Interlinear Bible

 Genesis Exodus Leviticus Numbers Deuteronomy || Joshua Judges Ruth 1 Samuel 2 Samuel 1 Kings 2 Kings 1 Chronicles 2 Chronicles Ezra Nehemiah Esther || Job Psalms Proverbs Ecclesiastes Song of Solomon || Isaiah Jeremiah Lamentations Ezekiel Daniel || Hosea Joel Amos Obadiah Jonah Micah Nahum Habakkuk Zephaniah Haggai Zechariah Malachi
Matthew Mark Luke John Acts || Romans 1 Corinthians 2 Corinthians Galatians Ephesians Philippians Colossians 1 Thessalonians 2 Thessalonians 1 Timothy 2 Timothy Titus Philemon || Hebrews James 1 Peter 2 Peter 1 John 2 John 3 John Jude || Revelation

Genesis

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

1 2 3 4

1 Samuel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Kings

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Kings

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Chronicles

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Chronicles

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

1 2 3 4 5 6 7 8 9 10

Nehemiah

1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

1 2 3 4 5 6 7 8 9 10

Job

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

1 2 3 4 5 6 7 8

Isaiah

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

1 2 3 4 5

Ezekiel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

1 2 3 4 5 6 7 8 9 10 11 12

Hosea

1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

1 2 3

Amos

1 2 3 4 5 6 7 8 9

Obadiah

1

Jonah

1 2 3 4

Micah

1 2 3 4 5 6 7

Nahum

1 2 3

Habakkuk

1 2 3

Zephaniah

1 2 3

Haggai

1 2

Zechariah

1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

1 2 3 4

Matthew

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corinthians

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corinthians

1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

1 2 3 4 5 6

Ephesians

1 2 3 4 5 6

Philippians

1 2 3 4

Colossians

1 2 3 4

1 Thessalonians

1 2 3 4 5

2 Thessalonians

1 2 3

1 Timothy

1 2 3 4 5 6

2 Timothy

1 2 3 4

Titus

1 2 3

Philemon

1

Hebrews

1 2 3 4 5 6 7 8 9 10 11 12 13

James

1 2 3 4 5

1 Peter

1 2 3 4 5

2 Peter

1 2 3

1 John

1 2 3 4 5

2 John

1

3 John

1

Jude

1

Revelation

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
Frame Version


Interlinear Bible

 Genesis Exodus Leviticus Numbers Deuteronomy Joshua Judges Ruth 1 Samuel 2 Samuel 1 Kings 2 Kings 1 Chronicles 2 Chronicles Ezra Nehemiah Esther Job Psalms Proverbs Ecclesiastes Song of Solomon Isaiah Jeremiah Lamentations Ezekiel Daniel Hosea Joel Amos Obadiah Jonah Micah Nahum Habakkuk Zephaniah Haggai Zechariah Malachi Matthew Mark Luke John Acts Romans 1 Corinthians 2 Corinthians Galatians Ephesians Philippians Colossians 1 Thessalonians 2 Thessalonians 1 Timothy 2 Timothy Titus Philemon Hebrews James 1 Peter 2 Peter 1 John 2 John 3 John Jude Revelation

Genesis

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

1 2 3 4

1 Samuel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Kings

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Kings

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Chronicles

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Chronicles

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

1 2 3 4 5 6 7 8 9 10

Nehemiah

1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

1 2 3 4 5 6 7 8 9 10

Job

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

1 2 3 4 5 6 7 8

Isaiah

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

1 2 3 4 5

Ezekiel

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

1 2 3 4 5 6 7 8 9 10 11 12

Hosea

1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

1 2 3

Amos

1 2 3 4 5 6 7 8 9

Obadiah

1

Jonah

1 2 3 4

Micah

1 2 3 4 5 6 7

Nahum

1 2 3

Habakkuk

1 2 3

Zephaniah

1 2 3

Haggai

1 2

Zechariah

1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

1 2 3 4

Matthew

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corinthians

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corinthians

1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

1 2 3 4 5 6

Ephesians

1 2 3 4 5 6

Philippians

1 2 3 4

Colossians

1 2 3 4

1 Thessalonians

1 2 3 4 5

2 Thessalonians

1 2 3

1 Timothy

1 2 3 4 5 6

2 Timothy

1 2 3 4

Titus

1 2 3

Philemon

1

Hebrews

1 2 3 4 5 6 7 8 9 10 11 12 13

James

1 2 3 4 5

1 Peter

1 2 3 4 5

2 Peter

1 2 3

1 John

1 2 3 4 5

2 John

1

3 John

1

Jude

1

Revelation

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Chinese English Bible Interlinear

Main Page
Genesis 创世纪
Exodus 出埃及记
Leviticus 利未记
Numbers 民数记
Deuteronomy 申命记
Joshua 约书亚记
Judges 士师记
Ruth 路得记
1 Samuel 撒母耳记上
2 Samuel 撒母耳记下
1 Kings 列王记上
2 Kings 列王记下
1 Chronicles 历代志上
2 Chronicles 历代志下
Ezra 以斯拉记
Nehemiah 尼希米记
Esther 以斯帖记
Job 约伯记
Psalms 诗篇
Proverbs 箴言
Ecclesiastes 传道书
Song of Solomon 雅歌
Isaiah 以赛亚书
Jeremiah 耶利米书
Lamentations 耶利米哀歌
Ezekiel 以西结书
但以理书Daniel
Hosea 何西阿书
Joel 约珥书
Amos 阿摩司书
Obadiah 俄巴底亚书
Jonah 约拿书
Micah 弥迦书
Nahum 那鸿书
Habakkuk 哈巴谷书
Zephaniah 西番雅书
Haggai 哈该书
Zechariah 撒迦利亚
Malachi 玛拉基书
Matthew 马太福音
Mark 马可福音
Luke 路加福音
John 约翰福音
Acts 使徒行传
Romans 罗马书
1 Corinthians 歌林多前书
2 Corinthians 歌林多后书
Galatians 加拉太书
Ephesians 以弗所书
Philippians 腓利比书
Colossians 歌罗西书
1 Thessalonians 帖撒罗尼迦前书
2 Thessalonians 帖撒罗尼迦后书
1 Timothy 提摩太前书
2 Timothy 提摩太后书
Titus 提多书
Philemon 腓利门书
Hebrews 希伯来书
James 雅各书
1 Peter 彼得前书
2 Peter 彼得后书
1 John 约翰一书
2 John 约翰二书
3 John 约翰三书
Jude 犹大书
Revelation 启示录


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


Chinese Engish Bible Interlinear

Chinese Bible

Chinese Bible in GB

English Bible

1.NIV (New International Version)
2.ASV (American Standard Version)
3.JND (J.N.Darby Version)
4.KJV (King James Version)
5.NWB (Noah Webster Bible)
6.RSV (Revised Standard Version)
7.WEB (World English Bible)
8.YLT (Young's Literal Translation)
9.BBE (Bible in Basic English)

原载网站/制作编辑：约拿的家


 1 Chronicles [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Chronicles 1

 历代志上 1 Chronicles 1 >>
1:1 | [cbgb] | 亚当生塞特。塞特生以挪士。 >
 | [niv] | Adam, Seth, Enosh,
 | [asv] | Adam, Seth, Enosh,
 | [jnd] | Adam, Seth, Enosh,
 | [kjv] | Adam, Sheth, Enosh,
 | [nwb] | Adam, Sheth, Enosh,
 | [rsv] | Adam, Seth, Enosh;
 | [web] | . Adam, Seth, Enosh,
 | [ylt] | Adam, Sheth, Enosh,
 | [bbe] | Adam, Seth, Enosh;
1:2 | [cbgb] | 以挪士生该南。该南生玛勒列。玛勒列生雅列。 < | >
 | [niv] | Kenan, Mahalalel, Jared,
 | [asv] | Kenan, Mahalalel, Jared,
 | [jnd] | Cainan, Mahalaleel, Jared,
 | [kjv] | Kenan, Mahalaleel, Jered,
 | [nwb] | Kenan, Mahalaleel, Jered,
 | [rsv] | Kenan, Ma-hal'alel, Jared;
 | [web] | Kenan, Mahalalel, Jared,
 | [ylt] | Kenan, Mahalaleel, Jered,
 | [bbe] | Kenan, Mahalalel, Jared,
1:3 | [cbgb] | 雅列生以诺。以诺生玛土撒拉。玛土撒拉生拉麦。 < | >
 | [niv] | Enoch, Methuselah, Lamech, Noah.
 | [asv] | Enoch, Methuselah, Lamech,
 | [jnd] | Enoch, Methushelah, Lemech,
 | [kjv] | Henoch, Methuselah, Lamech,
 | [nwb] | Henoch, Methuselah, Lamech,
 | [rsv] | Enoch, Methu'selah, Lamech;
 | [web] | Enoch, Methuselah, Lamech,
 | [ylt] | Henoch, Methuselah, Lamech,
 | [bbe] | Enoch, Methuselah, Lamech;
1:4 | [cbgb] | 拉麦生挪亚。挪亚生闪，含，雅弗。 < | >
 | [niv] | The sons of Noah: Shem, Ham and Japheth.
 | [asv] | Noah, Shem, Ham, and Japheth.
 | [jnd] | Noah; Shem, Ham, and Japheth.
 | [kjv] | Noah, Shem, Ham, and Japheth.
 | [nwb] | Noah, Shem, Ham, and Japheth.
 | [rsv] | Noah, Shem, Ham, and Japheth.
 | [web] | Noah, Shem, Ham, and Japheth.
 | [ylt] | Noah, Shem, Ham, and Japheth.
 | [bbe] | Noah, Shem, Ham, and Japheth.
1:5 | [cbgb] | 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。 < | >
 | [niv] | The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.
 | [asv] | The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [jnd] | The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [kjv] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [nwb] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [rsv] | The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech, and Tiras.
 | [web] | The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [ylt] | Sons of Japheth: Gomer and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [bbe] | The sons of Japheth: Gomer and Magog and Madai and Javan and Tubal and Meshech and Tiras.
1:6 | [cbgb] | 歌篾的儿子是亚实基拿，低法（低法创世记十章三节是利法），陀迦玛。 < | >
 | [niv] | The sons of Gomer: Ashkenaz, Riphath and Togarmah.
 | [asv] | And the sons of Gomer: Ashkenaz, and Diphath, and Togarmah.
 | [jnd] | -- And the sons of Gomer: Ashkenaz, and Diphath, and Togarmah.
 | [kjv] | And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.
 | [nwb] | And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.
 | [rsv] | The sons of Gomer: Ash'kenaz, Diphath, and Togar'mah.
 | [web] | The sons of Gomer: Ashkenaz, and Diphath, and Togarmah.
 | [ylt] | And sons of Gomer: Ashchenaz, and Riphath, and Togarmah.
 | [bbe] | And the sons of Gomer: Ashkenaz and Diphath and Togarmah.
1:7 | [cbgb] | 雅完的儿子是以利沙，他施，基提，多单（多单有作罗单的）。 < | >
 | [niv] | The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim.
 | [asv] | And the sons of Javan: Elishah, and Tarshish, Kittim, and Rodanim.
 | [jnd] | And the sons of Javan: Elishah and Tarshish, Kittim and Rodanim.
 | [kjv] | And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
 | [nwb] | And the sons of Javan; Elisha, and Tarshish, Kittim, and Dodanim.
 | [rsv] | The sons of Javan: Eli'shah, Tarshish, Kittim, and Ro'danim.
 | [web] | The sons of Javan: Elishah, and Tarshish, Kittim, and Rodanim.
 | [ylt] | And sons of Javan: Elisha, and Tarshishah, Kittim, and Dodanim.
 | [bbe] | And the sons of Javan: Elishah and Tarshish, Kittim and Rodanim.
1:8 | [cbgb] | 含的儿子是古实，麦西，弗，迦南。 < | >
 | [niv] | The sons of Ham: Cush, Mizraim, Put and Canaan.
 | [asv] | The sons of Ham: Cush, and Mizraim, Put, and Canaan.
 | [jnd] | The sons of Ham: Cush and Mizraim, Phut and Canaan.
 | [kjv] | The sons of Ham; Cush, and Mizraim, Put, and Canaan.
 | [nwb] | The sons of Ham; Cush, and Mizraim, Put, and Canaan.
 | [rsv] | The sons of Ham: Cush, Egypt, Put, and Canaan.
 | [web] | The sons of Ham: Cush, and Mizraim, Put, and Canaan.
 | [ylt] | Sons of Ham: Cush, and Mizraim, Put, and Canaan.
 | [bbe] | The sons of Ham: Cush and Egypt, Put and Canaan.
1:9 | [cbgb] | 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。 < | >
 | [niv] | The sons of Cush: Seba, Havilah, Sabta, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.
 | [asv] | And the sons of Cush: Seba, and Havilah, and Sabta, and Raama, and Sabteca. And the sons of Raamah: Sheba, and Dedan.
 | [jnd] | -- And the sons of Cush: Seba and Havilah, and Sabta, and Raama, and Sabtecha. And the sons of Raamah: Sheba and Dedan.
 | [kjv] | And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.
 | [nwb] | And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.
 | [rsv] | The sons of Cush: Seba, Hav'ilah, Sabta, Ra'ama, and Sab'teca. The sons of Ra'amah: Sheba and Dedan.
 | [web] | The sons of Cush: Seba, and Havilah, and Sabta, and Raama, and Sabteca. The sons of Raamah: Sheba, and Dedan.
 | [ylt] | And sons of Cush: Seba and Havilah, and Sabta, and Raamah, and Sabtecka. And sons of Raamah: Sheba and Dedan.
 | [bbe] | And the sons of Cush: Seba and Havilah and Sabta and Raama and Sabteca. And the sons of Raamah: Sheba and Dedan.
1:10 | [cbgb] | 古实生宁录。他为世上英雄之首。 < | >
 | [niv] | Cush was the father of Nimrod, who grew to be a mighty warrior on earth.
 | [asv] | And Cush begat Nimrod; he began to be a mighty one in the earth.
 | [jnd] | And Cush begot Nimrod: he began to be mighty on the earth.
 | [kjv] | And Cush begat Nimrod: he began to be mighty upon the earth.
 | [nwb] | And Cush begat Nimrod. He began to be mighty upon the earth.
 | [rsv] | Cush was the father of Nimrod; he began to be a mighty one in the earth.
 | [web] | Cush became the father of Nimrod; he began to be a mighty one in the earth.
 | [ylt] | And Cush begat Nimrod: he began to be a mighty one in the land.
 | [bbe] | And Cush was the father of Nimrod: he was the first to be a great man in the earth.
1:11 | [cbgb] | 麦西生路低人，亚拿米人，利哈比人，拿弗土希人， < | >
 | [niv] | Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,
 | [asv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [jnd] | -- And Mizraim begot the Ludim, and the Anamim, and the Lehabim, and the Naphtuhim,
 | [kjv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [nwb] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [rsv] | Egypt was the father of Ludim, An'amim, Le'habim, Naph-tu'him,
 | [web] | Mizraim became the father of Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [ylt] | And Mizraim begat the Ludim, and the Anamim, and the Lehabim, and the Naphtuhim,
 | [bbe] | And Egypt was the father of the Ludim and the Anamim and the Lehabim and the Naphtuhim
1:12 | [cbgb] | 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。 < | >
 | [niv] | Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.
 | [asv] | and Pathrusim, and Casluhim (from whence came the Philistines), and Caphtorim.
 | [jnd] | and the Pathrusim, and the Casluhim out of whom came the Philistines, and the Caphtorim.
 | [kjv] | And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.
 | [nwb] | And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.
 | [rsv] | Pathru'sim, Caslu'him (whence came the Philis'tines), and Caph'torim.
 | [web] | and Pathrusim, and Casluhim (from whence came the Philistines), and Caphtorim.
 | [ylt] | and the Pathrusim, and the Casluhim (from whom came out the Philistim), and the Caphtorim.
 | [bbe] | And the Pathrusim and the Casluhim and the Caphtorim (from whom came the Philistines).
1:13 | [cbgb] | 迦南生长子西顿，又生赫 < | >
 | [niv] | Canaan was the father of Sidon his firstborn, and of the Hittites,
 | [asv] | And Canaan begat Sidon his first-born, and Heth,
 | [jnd] | -- And Canaan begot Zidon his firstborn, and Heth,
 | [kjv] | And Canaan begat Zidon his firstborn, and Heth,
 | [nwb] | And Canaan begat Zidon his first-born, and Heth,
 | [rsv] | Canaan was the father of Sidon his first-born, and Heth,
 | [web] | Canaan became the father of Sidon his firstborn, and Heth,
 | [ylt] | And Canaan begat Zidon his first born, and Heth,
 | [bbe] | And Canaan was the father of Zidon, his oldest son, and Heth,
1:14 | [cbgb] | 和耶布斯人，亚摩利人，革迦撒人， < | >
 | [niv] | Jebusites, Amorites, Girgashites,
 | [asv] | and the Jebusite, and the Amorite, and the Girgashite,
 | [jnd] | and the Jebusite, and the Amorite, and the Girgashite,
 | [kjv] | The Jebusite also, and the Amorite, and the Girgashite,
 | [nwb] | The Jebusite also, and the Amorite, and the Girgashite,
 | [rsv] | and the Jeb'usites, the Am'orites, the Gir'gashites,
 | [web] | and the Jebusite, and the Amorite, and the Girgashite,
 | [ylt] | and the Jebusite, and the Amorite, and the Girgashite,
 | [bbe] | And the Jebusite and the Amorite and the Girgashite,
1:15 | [cbgb] | 希未人，亚基人，西尼人， < | >
 | [niv] | Hivites, Arkites, Sinites,
 | [asv] | and the Hivite, and the Arkite, and the Sinite,
 | [jnd] | and the Hivite, and the Arkite, and the Sinite,
 | [kjv] | And the Hivite, and the Arkite, and the Sinite,
 | [nwb] | And the Hivite, and the Archite, and the Sinite,
 | [rsv] | the Hivites, the Arkites, the Sinites,
 | [web] | and the Hivite, and the Arkite, and the Sinite,
 | [ylt] | and the Hivite, and the Arkite, and the Sinite,
 | [bbe] | And the Hivite and the Arkite and the Sinite,
1:16 | [cbgb] | 亚瓦底人，洗玛利人，并哈马人。 < | >
 | [niv] | Arvadites, Zemarites and Hamathites.
 | [asv] | and the Arvadite, and the Zemarite, and the Hamathite.
 | [jnd] | and the Arvadite, and the Zemarite, and the Hamathite.
 | [kjv] | And the Arvadite, and the Zemarite, and the Hamathite.
 | [nwb] | And the Arvadite, and the Zemarite, and the Hamathite.
 | [rsv] | the Ar'vadites, the Zem'arites, and the Ha'mathites.
 | [web] | and the Arvadite, and the Zemarite, and the Hamathite.
 | [ylt] | and the Arvadite, and the Zemarite, and the Hamathite.
 | [bbe] | And the Arvadite and the Zemarite and the Hamathite.
1:17 | [cbgb] | 闪的儿子是以拦，亚述，亚法撒，路德，亚兰，乌斯，户勒，基帖，米设（米设创世记十章二十三节作玛施）。 < | >
 | [niv] | The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram. The sons of Aram : Uz, Hul, Gether and Meshech.
 | [asv] | The sons of Shem: Elam, and Asshur, and Arpachshad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [jnd] | The sons of Shem: Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [kjv] | The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [nwb] | The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [rsv] | The sons of Shem: Elam, Asshur, Arpach'shad, Lud, Aram, Uz, Hul, Gether, and Meshech.
 | [web] | The sons of Shem: Elam, and Asshur, and Arpachshad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [ylt] | Sons of Shem: Elam and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [bbe] | The sons of Shem: Elam and Asshur and Arpachshad and Lud and Aram and Uz and Hul and Gether and Meshech.
1:18 | [cbgb] | 亚法撒生沙拉。沙拉生希伯。 < | >
 | [niv] | Arphaxad was the father of Shelah, and Shelah the father of Eber.
 | [asv] | And Arpachshad begat Shelah, and Shelah begat Eber.
 | [jnd] | -- And Arphaxad begot Shelah, and Shelah begot Eber.
 | [kjv] | And Arphaxad begat Shelah, and Shelah begat Eber.
 | [nwb] | And Arphaxad begat Shelah, and Shelah begat Eber.
 | [rsv] | Arpach'shad was the father of Shelah; and Shelah was the father of Eber.
 | [web] | Arpachshad became the father of Shelah, and Shelah became the father of Eber.
 | [ylt] | And Arphaxad begat Shelah, and Shelah begat Eber.
 | [bbe] | And Arpachshad was the father of Shelah, and Shelah was the father of Eber.
1:19 | [cbgb] | 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。 < | >
 | [niv] | Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.
 | [asv] | And unto Eber were born two sons: the name of the one was Peleg; for in his days the earth was divided; and his brother's name was Joktan.
 | [jnd] | And to Eber were born two sons: the name of the one was Peleg, for in his days was the earth divided; and his brother's name was Joktan.
 | [kjv] | And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.
 | [nwb] | And to Eber were born two sons: the name of the one Peleg; because in his days the earth was divided: and his brother's name Joktan.
 | [rsv] | To Eber were born two sons: the name of the one was Peleg (for in his days the earth was divided), and the name of his brother Joktan.
 | [web] | To Eber were born two sons: the name of the one was Peleg; for in his days the earth was divided; and his brother's name was Joktan.
 | [ylt] | And to Eber have been born two sons, the name of the one Peleg, for in his days hath the land been divided, and the name of his brother is Joktan.
 | [bbe] | And Eber had two sons: the name of the one was Peleg, because in his days a division was made of the earth; and his brother's name was Joktan.
1:20 | [cbgb] | 约坍生亚摩答，沙列，哈萨玛非，耶拉， < | >
 | [niv] | Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,
 | [asv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [jnd] | And Joktan begot Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [kjv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [nwb] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [rsv] | Joktan was the father of Almo'dad, Sheleph, Hazarma'veth, Jerah,
 | [web] | Joktan became the father of Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [ylt] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [bbe] | And Joktan was the father of Almodad and Sheleph and Hazarmaveth and Jerah
1:21 | [cbgb] | 哈多兰，乌萨，德拉， < | >
 | [niv] | Hadoram, Uzal, Diklah,
 | [asv] | and Hadoram, and Uzal, and Diklah,
 | [jnd] | and Hadoram, and Uzal, and Diklah,
 | [kjv] | Hadoram also, and Uzal, and Diklah,
 | [nwb] | Hadoram also, and Uzal, and Diklah,
 | [rsv] | Hador'am, Uzal, Diklah,
 | [web] | and Hadoram, and Uzal, and Diklah,
 | [ylt] | and Hadoram, and Uzal, and Diklah,
 | [bbe] | And Hadoram and Uzal and Diklah
1:22 | [cbgb] | 以巴录，亚比玛利，示巴， < | >
 | [niv] | Obal, Abimael, Sheba,
 | [asv] | and Ebal, and Abimael, and Sheba,
 | [jnd] | and Ebal, and Abimael, and Sheba,
 | [kjv] | And Ebal, and Abimael, and Sheba,
 | [nwb] | And Ebal, and Abimael, and Sheba,
 | [rsv] | Ebal, Abim'a-el, Sheba,
 | [web] | and Ebal, and Abimael, and Sheba,
 | [ylt] | and Ebal, and Abimael, and Sheba,
 | [bbe] | And Ebal and Abimael and Sheba
1:23 | [cbgb] | 阿斐，哈腓拉，约巴。这都是约坍的儿子。 < | >
 | [niv] | Ophir, Havilah and Jobab. All these were sons of Joktan.
 | [asv] | and Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
 | [jnd] | and Ophir, and Havilah, and Jobab: all these were sons of Joktan.
 | [kjv] | And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
 | [nwb] | And Ophir, and Havilah, and Jobab. All these the sons of Joktan.
 | [rsv] | Ophir, Hav'ilah, and Jobab; all these were the sons of Joktan.
 | [web] | and Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
 | [ylt] | and Ophir, and Havilah, and Jobab; all these sons of Joktan.
 | [bbe] | And Ophir and Havilah and Jobab. All these were the sons of Joktan.
1:24 | [cbgb] | 闪生亚法撒。亚法撒生沙拉。 < | >
 | [niv] | Shem, Arphaxad, Shelah,
 | [asv] | Shem, Arpachshad, Shelah,
 | [jnd] | Shem, Arphaxad, Shelah,
 | [kjv] | Shem, Arphaxad, Shelah,
 | [nwb] | Shem, Arphaxad, Shelah,
 | [rsv] | Shem, Arpach'shad, Shelah;
 | [web] | Shem, Arpachshad, Shelah,
 | [ylt] | Shem, Arphaxad, Shelah,
 | [bbe] | Shem, Arpachshad, Shelah,
1:25 | [cbgb] | 沙拉生希伯。希伯生法勒。法勒生拉吴。 < | >
 | [niv] | Eber, Peleg, Reu,
 | [asv] | Eber, Peleg, Reu,
 | [jnd] | Eber, Peleg, Reu,
 | [kjv] | Eber, Peleg, Reu,
 | [nwb] | Eber, Peleg, Reu,
 | [rsv] | Eber, Peleg, Re'u;
 | [web] | Eber, Peleg, Reu,
 | [ylt] | Eber, Peleg, Reu,
 | [bbe] | Eber, Peleg, Reu,
1:26 | [cbgb] | 拉吴生西鹿。西鹿生拿鹤。拿鹤生他拉。 < | >
 | [niv] | Serug, Nahor, Terah
 | [asv] | Serug, Nahor, Terah,
 | [jnd] | Serug, Nahor, Terah,
 | [kjv] | Serug, Nahor, Terah,
 | [nwb] | Serug, Nahor, Terah,
 | [rsv] | Serug, Nahor, Terah;
 | [web] | Serug, Nahor, Terah,
 | [ylt] | Serug, Nahor, Terah,
 | [bbe] | Serug, Nahor, Terah,
1:27 | [cbgb] | 他拉生亚伯兰，亚伯兰就是亚伯拉罕。 < | >
 | [niv] | and Abram (that is, Abraham).
 | [asv] | Abram (the same is Abraham).
 | [jnd] | Abram: the same is Abraham.
 | [kjv] | Abram; the same is Abraham.
 | [nwb] | Abram; the same Abraham.
 | [rsv] | Abram, that is, Abraham.
 | [web] | Abram (the same is Abraham).
 | [ylt] | Abram -- he Abraham.
 | [bbe] | Abram (that is Abraham).
1:28 | [cbgb] | 亚伯拉罕的儿子是以撒，以实玛利。 < | >
 | [niv] | The sons of Abraham: Isaac and Ishmael.
 | [asv] | The sons of Abraham: Isaac, and Ishmael.
 | [jnd] | The sons of Abraham: Isaac and Ishmael.
 | [kjv] | The sons of Abraham; Isaac, and Ishmael.
 | [nwb] | The sons of Abraham; Isaac, and Ishmael.
 | [rsv] | The sons of Abraham: Isaac and Ish'mael.
 | [web] | The sons of Abraham: Isaac, and Ishmael.
 | [ylt] | Sons of Abraham: Isaac and Ishmael.
 | [bbe] | The sons of Abraham: Isaac and Ishmael.
1:29 | [cbgb] | 以实玛利的儿子记在下面，以实玛利的长子是尼拜约，其次是基达，押德别，米比衫， < | >
 | [niv] | These were their descendants: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,
 | [asv] | These are their generations: the first-born of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
 | [jnd] | These are their generations: the firstborn of Ishmael, Nebaioth; and Kedar, and Adbeel, and Mibsam;
 | [kjv] | These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
 | [nwb] | These their generations. The first-born of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
 | [rsv] | These are their genealogies: the first-born of Ish'mael, Neba'ioth; and Kedar, Adbeel, Mibsam,
 | [web] | These are their generations: the firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
 | [ylt] | These their generations: first-born of Ishmael, Nebaioth, and Kedar, and Adheel, and Mibsam,
 | [bbe] | These are their generations: the oldest son of Ishmael, Nebaioth; then Kedar and Adbeel and Mibsam,
1:30 | [cbgb] | 米施玛，度玛，玛撒，哈达，提玛， < | >
 | [niv] | Mishma, Dumah, Massa, Hadad, Tema,
 | [asv] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [jnd] | Mishma and Dumah; Massa, Hadad, and Tema;
 | [kjv] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [nwb] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [rsv] | Mishma, Dumah, Massa, Hadad, Tema,
 | [web] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [ylt] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [bbe] | Mishma and Dumah, Massa, Hadad and Tema,
1:31 | [cbgb] | 伊突，拿非施，基底玛。这都是以实玛利的儿子。 < | >
 | [niv] | Jetur, Naphish and Kedemah. These were the sons of Ishmael.
 | [asv] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
 | [jnd] | Jetur, Naphish, and Kedmah: those are the sons of Ishmael.
 | [kjv] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
 | [nwb] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
 | [rsv] | Jetur, Naphish, and Ked'emah. These are the sons of Ish'mael.
 | [web] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
 | [ylt] | Jetur, Naphish, and Kedema. These are sons of Ishmael.
 | [bbe] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
1:32 | [cbgb] | 亚伯拉罕的妾基土拉所生的儿子，就是心兰，约珊，米但，米甸，伊施巴，书亚。约珊的儿子是示巴，底但。 < | >
 | [niv] | The sons born to Keturah, Abraham's concubine: Zimran, Jokshan, Medan, Midian, Ishbak and Shuah. The sons of Jokshan: Sheba and Dedan.
 | [asv] | And the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan: Sheba, and Dedan.
 | [jnd] | -- And the sons of Keturah, Abraham's concubine: she bore Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan: Sheba and Dedan.
 | [kjv] | Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.
 | [nwb] | Now the sons of Keturah, Abraham's concubine: she bore Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.
 | [rsv] | The sons of Ketu'rah, Abraham's concubine: she bore Zimran, Jokshan, Medan, Mid'ian, Ishbak, and Shu'ah. The sons of Jokshan: Sheba and Dedan.
 | [web] | The sons of Keturah, Abraham's concubine: she bore Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. The sons of Jokshan: Sheba, and Dedan.
 | [ylt] | And sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And sons of Jokshan: Sheba and Dedan.
 | [bbe] | And the sons of Keturah, Abraham's servant-wife: she was the mother of Zimran and Jokshan and Medan and Midian and Ishbak and Shuah. And the sons of Jokshan: Sheba and Dedan.
1:33 | [cbgb] | 米甸的儿子是以法，以弗，哈诺，亚比大，以勒大。这都是基土拉的子孙。 < | >
 | [niv] | The sons of Midian: Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah.
 | [asv] | And the sons of Midian: Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the sons of Keturah.
 | [jnd] | And the sons of Midian: Ephah, and Epher, and Enoch, and Abida, and Eldaah. All these were sons of Keturah.
 | [kjv] | And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.
 | [nwb] | And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these the sons of Keturah,
 | [rsv] | The sons of Mid'ian: Ephah, Epher, Hanoch, Abida, and Elda'ah. All these were the descendants of Ketu'rah.
 | [web] | The sons of Midian: Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the sons of Keturah.
 | [ylt] | And sons of Midian: Ephah and Epher, and Henoch, and Abida, and Eldaah; all these sons of Keturah.
 | [bbe] | And the sons of Midian: Ephah and Epher and Hanoch and Abida and Eldaah. All these were the sons of Keturah.
1:34 | [cbgb] | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。 < | >
 | [niv] | Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.
 | [asv] | And Abraham begat Isaac. The sons of Isaac: Esau, and Israel.
 | [jnd] | And Abraham begot Isaac. The sons of Isaac: Esau and Israel.
 | [kjv] | And Abraham begat Isaac. The sons of Isaac; Esau and Israel.
 | [nwb] | And Abraham begat Isaac. The sons of Isaac; Esau and Israel.
 | [rsv] | Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.
 | [web] | Abraham became the father of Isaac. The sons of Isaac: Esau, and Israel.
 | [ylt] | And Abraham begetteth Isaac. Sons of Isaac: Esau and Israel.
 | [bbe] | And Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.
1:35 | [cbgb] | 以扫的儿子是以利法，流珥，耶乌施，雅兰，可拉。 < | >
 | [niv] | The sons of Esau: Eliphaz, Reuel, Jeush, Jalam and Korah.
 | [asv] | The sons of Esau: Eliphaz, Reuel, and Jeush, and Jalam, and Korah.
 | [jnd] | The sons of Esau: Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
 | [kjv] | The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
 | [nwb] | The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
 | [rsv] | The sons of Esau: Eli'phaz, Reu'el, Je'ush, Jalam, and Korah.
 | [web] | The sons of Esau: Eliphaz, Reuel, and Jeush, and Jalam, and Korah.
 | [ylt] | Sons of Esau: Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
 | [bbe] | The sons of Esau: Eliphaz, Reuel and Jeush and Jalam and Korah.
1:36 | [cbgb] | 以利法的儿子是毯螅，阿抹，洗玻，迦坦，基纳斯，亭纳，亚玛力。 < | >
 | [niv] | The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz; by Timna: Amalek.
 | [asv] | The sons of Eliphaz: Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [jnd] | -- The sons of Eliphaz: Teman and Omar, Zephi and Gatam, Kenaz, and Timna, and Amalek.
 | [kjv] | The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [nwb] | The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [rsv] | The sons of Eli'phaz: Teman, Omar, Zephi, Gatam, Kenaz, Timna, and Am'alek.
 | [web] | The sons of Eliphaz: Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [ylt] | Sons of Eliphaz: Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [bbe] | The sons of Eliphaz: Teman and Omar, Zephi and Gatam, Kenaz and Timna and Amalek.
1:37 | [cbgb] | 流珥的儿子是拿哈，谢拉，沙玛，米撒。 < | >
 | [niv] | The sons of Reuel: Nahath, Zerah, Shammah and Mizzah.
 | [asv] | The sons of Reuel: Nahath, Zerah, Shammah, and Mizzah.
 | [jnd] | The sons of Reuel: Nahath, Zerah, Shammah, and Mizzah.
 | [kjv] | The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.
 | [nwb] | The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.
 | [rsv] | The sons of Reu'el: Nahath, Zerah, Shammah, and Mizzah.
 | [web] | The sons of Reuel: Nahath, Zerah, Shammah, and Mizzah.
 | [ylt] | Sons of Reuel: Nahath, Zerah, Shammah, and Mizzah.
 | [bbe] | The sons of Reuel: Nahath, Zerah, Shammah and Mizzah.
1:38 | [cbgb] | 西珥的儿子是罗坍，朔巴，祭便，亚拿，底顺，以察，底珊。 < | >
 | [niv] | The sons of Seir: Lotan, Shobal, Zibeon, Anah, Dishon, Ezer and Dishan.
 | [asv] | And the sons of Seir: Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.
 | [jnd] | And the sons of Seir: Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.
 | [kjv] | And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
 | [nwb] | And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
 | [rsv] | The sons of Se'ir: Lotan, Shobal, Zib'eon, Anah, Dishon, Ezer, and Dishan.
 | [web] | The sons of Seir: Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.
 | [ylt] | And sons of Seir: Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
 | [bbe] | And the sons of Seir: Lotan and Shobal and Zibeon and Anah and Dishon and Ezer and Dishan.
1:39 | [cbgb] | 罗坍的儿子是何利，荷幔。罗坍的妹子是亭纳。 < | >
 | [niv] | The sons of Lotan: Hori and Homam. Timna was Lotan's sister.
 | [asv] | And the sons of Lotan: Hori, and Homam; and Timna was Lotan's sister.
 | [jnd] | -- And the sons of Lotan: Hori and Homam. And Lotan's sister, Timna.
 | [kjv] | And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.
 | [nwb] | And the sons of Lotan; Hori, and Homam: and Timna Lotan's sister.
 | [rsv] | The sons of Lotan: Hori and Homam; and Lotan's sister was Timna.
 | [web] | The sons of Lotan: Hori, and Homam; and Timna was Lotan's sister.
 | [ylt] | And sons of Lotan: Hori and Homam, and sister of Lotan Timna.
 | [bbe] | And the sons of Lotan: Hori and Homam; and Timna was Lotan's sister.
1:40 | [cbgb] | 朔巴的儿子是亚勒文，玛拿辖，以巴录，示非，阿南。祭便的儿子是亚雅，亚拿。 < | >
 | [niv] | The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam. The sons of Zibeon: Aiah and Anah.
 | [asv] | The sons of Shobal: Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon: Aiah, and Anah.
 | [jnd] | -- The sons of Shobal: Alian, and Manahath, and Ebal, Shephi and Onam. -- And the sons of Zibeon: Ajah and Anah.
 | [kjv] | The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah.
 | [nwb] | The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.
 | [rsv] | The sons of Shobal: Al'ian, Man'ahath, Ebal, Shephi, and Onam. The sons of Zib'eon: Ai'ah and Anah.
 | [web] | The sons of Shobal: Alian, and Manahath, and Ebal, Shephi, and Onam. The sons of Zibeon: Aiah, and Anah.
 | [ylt] | Sons of Shobal: Alian, and Manahath, and Ebal, Shephi, and Onam. And sons of Zideon: Aiah and Anah.
 | [bbe] | The sons of Shobal: Alian and Manahath and Ebal, Shephi and Onam. And the sons of Zibeon: Aiah and Anah.
1:41 | [cbgb] | 亚拿的儿子是底顺。底顺的儿子是哈默兰，伊是班，益兰，基兰。 < | >
 | [niv] | The son of Anah: Dishon. The sons of Dishon: Hemdan, Eshban, Ithran and Keran.
 | [asv] | The sons of Anah: Dishon. And the sons of Dishon: Hamran, and Eshban, and Ithran, and Cheran.
 | [jnd] | -- The sons of Anah: Dishon. -- And the sons of Dishon: Hamran, and Eshban, and Jithran, and Cheran.
 | [kjv] | The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.
 | [nwb] | The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.
 | [rsv] | The sons of Anah: Dishon. The sons of Dishon: Hamran, Eshban, Ithran, and Cheran.
 | [web] | The sons of Anah: Dishon. The sons of Dishon: Hamran, and Eshban, and Ithran, and Cheran.
 | [ylt] | The sons of Anah: Dishon. and sons of Dishon: Amram, and Eshban, and Ithran, and Cheran.
 | [bbe] | The sons of Anah: Dishon. And the sons of Dishon: Hamran and Eshban and Ithran and Cheran.
1:42 | [cbgb] | 以察的儿子是辟罕，撒番，亚干。底珊的儿子是乌斯，亚兰。 < | >
 | [niv] | The sons of Ezer: Bilhan, Zaavan and Akan. The sons of Dishan : Uz and Aran.
 | [asv] | The sons of Ezer: Bilhan, and Zaavan, Jaakan. The sons of Dishan: Uz, and Aran.
 | [jnd] | -- The sons of Ezer: Bilhan, and Zaavan, Jaakan. -- The sons of Dishan: Uz and Aran.
 | [kjv] | The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.
 | [nwb] | The sons of Ezer; Bilhan, and Zavan, Jakan. The sons of Dishan; Uz, and Aran.
 | [rsv] | The sons of Ezer: Bilhan, Za'avan, and Ja'akan. The sons of Dishan: Uz and Aran.
 | [web] | The sons of Ezer: Bilhan, and Zaavan, Jaakan. The sons of Dishan: Uz, and Aran.
 | [ylt] | Sons of Ezer: Bilhan, and Zavan, Jakan. Sons of Dishan: Uz and Aran.
 | [bbe] | The sons of Ezer: Bilhan and Zaavan, Jaakan. The sons of Dishan: Uz and Aran.
1:43 | [cbgb] | 以色列人未有君王治理之先，在以东地作王的记在下面，有比珥的儿子比拉，他的京城名叫亭哈巴。 < | >
 | [niv] | These were the kings who reigned in Edom before any Israelite king reigned : Bela son of Beor, whose city was named Dinhabah.
 | [asv] | Now these are the kings that reigned in the land of Edom, before there resigned any king over the children of Israel: Bela the son of Beor; and the name of his city was Dinhabah.
 | [jnd] | And these are the kings that reigned in the land of Edom before there reigned a king over the children of Israel: -- Bela the son of Beor; and the name of his city was Dinhabah.
 | [kjv] | Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.
 | [nwb] | Now these the kings that reigned in the land of Edom before king reigned over the children of Israel; Bela the son of Beor: and the name of his city Dinhabah.
 | [rsv] | These are the kings who reigned in the land of Edom before any king reigned over the Israelites: Bela the son of Be'or, the name of whose city was Din'habah.
 | [web] | Now these are the kings who reigned in the land of Edom, before there resigned any king over the children of Israel: Bela the son of Beor; and the name of his city was Dinhabah.
 | [ylt] | And these the kings who reigned in the land of Edom before the reigning of a king of the sons of Israel: Bela son of Beor, and the name of his city Dinhabah.
 | [bbe] | Now these are the kings who were ruling in the land of Edom, before there was any king over Israel: Bela, the son of Beor; his town was named Dinhabah.
1:44 | [cbgb] | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。 < | >
 | [niv] | When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.
 | [asv] | And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [jnd] | And Bela died; and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [kjv] | And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.
 | [nwb] | And when Bela was dead Jobab the son of Zera of Bozrah reigned in his stead.
 | [rsv] | When Bela died, Jobab the son of Zerah of Bozrah reigned in his stead.
 | [web] | Bela died, and Jobab the son of Zerah of Bozrah reigned in his place.
 | [ylt] | And Bela dieth, and reign in his stead doth Jobab son of Zerah from Bozrali;
 | [bbe] | At his death, Jobab, the son of Zerah of Bozrah, became king in his place.
1:45 | [cbgb] | 约巴死了，毯螅地的人户珊接续他作王。 < | >
 | [niv] | When Jobab died, Husham from the land of the Temanites succeeded him as king.
 | [asv] | And Jobab died, and Husham of the land of the Temanites reigned in his stead.
 | [jnd] | And Jobab died; and Husham of the land of the Temanites reigned in his stead.
 | [kjv] | And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.
 | [nwb] | And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.
 | [rsv] | When Jobab died, Husham of the land of the Te'manites reigned in his stead.
 | [web] | Jobab died, and Husham of the land of the Temanites reigned in his place.
 | [ylt] | and Jobab dieth, and reign in his stead doth Husham from the land of the Temanite;
 | [bbe] | At the death of Jobab, Husham, from the land of the Temanites, became king in his place.
1:46 | [cbgb] | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。 < | >
 | [niv] | When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.
 | [asv] | And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead; and the name of his city was Avith.
 | [jnd] | And Husham died; and Hadad the son of Bedad, who smote Midian in the fields of Moab, reigned in his stead: and the name of his city was Avith.
 | [kjv] | And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
 | [nwb] | And when Husham was dead, Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city Avith.
 | [rsv] | When Husham died, Hadad the son of Bedad, who defeated Mid'ian in the country of Moab, reigned in his stead; and the name of his city was Avith.
 | [web] | Husham died, and Hadad the son of Bedad, who struck Midian in the field of Moab, reigned in his place; and the name of his city was Avith.
 | [ylt] | and Husham dieth, and reign in his stead doth Hadad, son of Bedad (who smiteth Midian in the field of Moab) and the name of his city Avith;
 | [bbe] | And at the death of Husham, Hadad, the son of Bedad, who overcame Midian in the field of Moab, became king; his town was named Avith.
1:47 | [cbgb] | 哈达死了，玛士利加人桑拉接续他作王。 < | >
 | [niv] | When Hadad died, Samlah from Masrekah succeeded him as king.
 | [asv] | And Hadad died, and Samlah of Masrekah reigned in his stead.
 | [jnd] | And Hadad died; and Samlah of Masrekah reigned in his stead.
 | [kjv] | And when Hadad was dead, Samlah of Masrekah reigned in his stead.
 | [nwb] | And when Hadad was dead, Samlah of Masrekah reigned in his stead.
 | [rsv] | When Hadad died, Samlah of Masre'kah reigned in his stead.
 | [web] | Hadad died, and Samlah of Masrekah reigned in his place.
 | [ylt] | and Hadad dieth, and reign in his stead doth Samlah from Masrekah;
 | [bbe] | And at the death of Hadad, Samlah of Masrekah became king in his place.
1:48 | [cbgb] | 桑拉死了，大河边的利河伯人扫罗接续他作王。 < | >
 | [niv] | When Samlah died, Shaul from Rehoboth on the river succeeded him as king.
 | [asv] | And Samlah died, and Shaul of Rehoboth by the River reigned in his stead.
 | [jnd] | And Samlah died; and Saul of Rehoboth on the river reigned in his stead.
 | [kjv] | And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.
 | [nwb] | And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.
 | [rsv] | When Samlah died, Sha'ul of Reho'both on the Euphra'tes reigned in his stead.
 | [web] | Samlah died, and Shaul of Rehoboth by the River reigned in his place.
 | [ylt] | and Samlah dieth, and reign in his stead doth Shaul from Rehoboth of the River;
 | [bbe] | And at the death of Samlah, Shaul of Rehoboth by the river became king in his place,
1:49 | [cbgb] | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。 < | >
 | [niv] | When Shaul died, Baal-Hanan son of Acbor succeeded him as king.
 | [asv] | And Shaul died, and Baal-hanan the son of Achbor reigned in his stead.
 | [jnd] | And Saul died; and Baal-hanan the son of Achbor reigned in his stead.
 | [kjv] | And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.
 | [nwb] | And when Shaul was dead, Baal-hanan the son of Achbor reigned in his stead.
 | [rsv] | When Sha'ul died, Ba'al-ha'nan, the son of Achbor, reigned in his stead.
 | [web] | Shaul died, and Baal-hanan the son of Achbor reigned in his place.
 | [ylt] | and Shaul dieth, and reign in his stead doth Baal-Hanan son of Achbor;
 | [bbe] | And at the death of Shaul, Baal-hanan, the son of Achbor, became king in his place.
1:50 | [cbgb] | 巴勒哈南死了，哈达接续他作王。他的京城名叫巴伊，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。 < | >
 | [niv] | When Baal-Hanan died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.
 | [asv] | And Baal-hanan died, and Hadad reigned in his stead; and the name of his city was Pai: and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
 | [jnd] | And Baal-hanan died; and Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel the daughter of Matred, daughter of Mezahab.
 | [kjv] | And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [nwb] | And when Baal-hanan was dead, Hadad reigned in his stead: and the name of his city Pai; and his wife's name Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [rsv] | When Ba'al-ha'nan died, Hadad reigned in his stead; and the name of his city was Pa'i, and his wife's name Mehet'abel the daughter of Matred, the daughter of Me'zahab.
 | [web] | Baal-hanan died, and Hadad reigned in his place; and the name of his city was Pai: and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
 | [ylt] | and Baal-Hanan dieth, and reign in his stead doth Hadad, and the name of his city Pai, and the name of his wife Mehetabel daughter of Matred, daughter of Me-Zahab; Hadad also dieth.
 | [bbe] | And at the death of Baal-hanan, Hadad became king in his place; his town was named Pai, and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
1:51 | [cbgb] | 哈达死了，以东人的族长有亭纳族长，亚勒瓦族长，耶帖族长， < | >
 | [niv] | Hadad also died. The chiefs of Edom were: Timna, Alvah, Jetheth,
 | [asv] | And Hadad died. And the chiefs of Edom were: chief Timna, chief Aliah, chief Jetheth,
 | [jnd] | And Hadad died. And the chiefs of Edom were: chief Timna, chief Aliah, chief Jetheth,
 | [kjv] | Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,
 | [nwb] | Hadad died also. And the dukes of Edom were; duke Timna, duke Aliah, duke Jetheth,
 | [rsv] | And Hadad died. The chiefs of Edom were: chiefs Timna, Al'iah, Jetheth,
 | [web] | Hadad died. The chiefs of Edom were: chief Timna, chief Aliah, chief Jetheth,
 | [ylt] | And chiefs of Edom are: chief Timnah, chief Aliah, chief Jetheth,
 | [bbe] | And Hadad came to his end. Now the chiefs of Edom were: the chief of Timna, the chief of Aliah, the chief of Jetheth,
1:52 | [cbgb] | 亚何利巴玛族长，以拉族长，比嫩族长， < | >
 | [niv] | Oholibamah, Elah, Pinon,
 | [asv] | chief Oholibamah, chief Elah, chief Pinon,
 | [jnd] | chief Oholibamah, chief Elah, chief Pinon,
 | [kjv] | Duke Aholibamah, duke Elah, duke Pinon,
 | [nwb] | Duke Aholibamah, duke Elah, duke Pinon,
 | [rsv] | Oholiba'mah, Elah, Pinon,
 | [web] | chief Oholibamah, chief Elah, chief Pinon,
 | [ylt] | chief Aholibamah, chief Elah, chief Pinon,
 | [bbe] | The chief of Oholibamah, the chief of Elah, the chief of Pinon,
1:53 | [cbgb] | 基纳斯族长，毯螅族长，米比萨族长， < | >
 | [niv] | Kenaz, Teman, Mibzar,
 | [asv] | chief Kenaz, chief Teman, chief Mibzar,
 | [jnd] | chief Kenaz, chief Teman, chief Mibzar,
 | [kjv] | Duke Kenaz, duke Teman, duke Mibzar,
 | [nwb] | Duke Kenaz, duke Teman, duke Mibzar,
 | [rsv] | Kenaz, Teman, Mibzar,
 | [web] | chief Kenaz, chief Teman, chief Mibzar,
 | [ylt] | chief Kenaz, chief Teman, chief Mibzar,
 | [bbe] | The chief of Kenaz, the chief of Teman, the chief of Mibzar,
1:54 | [cbgb] | 玛基叠族长，以兰族长。这都是以东人的族长。 <
 | [niv] | Magdiel and Iram. These were the chiefs of Edom.
 | [asv] | chief Magdiel, chief Iram. These are the chiefs of Edom.
 | [jnd] | chief Magdiel, chief Iram. These were the chiefs of Edom.
 | [kjv] | Duke Magdiel, duke Iram. These are the dukes of Edom.
 | [nwb] | Duke Magdiel, duke Iram. These the dukes of Edom.
 | [rsv] | Mag'di-el, and Iram; these are the chiefs of Edom.
 | [web] | chief Magdiel, chief Iram. These are the chiefs of Edom.
 | [ylt] | chief Magdiel, chief Iram. These chiefs of Edom.
 | [bbe] | The chief of Magdiel, the chief of Iram. These are the chiefs of Edom..


Interlinear Bible:1 Chronicles 2

 历代志上 1 Chronicles 2 << || >>
2:1 | [cbgb] | 以色列的儿子是流便，西缅，利未，犹大，以萨迦，西布伦， >
 | [niv] | These were the sons of Israel: Reuben, Simeon, Levi, Judah, Issachar, Zebulun,
 | [asv] | These are the sons of Israel: Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [jnd] | These are the sons of Israel: Reuben, Simeon, Levi and Judah, Issachar and Zebulun,
 | [kjv] | These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [nwb] | These the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [rsv] | These are the sons of Israel: Reuben, Simeon, Levi, Judah, Is'sachar, Zeb'ulun,
 | [web] | . These are the sons of Israel: Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [ylt] | These sons of Israel: Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [bbe] | These are the sons of Israel: Reuben, Simeon, Levi and Judah, Issachar and Zebulun;
2:2 | [cbgb] | 但，约瑟，便雅悯，拿弗他利，迦得，亚设。 < | >
 | [niv] | Dan, Joseph, Benjamin, Naphtali, Gad and Asher.
 | [asv] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [jnd] | Dan, Joseph and Benjamin, Naphtali, Gad and Asher.
 | [kjv] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [nwb] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [rsv] | Dan, Joseph, Benjamin, Naph'tali, Gad, and Asher.
 | [web] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [ylt] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [bbe] | Dan, Joseph and Benjamin, Naphtali, Gad and Asher.
2:3 | [cbgb] | 犹大的儿子是珥，俄南，示拉，这三人是迦南人书亚女儿所生的。犹大的长子珥在耶和华眼中看为恶，耶和华就使他死了。 < | >
 | [niv] | The sons of Judah: Er, Onan and Shelah. These three were born to him by a Canaanite woman, the daughter of Shua. Er, Judah's firstborn, was wicked in the LORD's sight; so the LORD put him to death.
 | [asv] | The sons of Judah: Er, and Onan, and Shelah; which three were born unto him of Shua's daughter the Canaanitess. And Er, Judah's first-born, was wicked in the sight of Jehovah; and he slew him.
 | [jnd] | The sons of Judah: Er, and Onan, and Shelah: three were born to him of the daughter of Shua the Canaanitess. And Er, Judah's firstborn, was wicked in the sight of Jehovah; and he slew him.
 | [kjv] | The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.
 | [nwb] | The sons of Judah; Er, and Onan, and Shelah: three were born to him of the daughter of Shua the Canaanitess. And Er, the first-born of Judah, was evil in the sight of the LORD; and he slew him.
 | [rsv] | The sons of Judah: Er, Onan, and Shelah; these three Bath-shu'a the Canaanitess bore to him. Now Er, Judah's first-born, was wicked in the sight of the LORD, and he slew him.
 | [web] | The sons of Judah: Er, and Onan, and Shelah; which three were born to him of Shua's daughter the Canaanitess. Er, Judah's firstborn, was wicked in the sight of Yahweh; and he killed him.
 | [ylt] | Sons of Judah: Er, and Onan, and Shelah, three have been born to him of a daughter of Shua the Canaanitess. And Er, first-born of Judah, is evil in the eyes of Jehovah, and He putteth him to death.
 | [bbe] | The sons of Judah: Er and Onan and Shelah; these three were his sons by Bathshua, the Canaanite woman. And Er, Judah's oldest son, did evil in the eyes of the Lord; and he put him to death.
2:4 | [cbgb] | 犹大的儿妇她玛给犹大生法勒斯和谢拉。犹大共有五个儿子。 < | >
 | [niv] | Tamar, Judah's daughter-in-law, bore him Perez and Zerah. Judah had five sons in all.
 | [asv] | And Tamar his daughter-in-law bare him Perez and Zerah. All the sons of Judah were five.
 | [jnd] | And Tamar his daughter-in-law bore him Pherez and Zerah. All the sons of Judah were five.
 | [kjv] | And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five.
 | [nwb] | And Tamar his daughter-in-law bore him Pharez and Zerah. All the sons of Judah five.
 | [rsv] | His daughter-in-law Tamar also bore him Perez and Zerah. Judah had five sons in all.
 | [web] | Tamar his daughter-in-law bore him Perez and Zerah. All the sons of Judah were five.
 | [ylt] | And Tamar his daughter-in-law hath borne to him Pharez and Zerah. All the sons of Judah five.
 | [bbe] | And Tamar, his daughter-in-law, had Perez and Zerah by him. All the sons of Judah were five.
2:5 | [cbgb] | 法勒斯的儿子是希斯仑，哈母勒。 < | >
 | [niv] | The sons of Perez: Hezron and Hamul.
 | [asv] | The sons of Perez: Hezron, and Hamul.
 | [jnd] | The sons of Pherez: Hezron and Hamul.
 | [kjv] | The sons of Pharez; Hezron, and Hamul.
 | [nwb] | The sons of Pharez; Hezron, and Hamul.
 | [rsv] | The sons of Perez: Hezron and Hamul.
 | [web] | The sons of Perez: Hezron, and Hamul.
 | [ylt] | Sons of Pharez: Hezron, and Hamul.
 | [bbe] | The sons of Perez: Hezron and Hamul.
2:6 | [cbgb] | 谢拉的儿子是心利，以探，希幔，甲各，大拉（大拉即达大），共五人。 < | >
 | [niv] | The sons of Zerah: Zimri, Ethan, Heman, Calcol and Darda --five in all.
 | [asv] | And the sons of Zerah: Zimri, and Ethan, and Heman, and Calcol, and Dara; five of them in all.
 | [jnd] | And the sons of Zerah: Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
 | [kjv] | And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
 | [nwb] | And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
 | [rsv] | The sons of Zerah: Zimri, Ethan, Heman, Calcol, and Dara, five in all.
 | [web] | The sons of Zerah: Zimri, and Ethan, and Heman, and Calcol, and Dara; five of them in all.
 | [ylt] | And sons of Zerah: Zimri, and Ethan, and Heman, and Calcol, and Dara; all of them five.
 | [bbe] | And the sons of Zerah: Zimri and Ethan and Heman and Calcol and Dara; five of them.
2:7 | [cbgb] | 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。 < | >
 | [niv] | The son of Carmi: Achar, who brought trouble on Israel by violating the ban on taking devoted things.
 | [asv] | And the sons of Carmi: Achar, the troubler of Israel, who committed a trespass in the devoted thing.
 | [jnd] | And the sons of Carmi: Achar, the troubler of Israel, who transgressed in the accursed thing.
 | [kjv] | And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.
 | [nwb] | And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.
 | [rsv] | The sons of Carmi: Achar, the troubler of Israel, who transgressed in the matter of the devoted thing;
 | [web] | The sons of Carmi: Achar, the troubler of Israel, who committed a trespass in the devoted thing.
 | [ylt] | And sons of Carmi: Achar, troubler of Israel, who trespassed in the devoted thing.
 | [bbe] | And the sons of Carmi: Achan, the troubler of Israel, who did wrong about the cursed thing.
2:8 | [cbgb] | 以探的儿子是亚撒利雅。 < | >
 | [niv] | The son of Ethan: Azariah.
 | [asv] | And the sons of Ethan: Azariah.
 | [jnd] | And the sons of Ethan: Azariah.
 | [kjv] | And the sons of Ethan; Azariah.
 | [nwb] | And the sons of Ethan; Azariah.
 | [rsv] | and Ethan's son was Azari'ah.
 | [web] | The sons of Ethan: Azariah.
 | [ylt] | And sons of Ethan: Azariah.
 | [bbe] | And the son of Ethan: Azariah.
2:9 | [cbgb] | 希斯仑所生的儿子是耶拉篾，兰，基路拜。 < | >
 | [niv] | The sons born to Hezron were: Jerahmeel, Ram and Caleb.
 | [asv] | The sons also of Hezron, that were born unto him: Jerahmeel, and Ram, and Chelubai.
 | [jnd] | And the sons of Hezron, who were born to him: Jerahmeel, and Ram, and Chelubai.
 | [kjv] | The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.
 | [nwb] | The sons also of Hezron, that were born to him; Jerahmeel, and Ram, and Chelubai.
 | [rsv] | The sons of Hezron, that were born to him: Jerah'meel, Ram, and Chelu'bai.
 | [web] | The sons also of Hezron, who were born to him: Jerahmeel, and Ram, and Chelubai.
 | [ylt] | And sons of Hezron who were born to him; Jerahmeel, and Ram, and Chelubai.
 | [bbe] | And the sons of Hezron, the offspring of his body: Jerahmeel and Ram and Chelubai.
2:10 | [cbgb] | 兰生亚米拿达。亚米拿达生拿顺。拿顺作犹大人的首领。 < | >
 | [niv] | Ram was the father of Amminadab, and Amminadab the father of Nahshon, the leader of the people of Judah.
 | [asv] | And Ram begat Amminadab, and Amminadab begat Nahshon, prince of the children of Judah;
 | [jnd] | And Ram begot Amminadab; and Amminadab begot Nahshon, prince of the children of Judah;
 | [kjv] | And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;
 | [nwb] | And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;
 | [rsv] | Ram was the father of Ammin'adab, and Ammin'adab was the father of Nahshon, prince of the sons of Judah.
 | [web] | Ram became the father of Amminadab, and Amminadab became the father of Nahshon, prince of the children of Judah;
 | [ylt] | And Ram begat Amminadab, and Amminadab begat Nahshon, prince of the sons of Judah;
 | [bbe] | And Ram was the father of Amminadab; and Amminadab was the father of Nahshon, chief of the children of Judah;
2:11 | [cbgb] | 拿顺生撒门。撒门生波阿斯。 < | >
 | [niv] | Nahshon was the father of Salmon, Salmon the father of Boaz,
 | [asv] | and Nahshon begat Salma, and Salma begat Boaz,
 | [jnd] | and Nahshon begot Salma, and Salma begot Boaz,
 | [kjv] | And Nahshon begat Salma, and Salma begat Boaz,
 | [nwb] | And Nahshon begat Salma, and Salma begat Boaz,
 | [rsv] | Nahshon was the father of Salma, Salma of Bo'az,
 | [web] | and Nahshon became the father of Salma, and Salma became the father of Boaz,
 | [ylt] | and Nahshon begat Salma, and Salma begat Boaz,
 | [bbe] | And Nahshon was the father of Salma, and Salma was the father of Boaz,
2:12 | [cbgb] | 波阿斯生俄备得。俄备得生耶西。 < | >
 | [niv] | Boaz the father of Obed and Obed the father of Jesse.
 | [asv] | and Boaz begat Obed, and Obed begat Jesse;
 | [jnd] | and Boaz begot Obed, and Obed begot Jesse;
 | [kjv] | And Boaz begat Obed, and Obed begat Jesse,
 | [nwb] | And Boaz begat Obed, and Obed begat Jesse,
 | [rsv] | Bo'az of Obed, Obed of Jesse.
 | [web] | and Boaz became the father of Obed, and Obed became the father of Jesse;
 | [ylt] | and Boaz begat Obed, and Obed begat Jesse;
 | [bbe] | And Boaz was the father of Obed, and Obed was the father of Jesse,
2:13 | [cbgb] | 耶西生长子以利押，次子亚比拿达，三子示米亚（示米亚即沙玛，见撒母耳上十六章九节）， < | >
 | [niv] | Jesse was the father of Eliab his firstborn; the second son was Abinadab, the third Shimea,
 | [asv] | and Jesse begat his first-born Eliab, and Abinadab the second, and Shimea the third,
 | [jnd] | and Jesse begot his firstborn Eliab, and Abinadab the second, and Shimea the third,
 | [kjv] | And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,
 | [nwb] | And Jesse begat his first-born Eliab, and Abinadab the second, and Shimma the third,
 | [rsv] | Jesse was the father of Eli'ab his first-born, Abin'adab the second, Shim'ea the third,
 | [web] | and Jesse became the father of his firstborn Eliab, and Abinadab the second, and Shimea the third,
 | [ylt] | and Jesse begat his first-born Eliab, and Abinadab the second, and Shimea the third,
 | [bbe] | And Jesse was the father of Eliab, his oldest son, and Abinadab, the second, and Shimea, the third,
2:14 | [cbgb] | 四子拿坦业，五子拉代， < | >
 | [niv] | the fourth Nethanel, the fifth Raddai,
 | [asv] | Nethanel the fourth, Raddai the fifth,
 | [jnd] | Nethaneel the fourth, Raddai the fifth,
 | [kjv] | Nethaneel the fourth, Raddai the fifth,
 | [nwb] | Nethaneel the fourth, Raddai the fifth,
 | [rsv] | Nethan'el the fourth, Raddai the fifth,
 | [web] | Nethanel the fourth, Raddai the fifth,
 | [ylt] | Nethaneel the fourth, Raddai the fifth,
 | [bbe] | Nethanel, the fourth, Raddai, the fifth,
2:15 | [cbgb] | 六子阿鲜，七子大卫。 < | >
 | [niv] | the sixth Ozem and the seventh David.
 | [asv] | Ozem the sixth, David the seventh;
 | [jnd] | Ozem the sixth, David the seventh;
 | [kjv] | Ozem the sixth, David the seventh:
 | [nwb] | Ozem the sixth, David the seventh:
 | [rsv] | Ozem the sixth, David the seventh;
 | [web] | Ozem the sixth, David the seventh;
 | [ylt] | Ozem the sixth, David the seventh,
 | [bbe] | Ozem, the sixth, David, the seventh;
2:16 | [cbgb] | 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛，约押，亚撒黑，共三人。 < | >
 | [niv] | Their sisters were Zeruiah and Abigail. Zeruiah's three sons were Abishai, Joab and Asahel.
 | [asv] | and their sisters were Zeruiah and Abigail. And the sons of Zeruiah: Abishai, and Joab, and Asahel, three.
 | [jnd] | and their sisters were Zeruiah and Abigail. And the sons of Zeruiah: Abishai, and Joab, and Asahel, three.
 | [kjv] | Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.
 | [nwb] | Whose sisters Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.
 | [rsv] | and their sisters were Zeru'iah and Ab'igail. The sons of Zeru'iah: Abi'shai, Jo'ab, and As'ahel, three.
 | [web] | and their sisters were Zeruiah and Abigail. The sons of Zeruiah: Abishai, and Joab, and Asahel, three.
 | [ylt] | and their sisters Zeruiah and Abigail. And sons of Zeruiah: Abishai, and Joab, and Asah-El -- three.
 | [bbe] | And their sisters were Zeruiah and Abigail. And Zeruiah had three sons: Abishai and Joab and Asahel.
2:17 | [cbgb] | 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。 < | >
 | [niv] | Abigail was the mother of Amasa, whose father was Jether the Ishmaelite.
 | [asv] | And Abigail bare Amasa; and the father of Amasa was Jether the Ishmaelite.
 | [jnd] | And Abigail bore Amasa; and the father of Amasa was Jether the Ishmaelite.
 | [kjv] | And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.
 | [nwb] | And Abigail bore Amasa: and the father of Amasa Jether the Ishmaelite.
 | [rsv] | Ab'igail bore Ama'sa, and the father of Ama'sa was Jether the Ish'maelite.
 | [web] | Abigail bore Amasa; and the father of Amasa was Jether the Ishmaelite.
 | [ylt] | And Abigail hath borne Amasa, and the father of Amasa Jether the Ishmeelite.
 | [bbe] | And Abigail was the mother of Amasa; and the father of Amasa was Jether the Ishmaelite.
2:18 | [cbgb] | 希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设，朔吧，押墩。 < | >
 | [niv] | Caleb son of Hezron had children by his wife Azubah (and by Jerioth). These were her sons: Jesher, Shobab and Ardon.
 | [asv] | And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth; and these were her sons: Jesher, and Shobab, and Ardon.
 | [jnd] | And Caleb the son of Hezron had children by Azubah wife, and by Jerioth: her sons are these: Jesher, and Shobab, and Ardon.
 | [kjv] | And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.
 | [nwb] | And Caleb the son of Hezron begat of Azubah wife, and of Jerioth: her sons these; Jesher, and Shobab, and Ardon.
 | [rsv] | Caleb the son of Hezron had children by his wife Azu'bah, and by Jer'ioth; and these were her sons: Jesher, Shobab, and Ardon.
 | [web] | Caleb the son of Hezron became the father of of Azubah wife, and of Jerioth; and these were her sons: Jesher, and Shobab, and Ardon.
 | [ylt] | And Caleb son of Hezron hath begotten Azubah, Isshah, and Jerioth; and these her sons: Jesher, and Shobab, and Ardon.
 | [bbe] | And Caleb, the son of Hezron, had children by Azubah his wife, the daughter of Jerioth; and these were her sons: Jesher and Shobab and Ardon.
2:19 | [cbgb] | 阿苏巴死了，迦勒又娶以法她，生了户珥。 < | >
 | [niv] | When Azubah died, Caleb married Ephrath, who bore him Hur.
 | [asv] | And Azubah died, and Caleb took unto him Ephrath, who bare him Hur.
 | [jnd] | And Azubah died, and Caleb took him Ephrath, and she bore him Hur.
 | [kjv] | And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.
 | [nwb] | And when Azubah was dead, Caleb took to him Ephrath, who bore to him Hur,
 | [rsv] | When Azu'bah died, Caleb married Ephrath, who bore him Hur.
 | [web] | Azubah died, and Caleb took to him Ephrath, who bore him Hur.
 | [ylt] | And Azubah dieth, and Caleb taketh to him Ephrath, and she beareth to him Hur.
 | [bbe] | And after the death of Azubah, Caleb took as his wife Ephrath, who was the mother of Hur.
2:20 | [cbgb] | 户珥生乌利。乌利生比撒列。 < | >
 | [niv] | Hur was the father of Uri, and Uri the father of Bezalel.
 | [asv] | And Hur begat Uri, and Uri begat Bezalel.
 | [jnd] | And Hur begot Uri, and Uri begot Bezaleel.
 | [kjv] | And Hur begat Uri, and Uri begat Bezaleel.
 | [nwb] | And Hur begat Uri, and Uri begat Bezaleel.
 | [rsv] | Hur was the father of Uri, and Uri was the father of Bez'alel.
 | [web] | Hur became the father of Uri, and Uri became the father of Bezalel.
 | [ylt] | And Hur begat Uri, and Uri begat Bezaleel.
 | [bbe] | And Hur was the father of Uri; and Uri was the father of Bezalel.
2:21 | [cbgb] | 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房。玛吉的女儿生了西割。 < | >
 | [niv] | Later, Hezron lay with the daughter of Makir the father of Gilead (he had married her when he was sixty years old), and she bore him Segub.
 | [asv] | And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he took to wife when he was threescore years old; and she bare him Segub.
 | [jnd] | And afterwards Hezron went to the daughter of Machir, the father of Gilead, and he took her when he was sixty years old; and she bore him Segub.
 | [kjv] | And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.
 | [nwb] | And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he sixty years old; and she bore him Segub.
 | [rsv] | Afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was sixty years old; and she bore him Segub;
 | [web] | Afterward Hezron went in to the daughter of Machir the father of Gilead, whom he took when he was sixty years old; and she bore him Segub.
 | [ylt] | And afterwards hath Hezron gone in unto a daughter of Machir father of Gilead, and he hath taken her, and he a son of sixty years, and she beareth to him Segub.
 | [bbe] | And after that, Hezron had connection with the daughter of Machir, the father of Gilead, whom he took as his wife when he was sixty years old; and she had Segub by him.
2:22 | [cbgb] | 西割生睚珥。睚珥在基列地有二十三个城邑。 < | >
 | [niv] | Segub was the father of Jair, who controlled twenty-three towns in Gilead.
 | [asv] | And Segub begat Jair, who had three and twenty cities in the land of Gilead.
 | [jnd] | And Segub begot Jair, who had twenty-three cities in the land of Gilead;
 | [kjv] | And Segub begat Jair, who had three and twenty cities in the land of Gilead.
 | [nwb] | And Segub begat Jair, who had three and twenty cities in the land of Gilead.
 | [rsv] | and Segub was the father of Ja'ir, who had twenty-three cities in the land of Gilead.
 | [web] | Segub became the father of Jair, who had twenty-three cities in the land of Gilead.
 | [ylt] | And Segub begat Jair, and he hath twenty and three cities in the land of Gilead,
 | [bbe] | And Segub was the father of Jair, who had twenty-three towns in the land of Gilead.
2:23 | [cbgb] | 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。 < | >
 | [niv] | (But Geshur and Aram captured Havvoth Jair, as well as Kenath with its surrounding settlements--sixty towns.) All these were descendants of Makir the father of Gilead.
 | [asv] | And Geshur and Aram took the towns of Jair from them, with Kenath, and the villages thereof, even threescore cities. All these were the sons of Machir the father of Gilead.
 | [jnd] | and Geshur and Aram took the villages of Jair from them, with Kenath and its dependent towns, sixty cities. All these were sons of Machir the father of Gilead.
 | [kjv] | And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.
 | [nwb] | And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath and its towns, sixty cities. All these the sons of Machir, the father of Gilead.
 | [rsv] | But Geshur and Aram took from them Havvoth-ja'ir, Kenath and its villages, sixty towns. All these were descendants of Machir, the father of Gilead.
 | [web] | Geshur and Aram took the towns of Jair from them, with Kenath, and the villages of it, even sixty cities. All these were the sons of Machir the father of Gilead.
 | [ylt] | and he taketh Geshur and Aram, the small villages of Jair, from them, with Kenath and its small towns, sixty cities -- all these the sons of Machir father of Gilead.
 | [bbe] | And Geshur and Aram took the tent-towns of Jair from them, with Kenath and the small places round it, even sixty towns. All these were the sons of Machir, the father of Gilead.
2:24 | [cbgb] | 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户。亚施户是提哥亚的父亲。 < | >
 | [niv] | After Hezron died in Caleb Ephrathah, Abijah the wife of Hezron bore him Ashhur the father of Tekoa.
 | [asv] | And after that Hezron was dead in Caleb-ephrathah, then Abijah Hezron's wife bare him Ashhur the father of Tekoa.
 | [jnd] | And after the death of Hezron in Caleb-Ephratah, Abijah, Hezron's wife, bore him Ashhur, the father of Tekoa.
 | [kjv] | And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.
 | [nwb] | And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bore him Ashur the father of Tekoa.
 | [rsv] | After the death of Hezron, Caleb went in to Eph'rathah, the wife of Hezron his father, and she bore him Ashhur, the father of Teko'a.
 | [web] | After that Hezron was dead in Caleb-ephrathah, then Abijah Hezron's wife bore him Ashhur the father of Tekoa.
 | [ylt] | And after the death of Hezron in Caleb-Ephratah, then the wife of Hezron, Abijah, even beareth to him Asshur, father of Tekoa.
 | [bbe] | And after the death of Hezron, Caleb had connection with Ephrath, his father Hezron's wife, and she gave birth to his son Asshur, the father of Tekoa.
2:25 | [cbgb] | 希斯仑的长子耶拉篾生长子兰，又生布拿，阿连，阿鲜，亚希雅。 < | >
 | [niv] | The sons of Jerahmeel the firstborn of Hezron: Ram his firstborn, Bunah, Oren, Ozem and Ahijah.
 | [asv] | And the sons of Jerahmeel the first-born of Hezron were Ram the first-born, and Bunah, and Oren, and Ozem, Ahijah.
 | [jnd] | And the sons of Jerahmeel the firstborn of Hezron were: Ram the firstborn, and Bunah, and Oren, and Ozem, of Ahijah.
 | [kjv] | And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.
 | [nwb] | And the sons of Jerahmeel the first-born of Hezron were, Ram the first-born, and Bunah, and Oren, and Ozem, Ahijah.
 | [rsv] | The sons of Jerah'meel, the first-born of Hezron: Ram, his first-born, Bunah, Oren, Ozem, and Ahi'jah.
 | [web] | The sons of Jerahmeel the firstborn of Hezron were Ram the firstborn, and Bunah, and Oren, and Ozem, Ahijah.
 | [ylt] | And sons of Jerahmeel, first-born of Hezron, are: the first-born Ram, and Bunah, and Oren, and Ozem, Ahijah.
 | [bbe] | And the sons of Jerahmeel, the oldest son of Hezron, were Ram, the oldest, and Bunah and Oren and Ozem and Ahijah.
2:26 | [cbgb] | 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。 < | >
 | [niv] | Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
 | [asv] | And Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
 | [jnd] | And Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
 | [kjv] | Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.
 | [nwb] | Jerahmeel had also another wife, whose name Atarah; she the mother of Onam.
 | [rsv] | Jerah'meel also had another wife, whose name was At'arah; she was the mother of Onam.
 | [web] | Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
 | [ylt] | And Jerahmeel hath another wife, and her name Atarah, she mother of Onam.
 | [bbe] | And Jerahmeel had another wife, whose name was Atarah: she was the mother of Onam.
2:27 | [cbgb] | 耶拉篾长子兰的儿子是玛斯，雅悯，以结。 < | >
 | [niv] | The sons of Ram the firstborn of Jerahmeel: Maaz, Jamin and Eker.
 | [asv] | And the sons of Ram the first-born of Jerahmeel were Maaz, and Jamin, and Eker.
 | [jnd] | And the sons of Ram, the firstborn of Jerahmeel, were Maaz, and Jamin, and Eker.
 | [kjv] | And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.
 | [nwb] | And the sons of Ram the first-born of Jerahmeel were, Maaz, and Jamin, and Eker.
 | [rsv] | The sons of Ram, the first-born of Jerah'meel: Ma'az, Jamin, and Eker.
 | [web] | The sons of Ram the firstborn of Jerahmeel were Maaz, and Jamin, and Eker.
 | [ylt] | And sons of Ram, first-born of Jerahmeel, are Maaz, and Jamin, and Eker.
 | [bbe] | And the sons of Ram, the oldest son of Jerahmeel, were Maaz and Jamin and Eker.
2:28 | [cbgb] | 阿南的儿子是沙买，雅大。沙买的儿子是拿答，亚比述。 < | >
 | [niv] | The sons of Onam: Shammai and Jada. The sons of Shammai: Nadab and Abishur.
 | [asv] | And the sons of Onam were Shammai, and Jada. And the sons of Shammai: Nadab, and Abishur.
 | [jnd] | And the sons of Onam were Shammai and Jada. And the sons of Shammai: Nadab and Abishur.
 | [kjv] | And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur.
 | [nwb] | And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.
 | [rsv] | The sons of Onam: Sham'mai and Jada. The sons of Sham'mai: Nadab and Abi'shur.
 | [web] | The sons of Onam were Shammai, and Jada. The sons of Shammai: Nadab, and Abishur.
 | [ylt] | And sons of Onam are Shammai and Jada. And sons of Shammai: Nadab and Abishur.
 | [bbe] | And the sons of Onam were Shammai and Jada; and the sons of Shammai: Nadab and Abishur.
2:29 | [cbgb] | 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。 < | >
 | [niv] | Abishur's wife was named Abihail, who bore him Ahban and Molid.
 | [asv] | And the name of the wife of Abishur was Abihail; and she bare him Ahban, and Molid.
 | [jnd] | And the name of the wife of Abishur was Abihail, and she bore him Ahban and Molid.
 | [kjv] | And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.
 | [nwb] | And the name of the wife of Abishur Abihail; and she bore him Ahban, and Molid.
 | [rsv] | The name of Abi'shur's wife was Ab'ihail, and she bore him Ahban and Molid.
 | [web] | The name of the wife of Abishur was Abihail; and she bore him Ahban, and Molid.
 | [ylt] | And the name of the wife of Abishur Abihail, and she beareth to him Ahban and Molid.
 | [bbe] | And the name of Abishur's wife was Abihail; and she had Ahban and Molid by him.
2:30 | [cbgb] | 拿答的儿子是西列，亚遍。西列死了没有儿子。 < | >
 | [niv] | The sons of Nadab: Seled and Appaim. Seled died without children.
 | [asv] | And the sons of Nadab: Seled, and Appaim; but Seled died without children.
 | [jnd] | And the sons of Nadab: Seled and Appaim; and Seled died without sons.
 | [kjv] | And the sons of Nadab; Seled, and Appaim: but Seled died without children.
 | [nwb] | And the sons of Nadab; Seled, and Appaim: but Seled died without children.
 | [rsv] | The sons of Nadab: Seled and Ap'pa-im; and Seled died childless.
 | [web] | The sons of Nadab: Seled, and Appaim; but Seled died without children.
 | [ylt] | And sons of Nadab: Seled, and Appaim; and Seled dieth without sons.
 | [bbe] | And the sons of Nadab: Seled and Appaim; but Seled came to his end without sons.
2:31 | [cbgb] | 亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。 < | >
 | [niv] | The son of Appaim: Ishi, who was the father of Sheshan. Sheshan was the father of Ahlai.
 | [asv] | And the sons of Appaim: Ishi. And the sons of Ishi: Sheshan. And the sons of Sheshan: Ahlai.
 | [jnd] | And the sons of Appaim: Jishi; and the sons of Jishi: Sheshan; and the sons of Sheshan: Ahlai.
 | [kjv] | And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.
 | [nwb] | And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.
 | [rsv] | The sons of Ap'pa-im: Ishi. The sons of Ishi: Sheshan. The sons of Sheshan: Ahlai.
 | [web] | The sons of Appaim: Ishi. The sons of Ishi: Sheshan. The sons of Sheshan: Ahlai.
 | [ylt] | And sons of Appaim: Ishi. And sons of Ishi: Sheshan. And sons of Sheshan: Ahlai.
 | [bbe] | And the sons of Appaim: Ishi. And the sons of Ishi: Sheshan. And the sons of Sheshan: Ahlai.
2:32 | [cbgb] | 沙买兄弟雅大的儿子是益帖，约拿单。益帖死了没有儿子。 < | >
 | [niv] | The sons of Jada, Shammai's brother: Jether and Jonathan. Jether died without children.
 | [asv] | And the sons of Jada the brother of Shammai: Jether, and Jonathan; and Jether died without children.
 | [jnd] | And the sons of Jada, the brother of Shammai: Jether and Jonathan; and Jether died without sons.
 | [kjv] | And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.
 | [nwb] | And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.
 | [rsv] | The sons of Jada, Sham'mai's brother: Jether and Jonathan; and Jether died childless.
 | [web] | The sons of Jada the brother of Shammai: Jether, and Jonathan; and Jether died without children.
 | [ylt] | And sons of Jada, brother of Shammai: Jether, and Jonathan: and Jether dieth without sons.
 | [bbe] | And the sons of Jada, the brother of Shammai: Jether and Jonathan; and Jether came to his end without sons.
2:33 | [cbgb] | 约拿单的儿子是比勒，撒萨。这都是耶拉篾的子孙。 < | >
 | [niv] | The sons of Jonathan: Peleth and Zaza. These were the descendants of Jerahmeel.
 | [asv] | And the sons of Jonathan: Peleth, and Zaza. These were the sons of Jerahmeel.
 | [jnd] | And the sons of Jonathan: Peleth and Zaza. These were the sons of Jerahmeel.
 | [kjv] | And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.
 | [nwb] | And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.
 | [rsv] | The sons of Jonathan: Peleth and Zaza. These were the descendants of Jerah'meel.
 | [web] | The sons of Jonathan: Peleth, and Zaza. These were the sons of Jerahmeel.
 | [ylt] | And sons of Jonathan: Peleth, and Zaza. These were sons of Jerahmeel.
 | [bbe] | And the sons of Jonathan: Peleth and Zaza. These were the sons of Jerahmeel.
2:34 | [cbgb] | 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。 < | >
 | [niv] | Sheshan had no sons--only daughters. He had an Egyptian servant named Jarha.
 | [asv] | Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
 | [jnd] | And Sheshan had no sons, but daughters; and Sheshan had an Egyptian servant, whose name was Jarha;
 | [kjv] | Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
 | [nwb] | Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name Jarha.
 | [rsv] | Now Sheshan had no sons, only daughters; but Sheshan had an Egyptian slave, whose name was Jarha.
 | [web] | Now Sheshan had no sons, but daughters. Sheshan had a servant, an Egyptian, whose name was Jarha.
 | [ylt] | And Sheshan had no sons, but daughters, and Sheshan hath a servant, an Egyptian, and his name Jarha,
 | [bbe] | Now Sheshan had no sons, but only daughters. And Sheshan had an Egyptian servant, whose name was Jarha.
2:35 | [cbgb] | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。 < | >
 | [niv] | Sheshan gave his daughter in marriage to his servant Jarha, and she bore him Attai.
 | [asv] | And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
 | [jnd] | and Sheshan gave his daughter to Jarha his servant as wife, and she bore him Attai.
 | [kjv] | And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
 | [nwb] | And Sheshan gave his daughter to Jarha his servant for a wife; and she bore him Attai.
 | [rsv] | So Sheshan gave his daughter in marriage to Jarha his slave; and she bore him Attai.
 | [web] | Sheshan gave his daughter to Jarha his servant as wife; and she bore him Attai.
 | [ylt] | and Sheshan giveth his daughter to Jarha his servant for a wife, and she beareth to him Attai;
 | [bbe] | And Sheshan gave his daughter to Jarha, his servant, as a wife; and she had Attai by him.
2:36 | [cbgb] | 亚太生拿单。拿单生撒拔。 < | >
 | [niv] | Attai was the father of Nathan, Nathan the father of Zabad,
 | [asv] | And Attai begat Nathan, and Nathan begat Zabad,
 | [jnd] | And Attai begot Nathan, and Nathan begot Zabad,
 | [kjv] | And Attai begat Nathan, and Nathan begat Zabad,
 | [nwb] | And Attai begat Nathan, and Nathan begat Zabad,
 | [rsv] | Attai was the father of Nathan and Nathan of Zabad.
 | [web] | Attai became the father of Nathan, and Nathan became the father of Zabad,
 | [ylt] | and Attai begat Nathan, and Nathan begat Zabad,
 | [bbe] | And Attai was the father of Nathan, and Nathan was the father of Zabad,
2:37 | [cbgb] | 撒拔生以弗拉。以弗拉生俄备得。 < | >
 | [niv] | Zabad the father of Ephlal, Ephlal the father of Obed,
 | [asv] | and Zabad begat Ephlal, and Ephlal begat Obed,
 | [jnd] | and Zabad begot Ephlal, and Ephlal begot Obed,
 | [kjv] | And Zabad begat Ephlal, and Ephlal begat Obed,
 | [nwb] | And Zabad begat Ephlal, and Ephlal begat Obed,
 | [rsv] | Zabad was the father of Ephlal, and Ephlal of Obed.
 | [web] | and Zabad became the father of Ephlal, and Ephlal became the father of Obed,
 | [ylt] | and Zabad begat Ephlal, and Ephlal begat Obed,
 | [bbe] | And Zabad was the father of Ephlal, and Ephlal was the father of Obed,
2:38 | [cbgb] | 俄备得生耶户。耶户生亚撒利雅。 < | >
 | [niv] | Obed the father of Jehu, Jehu the father of Azariah,
 | [asv] | and Obed begat Jehu, and Jehu begat Azariah,
 | [jnd] | and Obed begot Jehu, and Jehu begot Azariah,
 | [kjv] | And Obed begat Jehu, and Jehu begat Azariah,
 | [nwb] | And Obed begat Jehu, and Jehu begat Azariah,
 | [rsv] | Obed was the father of Jehu, and Jehu of Azari'ah.
 | [web] | and Obed became the father of Jehu, and Jehu became the father of Azariah,
 | [ylt] | and Obed begat Jehu,
 | [bbe] | And Obed was the father of Jehu, and Jehu was the father of Azariah,
2:39 | [cbgb] | 亚撒利雅生希利斯。希利斯生以利亚萨。 < | >
 | [niv] | Azariah the father of Helez, Helez the father of Eleasah,
 | [asv] | and Azariah begat Helez, and Helez begat Eleasah,
 | [jnd] | and Azariah begot Helez, and Helez begot Elasah,
 | [kjv] | And Azariah begat Helez, and Helez begat Eleasah,
 | [nwb] | And Azariah begat Helez, and Helez begat Eleasah,
 | [rsv] | Azari'ah was the father of Helez, and Helez of Ele-a'sah.
 | [web] | and Azariah became the father of Helez, and Helez became the father of Eleasah,
 | [ylt] | and Jehu begat Azariah, and Azariah begat Helez, and Helez begat Eleasah,
 | [bbe] | And Azariah was the father of Helez, and Helez was the father of Eleasah,
2:40 | [cbgb] | 以利亚萨生西斯买。西斯买生沙龙。 < | >
 | [niv] | Eleasah the father of Sismai, Sismai the father of Shallum,
 | [asv] | and Eleasah begat Sismai, and Sismai begat Shallum,
 | [jnd] | and Elasah begot Sismai, and Sismai begot Shallum,
 | [kjv] | And Eleasah begat Sisamai, and Sisamai begat Shallum,
 | [nwb] | And Eleasah begat Sisamai, and Sisamai begat Shallum,
 | [rsv] | Ele-a'sah was the father of Sismai, and Sismai of Shallum.
 | [web] | and Eleasah became the father of Sismai, and Sismai became the father of Shallum,
 | [ylt] | and Eleasah begat Sismai, and Sismai begat Shallum,
 | [bbe] | And Eleasah was the father of Sismai, and Sismai was the father of Shallum,
2:41 | [cbgb] | 沙龙生耶加米雅。耶加米雅生以利沙玛。 < | >
 | [niv] | Shallum the father of Jekamiah, and Jekamiah the father of Elishama.
 | [asv] | and Shallum begat Jekamiah, and Jekamiah begat Elishama.
 | [jnd] | and Shallum begot Jekamiah, and Jekamiah begot Elishama.
 | [kjv] | And Shallum begat Jekamiah, and Jekamiah begat Elishama.
 | [nwb] | And Shallum begat Jekamiah, and Jekamiah begat Elishama.
 | [rsv] | Shallum was the father of Jekami'ah, and Jekami'ah of Eli'shama.
 | [web] | and Shallum became the father of Jekamiah, and Jekamiah became the father of Elishama.
 | [ylt] | and Shallum begat Jekamiah, and Jekamiah begat Elishama.
 | [bbe] | And Shallum was the father of Jekamiah, and Jekamiah was the father of Elishama.
2:42 | [cbgb] | 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。 < | >
 | [niv] | The sons of Caleb the brother of Jerahmeel: Mesha his firstborn, who was the father of Ziph, and his son Mareshah, who was the father of Hebron.
 | [asv] | And the sons of Caleb the brother of Jerahmeel were Mesha his first-born, who was the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [jnd] | And the sons of Caleb the brother of Jerahmeel were Mesha his firstborn, who was the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [kjv] | Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [nwb] | Now the sons of Caleb the brother of Jerahmeel , Mesha his first-born, who the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [rsv] | The sons of Caleb the brother of Jerah'meel: Mare'shah his first-born, who was the father of Ziph. The sons of Mare'shah: Hebron.
 | [web] | The sons of Caleb the brother of Jerahmeel were Mesha his firstborn, who was the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [ylt] | And sons of Caleb brother of Jerahmeel: Mesha his first-born, he father of Ziph; and sons of Mareshah: Abi-Hebron.
 | [bbe] | And the sons of Caleb, the brother of Jerahmeel, were Mareshah, his oldest son, who was the father of Ziph and Hebron.
2:43 | [cbgb] | 希伯仑的儿子是可拉，他普亚，利肯，示玛。 < | >
 | [niv] | The sons of Hebron: Korah, Tappuah, Rekem and Shema.
 | [asv] | And the sons of Hebron: Korah, and Tappuah, and Rekem, and Shema.
 | [jnd] | And the sons of Hebron: Korah, and Tappuah, and Rekem, and Shema.
 | [kjv] | And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.
 | [nwb] | And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.
 | [rsv] | The sons of Hebron: Korah, Tap'puah, Rekem, and Shema.
 | [web] | The sons of Hebron: Korah, and Tappuah, and Rekem, and Shema.
 | [ylt] | And sons of Hebron: Korah, and Tappuah, and Rekem, and Shema.
 | [bbe] | And the sons of Hebron: Korah and Tappuah and Rekem and Shema.
2:44 | [cbgb] | 示玛生拉含，是约干之祖。利肯生沙买。 < | >
 | [niv] | Shema was the father of Raham, and Raham the father of Jorkeam. Rekem was the father of Shammai.
 | [asv] | And Shema begat Raham, the father of Jorkeam; and Rekem begat Shammai.
 | [jnd] | And Shema begot Raham, the father of Jorkeam. And Rekem begot Shammai;
 | [kjv] | And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.
 | [nwb] | And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.
 | [rsv] | Shema was the father of Raham, the father of Jor'ke-am; and Rekem was the father of Sham'mai.
 | [web] | Shema became the father of Raham, the father of Jorkeam; and Rekem became the father of Shammai.
 | [ylt] | And Shema begat Raham father of Jorkoam, and Rekem begat Shammai.
 | [bbe] | And Shema was the father of Raham, the father of Jorkeam, and Rekem was the father of Shammai.
2:45 | [cbgb] | 沙买的儿子是玛云。玛云是伯夙之祖。 < | >
 | [niv] | The son of Shammai was Maon, and Maon was the father of Beth Zur.
 | [asv] | And the son of Shammai was Maon; and Maon was the father of Beth-zur.
 | [jnd] | and the son of Shammai was Maon; and Maon was the father of Beth-zur.
 | [kjv] | And the son of Shammai was Maon: and Maon was the father of Bethzur.
 | [nwb] | And the son of Shammai Maon: and Maon the father of Beth-zur.
 | [rsv] | The son of Sham'mai: Ma'on; and Ma'on was the father of Bethzur.
 | [web] | The son of Shammai was Maon; and Maon was the father of Beth-zur.
 | [ylt] | And a son of Shammai Maon, and Maon father of Beth-Zur.
 | [bbe] | And the son of Shammai was Maon; and Maon was the father of Beth-zur.
2:46 | [cbgb] | 迦勒的妾以法生哈兰，摩撒，迦谢。哈兰生迦卸。 < | >
 | [niv] | Caleb's concubine Ephah was the mother of Haran, Moza and Gazez. Haran was the father of Gazez.
 | [asv] | And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez; and Haran begat Gazez.
 | [jnd] | And Ephah, Caleb's concubine, bore Haran, and Moza, and Gazez; and Haran begot Gazez.
 | [kjv] | And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.
 | [nwb] | And Ephah, Caleb's concubine, bore Haran, and Moza, and Gazez: and Haran begat Gazez.
 | [rsv] | Ephah also, Caleb's concubine, bore Haran, Moza, and Gazez; and Haran was the father of Gazez.
 | [web] | Ephah, Caleb's concubine, bore Haran, and Moza, and Gazez; and Haran became the father of Gazez.
 | [ylt] | And Ephah concubine of Caleb bare Haran, and Moza, and Gazez; and Haran begat Gazez.
 | [bbe] | And Ephah, Caleb's servant-wife, had Haran and Moza and Gazez; and Haran was the father of Gazez.
2:47 | [cbgb] | 雅代的儿子是利健，约坦，基珊，毗力，以法，沙亚弗。 < | >
 | [niv] | The sons of Jahdai: Regem, Jotham, Geshan, Pelet, Ephah and Shaaph.
 | [asv] | And the sons of Jahdai: Regem, and Jothan, and Geshan, and Pelet, and Ephah, and Shaaph.
 | [jnd] | And the sons of Jehdai: Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.
 | [kjv] | And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph.
 | [nwb] | And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.
 | [rsv] | The sons of Jah'dai: Regem, Jotham, Geshan, Pelet, Ephah, and Sha'aph.
 | [web] | The sons of Jahdai: Regem, and Jothan, and Geshan, and Pelet, and Ephah, and Shaaph.
 | [ylt] | And sons of Jahdai: Regem, and Jotham, and Geshem, and Pelet, and Ephah, and Shaaph.
 | [bbe] | And the sons of Jahdai: Regem and Jotham and Geshan and Pelet and Ephah and Shaaph.
2:48 | [cbgb] | 迦勒的妾玛迦生示别，特哈拿， < | >
 | [niv] | Caleb's concubine Maacah was the mother of Sheber and Tirhanah.
 | [asv] | Maacah, Caleb's concubine, bare Sheber and Tirhanah.
 | [jnd] | Maachah, Caleb's concubine, bore Sheber and Tirhanah;
 | [kjv] | Maachah, Caleb's concubine, bare Sheber, and Tirhanah.
 | [nwb] | Maachah, Caleb's concubine, bore Sheber, and Tirhanah.
 | [rsv] | Ma'acah, Caleb's concubine, bore Sheber and Tir'hanah.
 | [web] | Maacah, Caleb's concubine, bore Sheber and Tirhanah.
 | [ylt] | The concubine of Caleb, Maachah, bare Sheber and Tirhanah;
 | [bbe] | Maacah, Caleb's servant-wife, was the mother of Sheber and Tirhanah,
2:49 | [cbgb] | 又生麦玛拿之祖沙亚弗，抹比拿和基比亚之祖示法。迦勒的女儿是押撒。 < | >
 | [niv] | She also gave birth to Shaaph the father of Madmannah and to Sheva the father of Macbenah and Gibea. Caleb's daughter was Acsah.
 | [asv] | She bare also Shaaph the father of Madmannah, Sheva the father of Machbena, and the father of Gibea; and the daughter of Caleb was Achsah.
 | [jnd] | and she bore Shaaph the father of Madmannah, Sheva the father of Machbena and the father of Gibea. And the daughter of Caleb was Achsah.
 | [kjv] | She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa.
 | [nwb] | She bore also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb Achsah.
 | [rsv] | She also bore Sha'aph the father of Madman'nah, Sheva the father of Machbe'nah and the father of Gib'e-a; and the daughter of Caleb was Achsah.
 | [web] | She bore also Shaaph the father of Madmannah, Sheva the father of Machbena, and the father of Gibea; and the daughter of Caleb was Achsah.
 | [ylt] | and she beareth Shaaph father of Madmannah, Sheva father of Machbenah, and father of Gibea; and a daughter of Caleb Achsa.
 | [bbe] | And Shaaph, the father of Madmannah, Sheva, the father of Machbena and the father of Gibea; and Caleb's daughter was Achsah. These were the sons of Caleb.
2:50 | [cbgb] | 迦勒的子孙就是以法她的长子，户珥的儿子，记在下面，基列耶琳之祖朔巴， < | >
 | [niv] | These were the descendants of Caleb. The sons of Hur the firstborn of Ephrathah: Shobal the father of Kiriath Jearim,
 | [asv] | These were the sons of Caleb, the son of Hur, the first-born of Ephrathah: Shobal the father of Kiriath-jearim,
 | [jnd] | These are the sons of Caleb. The sons of Hur, the firstborn of Ephratah: Shobal the father of Kirjath-jearim,
 | [kjv] | These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim.
 | [nwb] | These were the sons of Caleb the son of Hur, the first-born of Ephratah; Shobal the father of Kirjath-jearim,
 | [rsv] | These were the descendants of Caleb. The sons of Hur the first-born of Eph'rathah: Shobal the father of Kir'iath-je'arim,
 | [web] | These were the sons of Caleb, the son of Hur, the firstborn of Ephrathah: Shobal the father of Kiriath-jearim,
 | [ylt] | These were sons of Caleb son of Hur, first-born of Ephrathah: Shobal father of Kirjath-Jearim,
 | [bbe] | The sons of Hur, the oldest son of Ephrathah; Shobal, the father of Kiriath-jearim,
2:51 | [cbgb] | 伯利恒之祖萨玛，伯迦得之祖哈勒。 < | >
 | [niv] | Salma the father of Bethlehem, and Hareph the father of Beth Gader.
 | [asv] | Salma the father of Beth-lehem, Hareph the father of Beth-gader.
 | [jnd] | Salma the father of Bethlehem, Hareph the father of Beth-gader.
 | [kjv] | Salma the father of Bethlehem, Hareph the father of Bethgader.
 | [nwb] | Salma the father of Beth-lehem, Hareph the father of Beth-gader.
 | [rsv] | Salma, the father of Bethelem, and Hareph the father of Beth-gader.
 | [web] | Salma the father of Beth-lehem, Hareph the father of Beth-gader.
 | [ylt] | Salma father of Beth-Lehem, Hareph father of Beth-Gader.
 | [bbe] | Salma, the father of Beth-lehem, Hareph, the father of Beth-gader.
2:52 | [cbgb] | 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（米努哈人即玛拿哈人）。 < | >
 | [niv] | The descendants of Shobal the father of Kiriath Jearim were: Haroeh, half the Manahathites,
 | [asv] | And Shobal the father of Kiriath-jearim had sons: Haroeh, half of the Menuhoth.
 | [jnd] | And Shobal the father of Kirjath-jearim had sons: Haroeh, Hazi-Hammenuhoth.
 | [kjv] | And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.
 | [nwb] | And Shobal the father of Kirjath-jearim had sons; Haroeh, half of the Manahethites.
 | [rsv] | Shobal the father of Kir'iath-je'arim had other sons: Haro'eh, half of the Menu'hoth.
 | [web] | Shobal the father of Kiriath-jearim had sons: Haroeh, half of the Menuhoth.
 | [ylt] | And there are sons to Shobal father of Kirjath-Jearim: Haroeh, half of the Menuhothite;
 | [bbe] | And Shobal, the father of Kiriath-jearim, had sons: Haroeh, half of the Manahathites.
2:53 | [cbgb] | 基列耶琳的诸族是以帖人，布特人，舒玛人，密来人，又从这些族中生出琐拉人和以实陶人来。 < | >
 | [niv] | and the clans of Kiriath Jearim: the Ithrites, Puthites, Shumathites and Mishraites. From these descended the Zorathites and Eshtaolites.
 | [asv] | And the families of Kiriath-jearim: The Ithrites, and the Puthites, and the Shumathites, and the Mishraites; of them came the Zorathites and the Eshtaolites.
 | [jnd] | And the families of Kirjath-jearim were the Jithrites, and the Puthites, and the Shumathites, and the Mishraites; of them came the Zoreathites and the Eshtaolites.
 | [kjv] | And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites,
 | [nwb] | And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zereathites, and the Eshtaulites.
 | [rsv] | And the families of Kir'iath-je'arim: the Ithrites, the Puthites, the Shu'mathites, and the Mish'ra-ites; from these came the Zo'rathites and the Esh'taolites.
 | [web] | The families of Kiriath-jearim: The Ithrites, and the Puthites, and the Shumathites, and the Mishraites; of them came the Zorathites and the Eshtaolites.
 | [ylt] | and the families of Kirjath-Jearim: the Ithrite, and the Puhite, and the Shumathite, and the Mishraite: from these went out the Zareathite, and the Eshtaulite.
 | [bbe] | And the families of Kiriath-jearim: the Ithrites and the Puthites and the Shumathites and the Mishraites; from them came the Zorathites and the Eshtaolites.
2:54 | [cbgb] | 萨玛的子孙是伯利恒人，尼陀法人，亚他绿伯约押人，一半玛拿哈人，琐利人， < | >
 | [niv] | The descendants of Salma: Bethlehem, the Netophathites, Atroth Beth Joab, half the Manahathites, the Zorites,
 | [asv] | The sons of Salma: Beth-lehem, and the Netophathites, Atroth-beth-joab, and half of the Manahathites, the Zorites.
 | [jnd] | The sons of Salma: Bethlehem, and the Netophathites. Atroth-Beth-Joab, and the Hazi-Hammana-hethites, the Zorites;
 | [kjv] | The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.
 | [nwb] | The sons of Salma; Beth-lehem, and the Netophathites, Ataroth, the house of Joab, and half of the Menahethites, the Zorites.
 | [rsv] | The sons of Salma: Bethlehem, the Netoph'athites, At'roth-beth-jo'ab, and half of the Man'aha'thites, the Zorites.
 | [web] | The sons of Salma: Beth-lehem, and the Netophathites, Atroth-beth-joab, and half of the Manahathites, the Zorites.
 | [ylt] | Sons of Salma: Beth-Lehem, and the Netophathite, Atroth, Beth-Joab, and half of the Menuhothite, the Zorite;
 | [bbe] | The sons of Salma: Beth-lehem and the Netophathites, Atroth-beth-Joab and half of the Manahathites, the Zorites.
2:55 | [cbgb] | 和住雅比斯众文士家的特拉人，示米押人，苏甲人。这都是基尼人利甲家之祖哈末所生的。 <
 | [niv] | and the clans of scribes who lived at Jabez: the Tirathites, Shimeathites and Sucathites. These are the Kenites who came from Hammath, the father of the house of Recab.
 | [asv] | And the families of scribes that dwelt at Jabez: the Tirathites, the Shimeathites, the Sucathites. These are the Kenites that came of Hammath, the father of the house of Rechab.
 | [jnd] | and the families of the scribes who dwelt at Jabez: the Tireathites, the Shimeathites, the Suchathites. These are the Kenites that came of Hammath, the father of the house of Rechab.
 | [kjv] | And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.
 | [nwb] | And the families of the scribes who dwelt at Jabez; the Tirathites, the Shimeathites, Suchathites. These the Kenites that came of Hemath, the father of the house of Rechab.
 | [rsv] | The families also of the scribes that dwelt at Jabez: the Ti'rathites, the Shim'e-athites, and the Su'cathites. These are the Ken'ites who came from Hammath, the father of the house of Rechab.
 | [web] | The families of scribes who lived at Jabez: the Tirathites, the Shimeathites, the Sucathites. These are the Kenites who came of Hammath, the father of the house of Rechab.
 | [ylt] | and the families of the scribes the inhabitants of Jabez: Tirathites, Shimeathites, Suchathites. They the Kenites, those coming of Hammath father of the house of Rechab.
 | [bbe] | And the families of scribes who were living at Jabez: the Tirathites, the Shimeathites, the Sucathites. These are the Kenites, the offspring of Hammath, the father of the family of Rechab..


Interlinear Bible:1 Chronicles 3

 历代志上 1 Chronicles 3 << || >>
3:1 | [cbgb] | 大卫在希伯仑所生的儿子记在下面，长子暗嫩是耶斯列人亚希暖生的。次子但以利是迦密人亚比该生的。 >
 | [niv] | These were the sons of David born to him in Hebron: The firstborn was Amnon the son of Ahinoam of Jezreel; the second, Daniel the son of Abigail of Carmel;
 | [asv] | Now these were the sons of David, that were born unto him in Hebron: the first-born, Amnon, of Ahinoam the Jezreelitess; the second, Daniel, of Abigail the Carmelitess;
 | [jnd] | And these are the sons of David, who were born to him in Hebron: the firstborn, Amnon, of Ahinoam the Jizreelitess; the second, Daniel, of Abigail the Carmelitess;
 | [kjv] | Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:
 | [nwb] | Now these were the sons of David, who were born to him in Hebron; the first-born Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:
 | [rsv] | These are the sons of David that were born to him in Hebron: the first-born Amnon, by Ahin'o-am the Jezreelitess; the second Daniel, by Ab'igail the Car'melitess,
 | [web] | . Now these were the sons of David, who were born to him in Hebron: the firstborn, Amnon, of Ahinoam the Jezreelitess; the second, Daniel, of Abigail the Carmelitess;
 | [ylt] | And these were sons of David, who were born to him in Hebron: the first-born Amnon, of Ahinoam the Jezreelitess; second Daniel, of Abigail the Carmelitess;
 | [bbe] | Now these were David's sons, whose birth took place in Hebron: the oldest Amnon, by Ahinoam of Jezreel; the second Daniel, by Abigail the Carmelite woman;
3:2 | [cbgb] | 三子押沙龙是基述王达买的女儿玛迦生的。四子亚多尼雅是哈及生的。 < | >
 | [niv] | the third, Absalom the son of Maacah daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
 | [asv] | the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
 | [jnd] | the third, Absalom the son of Maachah, daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
 | [kjv] | The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:
 | [nwb] | The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:
 | [rsv] | the third Ab'salom, whose mother was Ma'acah, the daughter of Talmai, king of Geshur; the fourth Adoni'jah, whose mother was Haggith;
 | [web] | the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
 | [ylt] | the third Absalom, son of Maachah daughter of Talmai king of Geshur; the fourth Adonijah, son of Haggith;
 | [bbe] | The third Absalom, the son of Maacah, the daughter of Talmai, king of Geshur; the fourth Adonijah, the son of Haggith;
3:3 | [cbgb] | 五子示法提雅是亚比她生的。六子以特念是大卫的妻以格拉生的。 < | >
 | [niv] | the fifth, Shephatiah the son of Abital; and the sixth, Ithream, by his wife Eglah.
 | [asv] | the fifth, Shephatiah of Abital; the sixth, Ithream by Eglah his wife:
 | [jnd] | the fifth, Shephatiah of Abital; the sixth, Ithream, of Eglah his wife:
 | [kjv] | The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.
 | [nwb] | The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.
 | [rsv] | the fifth Shephati'ah, by Abi'tal; the sixth Ith'ream, by his wife Eglah;
 | [web] | the fifth, Shephatiah of Abital; the sixth, Ithream by Eglah his wife:
 | [ylt] | the fifth Shephatiah, of Abital; the sixth Ithream, of Eglah his wife.
 | [bbe] | The fifth Shephatiah, by Abital; the sixth Ithream, by Eglah his wife.
3:4 | [cbgb] | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。 < | >
 | [niv] | These six were born to David in Hebron, where he reigned seven years and six months. David reigned in Jerusalem thirty-three years,
 | [asv] | six were born unto him in Hebron; and there he reigned seven years and six months. And in Jerusalem he reigned thirty and three years;
 | [jnd] | six were born to him in Hebron. And there he reigned seven years and six months. And in Jerusalem he reigned thirty-three years.
 | [kjv] | These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.
 | [nwb] | six were born to him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.
 | [rsv] | six were born to him in Hebron, where he reigned for seven years and six months. And he reigned thirty-three years in Jerusalem.
 | [web] | six were born to him in Hebron; and there he reigned seven years and six months. In Jerusalem he reigned thirty-three years;
 | [ylt] | Six have been borne to him in Hebron, and he reigneth there seven years and six months, and thirty and three years he hath reigned in Jerusalem.
 | [bbe] | He had six sons in Hebron; he was ruling there for seven years and six months, and in Jerusalem for thirty-three years.
3:5 | [cbgb] | 大卫在耶路撒冷所生的儿子是示米亚，朔吧，拿单，所罗门。这四人是亚米利的女儿拔书亚生的。 < | >
 | [niv] | and these were the children born to him there: Shammua, Shobab, Nathan and Solomon. These four were by Bathsheba daughter of Ammiel.
 | [asv] | and these were born unto him in Jerusalem: Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel;
 | [jnd] | And these were born to him in Jerusalem: Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel;
 | [kjv] | And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:
 | [nwb] | And these were born to him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel:
 | [rsv] | These were born to him in Jerusalem: Shim'e-a, Shobab, Nathan and Solomon, four by Bath-shu'a, the daughter of Am'mi-el;
 | [web] | and these were born to him in Jerusalem: Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel;
 | [ylt] | And these were born to him in Jerusalem: Shimea, and Shobab, and Nathan, and Solomon -- four, of Bath-Sheba daughter of Ammiel:
 | [bbe] | And in Jerusalem he had four sons, Shimea and Shobab and Nathan and Solomon, by Bath-shua, the daughter of Ammiel;
3:6 | [cbgb] | 还有益辖，以利沙玛，以利法列， < | >
 | [niv] | There were also Ibhar, Elishua, Eliphelet,
 | [asv] | and Ibhar, and Elishama, and Eliphelet,
 | [jnd] | and Ibhar, and Elishama, and Eliphelet,
 | [kjv] | Ibhar also, and Elishama, and Eliphelet,
 | [nwb] | Ibhar also, and Elishama, and Eliphelet,
 | [rsv] | then Ibhar, Eli'shama, Eliph'elet,
 | [web] | and Ibhar, and Elishama, and Eliphelet,
 | [ylt] | also Ibhar, and Elishama, and Eliphelet,
 | [bbe] | And Ibhar and Elishama and Eliphelet
3:7 | [cbgb] | 挪迦，尼斐，雅非亚， < | >
 | [niv] | Nogah, Nepheg, Japhia,
 | [asv] | and Nogah, and Nepheg, and Japhia,
 | [jnd] | and Nogah, and Nepheg, and Japhia,
 | [kjv] | And Nogah, and Nepheg, and Japhia,
 | [nwb] | And Nogah, and Nepheg, and Japhia,
 | [rsv] | Nogah, Nepheg, Japhi'a,
 | [web] | and Nogah, and Nepheg, and Japhia,
 | [ylt] | and Nogah, and Nepheg, and Japhia,
 | [bbe] | And Nogah and Nepheg and Japhia
3:8 | [cbgb] | 以利沙玛，以利雅大，以利法列，共九人。 < | >
 | [niv] | Elishama, Eliada and Eliphelet--nine in all.
 | [asv] | and Elishama, and Eliada, and Eliphelet, nine.
 | [jnd] | and Elishama, and Eliada, and Eliphelet, nine:
 | [kjv] | And Elishama, and Eliada, and Eliphelet, nine.
 | [nwb] | And Elishama, and Eliada, and Eliphelet, nine.
 | [rsv] | Eli'shama, Eli'ada, and Eliph'elet, nine.
 | [web] | and Elishama, and Eliada, and Eliphelet, nine.
 | [ylt] | and Elishama, and Eliada, and Eliphelet, nine.
 | [bbe] | And Elishama and Eliada and Eliphelet, nine.
3:9 | [cbgb] | 这都是大卫的儿子，还有他们的妹子她玛，妃嫔的儿子不在其内。 < | >
 | [niv] | All these were the sons of David, besides his sons by his concubines. And Tamar was their sister.
 | [asv] | All these were the sons of David, besides the sons of the concubines; and Tamar was their sister.
 | [jnd] | all were sons of David, besides the sons of the concubines; and Tamar was their sister.
 | [kjv] | These were all the sons of David, beside the sons of the concubines, and Tamar their sister.
 | [nwb] | all the sons of David, besides the sons of the concubines, and Tamar their sister.
 | [rsv] | All these were David's sons, besides the sons of the concubines; and Tamar was their sister.
 | [web] | All these were the sons of David, besides the sons of the concubines; and Tamar was their sister.
 | [ylt] | All sons of David, apart from sons of the concubines, and Tamar their sister.
 | [bbe] | All these were the sons of David, in addition to the sons of his servant-wives; and Tamar was their sister.
3:10 | [cbgb] | 所罗门的儿子是罗波安。罗波安的儿子是亚比雅。亚比雅的儿子是亚撒。亚撒的儿子是约沙法。 < | >
 | [niv] | Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
 | [asv] | And Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
 | [jnd] | And Solomon's son was Rehoboam; Abijah his son, Asa his son, Jehoshaphat his son,
 | [kjv] | And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,
 | [nwb] | And Solomon's son Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,
 | [rsv] | The descendants of Solomon: Rehobo'am, Abi'jah his son, Asa his son, Jehosh'aphat his son,
 | [web] | Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
 | [ylt] | And the son of Solomon Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
 | [bbe] | And Solomon's son was Rehoboam, Abijah was his son, Asa his son, Jehoshaphat his son,
3:11 | [cbgb] | 约沙法的儿子是约兰。约兰的儿子是亚哈谢。亚哈谢的儿子是约阿施。 < | >
 | [niv] | Jehoram his son, Ahaziah his son, Joash his son,
 | [asv] | Joram his son, Ahaziah his son, Joash his son,
 | [jnd] | Joram his son, Ahaziah his son, Joash his son,
 | [kjv] | Joram his son, Ahaziah his son, Joash his son,
 | [nwb] | Joram his son, Ahaziah his son, Joash his son,
 | [rsv] | Joram his son, Ahazi'ah his son, Jo'ash his son,
 | [web] | Joram his son, Ahaziah his son, Joash his son,
 | [ylt] | Joram his son, Ahaziah his son, Joash his son,
 | [bbe] | Joram his son, Ahaziah his son, Joash his son,
3:12 | [cbgb] | 约阿施的儿子是亚玛谢。亚玛谢的儿子是亚撒利雅。亚撒利雅的儿子是约坦。 < | >
 | [niv] | Amaziah his son, Azariah his son, Jotham his son,
 | [asv] | Amaziah his son, Azariah his son, Jotham his son,
 | [jnd] | Amaziah his son, Azariah his son, Jotham his son,
 | [kjv] | Amaziah his son, Azariah his son, Jotham his son,
 | [nwb] | Amaziah his son, Azariah his son, Jotham his son,
 | [rsv] | Amazi'ah his son, Azari'ah his son, Jotham his son,
 | [web] | Amaziah his son, Azariah his son, Jotham his son,
 | [ylt] | Amaziah his son, Azariah his son, Jotham his son,
 | [bbe] | Amaziah his son, Azariah his son, Jotham his son,
3:13 | [cbgb] | 约坦的儿子是亚哈斯。亚哈斯的儿子是希西家。希西家的儿子是玛拿西。 < | >
 | [niv] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [asv] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [jnd] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [kjv] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [nwb] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [rsv] | Ahaz his son, Hezeki'ah his son, Manas'seh his son,
 | [web] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [ylt] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [bbe] | Ahaz his son, Hezekiah his son, Manasseh his son,
3:14 | [cbgb] | 玛拿西的儿子是亚们。亚们的儿子是约西亚。 < | >
 | [niv] | Amon his son, Josiah his son.
 | [asv] | Amon his son, Josiah his son.
 | [jnd] | Amon his son, Josiah his son.
 | [kjv] | Amon his son, Josiah his son.
 | [nwb] | Amon his son, Josiah his son.
 | [rsv] | Amon his son, Josi'ah his son.
 | [web] | Amon his son, Josiah his son.
 | [ylt] | Amon his son, Josiah his son.
 | [bbe] | Amon his son, Josiah his son.
3:15 | [cbgb] | 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。 < | >
 | [niv] | The sons of Josiah: Johanan the firstborn, Jehoiakim the second son, Zedekiah the third, Shallum the fourth.
 | [asv] | And the sons of Josiah: the first-born Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [jnd] | And the sons of Josiah: the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [kjv] | And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [nwb] | And the sons of Josiah , the first-born Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [rsv] | The sons of Josi'ah: Joha'nan the first-born, the second Jehoi'akim, the third Zedeki'ah, the fourth Shallum.
 | [web] | The sons of Josiah: the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [ylt] | And sons of Josiah: the first-born Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [bbe] | And the sons of Josiah: the oldest Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
3:16 | [cbgb] | 约雅敬的儿子是耶哥尼雅和西底家。 < | >
 | [niv] | The successors of Jehoiakim: Jehoiachin his son, and Zedekiah.
 | [asv] | And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [jnd] | And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [kjv] | And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [nwb] | And the sons of Jehoiakim; Jeconiah his son, Zedekiah his son.
 | [rsv] | The descendants of Jehoi'akim: Jeconi'ah his son, Zedeki'ah his son;
 | [web] | The sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [ylt] | And sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [bbe] | And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
3:17 | [cbgb] | 耶哥尼雅被掳。他的儿子是撒拉铁， < | >
 | [niv] | The descendants of Jehoiachin the captive: Shealtiel his son,
 | [asv] | And the sons of Jeconiah, the captive: Shealtiel his son,
 | [jnd] | And the sons of Jeconiah: Assir; Salathiel his son,
 | [kjv] | And the sons of Jeconiah; Assir, Salathiel his son,
 | [nwb] | And the sons of Jeconiah; Assir, Salathiel his son.
 | [rsv] | and the sons of Jeconi'ah, the captive: Sheal'tiel his son,
 | [web] | The sons of Jeconiah, the captive: Shealtiel his son,
 | [ylt] | And sons of Jeconiah: Assir; Salathiel his son;
 | [bbe] | And the sons of Jeconiah, who was taken prisoner: Shealtiel his son,
3:18 | [cbgb] | 玛基兰，毗大雅，示拿萨，耶加米，何沙玛，尼大比雅。 < | >
 | [niv] | Malkiram, Pedaiah, Shenazzar, Jekamiah, Hoshama and Nedabiah.
 | [asv] | and Malchiram, and Pedaiah, and Shenazzar, Jekamiah, Hoshama, and Nedabiah.
 | [jnd] | Malchiram also, and Pedaiah, and Shenazzar, Jecamiah, Hoshama, and Nedabiah.
 | [kjv] | Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.
 | [nwb] | Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.
 | [rsv] | Malchi'ram, Pedai'ah, Shenaz'zar, Jekami'ah, Hosh'ama, and Nedabi'ah;
 | [web] | and Malchiram, and Pedaiah, and Shenazzar, Jekamiah, Hoshama, and Nedabiah.
 | [ylt] | also Malchiram and Pedaiah, and Shenazzar, Jecamiah, Hoshama, and Nedabiah.
 | [bbe] | And Malchiram and Pedaiah and Shenazzar, Jekamiah, Hoshama and Nedabiah.
3:19 | [cbgb] | 毗大雅的儿子是所罗巴伯，示每。所罗巴伯的儿子是米书兰，哈拿尼雅，他们的妹子名叫示罗密。 < | >
 | [niv] | The sons of Pedaiah: Zerubbabel and Shimei. The sons of Zerubbabel: Meshullam and Hananiah. Shelomith was their sister.
 | [asv] | And the sons of Pedaiah: Zerubbabel, and Shimei. And the sons of Zerubbabel: Meshullam, and Hananiah; and Shelomith was their sister;
 | [jnd] | And the sons of Pedaiah were Zerubbabel and Shimei. And the sons of Zerubbabel: Meshullam and Hananiah, and Shelomith their sister,
 | [kjv] | And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:
 | [nwb] | And the sons of Pedaiah , Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:
 | [rsv] | and the sons of Pedai'ah: Zerub'babel and Shim'e-i; and the sons of Zerub'babel: Meshul'lam and Hanani'ah, and Shelo'mith was their sister;
 | [web] | The sons of Pedaiah: Zerubbabel, and Shimei. The sons of Zerubbabel: Meshullam, and Hananiah; and Shelomith was their sister;
 | [ylt] | And sons of Pedaiah: Zerubbabel, and Shimei. And sons of Zerubbabel: Meshullam, and Hananiah, and Shelomith their sister,
 | [bbe] | And the sons of Pedaiah: Zerubbabel and Shimei; and the sons of Zerubbabel: Meshullam and Hananiah; and Shelomith was their sister;
3:20 | [cbgb] | 米书兰的儿子是哈舒巴，阿黑，比利家，哈撒底，于沙希悉，共五人。 < | >
 | [niv] | There were also five others: Hashubah, Ohel, Berekiah, Hasadiah and Jushab-Hesed.
 | [asv] | and Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five.
 | [jnd] | and Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five.
 | [kjv] | And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.
 | [nwb] | And Hashubah, and Ohel, and Berechiah, and Hasadiah, and Jushab-hesed, five.
 | [rsv] | and Hashu'bah, Ohel, Berechi'ah, Hasadi'ah, and Ju'shab-he'sed, five.
 | [web] | and Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five.
 | [ylt] | and Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-Hesed, five.
 | [bbe] | And Hashubah and Ohel and Berechiah and Hasadiah, Jushab-hesed, five.
3:21 | [cbgb] | 哈拿尼雅的儿子是毗拉提，耶筛亚。还有利法雅的众子，亚珥难的众子，俄巴底亚的众子，示迦尼的众子。 < | >
 | [niv] | The descendants of Hananiah: Pelatiah and Jeshaiah, and the sons of Rephaiah, of Arnan, of Obadiah and of Shecaniah.
 | [asv] | And the sons of Hananiah: Pelatiah, and Jeshaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shecaniah.
 | [jnd] | And the sons of Hananiah: Pelatiah and Isaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
 | [kjv] | And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
 | [nwb] | And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
 | [rsv] | The sons of Hanani'ah: Pelati'ah and Jeshai'ah, his son Rephai'ah, his son Arnan, his son Obadi'ah, his son Shecani'ah.
 | [web] | The sons of Hananiah: Pelatiah, and Jeshaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shecaniah.
 | [ylt] | And sons of Hananiah: Pelatiah, and Jesaiah, sons of Rephaiah, sons of Arnan, sons of Obadiah, sons of Shechaniah.
 | [bbe] | And the sons of Hananiah: Pelatiah and Jeshaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shecaniah.
3:22 | [cbgb] | 示迦尼的儿子是示玛雅。示玛雅的儿子是哈突，以甲，巴利亚，尼利雅，沙法，共六人。 < | >
 | [niv] | The descendants of Shecaniah: Shemaiah and his sons: Hattush, Igal, Bariah, Neariah and Shaphat--six in all.
 | [asv] | And the sons of Shecaniah: Shemaiah. And the sons of Shemaiah: Hattush, and Igal, and Bariah, and Neariah, and Shaphat, six.
 | [jnd] | And the sons of Shechaniah: Shemaiah; and the sons of Shemaiah: Hattush, and Jigeal, and Bariah, and Neariah, and Shaphat, six.
 | [kjv] | And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
 | [nwb] | And the sons of Shechaniah; Shemaiah; and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
 | [rsv] | The sons of Shecani'ah: Shemai'ah. And the sons of Shemai'ah: Hattush, Igal, Bari'ah, Neari'ah, and Shaphat, six.
 | [web] | The sons of Shecaniah: Shemaiah. The sons of Shemaiah: Hattush, and Igal, and Bariah, and Neariah, and Shaphat, six.
 | [ylt] | And sons of Shechaniah: Shemaiah; and sons of Shemaiah: Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
 | [bbe] | And the sons of Shecaniah: Shemaiah; and the sons of Shemaiah: Hattush and Igal and Bariah and Neariah and Shaphat, six.
3:23 | [cbgb] | 尼利雅的儿子是以利约乃，希西家，亚斯利干，共三人。 < | >
 | [niv] | The sons of Neariah: Elioenai, Hizkiah and Azrikam--three in all.
 | [asv] | And the sons of Neariah: Elioenai, and Hizkiah, and Azrikam, three.
 | [jnd] | And the sons of Neariah: Elioenai, and Hezekiah, and Azrikam, three.
 | [kjv] | And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.
 | [nwb] | And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.
 | [rsv] | The sons of Neari'ah: Eli-o-e'nai, Hizki'ah, and Azri'kam, three.
 | [web] | The sons of Neariah: Elioenai, and Hizkiah, and Azrikam, three.
 | [ylt] | And sons of Neariah: Elioenai, and Hezekiah, and Azrikam, three.
 | [bbe] | And the sons of Neariah: Elioenai and Hizkiah and Azrikam, three.
3:24 | [cbgb] | 以利约乃的儿子是何大雅，以利亚实，毗莱雅，阿谷，约哈难，第莱雅，阿拿尼，共七人。 <
 | [niv] | The sons of Elioenai: Hodaviah, Eliashib, Pelaiah, Akkub, Johanan, Delaiah and Anani--seven in all.
 | [asv] | And the sons of Elioenai: Hodaviah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
 | [jnd] | And the sons of Elioenai: Hodaviah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
 | [kjv] | And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.
 | [nwb] | And the sons of Elioenai , Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
 | [rsv] | The sons of Eli-o-e'nai: Hod'avi'ah, Eli'ashib, Pelai'ah, Akkub, Joha'nan, Delai'ah, and Ana'ni, seven.
 | [web] | The sons of Elioenai: Hodaviah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
 | [ylt] | And sons of Elioenai: Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
 | [bbe] | And the sons of Elioenai: Hodaviah and Eliashib and Pelaiah and Akkub and Johanan and Delaiah and Anani, seven.


Interlinear Bible:1 Chronicles 4

 历代志上 1 Chronicles 4 << || >>
4:1 | [cbgb] | 犹大的儿子是法勒斯，希斯仑，迦米，户珥，朔巴。 >
 | [niv] | The descendants of Judah: Perez, Hezron, Carmi, Hur and Shobal.
 | [asv] | The sons of Judah: Perez, Hezron, and Carmi, and Hur, and Shobal.
 | [jnd] | The sons of Judah: Pherez, Hezron, and Carmi, and Hur, and Shobal.
 | [kjv] | The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.
 | [nwb] | The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.
 | [rsv] | The sons of Judah: Perez, Hezron, Carmi, Hur, and Shobal.
 | [web] | . The sons of Judah: Perez, Hezron, and Carmi, and Hur, and Shobal.
 | [ylt] | Sons of Judah: Pharez, Hezron, and Carmi, and Hur, and Shobal.
 | [bbe] | The sons of Judah: Perez, Hezron and Carmi and Hur and Shobal.
4:2 | [cbgb] | 朔巴的儿子利亚雅生雅哈。雅哈生亚户买和拉哈。这是琐拉人的诸族。 < | >
 | [niv] | Reaiah son of Shobal was the father of Jahath, and Jahath the father of Ahumai and Lahad. These were the clans of the Zorathites.
 | [asv] | And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai and Lahad. These are the families of the Zorathites.
 | [jnd] | And Reaiah the son of Shobal begot Jahath; and Jahath begot Ahumai and Lahad. These are the families of the Zoreathites.
 | [kjv] | And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.
 | [nwb] | And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These the families of the Zorathites.
 | [rsv] | Re-ai'ah the son of Shobal was the father of Jahath, and Jahath was the father of Ahu'mai and Lahad. These were the families of the Zo'rathites.
 | [web] | Reaiah the son of Shobal became the father of Jahath; and Jahath became the father of Ahumai and Lahad. These are the families of the Zorathites.
 | [ylt] | And Reaiah son of Shobal begat Jahath, and Jahath begat Ahumai and Lahad; these families of the Zorathite.
 | [bbe] | And Reaiah, the son of Shobal, was the father of Jahath; and Jahath was the father of Ahumai and Lahad. These are the families of the Zorathites.
4:3 | [cbgb] | 以坦之祖的儿子是耶斯列，伊施玛，伊得巴。他们的妹子名叫哈悉勒玻尼。 < | >
 | [niv] | These were the sons of Etam: Jezreel, Ishma and Idbash. Their sister was named Hazzelelponi.
 | [asv] | And these were the sons of the father of Etam: Jezreel, and Ishma, and Idbash; and the name of their sister was Hazzelelponi;
 | [jnd] | And these the father of Etam: Jizreel, and Jishma, and Jidbash; and the name of their sister was Hazlelponi;
 | [kjv] | And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:
 | [nwb] | And these the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister Hazelelponi:
 | [rsv] | These were the sons of Etam: Jezreel, Ishma, and Idbash; and the name of their sister was Hazzelelpo'ni,
 | [web] | These were the father of Etam: Jezreel, and Ishma, and Idbash; and the name of their sister was Hazzelelponi;
 | [ylt] | And these of the father of Etam: Jezreel, and Ishma, and Idbash; and the name of their sister Hazzelelponi,
 | [bbe] | And these were the sons of Hur, the father of Etam: Jezreel and Ishma and Idbash, and the name of their sister was Hazzelelponi;
4:4 | [cbgb] | 基多之祖是毗努伊勒。户沙之祖是以谢珥。这都是伯利恒之祖以法她的长子户珥所生的。 < | >
 | [niv] | Penuel was the father of Gedor, and Ezer the father of Hushah. These were the descendants of Hur, the firstborn of Ephrathah and father of Bethlehem.
 | [asv] | and Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the first-born of Ephrathah, the father of Beth-lehem.
 | [jnd] | and Penuel the father of Gedor, and Ezer the father of Hushah: these were the sons of Hur, the firstborn of Ephratah, father of Bethlehem.
 | [kjv] | And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.
 | [nwb] | And Penuel the father of Gedor, and Ezer the father of Hushah. These the sons of Hur, the first-born of Ephratah, the father of Beth-lehem.
 | [rsv] | and Penu'el was the father of Gedor, and Ezer the father of Hushah. These were the sons of Hur, the first-born of Eph'rathah, the father of Bethlehem.
 | [web] | and Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephrathah, the father of Beth-lehem.
 | [ylt] | and Penuel father of Gedor, and Ezer father of Hushah. These sons of Hur, first-born of Ephratah, father of Beth-Lehem.
 | [bbe] | And Penuel, the father of Gedor, and Ezer, the father of Hushah. These are the sons of Hur, the oldest son of Ephrathah, the father of Beth-lehem.
4:5 | [cbgb] | 提哥亚之祖亚施户有两个妻子，一名希拉，一名拿拉。 < | >
 | [niv] | Ashhur the father of Tekoa had two wives, Helah and Naarah.
 | [asv] | And Ashhur the father of Tekoa had two wives, Helah and Naarah.
 | [jnd] | -- And Ashhur the father of Tekoa had two wives, Helah and Naarah.
 | [kjv] | And Ashur the father of Tekoa had two wives, Helah and Naarah.
 | [nwb] | And Ashur the father of Tekoa had two wives, Helah and Naarah.
 | [rsv] | Ashhur, the father of Teko'a, had two wives, Helah and Na'arah;
 | [web] | Ashhur the father of Tekoa had two wives, Helah and Naarah.
 | [ylt] | And to Ashhur father of Tekoa were two wives, Helah and Naarah;
 | [bbe] | And Ashhur, the father of Tekoa, had two wives, Helah and Naarah.
4:6 | [cbgb] | 拿拉给亚施户生亚户撒，希弗，提米尼，哈辖斯他利。这都是拿拉的儿子。 < | >
 | [niv] | Naarah bore him Ahuzzam, Hepher, Temeni and Haahashtari. These were the descendants of Naarah.
 | [asv] | And Naarah bare him Ahuzzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
 | [jnd] | And Naarah bore him Ahuzzam, and Hepher, and Temeni, and Ahashtari: these were the sons of Naarah.
 | [kjv] | And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
 | [nwb] | And Naarah bore him Ahuzam, and Hepher, and Temeni, and Haahashtari. These the sons of Naarah.
 | [rsv] | Na'arah bore him Ahuz'zam, Hepher, Te'meni, and Ha-ahash'tari. These were the sons of Na'arah.
 | [web] | Naarah bore him Ahuzzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
 | [ylt] | and Naarah beareth to him Ahuzzam, and Hepher, and Temeni, and Haahashtari: these sons of Naarah.
 | [bbe] | And Naarah had Ahuzzam by him, and Hepher and Temeni and Haahashtari. These were the sons of Naarah.
4:7 | [cbgb] | 希拉的儿子是洗列，琐辖，伊提南。 < | >
 | [niv] | The sons of Helah: Zereth, Zohar, Ethnan,
 | [asv] | And the sons of Helah were Zereth, Izhar, and Ethnan.
 | [jnd] | And the sons of Helah: Zereth, and Zohar, and Ethnan.
 | [kjv] | And the sons of Helah were, Zereth, and Jezoar, and Ethnan.
 | [nwb] | And the sons of Helah , Zereth, and Jezoar, and Ethnan.
 | [rsv] | The sons of Helah: Zereth, Izhar, and Ethnan.
 | [web] | The sons of Helah were Zereth, Izhar, and Ethnan.
 | [ylt] | And sons of Helah: Zereth, and Zohar, and Ethnan.
 | [bbe] | And the sons of Helah were Zereth, Izhar and Ethnan.
4:8 | [cbgb] | 哥斯生亚诺，琐比巴，并哈仑儿子亚哈黑的诸族。 < | >
 | [niv] | and Koz, who was the father of Anub and Hazzobebah and of the clans of Aharhel son of Harum.
 | [asv] | And Hakkoz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
 | [jnd] | And Koz begot Anub, and Hazzobebah, and the families of Aharhel the son of Harum.
 | [kjv] | And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
 | [nwb] | And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
 | [rsv] | Koz was the father of Anub, Zobe'bah, and the families of Ahar'hel the son of Harum.
 | [web] | Hakkoz became the father of Anub, and Zobebah, and the families of Aharhel the son of Harum.
 | [ylt] | And Coz begat Anub, and Zobebah, and the families of Aharhel son of Harum.
 | [bbe] | And Koz was the father of Anub and Zobebah, and the families of Aharhel the son of Harum.
4:9 | [cbgb] | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说，我生他甚是痛苦。 < | >
 | [niv] | Jabez was more honorable than his brothers. His mother had named him Jabez, saying, "I gave birth to him in pain."
 | [asv] | And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
 | [jnd] | And Jabez was more honoured than his brethren; and his mother called his name Jabez, saying, Because I bore him with pain.
 | [kjv] | And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
 | [nwb] | And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bore him with sorrow.
 | [rsv] | Jabez was more honorable than his brothers; and his mother called his name Jabez, saying, "Because I bore him in pain."
 | [web] | Jabez was more honorable than his brothers: and his mother named him Jabez, saying, Because I bore him with sorrow.
 | [ylt] | And Jabez is honoured above his brethren, and his mother called his name Jabez, saying, `Because I have brought forth with grief.'
 | [bbe] | And Jabez was honoured more than his brothers; but his mother had given him the name Jabez, saying, Because I gave birth to him with sorrow.
4:10 | [cbgb] | 雅比斯求告以色列的 神说，甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。 神就应允他所求的。 < | >
 | [niv] | Jabez cried out to the God of Israel, "Oh, that you would bless me and enlarge my territory! Let your hand be with me, and keep me from harm so that I will be free from pain." And God granted his request.
 | [asv] | And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my border, and that thy hand might be with me, and that thou wouldest keep me from evil, that it be not to my sorrow! And God granted him that which he requested.
 | [jnd] | And Jabez called on the God of Israel saying, Oh that thou wouldest richly bless me, and enlarge my border, and that thy hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God brought about what he had requested.
 | [kjv] | And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.
 | [nwb] | And Jabez called on the God of Israel, saying, Oh that thou wouldst bless me indeed, and enlarge my border, and that thy hand might be with me, and that thou wouldst keep from evil, that it may not grieve me! And God granted him that which he requested.
 | [rsv] | Jabez called on the God of Israel, saying, "Oh that thou wouldst bless me and enlarge my border, and that thy hand might be with me, and that thou wouldst keep me from harm so that it might not hurt me!" And God granted what he asked.
 | [web] | Jabez called on the God of Israel, saying, Oh that you would bless me indeed, and enlarge my border, and that your hand might be with me, and that you would keep me from evil, that it not be to my sorrow! God granted him that which he requested.
 | [ylt] | And Jabez calleth to the God of Israel, saying, `If blessing Thou dost bless me, then Thou hast made great my border, and Thy hand hath been with me, and Thou hast kept from evil -- not to grieve me;' and God bringeth in that which he asked.
 | [bbe] | And Jabez made a prayer to the God of Israel, saying, If only you would truly give me a blessing, and make wider the limits of my land, and let your hand be with me, and keep me from evil, so that I may not be troubled by it! And God gave him his desire.
4:11 | [cbgb] | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。 < | >
 | [niv] | Kelub, Shuhah's brother, was the father of Mehir, who was the father of Eshton.
 | [asv] | And Chelub the brother of Shuhah begat Mehir, who was the father of Eshton.
 | [jnd] | And Chelub the brother of Shuah begot Mehir, who was the father of Eshton.
 | [kjv] | And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.
 | [nwb] | And Chelub the brother of Shuah begat Mehir, who the father of Eshton.
 | [rsv] | Chelub, the brother of Shuhah, was the father of Mehir, who was the father of Eshton.
 | [web] | Chelub the brother of Shuhah became the father of Mehir, who was the father of Eshton.
 | [ylt] | And Chelub brother of Shuah begat Mehir; he father of Eshton.
 | [bbe] | And Chelub, the brother of Shuhah, was the father of Mehir, who was the father of Eshton.
4:12 | [cbgb] | 伊施屯生伯拉巴，巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。 < | >
 | [niv] | Eshton was the father of Beth Rapha, Paseah and Tehinnah the father of Ir Nahash. These were the men of Recah.
 | [asv] | And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Recah.
 | [jnd] | And Eshton begot Bethrapha, and Paseah, and Tehinnah the father of the city of Nahash: these were the men of Rechah.
 | [kjv] | And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.
 | [nwb] | And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These the men of Rechah.
 | [rsv] | Eshton was the father of Bethra'pha, Pase'ah, and Tehin'nah the father of Irna'hash. These are the men of Recah.
 | [web] | Eshton became the father of Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Recah.
 | [ylt] | And Eshton begat Beth-Rapha, and Paseah, and Tehinnah father of Ir-Nahash; these men of Rechah.
 | [bbe] | And Eshton was the father of Bethrapha and Paseah and Tehinnah, the father of Ir-nahash. These are the men of Recah.
4:13 | [cbgb] | 基纳斯的儿子是俄陀聂，西莱雅。俄陀聂的儿子是哈塔。 < | >
 | [niv] | The sons of Kenaz: Othniel and Seraiah. The sons of Othniel: Hathath and Meonothai.
 | [asv] | And the sons of Kenaz: Othniel, and Seraiah. And the sons of Othniel: Hathath.
 | [jnd] | -- And the sons of Kenaz: Othniel and Seraiah; and the sons of Othniel: Hathath.
 | [kjv] | And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.
 | [nwb] | And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.
 | [rsv] | The sons of Kenaz: Oth'ni-el and Serai'ah; and the sons of Oth'ni-el: Hathath and Meo'nothai.
 | [web] | The sons of Kenaz: Othniel, and Seraiah. The sons of Othniel: Hathath.
 | [ylt] | And sons of Kenaz: Othniel, and Seraiah; and sons of Othniel: Hathath.
 | [bbe] | And the sons of Kenaz: Othniel and Seraiah; and the sons of Othniel: Hathath.
4:14 | [cbgb] | 悯挪太生俄弗拉。西莱雅生革夏纳欣人之祖约押。他们都是匠人。 < | >
 | [niv] | Meonothai was the father of Ophrah. Seraiah was the father of Joab, the father of Ge Harashim. It was called this because its people were craftsmen.
 | [asv] | And Meonothai begat Ophrah: and Seraiah begat Joab the father of Ge-harashim; for they were craftsmen.
 | [jnd] | And Meonothai begot Ophrah: and Seraiah begot Joab, the father of the valley of craftsmen; for they were craftsmen.
 | [kjv] | And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.
 | [nwb] | And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were artificers.
 | [rsv] | Meo'nothai was the father of Ophrah; and Serai'ah was the father of Jo'ab the father of Ge-har'ashim, so-called because they were craftsmen.
 | [web] | Meonothai became the father of Ophrah: and Seraiah became the father of Joab the father of Ge-harashim; for they were craftsmen.
 | [ylt] | And Meonothai begat Ophrah, and Seraiah begat Joab father of the valley of artificers, for they were artificers.
 | [bbe] | And Meonothai was the father of Ophrah; and Seraiah was the father of Joab, the father of Ge-harashim; they were expert workmen.
4:15 | [cbgb] | 耶孚尼的儿子是迦勒。迦勒的儿子是以路，以拉，拿安。以拉的儿子是基纳斯。 < | >
 | [niv] | The sons of Caleb son of Jephunneh: Iru, Elah and Naam. The son of Elah: Kenaz.
 | [asv] | And the sons of Caleb the son of Jephunneh: Iru, Elah, and Naam; and the sons of Elah; and Kenaz.
 | [jnd] | -- And the sons of Caleb the son of Jephunneh: Iru, Elah, and Naam; and the sons of Elah, ... and Kenaz.
 | [kjv] | And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.
 | [nwb] | And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.
 | [rsv] | The sons of Caleb the son of Jephun'neh: Iru, Elah, and Na'am; and the sons of Elah: Kenaz.
 | [web] | The sons of Caleb the son of Jephunneh: Iru, Elah, and Naam; and the sons of Elah; and Kenaz.
 | [ylt] | And sons of Caleb son of Jephunneh: Iru, Elah, and Naam; and sons of Elah, even Kenaz.
 | [bbe] | And the sons of Caleb, the son of Jephunneh: Iru, Elah, and Naam; and the son of Elah: Kenaz.
4:16 | [cbgb] | 耶哈利勒的儿子是西弗，西法，提利，亚撒列。 < | >
 | [niv] | The sons of Jehallelel: Ziph, Ziphah, Tiria and Asarel.
 | [asv] | And the sons of Jehallelel: Ziph, and Ziphah, Tiria, and Asarel.
 | [jnd] | -- And the sons of Jehalleleel: Ziph and Ziphah, Tiria and Asareel.
 | [kjv] | And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.
 | [nwb] | And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.
 | [rsv] | The sons of Jehal'lelel: Ziph, Ziphah, Tir'i-a, and As'arel.
 | [web] | The sons of Jehallelel: Ziph, and Ziphah, Tiria, and Asarel.
 | [ylt] | And sons of Jehaleleel: Ziph and Ziphah, Tiria, and Asareel.
 | [bbe] | And the sons of Jehallelel: Ziph and Ziphah, Tiria and Asarel.
4:17 | [cbgb] | < | >
 | [niv] | The sons of Ezrah: Jether, Mered, Epher and Jalon. One of Mered's wives gave birth to Miriam, Shammai and Ishbah the father of Eshtemoa.
 | [asv] | And the sons of Ezrah: Jether, and Mered, and Epher, and Jalon; and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
 | [jnd] | -- And the sons of Ezra: Jether, and Mered, and Epher, and Jalon; and she conceived Miriam, and Shammai, and Jishbah the father of Eshtemoa.
 | [kjv] | And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
 | [nwb] | And the sons of Ezra , Jethur, and Mered, and Epher, and Jalon: and she bore Miriam, and Shammai, and Ishbah the father of Eshtemoa.
 | [rsv] | The sons of Ezrah: Jether, Mered, Epher, and Jalon. These are the sons of Bith'i-ah, the daughter of Pharaoh, whom Mered married; and she conceived and bore Miriam, Sham'mai, and Ishbah, the father of Eshtemo'a.
 | [web] | The sons of Ezrah: Jether, and Mered, and Epher, and Jalon; and she bore Miriam, and Shammai, and Ishbah the father of Eshtemoa.
 | [ylt] | And sons of Ezra Jether, and Mered, and Epher, and Jalon: and she beareth Miriam, and Shammai, and Ishbah father of Eshtemoa.
 | [bbe] | And the sons of Ezrah: Jether and Mered and Epher and Jalon; and these are the sons of Bithiah, the daughter of Pharaoh, the wife of Mered. And she became the mother of Miriam and Shammai and Ishbah, the father of Eshtemoa.
4:18 | [cbgb] | 以斯拉的儿子是益帖，米列，以弗，雅伦。米列娶法老女儿比提雅为妻，生米利暗，沙买，和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。 < | >
 | [niv] | (His Judean wife gave birth to Jered the father of Gedor, Heber the father of Soco, and Jekuthiel the father of Zanoah.) These were the children of Pharaoh's daughter Bithiah, whom Mered had married.
 | [asv] | And his wife the Jewess bare Jered the father of Gedor, and Heber the father of Soco, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, whom Mered took.
 | [jnd] | And his wife the Jewess bore Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh whom Mered took.
 | [kjv] | And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.
 | [nwb] | And his wife Jehudijah bore Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these the sons of Bithiah the daughter of Pharaoh whom Mered took.
 | [rsv] | And his Jewish wife bore Jered the father of Gedor, Heber the father of Soco, and Jeku'thiel the father of Zano'ah.
 | [web] | His wife the Jewess bore Jered the father of Gedor, and Heber the father of Soco, and Jekuthiel the father of Zanoah. These are the sons of Bithiah the daughter of Pharaoh, whom Mered took.
 | [ylt] | And his wife Jehudijah bare Jered father of Gedor, and Heber father of Socho, and Jekuthiel father of Zanoah. And these sons of Bithiah daughter of Pharaoh, whom Mered took,
 | [bbe] | And his wife, a woman of the tribe of Judah, became the mother of Jered, the father of Gedor, and Heber, the father of Soco, and Jekuthiel, the father of Zanoah.
4:19 | [cbgb] | 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。 < | >
 | [niv] | The sons of Hodiah's wife, the sister of Naham: the father of Keilah the Garmite, and Eshtemoa the Maacathite.
 | [asv] | And the sons of the wife of Hodiah, the sister of Naham, were the father of Keilah the Garmite, and Eshtemoa the Maacathite.
 | [jnd] | -- And the sons of the wife of Hodijah, the sister of Naham: the father of Keilah the Garmite, and Eshtemoa the Maachathite.
 | [kjv] | And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.
 | [nwb] | And the sons of wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.
 | [rsv] | The sons of the wife of Hodi'ah, the sister of Naham, were the fathers of Kei'lah the Garmite and Eshtemo'a the Ma-ac'athite.
 | [web] | The sons of the wife of Hodiah, the sister of Naham, were the father of Keilah the Garmite, and Eshtemoa the Maacathite.
 | [ylt] | and sons of the wife of Hodiah sister of Nahom: Abi-Keilah the Garmite, and Eshtemoa the Maachathite.
 | [bbe] | And the sons of the wife of Hodiah, the sister of Naham, were the father of Keilah the Garmite, and Eshtemoa the Maacathite.
4:20 | [cbgb] | 示门的儿子是暗嫩，林拿，便哈南，提伦。以示的儿子是梭黑与便梭黑。 < | >
 | [niv] | The sons of Shimon: Amnon, Rinnah, Ben-Hanan and Tilon. The descendants of Ishi: Zoheth and Ben-Zoheth.
 | [asv] | And the sons of Shimon: Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi: Zoheth, and Ben-zoheth.
 | [jnd] | -- And the sons of Shimon: Amnon and Rinnah, Ben-hanan and Tilon. -- And the sons of Jishi: Zoheth and Ben-Zoheth.
 | [kjv] | And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.
 | [nwb] | And the sons of Shimon , Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi , Zoheth, and Benzoheth.
 | [rsv] | The sons of Shimon: Amnon, Rinnah, Ben-ha'nan, and Tilon. The sons of Ishi: Zoheth and Ben-zo'heth.
 | [web] | The sons of Shimon: Amnon, and Rinnah, Ben-hanan, and Tilon. The sons of Ishi: Zoheth, and Ben-zoheth.
 | [ylt] | And sons of Shimon Amnon, and Rinnah, Ben-Hanon, and Tilon; and sons of Ishi: Zoheth, and Ben-Zoheth.
 | [bbe] | And the sons of Shimon: Amnon and Rinnah, Ben-hanan and Tilon. And the sons of Ishi: Zoheth; and the son of Zoheth. ...
4:21 | [cbgb] | 犹大的儿子是示拉。示拉的儿子是利迦之祖珥，玛利沙之祖拉大，和属亚实比族织细麻布的各家。 < | >
 | [niv] | The sons of Shelah son of Judah: Er the father of Lecah, Laadah the father of Mareshah and the clans of the linen workers at Beth Ashbea,
 | [asv] | The sons of Shelah the son of Judah: Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea;
 | [jnd] | The sons of Shelah the son of Judah: Er the father of Lechah, and Laadah the father of Mareshah, and the families of the house of byssus-workers, of the house of Ashbea,
 | [kjv] | The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,
 | [nwb] | The sons of Shelah the son of Judah , Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,
 | [rsv] | The sons of Shelah the son of Judah: Er the father of Lecah, La'adah the father of Mare'shah, and the families of the house of linen workers at Beth-ashbe'a;
 | [web] | The sons of Shelah the son of Judah: Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of those who worked fine linen, of the house of Ashbea;
 | [ylt] | Sons of Shelah son of Judah: Er father of Lecah, and Laadah father of Mareshah, and the families of the house of the service of fine linen, of the house of Ashbea;
 | [bbe] | The sons of Shelah, the son of Judah: Er, the father of Lecah, and Laadah, the father of Mareshah, and the families of those who made delicate linen, of the family of Ashbea;
4:22 | [cbgb] | 还有约敬，哥西巴人，约阿施，萨拉，就是在摩押地掌权的，又有雅叔比利恒。这都是古时所记载的。 < | >
 | [niv] | Jokim, the men of Cozeba, and Joash and Saraph, who ruled in Moab and Jashubi Lehem. (These records are from ancient times.)
 | [asv] | and Jokim, and the men of Cozeba, and Joash, and Saraph, who had dominion in Moab, and Jashubilehem. And the records are ancient.
 | [jnd] | and Jokim, and the men of Chozeba, and Joash, and Saraph, who ruled over Moab, and Jashubi-lehem. And these are ancient things.
 | [kjv] | And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.
 | [nwb] | And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And ancient things.
 | [rsv] | and Jokim, and the men of Coze'ba, and Jo'ash, and Saraph, who ruled in Moab and returned to Lehem (now the records are ancient).
 | [web] | and Jokim, and the men of Cozeba, and Joash, and Saraph, who had dominion in Moab, and Jashubilehem. The records are ancient.
 | [ylt] | and Jokim, and the men of Chozeba, and Joash, and Saraph, who ruled over Moab and Jashubi-Lehem; and these things ancient.
 | [bbe] | And Jokim, and the men of Cozeba, and Joash and Saraph, who were rulers in Moab, and went back to Beth-lehem. And the records are very old.
4:23 | [cbgb] | 这些人都是窑匠，是尼他应和基低拉的居民。与王同处，为王作工。 < | >
 | [niv] | They were the potters who lived at Netaim and Gederah; they stayed there and worked for the king.
 | [asv] | These were the potters, and the inhabitants of Netaim and Gederah: there they dwelt with the king for his work.
 | [jnd] | These were the potters, and those that abode among plantations and enclosures: there they dwelt with the king for his work.
 | [kjv] | These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
 | [nwb] | These the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
 | [rsv] | These were the potters and inhabitants of Neta'im and Gede'rah; they dwelt there with the king for his work.
 | [web] | These were the potters, and the inhabitants of Netaim and Gederah: there they lived with the king for his work.
 | [ylt] | They the potters and inhabitants of Netaim and Gedera; with the king in his work they dwelt there.
 | [bbe] | These were the potters, and the people living among planted fields with walls round them; they were there to do the king's work.
4:24 | [cbgb] | 西缅的儿子是尼母利，雅悯，雅立，谢拉，扫罗。 < | >
 | [niv] | The descendants of Simeon: Nemuel, Jamin, Jarib, Zerah and Shaul;
 | [asv] | The sons of Simeon: Nemuel, and Jamin, Jarib, Zerah, Shaul;
 | [jnd] | The sons of Simeon: Nemuel and Jamin, Jarib, Zerah, Saul;
 | [kjv] | The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:
 | [nwb] | The sons of Simeon Nemuel, and Jamin, Jarib, Zerah, Shaul:
 | [rsv] | The sons of Simeon: Nem'uel, Jamin, Jarib, Zerah, Sha'ul;
 | [web] | The sons of Simeon: Nemuel, and Jamin, Jarib, Zerah, Shaul;
 | [ylt] | Sons of Simeon: Nemuel, and Jamin, Jarib, Zerah, Shaul;
 | [bbe] | The sons of Simeon: Nemuel and Jamin, Jarib, Zerah, Shaul;
4:25 | [cbgb] | 扫罗的儿子是沙龙。沙龙的儿子是米比衫。米比衫的儿子是米施玛。 < | >
 | [niv] | Shallum was Shaul's son, Mibsam his son and Mishma his son.
 | [asv] | Shallum his son, Mibsam his son, Mishma his son.
 | [jnd] | Shallum his son, Mibsam his son, Mishma his son.
 | [kjv] | Shallum his son, Mibsam his son, Mishma his son.
 | [nwb] | Shallum his son, Mibsam his son, Mishma his son.
 | [rsv] | Shallum was his son, Mibsam his son, Mishma his son.
 | [web] | Shallum his son, Mibsam his son, Mishma his son.
 | [ylt] | Shallum his son, Mibsam his son, Mishma his son.
 | [bbe] | Shallum his son, Mibsam his son, Mishma his son.
4:26 | [cbgb] | 米施玛的儿子是哈母利。哈母利的儿子是撒刻。撒刻的儿子是示每。 < | >
 | [niv] | The descendants of Mishma: Hammuel his son, Zaccur his son and Shimei his son.
 | [asv] | And the sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son.
 | [jnd] | And the sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son;
 | [kjv] | And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.
 | [nwb] | And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.
 | [rsv] | The sons of Mishma: Ham'mu-el his son, Zac'cur his son, Shim'e-i his son.
 | [web] | The sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son.
 | [ylt] | And sons of Mishma: Hammuel his son, Zacchur his son, Shimei his son.
 | [bbe] | And the sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son.
4:27 | [cbgb] | 示每有十六个儿子，六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。 < | >
 | [niv] | Shimei had sixteen sons and six daughters, but his brothers did not have many children; so their entire clan did not become as numerous as the people of Judah.
 | [asv] | And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply like to the children of Judah.
 | [jnd] | and Shimei had sixteen sons and six daughters. And his brethren had not many sons; neither did all their family multiply like to the sons of Judah.
 | [kjv] | And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah.
 | [nwb] | And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like the children of Judah.
 | [rsv] | Shim'e-i had sixteen sons and six daughters; but his brothers had not many children, nor did all their family multiply like the men of Judah.
 | [web] | Shimei had sixteen sons and six daughters; but his brothers didn't have many children, neither did all their family multiply like the children of Judah.
 | [ylt] | And to Shimei sixteen sons and six daughters, and to his brethren there are not many sons, and none of their families have multiplied as much as the sons of Judah.
 | [bbe] | And Shimei had sixteen sons and six daughters, but his brothers had only a small number of children, and their family was not as fertile as the children of Judah.
4:28 | [cbgb] | 西缅人住在别是巴，摩拉大，哈萨书亚， < | >
 | [niv] | They lived in Beersheba, Moladah, Hazar Shual,
 | [asv] | And they dwelt at Beer-sheba, and Moladah, and Hazarshual,
 | [jnd] | And they abode at Beer-sheba, and Moladah, and Hazar-Shual,
 | [kjv] | And they dwelt at Beersheba, and Moladah, and Hazarshual,
 | [nwb] | And they dwelt at Beer-sheba, and Moladah, and Hazar-shual,
 | [rsv] | They dwelt in Beer-sheba, Mola'dah, Ha'zar-shu'al,
 | [web] | They lived at Beersheba, and Moladah, and Hazarshual,
 | [ylt] | And they dwell in Beer-Sheba, and Moladah, and Hazar-Shaul,
 | [bbe] | And they were living at Beer-sheba and Moladah and Hazar-shual,
4:29 | [cbgb] | 辟拉，以森，陀腊， < | >
 | [niv] | Bilhah, Ezem, Tolad,
 | [asv] | and at Bilhah, and at Ezem, and at Tolad,
 | [jnd] | and at Bilhah, and at Ezem, and at Tolad,
 | [kjv] | And at Bilhah, and at Ezem, and at Tolad,
 | [nwb] | And at Bilhah, and at Ezem, and at Tolad,
 | [rsv] | Bilhah, Ezem, Tolad,
 | [web] | and at Bilhah, and at Ezem, and at Tolad,
 | [ylt] | and in Bilhah, and in Ezem, and in Tolad,
 | [bbe] | And at Bilhah, and at Ezem, and at Tolad,
4:30 | [cbgb] | 彼土利，何珥玛，洗革拉， < | >
 | [niv] | Bethuel, Hormah, Ziklag,
 | [asv] | and at Bethuel, and at Hormah, and at Ziklag,
 | [jnd] | and at Bethuel, and at Hormah, and at Ziklag,
 | [kjv] | And at Bethuel, and at Hormah, and at Ziklag,
 | [nwb] | And at Bethuel, and at Hormah, and at Ziklag,
 | [rsv] | Bethu'el, Hormah, Ziklag,
 | [web] | and at Bethuel, and at Hormah, and at Ziklag,
 | [ylt] | and in Bethuel, and in Hormah, and in Ziklag,
 | [bbe] | And at Bethuel, and at Hormah, and at Ziklag,
4:31 | [cbgb] | 伯玛嘉博，哈萨苏撒，伯比利，沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。 < | >
 | [niv] | Beth Marcaboth, Hazar Susim, Beth Biri and Shaaraim. These were their towns until the reign of David.
 | [asv] | and at Beth-marcaboth, and Hazar-susim, and at Beth-biri, and at Shaaraim. These were their cities unto the reign of David.
 | [jnd] | and at Beth-marcaboth, and Hazar-susim, and at Beth-biri, and at Shaaraim. These were their cities until the reign of David.
 | [kjv] | And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.
 | [nwb] | And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These their cities to the reign of David.
 | [rsv] | Beth-mar'caboth, Ha'zar-su'sim, Beth-biri, and Sha-ara'im. These were their cities until David reigned.
 | [web] | and at Beth-marcaboth, and Hazar-susim, and at Beth-biri, and at Shaaraim. These were their cities to the reign of David.
 | [ylt] | and in Beth-Marcaboth, and in Hazar-Susim, and in Beth-Birei, and in Shaarim; these their cities till the reigning of David.
 | [bbe] | And at Beth-marcaboth, and at Hazarsusim, and at Beth-biri, and at Shaaraim. These were their towns till David became king.
4:32 | [cbgb] | 他们的五个城邑是以坦，亚因，临门，陀健，亚珊。 < | >
 | [niv] | Their surrounding villages were Etam, Ain, Rimmon, Token and Ashan--five towns--
 | [asv] | And their villages were Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities;
 | [jnd] | And their villages were Etam and Ain, Rimmon and Tochen, and Ashan, five cities;
 | [kjv] | And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:
 | [nwb] | And their villages , Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:
 | [rsv] | And their villages were Etam, A'in, Rimmon, Tochen, and Ashan, five cities,
 | [web] | Their villages were Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities;
 | [ylt] | And their villages Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities,
 | [bbe] | And their small towns were Etam, Ain, Rimmon, and Tochen and Ashan, five towns;
4:33 | [cbgb] | 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。 < | >
 | [niv] | and all the villages around these towns as far as Baalath. These were their settlements. And they kept a genealogical record.
 | [asv] | and all their villages that were round about the same cities, unto Baal. These were their habitations, and they have their genealogy.
 | [jnd] | and all their villages that were round about these cities, as far as Baal. These were their habitations and their genealogical register.
 | [kjv] | And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.
 | [nwb] | And all their villages that around the same cities to Baal. These their habitations, and their genealogy.
 | [rsv] | along with all their villages which were round about these cities as far as Ba'al. These were their settlements, and they kept a genealogical record.
 | [web] | and all their villages that were round about the same cities, to Baal. These were their habitations, and they have their genealogy.
 | [ylt] | and all their villages that round about these cities unto Baal; these their dwellings, and they have their genealogy:
 | [bbe] | And all the small places round these towns, as far as Baalath-beer, the high place of the South. These were their living-places, and they have lists of their generations.
4:34 | [cbgb] | 还有米所巴，雅米勒，亚玛谢的儿子约沙， < | >
 | [niv] | Meshobab, Jamlech, Joshah son of Amaziah,
 | [asv] | And Meshobab, and Jamlech, and Joshah the son of Amaziah,
 | [jnd] | And Meshobab, and Jamlech, and Joshah the son of Amaziah,
 | [kjv] | And Meshobab, and Jamlech, and Joshah, the son of Amaziah,
 | [nwb] | And Meshobab, and Jamlech, and Joshah the son of Amaziah,
 | [rsv] | Mesho'bab, Jamlech, Joshah the son of Amazi'ah,
 | [web] | Meshobab, and Jamlech, and Joshah the son of Amaziah,
 | [ylt] | even Meshobab, and Jamlech, and Joshah son of Amaziah,
 | [bbe] | And Meshobab and Jamlech and Joshah, the son of Amaziah,
4:35 | [cbgb] | 约珥，约示比的儿子耶户。约示比是西莱雅的儿子。西莱雅是亚薛的儿子。 < | >
 | [niv] | Joel, Jehu son of Joshibiah, the son of Seraiah, the son of Asiel,
 | [asv] | and Joel, and Jehu the son of Joshibiah, the son of Seraiah, the son of Asiel,
 | [jnd] | and Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
 | [kjv] | And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
 | [nwb] | And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
 | [rsv] | Jo'el, Jehu the son of Joshibi'ah, son of Serai'ah, son of As'i-el,
 | [web] | and Joel, and Jehu the son of Joshibiah, the son of Seraiah, the son of Asiel,
 | [ylt] | and Joel, and Jehu son of Josibiah, son of Seraiah, son of Asiel,
 | [bbe] | And Joel and Jehu, the son of Joshibiah, the son of Seraiah, the son of Asiel,
4:36 | [cbgb] | 还有以利约乃，雅哥巴，约朔海，亚帅雅，亚底业，耶西篾，比拿雅， < | >
 | [niv] | also Elioenai, Jaakobah, Jeshohaiah, Asaiah, Adiel, Jesimiel, Benaiah,
 | [asv] | and Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [jnd] | and Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [kjv] | And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [nwb] | And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [rsv] | Eli-o-e'nai, Ja-ako'bah, Jeshohai'ah, Asai'ah, Ad'i-el, Jesim'iel, Benai'ah,
 | [web] | and Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [ylt] | and Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [bbe] | And Elioenai and Jaakobah and Jeshohaiah and Asaiah and Adiel and Jesimiel and Benaiah,
4:37 | [cbgb] | 示非的儿子细撒。示非是亚龙的儿子。亚龙是耶大雅的儿子。耶大雅是申利的儿子。申利是示玛雅的儿子。 < | >
 | [niv] | and Ziza son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah.
 | [asv] | and Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah-
 | [jnd] | and Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah:
 | [kjv] | And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
 | [nwb] | And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
 | [rsv] | Ziza the son of Shiphi, son of Allon, son of Jedai'ah, son of Shimri, son of Shemai'ah--
 | [web] | and Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah-
 | [ylt] | and Ziza son of Shiphi, son of Allon, son of Jedaiah, son of Shimri, son of Shemaiah.
 | [bbe] | And Ziza, the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
4:38 | [cbgb] | 以上所记的人名都是作族长的，他们宗族的人数增多。 < | >
 | [niv] | The men listed above by name were leaders of their clans. Their families increased greatly,
 | [asv] | these mentioned by name were princes in their families: and their fathers' houses increased greatly.
 | [jnd] | these mentioned by name were princes in their families; and their fathers' houses increased greatly.
 | [kjv] | These mentioned by their names were princes in their families: and the house of their fathers increased greatly.
 | [nwb] | These mentioned by names princes in their families: and the house of their fathers increased greatly.
 | [rsv] | these mentioned by name were princes in their families, and their fathers' houses increased greatly.
 | [web] | these mentioned by name were princes in their families: and their fathers' houses increased greatly.
 | [ylt] | These who are coming in by name princes in their families, and the house of their fathers have broken forth into a multitude;
 | [bbe] | These, whose names are given, were chiefs in their families, and their families became very great in number.
4:39 | [cbgb] | 他们往平原东边基多口去，寻找牧放羊群的草场， < | >
 | [niv] | and they went to the outskirts of Gedor to the east of the valley in search of pasture for their flocks.
 | [asv] | And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
 | [jnd] | And they went to the entrance of Gedor, as far as the east side of the valley, to seek pasture for their flocks.
 | [kjv] | And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
 | [nwb] | And they went to the entrance of Gedor, to the east side of the valley, to seek pasture for their flocks.
 | [rsv] | They journeyed to the entrance of Gedor, to the east side of the valley, to seek pasture for their flocks,
 | [web] | They went to the entrance of Gedor, even to the east side of the valley, to seek pasture for their flocks.
 | [ylt] | and they go to the entrance of Gedor, unto the east of the valley, to seek pasture for their flock,
 | [bbe] | And they went to the opening into Gedor, as far as the east side of the valley, in search of grass-land for their flocks.
4:40 | [cbgb] | 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。 < | >
 | [niv] | They found rich, good pasture, and the land was spacious, peaceful and quiet. Some Hamites had lived there formerly.
 | [asv] | And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they that dwelt there aforetime were of Ham.
 | [jnd] | And they found fat and good pasture, and a land widely extended and quiet and fertile, for they who had dwelt there formerly were of Ham.
 | [kjv] | And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.
 | [nwb] | And they found rich pasture and good, and the land wide, and quiet, and peaceable; for of Ham had dwelt there of old.
 | [rsv] | where they found rich, good pasture, and the land was very broad, quiet, and peaceful; for the former inhabitants there belonged to Ham.
 | [web] | They found fat pasture and good, and the land was wide, and quiet, and peaceable; for those who lived there before were of Ham.
 | [ylt] | and they find pasture, fat and good, and the land broad of sides, and quiet, and safe, for of Ham are those dwelling there before.
 | [bbe] | And they came to some good fertile grass-land, in a wide quiet country of peace-loving people; for the people who were living there before were of the offspring of Ham.
4:41 | [cbgb] | 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。 < | >
 | [niv] | The men whose names were listed came in the days of Hezekiah king of Judah. They attacked the Hamites in their dwellings and also the Meunites who were there and completely destroyed them, as is evident to this day. Then they settled in their place, because there was pasture for their flocks.
 | [asv] | And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the Meunim that were found there, and destroyed them utterly unto this day, and dwelt in their stead; because there was pasture there for their flocks.
 | [jnd] | And these written by name came in the days of Hezekiah king of Judah, and smote their tents and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their stead; for there was pasture there for their flocks.
 | [kjv] | And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.
 | [nwb] | And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly to this day, and dwelt in their room: because pasture there for their flocks.
 | [rsv] | These, registered by name, came in the days of Hezeki'ah, king of Judah, and destroyed their tents and the Me-u'nim who were found there, and exterminated them to this day, and settled in their place, because there was pasture there for their flocks.
 | [web] | These written by name came in the days of Hezekiah king of Judah, and struck their tents, and the Meunim who were found there, and destroyed them utterly to this day, and lived in their place; because there was pasture there for their flocks.
 | [ylt] | And these who are written by name come in the days of Hezekiah king of Judah, and smite their tents, and the habitations that have been found there, and devote them to destruction unto this day, and dwell in their stead, because pasture for their flock there.
 | [bbe] | And these whose names are given came in the days of Hezekiah, king of Judah, and made an attack on the Meunim who were living there, and put an end to them to this day, and took their place, because there was grass there for their flocks.
4:42 | [cbgb] | 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提，尼利雅，利法雅，和乌薛， < | >
 | [niv] | And five hundred of these Simeonites, led by Pelatiah, Neariah, Rephaiah and Uzziel, the sons of Ishi, invaded the hill country of Seir.
 | [asv] | And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
 | [jnd] | And five hundred men of them, of the sons of Simeon, went to mount Seir, having at their head Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Jishi,
 | [kjv] | And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
 | [nwb] | And of them, of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
 | [rsv] | And some of them, five hundred men of the Simeonites, went to Mount Se'ir, having as their leaders Pelati'ah, Ne-ari'ah, Rephai'ah, and Uz'ziel, the sons of Ishi;
 | [web] | Some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
 | [ylt] | And of them, of the sons of Simeon, there have gone to mount Seir, five hundred men, and Pelatiah, and Neariah, and Rephaiah, and Uzziel, sons of Ishi, at their head,
 | [bbe] | And some of them, five hundred of the sons of Simeon, went to the hill-country of Seir, with Pelatiah and Neariah and Rephaiah and Uzziel, the sons of Ishi, at their head.
4:43 | [cbgb] | 杀了逃脱剩下的亚玛力人，就住在那里直到今日。 <
 | [niv] | They killed the remaining Amalekites who had escaped, and they have lived there to this day.
 | [asv] | And they smote the remnant of the Amalekites that escaped, and have dwelt there unto this day.
 | [jnd] | and they smote the rest of the Amalekites that had escaped; and they dwelt there unto this day.
 | [kjv] | And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.
 | [nwb] | And they smote the rest of the Amalekites that had escaped, and have dwelt there to this day.
 | [rsv] | and they destroyed the remnant of the Amal'ekites that had escaped, and they have dwelt there to this day.
 | [web] | They struck the remnant of the Amalekites who escaped, and have lived there to this day.
 | [ylt] | and they smite the remnant of those escaped of Amalek, and dwell there unto this day.
 | [bbe] | And they put to death the rest of the Amalekites who had got away safely, and made it their living-place to this day.


Interlinear Bible:1 Chronicles 5

 历代志上 1 Chronicles 5 << || >>
5:1 | [cbgb] | 以色列的长子原是流便。因他污秽了父亲的床，他长子的名分就归了约瑟。只是按家谱他不算长子。 >
 | [niv] | The sons of Reuben the firstborn of Israel (he was the firstborn, but when he defiled his father's marriage bed, his rights as firstborn were given to the sons of Joseph son of Israel; so he could not be listed in the genealogical record in accordance with his birthright,
 | [asv] | And the sons of Reuben the first-born of Israel (for he was the first-born; but, forasmuch as he defiled his father's couch, his birthright was given unto the sons of Joseph the son of Israel; and the genealogy is not to be reckoned after the birthright.
 | [jnd] | And the sons of Reuben the firstborn of Israel (for he was the firstborn; but, inasmuch as he defiled his father's bed, his birthright was given to the sons of Joseph the son of Israel; but the genealogy is not registered according to the birthright,
 | [kjv] | Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.
 | [nwb] | Now the sons of Reuben the first-born of Israel, (for he the first-born; but, forasmuch as he defiled his father's bed, his birth-right was given to the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birth-right.
 | [rsv] | The sons of Reuben the first-born of Israel (for he was the first-born; but because he polluted his father's couch, his birthright was given to the sons of Joseph the son of Israel, so that he is not enrolled in the genealogy according to the birthright;
 | [web] | . The sons of Reuben the firstborn of Israel (for he was the firstborn; but, because he defiled his father's couch, his birthright was given to the sons of Joseph the son of Israel; and the genealogy is not to be reckoned after the birthright.
 | [ylt] | As to sons of Reuben, first-born of Israel -- for he the first-born, and on account of his profaning the couch of his father hath his birthright been given to the sons of Joseph son of Israel, and not to be reckoned by genealogy for the birthright,
 | [bbe] | And the sons of Reuben, the oldest son of Israel, (for he was the oldest son, but, because he made his father's bride-bed unclean, his birthright was given to the sons of Joseph, the son of Israel; but he is not to be given the place of the oldest.
5:2 | [cbgb] | 犹大胜过一切弟兄，君王也是从他而出。长子的名分却归约瑟。 < | >
 | [niv] | and though Judah was the strongest of his brothers and a ruler came from him, the rights of the firstborn belonged to Joseph)--
 | [asv] | For Judah prevailed above his brethren, and of him came the prince; but the birthright was Joseph's:)
 | [jnd] | for Judah prevailed among his brethren, and of him was the prince, but the birthright was Joseph's),
 | [kjv] | For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)
 | [nwb] | For Judah prevailed above his brethren, and of him the chief ruler; but the birth-right Joseph's:)
 | [rsv] | though Judah became strong among his brothers and a prince was from him, yet the birthright belonged to Joseph),
 | [web] | For Judah prevailed above his brothers, and of him came the prince; but the birthright was Joseph's:)
 | [ylt] | for Judah hath been mighty over his brother, and for leader above him, and the birthright to Joseph.
 | [bbe] | Though Judah became stronger than his brothers, and from him came the ruler, the birthright was Joseph's:)
5:3 | [cbgb] | 以色列长子流便的儿子是哈诺，法路，希斯伦，迦米。 < | >
 | [niv] | the sons of Reuben the firstborn of Israel: Hanoch, Pallu, Hezron and Carmi.
 | [asv] | the sons of Reuben the first-born of Israel: Hanoch, and Pallu, Hezron, and Carmi.
 | [jnd] | -- the sons of Reuben, the firstborn of Israel: Enoch and Phallu, Hezron and Carmi.
 | [kjv] | The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.
 | [nwb] | The sons, , of Reuben the first-born of Israel , Hanoch, and Pallu, Hezron, and Carmi.
 | [rsv] | the sons of Reuben, the first-born of Israel: Hanoch, Pallu, Hezron, and Carmi.
 | [web] | the sons of Reuben the firstborn of Israel: Hanoch, and Pallu, Hezron, and Carmi.
 | [ylt] | Sons of Reuben, first-born of Israel: Hanoch, and Pallu, Hezron, and Carmi.
 | [bbe] | The sons of Reuben, the oldest son of Israel: Hanoch and Pallu, Hezron and Carmi.
5:4 | [cbgb] | 约珥的儿子是示玛雅。示玛雅的儿子是歌革。歌革的儿子是示每。 < | >
 | [niv] | The descendants of Joel: Shemaiah his son, Gog his son, Shimei his son,
 | [asv] | The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
 | [jnd] | The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
 | [kjv] | The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,
 | [nwb] | The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,
 | [rsv] | The sons of Jo'el: Shemai'ah his son, Gog his son, Shim'e-i his son,
 | [web] | The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
 | [ylt] | Sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
 | [bbe] | The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
5:5 | [cbgb] | 示每的儿子是米迦。米迦的儿子是利亚雅。利亚雅的儿子是巴力。 < | >
 | [niv] | Micah his son, Reaiah his son, Baal his son,
 | [asv] | Micah his son, Reaiah his son, Baal his son,
 | [jnd] | Micah his son, Reaiah his son, Baal his son,
 | [kjv] | Micah his son, Reaia his son, Baal his son,
 | [nwb] | Micah his son, Reaia his son, Baal his son,
 | [rsv] | Micah his son, Re-ai'ah his son, Ba'al his son,
 | [web] | Micah his son, Reaiah his son, Baal his son,
 | [ylt] | Micah his son, Reaiah his son, Baal his son,
 | [bbe] | Micah his son, Reaiah his son, Baal his son,
5:6 | [cbgb] | 巴力的儿子是备拉。这备拉作流便支派的首领，被亚述王提革拉毗尼色掳去。 < | >
 | [niv] | and Beerah his son, whom Tiglath-Pileser king of Assyria took into exile. Beerah was a leader of the Reubenites.
 | [asv] | Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites.
 | [jnd] | Beerah his son, whom Tilgath-Pilneser king of Assyria carried away captive: he was prince of the Reubenites.
 | [kjv] | Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.
 | [nwb] | Beerah his son, whom Tilgath-pilneser king of Assyria carried away he prince of the Reubenites.
 | [rsv] | Be-er'ah his son, whom Til'gath-pilne'ser king of Assyria carried away into exile; he was a chieftain of the Reubenites.
 | [web] | Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites.
 | [ylt] | Beerah his son, whom Tilgath-Pilneser king of Asshur removed; he prince of the Reubenite.
 | [bbe] | Beerah his son, whom Tiglath-pileser, king of Assyria, took away as a prisoner: he was chief of the Reubenites.
5:7 | [cbgb] | 他的弟兄照着宗族，按着家谱作族长的是耶利，撒迦利雅，比拉。 < | >
 | [niv] | Their relatives by clans, listed according to their genealogical records: Jeiel the chief, Zechariah,
 | [asv] | And his brethren by their families, when the genealogy of their generations was reckoned: the chief, Jeiel, and Zechariah,
 | [jnd] | And his brethren by their families, in the genealogical register of their generations, were: the chief, Jeiel, and Zechariah,
 | [kjv] | And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,
 | [nwb] | And his brethren by their families, when the genealogy of their generations was reckoned, the chief, Jeiel, and Zechariah,
 | [rsv] | And his kinsmen by their families, when the genealogy of their generations was reckoned: the chief, Je-i'el, and Zechari'ah,
 | [web] | His brothers by their families, when the genealogy of their generations was reckoned: the chief, Jeiel, and Zechariah,
 | [ylt] | And his brethren, by their families, in the genealogy of their generations, heads: Jeiel, and Zechariah,
 | [bbe] | And his brothers by their families, when the list of their generations was made up: the chief, Jeiel, and Zechariah,
5:8 | [cbgb] | 比拉是亚撒的儿子。亚撒是示玛的儿子。示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免， < | >
 | [niv] | and Bela son of Azaz, the son of Shema, the son of Joel. They settled in the area from Aroer to Nebo and Baal Meon.
 | [asv] | and Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon:
 | [jnd] | and Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, as far as Nebo and Baal-meon;
 | [kjv] | And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:
 | [nwb] | And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even to Nebo, and Baal-meon:
 | [rsv] | and Bela the son of Azaz, son of Shema, son of Jo'el, who dwelt in Aro'er, as far as Nebo and Ba'al-me'on.
 | [web] | and Bela the son of Azaz, the son of Shema, the son of Joel, who lived in Aroer, even to Nebo and Baal-meon:
 | [ylt] | and Bela son of Azaz, son of Shema, son of Joel -- he is dwelling in Aroer, even unto Nebo and Baal-Meon;
 | [bbe] | And Bela, the son of Azaz, the son of Shema, the son of Joel, who was living in Aroer, as far as Nebo and Baal-meon;
5:9 | [cbgb] | 又向东延到伯拉河这边的旷野，因为他们在基列地牲畜增多。 < | >
 | [niv] | To the east they occupied the land up to the edge of the desert that extends to the Euphrates River, because their livestock had increased in Gilead.
 | [asv] | and eastward he dwelt even unto the entrance of the wilderness from the river Euphrates, because their cattle were multiplied in the land of Gilead.
 | [jnd] | and eastward he dwelt as far as the entrance to the wilderness from the river Euphrates; for their cattle were multiplied in the land of Gilead.
 | [kjv] | And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.
 | [nwb] | And eastward he inhabited to the entrance of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.
 | [rsv] | He also dwelt to the east as far as the entrance of the desert this side of the Euphra'tes, because their cattle had multiplied in the land of Gilead.
 | [web] | and eastward he lived even to the entrance of the wilderness from the river Euphrates, because their cattle were multiplied in the land of Gilead.
 | [ylt] | and at the east he dwelt even unto the entering in of the wilderness, even from the river Phrat, for their cattle were multiplied in the land of Gilead.
 | [bbe] | And to the east his limits went as far as the starting point of the waste land, ending at the river Euphrates, because their cattle were increased in number in the land of Gilead.
5:10 | [cbgb] | 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。 < | >
 | [niv] | During Saul's reign they waged war against the Hagrites, who were defeated at their hands; they occupied the dwellings of the Hagrites throughout the entire region east of Gilead.
 | [asv] | And in the days of Saul, they made war with the Hagrites, who fell by their hand; and they dwelt in their tents throughout all the land east of Gilead.
 | [jnd] | And in the days of Saul they made war with the Hagarites, who fell by their hand; and they dwelt in their tents throughout the east side of Gilead.
 | [kjv] | And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.
 | [nwb] | And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east of Gilead.
 | [rsv] | And in the days of Saul they made war on the Hagrites, who fell by their hand; and they dwelt in their tents throughout all the region east of Gilead.
 | [web] | In the days of Saul, they made war with the Hagrites, who fell by their hand; and they lived in their tents throughout all the east of Gilead.
 | [ylt] | And in the days of Saul they have made war with the Hagarites, who fall by their hand, and they dwell in their tents over all the face of the east of Gilead.
 | [bbe] | And in the days of Saul they made war on the Hagarites, and overcame them; and they put up their tents through all the land east of Gilead.
5:11 | [cbgb] | 迦得的子孙在流便对面，住在巴珊地，延到撒迦。 < | >
 | [niv] | The Gadites lived next to them in Bashan, as far as Salecah:
 | [asv] | And the sons of Gad dwelt over against them, in the land of Bashan unto Salecah:
 | [jnd] | And the children of Gad dwelt over against them, in the land of Bashan, as far as Salcah:
 | [kjv] | And the children of Gad dwelt over against them, in the land of Bashan unto Salcah:
 | [nwb] | And the children of Gad dwelt over against them, in the land of Bashan to Salcah:
 | [rsv] | The sons of Gad dwelt over against them in the land of Bashan as far as Sal'ecah:
 | [web] | The sons of Gad lived over against them, in the land of Bashan to Salecah:
 | [ylt] | And the sons of Gad, over-against them have dwelt in the land of Bashan unto Salcah,
 | [bbe] | And the sons of Gad were living opposite to them, in the land of Bashan as far as Salecah:
5:12 | [cbgb] | 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。 < | >
 | [niv] | Joel was the chief, Shapham the second, then Janai and Shaphat, in Bashan.
 | [asv] | Joel the chief, and Shapham the second, and Janai, and Shaphat in Bashan.
 | [jnd] | Joel was the chief and Shapham the next, and Jaanai, and Shaphat in Bashan.
 | [kjv] | Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.
 | [nwb] | Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.
 | [rsv] | Jo'el the chief, Shapham the second, Ja'nai, and Shaphat in Bashan.
 | [web] | Joel the chief, and Shapham the second, and Janai, and Shaphat in Bashan.
 | [ylt] | Joel the head, and Shapham the second, and Jaanai and Shaphat in Bashan;
 | [bbe] | Joel the chief, and Shapham the second, and Janai and Shaphat in Bashan;
5:13 | [cbgb] | 他们族弟兄是米迦勒，米书兰，示巴，约赖，雅干，细亚，希伯，共七人。 < | >
 | [niv] | Their relatives, by families, were: Michael, Meshullam, Sheba, Jorai, Jacan, Zia and Eber--seven in all.
 | [asv] | And their brethren of their fathers' houses: Michael, and Meshullam, and Sheba, and Jorai, and Jacan, and Zia, and Eber, seven.
 | [jnd] | And their brethren according to their fathers' houses were Michael, and Meshullam, and Sheba, and Jorai, and Jaachan, and Zia, and Eber, seven.
 | [kjv] | And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
 | [nwb] | And their brethren of the house of their fathers , Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
 | [rsv] | And their kinsmen according to their fathers' houses: Michael, Meshul'lam, Sheba, Jo'rai, Jacan, Zi'a, and Eber, seven.
 | [web] | Their brothers of their fathers' houses: Michael, and Meshullam, and Sheba, and Jorai, and Jacan, and Zia, and Eber, seven.
 | [ylt] | and their brethren of the house of their fathers Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
 | [bbe] | And their brothers, the men of their family: Michael and Meshullam and Sheba and Jorai and Jacan and Zia and Eber, seven of them.
5:14 | [cbgb] | 这都是亚比孩的儿子。亚比孩是户利的儿子。户利是耶罗亚的儿子。耶罗亚是基列的儿子。基列是米迦勒的儿子。米迦勒是耶示筛的儿子。耶示筛是耶哈多的儿子。耶哈多是布斯的儿子。 < | >
 | [niv] | These were the sons of Abihail son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz.
 | [asv] | These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
 | [jnd] | -- These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz:
 | [kjv] | These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
 | [nwb] | These the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
 | [rsv] | These were the sons of Ab'ihail the son of Huri, son of Jaro'ah, son of Gilead, son of Michael, son of Jeshish'ai, son of Jahdo, son of Buz;
 | [web] | These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
 | [ylt] | These sons of Abihail son of Huri, son of Jaroah, son of Gilead, son of Michael, son of Jeshishai, son of Jahdo, son of Buz;
 | [bbe] | These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
5:15 | [cbgb] | 还有古尼的孙子，押比叠的儿子亚希。这都是作族长的。 < | >
 | [niv] | Ahi son of Abdiel, the son of Guni, was head of their family.
 | [asv] | Ahi the son of Abdiel, the son of Guni, chief of their fathers' houses.
 | [jnd] | Ahi the son of Abdiel, the son of Guni, was chief of their fathers' house.
 | [kjv] | Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.
 | [nwb] | Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.
 | [rsv] | Ahi the son of Ab'di-el, son of Guni, was chief in their fathers' houses;
 | [web] | Ahi the son of Abdiel, the son of Guni, chief of their fathers' houses.
 | [ylt] | Ahi son of Abdiel, son of Guni, head of the house of their fathers;
 | [bbe] | Ahi, the son of Abdiel, the son of Guni, head of their families.
5:16 | [cbgb] | 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。 < | >
 | [niv] | The Gadites lived in Gilead, in Bashan and its outlying villages, and on all the pasturelands of Sharon as far as they extended.
 | [asv] | And they dwelt in Gilead in Bashan, and in its towns, and in all the suburbs of Sharon, as far as their borders.
 | [jnd] | And they dwelt in Gilead in Bashan, and in its towns, and in all the pasture-grounds of Sharon, as far as their limits.
 | [kjv] | And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.
 | [nwb] | And they dwelt in Gilead in Bashan, and in its towns, and in all the suburbs of Sharon, upon their borders.
 | [rsv] | and they dwelt in Gilead, in Bashan and in its towns, and in all the pasture lands of Sharon to their limits.
 | [web] | They lived in Gilead in Bashan, and in its towns, and in all the suburbs of Sharon, as far as their borders.
 | [ylt] | and they dwell in Gilead in Bashan, and in her small towns, and in all suburbs of Sharon, upon their outskirts;
 | [bbe] | And they were living in Gilead in Bashan, in its small towns and in all the grass-land of Sirion as far as its limits.
5:17 | [cbgb] | 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。 < | >
 | [niv] | All these were entered in the genealogical records during the reigns of Jotham king of Judah and Jeroboam king of Israel.
 | [asv] | All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [jnd] | All these were registered by genealogy in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [kjv] | All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [nwb] | All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [rsv] | All of these were enrolled by genealogies in the days of Jotham king of Judah, and in the days of Jerobo'am king of Israel.
 | [web] | All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [ylt] | all of them reckoned themselves by genealogy in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [bbe] | All these were listed under the names of their families, in the time of Jotham, king of Judah, and in the time of Jeroboam, king of Israel.
5:18 | [cbgb] | 流便人，迦得人，和玛拿西半支派的人，能拿盾牌和刀剑，拉弓射箭，出征善战的勇士共有四万四千七百六十名。 < | >
 | [niv] | The Reubenites, the Gadites and the half-tribe of Manasseh had 44,760 men ready for military service--able-bodied men who could handle shield and sword, who could use a bow, and who were trained for battle.
 | [asv] | The sons of Reuben, and the Gadites, and the half-tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were forty and four thousand seven hundred and threescore, that were able to go forth to war.
 | [jnd] | The children of Reuben and the Gadites and half the tribe of Manasseh, of valiant men, men who carried shield and sword, drawing the bow and skilful in war, were forty-four thousand seven hundred and sixty, able to go forth to war.
 | [kjv] | The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.
 | [nwb] | The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skillful in war, four and forty thousand seven hundred and sixty, that went out to the war.
 | [rsv] | The Reubenites, the Gadites, and the half-tribe of Manas'seh had valiant men, who carried shield and sword, and drew the bow, expert in war, forty-four thousand seven hundred and sixty, ready for service.
 | [web] | The sons of Reuben, and the Gadites, and the half-tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skillful in war, were forty-four thousand seven hundred and sixty, that were able to go forth to war.
 | [ylt] | Sons of Reuben, and the Gadite, and the half of the tribe of Manasseh, of sons of valour, men bearing shield and sword, and treading bow, and taught in battle, forty and four thousand and seven hundred and sixty, going out to the host.
 | [bbe] | There were forty-four thousand, seven hundred and sixty of the sons of Reuben and of the Gadites and of the half-tribe of Manasseh, all strong men, expert in the use of the body-cover, the sword, and the bow, and in the art of war, all able to take up arms.
5:19 | [cbgb] | 他们与夏甲人，伊突人，拿非施人，挪答人争战。 < | >
 | [niv] | They waged war against the Hagrites, Jetur, Naphish and Nodab.
 | [asv] | And they made war with the Hagrites, with Jetur, and Naphish, and Nodab.
 | [jnd] | And they made war with the Hagarites, with Jetur, and Naphish, and Nodab;
 | [kjv] | And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.
 | [nwb] | And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.
 | [rsv] | They made war upon the Hagrites, Jetur, Naphish, and Nodab;
 | [web] | They made war with the Hagrites, with Jetur, and Naphish, and Nodab.
 | [ylt] | And they make war with the Hagarites, and Jetur, and Naphish, and Nodab,
 | [bbe] | And they went to war against the Hagarites, with Jetur and Naphish and Nodab.
5:20 | [cbgb] | 他们得了 神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求 神，倚赖 神， 神就应允他们。 < | >
 | [niv] | They were helped in fighting them, and God handed the Hagrites and all their allies over to them, because they cried out to him during the battle. He answered their prayers, because they trusted in him.
 | [asv] | And they were helped against them, and the Hagrites were delivered into their hand, and all that were with them; for they cried to God in the battle, and he was entreated of them, because they put their trust in him.
 | [jnd] | and they were helped against them, and the Hagarites were delivered into their hand, and all that were with them; for they cried to God in the battle, and he was intreated of them, because they put their trust in him.
 | [kjv] | And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.
 | [nwb] | And they were helped against them, and the Hagarites were delivered into their hand, and all that with them: for they cried to God in the battle, and he was entreated by them; because they put their trust in him.
 | [rsv] | and when they received help against them, the Hagrites and all who were with them were given into their hands, for they cried to God in the battle, and he granted their entreaty because they trusted in him.
 | [web] | They were helped against them, and the Hagrites were delivered into their hand, and all who were with them; for they cried to God in the battle, and he was entreated of them, because they put their trust in him.
 | [ylt] | and they are helped against them, and the Hagarites are given into their hand, and all who with them, for they cried to God in battle, and He was entreated of them, because they trusted in Him.
 | [bbe] | And they were helped against them, so that the Hagarites, and those with them, were given into their power. For they sent up prayers to God in the fight, and he gave ear to them, because they put their faith in him.
5:21 | [cbgb] | 他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千。又有人十万。 < | >
 | [niv] | They seized the livestock of the Hagrites--fifty thousand camels, two hundred fifty thousand sheep and two thousand donkeys. They also took one hundred thousand people captive,
 | [asv] | And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men a hundred thousand.
 | [jnd] | And they took away their cattle: their camels fifty thousand, and two hundred and fifty thousand sheep, and two thousand asses, and a hundred thousand human souls.
 | [kjv] | And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.
 | [nwb] | And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men a hundred thousand.
 | [rsv] | They carried off their livestock: fifty thousand of their camels, two hundred and fifty thousand sheep, two thousand asses, and a hundred thousand men alive.
 | [web] | They took away their cattle; of their camels fifty thousand, and of sheep two hundred fifty thousand, and of donkeys two thousand, and of men one hundred thousand.
 | [ylt] | And they take captive their cattle, of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of human beings a hundred thousand;
 | [bbe] | And they took away their cattle: fifty thousand camels, two hundred and fifty thousand sheep, and two thousand asses, and a hundred thousand men.
5:22 | [cbgb] | 敌人被杀仆倒的甚多，因为这争战是出乎 神。他们就住在敌人的地上，直到被掳的时候。 < | >
 | [niv] | and many others fell slain, because the battle was God's. And they occupied the land until the exile.
 | [asv] | For there fell many slain, because the war was of God. And they dwelt in their stead until the captivity.
 | [jnd] | For there fell down many slain, for the war was of God. And they dwelt in their stead until the captivity.
 | [kjv] | For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.
 | [nwb] | For there fell down many slain, because the war of God. And they dwelt in their steads until the captivity.
 | [rsv] | For many fell slain, because the war was of God. And they dwelt in their place until the exile.
 | [web] | For there fell many slain, because the war was of God. They lived in their place until the captivity.
 | [ylt] | for many have fallen pierced, for of God the battle; and they dwell in their stead till the removal.
 | [bbe] | And a very great number went to their death, because the war was God's purpose. And they went on living in their place till they were taken away as prisoners.
5:23 | [cbgb] | 玛拿西半支派的人住在那地。从巴珊延到巴力黑们，示尼珥与黑门山。 < | >
 | [niv] | The people of the half-tribe of Manasseh were numerous; they settled in the land from Bashan to Baal Hermon, that is, to Senir (Mount Hermon).
 | [asv] | And the children of the half-tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir and mount Hermon.
 | [jnd] | And the children of the half tribe of Manasseh dwelt in the land, from Bashan as far as Baal-Hermon and Senir, and mount Hermon; they were many.
 | [kjv] | And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.
 | [nwb] | And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan to Baal-hermon and Senir, and to mount Hermon.
 | [rsv] | The members of the half-tribe of Manas'seh dwelt in the land; they were very numerous from Bashan to Ba'al-her'mon, Senir, and Mount Hermon.
 | [web] | The children of the half-tribe of Manasseh lived in the land: they increased from Bashan to Baal-hermon and Senir and mount Hermon.
 | [ylt] | And the sons of the half of the tribe of Manasseh dwelt in the land, from Bashan unto Baal-Hermon, and Senir, and mount Hermon, they have multiplied.
 | [bbe] | And the men of the half-tribe of Manasseh were living in the land: and their numbers were increased till all the land from Bashan to Baal-hermon and Senir and the mountain Hermon was theirs.
5:24 | [cbgb] | 他们的族长是以弗，以示，以列，亚斯列，耶利米，何达威雅，雅叠，都是大能的勇士，是有名的人，也是作族长的。 < | >
 | [niv] | These were the heads of their families: Epher, Ishi, Eliel, Azriel, Jeremiah, Hodaviah and Jahdiel. They were brave warriors, famous men, and heads of their families.
 | [asv] | And these were the heads of their fathers' houses: even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valor, famous men, heads of their fathers' houses.
 | [jnd] | And these were the heads of their fathers' houses: Epher, and Jishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, heads of their fathers' houses.
 | [kjv] | And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.
 | [nwb] | And these the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valor, famous men, heads of the house of their fathers.
 | [rsv] | These were the heads of their fathers' houses: Epher, Ishi, Eli'el, Az'ri-el, Jeremiah, Hodavi'ah, and Jah'di-el, mighty warriors, famous men, heads of their fathers' houses.
 | [web] | These were the heads of their fathers' houses: even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valor, famous men, heads of their fathers' houses.
 | [ylt] | And these heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, men mighty in valour, men of name, heads to the house of their fathers.
 | [bbe] | And these were the heads of their families: Epher and Ishi and Eliel and Azriel and Jeremiah and Hodaviah and Jahdiel, men of war, of great name, heads of families.
5:25 | [cbgb] | 他们得罪了他们列祖的 神，随从那地之民的 神行邪淫。这民就是 神在他们面前所除灭的。 < | >
 | [niv] | But they were unfaithful to the God of their fathers and prostituted themselves to the gods of the peoples of the land, whom God had destroyed before them.
 | [asv] | And they trespassed against the God of their fathers, and played the harlot after the gods of the peoples of the land, whom God destroyed before them.
 | [jnd] | And they transgressed against the God of their fathers, and went a whoring after the gods of the peoples of the land, whom God had destroyed before them.
 | [kjv] | And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.
 | [nwb] | And they transgressed against the God of their fathers, and went astray after the gods of the people of the land, whom God destroyed before them.
 | [rsv] | But they transgressed against the God of their fathers, and played the harlot after the gods of the peoples of the land, whom God had destroyed before them.
 | [web] | They trespassed against the God of their fathers, and played the prostitute after the gods of the peoples of the land, whom God destroyed before them.
 | [ylt] | And they trespass against the God of their fathers, and go a-whoring after the gods of the peoples of the land whom God destroyed from their presence;
 | [bbe] | And they did evil against the God of their fathers, worshipping the gods of the people of the land, whom God had put to destruction before them.
5:26 | [cbgb] | 故此，以色列的 神激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把吕便人，迦得人，玛拿西半支派的人掳到哈腊，哈博，哈拉与歌散河边，直到今日还在那里。 <
 | [niv] | So the God of Israel stirred up the spirit of Pul king of Assyria (that is, Tiglath-Pileser king of Assyria), who took the Reubenites, the Gadites and the half-tribe of Manasseh into exile. He took them to Halah, Habor, Hara and the river of Gozan, where they are to this day.
 | [asv] | And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half-tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river of Gozan, unto this day.
 | [jnd] | And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-Pilneser king of Assyria, and he carried them away, the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them to Halah, and Habor, and Hara, and to the river Gozan, -- unto this day.
 | [kjv] | And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.
 | [nwb] | And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them to Halah, and Habor, and Hara, and to the river Gozan, to this day.
 | [rsv] | So the God of Israel stirred up the spirit of Pul king of Assyria, the spirit of Til'gath-pilne'ser king of Assyria, and he carried them away, namely, the Reubenites, the Gadites, and the half-tribe of Manas'seh, and brought them to Halah, Habor, Hara, and the river Gozan, to this day.
 | [web] | The God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half-tribe of Manasseh, and brought them to Halah, and Habor, and Hara, and to the river of Gozan, to this day.
 | [ylt] | and stir up doth the God of Israel the spirit of Pul king of Asshur, and the spirit of Tilgath-Pilneser king of Asshur, and he removeth them -- even the Reubenite, and the Gadite, and the half of the tribe of Manasseh -- and bringeth them in to Halah, and Habor, and Hara, and the river of Gozan unto this day.
 | [bbe] | And the God of Israel put an impulse into the heart of Pul, king of Assyria, and of Tiglath-pileser, king of Assyria, who took them away as prisoners, all the Reubenites and the Gadites and the half-tribe of Manasseh, to Halah and Habor and Hara and to the river of Gozan, to this day.


Interlinear Bible:1 Chronicles 6

 历代志上 1 Chronicles 6 << || >>
6:1 | [cbgb] | 利未的儿子是革顺，哥辖，米拉利。 >
 | [niv] | The sons of Levi: Gershon, Kohath and Merari.
 | [asv] | The sons of Levi: Gershon, Kohath, and Merari.
 | [jnd] | The sons of Levi: Gershom, Kohath, and Merari.
 | [kjv] | The sons of Levi; Gershon, Kohath, and Merari.
 | [nwb] | The sons of Levi; Gershon, Kohath, and Merari.
 | [rsv] | The sons of Levi: Gershom, Kohath, and Merar'i.
 | [web] | . The sons of Levi: Gershon, Kohath, and Merari.
 | [ylt] | Sons of Levi: Gershon, Kohath, and Merari.
 | [bbe] | The sons of Levi: Gershon, Kohath, and Merari.
6:2 | [cbgb] | 歌辖的儿子是暗兰，以斯哈，希伯伦，乌薛。 < | >
 | [niv] | The sons of Kohath: Amram, Izhar, Hebron and Uzziel.
 | [asv] | And the sons of Kohath: Amram, Izhar, and Hebron, and Uzziel.
 | [jnd] | And the sons of Kohath: Amram, Jizhar, and Hebron, and Uzziel.
 | [kjv] | And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
 | [nwb] | And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
 | [rsv] | The sons of Kohath: Amram, Izhar, Hebron, and Uz'ziel.
 | [web] | The sons of Kohath: Amram, Izhar, and Hebron, and Uzziel.
 | [ylt] | And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
 | [bbe] | And the sons of Kohath: Amram, Izhar, Hebron, and Uzziel.
6:3 | [cbgb] | 暗兰的儿子是亚伦，摩西，还有女儿米利暗。亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。 < | >
 | [niv] | The children of Amram: Aaron, Moses and Miriam. The sons of Aaron: Nadab, Abihu, Eleazar and Ithamar.
 | [asv] | And the children of Amram: Aaron, and Moses, and Miriam. And the sons of Aaron: Nadab, and Abihu, Eleazar, and Ithamar.
 | [jnd] | And the children of Amram: Aaron, and Moses, and Miriam. And the sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
 | [kjv] | And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [nwb] | And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [rsv] | The children of Amram: Aaron, Moses, and Miriam. The sons of Aaron: Nadab, Abi'hu, Elea'zar, and Ith'amar.
 | [web] | The children of Amram: Aaron, and Moses, and Miriam. The sons of Aaron: Nadab, and Abihu, Eleazar, and Ithamar.
 | [ylt] | And sons of Amram: Aaron, and Moses, and Miriam. And sons of Aaron: Nadab, and Abihu, Eleazar, and Ithamar.
 | [bbe] | And the sons of Amram: Aaron and Moses and Miriam. And the sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
6:4 | [cbgb] | 以利亚撒生非尼哈。非尼哈生亚比书。 < | >
 | [niv] | Eleazar was the father of Phinehas, Phinehas the father of Abishua,
 | [asv] | Eleazar begat Phinehas, Phinehas begat Abishua,
 | [jnd] | Eleazar begot Phinehas; Phinehas begot Abishua,
 | [kjv] | Eleazar begat Phinehas, Phinehas begat Abishua,
 | [nwb] | Eleazar begat Phinehas, Phinehas begat Abishua,
 | [rsv] | Elea'zar was the father of Phin'ehas, Phin'ehas of Abishu'a,
 | [web] | Eleazar became the father of Phinehas, Phinehas became the father of Abishua,
 | [ylt] | Eleazar begat Phinehas, Phinehas begat Abishua,
 | [bbe] | Eleazar was the father of Phinehas; Phinehas was the father of Abishua;
6:5 | [cbgb] | 亚比书生布基。布基生乌西。 < | >
 | [niv] | Abishua the father of Bukki, Bukki the father of Uzzi,
 | [asv] | and Abishua begat Bukki, and Bukki begat Uzzi,
 | [jnd] | and Abishua begot Bukki, and Bukki begot Uzzi,
 | [kjv] | And Abishua begat Bukki, and Bukki begat Uzzi,
 | [nwb] | And Abishua begat Bukki, and Bukki begat Uzzi,
 | [rsv] | Abishu'a of Bukki, Bukki of Uzzi,
 | [web] | and Abishua became the father of Bukki, and Bukki became the father of Uzzi,
 | [ylt] | and Abishua begat Bukki, and Bukki begat Uzzi,
 | [bbe] | And Abishua was the father of Bukki, and Bukki was the father of Uzzi,
6:6 | [cbgb] | 乌西生西拉希雅。西拉希雅生米拉约。 < | >
 | [niv] | Uzzi the father of Zerahiah, Zerahiah the father of Meraioth,
 | [asv] | and Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
 | [jnd] | and Uzzi begot Zerahiah, and Zerahiah begot Meraioth;
 | [kjv] | And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
 | [nwb] | And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
 | [rsv] | Uzzi of Zerahi'ah, Zerahi'ah of Merai'oth,
 | [web] | and Uzzi became the father of Zerahiah, and Zerahiah became the father of Meraioth,
 | [ylt] | and Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
 | [bbe] | And Uzzi was the father of Zerahiah, and Zerahiah was the father of Meraioth;
6:7 | [cbgb] | 米拉约生亚玛利雅。亚玛利雅生亚希突。 < | >
 | [niv] | Meraioth the father of Amariah, Amariah the father of Ahitub,
 | [asv] | Meraioth begat Amariah, and Amariah begat Ahitub,
 | [jnd] | Meraioth begot Amariah, and Amariah begot Ahitub,
 | [kjv] | Meraioth begat Amariah, and Amariah begat Ahitub,
 | [nwb] | Meraioth begat Amariah, and Amariah begat Ahitub,
 | [rsv] | Merai'oth of Amari'ah, Amari'ah of Ahi'tub,
 | [web] | Meraioth became the father of Amariah, and Amariah became the father of Ahitub,
 | [ylt] | Meraioth begat Amariah, and Amariah begat Ahitub,
 | [bbe] | Meraioth was the father of Amariah, and Amariah was the father of Ahitub,
6:8 | [cbgb] | 亚希突生撒督。撒督生亚希玛斯。 < | >
 | [niv] | Ahitub the father of Zadok, Zadok the father of Ahimaaz,
 | [asv] | and Ahitub begat Zadok, and Zadok begat Ahimaaz,
 | [jnd] | and Ahitub begot Zadok, and Zadok begot Ahimaaz,
 | [kjv] | And Ahitub begat Zadok, and Zadok begat Ahimaaz,
 | [nwb] | And Ahitub begat Zadok, and Zadok begat Ahimaaz,
 | [rsv] | Ahi'tub of Zadok, Zadok of Ahim'a-az,
 | [web] | and Ahitub became the father of Zadok, and Zadok became the father of Ahimaaz,
 | [ylt] | and Ahitub begat Zadok, and Zadok begat Ahimaaz,
 | [bbe] | And Ahitub was the father of Zadok, and Zadok was the father of Ahimaaz,
6:9 | [cbgb] | 亚希玛斯生亚撒利雅。亚撒利雅生约哈难。 < | >
 | [niv] | Ahimaaz the father of Azariah, Azariah the father of Johanan,
 | [asv] | and Ahimaaz begat Azariah, and Azariah begat Johanan,
 | [jnd] | and Ahimaaz begot Azariah, and Azariah begot Johanan,
 | [kjv] | And Ahimaaz begat Azariah, and Azariah begat Johanan,
 | [nwb] | And Ahimaaz begat Azariah, and Azariah begat Johanan,
 | [rsv] | Ahim'a-az of Azari'ah, Azari'ah of Joha'nan,
 | [web] | and Ahimaaz became the father of Azariah, and Azariah became the father of Johanan,
 | [ylt] | and Ahimaaz begat Azariah, and Azariah begat Johanan,
 | [bbe] | And Ahimaaz was the father of Azariah, and Azariah was the father of Johanan,
6:10 | [cbgb] | 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分）。 < | >
 | [niv] | Johanan the father of Azariah (it was he who served as priest in the temple Solomon built in Jerusalem),
 | [asv] | and Johanan begat Azariah, (he it is that executed the priest's office in the house that Solomon built in Jerusalem),
 | [jnd] | and Johanan begot Azariah (he is it that exercised the priesthood in the house that Solomon built in Jerusalem);
 | [kjv] | And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)
 | [nwb] | And Johanan begat Azariah, (he that executed the priest's office in the temple that Solomon built in Jerusalem:)
 | [rsv] | and Joha'nan of Azari'ah (it was he who served as priest in the house that Solomon built in Jerusalem).
 | [web] | and Johanan became the father of Azariah, (he it is who executed the priest's office in the house that Solomon built in Jerusalem),
 | [ylt] | and Johanan begat Azariah, him who acted as priest in the house that Solomon built in Jerusalem.
 | [bbe] | And Johanan was the father of Azariah, (he was priest in the house which Solomon put up in Jerusalem:)
6:11 | [cbgb] | 亚撒利雅生亚玛利雅。亚玛利雅生亚希突。 < | >
 | [niv] | Azariah the father of Amariah, Amariah the father of Ahitub,
 | [asv] | and Azariah begat Amariah, and Amariah begat Ahitub,
 | [jnd] | and Azariah begot Amariah, and Amariah begot Ahitub,
 | [kjv] | And Azariah begat Amariah, and Amariah begat Ahitub,
 | [nwb] | And Azariah begat Amariah, and Amariah begat Ahitub,
 | [rsv] | Azari'ah was the father of Amari'ah, Amari'ah of Ahi'tub,
 | [web] | and Azariah became the father of Amariah, and Amariah became the father of Ahitub,
 | [ylt] | And Azariah begetteth Amariah, and Amariah begat Ahitub,
 | [bbe] | And Azariah was the father of Amariah, and Amariah was the father of Ahitub,
6:12 | [cbgb] | 亚希突生撒督。撒督生沙龙。 < | >
 | [niv] | Ahitub the father of Zadok, Zadok the father of Shallum,
 | [asv] | and Ahitub begat Zadok, and Zadok begat Shallum,
 | [jnd] | and Ahitub begot Zadok, and Zadok begot Shallum,
 | [kjv] | And Ahitub begat Zadok, and Zadok begat Shallum,
 | [nwb] | And Ahitub begat Zadok, and Zadok begat Shallum,
 | [rsv] | Ahi'tub of Zadok, Zadok of Shallum,
 | [web] | and Ahitub became the father of Zadok, and Zadok became the father of Shallum,
 | [ylt] | and Ahitub begat Zadok, and Zadok begat Shallum,
 | [bbe] | And Ahitub was the father of Zadok, and Zadok was the father of Shallum,
6:13 | [cbgb] | 沙龙生希勒家。希勒家生亚撒利雅。 < | >
 | [niv] | Shallum the father of Hilkiah, Hilkiah the father of Azariah,
 | [asv] | and Shallum begat Hilkiah, and Hilkiah begat Azariah,
 | [jnd] | and Shallum begot Hilkijah, and Hilkijah begot Azariah,
 | [kjv] | And Shallum begat Hilkiah, and Hilkiah begat Azariah,
 | [nwb] | And Shallum begat Hilkiah, and Hilkiah begat Azariah,
 | [rsv] | Shallum of Hilki'ah, Hilki'ah of Azari'ah,
 | [web] | and Shallum became the father of Hilkiah, and Hilkiah became the father of Azariah,
 | [ylt] | and Shallum begat Hilkiah, and Hilkiah begat Azariah,
 | [bbe] | And Shallum was the father of Hilkiah, and Hilkiah was the father of Azariah,
6:14 | [cbgb] | 亚撒利雅生西莱雅。西莱雅生约萨答。 < | >
 | [niv] | Azariah the father of Seraiah, and Seraiah the father of Jehozadak.
 | [asv] | and Azariah begat Seraiah, and Seraiah begat Jehozadak;
 | [jnd] | and Azariah begot Seraiah, and Seraiah begot Jehozadak,
 | [kjv] | And Azariah begat Seraiah, and Seraiah begat Jehozadak,
 | [nwb] | And Azariah begat Seraiah, and Seraiah begat Jehozadak,
 | [rsv] | Azari'ah of Serai'ah, Serai'ah of Jehoz'adak;
 | [web] | and Azariah became the father of Seraiah, and Seraiah became the father of Jehozadak;
 | [ylt] | and Azariah begat Seraiah, and Seraiah begat Jehozadak;
 | [bbe] | And Azariah was the father of Seraiah, and Seraiah was the father of Jehozadak;
6:15 | [cbgb] | 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。 < | >
 | [niv] | Jehozadak was deported when the LORD sent Judah and Jerusalem into exile by the hand of Nebuchadnezzar.
 | [asv] | And Jehozadak went into captivity, when Jehovah carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [jnd] | and Jehozadak went away, when Jehovah carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [kjv] | And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [nwb] | And Jehozadak went , when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [rsv] | and Jehoz'adak went into exile when the LORD sent Judah and Jerusalem into exile by the hand of Nebuchadnez'zar.
 | [web] | Jehozadak went , when Yahweh carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [ylt] | and Jehozadak hath gone in Jehovah's removing Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [bbe] | And Jehozadak went as a prisoner when the Lord took away Judah and Jerusalem by the hand of Nebuchadnezzar.
6:16 | [cbgb] | 利未的儿子是革顺，哥辖，米拉利。 < | >
 | [niv] | The sons of Levi: Gershon, Kohath and Merari.
 | [asv] | The sons of Levi: Gershom, Kohath, and Merari.
 | [jnd] | The sons of Levi: Gershom, Kohath, and Merari.
 | [kjv] | The sons of Levi; Gershom, Kohath, and Merari.
 | [nwb] | The sons of Levi; Gershom, Kohath, and Merari.
 | [rsv] | The sons of Levi: Gershom, Kohath, and Merar'i.
 | [web] | The sons of Levi: Gershom, Kohath, and Merari.
 | [ylt] | Sons of Levi: Gershom, Kohath, and Merari.
 | [bbe] | The sons of Levi; Gershom, Kohath, and Merari.
6:17 | [cbgb] | 革顺的儿子名叫立尼，示每。 < | >
 | [niv] | These are the names of the sons of Gershon: Libni and Shimei.
 | [asv] | And these are the names of the sons of Gershom: Libni and Shimei.
 | [jnd] | And these are the names of the sons of Gershom: Libni and Shimei.
 | [kjv] | And these be the names of the sons of Gershom; Libni, and Shimei.
 | [nwb] | And these the names of the sons of Gershom; Libni, and Shimei.
 | [rsv] | And these are the names of the sons of Gershom: Libni and Shim'e-i.
 | [web] | These are the names of the sons of Gershom: Libni and Shimei.
 | [ylt] | And these names of sons of Gershom: Libni and Shimei.
 | [bbe] | And these are the names of the sons of Gershom: Libni and Shimei.
6:18 | [cbgb] | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。 < | >
 | [niv] | The sons of Kohath: Amram, Izhar, Hebron and Uzziel.
 | [asv] | And the sons of Kohath were Amram, and Izhar, and Hebron, and Uzziel.
 | [jnd] | And the sons of Kohath: Amram, and Jizhar, and Hebron, and Uzziel.
 | [kjv] | And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.
 | [nwb] | And the sons of Kohath , Amram, and Izhar, and Hebron, and Uzziel.
 | [rsv] | The sons of Kohath: Amram, Izhar, Hebron, and Uz'ziel.
 | [web] | The sons of Kohath were Amram, and Izhar, and Hebron, and Uzziel.
 | [ylt] | And sons of Kohath: Amram, and Izhar, and Hebron, and Uzziel.
 | [bbe] | And the sons of Kohath were Amram, Izhar, Hebron, and Uzziel.
6:19 | [cbgb] | 米拉利的儿子是抹利，母示。这是按着利未人宗族分的各家。 < | >
 | [niv] | The sons of Merari: Mahli and Mushi. These are the clans of the Levites listed according to their fathers:
 | [asv] | The sons of Merari: Mahli and Mushi. And these are the families of the Levites according to their fathers' houses.
 | [jnd] | The sons of Merari: Mahli and Mushi. And these are the families of Levi according to their fathers.
 | [kjv] | The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.
 | [nwb] | The sons of Merari; Mahli, and Mushi. And these the families of the Levites according to their fathers.
 | [rsv] | The sons of Merar'i: Mahli and Mushi. These are the families of the Levites according to their fathers.
 | [web] | The sons of Merari: Mahli and Mushi. These are the families of the Levites according to their fathers' .
 | [ylt] | Sons of Merari; Mahli and Mushi. And these families of the Levite according to their fathers;
 | [bbe] | The sons of Merari: Mahli and Mushi. And these are the families of the Levites listed by the names of their fathers.
6:20 | [cbgb] | 革顺的儿子是立尼。立尼的儿子是雅哈。雅哈的儿子是薪玛。 < | >
 | [niv] | Of Gershon: Libni his son, Jehath his son, Zimmah his son,
 | [asv] | Of Gershom: Libni his son, Jahath his son, Zimmah his son,
 | [jnd] | Of Gershom: Libni his son, Jahath his son, Zimmah his son,
 | [kjv] | Of Gershom; Libni his son, Jahath his son, Zimmah his son,
 | [nwb] | Of Gershom; Libni his son, Jahath his son, Zimmah his son,
 | [rsv] | Of Gershom: Libni his son, Jahath his son, Zimmah his son,
 | [web] | Of Gershom: Libni his son, Jahath his son, Zimmah his son,
 | [ylt] | of Gershom: Libni his son, Jahath his son, Zimmah his son,
 | [bbe] | Of Gershom: Libni his son, Jahath his son, Zimmah his son,
6:21 | [cbgb] | 薪玛的儿子是约亚。约亚的儿子是易多。易多的儿子是谢拉。谢拉的儿子是耶特赖。 < | >
 | [niv] | Joah his son, Iddo his son, Zerah his son and Jeatherai his son.
 | [asv] | Joah his son, Iddo his son, Zerah his son, Jeatherai his son.
 | [jnd] | Joah his son, Iddo his son, Zerah his son, Jeathrai his son.
 | [kjv] | Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
 | [nwb] | Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
 | [rsv] | Jo'ah his son, Iddo his son, Zerah his son, Je-ath'erai his son.
 | [web] | Joah his son, Iddo his son, Zerah his son, Jeatherai his son.
 | [ylt] | Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
 | [bbe] | Joah his son, Iddo his son, Zerah his son, Jeatherai his son.
6:22 | [cbgb] | 哥辖的儿子是亚米拿达。亚米拿达的儿子是可拉。可拉的儿子是亚惜。 < | >
 | [niv] | The descendants of Kohath: Amminadab his son, Korah his son, Assir his son,
 | [asv] | The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
 | [jnd] | The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
 | [kjv] | The sons of Kohath; Amminadab his son, Korah his son, Assir his son,
 | [nwb] | The sons of Kohath; Amminadab his son, Korah his son, Assir his son,
 | [rsv] | The sons of Kohath: Ammin'adab his son, Korah his son, Assir his son,
 | [web] | The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
 | [ylt] | Sons of Kohath: Amminadab his son, Korah his son, Assir his son,
 | [bbe] | The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
6:23 | [cbgb] | 亚惜的儿子是以利加拿。以利加拿的儿子是以比雅撒。以比雅撒的儿子是亚惜。 < | >
 | [niv] | Elkanah his son, Ebiasaph his son, Assir his son,
 | [asv] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [jnd] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [kjv] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [nwb] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [rsv] | Elka'nah his son, Ebi'asaph his son, Assir his son,
 | [web] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [ylt] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [bbe] | Elkanah his son, and Ebiasaph his son, and Assir his son,
6:24 | [cbgb] | 亚惜的儿子是他哈。他哈的儿子是乌列。乌列的儿子是乌西雅。乌西雅的儿子是少罗。 < | >
 | [niv] | Tahath his son, Uriel his son, Uzziah his son and Shaul his son.
 | [asv] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [jnd] | Tahath his son, Uriel his son, Uzziah his son, and Saul his son.
 | [kjv] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [nwb] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [rsv] | Tahath his son, Uri'el his son, Uzzi'ah his son, and Sha'ul his son.
 | [web] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [ylt] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [bbe] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
6:25 | [cbgb] | 以利加拿的儿子是亚玛赛和亚希摩。 < | >
 | [niv] | The descendants of Elkanah: Amasai, Ahimoth,
 | [asv] | And the sons of Elkanah: Amasai, and Ahimoth.
 | [jnd] | And the sons of Elkanah: Amasai and Ahimoth.
 | [kjv] | And the sons of Elkanah; Amasai, and Ahimoth.
 | [nwb] | And the sons of Elkanah; Amasai, and Ahimoth.
 | [rsv] | The sons of Elka'nah: Ama'sai and Ahi'moth,
 | [web] | The sons of Elkanah: Amasai, and Ahimoth.
 | [ylt] | And sons of Elkanah; Amasai and Ahimoth.
 | [bbe] | And the sons of Elkanah: Amasai and Ahimoth.
6:26 | [cbgb] | 亚希摩的儿子是以利加拿。以利加拿的儿子是琐菲。琐菲的儿子是拿哈。 < | >
 | [niv] | Elkanah his son, Zophai his son, Nahath his son,
 | [asv] | As for Elkanah, the sons of Elkanah: Zophai his son, and Nahath his son,
 | [jnd] | Elkanah, -- the sons of Elkanah: Zophai his son, and Nahath his son,
 | [kjv] | As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,
 | [nwb] | Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,
 | [rsv] | Elka'nah his son, Zophai his son, Nahath his son,
 | [web] | As for Elkanah, the sons of Elkanah: Zophai his son, and Nahath his son,
 | [ylt] | Elkanah; sons of Elkanah: Zophai his son, and Nahath his son,
 | [bbe] | Elkanah his son: Zophai his son, and Nahath his son,
6:27 | [cbgb] | 拿哈的儿子是以利押。以利押的儿子是耶罗罕。耶罗罕的儿子是以利加拿。以利加拿的儿子是撒母耳。 < | >
 | [niv] | Eliab his son, Jeroham his son, Elkanah his son and Samuel his son.
 | [asv] | Eliab his son, Jeroham his son, Elkanah his son.
 | [jnd] | Eliab his son, Jeroham his son, Elkanah his son.
 | [kjv] | Eliab his son, Jeroham his son, Elkanah his son.
 | [nwb] | Eliab his son, Jeroham his son, Elkanah his son.
 | [rsv] | Eli'ab his son, Jero'ham his son, Elka'nah his son.
 | [web] | Eliab his son, Jeroham his son, Elkanah his son.
 | [ylt] | Eliab his son, Jeroham his son, Elkanah his son.
 | [bbe] | Eliab his son, Jeroham his son, Elkanah his son, Samuel his son.
6:28 | [cbgb] | 撒母耳的长子是约珥，次子是亚比亚。 < | >
 | [niv] | The sons of Samuel: Joel the firstborn and Abijah the second son.
 | [asv] | And the sons of Samuel: the first-born Joel, and the second Abijah.
 | [jnd] | And the sons of Samuel: the firstborn Vashni and Abijah.
 | [kjv] | And the sons of Samuel; the firstborn Vashni, and Abiah.
 | [nwb] | And the sons of Samuel; the first-born Vashni, and Abiah.
 | [rsv] | The sons of Samuel: Jo'el his first-born, the second Abi'jah.
 | [web] | The sons of Samuel: the firstborn , and the second Abijah.
 | [ylt] | And sons of Samuel: the first-born Vashni, and the second Abijah.
 | [bbe] | And the sons of Samuel: the oldest Joel, and the second Abiah.
6:29 | [cbgb] | 米拉利的儿子是抹利。抹利的儿子是立尼。立尼的儿子是示每。示每的儿子是乌撒。 < | >
 | [niv] | The descendants of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
 | [asv] | The sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
 | [jnd] | The sons of Merari: Mahli; Libni his son, Shimei his son, Uzza his son,
 | [kjv] | The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,
 | [nwb] | The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,
 | [rsv] | The sons of Merar'i: Mahli, Libni his son, Shim'e-i his son, Uzzah his son,
 | [web] | The sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
 | [ylt] | Sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
 | [bbe] | The sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
6:30 | [cbgb] | 乌撒的儿子是示米亚。示米亚的儿子是哈基雅。哈基雅的儿子是亚帅雅。 < | >
 | [niv] | Shimea his son, Haggiah his son and Asaiah his son.
 | [asv] | Shimea his son, Haggiah his son, Asaiah his son.
 | [jnd] | Shimea his son, Haggijah his son, Asaiah his son.
 | [kjv] | Shimea his son, Haggiah his son, Asaiah his son.
 | [nwb] | Shimea his son, Haggiah his son, Asaiah his son.
 | [rsv] | Shim'e-a his son, Haggi'ah his son, and Asai'ah his son.
 | [web] | Shimea his son, Haggiah his son, Asaiah his son.
 | [ylt] | Shimea his son, Haggiah his son, Asaiah his son.
 | [bbe] | Shimea his son, Haggiah his son, Asaiah his son.
6:31 | [cbgb] | 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。 < | >
 | [niv] | These are the men David put in charge of the music in the house of the LORD after the ark came to rest there.
 | [asv] | And these are they whom David set over the service of song in the house of Jehovah, after that the ark had rest.
 | [jnd] | And these are they whom David set over the service of song in the house of Jehovah after that the ark was in rest.
 | [kjv] | And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.
 | [nwb] | And these whom David set over the service of song in the house of the LORD, after that the ark had rest.
 | [rsv] | These are the men whom David put in charge of the service of song in the house of the LORD, after the ark rested there.
 | [web] | These are they whom David set over the service of song in the house of Yahweh, after that the ark had rest.
 | [ylt] | And these they whom David stationed over the parts of the song of the house of Jehovah, from the resting of the ark,
 | [bbe] | And these are those whom David made responsible for the music in the house of the Lord, after the ark had rest.
6:32 | [cbgb] | 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。 < | >
 | [niv] | They ministered with music before the tabernacle, the Tent of Meeting, until Solomon built the temple of the LORD in Jerusalem. They performed their duties according to the regulations laid down for them.
 | [asv] | And they ministered with song before the tabernacle of the tent of meeting, until Solomon had built the house of Jehovah in Jerusalem: and they waited on their office according to their order.
 | [jnd] | And they ministered before the tabernacle of the tent of meeting with singing, until Solomon had built the house of Jehovah in Jerusalem; and they attended to their office according to their order.
 | [kjv] | And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.
 | [nwb] | And they ministered before the dwelling-place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and they waited on their office, according to their order.
 | [rsv] | They ministered with song before the tabernacle of the tent of meeting, until Solomon had built the house of the LORD in Jerusalem; and they performed their service in due order.
 | [web] | They ministered with song before the tent of the tent of meeting, until Solomon had built the house of Yahweh in Jerusalem: and they waited on their office according to their order.
 | [ylt] | and they are ministering before the tabernacle of the tent of meeting, in song, till the building by Solomon of the house of Jehovah in Jerusalem; and they stand according to their ordinance over their service.
 | [bbe] | They gave worship with songs before the House of the Tent of meeting, till Solomon put up the house of the Lord in Jerusalem; and they took their places for their work in their regular order.
6:33 | [cbgb] | 供职的人和他们的子孙记在下面，哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子。约珥是撒母耳的儿子。 < | >
 | [niv] | Here are the men who served, together with their sons: From the Kohathites: Heman, the musician, the son of Joel, the son of Samuel,
 | [asv] | And these are they that waited, and their sons. Of the sons of the Kohathites: Heman the singer, the son of Joel, the son of Samuel,
 | [jnd] | And these are they that attended, and their sons: Of the sons of the Kohathites: Heman the singer, the son of Joel, the son of Samuel,
 | [kjv] | And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,
 | [nwb] | And these they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,
 | [rsv] | These are the men who served and their sons. Of the sons of the Ko'hathites: Heman the singer the son of Jo'el, son of Samuel,
 | [web] | These are those who waited, and their sons. Of the sons of the Kohathites: Heman the singer, the son of Joel, the son of Samuel,
 | [ylt] | And these those standing, and their sons: of the sons of the Kohathite: Heman the singer, son of Joel, son of Shemuel,
 | [bbe] | And these are those who did this work, and their sons. Of the sons of the Kohathites: Heman, who made melody, the son of Joel, the son of Samuel,
6:34 | [cbgb] | 撒母耳是以利加拿的儿子。以利加拿是耶罗罕的儿子。耶罗罕是以列的儿子。以列是陀亚的儿子。 < | >
 | [niv] | the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [asv] | the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [jnd] | the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [kjv] | The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [nwb] | The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [rsv] | son of Elka'nah, son of Jero'ham, son of Eli'el, son of To'ah,
 | [web] | the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [ylt] | son of Elkanah, son of Jeroham, son of Eliel, son of Toah,
 | [bbe] | The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
6:35 | [cbgb] | 陀亚是苏弗的儿子。苏弗是以利加拿的儿子。以利加拿是玛哈的儿子。玛哈是亚玛赛的儿子。 < | >
 | [niv] | the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [asv] | the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [jnd] | the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [kjv] | The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [nwb] | The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [rsv] | son of Zuph, son of Elka'nah, son of Mahath, son of Ama'sai,
 | [web] | the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [ylt] | son of Zuph, son of Elkanah, son of Mahath, son of Amasai,
 | [bbe] | The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
6:36 | [cbgb] | 亚玛赛是以利加拿的儿子。以利加拿是约珥的儿子。约珥是亚撒利雅的儿子。亚撒利雅是西番雅的儿子。 < | >
 | [niv] | the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [asv] | the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [jnd] | the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [kjv] | The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [nwb] | The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [rsv] | son of Elka'nah, son of Jo'el, son of Azari'ah, son of Zephani'ah,
 | [web] | the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [ylt] | son of Elkanah, son of Joel, son of Azariah, son of Zephaniah,
 | [bbe] | The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
6:37 | [cbgb] | 西番雅是他哈的儿子。他哈是亚惜的儿子。亚惜是以比雅撒的儿子。以比雅撒是可拉的儿子。 < | >
 | [niv] | the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [asv] | the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [jnd] | the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [kjv] | The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [nwb] | The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [rsv] | son of Tahath, son of Assir, son of Ebi'asaph, son of Korah,
 | [web] | the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [ylt] | son of Tahath, son of Assir, son of Ebiasaph, son of Korah,
 | [bbe] | The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
6:38 | [cbgb] | 可拉是以斯哈的儿子。以斯哈是哥辖的儿子。哥辖是利未的儿子。利未是以色列的儿子。 < | >
 | [niv] | the son of Izhar, the son of Kohath, the son of Levi, the son of Israel;
 | [asv] | the son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
 | [jnd] | the son of Jizhar, the son of Kohath, the son of Levi, the son of Israel.
 | [kjv] | The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
 | [nwb] | The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
 | [rsv] | son of Izhar, son of Kohath, son of Levi, son of Israel;
 | [web] | the son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
 | [ylt] | son of Izhar, son of Kohath, son of Levi, son of Israel.
 | [bbe] | The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
6:39 | [cbgb] | 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子。 < | >
 | [niv] | and Heman's associate Asaph, who served at his right hand: Asaph son of Berekiah, the son of Shimea,
 | [asv] | And his brother Asaph, who stood on his right hand, even Asaph the son of Berechiah, the son of Shimea,
 | [jnd] | And his brother Asaph, who stood on his right hand: Asaph, the son of Berechiah, the son of Shimea,
 | [kjv] | And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,
 | [nwb] | And his brother Asaph, who stood on his right hand, Asaph the son of Berechiah, the son of Shimea,
 | [rsv] | and his brother Asaph, who stood on his right hand, namely, Asaph the son of Berechi'ah, son of Shim'e-a,
 | [web] | His brother Asaph, who stood on his right hand, even Asaph the son of Berechiah, the son of Shimea,
 | [ylt] | And his brother Asaph, who is standing on his right -- Asaph, son of Berachiah, son of Shimea,
 | [bbe] | And his brother Asaph, whose place was at his right hand, Asaph, the son of Berechiah, the son of Shimea,
6:40 | [cbgb] | 示米亚是米迦勒的儿子。米迦勒是巴西雅的儿子。巴西雅是玛基雅的儿子。 < | >
 | [niv] | the son of Michael, the son of Baaseiah, the son of Malkijah,
 | [asv] | the son of Michael, the son of Baaseiah, the son of Malchijah,
 | [jnd] | the son of Michael, the son of Baaseiah, the son of Malchijah,
 | [kjv] | The son of Michael, the son of Baaseiah, the son of Malchiah,
 | [nwb] | The son of Michael, the son of Baaseiah, the son of Malchiah,
 | [rsv] | son of Michael, son of Ba-ase'iah, son of Malchi'jah,
 | [web] | the son of Michael, the son of Baaseiah, the son of Malchijah,
 | [ylt] | son of Michael, son of Baaseiah, son of Malchiah,
 | [bbe] | The son of Michael, the son of Baaseiah, the son of Malchijah,
6:41 | [cbgb] | 玛基雅是伊特尼的儿子。伊特尼是谢拉的儿子。谢拉是亚大雅的儿子。 < | >
 | [niv] | the son of Ethni, the son of Zerah, the son of Adaiah,
 | [asv] | the son of Ethni, the son of Zerah, the son of Adaiah,
 | [jnd] | the son of Ethni, the son of Zerah, the son of Adaiah,
 | [kjv] | The son of Ethni, the son of Zerah, the son of Adaiah,
 | [nwb] | The son of Ethni, the son of Zerah, the son of Adaiah,
 | [rsv] | son of Ethni, son of Zerah, son of Adai'ah,
 | [web] | the son of Ethni, the son of Zerah, the son of Adaiah,
 | [ylt] | son of Ethni, son of Zerah, son of Adaiah,
 | [bbe] | The son of Ethni, the son of Zerah, the son of Adaiah,
6:42 | [cbgb] | 亚大雅是以探的儿子。以探是薪玛的儿子。薪玛是示每的儿子。 < | >
 | [niv] | the son of Ethan, the son of Zimmah, the son of Shimei,
 | [asv] | the son of Ethan, the son of Zimmah, the son of Shimei,
 | [jnd] | the son of Ethan, the son of Zimmah, the son of Shimei,
 | [kjv] | The son of Ethan, the son of Zimmah, the son of Shimei,
 | [nwb] | The son of Ethan, the son of Zimmah, the son of Shimei,
 | [rsv] | son of Ethan, son of Zimmah, son of Shim'e-i,
 | [web] | the son of Ethan, the son of Zimmah, the son of Shimei,
 | [ylt] | son of Ethan, son of Zimmah, son of Shimei,
 | [bbe] | The son of Ethan, the son of Zimmah, the son of Shimei,
6:43 | [cbgb] | 示每是雅哈的儿子。雅哈是革顺的儿子。革顺是利未的儿子。 < | >
 | [niv] | the son of Jahath, the son of Gershon, the son of Levi;
 | [asv] | the son of Jahath, the son of Gershom, the son of Levi.
 | [jnd] | the son of Jahath, the son of Gershom, the son of Levi.
 | [kjv] | The son of Jahath, the son of Gershom, the son of Levi.
 | [nwb] | The son of Jahath, the son of Gershom, the son of Levi.
 | [rsv] | son of Jahath, son of Gershom, son of Levi.
 | [web] | the son of Jahath, the son of Gershom, the son of Levi.
 | [ylt] | son of Jahath, son of Gershom, son of Levi.
 | [bbe] | The son of Jahath, the son of Gershom, the son of Levi.
6:44 | [cbgb] | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子。基示是亚伯底的儿子。亚伯底是玛鹿的儿子。 < | >
 | [niv] | and from their associates, the Merarites, at his left hand: Ethan son of Kishi, the son of Abdi, the son of Malluch,
 | [asv] | And on the left hand their brethren the sons of Merari: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [jnd] | And their brethren the sons of Merari were on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [kjv] | And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [nwb] | And their brethren the sons of Merari on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [rsv] | On the left hand were their brethren the sons of Merar'i: Ethan the son of Kishi, son of Abdi, son of Malluch,
 | [web] | On the left hand their brothers the sons of Merari: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [ylt] | And sons of Merari, their brethren, on the left. Ethan son of Kishi, son of Abdi, son of Malluch,
 | [bbe] | And on the left their brothers, the sons of Merari: Ethan, the son of Kishi, the son of Abdi, the son of Malluch,
6:45 | [cbgb] | 玛鹿是哈沙比雅的儿子。哈沙比雅是亚玛谢的儿子。亚玛谢是希勒家的儿子。 < | >
 | [niv] | the son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [asv] | the son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [jnd] | the son of Hashabiah, the son of Amaziah, the son of Hilkijah,
 | [kjv] | The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [nwb] | The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [rsv] | son of Hashabi'ah, son of Amazi'ah, son of Hilki'ah,
 | [web] | the son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [ylt] | son of Hashabiah, son of Amaziah, son of Hilkiah,
 | [bbe] | The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
6:46 | [cbgb] | 希勒家是暗西的儿子。暗西是巴尼的儿子。巴尼是沙麦的儿子。 < | >
 | [niv] | the son of Amzi, the son of Bani, the son of Shemer,
 | [asv] | the son of Amzi, the son of Bani, the son of Shemer,
 | [jnd] | the son of Amzi, the son of Bani, the son of Shemer,
 | [kjv] | The son of Amzi, the son of Bani, the son of Shamer,
 | [nwb] | The son of Amzi, the son of Bani, the son of Shamer,
 | [rsv] | son of Amzi, son of Bani, son of Shemer,
 | [web] | the son of Amzi, the son of Bani, the son of Shemer,
 | [ylt] | son of Amzi, son of Bani, son of Shamer,
 | [bbe] | The son of Amzi, the son of Bani, the son of Shemer,
6:47 | [cbgb] | 沙麦是末力的儿子。末力是母示的儿子。母示是米拉利的儿子。米拉利是利未的儿子。 < | >
 | [niv] | the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [asv] | the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [jnd] | the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [kjv] | The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [nwb] | The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [rsv] | son of Mahli, son of Mushi, son of Merar'i, son of Levi;
 | [web] | the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [ylt] | son of Mahli, son of Mushi, son of Merari, son of Levi.
 | [bbe] | The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
6:48 | [cbgb] | 他们的族弟兄利未人也被派办 神殿中的一切事。 < | >
 | [niv] | Their fellow Levites were assigned to all the other duties of the tabernacle, the house of God.
 | [asv] | And their brethren the Levites were appointed for all the service of the tabernacle of the house of God.
 | [jnd] | And their brethren the Levites were given for all the service of the tabernacle of the house of God.
 | [kjv] | Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.
 | [nwb] | Their brethren also the Levites appointed to all manner of service of the tabernacle of the house of God.
 | [rsv] | and their brethren the Levites were appointed for all the service of the tabernacle of the house of God.
 | [web] | Their brothers the Levites were appointed for all the service of the tent of the house of God.
 | [ylt] | And their brethren the Levites are put to all the service of the tabernacle of the house of God.
 | [bbe] | And their brothers the Levites were responsible for all the work of the Tent of the house of God.
6:49 | [cbgb] | 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照 神仆人摩西所吩咐的。 < | >
 | [niv] | But Aaron and his descendants were the ones who presented offerings on the altar of burnt offering and on the altar of incense in connection with all that was done in the Most Holy Place, making atonement for Israel, in accordance with all that Moses the servant of God had commanded.
 | [asv] | But Aaron and his sons offered upon the altar of burnt-offering, and upon the altar of incense, for all the work of the most holy place, and to make atonement for Israel, according to all that Moses the servant of God had commanded.
 | [jnd] | And Aaron and his sons offered upon the altar of the burnt-offering, and on the altar of incense, for all the work of the most holy place, and to make atonement for Israel, according to all that Moses the servant of God had commanded.
 | [kjv] | But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.
 | [nwb] | But Aaron and his sons offered upon the altar of the burnt-offering, and on the altar of incense, for all the work of the most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.
 | [rsv] | But Aaron and his sons made offerings upon the altar of burnt offering and upon the altar of incense for all the work of the most holy place, and to make atonement for Israel, according to all that Moses the servant of God had commanded.
 | [web] | But Aaron and his sons offered on the altar of burnt offering, and on the altar of incense, for all the work of the most holy place, and to make atonement for Israel, according to all that Moses the servant of God had commanded.
 | [ylt] | And Aaron and his sons are making perfume on the altar of the burnt-offering, and on the altar of the perfume, for all the work of the holy of holies, and to make atonement for Israel, according to all that Moses servant of God commanded.
 | [bbe] | But Aaron and his sons made offerings on the altar of burned offering, and on the altar of perfume, for all the work of the most holy place, and to take away the sin of Israel, doing everything ordered by Moses, the servant of God.
6:50 | [cbgb] | 亚伦的儿子是以利亚撒。以利亚撒的儿子是非尼哈。非尼哈的儿子是亚比书。 < | >
 | [niv] | These were the descendants of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
 | [asv] | And these are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
 | [jnd] | And these are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
 | [kjv] | And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,
 | [nwb] | And these the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,
 | [rsv] | These are the sons of Aaron: Elea'zar his son, Phin'ehas his son, Abishu'a his son,
 | [web] | These are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
 | [ylt] | And these sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
 | [bbe] | And these are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
6:51 | [cbgb] | 亚比书的儿子是布基。布基的儿子是乌西。乌西的儿子是西拉希雅。 < | >
 | [niv] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [asv] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [jnd] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [kjv] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [nwb] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [rsv] | Bukki his son, Uzzi his son, Zerahi'ah his son,
 | [web] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [ylt] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [bbe] | Bukki his son, Uzzi his son, Zerahiah his son,
6:52 | [cbgb] | 西拉希雅的儿子是米拉约。米拉约的儿子是亚玛利雅。亚玛利雅的儿子是亚希突。 < | >
 | [niv] | Meraioth his son, Amariah his son, Ahitub his son,
 | [asv] | Meraioth his son, Amariah his son, Ahitub his son,
 | [jnd] | Meraioth his son, Amariah his son, Ahitub his son,
 | [kjv] | Meraioth his son, Amariah his son, Ahitub his son,
 | [nwb] | Meraioth his son, Amariah his son, Ahitub his son,
 | [rsv] | Merai'oth his son, Amari'ah his son, Ahi'tub his son,
 | [web] | Meraioth his son, Amariah his son, Ahitub his son,
 | [ylt] | Meraioth his son, Amariah his son, Ahitub his son,
 | [bbe] | Meraioth his son, Amariah his son, Ahitub his son,
6:53 | [cbgb] | 亚希突的儿子是撒督。撒督的儿子是亚希玛斯。 < | >
 | [niv] | Zadok his son and Ahimaaz his son.
 | [asv] | Zadok his son, Ahimaaz his son.
 | [jnd] | Zadok his son, Ahimaaz his son.
 | [kjv] | Zadok his son, Ahimaaz his son.
 | [nwb] | Zadok his son, Ahimaaz his son.
 | [rsv] | Zadok his son, Ahim'a-az his son.
 | [web] | Zadok his son, Ahimaaz his son.
 | [ylt] | Zadok his son, Ahimaaz his son.
 | [bbe] | Zadok his son, Ahimaaz his son.
6:54 | [cbgb] | 他们的住处按着境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地， < | >
 | [niv] | These were the locations of their settlements allotted as their territory (they were assigned to the descendants of Aaron who were from the Kohathite clan, because the first lot was for them):
 | [asv] | Now these are their dwelling-places according to their encampments in their borders: to the sons of Aaron, of the families of the Kohathites (for theirs was the first lot),
 | [jnd] | And these are their dwelling-places according to their encampments, within their borders. For the sons of Aaron, of the family of the Kohathites, for theirs was the lot;
 | [kjv] | Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.
 | [nwb] | Now these their dwelling-places throughout their castles in their limits, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.
 | [rsv] | These are their dwelling places according to their settlements within their borders: to the sons of Aaron of the families of Ko'hathites, for theirs was the lot,
 | [web] | Now these are their dwelling-places according to their encampments in their borders: to the sons of Aaron, of the families of the Kohathites (for theirs was the lot),
 | [ylt] | And these their dwellings, throughout their towers, in their borders, of the sons of Aaron, of the family of the Kohathite, for theirs was the lot;
 | [bbe] | Now these are their living-places, the limits inside which they were to put up their tents: to the sons of Aaron, of the families of the Kohathites, because they had the first selection,
6:55 | [cbgb] | 在犹大地中得了希伯仑和四围的郊野。 < | >
 | [niv] | They were given Hebron in Judah with its surrounding pasturelands.
 | [asv] | to them they gave Hebron in the land of Judah, and the suburbs thereof round about it;
 | [jnd] | and they gave them Hebron in the land of Judah, and its suburbs round about it;
 | [kjv] | And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.
 | [nwb] | And they gave them Hebron in the land of Judah, and its suburbs around it.
 | [rsv] | to them they gave Hebron in the land of Judah and its surrounding pasture lands,
 | [web] | to them they gave Hebron in the land of Judah, and the suburbs of it round about it;
 | [ylt] | and they give to them Hebron in the land of Judah and its suburbs round about it;
 | [bbe] | To them they gave Hebron and its outskirts in the land of Judah;
6:56 | [cbgb] | 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。 < | >
 | [niv] | But the fields and villages around the city were given to Caleb son of Jephunneh.
 | [asv] | but the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
 | [jnd] | but the fields of the city, and the hamlets thereof gave they to Caleb the son of Jephunneh.
 | [kjv] | But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
 | [nwb] | But the fields of the city, and its villages, they gave to Caleb the son of Jephunneh.
 | [rsv] | but the fields of the city and its villages they gave to Caleb the son of Jephun'neh.
 | [web] | but the fields of the city, and the villages of it, they gave to Caleb the son of Jephunneh.
 | [ylt] | and the field of the city and its villages they gave to Caleb son of Jephunneh.
 | [bbe] | But the open country of the town, and the small places round it, they gave to Caleb, the son of Jephunneh.
6:57 | [cbgb] | 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥，以实提莫与其郊野。 < | >
 | [niv] | So the descendants of Aaron were given Hebron (a city of refuge), and Libnah, Jattir, Eshtemoa,
 | [asv] | And to the sons of Aaron they gave the cities of refuge, Hebron; Libnah also with its suburbs, and Jattir, and Eshtemoa with its suburbs,
 | [jnd] | And to the children of Aaron they gave the city of refuge, Hebron; and Libnah and its suburbs, and Jattir, and Eshtemoa and its suburbs,
 | [kjv] | And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,
 | [nwb] | And to the sons of Aaron they gave the cities of Judah, , Hebron, of refuge, and Libnah with its suburbs, and Jattir, and Eshtemoa, with their suburbs,
 | [rsv] | To the sons of Aaron they gave the cities of refuge: Hebron, Libnah with its pasture lands, Jattir, Eshtemo'a with its pasture lands,
 | [web] | To the sons of Aaron they gave the cities of refuge, Hebron; Libnah also with its suburbs, and Jattir, and Eshtemoa with its suburbs,
 | [ylt] | And to the sons of Aaron they gave the cities of refuge: Hebron, and Libnah and its suburbs, and Jattir, and Eshtemoa and its suburbs,
 | [bbe] | And to the sons of Aaron they gave Hebron, the town to which men might go in flight and be safe, and Libnah with its outskirts, and Jattir, and Eshtemoa with its outskirts,
6:58 | [cbgb] | 希仑与其郊野，底璧与其郊野， < | >
 | [niv] | Hilen, Debir,
 | [asv] | and Hilen with its suburbs, Debir with its suburbs,
 | [jnd] | and Hilen and its suburbs, Debir and its suburbs,
 | [kjv] | And Hilen with her suburbs, Debir with her suburbs,
 | [nwb] | And Hilen with its suburbs, Debir with its suburbs,
 | [rsv] | Hilen with its pasture lands, Debir with its pasture lands,
 | [web] | and Hilen with its suburbs, Debir with its suburbs,
 | [ylt] | and Hilen and its suburbs, Debir and its suburbs,
 | [bbe] | And Hilen with its outskirts, Debir with its outskirts,
6:59 | [cbgb] | 亚珊与其郊野，伯示麦与其郊野。 < | >
 | [niv] | Ashan, Juttah and Beth Shemesh, together with their pasturelands.
 | [asv] | and Ashan with its suburbs, and Beth-shemesh with its suburbs;
 | [jnd] | and Ashan and its suburbs, and Beth-shemesh and its suburbs;
 | [kjv] | And Ashan with her suburbs, and Bethshemesh with her suburbs:
 | [nwb] | And Ashan with its suburbs, and Beth-shemesh with its suburbs:
 | [rsv] | Ashan with its pasture lands, and Beth-she'mesh with its pasture lands;
 | [web] | and Ashan with its suburbs, and Beth-shemesh with its suburbs;
 | [ylt] | and Ashan and its suburbs, and Beth-Shemesh and its suburbs.
 | [bbe] | And Ashan with its outskirts, and Beth-shemesh with its outskirts;
6:60 | [cbgb] | 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。 < | >
 | [niv] | And from the tribe of Benjamin they were given Gibeon, Geba, Alemeth and Anathoth, together with their pasturelands. These towns, which were distributed among the Kohathite clans, were thirteen in all.
 | [asv] | and out of the tribe of Benjamin, Geba with its suburbs, and Allemeth with its suburbs, and Anathoth with its suburbs. All their cities throughout their families were thirteen cities.
 | [jnd] | and, out of the tribe of Benjamin, Geba and its suburbs, and Allemeth and its suburbs, and Anathoth and its suburbs: all their cities, thirteen cities, according to their families.
 | [kjv] | And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.
 | [nwb] | And out of the tribe of Benjamin; Geba with its suburbs, and Alemeth with its suburbs, and Anathoth with its suburbs. All their cities throughout their families thirteen cities.
 | [rsv] | and from the tribe of Benjamin, Geba with its pasture lands, Al'emeth with its pasture lands, and An'athoth with its pasture lands. All their cities throughout their families were thirteen.
 | [web] | and out of the tribe of Benjamin, Geba with its suburbs, and Allemeth with its suburbs, and Anathoth with its suburbs. All their cities throughout their families were thirteen cities.
 | [ylt] | And from the tribe of Benjamin, Geba and its suburbs, and Allemeth and its suburbs, and Anathoth and its suburbs. All their cities thirteen cities, for their families.
 | [bbe] | And from the tribe of Benjamin: Geba with its outskirts, and Alemeth with its outskirts, and Anathoth with its outskirts. All their towns among their families were thirteen towns.
6:61 | [cbgb] | 哥辖族其馀的人又拈阄，在玛拿西半支派的地中得了十座城。 < | >
 | [niv] | The rest of Kohath's descendants were allotted ten towns from the clans of half the tribe of Manasseh.
 | [asv] | And unto the rest of the sons of Kohath were given by lot, out of the family of the tribe, out of the half-tribe, the half of Manasseh, ten cities.
 | [jnd] | And to the children of Kohath that remained by lot out of the families of the tribe of the half tribe, half Manasseh, ten cities.
 | [kjv] | And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.
 | [nwb] | And to the sons of Kohath left of the family of that tribe, out of the half tribe, , the half of Manasseh, by lot, ten cities.
 | [rsv] | To the rest of the Ko'hathites were given by lot out of the family of the tribe, out of the half-tribe, the half of Manas'seh, ten cities.
 | [web] | To the rest of the sons of Kohath by lot, out of the family of the tribe, out of the half-tribe, the half of Manasseh, ten cities.
 | [ylt] | And to the sons of Kohath, those left of the family of the tribe, from the half of the tribe, the half of Manasseh, by lot, ten cities.
 | [bbe] | And to the rest of the sons of Kohath there were given by the Lord's decision ten towns out of the families of the tribe of Ephraim and out of the tribe of Dan and out of the half-tribe of Manasseh.
6:62 | [cbgb] | 革顺族按着宗族，在以萨迦支派的地中，亚设支派的地中，拿弗他利支派的地中，巴珊内玛拿西支派的地中，得了十三座城。 < | >
 | [niv] | The descendants of Gershon, clan by clan, were allotted thirteen towns from the tribes of Issachar, Asher and Naphtali, and from the part of the tribe of Manasseh that is in Bashan.
 | [asv] | And to the sons of Gershom, according to their families, out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [jnd] | And to the children of Gershom according to their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [kjv] | And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [nwb] | And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [rsv] | To the Gershomites according to their families were allotted thirteen cities out of the tribes of Is'sachar, Asher, Naph'tali, and Manas'seh in Bashan.
 | [web] | To the sons of Gershom, according to their families, out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [ylt] | And to the sons of Gershom, for their families, from the tribe of Issachar, and from the tribe of Asher, and from the tribe of Naphtali, and from the tribe of Manasseh in Bashan, thirteen cities.
 | [bbe] | And to the sons of Gershom, by their families, out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen towns.
6:63 | [cbgb] | 米拉利族按着宗族拈阄，在流便支派的地中，迦得支派的地中，西布伦支派的地中，得了十二座城。 < | >
 | [niv] | The descendants of Merari, clan by clan, were allotted twelve towns from the tribes of Reuben, Gad and Zebulun.
 | [asv] | Unto the sons of Merari were given by lot, according to their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [jnd] | To the children of Merari by lot, according to their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [kjv] | Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [nwb] | To the sons of Merari by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [rsv] | To the Merar'ites according to their families were allotted twelve cities out of the tribes of Reuben, Gad, and Zeb'ulun.
 | [web] | To the sons of Merari by lot, according to their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [ylt] | To the sons of Merari, for their families, from the tribe of Reuben, and from the tribe of Gad, and from the tribe of Zebulun, by lot, twelve cities.
 | [bbe] | And to the sons of Merari, by their families, twelve towns were given by the Lord's decision, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun.
6:64 | [cbgb] | 以色列人将这些城与其郊野给了利未人。 < | >
 | [niv] | So the Israelites gave the Levites these towns and their pasturelands.
 | [asv] | And the children of Israel gave to the Levites the cities with their suburbs.
 | [jnd] | And the children of Israel gave to the Levites the cities and their suburbs.
 | [kjv] | And the children of Israel gave to the Levites these cities with their suburbs.
 | [nwb] | And the children of Israel gave to the Levites cities with their suburbs.
 | [rsv] | So the people of Israel gave the Levites the cities with their pasture lands.
 | [web] | The children of Israel gave to the Levites the cities with their suburbs.
 | [ylt] | And the sons of Israel give to the Levites the cities and their suburbs.
 | [bbe] | And the children of Israel gave to the Levites the towns with their outskirts.
6:65 | [cbgb] | 这以上录名的城，在犹大，西缅，便雅悯三支派的地中，以色列人拈阄给了他们。 < | >
 | [niv] | From the tribes of Judah, Simeon and Benjamin they allotted the previously named towns.
 | [asv] | And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities which are mentioned by name.
 | [jnd] | And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities which were mentioned by name.
 | [kjv] | And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.
 | [nwb] | And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by names.
 | [rsv] | They also gave them by lot out of the tribes of Judah, Simeon, and Benjamin these cities which are mentioned by name.
 | [web] | They gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities which are mentioned by name.
 | [ylt] | And they give by lot from the tribe of the sons of Judah, and from the tribe of the sons of Simeon, and from the tribe of the sons of Benjamin, these cities which they call by name;
 | [bbe] | And they gave by the Lord's decision out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these towns whose names are given.
6:66 | [cbgb] | 哥辖族中有几家在以法莲支派的地中也得了城邑， < | >
 | [niv] | Some of the Kohathite clans were given as their territory towns from the tribe of Ephraim.
 | [asv] | And some of the families of the sons of Kohath had cities of their borders out of the tribe of Ephraim.
 | [jnd] | And to the families of the children of Kohath who had the cities of their territory out of the tribe of Ephraim,
 | [kjv] | And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.
 | [nwb] | And of the families of the sons of Kohath had cities of their borders out of the tribe of Ephraim.
 | [rsv] | And some of the families of the sons of Kohath had cities of their territory out of the tribe of E'phraim.
 | [web] | Some of the families of the sons of Kohath had cities of their borders out of the tribe of Ephraim.
 | [ylt] | and some of the families of the sons of Kohath have cities of their border from the tribe of Ephraim;
 | [bbe] | And to the families of the sons of Kohath were given towns by the Lord's decision out of the tribe of Ephraim.
6:67 | [cbgb] | 在以法莲山地得了逃城示剑与其郊野，又得了基色与其郊野， < | >
 | [niv] | In the hill country of Ephraim they were given Shechem (a city of refuge), and Gezer,
 | [asv] | And they gave unto them the cities of refuge, Shechem in the hill-country of Ephraim with its suburbs; Gezer also with its suburbs,
 | [jnd] | they gave the city of refuge, Shechem and its suburbs in mount Ephraim; and Gezer and its suburbs,
 | [kjv] | And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,
 | [nwb] | And they gave to them, the cities of refuge, Shechem in mount Ephraim with its suburbs; also Gezer with its suburbs,
 | [rsv] | They were given the cities of refuge: Shechem with its pasture lands in the hill country of E'phraim, Gezer with its pasture lands,
 | [web] | They gave to them the cities of refuge, Shechem in the hill-country of Ephraim with its suburbs; Gezer also with its suburbs,
 | [ylt] | and they give to them the cities of refuge, Shechem and its suburbs in the hill-country of Ephraim, and Gezer and its suburbs,
 | [bbe] | And they gave them the town to which men might go in flight and be safe, Shechem in the hill-country of Ephraim with its outskirts, and Gezer with its outskirts,
6:68 | [cbgb] | 约缅与其郊野，伯和仑与其郊野， < | >
 | [niv] | Jokmeam, Beth Horon,
 | [asv] | and Jokmeam with its suburbs, and Beth-horon with its suburbs,
 | [jnd] | and Jokmeam and its suburbs, and Beth-horon and its suburbs,
 | [kjv] | And Jokmeam with her suburbs, and Bethhoron with her suburbs,
 | [nwb] | And Jokmeam with its suburbs, and Beth-horon with its suburbs,
 | [rsv] | Jok'me-am with its pasture lands, Beth-hor'on with its pasture lands,
 | [web] | and Jokmeam with its suburbs, and Beth-horon with its suburbs,
 | [ylt] | and Jokmeam and its suburbs, and Beth-Horan and its suburbs,
 | [bbe] | And Jokmeam with its outskirts, and Beth-horon with its outskirts,
6:69 | [cbgb] | 亚雅仑与其郊野，迦特临门与其郊野。 < | >
 | [niv] | Aijalon and Gath Rimmon, together with their pasturelands.
 | [asv] | and Aijalon with its suburbs, and Gath-rimmon with its suburbs;
 | [jnd] | and Ajalon and its suburbs, and Gath-Rimmon and its suburbs;
 | [kjv] | And Aijalon with her suburbs, and Gathrimmon with her suburbs:
 | [nwb] | And Ajalon with its suburbs, and Gath-rimmon with its suburbs:
 | [rsv] | Ai'jalon with its pasture lands, Gath-rim'mon with its pasture lands,
 | [web] | and Aijalon with its suburbs, and Gath-rimmon with its suburbs;
 | [ylt] | and Aijalon and its suburbs, and Gath-Rimmon and its suburbs;
 | [bbe] | And Aijalon with its outskirts, and Gath-rimmon with its outskirts;
6:70 | [cbgb] | 哥辖族其馀的人在玛拿西半支派的地中得了亚乃与其郊野，比连与其郊野。 < | >
 | [niv] | And from half the tribe of Manasseh the Israelites gave Aner and Bileam, together with their pasturelands, to the rest of the Kohathite clans.
 | [asv] | and out of the half-tribe of Manasseh, Aner with its suburbs, and Bileam with its suburbs, for the rest of the family of the sons of Kohath.
 | [jnd] | and out of the half tribe of Manasseh: Aner and its suburbs, and Bileam and its suburbs, -- for the families of the children of Kohath that remained.
 | [kjv] | And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.
 | [nwb] | And out of the half tribe of Manasseh; Aner with its suburbs, and Bileam with its suburbs, for the family of the remnant of the sons of Kohath.
 | [rsv] | and out of the half-tribe of Manas'seh, Aner with its pasture lands, and Bil'e-am with its pasture lands, for the rest of the families of the Ko'hathites.
 | [web] | and out of the half-tribe of Manasseh, Aner with its suburbs, and Bileam with its suburbs, for the rest of the family of the sons of Kohath.
 | [ylt] | and from the half tribe of Manasseh, Aner and its suburbs, and Bileam and its suburbs, for the family of the sons of Kohath who are left.
 | [bbe] | And out of the half-tribe of Manasseh, Aner with its outskirts, and Bileam with its outskirts, for the rest of the family of the sons of Kohath.
6:71 | [cbgb] | 革顺族在玛拿西半支派的地中得了巴珊的哥兰与其郊野，亚斯他录与其郊野。 < | >
 | [niv] | The Gershonites received the following: From the clan of the half-tribe of Manasseh they received Golan in Bashan and also Ashtaroth, together with their pasturelands;
 | [asv] | Unto the sons of Gershom were given, out of the family of the half-tribe of Manasseh, Golan in Bashan with its suburbs, and Ashtaroth with its suburbs;
 | [jnd] | To the children of Gershom out of the family of the half tribe of Manasseh: Golan in Bashan and its suburbs, and Ashtaroth and its suburbs;
 | [kjv] | Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:
 | [nwb] | To the sons of Gershom out of the family of the half tribe of Manasseh, Golan in Bashan with its suburbs, and Ashtaroth with its suburbs:
 | [rsv] | To the Gershomites were given out of the half-tribe of Manas'seh: Golan in Bashan with its pasture lands and Ash'taroth with its pasture lands;
 | [web] | To the sons of Gershom , out of the family of the half-tribe of Manasseh, Golan in Bashan with its suburbs, and Ashtaroth with its suburbs;
 | [ylt] | To the sons of Gershom from the family of the half of the tribe of Manasseh Golan in Bashan and its suburbs, and Ashtaroth and its suburbs;
 | [bbe] | To the sons of Gershom were given, out of the family of the half-tribe of Manasseh, Golan in Bashan with its outskirts, and Ashtaroth with its outskirts;
6:72 | [cbgb] | 又在以萨迦支派的地中得了基低斯与其郊野，大比拉与其郊野， < | >
 | [niv] | from the tribe of Issachar they received Kedesh, Daberath,
 | [asv] | and out of the tribe of Issachar, Kedesh with its suburbs, Daberath with its suburbs,
 | [jnd] | and out of the tribe of Issachar: Kedesh and its suburbs, Dobrath and its suburbs,
 | [kjv] | And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,
 | [nwb] | And out of the tribe of Issachar; Kedesh with its suburbs, Daberath with its suburbs,
 | [rsv] | and out of the tribe of Is'sachar: Kedesh with its pasture lands, Dab'erath with its pasture lands,
 | [web] | and out of the tribe of Issachar, Kedesh with its suburbs, Daberath with its suburbs,
 | [ylt] | and from the tribe of Issachar; Kedesh and its suburbs, Daberath and its suburbs,
 | [bbe] | And out of the tribe of Issachar, Kedesh with its outskirts, and Daberath with its outskirts,
6:73 | [cbgb] | 拉末与其郊野，亚年与其郊野。 < | >
 | [niv] | Ramoth and Anem, together with their pasturelands;
 | [asv] | and Ramoth with its suburbs, and Anem with its suburbs;
 | [jnd] | and Ramoth and its suburbs, and Anem and its suburbs;
 | [kjv] | And Ramoth with her suburbs, and Anem with her suburbs:
 | [nwb] | And Ramoth with its suburbs, and Anem with its suburbs:
 | [rsv] | Ramoth with its pasture lands, and Anem with its pasture lands;
 | [web] | and Ramoth with its suburbs, and Anem with its suburbs;
 | [ylt] | and Ramoth and its suburbs, and Anem and its suburbs;
 | [bbe] | And Ramoth with its outskirts, and Anem with its outskirts;
6:74 | [cbgb] | 在亚设支派的地中得了玛沙与其郊野，押顿与其郊野， < | >
 | [niv] | from the tribe of Asher they received Mashal, Abdon,
 | [asv] | and out of the tribe of Asher, Mashal with its suburbs, and Abdon with its suburbs,
 | [jnd] | and out of the tribe of Asher: Mashal and its suburbs, and Abdon and its suburbs,
 | [kjv] | And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,
 | [nwb] | And out of the tribe of Asher; Mashal with its suburbs, and Abdon with its suburbs,
 | [rsv] | out of the tribe of Asher: Mashal with its pasture lands, Abdon with its pasture lands,
 | [web] | and out of the tribe of Asher, Mashal with its suburbs, and Abdon with its suburbs,
 | [ylt] | and from the tribe of Asher; Mashal and its suburbs, and Abdon and its suburbs,
 | [bbe] | And out of the tribe of Asher, Mashal with its outskirts, and Abdon with its outskirts,
6:75 | [cbgb] | 户割与其郊野，利合与其郊野。 < | >
 | [niv] | Hukok and Rehob, together with their pasturelands;
 | [asv] | and Hukok with its suburbs, and Rehob with its suburbs;
 | [jnd] | and Hukok and its suburbs, and Rehob and its suburbs;
 | [kjv] | And Hukok with her suburbs, and Rehob with her suburbs:
 | [nwb] | And Hukok with its suburbs, and Rehob with its suburbs:
 | [rsv] | Hukok with its pasture lands, and Rehob with its pasture lands;
 | [web] | and Hukok with its suburbs, and Rehob with its suburbs;
 | [ylt] | and Hukok and its suburbs, and Rehob and its suburbs;
 | [bbe] | And Hukok with its outskirts, and Rehob with its outskirts;
6:76 | [cbgb] | 在拿弗他利支派的地中得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。 < | >
 | [niv] | and from the tribe of Naphtali they received Kedesh in Galilee, Hammon and Kiriathaim, together with their pasturelands.
 | [asv] | and out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, and Hammon with its suburbs, and Kiriathaim with its suburbs.
 | [jnd] | and out of the tribe of Naphtali: Kedesh in Galilee and its suburbs, and Hammon and its suburbs, and Kirjathaim and its suburbs.
 | [kjv] | And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.
 | [nwb] | And out of the tribe of Naphtali: Kedesh in Galilee with its suburbs, and Hammon with its suburbs, and Kirjathaim with its suburbs.
 | [rsv] | and out of the tribe of Naph'tali: Kedesh in Galilee with its pasture lands, Ham'mon with its pasture lands, and Kiriatha'im with its pasture lands.
 | [web] | and out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, and Hammon with its suburbs, and Kiriathaim with its suburbs.
 | [ylt] | and from the tribe of Naphtali: Kedesh in Galilee and its suburbs, and Hammon and its suburbs, and Kirjathaim and its suburbs.
 | [bbe] | And out of the tribe of Naphtali, Kedesh in Galilee with its outskirts, and Hammon with its outskirts, and Kiriathaim with its outskirts.
6:77 | [cbgb] | 还有米拉利族的人在西布伦支派的地中得了临摩挪与其郊野，他泊与其郊野。 < | >
 | [niv] | The Merarites (the rest of the Levites) received the following: From the tribe of Zebulun they received Jokneam, Kartah, Rimmono and Tabor, together with their pasturelands;
 | [asv] | Unto the rest of the Levites, the sons of Merari, were given, out of the tribe of Zebulun, Rimmono with its suburbs, Tabor with its suburbs;
 | [jnd] | To the children of Merari that remained out of the tribe of Zebulun, Rimmono and its suburbs, Tabor and its suburbs;
 | [kjv] | Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:
 | [nwb] | To the rest of the children of Merari out of the tribe of Zebulun, Rimmon with its suburbs, Tabor with its suburbs:
 | [rsv] | To the rest of the Merar'ites were allotted out of the tribe of Zeb'ulun: Rim'mono with its pasture lands, Tabor with its pasture lands,
 | [web] | To the rest of , the sons of Merari, , out of the tribe of Zebulun, Rimmono with its suburbs, Tabor with its suburbs;
 | [ylt] | To the sons of Merari who are left, from the tribe of Zebulun, Rimmon and its suburbs, Tabor and its suburbs;
 | [bbe] | To the rest of the Levites, the sons of Merari, were given, out of the tribe of Zebulun, Rimmono with its outskirts, Tabor with its outskirts;
6:78 | [cbgb] | 又在耶利哥的约旦河东，在流便支派的地中得了旷野的比悉与其郊野，雅哈撒与其郊野， < | >
 | [niv] | from the tribe of Reuben across the Jordan east of Jericho they received Bezer in the desert, Jahzah,
 | [asv] | and beyond the Jordan at Jericho, on the east side of the Jordan, were given them, out of the tribe of Reuben, Bezer in the wilderness with its suburbs, and Jahzah with its suburbs,
 | [jnd] | and on the other side of the Jordan by Jericho, on the east side of the Jordan, out of the tribe of Reuben: Bezer in the wilderness and its suburbs, and Jahzah and its suburbs,
 | [kjv] | And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,
 | [nwb] | And on the other side of Jordan by Jericho, on the east side of Jordan, out of the tribe of Reuben, Bezer in the wilderness with its suburbs, and Jahzah with its suburbs,
 | [rsv] | and beyond the Jordan at Jericho, on the east side of the Jordan, out of the tribe of Reuben: Bezer in the steppe with its pasture lands, Jahzah with its pasture lands,
 | [web] | and beyond the Jordan at Jericho, on the east side of the Jordan, , out of the tribe of Reuben, Bezer in the wilderness with its suburbs, and Jahzah with its suburbs,
 | [ylt] | and from beyond the Jordan by Jericho, at the east of the Jordan, from the tribe of Reuben, Bezer in the wilderness and its suburbs, and Jahzah and its suburbs,
 | [bbe] | And on the other side of Jordan, at Jericho, on the east side of Jordan, were given them, out of the tribe of Reuben, Bezer in the waste land with its outskirts, and Jahzah with its outskirts,
6:79 | [cbgb] | 基底莫与其郊野，米法押与其郊野。 < | >
 | [niv] | Kedemoth and Mephaath, together with their pasturelands;
 | [asv] | and Kedemoth with its suburbs, and Mephaath with its suburbs;
 | [jnd] | and Kedemoth and its suburbs, and Mephaath and its suburbs;
 | [kjv] | Kedemoth also with her suburbs, and Mephaath with her suburbs:
 | [nwb] | Kedemoth also with its suburbs, and Mephaath with its suburbs:
 | [rsv] | Ked'emoth with its pasture lands, and Meph'a-ath with its pasture lands;
 | [web] | and Kedemoth with its suburbs, and Mephaath with its suburbs;
 | [ylt] | and Kedemoth and its suburbs, and Mephaath and its suburbs;
 | [bbe] | And Kedemoth with its outskirts, and Mephaath with its outskirts;
6:80 | [cbgb] | 又在迦得支派的地中得了基列的拉末与其郊野，玛哈念与其郊野， < | >
 | [niv] | and from the tribe of Gad they received Ramoth in Gilead, Mahanaim,
 | [asv] | and out of the tribe of Gad, Ramoth in Gilead with its suburbs, and Mahanaim with its suburbs,
 | [jnd] | and out of the tribe of Gad: Ramoth in Gilead and its suburbs, and Mahanaim and its suburbs,
 | [kjv] | And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,
 | [nwb] | And out of the tribe of Gad; Ramoth in Gilead with its suburbs, and Mahanaim with its suburbs,
 | [rsv] | and out of the tribe of Gad: Ramoth in Gilead with its pasture lands, Mahana'im with its pasture lands,
 | [web] | and out of the tribe of Gad, Ramoth in Gilead with its suburbs, and Mahanaim with its suburbs,
 | [ylt] | and from the tribe of Gad: Ramoth in Gilead and its suburbs, and Mahanaim and its suburbs,
 | [bbe] | And out of the tribe of Gad, Ramoth in Gilead with its outskirts, and Mahanaim with its outskirts,
6:81 | [cbgb] | 希实本与其郊野，雅谢与其郊野。 <
 | [niv] | Heshbon and Jazer, together with their pasturelands.
 | [asv] | and Heshbon with its suburbs, and Jazer with its suburbs.
 | [jnd] | and Heshbon and its suburbs, and Jaazer and its suburbs.
 | [kjv] | And Heshbon with her suburbs, and Jazer with her suburbs.
 | [nwb] | And Heshbon with its suburbs, and Jazer with its suburbs.
 | [rsv] | Heshbon with its pasture lands, and Jazer with its pasture lands.
 | [web] | and Heshbon with its suburbs, and Jazer with its suburbs.
 | [ylt] | and Heshbon and its suburbs, and Jazer and its suburbs.
 | [bbe] | And Heshbon with its outskirts, and Jazer with its outskirts.


Interlinear Bible:1 Chronicles 7

 历代志上 1 Chronicles 7 << || >>
7:1 | [cbgb] | 以萨迦的儿子是陀拉，普瓦，雅述（雅述创世记第四十六章十三节作约伯），伸仑，共四人。 >
 | [niv] | The sons of Issachar: Tola, Puah, Jashub and Shimron--four in all.
 | [asv] | And of the sons of Issachar: Tola, and Puah, Jashub, and Shimron, four.
 | [jnd] | And the sons of Issachar were Tola and Puah, Jashub and Shimron, four.
 | [kjv] | Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four.
 | [nwb] | Now the sons of Issachar, , Tola, and Puah, Jashub, and Shimron, four.
 | [rsv] | The sons of Is'sachar: Tola, Pu'ah, Jashub, and Shimron, four.
 | [web] | . Of the sons of Issachar: Tola, and Puah, Jashub, and Shimron, four.
 | [ylt] | And sons of Issachar; Tola, and Puah, Jashub, and Shimron, four.
 | [bbe] | And of the sons of Issachar: Tola and Puah, Jashub and Shimron, four.
7:2 | [cbgb] | 陀拉的儿子是乌西，利法雅，耶勒，雅买，易伯散，示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。 < | >
 | [niv] | The sons of Tola: Uzzi, Rephaiah, Jeriel, Jahmai, Ibsam and Samuel--heads of their families. During the reign of David, the descendants of Tola listed as fighting men in their genealogy numbered 22,600.
 | [asv] | And the sons of Tola: Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Ibsam, and Shemuel, heads of their fathers' houses, to wit, of Tola; mighty men of valor in their generations: their number in the days of David was two and twenty thousand and six hundred.
 | [jnd] | And the sons of Tola: Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Samuel, heads of their fathers' houses, of Tola, valiant men of might in their generations; their number in the days of David was twenty-two thousand six hundred.
 | [kjv] | And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.
 | [nwb] | And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, , of Tola: valiant men of might in their generations; whose number in the days of David two and twenty thousand and six hundred.
 | [rsv] | The sons of Tola: Uzzi, Rephai'ah, Je'ri-el, Jah'mai, Ibsam, and Shem'uel, heads of their fathers' houses, namely of Tola, mighty warriors of their generations, their number in the days of David being twenty-two thousand six hundred.
 | [web] | The sons of Tola: Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Ibsam, and Shemuel, heads of their fathers' houses, , of Tola; mighty men of valor in their generations: their number in the days of David was twenty-two thousand six hundred.
 | [ylt] | And sons of Tola: Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of the house of their fathers, of Tola, mighty of valour in their generations: their number in the days of David twenty and two thousand and six hundred.
 | [bbe] | And the sons of Tola: Uzzi and Rephaiah and Jeriel and Jahmai and Ibsam and Shemuel, heads of their families; they were men of war; in the record of their generations their number in the time of David was twenty-two thousand, six hundred.
7:3 | [cbgb] | 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒，俄巴底亚，约珥，伊示雅，共五人，都是族长。 < | >
 | [niv] | The son of Uzzi: Izrahiah. The sons of Izrahiah: Michael, Obadiah, Joel and Isshiah. All five of them were chiefs.
 | [asv] | And the sons of Uzzi: Izrahiah. And the sons of Izrahiah: Michael, and Obadiah, and Joel, Isshiah, five; all of them chief men.
 | [jnd] | And the sons of Uzzi: Jizrahiah; and the sons of Jizrahiah: Michael, and Obadiah, and Joel, Jishijah, five; all of them chief men.
 | [kjv] | And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.
 | [nwb] | And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishaiah, five: all of them chief men.
 | [rsv] | The sons of Uzzi: Izrahi'ah. And the sons of Izrahi'ah: Michael, Obadi'ah, Jo'el, and Isshi'ah, five, all of them chief men;
 | [web] | The sons of Uzzi: Izrahiah. The sons of Izrahiah: Michael, and Obadiah, and Joel, Isshiah, five; all of them chief men.
 | [ylt] | And sons of Uzzi: Izrahiah; and sons of Izrahiah: Michael, and Obadiah, and Joel, Ishiah, Hamishah -- all of them heads.
 | [bbe] | And the sons of Uzzi; Izrahiah; and the sons of Izrahiah: Michael and Obadiah and Joel and Isshiah, five; all of them chiefs.
7:4 | [cbgb] | 他们所率领的，按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。 < | >
 | [niv] | According to their family genealogy, they had 36,000 men ready for battle, for they had many wives and children.
 | [asv] | And with them, by their generations, after their fathers' houses, were bands of the host for war, six and thirty thousand; for they had many wives and sons.
 | [jnd] | And with them by their generations, according to their fathers' houses, were military bands for war, thirty-six thousand; for they had many wives and sons.
 | [kjv] | And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.
 | [nwb] | And with them, by their generations, after the house of their fathers, bands of soldiers for war, six and thirty thousand for they had many wives and sons.
 | [rsv] | and along with them, by their generations, according to their fathers' houses, were units of the army for war, thirty-six thousand, for they had many wives and sons.
 | [web] | With them, by their generations, after their fathers' houses, were bands of the host for war, thirty-six thousand; for they had many wives and sons.
 | [ylt] | And beside them, by their generations, of the house of their fathers, troops of the host of battle, thirty and six thousand, for they multiplied wives and sons;
 | [bbe] | And with them, recorded in generations by their families, were bands of fighting-men, thirty-six thousand of them, for they had a great number of wives and sons.
7:5 | [cbgb] | 他们的族弟兄在以萨迦各族中都是大能的勇士，按着家谱计算共有八万七千人。 < | >
 | [niv] | The relatives who were fighting men belonging to all the clans of Issachar, as listed in their genealogy, were 87,000 in all.
 | [asv] | And their brethren among all the families of Issachar, mighty men of valor, reckoned in all by genealogy, were fourscore and seven thousand.
 | [jnd] | And their brethren among all the families of Issachar valiant men of might, registered by genealogy, in all eighty-seven thousand.
 | [kjv] | And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.
 | [nwb] | And their brethren among all the families of Issachar valiant men of might, reckoned in all by their genealogies eighty and seven thousand.
 | [rsv] | Their kinsmen belonging to all the families of Is'sachar were in all eighty-seven thousand mighty warriors, enrolled by genealogy.
 | [web] | Their brothers among all the families of Issachar, mighty men of valor, reckoned in all by genealogy, were eighty-seven thousand.
 | [ylt] | and their brethren of all the families of Issachar mighty of valour, eighty and seven thousand, all have their genealogy.
 | [bbe] | And there were recorded among all the families of Issachar, great men of war, eighty-seven thousand.
7:6 | [cbgb] | 便雅悯的儿子是比拉，比结，耶叠，共三人。 < | >
 | [niv] | Three sons of Benjamin: Bela, Beker and Jediael.
 | [asv] | The sons of Benjamin: Bela, and Becher, and Jediael, three.
 | [jnd] | Benjamin: Bela, and Becher, and Jediael, three.
 | [kjv] | The sons of Benjamin; Bela, and Becher, and Jediael, three.
 | [nwb] | of Benjamin; Bela, and Becher, and Jediael, three.
 | [rsv] | The sons of Benjamin: Bela, Becher, and Jedi'a-el, three.
 | [web] | Benjamin: Bela, and Becher, and Jediael, three.
 | [ylt] | Of Benjamin: Bela, and Becher, and Jediael, three.
 | [bbe] | The sons of Benjamin: Bela and Becher and Jediael, three.
7:7 | [cbgb] | 比拉的儿子是以斯本，乌西，乌薛，耶利摩，以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。 < | >
 | [niv] | The sons of Bela: Ezbon, Uzzi, Uzziel, Jerimoth and Iri, heads of families--five in all. Their genealogical record listed 22,034 fighting men.
 | [asv] | And the sons of Bela: Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of fathers' houses, mighty men of valor; and they were reckoned by genealogy twenty and two thousand and thirty and four.
 | [jnd] | And the sons of Bela: Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of fathers' houses, mighty men of valour; and they were registered by their genealogy twenty-two thousand and thirty-four.
 | [kjv] | And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.
 | [nwb] | And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of fathers, mighty men of valor; and were reckoned by their genealogies twenty and two thousand and thirty and four.
 | [rsv] | The sons of Bela: Ezbon, Uzzi, Uz'ziel, Jer'imoth, and Iri, five, heads of fathers' houses, mighty warriors; and their enrollment by genealogies was twenty-two thousand and thirty-four.
 | [web] | The sons of Bela: Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of fathers' houses, mighty men of valor; and they were reckoned by genealogy twenty-two thousand thirty-four.
 | [ylt] | And sons of Bela: Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of a house of fathers, mighty of valour, with their genealogy, twenty and two thousand, and thirty and four.
 | [bbe] | And the sons of Bela: Ezbon and Uzzi and Uzziel and Jerimoth and Iri, five; heads of their families, great men of war; there were twenty-two thousand and thirty-four of them recorded by their families.
7:8 | [cbgb] | 比结的儿子是细米拉，约阿施，以利以谢，以利约乃，暗利，耶利摩，亚比雅，亚拿突，亚拉篾。这都是比结的儿子。 < | >
 | [niv] | The sons of Beker: Zemirah, Joash, Eliezer, Elioenai, Omri, Jeremoth, Abijah, Anathoth and Alemeth. All these were the sons of Beker.
 | [asv] | And the sons of Becher: Zemirah, and Joash, and Eliezer, and Elioenai, and Omri, and Jeremoth, and Abijah, and Anathoth, and Alemeth. All these were the sons of Becher.
 | [jnd] | And the sons of Becher: Zemirah, and Joash, and Eliezer, and Elioenai, and Omri, and Jeremoth, and Abijah, and Anathoth, and Alemeth; all these were the sons of Becher.
 | [kjv] | And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.
 | [nwb] | And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these the sons of Becher.
 | [rsv] | The sons of Becher: Zemi'rah, Jo'ash, Elie'zer, Eli-o-e'nai, Omri, Jer'emoth, Abi'jah, An'athoth, and Al'emeth. All these were the sons of Becher;
 | [web] | The sons of Becher: Zemirah, and Joash, and Eliezer, and Elioenai, and Omri, and Jeremoth, and Abijah, and Anathoth, and Alemeth. All these were the sons of Becher.
 | [ylt] | And sons of Becher: Zemirah, and Joash, and Eliezar, and Elioenai, and Omri, and Jerimoth, and Abijah, and Anathoth, and Alameth. All these sons of Becher,
 | [bbe] | And the sons of Becher: Zemirah and Joash and Eliezer and Elioenai and Omri and Jerimoth and Abijah and Anathoth and Alemeth. All these were the sons of Becher.
7:9 | [cbgb] | 他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。 < | >
 | [niv] | Their genealogical record listed the heads of families and 20,200 fighting men.
 | [asv] | And they were reckoned by genealogy, after their generations, heads of their fathers' houses, mighty men of valor, twenty thousand and two hundred.
 | [jnd] | And they were registered by their genealogy by their generations, heads of their fathers' houses, mighty men of valour, twenty thousand two hundred.
 | [kjv] | And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.
 | [nwb] | And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valor, twenty thousand and two hundred.
 | [rsv] | and their enrollment by genealogies, according to their generations, as heads of their fathers' houses, mighty warriors, was twenty thousand two hundred.
 | [web] | They were reckoned by genealogy, after their generations, heads of their fathers' houses, mighty men of valor, twenty thousand two hundred.
 | [ylt] | with their genealogy, after their generations, heads of a house of their fathers, mighty of valour, twenty thousand and two hundred.
 | [bbe] | And they were recorded by their generations, heads of their families, great men of war, twenty thousand, two hundred.
7:10 | [cbgb] | 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施，便雅悯，以忽，基拿拿，细坦，他施，亚希沙哈。 < | >
 | [niv] | The son of Jediael: Bilhan. The sons of Bilhan: Jeush, Benjamin, Ehud, Kenaanah, Zethan, Tarshish and Ahishahar.
 | [asv] | And the sons of Jediael: Bilhan. And the sons of Bilhan: Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tarshish, and Ahishahar.
 | [jnd] | And the sons of Jediael: Bilhan; and the sons of Bilhan: Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tarshish, and Ahishahar.
 | [kjv] | The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.
 | [nwb] | The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.
 | [rsv] | The sons of Jedi'a-el: Bilhan. And the sons of Bilhan: Je'ush, Benjamin, Ehud, Chena'anah, Zethan, Tarshish, and Ahish'ahar.
 | [web] | The sons of Jediael: Bilhan. The sons of Bilhan: Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tarshish, and Ahishahar.
 | [ylt] | And sons of Jediael: Bilhan; and sons of Bilhan: Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tarshish, and Ahishahar.
 | [bbe] | And the sons of Jediael: Bilhan; and the sons of Bilhan: Jeush and Benjamin and Ehud and Chenaanah and Zethan and Tarshish and Ahishahar.
7:11 | [cbgb] | 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。 < | >
 | [niv] | All these sons of Jediael were heads of families. There were 17,200 fighting men ready to go out to war.
 | [asv] | All these were sons of Jediael, according to the heads of their fathers' houses, mighty men of valor, seventeen thousand and two hundred, that were able to go forth in the host for war.
 | [jnd] | All these were the sons of Jediael, by the heads of their fathers, mighty men of valour, seventeen thousand two hundred, fit for service for war.
 | [kjv] | All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.
 | [nwb] | All these the sons of Jediael, by the heads of their fathers, mighty men of valor, seventeen thousand and two hundred , fit to go out for war battle.
 | [rsv] | All these were the sons of Jedi'a-el according to the heads of their fathers' houses, mighty warriors, seventeen thousand and two hundred, ready for service in war.
 | [web] | All these were sons of Jediael, according to the heads of their fathers' , mighty men of valor, seventeen thousand and two hundred, who were able to go forth in the host for war.
 | [ylt] | All these sons of Jediael, even heads of the fathers, mighty in valour, seventeen thousand and two hundred going out to the host for battle.
 | [bbe] | All these were the sons of Jediael, by the heads of their families, seventeen thousand, two hundred men of war, able to go out with the army for war.
7:12 | [cbgb] | 还有以珥的儿子书品，户品，并亚黑的儿子户伸。 < | >
 | [niv] | The Shuppites and Huppites were the descendants of Ir, and the Hushites the descendants of Aher.
 | [asv] | Shuppim also, and Huppim, the sons of Ir, Hushim, the sons of Aher.
 | [jnd] | And Shuppim, and Huppim, the children of Ir. -- Hushim: the sons of Aher.
 | [kjv] | Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.
 | [nwb] | Shuppim also, and Huppim, the children of Ir, Hushim, the sons of Aher.
 | [rsv] | And Shuppim and Huppim were the sons of Ir, Hushim the sons of Aher.
 | [web] | Shuppim also, and Huppim, the sons of Ir, Hushim, the sons of Aher.
 | [ylt] | And Shuppim and Huppim sons of Ir; Hushim son of Aher.
 | [bbe] | And Shuppim and Huppim. The sons of Dan, Hushim his son, one.
7:13 | [cbgb] | 拿弗他利的儿子是雅薛，沽尼，耶色，沙龙。这都是辟拉的子孙。 < | >
 | [niv] | The sons of Naphtali: Jahziel, Guni, Jezer and Shillem --the descendants of Bilhah.
 | [asv] | The sons of Naphtali: Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [jnd] | The sons of Naphtali: Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [kjv] | The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [nwb] | The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [rsv] | The sons of Naph'tali: Jah'zi-el, Guni, Jezer, and Shallum, the offspring of Bilhah.
 | [web] | The sons of Naphtali: Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [ylt] | Sons of Naphtali: Jahziel, and Guni, and Jezer, and Shallum, sons of Bilhah.
 | [bbe] | The sons of Naphtali: Jahziel and Guni and Jezer and Shallum, the sons of Bilhah.
7:14 | [cbgb] | 玛拿西的儿子亚斯列是他妾亚兰人所生的，又生了基列之父玛吉。 < | >
 | [niv] | The descendants of Manasseh: Asriel was his descendant through his Aramean concubine. She gave birth to Makir the father of Gilead.
 | [asv] | The sons of Manasseh: Asriel, whom his concubine the Aramitess bare: she bare Machir the father of Gilead:
 | [jnd] | The sons of Manasseh: Asriel, ... whom she bore; his Syrian concubine bore Machir the father of Gilead.
 | [kjv] | The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:
 | [nwb] | The sons of Manasseh; Ashriel, whom she bore: (his concubine the Aramitess bore Machir the father of Gilead:
 | [rsv] | The sons of Manas'seh: As'ri-el, whom his Aramean concubine bore; she bore Machir the father of Gilead.
 | [web] | The sons of Manasseh: Asriel, whom his concubine the Aramitess bore: she bore Machir the father of Gilead:
 | [ylt] | Sons of Manasseh: Ashriel, whom Jaladah his Aramaean concubine bare, with Machir father of Gilead.
 | [bbe] | The sons of Manasseh by his servant-wife, the Aramaean woman: she gave birth to Machir, the father of Gilead;
7:15 | [cbgb] | 玛吉娶的妻是户品，书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈。西罗非哈但有几个女儿。 < | >
 | [niv] | Makir took a wife from among the Huppites and Shuppites. His sister's name was Maacah. Another descendant was named Zelophehad, who had only daughters.
 | [asv] | and Machir took a wife of Huppim and Shuppim, whose sister's name was Maacah; and the name of the second was Zelophehad: and Zelophehad had daughters.
 | [jnd] | And Machir took a wife of Huppim and Shuppim, and the name of their sister was Maachah. And the name of the second was Zelophehad; and Zelophehad had daughters.
 | [kjv] | And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.
 | [nwb] | And Machir took for a wife of Huppim and Shuppim, whose sister's name Maachah;) and the name of the second Zelophehad: and Zelophehad had daughters.
 | [rsv] | And Machir took a wife for Huppim and for Shuppim. The name of his sister was Ma'acah. And the name of the second was Zeloph'ehad; and Zeloph'ehad had daughters.
 | [web] | and Machir took a wife of Huppim and Shuppim, whose sister's name was Maacah; and the name of the second was Zelophehad: and Zelophehad had daughters.
 | [ylt] | And Machir took wives for Huppim and for Shuppim, and the name of the one Maachah, and the name of the second Zelophehad, and Zelophehad hath daughters.
 | [bbe] | (And Gilead took a wife, whose name was Maacah, and his sister's name was Hammoleketh;) and the name of his brother was Zelophehad, who was the father of daughters.
7:16 | [cbgb] | 玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施。示利施的儿子是乌兰和利金。 < | >
 | [niv] | Makir's wife Maacah gave birth to a son and named him Peresh. His brother was named Sheresh, and his sons were Ulam and Rakem.
 | [asv] | And Maacah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [jnd] | And Maachah the wife of Machir bore a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [kjv] | And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [nwb] | And Maachah the wife of Machir bore a son, and she called his name Peresh; and the name of his brother Sheresh; and his sons Ulam, and Rakem.
 | [rsv] | And Ma'acah the wife of Machir bore a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [web] | Maacah the wife of Machir bore a son, and she named him Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [ylt] | And Maachah wife of Machir beareth a son and calleth his name Peresh, and the name of his brother Sheresh, and his sons Ulam and Rakem.
 | [bbe] | And Maacah, the wife of Gilead, gave birth to a son to whom she gave the name Peresh; and his brother was named Sheresh; and his sons were Ulam and Rakem.
7:17 | [cbgb] | 乌兰的儿子是比但。这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。 < | >
 | [niv] | The son of Ulam: Bedan. These were the sons of Gilead son of Makir, the son of Manasseh.
 | [asv] | And the sons of Ulam: Bedan. These were the sons of Gilead the son of Machir, the son of Manasseh.
 | [jnd] | And the sons of Ulam: Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.
 | [kjv] | And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.
 | [nwb] | And the sons of Ulam; Bedan. These the sons of Gilead, the son of Machir, the son of Manasseh.
 | [rsv] | The sons of Ulam: Bedan. These were the sons of Gilead the son of Machir, son of Manas'seh.
 | [web] | The sons of Ulam: Bedan. These were the sons of Gilead the son of Machir, the son of Manasseh.
 | [ylt] | And son of Ulam: Bedan. These sons of Gilead son of Machir, son of Manasseh.
 | [bbe] | And the son of Ulam: Bedan. These were the sons of Gilead, the son of Machir the son of Manasseh.
7:18 | [cbgb] | 基列的妹子哈摩利吉生了伊施荷，亚比以谢，玛拉。 < | >
 | [niv] | His sister Hammoleketh gave birth to Ishhod, Abiezer and Mahlah.
 | [asv] | And his sister Hammolecheth bare Ishhod, and Abiezer, and Mahlah.
 | [jnd] | And his sister Moleketh bore Ishhod, and Abiezer, and Mahlah.
 | [kjv] | And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.
 | [nwb] | And his sister Hammoleketh bore Ishod, and Abiezer, and Mahalah.
 | [rsv] | And his sister Hammo'lecheth bore Ishhod, Abi-e'zer, and Mahlah.
 | [web] | His sister Hammolecheth bore Ishhod, and Abiezer, and Mahlah.
 | [ylt] | And his sister Hammolecheth bare Ishhod, and Abiezer, and Mahalah.
 | [bbe] | And his sister Hammoleketh was the mother of Ishhod and Abiezer and Mahlah.
7:19 | [cbgb] | 示米大的儿子是亚现，示剑，利克希，阿尼安。 < | >
 | [niv] | The sons of Shemida were: Ahian, Shechem, Likhi and Aniam.
 | [asv] | And the sons of Shemida were Ahian, and Shechem, and Likhi, and Aniam.
 | [jnd] | And the sons of Shemidah were Ahian, and Shechem, and Likhi, and Aniam.
 | [kjv] | And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.
 | [nwb] | And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.
 | [rsv] | The sons of Shemi'da were Ahi'an, Shechem, Likhi, and Ani'am.
 | [web] | The sons of Shemida were Ahian, and Shechem, and Likhi, and Aniam.
 | [ylt] | And the sons of Shemida are Ahian, and Shechem, and Likhi, and Aniam.
 | [bbe] | And the sons of Shemida were Ahian and Shechem and Likhi and Aniam.
7:20 | [cbgb] | 以法莲的儿子是书提拉。书提拉的儿子是比列。比列的儿子是他哈。他哈的儿子是以拉大。以拉大的儿子是他哈。 < | >
 | [niv] | The descendants of Ephraim: Shuthelah, Bered his son, Tahath his son, Eleadah his son, Tahath his son,
 | [asv] | And the sons of Ephraim: Shuthelah, and Bered his son, and Tahath his son, and Eleadah his son, and Tahath his son,
 | [jnd] | And the sons of Ephraim: Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
 | [kjv] | And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
 | [nwb] | And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
 | [rsv] | The sons of E'phraim: Shuthe'lah, and Bered his son, Tahath his son, Ele-a'dah his son, Tahath his son,
 | [web] | The sons of Ephraim: Shuthelah, and Bered his son, and Tahath his son, and Eleadah his son, and Tahath his son,
 | [ylt] | And sons of Ephraim: Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
 | [bbe] | And the sons of Ephraim: Shuthelah and Bered his son, and Tahath his son, and Eleadah his son, and Tahath his son,
7:21 | [cbgb] | 他哈的儿子是撒拔。撒拔的儿子是书提拉。以法莲又生以谢，以列。这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。 < | >
 | [niv] | Zabad his son and Shuthelah his son. Ezer and Elead were killed by the native-born men of Gath, when they went down to seize their livestock.
 | [asv] | and Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in the land slew, because they came down to take away their cattle.
 | [jnd] | and Zabad his son, and Shuthelah his son, and Ezer, and Elad. And the men of Gath born in the land slew them, because they came down to take their cattle.
 | [kjv] | And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.
 | [nwb] | And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath born in land slew, because they came down to take away their cattle.
 | [rsv] | Zabad his son, Shuthe'lah his son, and Ezer and E'le-ad, whom the men of Gath who were born in the land slew, because they came down to raid their cattle.
 | [web] | and Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath who were born in the land killed, because they came down to take away their cattle.
 | [ylt] | and Zabad his son, and Shuthelah his son, and Ezer, and Elead; and slain them have men of Gath who are born in the land, because they came down to take their cattle.
 | [bbe] | And Zabad his son, and Shuthelah his son, and Ezer and Elead, whom the men of Gath, who had been living in the land from their birth, put to death, because they came down to take away their cattle.
7:22 | [cbgb] | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。 < | >
 | [niv] | Their father Ephraim mourned for them many days, and his relatives came to comfort him.
 | [asv] | And Ephraim their father mourned many days, and his brethren came to comfort him.
 | [jnd] | And Ephraim their father mourned many days, and his brethren came to comfort him.
 | [kjv] | And Ephraim their father mourned many days, and his brethren came to comfort him.
 | [nwb] | And Ephraim their father mourned many days, and his brethren came to comfort him.
 | [rsv] | And E'phraim their father mourned many days, and his brothers came to comfort him.
 | [web] | Ephraim their father mourned many days, and his brothers came to comfort him.
 | [ylt] | And Ephraim their father mourneth many days, and his brethren come in to comfort him,
 | [bbe] | And for a long time Ephraim their father went on weeping for them, and his brothers came to give him comfort.
7:23 | [cbgb] | 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。 < | >
 | [niv] | Then he lay with his wife again, and she became pregnant and gave birth to a son. He named him Beriah, because there had been misfortune in his family.
 | [asv] | And he went in to his wife, and she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
 | [jnd] | And he went in to his wife; and she conceived, and bore a son; and he called his name Beriah, for when calamity was in his house.
 | [kjv] | And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
 | [nwb] | And when he went in to his wife, she conceived and bore a son, and he called his name Beriah, because it went evil with his house.
 | [rsv] | And E'phraim went in to his wife, and she conceived and bore a son; and he called his name Beri'ah, because evil had befallen his house.
 | [web] | He went in to his wife, and she conceived, and bore a son, and he named him Beriah, because it went evil with his house.
 | [ylt] | and he goeth in unto his wife, and she conceiveth and beareth a son, and he calleth his name Beriah, because in evil had been his house, --
 | [bbe] | After that, he had connection with his wife, and she became with child and gave birth to a son, to whom his father gave the name of Beriah, because trouble had come on his family.
7:24 | [cbgb] | 他的女儿名叫舍伊拉，就是建筑上伯和仑，下伯和仑与乌羡舍伊拉的。 < | >
 | [niv] | His daughter was Sheerah, who built Lower and Upper Beth Horon as well as Uzzen Sheerah.
 | [asv] | And his daughter was Sheerah, who built Beth-horon the nether and the upper, and Uzzen-sheerah.
 | [jnd] | And his daughter was Sheerah; and she built Beth-horon the nether, and the upper, and Uzzen-sheerah.
 | [kjv] | (And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)
 | [nwb] | (And his daughter Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah.)
 | [rsv] | His daughter was She'erah, who built both Lower and Upper Beth-hor'on, and Uz'zen-she'erah.
 | [web] | His daughter was Sheerah, who built Beth-horon the nether and the upper, and Uzzen-sheerah.
 | [ylt] | and his daughter Sherah, and she buildeth Beth-Horon, the lower and the upper, and Uzzen-Sherah --
 | [bbe] | And his daughter was Sheerah, the builder of Beth-horon the lower and the higher, and Uzzen-sheerah.
7:25 | [cbgb] | 比利阿的儿子是利法和利悉。利悉的儿子是他拉。他拉的儿子是他罕。 < | >
 | [niv] | Rephah was his son, Resheph his son, Telah his son, Tahan his son,
 | [asv] | And Rephah was his son, and Resheph, and Telah his son, and Tahan his son,
 | [jnd] | And his son was Rephah, and Resheph, and Telah his son, and Tahan his son,
 | [kjv] | And Rephah was his son, also Resheph, and Telah his son, and Tahan his son.
 | [nwb] | And Rephah his son, also Resheph, and Telah his son, and Tahan his son,
 | [rsv] | Rephah was his son, Resheph his son, Telah his son, Tahan his son,
 | [web] | Rephah was his son, and Resheph, and Telah his son, and Tahan his son,
 | [ylt] | and Rephah his son, and Resheph, and Telah his son, and Tahan his son,
 | [bbe] | And Rephah was his son, and Resheph; his son was Telah, and his son was Tahan;
7:26 | [cbgb] | 他罕的儿子是拉但。拉但的儿子是亚米忽。亚米忽的儿子是以利沙玛。 < | >
 | [niv] | Ladan his son, Ammihud his son, Elishama his son,
 | [asv] | Ladan his son, Ammihud his son, Elishama his son,
 | [jnd] | Laadan his son, Ammihud his son, Elishama his son,
 | [kjv] | Laadan his son, Ammihud his son, Elishama his son.
 | [nwb] | Laadan his son, Ammihud his son, Elishama his son,
 | [rsv] | Ladan his son, Ammi'hud his son, Eli'shama his son,
 | [web] | Ladan his son, Ammihud his son, Elishama his son,
 | [ylt] | Laadan his son, Ammihud his son, Elishama his son,
 | [bbe] | Ladan was his son, Ammihud his son, Elishama his son,
7:27 | [cbgb] | 以利沙玛的儿子是嫩。嫩的儿子是约书亚。 < | >
 | [niv] | Nun his son and Joshua his son.
 | [asv] | Nun his son, Joshua his son.
 | [jnd] | Nun his son, Joshua his son.
 | [kjv] | Non his son, Jehoshuah his son.
 | [nwb] | Non his son, Jehoshua his son.
 | [rsv] | Nun his son, Joshua his son.
 | [web] | Nun his son, Joshua his son.
 | [ylt] | Non his son, Jehoshua his son.
 | [bbe] | Nun his son, Joshua his son.
7:28 | [cbgb] | 以法莲人的地业和住处是伯特利与其村庄。东边拿兰，西边基色与其村庄。示剑与其村庄，直到迦萨与其村庄。 < | >
 | [niv] | Their lands and settlements included Bethel and its surrounding villages, Naaran to the east, Gezer and its villages to the west, and Shechem and its villages all the way to Ayyah and its villages.
 | [asv] | And their possessions and habitations were Beth-el and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Azzah and the towns thereof;
 | [jnd] | And their possession and dwelling-places were Bethel and its dependent villages, and eastward Naaran, and westward Gezer and its dependent villages, and Shechem and its dependent villages as far as to Gazah and its dependent villages.
 | [kjv] | And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:
 | [nwb] | And their possessions and habitations , Beth-el, and its towns, and eastward Naaram, and westward Gezer, with its towns; Shechem also and its towns, to Gaza and its towns:
 | [rsv] | Their possessions and settlements were Bethel and its towns, and eastward Na'aran, and westward Gezer and its towns, Shechem and its towns, and Ayyah and its towns;
 | [web] | Their possessions and habitations were Bethel and the towns of it, and eastward Naaran, and westward Gezer, with the towns of it; Shechem also and the towns of it, to Azzah and the towns of it;
 | [ylt] | And their possession and their dwellings Beth-El and its small towns, and to the east Naaran, and to the west Gezer and its small towns, and Shechem and its small towns, unto Gaza and its small towns;
 | [bbe] | Their heritage and their living-places were Beth-el and its daughter-towns, and Naaran to the east, and Gezer to the west, with its daughter-towns, as well as Shechem and its daughter-towns as far as Azzah and its daughter-towns;
7:29 | [cbgb] | 还有靠近玛拿西人的境界，伯善与其村庄。他纳与其村庄。米吉多与其村庄。多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。 < | >
 | [niv] | Along the borders of Manasseh were Beth Shan, Taanach, Megiddo and Dor, together with their villages. The descendants of Joseph son of Israel lived in these towns.
 | [asv] | and by the borders of the children of Manasseh, Beth-shean and its towns, Taanach and its towns, Megiddo and its towns, Dor and its towns. In these dwelt the children of Joseph the son of Israel.
 | [jnd] | And in the hands of the children of Manasseh, Beth-shean and its dependent villages, Taanach and its dependent villages, Megiddo and its dependent villages, Dor and its dependent villages. In these dwelt the children of Joseph the son of Israel.
 | [kjv] | And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.
 | [nwb] | And by the borders of the children of Manasseh, Beth-shean and its towns, Taanach and its towns, Megiddo and its towns, Dor and its towns. In these dwelt the children of Joseph the son of Israel.
 | [rsv] | also along the borders of the Manas'sites, Beth-she'an and its towns, Ta'anach and its towns, Megid'do and its towns, Dor and its towns. In these dwelt the sons of Joseph the son of Israel.
 | [web] | and by the borders of the children of Manasseh, Beth-shean and its towns, Taanach and its towns, Megiddo and its towns, Dor and its towns. In these lived the children of Joseph the son of Israel.
 | [ylt] | and by the parts of the sons of Manasseh, Beth-Shean and its small towns, Taanach and its small towns, Megiddo and its small towns, Dor and its small towns; in these dwelt the sons of Joseph son of Israel.
 | [bbe] | And by the limits of the children of Manasseh, Beth-shean and its daughter-towns, Taanach, Megiddo, and Dor, with their daughter-towns. In these the children of Joseph, the son of Israel, were living.
7:30 | [cbgb] | 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。 < | >
 | [niv] | The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah.
 | [asv] | The sons of Asher: Imnah, and Ishvah, and Ishvi, and Beriah, and Serah their sister.
 | [jnd] | The sons of Asher: Jimnah, and Jishvah, and Jishvi, and Beriah; Serah their sister.
 | [kjv] | The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.
 | [nwb] | The sons of Asher; Imnah, and Isuah, and Ishua, and Beriah, and Serah their sister.
 | [rsv] | The sons of Asher: Imnah, Ishvah, Ishvi, Beri'ah, and their sister Serah.
 | [web] | The sons of Asher: Imnah, and Ishvah, and Ishvi, and Beriah, and Serah their sister.
 | [ylt] | Son of Asher: Imnah, and Ishve, and Ishvi, and Beriah, and Serah their sister.
 | [bbe] | The sons of Asher: Imnah and Ishvah and Ishvi and Beriah and Serah, their sister.
7:31 | [cbgb] | 比利亚的儿子是希别，玛结。玛结是比撒威的父亲。 < | >
 | [niv] | The sons of Beriah: Heber and Malkiel, who was the father of Birzaith.
 | [asv] | And the sons of Beriah: Heber, and Malchiel, who was the father of Birzaith.
 | [jnd] | And the sons of Beriah: Heber, and Malchiel, who is the father of Birzavith.
 | [kjv] | And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.
 | [nwb] | And the sons of Beriah; Heber, and Malchiel, who the father of Birzavith.
 | [rsv] | The sons of Beri'ah: Heber and Mal'chi-el, who was the father of Bir'zaith.
 | [web] | The sons of Beriah: Heber, and Malchiel, who was the father of Birzaith.
 | [ylt] | And sons of Beriah: Heber, and Malchiel -- he father of Birzavith.
 | [bbe] | And the sons of Beriah: Heber and Malchiel, who was the father of Birzaith.
7:32 | [cbgb] | 希别生雅弗勒，朔默，何坦，和他们的妹子书雅。 < | >
 | [niv] | Heber was the father of Japhlet, Shomer and Hotham and of their sister Shua.
 | [asv] | And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [jnd] | And Heber begot Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [kjv] | And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [nwb] | And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [rsv] | Heber was the father of Japhlet, Shomer, Hotham, and their sister Shu'a.
 | [web] | Heber became the father of Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [ylt] | And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [bbe] | And Heber was the father of Japhlet and Shomer and Hotham and Shua, their sister.
7:33 | [cbgb] | 雅弗勒的儿子是巴萨，宾哈，亚施法。这都是雅弗勒的儿子。 < | >
 | [niv] | The sons of Japhlet: Pasach, Bimhal and Ashvath. These were Japhlet's sons.
 | [asv] | And the sons of Japhlet: Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
 | [jnd] | And the sons of Japhlet: Pasach, and Bimhal, and Ashvath; these are the sons of Japhlet.
 | [kjv] | And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
 | [nwb] | And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These the children of Japhlet.
 | [rsv] | The sons of Japhlet: Pasach, Bimhal, and Ashvath. These are the sons of Japhlet.
 | [web] | The sons of Japhlet: Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
 | [ylt] | And sons of Japhlet: Pasach, and Bimhal, and Ashvath; these sons of Japhlet.
 | [bbe] | And the sons of Japhlet: Pasach and Bimhal and Ashvath. These are the sons of Japhlet.
7:34 | [cbgb] | 朔默的儿子是亚希，罗迦，耶户巴，亚兰。 < | >
 | [niv] | The sons of Shomer: Ahi, Rohgah, Hubbah and Aram.
 | [asv] | And the sons of Shemer: Ahi, and Rohgah, Jehubbah, and Aram.
 | [jnd] | And the sons of Shemer: Ahi, and Rohgah, and Hubbah, and Aram.
 | [kjv] | And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.
 | [nwb] | And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.
 | [rsv] | The sons of Shemer his brother: Rohgah, Jehub'bah, and Aram.
 | [web] | The sons of Shemer: Ahi, and Rohgah, Jehubbah, and Aram.
 | [ylt] | and sons of Shamer: Ahi, and Rohgah, Jehubbah, and Aram.
 | [bbe] | And the sons of Shomer: Ahi and Rohgah, Jehubbah and Aram.
7:35 | [cbgb] | 朔默兄弟希连的儿子是琐法，音那，示利斯，亚抹。 < | >
 | [niv] | The sons of his brother Helem: Zophah, Imna, Shelesh and Amal.
 | [asv] | And the sons of Helem his brother: Zophah, and Imna, and Shelesh, and Amal.
 | [jnd] | And the sons of his brother Helem: Zophah, and Jimna, and Shelesh, and Amal.
 | [kjv] | And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.
 | [nwb] | And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.
 | [rsv] | The sons of Helem his brother: Zophah, Imna, Shelesh, and Amal.
 | [web] | The sons of Helem his brother: Zophah, and Imna, and Shelesh, and Amal.
 | [ylt] | And son of Helem his brother: Zophah, and Imna, and Shelesh, and Amal.
 | [bbe] | And the sons of Hotham, his brother: Zophah and Imna and Shelesh and Amal.
7:36 | [cbgb] | 琐法的儿子是书亚，哈尼弗，书阿勒，比利，音拉， < | >
 | [niv] | The sons of Zophah: Suah, Harnepher, Shual, Beri, Imrah,
 | [asv] | The sons of Zophah: Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [jnd] | The sons of Zophah: Suah, and Harnepher, and Shual, and Beri, and Jimrah,
 | [kjv] | The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [nwb] | The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [rsv] | The sons of Zophah: Su'ah, Har'nepher, Shu'al, Beri, Imrah,
 | [web] | The sons of Zophah: Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [ylt] | Sons of Zophah: Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [bbe] | The sons of Zophah: Suah and Harnepher and Shual and Beri and Imrah,
7:37 | [cbgb] | 比悉，河得，珊玛，施沙，益兰，比拉。 < | >
 | [niv] | Bezer, Hod, Shamma, Shilshah, Ithran and Beera.
 | [asv] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [jnd] | Bezer, and Hod, and Shamma, and Shilshah, and Jithran, and Beera.
 | [kjv] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [nwb] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [rsv] | Bezer, Hod, Shamma, Shilshah, Ithran, and Be-e'ra.
 | [web] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [ylt] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [bbe] | Bezer and Hod and Shamma and Shilshah and Ithran and Beera.
7:38 | [cbgb] | 益帖的儿子是耶孚尼，毗斯巴，亚拉。 < | >
 | [niv] | The sons of Jether: Jephunneh, Pispah and Ara.
 | [asv] | And the sons of Jether: Jephunneh, and Pispa, and Ara.
 | [jnd] | And the sons of Jether: Jephunneh, and Pispah, and Ara.
 | [kjv] | And the sons of Jether; Jephunneh, and Pispah, and Ara.
 | [nwb] | And the sons of Jether; Jephunneh, and Pispah, and Ara.
 | [rsv] | The sons of Jether: Jephun'neh, Pispa, and Ara.
 | [web] | The sons of Jether: Jephunneh, and Pispa, and Ara.
 | [ylt] | And sons of Jether: Jephunneh, and Pispah, and Ara.
 | [bbe] | And the sons of Jether: Jephunneh and Pispah and Ara.
7:39 | [cbgb] | 乌拉的儿子是亚拉，汉尼业，利写。 < | >
 | [niv] | The sons of Ulla: Arah, Hanniel and Rizia.
 | [asv] | And the sons of Ulla: Arah, and Hanniel, and Rizia.
 | [jnd] | And the sons of Ulla: Arah, and Hanniel, and Rizia.
 | [kjv] | And the sons of Ulla; Arah, and Haniel, and Rezia.
 | [nwb] | And the sons of Ulla; Arah, and Haniel, and Rezia.
 | [rsv] | The sons of Ulla: Arah, Han'niel, and Rizi'a.
 | [web] | The sons of Ulla: Arah, and Hanniel, and Rizia.
 | [ylt] | And sons of Ulla: Arah, and Hanniel, and Rezia.
 | [bbe] | And the sons of Ulla: Arah and Hanniel and Rizia.
7:40 | [cbgb] | 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目，按着家谱计算，他们的子孙能出战的共有二万六千人。 <
 | [niv] | All these were descendants of Asher--heads of families, choice men, brave warriors and outstanding leaders. The number of men ready for battle, as listed in their genealogy, was 26,000.
 | [asv] | All these were the children of Asher, heads of the fathers' houses, choice and mighty men of valor, chief of the princes. And the number of them reckoned by genealogy for service in war was twenty and six thousand men.
 | [jnd] | All these were the sons of Asher, heads of fathers' houses, choice men, mighty of valour, chiefs of the princes. And their number according to their genealogy, registered as fit for service for war, was twenty-six thousand men.
 | [kjv] | All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.
 | [nwb] | All these the children of Asher, heads of father's house, choice mighty men of valor, chief of the princes. And the number throughout the genealogy of them that were fit for war for battle twenty and six thousand men.
 | [rsv] | All of these were men of Asher, heads of fathers' houses, approved, mighty warriors, chief of the princes. Their number enrolled by genealogies, for service in war, was twenty-six thousand men.
 | [web] | All these were the children of Asher, heads of the fathers' houses, choice and mighty men of valor, chief of the princes. The number of them reckoned by genealogy for service in war was twenty-six thousand men.
 | [ylt] | All these sons of Asher, heads of the house of the fathers, chosen ones, mighty in valour, heads of the princes, with their genealogy, for the host, for battle, their number twenty and six thousand men.
 | [bbe] | All these were the children of Asher, heads of their families, specially strong men of war, chiefs of the rulers. They were recorded in the army for war, twenty-six thousand men in number.


Interlinear Bible:1 Chronicles 8

 历代志上 1 Chronicles 8 << || >>
8:1 | [cbgb] | 便雅悯的长子比拉，次子亚实别，三子亚哈拉， >
 | [niv] | Benjamin was the father of Bela his firstborn, Ashbel the second son, Aharah the third,
 | [asv] | And Benjamin begat Bela his first-born, Ashbel the second, and Aharah the third,
 | [jnd] | And Benjamin begot Bela his firstborn, Ashbel the second, and Aharah the third,
 | [kjv] | Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,
 | [nwb] | Now Benjamin begat Bela his first-born, Ashbel the second, and Aharah the third.
 | [rsv] | Benjamin was the father of Bela his first-born, Ashbel the second, Ahar'ah the third,
 | [web] | . Benjamin became the father of Bela his firstborn, Ashbel the second, and Aharah the third,
 | [ylt] | And Benjamin begat Bela his first-born, Ashbel the second, and Aharah the third,
 | [bbe] | And Benjamin was the father of Bela his oldest son, Ashbel the second, and Aharah the third,
8:2 | [cbgb] | 四子挪哈，五子拉法。 < | >
 | [niv] | Nohah the fourth and Rapha the fifth.
 | [asv] | Nohah the fourth, and Rapha the fifth.
 | [jnd] | Nohah the fourth, and Rapha the fifth.
 | [kjv] | Nohah the fourth, and Rapha the fifth.
 | [nwb] | Nohah the fourth, and Rapha the fifth.
 | [rsv] | Nohah the fourth, and Rapha the fifth.
 | [web] | Nohah the fourth, and Rapha the fifth.
 | [ylt] | Nohah the fourth, and Rapha the fifth.
 | [bbe] | Nohah the fourth, and Rapha the fifth.
8:3 | [cbgb] | 比拉的儿子是亚大，基拉，亚比忽， < | >
 | [niv] | The sons of Bela were: Addar, Gera, Abihud,
 | [asv] | And Bela had sons: Addar, and Gera, and Abihud,
 | [jnd] | And Bela had sons: Addar, and Gera, and Abihud,
 | [kjv] | And the sons of Bela were, Addar, and Gera, and Abihud,
 | [nwb] | And the sons of Bela were Addar, and Gera, and Abihud,
 | [rsv] | And Bela had sons: Addar, Gera, Abi'hud,
 | [web] | Bela had sons: Addar, and Gera, and Abihud,
 | [ylt] | And there are sons to Bela: Addar, and Gera,
 | [bbe] | And Bela had sons, Addar and Gera, the father of Ehud,
8:4 | [cbgb] | 亚比书，乃幔，亚何亚， < | >
 | [niv] | Abishua, Naaman, Ahoah,
 | [asv] | and Abishua, and Naaman, and Ahoah,
 | [jnd] | and Abishua, and Naaman, and Ahoah,
 | [kjv] | And Abishua, and Naaman, and Ahoah,
 | [nwb] | And Abishua, and Naaman, and Ahoah,
 | [rsv] | Abishu'a, Na'aman, Aho'ah,
 | [web] | and Abishua, and Naaman, and Ahoah,
 | [ylt] | and Abihud, and Abishua, and Naaman, and Ahoah,
 | [bbe] | And Abishua and Naaman and Ahoah
8:5 | [cbgb] | 基拉，示孚汛，户兰。 < | >
 | [niv] | Gera, Shephuphan and Huram.
 | [asv] | and Gera, and Shephuphan, and Huram.
 | [jnd] | and Gera, and Shephuphan, and Huram.
 | [kjv] | And Gera, and Shephuphan, and Huram.
 | [nwb] | And Gera, and Shephuphan, and Huram.
 | [rsv] | Gera, Shephu'phan, and Huram.
 | [web] | and Gera, and Shephuphan, and Huram.
 | [ylt] | and Gera, and Shephuphan, and Huram.
 | [bbe] | And Gera and Shephuphan and Huram.
8:6 | [cbgb] | 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。 < | >
 | [niv] | These were the descendants of Ehud, who were heads of families of those living in Geba and were deported to Manahath:
 | [asv] | And these are the sons of Ehud: these are the heads of fathers' houses of the inhabitants of Geba, and they carried them captive to Manahath:
 | [jnd] | -- And these are the sons of Ehud (these were the chief fathers of the inhabitants of Geba; and they carried them away to Manahath;
 | [kjv] | And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:
 | [nwb] | And these the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:
 | [rsv] | These are the sons of Ehud (they were heads of fathers' houses of the inhabitants of Geba, and they were carried into exile to Mana'hath):
 | [web] | These are the sons of Ehud: these are the heads of fathers' of the inhabitants of Geba, and they carried them captive to Manahath:
 | [ylt] | And these sons of Ehud: they are heads of fathers to the inhabitants of Geba, and they remove them unto Manahath;
 | [bbe] | And these are the sons of Ehud, heads of families of those living in Geba: Iglaam and Alemeth
8:7 | [cbgb] | 以忽的儿子乃幔，亚希亚，基拉也被掳去。基拉生乌撒，亚希忽。 < | >
 | [niv] | Naaman, Ahijah, and Gera, who deported them and who was the father of Uzza and Ahihud.
 | [asv] | and Naaman, and Ahijah, and Gera, he carried them captive: and he begat Uzza and Ahihud.
 | [jnd] | even Naaman, and Ahijah, and Gera; he removed them), and he begot Uzza and Ahihud.
 | [kjv] | And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.
 | [nwb] | And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.
 | [rsv] | Na'aman, Ahi'jah, and Gera, that is, Heglam, who was the father of Uzza and Ahi'hud.
 | [web] | and Naaman, and Ahijah, and Gera, he carried them captive: and he became the father of Uzza and Ahihud.
 | [ylt] | and Naaman, and Ahiah, and Gera, he removed them, and begat Uzza and Ahihud.
 | [bbe] | And Naaman and Ahijah and Gera; and Iglaam was the father of Uzza and Ahihud.
8:8 | [cbgb] | 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。 < | >
 | [niv] | Sons were born to Shaharaim in Moab after he had divorced his wives Hushim and Baara.
 | [asv] | And Shaharaim begat children in the field of Moab, after he had sent them away; Hushim and Baara were his wives.
 | [jnd] | And Shaharaim begot in the land of Moab after he had sent away Hushim and Baara his wives.
 | [kjv] | And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.
 | [nwb] | And Shaharaim begat in the country of Moab, after he had sent them away; Hushim and Baara his wives.
 | [rsv] | And Shahara'im had sons in the country of Moab after he had sent away Hushim and Ba'ara his wives.
 | [web] | Shaharaim became the father of children in the field of Moab, after he had sent them away; Hushim and Baara were his wives.
 | [ylt] | And Shaharaim begat in the field of Moab, after his sending them away; Hushim and Baara his wives.
 | [bbe] | And Shaharaim became the father of children in the country of the Moabites after driving out Hushim and Beerah his wives;
8:9 | [cbgb] | 他与妻贺得同房，生了约巴，洗比雅，米沙，玛拉干， < | >
 | [niv] | By his wife Hodesh he had Jobab, Zibia, Mesha, Malcam,
 | [asv] | And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcam,
 | [jnd] | And he begot of Hodesh his wife: Jobab, and Zibia, and Mesha, and Malcham,
 | [kjv] | And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
 | [nwb] | And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
 | [rsv] | He had sons by Hodesh his wife: Jobab, Zib'i-a, Mesha, Malcam,
 | [web] | He became the father of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcam,
 | [ylt] | And he begetteth of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
 | [bbe] | And by Hodesh his wife he became the father of Jobab and Zibia and Mesha and Malcam.
8:10 | [cbgb] | 耶乌斯，沙迦，米玛。他这些儿子都是族长。 < | >
 | [niv] | Jeuz, Sakia and Mirmah. These were his sons, heads of families.
 | [asv] | and Jeuz, and Shachia, and Mirmah. These were his sons, heads of fathers' houses.
 | [jnd] | and Jeuz, and Shobia, and Mirmah; these were his sons, chief fathers.
 | [kjv] | And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.
 | [nwb] | And Jeuz, and Shachia, and Mirma. These his sons, heads of the fathers.
 | [rsv] | Je'uz, Sachi'a, and Mirmah. These were his sons, heads of fathers' houses.
 | [web] | and Jeuz, and Shachia, and Mirmah. These were his sons, heads of fathers' .
 | [ylt] | and Jeuz, and Shachiah, and Mirmah. These his sons, heads of fathers.
 | [bbe] | And Jeuz and Shachia and Mirmah. These were his sons, heads of families.
8:11 | [cbgb] | 他的妻户伸给他生的儿子有亚比突，以利巴力。 < | >
 | [niv] | By Hushim he had Abitub and Elpaal.
 | [asv] | And of Hushim he begat Abitub and Elpaal.
 | [jnd] | And of Hushim he begot Abitub, and Elpaal.
 | [kjv] | And of Hushim he begat Abitub, and Elpaal.
 | [nwb] | And of Hushim he begat Ahitub, and Elpaal.
 | [rsv] | He also had sons by Hushim: Abi'tub and Elpa'al.
 | [web] | Of Hushim he became the father of Abitub and Elpaal.
 | [ylt] | And of Hushim he begat Ahitub and Elpaal.
 | [bbe] | And Hushim became the father of Abitub and Elpaal.
8:12 | [cbgb] | 以利巴力的儿子是希伯，米珊，沙麦。沙麦建立阿挪和罗德二城与其村庄。 < | >
 | [niv] | The sons of Elpaal: Eber, Misham, Shemed (who built Ono and Lod with its surrounding villages),
 | [asv] | And the sons of Elpaal: Eber, and Misham, and Shemed, who built Ono and Lod, with the towns thereof;
 | [jnd] | And the sons of Elpaal: Eber, and Misham, and Shemer, who built Ono, and Lod and its dependent villages;
 | [kjv] | The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:
 | [nwb] | The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with its town:
 | [rsv] | The sons of Elpa'al: Eber, Misham, and Shemed, who built Ono and Lod with its towns,
 | [web] | The sons of Elpaal: Eber, and Misham, and Shemed, who built Ono and Lod, with the towns of it;
 | [ylt] | And sons of Elpaal: Eber, and Misheam, and Shamer, (he built Ono and Lod and its small towns),
 | [bbe] | And the sons of Elpaal: Eber and Misham and Shemed (he was the builder of Ono and Lod and their daughter-towns);
8:13 | [cbgb] | 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。 < | >
 | [niv] | and Beriah and Shema, who were heads of families of those living in Aijalon and who drove out the inhabitants of Gath.
 | [asv] | and Beriah, and Shema, who were heads of fathers' houses of the inhabitants of Aijalon, who put to flight the inhabitants of Gath;
 | [jnd] | and Beriah, and Shema, who were chief fathers of the inhabitants of Ajalon; they drove away the inhabitants of Gath.
 | [kjv] | Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:
 | [nwb] | Beriah also, and Shema, who heads of the fathers of the inhabitants of Ajalon, who drove away the inhabitants of Gath:
 | [rsv] | and Beri'ah and Shema (they were heads of fathers' houses of the inhabitants of Ai'jalon, who put to flight the inhabitants of Gath);
 | [web] | and Beriah, and Shema, who were heads of fathers' of the inhabitants of Aijalon, who put to flight the inhabitants of Gath;
 | [ylt] | and Beriah and Shema, (they the heads of fathers to the inhabitants of Aijalon -- they caused to flee the inhabitants of Gath),
 | [bbe] | And Beriah and Shema, who were heads of the families of those who were living in Aijalon, who put to flight the people living in Gath;
8:14 | [cbgb] | 亚希约，沙煞，耶利末， < | >
 | [niv] | Ahio, Shashak, Jeremoth,
 | [asv] | and Ahio, Shashak, and Jeremoth,
 | [jnd] | And Ahio, Shashak, and Jeremoth,
 | [kjv] | And Ahio, Shashak, and Jeremoth,
 | [nwb] | And Ahio, Shashak, and Jeremoth,
 | [rsv] | and Ahi'o, Shashak, and Jer'emoth.
 | [web] | and Ahio, Shashak, and Jeremoth,
 | [ylt] | and Ahio, Shashak, and Jeremoth,
 | [bbe] | And their brothers Shashak and Jeremoth.
8:15 | [cbgb] | 西巴第雅，亚拉得，亚得， < | >
 | [niv] | Zebadiah, Arad, Eder,
 | [asv] | and Zebadiah, and Arad, and Eder,
 | [jnd] | and Zebadiah, and Arad, and Eder,
 | [kjv] | And Zebadiah, and Arad, and Ader,
 | [nwb] | And Zebadiah, and Arad, and Ader,
 | [rsv] | Zebadi'ah, Arad, Eder,
 | [web] | and Zebadiah, and Arad, and Eder,
 | [ylt] | and Zebadiah, and Arad, and Ader,
 | [bbe] | And Zebadiah and Arad and Eder
8:16 | [cbgb] | 米迦勒，伊施巴，约哈都是比利亚的儿子。 < | >
 | [niv] | Michael, Ishpah and Joha were the sons of Beriah.
 | [asv] | and Michael, and Ishpah, and Joha, the sons of Beriah,
 | [jnd] | and Michael, and Jishpah, and Joha were the sons of Beriah.
 | [kjv] | And Michael, and Ispah, and Joha, the sons of Beriah;
 | [nwb] | And Michael, and Ispah, and Joha, the sons of Beriah;
 | [rsv] | Michael, Ishpah, and Joha were sons of Beri'ah.
 | [web] | and Michael, and Ishpah, and Joha, the sons of Beriah,
 | [ylt] | and Michael, and Ispah, and Joha, sons of Beriah,
 | [bbe] | And Michael and Ishpah and Joha, the sons of Beriah;
8:17 | [cbgb] | 西巴第雅，米书兰，希西基，希伯， < | >
 | [niv] | Zebadiah, Meshullam, Hizki, Heber,
 | [asv] | and Zebadiah, and Meshullam, and Hizki, and Heber,
 | [jnd] | And Zebadiah, and Meshullam, and Hiski, and Heber,
 | [kjv] | And Zebadiah, and Meshullam, and Hezeki, and Heber,
 | [nwb] | And Zebadiah, and Meshullam, and Hezeki, and Heber,
 | [rsv] | Zebadi'ah, Meshul'lam, Hizki, Heber,
 | [web] | and Zebadiah, and Meshullam, and Hizki, and Heber,
 | [ylt] | and Zebadiah, and Meshullam, and Hezeki, and Heber,
 | [bbe] | And Zebadiah and Meshullam and Hizki and Heber
8:18 | [cbgb] | 伊施米莱，伊斯利亚，约巴都是以利巴力的儿子。 < | >
 | [niv] | Ishmerai, Izliah and Jobab were the sons of Elpaal.
 | [asv] | and Ishmerai, and Izliah, and Jobab, the sons of Elpaal,
 | [jnd] | and Jishmerai, and Jizliah, and Jobab were the sons of Elpaal.
 | [kjv] | Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;
 | [nwb] | Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;
 | [rsv] | Ish'merai, Izli'ah, and Jobab were the sons of Elpa'al.
 | [web] | and Ishmerai, and Izliah, and Jobab, the sons of Elpaal,
 | [ylt] | and Ishmerai, and Jezliah, and Jobab, sons of Elpaal;
 | [bbe] | And Ishmerai and Izliah and Jobab, the sons of Elpaal;
8:19 | [cbgb] | 雅金，细基利，撒底， < | >
 | [niv] | Jakim, Zicri, Zabdi,
 | [asv] | and Jakim, and Zichri, and Zabdi,
 | [jnd] | And Jakim, and Zichri, and Zabdi,
 | [kjv] | And Jakim, and Zichri, and Zabdi,
 | [nwb] | And Jakim, and Zichri, and Zabdi,
 | [rsv] | Jakim, Zichri, Zabdi,
 | [web] | and Jakim, and Zichri, and Zabdi,
 | [ylt] | And Jakim, and Zichri, and Zabdi,
 | [bbe] | And Jakim and Zichri and Zabdi
8:20 | [cbgb] | 以利乃，洗勒太，以列， < | >
 | [niv] | Elienai, Zillethai, Eliel,
 | [asv] | and Elienai, and Zillethai, and Eliel,
 | [jnd] | and Elienai, and Zilthai, and Eliel,
 | [kjv] | And Elienai, and Zilthai, and Eliel,
 | [nwb] | And Elienai, and Zilthai, and Eliel,
 | [rsv] | Eli-e'nai, Zil'lethai, Eli'el,
 | [web] | and Elienai, and Zillethai, and Eliel,
 | [ylt] | and Elienai, and Zillethai, and Eliel,
 | [bbe] | And Elienai and Zillethai and Eliel
8:21 | [cbgb] | 亚大雅，比拉雅，申拉都是示每的儿子。 < | >
 | [niv] | Adaiah, Beraiah and Shimrath were the sons of Shimei.
 | [asv] | and Adaiah, and Beraiah, and Shimrath, the sons of Shimei,
 | [jnd] | and Adaiah, and Beraiah, and Shimrath were the sons of Shimei.
 | [kjv] | And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;
 | [nwb] | And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;
 | [rsv] | Adai'ah, Berai'ah, and Shimrath were the sons of Shim'e-i.
 | [web] | and Adaiah, and Beraiah, and Shimrath, the sons of Shimei,
 | [ylt] | and Adaiah, and Beraiah, and Shimrath, sons of Shimei;
 | [bbe] | And Adaiah and Beraiah and Shimrath, the sons of Shimei;
8:22 | [cbgb] | 伊施班，希伯，以列， < | >
 | [niv] | Ishpan, Eber, Eliel,
 | [asv] | and Ishpan, and Eber, and Eliel,
 | [jnd] | And Jishpah, and Eber, and Eliel,
 | [kjv] | And Ishpan, and Heber, and Eliel,
 | [nwb] | And Ishpan, and Heber, and Eliel,
 | [rsv] | Ishpan, Eber, Eli'el,
 | [web] | and Ishpan, and Eber, and Eliel,
 | [ylt] | And Ishpan, and Heber, and Eliel,
 | [bbe] | And Ishpan and Eber and Eliel
8:23 | [cbgb] | 亚伯顿，细基利，哈难， < | >
 | [niv] | Abdon, Zicri, Hanan,
 | [asv] | and Abdon, and Zichri, and Hanan,
 | [jnd] | and Abdon, and Zichri, and Hanan,
 | [kjv] | And Abdon, and Zichri, and Hanan,
 | [nwb] | And Abdon, and Zichri, and Hanan,
 | [rsv] | Abdon, Zichri, Hanan,
 | [web] | and Abdon, and Zichri, and Hanan,
 | [ylt] | and Abdon, and Zichri, and Hanan,
 | [bbe] | And Abdon and Zichri and Hanan
8:24 | [cbgb] | 哈拿尼雅，以拦，安陀提雅， < | >
 | [niv] | Hananiah, Elam, Anthothijah,
 | [asv] | and Hananiah, and Elam, and Anthothijah,
 | [jnd] | and Hananiah, and Elam, and Antothijah,
 | [kjv] | And Hananiah, and Elam, and Antothijah,
 | [nwb] | And Hananiah, and Elam, and Antothijah,
 | [rsv] | Hanani'ah, Elam, Anthothi'jah,
 | [web] | and Hananiah, and Elam, and Anthothijah,
 | [ylt] | and Hananiah, and Elam, and Antothijah,
 | [bbe] | And Hananiah and Elam and Anathothijah
8:25 | [cbgb] | 伊弗底雅，毗努伊勒都是沙煞的儿子。 < | >
 | [niv] | Iphdeiah and Penuel were the sons of Shashak.
 | [asv] | and Iphdeiah, and Penuel, the sons of Shashak,
 | [jnd] | and Jiphdeiah, and Penuel were the sons of Shashak.
 | [kjv] | And Iphedeiah, and Penuel, the sons of Shashak;
 | [nwb] | And Iphedeiah, and Penuel, the sons of Shashak;
 | [rsv] | Iphdei'ah, and Penu'el were the sons of Shashak.
 | [web] | and Iphdeiah, and Penuel, the sons of Shashak,
 | [ylt] | and Iphedeiah, and Penuel, sons of Shashak;
 | [bbe] | And Iphdeiah and Penuel, the sons of Shashak;
8:26 | [cbgb] | 珊示莱，示哈利，亚他利雅， < | >
 | [niv] | Shamsherai, Shehariah, Athaliah,
 | [asv] | and Shamsherai, and Shehariah, and Athaliah,
 | [jnd] | And Shamsherai, and Shehariah, and Athaliah,
 | [kjv] | And Shamsherai, and Shehariah, and Athaliah,
 | [nwb] | And Shamsherai, and Shehariah, and Athaliah,
 | [rsv] | Sham'sherai, Shehari'ah, Athali'ah,
 | [web] | and Shamsherai, and Shehariah, and Athaliah,
 | [ylt] | And Shamsherai, and Shehariah, and Athaliah,
 | [bbe] | And Shamsherai and Shehariah and Athaliah
8:27 | [cbgb] | 雅利西，以利亚，细基利都是耶罗罕的儿子。 < | >
 | [niv] | Jaareshiah, Elijah and Zicri were the sons of Jeroham.
 | [asv] | and Jaareshiah, and Elijah, and Zichri, the sons of Jeroham.
 | [jnd] | and Jaareshiah, and Elijah, and Zichri were the sons of Jeroham.
 | [kjv] | And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.
 | [nwb] | And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.
 | [rsv] | Ja-areshi'ah, Eli'jah, and Zichri were the sons of Jero'ham.
 | [web] | and Jaareshiah, and Elijah, and Zichri, the sons of Jeroham.
 | [ylt] | and Jaareshiah, and Eliah, and Zichri, sons of Jeroham.
 | [bbe] | And Jaareshiah and Elijah and Zichri, the sons of Jeremoth.
8:28 | [cbgb] | 这些人都是着名的族长，住在耶路撒冷。 < | >
 | [niv] | All these were heads of families, chiefs as listed in their genealogy, and they lived in Jerusalem.
 | [asv] | These were heads of fathers' houses throughout their generations, chief men: these dwelt in Jerusalem.
 | [jnd] | These were the chief fathers, according to their generations, principal men; these dwelt in Jerusalem.
 | [kjv] | These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.
 | [nwb] | These heads of the fathers, by their generations, chief . These dwelt in Jerusalem.
 | [rsv] | These were the heads of fathers' houses, according to their generations, chief men. These dwelt in Jerusalem.
 | [web] | These were heads of fathers' throughout their generations, chief men: these lived in Jerusalem.
 | [ylt] | These heads of fathers, by their generations, heads; these dwelt in Jerusalem.
 | [bbe] | These were heads of families in their generations; chief men: these were living in Jerusalem.
8:29 | [cbgb] | 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。 < | >
 | [niv] | Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,
 | [asv] | And in Gibeon there dwelt the father of Gibeon, Jeiel, whose wife's name was Maacah;
 | [jnd] | And at Gibeon dwelt the father of Gibeon; and his wife's name was Maachah.
 | [kjv] | And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:
 | [nwb] | And at Gibeon dwelt the father of Gibeon; whose wife's name Maachah:
 | [rsv] | Je-i'el the father of Gibeon dwelt in Gibeon, and the name of his wife was Ma'acah.
 | [web] | In Gibeon there lived the father of Gibeon, , whose wife's name was Maacah;
 | [ylt] | And in Gibeon hath the father of Gibeon dwelt, and the name of his wife Maachah;
 | [bbe] | And in Gibeon was living the father of Gibeon, Jeiel, whose wife's name was Maacah;
8:30 | [cbgb] | 他长子是亚伯顿。他又生苏珥，基士，巴力，拿答， < | >
 | [niv] | and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,
 | [asv] | and his first-born son Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [jnd] | And his son, the firstborn, was Abdon; and Zur, and Kish, and Baal, and Nadab,
 | [kjv] | And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [nwb] | And his first-born son Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [rsv] | His first-born son: Abdon, then Zur, Kish, Ba'al, Nadab,
 | [web] | and his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [ylt] | and his son, the first-born, Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [bbe] | And his oldest son Abdon, and Zur and Kish and Baal and Ner and Nadab
8:31 | [cbgb] | 基多，亚希约，撒迦，米基罗。 < | >
 | [niv] | Gedor, Ahio, Zeker
 | [asv] | and Gedor, and Ahio, and Zecher.
 | [jnd] | and Gedor, and Ahio, and Zecher.
 | [kjv] | And Gedor, and Ahio, and Zacher.
 | [nwb] | And Gedor, and Ahio, and Zacher.
 | [rsv] | Gedor, Ahi'o, Zecher,
 | [web] | and Gedor, and Ahio, and Zecher.
 | [ylt] | and Gedor, and Ahio, and Zacher;
 | [bbe] | And Gedor and Ahio and Zechariah and Mikloth.
8:32 | [cbgb] | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。 < | >
 | [niv] | and Mikloth, who was the father of Shimeah. They too lived near their relatives in Jerusalem.
 | [asv] | And Mikloth begat Shimeah. And they also dwelt with their brethren in Jerusalem, over against their brethren.
 | [jnd] | And Mikloth begot Shimeah. And these also dwelt beside their brethren in Jerusalem, with their brethren.
 | [kjv] | And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.
 | [nwb] | And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.
 | [rsv] | and Mikloth (he was the father of Shim'e-ah). Now these also dwelt opposite their kinsmen in Jerusalem, with their kinsmen.
 | [web] | Mikloth became the father of Shimeah. They also lived with their brothers in Jerusalem, over against their brothers.
 | [ylt] | and Mikloth begat Shimeah. And they also over-against their brethren dwelt in Jerusalem with their brethren.
 | [bbe] | And Mikloth was the father of Shimeah. And they were living with their brothers in Jerusalem opposite their brothers.
8:33 | [cbgb] | 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。 < | >
 | [niv] | Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.
 | [asv] | And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Eshbaal.
 | [jnd] | And Ner begot Kish; and Kish begot Saul; and Saul begot Jonathan, and Malchishua, and Abinadab, and Esh-baal.
 | [kjv] | And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [nwb] | And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal.
 | [rsv] | Ner was the father of Kish, Kish of Saul, Saul of Jonathan, Mal'chishu'a, Abin'adab, and Esh-ba'al;
 | [web] | Ner became the father of Kish; and Kish became the father of Saul; and Saul became the father of Jonathan, and Malchi-shua, and Abinadab, and Eshbaal.
 | [ylt] | And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchi-Shua, and Abinadab, and Esh-Baal.
 | [bbe] | And Ner was the father of Abner, and Kish was the father of Saul, and Saul was the father of Jonathan and Malchi-shua and Abinadab and Eshbaal.
8:34 | [cbgb] | 约拿单的儿子是米力巴力（米力巴力撒母耳下四章四节作米非波设）。米力巴力生米迦。 < | >
 | [niv] | The son of Jonathan: Merib-Baal, who was the father of Micah.
 | [asv] | And the son of Jonathan was Merib-baal; and Merib-baal begat Micah.
 | [jnd] | And the son of Jonathan was Merib-Baal; and Merib-Baal begot Micah.
 | [kjv] | And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.
 | [nwb] | And the son of Jonathan Merib-baal; and Merib-baal begat Micah.
 | [rsv] | and the son of Jonathan was Mer'ib-ba'al; and Mer'ib-ba'al was the father of Micah.
 | [web] | The son of Jonathan was Merib-baal; and Merib-baal became the father of Micah.
 | [ylt] | And a son of Jonathan Merib-Baal, and Merib-Baal begat Micah;
 | [bbe] | And the son of Jonathan was Merib-baal; and Merib-baal was the father of Micah.
8:35 | [cbgb] | 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。 < | >
 | [niv] | The sons of Micah: Pithon, Melech, Tarea and Ahaz.
 | [asv] | And the sons of Micah: Pithon, and Melech, and Tarea, and Ahaz.
 | [jnd] | And the sons of Micah: Pithon, and Melech, and Tarea, and Ahaz.
 | [kjv] | And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.
 | [nwb] | And the sons of Micah , Pithon, and Melech, and Tarea, and Ahaz.
 | [rsv] | The sons of Micah: Pithon, Melech, Tare'a, and Ahaz.
 | [web] | The sons of Micah: Pithon, and Melech, and Tarea, and Ahaz.
 | [ylt] | and sons of Micah: Pithon, and Melech, and Tarea, and Ahaz:
 | [bbe] | And the sons of Micah: Pithon and Melech and Tarea and Ahaz.
8:36 | [cbgb] | 亚哈斯生耶何阿达。耶何阿达生亚拉篾，亚斯玛威，心利。心利生摩撒。 < | >
 | [niv] | Ahaz was the father of Jehoaddah, Jehoaddah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.
 | [asv] | And Ahaz begat Jehoaddah; and Jehoaddah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza.
 | [jnd] | And Ahaz begot Jehoaddah; and Jehoaddah begot Alemeth, and Azmaveth, and Zimri; and Zimri begot Moza;
 | [kjv] | And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
 | [nwb] | And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
 | [rsv] | Ahaz was the father of Jeho'addah; and Jeho'addah was the father of Al'emeth, Az'maveth, and Zimri; Zimri was the father of Moza.
 | [web] | Ahaz became the father of Jehoaddah; and Jehoaddah became the father of Alemeth, and Azmaveth, and Zimri; and Zimri became the father of Moza.
 | [ylt] | and Ahaz begat Jehoadah, and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
 | [bbe] | And Ahaz was the father of Jehoaddah; and Jehoaddah was the father of Alemeth and Azmaveth and Zimri; and Zimri was the father of Moza;
8:37 | [cbgb] | 摩撒生比尼亚。比尼亚的儿子是拉法。拉法的儿子是以利亚萨。以利亚萨的儿子是亚悉。 < | >
 | [niv] | Moza was the father of Binea; Raphah was his son, Eleasah his son and Azel his son.
 | [asv] | And Moza begat Binea; Raphah was his son, Eleasah his son, Azel his son.
 | [jnd] | and Moza begot Binea: Rapha was his son, Eleasah his son, Azel his son.
 | [kjv] | And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:
 | [nwb] | And Moza begat Bineah: Rapha his son, Eleasah his son, Azel his son:
 | [rsv] | Moza was the father of Bin'e-a; Raphah was his son, Ele-a'sah his son, Azel his son.
 | [web] | Moza became the father of Binea; Raphah was his son, Eleasah his son, Azel his son.
 | [ylt] | and Moza begat Binea, Raphah his son, Eleasah his son, Azel his son.
 | [bbe] | And Moza was the father of Binea: Raphah was his son, Eleasah his son, Azel his son;
8:38 | [cbgb] | 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。 < | >
 | [niv] | Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. All these were the sons of Azel.
 | [asv] | And Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
 | [jnd] | And Azel had six sons, and these are their names: Azrikam, Bochru, and Ishmael, and Sheariah, and Obadiah, and Hanan; all these were sons of Azel.
 | [kjv] | And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
 | [nwb] | And Azel had six sons, whose names these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these the sons of Azel.
 | [rsv] | Azel had six sons, and these are their names: Azri'kam, Bo'cheru, Ish'mael, She-ari'ah, Obadi'ah, and Hanan. All these were the sons of Azel.
 | [web] | Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
 | [ylt] | And to Azel six sons, and these their names: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these sons of Azel.
 | [bbe] | And Azel had five sons, whose names are: Azrikam, his oldest, and Ishmael and Sheariah and Obadiah and Hanan. All these were the sons of Azel.
8:39 | [cbgb] | 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。 < | >
 | [niv] | The sons of his brother Eshek: Ulam his firstborn, Jeush the second son and Eliphelet the third.
 | [asv] | And the sons of Eshek his brother: Ulam his first-born, Jeush the second, and Eliphelet the third.
 | [jnd] | And the sons of Eshek his brother were Ulam his firstborn, Jeush the second, and Eliphelet the third.
 | [kjv] | And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.
 | [nwb] | And the sons of Eshek his brother , Ulam his first-born, Jehush the second, and Eliphelet the third.
 | [rsv] | The sons of Eshek his brother: Ulam his first-born, Je'ush the second, and Eliph'elet the third.
 | [web] | The sons of Eshek his brother: Ulam his firstborn, Jeush the second, and Eliphelet the third.
 | [ylt] | And sons of Eshek his brother: Ulam his first-born, Jehush the second, and Eliphelet the third.
 | [bbe] | And the sons of Eshek his brother: Ulam his oldest son, Jeush the second, and Eliphelet the third.
8:40 | [cbgb] | 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。 <
 | [niv] | The sons of Ulam were brave warriors who could handle the bow. They had many sons and grandsons--150 in all. All these were the descendants of Benjamin.
 | [asv] | And the sons of Ulam were mighty men of valor, archers, and had many sons, and sons' sons, a hundred and fifty. All these were of the sons of Benjamin.
 | [jnd] | And the sons of Ulam were mighty men of valour, archers; and they had many sons, and sons' sons, a hundred and fifty. All these were of the sons of Benjamin.
 | [kjv] | And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.
 | [nwb] | And the sons of Ulam were mighty men of valor, archers, and had many sons, and sons' sons a hundred and fifty. All these of the sons of Benjamin.
 | [rsv] | The sons of Ulam were men who were mighty warriors, bowmen, having many sons and grandsons, one hundred and fifty. All these were Benjaminites.
 | [web] | The sons of Ulam were mighty men of valor, archers, and had many sons, and sons' sons, one hundred fifty. All these were of the sons of Benjamin.
 | [ylt] | And the sons of Ulam are men mighty in valour, treading bow, and multiplying sons and son's sons, a hundred and fifty. All these of the sons of Benjamin.
 | [bbe] | And the sons of Ulam were men of war, bowmen, and had a great number of sons and sons' sons, a hundred and fifty. All these were the sons of Benjamin.


Interlinear Bible:1 Chronicles 9

 历代志上 1 Chronicles 9 << || >>
9:1 | [cbgb] | 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。 >
 | [niv] | All Israel was listed in the genealogies recorded in the book of the kings of Israel. The people of Judah were taken captive to Babylon because of their unfaithfulness.
 | [asv] | So all Israel were reckoned by genealogies; and, behold, they are written in the book of the kings of Israel: and Judah was carried away captive to Babylon for their transgression.
 | [jnd] | And all Israel were registered by genealogy; and behold, they are written in the book of the kings of Israel. And Judah was carried away to Babylon because of their transgression.
 | [kjv] | So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.
 | [nwb] | So all Israel were reckoned by genealogies; and behold, they written in the book of the kings of Israel and Judah, were carried away to Babylon for their transgression.
 | [rsv] | So all Israel was enrolled by genealogies; and these are written in the Book of the Kings of Israel. And Judah was taken into exile in Babylon because of their unfaithfulness.
 | [web] | . So all Israel were reckoned by genealogies; and, behold, they are written in the book of the kings of Israel: and Judah was carried away captive to Babylon for their disobedience.
 | [ylt] | And all Israel have reckoned themselves by genealogy, and lo, they are written on the book of the kings of Israel and Judah -- they were removed to Babylon for their trespass.
 | [bbe] | So all Israel was listed by their families; and, truly, they are recorded in the book of the kings of Israel. And Judah was taken away as prisoners to Babylon because of their sin.
9:2 | [cbgb] | 先从巴比伦回来，住在自己地业城邑中的有以色列人，祭司，利未人，尼提宁的首领。 < | >
 | [niv] | Now the first to resettle on their own property in their own towns were some Israelites, priests, Levites and temple servants.
 | [asv] | Now the first inhabitants that dwelt in their possessions in their cities were Israel, the priests, the Levites, and the Nethinim.
 | [jnd] | And the inhabitants that were first in their possessions in their cities were the Israelites, the priests, the Levites, and the Nethinim.
 | [kjv] | Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.
 | [nwb] | Now the first inhabitants that in their possessions in their cities , the Israelites, the priests, Levites, and the Nethinims.
 | [rsv] | Now the first to dwell again in their possessions in their cities were Israel, the priests, the Levites, and the temple servants.
 | [web] | Now the first inhabitants who lived in their possessions in their cities were Israel, the priests, the Levites, and the Nethinim.
 | [ylt] | And the first inhabitants, who in their possession, in their cities, of Israel, the priests, the Levites, and the Nethinim.
 | [bbe] | Now the first to take up their heritage in their towns were: Israel, the priests, the Levites, and the Nethinim.
9:3 | [cbgb] | 住在耶路撒冷的有犹大人，便雅悯人，以法莲人，玛拿西人。 < | >
 | [niv] | Those from Judah, from Benjamin, and from Ephraim and Manasseh who lived in Jerusalem were:
 | [asv] | And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim and Manasseh:
 | [jnd] | And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh:
 | [kjv] | And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;
 | [nwb] | And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;
 | [rsv] | And some of the people of Judah, Benjamin, E'phraim, and Manas'seh dwelt in Jerusalem:
 | [web] | In Jerusalem lived of the children of Judah, and of the children of Benjamin, and of the children of Ephraim and Manasseh:
 | [ylt] | And in Jerusalem dwelt of the sons of Judah, and of the sons of Benjamin, and of the sons of Ephraim and Manasseh:
 | [bbe] | And in Jerusalem there were living some of the sons of Judah, and of Benjamin, and of Ephraim and Manasseh;
9:4 | [cbgb] | 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子。亚米忽是暗利的儿子。暗利是音利的儿子。音利是巴尼的儿子。 < | >
 | [niv] | Uthai son of Ammihud, the son of Omri, the son of Imri, the son of Bani, a descendant of Perez son of Judah.
 | [asv] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Perez the son of Judah.
 | [jnd] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pherez the son of Judah.
 | [kjv] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.
 | [nwb] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.
 | [rsv] | Uthai the son of Ammi'hud, son of Omri, son of Imri, son of Bani, from the sons of Perez the son of Judah.
 | [web] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Perez the son of Judah.
 | [ylt] | Uthai son of Ammihud, son of Omri, son of Imri, son of Bani, of the sons of Pharez, son of Judah.
 | [bbe] | Uthai, the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the sons of Perez, the son of Judah.
9:5 | [cbgb] | 示罗的子孙中有长子亚帅雅和他的众子。 < | >
 | [niv] | Of the Shilonites: Asaiah the firstborn and his sons.
 | [asv] | And of the Shilonites: Asaiah the first-born, and his sons.
 | [jnd] | And of the Shilonites: Asaiah the firstborn, and his sons.
 | [kjv] | And of the Shilonites; Asaiah the firstborn, and his sons.
 | [nwb] | And of the Shilonites; Asaiah the first-born, and his sons.
 | [rsv] | And of the Shi'lonites: Asai'ah the first-born, and his sons.
 | [web] | Of the Shilonites: Asaiah the firstborn, and his sons.
 | [ylt] | And of the Shilonite: Asaiah the first-born, and his sons.
 | [bbe] | And of the Shilonites: Asaiah the oldest, and his sons.
9:6 | [cbgb] | 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。 < | >
 | [niv] | Of the Zerahites: Jeuel. The people from Judah numbered 690.
 | [asv] | And of the sons of Zerah: Jeuel, and their brethren, six hundred and ninety.
 | [jnd] | And of the sons of Zerah: Jeuel; and their brethren, six hundred and ninety.
 | [kjv] | And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.
 | [nwb] | And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.
 | [rsv] | Of the sons of Zerah: Jeu'el and their kinsmen, six hundred and ninety.
 | [web] | Of the sons of Zerah: Jeuel, and their brothers, six hundred ninety.
 | [ylt] | And of the sons of Zerah: Jeuel, and their brethren, six hundred and ninety.
 | [bbe] | And of the sons of Zerah: Jeuel, and their brothers, six hundred and ninety.
9:7 | [cbgb] | 便雅悯人中有哈西努的曾孙，何达威雅的孙子，米书兰的儿子撒路， < | >
 | [niv] | Of the Benjamites: Sallu son of Meshullam, the son of Hodaviah, the son of Hassenuah;
 | [asv] | And of the sons of Benjamin: Sallu the son of Meshullam, the son of Hodaviah, the son of Hassenuah,
 | [jnd] | And of the sons of Benjamin: Sallu the son of Meshullam, the son of Hodaviah, the son of Hassenuah,
 | [kjv] | And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,
 | [nwb] | And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,
 | [rsv] | Of the Benjaminites: Sallu the son of Meshul'lam, son of Hodavi'ah, son of Hassenu'ah,
 | [web] | Of the sons of Benjamin: Sallu the son of Meshullam, the son of Hodaviah, the son of Hassenuah,
 | [ylt] | And of the sons of Benjamin: Sallu son of Meshullam, son of Hodaviah, son of Hassenuah,
 | [bbe] | And of the sons of Benjamin: Sallu, the son of Meshullam, Judah, the son of Hassenuah,
9:8 | [cbgb] | 又有耶罗罕的儿子伊比尼雅，米基立的孙子，乌西的儿子以拉，伊比尼雅的曾孙，流珥的孙子，示法提雅的儿子米书兰， < | >
 | [niv] | Ibneiah son of Jeroham; Elah son of Uzzi, the son of Micri; and Meshullam son of Shephatiah, the son of Reuel, the son of Ibnijah.
 | [asv] | and Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah;
 | [jnd] | and Jibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Jibnijah;
 | [kjv] | And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;
 | [nwb] | And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah;
 | [rsv] | Ibne'iah the son of Jero'ham, Elah the son of Uzzi, son of Michri, and Meshul'lam the son of Shephati'ah, son of Reu'el, son of Ibni'jah;
 | [web] | and Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah;
 | [ylt] | and Ibneiah son of Jeroham, and Elah son of Uzzi, son of Michri, and Meshullam son of Shephatiah, son of Reuel, son of Ibnijah.
 | [bbe] | And Ibneiah, the son of Jeroham, and Elah, the son of Uzzi, the son of Michri, and Meshullam, the son of Shephatiah, the son of Reuel, the son of Ibnijah;
9:9 | [cbgb] | 和他们的族弟兄，按着家谱计算共有九百五十六名。这些人都是他们的族长。 < | >
 | [niv] | The people from Benjamin, as listed in their genealogy, numbered 956. All these men were heads of their families.
 | [asv] | and their brethren, according to their generations, nine hundred and fifty and six. All these men were heads of fathers' houses by their fathers' houses.
 | [jnd] | and their brethren, according to their generations, nine hundred and fifty-six. All these men were chief fathers in their fathers' houses.
 | [kjv] | And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.
 | [nwb] | And their brethren, according to their generations, nine hundred and fifty and six. All these men chief of the fathers in the house of their fathers.
 | [rsv] | and their kinsmen according to their generations, nine hundred and fifty-six. All these were heads of fathers' houses according to their fathers' houses.
 | [web] | and their brothers, according to their generations, nine hundred fifty-six. All these men were heads of fathers' by their fathers' houses.
 | [ylt] | And their brethren, according to their generations, nine hundred and fifty and six. All these men, heads of fathers, according to the house of their fathers.
 | [bbe] | And their brothers, in the list of their generations, nine hundred and fifty-six. All these men were heads of families, listed by the names of their fathers.
9:10 | [cbgb] | 祭司中有耶大雅，耶何雅立，雅斤， < | >
 | [niv] | Of the priests: Jedaiah; Jehoiarib; Jakin;
 | [asv] | And of the priests: Jedaiah, and Jehoiarib, Jachin,
 | [jnd] | And of the priests: Jedaiah, and Jehoiarib, and Jachin,
 | [kjv] | And of the priests; Jedaiah, and Jehoiarib, and Jachin,
 | [nwb] | And of the priests; Jedaiah, and Jehoiarib, and Jachin,
 | [rsv] | Of the priests: Jedai'ah, Jehoi'arib, Jachin,
 | [web] | Of the priests: Jedaiah, and Jehoiarib, Jachin,
 | [ylt] | And of the priests: Jedaiah, and Jehoiarib, and Jachin,
 | [bbe] | And of the priests: Jedaiah and Jehoiarib and Jachin
9:11 | [cbgb] | 还有管理 神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。 < | >
 | [niv] | Azariah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the official in charge of the house of God;
 | [asv] | and Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [jnd] | and Azariah the son of Hilkijah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [kjv] | And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [nwb] | And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [rsv] | and Azari'ah the son of Hilki'ah, son of Meshul'lam, son of Zadok, son of Merai'oth, son of Ahi'tub, the chief officer of the house of God;
 | [web] | and Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [ylt] | and Azariah son of Hilkiah, son of Meshullam, son of Zadok, son of Meraioth, son of Ahitub, leader in the house of God;
 | [bbe] | And Azariah, the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
9:12 | [cbgb] | 有玛基雅的曾孙，巴施户珥的孙子，耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子。雅希细拉是米书兰的儿子。米书兰是米实利密的儿子。米实利密是音麦的儿子。 < | >
 | [niv] | Adaiah son of Jeroham, the son of Pashhur, the son of Malkijah; and Maasai son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer.
 | [asv] | and Adaiah the son of Jeroham, the son of Pashhur, the son of Malchijah, and Maasai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [jnd] | and Adaiah the son of Jeroham, the son of Pashhur, the son of Malchijah, and Masai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [kjv] | And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [nwb] | And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [rsv] | and Adai'ah the son of Jero'ham, son of Pashhur, son of Malchi'jah, and Ma'asai the son of Ad'i-el, son of Jah'zerah, son of Meshul'lam, son of Meshil'lemith, son of Immer;
 | [web] | and Adaiah the son of Jeroham, the son of Pashhur, the son of Malchijah, and Maasai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [ylt] | and Adaiah son of Jeroham, son of Pashhur, son of Malchijah, and Maasai son of Adiel, son of Jahzerah, son of Meshullam, son of Meshillemith, son of Immer.
 | [bbe] | And Adaiah, the son of Jeroham, the son of Pashhur, the son of Malchijah, and Maasai, the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
9:13 | [cbgb] | 他们和众弟兄都是族长，共有一千七百六十人，是善于作 神殿使用之工的。 < | >
 | [niv] | The priests, who were heads of families, numbered 1,760. They were able men, responsible for ministering in the house of God.
 | [asv] | and their brethren, heads of their fathers' houses, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
 | [jnd] | and their brethren, heads of their fathers' houses, a thousand and seven hundred and sixty; able men for the work of the service of the house of God.
 | [kjv] | And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
 | [nwb] | And their brethren, heads of the house of their fathers, a thousand and seven hundred and sixty; very able men for the work of the service of the house of God.
 | [rsv] | besides their kinsmen, heads of their fathers' houses, one thousand seven hundred and sixty, very able men for the work of the service of the house of God.
 | [web] | and their brothers, heads of their fathers' houses, one thousand seven hundred sixty; very able men for the work of the service of the house of God.
 | [ylt] | And their brethren, heads to the house of their fathers, a thousand and seven hundred and sixty, mighty in valour, for the work of the service of the house of God.
 | [bbe] | And their brothers, heads of their families, a thousand and seven hundred and sixty: able men, doing the work of the house of God.
9:14 | [cbgb] | 利未人米拉利的子孙中，有哈沙比雅的曾孙，押利甘的孙子，哈述的儿子示玛雅。 < | >
 | [niv] | Of the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, a Merarite;
 | [asv] | And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [jnd] | And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [kjv] | And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [nwb] | And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [rsv] | Of the Levites: Shemai'ah the son of Hasshub, son of Azri'kam, son of Hashabi'ah, of the sons of Merar'i;
 | [web] | Of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [ylt] | And of the Levites: Shemaiah son of Hashshub, son of Azrikam, son of Hashabiah, of the sons of Merari;
 | [bbe] | And of the Levites: Shemaiah, the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
9:15 | [cbgb] | 有拔巴甲，黑勒施，迦拉，并亚萨的曾孙，细基利的孙子，米迦的儿子玛探雅， < | >
 | [niv] | Bakbakkar, Heresh, Galal and Mattaniah son of Mica, the son of Zicri, the son of Asaph;
 | [asv] | and Bakbakkar, Heresh, and Galal, and Mattaniah the son of Mica, the son of Zichri, the son of Asaph,
 | [jnd] | and Bakbakkar, Heresh, and Galal; and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
 | [kjv] | And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
 | [nwb] | And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
 | [rsv] | and Bakbak'kar, Heresh, Galal, and Mattani'ah the son of Mica, son of Zichri, son of Asaph;
 | [web] | and Bakbakkar, Heresh, and Galal, and Mattaniah the son of Mica, the son of Zichri, the son of Asaph,
 | [ylt] | and Bakbakkar, Heresh, and Galal, and Mattaniah son of Micah, son of Zichri, son of Asaph;
 | [bbe] | And Bakbakkar, Heresh, and Galal, and Mattaniah, the son of Mica, the son of Zichri, the son of Asaph;
9:16 | [cbgb] | 又有耶杜顿的曾孙，迦拉的孙子，示玛雅的儿子俄巴底，还有以利加拿的孙子，亚撒的儿子比利家。他们都住在尼陀法人的村庄。 < | >
 | [niv] | Obadiah son of Shemaiah, the son of Galal, the son of Jeduthun; and Berekiah son of Asa, the son of Elkanah, who lived in the villages of the Netophathites.
 | [asv] | and Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
 | [jnd] | and Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun; and Berechiah the son of Asa, the son of Elkanah, who dwelt in the villages of the Netophathites.
 | [kjv] | And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
 | [nwb] | And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
 | [rsv] | and Obadi'ah the son of Shemai'ah, son of Galal, son of Jedu'thun, and Berechi'ah the son of Asa, son of Elka'nah, who dwelt in the villages of the Netoph'athites.
 | [web] | and Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, who lived in the villages of the Netophathites.
 | [ylt] | and Obadiah son of Shemariah, son of Galal, son of Jeduthun, and Berechiah, son of Asa, son of Elkanah, who is dwelling in the villages of the Netophathite.
 | [bbe] | And Obadiah, the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah, the son of Asa, the son of Elkanah, who were living in the small towns of the Netophathites.
9:17 | [cbgb] | 守门的是沙龙，亚谷，达们，亚希幔，和他们的弟兄。沙龙为长。 < | >
 | [niv] | The gatekeepers: Shallum, Akkub, Talmon, Ahiman and their brothers, Shallum their chief
 | [asv] | And the porters: Shallum, and Akkub, and Talmon, and Ahiman, and their brethren (Shallum was the chief),
 | [jnd] | And the doorkeepers: Shallum, and Akkub, and Talmon, and Ahiman, and their brethren; Shallum was the chief.
 | [kjv] | And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;
 | [nwb] | And the porters Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum the chief;
 | [rsv] | The gatekeepers were: Shallum, Akkub, Talmon, Ahi'man, and their kinsmen (Shallum being the chief),
 | [web] | The porters: Shallum, and Akkub, and Talmon, and Ahiman, and their brothers (Shallum was the chief),
 | [ylt] | And the gatekeepers Shallum, and Akkub, and Talmon, and Ahiman, and their brethren -- Shallum the head;
 | [bbe] | And the door-keepers: Shallum and Akkub and Talmon and Ahiman and their brothers: Shallum was the chief.
9:18 | [cbgb] | 从前赦些人看守朝东的王门，如今是利未营中守门的。 < | >
 | [niv] | being stationed at the King's Gate on the east, up to the present time. These were the gatekeepers belonging to the camp of the Levites.
 | [asv] | who hitherto waited in the king's gate eastward: they were the porters for the camp of the children of Levi.
 | [jnd] | And they have been hitherto in the king's gate eastward: they were the doorkeepers in the camps of the children of Levi.
 | [kjv] | Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.
 | [nwb] | Who hitherto in the king's gate eastward: they porters in the companies of the children of Levi.
 | [rsv] | stationed hitherto in the king's gate on the east side. These were the gatekeepers of the camp of the Levites.
 | [web] | who hitherto in the king's gate eastward: they were the porters for the camp of the children of Levi.
 | [ylt] | and hitherto they at the gate of the king eastward; they the gatekeepers for the companies of the sons of Levi.
 | [bbe] | Up till then they had been at the king's door to the east. They were door-keepers for the tents of the sons of Levi.
9:19 | [cbgb] | 可拉的曾孙，以比雅撒的孙子，可利的儿子沙龙，和他的族弟兄可拉人都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。 < | >
 | [niv] | Shallum son of Kore, the son of Ebiasaph, the son of Korah, and his fellow gatekeepers from his family (the Korahites) were responsible for guarding the thresholds of the Tent just as their fathers had been responsible for guarding the entrance to the dwelling of the LORD.
 | [asv] | And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of his father's house, the Korahites, were over the work of the service, keepers of the thresholds of the tent: and their fathers had been over the camp of Jehovah, keepers of the entry.
 | [jnd] | And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the thresholds of the tent, and their fathers, set over the camp of Jehovah, were keepers of the entrance.
 | [kjv] | And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.
 | [nwb] | And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren of the house of his father, the Korahites, over the work of the service, keepers of the gates of the tabernacle: and their fathers, over the host of the LORD, keepers of the entry.
 | [rsv] | Shallum the son of Ko're, son of Ebi'asaph, son of Korah, and his kinsmen of his fathers' house, the Ko'rahites, were in charge of the work of the service, keepers of the thresholds of the tent, as their fathers had been in charge of the camp of the LORD, keepers of the entrance.
 | [web] | Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brothers, of his father's house, the Korahites, were over the work of the service, keepers of the thresholds of the tent: and their fathers had been over the camp of Yahweh, keepers of the entry.
 | [ylt] | And Shallum son of Kore, son of Ebiasaph, son of Korah, and his brethren, of the house of his father, the Korahites, over the work of the service, keepers of the thresholds of the tent, and their fathers over the camp of Jehovah, keepers of the entrance;
 | [bbe] | And Shallum, the son of Kore, the son of Ebiasaph, the son of Korah, and his brothers, of his family, the Korahites, were responsible for everything which had to be done in connection with the order of worship, keepers of the doors of the Tent; their fathers had had the care of the tents of the Lord, being keepers of the doorway.
9:20 | [cbgb] | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。 < | >
 | [niv] | In earlier times Phinehas son of Eleazar was in charge of the gatekeepers, and the LORD was with him.
 | [asv] | And Phinehas the son of Eleazar was ruler over them in time past, and Jehovah was with him.
 | [jnd] | And Phinehas the son of Eleazar was the ruler over them formerly; Jehovah was with him.
 | [kjv] | And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.
 | [nwb] | And Phinehas the son of Eleazar was the ruler over them in time past, the LORD with him.
 | [rsv] | And Phin'ehas the son of Elea'zar was the ruler over them in time past; the LORD was with him.
 | [web] | Phinehas the son of Eleazar was ruler over them in time past, Yahweh was with him.
 | [ylt] | and Phinehas son of Eleazar hath been leader over them formerly; Jehovah with him.
 | [bbe] | In the past Phinehas, the son of Eleazar, had been ruler over them; may the Lord be with him!
9:21 | [cbgb] | 米施利米雅的儿子撒迦利雅是看守会幕之门的。 < | >
 | [niv] | Zechariah son of Meshelemiah was the gatekeeper at the entrance to the Tent of Meeting.
 | [asv] | Zechariah the son of Meshelemiah was porter of the door of the tent of meeting.
 | [jnd] | Zechariah the son of Meshelemiah was doorkeeper at the entrance to the tent of meeting.
 | [kjv] | And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.
 | [nwb] | Zechariah the son of Meshelemiah porter of the door of the tabernacle of the congregation.
 | [rsv] | Zechari'ah the son of Meshelemi'ah was gatekeeper at the entrance of the tent of meeting.
 | [web] | Zechariah the son of Meshelemiah was porter of the door of the tent of meeting.
 | [ylt] | Zechariah son of Meshelemiah gatekeeper at the opening of the tent of meeting.
 | [bbe] | Zechariah, the son of Meshelemiah, was keeper of the door of the Tent of meeting.
9:22 | [cbgb] | 被选守门的人共有二百一十二名。他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。 < | >
 | [niv] | Altogether, those chosen to be gatekeepers at the thresholds numbered 212. They were registered by genealogy in their villages. The gatekeepers had been assigned to their positions of trust by David and Samuel the seer.
 | [asv] | All these that were chosen to be porters in the thresholds were two hundred and twelve. These were reckoned by genealogy in their villages, whom David and Samuel the seer did ordain in their office of trust.
 | [jnd] | All these chosen to be doorkeepers at the thresholds were two hundred and twelve. These were registered by genealogy according to their villages: David and Samuel the seer had instituted them in their trust.
 | [kjv] | All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.
 | [nwb] | All these chosen to be porters in the gates two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer ordained in their set office.
 | [rsv] | All these, who were chosen as gatekeepers at the thresholds, were two hundred and twelve. They were enrolled by genealogies in their villages. David and Samuel the seer established them in their office of trust.
 | [web] | All these who were chosen to be porters in the thresholds were two hundred and twelve. These were reckoned by genealogy in their villages, whom David and Samuel the seer did ordain in their office of trust.
 | [ylt] | All of those who are chosen for gatekeepers at the thresholds two hundred and twelve; they in their villages, by their genealogy; they whom David and Samuel the seer appointed in their office.
 | [bbe] | There were two hundred and twelve whose business it was to keep the doorway. These were listed by families in the country places where they were living, whom David and Samuel the seer put in their responsible positions.
9:23 | [cbgb] | 他们和他们的子孙按着班次看守耶和华殿的门，就是会幕的门。 < | >
 | [niv] | They and their descendants were in charge of guarding the gates of the house of the LORD--the house called the Tent.
 | [asv] | So they and their children had the oversight of the gates of the house of Jehovah, even the house of the tent, by wards.
 | [jnd] | And they and their sons were at the gates of the house of Jehovah, the house of the tent, to keep watch there.
 | [kjv] | So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.
 | [nwb] | So they and their children the oversight of the gates of the house of the LORD, , the house of the tabernacle, by wards.
 | [rsv] | So they and their sons were in charge of the gates of the house of the LORD, that is, the house of the tent, as guards.
 | [web] | So they and their children had the oversight of the gates of the house of Yahweh, even the house of the tent, by wards.
 | [ylt] | And they and their sons over the gates of the house of Jehovah, even of the house of the tent, by watches.
 | [bbe] | So they and their sons had the care of the doors of the house of the Lord, the house of the Tent, as watchers.
9:24 | [cbgb] | 在东西南北，四方都有守门的。 < | >
 | [niv] | The gatekeepers were on the four sides: east, west, north and south.
 | [asv] | On the four sides were the porters, toward the east, west, north, and south.
 | [jnd] | At the four quarters were the doorkeepers, toward the east, west, north, and south.
 | [kjv] | In four quarters were the porters, toward the east, west, north, and south.
 | [nwb] | In four quarters were the porters, towards the east, west, north and south.
 | [rsv] | The gatekeepers were on the four sides, east, west, north, and south;
 | [web] | On the four sides were the porters, toward the east, west, north, and south.
 | [ylt] | At four sides are the gatekeepers, east, west, north, and south.
 | [bbe] | There were keepers of the doors on the four sides, to the east, west, north, and south.
9:25 | [cbgb] | 他们的族弟兄住在村庄，每七日来与他们换班。 < | >
 | [niv] | Their brothers in their villages had to come from time to time and share their duties for seven-day periods.
 | [asv] | And their brethren, in their villages, were to come in every seven days from time to time to be with them:
 | [jnd] | And their brethren, in their villages, were to come after seven days from time to time with them.
 | [kjv] | And their brethren, which were in their villages, were to come after seven days from time to time with them.
 | [nwb] | And their brethren, in their villages, to come after seven days from time to time with them.
 | [rsv] | and their kinsmen who were in their villages were obliged to come in every seven days, from time to time, to be with these;
 | [web] | Their brothers, in their villages, were to come in every seven days from time to time to be with them:
 | [ylt] | And their brethren in their villages to come in for seven days from time to time with these.
 | [bbe] | And their brothers, in the country places where they were living, were to come in every seven days to be with them from time to time.
9:26 | [cbgb] | 这四个门领都是利未人，各有紧要的职任，看守 神殿的仓库。 < | >
 | [niv] | But the four principal gatekeepers, who were Levites, were entrusted with the responsibility for the rooms and treasuries in the house of God.
 | [asv] | for the four chief porters, who were Levites, were in an office of trust, and were over the chambers and over the treasuries in the house of God.
 | [jnd] | For in their trust these four were the chief doorkeepers: they were Levites; and they were over the chambers and over the treasuries of the house of God;
 | [kjv] | For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.
 | [nwb] | For these Levites, the four chief porters, were in set office, and were over the chambers and treasuries of the house of God.
 | [rsv] | for the four chief gatekeepers, who were Levites, were in charge of the chambers and the treasures of the house of God.
 | [web] | for the four chief porters, who were Levites, were in an office of trust, and were over the chambers and over the treasuries in the house of God.
 | [ylt] | For in office the four chiefs of the gatekeepers, they are Levites, and they have been over the chambers, and over the treasuries of the house of God,
 | [bbe] | For the four chief door-keepers, who were Levites, had a special position, looking after the rooms and the store-houses of the house of God.
9:27 | [cbgb] | 他们住在 神殿的四围，是因委托他们守殿，要每日早晨开门。 < | >
 | [niv] | They would spend the night stationed around the house of God, because they had to guard it; and they had charge of the key for opening it each morning.
 | [asv] | And they lodged round about the house of God, because the charge thereof was upon them; and to them pertained the opening thereof morning by morning.
 | [jnd] | for they stayed round about the house of God during the night, because the charge was upon them, and the opening thereof every morning to them.
 | [kjv] | And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.
 | [nwb] | And they lodged about the house of God, because the charge upon them, and the opening of it every morning to them.
 | [rsv] | And they lodged round about the house of God; for upon them lay the duty of watching, and they had charge of opening it every morning.
 | [web] | They lodged round about the house of God, because the charge was on them; and to them pertained the opening of it morning by morning.
 | [ylt] | and round about the house of God they lodge, for on them the watch, and they over the opening, even morning by morning.
 | [bbe] | Their sleeping-rooms were round the house of God, for they had the care of it, and were responsible for opening it morning by morning.
9:28 | [cbgb] | 利未人中有管理使用器皿的，按着数目拿出拿入。 < | >
 | [niv] | Some of them were in charge of the articles used in the temple service; they counted them when they were brought in and when they were taken out.
 | [asv] | And certain of them had charge of the vessels of service; for by count were these brought in and by count were these taken out.
 | [jnd] | And of them had the charge of the instruments of service, for by number they brought them in and by number they brought them out.
 | [kjv] | And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.
 | [nwb] | And of them had the charge of the ministering vessels, that they should bring them in and out by number.
 | [rsv] | Some of them had charge of the utensils of service, for they were required to count them when they were brought in and taken out.
 | [web] | Certain of them had charge of the vessels of service; for by count were these brought in and by count were these taken out.
 | [ylt] | And of them over the vessels of service, for by number they bring them in, and by number they take them out.
 | [bbe] | Certain of them had the care of the vessels used in worship, to keep an account of them when they came in and when they were taken out again.
9:29 | [cbgb] | 又有人管理器具和圣所的器皿，并细面，酒，油，乳香，香料。 < | >
 | [niv] | Others were assigned to take care of the furnishings and all the other articles of the sanctuary, as well as the flour and wine, and the oil, incense and spices.
 | [asv] | Some of them also were appointed over the furniture, and over all the vessels of the sanctuary, and over the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [jnd] | of them also were appointed over the vessels, and over all the holy instruments, and over the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [kjv] | Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [nwb] | of them also appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [rsv] | Others of them were appointed over the furniture, and over all the holy utensils, also over the fine flour, the wine, the oil, the incense, and the spices.
 | [web] | Some of them also were appointed over the furniture, and over all the vessels of the sanctuary, and over the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [ylt] | And of them are appointed over the vessels, even over all the vessels of the sanctuary, and over the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [bbe] | And some of them were responsible for the holy things and for the vessels of the holy place, and the meal and the wine and the oil and the perfume and the spices.
9:30 | [cbgb] | 祭司中有人用香料作膏油。 < | >
 | [niv] | But some of the priests took care of mixing the spices.
 | [asv] | And some of the sons of the priests prepared the confection of the spices.
 | [jnd] | And it was of the sons of the priests who compounded the ointment of the spices.
 | [kjv] | And some of the sons of the priests made the ointment of the spices.
 | [nwb] | And of the sons of the priests made the ointment of the spices.
 | [rsv] | Others, of the sons of the priests, prepared the mixing of the spices,
 | [web] | Some of the sons of the priests prepared the confection of the spices.
 | [ylt] | And of the sons of the priests are mixing the mixture for spices.
 | [bbe] | And some of the sons of the priests were responsible for crushing the spices.
9:31 | [cbgb] | 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。 < | >
 | [niv] | A Levite named Mattithiah, the firstborn son of Shallum the Korahite, was entrusted with the responsibility for baking the offering bread.
 | [asv] | And Mattithiah, one of the Levites, who was the first-born of Shallum the Korahite, had the office of trust over the things that were baked in pans.
 | [jnd] | And Mattithiah of the Levites, who was the firstborn of Shallum the Korahite, was in trust over the things that were made in the pans.
 | [kjv] | And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.
 | [nwb] | And Mattithiah, of the Levites, who the first-born of Shallum the Korahite, had the set office over the things that were made in the pans.
 | [rsv] | and Mattithi'ah, one of the Levites, the first-born of Shallum the Ko'rahite, was in charge of making the flat cakes.
 | [web] | Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the office of trust over the things that were baked in pans.
 | [ylt] | And Mattithiah, of the Levites (he the first-born to Shallum the Korahite), in office over the work of the pans.
 | [bbe] | And Mattithiah, one of the Levites, the oldest son of Shallum the Korahite, was responsible for cooking the flat cakes.
9:32 | [cbgb] | 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。 < | >
 | [niv] | Some of their Kohathite brothers were in charge of preparing for every Sabbath the bread set out on the table.
 | [asv] | And some of their brethren, of the sons of the Kohathites, were over the showbread, to prepare it every sabbath.
 | [jnd] | And of the sons of the Kohathites, their brethren, were over the loaves to be set in rows, to prepare them every sabbath.
 | [kjv] | And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.
 | [nwb] | And of their brethren, of the sons of the Kohathites, over the show-bread, to prepare every sabbath.
 | [rsv] | Also some of their kinsmen of the Ko'hathites had charge of the showbread, to prepare it every sabbath.
 | [web] | Some of their brothers, of the sons of the Kohathites, were over the show bread, to prepare it every Sabbath.
 | [ylt] | And of the sons of the Kohathite, of their brethren over the bread of the arrangement, to prepare sabbath by sabbath.
 | [bbe] | And some of their brothers, sons of the Kohathites, were responsible for the holy bread which was put in order before the Lord, to get it ready every Sabbath.
9:33 | [cbgb] | 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不作别样的工。 < | >
 | [niv] | Those who were musicians, heads of Levite families, stayed in the rooms of the temple and were exempt from other duties because they were responsible for the work day and night.
 | [asv] | And these are the singers, heads of fathers' houses of the Levites, who dwelt in the chambers and were free from other service; for they were employed in their work day and night.
 | [jnd] | And these were the singers, chief fathers of the Levites, in the chambers free from service; for they were employed day and night.
 | [kjv] | And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.
 | [nwb] | And these the singers, chief of the fathers of the Levites, in the chambers free: for they were employed in work day and night.
 | [rsv] | Now these are the singers, the heads of fathers' houses of the Levites, dwelling in the chambers of the temple free from other service, for they were on duty day and night.
 | [web] | These are the singers, heads of fathers' of the Levites, in the chambers free ; for they were employed in their work day and night.
 | [ylt] | And these who sing, heads of fathers of the Levites, in the chambers, free, for by day and by night over them in the work.
 | [bbe] | And these were those who had the ordering of the music and songs, heads of families of the Levites, who were living in the rooms, and were free from other work, for their work went on day and night.
9:34 | [cbgb] | 以上都是利未人着名的族长，住在耶路撒冷。 < | >
 | [niv] | All these were heads of Levite families, chiefs as listed in their genealogy, and they lived in Jerusalem.
 | [asv] | These were heads of fathers' houses of the Levites, throughout their generations, chief men: these dwelt at Jerusalem.
 | [jnd] | These are the chief fathers of the Levites, heads according to their families; these dwelt in Jerusalem.
 | [kjv] | These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.
 | [nwb] | These chief fathers of the Levites chief throughout their generations; these dwelt at Jerusalem.
 | [rsv] | These were heads of fathers' houses of the Levites, according to their generations, leaders, who lived in Jerusalem.
 | [web] | These were heads of fathers' of the Levites, throughout their generations, chief men: these lived at Jerusalem.
 | [ylt] | These heads of the fathers of the Levites throughout their generations heads. These have dwelt in Jerusalem.
 | [bbe] | These were heads of families of the Levites in their generations, chief men; they were living at Jerusalem.
9:35 | [cbgb] | 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。 < | >
 | [niv] | Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,
 | [asv] | And in Gibeon there dwelt the father of Gibeon, Jeiel, whose wife's name was Maacah:
 | [jnd] | And at Gibeon dwelt the father of Gibeon, Jeiel, and his wife's name was Maachah.
 | [kjv] | And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:
 | [nwb] | And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name Maachah:
 | [rsv] | In Gibeon dwelt the father of Gibeon, Je-i'el, and the name of his wife was Ma'acah,
 | [web] | In Gibeon there lived the father of Gibeon, Jeiel, whose wife's name was Maacah:
 | [ylt] | And in Gibeon dwelt hath the father of Gibeon, Jehiel, and the name of his wife Maachah;
 | [bbe] | And in Gibeon was living the father of Gibeon, Jeiel, whose wife's name was Maacah;
9:36 | [cbgb] | 他长子是亚伯顿。他又生苏珥，基士，巴力，尼珥，拿答， < | >
 | [niv] | and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,
 | [asv] | and his first-born son Abdon, and Zur, and Kish, and Baal, and Ner, and Nadab,
 | [jnd] | And his son, the firstborn, was Abdon, and Zur, and Kish, and Baal, and Ner, and Nadab,
 | [kjv] | And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab.
 | [nwb] | And his first-born son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,
 | [rsv] | and his first-born son Abdon, then Zur, Kish, Ba'al, Ner, Nadab,
 | [web] | and his firstborn son Abdon, and Zur, and Kish, and Baal, and Ner, and Nadab,
 | [ylt] | and his son, the first-born, Abdon, and Zur, and Kish, and Baal, and Ner, and Nadab,
 | [bbe] | And Abdon his oldest son, and Zur and Kish and Baal and Ner and Nadab
9:37 | [cbgb] | 基多，亚希约，撒迦利雅，米基罗。 < | >
 | [niv] | Gedor, Ahio, Zechariah and Mikloth.
 | [asv] | and Gedor, and Ahio, and Zechariah, and Mikloth.
 | [jnd] | and Gedor, and Ahio, and Zechariah, and Mikloth;
 | [kjv] | And Gedor, and Ahio, and Zechariah, and Mikloth.
 | [nwb] | And Gedor, and Ahio, and Zechariah, and Mikloth.
 | [rsv] | Gedor, Ahi'o, Zech-ari'ah and Mikloth;
 | [web] | and Gedor, and Ahio, and Zechariah, and Mikloth.
 | [ylt] | and Gedor, and Ahio, and Zechariah, and Mikloth.
 | [bbe] | And Gedor and Ahio and Zechariah and Mikloth
9:38 | [cbgb] | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。 < | >
 | [niv] | Mikloth was the father of Shimeam. They too lived near their relatives in Jerusalem.
 | [asv] | And Mikloth begat Shimeam. And they also dwelt with their brethren in Jerusalem, over against their brethren.
 | [jnd] | and Mikloth begot Shimeam. And they also dwelt beside their brethren in Jerusalem, with their brethren.
 | [kjv] | And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.
 | [nwb] | And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.
 | [rsv] | and Mikloth was the father of Shim'e-am; and these also dwelt opposite their kinsmen in Jerusalem, with their kinsmen.
 | [web] | Mikloth became the father of Shimeam. They also lived with their brothers in Jerusalem, over against their brothers.
 | [ylt] | And Mikloth begat Shimeam, and they also, over-against their brethren, have dwelt in Jerusalem with their brethren.
 | [bbe] | Mikloth was the father of Shimeam. They were living with their brothers in Jerusalem opposite their brothers.
9:39 | [cbgb] | 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。 < | >
 | [niv] | Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.
 | [asv] | And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [jnd] | And Ner begot Kish; and Kish begot Saul; and Saul begot Jonathan, and Malchishua, and Abinadab, and Esh-baal.
 | [kjv] | And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [nwb] | And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal.
 | [rsv] | Ner was the father of Kish, Kish of Saul, Saul of Jonathan, Mal'chishu'a, Abin'adab, and Eshba'al;
 | [web] | Ner became the father of Kish; and Kish became the father of Saul; and Saul became the father of Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [ylt] | And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchi-Shua, and Abinadab, and Esh-Baal.
 | [bbe] | And Ner was the father of Kish; and Kish was the father of Saul; and Saul was the father of Jonathan and Malchi-shua and Abinadab and Eshbaal.
9:40 | [cbgb] | 约拿单的儿子是米力巴力（米力巴力即米非波设）。米力巴力生米迦。 < | >
 | [niv] | The son of Jonathan: Merib-Baal, who was the father of Micah.
 | [asv] | And the son of Jonathan was Merib-baal; and Merib-baal begat Micah.
 | [jnd] | And the son of Jonathan was Merib-Baal; and Merib-Baal begot Micah.
 | [kjv] | And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.
 | [nwb] | And the son of Jonathan Merib-baal: and Merib-baal begat Micah.
 | [rsv] | and the son of Jonathan was Mer'ib-ba'al; and Mer'ib-ba'al was the father of Micah.
 | [web] | The son of Jonathan was Merib-baal; and Merib-baal became the father of Micah.
 | [ylt] | And a son of Jonathan Merib-Baal, and Merib-Baal begat Micah.
 | [bbe] | And the son of Jonathan was Merib-baal; and Merib-baal was the father of Micah.
9:41 | [cbgb] | 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。 < | >
 | [niv] | The sons of Micah: Pithon, Melech, Tahrea and Ahaz.
 | [asv] | And the sons of Micah: Pithon, and Melech, and Tahrea, and Ahaz.
 | [jnd] | And the sons of Micah: Pithon, and Melech, and Tahrea.
 | [kjv] | And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.
 | [nwb] | And the sons of Micah , Pithon, and Melech, and Tahrea, .
 | [rsv] | The sons of Micah: Pithon, Melech, Tahr'e-a, and Ahaz;
 | [web] | The sons of Micah: Pithon, and Melech, and Tahrea, .
 | [ylt] | And sons of Micah: Pithon, and Melech, and Tahrea,
 | [bbe] | And the sons of Micah: Pithon and Melech and Tahrea and Ahaz.
9:42 | [cbgb] | 亚哈斯生雅拉。雅拉生亚拉篾，亚斯玛威，心利。心利生摩撒。 < | >
 | [niv] | Ahaz was the father of Jadah, Jadah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.
 | [asv] | And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
 | [jnd] | And Ahaz begot Jarah: and Jarah begot Alemeth, and Azmaveth, and Zimri; and Zimri begot Moza;
 | [kjv] | And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
 | [nwb] | And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
 | [rsv] | and Ahaz was the father of Jarah, and Jarah of Al'emeth, Az'maveth, and Zimri; and Zimri was the father of Moza.
 | [web] | Ahaz became the father of Jarah; and Jarah became the father of Alemeth, and Azmaveth, and Zimri; and Zimri became the father of Moza;
 | [ylt] | and Ahaz -- he begat Jaarah, and Jaarah begat Alemeth, and Azmaveth, and Zimri, and Zimri begat Moza,
 | [bbe] | And Ahaz was the father of Jarah; and Jarah was the father of Alemeth and Azmaveth and Zimri; and Zimri was the father of Moza.
9:43 | [cbgb] | 摩撒生比尼亚。比尼亚生利法雅。利法雅的儿子是以利亚萨。以利亚萨的儿子是亚悉。 < | >
 | [niv] | Moza was the father of Binea; Rephaiah was his son, Eleasah his son and Azel his son.
 | [asv] | and Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [jnd] | and Moza begot Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [kjv] | And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [nwb] | And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [rsv] | Moza was the father of Bin'e-a; and Rephai'ah was his son, Ele-a'sah his son, Azel his son.
 | [web] | and Moza became the father of Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [ylt] | and Moza begat Binea, and Rephaiah his son. Eleasah his son, Azel his son.
 | [bbe] | And Moza was the father of Binea; and Rephaiah was his son, Eleasah his son, Azel his son.
9:44 | [cbgb] | 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。 <
 | [niv] | Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. These were the sons of Azel.
 | [asv] | And Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.
 | [jnd] | And Azel had six sons, and these are their names: Azrikam, Bochru, and Ishmael, and Sheariah, and Obadiah, and Hanan; these were the sons of Azel.
 | [kjv] | And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.
 | [nwb] | And Azel had six sons, whose names these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these the sons of Azel.
 | [rsv] | Azel had six sons and these are their names: Azri'kam, Bo'cheru, Ish'mael, She-ari'ah, Obadi'ah, and Hanan; these were the sons of Azel.
 | [web] | Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.
 | [ylt] | And to Azel six sons, and these their names: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these sons of Azel.
 | [bbe] | And Azel had five sons, whose names are: Azrikam, his oldest son, and Ishmael and Sheariah and Obadiah and Hanan: these were the sons of Azel.


Interlinear Bible:1 Chronicles 10

 历代志上 1 Chronicles 10 << || >>
10:1 | [cbgb] | 非利士人与以色列人争战，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。 >
 | [niv] | Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.
 | [asv] | Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [jnd] | And the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain on mount Gilboa.
 | [kjv] | Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [nwb] | Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [rsv] | Now the Philistines fought against Israel; and the men of Israel fled before the Philistines, and fell slain on Mount Gilbo'a.
 | [web] | . Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [ylt] | And the Philistines have fought with Israel, and the men of Israel flee from the face of the Philistines, and fall wounded in mount Gilboa,
 | [bbe] | Now the Philistines were fighting against Israel; and the men of Israel went in flight before the Philistines, falling down wounded in Mount Gilboa.
10:2 | [cbgb] | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。 < | >
 | [niv] | The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.
 | [asv] | And the Philistines followed hard after Saul and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul.
 | [jnd] | And the Philistines followed hard after Saul and after his sons; and the Philistines smote Jonathan, and Abinadab, and Malchi-shua, Saul's sons.
 | [kjv] | And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
 | [nwb] | And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul.
 | [rsv] | And the Philistines overtook Saul and his sons; and the Philistines slew Jonathan and Abin'adab and Mal'chishu'a, the sons of Saul.
 | [web] | The Philistines followed hard after Saul and after his sons; and the Philistines killed Jonathan, and Abinadab, and Malchi-shua, the sons of Saul.
 | [ylt] | and the Philistines pursue after Saul, and after his sons, and the Philistines smite Jonathan, and Abinadab, and Malchi-Shua, sons of Saul.
 | [bbe] | And the Philistines went hard after Saul and his sons, and put to death Jonathan and Abinadab and Malchi-shua, the sons of Saul.
10:3 | [cbgb] | 势派甚大，扫罗被弓箭手追上，射伤甚重， < | >
 | [niv] | The fighting grew fierce around Saul, and when the archers overtook him, they wounded him.
 | [asv] | And the battle went sore against Saul, and the archers overtook him; and he was distressed by reason of the archers.
 | [jnd] | And the battle went sore against Saul, and the archers came up with him, and he was terrified by the archers.
 | [kjv] | And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.
 | [nwb] | And the battle prevailed against Saul, and the archers hit him, and he was wounded by the archers.
 | [rsv] | The battle pressed hard upon Saul, and the archers found him; and he was wounded by the archers.
 | [web] | The battle went sore against Saul, and the archers overtook him; and he was distressed by reason of the archers.
 | [ylt] | And the battle heavy on Saul, and those shooting with the bow find him, and he is wounded by those shooting,
 | [bbe] | And the fight was going against Saul, and the archers came across him, and he was wounded by the archers.
10:4 | [cbgb] | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。但拿兵器的人甚惧怕，不肯刺他。 < | >
 | [niv] | Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.
 | [asv] | Then said Saul unto his armor-bearer, Draw thy sword, and thrust me through therewith, lest these uncircumcised come and abuse me. But his armor-bearer would not; for he was sore afraid. Therefore Saul took his sword, and fell upon it.
 | [jnd] | Then said Saul to his armour-bearer, Draw thy sword, and thrust me through with it; lest these uncircumcised come and abuse me. But his armour-bearer would not; for he was much afraid. So Saul took the sword and fell on it.
 | [kjv] | Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.
 | [nwb] | Then said Saul to his armor-bearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armor-bearer would not; for he was greatly afraid. So Saul took a sword, and fell upon it.
 | [rsv] | Then Saul said to his armor-bearer, "Draw your sword, and thrust me through with it, lest these uncircumcised come and make sport of me." But his armor-bearer would not; for he feared greatly. Therefore Saul took his own sword, and fell upon it.
 | [web] | Then said Saul to his armor-bearer, Draw your sword, and thrust me through therewith, lest these uncircumcised come and abuse me. But his armor-bearer would not; for he was sore afraid. Therefore Saul took his sword, and fell on it.
 | [ylt] | and Saul saith unto the bearer of his weapons, `Draw thy sword, and pierce me with it, lest these uncircumcised come -- and have abused me.' And the bearer of his weapons hath not been willing, for he feareth exceedingly, and Saul taketh the sword, and falleth upon it;
 | [bbe] | Then Saul said to the servant who had the care of his arms, Take your sword and put it through me, before these men without circumcision come and make sport of me. But his servant, full of fear, would not do so. Then Saul took out his sword, falling on it himself.
10:5 | [cbgb] | 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。 < | >
 | [niv] | When the armor-bearer saw that Saul was dead, he too fell on his sword and died.
 | [asv] | And when his armor-bearer saw that Saul was dead, he likewise fell upon his sword, and died.
 | [jnd] | And when his armour-bearer saw that Saul was dead, he fell likewise on the sword, and died.
 | [kjv] | And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.
 | [nwb] | And when his armor-bearer saw that Saul was dead, he fell likewise on the sword, and died.
 | [rsv] | And when his armor-bearer saw that Saul was dead, he also fell upon his sword, and died.
 | [web] | When his armor-bearer saw that Saul was dead, he likewise fell on his sword, and died.
 | [ylt] | and the bearer of his weapons seeth that Saul dead, and falleth, he also, on the sword, and dieth;
 | [bbe] | And when his servant saw that Saul was dead, he did the same, and came to his death.
10:6 | [cbgb] | 这样，扫罗和他三个儿子，并他的全家都一同死亡。 < | >
 | [niv] | So Saul and his three sons died, and all his house died together.
 | [asv] | So Saul died, and his three sons; and all his house died together.
 | [jnd] | So Saul died, and his three sons, and all his house died together.
 | [kjv] | So Saul died, and his three sons, and all his house died together.
 | [nwb] | So Saul died, and his three sons, and all his house died together.
 | [rsv] | Thus Saul died; he and his three sons and all his house died together.
 | [web] | So Saul died, and his three sons; and all his house died together.
 | [ylt] | and Saul dieth, and his three sons, and all his house -- together they died.
 | [bbe] | So death overtook Saul and his three sons; all his family came to an end together.
10:7 | [cbgb] | 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。 < | >
 | [niv] | When all the Israelites in the valley saw that the army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.
 | [asv] | And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, they forsook their cities, and fled; and the Philistines came and dwelt in them.
 | [jnd] | And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, they forsook their cities and fled; and the Philistines came and dwelt in them.
 | [kjv] | And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.
 | [nwb] | And when all the men of Israel that in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.
 | [rsv] | And when all the men of Israel who were in the valley saw that the army had fled and that Saul and his sons were dead, they forsook their cities and fled; and the Philistines came and dwelt in them.
 | [web] | When all the men of Israel who were in the valley saw that they fled, and that Saul and his sons were dead, they forsook their cities, and fled; and the Philistines came and lived in them.
 | [ylt] | And all the men of Israel who in the valley see that they have fled, and that Saul and his sons have died, and they forsake their cities and flee, and the Philistines come and dwell in them.
 | [bbe] | And when all the men of Israel who were in the valley saw that the men of Israel had gone in flight and that Saul and his sons were dead, they went in flight away from their towns; and the Philistines came and took them for themselves.
10:8 | [cbgb] | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山， < | >
 | [niv] | The next day, when the Philistines came to strip the dead, they found Saul and his sons fallen on Mount Gilboa.
 | [asv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
 | [jnd] | And it came to pass the next day, that the Philistines came to strip the slain, and they found Saul and his sons fallen on mount Gilboa.
 | [kjv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
 | [nwb] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
 | [rsv] | On the morrow, when the Philistines came to strip the slain, they found Saul and his sons fallen on Mount Gilbo'a.
 | [web] | It happened on the next day, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
 | [ylt] | And it cometh to pass, on the morrow, that the Philistines come to strip the wounded, and find Saul and his sons fallen in mount Gilboa,
 | [bbe] | Now the day after, when the Philistines came to take their goods from the dead, they saw Saul and his sons dead in Mount Gilboa.
10:9 | [cbgb] | 就剥了他的军装，割下他的首级，打发人到（到或作送到）非利士地的四境报信与他们的偶像和众民， < | >
 | [niv] | They stripped him and took his head and his armor, and sent messengers throughout the land of the Philistines to proclaim the news among their idols and their people.
 | [asv] | And they stripped him, and took his head, and his armor, and sent into the land of the Philistines round about, to carry the tidings unto their idols, and to the people.
 | [jnd] | And they stripped him, and took his head, and his armour, and sent into the land of the Philistines round about, to announce the glad tidings to their idols, and to the people.
 | [kjv] | And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.
 | [nwb] | And when they had stripped him, they took his head, and his armor, and sent into the land of the Philistines around, to carry tidings to their idols, and to the people.
 | [rsv] | And they stripped him and took his head and his armor, and sent messengers throughout the land of the Philistines, to carry the good news to their idols and to the people.
 | [web] | They stripped him, and took his head, and his armor, and sent into the land of the Philistines round about, to carry the news to their idols, and to the people.
 | [ylt] | and strip him, and bear away his head, and his weapons, and send into the land of the Philistines round about to proclaim tidings their idols and the people,
 | [bbe] | And they took everything off him, and took his head and his war-dress, and sent word into the land of the Philistines round about to give the news to their gods and to the people.
10:10 | [cbgb] | 又将扫罗的军装放在他们 神的庙里，将他的首级钉在大衮庙中。 < | >
 | [niv] | They put his armor in the temple of their gods and hung up his head in the temple of Dagon.
 | [asv] | And they put his armor in the house of their gods, and fastened his head in the house of Dagon.
 | [jnd] | And they put his armour in the house of their god, and fastened his head in the house of Dagon.
 | [kjv] | And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.
 | [nwb] | And they put his armor in the house of their gods, and fastened his head in the temple of Dagon.
 | [rsv] | And they put his armor in the temple of their gods, and fastened his head in the temple of Dagon.
 | [web] | They put his armor in the house of their gods, and fastened his head in the house of Dagon.
 | [ylt] | and put his weapons in the house of their gods, and his skull they have fixed in the house of Dagon.
 | [bbe] | And they put his war-dress in the house of their gods, and put up his head in the house of Dagon.
10:11 | [cbgb] | 基列雅比人听见非利士人向扫罗所行的一切事， < | >
 | [niv] | When all the inhabitants of Jabesh Gilead heard of everything the Philistines had done to Saul,
 | [asv] | And when all Jabesh-gilead heard all that the Philistines had done to Saul,
 | [jnd] | And when all they of Jabesh-Gilead heard of all that the Philistines had done to Saul,
 | [kjv] | And when all Jabeshgilead heard all that the Philistines had done to Saul,
 | [nwb] | And when all Jabesh-gilead heard all that the Philistines had done to Saul,
 | [rsv] | But when all Ja'besh-gil'ead heard all that the Philistines had done to Saul,
 | [web] | When all Jabesh-gilead heard all that the Philistines had done to Saul,
 | [ylt] | And all Jabesh-Gilead hear of all that the Philistines have done to Saul,
 | [bbe] | And when the news came to Jabesh-gilead of what the Philistines had done to Saul,
10:12 | [cbgb] | 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们的尸骨葬在雅比的橡树下，就禁食七日。 < | >
 | [niv] | all their valiant men went and took the bodies of Saul and his sons and brought them to Jabesh. Then they buried their bones under the great tree in Jabesh, and they fasted seven days.
 | [asv] | all the valiant men arose, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
 | [jnd] | all the valiant men arose, and took up the body of Saul and the bodies of his sons, and brought them to Jabesh, and buried their bones under the terebinth of Jabesh, and fasted seven days.
 | [kjv] | They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
 | [nwb] | They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
 | [rsv] | all the valiant men arose, and took away the body of Saul and the bodies of his sons, and brought them to Jabesh. And they buried their bones under the oak in Jabesh, and fasted seven days.
 | [web] | all the valiant men arose, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
 | [ylt] | and all the men of valour rise and bear away the body of Saul, and the bodies of his sons, and bring them in to Jabesh, and bury their bones under the oak in Jabesh, and fast seven days.
 | [bbe] | All the fighting-men came up and took away Saul's body and the bodies of his sons, and took them to Jabesh, and put their bones to rest under the oak-tree in Jabesh, and took no food for seven days.
10:13 | [cbgb] | 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命。又因他求问交鬼的妇人， < | >
 | [niv] | Saul died because he was unfaithful to the LORD; he did not keep the word of the LORD and even consulted a medium for guidance,
 | [asv] | So Saul died for his trespass which he committed against Jehovah, because of the word of Jehovah, which he kept not; and also for that he asked counsel of one that had a familiar spirit, to inquire thereby,
 | [jnd] | And Saul died for his unfaithfulness which he committed against Jehovah, because of the word of Jehovah which he kept not, and also for having inquired of the spirit of Python, asking counsel of it;
 | [kjv] | So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;
 | [nwb] | So Saul died for his transgression which he committed against the LORD, against the word of the LORD, which he kept not, and also for asking of a familiar spirit, to inquire ;
 | [rsv] | So Saul died for his unfaithfulness; he was unfaithful to the LORD in that he did not keep the command of the LORD, and also consulted a medium, seeking guidance,
 | [web] | So Saul died for his trespass which he committed against Yahweh, because of the word of Yahweh, which he didn't keep; and also because he asked counsel of one who had a familiar spirit, to inquire ,
 | [ylt] | And Saul dieth because of his trespass that he trespassed against Jehovah, against the word of Jehovah that he kept not, and also for asking at a familiar spirit -- to inquire, --
 | [bbe] | So death came to Saul because of the sin which he did against the Lord, that is, because of the word of the Lord which he kept not; and because he went for directions to one who had an evil spirit,
10:14 | [cbgb] | 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。 <
 | [niv] | and did not inquire of the LORD. So the LORD put him to death and turned the kingdom over to David son of Jesse.
 | [asv] | and inquired not of Jehovah: therefore he slew him, and turned the kingdom unto David the son of Jesse.
 | [jnd] | and he asked not counsel of Jehovah; therefore he slew him, and transferred the kingdom to David the son of Jesse.
 | [kjv] | And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.
 | [nwb] | And inquired not of the LORD: therefore he slew him, and turned the kingdom to David the son of Jesse.
 | [rsv] | and did not seek guidance from the LORD. Therefore the LORD slew him, and turned the kingdom over to David the son of Jesse.
 | [web] | and didn't inquire of Yahweh: therefore he killed him, and turned the kingdom to David the son of Jesse.
 | [ylt] | and he inquired not at Jehovah, and He putteth him to death, and turneth round the kingdom to David son of Jesse.
 | [bbe] | And not to the Lord: for this reason, he put him to death and gave the kingdom to David, the son of Jesse.


Interlinear Bible:1 Chronicles 11

 历代志上 1 Chronicles 11 << || >>
11:1 | [cbgb] | 以色列众人聚集到希伯仑见大卫，说，我们原是你的骨肉。 >
 | [niv] | All Israel came together to David at Hebron and said, "We are your own flesh and blood.
 | [asv] | Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
 | [jnd] | And all Israel assembled themselves to David to Hebron, saying, Behold, we are thy bone and thy flesh.
 | [kjv] | Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
 | [nwb] | Then all Israel gathered themselves to David to Hebron, saying, Behold, we thy bone and thy flesh.
 | [rsv] | Then all Israel gathered together to David at Hebron, and said, "Behold, we are your bone and flesh.
 | [web] | . Then all Israel gathered themselves to David to Hebron, saying, Behold, we are your bone and your flesh.
 | [ylt] | And gathered are all Israel unto David to Hebron, saying, `Lo, thy bone and thy flesh we;
 | [bbe] | Then all Israel came together to David at Hebron, and said, Truly, we are your bone and your flesh.
11:2 | [cbgb] | 从前扫罗作王的时候，率领以色列人出入的是你。耶和华你的 神也曾应许你说，你必牧养我的民以色列，作以色列的君。 < | >
 | [niv] | In the past, even while Saul was king, you were the one who led Israel on their military campaigns. And the LORD your God said to you, `You will shepherd my people Israel, and you will become their ruler.'"
 | [asv] | In times past, even when Saul was king, it was thou that leddest out and broughtest in Israel: and Jehovah thy God said unto thee, Thou shalt be shepherd of my people Israel, and thou shalt be prince over my people Israel.
 | [jnd] | Even aforetime, even when Saul was king, thou wast he that leddest out and broughtest in Israel; and Jehovah thy God said to thee, Thou shalt feed my people Israel, and thou shalt be prince over my people Israel.
 | [kjv] | And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.
 | [nwb] | And moreover in time past, even when Saul was king, thou he that leddest out and broughtest in Israel: and the LORD thy God said to thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.
 | [rsv] | In times past, even when Saul was king, it was you that led out and brought in Israel; and the LORD your God said to you, 'You shall be shepherd of my people Israel, and you shall be prince over my people Israel.'"
 | [web] | In times past, even when Saul was king, it was you who led out and brought in Israel: and Yahweh your God said to you, You shall be shepherd of my people Israel, and you shall be prince over my people Israel.
 | [ylt] | even in time past, even in Saul's being king, it is thou who art taking out and bringing in Israel, and Jehovah thy God saith to thee: Thou dost feed My people Israel, and thou art leader over My people Israel.'
 | [bbe] | In the past, when Saul was king, it was you who went at the head of Israel when they went out or came in; and the Lord your God said to you, You are to be the keeper of my people Israel, and their ruler.
11:3 | [cbgb] | 于是以色列的长老都来到希伯仑见大卫王。大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。 < | >
 | [niv] | When all the elders of Israel had come to King David at Hebron, he made a compact with them at Hebron before the LORD, and they anointed David king over Israel, as the LORD had promised through Samuel.
 | [asv] | So all the elders of Israel came to the king to Hebron; and David made a covenant with them in Hebron before Jehovah; and they anointed David king over Israel, according to the word of Jehovah by Samuel.
 | [jnd] | And all the elders of Israel came to the king to Hebron; and David made a covenant with them in Hebron before Jehovah; and they anointed David king over Israel according to the word of Jehovah through Samuel.
 | [kjv] | Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
 | [nwb] | Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
 | [rsv] | So all the elders of Israel came to the king at Hebron; and David made a covenant with them at Hebron before the LORD, and they anointed David king over Israel, according to the word of the LORD by Samuel.
 | [web] | So all the elders of Israel came to the king to Hebron; and David made a covenant with them in Hebron before Yahweh; and they anointed David king over Israel, according to the word of Yahweh by Samuel.
 | [ylt] | And all the elders of Israel come in unto the king to Hebron, and David maketh with them a covenant in Hebron before Jehovah, and they anoint David for king over Israel, according to the word of Jehovah by the hand of Samuel.
 | [bbe] | So all the responsible men of Israel came to the king at Hebron; and David made an agreement with them in Hebron before the Lord; and they put the holy oil on David and made him king over Israel, as the Lord had said by Samuel.
11:4 | [cbgb] | 大卫和以色列众人到了耶路撒冷，就是耶布斯。那时耶布斯人住在那里。 < | >
 | [niv] | David and all the Israelites marched to Jerusalem (that is, Jebus). The Jebusites who lived there
 | [asv] | And David and all Israel went to Jerusalem (the same is Jebus); and the Jebusites, the inhabitants of the land, were there.
 | [jnd] | And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.
 | [kjv] | And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.
 | [nwb] | And David and all Israel went to Jerusalem, which Jebus; where the Jebusites , the inhabitants of the land.
 | [rsv] | And David and all Israel went to Jerusalem, that is Jebus, where the Jeb'usites were, the inhabitants of the land.
 | [web] | David and all Israel went to Jerusalem (the same is Jebus); and the Jebusites, the inhabitants of the land, were there.
 | [ylt] | And David goeth, and all Israel, to Jerusalem -- it Jebus -- and there the Jebusite, the inhabitants of the land.
 | [bbe] | Then David and all Israel went to Jerusalem (which is Jebus); and the Jebusites, the people of the land, were there.
11:5 | [cbgb] | 耶布斯人对大卫说，你决不能进这地方。然而大卫攻取锡安的保障，就是大卫的城。 < | >
 | [niv] | said to David, "You will not get in here." Nevertheless, David captured the fortress of Zion, the City of David.
 | [asv] | And the inhabitants of Jebus said to David, Thou shalt not come in hither. Nevertheless David took the stronghold of Zion; the same is the city of David.
 | [jnd] | And the inhabitants of Jebus said to David, Thou shalt not come in hither. But David took the stronghold of Zion, which is the city of David.
 | [kjv] | And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.
 | [nwb] | And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which the city of David.
 | [rsv] | The inhabitants of Jebus said to David, "You will not come in here." Nevertheless David took the stronghold of Zion, that is, the city of David.
 | [web] | The inhabitants of Jebus said to David, You shall not come in here. Nevertheless David took the stronghold of Zion; the same is the city of David.
 | [ylt] | And the inhabitants of Jebus say to David, `Thou dost not come in hither;' and David captureth the fortress of Zion -- it the city of David.
 | [bbe] | And the people of Jebus said to David, You will not come in here. But still, David took the strong place of Zion, which is the town of David.
11:6 | [cbgb] | 大卫说，谁先攻打耶布斯人，必作首领元帅。洗鲁雅的儿子约押先上去，就作了元帅。 < | >
 | [niv] | David had said, "Whoever leads the attack on the Jebusites will become commander-in-chief." Joab son of Zeruiah went up first, and so he received the command.
 | [asv] | And David said, Whosoever smiteth the Jebusites first shall be chief and captain. And Joab the son of Zeruiah went up first, and was made chief.
 | [jnd] | And David said, Whoever smites the Jebusites first shall be chief and captain. And Joab the son of Zeruiah went first up, and was chief.
 | [kjv] | And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.
 | [nwb] | And David said, Whoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went up first, and was chief.
 | [rsv] | David said, "Whoever shall smite the Jeb'usites first shall be chief and commander." And Jo'ab the son of Zeru'iah went up first, so he became chief.
 | [web] | David said, Whoever strikes the Jebusites first shall be chief and captain. Joab the son of Zeruiah went up first, and was made chief.
 | [ylt] | And David saith, `Whoever smiteth the Jebusite first doth become head and prince;' and go up first doth Joab son of Zeruiah and becometh head.
 | [bbe] | And David said, The first to overcome the Jebusites will be chief and captain. And Joab, the son of Zeruiah, went up first, and became chief.
11:7 | [cbgb] | 大卫住在保障里，所以那保障叫作大卫城。 < | >
 | [niv] | David then took up residence in the fortress, and so it was called the City of David.
 | [asv] | And David dwelt in the stronghold; therefore they called it the city of David.
 | [jnd] | And David dwelt in the stronghold; therefore they called it the city of David.
 | [kjv] | And David dwelt in the castle; therefore they called it the city of David.
 | [nwb] | And David dwelt in the castle; therefore they called it, The city of David.
 | [rsv] | And David dwelt in the stronghold; therefore it was called the city of David.
 | [web] | David lived in the stronghold; therefore they called it the city of David.
 | [ylt] | And David dwelleth in the fortress, therefore they have called it, `City of David;'
 | [bbe] | And David took the strong tower for his living-place, so it was named the town of David.
11:8 | [cbgb] | 大卫又从米罗起，四围建筑城墙，其馀的是约押修理。 < | >
 | [niv] | He built up the city around it, from the supporting terraces to the surrounding wall, while Joab restored the rest of the city.
 | [asv] | And he built the city round about, from Millo even round about; and Joab repaired the rest of the city.
 | [jnd] | And he built the city round about, even from the Millo round about; and Joab renewed the rest of the city.
 | [kjv] | And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.
 | [nwb] | And he built the city around, even from Millo around: and Joab repaired the rest of the city.
 | [rsv] | And he built the city round about from the Millo in complete circuit; and Jo'ab repaired the rest of the city.
 | [web] | He built the city round about, from Millo even round about; and Joab repaired the rest of the city.
 | [ylt] | and he buildeth the city round about, from Millo, and unto the circumference, and Joab restoreth the rest of the city.
 | [bbe] | And he took in hand the building of the town all round, starting from the Millo; and Joab put the rest of the town in order.
11:9 | [cbgb] | 大卫日见强盛，因为万军之耶和华与他同在。 < | >
 | [niv] | And David became more and more powerful, because the LORD Almighty was with him.
 | [asv] | And David waxed greater and greater; for Jehovah of hosts was with him.
 | [jnd] | And David became continually greater; and Jehovah of hosts was with him.
 | [kjv] | So David waxed greater and greater: for the LORD of hosts was with him.
 | [nwb] | So David became greater and greater: for the LORD of hosts with him.
 | [rsv] | And David became greater and greater, for the LORD of hosts was with him.
 | [web] | David grew greater and greater; for Yahweh of Hosts was with him.
 | [ylt] | And David goeth, going on and becoming great, and Jehovah of Hosts with him.
 | [bbe] | And David became greater and greater in power, because the Lord of armies was with him.
11:10 | [cbgb] | 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国，照着耶和华吩咐以色列人的话，与以色列人一同立他作王的。 < | >
 | [niv] | These were the chiefs of David's mighty men--they, together with all Israel, gave his kingship strong support to extend it over the whole land, as the LORD had promised--
 | [asv] | Now these are the chief of the mighty men whom David had, who showed themselves strong with him in his kingdom, together with all Israel, to make him king, according to the word of Jehovah concerning Israel.
 | [jnd] | And these are the chief of the mighty men whom David had, who shewed themselves valiant with him in his kingdom, with all Israel, to make him king, according to the word of Jehovah concerning Israel.
 | [kjv] | These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.
 | [nwb] | These also the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, with all Israel, to make him king according to the word of the LORD concerning Israel.
 | [rsv] | Now these are the chiefs of David's mighty men, who gave him strong support in his kingdom, together with all Israel, to make him king, according to the word of the LORD concerning Israel.
 | [web] | Now these are the chief of the mighty men whom David had, who showed themselves strong with him in his kingdom, together with all Israel, to make him king, according to the word of Yahweh concerning Israel.
 | [ylt] | And these heads of the mighty ones whom David hath, who are strengthening themselves with him in his kingdom, with all Israel, to cause him to reign, according to the word of Jehovah, over Israel.
 | [bbe] | Now these are the chief of David's men of war who were his strong supporters in the kingdom, and, with all Israel, made him king, as the Lord had said about Israel.
11:11 | [cbgb] | 大卫勇士的数目记在下面，哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。 < | >
 | [niv] | this is the list of David's mighty men: Jashobeam, a Hacmonite, was chief of the officers ; he raised his spear against three hundred men, whom he killed in one encounter.
 | [asv] | And this is the number of the mighty men whom David had: Jashobeam, the son of a Hachmonite, the chief of the thirty; he lifted up his spear against three hundred and slew them at one time.
 | [jnd] | And this is the number of the mighty men whom David had: Jashobeam, the son of Hachmoni, the chief of the captains; he brandished his spear against three hundred, slain at one time.
 | [kjv] | And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.
 | [nwb] | And this the number of the mighty men whom David had; Jashobeam a Hachmonite, the chief of the captains: he lifted his spear against three hundred slain at one time.
 | [rsv] | This is an account of David's mighty men: Jasho'be-am, a Hach'monite, was chief of the three; he wielded his spear against three hundred whom he slew at one time.
 | [web] | This is the number of the mighty men whom David had: Jashobeam, the son of a Hachmonite, the chief of the thirty; he lifted up his spear against three hundred and killed them at one time.
 | [ylt] | And this an account of the mighty ones whom David hath: Jashobeam son of a Hachmonite head of the thirty; he is lifting up his spear against three hundred -- wounded, at one time.
 | [bbe] | This is the list of David's men of war: Ishbaal, the son of a Hachmonite, the chief of the three: he put to death three hundred at one time with his spear.
11:12 | [cbgb] | 其次是亚合人犰多的儿子以利亚撒，他是三个勇士里的一个。 < | >
 | [niv] | Next to him was Eleazar son of Dodai the Ahohite, one of the three mighty men.
 | [asv] | And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men.
 | [jnd] | And after him, Eleazar the son of Dodo, the Ahohite; he was one of the three mighty men.
 | [kjv] | And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.
 | [nwb] | And after him Eleazar the son of Dodo, the Ahohite, who of the three mighties.
 | [rsv] | And next to him among the three mighty men was Elea'zar the son of Dodo, the Aho'hite.
 | [web] | After him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men.
 | [ylt] | And after him Eleazar son of Dodo the Ahohite, he among the three mighty;
 | [bbe] | And after him was Eleazar, the son of Dodo the Ahohite, who was one of the three great fighters.
11:13 | [cbgb] | 他从前与大卫在巴斯达闵，非利士人聚集要打仗。那里有一块长满大麦的田，众民就在非利士人面前逃跑。 < | >
 | [niv] | He was with David at Pas Dammim when the Philistines gathered there for battle. At a place where there was a field full of barley, the troops fled from the Philistines.
 | [asv] | He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a plot of ground full of barley; and the people fled from before the Philistines.
 | [jnd] | He was with David at Pas-dammim, where the Philistines were gathered together to battle; and there was a plot of ground full of barley; and the people had fled from before the Philistines.
 | [kjv] | He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.
 | [nwb] | He was with David at Pas-dammim, and there the Philistines were gathered to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.
 | [rsv] | He was with David at Pas-dam'mim when the Philistines were gathered there for battle. There was a plot of ground full of barley, and the men fled from the Philistines.
 | [web] | He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a plot of ground full of barley; and the people fled from before the Philistines.
 | [ylt] | he hath been with David in Pas-Dammim, and the Philistines have been gathered there to battle, and a portion of the field is full of barley, and the people have fled from the face of the Philistines,
 | [bbe] | He was with David at Pas-dammim, where the Philistines had come together for the fight, near a bit of land full of barley; and the people went in flight before the Philistines.
11:14 | [cbgb] | 这勇士便站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。 < | >
 | [niv] | But they took their stand in the middle of the field. They defended it and struck the Philistines down, and the LORD brought about a great victory.
 | [asv] | And they stood in the midst of the plot, and defended it, and slew the Philistines; and Jehovah saved them by a great victory.
 | [jnd] | And they stood in the midst of the plot and delivered it, and smote the Philistines; and Jehovah wrought a great deliverance.
 | [kjv] | And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.
 | [nwb] | And they set themselves in the midst of parcel, and delivered it, and slew the Philistines; and the LORD saved by a great deliverance.
 | [rsv] | But he took his stand in the midst of the plot, and defended it, and slew the Philistines; and the LORD saved them by a great victory.
 | [web] | They stood in the midst of the plot, and defended it, and killed the Philistines; and Yahweh saved them by a great victory.
 | [ylt] | and they station themselves in the midst of the portion, and deliver it, and smite the Philistines, and Jehovah saveth -- a great salvation.
 | [bbe] | And he took up his position in the middle of the bit of land, and kept back their attack, and overcame the Philistines; and the Lord gave a great salvation.
11:15 | [cbgb] | 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫。非利士的军队在利乏音谷安营。 < | >
 | [niv] | Three of the thirty chiefs came down to David to the rock at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.
 | [asv] | And three of the thirty chief men went down to the rock to David, into the cave of Adullam; and the host of the Philistines were encamped in the valley of Rephaim.
 | [jnd] | And three of the thirty chiefs went down to the rock to David, to the cave of Adullam, when the army of the Philistines was encamped in the valley of Rephaim.
 | [kjv] | Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.
 | [nwb] | Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.
 | [rsv] | Three of the thirty chief men went down to the rock to David at the cave of Adullam, when the army of Philistines was encamped in the valley of Reph'aim.
 | [web] | Three of the thirty chief men went down to the rock to David, into the cave of Adullam; and the host of the Philistines were encamped in the valley of Rephaim.
 | [ylt] | And three of the thirty heads go down on the rock unto David, unto the cave of Adullam, and the host of the Philistines is encamping in the valley of Rephaim,
 | [bbe] | And three of the thirty went down to David, to the rock, into the strong place of Adullam; and the army of the Philistines had taken up their position in the valley of Rephaim.
11:16 | [cbgb] | 那时大卫在山寨，非利士人的防营在伯利恒。 < | >
 | [niv] | At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.
 | [asv] | And David was then in the stronghold, and the garrison of the Philistines was then in Beth-lehem.
 | [jnd] | And David was then in the stronghold; and the Philistines' garrison was then at Bethlehem.
 | [kjv] | And David was then in the hold, and the Philistines' garrison was then at Bethlehem.
 | [nwb] | And David then in the hold, and the Philistines' garrison then at Beth-lehem.
 | [rsv] | David was then in the stronghold; and the garrison of the Philistines was then at Bethlehem.
 | [web] | David was then in the stronghold, and the garrison of the Philistines was then in Beth-lehem.
 | [ylt] | and David then in the fortress, and the station of the Philistines then in Beth-Lehem,
 | [bbe] | At that time David had taken cover in the strong place, and an armed force of the Philistines was in Beth-lehem.
11:17 | [cbgb] | 大卫渴想，说，甚愿有人将伯利恒城门旁井里的水打来给我喝。 < | >
 | [niv] | David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"
 | [asv] | And David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
 | [jnd] | And David longed, and said, Oh that one would give me to drink of the water of the well of Bethlehem, which is in the gate!
 | [kjv] | And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!
 | [nwb] | And David longed, and said, Oh that one would give me drink of the water of the well of Beth-lehem, that at the gate!
 | [rsv] | And David said longingly, "O that some one would give me water to drink from the well of Bethlehem which is by the gate!"
 | [web] | David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
 | [ylt] | and David longeth, and saith, `Who doth give me to drink water from the well of Beth-Lehem, that at the gate!'
 | [bbe] | And David, moved by a strong desire, said, If only someone would give me a drink of the water from the water-hole of Beth-lehem by the doorway into the town!
11:18 | [cbgb] | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前， < | >
 | [niv] | So the Three broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the LORD.
 | [asv] | And the three brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but David would not drink thereof, but poured it out unto Jehovah,
 | [jnd] | And the three broke through the camp of the Philistines, and drew water out of the well of Bethlehem, which is in the gate, and took it, and brought it to David; David however would not drink of it, but poured it out to Jehovah.
 | [kjv] | And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD.
 | [nwb] | And the three broke through the host of the Philistines, and drew water out of the well of Beth-lehem, that by the gate, and took , and brought to David: but David would not drink it, but poured it out to the LORD,
 | [rsv] | Then the three mighty men broke through the camp of the Philistines, and drew water out of the well of Bethlehem which was by the gate, and took and brought it to David. But David would not drink of it; he poured it out to the LORD,
 | [web] | The three broke through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to Yahweh,
 | [ylt] | And the three break through the camp of the Philistines, and draw water from the well of Beth-Lehem, that at the gate, and bear and bring in unto David, and David hath not been willing to drink it, and poureth it out to Jehovah,
 | [bbe] | So the three, forcing a way through the Philistine army, got water from the water-hole of Beth-lehem, by the doorway into the town, and took it back to David; but David would not take it, but made an offering of it, draining it out to the Lord,
11:19 | [cbgb] | 说，我的 神阿，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。 < | >
 | [niv] | "God forbid that I should do this!" he said. "Should I drink the blood of these men who went at the risk of their lives?" Because they risked their lives to bring it back, David would not drink it. Such were the exploits of the three mighty men.
 | [asv] | and said, My God forbid it me, that I should do this: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did the three mighty men.
 | [jnd] | And he said, My God forbid it me, that I should do this thing! should I drink the blood of these men at the risk of their lives? for at the risk of their lives they brought it. Therefore he would not drink it. These things did the three mighty men.
 | [kjv] | And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.
 | [nwb] | And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with their lives they brought it. Therefore he would not drink it. These things did these three mightiest.
 | [rsv] | and said, "Far be it from me before my God that I should do this. Shall I drink the lifeblood of these men? For at the risk of their lives they brought it." Therefore he would not drink it. These things did the three mighty men.
 | [web] | and said, My God forbid it me, that I should do this: shall I drink the blood of these men who have put their lives in jeopardy? for with their lives they brought it. Therefore he would not drink it. These things did the three mighty men.
 | [ylt] | and saith, `Far be it from me, by my God, to do this; the blood of these men do I drink with their lives? for with their lives they have brought it;' and he was not willing to drink it; these did the three mighty ones.
 | [bbe] | Saying, By my God, far be it from me to do this! How may I take as drink the life-blood of these men who have put their lives in danger? so he did not take it. These things did the three great men of war.
11:20 | [cbgb] | 约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。 < | >
 | [niv] | Abishai the brother of Joab was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.
 | [asv] | And Abishai, the brother of Joab, he was chief of the three; for he lifted up his spear against three hundred and slew them, and had a name among the three.
 | [jnd] | And Abishai the brother of Joab, he was the chief of three; and he brandished his spear against three hundred and slew them; and he had a name among the three.
 | [kjv] | And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.
 | [nwb] | And Abishai the brother of Joab, he was chief of the three: for lifting his spear against three hundred, he slew , and had a name among the three.
 | [rsv] | Now Abi'shai, the brother of Jo'ab, was chief of the thirty. And he wielded his spear against three hundred men and slew them, and won a name beside the three.
 | [web] | Abishai, the brother of Joab, he was chief of the three; for he lifted up his spear against three hundred and killed them, and had a name among the three.
 | [ylt] | And Abishai brother of Joab, he hath been head of the three: and he is lifting up his spear against three hundred -- wounded, and hath a name among three.
 | [bbe] | And Abishai, the brother of Joab, was chief of the thirty, for he put to death three hundred with his spear, but he had not a name among the three.
11:21 | [cbgb] | 他在这三个勇士里是最尊贵的，所以作他们的首领。只是不及前三个勇士。 < | >
 | [niv] | He was doubly honored above the Three and became their commander, even though he was not included among them.
 | [asv] | Of the three, he was more honorable than the two, and was made their captain: howbeit he attained not to the first three.
 | [jnd] | Of the three he was more honourable than the two, and he was their captain; but he did not attain to the three.
 | [kjv] | Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.
 | [nwb] | Of the three, he was more honorable than the two; for he was their captain: but he attained not to the three.
 | [rsv] | He was the most renowned of the thirty, and became their commander; but he did not attain to the three.
 | [web] | Of the three, he was more honorable than the two, and was made their captain: however he didn't attain to the three.
 | [ylt] | Of the three by the two he is honoured, and becometh their head; and unto the three he hath not come.
 | [bbe] | Of the thirty, he was the noblest, and was made their captain, but he was not equal to the first three.
11:22 | [cbgb] | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事，他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去杀了一个狮子， < | >
 | [niv] | Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.
 | [asv] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he slew the two sons of Ariel of Moab: he went down also and slew a lion in the midst of a pit in time of snow.
 | [jnd] | Benaiah the son of Jehoiada, the son of a valiant man, great in exploits, of Kabzeel: he it was that smote two lions of Moab; and he went down and smote a lion in the midst of a pit on a snowy day.
 | [kjv] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.
 | [nwb] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lion-like men of Moab: also he went down and slew a lion in a pit in a snowy day.
 | [rsv] | And Benai'ah the son of Jehoi'ada was a valiant man of Kabzeel, a doer of great deeds; he smote two ariels of Moab. He also went down and slew a lion in a pit on a day when snow had fallen.
 | [web] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he killed the two Ariel of Moab: he went down also and killed a lion in the midst of a pit in time of snow.
 | [ylt] | Benaiah son of Jehoiada, son of a man of valour, of great deeds, from Kabzeel: he hath smitten the two lion-like Moabites, and he hath gone down and smitten the lion in the midst of the pit, in the day of snow.
 | [bbe] | Benaiah, the son of Jehoiada, a fighting-man of Kabzeel, had done great acts; he put to death two young lions going into their secret place; and he went down into a hole and put a lion to death in time of snow.
11:23 | [cbgb] | 又杀了一个埃及人。埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴。比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。 < | >
 | [niv] | And he struck down an Egyptian who was seven and a half feet tall. Although the Egyptian had a spear like a weaver's rod in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.
 | [asv] | And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [jnd] | He also smote the Egyptian, a man of stature, five cubits high: and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [kjv] | And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [nwb] | And he slew an Egyptian, a man of stature, five cubits high; and in the Egyptian's hand a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [rsv] | And he slew an Egyptian, a man of great stature, five cubits tall. The Egyptian had in his hand a spear like a weaver's beam; but Benai'ah went down to him with a staff, and snatched the spear out of the Egyptian's hand, and slew him with his own spear.
 | [web] | He killed an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and killed him with his own spear.
 | [ylt] | And he hath smitten the man, the Egyptian -- a man of measure, five by the cubit -- and in the hand of the Egyptian a spear like a beam of weavers, and he goeth down unto him with a rod, and taketh violently away the spear out of the hand of the Egyptian, and slayeth him with his own spear.
 | [bbe] | And he made an attack on an Egyptian, a very tall man about five cubits high, armed with a spear like a cloth-worker's rod; he went down to him with a stick, and pulling his spear out of the hand of the Egyptian, put him to death with that same spear.
11:24 | [cbgb] | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。 < | >
 | [niv] | Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.
 | [asv] | These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
 | [jnd] | These things did Benaiah the son of Jehoiada, and he had a name among the three mighty men.
 | [kjv] | These things did Benaiah the son of Jehoiada, and had the name among the three mighties.
 | [nwb] | These did Benaiah the son of Jehoiada, and had the name among the three mighties.
 | [rsv] | These things did Benai'ah the son of Jehoi'ada, and won a name beside the three mighty men.
 | [web] | These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
 | [ylt] | These hath Benaiah son of Jehoiada done, and hath a name among the three mighty ones.
 | [bbe] | These were the acts of Benaiah, the son of Jehoiada, who had a great name among the thirty men of war.
11:25 | [cbgb] | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。 < | >
 | [niv] | He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.
 | [asv] | Behold, he was more honorable than the thirty, but he attained not to the first three: and David set him over his guard.
 | [jnd] | Behold, he was honoured above the thirty, but he did not attain to the three. And David set him in his council.
 | [kjv] | Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.
 | [nwb] | Behold, he was honorable among the thirty, but attained not to the three: and David set him over his guard.
 | [rsv] | He was renowned among the thirty, but he did not attain to the three. And David set him over his bodyguard.
 | [web] | Behold, he was more honorable than the thirty, but he didn't attain to the three: and David set him over his guard.
 | [ylt] | Of the thirty, lo, he honoured, and unto the three he hath not come, and David setteth him over his guard.
 | [bbe] | He was honoured over the thirty, but he was not equal to the first three: and David put him over his servants.
11:26 | [cbgb] | 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难， < | >
 | [niv] | The mighty men were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,
 | [asv] | Also the mighty men of the armies: Asahel the brother of Joab, Elhanan the son of Dodo of Beth-lehem,
 | [jnd] | And the valiant men of the forces were: Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,
 | [kjv] | Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,
 | [nwb] | Also the valiant men of the armies , Asahel the brother of Joab, Elhanan the son of Dodo of Beth-lehem,
 | [rsv] | The mighty men of the armies were As'ahel the brother of Jo'ab, Elha'nan the son of Dodo of Bethlehem,
 | [web] | Also the mighty men of the armies: Asahel the brother of Joab, Elhanan the son of Dodo of Beth-lehem,
 | [ylt] | And the mighty ones of the forces Asahel brother of Joab, Elhanan son of Dodo of Beth-Lehem,
 | [bbe] | And these were the great men of war: Asahel, the brother of Joab, Elhanan, the son of Dodo of Beth-lehem,
11:27 | [cbgb] | 哈律人沙玛，比伦人希利斯， < | >
 | [niv] | Shammoth the Harorite, Helez the Pelonite,
 | [asv] | Shammoth the Harorite, Helez the Pelonite,
 | [jnd] | Shammoth the Harorite, Helez the Pelonite,
 | [kjv] | Shammoth the Harorite, Helez the Pelonite,
 | [nwb] | Shammoth the Harorite, Helez the Pelonite,
 | [rsv] | Shammoth of Harod, Helez the Pel'onite,
 | [web] | Shammoth the Harorite, Helez the Pelonite,
 | [ylt] | Shammoth the Harorite, Helez the Pelonite,
 | [bbe] | Shammoth the Harodite, Helez the Pelonite,
11:28 | [cbgb] | 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢， < | >
 | [niv] | Ira son of Ikkesh from Tekoa, Abiezer from Anathoth,
 | [asv] | Ira the son of Ikkesh the Tekoite, Abiezer the Anathothite,
 | [jnd] | Ira the son of Ikkesh the Tekoite, Abiezer the Anathothite,
 | [kjv] | Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,
 | [nwb] | Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,
 | [rsv] | Ira the son of Ikkesh of Teko'a, Abi-e'zer of An'athoth,
 | [web] | Ira the son of Ikkesh the Tekoite, Abiezer the Anathothite,
 | [ylt] | Ira son of Ikkesh the Tekoite, Abi-Ezer the Annethothite,
 | [bbe] | Ira, the son of Ikkesh the Tekoite, Abiezer the Anathothite,
11:29 | [cbgb] | 户沙人西比该，亚合人以来， < | >
 | [niv] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [asv] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [jnd] | Sibbechai the Hushathite, Ilai the Ahohite,
 | [kjv] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [nwb] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [rsv] | Sib'becai the Hu'shathite, I'lai the Aho'hite,
 | [web] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [ylt] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [bbe] | Sibbecai the Hushathite, Ilai the Ahohite,
11:30 | [cbgb] | 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立， < | >
 | [niv] | Maharai the Netophathite, Heled son of Baanah the Netophathite,
 | [asv] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [jnd] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [kjv] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [nwb] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [rsv] | Ma'harai of Netoph'ah, Heled the son of Ba'anah of Netoph'ah,
 | [web] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [ylt] | Maharai the Netophathite, Heled son of Baanah the Netophathite,
 | [bbe] | Maharai the Netophathite, Heled, the son of Baanah the Netophathite,
11:31 | [cbgb] | 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅， < | >
 | [niv] | Ithai son of Ribai from Gibeah in Benjamin, Benaiah the Pirathonite,
 | [asv] | Ithai the son of Ribai of Gibeah of the children of Benjamin, Benaiah the Pirathonite,
 | [jnd] | Ittai the son of Ribai of Gibeah of the children of Benjamin, Benaiah the Pirathonite,
 | [kjv] | Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,
 | [nwb] | Ithai the son of Ribai of Gibeah, to the children of Benjamin, Benaiah the Pirathonite,
 | [rsv] | Ithai the son of Ribai of Gib'e-ah of the Benjaminites, Benai'ah of Pira'thon,
 | [web] | Ithai the son of Ribai of Gibeah of the children of Benjamin, Benaiah the Pirathonite,
 | [ylt] | Ithai son of Ribai of Gibeah, of the sons of Benjamin, Benaiah the Pirathonite,
 | [bbe] | Ithai, the son of Ribai of Gibeah, of the children of Benjamin, Benaiah the Pirathonite,
11:32 | [cbgb] | 迦实溪人户莱，亚拉巴人亚比， < | >
 | [niv] | Hurai from the ravines of Gaash, Abiel the Arbathite,
 | [asv] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [jnd] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [kjv] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [nwb] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [rsv] | Hurai of the brooks of Ga'ash, Abi'el the Ar'bathite,
 | [web] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [ylt] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [bbe] | Hurai of Nahale-gaash, Abiel the Arbathite,
11:33 | [cbgb] | 巴路米人押斯玛弗，沙本人以利雅哈巴， < | >
 | [niv] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [asv] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [jnd] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [kjv] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [nwb] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [rsv] | Az'maveth of Baha'rum, Eli'ahba of Sha-al'bon,
 | [web] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [ylt] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [bbe] | Azmaveth of Bahurim, Eliahba the Shaalbonite,
11:34 | [cbgb] | 基孙人哈深的众子，哈拉人沙基的儿子约拿单， < | >
 | [niv] | the sons of Hashem the Gizonite, Jonathan son of Shagee the Hararite,
 | [asv] | the sons of Hashem the Gizonite, Jonathan the son of Shagee the Hararite,
 | [jnd] | Bene-Hashem the Gizonite, Jonathan the son of Shage the Hararite,
 | [kjv] | The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,
 | [nwb] | The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,
 | [rsv] | Hashem the Gi'zonite, Jonathan the son of Shagee the Har'arite,
 | [web] | the sons of Hashem the Gizonite, Jonathan the son of Shagee the Hararite,
 | [ylt] | the sons of Hashem the Gizonite, Jonathan son of Shage the Hararite,
 | [bbe] | The sons of Hashem the Gizonite, Jonathan, the son of Shage the Hararite,
11:35 | [cbgb] | 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒， < | >
 | [niv] | Ahiam son of Sacar the Hararite, Eliphal son of Ur,
 | [asv] | Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
 | [jnd] | Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
 | [kjv] | Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
 | [nwb] | Ahiam the son of Sacar the Hararite, Eliphel the son of Ur,
 | [rsv] | Ahi'am the son of Sachar the Har'arite, Eli'phal the son of Ur,
 | [web] | Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
 | [ylt] | Ahiam son of Sacar the Hararite, Eliphal son of Ur,
 | [bbe] | Ahiam, the son of Sacar the Hararite, Eliphal, the son of Ur,
11:36 | [cbgb] | 米基拉人希弗，比伦人亚希雅， < | >
 | [niv] | Hepher the Mekerathite, Ahijah the Pelonite,
 | [asv] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [jnd] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [kjv] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [nwb] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [rsv] | Hepher the Meche'rathite, Ahi'jah the Pel'onite,
 | [web] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [ylt] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [bbe] | Hepher the Mecherathite, Ahijah the Pelonite,
11:37 | [cbgb] | 迦密人希斯罗，伊斯拜的儿子拿莱， < | >
 | [niv] | Hezro the Carmelite, Naarai son of Ezbai,
 | [asv] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [jnd] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [kjv] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [nwb] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [rsv] | Hezro of Carmel, Na'arai the son of Ezbai,
 | [web] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [ylt] | Hezor the Carmelite, Naarai son of Ezbai,
 | [bbe] | Hezro the Carmelite, Naarai, the son of Ezbai,
11:38 | [cbgb] | 拿单的兄弟约珥，哈基利的儿子弥伯哈， < | >
 | [niv] | Joel the brother of Nathan, Mibhar son of Hagri,
 | [asv] | Joel the brother of Nathan, Mibhar the son of Hagri,
 | [jnd] | Joel the brother of Nathan, Mibhar the son of Hagri,
 | [kjv] | Joel the brother of Nathan, Mibhar the son of Haggeri,
 | [nwb] | Joel the brother of Nathan, Mibhar the son of Haggeri,
 | [rsv] | Jo'el the brother of Nathan, Mibhar the son of Hagri,
 | [web] | Joel the brother of Nathan, Mibhar the son of Hagri,
 | [ylt] | Joel brother of Nathan, Mibhar son of Haggeri,
 | [bbe] | Joel, the brother of Nathan, Mibhar, the son of Hagri,
11:39 | [cbgb] | 亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿兵器的。 < | >
 | [niv] | Zelek the Ammonite, Naharai the Berothite, the armor-bearer of Joab son of Zeruiah,
 | [asv] | Zelek the Ammonite, Naharai the Berothite, the armorbearer of Joab the son of Zeruiah,
 | [jnd] | Zelek the Ammonite, Naharai the Berothite, the armour-bearer of Joab the son of Zeruiah,
 | [kjv] | Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,
 | [nwb] | Zelek the Ammonite, Naharai the Berothite, the armor-bearer of Joab the son of Zeruiah,
 | [rsv] | Zelek the Ammonite, Na'harai of Be-er'oth, the armor-bearer of Jo'ab the son of Zeru'iah,
 | [web] | Zelek the Ammonite, Naharai the Berothite, the armor bearer of Joab the son of Zeruiah,
 | [ylt] | Zelek the Ammonite, Naharai the Berothite, bearer of the weapons of Joab son of Zeruiah,
 | [bbe] | Zelek the Ammonite, and Naharai the Berothite, the servant who had the care of the arms of Joab, the son of Zeruiah;
11:40 | [cbgb] | 以帖人以拉，以帖人迦立， < | >
 | [niv] | Ira the Ithrite, Gareb the Ithrite,
 | [asv] | Ira the Ithrite, Gareb the Ithrite,
 | [jnd] | Ira the Ithrite, Gareb the Ithrite,
 | [kjv] | Ira the Ithrite, Gareb the Ithrite,
 | [nwb] | Ira the Ithrite, Gareb the Ithrite,
 | [rsv] | Ira the Ithrite, Gareb the Ithrite,
 | [web] | Ira the Ithrite, Gareb the Ithrite,
 | [ylt] | Ira the Ithrite, Gareb the Ithrite,
 | [bbe] | Ira the Ithrite, Gareb the Ithrite,
11:41 | [cbgb] | 赫人乌利亚，亚莱的儿子撒拔， < | >
 | [niv] | Uriah the Hittite, Zabad son of Ahlai,
 | [asv] | Uriah the Hittite, Zabad the son of Ahlai,
 | [jnd] | Uriah the Hittite, Zabad the son of Ahlai,
 | [kjv] | Uriah the Hittite, Zabad the son of Ahlai,
 | [nwb] | Uriah the Hittite, Zabad the son of Ahlai,
 | [rsv] | Uri'ah the Hittite, Zabad the son of Ahlai,
 | [web] | Uriah the Hittite, Zabad the son of Ahlai,
 | [ylt] | Uriah the Hittite, Zabad son of Ahlai,
 | [bbe] | Uriah the Hittite, Zabad, the son of Ahlai,
11:42 | [cbgb] | 流便人示撒的儿子亚第拿，他是流便支派中的一个族长，率领三十人。 < | >
 | [niv] | Adina son of Shiza the Reubenite, who was chief of the Reubenites, and the thirty with him,
 | [asv] | Adina the son of Shiza the Reubenite, a chief of the Reubenites, and thirty with him,
 | [jnd] | Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him;
 | [kjv] | Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,
 | [nwb] | Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,
 | [rsv] | Ad'ina the son of Shiza the Reubenite, a leader of the Reubenites, and thirty with him,
 | [web] | Adina the son of Shiza the Reubenite, a chief of the Reubenites, and thirty with him,
 | [ylt] | Adina son of Shiza the Reubenite, head of the Reubenites, and by him thirty,
 | [bbe] | Adina, the son of Shiza the Reubenite, a chief of the Reubenites, and thirty with him;
11:43 | [cbgb] | 玛迦的儿子哈难，弥特尼人约沙法， < | >
 | [niv] | Hanan son of Maacah, Joshaphat the Mithnite,
 | [asv] | Hanan the son of Maacah, and Joshaphat the Mithnite,
 | [jnd] | Hanan the son of Maachah, and Joshaphat the Mithnite,
 | [kjv] | Hanan the son of Maachah, and Joshaphat the Mithnite,
 | [nwb] | Hanan the son of Maachah, and Joshaphat the Mithnite,
 | [rsv] | Hanan the son of Ma'acah, and Josh'aphat the Mithnite,
 | [web] | Hanan the son of Maacah, and Joshaphat the Mithnite,
 | [ylt] | Hanan son of Maachah, and Joshaphat the Mithnite,
 | [bbe] | Hanan, the son of Maacah, and Joshaphat the Mithnite,
11:44 | [cbgb] | 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利， < | >
 | [niv] | Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,
 | [asv] | Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,
 | [jnd] | Uzzia the Ashtarothite, Shama and Jeiel the sons of Hotham the Aroerite,
 | [kjv] | Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,
 | [nwb] | Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,
 | [rsv] | Uzzi'a the Ash'terathite, Shama and Je-i'el the sons of Hotham the Aro'erite,
 | [web] | Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,
 | [ylt] | Uzzia the Ashterathite, Shama and Jehiel sons of Hothan the Aroerite,
 | [bbe] | Uzzia the Ashterathite, Shama and Jeiel, the sons of Hotham the Aroerite,
11:45 | [cbgb] | 提洗人申利的儿子耶叠和他的兄弟约哈， < | >
 | [niv] | Jediael son of Shimri, his brother Joha the Tizite,
 | [asv] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [jnd] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [kjv] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [nwb] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [rsv] | Jedi'a-el the son of Shimri, and Joha his brother, the Tizite,
 | [web] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [ylt] | Jediael son of Shimri, and Joha his brother the Tizite,
 | [bbe] | Jediael, the son of Shimri, and Joha his brother, the Tizite,
11:46 | [cbgb] | 玛哈未人以利业，伊利拿安的儿子耶利拜，约沙未雅，摩押人伊特玛， < | >
 | [niv] | Eliel the Mahavite, Jeribai and Joshaviah the sons of Elnaam, Ithmah the Moabite,
 | [asv] | Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
 | [jnd] | Eliel of Mahavim, and Jeribai, and Joshaviah, the sons of Elnaam, and Jithmah the Moabite,
 | [kjv] | Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
 | [nwb] | Eliel the Mehavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
 | [rsv] | Eli'el the Ma'havite, and Jer'ibai, and Joshavi'ah, the sons of El'na-am, and Ithmah the Mo'abite,
 | [web] | Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
 | [ylt] | Eliel the Mahavite, and Jeribai, and Joshaviah, sons of Elnaam, and Ithmah the Moabite,
 | [bbe] | Eliel the Mahavite, and Jeribai and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
11:47 | [cbgb] | 以利业，俄备得，并米琐八人雅西业。 <
 | [niv] | Eliel, Obed and Jaasiel the Mezobaite.
 | [asv] | Eliel, and Obed, and Jaasiel the Mezobaite.
 | [jnd] | Eliel, and Obed, and Jaasiel the Mezobaite.
 | [kjv] | Eliel, and Obed, and Jasiel the Mesobaite.
 | [nwb] | Eliel, and Obed, and Jasiel the Mesobaite.
 | [rsv] | Eli'el, and Obed, and Ja-asi'el the Mezo'ba-ite.
 | [web] | Eliel, and Obed, and Jaasiel the Mezobaite.
 | [ylt] | Eliel, and Obed, and Jaasiel the Mesobaite.
 | [bbe] | Eliel and Obed, and Jaasiel the Mezobaite.


Interlinear Bible:1 Chronicles 12

 历代志上 1 Chronicles 12 << || >>
12:1 | [cbgb] | 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。 >
 | [niv] | These were the men who came to David at Ziklag, while he was banished from the presence of Saul son of Kish (they were among the warriors who helped him in battle;
 | [asv] | Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish; and they were among the mighty men, his helpers in war.
 | [jnd] | Now these are they that came to David to Ziklag, while he kept still close because of Saul the son of Kish; and they were among the mighty men who helped him in the conflict;
 | [kjv] | Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.
 | [nwb] | Now these they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they among the mighty men, helpers of the war.
 | [rsv] | Now these are the men who came to David at Ziklag, while he could not move about freely because of Saul the son of Kish; and they were among the mighty men who helped him in war.
 | [web] | . Now these are those who came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish; and they were among the mighty men, his helpers in war.
 | [ylt] | And these those coming in unto David to Ziklag, while shut up because of Saul son of Kish, and they among the mighty ones, helping the battle,
 | [bbe] | Now these are the men who came to David at Ziklag, while he was still shut up, because of Saul, the son of Kish; they were among the strong men, his helpers in war.
12:2 | [cbgb] | 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。 < | >
 | [niv] | they were armed with bows and were able to shoot arrows or to sling stones right-handed or left-handed; they were kinsmen of Saul from the tribe of Benjamin):
 | [asv] | They were armed with bows, and could use both the right hand and the left in slinging stones and in shooting arrows from the bow: they were of Saul's brethren of Benjamin.
 | [jnd] | armed with bows, using both the right hand and the left with stones and with arrows on the bow; of Saul's brethren of Benjamin:
 | [kjv] | They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.
 | [nwb] | armed with bows, and could use both the right hand and the left in stones, and arrows from a bow, of Saul's brethren of Benjamin.
 | [rsv] | They were bowmen, and could shoot arrows and sling stones with either the right or the left hand; they were Benjaminites, Saul's kinsmen.
 | [web] | They were armed with bows, and could use both the right hand and the left in slinging stones and in shooting arrows from the bow: they were of Saul's brothers of Benjamin.
 | [ylt] | armed with bow, right and left handed, with stones, and with arrows, with bows, of the brethren of Saul, of Benjamin.
 | [bbe] | They were armed with bows, and were able to send stones, and arrows from the bow, with right hand or left: they were Saul's brothers, of Benjamin.
12:3 | [cbgb] | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户， < | >
 | [niv] | Ahiezer their chief and Joash the sons of Shemaah the Gibeathite; Jeziel and Pelet the sons of Azmaveth; Beracah, Jehu the Anathothite,
 | [asv] | The chief was Ahiezer; then Joash, the sons of Shemaah the Gibeathite, and Jeziel, and Pelet, the sons of Azmaveth, and Beracah, and Jehu the Anathothite,
 | [jnd] | the chief Ahiezer, and Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Anathothite,
 | [kjv] | The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite.
 | [nwb] | The chief Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,
 | [rsv] | The chief was Ahi-e'zer, then Jo'ash, both sons of Shema'ah of Gib'e-ah; also Je'zi-el and Pelet the sons of Az'maveth; Ber'acah, Jehu of An'athoth,
 | [web] | The chief was Ahiezer; then Joash, the sons of Shemaah the Gibeathite, and Jeziel, and Pelet, the sons of Azmaveth, and Beracah, and Jehu the Anathothite,
 | [ylt] | The head Ahiezer, and Joash, sons of Shemaab the Gibeathite, and Jeziel, and Pelet, sons of Azmaveth, and Berachah, and Jehu the Antothite,
 | [bbe] | Ahiezer was their chief, then Joash, the sons of Shemaah the Gibeathite; and Jeziel and Pelet, the sons of Azmaveth; and Beracah and Jehu the Anathothite;
12:4 | [cbgb] | 基遍人以实买雅，他在三十人中是勇士，管理他们，且有耶利米，雅哈悉，约哈难，和基得拉人约撒拔， < | >
 | [niv] | and Ishmaiah the Gibeonite, a mighty man among the Thirty, who was a leader of the Thirty; Jeremiah, Jahaziel, Johanan, Jozabad the Gederathite,
 | [asv] | and Ishmaiah the Gibeonite, a mighty man among the thirty, and over the thirty, and Jeremiah, and Jahaziel, and Johanan, and Jozabad the Gederathite,
 | [jnd] | and Jishmaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Jozabad the Gederathite.
 | [kjv] | And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,
 | [nwb] | And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,
 | [rsv] | Ishma'iah of Gibeon, a mighty man among the thirty and a leader over the thirty; Jeremiah, Jaha'ziel, Joha'nan, Joz'abad of Gede'rah,
 | [web] | and Ishmaiah the Gibeonite, a mighty man among the thirty, and over the thirty, and Jeremiah, and Jahaziel, and Johanan, and Jozabad the Gederathite,
 | [ylt] | and Ishmaiah the Gibeonite, a mighty one among the thirty, and over the thirty, and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite.
 | [bbe] | And Ishmaiah the Gibeonite, a great man among the thirty, and their chief; and Jeremiah and Jehaziel and Johanan and Jozabad the Gederathite;
12:5 | [cbgb] | 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅， < | >
 | [niv] | Eluzai, Jerimoth, Bealiah, Shemariah and Shephatiah the Haruphite;
 | [asv] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
 | [jnd] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite;
 | [kjv] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
 | [nwb] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
 | [rsv] | Elu'zai, Jer'imoth, Beali'ah, Shemari'ah, Shephati'ah the Har'uphite;
 | [web] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
 | [ylt] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite;
 | [bbe] | Eluzai and Jerimoth and Bealiah and Shemariah and Shephatiah the Haruphite;
12:6 | [cbgb] | 可拉人以利加拿，耶西亚，亚萨列，约以谢，雅朔班， < | >
 | [niv] | Elkanah, Isshiah, Azarel, Joezer and Jashobeam the Korahites;
 | [asv] | Elkanah, and Isshiah, and Azarel, and Joezer, and Jashobeam, the Korahites,
 | [jnd] | Elkanah, and Jishijah, and Azareel, and Joezer, and Jashobeam, the Korahites;
 | [kjv] | Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,
 | [nwb] | Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites.
 | [rsv] | Elka'nah, Isshi'ah, Az'arel, Jo-e'zer, and Jasho'be-am, the Ko'rahites;
 | [web] | Elkanah, and Isshiah, and Azarel, and Joezer, and Jashobeam, the Korahites,
 | [ylt] | Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam the Korhites,
 | [bbe] | Elkanah and Isshiah and Azarel and Joezer and Jashobeam, the Korahites;
12:7 | [cbgb] | 基多人耶罗罕的儿子犹拉和西巴第雅。 < | >
 | [niv] | and Joelah and Zebadiah the sons of Jeroham from Gedor.
 | [asv] | and Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [jnd] | and Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [kjv] | And Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [nwb] | And Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [rsv] | and Joe'lah and Zebadi'ah, the sons of Jero'ham of Gedor.
 | [web] | and Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [ylt] | and Joelah, and Zebadiah, sons of Jeroham of Gedor.
 | [bbe] | And Joelah and Zebadiah, the sons of Jeroham of Gedor.
12:8 | [cbgb] | 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。 < | >
 | [niv] | Some Gadites defected to David at his stronghold in the desert. They were brave warriors, ready for battle and able to handle the shield and spear. Their faces were the faces of lions, and they were as swift as gazelles in the mountains.
 | [asv] | And of the Gadites there separated themselves unto David to the stronghold in the wilderness, mighty men of valor, men trained for war, that could handle shield and spear; whose faces were like the faces of lions, and they were as swift as the roes upon the mountains;
 | [jnd] | And of the Gadites, there separated themselves to David in the stronghold in the wilderness mighty men of valour, men fit for the service of war, armed with shield and spear; whose faces were the faces of lions, and who were swift as the gazelles upon the mountains:
 | [kjv] | And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;
 | [nwb] | And of the Gadites there separated themselves to David in the hold in the wilderness men of might, men of war for the battle, that could handle shield and buckler, whose faces the faces of lions, and as swift as the roes upon the mountains;
 | [rsv] | From the Gadites there went over to David at the stronghold in the wilderness mighty and experienced warriors, expert with shield and spear, whose faces were like the faces of lions, and who were swift as gazelles upon the mountains:
 | [web] | Of the Gadites there separated themselves to David to the stronghold in the wilderness, mighty men of valor, men trained for war, that could handle shield and spear; whose faces were like the faces of lions, and they were as swift as the roes on the mountains;
 | [ylt] | And of the Gadite there have been separated unto David, to the fortress, to the wilderness, mighty of valour, men of the host for battle, setting in array target and buckler, and their faces the face of the lion, and as roes on the mountains for speed:
 | [bbe] | And some of the Gadites, siding with David, went to his strong place in the waste land, great and strong men, trained for war, expert in the use of arms, whose faces were like the faces of lions, and they were quick-footed like roes on the mountains;
12:9 | [cbgb] | 第一以薛，第二俄巴底雅，第三以利押， < | >
 | [niv] | Ezer was the chief, Obadiah the second in command, Eliab the third,
 | [asv] | Ezer the chief, Obadiah the second, Eliab the third,
 | [jnd] | Ezer the first, Obadiah the second, Eliab the third,
 | [kjv] | Ezer the first, Obadiah the second, Eliab the third,
 | [nwb] | Ezer the first, Obadiah the second, Eliab the third,
 | [rsv] | Ezer the chief, Obadi'ah second, Eli'ab third,
 | [web] | Ezer the chief, Obadiah the second, Eliab the third,
 | [ylt] | Ezer the head, Obadiah the second, Eliab the third,
 | [bbe] | Ezer their chief, Obadiah the second, Eliab the third,
12:10 | [cbgb] | 第四弥施玛拿，第五耶利米， < | >
 | [niv] | Mishmannah the fourth, Jeremiah the fifth,
 | [asv] | Mishmannah the fourth, Jeremiah the fifth,
 | [jnd] | Mishmannah the fourth, Jeremiah the fifth,
 | [kjv] | Mishmannah the fourth, Jeremiah the fifth,
 | [nwb] | Mishmannah the fourth, Jeremiah the fifth,
 | [rsv] | Mishman'nah fourth, Jeremiah fifth,
 | [web] | Mishmannah the fourth, Jeremiah the fifth,
 | [ylt] | Mishmannah the fourth, Jeremiah the fifth,
 | [bbe] | Mishmannah the fourth, Jeremiah the fifth,
12:11 | [cbgb] | 第六亚太，第七以利业， < | >
 | [niv] | Attai the sixth, Eliel the seventh,
 | [asv] | Attai the sixth, Eliel the seventh,
 | [jnd] | Attai the sixth, Eliel the seventh,
 | [kjv] | Attai the sixth, Eliel the seventh,
 | [nwb] | Attai the sixth, Eliel the seventh,
 | [rsv] | Attai sixth, Eli'el seventh,
 | [web] | Attai the sixth, Eliel the seventh,
 | [ylt] | Attai the sixth, Eliel the seventh,
 | [bbe] | Attai the sixth, Eliel the seventh,
12:12 | [cbgb] | 第八约哈难，第九以利萨巴， < | >
 | [niv] | Johanan the eighth, Elzabad the ninth,
 | [asv] | Johanan the eighth, Elzabad the ninth,
 | [jnd] | Johanan the eighth, Elzabad the ninth,
 | [kjv] | Johanan the eighth, Elzabad the ninth,
 | [nwb] | Johanan the eighth, Elzabad the ninth,
 | [rsv] | Joha'nan eighth, Elza'bad ninth,
 | [web] | Johanan the eighth, Elzabad the ninth,
 | [ylt] | Johanan the eighth, Elzabad the ninth,
 | [bbe] | Johanan the eighth, Elzabad the ninth,
12:13 | [cbgb] | 第十耶利米，第十一末巴奈。 < | >
 | [niv] | Jeremiah the tenth and Macbannai the eleventh.
 | [asv] | Jeremiah the tenth, Machbannai the eleventh.
 | [jnd] | Jeremiah the tenth, Machbannai the eleventh.
 | [kjv] | Jeremiah the tenth, Machbanai the eleventh.
 | [nwb] | Jeremiah the tenth, Machbanai the eleventh.
 | [rsv] | Jeremiah tenth, Mach'bannai eleventh.
 | [web] | Jeremiah the tenth, Machbannai the eleventh.
 | [ylt] | Jeremiah the tenth, Machbannai the eleventh.
 | [bbe] | Jeremiah the tenth, Machbannai the eleventh.
12:14 | [cbgb] | 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。 < | >
 | [niv] | These Gadites were army commanders; the least was a match for a hundred, and the greatest for a thousand.
 | [asv] | These of the sons of Gad were captains of the host: he that was least was equal to a hundred, and the greatest to a thousand.
 | [jnd] | These were of the sons of Gad, captains of the host: one of the least was over a hundred, and the greatest over a thousand.
 | [kjv] | These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.
 | [nwb] | These of the sons of Gad, captains of the host: one of the least over a hundred, and the greatest over a thousand.
 | [rsv] | These Gadites were officers of the army, the lesser over a hundred and the greater over a thousand.
 | [web] | These of the sons of Gad were captains of the host: he who was least was equal to one hundred, and the greatest to one thousand.
 | [ylt] | These of the sons of Gad, heads of the host, one of a hundred the least, and the greatest, of a thousand;
 | [bbe] | These Gadites were captains of the army; the least of them was captain over a hundred men, and the greatest over a thousand.
12:15 | [cbgb] | 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。 < | >
 | [niv] | It was they who crossed the Jordan in the first month when it was overflowing all its banks, and they put to flight everyone living in the valleys, to the east and to the west.
 | [asv] | These are they that went over the Jordan in the first month, when it had overflowed all its banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
 | [jnd] | These are they that went over Jordan in the first month, when it overflows all its banks, and they put to flight all of the valleys, toward the east and toward the west.
 | [kjv] | These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
 | [nwb] | These they that went over Jordan in the first month, when it had overflowed all its banks; and they put to flight all of the valleys, towards the east, and towards the west.
 | [rsv] | These are the men who crossed the Jordan in the first month, when it was overflowing all its banks, and put to flight all those in the valleys, to the east and to the west.
 | [web] | These are those who went over the Jordan in the first month, when it had overflowed all its banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
 | [ylt] | these they who have passed over the Jordan in the first month, -- and it is full over all its banks -- and cause all the valley to flee to the east and to the west.
 | [bbe] | It was they who went over Jordan in the first month, when the river was overflowing, and put to flight all the people of the valleys, to the east and to the west.
12:16 | [cbgb] | 又有便雅悯和犹大人到山寨大卫那里。 < | >
 | [niv] | Other Benjamites and some men from Judah also came to David in his stronghold.
 | [asv] | And there came of the children of Benjamin and Judah to the stronghold unto David.
 | [jnd] | And there came of the children of Benjamin and Judah to the stronghold to David.
 | [kjv] | And there came of the children of Benjamin and Judah to the hold unto David.
 | [nwb] | And there came of the children of Benjamin and Judah to the hold to David.
 | [rsv] | And some of the men of Benjamin and Judah came to the stronghold to David.
 | [web] | There came of the children of Benjamin and Judah to the stronghold to David.
 | [ylt] | And there come of the sons of Benjamin and Judah unto the stronghold to David,
 | [bbe] | And some of the children of Benjamin and Judah came to David in his strong place.
12:17 | [cbgb] | 大卫出去迎接他们，对他们说，你们若是和和平平地来帮助我，我心就与你们相契。你们若是将我这无罪的人卖在敌人手里，愿我们列祖的 神察看责罚。 < | >
 | [niv] | David went out to meet them and said to them, "If you have come to me in peace, to help me, I am ready to have you unite with me. But if you have come to betray me to my enemies when my hands are free from violence, may the God of our fathers see it and judge you."
 | [asv] | And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, my heart shall be knit unto you; but if ye be come to betray me to mine adversaries, seeing there is no wrong in my hands, the God of our fathers look thereon, and rebuke it.
 | [jnd] | And David went out to meet them, and answered and said to them, If ye come peaceably to me to help me, my heart shall be knit unto you; but if to betray me to mine enemies, seeing there is no wrong in my hands, the God of our fathers see and rebuke .
 | [kjv] | And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.
 | [nwb] | And David went out to meet them, and answered and said to them, If ye have come peaceably to me to help me, my heart shall be knit to you: but if to betray me to my enemies, seeing no wrong in my hands, the God of our fathers look , and rebuke .
 | [rsv] | David went out to meet them and said to them, "If you have come to me in friendship to help me, my heart will be knit to you; but if to betray me to my adversaries, although there is no wrong in my hands, then may the God of our fathers see and rebuke you."
 | [web] | David went out to meet them, and answered them, If you be come peaceably to me to help me, my heart shall be knit to you; but if to betray me to my adversaries, seeing there is no wrong in my hands, the God of our fathers look thereon, and rebuke it.
 | [ylt] | and David goeth out before them, and answereth and saith to them, `If for peace ye have come in unto me, to help me, I have a heart to unite with you; and if to betray me to mine adversaries -- without violence in my hands -- the God of our fathers doth see and reprove.'
 | [bbe] | And David went out to them, and said to them, If you have come in peace to give me help, my heart will be united with yours; but if you have come to give me up to those who would take my life, though my hands are clean from wrongdoing, then may the God of our fathers see it and give you punishment.
12:18 | [cbgb] | 那时 神的灵感动那三十个勇士的首领亚玛撒，他就说，大卫阿，我们是归于你的。耶西的儿子阿，我们是帮助你的。愿你平平安安，愿帮助你的也都平安。因为你的 神帮助你。大卫就收留他们，立他们作军长。 < | >
 | [niv] | Then the Spirit came upon Amasai, chief of the Thirty, and he said: "We are yours, O David! We are with you, O son of Jesse! Success, success to you, and success to those who help you, for your God will help you." So David received them and made them leaders of his raiding bands.
 | [asv] | Then the Spirit came upon Amasai, who was chief of the thirty, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thy helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
 | [jnd] | And the Spirit came upon Amasai, the chief of the captains, Thine , David, And with thee, thou son of Jesse: Peace, peace be to thee! And peace be to thy helpers! For thy God helps thee. And David received them, and made them chiefs of bands.
 | [kjv] | Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
 | [nwb] | Then the spirit came upon Amasai, chief of the captains, , Thine , David, and on thy side, thou son of Jesse: peace, peace to thee, and peace to thy helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
 | [rsv] | Then the Spirit came upon Ama'sai, chief of the thirty, and he said, "We are yours, O David; and with you, O son of Jesse! Peace, peace to you, and peace to your helpers! For your God helps you." Then David received them, and made them officers of his troops.
 | [web] | Then the Spirit came on Amasai, who was chief of the thirty, , Your are we, David, and on your side, you son of Jesse: peace, peace be to you, and peace be to your helpers; for your God helps you. Then David received them, and made them captains of the band.
 | [ylt] | And the Spirit hath clothed Amasai, head of the captains: `To thee, O David, and with thee, O son of Jesse -- peace! peace to thee, and peace to thy helper, for thy God hath helped thee;' and David receiveth them, and putteth them among the heads of the troop.
 | [bbe] | Then the spirit came on Amasai, who was chief of the captains, and he said, We are yours, David, we are on your side, O son of Jesse: may peace be with you and peace be with your helpers; for God is your helper. Then David took them into his army and made them captains of the band.
12:19 | [cbgb] | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议，打发他们回去，说，恐怕大卫拿我们的首级，归降他的主人扫罗。 < | >
 | [niv] | Some of the men of Manasseh defected to David when he went with the Philistines to fight against Saul. (He and his men did not help the Philistines because, after consultation, their rulers sent him away. They said, "It will cost us our heads if he deserts to his master Saul.")
 | [asv] | Of Manasseh also there fell away some to David, when he came with the Philistines against Saul to battle: but they helped them not; for the lords of the Philistines upon advisement sent him away, saying, He will fall away to his master Saul to the jeopardy of our heads.
 | [jnd] | And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not; for the lords of the Philistines upon deliberation sent him away, saying, He will fall to his master Saul at the peril of our heads.
 | [kjv] | And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.
 | [nwb] | And there fell of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to our heads.
 | [rsv] | Some of the men of Manas'seh deserted to David when he came with the Philistines for the battle against Saul. (Yet he did not help them, for the rulers of the Philistines took counsel and sent him away, saying, "At peril to our heads he will desert to his master Saul.")
 | [web] | Of Manasseh also there fell away some to David, when he came with the Philistines against Saul to battle: but they didn't help them; for the lords of the Philistines on advise sent him away, saying, He will fall away to his master Saul to the jeopardy of our heads.
 | [ylt] | And of Manasseh there have fallen unto David in his coming with the Philistines against Israel to battle -- and they helped them not, for by counsel the princes of the Philistines sent him away, saying, `With our heads he doth fall unto his master Saul.' --
 | [bbe] | And some of the men of Manasseh came over to David, when he went with the Philistines to the war against Saul, but he gave them no help: for the lords of the Philistines, after discussion, sent him away, saying, He will go back to his master Saul, at the price of our lives.
12:20 | [cbgb] | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿，约撒拔，耶叠，米迦勒，约撒拔，以利户，洗勒太都来投奔他。 < | >
 | [niv] | When David went to Ziklag, these were the men of Manasseh who defected to him: Adnah, Jozabad, Jediael, Michael, Jozabad, Elihu and Zillethai, leaders of units of a thousand in Manasseh.
 | [asv] | As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zillethai, captains of thousands that were of Manasseh.
 | [jnd] | As he went away to Ziklag, there fell to him of Manasseh: Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.
 | [kjv] | As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.
 | [nwb] | And as he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that of Manasseh.
 | [rsv] | As he went to Ziklag these men of Manas'seh deserted to him: Adnah, Joz'abad, Jedi'a-el, Michael, Joz'abad, Eli'hu, and Zil'lethai, chiefs of thousands in Manas'seh.
 | [web] | As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zillethai, captains of thousands who were of Manasseh.
 | [ylt] | In his going unto Ziglag there have fallen unto him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zillthai, heads of the thousands that of Manasseh;
 | [bbe] | Then when he went back to Ziklag, there came over to him, of the men of Manasseh, Adnah and Jozabad and Jediael and Michael and Jozabad and Elihu and Zillethai, captains of thousands from the armies of Manasseh.
12:21 | [cbgb] | 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。 < | >
 | [niv] | They helped David against raiding bands, for all of them were brave warriors, and they were commanders in his army.
 | [asv] | And they helped David against the band of rovers: for they were all mighty men of valor, and were captains in the host.
 | [jnd] | And they helped David in his expeditions; for they were all mighty men of valour, and were captains in the host.
 | [kjv] | And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.
 | [nwb] | And they helped David against the band for they all mighty men of valor, and were captains in the host.
 | [rsv] | They helped David against the band of raiders; for they were all mighty men of valor, and were commanders in the army.
 | [web] | They helped David against the band of rovers: for they were all mighty men of valor, and were captains in the host.
 | [ylt] | and they have helped with David over the troop, for mighty of valour all of them, and they are captains in the host,
 | [bbe] | And they gave David help against the armed bands, for they were all great men of war, and captains in the army.
12:22 | [cbgb] | 那时天天有人来帮助大卫，以致成了大军，如 神的军一样。 < | >
 | [niv] | Day after day men came to help David, until he had a great army, like the army of God.
 | [asv] | For from day to day men came to David to help him, until there was a great host, like the host of God.
 | [jnd] | For day by day there came to David to help him, until it was a great camp, like the camp of God.
 | [kjv] | For at that time day by day there came to David to help him, until it was a great host, like the host of God.
 | [nwb] | For at time day by day there came to David to help him, until a great host, like the host of God.
 | [rsv] | For from day to day men kept coming to David to help him, until there was a great army, like an army of God.
 | [web] | For from day to day men came to David to help him, until there was a great host, like the host of God.
 | [ylt] | for at that time, day by day, they come in unto David to help him, till it is a great camp, like a camp of God.
 | [bbe] | And from day to day more supporters came to David, till he had a great army like the army of God.
12:23 | [cbgb] | 预备打仗的兵来到希伯仑见大卫，要照着耶和华的话将扫罗的国位归与大卫。他们的数目如下， < | >
 | [niv] | These are the numbers of the men armed for battle who came to David at Hebron to turn Saul's kingdom over to him, as the LORD had said:
 | [asv] | And these are the numbers of the heads of them that were armed for war, who came to David to Hebron, to turn the kingdom of Saul to him, according to the word of Jehovah.
 | [jnd] | And this is the number of the men equipped for military service, who came to David to Hebron, to transfer the kingdom of Saul to him, according to the word of Jehovah.
 | [kjv] | And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.
 | [nwb] | And these the numbers of the bands ready armed to the war, came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.
 | [rsv] | These are the numbers of the divisions of the armed troops, who came to David in Hebron, to turn the kingdom of Saul over to him, according to the word of the LORD.
 | [web] | These are the numbers of the heads of those who were armed for war, who came to David to Hebron, to turn the kingdom of Saul to him, according to the word of Yahweh.
 | [ylt] | And these the numbers of the head, of the armed men of the host; they have come in unto David to Hebron to turn round the kingdom of Saul unto him, according to the mouth of Jehovah.
 | [bbe] | These are the numbers of the chiefs of the armed men, ready for war, who came to David at Hebron, to give the kingdom of Saul into his hands, as the Lord had said.
12:24 | [cbgb] | 犹大支派，拿盾牌和枪预备打仗的有六千八百人。 < | >
 | [niv] | men of Judah, carrying shield and spear--6,800 armed for battle;
 | [asv] | The children of Judah that bare shield and spear were six thousand and eight hundred, armed for war.
 | [jnd] | The children of Judah that bore shield and spear were six thousand eight hundred, equipped for military service.
 | [kjv] | The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.
 | [nwb] | The children of Judah that bore shield and spear six thousand and eight hundred, ready armed for war.
 | [rsv] | The men of Judah bearing shield and spear were six thousand eight hundred armed troops.
 | [web] | The children of Judah who bore shield and spear were six thousand and eight hundred, armed for war.
 | [ylt] | The sons of Judah, bearing target and spear, six thousand and eight hundred, armed ones of the host.
 | [bbe] | There were six thousand, eight hundred spearmen of the children of Judah, armed for war;
12:25 | [cbgb] | 西缅支派，能上阵大能的勇士有七千一百人。 < | >
 | [niv] | men of Simeon, warriors ready for battle--7,100;
 | [asv] | Of the children of Simeon, mighty men of valor for the war, seven thousand and one hundred.
 | [jnd] | Of the children of Simeon, mighty men of valour for war, seven thousand one hundred.
 | [kjv] | Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.
 | [nwb] | Of the children of Simeon, mighty men of valor for war, seven thousand and one hundred.
 | [rsv] | Of the Simeonites, mighty men of valor for war, seven thousand one hundred.
 | [web] | Of the children of Simeon, mighty men of valor for the war, seven thousand and one hundred.
 | [ylt] | Of the sons of Simeon, mighty ones of valour for the host, seven thousand and a hundred.
 | [bbe] | Seven thousand, one hundred of the children of Simeon, great men of war;
12:26 | [cbgb] | 利未支派有四千六百人。 < | >
 | [niv] | men of Levi--4,600,
 | [asv] | Of the children of Levi four thousand and six hundred.
 | [jnd] | Of the children of Levi four thousand six hundred.
 | [kjv] | Of the children of Levi four thousand and six hundred.
 | [nwb] | Of the children of Levi four thousand and six hundred.
 | [rsv] | Of the Levites four thousand six hundred.
 | [web] | Of the children of Levi four thousand and six hundred.
 | [ylt] | Of the sons of Levi four thousand and six hundred;
 | [bbe] | Of the children of Levi, four thousand, six hundred.
12:27 | [cbgb] | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。 < | >
 | [niv] | including Jehoiada, leader of the family of Aaron, with 3,700 men,
 | [asv] | And Jehoiada was the leader of the house of Aaron; and with him were three thousand and seven hundred,
 | [jnd] | And Jehoiada the prince of Aaron, and with him were three thousand seven hundred;
 | [kjv] | And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;
 | [nwb] | And Jehoiada the leader of the Aaronites, and with him three thousand and seven hundred;
 | [rsv] | The prince Jehoi'ada, of the house of Aaron, and with him three thousand seven hundred.
 | [web] | Jehoiada was the leader of Aaron; and with him were three thousand and seven hundred,
 | [ylt] | and Jehoiada the leader of the Aaronite, and with him three thousand and seven hundred,
 | [bbe] | And Jehoiada, chief of the family of Aaron, and with him three thousand, seven hundred men;
12:28 | [cbgb] | 还有少年大能的勇士撒督，同着他的有族长二十二人。 < | >
 | [niv] | and Zadok, a brave young warrior, with 22 officers from his family;
 | [asv] | and Zadok, a young man mighty of valor, and of his father's house twenty and two captains.
 | [jnd] | and Zadok, a valiant young man, and his father's house two and twenty chief men.
 | [kjv] | And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.
 | [nwb] | And Zadok, a young man mighty of valor, and of his father's house twenty and two captains.
 | [rsv] | Zadok, a young man mighty in valor, and twenty-two commanders from his own father's house.
 | [web] | and Zadok, a young man mighty of valor, and of his father's house twenty-two captains.
 | [ylt] | and Zadok, a young man, mighty of valour, and of the house of his father twenty and two heads.
 | [bbe] | And Zadok, a young man, great and strong in war, with twenty-two captains from his father's people.
12:29 | [cbgb] | 便雅悯支派，扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。 < | >
 | [niv] | men of Benjamin, Saul's kinsmen--3,000, most of whom had remained loyal to Saul's house until then;
 | [asv] | And of the children of Benjamin, the brethren of Saul, three thousand: for hitherto the greatest part of them had kept their allegiance to the house of Saul.
 | [jnd] | And of the children of Benjamin, the brethren of Saul, three thousand; but hitherto the greater part of them had adhered to the house of Saul.
 | [kjv] | And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.
 | [nwb] | And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.
 | [rsv] | Of the Benjaminites, the kinsmen of Saul, three thousand, of whom the majority had hitherto kept their allegiance to the house of Saul.
 | [web] | Of the children of Benjamin, the brothers of Saul, three thousand: for hitherto the greatest part of them had kept their allegiance to the house of Saul.
 | [ylt] | And of the sons of Benjamin, brethren of Saul, three thousand, and hitherto their greater part are keeping the charge of the house of Saul.
 | [bbe] | And of the children of Benjamin, the brothers of Saul, three thousand; for up to that time the greater part of them had been true to Saul.
12:30 | [cbgb] | 以法莲支派大能的勇士，在本族着名的有二万零八百人。 < | >
 | [niv] | men of Ephraim, brave warriors, famous in their own clans--20,800;
 | [asv] | And of the children of Ephraim twenty thousand and eight hundred, mighty men of valor, famous men in their fathers' houses.
 | [jnd] | And of the children of Ephraim twenty thousand eight hundred, mighty men of valour, men of name in their fathers' houses.
 | [kjv] | And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.
 | [nwb] | And of the children of Ephraim twenty thousand and eight hundred, mighty men of valor, famous throughout the house of their fathers.
 | [rsv] | Of the E'phraimites twenty thousand eight hundred, mighty men of valor, famous men in their fathers' houses.
 | [web] | Of the children of Ephraim twenty thousand eight hundred, mighty men of valor, famous men in their fathers' houses.
 | [ylt] | And of the sons of Ephraim twenty thousand and eight hundred, mighty of valour, men of name, according to the house of their fathers.
 | [bbe] | And of the children of Ephraim, twenty thousand, eight hundred great men of war, men of great name in their families.
12:31 | [cbgb] | 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。 < | >
 | [niv] | men of half the tribe of Manasseh, designated by name to come and make David king--18,000;
 | [asv] | And of the half-tribe of Manasseh eighteen thousand, who were mentioned by name, to come and make David king.
 | [jnd] | And of the half tribe of Manasseh eighteen thousand, who were expressed by name, to come and make David king.
 | [kjv] | And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.
 | [nwb] | And of the half tribe of Manasseh eighteen thousand, who were expressed by name, to come and make David king.
 | [rsv] | Of the half-tribe of Manas'seh eighteen thousand, who were expressly named to come and make David king.
 | [web] | Of the half-tribe of Manasseh eighteen thousand, who were mentioned by name, to come and make David king.
 | [ylt] | And of the half of the tribe of Manasseh eighteen thousand, who have been defined by name, to come in to cause David to reign.
 | [bbe] | And from the half-tribe of Manasseh, eighteen thousand, listed by name, came to make David king.
12:32 | [cbgb] | 以萨迦支派，有二百族长都通达时务，知道以色列人所当行的。他们族弟兄都听从他们的命令。 < | >
 | [niv] | men of Issachar, who understood the times and knew what Israel should do--200 chiefs, with all their relatives under their command;
 | [asv] | And of the children of Issachar, men that had understanding of the times, to know what Israel ought to do, the heads of them were two hundred; and all their brethren were at their commandment.
 | [jnd] | And of the children of Issachar, who had understanding of the times, to know what Israel ought to do, the heads of them were two hundred; and all their brethren were at their bidding.
 | [kjv] | And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.
 | [nwb] | And of the children of Issachar, that had understanding of the times, to know what Israel ought to do; the heads of them two hundred; and all their brethren at their command.
 | [rsv] | Of Is'sachar men who had understanding of the times, to know what Israel ought to do, two hundred chiefs, and all their kinsmen under their command.
 | [web] | Of the children of Issachar, men who had understanding of the times, to know what Israel ought to do, the heads of them were two hundred; and all their brothers were at their commandment.
 | [ylt] | And of the sons of Issachar, having understanding for the times, to know what Israel should do; their heads two hundred, and all their brethren at their command.
 | [bbe] | And of the children of Issachar, there were two hundred chiefs, men who had expert knowledge of the times and what it was best for Israel to do, and all their brothers were under their orders.
12:33 | [cbgb] | 西布伦支派，能上阵用各样兵器打仗，行伍整齐，不生二心的有五万人。 < | >
 | [niv] | men of Zebulun, experienced soldiers prepared for battle with every type of weapon, to help David with undivided loyalty--50,000;
 | [asv] | Of Zebulun, such as were able to go out in the host, that could set the battle in array, with all manner of instruments of war, fifty thousand, and that could order the battle array, and were not of double heart.
 | [jnd] | Of Zebulun, such as went forth in the host, armed for war with all weapons of war, fifty thousand, keeping rank without double heart.
 | [kjv] | Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.
 | [nwb] | Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, who could keep rank: not of double heart.
 | [rsv] | Of Zeb'ulun fifty thousand seasoned troops, equipped for battle with all the weapons of war, to help David with singleness of purpose.
 | [web] | Of Zebulun, such as were able to go out in the host, who could set the battle in array, with all manner of instruments of war, fifty thousand, and who could order not of double heart.
 | [ylt] | Of Zebulun, going forth to the host, arranging battle with all instruments of battle, fifty thousand, and keeping rank without a double heart.
 | [bbe] | Of Zebulun, there were fifty thousand men, who went out with the army, expert in ordering the fight, to give help with all sorts of arms; true-hearted men.
12:34 | [cbgb] | 拿弗他利支派，有一千军长。跟从他们，拿盾牌和枪的有三万七千人。 < | >
 | [niv] | men of Naphtali--1,000 officers, together with 37,000 men carrying shields and spears;
 | [asv] | And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
 | [jnd] | And of Naphtali a thousand captains, and with them thirty-seven thousand with shield and spear.
 | [kjv] | And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
 | [nwb] | And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
 | [rsv] | Of Naph'tali a thousand commanders with whom were thirty-seven thousand men armed with shield and spear.
 | [web] | Of Naphtali one thousand captains, and with them with shield and spear thirty-seven thousand.
 | [ylt] | And of Naphtali, a thousand heads, and with them, with target and spear, thirty and seven thousand.
 | [bbe] | And of Naphtali, a thousand captains with thirty-seven thousand spearmen.
12:35 | [cbgb] | 但支派，能摆阵的有二万八千六百人。 < | >
 | [niv] | men of Dan, ready for battle--28,600;
 | [asv] | And of the Danites that could set the battle in array, twenty and eight thousand and six hundred.
 | [jnd] | And of the Danites armed for war twenty-eight thousand six hundred.
 | [kjv] | And of the Danites expert in war twenty and eight thousand and six hundred.
 | [nwb] | And of the Danites expert in war twenty and eight thousand and six hundred.
 | [rsv] | Of the Danites twenty-eight thousand six hundred men equipped for battle.
 | [web] | Of the Danites who could set the battle in array, twenty-eight thousand six hundred.
 | [ylt] | And of the Danite, arranging battle, twenty and eight thousand and six hundred.
 | [bbe] | And of the Danites, twenty-eight thousand, six hundred, expert in ordering the fight.
12:36 | [cbgb] | 亚设支派，能上阵打仗的有四万人。 < | >
 | [niv] | men of Asher, experienced soldiers prepared for battle--40,000;
 | [asv] | And of Asher, such as were able to go out in the host, that could set the battle in array, forty thousand.
 | [jnd] | And of Asher such as went forth in the host, to set themselves in battle array, forty thousand.
 | [kjv] | And of Asher, such as went forth to battle, expert in war, forty thousand.
 | [nwb] | And of Asher, such as went forth to battle, expert in war, forty thousand.
 | [rsv] | Of Asher forty thousand seasoned troops ready for battle.
 | [web] | Of Asher, such as were able to go out in the host, who could set the battle in array, forty thousand.
 | [ylt] | And of Asher, going forth to the host, to arrange battle, forty thousand.
 | [bbe] | And of Asher, forty thousand who went out with the army, expert in ordering the fight.
12:37 | [cbgb] | 约旦河东的流便支派，迦得支派，玛拿西半支派，拿着各样兵器打仗的有十二万人。 < | >
 | [niv] | and from east of the Jordan, men of Reuben, Gad and the half-tribe of Manasseh, armed with every type of weapon--120,000.
 | [asv] | And on the other side of the Jordan, of the Reubenites, and the Gadites, and of the half-tribe of Manasseh, with all manner of instruments of war for the battle, a hundred and twenty thousand.
 | [jnd] | And from the other side of the Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of weapons of war for battle, a hundred and twenty thousand.
 | [kjv] | And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.
 | [nwb] | And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, a hundred and twenty thousand.
 | [rsv] | Of the Reubenites and Gadites and the half-tribe of Manas'seh from beyond the Jordan, one hundred and twenty thousand men armed with all the weapons of war.
 | [web] | On the other side of the Jordan, of the Reubenites, and the Gadites, and of the half-tribe of Manasseh, with all manner of instruments of war for the battle, one hundred twenty thousand.
 | [ylt] | And from beyond the Jordan, of the Reubenite, and of the Gadite, and of the half of the tribe of Manasseh, with all instruments of the host for battle, a hundred and twenty thousand.
 | [bbe] | From the other side of Jordan, there were a hundred and twenty thousand of the Reubenites and the Gadites and the men of the half-tribe of Manasseh, armed with every sort of instrument of war.
12:38 | [cbgb] | 以上都是能守行伍的战士，他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其馀的人也都一心要立大卫作王。 < | >
 | [niv] | All these were fighting men who volunteered to serve in the ranks. They came to Hebron fully determined to make David king over all Israel. All the rest of the Israelites were also of one mind to make David king.
 | [asv] | All these being men of war, that could order the battle array, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
 | [jnd] | All of them men of war, keeping rank in battle array, came with a perfect heart to Hebron, to make David king over all Israel; and all the rest also of Israel were of one heart to make David king.
 | [kjv] | All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
 | [nwb] | All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel of one heart to make David king.
 | [rsv] | All these, men of war, arrayed in battle order, came to Hebron with full intent to make David king over all Israel; likewise all the rest of Israel were of a single mind to make David king.
 | [web] | All these being men of war, who could order the battle array, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
 | [ylt] | All these men of war, keeping rank -- with a perfect heart they have come to Hebron, to cause David to reign over all Israel, and also all the rest of Israel of one heart, to cause David to reign,
 | [bbe] | All these men of war, expert in ordering the fight, came to Hebron with the full purpose of making David king over all Israel; and all the rest of Israel were united in their desire to make David king.
12:39 | [cbgb] | 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。 < | >
 | [niv] | The men spent three days there with David, eating and drinking, for their families had supplied provisions for them.
 | [asv] | And they were there with David three days, eating and drinking; for their brethren had made preparation for them.
 | [jnd] | And there they were with David three days, eating and drinking; for their brethren had prepared for them;
 | [kjv] | And there they were with David three days, eating and drinking: for their brethren had prepared for them.
 | [nwb] | And there they were with David three days, eating and drinking: for their brethren had prepared for them.
 | [rsv] | And they were there with David for three days, eating and drinking, for their brethren had made preparation for them.
 | [web] | They were there with David three days, eating and drinking; for their brothers had made preparation for them.
 | [ylt] | and they are there, with David, three days, eating and drinking, for their brethren have prepared for them.
 | [bbe] | For three days they were there with David, feasting at his table, for their brothers had made ready food for them.
12:40 | [cbgb] | 靠近他们的人以及以萨迦，西布伦，拿弗他利人将许多面饼，无花果饼，乾葡萄，酒，油，用驴，骆驼，骡子，牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。 <
 | [niv] | Also, their neighbors from as far away as Issachar, Zebulun and Naphtali came bringing food on donkeys, camels, mules and oxen. There were plentiful supplies of flour, fig cakes, raisin cakes, wine, oil, cattle and sheep, for there was joy in Israel.
 | [asv] | Moreover they that were nigh unto them, even as far as Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, victuals of meal, cakes of figs, and clusters of raisins, and wine, and oil, and oxen, and sheep in abundance: for there was joy in Israel.
 | [jnd] | and those too that were near them, as far as Issachar and Zebulun and Naphtali, brought food on asses, and on camels, and on mules, and on oxen; provisions of meal, fig-cakes and raisin-cakes, and wine and oil, and oxen and sheep, abundantly; for there was joy in Israel.
 | [kjv] | Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.
 | [nwb] | Moreover, they that were nigh them, to Issachar, and Zebulun, and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, provision, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for joy in Israel.
 | [rsv] | And also their neighbors, from as far as Is'sachar and Zeb'ulun and Naph'tali, came bringing food on asses and on camels and on mules and on oxen, abundant provisions of meal, cakes of figs, clusters of raisins, and wine and oil, oxen and sheep, for there was joy in Israel.
 | [web] | Moreover those who were near to them, as far as Issachar and Zebulun and Naphtali, brought bread on donkeys, and on camels, and on mules, and on oxen, victuals of meal, cakes of figs, and clusters of raisins, and wine, and oil, and oxen, and sheep in abundance: for there was joy in Israel.
 | [ylt] | And also those near unto them, unto Issachar, and Zebulun, and Naphtali, are bringing in bread on asses, and on camels, and on mules, and on oxen -- food of fine flour, fig-cakes and grape-cakes, and wine, and oil, and oxen, and sheep, in abundance, for joy in Israel.
 | [bbe] | And those who were near, as far as Issachar and Zebulun and Naphtali, came with food on asses and camels and mules and oxen, with meal for food and cakes of figs and masses of grapes, and wine and oil and oxen and sheep in great numbers, for there was joy in Israel..


Interlinear Bible:1 Chronicles 13

 历代志上 1 Chronicles 13 << || >>
13:1 | [cbgb] | 大卫与千夫长，百夫长，就是一切首领商议。 >
 | [niv] | David conferred with each of his officers, the commanders of thousands and commanders of hundreds.
 | [asv] | And David consulted with the captains of thousands and of hundreds, even with every leader.
 | [jnd] | And David consulted with the captains of thousands and hundreds, with every prince.
 | [kjv] | And David consulted with the captains of thousands and hundreds, and with every leader.
 | [nwb] | And David consulted with the captains of thousands, and of hundreds, with every leader.
 | [rsv] | David consulted with the commanders of thousands and of hundreds, with every leader.
 | [web] | . David consulted with the captains of thousands and of hundreds, even with every leader.
 | [ylt] | And David consulteth with the heads of the thousands, and of the hundreds, every leader,
 | [bbe] | Then David had discussions with the captains of thousands and the captains of hundreds and with every chief.
13:2 | [cbgb] | 大卫对以色列全会众说，你们若以为美，见这事是出于耶和华我们的 神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。 < | >
 | [niv] | He then said to the whole assembly of Israel, "If it seems good to you and if it is the will of the LORD our God, let us send word far and wide to the rest of our brothers throughout the territories of Israel, and also to the priests and Levites who are with them in their towns and pasturelands, to come and join us.
 | [asv] | And David said unto all the assembly of Israel, If it seem good unto you, and if it be of Jehovah our God, let us send abroad every where unto our brethren that are left in all the land of Israel, with whom the priests and Levites are in their cities that have suburbs, that they may gather themselves unto us;
 | [jnd] | And David said to all the congregation of Israel, If it seem good to you, and it be of Jehovah our God, let us send abroad to our brethren everywhere, that are left in all the lands of Israel, and with them to the priests and Levites in their cities and suburbs, that they may gather themselves to us;
 | [kjv] | And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:
 | [nwb] | And David said to all the congregation of Israel, If good to you, and of the LORD our God, let us send abroad to our brethren every where, left in all the land of Israel, and with them to the priests and Levites in their cities suburbs, that they may assemble to us:
 | [rsv] | And David said to all the assembly of Israel, "If it seems good to you, and if it is the will of the LORD our God, let us send abroad to our brethren who remain in all the land of Israel, and with them to the priests and Levites in the cities that have pasture lands, that they may come together to us.
 | [web] | David said to all the assembly of Israel, If it seem good to you, and if it be of Yahweh our God, let us send abroad everywhere to our brothers who are left in all the land of Israel, with whom the priests and Levites are in their cities that have suburbs, that they may gather themselves to us;
 | [ylt] | and David saith to all the assembly of Israel, `If unto you it be good, and from Jehovah our God it hath broken forth -- we send unto our brethren, those left in all the lands of Israel, and with them the priests and the Levites, in the cities of their suburbs, and they are gathered unto us,
 | [bbe] | And David said to all the men of Israel who had come together there, If it seems good to you and if it is the purpose of the Lord our God, let us send to all the rest of our brothers, everywhere in the land of Israel, and to the priests and the Levites in their towns and the country round them, and get them to come together here to us;
13:3 | [cbgb] | 我们要把 神的约柜运到我们这里来。因为在扫罗年间，我们没有在约柜前求问 神。 < | >
 | [niv] | Let us bring the ark of our God back to us, for we did not inquire of it during the reign of Saul."
 | [asv] | and let us bring again the ark of our God to us: for we sought not unto it in the days of Saul.
 | [jnd] | and let us bring again the ark of our God to us; for we inquired not of it in the days of Saul.
 | [kjv] | And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.
 | [nwb] | And let us bring again to us the ark of our God: for we inquired not at it in the days of Saul.
 | [rsv] | Then let us bring again the ark of our God to us; for we neglected it in the days of Saul."
 | [web] | and let us bring again the ark of our God to us: for we didn't seek it in the days of Saul.
 | [ylt] | and we bring round the ark of our God unto us, for we sought Him not in the days of Saul.'
 | [bbe] | And let us get back for ourselves the ark of our God: for in the days of Saul we did not go to it for directions.
13:4 | [cbgb] | 全会众都说可以如此行。这事在众民眼中都看为好。 < | >
 | [niv] | The whole assembly agreed to do this, because it seemed right to all the people.
 | [asv] | And all the assembly said that they would do so; for the thing was right in the eyes of all the people.
 | [jnd] | And all the congregation said that they should do so; for the thing was right in the eyes of all the people.
 | [kjv] | And all the congregation said that they would do so: for the thing was right in the eyes of all the people.
 | [nwb] | And all the congregation said that they would do so: for the thing was right in the eyes of all the people.
 | [rsv] | All the assembly agreed to do so, for the thing was right in the eyes of all the people.
 | [web] | All the assembly said that they would do so; for the thing was right in the eyes of all the people.
 | [ylt] | And all the assembly say to do so, for the thing is right in the eyes of all the people.
 | [bbe] | And all the people said they would do so, for it seemed right to them.
13:5 | [cbgb] | 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将 神的约柜运来。 < | >
 | [niv] | So David assembled all the Israelites, from the Shihor River in Egypt to Lebo Hamath, to bring the ark of God from Kiriath Jearim.
 | [asv] | So David assembled all Israel together, from the Shihor the brook of Egypt even unto the entrance of Hamath, to bring the ark of God from Kiriath-jearim.
 | [jnd] | And David assembled all Israel from the Shihor of Egypt unto the entrance of Hamath, to bring the ark of God from Kirjath-jearim.
 | [kjv] | So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.
 | [nwb] | So David assembled all Israel, from Shihor of Egypt even to the entrance of Hemath, to bring the ark of God from Kirjath-jearim.
 | [rsv] | So David assembled all Israel from the Shihor of Egypt to the entrance of Hamath, to bring the ark of God from Kir'iath-je'arim.
 | [web] | So David assembled all Israel together, from the Shihor of Egypt even to the entrance of Hamath, to bring the ark of God from Kiriath-jearim.
 | [ylt] | And David assembleth all Israel from Shihor of Egypt even unto the entering in of Hamath, to bring in the ark of God from Kirjath-Jearim,
 | [bbe] | So David sent for all Israel to come together, from Shihor, the river of Egypt, as far as the way into Hamath, to get the ark of God from Kiriath-jearim.
13:6 | [cbgb] | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华 神留名的约柜。 < | >
 | [niv] | David and all the Israelites with him went to Baalah of Judah (Kiriath Jearim) to bring up from there the ark of God the LORD, who is enthroned between the cherubim--the ark that is called by the Name.
 | [asv] | And David went up, and all Israel, to Baalah, that is, to Kiriath-jearim, which belonged to Judah, to bring up from thence the ark of God Jehovah that sitteth above the cherubim, that is called by the Name.
 | [jnd] | And David went up, and all Israel, to Baalah, to Kirjath-jearim, which belonged to Judah, to bring up from thence the ark of God, of Jehovah, who sitteth between the cherubim, whose name is placed .
 | [kjv] | And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.
 | [nwb] | And David went up, and all Israel, to Baalah, , to Kirjath-jearim, which to Judah, to bring up thence the ark of God the LORD, that dwelleth the cherubim, whose name is called .
 | [rsv] | And David and all Israel went up to Ba'alah, that is, to Kir'iath-je'arim which belongs to Judah, to bring up from there the ark of God, which is called by the name of the LORD who sits enthroned above the cherubim.
 | [web] | David went up, and all Israel, to Baalah, , to Kiriath-jearim, which belonged to Judah, to bring up from there the ark of God Yahweh that sits the cherubim, that is called by the Name.
 | [ylt] | and David goeth up, and all Israel, to Baalah, unto Kirjath-Jearim that to Judah, to bring up thence the ark of God Jehovah, inhabiting the cherubs, where the Name is called on.
 | [bbe] | And David went up, with all Israel, to Baalah, that is, to Kiriath-jearim in Judah, to get up from there the ark of God, over which the holy Name is named, the name of the Lord whose place is between the winged ones.
13:7 | [cbgb] | 他们将 神的约柜从亚比拿达的家里抬出来，放在新车上。乌撒和亚希约赶车。 < | >
 | [niv] | They moved the ark of God from Abinadab's house on a new cart, with Uzzah and Ahio guiding it.
 | [asv] | And they carried the ark of God upon a new cart, and brought it out of the house of Abinadab: and Uzza and Ahio drove the cart.
 | [jnd] | And they carried the ark of God on a new cart out of the house of Abinadab; and Uzza and Ahio drove the cart.
 | [kjv] | And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.
 | [nwb] | And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drove the cart.
 | [rsv] | And they carried the ark of God upon a new cart, from the house of Abin'adab, and Uzzah and Ahi'o were driving the cart.
 | [web] | They carried the ark of God on a new cart, out of the house of Abinadab: and Uzza and Ahio drove the cart.
 | [ylt] | And they place the ark of God on a new cart, from the house of Abinadab, and Uzza and Ahio are leading the cart,
 | [bbe] | And they put the ark of God on a new cart, and took it out of the house of Abinadab; and Uzza and Ahio were the drivers of the cart.
13:8 | [cbgb] | 大卫和以色列众人在 神前用琴，瑟，锣，鼓，号作乐，极力跳舞歌唱。 < | >
 | [niv] | David and all the Israelites were celebrating with all their might before God, with songs and with harps, lyres, tambourines, cymbals and trumpets.
 | [asv] | And David and all Israel played before God with all their might, even with songs, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
 | [jnd] | And David and all Israel played before God with all their might, and with singing, and with harps, and with lutes, and with tambours, and with cymbals, and with trumpets.
 | [kjv] | And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
 | [nwb] | And David and all Israel played before God with all might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
 | [rsv] | And David and all Israel were making merry before God with all their might, with song and lyres and harps and tambourines and cymbals and trumpets.
 | [web] | David and all Israel played before God with all their might, even with songs, and with harps, and with psalteries, and with tambourines, and with cymbals, and with trumpets.
 | [ylt] | and David and all Israel are playing before God, with all strength, and with songs, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
 | [bbe] | Then David and all Israel made melody before God with all their strength, with songs and corded instruments of music, and with brass instruments and horns.
13:9 | [cbgb] | 到了基顿（基顿撒母耳下六章六节作拿艮）的禾场。因为牛失前蹄（或作惊跳），乌撒就伸手扶住约柜。 < | >
 | [niv] | When they came to the threshing floor of Kidon, Uzzah reached out his hand to steady the ark, because the oxen stumbled.
 | [asv] | And when they came unto the threshing-floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
 | [jnd] | And when they came to the threshing-floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen had stumbled.
 | [kjv] | And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
 | [nwb] | And when they came to the threshing-floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
 | [rsv] | And when they came to the threshing floor of Chidon, Uzzah put out his hand to hold the ark, for the oxen stumbled.
 | [web] | When they came to the threshing floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
 | [ylt] | And they come in unto the threshing-floor of Chidon, and Uzza putteth forth his hand to seize the ark, for the oxen were released,
 | [bbe] | And when they came to the grain-floor of Chidon, Uzza put out his hand to keep the ark in its place, for the oxen were slipping.
13:10 | [cbgb] | 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在 神面前。 < | >
 | [niv] | The LORD's anger burned against Uzzah, and he struck him down because he had put his hand on the ark. So he died there before God.
 | [asv] | And the anger of Jehovah was kindled against Uzza, and he smote him, because he put forth his hand to the ark; and there he died before God.
 | [jnd] | And the anger of Jehovah was kindled against Uzza, and he smote him, because he had put forth his hand to the ark; and there he died before God.
 | [kjv] | And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.
 | [nwb] | And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.
 | [rsv] | And the anger of the LORD was kindled against Uzzah; and he smote him because he put forth his hand to the ark; and he died there before God.
 | [web] | The anger of Yahweh was kindled against Uzza, and he struck him, because he put forth his hand to the ark; and there he died before God.
 | [ylt] | and the anger of Jehovah is kindled against Uzza, and He smiteth him, because that he hath put forth his hand on the ark, and he dieth there before God.
 | [bbe] | And the wrath of the Lord, burning against Uzza, sent destruction on him because he had put his hand on the ark, and death came to him there before God.
13:11 | [cbgb] | 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。 < | >
 | [niv] | Then David was angry because the LORD's wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.
 | [asv] | And David was displeased, because Jehovah had broken forth upon Uzza; and he called that place Perez-uzza, unto this day.
 | [jnd] | And David was indignant; for Jehovah had made a breach upon Uzza; and he called that place Perez-Uzza to this day.
 | [kjv] | And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.
 | [nwb] | And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day.
 | [rsv] | And David was angry because the LORD had broken forth upon Uzzah; and that place is called Pe'rez-uz'za to this day.
 | [web] | David was displeased, because Yahweh had broken forth on Uzza; and he called that place Perez-uzza, to this day.
 | [ylt] | And it is displeasing to David, because Jehovah hath made a breach upon Uzza, and one calleth that place `Breach of Uzza' unto this day.
 | [bbe] | And David was angry because of the Lord's outburst of wrath against Uzza, and he gave that place the name Perez-uzza, to this day.
13:12 | [cbgb] | 那日，大卫惧怕 神，说， 神的约柜怎可运到我这里来。 < | >
 | [niv] | David was afraid of God that day and asked, "How can I ever bring the ark of God to me?"
 | [asv] | And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
 | [jnd] | And David was afraid of God that day, saying, How shall I bring the ark of God to me?
 | [kjv] | And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
 | [nwb] | And David was afraid of God that day, saying, How shall I bring the ark of God to me?
 | [rsv] | And David was afraid of God that day; and he said, "How can I bring the ark of God home to me?"
 | [web] | David was afraid of God that day, saying, How shall I bring the ark of God home to me?
 | [ylt] | And David feareth God on that day, saying, `How do I bring in unto me the ark of God?'
 | [bbe] | And so great was David's fear of God that day, that he said, How may I let the ark of God come to me?
13:13 | [cbgb] | 于是大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。 < | >
 | [niv] | He did not take the ark to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.
 | [asv] | So David removed not the ark unto him into the city of David, but carried it aside into the house of Obed-edom the Gittite.
 | [jnd] | And David brought not the ark home unto himself into the city of David, but he carried it aside into the house of Obed-Edom the Gittite.
 | [kjv] | So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.
 | [nwb] | So David brought not the ark to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite.
 | [rsv] | So David did not take the ark home into the city of David, but took it aside to the house of O'bed-e'dom the Gittite.
 | [web] | So David didn't move the ark to him into the city of David, but carried it aside into the house of Obed-edom the Gittite.
 | [ylt] | And David hath not turned aside the ark unto himself, unto the city of David, and turneth it aside unto the house of Obed-Edom the Gittite.
 | [bbe] | So David did not let the ark come back to him to the town of David, but had it turned away and put into the house of Obed-edom the Gittite.
13:14 | [cbgb] | 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。 <
 | [niv] | The ark of God remained with the family of Obed-Edom in his house for three months, and the LORD blessed his household and everything he had.
 | [asv] | And the ark of God remained with the family of Obed-edom in his house three months: and Jehovah blessed the house of Obed-edom, and all that he had.
 | [jnd] | And the ark of God remained with the family of Obed-Edom in his house three months. And Jehovah blessed the house of Obed-Edom, and all that he had.
 | [kjv] | And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.
 | [nwb] | And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.
 | [rsv] | And the ark of God remained with the household of O'bed-e'dom in his house three months; and the LORD blessed the household of O'bed-e'dom and all that he had.
 | [web] | The ark of God remained with the family of Obed-edom in his house three months: and Yahweh blessed the house of Obed-edom, and all that he had.
 | [ylt] | And the ark of God dwelleth with the household of Obed-Edom, in his house, three months, and Jehovah blesseth the house of Obed-Edom, and all that he hath.
 | [bbe] | And the ark of God was in the house of Obed-edom for three months; and the Lord sent a blessing on the house of Obed-edom and on all he had.


Interlinear Bible:1 Chronicles 14

 历代志上 1 Chronicles 14 << || >>
14:1 | [cbgb] | 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠，木匠给大卫建造宫殿。 >
 | [niv] | Now Hiram king of Tyre sent messengers to David, along with cedar logs, stonemasons and carpenters to build a palace for him.
 | [asv] | And Hiram king of Tyre sent messengers to David, and cedar-trees, and masons, and carpenters, to build him a house.
 | [jnd] | And Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him a house.
 | [kjv] | Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.
 | [nwb] | Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him a house.
 | [rsv] | And Hiram king of Tyre sent messengers to David, and cedar trees, also masons and carpenters to build a house for him.
 | [web] | . Hiram king of Tyre sent messengers to David, and cedar-trees, and masons, and carpenters, to build him a house.
 | [ylt] | And Huram king of Tyre sendeth messengers unto David, and cedar-wood, and artificers of walls, and artificers of wood, to build to him a house.
 | [bbe] | And Hiram, king of Tyre, sent men to David with cedar-trees, and stoneworkers and woodworkers for the building of his house.
14:2 | [cbgb] | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。 < | >
 | [niv] | And David knew that the LORD had established him as king over Israel and that his kingdom had been highly exalted for the sake of his people Israel.
 | [asv] | And David perceived that Jehovah had established him king over Israel; for his kingdom was exalted on high, for his people Israel's sake.
 | [jnd] | And David perceived that Jehovah had established him king over Israel, for his kingdom was highly exalted, because of his people Israel.
 | [kjv] | And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.
 | [nwb] | And David perceived that the LORD had confirmed him king over Israel, for his kingdom was exalted on high, because of his people Israel.
 | [rsv] | And David perceived that the LORD had established him king over Israel, and that his kingdom was highly exalted for the sake of his people Israel.
 | [web] | David perceived that Yahweh had established him king over Israel; for his kingdom was exalted on high, for his people Israel's sake.
 | [ylt] | And David knoweth that Jehovah hath established him for king over Israel, because of the lifting up on high of his kingdom, for the sake of His people Israel.
 | [bbe] | And David saw that the Lord had made his position safe as king over Israel, lifting up his kingdom on high because of his people Israel.
14:3 | [cbgb] | 大卫在耶路撒冷又立后妃，又生儿女。 < | >
 | [niv] | In Jerusalem David took more wives and became the father of more sons and daughters.
 | [asv] | And David took more wives at Jerusalem; and David begat more sons and daughters.
 | [jnd] | And David took more wives at Jerusalem: and David begot more sons and daughters.
 | [kjv] | And David took more wives at Jerusalem: and David begat more sons and daughters.
 | [nwb] | And David took more wives at Jerusalem: and David begat more sons and daughters.
 | [rsv] | And David took more wives in Jerusalem, and David begot more sons and daughters.
 | [web] | David took more wives at Jerusalem; and David became the father of more sons and daughters.
 | [ylt] | And David taketh again wives in Jerusalem, and David begetteth again sons and daughters;
 | [bbe] | And while he was living in Jerusalem, David took more wives and became the father of more sons and daughters.
14:4 | [cbgb] | 在耶路撒冷所生的众子是沙母亚，朔吧，拿单，所罗门， < | >
 | [niv] | These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,
 | [asv] | And these are the names of the children whom he had in Jerusalem: Shammua, and Shobab, Nathan, and Solomon,
 | [jnd] | And these are the names of the children which he had in Jerusalem: Shammua, and Shobab, Nathan, and Solomon,
 | [kjv] | Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,
 | [nwb] | Now these the names of children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,
 | [rsv] | These are the names of the children whom he had in Jerusalem: Shammu'a, Shobab, Nathan, Solomon,
 | [web] | These are the names of the children whom he had in Jerusalem: Shammua, and Shobab, Nathan, and Solomon,
 | [ylt] | and these the names of the children whom he hath in Jerusalem: Shammua, and Shobab, Nathan, and Solomon,
 | [bbe] | These are the names of the children he had in Jerusalem: Shammua and Shobab, Nathan and Solomon
14:5 | [cbgb] | 益辖，以利书亚，以法列， < | >
 | [niv] | Ibhar, Elishua, Elpelet,
 | [asv] | and Ibhar, and Elishua, and Elpelet,
 | [jnd] | and Ibhar, and Elishua, and Elpelet,
 | [kjv] | And Ibhar, and Elishua, and Elpalet,
 | [nwb] | And Ibhar, and Elishua, and Elpalet,
 | [rsv] | Ibhar, Eli'shu-a, El'pelet,
 | [web] | and Ibhar, and Elishua, and Elpelet,
 | [ylt] | and Ibhar, and Elishua, and Elpalet,
 | [bbe] | And Ibhar and Elishua and Elpelet
14:6 | [cbgb] | 挪迦，尼斐，雅非亚， < | >
 | [niv] | Nogah, Nepheg, Japhia,
 | [asv] | and Nogah, and Nepheg, and Japhia,
 | [jnd] | and Nogah, and Nepheg, and Japhia,
 | [kjv] | And Nogah, and Nepheg, and Japhia,
 | [nwb] | And Nogah, and Nepheg, and Japhia,
 | [rsv] | Nogah, Nepheg, Japhi'a,
 | [web] | and Nogah, and Nepheg, and Japhia,
 | [ylt] | and Nogah, and Nepheg, and Japhia,
 | [bbe] | And Nogah and Nepheg and Japhia
14:7 | [cbgb] | 以利沙玛，比利雅大，以利法列。 < | >
 | [niv] | Elishama, Beeliada and Eliphelet.
 | [asv] | and Elishama, and Beeliada, and Eliphelet.
 | [jnd] | and Elishama, and Beeliada, and Eliphelet.
 | [kjv] | And Elishama, and Beeliada, and Eliphalet.
 | [nwb] | And Elishama, and Beeliada, and Eliphalet.
 | [rsv] | Eli'shama, Beeli'ada, and Eliph'elet.
 | [web] | and Elishama, and Beeliada, and Eliphelet.
 | [ylt] | and Elishama, and Beeliada, and Eliphalet.
 | [bbe] | And Elishama and Beeliada and Eliphelet.
14:8 | [cbgb] | 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。 < | >
 | [niv] | When the Philistines heard that David had been anointed king over all Israel, they went up in full force to search for him, but David heard about it and went out to meet them.
 | [asv] | And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David: and David heard of it, and went out against them.
 | [jnd] | And the Philistines heard that David was anointed king over all Israel, and all the Philistines went up to seek David; and David heard , and went out against them.
 | [kjv] | And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.
 | [nwb] | And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard , and went out against them.
 | [rsv] | When the Philistines heard that David had been anointed king over all Israel, all the Philistines went up in search of David; and David heard of it and went out against them.
 | [web] | When the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David: and David heard of it, and went out against them.
 | [ylt] | And the Philistines hear that David hath been anointed for king over all Israel, and all the Philistines go up to seek David, and David heareth, and goeth out before them.
 | [bbe] | And when the Philistines had news that David had been made king over all Israel, they went up in search of David, and David, hearing of it, went out against them.
14:9 | [cbgb] | 非利士人来了，布散在利乏音谷。 < | >
 | [niv] | Now the Philistines had come and raided the Valley of Rephaim;
 | [asv] | Now the Philistines had come and made a raid in the valley of Rephaim.
 | [jnd] | And the Philistines came and spread themselves in the valley of Rephaim.
 | [kjv] | And the Philistines came and spread themselves in the valley of Rephaim.
 | [nwb] | And the Philistines came and spread themselves in the valley of Rephaim.
 | [rsv] | Now the Philistines had come and made a raid in the valley of Reph'aim.
 | [web] | Now the Philistines had come and made a raid in the valley of Rephaim.
 | [ylt] | And the Philistines have come, and rush into the valley of Rephaim,
 | [bbe] | Now the Philistines had come, and had gone out in every direction in the valley of Rephaim.
14:10 | [cbgb] | 大卫求问 神，说，我可以上去攻打非利士人麽？你将他们交在我手里麽？耶和华说，你可以上去，我必将他们交在你手里。 < | >
 | [niv] | so David inquired of God: "Shall I go and attack the Philistines? Will you hand them over to me?" The LORD answered him, "Go, I will hand them over to you."
 | [asv] | And David inquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into my hand? And Jehovah said unto him, Go up; for I will deliver them into thy hand.
 | [jnd] | And David inquired of God saying, Shall I go up against the Philistines, and wilt thou give them into my hand? And Jehovah said to him, Go up; and I will give them into thy hand.
 | [kjv] | And David enquired of God, saying, Shall I go up against the Philistines? And wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.
 | [nwb] | And David inquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into my hand? And the LORD said to him, Go up; for I will deliver them into thy hand.
 | [rsv] | And David inquired of God, "Shall I go up against the Philistines? Wilt thou give them into my hand?" And the LORD said to him, "Go up, and I will give them into your hand."
 | [web] | David inquired of God, saying, Shall I go up against the Philistines? and will you deliver them into my hand? Yahweh said to him, Go up; for I will deliver them into your hand.
 | [ylt] | and David asketh of God, saying, `Do I go up against the Philistines -- and hast Thou given them into my hand?' And Jehovah saith to him, `Go up, and I have given them into thy hand.'
 | [bbe] | And David, desiring directions from God, said, Am I to go up against the Philistines? and will you give them into my hands? And the Lord said, Go up; for I will give them into your hands.
14:11 | [cbgb] | 非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说， 神藉我的手冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。 < | >
 | [niv] | So David and his men went up to Baal Perazim, and there he defeated them. He said, "As waters break out, God has broken out against my enemies by my hand." So that place was called Baal Perazim.
 | [asv] | So they came up to Baal-perazim, and David smote them there; and David said, God hath broken mine enemies by my hand, like the breach of waters. Therefore they called the name of that place Baal-perazim.
 | [jnd] | And they came up to Baal-perazim, and David smote them there; and David said, God has broken in upon mine enemies by my hand, as the breaking forth of waters. Therefore they called the name of that place Baal-perazim.
 | [kjv] | So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.
 | [nwb] | So they came up to Baal-perazim; and David smote them there. Then David said, God hath broken in upon my enemies by my hand like the breaking forth of waters: therefore they called the name of that place Baal-perazim.
 | [rsv] | And he went up to Ba'al-pera'zim, and David defeated them there; and David said, "God has broken through my enemies by my hand, like a bursting flood." Therefore the name of that place is called Ba'al-pera'zim.
 | [web] | So they came up to Baal-perazim, and David struck them there; and David said, God has broken my enemies by my hand, like the breach of waters. Therefore they called the name of that place Baal-perazim.
 | [ylt] | And they go up into Baal-Perazim, and David smiteth them there, and David saith, `God hath broken up mine enemies by my hand, like the breaking up of waters;' therefore they have called the name of that place Baal-Perazim.
 | [bbe] | So they went up to Baal-perazim, and David overcame them there, and David said, God has let the forces fighting against me be broken by my hand, as a wall is broken down by rushing water; so they gave that place the name of Baal-perazim.
14:12 | [cbgb] | 非利士人将 神像撇在那里，大卫吩咐人用火焚烧了。 < | >
 | [niv] | The Philistines had abandoned their gods there, and David gave orders to burn them in the fire.
 | [asv] | And they left their gods there; and David gave commandment, and they were burned with fire.
 | [jnd] | And they left their gods there; and David commanded, and they were burned with fire.
 | [kjv] | And when they had left their gods there, David gave a commandment, and they were burned with fire.
 | [nwb] | And when they had left their gods there, David gave a commandment, and they were burned with fire.
 | [rsv] | And they left their gods there, and David gave command, and they were burned.
 | [web] | They left their gods there; and David gave commandment, and they were burned with fire.
 | [ylt] | And they leave there their gods, and David speaketh, and they are burnt with fire.
 | [bbe] | And the Philistines did not take their images with them in their flight; and at David's orders they were burned with fire.
14:13 | [cbgb] | 非利士人又布散在利乏音谷。 < | >
 | [niv] | Once more the Philistines raided the valley;
 | [asv] | And the Philistines yet again made a raid in the valley.
 | [jnd] | And the Philistines yet again spread themselves in the valley.
 | [kjv] | And the Philistines yet again spread themselves abroad in the valley.
 | [nwb] | And the Philistines yet again spread themselves abroad in the valley.
 | [rsv] | And the Philistines yet again made a raid in the valley.
 | [web] | The Philistines yet again made a raid in the valley.
 | [ylt] | And the Philistines add again, and rush into the valley,
 | [bbe] | Then the Philistines again went out in every direction in the valley.
14:14 | [cbgb] | 大卫又求问 神。 神说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。 < | >
 | [niv] | so David inquired of God again, and God answered him, "Do not go straight up, but circle around them and attack them in front of the balsam trees.
 | [asv] | And David inquired again of God; and God said unto him, Thou shalt not go up after them: turn away from them, and come upon them over against the mulberry-trees.
 | [jnd] | And David inquired again of God; and God said to him, Go not up after them; turn round them and come upon them opposite the mulberry-trees.
 | [kjv] | Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.
 | [nwb] | Therefore David inquired again of God: and God said to him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.
 | [rsv] | And when David again inquired of God, God said to him, "You shall not go up after them; go around and come upon them opposite the balsam trees.
 | [web] | David inquired again of God; and God said to him, You shall not go up after them: turn away from them, and come on them over against the mulberry-trees.
 | [ylt] | and David asketh again of God, and God saith to him, `Do not go up after them, turn round from them, and thou hast come to them from over-against the mulberries;
 | [bbe] | And David went for directions to God; and God said to him, You are not to go up after them; but, turning away from them, come face to face with them opposite the spice-trees.
14:15 | [cbgb] | 你听见桑树找上有脚步的声音，就要出战，因为 神已经在你前头去攻打非利士人的军队。 < | >
 | [niv] | As soon as you hear the sound of marching in the tops of the balsam trees, move out to battle, because that will mean God has gone out in front of you to strike the Philistine army."
 | [asv] | And it shall be, when thou hearest the sound of marching in the tops of the mulberry-trees, that then thou shalt go out to battle; for God is gone out before thee to smite the host of the Philistines.
 | [jnd] | And it shall be, when thou hearest the sound of marching in the tops of the mulberry-trees, that then thou shalt go out to battle; for God will have gone forth before thee to smite the army of the Philistines.
 | [kjv] | And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.
 | [nwb] | And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, then thou shalt go out to battle: for God hath gone forth before thee to smite the host of the Philistines.
 | [rsv] | And when you hear the sound of marching in the tops of the balsam trees, then go out to battle; for God has gone out before you to smite the army of the Philistines."
 | [web] | It shall be, when you hear the sound of marching in the tops of the mulberry-trees, that then you shall go out to battle; for God is gone out before you to strike the host of the Philistines.
 | [ylt] | and it cometh to pass, when thou hearest the sound of the stepping at the heads of the mulberries, then thou goest out into battle, for God hath gone out before thee to smite the camp of the Philistines.'
 | [bbe] | And at the sound of footsteps in the tops of the trees, go out to the fight, for God has gone out before you to overcome the army of the Philistines.
14:16 | [cbgb] | 大卫就遵着 神所吩咐的，攻打非利士人的军队，从基遍直到基色。 < | >
 | [niv] | So David did as God commanded him, and they struck down the Philistine army, all the way from Gibeon to Gezer.
 | [asv] | And David did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gezer.
 | [jnd] | And David did as God commanded him; and they smote the army of the Philistines from Gibeon even to Gezer.
 | [kjv] | David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.
 | [nwb] | David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.
 | [rsv] | And David did as God commanded him, and they smote the Philistine army from Gibeon to Gezer.
 | [web] | David did as God commanded him: and they struck the host of the Philistines from Gibeon even to Gezer.
 | [ylt] | And David doth as God commanded him, and they smite the camp of the Philistines from Gibeon even unto Gazer;
 | [bbe] | And David did as the Lord had said; and they overcame the army of the Philistines, attacking them from Gibeon as far as Gezer.
14:17 | [cbgb] | 于是大卫的名传扬到列国，耶和华使列国都惧怕他。 <
 | [niv] | So David's fame spread throughout every land, and the LORD made all the nations fear him.
 | [asv] | And the fame of David went out into all lands; and Jehovah brought the fear of him upon all nations.
 | [jnd] | And the fame of David went out into all lands; and Jehovah brought the fear of him upon all the nations.
 | [kjv] | And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.
 | [nwb] | And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.
 | [rsv] | And the fame of David went out into all lands, and the LORD brought the fear of him upon all nations.
 | [web] | The fame of David went out into all lands; and Yahweh brought the fear of him on all nations.
 | [ylt] | and the name of David goeth out into all the lands, and Jehovah hath put his fear on all the nations.
 | [bbe] | And David's name was honoured in all lands; and the Lord put the fear of him on all nations.


Interlinear Bible:1 Chronicles 15

 历代志上 1 Chronicles 15 << || >>
15:1 | [cbgb] | 大卫在大卫城为自己建造宫殿，又为 神的约柜预备地方，支搭帐幕。 >
 | [niv] | After David had constructed buildings for himself in the City of David, he prepared a place for the ark of God and pitched a tent for it.
 | [asv] | And David made him houses in the city of David; and he prepared a place for the ark of God, and pitched for it a tent.
 | [jnd] | And he made him houses in the city of David, and prepared a place for the ark of God, and spread a tent for it.
 | [kjv] | And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.
 | [nwb] | And made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.
 | [rsv] | David built houses for himself in the city of David; and he prepared a place for the ark of God, and pitched a tent for it.
 | [web] | . made him houses in the city of David; and he prepared a place for the ark of God, and pitched for it a tent.
 | [ylt] | And he maketh for himself houses in the city of David, and prepareth a place for the ark of God, and stretcheth out for it a tent.
 | [bbe] | And David made houses for himself in the town of David; and he got ready a place for the ark of God, and put up a tent for it.
15:2 | [cbgb] | 那时大卫说，除了利未人之外，无人可抬 神的约柜。因为耶和华拣选他们抬 神的约柜，且永远事奉他。 < | >
 | [niv] | Then David said, "No one but the Levites may carry the ark of God, because the LORD chose them to carry the ark of the LORD and to minister before him forever."
 | [asv] | Then David said, None ought to carry the ark of God but the Levites: for them hath Jehovah chosen to carry the ark of God, and to minister unto him for ever.
 | [jnd] | Then David said, None ought to carry the ark of God but the Levites, for them has Jehovah chosen to carry the ark of God, and to serve him for ever.
 | [kjv] | Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.
 | [nwb] | Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister to him for ever.
 | [rsv] | Then David said, "No one but the Levites may carry the ark of God, for the LORD chose them to carry the ark of the LORD and to minister to him for ever."
 | [web] | Then David said, None ought to carry the ark of God but the Levites: for them has Yahweh chosen to carry the ark of God, and to minister to him forever.
 | [ylt] | Then said David, `None to carry the ark of God, except the Levites, for on them hath Jehovah fixed to carry the ark of God, and to serve Him -- unto the age.'
 | [bbe] | Then David said, The ark of God may not be moved by any but the Levites, for they have been marked out by God to take the ark of God, and to do his work for ever.
15:3 | [cbgb] | 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。 < | >
 | [niv] | David assembled all Israel in Jerusalem to bring up the ark of the LORD to the place he had prepared for it.
 | [asv] | And David assembled all Israel at Jerusalem, to bring up the ark of Jehovah unto its place, which he had prepared for it.
 | [jnd] | And David assembled all Israel to Jerusalem, to bring up the ark of Jehovah to its place that he had prepared for it.
 | [kjv] | And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.
 | [nwb] | And David assembled all Israel to Jerusalem, to bring up the ark of the LORD to its place, which he had prepared for it.
 | [rsv] | And David assembled all Israel at Jerusalem, to bring up the ark of the LORD to its place, which he had prepared for it.
 | [web] | David assembled all Israel at Jerusalem, to bring up the ark of Yahweh to its place, which he had prepared for it.
 | [ylt] | And David assembleth all Israel unto Jerusalem, to bring up the ark of Jehovah unto its place that he had prepared for it.
 | [bbe] | And David made all Israel come together at Jerusalem, to take the ark of the Lord to its place, which he had got ready for it.
15:4 | [cbgb] | 大卫又聚集亚伦的子孙和利未人。 < | >
 | [niv] | He called together the descendants of Aaron and the Levites:
 | [asv] | And David gathered together the sons of Aaron, and the Levites:
 | [jnd] | And David gathered the sons of Aaron and the Levites:
 | [kjv] | And David assembled the children of Aaron, and the Levites:
 | [nwb] | And David assembled the children of Aaron, and the Levites:
 | [rsv] | And David gathered together the sons of Aaron and the Levites:
 | [web] | David gathered together the sons of Aaron, and the Levites:
 | [ylt] | And David gathereth the sons of Aaron, and the Levites.
 | [bbe] | And David got together the sons of Aaron, and the Levites;
15:5 | [cbgb] | 哥辖子孙中有族长乌列和他的弟兄一百二十人。 < | >
 | [niv] | From the descendants of Kohath, Uriel the leader and 120 relatives;
 | [asv] | of the sons of Kohath, Uriel the chief, and his brethren a hundred and twenty;
 | [jnd] | of the sons of Kohath, Uriel the chief, and his brethren a hundred and twenty;
 | [kjv] | Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:
 | [nwb] | Of the sons of Kohath; Uriel the chief, and his brethren a hundred and twenty:
 | [rsv] | of the sons of Kohath, Uri'el the chief, with a hundred and twenty of his brethren;
 | [web] | of the sons of Kohath, Uriel the chief, and his brothers one hundred twenty;
 | [ylt] | Of sons of Kohath: Uriel the chief, and his brethren, a hundred and twenty.
 | [bbe] | Of the sons of Kohath: Uriel the chief, and his brothers, a hundred and twenty;
15:6 | [cbgb] | 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人。 < | >
 | [niv] | from the descendants of Merari, Asaiah the leader and 220 relatives;
 | [asv] | of the sons of Merari, Asaiah the chief, and his brethren two hundred and twenty;
 | [jnd] | of the sons of Merari, Asaiah the chief, and his brethren two hundred and twenty;
 | [kjv] | Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:
 | [nwb] | Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:
 | [rsv] | of the sons of Merar'i, Asai'ah the chief, with two hundred and twenty of his brethren;
 | [web] | of the sons of Merari, Asaiah the chief, and his brothers two hundred twenty;
 | [ylt] | Of sons of Merari: Asaiah the chief, and his brethren, two hundred and twenty.
 | [bbe] | Of the sons of Merari: Asaiah the chief, and his brothers, two hundred and twenty;
15:7 | [cbgb] | 革顺子孙中有族长约珥和他的弟兄一百三十人。 < | >
 | [niv] | from the descendants of Gershon, Joel the leader and 130 relatives;
 | [asv] | of the sons of Gershom, Joel the chief, and his brethren a hundred and thirty;
 | [jnd] | of the sons of Gershom, Joel the chief, and his brethren a hundred and thirty;
 | [kjv] | Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty:
 | [nwb] | Of the sons of Gershom; Joel the chief, and his brethren a hundred and thirty:
 | [rsv] | of the sons of Gershom, Jo'el the chief, with a hundred and thirty of his brethren;
 | [web] | of the sons of Gershom, Joel the chief, and his brothers one hundred thirty;
 | [ylt] | Of sons of Gershom: Joel the chief, and his brethren, a hundred and thirty.
 | [bbe] | Of the sons of Gershom: Joel the chief, and his brothers, a hundred and thirty;
15:8 | [cbgb] | 以利撒反子孙中有族长示玛雅和他的弟兄二百人。 < | >
 | [niv] | from the descendants of Elizaphan, Shemaiah the leader and 200 relatives;
 | [asv] | of the sons of Elizaphan, Shemaiah the chief, and his brethren two hundred;
 | [jnd] | of the sons of Elizaphan, Shemaiah the chief, and his brethren two hundred;
 | [kjv] | Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:
 | [nwb] | Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:
 | [rsv] | of the sons of Eli-za'phan, Shemai'ah the chief, with two hundred of his brethren;
 | [web] | of the sons of Elizaphan, Shemaiah the chief, and his brothers two hundred;
 | [ylt] | Of sons of Elizaphan: Shemaiah the chief, and his brethren, two hundred.
 | [bbe] | Of the sons of Elizaphan: Shemaiah the chief, and his brothers, two hundred;
15:9 | [cbgb] | 希伯仑子孙中有族长以列和他的弟兄八十人。 < | >
 | [niv] | from the descendants of Hebron, Eliel the leader and 80 relatives;
 | [asv] | of the sons of Hebron, Eliel the chief, and his brethren fourscore;
 | [jnd] | of the sons of Hebron, Eliel the chief, and his brethren eighty;
 | [kjv] | Of the sons of Hebron; Eliel the chief, and his brethren fourscore:
 | [nwb] | Of the sons of Hebron; Eliel the chief, and his brethren eighty:
 | [rsv] | of the sons of Hebron, Eli'el the chief, with eighty of his brethren;
 | [web] | of the sons of Hebron, Eliel the chief, and his brothers eighty;
 | [ylt] | Of sons of Hebron: Eliel the chief, and his brethren, eighty.
 | [bbe] | Of the sons of Hebron: Eliel the chief, and his brothers, eighty;
15:10 | [cbgb] | 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。 < | >
 | [niv] | from the descendants of Uzziel, Amminadab the leader and 112 relatives.
 | [asv] | of the sons of Uzziel, Amminadab the chief, and his brethren a hundred and twelve.
 | [jnd] | of the sons of Uzziel, Amminadab the chief, and his brethren a hundred and twelve.
 | [kjv] | Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.
 | [nwb] | Of the sons of Uzziel: Amminadab the chief, and his brethren a hundred and twelve.
 | [rsv] | of the sons of Uz'ziel, Ammin'adab the chief, with a hundred and twelve of his brethren.
 | [web] | of the sons of Uzziel, Amminadab the chief, and his brothers one hundred twelve.
 | [ylt] | Of sons of Uzziel: Amminadab the chief, and his brethren, a hundred and twelve.
 | [bbe] | Of the sons of Uzziel: Amminadab the chief, and his brothers, a hundred and twelve.
15:11 | [cbgb] | 大卫将祭司撒督和亚比亚他，并利未人乌列，亚帅雅，约珥，示玛雅，以列，亚米拿达召来， < | >
 | [niv] | Then David summoned Zadok and Abiathar the priests, and Uriel, Asaiah, Joel, Shemaiah, Eliel and Amminadab the Levites.
 | [asv] | And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [jnd] | And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab;
 | [kjv] | And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [nwb] | And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [rsv] | Then David summoned the priests Zadok and Abi'athar, and the Levites Uri'el, Asai'ah, Jo'el, Shemai'ah, Eli'el, and Ammin'adab,
 | [web] | David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [ylt] | And David calleth to Zadok and to Abiathar the priests, and to the Levites, to Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [bbe] | And David sent for Zadok and Abiathar the priests, and for the Levites, Uriel, Asaiah and Joel, Shemaiah and Eliel and Amminadab,
15:12 | [cbgb] | 对他们说，你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列 神的约柜抬到我所预备的地方。 < | >
 | [niv] | He said to them, "You are the heads of the Levitical families; you and your fellow Levites are to consecrate yourselves and bring up the ark of the LORD, the God of Israel, to the place I have prepared for it.
 | [asv] | and said unto them, Ye are the heads of the fathers' houses of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of Jehovah, the God of Israel, unto the place that I have prepared for it.
 | [jnd] | and he said to them, Ye are the chief fathers of the Levites; hallow yourselves, ye and your brethren, that ye may bring up the ark of Jehovah the God of Israel to I have prepared for it.
 | [kjv] | And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.
 | [nwb] | And said to them, Ye the chief of the fathers of the Levites: sanctify yourselves, ye and your brethren, that ye may bring up the ark of the LORD God of Israel to I have prepared for it.
 | [rsv] | and said to them, "You are the heads of the fathers' houses of the Levites; sanctify yourselves, you and your brethren, so that you may bring up the ark of the LORD, the God of Israel, to the place that I have prepared for it.
 | [web] | and said to them, You are the heads of the fathers' of the Levites: sanctify yourselves, both you and your brothers, that you may bring up the ark of Yahweh, the God of Israel, to that I have prepared for it.
 | [ylt] | and saith to them, `Ye heads of the fathers of the Levites; sanctify yourselves, ye and your brethren, and ye have brought up the ark of Jehovah, God of Israel, unto I have prepared for it;
 | [bbe] | And said to them, You are the heads of the families of the Levites: make yourselves holy, you and your brothers, so that you may take the ark of the Lord, the God of Israel, to the place which I have made ready for it.
15:13 | [cbgb] | 因你们先前没有抬这约柜，按定例求问耶和华我们的 神，所以他刑罚（原文作闯杀）我们。 < | >
 | [niv] | It was because you, the Levites, did not bring it up the first time that the LORD our God broke out in anger against us. We did not inquire of him about how to do it in the prescribed way."
 | [asv] | For because ye bare it not at the first, Jehovah our God made a breach upon us, for that we sought him not according to the ordinance.
 | [jnd] | For because ye did not at the first, Jehovah our God made a breach upon us, for that we sought him not after the due order.
 | [kjv] | For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.
 | [nwb] | For because ye not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.
 | [rsv] | Because you did not carry it the first time, the LORD our God broke forth upon us, because we did not care for it in the way that is ordained."
 | [web] | For because you didn't carry it at the first, Yahweh our God made a breach on us, because we didn't seek him according to the ordinance.
 | [ylt] | because at the first not ye, Jehovah our God made a breach upon us, because we sought Him not according to the ordinance.'
 | [bbe] | For because you did not take it at the first, the Lord our God sent punishment on us, because we did not get directions from him in the right way.
15:14 | [cbgb] | 于是祭司利未人自洁，好将耶和华以色列 神的约柜抬上来。 < | >
 | [niv] | So the priests and Levites consecrated themselves in order to bring up the ark of the LORD, the God of Israel.
 | [asv] | So the priests and the Levites sanctified themselves to bring up the ark of Jehovah, the God of Israel.
 | [jnd] | So the priests and the Levites hallowed themselves to bring up the ark of Jehovah the God of Israel.
 | [kjv] | So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.
 | [nwb] | So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.
 | [rsv] | So the priests and the Levites sanctified themselves to bring up the ark of the LORD, the God of Israel.
 | [web] | So the priests and the Levites sanctified themselves to bring up the ark of Yahweh, the God of Israel.
 | [ylt] | And the priests and the Levites sanctify themselves, to bring up the ark of Jehovah, God of Israel;
 | [bbe] | So the priests and the Levites made themselves holy to take up the ark of the Lord, the God of Israel.
15:15 | [cbgb] | 利未子孙就用杠，肩抬 神的约柜，是照耶和华藉摩西所吩咐的。 < | >
 | [niv] | And the Levites carried the ark of God with the poles on their shoulders, as Moses had commanded in accordance with the word of the LORD.
 | [asv] | And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of Jehovah.
 | [jnd] | And the children of the Levites bore the ark of God upon their shoulders with the staves upon them, as Moses had commanded according to the word of Jehovah.
 | [kjv] | And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.
 | [nwb] | And the children of the Levites bore the ark of God upon their shoulders with the staffs on it, as Moses commanded, according to the word of the LORD.
 | [rsv] | And the Levites carried the ark of God upon their shoulders with the poles, as Moses had commanded according to the word of the LORD.
 | [web] | The children of the Levites bore the ark of God on their shoulders with the poles thereon, as Moses commanded according to the word of Yahweh.
 | [ylt] | and sons of the Levites bear the ark of God, as Moses commanded, according to the word of Jehovah, on their shoulder, with staves, above them.
 | [bbe] | And the sons of the Levites took up the ark of God, lifting it by its rods, as the Lord had said to Moses.
15:16 | [cbgb] | 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。 < | >
 | [niv] | David told the leaders of the Levites to appoint their brothers as singers to sing joyful songs, accompanied by musical instruments: lyres, harps and cymbals.
 | [asv] | And David spake to the chief of the Levites to appoint their brethren the singers, with instruments of music, psalteries and harps and cymbals, sounding aloud and lifting up the voice with joy.
 | [jnd] | And David spoke to the chief of the Levites to appoint their brethren, the singers, with instruments of music, lutes, and harps, and cymbals, that they should sound aloud, lifting up the voice with joy.
 | [kjv] | And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.
 | [nwb] | And David spoke to the chief of the Levites to appoint their brethren the singers with instruments of music, psalteries, and harps, and cymbals, sounding, by lifting up the voice with joy.
 | [rsv] | David also commanded the chiefs of the Levites to appoint their brethren as the singers who should play loudly on musical instruments, on harps and lyres and cymbals, to raise sounds of joy.
 | [web] | David spoke to the chief of the Levites to appoint their brothers the singers, with instruments of music, psalteries and harps and cymbals, sounding aloud and lifting up the voice with joy.
 | [ylt] | And David saith to the heads of the Levites to appoint their brethren the singers, with instruments of song, psalteries, and harps, and cymbals, sounding, to lift up with the voice for joy.
 | [bbe] | And David gave orders to the chief of the Levites to put their brothers the music-makers in position, with instruments of music, corded instruments and brass, with glad voices making sounds of joy.
15:17 | [cbgb] | 于是利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。 < | >
 | [niv] | So the Levites appointed Heman son of Joel; from his brothers, Asaph son of Berekiah; and from their brothers the Merarites, Ethan son of Kushaiah;
 | [asv] | So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
 | [jnd] | And the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
 | [kjv] | So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
 | [nwb] | So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
 | [rsv] | So the Levites appointed Heman the son of Jo'el; and of his brethren Asaph the son of Berechi'ah; and of the sons of Merar'i, their brethren, Ethan the son of Kusha'iah;
 | [web] | So the Levites appointed Heman the son of Joel; and of his brothers, Asaph the son of Berechiah; and of the sons of Merari their brothers, Ethan the son of Kushaiah;
 | [ylt] | And the Levites appoint Heman son of Joel, and of his brethren, Asaph son of Berechiah, and of the sons of Merari their brethren, Ethan son of Kushaiah;
 | [bbe] | So Heman, the son of Joel, and, of his brothers, Asaph, the son of Berechiah; and of the sons of Merari their brothers, Ethan, the son of Kushaiah, were put in position by the Levites;
15:18 | [cbgb] | 其次还有他们的弟兄撒迦利雅，便雅薛，示米拉末，耶歇，乌尼，以利押，比拿雅，玛西雅，玛他提雅，以利斐利户，弥克尼雅，并守门的俄别以东和耶利。 < | >
 | [niv] | and with them their brothers next in rank: Zechariah, Jaaziel, Shemiramoth, Jehiel, Unni, Eliab, Benaiah, Maaseiah, Mattithiah, Eliphelehu, Mikneiah, Obed-Edom and Jeiel, the gatekeepers.
 | [asv] | and with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, the doorkeepers.
 | [jnd] | and with them their brethren of the second , Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-Edom, and Jeiel, the doorkeepers;
 | [kjv] | And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.
 | [nwb] | And with them their brethren of the second , Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters.
 | [rsv] | and with them their brethren of the second order, Zechari'ah, Ja-a'ziel, Shemi'ramoth, Jehi'el, Unni, Eli'ab, Benai'ah, Ma-asei'ah, Mattithi'ah, Eliph'elehu, and Miknei'ah, and the gatekeepers O'bed-e'dom and Je-i'el.
 | [web] | and with them their brothers of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, the doorkeepers.
 | [ylt] | and with them their brethren, the seconds , Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah; and Obed-Edom and Jeiel the gatekeepers;
 | [bbe] | And with them their brothers of the second order, Zechariah, Bani and Jaaziel and Shemiramoth and Jehiel and Unni, Eliab and Benaiah and Maaseiah and Mattithiah and Eliphelehu and Mikneiah, and Obed-edom and Jeiel, the door-keepers.
15:19 | [cbgb] | 这样，派歌唱的希幔，亚萨，以探敲铜钹，大发响声。 < | >
 | [niv] | The musicians Heman, Asaph and Ethan were to sound the bronze cymbals;
 | [asv] | So the singers, Heman, Asaph, and Ethan, were appointed with cymbals of brass to sound aloud;
 | [jnd] | and the singers, Heman, Asaph, and Ethan, to sound aloud with cymbals of brass;
 | [kjv] | So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;
 | [nwb] | So the singers, Heman, Asaph, and Ethan, to sound with cymbals of brass;
 | [rsv] | The singers, Heman, Asaph, and Ethan, were to sound bronze cymbals;
 | [web] | So the singers, Heman, Asaph, and Ethan, with cymbals of brass to sound aloud;
 | [ylt] | and the singers, Heman, Asaph, and Ethan, with cymbals of brass to sound,
 | [bbe] | So those who made melody, Heman, Asaph, and Ethan, were put in position, with brass instruments, sounding loudly;
15:20 | [cbgb] | 派撒迦利雅，雅薛，示米拉末，耶歇，乌尼，以利押，玛西雅，比拿雅鼓瑟，调用女音。 < | >
 | [niv] | Zechariah, Aziel, Shemiramoth, Jehiel, Unni, Eliab, Maaseiah and Benaiah were to play the lyres according to
 | [asv] | and Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries set to Alamoth;
 | [jnd] | and Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with lutes on Alamoth;
 | [kjv] | And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;
 | [nwb] | And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;
 | [rsv] | Zechari'ah, A'zi-el, Shemi'ramoth, Jehi'el, Unni, Eli'ab, Ma-asei'ah, and Benai'ah were to play harps according to Al'amoth;
 | [web] | and Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries set to Alamoth;
 | [ylt] | and Zechariah, and Aziel, and Shemiramoth, and Jeheil, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries besides virgins,
 | [bbe] | And Zechariah and Aziel and Shemiramoth and Jehiel, Unni and Eliab and Maaseiah and Benaiah, with corded instruments put to Alamoth.
15:21 | [cbgb] | 又派玛他提雅，以利斐利户，弥克尼雅，俄别以东，耶利，亚撒西雅领首弹琴，调用第八。 < | >
 | [niv] | and Mattithiah, Eliphelehu, Mikneiah, Obed-Edom, Jeiel and Azaziah were to play the harps, directing according to
 | [asv] | and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps set to the Sheminith, to lead.
 | [jnd] | and Mattithiah, and Elipheleh, and Mikneiah, and Obed-Edom and Jeiel, and Azaziah, with harps on the Sheminith to lead .
 | [kjv] | And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.
 | [nwb] | And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.
 | [rsv] | but Mattithi'ah, Eliph'elehu, Miknei'ah, O'bed-e'dom, Je-i'el, and Azazi'ah were to lead with lyres according to the Shem'inith.
 | [web] | and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps tuned to the eight-stringed lyre, to lead.
 | [ylt] | and Mattithiah, and Elipheleh, and Mikneiah, and Obed-Edom, and Jeiel, and Azaziah, with harps, on the octave, to oversee.
 | [bbe] | And Mattithiah and Eliphelehu and Mikneiah and Obed-edom and Jeiel and Azaziah, with corded instruments on the octave, to give the first note of the song.
15:22 | [cbgb] | 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。 < | >
 | [niv] | Kenaniah the head Levite was in charge of the singing; that was his responsibility because he was skillful at it.
 | [asv] | And Chenaniah, chief of the Levites, was over the song: he instructed about the song, because he was skilful.
 | [jnd] | And Chenaniah, chief of the Levites for the music, gave instruction in music, for he was skilful.
 | [kjv] | And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.
 | [nwb] | And Chenaniah, chief of the Levites, for song: he instructed about the song, because he skillful.
 | [rsv] | Chenani'ah, leader of the Levites in music, should direct the music, for he understood it.
 | [web] | Chenaniah, chief of the Levites, was over the song: he instructed about the song, because he was skillful.
 | [ylt] | And Chenaniah, head of the Levites, over the burden; he instructeth about the burden, for he intelligent.
 | [bbe] | And Chenaniah, chief of the Levites, was master of the music: he gave directions about the song, because he was expert.
15:23 | [cbgb] | 比利家，以利加拿是约柜前守门的。 < | >
 | [niv] | Berekiah and Elkanah were to be doorkeepers for the ark.
 | [asv] | And Berechiah and Elkanah were doorkeepers for the ark.
 | [jnd] | And Berechiah and Elkanah were doorkeepers for the ark.
 | [kjv] | And Berechiah and Elkanah were doorkeepers for the ark.
 | [nwb] | And Berechiah and Elkanah door-keepers for the ark.
 | [rsv] | Berechi'ah and Elka'nah were to be gatekeepers for the ark.
 | [web] | Berechiah and Elkanah were doorkeepers for the ark.
 | [ylt] | And Berechiah and Elkanah gatekeepers for the ark.
 | [bbe] | And Berechiah and Elkanah were door-keepers for the ark.
15:24 | [cbgb] | 祭司示巴尼，约沙法，拿坦业，亚玛赛，撒迦利雅，比拿亚，以利以谢在 神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。 < | >
 | [niv] | Shebaniah, Joshaphat, Nethanel, Amasai, Zechariah, Benaiah and Eliezer the priests were to blow trumpets before the ark of God. Obed-Edom and Jehiah were also to be doorkeepers for the ark.
 | [asv] | And Shebaniah, and Joshaphat, and Nethanel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark.
 | [jnd] | And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, blew with the trumpets before the ark of God; and Obed-Edom and Jehijah were doorkeepers for the ark.
 | [kjv] | And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.
 | [nwb] | And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah door-keepers for the ark.
 | [rsv] | Shebani'ah, Josh'aphat, Nethan'el, Ama'sai, Zechari'ah, Benai'ah, and Elie'zer, the priests, should blow the trumpets before the ark of God. O'bed-e'dom and Jehi'ah also were to be gatekeepers for the ark.
 | [web] | Shebaniah, and Joshaphat, and Nethanel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark.
 | [ylt] | And Shebaniah, and Joshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer the priests, are blowing with trumpets before the ark of God; and Obed-Edom and Jehiah gatekeepers for the ark.
 | [bbe] | And Shebaniah and Joshaphat and Nethanel and Amasai and Zechariah and Benaiah and Eliezer, the priests, made music on the horns before the ark of God; and Obed-edom and Jehiah were door-keepers for the ark.
15:25 | [cbgb] | 于是，大卫和以色列的长老，并千夫长都去从俄别以东的家欢欢喜喜地将耶和华的约柜抬上来。 < | >
 | [niv] | So David and the elders of Israel and the commanders of units of a thousand went to bring up the ark of the covenant of the LORD from the house of Obed-Edom, with rejoicing.
 | [asv] | So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of Jehovah out of the house of Obed-edom with joy.
 | [jnd] | And David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of Jehovah out of the house of Obed-Edom with joy.
 | [kjv] | So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.
 | [nwb] | So David and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD from the house of Obed-edom with joy.
 | [rsv] | So David and the elders of Israel, and the commanders of thousands, went to bring up the ark of the covenant of the LORD from the house of O'bed-e'dom with rejoicing.
 | [web] | So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of Yahweh out of the house of Obed-edom with joy.
 | [ylt] | And it is David, and the elders of Israel, and the heads of the thousands, who are going to bring up the ark of the covenant of Jehovah from the house of Obed-Edom with joy;
 | [bbe] | So David, and the responsible men of Israel, and the captains over thousands, went with joy to get the ark of the agreement of the Lord out of the house of Obed-edom.
15:26 | [cbgb] | 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。 < | >
 | [niv] | Because God had helped the Levites who were carrying the ark of the covenant of the LORD, seven bulls and seven rams were sacrificed.
 | [asv] | And it came to pass, when God helped the Levites that bare the ark of the covenant of Jehovah, that they sacrificed seven bullocks and seven rams.
 | [jnd] | And it came to pass, when God helped the Levites that bore the ark of the covenant of Jehovah, that they sacrificed seven bullocks and seven rams.
 | [kjv] | And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.
 | [nwb] | And it came to pass, when God helped the Levites that bore the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.
 | [rsv] | And because God helped the Levites who were carrying the ark of the covenant of the LORD, they sacrificed seven bulls and seven rams.
 | [web] | It happened, when God helped the Levites who bore the ark of the covenant of Yahweh, that they sacrificed seven bulls and seven rams.
 | [ylt] | and it cometh to pass, in God's helping the Levites bearing the ark of the covenant of Jehovah, that they sacrifice seven bullocks and seven rams.
 | [bbe] | And when God gave help to the Levites who were lifting up the ark of the agreement of the Lord, they made an offering of seven oxen and seven sheep.
15:27 | [cbgb] | 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅，以及歌唱的人，都穿着细麻布的外袍。大卫另外穿着细麻布的以弗得。 < | >
 | [niv] | Now David was clothed in a robe of fine linen, as were all the Levites who were carrying the ark, and as were the singers, and Kenaniah, who was in charge of the singing of the choirs. David also wore a linen ephod.
 | [asv] | And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: and David had upon him an ephod of linen.
 | [jnd] | And David was clothed with a robe of byssus, and all the Levites that bore the ark, and the singers, and Chenaniah chief of the music of the singers; and David had upon him a linen ephod.
 | [kjv] | And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.
 | [nwb] | And David clothed with a robe of fine linen, and all the Levites that bore the ark, and the singers, and Chenaniah the master of the song with the singers: David also upon him an ephod of linen.
 | [rsv] | David was clothed with a robe of fine linen, as also were all the Levites who were carrying the ark, and the singers, and Chenani'ah the leader of the music of the singers; and David wore a linen ephod.
 | [web] | David was clothed with a robe of fine linen, and all the Levites who bore the ark, and the singers, and Chenaniah the master of the song the singers: and David had on him an ephod of linen.
 | [ylt] | And David is wrapped in an upper robe of fine linen, and all the Levites who are bearing the ark, and the singers, and Chenaniah head of the burden of the singers; and on David an Ephod of linen.
 | [bbe] | And David was clothed with a robe of fair linen, as were all the Levites who took up the ark, and those who made melody, and Chenaniah the master of those who made melody; and David had on a linen ephod;
15:28 | [cbgb] | 这样，以色列众人欢呼吹角，吹号，敲钹，鼓瑟，弹琴，大发响声，将耶和华的约柜抬上来。 < | >
 | [niv] | So all Israel brought up the ark of the covenant of the LORD with shouts, with the sounding of rams' horns and trumpets, and of cymbals, and the playing of lyres and harps.
 | [asv] | Thus all Israel brought up the ark of the covenant of Jehovah with shouting, and with sound of the cornet, and with trumpets, and with cymbals, sounding aloud with psalteries and harps.
 | [jnd] | And all Israel brought up the ark of the covenant of Jehovah with shouting, and with sound of the trumpet, and with clarions, and with cymbals, playing aloud with lutes and harps.
 | [kjv] | Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.
 | [nwb] | Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.
 | [rsv] | So all Israel brought up the ark of the covenant of the LORD with shouting, to the sound of the horn, trumpets, and cymbals, and made loud music on harps and lyres.
 | [web] | Thus all Israel brought up the ark of the covenant of Yahweh with shouting, and with sound of the cornet, and with trumpets, and with cymbals, sounding aloud with psalteries and harps.
 | [ylt] | And all Israel are bringing up the ark of the covenant of Jehovah with shouting, and with the sound of a cornet, and with trumpets, and with cymbals, sounding with psalteries and harps,
 | [bbe] | So all Israel took up the ark of the agreement of the Lord, with loud cries and with horns and brass and corded instruments sounding loudly.
15:29 | [cbgb] | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。 <
 | [niv] | As the ark of the covenant of the LORD was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David dancing and celebrating, she despised him in her heart.
 | [asv] | And it came to pass, as the ark of the covenant of Jehovah came to the city of David, that Michal the daughter of Saul looked out at the window, and saw king David dancing and playing; and she despised him in her heart.
 | [jnd] | And it came to pass as the ark of the covenant of Jehovah came to the city of David, that Michal the daughter of Saul looked through a window, and saw king David dancing and playing; and she despised him in her heart.
 | [kjv] | And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.
 | [nwb] | And it came to pass, the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul, looking out at a window, saw king David dancing and playing: and she despised him in her heart.
 | [rsv] | And as the ark of the covenant of the LORD came to the city of David, Michal the daughter of Saul looked out of the window, and saw King David dancing and making merry; and she despised him in her heart.
 | [web] | It happened, as the ark of the covenant of Yahweh came to the city of David, that Michal the daughter of Saul looked out at the window, and saw king David dancing and playing; and she despised him in her heart.
 | [ylt] | and it cometh to pass, the ark of the covenant of Jehovah is entering in unto the city of David, and Michal daughter of Saul is looking through the window, and seeth king David dancing and playing, and despiseth him in her heart.
 | [bbe] | And when the ark of the agreement of the Lord came into the town of David, Michal, the daughter of Saul, looking out of the window, saw King David dancing and playing; and to her mind he seemed foolish.


Interlinear Bible:1 Chronicles 16

 历代志上 1 Chronicles 16 << || >>
16:1 | [cbgb] | 众人将 神的约柜请进去，安放在大卫所搭的帐幕里，就在 神面前献燔祭和平安祭。 >
 | [niv] | They brought the ark of God and set it inside the tent that David had pitched for it, and they presented burnt offerings and fellowship offerings before God.
 | [asv] | And they brought in the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt-offerings and peace-offerings before God.
 | [jnd] | And they brought in the ark of God, and set it in the midst of the tent that David had spread for it; and they presented burnt-offerings and peace-offerings before God.
 | [kjv] | So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.
 | [nwb] | So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt-sacrifices and peace-offerings before God.
 | [rsv] | And they brought the ark of God, and set it inside the tent which David had pitched for it; and they offered burnt offerings and peace offerings before God.
 | [web] | . They brought in the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt offerings and peace-offerings before God.
 | [ylt] | And they bring in the ark of God, and set it up in the midst of the tent that David hath stretched out for it, and they bring near burnt-offerings and peace-offerings before God;
 | [bbe] | Then they took in the ark of God and put it inside the tent which David had put up for it; and they made offerings, burned offerings and peace-offerings before God.
16:2 | [cbgb] | 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福， < | >
 | [niv] | After David had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the LORD.
 | [asv] | And when David had made an end of offering the burnt-offering and the peace-offerings, he blessed the people in the name of Jehovah.
 | [jnd] | And when David had ended offering up the burnt-offerings and the peace-offerings, he blessed the people in the name of Jehovah.
 | [kjv] | And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.
 | [nwb] | And when David had made an end of offering the burnt-offerings and the peace-offerings, he blessed the people in the name of the LORD.
 | [rsv] | And when David had finished offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD,
 | [web] | When David had made an end of offering the burnt offering and the peace-offerings, he blessed the people in the name of Yahweh.
 | [ylt] | and David ceaseth from offering the burnt-offering and the peace-offerings, and blesseth the people in the name of Jehovah,
 | [bbe] | And when David had come to an end of making the burned offerings and peace-offerings, he gave the people a blessing in the name of the Lord.
16:3 | [cbgb] | 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。 < | >
 | [niv] | Then he gave a loaf of bread, a cake of dates and a cake of raisins to each Israelite man and woman.
 | [asv] | And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a portion of flesh, and a cake of raisins.
 | [jnd] | And he dealt to every one of Israel, both man and woman, to every one a loaf of bread and a measure and a raisin-cake.
 | [kjv] | And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.
 | [nwb] | And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon .
 | [rsv] | and distributed to all Israel, both men and women, to each a loaf of bread, a portion of meat, and a cake of raisins.
 | [web] | He dealt to everyone of Israel, both man and woman, to every one a loaf of bread, and a portion , and a cake of raisins.
 | [ylt] | and giveth a portion to every man of Israel, both man and woman: to each a cake of bread, and a measure of wine, and a grape-cake.
 | [bbe] | And he gave to everyone, every man and woman of Israel, a cake of bread, some meat, and a cake of dry grapes.
16:4 | [cbgb] | 大卫派几个利未人在耶和华的约柜前事奉，颂扬，称谢，赞美耶和华以色列的 神， < | >
 | [niv] | He appointed some of the Levites to minister before the ark of the LORD, to make petition, to give thanks, and to praise the LORD, the God of Israel:
 | [asv] | And he appointed certain of the Levites to minister before the ark of Jehovah, and to celebrate and to thank and praise Jehovah, the God of Israel:
 | [jnd] | And he appointed certain of the Levites to do the service before the ark of Jehovah, and to celebrate, and to thank and praise Jehovah the God of Israel:
 | [kjv] | And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:
 | [nwb] | And he appointed of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:
 | [rsv] | Moreover he appointed certain of the Levites as ministers before the ark of the LORD, to invoke, to thank, and to praise the LORD, the God of Israel.
 | [web] | He appointed certain of the Levites to minister before the ark of Yahweh, and to celebrate and to thank and praise Yahweh, the God of Israel:
 | [ylt] | And he putteth before the ark of Jehovah, of the Levites, ministers, even to make mention of, and to thank, and to give praise to Jehovah, God of Israel,
 | [bbe] | And he put some of the Levites before the ark of the Lord as servants, to keep the acts of the Lord in memory, and to give worship and praise to the Lord, the God of Israel:
16:5 | [cbgb] | 为首的是亚萨，其次是撒迦利雅，雅薛，示米拉末，耶歇，玛他提雅，以利押，比拿雅，俄别以东，耶利，鼓瑟弹琴。惟有亚萨敲钹，大发响声。 < | >
 | [niv] | Asaph was the chief, Zechariah second, then Jeiel, Shemiramoth, Jehiel, Mattithiah, Eliab, Benaiah, Obed-Edom and Jeiel. They were to play the lyres and harps, Asaph was to sound the cymbals,
 | [asv] | Asaph the chief, and second to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom, and Jeiel, with psalteries and with harps; and Asaph with cymbals, sounding aloud;
 | [jnd] | Asaph the chief, and second to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah and Obed-Edom, and Jeiel, with instruments of lutes and with harps; and Asaph sounding with cymbals;
 | [kjv] | Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;
 | [nwb] | Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;
 | [rsv] | Asaph was the chief, and second to him were Zechari'ah, Je-i'el, Shemi'ramoth, Jehi'el, Mattithi'ah, Eli'ab, Benai'ah, O'bed-e'dom, and Je-i'el, who were to play harps and lyres; Asaph was to sound the cymbals,
 | [web] | Asaph the chief, and second to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom, and Jeiel, with psalteries and with harps; and Asaph with cymbals, sounding aloud;
 | [ylt] | Asaph the head, and his second Zechariah; Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-Edom, and Jeiel, with instruments of psalteries, and with harps; and Asaph with cymbals is sounding;
 | [bbe] | Asaph the chief, and second to him Zechariah, Uzziel and Shemiramoth and Jehiel and Mattithiah and Eliab and Benaiah and Obed-edom and Jeiel, with corded instruments of music; and Asaph, with brass instruments sounding loudly;
16:6 | [cbgb] | 祭司比拿雅和雅哈悉常在 神的约柜前吹号。 < | >
 | [niv] | and Benaiah and Jahaziel the priests were to blow the trumpets regularly before the ark of the covenant of God.
 | [asv] | and Benaiah and Jahaziel the priests with trumpets continually, before the ark of the covenant of God.
 | [jnd] | and Benaiah and Jahaziel the priests with trumpets continually, before the ark of the covenant of God.
 | [kjv] | Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
 | [nwb] | Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
 | [rsv] | and Benai'ah and Jaha'ziel the priests were to blow trumpets continually, before the ark of the covenant of God.
 | [web] | and Benaiah and Jahaziel the priests with trumpets continually, before the ark of the covenant of God.
 | [ylt] | and Benaiah and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
 | [bbe] | And Benaiah and Jahaziel the priests, blowing horns all the time before the ark of the agreement of God.
16:7 | [cbgb] | 那日，大卫初次藉亚萨和他的弟兄以诗歌称颂耶和华，说， < | >
 | [niv] | That day David first committed to Asaph and his associates this psalm of thanks to the LORD:
 | [asv] | Then on that day did David first ordain to give thanks unto Jehovah, by the hand of Asaph and his brethren.
 | [jnd] | Then on that day David delivered first to give thanks to Jehovah through Asaph and his brethren.
 | [kjv] | Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.
 | [nwb] | Then on that day David delivered first to thank the LORD into the hand of Asaph and his brethren.
 | [rsv] | Then on that day David first appointed that thanksgiving be sung to the LORD by Asaph and his brethren.
 | [web] | . Then on that day David first ordained to give thanks to Yahweh, by the hand of Asaph and his brothers.
 | [ylt] | On that day then hath David given at the beginning to give thanks to Jehovah by the hand of Asaph and his brethren: --
 | [bbe] | Then on that day David first made the giving of praise to the Lord the work of Asaph and his brothers.
16:8 | [cbgb] | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。 < | >
 | [niv] | Give thanks to the LORD, call on his name; make known among the nations what he has done.
 | [asv] | O give thanks unto Jehovah, call upon his name; Make known his doings among the peoples.
 | [jnd] | Give thanks unto Jehovah, call upon his name; Make known his acts among the peoples.
 | [kjv] | Give thanks unto the LORD, call upon his name, make known his deeds among the people.
 | [nwb] | Give thanks to the LORD, call upon his name, make known his deeds among the people.
 | [rsv] | O give thanks to the LORD, call on his name, make known his deeds among the peoples!
 | [web] | . Oh give thanks to Yahweh, call on his name;Make known his doings among the peoples.
 | [ylt] | Give thanks to Jehovah, call in His name, Make known among the peoples His doings.
 | [bbe] | O give praise to the Lord; give honour to his name, talking of his doings among the peoples.
16:9 | [cbgb] | 要向他唱诗，歌颂，谈论他一切奇妙的作为。 < | >
 | [niv] | Sing to him, sing praise to him; tell of all his wonderful acts.
 | [asv] | Sing unto him, sing praises unto him; Talk ye of all his marvellous works.
 | [jnd] | Sing unto him, sing psalms unto him; Meditate upon all his wondrous works.
 | [kjv] | Sing unto him, sing psalms unto him, talk ye of all his wondrous works.
 | [nwb] | Sing to him, sing psalms to him, talk ye of all his wonderous works.
 | [rsv] | Sing to him, sing praises to him, tell of all his wonderful works!
 | [web] | . Sing to him, sing praises to him;Talk you of all his marvelous works.
 | [ylt] | Sing ye to Him, sing psalms to Him, Meditate on all His wonders.
 | [bbe] | Let your voice be sounded in songs and melody; let all your thoughts be of the wonder of his works.
16:10 | [cbgb] | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。 < | >
 | [niv] | Glory in his holy name; let the hearts of those who seek the LORD rejoice.
 | [asv] | Glory ye in his holy name; Let the heart of them rejoice that seek Jehovah.
 | [jnd] | Glory in his holy name: Let the heart of them rejoice that seek Jehovah.
 | [kjv] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [nwb] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [rsv] | Glory in his holy name; let the hearts of those who seek the LORD rejoice!
 | [web] | . Glory you in his holy name;Let the heart of them rejoice who seek Yahweh.
 | [ylt] | Boast yourselves in His holy name, Rejoice doth the heart of those seeking Jehovah.
 | [bbe] | Have glory in his holy name; let the hearts of those who are searching after the Lord be glad.
16:11 | [cbgb] | 要寻求耶和华与他的能力，时常寻求他的面。 < | >
 | [niv] | Look to the LORD and his strength; seek his face always.
 | [asv] | Seek ye Jehovah and his strength; Seek his face evermore.
 | [jnd] | Seek Jehovah and his strength, Seek his face continually;
 | [kjv] | Seek the LORD and his strength, seek his face continually.
 | [nwb] | Seek the LORD and his strength, seek his face continually.
 | [rsv] | Seek the LORD and his strength, seek his presence continually!
 | [web] | . Seek you Yahweh and his strength;Seek his face forever more.
 | [ylt] | Seek ye Jehovah and His strength, Seek His face continually.
 | [bbe] | Let your search be for the Lord and for his strength; let your hearts ever be turned to him.
16:12 | [cbgb] | < | >
 | [niv] | Remember the wonders he has done, his miracles, and the judgments he pronounced,
 | [asv] | Remember his marvellous works that he hath done, His wonders, and the judgments of his mouth,
 | [jnd] | Remember his wondrous works which he hath done; His miracles, and the judgments of his mouth:
 | [kjv] | Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;
 | [nwb] | Remember his wonderful works that he hath done, his wonders, and the judgments of his mouth;
 | [rsv] | Remember the wonderful works that he has done, the wonders he wrought, the judgments he uttered,
 | [web] | . Remember his marvelous works that he has done,His wonders, and the judgments of his mouth,
 | [ylt] | Remember His wonders that He did, His signs, and the judgments of His mouth,
 | [bbe] | Keep in mind the great works which he has done; his wonders, and the decisions of his mouth;
16:13 | [cbgb] | 他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。 < | >
 | [niv] | O descendants of Israel his servant, O sons of Jacob, his chosen ones.
 | [asv] | O ye seed of Israel his servant, Ye children of Jacob, his chosen ones.
 | [jnd] | Ye seed of Israel his servant, Ye sons of Jacob, his chosen ones.
 | [kjv] | O ye seed of Israel his servant, ye children of Jacob, his chosen ones.
 | [nwb] | O ye seed of Israel his servant, ye children of Jacob, his chosen ones.
 | [rsv] | O offspring of Abraham his servant, sons of Jacob, his chosen ones!
 | [web] | . You seed of Israel his servant,You children of Jacob, his chosen ones.
 | [ylt] | O seed of Israel, His servant, O sons of Jacob, His chosen ones!
 | [bbe] | O you seed of Israel his servant, you children of Jacob, his loved ones.
16:14 | [cbgb] | 他是耶和华我们的 神，全地都有他的判断。 < | >
 | [niv] | He is the LORD our God; his judgments are in all the earth.
 | [asv] | He is Jehovah our God; His judgments are in all the earth.
 | [jnd] | He, Jehovah, is our God; His judgments are in all the earth.
 | [kjv] | He is the LORD our God; his judgments are in all the earth.
 | [nwb] | He the LORD our God; his judgments in all the earth.
 | [rsv] | He is the LORD our God; his judgments are in all the earth.
 | [web] | . He is Yahweh our God;His judgments are in all the earth.
 | [ylt] | He Jehovah our God, In all the earth His judgments.
 | [bbe] | He is the Lord our God: he is judge of all the earth.
16:15 | [cbgb] | 你们要记念他的约，直到永远。他所吩咐的话，直到千代， < | >
 | [niv] | He remembers his covenant forever, the word he commanded, for a thousand generations,
 | [asv] | Remember his covenant for ever, The word which he commanded to a thousand generations,
 | [jnd] | Be ye ever mindful of his covenant, The word which he commanded to a thousand generations, --
 | [kjv] | Be ye mindful always of his covenant; the word which he commanded to a thousand generations;
 | [nwb] | Be ye mindful always of his covenant; the word he commanded to a thousand generations;
 | [rsv] | He is mindful of his covenant for ever, of the word that he commanded, for a thousand generations,
 | [web] | . Remember his covenant forever,The word which he commanded to a thousand generations,
 | [ylt] | Remember ye to the age His covenant, The word He commanded -- To a thousand generations,
 | [bbe] | He has kept his agreement in mind for ever, the word which he gave for a thousand generations;
16:16 | [cbgb] | 就是与亚伯拉罕所立的约，向以撒所起的誓。 < | >
 | [niv] | the covenant he made with Abraham, the oath he swore to Isaac.
 | [asv] | The covenant which he made with Abraham, And his oath unto Isaac,
 | [jnd] | Which he made with Abraham, And of his oath unto Isaac;
 | [kjv] | Even of the covenant which he made with Abraham, and of his oath unto Isaac;
 | [nwb] | which he made with Abraham, and of his oath to Isaac;
 | [rsv] | the covenant which he made with Abraham, his sworn promise to Isaac,
 | [web] | . which he made with Abraham,His oath to Isaac,
 | [ylt] | Which He hath made with Abraham, And His oath -- to Isaac,
 | [bbe] | The agreement which he made with Abraham, and his oath to Isaac;
16:17 | [cbgb] | 他又将这约向雅各定为律例，向以色列定为永远的约， < | >
 | [niv] | He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:
 | [asv] | And confirmed the same unto Jacob for a statute, To Israel for an everlasting covenant,
 | [jnd] | And he confirmed it unto Jacob for a statute, Unto Israel for an everlasting covenant,
 | [kjv] | And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,
 | [nwb] | And which he confirmed to Jacob for a law, to Israel an everlasting covenant,
 | [rsv] | which he confirmed as a statute to Jacob, as an everlasting covenant to Israel,
 | [web] | . Confirmed the same to Jacob for a statute,To Israel for an everlasting covenant,
 | [ylt] | And He establisheth it to Jacob for a statute, To Israel -- a covenant age-during.
 | [bbe] | And he gave it to Jacob for a law, and to Israel for an eternal agreement;
16:18 | [cbgb] | 说，我必将迦南地赐给你，作你产业的分。 < | >
 | [niv] | "To you I will give the land of Canaan as the portion you will inherit."
 | [asv] | Saying, Unto thee will I give the land of Canaan, The lot of your inheritance;
 | [jnd] | Saying, Unto thee will I give the land of Canaan, The lot of your inheritance;
 | [kjv] | Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;
 | [nwb] | Saying, To thee will I give the land of Canaan, the lot of your inheritance;
 | [rsv] | saying, "To you I will give the land of Canaan, as your portion for an inheritance."
 | [web] | . Saying, To you will I give the land of Canaan,The lot of your inheritance;
 | [ylt] | Saying: To thee I give the land of Canaan, The portion of your inheritance,
 | [bbe] | Saying, To you will I give the land of Canaan, the measured line of your heritage:
16:19 | [cbgb] | 当时你们人丁有限，数目稀少，并且在那地为寄居的。 < | >
 | [niv] | When they were but few in number, few indeed, and strangers in it,
 | [asv] | When ye were but a few men in number, Yea, very few, and sojourners in it;
 | [jnd] | When ye were a few men in number, Of small account, and strangers in it.
 | [kjv] | When ye were but few, even a few, and strangers in it.
 | [nwb] | When ye were but few, even a few, and strangers in it.
 | [rsv] | When they were few in number, and of little account, and sojourners in it,
 | [web] | . When you were but a few men in number,Yes, very few, and sojourners in it;
 | [ylt] | When ye are few of number, As a little thing, and sojourners in it.
 | [bbe] | When you were still small in number, and strange in the land;
16:20 | [cbgb] | 他们从这邦游到那邦，从这国行到那国。 < | >
 | [niv] | they wandered from nation to nation, from one kingdom to another.
 | [asv] | And they went about from nation to nation, And from one kingdom to another people.
 | [jnd] | And they went from nation to nation, And from one kingdom to another people.
 | [kjv] | And when they went from nation to nation, and from one kingdom to another people;
 | [nwb] | And they went from nation to nation, and from kingdom to another people;
 | [rsv] | wandering from nation to nation, from one kingdom to another people,
 | [web] | . They went about from nation to nation,From one kingdom to another people.
 | [ylt] | And they go up and down, From nation unto nation, And from a kingdom unto another people.
 | [bbe] | When they went about from one nation to another, and from one kingdom to another people;
16:21 | [cbgb] | 耶和华不容什么人欺负他们，为他们的缘故责备君王， < | >
 | [niv] | He allowed no man to oppress them; for their sake he rebuked kings:
 | [asv] | He suffered no man to do them wrong; Yea, he reproved kings for their sakes,
 | [jnd] | He suffered no man to oppress them, And reproved kings for their sakes,
 | [kjv] | He suffered no man to do them wrong: yea, he reproved kings for their sakes,
 | [nwb] | He suffered no man to do them wrong: yea, he reproved kings for their sakes,
 | [rsv] | he allowed no one to oppress them; he rebuked kings on their account,
 | [web] | . He allowed no man to do them wrong;Yes, he reproved kings for their sakes,
 | [ylt] | He hath not suffered any to oppress them, And reproveth on their account kings:
 | [bbe] | He would not let anyone do them wrong; he even kept back kings because of them,
16:22 | [cbgb] | 说，不可难为我受膏的人，也不可恶待我的先知。 < | >
 | [niv] | "Do not touch my anointed ones; do my prophets no harm."
 | [asv] | Saying, Touch not mine anointed ones, And do my prophets no harm.
 | [jnd] | Touch not mine anointed ones, And do my prophets no harm.
 | [kjv] | Saying, Touch not mine anointed, and do my prophets no harm.
 | [nwb] | , Touch not my anointed, and do my prophets no harm.
 | [rsv] | saying, "Touch not my anointed ones, do my prophets no harm!"
 | [web] | . , Don't touch my anointed ones,Do my prophets no harm.
 | [ylt] | Come not against Mine anointed ones, And against My prophets do not evil.
 | [bbe] | Saying, Put not your hand on those who have been marked with my holy oil, and do my prophets no wrong.
16:23 | [cbgb] | 全地都要向耶和华歌唱。天天传扬他的救恩， < | >
 | [niv] | Sing to the LORD, all the earth; proclaim his salvation day after day.
 | [asv] | Sing unto Jehovah, all the earth; Show forth his salvation from day to day.
 | [jnd] | Sing unto Jehovah, all the earth; Publish his salvation from day to day.
 | [kjv] | Sing unto the LORD, all the earth; shew forth from day to day his salvation.
 | [nwb] | Sing to the LORD, all the earth; show forth from day to day his salvation.
 | [rsv] | Sing to the Lord, all the earth! Tell of his salvation from day to day.
 | [web] | . Sing to Yahweh, all the earth;Show forth his salvation from day to day.
 | [ylt] | Sing to Jehovah, all the earth, Proclaim from day unto day His salvation.
 | [bbe] | Make songs to the Lord, all the earth; give the good news of his salvation day by day.
16:24 | [cbgb] | 在列邦中述说他的荣耀，在万民中述说他的奇事。 < | >
 | [niv] | Declare his glory among the nations, his marvelous deeds among all peoples.
 | [asv] | Declare his glory among the nations, His marvellous works among all the peoples.
 | [jnd] | Declare his glory among the nations, His wondrous works among all peoples.
 | [kjv] | Declare his glory among the heathen; his marvellous works among all nations.
 | [nwb] | Declare his glory among the heathen; his wonderful works among all nations.
 | [rsv] | Declare his glory among the nations, his marvelous works among all the peoples!
 | [web] | . Declare his glory among the nations,His marvelous works among all the peoples.
 | [ylt] | Rehearse among nations His glory, Among all the peoples His wonders.
 | [bbe] | Make clear his glory to the nations, and his wonders to all the peoples.
16:25 | [cbgb] | 因耶和华为大，当受极大的赞美。他在万 神之上，当受敬畏。 < | >
 | [niv] | For great is the LORD and most worthy of praise; he is to be feared above all gods.
 | [asv] | For great is Jehovah, and greatly to be praised: He also is to be feared above all gods.
 | [jnd] | For Jehovah is great, and exceedingly to be praised; And he is terrible above all gods.
 | [kjv] | For great is the LORD, and greatly to be praised: he also is to be feared above all gods.
 | [nwb] | For great the LORD, and greatly to be praised: he also to be feared above all gods.
 | [rsv] | For great is the LORD, and greatly to be praised, and he is to be held in awe above all gods.
 | [web] | . For great is Yahweh, and greatly to be praised:He also is to be feared above all gods.
 | [ylt] | For great Jehovah, and praised greatly, And fearful He above all gods.
 | [bbe] | For the Lord is great, and greatly to be praised; and he is more to be feared than all other gods.
16:26 | [cbgb] | 外邦的 神都属虚无，惟独耶和华创造诸天。 < | >
 | [niv] | For all the gods of the nations are idols, but the LORD made the heavens.
 | [asv] | For all the gods of the peoples are idols: But Jehovah made the heavens.
 | [jnd] | For all the gods of the peoples are idols; But Jehovah made the heavens.
 | [kjv] | For all the gods of the people are idols: but the LORD made the heavens.
 | [nwb] | For all the gods of the people idols: but the LORD made the heavens.
 | [rsv] | For all the gods of the peoples are idols; but the LORD made the heavens.
 | [web] | . For all the gods of the peoples are idols:But Yahweh made the heavens.
 | [ylt] | For all gods of the peoples nought, And Jehovah the heavens hath made.
 | [bbe] | For all the gods of the nations are false gods; but the Lord made the heavens.
16:27 | [cbgb] | 有尊荣和威严在他面前，有能力和喜乐在他圣所。 < | >
 | [niv] | Splendor and majesty are before him; strength and joy in his dwelling place.
 | [asv] | Honor and majesty are before him: Strength and gladness are in his place.
 | [jnd] | Majesty and splendour are before him; Strength and gladness in his place.
 | [kjv] | Glory and honour are in his presence; strength and gladness are in his place.
 | [nwb] | Glory and honor in his presence; strength and gladness in his place.
 | [rsv] | Honor and majesty are before him; strength and joy are in his place.
 | [web] | . Honor and majesty are before him:Strength and gladness are in his place.
 | [ylt] | Honour and majesty before Him, Strength and joy in His place.
 | [bbe] | Honour and glory are before him: strength and joy are in his holy place.
16:28 | [cbgb] | 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。 < | >
 | [niv] | Ascribe to the LORD, O families of nations, ascribe to the LORD glory and strength,
 | [asv] | Ascribe unto Jehovah, ye kindreds of the peoples, Ascribe unto Jehovah glory and strength;
 | [jnd] | Give unto Jehovah, ye families of peoples, Give unto Jehovah glory and strength!
 | [kjv] | Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.
 | [nwb] | Give to the LORD, ye kindreds of the people, give to the LORD glory and strength.
 | [rsv] | Ascribe to the LORD, O families of the peoples, ascribe to the LORD glory and strength!
 | [web] | . Ascribe to Yahweh, you relatives of the peoples,Ascribe to Yahweh glory and strength;
 | [ylt] | Ascribe to Jehovah, ye families of peoples, Ascribe to Jehovah honour and strength.
 | [bbe] | Give to the Lord, O you families of the peoples, give to the Lord glory and strength.
16:29 | [cbgb] | 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前。当以圣洁的（的或作为）妆饰敬拜耶和华。 < | >
 | [niv] | ascribe to the LORD the glory due his name. Bring an offering and come before him; worship the LORD in the splendor of his holiness.
 | [asv] | Ascribe unto Jehovah the glory due unto his name: Bring an offering, and come before him: Worship Jehovah in holy array.
 | [jnd] | Give unto Jehovah the glory of his name! Bring an oblation, and come before him: Worship Jehovah in holy splendour.
 | [kjv] | Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.
 | [nwb] | Give to the LORD the glory to his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.
 | [rsv] | Ascribe to the LORD the glory due his name; bring an offering, and come before him! Worship the LORD in holy array;
 | [web] | . Ascribe to Yahweh the glory due to his name:Bring an offering, and come before him:Worship Yahweh in holy array.
 | [ylt] | Ascribe to Jehovah the honour of His name, Lift up a present, and come before Him. Bow yourselves to Jehovah, In the beauty of holiness.
 | [bbe] | Give to the Lord the glory of his name; take with you an offering and come before him; give worship to the Lord in holy robes.
16:30 | [cbgb] | 全地要在他面前山抖，世界也坚定不得动摇。 < | >
 | [niv] | Tremble before him, all the earth! The world is firmly established; it cannot be moved.
 | [asv] | Tremble before him, all the earth: The world also is established that it cannot be moved.
 | [jnd] | Tremble before him, all the earth: The world also is established, it shall not be moved.
 | [kjv] | Fear before him, all the earth: the world also shall be stable, that it be not moved.
 | [nwb] | Fear before him, all the earth: the world also shall be stable, that it be not moved.
 | [rsv] | tremble before him, all the earth; yea, the world stands firm, never to be moved.
 | [web] | . Tremble before him, all the earth:The world also is established that it can't be moved.
 | [ylt] | Be pained before Him, all the earth:
 | [bbe] | Be in fear before him, all the earth: the world is ordered so that it may not be moved.
16:31 | [cbgb] | 愿天欢喜，愿地快乐。愿人在列邦中说，耶和华作王了。 < | >
 | [niv] | Let the heavens rejoice, let the earth be glad; let them say among the nations, "The LORD reigns!"
 | [asv] | Let the heavens be glad, and let the earth rejoice; And let them say among the nations, Jehovah reigneth.
 | [jnd] | Let the heavens rejoice, and let the earth be glad; And let them say among the nations, Jehovah reigneth!
 | [kjv] | Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.
 | [nwb] | Let the heavens be glad, and let the earth rejoice: and let say among the nations, The LORD reigneth.
 | [rsv] | Let the heavens be glad, and let the earth rejoice, and let them say among the nations, "The LORD reigns!"
 | [web] | . Let the heavens be glad, and let the earth rejoice;Let them say among the nations, Yahweh reigns.
 | [ylt] | Also, established is the world, It is not moved! The heavens rejoice, and the earth is glad, And they say among nations: Jehovah hath reigned.
 | [bbe] | Let the heavens have joy and let the earth be glad; let them say among the nations, The Lord is King.
16:32 | [cbgb] | 愿海和其中所充满的澎湃。愿田和其中所有的都欢乐。 < | >
 | [niv] | Let the sea resound, and all that is in it; let the fields be jubilant, and everything in them!
 | [asv] | Let the sea roar, and the fulness thereof; Let the field exult, and all that is therein;
 | [jnd] | Let the sea roar, and the fulness thereof; Let the field exult, and all that is therein.
 | [kjv] | Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.
 | [nwb] | Let the sea roar, and the fullness thereof: let the fields rejoice, and all that therein.
 | [rsv] | Let the sea roar, and all that fills it, let the field exult, and everything in it!
 | [web] | . Let the sea roar, and the fullness of it;Let the field exult, and all that is therein;
 | [ylt] | Roar doth the sea, and its fulness, Exult doth the field, and all that in it,
 | [bbe] | Let the sea be thundering with all its waters; let the field be glad, and everything which is in it;
16:33 | [cbgb] | 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。 < | >
 | [niv] | Then the trees of the forest will sing, they will sing for joy before the LORD, for he comes to judge the earth.
 | [asv] | Then shall the trees of the wood sing for joy before Jehovah; For he cometh to judge the earth.
 | [jnd] | Then shall the trees of the forest sing out at the presence of Jehovah, For he cometh to judge the earth.
 | [kjv] | Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.
 | [nwb] | Then shall the trees of the wood sing at the presence of the LORD, because he cometh to judge the earth.
 | [rsv] | Then shall the trees of the wood sing for joy before the LORD, for he comes to judge the earth.
 | [web] | . Then shall the trees of the wood sing for joy before Yahweh;For he comes to judge the earth.
 | [ylt] | Then sing do trees of the forest, From the presence of Jehovah, For He hath come to judge the earth!
 | [bbe] | Then let all the trees of the wood be sounding with joy before the Lord, for he is come to be the judge of the earth.
16:34 | [cbgb] | 应当称谢耶和华。因他本为善，他的慈爱永远长存。 < | >
 | [niv] | Give thanks to the LORD, for he is good; his love endures forever.
 | [asv] | O give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
 | [jnd] | Give thanks unto Jehovah, for he is good; For his loving-kindness for ever.
 | [kjv] | O give thanks unto the LORD; for he is good; for his mercy endureth for ever.
 | [nwb] | O give thanks to the LORD; for good; for his mercy for ever.
 | [rsv] | O give thanks to the LORD, for he is good; for his steadfast love endures for ever!
 | [web] | . Oh give thanks to Yahweh; for he is good;For his lovingkindness endures forever.
 | [ylt] | Give thanks to Jehovah, for good, For to the age, His kindness,
 | [bbe] | O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
16:35 | [cbgb] | 要说，拯救我们的 神阿，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。 < | >
 | [niv] | Cry out, "Save us, O God our Savior; gather us and deliver us from the nations, that we may give thanks to your holy name, that we may glory in your praise."
 | [asv] | And say ye, Save us, O God of our salvation, And gather us together and deliver us from the nations, To give thanks unto thy holy name, And to triumph in thy praise.
 | [jnd] | And say, Save us, O God of our salvation, And gather us, and deliver us from the nations, To give thanks unto thy holy name, To triumph in thy praise.
 | [kjv] | And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.
 | [nwb] | And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, glory in thy praise.
 | [rsv] | Say also: "Deliver us, O God of our salvation, and gather and save us from among the nations, that we may give thanks to thy holy name, and glory in thy praise.
 | [web] | . Say you, Save us, God of our salvation,Gather us together and deliver us from the nations,To give thanks to your holy name,To triumph in your praise.
 | [ylt] | And say, Save us, O God of our salvation, And gather us, and deliver us from the nations, To give thanks to Thy holy name, To triumph in Thy praise.
 | [bbe] | And say, Be our saviour, O God of our salvation, and let us come back, and give us salvation from the nations, so that we may give honour to your holy name and have glory in your praise.
16:36 | [cbgb] | 耶和华以色列的 神，从亘古直到永远，是应当称颂的。众民都说，阿们。并且赞美耶和华。 < | >
 | [niv] | Praise be to the LORD, the God of Israel, from everlasting to everlasting. Then all the people said "Amen" and "Praise the LORD."
 | [asv] | Blessed be Jehovah, the God of Israel, From everlasting even to everlasting. And all the people said, Amen, and praised Jehovah.
 | [jnd] | Blessed be Jehovah the God of Israel, from eternity and to eternity! And all the people said, Amen! and praised Jehovah.
 | [kjv] | Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
 | [nwb] | Blessed the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
 | [rsv] | Blessed be the LORD, the God of Israel, from everlasting to everlasting!" Then all the people said "Amen!" and praised the LORD.
 | [web] | . Blessed be Yahweh, the God of Israel,From everlasting even to everlasting.All the people said, Amen, and praised Yahweh.
 | [ylt] | Blessed Jehovah, God of Israel, From the age and unto the age;' And all the people say, `Amen,' and have given praise to Jehovah.
 | [bbe] | Praise be to the Lord, the God of Israel, for ever and for ever. And all the people said, So be it; and gave praise to the Lord.
16:37 | [cbgb] | 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。 < | >
 | [niv] | David left Asaph and his associates before the ark of the covenant of the LORD to minister there regularly, according to each day's requirements.
 | [asv] | So he left there, before the ark of the covenant of Jehovah, Asaph and his brethren, to minister before the ark continually, as every day's work required;
 | [jnd] | And he left there, before the ark of the covenant of Jehovah, Asaph and his brethren, to do the service before the ark continually, as every day's duty required;
 | [kjv] | So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:
 | [nwb] | So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:
 | [rsv] | So David left Asaph and his brethren there before the ark of the covenant of the LORD to minister continually before the ark as each day required,
 | [web] | . So he left there, before the ark of the covenant of Yahweh, Asaph and his brothers, to minister before the ark continually, as every day's work required;
 | [ylt] | And he leaveth there before the ark of the covenant of Jehovah, for Asaph and for his brethren, to minister before the ark continually, according to the matter of a day in its day,
 | [bbe] | So he made Asaph and his brothers keep their places there before the ark of the agreement of the Lord, to do whatever had to be done before the ark at all times day by day:
16:38 | [cbgb] | 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。 < | >
 | [niv] | He also left Obed-Edom and his sixty-eight associates to minister with them. Obed-Edom son of Jeduthun, and also Hosah, were gatekeepers.
 | [asv] | and Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be doorkeepers;
 | [jnd] | and Obed-Edom, and their brethren, sixty-eight; Obed-Edom also, the son of Jeduthun, and Hosah as doorkeepers.
 | [kjv] | And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:
 | [nwb] | And Obed-edom with their brethren, sixty and eight; Obed-edom also the son of Jeduthun and Hosah porters:
 | [rsv] | and also O'bed-e'dom and his sixty-eight brethren; while O'bed-e'dom, the son of Jedu'thun, and Hosah were to be gatekeepers.
 | [web] | and Obed-edom with their brothers, sixty-eight; Obed-edom also the son of Jeduthun and Hosah to be doorkeepers;
 | [ylt] | both Obed-Edom and their brethren, sixty and eight, and Obed-Edom son of Jeduthun, and Hosah for gatekeepers,
 | [bbe] | And Obed-edom, the son of Jeduthun, and Hosah, with their brothers, sixty-eight of them, to be door-keepers:
16:39 | [cbgb] | < | >
 | [niv] | David left Zadok the priest and his fellow priests before the tabernacle of the LORD at the high place in Gibeon
 | [asv] | and Zadok the priest, and his brethren the priests, before the tabernacle of Jehovah in the high place that was at Gibeon,
 | [jnd] | And Zadok the priest, and his brethren the priests, before the tabernacle of Jehovah in the high place that was at Gibeon,
 | [kjv] | And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,
 | [nwb] | And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that at Gibeon,
 | [rsv] | And he left Zadok the priest and his brethren the priests before the tabernacle of the LORD in the high place that was at Gibeon,
 | [web] | and Zadok the priest, and his brothers the priests, before the tent of Yahweh in the high place that was at Gibeon,
 | [ylt] | and Zadok the priest, and his brethren the priests, before the tabernacle of Jehovah, in a high place that in Gibeon,
 | [bbe] | And Zadok the priest, with his brothers the priests, before the House of the Lord in the high place at Gibeon;
16:40 | [cbgb] | 且派祭司撒督和他弟兄众祭司在基遍的邱坛，耶和华的帐幕前燔祭坛上，每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。 < | >
 | [niv] | to present burnt offerings to the LORD on the altar of burnt offering regularly, morning and evening, in accordance with everything written in the Law of the LORD, which he had given Israel.
 | [asv] | to offer burnt-offerings unto Jehovah upon the altar of burnt-offering continually morning and evening, even according to all that is written in the law of Jehovah, which he commanded unto Israel;
 | [jnd] | to offer up burnt-offerings to Jehovah on the altar of burnt-offering continually, morning and evening, and according to all that is written in the law of Jehovah, which he commanded Israel;
 | [kjv] | To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;
 | [nwb] | To offer burnt-offerings to the LORD upon the altar of the burnt-offering continually morning and evening, and according to all that is written in the law of the LORD, which he commanded Israel;
 | [rsv] | to offer burnt offerings to the LORD upon the altar of burnt offering continually morning and evening, according to all that is written in the law of the LORD which he commanded Israel.
 | [web] | to offer burnt offerings to Yahweh on the altar of burnt offering continually morning and evening, even according to all that is written in the law of Yahweh, which he commanded to Israel;
 | [ylt] | to cause to ascend burnt-offerings to Jehovah, on the altar of burnt-offering continually, morning and evening, and for all that is written in the law of Jehovah, that He charged on Israel.
 | [bbe] | To give burned offerings to the Lord on the altar of burned offerings morning and evening, every day, as it is ordered in the law of the Lord which he gave to Israel;
16:41 | [cbgb] | 与他们一同被派的有希幔，耶杜顿，和其馀被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。 < | >
 | [niv] | With them were Heman and Jeduthun and the rest of those chosen and designated by name to give thanks to the LORD, "for his love endures forever."
 | [asv] | and with them Heman and Jeduthun, and the rest that were chosen, who were mentioned by name, to give thanks to Jehovah, because his lovingkindness endureth for ever;
 | [jnd] | and with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to Jehovah, because his loving-kindness for ever;
 | [kjv] | And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;
 | [nwb] | And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy for ever;
 | [rsv] | With them were Heman and Jedu'thun, and the rest of those chosen and expressly named to give thanks to the LORD, for his steadfast love endures for ever.
 | [web] | and with them Heman and Jeduthun, and the rest who were chosen, who were mentioned by name, to give thanks to Yahweh, because his lovingkindness endures forever;
 | [ylt] | And with them Heman and Jeduthun, and the rest of those chosen, who were defined by name, to give thanks to Jehovah, for to the age His kindness,
 | [bbe] | And with them Heman and Jeduthun, and the rest who were marked out by name to give praise to the Lord, for his mercy is unchanging for ever;
16:42 | [cbgb] | 希幔，耶杜顿同着他们吹号，敲钹，大发响声，并用别的乐器随着歌颂 神。耶杜顿的子孙作守门的。 < | >
 | [niv] | Heman and Jeduthun were responsible for the sounding of the trumpets and cymbals and for the playing of the other instruments for sacred song. The sons of Jeduthun were stationed at the gate.
 | [asv] | and with them Heman and Jeduthun with trumpets and cymbals for those that should sound aloud, and with instruments for the songs of God; and the sons of Jeduthun to be at the gate.
 | [jnd] | and with them, Heman and Jeduthun, trumpets and cymbals for those that should sound aloud; and the musical instruments of God. And the sons of Jeduthun were at the gate.
 | [kjv] | And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.
 | [nwb] | And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun porters.
 | [rsv] | Heman and Jedu'thun had trumpets and cymbals for the music and instruments for sacred song. The sons of Jedu'thun were appointed to the gate.
 | [web] | and with them Heman and Jeduthun trumpets and cymbals for those that should sound aloud, and instruments for the songs of God; and the sons of Jeduthun to be at the gate.
 | [ylt] | and with them -- Heman and Jeduthun -- trumpets and cymbals for those sounding, and instruments of the song of God, and the sons of Jeduthun at the gate.
 | [bbe] | And Heman and Jeduthun had horns and brass instruments sounding loudly, and instruments of music for the songs of God; and the sons of Jeduthun were to be at the door.
16:43 | [cbgb] | 于是众民各归各家。大卫也回去为家眷祝福。 <
 | [niv] | Then all the people left, each for his own home, and David returned home to bless his family.
 | [asv] | And all the people departed every man to his house: and David returned to bless his house.
 | [jnd] | And all the people departed every one to his house; and David returned to bless his household.
 | [kjv] | And all the people departed every man to his house: and David returned to bless his house.
 | [nwb] | And all the people departed every man to his house: and David returned to bless his house.
 | [rsv] | Then all the people departed each to his house, and David went home to bless his household.
 | [web] | All the people departed every man to his house: and David returned to bless his house.
 | [ylt] | And all the people go, each to his house, and David turneth round to bless his house.
 | [bbe] | And all the people went away, every man to his house; and David went back to give a blessing to his family.


Interlinear Bible:1 Chronicles 17

 历代志上 1 Chronicles 17 << || >>
17:1 | [cbgb] | 大卫住在自己宫中，对先知拿单说，看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。 >
 | [niv] | After David was settled in his palace, he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of the covenant of the LORD is under a tent."
 | [asv] | And it came to pass, when David dwelt in his house, that David said to Nathan the prophet, Lo, I dwell in a house of cedar, but the ark of the covenant of Jehovah dwelleth under curtains.
 | [jnd] | And it came to pass as David dwelt in his house, that David said to Nathan the prophet, Behold, I dwell in a house of cedars, and the ark of the covenant of Jehovah under curtains.
 | [kjv] | Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.
 | [nwb] | Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in a house of cedars, but the ark of the covenant of the LORD under curtains.
 | [rsv] | Now when David dwelt in his house, David said to Nathan the prophet, "Behold, I dwell in a house of cedar, but the ark of the covenant of the LORD is under a tent."
 | [web] | . It happened, when David lived in his house, that David said to Nathan the prophet, Behold, I dwell in a house of cedar, but the ark of the covenant of Yahweh under curtains.
 | [ylt] | And it cometh to pass as David sat in his house, that David saith unto Nathan the prophet, `Lo, I am dwelling in a house of cedars, and the ark of the covenant of Jehovah under curtains;'
 | [bbe] | Now when David was living in his house, he said to Nathan the prophet, See, I am living in a house of cedar-wood, but the ark of the Lord's agreement is under the curtains of a tent.
17:2 | [cbgb] | 拿单对大卫说，你可以照你的心意而行，因为 神与你同在。 < | >
 | [niv] | Nathan replied to David, "Whatever you have in mind, do it, for God is with you."
 | [asv] | And Nathan said unto David, Do all that is in thy heart; for God is with thee.
 | [jnd] | And Nathan said to David, Do all that is in thy heart; for God is with thee.
 | [kjv] | Then Nathan said unto David, Do all that is in thine heart; for God is with thee.
 | [nwb] | Then Nathan said to David, Do all that in thy heart; for God with thee.
 | [rsv] | And Nathan said to David, "Do all that is in your heart, for God is with you."
 | [web] | Nathan said to David, Do all that is in your heart; for God is with you.
 | [ylt] | and Nathan saith unto David, `All that in thy heart do, for God with thee.'
 | [bbe] | And Nathan said to David, Do whatever is in your heart, for God is with you.
17:3 | [cbgb] | 当夜， 神的话临到拿单，说， < | >
 | [niv] | That night the word of God came to Nathan, saying:
 | [asv] | And it came to pass the same night, that the word of God came to Nathan, saying,
 | [jnd] | And it came to pass that night that the word of God came to Nathan saying,
 | [kjv] | And it came to pass the same night, that the word of God came to Nathan, saying,
 | [nwb] | And it came to pass the same night, that the word of God came to Nathan, saying,
 | [rsv] | But that same night the word of the LORD came to Nathan,
 | [web] | It happened the same night, that the word of God came to Nathan, saying,
 | [ylt] | And it cometh to pass on that night that a word of God is unto Nathan, saying,
 | [bbe] | But that same night, the word of God came to Nathan, saying,
17:4 | [cbgb] | 你去告诉我仆人大卫，说耶和华如此说，你不可建造殿宇给我居住。 < | >
 | [niv] | "Go and tell my servant David, `This is what the LORD says: You are not the one to build me a house to dwell in.
 | [asv] | Go and tell David my servant, Thus saith Jehovah, Thou shalt not build me a house to dwell in:
 | [jnd] | Go and say to David my servant, Thus saith Jehovah: Thou shalt not build me a house to dwell in;
 | [kjv] | Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:
 | [nwb] | Go and tell David my servant, Thus saith the LORD, Thou shalt not build me a house to dwell in:
 | [rsv] | "Go and tell my servant David, 'Thus says the LORD: You shall not build me a house to dwell in.
 | [web] | Go and tell David my servant, Thus says Yahweh, You shall not build me a house to dwell in:
 | [ylt] | `Go, and thou hast said unto David My servant, Thus said Jehovah, Thou dost not build for Me the house to dwell in:
 | [bbe] | Go and say to David my servant, The Lord says, You are not to make me a house for my living-place:
17:5 | [cbgb] | 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。 < | >
 | [niv] | I have not dwelt in a house from the day I brought Israel up out of Egypt to this day. I have moved from one tent site to another, from one dwelling place to another.
 | [asv] | for I have not dwelt in a house since the day that I brought up Israel, unto this day, but have gone from tent to tent, and from one tabernacle to another.
 | [jnd] | for I have not dwelt in a house since the day that I brought up Israel to this day; but I have been from tent to tent, and from tabernacle .
 | [kjv] | For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.
 | [nwb] | For I have not dwelt in a house since the day that I brought up Israel to this day; but have gone from tent to tent, and from tabernacle .
 | [rsv] | For I have not dwelt in a house since the day I led up Israel to this day, but I have gone from tent to tent and from dwelling to dwelling.
 | [web] | for I have not lived in a house since the day that I brought up Israel, to this day, but have gone from tent to tent, and from tent .
 | [ylt] | for I have not dwelt in a house from the day that I brought up Israel till this day, and I am from tent unto tent: and from the tabernacle,
 | [bbe] | For from the day when I took Israel up, till this day, I have had no house, but have gone from tent to tent, and from living-place to living-place.
17:6 | [cbgb] | 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说，你为何不给我建造香柏木的殿宇呢？ < | >
 | [niv] | Wherever I have moved with all the Israelites, did I ever say to any of their leaders whom I commanded to shepherd my people, "Why have you not built me a house of cedar?"'
 | [asv] | In all places wherein I have walked with all Israel, spake I a word with any of the judges of Israel, whom I commanded to be shepherd of my people, saying, Why have ye not built me a house of cedar?
 | [jnd] | In all my going about with all Israel, did I speak a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why build ye me not a house of cedars?
 | [kjv] | Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?
 | [nwb] | Wherever I have walked with all Israel, have I spoken a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me a house of cedars?
 | [rsv] | In all places where I have moved with all Israel, did I speak a word with any of the judges of Israel, whom I commanded to shepherd my people, saying, "Why have you not built me a house of cedar?"'
 | [web] | In all places in which I have walked with all Israel, spoke I a word with any of the judges of Israel, whom I commanded to be shepherd of my people, saying, Why have you not built me a house of cedar?
 | [ylt] | whithersoever I have walked up and down among all Israel, a word spake I, with one of the judges of Israel, whom I commanded to feed My people, saying, Why have ye not built for Me a house of cedars?
 | [bbe] | In all the places where I have gone with all Israel, did I ever say to any of the judges of Israel, whom I made the keepers of my people, Why have you not made for me a house of cedar?
17:7 | [cbgb] | 现在你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。 < | >
 | [niv] | "Now then, tell my servant David, `This is what the LORD Almighty says: I took you from the pasture and from following the flock, to be ruler over my people Israel.
 | [asv] | Now therefore thus shalt thou say unto my servant David, Thus saith Jehovah of hosts, I took thee from the sheepcote, from following the sheep, that thou shouldest be prince over my people Israel:
 | [jnd] | And now, thus shalt thou say unto my servant David, Thus saith Jehovah of hosts: I took thee from the pasture-grounds, from following the sheep, to be prince over my people Israel;
 | [kjv] | Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:
 | [nwb] | Now therefore thus shalt thou say to my servant David, Thus saith the LORD of hosts, I took thee from the sheep-cote, from following the sheep, that thou shouldst be ruler over my people Israel:
 | [rsv] | Now therefore thus shall you say to my servant David, 'Thus says the LORD of hosts, I took you from the pasture, from following the sheep, that you should be prince over my people Israel;
 | [web] | Now therefore thus shall you tell my servant David, Thus says Yahweh of Hosts, I took you from the sheep pen, from following the sheep, that you should be prince over my people Israel:
 | [ylt] | `And now, thus dost thou say to My servant, to David, Thus said Jehovah of Hosts, I have taken thee from the habitation, from after the sheep, to be leader over My people Israel,
 | [bbe] | So now, say to my servant David, The Lord of armies says, I took you from the fields, from keeping sheep, so that you might be a ruler over my people Israel;
17:8 | [cbgb] | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。 < | >
 | [niv] | I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name like the names of the greatest men of the earth.
 | [asv] | and I have been with thee whithersoever thou hast gone, and have cut off all thine enemies from before thee; and I will make thee a name, like unto the name of the great ones that are in the earth.
 | [jnd] | and I have been with thee whithersoever thou wentest, and have cut off all thine enemies from before thee, and have made thee a name, like unto the name of the great men that are on the earth.
 | [kjv] | And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.
 | [nwb] | And I have been with thee whithersoever thou hast walked, and have cut off all thy enemies from before thee, and have made thee a name like the name of the great men that in the earth.
 | [rsv] | and I have been with you wherever you went, and have cut off all your enemies from before you; and I will make for you a name, like the name of the great ones of the earth.
 | [web] | and I have been with you wherever you have gone, and have cut off all your enemies from before you; and I will make you a name, like the name of the great ones who are in the earth.
 | [ylt] | and I am with thee whithersoever thou hast walked, and I cut off all thine enemies from thy presence, and have made for thee a name like the name of the great ones who in the earth.
 | [bbe] | And I have been with you wherever you went, cutting off before you all those who were against you; and I will make your name like the name of the greatest ones of the earth.
17:9 | [cbgb] | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们， < | >
 | [niv] | And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning
 | [asv] | And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness waste them any more, as at the first,
 | [jnd] | And I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and be disturbed no more; neither shall the sons of wickedness waste them any more, as formerly,
 | [kjv] | Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,
 | [nwb] | Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning.
 | [rsv] | And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be disturbed no more; and violent men shall waste them no more, as formerly,
 | [web] | I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness waste them any more, as at the first,
 | [ylt] | `And I have prepared a place for My people Israel, and planted it, and it hath dwelt in its place, and is not troubled any more, and the sons of perverseness add not to wear it out as at first,
 | [bbe] | And I will make a resting-place for my people Israel, planting them there, so that they may be in the place which is theirs and never again be moved; and never again will they be made waste by evil men, as they were at first,
17:10 | [cbgb] | 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。 < | >
 | [niv] | and have done ever since the time I appointed leaders over my people Israel. I will also subdue all your enemies. "`I declare to you that the LORD will build a house for you:
 | [asv] | and as from the day that I commanded judges to be over my people Israel; and I will subdue all thine enemies. Moreover I tell thee that Jehovah will build thee a house.
 | [jnd] | and since the days that I commanded judges to be over my people Israel. And I will subdue all thine enemies; and I tell thee that Jehovah will build thee a house.
 | [kjv] | And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.
 | [nwb] | And since the time that I commanded judges over my people Israel. Moreover, I will subdue all thy enemies. Furthermore, I tell thee that the LORD will build thee a house.
 | [rsv] | from the time that I appointed judges over my people Israel; and I will subdue all your enemies. Moreover I declare to you that the LORD will build you a house.
 | [web] | and from the day that I commanded judges to be over my people Israel; and I will subdue all your enemies. Moreover I tell you that Yahweh will build you a house.
 | [ylt] | yea, even from the days that I appointed judges over My people Israel. `And I have humbled all thine enemies, and I declare to thee that a house doth Jehovah build for thee,
 | [bbe] | From the time when I put judges over my people Israel; and I will overcome all those who are against you; and I will make you great and the head of a line of kings.
17:11 | [cbgb] | 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。 < | >
 | [niv] | When your days are over and you go to be with your fathers, I will raise up your offspring to succeed you, one of your own sons, and I will establish his kingdom.
 | [asv] | And it shall come to pass, when thy days are fulfilled that thou must go to be with thy fathers, that I will set up thy seed after thee, who shall be of thy sons; and I will establish his kingdom.
 | [jnd] | And it shall come to pass, when thy days are fulfilled that thou must go with thy fathers, that I will set up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.
 | [kjv] | And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.
 | [nwb] | And it shall come to pass, when thy days shall be ended that thou must go with thy fathers, that I will raise up thy seed after thee, who shall be of thy sons; and I will establish his kingdom.
 | [rsv] | When your days are fulfilled to go to be with your fathers, I will raise up your offspring after you, one of your own sons, and I will establish his kingdom.
 | [web] | It shall happen, when your days are fulfilled that you must go to be with your fathers, that I will set up your seed after you, who shall be of your sons; and I will establish his kingdom.
 | [ylt] | and it hath come to pass, when thy days have been fulfilled to go with thy fathers, that I have raised up thy seed after thee, who is of thy sons, and I have established his kingdom,
 | [bbe] | And when the time comes for you to go to your fathers, I will put in your place your seed after you, one of your sons, and I will make his kingdom strong.
17:12 | [cbgb] | 他必为我建造殿宇。我必坚定他的国位直到永远。 < | >
 | [niv] | He is the one who will build a house for me, and I will establish his throne forever.
 | [asv] | He shall build me a house, and I will establish his throne for ever.
 | [jnd] | It is he who shall build me a house, and I will establish his throne for ever.
 | [kjv] | He shall build me an house, and I will stablish his throne for ever.
 | [nwb] | He shall build me a house, and I will establish his throne for ever.
 | [rsv] | He shall build a house for me, and I will establish his throne for ever.
 | [web] | He shall build me a house, and I will establish his throne forever.
 | [ylt] | he doth build for Me a house, and I have established his throne unto the age;
 | [bbe] | He will be the builder of my house, and I will make the seat of his authority certain for ever.
17:13 | [cbgb] | 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。 < | >
 | [niv] | I will be his father, and he will be my son. I will never take my love away from him, as I took it away from your predecessor.
 | [asv] | I will be his father, and he shall be my son: and I will not take my lovingkindness away from him, as I took it from him that was before thee;
 | [jnd] | I will be his father, and he shall be my son; and I will not take away my mercy from him, as I took it from him that was before thee;
 | [kjv] | I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:
 | [nwb] | I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took from that was before thee:
 | [rsv] | I will be his father, and he shall be my son; I will not take my steadfast love from him, as I took it from him who was before you,
 | [web] | I will be his father, and he shall be my son: and I will not take my lovingkindness away from him, as I took it from him that was before you;
 | [ylt] | I am to him for a father, and he is to Me for a son, and My kindness I turn not aside from him as I turned it aside from him who was before thee,
 | [bbe] | I will be to him a father and he will be to me a son; and I will not take my mercy away from him as I took it from him who was before you;
17:14 | [cbgb] | 我却要将他永远坚立在我家里和我国里。他的国位也必坚定，直到永远。 < | >
 | [niv] | I will set him over my house and my kingdom forever; his throne will be established forever.'"
 | [asv] | but I will settle him in my house and in my kingdom for ever; and his throne shall be established for ever.
 | [jnd] | and I will settle him in my house and in my kingdom for ever; and his throne shall be established for ever.
 | [kjv] | But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.
 | [nwb] | But I will settle him in my house and in my kingdom for ever: and his throne shall be established for evermore.
 | [rsv] | but I will confirm him in my house and in my kingdom for ever and his throne shall be established for ever.'"
 | [web] | but I will settle him in my house and in my kingdom forever; and his throne shall be established forever.
 | [ylt] | and I have established him in My house, and in My kingdom unto the age, and his throne is established unto the age.'
 | [bbe] | But I will make his place in my house and in my kingdom certain for ever; and the seat of his authority will never be overturned.
17:15 | [cbgb] | 拿单就按这一切话，照这默示告诉大卫。 < | >
 | [niv] | Nathan reported to David all the words of this entire revelation.
 | [asv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [jnd] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [kjv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [nwb] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [rsv] | In accordance with all these words, and in accordance with all this vision, Nathan spoke to David.
 | [web] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [ylt] | According to all these words, and according to all this vision, so spake Nathan unto David.
 | [bbe] | So Nathan gave David an account of all these words and this vision.
17:16 | [cbgb] | 于是大卫王进去，坐在耶和华面前，说，耶和华 神阿，我是谁，我的家算什么，你竟使我到这地步呢？ < | >
 | [niv] | Then King David went in and sat before the LORD, and he said: "Who am I, O LORD God, and what is my family, that you have brought me this far?
 | [asv] | Then David the king went in, and sat before Jehovah; and he said, Who am I, O Jehovah God, and what is my house, that thou hast brought me thus far?
 | [jnd] | And king David went in and sat before Jehovah, and said, Who am I, Jehovah Elohim, and what is my house, that thou hast brought me hitherto?
 | [kjv] | And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?
 | [nwb] | And David the king came and sat before the LORD, and said, Who I, O LORD God, and what my house, that thou hast brought me hitherto?
 | [rsv] | Then King David went in and sat before the LORD, and said, "Who am I, O LORD God, and what is my house, that thou hast brought me thus far?
 | [web] | Then David the king went in, and sat before Yahweh; and he said, Who am I, Yahweh God, and what is my house, that you have brought me thus far?
 | [ylt] | And David the king cometh in and sitteth before Jehovah, and saith, `Who I, O Jehovah God, and what my house, that Thou hast brought me hitherto?
 | [bbe] | Then David the king went in and took his seat before the Lord, and said, Who am I, O Lord God, and what is my family, that you have been my guide till now?
17:17 | [cbgb] | 神阿，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华 神阿，你看顾我好像看顾高贵的人。 < | >
 | [niv] | And as if this were not enough in your sight, O God, you have spoken about the future of the house of your servant. You have looked on me as though I were the most exalted of men, O LORD God.
 | [asv] | And this was a small thing in thine eyes, O God; but thou hast spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O Jehovah God.
 | [jnd] | And this hath been a small thing in thy sight, O God; and thou hast spoken of thy servant's house for a great while to come, and hast regarded me according to the rank of a man of high degree, Jehovah Elohim.
 | [kjv] | And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.
 | [nwb] | And this was a small thing in thy eyes, O God; for thou hast spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.
 | [rsv] | And this was a small thing in thy eyes, O God; thou hast also spoken of thy servant's house for a great while to come, and hast shown me future generations, O LORD God!
 | [web] | This was a small thing in your eyes, God; but you have spoken of your servant's house for a great while to come, and have regarded me according to the estate of a man of high degree, Yahweh God.
 | [ylt] | And this is small in Thine eyes, O God, and Thou speakest concerning the house of thy servant afar off, and hast seen me as a type of the man who is on high, O Jehovah God!
 | [bbe] | And this was only a small thing to you, O God; but your words have even been about the far-off future of your servant's family, looking on me as on one of high position, O Lord God.
17:18 | [cbgb] | 你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。 < | >
 | [niv] | "What more can David say to you for honoring your servant? For you know your servant,
 | [asv] | What can David say yet more unto thee concerning the honor which is done to thy servant? for thou knowest thy servant.
 | [jnd] | What can David more to thee for the glory of thy servant? thou indeed knowest thy servant.
 | [kjv] | What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.
 | [nwb] | What can David more to thee for the honor of thy servant? for thou knowest thy servant.
 | [rsv] | And what more can David say to thee for honoring thy servant? For thou knowest thy servant.
 | [web] | What can David yet more to you concerning the honor which is done to your servant? for you know your servant.
 | [ylt] | `What doth David add more unto Thee for the honour of Thy servant; and Thou Thy servant hast known.
 | [bbe] | What more may David say to you? for you have knowledge of your servant.
17:19 | [cbgb] | 耶和华阿，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。 < | >
 | [niv] | O LORD. For the sake of your servant and according to your will, you have done this great thing and made known all these great promises.
 | [asv] | O Jehovah, for thy servant's sake, and according to thine own heart, hast thou wrought all this greatness, to make known all these great things.
 | [jnd] | Jehovah, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, to make known all these great things.
 | [kjv] | O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.
 | [nwb] | O LORD, for thy servant's sake, and according to thy own heart, hast thou done all this greatness, in making known all great things.
 | [rsv] | For thy servant's sake, O LORD, and according to thy own heart, thou hast wrought all this greatness, in making known all these great things.
 | [web] | Yahweh, for your servant's sake, and according to your own heart, have you worked all this greatness, to make known all great things.
 | [ylt] | O Jehovah, for Thy servant's sake, and according to Thine own heart Thou hast done all this greatness, to make known all these great things.
 | [bbe] | O Lord, because of your servant, and from your heart, you have done all these great things and let them be seen.
17:20 | [cbgb] | 耶和华阿，照我们耳中听见，没有可比你的，除你以外再无 神。 < | >
 | [niv] | "There is no one like you, O LORD, and there is no God but you, as we have heard with our own ears.
 | [asv] | O Jehovah, there is none like thee, neither is there any God besides thee, according to all that we have heard with our ears.
 | [jnd] | Jehovah, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [kjv] | O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [nwb] | O LORD, is none like thee, neither God besides thee, according to all that we have heard with our ears.
 | [rsv] | There is none like thee, O LORD, and there is no God besides thee, according to all that we have heard with our ears.
 | [web] | Yahweh, there is none like you, neither is there any God besides you, according to all that we have heard with our ears.
 | [ylt] | O Jehovah, there is none like Thee, and there is no god save Thee, according to all that we have heard with our ears.
 | [bbe] | O Lord, there is no one like you, and no other God but you, as is clear from everything which has come to our ears.
17:21 | [cbgb] | 世上有何民能比你的民以色列呢？你 神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。 < | >
 | [niv] | And who is like your people Israel--the one nation on earth whose God went out to redeem a people for himself, and to make a name for yourself, and to perform great and awesome wonders by driving out nations from before your people, whom you redeemed from Egypt?
 | [asv] | And what one nation in the earth is like thy people Israel, whom God went to redeem unto himself for a people, to make thee a name by great and terrible things, in driving out nations from before thy people, whom thou redeemest out of Egypt?
 | [jnd] | And who is like thy people Israel, the one nation in the earth that God went to redeem to be a people to himself, to make thee a name of greatness and terribleness, by driving out nations from before thy people, which thou hast redeemed out of Egypt?
 | [kjv] | And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people whom thou hast redeemed out of Egypt?
 | [nwb] | And what one nation in the earth like thy people Israel, whom God went to redeem his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?
 | [rsv] | What other nation on earth is like thy people Israel, whom God went to redeem to be his people, making for thyself a name for great and terrible things, in driving out nations before thy people whom thou didst redeem from Egypt?
 | [web] | What one nation in the earth is like your people Israel, whom God went to redeem to himself for a people, to make you a name by great and awesome things, in driving out nations from before your people, whom you redeem out of Egypt?
 | [ylt] | `And who as Thy people Israel, one nation in the earth whom God hath gone to ransom to Him for a people, to make for Thee a name great and fearful, to cast out from the presence of Thy people whom Thou hast ransomed out of Egypt -- nations?
 | [bbe] | And what other nation in the earth, like your people Israel, did a god go out to take for himself, to be his people, making his name great and to be feared, driving out the nations from before your people whom you made free and took out of Egypt?
17:22 | [cbgb] | 你使以色列人作你的子民，直到永远。你耶和华也作他们的 神。 < | >
 | [niv] | You made your people Israel your very own forever, and you, O LORD, have become their God.
 | [asv] | For thy people Israel didst thou make thine own people for ever; and thou, Jehovah, becamest their God.
 | [jnd] | And thy people Israel hast thou made thine own people for ever; and thou, Jehovah, art become their God.
 | [kjv] | For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.
 | [nwb] | For thy people Israel didst thou make thy own people for ever; and thou, LORD, becamest their God.
 | [rsv] | And thou didst make thy people Israel to be thy people for ever; and thou, O LORD, didst become their God.
 | [web] | For your people Israel did you make your own people forever; and you, Yahweh, became their God.
 | [ylt] | Yea, Thou dost appoint Thy people Israel to Thee for a people unto the age, and Thou, O Jehovah, hast been to them for God.
 | [bbe] | For your people Israel you made yours for ever; and you, Lord, became their God.
17:23 | [cbgb] | 耶和华阿，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。 < | >
 | [niv] | "And now, LORD, let the promise you have made concerning your servant and his house be established forever. Do as you promised,
 | [asv] | And now, O Jehovah, let the word that thou hast spoken concerning thy servant, and concerning his house, be established for ever, and do as thou hast spoken.
 | [jnd] | And now, Jehovah, let the word that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
 | [kjv] | Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
 | [nwb] | Therefore now, LORD, Let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
 | [rsv] | And now, O LORD, let the word which thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast spoken;
 | [web] | Now, Yahweh, let the word that you have spoken concerning your servant, and concerning his house, be established forever, and do as you have spoken.
 | [ylt] | `And now, O Jehovah, the word that Thou hast spoken concerning Thy servant, and concerning his house, let be stedfast unto the age, and do as Thou hast spoken;
 | [bbe] | And now, Lord, let your words about your servant and about his family be made certain for ever, and do as you have said.
17:24 | [cbgb] | 愿你的名永远坚立，被尊为大，说，万军之耶和华是以色列的 神，是治理以色列的 神。这样，你仆人大卫的家必在你面前坚立。 < | >
 | [niv] | so that it will be established and that your name will be great forever. Then men will say, `The LORD Almighty, the God over Israel, is Israel's God!' And the house of your servant David will be established before you.
 | [asv] | And let thy name be established and magnified for ever, saying, Jehovah of hosts is the God of Israel, even a God to Israel: and the house of David thy servant is established before thee.
 | [jnd] | Let it even be established, and let thy name be magnified for ever, saying, Jehovah of hosts, the God of Israel, is God to Israel; and let the house of David thy servant be established before thee.
 | [kjv] | Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.
 | [nwb] | Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts the God of Israel, a God to Israel: and the house of David thy servant established before thee.
 | [rsv] | and thy name will be established and magnified for ever, saying, 'The LORD of hosts, the God of Israel, is Israel's God,' and the house of thy servant David will be established before thee.
 | [web] | Let your name be established and magnified forever, saying, Yahweh of Hosts is the God of Israel, even a God to Israel: and the house of David your servant is established before you.
 | [ylt] | and let it be stedfast, and Thy name is great unto the age, saying, Jehovah of Hosts, God of Israel, is God to Israel, and the house of Thy servant David is established before Thee;
 | [bbe] | So let your words be made certain and your name be made great, when men say, The Lord of armies is the God of Israel; and when the family of David your servant is made strong before you.
17:25 | [cbgb] | 我的 神阿，因你启示仆人说，我必为你建立家室，所以仆人大胆在你面前祈祷。 < | >
 | [niv] | "You, my God, have revealed to your servant that you will build a house for him. So your servant has found courage to pray to you.
 | [asv] | For thou, O my God, hast revealed to thy servant that thou wilt build him a house: therefore hath thy servant found in his heart to pray before thee.
 | [jnd] | For thou, my God, hast revealed to thy servant that thou wilt build him a house; therefore hath thy servant found to pray before thee.
 | [kjv] | For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.
 | [nwb] | For thou, O my God, hast told thy servant that thou wilt build him a house: therefore thy servant hath found to pray before thee.
 | [rsv] | For thou, my God, hast revealed to thy servant that thou wilt build a house for him; therefore thy servant has found courage to pray before thee.
 | [web] | For you, my God, have revealed to your servant that you will build him a house: therefore has your servant found to pray before you.
 | [ylt] | for Thou, O my God, Thou hast uncovered the ear of Thy servant -- to build to him a house, therefore hath Thy servant found to pray before Thee.
 | [bbe] | For you, O my God, have let your servant see that you will make him head of a line of kings; and so it has come into your servant's heart to make his prayer to you.
17:26 | [cbgb] | 耶和华阿，惟有你是 神，你也应许将这福气赐给仆人。 < | >
 | [niv] | O LORD, you are God! You have promised these good things to your servant.
 | [asv] | And now, O Jehovah, thou art God, and hast promised this good thing unto thy servant:
 | [jnd] | And now, Jehovah, thou art that God, and hast promised this goodness unto thy servant;
 | [kjv] | And now, LORD, thou art God, and hast promised this goodness unto thy servant:
 | [nwb] | And now, LORD, thou art God, and hast promised this goodness to thy servant:
 | [rsv] | And now, O LORD, thou art God, and thou hast promised this good thing to thy servant;
 | [web] | Now, Yahweh, you are God, and have promised this good thing to your servant:
 | [ylt] | `And now, Jehovah, Thou God Himself, and Thou speakest concerning Thy servant this goodness;
 | [bbe] | And now, O Lord, you are God, and you have said you will give this good thing to your servant:
17:27 | [cbgb] | 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华阿，你已经赐福，还要赐福到永远。 <
 | [niv] | Now you have been pleased to bless the house of your servant, that it may continue forever in your sight; for you, O LORD, have blessed it, and it will be blessed forever."
 | [asv] | and now it hath pleased thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Jehovah, hast blessed, and it is blessed for ever.
 | [jnd] | and now, let it please thee to bless the house of thy servant, that it may be before thee for ever; for thou, Jehovah, hast blessed , and it shall be blessed for ever.
 | [kjv] | Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.
 | [nwb] | Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and blessed for ever.
 | [rsv] | now therefore may it please thee to bless the house of thy servant, that it may continue for ever before thee; for what thou, O LORD, hast blessed is blessed for ever."
 | [web] | and now it has pleased you to bless the house of your servant, that it may continue forever before you: for you, Yahweh, have blessed, and it is blessed forever.
 | [ylt] | and now, Thou hast been pleased to bless the house of Thy servant, to be to the age before Thee; for Thou, O Jehovah, hast blessed, and it is blessed to the age.'
 | [bbe] | And now you have been pleased to give your blessing to the family of your servant, so that it may go on for ever before you; you, O Lord, have given your blessing, and a blessing will be on it for ever.


Interlinear Bible:1 Chronicles 18

 历代志上 1 Chronicles 18 << || >>
18:1 | [cbgb] | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄。 >
 | [niv] | In the course of time, David defeated the Philistines and subdued them, and he took Gath and its surrounding villages from the control of the Philistines.
 | [asv] | And after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and its towns out of the hand of the Philistines.
 | [jnd] | And after this it came to pass that David smote the Philistines, and subdued them, and took Gath and its towns out of the hand of the Philistines.
 | [kjv] | Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.
 | [nwb] | Now after this it came to pass that David smote the Philistines, and subdued them, and took Gath and its towns out of the hand of the Philistines.
 | [rsv] | After this David defeated the Philistines and subdued them, and he took Gath and its villages out of the hand of the Philistines.
 | [web] | . After this it happened, that David struck the Philistines, and subdued them, and took Gath and its towns out of the hand of the Philistines.
 | [ylt] | And it cometh to pass after this, that David smiteth the Philistines, and humbleth them, and taketh Gath and its small towns out of the hand of the Philistines;
 | [bbe] | And it came about after this that David made an attack on the Philistines and overcame them, and took Gath with its daughter-towns out of the hands of the Philistines.
18:2 | [cbgb] | 又攻打摩押，摩押人就归服大卫，给他进贡。 < | >
 | [niv] | David also defeated the Moabites, and they became subject to him and brought tribute.
 | [asv] | And he smote Moab; and the Moabites became servants to David, and brought tribute.
 | [jnd] | And he smote the Moabites; and the Moabites became David's servants, brought gifts.
 | [kjv] | And he smote Moab; and the Moabites became David's servants, and brought gifts.
 | [nwb] | And he smote Moab; and the Moabites became David's servants, brought gifts.
 | [rsv] | And he defeated Moab, and the Mo'abites became servants to David and brought tribute.
 | [web] | He struck Moab; and the Moabites became servants to David, and brought tribute.
 | [ylt] | and he smiteth Moab, and the Moabites are servants to David, bringing a present.
 | [bbe] | And he overcame Moab, and the Moabites became his servants and gave him offerings.
18:3 | [cbgb] | 琐赐王哈大利谢（哈大利谢撒母耳下八章三节作哈大底谢）往伯拉河去，要坚定自己的国权，大卫就攻打他，直到哈马， < | >
 | [niv] | Moreover, David fought Hadadezer king of Zobah, as far as Hamath, when he went to establish his control along the Euphrates River.
 | [asv] | And David smote Hadarezer king of Zobah unto Hamath, as he went to establish his dominion by the river Euphrates.
 | [jnd] | And David smote Hadarezer king of Zobah, at Hamath, as he went to establish his dominion by the river Euphrates.
 | [kjv] | And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.
 | [nwb] | And David smote Hadarezer king of Zobah to Hamath, as he went to establish his dominion by the river Euphrates.
 | [rsv] | David also defeated Hadade'zer king of Zobah, toward Hamath, as he went to set up his monument at the river Euphra'tes.
 | [web] | David struck Hadarezer king of Zobah to Hamath, as he went to establish his dominion by the river Euphrates.
 | [ylt] | And David smiteth Hadarezer king of Zobah, at Hamath, in his going to establish his power by the river Phrat,
 | [bbe] | Then David overcame Hadadezer, king of Zobah, near Hamath, when he was going to make his power seen by the river Euphrates.
18:4 | [cbgb] | 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。 < | >
 | [niv] | David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.
 | [asv] | And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen; and David hocked all the chariot horses, but reserved of them for a hundred chariots.
 | [jnd] | And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen; and David houghed all the chariot , but reserved of them a hundred chariots.
 | [kjv] | And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.
 | [nwb] | And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot-, but reserved of them a hundred chariots.
 | [rsv] | And David took from him a thousand chariots, seven thousand horsemen, and twenty thousand foot soldiers; and David hamstrung all the chariot horses, but left enough for a hundred chariots.
 | [web] | David took from him one thousand chariots, and seven thousand horsemen, and twenty thousand footmen; and David hamstrung all the chariot horses, but reserved of them for one hundred chariots.
 | [ylt] | and David captureth from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen, and David destroyeth utterly all the chariots, and leaveth of them a hundred chariots .
 | [bbe] | And David took from him a thousand war-carriages and seven thousand horsemen and twenty thousand footmen: and he had the leg-muscles of all the horses cut, keeping only enough of them for a hundred war-carriages.
18:5 | [cbgb] | 大马色的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。 < | >
 | [niv] | When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.
 | [asv] | And when the Syrians of Damascus came to succor Hadarezer king of Zobah, David smote of the Syrians two and twenty thousand men.
 | [jnd] | And the Syrians of Damascus came to help Hadarezer king of Zobah, and David smote of the Syrians twenty-two thousand men.
 | [kjv] | And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [nwb] | And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [rsv] | And when the Syrians of Damascus came to help Hadade'zer king of Zobah, David slew twenty-two thousand men of the Syrians.
 | [web] | When the Syrians of Damascus came to help Hadarezer king of Zobah, David struck of the Syrians twenty-two thousand men.
 | [ylt] | And Aram of Damascus cometh in to give help to Hadarezer king of Zobah, and David smiteth in Aram twenty and two thousand men,
 | [bbe] | And when the Aramaeans of Damascus came to the help of Hadadezer, king of Zobah, David put to the sword twenty-two thousand Aramaeans.
18:6 | [cbgb] | 于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。 < | >
 | [niv] | He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The LORD gave David victory everywhere he went.
 | [asv] | Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. And Jehovah gave victory to David whithersoever he went.
 | [jnd] | And David put in Syria of Damascus; and the Syrians became servants to David, brought gifts. And Jehovah preserved David whithersoever he went.
 | [kjv] | Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.
 | [nwb] | Then David put in Syria-damascus; and the Syrians became David's servants, brought gifts. Thus the LORD preserved David whithersoever he went.
 | [rsv] | Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. And the LORD gave victory to David wherever he went.
 | [web] | Then David put in Syria of Damascus; and the Syrians became servants to David, and brought tribute. Yahweh gave victory to David wherever he went.
 | [ylt] | and David putteth in Aram of Damascus, and the Aramaeans are to David for servants, bearing a present, and Jehovah giveth salvation to David whithersoever he hath gone.
 | [bbe] | Then David put armed forces in Damascus, and the Aramaeans became his servants and gave him offerings. And the Lord made David overcome wherever he went.
18:7 | [cbgb] | 他夺了哈大利谢臣仆所拿的金盾牌带到耶路撒冷。 < | >
 | [niv] | David took the gold shields carried by the officers of Hadadezer and brought them to Jerusalem.
 | [asv] | And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [jnd] | And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [kjv] | And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [nwb] | And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [rsv] | And David took the shields of gold which were carried by the servants of Hadade'zer, and brought them to Jerusalem.
 | [web] | David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [ylt] | And David taketh the shields of gold that have been on the servants of Hadarezer, and bringeth them in to Jerusalem;
 | [bbe] | And the gold body-covers of the servants of Hadadezer, David took to Jerusalem.
18:8 | [cbgb] | 大卫又从属哈大利谢的提巴（提巴或作比他）和均二城中夺取了许多的铜。后来所罗门用此制造铜海，铜柱，和一切的铜器。 < | >
 | [niv] | From Tebah and Cun, towns that belonged to Hadadezer, David took a great quantity of bronze, which Solomon used to make the bronze Sea, the pillars and various bronze articles.
 | [asv] | And from Tibhath and from Cun, cities of Hadarezer, David took very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass.
 | [jnd] | And from Tibhath, and from Chun, cities of Hadarezer, David took very much brass, of which Solomon made the brazen sea, and the pillars, and the vessels of brass.
 | [kjv] | Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.
 | [nwb] | Likewise from Tibhath, and from Chun, cities of Hadarezer, David brought very much brass, with which Solomon made the brazen sea, and the pillars, and the vessels of brass.
 | [rsv] | And from Tibhath and from Cun, cities of Hadade'zer, David took very much bronze; with it Solomon made the bronze sea and the pillars and the vessels of bronze.
 | [web] | From Tibhath and from Cun, cities of Hadarezer, David took very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass.
 | [ylt] | and from Tibhath, and from Chun, cities of Hadarezer, hath David taken very much brass; with it hath Solomon made the brazen sea, and the pillars, and the vessels of brass.
 | [bbe] | And from Tibhath and from Cun, towns of Hadadezer, David took a great store of brass, of which Solomon made the great brass water-vessel and the brass pillars and vessels.
18:9 | [cbgb] | 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军， < | >
 | [niv] | When Tou king of Hamath heard that David had defeated the entire army of Hadadezer king of Zobah,
 | [asv] | And when Tou king of Hamath heard that David had smitten all the host of Hadarezer king of Zobah,
 | [jnd] | And Tou king of Hamath heard that David had smitten all the forces of Hadarezer king of Zobah;
 | [kjv] | Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;
 | [nwb] | Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;
 | [rsv] | When To'u king of Hamath heard that David had defeated the whole army of Hadade'zer, king of Zobah,
 | [web] | When Tou king of Hamath heard that David had struck all the host of Hadarezer king of Zobah,
 | [ylt] | And Tou king of Hamath heareth that David hath smitten the whole force of Hadarezer king of Zobah,
 | [bbe] | Now when Tou, king of Hamath, had news that David had overcome all the army of Hadadezer, king of Zobah,
18:10 | [cbgb] | 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢，原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。 < | >
 | [niv] | he sent his son Hadoram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Hadoram brought all kinds of articles of gold and silver and bronze.
 | [asv] | he sent Hadoram his son to king David, to salute him, and to bless him, because he had fought against Hadarezer and smitten him; (for Hadarezer had wars with Tou;) and he had with him all manner of vessels of gold and silver and brass.
 | [jnd] | and he sent Hadoram his son to king David to inquire of his welfare, and to congratulate him, because he had fought against Hadarezer and smitten him; for Hadarezer was continually at war with Tou; also all manner of vessels of gold and silver and bronze.
 | [kjv] | He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.
 | [nwb] | He sent Hadoram his son to king David to inquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had warred with Tou;) and all manner of vessels of gold, and silver, and brass.
 | [rsv] | he sent his son Hador'am to King David, to greet him, and to congratulate him because he had fought against Hadade'zer and defeated him; for Hadade'zer had often been at war with To'u. And he sent all sorts of articles of gold, of silver, and of bronze;
 | [web] | he sent Hadoram his son to king David, to Greet him, and to bless him, because he had fought against Hadarezer and struck him; (for Hadarezer had wars with Tou;) and all manner of vessels of gold and silver and brass.
 | [ylt] | and he sendeth Hadoram his son unto king David, to ask of him of peace, and to bless him (because that he hath fought against Hadarezer, and smiteth him, for a man of wars with Tou had Hadarezer been,) and all kinds of vessels, of gold, and silver, and brass;
 | [bbe] | He sent his son Hadoram to King David, to give him words of peace and blessing, because he had overcome Hadadezer in the fight, for Hadadezer had been at war with Tou; and he gave him all sorts of vessels of gold and silver and brass.
18:11 | [cbgb] | 大卫王将这些器皿，并从各国夺来的金银，就是从以东，摩押，亚扪，非利士，亚玛力人所夺来的，都分别为圣献给耶和华。 < | >
 | [niv] | King David dedicated these articles to the LORD, as he had done with the silver and gold he had taken from all these nations: Edom and Moab, the Ammonites and the Philistines, and Amalek.
 | [asv] | These also did king David dedicate unto Jehovah, with the silver and the gold that he carried away from all the nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
 | [jnd] | Them also king David dedicated to Jehovah, with the silver and the gold that he had brought from all the nations: from the Edomites, and from the Moabites, and from the children of Ammon, and from the Philistines, and from the Amalekites.
 | [kjv] | Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
 | [nwb] | Them also king David dedicated to the LORD, with the silver and the gold that he brought from all nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
 | [rsv] | these also King David dedicated to the LORD, together with the silver and gold which he had carried off from all the nations, from Edom, Moab, the Ammonites, the Philistines, and Am'alek.
 | [web] | These also did king David dedicate to Yahweh, with the silver and the gold that he carried away from all the nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
 | [ylt] | also them hath king David sanctified to Jehovah with the silver and the gold that he hath taken from all the nations, from Edom, and from Moab, and from the sons of Ammon, and from the Philistines, and from Amalek.
 | [bbe] | These King David made holy to the Lord, together with the silver and gold he had taken from all nations; from Edom and Moab and from the children of Ammon and from the Philistines and from Amalek.
18:12 | [cbgb] | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。 < | >
 | [niv] | Abishai son of Zeruiah struck down eighteen thousand Edomites in the Valley of Salt.
 | [asv] | Moreover Abishai the son of Zeruiah smote of the Edomites in the Valley of Salt eighteen thousand.
 | [jnd] | And Abishai the son of Zeruiah smote of the Edomites in the valley of salt eighteen thousand.
 | [kjv] | Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.
 | [nwb] | Moreover, Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.
 | [rsv] | And Abi'shai, the son of Zeru'iah, slew eighteen thousand E'domites in the Valley of Salt.
 | [web] | Moreover Abishai the son of Zeruiah struck of the Edomites in the Valley of Salt eighteen thousand.
 | [ylt] | And Abishai son of Zeruiah hath smitten Edom in the valley of salt -- eighteen thousand,
 | [bbe] | And when he came back from putting to the sword eighteen thousand of the Edomites in the Valley of Salt,
18:13 | [cbgb] | 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。 < | >
 | [niv] | He put garrisons in Edom, and all the Edomites became subject to David. The LORD gave David victory everywhere he went.
 | [asv] | And he put garrisons in Edom; and all the Edomites became servants to David. And Jehovah gave victory to David whithersoever he went.
 | [jnd] | And he put garrisons in Edom; and all they of Edom became servants to David. And Jehovah preserved David whithersoever he went.
 | [kjv] | And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
 | [nwb] | And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
 | [rsv] | And he put garrisons in Edom; and all the E'domites became David's servants. And the LORD gave victory to David wherever he went.
 | [web] | He put garrisons in Edom; and all the Edomites became servants to David. Yahweh gave victory to David wherever he went.
 | [ylt] | and he putteth in Edom garrisons, and all the Edomites are servants to David; and Jehovah saveth David whithersoever he hath gone.
 | [bbe] | David put armed forces in all the towns of Edom; and all the Edomites became servants to David. The Lord made David overcome wherever he went.
18:14 | [cbgb] | 大卫作以色列众人的王，又向众民秉公行义。 < | >
 | [niv] | David reigned over all Israel, doing what was just and right for all his people.
 | [asv] | And David reigned over all Israel; and he executed justice and righteousness unto all his people.
 | [jnd] | And David reigned over all Israel, and executed judgment and justice to all his people.
 | [kjv] | So David reigned over all Israel, and executed judgment and justice among all his people.
 | [nwb] | So David reigned over all Israel, and executed judgment and justice among all his people.
 | [rsv] | So David reigned over all Israel; and he administered justice and equity to all his people.
 | [web] | David reigned over all Israel; and he executed justice and righteousness to all his people.
 | [ylt] | And David reigneth over all Israel, and he is doing judgment and righteousness to all his people,
 | [bbe] | So David was king over all Israel, judging and giving right decisions for all his people.
18:15 | [cbgb] | 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。 < | >
 | [niv] | Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;
 | [asv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [jnd] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was chronicler;
 | [kjv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.
 | [nwb] | And Joab the son of Zeruiah over the host; and Jehoshaphat the son of Ahilud, recorder;
 | [rsv] | And Jo'ab the son of Zeru'iah was over the army; and Jehosh'aphat the son of Ahi'lud was recorder;
 | [web] | Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [ylt] | and Joab son of Zeruiah over the host, and Jehoshaphat son of Ahilud remembrancer,
 | [bbe] | And Joab, the son of Zeruiah, was chief of the army; and Jehoshaphat, son of Ahilud, was keeper of the records.
18:16 | [cbgb] | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。沙威沙作书记。 < | >
 | [niv] | Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Shavsha was secretary;
 | [asv] | and Zadok the son of Ahitub, and Abimelech the son of Abiathar, were priests; and Shavsha was scribe;
 | [jnd] | and Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;
 | [kjv] | And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;
 | [nwb] | And Zadok the son of Ahitub, and Abimelech the son of Abiathar, the priests; and Shavsha was scribe;
 | [rsv] | and Zadok the son of Ahi'tub and Ahim'elech the son of Abi'athar were priests; and Shavsha was secretary;
 | [web] | and Zadok the son of Ahitub, and Abimelech the son of Abiathar, were priests; and Shavsha was scribe;
 | [ylt] | and Zadok son of Ahitub, and Abimelech son of Abiathar, priests, and Shavsha scribe,
 | [bbe] | And Zadok, the son of Ahitub; and Ahimelech, the son of Abiathar, were priests; and Shavsha was the scribe;
18:17 | [cbgb] | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都在王的左右作领袖。 <
 | [niv] | Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were chief officials at the king's side.
 | [asv] | and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
 | [jnd] | and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were the first at the king's hand.
 | [kjv] | And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
 | [nwb] | And Benaiah the son of Jehoiada over the Cherethites and the Pelethites; and the sons of David chief about the king.
 | [rsv] | and Benai'ah the son of Jehoi'ada was over the Cher'ethites and the Pel'ethites; and David's sons were the chief officials in the service of the king.
 | [web] | and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
 | [ylt] | and Benaiah son of Jehoiada over the Cherethite and the Pelethite, and the elder sons of David at the hand of the king.
 | [bbe] | And Benaiah, the son of Jehoiada, was over the Cherethites and the Pelethites; and the sons of David were chief of those whose places were at the king's side.


Interlinear Bible:1 Chronicles 19

 历代志上 1 Chronicles 19 << || >>
19:1 | [cbgb] | 此后，亚扪人的王拿辖死了，他儿子接续他作王。 >
 | [niv] | In the course of time, Nahash king of the Ammonites died, and his son succeeded him as king.
 | [asv] | And it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
 | [jnd] | And it came to pass after this that Nahash king of the children of Ammon died, and his son reigned in his stead.
 | [kjv] | Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
 | [nwb] | Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
 | [rsv] | Now after this Nahash the king of the Ammonites died, and his son reigned in his stead.
 | [web] | . It happened after this, that Nahash the king of the children of Ammon died, and his son reigned in his place.
 | [ylt] | And it cometh to pass after this, that Nahash king of the sons of Ammon dieth, and his son reigneth in his stead,
 | [bbe] | Now it came about after this that death came to Nahash, the king of the children of Ammon, and his son became king in his place.
19:2 | [cbgb] | 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他， < | >
 | [niv] | David thought, "I will show kindness to Hanun son of Nahash, because his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to Hanun in the land of the Ammonites to express sympathy to him,
 | [asv] | And David said, I will show kindness unto Hanun the son of Nahash, because his father showed kindness to me. So David sent messengers to comfort him concerning his father. And David's servants came into the land of the children of Ammon to Hanun, to comfort him.
 | [jnd] | And David said, I will shew kindness to Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. And David's servants came into the land of the children of Ammon to Hanun, to comfort him.
 | [kjv] | And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.
 | [nwb] | And David said, I will show kindness to Hanun the son of Nahash, because his father showed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.
 | [rsv] | And David said, "I will deal loyally with Hanun the son of Nahash, for his father dealt loyally with me." So David sent messengers to console him concerning his father. And David's servants came to Hanun in the land of the Ammonites, to console him.
 | [web] | David said, I will show kindness to Hanun the son of Nahash, because his father showed kindness to me. So David sent messengers to comfort him concerning his father. David's servants came into the land of the children of Ammon to Hanun, to comfort him.
 | [ylt] | and David saith, `I do kindness with Hanun son of Nahash, for his father did with me kindness;' and David sendeth messengers to comfort him concerning his father. And the servants of David come in unto the land of the sons of Ammon, unto Hanun, to comfort him,
 | [bbe] | And David said, I will be a friend to Hanun, the son of Nahash, because his father was a friend to me. So David sent men to him, to give him words of comfort on account of his father. And the servants of David came to Hanun, to the land of the children of Ammon, offering him comfort.
19:3 | [cbgb] | 但亚扪人的首领对哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲麽？他的臣仆来见你不是为详察窥探，倾覆这地麽？ < | >
 | [niv] | the Ammonite nobles said to Hanun, "Do you think David is honoring your father by sending men to you to express sympathy? Haven't his men come to you to explore and spy out the country and overthrow it?"
 | [asv] | But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honor thy father, in that he hath sent comforters unto thee? are not his servants come unto thee to search, and to overthrow, and to spy out the land?
 | [jnd] | And the princes of the children of Ammon said to Hanun, Is it, in thine eyes, to honour thy father that David has sent comforters to thee? Is it not to search and overthrow, and to spy out the land that his servants are come to thee?
 | [kjv] | But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?
 | [nwb] | But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honor thy father, that he hath sent comforters to thee? are not his servants come to thee to search, and to overthrow, and to explore the land?
 | [rsv] | But the princes of the Ammonites said to Hanun, "Do you think, because David has sent comforters to you, that he is honoring your father? Have not his servants come to you to search and to overthrow and to spy out the land?"
 | [web] | But the princes of the children of Ammon said to Hanun, Think you that David does honor your father, in that he has sent comforters to you? Aren't his servants come to you to search, and to overthrow, and to spy out the land?
 | [ylt] | and the heads of the sons of Ammon say to Hanun, `Is David honouring thy father, in thine eyes, because he hath sent to thee comforters? in order to search, and to overthrow, and to spy out, the land, have not his servants come in unto thee?'
 | [bbe] | But the chiefs of the children of Ammon said to Hanun, Does it seem to you that David is honouring your father, by sending comforters to you? is it not clear that these men have only come to go through the land and to make secret observation of it so that they may overcome it?
19:4 | [cbgb] | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。 < | >
 | [niv] | So Hanun seized David's men, shaved them, cut off their garments in the middle at the buttocks, and sent them away.
 | [asv] | So Hanun took David's servants, and shaved them, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [jnd] | And Hanun took David's servants, and had them shaved, and their raiment cut off in the midst, as far as the hip, and sent them away.
 | [kjv] | Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.
 | [nwb] | Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.
 | [rsv] | So Hanun took David's servants, and shaved them, and cut off their garments in the middle, at their hips, and sent them away;
 | [web] | So Hanun took David's servants, and shaved them, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [ylt] | And Hanun taketh the servants of David, and shaveth them, and cutteth their long robes in the midst, unto the buttocks, and sendeth them away.
 | [bbe] | So Hanun took David's servants, and cutting off their hair and the skirts of their robes up to the middle, sent them away.
19:5 | [cbgb] | 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说，可以住在耶利哥，等到胡须长起再回来。 < | >
 | [niv] | When someone came and told David about the men, he sent messengers to meet them, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."
 | [asv] | Then there went certain persons, and told David how the men were served. And he sent to meet them; for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
 | [jnd] | And went and told David concerning the men; and he sent to meet them, for the men were greatly ashamed. And the king said, Abide at Jericho until your beards be grown, and then return.
 | [kjv] | Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
 | [nwb] | Then there went , and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards are grown, and return.
 | [rsv] | and they departed. When David was told concerning the men, he sent to meet them, for the men were greatly ashamed. And the king said, "Remain at Jericho until your beards have grown, and then return."
 | [web] | Then there went certain persons, and told David how the men were served. He sent to meet them; for the men were greatly ashamed. The king said, Stay at Jericho until your beards be grown, and then return.
 | [ylt] | And go, and declare to David concerning the men, and he sendeth to meet them -- for the men have been greatly ashamed -- and the king saith, `Dwell in Jericho till that your beard is grown, then ye have returned.'
 | [bbe] | Then certain men went and gave David word of what had been done to them. And he sent out with the purpose of meeting them; for the men were greatly shamed. And the king said, Keep where you are at Jericho till your hair is long again, and then come back.
19:6 | [cbgb] | 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从美索不达米亚，亚兰，玛迦，琐巴雇战车和马兵， < | >
 | [niv] | When the Ammonites realized that they had become a stench in David's nostrils, Hanun and the Ammonites sent a thousand talents of silver to hire chariots and charioteers from Aram Naharaim, Aram Maacah and Zobah.
 | [asv] | And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Arammaacah, and out of Zobah.
 | [jnd] | And the children of Ammon saw that they had made themselves odious to David; and Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and from the Syrians of Maacah, and from Zobah.
 | [kjv] | And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.
 | [nwb] | And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah.
 | [rsv] | When the Ammonites saw that they had made themselves odious to David, Hanun and the Ammonites sent a thousand talents of silver to hire chariots and horsemen from Mesopota'mia, from Aram-ma'acah, and from Zobah.
 | [web] | When the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent one thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Arammaacah, and out of Zobah.
 | [ylt] | And the sons of Ammon see that they have made themselves abhorred by David, and Hanun and the sons of Ammon send a thousand talents of silver, to hire to them, from Aram-Naharaim, and from Aram-Maachah, and from Zobah, chariots and horsemen;
 | [bbe] | And when the children of Ammon saw that they had made themselves hated by David, Hanun and the children of Ammon sent a thousand talents of silver as payment for war-carriages and horsemen from Mesopotamia and Aram-maacah and Zobah.
19:7 | [cbgb] | 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前。亚扪人也从他们的城里出来，聚集交战。 < | >
 | [niv] | They hired thirty-two thousand chariots and charioteers, as well as the king of Maacah with his troops, who came and camped near Medeba, while the Ammonites were mustered from their towns and moved out for battle.
 | [asv] | So they hired them thirty and two thousand chariots, and the king of Maacah and his people, who came and encamped before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
 | [jnd] | And they hired thirty-two thousand chariots, and the king of Maacah and his people; and they came and encamped before Medeba. And the children of Ammon gathered together from their cities, and came to battle.
 | [kjv] | So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
 | [nwb] | So they hired thirty and two thousand chariots, and the king of Maachah and his people, who came and encamped before Medeba. And the children of Ammon assembled from their cities, and came to battle.
 | [rsv] | They hired thirty-two thousand chariots and the king of Ma'acah with his army, who came and encamped before Med'eba. And the Ammonites were mustered from their cities and came to battle.
 | [web] | So they hired them thirty-two thousand chariots, and the king of Maacah and his people, who came and encamped before Medeba. The children of Ammon gathered themselves together from their cities, and came to battle.
 | [ylt] | and they hire to them two and thirty thousand chariots, and the king of Maachah and his people, and they come in and encamp before Medeba, and the sons of Ammon have been gathered out of their cities, and come in to the battle.
 | [bbe] | So with this money they got thirty-two thousand war-carriages, and the help of the king of Maacah and his people, who came and took up their position in front of Medeba. And the children of Ammon came together from their towns for the fight.
19:8 | [cbgb] | 大卫听见了，就差派约押统带勇猛的全军出去。 < | >
 | [niv] | On hearing this, David sent Joab out with the entire army of fighting men.
 | [asv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [jnd] | And David heard , and he sent Joab, and all the host, the mighty men.
 | [kjv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [nwb] | And when David heard , he sent Joab, and all the host of the mighty men.
 | [rsv] | When David heard of it, he sent Jo'ab and all the army of the mighty men.
 | [web] | When David heard of it, he sent Joab, and all the host of the mighty men.
 | [ylt] | And David heareth, and sendeth Joab, and all the host of the mighty men,
 | [bbe] | And David, hearing of it, sent Joab with all the army of fighting-men.
19:9 | [cbgb] | 亚扪人出来在城门前摆阵，所来的诸王另在郊野摆阵。 < | >
 | [niv] | The Ammonites came out and drew up in battle formation at the entrance to their city, while the kings who had come were by themselves in the open country.
 | [asv] | And the children of Ammon came out, and put the battle in array at the gate of the city: and the kings that were come were by themselves in the field.
 | [jnd] | And the children of Ammon came out, and put the battle in array at the entrance of the city; and the kings that had come were by themselves on the field.
 | [kjv] | And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.
 | [nwb] | And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that had come by themselves in the field.
 | [rsv] | And the Ammonites came out and drew up in battle array at the entrance of the city, and the kings who had come were by themselves in the open country.
 | [web] | The children of Ammon came out, and put the battle in array at the gate of the city: and the kings who had come were by themselves in the field.
 | [ylt] | and the sons of Ammon come out and set battle in array at the opening of the city, and the kings who have come by themselves in the field.
 | [bbe] | So the children of Ammon came out and put their forces in position on the way into the town; and the kings who had come were stationed by themselves in the field.
19:10 | [cbgb] | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。 < | >
 | [niv] | Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.
 | [asv] | Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians.
 | [jnd] | And Joab saw that the front of the battle was against him before and behind; and he chose out of all the choice men of Israel, and put them in array against the Syrians;
 | [kjv] | Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.
 | [nwb] | Now when Joab saw that the battle was set against him before and behind, he selected all the choice of Israel, and put in array against the Syrians.
 | [rsv] | When Jo'ab saw that the battle was set against him both in front and in the rear, he chose some of the picked men of Israel, and arrayed them against the Syrians;
 | [web] | Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians.
 | [ylt] | And Joab seeth that the front of the battle hath been unto him, before and behind, and he chooseth out of all the choice in Israel, and setteth in array to meet Aram,
 | [bbe] | Now when Joab saw that their forces were in position against him in front and at his back, he took all the best men of Israel, and put them in line against the Aramaeans;
19:11 | [cbgb] | 其馀的兵交与他兄弟亚比筛，对着亚扪人摆阵。 < | >
 | [niv] | He put the rest of the men under the command of Abishai his brother, and they were deployed against the Ammonites.
 | [asv] | And the rest of the people he committed into the hand of Abishai his brother; and they put themselves in array against the children of Ammon.
 | [jnd] | and the rest of the people he gave into the hand of Abishai his brother, and they set themselves in array against the children of Ammon.
 | [kjv] | And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.
 | [nwb] | And the rest of the people he delivered to the hand of Abishai his brother, and they set in array against the children of Ammon.
 | [rsv] | the rest of his men he put in the charge of Abi'shai his brother, and they were arrayed against the Ammonites.
 | [web] | The rest of the people he committed into the hand of Abishai his brother; and they put themselves in array against the children of Ammon.
 | [ylt] | and the remnant of the people he hath given into the hand of Abishai his brother, and they set in array to meet the sons of Ammon.
 | [bbe] | And the rest of the people he put in position against the children of Ammon with Abishai, his brother, at their head.
19:12 | [cbgb] | 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。 < | >
 | [niv] | Joab said, "If the Arameans are too strong for me, then you are to rescue me; but if the Ammonites are too strong for you, then I will rescue you.
 | [asv] | And he said, If the Syrians be too strong for me, then thou shalt help me; but if the children of Ammon be too strong for thee, then I will help thee.
 | [jnd] | And he said, If the Syrians be too strong for me, then thou shalt help me; and if the children of Ammon be too strong for thee, then I will help thee.
 | [kjv] | And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.
 | [nwb] | And he said, If the Syrians shall be too strong for me, then thou shalt help me: but if the children of Ammon shall be too strong for thee, then I will help thee.
 | [rsv] | And he said, "If the Syrians are too strong for me, then you shall help me; but if the Ammonites are too strong for you, then I will help you.
 | [web] | He said, If the Syrians be too strong for me, then you shall help me; but if the children of Ammon be too strong for you, then I will help you.
 | [ylt] | And he saith, `If Aram be stronger than I, then thou hast been to me for salvation; and if the sons of Ammon be stronger than thou, then I have saved thee;
 | [bbe] | And he said, If the Aramaeans are stronger and get the better of me, then come to my help; and if the children of Ammon get the better of you, I will come to your help.
19:13 | [cbgb] | 我们都当刚强，为本国的民和 神的城邑作大丈夫，愿耶和华凭他的意旨而行。 < | >
 | [niv] | Be strong and let us fight bravely for our people and the cities of our God. The LORD will do what is good in his sight."
 | [asv] | Be of good courage, and let us play the man for our people, and for the cities of our God: and Jehovah do that which seemeth him good.
 | [jnd] | Be strong, and let us shew ourselves valiant for our people, and for the cities of our God; and Jehovah will do what is good in his sight.
 | [kjv] | Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.
 | [nwb] | Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do good in his sight.
 | [rsv] | Be of good courage, and let us play the man for our people, and for the cities of our God; and may the LORD do what seems good to him."
 | [web] | Be of good courage, and let us play the man for our people, and for the cities of our God: and Yahweh do that which seems him good.
 | [ylt] | be strong, and we strengthen ourselves, for our people, and for the cities of our God, and Jehovah doth that which is good in His eyes.'
 | [bbe] | Take heart, and let us be strong for our people and for the towns of our God; and may the Lord do what seems good to him.
19:14 | [cbgb] | 于是约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。 < | >
 | [niv] | Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.
 | [asv] | So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
 | [jnd] | And Joab and the people that were with him drew near in front of the Syrians to the battle; and they fled before him.
 | [kjv] | So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
 | [nwb] | So Joab and the people that with him drew nigh before the Syrians to the battle; and they fled before him.
 | [rsv] | So Jo'ab and the people who were with him drew near before the Syrians for battle; and they fled before him.
 | [web] | So Joab and the people who were with him drew near before the Syrians to the battle; and they fled before him.
 | [ylt] | And Joab draweth nigh, and the people who with him, before Aram to battle, and they flee from his face;
 | [bbe] | So Joab and the people who were with him went forward into the fight against the Aramaeans, and they went in flight before him.
19:15 | [cbgb] | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。 < | >
 | [niv] | When the Ammonites saw that the Arameans were fleeing, they too fled before his brother Abishai and went inside the city. So Joab went back to Jerusalem.
 | [asv] | And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
 | [jnd] | And when the children of Ammon saw that the Syrians fled, they likewise fled before Abishai his brother, and entered into the city. And Joab came to Jerusalem.
 | [kjv] | And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
 | [nwb] | And when the children of Ammon saw that the Syrians had fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
 | [rsv] | And when the Ammonites saw that the Syrians fled, they likewise fled before Abi'shai, Jo'ab's brother, and entered the city. Then Jo'ab came to Jerusalem.
 | [web] | When the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
 | [ylt] | and the sons of Ammon have seen that Aram hath fled, and they flee -- they also -- from the face of Abishai his brother, and go in to the city. And Joab cometh in to Jerusalem.
 | [bbe] | And when the children of Ammon saw the flight of the Aramaeans, they themselves went in flight from Abishai, his brother, and came into the town. Then Joab came back to Jerusalem.
19:16 | [cbgb] | 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。 < | >
 | [niv] | After the Arameans saw that they had been routed by Israel, they sent messengers and had Arameans brought from beyond the River, with Shophach the commander of Hadadezer's army leading them.
 | [asv] | And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the River, with Shophach the captain of the host of Hadarezer at their head.
 | [jnd] | And when the Syrians saw that they were routed before Israel, they sent messengers, and drew forth the Syrians that were beyond the river; and Shophach the captain of the host of Hadarezer before them.
 | [kjv] | And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.
 | [nwb] | And when the Syrians saw that they were defeated before Israel, they sent messengers, and drew forth the Syrians that beyond the river: and Shophach the captain of the host of Hadarezer before them.
 | [rsv] | But when the Syrians saw that they had been defeated by Israel, they sent messengers and brought out the Syrians who were beyond the Euphra'tes, with Shophach the commander of the army of Hadade'zer at their head.
 | [web] | When the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians who were beyond the River, with Shophach the captain of the host of Hadarezer at their head.
 | [ylt] | And Aram seeth that they have been smitten before Israel, and send messengers, and bring out Aram that beyond the River, and Shophach head of the host of Hadarezer before them.
 | [bbe] | And when the Aramaeans saw that Israel had overcome them, they sent men to get the Aramaeans who were on the other side of the River, with Shophach, the captain of Hadadezer's army, at their head.
19:17 | [cbgb] | 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。 < | >
 | [niv] | When David was told of this, he gathered all Israel and crossed the Jordan; he advanced against them and formed his battle lines opposite them. David formed his lines to meet the Arameans in battle, and they fought against him.
 | [asv] | And it was told David; and he gathered all Israel together, and passed over the Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
 | [jnd] | And it was told David; and he gathered all Israel, and passed over the Jordan, and came upon them, and set in array against them. And David put the battle in array against the Syrians, and they fought with him.
 | [kjv] | And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
 | [nwb] | And it was told to David; and he gathered all Israel, and passed over Jordan, and came upon them, and set in array against them. So when David had put the battle in array against the Syrians, they fought with him.
 | [rsv] | And when it was told David, he gathered all Israel together, and crossed the Jordan, and came to them, and drew up his forces against them. And when David set the battle in array against the Syrians, they fought with him.
 | [web] | It was told David; and he gathered all Israel together, and passed over the Jordan, and came on them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
 | [ylt] | And it is declared to David, and he gathereth all Israel, and passeth over the Jordan, and cometh in unto them, and setteth in array against them; yea, David setteth in array the battle to meet Aram, and they fight with him;
 | [bbe] | And word of this was given to David; and he got all Israel together and went over Jordan and came to Helam and put his forces in position against them. And when David's forces were in position against the Aramaeans, the fight was started.
19:18 | [cbgb] | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，四万步兵，又杀了亚兰的将军朔法。 < | >
 | [niv] | But they fled before Israel, and David killed seven thousand of their charioteers and forty thousand of their foot soldiers. He also killed Shophach the commander of their army.
 | [asv] | And the Syrians fled before Israel; and David slew of the Syrians the men of seven thousand chariots, and forty thousand footmen, and killed Shophach the captain of the host.
 | [jnd] | And the Syrians fled from before Israel; and David slew of the Syrians seven thousand chariots, and forty thousand footmen, and slew Shophach the captain of the host.
 | [kjv] | But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.
 | [nwb] | But the Syrians fled before Israel; and David slew of the Syrians seven thousand chariots, and forty thousand footmen, and killed Shophach the captain of the host.
 | [rsv] | And the Syrians fled before Israel; and David slew of the Syrians the men of seven thousand chariots, and forty thousand foot soldiers, and killed also Shophach the commander of their army.
 | [web] | The Syrians fled before Israel; and David killed of the Syrians seven thousand chariots, and forty thousand footmen, and killed Shophach the captain of the host.
 | [ylt] | and Aram fleeth from the face of Israel, and David slayeth of Aram seven thousand charioteers, and forty thousand footmen, and Shophach head of the host he hath put to death.
 | [bbe] | And the Aramaeans went in flight before Israel; and David put to the sword the men of seven thousand Aramaean war-carriages and forty thousand footmen, and put to death Shophach, the captain of the army.
19:19 | [cbgb] | 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。 <
 | [niv] | When the vassals of Hadadezer saw that they had been defeated by Israel, they made peace with David and became subject to him. So the Arameans were not willing to help the Ammonites anymore.
 | [asv] | And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and served him: neither would the Syrians help the children of Ammon any more.
 | [jnd] | And the servants of Hadarezer saw that they were routed before Israel, and they made peace with David, and became his servants. And the Syrians would no more help the children of Ammon.
 | [kjv] | And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.
 | [nwb] | And when the servants of Hadarezer saw that they were defeated before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.
 | [rsv] | And when the servants of Hadade'zer saw that they had been defeated by Israel, they made peace with David, and became subject to him. So the Syrians were not willing to help the Ammonites any more.
 | [web] | When the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and served him: neither would the Syrians help the children of Ammon any more.
 | [ylt] | And the servants of Hadarezer see that they have been smitten before Israel, and they make peace with David and serve him, and Aram hath not been willing to help the sons of Ammon any more.
 | [bbe] | And when the servants of Hadadezer saw that they were overcome by Israel, they made peace with David and became his servants: and the Aramaeans would give no more help to the children of Ammon.


Interlinear Bible:1 Chronicles 20

 历代志上 1 Chronicles 20 << || >>
20:1 | [cbgb] | 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。 >
 | [niv] | In the spring, at the time when kings go off to war, Joab led out the armed forces. He laid waste the land of the Ammonites and went to Rabbah and besieged it, but David remained in Jerusalem. Joab attacked Rabbah and left it in ruins.
 | [asv] | And it came to pass, at the time of the return of the year, at the time when kings go out to battle, that Joab led forth the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and overthrew it.
 | [jnd] | And it came to pass at the time of the return of the year, at the time when kings go forth, that Joab led forth the power of the army, and laid waste the land of the children of Ammon, and came and besieged Rabbah. But David abode at Jerusalem. And Joab smote Rabbah, and overthrew it.
 | [kjv] | And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.
 | [nwb] | And it came to pass, that after the year had expired, at the time that kings go out , Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.
 | [rsv] | In the spring of the year, the time when kings go forth to battle, Jo'ab led out the army, and ravaged the country of the Ammonites, and came and besieged Rabbah. But David remained at Jerusalem. And Jo'ab smote Rabbah, and overthrew it.
 | [web] | . It happened, at the time of the return of the year, at the time when kings go out , that Joab led forth the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David stayed at Jerusalem. Joab struck Rabbah, and overthrew it.
 | [ylt] | And it cometh to pass, at the time of the turn of the year -- at the time of the going out of the messengers -- that Joab leadeth out the force of the host, and destroyeth the land of the sons of Ammon, and cometh in and beseigeth Rabbah -- David is abiding in Jerusalem -- and Joab smiteth Rabbah, and breaketh it down.
 | [bbe] | Now in the spring, at the time when kings go out to war, Joab went out at the head of the armed forces and made waste all the land of the Ammonites and put his men in position before Rabbah, shutting it in. But David was still at Jerusalem. And Joab took Rabbah and made it waste.
20:2 | [cbgb] | 大卫夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪即米勒公，亚扪族之 神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物， < | >
 | [niv] | David took the crown from the head of their king --its weight was found to be a talent of gold, and it was set with precious stones--and it was placed on David's head. He took a great quantity of plunder from the city
 | [asv] | And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought forth the spoil of the city, exceeding much.
 | [jnd] | And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was upon David's head: and he brought forth the spoil of the city in great abundance.
 | [kjv] | And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.
 | [nwb] | And David took the crown of their king from his head, and found it to weigh a talent of gold, and precious stones in it; and it was set upon David's head: and he brought also a great quantity of spoil out of the city.
 | [rsv] | And David took the crown of their king from his head; he found that it weighed a talent of gold, and in it was a precious stone; and it was placed on David's head. And he brought forth the spoil of the city, a very great amount.
 | [web] | David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set on David's head: and he brought forth the spoil of the city, exceeding much.
 | [ylt] | And David taketh the crown of their king from off his head, and findeth it weight a talent of gold, and in it a precious stone, and it is on the head of David: and spoil of the city he hath brought out very much,
 | [bbe] | And David took the crown of Milcom from off his head; its weight was a talent of gold and it had stones of great price in it; and it was put on David's head, and he took a great store of goods from the town.
20:3 | [cbgb] | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（或作强他们用锯，或用打粮食的铁器，或用铁斧作工），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。 < | >
 | [niv] | and brought out the people who were there, consigning them to labor with saws and with iron picks and axes. David did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.
 | [asv] | And he brought forth the people that were therein, and cut them with saws, and with harrows of iron, and with axes. And thus did David unto all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [jnd] | And he brought out the people that were in it, and cut them with the saw, and with harrows of iron, and with saws. And so David did to all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [kjv] | And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [nwb] | And he brought out the people that in it, and cut with saws, and with harrows of iron, and with axes. Even so David dealt with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [rsv] | And he brought forth the people who were in it, and set them to labor with saws and iron picks and axes; and thus David did to all the cities of the Ammonites. Then David and all the people returned to Jerusalem.
 | [web] | He brought forth the people who were therein, and cut with saws, and with harrows of iron, and with axes. Thus did David to all the cities of the children of Ammon. David and all the people returned to Jerusalem.
 | [ylt] | and the people who in it he hath brought out, and setteth to the saw, and to cutting instruments of iron, and to axes; and thus doth David to all cities of the sons of Ammon, and David turneth back, and all the people, to Jerusalem.
 | [bbe] | And he took the people out of the town and put them to work with wood-cutting instruments, and iron grain-crushers, and axes. And this he did to all the towns of the children of Ammon. Then David and all the people went back to Jerusalem.
20:4 | [cbgb] | 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。 < | >
 | [niv] | In the course of time, war broke out with the Philistines, at Gezer. At that time Sibbecai the Hushathite killed Sippai, one of the descendants of the Rephaites, and the Philistines were subjugated.
 | [asv] | And it came to pass after this, that there arose war at Gezer with the Philistines: then Sibbecai the Hushathite slew Sippai, of the sons of the giant; and they were subdued.
 | [jnd] | And it came to pass after this, that there arose war at Gezer with the Philistines; then Sibbechai the Hushathite smote Sippai, one of the children of Rapha; and they were subdued.
 | [kjv] | And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.
 | [nwb] | And it came to pass after this, that there arose war at Gezer with the Philistines: at which time Sibbechai the Hushathite slew Sippai, of the children of the giant: and they were subdued.
 | [rsv] | And after this there arose war with the Philistines at Gezer; then Sib'becai the Hu'shathite slew Sip'pai, who was one of the descendants of the giants; and the Philistines were subdued.
 | [web] | It happened after this, that there arose war at Gezer with the Philistines: then Sibbecai the Hushathite killed Sippai, of the sons of the giant; and they were subdued.
 | [ylt] | And it cometh to pass, after this, that there remaineth war in Gezer with the Philistines, then hath Sibbechai the Hushathite smitten Sippai, of the children of the giant, and they are humbled.
 | [bbe] | Now after this there was war with the Philistines at Gezer; then Sibbecai the Hushathite put to death Sippai, one of the offspring of the Rephaim; and they were overcome.
20:5 | [cbgb] | 又与非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米。这人的枪杆粗如织布的机轴。 < | >
 | [niv] | In another battle with the Philistines, Elhanan son of Jair killed Lahmi the brother of Goliath the Gittite, who had a spear with a shaft like a weaver's rod.
 | [asv] | And there was again war with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
 | [jnd] | And there was again a battle with the Philistines; and Elhanan the son of Jair smote Lahmi the brother of Goliath the Gittite; now the shaft of his spear was like a weaver's beam.
 | [kjv] | And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.
 | [nwb] | And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear-staff like a weaver's beam.
 | [rsv] | And there was again war with the Philistines; and Elha'nan the son of Ja'ir slew Lahmi the brother of Goliath the Gittite, the shaft of whose spear was like a weaver's beam.
 | [web] | There was again war with the Philistines; and Elhanan the son of Jair killed Lahmi the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
 | [ylt] | And there is again war with the Philistines, and Elhanan son of Jair smiteth Lahmi, brother of Goliath the Gittite, the wood of whose spear like a beam of weavers.
 | [bbe] | And again there was war with the Philistines; and Elhanan, the son of Jair, put to death Lahmi, the brother of Goliath the Gittite, the stem of whose spear was like a cloth-worker's rod.
20:6 | [cbgb] | 又在迦特打仗。那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。 < | >
 | [niv] | In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot--twenty-four in all. He also was descended from Rapha.
 | [asv] | And there was again war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot; and he also was born unto the giant.
 | [jnd] | And there was again a battle, at Gath; and there was a man of great stature, whose fingers were four and twenty, six , and six ; and he also was born to Rapha.
 | [kjv] | And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant.
 | [nwb] | And yet again there was war at Gath, where was a man of stature, whose fingers and toes four and twenty, six , and six and he also was the son of the giant.
 | [rsv] | And there was again war at Gath, where there was a man of great stature, who had six fingers on each hand, and six toes on each foot, twenty-four in number; and he also was descended from the giants.
 | [web] | There was again war at Gath, where was a man of great stature, whose fingers and toes were twenty-four, six , and six ; and he also was born to the giant.
 | [ylt] | And there is again war in Gath, and there is a man of measure, and his fingers and his toes six and six, twenty and four, and also, he hath been born to the giant.
 | [bbe] | And again there was war at Gath, where there was a very tall man, who had twenty-four fingers and toes, six fingers on his hands and six toes on his feet; he was one of the offspring of the Rephaim.
20:7 | [cbgb] | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。 < | >
 | [niv] | When he taunted Israel, Jonathan son of Shimea, David's brother, killed him.
 | [asv] | And when he defied Israel, Jonathan the son of Shimea David's brother slew him.
 | [jnd] | And he defied Israel; but Jonathan the son of Shimea David's brother smote him.
 | [kjv] | But when he defied Israel, Jonathan the son of Shimea David's brother slew him.
 | [nwb] | But when he defied Israel, Jonathan the son of Shimea, David's brother, slew him.
 | [rsv] | And when he taunted Israel, Jonathan the son of Shim'e-a, David's brother, slew him.
 | [web] | When he defied Israel, Jonathan the son of Shimea David's brother killed him.
 | [ylt] | And he reproacheth Israel, and smite him doth Jonathan son of Shimea, brother of David.
 | [bbe] | And when he put shame on Israel, Jonathan, the son of Shimea, David's brother, put him to death.
20:8 | [cbgb] | 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。 <
 | [niv] | These were descendants of Rapha in Gath, and they fell at the hands of David and his men.
 | [asv] | These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [jnd] | These were born to Rapha in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [kjv] | These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [nwb] | These were born to the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [rsv] | These were descended from the giants in Gath; and they fell by the hand of David and by the hand of his servants.
 | [web] | These were born to the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [ylt] | These were born to the giant in Gath, and they fall by the hand of David, and by the hand of his servants.
 | [bbe] | These were of the offspring of the Rephaim in Gath; they came to their death by the hands of David and his servants.


Interlinear Bible:1 Chronicles 21

 历代志上 1 Chronicles 21 << || >>
21:1 | [cbgb] | 撒但起来攻击以色列人，激动大卫数点他们。 >
 | [niv] | Satan rose up against Israel and incited David to take a census of Israel.
 | [asv] | And Satan stood up against Israel, and moved David to number Israel.
 | [jnd] | And Satan stood up against Israel, and moved David to number Israel.
 | [kjv] | And Satan stood up against Israel, and provoked David to number Israel.
 | [nwb] | And Satan stood up against Israel, and incited David to number Israel.
 | [rsv] | Satan stood up against Israel, and incited David to number Israel.
 | [web] | . Satan stood up against Israel, and moved David to number Israel.
 | [ylt] | And there standeth up an adversary against Israel, and persuadeth David to number Israel,
 | [bbe] | Now Satan, designing evil against Israel, put into David's mind the impulse to take the number of Israel.
21:2 | [cbgb] | 大卫就吩咐约押和民中的首领说，你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。 < | >
 | [niv] | So David said to Joab and the commanders of the troops, "Go and count the Israelites from Beersheba to Dan. Then report back to me so that I may know how many there are."
 | [asv] | And David said to Joab and to the princes of the people, Go, number Israel from Beer-sheba even to Dan; and bring me word, that I may know the sum of them.
 | [jnd] | And David said to Joab and to the princes of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it.
 | [kjv] | And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.
 | [nwb] | And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know .
 | [rsv] | So David said to Jo'ab and the commanders of the army, "Go, number Israel, from Beer-sheba to Dan, and bring me a report, that I may know their number."
 | [web] | David said to Joab and to the princes of the people, Go, number Israel from Beersheba even to Dan; and bring me word, that I may know the sum of them.
 | [ylt] | And David saith unto Joab, and unto the heads of the people, `Go, number Israel from Beer-Sheba even unto Dan, and bring unto me, and I know their number.'
 | [bbe] | And David said to Joab and the captains of the people, Now let all Israel, from Beer-sheba to Dan, be numbered; and give me word so that I may be certain of their number.
21:3 | [cbgb] | 约押说，愿耶和华使他的百姓比现在加增百倍。我主我王阿，他们不都是你的仆人麽？我主为何吩咐行这事，为何使以色列人陷在罪里呢？ < | >
 | [niv] | But Joab replied, "May the LORD multiply his troops a hundred times over. My lord the king, are they not all my lord's subjects? Why does my lord want to do this? Why should he bring guilt on Israel?"
 | [asv] | And Joab said, Jehovah make his people a hundred times as many as they are: but, my lord the king, are they not all my lord's servants? why doth my lord require this thing? why will he be a cause of guilt unto Israel?
 | [jnd] | And Joab said, Jehovah add to his people, how many soever they be, a hundredfold: are they not all, my lord O king, my lord's servants? why does my lord require this thing? why should he become a trespass to Israel?
 | [kjv] | And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?
 | [nwb] | And Joab answered, the LORD make his people a hundred times more numerous than they but, my lord the king, they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?
 | [rsv] | But Jo'ab said, "May the LORD add to his people a hundred times as many as they are! Are they not, my lord the king, all of them my lord's servants? Why then should my lord require this? Why should he bring guilt upon Israel?"
 | [web] | Joab said, Yahweh make his people a hundred times as many as they are: but, my lord the king, aren't they all my lord's servants? why does my lord require this thing? why will he be a cause of guilt to Israel?
 | [ylt] | And Joab saith, `Jehovah doth add to His people as they are a hundred times; are they not, my lord, O king, all of them to my lord for servants? why doth my lord seek this? why is he for a cause of guilt to Israel?'
 | [bbe] | And Joab said, May the Lord make his people a hundred times more in number than they are; but, my lord king, are they not all my lord's servants? why would my lord have this done? why will he become a cause of sin to Israel?
21:4 | [cbgb] | 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷， < | >
 | [niv] | The king's word, however, overruled Joab; so Joab left and went throughout Israel and then came back to Jerusalem.
 | [asv] | Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
 | [jnd] | But the king's word prevailed against Joab; and Joab departed, and went through all Israel, and came to Jerusalem.
 | [kjv] | Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
 | [nwb] | Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
 | [rsv] | But the king's word prevailed against Jo'ab. So Jo'ab departed and went throughout all Israel, and came back to Jerusalem.
 | [web] | Nevertheless the king's word prevailed against Joab. Why Joab departed, and went throughout all Israel, and came to Jerusalem.
 | [ylt] | And the word of the king severe against Joab, and Joab goeth out, and goeth up and down in all Israel, and cometh in to Jerusalem.
 | [bbe] | But the king's word was stronger than Joab's. So Joab went out and went through all Israel and came to Jerusalem.
21:5 | [cbgb] | 将百姓的总数奏告大卫，以色列人拿刀的有一百一十万。犹大人拿刀的有四十七万。 < | >
 | [niv] | Joab reported the number of the fighting men to David: In all Israel there were one million one hundred thousand men who could handle a sword, including four hundred and seventy thousand in Judah.
 | [asv] | And Joab gave up the sum of the numbering of the people unto David. And all they of Israel were a thousand thousand and a hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
 | [jnd] | And Joab gave the sum of the number of the people to David. And all they of Israel were eleven hundred thousand men that drew sword; and of Judah, four hundred and seventy thousand men that drew sword.
 | [kjv] | And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
 | [nwb] | And Joab gave the sum of the number of the people to David. And all Israel were a thousand thousand and a hundred thousand men that drew sword: and Judah four hundred and seventy thousand men that drew sword.
 | [rsv] | And Jo'ab gave the sum of the numbering of the people to David. In all Israel there were one million one hundred thousand men who drew the sword, and in Judah four hundred and seventy thousand who drew the sword.
 | [web] | Joab gave up the sum of the numbering of the people to David. All those of Israel were one million one hundred thousand men who drew sword: and in Judah were four hundred seventy thousand men who drew sword.
 | [ylt] | And Joab giveth the account of the numbering of the people unto David, and all Israel is a thousand thousand and a hundred thousand, each drawing sword, and Judah four hundred and seventy thousand, each drawing sword.
 | [bbe] | And Joab gave David the number of all the people; all the men of Israel, able to take up arms, were one million, one hundred thousand men; and those of Judah were four hundred and seventy thousand men, able to take up arms.
21:6 | [cbgb] | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。 < | >
 | [niv] | But Joab did not include Levi and Benjamin in the numbering, because the king's command was repulsive to him.
 | [asv] | But Levi and Benjamin counted he not among them; for the king's word was abominable to Joab.
 | [jnd] | But Levi and Benjamin he did not count among them; for the king's word was abominable to Joab.
 | [kjv] | But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.
 | [nwb] | But Levi and Benjamin he counted not among them: for the king's word was abominable to Joab.
 | [rsv] | But he did not include Levi and Benjamin in the numbering, for the king's command was abhorrent to Jo'ab.
 | [web] | But he didn't count Levi and Benjamin among them; for the king's word was abominable to Joab.
 | [ylt] | And Levi and Benjamin he hath not numbered in their midst, for the word of the king was abominable with Joab.
 | [bbe] | But Levi and Benjamin were not numbered among them, for Joab was disgusted with the king's order.
21:7 | [cbgb] | 神不喜悦这数点百姓的事，便降灾给以色列人。 < | >
 | [niv] | This command was also evil in the sight of God; so he punished Israel.
 | [asv] | And God was displeased with this thing; therefore he smote Israel.
 | [jnd] | And God was displeased on account of this thing, and he smote Israel.
 | [kjv] | And God was displeased with this thing; therefore he smote Israel.
 | [nwb] | And God was displeased with this thing, therefore he smote Israel.
 | [rsv] | But God was displeased with this thing, and he smote Israel.
 | [web] | God was displeased with this thing; therefore he struck Israel.
 | [ylt] | And it is evil in the eyes of God concerning this thing, and He smiteth Israel,
 | [bbe] | And God was not pleased with this thing; so he sent punishment on Israel.
21:8 | [cbgb] | 大卫祷告 神说，我行这事大有罪了。现在求你除掉仆人的罪孽，因我所行的甚是愚昧。 < | >
 | [niv] | Then David said to God, "I have sinned greatly by doing this. Now, I beg you, take away the guilt of your servant. I have done a very foolish thing."
 | [asv] | And David said unto God, I have sinned greatly, in that I have done this thing: but now, put away, I beseech thee, the iniquity of thy servant; for I have done very foolishly.
 | [jnd] | And David said to God, I have sinned greatly, in that I have done this thing; and now, I beseech thee, put away the iniquity of thy servant; for I have done very foolishly.
 | [kjv] | And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.
 | [nwb] | And David said to God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.
 | [rsv] | And David said to God, "I have sinned greatly in that I have done this thing. But now, I pray thee, take away the iniquity of thy servant; for I have done very foolishly."
 | [web] | David said to God, I have sinned greatly, in that I have done this thing: but now, put away, I beg you, the iniquity of your servant; for I have done very foolishly.
 | [ylt] | and David saith unto God, `I have sinned exceedingly, in that I have done this thing; and now, cause to pass away, I pray Thee, the iniquity of Thy servant, for I have acted very foolishly.'
 | [bbe] | Then David said to God, Great has been my sin in doing this; but now, be pleased to take away the sin of your servant, for I have done very foolishly.
21:9 | [cbgb] | 耶和华吩咐大卫的先见迦得说， < | >
 | [niv] | The LORD said to Gad, David's seer,
 | [asv] | And Jehovah spake unto Gad, David's seer, saying,
 | [jnd] | And Jehovah spoke to Gad, David's seer, saying,
 | [kjv] | And the LORD spake unto Gad, David's seer, saying,
 | [nwb] | And the LORD spoke to Gad, David's seer, saying,
 | [rsv] | And the LORD spoke to Gad, David's seer, saying,
 | [web] | Yahweh spoke to Gad, David's seer, saying,
 | [ylt] | And Jehovah speaketh unto Gad, seer of David, saying:
 | [bbe] | Then the word of the Lord came to Gad, David's seer, saying,
21:10 | [cbgb] | 你去告诉大卫说，耶和华如此说，我有三样灾，随你选择一样，我好降与你。 < | >
 | [niv] | "Go and tell David, `This is what the LORD says: I am giving you three options. Choose one of them for me to carry out against you.'"
 | [asv] | Go and speak unto David, saying, Thus saith Jehovah, I offer thee three things: choose thee one of them, that I may do it unto thee.
 | [jnd] | Go and speak to David saying, Thus saith Jehovah: I offer thee three ; choose one of them, that I may do it unto thee.
 | [kjv] | Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.
 | [nwb] | Go and tell David, saying, Thus saith the LORD, I offer thee things; choose thee one of them, that I may do to thee.
 | [rsv] | "Go and say to David, 'Thus says the LORD, Three things I offer you; choose one of them, that I may do it to you.'"
 | [web] | Go and speak to David, saying, Thus says Yahweh, I offer you three things: choose you one of them, that I may do it to you.
 | [ylt] | `Go, and thou hast spoken unto David, saying, Thus said Jehovah, Three -- I am stretching out unto thee; choose for thee one of these, and I do to thee.'
 | [bbe] | Go and say to David, The Lord says, Three things are offered to you: say which of them you will have, so that I may do it to you.
21:11 | [cbgb] | 于是，迦得来见大卫，对他说，耶和华如此说，你可以随意选择， < | >
 | [niv] | So Gad went to David and said to him, "This is what the LORD says: `Take your choice:
 | [asv] | So Gad came to David, and said unto him, Thus saith Jehovah, Take which thou wilt:
 | [jnd] | And Gad came to David, and said to him, Thus saith Jehovah:
 | [kjv] | So Gad came to David, and said unto him, Thus saith the LORD, Choose thee
 | [nwb] | So Gad came to David, and said to him, Thus saith the LORD, Choose thee
 | [rsv] | So Gad came to David and said to him, "Thus says the LORD, 'Take which you will:
 | [web] | So Gad came to David, and said to him, Thus says Yahweh, Take which you will:
 | [ylt] | And Gad cometh in unto David, and saith to him, `Thus said Jehovah, Take for thee --
 | [bbe] | So Gad came to David and said to him, The Lord says, Take whichever you will:
21:12 | [cbgb] | 或三年的饥荒。或败在你敌人面前，被敌人的刀追杀三个月。或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。现在你要想一想，我好回覆那差我来的。 < | >
 | [niv] | three years of famine, three months of being swept away before your enemies, with their swords overtaking you, or three days of the sword of the LORD--days of plague in the land, with the angel of the LORD ravaging every part of Israel.' Now then, decide how I should answer the one who sent me."
 | [asv] | either three years of famine; or three months to be consumed before thy foes, while the sword of thine enemies overtaketh thee; or else three days the sword of Jehovah, even pestilence in the land, and the angel of Jehovah destroying throughout all the borders of Israel. Now therefore consider what answer I shall return to him that sent me.
 | [jnd] | Choose thee, either three years of famine, or three months to be destroyed before thine adversaries while that the sword of thine enemies overtaketh thee, or three days the sword of Jehovah and the pestilence in the land, and the angel of Jehovah destroying through all the borders of Israel. And now consider what word I shall bring again to him that sent me.
 | [kjv] | Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.
 | [nwb] | Either three years' famine; or three months to be destroyed before thy foes, while the sword of thy enemies overtaketh ; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the borders of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.
 | [rsv] | either three years of famine; or three months of devastation by your foes, while the sword of your enemies overtakes you; or else three days of the sword of the LORD, pestilence upon the land, and the angel of the LORD destroying throughout all the territory of Israel.' Now decide what answer I shall return to him who sent me."
 | [web] | either three years of famine; or three months to be consumed before your foes, while the sword of your enemies overtakes you; or else three days the sword of Yahweh, even pestilence in the land, and the angel of Yahweh destroying throughout all the borders of Israel. Now therefore consider what answer I shall return to him who sent me.
 | [ylt] | either for three years -- famine, or three months to be consumed from the face of thine adversaries, even the sword of thine enemies to overtake, or three days the sword of Jehovah, even pestilence in the land, and a messenger of Jehovah destroying in all the border of Israel; and now, see; what word do I return to Him who is sending me?'
 | [bbe] | Three years when there will not be enough food; or three months of war, when you will go in flight before your haters, being in great danger of the sword; or three days of the sword of the Lord, disease in the land, and the angel of the Lord taking destruction through all the land of Israel. Now give thought to the answer I am to take back to him who sent me.
21:13 | [cbgb] | 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。 < | >
 | [niv] | David said to Gad, "I am in deep distress. Let me fall into the hands of the LORD, for his mercy is very great; but do not let me fall into the hands of men."
 | [asv] | And David said unto Gad, I am in a great strait: let me fall, I pray, into the hand of Jehovah; for very great are his mercies: and let me not fall into the hand of man.
 | [jnd] | And David said to Gad, I am in a great strait: let me fall, I pray thee, into the hand of Jehovah, for his mercies are very great; but let me not fall into the hand of man.
 | [kjv] | And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.
 | [nwb] | And David said to Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great his mercies: but let me not fall into the hand of man.
 | [rsv] | Then David said to Gad, "I am in great distress; let me fall into the hand of the LORD, for his mercy is very great; but let me not fall into the hand of man."
 | [web] | David said to Gad, I am in a great strait: let me fall, I pray, into the hand of Yahweh; for very great are his mercies: and let me not fall into the hand of man.
 | [ylt] | And David saith unto Gad, `I am greatly distressed, let me fall, I pray thee, into the hand of Jehovah, for very many His mercies, and into the hand of man let me not fall.'
 | [bbe] | And David said to Gad, This is a hard decision for me to make: let me come into the hands of the Lord, for great are his mercies: let me not come into the hands of men.
21:14 | [cbgb] | 于是，耶和华降瘟疫与以色列人，以色列人就死了七万。 < | >
 | [niv] | So the LORD sent a plague on Israel, and seventy thousand men of Israel fell dead.
 | [asv] | So Jehovah sent a pestilence upon Israel; and there fell of Israel seventy thousand men.
 | [jnd] | And Jehovah sent a pestilence upon Israel; and there fell of Israel seventy thousand men.
 | [kjv] | So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.
 | [nwb] | So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.
 | [rsv] | So the LORD sent a pestilence upon Israel; and there fell seventy thousand men of Israel.
 | [web] | So Yahweh sent a pestilence on Israel; and there fell of Israel seventy thousand men.
 | [ylt] | And Jehovah giveth a pestilence in Israel, and there fall of Israel seventy thousand men,
 | [bbe] | So the Lord sent disease on Israel, causing the death of seventy thousand men.
21:15 | [cbgb] | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说，够了，住手吧。那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。 < | >
 | [niv] | And God sent an angel to destroy Jerusalem. But as the angel was doing so, the LORD saw it and was grieved because of the calamity and said to the angel who was destroying the people, "Enough! Withdraw your hand." The angel of the LORD was then standing at the threshing floor of Araunah the Jebusite.
 | [asv] | And God sent an angel unto Jerusalem to destroy it: and as he was about to destroy, Jehovah beheld, and he repented him of the evil, and said to the destroying angel, It is enough; now stay thy hand. And the angel of Jehovah was standing by the threshing-floor of Ornan the Jebusite.
 | [jnd] | And God sent an angel to Jerusalem to destroy it; and as he was destroying, Jehovah beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough; withdraw now thine hand. And the angel of Jehovah stood by the threshing-floor of Ornan the Jebusite.
 | [kjv] | And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.
 | [nwb] | And God sent an angel to Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented of the evil, and said to the angel that destroyed, It is enough, stay now thy hand. And the angel of the LORD stood by the threshing-floor of Ornan the Jebusite.
 | [rsv] | And God sent the angel to Jerusalem to destroy it; but when he was about to destroy it, the LORD saw, and he repented of the evil; and he said to the destroying angel, "It is enough; now stay your hand." And the angel of the LORD was standing by the threshing floor of Ornan the Jeb'usite.
 | [web] | God sent an angel to Jerusalem to destroy it: and as he was about to destroy, Yahweh saw, and he repented him of the evil, and said to the destroying angel, It is enough; now stay your hand. The angel of Yahweh was standing by the threshing floor of Ornan the Jebusite.
 | [ylt] | and God sendeth a messenger to Jerusalem to destroy it, and as he is destroying Jehovah hath seen, and is comforted concerning the evil, and saith to the messenger who destroying, `Enough, now, cease thy hand.' And the messenger of Jehovah is standing by the threshing-floor of Ornan the Jebusite,
 | [bbe] | And God sent an angel to Jerusalem for its destruction: and when he was about to do so, the Lord saw, and had regret for the evil, and said to the angel of destruction, It is enough; do no more. Now the angel of the Lord was by the grain-floor of Ornan the Jebusite.
21:16 | [cbgb] | 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。 < | >
 | [niv] | David looked up and saw the angel of the LORD standing between heaven and earth, with a drawn sword in his hand extended over Jerusalem. Then David and the elders, clothed in sackcloth, fell facedown.
 | [asv] | And David lifted up his eyes, and saw the angel of Jehovah standing between earth and heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders, clothed in sackcloth, fell upon their faces.
 | [jnd] | And David lifted up his eyes, and saw the angel of Jehovah stand between the earth and the heavens, and his sword drawn in his hand, stretched out over Jerusalem. And David and the elders, clothed in sackcloth, fell on their faces.
 | [kjv] | And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.
 | [nwb] | And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders , clothed in sackcloth, fell upon their faces.
 | [rsv] | And David lifted his eyes and saw the angel of the LORD standing between earth and heaven, and in his hand a drawn sword stretched out over Jerusalem. Then David and the elders, clothed in sackcloth, fell upon their faces.
 | [web] | David lifted up his eyes, and saw the angel of Yahweh standing between earth and the sky, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders, clothed in sackcloth, fell on their faces.
 | [ylt] | and David lifteth up his eyes, and seeth the messenger of Jehovah standing between the earth and the heavens, and his sword drawn in his hand, stretched out over Jerusalem, and David falleth, and the elders, covered with sackcloth, on their faces.
 | [bbe] | And David, lifting up his eyes, saw the angel of the Lord there between earth and heaven, with an uncovered sword in his hand stretched out over Jerusalem. Then David and the responsible men, clothed in haircloth, went down on their faces.
21:17 | [cbgb] | 大卫祷告 神说，吩咐数点百姓的不是我麽？我犯了罪，行了恶，但这群羊作了什么呢？愿耶和华我 神的手攻击我和我的父家，不要攻击你的民，降瘟疫与他们。 < | >
 | [niv] | David said to God, "Was it not I who ordered the fighting men to be counted? I am the one who has sinned and done wrong. These are but sheep. What have they done? O LORD my God, let your hand fall upon me and my family, but do not let this plague remain on your people."
 | [asv] | And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done very wickedly; but these sheep, what have they done? let thy hand, I pray thee, O Jehovah my God, be against me, and against my father's house; but not against thy people, that they should be plagued.
 | [jnd] | And David said to God, Is it not I that commanded the people to be numbered? It is I that have sinned and done evil; but these sheep, what have they done? Let thy hand, I pray thee, Jehovah my God, be on me and on my father's house; but not on thy people, that they should be smitten.
 | [kjv] | And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.
 | [nwb] | And David said to God, not I commanded the people to be numbered? even I it is that have sinned and done evil indeed; but these sheep, what have they done? let thy hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be afflicted.
 | [rsv] | And David said to God, "Was it not I who gave command to number the people? It is I who have sinned and done very wickedly. But these sheep, what have they done? Let thy hand, I pray thee, O LORD my God, be against me and against my father's house; but let not the plague be upon thy people."
 | [web] | David said to God, Isn't it I who commanded the people to be numbered? It is even I who have sinned and done very wickedly; but these sheep, what have they done? Please let your hand, O Yahweh my God, be against me, and against my father's house; but not against your people, that they should be plagued.
 | [ylt] | And David saith unto God, `Did not I -- I say to number the people? Yea, I it who have sinned, and done great evil: and these, the flock, what did they? O Jehovah, my God, let, I pray Thee, Thy hand be on me, and on the house of my father, and not on Thy people -- to be plagued.'
 | [bbe] | And David said to God, Was it not I who gave the order for the people to be numbered? It is I who have done the sin and the great wrong; but these are only sheep; what have they done? let your hand, O Lord God, be lifted up against me and against my family, but not against your people to send disease on them.
21:18 | [cbgb] | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华筑一座坛。 < | >
 | [niv] | Then the angel of the LORD ordered Gad to tell David to go up and build an altar to the LORD on the threshing floor of Araunah the Jebusite.
 | [asv] | Then the angel of Jehovah commanded Gad to say to David, that David should go up, and rear an altar unto Jehovah in the threshing-floor of Ornan the Jebusite.
 | [jnd] | And the angel of Jehovah commanded Gad to say to David, that David should go up and rear an altar to Jehovah in the threshing-floor of Ornan the Jebusite.
 | [kjv] | Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.
 | [nwb] | Then the angel of the LORD commanded Gad to say to David, that David should go up, and erect an altar to the LORD in the threshing-floor of Ornan the Jebusite.
 | [rsv] | Then the angel of the LORD commanded Gad to say to David that David should go up and rear an altar to the LORD on the threshing floor of Ornan the Jeb'usite.
 | [web] | Then the angel of Yahweh commanded Gad to tell David, that David should go up, and raise an altar to Yahweh in the threshing floor of Ornan the Jebusite.
 | [ylt] | And the messenger of Jehovah spake unto Gad, saying for David, `Surely David doth go up to raise an altar to Jehovah in the threshing-floor of Ornan the Jebusite.'
 | [bbe] | Then the angel of the Lord gave orders to Gad to say to David that he was to go and put up an altar to the Lord on the grain-floor of Ornan the Jebusite.
21:19 | [cbgb] | 大卫就照着迦得奉耶和华名所说的话上去了。 < | >
 | [niv] | So David went up in obedience to the word that Gad had spoken in the name of the LORD.
 | [asv] | And David went up at the saying of Gad, which he spake in the name of Jehovah.
 | [jnd] | And David went up at the saying of Gad, which he had spoken in the name of Jehovah.
 | [kjv] | And David went up at the saying of Gad, which he spake in the name of the LORD.
 | [nwb] | And David went up at the saying of Gad, which he spoke in the name of the LORD.
 | [rsv] | So David went up at Gad's word, which he had spoken in the name of the LORD.
 | [web] | David went up at the saying of Gad, which he spoke in the name of Yahweh.
 | [ylt] | And David goeth up by the word of Gad, that he spake in the name of Jehovah.
 | [bbe] | And David went up, as Gad had said in the name of the Lord.
21:20 | [cbgb] | 那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。 < | >
 | [niv] | While Araunah was threshing wheat, he turned and saw the angel; his four sons who were with him hid themselves.
 | [asv] | And Ornan turned back, and saw the angel; and his four sons that were with him hid themselves. Now Ornan was threshing wheat.
 | [jnd] | And Ornan turned back and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
 | [kjv] | And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
 | [nwb] | And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
 | [rsv] | Now Ornan was threshing wheat; he turned and saw the angel, and his four sons who were with him hid themselves.
 | [web] | Ornan turned back, and saw the angel; and his four sons who were with him hid themselves. Now Ornan was threshing wheat.
 | [ylt] | And Ornan turneth back, and seeth the messenger, and his four sons with him, hiding themselves, and Ornan is threshing wheat.
 | [bbe] | And Ornan, turning back, saw the angel, and his four sons who were with him went to a secret place. Now Ornan was crushing his grain.
21:21 | [cbgb] | 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。 < | >
 | [niv] | Then David approached, and when Araunah looked and saw him, he left the threshing floor and bowed down before David with his face to the ground.
 | [asv] | And as David came to Ornan, Ornan looked and saw David, and went out of the threshing-floor, and bowed himself to David with his face to the ground.
 | [jnd] | And David came to Ornan, and Ornan looked and saw David, and went out of the threshing-floor, and bowed himself to David with face to the ground.
 | [kjv] | And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.
 | [nwb] | And as David came to Ornan, Ornan looked, and saw David, and went out of the threshing-floor, and bowed himself to David with face to the ground.
 | [rsv] | As David came to Ornan, Ornan looked and saw David and went forth from the threshing floor, and did obeisance to David with his face to the ground.
 | [web] | As David came to Ornan, Ornan looked and saw David, and went out of the threshing floor, and bowed himself to David with his face to the ground.
 | [ylt] | And David cometh in unto Ornan, and Ornan looketh attentively, and seeth David, and goeth out from the threshing-floor, and boweth himself to David -- face to the earth.
 | [bbe] | And when David came, Ornan, looking, saw him, and came out from the grain-floor and went down on his face to the earth before him.
21:22 | [cbgb] | 大卫对阿珥楠说，你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。 < | >
 | [niv] | David said to him, "Let me have the site of your threshing floor so I can build an altar to the LORD, that the plague on the people may be stopped. Sell it to me at the full price."
 | [asv] | Then David said to Ornan, Give me the place of this threshing-floor, that I may build thereon an altar unto Jehovah: for the full price shalt thou give it me, that the plague may be stayed from the people.
 | [jnd] | And David said to Ornan, Grant me the place of the threshing-floor, that I may build an altar in it to Jehovah: grant it to me for the full money, that the plague may be stayed from the people.
 | [kjv] | Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.
 | [nwb] | Then David said to Ornan, Grant me the place of threshing-floor, that I may build an altar in it to the LORD: thou shalt grant it to me for the full price: that the plague may be stayed from the people.
 | [rsv] | And David said to Ornan, "Give me the site of the threshing floor that I may build on it an altar to the LORD--give it to me at its full price--that the plague may be averted from the people."
 | [web] | Then David said to Ornan, Give me the place of this threshing floor, that I may build thereon an altar to Yahweh: for the full price shall you give it me, that the plague may be stayed from the people.
 | [ylt] | And David saith unto Ornan, `Give to me the place of the threshing-floor, and I build in it an altar to Jehovah; for full silver give it to me, and the plague is restrained from the people.'
 | [bbe] | Then David said to Ornan, Give me the place where this grain-floor is, so that I may put up an altar here to the Lord: let me have it for its full price; so that this disease may be stopped among the people.
21:23 | [cbgb] | 阿珥楠对大卫说，你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。 < | >
 | [niv] | Araunah said to David, "Take it! Let my lord the king do whatever pleases him. Look, I will give the oxen for the burnt offerings, the threshing sledges for the wood, and the wheat for the grain offering. I will give all this."
 | [asv] | And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen for burnt-offerings, and the threshing instruments for wood, and the wheat for the meal-offering; I give it all.
 | [jnd] | And Ornan said to David, Take it to thee, and let my lord the king do that which is good in his sight: see, I give the oxen for the burnt-offering, and the threshing-sledges for wood, and the wheat for the oblation; I give it all.
 | [kjv] | And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.
 | [nwb] | And Ornan said to David, Take to thee, and let my lord the king do good in his eyes: lo, I give the oxen for burnt-offerings, and the threshing instruments for wood, and the wheat for the meat-offering; I give it all.
 | [rsv] | Then Ornan said to David, "Take it; and let my lord the king do what seems good to him; see, I give the oxen for burnt offerings, and the threshing sledges for the wood, and the wheat for a cereal offering. I give it all."
 | [web] | Ornan said to David, Take it to you, and let my lord the king do that which is good in his eyes: behold, I give the oxen for burnt offerings, and the threshing instruments for wood, and the wheat for the meal-offering; I give it all.
 | [ylt] | And Ornan saith unto David, `Take to thee -- and my lord the king doth that which is good in his eyes: see, I have given the oxen for burnt-offerings, and the threshing instruments for wood, and the wheat for a present; the whole I have given.'
 | [bbe] | And Ornan said to David, Take it, and let my lord the king do what seems right to him. See, I give you the oxen for burned offerings and the grain-cleaning instruments for fire-wood, and the grain for the meal offering; I give it all.
21:24 | [cbgb] | 大卫王对阿珥楠说，不然。我必要用足价向你买。我不用你的物献给耶和华，也不用白得之物献为燔祭。 < | >
 | [niv] | But King David replied to Araunah, "No, I insist on paying the full price. I will not take for the LORD what is yours, or sacrifice a burnt offering that costs me nothing."
 | [asv] | And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for Jehovah, nor offer a burnt-offering without cost.
 | [jnd] | And king David said to Ornan, No; but I will in any case buy for the full money; for I will not take that which is thine for Jehovah, to offer up a burnt-offering without cost.
 | [kjv] | And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.
 | [nwb] | And king David said to Ornan, No; but I will verily buy it for the full price: for I will not take which thine for the LORD, nor offer burnt-offerings without cost.
 | [rsv] | But King David said to Ornan, "No, but I will buy it for the full price; I will not take for the LORD what is yours, nor offer burnt offerings which cost me nothing."
 | [web] | King David said to Ornan, No; but I will most assuredly buy it for the full price: for I will not take that which is your for Yahweh, nor offer a burnt-offering without cost.
 | [ylt] | And king David saith to Ornan, `Nay, for I surely buy for full silver; for I do not lift up that which is thine to Jehovah, so as to offer a burnt-offering without cost.'
 | [bbe] | And King David said to Ornan, No; I will certainly give you the full price for it, because I will not take for the Lord what is yours, or give a burned offering without payment.
21:25 | [cbgb] | 于是大卫为那块地平了六百舍客勒金子给阿珥楠。 < | >
 | [niv] | So David paid Araunah six hundred shekels of gold for the site.
 | [asv] | So David gave to Ornan for the place six hundred shekels of gold by weight.
 | [jnd] | And David gave to Ornan for the place in shekels of gold the weight of six hundred .
 | [kjv] | So David gave to Ornan for the place six hundred shekels of gold by weight.
 | [nwb] | So David gave to Ornan for the place six hundred shekels of gold by weight.
 | [rsv] | So David paid Ornan six hundred shekels of gold by weight for the site.
 | [web] | So David gave to Ornan for the place six hundred shekels of gold by weight.
 | [ylt] | And David giveth to Ornan for the place shekels of gold weight six hundred;
 | [bbe] | So David gave Ornan six hundred shekels of gold by weight for the place.
21:26 | [cbgb] | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华。耶和华就应允他，使火从天降在燔祭坛上。 < | >
 | [niv] | David built an altar to the LORD there and sacrificed burnt offerings and fellowship offerings. He called on the LORD, and the LORD answered him with fire from heaven on the altar of burnt offering.
 | [asv] | And David built there an altar unto Jehovah, and offered burnt-offerings and peace-offerings, and called upon Jehovah; and he answered him from heaven by fire upon the altar of burnt-offering.
 | [jnd] | And David built there an altar to Jehovah, and offered up burnt-offerings and peace-offerings, and called upon Jehovah; and he answered him from the heavens by fire upon the altar of burnt-offering.
 | [kjv] | And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.
 | [nwb] | And David built there an altar to the LORD, and offered burnt-offerings and peace-offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt-offering.
 | [rsv] | And David built there an altar to the LORD and presented burnt offerings and peace offerings, and called upon the LORD, and he answered him with fire from heaven upon the altar of burnt offering.
 | [web] | David built there an altar to Yahweh, and offered burnt offerings and peace-offerings, and called on Yahweh; and he answered him from the sky by fire on the altar of burnt offering.
 | [ylt] | and David buildeth there an altar to Jehovah, and offereth burnt-offerings and peace-offerings, and calleth unto Jehovah, and He answereth him with fire from the heavens on the altar of the burnt-offering.
 | [bbe] | And David put up an altar there to the Lord, offering burned offerings and peace-offerings with prayers to the Lord; and he gave him an answer from heaven, sending fire on the altar of burned offering.
21:27 | [cbgb] | 耶和华吩咐使者，他就收刀入鞘。 < | >
 | [niv] | Then the LORD spoke to the angel, and he put his sword back into its sheath.
 | [asv] | And Jehovah commanded the angel; and he put up his sword again into the sheath thereof.
 | [jnd] | And Jehovah spoke to the angel; and he put up his sword again into its sheath.
 | [kjv] | And the LORD commanded the angel; and he put up his sword again into the sheath thereof.
 | [nwb] | And the LORD commanded the angel; and he put up his sword again into its sheath.
 | [rsv] | Then the LORD commanded the angel; and he put his sword back into its sheath.
 | [web] | Yahweh commanded the angel; and he put up his sword again into the sheath of it.
 | [ylt] | And Jehovah saith to the messenger, and he turneth back his sword unto its sheath.
 | [bbe] | Then the Lord gave orders to the angel, and he put back his sword into its cover.
21:28 | [cbgb] | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。 < | >
 | [niv] | At that time, when David saw that the LORD had answered him on the threshing floor of Araunah the Jebusite, he offered sacrifices there.
 | [asv] | At that time, when David saw that Jehovah had answered him in the threshing-floor of Ornan the Jebusite, then he sacrificed there.
 | [jnd] | At that time when David saw that Jehovah had answered him in the threshing-floor of Ornan the Jebusite, then he sacrificed there.
 | [kjv] | At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.
 | [nwb] | At that time when David saw that the LORD had answered him in the threshing-floor of Ornan the Jebusite, then he sacrificed there.
 | [rsv] | At that time, when David saw that the LORD had answered him at the threshing floor of Ornan the Jeb'usite, he made his sacrifices there.
 | [web] | At that time, when David saw that Yahweh had answered him in the threshing floor of Ornan the Jebusite, then he sacrificed there.
 | [ylt] | At that time when David seeth that Jehovah hath answered him in the threshing-floor of Ornan the Jebusite, then he sacrificeth there;
 | [bbe] | At that time, when David saw that the Lord had given him an answer on the grain-floor of Ornan the Jebusite, he made an offering there.
21:29 | [cbgb] | 摩西在旷野所造之耶和华的帐幕和燔祭坛都在基遍的高处。 < | >
 | [niv] | The tabernacle of the LORD, which Moses had made in the desert, and the altar of burnt offering were at that time on the high place at Gibeon.
 | [asv] | For the tabernacle of Jehovah, which Moses made in the wilderness, and the altar of burnt-offering, were at that time in the high place at Gibeon.
 | [jnd] | And the tabernacle of Jehovah, which Moses had made in the wilderness, and the altar of burnt-offering, were at that time in the high place at Gibeon.
 | [kjv] | For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.
 | [nwb] | For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt-offering, at that season in the high place at Gibeon.
 | [rsv] | For the tabernacle of the LORD, which Moses had made in the wilderness, and the altar of burnt offering were at that time in the high place at Gibeon;
 | [web] | For the tent of Yahweh, which Moses made in the wilderness, and the altar of burnt offering, were at that time in the high place at Gibeon.
 | [ylt] | and the tabernacle of Jehovah that Moses made in the wilderness, and the altar of the burnt-offering, at that time in a high place, in Gibeon;
 | [bbe] | For the House of the Lord, which Moses had made in the waste land, and the altar of burned offerings, were at that time in the high place at Gibeon.
21:30 | [cbgb] | 只是大卫不敢前去求问 神，因为惧怕耶和华使者的刀。 < | >
 | [niv] | But David could not go before it to inquire of God, because he was afraid of the sword of the angel of the LORD.
 | [asv] | But David could not go before it to inquire of God; for he was afraid because of the sword of the angel of Jehovah.
 | [jnd] | But David could not go before it to inquire of God; for he was afraid because of the sword of the angel of Jehovah.
 | [kjv] | But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.
 | [nwb] | But David could not go before it to inquire of God: for he was afraid because of the sword of the angel of the LORD.
 | [rsv] | but David could not go before it to inquire of God, for he was afraid of the sword of the angel of the LORD.
 | [web] | But David couldn't go before it to inquire of God; for he was afraid because of the sword of the angel of Yahweh.
 | [ylt] | and David is not able to go before it to seek God, for he hath been afraid because of the sword of the messenger of Jehovah.
 | [bbe] | But David was not able to go before it to get directions from the Lord, so great was his fear of the sword of the angel of the Lord.


Interlinear Bible:1 Chronicles 22

 历代志上 1 Chronicles 22 << || >>
22:1 | [cbgb] | 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造 神的殿。 >
 | [niv] | Then David said, "The house of the LORD God is to be here, and also the altar of burnt offering for Israel."
 | [asv] | Then David said, This is the house of Jehovah God, and this is the altar of burnt-offering for Israel.
 | [jnd] | And David said, This is the house of Jehovah Elohim, and this is the altar of burnt-offering for Israel.
 | [kjv] | Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.
 | [nwb] | Then David said, This the house of the LORD God, and this the altar of the burnt-offering for Israel.
 | [rsv] | Then David said, "Here shall be the house of the LORD God and here the altar of burnt offering for Israel."
 | [web] | . Then David said, This is the house of Yahweh God, and this is the altar of burnt-offering for Israel.
 | [ylt] | And David saith, `This is the house of Jehovah God, and this the altar for burnt-offering for Israel.'
 | [bbe] | Then David said, This is the house of the Lord God, and this is the altar for Israel's burned offerings.
22:2 | [cbgb] | 大卫预备许多铁作门上的钉子和钩子，又预备许多铜，多得无法可称。 < | >
 | [niv] | So David gave orders to assemble the aliens living in Israel, and from among them he appointed stonecutters to prepare dressed stone for building the house of God.
 | [asv] | And David commanded to gather together the sojourners that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
 | [jnd] | And David commanded to collect the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
 | [kjv] | And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
 | [nwb] | And David commanded to assemble the strangers that in the land of Israel; and he set masons to hew wrought stones to build the house of God.
 | [rsv] | David commanded to gather together the aliens who were in the land of Israel, and he set stonecutters to prepare dressed stones for building the house of God.
 | [web] | David commanded to gather together the sojourners who were in the land of Israel; and he set masons to hew worked stones to build the house of God.
 | [ylt] | And David saith to gather the sojourners who in the land of Israel, and appointeth hewers to hew hewn-stones to build a house of God.
 | [bbe] | And David gave orders to get together all the men from strange lands who were in the land of Israel; and he put stone-cutters to work, cutting stones for building the house of God.
22:3 | [cbgb] | 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。 < | >
 | [niv] | He provided a large amount of iron to make nails for the doors of the gateways and for the fittings, and more bronze than could be weighed.
 | [asv] | And David prepared iron in abundance for the nails for the doors of the gates, and for the couplings; and brass in abundance without weight;
 | [jnd] | And David prepared iron in abundance for the nails for the doors of the gates, and for the joists, and brass in abundance without weight;
 | [kjv] | And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;
 | [nwb] | And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;
 | [rsv] | David also provided great stores of iron for nails for the doors of the gates and for clamps, as well as bronze in quantities beyond weighing,
 | [web] | David prepared iron in abundance for the nails for the doors of the gates, and for the couplings; and brass in abundance without weight;
 | [ylt] | And iron in abundance for nails for leaves of the gates, and for couplings, hath David prepared, and brass in abundance -- there is no weighing.
 | [bbe] | And he got together a great store of iron, for the nails for the doors and for the joins; and brass, more in weight than might be measured;
22:4 | [cbgb] | 大卫说，我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须高大辉煌，使名誉荣耀传遍万国。所以我要为殿预备材料。于是，大卫在未死之先预备的材料甚多。 < | >
 | [niv] | He also provided more cedar logs than could be counted, for the Sidonians and Tyrians had brought large numbers of them to David.
 | [asv] | and cedar-trees without number: for the Sidonians and they of Tyre brought cedar-trees in abundance to David.
 | [jnd] | and cedar-trees innumerable; for the Zidonians and they of Tyre brought cedar-wood in abundance to David.
 | [kjv] | Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.
 | [nwb] | Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.
 | [rsv] | and cedar timbers without number; for the Sido'nians and Tyrians brought great quantities of cedar to David.
 | [web] | and cedar-trees without number: for the Sidonians and they of Tyre brought cedar-trees in abundance to David.
 | [ylt] | And cedar-trees even without number, for the Zidonians and the Tyrians brought in cedar-trees in abundance to David.
 | [bbe] | And cedar-trees without number, for the Zidonians and the men of Tyre came with a great amount of cedar-trees for David.
22:5 | [cbgb] | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的 神建造殿宇， < | >
 | [niv] | David said, "My son Solomon is young and inexperienced, and the house to be built for the LORD should be of great magnificence and fame and splendor in the sight of all the nations. Therefore I will make preparations for it." So David made extensive preparations before his death.
 | [asv] | And David said, Solomon my son is young and tender, and the house that is to be builded for Jehovah must be exceeding magnificent, of fame and of glory throughout all countries: I will therefore make preparation for it. So David prepared abundantly before his death.
 | [jnd] | For David said, Solomon my son is young and tender, and the house that is to be built for Jehovah must be exceeding great in fame and in beauty in all lands: I will therefore make preparation for it. And David prepared abundantly before his death.
 | [kjv] | And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.
 | [nwb] | And David said, Solomon my son young and tender, and the house to be built for the LORD very magnificent, of fame and of glory throughout all countries: I will now make preparation for it. So David made abundant preparation before his death.
 | [rsv] | For David said, "Solomon my son is young and inexperienced, and the house that is to be built for the LORD must be exceedingly magnificent, of fame and glory throughout all lands; I will therefore make preparation for it." So David provided materials in great quantity before his death.
 | [web] | David said, Solomon my son is young and tender, and the house that is to be built for Yahweh must be exceeding magnificent, of fame and of glory throughout all countries: I will therefore make preparation for it. So David prepared abundantly before his death.
 | [ylt] | And David saith, `Solomon my son a youth and tender, and the house to be built to Jehovah to be made exceedingly great, for name and for beauty to all the lands; let me prepare, I pray Thee, for it;' and David prepareth in abundance before his death.
 | [bbe] | And David said, Solomon my son is young and untested, and the house which is to be put up for the Lord is to be very great, a thing of wonder and glory through all countries; so I will make ready what is needed for it. So David got ready a great store of material before his death.
22:6 | [cbgb] | 对所罗门说，我儿阿，我心里本想为耶和华我 神的名建造殿宇， < | >
 | [niv] | Then he called for his son Solomon and charged him to build a house for the LORD, the God of Israel.
 | [asv] | Then he called for Solomon his son, and charged him to build a house for Jehovah, the God of Israel.
 | [jnd] | And he called for Solomon his son, and charged him to build a house for Jehovah the God of Israel.
 | [kjv] | Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.
 | [nwb] | Then he called for Solomon his son, and charged him to build a house for the LORD God of Israel.
 | [rsv] | Then he called for Solomon his son, and charged him to build a house for the LORD, the God of Israel.
 | [web] | Then he called for Solomon his son, and charged him to build a house for Yahweh, the God of Israel.
 | [ylt] | And he calleth for Solomon his son, and chargeth him to build a house to Jehovah, God of Israel,
 | [bbe] | Then he sent for his son Solomon, and gave him orders for the building of a house for the Lord, the God of Israel.
22:7 | [cbgb] | 只是耶和华的话临到我说，你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。 < | >
 | [niv] | David said to Solomon: "My son, I had it in my heart to build a house for the Name of the LORD my God.
 | [asv] | And David said to Solomon his son, As for me, it was in my heart to build a house unto the name of Jehovah my God.
 | [jnd] | And David said to Solomon, As for me, my son, I was minded to build a house unto the name of Jehovah my God.
 | [kjv] | And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:
 | [nwb] | And David said to Solomon, My son, as for me, it was in my mind to build a house to the name of the LORD my God:
 | [rsv] | David said to Solomon, "My son, I had it in my heart to build a house to the name of the LORD my God.
 | [web] | David said to Solomon his son, As for me, it was in my heart to build a house to the name of Yahweh my God.
 | [ylt] | and David saith to Solomon his son, `As for me, it hath been with my heart to build a house to the name of Jehovah my God,
 | [bbe] | And David said to Solomon, My son, it was my desire to put up a house for the name of the Lord my God.
22:8 | [cbgb] | 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（就是太平的意思）。他在位的日子，我必使以色列人平安康泰。 < | >
 | [niv] | But this word of the LORD came to me: `You have shed much blood and have fought many wars. You are not to build a house for my Name, because you have shed much blood on the earth in my sight.
 | [asv] | But the word of Jehovah came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build a house unto my name, because thou hast shed much blood upon the earth in my sight.
 | [jnd] | But the word of Jehovah came to me saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build a house unto my name, for thou hast shed much blood upon the earth in my sight.
 | [kjv] | But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.
 | [nwb] | But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build a house to my name, because thou hast shed much blood upon the earth in my sight.
 | [rsv] | But the word of the LORD came to me, saying, 'You have shed much blood and have waged great wars; you shall not build a house to my name, because you have shed so much blood before me upon the earth.
 | [web] | But the word of Yahweh came to me, saying, You have shed blood abundantly, and have made great wars: you shall not build a house to my name, because you have shed much blood on the earth in my sight.
 | [ylt] | and the word of Jehovah against me, saying, Blood in abundance thou hast shed, and great wars thou hast made: thou dost not build a house to My name, for much blood thou hast shed to the earth before Me.
 | [bbe] | But the word of the Lord came to me saying, You have taken lives without number and made great wars; I will not let you be the builder of a house for my name, because of the lives you have taken on the earth before my eyes.
22:9 | [cbgb] | 他必为我的名建造殿宇。他要作我的子。我要作他的父。他作以色列王。我必坚定他的国位，直到永远。 < | >
 | [niv] | But you will have a son who will be a man of peace and rest, and I will give him rest from all his enemies on every side. His name will be Solomon, and I will grant Israel peace and quiet during his reign.
 | [asv] | Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about; for his name shall be Solomon, and I will give peace and quietness unto Israel in his days:
 | [jnd] | Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about; for his name shall be Solomon, and in his days I will give peace and quietness unto Israel.
 | [kjv] | Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.
 | [nwb] | Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies around: for his name shall be Solomon, and I will give peace and quietness to Israel in his days.
 | [rsv] | Behold, a son shall be born to you; he shall be a man of peace. I will give him peace from all his enemies round about; for his name shall be Solomon, and I will give peace and quiet to Israel in his days.
 | [web] | Behold, a son shall be born to you, who shall be a man of rest; and I will give him rest from all his enemies round about; for his name shall be Solomon, and I will give peace and quietness to Israel in his days:
 | [ylt] | `Lo, a son is born to thee; he is a man of rest, and I have given rest to him from all his enemies round about, for Solomon is his name, and peace and quietness I give unto Israel in his days;
 | [bbe] | But you will have a son who will be a man of rest; and I will give him rest from wars on every side. His name will be Solomon, and in his time I will give Israel peace and quiet;
22:10 | [cbgb] | 我儿阿，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你 神的殿。 < | >
 | [niv] | He is the one who will build a house for my Name. He will be my son, and I will be his father. And I will establish the throne of his kingdom over Israel forever.'
 | [asv] | he shall build a house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
 | [jnd] | He shall build a house unto my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
 | [kjv] | He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
 | [nwb] | He shall build a house for my name; and he shall be my son, and I his father; and I will establish the throne of his kingdom over Israel for ever.
 | [rsv] | He shall build a house for my name. He shall be my son, and I will be his father, and I will establish his royal throne in Israel for ever.'
 | [web] | he shall build a house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
 | [ylt] | he doth build a house to My name, and he is to Me for a son, and I to him for a father, and I have established the throne of his kingdom over Israel unto the age.
 | [bbe] | He will be the builder of a house for my name; he will be to me a son, and I will be to him a father; and I will make the seat of his rule over Israel certain for ever.
22:11 | [cbgb] | 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你 神的律法。 < | >
 | [niv] | "Now, my son, the LORD be with you, and may you have success and build the house of the LORD your God, as he said you would.
 | [asv] | Now, my son, Jehovah be with thee; and prosper thou, and build the house of Jehovah thy God, as he hath spoken concerning thee.
 | [jnd] | Now, my son, Jehovah be with thee, that thou mayest prosper, and build the house of Jehovah thy God, as he has said of thee.
 | [kjv] | Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.
 | [nwb] | Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.
 | [rsv] | Now, my son, the LORD be with you, so that you may succeed in building the house of the LORD your God, as he has spoken concerning you.
 | [web] | Now, my son, Yahweh be with you; and prosper you, and build the house of Yahweh your God, as he has spoken concerning you.
 | [ylt] | `Now, my son, Jehovah is with thee, and thou hast prospered, and hast built the house of Jehovah thy God, as He spake concerning thee.
 | [bbe] | Now, my son, may the Lord be with you; and may you do well, and put up the house of the Lord your God, as he has said of you.
22:12 | [cbgb] | 你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。 < | >
 | [niv] | May the LORD give you discretion and understanding when he puts you in command over Israel, so that you may keep the law of the LORD your God.
 | [asv] | Only Jehovah give thee discretion and understanding, and give thee charge concerning Israel; that so thou mayest keep the law of Jehovah thy God.
 | [jnd] | Only, Jehovah give thee wisdom and understanding, and place thee over Israel, and to keep the law of Jehovah thy God.
 | [kjv] | Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.
 | [nwb] | Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.
 | [rsv] | Only, may the LORD grant you discretion and understanding, that when he gives you charge over Israel you may keep the law of the LORD your God.
 | [web] | Only Yahweh give you discretion and understanding, and give you charge concerning Israel; that so you may keep the law of Yahweh your God.
 | [ylt] | Only, Jehovah give to thee wisdom and understanding, and charge thee concerning Israel, even to keep the law of Jehovah thy God;
 | [bbe] | Only may the Lord give you wisdom, and knowledge of his orders for Israel, so that you may keep the law of the Lord your God.
22:13 | [cbgb] | 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头，石头，你还可以增添。 < | >
 | [niv] | Then you will have success if you are careful to observe the decrees and laws that the LORD gave Moses for Israel. Be strong and courageous. Do not be afraid or discouraged.
 | [asv] | Then shalt thou prosper, if thou observe to do the statutes and the ordinances which Jehovah charged Moses with concerning Israel: be strong, and of good courage; fear not, neither be dismayed.
 | [jnd] | Then shalt thou prosper, if thou takest heed to perform the statutes and ordinances which Jehovah commanded Moses for Israel: be strong and courageous; fear not, neither be dismayed.
 | [kjv] | Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.
 | [nwb] | Then shalt thou prosper, if thou shalt take heed to fulfill the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.
 | [rsv] | Then you will prosper if you are careful to observe the statutes and the ordinances which the LORD commanded Moses for Israel. Be strong, and of good courage. Fear not; be not dismayed.
 | [web] | Then shall you prosper, if you observe to do the statutes and the ordinances which Yahweh charged Moses with concerning Israel: be strong, and of good courage; don't be afraid, neither be dismayed.
 | [ylt] | then thou dost prosper, if thou dost observe to do the statutes and the judgments that Jehovah charged Moses with concerning Israel; be strong and courageous; do not fear, nor be cast down.
 | [bbe] | And all will go well for you, if you take care to keep the laws and the rules which the Lord gave to Moses for Israel: be strong and take heart; have no fear and do not be troubled.
22:14 | [cbgb] | 你有许多匠人，就是石匠，木匠，和一切能作各样工的巧匠， < | >
 | [niv] | "I have taken great pains to provide for the temple of the LORD a hundred thousand talents of gold, a million talents of silver, quantities of bronze and iron too great to be weighed, and wood and stone. And you may add to them.
 | [asv] | Now, behold, in my affliction I have prepared for the house of Jehovah a hundred thousand talents of gold, and a thousand thousand talents of silver, and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
 | [jnd] | And behold, in my affliction I have prepared for the house of Jehovah a hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight, for it is in abundance; and timber and stone have I prepared; and thou shalt add to it.
 | [kjv] | Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
 | [nwb] | Now behold, in my trouble I have prepared for the house of the LORD a hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add to them.
 | [rsv] | With great pains I have provided for the house of the LORD a hundred thousand talents of gold, a million talents of silver, and bronze and iron beyond weighing, for there is so much of it; timber and stone too I have provided. To these you must add.
 | [web] | Now, behold, in my affliction I have prepared for the house of Yahweh one hundred thousand talents of gold, and one thousand thousand talents of silver, and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and you may add thereto.
 | [ylt] | `And lo, in mine affliction, I have prepared for the house of Jehovah of gold talents a hundred thousand, and of silver a thousand thousand talents; and of brass and of iron there is no weighing, for in abundance it hath been, and wood and stones I have prepared, and to them thou dost add.
 | [bbe] | Now see, poor though I am, I have got ready for the house of the Lord a hundred thousand talents of gold and a million talents of silver; and a weight of brass and iron greater than may be measured; and wood and stone have I made ready, and you may put more to it.
22:15 | [cbgb] | 并有无数的金银铜铁。你当起来办事，愿耶和华与你同在。 < | >
 | [niv] | You have many workmen: stonecutters, masons and carpenters, as well as men skilled in every kind of work
 | [asv] | Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all men that are skilful in every manner of work:
 | [jnd] | And there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of skilful men for every kind of work.
 | [kjv] | Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.
 | [nwb] | Moreover, workmen with thee in great numbers, hewers and workers of stone and timber, and all manner of skillful men for every manner of work.
 | [rsv] | You have an abundance of workmen: stonecutters, masons, carpenters, and all kinds of craftsmen without number, skilled in working
 | [web] | Moreover there are workmen with you in abundance, cutters and workers of stone and timber, and all men who are skillful in every manner of work:
 | [ylt] | `And with thee in abundance workmen, hewers and artificers of stone and of wood, and every skilful man for every work.
 | [bbe] | And you have a great number of workmen, cutters and workers of stone and wood, and experts in every sort of work,
22:16 | [cbgb] | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说， < | >
 | [niv] | in gold and silver, bronze and iron--craftsmen beyond number. Now begin the work, and the LORD be with you."
 | [asv] | of the gold, the silver, and the brass, and the iron, there is no number. Arise and be doing, and Jehovah be with thee.
 | [jnd] | Of the gold, the silver, and the brass, and the iron, there is no number. Arise and be doing and Jehovah be with thee.
 | [kjv] | Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.
 | [nwb] | Of the gold, the silver, and the brass, and the iron, no number. Arise , and be doing, and the LORD be with thee.
 | [rsv] | gold, silver, bronze, and iron. Arise and be doing! The LORD be with you!"
 | [web] | of the gold, the silver, and the brass, and the iron, there is no number. Arise and be doing, and Yahweh be with you.
 | [ylt] | To the gold, to the silver, and to the brass, and to the iron, there is no number; arise and do, and Jehovah is with thee.'
 | [bbe] | In gold and silver and brass and iron more than may be numbered. Up! then, and to work; and may the Lord be with you.
22:17 | [cbgb] | 耶和华你们的 神不是与你们同在麽？不是叫你们四围都平安麽？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。 < | >
 | [niv] | Then David ordered all the leaders of Israel to help his son Solomon.
 | [asv] | David also commanded all the princes of Israel to help Solomon his son, saying,
 | [jnd] | And David commanded all the princes of Israel to help Solomon his son,
 | [kjv] | David also commanded all the princes of Israel to help Solomon his son, saying,
 | [nwb] | David also commanded all the princes of Israel to help Solomon his son, ,
 | [rsv] | David also commanded all the leaders of Israel to help Solomon his son, saying,
 | [web] | David also commanded all the princes of Israel to help Solomon his son, ,
 | [ylt] | And David giveth charge to all heads of Israel to give help to Solomon his son,
 | [bbe] | Then David gave orders to all the chiefs of Israel to give their help to Solomon his son, saying,
22:18 | [cbgb] | 现在你们应当立定心意，寻求耶和华你们的 神。也当起来建造耶和华 神的圣所，好将耶和华的约柜和供奉 神的圣器皿都搬进为耶和华名建造的殿里。 < | >
 | [niv] | He said to them, "Is not the LORD your God with you? And has he not granted you rest on every side? For he has handed the inhabitants of the land over to me, and the land is subject to the LORD and to his people.
 | [asv] | Is not Jehovah your God with you? and hath he not given you rest on every side? for he hath delivered the inhabitants of the land into my hand; and the land is subdued before Jehovah, and before his people.
 | [jnd] | Is not Jehovah your God with you? and has he given you rest on every side? for he has given the inhabitants of the land into my hand; and the land is subdued before Jehovah, and before his people.
 | [kjv] | Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.
 | [nwb] | not the LORD your God with you? and hath he given you rest on every side? for he hath given the inhabitants of the land into my hand; and the land is subdued before the LORD, and before his people.
 | [rsv] | "Is not the LORD your God with you? And has he not given you peace on every side? For he has delivered the inhabitants of the land into my hand; and the land is subdued before the LORD and his people.
 | [web] | Isn't Yahweh your God with you? and hasn't he given you rest on every side? for he has delivered the inhabitants of the land into my hand; and the land is subdued before Yahweh, and before his people.
 | [ylt] | `Is not Jehovah your God with you? yea, He hath given rest to you round about, for He hath given into my hand the inhabitants of the land, and subdued hath been the land before His people.
 | [bbe] | Is not the Lord your God with you? and has he not given you rest on every side? for the Lord has given the people of the land into my hands, and the land is overcome before the Lord and before his people.
22:19 | [cbgb] | <
 | [niv] | Now devote your heart and soul to seeking the LORD your God. Begin to build the sanctuary of the LORD God, so that you may bring the ark of the covenant of the LORD and the sacred articles belonging to God into the temple that will be built for the Name of the LORD."
 | [asv] | Now set your heart and your soul to seek after Jehovah your God; arise therefore, and build ye the sanctuary of Jehovah God, to bring the ark of the covenant of Jehovah, and the holy vessels of God, into the house that is to be built to the name of Jehovah.
 | [jnd] | Now set your heart and your soul to seek Jehovah your God; and arise and build the sanctuary of Jehovah Elohim, to bring the ark of the covenant of Jehovah, and the vessels of the sanctuary of God into the house that is to be built unto the name of Jehovah.
 | [kjv] | Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.
 | [nwb] | Now set your heart and your soul to seek the LORD your God; arise, therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.
 | [rsv] | Now set your mind and heart to seek the LORD your God. Arise and build the sanctuary of the LORD God, so that the ark of the covenant of the LORD and the holy vessels of God may be brought into a house built for the name of the LORD."
 | [web] | Now set your heart and your soul to seek after Yahweh your God; arise therefore, and build you the sanctuary of Yahweh God, to bring the ark of the covenant of Yahweh, and the holy vessels of God, into the house that is to be built to the name of Yahweh.
 | [ylt] | `Now, give your heart and your soul to seek to Jehovah your God, and rise and build the sanctuary of Jehovah God, to bring in the ark of the covenant of Jehovah, and the holy vessels of God, to the house that is built to the name of Jehovah.'
 | [bbe] | Now give your heart and soul to the worship of the Lord your God; and get to work on the building of the holy place of the Lord God, so that you may put the ark of the Lord's agreement and the holy vessels of God in the house which is to be made for the name of the Lord.


Interlinear Bible:1 Chronicles 23

 历代志上 1 Chronicles 23 << || >>
23:1 | [cbgb] | 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。 >
 | [niv] | When David was old and full of years, he made his son Solomon king over Israel.
 | [asv] | Now David was old and full of days; and he made Solomon his son king over Israel.
 | [jnd] | And David was old and full of days; and he made Solomon his son king over Israel.
 | [kjv] | So when David was old and full of days, he made Solomon his son king over Israel.
 | [nwb] | So when David was old and full of days, he made Solomon his son king over Israel.
 | [rsv] | When David was old and full of days, he made Solomon his son king over Israel.
 | [web] | . Now David was old and full of days; and he made Solomon his son king over Israel.
 | [ylt] | And David is old, and satisfied with days, and causeth his son Solomon to reign over Israel,
 | [bbe] | Now David was old and full of days; and he made his son Solomon king over Israel.
23:2 | [cbgb] | 大卫招聚以色列的众首领和祭司利未人。 < | >
 | [niv] | He also gathered together all the leaders of Israel, as well as the priests and Levites.
 | [asv] | And he gathered together all the princes of Israel, with the priests and the Levites.
 | [jnd] | And he gathered together all the princes of Israel, with the priests and the Levites.
 | [kjv] | And he gathered together all the princes of Israel, with the priests and the Levites.
 | [nwb] | And he assembled all the princes of Israel, with the priests and the Levites.
 | [rsv] | David assembled all the leaders of Israel and the priests and the Levites.
 | [web] | He gathered together all the princes of Israel, with the priests and the Levites.
 | [ylt] | and gathereth all the heads of Israel, and the priests, and the Levites;
 | [bbe] | And he got together all the chiefs of Israel, with the priests and the Levites.
23:3 | [cbgb] | 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。 < | >
 | [niv] | The Levites thirty years old or more were counted, and the total number of men was thirty-eight thousand.
 | [asv] | And the Levites were numbered from thirty years old and upward: and their number by their polls, man by man, was thirty and eight thousand.
 | [jnd] | And the Levites were numbered from thirty years old and upward; and their number, by their polls, man by man, was thirty-eight thousand.
 | [kjv] | Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.
 | [nwb] | Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.
 | [rsv] | The Levites, thirty years old and upward, were numbered, and the total was thirty-eight thousand men.
 | [web] | The Levites were numbered from thirty years old and upward: and their number by their polls, man by man, was thirty-eight thousand.
 | [ylt] | and the Levites are numbered from a son of thirty years and upward, and their number, by their polls, is of mighty men thirty and eight thousand.
 | [bbe] | And the Levites, all those of thirty years old and over, were numbered; and the number of them, by heads, man by man, was thirty-eight thousand.
23:4 | [cbgb] | 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师， < | >
 | [niv] | David said, "Of these, twenty-four thousand are to supervise the work of the temple of the LORD and six thousand are to be officials and judges.
 | [asv] | Of these, twenty and four thousand were to oversee the work of the house of Jehovah; and six thousand were officers and judges;
 | [jnd] | Of these, twenty-four thousand were to preside over the work of the house of Jehovah; and six thousand were officers and judges;
 | [kjv] | Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:
 | [nwb] | Of which, twenty and four thousand to oversee the work of the house of the LORD; and six thousand officers and judges:
 | [rsv] | "Twenty-four thousand of these," David said, "shall have charge of the work in the house of the LORD, six thousand shall be officers and judges,
 | [web] | Of these, twenty-four thousand were to oversee the work of the house of Yahweh; and six thousand were officers and judges;
 | [ylt] | Of these to preside over the work of the house of Jehovah twenty and four thousand, and officers and judges six thousand,
 | [bbe] | Of these, twenty-four thousand were to be overseers of the work of the house of the Lord, and six thousand were judges and men of authority;
23:5 | [cbgb] | 有四千人作守门的，又有四千人用大卫所作的乐器颂赞耶和华。 < | >
 | [niv] | Four thousand are to be gatekeepers and four thousand are to praise the LORD with the musical instruments I have provided for that purpose."
 | [asv] | and four thousand were doorkeepers; and four thousand praised Jehovah with the instruments which I made, said David, to praise therewith.
 | [jnd] | and four thousand were doorkeepers; and four thousand praised Jehovah with the instruments which I made, to praise .
 | [kjv] | Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.
 | [nwb] | Moreover, four thousand porters; and four thousand praised the LORD with the instruments which I made, , to praise .
 | [rsv] | four thousand gatekeepers, and four thousand shall offer praises to the LORD with the instruments which I have made for praise."
 | [web] | and four thousand were doorkeepers; and four thousand praised Yahweh with the instruments which I made, , to praise therewith.
 | [ylt] | and four thousand gatekeepers, and four thousand giving praise to Jehovah, `with instruments that I made for praising,'
 | [bbe] | Four thousand were door-keepers; and four thousand gave praise to the Lord with the instruments which I made, said David, for giving praise.
23:6 | [cbgb] | 大卫将利未人革顺，哥辖，米拉利的子孙分了班次。 < | >
 | [niv] | David divided the Levites into groups corresponding to the sons of Levi: Gershon, Kohath and Merari.
 | [asv] | And David divided them into courses according to the sons of Levi: Gershon, Kohath, and Merari.
 | [jnd] | And David divided them into courses according to the sons of Levi: Gershon, Kohath, and Merari.
 | [kjv] | And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.
 | [nwb] | And David divided them into courses among the sons of Levi, , Gershon, Kohath, and Merari.
 | [rsv] | And David organized them in divisions corresponding to the sons of Levi: Gershom, Kohath, and Merar'i.
 | [web] | David divided them into courses according to the sons of Levi: Gershon, Kohath, and Merari.
 | [ylt] | And David distributeth them into courses: Of the sons of Levi: of Gershon, Kohath, and Merari.
 | [bbe] | And David put them into divisions under the names of the sons of Levi: Gershon, Kohath, and Merari.
23:7 | [cbgb] | 革顺的子孙有拉但和示每。 < | >
 | [niv] | Belonging to the Gershonites: Ladan and Shimei.
 | [asv] | Of the Gershonites: Ladan and Shimei.
 | [jnd] | Of the Gershonites: Laadan and Shimei.
 | [kjv] | Of the Gershonites were, Laadan, and Shimei.
 | [nwb] | Of the Gershonites, , Laadan and Shimei.
 | [rsv] | The sons of Gersham were Ladan and Shim'e-i.
 | [web] | Of the Gershonites: Ladan and Shimei.
 | [ylt] | Of the Gershonite: Laadan and Shimei.
 | [bbe] | Of the Gershonites: Ladan and Shimei.
23:8 | [cbgb] | 拉但的长子是耶歇，还有细坦和约珥，共三人。 < | >
 | [niv] | The sons of Ladan: Jehiel the first, Zetham and Joel--three in all.
 | [asv] | The sons of Ladan: Jehiel the chief, and Zetham, and Joel, three.
 | [jnd] | The sons of Laadan: the head was Jehiel, and Zetham, and Joel, three.
 | [kjv] | The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.
 | [nwb] | The sons of Laadan: the chief Jehiel, and Zetham, and Joel, three.
 | [rsv] | The sons of Ladan: Jehi'el the chief, and Zetham, and Jo'el, three.
 | [web] | The sons of Ladan: Jehiel the chief, and Zetham, and Joel, three.
 | [ylt] | Sons of Laadan: the head Jehiel, and Zetham, and Joel, three.
 | [bbe] | The sons of Ladan: Jehiel the chief, and Zetham and Joel, three.
23:9 | [cbgb] | 示每的儿子是示罗密，哈薛，哈兰三人。这是拉但族的族长。 < | >
 | [niv] | The sons of Shimei: Shelomoth, Haziel and Haran--three in all. These were the heads of the families of Ladan.
 | [asv] | The sons of Shimei: Shelomoth, and Haziel, and Haran, three. These were the heads of the fathers' houses of Ladan.
 | [jnd] | The sons of Shimei: Shelomith, and Haziel, and Haran, three. These were the chief fathers of Laadan.
 | [kjv] | The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.
 | [nwb] | The sons of Shimei; Shelomith, and Haziel, and Haran, three. These the chief of the fathers of Laadan.
 | [rsv] | The sons of Shim'e-i: Shelo'moth, Ha'zi-el, and Haran, three. These were the heads of the fathers' houses of Ladan.
 | [web] | The sons of Shimei: Shelomoth, and Haziel, and Haran, three. These were the heads of the fathers' of Ladan.
 | [ylt] | Sons of Shimei Shelomith, and Haziel, and Haran, three; these heads of the fathers of Laadan.
 | [bbe] | The sons of Shimei: Shelomoth and Haziel and Haran, three; these were the heads of the families of Ladan.
23:10 | [cbgb] | 示每的儿子是雅哈，细拿，耶乌施，比利亚共四人。 < | >
 | [niv] | And the sons of Shimei: Jahath, Ziza, Jeush and Beriah. These were the sons of Shimei--four in all.
 | [asv] | And the sons of Shimei: Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
 | [jnd] | And the sons of Shimei: Jahath, Ziza, and Jeush, and Beriah. These were the four sons of Shimei.
 | [kjv] | And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
 | [nwb] | And the sons of Shimei , Jahath, Zina, and Jeush and Beriah. These four the sons of Shimei.
 | [rsv] | And the sons of Shim'e-i: Jahath, Zina, and Je'ush, and Beri'ah. These four were the sons of Shim'e-i.
 | [web] | The sons of Shimei: Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
 | [ylt] | And sons of Shimei Jahath, Zina, and Jeush, and Beriah; these sons of Shimei, four.
 | [bbe] | And the sons of Shimei: Jahath, Zizah and Jeush and Beriah; these four were the sons of Shimei.
23:11 | [cbgb] | 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。 < | >
 | [niv] | Jahath was the first and Ziza the second, but Jeush and Beriah did not have many sons; so they were counted as one family with one assignment.
 | [asv] | And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they became a fathers' house in one reckoning.
 | [jnd] | And Jahath was the head, and Ziza the second; and Jeush and Beriah had not many sons: as father's house, therefore, they were reckoned as one.
 | [kjv] | And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.
 | [nwb] | And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to father's house.
 | [rsv] | Jahath was the chief, and Zizah the second; but Je'ush and Beri'ah had not many sons, therefore they became a father's house in one reckoning.
 | [web] | Jahath was the chief, and Zizah the second: but Jeush and Beriah didn't have many sons; therefore they became a fathers' house in one reckoning.
 | [ylt] | And Jahath is the head, and Zizah the second, and Jeush and Beriah have not multiplied sons, and they become the house of a father by one numbering.
 | [bbe] | Jahath was the chief and Zizah the second; but Jeush and Beriah had only a small number of sons, so they were grouped together as one family.
23:12 | [cbgb] | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛共四人。 < | >
 | [niv] | The sons of Kohath: Amram, Izhar, Hebron and Uzziel--four in all.
 | [asv] | The sons of Kohath: Amram, Izhar, Hebron, and Uzziel, four.
 | [jnd] | The sons of Kohath: Amram, Jizhar, Hebron, and Uzziel, four.
 | [kjv] | The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.
 | [nwb] | The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.
 | [rsv] | The sons of Kohath: Amram, Izhar, Hebron, and Uz'ziel, four.
 | [web] | The sons of Kohath: Amram, Izhar, Hebron, and Uzziel, four.
 | [ylt] | Sons of Kohath Amram, Izhar, Hebron, and Uzziel, four.
 | [bbe] | The sons of Kohath: Amram, Izhar, Hebron, and Uzziel, four.
23:13 | [cbgb] | 暗兰的儿子是亚伦，摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。 < | >
 | [niv] | The sons of Amram: Aaron and Moses. Aaron was set apart, he and his descendants forever, to consecrate the most holy things, to offer sacrifices before the LORD, to minister before him and to pronounce blessings in his name forever.
 | [asv] | The sons of Amram: Aaron and Moses; and Aaron was separated, that he should sanctify the most holy things, he and his sons, for ever, to burn incense before Jehovah, to minister unto him, and to bless in his name, for ever.
 | [jnd] | The sons of Amram: Aaron and Moses. And Aaron was separated, that he should be hallowed as most holy, he and his sons for ever, to offer before Jehovah, to do service to him, and to bless in his name for ever.
 | [kjv] | The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.
 | [nwb] | The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister to him, and to bless in his name for ever.
 | [rsv] | The sons of Amram: Aaron and Moses. Aaron was set apart to consecrate the most holy things, that he and his sons for ever should burn incense before the LORD, and minister to him and pronounce blessings in his name for ever.
 | [web] | The sons of Amram: Aaron and Moses; and Aaron was separated, that he should sanctify the most holy things, he and his sons, forever, to burn incense before Yahweh, to minister to him, and to bless in his name, forever.
 | [ylt] | Sons of Amram: Aaron and Moses; and Aaron is separated for his sanctifying the holy of holies, he and his sons -- unto the age, to make perfume before Jehovah, to serve Him, and to bless in His name -- unto the age.
 | [bbe] | The sons of Amram: Aaron and Moses; and Aaron was made separate and holy, he and his sons for ever, for the care of the most holy things and the burning of offerings before the Lord, to do his work and give blessings in his name for ever.
23:14 | [cbgb] | 至于 神人摩西，他的子孙名字记在利未支派的册上。 < | >
 | [niv] | The sons of Moses the man of God were counted as part of the tribe of Levi.
 | [asv] | But as for Moses the man of God, his sons were named among the tribe of Levi.
 | [jnd] | -- And as to Moses the man of God, his sons were named of the tribe of Levi.
 | [kjv] | Now concerning Moses the man of God, his sons were named of the tribe of Levi.
 | [nwb] | Now Moses the man of God, his sons were named of the tribe of Levi.
 | [rsv] | But the sons of Moses the man of God were named among the tribe of Levi.
 | [web] | But as for Moses the man of God, his sons were named among the tribe of Levi.
 | [ylt] | As to Moses, the man of God, his sons are called after the tribe of Levi.
 | [bbe] | And the sons of Moses, the man of God, were put into the list of the tribe of Levi.
23:15 | [cbgb] | 摩西的儿子是革舜和以利以谢。 < | >
 | [niv] | The sons of Moses: Gershom and Eliezer.
 | [asv] | The sons of Moses: Gershom and Eliezer.
 | [jnd] | The sons of Moses: Gershom and Eliezer.
 | [kjv] | The sons of Moses were, Gershom, and Eliezer.
 | [nwb] | The sons of Moses , Gershom, and Eliezer.
 | [rsv] | The sons of Moses: Gershom and Elie'zer.
 | [web] | The sons of Moses: Gershom and Eliezer.
 | [ylt] | Sons of Moses: Gershom and Eliezer.
 | [bbe] | The sons of Moses: Gershom and Eliezer.
23:16 | [cbgb] | 革舜的长子是细布业。 < | >
 | [niv] | The descendants of Gershom: Shubael was the first.
 | [asv] | The sons of Gershom: Shebuel the chief.
 | [jnd] | The sons of Gershom: Shebuel the head.
 | [kjv] | Of the sons of Gershom, Shebuel was the chief.
 | [nwb] | Of the sons of Gershom; Shebuel the chief.
 | [rsv] | The sons of Gershom: Sheb'uel the chief.
 | [web] | The sons of Gershom: Shebuel the chief.
 | [ylt] | Sons of Gershom: Shebuel the head.
 | [bbe] | The sons of Gershom: Shebuel the first.
23:17 | [cbgb] | 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。 < | >
 | [niv] | The descendants of Eliezer: Rehabiah was the first. Eliezer had no other sons, but the sons of Rehabiah were very numerous.
 | [asv] | And the sons of Eliezer were: Rehabiah the chief; and Eliezer had no other sons; but the sons of Rehabiah were very many.
 | [jnd] | And the sons of Eliezer: Rehabiah the head; and Eliezer had no other sons, but the sons of Rehabiah were very many.
 | [kjv] | And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.
 | [nwb] | And the sons of Eliezer , Rehabiah the chief. And Eliezer had no other sons; but the sons of Rehabiah were very many.
 | [rsv] | The sons of Elie'zer: Rehabi'ah the chief; Elie'zer had no other sons, but the sons of Rehabi'ah were very many.
 | [web] | The sons of Eliezer were: Rehabiah the chief; and Eliezer had no other sons; but the sons of Rehabiah were very many.
 | [ylt] | And sons of Eliezer are Rehabiah the head, and Eliezer had no other sons, and the sons of Rehabiah have multiplied exceedingly.
 | [bbe] | And the sons of Eliezer: Rehabiah the first; and Eliezer had no other sons, but Rehabiah had a great number.
23:18 | [cbgb] | 以斯哈的长子是示罗密。 < | >
 | [niv] | The sons of Izhar: Shelomith was the first.
 | [asv] | The sons of Izhar: Shelomith the chief.
 | [jnd] | -- The sons of Jizhar: Shelomith the head.
 | [kjv] | Of the sons of Izhar; Shelomith the chief.
 | [nwb] | Of the sons of Izhar; Shelomith the chief.
 | [rsv] | The sons of Izhar: Shelo'mith the chief.
 | [web] | The sons of Izhar: Shelomith the chief.
 | [ylt] | Sons of Izhar: Shelomith the head.
 | [bbe] | The sons of Izhar: Shelomith the first.
23:19 | [cbgb] | 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。 < | >
 | [niv] | The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.
 | [asv] | The sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [jnd] | The sons of Hebron: Jeriah the head, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [kjv] | Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [nwb] | Of the sons of Hebron; Jeriah the first, Amariah the second, Jehaziel the third, and Jekameam the fourth.
 | [rsv] | The sons of Hebron: Jeri'ah the chief, Amari'ah the second, Jaha'ziel the third, and Jekame'am the fourth.
 | [web] | The sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [ylt] | Sons of Hebron: Jeriah the head, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [bbe] | The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
23:20 | [cbgb] | 乌薛的长子是米迦，次子是耶西雅。 < | >
 | [niv] | The sons of Uzziel: Micah the first and Isshiah the second.
 | [asv] | The sons of Uzziel: Micah the chief, and Isshiah the second.
 | [jnd] | The sons of Uzziel: Micah the head, and Jishijah the second.
 | [kjv] | Of the sons of Uzziel; Micah the first and Jesiah the second.
 | [nwb] | Of the sons of Uzziel; Micah the first, and Jesiah the second.
 | [rsv] | The sons of Uz'ziel: Micah the chief and Isshi'ah the second.
 | [web] | The sons of Uzziel: Micah the chief, and Isshiah the second.
 | [ylt] | Sons of Uzziel: Micah the head, and Ishshiah, the second.
 | [bbe] | The sons of Uzziel: Micah the first, and Isshiah the second.
23:21 | [cbgb] | 米拉利的儿子是抹利，母示。抹利的儿子是以利亚撒，基士。 < | >
 | [niv] | The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
 | [asv] | The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
 | [jnd] | The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
 | [kjv] | The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.
 | [nwb] | The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.
 | [rsv] | The sons of Merar'i: Mahli and Mushi. The sons of Mahli: Elea'zar and Kish.
 | [web] | The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
 | [ylt] | Sons of Merari: Mahli and Mushi; sons of Mahli: Eleazar and Kish.
 | [bbe] | The sons of Merari: Mahli and Mushi; the sons of Mahli: Eleazar and Kish.
23:22 | [cbgb] | 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。 < | >
 | [niv] | Eleazar died without having sons: he had only daughters. Their cousins, the sons of Kish, married them.
 | [asv] | And Eleazar died, and had no sons, but daughters only: and their brethren the sons of Kish took them to wife.
 | [jnd] | And Eleazar died, and had no sons, but daughters; and their brethren the sons of Kish took them.
 | [kjv] | And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.
 | [nwb] | And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.
 | [rsv] | Elea'zar died having no sons, but only daughters; their kinsmen, the sons of Kish, married them.
 | [web] | Eleazar died, and had no sons, but daughters only: and their brothers the sons of Kish took them .
 | [ylt] | And Eleazar dieth, and he had no sons, but daughters, and sons of Kish their brethren take them.
 | [bbe] | And at his death Eleazar had no sons, but only daughters, and their relations, the sons of Kish, took them as wives.
23:23 | [cbgb] | 母示的儿子是末力，以得，耶利摩共三人。 < | >
 | [niv] | The sons of Mushi: Mahli, Eder and Jerimoth--three in all.
 | [asv] | The sons of Mushi: Mahli, and Eder, and Jeremoth, three.
 | [jnd] | The sons of Mushi: Mahli, and Eder, and Jeremoth, three.
 | [kjv] | The sons of Mushi; Mahli, and Eder, and Jeremoth, three.
 | [nwb] | The sons of Mushi; Mahli, and Eder, and Jeremoth, three.
 | [rsv] | The sons of Mushi: Mahli, Eder, and Jer'emoth, three.
 | [web] | The sons of Mushi: Mahli, and Eder, and Jeremoth, three.
 | [ylt] | Sons of Mushi: Mahli, and Eder, and Jerimoth, three.
 | [bbe] | The sons of Mushi: Mahli and Eder and Jeremoth, three.
23:24 | [cbgb] | 以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。 < | >
 | [niv] | These were the descendants of Levi by their families--the heads of families as they were registered under their names and counted individually, that is, the workers twenty years old or more who served in the temple of the LORD.
 | [asv] | These were the sons of Levi after their fathers' houses, even the heads of the fathers' houses of those of them that were counted, in the number of names by their polls, who did the work for the service of the house of Jehovah, from twenty years old and upward.
 | [jnd] | These were the sons of Levi according to their fathers' houses, the chief fathers, as they were reckoned, by number of names by their polls, who did the work of the service of the house of Jehovah, from twenty years old and upward.
 | [kjv] | These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.
 | [nwb] | These the sons of Levi after the house of their fathers; the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.
 | [rsv] | These were the sons of Levi by their fathers' houses, the heads of fathers' houses as they were registered according to the number of the names of the individuals from twenty years old and upward who were to do the work for the service of the house of the LORD.
 | [web] | These were the sons of Levi after their fathers' houses, even the heads of the fathers' of those of those who were counted, in the number of names by their polls, who did the work for the service of the house of Yahweh, from twenty years old and upward.
 | [ylt] | These sons of Levi, by the house of their fathers, heads of the fathers, by their appointments, in the number of names, by their polls, doing the work for the service of the house of Jehovah, from a son of twenty years and upward,
 | [bbe] | These were the sons of Levi, grouped by families, the heads of the families of those who were numbered by name, by heads, all those of twenty years old and over who did the work of the house of the Lord.
23:25 | [cbgb] | 大卫说，耶和华以色列的 神已经使他的百姓平安，他永远住在耶路撒冷。 < | >
 | [niv] | For David had said, "Since the LORD, the God of Israel, has granted rest to his people and has come to dwell in Jerusalem forever,
 | [asv] | For David said, Jehovah, the God of Israel, hath given rest unto his people; and he dwelleth in Jerusalem for ever:
 | [jnd] | For David said, Jehovah the God of Israel has given rest to his people, and he will dwell in Jerusalem for ever;
 | [kjv] | For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:
 | [nwb] | For David said, The LORD God of Israel hath given rest to his people, that they may dwell in Jerusalem for ever;
 | [rsv] | For David said, "The LORD, the God of Israel, has given peace to his people; and he dwells in Jerusalem for ever.
 | [web] | For David said, Yahweh, the God of Israel, has given rest to his people; and he dwells in Jerusalem forever:
 | [ylt] | for David said, `Jehovah, God of Israel, hath given rest to His people, and He doth tabernacle in Jerusalem unto the age;'
 | [bbe] | For David said, The Lord, the God of Israel, has given his people rest, and he has made his resting-place in Jerusalem for ever;
23:26 | [cbgb] | 利未人不必再抬帐幕和其中所用的一切器皿了。 < | >
 | [niv] | the Levites no longer need to carry the tabernacle or any of the articles used in its service."
 | [asv] | and also the Levites shall no more have need to carry the tabernacle and all the vessels of it for the service thereof.
 | [jnd] | and the Levites also have no more to carry the tabernacle, nor any of its vessels for its service.
 | [kjv] | And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.
 | [nwb] | And also to the Levites: they shall no carry the tabernacle, nor any vessels of it for its service.
 | [rsv] | And so the Levites no longer need to carry the tabernacle or any of the things for its service" --
 | [web] | and also the Levites shall no more have need to carry the tent and all the vessels of it for the service of it.
 | [ylt] | and also of the Levites, `None to bear the tabernacle and all its vessels for its service;'
 | [bbe] | And from now, there will be no need for the House of the Lord, and the vessels used in it, to be moved about by the Levites.
23:27 | [cbgb] | 照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。 < | >
 | [niv] | According to the last instructions of David, the Levites were counted from those twenty years old or more.
 | [asv] | For by the last words of David the sons of Levi were numbered, from twenty years old and upward.
 | [jnd] | For by the last words of David was this , -- the numbering of the sons of Levi from twenty years old and upward.
 | [kjv] | For by the last words of David the Levites were numbered from twenty years old and above:
 | [nwb] | For by the last words of David the Levites numbered from twenty years old and above:
 | [rsv] | for by the last words of David these were the number of the Levites from twenty years old and upward--
 | [web] | For by the last words of David the sons of Levi were numbered, from twenty years old and upward.
 | [ylt] | for by the last words of David they the number of the sons of Levi from a son of twenty years and upward,
 | [bbe] | So among the last acts of David was the numbering of the sons of Levi, from twenty years old and over.
23:28 | [cbgb] | 他们的职任是服事亚伦的子孙，在耶和华的殿和院子，并屋中办事，洁净一切圣物，就是办 神殿的事务， < | >
 | [niv] | The duty of the Levites was to help Aaron's descendants in the service of the temple of the LORD: to be in charge of the courtyards, the side rooms, the purification of all sacred things and the performance of other duties at the house of God.
 | [asv] | For their office was to wait on the sons of Aaron for the service of the house of Jehovah, in the courts, and in the chambers, and in the purifying of all holy things, even the work of the service of the house of God;
 | [jnd] | For their place was by the side of the sons of Aaron for the service of the house of Jehovah, over the courts, and over the chambers, and over the purifying of all holy things, and the work of the service of the house of God;
 | [kjv] | Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;
 | [nwb] | Because their office to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;
 | [rsv] | "but their duty shall be to assist the sons of Aaron for the service of the house of the LORD, having the care of the courts and the chambers, the cleansing of all that is holy, and any work for the service of the house of God;
 | [web] | For their office was to wait on the sons of Aaron for the service of the house of Yahweh, in the courts, and in the chambers, and in the purifying of all holy things, even the work of the service of the house of God;
 | [ylt] | for their station at the side of the sons of Aaron, for the service of the house of Jehovah, over the courts, and over the chambers, and over the cleansing of every holy thing, and the work of the service of the house of God,
 | [bbe] | Their place was by the side of the sons of Aaron in all the work of the house of the Lord, in the open spaces and in the rooms, in the making clean of all the holy things, in doing all the work of the house of the Lord,
23:29 | [cbgb] | 并管理陈设饼，素祭的细面，或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。 < | >
 | [niv] | They were in charge of the bread set out on the table, the flour for the grain offerings, the unleavened wafers, the baking and the mixing, and all measurements of quantity and size.
 | [asv] | for the showbread also, and for the fine flour for a meal-offering, whether of unleavened wafers, or of that which is baked in the pan, or of that which is soaked, and for all manner of measure and size;
 | [jnd] | and for the loaves to be set in rows, and for the fine flour for the oblation, and for the unleavened cakes, and for the pan, and for that which is saturated , and for all measure of capacity and size;
 | [kjv] | Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;
 | [nwb] | Both for the show-bread, and for the fine flour for meat-offering, and for the unleavened cakes, and for the pan, and for that which is fried, and for all manner of measure and size;
 | [rsv] | to assist also with the showbread, the flour for the cereal offering, the wafers of unleavened bread, the baked offering, the offering mixed with oil, and all measures of quantity or size.
 | [web] | for the show bread also, and for the fine flour for a meal-offering, whether of unleavened wafers, or of that which is baked in the pan, or of that which is soaked, and for all manner of measure and size;
 | [ylt] | and for the bread of the arrangement, and for fine flour for present, and for the thin unleavened cakes, and for the pan, and for that which is fried, and for all measure and measure;
 | [bbe] | The holy bread was in their care, and the crushed grain for the meal offering, of unleavened cakes or meal cooked over the fire or in water; they had control of all sorts of weights and measures;
23:30 | [cbgb] | 每日早晚，站立称谢赞美耶和华， < | >
 | [niv] | They were also to stand every morning to thank and praise the LORD. They were to do the same in the evening
 | [asv] | and to stand every morning to thank and praise Jehovah, and likewise at even;
 | [jnd] | and to stand every morning to thank and praise Jehovah, and likewise at even;
 | [kjv] | And to stand every morning to thank and praise the LORD, and likewise at even:
 | [nwb] | And to stand every morning to thank and praise the LORD, and likewise at evening;
 | [rsv] | And they shall stand every morning, thanking and praising the LORD, and likewise at evening,
 | [web] | and to stand every morning to thank and praise Yahweh, and likewise at even;
 | [ylt] | and to stand, morning by morning, to give thanks, and to give praise to Jehovah, and so at evening;
 | [bbe] | They had to take their places every morning to give praise and make melody to the Lord, and in the same way at evening;
23:31 | [cbgb] | 又在安息日，月朔，并节期，按数照例，将燔祭常常献给耶和华。 < | >
 | [niv] | and whenever burnt offerings were presented to the LORD on Sabbaths and at New Moon festivals and at appointed feasts. They were to serve before the LORD regularly in the proper number and in the way prescribed for them.
 | [asv] | and to offer all burnt-offerings unto Jehovah, on the sabbaths, on the new moons, and on the set feasts, in number according to the ordinance concerning them, continually before Jehovah;
 | [jnd] | and for all burnt-offerings offered up to Jehovah on the sabbaths, on the new moons, and on the set feasts, by number, according to the ordinance concerning them, continually, before Jehovah;
 | [kjv] | And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:
 | [nwb] | And to offer all burnt-sacrifices to the LORD on the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded to them, continually before the LORD:
 | [rsv] | and whenever burnt offerings are offered to the LORD on sabbaths, new moons, and feast days, according to the number required of them, continually before the LORD.
 | [web] | and to offer all burnt offerings to Yahweh, on the Sabbaths, on the new moons, and on the set feasts, in number according to the ordinance concerning them, continually before Yahweh;
 | [ylt] | and for all the burnt-offerings -- burnt-offerings to Jehovah for sabbaths, for new moons, and for appointed seasons, by number, according to the ordinance upon them continually, before Jehovah.
 | [bbe] | At every offering of burned offerings to the Lord, on Sabbaths, and at the new moons, and on the regular feasts, in the number ordered by the law, at all times before the Lord;
23:32 | [cbgb] | 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。 <
 | [niv] | And so the Levites carried out their responsibilities for the Tent of Meeting, for the Holy Place and, under their brothers the descendants of Aaron, for the service of the temple of the LORD.
 | [asv] | and that they should keep the charge of the tent of meeting, and the charge of the holy place, and the charge of the sons of Aaron their brethren, for the service of the house of Jehovah.
 | [jnd] | and they kept the charge of the tent of meeting, and the charge of the sanctuary, and the charge of the sons of Aaron their brethren, in the service of the house of Jehovah.
 | [kjv] | And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.
 | [nwb] | And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy , and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.
 | [rsv] | Thus they shall keep charge of the tent of meeting and the sanctuary, and shall attend the sons of Aaron, their brethren, for the service of the house of the LORD."
 | [web] | and that they should keep the charge of the tent of meeting, and the charge of the holy place, and the charge of the sons of Aaron their brothers, for the service of the house of Yahweh.
 | [ylt] | And they have kept the charge of the tent of meeting, and the charge of the sanctuary, and the charge of the sons of Aaron, their brethren, for the service of the house of Jehovah.
 | [bbe] | And they had the care of the Tent of meeting and the holy place, under the direction of the sons of Aaron their brothers, for the work of the house of the Lord.


Interlinear Bible:1 Chronicles 24

 历代志上 1 Chronicles 24 << || >>
24:1 | [cbgb] | 亚伦子孙的班次记在下面，亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。 >
 | [niv] | These were the divisions of the sons of Aaron: The sons of Aaron were Nadab, Abihu, Eleazar and Ithamar.
 | [asv] | And the courses of the sons of Aaron were these. The sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
 | [jnd] | And the divisions of the sons of Aaron: the sons of Aaron, Nadab and Abihu, Eleazar and Ithamar.
 | [kjv] | Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [nwb] | Now the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [rsv] | The divisions of the sons of Aaron were these. The sons of Aaron: Nadab, Abi'hu, Elea'zar, and Ith'amar.
 | [web] | . The courses of the sons of Aaron . The sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
 | [ylt] | And to the sons of Aaron their courses: sons of Aaron Nadab, and Abihu, Eleazar, and Ithamar,
 | [bbe] | Now the divisions into which the sons of Aaron were grouped were these: the sons of Aaron, Nadab and Abihu, Eleazar and Ithamar.
24:2 | [cbgb] | 拿答，亚比户死在他们父亲之先，没有留下儿子。故此，以利亚撒，以他玛供祭司的职分。 < | >
 | [niv] | But Nadab and Abihu died before their father did, and they had no sons; so Eleazar and Ithamar served as the priests.
 | [asv] | But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
 | [jnd] | And Nadab and Abihu died before their father, and had no children; and Eleazar and Ithamar exercised the priesthood.
 | [kjv] | But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
 | [nwb] | But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priests' office.
 | [rsv] | But Nadab and Abi'hu died before their father, and had no children, so Elea'zar and Ith'amar became the priests.
 | [web] | But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
 | [ylt] | and Nadab dieth, and Abihu, in the presence of their father, and they had no sons, and Eleazar and Ithamar act as priests.
 | [bbe] | But Nadab and Abihu came to their end before their father, and had no children; so Eleazar and Ithamar did the work of priests.
24:3 | [cbgb] | 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。 < | >
 | [niv] | With the help of Zadok a descendant of Eleazar and Ahimelech a descendant of Ithamar, David separated them into divisions for their appointed order of ministering.
 | [asv] | And David with Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, divided them according to their ordering in their service.
 | [jnd] | And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their office in their service.
 | [kjv] | And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.
 | [nwb] | And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.
 | [rsv] | With the help of Zadok of the sons of Elea'zar, and Ahim'elech of the sons of Ith'amar, David organized them according to the appointed duties in their service.
 | [web] | David with Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, divided them according to their ordering in their service.
 | [ylt] | And David distributeth them, and Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their office in their service;
 | [bbe] | And David, with Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, made distribution of them into their positions for their work.
24:4 | [cbgb] | 以利亚撒子孙中为首的比以他玛子孙中为首的更多，分班如下，以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长。 < | >
 | [niv] | A larger number of leaders were found among Eleazar's descendants than among Ithamar's, and they were divided accordingly: sixteen heads of families from Eleazar's descendants and eight heads of families from Ithamar's descendants.
 | [asv] | And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided: of the sons of Eleazar there were sixteen, heads of fathers' houses; and of the sons of Ithamar, according to their fathers' houses, eight.
 | [jnd] | And there were more head-men found of the sons of Eleazar than of the sons of Ithamar, and were they divided: of the sons of Eleazar there were sixteen heads of fathers' houses, and eight of the sons of Ithamar according to their fathers' houses.
 | [kjv] | And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.
 | [nwb] | And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and were they divided. Among the sons of Eleazar sixteen chief men of the house of fathers, and eight among the sons of Ithamar according to the house of their fathers.
 | [rsv] | Since more chief men were found among the sons of Elea'zar than among the sons of Ith'amar, they organized them under sixteen heads of fathers' houses of the sons of Elea'zar, and eight of the sons of Ith'amar.
 | [web] | There were more chief men found of the sons of Eleazar than of the sons of Ithamar; and were they divided: of the sons of Eleazar there were sixteen, heads of fathers' houses; and of the sons of Ithamar, according to their fathers' houses, eight.
 | [ylt] | and there are found of the sons of Eleazar more for heads of the mighty men than of the sons of Ithamar; and they distribute them: Of the sons of Eleazar, heads for a house of fathers, sixteen; and of the sons of Ithamar, for a house of their fathers, eight.
 | [bbe] | And there were more chiefs among the sons of Eleazar than among the sons of Ithamar; and this is how they were grouped: of the sons of Eleazar there were sixteen, all heads of families; and of the sons of Ithamar, heads of families, there were eight.
24:5 | [cbgb] | 都掣签分立，彼此一样。在圣所和 神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。 < | >
 | [niv] | They divided them impartially by drawing lots, for there were officials of the sanctuary and officials of God among the descendants of both Eleazar and Ithamar.
 | [asv] | Thus were they divided by lot, one sort with another; for there were princes of the sanctuary, and princes of God, both of the sons of Eleazar, and of the sons of Ithamar.
 | [jnd] | And they were divided by lot, one with another; for the princes of the sanctuary and the princes of God were of the sons of Eleazar and of the sons of Ithamar.
 | [kjv] | Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.
 | [nwb] | Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of God, were of the sons of Eleazar, and of the sons of Ithamar.
 | [rsv] | They organized them by lot, all alike, for there were officers of the sanctuary and officers of God among both the sons of Elea'zar and the sons of Ith'amar.
 | [web] | Thus were they divided by lot, one sort with another; for there were princes of the sanctuary, and princes of God, both of the sons of Eleazar, and of the sons of Ithamar.
 | [ylt] | And they distribute them, by lots, one with another, for princes of the sanctuary, and princes of God, have been of the sons of Eleazar, and of the sons of Ithamar.
 | [bbe] | So they were put into groups, by the Lord's decision, one with another; for there were rulers of the holy place and rulers of the house of God among the sons of Eleazar and the sons of Ithamar.
24:6 | [cbgb] | 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督，亚比亚他的儿子亚希米勒，并祭司利未人的族长面前记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。 < | >
 | [niv] | The scribe Shemaiah son of Nethanel, a Levite, recorded their names in the presence of the king and of the officials: Zadok the priest, Ahimelech son of Abiathar and the heads of families of the priests and of the Levites--one family being taken from Eleazar and then one from Ithamar.
 | [asv] | And Shemaiah the son of Nethanel the scribe, who was of the Levites, wrote them in the presence of the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and the heads of the fathers' houses of the priests and of the Levites; one fathers' house being taken for Eleazar, and one taken for Ithamar.
 | [jnd] | And Shemaiah the son of Nethaneel the scribe, of the Levites, inscribed them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and the chief fathers of the priests and Levites: one father's house was drawn for Eleazar, and one drawn for Ithamar.
 | [kjv] | And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.
 | [nwb] | And Shemaiah the son of Nethaneel the scribe, of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and taken for Ithamar.
 | [rsv] | And the scribe Shemai'ah the son of Nethan'el, a Levite, recorded them in the presence of the king, and the princes, and Zadok the priest, and Ahim'elech the son of Abi'athar, and the heads of the fathers' houses of the priests and of the Levites; one father's house being chosen for Elea'zar and one chosen for Ith'amar.
 | [web] | Shemaiah the son of Nethanel the scribe, who was of the Levites, wrote them in the presence of the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and the heads of the fathers' of the priests and of the Levites; one fathers' house being taken for Eleazar, and one taken for Ithamar.
 | [ylt] | And Shemaiah son of Nethaneel the scribe, of the Levites, writeth them before the king and the princes, and Zadok the priest, and Ahimelech son of Abiathar, and heads of the fathers, for priests and for Levites: one house of a father being taken possession of for Eleazar, and one being taken possession of for Ithamar.
 | [bbe] | And Shemaiah, the son of Nethanel the scribe, who was a Levite, put down their names in writing, the king being present with the rulers, and Zadok the priest, and Ahimelech, the son of Abiathar, and the heads of families of the priests and the Levites; one family being taken for Eleazar and then one for Ithamar, and so on.
24:7 | [cbgb] | 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅， < | >
 | [niv] | The first lot fell to Jehoiarib, the second to Jedaiah,
 | [asv] | Now the first lot came forth to Jehoiarib, the second to Jedaiah,
 | [jnd] | And the first lot came forth for Jehoiarib, the second for Jedaiah,
 | [kjv] | Now the first lot came forth to Jehoiarib, the second to Jedaiah,
 | [nwb] | Now the first lot came forth to Jehoiarib, the second to Jedaiah,
 | [rsv] | The first lot fell to Jehoi'arib, the second to Jedai'ah,
 | [web] | Now the first lot came forth to Jehoiarib, the second to Jedaiah,
 | [ylt] | And the first lot goeth out for Jehoiarib, for Jedaiah the second,
 | [bbe] | Now the first name to come out was that of Jehoiarib; the second Jedaiah,
24:8 | [cbgb] | 第三是哈琳，第四是梭琳， < | >
 | [niv] | the third to Harim, the fourth to Seorim,
 | [asv] | the third to Harim, the fourth to Seorim,
 | [jnd] | the third for Harim, the fourth for Seorim,
 | [kjv] | The third to Harim, the fourth to Seorim,
 | [nwb] | The third to Harim, the fourth to Seorim,
 | [rsv] | the third to Harim, the fourth to Se-o'rim,
 | [web] | the third to Harim, the fourth to Seorim,
 | [ylt] | for Harim the third, for Seorim the fourth,
 | [bbe] | The third Harim, the fourth Seorim,
24:9 | [cbgb] | 第五是玛基雅，第六是米雅民， < | >
 | [niv] | the fifth to Malkijah, the sixth to Mijamin,
 | [asv] | the fifth to Malchijah, the sixth to Mijamin,
 | [jnd] | the fifth for Malchijah, the sixth for Mijamin,
 | [kjv] | The fifth to Malchijah, the sixth to Mijamin,
 | [nwb] | The fifth to Malchijah, the sixth to Mijamin,
 | [rsv] | the fifth to Malchi'jah, the sixth to Mij'amin,
 | [web] | the fifth to Malchijah, the sixth to Mijamin,
 | [ylt] | for Malchijah the fifth, for Mijamin the sixth,
 | [bbe] | The fifth Malchijah, the sixth Mijamin,
24:10 | [cbgb] | 第七是哈歌斯，第八是亚比雅， < | >
 | [niv] | the seventh to Hakkoz, the eighth to Abijah,
 | [asv] | the seventh to Hakkoz, the eighth to Abijah,
 | [jnd] | the seventh for Hakkoz, the eighth for Abijah,
 | [kjv] | The seventh to Hakkoz, the eighth to Abijah,
 | [nwb] | The seventh to Hakkoz, the eighth to Abijah,
 | [rsv] | the seventh to Hakkoz, the eighth to Abi'jah,
 | [web] | the seventh to Hakkoz, the eighth to Abijah,
 | [ylt] | for Hakkoz the seventh, for Abijah the eighth,
 | [bbe] | The seventh Hakkoz, the eighth Abijah,
24:11 | [cbgb] | 第九是耶书亚，第十是示迦尼， < | >
 | [niv] | the ninth to Jeshua, the tenth to Shecaniah,
 | [asv] | the ninth to Jeshua, the tenth to Shecaniah,
 | [jnd] | the ninth for Jeshuah, the tenth for Shecaniah,
 | [kjv] | The ninth to Jeshuah, the tenth to Shecaniah,
 | [nwb] | The ninth to Jeshuah, the tenth to Shecaniah,
 | [rsv] | the ninth to Jeshua, the tenth to Shecani'ah,
 | [web] | the ninth to Jeshua, the tenth to Shecaniah,
 | [ylt] | for Jeshuah the ninth, for Shecaniah the tenth,
 | [bbe] | The ninth Jeshua, the tenth Shecaniah,
24:12 | [cbgb] | 第十一是以利亚实，第十二是雅金， < | >
 | [niv] | the eleventh to Eliashib, the twelfth to Jakim,
 | [asv] | the eleventh to Eliashib, the twelfth to Jakim,
 | [jnd] | the eleventh for Eliashib, the twelfth for Jakim,
 | [kjv] | The eleventh to Eliashib, the twelfth to Jakim,
 | [nwb] | The eleventh to Eliashib, the twelfth to Jakim,
 | [rsv] | the eleventh to Eli'ashib, the twelfth to Jakim,
 | [web] | the eleventh to Eliashib, the twelfth to Jakim,
 | [ylt] | for Eliashib the eleventh, for Jakim the twelfth,
 | [bbe] | The eleventh Eliashib, the twelfth Jakim,
24:13 | [cbgb] | 第十三是胡巴，第十四是耶是比押， < | >
 | [niv] | the thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [asv] | the thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [jnd] | the thirteenth for Huppah, the fourteenth for Jeshebeab,
 | [kjv] | The thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [nwb] | The thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [rsv] | the thirteenth to Huppah, the fourteenth to Jesheb'e-ab,
 | [web] | the thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [ylt] | for Huppah the thirteenth, for Jeshebeab the fourteenth,
 | [bbe] | The thirteenth Huppah, the fourteenth Jeshebeab,
24:14 | [cbgb] | 第十五是璧迦，第十六是音麦， < | >
 | [niv] | the fifteenth to Bilgah, the sixteenth to Immer,
 | [asv] | the fifteenth to Bilgah, the sixteenth to Immer,
 | [jnd] | the fifteenth for Bilgah, the sixteenth for Immer,
 | [kjv] | The fifteenth to Bilgah, the sixteenth to Immer,
 | [nwb] | The fifteenth to Bilgah, the sixteenth to Immer,
 | [rsv] | the fifteenth to Bilgah, the sixteenth to Immer,
 | [web] | the fifteenth to Bilgah, the sixteenth to Immer,
 | [ylt] | for Bilgah the fifteenth, for Immer the sixteenth,
 | [bbe] | The fifteenth Bilgah, the sixteenth Immer,
24:15 | [cbgb] | 第十七是希悉，第十八是哈辟悉， < | >
 | [niv] | the seventeenth to Hezir, the eighteenth to Happizzez,
 | [asv] | the seventeenth to Hezir, the eighteenth to Happizzez,
 | [jnd] | the seventeenth for Hezir, the eighteenth for Happizez,
 | [kjv] | The seventeenth to Hezir, the eighteenth to Aphses,
 | [nwb] | The seventeenth to Hezer, the eighteenth to Aphses,
 | [rsv] | the seventeenth to Hezir, the eighteenth to Hap'pizzez,
 | [web] | the seventeenth to Hezir, the eighteenth to Happizzez,
 | [ylt] | for Hezir the seventeenth, for Aphses the eighteenth,
 | [bbe] | The seventeenth Hezir, the eighteenth Happizzez,
24:16 | [cbgb] | 第十九是毗他希雅，第二十是以西结， < | >
 | [niv] | the nineteenth to Pethahiah, the twentieth to Jehezkel,
 | [asv] | the nineteenth to Pethahiah, the twentieth to Jehezkel,
 | [jnd] | the nineteenth for Pethahiah, the twentieth for Ezekiel,
 | [kjv] | The nineteenth to Pethahiah, the twentieth to Jehezekel,
 | [nwb] | The nineteenth to Pethahiah, the twentieth to Jehezekel,
 | [rsv] | the nineteenth to Pethahi'ah, the twentieth to Jehez'kel,
 | [web] | the nineteenth to Pethahiah, the twentieth to Jehezkel,
 | [ylt] | for Pethahiah the nineteenth, for Jehezekel the twentieth,
 | [bbe] | The nineteenth Pethahiah, the twentieth Jehezkel,
24:17 | [cbgb] | 第二十一是雅斤，第二十二是迦末， < | >
 | [niv] | the twenty-first to Jakin, the twenty-second to Gamul,
 | [asv] | the one and twentieth to Jachin, the two and twentieth to Gamul,
 | [jnd] | the twenty-first for Jachin, the twenty-second for Gamul,
 | [kjv] | The one and twentieth to Jachin, the two and twentieth to Gamul,
 | [nwb] | The one and twentieth to Jachin, the two and twentieth to Gamul,
 | [rsv] | the twenty-first to Jachin, the twenty-second to Gamul,
 | [web] | the one and twentieth to Jachin, the two and twentieth to Gamul,
 | [ylt] | for Jachin the one and twentieth, for Gamul the two and twentieth,
 | [bbe] | The twenty-first Jachin, the twenty-second Gamul,
24:18 | [cbgb] | 第二十三是第来雅，第二十四是玛西亚。 < | >
 | [niv] | the twenty-third to Delaiah and the twenty-fourth to Maaziah.
 | [asv] | the three and twentieth to Delaiah, the four and twentieth to Maaziah.
 | [jnd] | the twenty-third for Delaiah, the twenty-fourth for Maaziah.
 | [kjv] | The three and twentieth to Delaiah, the four and twentieth to Maaziah.
 | [nwb] | The three and twentieth to Delaiah, the four and twentieth to Maaziah.
 | [rsv] | the twenty-third to Delai'ah, the twenty-fourth to Ma-azi'ah.
 | [web] | the three and twentieth to Delaiah, the four and twentieth to Maaziah.
 | [ylt] | for Delaiah the three and twentieth, for Maaziah the four and twentieth.
 | [bbe] | The twenty-third Delaiah, the twenty-fourth Maaziah.
24:19 | [cbgb] | 这就是他们的班次，要照耶和华以色列的 神藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。 < | >
 | [niv] | This was their appointed order of ministering when they entered the temple of the LORD, according to the regulations prescribed for them by their forefather Aaron, as the LORD, the God of Israel, had commanded him.
 | [asv] | This was the ordering of them in their service, to come into the house of Jehovah according to the ordinance given unto them by Aaron their father, as Jehovah, the God of Israel, had commanded him.
 | [jnd] | This is their ordering in their service to come into the house of Jehovah, according to their ordinance, through Aaron their father, as Jehovah the God of Israel had commanded him.
 | [kjv] | These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
 | [nwb] | These the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
 | [rsv] | These had as their appointed duty in their service to come into the house of the LORD according to the procedure established for them by Aaron their father, as the LORD God of Israel had commanded him.
 | [web] | This was the ordering of them in their service, to come into the house of Yahweh according to the ordinance to them by Aaron their father, as Yahweh, the God of Israel, had commanded him.
 | [ylt] | These their appointments for their service, to come in to the house of Jehovah, according to their ordinance by the hand of Aaron their father, as Jehovah God of Israel, commanded them.
 | [bbe] | So they were put into their different groups, to take their places in the house of the Lord, in agreement with the rules made by Aaron their father, as the Lord, the God of Israel, had given him orders.
24:20 | [cbgb] | 利未其馀的子孙如下，暗兰的子孙里有书巴业。书巴业的子孙里有耶希底亚。 < | >
 | [niv] | As for the rest of the descendants of Levi: from the sons of Amram: Shubael; from the sons of Shubael: Jehdeiah.
 | [asv] | And of the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
 | [jnd] | And as for the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
 | [kjv] | And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.
 | [nwb] | And the rest of the sons of Levi Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.
 | [rsv] | And of the rest of the sons of Levi: of the sons of Amram, Shu'ba-el; of the sons of Shu'ba-el, Jehde'iah.
 | [web] | Of the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
 | [ylt] | And for the sons of Levi who are left: for sons of Amram, Shubael; for sons of Shubael: Jehdeiah.
 | [bbe] | And of the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
24:21 | [cbgb] | 利哈比雅的子孙里有长子伊示雅。 < | >
 | [niv] | As for Rehabiah, from his sons: Isshiah was the first.
 | [asv] | Of Rehabiah: of the sons of Rehabiah, Isshiah the chief.
 | [jnd] | Of Rehabiah, of the sons of Rehabiah, the head was Jishijah.
 | [kjv] | Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.
 | [nwb] | Concerning Rehabiah: of the sons of Rehabiah, the first Isshiah.
 | [rsv] | Of Rehabi'ah: of the sons of Rehabi'ah, Isshi'ah the chief.
 | [web] | Of Rehabiah: of the sons of Rehabiah, Isshiah the chief.
 | [ylt] | For Rehabiah: for sons of Rehabiah, the head Ishshiah.
 | [bbe] | Of Rehabiah; of the sons of Rehabiah, Isshiah the chief.
24:22 | [cbgb] | 以斯哈的子孙里有示罗摩。示罗摩的子孙里有雅哈。 < | >
 | [niv] | From the Izharites: Shelomoth; from the sons of Shelomoth: Jahath.
 | [asv] | Of the Izharites, Shelomoth; of the sons of Shelomoth, Jahath.
 | [jnd] | Of the Jizharites, Shelomoth; of the sons of Shelomoth, Jahath.
 | [kjv] | Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.
 | [nwb] | Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.
 | [rsv] | Of the Iz'harites, Shelo'moth; of the sons of Shelo'moth, Jahath.
 | [web] | Of the Izharites, Shelomoth; of the sons of Shelomoth, Jahath.
 | [ylt] | For the Izharite: Shelomoth; for sons of Shelomoth: Jahath.
 | [bbe] | Of the Izharites, Shelomoth; of the sons of Shelomoth, Jahath.
24:23 | [cbgb] | 希伯伦的子孙里有长子耶利雅，次子亚玛利亚，三子雅哈悉，四子耶加面。 < | >
 | [niv] | The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.
 | [asv] | And the sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [jnd] | -- And the sons Jerijah , Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [kjv] | And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [nwb] | And the sons ; Jeriah , Amariah the second, Jehaziel the third, Jekameam the fourth.
 | [rsv] | The sons of Hebron: Jeri'ah the chief, Amari'ah the second, Jaha'ziel the third, Jekame'am the fourth.
 | [web] | The sons Jeriah , Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [ylt] | And sons of Jeriah: Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [bbe] | And the sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, Jekameam the fourth.
24:24 | [cbgb] | 乌薛的子孙里有米迦。米迦的子孙里有沙密。 < | >
 | [niv] | The son of Uzziel: Micah; from the sons of Micah: Shamir.
 | [asv] | The sons of Uzziel, Micah; of the sons of Micah, Shamir.
 | [jnd] | The sons of Uzziel, Micah; of the sons of Micah, Shamir;
 | [kjv] | Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.
 | [nwb] | the sons of Uzziel; Michah: of the sons of Michah; Shamir.
 | [rsv] | The sons of Uz'ziel, Micah; of the sons of Micah, Shamir.
 | [web] | The sons of Uzziel, Micah; of the sons of Micah, Shamir.
 | [ylt] | Sons of Uzziel: Michah; for sons of Michah: Shamir.
 | [bbe] | The sons of Uzziel, Micah; of the sons of Micah, Shamir.
24:25 | [cbgb] | 米迦的兄弟是伊示雅。伊示雅的子孙里有撒迦利雅。 < | >
 | [niv] | The brother of Micah: Isshiah; from the sons of Isshiah: Zechariah.
 | [asv] | The brother of Micah, Isshiah; of the sons of Isshiah, Zechariah.
 | [jnd] | the brother of Micah was Jishijah; of the sons of Jishijah, Zechariah.
 | [kjv] | The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.
 | [nwb] | The brother of Michah Isshiah: of the sons of Isshiah; Zechariah.
 | [rsv] | The brother of Micah, Isshi'ah; of the sons of Isshi'ah, Zechari'ah.
 | [web] | The brother of Micah, Isshiah; of the sons of Isshiah, Zechariah.
 | [ylt] | A brother of Michah Ishshiah; for sons of Ishshiah: Zechariah;
 | [bbe] | The brother of Micah, Isshiah; of the sons of Isshiah, Zechariah.
24:26 | [cbgb] | 米拉利的儿子是抹利，母示，雅西雅。雅西雅的儿子有比挪。 < | >
 | [niv] | The sons of Merari: Mahli and Mushi. The son of Jaaziah: Beno.
 | [asv] | The sons of Merari: Mahli and Mushi; the sons of Jaaziah: Beno.
 | [jnd] | The sons of Merari: Mahli and Mushi; the sons of Jaaziah, his son.
 | [kjv] | The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.
 | [nwb] | The sons of Merari Mahli, and Mushi: the sons of Jaaziah; Beno.
 | [rsv] | The sons of Merar'i: Mahli and Mushi. The sons of Ja-azi'ah: Beno.
 | [web] | The sons of Merari: Mahli and Mushi; the sons of Jaaziah: Beno.
 | [ylt] | sons of Merari: Mahli and Mushi; sons of Jaaziah: Beno;
 | [bbe] | The sons of Merari: Mahli and Mushi; the sons of Jaaziah.
24:27 | [cbgb] | 米拉利的子孙里有雅西雅的儿子比挪，朔含，撒刻，伊比利。 < | >
 | [niv] | The sons of Merari: from Jaaziah: Beno, Shoham, Zaccur and Ibri.
 | [asv] | The sons of Merari: of Jaaziah, Beno, and Shoham, and Zaccur, and Ibri.
 | [jnd] | The sons of Merari by Jaaziah his son: Shoham, and Zaccur, and Ibri.
 | [kjv] | The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.
 | [nwb] | The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.
 | [rsv] | The sons of Merar'i: of Ja-azi'ah, Beno, Shoham, Zaccur, and Ibri.
 | [web] | The sons of Merari: of Jaaziah, Beno, and Shoham, and Zaccur, and Ibri.
 | [ylt] | sons of Merari: of Jaaziah: Beno, and Shoham, and Zaccur, and Ibri.
 | [bbe] | The sons of Merari: of Jaaziah, Shoham and Zaccur and Ibri.
24:28 | [cbgb] | 抹利的儿子是以利亚撒。以利亚撒没有儿子。 < | >
 | [niv] | From Mahli: Eleazar, who had no sons.
 | [asv] | Of Mahli: Eleazar, who had no sons.
 | [jnd] | Of Mahli: Eleazar, who had no sons.
 | [kjv] | Of Mahli came Eleazar, who had no sons.
 | [nwb] | Of Mahli Eleazar, who had no sons.
 | [rsv] | Of Mahli: Elea'zar, who had no sons.
 | [web] | Of Mahli: Eleazar, who had no sons.
 | [ylt] | For Mahli: Eleazar, who had no sons;
 | [bbe] | Of Mahli: Eleazar, who had no sons.
24:29 | [cbgb] | 基士的子孙里有耶拉篾。 < | >
 | [niv] | From Kish: the son of Kish: Jerahmeel.
 | [asv] | Of Kish; the sons of Kish: Jerahmeel.
 | [jnd] | Of Kish, the sons of Kish: Jerahmeel.
 | [kjv] | Concerning Kish: the son of Kish was Jerahmeel.
 | [nwb] | Concerning Kish: the son of Kish Jerahmeel.
 | [rsv] | Of Kish, the sons of Kish: Jerah'meel.
 | [web] | Of Kish; the sons of Kish: Jerahmeel.
 | [ylt] | for Kish: sons of Kish: Jerahmeel.
 | [bbe] | Of Kish: the sons of Kish, Jerahmeel.
24:30 | [cbgb] | 母示的儿子是末力，以得，耶利摩。按着宗族这都是利未的子孙。 < | >
 | [niv] | And the sons of Mushi: Mahli, Eder and Jerimoth. These were the Levites, according to their families.
 | [asv] | And the sons of Mushi: Mahli, and Eder, and Jerimoth. These were the sons of the Levites after their fathers' houses.
 | [jnd] | And the sons of Mushi: Mahli, and Eder, and Jerimoth. These were the sons of the Levites according to their fathers' houses.
 | [kjv] | The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.
 | [nwb] | The sons also of Mushi; Mahli, and Eder, and Jerimoth. These the sons of the Levites after the house of their fathers.
 | [rsv] | The sons of Mushi: Mahli, Eder, and Jer'imoth. These were the sons of the Levites according to their fathers' houses.
 | [web] | The sons of Mushi: Mahli, and Eder, and Jerimoth. These were the sons of the Levites after their fathers' houses.
 | [ylt] | And sons of Mushi Mahli, and Eder, and Jerimoth; these sons of the Levites, for the house of their fathers,
 | [bbe] | And the sons of Mushi: Mahli and Eder and Jerimoth. These were the sons of the Levites by their families.
24:31 | [cbgb] | 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。 <
 | [niv] | They also cast lots, just as their brothers the descendants of Aaron did, in the presence of King David and of Zadok, Ahimelech, and the heads of families of the priests and of the Levites. The families of the oldest brother were treated the same as those of the youngest.
 | [asv] | These likewise cast lots even as their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the heads of the fathers' houses of the priests and of the Levites; the fathers' houses of the chief even as those of his younger brother.
 | [jnd] | These likewise cast lots just as their brethren the sons of Aaron before David the king, and Zadok, and Ahimelech, and the chief fathers of the priests and Levites, -- the chief fathers just as the youngest of their brethren.
 | [kjv] | These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.
 | [nwb] | These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.
 | [rsv] | These also, the head of each father's house and his younger brother alike, cast lots, just as their brethren the sons of Aaron, in the presence of King David, Zadok, Ahim'elech, and the heads of fathers' houses of the priests and of the Levites.
 | [web] | These likewise cast lots even as their brothers the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the heads of the fathers' of the priests and of the Levites; the fathers' of the chief even as those of his younger brother.
 | [ylt] | and they cast, they also, lots over-against their brethren the sons of Aaron, before David the king, and Zadok, and Ahimelech, and heads of the fathers, for priests and for Levites; the chief father over-against his younger brother.
 | [bbe] | Selection was made of these in the same way as of their brothers the sons of Aaron, David the king being present, with Zadok, and Ahimelech, and the heads of families of the priests and of the Levites; the families of the chief in the same way as those of his younger brother..


Interlinear Bible:1 Chronicles 25

 历代志上 1 Chronicles 25 << || >>
25:1 | [cbgb] | 大卫和众首领分派亚萨，希幔，并耶杜顿的子孙弹琴，鼓瑟，敲钹，唱歌（唱歌原文作说预言本章同）。他们供职的人数记在下面， >
 | [niv] | David, together with the commanders of the army, set apart some of the sons of Asaph, Heman and Jeduthun for the ministry of prophesying, accompanied by harps, lyres and cymbals. Here is the list of the men who performed this service:
 | [asv] | Moreover David and the captains of the host set apart for the service certain of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of them that did the work according to their service was:
 | [jnd] | And David and the captains of the host separated for the service those of the sons of Asaph and of Heman and of Jeduthun who were to prophesy with harps and lutes and cymbals; and the number of the men employed according to their service was:
 | [kjv] | Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:
 | [nwb] | Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:
 | [rsv] | David and the chiefs of the service also set apart for the service certain of the sons of Asaph, and of Heman, and of Jedu'thun, who should prophesy with lyres, with harps, and with cymbals. The list of those who did the work and of their duties was:
 | [web] | . Moreover David and the captains of the host set apart for the service certain of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of those who did the work according to their service was:
 | [ylt] | And David and the heads of the host separate for service, of the sons of Asaph, and Heman, and Jeduthun, who are prophesying with harps, with psalteries, and with cymbals, and the number of the workmen is according to their service.
 | [bbe] | Further, David and the chiefs of the servants of the holy place made selection of certain of the sons of Asaph and of Heman and of Jeduthun for the work of prophets, to make melody with corded instruments and brass; and the number of the men for the work they had to do was:
25:2 | [cbgb] | 亚萨的儿子撒刻，约瑟，尼探雅，亚萨利拉都归亚萨指教，遵王的旨意唱歌。 < | >
 | [niv] | From the sons of Asaph: Zaccur, Joseph, Nethaniah and Asarelah. The sons of Asaph were under the supervision of Asaph, who prophesied under the king's supervision.
 | [asv] | of the sons of Asaph: Zaccur, and Joseph, and Nethaniah, and Asharelah, the sons of Asaph, under the hand of Asaph, who prophesied after the order of the king.
 | [jnd] | of the sons of Asaph: Zaccur, and Joseph, and Nethaniah, and Asharelah, the sons of Asaph under the direction of Asaph, who prophesied at the direction of the king.
 | [kjv] | Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.
 | [nwb] | Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, who prophesied according to the order of the king.
 | [rsv] | Of the sons of Asaph: Zaccur, Joseph, Nethani'ah, and Ashare'lah, sons of Asaph, under the direction of Asaph, who prophesied under the direction of the king.
 | [web] | of the sons of Asaph: Zaccur, and Joseph, and Nethaniah, and Asharelah, the sons of Asaph, under the hand of Asaph, who prophesied after the order of the king.
 | [ylt] | Of sons of Asaph: Zaccur, and Joseph, and Nethaniah, and Asharelah, sons of Asaph, by the side of Asaph, who is prophesying by the side of the king.
 | [bbe] | Of the sons of Asaph: Zaccur and Joseph and Nethaniah and Asharelah, sons of Asaph; under the direction of Asaph, acting as a prophet under the orders of the king;
25:3 | [cbgb] | 耶杜顿的儿子基大利，西利，耶筛亚，哈沙比雅，玛他提雅，示每共六人，都归他们父亲耶杜顿指教，弹琴，唱歌，称谢，颂赞耶和华。 < | >
 | [niv] | As for Jeduthun, from his sons: Gedaliah, Zeri, Jeshaiah, Shimei, Hashabiah and Mattithiah, six in all, under the supervision of their father Jeduthun, who prophesied, using the harp in thanking and praising the LORD.
 | [asv] | Of Jeduthun; the sons of Jeduthun: Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun with the harp, who prophesied in giving thanks and praising Jehovah.
 | [jnd] | Of Jeduthun, the sons of Jeduthun: Gedaliah, and Zeri, and Isaiah, Hashabiah, and Mattithiah, six, under the direction of their father Jeduthun, who prophesied with the harp, to give thanks and to praise Jehovah.
 | [kjv] | Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.
 | [nwb] | Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.
 | [rsv] | Of Jedu'thun, the sons of Jedu'thun: Gedali'ah, Zeri, Jeshai'ah, Shim'e-i, Hashabi'ah, and Mattithi'ah, six, under the direction of their father Jedu'thun, who prophesied with the lyre in thanksgiving and praise to the LORD.
 | [web] | Of Jeduthun; the sons of Jeduthun: Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun with the harp, who prophesied in giving thanks and praising Yahweh.
 | [ylt] | Of Jeduthun: sons of Jeduthun, Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, Shisshah, by the side of their father Jeduthun; with a harp he is prophesying, for giving of thanks and of praise to Jehovah.
 | [bbe] | Of Jeduthun: the six sons of Jeduthun, Gedaliah and Zeri and Jeshaiah, Hashabiah and Mattithiah; under the direction of their father Jeduthun who, acting as a prophet, with corded instruments gave praise and glory to the Lord.
25:4 | [cbgb] | 希幔的儿子布基雅，玛探雅，乌薛，细布业，耶利摩，哈拿尼雅，哈拿尼，以利亚他，基大利提，罗幔提以谢，约施比加沙，玛罗提，何提，玛哈秀。 < | >
 | [niv] | As for Heman, from his sons: Bukkiah, Mattaniah, Uzziel, Shubael and Jerimoth; Hananiah, Hanani, Eliathah, Giddalti and Romamti-Ezer; Joshbekashah, Mallothi, Hothir and Mahazioth.
 | [asv] | Of Heman; the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth.
 | [jnd] | Of Heman, the sons of Heman: Bukkijah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth:
 | [kjv] | Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:
 | [nwb] | Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth:
 | [rsv] | Of Heman, the sons of Heman: Bukki'ah, Mattani'ah, Uz'ziel, Shebu'el, and Jer'imoth, Hanani'ah, Hana'ni, Eli'athah, Giddal'ti, and Romam'ti-e'zer, Joshbekash'ah, Mallo'thi, Hothir, Maha'zi-oth.
 | [web] | Of Heman; the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth.
 | [ylt] | Of Heman: sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-Ezer, Joshbekashah, Mallothi, Hothir, Mahazioth;
 | [bbe] | Of Heman, the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth;
25:5 | [cbgb] | 这都是希幔的儿子，吹角颂赞。希幔奉 神之命作王的先见。 神赐给希幔十四个儿子，三个女儿， < | >
 | [niv] | All these were sons of Heman the king's seer. They were given him through the promises of God to exalt him. God gave Heman fourteen sons and three daughters.
 | [asv] | All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
 | [jnd] | all these were sons of Heman the king's seer in the words of God, to exalt his power; and God had given to Heman fourteen sons and three daughters.
 | [kjv] | All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
 | [nwb] | All these the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
 | [rsv] | All these were the sons of Heman the king's seer, according to the promise of God to exalt him; for God had given Heman fourteen sons and three daughters.
 | [web] | All these were the sons of Heman the king's seer in the words of God, to lift up the horn. God gave to Heman fourteen sons and three daughters.
 | [ylt] | all these sons of Heman -- seer of the king in the things of God -- to lift up a horn; and God giveth to Heman fourteen sons and three daughters.
 | [bbe] | All these were sons of Heman, the king's seer in the words of God. And to make great his power God gave Heman fourteen sons and three daughters.
25:6 | [cbgb] | 都归他们父亲指教，在耶和华的殿唱歌，敲钹，弹琴，鼓瑟，办 神殿的事务。亚萨，耶杜顿，希幔都是王所命定的。 < | >
 | [niv] | All these men were under the supervision of their fathers for the music of the temple of the LORD, with cymbals, lyres and harps, for the ministry at the house of God. Asaph, Jeduthun and Heman were under the supervision of the king.
 | [asv] | All these were under the hands of their father for song in the house of Jehovah, with cymbals, psalteries, and harps, for the service of the house of God; Asaph, Jeduthun, and Heman being under the order of the king.
 | [jnd] | All these were under the direction of their fathers Asaph, Jeduthun, and Heman, for song in the house of Jehovah, with cymbals, lutes and harps, for the service of the house of God, under the direction of the king.
 | [kjv] | All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.
 | [nwb] | All these under the hands of their father for song the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.
 | [rsv] | They were all under the direction of their father in the music in the house of the LORD with cymbals, harps, and lyres for the service of the house of God. Asaph, Jedu'thun, and Heman were under the order of the king.
 | [web] | All these were under the hands of their father for song in the house of Yahweh, with cymbals, psalteries, and harps, for the service of the house of God; Asaph, Jeduthun, and Heman being under the order of the king.
 | [ylt] | All these by the side of their father in the song of the house of Jehovah, with cymbals, psalteries, and harps, for the service of the house of God; by the side of the king Asaph, and Jeduthun, and Heman.
 | [bbe] | All these, under the direction of their father, made music in the house of the Lord, with brass and corded instruments, for the worship of the house of God; Asaph, Jeduthun, and Heman being under the orders of the king.
25:7 | [cbgb] | 他们和他们的弟兄学习颂赞耶和华。善于歌唱的共有二百八十八人。 < | >
 | [niv] | Along with their relatives--all of them trained and skilled in music for the LORD--they numbered 288.
 | [asv] | And the number of them, with their brethren that were instructed in singing unto Jehovah, even all that were skilful, was two hundred fourscore and eight.
 | [jnd] | And the number of them, with their brethren that were instructed in the songs of Jehovah, all of them skilful, was two hundred and eighty-eight.
 | [kjv] | So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.
 | [nwb] | So the number of them, with their brethren that were instructed in the songs of the LORD, all that were skillful, was two hundred and eighty eight.
 | [rsv] | The number of them along with their brethren, who were trained in singing to the LORD, all who were skilful, was two hundred and eighty-eight.
 | [web] | The number of them, with their brothers who were instructed in singing to Yahweh, even all who were skillful, was two hundred eighty-eight.
 | [ylt] | And their number, with their brethren -- taught in the song of Jehovah, all who are intelligent -- is two hundred, eighty and eight.
 | [bbe] | And the number of them, with their brothers who were trained and expert in making melody to the Lord, was two hundred and eighty-eight.
25:8 | [cbgb] | 这些人无论大小，为师的，为徒的，都一同掣签分了班次。 < | >
 | [niv] | Young and old alike, teacher as well as student, cast lots for their duties.
 | [asv] | And they cast lots for their offices, all alike, as well the small as the great, the teacher as the scholar.
 | [jnd] | And they cast lots with one another over the charges, the small as well as the great, the teacher with the scholar.
 | [kjv] | And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.
 | [nwb] | And they cast lots, ward against , as well the small as the great, the teacher as the scholar.
 | [rsv] | And they cast lots for their duties, small and great, teacher and pupil alike.
 | [web] | They cast lots for their offices, all alike, as well the small as the great, the teacher as the scholar.
 | [ylt] | And they cause to fall lots -- charge over-against , as well the small as the great, the intelligent with the learner.
 | [bbe] | And selection was made of them for their special work, all having equal chances, small as well as great, the teacher as the learner.
25:9 | [cbgb] | 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利。他和他弟兄并儿子共十二人。 < | >
 | [niv] | The first lot, which was for Asaph, fell to Joseph, his sons and relatives, 12 the second to Gedaliah, he and his relatives and sons, 12
 | [asv] | Now the first lot came forth for Asaph to Joseph: the second to Gedaliah; he and his brethren and sons were twelve:
 | [jnd] | And the first lot came forth for Asaph to Joseph; to Gedaliah the second: he and his brethren and his sons were twelve.
 | [kjv] | Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:
 | [nwb] | Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons twelve:
 | [rsv] | The first lot fell for Asaph to Joseph; the second to Gedali'ah, to him and his brethren and his sons, twelve;
 | [web] | Now the first lot came forth for Asaph to Joseph: the second to Gedaliah; he and his brothers and sons were twelve:
 | [ylt] | And the first lot goeth out for Asaph to Joseph; Gedaliah the second; he, and his brethren and his sons, twelve;
 | [bbe] | Now of the group of Asaph, the first name to come out was Joseph; the second Gedaliah; he and his brothers and sons were twelve?
25:10 | [cbgb] | 第三是撒刻。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the third to Zaccur, his sons and relatives, 12
 | [asv] | the third to Zaccur, his sons and his brethren, twelve:
 | [jnd] | The third to Zaccur; his sons and his brethren, twelve.
 | [kjv] | The third to Zaccur, he, his sons, and his brethren, were twelve:
 | [nwb] | The third to Zaccur, , his sons, and his brethren, twelve:
 | [rsv] | the third to Zaccur, his sons and his brethren, twelve;
 | [web] | the third to Zaccur, his sons and his brothers, twelve:
 | [ylt] | the third Zaccur, his sons and his brethren, twelve;
 | [bbe] | The third Zaccur, with his sons and his brothers, twelve;
25:11 | [cbgb] | 第四是伊洗利。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the fourth to Izri, his sons and relatives, 12
 | [asv] | the fourth to Izri, his sons and his brethren, twelve:
 | [jnd] | The fourth to Jizri; his sons and his brethren, twelve.
 | [kjv] | The fourth to Izri, he, his sons, and his brethren, were twelve:
 | [nwb] | The fourth to Izri, , his sons, and his brethren, twelve:
 | [rsv] | the fourth to Izri, his sons and his brethren, twelve;
 | [web] | the fourth to Izri, his sons and his brothers, twelve:
 | [ylt] | the fourth to Izri, his sons and his brethren, twelve;
 | [bbe] | The fourth Izri, with his sons and his brothers, twelve;
25:12 | [cbgb] | 第五是尼探雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the fifth to Nethaniah, his sons and relatives, 12
 | [asv] | the fifth to Nethaniah, his sons and his brethren, twelve:
 | [jnd] | The fifth to Nethaniah; his sons and his brethren, twelve.
 | [kjv] | The fifth to Nethaniah, he, his sons, and his brethren, were twelve:
 | [nwb] | The fifth to Nethaniah, , his sons, and his brethren, twelve:
 | [rsv] | the fifth to Nethani'ah, his sons and his brethren, twelve;
 | [web] | the fifth to Nethaniah, his sons and his brothers, twelve:
 | [ylt] | the fifth Nethaniah, his sons and his brethren, twelve;
 | [bbe] | The fifth Nethaniah, with his sons and his brothers, twelve;
25:13 | [cbgb] | 第六是布基雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the sixth to Bukkiah, his sons and relatives, 12
 | [asv] | the sixth to Bukkiah, his sons and his brethren, twelve:
 | [jnd] | The sixth to Bukkijah; his sons and his brethren, twelve.
 | [kjv] | The sixth to Bukkiah, he, his sons, and his brethren, were twelve:
 | [nwb] | The sixth to Bukkiah, , his sons, and his brethren, twelve:
 | [rsv] | the sixth to Bukki'ah, his sons and his brethren, twelve;
 | [web] | the sixth to Bukkiah, his sons and his brothers, twelve:
 | [ylt] | the sixth Bukkiah, his sons and his brethren, twelve;
 | [bbe] | The sixth Bukkiah, with his sons and his brothers, twelve;
25:14 | [cbgb] | 第七是耶萨利拉。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the seventh to Jesarelah, his sons and relatives, 12
 | [asv] | the seventh to Jesharelah, his sons and his brethren, twelve:
 | [jnd] | The seventh to Jesharelah; his sons and his brethren, twelve.
 | [kjv] | The seventh to Jesharelah, he, his sons, and his brethren, were twelve:
 | [nwb] | The seventh to Jesharelah, , his sons, and his brethren, twelve:
 | [rsv] | the seventh to Jeshare'lah, his sons and his brethren, twelve;
 | [web] | the seventh to Jesharelah, his sons and his brothers, twelve:
 | [ylt] | the seventh Jesharelah, his sons and his brethren, twelve;
 | [bbe] | The seventh Jesharelah, with his sons and his brothers, twelve;
25:15 | [cbgb] | 第八是耶筛亚。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the eighth to Jeshaiah, his sons and relatives, 12
 | [asv] | the eighth to Jeshaiah, his sons and his brethren, twelve:
 | [jnd] | The eighth to Isaiah; his sons and his brethren, twelve.
 | [kjv] | The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:
 | [nwb] | The eighth to Jeshaiah, , his sons, and his brethren, twelve:
 | [rsv] | the eighth to Jeshai'ah, his sons and his brethren, twelve;
 | [web] | the eighth to Jeshaiah, his sons and his brothers, twelve:
 | [ylt] | the eighth Jeshaiah, his sons and his brethren, twelve;
 | [bbe] | The eighth Jeshaiah, with his sons and his brothers, twelve;
25:16 | [cbgb] | 第九是玛探雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the ninth to Mattaniah, his sons and relatives, 12
 | [asv] | the ninth to Mattaniah, his sons and his brethren, twelve:
 | [jnd] | The ninth to Mattaniah; his sons and his brethren, twelve.
 | [kjv] | The ninth to Mattaniah, he, his sons, and his brethren, were twelve:
 | [nwb] | The ninth to Mattaniah, , his sons, and his brethren, twelve:
 | [rsv] | the ninth to Mattani'ah, his sons and his brethren, twelve;
 | [web] | the ninth to Mattaniah, his sons and his brothers, twelve:
 | [ylt] | the ninth Mattaniah, his sons and his brethren, twelve;
 | [bbe] | The ninth Mattaniah, with his sons and his brothers, twelve;
25:17 | [cbgb] | 第十是示每。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the tenth to Shimei, his sons and relatives, 12
 | [asv] | the tenth to Shimei, his sons and his brethren, twelve:
 | [jnd] | The tenth to Shimei; his sons and his brethren, twelve.
 | [kjv] | The tenth to Shimei, he, his sons, and his brethren, were twelve:
 | [nwb] | The tenth to Shimei, , his sons, and his brethren, twelve:
 | [rsv] | the tenth to Shim'e-i, his sons and his brethren, twelve;
 | [web] | the tenth to Shimei, his sons and his brothers, twelve:
 | [ylt] | the tenth Shimei, his sons and his brethren, twelve:
 | [bbe] | The tenth Shimei, with his sons and his brothers, twelve;
25:18 | [cbgb] | 第十一是亚萨烈。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the eleventh to Azarel, his sons and relatives, 12
 | [asv] | the eleventh to Azarel, his sons and his brethren, twelve:
 | [jnd] | The eleventh to Azareel; his sons and his brethren, twelve.
 | [kjv] | The eleventh to Azareel, he, his sons, and his brethren, were twelve:
 | [nwb] | The eleventh to Azareel, , his sons, and his brethren, twelve:
 | [rsv] | the eleventh to Az'arel, his sons and his brethren, twelve;
 | [web] | the eleventh to Azarel, his sons and his brothers, twelve:
 | [ylt] | eleventh Azareel, his sons and his brethren, twelve;
 | [bbe] | The eleventh Azarel, with his sons and his brothers, twelve;
25:19 | [cbgb] | 第十二是哈沙比雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the twelfth to Hashabiah, his sons and relatives, 12
 | [asv] | the twelfth to Hashabiah, his sons and his brethren, twelve:
 | [jnd] | The twelfth to Hashabiah; his sons and his brethren, twelve.
 | [kjv] | The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:
 | [nwb] | The twelfth to Hashabiah, , his sons, and his brethren, twelve:
 | [rsv] | the twelfth to Hashabi'ah, his sons and his brethren, twelve;
 | [web] | the twelfth to Hashabiah, his sons and his brothers, twelve:
 | [ylt] | the twelfth Hashabiah, his sons and his brethren, twelve;
 | [bbe] | The twelfth Hashabiah, with his sons and his brothers, twelve;
25:20 | [cbgb] | 第十三是书巴业。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the thirteenth to Shubael, his sons and relatives, 12
 | [asv] | for the thirteenth, Shubael, his sons and his brethren, twelve:
 | [jnd] | The thirteenth to Shubael; his sons and his brethren, twelve.
 | [kjv] | The thirteenth to Shubael, he, his sons, and his brethren, were twelve:
 | [nwb] | The thirteenth to Shubael, , his sons, and his brethren, twelve:
 | [rsv] | to the thirteenth, Shu'ba-el, his sons and his brethren, twelve;
 | [web] | for the thirteenth, Shubael, his sons and his brothers, twelve:
 | [ylt] | at the thirteenth Shubael, his sons and his brethren, twelve;
 | [bbe] | The thirteenth Shubael, with his sons and his brothers, twelve;
25:21 | [cbgb] | 第十四是玛他提雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the fourteenth to Mattithiah, his sons and relatives, 12
 | [asv] | for the fourteenth, Mattithiah, his sons and his brethren, twelve:
 | [jnd] | The fourteenth to Mattithiah; his sons and his brethren, twelve.
 | [kjv] | The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:
 | [nwb] | The fourteenth to Mattithiah, , his sons, and his brethren, twelve:
 | [rsv] | to the fourteenth, Mattithi'ah, his sons and his brethren, twelve;
 | [web] | for the fourteenth, Mattithiah, his sons and his brothers, twelve:
 | [ylt] | at the fourteenth Mattithiah, his sons and his brethren, twelve;
 | [bbe] | The fourteenth Mattithiah, with his sons and his brothers, twelve;
25:22 | [cbgb] | 第十五是耶利摩。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the fifteenth to Jerimoth, his sons and relatives, 12
 | [asv] | for the fifteenth to Jeremoth, his sons and his brethren, twelve:
 | [jnd] | The fifteenth to Jeremoth; his sons and his brethren, twelve.
 | [kjv] | The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:
 | [nwb] | The fifteenth to Jeremoth, , his sons, and his brethren, twelve:
 | [rsv] | to the fifteenth, to Jer'emoth, his sons and his brethren, twelve;
 | [web] | for the fifteenth to Jeremoth, his sons and his brothers, twelve:
 | [ylt] | at the fifteenth Jeremoth, his sons and his brethren, twelve;
 | [bbe] | The fifteenth Jeremoth, with his sons and his brothers, twelve;
25:23 | [cbgb] | 第十六是哈拿尼雅。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the sixteenth to Hananiah, his sons and relatives, 12
 | [asv] | for the sixteenth to Hananiah, his sons and his brethren, twelve:
 | [jnd] | The sixteenth to Hananiah; his sons and his brethren, twelve.
 | [kjv] | The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:
 | [nwb] | The sixteenth to Hananiah, , his sons, and his brethren, twelve:
 | [rsv] | to the sixteenth, to Hanani'ah, his sons and his brethren, twelve;
 | [web] | for the sixteenth to Hananiah, his sons and his brothers, twelve:
 | [ylt] | at the sixteenth Hananiah, his sons and his brethren, twelve;
 | [bbe] | The sixteenth Hananiah, with his sons and his brothers, twelve;
25:24 | [cbgb] | 第十七是约施比加沙。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the seventeenth to Joshbekashah, his sons and relatives, 12
 | [asv] | for the seventeenth to Joshbekashah, his sons and his brethren, twelve:
 | [jnd] | The seventeenth to Joshbekashah; his sons and his brethren, twelve.
 | [kjv] | The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:
 | [nwb] | The seventeenth to Joshbekashah, , his sons, and his brethren, twelve:
 | [rsv] | to the seventeenth, to Joshbekash'ah, his sons and his brethren, twelve;
 | [web] | for the seventeenth to Joshbekashah, his sons and his brothers, twelve:
 | [ylt] | at the seventeenth Joshbekashah, his sons and his brethren, twelve;
 | [bbe] | The seventeenth Joshbekashah, with his sons and his brothers, twelve;
25:25 | [cbgb] | 第十八是哈拿尼。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the eighteenth to Hanani, his sons and relatives, 12
 | [asv] | for the eighteenth to Hanani, his sons and his brethren, twelve:
 | [jnd] | The eighteenth to Hanani; his sons and his brethren, twelve.
 | [kjv] | The eighteenth to Hanani, he, his sons, and his brethren, were twelve:
 | [nwb] | The eighteenth to Hanani, , his sons, and his brethren, twelve:
 | [rsv] | to the eighteenth, to Hana'ni, his sons and his brethren, twelve;
 | [web] | for the eighteenth to Hanani, his sons and his brothers, twelve:
 | [ylt] | at the eighteenth Hanani, his sons and his brethren, twelve;
 | [bbe] | The eighteenth Hanani, with his sons and his brothers, twelve;
25:26 | [cbgb] | 第十九是玛罗提。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the nineteenth to Mallothi, his sons and relatives, 12
 | [asv] | for the nineteenth to Mallothi, his sons and his brethren, twelve:
 | [jnd] | The nineteenth to Mallothi; his sons and his brethren, twelve.
 | [kjv] | The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:
 | [nwb] | The nineteenth to Mallothi, , his sons, and his brethren, twelve:
 | [rsv] | to the nineteenth, to Mallo'thi, his sons and his brethren, twelve;
 | [web] | for the nineteenth to Mallothi, his sons and his brothers, twelve:
 | [ylt] | at the nineteenth Mallothi, his sons and his brethren, twelve;
 | [bbe] | The nineteenth Mallothi, with his sons and his brothers, twelve;
25:27 | [cbgb] | 第二十是以利亚他。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the twentieth to Eliathah, his sons and relatives, 12
 | [asv] | for the twentieth to Eliathah, his sons and his brethren, twelve:
 | [jnd] | The twentieth to Elijathah; his sons and his brethren, twelve.
 | [kjv] | The twentieth to Eliathah, he, his sons, and his brethren, were twelve:
 | [nwb] | The twentieth to Eliathah, , his sons, and his brethren, twelve:
 | [rsv] | to the twentieth, to Eli'athah, his sons and his brethren, twelve;
 | [web] | for the twentieth to Eliathah, his sons and his brothers, twelve:
 | [ylt] | at the twentieth Eliathah, his sons and his brethren, twelve;
 | [bbe] | The twentieth Eliathah, with his sons and his brothers, twelve;
25:28 | [cbgb] | 第二十一是何提。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the twenty-first to Hothir, his sons and relatives, 12
 | [asv] | for the one and twentieth to Hothir, his sons and his brethren, twelve:
 | [jnd] | The twenty-first to Hothir; his sons and his brethren, twelve.
 | [kjv] | The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:
 | [nwb] | The one and twentieth to Hothir, , his sons, and his brethren, twelve:
 | [rsv] | to the twenty-first, to Hothir, his sons and his brethren, twelve;
 | [web] | for the one and twentieth to Hothir, his sons and his brothers, twelve:
 | [ylt] | at the one and twentieth Hothir, his sons and his brethren, twelve;
 | [bbe] | The twenty-first Hothir, with his sons and his brothers, twelve;
25:29 | [cbgb] | 第二十二是基大利提。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the twenty-second to Giddalti, his sons and relatives, 12
 | [asv] | for the two and twentieth to Giddalti, his sons and his brethren, twelve:
 | [jnd] | The twenty-second to Giddalti; his sons and his brethren, twelve.
 | [kjv] | The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:
 | [nwb] | The two and twentieth to Giddalti, , his sons, and his brethren, twelve:
 | [rsv] | to the twenty-second, to Giddal'ti, his sons and his brethren, twelve;
 | [web] | for the two and twentieth to Giddalti, his sons and his brothers, twelve:
 | [ylt] | at the two and twentieth Giddalti, his sons and his brethren, twelve;
 | [bbe] | The twenty-second Giddalti, with his sons and his brothers, twelve;
25:30 | [cbgb] | 第二十三是玛哈秀。他和他儿子并弟兄共十二人。 < | >
 | [niv] | the twenty-third to Mahazioth, his sons and relatives, 12
 | [asv] | for the three and twentieth to Mahazioth, his sons and his brethren, twelve:
 | [jnd] | The twenty-third to Mahazioth; his sons and his brethren, twelve.
 | [kjv] | The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:
 | [nwb] | The three and twentieth to Mahazioth, , his sons, and his brethren, twelve:
 | [rsv] | to the twenty-third, to Maha'zi-oth, his sons and his brethren, twelve;
 | [web] | for the three and twentieth to Mahazioth, his sons and his brothers, twelve:
 | [ylt] | at the three and twentieth Mahazioth, his sons and his brethren, twelve;
 | [bbe] | The twenty-third Mahazioth, with his sons and his brothers, twelve;
25:31 | [cbgb] | 第二十四是罗幔提以谢。他和他儿子并弟兄共十二人。 <
 | [niv] | the twenty-fourth to Romamti-Ezer, his sons and relatives, 12
 | [asv] | for the four and twentieth to Romamtiezer, his sons and his brethren, twelve.
 | [jnd] | The twenty-fourth to Romamti-ezer; his sons and his brethren, twelve.
 | [kjv] | The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.
 | [nwb] | The four and twentieth to Romamti-ezer, , his sons, and his brethren, twelve.
 | [rsv] | to the twenty-fourth, to Romam'ti-e'zer, his sons and his brethren, twelve.
 | [web] | for the four and twentieth to Romamtiezer, his sons and his brothers, twelve.
 | [ylt] | at the four and twentieth Romamti-Ezer, his sons and his brethren, twelve.
 | [bbe] | The twenty-fourth Romamti-ezer, with his sons and his brothers, twelve.


Interlinear Bible:1 Chronicles 26

 历代志上 1 Chronicles 26 << || >>
26:1 | [cbgb] | 守门的班次记在下面，可拉族亚萨的子孙中，有可利的儿子米施利米雅。 >
 | [niv] | The divisions of the gatekeepers: From the Korahites: Meshelemiah son of Kore, one of the sons of Asaph.
 | [asv] | For the courses of the doorkeepers: of the Korahites, Meshelemiah the son of Kore, of the sons of Asaph.
 | [jnd] | The divisions of the doorkeepers. Of the Korahites: Meshelemiah the son of Kore, of the sons of Asaph.
 | [kjv] | Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.
 | [nwb] | Concerning the divisions of the porters: Of the Korhites Meshelemiah the son of Kore, of the sons of Asaph.
 | [rsv] | As for the divisions of the gatekeepers: of the Ko'rahites, Meshelemi'ah the son of Ko're, of the sons of Asaph.
 | [web] | . For the courses of the doorkeepers: of the Korahites, Meshelemiah the son of Kore, of the sons of Asaph.
 | [ylt] | For the courses of the gatekeepers: of the Korhites Meshelemiah son of Kore, of the sons of Asaph;
 | [bbe] | For the divisions of the door-keepers: of the Korahites, Meshelemiah, the son of Kore, of the sons of Ebiasaph.
26:2 | [cbgb] | 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂， < | >
 | [niv] | Meshelemiah had sons: Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [asv] | And Meshelemiah had sons: Zechariah the first-born, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [jnd] | And Meshelemiah had sons: Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [kjv] | And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [nwb] | And the sons of Meshelemiah , Zechariah the first-born, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [rsv] | And Meshelemi'ah had sons: Zechari'ah the first-born, Jedi'a-el the second, Zebadi'ah the third, Jath'ni-el the fourth,
 | [web] | Meshelemiah had sons: Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [ylt] | and to Meshelemiah sons, Zechariah the first-born, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [bbe] | And Meshelemiah had sons: Zechariah the oldest, Jediael the second, Zebadiah the third, Jathniel the fourth,
26:3 | [cbgb] | 五子是以拦，六子是约哈难，七子是以利约乃。 < | >
 | [niv] | Elam the fifth, Jehohanan the sixth and Eliehoenai the seventh.
 | [asv] | Elam the fifth, Jehohanan the sixth, Eliehoenai the seventh.
 | [jnd] | Elam the fifth, Johanan the sixth, Elioenai the seventh.
 | [kjv] | Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
 | [nwb] | Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
 | [rsv] | Elam the fifth, Jehoha'nan the sixth, Eli-e-ho-e'nai the seventh.
 | [web] | Elam the fifth, Jehohanan the sixth, Eliehoenai the seventh.
 | [ylt] | Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
 | [bbe] | Elam the fifth, Jehohanan the sixth, Eliehoenai the seventh.
26:4 | [cbgb] | 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业， < | >
 | [niv] | Obed-Edom also had sons: Shemaiah the firstborn, Jehozabad the second, Joah the third, Sacar the fourth, Nethanel the fifth,
 | [asv] | And Obed-edom had sons: Shemaiah the first-born, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethanel the fifth,
 | [jnd] | -- And the sons of Obed-Edom: Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,
 | [kjv] | Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth.
 | [nwb] | Moreover the sons of Obed-edom , Shemaiah the first-born, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,
 | [rsv] | And O'bed-e'dom had sons: Shemai'ah the first-born, Jehoz'abad the second, Jo'ah the third, Sachar the fourth, Nethan'el the fifth,
 | [web] | Obed-edom had sons: Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethanel the fifth,
 | [ylt] | And to Obed-Edom sons, Shemaiah the first-born, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,
 | [bbe] | And Obed-edom had sons: Shemaiah the oldest, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethanel the fifth,
26:5 | [cbgb] | 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为 神赐福与俄别以东。 < | >
 | [niv] | Ammiel the sixth, Issachar the seventh and Peullethai the eighth. (For God had blessed Obed-Edom.)
 | [asv] | Ammiel the sixth, Issachar the seventh, Peullethai the eighth; for God blessed him.
 | [jnd] | Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God had blessed him.
 | [kjv] | Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.
 | [nwb] | Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.
 | [rsv] | Am'mi-el the sixth, Is'sachar the seventh, Pe-ul'lethai the eighth; for God blessed him.
 | [web] | Ammiel the sixth, Issachar the seventh, Peullethai the eighth; for God blessed him.
 | [ylt] | Ammiel the sixth, Issachar the seventh, Peullethai the eighth, for God hath blessed him.
 | [bbe] | Ammiel the sixth, Issachar the seventh, Peullethai the eighth; for the blessing of God was on him.
26:6 | [cbgb] | 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。 < | >
 | [niv] | His son Shemaiah also had sons, who were leaders in their father's family because they were very capable men.
 | [asv] | Also unto Shemaiah his son were sons born, that ruled over the house of their father; for they were mighty men of valor.
 | [jnd] | And to Shemaiah his son were sons born, who were rulers in their father's house; for they were mighty men of valour.
 | [kjv] | Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.
 | [nwb] | Also to Shemaiah his son were sons born, that ruled throughout the house of their father: for they mighty men of valor.
 | [rsv] | Also to his son Shemai'ah were sons born who were rulers in their fathers' houses, for they were men of great ability.
 | [web] | Also to Shemaiah his son were sons born, who ruled over the house of their father; for they were mighty men of valor.
 | [ylt] | And to Shemaiah his son have sons been born, who are ruling throughout the house of their father, for they mighty of valour.
 | [bbe] | And Shemaiah his son had sons, rulers over the family of their father, for they were able men.
26:7 | [cbgb] | 示玛雅的儿子是俄得尼，利法益，俄备得，以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。 < | >
 | [niv] | The sons of Shemaiah: Othni, Rephael, Obed and Elzabad; his relatives Elihu and Semakiah were also able men.
 | [asv] | The sons of Shemaiah: Othni, and Rephael, and Obed, Elzabad, whose brethren were valiant men, Elihu, and Semachiah.
 | [jnd] | The sons of Shemaiah: Othni, and Rephael, and Obed, Elzabad, whose brethren were valiant men, Elihu and Semachiah.
 | [kjv] | The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.
 | [nwb] | The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren strong men, Elihu, and Semachiah.
 | [rsv] | The sons of Shemai'ah: Othni, Reph'a-el, Obed, and Elza'bad, whose brethren were able men, Eli'hu and Semachi'ah.
 | [web] | The sons of Shemaiah: Othni, and Rephael, and Obed, Elzabad, whose brothers were valiant men, Elihu, and Semachiah.
 | [ylt] | Sons of Shemaiah Othni, and Rephael, and Obed, Elzabad; his brethren sons of valour, Elihu and Semachiah,
 | [bbe] | The sons of Shemaiah: Othni and Rephael and Obed, Elzabad, whose brothers were great men of war, Elihu and Semachiah.
26:8 | [cbgb] | 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。 < | >
 | [niv] | All these were descendants of Obed-Edom; they and their sons and their relatives were capable men with the strength to do the work--descendants of Obed-Edom, 62 in all.
 | [asv] | All these were of the sons of Obed-edom: they and their sons and their brethren, able men in strength for the service; threescore and two of Obed-edom.
 | [jnd] | All these were of the sons of Obed-Edom: they and their sons and their brethren, able men in strength for the service, were sixty-two of Obed-Edom.
 | [kjv] | All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.
 | [nwb] | All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, sixty and two of Obed-edom.
 | [rsv] | All these were of the sons of O'bed-e'dom with their sons and brethren, able men qualified for the service; sixty-two of O'bed-e'dom.
 | [web] | All these were of the sons of Obed-edom: they and their sons and their brothers, able men in strength for the service; sixty-two of Obed-edom.
 | [ylt] | all these of the sons of Obed-Edom; they, and their sons, and their brethren, men of valour with might for service, sixty and two of Obed-Edom.
 | [bbe] | All these were sons of Obed-edom: they and their sons and their brothers, able men and strong for the work; sixty-two sons of Obed-edom.
26:9 | [cbgb] | 米施利米雅的儿子和弟兄都是壮士，共十八人。 < | >
 | [niv] | Meshelemiah had sons and relatives, who were able men--18 in all.
 | [asv] | And Meshelemiah had sons and brethren, valiant men, eighteen.
 | [jnd] | -- And Meshelemiah had sons and brethren, men of valour, eighteen.
 | [kjv] | And Meshelemiah had sons and brethren, strong men, eighteen.
 | [nwb] | And Meshelemiah had sons and brethren, strong men, eighteen.
 | [rsv] | And Meshelemi'ah had sons and brethren, able men, eighteen.
 | [web] | Meshelemiah had sons and brothers, valiant men, eighteen.
 | [ylt] | And to Meshelemiah sons and brethren, sons of valour, eighteen;
 | [bbe] | Meshelemiah had sons and brothers, eighteen able men.
26:10 | [cbgb] | 米拉利子孙何萨有几个儿子，长子是申利，他原不是长子，是他父亲立他作长子。 < | >
 | [niv] | Hosah the Merarite had sons: Shimri the first (although he was not the firstborn, his father had appointed him the first),
 | [asv] | Also Hosah, of the children of Merari, had sons: Shimri the chief, (for though he was not the first-born, yet his father made him chief),
 | [jnd] | -- And Hosah, of the sons of Merari, had sons: Shimri the head, for though he was not the firstborn, yet his father made him the head;
 | [kjv] | Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)
 | [nwb] | Also Hosah of the children of Merari, had sons; Simri the chief, (for he was not the first-born, yet his father made him the chief;)
 | [rsv] | And Hosah, of the sons of Merar'i, had sons: Shimri the chief (for though he was not the first-born, his father made him chief),
 | [web] | Also Hosah, of the children of Merari, had sons: Shimri the chief, (for though he was not the firstborn, yet his father made him chief),
 | [ylt] | and to Hosah, of the sons of Merari, sons: Shimri the head (though he was not first-born, yet his father setteth him for head),
 | [bbe] | And Hosah, a son of the children of Merari, had sons: Shimri the chief (for though he was not the oldest, his father made him chief);
26:11 | [cbgb] | 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。 < | >
 | [niv] | Hilkiah the second, Tabaliah the third and Zechariah the fourth. The sons and relatives of Hosah were 13 in all.
 | [asv] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
 | [jnd] | Hilkijah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
 | [kjv] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
 | [nwb] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah thirteen.
 | [rsv] | Hilki'ah the second, Tebali'ah the third, Zechari'ah the fourth: all the sons and brethren of Hosah were thirteen.
 | [web] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brothers of Hosah were thirteen.
 | [ylt] | Hilkiah the second, Tebaliah the third, Zechariah the fourth; all the sons and brethren of Hosah thirteen.
 | [bbe] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: Hosah had thirteen sons and brothers.
26:12 | [cbgb] | 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。 < | >
 | [niv] | These divisions of the gatekeepers, through their chief men, had duties for ministering in the temple of the LORD, just as their relatives had.
 | [asv] | Of these were the courses of the doorkeepers, even of the chief men, having offices like their brethren, to minister in the house of Jehovah.
 | [jnd] | Among these were the divisions of the doorkeepers, among the head-men, as to the charges together with their brethren, for performing the service in the house of Jehovah.
 | [kjv] | Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.
 | [nwb] | Among these the divisions of the porters, among the chief men, having wards one against another, to minister in the house of the LORD.
 | [rsv] | These divisions of the gatekeepers, corresponding to their chief men, had duties, just as their brethren did, ministering in the house of the LORD;
 | [web] | Of these were the courses of the doorkeepers, even of the chief men, having offices like their brothers, to minister in the house of Yahweh.
 | [ylt] | According to these the courses of the gatekeepers; to the heads of the mighty ones charges over-against their brethren, to minister in the house of Jehovah,
 | [bbe] | Of these were the divisions of the door-keepers, men of authority, having responsible positions like their brothers to be servants in the house of the Lord.
26:13 | [cbgb] | 他们无论大小，都按着宗族掣签分守各门。 < | >
 | [niv] | Lots were cast for each gate, according to their families, young and old alike.
 | [asv] | And they cast lots, as well the small as the great, according to their fathers' houses, for every gate.
 | [jnd] | And they cast lots, the small as well as the great, according to their fathers' houses, for every gate.
 | [kjv] | And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.
 | [nwb] | And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.
 | [rsv] | and they cast lots by fathers' houses, small and great alike, for their gates.
 | [web] | They cast lots, as well the small as the great, according to their fathers' houses, for every gate.
 | [ylt] | and they cause to fall lots, as well the small as the great, according to the house of their fathers, for gate and gate.
 | [bbe] | And the families were taken by the decision of the Lord for every door; the small family had the same chance as the great.
26:14 | [cbgb] | 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。 < | >
 | [niv] | The lot for the East Gate fell to Shelemiah. Then lots were cast for his son Zechariah, a wise counselor, and the lot for the North Gate fell to him.
 | [asv] | And the lot eastward fell to Shelemiah. Then for Zechariah his son, a discreet counsellor, they cast lots; and his lot came out northward.
 | [jnd] | And the lot eastward fell to Shelemiah; and they cast lots for Zechariah his son, a wise counsellor, and his lot came out northward;
 | [kjv] | And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.
 | [nwb] | And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counselor, they cast lots; and his lot came out northward.
 | [rsv] | The lot for the east fell to Shelemi'ah. They cast lots also for his son Zechari'ah, a shrewd counselor, and his lot came out for the north.
 | [web] | The lot eastward fell to Shelemiah. Then for Zechariah his son, a discreet counselor, they cast lots; and his lot came out northward.
 | [ylt] | And the lot falleth eastward to Shelemiah; and Zechariah his son -- a counsellor with understanding -- they cause to fall lots, and his lot goeth out northward:
 | [bbe] | And the care of the door on the east came out for Shelemiah. Then the name of Zechariah his son, a man wise in discussion, came out, and the door on the north was given to him.
26:15 | [cbgb] | 俄别以东守南门，他的儿子守库房。 < | >
 | [niv] | The lot for the South Gate fell to Obed-Edom, and the lot for the storehouse fell to his sons.
 | [asv] | To Obed-edom southward; and to his sons the store-house.
 | [jnd] | to Obed-Edom southward; and to his sons the storehouse.
 | [kjv] | To Obededom southward; and to his sons the house of Asuppim.
 | [nwb] | To obed-edom southward; and to his sons the house of Asuppim.
 | [rsv] | O'bed-e'dom's came out for the south, and to his sons was allotted the storehouse.
 | [web] | To Obed-edom southward; and to his sons the store-house.
 | [ylt] | to Obed-Edom southward, and to his sons, the house of the gatherings;
 | [bbe] | To Obed-edom, that on the south; and to his sons, the store-house.
26:16 | [cbgb] | 书聘与何萨守西门，在靠近沙利基门，通着往上去的街道上，班与班相对。 < | >
 | [niv] | The lots for the West Gate and the Shalleketh Gate on the upper road fell to Shuppim and Hosah. Guard was alongside of guard:
 | [asv] | To Shuppim and Hosah westward, by the gate of Shallecheth, at the causeway that goeth up, watch against watch.
 | [jnd] | To Shuppim and Hosah westward, with the gate Shallecheth, by the causeway of the ascent, watch against watch.
 | [kjv] | To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.
 | [nwb] | To Shuppim and Hosah westward, with the gate Shallecheth, by the way of the ascent, ward against ward.
 | [rsv] | For Shuppim and Hosah it came out for the west, at the gate of Shal'lecheth on the road that goes up. Watch corresponded to watch.
 | [web] | To Shuppim and Hosah westward, by the gate of Shallecheth, at the causeway that goes up, watch against watch.
 | [ylt] | to Shuppim and to Hosah to the west, with the gate Shallecheth, in the highway, the ascent, charge over-against charge;
 | [bbe] | To Hosah, the door on the west, by the door of Shallecheth, at the footway which goes up, watch by watch.
26:17 | [cbgb] | 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。 < | >
 | [niv] | There were six Levites a day on the east, four a day on the north, four a day on the south and two at a time at the storehouse.
 | [asv] | Eastward were six Levites, northward four a day, southward four a day, and for the store-house two and two.
 | [jnd] | Eastward were six Levites, northward four a day, southward four a day, and in the storehouse two two.
 | [kjv] | Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.
 | [nwb] | Eastward six Levites, northward four a day, southward four a day, and towards Asuppim, two two.
 | [rsv] | On the east there were six each day, on the north four each day, on the south four each day, as well as two and two at the storehouse;
 | [web] | Eastward were six Levites, northward four a day, southward four a day, and for the store-house two and two.
 | [ylt] | to the east the Levites six; to the north daily four, to the south daily four, and to the gatherings two by two,
 | [bbe] | On the east were six Levites a day, and on the north and the south four a day, and for the store-house two and two.
26:18 | [cbgb] | 在西面街道上有四个，在游廊上有两个。 < | >
 | [niv] | As for the court to the west, there were four at the road and two at the court itself.
 | [asv] | For Parbar westward, four at the causeway, and two at Parbar.
 | [jnd] | At the portico westward, four at the causeway, two at the portico.
 | [kjv] | At Parbar westward, four at the causeway, and two at Parbar.
 | [nwb] | At Parbar westward, four at the causey, two at Parbar.
 | [rsv] | and for the parbar on the west there were four at the road and two at the parbar.
 | [web] | For Parbar westward, four at the causeway, and two at Parbar.
 | [ylt] | at Parbar, to the west, four at the highway, two at Parbar.
 | [bbe] | For the pillared way, on the west, four at the footway and two at the pillared way itself.
26:19 | [cbgb] | 以上是可拉子孙和米拉利子孙守门的班次。 < | >
 | [niv] | These were the divisions of the gatekeepers who were descendants of Korah and Merari.
 | [asv] | These were the courses of the doorkeepers; of the sons of the Korahites, and of the sons of Merari.
 | [jnd] | These are the divisions of the doorkeepers among the sons of the Korahites and among the sons of Merari.
 | [kjv] | These are the divisions of the porters among the sons of Kore, and among the sons of Merari.
 | [nwb] | These the divisions of the porters among the sons of Kore, and among the sons of Merari.
 | [rsv] | These were the divisions of the gatekeepers among the Ko'rahites and the sons of Merar'i.
 | [web] | These were the courses of the doorkeepers; of the sons of the Korahites, and of the sons of Merari.
 | [ylt] | These are the courses of the gatekeepers, of the sons of the Korhite, and of the sons of Merari.
 | [bbe] | These were the divisions of door-keepers, of the sons of the Korahites and of the sons of Merari.
26:20 | [cbgb] | 利未子孙中有亚希雅掌管 神殿的府库和圣物的府库。 < | >
 | [niv] | Their fellow Levites were in charge of the treasuries of the house of God and the treasuries for the dedicated things.
 | [asv] | And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
 | [jnd] | And the Levites: Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
 | [kjv] | And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
 | [nwb] | And of the Levites, Ahijah over the treasures of the house of God, and over the treasures of the dedicated things.
 | [rsv] | And of the Levites, Ahi'jah had charge of the treasuries of the house of God and the treasuries of the dedicated gifts.
 | [web] | Of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
 | [ylt] | And of the Levites, Ahijah over the treasures of the house of God, even for the treasures of the holy things.
 | [bbe] | And the Levites their brothers were responsible for the stores of the house of God and the holy things.
26:21 | [cbgb] | 革顺族，拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。 < | >
 | [niv] | The descendants of Ladan, who were Gershonites through Ladan and who were heads of families belonging to Ladan the Gershonite, were Jehieli,
 | [asv] | The sons of Ladan, the sons of the Gershonites belonging to Ladan, the heads of the fathers' houses belonging to Ladan the Gershonite: Jehieli.
 | [jnd] | The sons of Laadan, the sons of the Gershonites of Laadan, chief fathers of Laadan the Gershonite: Jehieli;
 | [kjv] | As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.
 | [nwb] | the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, of Laadan the Gershonite, Jehieli.
 | [rsv] | The sons of Ladan, the sons of the Gershonites belonging to Ladan, the heads of the fathers' houses belonging to Ladan the Gershonite: Jehi'eli.
 | [web] | The sons of Ladan, the sons of the Gershonites belonging to Ladan, the heads of the fathers' belonging to Ladan the Gershonite: Jehieli.
 | [ylt] | Sons of Laadan: sons of the Gershonite, of Laadan, heads of the fathers of Laadan the Gershonite: Jehieli.
 | [bbe] | The sons of Ladan: sons of the Gershonites of the family of Ladan, heads of families of Ladan the Gershonite, Jehieli.
26:22 | [cbgb] | 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。 < | >
 | [niv] | the sons of Jehieli, Zetham and his brother Joel. They were in charge of the treasuries of the temple of the LORD.
 | [asv] | The sons of Jehieli: Zetham, and Joel his brother, over the treasures of the house of Jehovah.
 | [jnd] | the sons of Jehieli: Zetham, and Joel his brother, over the treasures of the house of Jehovah.
 | [kjv] | The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.
 | [nwb] | The sons of Jehieli; Zetham, and Joel his brother, over the treasures of the house of the LORD.
 | [rsv] | The sons of Jehi'eli, Zetham and Jo'el his brother, were in charge of the treasuries of the house of the LORD.
 | [web] | The sons of Jehieli: Zetham, and Joel his brother, over the treasures of the house of Yahweh.
 | [ylt] | Sons of Jehieli: Zetham, and Joel his brother, over the treasures of the house of Jehovah,
 | [bbe] | The sons of Jehieli: Zetham and Joel, his brother, had the care of the stores of the house of the Lord.
26:23 | [cbgb] | 暗兰族，以斯哈族，希伯伦族，乌泄族也有职分。 < | >
 | [niv] | From the Amramites, the Izharites, the Hebronites and the Uzzielites:
 | [asv] | Of the Amramites, of the Izharites, of the Hebronites, of the Uzzielites:
 | [jnd] | As to the Amramites, the Jizharites, the Hebronites, the Uzzielites....
 | [kjv] | Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:
 | [nwb] | Of the Amramites, the Izharites, the Hebronites, the Uzzielites:
 | [rsv] | Of the Am'ramites, the Iz'harites, the He'bronites, and the Uzzie'lites--
 | [web] | Of the Amramites, of the Izharites, of the Hebronites, of the Uzzielites:
 | [ylt] | for the Amramite, for the Izharite, for the Hebronite, for the Uzzielite.
 | [bbe] | Of the Amramites, of the Izharites, of the Hebronites, of the Uzzielites:
26:24 | [cbgb] | 摩西的孙子，革舜的儿子细布业掌管府库。 < | >
 | [niv] | Shubael, a descendant of Gershom son of Moses, was the officer in charge of the treasuries.
 | [asv] | and Shebuel the son of Gershom, the son of Moses, was ruler over the treasures.
 | [jnd] | And Shebuel the son of Gershom, the son of Moses, was overseer of the treasures.
 | [kjv] | And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.
 | [nwb] | And Shebuel the son of Gershom, the son of Moses, ruler of the treasures.
 | [rsv] | and Sheb'uel the son of Gershom, son of Moses, was chief officer in charge of the treasuries.
 | [web] | and Shebuel the son of Gershom, the son of Moses, was ruler over the treasures.
 | [ylt] | And Shebuel son of Gershom, son of Moses, president over the treasures.
 | [bbe] | And Shebuel, the son of Gershom, the son of Moses, was controller of the stores.
26:25 | [cbgb] | 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅。利哈比雅的儿子是耶筛亚。耶筛亚的儿子是约兰。约兰的儿子是细基利。细基利的儿子是示罗密。 < | >
 | [niv] | His relatives through Eliezer: Rehabiah his son, Jeshaiah his son, Joram his son, Zicri his son and Shelomith his son.
 | [asv] | And his brethren: of Eliezer came Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomoth his son.
 | [jnd] | And his brethren, of Eliezer: Rehabiah his son, and Isaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
 | [kjv] | And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
 | [nwb] | And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
 | [rsv] | His brethren: from Elie'zer were his son Rehabi'ah, and his son Jeshai'ah, and his son Joram, and his son Zichri, and his son Shelo'moth.
 | [web] | His brothers: of Eliezer Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomoth his son.
 | [ylt] | And his brethren, of Eliezer, Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
 | [bbe] | And his brothers: of Eliezer, Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomoth his son.
26:26 | [cbgb] | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长，千夫长，百夫长，并军长所分别为圣的物。 < | >
 | [niv] | Shelomith and his relatives were in charge of all the treasuries for the things dedicated by King David, by the heads of families who were the commanders of thousands and commanders of hundreds, and by the other army commanders.
 | [asv] | This Shelomoth and his brethren were over all the treasures of the dedicated things, which David the king, and the heads of the fathers' houses, the captains over thousands and hundreds, and the captains of the host, had dedicated.
 | [jnd] | This Shelomith and his brethren were over all the treasures of the dedicated things, which king David, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated
 | [kjv] | Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.
 | [nwb] | Which Shelomith and his brethren over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.
 | [rsv] | This Shelo'moth and his brethren were in charge of all the treasuries of the dedicated gifts which David the king, and the heads of the fathers' houses, and the officers of the thousands and the hundreds, and the commanders of the army, had dedicated.
 | [web] | This Shelomoth and his brothers were over all the treasures of the dedicated things, which David the king, and the heads of the fathers' , the captains over thousands and hundreds, and the captains of the host, had dedicated.
 | [ylt] | This Shelomith and his brethren over all the treasures of the holy things, that David the king, and heads of the fathers, even heads of thousands, and of hundreds, and heads of the host, sanctified;
 | [bbe] | Shelomoth and his brothers were responsible for all the store of holy things which David the king and the heads of families, the captains of thousands and of hundreds, and the captains of the army, had given to the Lord.
26:27 | [cbgb] | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。 < | >
 | [niv] | Some of the plunder taken in battle they dedicated for the repair of the temple of the LORD.
 | [asv] | Out of the spoil won in battles did they dedicate to repair the house of Jehovah.
 | [jnd] | (from the wars and out of the spoils had they dedicated , to maintain the house of Jehovah),
 | [kjv] | Out of the spoils won in battles did they dedicate to maintain the house of the LORD.
 | [nwb] | Out of the spoils won in battles did they dedicate to maintain the house of the LORD.
 | [rsv] | From spoil won in battles they dedicated gifts for the maintenance of the house of the LORD.
 | [web] | Out of the spoil won in battles did they dedicate to repair the house of Yahweh.
 | [ylt] | from the battles, even from the spoil they sanctified to strengthen the house of Jehovah;
 | [bbe] | From the goods taken in war, they gave, as a holy offering, materials for the building of the house of the Lord.
26:28 | [cbgb] | 先见撒母耳，基士的儿子扫罗，尼珥的儿子押尼珥，洗鲁雅的儿子约押所分别为圣的物都归示罗密和他的弟兄掌管。 < | >
 | [niv] | And everything dedicated by Samuel the seer and by Saul son of Kish, Abner son of Ner and Joab son of Zeruiah, and all the other dedicated things were in the care of Shelomith and his relatives.
 | [asv] | And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated, whosoever had dedicated anything, it was under the hand of Shelomoth, and of his brethren.
 | [jnd] | and all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah had dedicated: all that was dedicated was under the hand of Shelomith and of his brethren.
 | [kjv] | And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.
 | [nwb] | And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; whoever had dedicated , under the hand of Shelomith, and of his brethren.
 | [rsv] | Also all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Jo'ab the son of Zeru'iah had dedicated--all dedicated gifts were in the care of Shelo'moth and his brethren.
 | [web] | All that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated, whoever had dedicated anything, it was under the hand of Shelomoth, and of his brothers.
 | [ylt] | and all that Samuel the seer, and Saul son of Kish, and Abner son of Ner, and Joab son of Zeruiah sanctified, every one sanctifying by the side of Shelomith and his brethren.
 | [bbe] | And everything Samuel the prophet and Saul, the son of Kish, and Abner, the son of Ner, and Joab, the son of Zeruiah, had made holy; whatever anyone had given, it was under the care of Shelomoth and his brothers.
26:29 | [cbgb] | 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。 < | >
 | [niv] | From the Izharites: Kenaniah and his sons were assigned duties away from the temple, as officials and judges over Israel.
 | [asv] | Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
 | [jnd] | Of the Jizharites, Chenaniah and his sons were over Israel, for the outward business for officers and judges.
 | [kjv] | Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
 | [nwb] | Of the Izharites, Chenaniah and his sons for the outward business over Israel, for officers and judges.
 | [rsv] | Of the Iz'harites, Chenani'ah and his sons were appointed to outside duties for Israel, as officers and judges.
 | [web] | Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
 | [ylt] | Of the Izharite, Chenaniah and his sons for the outward work over Israel, for officers and for judges.
 | [bbe] | Of the Izharites, Chenaniah and his sons had to do all the public business of Israel, in relation to judges and men in authority.
26:30 | [cbgb] | 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。 < | >
 | [niv] | From the Hebronites: Hashabiah and his relatives--seventeen hundred able men--were responsible in Israel west of the Jordan for all the work of the LORD and for the king's service.
 | [asv] | Of the Hebronites, Hashabiah and his brethren, men of valor, a thousand and seven hundred, had the oversight of Israel beyond the Jordan westward, for all the business of Jehovah, and for the service of the king.
 | [jnd] | Of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, for the administration of Israel on this side Jordan westward, for all the business of Jehovah, and for the service of the king.
 | [kjv] | And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.
 | [nwb] | of the Hebronites, Hashabiah and his brethren, men of valor, a thousand and seven hundred, officers among them of Israel on this side of Jordan westward in all the business of the LORD, and in the service of the king.
 | [rsv] | Of the He'bronites, Hashabi'ah and his brethren, one thousand seven hundred men of ability, had the oversight of Israel westward of the Jordan for all the work of the LORD and for the service of the king.
 | [web] | Of the Hebronites, Hashabiah and his brothers, men of valor, one thousand seven hundred, had the oversight of Israel beyond the Jordan westward, for all the business of Yahweh, and for the service of the king.
 | [ylt] | Of the Hebronite, Hashabiah and his brethren, sons of valour, a thousand and seven hundred, over the inspection of Israel, beyond the Jordan westward, for all the work of Jehovah, and for the service of the king.
 | [bbe] | Of the Hebronites, Hashabiah and his brothers, seventeen hundred able men, were overseers of Israel on the other side of the Jordan, to the west, being responsible for all the work of the Lord's house and for the work done by the king's servants.
26:31 | [cbgb] | 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。 < | >
 | [niv] | As for the Hebronites, Jeriah was their chief according to the genealogical records of their families. In the fortieth year of David's reign a search was made in the records, and capable men among the Hebronites were found at Jazer in Gilead.
 | [asv] | Of the Hebronites was Jerijah the chief, even of the Hebronites, according to their generations by fathers' houses. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valor at Jazer of Gilead.
 | [jnd] | Of the Hebronites was Jerijah the head; (as to the Hebronites, according to their families according to the fathers: in the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jaazer in Gilead;)
 | [kjv] | Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.
 | [nwb] | Among the Hebronites Jerijah the chief, among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valor at Jazer of Gilead.
 | [rsv] | Of the He'bronites, Jeri'jah was chief of the He'bronites of whatever genealogy or fathers' houses. (In the fortieth year of David's reign search was made and men of great ability among them were found at Jazer in Gilead.)
 | [web] | Of the Hebronites was Jerijah the chief, even of the Hebronites, according to their generations by fathers' . In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valor at Jazer of Gilead.
 | [ylt] | Of the Hebronite, Jerijah the head, of the Hebronite, according to his generations, for the fathers -- in the fortieth year of the reign of David they have been sought out, and there are found among them mighty ones of valour, in Jazer of Gilead --
 | [bbe] | Of the Hebronites, Jerijah was the chief of all the Hebronites, in their generations by families. In the fortieth year of the rule of David a search was made, and able men were seen among them at Jazer of Gilead.
26:32 | [cbgb] | 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在流便支派，迦得支派，玛拿西半支派中办理 神和王的事。 <
 | [niv] | Jeriah had twenty-seven hundred relatives, who were able men and heads of families, and King David put them in charge of the Reubenites, the Gadites and the half-tribe of Manasseh for every matter pertaining to God and for the affairs of the king.
 | [asv] | And his brethren, men of valor, were two thousand and seven hundred, heads of fathers' houses, whom king David made overseers over the Reubenites, and the Gadites, and the half-tribe of the Manassites, for every matter pertaining to God, and for the affairs of the king.
 | [jnd] | and his brethren, men of valour, two thousand seven hundred chief fathers, whom king David made rulers over the Reubenites and the Gadites and the half tribe of the Manassites, for every matter pertaining to God, and the affairs of the king.
 | [kjv] | And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.
 | [nwb] | And his brethren, men of valor, two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half-tribe of Manasseh, for every matter pertaining to God, and affairs of the king.
 | [rsv] | King David appointed him and his brethren, two thousand seven hundred men of ability, heads of fathers' houses, to have the oversight of the Reubenites, the Gadites, and the half-tribe of the Manas'sites for everything pertaining to God and for the affairs of the king.
 | [web] | His brothers, men of valor, were two thousand and seven hundred, heads of fathers' , whom king David made overseers over the Reubenites, and the Gadites, and the half-tribe of the Manassites, for every matter pertaining to God, and for the affairs of the king.
 | [ylt] | and his brethren, sons of valour, two thousand and seven hundred, heads of the fathers, and king David appointeth them over the Reubenite, and the Gadite, and the half of the tribe of Manasseh, for every matter of God and matter of the king.
 | [bbe] | And his brothers were two thousand, seven hundred able men, heads of families, whom King David made overseers over the Reubenites and the Gadites and the half-tribe of Manasseh, in everything to do with God, and for the king's business.


Interlinear Bible:1 Chronicles 27

 历代志上 1 Chronicles 27 << || >>
27:1 | [cbgb] | 以色列人的族长，千夫长，百夫长，和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。 >
 | [niv] | This is the list of the Israelites--heads of families, commanders of thousands and commanders of hundreds, and their officers, who served the king in all that concerned the army divisions that were on duty month by month throughout the year. Each division consisted of
 | [asv] | Now the children of Israel after their number, to wit, the heads of fathers' houses and the captains of thousands and of hundreds, and their officers that served the king, in any matter of the courses which came in and went out month by month throughout all the months of the year-of every course were twenty and four thousand.
 | [jnd] | And are the children of Israel after their number, the chief fathers and captains of thousands and hundreds, and their officers that served the king in every matter of the divisions, which came in and went out month by month throughout the months of the year; in every division were twenty-four thousand.
 | [kjv] | Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.
 | [nwb] | Now the children of Israel after their number, , the chief fathers, and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course twenty and four thousand.
 | [rsv] | This is the list of the people of Israel, the heads of fathers' houses, the commanders of thousands and hundreds, and their officers who served the king in all matters concerning the divisions that came and went, month after month throughout the year, each division numbering twenty-four thousand:
 | [web] | . Now the children of Israel after their number, , the heads of fathers' and the captains of thousands and of hundreds, and their officers who served the king, in any matter of the courses which came in and went out month by month throughout all the months of the year-of every course were twenty-four thousand.
 | [ylt] | And the sons of Israel, after their number, heads of the fathers, and princes of the thousands and of the hundreds, and their officers, those serving the king in any matter of the courses, that are coming in and going out month by month, throughout all months of the year -- in each course twenty and four thousand.
 | [bbe] | Now the number of the children of Israel, that is, the heads of families, and the captains of thousands and of hundreds, and the men in authority who were servants of the king in anything to do with the divisions which came in and went out month by month through all the months of the year, in every division were twenty-four thousand.
27:2 | [cbgb] | 正月第一班的班长是撒巴第业的儿子雅朔班。他班内有二万四千人。 < | >
 | [niv] | ,000 men.
 | [asv] | Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
 | [jnd] | Over the first division for the first month was Jashobeam the son of Zabdiel; and in his division were twenty-four thousand.
 | [kjv] | Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
 | [nwb] | Over the first course for the first month Jashobeam the son of Zabdiel: and in his course twenty and four thousand.
 | [rsv] | Jasho'beam the son of Zab'di-el was in charge of the first division in the first month; in his division were twenty-four thousand.
 | [web] | Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty-four thousand.
 | [ylt] | Over the first course, for the first month, Jashobeam son of Zabdiel, and on his course twenty and four thousand;
 | [bbe] | Over the first division for the first month was Ishbaal, the son of Zabdiel; and in his division were twenty-four thousand.
27:3 | [cbgb] | 他是法勒斯的子孙，统管正月班的一切军长。 < | >
 | [niv] | In charge of the first division, for the first month, was Jashobeam son of Zabdiel. There were 24,000 men in his division.
 | [asv] | He was of the children of Perez, the chief of all the captains of the host for the first month.
 | [jnd] | He was of the children of Pherez, the head of all the captains of the hosts for the first month.
 | [kjv] | Of the children of Perez was the chief of all the captains of the host for the first month.
 | [nwb] | Of the children of Perez, the chief of all the captains of the host for the first month.
 | [rsv] | He was a descendant of Perez, and was chief of all the commanders of the army for the first month.
 | [web] | of the children of Perez, the chief of all the captains of the host for the first month.
 | [ylt] | of the sons of Perez the head of all princes of the hosts for the first month.
 | [bbe] | He was of the sons of Perez, and the chief of all the captains of the army for the first month.
27:4 | [cbgb] | 二月的班长是亚哈希人朵代，还有副官密基罗。他班内有二万四千人。 < | >
 | [niv] | He was a descendant of Perez and chief of all the army officers for the first month.
 | [asv] | And over the course of the second month was Dodai the Ahohite, and his course; and Mikloth the ruler: and in his course were twenty and four thousand.
 | [jnd] | And over the division of the second month was Dodai the Ahohite; and in his division was Mikloth ruler; and in his division were twenty-four thousand.
 | [kjv] | And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.
 | [nwb] | And over the course of the second month Dodai an Ahohite, and of his course Mikloth also the ruler: in his course likewise twenty and four thousand.
 | [rsv] | Dodai the Aho'hite was in charge of the division of the second month; in his division were twenty-four thousand.
 | [web] | Over the course of the second month was Dodai the Ahohite, and his course; and Mikloth the ruler: and in his course were twenty-four thousand.
 | [ylt] | And over the course of the second month Dodai the Ahohite, and his course, and Mikloth the president, and on his course twenty and four thousand.
 | [bbe] | And over the division for the second month was Eleazar, the son of Dodai the Ahohite, the ruler; and in his division were twenty-four thousand.
27:5 | [cbgb] | 三月第三班的班长（原文作军长下同）是祭司耶何耶大的儿子比拿雅。他班内有二万四千人。 < | >
 | [niv] | In charge of the division for the second month was Dodai the Ahohite; Mikloth was the leader of his division. There were 24,000 men in his division.
 | [asv] | The third captain of the host for the third month was Benaiah, the son of Jehoiada the priest, chief: and in his course were twenty and four thousand.
 | [jnd] | The third captain of the host for the third month was Benaiah (the son of Jehoiada, a principal officer): head; and in his division were twenty-four thousand.
 | [kjv] | The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.
 | [nwb] | The third captain of the host for the third month Benaiah the son of Jehoiada, a chief priest: and in his course twenty and four thousand.
 | [rsv] | The third commander, for the third month, was Benai'ah, the son of Jehoi'ada the priest, as chief; in his division were twenty-four thousand.
 | [web] | The third captain of the host for the third month was Benaiah, the son of Jehoiada the priest, chief: and in his course were twenty-four thousand.
 | [ylt] | Head of the third host, for the third month, Benaiah son of Jehoiada, the head priest, and on his course twenty and four thousand.
 | [bbe] | The third captain of the army for the third month was Benaiah, the son of Jehoiada the priest; and in his division were twenty-four thousand.
27:6 | [cbgb] | 这比拿雅是那三十人中的勇士，管理那三十人。他班内又有他儿子暗米萨拔。 < | >
 | [niv] | The third army commander, for the third month, was Benaiah son of Jehoiada the priest. He was chief and there were 24,000 men in his division.
 | [asv] | This is that Benaiah, who was the mighty man of the thirty, and over the thirty: and of his course was Ammizabad his son.
 | [jnd] | This Benaiah was a mighty man among the thirty, and above the thirty; and in his division was Ammizabad his son.
 | [kjv] | This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.
 | [nwb] | This Benaiah, mighty the thirty, and above the thirty: and in his course Ammizabad his son.
 | [rsv] | This is the Benai'ah who was a mighty man of the thirty and in command of the thirty; Ammiz'abad his son was in charge of his division.
 | [web] | This is that Benaiah, who was the mighty man of the thirty, and over the thirty: and his course was Ammizabad his son.
 | [ylt] | This Benaiah a mighty one of the thirty, and over the thirty, and his course Ammizabad his son.
 | [bbe] | This is the same Benaiah who was the great man of the thirty, chief of the thirty; and in his division was Ammizabad his son.
27:7 | [cbgb] | 四月第四班的班长是约押的兄弟亚撒黑。接续他的是他儿子西巴第雅。他班内有二万四千人。 < | >
 | [niv] | This was the Benaiah who was a mighty man among the Thirty and was over the Thirty. His son Ammizabad was in charge of his division.
 | [asv] | The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
 | [jnd] | The fourth for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him; and in his division were twenty-four thousand.
 | [kjv] | The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
 | [nwb] | The fourth for the fourth month Asahel the brother of Joab, and Zebadiah his son after him: and in his course twenty and four thousand.
 | [rsv] | As'ahel the brother of Jo'ab was fourth, for the fourth month, and his son Zebadi'ah after him; in his division were twenty-four thousand.
 | [web] | The fourth for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty-four thousand.
 | [ylt] | The fourth, for the fourth month, Asahel brother of Joab, and Zebadiah his son after him, and on his course twenty and four thousand.
 | [bbe] | The fourth captain for the fourth month was Asahel, the brother of Joab, and Zebadiah his son after him; and in his division were twenty-four thousand.
27:8 | [cbgb] | 五月第五班的班长是伊斯拉人珊合。他班内有二万四千人。 < | >
 | [niv] | The fourth, for the fourth month, was Asahel the brother of Joab; his son Zebadiah was his successor. There were 24,000 men in his division.
 | [asv] | The fifth captain for this fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
 | [jnd] | The fifth for the fifth month was the captain Shamhuth the Jizrahite; and in his division were twenty-four thousand.
 | [kjv] | The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
 | [nwb] | The fifth captain for the fifth month Shamhuth the Izrahite: and in his course twenty and four thousand.
 | [rsv] | The fifth commander, for the fifth month, was Shamhuth, the Iz'rahite; in his division were twenty-four thousand.
 | [web] | The fifth captain for this fifth month was Shamhuth the Izrahite: and in his course were twenty-four thousand.
 | [ylt] | The fifth, for the fifth month, the prince Shamhuth the Izrahite, and on his course twenty and four thousand.
 | [bbe] | The fifth captain for the fifth month was Shamhuth the Izrahite; and in his division were twenty-four thousand.
27:9 | [cbgb] | 六月第六班的班长是提哥亚人益吉的儿子以拉。他班内有二万四千人。 < | >
 | [niv] | The fifth, for the fifth month, was the commander Shamhuth the Izrahite. There were 24,000 men in his division.
 | [asv] | The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
 | [jnd] | The sixth for the sixth month was Ira the son of Ikkesh the Tekoite; and in his division were twenty-four thousand.
 | [kjv] | The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
 | [nwb] | The sixth for the sixth month Ira the son of Ikkesh the Tekoite: and in his course twenty and four thousand.
 | [rsv] | Sixth, for the sixth month, was Ira, the son of Ikkesh the Teko'ite; in his division were twenty-four thousand.
 | [web] | The sixth for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty-four thousand.
 | [ylt] | The sixth, for the sixth month, Ira son of Ikkesh the Tekoite, and on his course twenty and four thousand.
 | [bbe] | The sixth captain for the sixth month was Ira, the son of Ikkesh the Tekoite; and in his division were twenty-four thousand.
27:10 | [cbgb] | 七月第七班的班长是以法莲族比伦人希利斯。他班内有二万四千人。 < | >
 | [niv] | The sixth, for the sixth month, was Ira the son of Ikkesh the Tekoite. There were 24,000 men in his division.
 | [asv] | The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [jnd] | The seventh for the seventh month was Helez the Pelonite, of the children of Ephraim; and in his division were twenty-four thousand.
 | [kjv] | The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [nwb] | The seventh for the seventh month Helez the Pelonite, of the children of Ephraim: and in his course twenty and four thousand.
 | [rsv] | Seventh, for the seventh month, was Helez the Pel'onite, of the sons of E'phraim; in his division were twenty-four thousand.
 | [web] | The seventh for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty-four thousand.
 | [ylt] | The seventh, for the seventh month, Helez the Pelonite, of the sons of Ephraim, and on his course twenty and four thousand.
 | [bbe] | The seventh captain for the seventh month was Helez the Pelonite, of the sons of Ephraim; and in his division were twenty-four thousand.
27:11 | [cbgb] | 八月第八班的班长是谢拉族户沙人西比该。他班内有二万四千人。 < | >
 | [niv] | The seventh, for the seventh month, was Helez the Pelonite, an Ephraimite. There were 24,000 men in his division.
 | [asv] | The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zerahites: and in his course were twenty and four thousand.
 | [jnd] | The eighth for the eighth month was Sibbechai the Hushathite, of the Zarhites; and in his division were twenty-four thousand.
 | [kjv] | The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.
 | [nwb] | The eighth for the eighth month Sibbecai the Hushathite, of the Zarhites: and in his course twenty and four thousand.
 | [rsv] | Eighth, for the eighth month, was Sib'becai the Hu'shathite, of the Ze'rahites; in his division were twenty-four thousand.
 | [web] | The eighth for the eighth month was Sibbecai the Hushathite, of the Zerahites: and in his course were twenty-four thousand.
 | [ylt] | The eighth, for the eighth month, Sibbecai the Hushathite, of the Zarhite, and on his course twenty and four thousand.
 | [bbe] | The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zerahites; and in his division were twenty-four thousand.
27:12 | [cbgb] | 九月第九班的班长是便雅悯族亚拿突人亚比以谢。他班内有二万四千人。 < | >
 | [niv] | The eighth, for the eighth month, was Sibbecai the Hushathite, a Zerahite. There were 24,000 men in his division.
 | [asv] | The ninth captain for the ninth month was Abiezer the Anathothite, of the Benjamites: and in his course were twenty and four thousand.
 | [jnd] | The ninth for the ninth month was Abiezer the Anathothite, of the Benjaminites; and in his division were twenty-four thousand.
 | [kjv] | The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.
 | [nwb] | The ninth for the ninth month Abiezer the Anetothite, of the Benjaminites: and in his course twenty and four thousand.
 | [rsv] | Ninth, for the ninth month, was Abi-e'zer of An'athoth, a Benjaminite; in his division were twenty-four thousand.
 | [web] | The ninth for the ninth month was Abiezer the Anathothite, of the Benjamites: and in his course were twenty-four thousand.
 | [ylt] | The ninth, for the ninth month, Abiezer the Antothite, of the Benjamite, and on his course twenty and four thousand.
 | [bbe] | The ninth captain for the ninth month was Abiezer the Anathothite, of the Benjamites; and in his division were twenty-four thousand.
27:13 | [cbgb] | 十月第十班的班长是谢拉族尼陀法人玛哈莱。他班内有二万四千人。 < | >
 | [niv] | The ninth, for the ninth month, was Abiezer the Anathothite, a Benjamite. There were 24,000 men in his division.
 | [asv] | The tenth captain for the tenth month was Maharai the Netophathite, of the Zerahites: and in his course were twenty and four thousand.
 | [jnd] | The tenth for the tenth month was Maharai the Netophathite, of the Zarhites; and in his division were twenty-four thousand.
 | [kjv] | The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.
 | [nwb] | The tenth for the tenth month Maharai the Netophathite, of the Zarhites: and in his course twenty and four thousand.
 | [rsv] | Tenth, for the tenth month, was Ma'harai of Netoph'ah, of the Ze'rahites; in his division were twenty-four thousand.
 | [web] | The tenth for the tenth month was Maharai the Netophathite, of the Zerahites: and in his course were Twenty-four thousand.
 | [ylt] | The tenth, for the tenth month, Maharai the Netophathite, of the Zarhite, and on his course twenty and four thousand.
 | [bbe] | The tenth captain for the tenth month was Maharai the Netophathite, of the Zerahites; and in his division were twenty-four thousand.
27:14 | [cbgb] | 十一月第十一班的班长是以法莲族比拉顿人比拿雅。他班内有二万四千人。 < | >
 | [niv] | The tenth, for the tenth month, was Maharai the Netophathite, a Zerahite. There were 24,000 men in his division.
 | [asv] | The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [jnd] | The eleventh for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim; and in his division were twenty-four thousand.
 | [kjv] | The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [nwb] | The eleventh for the eleventh month Benaiah the Pirathonite, of the children of Ephraim: and in his course twenty and four thousand.
 | [rsv] | Eleventh, for the eleventh month, was Benai'ah of Pira'thon, of the sons of E'phraim; in his division were twenty-four thousand.
 | [web] | The eleventh for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were Twenty-four thousand.
 | [ylt] | Eleventh, for the eleventh month, Benaiah the Pirathonite, of the sons of Ephraim, and on his course twenty and four thousand.
 | [bbe] | The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the sons of Ephraim; and in his division were twenty-four thousand.
27:15 | [cbgb] | 十二月第十二班的班长是俄陀聂族尼陀法人黑玳。他班内有二万四千人。 < | >
 | [niv] | The eleventh, for the eleventh month, was Benaiah the Pirathonite, an Ephraimite. There were 24,000 men in his division.
 | [asv] | The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
 | [jnd] | The twelfth for the twelfth month was Heldai the Netophathite, of Othniel; and in his division were twenty-four thousand.
 | [kjv] | The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
 | [nwb] | The twelfth for the twelfth month Heldai the Netophathite, of Othniel: and in his course twenty and four thousand.
 | [rsv] | Twelfth, for the twelfth month, was Heldai the Netoph'athite, of Oth'ni-el; in his division were twenty-four thousand.
 | [web] | The twelfth for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty-four thousand.
 | [ylt] | The twelfth, for the twelfth month, Heldai the Netophathite, of Othniel, and on his course twenty and four thousand.
 | [bbe] | The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel; and in his division were twenty-four thousand.
27:16 | [cbgb] | 管理以色列众支派的记在下面，管流便人的是细基利的儿子以利以谢。管西缅人的是玛迦的儿子示法提雅。 < | >
 | [niv] | The twelfth, for the twelfth month, was Heldai the Netophathite, from the family of Othniel. There were 24,000 men in his division.
 | [asv] | Furthermore over the tribes of Israel: of the Reubenites was Eliezer the son of Zichri the ruler: of the Simeonites, Shephatiah the son of Maacah:
 | [jnd] | And over the tribes of Israel were: for the Reubenites Eliezer the son of Zichri was the prince; for the Simeonites, Shephatiah the son of Maachah;
 | [kjv] | Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:
 | [nwb] | Furthermore over the tribes of Israel: the ruler of the Reubenites Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:
 | [rsv] | Over the tribes of Israel, for the Reubenites Elie'zer the son of Zichri was chief officer; for the Simeonites, Shephati'ah the son of Ma'acah;
 | [web] | Furthermore over the tribes of Israel: of the Reubenites was Eliezer the son of Zichri the ruler: of the Simeonites, Shephatiah the son of Maacah:
 | [ylt] | And over the tribes of Israel: Of the Reubenite, a leader Eliezer son of Zichri; of the Simeonite, Shephatiah son of Maachah;
 | [bbe] | And over the tribes of Israel: the ruler of the Reubenites was Eliezer, the son of Zichri; of the Simeonites, Shephatiah, the son of Maacah;
27:17 | [cbgb] | 管利未人的是基母利的儿子哈沙比雅。管亚伦子孙的是撒督。 < | >
 | [niv] | The officers over the tribes of Israel: over the Reubenites: Eliezer son of Zicri; over the Simeonites: Shephatiah son of Maacah;
 | [asv] | of Levi, Hashabiah the son of Kemuel: of Aaron, Zadok:
 | [jnd] | for the Levites, Hashabiah the son of Kemuel; for Aaron, Zadok;
 | [kjv] | Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:
 | [nwb] | Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:
 | [rsv] | for Levi, Hashabi'ah the son of Kem'uel; for Aaron, Zadok;
 | [web] | of Levi, Hashabiah the son of Kemuel: of Aaron, Zadok:
 | [ylt] | of the Levite, Hashabiah son of Kemuel; of the Aaronite, Zadok;
 | [bbe] | Of Levi, Hashabiah, the son of Kemuel; of Aaron, Zadok;
27:18 | [cbgb] | 管犹大人的是大卫的一个哥哥以利户，管以萨迦人的是米迦勒的儿子暗利。 < | >
 | [niv] | over Levi: Hashabiah son of Kemuel; over Aaron: Zadok;
 | [asv] | of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
 | [jnd] | for Judah, Elihu of the brethren of David; for Issachar, Omri the son of Michael;
 | [kjv] | Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
 | [nwb] | Of Judah, Elihu, of the brethren of David: of Issachar, Omri the son of Michael:
 | [rsv] | for Judah, Eli'hu, one of David's brothers; for Is'sachar, Omri the son of Michael;
 | [web] | of Judah, Elihu, one of the brothers of David: of Issachar, Omri the son of Michael:
 | [ylt] | of Judah, Elihu, of the brethren of David; of Issachar, Omri son of Michael;
 | [bbe] | Of Judah, Elihu, one of the brothers of David; of Issachar, Omri, the son of Michael;
27:19 | [cbgb] | 管西布伦人的是俄巴第雅的儿子伊施玛雅。管拿弗他利人的是亚斯列的儿子耶利摩。 < | >
 | [niv] | over Judah: Elihu, a brother of David; over Issachar: Omri son of Michael;
 | [asv] | of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jeremoth the son of Azriel:
 | [jnd] | for Zebulun, Jishmaiah the son of Obadiah; for Naphtali, Jerimoth the son of Azriel;
 | [kjv] | Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:
 | [nwb] | Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:
 | [rsv] | for Zeb'ulun, Ishma'iah the son of Obadi'ah; for Naph'tali, Jer'emoth the son of Az'riel;
 | [web] | of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jeremoth the son of Azriel:
 | [ylt] | of Zebulun, Ishmaiah son of Obadiah; of Naphtali, Jerimoth son of Azriel;
 | [bbe] | Of Zebulun, Ishmaiah, the son of Obadiah; of Naphtali, Jerimoth, the son of Azriel;
27:20 | [cbgb] | 管以法莲人的是阿撒细雅的儿子何细亚。管玛拿西半支派的是毗大雅的儿子约珥。 < | >
 | [niv] | over Zebulun: Ishmaiah son of Obadiah; over Naphtali: Jerimoth son of Azriel;
 | [asv] | of the children of Ephraim, Hoshea the son of Azaziah: of the half-tribe of Manasseh, Joel the son of Pedaiah:
 | [jnd] | for the children of Ephraim, Hosea the son of Azaziah; for the half tribe of Manasseh, Joel the son of Pedaiah;
 | [kjv] | Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:
 | [nwb] | Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:
 | [rsv] | for the E'phraimites, Hoshe'a the son of Azazi'ah; for the half-tribe of Manas'seh, Jo'el the son of Pedai'ah;
 | [web] | of the children of Ephraim, Hoshea the son of Azaziah: of the half-tribe of Manasseh, Joel the son of Pedaiah:
 | [ylt] | of the sons of Ephraim, Hoshea son of Azaziah; of the half of the tribe of Manasseh, Joel son of Pedaiah;
 | [bbe] | Of the children of Ephraim, Hoshea, the son of Azaziah; of the half-tribe of Manasseh, Joel, the son of Pedaiah;
27:21 | [cbgb] | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多。管便雅悯人的是押尼珥的儿子雅西业。 < | >
 | [niv] | over the Ephraimites: Hoshea son of Azaziah; over half the tribe of Manasseh: Joel son of Pedaiah;
 | [asv] | of the half -tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
 | [jnd] | for the half of Manasseh in Gilead, Jiddo the son of Zechariah; for Benjamin, Jaasiel the son of Abner;
 | [kjv] | Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
 | [nwb] | Of the half of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
 | [rsv] | for the half-tribe of Manas'seh in Gilead, Iddo the son of Zechari'ah; for Benjamin, Ja-a'si-el the son of Abner;
 | [web] | of the half -of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
 | [ylt] | of the half of Manasseh in Gilead, Iddo son of Zechariah; of Benjamin, Jaasiel son of Abner; of Dan, Azareel son of Jeroham:
 | [bbe] | Of the half-tribe of Manasseh in Gilead, Iddo, the son of Zechariah; of Benjamin, Jaasiel, the son of Abner;
27:22 | [cbgb] | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。 < | >
 | [niv] | over the half-tribe of Manasseh in Gilead: Iddo son of Zechariah; over Benjamin: Jaasiel son of Abner;
 | [asv] | of Dan, Azarel the son of Jeroham. These were the captains of the tribes of Israel.
 | [jnd] | for Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.
 | [kjv] | Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.
 | [nwb] | Of Dan, Azareel the son of Jeroham. These the princes of the tribes of Israel.
 | [rsv] | for Dan, Az'arel the son of Jero'ham. These were the leaders of the tribes of Israel.
 | [web] | of Dan, Azarel the son of Jeroham. These were the captains of the tribes of Israel.
 | [ylt] | these heads of the tribes of Israel.
 | [bbe] | Of Dan, Azarel, the son of Jeroham. These were the captains of the tribes of Israel.
27:23 | [cbgb] | 以色列人二十岁以内的，大卫没有记其数目。因耶和华曾应许说，必加增以色列人如天上的星那样多。 < | >
 | [niv] | over Dan: Azarel son of Jeroham. These were the officers over the tribes of Israel.
 | [asv] | But David took not the number of them from twenty years old and under, because Jehovah had said he would increase Israel like to the stars of heaven.
 | [jnd] | And David took not their number from twenty years old and under; for Jehovah had said he would increase Israel as the stars of heaven.
 | [kjv] | But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.
 | [nwb] | But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.
 | [rsv] | David did not number those below twenty years of age, for the LORD had promised to make Israel as many as the stars of heaven.
 | [web] | But David didn't take the number of them from twenty years old and under, because Yahweh had said he would increase Israel like the stars of the sky.
 | [ylt] | And David hath not taken up their number from a son of twenty years and under, for Jehovah said to multiply Israel as the stars of the heavens.
 | [bbe] | But David did not take the number of those who were under twenty years old, for the Lord had said that he would make Israel like the stars of heaven in number.
27:24 | [cbgb] | 洗鲁雅的儿子约押动手数点，当时耶和华的烈怒临到以色列人。因此，没有点完，数目也没有写在大卫王记上。 < | >
 | [niv] | David did not take the number of the men twenty years old or less, because the LORD had promised to make Israel as numerous as the stars in the sky.
 | [asv] | Joab the son of Zeruiah began to number, but finished not; and there came wrath for this upon Israel; neither was the number put into the account in the chronicles of king David.
 | [jnd] | Joab the son of Zeruiah began to number, but he did not finish; and there fell wrath for it upon Israel; and the number was not put in the account of the chronicles of king David.
 | [kjv] | Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
 | [nwb] | Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
 | [rsv] | Jo'ab the son of Zeru'iah began to number, but did not finish; yet wrath came upon Israel for this, and the number was not entered in the chronicles of King David.
 | [web] | Joab the son of Zeruiah began to number, but didn't finish; and there came wrath for this on Israel; neither was the number put into the account in the chronicles of king David.
 | [ylt] | Joab son of Zeruiah hath begun to number -- and hath not finished -- and there is for this wrath against Israel, and the number hath not gone up in the account of the Chronicles of king David.
 | [bbe] | The numbering was started by Joab, the son of Zeruiah, but he did not go on to the end; and because of it, wrath came on Israel and the number was not recorded in the history of King David.
27:25 | [cbgb] | 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。 < | >
 | [niv] | Joab son of Zeruiah began to count the men but did not finish. Wrath came on Israel on account of this numbering, and the number was not entered in the book of the annals of King David.
 | [asv] | And over the king's treasures was Azmaveth the son of Adiel: and over the treasures in the fields, in the cities, and in the villages, and in the castles, was Jonathan the son of Uzziah:
 | [jnd] | And over the king's treasures was Azmaveth the son of Adiel; and over the storehouses in the country, in the cities, and in the villages, and in the towers was Jonathan the son of Uzziah.
 | [kjv] | And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:
 | [nwb] | And over the king's treasures Azmaveth the son of Adiel: and over the store-houses in the fields, in the cities, and in the villages, and in the castles, Jehonathan the son of Uzziah:
 | [rsv] | Over the king's treasuries was Az'maveth the son of Ad'i-el; and over the treasuries in the country, in the cities, in the villages and in the towers, was Jonathan the son of Uzzi'ah;
 | [web] | Over the king's treasures was Azmaveth the son of Adiel: and over the treasures in the fields, in the cities, and in the villages, and in the castles, was Jonathan the son of Uzziah:
 | [ylt] | And over the treasures of the king Azmaveth son of Adiel; and over the treasures in the field, in the cities, and in the villages, and in the towers, Jehonathan son of Uzziah;
 | [bbe] | And Azmaveth, the son of Adiel, was controller of the king's property; Jonathan, the son of Uzziah, had control of all store-houses in country places and in the towns and little towns and strong places;
27:26 | [cbgb] | 掌管耕田种地的是基绿的儿子以斯利。 < | >
 | [niv] | Azmaveth son of Adiel was in charge of the royal storehouses. Jonathan son of Uzziah was in charge of the storehouses in the outlying districts, in the towns, the villages and the watchtowers.
 | [asv] | And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
 | [jnd] | And over them that worked in the field for tillage of the ground was Ezri the son of Chelub.
 | [kjv] | And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
 | [nwb] | And over them that did the work of the field for tillage of the ground Ezri the son of Chelub:
 | [rsv] | and over those who did the work of the field for tilling the soil was Ezri the son of Chelub;
 | [web] | Over those who did the work of the field for tillage of the ground was Ezri the son of Chelub:
 | [ylt] | and over workmen of the field for the service of the ground Ezri son of Chelub;
 | [bbe] | Ezri, the son of Chelub, had authority over the field-workers and farmers;
27:27 | [cbgb] | 掌管葡萄园的是拉玛人示每。掌管葡萄园酒窖的是实弗米人撒巴底。 < | >
 | [niv] | Ezri son of Kelub was in charge of the field workers who farmed the land.
 | [asv] | and over the vineyards was Shimei the Ramathite: and over the increase of the vineyards for the wine-cellars was Zabdi the Shiphmite:
 | [jnd] | And over the vineyards was Shimei the Ramathite; and over what was in the vineyards of stores of wine was Zabdi the Shiphmite:
 | [kjv] | And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:
 | [nwb] | And over the vineyards Shimei the Ramathite: over the increase of the vineyards for the wine cellars Zabdi the Shiphmite:
 | [rsv] | and over the vineyards was Shim'e-i the Ra'mathite; and over the produce of the vineyards for the wine cellars was Zabdi the Shiphmite.
 | [web] | and over the vineyards was Shimei the Ramathite: and over the increase of the vineyards for the wine-cellars was Zabdi the Shiphmite:
 | [ylt] | and over the vineyards Shimei the Ramathite; and over what in the vineyards for the treasures of wine Zabdi the Shiphmite;
 | [bbe] | Shimei the Ramathite was responsible for the vine-gardens; Zabdi the Shiphmite was responsible for the produce of the vine-gardens and for all the stores of wine;
27:28 | [cbgb] | 掌管高原橄榄树和桑树的是基第利人巴勒哈南。掌管油库的是约阿施。 < | >
 | [niv] | Shimei the Ramathite was in charge of the vineyards. Zabdi the Shiphmite was in charge of the produce of the vineyards for the wine vats.
 | [asv] | and over the olive-trees and the sycomore-trees that were in the lowland was Baal-hanan the Gederite: and over the cellars of oil was Joash:
 | [jnd] | and over the olive-trees and the sycamore-trees that were in the lowland was Baal-hanan the Gederite; and over the cellars of oil was Joash.
 | [kjv] | And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:
 | [nwb] | And over the olive trees and the sycamore trees that in the low plains Baal-hanan the Gederite: and over the cellars of oil Joash:
 | [rsv] | Over the olive and sycamore trees in the Shephe'lah was Ba'al-ha'nan the Gede'rite; and over the stores of oil was Jo'ash.
 | [web] | and over the olive-trees and the sycamore-trees that were in the lowland was Baal-hanan the Gederite: and over the cellars of oil was Joash:
 | [ylt] | and over the olives, and the sycamores, that in the low country, Baal-Hanan the Gederite; and over the treasures of oil Joash;
 | [bbe] | Baal-hanan the Gederite was responsible for the olive-trees and the sycamore-trees in the lowlands; and Joash for the stores of oil;
27:29 | [cbgb] | 掌管沙仑牧放牛群的是沙仑人施提赉。掌管山谷牧养牛群的是亚第赉的儿子沙法。 < | >
 | [niv] | Baal-Hanan the Gederite was in charge of the olive and sycamore-fig trees in the western foothills. Joash was in charge of the supplies of olive oil.
 | [asv] | and over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
 | [jnd] | And over the herds that fed in Sharon was Shitrai the Sharonite; and over the herds in the valleys was Shaphat the son of Adlai.
 | [kjv] | And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
 | [nwb] | And over the herds that fed in Sharon Shitrai the Sharonite: and over the herds in the valleys Shaphat the son of Adlai:
 | [rsv] | Over the herds that pastured in Sharon was Shitrai the Shar'onite; over the herds in the valleys was Shaphat the son of Adlai.
 | [web] | and over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
 | [ylt] | and over the herds that are feeding in Sharon Shitrai the Sharonite; and over the herds in the valleys Shaphat son of Adlai;
 | [bbe] | And Shitrai the Sharonite was responsible for the herds in the grass-lands of Sharon, and Shaphat, the son of Adlai, for those in the valleys;
27:30 | [cbgb] | 掌管驼群的是以实玛利人阿比勒。掌管驴群的是米仑人耶希底亚。掌管羊群的是夏甲人雅悉。 < | >
 | [niv] | Shitrai the Sharonite was in charge of the herds grazing in Sharon. Shaphat son of Adlai was in charge of the herds in the valleys.
 | [asv] | and over the camels was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite: and over the flocks was Jaziz the Hagrite.
 | [jnd] | And over the camels was Obil the Ishmaelite; and over the asses was Jehdiah the Meronothite.
 | [kjv] | Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:
 | [nwb] | Over the camels also Obil the Ishmaelite: and over the asses Jehdeiah the Meronothite:
 | [rsv] | Over the camels was Obil the Ish'maelite; and over the she-asses was Jehde'iah the Meron'othite. Over the flocks was Jaziz the Hagrite.
 | [web] | and over the camels was Obil the Ishmaelite: and over the donkeys was Jehdeiah the Meronothite: and over the flocks was Jaziz the Hagrite.
 | [ylt] | and over the camels Obil the Ishmeelite; and over the asses Jehdeiah the Meronothite;
 | [bbe] | Obil the Ishmaelite had control of the camels and Jehdeiah the Meronothite of the she-asses;
27:31 | [cbgb] | 这都是给大卫王掌管产业的。 < | >
 | [niv] | Obil the Ishmaelite was in charge of the camels. Jehdeiah the Meronothite was in charge of the donkeys.
 | [asv] | All these were the rulers of the substance which was king David's.
 | [jnd] | And over the flocks was Jaziz the Hagarite. All these were comptrollers of the substance which was king David's.
 | [kjv] | And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.
 | [nwb] | And over the flocks Jaziz the Hagerite. All these the rulers of the substance which king David's.
 | [rsv] | All these were stewards of King David's property.
 | [web] | All these were the rulers of the substance which was king David's.
 | [ylt] | and over the flock Jaziz the Hagerite; all these heads of the substance that king David hath.
 | [bbe] | The flocks were in the care of Jaziz the Hagarite. All these were the controllers of King David's property.
27:32 | [cbgb] | 大卫的叔叔约拿单作谋士。这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。 < | >
 | [niv] | Jaziz the Hagrite was in charge of the flocks. All these were the officials in charge of King David's property.
 | [asv] | Also Jonathan, David's uncle, was a counsellor, a man of understanding, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
 | [jnd] | And Jonathan, David's uncle, was counsellor, a wise man, and a scribe; and Jehiel the son of Hachmoni was with the king's sons;
 | [kjv] | Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
 | [nwb] | Also Jonathan, David's uncle, was a counselor, a wise man, and a scribe: and Jehiel the son of Hachmoni with the king's sons:
 | [rsv] | Jonathan, David's uncle, was a counselor, being a man of understanding and a scribe; he and Jehi'el the son of Hach'moni attended the king's sons.
 | [web] | Also Jonathan, David's uncle, was a counselor, a man of understanding, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
 | [ylt] | And Jonathan, uncle of David, counsellor, a man of understanding, he is also a scribe; and Jehiel son of Hachmoni with the sons of the king;
 | [bbe] | Now Jonathan, David's father's brother, expert in discussion, and a man of good sense, was a scribe; and Jehiel the son of Hachmoni, had the care of the king's sons;
27:33 | [cbgb] | 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。 < | >
 | [niv] | Jonathan, David's uncle, was a counselor, a man of insight and a scribe. Jehiel son of Hacmoni took care of the king's sons.
 | [asv] | And Ahithophel was the king's counsellor: and Hushai the Archite was the king's friend:
 | [jnd] | and Ahithophel was the king's counsellor; and Hushai the Archite was the king's friend;
 | [kjv] | And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:
 | [nwb] | And Ahithophel the king's counselor: and Hushai the Archite the king's companion:
 | [rsv] | Ahith'ophel was the king's counselor, and Hushai the Archite was the king's friend.
 | [web] | Ahithophel was the king's counselor: and Hushai the Archite was the king's friend:
 | [ylt] | and Ahithophel counsellor to the king; and Hushai the Archite the friend of the king;
 | [bbe] | And Ahithophel was the king's expert in discussion and Hushai the Archite was the king's friend.
27:34 | [cbgb] | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。 <
 | [niv] | Ahithophel was the king's counselor. Hushai the Arkite was the king's friend.
 | [asv] | and after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the captain of the king's host was Joab.
 | [jnd] | and after Ahithophel was Jehoiada the son of Benaiah, and Abiathar; and Joab was captain of the king's army.
 | [kjv] | And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.
 | [nwb] | And after Ahithophel Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army Joab.
 | [rsv] | Ahith'ophel was succeeded by Jehoi'ada the son of Benai'ah, and Abi'athar. Jo'ab was commander of the king's army.
 | [web] | and after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the captain of the king's host was Joab.
 | [ylt] | and after Ahithophel Jehoiada son of Benaiah, and Abiathar; and the head of the host of the king Joab.
 | [bbe] | After Ahithophel was Jehoiada, the son of Benaiah, and Abiathar; and the captain of the king's army was Joab..


Interlinear Bible:1 Chronicles 28

 历代志上 1 Chronicles 28 << || >>
28:1 | [cbgb] | 大卫招聚以色列各支派的首领和轮班服事王的军长，与千夫长，百夫长，掌管王和王子产业牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。 >
 | [niv] | David summoned all the officials of Israel to assemble at Jerusalem: the officers over the tribes, the commanders of the divisions in the service of the king, the commanders of thousands and commanders of hundreds, and the officials in charge of all the property and livestock belonging to the king and his sons, together with the palace officials, the mighty men and all the brave warriors.
 | [asv] | And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that served the king by course, and the captains of thousands, and the captains of hundreds, and the rulers over all the substance and possessions of the king and of his sons, with the officers, and the mighty men, even all the mighty men of valor, unto Jerusalem.
 | [jnd] | And David assembled all the princes of Israel, the princes of the tribes, and the princes of the divisions that ministered to the king, and the captains over thousands, and the captains over hundreds, and the comptrollers of all the substance and possessions of the king and of his sons, with the chamberlains, and the mighty men, and all the men of valour, unto Jerusalem.
 | [kjv] | And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.
 | [nwb] | And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men to Jerusalem.
 | [rsv] | David assembled at Jerusalem all the officials of Israel, the officials of the tribes, the officers of the divisions that served the king, the commanders of thousands, the commanders of hundreds, the stewards of all the property and cattle of the king and his sons, together with the palace officials, the mighty men, and all the seasoned warriors.
 | [web] | . David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies who served the king by course, and the captains of thousands, and the captains of hundreds, and the rulers over all the substance and possessions of the king and of his sons, with the officers, and the mighty men, even all the mighty men of valor, to Jerusalem.
 | [ylt] | And David assembleth all the heads of Israel, heads of the tribes, and heads of the courses who are serving the king, and heads of the thousands, and heads of the hundreds, and heads of all the substance and possessions of the king, and of his sons, with the officers and the mighty ones, even to every mighty one of valour -- unto Jerusalem.
 | [bbe] | And David got together at Jerusalem all the rulers of Israel, the chiefs of the tribes and the captains of the divisions waiting on the king in turn, and the captains of thousands and the captains of hundreds and the controllers of all the goods and property of the king and his sons, with the unsexed servants and the great men of war.
28:2 | [cbgb] | 大卫王就站起来，说，我的弟兄，我的百姓阿，你们当听我言，我心里本想建造殿宇，安放耶和华的约柜，作为我 神的脚凳。我已经预备建造的材料。 < | >
 | [niv] | King David rose to his feet and said: "Listen to me, my brothers and my people. I had it in my heart to build a house as a place of rest for the ark of the covenant of the LORD, for the footstool of our God, and I made plans to build it.
 | [asv] | Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: as for me, it was in my heart to build a house of rest for the ark of the covenant of Jehovah, and for the footstool of our God; and I had made ready for the building.
 | [jnd] | And king David stood up upon his feet, and said, Hear me, my brethren and my people! I had in my heart to build a house of rest for the ark of the covenant of Jehovah and for the footstool of our God, and I have prepared to build.
 | [kjv] | Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:
 | [nwb] | Then David the king stood upon his feet, and said, Hear me, my brethren, and my people: , I in my heart to build a house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:
 | [rsv] | Then King David rose to his feet and said: "Hear me, my brethren and my people. I had it in my heart to build a house of rest for the ark of the covenant of the LORD, and for the footstool of our God; and I made preparations for building.
 | [web] | Then David the king stood up on his feet, and said, Hear me, my brothers, and my people: as for me, it was in my heart to build a house of rest for the ark of the covenant of Yahweh, and for the footstool of our God; and I had made ready for the building.
 | [ylt] | And David the king riseth on his feet, and saith, `Hear me, my brethren and my people, I -- with my heart -- to build a house of rest for the ark of the covenant of Jehovah, and for the footstool of our God, and I prepared to build,
 | [bbe] | Then David the king got up and said, Give ear to me, my brothers and my people; it was my desire to put up a house, a resting-place for the ark of the Lord's agreement, and for the foot-rest of our God; and I had got material ready for the building of it.
28:3 | [cbgb] | 只是 神对我说，你不可为我的名建造殿宇。因你是战士，流了人的血。 < | >
 | [niv] | But God said to me, `You are not to build a house for my Name, because you are a warrior and have shed blood.'
 | [asv] | But God said unto me, Thou shalt not build a house for my name, because thou art a man of war, and hast shed blood.
 | [jnd] | But God said to me, Thou shalt not build a house unto my name, for thou art a man of war, and hast shed blood.
 | [kjv] | But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.
 | [nwb] | But God said to me, Thou shalt not build a house for my name, because thou a man of war, and hast shed blood.
 | [rsv] | But God said to me, 'You may not build a house for my name, for you are a warrior and have shed blood.'
 | [web] | But God said to me, You shall not build a house for my name, because you are a man of war, and have shed blood.
 | [ylt] | and God hath said to me, Thou dost not build a house to My name, for a man of wars thou , and blood thou hast shed.
 | [bbe] | But God said to me, You are not to be the builder of a house for my name, because you are a man of war and have taken life;
28:4 | [cbgb] | 然而，耶和华以色列的 神在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领。在犹大支派中拣选我父家，在我父的众子里喜悦我，立我作以色列众人的王。 < | >
 | [niv] | "Yet the LORD, the God of Israel, chose me from my whole family to be king over Israel forever. He chose Judah as leader, and from the house of Judah he chose my family, and from my father's sons he was pleased to make me king over all Israel.
 | [asv] | Howbeit Jehovah, the God of Israel, chose me out of all the house of my father to be king over Israel for ever: for he hath chosen Judah to be prince; and in the house of Judah, the house of my father; and among the sons of my father he took pleasure in me to make me king over all Israel;
 | [jnd] | And Jehovah the God of Israel chose me out of all the house of my father to be king over Israel for ever; for he has chosen Judah to be the prince; and of the house of Judah, the house of my father; and among the sons of my father he took pleasure in me to make me king over all Israel;
 | [kjv] | Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:
 | [nwb] | However the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah the ruler; and of the house of Judah, the house of my father; and among the sons of my father he approved me to make king over all Israel:
 | [rsv] | Yet the LORD God of Israel chose me from all my father's house to be king over Israel for ever; for he chose Judah as leader, and in the house of Judah my father's house, and among my father's sons he took pleasure in me to make me king over all Israel.
 | [web] | However Yahweh, the God of Israel, chose me out of all the house of my father to be king over Israel forever: for he has chosen Judah to be prince; and in the house of Judah, the house of my father; and among the sons of my father he took pleasure in me to make me king over all Israel;
 | [ylt] | `And Jehovah, God of Israel, doth fix on me out of all the house of my father to be for king over Israel to the age, for on Judah He hath fixed for a leader, and in the house of Judah, the house of my father, and among the sons of my father, on me, He hath been pleased to make king over all Israel;
 | [bbe] | Though the Lord, the God of Israel, took me out of all my father's family, to be king over Israel for ever, marking out Judah to be chief, and, of the people of Judah, my father's family; and among the sons of my father he was pleased to make me king over all Israel;
28:5 | [cbgb] | 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。 < | >
 | [niv] | Of all my sons--and the LORD has given me many--he has chosen my son Solomon to sit on the throne of the kingdom of the LORD over Israel.
 | [asv] | And of all my sons (for Jehovah hath given me many sons), he hath chosen Solomon my son to sit upon the throne of the kingdom of Jehovah over Israel.
 | [jnd] | and of all my sons, (for Jehovah has given me many sons,) he has chosen Solomon my son to sit upon the throne of the kingdom of Jehovah over Israel.
 | [kjv] | And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
 | [nwb] | And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
 | [rsv] | And of all my sons (for the LORD has given me many sons) he has chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
 | [web] | Of all my sons (for Yahweh has given me many sons), he has chosen Solomon my son to sit on the throne of the kingdom of Yahweh over Israel.
 | [ylt] | and out of all my sons -- for many sons hath Jehovah given to me -- He also fixeth on Solomon my son, to sit on the throne of the kingdom of Jehovah over Israel,
 | [bbe] | And of all my sons (for the Lord has given me a great number of sons) he has made selection of Solomon to take his place on the seat of the kingdom of the Lord over Israel.
28:6 | [cbgb] | 耶和华对我说，你儿子所罗门必建造我的殿和院宇。因为我拣选他作我的子，我也必作他的父。 < | >
 | [niv] | He said to me: `Solomon your son is the one who will build my house and my courts, for I have chosen him to be my son, and I will be his father.
 | [asv] | And he said unto me, Solomon thy son, he shall build my house and my courts; for I have chosen him to be my son, and I will be his father.
 | [jnd] | And he said to me, Solomon thy son, he shall build my house and my courts; for I have chosen him to be my son, and I will be his father.
 | [kjv] | And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.
 | [nwb] | And he said to me, Solomon thy son, he shall build my house and my courts: for I have chosen him my son, and I will be his father.
 | [rsv] | He said to me, 'It is Solomon your son who shall build my house and my courts, for I have chosen him to be my son, and I will be his father.
 | [web] | He said to me, Solomon your son, he shall build my house and my courts; for I have chosen him to be my son, and I will be his father.
 | [ylt] | and saith to me, Solomon thy son, he doth build My house, and My courts, for I have fixed on him to Me for a son, and I -- I am to him for a father,
 | [bbe] | And he said to me, Solomon your son will be the builder of my house and the open spaces round it; for I have taken him to be my son, and I will be his father.
28:7 | [cbgb] | 他若恒久遵行我的诫命典章如今日一样，我就必坚定他的国位，直到永远。 < | >
 | [niv] | I will establish his kingdom forever if he is unswerving in carrying out my commands and laws, as is being done at this time.'
 | [asv] | And I will establish his kingdom for ever, if he be constant to do my commandments and mine ordinances, as at this day.
 | [jnd] | And I will establish his kingdom for ever, if he be firm to do my commandments and mine ordinances, as at this day.
 | [kjv] | Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.
 | [nwb] | Moreover I will establish his kingdom for ever, if he shall be constant to do my commandments and my judgments, as at this day.
 | [rsv] | I will establish his kingdom for ever if he continues resolute in keeping my commandments and my ordinances, as he is today.'
 | [web] | I will establish his kingdom forever, if he be constant to do my commandments and my ordinances, as at this day.
 | [ylt] | and I have established his kingdom to the age, if he is strong to do My commands, and My judgments, as at this day.
 | [bbe] | I will keep his kingdom in its place for ever, if he is strong at all times to do my orders and keep my rules, as at this day.
28:8 | [cbgb] | 现今在耶和华的会中，以色列众人眼前所说的，我们的 神也听见了。你们应当寻求耶和华你们 神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙，永远为业。 < | >
 | [niv] | "So now I charge you in the sight of all Israel and of the assembly of the LORD, and in the hearing of our God: Be careful to follow all the commands of the LORD your God, that you may possess this good land and pass it on as an inheritance to your descendants forever.
 | [asv] | Now therefore, in the sight of all Israel, the assembly of Jehovah, and in the audience of our God, observe and seek out all the commandments of Jehovah your God; that ye may possess this good land, and leave it for an inheritance to your children after you for ever.
 | [jnd] | And now in the sight of all Israel, the congregation of Jehovah, and in the audience of our God, -- keep and seek for all the commandments of Jehovah your God; that ye may possess the good land, and leave it as an inheritance to your children after you for ever.
 | [kjv] | Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.
 | [nwb] | Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave for an inheritance for your children after you for ever.
 | [rsv] | Now therefore in the sight of all Israel, the assembly of the LORD, and in the hearing of our God, observe and seek out all the commandments of the LORD your God; that you may possess this good land, and leave it for an inheritance to your children after you for ever.
 | [web] | Now therefore, in the sight of all Israel, the assembly of Yahweh, and in the audience of our God, observe and seek out all the commandments of Yahweh your God; that you may possess this good land, and leave it for an inheritance to your children after you forever.
 | [ylt] | `And now, before the eyes of all Israel, the assembly of Jehovah, and in the ears of our God, keep and seek all the commands of Jehovah your God, so that ye possess this good land, and have caused your sons to inherit after you unto the age.
 | [bbe] | So now, before the eyes of all Israel, the people of the Lord, and in the hearing of our God, keep and be true to the orders of the Lord your God; so that you may have this good land for yourselves and give it for a heritage to your children after you for ever.
28:9 | [cbgb] | 我儿所罗门哪，你当认识耶和华你父的 神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见。你若离弃他，他必永远丢弃你。 < | >
 | [niv] | "And you, my son Solomon, acknowledge the God of your father, and serve him with wholehearted devotion and with a willing mind, for the LORD searches every heart and understands every motive behind the thoughts. If you seek him, he will be found by you; but if you forsake him, he will reject you forever.
 | [asv] | And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind; for Jehovah searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
 | [jnd] | And thou, Solomon my son, know the God of thy father, and serve him with a perfect heart and with a willing mind; for Jehovah searches all hearts, and discerns all the imaginations of the thoughts. If thou seek him, he will be found of thee; but if thou forsake him, he will cut thee off for ever.
 | [kjv] | And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
 | [nwb] | And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart, and with a willing mind: for the LORD searcheth all hearts and understandeth all the imaginations of the thoughts: if thou shalt seek him, he will be found of thee; but if thou shalt forsake him, he will cast thee off for ever.
 | [rsv] | "And you, Solomon my son, know the God of your father, and serve him with a whole heart and with a willing mind; for the LORD searches all hearts, and understands every plan and thought. If you seek him, he will be found by you; but if you forsake him, he will cast you off for ever.
 | [web] | You, Solomon my son, know you the God of your father, and serve him with a perfect heart and with a willing mind; for Yahweh searches all hearts, and understands all the imaginations of the thoughts: if you seek him, he will be found of you; but if you forsake him, he will cast you off forever.
 | [ylt] | `And thou, Solomon, my son, know the God of thy father, and serve Him with a perfect heart, and with a willing mind, for all hearts is Jehovah seeking, and every imagination of the thoughts He is understanding; if thou dost seek Him, He is found of thee, and if thou dost forsake Him, He casteth thee off for ever.
 | [bbe] | And you, Solomon my son, get knowledge of the God of your father, and be his servant with a true heart and with a strong desire, for the Lord is the searcher of all hearts, and has knowledge of all the designs of men's thoughts; if you make search for him, he will be near you; but if you are turned away from him, he will give you up for ever.
28:10 | [cbgb] | 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。 < | >
 | [niv] | Consider now, for the LORD has chosen you to build a temple as a sanctuary. Be strong and do the work."
 | [asv] | Take heed now; for Jehovah hath chosen thee to build a house for the sanctuary: be strong, and do it.
 | [jnd] | Consider now, that Jehovah has chosen thee to build a house for the sanctuary: be strong, and do .
 | [kjv] | Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.
 | [nwb] | Take heed now; for the LORD hath chosen thee to build a house for the sanctuary: be strong, and do .
 | [rsv] | Take heed now, for the LORD has chosen you to build a house for the sanctuary; be strong, and do it."
 | [web] | Take heed now; for Yahweh has chosen you to build a house for the sanctuary: be strong, and do it.
 | [ylt] | See, now, for Jehovah hath fixed on thee to build a house for a sanctuary; be strong, and do.'
 | [bbe] | Now then, take note; for the Lord has made selection of you to be the builder of a house for the holy place. Be strong and do it.
28:11 | [cbgb] | 大卫将殿的游廊，旁屋，府库，楼房，内殿，和施恩所的样式指示他儿子所罗门， < | >
 | [niv] | Then David gave his son Solomon the plans for the portico of the temple, its buildings, its storerooms, its upper parts, its inner rooms and the place of atonement.
 | [asv] | Then David gave to Solomon his son the pattern of the porch of the temple, and of the houses thereof, and of the treasuries thereof, and of the upper rooms thereof, and of the inner chambers thereof, and of the place of the mercy-seat;
 | [jnd] | And David gave to Solomon his son the pattern of the porch, and of its houses, and of its treasuries, and of its upper chambers, and of its inner chambers, and of the house of the mercy-seat;
 | [kjv] | Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,
 | [nwb] | Then David gave to Solomon his son the pattern of the porch, and of the houses of it, and of its treasuries, and of its upper chambers, and of its inner parlors, and of the place of the mercy-seat,
 | [rsv] | Then David gave Solomon his son the plan of the vestibule of the temple, and of its houses, its treasuries, its upper rooms, and its inner chambers, and of the room for the mercy seat;
 | [web] | Then David gave to Solomon his son the pattern of the porch , and of the houses of it, and of the treasuries of it, and of the upper rooms of it, and of the inner chambers of it, and of the place of the mercy seat;
 | [ylt] | And David giveth to Solomon his son the pattern of the porch, and of its houses, and of its treasures, and of its upper chambers, and of its innermost chambers, and of the house of the atonement;
 | [bbe] | Then David gave to his son Solomon the design of the doorway of the house of God and of its houses and its store-houses, and the higher rooms and the inner rooms and the place for the mercy-seat;
28:12 | [cbgb] | 又将被灵感动所得的样式，就是耶和华 神殿的院子，周围的房屋，殿的府库，和圣物府库的一切样式都指示他。 < | >
 | [niv] | He gave him the plans of all that the Spirit had put in his mind for the courts of the temple of the LORD and all the surrounding rooms, for the treasuries of the temple of God and for the treasuries for the dedicated things.
 | [asv] | and the pattern of all that he had by the Spirit, for the courts of the house of Jehovah, and for all the chambers round about, for the treasuries of the house of God, and for the treasuries of the dedicated things;
 | [jnd] | and the pattern of all that he had by the Spirit, of the courts of the house of Jehovah, and of all the chambers round about, for the treasuries of the house of God, and for the treasuries of the dedicated things;
 | [kjv] | And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:
 | [nwb] | And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers around, of the treasuries of the house of God, and of the treasuries of the dedicated things:
 | [rsv] | and the plan of all that he had in mind for the courts of the house of the LORD, all the surrounding chambers, the treasuries of the house of God, and the treasuries for dedicated gifts;
 | [web] | and the pattern of all that he had by the Spirit, for the courts of the house of Yahweh, and for all the chambers round about, for the treasuries of the house of God, and for the treasuries of the dedicated things;
 | [ylt] | and the pattern of all that hath been by the Spirit with him, for the courts of the house of Jehovah, and for all the chambers round about, for the treasures of the house of God, and for the treasures of the things sacrificed;
 | [bbe] | And the design of all he had in his heart for the outer squares of the house of the Lord, and for the rooms all round it, and for the store-houses of the house of the Lord, and for the store-houses for the holy things;
28:13 | [cbgb] | 又指示他祭司和利未人的班次与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式， < | >
 | [niv] | He gave him instructions for the divisions of the priests and Levites, and for all the work of serving in the temple of the LORD, as well as for all the articles to be used in its service.
 | [asv] | also for the courses of the priests and the Levites, and for all the work of the service of the house of Jehovah, and for all the vessels of service in the house of Jehovah;
 | [jnd] | and for the courses of the priests and the Levites, and for all the work of the service of the house of Jehovah, and for all the instruments of service in the house of Jehovah:
 | [kjv] | Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.
 | [nwb] | Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.
 | [rsv] | for the divisions of the priests and of the Levites, and all the work of the service in the house of the LORD; for all the vessels for the service in the house of the LORD,
 | [web] | also for the courses of the priests and the Levites, and for all the work of the service of the house of Yahweh, and for all the vessels of service in the house of Yahweh;
 | [ylt] | and for the courses of the priests and of the Levites, and for all the work of the service of the house of Jehovah, and for all vessels of service of the house of Jehovah,
 | [bbe] | And for the divisions of the priests and Levites, and for all the work in connection with the worship of the house of the Lord, and all the vessels used in the house of the Lord;
28:14 | [cbgb] | 以及各样应用金器的分两和各样应用银器的分两， < | >
 | [niv] | He designated the weight of gold for all the gold articles to be used in various kinds of service, and the weight of silver for all the silver articles to be used in various kinds of service:
 | [asv] | of gold by weight for the vessels of gold, for all vessels of every kind of service; of silver for all the vessels of silver by weight, for all vessels of every kind of service;
 | [jnd] | gold by weight for of gold, for all utensils of each kind of service; for all utensils of silver, by weight, for all utensils of each kind of service;
 | [kjv] | He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:
 | [nwb] | of gold by weight for of gold, for all instruments of all manner of service; for all instruments of silver by weight, for all instruments of every kind of service:
 | [rsv] | the weight of gold for all golden vessels for each service, the weight of silver vessels for each service,
 | [web] | of gold by weight for the gold, for all vessels of every kind of service; for all the vessels of silver by weight, for all vessels of every kind of service;
 | [ylt] | even gold by weight, for gold, for all instruments of service and service; for all instruments of silver by weight, for all instruments of service and service;
 | [bbe] | Of gold, by weight, for the vessels of gold, for all the vessels of different uses; and silver for all the vessels of silver by weight, for vessels of different uses;
28:15 | [cbgb] | 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜。 < | >
 | [niv] | the weight of gold for the gold lampstands and their lamps, with the weight for each lampstand and its lamps; and the weight of silver for each silver lampstand and its lamps, according to the use of each lampstand;
 | [asv] | by weight also for the candlesticks of gold, and for the lamps thereof, of gold, by weight for every candlestick and for the lamps thereof; and for the candlesticks of silver, silver by weight for every candlestick and for the lamps thereof, according to the use of every candlestick;
 | [jnd] | and the weight of the golden candlesticks, and of their golden lamps, by weight for every candlestick, and for its lamps; and for the silver candlesticks, by weight, for the candlestick and for its lamps, according to the use of every candlestick;
 | [kjv] | Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.
 | [nwb] | Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for its lamps: and for the candlesticks of silver by weight, for the candlestick, and for its lamps, according to the use of every candlestick.
 | [rsv] | the weight of the golden lampstands and their lamps, the weight of gold for each lampstand and its lamps, the weight of silver for a lampstand and its lamps, according to the use of each lampstand in the service,
 | [web] | by weight also for the lampstands of gold, and for the lamps of it, of gold, by weight for every lampstand and for the lamps of it; and for the lampstands of silver, by weight for lampstand and for the lamps of it, according to the use of every lampstand;
 | [ylt] | and weight for the candlesticks of gold, and their lamps of gold, by weight candlestick and candlestick, and its lamps; and for the candlesticks of silver, by weight for a candlestick and its lamps, according to the service of candlestick and candlestick;
 | [bbe] | And gold by weight for the light-supports and the vessels for the lights, the weight of gold needed for every support and every vessel for lights; and for the silver light-supports, the weight of silver needed for every support and for the different vessels as every one was to be used;
28:16 | [cbgb] | 陈设饼金桌子的分两，银桌子的分两， < | >
 | [niv] | the weight of gold for each table for consecrated bread; the weight of silver for the silver tables;
 | [asv] | and the gold by weight for the tables of showbread, for every table; and silver for the tables of silver;
 | [jnd] | and gold by weight for the tables of the to be set in rows, for every table; and silver for the tables of silver;
 | [kjv] | And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:
 | [nwb] | And by weight gold for the tables of show-bread, for every table; and silver for the tables of silver:
 | [rsv] | the weight of gold for each table for the showbread, the silver for the silver tables,
 | [web] | and the gold by weight for the tables of show bread, for every table; and silver for the tables of silver;
 | [ylt] | and the gold weight for tables of the arrangement, for table and table, and silver for the tables of silver;
 | [bbe] | And gold by weight for the tables for the holy bread for every table, and silver for the silver tables;
28:17 | [cbgb] | 精金的肉叉子，盘子，和爵的分两，各金碗与各银碗的分两， < | >
 | [niv] | the weight of pure gold for the forks, sprinkling bowls and pitchers; the weight of gold for each gold dish; the weight of silver for each silver dish;
 | [asv] | and the flesh-hooks, and the basins, and the cups, of pure gold; and for the golden bowls by weight for every bowl; and for the silver bowls by weight for every bowl;
 | [jnd] | and pure gold for the forks, and the bowls, and the goblets; and for the golden basons by weight for every bason; and for the silver basons by weight for every bason;
 | [kjv] | Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:
 | [nwb] | Also pure gold for the flesh-hooks, and the bowls, and the cups: and for the golden basins by weight for every basin; and by weight for every basin of silver:
 | [rsv] | and pure gold for the forks, the basins, and the cups; for the golden bowls and the weight of each; for the silver bowls and the weight of each;
 | [web] | and the flesh-hooks, and the basins, and the cups, of pure gold; and for the golden bowls by weight for every bowl; and for the silver bowls by weight for every bowl;
 | [ylt] | and the forks, and the bowls, and the cups of pure gold, and for the basins of gold, by weight for basin and basin, and for the basins of silver, by weight for basin and basin,
 | [bbe] | Clear gold for the meat-hooks and the basins and the cups; for the gold basins, gold enough by weight for every basin; and silver by weight for every silver basin;
28:18 | [cbgb] | 精金香坛的分两，并用金子作基路伯（原文作用金子作车式的基路伯）。基路伯张开翅膀，遮掩耶和华的约柜。 < | >
 | [niv] | and the weight of the refined gold for the altar of incense. He also gave him the plan for the chariot, that is, the cherubim of gold that spread their wings and shelter the ark of the covenant of the LORD.
 | [asv] | and for the altar of incense refined gold by weight; and gold for the pattern of the chariot, even the cherubim, that spread out their wings, and covered the ark of the covenant of Jehovah.
 | [jnd] | and for the altar of incense, refined gold by weight; and the pattern of the chariot of the cherubim of gold, which spread out and cover the ark of the covenant of Jehovah.
 | [kjv] | And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.
 | [nwb] | And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubim, that spread out , and covered the ark of the covenant of the LORD.
 | [rsv] | for the altar of incense made of refined gold, and its weight; also his plan for the golden chariot of the cherubim that spread their wings and covered the ark of the covenant of the LORD.
 | [web] | and for the altar of incense refined gold by weight; and gold for the pattern of the chariot, the cherubim, that spread out , and covered the ark of the covenant of Yahweh.
 | [ylt] | and for the altar of perfume refined gold by weight, and for the pattern of the chariot of the cherubs of gold -- spreading and covering over the ark of the covenant of Jehovah.
 | [bbe] | And the best gold for the altar of perfumes; and gold for the design of the carriage, for the winged ones whose wings were outstretched covering the ark of the Lord's agreement.
28:19 | [cbgb] | 大卫说，这一切工作的样式都是耶和华用手划出来使我明白的。 < | >
 | [niv] | "All this," David said, "I have in writing from the hand of the LORD upon me, and he gave me understanding in all the details of the plan."
 | [asv] | All this, said David, have I been made to understand in writing from the hand of Jehovah, even all the works of this pattern.
 | [jnd] | All this in writing, by Jehovah's hand upon me, instructing as to all the works of the pattern.
 | [kjv] | All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.
 | [nwb] | All , , the LORD made me understand in writing by hand upon me, all the works of this pattern.
 | [rsv] | All this he made clear by the writing from the hand of the LORD concerning it, all the work to be done according to the plan.
 | [web] | All this, , have I been made to understand in writing from the hand of Yahweh, even all the works of this pattern.
 | [ylt] | The whole in writing from the hand of Jehovah, `He caused me to understand all the work of the pattern,'
 | [bbe] | All this, said David, the design for all these things, has been made dear to me in writing by the hand of the Lord.
28:20 | [cbgb] | 大卫又对他儿子所罗门说，你当刚强壮胆去行。不要惧怕，也不要惊惶。因为耶和华 神就是我的 神，与你同在。他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。 < | >
 | [niv] | David also said to Solomon his son, "Be strong and courageous, and do the work. Do not be afraid or discouraged, for the LORD God, my God, is with you. He will not fail you or forsake you until all the work for the service of the temple of the LORD is finished.
 | [asv] | And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed; for Jehovah God, even my God, is with thee; he will not fail thee, nor forsake thee, until all the work for the service of the house of Jehovah be finished.
 | [jnd] | And David said to Solomon his son, Be strong and courageous, and do it; fear not nor be dismayed: for Jehovah Elohim, my God, will be with thee; he will not leave thee, neither forsake thee, until all the work for the service of the house of Jehovah is finished.
 | [kjv] | And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.
 | [nwb] | And David said to Solomon his son, Be strong, and of good courage, and do fear not, nor be dismayed, for the LORD God, my God, with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.
 | [rsv] | Then David said to Solomon his son, "Be strong and of good courage, and do it. Fear not, be not dismayed; for the LORD God, even my God, is with you. He will not fail you or forsake you, until all the work for the service of the house of the LORD is finished.
 | [web] | David said to Solomon his son, Be strong and of good courage, and do it: don't be afraid, nor be dismayed; for Yahweh God, even my God, is with you; he will not fail you, nor forsake you, until all the work for the service of the house of Yahweh is finished.
 | [ylt] | And David saith to Solomon his son, `Be strong, and courageous, and do; do not fear nor be affrighted, for Jehovah God, my God, with thee; He doth not fail thee, nor forsake thee, unto the completion of all the work of the service of the house of Jehovah.
 | [bbe] | And David said to his son Solomon, Be strong and of a good heart and do your work; have no fear and do not be troubled, for the Lord God, my God, is with you; he will not give you up, and his face will not be turned away from you, till all the work necessary for the house of the Lord is complete.
28:21 | [cbgb] | 有祭司和利未人的各班，为要办理 神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你。并有众首领和众民一心听从你的命令。 <
 | [niv] | The divisions of the priests and Levites are ready for all the work on the temple of God, and every willing man skilled in any craft will help you in all the work. The officials and all the people will obey your every command."
 | [asv] | And, behold, there are the courses of the priests and the Levites, for all the service of the house of God: and there shall be with thee in all manner of work every willing man that hath skill, for any manner of service: also the captains and all the people will be wholly at thy commandment.
 | [jnd] | And behold, the courses of the priests and the Levites are for all the service of the house of God; and thou hast with thee for all manner of workmanship every willing man, skilful for every sort of service; and the princes and all the people are wholly at thy commandment.
 | [kjv] | And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.
 | [nwb] | And behold, the courses of the priests and the Levites, for all the service of the house of God: and with thee for all manner of workmanship every willing skillful man, for any manner of service: also the princes and all the people wholly at thy command.
 | [rsv] | And behold the divisions of the priests and the Levites for all the service of the house of God; and with you in all the work will be every willing man who has skill for any kind of service; also the officers and all the people will be wholly at your command."
 | [web] | Behold, there are the courses of the priests and the Levites, for all the service of the house of God: and there shall be with you in all manner of work every willing man who has skill, for any manner of service: also the captains and all the people will be wholly at your commandment.
 | [ylt] | `And lo, courses of the priests and of the Levites for all the service of the house of God; and with thee in all work every willing one with wisdom, for every service; and the heads and all the people according to all thy words.'
 | [bbe] | And see, there are the divisions of the priests and Levites for all the work of the house of God; and every trained and expert workman will be ready to do for you whatever is needed; and the captains and the people will be under your orders in everything.


Interlinear Bible:1 Chronicles 29

 历代志上 1 Chronicles 29 <<
29:1 | [cbgb] | 大卫王对会众说，我儿子所罗门是 神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华 神建造的。 >
 | [niv] | Then King David said to the whole assembly: "My son Solomon, the one whom God has chosen, is young and inexperienced. The task is great, because this palatial structure is not for man but for the LORD God.
 | [asv] | And David the king said unto all the assembly, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great; for the palace is not for man, but for Jehovah God.
 | [jnd] | And king David said to all the congregation, Solomon my son, the one whom God has chosen, is young and tender, and the work is great; for this palace is not to be for man, but for Jehovah Elohim.
 | [kjv] | Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.
 | [nwb] | Furthermore David the king said to all the congregation, Solomon my son, whom alone God hath chosen, young and tender, and the work great: for the palace not for man, but for the LORD God.
 | [rsv] | And David the king said to all the assembly, "Solomon my son, whom alone God has chosen, is young and inexperienced, and the work is great; for the palace will not be for man but for the LORD God.
 | [web] | . David the king said to all the assembly, Solomon my son, whom alone God has chosen, is yet young and tender, and the work is great; for the palace is not for man, but for Yahweh God.
 | [ylt] | And David the king saith to all the assembly, `Solomon my son -- the one on whom God hath fixed -- young and tender, and the work great, for not for man is the palace, but for Jehovah God;
 | [bbe] | And David the king said to all the people, Solomon my son, the only one who has been marked out by God, is still young and untested, and the work is great, for this great house is not for man, but for the Lord God.
29:2 | [cbgb] | 我为我 神的殿已经尽力，预备金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。 < | >
 | [niv] | With all my resources I have provided for the temple of my God--gold for the gold work, silver for the silver, bronze for the bronze, iron for the iron and wood for the wood, as well as onyx for the settings, turquoise, stones of various colors, and all kinds of fine stone and marble--all of these in large quantities.
 | [asv] | Now I have prepared with all my might for the house of my God the gold for the things of gold, and the silver for the things of silver, and the brass for the things of brass, the iron for the things of iron, and wood for the things of wood; onyx stones, and stones to be set, stones for inlaid work, and of divers colors, and all manner of precious stones, and marble stones in abundance.
 | [jnd] | And I have prepared according to all my power for the house of my God gold for gold, and silver for silver, and brass for brass, iron for iron, and wood for wood; onyx stones, and to be set, glistering stones, and of divers colours, and all manner of precious stones, and white marble in abundance.
 | [kjv] | Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.
 | [nwb] | Now I have prepared with all my might for the house of my God the gold for of gold, and the silver for of silver, and the brass for of brass, the iron for of iron, and wood for of wood; onyx-stones, and to be set, glittering stones, and of divers colors, and all manner of precious stones, and marble stones in abundance.
 | [rsv] | So I have provided for the house of my God, so far as I was able, the gold for the things of gold, the silver for the things of silver, and the bronze for the things of bronze, the iron for the things of iron, and wood for the things of wood, besides great quantities of onyx and stones for setting, antimony, colored stones, all sorts of precious stones, and marble.
 | [web] | Now I have prepared with all my might for the house of my God the gold for the gold, and the silver for the silver, and the brass for the brass, the iron for the iron, and wood for the wood; onyx stones, and to be set, stones for inlaid work, and of various colors, and all manner of precious stones, and marble stones in abundance.
 | [ylt] | and with all my power I have prepared for the house of my God, the gold for gold, and the silver for silver, and the brass for brass, the iron for iron, and the wood for wood, shoham stones, and settings, and stones of painting and of diverse colours, and all precious stone, and stones of white marble, in abundance.
 | [bbe] | Now as far as I am able, I have made ready what is needed for the house of my God; the gold for the things of gold, and the silver for the silver things, and the brass for the brass things, iron for the things of iron, and wood for the things of wood; beryls and jewels to be framed, and stones of different colours for ornament; all sorts of stones of great price, and polished building-stone, as much as is needed and more.
29:3 | [cbgb] | 且因我心中爱慕我 神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我 神的殿， < | >
 | [niv] | Besides, in my devotion to the temple of my God I now give my personal treasures of gold and silver for the temple of my God, over and above everything I have provided for this holy temple:
 | [asv] | Moreover also, because I have set my affection on the house of my God, seeing that I have a treasure of mine own of gold and silver, I give it unto the house of my God, over and above all that I have prepared for the holy house,
 | [jnd] | And moreover, in my affection for the house of my God I have given of my own property of gold and silver, for the house of my God, over and above all that I have prepared for the house of the sanctuary:
 | [kjv] | Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house.
 | [nwb] | Moreover, because I have set my affection to the house of my God, I have of my own possessions, of gold and silver, I have given to the house of my God, over and above all that I have prepared for the holy house,
 | [rsv] | Moreover, in addition to all that I have provided for the holy house, I have a treasure of my own of gold and silver, and because of my devotion to the house of my God I give it to the house of my God:
 | [web] | Moreover also, because I have set my affection on the house of my God, seeing that I have a treasure of my own of gold and silver, I give it to the house of my God, over and above all that I have prepared for the holy house,
 | [ylt] | `And again, because of my delighting in the house of my God, the substance I have -- a peculiar treasure of gold and silver -- I have given for the house of my God, even over and above all I have prepared for the house of the sanctuary:
 | [bbe] | And because this house of God is dear to me, I give my private store of gold and silver to the house of my God, in addition to all I have got ready for the holy house;
29:4 | [cbgb] | 就是俄斐金三千他连得，精链的银子七千他连得，以贴殿墙。 < | >
 | [niv] | three thousand talents of gold (gold of Ophir) and seven thousand talents of refined silver, for the overlaying of the walls of the buildings,
 | [asv] | even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, wherewith to overlay the walls of the houses;
 | [jnd] | three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses;
 | [kjv] | Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:
 | [nwb] | three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses:
 | [rsv] | three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, for overlaying the walls of the house,
 | [web] | even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, wherewith to overlay the walls of the houses;
 | [ylt] | three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses,
 | [bbe] | Even three thousand talents of gold of Ophir and seven thousand talents of the best silver, for plating the walls of the house:
29:5 | [cbgb] | 金子作金器，银子作银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？ < | >
 | [niv] | for the gold work and the silver work, and for all the work to be done by the craftsmen. Now, who is willing to consecrate himself today to the LORD?"
 | [asv] | of gold for the things of gold, and of silver for the things of silver, and for all manner of work to be made by the hands of artificers. Who then offereth willingly to consecrate himself this day unto Jehovah?
 | [jnd] | gold for gold, and silver for silver, and for all manner of work by the hands of artificers. And who is willing to offer to Jehovah this day?
 | [kjv] | The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?
 | [nwb] | The gold for of gold, and the silver for of silver, and for all manner of work by the hands of artificers. And who is willing to consecrate his service this day to the LORD?
 | [rsv] | and for all the work to be done by craftsmen, gold for the things of gold and silver for the things of silver. Who then will offer willingly, consecrating himself today to the LORD?"
 | [web] | of gold for the gold, and of silver for the silver, and for all manner of work by the hands of artificers. Who then offers willingly to consecrate himself this day to Yahweh?
 | [ylt] | even gold for gold, and silver for silver, and for all the work by the hand of artificers; and who he that is offering willingly to consecrate his hand to-day to Jehovah?'
 | [bbe] | Gold for the gold things, and silver for the silver things, and for every sort of work to be done by the expert workmen. Who then will come forward, offering himself this day for the Lord's work?
29:6 | [cbgb] | 于是，众族长和以色列各支派的首领，千夫长，百夫长，并监管王工的官长，都乐意献上。 < | >
 | [niv] | Then the leaders of families, the officers of the tribes of Israel, the commanders of thousands and commanders of hundreds, and the officials in charge of the king's work gave willingly.
 | [asv] | Then the princes of the fathers' houses, and the princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers over the king's work, offered willingly;
 | [jnd] | And the chief fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, and the comptrollers of the king's business, offered willingly.
 | [kjv] | Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,
 | [nwb] | Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers over the king's work, offered willingly,
 | [rsv] | Then the heads of fathers' houses made their freewill offerings, as did also the leaders of the tribes, the commanders of thousands and of hundreds, and the officers over the king's work.
 | [web] | Then the princes of the fathers' , and the princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers over the king's work, offered willingly;
 | [ylt] | And the heads of the fathers, and the heads of the tribes of Israel, and the heads of the thousands, and of the hundreds, even to the heads of the work of the king, offer willingly.
 | [bbe] | Then the heads of families and the chiefs of the tribes of Israel, and the captains of thousands and of hundreds, with the controllers of the king's business, freely gave themselves;
29:7 | [cbgb] | 他们为 神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。 < | >
 | [niv] | They gave toward the work on the temple of God five thousand talents and ten thousand darics of gold, ten thousand talents of silver, eighteen thousand talents of bronze and a hundred thousand talents of iron.
 | [asv] | and they gave for the service of the house of God of gold five thousand talents and ten thousand darics, and of silver ten thousand talents, and of brass eighteen thousand talents, and of iron a hundred thousand talents.
 | [jnd] | And they gave for the service of the house of God five thousand talents and ten thousand darics of gold, and ten thousand talents of silver, and eighteen thousand talents of brass, and one hundred thousand talents of iron.
 | [kjv] | And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.
 | [nwb] | And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.
 | [rsv] | They gave for the service of the house of God five thousand talents and ten thousand darics of gold, ten thousand talents of silver, eighteen thousand talents of bronze, and a hundred thousand talents of iron.
 | [web] | and they gave for the service of the house of God of gold five thousand talents and ten thousand darics, and of silver ten thousand talents, and of brass eighteen thousand talents, and of iron a hundred thousand talents.
 | [ylt] | And they give for the service of the house of God, of gold -- talents five thousand, and drams a myriad; and of silver -- talents ten thousand, and of brass -- a myriad and eight thousand talents; and of iron -- a hundred thousand talents;
 | [bbe] | And they gave for the use of the house of the Lord, five thousand talents and ten thousand darics of gold, and ten thousand talents of silver, and eighteen thousand talents of brass, and a hundred thousand talents of iron.
29:8 | [cbgb] | 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。 < | >
 | [niv] | Any who had precious stones gave them to the treasury of the temple of the LORD in the custody of Jehiel the Gershonite.
 | [asv] | And they with whom precious stones were found gave them to the treasure of the house of Jehovah, under the hand of Jehiel the Gershonite.
 | [jnd] | And they with whom stones were found gave to the treasure of the house of Jehovah, into the hand of Jehiel the Gershonite.
 | [kjv] | And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.
 | [nwb] | And they with whom stones were found gave to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.
 | [rsv] | And whoever had precious stones gave them to the treasury of the house of the LORD, in the care of Jehi'el the Gershonite.
 | [web] | They with whom stones were found gave them to the treasure of the house of Yahweh, under the hand of Jehiel the Gershonite.
 | [ylt] | and he with whom stones are found hath given to the treasury of the house of Jehovah, by the hand of Jehiel the Gershonite.
 | [bbe] | And those who had stones of great price gave them to the store of the house of the Lord, under the care of Jehiel the Gershonite.
29:9 | [cbgb] | 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。 < | >
 | [niv] | The people rejoiced at the willing response of their leaders, for they had given freely and wholeheartedly to the LORD. David the king also rejoiced greatly.
 | [asv] | Then the people rejoiced, for that they offered willingly, because with a perfect heart they offered willingly to Jehovah: and David the king also rejoiced with great joy.
 | [jnd] | And the people rejoiced because they offered willingly, for with perfect heart they offered willingly to Jehovah; and David the king also rejoiced with great joy.
 | [kjv] | Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
 | [nwb] | Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
 | [rsv] | Then the people rejoiced because these had given willingly, for with a whole heart they had offered freely to the LORD; David the king also rejoiced greatly.
 | [web] | Then the people rejoiced, because they offered willingly, because with a perfect heart they offered willingly to Yahweh: and David the king also rejoiced with great joy.
 | [ylt] | And the people rejoice because of their offering willingly, for with a perfect heart they have offered willingly to Jehovah; and also David the king hath rejoiced -- great joy.
 | [bbe] | Then the people were glad because their offerings were freely given, for with a true heart they freely gave what they had to the Lord; and David the king was full of joy.
29:10 | [cbgb] | 所以，大卫在会众面前称颂耶和华说，耶和华我们的父，以色列的 神是应当称颂，直到永永远远的。 < | >
 | [niv] | David praised the LORD in the presence of the whole assembly, saying, "Praise be to you, O LORD, God of our father Israel, from everlasting to everlasting.
 | [asv] | Wherefore David blessed Jehovah before all the assembly; and David said, Blessed be thou, O Jehovah, the God of Israel our father, for ever and ever.
 | [jnd] | And David blessed Jehovah in the sight of all the congregation; and David said, Blessed be thou, Jehovah, the God of our father Israel, for ever and ever.
 | [kjv] | Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.
 | [nwb] | Wherefore David blessed the LORD before all the congregation: and David said, Blessed thou, LORD God of Israel our father, for ever and ever.
 | [rsv] | Therefore David blessed the LORD in the presence of all the assembly; and David said: "Blessed art thou, O LORD, the God of Israel our father, for ever and ever.
 | [web] | Therefore David blessed Yahweh before all the assembly; and David said, Blessed be you, Yahweh, the God of Israel our father, forever and ever.
 | [ylt] | And David blesseth Jehovah before the eyes of all the assembly, and David saith, `Blessed Thou, Jehovah, God of Israel our father, from age even unto age.
 | [bbe] | So David gave praise to the Lord before all the people; and David said, Praise be to you, O Lord the God of Israel, our father for ever and ever.
29:11 | [cbgb] | 耶和华阿，尊大，能力，荣耀，强胜，威严都是你的。凡天上地下的都是你的。国度也是你的，并且你为至高，为万有之首。 < | >
 | [niv] | Yours, O LORD, is the greatness and the power and the glory and the majesty and the splendor, for everything in heaven and earth is yours. Yours, O LORD, is the kingdom; you are exalted as head over all.
 | [asv] | Thine, O Jehovah, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heavens and in the earth is thine; thine is the kingdom, O Jehovah, and thou art exalted as head above all.
 | [jnd] | Thine, Jehovah, is the greatness, and the power, and the glory, and the splendour, and the majesty; for all that is in the heavens and on the earth is thine: thine, Jehovah, is the kingdom, and thou art exalted as Head above all;
 | [kjv] | Thine, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.
 | [nwb] | Thine, O LORD, the greatness, and the power, and the glory, and the victory, and the majesty: for all in the heaven and on the earth ; thine the kingdom, O LORD, and thou art exalted as head above all.
 | [rsv] | Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty; for all that is in the heavens and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.
 | [web] | Yours, Yahweh, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heavens and in the earth ; your is the kingdom, Yahweh, and you are exalted as head above all.
 | [ylt] | To Thee, O Jehovah, the greatness, and the might, and the beauty, and the victory, and the honour, because of all in the heavens and in the earth; to Thee, O Jehovah, the kingdom, and he who is lifting up himself over all for head;
 | [bbe] | Yours, O Lord, is the strength and the power and the glory, and the authority and the honour: for everything in heaven and on earth is yours; yours is the kingdom, O Lord, and you are lifted up as head over all.
29:12 | [cbgb] | 丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。 < | >
 | [niv] | Wealth and honor come from you; you are the ruler of all things. In your hands are strength and power to exalt and give strength to all.
 | [asv] | Both riches and honor come of thee, and thou rulest over all; and in thy hand is power and might; and in thy hand it is to make great, and to give strength unto all.
 | [jnd] | and riches and glory are of thee, and thou rulest over everything; and in thy hand is power and might; and in thy hand it is to make all great and strong.
 | [kjv] | Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.
 | [nwb] | Both riches and honor from thee, and thou reignest over all; and in thy hand power and might; and in thy hand to make great, and to give strength to all.
 | [rsv] | Both riches and honor come from thee, and thou rulest over all. In thy hand are power and might; and in thy hand it is to make great and to give strength to all.
 | [web] | Both riches and honor come of you, and you rule over all; and in your hand is power and might; and in your hand it is to make great, and to give strength to all.
 | [ylt] | and the riches, and the honour from before Thee, and Thou art ruling over all, and in Thy hand power and might, and in Thy hand, to make great, and to give strength to all.
 | [bbe] | Wealth and honour come from you, and you are ruler over all, and in your hand is power and strength; it is in your power to make great, and to give strength to all.
29:13 | [cbgb] | 我们的 神阿，现在我们称谢你，赞美你荣耀之名。 < | >
 | [niv] | Now, our God, we give you thanks, and praise your glorious name.
 | [asv] | Now therefore, our God, we thank thee, and praise thy glorious name.
 | [jnd] | And now, our God, we thank thee, and praise thy glorious name.
 | [kjv] | Now therefore, our God, we thank thee, and praise thy glorious name.
 | [nwb] | Now therefore, our God, we thank thee, and praise thy glorious name.
 | [rsv] | And now we thank thee, our God, and praise thy glorious name.
 | [web] | Now therefore, our God, we thank you, and praise your glorious name.
 | [ylt] | `And now, our God, we are giving thanks to Thee, and giving praise to Thy beauteous name;
 | [bbe] | So now, our God, we give you praise, honouring the glory of your name.
29:14 | [cbgb] | 我算什么，我的民算什么，竟能如此乐意奉献。因为万物都从你而来，我们把从你而得的献给你。 < | >
 | [niv] | "But who am I, and who are my people, that we should be able to give as generously as this? Everything comes from you, and we have given you only what comes from your hand.
 | [asv] | But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
 | [jnd] | But who am I, and what is my people, that we should be able to offer willingly after this manner? for all is of thee, and of that which is from thy hand have we given thee.
 | [kjv] | But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
 | [nwb] | But who I, and what my people, that we should be able to offer so willingly after this sort? for all things from thee, and of thy own have we given thee.
 | [rsv] | "But who am I, and what is my people, that we should be able thus to offer willingly? For all things come from thee, and of thy own have we given thee.
 | [web] | But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of you, and of your own have we given you.
 | [ylt] | yea, because, who I, and who my people, that we retain power to offer thus willingly? but of Thee the whole, and out of Thy hand we have given to Thee;
 | [bbe] | But who am I and what is my people, that we have power to give so freely in this way? for all things come from you, and what we have given you is yours.
29:15 | [cbgb] | 我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作没有长存的指望）。 < | >
 | [niv] | We are aliens and strangers in your sight, as were all our forefathers. Our days on earth are like a shadow, without hope.
 | [asv] | For we are strangers before thee, and sojourners, as all our fathers were: our days on the earth are as a shadow, and there is no abiding.
 | [jnd] | For we are strangers before thee, and sojourners, as all our fathers: our days on the earth are as a shadow, and there is no hope .
 | [kjv] | For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.
 | [nwb] | For we strangers before thee, and sojourners, as all our fathers: our days on the earth as a shadow, and no abiding.
 | [rsv] | For we are strangers before thee, and sojourners, as all our fathers were; our days on the earth are like a shadow, and there is no abiding.
 | [web] | For we are strangers before you, and sojourners, as all our fathers were: our days on the earth are as a shadow, and there is no abiding.
 | [ylt] | for sojourners we before Thee, and settlers, like all our fathers; as a shadow our days on the land, and there is none abiding.
 | [bbe] | For we, as all our fathers were, are like men from a strange country before you, who have got a place for a time in the land; our days on the earth are like a shade, and there is no hope of going on.
29:16 | [cbgb] | 耶和华我们的 神阿，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。 < | >
 | [niv] | O LORD our God, as for all this abundance that we have provided for building you a temple for your Holy Name, it comes from your hand, and all of it belongs to you.
 | [asv] | O Jehovah our God, all this store that we have prepared to build thee a house for thy holy name cometh of thy hand, and is all thine own.
 | [jnd] | Jehovah our God, all this store that we have prepared to build thee a house to thy holy name, is of thy hand, and is all thine own.
 | [kjv] | O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.
 | [nwb] | O LORD our God, all this store that we have prepared to build thee a house for thy holy name from thy hand, and all thy own.
 | [rsv] | O LORD our God, all this abundance that we have provided for building thee a house for thy holy name comes from thy hand and is all thy own.
 | [web] | Yahweh our God, all this store that we have prepared to build you a house for your holy name comes of your hand, and is all your own.
 | [ylt] | `O Jehovah our God, all this store that we have prepared to build to Thee a house, for Thy holy name, out of Thy hand, and of Thee the whole.
 | [bbe] | O Lord our God, all this store, which we have made ready for the building of a house for your holy name, comes from your hand and is yours.
29:17 | [cbgb] | 我的 神阿，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。 < | >
 | [niv] | I know, my God, that you test the heart and are pleased with integrity. All these things have I given willingly and with honest intent. And now I have seen with joy how willingly your people who are here have given to you.
 | [asv] | I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of my heart I have willingly offered all these things: and now have I seen with joy thy people, that are present here, offer willingly unto thee.
 | [jnd] | And I know, my God, that thou triest the heart, and hast pleasure in uprightness. In the uprightness of my heart have I willingly offered all these things; and now have I seen with joy thy people, which are present here, offer willingly to thee.
 | [kjv] | I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.
 | [nwb] | I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of my heart I have willingly offered all these things: and now have I seen with joy thy people, who are present here, to offer willingly to thee.
 | [rsv] | I know, my God, that thou triest the heart, and hast pleasure in uprightness; in the uprightness of my heart I have freely offered all these things, and now I have seen thy people, who are present here, offering freely and joyously to thee.
 | [web] | I know also, my God, that you try the heart, and have pleasure in uprightness. As for me, in the uprightness of my heart I have willingly offered all these things: and now have I seen with joy your people, that are present here, offer willingly to you.
 | [ylt] | `And I have known, my God, that Thou art trying the heart, and uprightness dost desire; I, in the uprightness of my heart, have willingly offered all these: and now, Thy people who are found here I have seen with joy to offer willingly to Thee.
 | [bbe] | And I am conscious, my God, that you are the searcher of hearts, taking pleasure in righteousness. As for me, with an upright heart I have freely given all these things; and I have seen with joy your people who are here to make their offerings freely to you.
29:18 | [cbgb] | 耶和华我们列祖亚伯拉罕，以撒，以色列的 神阿，求你使你的民常存这样的心思意念，坚定他们的心归向你， < | >
 | [niv] | O LORD, God of our fathers Abraham, Isaac and Israel, keep this desire in the hearts of your people forever, and keep their hearts loyal to you.
 | [asv] | O Jehovah, the God of Abraham, of Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee;
 | [jnd] | Jehovah, God of Abraham, of Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and direct their hearts to thee!
 | [kjv] | O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:
 | [nwb] | O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart to thee:
 | [rsv] | O LORD, the God of Abraham, Isaac, and Israel, our fathers, keep for ever such purposes and thoughts in the hearts of thy people, and direct their hearts toward thee.
 | [web] | Yahweh, the God of Abraham, of Isaac, and of Israel, our fathers, keep this forever in the imagination of the thoughts of the heart of your people, and prepare their heart to you;
 | [ylt] | `O Jehovah, God of Abraham, Isaac, and Israel, our fathers, keep this to the age for the imagination of the thoughts of the heart of Thy people, and prepare their heart unto Thee;
 | [bbe] | O Lord, the God of Abraham, of Isaac, and of Israel, our fathers, keep this for ever in the deepest thoughts of your people, and let their hearts be fixed and true to you;
29:19 | [cbgb] | 又求你赐我儿子所罗门诚实的心，遵守你的命令，法度，律例，成就这一切的事，用我所预备的建造殿宇。 < | >
 | [niv] | And give my son Solomon the wholehearted devotion to keep your commands, requirements and decrees and to do everything to build the palatial structure for which I have provided."
 | [asv] | and give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for which I have made provision.
 | [jnd] | And give to Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all, and to build the palace, for which I have made provision.
 | [kjv] | And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.
 | [nwb] | And give to Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all , and to build the palace, which I have made provision.
 | [rsv] | Grant to Solomon my son that with a whole heart he may keep thy commandments, thy testimonies, and thy statutes, performing all, and that he may build the palace for which I have made provision."
 | [web] | and give to Solomon my son a perfect heart, to keep your commandments, your testimonies, and your statutes, and to do all these things, and to build the palace, for which I have made provision.
 | [ylt] | and to Solomon my son give a perfect heart, to keep Thy commands, Thy testimonies, and Thy statutes, and to do the whole, even to build the palace which I have prepared.'
 | [bbe] | And give to Solomon my son a true heart, to keep your orders, your rules, and your laws, and to do all these things, and to put up this great house for which I have made ready.
29:20 | [cbgb] | 大卫对全会众说，你们应当称颂耶和华你们的 神。于是会众称颂耶和华他们列祖的 神，低头拜耶和华与王。 < | >
 | [niv] | Then David said to the whole assembly, "Praise the LORD your God." So they all praised the LORD, the God of their fathers; they bowed low and fell prostrate before the LORD and the king.
 | [asv] | And David said to all the assembly, Now bless Jehovah your God. And all the assembly blessed Jehovah, the God of their fathers, and bowed down their heads, and worshipped Jehovah, and the king.
 | [jnd] | And David said to all the congregation, Bless now Jehovah your God. And all the congregation blessed Jehovah the God of their fathers, and bowed down their heads, and did homage to Jehovah and the king.
 | [kjv] | And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.
 | [nwb] | And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed their heads, and worshiped the LORD, and the king.
 | [rsv] | Then David said to all the assembly, "Bless the LORD your God." And all the assembly blessed the LORD, the God of their fathers, and bowed their heads, and worshiped the LORD, and did obeisance to the king.
 | [web] | David said to all the assembly, Now bless Yahweh your God. All the assembly blessed Yahweh, the God of their fathers, and bowed down their heads, and worshipped Yahweh, and the king.
 | [ylt] | And David saith to all the assembly, `Bless, I pray you, Jehovah your God;' and all the assembly bless Jehovah, God of their fathers, and bow and do obeisance to Jehovah, and to the king.
 | [bbe] | And David said to all the people, Now give praise to the Lord your God. And all the people gave praise to the Lord, the God of their fathers, with bent heads worshipping the Lord and the king.
29:21 | [cbgb] | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭。又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。 < | >
 | [niv] | The next day they made sacrifices to the LORD and presented burnt offerings to him: a thousand bulls, a thousand rams and a thousand male lambs, together with their drink offerings, and other sacrifices in abundance for all Israel.
 | [asv] | And they sacrificed sacrifices unto Jehovah, and offered burnt-offerings unto Jehovah, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink-offerings, and sacrifices in abundance for all Israel,
 | [jnd] | And they sacrificed sacrifices to Jehovah, and offered up burnt-offerings to Jehovah, on the morrow after that day: a thousand bullocks, a thousand rams, a thousand lambs, with their drink-offerings, and sacrifices in abundance for all Israel.
 | [kjv] | And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:
 | [nwb] | And they sacrificed sacrifices to the LORD, and offered burnt-offerings to the LORD, on the morrow after that day, a thousand bullocks, a thousand rams, a thousand lambs, with their drink-offerings, and sacrifices in abundance for all Israel:
 | [rsv] | And they performed sacrifices to the LORD, and on the next day offered burnt offerings to the LORD, a thousand bulls, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel;
 | [web] | They sacrificed sacrifices to Yahweh, and offered burnt offerings to Yahweh, on the next day after that day, even one thousand bulls, one thousand rams, and one thousand lambs, with their drink-offerings, and sacrifices in abundance for all Israel,
 | [ylt] | And they sacrifice to Jehovah sacrifices, and cause to ascend burnt-offerings to Jehovah on the morrow of that day, bullocks a thousand, rams a thousand, lambs a thousand, and their oblations, even sacrifices in abundance, for all Israel.
 | [bbe] | And they made offerings to the Lord, and gave burned offerings to the Lord, on the day after, a thousand oxen, a thousand sheep, and a thousand lambs, with their drink offerings, and a great wealth of offerings for all Israel.
29:22 | [cbgb] | 他们奉耶和华的命再膏大卫的儿子所罗门作王，又膏撒督作祭司。 < | >
 | [niv] | They ate and drank with great joy in the presence of the LORD that day. Then they acknowledged Solomon son of David as king a second time, anointing him before the LORD to be ruler and Zadok to be priest.
 | [asv] | and did eat and drink before Jehovah on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto Jehovah to be prince, and Zadok to be priest.
 | [jnd] | And they ate and drank before Jehovah on that day with great joy. And they made Solomon the son of David king the second time, and anointed him to Jehovah to be prince, and Zadok to be priest.
 | [kjv] | And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.
 | [nwb] | And ate and drank before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed to the LORD the chief governor, and Zadok priest.
 | [rsv] | and they ate and drank before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and they anointed him as prince for the LORD, and Zadok as priest.
 | [web] | and ate and drink before Yahweh on that day with great gladness. They made Solomon the son of David king the second time, and anointed him to Yahweh to be prince, and Zadok to be priest.
 | [ylt] | And they eat and drink before Jehovah on that day with great joy, and cause Solomon son of David to reign a second time, and anoint before Jehovah for leader, and Zadok for priest.
 | [bbe] | And with great joy they made a feast before the Lord that day. And they made Solomon, the son of David, king a second time, putting the holy oil on him to make him holy to the Lord as ruler, and on Zadok as priest.
29:23 | [cbgb] | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通。以色列众人也都听从他。 < | >
 | [niv] | So Solomon sat on the throne of the LORD as king in place of his father David. He prospered and all Israel obeyed him.
 | [asv] | Then Solomon sat on the throne of Jehovah as king instead of David his father, and prospered; and all Israel obeyed him.
 | [jnd] | And Solomon sat on the throne of Jehovah as king instead of David his father, and prospered; and all Israel obeyed him.
 | [kjv] | Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.
 | [nwb] | Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.
 | [rsv] | Then Solomon sat on the throne of the LORD as king instead of David his father; and he prospered, and all Israel obeyed him.
 | [web] | Then Solomon sat on the throne of Yahweh as king instead of David his father, and prospered; and all Israel obeyed him.
 | [ylt] | And Solomon sitteth on the throne of Jehovah for king instead of David his father, and prospereth, and all Israel hearken unto him,
 | [bbe] | So Solomon was put on the seat of the Lord as king in place of his father David, and everything went well for him; and all Israel was under his authority.
29:24 | [cbgb] | 众首领和勇士，并大卫王的众子，都顺服所罗门王。 < | >
 | [niv] | All the officers and mighty men, as well as all of King David's sons, pledged their submission to King Solomon.
 | [asv] | And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
 | [jnd] | And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves to Solomon the king.
 | [kjv] | And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
 | [nwb] | And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves to Solomon the king.
 | [rsv] | All the leaders and the mighty men, and also all the sons of King David, pledged their allegiance to King Solomon.
 | [web] | All the princes, and the mighty men, and all the sons likewise of king David, submitted themselves to Solomon the king.
 | [ylt] | and all the heads, and the mighty men, and also all the sons of king David have given a hand under Solomon the king;
 | [bbe] | And all the chiefs and the men of war and all the sons of King David put themselves under the authority of Solomon the king.
29:25 | [cbgb] | 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。 < | >
 | [niv] | The LORD highly exalted Solomon in the sight of all Israel and bestowed on him royal splendor such as no king over Israel ever had before.
 | [asv] | And Jehovah magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
 | [jnd] | And Jehovah magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him royal majesty such as had not been on any king before him in Israel.
 | [kjv] | And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
 | [nwb] | And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him royal majesty as had not been on any king before him in Israel.
 | [rsv] | And the LORD gave Solomon great repute in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
 | [web] | Yahweh magnified Solomon exceedingly in the sight of all Israel, and bestowed on him such royal majesty as had not been on any king before him in Israel.
 | [ylt] | and Jehovah maketh Solomon exceedingly great before the eyes of all Israel, and putteth upon him the honour of the kingdom that hath not been on any king over Israel before him.
 | [bbe] | And the Lord made Solomon great in the eyes of all Israel, clothing him with glory and honour such as no other king in Israel had had before him.
29:26 | [cbgb] | 耶西的儿子大卫作以色列众人的王， < | >
 | [niv] | David son of Jesse was king over all Israel.
 | [asv] | Now David the son of Jesse reigned over all Israel.
 | [jnd] | Now David the son of Jesse reigned over all Israel.
 | [kjv] | Thus David the son of Jesse reigned over all Israel.
 | [nwb] | Thus David the son of Jesse reigned over all Israel.
 | [rsv] | Thus David the son of Jesse reigned over all Israel.
 | [web] | Now David the son of Jesse reigned over all Israel.
 | [ylt] | And David son of Jesse hath reigned over all Israel,
 | [bbe] | Now David, the son of Jesse, was king over all Israel.
29:27 | [cbgb] | 作王共四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。 < | >
 | [niv] | He ruled over Israel forty years--seven in Hebron and thirty-three in Jerusalem.
 | [asv] | And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [jnd] | And the time that he reigned over Israel was forty years: he reigned seven years in Hebron, and he reigned thirty-three years in Jerusalem.
 | [kjv] | And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [nwb] | And the time that he reigned over Israel forty years; seven years he reigned in Hebron, and thirty and three he reigned in Jerusalem.
 | [rsv] | The time that he reigned over Israel was forty years; he reigned seven years in Hebron, and thirty-three years in Jerusalem.
 | [web] | The time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty-three reigned he in Jerusalem.
 | [ylt] | and the days that he hath reigned over Israel forty years; in Hebron he reigned seven years, and in Jerusalem he reigned thirty and three;
 | [bbe] | For forty years he was ruling as king over Israel, seven years in Hebron and thirty-three years in Jerusalem.
29:28 | [cbgb] | 他年纪老迈，日子满足，享受丰富，尊荣，就死了。他儿子所罗门接续他作王。 < | >
 | [niv] | He died at a good old age, having enjoyed long life, wealth and honor. His son Solomon succeeded him as king.
 | [asv] | And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his stead.
 | [jnd] | And he died in a good old age, full of days, riches, and honour; and Solomon his son reigned in his stead.
 | [kjv] | And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.
 | [nwb] | And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his stead.
 | [rsv] | Then he died in a good old age, full of days, riches, and honor; and Solomon his son reigned in his stead.
 | [web] | He died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his place.
 | [ylt] | and he dieth in a good old age, satisfied with days, riches, and honour, and reign doth Solomon his son in his stead.
 | [bbe] | And he came to his end after a long life, full of days and great wealth and honour; and Solomon his son became king in his place.
29:29 | [cbgb] | 大卫王始终的事都写在先见撒母耳的书上和先知拿单并先见迦得的书上。 < | >
 | [niv] | As for the events of King David's reign, from beginning to end, they are written in the records of Samuel the seer, the records of Nathan the prophet and the records of Gad the seer,
 | [asv] | Now the acts of David the king, first and last, behold, they are written in the history of Samuel the seer, and in the history of Nathan the prophet, and in the history of Gad the seer,
 | [jnd] | And the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer;
 | [kjv] | Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,
 | [nwb] | Now the acts of David the king, first and last, behold, they written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,
 | [rsv] | Now the acts of King David, from first to last, are written in the Chronicles of Samuel the seer, and in the Chronicles of Nathan the prophet, and in the Chronicles of Gad the seer,
 | [web] | Now the acts of David the king, first and last, behold, they are written in the history of Samuel the seer, and in the history of Nathan the prophet, and in the history of Gad the seer,
 | [ylt] | And the matters of David the king, the first and the last, lo, they are written beside the matters of Samuel the seer, and beside the matters of Nathan the prophet, and beside the matters of Gad the seer,
 | [bbe] | Now all the acts of David, first and last, are recorded in the words of Samuel the seer, and the words of Nathan the prophet, and the words of Gad the seer;
29:30 | [cbgb] | 他的国事和他的勇力，以及他和以色列并列国所经过的事都写在这书上。 <
 | [niv] | together with the details of his reign and power, and the circumstances that surrounded him and Israel and the kingdoms of all the other lands.
 | [asv] | with all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.
 | [jnd] | with all his reign and his might, and the times that passed over him, and over Israel, and over all the kingdoms of the countries.
 | [kjv] | With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the
 | [nwb] | With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.
 | [rsv] | with accounts of all his rule and his might and of the circumstances that came upon him and upon Israel, and upon all the kingdoms of the countries.
 | [web] | with all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.
 | [ylt] | with all his reign, and his might, and the times that went over him, and over Israel, and over all kingdoms of the lands.
 | [bbe] | Together with all his rule and his power, and the events which took place in his time, in Israel and in all the kingdoms of other lands.


 1 Corinthians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Corinthians 1

 歌林多前书 1 Corinthians 1 >>
1:1 | [cbgb] | 奉 神旨意，蒙召作耶稣基督使徒的保罗，同兄弟所提尼， >
 | [niv] | Paul, called to be an apostle of Christ Jesus by the will of God, and our brother Sosthenes,
 | [asv] | Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
 | [jnd] | Paul, called apostle of Jesus Christ, by God's will, and Sosthenes the brother,
 | [kjv] | Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
 | [nwb] | Paul, called an apostle of Jesus Christ through the will of God, and Sosthenes brother,
 | [rsv] | Paul, called by the will of God to be an apostle of Christ Jesus, and our brother Sos'thenes,
 | [web] | . Paul, called to be an apostle of Jesus Christ through the will of God, and our brother Sosthenes,
 | [ylt] | Paul, a called apostle of Jesus Christ, through the will of God, and Sosthenes the brother,
 | [bbe] | Paul, an Apostle of Jesus Christ by the purpose of God, and Sosthenes the brother,
1:2 | [cbgb] | 写信给在哥林多 神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。 < | >
 | [niv] | To the church of God in Corinth, to those sanctified in Christ Jesus and called to be holy, together with all those everywhere who call on the name of our Lord Jesus Christ--their Lord and ours:
 | [asv] | unto the church of God which is at Corinth, even them that are sanctified in Christ Jesus, called to be saints, with all that call upon the name of our Lord Jesus Christ in every place, their Lord and ours:
 | [jnd] | to the assembly of God which is in Corinth, to sanctified in Christ Jesus, called saints, with all that in every place call on the name of our Lord Jesus Christ, both theirs and ours:
 | [kjv] | Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's:
 | [nwb] | To the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours.
 | [rsv] | To the church of God which is at Corinth, to those sanctified in Christ Jesus, called to be saints together with all those who in every place call on the name of our Lord Jesus Christ, both their Lord and ours:
 | [web] | to the assembly of God which is at Corinth; those who are sanctified in Christ Jesus, called to be saints, with all who call on the name of our Lord Jesus Christ in every place, both theirs and ours:
 | [ylt] | to the assembly of God that is in Corinth, to those sanctified in Christ Jesus, called saints, with all those calling upon the name of our Lord Jesus Christ in every place -- both theirs and ours:
 | [bbe] | To the church of God which is in Corinth, to those who have been made holy in Christ Jesus, saints by the selection of God, with all those who in every place give honour to the name of our Lord Jesus Christ, their Lord and ours:
1:3 | [cbgb] | 愿恩惠平安，从 神我们的父，并主耶稣基督，归与你们。 < | >
 | [niv] | Grace and peace to you from God our Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | Grace to you and peace from God our Father, and Lord Jesus Christ.
 | [kjv] | Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [nwb] | Grace to you, and peace from God our Father, and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | Grace to you and peace from God our Father and the Lord Jesus Christ!
 | [bbe] | Grace to you and peace from God our Father and the Lord Jesus Christ.
1:4 | [cbgb] | 我常为你们感谢我的 神，因 神在基督耶稣里所赐给你们的恩惠。 < | >
 | [niv] | I always thank God for you because of his grace given you in Christ Jesus.
 | [asv] | I thank my God always concerning you, for the grace of God which was given you in Christ Jesus;
 | [jnd] | I thank my God always about you, in respect of the grace of God given to you in Christ Jesus;
 | [kjv] | I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;
 | [nwb] | I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;
 | [rsv] | I give thanks to God always for you because of the grace of God which was given you in Christ Jesus,
 | [web] | . I always thank my God concerning you, for the grace of God which was given you in Christ Jesus;
 | [ylt] | I give thanks to my God always concerning you for the grace of God that was given to you in Christ Jesus,
 | [bbe] | I give praise to my God for you at all times, because of the grace of God which has been given to you in Christ Jesus;
1:5 | [cbgb] | 又因你们在他里面凡事富足，口才知识都全备。 < | >
 | [niv] | For in him you have been enriched in every way--in all your speaking and in all your knowledge--
 | [asv] | that in everything ye were enriched in him, in all utterance and all knowledge;
 | [jnd] | that in everything ye have been enriched in him, in all word , and all knowledge,
 | [kjv] | That in every thing ye are enriched by him, in all utterance, and in all knowledge;
 | [nwb] | That in every thing ye are enriched by him, in all utterance, and all knowledge;
 | [rsv] | that in every way you were enriched in him with all speech and all knowledge--
 | [web] | that in everything you were enriched in him, in all speech and all knowledge;
 | [ylt] | that in every thing ye were enriched in him, in all discourse and all knowledge,
 | [bbe] | So that in him you have wealth in all things, in word and in knowledge of every sort;
1:6 | [cbgb] | 正如我为基督作的见证，在你们心里得以坚固。 < | >
 | [niv] | because our testimony about Christ was confirmed in you.
 | [asv] | even as the testimony of Christ was confirmed in you:
 | [jnd] | (according as the testimony of the Christ has been confirmed in you,)
 | [kjv] | Even as the testimony of Christ was confirmed in you:
 | [nwb] | Even as the testimony of Christ was confirmed in you:
 | [rsv] | even as the testimony to Christ was confirmed among you--
 | [web] | even as the testimony of Christ was confirmed in you:
 | [ylt] | according as the testimony of the Christ was confirmed in you,
 | [bbe] | Even as the witness of the Christ has been made certain among you:
1:7 | [cbgb] | 以致你们在恩赐上没有一样不及人的。等候我们的主耶稣基督显现。 < | >
 | [niv] | Therefore you do not lack any spiritual gift as you eagerly wait for our Lord Jesus Christ to be revealed.
 | [asv] | so that ye come behind in no gift; waiting for the revelation of our Lord Jesus Christ;
 | [jnd] | so that ye come short in no gift, awaiting the revelation of our Lord Jesus Christ;
 | [kjv] | So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:
 | [nwb] | So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:
 | [rsv] | so that you are not lacking in any spiritual gift, as you wait for the revealing of our Lord Jesus Christ;
 | [web] | so that you come behind in no gift; waiting for the revelation of our Lord Jesus Christ;
 | [ylt] | so that ye are not behind in any gift, waiting for the revelation of our Lord Jesus Christ,
 | [bbe] | So that having every grace you are living in the hope of the revelation of our Lord Jesus Christ;
1:8 | [cbgb] | 他也必坚固你们到底，叫你们在我们主耶稣基督的日子，无可责备。 < | >
 | [niv] | He will keep you strong to the end, so that you will be blameless on the day of our Lord Jesus Christ.
 | [asv] | who shall also confirm you unto the end, that ye be unreproveable in the day of our Lord Jesus Christ.
 | [jnd] | who shall also confirm you to end, unimpeachable in the day of our Lord Jesus Christ.
 | [kjv] | Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.
 | [nwb] | Who will also confirm you to the end, blameless in the day of our Lord Jesus Christ.
 | [rsv] | who will sustain you to the end, guiltless in the day of our Lord Jesus Christ.
 | [web] | who will also confirm you until the end, blameless in the day of our Lord Jesus Christ.
 | [ylt] | who also shall confirm you unto the end -- unblamable in the day of our Lord Jesus Christ;
 | [bbe] | Who will give you strength to the end, to be free from all sin in the day of our Lord Jesus Christ.
1:9 | [cbgb] | 神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。 < | >
 | [niv] | God, who has called you into fellowship with his Son Jesus Christ our Lord, is faithful.
 | [asv] | God is faithful, through whom ye were called into the fellowship of his Son Jesus Christ our Lord.
 | [jnd] | God faithful, by whom ye have been called into fellowship of his Son Jesus Christ our Lord.
 | [kjv] | God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.
 | [nwb] | God faithful, by whom ye were called to the fellowship of his Son Jesus Christ our Lord.
 | [rsv] | God is faithful, by whom you were called into the fellowship of his Son, Jesus Christ our Lord.
 | [web] | God is faithful, through whom you were called into the fellowship of his Son, Jesus Christ, our Lord.
 | [ylt] | faithful God, through whom ye were called to the fellowship of His Son Jesus Christ our Lord.
 | [bbe] | God is true, through whom you have been given a part with his Son, Jesus Christ our Lord.
1:10 | [cbgb] | 弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党。只要一心一意彼此相合。 < | >
 | [niv] | I appeal to you, brothers, in the name of our Lord Jesus Christ, that all of you agree with one another so that there may be no divisions among you and that you may be perfectly united in mind and thought.
 | [asv] | Now I beseech you, brethren, through the name of our Lord Jesus Christ, that ye all speak the same thing and that there be no divisions among you; but that ye be perfected together in the same mind and in the same judgment.
 | [jnd] | Now I exhort you, brethren, by the name of our Lord Jesus Christ, that ye all say the same thing, and that there be not among you divisions; but that ye be perfectly united in the same mind and in the same opinion.
 | [kjv] | Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.
 | [nwb] | Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and there be no divisions among you; but ye be perfectly joined together in the same mind, and in the same judgment.
 | [rsv] | I appeal to you, brethren, by the name of our Lord Jesus Christ, that all of you agree and that there be no dissensions among you, but that you be united in the same mind and the same judgment.
 | [web] | Now I beg you, brothers, through the name of our Lord, Jesus Christ, that you all speak the same thing and that there be no divisions among you, but that you be perfected together in the same mind and in the same judgment.
 | [ylt] | And I call upon you, brethren, through the name of our Lord Jesus Christ, that the same thing ye may all say, and there may not be divisions among you, and ye may be perfected in the same mind, and in the same judgment,
 | [bbe] | Now I make request to you, my brothers, in the name of our Lord Jesus Christ, that you will all say the same thing, and that there may be no divisions among you, so that you may be in complete agreement, in the same mind and in the same opinion.
1:11 | [cbgb] | 因为革来氏家里的人，曾对我题起弟兄们来，说你们中间有分争。 < | >
 | [niv] | My brothers, some from Chloe's household have informed me that there are quarrels among you.
 | [asv] | For it hath been signified unto me concerning you, my brethren, by them that are of the household of Chloe, that there are contentions among you.
 | [jnd] | For it has been shewn to me concerning you, my brethren, by those of Chloe, that there are strifes among you.
 | [kjv] | For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.
 | [nwb] | For it hath been declared to me concerning you, my brethren, by them of Chloe, that there are contentions among you.
 | [rsv] | For it has been reported to me by Chlo'e's people that there is quarreling among you, my brethren.
 | [web] | For it has been reported to me concerning you, my brothers, by those who are from Chloe's household, that there are contentions among you.
 | [ylt] | for it was signified to me concerning you, my brethren, by those of Chloe, that contentions are among you;
 | [bbe] | Because it has come to my knowledge, through those of the house of Chloe, that there are divisions among you, my brothers.
1:12 | [cbgb] | 我的意思就是你们各人说，我是属保罗的。我是属亚波罗的。我是属矶法的。我是属基督的。 < | >
 | [niv] | What I mean is this: One of you says, "I follow Paul"; another, "I follow Apollos"; another, "I follow Cephas "; still another, "I follow Christ."
 | [asv] | Now this I mean, that each one of you saith, I am of Paul; and I of Apollos: and I of Cephas; and I of Christ.
 | [jnd] | But I speak of this, that each of you says, *I* am of Paul, and *I* of Apollos, and *I* of Cephas, and *I* of Christ.
 | [kjv] | Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.
 | [nwb] | Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.
 | [rsv] | What I mean is that each one of you says, "I belong to Paul," or "I belong to Apol'los," or "I belong to Cephas," or "I belong to Christ."
 | [web] | Now I mean this, that each one of you says, "I follow Paul," "I follow Apollos," "I follow Cephas," and, "I follow Christ."
 | [ylt] | and I say this, that each one of you saith, `I, indeed, am of Paul' -- `and I of Apollos,' -- `and I of Cephas,' -- `and I of Christ.'
 | [bbe] | That is, that some of you say, I am of Paul; some say, I am of Apollos; some say, I am of Cephas; and some say, I am Christ's.
1:13 | [cbgb] | 基督是分开的麽？保罗为你们钉了十字架麽？你们是奉保罗的名受了洗麽？ < | >
 | [niv] | Is Christ divided? Was Paul crucified for you? Were you baptized into the name of Paul?
 | [asv] | Is Christ divided? was Paul crucified for you? or were ye baptized into the name of Paul?
 | [jnd] | Is the Christ divided? has Paul been crucified for you? or have ye been baptised unto the name of Paul?
 | [kjv] | Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?
 | [nwb] | Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?
 | [rsv] | Is Christ divided? Was Paul crucified for you? Or were you baptized in the name of Paul?
 | [web] | Is Christ divided? Was Paul crucified for you? Or were you baptized into the name of Paul?
 | [ylt] | Hath the Christ been divided? was Paul crucified for you? or to the name of Paul were ye baptized;
 | [bbe] | Is there a division in Christ? was Paul nailed to the cross for you? or were you given baptism in the name of Paul?
1:14 | [cbgb] | 我感谢 神，除了基列司布并该犹以外，我没有给你们一个人施洗。 < | >
 | [niv] | I am thankful that I did not baptize any of you except Crispus and Gaius,
 | [asv] | I thank God that I baptized none of you, save Crispus and Gaius;
 | [jnd] | I thank God that I have baptised none of you, unless Crispus and Gaius,
 | [kjv] | I thank God that I baptized none of you, but Crispus and Gaius;
 | [nwb] | I thank God that I baptized none of you, but Crispus and Gaius;
 | [rsv] | I am thankful that I baptized none of you except Crispus and Ga'ius;
 | [web] | I thank God that I baptized none of you, except Crispus and Gaius,
 | [ylt] | I give thanks to God that no one of you did I baptize, except Crispus and Gaius --
 | [bbe] | I give praise to God that not one of you had baptism from me, but Crispus and Gaius;
1:15 | [cbgb] | 免得有人说，你们是奉我的名受洗。 < | >
 | [niv] | so no one can say that you were baptized into my name.
 | [asv] | lest any man should say that ye were baptized into my name.
 | [jnd] | that no one may say that I have baptised unto my own name.
 | [kjv] | Lest any should say that I had baptized in mine own name.
 | [nwb] | Lest any should say that I had baptized in my own name.
 | [rsv] | lest any one should say that you were baptized in my name.
 | [web] | so that no one should say that I had baptized you into my own name.
 | [ylt] | that no one may say that to my own name I did baptize;
 | [bbe] | So that no one may be able to say that you had baptism in my name.
1:16 | [cbgb] | 我也给司提反家施过洗。此外给别人施洗没有，我却记不清。 < | >
 | [niv] | (Yes, I also baptized the household of Stephanas; beyond that, I don't remember if I baptized anyone else.)
 | [asv] | And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
 | [jnd] | Yes, I baptised also the house of Stephanas; for the rest I know not if I have baptised any other.
 | [kjv] | And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
 | [nwb] | And I baptized also the household of Stephanas; besides, I know not whether I baptized any other.
 | [rsv] | (I did baptize also the household of Steph'anas. Beyond that, I do not know whether I baptized any one else.)
 | [web] | (I also baptized the household of Stephanas; besides them, I don't know whether I baptized any other.)
 | [ylt] | and I did baptize also Stephanas' household -- further, I have not known if I did baptize any other.
 | [bbe] | And I gave baptism to the house of Stephanas; but I am not certain that any others had baptism from me.
1:17 | [cbgb] | 基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得基督的十字架落了空。 < | >
 | [niv] | For Christ did not send me to baptize, but to preach the gospel--not with words of human wisdom, lest the cross of Christ be emptied of its power.
 | [asv] | For Christ sent me not to baptize, but to preach the gospel: not in wisdom of words, lest the cross of Christ should be made void.
 | [jnd] | For Christ has not sent me to baptise, but to preach glad tidings; not in wisdom of word, that the cross of the Christ may not be made vain.
 | [kjv] | For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.
 | [nwb] | For Christ hath not sent me to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of no effect.
 | [rsv] | For Christ did not send me to baptize but to preach the gospel, and not with eloquent wisdom, lest the cross of Christ be emptied of its power.
 | [web] | For Christ sent me not to baptize, but to preach the gospel -- not in wisdom of words, so that the cross of Christ wouldn't be made void.
 | [ylt] | For Christ did not send me to baptize, but -- to proclaim good news; not in wisdom of discourse, that the cross of the Christ may not be made of none effect;
 | [bbe] | For Christ sent me, not to give baptism, but to be a preacher of the good news: not with wise words, for fear that the cross of Christ might be made of no value.
1:18 | [cbgb] | 因为十字架的道理，在那灭亡的人为愚拙。在我们得救的人却为 神的大能。 < | >
 | [niv] | For the message of the cross is foolishness to those who are perishing, but to us who are being saved it is the power of God.
 | [asv] | For the word of the cross is to them that perish foolishness; but unto us who are saved it is the power of God.
 | [jnd] | For the word of the cross is to them that perish foolishness, but to us that are saved it is God's power.
 | [kjv] | For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.
 | [nwb] | For the preaching of the cross is to them that perish, foolishness; but to us who are saved, it is the power of God.
 | [rsv] | For the word of the cross is folly to those who are perishing, but to us who are being saved it is the power of God.
 | [web] | For the word of the cross is foolishness to those who are dying, but to us who are saved it is the power of God.
 | [ylt] | for the word of the cross to those indeed perishing is foolishness, and to us -- those being saved -- it is the power of God,
 | [bbe] | For the word of the cross seems foolish to those who are on the way to destruction; but to us who are on the way to salvation it is the power of God.
1:19 | [cbgb] | 就如经上所记，我要灭绝智慧人的智慧，废弃聪明人的聪明。 < | >
 | [niv] | For it is written: "I will destroy the wisdom of the wise; the intelligence of the intelligent I will frustrate."
 | [asv] | For it is written, I will destroy the wisdom of the wise, And the discernment of the discerning will I bring to nought.
 | [jnd] | For it is written, I will destroy the wisdom of the wise, and set aside the understanding of the understanding ones.
 | [kjv] | For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.
 | [nwb] | For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.
 | [rsv] | For it is written, "I will destroy the wisdom of the wise, and the cleverness of the clever I will thwart."
 | [web] | For it is written,"I will destroy the wisdom of the wise,I will bring the discernment of the discerning to nothing."
 | [ylt] | for it hath been written, `I will destroy the wisdom of the wise, and the intelligence of the intelligent I will bring to nought;'
 | [bbe] | As it says in the holy Writings, I will put an end to the wisdom of the wise, and will put on one side the designs of those who have knowledge.
1:20 | [cbgb] | 智慧人在那里文士在那里。这世上的辩士在那里。 神岂不是叫这世上的智慧变成愚拙麽？ < | >
 | [niv] | Where is the wise man? Where is the scholar? Where is the philosopher of this age? Has not God made foolish the wisdom of the world?
 | [asv] | Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of the world?
 | [jnd] | Where wise? where scribe? where disputer of this world? has not God made foolish the wisdom of the world?
 | [kjv] | Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?
 | [nwb] | Where the wise? where the scribe? where the disputer of this world? hath not God made foolish the wisdom of this world?
 | [rsv] | Where is the wise man? Where is the scribe? Where is the debater of this age? Has not God made foolish the wisdom of the world?
 | [web] | . Where is the wise? Where is the scribe? Where is the lawyer of this world? Hasn't God made foolish the wisdom of this world?
 | [ylt] | where the wise? where the scribe? where a disputer of this age? did not God make foolish the wisdom of this world?
 | [bbe] | Where is the wise? where is he who has knowledge of the law? where is the man of this world who has a love of discussion? has not God made foolish the wisdom of this world?
1:21 | [cbgb] | 世人凭自己的智慧，既不认识 神， 神就乐意用人所当作愚拙的道理，拯救那些信的人。这就是 神的智慧了。 < | >
 | [niv] | For since in the wisdom of God the world through its wisdom did not know him, God was pleased through the foolishness of what was preached to save those who believe.
 | [asv] | For seeing that in the wisdom of God the world through its wisdom knew not God, it was God's good pleasure through the foolishness of the preaching to save them that believe.
 | [jnd] | For since, in the wisdom of God, the world by wisdom has not known God, God has been pleased by the foolishness of the preaching to save those that believe.
 | [kjv] | For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
 | [nwb] | For when in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
 | [rsv] | For since, in the wisdom of God, the world did not know God through wisdom, it pleased God through the folly of what we preach to save those who believe.
 | [web] | For seeing that in the wisdom of God, the world through its wisdom didn't know God, it was God's good pleasure through the foolishness of the preaching to save those who believe.
 | [ylt] | for, seeing in the wisdom of God the world through the wisdom knew not God, it did please God through the foolishness of the preaching to save those believing.
 | [bbe] | For because, by the purpose of God, the world, with all its wisdom, had not the knowledge of God, it was God's pleasure, by so foolish a thing as preaching, to give salvation to those who had faith in him.
1:22 | [cbgb] | 犹太人是要 神迹，希利尼人是求智慧。 < | >
 | [niv] | Jews demand miraculous signs and Greeks look for wisdom,
 | [asv] | Seeing that Jews ask for signs, and Greeks seek after wisdom:
 | [jnd] | Since Jews indeed ask for signs, and Greeks seek wisdom;
 | [kjv] | For the Jews require a sign, and the Greeks seek after wisdom:
 | [nwb] | For the Jews require a sign, and the Greeks seek wisdom:
 | [rsv] | For Jews demand signs and Greeks seek wisdom,
 | [web] | For Jews ask for signs, Greeks seek after wisdom,
 | [ylt] | Since also Jews ask a sign, and Greeks seek wisdom,
 | [bbe] | Seeing that the Jews make request for signs, and the Greeks are looking for knowledge:
1:23 | [cbgb] | 我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。 < | >
 | [niv] | but we preach Christ crucified: a stumbling block to Jews and foolishness to Gentiles,
 | [asv] | but we preach Christ crucified, unto Jews a stumblingblock, and unto Gentiles foolishness;
 | [jnd] | but *we* preach Christ crucified, to Jews an offence, and to nations foolishness;
 | [kjv] | But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;
 | [nwb] | But we preach Christ crucified, to the Jews a stumbling-block, and to the Greeks foolishness;
 | [rsv] | but we preach Christ crucified, a stumbling block to Jews and folly to Gentiles,
 | [web] | but we preach Christ crucified; a stumbling block to Jews, and foolishness to Greeks,
 | [ylt] | also we -- we preach Christ crucified, to Jews, indeed, a stumbling-block, and to Greeks foolishness,
 | [bbe] | But we give the good news of Christ on the cross, a hard thing to the Jews, and a foolish thing to the Gentiles;
1:24 | [cbgb] | 但在那蒙召的无论是犹太人，希利尼人，基督总为 神的能力， 神的智慧。 < | >
 | [niv] | but to those whom God has called, both Jews and Greeks, Christ the power of God and the wisdom of God.
 | [asv] | but unto them that are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
 | [jnd] | but to those that called, both Jews and Greeks, Christ God's power and God's wisdom.
 | [kjv] | But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
 | [nwb] | But to them who are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
 | [rsv] | but to those who are called, both Jews and Greeks, Christ the power of God and the wisdom of God.
 | [web] | but to those who are called, both Jews and Greeks, Christ is the power of God and the wisdom of God.
 | [ylt] | and to those called -- both Jews and Greeks -- Christ the power of God, and the wisdom of God,
 | [bbe] | But to those of God's selection, Jews and Greeks, Christ is the power and the wisdom of God.
1:25 | [cbgb] | 因 神的愚拙总比人智慧。 神的软弱总比人强壮。 < | >
 | [niv] | For the foolishness of God is wiser than man's wisdom, and the weakness of God is stronger than man's strength.
 | [asv] | Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
 | [jnd] | Because the foolishness of God is wiser than men, and the weakness of God is stronger than men.
 | [kjv] | Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
 | [nwb] | Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
 | [rsv] | For the foolishness of God is wiser than men, and the weakness of God is stronger than men.
 | [web] | Because the foolishness of God is wiser than men, and the weakness of God is stronger than men.
 | [ylt] | because the foolishness of God is wiser than men, and the weakness of God is stronger than men;
 | [bbe] | Because what seems foolish in God is wiser than men; and what seems feeble in God is stronger than men.
1:26 | [cbgb] | 弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。 < | >
 | [niv] | Brothers, think of what you were when you were called. Not many of you were wise by human standards; not many were influential; not many were of noble birth.
 | [asv] | For behold your calling, brethren, that not many wise after the flesh, not many mighty, not many noble, are called:
 | [jnd] | For consider your calling, brethren, that not many wise according to flesh, not many powerful, not many high-born.
 | [kjv] | For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:
 | [nwb] | For ye see your calling, brethren, that not many wise men after the flesh, not many mighty, not many noble
 | [rsv] | For consider your call, brethren; not many of you were wise according to worldly standards, not many were powerful, not many were of noble birth;
 | [web] | For you see your calling, brothers, that not many are wise according to the flesh, not many mighty, and not many noble;
 | [ylt] | for see your calling, brethren, that not many wise according to the flesh, not many mighty, not many noble;
 | [bbe] | For you see God's design for you, my brothers, that he has not taken a great number of the wise after the flesh, not the strong, not the noble:
1:27 | [cbgb] | 神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。 < | >
 | [niv] | But God chose the foolish things of the world to shame the wise; God chose the weak things of the world to shame the strong.
 | [asv] | but God chose the foolish things of the world, that he might put to shame them that are wise; and God chose the weak things of the world, that he might put to shame the things that are strong;
 | [jnd] | But God has chosen the foolish things of the world, that he may put to shame the wise; and God has chosen the weak things of the world, that he may put to shame the strong things;
 | [kjv] | But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;
 | [nwb] | But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;
 | [rsv] | but God chose what is foolish in the world to shame the wise, God chose what is weak in the world to shame the strong,
 | [web] | but God chose the foolish things of the world that he might put to shame those who are wise. God chose the weak things of the world, that he might put to shame the things that are strong;
 | [ylt] | but the foolish things of the world did God choose, that the wise He may put to shame; and the weak things of the world did God choose that He may put to shame the strong;
 | [bbe] | But God made selection of the foolish things of this world so that he might put the wise to shame; and the feeble things that he might put to shame the strong;
1:28 | [cbgb] | 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。 < | >
 | [niv] | He chose the lowly things of this world and the despised things--and the things that are not--to nullify the things that are,
 | [asv] | and the base things of the world, and the things that are despised, did God choose, yea and the things that are not, that he might bring to nought the things that are:
 | [jnd] | and the ignoble things of the world, and the despised, has God chosen, things that are not, that he may annul the things that are;
 | [kjv] | And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:
 | [nwb] | And base things of the world, and things which are despised, hath God chosen, and things which are not, to bring to naught things that are:
 | [rsv] | God chose what is low and despised in the world, even things that are not, to bring to nothing things that are,
 | [web] | and God chose the lowly things of the world, and the things that are despised, and the things that are not, that he might bring to nothing the things that are:
 | [ylt] | and the base things of the world, and the things despised did God choose, and the things that are not, that the things that are He may make useless --
 | [bbe] | And the low things of the world, and the things without honour, did God make selection of, yes, even the things which are not, so that he might make as nothing the things which are:
1:29 | [cbgb] | 使一切有血气的，在 神面前一个也不能自夸。 < | >
 | [niv] | so that no one may boast before him.
 | [asv] | that no flesh should glory before God.
 | [jnd] | so that no flesh should boast before God.
 | [kjv] | That no flesh should glory in his presence.
 | [nwb] | That no flesh should glory in his presence.
 | [rsv] | so that no human being might boast in the presence of God.
 | [web] | that no flesh should boast before God.
 | [ylt] | that no flesh may glory before Him;
 | [bbe] | So that no flesh might have glory before God.
1:30 | [cbgb] | 但你们得在基督耶稣里，是本乎 神， 神又使他成为我们的智慧，公义，圣洁，救赎。 < | >
 | [niv] | It is because of him that you are in Christ Jesus, who has become for us wisdom from God--that is, our righteousness, holiness and redemption.
 | [asv] | But of him are ye in Christ Jesus, who was made unto us wisdom from God, and righteousness and sanctification, and redemption:
 | [jnd] | But of him are *ye* in Christ Jesus, who has been made to us wisdom from God, and righteousness, and holiness, and redemption;
 | [kjv] | But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:
 | [nwb] | But of him are ye in Christ Jesus, who from God is made to us wisdom, and righteousness, and sanctification, and redemption:
 | [rsv] | He is the source of your life in Christ Jesus, whom God made our wisdom, our righteousness and sanctification and redemption;
 | [web] | But of him, you are in Christ Jesus, who was made to us wisdom from God, and righteousness and sanctification, and redemption:
 | [ylt] | and of Him ye -- ye are in Christ Jesus, who became to us from God wisdom, righteousness also, and sanctification, and redemption,
 | [bbe] | But God has given you a place in Christ Jesus, through whom God has given us wisdom and righteousness and salvation, and made us holy:
1:31 | [cbgb] | 如经上所记，夸口的当指着主夸口。 <
 | [niv] | Therefore, as it is written: "Let him who boasts boast in the Lord."
 | [asv] | that, according as it is written, He that glorieth, let him glory in the Lord.
 | [jnd] | that according as it is written, He that boasts, let him boast in Lord.
 | [kjv] | That, according as it is written, He that glorieth, let him glory in the Lord.
 | [nwb] | That, according as it is written, He that glorieth, let him glory in the Lord.
 | [rsv] | therefore, as it is written, "Let him who boasts, boast of the Lord."
 | [web] | that, according as it is written, "He who boasts, let him boast in the Lord."
 | [ylt] | that, according as it hath been written, `He who is glorying -- in the Lord let him glory.'
 | [bbe] | So that, as it is said in the holy Writings, Whoever has a desire for glory, let his glory be in the Lord.


Interlinear Bible:1 Corinthians 2

 歌林多前书 1 Corinthians 2 << || >>
2:1 | [cbgb] | 弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传 神的奥秘。 >
 | [niv] | When I came to you, brothers, I did not come with eloquence or superior wisdom as I proclaimed to you the testimony about God.
 | [asv] | And I, brethren, when I came unto you, came not with excellency of speech or of wisdom, proclaiming to you the testimony of God.
 | [jnd] | And *I*, when I came to you, brethren, came not in excellency of word, or wisdom, announcing to you the testimony of God.
 | [kjv] | And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.
 | [nwb] | And I, brethren, when I came to you, came not with excellence of speech, or of wisdom, declaring to you the testimony of God.
 | [rsv] | When I came to you, brethren, I did not come proclaiming to you the testimony of God in lofty words or wisdom.
 | [web] | . When I came to you, brothers, I didn't come with excellence of speech or of wisdom, proclaiming to you the testimony of God.
 | [ylt] | And I, having come unto you, brethren, came -- not in superiority of discourse or wisdom -- declaring to you the testimony of God,
 | [bbe] | And when I came to you, my brothers, I did not come with wise words of knowledge, putting before you the secret of God.
2:2 | [cbgb] | 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。 < | >
 | [niv] | For I resolved to know nothing while I was with you except Jesus Christ and him crucified.
 | [asv] | For I determined not to know anything among you, save Jesus Christ, and him crucified.
 | [jnd] | For I did not judge to know anything among you save Jesus Christ, and *him* crucified.
 | [kjv] | For I determined not to know any thing among you, save Jesus Christ, and him crucified.
 | [nwb] | For I determined not to know any thing among you, save Jesus Christ, and him crucified.
 | [rsv] | For I decided to know nothing among you except Jesus Christ and him crucified.
 | [web] | For I determined not to know anything among you, except Jesus Christ, and him crucified.
 | [ylt] | for I decided not to know any thing among you, except Jesus Christ, and him crucified;
 | [bbe] | For I had made the decision to have knowledge of nothing among you but only of Jesus Christ on the cross.
2:3 | [cbgb] | 我在你们那里，又软弱，又惧怕，又甚战竞。 < | >
 | [niv] | I came to you in weakness and fear, and with much trembling.
 | [asv] | And I was with you in weakness, and in fear, and in much trembling.
 | [jnd] | And *I* was with you in weakness and in fear and in much trembling;
 | [kjv] | And I was with you in weakness, and in fear, and in much trembling.
 | [nwb] | And I was with you in weakness, and in fear, and in much trembling.
 | [rsv] | And I was with you in weakness and in much fear and trembling;
 | [web] | I was with you in weakness, in fear, and in much trembling.
 | [ylt] | and I, in weakness, and in fear, and in much trembling, was with you;
 | [bbe] | And I was with you without strength, in fear and in doubt.
2:4 | [cbgb] | 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。 < | >
 | [niv] | My message and my preaching were not with wise and persuasive words, but with a demonstration of the Spirit's power,
 | [asv] | And my speech and my preaching were not in persuasive words of wisdom, but in demonstration of the Spirit and of power:
 | [jnd] | and my word and my preaching, not in persuasive words of wisdom, but in demonstration of Spirit and of power;
 | [kjv] | And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:
 | [nwb] | And my speech and my preaching not with enticing words of man's wisdom, but in demonstration of the Spirit, and of power:
 | [rsv] | and my speech and my message were not in plausible words of wisdom, but in demonstration of the Spirit and of power,
 | [web] | My speech and my preaching were not in persuasive words of human wisdom, but in demonstration of the Spirit and of power,
 | [ylt] | and my word and my preaching was not in persuasive words of human wisdom, but in demonstration of the Spirit and of power --
 | [bbe] | And in my preaching there were no honeyed words of wisdom, but I was dependent on the power of the Spirit to make it clear to you:
2:5 | [cbgb] | 叫你们的信不在乎人的智慧，只在乎 神的大能。 < | >
 | [niv] | so that your faith might not rest on men's wisdom, but on God's power.
 | [asv] | that your faith should not stand in the wisdom of men, but in the power of God.
 | [jnd] | that your faith might not stand in men's wisdom, but in God's power.
 | [kjv] | That your faith should not stand in the wisdom of men, but in the power of God.
 | [nwb] | That your faith should not stand in the wisdom of men, but in the power of God.
 | [rsv] | that your faith might not rest in the wisdom of men but in the power of God.
 | [web] | that your faith wouldn't stand in the wisdom of men, but in the power of God.
 | [ylt] | that your faith may not be in the wisdom of men, but in the power of God.
 | [bbe] | So that your faith might be based not on man's wisdom but on the power of God.
2:6 | [cbgb] | 然而在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。 < | >
 | [niv] | We do, however, speak a message of wisdom among the mature, but not the wisdom of this age or of the rulers of this age, who are coming to nothing.
 | [asv] | We speak wisdom, however, among them that are fullgrown: yet a wisdom not of this world, nor of the rulers of this world, who are coming to nought:
 | [jnd] | But we speak wisdom among the perfect; but wisdom not of this world, nor of the rulers of this world, who come to nought.
 | [kjv] | Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:
 | [nwb] | However, we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to naught:
 | [rsv] | Yet among the mature we do impart wisdom, although it is not a wisdom of this age or of the rulers of this age, who are doomed to pass away.
 | [web] | We speak wisdom, however, among those who are full grown; yet a wisdom not of this world, nor of the rulers of this world, who are coming to nothing.
 | [ylt] | And wisdom we speak among the perfect, and wisdom not of this age, nor of the rulers of this age -- of those becoming useless,
 | [bbe] | But still we have wisdom for those who are complete in knowledge, though not the wisdom of this world, and not of the rulers of this world, who are coming to nothing:
2:7 | [cbgb] | 我们讲的，乃是从前所隐藏， 神奥秘的智慧，就是 神在万世以前豫定使我们得荣耀的。 < | >
 | [niv] | No, we speak of God's secret wisdom, a wisdom that has been hidden and that God destined for our glory before time began.
 | [asv] | but we speak God's wisdom in a mystery, even the wisdom that hath been hidden, which God foreordained before the worlds unto our glory:
 | [jnd] | But we speak God's wisdom in mystery, that hidden which God had predetermined before the ages for our glory:
 | [kjv] | But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:
 | [nwb] | But we speak the wisdom of God in a mystery, the hidden which God ordained before the world to our glory:
 | [rsv] | But we impart a secret and hidden wisdom of God, which God decreed before the ages for our glorification.
 | [web] | But we speak God's wisdom in a mystery, the wisdom that has been hidden, which God foreordained before the worlds to our glory,
 | [ylt] | but we speak the hidden wisdom of God in a secret, that God foreordained before the ages to our glory,
 | [bbe] | But we give the news of the secret wisdom of God, which he had kept in store before the world came into existence, for our glory;
2:8 | [cbgb] | 这智慧世上有权有位的人没有一个知道的。他们若知道，就不把荣耀的主钉在十字架上了。 < | >
 | [niv] | None of the rulers of this age understood it, for if they had, they would not have crucified the Lord of glory.
 | [asv] | which none of the rulers of this world hath known: for had they known it, they would not have crucified the Lord of glory:
 | [jnd] | which none of the princes of this age knew, (for had they known, they would not have crucified the Lord of glory;)
 | [kjv] | Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.
 | [nwb] | Which none of the princes of this world knew: for had they known , they would not have crucified the Lord of glory.
 | [rsv] | None of the rulers of this age understood this; for if they had, they would not have crucified the Lord of glory.
 | [web] | which none of the rulers of this world has known. For had they known it, they wouldn't have crucified the Lord of glory.
 | [ylt] | which no one of the rulers of this age did know, for if they had known, the Lord of the glory they would not have crucified;
 | [bbe] | Of which not one of the rulers of this world had knowledge: for if they had, they would not have put the Lord of glory on the cross:
2:9 | [cbgb] | 如经上所记， 神为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。 < | >
 | [niv] | However, as it is written: "No eye has seen, no ear has heard, no mind has conceived what God has prepared for those who love him" --
 | [asv] | but as it is written, Things which eye saw not, and ear heard not, And which entered not into the heart of man, Whatsoever things God prepared for them that love him.
 | [jnd] | but according as it is written, Things which eye has not seen, and ear not heard, and which have not come into man's heart, which God has prepared for them that love him,
 | [kjv] | But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.
 | [nwb] | But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.
 | [rsv] | But, as it is written, "What no eye has seen, nor ear heard, nor the heart of man conceived, what God has prepared for those who love him,"
 | [web] | But as it is written,"Things which eye didn't see, and ear didn't hear,Which didn't enter into the heart of man,Whatever things God prepared for those who love him."
 | [ylt] | but, according as it hath been written, `What eye did not see, and ear did not hear, and upon the heart of man came not up, what God did prepare for those loving Him --'
 | [bbe] | But as it says in the holy Writings, Things which the eye saw not, and which had not come to the ears or into the heart of man, such things as God has made ready for those who have love for him.
2:10 | [cbgb] | 只有 神藉着圣灵向我们显明了。因为圣灵渗透万事，就是 神深奥的事也渗透了。 < | >
 | [niv] | but God has revealed it to us by his Spirit. The Spirit searches all things, even the deep things of God.
 | [asv] | But unto us God revealed them through the Spirit: for the Spirit searcheth all things, yea, the deep things of God.
 | [jnd] | but God has revealed to us by Spirit; for the Spirit searches all things, even the depths of God.
 | [kjv] | But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.
 | [nwb] | But God hath revealed to us by his Spirit; for the Spirit searcheth all things, even the deep things of God.
 | [rsv] | God has revealed to us through the Spirit. For the Spirit searches everything, even the depths of God.
 | [web] | . But to us, God revealed them through the Spirit. For the Spirit searches all things, yes, the deep things of God.
 | [ylt] | but to us did God reveal through His Spirit, for the Spirit all things doth search, even the depths of God,
 | [bbe] | But God has given us the revelation of these things through his Spirit, for the Spirit makes search into all things, even the deep things of God.
2:11 | [cbgb] | 除了在人里头的灵，谁知道人的事。像这样，除了 神的灵，也没有人知道 神的事。 < | >
 | [niv] | For who among men knows the thoughts of a man except the man's spirit within him? In the same way no one knows the thoughts of God except the Spirit of God.
 | [asv] | For who among men knoweth the things of a man, save the spirit of the man, which is in him? even so the things of God none knoweth, save the Spirit of God.
 | [jnd] | For who of men hath known the things of a man except the spirit of the man which is in him? thus also the things of God knows no one except the Spirit of God.
 | [kjv] | For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.
 | [nwb] | For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.
 | [rsv] | For what person knows a man's thoughts except the spirit of the man which is in him? So also no one comprehends the thoughts of God except the Spirit of God.
 | [web] | For who among men knows the things of a man, except the spirit of the man, which is in him? Even so, no one knows the things of God, except God's Spirit.
 | [ylt] | for who of men hath known the things of the man, except the spirit of the man that in him? so also the things of God no one hath known, except the Spirit of God.
 | [bbe] | For who has knowledge of the things of a man but the spirit of the man which is in him? in the same way, no one has knowledge of the things of God but the Spirit of God.
2:12 | [cbgb] | 我们所领受的，并不是世上的灵，乃是从 神来的灵，叫我们能知道 神开恩赐给我们的事。 < | >
 | [niv] | We have not received the spirit of the world but the Spirit who is from God, that we may understand what God has freely given us.
 | [asv] | But we received, not the spirit of the world, but the spirit which is from God; that we might know the things that were freely given to us of God.
 | [jnd] | But *we* have received, not the spirit of the world, but the Spirit which of God, that we may know the things which have been freely given to us of God:
 | [kjv] | Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.
 | [nwb] | Now we have received, not the spirit of the world, but the spirit which is from God; that we may know the things that are freely given to us by God.
 | [rsv] | Now we have received not the spirit of the world, but the Spirit which is from God, that we might understand the gifts bestowed on us by God.
 | [web] | But we received, not the spirit of the world, but the Spirit which is from God, that we might know the things that were freely given to us by God.
 | [ylt] | And we the spirit of the world did not receive, but the Spirit that of God, that we may know the things conferred by God on us,
 | [bbe] | But we have not the spirit of the world, but the Spirit which comes from God, so that we may have knowledge of the things which are freely given to us by God.
2:13 | [cbgb] | 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。（或作将属灵的事讲与属灵的人） < | >
 | [niv] | This is what we speak, not in words taught us by human wisdom but in words taught by the Spirit, expressing spiritual truths in spiritual words.
 | [asv] | Which things also we speak, not in words which man's wisdom teacheth, but which the Spirit teacheth; combining spiritual things with spiritual words.
 | [jnd] | which also we speak, not in words taught by human wisdom, but in those taught by the Spirit, communicating spiritual by spiritual .
 | [kjv] | Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.
 | [nwb] | Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Spirit teacheth; comparing spiritual things with spiritual.
 | [rsv] | And we impart this in words not taught by human wisdom but taught by the Spirit, interpreting spiritual truths to those who possess the Spirit.
 | [web] | Which things also we speak, not in words which man's wisdom teaches, but which the Holy Spirit teaches, comparing spiritual things with spiritual things.
 | [ylt] | which things also we speak, not in words taught by human wisdom, but in those taught by the Holy Spirit, with spiritual things spiritual things comparing,
 | [bbe] | And these are the things which we say, not in the language of man's wisdom, but in words given to us by the Spirit, judging the things of the spirit by the help of the Spirit.
2:14 | [cbgb] | 然而属血气的人不领会 神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。 < | >
 | [niv] | The man without the Spirit does not accept the things that come from the Spirit of God, for they are foolishness to him, and he cannot understand them, because they are spiritually discerned.
 | [asv] | Now the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him; and he cannot know them, because they are spiritually judged.
 | [jnd] | But natural man does not receive the things of the Spirit of God, for they are folly to him; and he cannot know because they are spiritually discerned;
 | [kjv] | But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.
 | [nwb] | But the natural man receiveth not the things of the Spirit of God: for they are foolishness to him: neither can he know , because they are spiritually discerned.
 | [rsv] | The unspiritual man does not receive the gifts of the Spirit of God, for they are folly to him, and he is not able to understand them because they are spiritually discerned.
 | [web] | Now the natural man doesn't receive the things of the God's Spirit, for they are foolishness to him, and he can't know them, because they are spiritually discerned.
 | [ylt] | and the natural man doth not receive the things of the Spirit of God, for to him they are foolishness, and he is not able to know , because spiritually they are discerned;
 | [bbe] | For the natural man is not able to take in the things of the Spirit of God: for they seem foolish to him, and he is not able to have knowledge of them, because such knowledge comes only through the Spirit.
2:15 | [cbgb] | 属灵的人能看透万事，却没有一人能看透了他。 < | >
 | [niv] | The spiritual man makes judgments about all things, but he himself is not subject to any man's judgment:
 | [asv] | But he that is spiritual judgeth all things, and he himself is judged of no man.
 | [jnd] | but the spiritual discerns all things, and *he* is discerned of no one.
 | [kjv] | But he that is spiritual judgeth all things, yet he himself is judged of no man.
 | [nwb] | But he that is spiritual judgeth all things, yet he himself is judged by no man.
 | [rsv] | The spiritual man judges all things, but is himself to be judged by no one.
 | [web] | But he who is spiritual discerns all things, and he himself is judged by no one.
 | [ylt] | and he who is spiritual, doth discern indeed all things, and he himself is by no one discerned;
 | [bbe] | But he who has the Spirit, though judging all things, is himself judged by no one.
2:16 | [cbgb] | 谁曾知道主的心去教导他呢？但我们是有基督的心了。 <
 | [niv] | "For who has known the mind of the Lord that he may instruct him?" But we have the mind of Christ.
 | [asv] | For who hath known the mind of the Lord, that he should instruct him? But we have the mind of Christ.
 | [jnd] | For who has known the mind of Lord, who shall instruct him? But *we* have the mind of Christ.
 | [kjv] | For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.
 | [nwb] | For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.
 | [rsv] | "For who has known the mind of the Lord so as to instruct him?" But we have the mind of Christ.
 | [web] | "For who has known the mind of the Lord, that he should instruct him?" But we have Christ's mind.
 | [ylt] | for who did know the mind of the Lord that he shall instruct Him? and we -- we have the mind of Christ.
 | [bbe] | For who has knowledge of the mind of the Lord, so as to be his teacher? But we have the mind of Christ..


Interlinear Bible:1 Corinthians 3

 歌林多前书 1 Corinthians 3 << || >>
3:1 | [cbgb] | 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。 >
 | [niv] | Brothers, I could not address you as spiritual but as worldly--mere infants in Christ.
 | [asv] | And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, as unto babes in Christ.
 | [jnd] | And *I*, brethren, have not been able to speak to you as to spiritual, but as to fleshly; as to babes in Christ.
 | [kjv] | And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.
 | [nwb] | And I, brethren, could not speak to you as to spiritual, but as to carnal, as to babes in Christ.
 | [rsv] | But I, brethren, could not address you as spiritual men, but as men of the flesh, as babes in Christ.
 | [web] | . Brothers, I couldn't speak to you as to spiritual, but as to fleshly, as to babes in Christ.
 | [ylt] | And I, brethren, was not able to speak to you as to spiritual, but as to fleshly -- as to babes in Christ;
 | [bbe] | And the teaching I gave you, my brothers, was such as I was able to give, not to those who have the Spirit, but to those who are still in the flesh, even to children in Christ.
3:2 | [cbgb] | 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。 < | >
 | [niv] | I gave you milk, not solid food, for you were not yet ready for it. Indeed, you are still not ready.
 | [asv] | I fed you with milk, not with meat; for ye were not yet able to bear it: nay, not even now are ye able;
 | [jnd] | I have given you milk to drink, not meat, for ye have not yet been able, nor indeed are ye yet able;
 | [kjv] | I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.
 | [nwb] | I have fed you with milk, and not with meat: for hitherto ye were not able , neither yet now are ye able.
 | [rsv] | I fed you with milk, not solid food; for you were not ready for it; and even yet you are not ready,
 | [web] | I fed you with milk, not with meat; for you weren't yet ready. Indeed, not even now are you ready,
 | [ylt] | with milk I fed you, and not with meat, for ye were not yet able, but not even yet are ye now able,
 | [bbe] | I gave you milk and not meat, because you were, then, unable to take it, and even now you are not able;
3:3 | [cbgb] | 你们仍是属肉体的。因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行麽？ < | >
 | [niv] | You are still worldly. For since there is jealousy and quarreling among you, are you not worldly? Are you not acting like mere men?
 | [asv] | for ye are yet carnal: for whereas there is among you jealousy and strife, are ye not carnal, and do ye not walk after the manner of men?
 | [jnd] | for ye are yet carnal. For whereas among you emulation and strife, are ye not carnal, and walk according to man?
 | [kjv] | For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?
 | [nwb] | For ye are yet carnal: for whereas among you envying, and strife, and divisions, are ye not carnal, and walk as men?
 | [rsv] | for you are still of the flesh. For while there is jealousy and strife among you, are you not of the flesh, and behaving like ordinary men?
 | [web] | for you are still fleshly. For insofar as there is jealousy, strife, and factions among you, aren't you fleshly, and don't you walk in the ways of men?
 | [ylt] | for yet ye are fleshly, for where among you envying, and strife, and divisions, are ye not fleshly, and in the manner of men do walk?
 | [bbe] | Because you are still in the flesh: for when there is envy and division among you, are you not still walking after the way of the flesh, even as natural men?
3:4 | [cbgb] | 有说，我是属保罗的。有说，我是属亚波罗的。这岂不是你们和世人一样麽？ < | >
 | [niv] | For when one says, "I follow Paul," and another, "I follow Apollos," are you not mere men?
 | [asv] | For when one saith, I am of Paul; and another, I am of Apollos; are ye not men?
 | [jnd] | For when one says, *I* am of Paul, and another, *I* of Apollos, are ye not men?
 | [kjv] | For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?
 | [nwb] | For while one saith, I am of Paul; and another, I of Apollos; are ye not carnal?
 | [rsv] | For when one says, "I belong to Paul," and another, "I belong to Apol'los," are you not merely men?
 | [web] | For when one says, "I follow Paul," and another, "I follow Apollos," aren't you fleshly?
 | [ylt] | for when one may say, `I, indeed, am of Paul;' and another, `I -- of Apollos;' are ye not fleshly?
 | [bbe] | For when one says, I am of Paul; and another says, I am of Apollos; are you not talking like natural men?
3:5 | [cbgb] | 亚波罗算什么。保罗算什么。无非是执事，照主所赐给他们各人的，引导你们相信。 < | >
 | [niv] | What, after all, is Apollos? And what is Paul? Only servants, through whom you came to believe--as the Lord has assigned to each his task.
 | [asv] | What then is Apollos? and what is Paul? Ministers through whom ye believed; and each as the Lord gave to him.
 | [jnd] | Who then is Apollos, and who Paul? Ministering servants, through whom ye have believed, and as the Lord has given to each.
 | [kjv] | Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
 | [nwb] | Who then is Paul, and who Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
 | [rsv] | What then is Apol'los? What is Paul? Servants through whom you believed, as the Lord assigned to each.
 | [web] | Who then is Apollos, and who is Paul, but servants through whom you believed; and each as the Lord gave to him?
 | [ylt] | Who, then, is Paul, and who Apollos, but ministrants through whom ye did believe, and to each as the Lord gave?
 | [bbe] | What then is Apollos? and what is Paul? They are but servants who gave you the good news as God gave it to them.
3:6 | [cbgb] | 我栽种了，亚波罗浇灌了。惟有 神叫他生长。 < | >
 | [niv] | I planted the seed, Apollos watered it, but God made it grow.
 | [asv] | I planted, Apollos watered; but God gave the increase.
 | [jnd] | *I* have planted; Apollos watered; but God has given the increase.
 | [kjv] | I have planted, Apollos watered; but God gave the increase.
 | [nwb] | I have planted, Apollos watered: but God hath given the increase.
 | [rsv] | I planted, Apol'los watered, but God gave the growth.
 | [web] | I planted. Apollos watered. But God gave the increase.
 | [ylt] | I planted, Apollos watered, but God was giving growth;
 | [bbe] | I did the planting, Apollos did the watering, but God gave the increase.
3:7 | [cbgb] | 可见栽种的算不得什么，浇灌的也算不得什么。只在那叫他生长的 神。 < | >
 | [niv] | So neither he who plants nor he who waters is anything, but only God, who makes things grow.
 | [asv] | So then neither is he that planteth anything, neither he that watereth; but God that giveth the increase.
 | [jnd] | So that neither the planter is anything, nor the waterer; but God the giver of the increase.
 | [kjv] | So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.
 | [nwb] | So then, neither is he that planteth any thing, neither he that watereth: but God that giveth the increase.
 | [rsv] | So neither he who plants nor he who waters is anything, but only God who gives the growth.
 | [web] | So then neither he who plants is anything, nor he who waters, but God who gives the increase.
 | [ylt] | so that neither is he who is planting anything, nor he who is watering, but He who is giving growth -- God;
 | [bbe] | So then the planter is nothing, and the waterer is nothing; but God who gives the increase.
3:8 | [cbgb] | 栽种的和浇灌的都是一样。但将来各人要照自己的工夫，得自己的赏赐。 < | >
 | [niv] | The man who plants and the man who waters have one purpose, and each will be rewarded according to his own labor.
 | [asv] | Now he that planteth and he that watereth are one: but each shall receive his own reward according to his own labor.
 | [jnd] | But the planter and the waterer are one; but each shall receive his own reward according to his own labour.
 | [kjv] | Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.
 | [nwb] | Now he that planteth and he that watereth are one: and every man shall receive his own reward, according to his own labor.
 | [rsv] | He who plants and he who waters are equal, and each shall receive his wages according to his labor.
 | [web] | Now he who plants and he who waters are the same, but each will receive his own reward according to his own labor.
 | [ylt] | and he who is planting and he who is watering are one, and each his own reward shall receive, according to his own labour,
 | [bbe] | Now the planter and the waterer are working for the same end: but they will have their separate rewards in the measure of their work.
3:9 | [cbgb] | 因为我们是与 神同工的。你们是 神所耕种的田地，所建造的房屋。 < | >
 | [niv] | For we are God's fellow workers; you are God's field, God's building.
 | [asv] | For we are God's fellow-workers: ye are God's husbandry, God's building.
 | [jnd] | For we are God's fellow-workmen; ye are God's husbandry, God's building.
 | [kjv] | For we are labourers together with God: ye are God's husbandry, ye are God's building.
 | [nwb] | For we are laborers together with God: ye are God's husbandry, God's building.
 | [rsv] | For we are God's fellow workers; you are God's field, God's building.
 | [web] | For we are God's fellow workers. You are God's farming, God's building.
 | [ylt] | for of God we are fellow-workmen; God's tillage, God's building ye are.
 | [bbe] | For we are workers with God: you are God's planting, God's building.
3:10 | [cbgb] | 我照 神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造。只是各人要谨慎怎样在上面建造。 < | >
 | [niv] | By the grace God has given me, I laid a foundation as an expert builder, and someone else is building on it. But each one should be careful how he builds.
 | [asv] | According to the grace of God which was given unto me, as a wise masterbuilder I laid a foundation; and another buildeth thereon. But let each man take heed how he buildeth thereon.
 | [jnd] | According to the grace of God which has been given to me, as a wise architect, I have laid the foundation, but another builds upon it. But let each see how he builds upon it.
 | [kjv] | According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.
 | [nwb] | According to the grace of God which is given to me, as a wise master-builder, I have laid the foundation, and another buildeth upon it. But let every man take heed how he buildeth upon it.
 | [rsv] | According to the grace of God given to me, like a skilled master builder I laid a foundation, and another man is building upon it. Let each man take care how he builds upon it.
 | [web] | According to the grace of God which was given to me, as a wise master builder I laid a foundation, and another builds on it. But let each man be careful how he builds on it.
 | [ylt] | According to the grace of God that was given to me, as a wise master-builder, a foundation I have laid, and another doth build on ,
 | [bbe] | In the measure of the grace given to me, I, as a wise master-builder, have put the base in position, and another goes on building on it. But let every man take care what he puts on it.
3:11 | [cbgb] | 因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。 < | >
 | [niv] | For no one can lay any foundation other than the one already laid, which is Jesus Christ.
 | [asv] | For other foundation can no man lay than that which is laid, which is Jesus Christ.
 | [jnd] | For other foundation can no man lay besides that which laid, which is Jesus Christ.
 | [kjv] | For other foundation can no man lay than that is laid, which is Jesus Christ.
 | [nwb] | For other foundation can no man lay than that which is laid, which is Jesus Christ.
 | [rsv] | For no other foundation can any one lay than that which is laid, which is Jesus Christ.
 | [web] | For no one can lay any other foundation than that which has been laid, which is Jesus Christ.
 | [ylt] | for other foundation no one is able to lay except that which is laid, which is Jesus the Christ;
 | [bbe] | For there is no other base for the building but that which has been put down, which is Jesus Christ.
3:12 | [cbgb] | 若有人用金，银，宝石，草木，禾楷，在这根基上建造。 < | >
 | [niv] | If any man builds on this foundation using gold, silver, costly stones, wood, hay or straw,
 | [asv] | But if any man buildeth on the foundation gold, silver, costly stones, wood, hay, stubble;
 | [jnd] | Now if any one build upon foundation, gold, silver, precious stones, wood, grass, straw,
 | [kjv] | Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;
 | [nwb] | Now if any man buildeth upon this foundation, gold, silver, precious stones, wood, hay, stubble;
 | [rsv] | Now if any one builds on the foundation with gold, silver, precious stones, wood, hay, straw--
 | [web] | But if anyone builds on the foundation with gold, silver, costly stones, wood, hay, or stubble;
 | [ylt] | and if any one doth build upon this foundation gold, silver, precious stones, wood, hay, straw --
 | [bbe] | But on the base a man may put gold, silver, stones of great price, wood, dry grass, cut stems;
3:13 | [cbgb] | 各人的工程必然显露。因为那日子要将他表明出来，有火发现。这火要试验各人的工程怎样。 < | >
 | [niv] | his work will be shown for what it is, because the Day will bring it to light. It will be revealed with fire, and the fire will test the quality of each man's work.
 | [asv] | each man's work shall be made manifest: for the day shall declare it, because it is revealed in fire; and the fire itself shall prove each man's work of what sort it is.
 | [jnd] | the work of each shall be made manifest; for the day shall declare , because it is revealed in fire; and the fire shall try the work of each what it is.
 | [kjv] | Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.
 | [nwb] | Every man's work will be made manifest: for the day will declare it, because it will be revealed by fire; and the fire will try every man's work, of what sort it is.
 | [rsv] | each man's work will become manifest; for the Day will disclose it, because it will be revealed with fire, and the fire will test what sort of work each one has done.
 | [web] | each man's work will be revealed. For the Day will declare it, because it is revealed in fire; and the fire itself will test what sort of work each man's work is.
 | [ylt] | of each the work shall become manifest, for the day shall declare , because in fire it is revealed, and the work of each, what kind it is, the fire shall prove;
 | [bbe] | Every man's work will be made clear in that day, because it will be tested by fire; and the fire itself will make clear the quality of every man's work.
3:14 | [cbgb] | 人在那根基上所建造的工程，若存得住，他就要得赏赐。 < | >
 | [niv] | If what he has built survives, he will receive his reward.
 | [asv] | If any man's work shall abide which he built thereon, he shall receive a reward.
 | [jnd] | If the work of any one which he has built upon shall abide, he shall receive a reward.
 | [kjv] | If any man's work abide which he hath built thereupon, he shall receive a reward.
 | [nwb] | If any man's work abideth which he hath built upon it, he shall receive a reward.
 | [rsv] | If the work which any man has built on the foundation survives, he will receive a reward.
 | [web] | If any man's work remains which he built on it, he will receive a reward.
 | [ylt] | if of any one the work doth remain that he built on , a wage he shall receive;
 | [bbe] | If any man's work comes through the test, he will have a reward.
3:15 | [cbgb] | 人的工程若被烧了，他就要受亏损。自己却要得救。虽然得救乃像从火里经过的一样。 < | >
 | [niv] | If it is burned up, he will suffer loss; he himself will be saved, but only as one escaping through the flames.
 | [asv] | If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as through fire.
 | [jnd] | If the work of any one shall be consumed, he shall suffer loss, but *he* shall be saved, but so as through fire.
 | [kjv] | If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.
 | [nwb] | If any man's work shall be burned, he will suffer loss: but he himself shall be saved; yet so as by fire.
 | [rsv] | If any man's work is burned up, he will suffer loss, though he himself will be saved, but only as through fire.
 | [web] | If any man's work is burned, he will suffer loss, but he himself will be saved, but as through fire.
 | [ylt] | if of any the work is burned up, he shall suffer loss; and himself shall be saved, but so as through fire.
 | [bbe] | If the fire puts an end to any man's work, it will be his loss: but he will get salvation himself, though as by fire.
3:16 | [cbgb] | 岂不知你们是 神的殿， 神的灵住在你们里头麽？ < | >
 | [niv] | Don't you know that you yourselves are God's temple and that God's Spirit lives in you?
 | [asv] | Know ye not that ye are a temple of God, and that the Spirit of God dwelleth in you?
 | [jnd] | Do ye not know that ye are temple of God, and the Spirit of God dwells in you?
 | [kjv] | Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?
 | [nwb] | Know ye not that ye are the temple of God, and the Spirit of God dwelleth in you?
 | [rsv] | Do you not know that you are God's temple and that God's Spirit dwells in you?
 | [web] | . Don't you know that you are a temple of God, and that God's Spirit lives in you?
 | [ylt] | have ye not known that ye are a sanctuary of God, and the Spirit of God doth dwell in you?
 | [bbe] | Do you not see that you are God's holy house, and that the Spirit of God has his place in you?
3:17 | [cbgb] | 若有人毁坏 神的殿， 神必要毁坏那人。因为 神的殿是圣的，这殿就是你们。 < | >
 | [niv] | If anyone destroys God's temple, God will destroy him; for God's temple is sacred, and you are that temple.
 | [asv] | If any man destroyeth the temple of God, him shall God destroy; for the temple of God is holy, and such are ye.
 | [jnd] | If any one corrupt the temple of God, *him* shall God destroy; for the temple of God is holy, and such are *ye*.
 | [kjv] | If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.
 | [nwb] | If any man defileth the temple of God, him will God destroy: for the temple of God is holy, which ye are.
 | [rsv] | If any one destroys God's temple, God will destroy him. For God's temple is holy, and that temple you are.
 | [web] | If anyone destroys the temple of God, God will destroy him; for God's temple is holy, which you are.
 | [ylt] | if any one the sanctuary of God doth waste, him shall God waste; for the sanctuary of God is holy, the which ye are.
 | [bbe] | If anyone makes the house of God unclean, God will put an end to him; for the house of God is holy, and you are his house.
3:18 | [cbgb] | 人不可自欺。你们中间若有人，在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。 < | >
 | [niv] | Do not deceive yourselves. If any one of you thinks he is wise by the standards of this age, he should become a "fool" so that he may become wise.
 | [asv] | Let no man deceive himself. If any man thinketh that he is wise among you in this world, let him become a fool, that he may become wise.
 | [jnd] | Let no one deceive himself: if any one thinks himself to be wise among you in this world, let him become foolish, that he may be wise.
 | [kjv] | Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.
 | [nwb] | Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.
 | [rsv] | Let no one deceive himself. If any one among you thinks that he is wise in this age, let him become a fool that he may become wise.
 | [web] | Let no one deceive himself. If anyone thinks that he is wise among you in this world, let him become a fool, that he may become wise.
 | [ylt] | Let no one deceive himself; if any one doth seem to be wise among you in this age -- let him become a fool, that he may become wise,
 | [bbe] | Let no man have a false idea. If any man seems to himself to be wise among you, let him become foolish, so that he may be wise.
3:19 | [cbgb] | 因这世界的智慧，在 神看是愚拙。如经上记着说，主叫有智慧的中了自己的诡计。 < | >
 | [niv] | For the wisdom of this world is foolishness in God's sight. As it is written: "He catches the wise in their craftiness" ;
 | [asv] | For the wisdom of this world is foolishness with God. For it is written, He that taketh the wise in their craftiness:
 | [jnd] | For the wisdom of this world is foolishness with God; for it is written, He who takes the wise in their craftiness.
 | [kjv] | For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.
 | [nwb] | For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.
 | [rsv] | For the wisdom of this world is folly with God. For it is written, "He catches the wise in their craftiness,"
 | [web] | For the wisdom of this world is foolishness with God. For it is written, "He has taken the wise in their craftiness."
 | [ylt] | for the wisdom of this world is foolishness with God, for it hath been written, `Who is taking the wise in their craftiness;'
 | [bbe] | For the wisdom of this world is foolish before God. As it is said in the holy Writings, He who takes the wise in their secret designs:
3:20 | [cbgb] | 又说，主知道智慧人的意念是虚妄的。 < | >
 | [niv] | and again, "The Lord knows that the thoughts of the wise are futile."
 | [asv] | and again, The Lord knoweth the reasonings of the wise that they are vain.
 | [jnd] | And again, Lord knows the reasonings of the wise that they are vain.
 | [kjv] | And again, The Lord knoweth the thoughts of the wise, that they are vain.
 | [nwb] | And again, The Lord knoweth the thoughts of the wise, that they are vain.
 | [rsv] | and again, "The Lord knows that the thoughts of the wise are futile."
 | [web] | And again, "The Lord knows the reasoning of the wise, that it is worthless."
 | [ylt] | and again, `The Lord doth know the reasonings of the wise, that they are vain.'
 | [bbe] | And again, The Lord has knowledge of the reasonings of the wise, that they are nothing.
3:21 | [cbgb] | 所以无论谁，都不可拿人夸口。因为万有全是你们的。 < | >
 | [niv] | So then, no more boasting about men! All things are yours,
 | [asv] | Wherefore let no one glory in men. For all things are yours;
 | [jnd] | So that let no one boast in men; for all things are yours.
 | [kjv] | Therefore let no man glory in men. For all things are your's;
 | [nwb] | Therefore let no man glory in men: for all things are yours:
 | [rsv] | So let no one boast of men. For all things are yours,
 | [web] | Therefore let no one boast in men. For all things are yours,
 | [ylt] | So then, let no one glory in men, for all things are yours,
 | [bbe] | So let no one take pride in men. For all things are yours;
3:22 | [cbgb] | 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。 < | >
 | [niv] | whether Paul or Apollos or Cephas or the world or life or death or the present or the future--all are yours,
 | [asv] | whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
 | [jnd] | Whether Paul, or Apollos, or Cephas, or world, or life, or death, or things present, or things coming, all are yours;
 | [kjv] | Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's;
 | [nwb] | Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
 | [rsv] | whether Paul or Apol'los or Cephas or the world or life or death or the present or the future, all are yours;
 | [web] | whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come. All are yours,
 | [ylt] | whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things about to be -- all are yours,
 | [bbe] | Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
3:23 | [cbgb] | 并且你们是属基督的。基督又是属 神的。 <
 | [niv] | and you are of Christ, and Christ is of God.
 | [asv] | and ye are Christ's; and Christ is God's.
 | [jnd] | and *ye* Christ's, and Christ God's.
 | [kjv] | And ye are Christ's; and Christ is God's.
 | [nwb] | And ye are Christ's; and Christ God's.
 | [rsv] | and you are Christ's; and Christ is God's.
 | [web] | and you are Christ's, and Christ is God's.
 | [ylt] | and ye Christ's, and Christ God's.
 | [bbe] | And you are Christ's; and Christ is God's..


Interlinear Bible:1 Corinthians 4

 歌林多前书 1 Corinthians 4 << || >>
4:1 | [cbgb] | 人应当以我们为基督的执事，为 神奥秘事的管家。 >
 | [niv] | So then, men ought to regard us as servants of Christ and as those entrusted with the secret things of God.
 | [asv] | Let a man so account of us, as of ministers of Christ, and stewards of the mysteries of God.
 | [jnd] | Let a man so account of us as servants of Christ, and stewards of mysteries of God.
 | [kjv] | Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.
 | [nwb] | Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.
 | [rsv] | This is how one should regard us, as servants of Christ and stewards of the mysteries of God.
 | [web] | . So let a man think of us as Christ's servants, and stewards of God's mysteries.
 | [ylt] | Let a man so reckon us as officers of Christ, and stewards of the secrets of God,
 | [bbe] | Let us be judged as servants of Christ, and as those who are responsible for the secret things of God.
4:2 | [cbgb] | 所求于管家的，是要他有忠心。 < | >
 | [niv] | Now it is required that those who have been given a trust must prove faithful.
 | [asv] | Here, moreover, it is required in stewards, that a man be found faithful.
 | [jnd] | Here, further, it is sought in stewards, that a man be found faithful.
 | [kjv] | Moreover it is required in stewards, that a man be found faithful.
 | [nwb] | Moreover, it is required in stewards that a man be found faithful.
 | [rsv] | Moreover it is required of stewards that they be found trustworthy.
 | [web] | Here, moreover, it is required of stewards, that they be found faithful.
 | [ylt] | and as to the rest, it is required in the stewards that one may be found faithful,
 | [bbe] | And it is right for such servants to be safe persons.
4:3 | [cbgb] | 我被你们论断，或被别人论断，我都以为极小的事。连我自己也不论断自己。 < | >
 | [niv] | I care very little if I am judged by you or by any human court; indeed, I do not even judge myself.
 | [asv] | But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
 | [jnd] | But for me it is the very smallest matter that I be examined of you or of man's day. Nor do I even examine myself.
 | [kjv] | But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
 | [nwb] | But with me it is a very small thing that I should be judged by you, or by man's judgment: yes, I judge not my own self.
 | [rsv] | But with me it is a very small thing that I should be judged by you or by any human court. I do not even judge myself.
 | [web] | But with me it is a very small thing that I should be judged by you, or by man's judgment. Yes, I don't judge my own self.
 | [ylt] | and to me it is for a very little thing that by you I may be judged, or by man's day, but not even myself do I judge,
 | [bbe] | But it is a small thing to me that I am judged by you or by man's judging; I am not even a judge of myself.
4:4 | [cbgb] | 我虽不觉得自己有错，却也不能因此得以称义。但判断我的乃是主。 < | >
 | [niv] | My conscience is clear, but that does not make me innocent. It is the Lord who judges me.
 | [asv] | For I know nothing against myself; yet am I not hereby justified: but he that judgeth me is the Lord.
 | [jnd] | For I am conscious of nothing in myself; but I am not justified by this: but he that examines me is the Lord.
 | [kjv] | For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.
 | [nwb] | For I know nothing against myself; yet am I not hereby justified: but he that judgeth me is the Lord.
 | [rsv] | I am not aware of anything against myself, but I am not thereby acquitted. It is the Lord who judges me.
 | [web] | For I know nothing against myself. Yet I am not justified by this, but he who judges me is the Lord.
 | [ylt] | for of nothing to myself have I been conscious, but not in this have I been declared right -- and he who is discerning me is the Lord:
 | [bbe] | For I am not conscious of any wrong in myself; but this does not make me clear, for it is the Lord who is my judge.
4:5 | [cbgb] | 所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时各人要从 神那里得着称赞。 < | >
 | [niv] | Therefore judge nothing before the appointed time; wait till the Lord comes. He will bring to light what is hidden in darkness and will expose the motives of men's hearts. At that time each will receive his praise from God.
 | [asv] | Wherefore judge nothing before the time, until the Lord come, who will both bring to light the hidden things of darkness, and make manifest the counsels of the hearts; and then shall each man have his praise from God.
 | [jnd] | So that do not judge anything before time, until the Lord shall come, who shall also both bring to light the hidden things of darkness, and shall make manifest the counsels of hearts; and then shall each have praise from God.
 | [kjv] | Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.
 | [nwb] | Therefore judge nothing before the time, until the Lord shall come, who will both bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise from God.
 | [rsv] | Therefore do not pronounce judgment before the time, before the Lord comes, who will bring to light the things now hidden in darkness and will disclose the purposes of the heart. Then every man will receive his commendation from God.
 | [web] | Therefore judge nothing before the time, until the Lord comes, who will both bring to light the hidden things of darkness, and reveal the counsels of the hearts. Then each man will get his praise from God.
 | [ylt] | so, then, nothing before the time judge ye, till the Lord may come, who will both bring to light the hidden things of the darkness, and will manifest the counsels of the hearts, and then the praise shall come to each from God.
 | [bbe] | For this reason let there be no judging before the time, till the Lord comes, who will make clear the secret things of the dark, and the designs of the heart; and then will every man have his praise from God.
4:6 | [cbgb] | 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗。叫你们效法我们不可过于圣经所记。免得你们自高自大，贵重这个，轻看那个。 < | >
 | [niv] | Now, brothers, I have applied these things to myself and Apollos for your benefit, so that you may learn from us the meaning of the saying, "Do not go beyond what is written." Then you will not take pride in one man over against another.
 | [asv] | Now these things, brethren, I have in a figure transferred to myself and Apollos for your sakes; that in us ye might learn not to go beyond the things which are written; that no one of you be puffed up for the one against the other.
 | [jnd] | Now these things, brethren, I have transferred, in their application, to myself and Apollos, for your sakes, that ye may learn in us the not above what is written, that ye may not be puffed up one for one against another.
 | [kjv] | And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.
 | [nwb] | And these things, brethren, I have in a figure transferred to myself, and Apollos, for your sakes; that ye may learn in us not to think above that which is written, that no one of you on account of one, may be puffed up against another.
 | [rsv] | I have applied all this to myself and Apol'los for your benefit, brethren, that you may learn by us not to go beyond what is written, that none of you may be puffed up in favor of one against another.
 | [web] | Now these things, brothers, I have in a figure transferred to myself and Apollos for your sakes, that in us you might learn not to think beyond the things which are written, that none of you be puffed up against one another.
 | [ylt] | And these things, brethren, I did transfer to myself and to Apollos because of you, that in us ye may learn not to think above that which hath been written, that ye may not be puffed up one for one against the other,
 | [bbe] | My brothers, it is because of you that I have taken Apollos and myself as examples of these things, so that in us you might see that it is not wise to go farther than what is in the holy Writings, so that no one of you may be lifted up against his brother.
4:7 | [cbgb] | 使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，彷佛不是领受的呢？ < | >
 | [niv] | For who makes you different from anyone else? What do you have that you did not receive? And if you did receive it, why do you boast as though you did not?
 | [asv] | For who maketh thee to differ? and what hast thou that thou didst not receive? but if thou didst receive it, why dost thou glory as if thou hadst not received it?
 | [jnd] | For who makes thee to differ? and what hast thou which thou hast not received? but if also thou hast received, why boastest thou as not receiving?
 | [kjv] | For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?
 | [nwb] | For who maketh thee to differ ? and what hast thou that thou didst not receive? now if thou didst receive , why dost thou glory, as if thou hadst not received ?
 | [rsv] | For who sees anything different in you? What have you that you did not receive? If then you received it, why do you boast as if it were not a gift?
 | [web] | For who makes you different? And what do you have that you didn't receive? But if you did receive it, why do you boast as if you had not received it?
 | [ylt] | for who doth make thee to differ? and what hast thou, that thou didst not receive? and if thou didst also receive, why dost thou glory as not having received?
 | [bbe] | For who made you better than your brother? or what have you that has not been given to you? but if it has been given to you, what cause have you for pride, as if it had not been given to you?
4:8 | [cbgb] | 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。 < | >
 | [niv] | Already you have all you want! Already you have become rich! You have become kings--and that without us! How I wish that you really had become kings so that we might be kings with you!
 | [asv] | Already are ye filled, already ye are become rich, ye have come to reign without us: yea and I would that ye did reign, that we also might reign with you.
 | [jnd] | Already ye are filled; already ye have been enriched; ye have reigned without us; and I would that ye reigned, that *we* also might reign with you.
 | [kjv] | Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.
 | [nwb] | Now ye are full, now ye are rich, ye have reigned as kings without us: and I wish ye did reign, that we also might reign with you.
 | [rsv] | Already you are filled! Already you have become rich! Without us you have become kings! And would that you did reign, so that we might share the rule with you!
 | [web] | You are already filled. You have already become rich. You have come to reign without us. Yes, and I wish that you did reign, that we also might reign with you.
 | [ylt] | Already ye are having been filled, already ye were rich, apart from us ye did reign, and I would also ye did reign, that we also with you may reign together,
 | [bbe] | For even now you are full, even now you have wealth, you have been made kings without us: truly, I would be glad if you were kings, so that we might be kings with you.
4:9 | [cbgb] | 我想 神把我们使徒明明列在末后，好像定死罪的囚犯。因为我们成了一台戏，给世人和天使观看。 < | >
 | [niv] | For it seems to me that God has put us apostles on display at the end of the procession, like men condemned to die in the arena. We have been made a spectacle to the whole universe, to angels as well as to men.
 | [asv] | For, I think, God hath set forth us the apostles last of all, as men doomed to death: for we are made a spectacle unto the world, both to angels and men.
 | [jnd] | For I think that God has set us the apostles for the last, as appointed to death. For we have become a spectacle to the world, both to angels and men.
 | [kjv] | For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.
 | [nwb] | For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle to the world, and to angels, and to men.
 | [rsv] | For I think that God has exhibited us apostles as last of all, like men sentenced to death; because we have become a spectacle to the world, to angels and to men.
 | [web] | For, I think that God has displayed us, the apostles, last of all, like men sentenced to death. For we are made a spectacle to the world, both to angels and men.
 | [ylt] | for I think that God did set forth us the apostles last -- as appointed to death, because a spectacle we became to the world, and messengers, and men;
 | [bbe] | For it seems to me that God has put us the Apostles last of all, as men whose fate is death: for we are put on view to the world, and to angels, and to men.
4:10 | [cbgb] | 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮。你们有荣耀，我们倒被藐视。 < | >
 | [niv] | We are fools for Christ, but you are so wise in Christ! We are weak, but you are strong! You are honored, we are dishonored!
 | [asv] | We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye have glory, but we have dishonor.
 | [jnd] | *We* fools for Christ's sake, but *ye* prudent in Christ: *we* weak, but *ye* strong: *ye* glorious, but *we* in dishonour.
 | [kjv] | We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.
 | [nwb] | We fools for Christ's sake, but ye wise in Christ; we weak, but ye strong; ye honorable, but we despised.
 | [rsv] | We are fools for Christ's sake, but you are wise in Christ. We are weak, but you are strong. You are held in honor, but we in disrepute.
 | [web] | We are fools for Christ's sake, but you are wise in Christ. We are weak, but you are strong. You have honor, but we have dishonor.
 | [ylt] | we fools because of Christ, and ye wise in Christ; we ailing, and ye strong; ye glorious, and we dishonoured;
 | [bbe] | We are made to seem foolish for Christ, but you are wise in Christ; we are feeble, but you are strong; you have glory, but we have shame.
4:11 | [cbgb] | 直到如今，我们还是又饥又渴，又赤身露体，又挨打，又没有一定的住处。 < | >
 | [niv] | To this very hour we go hungry and thirsty, we are in rags, we are brutally treated, we are homeless.
 | [asv] | Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling-place;
 | [jnd] | To the present hour we both hunger and thirst, and are in nakedness, and buffeted, and wander without a home,
 | [kjv] | Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;
 | [nwb] | Even to this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling-place;
 | [rsv] | To the present hour we hunger and thirst, we are ill-clad and buffeted and homeless,
 | [web] | Even to this present hour we hunger, thirst, are naked, are beaten, and have no certain dwelling place.
 | [ylt] | unto the present hour we both hunger, and thirst, and are naked, and are buffeted, and wander about,
 | [bbe] | Even to this hour we are without food, drink, and clothing, we are given blows and have no certain resting-place;
4:12 | [cbgb] | 并且劳苦，亲手作工，被人咒骂，我们就祝福。被人逼迫，我们就忍受。 < | >
 | [niv] | We work hard with our own hands. When we are cursed, we bless; when we are persecuted, we endure it;
 | [asv] | and we toil, working with our own hands: being reviled, we bless; being persecuted, we endure;
 | [jnd] | and labour, working with our own hands. Railed at, we bless; persecuted, we suffer ;
 | [kjv] | And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:
 | [nwb] | And labor, working with our own hands. Being reviled, we bless; being persecuted, we suffer it;
 | [rsv] | and we labor, working with our own hands. When reviled, we bless; when persecuted, we endure;
 | [web] | We toil, working with our own hands. Being reviled, we bless. Being persecuted, we endure.
 | [ylt] | and labour, working with own hands; being reviled, we bless; being persecuted, we suffer;
 | [bbe] | And with our hands we do the hardest work: when they give us curses we give blessings, when we undergo punishment we take it quietly;
4:13 | [cbgb] | 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。 < | >
 | [niv] | when we are slandered, we answer kindly. Up to this moment we have become the scum of the earth, the refuse of the world.
 | [asv] | being defamed, we entreat: we are made as the filth of the world, the offscouring of all things, even until now.
 | [jnd] | insulted, we entreat: we are become as offscouring of the world, refuse of all, until now.
 | [kjv] | Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.
 | [nwb] | Being defamed, we entreat: we are made as the filth of the world, the offscouring of all things to this day.
 | [rsv] | when slandered, we try to conciliate; we have become, and are now, as the refuse of the world, the offscouring of all things.
 | [web] | Being defamed, we entreat. We are made as the filth of the world, the dirt wiped off by all, even until now.
 | [ylt] | being spoken evil of, we entreat; as filth of the world we did become -- of all things an offscouring -- till now.
 | [bbe] | When evil things are said about us we give gentle answers: we are made as the unclean things of the world, as that for which no one has any use, even till now.
4:14 | [cbgb] | 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。 < | >
 | [niv] | I am not writing this to shame you, but to warn you, as my dear children.
 | [asv] | I write not these things to shame you, but to admonish you as my beloved children.
 | [jnd] | Not chiding do I write these things to you, but as my beloved children I admonish .
 | [kjv] | I write not these things to shame you, but as my beloved sons I warn you.
 | [nwb] | I write not these things to shame you, but as my beloved sons I warn .
 | [rsv] | I do not write this to make you ashamed, but to admonish you as my beloved children.
 | [web] | I don't write these things to shame you, but to admonish you as my beloved children.
 | [ylt] | Not putting you to shame do I write these things, but as my beloved children I do admonish,
 | [bbe] | I am not saying these things to put you to shame, but so that, as my dear children, you may see what is right.
4:15 | [cbgb] | 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。 < | >
 | [niv] | Even though you have ten thousand guardians in Christ, you do not have many fathers, for in Christ Jesus I became your father through the gospel.
 | [asv] | For though ye have ten thousand tutors in Christ, yet have ye not many fathers; for in Christ Jesus I begat you through the gospel.
 | [jnd] | For if ye should have ten thousand instructors in Christ, yet not many fathers; for in Christ Jesus *I* have begotten you through the glad tidings.
 | [kjv] | For though ye have ten thousand instructers in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.
 | [nwb] | For though ye have ten thousand instructors in Christ, yet not many fathers: for in Christ Jesus I have begotten you through the gospel.
 | [rsv] | For though you have countless guides in Christ, you do not have many fathers. For I became your father in Christ Jesus through the gospel.
 | [web] | For though you have ten thousand tutors in Christ, yet not many fathers. For in Christ Jesus, I became your father through the gospel.
 | [ylt] | for if a myriad of child-conductors ye may have in Christ, yet not many fathers; for in Christ Jesus, through the good news, I -- I did beget you;
 | [bbe] | For even if you had ten thousand teachers in Christ, you have not more than one father: for in Christ Jesus I have given birth to you through the good news.
4:16 | [cbgb] | 所以我求你们效法我。 < | >
 | [niv] | Therefore I urge you to imitate me.
 | [asv] | I beseech you therefore, be ye imitators of me.
 | [jnd] | I entreat you therefore, be my imitators.
 | [kjv] | Wherefore I beseech you, be ye followers of me.
 | [nwb] | Wherefore I beseech you, be ye followers of me.
 | [rsv] | I urge you, then, be imitators of me.
 | [web] | I beg you therefore, be imitators of me.
 | [ylt] | I call upon you, therefore, become ye followers of me;
 | [bbe] | So my desire is that you take me as your example.
4:17 | [cbgb] | 因此我已打发提摩太到你们那里去。他在主里面，是我所亲爱有忠心的儿子。他必题醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。 < | >
 | [niv] | For this reason I am sending to you Timothy, my son whom I love, who is faithful in the Lord. He will remind you of my way of life in Christ Jesus, which agrees with what I teach everywhere in every church.
 | [asv] | For this cause have I sent unto you Timothy, who is my beloved and faithful child in the Lord, who shall put you in remembrance of my ways which are in Christ, even as I teach everywhere in every church.
 | [jnd] | For this reason I have sent to you Timotheus, who is my beloved and faithful child in Lord, who shall put you in mind of my ways they in Christ, according as I teach everywhere in every assembly.
 | [kjv] | For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.
 | [nwb] | For this cause have I sent to you Timothy, who is my beloved son, and faithful in the Lord, who will bring you into remembrance of my ways which are in Christ, as I teach every where in every church.
 | [rsv] | Therefore I sent to you Timothy, my beloved and faithful child in the Lord, to remind you of my ways in Christ, as I teach them everywhere in every church.
 | [web] | Because of this I have sent Timothy to you, who is my beloved and faithful child in the Lord, who will remind you of my ways which are in Christ, even as I teach everywhere in every assembly.
 | [ylt] | because of this I sent to you Timotheus, who is my child, beloved and faithful in the Lord, who shall remind you of my ways in Christ, according as everywhere in every assembly I teach.
 | [bbe] | For this cause I have sent Timothy to you, who is my dear and true child in the Lord; he will make clear to you my ways in Christ, even as I am teaching everywhere in every church.
4:18 | [cbgb] | 有些人自高自大，以为我不到你们那里去。 < | >
 | [niv] | Some of you have become arrogant, as if I were not coming to you.
 | [asv] | Now some are puffed up, as though I were not coming to you.
 | [jnd] | But some have been puffed up, as if I were not coming to you;
 | [kjv] | Now some are puffed up, as though I would not come to you.
 | [nwb] | Now some are puffed up, as though I would not come to you.
 | [rsv] | Some are arrogant, as though I were not coming to you.
 | [web] | Now some are puffed up, as though I were not coming to you.
 | [ylt] | And as if I were not coming unto you certain were puffed up;
 | [bbe] | Now some are full of pride, as if I was not coming to you.
4:19 | [cbgb] | 然而主若许我，我必快到你们那里去。并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。 < | >
 | [niv] | But I will come to you very soon, if the Lord is willing, and then I will find out not only how these arrogant people are talking, but what power they have.
 | [asv] | But I will come to you shortly, if the Lord will; and I will know, not the word of them that are puffed up, but the power.
 | [jnd] | but I will come quickly to you, if the Lord will; and I will know, not the word of those that are puffed up, but the power.
 | [kjv] | But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.
 | [nwb] | But I will come to you shortly, if the Lord will, and will know, not the speech of them who are puffed up, but the power.
 | [rsv] | But I will come to you soon, if the Lord wills, and I will find out not the talk of these arrogant people but their power.
 | [web] | But I will come to you shortly, if the Lord is willing. And I will know, not the word of those who are puffed up, but the power.
 | [ylt] | but I will come quickly unto you, if the Lord may will, and I will know not the word of those puffed up, but the power;
 | [bbe] | But I will come to you in a short time, if it is pleasing to the Lord, and I will take note, not of the word of those who are full of pride, but of the power.
4:20 | [cbgb] | 因为 神的国不在乎言语，乃在乎权能。 < | >
 | [niv] | For the kingdom of God is not a matter of talk but of power.
 | [asv] | For the kingdom of God is not in word, but in power.
 | [jnd] | For the kingdom of God not in word, but in power.
 | [kjv] | For the kingdom of God is not in word, but in power.
 | [nwb] | For the kingdom of God not in word, but in power.
 | [rsv] | For the kingdom of God does not consist in talk but in power.
 | [web] | For the kingdom of God is not in word, but in power.
 | [ylt] | for not in word is the reign of God, but in power?
 | [bbe] | For the kingdom of God is not in word but in power.
4:21 | [cbgb] | 你们愿意怎麽样呢？是愿意我带着刑杖到你们那里去呢，还是要我存慈爱温柔的心呢？ <
 | [niv] | What do you prefer? Shall I come to you with a whip, or in love and with a gentle spirit?
 | [asv] | What will ye? shall I come unto you with a rod, or in love and a spirit of gentleness?
 | [jnd] | What will ye? that I come to you with a rod; or in love, and a spirit of meekness?
 | [kjv] | What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?
 | [nwb] | What will ye? shall I come to you with a rod, or in love, and the spirit of meekness?
 | [rsv] | What do you wish? Shall I come to you with a rod, or with love in a spirit of gentleness?
 | [web] | What do you want? Will I come to you with a rod, or in love and a spirit of gentleness?
 | [ylt] | what do ye wish? with a rod shall I come unto you, or in love, with a spirit also of meekness?
 | [bbe] | What is your desire? is my coming to be with punishment, or is it to be in love and a gentle spirit?


Interlinear Bible:1 Corinthians 5

 歌林多前书 1 Corinthians 5 << || >>
5:1 | [cbgb] | 风闻在你们中间有淫乱的事。这样的淫乱，连外邦人中也没有，就是有人收了他的继母。 >
 | [niv] | It is actually reported that there is sexual immorality among you, and of a kind that does not occur even among pagans: A man has his father's wife.
 | [asv] | It is actually reported that there is fornication among you, and such fornication as is not even among the Gentiles, that one of you hath his father's wife.
 | [jnd] | It is universally reported fornication among you, and such fornication as not even among the nations, so that one should have his father's wife.
 | [kjv] | It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.
 | [nwb] | It is reported commonly lewdness among you, and such lewdness as is not so much as named among the Gentiles, that one should have his father's wife.
 | [rsv] | It is actually reported that there is immorality among you, and of a kind that is not found even among pagans; for a man is living with his father's wife.
 | [web] | . It is actually reported that there is sexual immorality among you, and such sexual immorality as is not even named among the Gentiles, that one has his father's wife.
 | [ylt] | Whoredom is actually heard of among you, and such whoredom as is not even named among the nations -- as that one hath the wife of the father! --
 | [bbe] | It is said, in fact, that there is among you a sin of the flesh, such as is not seen even among the Gentiles, that one of you has his father's wife.
5:2 | [cbgb] | 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。 < | >
 | [niv] | And you are proud! Shouldn't you rather have been filled with grief and have put out of your fellowship the man who did this?
 | [asv] | And ye are puffed up, and did not rather mourn, that he that had done this deed might be taken away from among you.
 | [jnd] | And *ye* are puffed up, and ye have not rather mourned, in order that he that has done this deed might be taken away out of the midst of you.
 | [kjv] | And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.
 | [nwb] | And ye are puffed up, and have not rather mourned, that he who hath done this deed might be taken away from among you.
 | [rsv] | And you are arrogant! Ought you not rather to mourn? Let him who has done this be removed from among you.
 | [web] | You are puffed up, and didn't rather mourn, that he who had done this deed might be removed from among you.
 | [ylt] | and ye are having been puffed up, and did not rather mourn, that he may be removed out of the midst of you who did this work,
 | [bbe] | And in place of feeling sorrow, you are pleased with yourselves, so that he who has done this thing has not been sent away from among you.
5:3 | [cbgb] | 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人， < | >
 | [niv] | Even though I am not physically present, I am with you in spirit. And I have already passed judgment on the one who did this, just as if I were present.
 | [asv] | For I verily, being absent in body but present in spirit, have already as though I were present judged him that hath so wrought this thing,
 | [jnd] | For *I*, absent in body but present in spirit, have already judged as present,
 | [kjv] | For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,
 | [nwb] | For I verily, as absent in body, but present in spirit, have judged already as though I were present, him that hath so done this deed,
 | [rsv] | For though absent in body I am present in spirit, and as if present, I have already pronounced judgment
 | [web] | For I most assuredly, as being absent in body but present in spirit, have already, as though I were present, judged him who has done this thing.
 | [ylt] | for I indeed, as being absent as to the body, and present as to the spirit, have already judged, as being present, him who so wrought this thing:
 | [bbe] | For I myself, being present in spirit though not in body, have come to a decision about him who has done this thing;
5:4 | [cbgb] | 就是你们聚会的时候，我的心也同在，奉我们主耶稣的名，并用我们主耶稣的权能， < | >
 | [niv] | When you are assembled in the name of our Lord Jesus and I am with you in spirit, and the power of our Lord Jesus is present,
 | [asv] | in the name of our Lord Jesus, ye being gathered together, and my spirit, with the power of our Lord Jesus,
 | [jnd] | in the name of our Lord Jesus Christ (ye and my spirit being gathered together, with the power of our Lord Jesus Christ), him that has so wrought this:
 | [kjv] | In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,
 | [nwb] | In the name of our Lord Jesus Christ, when ye are assembled, and my spirit, with the power of our Lord Jesus Christ,
 | [rsv] | in the name of the Lord Jesus on the man who has done such a thing. When you are assembled, and my spirit is present, with the power of our Lord Jesus,
 | [web] | In the name of our Lord Jesus Christ, you being gathered together, and my spirit, with the power of our Lord Jesus Christ,
 | [ylt] | in the name of our Lord Jesus Christ -- ye being gathered together, also my spirit -- with the power of our Lord Jesus Christ,
 | [bbe] | In the name of our Lord Jesus, when you have come together with my spirit, with the power of our Lord Jesus,
5:5 | [cbgb] | 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。 < | >
 | [niv] | hand this man over to Satan, so that the sinful nature may be destroyed and his spirit saved on the day of the Lord.
 | [asv] | to deliver such a one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [jnd] | to deliver him, [being] such, to Satan for destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [kjv] | To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [nwb] | To deliver such one to Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [rsv] | you are to deliver this man to Satan for the destruction of the flesh, that his spirit may be saved in the day of the Lord Jesus.
 | [web] | are to deliver such a one to Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [ylt] | to deliver up such a one to the Adversary for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [bbe] | That this man is to be handed over to Satan for the destruction of the flesh, so that his spirit may have forgiveness in the day of the Lord Jesus.
5:6 | [cbgb] | 你们这自夸是不好的。岂不知一点面酵能使全团发起来麽？ < | >
 | [niv] | Your boasting is not good. Don't you know that a little yeast works through the whole batch of dough?
 | [asv] | Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
 | [jnd] | Your boasting not good. Do ye not know that a little leaven leavens the whole lump?
 | [kjv] | Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
 | [nwb] | Your boasting not good. Know ye not, that a little leaven leaveneth the whole lump?
 | [rsv] | Your boasting is not good. Do you not know that a little leaven leavens the whole lump?
 | [web] | Your boasting is not good. Don't you know that a little yeast leavens the whole lump?
 | [ylt] | Not good your glorying; have ye not known that a little leaven the whole lump doth leaven?
 | [bbe] | This pride of yours is not good. Do you not see that a little leaven makes a change in all the mass?
5:7 | [cbgb] | 你们既是无酵的面，应当把旧酵除净，好使你们成为新团。因为我们逾越节的羔羊基督已经被杀献祭了。 < | >
 | [niv] | Get rid of the old yeast that you may be a new batch without yeast--as you really are. For Christ, our Passover lamb, has been sacrificed.
 | [asv] | Purge out the old leaven, that ye may be a new lump, even as ye are unleavened. For our passover also hath been sacrificed, even Christ:
 | [jnd] | Purge out the old leaven, that ye may be a new lump, according as ye are unleavened. For also our passover, Christ, has been sacrificed;
 | [kjv] | Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:
 | [nwb] | Cleanse out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:
 | [rsv] | Cleanse out the old leaven that you may be a new lump, as you really are unleavened. For Christ, our paschal lamb, has been sacrificed.
 | [web] | Purge out the old yeast, that you may be a new lump, even as you are unleavened. For indeed Christ, our Passover, has been sacrificed in our place.
 | [ylt] | cleanse out, therefore, the old leaven, that ye may be a new lump, according as ye are unleavened, for also our passover for us was sacrificed -- Christ,
 | [bbe] | Take away, then, the old leaven, so that you may be a new mass, even as you are without leaven. For Christ has been put to death as our Passover.
5:8 | [cbgb] | 所以，我们守这节不可用旧酵，也不可用恶毒（或作阴毒），邪恶的酵，只用诚实真正的无酵饼。 < | >
 | [niv] | Therefore let us keep the Festival, not with the old yeast, the yeast of malice and wickedness, but with bread without yeast, the bread of sincerity and truth.
 | [asv] | wherefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness, but with the unleavened bread of sincerity and truth.
 | [jnd] | so that let us celebrate the feast, not with old leaven, nor with leaven of malice and wickedness, but with unleavened of sincerity and truth.
 | [kjv] | Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.
 | [nwb] | Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened of sincerity and truth.
 | [rsv] | Let us, therefore, celebrate the festival, not with the old leaven, the leaven of malice and evil, but with the unleavened bread of sincerity and truth.
 | [web] | Therefore let us keep the feast, not with old yeast, neither with the yeast of malice and wickedness, but with the unleavened bread of sincerity and truth.
 | [ylt] | so that we may keep the feast, not with old leaven, nor with the leaven of evil and wickedness, but with unleavened food of sincerity and truth.
 | [bbe] | Let us then keep the feast, not with old leaven, and not with the leaven of evil thoughts and acts, but with the unleavened bread of true thoughts and right feelings.
5:9 | [cbgb] | 我先前写信给你们说，不可与淫乱的人相交。 < | >
 | [niv] | I have written you in my letter not to associate with sexually immoral people--
 | [asv] | I wrote unto you in my epistle to have no company with fornicators;
 | [jnd] | I have written to you in the epistle not to mix with fornicators;
 | [kjv] | I wrote unto you in an epistle not to company with fornicators:
 | [nwb] | I have written to you in this epistle, not to associate with persons guilty of lewdness:
 | [rsv] | I wrote to you in my letter not to associate with immoral men;
 | [web] | I wrote to you in my letter to have no company with sexual sinners;
 | [ylt] | I did write to you in the epistle, not to keep company with whoremongers --
 | [bbe] | In my letter I said to you that you were not to keep company with those who go after the desires of the flesh;
5:10 | [cbgb] | 此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的，若是这样，你们除非离开世界方可。 < | >
 | [niv] | not at all meaning the people of this world who are immoral, or the greedy and swindlers, or idolaters. In that case you would have to leave this world.
 | [asv] | not at all meaning with the fornicators of this world, or with the covetous and extortioners, or with idolaters; for then must ye needs go out of the world:
 | [jnd] | not altogether with the fornicators of this world, or with the avaricious and rapacious, or idolaters, since ye should go out of the world.
 | [kjv] | Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.
 | [nwb] | Yet not altogether with lewd persons of this world, or with the covetous, or extortioners, or with idolaters: for then ye must needs go out of the world.
 | [rsv] | not at all meaning the immoral of this world, or the greedy and robbers, or idolaters, since then you would need to go out of the world.
 | [web] | yet not at all meaning with the sexual sinners of this world, or with the covetous and extortioners, or with idolaters; for then you would have to leave the world.
 | [ylt] | and not certainly with the whoremongers of this world, or with the covetous, or extortioners, or idolaters, seeing ye ought then to go forth out of the world --
 | [bbe] | But I had not in mind the sinners who are outside the church, or those who have a desire for and take the property of others, or those who give worship to images; for it is not possible to keep away from such people without going out of the world completely:
5:11 | [cbgb] | 但如今我写信给你们说，若有称弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的。这样的人不可与他相交。就是与他吃饭都不可。 < | >
 | [niv] | But now I am writing you that you must not associate with anyone who calls himself a brother but is sexually immoral or greedy, an idolater or a slanderer, a drunkard or a swindler. With such a man do not even eat.
 | [asv] | but as it is, I wrote unto you not to keep company, if any man that is named a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortioner; with such a one no, not to eat.
 | [jnd] | But now I have written to you, if any one called brother be fornicator, or avaricious, or idolater, or abusive, or a drunkard, or rapacious, not to mix with ; with such a one not even to eat.
 | [kjv] | But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.
 | [nwb] | But now I have written to you not to keep company, if any man that is called a brother is a lewd person, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner: with such person no not to eat.
 | [rsv] | But rather I wrote to you not to associate with any one who bears the name of brother if he is guilty of immorality or greed, or is an idolater, reviler, drunkard, or robber--not even to eat with such a one.
 | [web] | But as it is, I wrote to you not to keep company, if any man who is named a brother is a sexual sinner, or covetous, or an idolater, or a slanderer, or a drunkard, or an extortioner. Don't even eat with such a person.
 | [ylt] | and now, I did write to you not to keep company with , if any one, being named a brother, may be a whoremonger, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner -- with such a one not even to eat together;
 | [bbe] | But the sense of my letter was that if a brother had the name of being one who went after the desires of the flesh, or had the desire for other people's property, or was in the way of using violent language, or being the worse for drink, or took by force what was not his, you might not keep company with such a one, or take food with him.
5:12 | [cbgb] | 因为审判教外的人与我何干。教内的人岂不是你们审判的麽？ < | >
 | [niv] | What business is it of mine to judge those outside the church? Are you not to judge those inside?
 | [asv] | For what have I to do with judging them that are without? Do not ye judge them that are within?
 | [jnd] | For what have *I* with judging those outside also? *ye*, do not ye judge them that are within?
 | [kjv] | For what have I to do to judge them also that are without? do not ye judge them that are within?
 | [nwb] | For what have I to do to judge them also that are without? do ye not judge them that are within?
 | [rsv] | For what have I to do with judging outsiders? Is it not those inside the church whom you are to judge?
 | [web] | For what have I to do with also judging those who are outside? Don't you judge those who are within?
 | [ylt] | for what have I also those without to judge? those within do ye not judge?
 | [bbe] | For it is no business of mine to be judging those who are outside; but it is yours to be judging those who are among you;
5:13 | [cbgb] | 至于外人有 神审判他们。你们应当把那恶人从你们中间赶出去。 <
 | [niv] | God will judge those outside. "Expel the wicked man from among you."
 | [asv] | But them that are without God judgeth. Put away the wicked man from among yourselves.
 | [jnd] | But those without God judges. Remove the wicked person from amongst yourselves.
 | [kjv] | But them that are without God judgeth. Therefore put away from among yourselves that wicked person.
 | [nwb] | But them that are without God judgeth. Therefore put away from among yourselves that wicked person.
 | [rsv] | God judges those outside. "Drive out the wicked person from among you."
 | [web] | But those who are outside, God judges. "Put away the wicked man from among yourselves."
 | [ylt] | and those without God doth judge; and put ye away the evil from among yourselves.
 | [bbe] | As for those who are outside, God is their judge. So put away the evil man from among you..


Interlinear Bible:1 Corinthians 6

 歌林多前书 1 Corinthians 6 << || >>
6:1 | [cbgb] | 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？ >
 | [niv] | If any of you has a dispute with another, dare he take it before the ungodly for judgment instead of before the saints?
 | [asv] | Dare any of you, having a matter against his neighbor, go to law before the unrighteous, and not before the saints?
 | [jnd] | Dare any one of you, having a matter against another, prosecute his suit before the unjust, and not before the saints?
 | [kjv] | Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?
 | [nwb] | Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?
 | [rsv] | When one of you has a grievance against a brother, does he dare go to law before the unrighteous instead of the saints?
 | [web] | . Dare any of you, having a matter against his neighbor, go to law before the unrighteous, and not before the saints?
 | [ylt] | Dare any one of you, having a matter with the other, go to be judged before the unrighteous, and not before the saints?
 | [bbe] | How is it, that if any one of you has a cause at law against another, he takes it before a Gentile judge and not before the saints?
6:2 | [cbgb] | 岂不知圣徒要审判世界麽？若世界为你们所审，难道你们不配审判这最小的事麽？ < | >
 | [niv] | Do you not know that the saints will judge the world? And if you are to judge the world, are you not competent to judge trivial cases?
 | [asv] | Or know ye not that the saints shall judge the world? and if the world is judged by you, are ye unworthy to judge the smallest matters?
 | [jnd] | Do ye not then know that the saints shall judge the world? and if the world is judged by you, are ye unworthy of smallest judgments?
 | [kjv] | Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?
 | [nwb] | Do ye not know that the saints will judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?
 | [rsv] | Do you not know that the saints will judge the world? And if the world is to be judged by you, are you incompetent to try trivial cases?
 | [web] | Don't you know that the saints will judge the world? And if the world is judged by you, are you unworthy to judge the smallest matters?
 | [ylt] | have ye not known that the saints shall judge the world? and if by you the world is judged, are ye unworthy of the smaller judgments?
 | [bbe] | Is it not certain that the saints will be the judges of the world? if then the world will be judged by you, are you unable to give a decision about the smallest things?
6:3 | [cbgb] | 岂不知我们要审判天使麽？何况今生的事呢？ < | >
 | [niv] | Do you not know that we will judge angels? How much more the things of this life!
 | [asv] | Know ye not that we shall judge angels? how much more, things that pertain to this life?
 | [jnd] | Do ye not know that we shall judge angels? and not then matters of this life?
 | [kjv] | Know ye not that we shall judge angels? how much more things that pertain to this life?
 | [nwb] | Know ye not that we shall judge angels? how much more, things that pertain to this life?
 | [rsv] | Do you not know that we are to judge angels? How much more, matters pertaining to this life!
 | [web] | Don't you know that we will judge angels? How much more, things that pertain to this life?
 | [ylt] | have ye not known that we shall judge messengers? why not then the things of life?
 | [bbe] | Is it not certain that we are to be the judges of angels? how much more then of the things of this life?
6:4 | [cbgb] | 既是这样，你们若今生的事当审判，是派教会所轻看的人审判麽？ < | >
 | [niv] | Therefore, if you have disputes about such matters, appoint as judges even men of little account in the church!
 | [asv] | If then ye have to judge things pertaining to this life, do ye set them to judge who are of no account in the church?
 | [jnd] | If then ye have judgments as to things of this life, set those who are little esteemed in the assembly.
 | [kjv] | If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.
 | [nwb] | If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.
 | [rsv] | If then you have such cases, why do you lay them before those who are least esteemed by the church?
 | [web] | If then, you have to judge things pertaining to this life, do you set them to judge who are of no account in the assembly?
 | [ylt] | of the things of life, indeed, then, if ye may have judgment, those despised in the assembly -- these cause ye to sit;
 | [bbe] | If then there are questions to be judged in connection with the things of this life, why do you put them in the hands of those who have no position in the church?
6:5 | [cbgb] | 我说这话，是要叫你们羞耻。难道你们中间没有一个智慧人，能审断弟兄们的事麽？ < | >
 | [niv] | I say this to shame you. Is it possible that there is nobody among you wise enough to judge a dispute between believers?
 | [asv] | I say this to move you to shame. What, cannot there be found among you one wise man who shall be able to decide between his brethren,
 | [jnd] | I speak to you to shame. Thus there is not a wise person among you, not even one, who shall be able to decide between his brethren!
 | [kjv] | I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?
 | [nwb] | I speak to your shame. Is it so, that there is not a wise man among you? no, not one that will be able to judge between his brethren?
 | [rsv] | I say this to your shame. Can it be that there is no man among you wise enough to decide between members of the brotherhood,
 | [web] | I say this to move you to shame. What, can't there be one wise man among you who will be able to decide between his brothers;
 | [ylt] | unto your shame I speak: so there is not among you one wise man, not even one, who shall be able to discern in the midst of his brethren!
 | [bbe] | I say this to put you to shame. Is there not among you one wise man who may be able to give a decision between his brothers?
6:6 | [cbgb] | 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。 < | >
 | [niv] | But instead, one brother goes to law against another--and this in front of unbelievers!
 | [asv] | but brother goeth to law with brother, and that before unbelievers?
 | [jnd] | But brother prosecutes his suit with brother, and that before unbelievers.
 | [kjv] | But brother goeth to law with brother, and that before the unbelievers.
 | [nwb] | But brother goeth to law with brother, and that before unbelievers.
 | [rsv] | but brother goes to law against brother, and that before unbelievers?
 | [web] | but brother goes to law with brother, and that before unbelievers?
 | [ylt] | but brother with brother doth go to be judged, and this before unbelievers!
 | [bbe] | But a brother who has a cause at law against another takes it before Gentile judges.
6:7 | [cbgb] | 你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？ < | >
 | [niv] | The very fact that you have lawsuits among you means you have been completely defeated already. Why not rather be wronged? Why not rather be cheated?
 | [asv] | Nay, already it is altogether a defect in you, that ye have lawsuits one with another. Why not rather take wrong? why not rather be defrauded?
 | [jnd] | Already indeed then it is altogether a fault in you that ye have suits between yourselves. Why do ye not rather suffer wrong? why are ye not rather defrauded?
 | [kjv] | Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?
 | [nwb] | Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather be defrauded?
 | [rsv] | To have lawsuits at all with one another is defeat for you. Why not rather suffer wrong? Why not rather be defrauded?
 | [web] | Therefore it is already altogether a defect in you, that you have lawsuits one with another. Why not rather be wronged? Why not rather be defrauded?
 | [ylt] | Already, indeed, then, there is altogether a fault among you, that ye have judgments with one another; wherefore do ye not rather suffer injustice? wherefore be ye not rather defrauded?
 | [bbe] | More than this, it is not to your credit to have causes at law with one another at all. Why not put up with wrong? why not undergo loss?
6:8 | [cbgb] | 你们倒是欺压人，亏负人，况且所欺压，所亏负的就是弟兄。 < | >
 | [niv] | Instead, you yourselves cheat and do wrong, and you do this to your brothers.
 | [asv] | Nay, but ye yourselves do wrong, and defraud, and that your brethren.
 | [jnd] | But *ye* do wrong, and defraud, and this brethren.
 | [kjv] | Nay, ye do wrong, and defraud, and that your brethren.
 | [nwb] | But ye do wrong, and defraud, and that brethren.
 | [rsv] | But you yourselves wrong and defraud, and that even your own brethren.
 | [web] | No, but you yourselves do wrong, and defraud, and that against your brothers.
 | [ylt] | but ye -- ye do injustice, and ye defraud, and these -- brethren!
 | [bbe] | So far from doing this, you yourselves do wrong and take your brothers' property.
6:9 | [cbgb] | 你们岂不知不义的人不能承受 神的国麽？不要自欺。无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的， < | >
 | [niv] | Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders
 | [asv] | Or know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with men,
 | [jnd] | Do ye not know that unrighteous shall not inherit kingdom of God? Do not err: neither fornicators, nor idolaters, nor adulterers, nor those who make women of themselves, nor who abuse themselves with men,
 | [kjv] | Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,
 | [nwb] | Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived; neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,
 | [rsv] | Do you not know that the unrighteous will not inherit the kingdom of God? Do not be deceived; neither the immoral, nor idolaters, nor adulterers, nor sexual perverts,
 | [web] | Or don't you know that the unrighteous will not inherit the kingdom of God? Don't be deceived. Neither the sexually immoral, nor idolaters, nor adulterers, nor male prostitutes, nor homosexuals,
 | [ylt] | have ye not known that the unrighteous the reign of God shall not inherit? be not led astray; neither whoremongers, nor idolaters, nor adulterers, nor effeminate, nor sodomites,
 | [bbe] | Have you not knowledge that evil-doers will have no part in the kingdom of God? Have no false ideas about this: no one who goes after the desires of the flesh, or gives worship to images, or is untrue when married, or is less than a man, or makes a wrong use of men,
6:10 | [cbgb] | 偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受 神的国。 < | >
 | [niv] | nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God.
 | [asv] | nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
 | [jnd] | nor thieves, nor covetous, nor drunkards, nor abusive persons, nor rapacious, shall inherit kingdom of God.
 | [kjv] | Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
 | [nwb] | Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
 | [rsv] | nor thieves, nor the greedy, nor drunkards, nor revilers, nor robbers will inherit the kingdom of God.
 | [web] | nor thieves, nor covetous, nor drunkards, nor slanderers, nor extortioners, will inherit the kingdom of God.
 | [ylt] | nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, the reign of God shall inherit.
 | [bbe] | Or is a thief, or the worse for drink, or makes use of strong language, or takes by force what is not his, will have any part in the kingdom of God.
6:11 | [cbgb] | 你们中间也有人从前是这样。但如今你们奉主耶稣基督的名，并藉着 神的灵，已经洗净，成圣称义了。 < | >
 | [niv] | And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God.
 | [asv] | And such were some of you: but ye were washed, but ye were sanctified, but ye were justified in the name of the Lord Jesus Christ, and in the Spirit of our God.
 | [jnd] | And these things were some of you; but ye have been washed, but ye have been sanctified, but ye have been justified in the name of the Lord Jesus, and by the Spirit of our God.
 | [kjv] | And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
 | [nwb] | And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
 | [rsv] | And such were some of you. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and in the Spirit of our God.
 | [web] | Such were some of you, but you were washed. But you were sanctified. But you were justified in the name of the Lord Jesus, and in the Spirit of our God.
 | [ylt] | And certain of you were these! but ye were washed, but ye were sanctified, but ye were declared righteous, in the name of the Lord Jesus, and in the Spirit of our God.
 | [bbe] | And such were some of you; but you have been washed, you have been made holy, you have been given righteousness in the name of the Lord Jesus Christ and in the Spirit of our God.
6:12 | [cbgb] | 凡事我都可行。但不都有益处。凡事我都可行，但无论那一件，我总不受他的辖制。 < | >
 | [niv] | "Everything is permissible for me"--but not everything is beneficial. "Everything is permissible for me"--but I will not be mastered by anything.
 | [asv] | All things are lawful for me; but not all things are expedient. All things are lawful for me; but I will not be brought under the power of any.
 | [jnd] | All things are lawful to me, but all things do not profit; all things are lawful to me, but *I* will not be brought under the power of any.
 | [kjv] | All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.
 | [nwb] | All things are lawful to me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.
 | [rsv] | "All things are lawful for me," but not all things are helpful. "All things are lawful for me," but I will not be enslaved by anything.
 | [web] | "All things are lawful for me," but not all things are expedient. "All things are lawful for me," but I will not be brought under the power of anything.
 | [ylt] | All things are lawful to me, but all things are not profitable; all things are lawful to me, but I -- I will not be under authority by any;
 | [bbe] | I am free to do all things; but not all things are wise. I am free to do all things; but I will not let myself come under the power of any.
6:13 | [cbgb] | 食物是为肚腹，肚腹是为食物。但 神要叫这两样都废坏。身子不是为淫乱，乃是为主。主也是为身子。 < | >
 | [niv] | "Food for the stomach and the stomach for food"--but God will destroy them both. The body is not meant for sexual immorality, but for the Lord, and the Lord for the body.
 | [asv] | Meats for the belly, and the belly for meats: but God shall bring to nought both it and them. But the body is not for fornication, but for the Lord; and the Lord for the body:
 | [jnd] | Meats for the belly, and the belly for meats; but God will bring to nothing both it and them: but the body not for fornication, but for the Lord, and the Lord for the body.
 | [kjv] | Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.
 | [nwb] | Meats for the belly, and the belly for meats: but God will destroy both it and them. Now the body not for lewdness, but for the Lord; and the Lord for the body.
 | [rsv] | "Food is meant for the stomach and the stomach for food" --and God will destroy both one and the other. The body is not meant for immorality, but for the Lord, and the Lord for the body.
 | [web] | "Foods for the belly, and the belly for foods," but God will bring to nothing both it and them. But the body is not for sexual immorality, but for the Lord; and the Lord for the body.
 | [ylt] | the meats for the belly, and the belly for the meats. And God both this and these shall make useless; and the body not for whoredom, but for the Lord, and the Lord for the body;
 | [bbe] | Food is for the stomach and the stomach for food, and God will put an end to them together. But the body is not for the desires of the flesh, but for the Lord; and the Lord for the body:
6:14 | [cbgb] | 并且 神已经叫主复活，也要用自己的能力叫我们复活。 < | >
 | [niv] | By his power God raised the Lord from the dead, and he will raise us also.
 | [asv] | and God both raised the Lord, and will raise up as through his power.
 | [jnd] | And God has both raised up the Lord, and will raise us up from among by his power.
 | [kjv] | And God hath both raised up the Lord, and will also raise up us by his own power.
 | [nwb] | And God hath both raised up the Lord, and will also raise up us by his own power.
 | [rsv] | And God raised the Lord and will also raise us up by his power.
 | [web] | Now God raised up the Lord, and will also raise us up by his power.
 | [ylt] | and God both the Lord did raise, and us will raise up through His power.
 | [bbe] | And God who made the Lord Jesus come back from the dead will do the same for us by his power.
6:15 | [cbgb] | 岂不知你们的身子是基督的肢体麽？我可以将基督的肢体作为娼妓的肢体麽？断乎不可。 < | >
 | [niv] | Do you not know that your bodies are members of Christ himself? Shall I then take the members of Christ and unite them with a prostitute? Never!
 | [asv] | Know ye not that your bodies are members of Christ? shall I then take away the members of Christ, and make them members of a harlot? God forbid.
 | [jnd] | Do ye not know that your bodies are members of Christ? Shall I then, taking the members of the Christ, make members of a harlot? Far be the thought.
 | [kjv] | Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.
 | [nwb] | Know ye not, that your bodies are the members of Christ? shall I then take the members of Christ, and make the members of a harlot? By no means.
 | [rsv] | Do you not know that your bodies are members of Christ? Shall I therefore take the members of Christ and make them members of a prostitute? Never!
 | [web] | Don't you know that your bodies are members of Christ? Will I then take away the members of Christ, and make them members of a prostitute? Certainly not!
 | [ylt] | Have ye not known that your bodies are members of Christ? having taken, then, the members of the Christ, shall I make members of an harlot? let it be not!
 | [bbe] | Do you not see that your bodies are part of the body of Christ? how then may I take what is a part of the body of Christ and make it a part of the body of a loose woman? such a thing may not be.
6:16 | [cbgb] | 岂不知与娼妓联合的，便是与他成为一体麽？因为主说，二人要成为一体。 < | >
 | [niv] | Do you not know that he who unites himself with a prostitute is one with her in body? For it is said, "The two will become one flesh."
 | [asv] | Or know ye not that he that is joined to a harlot is one body? for, The twain, saith he, shall become one flesh.
 | [jnd] | Do ye not know that he joined to the harlot is one body? for the two, he says, shall be one flesh.
 | [kjv] | What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.
 | [nwb] | What? know ye not that he who is joined to a harlot is one body? for two, saith he, shall be one flesh.
 | [rsv] | Do you not know that he who joins himself to a prostitute becomes one body with her? For, as it is written, "The two shall become one flesh."
 | [web] | Or don't you know that he who is joined to a prostitute is one body? For, "The two," says he, "will become one flesh."
 | [ylt] | have ye not known that he who is joined to the harlot is one body? `for they shall be -- saith He -- the two for one flesh.'
 | [bbe] | Or do you not see that he who is joined to a loose woman is one body with her? for God has said, The two of them will become one flesh.
6:17 | [cbgb] | 但与主联合的，便是与主成为一灵。 < | >
 | [niv] | But he who unites himself with the Lord is one with him in spirit.
 | [asv] | But he that is joined unto the Lord is one spirit.
 | [jnd] | But he that joined to the Lord is one Spirit.
 | [kjv] | But he that is joined unto the Lord is one spirit.
 | [nwb] | But he that is joined to the Lord is one spirit.
 | [rsv] | But he who is united to the Lord becomes one spirit with him.
 | [web] | But he who is joined to the Lord is one spirit.
 | [ylt] | And he who is joined to the Lord is one spirit;
 | [bbe] | But he who is united to the Lord is one spirit.
6:18 | [cbgb] | 你们要逃避淫行。人所犯的，无论什么罪，都在身子以外。惟有行淫的，是得罪自己的身子。 < | >
 | [niv] | Flee from sexual immorality. All other sins a man commits are outside his body, but he who sins sexually sins against his own body.
 | [asv] | Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
 | [jnd] | Flee fornication. Every sin which a man may practise is without the body, but he that commits fornication sins against his own body.
 | [kjv] | Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
 | [nwb] | Flee lewdness. Every sin that a man doeth, is without the body; but he that committeth lewdness, sinneth against his own body.
 | [rsv] | Shun immorality. Every other sin which a man commits is outside the body; but the immoral man sins against his own body.
 | [web] | Flee sexual immorality. "Every sin that a man does is outside the body," but he who commits sexual immorality sins against his own body.
 | [ylt] | flee the whoredom; every sin -- whatever a man may commit -- is without the body, and he who is committing whoredom, against his own body doth sin.
 | [bbe] | Keep away from the desires of the flesh. Every sin which a man does is outside of the body; but he who goes after the desires of the flesh does evil to his body.
6:19 | [cbgb] | 岂不知你们的身子就是圣灵的殿麽？这圣灵是从 神而来，住在你们里头的。并且你们不是自己的人。 < | >
 | [niv] | Do you not know that your body is a temple of the Holy Spirit, who is in you, whom you have received from God? You are not your own;
 | [asv] | Or know ye not that your body is a temple of the Holy Spirit which is in you, which ye have from God? and ye are not your own;
 | [jnd] | Do ye not know that your body is temple of the Holy Spirit which in you, which ye have of God; and ye are not your own?
 | [kjv] | What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?
 | [nwb] | What, know ye not that your body is the temple of the Holy Spirit in you, which ye have from God, and ye are not your own?
 | [rsv] | Do you not know that your body is a temple of the Holy Spirit within you, which you have from God? You are not your own;
 | [web] | Or don't you know that your body is a temple of the Holy Spirit which is in you, which you have from God? You are not your own,
 | [ylt] | Have ye not known that your body is a sanctuary of the Holy Spirit in you, which ye have from God? and ye are not your own,
 | [bbe] | Or are you not conscious that your body is a house for the Holy Spirit which is in you, and which has been given to you by God? and you are not the owners of yourselves;
6:20 | [cbgb] | 因为你们是重价买来的。所以要在你们的身子荣耀 神。 <
 | [niv] | you were bought at a price. Therefore honor God with your body.
 | [asv] | for ye were bought with a price: glorify God therefore in your body.
 | [jnd] | for ye have been bought with a price: glorify now then God in your body.
 | [kjv] | For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.
 | [nwb] | For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.
 | [rsv] | you were bought with a price. So glorify God in your body.
 | [web] | for you were bought with a price. Therefore glorify God in your body and in your spirit, which are God's.
 | [ylt] | for ye were bought with a price; glorify, then, God in your body and in your spirit, which are God's.
 | [bbe] | For a payment has been made for you: let God be honoured in your body..


Interlinear Bible:1 Corinthians 7

 歌林多前书 1 Corinthians 7 << || >>
7:1 | [cbgb] | 论到你们信上所题的事，我说男不近女倒好。 >
 | [niv] | Now for the matters you wrote about: It is good for a man not to marry.
 | [asv] | Now concerning the things whereof ye wrote: It is good for a man not to touch a woman.
 | [jnd] | But concerning the things of which ye have written good for a man not to touch a woman;
 | [kjv] | Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.
 | [nwb] | Now concerning the things of which ye wrote to me: good for a man not to touch a woman.
 | [rsv] | Now concerning the matters about which you wrote. It is well for a man not to touch a woman.
 | [web] | . Now concerning the things about which you wrote to me. It is good for a man not to touch a woman.
 | [ylt] | And concerning the things of which ye wrote to me: good for a man not to touch a woman,
 | [bbe] | Now, as to the things in your letter to me: It is good for a man to have nothing to do with a woman.
7:2 | [cbgb] | 但要免淫乱的事，男人当各有自己的妻子，女子也当各有自己的丈夫。 < | >
 | [niv] | But since there is so much immorality, each man should have his own wife, and each woman her own husband.
 | [asv] | But, because of fornications, let each man have his own wife, and let each woman have her own husband.
 | [jnd] | but on account of fornications, let each have his own wife, and each have her own husband.
 | [kjv] | Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.
 | [nwb] | Nevertheless, lewdness, let every man have his own wife, and let every woman have her own husband.
 | [rsv] | But because of the temptation to immorality, each man should have his own wife and each woman her own husband.
 | [web] | But, because of sexual sins, let each man have his own wife, and let each woman have her own husband.
 | [ylt] | and because of the whoredom let each man have his own wife, and let each woman have her proper husband;
 | [bbe] | But because of the desires of the flesh, let every man have his wife, and every woman her husband.
7:3 | [cbgb] | 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。 < | >
 | [niv] | The husband should fulfill his marital duty to his wife, and likewise the wife to her husband.
 | [asv] | Let the husband render unto the wife her due: and likewise also the wife unto the husband.
 | [jnd] | Let the husband render her due to the wife, and in like manner the wife to the husband.
 | [kjv] | Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.
 | [nwb] | Let the husband render to the wife due benevolence: and likewise also the wife to the husband.
 | [rsv] | The husband should give to his wife her conjugal rights, and likewise the wife to her husband.
 | [web] | Let the husband render to the wife her due, and likewise also the wife to the husband.
 | [ylt] | to the wife let the husband the due benevolence render, and in like manner also the wife to the husband;
 | [bbe] | Let the husband give to the wife what is right; and let the wife do the same to the husband.
7:4 | [cbgb] | 妻子没有权柄主张自己的身子，乃在丈夫。丈夫也没有权柄主张自己的身子，乃在妻子。 < | >
 | [niv] | The wife's body does not belong to her alone but also to her husband. In the same way, the husband's body does not belong to him alone but also to his wife.
 | [asv] | The wife hath not power over her own body, but the husband: and likewise also the husband hath not power over his own body, but the wife.
 | [jnd] | The wife has not authority over her own body, but the husband: in like manner also the husband has not authority over his own body, but the wife.
 | [kjv] | The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.
 | [nwb] | The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.
 | [rsv] | For the wife does not rule over her own body, but the husband does; likewise the husband does not rule over his own body, but the wife does.
 | [web] | The wife doesn't have authority over her own body, but the husband. Likewise also the husband doesn't have power over his own body, but the wife.
 | [ylt] | the wife over her own body hath not authority, but the husband; and, in like manner also, the husband over his own body hath not authority, but the wife.
 | [bbe] | The wife has not power over her body, but the husband; and in the same way the husband has not power over his body, but the wife.
7:5 | [cbgb] | 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。 < | >
 | [niv] | Do not deprive each other except by mutual consent and for a time, so that you may devote yourselves to prayer. Then come together again so that Satan will not tempt you because of your lack of self-control.
 | [asv] | Defraud ye not one the other, except it be by consent for a season, that ye may give yourselves unto prayer, and may be together again, that Satan tempt you not because of your incontinency.
 | [jnd] | Defraud not one another, unless, it may be, by consent for a time, that ye may devote yourselves to prayer, and again be together, that Satan tempt you not because of your incontinency.
 | [kjv] | Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.
 | [nwb] | Defraud ye not one the other, except with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan may not tempt you for your incontinence.
 | [rsv] | Do not refuse one another except perhaps by agreement for a season, that you may devote yourselves to prayer; but then come together again, lest Satan tempt you through lack of self-control.
 | [web] | Don't defraud one another, unless it is by consent for a season, that you may give yourselves to fasting and prayer, and may be together again, that Satan doesn't tempt you because of your lack of self-control.
 | [ylt] | Defraud not one another, except by consent for a time, that ye may be free for fasting and prayer, and again may come together, that the Adversary may not tempt you because of your incontinence;
 | [bbe] | Do not keep back from one another what is right, but only for a short time, and by agreement, so that you may give yourselves to prayer, and come together again; so that Satan may not get the better of you through your loss of self-control.
7:6 | [cbgb] | 我说这话，原是准你们的，不是命你们的。 < | >
 | [niv] | I say this as a concession, not as a command.
 | [asv] | But this I say by way of concession, not of commandment.
 | [jnd] | But this I say, as consenting , not as commanding .
 | [kjv] | But I speak this by permission, and not of commandment.
 | [nwb] | But I speak this by permission, not as a commandment.
 | [rsv] | I say this by way of concession, not of command.
 | [web] | But this I say by way of concession, not of commandment.
 | [ylt] | and this I say by way of concurrence -- not of command,
 | [bbe] | But this I say as my opinion, and not as an order of the Lord.
7:7 | [cbgb] | 我愿意众人像我一样。只是各人领受 神的恩赐，一个是这样，一个是那样。 < | >
 | [niv] | I wish that all men were as I am. But each man has his own gift from God; one has this gift, another has that.
 | [asv] | Yet I would that all men were even as I myself. Howbeit each man hath his own gift from God, one after this manner, and another after that.
 | [jnd] | Now I wish all men to be even as myself: but every one has his own gift of God: one man thus, and another thus.
 | [kjv] | For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.
 | [nwb] | For I would that all men were as I myself. But every man hath his proper gift from God, one after this manner, and another after that.
 | [rsv] | I wish that all were as I myself am. But each has his own special gift from God, one of one kind and one of another.
 | [web] | Yet I wish that all men were like me. However each man has his own gift from God, one of this kind, and another of that kind.
 | [ylt] | for I wish all men to be even as I myself ; but each his own gift hath of God, one indeed thus, and one thus.
 | [bbe] | It is my desire that all men might be even as I am. But every man has the power of his special way of life given him by God, one in this way and one in that.
7:8 | [cbgb] | 我对着没有嫁娶的和寡妇说，若他们常像我就好。 < | >
 | [niv] | Now to the unmarried and the widows I say: It is good for them to stay unmarried, as I am.
 | [asv] | But I say to the unmarried and to widows, It is good for them if they abide even as I.
 | [jnd] | But I say to the unmarried and to the widows, It is good for them that they remain even as I.
 | [kjv] | I say therefore to the unmarried and widows, It is good for them if they abide even as I.
 | [nwb] | I say therefore to the unmarried and widows, It is good for them if they remain even as I.
 | [rsv] | To the unmarried and the widows I say that it is well for them to remain single as I do.
 | [web] | But I say to the unmarried and to widows, it is good for them if they remain even as I am.
 | [ylt] | And I say to the unmarried and to the widows: it is good for them if they may remain even as I ;
 | [bbe] | But I say to the unmarried and to the widows, It is good for them to be even as I am.
7:9 | [cbgb] | 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。 < | >
 | [niv] | But if they cannot control themselves, they should marry, for it is better to marry than to burn with passion.
 | [asv] | But if they have not continency, let them marry: for it is better to marry than to burn.
 | [jnd] | But if they have not control over themselves, let them marry; for it is better to marry than to burn.
 | [kjv] | But if they cannot contain, let them marry: for it is better to marry than to burn.
 | [nwb] | But if they cannot contain, let them marry: for it is better to marry than to burn.
 | [rsv] | But if they cannot exercise self-control, they should marry. For it is better to marry than to be aflame with passion.
 | [web] | But if they don't have self-control, let them marry. For it's better to marry than to burn.
 | [ylt] | and if they have not continence -- let them marry, for it is better to marry than to burn;
 | [bbe] | But if they have not self-control let them get married; for married life is better than the burning of desire.
7:10 | [cbgb] | 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。 < | >
 | [niv] | To the married I give this command (not I, but the Lord): A wife must not separate from her husband.
 | [asv] | But unto the married I give charge, yea not I, but the Lord, That the wife depart not from her husband
 | [jnd] | But to the married I enjoin, not *I*, but the Lord, Let not wife be separated from husband;
 | [kjv] | And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:
 | [nwb] | And to the married I command, not I, but the Lord, Let not the wife depart from husband:
 | [rsv] | To the married I give charge, not I but the Lord, that the wife should not separate from her husband
 | [web] | But to the married I command -- not I, but the Lord -- that the wife not leave her husband
 | [ylt] | and to the married I announce -- not I, but the Lord -- let not a wife separate from a husband:
 | [bbe] | But to the married I give orders, though not I but the Lord, that the wife may not go away from her husband
7:11 | [cbgb] | 若是离开了，不可再嫁。或是同丈夫和好。丈夫也不可离弃妻子。 < | >
 | [niv] | But if she does, she must remain unmarried or else be reconciled to her husband. And a husband must not divorce his wife.
 | [asv] | (but should she depart, let her remain unmarried, or else be reconciled to her husband); and that the husband leave not his wife.
 | [jnd] | (but if also she shall have been separated, let her remain unmarried, or be reconciled to her husband;) and let not husband leave wife.
 | [kjv] | But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife.
 | [nwb] | But if she shall depart, let her remain unmarried, or be reconciled to husband: and let not the husband put away wife.
 | [rsv] | (but if she does, let her remain single or else be reconciled to her husband) --and that the husband should not divorce his wife.
 | [web] | (but if she departs, let her remain unmarried, or else be reconciled to her husband), and that the husband not leave his wife.
 | [ylt] | but and if she may separate, let her remain unmarried, or to the husband let her be reconciled, and let not a husband send away a wife.
 | [bbe] | (Or if she goes away from him, let her keep unmarried, or be united to her husband again); and that the husband may not go away from his wife.
7:12 | [cbgb] | 我对其馀的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他住，他就不要离弃妻子。 < | >
 | [niv] | To the rest I say this (I, not the Lord): If any brother has a wife who is not a believer and she is willing to live with him, he must not divorce her.
 | [asv] | But to the rest say I, not the Lord: If any brother hath an unbelieving wife, and she is content to dwell with him, let him not leave her.
 | [jnd] | But as to the rest, *I* say, not the Lord, If any brother have an unbelieving wife, and *she* consent to dwell with him, let him not leave her.
 | [kjv] | But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.
 | [nwb] | But to the rest I speak, not the Lord, if any brother hath a wife that believeth not, and she is pleased to dwell with him, let him not put her away.
 | [rsv] | To the rest I say, not the Lord, that if any brother has a wife who is an unbeliever, and she consents to live with him, he should not divorce her.
 | [web] | But to the rest I -- not the Lord -- say, if any brother has an unbelieving wife, and she is content to live with him, let him not leave her.
 | [ylt] | And to the rest I speak -- not the Lord -- if any brother hath a wife unbelieving, and she is pleased to dwell with him, let him not send her away;
 | [bbe] | But to the rest I say, and not the Lord; If a brother has a wife who is not a Christian, and it is her desire to go on living with him, let him not go away from her.
7:13 | [cbgb] | 妻子有不信的丈夫，丈夫也情愿和他同住，他就不要离弃丈夫。 < | >
 | [niv] | And if a woman has a husband who is not a believer and he is willing to live with her, she must not divorce him.
 | [asv] | And the woman that hath an unbelieving husband, and he is content to dwell with her, let her not leave her husband.
 | [jnd] | And a woman who has an unbelieving husband, and he consents to dwell with her, let her not leave husband.
 | [kjv] | And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.
 | [nwb] | And the woman who hath a husband that believeth not, and if he is pleased to dwell with her, let her not leave him.
 | [rsv] | If any woman has a husband who is an unbeliever, and he consents to live with her, she should not divorce him.
 | [web] | The woman who has an unbelieving husband, and he is content to live with her, let her not leave her husband.
 | [ylt] | and a woman who hath a husband unbelieving, and he is pleased to dwell with her, let her not send him away;
 | [bbe] | And if a woman has a husband who is not a Christian, and it is his desire to go on living with her, let her not go away from her husband.
7:14 | [cbgb] | 因为不信的丈夫，就因着妻子成了圣洁。并且不信的妻子，就因着丈夫成了圣洁。（丈夫原文作弟兄）不然，你们的儿女就不洁净。但如今他们是圣洁的了。 < | >
 | [niv] | For the unbelieving husband has been sanctified through his wife, and the unbelieving wife has been sanctified through her believing husband. Otherwise your children would be unclean, but as it is, they are holy.
 | [asv] | For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the brother: else were your children unclean; but now are they holy.
 | [jnd] | For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the brother; since indeed your children are unclean, but now they are holy.
 | [kjv] | For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.
 | [nwb] | For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.
 | [rsv] | For the unbelieving husband is consecrated through his wife, and the unbelieving wife is consecrated through her husband. Otherwise, your children would be unclean, but as it is they are holy.
 | [web] | For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the husband. Otherwise your children would be unclean, but now are they holy.
 | [ylt] | for the unbelieving husband hath been sanctified in the wife, and the unbelieving wife hath been sanctified in the husband; otherwise your children are unclean, but now they are holy.
 | [bbe] | For the husband who has not faith is made holy through his Christian wife, and the wife who is not a Christian is made holy through the brother: if not, your children would be unholy, but now are they holy.
7:15 | [cbgb] | 倘若那不信的人要离去，就由他离去吧。无论是弟兄，是姐妹，遇着这样的事，都不必拘束。 神召我们原是要我们和睦。 < | >
 | [niv] | But if the unbeliever leaves, let him do so. A believing man or woman is not bound in such circumstances; God has called us to live in peace.
 | [asv] | Yet if the unbelieving departeth, let him depart: the brother or the sister is not under bondage in such cases: but God hath called us in peace.
 | [jnd] | But if the unbeliever go away, let them go away; a brother or a sister is not bound in such , but God has called us in peace.
 | [kjv] | But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.
 | [nwb] | But if the unbelieving departeth, let him depart. A brother or a sister is not under bondage in such ; but God hath called us to peace.
 | [rsv] | But if the unbelieving partner desires to separate, let it be so; in such a case the brother or sister is not bound. For God has called us to peace.
 | [web] | Yet if the unbeliever departs, let there be separation. The brother or the sister is not under bondage in such cases, but God has called us in peace.
 | [ylt] | And, if the unbelieving doth separate himself -- let him separate himself: the brother or the sister is not under servitude in such , and in peace hath God called us;
 | [bbe] | But if the one who is not a Christian has a desire to go away, let it be so: the brother or the sister in such a position is not forced to do one thing or the other: but it is God's pleasure that we may be at peace with one another.
7:16 | [cbgb] | 你这作妻子的，怎麽知道不能救你的丈夫呢？你这作丈夫的，怎麽知道不能救你的妻子呢？ < | >
 | [niv] | How do you know, wife, whether you will save your husband? Or, how do you know, husband, whether you will save your wife?
 | [asv] | For how knowest thou, O wife, whether thou shalt save thy husband? Or how knowest thou, O husband, whether thou shalt save thy wife?
 | [jnd] | For what knowest thou, O wife, if thou shalt save thy husband? or what knowest thou, O husband, if thou shalt save thy wife?
 | [kjv] | For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?
 | [nwb] | For how knowest thou, O wife, whether thou shalt save husband? or how knowest thou, O man, whether thou shalt save wife?
 | [rsv] | Wife, how do you know whether you will save your husband? Husband, how do you know whether you will save your wife?
 | [web] | For how do you know, wife, whether you will save your husband? Or how do you know, husband, whether you will save your wife?
 | [ylt] | for what, hast thou known, O wife, whether the husband thou shalt save? or what, hast thou known, O husband, whether the wife thou shalt save?
 | [bbe] | For how may you be certain, O wife, that you will not be the cause of salvation to your husband? or you, O husband, that you may not do the same for your wife?
7:17 | [cbgb] | 只要照主所分给各人的，和 神所召各人的而行。我吩咐各教会都是这样。 < | >
 | [niv] | Nevertheless, each one should retain the place in life that the Lord assigned to him and to which God has called him. This is the rule I lay down in all the churches.
 | [asv] | Only, as the Lord hath distributed to each man, as God hath called each, so let him walk. And so ordain I in all the churches.
 | [jnd] | However, as the Lord has divided to each, as God has called each, so let him walk; and thus I ordain in all the assemblies.
 | [kjv] | But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.
 | [nwb] | But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so I ordain in all churches.
 | [rsv] | Only, let every one lead the life which the Lord has assigned to him, and in which God has called him. This is my rule in all the churches.
 | [web] | Only, as the Lord has distributed to each man, as God has called each, so let him walk. So I command in all the assemblies.
 | [ylt] | if not, as God did distribute to each, as the Lord hath called each -- so let him walk; and thus in all the assemblies do I direct:
 | [bbe] | Only, as the Lord has given to a man, and as is the purpose of God for him, so let him go on living. And these are my orders for all the churches.
7:18 | [cbgb] | 有人已受割礼蒙召呢，就不要废割礼。有人未受割礼蒙召呢，就不要受割礼。 < | >
 | [niv] | Was a man already circumcised when he was called? He should not become uncircumcised. Was a man uncircumcised when he was called? He should not be circumcised.
 | [asv] | Was any man called being circumcised? Let him not become uncircumcised. Hath any been called in uncircumcision? Let him not be circumcised.
 | [jnd] | Has any one been called circumcised? let him not become uncircumcised: has any one been called in uncircumcision? let him not be circumcised.
 | [kjv] | Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.
 | [nwb] | Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not become circumcised.
 | [rsv] | Was any one at the time of his call already circumcised? Let him not seek to remove the marks of circumcision. Was any one at the time of his call uncircumcised? Let him not seek circumcision.
 | [web] | Was anyone called being circumcised? Let him not become uncircumcised. Has any been called in uncircumcision? Let him not be circumcised.
 | [ylt] | being circumcised -- was any one called? let him not become uncircumcised; in uncircumcision was any one called? let him not be circumcised;
 | [bbe] | If any man who is a Christian has had circumcision, let him keep so; and if any man who is a Christian has not had circumcision, let him make no change.
7:19 | [cbgb] | 受割礼算不得什么，不受割礼也算不得什么。只要守 神的诫命就是了。 < | >
 | [niv] | Circumcision is nothing and uncircumcision is nothing. Keeping God's commands is what counts.
 | [asv] | Circumcision is nothing, and uncircumcision is nothing; but the keeping of the commandments of God.
 | [jnd] | Circumcision is nothing, and uncircumcision is nothing; but keeping God's commandments.
 | [kjv] | Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
 | [nwb] | Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
 | [rsv] | For neither circumcision counts for anything nor uncircumcision, but keeping the commandments of God.
 | [web] | Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
 | [ylt] | the circumcision is nothing, and the uncircumcision is nothing -- but a keeping of the commands of God.
 | [bbe] | Circumcision is nothing, and its opposite is nothing, but only doing the orders of God is of value.
7:20 | [cbgb] | 各人蒙召的时候是什么身分，仍要守住这身分。 < | >
 | [niv] | Each one should remain in the situation which he was in when God called him.
 | [asv] | Let each man abide in that calling wherein he was called.
 | [jnd] | Let each abide in that calling in which he has been called.
 | [kjv] | Let every man abide in the same calling wherein he was called.
 | [nwb] | Let every man continue in the same calling in which he was called.
 | [rsv] | Every one should remain in the state in which he was called.
 | [web] | Let each man stay in that calling in which he was called.
 | [ylt] | Each in the calling in which he was called -- in this let him remain;
 | [bbe] | Let every man keep the position in which he has been placed by God.
7:21 | [cbgb] | 你是作奴隶蒙召的麽，不要因此忧虑。若能以自由，就求自由更好。 < | >
 | [niv] | Were you a slave when you were called? Don't let it trouble you--although if you can gain your freedom, do so.
 | [asv] | Wast thou called being a bondservant? Care not for it: nay, even if thou canst become free, use it rather.
 | [jnd] | Hast thou been called a bondman, let it not concern thee; but and if thou canst become free, use rather.
 | [kjv] | Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.
 | [nwb] | Art thou called a servant? care not for it; but if thou mayest be made free, use rather.
 | [rsv] | Were you a slave when called? Never mind. But if you can gain your freedom, avail yourself of the opportunity.
 | [web] | Were you called being a bondservant? Don't let that bother you, but if you get an opportunity to become free, use it.
 | [ylt] | a servant -- wast thou called? be not anxious; but if also thou art able to become free -- use rather;
 | [bbe] | If you were a servant when you became a Christian, let it not be a grief to you; but if you have a chance to become free, make use of it.
7:22 | [cbgb] | 因为作奴仆蒙召于主的，就是主所释放的人。作自由之人蒙召的，就是基督的奴仆。 < | >
 | [niv] | For he who was a slave when he was called by the Lord is the Lord's freedman; similarly, he who was a free man when he was called is Christ's slave.
 | [asv] | For he that was called in the Lord being a bondservant, is the Lord's freedman: likewise he that was called being free, is Christ's bondservant.
 | [jnd] | For the bondman that is called in Lord is the Lord's freedman; in like manner the freeman being called is Christ's bondman.
 | [kjv] | For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.
 | [nwb] | For he that is called in the Lord, a servant, is the Lord's free-man: likewise also he that is called, free, is Christ's servant.
 | [rsv] | For he who was called in the Lord as a slave is a freedman of the Lord. Likewise he who was free when called is a slave of Christ.
 | [web] | For he who was called in the Lord being a bondservant is the Lord's free man. Likewise he who was called being free is Christ's bondservant.
 | [ylt] | for he who in the Lord -- having been called a servant -- is the Lord's freedman: in like manner also he the freeman, having been called, is servant of Christ:
 | [bbe] | For he who was a servant when he became a Christian is the Lord's free man; and he who was free when he became a Christian is the Lord's servant.
7:23 | [cbgb] | 你们是重价买来的。不要作人的奴仆。 < | >
 | [niv] | You were bought at a price; do not become slaves of men.
 | [asv] | Ye were bought with a price; become not bondservants of men.
 | [jnd] | Ye have been bought with a price; do not be the bondmen of men.
 | [kjv] | Ye are bought with a price; be not ye the servants of men.
 | [nwb] | Ye are bought with a price; be not ye the servants of men.
 | [rsv] | You were bought with a price; do not become slaves of men.
 | [web] | You were bought with a price. Don't become bondservants of men.
 | [ylt] | with a price ye were bought, become not servants of men;
 | [bbe] | It is the Lord who has made payment for you: be not servants of men.
7:24 | [cbgb] | 弟兄们，你们各人蒙召的时候是什么身分，仍要在 神面前守住这身分。 < | >
 | [niv] | Brothers, each man, as responsible to God, should remain in the situation God called him to.
 | [asv] | Brethren, let each man, wherein he was called, therein abide with God.
 | [jnd] | Let each, wherein he is called, brethren, therein abide with God.
 | [kjv] | Brethren, let every man, wherein he is called, therein abide with God.
 | [nwb] | Brethren, let every man in the state in which he is called, continue in it with God.
 | [rsv] | So, brethren, in whatever state each was called, there let him remain with God.
 | [web] | Brothers, let each man, in whatever condition he was called, stay in that condition with God.
 | [ylt] | each, in that in which he was called, brethren, in this let him remain with God.
 | [bbe] | My brothers, let every man keep in that condition which is the purpose of God for him.
7:25 | [cbgb] | 论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们 < | >
 | [niv] | Now about virgins: I have no command from the Lord, but I give a judgment as one who by the Lord's mercy is trustworthy.
 | [asv] | Now concerning virgins I have no commandment of the Lord: but I give my judgment, as one that hath obtained mercy of the Lord to be trustworthy.
 | [jnd] | But concerning virgins, I have no commandment of Lord; but I give my opinion, as having received mercy of Lord to be faithful.
 | [kjv] | Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.
 | [nwb] | Now concerning virgins, I have no commandment of the Lord: yet I give my judgment as one that hath obtained mercy from the Lord to be faithful.
 | [rsv] | Now concerning the unmarried, I have no command of the Lord, but I give my opinion as one who by the Lord's mercy is trustworthy.
 | [web] | Now concerning virgins, I have no commandment from the Lord, but I give my judgment as one who has obtained mercy from the Lord to be trustworthy.
 | [ylt] | And concerning the virgins, a command of the Lord I have not; and I give judgment as having obtained kindness from the Lord to be faithful:
 | [bbe] | Now about virgins I have no orders from the Lord: but I give my opinion as one to whom the Lord has given mercy to be true to him.
7:26 | [cbgb] | 因现今的艰难，据我看来，人不如守素安常才好。 < | >
 | [niv] | Because of the present crisis, I think that it is good for you to remain as you are.
 | [asv] | I think therefore that this is good by reason of the distress that is upon us, namely, that it is good for a man to be as he is.
 | [jnd] | I think then that this is good, on account of the present necessity, that good for a man to remain so as he is.
 | [kjv] | I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.
 | [nwb] | I suppose therefore that this is good for the present distress, , that good for a man so to be.
 | [rsv] | I think that in view of the present distress it is well for a person to remain as he is.
 | [web] | I think that it is good therefore, because of the distress that is on us, that it is good for a man to be as he is.
 | [ylt] | I suppose, therefore, this to be good because of the present necessity, that good for a man that the matter be thus: --
 | [bbe] | In my opinion then, because of the present trouble, it is good for a man to keep as he is.
7:27 | [cbgb] | 你有妻子缠着呢，就不要求脱离。你没有妻子缠着呢，就不要求妻子。 < | >
 | [niv] | Are you married? Do not seek a divorce. Are you unmarried? Do not look for a wife.
 | [asv] | Art thou bound unto a wife? Seek not to be loosed. Art thou loosed from a wife? Seek not a wife.
 | [jnd] | Art thou bound to a wife? seek not to be loosed; art thou free from a wife? do not seek a wife.
 | [kjv] | Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.
 | [nwb] | Art thou bound to a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.
 | [rsv] | Are you bound to a wife? Do not seek to be free. Are you free from a wife? Do not seek marriage.
 | [web] | Are you bound to a wife? Don't seek to be freed. Are you free from a wife? Don't seek a wife.
 | [ylt] | Hast thou been bound to a wife? seek not to be loosed; hast thou been loosed from a wife? seek not a wife.
 | [bbe] | If you are married to a wife, make no attempt to get free from her: if you are free from a wife, do not take a wife.
7:28 | [cbgb] | 你若娶妻，并不是犯罪。处女若出嫁，也不是犯罪。然而这等人肉身必受苦难。我却愿意你们免这苦难。 < | >
 | [niv] | But if you do marry, you have not sinned; and if a virgin marries, she has not sinned. But those who marry will face many troubles in this life, and I want to spare you this.
 | [asv] | But shouldest thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Yet such shall have tribulation in the flesh: and I would spare you.
 | [jnd] | But if thou shouldest also marry, thou hast not sinned; and if the virgin marry, they have not sinned: but such shall have tribulation in the flesh; but I spare you.
 | [kjv] | But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.
 | [nwb] | But if thou marry, thou hast not sinned: and if a virgin marry, she hath not sinned. Nevertheless, such will have trouble in the flesh; but I spare you.
 | [rsv] | But if you marry, you do not sin, and if a girl marries she does not sin. Yet those who marry will have worldly troubles, and I would spare you that.
 | [web] | But if you marry, you have not sinned. If a virgin marries, she has not sinned. Yet such will have oppression in the flesh, and I want to spare you.
 | [ylt] | But and if thou mayest marry, thou didst not sin; and if the virgin may marry, she did not sin; and such shall have tribulation in the flesh: and I spare you.
 | [bbe] | If you get married it is not a sin; and if an unmarried woman gets married it is not a sin. But those who do so will have trouble in the flesh. But I will not be hard on you.
7:29 | [cbgb] | 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子。 < | >
 | [niv] | What I mean, brothers, is that the time is short. From now on those who have wives should live as if they had none;
 | [asv] | But this I say, brethren, the time is shortened, that henceforth both those that have wives may be as though they had none;
 | [jnd] | But this I say, brethren, the time is straitened. For the rest, that they who have wives, be as not having
 | [kjv] | But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;
 | [nwb] | But this I say, brethren, The time short. It remaineth, that both they that have wives, be as though they had none;
 | [rsv] | I mean, brethren, the appointed time has grown very short; from now on, let those who have wives live as though they had none,
 | [web] | But I say this, brothers: the time is short, that from now on, both those who have wives may be as though they had none;
 | [ylt] | And this I say, brethren, the time henceforth is having been shortened -- that both those having wives may be as not having;
 | [bbe] | But I say this, my brothers, the time is short; and from now it will be wise for those who have wives to be as if they had them not;
7:30 | [cbgb] | 哀哭的，要像不哀哭。快乐的，要像不快乐。置买的，要像无有所得。 < | >
 | [niv] | those who mourn, as if they did not; those who are happy, as if they were not; those who buy something, as if it were not theirs to keep;
 | [asv] | and those that weep, as though they wept not; and those that rejoice, as though they rejoiced not; and those that buy, as though they possessed not;
 | [jnd] | and they that weep, as not weeping; and they that rejoice, as not rejoicing; and they that buy, as not possessing;
 | [kjv] | And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;
 | [nwb] | And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;
 | [rsv] | and those who mourn as though they were not mourning, and those who rejoice as though they were not rejoicing, and those who buy as though they had no goods,
 | [web] | and those who weep, as though they didn't weep; and those who rejoice, as though they didn't rejoice; and those who buy, as though they didn't possess;
 | [ylt] | and those weeping, as not weeping; and those rejoicing, as not rejoicing; and those buying, as not possessing;
 | [bbe] | And for those who are in sorrow, to give no signs of it; and for those who are glad, to give no signs of joy; and for those who are getting property, to be as if they had nothing;
7:31 | [cbgb] | 用世物的，要像不用世物。因为这世界的样子将要过去了。 < | >
 | [niv] | those who use the things of the world, as if not engrossed in them. For this world in its present form is passing away.
 | [asv] | and those that use the world, as not using it to the full: for the fashion of this world passeth away.
 | [jnd] | and they that use the world, as not disposing of it as their own; for the fashion of this world passes.
 | [kjv] | And they that use this world, as not abusing it: for the fashion of this world passeth away.
 | [nwb] | And they that use this world, as not abusing . For the fashion of this world passeth away.
 | [rsv] | and those who deal with the world as though they had no dealings with it. For the form of this world is passing away.
 | [web] | and those who use the world, as not using it to the fullest. For the mode of this world passes away.
 | [ylt] | and those using this world, as not using up; for passing away is the fashion of this world.
 | [bbe] | And for those who make use of the world, not to be using it fully; for this world's way of life will quickly come to an end.
7:32 | [cbgb] | 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。 < | >
 | [niv] | I would like you to be free from concern. An unmarried man is concerned about the Lord's affairs--how he can please the Lord.
 | [asv] | But I would have you to be free from cares. He that is unmarried is careful for the things of the Lord, how he may please the Lord:
 | [jnd] | But I wish you to be without care. The unmarried cares for the things of the Lord, how he shall please the Lord;
 | [kjv] | But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:
 | [nwb] | But I would have you without anxious care. He that is unmarried, is anxious for the things that belong to the Lord, how he may please the Lord:
 | [rsv] | I want you to be free from anxieties. The unmarried man is anxious about the affairs of the Lord, how to please the Lord;
 | [web] | But I desire to have you to be free from cares. He who is unmarried is concerned for the things of the Lord, how he may please the Lord;
 | [ylt] | And I wish you to be without anxiety; the unmarried is anxious for the things of the Lord, how he shall please the Lord;
 | [bbe] | But it is my desire for you to be free from cares. The unmarried man gives his mind to the things of the Lord, how he may give pleasure to the Lord:
7:33 | [cbgb] | 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。 < | >
 | [niv] | But a married man is concerned about the affairs of this world--how he can please his wife--
 | [asv] | but he that is married is careful for the things of the world, how he may please his wife,
 | [jnd] | but he that has married cares for the things of the world, how he shall please his wife.
 | [kjv] | But he that is married careth for the things that are of the world, how he may please his wife.
 | [nwb] | But he that is married, is anxious for the things that are of the world, how he may please wife.
 | [rsv] | but the married man is anxious about worldly affairs, how to please his wife,
 | [web] | but he who is married is concerned about the things of the world, how he may please his wife.
 | [ylt] | and the married is anxious for the things of the world, how he shall please the wife.
 | [bbe] | But the married man gives his attention to the things of this world, how he may give pleasure to his wife.
7:34 | [cbgb] | 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体灵魂都圣洁。已经出嫁的，是为世上的事挂虑，想要怎样叫丈夫喜悦。 < | >
 | [niv] | and his interests are divided. An unmarried woman or virgin is concerned about the Lord's affairs: Her aim is to be devoted to the Lord in both body and spirit. But a married woman is concerned about the affairs of this world--how she can please her husband.
 | [asv] | and is divided. So also the woman that is unmarried and the virgin is careful for the things of the Lord, that she may be holy both in body and in spirit: but she that is married is careful for the things of the world, how she may please her husband.
 | [jnd] | There is a difference between the wife and the virgin. The unmarried cares for the things of the Lord, that she may be holy both in body and spirit; but she that has married cares for the things of the world, how she shall please her husband.
 | [kjv] | There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.
 | [nwb] | There is a difference between a wife and a virgin. The unmarried woman is anxious for the things of the Lord, that she may be holy, both in body and in spirit: but she that is married, is anxious for the things of the world, how she may please husband.
 | [rsv] | and his interests are divided. And the unmarried woman or girl is anxious about the affairs of the Lord, how to be holy in body and spirit; but the married woman is anxious about worldly affairs, how to please her husband.
 | [web] | There is also a difference between a wife and a virgin. The unmarried woman cares about the things of the Lord, that she may be holy both in body and in spirit. But she who is married cares about the things of the world -- how she may please her husband.
 | [ylt] | The wife and the virgin have been distinguished: the unmarried is anxious for the things of the Lord, that she may be holy both in body and in spirit, and the married is anxious for the things of the world, how she shall please the husband.
 | [bbe] | And the wife is not the same as the virgin. The virgin gives her mind to the things of the Lord, so that she may be holy in body and in spirit: but the married woman takes thought for the things of the world, how she may give pleasure to her husband.
7:35 | [cbgb] | 我说这话，是为你们的益处。不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。 < | >
 | [niv] | I am saying this for your own good, not to restrict you, but that you may live in a right way in undivided devotion to the Lord.
 | [asv] | And this I say for your own profit; not that I may cast a snare upon you, but for that which is seemly, and that ye may attend upon the Lord without distraction.
 | [jnd] | But I say this for your own profit; not that I may set a snare before you, but for what seemly, and waiting on the Lord without distraction.
 | [kjv] | And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.
 | [nwb] | And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.
 | [rsv] | I say this for your own benefit, not to lay any restraint upon you, but to promote good order and to secure your undivided devotion to the Lord.
 | [web] | This I say for your own profit; not that I may throw a snare on you, but for that which is appropriate, and that you may attend to the Lord without distraction.
 | [ylt] | And this for your own profit I say: not that I may cast a noose upon you, but for the seemliness and devotedness to the Lord, undistractedly,
 | [bbe] | Now I say this for your profit; not to make things hard for you, but because of what is right, and so that you may be able to give all your attention to the things of the Lord.
7:36 | [cbgb] | 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。 < | >
 | [niv] | If anyone thinks he is acting improperly toward the virgin he is engaged to, and if she is getting along in years and he feels he ought to marry, he should do as he wants. He is not sinning. They should get married.
 | [asv] | But if any man thinketh that he behaveth himself unseemly toward his virgin daughter, if she be past the flower of her age, and if need so requireth, let him do what he will; he sinneth not; let them marry.
 | [jnd] | But if any one think that he behaves unseemly to his virginity, if he be beyond the flower of his age, and so it must be, let him do what he will, he does not sin: let them marry.
 | [kjv] | But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.
 | [nwb] | But if any man thinketh that he behaveth himself uncomely towards his virgin, if she hath passed the flower of age, and need so requireth, let him do what he will, he sinneth not: let them marry.
 | [rsv] | If any one thinks that he is not behaving properly toward his betrothed, if his passions are strong, and it has to be, let him do as he wishes: let them marry--it is no sin.
 | [web] | But if any man thinks that he is behaving inappropriately toward his virgin, if she is past the flower of her age, and if need so requires, let him do what he desires. He doesn't sin. Let them marry.
 | [ylt] | and if any one doth think to be unseemly to his virgin, if she may be beyond the bloom of age, and it ought so to be, what he willeth let him do; he doth not sin -- let him marry.
 | [bbe] | But if, in any man's opinion, he is not doing what is right for his virgin, if she is past her best years, and there is need for it, let him do what seems right to him; it is no sin; let them be married.
7:37 | [cbgb] | 倘若人心里坚定，没有不得己的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。 < | >
 | [niv] | But the man who has settled the matter in his own mind, who is under no compulsion but has control over his own will, and who has made up his mind not to marry the virgin--this man also does the right thing.
 | [asv] | But he that standeth stedfast in his heart, having no necessity, but hath power as touching in his own heart, to keep his own virgin daughter, shall do well.
 | [jnd] | But he who stands firm in his heart, having no need, but has authority over his own will, and has judged this in his heart to keep his own virginity, he does well.
 | [kjv] | Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.
 | [nwb] | Nevertheless, he that standeth steadfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.
 | [rsv] | But whoever is firmly established in his heart, being under no necessity but having his desire under control, and has determined this in his heart, to keep her as his betrothed, he will do well.
 | [web] | But he who stands steadfast in his heart, having no necessity, but has power over his own heart, to keep his own virgin, will do well.
 | [ylt] | And he who hath stood stedfast in the heart -- not having necessity -- and hath authority over his own will, and this he hath determined in his heart -- to keep his own virgin -- doth well;
 | [bbe] | But the man who is strong in mind and purpose, who is not forced but has control over his desires, does well if he comes to the decision to keep her a virgin.
7:38 | [cbgb] | 这样看来，叫自己的女儿出嫁是好。不叫他出嫁更好。 < | >
 | [niv] | So then, he who marries the virgin does right, but he who does not marry her does even better.
 | [asv] | So then both he that giveth his own virgin daughter in marriage doeth well; and he that giveth her not in marriage shall do better.
 | [jnd] | So that he that marries himself does well; and he that does not marry does better.
 | [kjv] | So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.
 | [nwb] | So then he that giveth in marriage doeth well; but he that giveth not in marriage doeth better.
 | [rsv] | So that he who marries his betrothed does well; and he who refrains from marriage will do better.
 | [web] | So then both he who gives his own virgin in marriage does well, and he who doesn't give her in marriage will do better.
 | [ylt] | so that both he who is giving in marriage doth well, and he who is not giving in marriage doth better.
 | [bbe] | So then, he who gets married to his virgin does well, and he who keeps her unmarried does better.
7:39 | [cbgb] | 丈夫活着的时候，妻子是被约束的。丈夫若死了，妻子就可以自由，随意再嫁。只是要嫁这在主里面的人。 < | >
 | [niv] | A woman is bound to her husband as long as he lives. But if her husband dies, she is free to marry anyone she wishes, but he must belong to the Lord.
 | [asv] | A wife is bound for so long time as her husband liveth; but if the husband be dead, she is free to be married to whom she will; only in the Lord.
 | [jnd] | A wife is bound for whatever time her husband lives; but if the husband be fallen asleep, she is free to be married to whom she will, only in Lord.
 | [kjv] | The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.
 | [nwb] | The wife is bound by the law as long as her husband liveth; but if her husband is dead, she is at liberty to be married to whom she will; only in the Lord.
 | [rsv] | A wife is bound to her husband as long as he lives. If the husband dies, she is free to be married to whom she wishes, only in the Lord.
 | [web] | A wife is bound by law for so long time as her husband lives; but if the husband is dead, she is free to be married to whoever she desires, only in the Lord.
 | [ylt] | A wife hath been bound by law as long time as her husband may live, and if her husband may sleep, she is free to be married to whom she will -- only in the Lord;
 | [bbe] | It is right for a wife to be with her husband as long as he is living; but when her husband is dead, she is free to be married to another; but only to a Christian.
7:40 | [cbgb] | 然而按我的意见，若常守节更有福气。我也想自己是被 神的灵感动了。 <
 | [niv] | In my judgment, she is happier if she stays as she is--and I think that I too have the Spirit of God.
 | [asv] | But she is happier if she abide as she is, after my judgment: and I think that I also have the Spirit of God.
 | [jnd] | But she is happier if she so remain, according to my judgment; but I think that *I* also have God's Spirit.
 | [kjv] | But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.
 | [nwb] | But she is happier if she so remain, after my judgment; and I think also that I have the Spirit of God.
 | [rsv] | But in my judgment she is happier if she remains as she is. And I think that I have the Spirit of God.
 | [web] | But she is happier if she stays as she is, in my judgment, and I think that I also have God's Spirit.
 | [ylt] | and she is happier if she may so remain -- according to my judgment; and I think I also have the Spirit of God.
 | [bbe] | But it will be better for her to keep as she is, in my opinion: and it seems to me that I have the Spirit of God.


Interlinear Bible:1 Corinthians 8

 歌林多前书 1 Corinthians 8 << || >>
8:1 | [cbgb] | 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。 >
 | [niv] | Now about food sacrificed to idols: We know that we all possess knowledge. Knowledge puffs up, but love builds up.
 | [asv] | Now concerning things sacrificed to idols: We know that we all have knowledge. Knowledge puffeth up, but love edifieth.
 | [jnd] | But concerning things sacrificed to idols, we know, (for we all have knowledge: knowledge puffs up, but love edifies.
 | [kjv] | Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.
 | [nwb] | Now as concerning things offered to idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.
 | [rsv] | Now concerning food offered to idols: we know that "all of us possess knowledge." "Knowledge" puffs up, but love builds up.
 | [web] | . Now concerning things sacrificed to idols: We know that we all have knowledge. Knowledge puffs up, but love builds up.
 | [ylt] | And concerning the things sacrificed to idols, we have known that we all have knowledge: knowledge puffeth up, but love buildeth up;
 | [bbe] | Now about things offered to images: we all seem to ourselves to have knowledge. Knowledge gives pride, but love gives true strength.
8:2 | [cbgb] | 若有人以为自己知道什么，按他所当知道的，他仍是不知道。 < | >
 | [niv] | The man who thinks he knows something does not yet know as he ought to know.
 | [asv] | If any man thinketh that he knoweth anything, he knoweth not yet as he ought to know;
 | [jnd] | If any one think he knows anything, he knows nothing yet as he ought to know .
 | [kjv] | And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.
 | [nwb] | And if any man thinketh that he knoweth any thing, he knoweth nothing yet as he ought to know.
 | [rsv] | If any one imagines that he knows something, he does not yet know as he ought to know.
 | [web] | But if anyone thinks that he knows anything, he doesn't yet know as he ought to know.
 | [ylt] | and if any one doth think to know anything, he hath not yet known anything according as it behoveth to know;
 | [bbe] | If anyone seems to himself to have knowledge, so far he has not the right sort of knowledge about anything;
8:3 | [cbgb] | 若有人爱 神，这人乃是 神所知道的。 < | >
 | [niv] | But the man who loves God is known by God.
 | [asv] | but if any man loveth God, the same is known by him.
 | [jnd] | But if any one love God, *he* is known of him):
 | [kjv] | But if any man love God, the same is known of him.
 | [nwb] | But if any man loveth God, the same is known by him.
 | [rsv] | But if one loves God, one is known by him.
 | [web] | But if anyone loves God, the same is known by him.
 | [ylt] | and if any one doth love God, this one hath been known by Him.
 | [bbe] | But if anyone has love for God, God has knowledge of him.
8:4 | [cbgb] | 论到吃祭偶像之物，我们知道偶像在世上算不得什么。也知道 神只有一位，再没有别的 神。 < | >
 | [niv] | So then, about eating food sacrificed to idols: We know that an idol is nothing at all in the world and that there is no God but one.
 | [asv] | Concerning therefore the eating of things sacrificed to idols, we know that no idol is anything in the world, and that there is no God but one.
 | [jnd] | -- concerning then the eating of things sacrificed to idols, we know that an idol nothing in world, and that there no other God save one.
 | [kjv] | As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.
 | [nwb] | Therefore as concerning the eating of those things that are offered in sacrifice to idols, we know that an idol nothing in the world, and that no other God but one.
 | [rsv] | Hence, as to the eating of food offered to idols, we know that "an idol has no real existence," and that "there is no God but one."
 | [web] | Therefore concerning the eating of things sacrificed to idols, we know that no idol is anything in the world, and that there is no other God but one.
 | [ylt] | Concerning the eating then of the things sacrificed to idols, we have known that an idol nothing in the world, and that there is no other God except one;
 | [bbe] | So, then, as to the question of taking food offered to images, we are certain that an image is nothing in the world, and that there is no God but one.
8:5 | [cbgb] | 虽有称为 神的，或在天，或在地。就如那许多的 神，许多的主。 < | >
 | [niv] | For even if there are so-called gods, whether in heaven or on earth (as indeed there are many "gods" and many "lords"),
 | [asv] | For though there be that are called gods, whether in heaven or on earth; as there are gods many, and lords many;
 | [jnd] | For and if indeed there are called gods, whether in heaven or on earth, (as there are gods many, and lords many,)
 | [kjv] | For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)
 | [nwb] | For though there are that are called gods, whether in heaven or upon earth, (as there are gods many, and lords many)
 | [rsv] | For although there may be so-called gods in heaven or on earth--as indeed there are many "gods" and many "lords" --
 | [web] | For though there are things that are called "gods," whether in the heavens or on earth; as there are many "gods" and many "lords;"
 | [ylt] | for even if there are those called gods, whether in heaven, whether upon earth -- as there are gods many and lords many --
 | [bbe] | For though there are those who have the name of gods, in heaven or on earth, as there are a number of gods and a number of lords,
8:6 | [cbgb] | 然而我们只有一位 神，就是父，万物都本于他，我们也归于他。并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。 < | >
 | [niv] | yet for us there is but one God, the Father, from whom all things came and for whom we live; and there is but one Lord, Jesus Christ, through whom all things came and through whom we live.
 | [asv] | yet to us there is one God, the Father, of whom are all things, and we unto him; and one Lord, Jesus Christ, through whom are all things, and we through him.
 | [jnd] | yet to us one God, the Father, of whom all things, and *we* for him; and one Lord, Jesus Christ, by whom all things, and *we* by him.
 | [kjv] | But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.
 | [nwb] | Yet to us one God, the Father, from whom all things, and we in him; and one Lord Jesus Christ, by whom all things, and we by him.
 | [rsv] | yet for us there is one God, the Father, from whom are all things and for whom we exist, and one Lord, Jesus Christ, through whom are all things and through whom we exist.
 | [web] | yet to us there is one God, the Father, of whom are all things, and we to him; and one Lord, Jesus Christ, through whom are all things, and we through him.
 | [ylt] | yet to us one God, the Father, of whom the all things, and we to Him; and one Lord, Jesus Christ, through whom the all things, and we through Him;
 | [bbe] | There is for us only one God, the Father, of whom are all things, and we are for him; and one Lord, Jesus Christ, through whom are all things, and we have our being through him.
8:7 | [cbgb] | 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物。他们的良心既然软弱，也就污秽了。 < | >
 | [niv] | But not everyone knows this. Some people are still so accustomed to idols that when they eat such food they think of it as having been sacrificed to an idol, and since their conscience is weak, it is defiled.
 | [asv] | Howbeit there is not in all men that knowledge: but some, being used until now to the idol, eat as of a thing sacrificed to an idol; and their conscience being weak is defiled.
 | [jnd] | But knowledge not in all: but some, with conscience of the idol, until now eat as of a thing sacrificed to idols; and their conscience, being weak, is defiled.
 | [kjv] | Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.
 | [nwb] | But not in every man that knowledge: for some with conscience of the idol to this hour eat as a thing offered to an idol; and their conscience, being weak, is defiled.
 | [rsv] | However, not all possess this knowledge. But some, through being hitherto accustomed to idols, eat food as really offered to an idol; and their conscience, being weak, is defiled.
 | [web] | However, that knowledge isn't in all men. But some, being used until now to the idol, eat as of a thing sacrificed to an idol, and their conscience, being weak, is defiled.
 | [ylt] | but not in all men the knowledge, and certain with conscience of the idol, till now, as a thing sacrificed to an idol do eat , and their conscience, being weak, is defiled.
 | [bbe] | Still, all men have not that knowledge: but some, being used till now to the image, are conscious that they are taking food which has been offered to the image; and because they are not strong in the faith, their minds are troubled.
8:8 | [cbgb] | 其实食物不能叫 神看中我们。因为我们不吃也无损，吃也无益。 < | >
 | [niv] | But food does not bring us near to God; we are no worse if we do not eat, and no better if we do.
 | [asv] | But food will not commend us to God: neither, if we eat not, are we the worse; nor, if we eat, are we the better.
 | [jnd] | But meat does not commend us to God; neither if we should not eat do we come short; nor if we should eat have we an advantage.
 | [kjv] | But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.
 | [nwb] | But food commendeth us not to God: for neither if we eat, are we the better; neither if we eat not, are we the worse.
 | [rsv] | Food will not commend us to God. We are no worse off if we do not eat, and no better off if we do.
 | [web] | But food will not commend us to God. For neither, if we don't eat, are we the worse; nor, if we eat, are we the better.
 | [ylt] | But victuals do not commend us to God, for neither if we may eat are we in advance; nor if we may not eat, are we behind;
 | [bbe] | But God's approval of us is not based on the food we take: if we do not take it we are no worse for it; and if we take it we are no better.
8:9 | [cbgb] | 只是你们要谨慎，恐怕你们这自由，竟成了那软弱人的绊脚石。 < | >
 | [niv] | Be careful, however, that the exercise of your freedom does not become a stumbling block to the weak.
 | [asv] | But take heed lest by any means this liberty of yours become a stumblingblock to the weak.
 | [jnd] | But see lest anywise this your right itself be a stumbling-block to the weak.
 | [kjv] | But take heed lest by any means this liberty of your's become a stumblingblock to them that are weak.
 | [nwb] | But take heed lest by any means this liberty of yours should become a stumbling-block to them that are weak.
 | [rsv] | Only take care lest this liberty of yours somehow become a stumbling block to the weak.
 | [web] | But be careful that by any means this liberty of yours doesn't become a stumbling block to the weak.
 | [ylt] | but see, lest this privilege of yours may become a stumbling-block to the infirm,
 | [bbe] | But take care that this power of yours does not give cause for trouble to the feeble.
8:10 | [cbgb] | 若有人见你这有知识的，在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物麽？ < | >
 | [niv] | For if anyone with a weak conscience sees you who have this knowledge eating in an idol's temple, won't he be emboldened to eat what has been sacrificed to idols?
 | [asv] | For if a man see thee who hast knowledge sitting at meat in an idol's temple, will not his conscience, if he is weak, be emboldened to eat things sacrificed to idols?
 | [jnd] | For if any one see thee, who hast knowledge, sitting at table in an idol-house, shall not his conscience, he being weak, be emboldened to eat the things sacrificed to the idol?
 | [kjv] | For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;
 | [nwb] | For if any man shall see thee, who hast knowledge, sit eating in the idol's temple, will not the conscience of him who is weak be emboldened to eat those things which are offered to idols;
 | [rsv] | For if any one sees you, a man of knowledge, at table in an idol's temple, might he not be encouraged, if his conscience is weak, to eat food offered to idols?
 | [web] | For if a man sees you who have knowledge sitting in an idol's temple, won't his conscience, if he is weak, be emboldened to eat things sacrificed to idols?
 | [ylt] | for if any one may see thee that hast knowledge in an idol's temple reclining at meat -- shall not his conscience -- he being infirm -- be emboldened to eat the things sacrificed to idols,
 | [bbe] | For if a man sees you, who have knowledge, taking food as a guest in the house of an image, will it not give him, if he is feeble, the idea that he may take food offered to images?
8:11 | [cbgb] | 因此，基督为他死的那软弱弟兄，也就因你的知识沉伦了。 < | >
 | [niv] | So this weak brother, for whom Christ died, is destroyed by your knowledge.
 | [asv] | For through thy knowledge he that is weak perisheth, the brother for whose sake Christ died.
 | [jnd] | and the weak , the brother for whose sake Christ died, will perish through thy knowledge.
 | [kjv] | And through thy knowledge shall the weak brother perish, for whom Christ died?
 | [nwb] | And through thy knowledge shall the weak brother perish, for whom Christ died?
 | [rsv] | And so by your knowledge this weak man is destroyed, the brother for whom Christ died.
 | [web] | And through your knowledge, he who is weak perishes, the brother for whose sake Christ died.
 | [ylt] | and the brother who is infirm shall perish by thy knowledge, because of whom Christ died?
 | [bbe] | And so, through your knowledge, you are the cause of destruction to your brother, for whom Christ underwent death.
8:12 | [cbgb] | 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。 < | >
 | [niv] | When you sin against your brothers in this way and wound their weak conscience, you sin against Christ.
 | [asv] | And thus, sinning against the brethren, and wounding their conscience when it is weak, ye sin against Christ.
 | [jnd] | Now, thus sinning against the brethren, and wounding their weak conscience, ye sin against Christ.
 | [kjv] | But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.
 | [nwb] | But when ye thus sin against the brethren, and wound their weak conscience, ye sin against Christ.
 | [rsv] | Thus, sinning against your brethren and wounding their conscience when it is weak, you sin against Christ.
 | [web] | Thus, sinning against the brothers, and wounding their conscience when it is weak, you sin against Christ.
 | [ylt] | and thus sinning in regard to the brethren, and smiting their weak conscience -- in regard to Christ ye sin;
 | [bbe] | And in this way, doing evil to the brothers, and causing trouble to those whose faith is feeble, you are sinning against Christ.
8:13 | [cbgb] | 所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。 <
 | [niv] | Therefore, if what I eat causes my brother to fall into sin, I will never eat meat again, so that I will not cause him to fall.
 | [asv] | Wherefore, if meat causeth my brother to stumble, I will eat no flesh for evermore, that I cause not my brother to stumble.
 | [jnd] | Wherefore if meat be a fall-trap to my brother, I will eat no flesh for ever, that I may not be a fall-trap to my brother.
 | [kjv] | Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.
 | [nwb] | Wherefore, if food maketh my brother to fall into sin, I will eat no flesh while the world standeth, lest I make my brother to fall into sin.
 | [rsv] | Therefore, if food is a cause of my brother's falling, I will never eat meat, lest I cause my brother to fall.
 | [web] | Therefore, if food causes my brother to stumble, I will eat no meat forevermore, that I don't cause my brother to stumble.
 | [ylt] | wherefore, if victuals cause my brother to stumble, I may eat no flesh -- to the age -- that my brother I may not cause to stumble.
 | [bbe] | For this reason, if food is a cause of trouble to my brother, I will give up taking meat for ever, so that I may not be a cause of trouble to my brother..


Interlinear Bible:1 Corinthians 9

 歌林多前书 1 Corinthians 9 << || >>
9:1 | [cbgb] | 我不是自由的麽？我不是使徒麽？我不是见过我们的主耶稣麽？你们不是我在主里面所作之工麽？ >
 | [niv] | Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are you not the result of my work in the Lord?
 | [asv] | Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are not ye my work in the Lord?
 | [jnd] | Am I not free? am I not an apostle? have I not seen Jesus our Lord? are not *ye* my work in Lord?
 | [kjv] | Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?
 | [nwb] | Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are ye not my work in the Lord?
 | [rsv] | Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are not you my workmanship in the Lord?
 | [web] | . Am I not free? Am I not an apostle? Haven't I seen Jesus Christ, our Lord? Aren't you my work in the Lord?
 | [ylt] | Am not I an apostle? am not I free? Jesus Christ our Lord have I not seen? my work are not ye in the Lord?
 | [bbe] | Am I not free? am I not an Apostle? have I not seen Jesus our Lord? are you not my work in the Lord?
9:2 | [cbgb] | 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证 < | >
 | [niv] | Even though I may not be an apostle to others, surely I am to you! For you are the seal of my apostleship in the Lord.
 | [asv] | If to others I am not an apostle, yet at least I am to you; for the seal of mine apostleship are ye in the Lord.
 | [jnd] | If I am not an apostle to others, yet at any rate I am to you: for the seal of mine apostleship are *ye* in Lord.
 | [kjv] | If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.
 | [nwb] | If I am not an apostle to others, yet doubtless I am to you: for ye are the seal of my apostleship in the Lord.
 | [rsv] | If to others I am not an apostle, at least I am to you; for you are the seal of my apostleship in the Lord.
 | [web] | If to others I am not an apostle, yet at least I am to you; for you are the seal of my apostleship in the Lord.
 | [ylt] | if to others I am not an apostle -- yet doubtless to you I am; for the seal of my apostleship are ye in the Lord.
 | [bbe] | If to others I am not an Apostle, at least I am one to you: for the fact that you are Christians is the sign that I am an Apostle.
9:3 | [cbgb] | 我对那磐问我的人，就是这样分诉。 < | >
 | [niv] | This is my defense to those who sit in judgment on me.
 | [asv] | My defence to them that examine me is this.
 | [jnd] | My defence to those who examine me is this:
 | [kjv] | Mine answer to them that do examine me is this,
 | [nwb] | My answer to them that examine me is this,
 | [rsv] | This is my defense to those who would examine me.
 | [web] | My defense to those who examine me is this.
 | [ylt] | My defence to those who examine me in this;
 | [bbe] | My answer to those who are judging me is this.
9:4 | [cbgb] | 难道我们没有权柄靠福音吃喝麽？ < | >
 | [niv] | Don't we have the right to food and drink?
 | [asv] | Have we no right to eat and to drink?
 | [jnd] | Have we not a right to eat and to drink?
 | [kjv] | Have we not power to eat and to drink?
 | [nwb] | Have we not power to eat and to drink?
 | [rsv] | Do we not have the right to our food and drink?
 | [web] | Have we no right to eat and to drink?
 | [ylt] | have we not authority to eat and to drink?
 | [bbe] | Have we no right to take food and drink?
9:5 | [cbgb] | 难道我们没有权柄娶信主的姊妹为妻，带着一同往来，彷佛其馀的使徒，和主的弟兄，并矶法一样麽？ < | >
 | [niv] | Don't we have the right to take a believing wife along with us, as do the other apostles and the Lord's brothers and Cephas ?
 | [asv] | Have we no right to lead about a wife that is a believer, even as the rest of the apostles, and the brethren of the Lord, and Cephas?
 | [jnd] | have we not a right to take round a sister wife, as also the other apostles, and the brethren of the Lord, and Cephas?
 | [kjv] | Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?
 | [nwb] | Have we not power to lead about a sister, a wife, as well as other apostles, and the brethren of the Lord, and Cephas?
 | [rsv] | Do we not have the right to be accompanied by a wife, as the other apostles and the brothers of the Lord and Cephas?
 | [web] | Have we no right to take along a wife who is a believer, even as the rest of the apostles, and the brothers of the Lord, and Cephas?
 | [ylt] | have we not authority a sister -- a wife -- to lead about, as also the other apostles, and the brethren of the Lord, and Cephas?
 | [bbe] | Have we no right to take about with us a Christian wife, like the rest of the Apostles, and the brothers of the Lord, and Cephas?
9:6 | [cbgb] | 独有我与巴拿巴没有权柄不作工麽？ < | >
 | [niv] | Or is it only I and Barnabas who must work for a living?
 | [asv] | Or I only and Barnabas, have we not a right to forbear working?
 | [jnd] | Or *I* alone and Barnabas, have we not a right not to work?
 | [kjv] | Or I only and Barnabas, have not we power to forbear working?
 | [nwb] | Or I only and Barnabas, have we not power to forbear working?
 | [rsv] | Or is it only Barnabas and I who have no right to refrain from working for a living?
 | [web] | Or have only Barnabas and I no right to not work?
 | [ylt] | or only I and Barnabas, have we not authority -- not to work?
 | [bbe] | Or I only and Barnabas, have we no right to take a rest from work?
9:7 | [cbgb] | 有谁当兵，自备粮饷呢？有谁栽葡萄园，不吃园里的果子呢？有谁牧养牛羊，不吃牛羊的奶呢？ < | >
 | [niv] | Who serves as a soldier at his own expense? Who plants a vineyard and does not eat of its grapes? Who tends a flock and does not drink of the milk?
 | [asv] | What soldier ever serveth at his own charges? who planteth a vineyard, and eateth not the fruit thereof? Or who feedeth a flock, and eateth not of the milk of the flock?
 | [jnd] | Who ever carries on war at his own charges? who plants a vineyard and does not eat of its fruit? or who herds a flock and does not eat of the milk of the flock?
 | [kjv] | Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?
 | [nwb] | Who goeth a warfare at any time at his own charges? who planteth a vineyard, and eateth not of its fruit? or who feedeth a flock, and eateth not of the milk of the flock?
 | [rsv] | Who serves as a soldier at his own expense? Who plants a vineyard without eating any of its fruit? Who tends a flock without getting some of the milk?
 | [web] | What soldier ever serves at his own expense? Who plants a vineyard, and doesn't eat of its fruit? Or who feeds a flock, and doesn't drink from the flock's milk?
 | [ylt] | who doth serve as a soldier at his own charges at any time? who doth plant a vineyard, and of its fruit doth not eat? or who doth feed a flock, and of the milk of the flock doth not eat?
 | [bbe] | Who ever goes to war without looking to someone to be responsible for his payment? who puts in vines and does not take the fruit of them? or who takes care of sheep without drinking of their milk?
9:8 | [cbgb] | 我说这话，岂是照人的意见。律法不也是这样说麽？ < | >
 | [niv] | Do I say this merely from a human point of view? Doesn't the Law say the same thing?
 | [asv] | Do I speak these things after the manner of men? or saith not the law also the same?
 | [jnd] | Do I speak these things as a man, or does not the law also say these things?
 | [kjv] | Say I these things as a man? or saith not the law the same also?
 | [nwb] | Do I say these things as a man? or saith not the law the same also?
 | [rsv] | Do I say this on human authority? Does not the law say the same?
 | [web] | Do I speak these things according to the ways of men? Or doesn't the law also say the same thing?
 | [ylt] | According to man do I speak these things? or doth not also the law say these things?
 | [bbe] | Am I talking as a man? does not the law say the same?
9:9 | [cbgb] | 就如摩西的律法记着说，牛在场上踹谷的时候，不可笼住它的嘴。难道 神所挂念的是牛麽？ < | >
 | [niv] | For it is written in the Law of Moses: "Do not muzzle an ox while it is treading out the grain." Is it about oxen that God is concerned?
 | [asv] | For it is written in the law of Moses, Thou shalt not muzzle the ox when he treadeth out the corn. Is it for the oxen that God careth,
 | [jnd] | For in the law of Moses it is written, Thou shalt not muzzle the ox that is treading out corn. Is God occupied about the oxen,
 | [kjv] | For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?
 | [nwb] | For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?
 | [rsv] | For it is written in the law of Moses, "You shall not muzzle an ox when it is treading out the grain." Is it for oxen that God is concerned?
 | [web] | For it is written in the law of Moses, "You shall not muzzle the ox when he treads out the corn." Is it for the oxen that God cares,
 | [ylt] | for in the law of Moses it hath been written, `thou shalt not muzzle an ox treading out corn;' for the oxen doth God care?
 | [bbe] | For it says in the law of Moses, It is not right to keep the ox from taking the grain when he is crushing it. Is it for the oxen that God is giving orders?
9:10 | [cbgb] | 不全是为我们说的麽？分明是为我们说的。因为耕种的当存着指望去耕种。打场的也当存得粮的指望去打场。 < | >
 | [niv] | Surely he says this for us, doesn't he? Yes, this was written for us, because when the plowman plows and the thresher threshes, they ought to do so in the hope of sharing in the harvest.
 | [asv] | or saith he it assuredly for our sake? Yea, for our sake it was written: because he that ploweth ought to plow in hope, and he that thresheth, to thresh in hope of partaking.
 | [jnd] | or does he say altogether for our sakes? For for our sakes it has been written, that the plougher should plough in hope, and he that treads out corn, in hope of partaking of .
 | [kjv] | Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.
 | [nwb] | Or saith he altogether for our sakes? for our sakes, no doubt, is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.
 | [rsv] | Does he not speak entirely for our sake? It was written for our sake, because the plowman should plow in hope and the thresher thresh in hope of a share in the crop.
 | [web] | or does he say it assuredly for our sake? Yes, for our sake it was written, because he who plows ought to plow in hope, and he who threshes in hope should partake of his hope.
 | [ylt] | or because of us by all means doth He say ? yes, because of us it was written, because in hope ought the plower to plow, and he who is treading of his hope to partake in hope.
 | [bbe] | Or has he us in mind? Yes, it was said for us; because it is right for the ploughman to do his ploughing in hope, and for him who is crushing the grain to do his work hoping for a part in the fruits of it.
9:11 | [cbgb] | 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事麽？ < | >
 | [niv] | If we have sown spiritual seed among you, is it too much if we reap a material harvest from you?
 | [asv] | If we sowed unto you spiritual things, is it a great matter if we shall reap your carnal things?
 | [jnd] | If we have sown to you spiritual things, great if *we* shall reap your carnal things?
 | [kjv] | If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?
 | [nwb] | If we have sown to you spiritual things, a great thing if we shall reap your carnal things?
 | [rsv] | If we have sown spiritual good among you, is it too much if we reap your material benefits?
 | [web] | If we sowed to you spiritual things, is it a great thing if we reap your fleshly things?
 | [ylt] | If we to you the spiritual things did sow -- great if we your fleshly things do reap?
 | [bbe] | If we have been planting the things of the Spirit for you, does it seem a great thing for you to give us a part in your things of this world?
9:12 | [cbgb] | 若别人在你们身上有这权柄，何况我们呢？然而我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。 < | >
 | [niv] | If others have this right of support from you, shouldn't we have it all the more? But we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ.
 | [asv] | If others partake of this right over you, do not we yet more? Nevertheless we did not use this right; but we bear all things, that we may cause no hindrance to the gospel of Christ.
 | [jnd] | If others partake of this right over you, should not rather *we*? But we have not used this right, but we bear all things, that we may put no hindrance in the way of the glad tidings of the Christ.
 | [kjv] | If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.
 | [nwb] | If others are partakers of power over you, not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.
 | [rsv] | If others share this rightful claim upon you, do not we still more? Nevertheless, we have not made use of this right, but we endure anything rather than put an obstacle in the way of the gospel of Christ.
 | [web] | If others partake of this right over you, don't we yet more? Nevertheless we did not use this right, but we bear all things, that we may cause no hindrance to the gospel of Christ.
 | [ylt] | if others do partake of the authority over you -- not we more? but we did not use this authority, but all things we bear, that we may give no hindrance to the good news of the Christ.
 | [bbe] | If others have a part in this right over you, have we not even more? But we did not make use of our right, so that we might put nothing in the way of the good news of Christ.
9:13 | [cbgb] | 你们岂不知为圣事劳碌的，就吃殿中的物麽？伺候祭坛的，就分领坛上的物麽？ < | >
 | [niv] | Don't you know that those who work in the temple get their food from the temple, and those who serve at the altar share in what is offered on the altar?
 | [asv] | Know ye not that they that minister about sacred things eat of the things of the temple, and they that wait upon the altar have their portion with the altar?
 | [jnd] | Do ye not know that they who labour sacred things eat of the temple; they that attend at the altar partake with the altar?
 | [kjv] | Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?
 | [nwb] | Do ye not know that they who minister about holy things live of the temple, and they who wait at the altar are partakers with the altar?
 | [rsv] | Do you not know that those who are employed in the temple service get their food from the temple, and those who serve at the altar share in the sacrificial offerings?
 | [web] | Don't you know that those who serve around sacred things eat from the things of the temple, and those who wait on the altar have their portion with the altar?
 | [ylt] | Have ye not known that those working about the things of the temple -- of the temple do eat, and those waiting at the altar -- with the altar are partakers?
 | [bbe] | Do you not see that the servants of the holy things get their living from the Temple, and the servants of the altar have their part in the food which is offered on the altar?
9:14 | [cbgb] | 主也这样命定，叫传福音的靠福音养生。 < | >
 | [niv] | In the same way, the Lord has commanded that those who preach the gospel should receive their living from the gospel.
 | [asv] | Even so did the Lord ordain that they that proclaim the gospel should live of the gospel.
 | [jnd] | So also the Lord has ordained to those that announce the glad tidings to live of the glad tidings.
 | [kjv] | Even so hath the Lord ordained that they which preach the gospel should live of the gospel.
 | [nwb] | Even so hath the Lord ordained that they who preach the gospel should live by the gospel.
 | [rsv] | In the same way, the Lord commanded that those who proclaim the gospel should get their living by the gospel.
 | [web] | Even so did the Lord ordain that those who proclaim the gospel should live from the gospel.
 | [ylt] | so also did the Lord direct to those proclaiming the good news: of the good news to live.
 | [bbe] | Even so did the Lord give orders that the preachers of the good news might get their living from the good news.
9:15 | [cbgb] | 但这权柄我全没有用过。我写这话，并非要你们这样待我。因为我宁可死，也不叫人使我所夸的落了空。 < | >
 | [niv] | But I have not used any of these rights. And I am not writing this in the hope that you will do such things for me. I would rather die than have anyone deprive me of this boast.
 | [asv] | But I have used none of these things: and I write not these things that it may be so done in my case; for it were good for me rather to die, than that any man should make my glorifying void.
 | [jnd] | But *I* have used none of these things. Now I have not written these things that it should be thus in my case; for good for me rather to die than that any one should make vain my boast.
 | [kjv] | But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.
 | [nwb] | But I have used none of these things: neither have I written these things, that it should be so done to me: for better for me to die, than that any man should make my glorying void.
 | [rsv] | But I have made no use of any of these rights, nor am I writing this to secure any such provision. For I would rather die than have any one deprive me of my ground for boasting.
 | [web] | But I have used none of these things, and I don't write these things that it may be done so in my case; for I would rather die, than that anyone should make my boasting void.
 | [ylt] | And I have used none of these things; neither did I write these things that it may be so done in my case, for good for me rather to die, than that any one may make my glorying void;
 | [bbe] | But I have not made use of any of these things: and I am not writing this in the hope that it may be so for me: for it would be better for me to undergo death, than for any man to make this pride of mine of no effect.
9:16 | [cbgb] | 我传福音原没有可夸的。因为我是不得已的。若不传福音，我便有祸了。 < | >
 | [niv] | Yet when I preach the gospel, I cannot boast, for I am compelled to preach. Woe to me if I do not preach the gospel!
 | [asv] | For if I preach the gospel, I have nothing to glory of; for necessity is laid upon me; for woe is unto me, if I preach not the gospel.
 | [jnd] | For if I announce the glad tidings, I have nothing to boast of; for a necessity is laid upon me; for it is woe to me if I should not announce the glad tidings.
 | [kjv] | For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!
 | [nwb] | For though I preach the gospel, I have nothing to boast of: for necessity is laid upon me; and woe is to me, if I preach not the gospel!
 | [rsv] | For if I preach the gospel, that gives me no ground for boasting. For necessity is laid upon me. Woe to me if I do not preach the gospel!
 | [web] | For if I preach the gospel, I have nothing to boast about; for necessity is laid on me; but woe is to me, if I don't preach the gospel.
 | [ylt] | for if I may proclaim good news, it is no glorying for me, for necessity is laid upon me, and wo is to me if I may not proclaim good news;
 | [bbe] | For if I am a preacher of the good news, I have no cause for pride in this; because I am forced to do so, for a curse is on me if I do not.
9:17 | [cbgb] | 我若甘心作这事，就有赏赐。若不甘心，责任却已经托付我了。 < | >
 | [niv] | If I preach voluntarily, I have a reward; if not voluntarily, I am simply discharging the trust committed to me.
 | [asv] | For if I do this of mine own will, I have a reward: but if not of mine own will, I have a stewardship intrusted to me.
 | [jnd] | For if I do this voluntarily, I have a reward; but if not of my own will, I am entrusted with an administration.
 | [kjv] | For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.
 | [nwb] | For if I do this thing willingly, I have a reward: but if against my will, a dispensation is committed to me.
 | [rsv] | For if I do this of my own will, I have a reward; but if not of my own will, I am entrusted with a commission.
 | [web] | For if I do this of my own will, I have a reward. But if not of my own will, I have a stewardship entrusted to me.
 | [ylt] | for if willing I do this, I have a reward; and if unwillingly -- with a stewardship I have been entrusted!
 | [bbe] | But if I do it gladly, I have a reward; and if not, I am under orders to do it.
9:18 | [cbgb] | 既是这样，我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。 < | >
 | [niv] | What then is my reward? Just this: that in preaching the gospel I may offer it free of charge, and so not make use of my rights in preaching it.
 | [asv] | What then is my reward? That, when I preach the gospel, I may make the gospel without charge, so as not to use to the full my right in the gospel.
 | [jnd] | What is the reward then that I have? That in announcing the glad tidings I make the glad tidings costless , so as not to have made use, as belonging to me, of my right in the glad tidings.
 | [kjv] | What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.
 | [nwb] | What is my reward then? that, when I preach the gospel, I may make the gospel of Christ without charge, that I may not abuse my power in the gospel.
 | [rsv] | What then is my reward? Just this: that in my preaching I may make the gospel free of charge, not making full use of my right in the gospel.
 | [web] | What then is my reward? That, when I preach the gospel, I may present the gospel of Christ without charge, so as not to abuse my authority in the gospel.
 | [ylt] | What, then, is my reward? -- that proclaiming good news, without charge I shall make the good news of the Christ, not to abuse my authority in the good news;
 | [bbe] | What then is my reward? This, that when I am giving the good news, I may give it without payment, not making use of my rights as a preacher of the good news.
9:19 | [cbgb] | 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。 < | >
 | [niv] | Though I am free and belong to no man, I make myself a slave to everyone, to win as many as possible.
 | [asv] | For though I was free from all men, I brought myself under bondage to all, that I might gain the more.
 | [jnd] | For being free from all, I have made myself bondman to all, that I might gain the most .
 | [kjv] | For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.
 | [nwb] | For though I am free from all , yet I have made myself servant to all, that I might gain the more.
 | [rsv] | For though I am free from all men, I have made myself a slave to all, that I might win the more.
 | [web] | For though I was free from all, I brought myself under bondage to all, that I might gain the more.
 | [ylt] | for being free from all men, to all men I made myself servant, that the more I might gain;
 | [bbe] | For though I was free from all men, I made myself a servant to all, so that more might have salvation.
9:20 | [cbgb] | 向犹太人，我就作犹太人，为要得犹太人。向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。 < | >
 | [niv] | To the Jews I became like a Jew, to win the Jews. To those under the law I became like one under the law (though I myself am not under the law), so as to win those under the law.
 | [asv] | And to the Jews I became as a Jew, that I might gain Jews; to them that are under the law, as under the law, not being myself under the law, that I might gain them that are under the law;
 | [jnd] | And I became to the Jews as a Jew, in order that I might gain the Jews: to those under law, as under law, not being myself under law, in order that I might gain those under law:
 | [kjv] | And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;
 | [nwb] | And to the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;
 | [rsv] | To the Jews I became as a Jew, in order to win Jews; to those under the law I became as one under the law--though not being myself under the law--that I might win those under the law.
 | [web] | To the Jews I became as a Jew, that I might gain Jews; to those who are under the law, as under the law, that I might gain those who are under the law;
 | [ylt] | and I became to the Jews as a Jew, that Jews I might gain; to those under law as under law, that those under law I might gain;
 | [bbe] | And to the Jews I was as a Jew, so that I might give the good news to them; to those under the law I was the same, not as being myself under the law, but so that I might give the good news to those under the law.
9:21 | [cbgb] | 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在 神面前，不是没有律法，在基督面前，正在律法之下。 < | >
 | [niv] | To those not having the law I became like one not having the law (though I am not free from God's law but am under Christ's law), so as to win those not having the law.
 | [asv] | to them that are without law, as without law, not being without law to God, but under law to Christ, that I might gain them that are without law.
 | [jnd] | to those without law, as without law, (not as without law to God, but as legitimately subject to Christ,) in order that I might gain without law.
 | [kjv] | To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.
 | [nwb] | To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.
 | [rsv] | To those outside the law I became as one outside the law--not being without law toward God but under the law of Christ--that I might win those outside the law.
 | [web] | to those who are without law, as without law (not being without law toward God, but under law toward Christ), that I might win those who are without law.
 | [ylt] | to those without law, as without law -- (not being without law to God, but within law to Christ) -- that I might gain those without law;
 | [bbe] | To those without the law I was as one without the law, not as being without law to God, but as under law to Christ, so that I might give the good news to those without the law.
9:22 | [cbgb] | 向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何，总要救些人。 < | >
 | [niv] | To the weak I became weak, to win the weak. I have become all things to all men so that by all possible means I might save some.
 | [asv] | To the weak I became weak, that I might gain the weak: I am become all things to all men, that I may by all means save some.
 | [jnd] | I became to the weak, weak, in order that I might gain the weak. To all I have become all things, in order that at all events I might save some.
 | [kjv] | To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.
 | [nwb] | To the weak I became as weak, that I might gain the weak: I have become all things to all , that I might by all means save some.
 | [rsv] | To the weak I became weak, that I might win the weak. I have become all things to all men, that I might by all means save some.
 | [web] | To the weak I became as weak, that I might gain the weak. I have become all things to all men, that I may by all means save some.
 | [ylt] | I became to the infirm as infirm, that the infirm I might gain; to all men I have become all things, that by all means I may save some.
 | [bbe] | To the feeble, I was as one who is feeble, so that they might have salvation: I have been all things to all men, so that some at least might have salvation.
9:23 | [cbgb] | 凡我所行的，都是为福音的缘故，为要与人同的这福音的好处。 < | >
 | [niv] | I do all this for the sake of the gospel, that I may share in its blessings.
 | [asv] | And I do all things for the gospel's sake, that I may be a joint partaker thereof.
 | [jnd] | And I do all things for the sake of the glad tidings, that I may be fellow-partaker with them.
 | [kjv] | And this I do for the gospel's sake, that I might be partaker thereof with you.
 | [nwb] | And this I do for the gospel's sake, that I may be partaker of it with .
 | [rsv] | I do it all for the sake of the gospel, that I may share in its blessings.
 | [web] | Now I do this for the gospel's sake, that I may be a joint partaker of it.
 | [ylt] | And this I do because of the good news, that a fellow-partaker of it I may become;
 | [bbe] | And I do all things for the cause of the good news, so that I may have a part in it.
9:24 | [cbgb] | 岂不知在场上赛跑的都跑，但得奖赏的只有一人。你们也当这样跑，好叫你们得着奖赏。 < | >
 | [niv] | Do you not know that in a race all the runners run, but only one gets the prize? Run in such a way as to get the prize.
 | [asv] | Know ye not that they that run in a race run all, but one receiveth the prize? Even so run; that ye may attain.
 | [jnd] | Know ye not that they who run in race-course run all, but one receives the prize? Thus run in order that ye may obtain.
 | [kjv] | Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.
 | [nwb] | Know ye not, that they who run in a race, all run, but one receiveth the prize? So run, that ye may obtain.
 | [rsv] | Do you not know that in a race all the runners compete, but only one receives the prize? So run that you may obtain it.
 | [web] | Don't you know that those who run in a race all run, but one receives the prize? Run like that, that you may win.
 | [ylt] | have ye not known that those running in a race -- all indeed run, but one doth receive the prize? so run ye, that ye may obtain;
 | [bbe] | Do you not see that in a running competition all take part, but only one gets the reward? So let your minds be fixed on the reward.
9:25 | [cbgb] | 凡较力争胜的，诸事都有节制。他们不过是要得能坏的冠冕。我们却是要得不能坏的冠冕。 < | >
 | [niv] | Everyone who competes in the games goes into strict training. They do it to get a crown that will not last; but we do it to get a crown that will last forever.
 | [asv] | And every man that striveth in the games exerciseth self-control in all things. Now they do it to receive a corruptible crown; but we an incorruptible.
 | [jnd] | But every one that contends is temperate in all things: *they* then indeed that they may receive a corruptible crown, but *we* an incorruptible.
 | [kjv] | And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.
 | [nwb] | And every man that striveth for the mastery is temperate in all things. Now they to obtain a corruptible crown; but we an incorruptible.
 | [rsv] | Every athlete exercises self-control in all things. They do it to receive a perishable wreath, but we an imperishable.
 | [web] | Every man who strives in the games exercises self-control in all things. Now they do it to receive a corruptible crown, but we an incorruptible.
 | [ylt] | and every one who is striving, is in all things temperate; these, indeed, then, that a corruptible crown they may receive, but we an incorruptible;
 | [bbe] | And every man who takes part in the sports has self-control in all things. Now they do it to get a crown which is of this world, but we for an eternal crown.
9:26 | [cbgb] | 所以我奔跑，不像无定向的。我斗拳，不像打空气的。 < | >
 | [niv] | Therefore I do not run like a man running aimlessly; I do not fight like a man beating the air.
 | [asv] | I therefore so run, as not uncertainly; so fight I, as not beating the air:
 | [jnd] | *I* therefore thus run, as not uncertainly; so I combat, as not beating the air.
 | [kjv] | I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:
 | [nwb] | I therefore so run, not as uncertainly; so I fight, not as one that beateth the air:
 | [rsv] | Well, I do not run aimlessly, I do not box as one beating the air;
 | [web] | I therefore run like that, as not uncertainly. I fight like that, as not beating the air,
 | [ylt] | I, therefore, thus run, not as uncertainly, thus I fight, as not beating air;
 | [bbe] | So then I am running, not uncertainly; so I am fighting, not as one who gives blows in the air:
9:27 | [cbgb] | 我是攻克己身，叫身服我。恐怕我传福音给别人，自己反被弃绝了。 <
 | [niv] | No, I beat my body and make it my slave so that after I have preached to others, I myself will not be disqualified for the prize.
 | [asv] | but I buffet my body, and bring it into bondage: lest by any means, after that I have preached to others, I myself should be rejected.
 | [jnd] | But I buffet my body, and lead it captive, lest having preached to others I should be myself rejected.
 | [kjv] | But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.
 | [nwb] | But I keep under my body, and bring into subjection: lest by any means when I have preached to others, I myself should be a cast-away.
 | [rsv] | but I pommel my body and subdue it, lest after preaching to others I myself should be disqualified.
 | [web] | but I beat my body and bring it into submission, for fear that by any means, that after I have preached to others, I myself should be rejected.
 | [ylt] | but I chastise my body, and bring into servitude, lest by any means, having preached to others -- I myself may become disapproved.
 | [bbe] | But I give blows to my body, and keep it under control, for fear that, after having given the good news to others, I myself might not have God's approval.


Interlinear Bible:1 Corinthians 10

 歌林多前书 1 Corinthians 10 << || >>
10:1 | [cbgb] | 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过。 >
 | [niv] | For I do not want you to be ignorant of the fact, brothers, that our forefathers were all under the cloud and that they all passed through the sea.
 | [asv] | For I would not, brethren, have you ignorant, that our fathers were all under the cloud, and all passed through the sea;
 | [jnd] | For I would not have you ignorant, brethren, that all our fathers were under the cloud, and all passed through the sea;
 | [kjv] | Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;
 | [nwb] | Moreover, brethren, I would not that ye should be ignorant, that all our fathers were under the cloud, and all passed through the sea;
 | [rsv] | I want you to know, brethren, that our fathers were all under the cloud, and all passed through the sea,
 | [web] | . Now I would not have you ignorant, brothers, that our fathers were all under the cloud, and all passed through the sea;
 | [ylt] | And I do not wish you to be ignorant, brethren, that all our fathers were under the cloud, and all passed through the sea,
 | [bbe] | For it is my desire, my brothers, that you may keep in mind how all our fathers were under the cloud, and they all went through the sea;
10:2 | [cbgb] | 都在云里海里受洗归了摩西。 < | >
 | [niv] | They were all baptized into Moses in the cloud and in the sea.
 | [asv] | and were all baptized unto Moses in the cloud and in the sea;
 | [jnd] | and all were baptised unto Moses in the cloud and in the sea;
 | [kjv] | And were all baptized unto Moses in the cloud and in the sea;
 | [nwb] | And were all baptized to Moses in the cloud and in the sea;
 | [rsv] | and all were baptized into Moses in the cloud and in the sea,
 | [web] | and were all baptized to Moses in the cloud and in the sea;
 | [ylt] | and all to Moses were baptized in the cloud, and in the sea;
 | [bbe] | And they all had baptism from Moses in the cloud and in the sea;
10:3 | [cbgb] | 并且都吃了一样的灵食。 < | >
 | [niv] | They all ate the same spiritual food
 | [asv] | and did all eat the same spiritual food;
 | [jnd] | and all ate the same spiritual food,
 | [kjv] | And did all eat the same spiritual meat;
 | [nwb] | And all ate the same spiritual food;
 | [rsv] | and all ate the same supernatural food
 | [web] | and all ate the same spiritual food;
 | [ylt] | and all the same spiritual food did eat,
 | [bbe] | And they all took the same holy food;
10:4 | [cbgb] | 也都喝了一样的灵水。所喝的是出于随着他们的灵磐石。那磐石就是基督。 < | >
 | [niv] | and drank the same spiritual drink; for they drank from the spiritual rock that accompanied them, and that rock was Christ.
 | [asv] | and did all drink the same spiritual drink: for they drank of a spiritual rock that followed them: and the rock was Christ.
 | [jnd] | and all drank the same spiritual drink, for they drank of a spiritual rock which followed (now the rock was the Christ;)
 | [kjv] | And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.
 | [nwb] | And all drank the same spiritual drink: (for they drank of that spiritual Rock that followed them: and that Rock was Christ.)
 | [rsv] | and all drank the same supernatural drink. For they drank from the supernatural Rock which followed them, and the Rock was Christ.
 | [web] | and all drank the same spiritual drink. For they drank of a spiritual rock that followed them, and the rock was Christ.
 | [ylt] | and all the same spiritual drink did drink, for they were drinking of a spiritual rock following them, and the rock was the Christ;
 | [bbe] | And the same holy drink: for they all took of the water from the holy rock which came after them: and the rock was Christ.
10:5 | [cbgb] | 但他们中间，多半是 神不喜欢的人。所以在旷野倒毙。 < | >
 | [niv] | Nevertheless, God was not pleased with most of them; their bodies were scattered over the desert.
 | [asv] | Howbeit with most of them God was not well pleased: for they were overthrown in the wilderness.
 | [jnd] | yet God was not pleased with the most of them, for they were strewed in the desert.
 | [kjv] | But with many of them God was not well pleased: for they were overthrown in the wilderness.
 | [nwb] | But with many of them God was not well pleased: for they were overthrown in the wilderness.
 | [rsv] | Nevertheless with most of them God was not pleased; for they were overthrown in the wilderness.
 | [web] | However with most of them, God was not well pleased, for they were overthrown in the wilderness.
 | [ylt] | but in the most of them God was not well pleased, for they were strewn in the wilderness,
 | [bbe] | But with most of them God was not pleased: for they came to their end in the waste land.
10:6 | [cbgb] | 这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的。 < | >
 | [niv] | Now these things occurred as examples to keep us from setting our hearts on evil things as they did.
 | [asv] | Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
 | [jnd] | But these things happened types of us, that we should not be lusters after evil things, as they also lusted.
 | [kjv] | Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
 | [nwb] | Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
 | [rsv] | Now these things are warnings for us, not to desire evil as they did.
 | [web] | Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
 | [ylt] | and those things became types of us, for our not passionately desiring evil things, as also these did desire.
 | [bbe] | Now these things were for an example to us, so that our hearts might not go after evil things, as they did.
10:7 | [cbgb] | 也不要拜偶像，像他们有人拜的。如经上所记，百姓坐下吃喝，起来玩耍。 < | >
 | [niv] | Do not be idolaters, as some of them were; as it is written: "The people sat down to eat and drink and got up to indulge in pagan revelry."
 | [asv] | Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
 | [jnd] | Neither be ye idolaters, as some of them; as it is written, The people sat down to eat and to drink, and rose up to play.
 | [kjv] | Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
 | [nwb] | Neither be ye idolaters, as some of them: as it is written, The people sat down to eat and drink, and rose up to play.
 | [rsv] | Do not be idolaters as some of them were; as it is written, "The people sat down to eat and drink and rose up to dance."
 | [web] | Neither be idolaters, as some of them were. As it is written, "The people sat down to eat and drink, and rose up to play."
 | [ylt] | Neither become ye idolaters, as certain of them, as it hath been written, `The people sat down to eat and to drink, and stood up to play;'
 | [bbe] | Then do not go after false gods, as some of them did; as it is said in the holy Writings, After resting and feasting, the people got up to take their pleasure.
10:8 | [cbgb] | 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。 < | >
 | [niv] | We should not commit sexual immorality, as some of them did--and in one day twenty-three thousand of them died.
 | [asv] | Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
 | [jnd] | Neither let us commit fornication, as some of them committed fornication, and fell in one day three and twenty thousand.
 | [kjv] | Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
 | [nwb] | Neither let us commit lewdness, as some of them committed, and fell in one day three and twenty thousand.
 | [rsv] | We must not indulge in immorality as some of them did, and twenty-three thousand fell in a single day.
 | [web] | Neither let us commit sexual immorality, as some of them committed, and in one day twenty-three thousand fell.
 | [ylt] | neither may we commit whoredom, as certain of them did commit whoredom, and there fell in one day twenty-three thousand;
 | [bbe] | Again, let us not give way to the desires of the flesh, as some of them did, of whom twenty-three thousand came to their end in one day.
10:9 | [cbgb] | 也不要试探主，（主有古卷作基督）像他们有人试探的，就被蛇所灭。 < | >
 | [niv] | We should not test the Lord, as some of them did--and were killed by snakes.
 | [asv] | Neither let us make trial of the Lord, as some of them made trial, and perished by the serpents.
 | [jnd] | Neither let us tempt the Christ, as some of them tempted, and perished by serpents.
 | [kjv] | Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.
 | [nwb] | Neither let us tempt Christ, as some of them also tempted, and were destroyed by serpents.
 | [rsv] | We must not put the Lord to the test, as some of them did and were destroyed by serpents;
 | [web] | Neither let us test the Lord, as some of them tested, and perished by the serpents.
 | [ylt] | neither may we tempt the Christ, as also certain of them did tempt, and by the serpents did perish;
 | [bbe] | And let us not put the Lord to the test, as some of them did, and came to their death by snakes.
10:10 | [cbgb] | 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。 < | >
 | [niv] | And do not grumble, as some of them did--and were killed by the destroying angel.
 | [asv] | Neither murmur ye, as some of them murmured, and perished by the destroyer.
 | [jnd] | Neither murmur ye, as some of them murmured, and perished by the destroyer.
 | [kjv] | Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.
 | [nwb] | Neither murmur ye, as some of them also murmured, and were destroyed by the destroyer.
 | [rsv] | nor grumble, as some of them did and were destroyed by the Destroyer.
 | [web] | Neither grumble, as some of them also grumbled, and perished by the destroyer.
 | [ylt] | neither murmur ye, as also some of them did murmur, and did perish by the destroyer.
 | [bbe] | And do not say evil things against the Lord, as some of them did, and destruction overtook them.
10:11 | [cbgb] | 他们遭遇这些事，都要作为监戒。并且写在经上，正是警戒我们这末世的人。 < | >
 | [niv] | These things happened to them as examples and were written down as warnings for us, on whom the fulfillment of the ages has come.
 | [asv] | Now these things happened unto them by way of example; and they were written for our admonition, upon whom the ends of the ages are come.
 | [jnd] | Now all these things happened to them types, and have been written for our admonition, upon whom the ends of the ages are come.
 | [kjv] | Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.
 | [nwb] | Now all these things happened to them for examples: and they are written for our admonition, upon whom the ends of the world are come.
 | [rsv] | Now these things happened to them as a warning, but they were written down for our instruction, upon whom the end of the ages has come.
 | [web] | Now all these things happened to them by way of example, and they were written for our admonition, on whom the ends of the ages have come.
 | [ylt] | And all these things as types did happen to those persons, and they were written for our admonition, to whom the end of the ages did come,
 | [bbe] | Now these things were done as an example; and were put down in writing for our teaching, on whom the last days have come.
10:12 | [cbgb] | 所以自己以为站得稳的，须要谨慎，免得跌倒。 < | >
 | [niv] | So, if you think you are standing firm, be careful that you don't fall!
 | [asv] | Wherefore let him that thinketh he standeth take heed lest he fall.
 | [jnd] | So that let him that thinks that he stands take heed lest he fall.
 | [kjv] | Wherefore let him that thinketh he standeth take heed lest he fall.
 | [nwb] | Wherefore let him that thinketh he standeth, take heed lest he fall.
 | [rsv] | Therefore let any one who thinks that he stands take heed lest he fall.
 | [web] | Therefore let him who thinks he stands be careful that he doesn't fall.
 | [ylt] | so that he who is thinking to stand -- let him observe, lest he fall.
 | [bbe] | So let him who seems to himself to be safe go in fear of a fall.
10:13 | [cbgb] | 你们所遇见的试探，无非是人所能受的。 神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。 < | >
 | [niv] | No temptation has seized you except what is common to man. And God is faithful; he will not let you be tempted beyond what you can bear. But when you are tempted, he will also provide a way out so that you can stand up under it.
 | [asv] | There hath no temptation taken you but such as man can bear: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation make also the way of escape, that ye may be able to endure it.
 | [jnd] | No temptation has taken you but such as is according to man's nature; and God is faithful, who will not suffer you to be tempted above what ye are able , but will with the temptation make the issue also, so that should be able to bear .
 | [kjv] | There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.
 | [nwb] | There hath no temptation taken you but such as is common to man: but God faithful, who will not suffer you to be tempted above what ye are able; but will with the temptation also make a way to escape, that ye may be able to bear .
 | [rsv] | No temptation has overtaken you that is not common to man. God is faithful, and he will not let you be tempted beyond your strength, but with the temptation will also provide the way of escape, that you may be able to endure it.
 | [web] | No temptation has taken you but such as man can bear. God is faithful, who will not allow you to be tempted above what you are able, but will with the temptation make also the way of escape, that you may be able to endure it.
 | [ylt] | No temptation hath taken you -- except human; and God is faithful, who will not suffer you to be tempted above what ye are able, but He will make, with the temptation, also the outlet, for your being able to bear .
 | [bbe] | You have been put to no test but such as is common to man: and God is true, who will not let any test come on you which you are not able to undergo; but he will make with the test a way out of it, so that you may be able to go through it.
10:14 | [cbgb] | 我所亲爱的弟兄阿，你们要逃避拜偶像的事。 < | >
 | [niv] | Therefore, my dear friends, flee from idolatry.
 | [asv] | Wherefore, my beloved, flee from idolatry.
 | [jnd] | Wherefore, my beloved, flee from idolatry.
 | [kjv] | Wherefore, my dearly beloved, flee from idolatry.
 | [nwb] | Wherefore, my dearly beloved, flee from idolatry.
 | [rsv] | Therefore, my beloved, shun the worship of idols.
 | [web] | Therefore, my beloved, flee from idolatry.
 | [ylt] | Wherefore, my beloved, flee from the idolatry;
 | [bbe] | For this cause, my dear brothers, give no worship to false gods.
10:15 | [cbgb] | 我好像对明白人说的，你们要审察我的话。 < | >
 | [niv] | I speak to sensible people; judge for yourselves what I say.
 | [asv] | I speak as to wise men; judge ye what I say.
 | [jnd] | I speak as to intelligent do *ye* judge what I say.
 | [kjv] | I speak as to wise men; judge ye what I say.
 | [nwb] | I speak as to wise men; judge ye what I say.
 | [rsv] | I speak as to sensible men; judge for yourselves what I say.
 | [web] | I speak as to wise men. Judge what I say.
 | [ylt] | as to wise men I speak -- judge ye what I say:
 | [bbe] | What I am saying is for wise men, do you be the judges of it.
10:16 | [cbgb] | 我们所祝福的杯，岂不是同领基督的血麽？我们所擘开的饼，岂不是同领基督的身体麽？ < | >
 | [niv] | Is not the cup of thanksgiving for which we give thanks a participation in the blood of Christ? And is not the bread that we break a participation in the body of Christ?
 | [asv] | The cup of blessing which we bless, is it not a communion of the blood of Christ? The bread which we break, is it not a communion of the body of Christ?
 | [jnd] | The cup of blessing which we bless, is it not communion of the blood of the Christ? The bread which we break, is it not communion of the body of the Christ?
 | [kjv] | The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?
 | [nwb] | The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?
 | [rsv] | The cup of blessing which we bless, is it not a participation in the blood of Christ? The bread which we break, is it not a participation in the body of Christ?
 | [web] | The cup of blessing which we bless, isn't it a communion of the blood of Christ? The bread which we break, isn't it a communion of the body of Christ?
 | [ylt] | The cup of the blessing that we bless -- is it not the fellowship of the blood of the Christ? the bread that we break -- is it not the fellowship of the body of the Christ?
 | [bbe] | The cup of blessing which we take, does it not give us a part in the blood of Christ? and is not the broken bread a taking part in the body of Christ?
10:17 | [cbgb] | 我们虽多，仍是一个饼，一个身体。因为我们都是分受这一个饼。 < | >
 | [niv] | Because there is one loaf, we, who are many, are one body, for we all partake of the one loaf.
 | [asv] | seeing that we, who are many, are one bread, one body: for we are all partake of the one bread.
 | [jnd] | Because we, many, are one loaf, one body; for we all partake of that one loaf.
 | [kjv] | For we being many are one bread, and one body: for we are all partakers of that one bread.
 | [nwb] | For we many are one bread, one body: for we are all partakers of that one bread.
 | [rsv] | Because there is one bread, we who are many are one body, for we all partake of the one bread.
 | [web] | Seeing that we, who are many, are one bread, one body; for we all partake of the one bread.
 | [ylt] | because one bread, one body, are we the many -- for we all of the one bread do partake.
 | [bbe] | Because we, being a number of persons, are one bread, we are one body: for we all take part in the one bread.
10:18 | [cbgb] | 你们看属肉体的以色列人。那吃祭物的，岂不是在祭坛上有分麽？ < | >
 | [niv] | Consider the people of Israel: Do not those who eat the sacrifices participate in the altar?
 | [asv] | Behold Israel after the flesh: have not they that eat the sacrifices communion with the altar?
 | [jnd] | See Israel according to flesh: are not they who eat the sacrifices in communion with the altar?
 | [kjv] | Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?
 | [nwb] | Behold Israel after the flesh: are not they who eat of the sacrifices, partakers of the altar?
 | [rsv] | Consider the people of Israel; are not those who eat the sacrifices partners in the altar?
 | [web] | Consider Israel after the flesh. Don't those who eat the sacrifices have communion with the altar?
 | [ylt] | See Israel according to the flesh! are not those eating the sacrifices in the fellowship of the altar?
 | [bbe] | See Israel after the flesh: do not those who take as food the offerings of the altar take a part in the altar?
10:19 | [cbgb] | 我是怎样说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？ < | >
 | [niv] | Do I mean then that a sacrifice offered to an idol is anything, or that an idol is anything?
 | [asv] | What say I then? that a thing sacrificed to idols is anything, or that an idol is anything?
 | [jnd] | What then do I say? that what is sacrificed to an idol is anything, or that an idol is anything?
 | [kjv] | What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?
 | [nwb] | What then do I say? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?
 | [rsv] | What do I imply then? That food offered to idols is anything, or that an idol is anything?
 | [web] | What am I saying then? That a thing sacrificed to idols is anything, or that an idol is anything?
 | [ylt] | what then do I say? that an idol is anything? or that a sacrifice offered to an idol is anything? --
 | [bbe] | Do I say, then, that what is offered to images is anything, or that the image is anything?
10:20 | [cbgb] | 我乃是说，外邦人所献的祭，是祭鬼，不是祭 神。我不愿意你们与鬼相交。 < | >
 | [niv] | No, but the sacrifices of pagans are offered to demons, not to God, and I do not want you to be participants with demons.
 | [asv] | But I say, that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God: and I would not that ye should have communion with demons.
 | [jnd] | But that what sacrifice they sacrifice to demons, and not to God. Now I do not wish you to be in communion with demons.
 | [kjv] | But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.
 | [nwb] | But , that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God: and I would not that ye should have fellowship with demons.
 | [rsv] | No, I imply that what pagans sacrifice they offer to demons and not to God. I do not want you to be partners with demons.
 | [web] | But I say that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God, and I don't desire that you would have communion with demons.
 | [ylt] | but that the things that the nations sacrifice -- they sacrifice to demons and not to God; and I do not wish you to come into the fellowship of the demons.
 | [bbe] | What I say is that the things offered by the Gentiles are offered to evil spirits and not to God; and it is not my desire for you to have any part with evil spirits.
10:21 | [cbgb] | 你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。 < | >
 | [niv] | You cannot drink the cup of the Lord and the cup of demons too; you cannot have a part in both the Lord's table and the table of demons.
 | [asv] | Ye cannot drink the cup of the Lord, and the cup of demons: ye cannot partake of the table of the Lord, and of the table of demons.
 | [jnd] | Ye cannot drink Lord's cup, and cup of demons: ye cannot partake of Lord's table, and of table of demons.
 | [kjv] | Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.
 | [nwb] | Ye cannot drink the cup of the Lord, and the cup of demons: ye cannot be partakers of the Lord's table, and of the table of demons.
 | [rsv] | You cannot drink the cup of the Lord and the cup of demons. You cannot partake of the table of the Lord and the table of demons.
 | [web] | You can't both drink the cup of the Lord and the cup of demons. You can't both partake of the table of the Lord, and of the table of demons.
 | [ylt] | Ye are not able the cup of the Lord to drink, and the cup of demons; ye are not able of the table of the Lord to partake, and of the table of demons;
 | [bbe] | It is not possible for you, at the same time, to take the cup of the Lord and the cup of evil spirits; you may not take part in the table of the Lord and the table of evil spirits.
10:22 | [cbgb] | 我们可惹主的愤恨麽？我们比他还有能力麽？ < | >
 | [niv] | Are we trying to arouse the Lord's jealousy? Are we stronger than he?
 | [asv] | Or do we provoke the Lord to jealousy? are we stronger than he?
 | [jnd] | Do we provoke the Lord to jealousy? are we stronger than he?
 | [kjv] | Do we provoke the Lord to jealousy? are we stronger than he?
 | [nwb] | Do we provoke the Lord to jealousy? are we stronger than he?
 | [rsv] | Shall we provoke the Lord to jealousy? Are we stronger than he?
 | [web] | Or do we provoke the Lord to jealousy? Are we stronger than he?
 | [ylt] | do we arouse the Lord to jealousy? are we stronger than He?
 | [bbe] | Or may we be the cause of envy to the Lord? are we stronger than he?
10:23 | [cbgb] | 凡事都可行。但不都有益处。凡事都可行。但不都造就人 < | >
 | [niv] | "Everything is permissible"--but not everything is beneficial. "Everything is permissible"--but not everything is constructive.
 | [asv] | All things are lawful; but not all things are expedient. All things are lawful; but not all things edify.
 | [jnd] | All things are lawful, but all are not profitable; all things are lawful, but all do not edify.
 | [kjv] | All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.
 | [nwb] | All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.
 | [rsv] | "All things are lawful," but not all things are helpful. "All things are lawful," but not all things build up.
 | [web] | "All things are lawful for me," but not all things are expedient. "All things are lawful for me," but not all things build up.
 | [ylt] | All things to me are lawful, but all things are not profitable; all things to me are lawful, but all things do not build up;
 | [bbe] | We are free to do all things, but there are things which it is not wise to do. We are free to do all things, but not all things are for the common good.
10:24 | [cbgb] | 无论何人，不要求自己的益处，乃要求别人的益处。 < | >
 | [niv] | Nobody should seek his own good, but the good of others.
 | [asv] | Let no man seek his own, but each his neighbor's good.
 | [jnd] | Let no one seek his own , but that of the other.
 | [kjv] | Let no man seek his own, but every man another's wealth.
 | [nwb] | Let no man seek his own, but every man another's .
 | [rsv] | Let no one seek his own good, but the good of his neighbor.
 | [web] | Let no one seek his own, but each one his neighbor's good.
 | [ylt] | let no one seek his own -- but each another's.
 | [bbe] | Let a man give attention not only to what is good for himself, but equally to his neighbour's good.
10:25 | [cbgb] | 凡市上所卖的，你们只管吃，不要为良心的缘故问什么话。 < | >
 | [niv] | Eat anything sold in the meat market without raising questions of conscience,
 | [asv] | Whatsoever is sold in the shambles, eat, asking no question for conscience' sake,
 | [jnd] | Everything sold in the shambles eat, making no inquiry for conscience sake.
 | [kjv] | Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:
 | [nwb] | Whatever is sold in the provision market, eat, asking no question for conscience' sake:
 | [rsv] | Eat whatever is sold in the meat market without raising any question on the ground of conscience.
 | [web] | Whatever is sold in the butcher shop, eat, asking no question for the sake of conscience,
 | [ylt] | Whatever in the meat-market is sold eat ye, not inquiring, because of the conscience,
 | [bbe] | Whatever meat may be had at the public market, take as food without question of right or wrong;
10:26 | [cbgb] | 因为地和其中所充满的，都属乎主。 < | >
 | [niv] | for, "The earth is the Lord's, and everything in it."
 | [asv] | for the earth is the Lord's, and the fulness thereof.
 | [jnd] | For the earth the Lord's and its fulness.
 | [kjv] | For the earth is the Lord's, and the fulness thereof.
 | [nwb] | For the earth the Lord's, and its fullness.
 | [rsv] | For "the earth is the Lord's, and everything in it."
 | [web] | for "the earth is the Lord's, and its fullness."
 | [ylt] | for the Lord's the earth, and its fulness;
 | [bbe] | For the earth is the Lord's and all things in it.
10:27 | [cbgb] | 倘有一个不信的请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。 < | >
 | [niv] | If some unbeliever invites you to a meal and you want to go, eat whatever is put before you without raising questions of conscience.
 | [asv] | If one of them that believe not biddeth you to a feast, and ye are disposed to go; whatsoever is set before you, eat, asking no question for conscience' sake.
 | [jnd] | But if any one of the unbelievers invite you, and ye are minded to go, all that is set before you eat, making no inquiry for conscience sake.
 | [kjv] | If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.
 | [nwb] | If any of them that believe not invites you , and ye are disposed to go; whatever is set before you, eat, asking no question on account of conscience.
 | [rsv] | If one of the unbelievers invites you to dinner and you are disposed to go, eat whatever is set before you without raising any question on the ground of conscience.
 | [web] | But if one of those who don't believe invites you to a meal, and you are inclined to go, eat whatever is set before you, asking no questions for the sake of conscience.
 | [ylt] | and if any one of the unbelieving do call you, and ye wish to go, all that is set before you eat, nothing inquiring, because of the conscience;
 | [bbe] | If a Gentile makes a feast for you, and you are pleased to go as a guest, take whatever is put before you, without question of right or wrong.
10:28 | [cbgb] | 若有人对你说，这是献过祭的物，就要为那告诉你们的人，并为良心的缘故，不吃。 < | >
 | [niv] | But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake --
 | [asv] | But if any man say unto you, This hath been offered in sacrifice, eat not, for his sake that showed it, and for conscience sake:
 | [jnd] | But if any one say to you, This is offered to holy purposes, do not eat, for his sake that pointed it out, and conscience sake;
 | [kjv] | But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:
 | [nwb] | But if any man shall say to you, This is offered in sacrifice to idols, eat not for his sake that showed it, and for conscience' sake: for the earth the Lord's, and its fullness:
 | [rsv] | (But if some one says to you, "This has been offered in sacrifice," then out of consideration for the man who informed you, and for conscience' sake--
 | [web] | But if anyone says to you, "This was offered to idols," don't eat it for the sake of the one who told you, and for the sake of conscience. For "the earth is the Lord's, and all its fullness."
 | [ylt] | and if any one may say to you, `This is a thing sacrificed to an idol,' -- do not eat, because of that one who shewed , and of the conscience, for the Lord's the earth and its fulness:
 | [bbe] | But if anyone says to you, This food has been used as an offering, do not take it, on account of him who said it, and on account of his sense of right and wrong:
10:29 | [cbgb] | 我说的良心，不是你的，乃是他的。我这自由，为什么被别人的良心论断呢？ < | >
 | [niv] | the other man's conscience, I mean, not yours. For why should my freedom be judged by another's conscience?
 | [asv] | conscience, I say, not thine own, but the other's; for why is my liberty judged by another conscience?
 | [jnd] | but conscience, I mean, not thine own, but that of the other: for why is my liberty judged by another conscience?
 | [kjv] | Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?
 | [nwb] | Conscience, I say, not thy own, but of the other: for why is my liberty judged by another conscience?
 | [rsv] | I mean his conscience, not yours--do not eat it.) For why should my liberty be determined by another man's scruples?
 | [web] | Conscience, I say, not your own, but the other's conscience. For why is my liberty judged by another conscience?
 | [ylt] | and conscience, I say, not of thyself, but of the other, for why that my liberty is judged by another's conscience?
 | [bbe] | Right and wrong, I say, not for you, but for the other man; for the fact that I am free is not dependent on another man's sense of right or wrong.
10:30 | [cbgb] | 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？ < | >
 | [niv] | If I take part in the meal with thankfulness, why am I denounced because of something I thank God for?
 | [asv] | If I partake with thankfulness, why am I evil spoken of for that for which I give thanks?
 | [jnd] | If *I* partake with thanksgiving, why am I spoken evil of for what *I* give thanks for?
 | [kjv] | For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?
 | [nwb] | For if I by grace am a partaker, why am I evil spoken of for that for which I give thanks?
 | [rsv] | If I partake with thankfulness, why am I denounced because of that for which I give thanks?
 | [web] | If I partake with thankfulness, why am I denounced for that for which I give thanks?
 | [ylt] | and if I thankfully do partake, why am I evil spoken of, for that for which I give thanks?
 | [bbe] | But if I give praise to God for the food which I take, let no man say evil of me for that reason.
10:31 | [cbgb] | 所以你们或吃或喝，无论作什么，都要荣耀 神而行。 < | >
 | [niv] | So whether you eat or drink or whatever you do, do it all for the glory of God.
 | [asv] | Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
 | [jnd] | Whether therefore ye eat, or drink, or whatever ye do, do all things to God's glory.
 | [kjv] | Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
 | [nwb] | Whether therefore ye eat or drink, or whatever ye do, do all to the glory of God.
 | [rsv] | So, whether you eat or drink, or whatever you do, do all to the glory of God.
 | [web] | Whether therefore you eat, or drink, or whatever you do, do all to the glory of God.
 | [ylt] | Whether, then, ye eat, or drink, or do anything, do all to the glory of God;
 | [bbe] | So then, if it is a question of food or drink, or any other thing, whatever you do, do all to the glory of God.
10:32 | [cbgb] | 不拘是犹太人，是希利尼人，是 神的教会，你们都不要使他跌倒。 < | >
 | [niv] | Do not cause anyone to stumble, whether Jews, Greeks or the church of God--
 | [asv] | Give no occasions of stumbling, either to Jews, or to Greeks, or to the church of God:
 | [jnd] | Give no occasion to stumbling, whether to Jews, or Greeks, or the assembly of God.
 | [kjv] | Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:
 | [nwb] | Give no offense, neither to the Jews, nor to the Gentiles, nor to the church of God:
 | [rsv] | Give no offense to Jews or to Greeks or to the church of God,
 | [web] | Give no occasions for stumbling, either to Jews, or to Greeks, or to the assembly of God;
 | [ylt] | become offenceless, both to Jews and Greeks, and to the assembly of God;
 | [bbe] | Give no cause of trouble to Jews, or to Greeks, or to the church of God.
10:33 | [cbgb] | 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。 <
 | [niv] | even as I try to please everybody in every way. For I am not seeking my own good but the good of many, so that they may be saved.
 | [asv] | even as I also please all men in all things, not seeking mine own profit, but the profit of the many, that they may be saved.
 | [jnd] | Even as *I* also please all in all things; not seeking my own profit, but that of the many, that they may be saved.
 | [kjv] | Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.
 | [nwb] | Even as I please all in all , not seeking my own profit, but the of many, that they may be saved.
 | [rsv] | just as I try to please all men in everything I do, not seeking my own advantage, but that of many, that they may be saved.
 | [web] | even as I also please all men in all things, not seeking my own profit, but the profit of the many, that they may be saved.
 | [ylt] | as I also in all things do please all, not seeking my own profit, but that of many -- that they may be saved.
 | [bbe] | Even as I give way to all men in all things, not looking for profit for myself, but for the good of others, that they may get salvation..


Interlinear Bible:1 Corinthians 11

 歌林多前书 1 Corinthians 11 << || >>
11:1 | [cbgb] | 你们该效法我，像我效法基督一样。 >
 | [niv] | Follow my example, as I follow the example of Christ.
 | [asv] | Be ye imitators of me, even as I also am of Christ.
 | [jnd] | Be my imitators, even as *I* also of Christ.
 | [kjv] | Be ye followers of me, even as I also am of Christ.
 | [nwb] | Be ye followers of me, even as I also of Christ.
 | [rsv] | Be imitators of me, as I am of Christ.
 | [web] | . Be imitators of me, even as I also am of Christ.
 | [ylt] | Followers of me become ye, as I also of Christ.
 | [bbe] | So take me for your example, even as I take Christ for mine.
11:2 | [cbgb] | 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。 < | >
 | [niv] | I praise you for remembering me in everything and for holding to the teachings, just as I passed them on to you.
 | [asv] | Now I praise you that ye remember me in all things, and hold fast the traditions, even as I delivered them to you.
 | [jnd] | Now I praise you, that in all things ye are mindful of me; and that as I have directed you, ye keep the directions.
 | [kjv] | Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.
 | [nwb] | Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered to you.
 | [rsv] | I commend you because you remember me in everything and maintain the traditions even as I have delivered them to you.
 | [web] | Now I praise you, brothers, that you remember me in all things, and hold firm the traditions, even as I delivered them to you.
 | [ylt] | And I praise you, brethren, that in all things ye remember me, and according as I did deliver to you, the deliverances ye keep,
 | [bbe] | Now I am pleased to see that you keep me in memory in all things, and that you give attention to the teaching which was handed down from me to you.
11:3 | [cbgb] | 我愿意你们知道，基督是各人的头。男人是女人的头， 神是基督的头。 < | >
 | [niv] | Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.
 | [asv] | But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
 | [jnd] | But I wish you to know that the Christ is the head of every man, but woman's head the man, and the Christ's head God.
 | [kjv] | But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
 | [nwb] | But I would have you know, that the head of every man is Christ; and the head of the woman the man; and the head of Christ God.
 | [rsv] | But I want you to understand that the head of every man is Christ, the head of a woman is her husband, and the head of Christ is God.
 | [web] | But I would have you know, that the head of every man is Christ, and the head of the woman is the man, and the head of Christ is God.
 | [ylt] | and I wish you to know that of every man the head is the Christ, and the head of a woman is the husband, and the head of Christ is God.
 | [bbe] | But it is important for you to keep this fact in mind, that the head of every man is Christ; and the head of the woman is the man, and the head of Christ is God.
11:4 | [cbgb] | 凡男人祷告或是讲道（讲道或作说豫言下同），若蒙着头，就是羞辱自己的头。 < | >
 | [niv] | Every man who prays or prophesies with his head covered dishonors his head.
 | [asv] | Every man praying or prophesying, having his head covered, dishonoreth his head.
 | [jnd] | Every man praying or prophesying, having on his head, puts his head to shame.
 | [kjv] | Every man praying or prophesying, having his head covered, dishonoureth his head.
 | [nwb] | Every man praying or prophesying, having head covered, dishonoreth his head.
 | [rsv] | Any man who prays or prophesies with his head covered dishonors his head,
 | [web] | Every man praying or prophesying, having his head covered, dishonors his head.
 | [ylt] | Every man praying or prophesying, having the head covered, doth dishonour his head,
 | [bbe] | Every man who takes part in prayer, or gives teaching as a prophet, with his head covered, puts shame on his head.
11:5 | [cbgb] | 凡女人祷告或讲道，若不蒙着头，就羞辱自己的头。因为这就如同剃了头发一样。 < | >
 | [niv] | And every woman who prays or prophesies with her head uncovered dishonors her head--it is just as though her head were shaved.
 | [asv] | But every woman praying or prophesying with her head unveiled dishonoreth her head; for it is one and the same thing as if she were shaven.
 | [jnd] | But every woman praying or prophesying with her head uncovered puts her own head to shame; for it is one and the same as a shaved .
 | [kjv] | But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.
 | [nwb] | But every woman that prayeth or prophesieth with head uncovered, dishonoreth her head: for that is even all one as if she were shaved.
 | [rsv] | but any woman who prays or prophesies with her head unveiled dishonors her head--it is the same as if her head were shaven.
 | [web] | But every woman praying or prophesying with her head unveiled dishonors her head. For it is one and the same thing as if she were shaved.
 | [ylt] | and every woman praying or prophesying with the head uncovered, doth dishonour her own head, for it is one and the same thing with her being shaven,
 | [bbe] | But every woman who does so with her head unveiled, puts shame on her head: for it is the same as if her hair was cut off.
11:6 | [cbgb] | 女人若不蒙着头，就该剪了头发。女人若以剪发剃发为羞愧，就该蒙着头。 < | >
 | [niv] | If a woman does not cover her head, she should have her hair cut off; and if it is a disgrace for a woman to have her hair cut or shaved off, she should cover her head.
 | [asv] | For if a woman is not veiled, let her also be shorn: but if it is a shame to a woman to be shorn or shaven, let her be veiled.
 | [jnd] | For if a woman be not covered, let her hair also be cut off. But if shameful to a woman to have her hair cut off or to be shaved, let her be covered.
 | [kjv] | For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.
 | [nwb] | For if the woman is not covered, let her also be shorn: but if it is a shame for a woman to be shorn or shaved, let her be covered.
 | [rsv] | For if a woman will not veil herself, then she should cut off her hair; but if it is disgraceful for a woman to be shorn or shaven, let her wear a veil.
 | [web] | For if a woman is not covered, let her also be shorn. But if it is shameful for a woman to be shorn or shaved, let her be covered.
 | [ylt] | for if a woman is not covered -- then let her be shorn, and if a shame for a woman to be shorn or shaven -- let her be covered;
 | [bbe] | For if a woman is not veiled, let her hair be cut off; but if it is a shame to a woman to have her hair cut off, let her be veiled.
11:7 | [cbgb] | 男人本不该蒙着头，因为他是 神的形像和荣耀，但女人是男人的荣耀。 < | >
 | [niv] | A man ought not to cover his head, since he is the image and glory of God; but the woman is the glory of man.
 | [asv] | For a man indeed ought not to have his head veiled, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
 | [jnd] | For man indeed ought not to have his head covered, being God's image and glory; but woman is man's glory.
 | [kjv] | For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
 | [nwb] | For a man indeed ought not to cover head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
 | [rsv] | For a man ought not to cover his head, since he is the image and glory of God; but woman is the glory of man.
 | [web] | For a man indeed ought not to have his head covered, because he is the image and glory of God, but the woman is the glory of the man.
 | [ylt] | for a man, indeed, ought not to cover the head, being the image and glory of God, and a woman is the glory of a man,
 | [bbe] | For it is not right for a man to have his head covered, because he is the image and glory of God: but the woman is the glory of the man.
11:8 | [cbgb] | 起初，男人不是由女人而出。女人乃是由男人而出。 < | >
 | [niv] | For man did not come from woman, but woman from man;
 | [asv] | For the man is not of the woman; but the woman of the man:
 | [jnd] | For man is not of woman, but woman of man.
 | [kjv] | For the man is not of the woman: but the woman of the man.
 | [nwb] | For the man is not from the woman, but the woman from the man.
 | [rsv] | (For man was not made from woman, but woman from man.
 | [web] | For man is not from woman, but woman from man;
 | [ylt] | for a man is not of a woman, but a woman of a man,
 | [bbe] | For the man did not come from the woman, but the woman from the man.
11:9 | [cbgb] | 并且男人不是为女人造的。女人乃是为男人造的。 < | >
 | [niv] | neither was man created for woman, but woman for man.
 | [asv] | for neither was the man created for the woman; but the woman for the man:
 | [jnd] | For also man was not created for the sake of the woman, but woman for the sake of the man.
 | [kjv] | Neither was the man created for the woman; but the woman for the man.
 | [nwb] | Neither was the man created for the woman, but the woman for the man.
 | [rsv] | Neither was man created for woman, but woman for man.)
 | [web] | for neither was man created for the woman, but woman for the man.
 | [ylt] | for a man also was not created because of the woman, but a woman because of the man;
 | [bbe] | And the man was not made for the woman, but the woman for the man.
11:10 | [cbgb] | 因此，女人为天使的缘故，应当在头上有服权柄的记号。 < | >
 | [niv] | For this reason, and because of the angels, the woman ought to have a sign of authority on her head.
 | [asv] | for this cause ought the woman to have a sign of authority on her head, because of the angels.
 | [jnd] | Therefore ought the woman to have authority on her head, on account of the angels.
 | [kjv] | For this cause ought the woman to have power on her head because of the angels.
 | [nwb] | For this cause ought the woman to have power on head, because of the angels.
 | [rsv] | That is why a woman ought to have a veil on her head, because of the angels.
 | [web] | For this cause the woman ought to have authority on her head, because of the angels.
 | [ylt] | because of this the woman ought to have authority upon the head, because of the messengers;
 | [bbe] | For this reason it is right for the woman to have a sign of authority on her head, because of the angels.
11:11 | [cbgb] | 然而照主的安排，女也不是无男，男也不是无女。 < | >
 | [niv] | In the Lord, however, woman is not independent of man, nor is man independent of woman.
 | [asv] | Nevertheless, neither is the woman without the man, nor the man without the woman, in the Lord.
 | [jnd] | However, neither woman without man, nor man without woman, in Lord.
 | [kjv] | Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.
 | [nwb] | Nevertheless, neither is the man without the woman, neither the woman without the man in the Lord.
 | [rsv] | (Nevertheless, in the Lord woman is not independent of man nor man of woman;
 | [web] | Nevertheless, neither is the woman independent of the man, nor the man independent of the woman, in the Lord.
 | [ylt] | but neither a man apart from a woman, nor a woman apart from a man, in the Lord,
 | [bbe] | But the woman is not separate from the man, and the man is not separate from the woman in the Lord.
11:12 | [cbgb] | 因为女人原是由男人而出，男人也是由女人而出。但万有都是出乎 神。 < | >
 | [niv] | For as woman came from man, so also man is born of woman. But everything comes from God.
 | [asv] | For as the woman is of the man, so is the man also by the woman; but all things are of God.
 | [jnd] | For as the woman of the man, so also the man by the woman, but all things of God.
 | [kjv] | For as the woman is of the man, even so is the man also by the woman; but all things of God.
 | [nwb] | For as the woman from the man, even so the man also by the woman; but all things from God.
 | [rsv] | for as woman was made from man, so man is now born of woman. And all things are from God.)
 | [web] | For as the woman is from the man, so is the man also by the woman; but all things are from God.
 | [ylt] | for as the woman of the man, so also the man through the woman, and the all things of God.
 | [bbe] | For as the woman is from the man, so the man is through the woman; but all things are from God.
11:13 | [cbgb] | 你们自己审察，女人祷告 神，不蒙着头，是合宜的麽？ < | >
 | [niv] | Judge for yourselves: Is it proper for a woman to pray to God with her head uncovered?
 | [asv] | Judge ye in yourselves: is it seemly that a woman pray unto God unveiled?
 | [jnd] | Judge in yourselves: is it comely that a woman should pray to God uncovered?
 | [kjv] | Judge in yourselves: is it comely that a woman pray unto God uncovered?
 | [nwb] | Judge in yourselves: Is it comely that a woman should pray to God uncovered?
 | [rsv] | Judge for yourselves; is it proper for a woman to pray to God with her head uncovered?
 | [web] | Judge for yourselves. Is it appropriate that a woman pray to God unveiled?
 | [ylt] | In your own selves judge ye; is it seemly for a woman uncovered to pray to God?
 | [bbe] | Be judges yourselves of the question: does it seem right for a woman to take part in prayer unveiled?
11:14 | [cbgb] | 你们的本性不也指示你们，男人若有长头发，便是他的羞辱麽？ < | >
 | [niv] | Does not the very nature of things teach you that if a man has long hair, it is a disgrace to him,
 | [asv] | Doth not even nature itself teach you, that, if a man have long hair, it is a dishonor to him?
 | [jnd] | Does not even nature itself teach you, that man, if he have long hair, it is a dishonour to him?
 | [kjv] | Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?
 | [nwb] | Doth not even nature itself teach you, that if a man hath long hair, it is a shame to him?
 | [rsv] | Does not nature itself teach you that for a man to wear long hair is degrading to him,
 | [web] | Doesn't even nature itself teach you that if a man has long hair, it is a dishonor to him?
 | [ylt] | doth not even nature itself teach you, that if a man indeed have long hair, a dishonour it is to him?
 | [bbe] | Does it not seem natural to you that if a man has long hair, it is a cause of shame to him?
11:15 | [cbgb] | 但女人有长头发，乃是他的荣耀。因为这头发是给他作盖头的。 < | >
 | [niv] | but that if a woman has long hair, it is her glory? For long hair is given to her as a covering.
 | [asv] | But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
 | [jnd] | But woman, if she have long hair, glory to her; for the long hair is given in lieu of a veil.
 | [kjv] | But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
 | [nwb] | But if a woman hath long hair, it is a glory to her: for hair is given her for a covering.
 | [rsv] | but if a woman has long hair, it is her pride? For her hair is given to her for a covering.
 | [web] | But if a woman has long hair, it is a glory to her, for her hair is given to her for a covering.
 | [ylt] | and a woman, if she have long hair, a glory it is to her, because the hair instead of a covering hath been given to her;
 | [bbe] | But if a woman has long hair, it is a glory to her: for her hair is given to her for a covering.
11:16 | [cbgb] | 若有人想要辩驳，我们却没有这样的规矩К 神的众教会也是没有的。 < | >
 | [niv] | If anyone wants to be contentious about this, we have no other practice--nor do the churches of God.
 | [asv] | But if any man seemeth to be contentious, we have no such custom, neither the churches of God.
 | [jnd] | But if any one think to be contentious, *we* have no such custom, nor the assemblies of God.
 | [kjv] | But if any man seem to be contentious, we have no such custom, neither the churches of God.
 | [nwb] | But if any man seemeth to be contentious, we have no such custom, neither the churches of God.
 | [rsv] | If any one is disposed to be contentious, we recognize no other practice, nor do the churches of God.
 | [web] | But if any man seems to be contentious, we have no such custom, neither do God's assemblies.
 | [ylt] | and if any one doth think to be contentious, we have no such custom, neither the assemblies of God.
 | [bbe] | But if any man will not be ruled in this question, this is not our way of doing things, and it is not done in the churches of God.
11:17 | [cbgb] | 我现今吩咐你们的话，不是称赞你们。因为你们聚会不是受益，乃是招损。 < | >
 | [niv] | In the following directives I have no praise for you, for your meetings do more harm than good.
 | [asv] | But in giving you this charge, I praise you not, that ye come together not for the better but for the worse.
 | [jnd] | But prescribing this , I do not praise, that ye come together, not for the better, but for the worse.
 | [kjv] | Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.
 | [nwb] | Now in this that I declare , I praise not, that ye come together not for the better, but for the worse.
 | [rsv] | But in the following instructions I do not commend you, because when you come together it is not for the better but for the worse.
 | [web] | . But in giving you this command, I don't praise you, that you come together not for the better but for the worse.
 | [ylt] | And this declaring, I give no praise, because not for the better, but for the worse ye come together;
 | [bbe] | But in giving you this order, there is one thing about which I am not pleased: it is that when you come together it is not for the better but for the worse.
11:18 | [cbgb] | 第一，我听说你们聚会的时候，彼此分门别类。我也稍微的信这话。 < | >
 | [niv] | In the first place, I hear that when you come together as a church, there are divisions among you, and to some extent I believe it.
 | [asv] | For first of all, when ye come together in the church, I hear that divisions exist among you; and I partly believe it.
 | [jnd] | For first, when ye come together in assembly, I hear there exist divisions among you, and I partly give credit .
 | [kjv] | For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.
 | [nwb] | For first of all, when ye come together in the church, I hear that there are divisions among you; and I partly believe it.
 | [rsv] | For, in the first place, when you assemble as a church, I hear that there are divisions among you; and I partly believe it,
 | [web] | For first of all, when you come together in the assembly, I hear that divisions exist among you, and I partly believe it.
 | [ylt] | for first, indeed, ye coming together in an assembly, I hear of divisions being among you, and partly I believe ,
 | [bbe] | For first of all, it has come to my ears that when you come together in the church, there are divisions among you, and I take the statement to be true in part.
11:19 | [cbgb] | 在你们中间不免有分门结党的事，好叫那些有经验的人，显明出来。 < | >
 | [niv] | No doubt there have to be differences among you to show which of you have God's approval.
 | [asv] | For there must be also factions among you, that they that are approved may be made manifest among you.
 | [jnd] | For there must also be sects among you, that the approved may become manifest among you.
 | [kjv] | For there must be also heresies among you, that they which are approved may be made manifest among you.
 | [nwb] | For there must be also heresies among you, that they who are approved may be made manifest among you.
 | [rsv] | for there must be factions among you in order that those who are genuine among you may be recognized.
 | [web] | For there must be also factions among you, that those who are approved may be revealed among you.
 | [ylt] | for it behoveth sects also to be among you, that those approved may become manifest among you;
 | [bbe] | For divisions are necessary among you, in order that those who have God's approval may be clearly seen among you.
11:20 | [cbgb] | 你们聚会的时候，算不得吃主的晚餐。 < | >
 | [niv] | When you come together, it is not the Lord's Supper you eat,
 | [asv] | When therefore ye assemble yourselves together, it is not possible to eat the Lord's supper:
 | [jnd] | When ye come therefore together into one place, it is not to eat Lord's supper.
 | [kjv] | When ye come together therefore into one place, this is not to eat the Lord's supper.
 | [nwb] | When therefore ye come together in one place, is not to eat the Lord's supper.
 | [rsv] | When you meet together, it is not the Lord's supper that you eat.
 | [web] | When therefore you assemble yourselves together, it is not possible to eat the Lord's supper.
 | [ylt] | ye, then, coming together at the same place -- it is not to eat the Lord's supper;
 | [bbe] | But now, when you come together, it is not possible to take the holy meal of the Lord:
11:21 | [cbgb] | 因为吃的时候，各人先吃自己的饭，甚至这个肌饿，那个酒醉。 < | >
 | [niv] | for as you eat, each of you goes ahead without waiting for anybody else. One remains hungry, another gets drunk.
 | [asv] | for in your eating each one taketh before other his own supper; and one is hungry, and another is drunken.
 | [jnd] | For each one in eating takes his *own* supper before , and one is hungry and another drinks to excess.
 | [kjv] | For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.
 | [nwb] | For in eating every one taketh before his own supper: and one is hungry, and another is drunken.
 | [rsv] | For in eating, each one goes ahead with his own meal, and one is hungry and another is drunk.
 | [web] | For in your eating each one takes his own supper before others. One is hungry, and another is drunken.
 | [ylt] | for each his own supper doth take before in the eating, and one is hungry, and another is drunk;
 | [bbe] | For when you take your food, everyone takes his meal before the other; and one has not enough food, and another is the worse for drink.
11:22 | [cbgb] | 你们要吃喝，难道没有家麽？还是藐视 神的教会，叫那没有的羞愧呢？我向你们可怎麽说呢？空因此称赞你们麽？我不称赞。 < | >
 | [niv] | Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? What shall I say to you? Shall I praise you for this? Certainly not!
 | [asv] | What, have ye not houses to eat and to drink in? or despise ye the church of God, and put them to shame that have not? What shall I say to you? shall I praise you? In this I praise you not.
 | [jnd] | Have ye not then houses for eating and drinking? or do ye despise the assembly of God, and put to shame them who have not? What shall I say to you? shall I praise you? In this I do not praise.
 | [kjv] | What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.
 | [nwb] | What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise not.
 | [rsv] | What! Do you not have houses to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? What shall I say to you? Shall I commend you in this? No, I will not.
 | [web] | What, don't you have houses to eat and to drink in? Or do you despise God's assembly, and put them to shame who don't have? What will I tell you? Will I praise you? In this I don't praise you.
 | [ylt] | why, have ye not houses to eat and to drink in? or the assembly of God do ye despise, and shame those not having? what may I say to you? shall I praise you in this? I do not praise!
 | [bbe] | What? have you not houses to take your meals in? or have you no respect for the church of God, putting the poor to shame? What am I to say to you? am I to give you praise? certainly not.
11:23 | [cbgb] | 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来， < | >
 | [niv] | For I received from the Lord what I also passed on to you: The Lord Jesus, on the night he was betrayed, took bread,
 | [asv] | For I received of the Lord that which also I delivered unto you, that the Lord Jesus in the night in which he was betrayed took bread;
 | [jnd] | For *I* received from the Lord, that which I also delivered to you, that the Lord Jesus, in the night in which he was delivered up, took bread,
 | [kjv] | For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:
 | [nwb] | For I have received from the Lord, that which also I delivered to you, That the Lord Jesus, the night in which he was betrayed, took bread:
 | [rsv] | For I received from the Lord what I also delivered to you, that the Lord Jesus on the night when he was betrayed took bread,
 | [web] | . For I received from the Lord that which also I delivered to you, that the Lord Jesus on the night in which he was betrayed took bread.
 | [ylt] | For I -- I received from the Lord that which also I did deliver to you, that the Lord Jesus in the night in which he was delivered up, took bread,
 | [bbe] | For it was handed down to me from the Lord, as I gave it to you, that the Lord Jesus, on the night when Judas was false to him, took bread,
11:24 | [cbgb] | 祝谢了，就擘开，说，这是我的身体，为你们舍的（舍有古卷作擘开）。你们应当如此行，为的是记念我。 < | >
 | [niv] | and when he had given thanks, he broke it and said, "This is my body, which is for you; do this in remembrance of me."
 | [asv] | and when he had given thanks, he brake it, and said, This is my body, which is for you: this do in remembrance of me.
 | [jnd] | and having given thanks broke , and said, This is my body, which for you: this do in remembrance of me.
 | [kjv] | And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.
 | [nwb] | And when he had given thanks, he broke , and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.
 | [rsv] | and when he had given thanks, he broke it, and said, "This is my body which is for you. Do this in remembrance of me."
 | [web] | When he had given thanks, he broke it, and said, "Take, eat. This is my body, which is broken for you. Do this in memory of me."
 | [ylt] | and having given thanks, he brake, and said, `Take ye, eat ye, this is my body, that for you is being broken; this do ye -- to the remembrance of me.'
 | [bbe] | And when it had been broken with an act of praise, he said, This is my body which is for you: do this in memory of me.
11:25 | [cbgb] | 饭后，也照样拿起杯来，说，这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。 < | >
 | [niv] | In the same way, after supper he took the cup, saying, "This cup is the new covenant in my blood; do this, whenever you drink it, in remembrance of me."
 | [asv] | In like manner also the cup, after supper, saying, This cup is the new covenant in my blood: this do, as often as ye drink it, in remembrance of me.
 | [jnd] | In like manner also the cup, after having supped, saying, This cup is the new covenant in my blood: this do, as often as ye shall drink , in remembrance of me.
 | [kjv] | After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.
 | [nwb] | After the same manner also the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as often as ye drink , in remembrance of me.
 | [rsv] | In the same way also the cup, after supper, saying, "This cup is the new covenant in my blood. Do this, as often as you drink it, in remembrance of me."
 | [web] | In the same way he also took the cup, after supper, saying, "This cup is the new covenant in my blood. Do this, as often as you drink, in memory of me."
 | [ylt] | In like manner also the cup after the supping, saying, `This cup is the new covenant in my blood; this do ye, as often as ye may drink -- to the remembrance of me;'
 | [bbe] | In the same way, with the cup, after the meal, he said, This cup is the new testament in my blood: do this, whenever you take it, in memory of me.
11:26 | [cbgb] | 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。 < | >
 | [niv] | For whenever you eat this bread and drink this cup, you proclaim the Lord's death until he comes.
 | [asv] | For as often as ye eat this bread, and drink the cup, ye proclaim the Lord's death till he come.
 | [jnd] | For as often as ye shall eat this bread, and drink the cup, ye announce the death of the Lord, until he come.
 | [kjv] | For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.
 | [nwb] | For as often as ye eat this bread, and drink this cup, ye do show the Lord's death till he shall come.
 | [rsv] | For as often as you eat this bread and drink the cup, you proclaim the Lord's death until he comes.
 | [web] | For as often as you eat this bread, and drink this cup, you proclaim the Lord's death until he comes.
 | [ylt] | for as often as ye may eat this bread, and this cup may drink, the death of the Lord ye do shew forth -- till he may come;
 | [bbe] | For whenever you take the bread and the cup you give witness to the Lord's death till he comes.
11:27 | [cbgb] | 所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。 < | >
 | [niv] | Therefore, whoever eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of sinning against the body and blood of the Lord.
 | [asv] | Wherefore whosoever shall eat the bread or drink the cup of the Lord in an unworthy manner, shall be guilty of the body and the blood of the Lord.
 | [jnd] | So that whosoever shall eat the bread, or drink the cup of the Lord, unworthily, shall be guilty in respect of the body and of the blood of the Lord.
 | [kjv] | Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.
 | [nwb] | Wherefore, whoever shall eat this bread, and drink cup of the Lord unworthily, shall be guilty of the body and blood of the Lord.
 | [rsv] | Whoever, therefore, eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of profaning the body and blood of the Lord.
 | [web] | Therefore whoever eats this bread or drinks the Lord's cup in an unworthy manner, will be guilty of the body and the blood of the Lord.
 | [ylt] | so that whoever may eat this bread or may drink the cup of the Lord unworthily, guilty he shall be of the body and blood of the Lord:
 | [bbe] | If, then, anyone takes the bread or the cup of the Lord in the wrong spirit, he will be responsible for the body and blood of the Lord.
11:28 | [cbgb] | 人应当自己省察，然后吃这饼，喝这杯。 < | >
 | [niv] | A man ought to examine himself before he eats of the bread and drinks of the cup.
 | [asv] | But let a man prove himself, and so let him eat of the bread, and drink of the cup.
 | [jnd] | But let a man prove himself, and thus eat of the bread, and drink of the cup.
 | [kjv] | But let a man examine himself, and so let him eat of that bread, and drink of that cup.
 | [nwb] | But let a man examine himself, and so let him eat of bread, and drink of cup.
 | [rsv] | Let a man examine himself, and so eat of the bread and drink of the cup.
 | [web] | But let a man examine himself, and so let him eat of the bread, and drink of the cup.
 | [ylt] | and let a man be proving himself, and so of the bread let him eat, and of the cup let him drink;
 | [bbe] | But let no man take of the bread and the cup without testing himself.
11:29 | [cbgb] | 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。 < | >
 | [niv] | For anyone who eats and drinks without recognizing the body of the Lord eats and drinks judgment on himself.
 | [asv] | For he that eateth and drinketh, eateth and drinketh judgment unto himself, if he discern not the body.
 | [jnd] | For eater and drinker eats and drinks judgment to himself, not distinguishing the body.
 | [kjv] | For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.
 | [nwb] | For he that eateth and drinketh unworthily, eateth and drinketh condemnation to himself, not discerning the Lord's body.
 | [rsv] | For any one who eats and drinks without discerning the body eats and drinks judgment upon himself.
 | [web] | For he who eats and drinks in an unworthy manner eats and drinks judgment to himself, if he doesn't discern the Lord's body.
 | [ylt] | for he who is eating and drinking unworthily, judgment to himself he doth eat and drink -- not discerning the body of the Lord.
 | [bbe] | For a man puts himself in danger, if he takes part in the holy meal without being conscious that it is the Lord's body.
11:30 | [cbgb] | 因此，在你们中间有好些软弱的，与患病的，死的也不少（死原文作睡）。 < | >
 | [niv] | That is why many among you are weak and sick, and a number of you have fallen asleep.
 | [asv] | For this cause many among you are weak and sickly, and not a few sleep.
 | [jnd] | On this account many among you weak and infirm, and a good many are fallen asleep.
 | [kjv] | For this cause many are weak and sickly among you, and many sleep.
 | [nwb] | For this cause many weak and sickly among you, and many sleep.
 | [rsv] | That is why many of you are weak and ill, and some have died.
 | [web] | For this cause many among you are weak and sickly, and not a few sleep.
 | [ylt] | Because of this, among you many weak and sickly, and sleep do many;
 | [bbe] | For this cause a number of you are feeble and ill, and a number are dead.
11:31 | [cbgb] | 我们若是先分辨自己，就不至于受审。 < | >
 | [niv] | But if we judged ourselves, we would not come under judgment.
 | [asv] | But if we discerned ourselves, we should not be judged.
 | [jnd] | But if we judged ourselves, so were we not judged.
 | [kjv] | For if we would judge ourselves, we should not be judged.
 | [nwb] | For if we would judge ourselves, we should not be judged.
 | [rsv] | But if we judged ourselves truly, we should not be judged.
 | [web] | For if we discerned ourselves, we wouldn't be judged.
 | [ylt] | for if ourselves we were discerning, we would not be being judged,
 | [bbe] | But if we were true judges of ourselves, punishment would not come on us.
11:32 | [cbgb] | 我们受审的时候，乃是被主惩治。免得我们和世人一同定罪。 < | >
 | [niv] | When we are judged by the Lord, we are being disciplined so that we will not be condemned with the world.
 | [asv] | But when we are judged, we are chastened of the Lord, that we may not be condemned with the world.
 | [jnd] | But being judged, we are disciplined of Lord, that we may not be condemned with the world.
 | [kjv] | But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.
 | [nwb] | But when we are judged, we are chastened by the Lord, that we should not be condemned with the world.
 | [rsv] | But when we are judged by the Lord, we are chastened so that we may not be condemned along with the world.
 | [web] | But when we are judged, we are punished by the Lord, that we may not be condemned with the world.
 | [ylt] | and being judged by the Lord, we are chastened, that with the world we may not be condemned;
 | [bbe] | But if punishment does come, it is sent by the Lord, so that we may be safe when the world is judged.
11:33 | [cbgb] | 所以我弟兄们，你们聚会吃的时候，要彼此等待。 < | >
 | [niv] | So then, my brothers, when you come together to eat, wait for each other.
 | [asv] | Wherefore, my brethren, when ye come together to eat, wait one for another.
 | [jnd] | So that, my brethren, when ye come together to eat, wait for one another.
 | [kjv] | Wherefore, my brethren, when ye come together to eat, tarry one for another.
 | [nwb] | Wherefore, my brethren, when ye come together to eat, tarry one for another.
 | [rsv] | So then, my brethren, when you come together to eat, wait for one another--
 | [web] | Therefore, my brothers, when you come together to eat, wait one for another.
 | [ylt] | so then, my brethren, coming together to eat, for one another wait ye;
 | [bbe] | So then, my brothers, when you come together to the holy meal of the Lord, let there be waiting for one another.
11:34 | [cbgb] | 若有人肌饿，可以在家里先吃。免得你们聚会自己取罪。其馀的事，我来的时候再安排。 <
 | [niv] | If anyone is hungry, he should eat at home, so that when you meet together it may not result in judgment. And when I come I will give further directions.
 | [asv] | If any man is hungry, let him eat at home; that your coming together be not unto judgment. And the rest will I set in order whensoever I come.
 | [jnd] | If any one be hungry, let him eat at home, that ye may not come together for judgment. But the other things, whenever I come, I will set in order.
 | [kjv] | And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.
 | [nwb] | And if any man hungereth, let him eat at home; that ye come not together to condemnation. And the rest will I set in order when I come.
 | [rsv] | if any one is hungry, let him eat at home--lest you come together to be condemned. About the other things I will give directions when I come.
 | [web] | But if anyone is hungry, let him eat at home, that your coming together may not be to judgment. The rest I will set in order whenever I come.
 | [ylt] | and if any one is hungry, at home let him eat, that to judgment ye may not come together; and the rest, whenever I may come, I shall arrange.
 | [bbe] | If any man is in need of food, let him take his meal in his house; so that you may not come together to your damage. And the rest I will put in order when I come..


Interlinear Bible:1 Corinthians 12

 歌林多前书 1 Corinthians 12 << || >>
12:1 | [cbgb] | 弟兄们，论到属灵的恩赐，我不愿意你们不明白。 >
 | [niv] | Now about spiritual gifts, brothers, I do not want you to be ignorant.
 | [asv] | Now concerning spiritual gifts, brethren, I would not have you ignorant.
 | [jnd] | But concerning spiritual , brethren, I do not wish you to be ignorant.
 | [kjv] | Now concerning spiritual gifts, brethren, I would not have you ignorant.
 | [nwb] | Now concerning spiritual , brethren, I would not have you ignorant.
 | [rsv] | Now concerning spiritual gifts, brethren, I do not want you to be uninformed.
 | [web] | . Now concerning spiritual gifts, brothers, I don't want you to be ignorant.
 | [ylt] | And concerning the spiritual things, brethren, I do not wish you to be ignorant;
 | [bbe] | But about the things of the spirit, my brothers, it is not right for you to be without teaching.
12:2 | [cbgb] | 你们作外邦人的时候，随事被牵引受迷惑，去服事那哑吧偶像。这是你们知道的。 < | >
 | [niv] | You know that when you were pagans, somehow or other you were influenced and led astray to mute idols.
 | [asv] | Ye know that when ye were Gentiles ye were led away unto those dumb idols, howsoever ye might led.
 | [jnd] | Ye know that when ye were nations led away to dumb idols, in whatever way ye might be led.
 | [kjv] | Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.
 | [nwb] | Ye know that ye were Gentiles, carried away to these dumb idols, even as ye were led.
 | [rsv] | You know that when you were heathen, you were led astray to dumb idols, however you may have been moved.
 | [web] | You know that when you were Gentiles, you were led away to those mute idols, however you might be led.
 | [ylt] | ye have known that ye were nations, unto the dumb idols -- as ye were led -- being carried away;
 | [bbe] | You are conscious that when you were Gentiles, in whatever way you were guided, you went after images without voice or power.
12:3 | [cbgb] | 所以我告诉你们，被 神的灵感动的，没有说耶稣是可咒诅的。若不是被圣灵感动的，也没有能说耶稣是主的。 < | >
 | [niv] | Therefore I tell you that no one who is speaking by the Spirit of God says, "Jesus be cursed," and no one can say, "Jesus is Lord," except by the Holy Spirit.
 | [asv] | Wherefore I make known unto you, that no man speaking in the Spirit of God saith, Jesus is anathema; and no man can say, Jesus is Lord, but in the Holy Spirit.
 | [jnd] | I give you therefore to know, that no one, speaking in Spirit of God, says, Curse Jesus; and no one can say, Lord Jesus, unless in Holy Spirit.
 | [kjv] | Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.
 | [nwb] | Wherefore I give you to understand, that no man speaking by the Spirit of God, calleth Jesus accursed: and no man can say that Jesus is the Lord, but by the Holy Spirit.
 | [rsv] | Therefore I want you to understand that no one speaking by the Spirit of God ever says "Jesus be cursed!" and no one can say "Jesus is Lord" except by the Holy Spirit.
 | [web] | Therefore I make known to you that no man speaking by God's Spirit says, "Jesus is accursed." No one can say, "Jesus is Lord," but by the Holy Spirit.
 | [ylt] | wherefore, I give you to understand that no one, in the Spirit of God speaking, saith Jesus anathema, and no one is able to say Jesus Lord, except in the Holy Spirit.
 | [bbe] | So it is my desire for you to be clear about this; that no one is able to say by the Spirit of God that Jesus is cursed; and no one is able to say that Jesus is Lord, but by the Holy Spirit.
12:4 | [cbgb] | 恩赐原有分别，圣灵却是一位。 < | >
 | [niv] | There are different kinds of gifts, but the same Spirit.
 | [asv] | Now there are diversities of gifts, but the same Spirit.
 | [jnd] | But there are distinctions of gifts, but the same Spirit;
 | [kjv] | Now there are diversities of gifts, but the same Spirit.
 | [nwb] | Now there are diversities of gifts, but the same Spirit.
 | [rsv] | Now there are varieties of gifts, but the same Spirit;
 | [web] | Now there are various kinds of gifts, but the same Spirit.
 | [ylt] | And there are diversities of gifts, and the same Spirit;
 | [bbe] | Now there are different qualities given to men, but the same Spirit.
12:5 | [cbgb] | 职事也有分别，主却是一位。 < | >
 | [niv] | There are different kinds of service, but the same Lord.
 | [asv] | And there are diversities of ministrations, and the same Lord.
 | [jnd] | and there are distinctions of services, and the same Lord;
 | [kjv] | And there are differences of administrations, but the same Lord.
 | [nwb] | And there are differences of administrations, but the same Lord.
 | [rsv] | and there are varieties of service, but the same Lord;
 | [web] | There are various kinds of service, and the same Lord.
 | [ylt] | and there are diversities of ministrations, and the same Lord;
 | [bbe] | And there are different sorts of servants, but the same Lord.
12:6 | [cbgb] | 功用也有分别， 神却是一位，在众人里面运行一切的事。 < | >
 | [niv] | There are different kinds of working, but the same God works all of them in all men.
 | [asv] | And there are diversities of workings, but the same God, who worketh all things in all.
 | [jnd] | and there are distinctions of operations, but the same God who operates all things in all.
 | [kjv] | And there are diversities of operations, but it is the same God which worketh all in all.
 | [nwb] | And there are diversities of operations, but it is the same God who worketh all in all.
 | [rsv] | and there are varieties of working, but it is the same God who inspires them all in every one.
 | [web] | There are various kinds of workings, but the same God, who works all things in all.
 | [ylt] | and there are diversities of workings, and it is the same God -- who is working the all in all.
 | [bbe] | And there are different operations, but the same God, who is working all things in all.
12:7 | [cbgb] | 圣灵显在各人身上，是叫人得益处。 < | >
 | [niv] | Now to each one the manifestation of the Spirit is given for the common good.
 | [asv] | But to each one is given the manifestation of the Spirit to profit withal.
 | [jnd] | But to each the manifestation of the Spirit is given for profit.
 | [kjv] | But the manifestation of the Spirit is given to every man to profit withal.
 | [nwb] | But the manifestation of the Spirit is given to every man for profit.
 | [rsv] | To each is given the manifestation of the Spirit for the common good.
 | [web] | But to each one is given the manifestation of the Spirit for the profit of all.
 | [ylt] | And to each hath been given the manifestation of the Spirit for profit;
 | [bbe] | But to every man some form of the Spirit's working is given for the common good.
12:8 | [cbgb] | 这人蒙圣灵赐他智慧的言语。那人也蒙这位圣灵赐他知识的言语。 < | >
 | [niv] | To one there is given through the Spirit the message of wisdom, to another the message of knowledge by means of the same Spirit,
 | [asv] | For to one is given through the Spirit the word of wisdom; and to another the word of knowledge, according to the same Spirit:
 | [jnd] | For to one, by the Spirit, is given word of wisdom; and to another word of knowledge, according to the same Spirit;
 | [kjv] | For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;
 | [nwb] | For to one is given by the Spirit the word of wisdom; to another, the word of knowledge by the same Spirit;
 | [rsv] | To one is given through the Spirit the utterance of wisdom, and to another the utterance of knowledge according to the same Spirit,
 | [web] | For to one is given through the Spirit the word of wisdom, and to another the word of knowledge, according to the same Spirit;
 | [ylt] | for to one through the Spirit hath been given a word of wisdom, and to another a word of knowledge, according to the same Spirit;
 | [bbe] | For to one are given words of wisdom through the Spirit; and to another words of knowledge through the same Spirit:
12:9 | [cbgb] | 又有一人蒙这位圣灵赐他信心。还有一人蒙这位圣灵赐他医病的恩赐。 < | >
 | [niv] | to another faith by the same Spirit, to another gifts of healing by that one Spirit,
 | [asv] | to another faith, in the same Spirit; and to another gifts of healings, in the one Spirit;
 | [jnd] | and to a different one faith, in the same Spirit; and to another gifts of healing in the same Spirit;
 | [kjv] | To another faith by the same Spirit; to another the gifts of healing by the same Spirit;
 | [nwb] | To another, faith by the same Spirit; to another, the gifts of healing by the same Spirit;
 | [rsv] | to another faith by the same Spirit, to another gifts of healing by the one Spirit,
 | [web] | to another faith, by the same Spirit; and to another gifts of healings, by the same Spirit;
 | [ylt] | and to another faith in the same Spirit, and to another gifts of healings in the same Spirit;
 | [bbe] | To another faith in the same Spirit; and to another the power of taking away disease, by the one Spirit;
12:10 | [cbgb] | 又有一人能行异能。又叫一人能作先知。又叫一人能辨别诸灵。又叫一人能说方言。又叫一人能翻方言。 < | >
 | [niv] | to another miraculous powers, to another prophecy, to another distinguishing between spirits, to another speaking in different kinds of tongues, and to still another the interpretation of tongues.
 | [asv] | and to another workings of miracles; and to another prophecy; and to another discernings of spirits; to another divers kinds of tongues; and to another the interpretation of tongues:
 | [jnd] | and to another operations of miracles; and to another prophecy; and to another discerning of spirits; and to a different one kinds of tongues; and to another interpretation of tongues.
 | [kjv] | To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:
 | [nwb] | To another, the working of miracles; to another, prophecy; to another, discerning of spirits; to another, kinds of languages; to another, the interpretation of languages:
 | [rsv] | to another the working of miracles, to another prophecy, to another the ability to distinguish between spirits, to another various kinds of tongues, to another the interpretation of tongues.
 | [web] | and to another workings of miracles; and to another prophecy; and to another discerning of spirits; to another different kinds of languages; and to another the interpretation of languages.
 | [ylt] | and to another in-workings of mighty deeds; and to another prophecy; and to another discernings of spirits; and to another kinds of tongues; and to another interpretation of tongues:
 | [bbe] | And to another the power of working wonders; and to another the prophet's word; and to another the power of testing spirits; to another different sorts of tongues; and to another the power of making clear the sense of the tongues:
12:11 | [cbgb] | 这一切都是这位圣灵所运行，随己意分给各人的。 < | >
 | [niv] | All these are the work of one and the same Spirit, and he gives them to each one, just as he determines.
 | [asv] | but all these worketh the one and the same Spirit, dividing to each one severally even as he will.
 | [jnd] | But all these things operates the one and the same Spirit, dividing to each in particular according as he pleases.
 | [kjv] | But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.
 | [nwb] | But all these worketh that one and the same Spirit, dividing to every man severally as he will.
 | [rsv] | All these are inspired by one and the same Spirit, who apportions to each one individually as he wills.
 | [web] | But the one and the same Spirit works all of these, distributing to each one separately as he desires.
 | [ylt] | and all these doth work the one and the same Spirit, dividing to each severally as he intendeth.
 | [bbe] | But all these are the operations of the one and the same Spirit, giving to every man separately as his pleasure is.
12:12 | [cbgb] | 就如身子是一个，却有许多肢体。而且肢体虽多，仍是一个身子。基督也是这样。 < | >
 | [niv] | The body is a unit, though it is made up of many parts; and though all its parts are many, they form one body. So it is with Christ.
 | [asv] | For as the body is one, and hath many members, and all the members of the body, being many, are one body; so also is Christ.
 | [jnd] | For even as the body is one and has many members, but all the members of the body, being many, are one body, so also the Christ.
 | [kjv] | For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.
 | [nwb] | For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also Christ.
 | [rsv] | For just as the body is one and has many members, and all the members of the body, though many, are one body, so it is with Christ.
 | [web] | For as the body is one, and has many members, and all the members of the body, being many, are one body; so also is Christ.
 | [ylt] | For, even as the body is one, and hath many members, and all the members of the one body, being many, are one body, so also the Christ,
 | [bbe] | For as the body is one, and has a number of parts, and all the parts make one body, so is Christ.
12:13 | [cbgb] | 我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体。饮于一位圣灵。 < | >
 | [niv] | For we were all baptized by one Spirit into one body--whether Jews or Greeks, slave or free--and we were all given the one Spirit to drink.
 | [asv] | For in one Spirit were we all baptized into one body, whether Jews or Greeks, whether bond or free; and were all made to drink of one Spirit.
 | [jnd] | For also in one Spirit *we* have all been baptised into one body, whether Jews or Greeks, whether bondmen or free, and have all been given to drink of one Spirit.
 | [kjv] | For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.
 | [nwb] | For by one Spirit are we all baptized into one body, whether Jews or Gentiles, whether bond or free; and have been all made to drink into one Spirit.
 | [rsv] | For by one Spirit we were all baptized into one body--Jews or Greeks, slaves or free--and all were made to drink of one Spirit.
 | [web] | For in one Spirit were we all baptized into one body, whether Jews or Greeks, whether bond or free; and were all made to drink into one Spirit.
 | [ylt] | for also in one Spirit we all to one body were baptized, whether Jews or Greeks, whether servants or freemen, and all into one Spirit were made to drink,
 | [bbe] | For through the baptism of the one Spirit we were all formed into one body, Jews or Greeks, servants or free men, and were all made full of the same Spirit.
12:14 | [cbgb] | 身子原不是一个肢体，乃是许多肢体。 < | >
 | [niv] | Now the body is not made up of one part but of many.
 | [asv] | For the body is not one member, but many.
 | [jnd] | For also the body is not one member but many.
 | [kjv] | For the body is not one member, but many.
 | [nwb] | For the body is not one member, but many.
 | [rsv] | For the body does not consist of one member but of many.
 | [web] | For the body is not one member, but many.
 | [ylt] | for also the body is not one member, but many;
 | [bbe] | For the body is not one part, but a number of parts.
12:15 | [cbgb] | 设若脚说，我不是手，所以不属乎身子。他不能因此就不属乎身子。 < | >
 | [niv] | If the foot should say, "Because I am not a hand, I do not belong to the body," it would not for that reason cease to be part of the body.
 | [asv] | If the foot shall say, Because I am not the hand, I am not of the body; it is not therefore not of the body.
 | [jnd] | If the foot say, Because I am not a hand I am not of the body, is it on account of this not indeed of the body?
 | [kjv] | If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?
 | [nwb] | If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?
 | [rsv] | If the foot should say, "Because I am not a hand, I do not belong to the body," that would not make it any less a part of the body.
 | [web] | If the foot would say, "Because I'm not the hand, I'm not part of the body," it is not therefore not part of the body.
 | [ylt] | if the foot may say, `Because I am not a hand, I am not of the body;' it is not, because of this, not of the body;
 | [bbe] | If the foot says, Because I am not the hand, I am not a part of the body; it is no less a part of the body.
12:16 | [cbgb] | 设若耳说，我不是眼，所以不属乎身子。他也不能因此就不属乎身子。 < | >
 | [niv] | And if the ear should say, "Because I am not an eye, I do not belong to the body," it would not for that reason cease to be part of the body.
 | [asv] | And if the ear shall say, Because I am not the eye, I am not of the body; it is not therefore not of the body.
 | [jnd] | And if the ear say, Because I am not an eye I am not of the body, is it on account of this not indeed of the body?
 | [kjv] | And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?
 | [nwb] | And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?
 | [rsv] | And if the ear should say, "Because I am not an eye, I do not belong to the body," that would not make it any less a part of the body.
 | [web] | If the ear would say, "Because I'm not the eye, I'm not part of the body," it's not therefore not part of the body.
 | [ylt] | and if the ear may say, `Because I am not an eye, I am not of the body;' it is not, because of this, not of the body?
 | [bbe] | And if the ear says, Because I am not the eye, I am not a part of the body; it is a part of the body all the same.
12:17 | [cbgb] | 若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？ < | >
 | [niv] | If the whole body were an eye, where would the sense of hearing be? If the whole body were an ear, where would the sense of smell be?
 | [asv] | If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
 | [jnd] | If the whole body an eye, where the hearing? if all hearing, where the smelling?
 | [kjv] | If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
 | [nwb] | If the whole body an eye, where the hearing? If the whole hearing, where the smelling?
 | [rsv] | If the whole body were an eye, where would be the hearing? If the whole body were an ear, where would be the sense of smell?
 | [web] | If the whole body were an eye, where would the hearing be? If the whole were hearing, where would the smelling be?
 | [ylt] | If the whole body an eye, where the hearing? if the whole hearing, where the smelling?
 | [bbe] | If all the body was an eye, where would be the hearing? if all was hearing, where would be the smelling?
12:18 | [cbgb] | 但如今 神随自己的意思，把肢体俱各安排在身上。 < | >
 | [niv] | But in fact God has arranged the parts in the body, every one of them, just as he wanted them to be.
 | [asv] | But now hath God set the members each one of them in the body, even as it pleased him.
 | [jnd] | But now God has set the members, each one of them in the body, according as it has pleased .
 | [kjv] | But now hath God set the members every one of them in the body, as it hath pleased him.
 | [nwb] | But now hath God set the members every one of them in the body, as it hath pleased him.
 | [rsv] | But as it is, God arranged the organs in the body, each one of them, as he chose.
 | [web] | But now God has set the members, each one of them, in the body, just as he desired.
 | [ylt] | and now, God did set the members each one of them in the body, according as He willed,
 | [bbe] | But now God has put every one of the parts in the body as it was pleasing to him.
12:19 | [cbgb] | 若都是一个肢体，身子在那里呢？ < | >
 | [niv] | If they were all one part, where would the body be?
 | [asv] | And if they were all one member, where were the body?
 | [jnd] | But if all were one member, where the body?
 | [kjv] | And if they were all one member, where were the body?
 | [nwb] | And if they were all one member, where the body?
 | [rsv] | If all were a single organ, where would the body be?
 | [web] | If they were all one member, where would the body be?
 | [ylt] | and if all were one member, where the body?
 | [bbe] | And if they were all one part, where would the body be?
12:20 | [cbgb] | 但如今肢体是多的，身子却是一个。 < | >
 | [niv] | As it is, there are many parts, but one body.
 | [asv] | But now they are many members, but one body.
 | [jnd] | But now the members many, and the body one.
 | [kjv] | But now are they many members, yet but one body.
 | [nwb] | But now many members, yet but one body.
 | [rsv] | As it is, there are many parts, yet one body.
 | [web] | But now they are many members, but one body.
 | [ylt] | and now, indeed, many members, and one body;
 | [bbe] | But now they are all different parts, but one body.
12:21 | [cbgb] | 眼不能对手说，我用不着你。头也不能对脚说，我用不着你。 < | >
 | [niv] | The eye cannot say to the hand, "I don't need you!" And the head cannot say to the feet, "I don't need you!"
 | [asv] | And the eye cannot say to the hand, I have no need of thee: or again the head to the feet, I have no need of you.
 | [jnd] | The eye cannot say to the hand, I have not need of thee; or again, the head to the feet, I have not need of you.
 | [kjv] | And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.
 | [nwb] | And the eye cannot say to the hand, I have no need of thee: nor again the head to the feet, I have no need of you.
 | [rsv] | The eye cannot say to the hand, "I have no need of you," nor again the head to the feet, "I have no need of you."
 | [web] | The eye can't tell the hand, "I have no need for you," or again the head to the feet, "I have no need for you."
 | [ylt] | and an eye is not able to say to the hand, `I have no need of thee;' nor again the head to the feet, `I have no need of you.'
 | [bbe] | And the eye may not say to the hand, I have no need of you: or again the head to the feet, I have no need of you.
12:22 | [cbgb] | 不但如此，身上肢体人以为软弱的，更是不可少的。 < | >
 | [niv] | On the contrary, those parts of the body that seem to be weaker are indispensable,
 | [asv] | Nay, much rather, those members of the body which seem to be more feeble are necessary:
 | [jnd] | But much rather, the members of the body which seem to be weaker are necessary;
 | [kjv] | Nay, much more those members of the body, which seem to be more feeble, are necessary:
 | [nwb] | Nay, much more those members of the body, which seem to be more feeble, are necessary:
 | [rsv] | On the contrary, the parts of the body which seem to be weaker are indispensable,
 | [web] | No, much rather, those members of the body which seem to be weaker are necessary.
 | [ylt] | But much more the members of the body which seem to be more infirm are necessary,
 | [bbe] | No, those parts which seem to be feeble are the more necessary;
12:23 | [cbgb] | 身上肢体，我们看为不体面的，越发给他加上体面。不俊美的，越发得着俊美。 < | >
 | [niv] | and the parts that we think are less honorable we treat with special honor. And the parts that are unpresentable are treated with special modesty,
 | [asv] | and those parts of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our uncomely parts have more abundant comeliness;
 | [jnd] | and those of the body which we esteem to be the more void of honour, these we clothe with more abundant honour; and our uncomely have more abundant comeliness;
 | [kjv] | And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.
 | [nwb] | And those of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our uncomely have more abundant comeliness.
 | [rsv] | and those parts of the body which we think less honorable we invest with the greater honor, and our unpresentable parts are treated with greater modesty,
 | [web] | Those parts of the body which we think to be less honorable, on those we bestow more abundant honor; and our unpresentable parts have more abundant propriety;
 | [ylt] | and those that we think to be less honourable of the body, around these we put more abundant honour, and our unseemly things have seemliness more abundant,
 | [bbe] | And to those parts of the body which seem to have less honour we give all the more honour; and to those parts of the body which are a cause of shame to us we give the greater respect;
12:24 | [cbgb] | 我们俊美的肢体，自然用不着装饰。但 神配搭这身子，把加倍的体面给那有缺欠的肢体。 < | >
 | [niv] | while our presentable parts need no special treatment. But God has combined the members of the body and has given greater honor to the parts that lacked it,
 | [asv] | whereas our comely parts have no need: but God tempered the body together, giving more abundant honor to that part which lacked;
 | [jnd] | but our comely have not need. But God has tempered the body together, having given more abundant honour to that lacked;
 | [kjv] | For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked.
 | [nwb] | For our comely have no need: but God hath tempered the body together, having given more abundant honor to that which lacked:
 | [rsv] | which our more presentable parts do not require. But God has so composed the body, giving the greater honor to the inferior part,
 | [web] | whereas our presentable parts have no such need. But God composed the body together, giving more abundant honor to the inferior part,
 | [ylt] | and our seemly things have no need; but God did temper the body together, to the lacking part having given more abundant honour,
 | [bbe] | But those parts of the body which are beautiful have no need of such care: and so the body has been joined together by God in such a way as to give more honour to those parts which had need of it;
12:25 | [cbgb] | 免得身上分门别类。总要肢体彼此相顾。 < | >
 | [niv] | so that there should be no division in the body, but that its parts should have equal concern for each other.
 | [asv] | that there should be no schism in the body; but that the members should have the same care one for another.
 | [jnd] | that there might be no division in the body, but that the members might have the same concern one for another.
 | [kjv] | That there should be no schism in the body; but that the members should have the same care one for another.
 | [nwb] | That there should be no schism in the body; but the members should have the same care one for another.
 | [rsv] | that there may be no discord in the body, but that the members may have the same care for one another.
 | [web] | that there should be no division in the body, but that the members should have the same care for one another.
 | [ylt] | that there may be no division in the body, but that the members may have the same anxiety for one another,
 | [bbe] | So that there might be no division in the body; but all the parts might have the same care for one another.
12:26 | [cbgb] | 若一个肢体受苦，所有的肢体就一同受苦。若一个肢体得荣耀，所有的肢体就一同快乐。 < | >
 | [niv] | If one part suffers, every part suffers with it; if one part is honored, every part rejoices with it.
 | [asv] | And whether one member suffereth, all the members suffer with it; or one member is honored, all the members rejoice with it.
 | [jnd] | And if one member suffer, all the members suffer with ; and if one member be glorified, all the members rejoice with .
 | [kjv] | And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.
 | [nwb] | And thus if one member suffers all the members suffer with it; or, if one member is honored, all the members rejoice with it.
 | [rsv] | If one member suffers, all suffer together; if one member is honored, all rejoice together.
 | [web] | When one member suffers, all the members suffer with it. Or when one member is honored, all the members rejoice with it.
 | [ylt] | and whether one member doth suffer, suffer with do all the members, or one member is glorified, rejoice with do all the members;
 | [bbe] | And if there is pain in one part of the body, all the parts will be feeling it; or if one part is honoured, all the parts will be glad.
12:27 | [cbgb] | 你们就是基督的身子，并且各作肢体。 < | >
 | [niv] | Now you are the body of Christ, and each one of you is a part of it.
 | [asv] | Now ye are the body of Christ, and severally members thereof.
 | [jnd] | Now *ye* are Christ's body, and members in particular.
 | [kjv] | Now ye are the body of Christ, and members in particular.
 | [nwb] | Now ye are the body of Christ, and members in particular.
 | [rsv] | Now you are the body of Christ and individually members of it.
 | [web] | . Now you are the body of Christ, and members individually.
 | [ylt] | and ye are the body of Christ, and members in particular.
 | [bbe] | Now you are the body of Christ, and every one of you the separate parts of it.
12:28 | [cbgb] | 神在教会所设立的，第一是使徒。第二是先知，第三是教师。其次是行异能的。再次是得恩赐医病的。帮助人的。治理事的。说方言的。 < | >
 | [niv] | And in the church God has appointed first of all apostles, second prophets, third teachers, then workers of miracles, also those having gifts of healing, those able to help others, those with gifts of administration, and those speaking in different kinds of tongues.
 | [asv] | And God hath set some in the church, first apostles, secondly prophets, thirdly teachers, then miracles, then gifts of healings, helps, governments, divers kinds of tongues.
 | [jnd] | And God has set certain in the assembly: first, apostles; secondly, prophets; thirdly, teachers; then miraculous powers; then gifts of healings; helps; governments; kinds of tongues.
 | [kjv] | And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.
 | [nwb] | And God hath set some in the church, first apostles, secondly prophets, thirdly teachers, next miracles, then gifts of healings, helps, governments, diversities of languages.
 | [rsv] | And God has appointed in the church first apostles, second prophets, third teachers, then workers of miracles, then healers, helpers, administrators, speakers in various kinds of tongues.
 | [web] | God has set some in the assembly, first apostles, secondly prophets, thirdly teachers, then miracle workers, then gifts of healings, helps, governments, and various kinds of languages.
 | [ylt] | And some, indeed, did God set in the assembly, first apostles, secondly prophets, thirdly teachers, afterwards powers, afterwards gifts of healings, helpings, governings, divers kinds of tongues;
 | [bbe] | And God has put some in the church, first, Apostles; second, prophets; third, teachers; then those with wonder-working powers, then those with the power of taking away disease, helpers, wise guides, users of strange tongues.
12:29 | [cbgb] | 岂都是使徒麽？岂都是先知麽？岂都是教师麽？岂都是行异能的麽？ < | >
 | [niv] | Are all apostles? Are all prophets? Are all teachers? Do all work miracles?
 | [asv] | Are all apostles? are all prophets? are all teachers? are all workers of miracles?
 | [jnd] | all apostles? all prophets? all teachers? all miraculous powers?
 | [kjv] | Are all apostles? are all prophets? are all teachers? are all workers of miracles?
 | [nwb] | all apostles? all prophets? all teachers? all workers of miracles?
 | [rsv] | Are all apostles? Are all prophets? Are all teachers? Do all work miracles?
 | [web] | Are all apostles? Are all prophets? Are all teachers? Are all miracle workers?
 | [ylt] | all apostles? all prophets? all teachers? all powers?
 | [bbe] | Are all Apostles? are all prophets? are all teachers? have all the power of working wonders?
12:30 | [cbgb] | 岂都是得恩赐医病的麽？岂都是说方言的麽？岂都是翻方言的麽？ < | >
 | [niv] | Do all have gifts of healing? Do all speak in tongues ? Do all interpret?
 | [asv] | have all gifts of healings? do all speak with tongues? do all interpret?
 | [jnd] | have all gifts of healings? do all speak with tongues? do all interpret?
 | [kjv] | Have all the gifts of healing? do all speak with tongues? do all interpret?
 | [nwb] | Have all the gifts of healing? do all speak in languages? do all interpret?
 | [rsv] | Do all possess gifts of healing? Do all speak with tongues? Do all interpret?
 | [web] | Do all have gifts of healings? Do all speak with various languages? Do all interpret?
 | [ylt] | have all gifts of healings? do all speak with tongues? do all interpret?
 | [bbe] | Are all able to take away disease? have all the power of tongues? are all able to give their sense?
12:31 | [cbgb] | 你们要切切的求那更大的恩赐，我现今把最妙的道指示你们。 <
 | [niv] | But eagerly desire the greater gifts. And now I will show you the most excellent way.
 | [asv] | But desire earnestly the greater gifts. And moreover a most excellent way show I unto you.
 | [jnd] | But desire earnestly the greater gifts, and yet shew I unto you a way of more surpassing excellence.
 | [kjv] | But covet earnestly the best gifts: and yet shew I unto you a more excellent way.
 | [nwb] | But covet earnestly the best gifts. And yet I show to you a more excellent way.
 | [rsv] | But earnestly desire the higher gifts. And I will show you a still more excellent way.
 | [web] | But desire earnestly the best gifts. Moreover, I show a most excellent way to you.
 | [ylt] | and desire earnestly the better gifts; and yet a far excelling way do I shew to you:
 | [bbe] | But let your desires be turned to the more important things given by the Spirit. And now I am pointing out to you an even better way.


Interlinear Bible:1 Corinthians 13

 歌林多前书 1 Corinthians 13 << || >>
13:1 | [cbgb] | 我若能说万人的方言，并天使的话语却没有爱，我就成了呜的锣，响的钹一般。 >
 | [niv] | If I speak in the tongues of men and of angels, but have not love, I am only a resounding gong or a clanging cymbal.
 | [asv] | If I speak with the tongues of men and of angels, but have not love, I am become sounding brass, or a clanging cymbal.
 | [jnd] | If I speak with the tongues of men and of angels, but have not love, I am become sounding brass or a clanging cymbal.
 | [kjv] | Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.
 | [nwb] | Though I speak with the tongues of men and of angels, and have not charity, I am become sounding brass, or a tinkling cymbal.
 | [rsv] | If I speak in the tongues of men and of angels, but have not love, I am a noisy gong or a clanging cymbal.
 | [web] | . If I speak with the languages of men and of angels, but don't have love, I have become sounding brass, or a clanging cymbal.
 | [ylt] | If with the tongues of men and of messengers I speak, and have not love, I have become brass sounding, or a cymbal tinkling;
 | [bbe] | If I make use of the tongues of men and of angels, and have not love, I am like sounding brass, or a loud-tongued bell.
13:2 | [cbgb] | 我若有先知讲道之能，也明白各样的奥秘，各样的知识。而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。 < | >
 | [niv] | If I have the gift of prophecy and can fathom all mysteries and all knowledge, and if I have a faith that can move mountains, but have not love, I am nothing.
 | [asv] | And if I have the gift of prophecy, and know all mysteries and all knowledge; and if I have all faith, so as to remove mountains, but have not love, I am nothing.
 | [jnd] | And if I have prophecy, and know all mysteries and all knowledge, and if I have all faith, so as to remove mountains, but have not love, I am nothing.
 | [kjv] | And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.
 | [nwb] | And though I have prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.
 | [rsv] | And if I have prophetic powers, and understand all mysteries and all knowledge, and if I have all faith, so as to remove mountains, but have not love, I am nothing.
 | [web] | If I have the gift of prophecy, and know all mysteries and all knowledge; and if I have all faith, so as to remove mountains, but don't have love, I am nothing.
 | [ylt] | and if I have prophecy, and know all the secrets, and all the knowledge, and if I have all the faith, so as to remove mountains, and have not love, I am nothing;
 | [bbe] | And if I have a prophet's power, and have knowledge of all secret things; and if I have all faith, by which mountains may be moved from their place, but have not love, I am nothing.
13:3 | [cbgb] | 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。 < | >
 | [niv] | If I give all I possess to the poor and surrender my body to the flames, but have not love, I gain nothing.
 | [asv] | And if I bestow all my goods to feed the poor, and if I give my body to be burned, but have not love, it profiteth me nothing.
 | [jnd] | And if I shall dole out all my goods in food, and if I deliver up my body that I may be burned, but have not love, I profit nothing.
 | [kjv] | And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.
 | [nwb] | And though I bestow all my goods to feed , and though I give my body to be burned, and have not charity, it profiteth me nothing.
 | [rsv] | If I give away all I have, and if I deliver my body to be burned, but have not love, I gain nothing.
 | [web] | If I bestow all my goods to feed the poor, and if I give my body to be burned, but don't have love, it profits me nothing.
 | [ylt] | and if I give away to feed others all my goods, and if I give up my body that I may be burned, and have not love, I am profited nothing.
 | [bbe] | And if I give all my goods to the poor, and if I give my body to be burned, but have not love, it is of no profit to me.
13:4 | [cbgb] | 爱是恒久忍耐，又有恩慈。爱是不嫉妒。爱是不自夸。不张狂。 < | >
 | [niv] | Love is patient, love is kind. It does not envy, it does not boast, it is not proud.
 | [asv] | Love suffereth long, and is kind; love envieth not; love vaunteth not itself, is not puffed up,
 | [jnd] | Love has long patience, is kind; love is not emulous ; love is not insolent and rash, is not puffed up,
 | [kjv] | Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,
 | [nwb] | Charity suffereth long, is kind; charity envieth not; charity vaunteth not itself, is not puffed up,
 | [rsv] | Love is patient and kind; love is not jealous or boastful;
 | [web] | Love is patient and is kind; love doesn't envy. Love doesn't brag, is not proud,
 | [ylt] | The love is long-suffering, it is kind, the love doth not envy, the love doth not vaunt itself, is not puffed up,
 | [bbe] | Love is never tired of waiting; love is kind; love has no envy; love has no high opinion of itself, love has no pride;
13:5 | [cbgb] | 不作害羞的事。不求自己的益处。不轻易发怒。不计算人的恶。 < | >
 | [niv] | It is not rude, it is not self-seeking, it is not easily angered, it keeps no record of wrongs.
 | [asv] | doth not behave itself unseemly, seeketh not its own, is not provoked, taketh not account of evil;
 | [jnd] | does not behave in an unseemly manner, does not seek what is its own, is not quickly provoked, does not impute evil,
 | [kjv] | Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;
 | [nwb] | Doth not behave itself unseemly, seeketh not its own, is not easily provoked, thinketh no evil;
 | [rsv] | it is not arrogant or rude. Love does not insist on its own way; it is not irritable or resentful;
 | [web] | doesn't behave itself inappropriately, doesn't seek its own way, is not provoked, takes no account of evil;
 | [ylt] | doth not act unseemly, doth not seek its own things, is not provoked, doth not impute evil,
 | [bbe] | Love's ways are ever fair, it takes no thought for itself; it is not quickly made angry, it takes no account of evil;
13:6 | [cbgb] | 不喜欢不义。只喜欢真理。 < | >
 | [niv] | Love does not delight in evil but rejoices with the truth.
 | [asv] | rejoiceth not in unrighteousness, but rejoiceth with the truth;
 | [jnd] | does not rejoice at iniquity but rejoices with the truth,
 | [kjv] | Rejoiceth not in iniquity, but rejoiceth in the truth;
 | [nwb] | Rejoiceth not in iniquity, but rejoiceth in the truth;
 | [rsv] | it does not rejoice at wrong, but rejoices in the right.
 | [web] | doesn't rejoice in unrighteousness, but rejoices with the truth;
 | [ylt] | rejoiceth not over the unrighteousness, and rejoiceth with the truth;
 | [bbe] | It takes no pleasure in wrongdoing, but has joy in what is true;
13:7 | [cbgb] | 凡事包容。凡事相信。凡事盼望。凡事忍耐。 < | >
 | [niv] | It always protects, always trusts, always hopes, always perseveres.
 | [asv] | beareth all things, believeth all things, hopeth all things, endureth all things.
 | [jnd] | bears all things, believes all things, hopes all things, endures all things.
 | [kjv] | Beareth all things, believeth all things, hopeth all things, endureth all things.
 | [nwb] | Beareth all things, believeth all things, hopeth all things, endureth all things.
 | [rsv] | Love bears all things, believes all things, hopes all things, endures all things.
 | [web] | bears all things, believes all things, hopes all things, endures all things.
 | [ylt] | all things it beareth, all it believeth, all it hopeth, all it endureth.
 | [bbe] | Love has the power of undergoing all things, having faith in all things, hoping all things.
13:8 | [cbgb] | 爱是永不止息。先知讲道之能，终必归于无有。说方言之能，终必停止，知识也终必归于无有。 < | >
 | [niv] | Love never fails. But where there are prophecies, they will cease; where there are tongues, they will be stilled; where there is knowledge, it will pass away.
 | [asv] | Love never faileth: but whether there be prophecies, they shall be done away; whether there be tongues, they shall cease; whether there be knowledge, it shall be done away.
 | [jnd] | Love never fails; but whether prophecies, they shall be done away; or tongues, they shall cease; or knowledge, it shall be done away.
 | [kjv] | Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.
 | [nwb] | Charity never faileth: but whether prophecies, they shall fail; whether languages, they shall cease; whether knowledge, it shall vanish away.
 | [rsv] | Love never ends; as for prophecies, they will pass away; as for tongues, they will cease; as for knowledge, it will pass away.
 | [web] | Love never fails. But where there are prophecies, they will be done away with. Where there are various languages, they will cease. Where there is knowledge, it will be done away with.
 | [ylt] | The love doth never fail; and whether prophecies, they shall become useless; whether tongues, they shall cease; whether knowledge, it shall become useless;
 | [bbe] | Though the prophet's word may come to an end, tongues come to nothing, and knowledge have no more value, love has no end.
13:9 | [cbgb] | 我们现在所知道的有限，先知所讲的也有限。 < | >
 | [niv] | For we know in part and we prophesy in part,
 | [asv] | For we know in part, and we prophesy in part;
 | [jnd] | For we know in part, and we prophesy in part:
 | [kjv] | For we know in part, and we prophesy in part.
 | [nwb] | For we know in part, and we prophesy in part.
 | [rsv] | For our knowledge is imperfect and our prophecy is imperfect;
 | [web] | For we know in part, and we prophesy in part;
 | [ylt] | for in part we know, and in part we prophecy;
 | [bbe] | For our knowledge is only in part, and the prophet's word gives only a part of what is true:
13:10 | [cbgb] | 等那完全的来到，这有限的必归于无有了。 < | >
 | [niv] | but when perfection comes, the imperfect disappears.
 | [asv] | but when that which is perfect is come, that which is in part shall be done away.
 | [jnd] | but when that which is perfect has come, that which is in part shall be done away.
 | [kjv] | But when that which is perfect is come, then that which is in part shall be done away.
 | [nwb] | But when that which is perfect is come, then that which is in part shall be done away.
 | [rsv] | but when the perfect comes, the imperfect will pass away.
 | [web] | but when that which is complete has come, then that which is partial will be done away with.
 | [ylt] | and when that which is perfect may come, then that which in part shall become useless.
 | [bbe] | But when that which is complete is come, then that which is in part will be no longer necessary.
13:11 | [cbgb] | 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子。既成了人，就把孩子的事丢弃了。 < | >
 | [niv] | When I was a child, I talked like a child, I thought like a child, I reasoned like a child. When I became a man, I put childish ways behind me.
 | [asv] | When I was a child, I spake as a child, I felt as a child, I thought as a child: now that I am become a man, I have put away childish things.
 | [jnd] | When I was a child, I spoke as a child, I felt as a child, I reasoned as a child; when I became a man, I had done with what belonged to the child.
 | [kjv] | When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.
 | [nwb] | When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.
 | [rsv] | When I was a child, I spoke like a child, I thought like a child, I reasoned like a child; when I became a man, I gave up childish ways.
 | [web] | When I was a child, I spoke as a child, I felt as a child, I thought as a child. Now that I have become a man, I have put away childish things.
 | [ylt] | When I was a babe, as a babe I was speaking, as a babe I was thinking, as a babe I was reasoning, and when I have become a man, I have made useless the things of the babe;
 | [bbe] | When I was a child, I made use of a child's language, I had a child's feelings and a child's thoughts: now that I am a man, I have put away the things of a child.
13:12 | [cbgb] | 我们如今彷佛对着镜子观看，馍糊不清。（馍糊不清原文作如同谜）到那时，到那时，就要面对面了。我如今所知道的有限。到那时就全知道，如同主知道我一样。 < | >
 | [niv] | Now we see but a poor reflection as in a mirror; then we shall see face to face. Now I know in part; then I shall know fully, even as I am fully known.
 | [asv] | For now we see in a mirror, darkly; but then face to face: now I know in part; but then shall I know fully even as also I was fully known.
 | [jnd] | For we see now through a dim window obscurely, but then face to face; now I know partially, but then I shall know according as I also have been known.
 | [kjv] | For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.
 | [nwb] | For now we see through a glass darkly; but then face to face: now I know in part; but then shall I know even as also I am known.
 | [rsv] | For now we see in a mirror dimly, but then face to face. Now I know in part; then I shall understand fully, even as I have been fully understood.
 | [web] | For now we see in a mirror, dimly, but then face to face. Now I know in part, but then I will know fully, even as I was also fully known.
 | [ylt] | for we see now through a mirror obscurely, and then face to face; now I know in part, and then I shall fully know, as also I was known;
 | [bbe] | For now we see things in a glass, darkly; but then face to face: now my knowledge is in part; then it will be complete, even as God's knowledge of me.
13:13 | [cbgb] | 如今常存的有信，有望，有爱，这三样，其中最大的是爱。 <
 | [niv] | And now these three remain: faith, hope and love. But the greatest of these is love.
 | [asv] | But now abideth faith, hope, love, these three; and the greatest of these is love.
 | [jnd] | And now abide faith, hope, love; these three things; and the greater of these love.
 | [kjv] | And now abideth faith, hope, charity, these three; but the greatest of these is charity.
 | [nwb] | And now abideth faith, hope, charity, these three; but the greatest of these charity.
 | [rsv] | So faith, hope, love abide, these three; but the greatest of these is love.
 | [web] | But now remain faith, hope, and love: these three. The greatest of these is love.
 | [ylt] | and now there doth remain faith, hope, love -- these three; and the greatest of these love.
 | [bbe] | But now we still have faith, hope, love, these three; and the greatest of these is love.


Interlinear Bible:1 Corinthians 14

 歌林多前书 1 Corinthians 14 << || >>
14:1 | [cbgb] | 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道。（原文作是说豫言下同） >
 | [niv] | Follow the way of love and eagerly desire spiritual gifts, especially the gift of prophecy.
 | [asv] | Follow after love; yet desire earnestly spiritual gifts, but rather that ye may prophesy.
 | [jnd] | Follow after love, and be emulous of spiritual , but rather that ye may prophesy.
 | [kjv] | Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.
 | [nwb] | Follow after charity, and desire spiritual , but rather that ye may prophesy.
 | [rsv] | Make love your aim, and earnestly desire the spiritual gifts, especially that you may prophesy.
 | [web] | . Follow after love, and earnestly desire spiritual gifts, but especially that you may prophesy.
 | [ylt] | Pursue the love, and seek earnestly the spiritual things, and rather that ye may prophecy,
 | [bbe] | Go after love; still desiring to have the things which the Spirit gives, but most of all that you may have the prophet's power.
14:2 | [cbgb] | 那说方言的，原不是对人说，乃是对 神说。因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。 < | >
 | [niv] | For anyone who speaks in a tongue does not speak to men but to God. Indeed, no one understands him; he utters mysteries with his spirit.
 | [asv] | For he that speaketh in a tongue speaketh not unto men, but unto God; for no man understandeth; but in the spirit he speaketh mysteries.
 | [jnd] | For he that speaks with a tongue does not speak to men but to God: for no one hears; but in spirit he speaks mysteries.
 | [kjv] | For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.
 | [nwb] | For he that speaketh in an language, speaketh not to men, but to God: for no man understandeth ; yet in the spirit he speaketh mysteries.
 | [rsv] | For one who speaks in a tongue speaks not to men but to God; for no one understands him, but he utters mysteries in the Spirit.
 | [web] | For he who speaks in another language speaks not to men, but to God; for no one understands; but in the spirit he speaks mysteries.
 | [ylt] | for he who is speaking in an tongue -- to men he doth not speak, but to God, for no one doth hearken, and in spirit he doth speak secrets;
 | [bbe] | For he who makes use of tongues is not talking to men but to God; because no one has the sense of what he is saying; but in the Spirit he is talking of secret things.
14:3 | [cbgb] | 但作先知讲道的，是对人说，要造就，安慰，劝勉人。 < | >
 | [niv] | But everyone who prophesies speaks to men for their strengthening, encouragement and comfort.
 | [asv] | But he that prophesieth speaketh unto men edification, and exhortation, and consolation.
 | [jnd] | But he that prophesies speaks to men edification, and encouragement, and consolation.
 | [kjv] | But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.
 | [nwb] | But he that prophesieth, speaketh to men edification, and exhortation, and comfort.
 | [rsv] | On the other hand, he who prophesies speaks to men for their upbuilding and encouragement and consolation.
 | [web] | But he who prophesies speaks to men for their edification, exhortation, and consolation.
 | [ylt] | and he who is prophesying to men doth speak edification, and exhortation, and comfort;
 | [bbe] | But the word of the prophet gives men knowledge and comfort and strength.
14:4 | [cbgb] | 说方言的，是造就自己。作先知讲道的，乃是造就教会。 < | >
 | [niv] | He who speaks in a tongue edifies himself, but he who prophesies edifies the church.
 | [asv] | He that speaketh in a tongue edifieth himself; but he that prophesieth edifieth the church.
 | [jnd] | He that speaks with a tongue edifies himself; but he that prophesies edifies assembly.
 | [kjv] | He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.
 | [nwb] | He that speaketh in an language edifieth himself; but he that prophesieth edifieth the church.
 | [rsv] | He who speaks in a tongue edifies himself, but he who prophesies edifies the church.
 | [web] | He who speaks in another language edifies himself, but he who prophesies edifies the assembly.
 | [ylt] | he who is speaking in an tongue, himself doth edify, and he who is prophesying, an assembly doth edify;
 | [bbe] | He who makes use of tongues may do good to himself; but he who gives the prophet's word does good to the church.
14:5 | [cbgb] | 我愿意你们都说方言。更愿意你们作先知讲道。因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。 < | >
 | [niv] | I would like every one of you to speak in tongues, but I would rather have you prophesy. He who prophesies is greater than one who speaks in tongues, unless he interprets, so that the church may be edified.
 | [asv] | Now I would have you all speak with tongues, but rather that ye should prophesy: and greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
 | [jnd] | Now I desire that ye should all speak with tongues, but rather that ye should prophesy. But greater is he that prophesies than he that speaks with tongues, unless he interpret, that the assembly may receive edification.
 | [kjv] | I would that ye all spake with tongues but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
 | [nwb] | I would that ye all spoke in languages, but rather that ye prophesied: for greater he that prophesieth than he that speaketh in languages, except he interpret, that the church may receive edifying.
 | [rsv] | Now I want you all to speak in tongues, but even more to prophesy. He who prophesies is greater than he who speaks in tongues, unless some one interprets, so that the church may be edified.
 | [web] | Now I desire to have you all speak with other languages, but rather that you would prophesy. For he is greater who prophesies than he who speaks with other languages, unless he interprets, that the assembly may be built up.
 | [ylt] | and I wish you all to speak with tongues, and more that ye may prophecy, for greater is he who is prophesying than he who is speaking with tongues, except one may interpret, that the assembly may receive edification.
 | [bbe] | Now though it is my desire for you all to have the power of tongues, it would give me more pleasure to be hearing the prophet's word from you; for this is a greater thing than using tongues, if the sense is not given at the same time, for the good of the church.
14:6 | [cbgb] | 弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或豫言，或教训，给你们讲解，我与你们有什么益处呢？ < | >
 | [niv] | Now, brothers, if I come to you and speak in tongues, what good will I be to you, unless I bring you some revelation or knowledge or prophecy or word of instruction?
 | [asv] | But now, brethren, if I come unto you speaking with tongues, what shall I profit you, unless I speak to you either by way of revelation, or of knowledge, or of prophesying, or of teaching?
 | [jnd] | And now, brethren, if I come to you speaking with tongues, what shall I profit you, unless I shall speak to you either in revelation, or in knowledge, or in prophecy, or in teaching?
 | [kjv] | Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?
 | [nwb] | Now, brethren, if I come to you speaking in languages, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?
 | [rsv] | Now, brethren, if I come to you speaking in tongues, how shall I benefit you unless I bring you some revelation or knowledge or prophecy or teaching?
 | [web] | But now, brothers, if I come to you speaking with other languages, what would I profit you, unless I speak to you either by way of revelation, or of knowledge, or of prophesying, or of teaching?
 | [ylt] | And now, brethren, if I may come unto you speaking tongues, what shall I profit you, except I shall speak to you either in revelation, or in knowledge, or in prophesying, or in teaching?
 | [bbe] | But, now, my brothers, if I come to you using tongues, what profit will it be to you, if I do not give you a revelation, or knowledge, or the word of the prophet, or teaching?
14:7 | [cbgb] | 就是那有声无气的物，或箫，或琴，若发出来的声音，没有分别，怎能知道所吹所弹的是什么呢？ < | >
 | [niv] | Even in the case of lifeless things that make sounds, such as the flute or harp, how will anyone know what tune is being played unless there is a distinction in the notes?
 | [asv] | Even things without life, giving a voice, whether pipe or harp, if they give not a distinction in the sounds, how shall it be known what is piped or harped?
 | [jnd] | Even lifeless things giving a sound, whether pipe or harp, if they give not distinction to the sounds, how shall it be known what is piped or harped?
 | [kjv] | And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?
 | [nwb] | And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?
 | [rsv] | If even lifeless instruments, such as the flute or the harp, do not give distinct notes, how will any one know what is played?
 | [web] | Even things without life, giving a voice, whether pipe or harp, if they didn't give a distinction in the sounds, how would it be known what is piped or harped?
 | [ylt] | yet the things without life giving sound -- whether pipe or harp -- if a difference in the sounds they may not give, how shall be known that which is piped or that which is harped?
 | [bbe] | Even things without life, having a voice, such as a music-pipe or other instrument, if they do not give out different sounds, who may be certain what is being played?
14:8 | [cbgb] | 若吹无定的号声，谁能豫备打仗呢？ < | >
 | [niv] | Again, if the trumpet does not sound a clear call, who will get ready for battle?
 | [asv] | For if the trumpet give an uncertain voice, who shall prepare himself for war?
 | [jnd] | For also, if the trumpet give an uncertain sound, who shall prepare himself for war?
 | [kjv] | For if the trumpet give an uncertain sound, who shall prepare himself to the battle?
 | [nwb] | For if the trumpet shall give an uncertain sound, who will prepare himself for battle?
 | [rsv] | And if the bugle gives an indistinct sound, who will get ready for battle?
 | [web] | For if the trumpet gave an uncertain voice, who would prepare himself for war?
 | [ylt] | for if also an uncertain sound a trumpet may give, who shall prepare himself for battle?
 | [bbe] | For if the war-horn gives out an uncertain note, who will get ready for the fight?
14:9 | [cbgb] | 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。 < | >
 | [niv] | So it is with you. Unless you speak intelligible words with your tongue, how will anyone know what you are saying? You will just be speaking into the air.
 | [asv] | So also ye, unless ye utter by the tongue speech easy to understood, how shall it be known what is spoken? for ye will be speaking into the air.
 | [jnd] | Thus also *ye* with the tongue, unless ye give a distinct speech, how shall it be known what is spoken? for ye will be speaking to the air.
 | [kjv] | So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.
 | [nwb] | So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye will speak into the air.
 | [rsv] | So with yourselves; if you in a tongue utter speech that is not intelligible, how will any one know what is said? For you will be speaking into the air.
 | [web] | So also you, unless you uttered by the tongue words easy to understand, how would it be known what is spoken? For you would be speaking into the air.
 | [ylt] | so also ye, if through the tongue, speech easily understood ye may not give -- how shall that which is spoken be known? for ye shall be speaking to air.
 | [bbe] | So if you, in using a strange tongue, say words which have no sense, how will anyone take in what you are saying? for you will be talking to the air.
14:10 | [cbgb] | 世上的声音，或者甚多，却没有一样是无意思的。 < | >
 | [niv] | Undoubtedly there are all sorts of languages in the world, yet none of them is without meaning.
 | [asv] | There are, it may be, so many kinds of voices in the world, and no kind is without signification.
 | [jnd] | There are, it may be, so many kinds of voices in the world, and none of undistinguishable sound.
 | [kjv] | There are, it may be, so many kinds of voices in the world, and none of them is without signification.
 | [nwb] | There are, it may be, so many kinds of voices in the world, and none of them without signification.
 | [rsv] | There are doubtless many different languages in the world, and none is without meaning;
 | [web] | There are, it may be, so many kinds of voices in the world, and none of them is without meaning.
 | [ylt] | There are, it may be, so many kinds of voices in the world, and none of them is unmeaning,
 | [bbe] | There are, it may be, a number of different voices in the world, and no voice is without sense.
14:11 | [cbgb] | 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。 < | >
 | [niv] | If then I do not grasp the meaning of what someone is saying, I am a foreigner to the speaker, and he is a foreigner to me.
 | [asv] | If then I know not the meaning of the voice, I shall be to him that speaketh a barbarian, and he that speaketh will be a barbarian unto me.
 | [jnd] | If therefore I do not know the power of the sound, I shall be to him that speaks a barbarian, and he that speaks a barbarian for me.
 | [kjv] | Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.
 | [nwb] | Therefore, if I know not the meaning of the voice, I shall be to him that speaketh a barbarian, and he that speaketh a barbarian to me.
 | [rsv] | but if I do not know the meaning of the language, I shall be a foreigner to the speaker and the speaker a foreigner to me.
 | [web] | If then I don't know the meaning of the voice, I would be to him who speaks a foreigner, and he who speaks will be a foreigner to me.
 | [ylt] | if, then, I do not know the power of the voice, I shall be to him who is speaking a foreigner, and he who is speaking, is to me a foreigner;
 | [bbe] | But if the sense of the voice is not clear to me, I am like a man from a strange country to him who is talking, and he will be the same to me.
14:12 | [cbgb] | 你们也是如此。既是切慕属灵的恩赐，就当求多得造就教会的恩赐。 < | >
 | [niv] | So it is with you. Since you are eager to have spiritual gifts, try to excel in gifts that build up the church.
 | [asv] | So also ye, since ye are zealous of spiritual gifts, seek that ye may abound unto the edifying of the church.
 | [jnd] | Thus *ye* also, since ye are desirous of spirits, seek that ye may abound for the edification of the assembly.
 | [kjv] | Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.
 | [nwb] | Even so ye, forasmuch as ye are zealous of spiritual , seek that ye may excel to the edifying of the church.
 | [rsv] | So with yourselves; since you are eager for manifestations of the Spirit, strive to excel in building up the church.
 | [web] | So also you, since you are zealous for spiritual gifts, seek that you may abound to the building up of the assembly.
 | [ylt] | so also ye, since ye are earnestly desirous of spiritual gifts, for the building up of the assembly seek that ye may abound;
 | [bbe] | So if you are desiring the things which the Spirit gives, let your minds be turned first to the things which are for the good of the church.
14:13 | [cbgb] | 所以那说方言的，就当求着能翻出来。 < | >
 | [niv] | For this reason anyone who speaks in a tongue should pray that he may interpret what he says.
 | [asv] | Wherefore let him that speaketh in a tongue pray that he may interpret.
 | [jnd] | Wherefore let him that speaks with a tongue pray that he may interpret.
 | [kjv] | Wherefore let him that speaketh in an unknown tongue pray that he may interpret.
 | [nwb] | Wherefore, let him that speaketh in an language, pray that he may interpret.
 | [rsv] | Therefore, he who speaks in a tongue should pray for the power to interpret.
 | [web] | Therefore let him who speaks in another language pray that he may interpret.
 | [ylt] | wherefore he who is speaking in an tongue -- let him pray that he may interpret;
 | [bbe] | For this reason, let the man who has the power of using tongues make request that he may, at the same time, be able to give the sense.
14:14 | [cbgb] | 我若用方言祷告，是我的灵祷告。但我的悟性没有果效。 < | >
 | [niv] | For if I pray in a tongue, my spirit prays, but my mind is unfruitful.
 | [asv] | For if I pray in a tongue, my spirit prayeth, but my understanding is unfruitful.
 | [jnd] | For if I pray with a tongue, my spirit prays, but my understanding is unfruitful.
 | [kjv] | For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.
 | [nwb] | For if I pray in an language, my spirit prayeth, but my understanding is unfruitful.
 | [rsv] | For if I pray in a tongue, my spirit prays but my mind is unfruitful.
 | [web] | For if I pray in another language, my spirit prays, but my understanding is unfruitful.
 | [ylt] | for if I pray in an tongue, my spirit doth pray, and my understanding is unfruitful.
 | [bbe] | For if I make use of tongues in my prayers, my spirit makes the prayer, but not my mind.
14:15 | [cbgb] | 这却怎麽说呢？我要用灵祷告，也要用悟性祷告。我要用灵歌唱，也要用悟性歌唱。 < | >
 | [niv] | So what shall I do? I will pray with my spirit, but I will also pray with my mind; I will sing with my spirit, but I will also sing with my mind.
 | [asv] | What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
 | [jnd] | What is it then? I will pray with the spirit, but I will pray also with the understanding; I will sing with the spirit, but I will sing also with the understanding.
 | [kjv] | What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
 | [nwb] | What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
 | [rsv] | What am I to do? I will pray with the spirit and I will pray with the mind also; I will sing with the spirit and I will sing with the mind also.
 | [web] | . What is it then? I will pray with the spirit, and I will pray with the understanding also. I will sing with the spirit, and I will sing with the understanding also.
 | [ylt] | What then is it? I will pray with the spirit, and I will pray also with the understanding; I will sing psalms with the spirit, and I will sing psalms also with the understanding;
 | [bbe] | What then? let my prayer be from the spirit, and equally from the mind; let my song be from the spirit, and equally from mind.
14:16 | [cbgb] | 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说阿们呢？ < | >
 | [niv] | If you are praising God with your spirit, how can one who finds himself among those who do not understand say "Amen" to your thanksgiving, since he does not know what you are saying?
 | [asv] | Else if thou bless with the spirit, how shall he that filleth the place of the unlearned say the Amen at thy giving of thanks, seeing he knoweth not what thou sayest?
 | [jnd] | Since otherwise, if thou blessest with spirit, how shall he who fills the place of the simple say Amen, at thy giving of thanks, since he does not know what thou sayest?
 | [kjv] | Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?
 | [nwb] | Else, when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?
 | [rsv] | Otherwise, if you bless with the spirit, how can any one in the position of an outsider say the "Amen" to your thanksgiving when he does not know what you are saying?
 | [web] | Else if you bless with the spirit, how will he who fills the place of the unlearned say the "Amen" at your giving of thanks, seeing he doesn't know what you say?
 | [ylt] | since, if thou mayest bless with the spirit, he who is filling the place of the unlearned, how shall he say the Amen at thy giving of thanks, since what thou dost say he hath not known?
 | [bbe] | For if you give a blessing with the spirit, how will the man who has no knowledge say, So be it, after your prayer, seeing that he has not taken in what you are saying?
14:17 | [cbgb] | 你感谢的固然是好，无奈不能造就别人。 < | >
 | [niv] | You may be giving thanks well enough, but the other man is not edified.
 | [asv] | For thou verily givest thanks well, but the other is not edified.
 | [jnd] | For *thou* indeed givest thanks well, but the other is not edified.
 | [kjv] | For thou verily givest thanks well, but the other is not edified.
 | [nwb] | For thou verily givest thanks well, but the other is not edified.
 | [rsv] | For you may give thanks well enough, but the other man is not edified.
 | [web] | For you most assuredly give thanks well, but the other person is not built up.
 | [ylt] | for thou, indeed, dost give thanks well, but the other is not built up!
 | [bbe] | For your giving of the blessing is certainly well done, but of no profit to the man without knowledge.
14:18 | [cbgb] | 我感谢 神，我说方言比你们众人还多。 < | >
 | [niv] | I thank God that I speak in tongues more than all of you.
 | [asv] | I thank God, I speak with tongues more than you all:
 | [jnd] | I thank God I speak in a tongue more than all of you:
 | [kjv] | I thank my God, I speak with tongues more than ye all:
 | [nwb] | I thank my God, I speak in languages more than ye all:
 | [rsv] | I thank God that I speak in tongues more than you all;
 | [web] | I thank my God, I speak with other languages more than you all.
 | [ylt] | I give thanks to my God -- more than you all with tongues speaking --
 | [bbe] | I give praise to God that I am able to make use of tongues more than you all:
14:19 | [cbgb] | 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。 < | >
 | [niv] | But in the church I would rather speak five intelligible words to instruct others than ten thousand words in a tongue.
 | [asv] | howbeit in the church I had rather speak five words with my understanding, that I might instruct others also, than ten thousand words in a tongue.
 | [jnd] | but in assembly I desire to speak five words with my understanding, that I may instruct others also, than ten thousand words in a tongue.
 | [kjv] | Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.
 | [nwb] | Yet in the church I had rather speak five words with my understanding, that I may teach others also, than ten thousand words in an language.
 | [rsv] | nevertheless, in church I would rather speak five words with my mind, in order to instruct others, than ten thousand words in a tongue.
 | [web] | However in the assembly I would rather speak five words with my understanding, that I might instruct others also, than ten thousand words in another language.
 | [ylt] | but in an assembly I wish to speak five words through my understanding, that others also I may instruct, rather than myriads of words in an tongue.
 | [bbe] | But in the church it would be better for me to make use of five words of which the sense was clear, so that others might have profit, than ten thousand words in a strange tongue.
14:20 | [cbgb] | 弟兄们，在心志上不要作小孩子。然而在恶事上要作婴孩。在心志上总要作大人。 < | >
 | [niv] | Brothers, stop thinking like children. In regard to evil be infants, but in your thinking be adults.
 | [asv] | Brethren, be not children in mind: yet in malice be ye babes, but in mind be men.
 | [jnd] | Brethren, be not children in minds, but in malice be babes; but in minds be grown .
 | [kjv] | Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.
 | [nwb] | Brethren, be not children in understanding: yet in malice be ye children, but in understanding be men.
 | [rsv] | Brethren, do not be children in your thinking; be babes in evil, but in thinking be mature.
 | [web] | Brothers, don't be children in mind, yet in malice be babies, but in mind be men.
 | [ylt] | Brethren, become not children in the understanding, but in the evil be ye babes, and in the understanding become ye perfect;
 | [bbe] | My brothers, do not be children in mind: in evil be as little children, but in mind be of full growth.
14:21 | [cbgb] | 律法上记着，主说，我要用外邦人的舌头，和外邦人的嘴唇，向这百姓说话。虽然如此，他们还是不听从我。 < | >
 | [niv] | In the Law it is written: "Through men of strange tongues and through the lips of foreigners I will speak to this people, but even then they will not listen to me," says the Lord.
 | [asv] | In the law it is written, By men of strange tongues and by the lips of strangers will I speak unto this people; and not even thus will they hear me, saith the Lord.
 | [jnd] | It is written in the law, By people of other tongues, and by strange lips, will I speak to this people; and neither thus will they hear me, saith the Lord.
 | [kjv] | In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.
 | [nwb] | In the law it is written, With other tongues and other lips will I speak to this people; and yet for all that will they not hear me, saith the Lord.
 | [rsv] | In the law it is written, "By men of strange tongues and by the lips of foreigners will I speak to this people, and even then they will not listen to me, says the Lord."
 | [web] | In the law it is written, "By men of strange languages and by the lips of strangers I will speak to this people. Not even thus will they hear me, says the Lord."
 | [ylt] | in the law it hath been written, that, `With other tongues and with other lips I will speak to this people, and not even so will they hear Me, saith the Lord;'
 | [bbe] | In the law it is said, By men of other tongues and by strange lips will my words come to this people; and not even so will they give ear to me, says the Lord.
14:22 | [cbgb] | 这样看来，说方言，不是为信的人作证据，乃是为不信的人。作先知讲道，不是为不信的人作证据，乃是为信的人。 < | >
 | [niv] | Tongues, then, are a sign, not for believers but for unbelievers; prophecy, however, is for believers, not for unbelievers.
 | [asv] | Wherefore tongues are for a sign, not to them that believe, but to the unbelieving: but prophesying is for a sign, not to the unbelieving, but to them that believe.
 | [jnd] | So that tongues are for a sign, not to those who believe, but to unbelievers; but prophecy, not to unbelievers, but to those who believe.
 | [kjv] | Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.
 | [nwb] | Wherefore languages are for a sign, not to them that believe, but to them that believe not: but prophesying not for them that believe not, but for them who believe.
 | [rsv] | Thus, tongues are a sign not for believers but for unbelievers, while prophecy is not for unbelievers but for believers.
 | [web] | Therefore other languages are for a sign, not to those who believe, but to the unbelieving; but prophesying is for a sign, not to the unbelieving, but to those who believe.
 | [ylt] | so that the tongues are for a sign, not to the believing, but to the unbelieving; and the prophesy not for the unbelieving, but for the believing,
 | [bbe] | For this reason tongues are for a sign, not to those who have faith, but to those who have not: but the prophet's word is for those who have faith, and not for the rest who have not.
14:23 | [cbgb] | 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了麽？ < | >
 | [niv] | So if the whole church comes together and everyone speaks in tongues, and some who do not understand or some unbelievers come in, will they not say that you are out of your mind?
 | [asv] | If therefore the whole church be assembled together and all speak with tongues, and there come in men unlearned or unbelieving, will they not say that ye are mad?
 | [jnd] | If therefore the whole assembly come together in one place, and all speak with tongues, and simple enter in, or unbelievers, will not they say ye are mad?
 | [kjv] | If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?
 | [nwb] | If therefore the whole church is assembled in one place, and all speak in languages, and there come in unlearned, or unbelievers, will they not say that ye are insane?
 | [rsv] | If, therefore, the whole church assembles and all speak in tongues, and outsiders or unbelievers enter, will they not say that you are mad?
 | [web] | If therefore the whole assembly is assembled together and all speak with other languages, and unlearned or unbelieving people come in, won't they say that you are crazy?
 | [ylt] | If, therefore, the whole assembly may come together, to the same place, and all may speak with tongues, and there may come in unlearned or unbelievers, will they not say that ye are mad?
 | [bbe] | If, then, the church has come together, and all are using tongues, and there come in men without knowledge or faith, will they not say that you are unbalanced?
14:24 | [cbgb] | 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明。 < | >
 | [niv] | But if an unbeliever or someone who does not understand comes in while everybody is prophesying, he will be convinced by all that he is a sinner and will be judged by all,
 | [asv] | But if all prophesy, and there come in one unbelieving or unlearned, he is reproved by all, he is judged by all;
 | [jnd] | But if all prophesy, and some unbeliever or simple come in, he is convicted of all, he is judged of all;
 | [kjv] | But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:
 | [nwb] | But if all prophesy, and there come in one that believeth not, or unlearned, he is convinced by all, he is judged by all:
 | [rsv] | But if all prophesy, and an unbeliever or outsider enters, he is convicted by all, he is called to account by all,
 | [web] | But if all prophesy, and someone unbelieving or unlearned comes in, he is reproved by all, and he is judged by all.
 | [ylt] | and if all may prophecy, and any one may come in, an unbeliever or unlearned, he is convicted by all, he is discerned by all,
 | [bbe] | But if all are teaching as prophets, and a man without faith or knowledge comes in, he is tested by all, he is judged by all;
14:25 | [cbgb] | 他心里的隐情显露出来，就必将脸伏地，敬拜 神，说 神真是在你们中间了。 < | >
 | [niv] | and the secrets of his heart will be laid bare. So he will fall down and worship God, exclaiming, "God is really among you!"
 | [asv] | the secrets of his heart are made manifest; and so he will fall down on his face and worship God, declaring that God is among you indeed.
 | [jnd] | the secrets of his heart are manifested; and thus, falling upon face, he will do homage to God, reporting that God is indeed amongst you.
 | [kjv] | And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.
 | [nwb] | And thus are the secrets of his heart made manifest; and so falling down on face, he will worship God, and report that God is in you in truth.
 | [rsv] | the secrets of his heart are disclosed; and so, falling on his face, he will worship God and declare that God is really among you.
 | [web] | And thus the secrets of his heart are revealed. So he will fall down on his face and worship God, declaring that God is among you indeed.
 | [ylt] | and so the secrets of his heart become manifest, and so having fallen upon face, he will bow before God, declaring that God really is among you.
 | [bbe] | The secrets of his heart are made clear; and he will go down on his face and give worship to God, saying that God is truly among you.
14:26 | [cbgb] | 弟兄们，这却怎麽样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话。凡事都当造就人。 < | >
 | [niv] | What then shall we say, brothers? When you come together, everyone has a hymn, or a word of instruction, a revelation, a tongue or an interpretation. All of these must be done for the strengthening of the church.
 | [asv] | What is it then, brethren? When ye come together, each one hath a psalm, hath a teaching, hath a revelation, hath a tongue, hath an interpretation. Let all things be done unto edifying.
 | [jnd] | What is it then, brethren? whenever ye come together, each has a psalm, has a teaching, has a tongue, has a revelation, has an interpretation. Let all things be done to edification.
 | [kjv] | How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.
 | [nwb] | How is it then, brethren? when ye are assembled, every one of you hath a psalm, hath a doctrine, hath a language, hath a revelation, hath an interpretation. Let all things be done to edification.
 | [rsv] | What then, brethren? When you come together, each one has a hymn, a lesson, a revelation, a tongue, or an interpretation. Let all things be done for edification.
 | [web] | What is it then, brothers? When you come together, each one of you has a psalm, has a teaching, has a revelation, has another language, has an interpretation. Let all things be done to build each other up.
 | [ylt] | What then is it, brethren? whenever ye may come together, each of you hath a psalm, hath a teaching, hath a tongue, hath a revelation, hath an interpretation? let all things be for building up;
 | [bbe] | What is it then, my brothers? when you come together everyone has a holy song, or a revelation, or a tongue, or is giving the sense of it. Let everything be done for the common good.
14:27 | [cbgb] | 若有说方言的，只好两个人，至多三个人，且要轮流说，也要一个人翻出来。 < | >
 | [niv] | If anyone speaks in a tongue, two--or at the most three--should speak, one at a time, and someone must interpret.
 | [asv] | If any man speaketh in a tongue, let it be by two, or at the most three, and that in turn; and let one interpret:
 | [jnd] | If any one speak with a tongue, two, or at the most three, and separately, and let one interpret;
 | [kjv] | If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.
 | [nwb] | If any man speaketh in an language, by two, or at the most three, and by course; and let one interpret.
 | [rsv] | If any speak in a tongue, let there be only two or at most three, and each in turn; and let one interpret.
 | [web] | If any man speaks in another language, let it be two, or at the most three, and in turn; and let one interpret.
 | [ylt] | if an tongue any one do speak, by two, or at the most, by three, and in turn, and let one interpret;
 | [bbe] | If any man makes use of a tongue, let it not be more than two, or at the most three, and in turn; and let someone give the sense:
14:28 | [cbgb] | 若没有人翻，就当在会中闭口。只对自己和 神说，就是了。 < | >
 | [niv] | If there is no interpreter, the speaker should keep quiet in the church and speak to himself and God.
 | [asv] | but if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
 | [jnd] | but if there be no interpreter, let him be silent in assembly, and let him speak to himself and to God.
 | [kjv] | But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
 | [nwb] | But if there is no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
 | [rsv] | But if there is no one to interpret, let each of them keep silence in church and speak to himself and to God.
 | [web] | But if there is no interpreter, let him keep silence in the assembly, and let him speak to himself, and to God.
 | [ylt] | and if there may be no interpreter, let him be silent in an assembly, and to himself let him speak, and to God.
 | [bbe] | But if there is no one to give the sense, let him keep quiet in the church; and let his words be to himself and to God.
14:29 | [cbgb] | 至于作先知讲道的，只好两个人，或是三个人，其馀的就当慎思明辨。 < | >
 | [niv] | Two or three prophets should speak, and the others should weigh carefully what is said.
 | [asv] | And let the prophets speak by two or three, and let the others discern.
 | [jnd] | And let two or three prophets speak, and let the others judge.
 | [kjv] | Let the prophets speak two or three, and let the other judge.
 | [nwb] | Let the prophets speak two or three, and let the others judge.
 | [rsv] | Let two or three prophets speak, and let the others weigh what is said.
 | [web] | Let the prophets speak, two or three, and let the others discern.
 | [ylt] | And prophets -- let two or three speak, and let the others discern,
 | [bbe] | And let the prophets give their words, but not more than two or three, and let the others be judges of what they say.
14:30 | [cbgb] | 若旁边坐着的得了启示，那先说话的就当闭口不言。 < | >
 | [niv] | And if a revelation comes to someone who is sitting down, the first speaker should stop.
 | [asv] | But if a revelation be made to another sitting by, let the first keep silence.
 | [jnd] | But if there be a revelation to another sitting , let the first be silent.
 | [kjv] | If any thing be revealed to another that sitteth by, let the first hold his peace.
 | [nwb] | If is revealed to another that sitteth by, let the first hold his peace.
 | [rsv] | If a revelation is made to another sitting by, let the first be silent.
 | [web] | But if a revelation is made to another sitting by, let the first keep silence.
 | [ylt] | and if to another sitting may be revealed, let the first be silent;
 | [bbe] | But if a revelation is given to another who is seated near, let the first be quiet.
14:31 | [cbgb] | 因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。 < | >
 | [niv] | For you can all prophesy in turn so that everyone may be instructed and encouraged.
 | [asv] | For ye all can prophesy one by one, that all may learn, and all may be exhorted;
 | [jnd] | For ye can all prophesy one by one, that all may learn and all be encouraged.
 | [kjv] | For ye may all prophesy one by one, that all may learn, and all may be comforted.
 | [nwb] | For ye may all prophesy one by one, that all may learn, and all may be comforted.
 | [rsv] | For you can all prophesy one by one, so that all may learn and all be encouraged;
 | [web] | For you all can prophesy one by one, that all may learn, and all may be exhorted.
 | [ylt] | for ye are able, one by one, all to prophesy, that all may learn, and all may be exhorted,
 | [bbe] | For you may all be prophets in turn so that all may get knowledge and comfort;
14:32 | [cbgb] | 先知的灵，原是顺服先知的。 < | >
 | [niv] | The spirits of prophets are subject to the control of prophets.
 | [asv] | and the spirits of the prophets are subject to the prophets;
 | [jnd] | And spirits of prophets are subject to prophets.
 | [kjv] | And the spirits of the prophets are subject to the prophets.
 | [nwb] | And the spirits of the prophets are subject to the prophets.
 | [rsv] | and the spirits of prophets are subject to prophets.
 | [web] | The spirits of the prophets are subject to the prophets,
 | [ylt] | and the spiritual gift of prophets to prophets are subject,
 | [bbe] | And the spirits of the prophets are controlled by the prophets;
14:33 | [cbgb] | 因为 神不是叫人混乱，乃是叫人安静。 < | >
 | [niv] | For God is not a God of disorder but of peace. As in all the congregations of the saints,
 | [asv] | for God is not a God of confusion, but of peace. As in all the churches of the saints,
 | [jnd] | For God is not of disorder but of peace, as in all the assemblies of the saints.
 | [kjv] | For God is not the author of confusion, but of peace, as in all churches of the saints.
 | [nwb] | For God is not of confusion, but of peace, as in all churches of the saints.
 | [rsv] | For God is not a God of confusion but of peace. As in all the churches of the saints,
 | [web] | for God is not a God of confusion, but of peace. As in all the assemblies of the saints,
 | [ylt] | for God is not of tumult, but of peace, as in all the assemblies of the saints.
 | [bbe] | For God is not a God whose ways are without order, but a God of peace; as in all the churches of the saints.
14:34 | [cbgb] | 妇女在会中要闭口不言，像在圣徒的众教会一样。因为不准他们说话。他们总要顺服，正如律法所说的。 < | >
 | [niv] | women should remain silent in the churches. They are not allowed to speak, but must be in submission, as the Law says.
 | [asv] | let the women keep silence in the churches: for it is not permitted unto them to speak; but let them be in subjection, as also saith the law.
 | [jnd] | Let women be silent in the assemblies, for it is not permitted to them to speak; but to be in subjection, as the law also says.
 | [kjv] | Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also saith the law.
 | [nwb] | Let your women keep silence in the churches; for it is not permitted to them to speak: but to be under obedience, as also saith the law.
 | [rsv] | the women should keep silence in the churches. For they are not permitted to speak, but should be subordinate, as even the law says.
 | [web] | let your women keep silence in the assemblies, for it is not permitted for them to speak; but let them be in subjection, as the Law also says.
 | [ylt] | Your women in the assemblies let them be silent, for it hath not been permitted to them to speak, but to be subject, as also the law saith;
 | [bbe] | Let women keep quiet in the churches: for it is not right for them to be talking; but let them be under control, as it says in the law.
14:35 | [cbgb] | 他们若要学什么，可以在家里问自己的丈夫。因为妇女在会中说话原是可耻的。 < | >
 | [niv] | If they want to inquire about something, they should ask their own husbands at home; for it is disgraceful for a woman to speak in the church.
 | [asv] | And if they would learn anything, let them ask their own husbands at home: for it is shameful for a woman to speak in the church.
 | [jnd] | But if they wish to learn anything, let them ask their own husbands at home; for it is a shame for a woman to speak in assembly.
 | [kjv] | And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.
 | [nwb] | And if they will learn any thing, let them ask their husbands at home; for it is a shame for women to speak in the church.
 | [rsv] | If there is anything they desire to know, let them ask their husbands at home. For it is shameful for a woman to speak in church.
 | [web] | If they desire to learn anything, let them ask their own husbands at home, for it is shameful for a woman to chatter in the assembly.
 | [ylt] | and if they wish to learn anything, at home their own husbands let them question, for it is a shame to women to speak in an assembly.
 | [bbe] | And if they have a desire for knowledge about anything, let them put questions to their husbands privately: for talking in the church puts shame on a woman.
14:36 | [cbgb] | 神的道理，岂是从你们出来麽？岂是单临到你们麽？ < | >
 | [niv] | Did the word of God originate with you? Or are you the only people it has reached?
 | [asv] | What? was it from you that the word of God went forth? or came it unto you alone?
 | [jnd] | Did the word of God go out from you, or did it come to you only?
 | [kjv] | What? came the word of God out from you? or came it unto you only?
 | [nwb] | What? came the word of God out from you? or came it to you only?
 | [rsv] | What! Did the word of God originate with you, or are you the only ones it has reached?
 | [web] | What? Was it from you that the word of God went forth? Or did it come to you alone?
 | [ylt] | From you did the word of God come forth? or to you alone did it come?
 | [bbe] | What? was it from you that the word of God went out? or did it only come in to you?
14:37 | [cbgb] | 若有人以为自己是先知或是属灵的，就该知道，我所写给你们的是主的命令。 < | >
 | [niv] | If anybody thinks he is a prophet or spiritually gifted, let him acknowledge that what I am writing to you is the Lord's command.
 | [asv] | If any man thinketh himself to be a prophet, or spiritual, let him take knowledge of the things which I write unto you, that they are the commandment of the Lord.
 | [jnd] | If any one thinks himself to be a prophet or spiritual, let him recognise the things that I write to you, that it is Lord's commandment.
 | [kjv] | If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.
 | [nwb] | If any man thinketh himself to be a prophet, or spiritual, let him acknowledge that the things that I write to you are the commandments of the Lord.
 | [rsv] | If any one thinks that he is a prophet, or spiritual, he should acknowledge that what I am writing to you is a command of the Lord.
 | [web] | If any man thinks himself to be a prophet, or spiritual, let him recognize the things which I write to you, that they are the commandment of the Lord.
 | [ylt] | if any one doth think to be a prophet, or spiritual, let him acknowledge the things that I write to you -- that of the Lord they are commands;
 | [bbe] | If any man seems to himself to be a prophet or to have the Spirit, let him take note of the things which I am writing to you, as being the word of the Lord.
14:38 | [cbgb] | 若有不知道的，就由他不知道吧。 < | >
 | [niv] | If he ignores this, he himself will be ignored.
 | [asv] | But if any man is ignorant, let him be ignorant.
 | [jnd] | But if any be ignorant, let him be ignorant.
 | [kjv] | But if any man be ignorant, let him be ignorant.
 | [nwb] | But if any man is ignorant, let him be ignorant.
 | [rsv] | If any one does not recognize this, he is not recognized.
 | [web] | But if anyone is ignorant, let him be ignorant.
 | [ylt] | and if any one is ignorant -- let him be ignorant;
 | [bbe] | But if any man is without knowledge, let him be so.
14:39 | [cbgb] | 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。 < | >
 | [niv] | Therefore, my brothers, be eager to prophesy, and do not forbid speaking in tongues.
 | [asv] | Wherefore, my brethren, desire earnestly to prophesy, and forbid not to speak with tongues.
 | [jnd] | So that, brethren, desire to prophesy, and do not forbid the speaking with tongues.
 | [kjv] | Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.
 | [nwb] | Wherefore, brethren, covet to prophesy, and forbid not to speak in languages.
 | [rsv] | So, my brethren, earnestly desire to prophesy, and do not forbid speaking in tongues;
 | [web] | Therefore, brothers, desire earnestly to prophesy, and don't forbid speaking with other languages.
 | [ylt] | so that, brethren, earnestly desire to prophesy, and to speak with tongues do not forbid;
 | [bbe] | So then, my brothers, let it be your chief desire to be prophets; but let no one be stopped from using tongues.
14:40 | [cbgb] | 凡事都要规规矩矩的按着次序行。 <
 | [niv] | But everything should be done in a fitting and orderly way.
 | [asv] | But let all things be done decently and in order.
 | [jnd] | But let all things be done comelily and with order.
 | [kjv] | Let all things be done decently and in order.
 | [nwb] | Let all things be done decently, and in order.
 | [rsv] | but all things should be done decently and in order.
 | [web] | Let all things be done decently and in order.
 | [ylt] | let all things be done decently and in order.
 | [bbe] | Let all things be done in the right and ordered way..


Interlinear Bible:1 Corinthians 15

 歌林多前书 1 Corinthians 15 << || >>
15:1 | [cbgb] | 弟兄们，我如今把先前所传给你们的福音，告诉你们知道，这福音你们也领受了，又靠着站立得住。 >
 | [niv] | Now, brothers, I want to remind you of the gospel I preached to you, which you received and on which you have taken your stand.
 | [asv] | Now I make known unto you brethren, the gospel which I preached unto you, which also ye received, wherein also ye stand,
 | [jnd] | But I make known to you, brethren, the glad tidings which I announced to you, which also ye received, in which also ye stand,
 | [kjv] | Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;
 | [nwb] | Moreover, brethren, I declare to you the gospel which I preached to you, which also ye have received, and in which ye stand;
 | [rsv] | Now I would remind you, brethren, in what terms I preached to you the gospel, which you received, in which you stand,
 | [web] | . Now I declare to you, brothers, the gospel which I preached to you, which also you received, in which you also stand,
 | [ylt] | And I make known to you, brethren, the good news that I proclaimed to you, which also ye did receive, in which also ye have stood,
 | [bbe] | Now I am going to make clear to you, my brothers, what the good news was which I gave to you, and which you took, and on which your faith is based,
15:2 | [cbgb] | 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。 < | >
 | [niv] | By this gospel you are saved, if you hold firmly to the word I preached to you. Otherwise, you have believed in vain.
 | [asv] | by which also ye are saved, if ye hold fast the word which I preached unto you, except ye believed in vain.
 | [jnd] | by which also ye are saved, (if ye hold fast the word which I announced to you as the glad tidings,) unless indeed ye have believed in vain.
 | [kjv] | By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.
 | [nwb] | By which also ye are saved, if ye keep in memory what I preached to you, unless ye have believed in vain.
 | [rsv] | by which you are saved, if you hold it fast--unless you believed in vain.
 | [web] | by which also you are saved, if you hold firmly the word which I preached to you -- unless you believed in vain.
 | [ylt] | through which also ye are being saved, in what words I proclaimed good news to you, if ye hold fast, except ye did believe in vain,
 | [bbe] | By which you have salvation; that is to say, the form in which it was given to you, if it is fixed in your minds, and if your faith in it is not without effect.
15:3 | [cbgb] | 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了。 < | >
 | [niv] | For what I received I passed on to you as of first importance : that Christ died for our sins according to the Scriptures,
 | [asv] | For I delivered unto you first of all that which also I received: that Christ died for our sins according to the scriptures;
 | [jnd] | For I delivered to you, in the first place, what also I had received, that Christ died for our sins, according to the scriptures;
 | [kjv] | For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;
 | [nwb] | For I delivered to you first of all, that which I also received, that Christ died for our sins, according to the scriptures;
 | [rsv] | For I delivered to you as of first importance what I also received, that Christ died for our sins in accordance with the scriptures,
 | [web] | For I delivered to you first of all that which also I received: that Christ died for our sins according to the scriptures,
 | [ylt] | for I delivered to you first, what also I did receive, that Christ died for our sins, according to the Writings,
 | [bbe] | For I gave to you first of all what was handed down to me, how Christ underwent death for our sins, as it says in the Writings;
15:4 | [cbgb] | 而且埋葬了。又照圣经所说，第三天复活了。 < | >
 | [niv] | that he was buried, that he was raised on the third day according to the Scriptures,
 | [asv] | and that he was buried; and that he hath been raised on the third day according to the scriptures;
 | [jnd] | and that he was buried; and that he was raised the third day, according to the scriptures;
 | [kjv] | And that he was buried, and that he rose again the third day according to the scriptures:
 | [nwb] | And that he was buried, and that he rose again the third day according to the scriptures:
 | [rsv] | that he was buried, that he was raised on the third day in accordance with the scriptures,
 | [web] | that he was buried, that he was raised on the third day according to the Scriptures,
 | [ylt] | and that he was buried, and that he hath risen on the third day, according to the Writings,
 | [bbe] | And he was put in the place of the dead; and on the third day he came back from the dead, as it says in the Writings;
15:5 | [cbgb] | 并且显给矶法看。然后显给十二使徒看。 < | >
 | [niv] | and that he appeared to Peter, and then to the Twelve.
 | [asv] | and that he appeared to Cephas; then to the twelve;
 | [jnd] | and that he appeared to Cephas, then to the twelve.
 | [kjv] | And that he was seen of Cephas, then of the twelve:
 | [nwb] | And that he was seen by Cephas, then by the twelve:
 | [rsv] | and that he appeared to Cephas, then to the twelve.
 | [web] | and that he appeared to Cephas, then to the twelve.
 | [ylt] | and that he appeared to Cephas, then to the twelve,
 | [bbe] | And he was seen by Cephas; then by the twelve;
15:6 | [cbgb] | 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。 < | >
 | [niv] | After that, he appeared to more than five hundred of the brothers at the same time, most of whom are still living, though some have fallen asleep.
 | [asv] | then he appeared to above five hundred brethren at once, of whom the greater part remain until now, but some are fallen asleep;
 | [jnd] | Then he appeared to above five hundred brethren at once, of whom the most remain until now, but some also have fallen asleep.
 | [kjv] | After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.
 | [nwb] | After that he was seen by above five hundred brethren at once; of whom the greater part remain to this present, but some have fallen asleep.
 | [rsv] | Then he appeared to more than five hundred brethren at one time, most of whom are still alive, though some have fallen asleep.
 | [web] | Then he appeared to over five hundred brothers at once, most of whom remain until now, but some have also fallen asleep.
 | [ylt] | afterwards he appeared to above five hundred brethren at once, of whom the greater part remain till now, and certain also did fall asleep;
 | [bbe] | Then by more than five hundred brothers at the same time, most of whom are still living, but some are sleeping;
15:7 | [cbgb] | 以后显给雅各看。再显给众使徒看。 < | >
 | [niv] | Then he appeared to James, then to all the apostles,
 | [asv] | then he appeared to James; then to all the apostles;
 | [jnd] | Then he appeared to James; then to all the apostles;
 | [kjv] | After that, he was seen of James; then of all the apostles.
 | [nwb] | After that he was seen by James; then by all the apostles.
 | [rsv] | Then he appeared to James, then to all the apostles.
 | [web] | Then he appeared to James, then to all the apostles,
 | [ylt] | afterwards he appeared to James, then to all the apostles.
 | [bbe] | Then he was seen by James; then by all the Apostles.
15:8 | [cbgb] | 末了也显给我看。我如同未到产期而生的人一般。 < | >
 | [niv] | and last of all he appeared to me also, as to one abnormally born.
 | [asv] | and last of all, as to the child untimely born, he appeared to me also.
 | [jnd] | and last of all, as to an abortion, he appeared to *me* also.
 | [kjv] | And last of all he was seen of me also, as of one born out of due time.
 | [nwb] | And last of all he was seen by me also, as by one born out of due time.
 | [rsv] | Last of all, as to one untimely born, he appeared also to me.
 | [web] | and last of all, as to the child born at the wrong time, he appeared to me also.
 | [ylt] | And last of all -- as to the untimely birth -- he appeared also to me,
 | [bbe] | And last of all, as by one whose birth was out of the right time, he was seen by me.
15:9 | [cbgb] | 我原是使徒中最小的，不配称为使徒，因为我从前逼迫 神的教会。 < | >
 | [niv] | For I am the least of the apostles and do not even deserve to be called an apostle, because I persecuted the church of God.
 | [asv] | For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
 | [jnd] | For *I* am the least of the apostles, who am not fit to be called apostle, because I have persecuted the assembly of God.
 | [kjv] | For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
 | [nwb] | For I am the least of the apostles, who am not worthy to be called an apostle, because I persecuted the church of God.
 | [rsv] | For I am the least of the apostles, unfit to be called an apostle, because I persecuted the church of God.
 | [web] | For I am the least of the apostles, who is not worthy to be called an apostle, because I persecuted the assembly of God.
 | [ylt] | for I am the least of the apostles, who am not worthy to be called an apostle, because I did persecute the assembly of God,
 | [bbe] | For I am the least of the Apostles, having no right to be named an Apostle, because of my cruel attacks on the church of God.
15:10 | [cbgb] | 然而我今日成了何等人，是蒙 神的恩才成的。并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。这原不是我，乃是 神的恩与我同在。 < | >
 | [niv] | But by the grace of God I am what I am, and his grace to me was not without effect. No, I worked harder than all of them--yet not I, but the grace of God that was with me.
 | [asv] | But by the grace of God I am what I am: and his grace which was bestowed upon me was not found vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.
 | [jnd] | But by God's grace I am what I am; and his grace, which towards me, has not been vain; but I have laboured more abundantly than they all, but not *I*, but the grace of God which with me.
 | [kjv] | But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.
 | [nwb] | But by the grace of God I am what I am: and his grace which upon me, was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.
 | [rsv] | But by the grace of God I am what I am, and his grace toward me was not in vain. On the contrary, I worked harder than any of them, though it was not I, but the grace of God which is with me.
 | [web] | But by the grace of God I am what I am. His grace which was bestowed on me was not found vain, but I worked more than all of them; yet not I, but the grace of God which was with me.
 | [ylt] | and by the grace of God I am what I am, and His grace that towards me came not in vain, but more abundantly than they all did I labour, yet not I, but the grace of God that with me;
 | [bbe] | But by the grace of God, I am what I am: and his grace which was given to me has not been for nothing; for I did more work than all of them; though not I, but the grace of God which was with me.
15:11 | [cbgb] | 不拘是我是众使徒，我们如此传，你们也如此信了。 < | >
 | [niv] | Whether, then, it was I or they, this is what we preach, and this is what you believed.
 | [asv] | Whether then it be I or they, so we preach, and so ye believed.
 | [jnd] | Whether, therefore, I or they, thus we preach, and thus ye have believed.
 | [kjv] | Therefore whether it were I or they, so we preach, and so ye believed.
 | [nwb] | Therefore whether I or they, so we preach, and so ye believed.
 | [rsv] | Whether then it was I or they, so we preach and so you believed.
 | [web] | Whether then it is I or they, so we preach, and so you believed.
 | [ylt] | whether, then, I or they, so we preach, and so ye did believe.
 | [bbe] | If then it is I who am the preacher, or they, this is our word, and to this you have given your faith.
15:12 | [cbgb] | 既传基督是从死里复活了，怎麽在你们中间，有人说没有死人复活的事呢？ < | >
 | [niv] | But if it is preached that Christ has been raised from the dead, how can some of you say that there is no resurrection of the dead?
 | [asv] | Now if Christ is preached that he hath been raised from the dead, how say some among you that there is no resurrection of the dead?
 | [jnd] | Now if Christ is preached that he is raised from among dead, how say some among you that there is not a resurrection of dead?
 | [kjv] | Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?
 | [nwb] | Now if Christ is preached that he rose from the dead, how say some among you that there is no resurrection of the dead?
 | [rsv] | Now if Christ is preached as raised from the dead, how can some of you say that there is no resurrection of the dead?
 | [web] | Now if Christ is preached, that he has been raised from the dead, how do some among you say that there is no resurrection of the dead?
 | [ylt] | And if Christ is preached, that out of the dead he hath risen, how say certain among you, that there is no rising again of dead persons?
 | [bbe] | Now if the good news says that Christ came back from the dead, how do some of you say that there is no coming back from the dead?
15:13 | [cbgb] | 若没有死人复活的事，基督也就没有复活了。 < | >
 | [niv] | If there is no resurrection of the dead, then not even Christ has been raised.
 | [asv] | But if there is no resurrection of the dead, neither hath Christ been raised:
 | [jnd] | But if there is not a resurrection of dead, neither is Christ raised:
 | [kjv] | But if there be no resurrection of the dead, then is Christ not risen:
 | [nwb] | But if there is no resurrection of the dead, then is Christ not raised.
 | [rsv] | But if there is no resurrection of the dead, then Christ has not been raised;
 | [web] | But if there is no resurrection of the dead, neither has Christ been raised.
 | [ylt] | and if there be no rising again of dead persons, neither hath Christ risen;
 | [bbe] | But if there is no coming back from the dead, then Christ has not come back from the dead:
15:14 | [cbgb] | 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。 < | >
 | [niv] | And if Christ has not been raised, our preaching is useless and so is your faith.
 | [asv] | and if Christ hath not been raised, then is our preaching vain, your faith also is vain.
 | [jnd] | but if Christ is not raised, then, indeed, vain also our preaching, and vain also your faith.
 | [kjv] | And if Christ be not risen, then is our preaching vain, and your faith is also vain.
 | [nwb] | And if Christ is not raised, then our preaching vain, and your faith also vain.
 | [rsv] | if Christ has not been raised, then our preaching is in vain and your faith is in vain.
 | [web] | If Christ has not been raised, then our preaching is in vain, and your faith also is in vain.
 | [ylt] | and if Christ hath not risen, then void our preaching, and void also your faith,
 | [bbe] | And if Christ did not come again from the dead, then our good news and your faith in it are of no effect.
15:15 | [cbgb] | 并且明显我们是为 神妄作见证的。因我们见证 神是叫基督复活了。若死人真不复活， 神也没有叫基督复活了。 < | >
 | [niv] | More than that, we are then found to be false witnesses about God, for we have testified about God that he raised Christ from the dead. But he did not raise him if in fact the dead are not raised.
 | [asv] | Yea, we are found false witnesses of God; because we witnessed of God that he raised up Christ: whom he raised not up, if so be that the dead are not raised.
 | [jnd] | And we are found also false witnesses of God; for we have witnessed concerning God that he raised the Christ, whom he has not raised if indeed dead are not raised.
 | [kjv] | Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.
 | [nwb] | And indeed we are found false witnesses of God; because we have testified concerning God that he raised up Christ: whom he raised not, if in truth the dead rise not.
 | [rsv] | We are even found to be misrepresenting God, because we testified of God that he raised Christ, whom he did not raise if it is true that the dead are not raised.
 | [web] | Yes, we are found false witnesses of God, because we testified about God that he raised up Christ, whom he didn't raise up, if it is so that the dead are not raised.
 | [ylt] | and we also are found false witnesses of God, because we did testify of God that He raised up the Christ, whom He did not raise if then dead persons do not rise;
 | [bbe] | Yes, and we are seen to be false witnesses of God; because we gave witness of God that by his power Christ came again from the dead: which is not true if there is no coming back from the dead.
15:16 | [cbgb] | 因为死人若不复活，基督也没有复活了。 < | >
 | [niv] | For if the dead are not raised, then Christ has not been raised either.
 | [asv] | For if the dead are not raised, neither hath Christ been raised:
 | [jnd] | For if dead are not raised, neither is Christ raised;
 | [kjv] | For if the dead rise not, then is not Christ raised:
 | [nwb] | For if the dead rise not, then is not Christ raised:
 | [rsv] | For if the dead are not raised, then Christ has not been raised.
 | [web] | For if the dead aren't raised, neither has Christ been raised.
 | [ylt] | for if dead persons do not rise, neither hath Christ risen,
 | [bbe] | For if it is not possible for the dead to come to life again, then Christ has not come to life again:
15:17 | [cbgb] | 基督若没有复活，你们的信便是徒然。你们仍在罪里。 < | >
 | [niv] | And if Christ has not been raised, your faith is futile; you are still in your sins.
 | [asv] | and if Christ hath not been raised, your faith is vain; ye are yet in your sins.
 | [jnd] | but if Christ be not raised, your faith vain; ye are yet in your sins.
 | [kjv] | And if Christ be not raised, your faith is vain; ye are yet in your sins.
 | [nwb] | And if Christ is not raised, your faith vain; ye are yet in your sins.
 | [rsv] | If Christ has not been raised, your faith is futile and you are still in your sins.
 | [web] | If Christ has not been raised, your faith is vain; you are still in your sins.
 | [ylt] | and if Christ hath not risen, vain is your faith, ye are yet in your sins;
 | [bbe] | And if that is so, your faith is of no effect; you are still in your sins.
15:18 | [cbgb] | 就是在基督里睡了的人也灭亡了。 < | >
 | [niv] | Then those also who have fallen asleep in Christ are lost.
 | [asv] | Then they also that are fallen asleep in Christ have perished.
 | [jnd] | Then indeed also those who have fallen asleep in Christ have perished.
 | [kjv] | Then they also which are fallen asleep in Christ are perished.
 | [nwb] | Then they also who have fallen asleep in Christ have perished.
 | [rsv] | Then those also who have fallen asleep in Christ have perished.
 | [web] | Then they also who are fallen asleep in Christ have perished.
 | [ylt] | then, also, those having fallen asleep in Christ did perish;
 | [bbe] | And, in addition, the dead in Christ have gone to destruction.
15:19 | [cbgb] | 我们若靠基督，只在今生有指望，就算比众人更可怜。 < | >
 | [niv] | If only for this life we have hope in Christ, we are to be pitied more than all men.
 | [asv] | If we have only hoped in Christ in this life, we are of all men most pitiable.
 | [jnd] | If in this life only we have hope in Christ, we are most miserable of all men.
 | [kjv] | If in this life only we have hope in Christ, we are of all men most miserable.
 | [nwb] | If in this life only we have hope in Christ, we are of all men most miserable.
 | [rsv] | If for this life only we have hoped in Christ, we are of all men most to be pitied.
 | [web] | If we have only hoped in Christ in this life, we are of all men most pitiable.
 | [ylt] | if in this life we have hope in Christ only, of all men we are most to be pitied.
 | [bbe] | If in this life only we have hope in Christ, we are of all men most unhappy.
15:20 | [cbgb] | 但基督已经从死里复活，成为睡了之人初熟的果子。 < | >
 | [niv] | But Christ has indeed been raised from the dead, the firstfruits of those who have fallen asleep.
 | [asv] | But now hath Christ been raised from the dead, the firstfruits of them that are asleep.
 | [jnd] | (But now Christ is raised from among dead, first-fruits of those fallen asleep.
 | [kjv] | But now is Christ risen from the dead, and become the firstfruits of them that slept.
 | [nwb] | But now is Christ raised from the dead, become the first-fruits of them that slept.
 | [rsv] | But in fact Christ has been raised from the dead, the first fruits of those who have fallen asleep.
 | [web] | But now Christ has been raised from the dead. He became the first fruits of those who are asleep.
 | [ylt] | And now, Christ hath risen out of the dead -- the first-fruits of those sleeping he became,
 | [bbe] | But now Christ has truly come back from the dead, the first-fruits of those who are sleeping.
15:21 | [cbgb] | 死既是因一人而来，死人复活也是因一人而来。 < | >
 | [niv] | For since death came through a man, the resurrection of the dead comes also through a man.
 | [asv] | For since by man came death, by man came also the resurrection of the dead.
 | [jnd] | For since by man death, by man also resurrection of dead.
 | [kjv] | For since by man came death, by man came also the resurrection of the dead.
 | [nwb] | For since by man death, by man also the resurrection of the dead.
 | [rsv] | For as by a man came death, by a man has come also the resurrection of the dead.
 | [web] | For since death came by man, the resurrection of the dead also came by man.
 | [ylt] | for since through man the death, also through man a rising again of the dead,
 | [bbe] | For as by man came death, so by man there is a coming back from the dead.
15:22 | [cbgb] | 在亚当里众人都死了。照样，在基督里众人也都要复活。 < | >
 | [niv] | For as in Adam all die, so in Christ all will be made alive.
 | [asv] | For as in Adam all die, so also in Christ shall all be made alive.
 | [jnd] | For as in the Adam all die, thus also in the Christ all shall be made alive.
 | [kjv] | For as in Adam all die, even so in Christ shall all be made alive.
 | [nwb] | For as in Adam all die, even so in Christ shall all be made alive.
 | [rsv] | For as in Adam all die, so also in Christ shall all be made alive.
 | [web] | For as in Adam all die, so also in Christ all will be made alive.
 | [ylt] | for even as in Adam all die, so also in the Christ all shall be made alive,
 | [bbe] | For as in Adam death comes to all, so in Christ will all come back to life.
15:23 | [cbgb] | 但各人是按着自己的次序复活。初熟的果子是基督。以后在他来的时候，是那些属基督的。 < | >
 | [niv] | But each in his own turn: Christ, the firstfruits; then, when he comes, those who belong to him.
 | [asv] | But each in his own order: Christ the firstfruits; then they that are Christ's, at his coming.
 | [jnd] | But each in his own rank: first-fruits, Christ; then those that are the Christ's at his coming.
 | [kjv] | But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.
 | [nwb] | But every man in his own order: Christ the first-fruits; afterward they that are Christ's at his coming.
 | [rsv] | But each in his own order: Christ the first fruits, then at his coming those who belong to Christ.
 | [web] | But each in his own order: Christ the first fruits, then those who are Christ's, at his coming.
 | [ylt] | and each in his proper order, a first-fruit Christ, afterwards those who are the Christ's, in his presence,
 | [bbe] | But every man in his right order: Christ the first-fruits; then those who are Christ's at his coming.
15:24 | [cbgb] | 再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父 神。 < | >
 | [niv] | Then the end will come, when he hands over the kingdom to God the Father after he has destroyed all dominion, authority and power.
 | [asv] | Then cometh the end, when he shall deliver up the kingdom to God, even the Father; when he shall have abolished all rule and all authority and power.
 | [jnd] | Then the end, when he gives up the kingdom to him God and Father; when he shall have annulled all rule and all authority and power.
 | [kjv] | Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.
 | [nwb] | Then the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule, and all authority, and power.
 | [rsv] | Then comes the end, when he delivers the kingdom to God the Father after destroying every rule and every authority and power.
 | [web] | Then the end comes, when he will deliver up the kingdom to God, even the Father; when he will have abolished all rule and all authority and power.
 | [ylt] | then -- the end, when he may deliver up the reign to God, even the Father, when he may have made useless all rule, and all authority and power --
 | [bbe] | Then comes the end, when he will give up the kingdom to God, even the Father; when he will have put an end to all rule and to all authority and power.
15:25 | [cbgb] | 因为基督必要作王，等 神把一切仇敌，都放在他的脚下。 < | >
 | [niv] | For he must reign until he has put all his enemies under his feet.
 | [asv] | For he must reign, till he hath put all his enemies under his feet.
 | [jnd] | For he must reign until he put all enemies under his feet.
 | [kjv] | For he must reign, till he hath put all enemies under his feet.
 | [nwb] | For he must reign, till he hath put all enemies under his feet.
 | [rsv] | For he must reign until he has put all his enemies under his feet.
 | [web] | For he must reign until he has put all his enemies under his feet.
 | [ylt] | for it behoveth him to reign till he may have put all the enemies under his feet --
 | [bbe] | For his rule will go on till he has put all those who are against him under his feet.
15:26 | [cbgb] | 尽末了所毁灭的仇敌，就是死。 < | >
 | [niv] | The last enemy to be destroyed is death.
 | [asv] | The last enemy that shall be abolished is death.
 | [jnd] | last enemy is annulled death.
 | [kjv] | The last enemy that shall be destroyed is death.
 | [nwb] | The last enemy shall be destroyed death.
 | [rsv] | The last enemy to be destroyed is death.
 | [web] | The last enemy that will be abolished is death.
 | [ylt] | the last enemy is done away -- death;
 | [bbe] | The last power to come to an end is death.
15:27 | [cbgb] | 因为经上说， 神叫万物都服在他的脚下。既说万物都服了他，明显那叫万物服他的不在其内了。 < | >
 | [niv] | For he "has put everything under his feet." Now when it says that "everything" has been put under him, it is clear that this does not include God himself, who put everything under Christ.
 | [asv] | For, He put all things in subjection under his feet. But when he saith, All things are put in subjection, it is evident that he is excepted who did subject all things unto him.
 | [jnd] | For he has put all things in subjection under his feet. But when he says that all things are put in subjection, evident that except him who put all things in subjection to him.
 | [kjv] | For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.
 | [nwb] | For he hath put all things under his feet. But when he saith, all things are put under , manifest that he is excepted who did put all things under him.
 | [rsv] | "For God has put all things in subjection under his feet." But when it says, "All things are put in subjection under him," it is plain that he is excepted who put all things under him.
 | [web] | For, "He put all things in subjection under his feet." But when he says, "All things are put in subjection," it is evident that he is excepted who subjected all things to him.
 | [ylt] | for all things He did put under his feet, and, when one may say that all things have been subjected, evident that He is excepted who did subject the all things to him,
 | [bbe] | For, as it says, He has put all things under his feet. But when he says, All things are put under him, it is clear that it is not said about him who put all things under him.
15:28 | [cbgb] | 万物既服了他，那时，子也要自己服那叫万物服他的，叫 神在万物之上，为万物之主。 < | >
 | [niv] | When he has done this, then the Son himself will be made subject to him who put everything under him, so that God may be all in all.
 | [asv] | And when all things have been subjected unto him, then shall the Son also himself be subjected to him that did subject all things unto him, that God may be all in all.
 | [jnd] | But when all things shall have been brought into subjection to him, then the Son also himself shall be placed in subjection to him who put all things in subjection to him, that God may be all in all.)
 | [kjv] | And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.
 | [nwb] | And when all things shall be subdued to him, then shall the Son also himself be subject to him that put all things under him, that God may be all in all.
 | [rsv] | When all things are subjected to him, then the Son himself will also be subjected to him who put all things under him, that God may be everything to every one.
 | [web] | When all things have been subjected to him, then the Son will also himself be subjected to him who subjected all things to him, that God may be all in all.
 | [ylt] | and when the all things may be subjected to him, then the Son also himself shall be subject to Him, who did subject to him the all things, that God may be the all in all.
 | [bbe] | And when all things have been put under him, then will the Son himself be under him who put all things under him, so that God may be all in all.
15:29 | [cbgb] | 不然那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？ < | >
 | [niv] | Now if there is no resurrection, what will those do who are baptized for the dead? If the dead are not raised at all, why are people baptized for them?
 | [asv] | Else what shall they do that are baptized for the dead? If the dead are not raised at all, why then are they baptized for them?
 | [jnd] | Since what shall the baptised for the dead do if dead rise not at all? why also are they baptised for them?
 | [kjv] | Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?
 | [nwb] | Else what will they do, who are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?
 | [rsv] | Otherwise, what do people mean by being baptized on behalf of the dead? If the dead are not raised at all, why are people baptized on their behalf?
 | [web] | Or else what will they do who are baptized for the dead? If the dead aren't raised at all, why then are they baptized for the dead?
 | [ylt] | Seeing what shall they do who are baptized for the dead, if the dead do not rise at all? why also are they baptized for the dead?
 | [bbe] | Again, what will they do who are given baptism for the dead? if the dead do not come back at all, why are people given baptism for them?
15:30 | [cbgb] | 我们又因何时刻冒险呢？ < | >
 | [niv] | And as for us, why do we endanger ourselves every hour?
 | [asv] | Why do we also stand in jeopardy every hour?
 | [jnd] | Why do *we* also endanger ourselves every hour?
 | [kjv] | And why stand we in jeopardy every hour?
 | [nwb] | And why stand we in jeopardy every hour?
 | [rsv] | Why am I in peril every hour?
 | [web] | Why do we also stand in jeopardy every hour?
 | [ylt] | why also do we stand in peril every hour?
 | [bbe] | And why are we in danger every hour?
15:31 | [cbgb] | 弟兄们，我在主基督耶稣里，指着你们所夸的口，极力的说，我是天天冒死。 < | >
 | [niv] | I die every day--I mean that, brothers--just as surely as I glory over you in Christ Jesus our Lord.
 | [asv] | I protest by that glorifying in you, brethren, which I have in Christ Jesus our Lord, I die daily.
 | [jnd] | Daily I die, by your boasting which I have in Christ Jesus our Lord.
 | [kjv] | I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.
 | [nwb] | I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.
 | [rsv] | I protest, brethren, by my pride in you which I have in Christ Jesus our Lord, I die every day!
 | [web] | I die daily, by your boasting which I have in Christ Jesus our Lord.
 | [ylt] | Every day do I die, by the glorying of you that I have in Christ Jesus our Lord:
 | [bbe] | Yes, truly, by your pride in me, my brothers in Christ Jesus our Lord, my life is one long death.
15:32 | [cbgb] | 我若当日像寻常人，在以弗所同野兽战斗，那于我有什么益处呢？若死人不复活，我们就吃吃喝喝吧。因为明天要死了。 < | >
 | [niv] | If I fought wild beasts in Ephesus for merely human reasons, what have I gained? If the dead are not raised, "Let us eat and drink, for tomorrow we die."
 | [asv] | If after the manner of men I fought with beasts at Ephesus, what doth it profit me? If the dead are not raised, let us eat and drink, for to-morrow we die.
 | [jnd] | If, after the manner of man, I have fought with beasts in Ephesus, what is the profit to me if dead do not rise? let us eat and drink; for to-morrow we die.
 | [kjv] | If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.
 | [nwb] | If after the manner of men I have fought with beasts at Ephesus, what advantage is it to me, if the dead rise not? let us eat and drink; for to-morrow we die.
 | [rsv] | What do I gain if, humanly speaking, I fought with beasts at Ephesus? If the dead are not raised, "Let us eat and drink, for tomorrow we die."
 | [web] | If I fought with animals at Ephesus like men, what does it profit me? If the dead are not raised, then "let us eat and drink, for tomorrow we die."
 | [ylt] | if after the manner of a man with wild beasts I fought in Ephesus, what the advantage to me if the dead do not rise? let us eat and drink, for to-morrow we die!
 | [bbe] | If, after the way of men, I was fighting with beasts at Ephesus, what profit is it to me? If the dead do not come to life again, let us take our pleasure in feasting, for tomorrow we come to an end.
15:33 | [cbgb] | 你们不要自欺。滥交是败坏善行。 < | >
 | [niv] | Do not be misled: "Bad company corrupts good character."
 | [asv] | Be not deceived: Evil companionships corrupt good morals.
 | [jnd] | Be not deceived: evil communications corrupt good manners.
 | [kjv] | Be not deceived: evil communications corrupt good manners.
 | [nwb] | Be not deceived: Evil communications corrupt good manners.
 | [rsv] | Do not be deceived: "Bad company ruins good morals."
 | [web] | Don't be deceived! "Evil companionships corrupt good morals."
 | [ylt] | Be not led astray; evil communications corrupt good manners;
 | [bbe] | Do not be tricked by false words: evil company does damage to good behaviour.
15:34 | [cbgb] | 你们要醒悟为善，不要犯罪。因为有人不认识 神。我说这话，是要叫你们羞愧。 < | >
 | [niv] | Come back to your senses as you ought, and stop sinning; for there are some who are ignorant of God--I say this to your shame.
 | [asv] | Awake to soberness righteously, and sin not; for some have no knowledge of God: I speak this to move you to shame.
 | [jnd] | Awake up righteously, and sin not; for some are ignorant of God: I speak to you as a matter of shame.
 | [kjv] | Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.
 | [nwb] | Awake to righteousness, and sin not; for some have not the knowledge of God. I speak to your shame.
 | [rsv] | Come to your right mind, and sin no more. For some have no knowledge of God. I say this to your shame.
 | [web] | Wake up righteously, and don't sin, for some have no knowledge of God. I say this to your shame.
 | [ylt] | awake up, as is right, and sin not; for certain have an ignorance of God; for shame to you I say .
 | [bbe] | Be awake to righteousness and keep yourselves from sin; for some have no knowledge of God: I say this to put you to shame.
15:35 | [cbgb] | 或有人问，死人怎样复活。带着什么身体来呢？ < | >
 | [niv] | But someone may ask, "How are the dead raised? With what kind of body will they come?"
 | [asv] | But some one will say, How are the dead raised? and with what manner of body do they come?
 | [jnd] | But some one will say, How are the dead raised? and with what body do they come?
 | [kjv] | But some man will say, How are the dead raised up? and with what body do they come?
 | [nwb] | But some will say, How are the dead raised? and with what body do they come?
 | [rsv] | But some one will ask, "How are the dead raised? With what kind of body do they come?"
 | [web] | But some one will say, "How are the dead raised?" and, "With what kind of body do they come?"
 | [ylt] | But some one will say, `How do the dead rise?
 | [bbe] | But someone will say, How do the dead come back? and with what sort of body do they come?
15:36 | [cbgb] | 无知的人哪，你所种的，若不死就不能生。 < | >
 | [niv] | How foolish! What you sow does not come to life unless it dies.
 | [asv] | Thou foolish one, that which thou thyself sowest is not quickened except it die:
 | [jnd] | Fool; what *thou* sowest is not quickened unless it die.
 | [kjv] | Thou fool, that which thou sowest is not quickened, except it die:
 | [nwb] | fool, that which thou sowest is not vivified except it die:
 | [rsv] | You foolish man! What you sow does not come to life unless it dies.
 | [web] | You foolish one, that which you yourself sow is not made alive unless it dies.
 | [ylt] | unwise! thou -- what thou dost sow is not quickened except it may die;
 | [bbe] | Foolish man, it is necessary for the seed which you put into the earth to undergo death in order that it may come to life again:
15:37 | [cbgb] | 并且你所种的，不是那将来的形体，不过是子粒，既如麦子，或是别样的谷。 < | >
 | [niv] | When you sow, you do not plant the body that will be, but just a seed, perhaps of wheat or of something else.
 | [asv] | and that which thou sowest, thou sowest not the body that shall be, but a bare grain, it may chance of wheat, or of some other kind;
 | [jnd] | And what thou sowest, thou sowest not the body that shall be, but a bare grain: it may be of wheat, or some one of the rest:
 | [kjv] | And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:
 | [nwb] | And that which thou sowest, thou sowest not that body that shall be, but bare grain; it may be of wheat, or of some other
 | [rsv] | And what you sow is not the body which is to be, but a bare kernel, perhaps of wheat or of some other grain.
 | [web] | That which you sow, you don't sow the body that will be, but a bare grain, maybe of wheat, or of some other kind.
 | [ylt] | and that which thou dost sow, not the body that shall be dost thou sow, but bare grain, it may be of wheat, or of some one of the others,
 | [bbe] | And when you put it into the earth, you do not put in the body which it will be, but only the seed, of grain or some other sort of plant;
15:38 | [cbgb] | 但 神随自己的意思，给他一个形体，并叫各等子粒，各有自己的形体。 < | >
 | [niv] | But God gives it a body as he has determined, and to each kind of seed he gives its own body.
 | [asv] | but God giveth it a body even as it pleased him, and to each seed a body of its own.
 | [jnd] | and God gives to it a body as he has pleased, and to each of the seeds its own body.
 | [kjv] | But God giveth it a body as it hath pleased him, and to every seed his own body.
 | [nwb] | But God giveth it a body as it hath pleased him, and to every seed its own body.
 | [rsv] | But God gives it a body as he has chosen, and to each kind of seed its own body.
 | [web] | But God gives it a body even as it pleased him, and to each seed a body of its own.
 | [ylt] | and God doth give to it a body according as He willed, and to each of the seeds its proper body.
 | [bbe] | But God gives it a body, as it is pleasing to him, and to every seed its special body.
15:39 | [cbgb] | 凡肉体各有不同。人是一样，兽又是一样，鸟又是一样，鱼又是一样。 < | >
 | [niv] | All flesh is not the same: Men have one kind of flesh, animals have another, birds another and fish another.
 | [asv] | All flesh is not the same flesh: but there is one flesh of men, and another flesh of beasts, and another flesh of birds, and another of fishes.
 | [jnd] | Every flesh not the same flesh, but one of men, and another flesh of beasts, and another of birds, and another of fishes.
 | [kjv] | All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.
 | [nwb] | All flesh not the same flesh; but one flesh of men, another flesh of beasts, another of fishes, another of fowls.
 | [rsv] | For not all flesh is alike, but there is one kind for men, another for animals, another for birds, and another for fish.
 | [web] | All flesh is not the same flesh, but there is one flesh of men, another flesh of animals, another of fish, and another of birds.
 | [ylt] | All flesh not the same flesh, but there is one flesh of men, and another flesh of beasts, and another of fishes, and another of birds;
 | [bbe] | All flesh is not the same flesh: but there is one flesh of men, another of beasts, another of birds, and another of fishes.
15:40 | [cbgb] | 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。 < | >
 | [niv] | There are also heavenly bodies and there are earthly bodies; but the splendor of the heavenly bodies is one kind, and the splendor of the earthly bodies is another.
 | [asv] | There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
 | [jnd] | And heavenly bodies, and earthly bodies: but different is the glory of the heavenly, different that of the earthly:
 | [kjv] | There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
 | [nwb] | also celestial bodies, and bodies terrestrial: but the glory of the celestial one, and the of the terrestrial another.
 | [rsv] | There are celestial bodies and there are terrestrial bodies; but the glory of the celestial is one, and the glory of the terrestrial is another.
 | [web] | There are also celestial bodies, and terrestrial bodies; but the glory of the celestial differs from that of the terrestrial.
 | [ylt] | and heavenly bodies, and earthly bodies; but one the glory of the heavenly, and another that of the earthly;
 | [bbe] | And there are bodies of heaven and bodies of earth, but the glory of the one is different from that of the other.
15:41 | [cbgb] | 日有日的荣光，月有月的荣光，星有星的荣光。这星和那星的荣光，也有分别。 < | >
 | [niv] | The sun has one kind of splendor, the moon another and the stars another; and star differs from star in splendor.
 | [asv] | There is one glory of the sun, and another glory of the moon, and another glory of the stars; for one star differeth from another star in glory.
 | [jnd] | one sun's glory, and another moon's glory, and another stars' glory; for star differs from star in glory.
 | [kjv] | There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.
 | [nwb] | one glory of the sun, and another glory of the moon, and another glory of the stars; for star differeth from star in glory.
 | [rsv] | There is one glory of the sun, and another glory of the moon, and another glory of the stars; for star differs from star in glory.
 | [web] | There is one glory of the sun, another glory of the moon, and another glory of the stars; for one star differs from another star in glory.
 | [ylt] | one glory of sun, and another glory of moon, and another glory of stars, for star from star doth differ in glory.
 | [bbe] | There is one glory of the sun, and another glory of the moon, and another glory of the stars; for the glory of one star is different from that of another.
15:42 | [cbgb] | 死人复活也是这样。所种的是必朽坏的，复活的是不朽坏的。 < | >
 | [niv] | So will it be with the resurrection of the dead. The body that is sown is perishable, it is raised imperishable;
 | [asv] | So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
 | [jnd] | Thus also the resurrection of the dead. It is sown in corruption, it is raised in incorruptibility.
 | [kjv] | So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
 | [nwb] | So also the resurrection of the dead. It is sown in corruption, it is raised in incorruption:
 | [rsv] | So is it with the resurrection of the dead. What is sown is perishable, what is raised is imperishable.
 | [web] | So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption.
 | [ylt] | So also the rising again of the dead: it is sown in corruption, it is raised in incorruption;
 | [bbe] | So is it with the coming back from the dead. It is planted in death; it comes again in life:
15:43 | [cbgb] | 所种的是羞辱的，复活的是荣耀的。所种的是软弱的，复活的是强壮的。 < | >
 | [niv] | it is sown in dishonor, it is raised in glory; it is sown in weakness, it is raised in power;
 | [asv] | it is sown in dishonor; it is raised in glory: it is sown in weakness; it is raised in power:
 | [jnd] | It is sown in dishonour, it is raised in glory. It is sown in weakness, it is raised in power.
 | [kjv] | It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:
 | [nwb] | It is sown in dishonor, it is raised in glory: it is sown in weakness, it is raised in power:
 | [rsv] | It is sown in dishonor, it is raised in glory. It is sown in weakness, it is raised in power.
 | [web] | It is sown in dishonor; it is raised in glory. It is sown in weakness; it is raised in power.
 | [ylt] | it is sown in dishonour, it is raised in glory; it is sown in weakness, it is raised in power;
 | [bbe] | It is planted in shame; it comes again in glory: feeble when it is planted, it comes again in power:
15:44 | [cbgb] | 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。 < | >
 | [niv] | it is sown a natural body, it is raised a spiritual body. If there is a natural body, there is also a spiritual body.
 | [asv] | it is sown a natural body; it is raised a spiritual body. If there is a natural body, there is also a spiritual body.
 | [jnd] | It is sown a natural body, it is raised a spiritual body: if there is a natural body, there is also a spiritual .
 | [kjv] | It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.
 | [nwb] | It is sown a natural body, it is raised a spiritual body. There is a natural body, and there is a spiritual body.
 | [rsv] | It is sown a physical body, it is raised a spiritual body. If there is a physical body, there is also a spiritual body.
 | [web] | It is sown a natural body; it is raised a spiritual body. If there is a natural body, there is also a spiritual body.
 | [ylt] | it is sown a natural body, it is raised a spiritual body; there is a natural body, and there is a spiritual body;
 | [bbe] | It is planted a natural body; it comes again as a body of the spirit. If there is a natural body, there is equally a body of the spirit.
15:45 | [cbgb] | 经上也是这样记着说，首先的人亚当，成了有灵的活人。（灵或作血气）末后的亚当，成了叫人活的灵。 < | >
 | [niv] | So it is written: "The first man Adam became a living being" ; the last Adam, a life-giving spirit.
 | [asv] | So also it is written, The first man Adam became a living soul. The last Adam became a life-giving spirit.
 | [jnd] | Thus also it is written, The first man Adam became a living soul; the last Adam a quickening spirit.
 | [kjv] | And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.
 | [nwb] | And so it is written, The first man Adam was made a living soul, the last Adam a vivifying spirit.
 | [rsv] | Thus it is written, "The first man Adam became a living being"; the last Adam became a life-giving spirit.
 | [web] | So also it is written, "The first man, Adam, became a living soul." The last Adam became a life-giving spirit.
 | [ylt] | so also it hath been written, `The first man Adam became a living creature,' the last Adam for a life-giving spirit,
 | [bbe] | And so it is said, The first man Adam was a living soul. The last Adam is a life-giving spirit.
15:46 | [cbgb] | 但属灵的不在先，属血气的在先。以后才有属灵的。 < | >
 | [niv] | The spiritual did not come first, but the natural, and after that the spiritual.
 | [asv] | Howbeit that is not first which is spiritual, but that which is natural; then that which is spiritual.
 | [jnd] | But that which is spiritual not first, but that which is natural, then that which is spiritual:
 | [kjv] | Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.
 | [nwb] | However, that not first which is spiritual, but that which is natural; and afterward that which is spiritual.
 | [rsv] | But it is not the spiritual which is first but the physical, and then the spiritual.
 | [web] | However that which is spiritual isn't first, but that which is natural, then that which is spiritual.
 | [ylt] | but that which is spiritual not first, but that which natural, afterwards that which spiritual.
 | [bbe] | But that which is natural comes before that which is of the spirit.
15:47 | [cbgb] | 头一个人是出于地，乃属土。第二个人是出于天。 < | >
 | [niv] | The first man was of the dust of the earth, the second man from heaven.
 | [asv] | The first man is of the earth, earthy: the second man is of heaven.
 | [jnd] | the first man out of earth, made of dust; the second man, out of heaven.
 | [kjv] | The first man is of the earth, earthy; the second man is the Lord from heaven.
 | [nwb] | The first man from the earth, earthy: the second man the Lord from heaven.
 | [rsv] | The first man was from the earth, a man of dust; the second man is from heaven.
 | [web] | The first man is of the earth, made of dust. The second man is the Lord from heaven.
 | [ylt] | The first man out of the earth, earthy; the second man the Lord out of heaven;
 | [bbe] | The first man is from the earth, and of the earth: the second man is from heaven.
15:48 | [cbgb] | 那属土的怎样，凡属土的也就怎样。属天的怎样，凡属天的也就怎样。 < | >
 | [niv] | As was the earthly man, so are those who are of the earth; and as is the man from heaven, so also are those who are of heaven.
 | [asv] | As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
 | [jnd] | Such as he made of dust, such also those made of dust; and such as the heavenly , such also the heavenly .
 | [kjv] | As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
 | [nwb] | As the earthy, such they also that are earthy: and as the heavenly, such they also that are heavenly.
 | [rsv] | As was the man of dust, so are those who are of the dust; and as is the man of heaven, so are those who are of heaven.
 | [web] | As is the one made of dust, such are those who are also made of dust; and as is the heavenly, such are they also that are heavenly.
 | [ylt] | as the earthy, such also the earthy; and as the heavenly, such also the heavenly;
 | [bbe] | Those who are of the earth are like the man who was from the earth: and those who are of heaven are like the one from heaven.
15:49 | [cbgb] | 我们既有属土的形状，将来也必有属天的形状。 < | >
 | [niv] | And just as we have borne the likeness of the earthly man, so shall we bear the likeness of the man from heaven.
 | [asv] | And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
 | [jnd] | And as we have borne the image of the made of dust, we shall bear also the image of the heavenly .
 | [kjv] | And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
 | [nwb] | And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
 | [rsv] | Just as we have borne the image of the man of dust, we shall also bear the image of the man of heaven.
 | [web] | As we have borne the image of those made of dust, let's also bear the image of the heavenly.
 | [ylt] | and, according as we did bear the image of the earthy, we shall bear also the image of the heavenly.
 | [bbe] | And in the same way as we have taken on us the image of the man from the earth, so we will take on us the image of the one from heaven.
15:50 | [cbgb] | 弟兄们，我告诉你们说，血肉之体，不能承受 神的国。必朽坏的，不能承受不朽坏的。 < | >
 | [niv] | I declare to you, brothers, that flesh and blood cannot inherit the kingdom of God, nor does the perishable inherit the imperishable.
 | [asv] | Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
 | [jnd] | But this I say, brethren, that flesh and blood cannot inherit God's kingdom, nor does corruption inherit incorruptibility.
 | [kjv] | Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
 | [nwb] | Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
 | [rsv] | I tell you this, brethren: flesh and blood cannot inherit the kingdom of God, nor does the perishable inherit the imperishable.
 | [web] | Now I say this, brothers, that flesh and blood can't inherit the kingdom of God; neither does corruption inherit incorruption.
 | [ylt] | And this I say, brethren, that flesh and blood the reign of God is not able to inherit, nor doth the corruption inherit the incorruption;
 | [bbe] | Now I say this, my brothers, that it is not possible for flesh and blood to have a part in the kingdom of God; and death may not have a part in life.
15:51 | [cbgb] | 我如今把一件奥秘的事告诉你们。我们不是都要睡觉，乃是都要改变， < | >
 | [niv] | Listen, I tell you a mystery: We will not all sleep, but we will all be changed--
 | [asv] | Behold, I tell you a mystery: We all shall not sleep, but we shall all be changed,
 | [jnd] | Behold, I tell you a mystery: We shall not all fall asleep, but we shall all be changed,
 | [kjv] | Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,
 | [nwb] | Behold, I show you a mystery; We shall not all sleep, but we shall all be changed,
 | [rsv] | Lo! I tell you a mystery. We shall not all sleep, but we shall all be changed,
 | [web] | Behold, I tell you a mystery. We will not all sleep, but we will all be changed,
 | [ylt] | lo, I tell you a secret; we indeed shall not all sleep, and we all shall be changed;
 | [bbe] | See, I am giving you the revelation of a secret: we will not all come to the sleep of death, but we will all be changed.
15:52 | [cbgb] | 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。 < | >
 | [niv] | in a flash, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, the dead will be raised imperishable, and we will be changed.
 | [asv] | in a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
 | [jnd] | in an instant, in twinkling of an eye, at the last trumpet; for the trumpet shall sound, and the dead shall be raised incorruptible, and *we* shall be changed.
 | [kjv] | In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
 | [nwb] | In a moment, in the twinkling of an eye, at the last trumpet; for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
 | [rsv] | in a moment, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, and the dead will be raised imperishable, and we shall be changed.
 | [web] | in a moment, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, and the dead will be raised incorruptible, and we will be changed.
 | [ylt] | in a moment, in the twinkling of an eye, in the last trumpet, for it shall sound, and the dead shall be raised incorruptible, and we -- we shall be changed:
 | [bbe] | In a second, in the shutting of an eye, at the sound of the last horn: for at that sound the dead will come again, free for ever from the power of death, and we will be changed.
15:53 | [cbgb] | 这必朽坏的，总要变成不朽坏的。（变成原文作穿下同）这必死的，总要变成不死的。 < | >
 | [niv] | For the perishable must clothe itself with the imperishable, and the mortal with immortality.
 | [asv] | For this corruptible must put on incorruption, and this mortal must put on immortality.
 | [jnd] | For this corruptible must needs put on incorruptibility, and this mortal put on immortality.
 | [kjv] | For this corruptible must put on incorruption, and this mortal must put on immortality.
 | [nwb] | For this corruptible must put on incorruption, and this mortal put on immortality.
 | [rsv] | For this perishable nature must put on the imperishable, and this mortal nature must put on immortality.
 | [web] | For this corruptible must put on incorruption, and this mortal must put on immortality.
 | [ylt] | for it behoveth this corruptible to put on incorruption, and this mortal to put on immortality;
 | [bbe] | For this body which comes to destruction will be made free from the power of death, and the man who is under the power of death will put on eternal life.
15:54 | [cbgb] | 这必朽坏的既变成不朽坏的。这必死的既变成不死的。那时经上所记，死被得胜吞灭的话就应验了。 < | >
 | [niv] | When the perishable has been clothed with the imperishable, and the mortal with immortality, then the saying that is written will come true: "Death has been swallowed up in victory."
 | [asv] | But when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall come to pass the saying that is written, Death is swallowed up in victory.
 | [jnd] | But when this corruptible shall have put on incorruptibility, and this mortal shall have put on immortality, then shall come to pass the word written: Death has been swallowed up in victory.
 | [kjv] | So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.
 | [nwb] | So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.
 | [rsv] | When the perishable puts on the imperishable, and the mortal puts on immortality, then shall come to pass the saying that is written: "Death is swallowed up in victory."
 | [web] | But when this corruptible will have put on incorruption, and this mortal will have put on immortality, then what is written will happen: "Death is swallowed up in victory."
 | [ylt] | and when this corruptible may have put on incorruption, and this mortal may have put on immortality, then shall be brought to pass the word that hath been written, `The Death was swallowed up -- to victory;
 | [bbe] | But when this has taken place, then that which was said in the Writings will come true, Death is overcome by life.
15:55 | [cbgb] | 死阿，你得胜的权势在那里。死阿，你的毒钩在那里。 < | >
 | [niv] | "Where, O death, is your victory? Where, O death, is your sting?"
 | [asv] | O death, where is thy victory? O death, where is thy sting?
 | [jnd] | Where, O death, thy sting? where, O death, thy victory?
 | [kjv] | O death, where is thy sting? O grave, where is thy victory?
 | [nwb] | O death, where thy sting? O grave, where thy victory?
 | [rsv] | "O death, where is thy victory? O death, where is thy sting?"
 | [web] | . "Death, where is your sting?Hades, where is your victory?"
 | [ylt] | where, O Death, thy sting? where, O Hades, thy victory?'
 | [bbe] | O death, where is your power? O death, where are your pains?
15:56 | [cbgb] | 死的毒钩就是罪。罪的权势就是律法。 < | >
 | [niv] | The sting of death is sin, and the power of sin is the law.
 | [asv] | The sting of death is sin; and the power of sin is the law:
 | [jnd] | Now the sting of death sin, and the power of sin the law;
 | [kjv] | The sting of death is sin; and the strength of sin is the law.
 | [nwb] | The sting of death sin; and the strength of sin the law.
 | [rsv] | The sting of death is sin, and the power of sin is the law.
 | [web] | . The sting of death is sin, and the power of sin is the law.
 | [ylt] | and the sting of the death the sin, and the power of the sin the law;
 | [bbe] | The pain of death is sin; and the power of sin is the law:
15:57 | [cbgb] | 感谢 神，使我们藉着我们的主耶稣基督得胜。 < | >
 | [niv] | But thanks be to God! He gives us the victory through our Lord Jesus Christ.
 | [asv] | but thanks be to God, who giveth us the victory through our Lord Jesus Christ.
 | [jnd] | but thanks to God, who gives us the victory by our Lord Jesus Christ.
 | [kjv] | But thanks be to God, which giveth us the victory through our Lord Jesus Christ.
 | [nwb] | But thanks to God, who giveth us the victory, through our Lord Jesus Christ.
 | [rsv] | But thanks be to God, who gives us the victory through our Lord Jesus Christ.
 | [web] | But thanks be to God, who gives us the victory through our Lord Jesus Christ.
 | [ylt] | and to God -- thanks, to Him who is giving us the victory through our Lord Jesus Christ;
 | [bbe] | But praise be to God who gives us strength to overcome through our Lord Jesus Christ.
15:58 | [cbgb] | 所以我亲爱的弟兄们，你们务要坚固不空摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。 <
 | [niv] | Therefore, my dear brothers, stand firm. Let nothing move you. Always give yourselves fully to the work of the Lord, because you know that your labor in the Lord is not in vain.
 | [asv] | Wherefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not vain in the Lord.
 | [jnd] | So then, my beloved brethren, be firm, immovable, abounding always in the work of the Lord, knowing that your toil is not in vain in Lord.
 | [kjv] | Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.
 | [nwb] | Therefore, my beloved brethren, be ye steadfast, immovable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not in vain in the Lord.
 | [rsv] | Therefore, my beloved brethren, be steadfast, immovable, always abounding in the work of the Lord, knowing that in the Lord your labor is not in vain.
 | [web] | Therefore, my beloved brothers, be steadfast, immovable, always abounding in the Lord's work, because you know that your labor is not in vain in the Lord.
 | [ylt] | so that, my brethren beloved, become ye stedfast, unmovable, abounding in the work of the Lord at all times, knowing that your labour is not vain in the Lord.
 | [bbe] | For this cause, my dear brothers, be strong in purpose and unmoved, ever giving yourselves to the work of the Lord, because you are certain that your work is not without effect in the Lord..


Interlinear Bible:1 Corinthians 16

 歌林多前书 1 Corinthians 16 <<
16:1 | [cbgb] | 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。 >
 | [niv] | Now about the collection for God's people: Do what I told the Galatian churches to do.
 | [asv] | Now concerning the collection for the saints, as I gave order to the churches of Galatia, so also do ye.
 | [jnd] | Now concerning the collection for the saints, as I directed the assemblies of Galatia, so do *ye* do also.
 | [kjv] | Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.
 | [nwb] | Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.
 | [rsv] | Now concerning the contribution for the saints: as I directed the churches of Galatia, so you also are to do.
 | [web] | . Now concerning the collection for the saints, as I commanded the assemblies of Galatia, you do likewise.
 | [ylt] | And concerning the collection that for the saints, as I directed to the assemblies of Galatia, so also ye -- do ye;
 | [bbe] | Now about the giving of money for the saints, as I gave orders to the churches of Galatia, so do you.
16:2 | [cbgb] | 每逢七日的第一日，各人要照自己的进项抽出来留着。免得我来的时候现凑。 < | >
 | [niv] | On the first day of every week, each one of you should set aside a sum of money in keeping with his income, saving it up, so that when I come no collections will have to be made.
 | [asv] | Upon the first day of the week let each one of you lay by him in store, as he may prosper, that no collections be made when I come.
 | [jnd] | On first of week let each of you put by at home, laying up whatever he may have prospered, that there may be no collections when I come.
 | [kjv] | Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.
 | [nwb] | Upon the first of the week, let every one of you lay by him in store, as hath prospered him, that there be no collections when I come.
 | [rsv] | On the first day of every week, each of you is to put something aside and store it up, as he may prosper, so that contributions need not be made when I come.
 | [web] | On the first day of the week, let each one of you save, as he may prosper, that no collections be made when I come.
 | [ylt] | on every first of the week, let each one of you lay by him, treasuring up whatever he may have prospered, that when I may come then collections may not be made;
 | [bbe] | On the first day of the week, let every one of you put by him in store, in measure as he has done well in business, so that it may not be necessary to get money together when I come.
16:3 | [cbgb] | 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。 < | >
 | [niv] | Then, when I arrive, I will give letters of introduction to the men you approve and send them with your gift to Jerusalem.
 | [asv] | And when I arrive, whomsoever ye shall approve, them will I send with letters to carry your bounty unto Jerusalem:
 | [jnd] | And when I am arrived, whomsoever ye shall approve, these I will send with letters to carry your bounty to Jerusalem:
 | [kjv] | And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.
 | [nwb] | And when I come, whomsoever ye shall approve by letters, them will I send to bring your liberality to Jerusalem.
 | [rsv] | And when I arrive, I will send those whom you accredit by letter to carry your gift to Jerusalem.
 | [web] | When I arrive, I will send whoever you approve with letters to carry your gracious gift to Jerusalem.
 | [ylt] | and whenever I may come, whomsoever ye may approve, through letters, these I will send to carry your favour to Jerusalem;
 | [bbe] | And when I come, I will send the men of your selection with letters to take the money you have got together to Jerusalem.
16:4 | [cbgb] | 若我也该去，他们可以和我同去。 < | >
 | [niv] | If it seems advisable for me to go also, they will accompany me.
 | [asv] | and if it be meet for me to go also, they shall go with me.
 | [jnd] | and if it be suitable that *I* also should go, they shall go with me.
 | [kjv] | And if it be meet that I go also, they shall go with me.
 | [nwb] | And if it be proper that I should go also, they shall go with me.
 | [rsv] | If it seems advisable that I should go also, they will accompany me.
 | [web] | If it is appropriate for me to go also, they will go with me.
 | [ylt] | and if it be meet for me also to go, with me they shall go.
 | [bbe] | And if it is possible for me to go there, they will go with me.
16:5 | [cbgb] | 我要从马其顿经过。既经过了，就要到你们那里去。 < | >
 | [niv] | After I go through Macedonia, I will come to you--for I will be going through Macedonia.
 | [asv] | But I will come unto you, when I shall have passed through Macedonia; for I pass through Macedonia;
 | [jnd] | But I will come to you when I shall have gone through Macedonia; for I do go through Macedonia.
 | [kjv] | Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.
 | [nwb] | Now I will come to you, when I shall pass through Macedonia: for I am to pass through Macedonia.
 | [rsv] | I will visit you after passing through Macedo'nia, for I intend to pass through Macedo'nia,
 | [web] | But I will come to you when I have passed through Macedonia, for I am passing through Macedonia.
 | [ylt] | And I will come unto you, when I pass through Macedonia -- for Macedonia I do pass through --
 | [bbe] | But I will come to you after I have gone through Macedonia, for that is my purpose;
16:6 | [cbgb] | 或者和你们同住几时，或者也过冬。无论我往那里去，你们就可以给我送行。 < | >
 | [niv] | Perhaps I will stay with you awhile, or even spend the winter, so that you can help me on my journey, wherever I go.
 | [asv] | but with you it may be that I shall abide, or even winter, that ye may set me forward on my journey whithersoever I go.
 | [jnd] | But perhaps I will stay with you, or even winter with you, that *ye* may set me forward wheresoever I may go.
 | [kjv] | And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.
 | [nwb] | And it may be that I shall abide, and even winter with you, that ye may bring me on my journey whithersoever I go.
 | [rsv] | and perhaps I will stay with you or even spend the winter, so that you may speed me on my journey, wherever I go.
 | [web] | But with you it may be that I will stay, or even winter, that you may send me on my journey wherever I go.
 | [ylt] | and with you, it may be, I will abide, or even winter, that ye may send me forward whithersoever I go,
 | [bbe] | But I may be with you for a time, or even for the winter, so that you may see me on my way, wherever I go.
16:7 | [cbgb] | 我如今不愿意路过见你们。主若许我，我就指望和你们同住几时。 < | >
 | [niv] | I do not want to see you now and make only a passing visit; I hope to spend some time with you, if the Lord permits.
 | [asv] | For I do not wish to see you now by the way; for I hope to tarry a while with you, if the Lord permit.
 | [jnd] | For I will not see you now in passing, for I hope to remain a certain time with you, if the Lord permit.
 | [kjv] | For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.
 | [nwb] | For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.
 | [rsv] | For I do not want to see you now just in passing; I hope to spend some time with you, if the Lord permits.
 | [web] | For I do not wish to see you now in passing, but I hope to stay a while with you, if the Lord permits.
 | [ylt] | for I do not wish to see you now in the passing, but I hope to remain a certain time with you, if the Lord may permit;
 | [bbe] | For it is not my desire to see you now, on my way; because it is my hope to be with you for some time, if that is the Lord's pleasure.
16:8 | [cbgb] | 但我要仍旧住在以弗所，直等到五旬节。 < | >
 | [niv] | But I will stay on at Ephesus until Pentecost,
 | [asv] | But I will tarry at Ephesus until Pentecost;
 | [jnd] | But I remain in Ephesus until Pentecost.
 | [kjv] | But I will tarry at Ephesus until Pentecost.
 | [nwb] | But I shall tarry at Ephesus until Pentecost.
 | [rsv] | But I will stay in Ephesus until Pentecost,
 | [web] | But I will stay at Ephesus until Pentecost,
 | [ylt] | and I will remain in Ephesus till the Pentecost,
 | [bbe] | But I will be at Ephesus till Pentecost;
16:9 | [cbgb] | 因为有功效的门，为我开了，并且反对的人也多。 < | >
 | [niv] | because a great door for effective work has opened to me, and there are many who oppose me.
 | [asv] | for a great door and effectual is opened unto me, and there are many adversaries.
 | [jnd] | For a great door is opened to me and an effectual , and adversaries many.
 | [kjv] | For a great door and effectual is opened unto me, and there are many adversaries.
 | [nwb] | For a great door and effectual is opened to me, and many adversaries.
 | [rsv] | for a wide door for effective work has opened to me, and there are many adversaries.
 | [web] | for a great and effective door has opened to me, and there are many adversaries.
 | [ylt] | for a door to me hath been opened -- great and effectual -- and withstanders many.
 | [bbe] | For a great and important door there is open to me, and there are a number of people against me.
16:10 | [cbgb] | 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕。因为他劳力作主的工，像我一样。 < | >
 | [niv] | If Timothy comes, see to it that he has nothing to fear while he is with you, for he is carrying on the work of the Lord, just as I am.
 | [asv] | Now if Timothy come, see that he be with you without fear; for he worketh the work of the Lord, as I also do:
 | [jnd] | Now if Timotheus come, see that he may be with you without fear; for he works the work of the Lord, even as I.
 | [kjv] | Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.
 | [nwb] | Now if Timothy come, see that he may be with you without fear: for he worketh the work of the Lord, as I also .
 | [rsv] | When Timothy comes, see that you put him at ease among you, for he is doing the work of the Lord, as I am.
 | [web] | Now if Timothy comes, see that he is with you without fear, for he does the work of the Lord, as I also do.
 | [ylt] | And if Timotheus may come, see that he may become without fear with you, for the work of the Lord he doth work, even as I,
 | [bbe] | Now if Timothy comes, see that he is with you without fear; because he is doing the Lord's work, even as I am:
16:11 | [cbgb] | 所以无论谁，都不可藐视他。只要送他平安前行，叫他到我这里来。因我指望他和弟兄们同来。 < | >
 | [niv] | No one, then, should refuse to accept him. Send him on his way in peace so that he may return to me. I am expecting him along with the brothers.
 | [asv] | let no man therefore despise him. But set him forward on his journey in peace, that he may come unto me: for I expect him with the brethren.
 | [jnd] | Let not therefore any one despise him; but set him forward in peace, that he may come to me; for I expect him with the brethren.
 | [kjv] | Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.
 | [nwb] | Let no man therefore despise him: but conduct him forth in peace, that he may come to me: for I look for him with the brethren.
 | [rsv] | So let no one despise him. Speed him on his way in peace, that he may return to me; for I am expecting him with the brethren.
 | [web] | Therefore let no one despise him. But set him forward on his journey in peace, that he may come to me; for I expect him with the brothers.
 | [ylt] | no one, then, may despise him; and send ye him forward in peace, that he may come to me, for I expect him with the brethren;
 | [bbe] | See then that he has the honour which is right. But send him on his way in peace, so that he may come to me: for I am looking for him with the brothers.
16:12 | [cbgb] | 至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去。但这时他决不愿意去。几时有了机会他必去。 < | >
 | [niv] | Now about our brother Apollos: I strongly urged him to go to you with the brothers. He was quite unwilling to go now, but he will go when he has the opportunity.
 | [asv] | But as touching Apollos the brother, I besought him much to come unto you with the brethren: and it was not all his will to come now; but he will come when he shall have opportunity.
 | [jnd] | Now concerning the brother Apollos, I begged him much that he would go to you with the brethren; but it was not at all will to go now; but he will come when he shall have good opportunity.
 | [kjv] | As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.
 | [nwb] | As concerning brother Apollos, I greatly desired him to come to you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.
 | [rsv] | As for our brother Apol'los, I strongly urged him to visit you with the other brethren, but it was not at all his will to come now. He will come when he has opportunity.
 | [web] | But concerning Apollos, the brother, I begged him much to come to you with the brothers; and it was not all his desire to come now; but he will come when he has an opportunity.
 | [ylt] | and concerning Apollos our brother, much I did entreat him that he may come unto you with the brethren, and it was not at all will that he may come now, and he will come when he may find convenient.
 | [bbe] | But as for Apollos, the brother, I had a great desire for him to come to you with the brothers, but it was not his pleasure to come now; but he will come when he has a chance.
16:13 | [cbgb] | 你们务要儆醒，在真道上站立得稳，要作大丈夫，要刚强。 < | >
 | [niv] | Be on your guard; stand firm in the faith; be men of courage; be strong.
 | [asv] | Watch ye, stand fast in the faith, quit you like men, be strong.
 | [jnd] | Be vigilant; stand fast in the faith; quit yourselves like men; be strong.
 | [kjv] | Watch ye, stand fast in the faith, quit you like men, be strong.
 | [nwb] | Watch ye, stand fast in the faith, acquit yourselves like men, be strong.
 | [rsv] | Be watchful, stand firm in your faith, be courageous, be strong.
 | [web] | . Watch! Stand firm in the faith! Be men! Be strong!
 | [ylt] | Watch ye, stand in the faith; be men, be strong;
 | [bbe] | Be on the watch, unmoved in the faith, and be strong like men.
16:14 | [cbgb] | 凡你们所作的，都要凭爱心而作。 < | >
 | [niv] | Do everything in love.
 | [asv] | Let all that ye do be done in love.
 | [jnd] | Let all things ye do be done in love.
 | [kjv] | Let all your things be done with charity.
 | [nwb] | Let all your things be done with charity.
 | [rsv] | Let all that you do be done in love.
 | [web] | Let all that you do be done in love.
 | [ylt] | let all your things be done in love.
 | [bbe] | Let all you do be done in love.
16:15 | [cbgb] | 弟兄们，你们晓得司提反一家，是亚该亚初结的果子。并且他们专以服事圣徒为念。 < | >
 | [niv] | You know that the household of Stephanas were the first converts in Achaia, and they have devoted themselves to the service of the saints. I urge you, brothers,
 | [asv] | Now I beseech you, brethren (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have set themselves to minister unto the saints),
 | [jnd] | But I beseech you, brethren, (ye know the house of Stephanas, that it is the first-fruits of Achaia, and they have devoted themselves to the saints for service,)
 | [kjv] | I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)
 | [nwb] | I beseech you, brethren, (ye know the house of Stephanas, that it is the first fruits of Achaia, and they have addicted themselves to the ministry of the saints,)
 | [rsv] | Now, brethren, you know that the household of Steph'anas were the first converts in Acha'ia, and they have devoted themselves to the service of the saints;
 | [web] | . Now I beg you, brothers (you know the house of Stephanas, that it is the first fruits of Achaia, and that they have set themselves to minister to the saints),
 | [ylt] | And I entreat you, brethren, ye have known the household of Stephanas, that it is the first-fruit of Achaia, and to the ministration to the saints they did set themselves --
 | [bbe] | Now I make my request to you, my brothers, for you have knowledge that the house of Stephanas is the first-fruits of Achaia, and that they have made themselves the servants of the saints,
16:16 | [cbgb] | 我劝你们顺服这样的人，并一切同工同劳的人。 < | >
 | [niv] | to submit to such as these and to everyone who joins in the work, and labors at it.
 | [asv] | that ye also be in subjection unto such, and to every one that helpeth in the work and laboreth.
 | [jnd] | that *ye* should also be subject to such, and to every one joined in the work and labouring.
 | [kjv] | That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.
 | [nwb] | That ye submit yourselves to such, and to every one that helpeth with , and laboreth.
 | [rsv] | I urge you to be subject to such men and to every fellow worker and laborer.
 | [web] | that you also be in subjection to such, and to everyone who helps in the work and labors.
 | [ylt] | that ye also be subject to such, and to every one who is working with and labouring;
 | [bbe] | That you put yourselves under such, and under everyone who is helping the Lord's work.
16:17 | [cbgb] | 司提反，和福徒拿都，并亚该古，到这里来，我很喜欢。因为你们待我有不及之处，他们补上了。 < | >
 | [niv] | I was glad when Stephanas, Fortunatus and Achaicus arrived, because they have supplied what was lacking from you.
 | [asv] | And I rejoice at the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they supplied.
 | [jnd] | But I rejoice in the coming of Stephanas and Fortunatus and Achaicus; because *they* have supplied what was lacking on your part.
 | [kjv] | I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.
 | [nwb] | I am glad of the coming of Stephanas, and Fortunatus, and Achaicus: for that which was lacking on your part, they have supplied.
 | [rsv] | I rejoice at the coming of Steph'anas and Fortuna'tus and Acha'icus, because they have made up for your absence;
 | [web] | I rejoice at the coming of Stephanas, Fortunatus, and Achaicus; for that which was lacking on your part, they supplied.
 | [ylt] | and I rejoice over the presence of Stephanas, and Fortunatus, and Achaicus, because the lack of you did these fill up;
 | [bbe] | And I am glad of the coming of Stephanas and Fortunatus and Achaicus: for they have done what was needed to make your work complete.
16:18 | [cbgb] | 他们叫我和你们心里都快活。这样的人，你们务要敬重。 < | >
 | [niv] | For they refreshed my spirit and yours also. Such men deserve recognition.
 | [asv] | For they refreshed my spirit and yours: acknowledge ye therefore them that are such.
 | [jnd] | For they have refreshed my spirit and yours: own therefore such.
 | [kjv] | For they have refreshed my spirit and your's: therefore acknowledge ye them that are such.
 | [nwb] | For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.
 | [rsv] | for they refreshed my spirit as well as yours. Give recognition to such men.
 | [web] | For they refreshed my spirit and yours. Therefore acknowledge those who are like that.
 | [ylt] | for they did refresh my spirit and yours; acknowledge ye, therefore, those who such.
 | [bbe] | For they gave comfort to my spirit and to yours: for which cause give respect to such people.
16:19 | [cbgb] | 亚西亚的众教会问你们安。亚居拉和百基拉，并在他们家里的教会，因主多多的问你们安。 < | >
 | [niv] | The churches in the province of Asia send you greetings. Aquila and Priscilla greet you warmly in the Lord, and so does the church that meets at their house.
 | [asv] | The churches of Asia salute you. Aquila and Prisca salute you much in the Lord, with the church that is in their house.
 | [jnd] | The assemblies of Asia salute you. Aquila and Priscilla, with the assembly in their house, salute you much in Lord.
 | [kjv] | The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.
 | [nwb] | The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.
 | [rsv] | The churches of Asia send greetings. Aq'uila and Prisca, together with the church in their house, send you hearty greetings in the Lord.
 | [web] | The assemblies of Asia greet you. Aquila and Priscilla greet you much in the Lord, together with the assembly that is in their house.
 | [ylt] | Salute you do the assemblies of Asia; salute you much in the Lord do Aquilas and Priscilla, with the assembly in their house;
 | [bbe] | The churches of Asia send their love to you. So do Aquila and Prisca, with the church which is in their house.
16:20 | [cbgb] | 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。 < | >
 | [niv] | All the brothers here send you greetings. Greet one another with a holy kiss.
 | [asv] | All the brethren salute you. Salute one another with a holy kiss.
 | [jnd] | All the brethren salute you. Salute one another with a holy kiss.
 | [kjv] | All the brethren greet you. Greet ye one another with an holy kiss.
 | [nwb] | All the brethren greet you. Greet ye one another with a holy kiss.
 | [rsv] | All the brethren send greetings. Greet one another with a holy kiss.
 | [web] | All the brothers greet you. Greet one another with a holy kiss.
 | [ylt] | salute you do all the brethren; salute ye one another in an holy kiss.
 | [bbe] | All the brothers send their love to you. Give one another a holy kiss.
16:21 | [cbgb] | 我保罗亲笔问安。 < | >
 | [niv] | I, Paul, write this greeting in my own hand.
 | [asv] | The salutation of me Paul with mine own hand.
 | [jnd] | The salutation of Paul with my own hand.
 | [kjv] | The salutation of me Paul with mine own hand.
 | [nwb] | The salutation of Paul with my own hand.
 | [rsv] | I, Paul, write this greeting with my own hand.
 | [web] | . This greeting is by me, Paul, with my own hand.
 | [ylt] | The salutation of Paul with my hand;
 | [bbe] | I, Paul, send you these words of love in my writing.
16:22 | [cbgb] | 若有人不爱主，这人可诅可咒。主必要来。 < | >
 | [niv] | If anyone does not love the Lord--a curse be on him. Come, O Lord !
 | [asv] | If any man loveth not the Lord, let him be anathema. Maranatha.
 | [jnd] | If any one love not the Lord let him be Anathema Maranatha.
 | [kjv] | If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.
 | [nwb] | If any man loveth not the Lord Jesus Christ, let him be Anathema, Maran-atha.
 | [rsv] | If any one has no love for the Lord, let him be accursed. Our Lord, come!
 | [web] | If any man doesn't love the Lord Jesus Christ, let him be accursed. Come, Lord!
 | [ylt] | if any one doth not love the Lord Jesus Christ -- let him be anathema! The Lord hath come!
 | [bbe] | If any man has not love for the Lord, let him be cursed. Maran atha (our Lord comes).
16:23 | [cbgb] | 愿主耶稣基督的恩，常与你们众人同在。 < | >
 | [niv] | The grace of the Lord Jesus be with you.
 | [asv] | The grace of the Lord Jesus Christ be with you.
 | [jnd] | The grace of the Lord Jesus Christ with you.
 | [kjv] | The grace of our Lord Jesus Christ be with you.
 | [nwb] | The grace of our Lord Jesus Christ with you.
 | [rsv] | The grace of the Lord Jesus be with you.
 | [web] | The grace of the Lord Jesus Christ be with you.
 | [ylt] | The grace of the Lord Jesus Christ with you;
 | [bbe] | The grace of our Lord Jesus Christ be with you.
16:24 | [cbgb] | 我在基督耶稣里的爱与你们众人同在。阿们。 <
 | [niv] | My love to all of you in Christ Jesus. Amen.
 | [asv] | My love be with you all in Christ Jesus. Amen.
 | [jnd] | My love with you all in Christ Jesus. Amen.
 | [kjv] | My love be with you all in Christ Jesus. Amen.
 | [nwb] | My love with you all in Christ Jesus. Amen.
 | [rsv] | My love be with you all in Christ Jesus. Amen.
 | [web] | My love to all of you in Christ Jesus. Amen.
 | [ylt] | my love with you all in Christ Jesus. Amen.
 | [bbe] | My love be with you all in Christ Jesus. So be it.


 1 John [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 John 1

 约翰一书 1 John 1 >>
1:1 | [cbgb] | 论到从起初原有的生命之道，就是我们所听见所看见的，亲眼看过，亲手摸过的。 >
 | [niv] | That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked at and our hands have touched--this we proclaim concerning the Word of life.
 | [asv] | That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we beheld, and our hands handled, concerning the Word of life
 | [jnd] | That which was from beginning, that which we have heard, which we have seen with our eyes; that which we contemplated, and our hands handled, concerning the word of life;
 | [kjv] | That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;
 | [nwb] | That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the word of life;
 | [rsv] | That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon and touched with our hands, concerning the word of life--
 | [web] | . That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we saw, and our hands touched, concerning the Word of life
 | [ylt] | That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we did behold, and our hands did handle, concerning the Word of the Life --
 | [bbe] | That which was from the first, which has come to our ears, and which we have seen with our eyes, looking on it and touching it with our hands, about the Word of life
1:2 | [cbgb] | （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们）。 < | >
 | [niv] | The life appeared; we have seen it and testify to it, and we proclaim to you the eternal life, which was with the Father and has appeared to us.
 | [asv] | (and the life was manifested, and we have seen, and bear witness, and declare unto you the life, the eternal life, which was with the Father, and was manifested unto us);
 | [jnd] | (and the life has been manifested, and we have seen, and bear witness, and report to you the eternal life, which was with the Father, and has been manifested to us:)
 | [kjv] | (For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)
 | [nwb] | (For the life was manifested, and we have seen , and testify, and show to you that eternal life which was with the Father, and was manifested to us;)
 | [rsv] | the life was made manifest, and we saw it, and testify to it, and proclaim to you the eternal life which was with the Father and was made manifest to us--
 | [web] | (and the life was revealed, and we have seen, and testify, and declare to you the life, the eternal life, which was with the Father, and was revealed to us);
 | [ylt] | and the Life was manifested, and we have seen, and do testify, and declare to you the Life, the age-during, which was with the Father, and was manifested to us --
 | [bbe] | (And the life was made clear to us, and we have seen it and are witnessing to it and giving you word of that eternal life which was with the Father and was seen by us);
1:3 | [cbgb] | 我们将所看见，所听见的，传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。 < | >
 | [niv] | We proclaim to you what we have seen and heard, so that you also may have fellowship with us. And our fellowship is with the Father and with his Son, Jesus Christ.
 | [asv] | that which we have seen and heard declare we unto you also, that ye also may have fellowship with us: yea, and our fellowship is with the Father, and with his Son Jesus Christ:
 | [jnd] | that which we have seen and heard we report to you, that *ye* also may have fellowship with us; and our fellowship indeed with the Father, and with his Son Jesus Christ.
 | [kjv] | That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.
 | [nwb] | That which we have seen and heard we declare to you, that ye also may have fellowship with us: and truly our fellowship with the Father, and with his Son Jesus Christ.
 | [rsv] | that which we have seen and heard we proclaim also to you, so that you may have fellowship with us; and our fellowship is with the Father and with his Son Jesus Christ.
 | [web] | that which we have seen and heard we declare to you, that you also may have fellowship with us. Yes, and our fellowship is with the Father, and with his Son, Jesus Christ.
 | [ylt] | that which we have seen and heard declare we to you, that ye also may have fellowship with us, and our fellowship with the Father, and with His Son Jesus Christ;
 | [bbe] | We give you word of all we have seen and everything which has come to our ears, so that you may be united with us; and we are united with the Father and with his Son Jesus Christ:
1:4 | [cbgb] | 我们将这些话写给你们，使你们（有古卷作我们）的喜乐充足。 < | >
 | [niv] | We write this to make our joy complete.
 | [asv] | and these things we write, that our joy may be made full.
 | [jnd] | And these things write we to you that your joy may be full.
 | [kjv] | And these things write we unto you, that your joy may be full.
 | [nwb] | And these things we write to you, that your joy may be full.
 | [rsv] | And we are writing this that our joy may be complete.
 | [web] | And we write these things to you, that our joy may be fulfilled.
 | [ylt] | and these things we write to you, that your joy may be full.
 | [bbe] | And we are writing these things to you so that our joy may be made complete.
1:5 | [cbgb] | 神就是光，在他毫无黑暗。这是我们从主所听见，又报给你们的信息。 < | >
 | [niv] | This is the message we have heard from him and declare to you: God is light; in him there is no darkness at all.
 | [asv] | And this is the message which we have heard from him and announce unto you, that God is light, and in him is no darkness at all.
 | [jnd] | And this is the message which we have heard from him, and declare to you, that God is light, and in him is no darkness at all.
 | [kjv] | This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.
 | [nwb] | This then is the message which we have heard from him, and declare to you, that God is light, and in him is no darkness at all.
 | [rsv] | This is the message we have heard from him and proclaim to you, that God is light and in him is no darkness at all.
 | [web] | . This is the message which we have heard from him and announce to you, that God is light, and in him is no darkness at all.
 | [ylt] | And this is the message that we have heard from Him, and announce to you, that God is light, and darkness in Him is not at all;
 | [bbe] | This is the word which came to us from him and which we give to you, that God is light and in him there is nothing dark.
1:6 | [cbgb] | 我们若说是与 神相交，却仍在黑暗里行，就是说谎话，不行真理了。 < | >
 | [niv] | If we claim to have fellowship with him yet walk in the darkness, we lie and do not live by the truth.
 | [asv] | If we say that we have fellowship with him and walk in the darkness, we lie, and do not the truth:
 | [jnd] | If we say that we have fellowship with him, and walk in darkness, we lie, and do not practise the truth.
 | [kjv] | If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:
 | [nwb] | If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:
 | [rsv] | If we say we have fellowship with him while we walk in darkness, we lie and do not live according to the truth;
 | [web] | If we say that we have fellowship with him and walk in the darkness, we lie, and don't tell the truth.
 | [ylt] | if we may say -- `we have fellowship with Him,' and in the darkness may walk -- we lie, and do not the truth;
 | [bbe] | If we say we are joined to him, and are walking still in the dark, our words are false and our acts are untrue:
1:7 | [cbgb] | 我们若在光明中行，如同 神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。 < | >
 | [niv] | But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin.
 | [asv] | but if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus his Son cleanseth us from all sin.
 | [jnd] | But if we walk in the light as *he* is in the light, we have fellowship with one another, and the blood of Jesus Christ his Son cleanses us from all sin.
 | [kjv] | But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.
 | [nwb] | But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.
 | [rsv] | but if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus his Son cleanses us from all sin.
 | [web] | But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus Christ, his Son, cleanses us from all sin.
 | [ylt] | and if in the light we may walk, as He is in the light -- we have fellowship one with another, and the blood of Jesus Christ His Son doth cleanse us from every sin;
 | [bbe] | But if we are walking in the light, as he is in the light, we are all united with one another, and the blood of Jesus his Son makes us clean from all sin.
1:8 | [cbgb] | 我们若说自己无罪，便是自欺，真里不在我们心里了。 < | >
 | [niv] | If we claim to be without sin, we deceive ourselves and the truth is not in us.
 | [asv] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [jnd] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [kjv] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [nwb] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [rsv] | If we say we have no sin, we deceive ourselves, and the truth is not in us.
 | [web] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [ylt] | if we may say -- `we have not sin,' ourselves we lead astray, and the truth is not in us;
 | [bbe] | If we say that we have no sin, we are false to ourselves and there is nothing true in us.
1:9 | [cbgb] | 我们若认自己的罪， 神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。 < | >
 | [niv] | If we confess our sins, he is faithful and just and will forgive us our sins and purify us from all unrighteousness.
 | [asv] | If we confess our sins, he is faithful and righteous to forgive us our sins, and to cleanse us from all unrighteousness.
 | [jnd] | If we confess our sins, he is faithful and righteous to forgive us sins, and cleanse us from all unrighteousness.
 | [kjv] | If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.
 | [nwb] | If we confess our sins, he is faithful and just to forgive us sins, and to cleanse us from all unrighteousness.
 | [rsv] | If we confess our sins, he is faithful and just, and will forgive our sins and cleanse us from all unrighteousness.
 | [web] | If we confess our sins, he is faithful and righteous to forgive us the sins, and to cleanse us from all unrighteousness.
 | [ylt] | if we may confess our sins, stedfast He is and righteous that He may forgive us the sins, and may cleanse us from every unrighteousness;
 | [bbe] | If we say openly that we have done wrong, he is upright and true to his word, giving us forgiveness of sins and making us clean from all evil.
1:10 | [cbgb] | 我们若说自己没有犯过罪，便是以 神为说谎的。他的道也不在我们心里了。 <
 | [niv] | If we claim we have not sinned, we make him out to be a liar and his word has no place in our lives.
 | [asv] | If we say that we have not sinned, we make him a liar, and his word is not in us.
 | [jnd] | If we say that we have not sinned, we make him a liar, and his word is not in us.
 | [kjv] | If we say that we have not sinned, we make him a liar, and his word is not in us.
 | [nwb] | If we say that we have not sinned, we make him a liar, and his word is not in us.
 | [rsv] | If we say we have not sinned, we make him a liar, and his word is not in us.
 | [web] | If we say that we haven't sinned, we make him a liar, and his word is not in us.
 | [ylt] | if we may say -- `we have not sinned,' a liar we make Him, and His word is not in us.
 | [bbe] | If we say that we have no sin, we make him false and his word is not in us..


Interlinear Bible:1 John 2

 约翰一书 1 John 2 << || >>
2:1 | [cbgb] | 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。 >
 | [niv] | My dear children, I write this to you so that you will not sin. But if anybody does sin, we have one who speaks to the Father in our defense--Jesus Christ, the Righteous One.
 | [asv] | My little children, these things write I unto you that ye may not sin. And if any man sin, we have an Advocate with the Father, Jesus Christ the righteous:
 | [jnd] | My children, these things I write to you in order that ye may not sin; and if any one sin, we have a patron with the Father, Jesus Christ righteous;
 | [kjv] | My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:
 | [nwb] | My little children, these things I write to you, that ye sin not. And if any man sinneth, we have an advocate with the Father, Jesus Christ the righteous:
 | [rsv] | My little children, I am writing this to you so that you may not sin; but if any one does sin, we have an advocate with the Father, Jesus Christ the righteous;
 | [web] | . My little children, I write these things to you so that you may not sin. If anyone sins, we have a Counselor with the Father, Jesus Christ, the righteous.
 | [ylt] | My little children, these things I write to you, that ye may not sin: and if any one may sin, an advocate we have with the Father, Jesus Christ, a righteous one,
 | [bbe] | My little children, I am writing these things to you so that you may be without sin. And if any man is a sinner, we have a friend and helper with the Father, Jesus Christ, the upright one:
2:2 | [cbgb] | 他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。 < | >
 | [niv] | He is the atoning sacrifice for our sins, and not only for ours but also for the sins of the whole world.
 | [asv] | and he is the propitiation for our sins; and not for ours only, but also for the whole world.
 | [jnd] | and *he* is the propitiation for our sins; but not for ours alone, but also for the whole world.
 | [kjv] | And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world.
 | [nwb] | And he is the propitiation for our sins: and not for ours only, but also for the whole world.
 | [rsv] | and he is the expiation for our sins, and not for ours only but also for the sins of the whole world.
 | [web] | And he is the atoning sacrifice for our sins, and not for ours only, but also for the whole world.
 | [ylt] | and he -- he is a propitiation for our sins, and not for ours only, but also for the whole world,
 | [bbe] | He is the offering for our sins; and not for ours only, but for all the world.
2:3 | [cbgb] | 我们若遵守他的诫命，就晓得是认识他。 < | >
 | [niv] | We know that we have come to know him if we obey his commands.
 | [asv] | And hereby we know that we know him, if we keep his commandments.
 | [jnd] | And hereby we know that we know him, if we keep his commandments.
 | [kjv] | And hereby we do know that we know him, if we keep his commandments.
 | [nwb] | And by this we do know that we know him, if we keep his commandments.
 | [rsv] | And by this we may be sure that we know him, if we keep his commandments.
 | [web] | This is how we know that we know him: if we keep his commandments.
 | [ylt] | and in this we know that we have known him, if his commands we may keep;
 | [bbe] | And by this we may be certain that we have knowledge of him, if we keep his laws.
2:4 | [cbgb] | 人若说我认识他，却不遵守他的诫命，便是说谎话的。真里也不在他心里了。 < | >
 | [niv] | The man who says, "I know him," but does not do what he commands is a liar, and the truth is not in him.
 | [asv] | He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him;
 | [jnd] | He that says, I know him, and does not keep his commandments, is a liar, and the truth is not in him;
 | [kjv] | He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.
 | [nwb] | He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.
 | [rsv] | He who says "I know him" but disobeys his commandments is a liar, and the truth is not in him;
 | [web] | He who says, "I know him," and doesn't keep his commandments, is a liar, and the truth is not in him.
 | [ylt] | he who is saying, `I have known him,' and his command is not keeping, a liar he is, and in him the truth is not;
 | [bbe] | The man who says, I have knowledge of him, and does not keep his laws, is false, and there is nothing true in him:
2:5 | [cbgb] | 凡遵守主道的，爱 神的心在他里面实在是完全的，从此我们知道我们是在主里面。 < | >
 | [niv] | But if anyone obeys his word, God's love is truly made complete in him. This is how we know we are in him:
 | [asv] | but whoso keepeth his word, in him verily hath the love of God been perfected. Hereby we know that we are in him:
 | [jnd] | but whoever keeps his word, in him verily the love of God is perfected. Hereby we know that we are in him.
 | [kjv] | But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.
 | [nwb] | But whoever keepeth his word, in him verily is the love of God perfected: by this we know that we are in him.
 | [rsv] | but whoever keeps his word, in him truly love for God is perfected. By this we may be sure that we are in him:
 | [web] | But whoever keeps his word, God's love has most assuredly been perfected in him. This is how we know that we are in him:
 | [ylt] | and whoever may keep his word, truly in him the love of God hath been perfected; in this we know that in him we are.
 | [bbe] | But in every man who keeps his word, the love of God is made complete. By this we may be certain that we are in him:
2:6 | [cbgb] | 人若说他住在主里面，就该自己照主所行的去行。 < | >
 | [niv] | Whoever claims to live in him must walk as Jesus did.
 | [asv] | he that saith he abideth in him ought himself also to walk even as he walked.
 | [jnd] | He that says he abides in him ought, even as *he* walked, himself also to walk.
 | [kjv] | He that saith he abideth in him ought himself also so to walk, even as he walked.
 | [nwb] | He that saith he abideth in him, ought himself also so to walk, even as he walked.
 | [rsv] | he who says he abides in him ought to walk in the same way in which he walked.
 | [web] | he who says he remains in him ought himself also to walk just like he walked.
 | [ylt] | He who is saying in him he doth remain, ought according as he walked also himself so to walk.
 | [bbe] | He who says that he is living in him, will do as he did.
2:7 | [cbgb] | 亲爱的弟兄阿，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令。这旧命令就是你们所听见的道。 < | >
 | [niv] | Dear friends, I am not writing you a new command but an old one, which you have had since the beginning. This old command is the message you have heard.
 | [asv] | Beloved, no new commandment write I unto you, but an old commandment which ye had from the beginning: the old commandment is the word which ye heard.
 | [jnd] | Beloved, I write no new commandment to you, but an old commandment, which ye have had from the beginning. The old commandment is the word which ye heard.
 | [kjv] | Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.
 | [nwb] | Brethren, I write no new commandment to you, but an old commandment which ye had from the beginning: The old commandment is the word which ye have heard from the beginning.
 | [rsv] | Beloved, I am writing you no new commandment, but an old commandment which you had from the beginning; the old commandment is the word which you have heard.
 | [web] | Brothers, I write no new commandment to you, but an old commandment which you had from the beginning. The old commandment is the word which you heard from the beginning.
 | [ylt] | Brethren, a new command I write not to you, but an old command, that ye had from the beginning -- the old command is the word that ye heard from the beginning;
 | [bbe] | My loved ones, I do not give you a new law, but an old law which you had from the first; this old law is the word which came to your ears.
2:8 | [cbgb] | 再者，我写给你们的，是一条新命令，在主是真的，在你们也是真的。因为黑暗渐渐过去，真光已经照耀。 < | >
 | [niv] | Yet I am writing you a new command; its truth is seen in him and you, because the darkness is passing and the true light is already shining.
 | [asv] | Again, a new commandment write I unto you, which thing is true in him and in you; because the darkness is passing away, and the true light already shineth.
 | [jnd] | Again, I write a new commandment to you, which thing is true in him and in you, because the darkness is passing and the true light already shines.
 | [kjv] | Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.
 | [nwb] | Again, a new commandment I write to you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.
 | [rsv] | Yet I am writing you a new commandment, which is true in him and in you, because the darkness is passing away and the true light is already shining.
 | [web] | Again, I write a new commandment to you, which thing is true in him and in you; because the darkness is passing away, and the true light already shines.
 | [ylt] | again, a new command I write to you, which thing is true in him and in you, because the darkness doth pass away, and the true light doth now shine;
 | [bbe] | Again, I give you a new law, which is true in him and in you; for the night is near its end and the true light is even now shining out.
2:9 | [cbgb] | 人若说自己在光明中。却恨他的弟兄，他到如今还是在黑暗里。 < | >
 | [niv] | Anyone who claims to be in the light but hates his brother is still in the darkness.
 | [asv] | He that saith he is in the light and hateth his brother, is in the darkness even until now.
 | [jnd] | He who says he is in the light, and hates his brother, is in the darkness until now.
 | [kjv] | He that saith he is in the light, and hateth his brother, is in darkness even until now.
 | [nwb] | He that saith he is in the light, and hateth his brother, is in darkness even until now.
 | [rsv] | He who says he is in the light and hates his brother is in the darkness still.
 | [web] | He who says he is in the light and hates his brother, is in the darkness even until now.
 | [ylt] | he who is saying, in the light he is, and his brother is hating, in the darkness he is till now;
 | [bbe] | He who says that he is in the light, and has hate in his heart for his brother, is still in the dark.
2:10 | [cbgb] | 爱弟兄的就是住在光明中，在他并没有绊跌的缘由。 < | >
 | [niv] | Whoever loves his brother lives in the light, and there is nothing in him to make him stumble.
 | [asv] | He that loveth his brother abideth in the light, and there is no occasion of stumbling in him.
 | [jnd] | He that loves his brother abides in light, and there is no occasion of stumbling in him.
 | [kjv] | He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.
 | [nwb] | He that loveth his brother abideth in the light, and there is no occasion of stumbling in him.
 | [rsv] | He who loves his brother abides in the light, and in it there is no cause for stumbling.
 | [web] | He who loves his brother remains in the light, and there is no occasion for stumbling in him.
 | [ylt] | he who is loving his brother, in the light he doth remain, and a stumbling-block in him there is not;
 | [bbe] | He who has love for his brother is in the light, and there is no cause of error in him.
2:11 | [cbgb] | 唯独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼睛瞎了。 < | >
 | [niv] | But whoever hates his brother is in the darkness and walks around in the darkness; he does not know where he is going, because the darkness has blinded him.
 | [asv] | But he that hateth his brother is in the darkness, and walketh in the darkness, and knoweth not whither he goeth, because the darkness hath blinded his eyes.
 | [jnd] | But he that hates his brother is in the darkness, and walks in the darkness, and knows not where he goes, because the darkness has blinded his eyes.
 | [kjv] | But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.
 | [nwb] | But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because darkness hath blinded his eyes.
 | [rsv] | But he who hates his brother is in the darkness and walks in the darkness, and does not know where he is going, because the darkness has blinded his eyes.
 | [web] | But he who hates his brother is in the darkness, and walks in the darkness, and doesn't know where he is going, because the darkness has blinded his eyes.
 | [ylt] | and he who is hating his brother, in the darkness he is, and in the darkness he doth walk, and he hath not known whither he doth go, because the darkness did blind his eyes.
 | [bbe] | But he who has hate for his brother is in the dark, walking in the dark with no knowledge of where he is going, unable to see because of the dark.
2:12 | [cbgb] | 小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。 < | >
 | [niv] | I write to you, dear children, because your sins have been forgiven on account of his name.
 | [asv] | I write unto you, my little children, because your sins are forgiven you for his name's sake.
 | [jnd] | I write to you, children, because sins are forgiven you for his name's sake.
 | [kjv] | I write unto you, little children, because your sins are forgiven you for his name's sake.
 | [nwb] | I write to you, little children, because your sins are forgiven you for his name's sake.
 | [rsv] | I am writing to you, little children, because your sins are forgiven for his sake.
 | [web] | . I write to you, little children, because your sins are forgiven you for his name's sake.
 | [ylt] | I write to you, little children, because the sins have been forgiven you through his name;
 | [bbe] | I am writing to you, my children, because you have forgiveness of sins through his name.
2:13 | [cbgb] | 父老阿，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。 < | >
 | [niv] | I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you have overcome the evil one. I write to you, dear children, because you have known the Father.
 | [asv] | I write unto you, fathers, because ye know him who is from the beginning. I write unto you, young men, because ye have overcome the evil one. I have written unto you, little children, because ye know the Father.
 | [jnd] | I write to you, fathers, because ye have known him from the beginning. I write to you, young men, because ye have overcome the wicked . I write to you, little children, because ye have known the Father.
 | [kjv] | I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.
 | [nwb] | I write to you, fathers, because ye have known him from the beginning. I write to you, young men, because ye have overcome the wicked one. I write to you, little children, because ye have known the Father.
 | [rsv] | I am writing to you, fathers, because you know him who is from the beginning. I am writing to you, young men, because you have overcome the evil one. I write to you, children, because you know the Father.
 | [web] | . I write to you, fathers, because you know him who is from the beginning.I write to you, young men, because you have overcome the evil one.I write to you, little children, because you know the Father.
 | [ylt] | I write to you, fathers, because ye have known him who from the beginning; I write to you, young men, because ye have overcome the evil. I write to you, little youths, because ye have known the Father:
 | [bbe] | I am writing to you, fathers, because you have knowledge of him who was from the first. I am writing to you, young men, because you have overcome the Evil One. I have sent a letter to you, children, because you have knowledge of the Father.
2:14 | [cbgb] | 父老阿，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强， 神的道常存在你们心里，你们也胜了那恶者。 < | >
 | [niv] | I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you are strong, and the word of God lives in you, and you have overcome the evil one.
 | [asv] | I have written unto you, fathers, because ye know him who is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the evil one.
 | [jnd] | I have written to you, fathers, because ye have known him from the beginning. I have written to you, young men, because ye are strong, and the word of God abides in you, and ye have overcome the wicked .
 | [kjv] | I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
 | [nwb] | I have written to you, fathers, because ye have known him from the beginning. I have written to you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
 | [rsv] | I write to you, fathers, because you know him who is from the beginning. I write to you, young men, because you are strong, and the word of God abides in you, and you have overcome the evil one.
 | [web] | . I have written to you, fathers, because you know him who is from the beginning.I have written to you, young men, because you are strong, and the word of God remains in you, and you have overcome the evil one.
 | [ylt] | I did write to you, fathers, because ye have known him who from the beginning; I did write to you, young men, because ye are strong, and the word of God in you doth remain, and ye have overcome the evil.
 | [bbe] | I have sent a letter to you, fathers, because you have knowledge of him who was from the first. I have sent a letter to you, young men, because you are strong, and the word of God is in you, and because you have overcome the Evil One.
2:15 | [cbgb] | 不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。 < | >
 | [niv] | Do not love the world or anything in the world. If anyone loves the world, the love of the Father is not in him.
 | [asv] | Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
 | [jnd] | Love not the world, nor the things in the world. If any one love the world, the love of the Father is not in him;
 | [kjv] | Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
 | [nwb] | Love not the world, neither the things in the world. If any man loveth the world, the love of the Father is not in him.
 | [rsv] | Do not love the world or the things in the world. If any one loves the world, love for the Father is not in him.
 | [web] | . Don't love the world, neither the things that are in the world. If anyone loves the world, the Father's love isn't in him.
 | [ylt] | Love not ye the world, nor the things in the world; if any one doth love the world, the love of the Father is not in him,
 | [bbe] | Have no love for the world or for the things which are in the world. If any man has love for the world, the love of the Father is not in him.
2:16 | [cbgb] | 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。 < | >
 | [niv] | For everything in the world--the cravings of sinful man, the lust of his eyes and the boasting of what he has and does--comes not from the Father but from the world.
 | [asv] | For all that is in the world, the lust of the flesh and the lust of the eyes and the vain glory of life, is not of the Father, but is of the world.
 | [jnd] | because all that in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.
 | [kjv] | For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.
 | [nwb] | For all that in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not from the Father, but is from the world.
 | [rsv] | For all that is in the world, the lust of the flesh and the lust of the eyes and the pride of life, is not of the Father but is of the world.
 | [web] | For all that is in the world, the lust of the flesh, the lust of the eyes, and the pride of life, isn't the Father's, but is the world's.
 | [ylt] | because all that in the world -- the desire of the flesh, and the desire of the eyes, and the ostentation of the life -- is not of the Father, but of the world,
 | [bbe] | Because everything in the world, the desire of the flesh, the desire of the eyes, and the pride of life, is not of the Father but of the world.
2:17 | [cbgb] | 这世界，和其上的情欲，都要过去。唯独遵行 神旨意的，是永远常存。 < | >
 | [niv] | The world and its desires pass away, but the man who does the will of God lives forever.
 | [asv] | And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
 | [jnd] | And the world is passing, and its lust, but he that does the will of God abides for eternity.
 | [kjv] | And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
 | [nwb] | And the world passeth away, and the lust of it: but he that doeth the will of God abideth for ever.
 | [rsv] | And the world passes away, and the lust of it; but he who does the will of God abides for ever.
 | [web] | The world is passing away with its lusts, but he who does God's will remains forever.
 | [ylt] | and the world doth pass away, and the desire of it, and he who is doing the will of God, he doth remain -- to the age.
 | [bbe] | And the world and its desires is coming to an end: but he who does God's pleasure is living for ever.
2:18 | [cbgb] | 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来现在已经有好些敌基督的出来了。从此我们就知道如今是末时了。 < | >
 | [niv] | Dear children, this is the last hour; and as you have heard that the antichrist is coming, even now many antichrists have come. This is how we know it is the last hour.
 | [asv] | Little children, it is the last hour: and as ye heard that antichrist cometh, even now have there arisen many antichrists; whereby we know that it is the last hour.
 | [jnd] | Little children, it is last hour, and, according as ye have heard that antichrist comes, even now there have come many antichrists, whence we know that it is last hour.
 | [kjv] | Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.
 | [nwb] | Little children, it is the last time: and as ye have heard that antichrist cometh, even now are there many antichrists; by which we know that it is the last time.
 | [rsv] | Children, it is the last hour; and as you have heard that antichrist is coming, so now many antichrists have come; therefore we know that it is the last hour.
 | [web] | . Little children, these are the end times, and as you heard that the Antichrist is coming, even now many antichrists have arisen. By this we know that it is the end times.
 | [ylt] | Little youths, it is the last hour; and even as ye heard that the antichrist doth come, even now antichrists have become many -- whence we know that it is the last hour;
 | [bbe] | Little children, it is the last hour; and as you were given word that the Antichrist would come, so now a number of Antichrists have come to you; and by this we are certain that it is the last hour.
2:19 | [cbgb] | 他们从我们中间出去，却不是属我们的。若是属我们的，就必仍旧与我们同在。他们出去，显明都不是属我们的。 < | >
 | [niv] | They went out from us, but they did not really belong to us. For if they had belonged to us, they would have remained with us; but their going showed that none of them belonged to us.
 | [asv] | They went out from us, but they were not of us; for if they had been of us, they would have continued with us: but they went out, that they might be made manifest that they all are not of us.
 | [jnd] | They went out from among us, but they were not of us; for if they had been of us, they would have surely remained with us, but that they might be made manifest that none are of us.
 | [kjv] | They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.
 | [nwb] | They went out from us, but they were not of us; for if they had been of us, they would have continued with us: but , that they might be made manifest that they were not all of us.
 | [rsv] | They went out from us, but they were not of us; for if they had been of us, they would have continued with us; but they went out, that it might be plain that they all are not of us.
 | [web] | They went out from us, but they didn't belong to us; for if they had belonged to us, they would have continued with us. But they left, that they might be revealed that none of them belong to us.
 | [ylt] | out of us they went forth, but they were not of us, for if they had been of us, they would have remained with us; but -- that they might be manifested that they are not all of us.
 | [bbe] | They went out from us but they were not of us; if they had been of us they would still be with us: but they went out from us so that it might be made clear that they were not of us.
2:20 | [cbgb] | 你们从那圣者受了恩膏，并且知道这一切的事。（或作都有知识） < | >
 | [niv] | But you have an anointing from the Holy One, and all of you know the truth.
 | [asv] | And ye have an anointing from the Holy One, and ye know all the things.
 | [jnd] | And *ye* have unction from the holy , and ye know all things.
 | [kjv] | But ye have an unction from the Holy One, and ye know all things.
 | [nwb] | But ye have an unction from the Holy One, and ye know all things.
 | [rsv] | But you have been anointed by the Holy One, and you all know.
 | [web] | You have an anointing from the Holy One, and you know the truth.
 | [ylt] | And ye have an anointing from the Holy One, and have known all things;
 | [bbe] | And you have the Spirit from the Holy One and you all have knowledge.
2:21 | [cbgb] | 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。 < | >
 | [niv] | I do not write to you because you do not know the truth, but because you do know it and because no lie comes from the truth.
 | [asv] | I have not written unto you because ye know not the truth, but because ye know it, and because no lie is of the truth.
 | [jnd] | I have not written to you because ye do not know the truth, but because ye know it, and that no lie is of the truth.
 | [kjv] | I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.
 | [nwb] | I have not written to you because ye know not the truth, but because ye know it, and that no lie is of the truth.
 | [rsv] | I write to you, not because you do not know the truth, but because you know it, and know that no lie is of the truth.
 | [web] | I have not written to you because you don't know the truth, but because you know it, and because no lie is of the truth.
 | [ylt] | I did not write to you because ye have not known the truth, but because ye have known it, and because no lie is of the truth.
 | [bbe] | I have not sent you this letter because you have no knowledge of what is true, but because you have knowledge, and because that which is false has nothing in common with that which is true.
2:22 | [cbgb] | 谁是说谎话的呢？不是那不认耶稣为基督的麽？不认父与子的，这就是敌基督的。 < | >
 | [niv] | Who is the liar? It is the man who denies that Jesus is the Christ. Such a man is the antichrist--he denies the Father and the Son.
 | [asv] | Who is the liar but he that denieth that Jesus is the Christ? This is the antichrist, even he that denieth the Father and the Son.
 | [jnd] | Who is the liar but he who denies that Jesus is the Christ? *He* is the antichrist who denies the Father and the Son.
 | [kjv] | Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.
 | [nwb] | Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.
 | [rsv] | Who is the liar but he who denies that Jesus is the Christ? This is the antichrist, he who denies the Father and the Son.
 | [web] | Who is the liar but he who denies that Jesus is the Christ? This is the Antichrist, he who denies the Father and the Son.
 | [ylt] | Who is the liar, except he who is denying that Jesus is the Christ? this one is the antichrist who is denying the Father and the Son;
 | [bbe] | Who is false but he who says that Jesus is not the Christ? He is the Antichrist who has no belief in the Father or the Son.
2:23 | [cbgb] | 凡不认子的就没有父。认子的连父也有了。 < | >
 | [niv] | No one who denies the Son has the Father; whoever acknowledges the Son has the Father also.
 | [asv] | Whosoever denieth the Son, the same hath not the Father: he that confesseth the Son hath the Father also.
 | [jnd] | Whoever denies the Son has not the Father either; he who confesses the Son has the Father also.
 | [kjv] | Whosoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also.
 | [nwb] | Whoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also].
 | [rsv] | No one who denies the Son has the Father. He who confesses the Son has the Father also.
 | [web] | Whoever denies the Son, the same doesn't have the Father. He who confesses the Son has the Father also.
 | [ylt] | every one who is denying the Son, neither hath he the Father,
 | [bbe] | He who has no belief in the Son has not the Father: he who makes clear his belief in the Son has the Father.
2:24 | [cbgb] | 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。 < | >
 | [niv] | See that what you have heard from the beginning remains in you. If it does, you also will remain in the Son and in the Father.
 | [asv] | As for you, let that abide in you which ye heard from the beginning. If that which ye heard from the beginning abide in you, ye also shall abide in the Son, and in the Father.
 | [jnd] | As for *you* let that which ye have heard from the beginning abide in you: if what ye have heard from the beginning abides in you, *ye* also shall abide in the Son and in the Father.
 | [kjv] | Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.
 | [nwb] | Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.
 | [rsv] | Let what you heard from the beginning abide in you. If what you heard from the beginning abides in you, then you will abide in the Son and in the Father.
 | [web] | Therefore, as for you, let that remain in you which you heard from the beginning. If that which you heard from the beginning remains in you, you also will remain in the Son, and in the Father.
 | [ylt] | Ye, then, that which ye heard from the beginning, in you let it remain; if in you may remain that which from the beginning ye did hear, ye also in the Son and in the Father shall remain,
 | [bbe] | But as for you, keep in your hearts the things which were made clear to you from the first. If you keep these things in your hearts you will be kept in the Father and the Son.
2:25 | [cbgb] | 主所应许我们的就是永生。 < | >
 | [niv] | And this is what he promised us--even eternal life.
 | [asv] | And this is the promise which he promised us, even the life eternal.
 | [jnd] | And this is the promise which *he* has promised us, life eternal.
 | [kjv] | And this is the promise that he hath promised us, even eternal life.
 | [nwb] | And this is the promise that he hath promised us, eternal life.
 | [rsv] | And this is what he has promised us, eternal life.
 | [web] | This is the promise which he promised us, the eternal life.
 | [ylt] | and this is the promise that He did promise us -- the life the age-during.
 | [bbe] | And this is the hope which he gave you, even eternal life.
2:26 | [cbgb] | 我将这些话写给你们，是指着那引诱你们的人说的。 < | >
 | [niv] | I am writing these things to you about those who are trying to lead you astray.
 | [asv] | These things have I written unto you concerning them that would lead you astray.
 | [jnd] | These things have I written to you concerning those who lead you astray:
 | [kjv] | These things have I written unto you concerning them that seduce you.
 | [nwb] | These have I written to you concerning them that seduce you.
 | [rsv] | I write this to you about those who would deceive you;
 | [web] | These things I have written to you concerning those who would lead you astray.
 | [ylt] | These things I did write to you concerning those leading you astray;
 | [bbe] | I am writing these things to you about those whose purpose is that you may be turned out of the true way.
2:27 | [cbgb] | 你们从主所受的恩膏，常存在你们心里，并不用人教训你们。自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的。你们要按这恩膏的教训，住在主里面。 < | >
 | [niv] | As for you, the anointing you received from him remains in you, and you do not need anyone to teach you. But as his anointing teaches you about all things and as that anointing is real, not counterfeit--just as it has taught you, remain in him.
 | [asv] | And as for you, the anointing which ye received of him abideth in you, and ye need not that any one teach you; but as his anointing teacheth you; concerning all things, and is true, and is no lie, and even as it taught you, ye abide in him.
 | [jnd] | and *yourselves*, the unction which ye have received from him abides in you, and ye have not need that any one should teach you; but as the same unction teaches you as to all things, and is true and is not a lie, and even as it has taught you, ye shall abide in him.
 | [kjv] | But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
 | [nwb] | But the anointing which ye have received from him abideth in you, and ye need not that any man should teach you: but as the same anointing teacheth you concerning all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
 | [rsv] | but the anointing which you received from him abides in you, and you have no need that any one should teach you; as his anointing teaches you about everything, and is true, and is no lie, just as it has taught you, abide in him.
 | [web] | As for you, the anointing which you received from him remains in you, and you don't need for anyone to teach you. But as his anointing teaches you concerning all things, and is true, and is no lie, and even as it taught you, you will remain in him.
 | [ylt] | and you, the anointing that ye did receive from him, in you it doth remain, and ye have no need that any one may teach you, but as the same anointing doth teach you concerning all, and is true, and is not a lie, and even as was taught you, ye shall remain in him.
 | [bbe] | As for you, the Spirit which he gave you is still in you, and you have no need of any teacher; but as his Spirit gives you teaching about all things, and is true and not false, so keep your hearts in him, through the teaching which he has given you.
2:28 | [cbgb] | 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧。当他来的时候，在他面前也不至于惭愧。 < | >
 | [niv] | And now, dear children, continue in him, so that when he appears we may be confident and unashamed before him at his coming.
 | [asv] | And now, my little children, abide in him; that, if he shall be manifested, we may have boldness, and not be ashamed before him at his coming.
 | [jnd] | And now, children, abide in him, that if he be manifested we may have boldness, and not be put to shame from before him at his coming.
 | [kjv] | And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.
 | [nwb] | And now, little children, abide in him; that when he shall appear, we may have confidence, and not be ashamed before him at his coming.
 | [rsv] | And now, little children, abide in him, so that when he appears we may have confidence and not shrink from him in shame at his coming.
 | [web] | Now, little children, remain in him, that when he appears, we may have boldness, and not be ashamed before him at his coming.
 | [ylt] | And now, little children, remain in him, that when he may be manifested, we may have boldness, and may not be ashamed before him, in his presence;
 | [bbe] | And now, my children, keep your hearts in him; so that at his revelation, we may have no fear or shame before him at his coming.
2:29 | [cbgb] | 你们若知道他是公义的，就知道凡行公义之人都是他所生的。 <
 | [niv] | If you know that he is righteous, you know that everyone who does what is right has been born of him.
 | [asv] | If ye know that he is righteous, ye know that every one also that doeth righteousness is begotten of him.
 | [jnd] | If ye know that he is righteous, know that every one who practises righteousness is begotten of him.
 | [kjv] | If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.
 | [nwb] | If ye know that he is righteous ye know that every one that doeth righteousness is born of him.
 | [rsv] | If you know that he is righteous, you may be sure that every one who does right is born of him.
 | [web] | If you know that he is righteous, you know that everyone who practices righteousness is born of him.
 | [ylt] | if ye know that he is righteous, know ye that every one doing the righteousness, of him hath been begotten.
 | [bbe] | If you have knowledge that he is upright, it is clear to you that everyone who does righteousness is his offspring..


Interlinear Bible:1 John 3

 约翰一书 1 John 3 << || >>
3:1 | [cbgb] | 你看父赐给我们是何等的慈爱，使我们得称为 神的儿女。我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。 >
 | [niv] | How great is the love the Father has lavished on us, that we should be called children of God! And that is what we are! The reason the world does not know us is that it did not know him.
 | [asv] | Behold what manner of love the Father hath bestowed upon us, that we should be called children of God; and such we are. For this cause the world knoweth us not, because it knew him not.
 | [jnd] | See what love the Father has given to us, that we should be called children of God. For this reason the world knows us not, because it knew him not.
 | [kjv] | Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.
 | [nwb] | Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.
 | [rsv] | See what love the Father has given us, that we should be called children of God; and so we are. The reason why the world does not know us is that it did not know him.
 | [web] | . Behold, how great a love the Father has bestowed on us, that we should be called children of God! For this cause the world doesn't know us, because it didn't know him.
 | [ylt] | See ye what love the Father hath given to us, that children of God we may be called; because of this the world doth not know us, because it did not know Him;
 | [bbe] | See what great love the Father has given us in naming us the children of God; and such we are. For this reason the world does not see who we are, because it did not see who he was.
3:2 | [cbgb] | 亲爱的弟兄阿，我们现在是 神的儿女，将来如何，还未显明。但我们知道主若显现，我们必要像他。因为必得见他的真体。 < | >
 | [niv] | Dear friends, now we are children of God, and what we will be has not yet been made known. But we know that when he appears, we shall be like him, for we shall see him as he is.
 | [asv] | Beloved, now are we children of God, and it is not yet made manifest what we shall be. We know that, if he shall be manifested, we shall be like him; for we shall see him even as he is.
 | [jnd] | Beloved, now are we children of God, and what we shall be has not yet been manifested; we know that if it is manifested we shall be like him, for we shall see him as he is.
 | [kjv] | Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.
 | [nwb] | Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.
 | [rsv] | Beloved, we are God's children now; it does not yet appear what we shall be, but we know that when he appears we shall be like him, for we shall see him as he is.
 | [web] | Beloved, now we are children of God, and it is not yet revealed what we will be. But we know that, when he is revealed, we will be like him; for we will see him just as he is.
 | [ylt] | beloved, now, children of God are we, and it was not yet manifested what we shall be, and we have known that if he may be manifested, like him we shall be, because we shall see him as he is;
 | [bbe] | My loved ones, now we are children of God, and at present it is not clear what we are to be. We are certain that at his revelation we will be like him; for we will see him as he is.
3:3 | [cbgb] | 凡向他有这指望的，就洁净自己，像他洁净一样。 < | >
 | [niv] | Everyone who has this hope in him purifies himself, just as he is pure.
 | [asv] | And every one that hath this hope set on him purifieth himself, even as he is pure.
 | [jnd] | And every one that has this hope in him purifies himself, even as *he* is pure.
 | [kjv] | And every man that hath this hope in him purifieth himself, even as he is pure.
 | [nwb] | And every man that hath this hope in him purifieth himself, even as he is pure.
 | [rsv] | And every one who thus hopes in him purifies himself as he is pure.
 | [web] | Everyone who has this hope set on him purifies himself, even as he is pure.
 | [ylt] | and every one who is having this hope on him, doth purify himself, even as he is pure.
 | [bbe] | And everyone who has this hope in him makes himself holy, even as he is holy.
3:4 | [cbgb] | 凡犯罪的，就是违背律法。违背律法就是罪。 < | >
 | [niv] | Everyone who sins breaks the law; in fact, sin is lawlessness.
 | [asv] | Every one that doeth sin doeth also lawlessness; and sin is lawlessness.
 | [jnd] | Every one that practises sin practises also lawlessness; and sin is lawlessness.
 | [kjv] | Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.
 | [nwb] | Whoever committeth sin transgresseth also the law; for sin is the transgression of the law.
 | [rsv] | Every one who commits sin is guilty of lawlessness; sin is lawlessness.
 | [web] | Everyone who sins also commits lawlessness. Sin is lawlessness.
 | [ylt] | Every one who is doing the sin, the lawlessness also he doth do, and the sin is the lawlessness,
 | [bbe] | Everyone who is a sinner goes against the law, for sin is going against the law.
3:5 | [cbgb] | 你们知道主曾显现，是要除掉人的罪。在他并没有罪。 < | >
 | [niv] | But you know that he appeared so that he might take away our sins. And in him is no sin.
 | [asv] | And ye know that he was manifested to take away sins; and in him is no sin.
 | [jnd] | And ye know that *he* has been manifested that he might take away our sins; and in him sin is not.
 | [kjv] | And ye know that he was manifested to take away our sins; and in him is no sin.
 | [nwb] | And ye know that he was manifested to take away our sins; and in him is no sin.
 | [rsv] | You know that he appeared to take away sins, and in him there is no sin.
 | [web] | You know that he was revealed to take away our sins, and in him is no sin.
 | [ylt] | and ye have known that he was manifested that our sins he may take away, and sin is not in him;
 | [bbe] | And you have knowledge that he came to take away sin: and in him there is no sin.
3:6 | [cbgb] | 凡住在他里面的，就不犯罪。凡犯罪的，是未曾看见他，也未曾认识他。 < | >
 | [niv] | No one who lives in him keeps on sinning. No one who continues to sin has either seen him or known him.
 | [asv] | Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither knoweth him.
 | [jnd] | Whoever abides in him, does not sin: whoever sins, has not seen him or known him.
 | [kjv] | Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.
 | [nwb] | Whoever abideth in him sinneth not: whoever sinneth hath not seen him, neither known him.
 | [rsv] | No one who abides in him sins; no one who sins has either seen him or known him.
 | [web] | Whoever remains in him doesn't sin. Whoever sins hasn't seen him, neither knows him.
 | [ylt] | every one who is remaining in him doth not sin; every one who is sinning, hath not seen him, nor known him.
 | [bbe] | Anyone who is in him does no sin; anyone who is a sinner has not seen him and has no knowledge of him.
3:7 | [cbgb] | 小子们哪，不要被人诱惑，行义的才是义人。正如主是义的一样。 < | >
 | [niv] | Dear children, do not let anyone lead you astray. He who does what is right is righteous, just as he is righteous.
 | [asv] | My little children, let no man lead you astray: he that doeth righteousness is righteous, even as he is righteous:
 | [jnd] | Children, let no man lead you astray; he that practises righteousness is righteous, even as *he* is righteous.
 | [kjv] | Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.
 | [nwb] | Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.
 | [rsv] | Little children, let no one deceive you. He who does right is righteous, as he is righteous.
 | [web] | Little children, let no one lead you astray. He who does righteousness is righteous, even as he is righteous.
 | [ylt] | Little children, let no one lead you astray; he who is doing the righteousness is righteous, even as he is righteous,
 | [bbe] | My little children, let no man take you out of the true way: he who does righteousness is upright, even as he is upright;
3:8 | [cbgb] | 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。 神的儿子显现出来，为要除灭魔鬼的作为。 < | >
 | [niv] | He who does what is sinful is of the devil, because the devil has been sinning from the beginning. The reason the Son of God appeared was to destroy the devil's work.
 | [asv] | he that doeth sin is of the devil; for the devil sinneth from the beginning. To this end was the Son of God manifested, that he might destroy the works of the devil.
 | [jnd] | He that practises sin is of the devil; for from beginning the devil sins. To this end the Son of God has been manifested, that he might undo the works of the devil.
 | [kjv] | He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.
 | [nwb] | He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.
 | [rsv] | He who commits sin is of the devil; for the devil has sinned from the beginning. The reason the Son of God appeared was to destroy the works of the devil.
 | [web] | He who sins is of the devil, for the devil has been sinning from the beginning. To this end the Son of God was revealed, that he might destroy the works of the devil.
 | [ylt] | he who is doing the sin, of the devil he is, because from the beginning the devil doth sin; for this was the Son of God manifested, that he may break up the works of the devil;
 | [bbe] | The sinner is a child of the Evil One; for the Evil One has been a sinner from the first. And the Son of God was seen on earth so that he might put an end to the works of the Evil One.
3:9 | [cbgb] | 凡从 神生的就不犯罪，因 神的道（原文作种）存在他心里。他也不能犯罪，因为他是由 神生的。 < | >
 | [niv] | No one who is born of God will continue to sin, because God's seed remains in him; he cannot go on sinning, because he has been born of God.
 | [asv] | Whosoever is begotten of God doeth no sin, because his seed abideth in him: and he cannot sin, because he is begotten of God.
 | [jnd] | Whoever has been begotten of God does not practise sin, because his seed abides in him, and he cannot sin, because he has been begotten of God.
 | [kjv] | Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.
 | [nwb] | Whoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.
 | [rsv] | No one born of God commits sin; for God's nature abides in him, and he cannot sin because he is born of God.
 | [web] | Whoever is born of God doesn't commit sin, because his seed remains in him; and he can't sin, because he is born of God.
 | [ylt] | every one who hath been begotten of God, sin he doth not, because his seed in him doth remain, and he is not able to sin, because of God he hath been begotten.
 | [bbe] | Anyone who is a child of God does no sin, because he still has God's seed in him; he is not able to be a sinner, because God is his Father.
3:10 | [cbgb] | 从此就显明出谁是 神的儿女，谁是魔鬼的儿女。凡不行义的，就不属 神。不爱弟兄的也是如此。 < | >
 | [niv] | This is how we know who the children of God are and who the children of the devil are: Anyone who does not do what is right is not a child of God; nor is anyone who does not love his brother.
 | [asv] | In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.
 | [jnd] | In this are manifest the children of God and the children of the devil. Whoever does not practise righteousness is not of God, and he who does not love his brother.
 | [kjv] | In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.
 | [nwb] | In this the children of God are manifest, and the children of the devil: whoever doeth not righteousness is not of God, neither he that loveth not his brother.
 | [rsv] | By this it may be seen who are the children of God, and who are the children of the devil: whoever does not do right is not of God, nor he who does not love his brother.
 | [web] | In this the children of God are revealed, and the children of the devil. Whoever doesn't do righteousness is not of God, neither is he who doesn't love his brother.
 | [ylt] | In this manifest are the children of God, and the children of the devil; every one who is not doing righteousness, is not of God, and he who is not loving his brother,
 | [bbe] | In this way it is clear who are the children of God and who are the children of the Evil One; anyone who does not do righteousness or who has no love for his brother, is not a child of God.
3:11 | [cbgb] | 我们应当彼此相爱。这就是你们从起初所听见的命令。 < | >
 | [niv] | This is the message you heard from the beginning: We should love one another.
 | [asv] | For this is the message which ye heard from the beginning, that we should love one another:
 | [jnd] | For this is the message which ye have heard from the beginning, that we should love one another:
 | [kjv] | For this is the message that ye heard from the beginning, that we should love one another.
 | [nwb] | For this is the message that ye have heard from the beginning, that we should love one another.
 | [rsv] | For this is the message which you have heard from the beginning, that we should love one another,
 | [web] | For this is the message which you heard from the beginning, that we should love one another;
 | [ylt] | because this is the message that ye did hear from the beginning, that we may love one another,
 | [bbe] | Because this is the word which was given to you from the first, that we are to have love for one another;
3:12 | [cbgb] | 不可像该隐。他是属那恶者，杀了他的兄弟。为什么杀了他呢？因为自己的行为是恶的，兄弟的行为是善的。 < | >
 | [niv] | Do not be like Cain, who belonged to the evil one and murdered his brother. And why did he murder him? Because his own actions were evil and his brother's were righteous.
 | [asv] | not as Cain was of the evil one, and slew his brother. And wherefore slew he him? Because his works were evil, and his brother's righteous.
 | [jnd] | not as Cain was of the wicked one, and slew his brother; and on account of what slew he him? because his works were wicked, and those of his brother righteous.
 | [kjv] | Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.
 | [nwb] | Not as Cain, was of that wicked one, and slew his brother. And why did he slay him? Because his own works were evil, and his brother's righteous.
 | [rsv] | and not be like Cain who was of the evil one and murdered his brother. And why did he murder him? Because his own deeds were evil and his brother's righteous.
 | [web] | unlike Cain, who was of the evil one, and killed his brother. Why did he kill him? Because his works were evil, and his brother's righteous.
 | [ylt] | not as Cain -- of the evil one he was, and he did slay his brother, and wherefore did he slay him? because his works were evil, and those of his brother righteous.
 | [bbe] | Not being of the Evil One like Cain, who put his brother to death. And why did he put him to death? Because his works were evil and his brother's works were good.
3:13 | [cbgb] | 弟兄们，世人若恨你们，不要以为希奇。 < | >
 | [niv] | Do not be surprised, my brothers, if the world hates you.
 | [asv] | Marvel not, brethren, if the world hateth you.
 | [jnd] | Do not wonder, brethren, if the world hate you.
 | [kjv] | Marvel not, my brethren, if the world hate you.
 | [nwb] | Marvel not, my brethren, if the world hate you.
 | [rsv] | Do not wonder, brethren, that the world hates you.
 | [web] | Don't be surprised, my brothers, if the world hates you.
 | [ylt] | Do not wonder, my brethren, if the world doth hate you;
 | [bbe] | Do not be surprised, my brothers, if the world has no love for you.
3:14 | [cbgb] | 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。 < | >
 | [niv] | We know that we have passed from death to life, because we love our brothers. Anyone who does not love remains in death.
 | [asv] | We know that we have passed out of death into life, because we love the brethren. He that loveth not abideth in death.
 | [jnd] | *We* know that we have passed from death to life, because we love the brethren. He who does not love brother abides in death.
 | [kjv] | We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.
 | [nwb] | We know that we have passed from death to life, because we love the brethren. He that loveth not brother, abideth in death.
 | [rsv] | We know that we have passed out of death into life, because we love the brethren. He who does not love abides in death.
 | [web] | We know that we have passed out of death into life, because we love the brothers. He who doesn't love his brother remains in death.
 | [ylt] | we -- we have known that we have passed out of the death to the life, because we love the brethren; he who is not loving the brother doth remain in the death.
 | [bbe] | We are conscious that we have come out of death into life because of our love for the brothers. He who has no love is still in death.
3:15 | [cbgb] | 凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面。 < | >
 | [niv] | Anyone who hates his brother is a murderer, and you know that no murderer has eternal life in him.
 | [asv] | Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
 | [jnd] | Every one that hates his brother is a murderer, and ye know that no murderer has eternal life abiding in him.
 | [kjv] | Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
 | [nwb] | Whoever hateth his brother, is a murderer: and ye know that no murderer hath eternal life abiding in him.
 | [rsv] | Any one who hates his brother is a murderer, and you know that no murderer has eternal life abiding in him.
 | [web] | Whoever hates his brother is a murderer, and you know that no murderer has eternal life remaining in him.
 | [ylt] | Every one who is hating his brother -- a man-killer he is, and ye have known that no man-killer hath life age-during in him remaining,
 | [bbe] | Anyone who has hate for his brother is a taker of life, and you may be certain that no taker of life has eternal life in him.
3:16 | [cbgb] | 主为我们舍命，我们从此就知道何为爱。我们也应当为弟兄舍命。 < | >
 | [niv] | This is how we know what love is: Jesus Christ laid down his life for us. And we ought to lay down our lives for our brothers.
 | [asv] | Hereby know we love, because he laid down his life for us: and we ought to lay down our lives for the brethren.
 | [jnd] | Hereby we have known love, because *he* has laid down his life for us; and *we* ought for the brethren to lay down lives.
 | [kjv] | Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.
 | [nwb] | By this we perceive the love , because he laid down his life for us: and we ought to lay down lives for the brethren.
 | [rsv] | By this we know love, that he laid down his life for us; and we ought to lay down our lives for the brethren.
 | [web] | By this we know love, because he laid down his life for us. We ought to lay down our lives for the brothers.
 | [ylt] | in this we have known the love, because he for us his life did lay down, and we ought for the brethren the lives to lay down;
 | [bbe] | In this we see what love is, because he gave his life for us; and it is right for us to give our lives for the brothers.
3:17 | [cbgb] | 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱 神的心怎能存在他里面呢？ < | >
 | [niv] | If anyone has material possessions and sees his brother in need but has no pity on him, how can the love of God be in him?
 | [asv] | But whoso hath the world's goods, and beholdeth his brother in need, and shutteth up his compassion from him, how doth the love of God abide in him?
 | [jnd] | But whoso may have the world's substance, and see his brother having need, and shut up his bowels from him, how abides the love of God in him?
 | [kjv] | But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?
 | [nwb] | But he who hath this world's good, and seeth his brother have need, and shutteth up his bowels from him, how dwelleth the love of God in him?
 | [rsv] | But if any one has the world's goods and sees his brother in need, yet closes his heart against him, how does God's love abide in him?
 | [web] | But whoever has the world's goods, and sees his brother in need, and shuts up his compassion from him, how does the love of God remain in him?
 | [ylt] | and whoever may have the goods of the world, and may view his brother having need, and may shut up his bowels from him -- how doth the love of God remain in him?
 | [bbe] | But if a man has this world's goods, and sees that his brother is in need, and keeps his heart shut against his brother, how is it possible for the love of God to be in him?
3:18 | [cbgb] | 小子们哪，我们相爱，不要只在言语和舌头上。总要在行为和诚实上。 < | >
 | [niv] | Dear children, let us not love with words or tongue but with actions and in truth.
 | [asv] | My Little children, let us not love in word, neither with the tongue; but in deed and truth.
 | [jnd] | Children, let us not love with word, nor with tongue, but in deed and in truth.
 | [kjv] | My little children, let us not love in word, neither in tongue; but in deed and in truth.
 | [nwb] | My little children, let us not love in word, neither in tongue, but in deed and in truth.
 | [rsv] | Little children, let us not love in word or speech but in deed and in truth.
 | [web] | My little children, let's not love in word only, neither with the tongue only, but in deed and truth.
 | [ylt] | My little children, may we not love in word nor in tongue, but in word and in truth!
 | [bbe] | My little children, do not let our love be in word and in tongue, but let it be in act and in good faith.
3:19 | [cbgb] | 从此就知道我们是属真理的，并且我们的心在 神面前可以安稳。 < | >
 | [niv] | This then is how we know that we belong to the truth, and how we set our hearts at rest in his presence
 | [asv] | Hereby shall we know that we are of the truth, and shall assure our heart before him:
 | [jnd] | And hereby we shall know that we are of the truth, and shall persuade our hearts before him --
 | [kjv] | And hereby we know that we are of the truth, and shall assure our hearts before him.
 | [nwb] | And by this we know that we are of the truth, and shall assure our hearts before him.
 | [rsv] | By this we shall know that we are of the truth, and reassure our hearts before him
 | [web] | And by this we know that we are of the truth, and persuade our hearts before him,
 | [ylt] | and in this we know that of the truth we are, and before Him we shall assure our hearts,
 | [bbe] | In this way we may be certain that we are true, and may give our heart comfort before him,
3:20 | [cbgb] | 我们的心若责备我们， 神比我们的心大，一切事没有不知道的。 < | >
 | [niv] | whenever our hearts condemn us. For God is greater than our hearts, and he knows everything.
 | [asv] | because if our heart condemn us, God is greater than our heart, and knoweth all things.
 | [jnd] | that if our heart condemn us, God is greater than our heart and knows all things.
 | [kjv] | For if our heart condemn us, God is greater than our heart, and knoweth all things.
 | [nwb] | For if our heart condemneth us, God is greater than our heart, and knoweth all things.
 | [rsv] | whenever our hearts condemn us; for God is greater than our hearts, and he knows everything.
 | [web] | because if our heart condemns us, God is greater than our heart, and knows all things.
 | [ylt] | because if our heart may condemn -- because greater is God than our heart, and He doth know all things.
 | [bbe] | When our heart says that we have done wrong; because God is greater than our heart, and has knowledge of all things.
3:21 | [cbgb] | 亲爱的弟兄阿，我们的心若不责备我们，就可以向 神坦然无惧了。 < | >
 | [niv] | Dear friends, if our hearts do not condemn us, we have confidence before God
 | [asv] | Beloved, if our heart condemn us not, we have boldness toward God;
 | [jnd] | Beloved, if our heart condemn us not, we have boldness towards God,
 | [kjv] | Beloved, if our heart condemn us not, then have we confidence toward God.
 | [nwb] | Beloved, if our heart doth not condemn us, have we confidence towards God.
 | [rsv] | Beloved, if our hearts do not condemn us, we have confidence before God;
 | [web] | Beloved, if our hearts don't condemn us, we have boldness toward God;
 | [ylt] | Beloved, if our heart may not condemn us, we have boldness toward God,
 | [bbe] | My loved ones, if our heart does not say that we have done wrong, we have no fear before him;
3:22 | [cbgb] | 并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。 < | >
 | [niv] | and receive from him anything we ask, because we obey his commands and do what pleases him.
 | [asv] | and whatsoever we ask we receive of him, because we keep his commandments and do the things that are pleasing in his sight.
 | [jnd] | and whatsoever we ask we receive from him, because we keep his commandments, and practise the things which are pleasing in his sight.
 | [kjv] | And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.
 | [nwb] | And whatever we ask, we receive from him, because we keep his commandments, and do those things that are pleasing in his sight.
 | [rsv] | and we receive from him whatever we ask, because we keep his commandments and do what pleases him.
 | [web] | and whatever we ask, we receive from him, because we keep his commandments and do the things that are pleasing in his sight.
 | [ylt] | and whatever we may ask, we receive from Him, because His commands we keep, and the things pleasing before Him we do,
 | [bbe] | And he gives us all our requests, because we keep his laws and do the things which are pleasing in his eyes.
3:23 | [cbgb] | 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。 < | >
 | [niv] | And this is his command: to believe in the name of his Son, Jesus Christ, and to love one another as he commanded us.
 | [asv] | And this is his commandment, that we should believe in the name of his Son Jesus Christ, and love one another, even as he gave us commandment.
 | [jnd] | And this is his commandment, that we believe on the name of his Son Jesus Christ, and that we love one another, even as he has given us commandment.
 | [kjv] | And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.
 | [nwb] | And this is his commandment; That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.
 | [rsv] | And this is his commandment, that we should believe in the name of his Son Jesus Christ and love one another, just as he has commanded us.
 | [web] | This is his commandment, that we should believe in the name of his Son, Jesus Christ, and love one another, even as he commanded.
 | [ylt] | and this is His command, that we may believe in the name of His Son Jesus Christ, and may love one another, even as He did give command to us,
 | [bbe] | And this is his law, that we have faith in the name of his Son Jesus Christ, and love for one another, even as he said to us.
3:24 | [cbgb] | 遵守 神命令的，就住在 神里面。 神也住在他里面。我们所以知道 神住在我们里面，是因他所赐给我们的圣灵。 <
 | [niv] | Those who obey his commands live in him, and he in them. And this is how we know that he lives in us: We know it by the Spirit he gave us.
 | [asv] | And he that keepeth his commandments abideth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he gave us.
 | [jnd] | And he that keeps his commandments abides in him, and he in him. And hereby we know that he abides in us, by the Spirit which he has given to us.
 | [kjv] | And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.
 | [nwb] | And he that keepeth his commandments, dwelleth in him, and he in him. And by this we know that he abideth in us, by the Spirit which he hath given us.
 | [rsv] | All who keep his commandments abide in him, and he in them. And by this we know that he abides in us, by the Spirit which he has given us.
 | [web] | He who keeps his commandments remains in him, and he in him. By this we know that he remains in us, by the Spirit which he gave us.
 | [ylt] | and he who is keeping His commands, in Him he doth remain, and He in him; and in this we know that He doth remain in us, from the Spirit that He gave us.
 | [bbe] | He who keeps his laws is in God and God is in him. And the Spirit which he gave us is our witness that he is in us..


Interlinear Bible:1 John 4

 约翰一书 1 John 4 << || >>
4:1 | [cbgb] | 亲爱的弟兄阿，一切的灵，你们不可都信。总要试验那些灵是出于 神的不是。因为世上有许多假先知已经出来了。 >
 | [niv] | Dear friends, do not believe every spirit, but test the spirits to see whether they are from God, because many false prophets have gone out into the world.
 | [asv] | Beloved, believe not every spirit, but prove the spirits, whether they are of God; because many false prophets are gone out into the world.
 | [jnd] | Beloved, believe not every spirit, but prove the spirits, if they are of God; because many false prophets are gone out into the world.
 | [kjv] | Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.
 | [nwb] | Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets have gone out into the world.
 | [rsv] | Beloved, do not believe every spirit, but test the spirits to see whether they are of God; for many false prophets have gone out into the world.
 | [web] | . Beloved, don't believe every spirit, but test the spirits, whether they are of God, because many false prophets have gone out into the world.
 | [ylt] | Beloved, every spirit believe not, but prove the spirits, if of God they are, because many false prophets have gone forth to the world;
 | [bbe] | My loved ones, do not put your faith in every spirit, but put them to the test, to see if they are from God: because a great number of false prophets have gone out into the world.
4:2 | [cbgb] | 凡灵认耶稣基督是成了肉身来的，就是出于 神的。从此你们可以认出 神的灵来。 < | >
 | [niv] | This is how you can recognize the Spirit of God: Every spirit that acknowledges that Jesus Christ has come in the flesh is from God,
 | [asv] | Hereby know ye the Spirit of God: every spirit that confesseth that Jesus Christ is come in the flesh is of God:
 | [jnd] | Hereby ye know the Spirit of God: every spirit which confesses Jesus Christ come in flesh is of God;
 | [kjv] | Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:
 | [nwb] | By this ye know the Spirit of God: Every spirit that confesseth that Jesus Christ hath come in the flesh, is from God:
 | [rsv] | By this you know the Spirit of God: every spirit which confesses that Jesus Christ has come in the flesh is of God,
 | [web] | By this you know the Spirit of God: every spirit who confesses that Jesus Christ has come in the flesh is of God,
 | [ylt] | in this know ye the Spirit of God; every spirit that doth confess Jesus Christ in the flesh having come, of God it is,
 | [bbe] | By this you may have knowledge of the Spirit of God: every spirit which says that Jesus Christ has come in the flesh is of God:
4:3 | [cbgb] | 凡灵不认耶稣，就不是出于 神。这是敌基督者的灵。你们从前听见他要来。现在已经在世上了。 < | >
 | [niv] | but every spirit that does not acknowledge Jesus is not from God. This is the spirit of the antichrist, which you have heard is coming and even now is already in the world.
 | [asv] | and every spirit that confesseth not Jesus is not of God: and this is the spirit of the antichrist, whereof ye have heard that it cometh; and now it is in the world already.
 | [jnd] | and every spirit which does not confess Jesus Christ come in flesh is not of God: and this is that of the antichrist, which ye have heard that it comes, and now it is already in the world.
 | [kjv] | And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.
 | [nwb] | And every spirit that confesseth not that Jesus Christ is come in the flesh, is not from God. And this is that of antichrist, of which ye have heard that it should come; and even now already it is in the world.
 | [rsv] | and every spirit which does not confess Jesus is not of God. This is the spirit of antichrist, of which you heard that it was coming, and now it is in the world already.
 | [web] | and every spirit who doesn't confess that Jesus Christ has come in the flesh is not of God, and this is the spirit of the antichrist, of whom you have heard that it comes. Now it is in the world already.
 | [ylt] | and every spirit that doth not confess Jesus Christ in the flesh having come, of God it is not; and this is that of the antichrist, which ye heard that it doth come, and now in the world it is already.
 | [bbe] | And every spirit which does not say this is not from God: this is the spirit of Antichrist, of which you have had word; and it is in the world even now.
4:4 | [cbgb] | 小子们哪，你们是属 神的，并且胜了他们。因为那在你们里面的，比那在世界上的更大。 < | >
 | [niv] | You, dear children, are from God and have overcome them, because the one who is in you is greater than the one who is in the world.
 | [asv] | Ye are of God, my little children, and have overcome them: because greater is he that is in you than he that is in the world.
 | [jnd] | *Ye* are of God, children, and have overcome them, because greater is he that in you than he that in the world.
 | [kjv] | Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.
 | [nwb] | Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.
 | [rsv] | Little children, you are of God, and have overcome them; for he who is in you is greater than he who is in the world.
 | [web] | You are of God, little children, and have overcome them; because greater is he who is in you than he who is in the world.
 | [ylt] | Ye -- of God ye are, little children, and ye have overcome them; because greater is He who in you, than he who is in the world.
 | [bbe] | You are of God, my little children, and you have overcome them because he who is in you is greater than he who is in the world.
4:5 | [cbgb] | 他们是属世界的。所以论世界的事，世人也听从他们。 < | >
 | [niv] | They are from the world and therefore speak from the viewpoint of the world, and the world listens to them.
 | [asv] | They are of the world: therefore speak they as of the world, and the world heareth them.
 | [jnd] | *They* are of the world; for this reason they speak of the world, and the world hears them.
 | [kjv] | They are of the world: therefore speak they of the world, and the world heareth them.
 | [nwb] | They are of the world: therefore they speak from the world, and the world heareth them.
 | [rsv] | They are of the world, therefore what they say is of the world, and the world listens to them.
 | [web] | They are of the world. Therefore they speak of the world, and the world hears them.
 | [ylt] | They -- of the world they are; because of this from the world they speak, and the world doth hear them;
 | [bbe] | They are of the world, so their talk is the world's talk, and the world gives ear to them.
4:6 | [cbgb] | 我们是属 神的。认识 神的就听从我们。不属 神的就不听从我们。从此我们可以认出真理的灵，和谬妄的灵来。 < | >
 | [niv] | We are from God, and whoever knows God listens to us; but whoever is not from God does not listen to us. This is how we recognize the Spirit of truth and the spirit of falsehood.
 | [asv] | We are of God: he that knoweth God heareth us; he who is not of God heareth us not. By this we know the spirit of truth, and the spirit of error.
 | [jnd] | *We* are of God; he that knows God hears us; he who is not of God does not hear us. From this we know the spirit of truth and the spirit of error.
 | [kjv] | We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.
 | [nwb] | We are of God. He that knoweth God, heareth us; he that is not of God, heareth not us. By this we know the spirit of truth, and the spirit of error.
 | [rsv] | We are of God. Whoever knows God listens to us, and he who is not of God does not listen to us. By this we know the spirit of truth and the spirit of error.
 | [web] | We are of God. He who knows God listens to us. He who is not of God doesn't listen to us. By this we know the spirit of truth, and the spirit of error.
 | [ylt] | we -- of God we are; he who is knowing God doth hear us; he who is not of God, doth not hear us; from this we know the spirit of the truth, and the spirit of the error.
 | [bbe] | We are of God: he who has the knowledge of God gives ear to us; he who is not of God does not give ear to us. By this we may see which is the true spirit, and which is the spirit of error.
4:7 | [cbgb] | 亲爱的弟兄阿，我们应当彼此相爱。因为爱是从 神来的。凡有爱心的，都是由 神而生，并且认识 神。 < | >
 | [niv] | Dear friends, let us love one another, for love comes from God. Everyone who loves has been born of God and knows God.
 | [asv] | Beloved, let us love one another: for love is of God; and every one that loveth is begotten of God, and knoweth God.
 | [jnd] | Beloved, let us love one another; because love is of God, and every one that loves has been begotten of God, and knows God.
 | [kjv] | Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.
 | [nwb] | Beloved, let us love one another: for love is from God; and every one that loveth is born of God, and knoweth God.
 | [rsv] | Beloved, let us love one another; for love is of God, and he who loves is born of God and knows God.
 | [web] | Beloved, let us love one another, for love is of God; and everyone who loves is born of God, and knows God.
 | [ylt] | Beloved, may we love one another, because the love is of God, and every one who is loving, of God he hath been begotten, and doth know God;
 | [bbe] | My loved ones, let us have love for one another: because love is of God, and everyone who has love is a child of God and has knowledge of God.
4:8 | [cbgb] | 没有爱心的，就不认识 神。因为 神就是爱。 < | >
 | [niv] | Whoever does not love does not know God, because God is love.
 | [asv] | He that loveth not knoweth not God; for God is love.
 | [jnd] | He that loves not has not known God; for God is love.
 | [kjv] | He that loveth not knoweth not God; for God is love.
 | [nwb] | He that loveth not, knoweth not God; for God is love.
 | [rsv] | He who does not love does not know God; for God is love.
 | [web] | He who doesn't love doesn't know God, for God is love.
 | [ylt] | he who is not loving did not know God, because God is love.
 | [bbe] | He who has no love has no knowledge of God, because God is love.
4:9 | [cbgb] | 神差他独生子到世间来，使我们藉着他得生， 神爱我们的心，在此就显明了。 < | >
 | [niv] | This is how God showed his love among us: He sent his one and only Son into the world that we might live through him.
 | [asv] | Herein was the love of God manifested in us, that God hath sent his only begotten Son into the world that we might live through him.
 | [jnd] | Herein as to us has been manifested the love of God, that God has sent his only begotten Son into the world, that we might live through him.
 | [kjv] | In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.
 | [nwb] | In this was manifested the love of God towards us, because that God sent his only begotten Son into the world, that we might live through him.
 | [rsv] | In this the love of God was made manifest among us, that God sent his only Son into the world, so that we might live through him.
 | [web] | By this was God's love revealed in us, that God has sent his only born Son into the world that we might live through him.
 | [ylt] | In this was manifested the love of God in us, because His Son -- the only begotten -- hath God sent to the world, that we may live through him;
 | [bbe] | And the love of God was made clear to us when he sent his only Son into the world so that we might have life through him.
4:10 | [cbgb] | 不是我们爱 神，乃是 神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。 < | >
 | [niv] | This is love: not that we loved God, but that he loved us and sent his Son as an atoning sacrifice for our sins.
 | [asv] | Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
 | [jnd] | Herein is love, not that we loved God, but that he loved us, and sent his Son a propitiation for our sins.
 | [kjv] | Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
 | [nwb] | In this is love, not that we loved God, but that he loved us, and sent his Son the propitiation for our sins.
 | [rsv] | In this is love, not that we loved God but that he loved us and sent his Son to be the expiation for our sins.
 | [web] | In this is love, not that we loved God, but that he loved us, and sent his Son as the atoning sacrifice for our sins.
 | [ylt] | in this is the love, not that we loved God, but that He did love us, and did send His Son a propitiation for our sins.
 | [bbe] | And this is love, not that we had love for God, but that he had love for us, and sent his Son to be an offering for our sins.
4:11 | [cbgb] | 亲爱的弟兄阿， 神既是这样爱我们，我们也当彼此相爱。 < | >
 | [niv] | Dear friends, since God so loved us, we also ought to love one another.
 | [asv] | Beloved, if God so loved us, we also ought to love one another.
 | [jnd] | Beloved, if God has so loved us, we also ought to love one another.
 | [kjv] | Beloved, if God so loved us, we ought also to love one another.
 | [nwb] | Beloved, if God so loved us, we ought also to love one another.
 | [rsv] | Beloved, if God so loved us, we also ought to love one another.
 | [web] | Beloved, if God loved us so, we also ought to love one another.
 | [ylt] | Beloved, if thus did God love us, we also ought one another to love;
 | [bbe] | My loved ones, if God had such love for us, it is right for us to have love for one another.
4:12 | [cbgb] | 从来没有人见过 神。我们若彼此相爱， 神就住在我们里面，爱他的心在我们里面得以完全了。 < | >
 | [niv] | No one has ever seen God; but if we love one another, God lives in us and his love is made complete in us.
 | [asv] | No man hath beheld God at any time: if we love one another, God abideth in us, and his love is perfected in us:
 | [jnd] | No one has seen God at any time: if we love one another, God abides in us, and his love is perfected in us.
 | [kjv] | No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.
 | [nwb] | No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.
 | [rsv] | No man has ever seen God; if we love one another, God abides in us and his love is perfected in us.
 | [web] | No one has seen God at any time. If we love one another, God remains in us, and his love has been perfected in us.
 | [ylt] | God no one hath ever seen; if we may love one another, God in us doth remain, and His love is having been perfected in us;
 | [bbe] | No man has ever seen God: if we have love for one another, God is in us and his love is made complete in us:
4:13 | [cbgb] | 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。 < | >
 | [niv] | We know that we live in him and he in us, because he has given us of his Spirit.
 | [asv] | hereby we know that we abide in him and he in us, because he hath given us of his Spirit.
 | [jnd] | Hereby we know that we abide in him and he in us, that he has given to us of his Spirit.
 | [kjv] | Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.
 | [nwb] | By this we know that we dwell in him, and he in us, because he hath given us of his Spirit.
 | [rsv] | By this we know that we abide in him and he in us, because he has given us of his own Spirit.
 | [web] | By this we know that we remain in him and he in us, because he has given us of his Spirit.
 | [ylt] | in this we know that in Him we do remain, and He in us, because of His Spirit He hath given us.
 | [bbe] | And his Spirit which he has given us is the witness that we are in him and he is in us.
4:14 | [cbgb] | 父差子作世人的救主，这是我们所看见且作见证的。 < | >
 | [niv] | And we have seen and testify that the Father has sent his Son to be the Savior of the world.
 | [asv] | And we have beheld and bear witness that the Father hath sent the Son to be the Saviour of the world.
 | [jnd] | And *we* have seen, and testify, that the Father has sent the Son Saviour of the world.
 | [kjv] | And we have seen and do testify that the Father sent the Son to be the Saviour of the world.
 | [nwb] | And we have seen and do testify, that the Father sent the Son the Savior of the world.
 | [rsv] | And we have seen and testify that the Father has sent his Son as the Savior of the world.
 | [web] | We have seen and testify that the Father has sent the Son as the Savior of the world.
 | [ylt] | And we -- we have seen and do testify, that the Father hath sent the Son -- Saviour of the world;
 | [bbe] | And we have seen and give witness that the Father sent the Son to be the Saviour of the world.
4:15 | [cbgb] | 凡认耶稣为 神儿子的， 神就住在他里面。 < | >
 | [niv] | If anyone acknowledges that Jesus is the Son of God, God lives in him and he in God.
 | [asv] | Whosoever shall confess that Jesus is the Son of God, God abideth in him, and he in God.
 | [jnd] | Whosoever shall confess that Jesus is the Son of God, God abides in him, and he in God.
 | [kjv] | Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.
 | [nwb] | Whoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.
 | [rsv] | Whoever confesses that Jesus is the Son of God, God abides in him, and he in God.
 | [web] | Whoever will confess that Jesus is the Son of God, God remains in him, and he in God.
 | [ylt] | whoever may confess that Jesus is the Son of God, God in him doth remain, and he in God;
 | [bbe] | Everyone who says openly that Jesus is the Son of God, has God in him and is in God.
4:16 | [cbgb] | 神爱我们的心，我们也知道也信。 神就是爱。住在爱里面的，就住在 神里面， 神也住在他里面。 < | >
 | [niv] | And so we know and rely on the love God has for us. God is love. Whoever lives in love lives in God, and God in him.
 | [asv] | And we know and have believed the love which God hath in us. God is love; and he that abideth in love abideth in God, and God abideth in him.
 | [jnd] | And *we* have known and have believed the love which God has to us. God is love, and he that abides in love abides in God, and God in him.
 | [kjv] | And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.
 | [nwb] | And we have known and believed the love that God hath to us. God is love: and he that dwelleth in love, dwelleth in God, and God in him.
 | [rsv] | So we know and believe the love God has for us. God is love, and he who abides in love abides in God, and God abides in him.
 | [web] | We know and have believed the love which God has in us. God is love, and he who remains in love remains in God, and God remains in him.
 | [ylt] | and we -- we have known and believed the love, that God hath in us; God is love, and he who is remaining in the love, in God he doth remain, and God in him.
 | [bbe] | And we have seen and had faith in the love which God has for us. God is love, and everyone who has love is in God, and God is in him.
4:17 | [cbgb] | 这样爱在我们里面得以完全，我们就可以在审判的日子，坦然无惧。因为他如何，我们在这世上也如何。 < | >
 | [niv] | In this way, love is made complete among us so that we will have confidence on the day of judgment, because in this world we are like him.
 | [asv] | Herein is love made perfect with us, that we may have boldness in the day of judgment; because as he is, even so are we in this world.
 | [jnd] | Herein has love been perfected with us that we may have boldness in the day of judgment, that even as *he* is, *we* also are in this world.
 | [kjv] | Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.
 | [nwb] | In this is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.
 | [rsv] | In this is love perfected with us, that we may have confidence for the day of judgment, because as he is so are we in this world.
 | [web] | In this love has been made perfect with us, that we may have boldness in the day of judgment, because as he is, even so are we in this world.
 | [ylt] | In this made perfect hath been the love with us, that boldness we may have in the day of the judgment, because even as He is, we -- we also are in this world;
 | [bbe] | In this way love is made complete in us, so that we may be without fear on the day of judging, because as he is, so are we in this world.
4:18 | [cbgb] | 爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕理含着刑罚。惧怕的人在爱里未得完全。 < | >
 | [niv] | There is no fear in love. But perfect love drives out fear, because fear has to do with punishment. The one who fears is not made perfect in love.
 | [asv] | There is no fear in love: but perfect love casteth out fear, because fear hath punishment; and he that feareth is not made perfect in love.
 | [jnd] | There is no fear in love, but perfect love casts out fear; for fear has torment, and he that fears has not been made perfect in love.
 | [kjv] | There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.
 | [nwb] | There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth, is not made perfect in love.
 | [rsv] | There is no fear in love, but perfect love casts out fear. For fear has to do with punishment, and he who fears is not perfected in love.
 | [web] | There is no fear in love; but perfect love casts out fear, because fear has punishment. He who fears is not made perfect in love.
 | [ylt] | fear is not in the love, but the perfect love doth cast out the fear, because the fear hath punishment, and he who is fearing hath not been made perfect in the love;
 | [bbe] | There is no fear in love: true love has no room for fear, because where fear is, there is pain; and he who is not free from fear is not complete in love.
4:19 | [cbgb] | 我们爱，因为 神先爱我们。 < | >
 | [niv] | We love because he first loved us.
 | [asv] | We love, because he first loved us.
 | [jnd] | *We* love because *he* has first loved us.
 | [kjv] | We love him, because he first loved us.
 | [nwb] | We love him, because he first loved us.
 | [rsv] | We love, because he first loved us.
 | [web] | We love Him, because he first loved us.
 | [ylt] | we -- we love him, because He -- He first loved us;
 | [bbe] | We have the power of loving, because he first had love for us.
4:20 | [cbgb] | 人若说，我爱 神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的 神。（有古卷作怎能爱没有看见的 神呢）。 < | >
 | [niv] | If anyone says, "I love God," yet hates his brother, he is a liar. For anyone who does not love his brother, whom he has seen, cannot love God, whom he has not seen.
 | [asv] | If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, cannot love God whom he hath not seen.
 | [jnd] | If any one say, I love God, and hate his brother, he is a liar: for he that loves not his brother whom he has seen, how can he love God whom he has not seen?
 | [kjv] | If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?
 | [nwb] | If a man sayeth, I love God, and hateth his brother, he is a liar. For he that loveth not his brother, whom he hath seen, how can he love God, whom he hath not seen?
 | [rsv] | If any one says, "I love God," and hates his brother, he is a liar; for he who does not love his brother whom he has seen, cannot love God whom he has not seen.
 | [web] | If a man says, "I love God," and hates his brother, he is a liar; for he who doesn't love his brother whom he has seen, how can he love God whom he has not seen?
 | [ylt] | if any one may say -- `I love God,' and his brother he may hate, a liar he is; for he who is not loving his brother whom he hath seen, God -- whom he hath not seen -- how is he able to love?
 | [bbe] | If a man says, I have love for God, and has hate for his brother, his words are false: for how is the man who has no love for his brother whom he has seen, able to have love for God whom he has not seen?
4:21 | [cbgb] | 爱 神的，也当爱弟兄，这是我们从 神所受的命令。 <
 | [niv] | And he has given us this command: Whoever loves God must also love his brother.
 | [asv] | And this commandment have we from him, that he who loveth God love his brother also.
 | [jnd] | And this commandment have we from him, That he that loves God love also his brother.
 | [kjv] | And this commandment have we from him, That he who loveth God love his brother also.
 | [nwb] | And this commandment have we from him, That he who loveth God, love his brother also.
 | [rsv] | And this commandment we have from him, that he who loves God should love his brother also.
 | [web] | This commandment have we from him, that he who loves God should also love his brother.
 | [ylt] | and this the command we have from Him, that he who is loving God, may also love his brother.
 | [bbe] | And this is the word which we have from him, that he who has love for God is to have the same love for his brother..


Interlinear Bible:1 John 5

 约翰一书 1 John 5 <<
5:1 | [cbgb] | 凡信耶稣是基督的，都是从 神而生。凡爱生他之 神的，也必爱从 神生的。 >
 | [niv] | Everyone who believes that Jesus is the Christ is born of God, and everyone who loves the father loves his child as well.
 | [asv] | Whosoever believeth that Jesus is the Christ is begotten of God: and whosoever loveth him that begat loveth him also that is begotten of him.
 | [jnd] | Every one that believes that Jesus is the Christ is begotten of God; and every one that loves him that has begotten loves also him that is begotten of him.
 | [kjv] | Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.
 | [nwb] | Whoever believeth that Jesus is the Christ, is born of God: and every one that loveth him that begat, loveth him also that is begotten by him.
 | [rsv] | Every one who believes that Jesus is the Christ is a child of God, and every one who loves the parent loves the child.
 | [web] | . Whoever believes that Jesus is the Christ is born of God. Whoever loves the father also loves the child who is born of him.
 | [ylt] | Every one who is believing that Jesus is the Christ, of God he hath been begotten, and every one who is loving Him who did beget, doth love also him who is begotten of Him:
 | [bbe] | Everyone who has faith that Jesus is the Christ is a child of God: and everyone who has love for the Father has love for his child.
5:2 | [cbgb] | 我们若爱 神，又遵守他的诫命，从此就知道我们爱 神的儿女。 < | >
 | [niv] | This is how we know that we love the children of God: by loving God and carrying out his commands.
 | [asv] | Hereby we know that we love the children of God, when we love God and do his commandments.
 | [jnd] | Hereby know we that we love the children of God, when we love God and keep his commandments.
 | [kjv] | By this we know that we love the children of God, when we love God, and keep his commandments.
 | [nwb] | By this we know that we love the children of God, when we love God, and keep his commandments.
 | [rsv] | By this we know that we love the children of God, when we love God and obey his commandments.
 | [web] | By this we know that we love the children of God, when we love God and keep his commandments.
 | [ylt] | in this we know that we love the children of God, when we may love God, and His commands may keep;
 | [bbe] | In this way, we are certain that we have love for the children of God, when we have love for God and keep his laws.
5:3 | [cbgb] | 我们遵守 神的诫命，这就是爱他了。并且他的诫命不是难守的。 < | >
 | [niv] | This is love for God: to obey his commands. And his commands are not burdensome,
 | [asv] | For this is the love of God, that we keep his commandments: and his commandments are not grievous.
 | [jnd] | For this is the love of God, that we keep his commandments; and his commandments are not grievous.
 | [kjv] | For this is the love of God, that we keep his commandments: and his commandments are not grievous.
 | [nwb] | For this is the love of God, that we keep his commandments; and his commandments are not grievous.
 | [rsv] | For this is the love of God, that we keep his commandments. And his commandments are not burdensome.
 | [web] | For this is the love of God, that we keep his commandments. His commandments are not grievous.
 | [ylt] | for this is the love of God, that His commands we may keep, and His commands are not burdensome;
 | [bbe] | For loving God is keeping his laws: and his laws are not hard.
5:4 | [cbgb] | 因为凡从 神生的，就胜过世界。使我们胜了世界的，就是我们的信心。 < | >
 | [niv] | for everyone born of God overcomes the world. This is the victory that has overcome the world, even our faith.
 | [asv] | For whatsoever is begotten of God overcometh the world: and this is the victory that hath overcome the world, even our faith.
 | [jnd] | For all that has been begotten of God gets the victory over the world; and this is the victory which has gotten the victory over the world, our faith.
 | [kjv] | For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.
 | [nwb] | For whatever is born of God, overcometh the world: and this is the victory that overcometh the world, our faith.
 | [rsv] | For whatever is born of God overcomes the world; and this is the victory that overcomes the world, our faith.
 | [web] | For whatever is born of God overcomes the world. This is the victory that has overcome the world: your faith.
 | [ylt] | because every one who is begotten of God doth overcome the world, and this is the victory that did overcome the world -- our faith;
 | [bbe] | Anything which comes from God is able to overcome the world: and the power by which we have overcome the world is our faith.
5:5 | [cbgb] | 胜过世界的是谁呢？不是那信耶稣是 神儿子的麽？ < | >
 | [niv] | Who is it that overcomes the world? Only he who believes that Jesus is the Son of God.
 | [asv] | And who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
 | [jnd] | Who is he that gets the victory over the world, but he that believes that Jesus is the Son of God?
 | [kjv] | Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
 | [nwb] | Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
 | [rsv] | Who is it that overcomes the world but he who believes that Jesus is the Son of God?
 | [web] | Who is he who overcomes the world, but he who believes that Jesus is the Son of God?
 | [ylt] | who is he who is overcoming the world, if not he who is believing that Jesus is the Son of God?
 | [bbe] | Who is able to overcome the world but the man who has faith that Jesus is the Son of God?
5:6 | [cbgb] | 这藉着水和血而来的就是耶稣基督。不是单用水，乃是用水又用血。 < | >
 | [niv] | This is the one who came by water and blood--Jesus Christ. He did not come by water only, but by water and blood. And it is the Spirit who testifies, because the Spirit is the truth.
 | [asv] | This is he that came by water and blood, even Jesus Christ; not with the water only, but with the water and with the blood.
 | [jnd] | This is he that came by water and blood, Jesus Christ; not by water only, but by water and blood. And it is the Spirit that bears witness, for the Spirit is the truth.
 | [kjv] | This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.
 | [nwb] | This is he that came by water and blood, Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth testimony, because the Spirit is truth.
 | [rsv] | This is he who came by water and blood, Jesus Christ, not with the water only but with the water and the blood.
 | [web] | This is he who came by water and blood, Jesus Christ; not with the water only, but with the water and the blood.
 | [ylt] | This one is he who did come through water and blood -- Jesus the Christ, not in the water only, but in the water and the blood; and the Spirit it is that is testifying, because the Spirit is the truth,
 | [bbe] | This is he who came by water and by blood, Jesus Christ; not by water only but by water and by blood.
5:7 | [cbgb] | 并且有圣灵作见证，因为圣灵就是真理。 < | >
 | [niv] | For there are three that testify:
 | [asv] | And it is the Spirit that beareth witness, because the Spirit is the truth.
 | [jnd] | For they that bear witness are three:
 | [kjv] | For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.
 | [nwb] | For there are three that bear testimony in heaven, the Father, the Word, and the Holy Spirit, and these three are one.
 | [rsv] | And the Spirit is the witness, because the Spirit is the truth.
 | [web] | It is the Spirit who bears witness, because the Spirit is the truth.
 | [ylt] | because three are who are testifying , the Spirit, and the water, and the blood, and the three are into the one.
 | [bbe] | And the Spirit is the witness, because the Spirit is true.
5:8 | [cbgb] | 作见证的原来有三，就是圣灵，水，与血。这三样也都归于一。 < | >
 | [niv] | the Spirit, the water and the blood; and the three are in agreement.
 | [asv] | For there are three who bear witness, the Spirit, and the water, and the blood: and the three agree in one.
 | [jnd] | the Spirit, and the water, and the blood; and the three agree in one.
 | [kjv] | And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.
 | [nwb] | And there are three that bear testimony on earth, the spirit, and the water, and the blood: and these three agree in one.
 | [rsv] | There are three witnesses, the Spirit, the water, and the blood; and these three agree.
 | [web] | For there are three who bear witness, the Spirit, and the water, and the blood; and the three agree as one.
 | [ylt] | -
 | [bbe] | There are three witnesses, the Spirit, the water, and the blood: and all three are in agreement.
5:9 | [cbgb] | 我们既领受人的见证， 神的见证更该领受了。（该领受原文作大）。因 神的见证，是为他儿子作的。 < | >
 | [niv] | We accept man's testimony, but God's testimony is greater because it is the testimony of God, which he has given about his Son.
 | [asv] | If we receive the witness of men, the witness of God is greater: for the witness of God is this, that he hath borne witness concerning his Son.
 | [jnd] | If we receive the witness of men, the witness of God is greater. For this is the witness of God he has witnessed concerning his Son.
 | [kjv] | If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.
 | [nwb] | If we receive the testimony of men, the testimony of God is greater: for this is the testimony of God which he hath testified of his Son.
 | [rsv] | If we receive the testimony of men, the testimony of God is greater; for this is the testimony of God that he has borne witness to his Son.
 | [web] | If we receive the witness of men, the witness of God is greater; for this is God's testimony which he has testified concerning his Son.
 | [ylt] | If the testimony of men we receive, the testimony of God is greater, because this is the testimony of God that He hath testified concerning His Son.
 | [bbe] | If we take the witness of men to be true, the witness of God is greater: because this is the witness which God has given about his Son.
5:10 | [cbgb] | 信 神儿子的，就有这见证在他心里。不信 神的，就是将 神当作说谎的。因不信 神为他儿子作的见证。 < | >
 | [niv] | Anyone who believes in the Son of God has this testimony in his heart. Anyone who does not believe God has made him out to be a liar, because he has not believed the testimony God has given about his Son.
 | [asv] | He that believeth on the Son of God hath the witness in him: he that believeth not God hath made him a liar; because he hath not believed in the witness that God hath borne concerning his Son.
 | [jnd] | He that believes on the Son of God has the witness in himself; he that does not believe God has made him a liar, because he has not believed in the witness which God has witnessed concerning his Son.
 | [kjv] | He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.
 | [nwb] | He that believeth on the Son of God hath the witness in himself: he that believeth not God, hath made him a liar, because he hath not believed the testimony that God gave of his Son.
 | [rsv] | He who believes in the Son of God has the testimony in himself. He who does not believe God has made him a liar, because he has not believed in the testimony that God has borne to his Son.
 | [web] | He who believes in the Son of God has the witness in him. He who doesn't believe God has made him a liar, because he has not believed in the testimony that God has given concerning his Son.
 | [ylt] | He who is believing in the Son of God, hath the testimony in himself; he who is not believing God, a liar hath made Him, because he hath not believed in the testimony that God hath testified concerning His Son;
 | [bbe] | He who has faith in the Son of God has the witness in himself: he who has not faith in God makes him false, because he has not faith in the witness which God has given about his Son.
5:11 | [cbgb] | 这见证，就是 神赐给我们永生，这永生也是在他儿子里面。 < | >
 | [niv] | And this is the testimony: God has given us eternal life, and this life is in his Son.
 | [asv] | And the witness is this, that God gave unto us eternal life, and this life is in his Son.
 | [jnd] | And this is the witness, that God has given to us eternal life; and this life is in his Son.
 | [kjv] | And this is the record, that God hath given to us eternal life, and this life is in his Son.
 | [nwb] | And this is the testimony, that God hath given to us eternal life: and this life is in his Son.
 | [rsv] | And this is the testimony, that God gave us eternal life, and this life is in his Son.
 | [web] | The testimony is this, that God gave to us eternal life, and this life is in his Son.
 | [ylt] | and this is the testimony, that life age-during did God give to us, and this -- the life -- is in His Son;
 | [bbe] | And his witness is this, that God has given us eternal life, and this life is in his Son.
5:12 | [cbgb] | 人有了 神的儿子就有生命。没有 神的儿子就没有生命。 < | >
 | [niv] | He who has the Son has life; he who does not have the Son of God does not have life.
 | [asv] | He that hath the Son hath the life; he that hath not the Son of God hath not the life.
 | [jnd] | He that has the Son has life: he that has not the Son of God has not life.
 | [kjv] | He that hath the Son hath life; and he that hath not the Son of God hath not life.
 | [nwb] | He that hath the Son, hath life; he that hath not the Son of God, hath not life.
 | [rsv] | He who has the Son has life; he who has not the Son of God has not life.
 | [web] | He who has the Son has the life. He who doesn't have God's Son doesn't have the life.
 | [ylt] | he who is having the Son, hath the life; he who is not having the Son of God -- the life he hath not.
 | [bbe] | He who has the Son has the life; he who has not the Son of God has not the life.
5:13 | [cbgb] | 我将这些话写给你们信奉 神儿子之名的人，要叫你们知道自己有永生。 < | >
 | [niv] | I write these things to you who believe in the name of the Son of God so that you may know that you have eternal life.
 | [asv] | These things have I written unto you, that ye may know that ye have eternal life, even unto you that believe on the name of the Son of God.
 | [jnd] | These things have I written to you that ye may know that ye have eternal life who believe on the name of the Son of God.
 | [kjv] | These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.
 | [nwb] | These things have I written to you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.
 | [rsv] | I write this to you who believe in the name of the Son of God, that you may know that you have eternal life.
 | [web] | These things I have written to you who believe in the name of the Son of God, that you may know that you have eternal life, and that you may continue to believe in the name of the Son of God.
 | [ylt] | These things I did write to you who are believing in the name of the Son of God, that ye may know that life ye have age-during, and that ye may believe in the name of the Son of God.
 | [bbe] | I have put these things in writing for you who have faith in the name of the Son of God, so that you may be certain that you have eternal life.
5:14 | [cbgb] | 我们若照他的旨意求什么，他就听我们。这是我们向他所存坦然无惧的心。 < | >
 | [niv] | This is the confidence we have in approaching God: that if we ask anything according to his will, he hears us.
 | [asv] | And this is the boldness which we have toward him, that, if we ask anything according to his will, he heareth us:
 | [jnd] | And this is the boldness which we have towards him, that if we ask him anything according to his will he hears us.
 | [kjv] | And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:
 | [nwb] | And this is the confidence that we have in him, that if we ask any thing according to his will, he heareth us:
 | [rsv] | And this is the confidence which we have in him, that if we ask anything according to his will he hears us.
 | [web] | This is the boldness which we have toward him, that, if we ask anything according to his will, he listens to us.
 | [ylt] | And this is the boldness that we have toward Him, that if anything we may ask according to his will, He doth hear us,
 | [bbe] | And we are certain that if we make any request to him which is right in his eyes, he will give ear to us:
5:15 | [cbgb] | 既然知道他听我们一切所求的，就知道我们所求于他的无不得着。 < | >
 | [niv] | And if we know that he hears us--whatever we ask--we know that we have what we asked of him.
 | [asv] | and if we know that he heareth us whatsoever we ask, we know that we have the petitions which we have asked of him.
 | [jnd] | And if we know that he hears us, whatsoever we ask, we know that we have the petitions which we have asked of him.
 | [kjv] | And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.
 | [nwb] | And if we know that he heareth us, whatever we ask, we know that we have the petitions that we desired from him.
 | [rsv] | And if we know that he hears us in whatever we ask, we know that we have obtained the requests made of him.
 | [web] | And if we know that he listens to us whatever we ask, we know that we have the petitions which we have asked of him.
 | [ylt] | and if we have known that He doth hear us, whatever we may ask, we have known that we have the requests that we have requested from Him.
 | [bbe] | And if we are certain that he gives ear to all our requests, we are equally certain that we will get our requests.
5:16 | [cbgb] | 人若看见弟兄犯了不至于死的罪，就当为他祈求， 神必将生命赐给他。有至于死的罪，我不说当为这罪祈求。 < | >
 | [niv] | If anyone sees his brother commit a sin that does not lead to death, he should pray and God will give him life. I refer to those whose sin does not lead to death. There is a sin that leads to death. I am not saying that he should pray about that.
 | [asv] | If any man see his brother sinning a sin not unto death, he shall ask, and God will give him life for them that sin not unto death. There is a sin unto death: not concerning this do I say that he should make request.
 | [jnd] | If any one see his brother sinning a sin not unto death, he shall ask, and he shall give him life, for those that do not sin unto death. There is a sin to death: I do not say of that that he should make a request.
 | [kjv] | If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.
 | [nwb] | If any man shall see his brother sin a sin not to death, he shall ask, and he will give him life for them that sin not to death. There is a sin to death: I do not say that he shall pray for it.
 | [rsv] | If any one sees his brother committing what is not a mortal sin, he will ask, and God will give him life for those whose sin is not mortal. There is sin which is mortal; I do not say that one is to pray for that.
 | [web] | If anyone sees his brother sinning a sin not leading to death, he shall ask, and God will give him life for those who sin not to death. There is a sin leading to death. I don't say that concerning this he should make a request.
 | [ylt] | If any one may see his brother sinning a sin not unto death, he shall ask, and He shall give to him life to those sinning not unto death; there is sin to death, not concerning it do I speak that he may beseech;
 | [bbe] | If a man sees his brother doing a sin which is not bad enough for death, let him make a prayer to God, and God will give life to him whose sin was not bad enough for death. There is a sin whose punishment is death: I do not say that he may make such a request then.
5:17 | [cbgb] | 凡不义的事都是罪。也有不至于死的罪。 < | >
 | [niv] | All wrongdoing is sin, and there is sin that does not lead to death.
 | [asv] | All unrighteousness is sin: and there is a sin not unto death.
 | [jnd] | Every unrighteousness is sin; and there is a sin not to death.
 | [kjv] | All unrighteousness is sin: and there is a sin not unto death.
 | [nwb] | All unrighteousness is sin: and there is a sin not to death.
 | [rsv] | All wrongdoing is sin, but there is sin which is not mortal.
 | [web] | All unrighteousness is sin, and there is a sin not leading to death.
 | [ylt] | all unrighteousness is sin, and there is sin not unto death.
 | [bbe] | All evil-doing is sin: but death is not the punishment for every sort of sin.
5:18 | [cbgb] | 我们知道凡从 神生的必不犯罪。从 神生的必保守自己，（有古卷作那从 神生的必保护他），那恶者也就无法害他。 < | >
 | [niv] | We know that anyone born of God does not continue to sin; the one who was born of God keeps him safe, and the evil one cannot harm him.
 | [asv] | We know that whosoever is begotten of God sinneth not; but he that was begotten of God keepeth himself, and the evil one toucheth him not.
 | [jnd] | We know that every one begotten of God does not sin, but he that has been begotten of God keeps himself, and the wicked does not touch him.
 | [kjv] | We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.
 | [nwb] | We know that whoever is born of God, sinneth not; but he that is begotten of God, keepeth himself, and that wicked one toucheth him not.
 | [rsv] | We know that any one born of God does not sin, but He who was born of God keeps him, and the evil one does not touch him.
 | [web] | We know that whoever is born of God doesn't sin, but he who was born of God keeps himself, and the evil one doesn't touch him.
 | [ylt] | We have known that every one who hath been begotten of God doth not sin, but he who was begotten of God doth keep himself, and the evil one doth not touch him;
 | [bbe] | We are certain that one who is a child of God will do no sin, but the Son of God keeps him so that he is not touched by the Evil One.
5:19 | [cbgb] | 我们知道我们是属 神的，全世界都卧在那恶者手下。 < | >
 | [niv] | We know that we are children of God, and that the whole world is under the control of the evil one.
 | [asv] | We know that we are of God, and the whole world lieth in the evil one.
 | [jnd] | We know that we are of God, and the whole world lies in the wicked .
 | [kjv] | And we know that we are of God, and the whole world lieth in wickedness.
 | [nwb] | we know that we are of God, and the whole world lieth in wickedness.
 | [rsv] | We know that we are of God, and the whole world is in the power of the evil one.
 | [web] | We know that we are of God, and the whole world lies in the power of the evil one.
 | [ylt] | we have known that of God we are, and the whole world in the evil doth lie;
 | [bbe] | We are certain that we are of God, but all the world is in the power of the Evil One.
5:20 | [cbgb] | 我们也知道 神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真 神，也是永生。 < | >
 | [niv] | We know also that the Son of God has come and has given us understanding, so that we may know him who is true. And we are in him who is true--even in his Son Jesus Christ. He is the true God and eternal life.
 | [asv] | And we know that the Son of God is come, and hath given us an understanding, that we know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
 | [jnd] | And we know that the Son of God has come, and has given us an understanding that we should know him that true; and we are in him that true, in his Son Jesus Christ. He is the true God and eternal life.
 | [kjv] | And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
 | [nwb] | And we know that the Son of God hath come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, in his Son Jesus Christ. This is the true God, and eternal life.
 | [rsv] | And we know that the Son of God has come and has given us understanding, to know him who is true; and we are in him who is true, in his Son Jesus Christ. This is the true God and eternal life.
 | [web] | We know that the Son of God has come, and has given us an understanding, that we know him who is true, and we are in him who is true, in his Son Jesus Christ. This is the true God, and eternal life.
 | [ylt] | and we have known that the Son of God is come, and hath given us a mind, that we may know Him who is true, and we are in Him who is true, in His Son Jesus Christ; this one is the true God and the life age-during!
 | [bbe] | And we are certain that the Son of God has come, and has given us a clear vision, so that we may see him who is true, and we are in him who is true, in his Son Jesus Christ. He is the true God and eternal life.
5:21 | [cbgb] | 小子们哪，你们要自守，远避偶像。 <
 | [niv] | Dear children, keep yourselves from idols.
 | [asv] | My little children, guard yourselves from idols.
 | [jnd] | Children, keep yourselves from idols.
 | [kjv] | Little children, keep yourselves from idols. Amen.
 | [nwb] | Little children, keep yourselves from idols. Amen.
 | [rsv] | Little children, keep yourselves from idols.
 | [web] | Little children, keep yourselves from idols.
 | [ylt] | Little children, guard yourselves from the idols! Amen.
 | [bbe] | My little children, keep yourselves from false gods..


 1 Kings [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Kings 1

 列王记上 1 Kings 1 >>
1:1 | [cbgb] | 大卫王年纪老迈，虽用被遮盖，仍不觉暖。 >
 | [niv] | When King David was old and well advanced in years, he could not keep warm even when they put covers over him.
 | [asv] | Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
 | [jnd] | And king David was old advanced in age; and they covered him with clothes, but he obtained no warmth.
 | [kjv] | Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
 | [nwb] | Now king David was old advanced in years; and they covered him with clothes, but he got no heat.
 | [rsv] | Now King David was old and advanced in years; and although they covered him with clothes, he could not get warm.
 | [web] | . Now king David was old and stricken in years; and they covered him with clothes, but he got no heat.
 | [ylt] | And king David old, entering into days, and they cover him with garments, and he hath no heat,
 | [bbe] | Now King David was old and far on in years; and though they put covers over him, his body was cold.
1:2 | [cbgb] | 所以臣仆对他说，不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。 < | >
 | [niv] | So his servants said to him, "Let us look for a young virgin to attend the king and take care of him. She can lie beside him so that our lord the king may keep warm."
 | [asv] | Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and cherish him; and let her lie in thy bosom, that my lord the king may get heat.
 | [jnd] | And his servants said to him, Let there be found for my lord the king a young virgin; and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get warm.
 | [kjv] | Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.
 | [nwb] | Wherefore his servants said to him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.
 | [rsv] | Therefore his servants said to him, "Let a young maiden be sought for my lord the king, and let her wait upon the king, and be his nurse; let her lie in your bosom, that my lord the king may be warm."
 | [web] | Therefore his servants said to him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and cherish him; and let her lie in your bosom, that my lord the king may keep warm.
 | [ylt] | and his servants say to him, `Let them seek for my lord the king a young woman, a virgin, and she hath stood before the king, and is to him a companion, and hath lain in thy bosom, and my lord the king hath heat.'
 | [bbe] | So his servants said to him, Let search be made for a young virgin for my lord the king, to take care of him and be waiting on him; and you may take her in your arms, and so my lord the king will be warm.
1:3 | [cbgb] | 于是在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。 < | >
 | [niv] | Then they searched throughout Israel for a beautiful girl and found Abishag, a Shunammite, and brought her to the king.
 | [asv] | So they sought for a fair damsel throughout all the borders of Israel, and found Abishag the Shunammite, and brought her to the king.
 | [jnd] | And they sought for a fair damsel throughout the territory of Israel, and found Abishag a Shunammite, and brought her to the king.
 | [kjv] | So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.
 | [nwb] | So they sought for a fair damsel throughout all the borders of Israel, and found Abishag a Shunamite, and brought her to the king.
 | [rsv] | So they sought for a beautiful maiden throughout all the territory of Israel, and found Ab'ishag the Shu'nammite, and brought her to the king.
 | [web] | So they sought for a beautiful young lady throughout all the borders of Israel, and found Abishag the Shunammite, and brought her to the king.
 | [ylt] | And they seek a fair young woman in all the border of Israel, and find Abishag the Shunammite, and bring her in to the king,
 | [bbe] | So after searching through all the land of Israel for a fair young girl, they saw Abishag the Shunammite, and took her to the king.
1:4 | [cbgb] | 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。 < | >
 | [niv] | The girl was very beautiful; she took care of the king and waited on him, but the king had no intimate relations with her.
 | [asv] | And the damsel was very fair; and she cherished the king, and ministered to him; but the king knew her not.
 | [jnd] | And the damsel was very fair; and cherished the king, and ministered to him; but the king knew her not.
 | [kjv] | And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.
 | [nwb] | And the damsel very fair, and cherished the king, and ministered to him: but the king knew her not.
 | [rsv] | The maiden was very beautiful; and she became the king's nurse and ministered to him; but the king knew her not.
 | [web] | The young lady was very beautiful; and she cherished the king, and ministered to him; but the king didn't know her intimately.
 | [ylt] | and the young woman very very fair, and she is to the king a companion, and serveth him, and the king hath not known her.
 | [bbe] | Now she was very beautiful; and she took care of the king, waiting on him at all times; but the king had no connection with her.
1:5 | [cbgb] | 那时，哈及的儿子亚多尼雅自尊，说，我必作王，就为自己预备车辆，马兵，又派五十人在他前头奔走。 < | >
 | [niv] | Now Adonijah, whose mother was Haggith, put himself forward and said, "I will be king." So he got chariots and horses ready, with fifty men to run ahead of him.
 | [asv] | Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
 | [jnd] | And Adonijah the son of Haggith exalted himself, saying, I will be king; and he provided himself chariots and horsemen, and fifty men to run before him.
 | [kjv] | Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
 | [nwb] | Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
 | [rsv] | Now Adoni'jah the son of Haggith exalted himself, saying, "I will be king"; and he prepared for himself chariots and horsemen, and fifty men to run before him.
 | [web] | Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
 | [ylt] | And Adonijah son of Haggith is lifting himself up, saying, `I do reign;' and he prepareth for himself a chariot and horsemen, and fifty men running before him,
 | [bbe] | Then Adonijah, the son of Haggith, lifting himself up in pride, said, I will become king; and he made ready his carriages of war and his horsemen, with fifty runners to go before him.
1:6 | [cbgb] | 他父亲素来没有使他忧闷，说，你是作什么呢？他甚俊美，生在押沙龙之后。 < | >
 | [niv] | (His father had never interfered with him by asking, "Why do you behave as you do?" He was also very handsome and was born next after Absalom.)
 | [asv] | And his father had not displeased him at any time in saying, Why hast thou done so? and he was also a very goodly man; and he was born after Absalom.
 | [jnd] | And his father had not grieved him at any time in saying, Why doest thou so? and he was also a very comely man; and bore him after Absalom.
 | [kjv] | And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.
 | [nwb] | And his father had not displeased him at any time in saying, Why hast thou done so? and he also very goodly ; and bore him after Absalom.
 | [rsv] | His father had never at any time displeased him by asking, "Why have you done thus and so?" He was also a very handsome man; and he was born next after Ab'salom.
 | [web] | His father had not displeased him at any time in saying, Why have you done so? and he was also a very goodly man; and he was born after Absalom.
 | [ylt] | and his father hath not grieved him his days, saying, `Wherefore thus hast thou done?' and he also of a very good form, and bare him after Absalom.
 | [bbe] | Now all his life his father had never gone against him or said to him, Why have you done so? and he was a very good-looking man, and younger than Absalom.
1:7 | [cbgb] | 亚多尼雅与洗鲁雅的儿子约押，和祭司亚比亚他商议。二人就顺从他，帮助他。 < | >
 | [niv] | Adonijah conferred with Joab son of Zeruiah and with Abiathar the priest, and they gave him their support.
 | [asv] | And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
 | [jnd] | And he conferred with Joab the son of Zeruiah, and with Abiathar the priest; and they helped Adonijah and followed .
 | [kjv] | And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
 | [nwb] | And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah, helped .
 | [rsv] | He conferred with Jo'ab the son of Zeru'iah and with Abi'athar the priest; and they followed Adoni'jah and helped him.
 | [web] | He conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
 | [ylt] | And his words are with Joab son of Zeruiah, and with Abiathar the priest, and they help after Adonijah;
 | [bbe] | And he had talk with Joab, the son of Zeruiah, and with Abiathar the priest; and they were on his side and gave him their support.
1:8 | [cbgb] | 但祭司撒督，耶何耶大的儿子比拿雅，先知拿单，示每，利以，并大卫的勇士都不顺从亚多尼雅。 < | >
 | [niv] | But Zadok the priest, Benaiah son of Jehoiada, Nathan the prophet, Shimei and Rei and David's special guard did not join Adonijah.
 | [asv] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men that belonged to David, were not with Adonijah.
 | [jnd] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men whom David had, were not with Adonijah.
 | [kjv] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.
 | [nwb] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men who to David, were not with Adonijah.
 | [rsv] | But Zadok the priest, and Benai'ah the son of Jehoi'ada, and Nathan the prophet, and Shim'e-i, and Re'i, and David's mighty men were not with Adoni'jah.
 | [web] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men who belonged to David, were not with Adonijah.
 | [ylt] | and Zadok the priest, and Benaiah son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty ones whom David hath, have not been with Adonijah.
 | [bbe] | But Zadok the priest, and Benaiah, the son of Jehoiada, and Nathan the prophet and Shimei and Rei, and David's men of war did not take the side of Adonijah.
1:9 | [cbgb] | 一日，亚多尼雅在隐罗结旁，琐希列磐石那里宰了牛羊，肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人。 < | >
 | [niv] | Adonijah then sacrificed sheep, cattle and fattened calves at the Stone of Zoheleth near En Rogel. He invited all his brothers, the king's sons, and all the men of Judah who were royal officials,
 | [asv] | And Adonijah slew sheep and oxen and fatlings by the stone of Zoheleth, which is beside En-rogel; and he called all his brethren, the king's sons, and all the men of Judah, the king's servants:
 | [jnd] | And Adonijah sacrificed sheep and oxen and fatted cattle by the stone of Zoheleth, which is by En-rogel, and invited all his brethren, the king's sons, and all the men of Judah, the king's servants;
 | [kjv] | And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:
 | [nwb] | And Adonijah slew sheep, and oxen, and fat cattle, by the stone of Zoheleth, which by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:
 | [rsv] | Adoni'jah sacrificed sheep, oxen, and fatlings by the Serpent's Stone, which is beside En-ro'gel, and he invited all his brothers, the king's sons, and all the royal officials of Judah,
 | [web] | Adonijah killed sheep and oxen and fatlings by the stone of Zoheleth, which is beside En-rogel; and he called all his brothers, the king's sons, and all the men of Judah, the king's servants:
 | [ylt] | And Adonijah sacrificeth sheep and oxen and fatlings near the stone of Zoheleth, that by En-Rogel, and calleth all his brethren, sons of the king, and for all the men of Judah, servants of the king;
 | [bbe] | Then Adonijah put to death sheep and oxen and fat beasts by the stone of Zoheleth, by En-rogel; and he sent for all his brothers, the king's sons, and all the men of Judah, the king's servants, to come to him:
1:10 | [cbgb] | 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。 < | >
 | [niv] | but he did not invite Nathan the prophet or Benaiah or the special guard or his brother Solomon.
 | [asv] | but Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
 | [jnd] | but Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he did not invite.
 | [kjv] | But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
 | [nwb] | But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
 | [rsv] | but he did not invite Nathan the prophet or Benai'ah or the mighty men or Solomon his brother.
 | [web] | but Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he didn't call.
 | [ylt] | and Nathan the prophet, and Benaiah, and the mighty ones, and Solomon his brother, he hath not called.
 | [bbe] | But he did not send for Nathan the prophet and Benaiah and the other men of war and Solomon his brother.
1:11 | [cbgb] | 拿单对所罗门的母亲拔示巴说，哈及的儿子亚多尼雅作王了，你没有听见麽？我们的主大卫却不知道。 < | >
 | [niv] | Then Nathan asked Bathsheba, Solomon's mother, "Have you not heard that Adonijah, the son of Haggith, has become king without our lord David's knowing it?
 | [asv] | Then Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
 | [jnd] | And Nathan spoke to Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith is king, and David our lord does not know ?
 | [kjv] | Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
 | [nwb] | Wherefore Nathan spoke to Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth not?
 | [rsv] | Then Nathan said to Bathshe'ba the mother of Solomon, "Have you not heard that Adoni'jah the son of Haggith has become king and David our lord does not know it?
 | [web] | Then Nathan spoke to Bath-sheba the mother of Solomon, saying, Haven't you heard that Adonijah the son of Haggith reigns, and David our lord doesn't know it?
 | [ylt] | And Nathan speaketh unto Bath-Sheba, mother of Solomon, saying, `Hast thou not heard that Adonijah son of Haggith hath reigned, and our lord David hath not known?
 | [bbe] | Then Nathan said to Bath-sheba, the mother of Solomon, Has it not come to your ears that Adonijah, the son of Haggith, has made himself king without the knowledge of David our lord?
1:12 | [cbgb] | 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。 < | >
 | [niv] | Now then, let me advise you how you can save your own life and the life of your son Solomon.
 | [asv] | Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
 | [jnd] | And now, come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
 | [kjv] | Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
 | [nwb] | Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thy own life, and the life of thy son Solomon.
 | [rsv] | Now therefore come, let me give you counsel, that you may save your own life and the life of your son Solomon.
 | [web] | Now therefore come, please let me give you counsel, that you may save your own life, and the life of your son Solomon.
 | [ylt] | and now, come, let me counsel thee, I pray thee, and deliver thy life, and the life of thy son Solomon;
 | [bbe] | So now, let me make a suggestion, so that you may keep your life safe and the life of your son Solomon.
1:13 | [cbgb] | 你进去见大卫王，对他说，我主我王阿，你不曾向婢女起誓说，你儿子所罗门必接续我作王，坐在我的位上麽？现在亚多尼雅怎麽作了王呢？ < | >
 | [niv] | Go in to King David and say to him, `My lord the king, did you not swear to me your servant: "Surely Solomon your son shall be king after me, and he will sit on my throne"? Why then has Adonijah become king?'
 | [asv] | Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thy handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
 | [jnd] | Go and get thee in to king David, and say to him, Didst not thou, my lord, O king, swear to thy handmaid saying, Solomon thy son shall reign after me, and he shall sit on my throne? why then does Adonijah reign?
 | [kjv] | Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
 | [nwb] | Go, and enter in to king David, and say to him, Didst not thou, my lord, O king, swear to thy handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
 | [rsv] | Go in at once to King David, and say to him, 'Did you not, my lord the king, swear to your maidservant, saying, "Solomon your son shall reign after me, and he shall sit upon my throne"? Why then is Adoni'jah king?'
 | [web] | Go and get you in to king David, and tell him, Didn't you, my lord, king, swear to your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit on my throne? why then does Adonijah reign?
 | [ylt] | go and enter in unto king David, and thou hast said unto him, Hast thou not, my lord, O king, sworn to thy handmaid, saying, Surely Solomon thy son doth reign after me, and he doth sit on my throne? and wherefore hath Adonijah reigned?
 | [bbe] | Come now, go to King David and say to him, Did you not, O my lord, take an oath to me, your servant, saying, Truly Solomon your son will be king after me, seated on the seat of my kingdom? why then is Adonijah acting as king?
1:14 | [cbgb] | 你还与王说话的时候，我也随后进去，证实你的话。 < | >
 | [niv] | While you are still there talking to the king, I will come in and confirm what you have said."
 | [asv] | Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
 | [jnd] | Behold, while thou yet talkest there with the king, I also will come in after thee and confirm thy words.
 | [kjv] | Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
 | [nwb] | Behold, while thou art yet talking there with the king, I will also come in after thee, and confirm thy words.
 | [rsv] | Then while you are still speaking with the king, I also will come in after you and confirm your words."
 | [web] | Behold, while you yet talk there with the king, I also will come in after you, and confirm your words.
 | [ylt] | Lo, thou are yet speaking there with the king, and I come in after thee, and have completed thy words.'
 | [bbe] | And while you are still talking there with the king, see, I will come in after you and say that your story is true.
1:15 | [cbgb] | 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。 < | >
 | [niv] | So Bathsheba went to see the aged king in his room, where Abishag the Shunammite was attending him.
 | [asv] | And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite was ministering unto the king.
 | [jnd] | And Bathsheba went in to the king into the chamber; and the king was very old; and Abishag the Shunammite ministered to the king.
 | [kjv] | And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.
 | [nwb] | And Bath-sheba went to the king into the chamber: and the king was very old; and Abishag the Shunamite ministered to the king.
 | [rsv] | So Bathshe'ba went to the king into his chamber (now the king was very old, and Ab'ishag the Shu'nammite was ministering to the king).
 | [web] | Bath-sheba went in to the king into the chamber: and the king was very old; and Abishag the Shunammite was ministering to the king.
 | [ylt] | And Bath-Sheba cometh in unto the king, to the inner chamber, and the king very aged, and Abishag the Shunammite is serving the king:
 | [bbe] | Then Bath-sheba went into the king's room; now the king was very old, and Abishag the Shunammite was waiting on him.
1:16 | [cbgb] | 拔示巴向王屈身下拜。王说，你要什么。 < | >
 | [niv] | Bathsheba bowed low and knelt before the king. "What is it you want?" the king asked.
 | [asv] | And Bath-sheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
 | [jnd] | And Bathsheba bowed and did obeisance to the king. And the king said, What wouldest thou?
 | [kjv] | And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
 | [nwb] | And Bath-sheba bowed, and did obeisance to the king. And the king said, What wouldst thou?
 | [rsv] | Bathshe'ba bowed and did obeisance to the king, and the king said, "What do you desire?"
 | [web] | Bath-sheba bowed, and did obeisance to the king. The king said, What would you?
 | [ylt] | and Bath-Sheba boweth and doth obeisance to the king, and the king saith, `What -- to thee?'
 | [bbe] | And Bath-sheba went down on her face on the earth before the king giving him honour. And he said, What is your desire?
1:17 | [cbgb] | 她说，我主阿，你曾向婢女指着耶和华你的 神起誓说，你儿子所罗门必接续我作王，坐在我的位上。 < | >
 | [niv] | She said to him, "My lord, you yourself swore to me your servant by the LORD your God: `Solomon your son shall be king after me, and he will sit on my throne.'
 | [asv] | And she said unto him, My lord, thou swarest by Jehovah thy God unto thy handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
 | [jnd] | And she said to him, My lord, thou hast sworn by Jehovah thy God to thy handmaid, Solomon thy son shall reign after me, and he shall sit on my throne.
 | [kjv] | And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
 | [nwb] | And she said to him, My lord, thou didst swear by the LORD thy God to thy handmaid, , Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
 | [rsv] | She said to him, "My lord, you swore to your maidservant by the LORD your God, saying, 'Solomon your son shall reign after me, and he shall sit upon my throne.'
 | [web] | She said to him, My lord, you swore by Yahweh your God to your handmaid, , Assuredly Solomon your son shall reign after me, and he shall sit on my throne.
 | [ylt] | And she saith to him, `My lord, thou hast sworn by Jehovah thy God to thy handmaid: Surely Solomon thy son doth reign after me, and he doth sit on my throne;
 | [bbe] | And she said to him, My lord, you took an oath by the Lord your God and gave your word to your servant, saying, Truly, Solomon your son will be king after me, seated on the seat of my kingdom.
1:18 | [cbgb] | 现在亚多尼雅作王了，我主我王却不知道。 < | >
 | [niv] | But now Adonijah has become king, and you, my lord the king, do not know about it.
 | [asv] | And now, behold, Adonijah reigneth; and thou, my lord the king, knowest it not:
 | [jnd] | And now behold, Adonijah is king; and now, my lord the king, thou knowest it not.
 | [kjv] | And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:
 | [nwb] | And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest not:
 | [rsv] | And now, behold, Adoni'jah is king, although you, my lord the king, do not know it.
 | [web] | Now, behold, Adonijah reigns; and you, my lord the king, don't know it:
 | [ylt] | and now, lo, Adonijah hath reigned, and now, my lord, O king, thou hast not known;
 | [bbe] | And now, see, Adonijah has made himself king without my lord's knowledge;
1:19 | [cbgb] | 他宰了许多牛羊，肥犊，请了王的众子和祭司亚比亚他，并元帅约押。惟独王的仆人所罗门，他没有请。 < | >
 | [niv] | He has sacrificed great numbers of cattle, fattened calves, and sheep, and has invited all the king's sons, Abiathar the priest and Joab the commander of the army, but he has not invited Solomon your servant.
 | [asv] | and he hath slain oxen and fatlings and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host; but Solomon thy servant hath he not called.
 | [jnd] | And he has sacrificed oxen and fatted cattle and sheep in abundance, and has invited all the sons of the king and Abiathar the priest and Joab the captain of the host; but Solomon thy servant has he not invited.
 | [kjv] | And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.
 | [nwb] | And he hath slain oxen, and fat cattle, and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.
 | [rsv] | He has sacrificed oxen, fatlings, and sheep in abundance, and has invited all the sons of the king, Abi'athar the priest, and Jo'ab the commander of the army; but Solomon your servant he has not invited.
 | [web] | and he has slain oxen and fatlings and sheep in abundance, and has called all the sons of the king, and Abiathar the priest, and Joab the captain of the host; but he hasn't called Solomon your servant.
 | [ylt] | and he sacrificeth ox, and fatling, and sheep in abundance, and calleth for all the sons of the king, and for Abiathar the priest, and for Joab head of the host -- and for Solomon thy servant he hath not called.
 | [bbe] | And has put to death oxen and fat beasts and sheep in great numbers, and has sent for all the sons of the king, and Abiathar the priest, and Joab, the captain of the army; but he has not sent for Solomon your servant.
1:20 | [cbgb] | 我主我王阿，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后谁坐你的位。 < | >
 | [niv] | My lord the king, the eyes of all Israel are on you, to learn from you who will sit on the throne of my lord the king after him.
 | [asv] | And thou, my lord the king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
 | [jnd] | And thou, my lord the king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
 | [kjv] | And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
 | [nwb] | And thou, my lord, O king, the eyes of all Israel upon thee, that thou shouldst tell them who shall sit on the throne of my lord the king after him.
 | [rsv] | And now, my lord the king, the eyes of all Israel are upon you, to tell them who shall sit on the throne of my lord the king after him.
 | [web] | You, my lord the king, the eyes of all Israel are on you, that you should tell them who shall sit on the throne of my lord the king after him.
 | [ylt] | And thou, my lord, O king, the eyes of all Israel on thee, to declare to them who doth sit on the throne of my lord the king after him;
 | [bbe] | And now, my lord the king, the eyes of all Israel are on you, waiting for you to say who is to take the place of my lord the king after him.
1:21 | [cbgb] | 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。 < | >
 | [niv] | Otherwise, as soon as my lord the king is laid to rest with his fathers, I and my son Solomon will be treated as criminals."
 | [asv] | Otherwise it will come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
 | [jnd] | Otherwise it shall come to pass when my lord the king shall sleep with his fathers, that I and my son Solomon will be counted offenders.
 | [kjv] | Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
 | [nwb] | Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
 | [rsv] | Otherwise it will come to pass, when my lord the king sleeps with his fathers, that I and my son Solomon will be counted offenders."
 | [web] | Otherwise it will happen, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
 | [ylt] | and it hath been, when my lord the king lieth with his fathers, that I have been, I and my son Solomon -- sinners.'
 | [bbe] | For as things are, it will come about, when my lord the king is sleeping with his fathers, that I and Solomon my son will be made outlaws.
1:22 | [cbgb] | 拔示巴还与王说话的时候，先知拿单也进来了。 < | >
 | [niv] | While she was still speaking with the king, Nathan the prophet arrived.
 | [asv] | And, lo, while she yet talked with the king, Nathan the prophet came in.
 | [jnd] | And behold, while she yet talked with the king, Nathan the prophet also came in.
 | [kjv] | And, lo, while she yet talked with the king, Nathan the prophet also came in.
 | [nwb] | And lo, while she was yet talking with the king, Nathan the prophet also came in.
 | [rsv] | While she was still speaking with the king, Nathan the prophet came in.
 | [web] | Behold, while she yet talked with the king, Nathan the prophet came in.
 | [ylt] | And lo, she is yet speaking with the king, and Nathan the prophet hath come in;
 | [bbe] | And while she was still talking with the king, Nathan the prophet came in.
1:23 | [cbgb] | 有人奏告王说，先知拿单来了。拿单进到王前，脸伏于地。 < | >
 | [niv] | And they told the king, "Nathan the prophet is here." So he went before the king and bowed with his face to the ground.
 | [asv] | And they told the king, saying, Behold, Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
 | [jnd] | And they told the king saying, Behold, Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
 | [kjv] | And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
 | [nwb] | And they told the king, saying, Behold, Nathan the prophet. And when he had come in before the king, he bowed himself before the king with his face to the ground.
 | [rsv] | And they told the king, "Here is Nathan the prophet." And when he came in before the king, he bowed before the king, with his face to the ground.
 | [web] | They told the king, saying, Behold, Nathan the prophet. When he was come in before the king, he bowed himself before the king with his face to the ground.
 | [ylt] | and they declare to the king, saying, `Lo, Nathan the prophet;' and he cometh in before the king, and boweth himself to the king, on his face to the earth.
 | [bbe] | And they said to the king, Here is Nathan the prophet. And when he came in before the king, he went down on his face on the earth.
1:24 | [cbgb] | 拿单说，我主我王果然应许亚多尼雅说你必接续我作王，坐在我的位上麽？ < | >
 | [niv] | Nathan said, "Have you, my lord the king, declared that Adonijah shall be king after you, and that he will sit on your throne?
 | [asv] | And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
 | [jnd] | And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit on my throne?
 | [kjv] | And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
 | [nwb] | And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
 | [rsv] | And Nathan said, "My lord the king, have you said, 'Adoni'jah shall reign after me, and he shall sit upon my throne'?
 | [web] | Nathan said, My lord, king, have you said, Adonijah shall reign after me, and he shall sit on my throne?
 | [ylt] | And Nathan saith, `My lord, O king, thou hast said, Adonijah doth reign after me, and he doth sit on my throne;
 | [bbe] | And Nathan said, O my lord king, have you said, Adonijah is to be king after me, seated on the seat of my kingdom?
1:25 | [cbgb] | 他今日下去，宰了许多牛羊，肥犊，请了王的众子和军长，并祭司亚比亚他。他们正在亚多尼雅面前吃喝，说，愿亚多尼雅王万岁。 < | >
 | [niv] | Today he has gone down and sacrificed great numbers of cattle, fattened calves, and sheep. He has invited all the king's sons, the commanders of the army and Abiathar the priest. Right now they are eating and drinking with him and saying, `Long live King Adonijah!'
 | [asv] | For he is gone down this day, and hath slain oxen and fatlings and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they are eating and drinking before him, and say, Long live king Adonijah.
 | [jnd] | For he is gone down this day, and has sacrificed oxen and fatted cattle and sheep in abundance, and has invited all the king's sons, and the captains of the host, and Abiathar the priest; and behold, they eat and drink before him, and say, God save king Adonijah!
 | [kjv] | For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.
 | [nwb] | For he hath gone down this day, and hath slain oxen, and fat cattle, and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and behold, they eat and drink before him, and say, God save king Adonijah.
 | [rsv] | For he has gone down this day, and has sacrificed oxen, fatlings, and sheep in abundance, and has invited all the king's sons, Jo'ab the commander of the army, and Abi'athar the priest; and behold, they are eating and drinking before him, and saying, 'Long live King Adoni'jah!'
 | [web] | For he is gone down this day, and has slain oxen and fatlings and sheep in abundance, and has called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they are eating and drinking before him, and say, live king Adonijah.
 | [ylt] | for he hath gone down to-day, and doth sacrifice ox, and fatling, and sheep, in abundance, and calleth for all the sons of the king, and for the heads of the host, and for Abiathar the priest, and lo, they are eating and drinking before him, and they say, Let king Adonijah live!
 | [bbe] | Because today he has gone down and has put to death oxen and fat beasts and sheep in great numbers, and has sent for all the king's sons to come to him, with the captains of the army and Abiathar the priest; and they are feasting before him and crying, Long life to King Adonijah!
1:26 | [cbgb] | 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。 < | >
 | [niv] | But me your servant, and Zadok the priest, and Benaiah son of Jehoiada, and your servant Solomon he did not invite.
 | [asv] | But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
 | [jnd] | But me, me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, he has not invited.
 | [kjv] | But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
 | [nwb] | But me, me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
 | [rsv] | But me, your servant, and Zadok the priest, and Benai'ah the son of Jehoi'ada, and your servant Solomon, he has not invited.
 | [web] | But he hasn't called me, even me your servant, and Zadok the priest, and Benaiah the son of Jehoiada, and your servant Solomon.
 | [ylt] | `And for me -- me, thy servant, and for Zadok the priest, and for Benaiah, son of Jehoiada, and for Solomon thy servant, he hath not called;
 | [bbe] | But me, your servant, and Zadok the priest, and Benaiah, the son of Jehoiada, and your servant Solomon, he has not sent for.
1:27 | [cbgb] | 这事果然出乎我主我王麽？王却没有告诉仆人们，在我主我王之后谁坐你的位。 < | >
 | [niv] | Is this something my lord the king has done without letting his servants know who should sit on the throne of my lord the king after him?"
 | [asv] | Is this thing done by my lord the king, and thou hast not showed unto thy servants who should sit on the throne of my lord the king after him?
 | [jnd] | Is this thing done by my lord the king, and thou hast not shewn to thy servants who should sit on the throne of my lord the king after him?
 | [kjv] | Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?
 | [nwb] | Is this thing done by my lord the king, and thou hast not shown to thy servant, who should sit on the throne of my lord the king after him?
 | [rsv] | Has this thing been brought about by my lord the king and you have not told your servants who should sit on the throne of my lord the king after him?"
 | [web] | Is this thing done by my lord the king, and you haven't showed to your servants who should sit on the throne of my lord the king after him?
 | [ylt] | if from my lord the king this thing hath been, then thou hast not caused thy servant to know who doth sit on the throne of my lord the king after him.'
 | [bbe] | Has this thing been done by my lord the king, without giving word to your servants who was to be placed on my lord the king's seat after him?
1:28 | [cbgb] | 大卫王吩咐说，叫拔示巴来。拔示巴就进来，站在王面前。 < | >
 | [niv] | Then King David said, "Call in Bathsheba." So she came into the king's presence and stood before him.
 | [asv] | Then king David answered and said, Call to me Bath-sheba. And she came into the king's presence, and stood before the king.
 | [jnd] | Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.
 | [kjv] | Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.
 | [nwb] | Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king.
 | [rsv] | Then King David answered, "Call Bathshe'ba to me." So she came into the king's presence, and stood before the king.
 | [web] | Then king David answered, Call to me Bath-sheba. She came into the king's presence, and stood before the king.
 | [ylt] | And king David answereth and saith, `Call for me for Bath-Sheba;' and she cometh in before the king, and standeth before the king.
 | [bbe] | Then King David in answer said, Send for Bath-sheba to come to me. And she came in and took her place before the king.
1:29 | [cbgb] | 王起誓说，我指着救我性命脱离一切苦难，永生的耶和华起誓。 < | >
 | [niv] | The king then took an oath: "As surely as the LORD lives, who has delivered me out of every trouble,
 | [asv] | And the king sware, and said, As Jehovah liveth, who hath redeemed my soul out of all adversity,
 | [jnd] | And the king swore, and said, Jehovah liveth, who has redeemed my soul out of all distress,
 | [kjv] | And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,
 | [nwb] | And the king swore, and said, the LORD liveth, that hath redeemed my soul out of all distress,
 | [rsv] | And the king swore, saying, "As the LORD lives, who has redeemed my soul out of every adversity,
 | [web] | The king swore, and said, As Yahweh lives, who has redeemed my soul out of all adversity,
 | [ylt] | And the king sweareth and saith, `Jehovah liveth, who hath redeemed my soul out of all adversity;
 | [bbe] | And the king took an oath, and said, By the living Lord, who has been my saviour from all my troubles,
1:30 | [cbgb] | 我既然指着耶和华以色列的 神向你起誓说，你儿子所罗门必接续我作王，坐在我的位上。我今日就必照这话而行。 < | >
 | [niv] | I will surely carry out today what I swore to you by the LORD, the God of Israel: Solomon your son shall be king after me, and he will sit on my throne in my place."
 | [asv] | verily as I sware unto thee by Jehovah, the God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; verily so will I do this day.
 | [jnd] | even as I swore to thee by Jehovah the God of Israel, saying, Solomon thy son shall reign after me, and he shall sit on my throne in my stead; even so will I certainly do this day.
 | [kjv] | Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.
 | [nwb] | Even as I swore to thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.
 | [rsv] | as I swore to you by the LORD, the God of Israel, saying, 'Solomon your son shall reign after me, and he shall sit upon my throne in my stead'; even so will I do this day."
 | [web] | most assuredly as I swore to you by Yahweh, the God of Israel, saying, Assuredly Solomon your son shall reign after me, and he shall sit on my throne in my place; most assuredly so will I do this day.
 | [ylt] | surely as I sware to thee by Jehovah, God of Israel, saying, Surely Solomon thy son doth reign after me, and he doth sit on my throne in my stead; surely so I do this day.'
 | [bbe] | As I took an oath to you by the Lord, the God of Israel, saying, Certainly Solomon your son will become king after me, seated on my seat in my place; so will I do this day.
1:31 | [cbgb] | 于是，拔示巴脸伏于地，向王下拜，说，愿我主大卫王万岁。 < | >
 | [niv] | Then Bathsheba bowed low with her face to the ground and, kneeling before the king, said, "May my lord King David live forever!"
 | [asv] | Then Bath-sheba bowed with her face to the earth, and did obeisance to the king, and said, Let my lord king David live for ever.
 | [jnd] | And Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
 | [kjv] | Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
 | [nwb] | Then Bath-sheba bowed with face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
 | [rsv] | Then Bathshe'ba bowed with her face to the ground, and did obeisance to the king, and said, "May my lord King David live for ever!"
 | [web] | Then Bath-sheba bowed with her face to the earth, and did obeisance to the king, and said, Let my lord king David live forever.
 | [ylt] | And Bath-Sheba boweth -- face to the earth -- and doth obeisance to the king, and saith, `Let my lord, king David, live to the age.'
 | [bbe] | Then Bath-sheba went down on her face on the earth before the king giving him honour, and said, May my lord King David go on living for ever.
1:32 | [cbgb] | 大卫王又吩咐说，将祭司撒督，先知拿单，耶何耶大的儿子比拿雅召来。他们就都来到王面前。 < | >
 | [niv] | King David said, "Call in Zadok the priest, Nathan the prophet and Benaiah son of Jehoiada." When they came before the king,
 | [asv] | And king David said, Call to me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
 | [jnd] | And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
 | [kjv] | And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
 | [nwb] | And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
 | [rsv] | King David said, "Call to me Zadok the priest, Nathan the prophet, and Benai'ah the son of Jehoi'ada." So they came before the king.
 | [web] | King David said, Call to me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. They came before the king.
 | [ylt] | And king David saith, `Call for me for Zadok the priest, and for Nathan the prophet, and for Benaiah son of Jehoiada;' and they come in before the king.
 | [bbe] | And King David said, Send for Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada. And they came before the king.
1:33 | [cbgb] | 王对他们说，要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。 < | >
 | [niv] | he said to them: "Take your lord's servants with you and set Solomon my son on my own mule and take him down to Gihon.
 | [asv] | And the king said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
 | [jnd] | And the king said to them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon;
 | [kjv] | The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
 | [nwb] | The king also said to them, Take with you the servants of your lord, and cause Solomon my son to ride upon my own mule, and bring him down to Gihon:
 | [rsv] | And the king said to them, "Take with you the servants of your lord, and cause Solomon my son to ride on my own mule, and bring him down to Gihon;
 | [web] | The king said to them, Take with you the servants of your lord, and cause Solomon my son to ride on my own mule, and bring him down to Gihon:
 | [ylt] | And the king saith to them, `Take with you the servants of your lord, and ye have caused Solomon my son to ride on mine own mule, and caused him to go down unto Gihon,
 | [bbe] | And the king said to them, Take with you the servants of your lord, and put Solomon my son on my beast, yes, mine, and take him down to Gihon;
1:34 | [cbgb] | 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说，愿所罗门王万岁。 < | >
 | [niv] | There have Zadok the priest and Nathan the prophet anoint him king over Israel. Blow the trumpet and shout, `Long live King Solomon!'
 | [asv] | and let Zadok the priest and Nathan the prophet anoint him there king over Israel; and blow ye the trumpet, and say, Long live king Solomon.
 | [jnd] | and let Zadok the priest and Nathan the prophet anoint him there king over Israel; and blow ye with the trumpet, and say, Long live king Solomon!
 | [kjv] | And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.
 | [nwb] | And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.
 | [rsv] | and let Zadok the priest and Nathan the prophet there anoint him king over Israel; then blow the trumpet, and say, 'Long live King Solomon!'
 | [web] | and let Zadok the priest and Nathan the prophet anoint him there king over Israel; and blow you the trumpet, and say, live king Solomon.
 | [ylt] | and anointed him there hath Zadok the priest -- and Nathan the prophet -- for king over Israel, and ye have blown with a trumpet, and said, Let king Solomon live;
 | [bbe] | And there let Zadok the priest and Nathan the prophet put the holy oil on him to make him king over Israel; and sounding the horn say, Long life to King Solomon!
1:35 | [cbgb] | 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。 < | >
 | [niv] | Then you are to go up with him, and he is to come and sit on my throne and reign in my place. I have appointed him ruler over Israel and Judah."
 | [asv] | Then ye shall come up after him, and he shall come and sit upon my throne; for he shall be king in my stead; and I have appointed him to be prince over Israel and over Judah.
 | [jnd] | And ye shall come up after him, that he may come and sit on my throne; for he shall reign in my stead, and I have appointed him to be ruler over Israel and over Judah.
 | [kjv] | Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.
 | [nwb] | Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.
 | [rsv] | You shall then come up after him, and he shall come and sit upon my throne; for he shall be king in my stead; and I have appointed him to be ruler over Israel and over Judah."
 | [web] | Then you shall come up after him, and he shall come and sit on my throne; for he shall be king in my place; and I have appointed him to be prince over Israel and over Judah.
 | [ylt] | and ye have come up after him, and he hath come in and hath sat on my throne, and he doth reign in my stead, and him I have appointed to be leader over Israel, and over Judah.'
 | [bbe] | Then come up after him and he will come in and take his place on the seat of my kingdom; for he is to be king in my place, and I have given orders that he is to be ruler over Israel and over Judah.
1:36 | [cbgb] | 耶何耶大的儿子比拿雅对王说，阿们。愿耶和华我主我王的 神也这样命定。 < | >
 | [niv] | Benaiah son of Jehoiada answered the king, "Amen! May the LORD, the God of my lord the king, so declare it.
 | [asv] | And Benaiah the son of Jehoiada answered the king, and said, Amen: Jehovah, the God of my lord the king, say so too.
 | [jnd] | And Benaiah the son of Jehoiada answered the king and said, Amen: Jehovah, the God of my lord the king, say so too.
 | [kjv] | And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.
 | [nwb] | And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so .
 | [rsv] | And Benai'ah the son of Jehoi'ada answered the king, "Amen! May the LORD, the God of my lord the king, say so.
 | [web] | Benaiah the son of Jehoiada answered the king, and said, Amen: Yahweh, the God of my lord the king, say so .
 | [ylt] | And Benaiah son of Jehoiada answereth the king, and saith, `Amen! so doth Jehovah, God of my lord the king, say;
 | [bbe] | And Benaiah, the son of Jehoiada, answering the king, said, So be it: and may the Lord, the God of my lord the king, say so.
1:37 | [cbgb] | 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。 < | >
 | [niv] | As the LORD was with my lord the king, so may he be with Solomon to make his throne even greater than the throne of my lord King David!"
 | [asv] | As Jehovah hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
 | [jnd] | As Jehovah has been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
 | [kjv] | As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
 | [nwb] | As the LORD hath been with my lord the king, even so let him be with Solomon, and make his throne greater than the throne of my lord king David.
 | [rsv] | As the LORD has been with my lord the king, even so may he be with Solomon, and make his throne greater than the throne of my lord King David."
 | [web] | As Yahweh has been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
 | [ylt] | as Jehovah hath been with my lord the king, so is He with Solomon, and doth make his throne greater than the throne of my lord king David.'
 | [bbe] | As the Lord has been with my lord the king, even so may he be with Solomon and make the seat of his authority greater than that of my lord King David.
1:38 | [cbgb] | 于是，祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都下去使所罗门骑大卫王的骡子，将他送到基训。 < | >
 | [niv] | So Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites went down and put Solomon on King David's mule and escorted him to Gihon.
 | [asv] | So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
 | [jnd] | And Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
 | [kjv] | So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
 | [nwb] | So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
 | [rsv] | So Zadok the priest, Nathan the prophet, and Benai'ah the son of Jehoi'ada, and the Cher'ethites and the Pel'ethites, went down and caused Solomon to ride on King David's mule, and brought him to Gihon.
 | [web] | So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites, went down, and caused Solomon to ride on king David's mule, and brought him to Gihon.
 | [ylt] | And Zadok the priest goeth down, and Nathan the prophet, and Benaiah son of Jehoiada, and the Cherethite, and the Pelethite, and they cause Solomon to ride on the mule of king David, and cause him to go unto Gihon,
 | [bbe] | So Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada, and the Cherethites and the Pelethites, went down and put Solomon on King David's beast and took him to Gihon.
1:39 | [cbgb] | 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说，愿所罗门王万岁。 < | >
 | [niv] | Zadok the priest took the horn of oil from the sacred tent and anointed Solomon. Then they sounded the trumpet and all the people shouted, "Long live King Solomon!"
 | [asv] | And Zadok the priest took the horn of oil out of the Tent, and anointed Solomon. And they blew the trumpet; and all the people said, Long live king Solomon.
 | [jnd] | And Zadok the priest took the horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, Long live king Solomon!
 | [kjv] | And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.
 | [nwb] | And Zadok the priest took a horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.
 | [rsv] | There Zadok the priest took the horn of oil from the tent, and anointed Solomon. Then they blew the trumpet; and all the people said, "Long live King Solomon!"
 | [web] | Zadok the priest took the horn of oil out of the Tent, and anointed Solomon. They blew the trumpet; and all the people said, live king Solomon.
 | [ylt] | and Zadok the priest taketh the horn of oil out of the tent, and anointeth Solomon, and they blow with a trumpet, and all the people say, `Let king Solomon live.'
 | [bbe] | And Zadok the priest took the vessel of oil out of the Tent, and put the holy oil on Solomon. And when the horn was sounded, all the people said, Long life to King Solomon!
1:40 | [cbgb] | 众民跟随他上来，且吹笛，大大欢呼，声音震地。 < | >
 | [niv] | And all the people went up after him, playing flutes and rejoicing greatly, so that the ground shook with the sound.
 | [asv] | And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
 | [jnd] | And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
 | [kjv] | And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
 | [nwb] | And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
 | [rsv] | And all the people went up after him, playing on pipes, and rejoicing with great joy, so that the earth was split by their noise.
 | [web] | All the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth shook with the sound of them.
 | [ylt] | And all the people come up after him, and the people are piping with pipes, and rejoicing -- great joy, and the earth rendeth with their voice.
 | [bbe] | And all the people came up after him, piping with pipes, and they were glad with great joy, so that the earth was shaking with the sound.
1:41 | [cbgb] | 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声就说，城中为何有这响声呢？ < | >
 | [niv] | Adonijah and all the guests who were with him heard it as they were finishing their feast. On hearing the sound of the trumpet, Joab asked, "What's the meaning of all the noise in the city?"
 | [asv] | And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
 | [jnd] | And Adonijah and all the guests that were with him heard as they were finishing their repast; and Joab heard the sound of the trumpet, and he said, Wherefore this noise of the city in an uproar?
 | [kjv] | And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
 | [nwb] | And Adonijah and all the guests that with him heard as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Why noise of the city being in an uproar?
 | [rsv] | Adoni'jah and all the guests who were with him heard it as they finished feasting. And when Jo'ab heard the sound of the trumpet, he said, "What does this uproar in the city mean?"
 | [web] | Adonijah and all the guests who were with him heard it as they had made an end of eating. When Joab heard the sound of the trumpet, he said, Why is this noise of the city being in an uproar?
 | [ylt] | And Adonijah heareth, and all those called, who with him, and they have finished to eat, and Joab heareth the noise of the trumpet, and saith, `Wherefore the noise of the city roaring?'
 | [bbe] | And it came to the ears of Adonijah and all the guests who were with him, when their meal was ended. And Joab, hearing the sound of the horn, said, What is the reason of this noise as if the town was worked up?
1:42 | [cbgb] | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说，进来吧。你是个忠义的人，必是报好信息。 < | >
 | [niv] | Even as he was speaking, Jonathan son of Abiathar the priest arrived. Adonijah said, "Come in. A worthy man like you must be bringing good news."
 | [asv] | While he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said, Come in; for thou art a worthy man, and bringest good tidings.
 | [jnd] | While he yet spoke, behold, Jonathan the son of Abiathar the priest came; and Adonijah said , Come in; for thou art a valiant man, and bringest good news.
 | [kjv] | And while he yet spake, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.
 | [nwb] | And while he yet spoke, behold, Jonathan the son of Abiathar the priest came: and Adonijah said to him, Come in; for thou a valiant man, and bringest good tidings.
 | [rsv] | While he was still speaking, behold, Jonathan the son of Abi'athar the priest came; and Adoni'jah said, "Come in, for you are a worthy man and bring good news."
 | [web] | While he yet spoke, behold, Jonathan the son of Abiathar the priest came: and Adonijah said, Come in; for you are a worthy man, and bring good news.
 | [ylt] | He is yet speaking, and lo, Jonathan son of Abiathar the priest hath come in, and Adonijah saith, `Come in, for a man of valour thou , and thou bearest good tidings.'
 | [bbe] | And while the words were on his lips, Jonathan, the son of Abiathar the priest, came; and Adonijah said, Come in; for you are a man of good faith and the news which you have for us will be good.
1:43 | [cbgb] | 约拿单对亚多尼雅说，我们的主大卫王诚然立所罗门为王了。 < | >
 | [niv] | "Not at all!" Jonathan answered. "Our lord King David has made Solomon king.
 | [asv] | And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king:
 | [jnd] | And Jonathan answered and said to Adonijah, Indeed, our lord king David has made Solomon king.
 | [kjv] | And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.
 | [nwb] | And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.
 | [rsv] | Jonathan answered Adoni'jah, "No, for our lord King David has made Solomon king;
 | [web] | Jonathan answered Adonijah, Most assuredly our lord king David has made Solomon king:
 | [ylt] | And Jonathan answereth and saith to Adonijah, `Verily our lord king David hath caused Solomon to reign,
 | [bbe] | And Jonathan, answering, said to Adonijah, Not so, but our lord King David has made Solomon king:
1:44 | [cbgb] | 王差遣祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都去使所罗门骑王的骡子。 < | >
 | [niv] | The king has sent with him Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites, and they have put him on the king's mule,
 | [asv] | and the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites; and they have caused him to ride upon the king's mule;
 | [jnd] | And the king has sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites, and they have caused him to ride upon the king's mule;
 | [kjv] | And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:
 | [nwb] | And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:
 | [rsv] | and the king has sent with him Zadok the priest, Nathan the prophet, and Benai'ah the son of Jehoi'ada, and the Cher'ethites and the Pel'ethites; and they have caused him to ride on the king's mule;
 | [web] | and the king has sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites; and they have caused him to ride on the king's mule;
 | [ylt] | and the king sendeth with him Zadok the priest, and Nathan the prophet, and Benaiah son of Jehoiada, and the Cherethite, and the Pelethite, and they cause him to ride on the king's mule,
 | [bbe] | And he sent with him Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada, and the Cherethites and the Pelethites; and they put him on the king's beast:
1:45 | [cbgb] | 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音。 < | >
 | [niv] | and Zadok the priest and Nathan the prophet have anointed him king at Gihon. From there they have gone up cheering, and the city resounds with it. That's the noise you hear.
 | [asv] | and Zadok the priest and Nathan the prophet have anointed him king in Gihon; and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
 | [jnd] | and Zadok the priest and Nathan the prophet have anointed him king at Gihon; and they are come up from thence rejoicing, so that the city is in an uproar. This is the noise which ye have heard.
 | [kjv] | And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
 | [nwb] | And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they have come from thence rejoicing, so that the city resounded. This the noise that ye have heard.
 | [rsv] | and Zadok the priest and Nathan the prophet have anointed him king at Gihon; and they have gone up from there rejoicing, so that the city is in an uproar. This is the noise that you have heard.
 | [web] | and Zadok the priest and Nathan the prophet have anointed him king in Gihon; and they are come up from there rejoicing, so that the city rang again. This is the noise that you have heard.
 | [ylt] | and they anoint him -- Zadok the priest and Nathan the prophet -- for king in Gihon, and are come up thence rejoicing, and the city is moved; it the noise that ye have heard.
 | [bbe] | And Zadok the priest and Nathan the prophet put the holy oil on him and made him king in Gihon; and they came back from there with joy, and the town was all worked up. This is the noise which has come to your ears.
1:46 | [cbgb] | 并且所罗门登了国位。 < | >
 | [niv] | Moreover, Solomon has taken his seat on the royal throne.
 | [asv] | And also Solomon sitteth on the throne of the kingdom.
 | [jnd] | And also Solomon is sitting on the throne of the kingdom.
 | [kjv] | And also Solomon sitteth on the throne of the kingdom.
 | [nwb] | And also Solomon sitteth on the throne of the kingdom.
 | [rsv] | Solomon sits upon the royal throne.
 | [web] | Also Solomon sits on the throne of the kingdom.
 | [ylt] | `And also Solomon hath sat on the throne of the kingdom,
 | [bbe] | And now Solomon is seated on the seat of the kingdom.
1:47 | [cbgb] | 王的臣仆也来为我们的主大卫王祝福，说，愿王的 神使所罗门的名比王的名更尊荣。使他的国位比王的国位更大。王就在床上屈身下拜。 < | >
 | [niv] | Also, the royal officials have come to congratulate our lord King David, saying, `May your God make Solomon's name more famous than yours and his throne greater than yours!' And the king bowed in worship on his bed
 | [asv] | And moreover the king's servants came to bless our lord king David, saying, Thy God make the name of Solomon better than thy name, and make his throne greater than thy throne: and the king bowed himself upon the bed.
 | [jnd] | And moreover the king's servants came to bless our lord king David, saying, Thy God make the name of Solomon more excellent than thy name, and make his throne greater than thy throne! And the king bowed himself on the bed.
 | [kjv] | And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.
 | [nwb] | And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.
 | [rsv] | Moreover the king's servants came to congratulate our lord King David, saying, 'Your God make the name of Solomon more famous than yours, and make his throne greater than your throne.' And the king bowed himself upon the bed.
 | [web] | Moreover the king's servants came to bless our lord king David, saying, Your God make the name of Solomon better than your name, and make his throne greater than your throne: and the king bowed himself on the bed.
 | [ylt] | and also the servants of the king have come into bless our lord king David, saying, Thy God doth make the name of Solomon better than thy name, and his throne greater than thy throne; and the king boweth himself on the bed,
 | [bbe] | And the king's servants came to our lord King David, blessing him and saying, May God make the name of Solomon better than your name, and the seat of his authority greater than your seat; and the king was bent low in worship on his bed.
1:48 | [cbgb] | 王又说，耶和华以色列的 神是应当称颂的。因他赐我一人今日坐在我的位上，我也亲眼看见了。 < | >
 | [niv] | and said, `Praise be to the LORD, the God of Israel, who has allowed my eyes to see a successor on my throne today.'"
 | [asv] | And also thus said the king, Blessed be Jehovah, the God of Israel, who hath given one to sit on my throne this day, mine eyes even seeing it.
 | [jnd] | And also thus said the king: Blessed be Jehovah, the God of Israel, who has given one to sit on my throne this day, mine eyes even seeing it.
 | [kjv] | And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.
 | [nwb] | And also thus said the king, Blessed the LORD God of Israel, who hath given to sit on my throne this day, my eyes even seeing .
 | [rsv] | And the king also said, 'Blessed be the LORD, the God of Israel, who has granted one of my offspring to sit on my throne this day, my own eyes seeing it.'"
 | [web] | Also thus said the king, Blessed be Yahweh, the God of Israel, who has given one to sit on my throne this day, my eyes even seeing it.
 | [ylt] | and also thus hath the king said, Blessed Jehovah, God of Israel, who hath given to-day sitting on my throne, and mine eyes seeing.'
 | [bbe] | Then the king said, May the God of Israel be praised, who has given one of my seed to be king in my place this day and has let my eyes see it.
1:49 | [cbgb] | 亚多尼雅的众客听见这话就都惊惧，起来四散。 < | >
 | [niv] | At this, all Adonijah's guests rose in alarm and dispersed.
 | [asv] | And all the guests of Adonijah were afraid, and rose up, and went every man his way.
 | [jnd] | And all Adonijah's guests were afraid, and rose up and went every man his way.
 | [kjv] | And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.
 | [nwb] | And all the guests that with Adonijah were afraid, and arose, and went every man his way.
 | [rsv] | Then all the guests of Adoni'jah trembled, and rose, and each went his own way.
 | [web] | All the guests of Adonijah were afraid, and rose up, and went every man his way.
 | [ylt] | And they tremble, and rise -- all those called who for Adonijah -- and go, each on his way;
 | [bbe] | And all the guests of Adonijah got up in fear and went away, every man to his place.
1:50 | [cbgb] | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。 < | >
 | [niv] | But Adonijah, in fear of Solomon, went and took hold of the horns of the altar.
 | [asv] | And Adonijah feared because of Solomon; and he arose, and went, and caught hold on the horns of the altar.
 | [jnd] | And Adonijah feared because of Solomon, and arose and went and caught hold of the horns of the altar.
 | [kjv] | And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.
 | [nwb] | And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.
 | [rsv] | And Adoni'jah feared Solomon; and he arose, and went, and caught hold of the horns of the altar.
 | [web] | Adonijah feared because of Solomon; and he arose, and went, and caught hold on the horns of the altar.
 | [ylt] | and Adonijah feareth because of Solomon, and riseth, and goeth, and layeth hold on the horns of the altar.
 | [bbe] | And Adonijah himself was full of fear because of Solomon; and he got up and went to the altar, and put his hands on its horns.
1:51 | [cbgb] | 有人告诉所罗门说，亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说，愿所罗门王今日向我起誓，必不用刀杀仆人。 < | >
 | [niv] | Then Solomon was told, "Adonijah is afraid of King Solomon and is clinging to the horns of the altar. He says, `Let King Solomon swear to me today that he will not put his servant to death with the sword.'"
 | [asv] | And it was told Solomon, saying, Behold, Adonijah feareth king Solomon; for, lo, he hath laid hold on the horns of the altar, saying, Let king Solomon swear unto me first that he will not slay his servant with the sword.
 | [jnd] | And it was told Solomon saying, Behold, Adonijah fears king Solomon; for behold, he has caught hold of the horns of the altar, saying, Let king Solomon swear to me this day that he will not put his servant to death with the sword.
 | [kjv] | And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword.
 | [nwb] | And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear to me to-day that he will not slay his servant with the sword.
 | [rsv] | And it was told Solomon, "Behold, Adoni'jah fears King Solomon; for, lo, he has laid hold of the horns of the altar, saying, 'Let King Solomon swear to me first that he will not slay his servant with the sword.'"
 | [web] | It was told Solomon, saying, Behold, Adonijah fears king Solomon; for, behold, he has laid hold on the horns of the altar, saying, Let king Solomon swear to me first that he will not kill his servant with the sword.
 | [ylt] | And it is declared to Solomon, saying, `Lo, Adonijah feareth king Solomon, and lo, he hath laid hold on the horns of the altar, saying, Let king Solomon swear to me as to-day -- he doth not put to death his servant by the sword.'
 | [bbe] | And they gave Solomon word of it, saying, See, Adonijah goes in such fear of King Solomon, that he has put his hands on the horns of the altar, saying, Let King Solomon first give me his oath that he will not put his servant to death with the sword.
1:52 | [cbgb] | 所罗门说，他若作忠义的人，连一根头发也不致落在地上。他若行恶，必要死亡。 < | >
 | [niv] | Solomon replied, "If he shows himself to be a worthy man, not a hair of his head will fall to the ground; but if evil is found in him, he will die."
 | [asv] | And Solomon said, If he shall show himself a worthy man, there shall not a hair of him fall to the earth; but if wickedness be found in him, he shall die.
 | [jnd] | And Solomon said, If he be a worthy man, there shall not one of his hairs fall to the earth; but if wickedness be found in him, he shall die.
 | [kjv] | And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.
 | [nwb] | And Solomon said, If he will show himself a worthy man, there shall not a hair of him fall to the earth: but if wickedness shall be found in him, he shall die.
 | [rsv] | And Solomon said, "If he prove to be a worthy man, not one of his hairs shall fall to the earth; but if wickedness is found in him, he shall die."
 | [web] | Solomon said, If he shall show himself a worthy man, there shall not a hair of him fall to the earth; but if wickedness be found in him, he shall die.
 | [ylt] | And Solomon saith, `If he becometh a virtuous man -- there doth not fall of his hair to the earth, and if evil is found in him -- then he hath died.'
 | [bbe] | And Solomon said, If he is seen to be a man of good faith, not a hair of him will be touched; but if any wrongdoing is seen in him, he is to be put to death.
1:53 | [cbgb] | 于是所罗门王差遣人，使亚多尼雅从坛上下来，他就来，向所罗门王下拜。所罗门对他说，你回家去吧。 <
 | [niv] | Then King Solomon sent men, and they brought him down from the altar. And Adonijah came and bowed down to King Solomon, and Solomon said, "Go to your home."
 | [asv] | So king Solomon sent, and they brought him down from the altar. And he came and did obeisance to king Solomon; and Solomon said unto him, Go to thy house.
 | [jnd] | And king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon; and Solomon said to him, Go to thy house.
 | [kjv] | So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.
 | [nwb] | So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said to him, Go to thy house.
 | [rsv] | So King Solomon sent, and they brought him down from the altar. And he came and did obeisance to King Solomon; and Solomon said to him, "Go to your house."
 | [web] | So king Solomon sent, and they brought him down from the altar. He came and did obeisance to king Solomon; and Solomon said to him, Go to your house.
 | [ylt] | And king Solomon sendeth, and they bring him down from off the altar, and he cometh in and boweth himself to king Solomon, and Solomon saith to him, `Go to thy house.'
 | [bbe] | So King Solomon sent, and they took him down from the altar. And he came and gave honour to King Solomon; and Solomon said to him, Go to your house.


Interlinear Bible:1 Kings 2

 列王记上 1 Kings 2 << || >>
2:1 | [cbgb] | 大卫的死期临近了，就嘱吩他儿子所罗门说， >
 | [niv] | When the time drew near for David to die, he gave a charge to Solomon his son.
 | [asv] | Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
 | [jnd] | And the days of David were at hand that he should die; and he enjoined Solomon his son saying,
 | [kjv] | Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
 | [nwb] | Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
 | [rsv] | When David's time to die drew near, he charged Solomon his son, saying,
 | [web] | . Now the days of David drew near that he should die; and he charged Solomon his son, saying,
 | [ylt] | And draw near do the days of David to die, and he chargeth Solomon his son, saying,
 | [bbe] | Now the time of David's death came near; and he gave orders to Solomon his son, saying,
2:2 | [cbgb] | 我现在要走世人必走的路。所以，你当刚强，作大丈夫， < | >
 | [niv] | "I am about to go the way of all the earth," he said. "So be strong, show yourself a man,
 | [asv] | I am going the way of all the earth: be thou strong therefore, and show thyself a man;
 | [jnd] | I go the way of all the earth: be of good courage therefore, and be a man;
 | [kjv] | I go the way of all the earth: be thou strong therefore, and shew thyself a man;
 | [nwb] | I go the way of all the earth: be thou strong therefore, and show thyself a man;
 | [rsv] | "I am about to go the way of all the earth. Be strong, and show yourself a man,
 | [web] | I am going the way of all the earth: be you strong therefore, and show yourself a man;
 | [ylt] | `I am going in the way of all the earth, and thou hast been strong, and become a man,
 | [bbe] | I am going the way of all the earth: so be strong and be a man;
2:3 | [cbgb] | 遵守耶和华你 神所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例，诫命，典章，法度。这样，你无论作什么事，不拘往何处去，尽都亨通。 < | >
 | [niv] | and observe what the LORD your God requires: Walk in his ways, and keep his decrees and commands, his laws and requirements, as written in the Law of Moses, so that you may prosper in all you do and wherever you go,
 | [asv] | and keep the charge of Jehovah thy God, to walk in his ways, to keep his statutes, and his commandments, and his ordinances, and his testimonies, according to that which is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself.
 | [jnd] | and keep the charge of Jehovah thy God, to walk in his ways, to keep his statutes, and his commandments, and his ordinances, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest and whithersoever thou turnest thyself;
 | [kjv] | And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:
 | [nwb] | And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself.
 | [rsv] | and keep the charge of the LORD your God, walking in his ways and keeping his statutes, his commandments, his ordinances, and his testimonies, as it is written in the law of Moses, that you may prosper in all that you do and wherever you turn;
 | [web] | and keep the charge of Yahweh your God, to walk in his ways, to keep his statutes, his commandments, and his ordinances, and his testimonies, according to that which is written in the law of Moses, that you may prosper in all that you do, and wherever you turn yourself.
 | [ylt] | and kept the charge of Jehovah thy God, to walk in His ways, to keep His statutes, His commands, and His judgments, and His testimonies, as it is written in the law of Moses, so that thou dost wisely all that thou dost, and whithersoever thou turnest,
 | [bbe] | And keep the orders of the Lord your God, walking in his ways, keeping his laws and his orders and his rules and his words, as they are recorded in the law of Moses; so that you may do well in all you do and wherever you go,
2:4 | [cbgb] | 耶和华必成就向我所应许的话说，你的子孙若谨慎自己的行为，尽心尽意诚诚实实地行在我面前，就不断人坐以色列的国位。 < | >
 | [niv] | and that the LORD may keep his promise to me: `If your descendants watch how they live, and if they walk faithfully before me with all their heart and soul, you will never fail to have a man on the throne of Israel.'
 | [asv] | That Jehovah may establish his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
 | [jnd] | that Jehovah may confirm his word which he spoke concerning me, saying, If thy sons take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee, said he, a man upon the throne of Israel.
 | [kjv] | That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
 | [nwb] | That the LORD may continue his word which he spoke concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
 | [rsv] | that the LORD may establish his word which he spoke concerning me, saying, 'If your sons take heed to their way, to walk before me in faithfulness with all their heart and with all their soul, there shall not fail you a man on the throne of Israel.'
 | [web] | That Yahweh may establish his word which he spoke concerning me, saying, If your children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail you (said he) a man on the throne of Israel.
 | [ylt] | so that Jehovah doth establish His word which He spake unto me, saying, If thy sons observe their way to walk before Me in truth, with all their heart, and with all their soul; saying, There is not cut off a man of thine from the throne of Israel.
 | [bbe] | So that the Lord may give effect to what he said of me, If your children give attention to their ways, living uprightly before me with all their heart and their soul, you will never be without a man to be king in Israel.
2:5 | [cbgb] | 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。 < | >
 | [niv] | "Now you yourself know what Joab son of Zeruiah did to me--what he did to the two commanders of Israel's armies, Abner son of Ner and Amasa son of Jether. He killed them, shedding their blood in peacetime as if in battle, and with that blood stained the belt around his waist and the sandals on his feet.
 | [asv] | Moreover thou knowest also what Joab the son of Zeruiah did unto me, even what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
 | [jnd] | And thou knowest also what Joab the son of Zeruiah did to me, what he did to the two captains of the hosts of Israel, to Abner the son of Ner, and to Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and upon his sandals that were on his feet.
 | [kjv] | Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
 | [nwb] | Moreover, thou knowest also what Joab the son of Zeruiah did to me, what he did to the two captains of the armies of Israel, to Abner the son of Ner, and to Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that about his loins, and in his shoes that on his feet.
 | [rsv] | "Moreover you know also what Jo'ab the son of Zeru'iah did to me, how he dealt with the two commanders of the armies of Israel, Abner the son of Ner, and Ama'sa the son of Jether, whom he murdered, avenging in time of peace blood which had been shed in war, and putting innocent blood upon the girdle about my loins, and upon the sandals on my feet.
 | [web] | Moreover you know also what Joab the son of Zeruiah did to me, even what he did to the two captains of the hosts of Israel, to Abner the son of Ner, and to Amasa the son of Jether, whom he killed, and shed the blood of war in peace, and put the blood of war on his sash that was about his loins, and in his shoes that were on his feet.
 | [ylt] | `And also, thou hast known that which he did to me -- Joab son of Zeruiah -- that which he did to two heads of the hosts of Israel, to Abner son of Ner, and to Amasa son of Jether -- that he slayeth them, and maketh the blood of war in peace, and putteth the blood of war in his girdle, that on his loins, and in his sandals that on his feet;
 | [bbe] | Now you have knowledge of what Joab, the son of Zeruiah, did to me, and to the two captains of the army of Israel, Abner, the son of Ner, and Amasa, the son of Jether, whom he put to death, taking payment for the blood of war in time of peace, and making the band of my clothing and the shoes on my feet red with the blood of one put to death without cause.
2:6 | [cbgb] | 所以你要照你的智慧行，不容他白头安然下阴间。 < | >
 | [niv] | Deal with him according to your wisdom, but do not let his gray head go down to the grave in peace.
 | [asv] | Do therefore according to thy wisdom, and let not his hoar head go down to Sheol in peace.
 | [jnd] | And thou shalt do according to thy wisdom, and not let his hoar head go down to Sheol in peace.
 | [kjv] | Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.
 | [nwb] | Do therefore according to thy wisdom, and let not his hoary head go down to the grave in peace.
 | [rsv] | Act therefore according to your wisdom, but do not let his gray head go down to Sheol in peace.
 | [web] | Do therefore according to your wisdom, and don't let his hoary head go down to Sheol in peace.
 | [ylt] | and thou hast done according to thy wisdom, and dost not let his old age go down in peace to Sheol.
 | [bbe] | So be guided by your wisdom, and let not his white head go down to the underworld in peace.
2:7 | [cbgb] | 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭。因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。 < | >
 | [niv] | "But show kindness to the sons of Barzillai of Gilead and let them be among those who eat at your table. They stood by me when I fled from your brother Absalom.
 | [asv] | But show kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table; for so they came to me when I fled from Absalom thy brother.
 | [jnd] | But shew kindness to the sons of Barzillai the Gileadite, and let them be of those that eat at thy table; for so they came up to me when I fled because of Absalom thy brother.
 | [kjv] | But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.
 | [nwb] | But show kindness to the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.
 | [rsv] | But deal loyally with the sons of Barzil'lai the Gileadite, and let them be among those who eat at your table; for with such loyalty they met me when I fled from Ab'salom your brother.
 | [web] | But show kindness to the sons of Barzillai the Gileadite, and let them be of those who eat at your table; for so they came to me when I fled from Absalom your brother.
 | [ylt] | `And to the sons of Barzillai the Gileadite thou dost do kindness, and they have been among those eating at thy table, for so they drew near unto me in my fleeing from the face of Absalom thy brother.
 | [bbe] | But be good to the sons of Barzillai the Gileadite, and let them be guests at your table; for so they came to me when I went in flight from Absalom your brother.
2:8 | [cbgb] | 在你这里有巴户琳的便雅悯人，基拉的儿子示每。我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指着耶和华向他起誓说，我必不用刀杀你。 < | >
 | [niv] | "And remember, you have with you Shimei son of Gera, the Benjamite from Bahurim, who called down bitter curses on me the day I went to Mahanaim. When he came down to meet me at the Jordan, I swore to him by the LORD: `I will not put you to death by the sword.'
 | [asv] | And, behold, there is with thee Shimei the son of Gera, the Benjamite, of Bahurim, who cursed me with a grievous curse in the day when I went to Mahanaim; but he came down to meet me at the Jordan, and I sware to him by Jehovah, saying, I will not put thee to death with the sword.
 | [jnd] | And behold, there is with thee Shimei the son of Gera, the Benjaminite of Bahurim, who cursed me with a grievous curse in the day that I went to Mahanaim; but he came down to meet me at the Jordan, and I swore to him by Jehovah saying, I will not put thee to death with the sword.
 | [kjv] | And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.
 | [nwb] | And behold, with thee Shimei the son of Gera, a Benjaminite of Bahurim, who cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I swore to him by the LORD, saying, I will not put thee to death with the sword.
 | [rsv] | And there is also with you Shim'e-i the son of Gera, the Benjaminite from Bahu'rim, who cursed me with a grievous curse on the day when I went to Mahana'im; but when he came down to meet me at the Jordan, I swore to him by the LORD, saying, 'I will not put you to death with the sword.'
 | [web] | Behold, there is with you Shimei the son of Gera, the Benjamite, of Bahurim, who cursed me with a grievous curse in the day when I went to Mahanaim; but he came down to meet me at the Jordan, and I swore to him by Yahweh, saying, I will not put you to death with the sword.
 | [ylt] | `And lo, with thee Shimei son of Gera, the Benjamite of Bahurim, and he reviled me -- a grievous reviling -- in the day of my going to Mahanaim; and he hath come down to meet me at the Jordan, and I swear to him by Jehovah, saying, I do not put thee to death by the sword;
 | [bbe] | Now you have with you Shimei, the son of Gera the Benjamite of Bahurim, who put a bitter curse on me on the day when I went to Mahanaim; but he came down to see me at Jordan, and I gave him my oath by the Lord, saying, I will not put you to death by the sword.
2:9 | [cbgb] | 现在你不要以他为无罪。你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。 < | >
 | [niv] | But now, do not consider him innocent. You are a man of wisdom; you will know what to do to him. Bring his gray head down to the grave in blood."
 | [asv] | Now therefore hold him not guiltless, for thou art a wise man; and thou wilt know what thou oughtest to do unto him, and thou shalt bring his hoar head down to Sheol with blood.
 | [jnd] | And now hold him not guiltless; for thou art a wise man, and thou shalt know what thou oughtest to do to him; but bring his hoar head down to Sheol with blood.
 | [kjv] | Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.
 | [nwb] | Now therefore hold him not guiltless: for thou a wise man, and knowest what thou oughtest to do to him; but his hoary head do thou bring down to the grave with blood.
 | [rsv] | Now therefore hold him not guiltless, for you are a wise man; you will know what you ought to do to him, and you shall bring his gray head down with blood to Sheol."
 | [web] | Now therefore don't hold him guiltless, for you are a wise man; and you will know what you ought to do to him, and you shall bring his hoar head down to Sheol with blood.
 | [ylt] | and now, acquit him not, for a wise man thou , and thou hast known that which thou dost to him, and hast brought down his old age with blood to Sheol.'
 | [bbe] | But do not let him be free from punishment, for you are a wise man; and it will be clear to you what you have to do with him; see that his white head goes down to the underworld in blood.
2:10 | [cbgb] | 大卫与他列祖同睡，葬在大卫城。 < | >
 | [niv] | Then David rested with his fathers and was buried in the City of David.
 | [asv] | And David slept with his fathers, and was buried in the city of David.
 | [jnd] | And David slept with his fathers, and was buried in the city of David.
 | [kjv] | So David slept with his fathers, and was buried in the city of David.
 | [nwb] | So David slept with his fathers, and was buried in the city of David.
 | [rsv] | Then David slept with his fathers, and was buried in the city of David.
 | [web] | David slept with his fathers, and was buried in the city of David.
 | [ylt] | And David lieth down with his fathers, and is buried in the city of David,
 | [bbe] | Then David went to rest with his fathers, and his body was put into the earth in the town of David.
2:11 | [cbgb] | 大卫作以色列王四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。 < | >
 | [niv] | He had reigned forty years over Israel--seven years in Hebron and thirty-three in Jerusalem.
 | [asv] | And the days that David reigned over Israel were forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [jnd] | And the days that David reigned over Israel were forty years: he reigned seven years in Hebron, and he reigned thirty-three years in Jerusalem.
 | [kjv] | And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [nwb] | And the days that David reigned over Israel forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [rsv] | And the time that David reigned over Israel was forty years; he reigned seven years in Hebron, and thirty-three years in Jerusalem.
 | [web] | The days that David reigned over Israel were forty years; seven years reigned he in Hebron, and thirty-three years reigned he in Jerusalem.
 | [ylt] | and the days that David hath reigned over Israel forty years, in Hebron he hath reigned seven years, and in Jerusalem he hath reigned thirty and three years.
 | [bbe] | David was king over Israel for forty years: for seven years he was king in Hebron and for thirty-three years in Jerusalem.
2:12 | [cbgb] | 所罗门坐他父亲大卫的位，他的国甚是坚固。 < | >
 | [niv] | So Solomon sat on the throne of his father David, and his rule was firmly established.
 | [asv] | And Solomon sat upon the throne of David his father; and his kingdom was established greatly.
 | [jnd] | And Solomon sat on the throne of David his father; and his kingdom was established greatly.
 | [kjv] | Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.
 | [nwb] | Then Solomon was seated upon the throne of David his father; and his kingdom was established greatly.
 | [rsv] | So Solomon sat upon the throne of David his father; and his kingdom was firmly established.
 | [web] | Solomon sat on the throne of David his father; and his kingdom was established greatly.
 | [ylt] | And Solomon hath sat on the throne of David his father, and his kingdom is established greatly,
 | [bbe] | And Solomon took his place on the seat of David his father, and his kingdom was made safe and strong.
2:13 | [cbgb] | 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说，你来是为平安麽？回答说，是为平安。 < | >
 | [niv] | Now Adonijah, the son of Haggith, went to Bathsheba, Solomon's mother. Bathsheba asked him, "Do you come peacefully?" He answered, "Yes, peacefully."
 | [asv] | Then Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
 | [jnd] | And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
 | [kjv] | And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
 | [nwb] | And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? and he said, Peaceably.
 | [rsv] | Then Adoni'jah the son of Haggith came to Bathshe'ba the mother of Solomon. And she said, "Do you come peaceably?" He said, "Peaceably."
 | [web] | Then Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. She said, Come you peaceably? He said, Peaceably.
 | [ylt] | and Adonijah son of Haggith cometh in unto Bath-Sheba, mother of Solomon, and she saith, `Is thy coming peace?' and he saith, `Peace.'
 | [bbe] | Then Adonijah, the son of Haggith, came to Bath-sheba, the mother of Solomon. And she said, Come you in peace? And he said, Yes, in peace.
2:14 | [cbgb] | 又说，我有话对你说。拔示巴说，你说吧。 < | >
 | [niv] | Then he added, "I have something to say to you." "You may say it," she replied.
 | [asv] | He said moreover, I have somewhat to say unto thee. And she said, Say on.
 | [jnd] | And he said, I have something to say to thee. And she said, Speak.
 | [kjv] | He said moreover, I have somewhat to say unto thee. And she said, Say on.
 | [nwb] | He said moreover, I have somewhat to say to thee. And she said, Say on.
 | [rsv] | Then he said, "I have something to say to you." She said, "Say on."
 | [web] | He said moreover, I have somewhat to tell you. She said, Say on.
 | [ylt] | And he saith, `I have a word unto thee,' and she saith, `Speak.'
 | [bbe] | Then he said, I have something to say to you. And she said, Say on.
2:15 | [cbgb] | 亚多尼雅说，你知道国原是归我的，以色列众人也都仰望我作王，不料，国反归了我兄弟，因他得国是出乎耶和华。 < | >
 | [niv] | "As you know," he said, "the kingdom was mine. All Israel looked to me as their king. But things changed, and the kingdom has gone to my brother; for it has come to him from the LORD.
 | [asv] | And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's; for it was his from Jehovah.
 | [jnd] | And he said, Thou knowest that the kingdom was mine, and all Israel had set their faces on me that I should reign; but the kingdom is turned about and is become my brother's, for it was his from Jehovah.
 | [kjv] | And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.
 | [nwb] | And he said, Thou knowest that the kingdom was mine, and all Israel set their faces on me, that I should reign: but the kingdom is turned about, and hath become my brother's: for it was his from the LORD.
 | [rsv] | He said, "You know that the kingdom was mine, and that all Israel fully expected me to reign; however the kingdom has turned about and become my brother's, for it was his from the LORD.
 | [web] | He said, You know that the kingdom was mine, and that all Israel set their faces on me, that I should reign: however the kingdom is turned about, and is become my brother's; for it was his from Yahweh.
 | [ylt] | And he saith, `Thou hast known that the kingdom was mine, and towards me set their faces had all Israel for reigning, and the kingdom is turned round about, and is my brother's, for from Jehovah it was his;
 | [bbe] | And he said, You saw how the kingdom was mine, and all Israel had the idea that I would be their king; but now the kingdom is turned about, and has become my brother's, for it was given to him by the Lord.
2:16 | [cbgb] | 现在我有一件事求你，望你不要推辞。拔示巴说，你说吧。 < | >
 | [niv] | Now I have one request to make of you. Do not refuse me." "You may make it," she said.
 | [asv] | And now I ask one petition of thee; deny me not. And she said unto him, Say on.
 | [jnd] | And now I ask one petition of thee; refuse me not. And she said to him, Speak.
 | [kjv] | And now I ask one petition of thee, deny me not. And she said unto him, Say on.
 | [nwb] | And now I ask one petition of thee, deny me not. And she said to him, Say on.
 | [rsv] | And now I have one request to make of you; do not refuse me." She said to him, "Say on."
 | [web] | Now I ask one petition of you; don't deny me. She said to him, Say on.
 | [ylt] | and now, one petition I am asking of thee -- turn not back my face;' and she saith unto him, `Speak.'
 | [bbe] | Now I have one request to make to you, and do not say, No, to me. And she said to him, Say on.
2:17 | [cbgb] | 他说，求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。 < | >
 | [niv] | So he continued, "Please ask King Solomon--he will not refuse you--to give me Abishag the Shunammite as my wife."
 | [asv] | And he said, Speak, I pray thee, unto Solomon the king (for he will not say thee nay), that he give me Abishag the Shunammite to wife.
 | [jnd] | And he said, Speak, I pray thee, to Solomon the king -- for he will not refuse thee -- that he give me Abishag the Shunammite as wife.
 | [kjv] | And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.
 | [nwb] | And he said, Speak, I pray thee, to Solomon the king, (for he will not say to thee no,) that he give me Abishag the Shunamite for a wife.
 | [rsv] | And he said, "Pray ask King Solomon--he will not refuse you--to give me Ab'ishag the Shu'nammite as my wife."
 | [web] | He said, Please speak to Solomon the king (for he will not tell you 'no'), that he give me Abishag the Shunammite as wife.
 | [ylt] | And he saith, `Speak, I pray thee, to Solomon the king, for he doth not turn back thy face, and he doth give to me Abishag the Shunammite for a wife.'
 | [bbe] | Then he said, Will you go to Solomon the king (for he will not say, No, to you) and put before him my request that he will give me Abishag the Shunammite for a wife?
2:18 | [cbgb] | 拔示巴说，好，我必为你对王提说。 < | >
 | [niv] | "Very well," Bathsheba replied, "I will speak to the king for you."
 | [asv] | And Bath-sheba said, Well; I will speak for thee unto the king.
 | [jnd] | And Bathsheba said, Well, I will speak for thee to the king.
 | [kjv] | And Bathsheba said, Well; I will speak for thee unto the king.
 | [nwb] | And Bath-sheba said, Well; I will speak for thee to the king.
 | [rsv] | Bathshe'ba said, "Very well; I will speak for you to the king."
 | [web] | Bath-sheba said, Well; I will speak for you to the king.
 | [ylt] | And Bath-Sheba saith, `Good; I do speak for thee unto the king.'
 | [bbe] | And Bath-sheba said, Good! I will make your request to the king.
2:19 | [cbgb] | 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。 < | >
 | [niv] | When Bathsheba went to King Solomon to speak to him for Adonijah, the king stood up to meet her, bowed down to her and sat down on his throne. He had a throne brought for the king's mother, and she sat down at his right hand.
 | [asv] | Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a throne to be set for the king's mother; and she sat on his right hand.
 | [jnd] | And Bathsheba went to king Solomon, to speak to him for Adonijah. And the king rose up to meet her, and bowed himself to her, and sat down on his throne; and he caused a throne to be set for the king's mother, and she sat on his right hand.
 | [kjv] | Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.
 | [nwb] | Bath-sheba therefore went to king Solomon, to speak to him for Adonijah. And the king rose up to meet her, and bowed himself to her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.
 | [rsv] | So Bathshe'ba went to King Solomon, to speak to him on behalf of Adoni'jah. And the king rose to meet her, and bowed down to her; then he sat on his throne, and had a seat brought for the king's mother; and she sat on his right.
 | [web] | Bath-sheba therefore went to king Solomon, to speak to him for Adonijah. The king rose up to meet her, and bowed himself to her, and sat down on his throne, and caused a throne to be set for the king's mother; and she sat on his right hand.
 | [ylt] | And Bath-Sheba cometh in unto king Solomon to speak to him for Adonijah, and the king riseth to meet her, and boweth himself to her, and sitteth on his throne, and placeth a throne for the mother of the king, and she sitteth at his right hand.
 | [bbe] | So Bath-sheba went to King Solomon to have talk with him on Adonijah's account. And the king got up to come to her, and went down low to the earth before her; then he took his place on the king's seat and had a seat made ready for the king's mother and she took her place at his right hand.
2:20 | [cbgb] | 拔示巴说，我有一件小事求你，望你不要推辞。王说，请母亲说，我必不推辞。 < | >
 | [niv] | "I have one small request to make of you," she said. "Do not refuse me." The king replied, "Make it, my mother; I will not refuse you."
 | [asv] | Then she said, I ask one small petition of thee; deny me not. And the king said unto her, Ask on, my mother; for I will not deny thee.
 | [jnd] | Then she said, I desire one small petition of thee; refuse me not. And the king said to her, Ask, my mother, for I will not refuse thee.
 | [kjv] | Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.
 | [nwb] | Then she said, I desire one small petition of thee; , deny me not. And the king said to her, Ask on, my mother: for I will not deny thee.
 | [rsv] | Then she said, "I have one small request to make of you; do not refuse me." And the king said to her, "Make your request, my mother; for I will not refuse you."
 | [web] | Then she said, I ask one small petition of you; don't deny me. The king said to her, Ask on, my mother; for I will not deny you.
 | [ylt] | And she saith, `One small petition I ask of thee, turn not back my face;' and the king saith to her, `Ask, my mother, for I do not turn back thy face.'
 | [bbe] | Then she said, I have one small request to make to you; do not say, No, to me. And the king said, Say on, my mother, for I will not say, No, to you.
2:21 | [cbgb] | 拔示巴说，求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。 < | >
 | [niv] | So she said, "Let Abishag the Shunammite be given in marriage to your brother Adonijah."
 | [asv] | And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
 | [jnd] | And she said, Let Abishag the Shunammite be given to Adonijah thy brother as wife.
 | [kjv] | And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
 | [nwb] | And she said, Let Abishag the Shunamite be given to Adonijah thy brother for a wife.
 | [rsv] | She said, "Let Ab'ishag the Shu'nammite be given to Adoni'jah your brother as his wife."
 | [web] | She said, Let Abishag the Shunammite be given to Adonijah your brother as wife.
 | [ylt] | And she saith, `Let Abishag the Shunammite be given to Adonijah thy brother for a wife.'
 | [bbe] | And she said, Let Abishag the Shunammite be given to Adonijah your brother for a wife.
2:22 | [cbgb] | 所罗门王对他母亲说，为何单替他求书念的女子亚比煞呢？也可以为他求国吧。他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。 < | >
 | [niv] | King Solomon answered his mother, "Why do you request Abishag the Shunammite for Adonijah? You might as well request the kingdom for him--after all, he is my older brother--yes, for him and for Abiathar the priest and Joab son of Zeruiah!"
 | [asv] | And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [jnd] | And king Solomon answered and said to his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [kjv] | And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [nwb] | And king Solomon answered and said to his mother, And why dost thou ask Abishag the Shunamite for Adonijah? ask for him the kingdom also; for he my elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [rsv] | King Solomon answered his mother, "And why do you ask Ab'ishag the Shu'nammite for Adoni'jah? Ask for him the kingdom also; for he is my elder brother, and on his side are Abi'athar the priest and Jo'ab the son of Zeru'iah."
 | [web] | King Solomon answered his mother, Why do you ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is my elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [ylt] | And king Solomon answereth and saith to his mother, `And why art thou asking Abishag the Shunammite for Adonijah? also ask for him the kingdom -- for he mine elder brother -- even for him, and for Abiathar the priest, and for Joab son of Zeruiah.'
 | [bbe] | Then King Solomon made answer and said to his mother, Why are you requesting me to give Abishag the Shunammite to Adonijah? Take the kingdom for him in addition, for he is my older brother, and Abiathar the priest and Joab, the son of Zeruiah, are on his side.
2:23 | [cbgb] | 所罗门王就指着耶和华起誓说，亚多尼雅这话是自己送命，不然，愿 神重重地降罚与我。 < | >
 | [niv] | Then King Solomon swore by the LORD: "May God deal with me, be it ever so severely, if Adonijah does not pay with his life for this request!
 | [asv] | Then king Solomon sware by Jehovah, saying, God do so to me, and more also, if Adonijah hath not spoken this word against his own life.
 | [jnd] | And king Solomon swore by Jehovah saying, God do so to me, and more also, -- Adonijah has spoken this word against his own life!
 | [kjv] | Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.
 | [nwb] | Then king Solomon swore by the LORD, saying, God do so to me, and more also, if Adonijah hath not spoken this word against his own life.
 | [rsv] | Then King Solomon swore by the LORD, saying, "God do so to me and more also if this word does not cost Adoni'jah his life!
 | [web] | Then king Solomon swore by Yahweh, saying, God do so to me, and more also, if Adonijah has not spoken this word against his own life.
 | [ylt] | And king Solomon sweareth by Jehovah, saying, `Thus doth God to me, and thus He doth add -- surely against his soul hath Adonijah spoken this word;
 | [bbe] | Then King Solomon took an oath by the Lord, saying, May God's punishment be on me if Adonijah does not give payment for these words with his life.
2:24 | [cbgb] | 耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室。现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。 < | >
 | [niv] | And now, as surely as the LORD lives--he who has established me securely on the throne of my father David and has founded a dynasty for me as he promised--Adonijah shall be put to death today!"
 | [asv] | Now therefore as Jehovah liveth, who hath established me, and set me on the throne of David my father, and who hath made me a house, as he promised, surely Adonijah shall be put to death this day.
 | [jnd] | And now Jehovah liveth, who has established me, and set me on the throne of David my father, and who has made me a house, as he promised, Adonijah shall be put to death this day.
 | [kjv] | Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.
 | [nwb] | Now therefore, the LORD liveth, who hath established me, and set me on the throne of David my father, and who hath made me a house, as he promised, Adonijah shall be put to death this day.
 | [rsv] | Now therefore as the LORD lives, who has established me, and placed me on the throne of David my father, and who has made me a house, as he promised, Adoni'jah shall be put to death this day."
 | [web] | Now therefore as Yahweh lives, who has established me, and set me on the throne of David my father, and who has made me a house, as he promised, surely Adonijah shall be put to death this day.
 | [ylt] | and now, Jehovah liveth, who hath established me, and causeth me to sit on the throne of David my father, and who hath made for me an house as He spake -- surely to-day is Adonijah put to death.'
 | [bbe] | Now by the living Lord, who has given me my place on the seat of David my father, and made me one of a line of kings, as he gave me his word, truly Adonijah will be put to death this day.
2:25 | [cbgb] | 于是所罗门王差遣耶何耶大的儿子比拿雅，将亚多尼雅杀死。 < | >
 | [niv] | So King Solomon gave orders to Benaiah son of Jehoiada, and he struck down Adonijah and he died.
 | [asv] | And king Solomon sent by Benaiah the son of Jehoiada; and he fell upon him, so that he died.
 | [jnd] | And king Solomon sent by the hand of Benaiah the son of Jehoiada; who fell on him, that he died.
 | [kjv] | And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.
 | [nwb] | And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.
 | [rsv] | So King Solomon sent Benai'ah the son of Jehoi'ada; and he struck him down, and he died.
 | [web] | King Solomon sent by Benaiah the son of Jehoiada; and he fell on him, so that he died.
 | [ylt] | And king Solomon sendeth by the hand of Benaiah son of Jehoiada, and he falleth upon him, and he dieth.
 | [bbe] | And King Solomon sent Benaiah, the son of Jehoiada, and he made an attack on him and put him to death.
2:26 | [cbgb] | 王对祭司亚比亚他说，你回亚拿突归自己的田地去吧。你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。 < | >
 | [niv] | To Abiathar the priest the king said, "Go back to your fields in Anathoth. You deserve to die, but I will not put you to death now, because you carried the ark of the Sovereign LORD before my father David and shared all my father's hardships."
 | [asv] | And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord Jehovah before David my father, and because thou wast afflicted in all wherein my father was afflicted.
 | [jnd] | And the king said to Abiathar the priest, Go to Anathoth, to thine own fields; for thou art worthy of death; but I will not at this time put thee to death, because thou didst bear the ark of Adonai Jehovah before David my father, and because thou hast been afflicted in all wherein my father was afflicted.
 | [kjv] | And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the LORD God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.
 | [nwb] | And to Abiathar the priest said the king, Depart to Anathoth, to thy own fields; for thou worthy of death: but I will not at this time put thee to death, because thou didst bear the ark of the Lord GOD before David my father, and because thou hast been afflicted in all in which my father was afflicted.
 | [rsv] | And to Abi'athar the priest the king said, "Go to An'athoth, to your estate; for you deserve death. But I will not at this time put you to death, because you bore the ark of the Lord GOD before David my father, and because you shared in all the affliction of my father."
 | [web] | To Abiathar the priest said the king, Get you to Anathoth, to your own fields; for you are worthy of death: but I will not at this time put you to death, because you bear the ark of the Lord Yahweh before David my father, and because you were afflicted in all in which my father was afflicted.
 | [ylt] | And to Abiathar the priest said the king, `To Anathoth go, unto thy fields; for a man of death thou , but in this day I do not put thee to death, because thou hast borne the ark of the Lord Jehovah before David my father, and because thou wast afflicted in all that my father was afflicted in.'
 | [bbe] | And to Abiathar the priest the king said, Go to Anathoth, to your fields; for death would be your right reward; but I will not put you to death now, because you took up the ark of the Lord God before David my father, and you were with him in all his troubles.
2:27 | [cbgb] | 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。 < | >
 | [niv] | So Solomon removed Abiathar from the priesthood of the LORD, fulfilling the word the LORD had spoken at Shiloh about the house of Eli.
 | [asv] | So Solomon thrust out Abiathar from being priest unto Jehovah, that he might fulfil the word of Jehovah, which he spake concerning the house of Eli in Shiloh.
 | [jnd] | And Solomon thrust out Abiathar from being priest to Jehovah, to fulfil the word of Jehovah, which he had spoken concerning the house of Eli in Shiloh.
 | [kjv] | So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.
 | [nwb] | So Solomon removed Abiathar from being priest to the LORD; that he might fulfill the word of the LORD, which he spoke concerning the house of Eli in Shiloh.
 | [rsv] | So Solomon expelled Abi'athar from being priest to the LORD, thus fulfilling the word of the LORD which he had spoken concerning the house of Eli in Shiloh.
 | [web] | So Solomon thrust out Abiathar from being priest to Yahweh, that he might fulfill the word of Yahweh, which he spoke concerning the house of Eli in Shiloh.
 | [ylt] | And Solomon casteth out Abiathar from being priest to Jehovah, to fulfil the word of Jehovah which He spake concerning the house of Eli in Shiloh.
 | [bbe] | So Solomon let Abiathar be priest no longer, so that he might make the word of the Lord come true which he said about the sons of Eli in Shiloh.
2:28 | [cbgb] | 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。 < | >
 | [niv] | When the news reached Joab, who had conspired with Adonijah though not with Absalom, he fled to the tent of the LORD and took hold of the horns of the altar.
 | [asv] | And the tidings came to Joab; for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the Tent of Jehovah, and caught hold on the horns of the altar.
 | [jnd] | And the report came to Joab (for Joab had turned after Adonijah, though he had not turned after Absalom); and Joab fled to the tent of Jehovah, and caught hold of the horns of the altar.
 | [kjv] | Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.
 | [nwb] | Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled to the tabernacle of the LORD, and caught hold on the horns of the altar.
 | [rsv] | When the news came to Jo'ab--for Jo'ab had supported Adoni'jah although he had not supported Ab'salom--Jo'ab fled to the tent of the LORD and caught hold of the horns of the altar.
 | [web] | The news came to Joab; for Joab had turned after Adonijah, though he didn't turn after Absalom. Joab fled to the Tent of Yahweh, and caught hold on the horns of the altar.
 | [ylt] | And the report hath come unto Joab -- for Joab hath turned aside after Adonijah, though after Absalom he did not turn aside -- and Joab fleeth unto the tent of Jehovah, and layeth hold on the horns of the altar.
 | [bbe] | And news of this came to Joab; for Joab had been one of Adonijah's supporters, though he had not been on Absalom's side. Then Joab went in flight to the Tent of the Lord, and put his hands on the horns of the altar.
2:29 | [cbgb] | 有人告诉所罗门王说，约押逃到耶和华的帐幕，现今在祭坛的旁边。所罗门就差遣耶何耶大的儿子比拿雅，说，你去将他杀死。 < | >
 | [niv] | King Solomon was told that Joab had fled to the tent of the LORD and was beside the altar. Then Solomon ordered Benaiah son of Jehoiada, "Go, strike him down!"
 | [asv] | And it was told king Solomon, Joab is fled unto the Tent of Jehovah, and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
 | [jnd] | And it was told king Solomon that Joab had fled to the tent of Jehovah; and behold, he is by the altar. And Solomon sent Benaiah the son of Jehoiada, saying, Go, fall on him.
 | [kjv] | And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
 | [nwb] | And it was told to king Solomon that Joab had fled to the tabernacle of the LORD; and behold, by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
 | [rsv] | And when it was told King Solomon, "Jo'ab has fled to the tent of the LORD, and behold, he is beside the altar," Solomon sent Benai'ah the son of Jehoi'ada, saying, "Go, strike him down."
 | [web] | It was told king Solomon, Joab is fled to the Tent of Yahweh, and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall on him.
 | [ylt] | And it is declared to king Solomon that Joab hath fled unto the tent of Jehovah, and lo, near the altar; and Solomon sendeth Benaiah son of Jehoiada, saying, `Go, fall upon him.'
 | [bbe] | And they said to King Solomon, Joab has gone in flight to the Tent of the Lord and is by the altar. Then Solomon sent Benaiah, the son of Jehoiada, saying, Go, make an attack on him.
2:30 | [cbgb] | 比拿雅来到耶和华的帐幕，对约押说，王吩咐说，你出来吧。他说，我不出去，我要死在这里。比拿雅就去回覆王，说约押如此如此回答我。 < | >
 | [niv] | So Benaiah entered the tent of the LORD and said to Joab, "The king says, `Come out!'" But he answered, "No, I will die here." Benaiah reported to the king, "This is how Joab answered me."
 | [asv] | And Benaiah came to the Tent of Jehovah, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [jnd] | And Benaiah came to the tent of Jehovah and said to him, Thus saith the king: Come forth. And he said, No; for I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [kjv] | And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [nwb] | And Benaiah came to the tabernacle of the LORD, and said to him, Thus saith the king, Come forth. And he said, No; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [rsv] | So Benai'ah came to the tent of the LORD, and said to him, "The king commands, 'Come forth.'" But he said, "No, I will die here." Then Benai'ah brought the king word again, saying, "Thus said Jo'ab, and thus he answered me."
 | [web] | Benaiah came to the Tent of Yahweh, and said to him, Thus says the king, Come forth. He said, No; but I will die here. Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [ylt] | And Benaiah cometh in unto the tent of Jehovah, and saith unto him, `Thus said the king, Come out;' and he saith, `Nay, but here I die.' And Benaiah bringeth back the king word, saying, `Thus spake Joab, yea, thus he answered me.'
 | [bbe] | And Benaiah came to the Tent of the Lord and said to him, The king says, Come out. And he said, No; but let death come to me here. And Benaiah went back to the king and gave him word of the answer which Joab had given.
2:31 | [cbgb] | 王说，你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。 < | >
 | [niv] | Then the king commanded Benaiah, "Do as he says. Strike him down and bury him, and so clear me and my father's house of the guilt of the innocent blood that Joab shed.
 | [asv] | And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the blood, which Joab shed without cause, from me and from my father's house.
 | [jnd] | And the king said to him, Do as he has said, and fall upon him, and bury him; and take away the innocent blood, which Joab shed, from me and from the house of my father.
 | [kjv] | And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.
 | [nwb] | And the king said to him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood which Joab shed, from me, and from the house of my father.
 | [rsv] | The king replied to him, "Do as he has said, strike him down and bury him; and thus take away from me and from my father's house the guilt for the blood which Jo'ab shed without cause.
 | [web] | The king said to him, Do as he has said, and fall on him, and bury him; that you may take away the blood, which Joab shed without cause, from me and from my father's house.
 | [ylt] | And the king saith to him, `Do as he hath spoken, and fall upon him, and thou hast buried him, and turned aside the causeless blood which Joab shed, from off me, and from off the house of my father;
 | [bbe] | And the king said, Do as he has said and make an attack on him there, and put his body into the earth; so that you may take away from me and from my family the blood of one put to death by Joab without cause.
2:32 | [cbgb] | 耶和华必使约押流人血的罪归到他自己的头上。因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。 < | >
 | [niv] | The LORD will repay him for the blood he shed, because without the knowledge of my father David he attacked two men and killed them with the sword. Both of them--Abner son of Ner, commander of Israel's army, and Amasa son of Jether, commander of Judah's army--were better men and more upright than he.
 | [asv] | And Jehovah will return his blood upon his own head, because he fell upon two men more righteous and better than he, and slew them with the sword, and my father David knew it not, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [jnd] | And Jehovah shall requite the blood which he shed upon his own head, because he fell upon two men more righteous and better than he, and slew them with the sword, without my father David's knowledge: Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [kjv] | And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [nwb] | And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing , , Abner the son of Ner captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [rsv] | The LORD will bring back his bloody deeds upon his own head, because, without the knowledge of my father David, he attacked and slew with the sword two men more righteous and better than himself, Abner the son of Ner, commander of the army of Israel, and Ama'sa the son of Jether, commander of the army of Judah.
 | [web] | Yahweh will return his blood on his own head, because he fell on two men more righteous and better than he, and killed them with the sword, and my father David didn't know it, , Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [ylt] | and Jehovah hath turned back his blood on his own head, who hath fallen on two men more righteous and better than he, and slayeth them with the sword, -- and my father David knew not -- Abner son of Ner, head of the host of Israel, and Amasa son of Jether, head of the host of Judah;
 | [bbe] | And the Lord will send back his blood on his head, because of the attack he made on two men more upright and better than himself, putting them to the sword without my father's knowledge; even Abner, the son of Ner, captain of the army of Israel, and Amasa, the son of Jether, captain of the army of Judah.
2:33 | [cbgb] | 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远。惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。 < | >
 | [niv] | May the guilt of their blood rest on the head of Joab and his descendants forever. But on David and his descendants, his house and his throne, may there be the LORD's peace forever."
 | [asv] | So shall their blood return upon the head of Joab, and upon the head of his seed for ever: but unto David, and unto his seed, and unto his house, and unto his throne, shall there be peace for ever from Jehovah.
 | [jnd] | And their blood shall be requited upon the head of Joab, and upon the head of his seed for ever; but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from Jehovah.
 | [kjv] | Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.
 | [nwb] | Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace forever from the LORD.
 | [rsv] | So shall their blood come back upon the head of Jo'ab and upon the head of his descendants for ever; but to David, and to his descendants, and to his house, and to his throne, there shall be peace from the LORD for evermore."
 | [web] | So shall their blood return on the head of Joab, and on the head of his seed forever: but to David, and to his seed, and to his house, and to his throne, shall there be peace for ever from Yahweh.
 | [ylt] | yea, turned back hath their blood on the head of Joab, and on the head of his seed to the age; and for David, and for his seed, and for his house, and for his throne, there is peace unto the age, from Jehovah.'
 | [bbe] | So their blood will be on the head of Joab, and on the head of his seed for ever; but for David and his seed and his family and the seat of his kingdom, there will be peace for ever from the Lord.
2:34 | [cbgb] | 于是耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓（原文作房屋）里。 < | >
 | [niv] | So Benaiah son of Jehoiada went up and struck down Joab and killed him, and he was buried on his own land in the desert.
 | [asv] | Then Benaiah the son of Jehoiada went up, and fell upon him, and slew him; and he was buried in his own house in the wilderness.
 | [jnd] | And Benaiah the son of Jehoiada went up and fell upon him, and put him to death; and he was buried in his own house in the wilderness.
 | [kjv] | So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.
 | [nwb] | So Benaiah the son of Jehoiada went, and fell upon him, and slew him: and he was buried in his own house in the wilderness.
 | [rsv] | Then Benai'ah the son of Jehoi'ada went up, and struck him down and killed him; and he was buried in his own house in the wilderness.
 | [web] | Then Benaiah the son of Jehoiada went up, and fell on him, and killed him; and he was buried in his own house in the wilderness.
 | [ylt] | And Benaiah son of Jehoiada goeth up and falleth upon him, and putteth him to death, and he is buried in his own house in the wilderness,
 | [bbe] | So Benaiah, the son of Jehoiada, went up, and falling on him, put him to death; and his body was put to rest in his house in the waste land.
2:35 | [cbgb] | 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。 < | >
 | [niv] | The king put Benaiah son of Jehoiada over the army in Joab's position and replaced Abiathar with Zadok the priest.
 | [asv] | And the king put Benaiah the son of Jehoiada in his room over the host; and Zadok the priest did the king put in the room of Abiathar.
 | [jnd] | And the king put Benaiah the son of Jehoiada in his stead over the host; and Zadok the priest the king put in the stead of Abiathar.
 | [kjv] | And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.
 | [nwb] | And the king put Benaiah the son of Jehoiada in his room over the army: and Zadok the priest the king put in the room of Abiathar.
 | [rsv] | The king put Benai'ah the son of Jehoi'ada over the army in place of Jo'ab, and the king put Zadok the priest in the place of Abi'athar.
 | [web] | The king put Benaiah the son of Jehoiada in his room over the host; and Zadok the priest did the king put in the room of Abiathar.
 | [ylt] | and the king putteth Benaiah son of Jehoiada in his stead over the host, and Zadok the priest hath the king put in the stead of Abiathar.
 | [bbe] | And the king put Benaiah, the son of Jehoiada, in his place over the army; and Zadok the priest he put in the place of Abiathar.
2:36 | [cbgb] | 王差遣人将示每召来，对他说，你要在耶路撒冷建造房屋居住，不可出来往别处去。 < | >
 | [niv] | Then the king sent for Shimei and said to him, "Build yourself a house in Jerusalem and live there, but do not go anywhere else.
 | [asv] | And the king sent and called for Shimei, and said unto him, Build thee a house in Jerusalem, and dwell there, and go not forth thence any whither.
 | [jnd] | And the king sent and called for Shimei, and said to him, Build thee a house in Jerusalem, and abide there, and go not forth thence anywhere.
 | [kjv] | And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.
 | [nwb] | And the king sent and called for Shimei, and said to him, Build thee a house in Jerusalem, and dwell there, and go not forth thence to any place whatever.
 | [rsv] | Then the king sent and summoned Shim'e-i, and said to him, "Build yourself a house in Jerusalem, and dwell there, and do not go forth from there to any place whatever.
 | [web] | The king sent and called for Shimei, and said to him, Build yourself a house in Jerusalem, and dwell there, and don't go forth from there any where.
 | [ylt] | And the king sendeth and calleth for Shimei, and saith to him, `Build for thee a house in Jerusalem, and thou hast dwelt there, and dost not go out thence any where;
 | [bbe] | Then the king sent for Shimei, and said to him, Make a house for yourself in Jerusalem and keep there and go to no other place.
2:37 | [cbgb] | 你当确实地知道，你何日出来过汲沦溪，何日必死。你的罪（原文作血）必归到自己的头上。 < | >
 | [niv] | The day you leave and cross the Kidron Valley, you can be sure you will die; your blood will be on your own head."
 | [asv] | For on the day thou goest out, and passest over the brook Kidron, know thou for certain that thou shalt surely die: thy blood shall be upon thine own head.
 | [jnd] | And it shall be that on the day thou goest forth, and passest over the torrent of Kidron, ... know for certain that thou shalt surely die: thy blood shall be upon thine own head.
 | [kjv] | For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.
 | [nwb] | For it shall be, on the day thou shalt go out, and pass over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thy own head.
 | [rsv] | For on the day you go forth, and cross the brook Kidron, know for certain that you shall die; your blood shall be upon your own head."
 | [web] | For on the day you go out, and pass over the brook Kidron, know you for certain that you shall surely die: your blood shall be on your own head.
 | [ylt] | and it hath been, in the day of thy going out, and thou hast passed over the brook Kidron, thou dost certainly know that thou dost surely die -- thy blood is on thy head.'
 | [bbe] | For be certain that on the day when you go out and go over the stream Kidron, death will overtake you: and your blood will be on your head.
2:38 | [cbgb] | 示每对王说，这话甚好。我主我王怎样说，仆人必怎样行。于是示每多日住在耶路撒冷。 < | >
 | [niv] | Shimei answered the king, "What you say is good. Your servant will do as my lord the king has said." And Shimei stayed in Jerusalem for a long time.
 | [asv] | And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
 | [jnd] | And Shimei said to the king, The saying is good: as my lord the king has said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
 | [kjv] | And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
 | [nwb] | And Shimei said to the king, The saying good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
 | [rsv] | And Shim'e-i said to the king, "What you say is good; as my lord the king has said, so will your servant do." So Shim'e-i dwelt in Jerusalem many days.
 | [web] | Shimei said to the king, The saying is good: as my lord the king has said, so will your servant do. Shimei lived in Jerusalem many days.
 | [ylt] | And Shimei saith to the king, `The word good; as my lord the king hath spoken so doth thy servant do;' and Shimei dwelleth in Jerusalem many days.
 | [bbe] | And Shimei said to the king, Very well! as my lord the king has said, so will your servant do. And for a long time Shimei went on living in Jerusalem.
2:39 | [cbgb] | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说，你的仆人在迦特。 < | >
 | [niv] | But three years later, two of Shimei's slaves ran off to Achish son of Maacah, king of Gath, and Shimei was told, "Your slaves are in Gath."
 | [asv] | And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish, son of Maacah, king of Gath. And they told Shimei, saying, Behold, thy servants are in Gath.
 | [jnd] | And it came to pass at the end of three years, that two servants of Shimei's ran away to Achish son of Maachah, king of Gath. And they told Shimei saying, Behold, thy servants are in Gath.
 | [kjv] | And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.
 | [nwb] | And it came to pass at the end of three years, that two of the servants of Shimei ran away to Achish son of Maachah king of Gath: and they told Shimei, saying, behold, thy servants are in Gath.
 | [rsv] | But it happened at the end of three years that two of Shim'e-i's slaves ran away to Achish, son of Ma'acah, king of Gath. And when it was told Shim'e-i, "Behold, your slaves are in Gath,"
 | [web] | It happened at the end of three years, that two of the servants of Shimei ran away to Achish, son of Maacah, king of Gath. They told Shimei, saying, Behold, your servants are in Gath.
 | [ylt] | And it cometh to pass, at the end of three years, that flee do two of the servants of Shimei unto Achish son of Maachah, king of Gath, and they declare to Shimei, saying, `Lo, thy servants in Gath;'
 | [bbe] | But after three years, two of the servants of Shimei went in flight to Achish, son of Maacah, king of Gath. And word was given to Shimei that his servants had gone to Gath.
2:40 | [cbgb] | 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。 < | >
 | [niv] | At this, he saddled his donkey and went to Achish at Gath in search of his slaves. So Shimei went away and brought the slaves back from Gath.
 | [asv] | And Shimei arose, and saddled his ass, and went to Gath to Achish, to seek his servants; and Shimei went, and brought his servants from Gath.
 | [jnd] | Then Shimei arose, and saddled his ass, and went to Gath, to Achish, to seek his servants; and Shimei went, and brought his servants from Gath.
 | [kjv] | And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.
 | [nwb] | And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went and brought his servants from Gath.
 | [rsv] | Shim'e-i arose and saddled an ass, and went to Gath to Achish, to seek his slaves; Shim'e-i went and brought his slaves from Gath.
 | [web] | Shimei arose, and saddled his donkey, and went to Gath to Achish, to seek his servants; and Shimei went, and brought his servants from Gath.
 | [ylt] | and Shimei riseth, and saddleth his ass, and goeth to Gath, unto Achish, to seek his servants, and Shimei goeth and bringeth his servants from Gath.
 | [bbe] | Then Shimei got up, and making ready his ass, he went to Gath, to Achish, in search of his servants; and he sent and got them from Gath.
2:41 | [cbgb] | 有人告诉所罗门说，示每出耶路撒冷往迦特去，回来了。 < | >
 | [niv] | When Solomon was told that Shimei had gone from Jerusalem to Gath and had returned,
 | [asv] | And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
 | [jnd] | And it was told Solomon that Shimei had gone from Jerusalem to Gath, and had come again.
 | [kjv] | And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
 | [nwb] | And it was told to Solomon that Shimei had gone from Jerusalem to Gath, and had returned.
 | [rsv] | And when Solomon was told that Shim'e-i had gone from Jerusalem to Gath and returned,
 | [web] | It was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
 | [ylt] | And it is declared to Solomon that Shimei hath gone from Jerusalem to Gath, and doth return,
 | [bbe] | And news was given to Solomon that Shimei had gone from Jerusalem to Gath and had come back again.
2:42 | [cbgb] | 王就差遣人将示每召了来，对他说，我岂不是叫你指着耶和华起誓，并且警戒你说你当确实地知道，你哪日出来往别处去，那日必死麽？你也对我说，这话甚好，我必听从。 < | >
 | [niv] | the king summoned Shimei and said to him, "Did I not make you swear by the LORD and warn you, `On the day you leave to go anywhere else, you can be sure you will die'? At that time you said to me, `What you say is good. I will obey.'
 | [asv] | And the king sent and called for Shimei, and said unto him, Did I not adjure thee by Jehovah, and protest unto thee, saying, Know for certain, that on the day thou goest out, and walkest abroad any whither, thou shalt surely die? and thou saidst unto me, The saying that I have heard is good.
 | [jnd] | And the king sent and called for Shimei, and said to him, Did I not make thee swear by Jehovah, and protest to thee, saying, Know for certain, that on the day thou goest forth, and walkest abroad anywhere, thou shalt surely die? and thou saidst to me, The word that I have heard is good.
 | [kjv] | And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.
 | [nwb] | And the king sent and called for Shimei, and said to him, Did I not make thee to swear by the LORD, and protest to thee, saying, Know for a certain, on the day thou goest out, and walkest any where abroad, that thou shalt surely die? and thou saidst to me, The word I have heard good.
 | [rsv] | the king sent and summoned Shim'e-i, and said to him, "Did I not make you swear by the LORD, and solemnly admonish you, saying, 'Know for certain that on the day you go forth and go to any place whatever, you shall die'? And you said to me, 'What you say is good; I obey.'
 | [web] | The king sent and called for Shimei, and said to him, Didn't I adjure you by Yahweh, and protest to you, saying, Know for certain, that on the day you go out, and walk abroad any where, you shall surely die? and you said to me, The saying that I have heard is good.
 | [ylt] | and the king sendeth and calleth for Shimei, and saith unto him, `Have I not caused thee to swear by Jehovah -- and I testify against thee, saying, In the day of thy going out, and thou hast gone anywhere, thou dost certainly know that thou dost surely die; and thou sayest unto me, The word I have heard good?
 | [bbe] | Then the king sent for Shimei, and said to him, Did I not make you take an oath by the Lord, protesting to you and saying, Be certain that on the day when you go out from here, wherever you go, death will overtake you? and you said to me, Very well!
2:43 | [cbgb] | 现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢？ < | >
 | [niv] | Why then did you not keep your oath to the LORD and obey the command I gave you?"
 | [asv] | Why then hast thou not kept the oath of Jehovah, and the commandment that I have charged thee with?
 | [jnd] | Why then hast thou not kept the oath of Jehovah, and the commandment that I charged thee with?
 | [kjv] | Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?
 | [nwb] | Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?
 | [rsv] | Why then have you not kept your oath to the LORD and the commandment with which I charged you?"
 | [web] | Why then have you not kept the oath of Yahweh, and the commandment that I have charged you with?
 | [ylt] | and wherefore hast thou not kept the oath of Jehovah, and the charge that I charged upon thee?'
 | [bbe] | Why then have you not kept the oath of the Lord and the order which I gave you?
2:44 | [cbgb] | 王又对示每说，你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。 < | >
 | [niv] | The king also said to Shimei, "You know in your heart all the wrong you did to my father David. Now the LORD will repay you for your wrongdoing.
 | [asv] | The king said moreover to Shimei, Thou knowest all the wickedness which thy heart is privy to, that thou didst to David my father: therefore Jehovah shall return thy wickedness upon thine own head.
 | [jnd] | And the king said to Shimei, Thou knowest all the wickedness of which thy heart is conscious, which thou didst to David my father; and Jehovah returns thy wickedness upon thine own head;
 | [kjv] | The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;
 | [nwb] | The king said moreover to Shimei, Thou knowest all the wickedness which thy heart is privy to, that thou didst to David my father: therefore the LORD will return thy wickedness upon thy own head;
 | [rsv] | The king also said to Shim'e-i, "You know in your own heart all the evil that you did to David my father; so the LORD will bring back your evil upon your own head.
 | [web] | The king said moreover to Shimei, You know all the wickedness which your heart is privy to, that you did to David my father: therefore Yahweh shall return your wickedness on your own head.
 | [ylt] | And the king saith unto Shimei, `Thou hast known all the evil that thy heart hath known, which thou didest to David my father, and Jehovah hath turned back thine evil on thy head,
 | [bbe] | And the king said to Shimei, You have knowledge of all the evil which you did to David my father; and now the Lord has sent back your evil on yourself.
2:45 | [cbgb] | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。 < | >
 | [niv] | But King Solomon will be blessed, and David's throne will remain secure before the LORD forever."
 | [asv] | But king Solomon shall be blessed, and the throne of David shall be established before Jehovah for ever.
 | [jnd] | and king Solomon shall be blessed, and the throne of David shall be established before Jehovah for ever.
 | [kjv] | And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.
 | [nwb] | And king Solomon blessed, and the throne of David shall be established before the LORD for ever.
 | [rsv] | But King Solomon shall be blessed, and the throne of David shall be established before the LORD for ever."
 | [web] | But king Solomon shall be blessed, and the throne of David shall be established before Yahweh forever.
 | [ylt] | and king Solomon blessed, and the throne of David is established before Jehovah unto the age.'
 | [bbe] | But a blessing will be on King Solomon, and the kingdom of David will keep its place before the Lord for ever.
2:46 | [cbgb] | 于是王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。 <
 | [niv] | Then the king gave the order to Benaiah son of Jehoiada, and he went out and struck Shimei down and killed him. The kingdom was now firmly established in Solomon's hands.
 | [asv] | So the king commanded Benaiah the son of Jehoiada; and he went out, and fell upon him, so that he died. And the kingdom was established in the hand of Solomon.
 | [jnd] | And the king commanded Benaiah the son of Jehoiada; who went out and fell upon him, and he died. And the kingdom was established in the hand of Solomon.
 | [kjv] | So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.
 | [nwb] | So the king commanded Benaiah the son of Jehoiada; who went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.
 | [rsv] | Then the king commanded Benai'ah the son of Jehoi'ada; and he went out and struck him down, and he died. So the kingdom was established in the hand of Solomon.
 | [web] | So the king commanded Benaiah the son of Jehoiada; and he went out, and fell on him, so that he died. The kingdom was established in the hand of Solomon.
 | [ylt] | And the king chargeth Benaiah son of Jehoiada, and he goeth out and falleth on him, and he dieth, and the kingdom is established in the hand of Solomon.
 | [bbe] | So the king gave orders to Benaiah, the son of Jehoiada; and he went out and, falling on him, put him to death. And Solomon's authority over the kingdom was complete.


Interlinear Bible:1 Kings 3

 列王记上 1 Kings 3 << || >>
3:1 | [cbgb] | 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。 >
 | [niv] | Solomon made an alliance with Pharaoh king of Egypt and married his daughter. He brought her to the City of David until he finished building his palace and the temple of the LORD, and the wall around Jerusalem.
 | [asv] | And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of Jehovah, and the wall of Jerusalem round about.
 | [jnd] | And Solomon allied himself by marriage with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had ended building his own house, and the house of Jehovah, and the wall of Jerusalem round about.
 | [kjv] | And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.
 | [nwb] | And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem on every side.
 | [rsv] | Solomon made a marriage alliance with Pharaoh king of Egypt; he took Pharaoh's daughter, and brought her into the city of David, until he had finished building his own house and the house of the LORD and the wall around Jerusalem.
 | [web] | . Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of Yahweh, and the wall of Jerusalem round about.
 | [ylt] | And Solomon joineth in marriage with Pharaoh king of Egypt, and taketh the daughter of Pharaoh, and bringeth her in unto the city of David, till he completeth to build his own house, and the house of Jehovah, and the wall of Jerusalem round about.
 | [bbe] | Solomon became the son-in-law of Pharaoh, king of Egypt, and took Pharaoh's daughter as his wife, keeping her in the town of David, till the house he was building for himself, and the house of the Lord and the wall round Jerusalem, were complete.
3:2 | [cbgb] | 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。 < | >
 | [niv] | The people, however, were still sacrificing at the high places, because a temple had not yet been built for the Name of the LORD.
 | [asv] | Only the people sacrificed in the high places, because there was no house built for the name of Jehovah until those days.
 | [jnd] | Only, the people sacrificed on the high places; for there was no house built to the name of Jehovah, until those days.
 | [kjv] | Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.
 | [nwb] | Only the people sacrificed in high places, because there was no house built to the name of the LORD, until those days.
 | [rsv] | The people were sacrificing at the high places, however, because no house had yet been built for the name of the LORD.
 | [web] | Only the people sacrificed in the high places, because there was no house built for the name of Yahweh until those days.
 | [ylt] | Only, the people are sacrificing in high places, for there hath not been built a house for the name of Jehovah till those days.
 | [bbe] | But all this time the people were making their offerings in the high places, because no house had been put up to the name of the Lord till those days.
3:3 | [cbgb] | 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。 < | >
 | [niv] | Solomon showed his love for the LORD by walking according to the statutes of his father David, except that he offered sacrifices and burned incense on the high places.
 | [asv] | And Solomon loved Jehovah, walking in the statutes of David his father: only he sacrificed and burnt incense in the high places.
 | [jnd] | And Solomon loved Jehovah, walking in the statutes of David his father; only, he sacrificed and burned incense on the high places.
 | [kjv] | And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.
 | [nwb] | And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.
 | [rsv] | Solomon loved the LORD, walking in the statutes of David his father; only, he sacrificed and burnt incense at the high places.
 | [web] | Solomon loved Yahweh, walking in the statutes of David his father: only he sacrificed and burnt incense in the high places.
 | [ylt] | And Solomon loveth Jehovah, to walk in the statutes of David his father -- only, in high places he is sacrificing and making perfume --
 | [bbe] | And Solomon, in his love for the Lord, kept the laws of David his father; but he made offerings and let them go up in smoke on the high places.
3:4 | [cbgb] | 所罗门王上基遍去献祭。因为在那里有极大（或作出名）的邱坛，他在那坛上献一千牺牲作燔祭。 < | >
 | [niv] | The king went to Gibeon to offer sacrifices, for that was the most important high place, and Solomon offered a thousand burnt offerings on that altar.
 | [asv] | And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt-offerings did Solomon offer upon that altar.
 | [jnd] | And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt-offerings did Solomon offer up upon that altar.
 | [kjv] | And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.
 | [nwb] | And the king went to Gibeon to sacrifice there; for that the great high place: a thousand burnt-offerings did Solomon offer upon that altar.
 | [rsv] | And the king went to Gibeon to sacrifice there, for that was the great high place; Solomon used to offer a thousand burnt offerings upon that altar.
 | [web] | The king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer on that altar.
 | [ylt] | and the king goeth to Gibeon, to sacrifice there, for it the great high place; a thousand burnt-offerings cause to ascend doth Solomon on that altar.
 | [bbe] | And the king went to Gibeon to make an offering there, because that was the chief high place: it was Solomon's way to make a thousand burned offerings on that altar.
3:5 | [cbgb] | 在基遍，夜间梦中，耶和华向所罗门显现，对他说，你愿我赐你什么。你可以求。 < | >
 | [niv] | At Gibeon the LORD appeared to Solomon during the night in a dream, and God said, "Ask for whatever you want me to give you."
 | [asv] | In Gibeon Jehovah appeared to Solomon in a dream by night; and God said, Ask what I shall give thee.
 | [jnd] | In Gibeon Jehovah appeared to Solomon in a dream by night; and God said, Ask what I shall give thee.
 | [kjv] | In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.
 | [nwb] | In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.
 | [rsv] | At Gibeon the LORD appeared to Solomon in a dream by night; and God said, "Ask what I shall give you."
 | [web] | In Gibeon Yahweh appeared to Solomon in a dream by night; and God said, Ask what I shall give you.
 | [ylt] | In Gibeon hath Jehovah appeared unto Solomon, in a dream of the night, and God saith, `Ask -- what do I give to thee?'
 | [bbe] | In Gibeon, Solomon had a vision of the Lord in a dream by night; and God said to him, Say what I am to give you.
3:6 | [cbgb] | 所罗门说，你仆人我父亲大卫用诚实，公义，正直的心行在你面前，你就向他大施恩典，又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。 < | >
 | [niv] | Solomon answered, "You have shown great kindness to your servant, my father David, because he was faithful to you and righteous and upright in heart. You have continued this great kindness to him and have given him a son to sit on his throne this very day.
 | [asv] | And Solomon said, Thou hast showed unto thy servant David my father great lovingkindness, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great lovingkindness, that thou hast given him a son to sit on his throne, as it is this day.
 | [jnd] | And Solomon said, Thou hast shewn unto thy servant David my father great loving-kindness, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great loving-kindness, that thou hast given him a son who sits upon his throne, as it is this day.
 | [kjv] | And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.
 | [nwb] | And Solomon said, Thou hast shown to thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as this day.
 | [rsv] | And Solomon said, "Thou hast shown great and steadfast love to thy servant David my father, because he walked before thee in faithfulness, in righteousness, and in uprightness of heart toward thee; and thou hast kept for him this great and steadfast love, and hast given him a son to sit on his throne this day.
 | [web] | Solomon said, You have showed to your servant David my father great lovingkindness, according as he walked before you in truth, and in righteousness, and in uprightness of heart with you; and you have kept for him this great lovingkindness, that you have given him a son to sit on his throne, as it is this day.
 | [ylt] | And Solomon saith, `Thou hast done with Thy servant David my father great kindness, as he walked before Thee in truth and in righteousness, and in uprightness of heart with Thee, and Thou dost keep for him this great kindness, and dost give to him a son sitting on his throne, as this day.
 | [bbe] | And Solomon said, Great was your mercy to David my father, as his life before you was true and upright and his heart was true to you; and you have kept for him this greatest mercy, a son to take his place this day.
3:7 | [cbgb] | 耶和华我的 神阿，如今你使仆人接续我父亲大卫作王。但我是幼童，不知道应当怎样出入。 < | >
 | [niv] | "Now, O LORD my God, you have made your servant king in place of my father David. But I am only a little child and do not know how to carry out my duties.
 | [asv] | And now, O Jehovah my God, thou hast made thy servant king instead of David my father: and I am but a little child; I know not how to go out or come in.
 | [jnd] | And now, Jehovah my God, thou hast made thy servant king instead of David my father; and I am but a little child: I know not to go out and to come in.
 | [kjv] | And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.
 | [nwb] | And now, O LORD my God, thou hast made thy servant king instead of David my father: and I a little child: I know not how to go out or come in.
 | [rsv] | And now, O LORD my God, thou hast made thy servant king in place of David my father, although I am but a little child; I do not know how to go out or come in.
 | [web] | Now, Yahweh my God, you have made your servant king instead of David my father: and I am but a little child; I don't know how to go out or come in.
 | [ylt] | And now, O Jehovah my God, Thou hast caused thy servant to reign instead of David my father; and I a little child, I do not know to go out and to come in;
 | [bbe] | And now, O Lord my God, you have made your servant king in the place of David my father; and I am only a young boy, with no knowledge of how to go out or come in.
3:8 | [cbgb] | 仆人住在你所拣选的民中，这民多得不可胜数。 < | >
 | [niv] | Your servant is here among the people you have chosen, a great people, too numerous to count or number.
 | [asv] | And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
 | [jnd] | And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
 | [kjv] | And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
 | [nwb] | And thy servant in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
 | [rsv] | And thy servant is in the midst of thy people whom thou hast chosen, a great people, that cannot be numbered or counted for multitude.
 | [web] | Your servant is in the midst of your people which you have chosen, a great people, that can't be numbered nor counted for multitude.
 | [ylt] | and Thy servant in the midst of thy people, whom Thou hast chosen, a people numerous, that is not numbered nor counted for multitude,
 | [bbe] | And your servant has round him the people of your selection, a people so great that they may not be numbered, and no account of them may be given.
3:9 | [cbgb] | 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？ < | >
 | [niv] | So give your servant a discerning heart to govern your people and to distinguish between right and wrong. For who is able to govern this great people of yours?"
 | [asv] | Give thy servant therefore an understanding heart to judge thy people, that I may discern between good and evil; for who is able to judge this thy great people?
 | [jnd] | Give therefore to thy servant an understanding heart, to judge thy people, to discern between good and bad; for who is able to judge this thy numerous people?
 | [kjv] | Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?
 | [nwb] | Give therefore to thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?
 | [rsv] | Give thy servant therefore an understanding mind to govern thy people, that I may discern between good and evil; for who is able to govern this thy great people?"
 | [web] | Give your servant therefore an understanding heart to judge your people, that I may discern between good and evil; for who is able to judge this your great people?
 | [ylt] | and Thou hast given to Thy servant an understanding heart, to judge Thy people, to discern between good and evil; for who is able to judge this Thy great people?'
 | [bbe] | Give your servant, then, a wise heart for judging your people, able to see what is good and what evil; for who is able to be the judge of this great people?
3:10 | [cbgb] | 所罗门因为求这事，就蒙主喜悦。 < | >
 | [niv] | The Lord was pleased that Solomon had asked for this.
 | [asv] | And the speech pleased the Lord, that Solomon had asked this thing.
 | [jnd] | And the word pleased the Lord, that Solomon had asked this thing.
 | [kjv] | And the speech pleased the LORD, that Solomon had asked this thing.
 | [nwb] | And the speech pleased the Lord, that Solomon had asked this thing.
 | [rsv] | It pleased the Lord that Solomon had asked this.
 | [web] | The speech pleased the Lord, that Solomon had asked this thing.
 | [ylt] | And the thing is good in the eyes of the Lord, that Solomon hath asked this thing,
 | [bbe] | Now these words and Solomon's request were pleasing to the Lord.
3:11 | [cbgb] | 神对他说，你既然求这事，不为自己求寿，求富，也不求灭绝你仇敌的性命，单求智慧可以听讼， < | >
 | [niv] | So God said to him, "Since you have asked for this and not for long life or wealth for yourself, nor have asked for the death of your enemies but for discernment in administering justice,
 | [asv] | And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life, neither hast asked riches for thyself, nor hast asked the life of thine enemies, but hast asked for thyself understanding to discern justice;
 | [jnd] | And God said to him, Because thou hast asked this thing, and hast not asked for thyself long life, neither hast asked riches for thyself, nor hast asked the life of thine enemies, but hast asked for thyself discernment to understand judgment;
 | [kjv] | And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;
 | [nwb] | And God said to him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thy enemies: but hast asked for thyself understanding to discern judgment;
 | [rsv] | And God said to him, "Because you have asked this, and have not asked for yourself long life or riches or the life of your enemies, but have asked for yourself understanding to discern what is right,
 | [web] | God said to him, Because you have asked this thing, and have not asked for yourself long life, neither have asked riches for yourself, nor have asked the life of your enemies, but have asked for yourself understanding to discern justice;
 | [ylt] | and God saith unto him, `Because that thou hast asked this thing, and hast not asked for thee many days, nor asked for thee riches, nor asked the life of thine enemies, and hast asked for thee discernment to understand judgment,
 | [bbe] | And God said to him, Because your request is for this thing, and not for long life for yourself or for wealth or for the destruction of your haters, but for wisdom to be a judge of causes;
3:12 | [cbgb] | 我就应允你所求的，赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。 < | >
 | [niv] | I will do what you have asked. I will give you a wise and discerning heart, so that there will never have been anyone like you, nor will there ever be.
 | [asv] | behold, I have done according to thy word: lo, I have given thee a wise and an understanding heart; so that there hath been none like thee before thee, neither after thee shall any arise like unto thee.
 | [jnd] | behold, I have done according to thy word: behold, I have given thee a wise and an understanding heart, so that there hath been none like unto thee before thee, neither after thee shall any arise like unto thee.
 | [kjv] | Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.
 | [nwb] | Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there hath been none like thee before thee, neither after thee shall any arise like to thee.
 | [rsv] | behold, I now do according to your word. Behold, I give you a wise and discerning mind, so that none like you has been before you and none like you shall arise after you.
 | [web] | behold, I have done according to your word: behold, I have given you a wise and an understanding heart; so that there has been none like you before you, neither after you shall any arise like you.
 | [ylt] | lo, I have done according to thy words; lo, I have given to thee a heart, wise and understanding, that like thee there hath not been before thee, and after thee there doth not arise like thee;
 | [bbe] | I have done as you said: I have given you a wise and far-seeing heart, so that there has never been your equal in the past, and never will there be any like you in the future.
3:13 | [cbgb] | 你所没有求的，我也赐给你，就是富足，尊荣，使你在世的日子，列王中没有一个能比你的。 < | >
 | [niv] | Moreover, I will give you what you have not asked for--both riches and honor--so that in your lifetime you will have no equal among kings.
 | [asv] | And I have also given thee that which thou hast not asked, both riches and honor, so that there shall not be any among the kings like unto thee, all thy days.
 | [jnd] | And I have also given thee that which thou hast not asked, both riches and glory; so that there shall not be any among the kings like unto thee all thy days.
 | [kjv] | And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.
 | [nwb] | And I have also given thee that which thou hast not asked, both riches, and honor: so that there shall not be any among the kings like to thee all thy days,
 | [rsv] | I give you also what you have not asked, both riches and honor, so that no other king shall compare with you, all your days.
 | [web] | I have also given you that which you have not asked, both riches and honor, so that there shall not be any among the kings like you, all your days.
 | [ylt] | and also, that which thou hast not asked I have given to thee, both riches and honour, that there hath not been like thee a man among the kings all thy days;
 | [bbe] | And with this I have given you what you made no request for: wealth and honour, so that no king was ever your equal.
3:14 | [cbgb] | 你若效法你父亲大卫，遵行我的道，谨守我的律例，诫命，我必使你长寿。 < | >
 | [niv] | And if you walk in my ways and obey my statutes and commands as David your father did, I will give you a long life."
 | [asv] | And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
 | [jnd] | And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will prolong thy days.
 | [kjv] | And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
 | [nwb] | And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
 | [rsv] | And if you will walk in my ways, keeping my statutes and my commandments, as your father David walked, then I will lengthen your days."
 | [web] | If you will walk in my ways, to keep my statutes and my commandments, as your father David did walk, then I will lengthen your days.
 | [ylt] | and if thou dost walk in My ways to keep My statutes, and My commands, as David thy father walked, then I have prolonged thy days.'
 | [bbe] | And if you go on in my ways, keeping my laws and my orders as your father David did, I will give you a long life.
3:15 | [cbgb] | 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。 < | >
 | [niv] | Then Solomon awoke--and he realized it had been a dream. He returned to Jerusalem, stood before the ark of the Lord's covenant and sacrificed burnt offerings and fellowship offerings. Then he gave a feast for all his court.
 | [asv] | And Solomon awoke; and, behold, it was a dream: and he came to Jerusalem, and stood before the ark of the covenant of Jehovah, and offered up burnt-offerings, and offered peace-offerings, and made a feast to all his servants.
 | [jnd] | And Solomon awoke, and behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of Jehovah, and offered up burnt-offerings, and offered peace-offerings, and made a feast to all his servants.
 | [kjv] | And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.
 | [nwb] | And Solomon awoke; and behold, a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt-offerings, and offered peace-offerings, and made a feast to all his servants.
 | [rsv] | And Solomon awoke, and behold, it was a dream. Then he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings and peace offerings, and made a feast for all his servants.
 | [web] | Solomon awoke; and, behold, it was a dream: and he came to Jerusalem, and stood before the ark of the covenant of Yahweh, and offered up burnt offerings, and offered peace-offerings, and made a feast to all his servants.
 | [ylt] | And Solomon awaketh, and lo, a dream; and he cometh in to Jerusalem, and standeth before the ark of the covenant of Jehovah, and causeth to ascend burnt-offerings, and maketh peace-offerings. And he maketh a banquet for all his servants,
 | [bbe] | And Solomon, awakening, saw that it was a dream; then he came to Jerusalem, where he went before the ark of the agreement of the Lord, offering burned offerings and peace-offerings; and he made a feast for all his servants.
3:16 | [cbgb] | 一日，有两个妓女来，站在王面前。 < | >
 | [niv] | Now two prostitutes came to the king and stood before him.
 | [asv] | Then there came two women that were harlots, unto the king, and stood before him.
 | [jnd] | Then came two women, harlots, to the king, and stood before him.
 | [kjv] | Then came there two women, that were harlots, unto the king, and stood before him.
 | [nwb] | Then came there two women, harlots, to the king, and stood before him.
 | [rsv] | Then two harlots came to the king, and stood before him.
 | [web] | Then there came two women who were prostitutes, to the king, and stood before him.
 | [ylt] | then come in do two women, harlots, unto the king, and stand before him,
 | [bbe] | Then two loose women of the town came and took their places before the king;
3:17 | [cbgb] | 一个说，我主阿，我和这妇人同住一房。她在房中的时候，我生了一个男孩。 < | >
 | [niv] | One of them said, "My lord, this woman and I live in the same house. I had a baby while she was there with me.
 | [asv] | And the one woman said, Oh, my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
 | [jnd] | And the first woman said, Ah, my lord! I and this woman abode in one house; and I was delivered of a child with her in the house.
 | [kjv] | And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
 | [nwb] | And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
 | [rsv] | The one woman said, "Oh, my lord, this woman and I dwell in the same house; and I gave birth to a child while she was in the house.
 | [web] | The one woman said, Oh, my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
 | [ylt] | and the one woman saith, `O, my lord, I and this woman are dwelling in one house, and I bring forth with her, in the house;
 | [bbe] | And one of them said, O my lord, I and this woman are living in the same house; and I gave birth to a child by her side in the house.
3:18 | [cbgb] | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。 < | >
 | [niv] | The third day after my child was born, this woman also had a baby. We were alone; there was no one in the house but the two of us.
 | [asv] | And it came to pass the third day after I was delivered, that this woman was delivered also; and we were together; there was no stranger with us in the house, save we two in the house.
 | [jnd] | And it came to pass the third day after I was delivered, that this woman was delivered also; and we were together; no stranger was with us in the house, only we two were in the house.
 | [kjv] | And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.
 | [nwb] | And it came to pass the third day after I was delivered, that this woman was delivered also: and we together; no stranger with us in the house, save us two in the house.
 | [rsv] | Then on the third day after I was delivered, this woman also gave birth; and we were alone; there was no one else with us in the house, only we two were in the house.
 | [web] | It happened the third day after I was delivered, that this woman was delivered also; and we were together; there was no stranger with us in the house, save we two in the house.
 | [ylt] | and it cometh to pass on the third day of my bringing forth, that this woman also bringeth forth, and we together, there is no stranger with us in the house, save we two, in the house.
 | [bbe] | And three days after the birth of my child, this woman had a child: we were together, no other-person was with us in the house but we two only.
3:19 | [cbgb] | 夜间，这妇人睡着的时候，压死了她的孩子。 < | >
 | [niv] | "During the night this woman's son died because she lay on him.
 | [asv] | And this woman's child died in the night, because she lay upon it.
 | [jnd] | And this woman's child died in the night; because she had lain upon it.
 | [kjv] | And this woman's child died in the night; because she overlaid it.
 | [nwb] | And this woman's child died in the night; because she overlaid it.
 | [rsv] | And this woman's son died in the night, because she lay on it.
 | [web] | This woman's child died in the night, because she lay on it.
 | [ylt] | And the son of this woman dieth at night, because she hath lain upon it,
 | [bbe] | In the night, this woman, sleeping on her child, was the cause of its death.
3:20 | [cbgb] | 她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。 < | >
 | [niv] | So she got up in the middle of the night and took my son from my side while I your servant was asleep. She put him by her breast and put her dead son by my breast.
 | [asv] | And she arose at midnight, and took my son from beside me, while thy handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
 | [jnd] | And she arose at midnight, and took my son from beside me, while thy handmaid slept, and laid it in her bosom, and laid her dead son in my bosom.
 | [kjv] | And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
 | [nwb] | And she arose at midnight, and took my son from beside me, while thy handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
 | [rsv] | And she arose at midnight, and took my son from beside me, while your maidservant slept, and laid it in her bosom, and laid her dead son in my bosom.
 | [web] | She arose at midnight, and took my son from beside me, while your handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
 | [ylt] | and she riseth in the middle of the night, and taketh my son from beside me -- and thy handmaid is asleep -- and layeth it in her bosom, and her dead son she hath laid in my bosom;
 | [bbe] | And she got up in the middle of the night and took my son from my side while your servant was sleeping; and she took it in her arms and put her dead child in my arms.
3:21 | [cbgb] | 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。 < | >
 | [niv] | The next morning, I got up to nurse my son--and he was dead! But when I looked at him closely in the morning light, I saw that it wasn't the son I had borne."
 | [asv] | And when I rose in the morning to give my child suck, behold, it was dead; but when I had looked at it in the morning, behold, it was not my son, whom I did bear.
 | [jnd] | And when I rose in the morning to give my child suck, behold, it was dead; and I considered it in the morning, and behold, it was not my son, whom I bore.
 | [kjv] | And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.
 | [nwb] | And when I rose in the morning to nurse my child, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I bore.
 | [rsv] | When I rose in the morning to nurse my child, behold, it was dead; but when I looked at it closely in the morning, behold, it was not the child that I had borne."
 | [web] | When I rose in the morning to give my child suck, behold, it was dead; but when I had looked at it in the morning, behold, it was not my son, whom I bore.
 | [ylt] | and I rise in the morning to suckle my son, and lo, dead; and I consider concerning it in the morning, and lo, it was not my son whom I did bear.'
 | [bbe] | And when I got up to give my child the breast, I saw that it was dead; but in the morning, looking at it with care, I saw that it was not my son.
3:22 | [cbgb] | 那妇人说，不然，活孩子是我的，死孩子是你的。这妇人说，不然，死孩子是你的，活孩子是我的。她们在王面前如此争论。 < | >
 | [niv] | The other woman said, "No! The living one is my son; the dead one is yours." But the first one insisted, "No! The dead one is yours; the living one is mine." And so they argued before the king.
 | [asv] | And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
 | [jnd] | And the other woman said, No, for the living is my son, and the dead is thy son. And this one said, No, but the dead is thy son, and the living is my son. Thus they spoke before the king.
 | [kjv] | And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
 | [nwb] | And the other woman said, No; but the living my son, and the dead thy son. And this said, No; but the dead thy son, and the living my son. Thus they spoke before the king.
 | [rsv] | But the other woman said, "No, the living child is mine, and the dead child is yours." The first said, "No, the dead child is yours, and the living child is mine." Thus they spoke before the king.
 | [web] | The other woman said, No; but the living is my son, and the dead is your son. This said, No; but the dead is your son, and the living is my son. Thus they spoke before the king.
 | [ylt] | And the other woman saith, `Nay, but my son the living, and thy son the dead;' and this saith, `Nay, but thy son the dead, and my son the living.' And they speak before the king.
 | [bbe] | And the other woman said, No; but the living child is my son and the dead one yours. But the first said, No; the dead child is your son and the living one mine. So they kept on talking before the king.
3:23 | [cbgb] | 王说，这妇人说活孩子是我的，死孩子是你的，那妇人说不然，死孩子是你的，活孩子是我的， < | >
 | [niv] | The king said, "This one says, `My son is alive and your son is dead,' while that one says, `No! Your son is dead and mine is alive.'"
 | [asv] | Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
 | [jnd] | Then said the king, The one says, This that is living is my son, and thy son is the dead; and the other says, No, for thy son is the dead, and my son is the living.
 | [kjv] | Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
 | [nwb] | Then said the king, The one saith, This my son that liveth, and thy son the dead; and the other saith, No; but thy son the dead, and my son the living.
 | [rsv] | Then the king said, "The one says, 'This is my son that is alive, and your son is dead'; and the other says, 'No; but your son is dead, and my son is the living one.'"
 | [web] | Then said the king, The one says, This is my son who lives, and your son is the dead: and the other says, No; but your son is the dead, and my son is the living.
 | [ylt] | And the king saith, `This saith, This my son, the living, and thy son the dead; and that saith, Nay, but thy son the dead, and my son the living.'
 | [bbe] | Then the king said, One says, The living child is my son, and yours is the dead: and the other says, Not so; but your son is the dead one and mine is the living.
3:24 | [cbgb] | 就吩咐说，拿刀来。人就拿刀来。 < | >
 | [niv] | Then the king said, "Bring me a sword." So they brought a sword for the king.
 | [asv] | And the king said, Fetch me a sword. And they brought a sword before the king.
 | [jnd] | And the king said, Bring me a sword. And they brought a sword before the king.
 | [kjv] | And the king said, Bring me a sword. And they brought a sword before the king.
 | [nwb] | And the king said, Bring me a sword. And they brought a sword before the king.
 | [rsv] | And the king said, "Bring me a sword." So a sword was brought before the king.
 | [web] | The king said, Get me a sword. They brought a sword before the king.
 | [ylt] | And the king saith, `Take for me a sword;' and they bring the sword before the king,
 | [bbe] | Then he said, Get me a sword. So they went and put a sword before the king.
3:25 | [cbgb] | 王说，将活孩子劈成两半，一半给那妇人，一半给这妇人。 < | >
 | [niv] | He then gave an order: "Cut the living child in two and give half to one and half to the other."
 | [asv] | And the king said, Divide the living child in two, and give half to the one, and half to the other.
 | [jnd] | And the king said, Divide the living child in two, and give half to the one, and half to the other.
 | [kjv] | And the king said, Divide the living child in two, and give half to the one, and half to the other.
 | [nwb] | And the king said, Divide the living child in two, and give half to the one, and half to the other.
 | [rsv] | And the king said, "Divide the living child in two, and give half to the one, and half to the other."
 | [web] | The king said, Divide the living child in two, and give half to the one, and half to the other.
 | [ylt] | and the king saith, `Cut the living child into two, and give the half to the one, and the half to the other.'
 | [bbe] | And the king said, Let the living child be cut in two and one half given to one woman and one to the other.
3:26 | [cbgb] | 活孩子的母亲为自己的孩子心里急痛，就说，求我主将活孩子给那妇人吧，万不可杀他。那妇人说，这孩子也不归我，也不归你，把他劈了吧。 < | >
 | [niv] | The woman whose son was alive was filled with compassion for her son and said to the king, "Please, my lord, give her the living baby! Don't kill him!" But the other said, "Neither I nor you shall have him. Cut him in two!"
 | [asv] | Then spake the woman whose the living child was unto the king, for her heart yearned over her son, and she said, Oh, my lord, give her the living child, and in no wise slay it. But the other said, It shall be neither mine nor thine; divide it.
 | [jnd] | Then spoke the woman whose was the living child to the king, for her bowels yearned over her son, and she said, Ah, my lord! give her the living child, and in no wise put it to death. But the other said, Let it be neither mine nor thine; divide it.
 | [kjv] | Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.
 | [nwb] | Then spoke the woman whose the living child to the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, divide .
 | [rsv] | Then the woman whose son was alive said to the king, because her heart yearned for her son, "Oh, my lord, give her the living child, and by no means slay it." But the other said, "It shall be neither mine nor yours; divide it."
 | [web] | Then spoke the woman whose the living child was to the king, for her heart yearned over her son, and she said, Oh, my lord, give her the living child, and in no way kill it. But the other said, It shall be neither mine nor yours; divide it.
 | [ylt] | And the woman whose son the living one saith unto the king (for her bowels yearned over her son), yea, she saith, `O, my lord, give to her the living child, and put it not at all to death;' and this saith, `Let it be neither mine or thine -- cut .'
 | [bbe] | Then the mother of the living child came forward, for her heart went out to her son, and she said, O my lord, give her the child; do not on any account put it to death. But the other woman said, It will not be mine or yours; let it be cut in two.
3:27 | [cbgb] | 王说，将活孩子给这妇人，万不可杀他。这妇人实在是他的母亲。 < | >
 | [niv] | Then the king gave his ruling: "Give the living baby to the first woman. Do not kill him; she is his mother."
 | [asv] | Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
 | [jnd] | And the king answered and said, Give this one the living child, and in no wise put it to death: she is its mother.
 | [kjv] | Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
 | [nwb] | Then the king answered and said, Give her the living child, and in no wise slay it: she the mother of it.
 | [rsv] | Then the king answered and said, "Give the living child to the first woman, and by no means slay it; she is its mother."
 | [web] | Then the king answered, Give her the living child, and in no way kill it: she is the mother of it.
 | [ylt] | And the king answereth and saith, `Give ye to her the living child, and put it not at all to death; she its mother.'
 | [bbe] | Then the king made answer and said, Give her the child, and do not put it to death; she is the mother of it.
3:28 | [cbgb] | 以色列众人听见王这样判断，就都敬畏他。因为见他心里有 神的智慧，能以断案。 <
 | [niv] | When all Israel heard the verdict the king had given, they held the king in awe, because they saw that he had wisdom from God to administer justice.
 | [asv] | And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do justice.
 | [jnd] | And all Israel heard of the judgment which the king had judged; and they feared the king, for they saw that the wisdom of God was in him, to do justice.
 | [kjv] | And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.
 | [nwb] | And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God in him, to do judgment.
 | [rsv] | And all Israel heard of the judgment which the king had rendered; and they stood in awe of the king, because they perceived that the wisdom of God was in him, to render justice.
 | [web] | All Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do justice.
 | [ylt] | And all Israel hear of the judgment that the king hath judged, and fear because of the king, for they have seen that the wisdom of God in his heart, to do judgment.
 | [bbe] | And news of this decision which the king had made went through all Israel; and they had fear of the king, for they saw that the wisdom of God was in him to give decisions.


Interlinear Bible:1 Kings 4

 列王记上 1 Kings 4 << || >>
4:1 | [cbgb] | 所罗门作以色列众人的王。 >
 | [niv] | So King Solomon ruled over all Israel.
 | [asv] | And king Solomon was king over all Israel.
 | [jnd] | And king Solomon was king over all Israel.
 | [kjv] | So king Solomon was king over all Israel.
 | [nwb] | So king Solomon was king over all Israel.
 | [rsv] | King Solomon was king over all Israel,
 | [web] | . King Solomon was king over all Israel.
 | [ylt] | And king Solomon is king over all Israel,
 | [bbe] | Now Solomon was king over all Israel.
4:2 | [cbgb] | 他的臣子记在下面，撒督的儿子亚撒利雅作祭司， < | >
 | [niv] | And these were his chief officials: Azariah son of Zadok--the priest;
 | [asv] | And these were the princes whom he had: Azariah the son of Zadok, the priest;
 | [jnd] | And these are the princes whom he had: Azariah the son of Zadok was priest;
 | [kjv] | And these were the princes which he had; Azariah the son of Zadok the priest,
 | [nwb] | And these the princes which he had; Azariah the son of Zadok the priest,
 | [rsv] | and these were his high officials: Azari'ah the son of Zadok was the priest;
 | [web] | These were the princes whom he had: Azariah the son of Zadok, the priest;
 | [ylt] | and these the heads whom he hath: Azariah son of Zadok the priest;
 | [bbe] | And these were his chief men: Azariah, the son of Zadok, was the priest;
4:3 | [cbgb] | 示沙的两个儿子以利何烈，亚希亚作书记，亚希律的儿子约沙法作史官， < | >
 | [niv] | Elihoreph and Ahijah, sons of Shisha--secretaries; Jehoshaphat son of Ahilud--recorder;
 | [asv] | Elihoreph and Ahijah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder;
 | [jnd] | Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, chronicler;
 | [kjv] | Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.
 | [nwb] | Elihoreph and Ahiah, the sons of Shisha, scribes; Jehosaphat the son of Ahilud, the recorder.
 | [rsv] | Elihor'eph and Ahi'jah the sons of Shisha were secretaries; Jehosh'aphat the son of Ahi'lud was recorder;
 | [web] | Elihoreph and Ahijah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder;
 | [ylt] | Elihoreph and Ahiah sons of Shisha scribes; Jehoshaphat son of Ahilud remembrancer;
 | [bbe] | Elihoreph and Ahijah, the sons of Shisha, were scribes; Jehoshaphat, the son of Ahilud, was the recorder;
4:4 | [cbgb] | 耶何耶大的儿子比拿雅作元帅，撒督和亚比亚他作祭司长， < | >
 | [niv] | Benaiah son of Jehoiada--commander in chief; Zadok and Abiathar--priests;
 | [asv] | and Benaiah the son of Jehoiada was over the host; and Zadok and Abiathar were priests;
 | [jnd] | and Benaiah the son of Jehoiada was over the host; and Zadok and Abiathar were priests;
 | [kjv] | And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:
 | [nwb] | And Benaiah the son of Jehoiada over the army: and Zadok and Abiathar the priests:
 | [rsv] | Benai'ah the son of Jehoi'ada was in command of the army; Zadok and Abi'athar were priests;
 | [web] | and Benaiah the son of Jehoiada was over the host; and Zadok and Abiathar were priests;
 | [ylt] | and Benaiah son of Jehoiada over the host; and Zadok and Abiathar priests;
 | [bbe] | Benaiah, the son of Jehoiada, was head of the army; Zadok and Abiathar were priests;
4:5 | [cbgb] | 拿单的儿子亚撒利雅作众吏长，王的朋友拿单的儿子撒布得作领袖， < | >
 | [niv] | Azariah son of Nathan--in charge of the district officers; Zabud son of Nathan--a priest and personal adviser to the king;
 | [asv] | and Azariah the son of Nathan was over the officers; and Zabud the son of Nathan was chief minister, and the king's friend;
 | [jnd] | and Azariah the son of Nathan was over the superintendents; and Zabud the son of Nathan was principal officer, the king's friend;
 | [kjv] | And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:
 | [nwb] | And Azariah the son of Nathan over the officers: and Zabud the son of Nathan principal officer, the king's friend:
 | [rsv] | Azari'ah the son of Nathan was over the officers; Zabud the son of Nathan was priest and king's friend;
 | [web] | and Azariah the son of Nathan was over the officers; and Zabud the son of Nathan was chief minister, the king's friend;
 | [ylt] | and Azariah son of Nathan over the officers; and Zabud son of Nathan minister, friend of the king;
 | [bbe] | Azariah, the son of Nathan, was over those in authority in the different divisions of the country; Zabud, the son of Nathan, was priest and the king's friend;
4:6 | [cbgb] | 亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦的人。 < | >
 | [niv] | Ahishar--in charge of the palace; Adoniram son of Abda--in charge of forced labor.
 | [asv] | and Ahishar was over the household; and Adoniram the son of Abda was over the men subject to taskwork.
 | [jnd] | and Ahishar was over the household; and Adoniram the son of Abda was over the levy-service.
 | [kjv] | And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.
 | [nwb] | And Ahishar over the household: and Adoniram the son of Abda over the tribute.
 | [rsv] | Ahi'shar was in charge of the palace; and Adoni'ram the son of Abda was in charge of the forced labor.
 | [web] | and Ahishar was over the household; and Adoniram the son of Abda was over the men subject to forced labor.
 | [ylt] | And Ahishar over the household, and Adoniram son of Abda over the tribute.
 | [bbe] | Ahishar was controller of the king's house; Adoniram, the son of Abda, was overseer of the forced work.
4:7 | [cbgb] | 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。 < | >
 | [niv] | Solomon also had twelve district governors over all Israel, who supplied provisions for the king and the royal household. Each one had to provide supplies for one month in the year.
 | [asv] | And Solomon had twelve officers over all Israel, who provided victuals for the king and his household: each man had to make provision for a month in the year.
 | [jnd] | And Solomon had twelve superintendents over all Israel; and they provided food for the king and his household: each man his month in the year had to make provision.
 | [kjv] | And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.
 | [nwb] | And Solomon had twelve officers over all Israel, who provided victuals for the king and his household: each man his month in a year made provision.
 | [rsv] | Solomon had twelve officers over all Israel, who provided food for the king and his household; each man had to make provision for one month in the year.
 | [web] | Solomon had twelve officers over all Israel, who provided victuals for the king and his household: each man had to make provision for a month in the year.
 | [ylt] | And Solomon hath twelve officers over all Israel, and they have sustained the king and his household -- a month in the year is on each one for sustenance;
 | [bbe] | And Solomon put twelve overseers over all Israel, to be responsible for the stores needed for the king and those of his house; every man was responsible for one month in the year.
4:8 | [cbgb] | 他们的名字记在下面，在以法莲山地有便户珥。 < | >
 | [niv] | These are their names: Ben-Hur--in the hill country of Ephraim;
 | [asv] | And these are their names: Ben-hur, in the hill-country of Ephraim;
 | [jnd] | And these are their names: Ben-Hur, in mount Ephraim.
 | [kjv] | And these are their names: The son of Hur, in mount Ephraim:
 | [nwb] | And these their names: The son of Hur, in mount Ephraim:
 | [rsv] | These were their names: Ben-hur, in the hill country of E'phraim;
 | [web] | These are their names: Ben-hur, in the hill-country of Ephraim;
 | [ylt] | and these their names: Ben-Hur in the hill-country of Ephraim;
 | [bbe] | And these are their names: ... the son of Hur in the hill country of Ephraim;
4:9 | [cbgb] | 在玛迦斯，沙宾，伯示麦，以伦伯哈南有便底甲。 < | >
 | [niv] | Ben-Deker--in Makaz, Shaalbim, Beth Shemesh and Elon Bethhanan;
 | [asv] | Ben-deker, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan;
 | [jnd] | Ben-Deker in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-Beth-hanan.
 | [kjv] | The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:
 | [nwb] | The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan:
 | [rsv] | Ben-deker, in Makaz, Sha-al'bim, Beth-she'mesh, and E'lonbeth-ha'nan;
 | [web] | Ben-deker, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan;
 | [ylt] | Ben-Dekar in Makaz, and Shaalbim, and Beth-Shemesh, and Elon-Beth-Hanan.
 | [bbe] | ... the son of Deker in Makaz and Shaalbim and Beth-shemesh and Elonbeth-hanan;
4:10 | [cbgb] | 在亚鲁$泊有便希悉，他管理梭哥和希弗全地。 < | >
 | [niv] | Ben-Hesed--in Arubboth (Socoh and all the land of Hepher were his);
 | [asv] | Ben-hesed, in Arubboth (to him pertained Socoh, and all the land of Hepher);
 | [jnd] | Ben-Hesed, in Arubboth; he had Sochoh, and all the land of Hepher.
 | [kjv] | The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:
 | [nwb] | The son of Hesed, in Aruboth; to him Sochoh, and all the land of Hepher:
 | [rsv] | Ben-hesed, in Arub'both (to him belonged Socoh and all the land of Hepher);
 | [web] | Ben-hesed, in Arubboth (to him Socoh, and all the land of Hepher);
 | [ylt] | Ben-Hesed in Aruboth, hath Sochoh and all the land of Hepher;
 | [bbe] | ... the son of Hesed in Arubboth; Socoh and all the land of Hepher were under his control;
4:11 | [cbgb] | 在多珥山冈（或作全境）有便亚比拿达，他娶了所罗门的女儿她法为妻。 < | >
 | [niv] | Ben-Abinadab--in Naphoth Dor (he was married to Taphath daughter of Solomon);
 | [asv] | Ben-abinadab, in all the height of Dor (he had Taphath the daughter of Solomon to wife);
 | [jnd] | Ben-Abinadab had all the upland of Dor; Taphath the daughter of Solomon was his wife.
 | [kjv] | The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:
 | [nwb] | The son of Abinadab, in all the region of Dor; who had Taphath the daughter of Solomon for a wife:
 | [rsv] | Ben-abin'adab, in all Naphath-dor (he had Taphath the daughter of Solomon as his wife);
 | [web] | Ben-abinadab, in all the height of Dor (he had Taphath the daughter of Solomon as wife);
 | [ylt] | Ben-Abinadab all the elevation of Dor, Taphath daughter of Solomon became his wife.
 | [bbe] | ... the son of Abinadab in all Naphath-dor; his wife was Taphath, the daughter of Solomon.
4:12 | [cbgb] | 在他纳和米吉多，并靠近撒拉他拿，耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿。 < | >
 | [niv] | Baana son of Ahilud--in Taanach and Megiddo, and in all of Beth Shan next to Zarethan below Jezreel, from Beth Shan to Abel Meholah across to Jokmeam;
 | [asv] | Baana the son of Ahilud, in Taanach and Megiddo, and all Beth-shean which is beside Zarethan, beneath Jezreel, from Beth-shean to Abel-meholah, as far as beyond Jokmeam;
 | [jnd] | Baana the son of Ahilud had Taanach and Megiddo, and all Beth-shean, which is by Zaretan beneath Jizreel, from Beth-shean to Abel-Meholah, as far as beyond Jokneam.
 | [kjv] | Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:
 | [nwb] | Baana the son of Ahilud; Taanach and Megiddo, and all Beth-shean, which by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, to beyond Jokneam:
 | [rsv] | Ba'ana the son of Ahi'lud, in Ta'anach, Megid'do, and all Beth-she'an which is beside Zarethan below Jezreel, and from Beth-she'an to A'bel-meho'lah, as far as the other side of Jok'meam;
 | [web] | Baana the son of Ahilud, in Taanach and Megiddo, and all Beth-shean which is beside Zarethan, beneath Jezreel, from Beth-shean to Abel-meholah, as far as beyond Jokmeam;
 | [ylt] | Baana Ben-Ahilud Taanach and Megiddo, and all Beth-Shean, which by Zartanah beneath Jezreel, from Beth-Shean unto Abel-Meholah, unto beyond Jokneam.
 | [bbe] | Baana, the son of Ahilud, in Taanach and Megiddo, and all Beth-shean which is by the side of Zarethan, under Jezreel, from Beth-shean to Abel-meholah, as far as the far side of Jokmeam;
4:13 | [cbgb] | 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩。 < | >
 | [niv] | Ben-Geber--in Ramoth Gilead (the settlements of Jair son of Manasseh in Gilead were his, as well as the district of Argob in Bashan and its sixty large walled cities with bronze gate bars);
 | [asv] | Ben-geber, in Ramoth-gilead (to him pertained the towns of Jair the son of Manasseh, which are in Gilead; even to him pertained the region of Argob, which is in Bashan, threescore great cities with walls and brazen bars);
 | [jnd] | Ben-Geber, in Ramoth-Gilead; he had the villages of Jair the son of Manasseh, which are in Gilead; he had the region of Argob, which is in Bashan, sixty great cities with walls and bars of bronze.
 | [kjv] | The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:
 | [nwb] | The son of Geber, in Ramoth-gilead; to him the towns of Jair the son of Manasseh, which in Gilead; to him the region of Argob, which in Bashan, sixty great cities with walls and brazen bars:
 | [rsv] | Ben-geber, in Ra'moth-gil'ead (he had the villages of Ja'ir the son of Manas'seh, which are in Gilead, and he had the region of Argob, which is in Bashan, sixty great cities with walls and bronze bars);
 | [web] | Ben-geber, in Ramoth-gilead (to him the towns of Jair the son of Manasseh, which are in Gilead; to him the region of Argob, which is in Bashan, sixty great cities with walls and brazen bars);
 | [ylt] | Ben-Geber, in Ramoth-Gilead, hath the small towns of Jair son of Manasseh, which in Gilead; he hath a portion of Argob that in Bashan, sixty great cities wall and brazen bar.
 | [bbe] | ... the son of Geber in Ramoth-gilead; he had the towns of Jair, the son of Manasseh, which are in Gilead, and the country of Argob, which is in Bashan, sixty great towns with walls and locks of brass.
4:14 | [cbgb] | 在玛哈念有易多的儿子亚希拿达。 < | >
 | [niv] | Ahinadab son of Iddo--in Mahanaim;
 | [asv] | Ahinadab the son of Iddo, in Mahanaim;
 | [jnd] | Ahinadab the son of Iddo, at Mahanaim.
 | [kjv] | Ahinadab the son of Iddo had Mahanaim:
 | [nwb] | Ahinadab the son of Iddo Mahanaim:
 | [rsv] | Ahin'adab the son of Iddo, in Mahana'im;
 | [web] | Ahinadab the son of Iddo, in Mahanaim;
 | [ylt] | Ahinadab son of Iddo Mahanaim.
 | [bbe] | Ahinadab, the son of Iddo, in Mahanaim;
4:15 | [cbgb] | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻。 < | >
 | [niv] | Ahimaaz--in Naphtali (he had married Basemath daughter of Solomon);
 | [asv] | Ahimaaz, in Naphtali (he also took Basemath the daughter of Solomon to wife);
 | [jnd] | Ahimaaz, in Nephtali; he also took Basmath the daughter of Solomon as wife.
 | [kjv] | Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:
 | [nwb] | Ahimaaz in Naphtali; he also took Basmath the daughter of Solomon for a wife:
 | [rsv] | Ahi'ma-az, in Naph'tali (he had taken Bas'emath the daughter of Solomon as his wife);
 | [web] | Ahimaaz, in Naphtali (he also took Basemath the daughter of Solomon as wife);
 | [ylt] | Ahimaaz in Naphtali; he also hath taken Basemath daughter of Solomon for a wife.
 | [bbe] | Ahimaaz in Naphtali; he took Basemath, the daughter of Solomon, as his wife;
4:16 | [cbgb] | 在亚设和亚禄有户筛的儿子巴拿。 < | >
 | [niv] | Baana son of Hushai--in Asher and in Aloth;
 | [asv] | Baana the son of Hushai, in Asher and Bealoth;
 | [jnd] | Baanah the son of Hushai, in Asher and in Aloth.
 | [kjv] | Baanah the son of Hushai was in Asher and in Aloth:
 | [nwb] | Baanah the son of Hushai in Asher and in Aloth:
 | [rsv] | Ba'ana the son of Hushai, in Asher and Bealoth;
 | [web] | Baana the son of Hushai, in Asher and Bealoth;
 | [ylt] | Baanah Ben-Hushai in Asher, and in Aloth.
 | [bbe] | Baana, the son of Hushai, in Asher and Aloth;
4:17 | [cbgb] | 在以萨迦有帕路亚的儿子约沙法。 < | >
 | [niv] | Jehoshaphat son of Paruah--in Issachar;
 | [asv] | Jehoshaphat the son of Paruah, in Issachar;
 | [jnd] | Jehoshaphat the son of Paruah, in Issachar.
 | [kjv] | Jehoshaphat the son of Paruah, in Issachar:
 | [nwb] | Jehoshaphat the son of Paruah, in Issachar:
 | [rsv] | Jehosh'aphat the son of Paru'ah, in Is'sachar;
 | [web] | Jehoshaphat the son of Paruah, in Issachar;
 | [ylt] | Jehoshaphat Ben-Paruah in Issachar.
 | [bbe] | Jehoshaphat, the son of Paruah, in Issachar;
4:18 | [cbgb] | 在便雅悯有以拉的儿子示每。 < | >
 | [niv] | Shimei son of Ela--in Benjamin;
 | [asv] | Shimei the son of Ela, in Benjamin;
 | [jnd] | Shimei the son of Ela, in Benjamin.
 | [kjv] | Shimei the son of Elah, in Benjamin:
 | [nwb] | Shimei the son of Elah, in Benjamin:
 | [rsv] | Shim'e-i the son of Ela, in Benjamin;
 | [web] | Shimei the son of Ela, in Benjamin;
 | [ylt] | Shimei Ben-Elah in Benjamin.
 | [bbe] | Shimei, the son of Ela, in Benjamin;
4:19 | [cbgb] | 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。 < | >
 | [niv] | Geber son of Uri--in Gilead (the country of Sihon king of the Amorites and the country of Og king of Bashan). He was the only governor over the district.
 | [asv] | Geber the son of Uri, in the land of Gilead, the country of Sihon king of the Amorites and of Og king of Bashan; and he was the only officer that was in the land.
 | [jnd] | Geber the son of Uri, in the land of Gilead, the land of Sihon the king of the Amorites, and of Og the king of Bashan; and the only superintendent that was in the land.
 | [kjv] | Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.
 | [nwb] | Geber the son of Uri in the country of Gilead, the country of Sihon king of the Amorites, and of Og king of Bashan; and the only officer who in the land.
 | [rsv] | Geber the son of Uri, in the land of Gilead, the country of Sihon king of the Amorites and of Og king of Bashan. And there was one officer in the land of Judah.
 | [web] | Geber the son of Uri, in the land of Gilead, the country of Sihon king of the Amorites and of Og king of Bashan; and the only officer who was in the land.
 | [ylt] | Geber Ben-Uri in the land of Gilead, the land of Sihon king of the Amorite, and of Og king of Bashan: and one officer who in the land.
 | [bbe] | Geber, the son of Uri, in the land of Gilead, the country of Sihon, king of the Amorites, and Og, king of Bashan; and one overseer had authority over all the overseers who were in the land.
4:20 | [cbgb] | 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。 < | >
 | [niv] | The people of Judah and Israel were as numerous as the sand on the seashore; they ate, they drank and they were happy.
 | [asv] | Judah and Israel were many as the sand which is by the sea in multitude, eating and drinking and making merry.
 | [jnd] | Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking and making merry.
 | [kjv] | Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.
 | [nwb] | Judah and Israel many, as the sand which by the sea in multitude, eating and drinking, and making merry.
 | [rsv] | Judah and Israel were as many as the sand by the sea; they ate and drank and were happy.
 | [web] | Judah and Israel were many as the sand which is by the sea in multitude, eating and drinking and making merry.
 | [ylt] | Judah and Israel many, as the sand that by the sea for multitude, eating and drinking and rejoicing.
 | [bbe] | Judah and Israel were as great in number as the sand by the seaside, and they took their food and drink with joy in their hearts.
4:21 | [cbgb] | 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。 < | >
 | [niv] | And Solomon ruled over all the kingdoms from the River to the land of the Philistines, as far as the border of Egypt. These countries brought tribute and were Solomon's subjects all his life.
 | [asv] | And Solomon ruled over all the kingdoms from the River unto the land of the Philistines, and unto the border of Egypt: they brought tribute, and served Solomon all the days of his life.
 | [jnd] | And Solomon ruled over all kingdoms from the river to the land of the Philistines, and as far as the border of Egypt: they brought presents, and served Solomon all the days of his life.
 | [kjv] | And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.
 | [nwb] | And Solomon reigned over all kingdoms from the river to the land of the Philistines, and to the border of Egypt: they brought presents, and served Solomon all the days of his life.
 | [rsv] | Solomon ruled over all the kingdoms from the Euphra'tes to the land of the Philistines and to the border of Egypt; they brought tribute and served Solomon all the days of his life.
 | [web] | Solomon ruled over all the kingdoms from the River to the land of the Philistines, and to the border of Egypt: they brought tribute, and served Solomon all the days of his life.
 | [ylt] | And Solomon hath been ruling over all the kingdoms, from the River the land of the Philistines and unto the border of Egypt: they are bringing nigh a present, and serving Solomon, all days of his life.
 | [bbe] | And Solomon was ruler over all the kingdoms from the River to the land of the Philistines, and as far as the edge of Egypt; men gave him offerings and were his servants all the days of his life.
4:22 | [cbgb] | 所罗门每日所用的食物，细面三十歌珥，粗面六十歌珥， < | >
 | [niv] | Solomon's daily provisions were thirty cors of fine flour and sixty cors of meal,
 | [asv] | And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
 | [jnd] | And Solomon's provision for one day was thirty measures of fine flour, and sixty measures of meal,
 | [kjv] | And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
 | [nwb] | And Solomon's provision for one day was thirty measures of fine flour, and sixty measures of meal.
 | [rsv] | Solomon's provision for one day was thirty cors of fine flour, and sixty cors of meal,
 | [web] | Solomon's provision for one day was thirty measures of fine flour, and sixty measures of meal,
 | [ylt] | And the provision of Solomon for one day is thirty cors of flour, and sixty cors of meal;
 | [bbe] | And the amount of Solomon's food for one day was thirty measures of crushed grain and sixty measures of meal;
4:23 | [cbgb] | 肥牛十只，草场的牛二十只，羊一百只，还有鹿，羚羊，狍子，并肥禽。 < | >
 | [niv] | ten head of stall-fed cattle, twenty of pasture-fed cattle and a hundred sheep and goats, as well as deer, gazelles, roebucks and choice fowl.
 | [asv] | ten fat oxen, and twenty oxen out of the pastures, and a hundred sheep, besides harts, and gazelles, and roebucks, and fatted fowl.
 | [jnd] | ten fatted oxen, and twenty oxen out of the pastures, and a hundred sheep, besides harts, and gazelles, and fallow-deer, and fatted fowl.
 | [kjv] | Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.
 | [nwb] | Ten fat oxen, and twenty oxen out of the pastures, and a hundred sheep, besides harts, and roebucks, and fallow-deer, and fatted fowls.
 | [rsv] | ten fat oxen, and twenty pasture-fed cattle, a hundred sheep, besides harts, gazelles, roebucks, and fatted fowl.
 | [web] | ten fat oxen, and twenty oxen out of the pastures, and one hundred sheep, besides harts, and gazelles, and roebucks, and fattened fowl.
 | [ylt] | ten fat oxen, and twenty feeding oxen, and a hundred sheep, apart from hart, and roe, and fallow-deer, and fatted beasts of the stalls,
 | [bbe] | Ten fat oxen and twenty oxen from the fields, and a hundred sheep, in addition to harts and gazelles and roes and fat fowls.
4:24 | [cbgb] | 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。 < | >
 | [niv] | For he ruled over all the kingdoms west of the River, from Tiphsah to Gaza, and had peace on all sides.
 | [asv] | For he had dominion over all the region on this side the River, from Tiphsah even to Gaza, over all the kings on this side the River: and he had peace on all sides round about him.
 | [jnd] | For he had dominion over all on this side the river, from Tiphsah as far as Gazah, over all the kings on this side the river; and he had peace on all sides round about.
 | [kjv] | For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.
 | [nwb] | For he had dominion over all on this side the river, from Tiphsah even to Azzah, over all the kings on this side of the river: and he had peace on all sides around him.
 | [rsv] | For he had dominion over all the region west of the Euphra'tes from Tiphsah to Gaza, over all the kings west of the Euphra'tes; and he had peace on all sides round about him.
 | [web] | For he had dominion over all on this side the River, from Tiphsah even to Gaza, over all the kings on this side the River: and he had peace on all sides round about him.
 | [ylt] | for he is ruling over all beyond the river, from Tiphsah and unto Gaza, over all the kings beyond the river, and he hath peace from all his servants round about.
 | [bbe] | For he had authority over all the country on this side of the River, from Tiphsah to Gaza, over all the kings on this side of the River; and he had peace round him on every side.
4:25 | [cbgb] | 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。 < | >
 | [niv] | During Solomon's lifetime Judah and Israel, from Dan to Beersheba, lived in safety, each man under his own vine and fig tree.
 | [asv] | And Judah and Israel dwelt safely, every man under his vine and under his fig-tree, from Dan even to Beer-sheba, all the days of Solomon.
 | [jnd] | And Judah and Israel dwelt safely, every man under his vine and under his fig-tree, from Dan even to Beer-sheba, all the days of Solomon.
 | [kjv] | And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.
 | [nwb] | And Judah and Israel dwelt safely, every man under his vine and under his fig-tree, from Dan even to Beer-sheba, all the days of Solomon.
 | [rsv] | And Judah and Israel dwelt in safety, from Dan even to Beer-sheba, every man under his vine and under his fig tree, all the days of Solomon.
 | [web] | Judah and Israel lived safely, every man under his vine and under his fig-tree, from Dan even to Beersheba, all the days of Solomon.
 | [ylt] | And Judah dwelleth -- and Israel -- in confidence, each under his vine, and under his fig-tree, from Dan even unto Beer-Sheba, all the days of Solomon.
 | [bbe] | So Judah and Israel were living safely, every man under his vine and his fig-tree, from Dan as far as Beer-sheba, all the days of Solomon.
4:26 | [cbgb] | 所罗门有套车的马四万，还有马兵一万二千。 < | >
 | [niv] | Solomon had four thousand stalls for chariot horses, and twelve thousand horses.
 | [asv] | And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [jnd] | And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [kjv] | And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [nwb] | And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [rsv] | Solomon also had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [web] | Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [ylt] | And Solomon hath forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [bbe] | And Solomon had four thousand boxed-off spaces for horses for his carriages, and twelve thousand horsemen.
4:27 | [cbgb] | 那十二个官吏各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。 < | >
 | [niv] | The district officers, each in his month, supplied provisions for King Solomon and all who came to the king's table. They saw to it that nothing was lacking.
 | [asv] | And those officers provided victuals for king Solomon, and for all that came unto king Solomon's table, every man in his month; they let nothing be lacking.
 | [jnd] | And those officers provided food for king Solomon, and for all who came to king Solomon's table, every man in his month: they let nothing be wanting.
 | [kjv] | And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.
 | [nwb] | And those officers provided victuals for king Solomon, and for all that came to king Solomon's table, every man in his month: they lacked nothing.
 | [rsv] | And those officers supplied provisions for King Solomon, and for all who came to King Solomon's table, each one in his month; they let nothing be lacking.
 | [web] | Those officers provided victuals for king Solomon, and for all who came to king Solomon's table, every man in his month; they let nothing be lacking.
 | [ylt] | And these officers have sustained king Solomon and every one drawing near unto the table of king Solomon, each his month; they let nothing be lacking.
 | [bbe] | And those overseers, every man in his month, saw that food was produced for Solomon and all his guests, they took care that nothing was overlooked.
4:28 | [cbgb] | 众人各按各分，将养马与快马的大麦和乾草送到官吏那里。 < | >
 | [niv] | They also brought to the proper place their quotas of barley and straw for the chariot horses and the other horses.
 | [asv] | Barley also and straw for the horses and swift steeds brought they unto the place where the officers were, every man according to his charge.
 | [jnd] | And the barley, and the straw for the horses and coursers, they brought to the place where were, every man according to his charge.
 | [kjv] | Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.
 | [nwb] | Barley also and straw for the horses and dromedaries they brought to the place where were, every man according to his charge.
 | [rsv] | Barley also and straw for the horses and swift steeds they brought to the place where it was required, each according to his charge.
 | [web] | Barley also and straw for the horses and swift steeds brought they to the place where were, every man according to his charge.
 | [ylt] | And the barley and the straw, for horses and for dromedaries, they bring in unto the place where they are, each according to his ordinance.
 | [bbe] | And they took grain and dry grass for the horses and the carriage-horses, to the right place, every man as he was ordered.
4:29 | [cbgb] | 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。 < | >
 | [niv] | God gave Solomon wisdom and very great insight, and a breadth of understanding as measureless as the sand on the seashore.
 | [asv] | And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea-shore.
 | [jnd] | And God gave Solomon wisdom and very great understanding and largeness of heart, even as the sand that is on the sea-shore.
 | [kjv] | And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.
 | [nwb] | And God gave Solomon great wisdom and understanding, and largeness of heart, even as the sand that on the sea-shore.
 | [rsv] | And God gave Solomon wisdom and understanding beyond measure, and largeness of mind like the sand on the seashore,
 | [web] | God gave Solomon wisdom and understanding exceeding much, and very great understanding, even as the sand that is on the sea-shore.
 | [ylt] | And God giveth wisdom to Solomon, and understanding, very much, and breadth of heart, as the sand that on the edge of the sea;
 | [bbe] | And God gave Solomon a great store of wisdom and good sense, and a mind of wide range, as wide as the sand by the seaside.
4:30 | [cbgb] | 所罗门的智慧超过东方人和埃及人的一切智慧。 < | >
 | [niv] | Solomon's wisdom was greater than the wisdom of all the men of the East, and greater than all the wisdom of Egypt.
 | [asv] | And Solomon's wisdom excelled the wisdom of all the children of the east, and all the wisdom of Egypt.
 | [jnd] | And Solomon's wisdom excelled the wisdom of all the sons of the east, and all the wisdom of Egypt.
 | [kjv] | And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.
 | [nwb] | And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.
 | [rsv] | so that Solomon's wisdom surpassed the wisdom of all the people of the east, and all the wisdom of Egypt.
 | [web] | Solomon's wisdom excelled the wisdom of all the children of the east, and all the wisdom of Egypt.
 | [ylt] | and the wisdom of Solomon is greater than the wisdom of any of the sons of the east, and than all the wisdom of Egypt;
 | [bbe] | And Solomon's wisdom was greater than the wisdom of all the people of the East and all the wisdom of Egypt.
4:31 | [cbgb] | 他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔，甲各，达大的智慧。他的名声传扬在四围的列国。 < | >
 | [niv] | He was wiser than any other man, including Ethan the Ezrahite--wiser than Heman, Calcol and Darda, the sons of Mahol. And his fame spread to all the surrounding nations.
 | [asv] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Calcol, and Darda, the sons of Mahol: and his fame was in all the nations round about.
 | [jnd] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Calcol, and Darda, the sons of Mahol; and his fame was in all the nations round about.
 | [kjv] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.
 | [nwb] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all the surrounding nations.
 | [rsv] | For he was wiser than all other men, wiser than Ethan the Ez'rahite, and Heman, Calcol, and Darda, the sons of Mahol; and his fame was in all the nations round about.
 | [web] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Calcol, and Darda, the sons of Mahol: and his fame was in all the nations round about.
 | [ylt] | and he is wiser than all men, than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, sons of Mahol, and his name is in all the nations round about.
 | [bbe] | For he was wiser than all men, even than Ethan the Ezrahite, and Heman and Calcol and Darda, the sons of Mahol; and he had a great name among all the nations round about.
4:32 | [cbgb] | 他作箴言三千句，诗歌一千零五首。 < | >
 | [niv] | He spoke three thousand proverbs and his songs numbered a thousand and five.
 | [asv] | And he spake three thousand proverbs; and his songs were a thousand and five.
 | [jnd] | And he spoke three thousand proverbs; and his songs were a thousand and five.
 | [kjv] | And he spake three thousand proverbs: and his songs were a thousand and five.
 | [nwb] | And he spoke three thousand proverbs: and his songs were a thousand and five.
 | [rsv] | He also uttered three thousand proverbs; and his songs were a thousand and five.
 | [web] | He spoke three thousand proverbs; and his songs were one thousand five.
 | [ylt] | And he speaketh three thousand similes, and his songs five, and the chief one;
 | [bbe] | He was the maker of three thousand wise sayings, and of songs to the number of a thousand and five.
4:33 | [cbgb] | 他讲论草木，自利巴嫩的香柏树直到墙上长的牛膝草，又讲论飞禽走兽，昆虫水族。 < | >
 | [niv] | He described plant life, from the cedar of Lebanon to the hyssop that grows out of walls. He also taught about animals and birds, reptiles and fish.
 | [asv] | And he spake of trees, from the cedar that is in Lebanon even unto the hyssop that springeth out of the wall; he spake also of beasts, and of birds, and of creeping things, and of fishes.
 | [jnd] | And he spoke of the trees, from the cedar-tree that is on Lebanon even to the hyssop that springs out of the wall; he spoke also of cattle, and of fowls, and of creeping things, and of fishes.
 | [kjv] | And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.
 | [nwb] | And he spoke of trees, from the cedar tree that in Lebanon even to the hyssop that springeth out of the wall: he spoke also of beasts, and of fowls, and of creeping animals, and of fishes.
 | [rsv] | He spoke of trees, from the cedar that is in Lebanon to the hyssop that grows out of the wall; he spoke also of beasts, and of birds, and of reptiles, and of fish.
 | [web] | He spoke of trees, from the cedar that is in Lebanon even to the hyssop that springs out of the wall; he spoke also of animals, and of birds, and of creeping things, and of fish.
 | [ylt] | and he speaketh concerning the trees, from the cedar that in Lebanon, even unto the hyssop that is coming out in the wall, and he speaketh concerning the cattle, and concerning the fowl, and concerning the creeping things, and concerning the fishes,
 | [bbe] | He made sayings about all plants, from the cedar in Lebanon to the hyssop hanging on the wall; and about all beasts and birds and fishes and the small things of the earth.
4:34 | [cbgb] | 天下列王听见所罗门的智慧，就都差人来听他的智慧话。 <
 | [niv] | Men of all nations came to listen to Solomon's wisdom, sent by all the kings of the world, who had heard of his wisdom.
 | [asv] | And there came of all peoples to hear the wisdom of Solomon, from all kings of the earth, who had heard of his wisdom.
 | [jnd] | And there came of all peoples to hear the wisdom of Solomon, from all the kings of the earth who had heard of his wisdom.
 | [kjv] | And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.
 | [nwb] | And there came of all people to hear the wisdom of Solomon, from all kings of the earth, who had heard of his wisdom.
 | [rsv] | And men came from all peoples to hear the wisdom of Solomon, and from all the kings of the earth, who had heard of his wisdom.
 | [web] | There came of all peoples to hear the wisdom of Solomon, from all kings of the earth, who had heard of his wisdom.
 | [ylt] | and there come out of all the peoples to hear the wisdom of Solomon, from all kings of the earth who have heard of his wisdom.
 | [bbe] | People came from every nation to give ear to the wisdom of Solomon, from all the kings of the earth who had word of his wisdom.


Interlinear Bible:1 Kings 5

 列王记上 1 Kings 5 << || >>
5:1 | [cbgb] | 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。 >
 | [niv] | When Hiram king of Tyre heard that Solomon had been anointed king to succeed his father David, he sent his envoys to Solomon, because he had always been on friendly terms with David.
 | [asv] | And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
 | [jnd] | And Hiram king of Tyre sent his servants to Solomon; for he had heard that they had anointed him king in the place of his father; for Hiram always loved David.
 | [kjv] | And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
 | [nwb] | And Hiram king of Tyre sent his servants to Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
 | [rsv] | Now Hiram king of Tyre sent his servants to Solomon, when he heard that they had anointed him king in place of his father; for Hiram always loved David.
 | [web] | . Hiram king of Tyre sent his servants to Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
 | [ylt] | And Hiram king of Tyre sendeth his servants unto Solomon, for he heard that they had anointed him for king instead of his father, for Hiram was a lover of David all the days;
 | [bbe] | Now Hiram, king of Tyre, hearing that Solomon had been made king in place of his father, sent his servants to him; for Hiram had ever been a friend to David.
5:2 | [cbgb] | 所罗门也差遣人去见希兰，说， < | >
 | [niv] | Solomon sent back this message to Hiram:
 | [asv] | And Solomon sent to Hiram, saying,
 | [jnd] | And Solomon sent to Hiram, saying,
 | [kjv] | And Solomon sent to Hiram, saying,
 | [nwb] | And Solomon sent to Hiram, saying,
 | [rsv] | And Solomon sent word to Hiram,
 | [web] | Solomon sent to Hiram, saying,
 | [ylt] | and Solomon sendeth unto Hiram, saying,
 | [bbe] | And Solomon sent back word to Hiram, saying,
5:3 | [cbgb] | 你知道我父亲大卫因四围的争战，不能为耶和华他 神的名建殿，直等到耶和华使仇敌都服在他脚下。 < | >
 | [niv] | "You know that because of the wars waged against my father David from all sides, he could not build a temple for the Name of the LORD his God until the LORD put his enemies under his feet.
 | [asv] | Thou knowest how that David my father could not build a house for the name of Jehovah his God for the wars which were about him on every side, until Jehovah put them under the soles of his feet.
 | [jnd] | Thou knowest that David my father could not build a house unto the name of Jehovah his God, because of the wars which were about him on every side, until Jehovah put them under the soles of his feet.
 | [kjv] | Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.
 | [nwb] | Thou knowest how that David my father could not build a house to the name of the LORD his God, for the wars which were about him on every side, until the LORD put them under the soles of his feet.
 | [rsv] | "You know that David my father could not build a house for the name of the LORD his God because of the warfare with which his enemies surrounded him, until the LORD put them under the soles of his feet.
 | [web] | You know how that David my father could not build a house for the name of Yahweh his God for the wars which were about him on every side, until Yahweh put them under the soles of his feet.
 | [ylt] | `Thou hast known David my father, that he hath not been able to build a house to the name of Jehovah his God, because of the wars that have been round about him, till Jehovah's putting them under the soles of his feet.
 | [bbe] | You have knowledge that David my father was not able to make a house for the name of the Lord his God, because of the wars which were round him on every side, till the Lord put all those who were against him under his feet.
5:4 | [cbgb] | 现在耶和华我的 神使我四围平安，没有仇敌，没有灾祸。 < | >
 | [niv] | But now the LORD my God has given me rest on every side, and there is no adversary or disaster.
 | [asv] | But now Jehovah my God hath given me rest on every side; there is neither adversary, nor evil occurrence.
 | [jnd] | But now Jehovah my God has given me rest on every side: there is neither adversary nor evil event.
 | [kjv] | But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.
 | [nwb] | But now the LORD my God hath given me rest on every side, neither adversary nor evil occurrent.
 | [rsv] | But now the LORD my God has given me rest on every side; there is neither adversary nor misfortune.
 | [web] | But now Yahweh my God has given me rest on every side; there is neither adversary, nor evil occurrence.
 | [ylt] | `And now, Jehovah my God hath given rest to me round about, there is no adversary nor evil occurrence,
 | [bbe] | But now the Lord my God has given me rest on every side; no one is making trouble, and no evil is taking place.
5:5 | [cbgb] | 我定意要为耶和华我 神的名建殿，是照耶和华应许我父亲大卫的话说，我必使你儿子接续你坐你的位，他必为我的名建殿。 < | >
 | [niv] | I intend, therefore, to build a temple for the Name of the LORD my God, as the LORD told my father David, when he said, `Your son whom I will put on the throne in your place will build the temple for my Name.'
 | [asv] | And, behold, I purpose to build a house for the name of Jehovah my God, as Jehovah spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build the house for my name.
 | [jnd] | And behold, I purpose to build a house unto the name of Jehovah my God, as Jehovah spoke to David my father saying, Thy son, whom I will set upon thy throne in thy stead, he shall build a house unto my name.
 | [kjv] | And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.
 | [nwb] | And behold, I purpose to build a house to the name of the LORD my God, as the LORD spoke to David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build a house to my name.
 | [rsv] | And so I purpose to build a house for the name of the LORD my God, as the LORD said to David my father, 'Your son, whom I will set upon your throne in your place, shall build the house for my name.'
 | [web] | Behold, I purpose to build a house for the name of Yahweh my God, as Yahweh spoke to David my father, saying, Your son, whom I will set on your throne in your room, he shall build the house for my name.
 | [ylt] | and lo, I am saying to build a house to the name of Jehovah my God, as Jehovah spake unto David my father, saying, Thy son whom I appoint in thy stead on thy throne, he doth build the house for My name.
 | [bbe] | And so it is my purpose to make a house for the name of the Lord my God, as he said to David my father, Your son, whom I will make king in your place, will be the builder of a house for my name.
5:6 | [cbgb] | 所以求你吩咐你的仆人在利巴嫩为我砍伐香柏木，我的仆人也必帮助他们，我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。” < | >
 | [niv] | "So give orders that cedars of Lebanon be cut for me. My men will work with yours, and I will pay you for your men whatever wages you set. You know that we have no one so skilled in felling timber as the Sidonians."
 | [asv] | Now therefore command thou that they cut me cedar-trees out of Lebanon; and my servants shall be with thy servants; and I will give thee hire for thy servants according to all that thou shalt say: for thou knowest that there is not among us any that knoweth how to cut timber like unto the Sidonians.
 | [jnd] | And now command that they hew me cedar-trees out of Lebanon; and my servants shall be with thy servants; and I will give thee hire for thy servants according to all that thou shalt say; for thou knowest that there is not among us any that are experienced in cutting timber like to the Zidonians.
 | [kjv] | Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.
 | [nwb] | Now therefore command thou, that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and to thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that not among us any that is skilled in hewing timber like the Sidonians.
 | [rsv] | Now therefore command that cedars of Lebanon be cut for me; and my servants will join your servants, and I will pay you for your servants such wages as you set; for you know that there is no one among us who knows how to cut timber like the Sido'nians."
 | [web] | Now therefore command you that they cut me cedar-trees out of Lebanon; and my servants shall be with your servants; and I will give you hire for your servants according to all that you shall say: for you know that there is not among us any who knows how to cut timber like the Sidonians.
 | [ylt] | `And now, command, and they cut down for me cedars out of Lebanon, and my servants are with thy servants, and the hire of thy servants I give to thee according to all that thou sayest, for thou hast known that there is not among us a man acquainted with cutting wood, like the Sidonians.'
 | [bbe] | So now, will you have cedar-trees from Lebanon cut down for me, and my servants will be with your servants; and I will give you payment for your servants at whatever rate you say; for it is common knowledge that we have no such wood-cutters among us as the men of Zidon.
5:7 | [cbgb] | 希兰听见所罗门的话，就甚喜悦，说，今日应当称颂耶和华。因他赐给大卫一个有智慧的儿子，治理这众多的民。 < | >
 | [niv] | When Hiram heard Solomon's message, he was greatly pleased and said, "Praise be to the LORD today, for he has given David a wise son to rule over this great nation."
 | [asv] | And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be Jehovah this day, who hath given unto David a wise son over this great people.
 | [jnd] | And it came to pass when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be Jehovah this day, who has given to David a wise son over this great people.
 | [kjv] | And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.
 | [nwb] | And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed the LORD this day, who hath given to David a wise son over this great people.
 | [rsv] | When Hiram heard the words of Solomon, he rejoiced greatly, and said, "Blessed be the LORD this day, who has given to David a wise son to be over this great people."
 | [web] | It happened, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be Yahweh this day, who has given to David a wise son over this great people.
 | [ylt] | And it cometh to pass at Hiram's hearing the words of Solomon, that he rejoiceth exceedingly, and saith, `Blessed Jehovah to-day, who hath given to David a wise son over this numerous people.'
 | [bbe] | And these words of Solomon made Hiram glad, and he said, Now may the Lord be praised who has given to David a wise son to be king over this great people.
5:8 | [cbgb] | 希兰打发人去见所罗门，说，你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。 < | >
 | [niv] | So Hiram sent word to Solomon: "I have received the message you sent me and will do all you want in providing the cedar and pine logs.
 | [asv] | And Hiram sent to Solomon, saying, I have heard the message which thou hast sent unto me: I will do all thy desire concerning timber of cedar, and concerning timber of fir.
 | [jnd] | And Hiram sent to Solomon, saying, I have heard the things which thou sentest to me for: I will do all thy desire concerning timber of cedar, and concerning timber of cypress.
 | [kjv] | And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.
 | [nwb] | And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: I will perform all thy desire concerning timber of cedar, and concerning timber of fir.
 | [rsv] | And Hiram sent to Solomon, saying, "I have heard the message which you have sent to me; I am ready to do all you desire in the matter of cedar and cypress timber.
 | [web] | Hiram sent to Solomon, saying, I have heard which you have sent to me: I will do all your desire concerning timber of cedar, and concerning timber of fir.
 | [ylt] | And Hiram sendeth unto Solomon, saying, I have heard that which thou hast sent unto me, I do all thy desire concerning cedar-wood, and fir-wood,
 | [bbe] | Then Hiram sent to Solomon, saying; The words you sent have been given to me: I will do all your desire in the question of cedar-wood and cypress-wood.
5:9 | [cbgb] | 我的仆人必将这木料从利巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取，你也要成全我的心愿，将食物给我的家。 < | >
 | [niv] | My men will haul them down from Lebanon to the sea, and I will float them in rafts by sea to the place you specify. There I will separate them and you can take them away. And you are to grant my wish by providing food for my royal household."
 | [asv] | My servants shall bring them down from Lebanon unto the sea; and I will make them into rafts to go by sea unto the place that thou shalt appoint me, and will cause them to be broken up there, and thou shalt receive them; and thou shalt accomplish my desire, in giving food for my household.
 | [jnd] | My servants shall bring down from Lebanon to the sea; and I will convey them by sea rafts to the place that thou shalt appoint me, and will cause them to be broken up there, and thou shalt receive them. And thou shalt accomplish my desire in giving food for my household.
 | [kjv] | My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.
 | [nwb] | My servants shall bring down from Lebanon to the sea: and I will convey them by sea in floats to the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive and thou shalt accomplish my desire, in giving food for my household.
 | [rsv] | My servants shall bring it down to the sea from Lebanon; and I will make it into rafts to go by sea to the place you direct, and I will have them broken up there, and you shall receive it; and you shall meet my wishes by providing food for my household."
 | [web] | My servants shall bring them down from Lebanon to the sea; and I will make them into rafts to go by sea to the place that you shall appoint me, and will cause them to be broken up there, and you shall receive them; and you shall accomplish my desire, in giving food for my household.
 | [ylt] | my servants bring down from Lebanon to the sea, and I make them floats in the sea unto the place that thou sendest unto me, and I have spread them out there; and thou dost take up, and thou dost execute my desire, to give the food of my house.'
 | [bbe] | My men will take them down from Lebanon to the sea, where I will have them corded together to go by sea to whatever place you say, and I will have them cut up there so that you may take them away; as for payment, it will be enough if you give me food for my people.
5:10 | [cbgb] | 于是希兰照着所罗门所要的，给他香柏木和松木。 < | >
 | [niv] | In this way Hiram kept Solomon supplied with all the cedar and pine logs he wanted,
 | [asv] | So Hiram gave Solomon timber of cedar and timber of fir according to all his desire.
 | [jnd] | So Hiram gave Solomon cedar-trees and cypress-trees all his desire.
 | [kjv] | So Hiram gave Solomon cedar trees and fir trees according to all his desire.
 | [nwb] | So Hiram gave Solomon cedar trees and fir trees all his desire.
 | [rsv] | So Hiram supplied Solomon with all the timber of cedar and cypress that he desired,
 | [web] | So Hiram gave Solomon timber of cedar and timber of fir according to all his desire.
 | [ylt] | And Hiram is giving to Solomon cedar-trees, and fir-trees, all his desire,
 | [bbe] | So Hiram gave Solomon all the cedar-wood and cypress-wood he had need of;
5:11 | [cbgb] | 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。 < | >
 | [niv] | and Solomon gave Hiram twenty thousand cors of wheat as food for his household, in addition to twenty thousand baths of pressed olive oil. Solomon continued to do this for Hiram year after year.
 | [asv] | And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
 | [jnd] | And Solomon gave Hiram twenty thousand measures of wheat as food for his household, and twenty measures of beaten oil: thus gave Solomon to Hiram year by year.
 | [kjv] | And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
 | [nwb] | And Solomon gave Hiram twenty thousand measures of wheat food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
 | [rsv] | while Solomon gave Hiram twenty thousand cors of wheat as food for his household, and twenty thousand cors of beaten oil. Solomon gave this to Hiram year by year.
 | [web] | Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
 | [ylt] | and Solomon hath given to Hiram twenty thousand cors of wheat, food for his house, and twenty cors of beaten oil; thus doth Solomon give to Hiram year by year.
 | [bbe] | And Solomon gave Hiram twenty thousand measures of grain, as food for his people, and twenty measures of clear oil; this he did every year.
5:12 | [cbgb] | 耶和华照着所应许的赐智慧给所罗门。希兰与所罗门和好，彼此立约。 < | >
 | [niv] | The LORD gave Solomon wisdom, just as he had promised him. There were peaceful relations between Hiram and Solomon, and the two of them made a treaty.
 | [asv] | And Jehovah gave Solomon wisdom, as he promised him; and there was peace between Hiram and Solomon; and they two made a league together.
 | [jnd] | And Jehovah gave Solomon wisdom as he promised him. And there was peace between Hiram and Solomon; and they two made a league.
 | [kjv] | And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.
 | [nwb] | And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.
 | [rsv] | And the LORD gave Solomon wisdom, as he promised him; and there was peace between Hiram and Solomon; and the two of them made a treaty.
 | [web] | Yahweh gave Solomon wisdom, as he promised him; and there was peace between Hiram and Solomon; and they two made a league together.
 | [ylt] | And Jehovah hath given wisdom to Solomon as He spake to him, and there is peace between Hiram and Solomon, and they make a covenant both of them.
 | [bbe] | Now the Lord had given Solomon wisdom, as he had said to him; and there was peace between Hiram and Solomon, and they made an agreement together.
5:13 | [cbgb] | 所罗门王从以色列人中挑取服苦的人共有三万， < | >
 | [niv] | King Solomon conscripted laborers from all Israel--thirty thousand men.
 | [asv] | And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [jnd] | And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [kjv] | And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [nwb] | And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [rsv] | King Solomon raised a levy of forced labor out of all Israel; and the levy numbered thirty thousand men.
 | [web] | King Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [ylt] | And king Solomon lifteth up a tribute out of all Israel, and the tribute is thirty thousand men,
 | [bbe] | Then King Solomon got together men for the forced work through all Israel, thirty thousand men in number;
5:14 | [cbgb] | 派他们轮流每月一万人上利巴嫩去。一个月在利巴嫩，两个月在家里。亚多尼兰掌管他们。 < | >
 | [niv] | He sent them off to Lebanon in shifts of ten thousand a month, so that they spent one month in Lebanon and two months at home. Adoniram was in charge of the forced labor.
 | [asv] | And he sent them to Lebanon, ten thousand a month by courses; a month they were in Lebanon, and two months at home; and Adoniram was over the men subject to taskwork.
 | [jnd] | And he sent them to Lebanon, ten thousand a month by courses; a month they were in Lebanon, two months at home; and Adoniram was over the levy.
 | [kjv] | And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.
 | [nwb] | And he sent them to Lebanon ten thousand a month by courses; a month they were in Lebanon, two months at home. And Adoniram over the levy.
 | [rsv] | And he sent them to Lebanon, ten thousand a month in relays; they would be a month in Lebanon and two months at home; Adoni'ram was in charge of the levy.
 | [web] | He sent them to Lebanon, ten thousand a month by courses; a month they were in Lebanon, and two months at home; and Adoniram was over the men subject to forced labor.
 | [ylt] | and he sendeth them to Lebanon, ten thousand a month, by changes, a month they are in Lebanon, two months in their own house; and Adoniram over the tribute.
 | [bbe] | And sent them to Lebanon in bands of ten thousand every month: for a month they were working in Lebanon and for two months in their country, and Adoniram was in control of them.
5:15 | [cbgb] | 所罗门用七万扛抬的，八万在山上凿石头的。 < | >
 | [niv] | Solomon had seventy thousand carriers and eighty thousand stonecutters in the hills,
 | [asv] | And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand that were hewers in the mountains;
 | [jnd] | And Solomon had seventy thousand that bore burdens, and eighty thousand stone-masons in the mountains;
 | [kjv] | And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;
 | [nwb] | And Solomon had seventy thousand that bore burdens, and eighty thousand hewers in the mountains;
 | [rsv] | Solomon also had seventy thousand burden-bearers and eighty thousand hewers of stone in the hill country,
 | [web] | Solomon had seventy thousand who bore burdens, and eighty thousand who were stone cutters in the mountains;
 | [ylt] | And king Solomon hath seventy thousand bearing burdens, and eighty thousand hewing in the mountain,
 | [bbe] | Then he had seventy thousand for the work of transport, and eighty thousand stone-cutters in the mountains;
5:16 | [cbgb] | 此外，所罗门用三千三百督工的，监管工人。 < | >
 | [niv] | as well as thirty-three hundred foremen who supervised the project and directed the workmen.
 | [asv] | besides Solomon's chief officers that were over the work, three thousand and three hundred, who bare rule over the people that wrought in the work.
 | [jnd] | besides the overseers whom Solomon had set over the work, three thousand three hundred, who ruled over the people that wrought in the work.
 | [kjv] | Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.
 | [nwb] | Besides the chief of Solomon's officers who over the work, three thousand and three hundred, who ruled over the people that wrought in the work.
 | [rsv] | besides Solomon's three thousand three hundred chief officers who were over the work, who had charge of the people who carried on the work.
 | [web] | besides Solomon's chief officers who were over the work, three thousand and three hundred, who bore rule over the people who labored in the work.
 | [ylt] | apart from the heads of the officers of Solomon, who over the work, three thousand and three hundred, those ruling over the people who are working in the business.
 | [bbe] | In addition to the chiefs of the responsible men put by Solomon to oversee the work, three thousand and three hundred in authority over the workmen.
5:17 | [cbgb] | 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。 < | >
 | [niv] | At the king's command they removed from the quarry large blocks of quality stone to provide a foundation of dressed stone for the temple.
 | [asv] | And the king commanded, and they hewed out great stones, costly stones, to lay the foundation of the house with wrought stone.
 | [jnd] | And the king commanded, and they brought great stones, costly stones, hewn stones, to lay the foundation of the house.
 | [kjv] | And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.
 | [nwb] | And the king commanded, and they brought great stones, costly stones, hewed stones, to lay the foundation of the house.
 | [rsv] | At the king's command, they quarried out great, costly stones in order to lay the foundation of the house with dressed stones.
 | [web] | The king commanded, and they hewed out great stones, costly stones, to lay the foundation of the house with worked stone.
 | [ylt] | And the king commandeth, and they bring great stones, precious stone, to lay the foundation of the house, hewn stones;
 | [bbe] | By the king's orders great stones, stones of high price, were cut out, so that the base of the house might be made of squared stone.
5:18 | [cbgb] | 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。 <
 | [niv] | The craftsmen of Solomon and Hiram and the men of Gebal cut and prepared the timber and stone for the building of the temple.
 | [asv] | And Solomon's builders and Hiram's builders and the Gebalites did fashion them, and prepared the timber and the stones to build the house.
 | [jnd] | And Solomon's builders and Hiram's builders and the Giblites hewed them, and prepared timber and stones to build the house.
 | [kjv] | And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.
 | [nwb] | And Solomon's builders, and Hiram's builders did hew , and the stone-squarers: so they prepared timber and stones to build the house.
 | [rsv] | So Solomon's builders and Hiram's builders and the men of Gebal did the hewing and prepared the timber and the stone to build the house.
 | [web] | Solomon's builders and Hiram's builders and the Gebalites did fashion them, and prepared the timber and the stones to build the house.
 | [ylt] | and the builders of Solomon, and the builders of Hiram, and the Giblites hew, and prepare the wood and the stones to build the house.
 | [bbe] | Solomon's builders and Hiram's builders did the work of cutting them, and put edges on them, and got the wood and the stone ready for the building of the house.


Interlinear Bible:1 Kings 6

 列王记上 1 Kings 6 << || >>
6:1 | [cbgb] | 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。 >
 | [niv] | In the four hundred and eightieth year after the Israelites had come out of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Ziv, the second month, he began to build the temple of the LORD.
 | [asv] | And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Ziv, which is the second month, that he began to build the house of Jehovah.
 | [jnd] | And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of Jehovah.
 | [kjv] | And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.
 | [nwb] | And it came to pass in the four hundred and eightieth year after the children of Israel had come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Zif, which the second month, that he began to build the house of the LORD.
 | [rsv] | In the four hundred and eightieth year after the people of Israel came out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Ziv, which is the second month, he began to build the house of the LORD.
 | [web] | . It happened in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Ziv, which is the second month, that he began to build the house of Yahweh.
 | [ylt] | And it cometh to pass, in the four hundred and eightieth year of the going out of the sons of Israel from the land of Egypt, in the fourth year -- in the month of Zif, it the second month -- of the reigning of Solomon over Israel, that he buildeth the house for Jehovah.
 | [bbe] | In the four hundred and eightieth year after the children of Israel came out of the land of Egypt, in the fourth year that Solomon was king of Israel, in the month Ziv, which is the second month, the building of the Lord's house was started.
6:2 | [cbgb] | 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。 < | >
 | [niv] | The temple that King Solomon built for the LORD was sixty cubits long, twenty wide and thirty high.
 | [asv] | And the house which king Solomon built for Jehovah, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
 | [jnd] | And the house that king Solomon built for Jehovah was sixty cubits in length, and twenty in breadth, and thirty cubits in height.
 | [kjv] | And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
 | [nwb] | And the house which king Solomon built for the LORD, the length of it sixty cubits, and the breadth of it twenty , and the hight of it thirty cubits.
 | [rsv] | The house which King Solomon built for the LORD was sixty cubits long, twenty cubits wide, and thirty cubits high.
 | [web] | The house which king Solomon built for Yahweh, the length of it was sixty cubits, and the breadth of it twenty , and the height of it thirty cubits.
 | [ylt] | As to the house that king Solomon hath built for Jehovah, sixty cubits its length, and twenty its breadth, and thirty cubits its height.
 | [bbe] | The house which Solomon made for the Lord was sixty cubits long, twenty cubits wide and thirty cubits high.
6:3 | [cbgb] | 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。 < | >
 | [niv] | The portico at the front of the main hall of the temple extended the width of the temple, that is twenty cubits, and projected ten cubits from the front of the temple.
 | [asv] | And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
 | [jnd] | And the porch, in front of the temple of the house, was twenty cubits in length, in front of the house broadways, ten cubits was its breadth, in front of the house.
 | [kjv] | And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
 | [nwb] | And the porch before the temple of the house, twenty cubits the length of it, according to the breadth of the house; ten cubits the breadth of it, before the house.
 | [rsv] | The vestibule in front of the nave of the house was twenty cubits long, equal to the width of the house, and ten cubits deep in front of the house.
 | [web] | The porch before the temple of the house, twenty cubits was the length of it, according to the breadth of the house; ten cubits was the breadth of it before the house.
 | [ylt] | As to the porch on the front of the temple of the house, twenty cubits its length on the front of the breadth of the house; ten by the cubit its breadth on the front of the house;
 | [bbe] | The covered way before the Temple of the house was twenty cubits long, as wide as the house, and ten cubits wide in front of the house.
6:4 | [cbgb] | 又为殿作了严紧的窗棂。 < | >
 | [niv] | He made narrow clerestory windows in the temple.
 | [asv] | And for the house he made windows of fixed lattice-work.
 | [jnd] | And for the house he made closed windows with fixed lattices.
 | [kjv] | And for the house he made windows of narrow lights.
 | [nwb] | And for the house he made windows of narrow lights.
 | [rsv] | And he made for the house windows with recessed frames.
 | [web] | For the house he made windows of fixed lattice-work.
 | [ylt] | and he maketh for the house windows of narrow lights.
 | [bbe] | And for the house he made windows, with network across.
6:5 | [cbgb] | 靠着殿墙，围着外殿内殿，造了三层旁屋。 < | >
 | [niv] | Against the walls of the main hall and inner sanctuary he built a structure around the building, in which there were side rooms.
 | [asv] | And against the wall of the house he built stories round about, against the walls of the house round about, both of the temple and of the oracle; and he made side-chambers round about.
 | [jnd] | And against the wall of the house he built floors round about, the walls of the house, round about the temple and the oracle; and he made side-chambers round about.
 | [kjv] | And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:
 | [nwb] | And against the wall of the house he built chambers round about, the walls of the house round about, of the temple and of the oracle: and he made chambers round about:
 | [rsv] | He also built a structure against the wall of the house, running round the walls of the house, both the nave and the inner sanctuary; and he made side chambers all around.
 | [web] | Against the wall of the house he built stories round about, against the walls of the house round about, both of the temple and of the oracle; and he made side-chambers round about.
 | [ylt] | And he buildeth against the wall of the house a couch round about, the walls of the house round about, of the temple and of the oracle, and maketh sides round about.
 | [bbe] | And against the walls all round, and against the walls of the Temple and of the inmost room, he put up wings, with side rooms all round:
6:6 | [cbgb] | 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木搁在殿墙坎上，免得插入殿墙。 < | >
 | [niv] | The lowest floor was five cubits wide, the middle floor six cubits and the third floor seven. He made offset ledges around the outside of the temple so that nothing would be inserted into the temple walls.
 | [asv] | The nethermost story was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad; for on the outside he made offsets in the wall of the house round about, that the beams should not have hold in the walls of the house.
 | [jnd] | The lowest floor was five cubits broad, and the middle one was six cubits broad, and the third was seven cubits broad; for in the the house he made resets round about outside, that nothing should be fastened in the walls of the house.
 | [kjv] | The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.
 | [nwb] | The nethermost chamber five cubits broad, and the middle six cubits broad, and the third seven cubits broad: for without of the house he made narrowed rests round about, that should not be fastened in the walls of the house.
 | [rsv] | The lowest story was five cubits broad, the middle one was six cubits broad, and the third was seven cubits broad; for around the outside of the house he made offsets on the wall in order that the supporting beams should not be inserted into the walls of the house.
 | [web] | The nethermost story was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad; for on the outside he made offsets of the house round about, that should not have hold in the walls of the house.
 | [ylt] | The lowest couch, five by the cubit its breadth; and the middle, six by the cubit its breadth; and the third, seven by the cubit its breadth, for withdrawings he hath put to the house round about, without -- not to lay hold on the walls of the house.
 | [bbe] | The lowest line of them being five cubits wide, the middle six cubits wide and the third seven cubits; for there was a space all round the outside walls of the house so that the boards supporting the rooms did not have to be fixed in the walls of the house.
6:7 | [cbgb] | 建殿是用山中凿成的石头。建殿的时候，槌子，斧子，和别样铁器的响声都没有听见。 < | >
 | [niv] | In building the temple, only blocks dressed at the quarry were used, and no hammer, chisel or any other iron tool was heard at the temple site while it was being built.
 | [asv] | And the house, when it was in building, was built of stone made ready at the quarry; and there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
 | [jnd] | And the house, when it was being built, was built of stone entirely made ready before it was brought thither; so that there was neither hammer nor axe nor any tool of iron heard in the house while it was being built.
 | [kjv] | And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
 | [nwb] | And the house, when it was in building, was built of stone made ready before it was brought thither; so that there was neither hammer nor ax any tool of iron heard in the house, while it was in building.
 | [rsv] | When the house was built, it was with stone prepared at the quarry; so that neither hammer nor axe nor any tool of iron was heard in the temple, while it was being built.
 | [web] | The house, when it was in building, was built of stone made ready at the quarry; and there was neither hammer nor ax nor any tool of iron heard in the house, while it was in building.
 | [ylt] | And the house, in its being built, of perfect stone brought hath been built, and hammer, and the axe -- any instrument of iron -- was not heard in the house, in its being built.
 | [bbe] | (And the stones used in the building of the house were squared at the place where they were cut out; there was no sound of hammer or axe or any iron instrument while they were building the house.)
6:8 | [cbgb] | 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。 < | >
 | [niv] | The entrance to the lowest floor was on the south side of the temple; a stairway led up to the middle level and from there to the third.
 | [asv] | The door for the middle side-chambers was in the right side of the house: and they went up by winding stairs into the middle story, and out of the middle into the third.
 | [jnd] | The entrance to the side-chambers of the middle was in the right side of the house; and they went up by winding stairs into the middle , and out of the middle into the third.
 | [kjv] | The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.
 | [nwb] | The door for the middle chamber in the right side of the house: and they went up with winding stairs into the middle , and out of the middle into the third;
 | [rsv] | The entrance for the lowest story was on the south side of the house; and one went up by stairs to the middle story, and from the middle story to the third.
 | [web] | The door for the middle side- chambers was in the right side of the house: and they went up by winding stairs into the middle , and out of the middle into the third.
 | [ylt] | The opening of the middle side at the right shoulder of the house, and with windings they go up on the middle one, and from the middle one unto the third.
 | [bbe] | The door to the lowest side rooms was in the right side of the house; and they went up by twisting steps into the middle rooms, and from the middle into the third.
6:9 | [cbgb] | 所罗门建殿，安置香柏木的楝梁，又用香柏木板遮盖。 < | >
 | [niv] | So he built the temple and completed it, roofing it with beams and cedar planks.
 | [asv] | So he built the house, and finished it; and he covered the house with beams and planks of cedar.
 | [jnd] | And he built the house, and finished it; and covered the house with beams and boards of cedar.
 | [kjv] | So he built the house, and finished it; and covered the house with beams and boards of cedar.
 | [nwb] | So he built the house and finished it; and covered the house with beams and boards of cedar.
 | [rsv] | So he built the house, and finished it; and he made the ceiling of the house of beams and planks of cedar.
 | [web] | So he built the house, and finished it; and he covered the house with beams and planks of cedar.
 | [ylt] | And he buildeth the house, and completeth it, and covereth the house beams and rows of cedars.
 | [bbe] | So he put up the house and made it complete, roofing it with boards of cedar-wood.
6:10 | [cbgb] | 靠着殿所造的旁屋，每层高五肘，香柏木的楝梁搁在殿墙坎上。 < | >
 | [niv] | And he built the side rooms all along the temple. The height of each was five cubits, and they were attached to the temple by beams of cedar.
 | [asv] | And he built the stories against all the house, each five cubits high: and they rested on the house with timber of cedar.
 | [jnd] | And he built the floors against all the house, five cubits high; and they held to the house by the timbers of cedar.
 | [kjv] | And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.
 | [nwb] | And he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.
 | [rsv] | He built the structure against the whole house, each story five cubits high, and it was joined to the house with timbers of cedar.
 | [web] | He built the stories against all the house, each five cubits high: and they rested on the house with timber of cedar.
 | [ylt] | And he buildeth the couch against all the house, five cubits its height, and it taketh hold of the house by cedar-wood.
 | [bbe] | And he put up the line of side rooms against the walls of the house, fifteen cubits high, resting against the house on boards of cedar-wood.
6:11 | [cbgb] | 耶和华的话临到所罗门说， < | >
 | [niv] | The word of the LORD came to Solomon:
 | [asv] | And the word of Jehovah came to Solomon, saying,
 | [jnd] | And the word of Jehovah came to Solomon saying,
 | [kjv] | And the word of the LORD came to Solomon, saying,
 | [nwb] | And the word of the LORD came to Solomon, saying,
 | [rsv] | Now the word of the LORD came to Solomon,
 | [web] | The word of Yahweh came to Solomon, saying,
 | [ylt] | And the word of Jehovah is unto Solomon, saying,
 | [bbe] | (And the word of the Lord came to Solomon, saying,
6:12 | [cbgb] | 论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。 < | >
 | [niv] | "As for this temple you are building, if you follow my decrees, carry out my regulations and keep all my commands and obey them, I will fulfill through you the promise I gave to David your father.
 | [asv] | Concerning this house which thou art building, if thou wilt walk in my statutes, and execute mine ordinances, and keep all my commandments to walk in them; then will I establish my word with thee, which I spake unto David thy father.
 | [jnd] | As to this house which thou art building, if thou wilt walk in my statutes, and practise mine ordinances, and keep all my commandments to walk in them, then will I perform my word as to thee which I spoke unto David thy father;
 | [kjv] | Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:
 | [nwb] | this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spoke to David thy father:
 | [rsv] | "Concerning this house which you are building, if you will walk in my statutes and obey my ordinances and keep all my commandments and walk in them, then I will establish my word with you, which I spoke to David your father.
 | [web] | Concerning this house which you are building, if you will walk in my statutes, and execute my ordinances, and keep all my commandments to walk in them; then will I establish my word with you, which I spoke to David your father.
 | [ylt] | `This house that thou art building -- if thou dost walk in My statutes, and My judgments dost do, yea, hast done all My commands, to walk in them, then I have established My word with thee, which I spake unto David thy father,
 | [bbe] | About this house which you are building: if you will keep my laws and give effect to my decisions and be guided by my rules, I will give effect to my word which I gave to David your father.
6:13 | [cbgb] | 我必住在以色列人中间，并不丢弃我民以色列。 < | >
 | [niv] | And I will live among the Israelites and will not abandon my people Israel."
 | [asv] | And I will dwell among the children of Israel, and will not forsake my people Israel.
 | [jnd] | and I will dwell among the children of Israel, and will not forsake my people Israel.
 | [kjv] | And I will dwell among the children of Israel, and will not forsake my people Israel.
 | [nwb] | And I will dwell among the children of Israel, and will not forsake my people Israel.
 | [rsv] | And I will dwell among the children of Israel, and will not forsake my people Israel."
 | [web] | I will dwell among the children of Israel, and will not forsake my people Israel.
 | [ylt] | and have tabernacled in the midst of the sons of Israel, and do not forsake My people Israel.'
 | [bbe] | And I will be ever among the children of Israel, and will not go away from my people.
6:14 | [cbgb] | 所罗门建造殿宇。 < | >
 | [niv] | So Solomon built the temple and completed it.
 | [asv] | So Solomon built the house, and finished it.
 | [jnd] | And Solomon built the house and finished it.
 | [kjv] | So Solomon built the house, and finished it.
 | [nwb] | So Solomon built the house, and finished it.
 | [rsv] | So Solomon built the house, and finished it.
 | [web] | So Solomon built the house, and finished it.
 | [ylt] | And Solomon buildeth the house and completeth it;
 | [bbe] | So Solomon made the building of the house complete.)
6:15 | [cbgb] | 殿里面用香柏木板贴墙，从地到棚顶都用木板遮蔽，又用松木板铺地。 < | >
 | [niv] | He lined its interior walls with cedar boards, paneling them from the floor of the temple to the ceiling, and covered the floor of the temple with planks of pine.
 | [asv] | And he built the walls of the house within with boards of cedar: from the floor of the house unto the walls of the ceiling, he covered them on the inside with wood; and he covered the floor of the house with boards of fir.
 | [jnd] | And he built the walls of the house within with boards of cedar, from the floor of the house to the walls of the roof; he overlaid on the inside with wood, and overlaid the floor of the house with boards of cypress.
 | [kjv] | And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.
 | [nwb] | And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: he covered on the inside with wood, and covered the floor of the house with planks of fir.
 | [rsv] | He lined the walls of the house on the inside with boards of cedar; from the floor of the house to the rafters of the ceiling, he covered them on the inside with wood; and he covered the floor of the house with boards of cypress.
 | [web] | He built the walls of the house within with boards of cedar: from the floor of the house to the walls of the ceiling, he covered them on the inside with wood; and he covered the floor of the house with boards of fir.
 | [ylt] | and he buildeth the walls of the house within with beams of cedar, from the floor of the house unto the walls of the ceiling; he hath overlaid with wood the inside, and covereth the floor of the house with ribs of fir.
 | [bbe] | The walls of the house were covered inside with cedar-wood boards; from the floor to the roof of the house they were covered inside with wood; and the floor was covered with boards of cypress-wood.
6:16 | [cbgb] | 内殿，就是至圣所，长二十肘，从地到棚顶用香柏木板遮蔽（或作隔断）。 < | >
 | [niv] | He partitioned off twenty cubits at the rear of the temple with cedar boards from floor to ceiling to form within the temple an inner sanctuary, the Most Holy Place.
 | [asv] | And he built twenty cubits on the hinder part of the house with boards of cedar from the floor unto the walls of the ceiling: he built them for it within, for an oracle, even for the most holy place.
 | [jnd] | And he built twenty cubits of the innermost part of the house, both floor and walls, with boards of cedar; and he built for it within, to the oracle, the most holy place.
 | [kjv] | And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.
 | [nwb] | And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built for it within, for the oracle, for the most holy .
 | [rsv] | He built twenty cubits of the rear of the house with boards of cedar from the floor to the rafters, and he built this within as an inner sanctuary, as the most holy place.
 | [web] | He built twenty cubits on the hinder part of the house with boards of cedar from the floor to the walls he built for it within, for an oracle, even for the most holy place.
 | [ylt] | And he buildeth the twenty cubits on the sides of the house with ribs of cedar, from the floor unto the walls; and he buildeth for it within, for the oracle, for the holy of holies.
 | [bbe] | And at the back of the house a further space of twenty cubits was shut in with boards of cedar-wood, for the inmost room.
6:17 | [cbgb] | 内殿前的外殿，长四十肘。 < | >
 | [niv] | The main hall in front of this room was forty cubits long.
 | [asv] | And the house, that is, the temple before the oracle, was forty cubits long.
 | [jnd] | And the house, that is, the temple before it, was forty cubits .
 | [kjv] | And the house, that is, the temple before it, was forty cubits long.
 | [nwb] | And the house, that , the temple before it, was forty cubits .
 | [rsv] | The house, that is, the nave in front of the inner sanctuary, was forty cubits long.
 | [web] | The house, that is, the temple before , was forty cubits .
 | [ylt] | And forty by the cubit was the house, it the temple before .
 | [bbe] | And the house, that is, the Temple, in front of the holy place was forty cubits long.
6:18 | [cbgb] | 殿里一点石头都不显露，一概用香柏木遮蔽。上面刻着野瓜和初开的花。 < | >
 | [niv] | The inside of the temple was cedar, carved with gourds and open flowers. Everything was cedar; no stone was to be seen.
 | [asv] | And there was cedar on the house within, carved with knops and open flowers: all was cedar; there was no stone seen.
 | [jnd] | And the cedar of the house within was carved with colocynths and half-open flowers: all was cedar; there was no stone seen.
 | [kjv] | And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.
 | [nwb] | And the cedar of the house within carved with knobs and open flowers: all cedar; there was no stone seen.
 | [rsv] | The cedar within the house was carved in the form of gourds and open flowers; all was cedar, no stone was seen.
 | [web] | There was cedar on the house within, carved with buds and open flowers: all was cedar; there was no stone seen.
 | [ylt] | And the cedar for the house within carvings of knobs and openings of flowers; the whole cedar, there is not a stone seen.
 | [bbe] | (All the inside of the house was cedar-wood, ornamented with designs of buds and flowers; no stonework was to be seen inside.)
6:19 | [cbgb] | 殿里预备了内殿，好安放耶和华的约柜。 < | >
 | [niv] | He prepared the inner sanctuary within the temple to set the ark of the covenant of the LORD there.
 | [asv] | And he prepared an oracle in the midst of the house within, to set there the ark of the covenant of Jehovah.
 | [jnd] | And he prepared the oracle in the midst of the house within, to set there the ark of the covenant of Jehovah.
 | [kjv] | And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.
 | [nwb] | And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.
 | [rsv] | The inner sanctuary he prepared in the innermost part of the house, to set there the ark of the covenant of the LORD.
 | [web] | He prepared an oracle in the midst of the house within, to set there the ark of the covenant of Yahweh.
 | [ylt] | And the oracle in the midst of the house within he hath prepared, to put there the ark of the covenant of Jehovah.
 | [bbe] | And he made ready an inmost room in the middle of the house, in which to put the ark of the agreement of the Lord.
6:20 | [cbgb] | 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木作坛，包上精金。 < | >
 | [niv] | The inner sanctuary was twenty cubits long, twenty wide and twenty high. He overlaid the inside with pure gold, and he also overlaid the altar of cedar.
 | [asv] | And within the oracle was a space of twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof; and he overlaid it with pure gold: and he covered the altar with cedar.
 | [jnd] | And the oracle within was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof; and he overlaid it with pure gold; and he overlaid the cedar-wood altar --
 | [kjv] | And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.
 | [nwb] | And the oracle in the forepart twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the hight of it, and he overlaid it with pure gold; and covered the altar cedar.
 | [rsv] | The inner sanctuary was twenty cubits long, twenty cubits wide, and twenty cubits high; and he overlaid it with pure gold. He also made an altar of cedar.
 | [web] | Within the oracle was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height of it; and he overlaid it with pure gold: and he covered the altar with cedar.
 | [ylt] | And before the oracle twenty cubits in length, and twenty cubits in breadth, and twenty cubits its height; and he overlayeth it with gold refined, and overlayeth the altar with cedar.
 | [bbe] | And the inmost room was twenty cubits square and twenty cubits high, plated over with clear gold, and he made an altar of cedar-wood, plating it with gold.
6:21 | [cbgb] | 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。 < | >
 | [niv] | Solomon covered the inside of the temple with pure gold, and he extended gold chains across the front of the inner sanctuary, which was overlaid with gold.
 | [asv] | So Solomon overlaid the house within with pure gold: and he drew chains of gold across before the oracle; and he overlaid it with gold.
 | [jnd] | and Solomon overlaid the house within with pure gold, and shut off the oracle in front with chains of gold, and overlaid it with gold.
 | [kjv] | So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.
 | [nwb] | So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.
 | [rsv] | And Solomon overlaid the inside of the house with pure gold, and he drew chains of gold across, in front of the inner sanctuary, and overlaid it with gold.
 | [web] | So Solomon overlaid the house within with pure gold: and he drew chains of gold across before the oracle; and he overlaid it with gold.
 | [ylt] | And Solomon overlayeth the house within with gold refined, and causeth to pass over in chains of gold before the oracle, and overlayeth it with gold.
 | [bbe] | Solomon had all the inside of the house covered with gold, and he put chains of gold across in front of the inmost room, which itself was covered with gold.
6:22 | [cbgb] | 全殿都贴上金子，直到贴完。内殿前的坛，也都用金包裹。 < | >
 | [niv] | So he overlaid the whole interior with gold. He also overlaid with gold the altar that belonged to the inner sanctuary.
 | [asv] | And the whole house he overlaid with gold, until all the house was finished: also the whole altar that belonged to the oracle he overlaid with gold.
 | [jnd] | And the whole house he overlaid with gold, the whole house entirely; also the whole altar that was by the oracle he overlaid with gold.
 | [kjv] | And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.
 | [nwb] | And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that by the oracle he overlaid with gold.
 | [rsv] | And he overlaid the whole house with gold, until all the house was finished. Also the whole altar that belonged to the inner sanctuary he overlaid with gold.
 | [web] | The whole house he overlaid with gold, until all the house was finished: also the whole altar that belonged to the oracle he overlaid with gold.
 | [ylt] | And the whole of the house he hath overlaid with gold, till the completion of all the house; and the whole of the altar that the oracle hath, he hath overlaid with gold.
 | [bbe] | Plates of gold were put all through the house till it was covered completely (and the altar in the inmost room was all covered with gold).
6:23 | [cbgb] | 他用橄榄木作两个基路伯，各高十肘，安在内殿。 < | >
 | [niv] | In the inner sanctuary he made a pair of cherubim of olive wood, each ten cubits high.
 | [asv] | And in the oracle he made two cherubim of olive-wood, each ten cubits high.
 | [jnd] | And he made in the oracle two cherubim of olive-wood, ten cubits high;
 | [kjv] | And within the oracle he made two cherubims of olive tree, each ten cubits high.
 | [nwb] | And within the oracle he made two cherubim olive tree, ten cubits high.
 | [rsv] | In the inner sanctuary he made two cherubim of olivewood, each ten cubits high.
 | [web] | In the oracle he made two cherubim of olive-wood, each ten cubits high.
 | [ylt] | And he maketh within the oracle two cherubs, of the oil-tree, ten cubits their height;
 | [bbe] | In the inmost room he made two winged beings of olive-wood, ten cubits high;
6:24 | [cbgb] | 这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖共有十肘。 < | >
 | [niv] | One wing of the first cherub was five cubits long, and the other wing five cubits--ten cubits from wing tip to wing tip.
 | [asv] | And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
 | [jnd] | and one wing of the cherub was five cubits, and five cubits the other wing of the cherub, ten cubits from the end of one wing to the end of the other wing;
 | [kjv] | And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
 | [nwb] | And five cubits the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing to the uttermost part of the other ten cubits.
 | [rsv] | Five cubits was the length of one wing of the cherub, and five cubits the length of the other wing of the cherub; it was ten cubits from the tip of one wing to the tip of the other.
 | [web] | Five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing to the uttermost part of the other were ten cubits.
 | [ylt] | and five cubits the one wing of the cherub, and five cubits the second wing of the cherub, ten cubits from the ends of its wings even unto the ends of its wings;
 | [bbe] | With outstretched wings five cubits wide; the distance from the edge of one wing to the edge of the other was ten cubits.
6:25 | [cbgb] | 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸，形像都是一样。 < | >
 | [niv] | The second cherub also measured ten cubits, for the two cherubim were identical in size and shape.
 | [asv] | And the other cherub was ten cubits: both the cherubim were of one measure and one form.
 | [jnd] | and the other cherub was ten cubits: both the cherubim were of one measure and one form.
 | [kjv] | And the other cherub was ten cubits: both the cherubims were of one measure and one size.
 | [nwb] | And the other cherub ten cubits: both the cherubim of one measure and one size.
 | [rsv] | The other cherub also measured ten cubits; both cherubim had the same measure and the same form.
 | [web] | The other cherub was ten cubits: both the cherubim were of one measure and one form.
 | [ylt] | and ten by the cubit the second cherub, one measure and one form to the two cherubs,
 | [bbe] | The two winged ones were ten cubits high, of the same size and form.
6:26 | [cbgb] | 这基路伯高十肘，那基路伯也是如此。 < | >
 | [niv] | The height of each cherub was ten cubits.
 | [asv] | The height of the one cherub was ten cubits, and so was it of the other cherub.
 | [jnd] | The height of the one cherub was ten cubits, and so of the other cherub.
 | [kjv] | The height of the one cherub was ten cubits, and so was it of the other cherub.
 | [nwb] | The hight of the one cherub ten cubits, and so of the other cherub.
 | [rsv] | The height of one cherub was ten cubits, and so was that of the other cherub.
 | [web] | The height of the one cherub was ten cubits, and so was it of the other cherub.
 | [ylt] | the height of the one cherub ten by the cubit, and so the second cherub;
 | [bbe] | The two of them were ten cubits high.
6:27 | [cbgb] | 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀在殿中间彼此相接。 < | >
 | [niv] | He placed the cherubim inside the innermost room of the temple, with their wings spread out. The wing of one cherub touched one wall, while the wing of the other touched the other wall, and their wings touched each other in the middle of the room.
 | [asv] | And he set the cherubim within the inner house; and the wings of the cherubim were stretched forth, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
 | [jnd] | And he set the cherubim in the midst of the inner house; and the wings of the cherubim were stretched forth, so that the wing of the one touched the wall, and the wing of the other cherub touched the other wall; and their wings touched, wing to wing, in the midst of the house.
 | [kjv] | And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
 | [nwb] | And he set the cherubim within the inner house: and they stretched forth the wings of the cherubim, so that the wing of the one touched the wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
 | [rsv] | He put the cherubim in the innermost part of the house; and the wings of the cherubim were spread out so that a wing of one touched the one wall, and a wing of the other cherub touched the other wall; their other wings touched each other in the middle of the house.
 | [web] | He set the cherubim within the inner house; and the wings of the cherubim were stretched forth, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
 | [ylt] | and he setteth the cherubs in the midst of the inner house, and they spread out the wings of the cherubs, and a wing of the one cometh against the wall, and a wing of the second cherub is coming against the second wall, and their wings unto the midst of the house, coming wing against wing;
 | [bbe] | These were placed inside the inner house, their outstretched wings touching the walls of the house, one touching one wall and one the other, while their other wings were touching in the middle.
6:28 | [cbgb] | 又用金子包裹二基路伯。 < | >
 | [niv] | He overlaid the cherubim with gold.
 | [asv] | And he overlaid the cherubim with gold.
 | [jnd] | And he overlaid the cherubim with gold.
 | [kjv] | And he overlaid the cherubims with gold.
 | [nwb] | And he overlaid the cherubim with gold.
 | [rsv] | And he overlaid the cherubim with gold.
 | [web] | He overlaid the cherubim with gold.
 | [ylt] | and he overlayeth the cherubs with gold,
 | [bbe] | These winged ones were plated over with gold.
6:29 | [cbgb] | 内殿，外殿周围的墙上都刻着基路伯，棕树，和初开的花。 < | >
 | [niv] | On the walls all around the temple, in both the inner and outer rooms, he carved cherubim, palm trees and open flowers.
 | [asv] | And he carved all the walls of the house round about with carved figures of cherubim and palm-trees and open flowers, within and without.
 | [jnd] | And he carved all the walls of the house round about with carved sculptures of cherubim, and palm-trees, and half-open flowers, within and without.
 | [kjv] | And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.
 | [nwb] | And he carved all the walls of the house around with carved figures of cherubim, and palm trees, and open flowers, within and without.
 | [rsv] | He carved all the walls of the house round about with carved figures of cherubim and palm trees and open flowers, in the inner and outer rooms.
 | [web] | He carved all the walls of the house round about with carved figures of cherubim and palm-trees and open flowers, inside and outside.
 | [ylt] | and all the walls of the house round about he hath carved with openings of carvings, cherubs, and palm trees, and openings of flowers, within and without.
 | [bbe] | And all the walls of the house inside and out were ornamented with forms of winged ones and palm-trees and open flowers.
6:30 | [cbgb] | 内殿，外殿的地板都贴上金子。 < | >
 | [niv] | He also covered the floors of both the inner and outer rooms of the temple with gold.
 | [asv] | And the floor of the house he overlaid with gold, within and without.
 | [jnd] | And the floor of the house he overlaid with gold, within and without.
 | [kjv] | And the floors of the house he overlaid with gold, within and without.
 | [nwb] | And the floor of the house he overlaid with gold, within and without.
 | [rsv] | The floor of the house he overlaid with gold in the inner and outer rooms.
 | [web] | The floor of the house he overlaid with gold, inside and outside.
 | [ylt] | And the floor of the house he hath overlaid with gold, within and without;
 | [bbe] | And the floor of the house was covered with gold, inside and out.
6:31 | [cbgb] | 又用橄榄木制造内殿的门扇，门楣，门框。门口有墙的五分之一。 < | >
 | [niv] | For the entrance of the inner sanctuary he made doors of olive wood with five-sided jambs.
 | [asv] | And for the entrance of the oracle he made doors of olive-wood: the lintel and door-posts were a fifth part of the wall.
 | [jnd] | And for the entrance of the oracle he made doors of olive-wood: the lintel side posts were the fifth part .
 | [kjv] | And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.
 | [nwb] | And for the entrance of the oracle he made doors olive tree: the lintel side-posts a fifth part .
 | [rsv] | For the entrance to the inner sanctuary he made doors of olivewood; the lintel and the doorposts formed a pentagon.
 | [web] | For the entrance of the oracle he made doors of olive-wood: the lintel door-posts were a fifth part .
 | [ylt] | as to the opening of the oracle, he made doors of the oil-tree; the lintel, side-posts, a fifth.
 | [bbe] | For the way into the inmost room he made doors of olive-wood, the arch and the door supports forming a five-sided opening.
6:32 | [cbgb] | 在橄榄木作的两门扇上刻着基路伯，棕树，和初开的花，都贴上金子。 < | >
 | [niv] | And on the two olive wood doors he carved cherubim, palm trees and open flowers, and overlaid the cherubim and palm trees with beaten gold.
 | [asv] | So he made two doors of olive-wood; and he carved upon them carvings of cherubim and palm-trees and open flowers, and overlaid them with gold; and he spread the gold upon the cherubim, and upon the palm-trees.
 | [jnd] | The two doors were of olive-wood; and he carved on them carvings of cherubim, and palm-trees and half-open flowers, and overlaid them with gold, and spread gold on the cherubim and on the palm-trees.
 | [kjv] | The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.
 | [nwb] | The two doors also olive tree; and he carved upon them carvings of cherubim, and palm trees, and open flowers, and overlaid with gold, and spread gold upon the cherubim, and upon the palm trees.
 | [rsv] | He covered the two doors of olivewood with carvings of cherubim, palm trees, and open flowers; he overlaid them with gold, and spread gold upon the cherubim and upon the palm trees.
 | [web] | So two doors of olive-wood; and he carved on them carvings of cherubim and palm-trees and open flowers, and overlaid them with gold; and he spread the gold on the cherubim, and on the palm-trees.
 | [ylt] | And the two doors of the oil-tree, and he hath carved upon them carvings of cherubs, and palm-trees, and openings of flowers, and overlaid with gold, and he causeth the gold to go down on the cherubs and on the palm-trees.
 | [bbe] | On the olive-wood doors were cut designs of winged ones and palm-trees and open flowers, all of them, with the doors, plated with gold.
6:33 | [cbgb] | 又用橄榄木制造外殿的门框，门口有墙的四分之一。 < | >
 | [niv] | In the same way he made four-sided jambs of olive wood for the entrance to the main hall.
 | [asv] | So also made he for the entrance of the temple door-posts of olive-wood, out of a fourth part of the wall;
 | [jnd] | And he also made for the doorway of the temple posts of olive-wood, of the fourth part .
 | [kjv] | So also made he for the door of the temple posts of olive tree, a fourth part of the wall.
 | [nwb] | So also he made for the door of the temple posts olive tree a fourth part .
 | [rsv] | So also he made for the entrance to the nave doorposts of olivewood, in the form of a square,
 | [web] | So also made he for the entrance of the temple door-posts of olive-wood, out of a fourth part ;
 | [ylt] | And so he hath made for the opening of the temple, side-posts of the oil-tree, from the fourth.
 | [bbe] | Then he made pillars of olive-wood for the way into the Temple; the pillars were square:
6:34 | [cbgb] | 用松木作门两扇。这扇分两扇，是摺叠的。那扇分两扇。也是摺叠的。 < | >
 | [niv] | He also made two pine doors, each having two leaves that turned in sockets.
 | [asv] | and two doors of fir-wood: the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [jnd] | And the two folding-doors were of cypress-wood: the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [kjv] | And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [nwb] | And the two doors fir tree: the two leaves of the one door folding, and the two leaves of the other door folding.
 | [rsv] | and two doors of cypress wood; the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [web] | and two doors of fir-wood: the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [ylt] | And the two doors of fir-tree, the two sides of the one door are revolving, and the two hangings of the second door are revolving.
 | [bbe] | And two folding doors of cypress-wood, with two leaves.
6:35 | [cbgb] | 上面刻着基路伯，棕树，和初开的花，都用金子贴了。 < | >
 | [niv] | He carved cherubim, palm trees and open flowers on them and overlaid them with gold hammered evenly over the carvings.
 | [asv] | And he carved thereon cherubim and palm-trees and open flowers; and he overlaid them with gold fitted upon the graven work.
 | [jnd] | And he carved on them cherubim, and palm-trees, and half-open flowers; and overlaid them with gold fitted on the carved work.
 | [kjv] | And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.
 | [nwb] | And he carved cherubim, and palm trees, and open flowers; and covered with gold, fitted upon the carved work.
 | [rsv] | On them he carved cherubim and palm trees and open flowers; and he overlaid them with gold evenly applied upon the carved work.
 | [web] | He carved cherubim and palm-trees and open flowers; and he overlaid them with gold fitted on the engraved work.
 | [ylt] | And he hath carved cherubs, and palms, and openings of flowers, and overlaid with straightened gold the graved work.
 | [bbe] | These were ornamented with designs of winged ones and palm-trees and open flowers, plated over with gold.
6:36 | [cbgb] | 他又用凿成的石头三层，香柏木一层建筑内院。 < | >
 | [niv] | And he built the inner courtyard of three courses of dressed stone and one course of trimmed cedar beams.
 | [asv] | And he built the inner court with three courses of hewn stone, and a course of cedar beams.
 | [jnd] | And he built the inner court of three rows of hewn stone, and a row of cedar-beams.
 | [kjv] | And he built the inner court with three rows of hewed stone, and a row of cedar beams.
 | [nwb] | And he built the inner court with three rows of hewn stone, and a row of cedar beams.
 | [rsv] | He built the inner court with three courses of hewn stone and one course of cedar beams.
 | [web] | He built the inner court with three courses of hewn stone, and a course of cedar beams.
 | [ylt] | And he buildeth the inner court, three rows of hewn work, and a row of beams of cedar.
 | [bbe] | And the inner space was walled with three lines of squared stones and a line of cedar-wood boards.
6:37 | [cbgb] | 所罗门在位第四年西弗月，立了耶和华殿的根基。 < | >
 | [niv] | The foundation of the temple of the LORD was laid in the fourth year, in the month of Ziv.
 | [asv] | In the fourth year was the foundation of the house of Jehovah laid, in the month Ziv.
 | [jnd] | In the fourth year was the foundation of the house of Jehovah laid, in the month Zif;
 | [kjv] | In the fourth year was the foundation of the house of the LORD laid, in the month Zif:
 | [nwb] | In the fourth year was the foundation of the house of the LORD laid, in the month Zif:
 | [rsv] | In the fourth year the foundation of the house of the LORD was laid, in the month of Ziv.
 | [web] | In the fourth year was the foundation of the house of Yahweh laid, in the month Ziv.
 | [ylt] | In the fourth year hath the house of Jehovah been founded, in the month Zif,
 | [bbe] | In the fourth year the base of the house was put in its place, in the month Ziv.
6:38 | [cbgb] | 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。 <
 | [niv] | In the eleventh year in the month of Bul, the eighth month, the temple was finished in all its details according to its specifications. He had spent seven years building it.
 | [asv] | And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.
 | [jnd] | and in the eleventh year, in the month Bul, which is the eighth month, was the house finished in all its parts, and according to all the fashion of it. So he was seven years in building it.
 | [kjv] | And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.
 | [nwb] | And in the eleventh year, in the month Bul (which the eighth month) was the house finished throughout all its parts, and according to all the fashion of it. So was he seven years in building it.
 | [rsv] | And in the eleventh year, in the month of Bul, which is the eighth month, the house was finished in all its parts, and according to all its specifications. He was seven years in building it.
 | [web] | In the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts of it, and according to all the fashion of it. So was he seven years in building it.
 | [ylt] | and in the eleventh year, in the month Bul -- the eighth month -- hath the house been finished in all its matters, and in all its ordinances, and he buildeth it seven years.
 | [bbe] | And in the eleventh year, in the month Bul, which is the eighth month, the building of the house was complete in every detail, as it had been designed. So he was seven years building it.


Interlinear Bible:1 Kings 7

 列王记上 1 Kings 7 << || >>
7:1 | [cbgb] | 所罗门为自己建造宫室，十三年方才造成。 >
 | [niv] | It took Solomon thirteen years, however, to complete the construction of his palace.
 | [asv] | And Solomon was building his own house thirteen years, and he finished all his house.
 | [jnd] | And Solomon was thirteen years building his own house; and he finished all his house.
 | [kjv] | But Solomon was building his own house thirteen years, and he finished all his house.
 | [nwb] | But Solomon was building his own house thirteen years, and he finished all his house.
 | [rsv] | Solomon was building his own house thirteen years, and he finished his entire house.
 | [web] | . Solomon was building his own house thirteen years, and he finished all his house.
 | [ylt] | And his own house hath Solomon built thirteen years, and he finisheth all his house.
 | [bbe] | Solomon was thirteen years building a house for himself till it was complete.
7:2 | [cbgb] | 又建造利巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（原文作四）行，柱上有香柏木柁梁。 < | >
 | [niv] | He built the Palace of the Forest of Lebanon a hundred cubits long, fifty wide and thirty high, with four rows of cedar columns supporting trimmed cedar beams.
 | [asv] | For he built the house of the forest of Lebanon; the length thereof was a hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
 | [jnd] | And he built the house of the forest of Lebanon; its length was a hundred cubits, and its breadth fifty cubits, and its height thirty cubits, upon four rows of cedar-pillars, with cedar-beams upon the pillars;
 | [kjv] | He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
 | [nwb] | He built also the house of the forest of Lebanon; its length a hundred cubits, and its breadth fifty cubits, and its hight thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
 | [rsv] | He built the House of the Forest of Lebanon; its length was a hundred cubits, and its breadth fifty cubits, and its height thirty cubits, and it was built upon three rows of cedar pillars, with cedar beams upon the pillars.
 | [web] | For he built the house of the forest of Lebanon; the length of it was one hundred cubits, and the breadth of it fifty cubits, and the height of it thirty cubits, on four rows of cedar pillars, with cedar beams on the pillars.
 | [ylt] | And he buildeth the house of the forest of Lebanon; a hundred cubits its length, and fifty cubits its breadth, and thirty cubits its height, on four rows of cedar pillars, and cedar-beams on the pillars;
 | [bbe] | And he made the house of the Woods of Lebanon, which was a hundred cubits long and fifty cubits wide and thirty cubits high, resting on four lines of cedar-wood pillars with cedar-wood supports on the pillars.
7:3 | [cbgb] | 其上以香柏木为盖，每行柱子十五根，共有四十五根。 < | >
 | [niv] | It was roofed with cedar above the beams that rested on the columns--forty-five beams, fifteen to a row.
 | [asv] | And it was covered with cedar above over the forty and five beams, that were upon the pillars; fifteen in a row.
 | [jnd] | and it was covered with cedar above upon the side-chambers, which were on forty-five pillars, fifteen in a row.
 | [kjv] | And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.
 | [nwb] | And covered with cedar above upon the beams, that on forty-five pillars, fifteen a row.
 | [rsv] | And it was covered with cedar above the chambers that were upon the forty-five pillars, fifteen in each row.
 | [web] | It was covered with cedar above over the forty-five beams, that were on the pillars; fifteen in a row.
 | [ylt] | and covered with cedar above, on the sides that on the forty and five pillars, fifteen in the row.
 | [bbe] | And it was covered with cedar over the forty-five supports which were on the pillars, fifteen in a line.
7:4 | [cbgb] | 有窗户三层，窗与窗相对。 < | >
 | [niv] | Its windows were placed high in sets of three, facing each other.
 | [asv] | And there were beams in three rows, and window was over against window in three ranks.
 | [jnd] | And there were cross-beams in three rows, and window was against window in three ranks.
 | [kjv] | And there were windows in three rows, and light was against light in three ranks.
 | [nwb] | And windows in three rows, and light against light three ranks.
 | [rsv] | There were window frames in three rows, and window opposite window in three tiers.
 | [web] | There were beams in three rows, and window was over against window in three ranks.
 | [ylt] | And windows in three rows, and sight over-against sight three times.
 | [bbe] | There were three lines of window-frames, window facing window in every line.
7:5 | [cbgb] | 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。 < | >
 | [niv] | All the doorways had rectangular frames; they were in the front part in sets of three, facing each other.
 | [asv] | And all the doors and posts were made square with beams: and window was over against window in three ranks.
 | [jnd] | And all the doors and posts were square, with an architrave; and window was against window in three ranks.
 | [kjv] | And all the doors and posts were square, with the windows: and light was against light in three ranks.
 | [nwb] | And all the doors and posts square, with the windows: and light against light three ranks.
 | [rsv] | All the doorways and windows had square frames, and window was opposite window in three tiers.
 | [web] | All the doors and posts were made square with beams: and window was over against window in three ranks.
 | [ylt] | And all the openings and the side-posts square -- windows; and sight over-against sight three times.
 | [bbe] | And all the doors and windows had square frames, with the windows facing one another in three lines.
7:6 | [cbgb] | 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。 < | >
 | [niv] | He made a colonnade fifty cubits long and thirty wide. In front of it was a portico, and in front of that were pillars and an overhanging roof.
 | [asv] | And he made the porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits; and a porch before them; and pillars and a threshold before them.
 | [jnd] | And he made the porch of pillars; its length was fifty cubits, and its breadth thirty cubits; and there was a porch in front of them; and there were pillars, and steps in front of them.
 | [kjv] | And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.
 | [nwb] | And he made a porch of pillars; its length fifty cubits, and its breadth thirty cubits: and the porch before them: and the pillars and the thick beams before them.
 | [rsv] | And he made the Hall of Pillars; its length was fifty cubits, and its breadth thirty cubits; there was a porch in front with pillars, and a canopy before them.
 | [web] | He made the porch of pillars; the length of it was fifty cubits, and the breadth of it thirty cubits; and a porch before them; and pillars and a threshold before them.
 | [ylt] | And the porch of the pillars he hath made; fifty cubits its length, and thirty cubits its breadth, and the porch before them, and pillars and a thick place before them.
 | [bbe] | And he made a covered room of pillars, fifty cubits long and thirty cubits wide, and ... with steps before it.
7:7 | [cbgb] | 又建造一廊，其中设立审判的座位，这廊从地到顶都用香柏木遮蔽。 < | >
 | [niv] | He built the throne hall, the Hall of Justice, where he was to judge, and he covered it with cedar from floor to ceiling.
 | [asv] | And he made the porch of the throne where he was to judge, even the porch of judgment: and it was covered with cedar from floor to floor.
 | [jnd] | And he made the porch for the throne where he judged, the porch of judgment; and it was covered with cedar from floor to floor.
 | [kjv] | Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.
 | [nwb] | Then he made a porch for the throne where he might judge, the porch of judgment: and covered with cedar from one side of the floor to the other.
 | [rsv] | And he made the Hall of the Throne where he was to pronounce judgment, even the Hall of Judgment; it was finished with cedar from floor to rafters.
 | [web] | He made the porch of the throne where he was to judge, even the porch of judgment: and it was covered with cedar from floor to floor.
 | [ylt] | And the porch of the throne where he judgeth -- the porch of judgment -- he hath made, and covered with cedar from the floor unto the floor.
 | [bbe] | Then he made a covered room for his high seat when he gave decisions; this was the covered room of judging; it was covered with cedar-wood from floor to roof.
7:8 | [cbgb] | 廊后院内有所罗门住的宫室。工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，作法与这廊子一样。 < | >
 | [niv] | And the palace in which he was to live, set farther back, was similar in design. Solomon also made a palace like this hall for Pharaoh's daughter, whom he had married.
 | [asv] | And his house where he was to dwell, the other court within the porch, was of the like work. He made also a house for Pharaoh's daughter (whom Solomon had taken to wife), like unto this porch.
 | [jnd] | And his house where he dwelt had another court within the porch, which was of the like work. And he made, like to this porch, a house for Pharaoh's daughter, whom Solomon had taken.
 | [kjv] | And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.
 | [nwb] | And his house where he dwelt another court within the porch, was of the like work. Solomon made also a house for Pharaoh's daughter, whom he had married, like to this porch.
 | [rsv] | His own house where he was to dwell, in the other court back of the hall, was of like workmanship. Solomon also made a house like this hall for Pharaoh's daughter whom he had taken in marriage.
 | [web] | His house where he was to dwell, the other court within the porch, was of the like work. He made also a house for Pharaoh's daughter (whom Solomon had taken as wife), like this porch.
 | [ylt] | As to his house where he dwelleth, the other court within the porch -- as this work it hath been; and a house he maketh for the daughter of Pharaoh -- whom Solomon hath taken -- like this porch.
 | [bbe] | And the house for his living-place, the other open square in the covered room, was made in the same way. And then he made a house like it for Pharaoh's daughter, whom Solomon had taken as his wife.
7:9 | [cbgb] | 建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的。从根基直到檐石，从外头直到大院，都是如此。 < | >
 | [niv] | All these structures, from the outside to the great courtyard and from foundation to eaves, were made of blocks of high-grade stone cut to size and trimmed with a saw on their inner and outer faces.
 | [asv] | All these were of costly stones, even of hewn stone, according to measure, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside unto the great court.
 | [jnd] | All these were of costly stones, hewn stones, according to the measures, sawed with saws, within and without, even from the foundation to the coping, and on the outside as far as the great court.
 | [kjv] | All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.
 | [nwb] | All these costly stones, according to the measures of hewn stones, sawed with saws, within and without, even from the foundation to the coping, and on the outside towards the great court.
 | [rsv] | All these were made of costly stones, hewn according to measure, sawed with saws, back and front, even from the foundation to the coping, and from the court of the house of the LORD to the great court.
 | [web] | All these were of costly stones, even of hewn stone, according to measure, sawed with saws, inside and outside, even from the foundation to the coping, and so on the outside to the great court.
 | [ylt] | All these of precious stone, according to the measures of hewn work, sawn with a saw, within and without, even from the foundation unto the coping, and at the outside, unto the great court.
 | [bbe] | All these buildings were made, inside and out, from base to crowning stone, and outside to the great walled square, of highly priced stone, cut to different sizes with cutting-instruments.
7:10 | [cbgb] | 根基是宝贵的大石头，有长十肘的，有长八肘的。 < | >
 | [niv] | The foundations were laid with large stones of good quality, some measuring ten cubits and some eight.
 | [asv] | And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
 | [jnd] | And the foundations were of costly stones, great stones, stones of ten cubits and stones of eight cubits.
 | [kjv] | And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
 | [nwb] | And the foundation costly stones, even great stones; stones of ten cubits, and stones of eight cubits.
 | [rsv] | The foundation was of costly stones, huge stones, stones of eight and ten cubits.
 | [web] | The foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
 | [ylt] | And the foundation of precious stone, great stones, stones of ten cubits, and stones of eight cubits;
 | [bbe] | And the base was of great masses of highly priced stone, some ten cubits and some eight cubits square.
7:11 | [cbgb] | 上面有香柏木和按着尺寸凿成宝贵的石头。 < | >
 | [niv] | Above were high-grade stones, cut to size, and cedar beams.
 | [asv] | And above were costly stones, even hewn stone, according to measure, and cedar-wood.
 | [jnd] | And above were costly stones, hewn stones, according to the measures, and cedar.
 | [kjv] | And above were costly stones, after the measures of hewed stones, and cedars.
 | [nwb] | And above costly stones, after the measures of hewn stones, and cedars.
 | [rsv] | And above were costly stones, hewn according to measurement, and cedar.
 | [web] | Above were costly stones, even hewn stone, according to measure, and cedar-wood.
 | [ylt] | and above precious stone, according to the measures of hewn work, and cedar;
 | [bbe] | Overhead were highly priced stones cut to measure, and cedar-wood.
7:12 | [cbgb] | 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。 < | >
 | [niv] | The great courtyard was surrounded by a wall of three courses of dressed stone and one course of trimmed cedar beams, as was the inner courtyard of the temple of the LORD with its portico.
 | [asv] | And the great court round about had three courses of hewn stone, and a course of cedar beams; like as the inner court of the house of Jehovah, and the porch of the house.
 | [jnd] | And the great court round about had three rows of hewn stones, and a row of cedar-beams; and so it was for the inner court of the house of Jehovah, and the porch of the house.
 | [kjv] | And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.
 | [nwb] | And the great court around with three rows of hewn stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.
 | [rsv] | The great court had three courses of hewn stone round about, and a course of cedar beams; so had the inner court of the house of the LORD, and the vestibule of the house.
 | [web] | The great court round about had three courses of hewn stone, and a course of cedar beams; like as the inner court of the house of Yahweh, and the porch of the house.
 | [ylt] | and the great court round about three rows of hewn work, and a row of cedar-beams, even for the inner court of the house of Jehovah, and for the porch of the house.
 | [bbe] | The great outer square all round was walled with three lines of squared stones and a line of cedar-wood boards, round about the open square inside the house of the Lord and the covered room of the king's house.
7:13 | [cbgb] | 所罗门王差遣人往推罗去，将户兰召了来。 < | >
 | [niv] | King Solomon sent to Tyre and brought Huram,
 | [asv] | And king Solomon sent and fetched Hiram out of Tyre.
 | [jnd] | And king Solomon sent and fetched Hiram out of Tyre.
 | [kjv] | And king Solomon sent and fetched Hiram out of Tyre.
 | [nwb] | And king Solomon sent and brought Hiram out of Tyre.
 | [rsv] | And King Solomon sent and brought Hiram from Tyre.
 | [web] | King Solomon sent and fetched Hiram out of Tyre.
 | [ylt] | And king Solomon sendeth and taketh Hiram out of Tyre --
 | [bbe] | Then King Solomon sent and got Hiram from Tyre.
7:14 | [cbgb] | 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧，聪明，技能，善于各样铜作。他来到所罗门王那里，作王一切所要作的。 < | >
 | [niv] | whose mother was a widow from the tribe of Naphtali and whose father was a man of Tyre and a craftsman in bronze. Huram was highly skilled and experienced in all kinds of bronze work. He came to King Solomon and did all the work assigned to him.
 | [asv] | He was the son of a widow of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; and he was filled with wisdom and understanding and skill, to work all works in brass. And he came to king Solomon, and wrought all his work.
 | [jnd] | He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; and he was full of wisdom and understanding and knowledge, to do all kinds of works in brass. And he came to king Solomon, and made all his work.
 | [kjv] | He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.
 | [nwb] | He a widow's son of the tribe of Naphtali, and his father a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and ingenious to work all works in brass. And he came to king Solomon, and wrought all his work.
 | [rsv] | He was the son of a widow of the tribe of Naph'tali, and his father was a man of Tyre, a worker in bronze; and he was full of wisdom, understanding, and skill, for making any work in bronze. He came to King Solomon, and did all his work.
 | [web] | He was the son of a widow of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; and he was filled with wisdom and understanding and skill, to work all works in brass. He came to king Solomon, and performed all his work.
 | [ylt] | he son of a woman, a widow, of the tribe of Naphtali, and his father a man of Tyre, a worker in brass, and he is filled with the wisdom and the understanding, and the knowledge to do all work in brass -- and he cometh unto king Solomon, and doth all his work.
 | [bbe] | He was the son of a widow of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; he was full of wisdom and knowledge and an expert worker in brass. He came to King Solomon and did all his work for him.
7:15 | [cbgb] | 他制造两根铜柱，每根高十八肘，围十二肘。 < | >
 | [niv] | He cast two bronze pillars, each eighteen cubits high and twelve cubits around, by line.
 | [asv] | For he fashioned the two pillars of brass, eighteen cubits high apiece: and a line of twelve cubits compassed either of them about.
 | [jnd] | And he formed the two pillars of brass; the height of one pillar was eighteen cubits, and a line of twelve cubits encompassed the second pillar.
 | [kjv] | For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.
 | [nwb] | For he cast two pillars of brass, each of eighteen cubits high: and a line of twelve cubits did encompass each of them.
 | [rsv] | He cast two pillars of bronze. Eighteen cubits was the height of one pillar, and a line of twelve cubits measured its circumference; it was hollow, and its thickness was four fingers; the second pillar was the same.
 | [web] | For he fashioned the two pillars of brass, eighteen cubits high apiece: and a line of twelve cubits compassed either of them about.
 | [ylt] | And he formeth the two pillars of brass; eighteen cubits the height of the one pillar, and a cord of twelve cubits doth compass the second pillar.
 | [bbe] | He it was who made the two brass pillars; the first pillar was eighteen cubits high, and a line of twelve cubits went round it; and the second was the same.
7:16 | [cbgb] | 又用铜铸了两个柱顶安在柱上，各高五肘。 < | >
 | [niv] | He also made two capitals of cast bronze to set on the tops of the pillars; each capital was five cubits high.
 | [asv] | And he made two capitals of molten brass, to set upon the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits.
 | [jnd] | And he made two capitals of molten brass, to set upon the tops of the pillars; the height of the one capital was five cubits, and the height of the other capital was five cubits;
 | [kjv] | And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:
 | [nwb] | And he made two capitals molten brass, to set upon the tops of the pillars: the hight of the one capital five cubits, and the hight of the other capital five cubits:
 | [rsv] | He also made two capitals of molten bronze, to set upon the tops of the pillars; the height of the one capital was five cubits, and the height of the other capital was five cubits.
 | [web] | He made two capitals of molten brass, to set on the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits.
 | [ylt] | And two chapiters he hath made to put on the tops of the pillars, cast in brass; five cubits the height of the one chapiter, and five cubits the height of the second chapiter.
 | [bbe] | And he made the two crowns to be put on the tops of the pillars, of brass made soft in the fire; the crowns were five cubits high.
7:17 | [cbgb] | 柱顶上有装修的网子和拧成的链索，每顶七个。 < | >
 | [niv] | A network of interwoven chains festooned the capitals on top of the pillars, seven for each capital.
 | [asv] | There were nets of checker-work, and wreaths of chain-work, for the capitals which were upon the top of the pillars; seven for the one capital, and seven for the other capital.
 | [jnd] | nets of checker-work, wreaths of chain-work, for the capitals which were upon the top of the pillars; seven for the one capital and seven for the other capital.
 | [kjv] | And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.
 | [nwb] | nets of checker-work, and wreaths of chain-work, for the capitals which upon the top of the pillars; seven for the one capital, and seven for the other capital.
 | [rsv] | Then he made two nets of checker work with wreaths of chain work for the capitals upon the tops of the pillars; a net for the one capital, and a net for the other capital.
 | [web] | There were nets of checker-work, and wreaths of chain-work, for the capitals which were on the top of the pillars; seven for the one capital, and seven for the other capital.
 | [ylt] | Nets of net-work, wreaths of chain-work for the chapiters that on the top of the pillars, seven for the one chapiter, and seven for the second chapiter.
 | [bbe] | There were nets of open-work for the crowns on the tops of the pillars, a net of open-work for one and a net of open-work for the other.
7:18 | [cbgb] | 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。 < | >
 | [niv] | He made pomegranates in two rows encircling each network to decorate the capitals on top of the pillars. He did the same for each capital.
 | [asv] | So he made the pillars; and there were two rows round about upon the one network, to cover the capitals that were upon the top of the pillars: and so did he for the other capital.
 | [jnd] | And he made pomegranates, namely two rows round about upon the one network, to cover the capitals that were upon the top of the pillars; and so he did for the other capital.
 | [kjv] | And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.
 | [nwb] | And he made the pillars, and two rows around upon the one net-work, to cover the capitals that upon the top, with pomegranates: and so he did for the other capital.
 | [rsv] | Likewise he made pomegranates; in two rows round about upon the one network, to cover the capital that was upon the top of the pillar; and he did the same with the other capital.
 | [web] | So he made the pillars; and there were two rows round about on the one network, to cover the capitals that were on the top of the pillars: and so did he for the other capital.
 | [ylt] | And he maketh the pillars, and two rows round about on the one net-work, to cover the chapiters that on the top, with the pomegranates, and so he hath made for the second chapiter.
 | [bbe] | And he made ornaments of apples; and two lines of apples all round over the network, covering the crowns of the pillars, the two crowns in the same way.
7:19 | [cbgb] | 廊子的柱顶径四肘，刻着百合花。 < | >
 | [niv] | The capitals on top of the pillars in the portico were in the shape of lilies, four cubits high.
 | [asv] | And the capitals that were upon the top of the pillars in the porch were of lily-work, four cubits.
 | [jnd] | And the capitals that were upon the top of the pillars were of lily-work in the porch, four cubits.
 | [kjv] | And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.
 | [nwb] | And the capitals that upon the top of the pillars of lily-work in the porch, four cubits.
 | [rsv] | Now the capitals that were upon the tops of the pillars in the vestibule were of lily-work, four cubits.
 | [web] | The capitals that were on the top of the pillars in the porch were of lily-work, four cubits.
 | [ylt] | And the chapiters that on the top of the pillars of lily-work in the porch, four cubits;
 | [bbe] | The crowns on the tops of the pillars were ornamented with a design of flowers, and were four cubits across.
7:20 | [cbgb] | 两柱顶的鼓肚上挨着网子，各有两行石榴环绕，两行共有二百。 < | >
 | [niv] | On the capitals of both pillars, above the bowl-shaped part next to the network, were the two hundred pomegranates in rows all around.
 | [asv] | And there were capitals above also upon the two pillars, close by the belly which was beside the network: and the pomegranates were two hundred, in rows round about upon the other capital.
 | [jnd] | And the capitals upon the two pillars, above also, close to the enlargement which was behind the network, had two hundred pomegranates in rows round about, on the other capital.
 | [kjv] | And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.
 | [nwb] | And the capitals upon the two pillars also above, over against the belly which by the net-work: and the pomegranates two hundred in rows around upon the other capital.
 | [rsv] | The capitals were upon the two pillars and also above the rounded projection which was beside the network; there were two hundred pomegranates, in two rows round about; and so with the other capital.
 | [web] | There were capitals above also on the two pillars, close by the belly which was beside the network: and the pomegranates were two hundred, in rows round about on the other capital.
 | [ylt] | and the chapiters on the two pillars also above, over-against the protuberance that beside the net; and the pomegranates two hundred, in rows round about on the second chapiter.
 | [bbe] | And there were crowns on the two pillars near the round part by the network, and there were two hundred apples in lines round every crown.
7:21 | [cbgb] | 他将两根柱子立在殿廊前头，右边立一根，起名叫雅斤。左边立一根，起名叫波阿斯。 < | >
 | [niv] | He erected the pillars at the portico of the temple. The pillar to the south he named Jakin and the one to the north Boaz.
 | [asv] | And he set up the pillars at the porch of the temple: and he set up the right pillar, and called the name thereof Jachin; and he set up the left pillar, and called the name thereof Boaz.
 | [jnd] | And he set up the pillars for the porch of the temple; and he set up the right pillar, and called its name Jachin; and he set up the left pillar, and called its name Boaz.
 | [kjv] | And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.
 | [nwb] | And he set up the pillars in the porch of the temple: and he set up the right pillar, and called its name Jachin: and he set up the left pillar, and called its name Boaz.
 | [rsv] | He set up the pillars at the vestibule of the temple; he set up the pillar on the south and called its name Jachin; and he set up the pillar on the north and called its name Bo'az.
 | [web] | He set up the pillars at the porch of the temple: and he set up the right pillar, and called the name of it Jachin; and he set up the left pillar, and called the name of it Boaz.
 | [ylt] | And he raiseth up the pillars for the porch of the temple, and he raiseth up the right pillar, and calleth its name Jachin, and he raiseth up the left pillar, and calleth its name Boaz;
 | [bbe] | He put up the pillars at the doorway of the Temple, naming the one on the right Jachin, and that on the left Boaz.
7:22 | [cbgb] | 在柱顶上刻着百合花。这样，造柱子的工就完毕了。 < | >
 | [niv] | The capitals on top were in the shape of lilies. And so the work on the pillars was completed.
 | [asv] | And upon the top of the pillars was lily-work: so was the work of the pillars finished.
 | [jnd] | And upon the top of the pillars was lily-work; and the work of the pillars was finished.
 | [kjv] | And upon the top of the pillars was lily work: so was the work of the pillars finished.
 | [nwb] | And upon the top of the pillars lily-work: so was the work of the pillars finished.
 | [rsv] | And upon the tops of the pillars was lily-work. Thus the work of the pillars was finished.
 | [web] | On the top of the pillars was lily-work: so was the work of the pillars finished.
 | [ylt] | and on the top of the pillars lily-work; and the work of the pillars completed.
 | [bbe] | The tops of the pillars had a design of flowers; and the work of making the pillars was complete.
7:23 | [cbgb] | 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。 < | >
 | [niv] | He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.
 | [asv] | And he made the molten sea of ten cubits from brim to brim, round in compass, and the height thereof was five cubits; and a line of thirty cubits compassed it round about.
 | [jnd] | And he made the sea, molten, ten cubits from brim to brim, round all about; and its height was five cubits; and a line of thirty cubits encompassed it round about.
 | [kjv] | And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.
 | [nwb] | And he made a molten sea, ten cubits from the one brim to the other: entirely round, and its hight five cubits: and a line of thirty cubits encompassed it.
 | [rsv] | Then he made the molten sea; it was round, ten cubits from brim to brim, and five cubits high, and a line of thirty cubits measured its circumference.
 | [web] | He made the molten sea of ten cubits from brim to brim, round in compass, and the height of it was five cubits; and a line of thirty cubits compassed it round about.
 | [ylt] | And he maketh the molten sea, ten by the cubit from its edge unto its edge; round all about, and five by the cubit its height, and a line of thirty by the cubit doth compass it round about;
 | [bbe] | And he made a great metal water-vessel ten cubits across from edge to edge, five cubits high and thirty cubits round.
7:24 | [cbgb] | 在海边之下，周围有野瓜的样式。每肘十瓜，共有两行，是铸海的时候铸上的。 < | >
 | [niv] | Below the rim, gourds encircled it--ten to a cubit. The gourds were cast in two rows in one piece with the Sea.
 | [asv] | And under the brim of it round about there were knops which did compass it, for ten cubits, compassing the sea round about: the knops were in two rows, cast when it was cast.
 | [jnd] | And under the brim of it round about there were colocynths, encompassing it, ten in a cubit enclosing the sea round about; two rows of colocynths, cast when it was cast.
 | [kjv] | And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.
 | [nwb] | And under the brim of it around knobs compassing it, ten in a cubit, compassing the sea around: the knobs cast in two rows, when it was cast.
 | [rsv] | Under its brim were gourds, for thirty cubits, compassing the sea round about; the gourds were in two rows, cast with it when it was cast.
 | [web] | Under the brim of it round about there were buds which did compass it, for ten cubits, compassing the sea round about: the buds were in two rows, cast when it was cast.
 | [ylt] | and knops beneath its brim round about are compassing it, ten by the cubit, going round the sea round about; in two rows the knops, cast in its being cast.
 | [bbe] | And under the edge of it, circling it all round for ten cubits, were two lines of flower buds, made together with it from liquid metal.
7:25 | [cbgb] | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾都向内。 < | >
 | [niv] | The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.
 | [asv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east; and the sea was set upon them above, and all their hinder parts were inward.
 | [jnd] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east; and the sea was above upon them, and all their hinder parts were inward.
 | [kjv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
 | [nwb] | It stood upon twelve oxen, three looking towards the north, and three looking towards the west, and three looking towards the south, and three looking towards the east: and the sea above upon them, and all their hinder parts inward.
 | [rsv] | It stood upon twelve oxen, three facing north, three facing west, three facing south, and three facing east; the sea was set upon them, and all their hinder parts were inward.
 | [web] | It stood on twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east; and the sea was set on them above, and all their hinder parts were inward.
 | [ylt] | It is standing on twelve oxen, three facing the north, and three facing the west, and three facing the south, and three facing the east, and the sea upon them above, and all their hinder parts inward.
 | [bbe] | It was supported on twelve oxen, with their back parts turned to the middle of it, three of them facing to the north, three to the west, three to the south, and three to the east; the vessel was resting on top of them.
7:26 | [cbgb] | 海厚一掌，边如杯边，又如百合花，可容二千吧特。 < | >
 | [niv] | It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held two thousand baths.
 | [asv] | And it was a handbreadth thick: and the brim thereof was wrought like the brim of a cup, like the flower of a lily: it held two thousand baths.
 | [jnd] | And its thickness was a hand-breadth, and its brim was like the work of the brim of a cup, with lily-blossoms; it held two thousand baths.
 | [kjv] | And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.
 | [nwb] | And it a hand-breadth thick, and its brim was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.
 | [rsv] | Its thickness was a handbreadth; and its brim was made like the brim of a cup, like the flower of a lily; it held two thousand baths.
 | [web] | It was a handbreadth thick: and the brim of it was worked like the brim of a cup, like the flower of a lily: it held two thousand baths.
 | [ylt] | And its thickness an handbreadth, and its edge as the work of the edge of a cup, flowers of lilies; two thousand baths it containeth.
 | [bbe] | It was as thick as a man's open hand, and was curved like the edge of a cup, like the flower of a lily: it would take two thousand baths.
7:27 | [cbgb] | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。 < | >
 | [niv] | He also made ten movable stands of bronze; each was four cubits long, four wide and three high.
 | [asv] | And he made the ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
 | [jnd] | And he made ten bases of brass: four cubits was the length of one base, and the breadth four cubits, and the height three cubits.
 | [kjv] | And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
 | [nwb] | And he made ten bases of brass; four cubits the length of one base, and four cubits the breadth of it, and three cubits the hight of it.
 | [rsv] | He also made the ten stands of bronze; each stand was four cubits long, four cubits wide, and three cubits high.
 | [web] | He made the ten bases of brass; four cubits was the length of one base, and four cubits the breadth of it, and three cubits the height of it.
 | [ylt] | And he maketh the ten bases of brass; four by the cubit the length of the one base, and four by the cubit its breadth, and three by the cubit its height.
 | [bbe] | And he made ten wheeled bases of brass; every one four cubits long, four cubits wide, and three cubits high.
7:28 | [cbgb] | 座的造法是这样，四面都有心子，心子在边子当中， < | >
 | [niv] | This is how the stands were made: They had side panels attached to uprights.
 | [asv] | And the work of the bases was on this manner: they had panels; and there were panels between the ledges;
 | [jnd] | And the work of the bases was this: they had panels, and the panels were between the fillets.
 | [kjv] | And the work of the bases was on this manner: they had borders, and the borders were between the ledges:
 | [nwb] | And the work of the bases in this They had borders, and the borders between the ledges:
 | [rsv] | This was the construction of the stands: they had panels, and the panels were set in the frames
 | [web] | The work of the bases was on this manner: they had panels; and there were panels between the ledges;
 | [ylt] | And this the work of the base: they have borders, and the borders between the joinings;
 | [bbe] | And the bases were made in this way; their sides were square, fixed in a framework;
7:29 | [cbgb] | 心子上有狮子和牛，并基路伯。边上有小座，狮子和牛以下有垂下的璎珞。 < | >
 | [niv] | On the panels between the uprights were lions, bulls and cherubim--and on the uprights as well. Above and below the lions and bulls were wreaths of hammered work.
 | [asv] | and on the panels that were between the ledges were lions, oxen, and cherubim; and upon the ledges there was a pedestal above; and beneath the lions and oxen were wreaths of hanging work.
 | [jnd] | And on the panels that were between the fillets were lions, oxen and cherubim; and over the fillets there was a base above; and beneath the lions and oxen were garlands of festoon-work.
 | [kjv] | And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.
 | [nwb] | And on the borders that between the ledges lions, oxen, and cherubim: and upon the ledges a base above: and beneath the lions and oxen certain additions made of thin work.
 | [rsv] | and on the panels that were set in the frames were lions, oxen, and cherubim. Upon the frames, both above and below the lions and oxen, there were wreaths of beveled work.
 | [web] | and on the panels that were between the ledges were lions, oxen, and cherubim; and on the ledges there was a pedestal above; and beneath the lions and oxen were wreaths of hanging work.
 | [ylt] | and on the borders that between the joinings lions, oxen, and cherubs, and on the joinings a base above, and beneath the lions and the oxen additions -- sloping work.
 | [bbe] | And on the square sides between the frames were lions, oxen, and winged ones; and the same on the frame; and over and under the lions and the oxen and the winged ones were steps.
7:30 | [cbgb] | 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。 < | >
 | [niv] | Each stand had four bronze wheels with bronze axles, and each had a basin resting on four supports, cast with wreaths on each side.
 | [asv] | And every base had four brazen wheels, and axles of brass; and the four feet thereof had undersetters: beneath the laver were the undersetters molten, with wreaths at the side of each.
 | [jnd] | And every base had four wheels of brass, and axles of brass; and on its four corners were shoulder-pieces: under the laver were shoulder-pieces molten, behind every garland.
 | [kjv] | And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.
 | [nwb] | And every base had four brazen wheels, and plates of brass: and the four corners of it had undersetters: under the laver undersetters molten, at the side of every addition.
 | [rsv] | Moreover each stand had four bronze wheels and axles of bronze; and at the four corners were supports for a laver. The supports were cast, with wreaths at the side of each.
 | [web] | Every base had four brazen wheels, and axles of brass; and the four feet of it had supports: beneath the basin were the supports molten, with wreaths at the side of each.
 | [ylt] | And four wheels of brass to the one base, and axles of brass; and its four corners have shoulders -- under the laver the molten shoulders, beside each addition.
 | [bbe] | Every base had four wheels of brass, turning on brass rods, and their four angles had angle-plates under them; the angle-plates under the base were of metal, and there were ornaments at the side of every one.
7:31 | [cbgb] | 小座高一肘，口是圆的，彷佛座的样式，径一肘半，在口上有雕工，心子是方的，不是圆的。 < | >
 | [niv] | On the inside of the stand there was an opening that had a circular frame one cubit deep. This opening was round, and with its basework it measured a cubit and a half. Around its opening there was engraving. The panels of the stands were square, not round.
 | [asv] | And the mouth of it within the capital and above was a cubit: and the mouth thereof was round after the work of a pedestal, a cubit and a half; and also upon the mouth of it were gravings, and their panels were foursquare, not round.
 | [jnd] | And the mouth of it within the crown and above was a cubit; and its mouth was rounded, the work of the base, a cubit and a half; and also upon its mouth was sculpture; but their panels were square, not round.
 | [kjv] | And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.
 | [nwb] | And the mouth of it within the capital and above a cubit: but the mouth of it round the work of the base, a cubit and a half: and also upon the mouth of it gravings with their borders, foursquare, not round.
 | [rsv] | Its opening was within a crown which projected upward one cubit; its opening was round, as a pedestal is made, a cubit and a half deep. At its opening there were carvings; and its panels were square, not round.
 | [web] | The mouth of it within the capital and above was a cubit: and the mouth of it was round after the work of a pedestal, a cubit and a half; and also on the mouth of it were engravings, and their panels were foursquare, not round.
 | [ylt] | And its mouth within the chapiter and above by the cubit, and its mouth round, the work of the base, a cubit and half a cubit; and also on its mouth carvings and their borders, square, not round.
 | [bbe] | The mouth of it inside the angle-plate was one cubit across; it was round like a pillar, a cubit and a half across; it had designs cut on it; the sides were square, not round.
7:32 | [cbgb] | 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。 < | >
 | [niv] | The four wheels were under the panels, and the axles of the wheels were attached to the stand. The diameter of each wheel was a cubit and a half.
 | [asv] | And the four wheels were underneath the panels; and the axletrees of the wheels were in the base: and the height of a wheel was a cubit and half a cubit.
 | [jnd] | And the four wheels were under the panels; and the supports of the wheels were in the base; and the height of a wheel was a cubit and half a cubit.
 | [kjv] | And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.
 | [nwb] | And under the borders four wheels; and the axletrees of the wheels to the base: and the hight of a wheel a cubit and half a cubit.
 | [rsv] | And the four wheels were underneath the panels; the axles of the wheels were of one piece with the stands; and the height of a wheel was a cubit and a half.
 | [web] | The four wheels were underneath the panels; and the axles of the wheels were in the base: and the height of a wheel was a cubit and half a cubit.
 | [ylt] | And the four wheels under the borders, and the spokes of the wheels in the base, and the height of the one wheel a cubit and half a cubit.
 | [bbe] | The four wheels were under the frames, and the rods on which the wheels were fixed were in the base; the wheels were a cubit and a half high.
7:33 | [cbgb] | 轮的样式如同车轮。轴，辋，辐，毂都是铸的。 < | >
 | [niv] | The wheels were made like chariot wheels; the axles, rims, spokes and hubs were all of cast metal.
 | [asv] | And the work of the wheels was like the work of a chariot wheel: their axletrees, and their felloes, and their spokes, and their naves, were all molten.
 | [jnd] | And the work of the wheels was like the work of a chariot wheel: their supports, and their rims, and their spokes and their naves were all molten.
 | [kjv] | And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.
 | [nwb] | And the work of the wheels like the work of a chariot wheel: their axletrees, and their naves, and their fellies, and their spokes, all molten.
 | [rsv] | The wheels were made like a chariot wheel; their axles, their rims, their spokes, and their hubs, were all cast.
 | [web] | The work of the wheels was like the work of a chariot wheel: their axles, and their rims, and their spokes, and their naves, were all molten.
 | [ylt] | And the work of the wheels as the work of the wheel of a chariot, their spokes, and their axles, and their felloes, and their naves; the whole molten.
 | [bbe] | The wheels were made like carriage-wheels, the rods on which they were fixed, the parts forming their edges, their rods and the middle points of them, were all formed out of liquid metal.
7:34 | [cbgb] | 每座四角上都有盆架，是与座一同铸成的。 < | >
 | [niv] | Each stand had four handles, one on each corner, projecting from the stand.
 | [asv] | And there were four undersetters at the four corners of each base: the undersetters thereof were of the base itself.
 | [jnd] | And there were four shoulder-pieces to the four corners of one base; of the base itself were its shoulder-pieces.
 | [kjv] | And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.
 | [nwb] | And four undersetters to the four corners of one base: the undersetters of the very base itself.
 | [rsv] | There were four supports at the four corners of each stand; the supports were of one piece with the stands.
 | [web] | There were four supports at the four corners of each base: the supports of it were of the base itself.
 | [ylt] | And four shoulders unto the four corners of the one base; out of the base its shoulders.
 | [bbe] | And there were four angle-plates at the four angles of every base, forming part of the structure of the base.
7:35 | [cbgb] | 座上有圆架，高半肘。座上有撑子和心子，是与座一同铸的。 < | >
 | [niv] | At the top of the stand there was a circular band half a cubit deep. The supports and panels were attached to the top of the stand.
 | [asv] | And in the top of the base was there a round compass half a cubit high; and on the top of the base the stays thereof and the panels thereof were of the same.
 | [jnd] | And in the top of the base there was a circular elevation of half a cubit round about; and on the top of the base its stays and its panels were of the same.
 | [kjv] | And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.
 | [nwb] | And in the top of the base a round compass of half a cubit high: and on the top of the base its ledges and its borders of the same.
 | [rsv] | And on the top of the stand there was a round band half a cubit high; and on the top of the stand its stays and its panels were of one piece with it.
 | [web] | In the top of the base was there a round compass half a cubit high; and on the top of the base the stays of it and the panels of it were of the same.
 | [ylt] | And in the top of the base the half of a cubit in the height all round about; and on the top of the base its spokes and its borders of the same.
 | [bbe] | And at the top of the base there was a round vessel, half a cubit high;
7:36 | [cbgb] | 在撑子和心子上刻着基路伯，狮子，和棕树，周围有璎珞。 < | >
 | [niv] | He engraved cherubim, lions and palm trees on the surfaces of the supports and on the panels, in every available space, with wreaths all around.
 | [asv] | And on the plates of the stays thereof, and on the panels thereof, he graved cherubim, lions, and palm-trees, according to the space of each, with wreaths round about.
 | [jnd] | And he engraved on the plates of its stays and on its panels cherubim, lions and palm-trees, according to the space upon each; and garlands were round about.
 | [kjv] | For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.
 | [nwb] | For on the plates of its ledges, and on its borders, he graved cherubim, lions, and palm trees, according to the proportion of every one, and additions around.
 | [rsv] | And on the surfaces of its stays and on its panels, he carved cherubim, lions, and palm trees, according to the space of each, with wreaths round about.
 | [web] | On the plates of the stays of it, and on the panels of it, he engraved cherubim, lions, and palm-trees, according to the space of each, with wreaths round about.
 | [ylt] | And he openeth on the tablets of its spokes, and on its borders, cherubs, lions, and palm-trees, according to the void space of each, and additions round about.
 | [bbe] | In the spaces of the flat sides and on the frames of them, he made designs of winged ones, lions, and palm-trees, with ornamented edges all round.
7:37 | [cbgb] | 十个盆座都是这样，铸法，尺寸，样式相同。 < | >
 | [niv] | This is the way he made the ten stands. They were all cast in the same molds and were identical in size and shape.
 | [asv] | After this manner he made the ten bases: all of them had one casting, one measure, and one form.
 | [jnd] | After this he made the ten bases: all of them had one casting, one measure, one form.
 | [kjv] | After this manner he made the ten bases: all of them had one casting, one measure, and one size.
 | [nwb] | After this he made the ten bases: all of them had one casting, one measure, one size.
 | [rsv] | After this manner he made the ten stands; all of them were cast alike, of the same measure and the same form.
 | [web] | After this manner he made the ten bases: all of them had one casting, one measure, and one form.
 | [ylt] | Thus he hath made the ten bases; one casting, one measure, one form, have they all.
 | [bbe] | All the ten bases were made in this way, after the same design, of the same size and form.
7:38 | [cbgb] | 又用铜制造十个盆，每盆可容四十吧特。盆径四肘，在那十座上，每座安设一盆。 < | >
 | [niv] | He then made ten bronze basins, each holding forty baths and measuring four cubits across, one basin to go on each of the ten stands.
 | [asv] | And he made ten lavers of brass: one laver contained forty baths; and every laver was four cubits; and upon very one of the ten bases one laver.
 | [jnd] | And he made ten lavers of brass: one laver contained forty baths; every laver was four cubits; upon every one of the ten bases one laver.
 | [kjv] | Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.
 | [nwb] | Then he made ten lavers of brass: one laver contained forty baths: every laver was four cubits: upon every one of the ten bases one laver.
 | [rsv] | And he made ten lavers of bronze; each laver held forty baths, each laver measured four cubits, and there was a laver for each of the ten stands.
 | [web] | He made ten basins of brass: one basin contained forty baths; and every basin was four cubits; and on very one of the ten bases one basin.
 | [ylt] | And he maketh ten lavers of brass; forty baths doth the one laver contain, four by the cubit the one laver, one laver on the one base to the ten bases;
 | [bbe] | And he made ten brass washing-vessels, everyone taking forty baths, and measuring four cubits; one vessel was placed on every one of the ten bases.
7:39 | [cbgb] | 五个安在殿门的右边，五个放在殿门的左边。又将海放在殿门的右旁，就是南边。 < | >
 | [niv] | He placed five of the stands on the south side of the temple and five on the north. He placed the Sea on the south side, at the southeast corner of the temple.
 | [asv] | And he set the bases, five on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward, toward the south.
 | [jnd] | And he put the bases, five on the right side of the house, and five on the left side of the house; and he set the sea on the right side of the house eastward, over against the south.
 | [kjv] | And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.
 | [nwb] | And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.
 | [rsv] | And he set the stands, five on the south side of the house, and five on the north side of the house; and he set the sea on the southeast corner of the house.
 | [web] | He set the bases, five on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward, toward the south.
 | [ylt] | and he putteth the five bases on the right side of the house, and five on the left side of the house, and the sea he hath put on the right side of the house, eastward -- over-against the south.
 | [bbe] | And he put the bases by the house, five on the right side and five on the left; and he put the great water-vessel on the right side of the house, to the east, facing south.
7:40 | [cbgb] | 户兰又造了盆，铲子，和盘子。这样，他为所罗门王作完了耶和华殿的一切工。 < | >
 | [niv] | He also made the basins and shovels and sprinkling bowls. So Huram finished all the work he had undertaken for King Solomon in the temple of the LORD:
 | [asv] | And Hiram made the lavers, and the shovels, and the basins. So Hiram made an end of doing all the work that he wrought for king Solomon in the house of Jehovah:
 | [jnd] | And Hiram made the lavers, and the shovels, and the bowls. So Hiram ended doing all the work that he made for king Solomon the house of Jehovah:
 | [kjv] | And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:
 | [nwb] | And Hiram made the lavers, and the shovels, and the basins. So Hiram made an end of doing all the work that he executed for king Solomon for the house of the LORD:
 | [rsv] | Hiram also made the pots, the shovels, and the basins. So Hiram finished all the work that he did for King Solomon on the house of the LORD:
 | [web] | Hiram made the basins, and the shovels, and the basins. So Hiram made an end of doing all the work that he worked for king Solomon in the house of Yahweh:
 | [ylt] | And Hiram maketh the lavers, and the shovels, and the bowls; and Hiram completeth to do all the work that he made for king Solomon, the house of Jehovah;
 | [bbe] | And Hiram made the pots and spades and the basins. So Hiram came to the end of all the work he did for King Solomon in the house of the Lord:
7:41 | [cbgb] | 所造的就是，两根柱子和柱上两个如球的顶。并两个盖柱顶的网子。 < | >
 | [niv] | the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;
 | [asv] | the two pillars, and the two bowls of the capitals that were on the top of the pillars; and the two networks to cover the two bowls of the capitals that were on the top of the pillars;
 | [jnd] | two pillars, and the globes of the capitals that were on the top of the pillars, two; and the two networks, to cover the two globes of the capitals which were on the top of the pillars;
 | [kjv] | The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;
 | [nwb] | The two pillars, and the bowls of the capitals that on the top of the two pillars; and the two net-works, to cover the two bowls of the capitals which upon the top of the pillars;
 | [rsv] | the two pillars, the two bowls of the capitals that were on the tops of the pillars, and the two networks to cover the two bowls of the capitals that were on the tops of the pillars;
 | [web] | the two pillars, and the two bowls of the capitals that were on the top of the pillars; and the two networks to cover the two bowls of the capitals that were on the top of the pillars;
 | [ylt] | pillars two, and bowls of the chapiters that on the top of the pillars two, and the nets two, to cover the two bowls of the chapiters that on the top of the pillars;
 | [bbe] | The two pillars and the two cups of the crowns which were on the tops of the two pillars; and the network covering the two cups of the crowns on the tops of the pillars,
7:42 | [cbgb] | 和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶。 < | >
 | [niv] | the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);
 | [asv] | and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars;
 | [jnd] | and the four hundred pomegranates for the two networks, two rows of pomegranates for one network, to cover the two globes of the capitals which were upon the pillars;
 | [kjv] | And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;
 | [nwb] | And four hundred pomegranates for the two net-works, two rows of pomegranates for one net-work, to cover the two bowls of the capitals that upon the pillars;
 | [rsv] | and the four hundred pomegranates for the two networks, two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars;
 | [web] | and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were on the pillars;
 | [ylt] | and the pomegranates four hundred for the two nets, two rows of pomegranates for the one net, to cover the two bowls of the chapiters that on the front of the pillars;
 | [bbe] | And the four hundred apples for the network, two lines of apples for every network, covering the two cups of the crowns on the pillars;
7:43 | [cbgb] | 十个座和其上的十个盆。 < | >
 | [niv] | the ten stands with their ten basins;
 | [asv] | and the ten bases, and the ten lavers on the bases;
 | [jnd] | and the ten bases, and the ten lavers on the bases;
 | [kjv] | And the ten bases, and ten lavers on the bases;
 | [nwb] | And the ten bases, and ten lavers on the bases;
 | [rsv] | the ten stands, and the ten lavers upon the stands;
 | [web] | and the ten bases, and the ten basins on the bases;
 | [ylt] | and the ten bases, and the ten lavers on the bases;
 | [bbe] | And the ten bases, with the ten washing-vessels on them;
7:44 | [cbgb] | 海和海下的十二只牛。 < | >
 | [niv] | the Sea and the twelve bulls under it;
 | [asv] | and the one sea, and the twelve oxen under the sea;
 | [jnd] | and one sea, and the twelve oxen under the sea;
 | [kjv] | And one sea, and twelve oxen under the sea;
 | [nwb] | And one sea, and twelve oxen under the sea;
 | [rsv] | and the one sea, and the twelve oxen underneath the sea.
 | [web] | and the one sea, and the twelve oxen under the sea;
 | [ylt] | and the one sea, the twelve oxen under the sea,
 | [bbe] | And the great water-vessel, with the twelve oxen under it;
7:45 | [cbgb] | 盆，铲子，盘子。这一切都是户兰给所罗门王用光亮的铜为耶和华的殿造成的， < | >
 | [niv] | the pots, shovels and sprinkling bowls. All these objects that Huram made for King Solomon for the temple of the LORD were of burnished bronze.
 | [asv] | and the pots, and the shovels, and the basins: even all these vessels, which Hiram made for king Solomon, in the house of Jehovah, were of burnished brass.
 | [jnd] | and the pots, and the shovels, and the bowls. And all these things, which Hiram made king Solomon for the house of Jehovah, were of bright brass.
 | [kjv] | And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.
 | [nwb] | And the pots, and the shovels, and the basins: and all these vessels which Hiram made to king Solomon for the house of the LORD, bright brass.
 | [rsv] | Now the pots, the shovels, and the basins, all these vessels in the house of the LORD, which Hiram made for King Solomon, were of burnished bronze.
 | [web] | and the pots, and the shovels, and the basins: even all these vessels, which Hiram made for king Solomon, in the house of Yahweh, were of burnished brass.
 | [ylt] | and the pots, and the shovels, and the bowls; and all these vessels, that Hiram hath made to king Solomon the house of Jehovah, of brass -- polished.
 | [bbe] | And the pots and the spades and the basins; all the vessels which Hiram made for King Solomon, for the house of the Lord, were of polished brass.
7:46 | [cbgb] | 是遵王命在约旦平原，疏割和撒拉但中间藉胶泥铸成的。 < | >
 | [niv] | The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.
 | [asv] | In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zarethan.
 | [jnd] | In the plain of the Jordan did the king cast them, in the clay-ground between Succoth and Zaretan.
 | [kjv] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.
 | [nwb] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.
 | [rsv] | In the plain of the Jordan the king cast them, in the clay ground between Succoth and Zarethan.
 | [web] | In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zarethan.
 | [ylt] | In the circuit of the Jordan hath the king cast them, in the thick soil of the ground, between Succoth and Zarthan.
 | [bbe] | He made them of liquid metal in the lowland of Jordan, at the way across the river, at Adama, between Succoth and Zarethan.
7:47 | [cbgb] | 这一切所罗门都没有过秤。因为甚多，铜的轻重也无法可查。 < | >
 | [niv] | Solomon left all these things unweighed, because there were so many; the weight of the bronze was not determined.
 | [asv] | And Solomon left all the vessels unweighed, because they were exceeding many: the weight of the brass could not be found out.
 | [jnd] | And Solomon left all the vessels from their exceeding number; the weight of the brass was not ascertained.
 | [kjv] | And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.
 | [nwb] | And Solomon left all the vessels , because they were very numerous: neither was the weight of the brass ascertained.
 | [rsv] | And Solomon left all the vessels unweighed, because there were so many of them; the weight of the bronze was not found out.
 | [web] | Solomon left all the vessels , because they were exceeding many: the weight of the brass could not be found out.
 | [ylt] | And Solomon placeth the whole of the vessels; because of the very great abundance, the weight of the brass hath not been searched out.
 | [bbe] | The weight of all these vessels was not measured, because there was such a number of them; it was not possible to get the weight of the brass.
7:48 | [cbgb] | 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。 < | >
 | [niv] | Solomon also made all the furnishings that were in the LORD's temple: the golden altar; the golden table on which was the bread of the Presence;
 | [asv] | And Solomon made all the vessels that were in the house of Jehovah: the golden altar, and the table whereupon the showbread was, of gold;
 | [jnd] | And Solomon made all the vessels that were the house of Jehovah: the golden altar; and the table of gold, whereon was the shewbread;
 | [kjv] | And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,
 | [nwb] | And Solomon made all the vessels that to the house of the LORD: the altar of gold, and the table of gold, upon which the show-bread,
 | [rsv] | So Solomon made all the vessels that were in the house of the LORD: the golden altar, the golden table for the bread of the Presence,
 | [web] | Solomon made all the vessels that were in the house of Yahweh: the golden altar, and the table whereupon the show bread was, of gold;
 | [ylt] | And Solomon maketh all the vessels that in the house of Jehovah: the altar of gold, and the table -- on which the bread of the Presence -- of gold,
 | [bbe] | And Solomon had all the vessels made for use in the house of the Lord: the altar of gold and the gold table on which the holy bread was placed;
7:49 | [cbgb] | 内殿前的精金灯台，右边五个，左边五个，并其上的金花，灯盏，腊剪， < | >
 | [niv] | the lampstands of pure gold (five on the right and five on the left, in front of the inner sanctuary); the gold floral work and lamps and tongs;
 | [asv] | and the candlesticks, five on the right side, and five on the left, before the oracle, of pure gold; and the flowers, and the lamps, and the tongs, of gold;
 | [jnd] | and the candlesticks of pure gold, five on the right, and five on the left, before the oracle; and the flowers, and the lamps, and the tongs of gold,
 | [kjv] | And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,
 | [nwb] | And the candlesticks of pure gold, five on the right , and five on the left, before the oracle, with the flowers, and the lamps, and the tongs gold,
 | [rsv] | the lampstands of pure gold, five on the south side and five on the north, before the inner sanctuary; the flowers, the lamps, and the tongs, of gold;
 | [web] | and the lampstands, five on the right side, and five on the left, before the oracle, of pure gold; and the flowers, and the lamps, and the tongs, of gold;
 | [ylt] | and the candlesticks, five on the right, and five on the left, before the oracle, of refined gold, and the flowers, and the lamps, and the tongs, of gold,
 | [bbe] | And the supports for the lights, five on the right side and five on the left before the inmost room, of clear gold; and the flowers and the lights and all the instruments of gold;
7:50 | [cbgb] | 与精金的杯，盘，镊子，调羹，火鼎，以及至圣所，内殿的门枢，和外殿的门枢。 < | >
 | [niv] | the pure gold basins, wick trimmers, sprinkling bowls, dishes and censers; and the gold sockets for the doors of the innermost room, the Most Holy Place, and also for the doors of the main hall of the temple.
 | [asv] | and the cups, and the snuffers, and the basins, and the spoons, and the firepans, of pure gold; and the hinges, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple, of gold.
 | [jnd] | and the basons, and the knives, and the bowls, and the cups, and the censers of pure gold; and the hinges of gold, for the folding-doors of the inner house, the most holy place, for the doors of the house, of the temple.
 | [kjv] | And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.
 | [nwb] | And the bowls, and the snuffers, and the basins, and the spoons, and the censers pure gold; and the hinges gold, for the doors of the inner house, the most holy , for the doors of the house, , of the temple.
 | [rsv] | the cups, snuffers, basins, dishes for incense, and firepans, of pure gold; and the sockets of gold, for the doors of the innermost part of the house, the most holy place, and for the doors of the nave of the temple.
 | [web] | and the cups, and the snuffers, and the basins, and the spoons, and the fire pans, of pure gold; and the hinges, both for the doors of the inner house, the most holy place, and for the doors of the house, , of the temple, of gold.
 | [ylt] | and the basins, and the snuffers, and the bowls, and the spoons, and the censers, of refined gold, and the hinges for the doors of the inner-house, for the holy of holies, for the doors of the house of the temple, of gold.
 | [bbe] | And the cups and the scissors and the basins and the spoons and the fire-trays, all of gold; and the pins on which the doors were turned, the doors of the inner house, the most holy place, and the doors of the Temple, all of gold.
7:51 | [cbgb] | 所罗门王作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来放在耶和华殿的府库里。 <
 | [niv] | When all the work King Solomon had done for the temple of the LORD was finished, he brought in the things his father David had dedicated--the silver and gold and the furnishings--and he placed them in the treasuries of the LORD's temple.
 | [asv] | Thus all the work that king Solomon wrought in the house of Jehovah was finished. And Solomon brought in the things which David his father had dedicated, even the silver, and the gold, and the vessels, and put them in the treasuries of the house of Jehovah.
 | [jnd] | And all the work was finished that king Solomon made for the house of Jehovah. And Solomon brought in the things that David his father had dedicated; the silver and the gold and the vessels he put among the treasures of the house of Jehovah.
 | [kjv] | So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.
 | [nwb] | So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; the silver, and the gold, and the vessels, he placed among the treasures of the house of the LORD.
 | [rsv] | Thus all the work that King Solomon did on the house of the LORD was finished. And Solomon brought in the things which David his father had dedicated, the silver, the gold, and the vessels, and stored them in the treasuries of the house of the LORD.
 | [web] | Thus all the work that king Solomon worked in the house of Yahweh was finished. Solomon brought in the things which David his father had dedicated, the silver, and the gold, and the vessels, and put them in the treasuries of the house of Yahweh.
 | [ylt] | And it is complete -- all the work that king Solomon hath made the house of Jehovah, and Solomon bringeth in the sanctified things of David his father; the silver, and the gold, and the vessels he hath put in the treasuries of the house of Jehovah.
 | [bbe] | So all the work King Solomon had done in the house of the Lord was complete. Then Solomon took the holy things which David his father had given, the silver and the gold and all the vessels, and put them in the store-houses of the house of the Lord.


Interlinear Bible:1 Kings 8

 列王记上 1 Kings 8 << || >>
8:1 | [cbgb] | 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。 >
 | [niv] | Then King Solomon summoned into his presence at Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the LORD's covenant from Zion, the City of David.
 | [asv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' houses of the children of Israel, unto king Solomon in Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
 | [jnd] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers of the children of Israel, unto king Solomon in Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
 | [kjv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [nwb] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, to king Solomon in Jerusalem, that they might bring the ark of the covenant of the LORD out of the city of David, which Zion.
 | [rsv] | Then Solomon assembled the elders of Israel and all the heads of the tribes, the leaders of the fathers' houses of the people of Israel, before King Solomon in Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [web] | . Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' of the children of Israel, to king Solomon in Jerusalem, to bring up the ark of the covenant of Yahweh out of the city of David, which is Zion.
 | [ylt] | Then doth Solomon assemble the elders of Israel, and all the heads of the tribes, princes of the fathers of the sons of Israel, unto king Solomon, to Jerusalem, to bring up the ark of the covenant of Jehovah from the city of David -- it Zion;
 | [bbe] | Then Solomon sent for all the responsible men of Israel, and all the chiefs of the tribes, and the heads of families of the children of Israel, to come to him in Jerusalem to take the ark of the Lord's agreement up out of the town of David, which is Zion.
8:2 | [cbgb] | 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。 < | >
 | [niv] | All the men of Israel came together to King Solomon at the time of the festival in the month of Ethanim, the seventh month.
 | [asv] | And all the men of Israel assembled themselves unto king Solomon at the feast, in the month Ethanim, which is the seventh month.
 | [jnd] | And all the men of Israel assembled themselves to king Solomon at the feast in the month Ethanim, that is, the seventh month.
 | [kjv] | And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.
 | [nwb] | And all the men of Israel assembled themselves to king Solomon at the feast in the month Ethanim, which the seventh month.
 | [rsv] | And all the men of Israel assembled to King Solomon at the feast in the month Eth'anim, which is the seventh month.
 | [web] | All the men of Israel assembled themselves to king Solomon at the feast, in the month Ethanim, which is the seventh month.
 | [ylt] | and all the men of Israel are assembled unto king Solomon, in the month of Ethanim, in the festival -- the seventh month.
 | [bbe] | And all the men of Israel came together to King Solomon at the feast, in the month Ethanim, the seventh month.
8:3 | [cbgb] | 以色列长老来到，祭司便抬起约柜， < | >
 | [niv] | When all the elders of Israel had arrived, the priests took up the ark,
 | [asv] | And all the elders of Israel came, and the priests took up the ark.
 | [jnd] | And all the elders of Israel came; and the priests took up the ark.
 | [kjv] | And all the elders of Israel came, and the priests took up the ark.
 | [nwb] | And all the elders of Israel came, and the priests took up the ark.
 | [rsv] | And all the elders of Israel came, and the priests took up the ark.
 | [web] | All the elders of Israel came, and the priests took up the ark.
 | [ylt] | And all the elders of Israel come in, and the priests lift up the ark,
 | [bbe] | And all the responsible men of Israel came, and the priests took up the ark.
8:4 | [cbgb] | 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。 < | >
 | [niv] | and they brought up the ark of the LORD and the Tent of Meeting and all the sacred furnishings in it. The priests and Levites carried them up,
 | [asv] | And they brought up the ark of Jehovah, and the tent of meeting, and all the holy vessels that were in the Tent; even these did the priests and the Levites bring up.
 | [jnd] | And they brought up the ark of Jehovah, and the tent of meeting, and all the holy vessels that were in the tent: the priests and the Levites brought them up.
 | [kjv] | And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.
 | [nwb] | And they brought the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that in the tabernacle, even those did the priests and the Levites bring.
 | [rsv] | And they brought up the ark of the LORD, the tent of meeting, and all the holy vessels that were in the tent; the priests and the Levites brought them up.
 | [web] | They brought up the ark of Yahweh, and the tent of meeting, and all the holy vessels that were in the Tent; even these did the priests and the Levites bring up.
 | [ylt] | and bring up the ark of Jehovah, and the tent of meeting, and all the holy vessels that in the tent, yea, the priests and the Levites bring them up.
 | [bbe] | They took up the ark of the Lord, and the Tent of meeting, and all the holy vessels which were in the Tent; all these the priests and the Levites took up.
8:5 | [cbgb] | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。 < | >
 | [niv] | and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.
 | [asv] | And king Solomon and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
 | [jnd] | And king Solomon, and all the assembly of Israel that were assembled to him, with him before the ark, sacrificed sheep and oxen, which could not be counted nor numbered for multitude.
 | [kjv] | And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.
 | [nwb] | And king Solomon, and all the congregation of Israel, that were assembled to him, with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.
 | [rsv] | And King Solomon and all the congregation of Israel, who had assembled before him, were with him before the ark, sacrificing so many sheep and oxen that they could not be counted or numbered.
 | [web] | King Solomon and all the congregation of Israel, who were assembled to him, were with him before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
 | [ylt] | And king Solomon and all the company of Israel who are met unto him with him before the ark, sacrificing sheep and oxen, that are not counted nor numbered for multitude.
 | [bbe] | And King Solomon and all the men of Israel who had come together there, were with him before the ark, making offerings of sheep and oxen more than might be numbered.
8:6 | [cbgb] | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。 < | >
 | [niv] | The priests then brought the ark of the LORD's covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.
 | [asv] | And the priests brought in the ark of the covenant of Jehovah unto its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
 | [jnd] | And the priests brought in the ark of the covenant of Jehovah to its place, into the oracle of the house, into the most holy place, under the wings of the cherubim;
 | [kjv] | And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.
 | [nwb] | And the priests brought the ark of the covenant of the LORD to its place, into the oracle of the house, to the most holy , under the wings of the cherubim.
 | [rsv] | Then the priests brought the ark of the covenant of the LORD to its place, in the inner sanctuary of the house, in the most holy place, underneath the wings of the cherubim.
 | [web] | The priests brought in the ark of the covenant of Yahweh to its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
 | [ylt] | And the priests bring in the ark of the covenant of Jehovah unto its place, unto the oracle of the house, unto the holy of holies, unto the place of the wings of the cherubs;
 | [bbe] | And the priests took the ark of the agreement of the Lord and put it in its place in the inner room of the house, in the most holy place, under the wings of the winged ones.
8:7 | [cbgb] | 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。 < | >
 | [niv] | The cherubim spread their wings over the place of the ark and overshadowed the ark and its carrying poles.
 | [asv] | For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the staves thereof above.
 | [jnd] | for the cherubim stretched forth wings over the place of the ark, and the cherubim covered the ark and its staves above.
 | [kjv] | For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
 | [nwb] | For the cherubim spread forth two wings over the place of the ark, and the cherubim covered the ark and the staffs thereof above.
 | [rsv] | For the cherubim spread out their wings over the place of the ark, so that the cherubim made a covering above the ark and its poles.
 | [web] | For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the poles of it above.
 | [ylt] | for the cherubs are spreading forth two wings unto the place of the ark, and the cherubs cover over the ark, and over its staves from above;
 | [bbe] | For their wings were outstretched over the place where the ark was, covering the ark and its rods.
8:8 | [cbgb] | 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。 < | >
 | [niv] | These poles were so long that their ends could be seen from the Holy Place in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.
 | [asv] | And the staves were so long that the ends of the staves were seen from the holy place before the oracle; but they were not seen without: and there they are unto this day.
 | [jnd] | And the staves were long, so that the ends of the staves were seen from the holy place before the oracle, but they were not seen without. And there they are to this day.
 | [kjv] | And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.
 | [nwb] | And they drew out the staffs, that the ends of the staffs were seen out in the holy before the oracle, and they were not seen without: and there they are to this day.
 | [rsv] | And the poles were so long that the ends of the poles were seen from the holy place before the inner sanctuary; but they could not be seen from outside; and they are there to this day.
 | [web] | The poles were so long that the ends of the poles were seen from the holy place before the oracle; but they were not seen outside: and there they are to this day.
 | [ylt] | and they lengthen the staves, and the heads of the staves are seen from the holy on the front of the oracle, and are not seen without, and they are there unto this day.
 | [bbe] | The rods were so long that their ends were seen from the holy place, in front of the inmost room; but they were not seen from outside: and there they are to this day.
8:9 | [cbgb] | 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候摩西在何烈山所放的。除此以外，并无别物。 < | >
 | [niv] | There was nothing in the ark except the two stone tablets that Moses had placed in it at Horeb, where the LORD made a covenant with the Israelites after they came out of Egypt.
 | [asv] | There was nothing in the ark save the two tables of stone which Moses put there at Horeb, when Jehovah made a covenant with the children of Israel, when they came out of the land of Egypt.
 | [jnd] | There was nothing in the ark save the two tables of stone which Moses placed there at Horeb, when Jehovah made with the children of Israel, when they came out of the land of Egypt.
 | [kjv] | There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.
 | [nwb] | nothing in the ark save the two tables of stone, which Moses deposited there at Horeb, when the LORD made with the children of Israel, when they came out of the land of Egypt.
 | [rsv] | There was nothing in the ark except the two tables of stone which Moses put there at Horeb, where the LORD made a covenant with the people of Israel, when they came out of the land of Egypt.
 | [web] | There was nothing in the ark save the two tables of stone which Moses put there at Horeb, when Yahweh made a covenant with the children of Israel, when they came out of the land of Egypt.
 | [ylt] | There is nothing in the ark, only the two tables of stone which Moses put there in Horeb, when Jehovah covenanted with the sons of Israel in their going out of the land of Egypt.
 | [bbe] | There was nothing in the ark but the two flat stones which Moses put there at Horeb, where the Lord made an agreement with the children of Israel when they came out of the land of Egypt.
8:10 | [cbgb] | 祭司从圣所出来的时候，有云充满耶和华的殿。 < | >
 | [niv] | When the priests withdrew from the Holy Place, the cloud filled the temple of the LORD.
 | [asv] | And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of Jehovah,
 | [jnd] | And it came to pass when the priests were come out of the holy place, that the cloud filled the house of Jehovah,
 | [kjv] | And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,
 | [nwb] | And it came to pass, when the priests had come out of the holy , that the cloud filled the house of the LORD,
 | [rsv] | And when the priests came out of the holy place, a cloud filled the house of the LORD,
 | [web] | It came to pass, when the priests were come out of the holy place, that the cloud filled the house of Yahweh,
 | [ylt] | And it cometh to pass, in the going out of the priests from the holy , that the cloud hath filled the house of Jehovah,
 | [bbe] | Now when the priests had come out of the holy place, the house of the Lord was full of the cloud,
8:11 | [cbgb] | 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。 < | >
 | [niv] | And the priests could not perform their service because of the cloud, for the glory of the LORD filled his temple.
 | [asv] | so that the priests could not stand to minister by reason of the cloud; for the glory of Jehovah filled the house of Jehovah.
 | [jnd] | and the priests could not stand to do their service because of the cloud; for the glory of Jehovah had filled the house of Jehovah.
 | [kjv] | So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
 | [nwb] | So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
 | [rsv] | so that the priests could not stand to minister because of the cloud; for the glory of the LORD filled the house of the LORD.
 | [web] | so that the priests could not stand to minister by reason of the cloud; for the glory of Yahweh filled the house of Yahweh.
 | [ylt] | and the priests have not been able to stand to minister because of the cloud, for the honour of Jehovah hath filled the house of Jehovah.
 | [bbe] | So that the priests were not able to keep their places to do their work because of the cloud, for the house of the Lord was full of the glory of the Lord.
8:12 | [cbgb] | 那时所罗门说，耶和华曾说，他必住在幽暗之处。 < | >
 | [niv] | Then Solomon said, "The LORD has said that he would dwell in a dark cloud;
 | [asv] | Then spake Solomon, Jehovah hath said that he would dwell in the thick darkness.
 | [jnd] | Then said Solomon: Jehovah said that he would dwell in the thick darkness.
 | [kjv] | Then spake Solomon, The LORD said that he would dwell in the thick darkness.
 | [nwb] | Then spoke Solomon, The LORD said that he would dwell in the thick darkness.
 | [rsv] | Then Solomon said, "The LORD has set the sun in the heavens, but has said that he would dwell in thick darkness.
 | [web] | Then spoke Solomon, Yahweh has said that he would dwell in the thick darkness.
 | [ylt] | Then said Solomon, `Jehovah hath said to dwell in thick darkness;
 | [bbe] | Then Solomon said, O Lord, to the sun you have given the heaven for a living-place, but your living-place was not seen by men;
8:13 | [cbgb] | 我已经建造殿宇作你的居所，为你永远的住处。 < | >
 | [niv] | I have indeed built a magnificent temple for you, a place for you to dwell forever."
 | [asv] | I have surely built thee a house of habitation, a place for thee to dwell in for ever.
 | [jnd] | I have indeed built a house of habitation for thee, a settled place for thee to abide in for ever.
 | [kjv] | I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.
 | [nwb] | I have surely built thee a house to dwell in, a settled place for thee to abide in for ever.
 | [rsv] | I have built thee an exalted house, a place for thee to dwell in for ever."
 | [web] | I have surely built you a house of habitation, a place for you to dwell in forever.
 | [ylt] | I have surely built a house of habitation for Thee; a fixed place for Thine abiding to the ages.'
 | [bbe] | So I have made for you a living-place, a house in which you may be for ever present.
8:14 | [cbgb] | 王转脸为以色列会众祝福，以色列会众就都站立。 < | >
 | [niv] | While the whole assembly of Israel was standing there, the king turned around and blessed them.
 | [asv] | And the king turned his face about, and blessed all the assembly of Israel: and all the assembly of Israel stood.
 | [jnd] | And the king turned his face, and blessed the whole congregation of Israel; and the whole congregation of Israel stood.
 | [kjv] | And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)
 | [nwb] | And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel were standing.
 | [rsv] | Then the king faced about, and blessed all the assembly of Israel, while all the assembly of Israel stood.
 | [web] | The king turned his face about, and blessed all the assembly of Israel: and all the assembly of Israel stood.
 | [ylt] | And the king turneth round his face, and blesseth the whole assembly of Israel; and all the assembly of Israel is standing.
 | [bbe] | Then, turning his face about, the king gave a blessing to all the men of Israel; and they were all on their feet together.
8:15 | [cbgb] | 所罗门说，耶和华以色列的 神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。 < | >
 | [niv] | Then he said: "Praise be to the LORD, the God of Israel, who with his own hand has fulfilled what he promised with his own mouth to my father David. For he said,
 | [asv] | And he said, Blessed be Jehovah, the God of Israel, who spake with his mouth unto David thy father, and hath with his hand fulfilled it, saying,
 | [jnd] | And he said: Blessed be Jehovah the God of Israel, who spoke with his mouth unto David my father, and hath with his hand fulfilled it, saying,
 | [kjv] | And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,
 | [nwb] | And he said, Blessed the LORD God of Israel, who spoke with his mouth to David my father, and hath with his hand fulfilled , saying,
 | [rsv] | And he said, "Blessed be the LORD, the God of Israel, who with his hand has fulfilled what he promised with his mouth to David my father, saying,
 | [web] | He said, Blessed be Yahweh, the God of Israel, who spoke with his mouth to David your father, and has with his hand fulfilled it, saying,
 | [ylt] | And he saith, `Blessed Jehovah, God of Israel, who spake by His mouth with David my father, and by His hand hath fulfilled , saying,
 | [bbe] | And he said, Praise be to the Lord, the God of Israel, who himself gave his word to David my father, and with his strong hand has made his word come true, saying,
8:16 | [cbgb] | 他说，自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城建造殿宇为我名的居所，但拣选大卫治理我民以色列。 < | >
 | [niv] | `Since the day I brought my people Israel out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, but I have chosen David to rule my people Israel.'
 | [asv] | Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build a house, that my name might be there; but I chose David to be over my people Israel.
 | [jnd] | Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build a house in, that my name might be there; but I have chosen David to be over my people Israel.
 | [kjv] | Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.
 | [nwb] | Since the day that I brought forth my people Israel from Egypt, I have chosen no city out of all the tribes of Israel to build a house, that my name might be therein; but I chose David to be over my people Israel.
 | [rsv] | 'Since the day that I brought my people Israel out of Egypt, I chose no city in all the tribes of Israel in which to build a house, that my name might be there; but I chose David to be over my people Israel.'
 | [web] | Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build a house, that my name might be there; but I chose David to be over my people Israel.
 | [ylt] | From the day that I brought out My people, even Israel, from Egypt, I have not fixed on a city out of all the tribes of Israel, to build a house for My name being there; and I fix on David to be over My people Israel.
 | [bbe] | From the day when I took my people Israel out of Egypt, no town in all the tribes of Israel has been marked out by me for the building of a house for the resting-place of my name; but I made selection of David to be king over my people Israel.
8:17 | [cbgb] | 所罗门说，我父大卫曾立意，要为耶和华以色列 神的名建殿。 < | >
 | [niv] | "My father David had it in his heart to build a temple for the Name of the LORD, the God of Israel.
 | [asv] | Now it was in the heart of David my father to build a house for the name of Jehovah, the God of Israel.
 | [jnd] | And it was in the heart of David my father to build a house unto the name of Jehovah the God of Israel.
 | [kjv] | And it was in the heart of David my father to build an house for the name of the LORD God of Israel.
 | [nwb] | And it was in the heart of David my father to build a house for the name of the LORD God of Israel.
 | [rsv] | Now it was in the heart of David my father to build a house for the name of the LORD, the God of Israel.
 | [web] | Now it was in the heart of David my father to build a house for the name of Yahweh, the God of Israel.
 | [ylt] | `And it is with the heart of David my father to build a house for the name of Jehovah, God of Israel,
 | [bbe] | Now it was in the heart of David my father to put up a house for the name of the Lord, the God of Israel.
8:18 | [cbgb] | 耶和华却对我父大卫说，你立意为我的名建殿，这意思甚好。 < | >
 | [niv] | But the LORD said to my father David, `Because it was in your heart to build a temple for my Name, you did well to have this in your heart.
 | [asv] | But Jehovah said unto David my father, Whereas it was in thy heart to build a house for my name, thou didst well that it was in thy heart:
 | [jnd] | But Jehovah said to David my father, Whereas it was in thy heart to build a house unto my name, thou didst well that it was in thy heart;
 | [kjv] | And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.
 | [nwb] | And the LORD said to David my father, Whereas it was in thy heart to build a house to my name, thou didst well that it was in thy heart.
 | [rsv] | But the LORD said to David my father, 'Whereas it was in your heart to build a house for my name, you did well that it was in your heart;
 | [web] | But Yahweh said to David my father, Whereas it was in your heart to build a house for my name, you did well that it was in your heart:
 | [ylt] | and Jehovah saith unto David my father, Because that it hath been with thy heart to build a house for My name, thou hast done well that it hath been with thy heart;
 | [bbe] | But the Lord said to David my father, You did well to have in your heart the desire to make a house for my name;
8:19 | [cbgb] | 只是你不可建殿，惟你所生的儿子必为我名建殿。 < | >
 | [niv] | Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood--he is the one who will build the temple for my Name.'
 | [asv] | nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house for my name.
 | [jnd] | nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
 | [kjv] | Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
 | [nwb] | Nevertheless, thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house to my name.
 | [rsv] | nevertheless you shall not build the house, but your son who shall be born to you shall build the house for my name.'
 | [web] | nevertheless you shall not build the house; but your son who shall come forth out of your loins, he shall build the house for my name.
 | [ylt] | only, thou dost not build the house, but thy son who is coming out from thy loins, he doth build the house for My name.
 | [bbe] | But you yourself will not be the builder of my house; but your son, the offspring of your body, he it is who will put up a house for my name.
8:20 | [cbgb] | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列 神的名建造了殿。 < | >
 | [niv] | "The LORD has kept the promise he made: I have succeeded David my father and now I sit on the throne of Israel, just as the LORD promised, and I have built the temple for the Name of the LORD, the God of Israel.
 | [asv] | And Jehovah hath established his word that he spake; for I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and have built the house for the name of Jehovah, the God of Israel.
 | [jnd] | And Jehovah has performed his word which he spoke; and I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and I have built the house unto the name of Jehovah the God of Israel.
 | [kjv] | And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.
 | [nwb] | And the LORD hath performed his word that he spoke, and I have risen in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built a house for the name of the LORD God of Israel.
 | [rsv] | Now the LORD has fulfilled his promise which he made; for I have risen in the place of David my father, and sit on the throne of Israel, as the LORD promised, and I have built the house for the name of the LORD, the God of Israel.
 | [web] | Yahweh has established his word that he spoke; for I am risen up in the room of David my father, and sit on the throne of Israel, as Yahweh promised, and have built the house for the name of Yahweh, the God of Israel.
 | [ylt] | `And Jehovah doth establish His word which He spake, and I am risen up instead of David my father, and sit on the throne of Israel, as Jehovah spake, and build the house for the name of Jehovah, God of Israel,
 | [bbe] | And the Lord has made his word come true; for I have taken my father David's place on the seat of the kingdom of Israel, as the Lord gave his word; and I have made a house for the name of the Lord, the God of Israel.
8:21 | [cbgb] | 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。 < | >
 | [niv] | I have provided a place there for the ark, in which is the covenant of the LORD that he made with our fathers when he brought them out of Egypt."
 | [asv] | And there have I set a place for the ark, wherein is the covenant of Jehovah, which he made with our fathers, when he brought them out of the land of Egypt.
 | [jnd] | And I have set there a place for the ark, wherein is the covenant of Jehovah, which he made with our fathers when he brought them out of the land of Egypt.
 | [kjv] | And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.
 | [nwb] | And I have set there a place for the ark, in which the covenant of the LORD, which he made with our fathers, when he brought them from the land of Egypt.
 | [rsv] | And there I have provided a place for the ark, in which is the covenant of the LORD which he made with our fathers, when he brought them out of the land of Egypt."
 | [web] | There have I set a place for the ark, in which is the covenant of Yahweh, which he made with our fathers, when he brought them out of the land of Egypt.
 | [ylt] | and set there a place for the ark, where the covenant of Jehovah which He made with our fathers in His bringing them out from the land of Egypt.'
 | [bbe] | In it I have made a place for the ark, in which is the agreement which the Lord made with our fathers, when he took them out of the land of Egypt.
8:22 | [cbgb] | 所罗门当着以色列会众，站在耶和华的坛前，向天举手说， < | >
 | [niv] | Then Solomon stood before the altar of the LORD in front of the whole assembly of Israel, spread out his hands toward heaven
 | [asv] | And Solomon stood before the altar of Jehovah in the presence of all the assembly of Israel, and spread forth his hands toward heaven;
 | [jnd] | And Solomon stood before the altar of Jehovah in the presence of the whole congregation of Israel, and spread forth his hands toward the heavens.
 | [kjv] | And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:
 | [nwb] | And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands towards Heaven:
 | [rsv] | Then Solomon stood before the altar of the LORD in the presence of all the assembly of Israel, and spread forth his hands toward heaven;
 | [web] | Solomon stood before the altar of Yahweh in the presence of all the assembly of Israel, and spread forth his hands toward heaven;
 | [ylt] | And Solomon standeth before the altar of Jehovah, over-against all the assembly of Israel, and spreadeth his hands towards the heavens,
 | [bbe] | Then Solomon took his place before the altar of the Lord, all the men of Israel being present, and stretching out his hands to heaven,
8:23 | [cbgb] | 耶和华以色列的 神阿，天上地下没有 神可比你的。你向那尽心行在你面前的仆人守约施慈爱。 < | >
 | [niv] | and said: "O LORD, God of Israel, there is no God like you in heaven above or on earth below--you who keep your covenant of love with your servants who continue wholeheartedly in your way.
 | [asv] | and he said, O Jehovah, the God of Israel, there is no God like thee, in heaven above, or on earth beneath; who keepest covenant and lovingkindness with thy servants, that walk before thee with all their heart;
 | [jnd] | And he said, Jehovah, God of Israel! there is no God like thee, in the heavens above, or on the earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart;
 | [kjv] | And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:
 | [nwb] | And he said, LORD God of Israel, no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart.
 | [rsv] | and said, "O LORD, God of Israel, there is no God like thee, in heaven above or on earth beneath, keeping covenant and showing steadfast love to thy servants who walk before thee with all their heart;
 | [web] | and he said, Yahweh, the God of Israel, there is no God like you, in heaven above, or on earth beneath; who keep covenant and lovingkindness with your servants, who walk before you with all their heart;
 | [ylt] | and saith, `Jehovah, God of Israel, there is not a God like Thee, in the heavens above, and on the earth beneath, keeping the covenant and the kindness for Thy servants, those walking before Thee with all their heart,
 | [bbe] | Said, O Lord, the God of Israel, there is no God like you in heaven or on the earth; keeping faith and mercy unchanging for your servants, while they go in your ways with all their hearts.
8:24 | [cbgb] | 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。 < | >
 | [niv] | You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it--as it is today.
 | [asv] | who hast kept with thy servant David my father that which thou didst promise him: yea, thou spakest with thy mouth, and hast fulfilled it with thy hand, as it is this day.
 | [jnd] | who hast kept with thy servant David my father that which thou didst promise him; thou spokest with thy mouth, and hast fulfilled with thy hand, as at this day.
 | [kjv] | Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.
 | [nwb] | Who hast kept with thy servant David my father that which thou didst promise him: thou didst speak also with thy mouth, and hast fulfilled with thy hand, as this day.
 | [rsv] | who hast kept with thy servant David my father what thou didst declare to him; yea, thou didst speak with thy mouth, and with thy hand hast fulfilled it this day.
 | [web] | who have kept with your servant David my father that which you did promise him: yes, you spoke with your mouth, and have fulfilled it with your hand, as it is this day.
 | [ylt] | who hast kept for Thy servant David my father that which Thou spakest to him; yea, Thou speakest with Thy mouth, and with Thy hand hast fulfilled , as this day.
 | [bbe] | And you have kept the word which you gave to your servant David, my father; with your mouth you said it and with your hand you have made it come true this day.
8:25 | [cbgb] | 耶和华以色列的 神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断人坐以色列的国位。现在求你应验这话。 < | >
 | [niv] | "Now LORD, God of Israel, keep for your servant David my father the promises you made to him when you said, `You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me as you have done.'
 | [asv] | Now therefore, O Jehovah, the God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy children take heed to their way, to walk before me as thou hast walked before me.
 | [jnd] | And now, Jehovah, God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy sons take heed to their way, to walk before me as thou hast walked before me.
 | [kjv] | Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.
 | [nwb] | Therefore now, LORD God of Israel, keep with thy servant David my father that which thou didst promise him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; provided thy children take heed to their way, that they walk before me as thou hast walked before me.
 | [rsv] | Now therefore, O LORD, God of Israel, keep with thy servant David my father what thou hast promised him, saying, 'There shall never fail you a man before me to sit upon the throne of Israel, if only your sons take heed to their way, to walk before me as you have walked before me.'
 | [web] | Now therefore, Yahweh, the God of Israel, keep with your servant David my father that which you have promised him, saying, There shall not fail you a man in my sight to sit on the throne of Israel, if only your children take heed to their way, to walk before me as you have walked before me.
 | [ylt] | `And now, Jehovah, God of Israel, keep for Thy servant David my father that which Thou spakest to him, saying, There is not cut off to thee a man from before Me, sitting on the throne of Israel -- only, if thy sons watch their way, to walk before Me as thou hast walked before Me.
 | [bbe] | So now, O Lord, the God of Israel, let your word to your servant David, my father, come true, when you said, You will never be without a man to take his place on the seat of the kingdom of Israel before me, if only your children give attention to their ways, walking before me as you have done.
8:26 | [cbgb] | 以色列的 神阿，求你成就向你仆人我父大卫所应许的话。 < | >
 | [niv] | And now, O God of Israel, let your word that you promised your servant David my father come true.
 | [asv] | Now therefore, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
 | [jnd] | And now, O God of Israel, let thy words, I pray thee, be verified, which thou hast spoken unto thy servant David my father.
 | [kjv] | And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
 | [nwb] | And now, O God of Israel, let thy word, I pray thee, be verified, which thou didst speak to thy servant David my father.
 | [rsv] | Now therefore, O God of Israel, let thy word be confirmed, which thou hast spoken to thy servant David my father.
 | [web] | Now therefore, God of Israel, Please let your word be verified, which you spoke to your servant David my father.
 | [ylt] | `And now, O God of Israel, let it be established, I pray Thee, Thy word which Thou hast spoken to Thy servant, David my father.
 | [bbe] | So now, O God of Israel, it is my prayer that you will make your word come true which you said to your servant David, my father.
8:27 | [cbgb] | 神果真住在地上麽？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？ < | >
 | [niv] | "But will God really dwell on earth? The heavens, even the highest heaven, cannot contain you. How much less this temple I have built!
 | [asv] | But will God in very deed dwell on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house that I have builded!
 | [jnd] | But will God indeed dwell on the earth? Behold, the heavens, and the heaven of heavens, cannot contain thee; how much less this house which I have built!
 | [kjv] | But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?
 | [nwb] | But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have built?
 | [rsv] | "But will God indeed dwell on the earth? Behold, heaven and the highest heaven cannot contain thee; how much less this house which I have built!
 | [web] | But will God in very deed dwell on the earth? behold, heaven and the heaven of heavens can't contain you; how much less this house that I have built!
 | [ylt] | But, is it true? -- God dwelleth on the earth! lo, the heavens, and the heavens of the heavens do not contain Thee, how much less this house which I have builded!
 | [bbe] | But is it truly possible that God may be housed on earth? see, heaven and the heaven of heavens are not wide enough to be your resting-place; how much less this house which I have made!
8:28 | [cbgb] | 惟求耶和华我的 神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。 < | >
 | [niv] | Yet give attention to your servant's prayer and his plea for mercy, O LORD my God. Hear the cry and the prayer that your servant is praying in your presence this day.
 | [asv] | Yet have thou respect unto the prayer of thy servant, and to his supplication, O Jehovah my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee this day;
 | [jnd] | Yet have respect unto the prayer of thy servant, and to his supplication, Jehovah, my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee this day;
 | [kjv] | Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:
 | [nwb] | Yet have thou respect to the prayer of thy servant, and to his supplication, O LORD my God, to hearken to the cry and to the prayer, which thy servant prayeth before thee this day:
 | [rsv] | Yet have regard to the prayer of thy servant and to his supplication, O LORD my God, hearkening to the cry and to the prayer which thy servant prays before thee this day;
 | [web] | Yet have you respect to the prayer of your servant, and to his supplication, Yahweh my God, to listen to the cry and to the prayer which your servant prays before you this day;
 | [ylt] | `Then thou hast turned unto the prayer of Thy servant, and unto his supplication, O Jehovah my God, to hearken unto the cry and unto the prayer which Thy servant is praying before Thee to-day,
 | [bbe] | Still, let your heart be turned to the prayer of your servant, O Lord God, and to his prayer for grace; give ear to the cry and the prayer which your servant sends up to you this day;
8:29 | [cbgb] | 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。 < | >
 | [niv] | May your eyes be open toward this temple night and day, this place of which you said, `My Name shall be there,' so that you will hear the prayer your servant prays toward this place.
 | [asv] | that thine eyes may be open toward this house night and day, even toward the place whereof thou hast said, My name shall be there; to hearken unto the prayer which thy servant shall pray toward this place.
 | [jnd] | that thine eyes may be open upon this house night and day, upon the place of which thou hast said, My name shall be there: to hearken unto the prayer which thy servant prayeth toward this place.
 | [kjv] | That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.
 | [nwb] | That thy eyes may be open towards this house night and day, towards the place of which thou hast said, My name shall be there: that thou mayest hearken to the prayer which thy servant shall make towards this place.
 | [rsv] | that thy eyes may be open night and day toward this house, the place of which thou hast said, 'My name shall be there,' that thou mayest hearken to the prayer which thy servant offers toward this place.
 | [web] | that your eyes may be open toward this house night and day, even toward the place whereof you have said, My name shall be there; to listen to the prayer which your servant shall pray toward this place.
 | [ylt] | for Thine eyes being open towards this house night and day, towards the place of which Thou hast said, My Name is there; to hearken unto the prayer which Thy servant prayeth towards this place.
 | [bbe] | That your eyes may be open to this house night and day, to this place of which you have said, My name will be there; hearing the prayer which your servant may make, turning to this place.
8:30 | [cbgb] | 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。 < | >
 | [niv] | Hear the supplication of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place, and when you hear, forgive.
 | [asv] | And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: yea, hear thou in heaven thy dwelling-place; and when thou hearest, forgive.
 | [jnd] | And hearken unto the supplication of thy servant, and of thy people Israel, when they shall pray toward this place, and hear thou in thy dwelling-place, in the heavens, and when thou hearest, forgive.
 | [kjv] | And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.
 | [nwb] | And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray towards this place: and hear thou in heaven thy dwelling-place: and when thou hearest, forgive.
 | [rsv] | And hearken thou to the supplication of thy servant and of thy people Israel, when they pray toward this place; yea, hear thou in heaven thy dwelling place; and when thou hearest, forgive.
 | [web] | Listen you to the supplication of your servant, and of your people Israel, when they shall pray toward this place: yes, hear in heaven, your dwelling-place; and when you hear, forgive.
 | [ylt] | `Then Thou hast hearkened unto the supplication of Thy servant, and of Thy people Israel, which they pray towards this place; yea, Thou dost hearken in the place of Thy dwelling, in the heavens -- and Thou hast hearkened, and hast forgiven,
 | [bbe] | Give ear to the prayers of your servant, and the prayers of your people Israel, when they make their prayers, turning to this place; give ear in heaven your living-place, and hearing, have mercy.
8:31 | [cbgb] | 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓， < | >
 | [niv] | "When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,
 | [asv] | If a man sin against his neighbor, and an oath be laid upon him to cause him to swear, and he come and swear before thine altar in this house;
 | [jnd] | If a man have sinned against his neighbour, and an oath be laid upon him to adjure him, and the oath come before thine altar in this house;
 | [kjv] | If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:
 | [nwb] | If any man shall trespass against his neighbor, and an oath be laid upon him to cause him to swear, and the oath come before thy altar in this house:
 | [rsv] | "If a man sins against his neighbor and is made to take an oath, and comes and swears his oath before thine altar in this house,
 | [web] | If a man sin against his neighbor, and an oath be laid on him to cause him to swear, and he come swear before your altar in this house;
 | [ylt] | that which a man sinneth against his neighbour, and he hath lifted up upon him an oath to cause him to swear, and the oath hath come in before Thine altar in this house,
 | [bbe] | If a man does wrong to his neighbour, and has to take an oath, and comes before your altar to take his oath in this house:
8:32 | [cbgb] | 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。 < | >
 | [niv] | then hear from heaven and act. Judge between your servants, condemning the guilty and bringing down on his own head what he has done. Declare the innocent not guilty, and so establish his innocence.
 | [asv] | then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his own head, and justifying the righteous, to give him according to his righteousness.
 | [jnd] | then hear thou in the heavens, and do, and judge thy servants, condemning the wicked, to bring his way upon his own head; and justifying the righteous, giving him according to his righteousness.
 | [kjv] | Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.
 | [nwb] | Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.
 | [rsv] | then hear thou in heaven, and act, and judge thy servants, condemning the guilty by bringing his conduct upon his own head, and vindicating the righteous by rewarding him according to his righteousness.
 | [web] | then hear you in heaven, and do, and judge your servants, condemning the wicked, to bring his way on his own head, and justifying the righteous, to give him according to his righteousness.
 | [ylt] | then Thou dost hear in the heavens, and hast done, and hast judged Thy servants, to declare wicked the wicked, to put his way on his head, and to declare righteous the righteous, to give him according to his righteousness.
 | [bbe] | Then let your ear be open in heaven, and be the judge of your servants, giving your decision against the wrongdoer, so that punishment for his sins may come on his head; and, by your decision, keeping from evil him who has done no wrong.
8:33 | [cbgb] | 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告， < | >
 | [niv] | "When your people Israel have been defeated by an enemy because they have sinned against you, and when they turn back to you and confess your name, praying and making supplication to you in this temple,
 | [asv] | When thy people Israel are smitten down before the enemy, because they have sinned against thee; if they turn again to thee, and confess thy name, and pray and make supplication unto thee in this house:
 | [jnd] | When thy people Israel are put to the worse before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house;
 | [kjv] | When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:
 | [nwb] | When thy people Israel shall be smitten before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication to thee in this house:
 | [rsv] | "When thy people Israel are defeated before the enemy because they have sinned against thee, if they turn again to thee, and acknowledge thy name, and pray and make supplication to thee in this house;
 | [web] | When your people Israel are struck down before the enemy, because they have sinned against you; if they turn again to you, and confess your name, and pray and make supplication to you in this house:
 | [ylt] | `In Thy people Israel being smitten before an enemy, because they sin against Thee, and they have turned back unto Thee, and have confessed Thy name, and prayed, and made supplication unto Thee in this house,
 | [bbe] | When your people Israel are overcome in war, because of their sin against you; if they are turned to you again, honouring your name, making prayers to you and requesting your grace in this house:
8:34 | [cbgb] | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。 < | >
 | [niv] | then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to their fathers.
 | [asv] | then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
 | [jnd] | then hear thou in the heavens, and forgive the sin of thy people Israel, and bring them again unto the land that thou gavest unto their fathers.
 | [kjv] | Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
 | [nwb] | Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again to the land which thou gavest to their fathers.
 | [rsv] | then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again to the land which thou gavest to their fathers.
 | [web] | then hear you in heaven, and forgive the sin of your people Israel, and bring them again to the land which you gave to their fathers.
 | [ylt] | then thou dost hear in the heavens, and hast forgiven the sin of Thy people Israel, and brought them back unto the ground that Thou gavest to their fathers.
 | [bbe] | Then give ear in heaven, and let the sin of your people Israel have forgiveness, and take them back again into the land which you gave to their fathers.
8:35 | [cbgb] | 你的民因得罪你，你惩罚他们，使天闭塞不下雨。他们若向此处祷告，承认你的名，离开他们的罪， < | >
 | [niv] | "When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,
 | [asv] | When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them:
 | [jnd] | When the heavens are shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, because thou hast afflicted them;
 | [kjv] | When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:
 | [nwb] | When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray towards this place, and confess thy name, and turn from their sin, when thou afflictest them:
 | [rsv] | "When heaven is shut up and there is no rain because they have sinned against thee, if they pray toward this place, and acknowledge thy name, and turn from their sin, when thou dost afflict them,
 | [web] | When the sky is shut up, and there is no rain, because they have sinned against you; if they pray toward this place, and confess your name, and turn from their sin, when you do afflict them:
 | [ylt] | `In the heavens being restrained, and there is no rain, because they sin against Thee, and they have prayed towards this place, and confessed Thy name, and from their sin turn back, for Thou dost afflict them,
 | [bbe] | When heaven is shut up and there is no rain, because of their sin against you; if they make prayers with their faces turned to this place, honouring your name and turning away from their sin when you send trouble on them:
8:36 | [cbgb] | 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。 < | >
 | [niv] | then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.
 | [asv] | then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and send rain upon thy land, which thou hast given to thy people for an inheritance.
 | [jnd] | then hear thou in the heavens, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and give rain upon thy land, which thou hast given to thy people for an inheritance.
 | [kjv] | Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.
 | [nwb] | Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou mayest teach them the good way in which they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.
 | [rsv] | then hear thou in heaven, and forgive the sin of thy servants, thy people Israel, when thou dost teach them the good way in which they should walk; and grant rain upon thy land, which thou hast given to thy people as an inheritance.
 | [web] | then hear in heaven, and forgive the sin of your servants, and of your people Israel, when you teach them the good way in which they should walk; and send rain on your land, which you have given to your people for an inheritance.
 | [ylt] | then Thou dost hear in the heavens, and hast forgiven the sin of Thy servants, and of Thy people Israel, for Thou directest them the good way in which they go, and hast given rain on Thy land which Thou hast given to Thy people for inheritance.
 | [bbe] | Then give ear in heaven, so that the sin of your servants, and of your people Israel, may have forgiveness, when you make clear to them the good way in which they are to go; and send rain on your land which you have given to your people for their heritage.
8:37 | [cbgb] | 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病， < | >
 | [niv] | "When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when an enemy besieges them in any of their cities, whatever disaster or disease may come,
 | [asv] | If there be in the land famine, if there be pestilence, if there be blasting or mildew, locust or caterpillar; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
 | [jnd] | If there be famine in the land, if there be pestilence, if there be blight, mildew, locust, caterpillar; if their enemy besiege them in the land of their gates; whatever plague, whatever sickness there be:
 | [kjv] | If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
 | [nwb] | If there shall be in the land famine, if there shall be pestilence, blasting, mildew, locust, if there shall be caterpillar; if their enemy shall besiege them in the land of their cities, whatever plague, whatever sickness ;
 | [rsv] | "If there is famine in the land, if there is pestilence or blight or mildew or locust or caterpillar; if their enemy besieges them in any of their cities; whatever plague, whatever sickness there is;
 | [web] | If there be in the land famine, if there be pestilence, if there be blasting mildew, locust caterpillar; if their enemy besiege them in the land of their cities; whatever plague, whatever sickness there be;
 | [ylt] | `Famine -- when it is in the land; pestilence -- when it is; blasting, mildew, locust; caterpillar -- when it is; when its enemy hath distressed it in the land its gates, any plague, any sickness, --
 | [bbe] | If there is no food in the land, or if there is disease, or if the fruits of the earth are damaged through heat or water, locust or worm; if their towns are shut in by their attackers; whatever trouble, whatever disease there may be:
8:38 | [cbgb] | 你的民以色列，或是众人，或是一人，自觉有罪（原文作灾），向这殿举手，无论祈求什么，祷告什么， < | >
 | [niv] | and when a prayer or plea is made by any of your people Israel--each one aware of the afflictions of his own heart, and spreading out his hands toward this temple--
 | [asv] | what prayer and supplication soever be made by any man, or by all thy people Israel, who shall know every man the plague of his own heart, and spread forth his hands toward this house:
 | [jnd] | what prayer, what supplication soever be made by any man, of all thy people Israel, when they shall know every man the plague of his own heart, and shall spread forth his hands toward this house;
 | [kjv] | What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:
 | [nwb] | Whatever prayer and supplication shall be by any man, by all thy people Israel, who shall know every man the plague of his own heart, and spread forth his hands towards this house:
 | [rsv] | whatever prayer, whatever supplication is made by any man or by all thy people Israel, each knowing the affliction of his own heart and stretching out his hands toward this house;
 | [web] | whatever prayer and supplication be made by any man, by all your people Israel, who shall know every man the plague of his own heart, and spread forth his hands toward this house:
 | [ylt] | any prayer, any supplication that of any man of all Thy people Israel, who know each the plague of his own heart, and hath spread his hands towards this house,
 | [bbe] | Whatever prayer or request for your grace is made by any man, or by all your people Israel, whatever his trouble may be, whose hands are stretched out to this house:
8:39 | [cbgb] | 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们，（惟有你知道世人的心）， < | >
 | [niv] | then hear from heaven, your dwelling place. Forgive and act; deal with each man according to all he does, since you know his heart (for you alone know the hearts of all men),
 | [asv] | then hear thou in heaven thy dwelling-place, and forgive, and do, and render unto every man according to all his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
 | [jnd] | then hear thou in the heavens, the settled place of thy dwelling, and forgive, and do, and render unto every man according to all his ways, whose heart thou knowest (for thou, thou only, knowest the hearts of all the children of men),
 | [kjv] | Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
 | [nwb] | Then hear thou in heaven thy dwelling-place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, thou only, knowest the hearts of all the children of men;)
 | [rsv] | then hear thou in heaven thy dwelling place, and forgive, and act, and render to each whose heart thou knowest, according to all his ways (for thou, thou only, knowest the hearts of all the children of men);
 | [web] | then hear in heaven, your dwelling-place, and forgive, and do, and render to every man according to all his ways, whose heart you know; (for you, even you only, know the hearts of all the children of men;)
 | [ylt] | then Thou dost hear in the heavens, the settled place of Thy dwelling, and hast forgiven, and hast done, and hast given to each according to all his ways, whose heart Thou knowest, (for Thou hast known -- Thyself alone -- the heart of all the sons of man),
 | [bbe] | Give ear in heaven your living-place, acting in mercy; and give to every man whose secret heart is open to you, the reward of all his ways; for you, and you only, have knowledge of the hearts of all the children of men:
8:40 | [cbgb] | 使他们在你赐给我们列祖之地上一生一世敬畏你。 < | >
 | [niv] | so that they will fear you all the time they live in the land you gave our fathers.
 | [asv] | that they may fear thee all the days that they live in the land which thou gavest unto our fathers.
 | [jnd] | that they may fear thee all the days that they live upon the land which thou gavest unto our fathers.
 | [kjv] | That they may fear thee all the days that they live in the land which thou gavest unto our fathers.
 | [nwb] | That they may fear thee all the days that they live in the land which thou gavest to our fathers.
 | [rsv] | that they may fear thee all the days that they live in the land which thou gavest to our fathers.
 | [web] | that they may fear you all the days that they live in the land which you gave to our fathers.
 | [ylt] | so that they fear Thee all the days that they are living on the face of the ground that Thou hast given to our fathers.
 | [bbe] | So that they may give you worship all the days of their life in the land which you gave to our fathers.
8:41 | [cbgb] | 论到不属你民以色列的外邦人，为你名从远方而来， < | >
 | [niv] | "As for the foreigner who does not belong to your people Israel but has come from a distant land because of your name--
 | [asv] | Moreover concerning the foreigner, that is not of thy people Israel, when he shall come out of a far country for thy name's sake
 | [jnd] | And as to the stranger also, who is not of thy people Israel, but cometh out of a far country for thy name's sake
 | [kjv] | Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;
 | [nwb] | Moreover, concerning a stranger, that not of thy people Israel, but cometh out of a far country for thy name's sake;
 | [rsv] | "Likewise when a foreigner, who is not of thy people Israel, comes from a far country for thy name's sake
 | [web] | Moreover concerning the foreigner, who is not of your people Israel, when he shall come out of a far country for your name's sake
 | [ylt] | `And also, unto the stranger who is not of Thy people Israel, and hath come from a land afar off for Thy name's sake --
 | [bbe] | And as for the man from a strange land, who is not of your people Israel; when he comes from a far country because of the glory of your name:
8:42 | [cbgb] | （他们听人论说你的大名和大能的手，并伸出来的膀臂）向这殿祷告， < | >
 | [niv] | for men will hear of your great name and your mighty hand and your outstretched arm--when he comes and prays toward this temple,
 | [asv] | (for they shall hear of thy great name, and of thy mighty hand, and of thine outstretched arm); when he shall come and pray toward this house;
 | [jnd] | (for they shall hear of thy great name, and of thy mighty hand, and of thy stretched-out arm); when he shall come and pray toward this house,
 | [kjv] | (For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;
 | [nwb] | (For they shall hear of thy great name, and of thy strong hand, and of thy out-stretched arm;) when he shall come and pray towards this house;
 | [rsv] | (for they shall hear of thy great name, and thy mighty hand, and of thy outstretched arm), when he comes and prays toward this house,
 | [web] | (for they shall hear of your great name, and of your mighty hand, and of your outstretched arm); when he shall come and pray toward this house;
 | [ylt] | (for they hear of Thy great name, and of Thy strong hand, and of Thy stretched-out arm) -- and he hath come in and prayed towards this house,
 | [bbe] | (For they will have news of your great name and your strong hand and your out-stretched arm;) when he comes to make his prayer, turning to this house:
8:43 | [cbgb] | 求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你像你的民以色列一样。又使他们知道我建造的这殿是称为你名下的。 < | >
 | [niv] | then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.
 | [asv] | hear thou in heaven thy dwelling-place, and do according to all that the foreigner calleth to thee for; that all the peoples of the earth may know thy name, to fear thee, as doth thy people Israel, and that they may know that this house which I have built is called by my name.
 | [jnd] | hear thou in the heavens thy dwelling-place, and do according to all that the stranger calleth to thee for; in order that all peoples of the earth may know thy name, that they may fear thee as do thy people Israel; and that they may know that this house which I have built is called by thy name.
 | [kjv] | Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.
 | [nwb] | Hear thou in heaven thy dwelling-place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as thy people Israel; and that they may know that this house which I have built is called by thy name.
 | [rsv] | hear thou in heaven thy dwelling place, and do according to all for which the foreigner calls to thee; in order that all the peoples of the earth may know thy name and fear thee, as do thy people Israel, and that they may know that this house which I have built is called by thy name.
 | [web] | hear in heaven, your dwelling-place, and do according to all that the foreigner calls to you for; that all the peoples of the earth may know your name, to fear you, as does your people Israel, and that they may know that this house which I have built is called by my name.
 | [ylt] | Thou dost hear in the heavens, the settled place of Thy dwelling, and hast done according to all that the stranger calleth unto Thee for, in order that all the peoples of the earth may know Thy name, to fear Thee like Thy people Israel, and to know that Thy name hath been called on this house which I have builded.
 | [bbe] | Give ear in heaven your living-place, and give him his desire, whatever it may be; so that all the peoples of the earth may have knowledge of your name, worshipping you as do your people Israel, and that they may see that this house which I have put up is truly named by your name.
8:44 | [cbgb] | 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告， < | >
 | [niv] | "When your people go to war against their enemies, wherever you send them, and when they pray to the LORD toward the city you have chosen and the temple I have built for your Name,
 | [asv] | If thy people go out to battle against their enemy, by whatsoever way thou shalt send them, and they pray unto Jehovah toward the city which thou hast chosen, and toward the house which I have built for thy name;
 | [jnd] | If thy people go out to battle against their enemy, by the way that thou shalt send them, and they pray to Jehovah toward the city that thou hast chosen, and the house that I have built unto thy name;
 | [kjv] | If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:
 | [nwb] | If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray to the LORD towards the city which thou hast chosen, and the house that I have built for thy name:
 | [rsv] | "If thy people go out to battle against their enemy, by whatever way thou shalt send them, and they pray to the LORD toward the city which thou hast chosen and the house which I have built for thy name,
 | [web] | If your people go out to battle against their enemy, by whatever way you shall send them, and they pray to Yahweh toward the city which you have chosen, and toward the house which I have built for your name;
 | [ylt] | `When Thy people doth go out to battle against its enemy, in the way that Thou dost send them, and they have prayed unto Jehovah the way of the city which thou hast fixed on, and of the house which I have builded for Thy name;
 | [bbe] | If your people go out to war against their attackers, by whatever way you may send them, if they make their prayer to the Lord, turning their faces to this town of yours and to this house which I have made for your name:
8:45 | [cbgb] | 求你在天上垂听他们的祷告祈求，使他们得胜。 < | >
 | [niv] | then hear from heaven their prayer and their plea, and uphold their cause.
 | [asv] | then hear thou in heaven their prayer and their supplication, and maintain their cause.
 | [jnd] | then hear thou in the heavens their prayer and their supplication, and maintain their right.
 | [kjv] | Then hear thou in heaven their prayer and their supplication, and maintain their cause.
 | [nwb] | Then hear thou in heaven their prayer and their supplication, and maintain their cause.
 | [rsv] | then hear thou in heaven their prayer and their supplication, and maintain their cause.
 | [web] | then hear in heaven their prayer and their supplication, and maintain their cause.
 | [ylt] | then Thou hast heard in the heavens their prayer and their supplication, and hast maintained their cause.
 | [bbe] | Give ear in heaven to their prayer and their cry for grace, and see right done to them.
8:46 | [cbgb] | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到仇敌之地，或远或近， < | >
 | [niv] | "When they sin against you--for there is no one who does not sin--and you become angry with them and give them over to the enemy, who takes them captive to his own land, far away or near;
 | [asv] | If they sin against thee (for there is no man that sinneth not), and thou be angry with them, and deliver them to the enemy, so that they carry them away captive unto the land of the enemy, far off or near;
 | [jnd] | If they have sinned against thee, (for there is no man that sinneth not,) and thou be angry with them, and give them up to the enemy, and they have carried them away captives unto the enemy's land, far or near;
 | [kjv] | If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;
 | [nwb] | If they shall sin against thee, (for no man that sinneth not,) and thou shalt be angry with them, and deliver them to the enemy, so that they carry them away captives to the land of the enemy, far or near;
 | [rsv] | "If they sin against thee--for there is no man who does not sin--and thou art angry with them, and dost give them to an enemy, so that they are carried away captive to the land of the enemy, far off or near;
 | [web] | If they sin against you (for there is no man who doesn't sin), and you be angry with them, and deliver them to the enemy, so that they carry them away captive to the land of the enemy, far off or near;
 | [ylt] | `When they sin against Thee (for there is not a man who sinneth not), and Thou hast been angry with them, and hast given them up before an enemy, and they have taken captive their captivity unto the land of the enemy far off or near;
 | [bbe] | If they do wrong against you, (for no man is without sin,) and you are angry with them and give them up into the power of those who are fighting against them, so that they take them away as prisoners into a strange land, far off or near;
8:47 | [cbgb] | 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。 < | >
 | [niv] | and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their conquerors and say, `We have sinned, we have done wrong, we have acted wickedly';
 | [asv] | yet if they shall bethink themselves in the land whither they are carried captive, and turn again, and make supplication unto thee in the land of them that carried them captive, saying, We have sinned, and have done perversely, we have dealt wickedly;
 | [jnd] | and if they shall take it to heart in the land whither they were carried captive, and repent, and make supplication unto thee in the land of them that carried them captive, saying, We have sinned, and have done iniquity, we have dealt perversely;
 | [kjv] | Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;
 | [nwb] | if they shall bethink themselves in the land whither they were carried captives, and repent and make supplication to thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;
 | [rsv] | yet if they lay it to heart in the land to which they have been carried captive, and repent, and make supplication to thee in the land of their captors, saying, 'We have sinned, and have acted perversely and wickedly';
 | [web] | yet if they shall repent themselves in the land where they are carried captive, and turn again, and make supplication to you in the land of those who carried them captive, saying, We have sinned, and have done perversely, we have dealt wickedly;
 | [ylt] | and they have turned back unto their heart in the land whither they have been taken captive, and have turned back, and made supplication unto Thee, in the land of their captors, saying, We have sinned and done perversely -- we have done wickedly;
 | [bbe] | And if they take thought, in the land where they are prisoners, and are turned again to you, crying out in prayer to you in that land, and saying, We are sinners, we have done wrong, we have done evil;
8:48 | [cbgb] | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告， < | >
 | [niv] | and if they turn back to you with all their heart and soul in the land of their enemies who took them captive, and pray to you toward the land you gave their fathers, toward the city you have chosen and the temple I have built for your Name;
 | [asv] | if they return unto thee with all their heart and with all their soul in the land of their enemies, who carried them captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
 | [jnd] | and if they return unto thee with all their heart and with all their soul, in the land of their enemies who led them away captive, and pray unto thee toward their land which thou gavest unto their fathers, the city that thou hast chosen, and the house that I have built unto thy name;
 | [kjv] | And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
 | [nwb] | And return to thee with all their heart, and with all their soul, in the land of their enemies, who led them away captive, and pray to thee towards their land, which thou gavest to their fathers, the city which thou hast chosen, and the house which I have built for thy name:
 | [rsv] | if they repent with all their mind and with all their heart in the land of their enemies, who carried them captive, and pray to thee toward their land, which thou gavest to their fathers, the city which thou hast chosen, and the house which I have built for thy name;
 | [web] | if they return to you with all their heart and with all their soul in the land of their enemies, who carried them captive, and pray to you toward their land, which you gave to their fathers, the city which you have chosen, and the house which I have built for your name:
 | [ylt] | yea, they have turned back unto Thee, with all their heart, and with all their soul, in the land of their enemies who have taken them captive, and have prayed unto Thee the way of their land, which Thou gavest to their fathers, the city which Thou hast chosen, and the house which I have builded for Thy name:
 | [bbe] | And with all their heart and soul are turned again to you, in the land of those who took them prisoners, and make their prayer to you, turning their eyes to this land which you gave to their fathers, and to the town which you took for yourself, and the house which I made for your name:
8:49 | [cbgb] | 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。 < | >
 | [niv] | then from heaven, your dwelling place, hear their prayer and their plea, and uphold their cause.
 | [asv] | then hear thou their prayer and their supplication in heaven thy dwelling-place, and maintain their cause;
 | [jnd] | then hear thou in the heavens, the settled place of thy dwelling, their prayer and their supplication, and maintain their right;
 | [kjv] | Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,
 | [nwb] | Then hear thou their prayer and their supplication in heaven thy dwelling-place, and maintain their cause,
 | [rsv] | then hear thou in heaven thy dwelling place their prayer and their supplication, and maintain their cause
 | [web] | then hear you their prayer and their supplication in heaven, your dwelling-place, and maintain their cause;
 | [ylt] | `Then Thou hast heard in the heavens, the settled place of Thy dwelling, their prayer and their supplication, and hast maintained their cause,
 | [bbe] | Then give ear to their prayer and to their cry in heaven your living-place, and see right done to them;
8:50 | [cbgb] | 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。 < | >
 | [niv] | And forgive your people, who have sinned against you; forgive all the offenses they have committed against you, and cause their conquerors to show them mercy;
 | [asv] | and forgive thy people who have sinned against thee, and all their transgressions wherein they have transgressed against thee; and give them compassion before those who carried them captive, that they may have compassion on them
 | [jnd] | and forgive thy people their sin against thee, and all their transgressions whereby they have transgressed against thee, and give them to find compassion with those who carried them captive, that they may have compassion on them
 | [kjv] | And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:
 | [nwb] | And forgive thy people that have sinned against thee, and all their transgressions in which they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:
 | [rsv] | and forgive thy people who have sinned against thee, and all their transgressions which they have committed against thee; and grant them compassion in the sight of those who carried them captive, that they may have compassion on them
 | [web] | and forgive your people who have sinned against you, and all their transgressions in which they have transgressed against you; and give them compassion before those who carried them captive, that they may have compassion on them
 | [ylt] | and hast forgiven Thy people who have sinned against Thee, even all their transgressions which they have transgressed against Thee, and hast given them mercies before their captors, and they have had mercy them --
 | [bbe] | Answering with forgiveness the people who have done wrong against you, and overlooking the evil which they have done against you; let those who made them prisoners be moved with pity for them, and have pity on them;
8:51 | [cbgb] | 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。 < | >
 | [niv] | for they are your people and your inheritance, whom you brought out of Egypt, out of that iron-smelting furnace.
 | [asv] | (for they are thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron);
 | [jnd] | (for they are thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron) --
 | [kjv] | For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:
 | [nwb] | For they thy people, and thy inheritance, which thou broughtest out of Egypt, from the midst of the furnace of iron:
 | [rsv] | (for they are thy people, and thy heritage, which thou didst bring out of Egypt, from the midst of the iron furnace).
 | [web] | (for they are your people, and your inheritance, which you brought forth out of Egypt, from the midst of the furnace of iron);
 | [ylt] | (for Thy people and Thy inheritance they, whom Thou didst bring out of Egypt, out of the midst of the furnace of iron) --
 | [bbe] | For they are your people and your heritage, which you took out of Egypt, out of the iron fireplace;
8:52 | [cbgb] | 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。 < | >
 | [niv] | "May your eyes be open to your servant's plea and to the plea of your people Israel, and may you listen to them whenever they cry out to you.
 | [asv] | that thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them whensoever they cry unto thee.
 | [jnd] | thine eyes being open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.
 | [kjv] | That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.
 | [nwb] | That thy eyes may be open to the supplication of thy servant, and to the supplication of thy people Israel, to hearken to them in all their supplications to thee.
 | [rsv] | Let thy eyes be open to the supplication of thy servant, and to the supplication of thy people Israel, giving ear to them whenever they call to thee.
 | [web] | that your eyes may be open to the supplication of your servant, and to the supplication of your people Israel, to listen to them whenever they cry to you.
 | [ylt] | for Thine eyes being open unto the supplication of Thy servant, and unto the supplication of Thy people Israel, to hearken unto them in all they call unto Thee for;
 | [bbe] | Let your eyes be open to your servant's prayer for grace and to the prayer of your people Israel, hearing them when their cry comes to you.
8:53 | [cbgb] | 主耶和华阿，你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。 < | >
 | [niv] | For you singled them out from all the nations of the world to be your own inheritance, just as you declared through your servant Moses when you, O Sovereign LORD, brought our fathers out of Egypt."
 | [asv] | For thou didst separate them from among all the peoples of the earth, to be thine inheritance, as thou spakest by Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord Jehovah.
 | [jnd] | For thou hast separated them from among all peoples of the earth, to be thine inheritance, as thou spokest through Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord Jehovah.
 | [kjv] | For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O LORD God.
 | [nwb] | For thou didst separate them from among all the people of the earth, thy inheritance, as thou didst speak by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.
 | [rsv] | For thou didst separate them from among all the peoples of the earth, to be thy heritage, as thou didst declare through Moses, thy servant, when thou didst bring our fathers out of Egypt, O Lord GOD."
 | [web] | For you did separate them from among all the peoples of the earth, to be your inheritance, as you spoke by Moses your servant, when you brought our fathers out of Egypt, Lord Yahweh.
 | [ylt] | for Thou hast separated them to Thyself for an inheritance, out of all the peoples of the earth, as Thou didst speak by the hand of Moses Thy servant, in Thy bringing out our fathers from Egypt, O Lord Jehovah.'
 | [bbe] | For you made them separate from all the peoples of the earth, to be your heritage, as you said by Moses your servant, when you took our fathers out of Egypt, O Lord God.
8:54 | [cbgb] | 所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来， < | >
 | [niv] | When Solomon had finished all these prayers and supplications to the LORD, he rose from before the altar of the LORD, where he had been kneeling with his hands spread out toward heaven.
 | [asv] | And it was so, that, when Solomon had made an end of praying all this prayer and supplication unto Jehovah, he arose from before the altar of Jehovah, from kneeling on his knees with his hands spread forth toward heaven.
 | [jnd] | And it was so, that when Solomon had ended praying all this prayer and supplication to Jehovah, he arose from before the altar of Jehovah, from kneeling on his knees with his hands spread forth to the heavens,
 | [kjv] | And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.
 | [nwb] | And it was , that when Solomon had made an end of praying all this prayer and supplication to the LORD, he arose from before the altar of the LORD, from kneeling on his knees, with his hands spread up to heaven.
 | [rsv] | Now as Solomon finished offering all this prayer and supplication to the LORD, he arose from before the altar of the LORD, where he had knelt with hands outstretched toward heaven;
 | [web] | It was so, that when Solomon had made an end of praying all this prayer and supplication to Yahweh, he arose from before the altar of Yahweh, from kneeling on his knees with his hands spread forth toward heaven.
 | [ylt] | And it cometh to pass, at Solomon's finishing to pray unto Jehovah all this prayer and supplication, he hath risen from before the altar of Jehovah, from bending on his knees, and his hands spread out to the heavens,
 | [bbe] | Then Solomon, after making all these prayers and requests for grace to the Lord, got up from his knees before the altar of the Lord, where his hands had been stretched out in prayer to heaven;
8:55 | [cbgb] | 站着，大声为以色列全会众祝福，说， < | >
 | [niv] | He stood and blessed the whole assembly of Israel in a loud voice, saying:
 | [asv] | And he stood, and blessed all the assembly of Israel with a loud voice, saying,
 | [jnd] | and he stood and blessed the whole congregation of Israel with a loud voice, saying,
 | [kjv] | And he stood, and blessed all the congregation of Israel with a loud voice, saying,
 | [nwb] | And he stood, and blessed all the congregation of Israel with a loud voice, saying,
 | [rsv] | and he stood, and blessed all the assembly of Israel with a loud voice, saying,
 | [web] | He stood, and blessed all the assembly of Israel with a loud voice, saying,
 | [ylt] | and he standeth and blesseth all the assembly of Israel a loud voice, saying,
 | [bbe] | And, getting on his feet, he gave a blessing to all the men of Israel, saying with a loud voice,
8:56 | [cbgb] | 耶和华是应当称颂的。因为他照着一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。 < | >
 | [niv] | "Praise be to the LORD, who has given rest to his people Israel just as he promised. Not one word has failed of all the good promises he gave through his servant Moses.
 | [asv] | Blessed be Jehovah, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by Moses his servant.
 | [jnd] | Blessed be Jehovah, who has given rest to his people Israel, according to all that he promised: there has not failed one word of all his good promises which he spoke through Moses his servant!
 | [kjv] | Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.
 | [nwb] | Blessed the LORD, that hath given rest to his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.
 | [rsv] | "Blessed be the LORD who has given rest to his people Israel, according to all that he promised; not one word has failed of all his good promise, which he uttered by Moses his servant.
 | [web] | Blessed be Yahweh, who has given rest to his people Israel, according to all that he promised: there has not failed one word of all his good promise, which he promised by Moses his servant.
 | [ylt] | `Blessed Jehovah who hath given rest to His people Israel, according to all that He hath spoken; there hath not fallen one word of all His good word, which He spake by the hand of Moses his servant.
 | [bbe] | Praise be to the Lord who has given rest to his people Israel, as he gave them his word to do; every word of all his oath, which he gave by the hand of Moses his servant, has come true.
8:57 | [cbgb] | 愿耶和华我们的 神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们， < | >
 | [niv] | May the LORD our God be with us as he was with our fathers; may he never leave us nor forsake us.
 | [asv] | Jehovah our God be with us, as he was with our fathers: let him not leave us, nor forsake us;
 | [jnd] | Jehovah our God be with us, as he was with our fathers; let him not forsake us nor cast us off:
 | [kjv] | The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:
 | [nwb] | The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:
 | [rsv] | The LORD our God be with us, as he was with our fathers; may he not leave us or forsake us;
 | [web] | Yahweh our God be with us, as he was with our fathers: let him not leave us, nor forsake us;
 | [ylt] | `Jehovah our God is with us as He hath been with our fathers; He doth not forsake us nor leave us;
 | [bbe] | Now may the Lord our God be with us as he was with our fathers; let him never go away from us or give us up;
8:58 | [cbgb] | 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命，律例，典章。 < | >
 | [niv] | May he turn our hearts to him, to walk in all his ways and to keep the commands, decrees and regulations he gave our fathers.
 | [asv] | that he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his ordinances, which he commanded our fathers.
 | [jnd] | that he may incline our hearts to him, to walk in all his ways, and to keep his commandments and his statutes and his ordinances, which he commanded our fathers.
 | [kjv] | That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.
 | [nwb] | That he may incline our hearts to him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.
 | [rsv] | that he may incline our hearts to him, to walk in all his ways, and to keep his commandments, his statutes, and his ordinances, which he commanded our fathers.
 | [web] | that he may incline our hearts to him, to walk in all his ways, and to keep his commandments, and his statutes, and his ordinances, which he commanded our fathers.
 | [ylt] | to incline our heart unto Himself, to walk in all His ways, and to keep His commands, and His statutes, and His judgments, which He commanded our fathers;
 | [bbe] | Turning our hearts to himself, guiding us to go in all his ways, to keep his orders and his laws and his decisions, which he gave to our fathers.
8:59 | [cbgb] | 我在耶和华面前祈求的这些话，愿耶和华我们的 神昼夜垂念，每日为他仆人与他民以色列伸冤， < | >
 | [niv] | And may these words of mine, which I have prayed before the LORD, be near to the LORD our God day and night, that he may uphold the cause of his servant and the cause of his people Israel according to each day's need,
 | [asv] | And let these my words, wherewith I have made supplication before Jehovah, be nigh unto Jehovah our God day and night, that he maintain the cause of his servant, and the cause of his people Israel, as every day shall require;
 | [jnd] | And let these my words, with which I have made supplication before Jehovah, be nigh to Jehovah our God day and night, that he maintain the right of his servant, and the right of his people Israel, as the matter of each day shall require;
 | [kjv] | And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:
 | [nwb] | And let these my words with which I have made supplication before the LORD, be nigh to the LORD our God day and night, that he may maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:
 | [rsv] | Let these words of mine, wherewith I have made supplication before the LORD, be near to the LORD our God day and night, and may he maintain the cause of his servant, and the cause of his people Israel, as each day requires;
 | [web] | Let these my words, wherewith I have made supplication before Yahweh, be near to Yahweh our God day and night, that he maintain the cause of his servant, and the cause of his people Israel, as every day shall require;
 | [ylt] | and these my words with which I have made supplication before Jehovah, are near unto Jehovah our God by day and by night, to maintain the cause of His servant, and the cause of His people Israel, the matter of a day in its day;
 | [bbe] | And may these my words, the words of my prayer to the Lord, be before the Lord our God day and night, so that he may see right done to his servant and to his people Israel, day by day as we have need.
8:60 | [cbgb] | 使地上的万民都知道惟独耶和华是 神，并无别 神。 < | >
 | [niv] | so that all the peoples of the earth may know that the LORD is God and that there is no other.
 | [asv] | that all the peoples of the earth may know that Jehovah, he is God; there is none else.
 | [jnd] | that all peoples of the earth may know that Jehovah is God, that there is none else;
 | [kjv] | That all the people of the earth may know that the LORD is God, and that there is none else.
 | [nwb] | That all the people of the earth may know, that the LORD God, none else.
 | [rsv] | that all the peoples of the earth may know that the LORD is God; there is no other.
 | [web] | that all the peoples of the earth may know that Yahweh, he is God; there is none else.
 | [ylt] | for all the peoples of the earth knowing that Jehovah, He God; there is none else;
 | [bbe] | So that all the peoples of the earth may see that the Lord is God, and there is no other.
8:61 | [cbgb] | 所以你们当向耶和华我们的 神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。 < | >
 | [niv] | But your hearts must be fully committed to the LORD our God, to live by his decrees and obey his commands, as at this time."
 | [asv] | Let your heart therefore be perfect with Jehovah our God, to walk in his statutes, and to keep his commandments, as at this day.
 | [jnd] | and that your heart may be perfect with Jehovah our God, to walk in his statutes and to keep his commandments, as at this day.
 | [kjv] | Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
 | [nwb] | Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
 | [rsv] | Let your heart therefore be wholly true to the LORD our God, walking in his statutes and keeping his commandments, as at this day."
 | [web] | Let your heart therefore be perfect with Yahweh our God, to walk in his statutes, and to keep his commandments, as at this day.
 | [ylt] | and your heart hath been perfect with Jehovah our God, to walk in His statutes, and to keep His commands, as this day.'
 | [bbe] | Then let your hearts be without sin before the Lord our God, walking in his laws and keeping his orders as at this day.
8:62 | [cbgb] | 王和以色列众民一同在耶和华面前献祭。 < | >
 | [niv] | Then the king and all Israel with him offered sacrifices before the LORD.
 | [asv] | And the king, and all Israel with him, offered sacrifice before Jehovah.
 | [jnd] | And the king, and all Israel with him, offered sacrifices before Jehovah.
 | [kjv] | And the king, and all Israel with him, offered sacrifice before the LORD.
 | [nwb] | And the king, and all Israel with him, offered sacrifice before the LORD.
 | [rsv] | Then the king, and all Israel with him, offered sacrifice before the LORD.
 | [web] | The king, and all Israel with him, offered sacrifice before Yahweh.
 | [ylt] | And the king and all Israel with him are sacrificing a sacrifice before Jehovah;
 | [bbe] | Now the king, and all Israel with him, were making offerings before the Lord.
8:63 | [cbgb] | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民为耶和华的殿行奉献之礼。 < | >
 | [niv] | Solomon offered a sacrifice of fellowship offerings to the LORD: twenty-two thousand cattle and a hundred and twenty thousand sheep and goats. So the king and all the Israelites dedicated the temple of the LORD.
 | [asv] | And Solomon offered for the sacrifice of peace-offerings, which he offered unto Jehovah, two and twenty thousand oxen, and a hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of Jehovah.
 | [jnd] | And Solomon sacrificed a sacrifice of peace-offerings, which he sacrificed to Jehovah, twenty-two thousand oxen and a hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of Jehovah.
 | [kjv] | And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.
 | [nwb] | And Solomon offered a sacrifice of peace-offerings, which he offered to the LORD, two and twenty thousand oxen, and a hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.
 | [rsv] | Solomon offered as peace offerings to the LORD twenty-two thousand oxen and a hundred and twenty thousand sheep. So the king and all the people of Israel dedicated the house of the LORD.
 | [web] | Solomon offered for the sacrifice of peace-offerings, which he offered to Yahweh, two and twenty thousand oxen, and one hundred twenty thousand sheep. So the king and all the children of Israel dedicated the house of Yahweh.
 | [ylt] | and Solomon sacrificeth the sacrifice of peace-offerings, which he hath sacrificed to Jehovah, oxen, twenty and two thousand, and sheep, a hundred and twenty thousand; and the king and all the sons of Israel dedicate the house of Jehovah.
 | [bbe] | And Solomon gave to the Lord for peace-offerings, twenty-two thousand oxen and a hundred and twenty thousand sheep. So the king and all the children of Israel kept the feast of the opening of the Lord's house.
8:64 | [cbgb] | 当日，王因耶和华殿前的铜坛太小，容不下燔祭，素祭，和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭，素祭，和平安祭牲的脂油。 < | >
 | [niv] | On that same day the king consecrated the middle part of the courtyard in front of the temple of the LORD, and there he offered burnt offerings, grain offerings and the fat of the fellowship offerings, because the bronze altar before the LORD was too small to hold the burnt offerings, the grain offerings and the fat of the fellowship offerings.
 | [asv] | The same day did the king hallow the middle of the court that was before the house of Jehovah; for there he offered the burnt-offering, and the meal-offering, and the fat of the peace-offerings, because the brazen altar that was before Jehovah was too little to receive the burnt-offering, and the meal-offering, and the fat of the peace-offerings.
 | [jnd] | The same day the king hallowed the middle of the court that was before the house of Jehovah; for there he offered the burnt-offerings, and the oblations, and the fat of the peace-offerings, because the brazen altar that was before Jehovah was too small to receive the burnt-offerings, and the oblations, and the fat of the peace-offerings.
 | [kjv] | The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.
 | [nwb] | The same day did the king consecrate the middle of the court that before the house of the LORD: for there he offered burnt-offerings, and meat-offerings, and the fat of the peace-offerings: because the brazen altar that before the LORD too little to receive the burnt-offerings, and meat-offerings, and the fat of the peace-offerings.
 | [rsv] | The same day the king consecrated the middle of the court that was before the house of the LORD; for there he offered the burnt offering and the cereal offering and the fat pieces of the peace offerings, because the bronze altar that was before the LORD was too small to receive the burnt offering and the cereal offering and the fat pieces of the peace offerings.
 | [web] | The same day did the king make the middle of the court holy that was before the house of Yahweh; for there he offered the burnt offering, and the meal-offering, and the fat of the peace-offerings, because the brazen altar that was before Yahweh was too little to receive the burnt offering, and the meal-offering, and the fat of the peace-offerings.
 | [ylt] | On that day hath the king sanctified the middle of the court that before the house of Jehovah, for he hath made there the burnt-offering, and the present, and the fat of the peace-offerings; for the altar of brass that before Jehovah too little to contain the burnt-offering, and the present, and the fat of the peace-offerings.
 | [bbe] | The same day the king made holy the middle of the open square in front of the house of the Lord, offering there the burned offering and the meal offering and the fat of the peace-offerings; for there was not room on the brass altar of the Lord for the burned offerings and the meal offerings and the fat of the peace-offerings.
8:65 | [cbgb] | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的 神面前守节七日又七日，共十四日。 < | >
 | [niv] | So Solomon observed the festival at that time, and all Israel with him--a vast assembly, people from Lebo Hamath to the Wadi of Egypt. They celebrated it before the LORD our God for seven days and seven days more, fourteen days in all.
 | [asv] | So Solomon held the feast at that time, and all Israel with him, a great assembly, from the entrance of Hamath unto the brook of Egypt, before Jehovah our God, seven days and seven days, even fourteen days.
 | [jnd] | And at that time Solomon held the feast, and all Israel with him, a great congregation, from the entrance of Hamath unto the torrent of Egypt, before Jehovah our God, seven days and seven days, fourteen days.
 | [kjv] | And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.
 | [nwb] | And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entrance into Hamath to the river of Egypt, before the LORD our God, seven days and seven days, fourteen days.
 | [rsv] | So Solomon held the feast at that time, and all Israel with him, a great assembly, from the entrance of Hamath to the Brook of Egypt, before the LORD our God, seven days.
 | [web] | So Solomon held the feast at that time, and all Israel with him, a great assembly, from the entrance of Hamath to the brook of Egypt, before Yahweh our God, seven days and seven days, even fourteen days.
 | [ylt] | And Solomon maketh, at that time, the festival -- and all Israel with him, a great assembly from the entering in of Hamath unto the brook of Egypt -- before Jehovah our God, seven days and seven days; fourteen days.
 | [bbe] | So Solomon and all Israel with him, a very great meeting, (for the people had come together from the way into Hamath to the river of Egypt,) kept the feast at that time before the Lord our God, for two weeks, even fourteen days.
8:66 | [cbgb] | 第八日，王遣散众民。他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。 <
 | [niv] | On the following day he sent the people away. They blessed the king and then went home, joyful and glad in heart for all the good things the LORD had done for his servant David and his people Israel.
 | [asv] | On the eighth day he sent the people away; and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that Jehovah had showed unto David his servant, and to Israel his people.
 | [jnd] | On the eighth day he sent the people away; and they blessed the king, and went to their tents, joyful and glad of heart for all the goodness that Jehovah had done to David his servant, and to Israel his people.
 | [kjv] | On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.
 | [nwb] | On the eighth day he sent the people away: and they blessed the king, and went to their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.
 | [rsv] | On the eighth day he sent the people away; and they blessed the king, and went to their homes joyful and glad of heart for all the goodness that the LORD had shown to David his servant and to Israel his people.
 | [web] | On the eighth day he sent the people away; and they blessed the king, and went to their tents joyful and glad of heart for all the goodness that Yahweh had showed to David his servant, and to Israel his people.
 | [ylt] | On the eighth day he hath sent the people away, and they bless the king, and go to their tents, rejoicing and glad of heart for all the good that Jehovah hath done to David His servant, and to Israel His people.
 | [bbe] | And on the eighth day he sent the people away, and, blessing the king, they went to their tents full of joy and glad in their hearts, because of all the good which the Lord had done to David his servant and to Israel his people.


Interlinear Bible:1 Kings 9

 列王记上 1 Kings 9 << || >>
9:1 | [cbgb] | 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了， >
 | [niv] | When Solomon had finished building the temple of the LORD and the royal palace, and had achieved all he had desired to do,
 | [asv] | And it came to pass, when Solomon had finished the building of the house of Jehovah, and the king's house, and all Solomon's desire which he was pleased to do,
 | [jnd] | And it came to pass when Solomon had completed the building of the house of Jehovah, and the king's house, and all Solomon's desire which he was pleased to do,
 | [kjv] | And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,
 | [nwb] | And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to perform,
 | [rsv] | When Solomon had finished building the house of the LORD and the king's house and all that Solomon desired to build,
 | [web] | . It happened, when Solomon had finished the building of the house of Yahweh, and the king's house, and all Solomon's desire which he was pleased to do,
 | [ylt] | And it cometh to pass, at Solomon's finishing to build the house of Jehovah, and the house of the king, and all the desire of Solomon that he delighted to do,
 | [bbe] | Now when Solomon came to the end of building the house of the Lord and the king's house, and all Solomon's desires, which he had in mind were effected;
9:2 | [cbgb] | 耶和华就二次向所罗门显现，如先前在基遍向他显现一样， < | >
 | [niv] | the LORD appeared to him a second time, as he had appeared to him at Gibeon.
 | [asv] | that Jehovah appeared to Solomon the second time, as he had appeared unto him at Gibeon.
 | [jnd] | that Jehovah appeared to Solomon the second time, as he had appeared to him at Gibeon.
 | [kjv] | That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.
 | [nwb] | That the LORD appeared to Solomon the second time, as he had appeared to him at Gibeon.
 | [rsv] | the LORD appeared to Solomon a second time, as he had appeared to him at Gibeon.
 | [web] | that Yahweh appeared to Solomon the second time, as he had appeared to him at Gibeon.
 | [ylt] | that Jehovah appeareth unto Solomon a second time, as He appeared unto him in Gibeon,
 | [bbe] | The Lord came to him again in a vision, as he had done at Gibeon;
9:3 | [cbgb] | 对他说，你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中。我的眼，我的心也必常在那里。 < | >
 | [niv] | The LORD said to him: "I have heard the prayer and plea you have made before me; I have consecrated this temple, which you have built, by putting my Name there forever. My eyes and my heart will always be there.
 | [asv] | And Jehovah said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and my heart shall be there perpetually.
 | [jnd] | And Jehovah said to him, I have heard thy prayer and thy supplication which thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and my heart shall be there perpetually.
 | [kjv] | And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.
 | [nwb] | And the LORD said to him, I have heard thy prayer and thy supplication that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and my eyes and my heart shall be there perpetually.
 | [rsv] | And the LORD said to him, "I have heard your prayer and your supplication, which you have made before me; I have consecrated this house which you have built, and put my name there for ever; my eyes and my heart will be there for all time.
 | [web] | Yahweh said to him, I have heard your prayer and your supplication, that you have made before me: I have made this house holy, which you have built, to put my name there forever; and my eyes and my heart shall be there perpetually.
 | [ylt] | and Jehovah saith unto him, `I have heard thy prayer and thy supplication with which thou hast made supplication before Me; I have hallowed this house that thou hast built to put My name there -- unto the age, and Mine eyes and My heart have been there all the days.
 | [bbe] | And the Lord said to him, Your prayers and your requests for grace have come to my ears: I have made holy this house which you have made, and I have put my name there for ever; my eyes and my heart will be there at all times.
9:4 | [cbgb] | 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章， < | >
 | [niv] | "As for you, if you walk before me in integrity of heart and uprightness, as David your father did, and do all I command and observe my decrees and laws,
 | [asv] | And as for thee, if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and mine ordinances;
 | [jnd] | And thee, if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, wilt keep my statutes and mine ordinances;
 | [kjv] | And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:
 | [nwb] | And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, wilt keep my statutes and my judgments:
 | [rsv] | And as for you, if you will walk before me, as David your father walked, with integrity of heart and uprightness, doing according to all that I have commanded you, and keeping my statutes and my ordinances,
 | [web] | As for you, if you will walk before me, as David your father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded you, and will keep my statutes and my ordinances;
 | [ylt] | `And thou -- if thou dost walk before Me as David thy father walked, in simplicity of heart, and in uprightness, to do according to all that I have commanded thee -- My statutes and My judgments thou dost keep --
 | [bbe] | As for you, if you will go on your way before me, as David your father did, uprightly and with a true heart, doing what I have given you orders to do, keeping my laws and my decisions;
9:5 | [cbgb] | 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说，你的子孙必不断人坐以色列的国位。 < | >
 | [niv] | I will establish your royal throne over Israel forever, as I promised David your father when I said, `You shall never fail to have a man on the throne of Israel.'
 | [asv] | then I will establish the throne of thy kingdom over Israel for ever, according as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
 | [jnd] | then will I establish the throne of thy kingdom over Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
 | [kjv] | Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
 | [nwb] | Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
 | [rsv] | then I will establish your royal throne over Israel for ever, as I promised David your father, saying, 'There shall not fail you a man upon the throne of Israel.'
 | [web] | then I will establish the throne of your kingdom over Israel forever, according as I promised to David your father, saying, There shall not fail you a man on the throne of Israel.
 | [ylt] | then I have established the throne of thy kingdom over Israel -- to the age, as I spake unto David thy father, saying, There is not cut off to thee a man from on the throne of Israel.
 | [bbe] | Then I will make the seat of your rule over Israel certain for ever, as I gave my word to David your father, saying, You will never be without a man to be king in Israel.
9:6 | [cbgb] | 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别 神， < | >
 | [niv] | "But if you or your sons turn away from me and do not observe the commands and decrees I have given you and go off to serve other gods and worship them,
 | [asv] | But if ye shall turn away from following me, ye or your children, and not keep my commandments and my statutes which I have set before you, but shall go and serve other gods, and worship them;
 | [jnd] | if ye shall at all turn from following me, ye or your children, and will not keep my commandments, my statutes which I have set before you, but go and serve other gods, and worship them;
 | [kjv] | But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:
 | [nwb] | if ye shall at all turn from following me, ye or your children, and will not keep my commandments my statutes which I have set before you, but go and serve other gods, and worship them:
 | [rsv] | But if you turn aside from following me, you or your children, and do not keep my commandments and my statutes which I have set before you, but go and serve other gods and worship them,
 | [web] | But if you shall turn away from following me, you or your children, and not keep my commandments and my statutes which I have set before you, but shall go and serve other gods, and worship them;
 | [ylt] | `If ye at all turn back -- you and your sons -- from after Me, and keep not My commands -- My statutes, that I have set before you, and ye have gone and served other gods, and bowed yourselves to them,
 | [bbe] | But if you are turned from my ways, you or your children, and do not keep my orders and my laws which I have put before you, but go and make yourselves servants to other gods and give them worship:
9:7 | [cbgb] | 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。 < | >
 | [niv] | then I will cut off Israel from the land I have given them and will reject this temple I have consecrated for my Name. Israel will then become a byword and an object of ridicule among all peoples.
 | [asv] | then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all peoples.
 | [jnd] | then will I cut off Israel out of the land which I have given them; and the house, which I have hallowed to my name, will I cast out of my sight; and Israel shall be a proverb and a by word among all peoples;
 | [kjv] | Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:
 | [nwb] | Then will I cut off Israel from the land which I have given them; and this house which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a by-word among all people:
 | [rsv] | then I will cut off Israel from the land which I have given them; and the house which I have consecrated for my name I will cast out of my sight; and Israel will become a proverb and a byword among all peoples.
 | [web] | then will I cut off Israel out of the land which I have given them; and this house, which I have made holy for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all peoples.
 | [ylt] | then I have cut off Israel from the face of the ground that I have given to them, and the house that I have hallowed for My name I send away from My presence, and Israel hath been for a simile and for a byword among all the peoples;
 | [bbe] | Then I will have Israel cut off from the land which I have given them; and this house, which I have made holy for myself, I will put away from before my eyes; and Israel will be a public example, and a word of shame among all peoples.
9:8 | [cbgb] | 这殿虽然甚高，将来经过的人必惊讶，嗤笑，说，耶和华为何向这地和这殿如此行呢？ < | >
 | [niv] | And though this temple is now imposing, all who pass by will be appalled and will scoff and say, `Why has the LORD done such a thing to this land and to this temple?'
 | [asv] | And though this house is so high, yet shall every one that passeth by it be astonished, and shall hiss; and they shall say, Why hath Jehovah done thus unto this land, and to this house?
 | [jnd] | and this house, is high, every one that passes by it shall be astonished at, and shall hiss, and they shall say, Why has Jehovah done thus to this land and to this house?
 | [kjv] | And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?
 | [nwb] | And at this house is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus to this land, and to this house?
 | [rsv] | And this house will become a heap of ruins; everyone passing by it will be astonished, and will hiss; and they will say, 'Why has the LORD done thus to this land and to this house?'
 | [web] | Though this house is so high, yet shall everyone who passes by it be astonished, and shall hiss; and they shall say, Why has Yahweh done thus to this land, and to this house?
 | [ylt] | as to this house, is high, every one passing by it is astonished, and hath hissed, and they have said, Wherefore hath Jehovah done thus to this land and to this house?
 | [bbe] | And this house will become a mass of broken walls, and everyone who goes by will be overcome with wonder at it and make whistling sounds; and they will say, Why has the Lord done so to this land and to this house?
9:9 | [cbgb] | 人必回答说，是因此地的人离弃领他们列祖出埃及地之耶和华他们的 神，去亲近别 神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。 < | >
 | [niv] | People will answer, `Because they have forsaken the LORD their God, who brought their fathers out of Egypt, and have embraced other gods, worshiping and serving them--that is why the LORD brought all this disaster on them.'"
 | [asv] | and they shall answer, Because they forsook Jehovah their God, who brought forth their fathers out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath Jehovah brought all this evil upon them.
 | [jnd] | And they shall say, Because they forsook Jehovah their God, who brought forth their fathers out of the land of Egypt, and have attached themselves to other gods, and have worshipped them and served them; therefore has Jehovah brought upon them all this evil.
 | [kjv] | And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.
 | [nwb] | And they shall answer, Because they forsook the LORD their God, who brought forth their fathers from the land of Egypt, and have taken hold upon other gods, and have worshiped them, and served them: therefore hath the LORD brought upon them all this evil.
 | [rsv] | Then they will say, 'Because they forsook the LORD their God who brought their fathers out of the land of Egypt, and laid hold on other gods, and worshiped them and served them; therefore the LORD has brought all this evil upon them.'"
 | [web] | and they shall answer, Because they forsook Yahweh their God, who brought forth their fathers out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore has Yahweh brought all this evil on them.
 | [ylt] | and they have said, Because that they have forsaken Jehovah their God, who brought out their fathers from the land of Egypt, and they lay hold on other gods, and bow themselves to them, and serve them; therefore hath Jehovah brought in upon them all this evil.'
 | [bbe] | And their answer will be, Because they were turned away from the Lord their God, who took their fathers out of the land of Egypt; they took for themselves other gods and gave them worship and became their servants: that is why the Lord has sent all this evil on them.
9:10 | [cbgb] | 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。 < | >
 | [niv] | At the end of twenty years, during which Solomon built these two buildings--the temple of the LORD and the royal palace--
 | [asv] | And it came to pass at the end of twenty years, wherein Solomon had built the two houses, the house of Jehovah and the king's house
 | [jnd] | And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of Jehovah and the king's house,
 | [kjv] | And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,
 | [nwb] | And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,
 | [rsv] | At the end of twenty years, in which Solomon had built the two houses, the house of the LORD and the king's house,
 | [web] | It happened at the end of twenty years, in which Solomon had built the two houses, the house of Yahweh and the king's house
 | [ylt] | And it cometh to pass, at the end of twenty years, that Solomon hath built the two houses, the house of Jehovah, and the house of the king.
 | [bbe] | Now at the end of twenty years, in which time Solomon had put up the two houses, the house of the Lord and the king's house,
9:11 | [cbgb] | （推罗王希兰曾照所罗门所要的，资助他香柏木，松木，和金子）所罗门王就把加利利地的二十座城给了希兰。 < | >
 | [niv] | King Solomon gave twenty towns in Galilee to Hiram king of Tyre, because Hiram had supplied him with all the cedar and pine and gold he wanted.
 | [asv] | (now Hiram the king of Tyre had furnished Solomon with cedar-trees and fir-trees, and with gold, according to all his desire), that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [jnd] | Hiram the king of Tyre having furnished Solomon with cedar-trees and cypress-trees, and with gold, according to all his desire, -- that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [kjv] | (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [nwb] | (Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [rsv] | and Hiram king of Tyre had supplied Solomon with cedar and cypress timber and gold, as much as he desired, King Solomon gave to Hiram twenty cities in the land of Galilee.
 | [web] | (now Hiram the king of Tyre had furnished Solomon with cedar-trees and fir-trees, and with gold, according to all his desire), that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [ylt] | Hiram king of Tyre hath assisted Solomon with cedar-trees, and with fir-trees, and with gold, according to all his desire; then doth king Solomon give to Hiram twenty cities in the land of Galilee.
 | [bbe] | (Hiram, king of Tyre, had given Solomon cedar-trees and cypress-trees and gold, as much as he had need of,) King Solomon gave Hiram twenty towns in the land of Galilee.
9:12 | [cbgb] | 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦， < | >
 | [niv] | But when Hiram went from Tyre to see the towns that Solomon had given him, he was not pleased with them.
 | [asv] | And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
 | [jnd] | And Hiram came out from Tyre to see the cities that Solomon had given him; and they did not please him.
 | [kjv] | And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
 | [nwb] | And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
 | [rsv] | But when Hiram came from Tyre to see the cities which Solomon had given him, they did not please him.
 | [web] | Hiram came out from Tyre to see the cities which Solomon had given him; and they didn't please him.
 | [ylt] | And Hiram cometh out from Tyre to see the cities that Solomon hath given to him, and they have not been right in his eyes,
 | [bbe] | But when Hiram came from Tyre to see the towns which Solomon had given him, he was not pleased with them.
9:13 | [cbgb] | 说，我兄阿，你给我的是什么城邑呢？他就给这城邑之地起名叫迦步勒，直到今日。 < | >
 | [niv] | "What kind of towns are these you have given me, my brother?" he asked. And he called them the Land of Cabul, a name they have to this day.
 | [asv] | And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
 | [jnd] | And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul to this day.
 | [kjv] | And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
 | [nwb] | And he said, What cities these which thou hast given me, my brother? And he called them the land of Cabul to this day.
 | [rsv] | Therefore he said, "What kind of cities are these which you have given me, my brother?" So they are called the land of Cabul to this day.
 | [web] | He said, What cities are these which you have given me, my brother? He called them the land of Cabul to this day.
 | [ylt] | and he saith, `What these cities that thou hast given to me, my brother?' and one calleth them the land of Cabul unto this day.
 | [bbe] | And he said, What sort of towns are these which you have given me, my brother? So they were named the land of Cabul, to this day.
9:14 | [cbgb] | 希兰给所罗门一百二十他连得金子。 < | >
 | [niv] | Now Hiram had sent to the king 120 talents of gold.
 | [asv] | And Hiram sent to the king sixscore talents of gold.
 | [jnd] | And Hiram had sent to the king one hundred and twenty talents of gold.
 | [kjv] | And Hiram sent to the king sixscore talents of gold.
 | [nwb] | And Hiram sent to the king one hundred and twenty talents of gold.
 | [rsv] | Hiram had sent to the king one hundred and twenty talents of gold.
 | [web] | Hiram sent to the king one hundred twenty talents of gold.
 | [ylt] | And Hiram sendeth to the king a hundred and twenty talents of gold.
 | [bbe] | And Hiram sent the king a hundred and twenty talents of gold.
9:15 | [cbgb] | 所罗门王挑取服苦的人，是为建造耶和华的殿，自己的宫，米罗，耶路撒冷的城墙，夏琐，米吉多，并基色。 < | >
 | [niv] | Here is the account of the forced labor King Solomon conscripted to build the LORD's temple, his own palace, the supporting terraces, the wall of Jerusalem, and Hazor, Megiddo and Gezer.
 | [asv] | And this is the reason of the levy which king Solomon raised, to build the house of Jehovah, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [jnd] | And this is the account of the levy which king Solomon raised, to build the house of Jehovah, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [kjv] | And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [nwb] | And this the reason of the levy which king Solomon raised, to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [rsv] | And this is the account of the forced labor which King Solomon levied to build the house of the LORD and his own house and the Millo and the wall of Jerusalem and Hazor and Megid'do and Gezer
 | [web] | This is the reason of the levy which king Solomon raised, to build the house of Yahweh, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [ylt] | And this the matter of the tribute that king Solomon hath lifted up, to build the house of Jehovah, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer,
 | [bbe] | Now, this was the way of Solomon's system of forced work for the building of the Lord's house and of the king's house, and the Millo and the wall of Jerusalem and Megiddo and Gezer. ...
9:16 | [cbgb] | 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。 < | >
 | [niv] | (Pharaoh king of Egypt had attacked and captured Gezer. He had set it on fire. He killed its Canaanite inhabitants and then gave it as a wedding gift to his daughter, Solomon's wife.
 | [asv] | Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a portion unto his daughter, Solomon's wife.
 | [jnd] | -- Pharaoh king of Egypt had gone up and taken Gezer, and burned it with fire, and slain the Canaanites that dwelt in the city, and given it as a dowry to his daughter, Solomon's wife.
 | [kjv] | For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.
 | [nwb] | Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it a present to his daughter, Solomon's wife.
 | [rsv] | (Pharaoh king of Egypt had gone up and captured Gezer and burnt it with fire, and had slain the Canaanites who dwelt in the city, and had given it as dowry to his daughter, Solomon's wife;
 | [web] | Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites who lived in the city, and given it for a portion to his daughter, Solomon's wife.
 | [ylt] | (Pharaoh king of Egypt hath gone up and doth capture Gezer, and doth burn it with fire, and the Canaanite who is dwelling in the city he hath slain, and giveth it presents to his daughter, wife of Solomon.)
 | [bbe] | Pharaoh, king of Egypt, came and took Gezer, burning it down and putting to death the Canaanites living in the town, and he gave it for a bride-offering to his daughter, Solomon's wife. ...
9:17 | [cbgb] | 所罗门建造基色，下伯和仑， < | >
 | [niv] | And Solomon rebuilt Gezer.) He built up Lower Beth Horon,
 | [asv] | And Solomon built Gezer, and Beth-horon the nether,
 | [jnd] | -- And Solomon built Gezer, and lower Beth-horon,
 | [kjv] | And Solomon built Gezer, and Bethhoron the nether,
 | [nwb] | And Solomon built Gezer, and Beth-horon the nether,
 | [rsv] | so Solomon rebuilt Gezer) and Lower Beth-hor'on
 | [web] | Solomon built Gezer, and Beth-horon the nether,
 | [ylt] | And Solomon buildeth Gezer, and Beth-Horon the lower,
 | [bbe] | ... and Solomon was the builder of Gezer and Beth-horon the lower,
9:18 | [cbgb] | 巴拉，并国中旷野里的达莫， < | >
 | [niv] | Baalath, and Tadmor in the desert, within his land,
 | [asv] | and Baalath, and Tamar in the wilderness, in the land,
 | [jnd] | and Baalath, and Tadmor in the wilderness, in the land,
 | [kjv] | And Baalath, and Tadmor in the wilderness, in the land,
 | [nwb] | And Baalath, and Tadmor in the wilderness, in the land,
 | [rsv] | and Ba'alath and Tamar in the wilderness, in the land of Judah,
 | [web] | and Baalath, and Tamar in the wilderness, in the land,
 | [ylt] | and Baalath, and Tadmor in the wilderness, in the land;
 | [bbe] | And Baalath and Tamar in the waste land, in that land;
9:19 | [cbgb] | 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷，利巴嫩，以及自己治理的全国中所愿建造的。 < | >
 | [niv] | as well as all his store cities and the towns for his chariots and for his horses --whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.
 | [asv] | and all the store-cities that Solomon had, and the cities for his chariots, and the cities for his horsemen, and that which Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [jnd] | and all the store-cities that Solomon had, and cities for chariots, and cities for the horsemen, and that which Solomon desired to build in Jerusalem, and on Lebanon, and in all the land of his dominion.
 | [kjv] | And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [nwb] | And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [rsv] | and all the store-cities that Solomon had, and the cities for his chariots, and the cities for his horsemen, and whatever Solomon desired to build in Jerusalem, in Lebanon, and in all the land of his dominion.
 | [web] | and all the store-cities that Solomon had, and the cities for his chariots, and the cities for his horsemen, and that which Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [ylt] | and all the cities of stores that king Solomon hath, and the cities of the chariots, and the cities of the horsemen, and the desire of Solomon that he desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [bbe] | And all the store-towns and the towns which Solomon had for his war-carriages and for his horsemen, and everything which it was his pleasure to put up in Jerusalem and in Lebanon and in all the land under his rule.
9:20 | [cbgb] | 至于国中所剩下不属以色列人的亚摩利人，赫人，比利洗人，希未人，耶布斯人， < | >
 | [niv] | All the people left from the Amorites, Hittites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),
 | [asv] | As for all the people that were left of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not of the children of Israel;
 | [jnd] | All the people that were left of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not of the children of Israel,
 | [kjv] | And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,
 | [nwb] | all the people left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, who not of the children of Israel,
 | [rsv] | All the people who were left of the Amorites, the Hittites, the Per'izzites, the Hivites, and the Jeb'usites, who were not of the people of Israel--
 | [web] | As for all the people who were left of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not of the children of Israel;
 | [ylt] | The whole of the people that is left of the Amorite, the Hittite, the Perizzite, the Hivite, and the Jebusite, who not of the sons of Israel --
 | [bbe] | As for the rest of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not children of Israel;
9:21 | [cbgb] | 就是以色列人不能灭尽的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。 < | >
 | [niv] | that is, their descendants remaining in the land, whom the Israelites could not exterminate --these Solomon conscripted for his slave labor force, as it is to this day.
 | [asv] | their children that were left after them in the land, whom the children of Israel were not able utterly to destroy, of them did Solomon raise a levy of bondservants unto this day.
 | [jnd] | their children that were left after them in the land, whom the children of Israel were not able utterly to destroy, upon them did Solomon impose a tribute of bondservice until this day.
 | [kjv] | Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.
 | [nwb] | Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bond-service to this day.
 | [rsv] | their descendants who were left after them in the land, whom the people of Israel were unable to destroy utterly--these Solomon made a forced levy of slaves, and so they are to this day.
 | [web] | their children who were left after them in the land, whom the children of Israel were not able utterly to destroy, of them did Solomon raise a levy of bondservants to this day.
 | [ylt] | their sons who are left behind them in the land, whom the sons of Israel have not been able to devote -- he hath even lifted up them a tribute of service unto this day.
 | [bbe] | Their children who were still in the land, and whom the children of Israel had not been able to put to complete destruction, them did Solomon put to forced work, to this day.
9:22 | [cbgb] | 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士，臣仆，统领，军长，车兵长，马兵长。 < | >
 | [niv] | But Solomon did not make slaves of any of the Israelites; they were his fighting men, his government officials, his officers, his captains, and the commanders of his chariots and charioteers.
 | [asv] | But of the children of Israel did Solomon make no bondservants; but they were the men of war, and his servants, and his princes, and his captains, and rulers of his chariots and of his horsemen.
 | [jnd] | But of the children of Israel did Solomon make no bondmen; but they were men of war, and his servants, and his chiefs, and his captains, and captains of his chariots, and his horsemen.
 | [kjv] | But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.
 | [nwb] | But of the children of Israel did Solomon make no bond-men: but they men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.
 | [rsv] | But of the people of Israel Solomon made no slaves; they were the soldiers, they were his officials, his commanders, his captains, his chariot commanders and his horsemen.
 | [web] | But of the children of Israel did Solomon make no bondservants; but they were the men of war, and his servants, and his princes, and his captains, and rulers of his chariots and of his horsemen.
 | [ylt] | And out of the sons of Israel Solomon hath not appointed a servant, for they the men of war, and his servants, and his heads, and his captains, and the heads of his chariots, and his horsemen.
 | [bbe] | But Solomon did not put the children of Israel to forced work; they were the men of war, his servants, his captains, and his chiefs, captains of his war-carriages and of his horsemen.
9:23 | [cbgb] | 所罗门有五百五十督工的，监管工人。 < | >
 | [niv] | They were also the chief officials in charge of Solomon's projects--550 officials supervising the men who did the work.
 | [asv] | These were the chief officers that were over Solomon's work, five hundred and fifty, who bare rule over the people that wrought in the work.
 | [jnd] | These were the chief superintendents that were over Solomon's work, five hundred and fifty, that ruled over the people that wrought in the work.
 | [kjv] | These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.
 | [nwb] | These the chief of the officers that over Solomon's work, five hundred and fifty, who bore rule over the people that wrought in the work.
 | [rsv] | These were the chief officers who were over Solomon's work: five hundred and fifty, who had charge of the people who carried on the work.
 | [web] | These were the chief officers who were over Solomon's work, five hundred fifty, who bore rule over the people who labored in the work.
 | [ylt] | These the heads of the officers who over the work of Solomon, fifty and five hundred, those ruling among the people who are labouring in the work.
 | [bbe] | These were the chiefs of the overseers of Solomon's work, five hundred and fifty, in authority over the people who did the work.
9:24 | [cbgb] | 法老的女儿从大卫城搬到所罗门为她建造的宫里。那时，所罗门才建造米罗。 < | >
 | [niv] | After Pharaoh's daughter had come up from the City of David to the palace Solomon had built for her, he constructed the supporting terraces.
 | [asv] | But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
 | [jnd] | But Pharaoh's daughter came up out of the city of David to her house which he had built for her: then he built Millo.
 | [kjv] | But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
 | [nwb] | But Pharaoh's daughter came up from the city of David to her house which had built for her: then he built Millo.
 | [rsv] | But Pharaoh's daughter went up from the city of David to her own house which Solomon had built for her; then he built the Millo.
 | [web] | But Pharaoh's daughter came up out of the city of David to her house which had built for her: then did he build Millo.
 | [ylt] | Only, the daughter of Pharaoh went up out of the city of David unto her house that built for her; then he built Millo.
 | [bbe] | At that time Solomon made Pharaoh's daughter come up from the town of David to the house which he had made for her: then he made the Millo.
9:25 | [cbgb] | 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。 < | >
 | [niv] | Three times a year Solomon sacrificed burnt offerings and fellowship offerings on the altar he had built for the LORD, burning incense before the LORD along with them, and so fulfilled the temple obligations.
 | [asv] | And three times a year did Solomon offer burnt-offerings and peace-offerings upon the altar which he built unto Jehovah, burning incense therewith, upon the altar that was before Jehovah. So he finished the house.
 | [jnd] | And three times in the year did Solomon offer up burnt-offerings and peace-offerings upon the altar that he had built to Jehovah, and he burned incense upon that which was before Jehovah. So he finished the house.
 | [kjv] | And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.
 | [nwb] | And three times in a year did Solomon offer burnt-offerings and peace-offerings upon the altar which he built to the LORD, and he burnt incense upon the altar that before the LORD. So he finished the house.
 | [rsv] | Three times a year Solomon used to offer up burnt offerings and peace offerings upon the altar which he built to the LORD, burning incense before the LORD. So he finished the house.
 | [web] | Three times a year did Solomon offer burnt offerings and peace-offerings on the altar which he built to Yahweh, burning incense therewith, that was before Yahweh. So he finished the house.
 | [ylt] | And Solomon caused to ascend, three times in a year, burnt-offerings and peace-offerings on the altar that he built to Jehovah, and he perfumed it with that which before Jehovah, and finished the house.
 | [bbe] | Three times in the year it was Solomon's way to give burned offerings and peace-offerings on the altar he had made to the Lord, causing his fire-offering to go up on the altar before the Lord.
9:26 | [cbgb] | 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。 < | >
 | [niv] | King Solomon also built ships at Ezion Geber, which is near Elath in Edom, on the shore of the Red Sea.
 | [asv] | And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red Sea, in the land of Edom.
 | [jnd] | And king Solomon made a fleet of ships in Ezion-Geber, which is beside Eloth, on the shore of the Red Sea, in the land of Edom.
 | [kjv] | And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.
 | [nwb] | And king Solomon made a navy of ships in Ezion-geber, which beside Eloth, on the shore of the Red Sea, in the land of Edom.
 | [rsv] | King Solomon built a fleet of ships at E'zion-ge'ber, which is near Eloth on the shore of the Red Sea, in the land of Edom.
 | [web] | King Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red Sea, in the land of Edom.
 | [ylt] | And a navy hath king Solomon made in Ezion-Geber, that is beside Eloth, on the edge of the Sea of Suph, in the land of Edom.
 | [bbe] | And King Solomon made a sea-force of ships in Ezion-geber, by Eloth, on the Red Sea, in the land of Edom.
9:27 | [cbgb] | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。 < | >
 | [niv] | And Hiram sent his men--sailors who knew the sea--to serve in the fleet with Solomon's men.
 | [asv] | And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
 | [jnd] | And Hiram sent in the fleet his servants, shipmen that had knowledge of the sea, with the servants of Solomon;
 | [kjv] | And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
 | [nwb] | And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
 | [rsv] | And Hiram sent with the fleet his servants, seamen who were familiar with the sea, together with the servants of Solomon;
 | [web] | Hiram sent in the navy his servants, sailors who had knowledge of the sea, with the servants of Solomon.
 | [ylt] | And Hiram sendeth in the navy his servants, shipmen knowing the sea, with servants of Solomon,
 | [bbe] | Hiram sent his servants, who were experienced seamen, in the sea-force with Solomon's men.
9:28 | [cbgb] | 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。 <
 | [niv] | They sailed to Ophir and brought back 420 talents of gold, which they delivered to King Solomon.
 | [asv] | And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.
 | [jnd] | and they went to Ophir, and fetched thence gold, four hundred and twenty talents, and brought it to king Solomon.
 | [kjv] | And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.
 | [nwb] | And they came to Ophir, and imported from thence gold, four hundred and twenty talents, and brought to king Solomon.
 | [rsv] | and they went to Ophir, and brought from there gold, to the amount of four hundred and twenty talents; and they brought it to King Solomon.
 | [web] | They came to Ophir, and fetched from there gold, four hundred and twenty talents, and brought it to king Solomon.
 | [ylt] | and they come in to Ophir and take thence gold, four hundred and twenty talents, and bring in unto king Solomon.
 | [bbe] | And they came to Ophir, where they got four hundred and twenty talents of gold, and took it back to King Solomon.


Interlinear Bible:1 Kings 10

 列王记上 1 Kings 10 << || >>
10:1 | [cbgb] | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。 >
 | [niv] | When the queen of Sheba heard about the fame of Solomon and his relation to the name of the LORD, she came to test him with hard questions.
 | [asv] | And when the queen of Sheba heard of the fame of Solomon concerning the name of Jehovah, she came to prove him with hard questions.
 | [jnd] | And the queen of Sheba heard of the fame of Solomon in connection with the name of Jehovah, and came to prove him with enigmas.
 | [kjv] | And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.
 | [nwb] | And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.
 | [rsv] | Now when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to test him with hard questions.
 | [web] | . When the queen of Sheba heard of the fame of Solomon concerning the name of Yahweh, she came to prove him with hard questions.
 | [ylt] | And the queen of Sheba is hearing of the fame of Solomon concerning the name of Jehovah, and cometh to try him with enigmas,
 | [bbe] | Now the queen of Sheba, hearing great things of Solomon, came to put his wisdom to the test with hard questions.
10:2 | [cbgb] | 跟随她到耶路撒冷的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。 < | >
 | [niv] | Arriving at Jerusalem with a very great caravan--with camels carrying spices, large quantities of gold, and precious stones--she came to Solomon and talked with him about all that she had on her mind.
 | [asv] | And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones; and when she was come to Solomon, she communed with him of all that was in her heart.
 | [jnd] | And she came to Jerusalem with a very great train, with camels that bore spices and gold in very great abundance, and precious stones; and she came to Solomon, and spoke to him of all that was in her heart.
 | [kjv] | And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
 | [nwb] | And she came to Jerusalem with a very great train, with camels that bore spices, and very much gold, and precious stones: and when she had come to Solomon, she communed with him of all that was in her heart.
 | [rsv] | She came to Jerusalem with a very great retinue, with camels bearing spices, and very much gold, and precious stones; and when she came to Solomon, she told him all that was on her mind.
 | [web] | She came to Jerusalem with a very great train, with camels that bore spices, and very much gold, and precious stones; and when she was come to Solomon, she talked with him of all that was in her heart.
 | [ylt] | and she cometh to Jerusalem, with a very great company, camels bearing spices, and very much gold, and precious stone, and she cometh unto Solomon, and speaketh unto him all that hath been with her heart.
 | [bbe] | And she came to Jerusalem with a very great train, with camels weighted down with spices, and stores of gold and jewels: and when she came to Solomon she had talk with him of everything in her mind.
10:3 | [cbgb] | 所罗门王将她所问的都答上了，没有一句不明白，不能答的。 < | >
 | [niv] | Solomon answered all her questions; nothing was too hard for the king to explain to her.
 | [asv] | And Solomon told her all her questions: there was not anything hid from the king which he told her not.
 | [jnd] | And Solomon explained to her all she spoke of: there was not a thing hidden from the king that he did not explain to her.
 | [kjv] | And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.
 | [nwb] | And Solomon told her all her questions: there was not thing hid from the king, which he told her not.
 | [rsv] | And Solomon answered all her questions; there was nothing hidden from the king which he could not explain to her.
 | [web] | Solomon told her all her questions: there was not anything hidden from the king which he didn't tell her.
 | [ylt] | And Solomon declareth to her all her matters -- there hath not been a thing hid from the king that he hath not declared to her.
 | [bbe] | And Solomon gave her answers to all her questions; there was no secret which the king did not make clear to her.
10:4 | [cbgb] | 示巴女王见所罗门大有智慧，和他所建造的宫室， < | >
 | [niv] | When the queen of Sheba saw all the wisdom of Solomon and the palace he had built,
 | [asv] | And when the queen of Sheba had seen all the wisdom of Solomon, and the house that he had built,
 | [jnd] | And when the queen of Sheba saw all Solomon's wisdom, and the house that he had built,
 | [kjv] | And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,
 | [nwb] | And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,
 | [rsv] | And when the queen of Sheba had seen all the wisdom of Solomon, the house that he had built,
 | [web] | When the queen of Sheba had seen all the wisdom of Solomon, and the house that he had built,
 | [ylt] | And the queen of Sheba seeth all the wisdom of Solomon, and the house that he built,
 | [bbe] | And when the queen of Sheba had seen all the wisdom of Solomon, and the house which he had made,
10:5 | [cbgb] | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰和酒政的衣服装饰，又见他上耶和华殿的台阶（或作他在耶和华殿里所献的燔祭），就诧异得 神不守舍。 < | >
 | [niv] | the food on his table, the seating of his officials, the attending servants in their robes, his cupbearers, and the burnt offerings he made at the temple of the LORD, she was overwhelmed.
 | [asv] | and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of Jehovah; there was no more spirit in her.
 | [jnd] | and the food of his table, and the deportment of his servants, and the order of service of his attendants, and their apparel, and his cupbearers, and his ascent by which he went up to the house of Jehovah, there was no more spirit in her.
 | [kjv] | And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.
 | [nwb] | And the provisions of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cup-bearers, and his ascent by which he went up to the house of the LORD; there was no more spirit in her.
 | [rsv] | the food of his table, the seating of his officials, and the attendance of his servants, their clothing, his cupbearers, and his burnt offerings which he offered at the house of the LORD, there was no more spirit in her.
 | [web] | and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their clothing, and his cup bearers, and his ascent by which he went up to the house of Yahweh; there was no more spirit in her.
 | [ylt] | and the food of his table, and the sitting of his servants, and the standing of his ministers, and their clothing, and his butlers, and his burnt-offering that he causeth to ascend in the house of Jehovah, and there hath not been in her any more spirit.
 | [bbe] | And the food at his table, and all his servants seated there, and those who were waiting on him in their places, and their robes, and his wine-servants, and the burned offerings which he made in the house of the Lord, there was no more spirit in her.
10:6 | [cbgb] | 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。 < | >
 | [niv] | She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.
 | [asv] | And she said to the king, It was a true report that I heard in mine own land of thine acts, and of thy wisdom.
 | [jnd] | And she said to the king, It was a true report that I heard in mine own land of thine affairs, and of thy wisdom;
 | [kjv] | And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.
 | [nwb] | And she said to the king, It was a true report that I heard in my own land of thy acts and of thy wisdom.
 | [rsv] | And she said to the king, "The report was true which I heard in my own land of your affairs and of your wisdom,
 | [web] | She said to the king, It was a true report that I heard in my own land of your acts, and of your wisdom.
 | [ylt] | And she saith unto the king, `True hath been the word that I heard in my land, concerning thy matters and thy wisdom;
 | [bbe] | And she said to the king, The account which was given to me in my country of your acts and your wisdom was true.
10:7 | [cbgb] | 我先不信那些话，及至我来亲眼见了才知道人所告诉我的还不到一半。你的智慧和你的福分越过我所听见的风声。 < | >
 | [niv] | But I did not believe these things until I came and saw with my own eyes. Indeed, not even half was told me; in wisdom and wealth you have far exceeded the report I heard.
 | [asv] | Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me; thy wisdom and prosperity exceed the fame which I heard.
 | [jnd] | but I gave no credit to the words, until I came and mine eyes had seen; and behold, the half was not told me: in wisdom and prosperity thou exceedest the report that I heard.
 | [kjv] | Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.
 | [nwb] | Howbeit, I believed not the words, until I came, and my eyes had seen and behold, the half was not told me: thy wisdom and prosperity exceed the fame which I heard.
 | [rsv] | but I did not believe the reports until I came and my own eyes had seen it; and, behold, the half was not told me; your wisdom and prosperity surpass the report which I heard.
 | [web] | However I didn't believe the words, until I came, and my eyes had seen it: and, behold, the half was not told me; your wisdom and prosperity exceed the fame which I heard.
 | [ylt] | and I gave no credence to the words till that I have come, and my eyes see, and lo, it was not declared to me -- the half; thou hast added wisdom and goodness unto the report that I heard.
 | [bbe] | But I had no faith in what was said about you, till I came and saw for myself; and now I see that it was not half the story; your wisdom and your wealth are much greater than they said.
10:8 | [cbgb] | 你的臣子，你的仆人常侍立在你面前听你智慧的话是有福的。 < | >
 | [niv] | How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!
 | [asv] | Happy are thy men, happy are these thy servants, that stand continually before thee, and that hear thy wisdom.
 | [jnd] | Happy are thy men! happy are these thy servants, who stand continually before thee, who hear thy wisdom!
 | [kjv] | Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.
 | [nwb] | Happy thy men, happy these thy servants, who stand continually before thee, that hear thy wisdom.
 | [rsv] | Happy are your wives! Happy are these your servants, who continually stand before you and hear your wisdom!
 | [web] | Happy are your men, happy are these your servants, who stand continually before you, who hear your wisdom.
 | [ylt] | O the happiness of thy men, O the happiness of thy servants -- these -- who are standing before thee continually, who are hearing thy wisdom!
 | [bbe] | Happy are your wives, happy are these your servants whose place is ever before you, hearing your words of wisdom.
10:9 | [cbgb] | 耶和华你的 神是应当称颂的。他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。 < | >
 | [niv] | Praise be to the LORD your God, who has delighted in you and placed you on the throne of Israel. Because of the LORD's eternal love for Israel, he has made you king, to maintain justice and righteousness."
 | [asv] | Blessed be Jehovah thy God, who delighted in thee, to set thee on the throne of Israel: because Jehovah loved Israel for ever, therefore made he thee king, to do justice and righteousness.
 | [jnd] | Blessed be Jehovah thy God, who delighted in thee, to set thee on the throne of Israel! Because Jehovah loves Israel for ever, therefore did he make thee king, to do judgment and justice.
 | [kjv] | Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.
 | [nwb] | Blessed be the LORD thy God, who delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore he made thee king, to do judgment and justice.
 | [rsv] | Blessed be the LORD your God, who has delighted in you and set you on the throne of Israel! Because the LORD loved Israel for ever, he has made you king, that you may execute justice and righteousness."
 | [web] | Blessed be Yahweh your God, who delighted in you, to set you on the throne of Israel: because Yahweh loved Israel forever, therefore made he you king, to do justice and righteousness.
 | [ylt] | Jehovah thy God is blessed who delighted in thee, to put thee on the throne of Israel; in Jehovah's loving Israel to the age He doth set thee for king, to do judgment and righteousness.
 | [bbe] | May the Lord your God be praised, whose pleasure it was to put you on the seat of the kingdom of Israel; because the Lord's love for Israel is eternal, he has made you king, to be their judge in righteousness.
10:10 | [cbgb] | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。 < | >
 | [niv] | And she gave the king 120 talents of gold, large quantities of spices, and precious stones. Never again were so many spices brought in as those the queen of Sheba gave to King Solomon.
 | [asv] | And she gave the king a hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
 | [jnd] | And she gave the king a hundred and twenty talents of gold, and spices in very great abundance, and precious stones: there came no more such abundance of spices as those which the queen of Sheba gave to king Solomon.
 | [kjv] | And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
 | [nwb] | And she gave the king a hundred and twenty talents of gold, and of spices a very great quantity, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
 | [rsv] | Then she gave the king a hundred and twenty talents of gold, and a very great quantity of spices, and precious stones; never again came such an abundance of spices as these which the queen of Sheba gave to King Solomon.
 | [web] | She gave the king one hundred twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
 | [ylt] | And she giveth to the king a hundred and twenty talents of gold, and spices very many, and precious stone; there came not like that spice any more for abundance that the queen of Sheba gave to king Solomon.
 | [bbe] | And she gave the king a hundred and twenty talents of gold, and a great store of spices and jewels: never again was such a wealth of spices seen as that which the queen of Sheba gave King Solomon.
10:11 | [cbgb] | 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（或作乌木下同）和宝石来。 < | >
 | [niv] | (Hiram's ships brought gold from Ophir; and from there they brought great cargoes of almugwood and precious stones.
 | [asv] | And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug-trees and precious stones.
 | [jnd] | (And the fleet also of Hiram, which carried gold from Ophir, brought from Ophir sandal-wood in very great abundance, and precious stones.
 | [kjv] | And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.
 | [nwb] | And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.
 | [rsv] | Moreover the fleet of Hiram, which brought gold from Ophir, brought from Ophir a very great amount of almug wood and precious stones.
 | [web] | The navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug-trees and precious stones.
 | [ylt] | And also, the navy of Hiram that bore gold from Ophir, brought in from Ophir almug-trees very many, and precious stone;
 | [bbe] | And the sea-force of Hiram, in addition to gold from Ophir, came back with much sandal-wood and jewels.
10:12 | [cbgb] | 王用檀香木为耶和华殿和王宫作栏杆，又为歌唱的人作琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。） < | >
 | [niv] | The king used the almugwood to make supports for the temple of the LORD and for the royal palace, and to make harps and lyres for the musicians. So much almugwood has never been imported or seen since that day.)
 | [asv] | And the king made of the almug-trees pillars for the house of Jehovah, and for the king's house, harps also and psalteries for the singers: there came no such almug-trees, nor were seen, unto this day.
 | [jnd] | And the king made of the sandal-wood a balustrade for the house of Jehovah, and for the king's house, and harps and lutes for the singers. There came no such sandal-wood, nor was there seen to this day.)
 | [kjv] | And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.
 | [nwb] | And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug-trees, nor have they been seen to this day.
 | [rsv] | And the king made of the almug wood supports for the house of the LORD, and for the king's house, lyres also and harps for the singers; no such almug wood has come or been seen, to this day.
 | [web] | The king made of the almug-trees pillars for the house of Yahweh, and for the king's house, harps also and psalteries for the singers: there came no such almug-trees, nor were seen, to this day.
 | [ylt] | and the king maketh the almug-trees a support for the house of Jehovah, and for the house of the king, and harps and psalteries for singers; there have not come such almug-trees, nor have there been seen unto this day.
 | [bbe] | And from the sandal-wood the king made pillars for the house of the Lord, and for the king's house, and instruments of music for the makers of melody: never has such sandal-wood been seen to this day.
10:13 | [cbgb] | 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。 < | >
 | [niv] | King Solomon gave the queen of Sheba all she desired and asked for, besides what he had given her out of his royal bounty. Then she left and returned with her retinue to her own country.
 | [asv] | And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, besides that which Solomon gave her of his royal bounty. So she turned, and went to her own land, she and her servants.
 | [jnd] | And king Solomon gave to the queen of Sheba all her desire, whatever she asked, besides what he gave her of the bounty of king Solomon. And she turned and went to her own land, she and her servants.
 | [kjv] | And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
 | [nwb] | And king Solomon gave to the queen of Sheba all her desire, whatever she asked, besides which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
 | [rsv] | And King Solomon gave to the queen of Sheba all that she desired, whatever she asked besides what was given her by the bounty of King Solomon. So she turned and went back to her own land, with her servants.
 | [web] | King Solomon gave to the queen of Sheba all her desire, whatever she asked, besides that which Solomon gave her of his royal bounty. So she turned, and went to her own land, she and her servants.
 | [ylt] | And king Solomon gave to the queen of Sheba all her desire that she asked, apart from that which he gave to her as a memorial of king Solomon, and she turneth and goeth to her land, she and her servants.
 | [bbe] | And King Solomon gave the queen of Sheba all her desire, whatever she made request for, in addition to what he gave her freely from the impulse of his heart. So she went back to her country, she and her servants.
10:14 | [cbgb] | 所罗门每年所得的金子共有六百六十六他连得。 < | >
 | [niv] | The weight of the gold that Solomon received yearly was 666 talents,
 | [asv] | Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
 | [jnd] | And the weight of gold that came to Solomon in one year was six hundred and sixty-six talents of gold,
 | [kjv] | Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
 | [nwb] | Now the weight of gold that came to Solomon in one year was six hundred and sixty six talents of gold,
 | [rsv] | Now the weight of gold that came to Solomon in one year was six hundred and sixty-six talents of gold,
 | [web] | Now the weight of gold that came to Solomon in one year was six hundred sixty-six talents of gold,
 | [ylt] | And the weight of the gold that hath come to Solomon in one year is six hundred sixty and six talents of gold,
 | [bbe] | Now the weight of gold which came to Solomon in one year was six hundred and sixty-six talents;
10:15 | [cbgb] | 另外还有商人和杂族的诸王，与国中的省长，所进的金子。（杂族在历代下九章十四节作阿拉伯） < | >
 | [niv] | not including the revenues from merchants and traders and from all the Arabian kings and the governors of the land.
 | [asv] | besides that which the traders brought, and the traffic of the merchants, and of all the kings of the mingled people, and of the governors of the country.
 | [jnd] | besides what by the dealers, and by the traffic of the merchants, and by all the kings of Arabia, and by the governors of the country.
 | [kjv] | Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.
 | [nwb] | Besides of the merchants, and of the traffic of the spice-merchants, and of all the kings of Arabia, and of the governors of the country.
 | [rsv] | besides that which came from the traders and from the traffic of the merchants, and from all the kings of Arabia and from the governors of the land.
 | [web] | besides the traders , and the traffic of the merchants, and of all the kings of the mingled people, and of the governors of the country.
 | [ylt] | apart from the tourists, and of the traffic of the merchants, and of all the kings of Arabia, and of the governors of the land.
 | [bbe] | In addition to what came to him from the business of the traders, and from all the kings of the Arabians, and from the rulers of the country.
10:16 | [cbgb] | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。 < | >
 | [niv] | King Solomon made two hundred large shields of hammered gold; six hundred bekas of gold went into each shield.
 | [asv] | And king Solomon made two hundred bucklers of beaten gold; six hundred shekels of gold went to one buckler.
 | [jnd] | And king Solomon made two hundred targets of beaten gold, -- he applied six hundred of gold to one target;
 | [kjv] | And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.
 | [nwb] | And king Solomon made two hundred targets beaten gold: six hundred of gold went to one target.
 | [rsv] | King Solomon made two hundred large shields of beaten gold; six hundred shekels of gold went into each shield.
 | [web] | King Solomon made two hundred bucklers of beaten gold; six hundred of gold went to one buckler.
 | [ylt] | And king Solomon maketh two hundred targets of alloyed gold -- six hundred of gold go up on the one target;
 | [bbe] | And Solomon made two hundred body-covers of hammered gold, every one having six hundred shekels of gold in it.
10:17 | [cbgb] | 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在利巴嫩林宫里。 < | >
 | [niv] | He also made three hundred small shields of hammered gold, with three minas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.
 | [asv] | And he made three hundred shields of beaten gold; three pounds of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [jnd] | and three hundred shields of beaten gold, -- he applied three minas of gold to one shield; and the king put them in the house of the forest of Lebanon.
 | [kjv] | And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [nwb] | And three hundred shields of beaten gold; three pounds of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [rsv] | And he made three hundred shields of beaten gold; three minas of gold went into each shield; and the king put them in the House of the Forest of Lebanon.
 | [web] | three hundred shields of beaten gold; three pounds of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [ylt] | and three hundred shields of alloyed gold -- three pounds of gold go up on the one shield; and the king putteth them the house of the forest of Lebanon.
 | [bbe] | And he made three hundred smaller body-covers of hammered gold, with three pounds of gold in every cover: and the king put them in the house of the Woods of Lebanon.
10:18 | [cbgb] | 王用象牙制造一个宝座，用精金包裹。 < | >
 | [niv] | Then the king made a great throne inlaid with ivory and overlaid with fine gold.
 | [asv] | Moreover the king made a great throne of ivory, and overlaid it with the finest gold.
 | [jnd] | And the king made a great throne of ivory, and overlaid it with refined gold:
 | [kjv] | Moreover the king made a great throne of ivory, and overlaid it with the best gold.
 | [nwb] | Moreover, the king made a great throne of ivory, and overlaid it with the best gold.
 | [rsv] | The king also made a great ivory throne, and overlaid it with the finest gold.
 | [web] | Moreover the king made a great throne of ivory, and overlaid it with the finest gold.
 | [ylt] | And the king maketh a great throne of ivory, and overlayeth it with refined gold;
 | [bbe] | Then the king made a great ivory seat, plated with the best gold.
10:19 | [cbgb] | 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。 < | >
 | [niv] | The throne had six steps, and its back had a rounded top. On both sides of the seat were armrests, with a lion standing beside each of them.
 | [asv] | There were six steps to the throne, and the top of the throne was round behind; and there were stays on either side by the place of the seat, and two lions standing beside the stays.
 | [jnd] | the throne had six steps, and the top of the throne was rounded behind; and there were arms on each side at the place of the seat, and two lions stood beside the arms;
 | [kjv] | The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.
 | [nwb] | The throne had six steps, and the top of the throne round behind: and stays on either side on the place of the seat, and two lions stood beside the stays.
 | [rsv] | The throne had six steps, and at the back of the throne was a calf's head, and on each side of the seat were arm rests and two lions standing beside the arm rests,
 | [web] | There were six steps to the throne, and the top of the throne was round behind; and there were stays on either side by the place of the seat, and two lions standing beside the stays.
 | [ylt] | six steps hath the throne, and a round top to the throne behind it, and hands on this and on that, unto the place of the sitting, and two lions are standing near the hands,
 | [bbe] | There were six steps going up to it, and the top of it was round at the back, there were arms on the two sides of the seat, and two lions by the side of the arms;
10:20 | [cbgb] | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。 < | >
 | [niv] | Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.
 | [asv] | And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [jnd] | and twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [kjv] | And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [nwb] | And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [rsv] | while twelve lions stood there, one on each end of a step on the six steps. The like of it was never made in any kingdom.
 | [web] | Twelve lions stood there on the one side and on the other on the six steps: there was nothing like it made in any kingdom.
 | [ylt] | and twelve lions are standing there on the six steps, on this and on that; it hath not been made so for any kingdom.
 | [bbe] | And twelve lions were placed on the one side and on the other side on the six steps: there was nothing like it in any kingdom.
10:21 | [cbgb] | 所罗门王一切的饮器都是金子的。利巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。 < | >
 | [niv] | All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's days.
 | [asv] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was nothing accounted of in the days of Solomon.
 | [jnd] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of precious gold: none were of silver, was not of the least account in the days of Solomon.
 | [kjv] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.
 | [nwb] | And all king Solomon's drinking vessels gold, and all the vessels of the house of the forest of Lebanon pure gold; none silver: it was nothing accounted of in the days of Solomon.
 | [rsv] | All King Solomon's drinking vessels were of gold, and all the vessels of the House of the Forest of Lebanon were of pure gold; none were of silver, it was not considered as anything in the days of Solomon.
 | [web] | All king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was nothing accounted of in the days of Solomon.
 | [ylt] | And all the drinking vessels of king Solomon of gold, and all the vessels of the house of the forest of Lebanon of refined gold -- there are none of silver; it was not reckoned in the days of Solomon for anything,
 | [bbe] | And all King Solomon's drinking-vessels were of gold, and all the vessels of the house of the Woods of Lebanon were of the best gold; not one was of silver, for no one gave a thought to silver in the days of King Solomon.
10:22 | [cbgb] | 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银，象牙，猿猴，孔雀回来。 < | >
 | [niv] | The king had a fleet of trading ships at sea along with the ships of Hiram. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.
 | [asv] | For the king had at sea a navy of Tarshish with the navy of Hiram: once every three years came the navy of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [jnd] | For the king had on the sea a Tarshish-fleet, with the fleet of Hiram: once in three years came the Tarshish-fleet, bringing gold and silver, ivory, and apes, and peacocks.
 | [kjv] | For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [nwb] | For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [rsv] | For the king had a fleet of ships of Tarshish at sea with the fleet of Hiram. Once every three years the fleet of ships of Tarshish used to come bringing gold, silver, ivory, apes, and peacocks.
 | [web] | For the king had at sea a navy of Tarshish with the navy of Hiram: once every three years came the navy of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [ylt] | for a navy of Tarshish hath the king at sea with a navy of Hiram; once in three years cometh the navy of Tarshish, bearing gold, and silver, ivory, and apes, and peacocks.
 | [bbe] | For the king had Tarshish-ships at sea with the ships of Hiram; once every three years the Tarshish-ships came with gold and silver and ivory and monkeys and peacocks.
10:23 | [cbgb] | 所罗门王的财宝与智慧胜过天下的列王。 < | >
 | [niv] | King Solomon was greater in riches and wisdom than all the other kings of the earth.
 | [asv] | So king Solomon exceeded all the kings of the earth in riches and in wisdom.
 | [jnd] | And king Solomon was greater than all the kings of the earth in riches and in wisdom.
 | [kjv] | So king Solomon exceeded all the kings of the earth for riches and for wisdom.
 | [nwb] | So king Solomon exceeded all the kings of the earth for riches and for wisdom.
 | [rsv] | Thus King Solomon excelled all the kings of the earth in riches and in wisdom.
 | [web] | So king Solomon exceeded all the kings of the earth in riches and in wisdom.
 | [ylt] | And king Solomon is greater than any of the kings of the earth for riches and for wisdom,
 | [bbe] | And King Solomon was greater than all the kings of the earth in wealth and in wisdom.
10:24 | [cbgb] | 普天下的王都求见所罗门，要听 神赐给他智慧的话。 < | >
 | [niv] | The whole world sought audience with Solomon to hear the wisdom God had put in his heart.
 | [asv] | And all the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [jnd] | And all the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [kjv] | And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.
 | [nwb] | And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.
 | [rsv] | And the whole earth sought the presence of Solomon to hear his wisdom, which God had put into his mind.
 | [web] | All the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [ylt] | and all the earth is seeking the presence of Solomon, to hear his wisdom that God hath put into his heart,
 | [bbe] | And from all over the earth they came to see Solomon and to give ear to his wisdom, which God had put in his heart.
10:25 | [cbgb] | 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。 < | >
 | [niv] | Year after year, everyone who came brought a gift--articles of silver and gold, robes, weapons and spices, and horses and mules.
 | [asv] | And they brought every man his tribute, vessels of silver, and vessels of gold, and raiment, and armor, and spices, horses, and mules, a rate year by year.
 | [jnd] | And they brought every man his present, vessels of silver, and vessels of gold, and clothing, and armour, and spices, horses and mules, a rate year by year.
 | [kjv] | And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.
 | [nwb] | And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armor, and spices, horses, and mules, a rate year by year.
 | [rsv] | Every one of them brought his present, articles of silver and gold, garments, myrrh, spices, horses, and mules, so much year by year.
 | [web] | They brought every man his tribute, vessels of silver, and vessels of gold, and clothing, and armor, and spices, horses, and mules, a rate year by year.
 | [ylt] | and they are bringing each his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, the matter of a year in a year.
 | [bbe] | And everyone took with him an offering, vessels of silver and vessels of gold, and robes, and coats of metal, and spices, and horses, and beasts of transport, regularly year by year.
10:26 | [cbgb] | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。 < | >
 | [niv] | Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
 | [asv] | And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
 | [jnd] | And Solomon gathered chariots and horsemen; and he had a thousand four hundred chariots, and twelve thousand horsemen; and he placed them in the chariot-cities, and with the king at Jerusalem.
 | [kjv] | And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.
 | [nwb] | And Solomon collected chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.
 | [rsv] | And Solomon gathered together chariots and horsemen; he had fourteen hundred chariots and twelve thousand horsemen, whom he stationed in the chariot cities and with the king in Jerusalem.
 | [web] | Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
 | [ylt] | And Solomon gathereth chariots, and horsemen, and he hath a thousand and four hundred chariots, and twelve thousand horsemen, and he placeth them in the cities of the chariot, and with the king in Jerusalem.
 | [bbe] | And Solomon got together war-carriages and horsemen; he had one thousand, four hundred carriages and twelve thousand horsemen, whom he kept, some in the carriage-towns and some with the king at Jerusalem.
10:27 | [cbgb] | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。 < | >
 | [niv] | The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
 | [asv] | And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
 | [jnd] | And the king made silver in Jerusalem as stones, and cedars made he as the sycamores that are in the lowland for abundance.
 | [kjv] | And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.
 | [nwb] | And the king made silver in Jerusalem as stones, and cedars he made as the sycamore trees that in the vale, for abundance.
 | [rsv] | And the king made silver as common in Jerusalem as stone, and he made cedar as plentiful as the sycamore of the Shephe'lah.
 | [web] | The king made silver to be in Jerusalem as stones, and cedars made he to be as the sycamore-trees that are in the lowland, for abundance.
 | [ylt] | And the king maketh the silver in Jerusalem as stones, and the cedars he hath made as the sycamores that in the low country, for abundance.
 | [bbe] | And the king made silver as common as stones in Jerusalem and cedars like the sycamore-trees of the lowlands in number.
10:28 | [cbgb] | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。 < | >
 | [niv] | Solomon's horses were imported from Egypt and from Kue --the royal merchants purchased them from Kue.
 | [asv] | And the horses which Solomon had were brought out of Egypt; and the king's merchants received them in droves, each drove at a price.
 | [jnd] | And the exportation of horses that Solomon had was from Egypt: a caravan of the king's merchants fetched a drove , at a price.
 | [kjv] | And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [nwb] | And Solomon had horses brought from Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [rsv] | And Solomon's import of horses was from Egypt and Ku'e, and the king's traders received them from Ku'e at a price.
 | [web] | The horses which Solomon had were brought out of Egypt; and the king's merchants received them in droves, each drove at a price.
 | [ylt] | And the outgoing of the horses that king Solomon hath from Egypt, and from Keveh; merchants of the king take from Keveh at a price;
 | [bbe] | And Solomon's horses came from Egypt and from Kue; the king's traders got them at a price from Kue.
10:29 | [cbgb] | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。 <
 | [niv] | They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.
 | [asv] | And a chariot came up and went out of Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.
 | [jnd] | And a chariot came up and went out of Egypt for six hundred of silver, and a horse for a hundred and fifty; and so they brought by their means, for all the kings of the Hittites and for the kings of Syria.
 | [kjv] | And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.
 | [nwb] | And a chariot came up and went out of Egypt for six hundred of silver, and a horse for a hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring out by their means.
 | [rsv] | A chariot could be imported from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; and so through the king's traders they were exported to all the kings of the Hittites and the kings of Syria.
 | [web] | A chariot came up and went out of Egypt for six hundred of silver, and a horse for one hundred fifty; and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.
 | [ylt] | and a chariot cometh up and cometh out of Egypt for six hundred silverlings, and a horse for fifty and a hundred, and so for all the kings of the Hittites, and for the kings of Aram; by their hand they bring out.
 | [bbe] | A war-carriage might be got from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; they got them at the same rate for all the kings of the Hittites and the kings of Aram.


Interlinear Bible:1 Kings 11

 列王记上 1 Kings 11 << || >>
11:1 | [cbgb] | 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子，亚扪女子，以东女子，西顿女子，赫人女子。 >
 | [niv] | King Solomon, however, loved many foreign women besides Pharaoh's daughter--Moabites, Ammonites, Edomites, Sidonians and Hittites.
 | [asv] | Now king Solomon loved many foreign women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Sidonians, and Hittites;
 | [jnd] | But king Solomon loved many foreign women, besides the daughter of Pharaoh: women of the Moabites, Ammonites, Edomites, Zidonians, Hittites;
 | [kjv] | But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites:
 | [nwb] | But king Solomon loved many foreign women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, Hittites;
 | [rsv] | Now King Solomon loved many foreign women: the daughter of Pharaoh, and Moabite, Ammonite, E'domite, Sido'nian, and Hittite women,
 | [web] | . Now king Solomon loved many foreign women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Sidonians, and Hittites;
 | [ylt] | And king Solomon hath loved many strange women, and the daughter of Pharaoh, females of Moab, Ammon, Edom, Zidon, of the Hittites,
 | [bbe] | Now a number of strange women were loved by Solomon, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites:
11:2 | [cbgb] | 论到这些国的人，耶和华曾晓谕以色列人说，你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的 神。所罗门却恋爱这些女子。 < | >
 | [niv] | They were from nations about which the LORD had told the Israelites, "You must not intermarry with them, because they will surely turn your hearts after their gods." Nevertheless, Solomon held fast to them in love.
 | [asv] | of the nations concerning which Jehovah said unto the children of Israel, Ye shall not go among them, neither shall they come among you; for surely they will turn away your heart after their gods: Solomon clave unto these in love.
 | [jnd] | of the nations of which Jehovah had said to the children of Israel, Ye shall not go in to them, neither shall they come in to you; they would certainly turn away your heart after their gods: to these Solomon was attached in love.
 | [kjv] | Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.
 | [nwb] | Of the nations which the LORD said to the children of Israel, Ye shall not go in to them, neither shall they come in to you: surely they will turn away your heart after their gods: Solomon cleaved to these in love.
 | [rsv] | from the nations concerning which the LORD had said to the people of Israel, "You shall not enter into marriage with them, neither shall they with you, for surely they will turn away your heart after their gods"; Solomon clung to these in love.
 | [web] | of the nations concerning which Yahweh said to the children of Israel, You shall not go among them, neither shall they come among you; for surely they will turn away your heart after their gods: Solomon joined to these in love.
 | [ylt] | of the nations of which Jehovah said unto the sons of Israel, `Ye do not go in to them, and they do not go in to you; surely they turn aside your heart after their gods;' to them hath Solomon cleaved for love.
 | [bbe] | The nations of which the Lord had said to the children of Israel, You are not to take wives from them and they are not to take wives from you; or they will certainly make you go after their gods: to these Solomon was united in love.
11:3 | [cbgb] | 所罗门有妃七百，都是公主。还有嫔三百。这些妃嫔诱惑他的心。 < | >
 | [niv] | He had seven hundred wives of royal birth and three hundred concubines, and his wives led him astray.
 | [asv] | And he had seven hundred wives, princesses, and three hundred concubines; and his wives turned away his heart.
 | [jnd] | And he had seven hundred wives, princesses, and three hundred concubines; and his wives turned away his heart.
 | [kjv] | And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.
 | [nwb] | And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.
 | [rsv] | He had seven hundred wives, princesses, and three hundred concubines; and his wives turned away his heart.
 | [web] | He had seven hundred wives, princesses, and three hundred concubines; and his wives turned away his heart.
 | [ylt] | And he hath women, princesses, seven hundred, and concubines three hundred; and his wives turn aside his heart.
 | [bbe] | He had seven hundred wives, daughters of kings, and three hundred other wives; and through his wives his heart was turned away.
11:4 | [cbgb] | 所罗门年老的时候，他的妃嫔诱惑他的心去随从别 神，不效法他父亲大卫诚诚实实地顺服耶和华他的 神。 < | >
 | [niv] | As Solomon grew old, his wives turned his heart after other gods, and his heart was not fully devoted to the LORD his God, as the heart of David his father had been.
 | [asv] | For it came to pass, when Solomon was old, that his wives turned away his heart after other gods; and his heart was not perfect with Jehovah his God, as was the heart of David his father.
 | [jnd] | And it came to pass when Solomon was old, his wives turned away his heart after other gods; and his heart was not perfect with Jehovah his God, as the heart of David his father.
 | [kjv] | For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.
 | [nwb] | For it came to pass, when Solomon was old, his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as the heart of David his father.
 | [rsv] | For when Solomon was old his wives turned away his heart after other gods; and his heart was not wholly true to the LORD his God, as was the heart of David his father.
 | [web] | For it happened, when Solomon was old, that his wives turned away his heart after other gods; and his heart was not perfect with Yahweh his God, as was the heart of David his father.
 | [ylt] | And it cometh to pass, at the time of the old age of Solomon, his wives have turned aside his heart after other gods, and his heart hath not been perfect with Jehovah his God, like the heart of David his father.
 | [bbe] | For it came about that when Solomon was old, his heart was turned away to other gods by his wives; and his heart was no longer true to the Lord his God as the heart of his father David had been.
11:5 | [cbgb] | 因为所罗门随从西顿人的女 神亚斯她录和亚扪人可憎的 神米勒公。 < | >
 | [niv] | He followed Ashtoreth the goddess of the Sidonians, and Molech the detestable god of the Ammonites.
 | [asv] | For Solomon went after Ashtoreth the goddess of the Sidonians, and after Milcom the abomination of the Ammonites.
 | [jnd] | And Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
 | [kjv] | For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
 | [nwb] | For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
 | [rsv] | For Solomon went after Ash'toreth the goddess of the Sido'nians, and after Milcom the abomination of the Ammonites.
 | [web] | For Solomon went after Ashtoreth the goddess of the Sidonians, and after Milcom the abomination of the Ammonites.
 | [ylt] | And Solomon goeth after Ashtoreth godof the Zidonians, and after Milcom the abomination of the Ammonites;
 | [bbe] | For Solomon went after Ashtoreth, the goddess of the Zidonians, and Milcom, the disgusting god of the Ammonites.
11:6 | [cbgb] | 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。 < | >
 | [niv] | So Solomon did evil in the eyes of the LORD; he did not follow the LORD completely, as David his father had done.
 | [asv] | And Solomon did that which was evil in the sight of Jehovah, and went not fully after Jehovah, as did David his father.
 | [jnd] | And Solomon did evil in the sight of Jehovah, and followed not fully Jehovah, as David his father.
 | [kjv] | And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.
 | [nwb] | And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as David his father.
 | [rsv] | So Solomon did what was evil in the sight of the LORD, and did not wholly follow the LORD, as David his father had done.
 | [web] | Solomon did that which was evil in the sight of Yahweh, and didn't go fully after Yahweh, as did David his father.
 | [ylt] | and Solomon doth the evil thing in the eyes of Jehovah, and hath not been fully after Jehovah, like David his father.
 | [bbe] | And Solomon did evil in the eyes of the Lord, not walking in the Lord's ways with all his heart as David his father did.
11:7 | [cbgb] | 所罗门为摩押可憎的 神基抹和亚扪人可憎的 神摩洛，在耶路撒冷对面的山上建筑邱坛。 < | >
 | [niv] | On a hill east of Jerusalem, Solomon built a high place for Chemosh the detestable god of Moab, and for Molech the detestable god of the Ammonites.
 | [asv] | Then did Solomon build a high place for Chemosh the abomination of Moab, in the mount that is before Jerusalem, and for Molech the abomination of the children of Ammon.
 | [jnd] | Then did Solomon build a high place for Chemosh the abomination of the Moabites, on the hill that is before Jerusalem, and for Molech the abomination of the children of Ammon.
 | [kjv] | Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.
 | [nwb] | Then Solomon built a high place for Chemosh, the abomination of Moab, in the hill that before Jerusalem, and for Molech, the abomination of the children of Ammon.
 | [rsv] | Then Solomon built a high place for Chemosh the abomination of Moab, and for Molech the abomination of the Ammonites, on the mountain east of Jerusalem.
 | [web] | Then did Solomon build a high place for Chemosh the abomination of Moab, in the mount that is before Jerusalem, and for Molech the abomination of the children of Ammon.
 | [ylt] | Then doth Solomon build a high place for Chemosh the abomination of Moab, in the hill that on the front of Jerusalem, and for Molech the abomination of the sons of Ammon;
 | [bbe] | Then Solomon put up a high place for Chemosh, the disgusting god of Moab, in the mountain before Jerusalem, and for Molech, the disgusting god worshipped by the children of Ammon.
11:8 | [cbgb] | 他为那些向自己的 神烧香献祭的外邦女子，就是他娶来的妃嬲也是这样行。 < | >
 | [niv] | He did the same for all his foreign wives, who burned incense and offered sacrifices to their gods.
 | [asv] | And so did he for all his foreign wives, who burnt incense and sacrificed unto their gods.
 | [jnd] | And so he did for all his foreign wives, who burned incense and sacrificed to their gods.
 | [kjv] | And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.
 | [nwb] | And likewise did he for all his foreign wives, who burnt incense and sacrificed to their gods.
 | [rsv] | And so he did for all his foreign wives, who burned incense and sacrificed to their gods.
 | [web] | So did he for all his foreign wives, who burnt incense and sacrificed to their gods.
 | [ylt] | and so he hath done for all his strange women, who are perfuming and sacrificing to their gods.
 | [bbe] | And so he did for all his strange wives, who made offerings with burning of perfumes to their gods.
11:9 | [cbgb] | 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的 神。 < | >
 | [niv] | The LORD became angry with Solomon because his heart had turned away from the LORD, the God of Israel, who had appeared to him twice.
 | [asv] | And Jehovah was angry with Solomon, because his heart was turned away from Jehovah, the God of Israel, who had appeared unto him twice,
 | [jnd] | And Jehovah was angry with Solomon, because his heart was turned away from Jehovah the God of Israel, who had appeared to him twice,
 | [kjv] | And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,
 | [nwb] | And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, who had appeared to him twice,
 | [rsv] | And the LORD was angry with Solomon, because his heart had turned away from the LORD, the God of Israel, who had appeared to him twice,
 | [web] | Yahweh was angry with Solomon, because his heart was turned away from Yahweh, the God of Israel, who had appeared to him twice,
 | [ylt] | And Jehovah sheweth Himself angry with Solomon, for his heart hath turned aside from Jehovah, God of Israel, who had appeared unto him twice,
 | [bbe] | And the Lord was angry with Solomon, because his heart was turned away from the Lord, the God of Israel, who had twice come to him in a vision;
11:10 | [cbgb] | 耶和华曾吩咐他不可随从别 神，他却没有遵守耶和华所吩咐的。 < | >
 | [niv] | Although he had forbidden Solomon to follow other gods, Solomon did not keep the LORD's command.
 | [asv] | and had commanded him concerning this thing, that he should not go after other gods: but he kept not that which Jehovah commanded.
 | [jnd] | and had commanded him concerning this thing, not to go after other gods; but he kept not what Jehovah had commanded.
 | [kjv] | And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.
 | [nwb] | And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.
 | [rsv] | and had commanded him concerning this thing, that he should not go after other gods; but he did not keep what the LORD commanded.
 | [web] | and had commanded him concerning this thing, that he should not go after other gods: but he didn't keep that which Yahweh commanded.
 | [ylt] | and given a charge unto him concerning this thing, not to go after other gods; and he hath not kept that which Jehovah commanded,
 | [bbe] | And had given him orders about this very thing, that he was not to go after other gods; but he did not keep the orders of the Lord.
11:11 | [cbgb] | 所以耶和华对他说，你忌行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。 < | >
 | [niv] | So the LORD said to Solomon, "Since this is your attitude and you have not kept my covenant and my decrees, which I commanded you, I will most certainly tear the kingdom away from you and give it to one of your subordinates.
 | [asv] | Wherefore Jehovah said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
 | [jnd] | And Jehovah said to Solomon, Forasmuch as this is done by thee, and thou hast not kept my covenant and my statutes which I commanded thee, I will certainly rend the kingdom from thee, and will give it to thy servant:
 | [kjv] | Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
 | [nwb] | Wherefore the LORD said to Solomon, Forasmuch as this is done by thee, and thou hast not kept my covenant and my statutes which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
 | [rsv] | Therefore the LORD said to Solomon, "Since this has been your mind and you have not kept my covenant and my statutes which I have commanded you, I will surely tear the kingdom from you and will give it to your servant.
 | [web] | Therefore Yahweh said to Solomon, Because this is done of you, and you have not kept my covenant and my statutes, which I have commanded you, I will surely tear the kingdom from you, and will give it to your servant.
 | [ylt] | and Jehovah saith to Solomon, `Because that this hath been with thee, and thou hast not kept My covenant and My statutes that I charged upon thee, I surely rend the kingdom from thee, and have given it to thy servant.
 | [bbe] | So the Lord said to Solomon, Because you have done this, and have not kept my agreement and my laws, which I gave you, I will take the kingdom away from you by force and will give it to your servant.
11:12 | [cbgb] | 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。 < | >
 | [niv] | Nevertheless, for the sake of David your father, I will not do it during your lifetime. I will tear it out of the hand of your son.
 | [asv] | Notwithstanding in thy days I will not do it, for David thy father's sake: but I will rend it out of the hand of thy son.
 | [jnd] | notwithstanding in thy days I will not do it, for David thy father's sake; I will rend it out of the hand of thy son;
 | [kjv] | Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.
 | [nwb] | Notwithstanding, in thy days, I will not do it, for David thy father's sake: I will rend it out of the hand of thy son.
 | [rsv] | Yet for the sake of David your father I will not do it in your days, but I will tear it out of the hand of your son.
 | [web] | Notwithstanding in your days I will not do it, for David your father's sake: but I will tear it out of the hand of your son.
 | [ylt] | `Only, in thy days I do it not, for the sake of David thy father; out of the hand of thy son I rend it;
 | [bbe] | I will not do it in your life-time, because of your father David, but I will take it from your son.
11:13 | [cbgb] | 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。 < | >
 | [niv] | Yet I will not tear the whole kingdom from him, but will give him one tribe for the sake of David my servant and for the sake of Jerusalem, which I have chosen."
 | [asv] | Howbeit I will not rend away all the kingdom; but I will give one tribe to thy son, for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [jnd] | only, I will not rend away all the kingdom: I will give one tribe to thy son, for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [kjv] | Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [nwb] | Yet, I will not rend away all the kingdom; will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [rsv] | However I will not tear away all the kingdom; but I will give one tribe to your son, for the sake of David my servant and for the sake of Jerusalem which I have chosen."
 | [web] | However I will not tear away all the kingdom; but I will give one tribe to your son, for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [ylt] | only all the kingdom I do not rend away; one tribe I give to thy son, for the sake of David My servant, and for the sake of Jerusalem, that I have chosen.'
 | [bbe] | Still I will not take all the kingdom from him; but I will give one tribe to your son, because of my servant David, and because of Jerusalem, the town of my selection.
11:14 | [cbgb] | 耶和华使以东人哈达兴起，作所罗门的敌人。他是以东王的后裔。 < | >
 | [niv] | Then the LORD raised up against Solomon an adversary, Hadad the Edomite, from the royal line of Edom.
 | [asv] | And Jehovah raised up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
 | [jnd] | And Jehovah stirred up an adversary to Solomon, Hadad the Edomite; he was of the king's seed in Edom.
 | [kjv] | And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
 | [nwb] | And the LORD stirred up an adversary to Solomon, Hadad the Edomite: he of the king's seed in Edom.
 | [rsv] | And the LORD raised up an adversary against Solomon, Hadad the E'domite; he was of the royal house in Edom.
 | [web] | Yahweh raised up an adversary to Solomon, Hadad the Edomite: he was of the king's seed in Edom.
 | [ylt] | And Jehovah raiseth up an adversary to Solomon, Hadad the Edomite; of the seed of the king he in Edom;
 | [bbe] | So the Lord sent Hadad the Edomite to make trouble for Solomon: he was of the king's seed in Edom.
11:15 | [cbgb] | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。 < | >
 | [niv] | Earlier when David was fighting with Edom, Joab the commander of the army, who had gone up to bury the dead, had struck down all the men in Edom.
 | [asv] | For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, and had smitten every male in Edom
 | [jnd] | Now it came to pass when David was in Edom, when Joab the captain of the host had gone up to bury the slain, after he had smitten every male in Edom
 | [kjv] | For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;
 | [nwb] | For it came to pass, when David was in Edom, and Joab the captain of the host had gone up to bury the slain, after he had smitten every male in Edom;
 | [rsv] | For when David was in Edom, and Jo'ab the commander of the army went up to bury the slain, he slew every male in Edom
 | [web] | For it happened, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, and had struck every male in Edom
 | [ylt] | and it cometh to pass, in David's being with Edom, in the going up of Joab head of the host to bury the slain, that he smiteth every male in Edom --
 | [bbe] | And when David had sent destruction on Edom, and Joab, the captain of the army, had gone to put the dead into the earth, and had put to death every male in Edom;
11:16 | [cbgb] | 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。 < | >
 | [niv] | Joab and all the Israelites stayed there for six months, until they had destroyed all the men in Edom.
 | [asv] | (for Joab and all Israel remained there six months, until he had cut off every male in Edom);
 | [jnd] | (for Joab abode there six months with all Israel, until he had cut off every male in Edom),
 | [kjv] | (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)
 | [nwb] | (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)
 | [rsv] | (for Jo'ab and all Israel remained there six months, until he had cut off every male in Edom);
 | [web] | (for Joab and all Israel remained there six months, until he had cut off every male in Edom);
 | [ylt] | for six months did Joab abide there, and all Israel, till the cutting off of every male in Edom --
 | [bbe] | (For Joab and all Israel were there six months till every male in Edom had been cut off;)
11:17 | [cbgb] | 那时哈达还是幼童。他和他父亲的臣仆，几个以东人逃往埃及。 < | >
 | [niv] | But Hadad, still only a boy, fled to Egypt with some Edomite officials who had served his father.
 | [asv] | that Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt, Hadad being yet a little child.
 | [jnd] | that Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt, Hadad being yet a little child.
 | [kjv] | That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.
 | [nwb] | That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad yet a little child.
 | [rsv] | but Hadad fled to Egypt, together with certain E'domites of his father's servants, Hadad being yet a little child.
 | [web] | that Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt, Hadad being yet a little child.
 | [ylt] | and Hadad fleeth, he and certain Edomites, of the servants of his father, with him, to go in to Egypt, and Hadad a little youth,
 | [bbe] | Hadad, being still a young boy, went in flight to Egypt, with certain Edomites, servants of his father;
11:18 | [cbgb] | 他们从米甸起行，到了巴兰。从巴兰带着几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。 < | >
 | [niv] | They set out from Midian and went to Paran. Then taking men from Paran with them, they went to Egypt, to Pharaoh king of Egypt, who gave Hadad a house and land and provided him with food.
 | [asv] | And they arose out of Midian, and came to Paran; and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt, who gave him a house, and appointed him victuals, and gave him land.
 | [jnd] | And they arose out of Midian, and came to Paran, and took men with them out of Paran, and they came to Egypt, to Pharaoh king of Egypt; who gave him a house, and appointed him victuals, and gave him land.
 | [kjv] | And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.
 | [nwb] | And they arose out of Midian, and came to Paran: and they took men with them from Paran, and they came to Egypt, to Pharaoh king of Egypt; who gave him a house, and appointed him victuals, and gave him land.
 | [rsv] | They set out from Mid'ian and came to Paran, and took men with them from Paran and came to Egypt, to Pharaoh king of Egypt, who gave him a house, and assigned him an allowance of food, and gave him land.
 | [web] | They arose out of Midian, and came to Paran; and they took men with them out of Paran, and they came to Egypt, to Pharaoh king of Egypt, who gave him a house, and appointed him victuals, and gave him land.
 | [ylt] | and they rise out of Midian, and come into Paran, and take men with them out of Paran, and come in to Egypt, unto Pharaoh king of Egypt, and he giveth to him a house, and bread hath commanded for him, and land hath given to him.
 | [bbe] | And they went on from Midian and came to Paran; and, taking men from Paran with them, they came to Egypt, to Pharaoh, king of Egypt, who gave him a house and gave orders for his food and gave him land.
11:19 | [cbgb] | 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。 < | >
 | [niv] | Pharaoh was so pleased with Hadad that he gave him a sister of his own wife, Queen Tahpenes, in marriage.
 | [asv] | And Hadad found great favor in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
 | [jnd] | And Hadad found great favour in the sight of Pharaoh, and he gave him as wife the sister of his own wife, the sister of Tahpenes the queen.
 | [kjv] | And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
 | [nwb] | And Hadad found great favor in the sight of Pharaoh, so that he gave him for a wife the sister of his own wife, the sister of Tahpenes the queen.
 | [rsv] | And Hadad found great favor in the sight of Pharaoh, so that he gave him in marriage the sister of his own wife, the sister of Tah'penes the queen.
 | [web] | Hadad found great favor in the sight of Pharaoh, so that he gave him as wife the sister of his own wife, the sister of Tahpenes the queen.
 | [ylt] | And Hadad findeth grace in the eyes of Pharaoh exceedingly, and he giveth to him a wife, the sister of his own wife, sister of Tahpenes the mistress;
 | [bbe] | Now Hadad was very pleasing to Pharaoh, so that he gave him the sister of his wife, Tahpenes the queen, for his wife.
11:20 | [cbgb] | 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。 < | >
 | [niv] | The sister of Tahpenes bore him a son named Genubath, whom Tahpenes brought up in the royal palace. There Genubath lived with Pharaoh's own children.
 | [asv] | And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house; and Genubath was in Pharaoh's house among the sons of Pharaoh.
 | [jnd] | And the sister of Tahpenes bore him Genubath his son; and Tahpenes brought him up in Pharaoh's house; and Genubath was in Pharaoh's household, among the sons of Pharaoh.
 | [kjv] | And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.
 | [nwb] | And the sister of Tahpenes bore him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.
 | [rsv] | And the sister of Tah'penes bore him Genu'bath his son, whom Tah'penes weaned in Pharaoh's house; and Genu'bath was in Pharaoh's house among the sons of Pharaoh.
 | [web] | The sister of Tahpenes bore him Genubath his son, whom Tahpenes weaned in Pharaoh's house; and Genubath was in Pharaoh's house among the sons of Pharaoh.
 | [ylt] | and the sister of Tahpenes beareth to him Genubath his son, and Tahpenes weaneth him within the house of Pharaoh, and Genubath is in the house of Pharaoh in the midst of the sons of Pharaoh.
 | [bbe] | And the sister of Tahpenes had a son by him, Genubath, whom Tahpenes took care of in Pharaoh's house; and Genubath was living in Pharaoh's house among Pharaoh's sons.
11:21 | [cbgb] | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说，求王容我回本国去。 < | >
 | [niv] | While he was in Egypt, Hadad heard that David rested with his fathers and that Joab the commander of the army was also dead. Then Hadad said to Pharaoh, "Let me go, that I may return to my own country."
 | [asv] | And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
 | [jnd] | And Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead; and Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
 | [kjv] | And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
 | [nwb] | And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to my own country.
 | [rsv] | But when Hadad heard in Egypt that David slept with his fathers and that Jo'ab the commander of the army was dead, Hadad said to Pharaoh, "Let me depart, that I may go to my own country."
 | [web] | When Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to my own country.
 | [ylt] | And Hadad hath heard in Egypt that David hath lain with his fathers, and that Joab head of the host is dead, and Hadad saith unto Pharaoh, `Send me away, and I go unto my land.'
 | [bbe] | Now when Hadad had news in Egypt that David had been put to rest with his fathers, and that Joab, the captain of the army, was dead, he said to Pharaoh, Send me back to my country.
11:22 | [cbgb] | 法老对他说，你在我这里有什么缺乏，你竟要回你本国去呢？他回答说，我没有缺乏什么，只是求王容我回去。 < | >
 | [niv] | "What have you lacked here that you want to go back to your own country?" Pharaoh asked. "Nothing," Hadad replied, "but do let me go!"
 | [asv] | Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit only let me depart.
 | [jnd] | And Pharaoh said to him, What then dost thou lack with me, that behold, thou desirest to go to thine own country? And he said, Nothing; but in any case let me depart.
 | [kjv] | Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.
 | [nwb] | Then Pharaoh said to him, But what hast thou lacked with me, that, behold, thou seekest to go to thy own country? And he answered, Nothing: yet, in any wise let me go.
 | [rsv] | But Pharaoh said to him, "What have you lacked with me that you are now seeking to go to your own country?" And he said to him, "Only let me go."
 | [web] | Then Pharaoh said to him, But what have you lacked with me, that behold, you seek to go to your own country? He answered, Nothing: however only let me depart.
 | [ylt] | And Pharaoh saith to him, `But, what art thou lacking with me, that lo, thou art seeking to go unto thine own land?' and he saith, `Nay, but thou dost certainly send me away.'
 | [bbe] | But Pharaoh said to him, What have you been short of while you have been with me, that you are desiring to go back to your country? And he said, Nothing; but even so, send me back.
11:23 | [cbgb] | 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。 < | >
 | [niv] | And God raised up against Solomon another adversary, Rezon son of Eliada, who had fled from his master, Hadadezer king of Zobah.
 | [asv] | And God raised up another adversary unto him, Rezon the son of Eliada, who had fled from his lord Hadadezer king of Zobah.
 | [jnd] | God stirred him up yet an adversary, Rezon the son of Eliada, who had fled from Hadadezer king of Zobah, his lord.
 | [kjv] | And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:
 | [nwb] | And God stirred him up adversary, Rezon the son of Eliadah, who fled from his lord Hadadezer king of Zobah:
 | [rsv] | God also raised up as an adversary to him, Rezon the son of Eli'ada, who had fled from his master Hadade'zer king of Zobah.
 | [web] | God raised up adversary to him, Rezon the son of Eliada, who had fled from his lord Hadadezer king of Zobah.
 | [ylt] | And God raiseth to him an adversary, Rezon son of Eliadah, who hath fled from Hadadezer king of Zobah, his lord,
 | [bbe] | And God sent another trouble-maker, Rezon, the son of Eliada, who had gone in flight from his lord, Hadadezer, king of Zobah:
11:24 | [cbgb] | 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马色居住，在那里作王。 < | >
 | [niv] | He gathered men around him and became the leader of a band of rebels when David destroyed the forces ; the rebels went to Damascus, where they settled and took control.
 | [asv] | And he gathered men unto him, and became captain over a troop, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
 | [jnd] | And he collected men to him, and became captain of a band, when David slew them ; and they went to Damascus, and dwelt there, and reigned in Damascus.
 | [kjv] | And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
 | [nwb] | And he gathered men to him, and became captain over a band, when David slew them and they went to Damascus, and dwelt in it, and reigned in Damascus.
 | [rsv] | And he gathered men about him and became leader of a marauding band, after the slaughter by David; and they went to Damascus, and dwelt there, and made him king in Damascus.
 | [web] | He gathered men to him, and became captain over a troop, when David killed them and they went to Damascus, and lived therein, and reigned in Damascus.
 | [ylt] | and gathereth unto himself men, and is head of a troop in David's slaying them, and they go to Damascus, and dwell in it, and reign in Damascus;
 | [bbe] | He got some men together and made himself captain of a band of outlaws; and went to Damascus and became king there.
11:25 | [cbgb] | 所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。 < | >
 | [niv] | Rezon was Israel's adversary as long as Solomon lived, adding to the trouble caused by Hadad. So Rezon ruled in Aram and was hostile toward Israel.
 | [asv] | And he was an adversary to Israel all the days of Solomon, besides the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
 | [jnd] | And he was an adversary to Israel all the days of Solomon, besides the mischief that Hadad ; and he abhorred Israel, and reigned over Syria.
 | [kjv] | And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
 | [nwb] | And he was an adversary to Israel all the days of Solomon, besides the mischief that Hadad and he abhorred Israel, and reigned over Syria.
 | [rsv] | He was an adversary of Israel all the days of Solomon, doing mischief as Hadad did; and he abhorred Israel, and reigned over Syria.
 | [web] | He was an adversary to Israel all the days of Solomon, besides the mischief that Hadad and he abhorred Israel, and reigned over Syria.
 | [ylt] | and he is an adversary to Israel all the days of Solomon, (besides the evil that Hadad ), and he cutteth off in Israel, and reigneth over Aram.
 | [bbe] | He was a trouble to Israel all through the days of Solomon. And this is the damage Hadad did: he was cruel to Israel while he was ruler over Edom.
11:26 | [cbgb] | 所罗门的臣仆，尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。 < | >
 | [niv] | Also, Jeroboam son of Nebat rebelled against the king. He was one of Solomon's officials, an Ephraimite from Zeredah, and his mother was a widow named Zeruah.
 | [asv] | And Jeroboam the son of Nebat, an Ephraimite of Zeredah, a servant of Solomon, whose mother's name was Zeruah, a widow, he also lifted up his hand against the king.
 | [jnd] | And Jeroboam the son of Nebat, an Ephrathite of Zeredah, Solomon's servant (whose mother's name was Zeruah, a widow woman), even he lifted up his hand against the king.
 | [kjv] | And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.
 | [nwb] | And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name Zeruah, a widow woman, even he raised hand against the king.
 | [rsv] | Jerobo'am the son of Nebat, an E'phraimite of Zer'edah, a servant of Solomon, whose mother's name was Zeru'ah, a widow, also lifted up his hand against the king.
 | [web] | Jeroboam the son of Nebat, an Ephraimite of Zeredah, a servant of Solomon, whose mother's name was Zeruah, a widow, he also lifted up his hand against the king.
 | [ylt] | And Jeroboam son of Nebat, an Ephrathite of Zereda -- the name of whose mother Zeruah, a widow woman -- servant to Solomon, he also lifteth up a hand against the king;
 | [bbe] | And there was Jeroboam, the son of Nebat, an Ephraimite from Zeredah, a servant of Solomon, whose mother was Zeruah, a widow; and his hand was lifted up against the king.
11:27 | [cbgb] | 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。 < | >
 | [niv] | Here is the account of how he rebelled against the king: Solomon had built the supporting terraces and had filled in the gap in the wall of the city of David his father.
 | [asv] | And this was the reason why he lifted up his hand against the king: Solomon built Millo, and repaired the breach of the city of David his father.
 | [jnd] | And this was the cause that he lifted up his hand against the king: Solomon was building Millo, and closing the breach of the city of David his father;
 | [kjv] | And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.
 | [nwb] | And this the cause why he raised hand against the king: Solomon built Millo, repaired the breaches of the city of David his father.
 | [rsv] | And this was the reason why he lifted up his hand against the king. Solomon built the Millo, and closed up the breach of the city of David his father.
 | [web] | This was the reason why he lifted up his hand against the king: Solomon built Millo, and repaired the breach of the city of David his father.
 | [ylt] | and this the thing which he lifted up a hand against the king: Solomon built Millo -- he shut up the breach of the city of David his father,
 | [bbe] | The way in which his hand came to be lifted up against the king was this: Solomon was building the Millo and making good the damaged parts of the town of his father David;
11:28 | [cbgb] | 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。 < | >
 | [niv] | Now Jeroboam was a man of standing, and when Solomon saw how well the young man did his work, he put him in charge of the whole labor force of the house of Joseph.
 | [asv] | And the man Jeroboam was a mighty man of valor; and Solomon saw the young man that he was industrious, and he gave him charge over all the labor of the house of Joseph.
 | [jnd] | and the man Jeroboam was strong and valiant; and Solomon saw the young man that he was industrious, and he made him ruler over all the charge of the house of Joseph.
 | [kjv] | And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.
 | [nwb] | And the man Jeroboam a mighty man of valor: and Solomon, seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.
 | [rsv] | The man Jerobo'am was very able, and when Solomon saw that the young man was industrious he gave him charge over all the forced labor of the house of Joseph.
 | [web] | The man Jeroboam was a mighty man of valor; and Solomon saw the young man that he was industrious, and he gave him charge over all the labor of the house of Joseph.
 | [ylt] | and the man Jeroboam mighty in valour, and Solomon seeth the young man that he is doing business, and appointeth him over all the burden of the house of Joseph.
 | [bbe] | And Jeroboam was an able and responsible man; and Solomon saw that he was a good worker and made him overseer of all the work given to the sons of Joseph.
11:29 | [cbgb] | 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿着一件新衣。他们二人在田野，以外并无别人。 < | >
 | [niv] | About that time Jeroboam was going out of Jerusalem, and Ahijah the prophet of Shiloh met him on the way, wearing a new cloak. The two of them were alone out in the country,
 | [asv] | And it came to pass at that time, when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; now Ahijah had clad himself with a new garment; and they two were alone in the field.
 | [jnd] | And it came to pass at that time that Jeroboam went out of Jerusalem, and the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field.
 | [kjv] | And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:
 | [nwb] | And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two alone in the field:
 | [rsv] | And at that time, when Jerobo'am went out of Jerusalem, the prophet Ahi'jah the Shi'lonite found him on the road. Now Ahi'jah had clad himself with a new garment; and the two of them were alone in the open country.
 | [web] | It happened at that time, when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; now had clad himself with a new garment; and they two were alone in the field.
 | [ylt] | And it cometh to pass, at that time, that Jeroboam hath gone out from Jerusalem, and Ahijah the Shilonite, the prophet, findeth him in the way, and he is covering himself with a new garment; and both of them by themselves in a field,
 | [bbe] | Now at that time, when Jeroboam was going out of Jerusalem, the prophet Ahijah the Shilonite came across him on the road; now Ahijah had put on a new robe; and the two of them were by themselves in the open country.
11:30 | [cbgb] | 亚希雅将自己穿的那件新衣撕成十二片， < | >
 | [niv] | and Ahijah took hold of the new cloak he was wearing and tore it into twelve pieces.
 | [asv] | And Ahijah laid hold of the new garment that was on him, and rent it in twelve pieces.
 | [jnd] | Then Ahijah seized the new garment that was on him, and rent it in twelve pieces;
 | [kjv] | And Ahijah caught the new garment that was on him, and rent it in twelve pieces:
 | [nwb] | And Ahijah caught the new garment that on him, and rent it twelve pieces:
 | [rsv] | Then Ahi'jah laid hold of the new garment that was on him, and tore it into twelve pieces.
 | [web] | Ahijah laid hold of the new garment that was on him, and tore it in twelve pieces.
 | [ylt] | and Ahijah layeth hold on the new garment that on him, and rendeth it -- twelve pieces,
 | [bbe] | And Ahijah took his new robe in his hands, parting it violently into twelve.
11:31 | [cbgb] | 对耶罗波安说，你可以拿十片。耶和华以色列的 神如此说，我必将国从所罗门手里夺回，将十个支派赐给你。 < | >
 | [niv] | Then he said to Jeroboam, "Take ten pieces for yourself, for this is what the LORD, the God of Israel, says: `See, I am going to tear the kingdom out of Solomon's hand and give you ten tribes.
 | [asv] | And he said to Jeroboam, Take thee ten pieces; for thus saith Jehovah, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee
 | [jnd] | and said to Jeroboam, Take thee ten pieces; for thus saith Jehovah the God of Israel: Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee;
 | [kjv] | And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:
 | [nwb] | And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom from the hand of Solomon, and will give ten tribes to thee:
 | [rsv] | And he said to Jerobo'am, "Take for yourself ten pieces; for thus says the LORD, the God of Israel, 'Behold, I am about to tear the kingdom from the hand of Solomon, and will give you ten tribes
 | [web] | He said to Jeroboam, Take you ten pieces; for thus says Yahweh, the God of Israel, Behold, I will tear the kingdom out of the hand of Solomon, and will give ten tribes to you
 | [ylt] | and saith to Jeroboam, `Take to thee ten pieces, for thus said Jehovah, God of Israel, lo, I am rending the kingdom out of the hand of Solomon, and have given to thee the ten tribes,
 | [bbe] | And he said to Jeroboam, Take ten of the parts, for this is what the Lord has said: See, I will take the kingdom away from Solomon by force, and will give ten tribes to you;
11:32 | [cbgb] | （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。） < | >
 | [niv] | But for the sake of my servant David and the city of Jerusalem, which I have chosen out of all the tribes of Israel, he will have one tribe.
 | [asv] | (but he shall have one tribe, for my servant David's sake and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel);
 | [jnd] | but one tribe shall he have for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:
 | [kjv] | (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)
 | [nwb] | (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)
 | [rsv] | (but he shall have one tribe, for the sake of my servant David and for the sake of Jerusalem, the city which I have chosen out of all the tribes of Israel),
 | [web] | (but he shall have one tribe, for my servant David's sake and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel);
 | [ylt] | and the one tribe he hath for My servant David's sake, and for Jerusalem's sake, the city which I have fixed on, out of all the tribes of Israel.
 | [bbe] | (But one tribe will be his, because of my servant David, and because of Jerusalem, the town which, out of all the tribes of Israel, I have made mine,)
11:33 | [cbgb] | 因为他离弃我，敬拜西顿人的女 神亚斯她录，摩押的 神基抹，和亚扪人的 神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。 < | >
 | [niv] | I will do this because they have forsaken me and worshiped Ashtoreth the goddess of the Sidonians, Chemosh the god of the Moabites, and Molech the god of the Ammonites, and have not walked in my ways, nor done what is right in my eyes, nor kept my statutes and laws as David, Solomon's father, did.
 | [asv] | because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Sidonians, Chemosh the god of Moab, and Milcom the god of the children of Ammon; and they have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and mine ordinances, as did David his father.
 | [jnd] | because they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in my sight, and my statutes and mine ordinances, as David his father.
 | [kjv] | Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.
 | [nwb] | Because they have forsaken me, and have worshiped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do right in my eyes, and my statutes and my judgments, as David his father.
 | [rsv] | because he has forsaken me, and worshiped Ash'toreth the goddess of the Sido'nians, Chemosh the god of Moab, and Milcom the god of the Ammonites, and has not walked in my ways, doing what is right in my sight and keeping my statutes and my ordinances, as David his father did.
 | [web] | because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Sidonians, Chemosh the god of Moab, and Milcom the god of the children of Ammon; and they have not walked in my ways, to do that which is right in my eyes, and my statutes and my ordinances, as did David his father.
 | [ylt] | `Because they have forsaken Me, and bow themselves to Ashtoreth, godof the Zidonians, to Chemosh god of Moab, and to Milcom god of the sons of Ammon, and have not walked in My ways, to do that which right in Mine eyes, and My statutes and My judgments, like David his father.
 | [bbe] | Because they are turned away from me to the worship of Ashtoreth, the goddess of the Zidonians, and Chemosh, the god of Moab, and Milcom, the god of the Ammonites; they have not been walking in my ways or doing what is right in my eyes or keeping my laws and my decisions as his father David did.
11:34 | [cbgb] | 但我不从他手里将全国夺回。使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。 < | >
 | [niv] | " `But I will not take the whole kingdom out of Solomon's hand; I have made him ruler all the days of his life for the sake of David my servant, whom I chose and who observed my commands and statutes.
 | [asv] | Howbeit I will not take the whole kingdom out of his hand; but I will make him prince all the days of his life, for David my servant's sake whom I chose, who kept my commandments and my statutes;
 | [jnd] | But I will not take the whole kingdom out of his hand; for I will make him prince all the days of his life for David my servant's sake, whom I chose, who kept my commandments and my statutes;
 | [kjv] | Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:
 | [nwb] | Yet I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:
 | [rsv] | Nevertheless I will not take the whole kingdom out of his hand; but I will make him ruler all the days of his life, for the sake of David my servant whom I chose, who kept my commandments and my statutes;
 | [web] | However I will not take the whole kingdom out of his hand; but I will make him prince all the days of his life, for David my servant's sake whom I chose, who kept my commandments and my statutes;
 | [ylt] | `And I do not take the whole of the kingdom out of his hand, for prince I make him all days of his life, for the sake of David My servant whom I chose, who kept My commands and My statutes;
 | [bbe] | But I will not take the kingdom from him; I will let him be king all the days of his life, because of David my servant, in whom I took delight because he kept my orders and my laws.
11:35 | [cbgb] | 我必从他儿子的手里将国夺回，以十个支派赐给你， < | >
 | [niv] | I will take the kingdom from his son's hands and give you ten tribes.
 | [asv] | but I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
 | [jnd] | but I will take the kingdom out of his son's hand, and will give it unto thee, -- the ten tribes.
 | [kjv] | But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
 | [nwb] | But I will take the kingdom out of his son's hand, and will give it to thee, ten tribes.
 | [rsv] | but I will take the kingdom out of his son's hand, and will give it to you, ten tribes.
 | [web] | but I will take the kingdom out of his son's hand, and will give it to you, even ten tribes.
 | [ylt] | and I have taken the kingdom out of the hand of his son, and given it to thee -- the ten tribes;
 | [bbe] | But I will take the kingdom from his son, and give it to you.
11:36 | [cbgb] | 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。 < | >
 | [niv] | I will give one tribe to his son so that David my servant may always have a lamp before me in Jerusalem, the city where I chose to put my Name.
 | [asv] | And unto his son will I give one tribe, that David my servant may have a lamp alway before me in Jerusalem, the city which I have chosen me to put my name there.
 | [jnd] | And unto his son will I give one tribe, that David my servant may have a lamp always before me in Jerusalem, the city that I have chosen for myself to put my name there.
 | [kjv] | And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.
 | [nwb] | And to his son will I give one tribe, that David my servant may have a light always before me in Jerusalem, the city which I have chosen for me to put my name there.
 | [rsv] | Yet to his son I will give one tribe, that David my servant may always have a lamp before me in Jerusalem, the city where I have chosen to put my name.
 | [web] | To his son will I give one tribe, that David my servant may have a lamp always before me in Jerusalem, the city which I have chosen me to put my name there.
 | [ylt] | and to his son I give one tribe, for there being a lamp to David My servant all the days before Me in Jerusalem, the city that I have chosen to Myself to put My name there.
 | [bbe] | And one tribe I will give to his son, so that David my servant may have a light for ever burning before me in Jerusalem, the town which I have made mine to put my name there.
11:37 | [cbgb] | 我必拣选你，使你照心里一切所愿的，作王治理以色列。 < | >
 | [niv] | However, as for you, I will take you, and you will rule over all that your heart desires; you will be king over Israel.
 | [asv] | And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
 | [jnd] | And I will take thee, that thou mayest reign over all that thy soul desireth, and thou shalt be king over Israel.
 | [kjv] | And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
 | [nwb] | And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
 | [rsv] | And I will take you, and you shall reign over all that your soul desires, and you shall be king over Israel.
 | [web] | I will take you, and you shall reign according to all that your soul desires, and shall be king over Israel.
 | [ylt] | `And thee I take, and thou hast reigned over all that thy soul desireth, and thou hast been king over Israel;
 | [bbe] | And you I will take, and you will be king over Israel, ruling over whatever is the desire of your soul.
11:38 | [cbgb] | 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。 < | >
 | [niv] | If you do whatever I command you and walk in my ways and do what is right in my eyes by keeping my statutes and commands, as David my servant did, I will be with you. I will build you a dynasty as enduring as the one I built for David and will give Israel to you.
 | [asv] | And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that which is right in mine eyes, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and will build thee a sure house, as I built for David, and will give Israel unto thee.
 | [jnd] | And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that which is right in my sight, in keeping my statutes and my commandments, as David my servant did, that I will be with thee, and build thee a lasting house, as I built for David, and will give Israel unto thee.
 | [kjv] | And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.
 | [nwb] | And it shall be, if thou wilt hearken to all that I command thee, and wilt walk in my ways, and do right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel to thee.
 | [rsv] | And if you will hearken to all that I command you, and will walk in my ways, and do what is right in my eyes by keeping my statutes and my commandments, as David my servant did, I will be with you, and will build you a sure house, as I built for David, and I will give Israel to you.
 | [web] | It shall be, if you will listen to all that I command you, and will walk in my ways, and do that which is right in my eyes, to keep my statutes and my commandments, as David my servant did; that I will be with you, and will build you a sure house, as I built for David, and will give Israel to you.
 | [ylt] | and it hath been, if thou dost hear all that I command thee, and hast walked in My ways, and done that which is right in Mine eyes, to keep My statutes and My commands, as did David My servant, that I have been with thee, and have built for thee a stedfast house, as I built for David, and have given to thee Israel,
 | [bbe] | And if you give attention to the orders I give you, walking in my ways and doing what is right in my eyes and keeping my laws and my orders as David my servant did; then I will be with you, building up for you a safe house, as I did for David, and I will give Israel to you.
11:39 | [cbgb] | 我必因所罗门所行的使大卫后裔受患难，但不至于永远。 < | >
 | [niv] | I will humble David's descendants because of this, but not forever.'"
 | [asv] | And I will for this afflict the seed of David, but not for ever.
 | [jnd] | And I will for this afflict the seed of David, but not for ever.
 | [kjv] | And I will for this afflict the seed of David, but not for ever.
 | [nwb] | And I will for this afflict the seed of David, but not for ever.
 | [rsv] | And I will for this afflict the descendants of David, but not for ever.'"
 | [web] | I will for this afflict the seed of David, but not forever.
 | [ylt] | and I humble the seed of David for this; only, not all the days.'
 | [bbe] | (So that I may send trouble for this on the seed of David, but not for ever.)
11:40 | [cbgb] | 所罗门因此想要杀耶罗波安。耶罗波安却起身逃往埃及。到了埃及王示撒那里，就住在埃及，直到所罗门死了。 < | >
 | [niv] | Solomon tried to kill Jeroboam, but Jeroboam fled to Egypt, to Shishak the king, and stayed there until Solomon's death.
 | [asv] | Solomon sought therefore to kill Jeroboam; but Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [jnd] | And Solomon sought to kill Jeroboam; and Jeroboam arose and fled into Egypt, to Shishak king of Egypt; and he was in Egypt until the death of Solomon.
 | [kjv] | Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [nwb] | Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, to Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [rsv] | Solomon sought therefore to kill Jerobo'am; but Jerobo'am arose, and fled into Egypt, to Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [web] | Solomon sought therefore to kill Jeroboam; but Jeroboam arose, and fled into Egypt, to Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [ylt] | And Solomon seeketh to put Jeroboam to death, and Jeroboam riseth and fleeth to Egypt, unto Shishak king of Egypt, and he is in Egypt till the death of Solomon.
 | [bbe] | And Solomon was looking for a chance to put Jeroboam to death; but he went in flight to Egypt, to Shishak, king of Egypt, and was in Egypt till the death of Solomon.
11:41 | [cbgb] | 所罗门其馀的事，凡他所行的和他的智慧都写在所罗门记上。 < | >
 | [niv] | As for the other events of Solomon's reign--all he did and the wisdom he displayed--are they not written in the book of the annals of Solomon?
 | [asv] | Now the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
 | [jnd] | And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
 | [kjv] | And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
 | [nwb] | And the rest of the acts of Solomon, and all that he did, and his wisdom, they not written in the book of the acts of Solomon?
 | [rsv] | Now the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
 | [web] | Now the rest of the acts of Solomon, and all that he did, and his wisdom, aren't they written in the book of the acts of Solomon?
 | [ylt] | And the rest of the matters of Solomon, and all that he did, and his wisdom, are they not written on the book of the matters of Solomon?
 | [bbe] | Now the rest of the acts of Solomon, and all he did, and his wisdom, are they not recorded in the book of the acts of Solomon?
11:42 | [cbgb] | 所罗门在耶路撒冷作以色列众人的王共四十年。 < | >
 | [niv] | Solomon reigned in Jerusalem over all Israel forty years.
 | [asv] | And the time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [jnd] | And the time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [kjv] | And the time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [nwb] | And the time that Solomon reigned in Jerusalem over all Israel forty years.
 | [rsv] | And the time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [web] | The time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [ylt] | And the days that Solomon hath reigned in Jerusalem over all Israel forty years,
 | [bbe] | And the time Solomon was king in Jerusalem over all Israel was forty years.
11:43 | [cbgb] | 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。 <
 | [niv] | Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.
 | [asv] | And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [jnd] | And Solomon slept with his fathers, and was buried in the city of David his father; and Rehoboam his son reigned in his stead.
 | [kjv] | And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [nwb] | And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [rsv] | And Solomon slept with his fathers, and was buried in the city of David his father; and Rehobo'am his son reigned in his stead.
 | [web] | Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his place.
 | [ylt] | and Solomon lieth with his fathers, and is buried in the city of David his father, and reign doth Rehoboam his son in his stead.
 | [bbe] | And Solomon went to rest with his fathers, and was put into the earth in the town of David his father: and Solomon went to rest with his fathers and Rehoboam his son became king in his place.


Interlinear Bible:1 Kings 12

 列王记上 1 Kings 12 << || >>
12:1 | [cbgb] | 罗波安往示剑去。因为以色列人都到了示剑要立他作王。 >
 | [niv] | Rehoboam went to Shechem, for all the Israelites had gone there to make him king.
 | [asv] | And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
 | [jnd] | And Rehoboam went to Shechem; for all Israel had come to Shechem to make him king.
 | [kjv] | And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
 | [nwb] | And Rehoboam went to Shechem: for all Israel had come to Shechem to make him king.
 | [rsv] | Rehobo'am went to Shechem, for all Israel had come to Shechem to make him king.
 | [web] | . Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
 | [ylt] | And Rehoboam goeth to Shechem, for to Shechem hath all Israel come to make him king.
 | [bbe] | And Rehoboam went to Shechem, where all Israel had come together to make him king,
12:2 | [cbgb] | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事。） < | >
 | [niv] | When Jeroboam son of Nebat heard this (he was still in Egypt, where he had fled from King Solomon), he returned from Egypt.
 | [asv] | And it came to pass, when Jeroboam the son of Nebat heard of it (for he was yet in Egypt, whither he had fled from the presence of king Solomon, and Jeroboam dwelt in Egypt,
 | [jnd] | And it came to pass when Jeroboam the son of Nebat heard it (now he was yet in Egypt, whither he had fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;
 | [kjv] | And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)
 | [nwb] | And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard , (for he had fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)
 | [rsv] | And when Jerobo'am the son of Nebat heard of it (for he was still in Egypt, whither he had fled from King Solomon), then Jerobo'am returned from Egypt.
 | [web] | It happened, when Jeroboam the son of Nebat heard of it (for he was yet in Egypt, where he had fled from the presence of king Solomon, and Jeroboam lived in Egypt,
 | [ylt] | And it cometh to pass, at Jeroboam son of Nebat's hearing (and he yet in Egypt where he hath fled from the presence of Solomon the king, and Jeroboam dwelleth in Egypt),
 | [bbe] | And, hearing of it, Jeroboam, the son of Nebat, who was still in Egypt, where he had gone in flight from Solomon, and was living there, came back to his town Zeredah, in the hill-country of Ephraim;
12:3 | [cbgb] | 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说， < | >
 | [niv] | So they sent for Jeroboam, and he and the whole assembly of Israel went to Rehoboam and said to him:
 | [asv] | and they sent and called him), that Jeroboam and all the assembly of Israel came, and spake unto Rehoboam, saying,
 | [jnd] | and they sent and called him), that Jeroboam and all the congregation of Israel came and spoke to Rehoboam, saying,
 | [kjv] | That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,
 | [nwb] | That they sent and called him. And Jeroboam and all the congregation of Israel came, and spoke to Rehoboam, saying,
 | [rsv] | And they sent and called him; and Jerobo'am and all the assembly of Israel came and said to Rehobo'am,
 | [web] | and they sent and called him), that Jeroboam and all the assembly of Israel came, and spoke to Rehoboam, saying,
 | [ylt] | that they send and call for him; and they come -- Jeroboam and all the assembly of Israel -- and speak unto Rehoboam, saying,
 | [bbe] | And all the men of Israel came to Rehoboam and said,
12:4 | [cbgb] | 你父亲使我们负重轭，作苦工。现在求你使我们作的苦工，负的重轭轻松些，我们就事奉你。 < | >
 | [niv] | "Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."
 | [asv] | Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
 | [jnd] | Thy father made our yoke grievous; and now lighten thou the grievous servitude of thy father and his heavy yoke that he put upon us, and we will serve thee.
 | [kjv] | Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
 | [nwb] | Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
 | [rsv] | "Your father made our yoke heavy. Now therefore lighten the hard service of your father and his heavy yoke upon us, and we will serve you."
 | [web] | Your father made our yoke grievous: now therefore make you the grievous service of your father, and his heavy yoke which he put on us, lighter, and we will serve you.
 | [ylt] | `Thy father made hard our yoke, and thou, now, make light of the hard service of thy father, and his heavy yoke that he put upon us, and we serve thee.'
 | [bbe] | Your father put a hard yoke on us: if you will make the conditions under which your father kept us down less cruel, and the weight of the yoke he put on us less hard, then we will be your servants.
12:5 | [cbgb] | 罗波安对他们说，你们暂且去，第三日再来见我。民就去了。 < | >
 | [niv] | Rehoboam answered, "Go away for three days and then come back to me." So the people went away.
 | [asv] | And he said unto them, Depart yet for three days, then come again to me. And the people departed.
 | [jnd] | And he said to them, Depart yet for three days, then come again to me. And the people departed.
 | [kjv] | And he said unto them, Depart yet for three days, then come again to me. And the people departed.
 | [nwb] | And he said to them, Depart yet three days, then come again to me. And the people departed.
 | [rsv] | He said to them, "Depart for three days, then come again to me." So the people went away.
 | [web] | He said to them, Depart yet for three days, then come again to me. The people departed.
 | [ylt] | And he saith unto them, `Go -- yet three days, and come back unto me;' and the people go.
 | [bbe] | And he said to them, Go away for three days and then come back to me again. So the people went away.
12:6 | [cbgb] | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。 < | >
 | [niv] | Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.
 | [asv] | And king Rehoboam took counsel with the old men, that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
 | [jnd] | And king Rehoboam consulted with the old men, who had stood before Solomon his father while he yet lived, saying, How do ye advise to return answer to this people?
 | [kjv] | And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?
 | [nwb] | And king Rehoboam consulted with the old men that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?
 | [rsv] | Then King Rehobo'am took counsel with the old men, who had stood before Solomon his father while he was yet alive, saying, "How do you advise me to answer this people?"
 | [web] | King Rehoboam took counsel with the old men, who had stood before Solomon his father while he yet lived, saying, What counsel give you me to return answer to this people?
 | [ylt] | And king Rehoboam consulteth with the elders who have been standing in the presence of Solomon his father, in his being alive, saying, `How are ye counselling to answer this people?'
 | [bbe] | Then King Rehoboam took the opinion of the old men who had been with Solomon his father when he was living, and said, In your opinion, what answer am I to give to this people?
12:7 | [cbgb] | 老年人对他说，现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。 < | >
 | [niv] | They replied, "If today you will be a servant to these people and serve them and give them a favorable answer, they will always be your servants."
 | [asv] | And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
 | [jnd] | And they spoke to him saying, If this day thou wilt be a servant to this people, and wilt serve them and answer them and speak good words to them, they will be thy servants for ever.
 | [kjv] | And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
 | [nwb] | And they spoke to him, saying, If thou wilt be a servant to this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
 | [rsv] | And they said to him, "If you will be a servant to this people today and serve them, and speak good words to them when you answer them, then they will be your servants for ever."
 | [web] | They spoke to him, saying, If you will be a servant to this people this day, and will serve them, and answer them, and speak good words to them, then they will be your servants forever.
 | [ylt] | And they speak unto him, saying, `If, to-day, thou art servant to this people, and hast served them, and answered them, and spoken unto them good words, then they have been to thee servants all the days.'
 | [bbe] | And they said to him, If you will be a servant to this people today, caring for them and giving them a gentle answer, then they will be your servants for ever.
12:8 | [cbgb] | 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议， < | >
 | [niv] | But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.
 | [asv] | But he forsook the counsel of the old men which they had given him, and took counsel with the young men that were grown up with him, that stood before him.
 | [jnd] | But he forsook the advice of the old men which they had given him, and consulted with the young men, who had grown up with him, that stood before him.
 | [kjv] | But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:
 | [nwb] | But he forsook the counsel of the old men, which they had given him, and consulted with the young men that had grown up with him, who stood before him:
 | [rsv] | But he forsook the counsel which the old men gave him, and took counsel with the young men who had grown up with him and stood before him.
 | [web] | But he forsook the counsel of the old men which they had given him, and took counsel with the young men who had grown up with him, who stood before him.
 | [ylt] | And he forsaketh the counsel of the elders which they counselled him, and consulteth with the lads who have grown up with him, who are standing before him;
 | [bbe] | But he gave no attention to the opinion of the old men, and went to the young men of his generation who were waiting before him:
12:9 | [cbgb] | 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。 < | >
 | [niv] | He asked them, "What is your advice? How should we answer these people who say to me, `Lighten the yoke your father put on us'?"
 | [asv] | And he said unto them, What counsel give ye, that we may return answer to this people, who have spoken to me, saying, Make the yoke that thy father did put upon us lighter?
 | [jnd] | And he said to them, What advice give ye that we may return answer to this people who have spoken to me saying, Lighten the yoke which thy father put upon us?
 | [kjv] | And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?
 | [nwb] | And he said to them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?
 | [rsv] | And he said to them, "What do you advise that we answer this people who have said to me, 'Lighten the yoke that your father put upon us'?"
 | [web] | He said to them, What counsel do you give, that we may return answer to this people, who have spoken to me, saying, Make the yoke that your father did put on us lighter?
 | [ylt] | and he saith unto them, `What are ye counselling, and we answer this people, who have spoken unto me, saying, Lighten of the yoke that thy father put upon us?'
 | [bbe] | And said to them, What is your opinion? What answer are we to give to this people who have said to me, Make less the weight of the yoke which your father put on us?
12:10 | [cbgb] | 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指头比我父亲的腰还粗。 < | >
 | [niv] | The young men who had grown up with him replied, "Tell these people who have said to you, `Your father put a heavy yoke on us, but make our yoke lighter'--tell them, `My little finger is thicker than my father's waist.
 | [asv] | And the young men that were grown up with him spake unto him, saying, Thus shalt thou say unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou speak unto them, My little finger is thicker than my father's loins.
 | [jnd] | And the young men that had grown up with him spoke to him saying, Thus shalt thou say to this people that have spoken to thee saying, Thy father made our yoke heavy, and lighten thou it for us, -- thus shalt thou say to them: My little is thicker than my father's loins;
 | [kjv] | And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
 | [nwb] | And the young men that had grown up with him spoke to him, saying, Thus shalt thou speak to this people who spoke to thee, saying, Thy father made our yoke heavy, but make thou lighter to us; thus shalt thou say to them, My little shall be thicker than my father's loins.
 | [rsv] | And the young men who had grown up with him said to him, "Thus shall you speak to this people who said to you, 'Your father made our yoke heavy, but do you lighten it for us'; thus shall you say to them, 'My little finger is thicker than my father's loins.
 | [web] | The young men who had grown up with him spoke to him, saying, Thus shall you tell this people who spoke to you, saying, Your father made our yoke heavy, but make you it lighter to us; thus shall you speak to them, My little finger is thicker than my father's loins.
 | [ylt] | And they speak unto him -- the lads who had grown up with him -- saying, `Thus dost thou say to this people who have spoken unto thee, saying, Thy father made our yoke heavy, and thou, make light upon us; thus dost thou speak unto them, My little is thicker than the loins of my father;
 | [bbe] | And the young men of his generation said to him, This is the answer to give to the people who came to you saying, Your father put a hard yoke on us; will you make it less? say to them, My little finger is thicker than my father's body;
12:11 | [cbgb] | 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。 < | >
 | [niv] | My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.'"
 | [asv] | And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [jnd] | and whereas my father laid a heavy yoke upon you, *I* will add to your yoke: my father chastised you with whips, but *I* will chastise you with scorpions.
 | [kjv] | And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.
 | [nwb] | And now whereas my father burdened you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.
 | [rsv] | And now, whereas my father laid upon you a heavy yoke, I will add to your yoke. My father chastised you with whips, but I will chastise you with scorpions.'"
 | [web] | Now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [ylt] | and now, my father laid on you a heavy yoke, and I add to your yoke; my father chastised you with whips, and I -- I chastise you with scorpions.'
 | [bbe] | If my father put a hard yoke on you, I will make it harder: my father gave you punishment with whips, but I will give you blows with snakes.
12:12 | [cbgb] | 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。 < | >
 | [niv] | Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."
 | [asv] | So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
 | [jnd] | And Jeroboam and all the people came to Rehoboam the third day, as the king had appointed saying, Come again to me on the third day.
 | [kjv] | So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.
 | [nwb] | So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.
 | [rsv] | So Jerobo'am and all the people came to Rehobo'am the third day, as the king said, "Come to me again the third day."
 | [web] | So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
 | [ylt] | And they come -- Jeroboam and all the people -- unto Rehoboam, on the third day, as the king had spoken, saying, `Come back unto me on the third day.'
 | [bbe] | So all the people came to Rehoboam on the third day, as the king had given orders, saying, Come back to me the third day.
12:13 | [cbgb] | 王用严厉的话回答百姓，不用老年人给他所出的主意， < | >
 | [niv] | The king answered the people harshly. Rejecting the advice given him by the elders,
 | [asv] | And the king answered the people roughly, and forsook the counsel of the old men which they had given him,
 | [jnd] | And the king answered the people roughly, and forsook the advice of the old men which they had given him;
 | [kjv] | And the king answered the people roughly, and forsook the old men's counsel that they gave him;
 | [nwb] | And the king answered the people roughly, and forsook the old men's counsel that they gave him;
 | [rsv] | And the king answered the people harshly, and forsaking the counsel which the old men had given him,
 | [web] | The king answered the people roughly, and forsook the counsel of the old men which they had given him,
 | [ylt] | And the king answereth the people sharply, and forsaketh the counsel of the elders which they counselled him,
 | [bbe] | And the king gave them a rough answer, giving no attention to the suggestion of the old men;
12:14 | [cbgb] | 照着少年人所出的主意对民说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。 < | >
 | [niv] | he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."
 | [asv] | and spake to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [jnd] | and he spoke to them according to the advice of the young men, saying, My father made your yoke heavy, but *I* will add to your yoke: my father chastised you with whips, but *I* will chastise you with scorpions.
 | [kjv] | And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.
 | [nwb] | And spoke to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [rsv] | he spoke to them according to the counsel of the young men, saying, "My father made your yoke heavy, but I will add to your yoke; my father chastised you with whips, but I will chastise you with scorpions."
 | [web] | and spoke to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [ylt] | and speaketh unto them, according to the counsel of the lads, saying, `My father made your yoke heavy, and I add to your yoke; my father chastised you with whips, and I -- I chastise you with scorpions;'
 | [bbe] | But giving them the answer put forward by the young men, saying, My father made your yoke hard, but I will make it harder; my father gave you punishment with whips, but I will give it with snakes.
12:15 | [cbgb] | 王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。 < | >
 | [niv] | So the king did not listen to the people, for this turn of events was from the LORD, to fulfill the word the LORD had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.
 | [asv] | So the king hearkened not unto the people; for it was a thing brought about of Jehovah, that he might establish his word, which Jehovah spake by Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [jnd] | So the king hearkened not to the people; for it was brought about by Jehovah, that he might give effect to his word, which Jehovah spoke through Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [kjv] | Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.
 | [nwb] | Wherefore the king hearkened not to the people; for the cause was from the LORD, that he might perform his saying, which the LORD spoke by Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [rsv] | So the king did not hearken to the people; for it was a turn of affairs brought about by the LORD that he might fulfil his word, which the LORD spoke by Ahi'jah the Shi'lonite to Jerobo'am the son of Nebat.
 | [web] | So the king didn't listen to the people; for it was a thing brought about of Yahweh, that he might establish his word, which Yahweh spoke by Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [ylt] | and the king hearkened not unto the people, for the revolution was from Jehovah, in order to establish His word that Jehovah spake by the hand of Ahijah the Shilonite unto Jeroboam son of Nebat.
 | [bbe] | So the king did not give ear to the people; and this came about by the purpose of the Lord, so that what he had said by Ahijah the Shilonite to Jeroboam, son of Nebat, might be effected.
12:16 | [cbgb] | 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列人都回自己家里去了， < | >
 | [niv] | When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So the Israelites went home.
 | [asv] | And when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
 | [jnd] | And all Israel saw that the king hearkened not to them; and the people answered the king saying, What portion have we in David? And no inheritance in the son of Jesse: To your tents, O Israel! Now see to thine own house, David! And Israel went to their tents.
 | [kjv] | So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
 | [nwb] | So when all Israel saw that the king hearkened not to them, the people answered the king, saying, What portion have we in David? neither inheritance in the son of Jesse: to your tents, O Israel: now see to thy own house, David. So Israel departed to their tents.
 | [rsv] | And when all Israel saw that the king did not hearken to them, the people answered the king, "What portion have we in David? We have no inheritance in the son of Jesse. To your tents, O Israel! Look now to your own house, David." So Israel departed to their tents.
 | [web] | When all Israel saw that the king didn't listen to them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, Israel: now see to your own house, David. So Israel departed to their tents.
 | [ylt] | And all Israel see that the king hath not hearkened unto them, and the people send the king back word, saying, `What portion have we in David? yea, there is no inheritance in the son of Jesse; to thy tents, O Israel; now see thy house, O David!' and Israel goeth to its tents.
 | [bbe] | And when all Israel saw that the king would give no attention to them, the people in answer said to the king, What part have we in David? what is our heritage in the son of Jesse? to your tents, O Israel; now see to your people, David. So Israel went away to their tents.
12:17 | [cbgb] | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。 < | >
 | [niv] | But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.
 | [asv] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [jnd] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [kjv] | But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.
 | [nwb] | But the children of Israel who dwelt in the cities of Judah, Rehoboam reigned over them.
 | [rsv] | But Rehobo'am reigned over the people of Israel who dwelt in the cities of Judah.
 | [web] | But as for the children of Israel who lived in the cities of Judah, Rehoboam reigned over them.
 | [ylt] | As to the sons of Israel, those dwelling in the cities of Judah -- over them reign doth Rehoboam.
 | [bbe] | (But Rehoboam was still king over those of the children of Israel who were living in the towns of Judah.)
12:18 | [cbgb] | 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。 < | >
 | [niv] | King Rehoboam sent out Adoniram, who was in charge of forced labor, but all Israel stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.
 | [asv] | Then king Rehoboam sent Adoram, who was over the men subject to taskwork; and all Israel stoned him to death with stones. And king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [jnd] | And king Rehoboam sent Adoram, who was over the levy; but all Israel stoned him with stones, that he died. And king Rehoboam hastened to mount his chariot, to flee to Jerusalem.
 | [kjv] | Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [nwb] | Then king Rehoboam sent Adoram, who over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to enter his chariot, to flee to Jerusalem.
 | [rsv] | Then King Rehobo'am sent Ador'am, who was taskmaster over the forced labor, and all Israel stoned him to death with stones. And King Rehobo'am made haste to mount his chariot, to flee to Jerusalem.
 | [web] | Then king Rehoboam sent Adoram, who was over the men subject to forced labor; and all Israel stoned him to death with stones. King Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [ylt] | And king Rehoboam sendeth Adoram who over the tribute, and all Israel cast at him stones, and he dieth; and king Rehoboam hath strengthened himself to go up into a chariot to flee to Jerusalem;
 | [bbe] | Then King Rehoboam sent Adoniram, the overseer of the forced work; and he was stoned to death by all Israel. And King Rehoboam went quickly and got into his carriage to go in flight to Jerusalem.
12:19 | [cbgb] | 这样，以色列人背叛大卫家，直到今日。 < | >
 | [niv] | So Israel has been in rebellion against the house of David to this day.
 | [asv] | So Israel rebelled against the house of David unto this day.
 | [jnd] | And Israel rebelled against the house of David, unto this day.
 | [kjv] | So Israel rebelled against the house of David unto this day.
 | [nwb] | So Israel rebelled against the house of David to this day.
 | [rsv] | So Israel has been in rebellion against the house of David to this day.
 | [web] | So Israel rebelled against the house of David to this day.
 | [ylt] | and Israel transgresseth against the house of David unto this day.
 | [bbe] | So Israel was turned away from the family of David to this day.
12:20 | [cbgb] | 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支耪以外，没有顺从大卫家的。 < | >
 | [niv] | When all the Israelites heard that Jeroboam had returned, they sent and called him to the assembly and made him king over all Israel. Only the tribe of Judah remained loyal to the house of David.
 | [asv] | And it came to pass, when all Israel heard that Jeroboam was returned, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
 | [jnd] | And it came to pass when all Israel heard that Jeroboam had come back, that they sent and called him to the assembly, and made him king over all Israel: none followed the house of David, but the tribe of Judah only.
 | [kjv] | And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
 | [nwb] | And it came to pass when all Israel heard that Jeroboam had come again, that they sent and called him to the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
 | [rsv] | And when all Israel heard that Jerobo'am had returned, they sent and called him to the assembly and made him king over all Israel. There was none that followed the house of David, but the tribe of Judah only.
 | [web] | It happened, when all Israel heard that Jeroboam was returned, that they sent and called him to the congregation, and made him king over all Israel: there was none who followed the house of David, but the tribe of Judah only.
 | [ylt] | And it cometh to pass, at all Israel's hearing that Jeroboam hath returned, that they send and call him unto the company, and cause him to reign over all Israel; none hath been after the house of David save the tribe of Judah alone.
 | [bbe] | Now when all Israel had news that Jeroboam had come back, they sent for him to come before the meeting of the people, and made him king over Israel: not one of them was joined to the family of David but only the tribe of Judah.
12:21 | [cbgb] | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。 < | >
 | [niv] | When Rehoboam arrived in Jerusalem, he mustered the whole house of Judah and the tribe of Benjamin--a hundred and eighty thousand fighting men--to make war against the house of Israel and to regain the kingdom for Rehoboam son of Solomon.
 | [asv] | And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, and the tribe of Benjamin, a hundred and fourscore thousand chosen men, that were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
 | [jnd] | And Rehoboam came to Jerusalem; and he assembled all the house of Judah, with the tribe of Benjamin, a hundred and eighty thousand chosen men apt for war, to fight against the house of Israel, that he might bring the kingdom again to Rehoboam the son of Solomon.
 | [kjv] | And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
 | [nwb] | And when Rehoboam had come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, a hundred and eighty thousand chosen men, who were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
 | [rsv] | When Rehobo'am came to Jerusalem, he assembled all the house of Judah, and the tribe of Benjamin, a hundred and eighty thousand chosen warriors, to fight against the house of Israel, to restore the kingdom to Rehobo'am the son of Solomon.
 | [web] | When Rehoboam was come to Jerusalem, he assembled all the house of Judah, and the tribe of Benjamin, a hundred and eighty thousand chosen men, who were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
 | [ylt] | And Rehoboam cometh to Jerusalem, and assembleth all the house of Judah and the tribe of Benjamin, a hundred and eighty thousand chosen warriors, to fight with the house of Israel, to bring back the kingdom to Rehoboam son of Solomon.
 | [bbe] | When Rehoboam came to Jerusalem, he got together all the men of Judah and the tribe of Benjamin, a hundred and eighty thousand of his best fighting-men, to make war against Israel and get the kingdom back for Rehoboam, the son of Solomon.
12:22 | [cbgb] | 但 神的话临到 神人示玛雅，说， < | >
 | [niv] | But this word of God came to Shemaiah the man of God:
 | [asv] | But the word of God came unto Shemaiah the man of God, saying,
 | [jnd] | But the word of God came to Shemaiah the man of God, saying,
 | [kjv] | But the word of God came unto Shemaiah the man of God, saying,
 | [nwb] | But the word of God came to Shemaiah the man of God, saying,
 | [rsv] | But the word of God came to Shemai'ah the man of God:
 | [web] | But the word of God came to Shemaiah the man of God, saying,
 | [ylt] | And the word of God is unto Shemaiah a man of God, saying,
 | [bbe] | But the word of God came to Shemaiah, the man of God, saying,
12:23 | [cbgb] | 你去告诉所罗门的儿子犹大王罗波安和犹大，便雅悯全家，并其馀的民说， < | >
 | [niv] | "Say to Rehoboam son of Solomon king of Judah, to the whole house of Judah and Benjamin, and to the rest of the people,
 | [asv] | Speak unto Rehoboam the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the rest of the people, saying,
 | [jnd] | Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remainder of the people, saying,
 | [kjv] | Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,
 | [nwb] | Speak to Rehoboam the son of Solomon king of Judah, and to all the house of Judah and Benjamin, and to the remnant of the people, saying,
 | [rsv] | "Say to Rehobo'am the son of Solomon, king of Judah, and to all the house of Judah and Benjamin, and to the rest of the people,
 | [web] | Speak to Rehoboam the son of Solomon, king of Judah, and to all the house of Judah and Benjamin, and to the rest of the people, saying,
 | [ylt] | `Speak unto Rehoboam son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and the rest of the people, saying,
 | [bbe] | Say to Rehoboam, the son of Solomon, king of Judah, and to all the men of Judah and Benjamin and the rest of the people:
12:24 | [cbgb] | 耶和华如此说，你们不可上去与你们的弟兄以色列人争战。各归各家去吧。因为这事出于我。众人就听从耶和华的话，遵着耶和华的命回去了。 < | >
 | [niv] | `This is what the LORD says: Do not go up to fight against your brothers, the Israelites. Go home, every one of you, for this is my doing.'" So they obeyed the word of the LORD and went home again, as the LORD had ordered.
 | [asv] | Thus saith Jehovah, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is of me. So they hearkened unto the word of Jehovah, and returned and went their way, according to the word of Jehovah.
 | [jnd] | Thus saith Jehovah: Go not up, nor fight with your brethren, the children of Israel; return every man to his house, for this thing is from me. And they hearkened to the word of Jehovah, and returned to depart, according to the word of Jehovah.
 | [kjv] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
 | [nwb] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
 | [rsv] | 'Thus says the LORD, You shall not go up or fight against your kinsmen the people of Israel. Return every man to his home, for this thing is from me.'" So they hearkened to the word of the LORD, and went home again, according to the word of the LORD.
 | [web] | Thus says Yahweh, You shall not go up, nor fight against your brothers the children of Israel: return every man to his house; for this thing is of me. So they listened to the word of Yahweh, and returned and went their way, according to the word of Yahweh.
 | [ylt] | Thus said Jehovah, Ye do not go up nor fight with your brethren the sons of Israel; turn back each to his house, for from Me hath this thing been;' and they hear the word of Jehovah, and turn back to go according to the word of Jehovah.
 | [bbe] | The Lord has said, You are not to go to war against your brothers, the children of Israel; go back, every man to his house, because this thing is my purpose. So they gave ear to the word of the Lord, and went back, as the Lord had said.
12:25 | [cbgb] | 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑毗努伊勒。 < | >
 | [niv] | Then Jeroboam fortified Shechem in the hill country of Ephraim and lived there. From there he went out and built up Peniel.
 | [asv] | Then Jeroboam built Shechem in the hill-country of Ephraim, and dwelt therein; and he went out from thence, and built Penuel.
 | [jnd] | And Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.
 | [kjv] | Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.
 | [nwb] | Then Jeroboam built Shechem in mount Ephraim, and dwelt in it, and went out from thence, and built Penuel.
 | [rsv] | Then Jerobo'am built Shechem in the hill country of E'phraim, and dwelt there; and he went out from there and built Penu'el.
 | [web] | Then Jeroboam built Shechem in the hill-country of Ephraim, and lived therein; and he went out from there, and built Penuel.
 | [ylt] | And Jeroboam buildeth Shechem in the hill-country of Ephraim, and dwelleth in it, and goeth out thence, and buildeth Penuel;
 | [bbe] | Then Jeroboam made the town of Shechem in the hill-country of Ephraim a strong place, and was living there; and from there he went out and did the same to Penuel.
12:26 | [cbgb] | 耶罗波安心里说，恐怕这国仍归大卫家。 < | >
 | [niv] | Jeroboam thought to himself, "The kingdom will now likely revert to the house of David.
 | [asv] | And Jeroboam said in his heart, Now will the kingdom return to the house of David:
 | [jnd] | And Jeroboam said in his heart, Now shall the kingdom return to the house of David.
 | [kjv] | And Jeroboam said in his heart, Now shall the kingdom return to the house of David:
 | [nwb] | And Jeroboam said in his heart, Now shall the kingdom return to the house of David:
 | [rsv] | And Jerobo'am said in his heart, "Now the kingdom will turn back to the house of David;
 | [web] | Jeroboam said in his heart, Now will the kingdom return to the house of David:
 | [ylt] | and Jeroboam saith in his heart, `Now doth the kingdom turn back to the house of David --
 | [bbe] | And Jeroboam said in his heart, Now the kingdom will go back to the family of David:
12:27 | [cbgb] | 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。 < | >
 | [niv] | If these people go up to offer sacrifices at the temple of the LORD in Jerusalem, they will again give their allegiance to their lord, Rehoboam king of Judah. They will kill me and return to King Rehoboam."
 | [asv] | if this people go up to offer sacrifices in the house of Jehovah at Jerusalem, then will the heart of this people turn again unto their lord, even unto Rehoboam king of Judah; and they will kill me, and return to Rehoboam king of Judah.
 | [jnd] | If this people go up to do sacrifice in the house of Jehovah at Jerusalem, the heart of this people will turn again to their lord, to Rehoboam king of Judah, and they will kill me, and return to Rehoboam king of Judah.
 | [kjv] | If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.
 | [nwb] | If this people go up to perform sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again to their lord, to Rehoboam king of Judah, and they shall kill me, and return to Rehoboam king of Judah.
 | [rsv] | if this people go up to offer sacrifices in the house of the LORD at Jerusalem, then the heart of this people will turn again to their lord, to Rehobo'am king of Judah, and they will kill me and return to Rehobo'am king of Judah."
 | [web] | if this people go up to offer sacrifices in the house of Yahweh at Jerusalem, then will the heart of this people turn again to their lord, even to Rehoboam king of Judah; and they will kill me, and return to Rehoboam king of Judah.
 | [ylt] | if this people go up to make sacrifices in the house of Jehovah in Jerusalem, then hath the heart of this people turned back unto their lord, unto Rehoboam king of Judah, and they have slain me, and turned back unto Rehoboam king of Judah.'
 | [bbe] | If the people go up to make offerings in the house of the Lord at Jerusalem, their heart will be turned again to their lord, to Rehoboam, king of Judah; and they will put me to death and go back to Rehoboam, king of Judah.
12:28 | [cbgb] | 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说，以色列人哪，你们上耶路撒冷去实在是难。这就是领你们出埃及地的 神。 < | >
 | [niv] | After seeking advice, the king made two golden calves. He said to the people, "It is too much for you to go up to Jerusalem. Here are your gods, O Israel, who brought you up out of Egypt."
 | [asv] | Whereupon the king took counsel, and made two calves of gold; and he said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [jnd] | And the king took counsel, and made two calves of gold. And he said to them, It is too much for you to go up to Jerusalem: behold thy gods, Israel, which brought thee up out of the land of Egypt!
 | [kjv] | Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [nwb] | Upon which the king took counsel, and made two calves gold, and said to them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee out of the land of Egypt.
 | [rsv] | So the king took counsel, and made two calves of gold. And he said to the people, "You have gone up to Jerusalem long enough. Behold your gods, O Israel, who brought you up out of the land of Egypt."
 | [web] | Whereupon the king took counsel, and made two calves of gold; and he said to them, It is too much for you to go up to Jerusalem: see your gods, Israel, which brought you up out of the land of Egypt.
 | [ylt] | And the king taketh counsel, and maketh two calves of gold, and saith unto them, `Enough to you of going up to Jerusalem; lo, thy gods, O Israel, which brought thee up out of the land of Egypt.'
 | [bbe] | So after taking thought the king made two oxen of gold; and he said to the people, You have been going up to Jerusalem long enough; see! these are your gods, O Israel, who took you out of the land of Egypt.
12:29 | [cbgb] | 他就把牛犊一只安在伯特利，一只安在但。 < | >
 | [niv] | One he set up in Bethel, and the other in Dan.
 | [asv] | And he set the one in Beth-el, and the other put he in Dan.
 | [jnd] | And he set the one in Bethel, and the other he put in Dan.
 | [kjv] | And he set the one in Bethel, and the other put he in Dan.
 | [nwb] | And he set the one in Beth-el, and the other he placed in Dan.
 | [rsv] | And he set one in Bethel, and the other he put in Dan.
 | [web] | He set the one in Bethel, and the other put he in Dan.
 | [ylt] | And he setteth the one in Beth-El, and the other he hath put in Dan,
 | [bbe] | And he put one in Beth-el and the other in Dan.
12:30 | [cbgb] | 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。 < | >
 | [niv] | And this thing became a sin; the people went even as far as Dan to worship the one there.
 | [asv] | And this thing became a sin; for the people went to worship before the one, even unto Dan.
 | [jnd] | And this thing became a sin; and the people went before the one, as far as Dan.
 | [kjv] | And this thing became a sin: for the people went to worship before the one, even unto Dan.
 | [nwb] | And this thing became a sin: for the people went before the one, to Dan.
 | [rsv] | And this thing became a sin, for the people went to the one at Bethel and to the other as far as Dan.
 | [web] | This thing became a sin; for the people went before the one, even to Dan.
 | [ylt] | and this thing becometh a sin, and the people go before the one -- unto Dan.
 | [bbe] | And this became a sin in Israel; for the people went to give worship to the one at Beth-el, and to the other at Dan.
12:31 | [cbgb] | 耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。 < | >
 | [niv] | Jeroboam built shrines on high places and appointed priests from all sorts of people, even though they were not Levites.
 | [asv] | And he made houses of high places, and made priests from among all the people, that were not of the sons of Levi.
 | [jnd] | And he made a house of high places, and made priests from all classes of the people, who were not of the sons of Levi.
 | [kjv] | And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.
 | [nwb] | And he made a house of high places, and made priests of the lowest of the people, who were not of the sons of Levi.
 | [rsv] | He also made houses on high places, and appointed priests from among all the people, who were not of the Levites.
 | [web] | He made houses of high places, and made priests from among all the people, who were not of the sons of Levi.
 | [ylt] | And he maketh the house of high places, and maketh priests of the extremities of the people, who were not of the sons of Levi;
 | [bbe] | And he made places for worship at the high places, and made priests, who were not Levites, from among all the people.
12:32 | [cbgb] | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。 < | >
 | [niv] | He instituted a festival on the fifteenth day of the eighth month, like the festival held in Judah, and offered sacrifices on the altar. This he did in Bethel, sacrificing to the calves he had made. And at Bethel he also installed priests at the high places he had made.
 | [asv] | And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he went up unto the altar; so did he in Beth-el, sacrificing unto the calves that he had made: and he placed in Beth-el the priests of the high places that he had made.
 | [jnd] | And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like the feast that was in Judah, and he offered upon the altar. So did he in Bethel, sacrificing to the calves that he had made; and he placed in Bethel the priests of the high places that he had made.
 | [kjv] | And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.
 | [nwb] | And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like the feast that in Judah, and he offered upon the altar. So did he in Beth-el, sacrificing to the calves that he had made: and he placed in Beth-el the priests of the high places which he had made.
 | [rsv] | And Jerobo'am appointed a feast on the fifteenth day of the eighth month like the feast that was in Judah, and he offered sacrifices upon the altar; so he did in Bethel, sacrificing to the calves that he had made. And he placed in Bethel the priests of the high places that he had made.
 | [web] | Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like the feast that is in Judah, and he went up to the altar; so did he in Bethel, sacrificing to the calves that he had made: and he placed in Bethel the priests of the high places that he had made.
 | [ylt] | and Jeroboam maketh a festival in the eighth month, in the fifteenth day of the month, like the festival that in Judah, and he offereth on the altar -- so did he in Beth-El -- to sacrifice to the calves which he made, and he hath appointed in Beth-El the priests of the high places that he made.
 | [bbe] | And Jeroboam gave orders for a feast in the eighth month, on the fifteenth day of the month, like the feast which is kept in Judah, and he went up to the altar. And in the same way, in Beth-el, he gave offerings to the oxen which he had made, placing in Beth-el the priests of the high places he had made.
12:33 | [cbgb] | 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。 <
 | [niv] | On the fifteenth day of the eighth month, a month of his own choosing, he offered sacrifices on the altar he had built at Bethel. So he instituted the festival for the Israelites and went up to the altar to make offerings.
 | [asv] | And he went up unto the altar which he had made in Beth-el on the fifteenth day in the eighth month, even in the month which he had devised of his own heart: and he ordained a feast for the children of Israel, and went up unto the altar, to burn incense.
 | [jnd] | And he offered upon the altar that he had made in Bethel, on the fifteenth day of the eighth month, in the month which he had devised of his own heart; and he made a feast for the children of Israel, and he offered upon the altar, burning incense.
 | [kjv] | So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.
 | [nwb] | So he offered upon the altar which he had made in Beth-el the fifteenth day of the eighth month, in the month which he had devised of his own heart; and ordained a feast to the children of Israel: and he offered upon the altar, and burnt incense.
 | [rsv] | He went up to the altar which he had made in Bethel on the fifteenth day in the eighth month, in the month which he had devised of his own heart; and he ordained a feast for the people of Israel, and went up to the altar to burn incense.
 | [web] | He went up to the altar which he had made in Bethel on the fifteenth day in the eighth month, even in the month which he had devised of his own heart: and he ordained a feast for the children of Israel, and went up to the altar, to burn incense.
 | [ylt] | And he offereth up on the altar that he made in Beth-El, on the fifteenth day of the eighth month, in the month that he devised of his own heart, and he maketh a festival to the sons of Israel, and offereth on the altar -- to make perfume.
 | [bbe] | He went up to the altar he had made in Beth-el on the fifteenth day of the eighth month, the month fixed by him at his pleasure; and he gave orders for a feast for the people of Israel, and went up to the altar, and there he made the smoke of his offerings go up.


Interlinear Bible:1 Kings 13

 列王记上 1 Kings 13 << || >>
13:1 | [cbgb] | 那时，有一个 神人奉耶和华的命从犹大来到伯特利。耶罗波安正站在坛旁要烧香。 >
 | [niv] | By the word of the LORD a man of God came from Judah to Bethel, as Jeroboam was standing by the altar to make an offering.
 | [asv] | And, behold, there came a man of God out of Judah by the word of Jehovah unto Beth-el: and Jeroboam was standing by the altar to burn incense.
 | [jnd] | And behold, there came a man of God from Judah, by the word of Jehovah, to Bethel; and Jeroboam stood by the altar to burn incense.
 | [kjv] | And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.
 | [nwb] | And behold, there came a man of God out of Judah by the word of the LORD to Beth-el: and Jeroboam stood by the altar to burn incense.
 | [rsv] | And behold, a man of God came out of Judah by the word of the LORD to Bethel. Jerobo'am was standing by the altar to burn incense.
 | [web] | . Behold, there came a man of God out of Judah by the word of Yahweh to Beth- el: and Jeroboam was standing by the altar to burn incense.
 | [ylt] | And lo, a man of God hath come from Judah, by the word of Jehovah, unto Beth-El, and Jeroboam is standing by the altar -- to make perfume;
 | [bbe] | Then a man of God came from Judah by the order of the Lord to Beth-el, where Jeroboam was by the altar, burning offerings.
13:2 | [cbgb] | 神人奉耶和华的命向坛呼叫，说，坛哪，坛哪。耶和华如此说，大卫家里必生一个儿子，名叫约西亚，他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。 < | >
 | [niv] | He cried out against the altar by the word of the LORD: "O altar, altar! This is what the LORD says: `A son named Josiah will be born to the house of David. On you he will sacrifice the priests of the high places who now make offerings here, and human bones will be burned on you.'"
 | [asv] | And he cried against the altar by the word of Jehovah, and said, O altar, altar, thus saith Jehovah: Behold, a son shall be born unto the house of David, Josiah by name; and upon thee shall he sacrifice the priests of the high places that burn incense upon thee, and men's bones shall they burn upon thee.
 | [jnd] | And he cried against the altar by the word of Jehovah, and said, O altar, altar! thus saith Jehovah: Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he sacrifice the priests of the high places that burn incense upon thee, and men's bones shall be burned upon thee.
 | [kjv] | And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.
 | [nwb] | And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born to the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.
 | [rsv] | And the man cried against the altar by the word of the LORD, and said, "O altar, altar, thus says the LORD: 'Behold, a son shall be born to the house of David, Josi'ah by name; and he shall sacrifice upon you the priests of the high places who burn incense upon you, and men's bones shall be burned upon you.'"
 | [web] | He cried against the altar by the word of Yahweh, and said, altar, altar, thus says Yahweh: Behold, a son shall be born to the house of David, Josiah by name; and on you shall he sacrifice the priests of the high places who burn incense on you, and men's bones shall they burn on you.
 | [ylt] | and he calleth against the altar, by the word of Jehovah, and saith, `Altar! altar! thus said Jehovah, Lo, a son is born to the house of David -- Josiah his name -- and he hath sacrificed on thee the priests of the high places who are making perfume on thee, and bones of man are burnt on thee.'
 | [bbe] | And by the order of the Lord he made an outcry against the altar, saying, O altar, altar, the Lord has said, From the seed of David will come a child, named Josiah, and on you he will put to death the priests of the high places, who are burning offerings on you, and men's bones will be burned on you.
13:3 | [cbgb] | 当日， 神人设个预兆，说，这坛必破裂，坛上的灰必倾撒，这是耶和华说的预兆。 < | >
 | [niv] | That same day the man of God gave a sign: "This is the sign the LORD has declared: The altar will be split apart and the ashes on it will be poured out."
 | [asv] | And he gave a sign the same day, saying, This is the sign which Jehovah hath spoken: Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
 | [jnd] | And he gave a sign the same day, saying, This is the sign that Jehovah hath spoken: Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
 | [kjv] | And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
 | [nwb] | And he gave a sign the same day, saying, This the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that upon it shall be poured out.
 | [rsv] | And he gave a sign the same day, saying, "This is the sign that the LORD has spoken: 'Behold, the altar shall be torn down, and the ashes that are upon it shall be poured out.'"
 | [web] | He gave a sign the same day, saying, This is the sign which Yahweh has spoken: Behold, the altar shall be torn, and the ashes that are on it shall be poured out.
 | [ylt] | And he hath given on that day a sign, saying, `This the sign that Jehovah hath spoken, Lo, the altar is rent, and the ashes poured forth that on it.'
 | [bbe] | The same day he gave them a sign, saying, This is the sign which the Lord has given: See, the altar will be broken and the burned waste on it overturned.
13:4 | [cbgb] | 耶罗波安王听见 神人向伯特利的坛所呼叫的话，就从坛上伸手，说，拿住他吧。王向 神人所伸的手就枯乾了，不能弯回。 < | >
 | [niv] | When King Jeroboam heard what the man of God cried out against the altar at Bethel, he stretched out his hand from the altar and said, "Seize him!" But the hand he stretched out toward the man shriveled up, so that he could not pull it back.
 | [asv] | And it came to pass, when the king heard the saying of the man of God, which he cried against the altar in Beth-el, that Jeroboam put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not draw it back again to him.
 | [jnd] | And it came to pass when the king heard the word of the man of God, which he cried against the altar in Bethel, that Jeroboam stretched forth his hand from the altar, saying, Lay hold on him. And his hand which he stretched out against him dried up, so that he could not bring it back again to him.
 | [kjv] | And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.
 | [nwb] | And it came to pass when king Jeroboam heard the saying of the man of God, who had cried against the altar in Beth-el, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not draw it to him again.
 | [rsv] | And when the king heard the saying of the man of God, which he cried against the altar at Bethel, Jerobo'am stretched out his hand from the altar, saying, "Lay hold of him." And his hand, which he stretched out against him, dried up, so that he could not draw it back to himself.
 | [web] | It happened, when the king heard the saying of the man of God, which he cried against the altar in Bethel, that Jeroboam put forth his hand from the altar, saying, Lay hold on him. His hand, which he put forth against him, dried up, so that he could not draw it back again to him.
 | [ylt] | And it cometh to pass, at the king's hearing the word of the man of God that he calleth against the altar in Beth-El, that Jeroboam putteth forth his hand from off the altar, saying, `Catch him;' and his hand is dried up that he hath put forth against him, and he is not able to bring it back unto him,
 | [bbe] | Then the king, hearing the man of God crying out against the altar at Beth-el, put out his hand from the altar, saying, Take him prisoner. And his hand, stretched out against him, became dead, and he had no power of pulling it back.
13:5 | [cbgb] | 坛也破裂了，坛上的灰倾撒了，正如 神人奉耶和华的命所设的预兆。 < | >
 | [niv] | Also, the altar was split apart and its ashes poured out according to the sign given by the man of God by the word of the LORD.
 | [asv] | The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of Jehovah.
 | [jnd] | And the altar was rent, and the ashes poured out from the altar, according to the sign that the man of God had given by the word of Jehovah.
 | [kjv] | The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
 | [nwb] | The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
 | [rsv] | The altar also was torn down, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
 | [web] | The altar also was torn, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of Yahweh.
 | [ylt] | and the altar is rent, and the ashes poured forth from the altar, according to the sign that the man of God had given by the word of Jehovah.
 | [bbe] | And the altar was broken and the burned waste on it overturned; this was the sign which the man of God had given by the word of the Lord.
13:6 | [cbgb] | 王对 神人说，请你为我祷告，求耶和华你 神的恩典使我的手复原。于是 神人祈祷耶和华，王的手就复了原，仍如寻常一样。 < | >
 | [niv] | Then the king said to the man of God, "Intercede with the LORD your God and pray for me that my hand may be restored." So the man of God interceded with the LORD, and the king's hand was restored and became as it was before.
 | [asv] | And the king answered and said unto the man of God, Entreat now the favor of Jehovah thy God, and pray for me, that my hand may be restored me again. And the man of God entreated Jehovah, and the king's hand was restored him again, and became as it was before.
 | [jnd] | And the king answered and said to the man of God, Intreat now Jehovah thy God, and pray for me, that my hand may be restored to me again. And the man of God intreated Jehovah, and the king's hand was restored to him again, and became as before.
 | [kjv] | And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.
 | [nwb] | And the king answered and said to the man of God, Entreat now the face of the LORD thy God, and pray for me, that my hand may be restored to me again. And the man of God besought the LORD, and the king's hand was restored to him again, and became as before.
 | [rsv] | And the king said to the man of God, "Entreat now the favor of the LORD your God, and pray for me, that my hand may be restored to me." And the man of God entreated the LORD; and the king's hand was restored to him, and became as it was before.
 | [web] | The king answered the man of God, Entreat now the favor of Yahweh your God, and pray for me, that my hand may be restored me again. The man of God entreated Yahweh, and the king's hand was restored him again, and became as it was before.
 | [ylt] | And the king answereth and saith unto the man of God, `Appease, I pray thee, the face of Jehovah thy God, and pray for me, and my hand doth come back unto me;' and the man of God appeaseth the face of Jehovah, and the hand of the king cometh back unto him, and it is as at the beginning.
 | [bbe] | Then the king made answer and said to the man of God, Make a prayer now for the grace of the Lord your God, and for me, that my hand may be made well. And in answer to the prayer of the man of God, the king's hand was made well again, as it was before.
13:7 | [cbgb] | 王对 神人说，请你同我回去吃饭，加添心力，我也必给你赏赐。 < | >
 | [niv] | The king said to the man of God, "Come home with me and have something to eat, and I will give you a gift."
 | [asv] | And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
 | [jnd] | And the king said to the man of God, Come home with me, and refresh thyself, and I will give thee a present.
 | [kjv] | And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
 | [nwb] | And the king said to the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
 | [rsv] | And the king said to the man of God, "Come home with me, and refresh yourself, and I will give you a reward."
 | [web] | The king said to the man of God, Come home with me, and refresh yourself, and I will give you a reward.
 | [ylt] | And the king speaketh unto the man of God, `Come in with me to the house, and refresh thyself, and I give to thee a gift.'
 | [bbe] | And the king said to the man of God, Come with me to my house for food and rest, and I will give you a reward.
13:8 | [cbgb] | 神人对王说，你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水。 < | >
 | [niv] | But the man of God answered the king, "Even if you were to give me half your possessions, I would not go with you, nor would I eat bread or drink water here.
 | [asv] | And the man of God said unto the king, If thou wilt give me half thy house, I will not go in with thee, neither will I eat bread nor drink water in this place;
 | [jnd] | And the man of God said to the king, If thou wilt give me half thy house, I will not go in with thee, neither will I eat bread nor drink water in this place;
 | [kjv] | And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:
 | [nwb] | And the man of God said to the king, If thou wilt give me half thy house, I will not go in with thee, neither will I eat bread nor drink water in this place:
 | [rsv] | And the man of God said to the king, "If you give me half your house, I will not go in with you. And I will not eat bread or drink water in this place;
 | [web] | The man of God said to the king, If you will give me half your house, I will not go in with you, neither will I eat bread nor drink water in this place;
 | [ylt] | And the man of God saith unto the king, `If thou dost give to me the half of thine house, I do not go in with thee, nor do I eat bread, nor do I drink water, in this place;
 | [bbe] | But the man of God said to the king, Even if you gave me half of all you have, I would not go in with you, and I would not take food or a drink of water in this place;
13:9 | [cbgb] | 因为有耶和华的话嘱咐我，说不可在伯特利吃饭喝水，也不可从你去的原路回来。 < | >
 | [niv] | For I was commanded by the word of the LORD: `You must not eat bread or drink water or return by the way you came.'"
 | [asv] | for so was it charged me by the word of Jehovah, saying, Thou shalt eat no bread, nor drink water, neither return by the way that thou camest.
 | [jnd] | for so was it charged me by the word of Jehovah, saying, Thou shalt eat no bread, nor drink water, nor return by the way that thou shalt go.
 | [kjv] | For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.
 | [nwb] | For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.
 | [rsv] | for so was it commanded me by the word of the LORD, saying, 'You shall neither eat bread, nor drink water, nor return by the way that you came.'"
 | [web] | for so was it charged me by the word of Yahweh, saying, You shall eat no bread, nor drink water, neither return by the way that you came.
 | [ylt] | for so He commanded me by the word of Jehovah, saying, Thou dost not eat bread nor drink water, nor turn back in the way that thou hast come.'
 | [bbe] | For so I was ordered by the word of the Lord, who said, You are not to take food or a drink of water, and you are not to go back the way you came.
13:10 | [cbgb] | 于是 神人从别的路回去，不从伯特利来的原路回去。 < | >
 | [niv] | So he took another road and did not return by the way he had come to Bethel.
 | [asv] | So he went another way, and returned not by the way that he came to Beth-el.
 | [jnd] | So he went another way, and returned not by the way that he had come to Bethel.
 | [kjv] | So he went another way, and returned not by the way that he came to Bethel.
 | [nwb] | So he went another way, and returned not by the way that he came to Beth-el.
 | [rsv] | So he went another way, and did not return by the way that he came to Bethel.
 | [web] | So he went another way, and didn't return by the way that he came to Bethel.
 | [ylt] | And he goeth on in another way, and hath not turned back in the way in which he came in unto Beth-El.
 | [bbe] | So he went another way, and not by the way he came to Beth-el.
13:11 | [cbgb] | 有一个老先知住在伯特利，他儿子们来，将 神人当日在伯特利所行的一切事和向王所说的话都告诉了父亲。 < | >
 | [niv] | Now there was a certain old prophet living in Bethel, whose sons came and told him all that the man of God had done there that day. They also told their father what he had said to the king.
 | [asv] | Now there dwelt an old prophet in Beth-el; and one of his sons came and told him all the works that the man of God had done that day in Beth-el: the words which he had spoken unto the king, them also they told unto their father.
 | [jnd] | Now there dwelt a certain old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel; the words that he had spoken to the king, them they told also to their father.
 | [kjv] | Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.
 | [nwb] | Now there dwelt an old prophet in Beth-el; and his sons came and told him all the works that the man of God had done that day in Beth-el: the words which he had spoken to the king, them they told also to their father.
 | [rsv] | Now there dwelt an old prophet in Bethel. And his sons came and told him all that the man of God had done that day in Bethel; the words also which he had spoken to the king, they told to their father.
 | [web] | Now there lived an old prophet in Bethel; and one of his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken to the king, them also they told to their father.
 | [ylt] | And a certain aged prophet is dwelling in Beth-El, and his son cometh and recounteth to him all the deed that the man of God hath done to-day in Beth-El, the words that he hath spoken unto the king, -- yea, they recount them to their father.
 | [bbe] | Now there was an old prophet living in Beth-el; and one of his sons came and gave him word of all the man of God had done that day in Beth-el, and they gave their father an account of the words he had said to the king.
13:12 | [cbgb] | 父亲问他们说， 神人从哪条路去了呢？儿子们就告诉他。原来他们看见那从犹大来的 神人所去的路。 < | >
 | [niv] | Their father asked them, "Which way did he go?" And his sons showed him which road the man of God from Judah had taken.
 | [asv] | And their father said unto them, What way went he? Now his sons had seen what way the man of God went, that came from Judah.
 | [jnd] | And their father said to them, Which way went he? for his sons had seen which way the man of God went, who came from Judah.
 | [kjv] | And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.
 | [nwb] | And their father said to them, What way went he? for his sons had seen what way the man of God went, who came from Judah.
 | [rsv] | And their father said to them, "Which way did he go?" And his sons showed him the way which the man of God who came from Judah had gone.
 | [web] | Their father said to them, Which way did he go? Now his sons had seen which way the man of God went, who came from Judah.
 | [ylt] | And their father saith unto them, `Where this -- the way he hath gone?' and his sons see the way that the man of God hath gone who came from Judah.
 | [bbe] | Then their father said to them, Which way did he go? Now his sons had seen which way the man of God who came from Judah had gone.
13:13 | [cbgb] | 老先知就吩咐他儿子们说，你们为我备驴。他们备好了驴，他就骑上， < | >
 | [niv] | So he said to his sons, "Saddle the donkey for me." And when they had saddled the donkey for him, he mounted it
 | [asv] | And he said unto his sons, Saddle me the ass. So they saddled him the ass; and he rode thereon.
 | [jnd] | And he said to his sons, Saddle me the ass. So they saddled him the ass; and he rode thereon,
 | [kjv] | And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,
 | [nwb] | And he said to his sons, Saddle me the ass. So they saddled him the ass: and he rode upon it.
 | [rsv] | And he said to his sons, "Saddle the ass for me." So they saddled the ass for him and he mounted it.
 | [web] | He said to his sons, Saddle me the donkey. So they saddled him the donkey; and he rode thereon.
 | [ylt] | And he saith unto his sons, `Saddle for me the ass,' and they saddle for him the ass, and he rideth on it,
 | [bbe] | So the prophet said to his sons, Make ready an ass for me. So they made an ass ready, and he got on it,
13:14 | [cbgb] | 去追赶 神人，遇见他坐在橡树底下，就问他说，你是从犹大来的 神人不是。他说，是。 < | >
 | [niv] | and rode after the man of God. He found him sitting under an oak tree and asked, "Are you the man of God who came from Judah?" "I am," he replied.
 | [asv] | And he went after the man of God, and found him sitting under an oak; and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
 | [jnd] | and went after the man of God, and found him sitting under a terebinth; and he said to him, Art thou the man of God that camest from Judah? And he said, I am.
 | [kjv] | And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
 | [nwb] | And went after the man of God, and found him sitting under an oak: and he said to him, thou the man of God that camest from Judah? And he said, I .
 | [rsv] | And he went after the man of God, and found him sitting under an oak; and he said to him, "Are you the man of God who came from Judah?" And he said, "I am."
 | [web] | He went after the man of God, and found him sitting under an oak; and he said to him, Are you the man of God who came from Judah? He said, I am.
 | [ylt] | and goeth after the man of God, and findeth him sitting under the oak, and saith unto him, `Art thou the man of God who hast come from Judah?' and he saith, `I .'
 | [bbe] | And went after the man of God, and came up with him while he was seated under an oak-tree. And he said to him, Are you the man of God who came from Judah? And he said, I am.
13:15 | [cbgb] | 老先知对他说，请你同我回家吃饭。 < | >
 | [niv] | So the prophet said to him, "Come home with me and eat."
 | [asv] | Then he said unto him, Come home with me, and eat bread.
 | [jnd] | And he said to him, Come home with me, and eat bread.
 | [kjv] | Then he said unto him, Come home with me, and eat bread.
 | [nwb] | Then he said to him, Come home with me, and eat bread.
 | [rsv] | Then he said to him, "Come home with me and eat bread."
 | [web] | Then he said to him, Come home with me, and eat bread.
 | [ylt] | And he saith unto him, `Come with me to the house, and eat bread.'
 | [bbe] | Then he said to him, Come back to the house with me and have a meal.
13:16 | [cbgb] | 神人说，我不可同你回去进你的家，也不可在这里同你吃饭喝水。 < | >
 | [niv] | The man of God said, "I cannot turn back and go with you, nor can I eat bread or drink water with you in this place.
 | [asv] | And he said, I may not return with thee, nor go in with thee; neither will I eat bread nor drink water with thee in this place:
 | [jnd] | And he said, I cannot return with thee, nor go in with thee; neither will I eat bread nor drink water with thee in this place.
 | [kjv] | And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:
 | [nwb] | And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:
 | [rsv] | And he said, "I may not return with you, or go in with you; neither will I eat bread nor drink water with you in this place;
 | [web] | He said, I may not return with you, nor go in with you; neither will I eat bread nor drink water with you in this place:
 | [ylt] | And he saith, `I am not able to turn back with thee, and to go in with thee, nor do I eat bread or drink with thee water in this place,
 | [bbe] | But he said, I may not go back with you or go into your house; and I will not take food or a drink of water with you in this place;
13:17 | [cbgb] | 因为有耶和华的话嘱咐我说，你在那里不可吃饭喝水，也不可从你去的原路回来。 < | >
 | [niv] | I have been told by the word of the LORD: `You must not eat bread or drink water there or return by the way you came.'"
 | [asv] | for it was said to me by the word of Jehovah, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
 | [jnd] | For it was said to me by the word of Jehovah, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou wentest.
 | [kjv] | For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
 | [nwb] | For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
 | [rsv] | for it was said to me by the word of the LORD, 'You shall neither eat bread nor drink water there, nor return by the way that you came.'"
 | [web] | for it was said to me by the word of Yahweh, You shall eat no bread nor drink water there, nor turn again to go by the way that you came.
 | [ylt] | for a word unto me by the word of Jehovah, Thou dost not eat bread nor drink there water, thou dost not turn back to go in the way in which thou camest.'
 | [bbe] | For the Lord said to me, You are not to take food or water there, or go back again by the way you came.
13:18 | [cbgb] | 老先知对他说，我也是先知，和你一样。有天使奉耶和华的命对我说，你去把他带回你的家，叫他吃饭喝水。这都是老先知诓哄他。 < | >
 | [niv] | The old prophet answered, "I too am a prophet, as you are. And an angel said to me by the word of the LORD: `Bring him back with you to your house so that he may eat bread and drink water.'" (But he was lying to him.)
 | [asv] | And he said unto him, I also am a prophet as thou art; and an angel spake unto me by the word of Jehovah, saying, Bring him back with thee into thy house, that he may eat bread and drink water. But he lied unto him.
 | [jnd] | And he said to him, I am a prophet also as thou art; and an angel spoke to me by the word of Jehovah saying, Bring him back with thee into thy house, that he may eat bread and drink water. He lied unto him.
 | [kjv] | He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.
 | [nwb] | He said to him, I a prophet also as thou ; and an angel spoke to me by the word of the LORD, saying, Bring him back with thee into thy house, that he may eat bread and drink water. he lied to him.
 | [rsv] | And he said to him, "I also am a prophet as you are, and an angel spoke to me by the word of the LORD, saying, 'Bring him back with you into your house that he may eat bread and drink water.'" But he lied to him.
 | [web] | He said to him, I also am a prophet as you are; and an angel spoke to me by the word of Yahweh, saying, Bring him back with you into your house, that he may eat bread and drink water. he lied to him.
 | [ylt] | And he saith to him, `I also a prophet like thee, and a messenger spake unto me by the word of Jehovah, saying, Bring him back with thee unto thy house, and he doth eat bread and drink water;' -- he hath lied to him.
 | [bbe] | Then he said to him, I am a prophet like you; and an angel said to me by the word of the Lord, Take him back with you and give him food and water. But he said false words to him.
13:19 | [cbgb] | 于是 神人同老先知回去，在他家里吃饭喝水。 < | >
 | [niv] | So the man of God returned with him and ate and drank in his house.
 | [asv] | So he went back with him, and did eat bread in his house, and drank water.
 | [jnd] | Then he went back with him, and ate bread in his house, and drank water.
 | [kjv] | So he went back with him, and did eat bread in his house, and drank water.
 | [nwb] | So he went back with him, and ate bread in his house, and drank water.
 | [rsv] | So he went back with him, and ate bread in his house, and drank water.
 | [web] | So he went back with him, and ate bread in his house, and drank water.
 | [ylt] | And he turneth back with him, and eateth bread in his house, and drinketh water.
 | [bbe] | So he went back with him, and had a meal in his house and a drink of water.
13:20 | [cbgb] | 二人坐席的时候，耶和华的话临到那带 神人回来的先知， < | >
 | [niv] | While they were sitting at the table, the word of the LORD came to the old prophet who had brought him back.
 | [asv] | And it came to pass, as they sat at the table, that the word of Jehovah came unto the prophet that brought him back;
 | [jnd] | And it came to pass as they sat at the table, that the word of Jehovah came to the prophet that brought him back;
 | [kjv] | And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:
 | [nwb] | And it came to pass, as they sat at the table, that the word of the LORD came to the prophet that brought him back:
 | [rsv] | And as they sat at the table, the word of the LORD came to the prophet who had brought him back;
 | [web] | It happened, as they sat at the table, that the word of Yahweh came to the prophet who brought him back;
 | [ylt] | And it cometh to pass -- they are sitting at the table -- and a word of Jehovah is unto the prophet who brought him back,
 | [bbe] | But while they were seated at the table, the word of the Lord came to the prophet who had taken him back;
13:21 | [cbgb] | 他就对那从犹大来的 神人说，耶和华如此说，你既违背耶和华的话，不遵守耶和华你 神的命令， < | >
 | [niv] | He cried out to the man of God who had come from Judah, "This is what the LORD says: `You have defied the word of the LORD and have not kept the command the LORD your God gave you.
 | [asv] | and he cried unto the man of God that came from Judah, saying, Thus saith Jehovah, Forasmuch as thou hast been disobedient unto the mouth of Jehovah, and hast not kept the commandment which Jehovah thy God commanded thee,
 | [jnd] | and he cried to the man of God that came from Judah, saying, Thus saith Jehovah: Forasmuch as thou hast disobeyed the word of Jehovah, and hast not kept the commandment that Jehovah thy God commanded thee,
 | [kjv] | And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,
 | [nwb] | And he cried to the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,
 | [rsv] | and he cried to the man of God who came from Judah, "Thus says the LORD, 'Because you have disobeyed the word of the LORD, and have not kept the commandment which the LORD your God commanded you,
 | [web] | and he cried to the man of God who came from Judah, saying, Thus says Yahweh, Because you have been disobedient to the mouth of Yahweh, and have not kept the commandment which Yahweh your God commanded you,
 | [ylt] | and he calleth unto the man of God who came from Judah, saying, `Thus said Jehovah, Because that thou hast provoked the mouth of Jehovah, and hast not kept the command that Jehovah thy God charged thee,
 | [bbe] | And crying out to the man of God who came from Judah, he said, The Lord says, Because you have gone against the voice of the Lord, and have not done as you were ordered by the Lord,
13:22 | [cbgb] | 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。 < | >
 | [niv] | You came back and ate bread and drank water in the place where he told you not to eat or drink. Therefore your body will not be buried in the tomb of your fathers.'"
 | [asv] | but camest back, and hast eaten bread and drunk water in the place of which he said to thee, Eat no bread, and drink no water; thy body shall not come unto the sepulchre of thy fathers.
 | [jnd] | but camest back, and hast eaten bread and drunk water in the place of which he said to thee, Eat no bread and drink no water; thy carcase shall not come to the sepulchre of thy fathers.
 | [kjv] | But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.
 | [nwb] | But hast returned, and hast eaten bread and drank water in the place, of which said to thee, Eat no bread, and drink no water; thy carcass shall not come to the sepulcher of thy fathers.
 | [rsv] | but have come back, and have eaten bread and drunk water in the place of which he said to you, "Eat no bread, and drink no water"; your body shall not come to the tomb of your fathers.'"
 | [web] | but came back, and have eaten bread and drunk water in the place of which he said to you, Eat no bread, and drink no water; your body shall not come to the tomb of your fathers.
 | [ylt] | and turnest back and dost eat bread and drink water in the place of which He said unto thee, Thou dost not eat bread nor drink water -- thy carcase cometh not in unto the burying-place of thy fathers.'
 | [bbe] | But have come back, and have taken food and water in this place where he said you were to take no food or water; your dead body will not be put to rest with your fathers.
13:23 | [cbgb] | 吃喝完了，老先知为所带回来的先知备驴。 < | >
 | [niv] | When the man of God had finished eating and drinking, the prophet who had brought him back saddled his donkey for him.
 | [asv] | And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
 | [jnd] | And it came to pass, after he had eaten bread, and after he had drunk, that he saddled the ass for him, for the prophet that he had brought back;
 | [kjv] | And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
 | [nwb] | And it came to pass, after he had eaten bread, and after he had drank, that he saddled for him the ass, , for the prophet whom he had brought back.
 | [rsv] | And after he had eaten bread and drunk, he saddled the ass for the prophet whom he had brought back.
 | [web] | It happened, after he had eaten bread, and after he had drunk, that he saddled for him the donkey, , for the prophet whom he had brought back.
 | [ylt] | And it cometh to pass, after his eating bread, and after his drinking, that he saddleth for him the ass, for the prophet whom he had brought back,
 | [bbe] | Now after the meal he made ready the ass for him, for the prophet whom he had taken back.
13:24 | [cbgb] | 他就去了，在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。 < | >
 | [niv] | As he went on his way, a lion met him on the road and killed him, and his body was thrown down on the road, with both the donkey and the lion standing beside it.
 | [asv] | And when he was gone, a lion met him by the way, and slew him: and his body was cast in the way, and the ass stood by it; the lion also stood by the body.
 | [jnd] | and he departed. And a lion met him by the way and slew him; and his corpse was cast in the way, and the ass stood by it; the lion also stood by the corpse.
 | [kjv] | And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.
 | [nwb] | And when he had gone, a lion met him by the way, and slew him: and his carcass was cast in the way, and the ass stood by it, the lion also stood by the carcass.
 | [rsv] | And as he went away a lion met him on the road and killed him. And his body was thrown in the road, and the ass stood beside it; the lion also stood beside the body.
 | [web] | When he was gone, a lion met him by the way, and killed him: and his body was cast in the way, and the donkey stood by it; the lion also stood by the body.
 | [ylt] | and he goeth, and a lion findeth him in the way, and putteth him to death, and his carcase is cast in the way, and the ass is standing near it, and the lion is standing near the carcase.
 | [bbe] | And he went on his way; but on the road a lion came rushing at him and put him to death; and his dead body was stretched in the road with the ass by its side, and the lion was there by the body.
13:25 | [cbgb] | 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。 < | >
 | [niv] | Some people who passed by saw the body thrown down there, with the lion standing beside the body, and they went and reported it in the city where the old prophet lived.
 | [asv] | And, behold, men passed by, and saw the body cast in the way, and the lion standing by the body; and they came and told it in the city where the old prophet dwelt.
 | [jnd] | And behold, men passed by, and saw the corpse cast in the way and the lion standing by the corpse; and they came and told it in the city where the old prophet dwelt.
 | [kjv] | And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.
 | [nwb] | And behold, men passed by, and saw the carcass cast in the way, and the lion standing by the carcass: and they came and told in the city where the old prophet dwelt.
 | [rsv] | And behold, men passed by, and saw the body thrown in the road, and the lion standing by the body. And they came and told it in the city where the old prophet dwelt.
 | [web] | Behold, men passed by, and saw the body cast in the way, and the lion standing by the body; and they came and told it in the city where the old prophet lived.
 | [ylt] | And lo, men are passing by, and see the carcase cast in the way, and the lion standing near the carcase, and they come and speak in the city in which the old prophet is dwelling.
 | [bbe] | And some men, going by, saw the body stretched out in the road with the lion by its side; and they came and gave news of it in the town where the old prophet was living.
13:26 | [cbgb] | 那带 神人回来的先知听见这事，就说，这是那违背了耶和华命令的 神人，所以耶和华把他交给狮子。狮子抓伤他，咬死他，是应验耶和华对他说的话。 < | >
 | [niv] | When the prophet who had brought him back from his journey heard of it, he said, "It is the man of God who defied the word of the LORD. The LORD has given him over to the lion, which has mauled him and killed him, as the word of the LORD had warned him."
 | [asv] | And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the mouth of Jehovah: therefore Jehovah hath delivered him unto the lion, which hath torn him, and slain him, according to the word of Jehovah, which he spake unto him.
 | [jnd] | And the prophet that brought him back from the way heard and said, It is the man of God who was disobedient to the word of Jehovah; therefore Jehovah has delivered him to the lion, which has torn him and slain him, according to the word of Jehovah which he spoke to him.
 | [kjv] | And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.
 | [nwb] | And when the prophet that brought him back from the way heard , he said, It the man of God, who was disobedient to the word of the LORD: therefore the LORD hath delivered him to the lion, which hath torn him, and slain him, according to the word of the LORD, which he spoke to him.
 | [rsv] | And when the prophet who had brought him back from the way heard of it, he said, "It is the man of God, who disobeyed the word of the LORD; therefore the LORD has given him to the lion, which has torn him and slain him, according to the word which the LORD spoke to him."
 | [web] | When the prophet who brought him back from the way heard of it, he said, It is the man of God, who was disobedient to the mouth of Yahweh: therefore Yahweh has delivered him to the lion, which has torn him, and slain him, according to the word of Yahweh, which he spoke to him.
 | [ylt] | And the prophet who brought him back out of the way heareth and saith, `It the man of God who provoked the mouth of Jehovah, and Jehovah giveth him to the lion, and it destroyeth him, and putteth him to death, according to the word of Jehovah that he spake to him.'
 | [bbe] | Then the prophet who had made him come back, hearing it, said, It is the man of God, who went against the word of the Lord; that is why the Lord has given him to the lion to be wounded to death, as the Lord said.
13:27 | [cbgb] | 老先知就吩咐他儿子们说，你们为我备驴。他们就备了驴。 < | >
 | [niv] | The prophet said to his sons, "Saddle the donkey for me," and they did so.
 | [asv] | And he spake to his sons, saying, Saddle me the ass. And they saddled it.
 | [jnd] | And he spoke to his sons saying, Saddle me the ass; and they saddled it.
 | [kjv] | And he spake to his sons, saying, Saddle me the ass. And they saddled him.
 | [nwb] | And he spoke to his sons, saying, Saddle me the ass. And they saddled .
 | [rsv] | And he said to his sons, "Saddle the ass for me." And they saddled it.
 | [web] | He spoke to his sons, saying, Saddle me the donkey. They saddled it.
 | [ylt] | And he speaketh unto his sons saying, `Saddle for me the ass,' and they saddle .
 | [bbe] | And he said to his sons, Make ready the ass for me. And they did so.
13:28 | [cbgb] | 他去了，看见 神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。 < | >
 | [niv] | Then he went out and found the body thrown down on the road, with the donkey and the lion standing beside it. The lion had neither eaten the body nor mauled the donkey.
 | [asv] | And he went and found his body cast in the way, and the ass and the lion standing by the body: the lion had not eaten the body, nor torn the ass.
 | [jnd] | And he went and found his corpse cast in the way, and the ass and the lion standing by the corpse: the lion had not eaten the corpse, nor torn the ass.
 | [kjv] | And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.
 | [nwb] | And he went and found his carcass cast in the way, and the ass and the lion standing by the carcass: the lion had not eaten the carcass, nor torn the ass.
 | [rsv] | And he went and found his body thrown in the road, and the ass and the lion standing beside the body. The lion had not eaten the body or torn the ass.
 | [web] | He went and found his body cast in the way, and the donkey and the lion standing by the body: the lion had not eaten the body, nor torn the donkey.
 | [ylt] | And he goeth and findeth his carcase cast in the way, and the ass and the lion are standing near the carcase -- the lion hath not eaten the carcase nor destroyed the ass.
 | [bbe] | And he went and saw the dead body stretched out in the road with the ass and the lion by its side: the lion had not taken the body for its food or done any damage to the ass.
13:29 | [cbgb] | 老先知就把 神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他。 < | >
 | [niv] | So the prophet picked up the body of the man of God, laid it on the donkey, and brought it back to his own city to mourn for him and bury him.
 | [asv] | And the prophet took up the body of the man of God, and laid it upon the ass, and brought it back; and he came to the city of the old prophet, to mourn, and to bury him.
 | [jnd] | And the prophet took up the corpse of the man of God, and laid it upon the ass, and brought it back; and the old prophet came into the city, to mourn and to bury him.
 | [kjv] | And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.
 | [nwb] | And the prophet took up the carcass of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.
 | [rsv] | And the prophet took up the body of the man of God and laid it upon the ass, and brought it back to the city, to mourn and to bury him.
 | [web] | The prophet took up the body of the man of God, and laid it on the donkey, and brought it back; and he came to the city of the old prophet, to mourn, and to bury him.
 | [ylt] | And the prophet taketh up the carcase of the man of God, and placeth it on the ass, and bringeth it back, and the old prophet cometh in unto the city to mourn and to bury him,
 | [bbe] | Then the prophet took up the body of the man of God and put it on the ass and took it back; and he came to the town to put the body to rest with weeping.
13:30 | [cbgb] | 就把他的尸身葬在自己的坟墓里，哀哭他，说，哀哉。我兄阿。 < | >
 | [niv] | Then he laid the body in his own tomb, and they mourned over him and said, "Oh, my brother!"
 | [asv] | And he laid his body in his own grave; and they mourned over him, saying, Alas, my brother!
 | [jnd] | And he laid his corpse in his own sepulchre; and they mourned over him , Alas, my brother!
 | [kjv] | And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!
 | [nwb] | And he laid his carcass in his own grave; and they mourned over him, , Alas, my brother!
 | [rsv] | And he laid the body in his own grave; and they mourned over him, saying, "Alas, my brother!"
 | [web] | He laid his body in his own grave; and they mourned over him, , Alas, my brother!
 | [ylt] | and he placeth his carcase in his own grave, and they mourn for him, `Oh, my brother!'
 | [bbe] | And he put the body in the resting-place made ready for himself, weeping and sorrowing over it, saying, O my brother!
13:31 | [cbgb] | 安葬之后，老先知对他儿子们说，我死了，你们要葬我在 神人的坟墓里，使我的尸骨靠近他的尸骨， < | >
 | [niv] | After burying him, he said to his sons, "When I die, bury me in the grave where the man of God is buried; lay my bones beside his bones.
 | [asv] | And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones.
 | [jnd] | And it came to pass after he had buried him, that he spoke to his sons saying, When I am dead, bury me in the sepulchre in which the man of God is buried; lay my bones beside his bones.
 | [kjv] | And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:
 | [nwb] | And it came to pass, after he had buried him, that he spoke to his sons, saying, When I am dead, then bury me in the sepulcher in which the man of God buried; lay my bones beside his bones:
 | [rsv] | And after he had buried him, he said to his sons, "When I die, bury me in the grave in which the man of God is buried; lay my bones beside his bones.
 | [web] | It happened, after he had buried him, that he spoke to his sons, saying, When I am dead, then bury me in the tomb in which the man of God is buried; lay my bones beside his bones.
 | [ylt] | And it cometh to pass, after his burying him, that he speaketh unto his sons, saying, `At my death -- ye have buried me in the burying-place in which the man of God is buried; near his bones place my bones;
 | [bbe] | And when he had put it to rest, he said to his sons, When I am dead, then you are to put my body into the earth with the body of this man of God, and put me by his bones so that my bones may be kept safe with his bones.
13:32 | [cbgb] | 因为他奉耶和华的命，指着伯特利的坛，和撒马利亚各城有邱坛之殿所说的话必定应验。 < | >
 | [niv] | For the message he declared by the word of the LORD against the altar in Bethel and against all the shrines on the high places in the towns of Samaria will certainly come true."
 | [asv] | For the saying which he cried by the word of Jehovah against the altar in Beth-el, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.
 | [jnd] | For the word that he cried by the word of Jehovah against the altar in Bethel, and against all the houses of the high places that are in the cities of Samaria, shall certainly come to pass.
 | [kjv] | For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.
 | [nwb] | For the saying which he cried by the word of the LORD against the altar in Beth-el, and against all the houses of the high places which in the cities of Samaria, shall surely come to pass.
 | [rsv] | For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Sama'ria, shall surely come to pass."
 | [web] | For the saying which he cried by the word of Yahweh against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely happen.
 | [ylt] | for the word certainly cometh to pass that he called by the word of Jehovah concerning the altar which Beth-El, and concerning all the houses of the high places that in cities of Samaria.'
 | [bbe] | For the outcry he made by the word of the Lord against the altar in Beth-el and against all the houses of the high places in the towns of Samaria, will certainly come about.
13:33 | [cbgb] | 这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司。凡愿意的，他都分别为圣，立为邱坛的祭司。 < | >
 | [niv] | Even after this, Jeroboam did not change his evil ways, but once more appointed priests for the high places from all sorts of people. Anyone who wanted to become a priest he consecrated for the high places.
 | [asv] | After this thing Jeroboam returned not from his evil way, but made again from among all the people priests of the high places: whosoever would, he consecrated him, that there might be priests of the high places.
 | [jnd] | After this thing Jeroboam turned not from his evil way, but made again from all classes of the people priests of the high places: whosoever would, he consecrated him, and he became of the priests of the high places.
 | [kjv] | After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.
 | [nwb] | After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whoever would, he consecrated him, and he became of the priests of the high places.
 | [rsv] | After this thing Jerobo'am did not turn from his evil way, but made priests for the high places again from among all the people; any who would, he consecrated to be priests of the high places.
 | [web] | After this thing Jeroboam didn't return from his evil way, but made again from among all the people priests of the high places: whoever would, he consecrated him, that there might be priests of the high places.
 | [ylt] | After this thing Jeroboam hath not turned from his evil way, and turneth back, and maketh of the extremities of the people priests of high places; he who is desirous he consecrateth his hand, and he is of the priests of the high places.
 | [bbe] | After this Jeroboam, not turning back from his evil ways, still made priests for his altars from among all the people; he made a priest of anyone desiring it, so that there might be priests of the high places.
13:34 | [cbgb] | 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。 <
 | [niv] | This was the sin of the house of Jeroboam that led to its downfall and to its destruction from the face of the earth.
 | [asv] | And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.
 | [jnd] | And by this thing there was sin on the house of Jeroboam, even to cut it off and to destroy it from off the face of the earth.
 | [kjv] | And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.
 | [nwb] | And this thing became sin to the house of Jeroboam, even to cut , and to destroy from the face of the earth.
 | [rsv] | And this thing became sin to the house of Jerobo'am, so as to cut it off and to destroy it from the face of the earth.
 | [web] | This thing became sin to the house of Jeroboam, even to cut it off, and to destroy it from off the surface of the earth.
 | [ylt] | And in this thing is the sin of the house of Jeroboam, even to cut off, and to destroy from off the face of the ground.
 | [bbe] | And this became a sin in the family of Jeroboam, causing it to be cut off and sent to destruction from the face of the earth.


Interlinear Bible:1 Kings 14

 列王记上 1 Kings 14 << || >>
14:1 | [cbgb] | 那时，耶罗波安的儿子亚比雅病了。 >
 | [niv] | At that time Abijah son of Jeroboam became ill,
 | [asv] | At that time Abijah the son of Jeroboam fell sick.
 | [jnd] | At that time Abijah the son of Jeroboam was sick.
 | [kjv] | At that time Abijah the son of Jeroboam fell sick.
 | [nwb] | At that time Abijah the son of Jeroboam fell sick.
 | [rsv] | At that time Abi'jah the son of Jerobo'am fell sick.
 | [web] | . At that time Abijah the son of Jeroboam fell sick.
 | [ylt] | At that time was Abijah son of Jeroboam sick,
 | [bbe] | At that time Abijah, the son of Jeroboam, became ill.
14:2 | [cbgb] | 耶罗波安对他的妻说，你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说，你必作这民的王。 < | >
 | [niv] | and Jeroboam said to his wife, "Go, disguise yourself, so you won't be recognized as the wife of Jeroboam. Then go to Shiloh. Ahijah the prophet is there--the one who told me I would be king over this people.
 | [asv] | And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, who spake concerning me that I should be king over this people.
 | [jnd] | And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and go to Shiloh: behold, there is Ahijah the prophet, who told me that king over this people.
 | [kjv] | And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.
 | [nwb] | And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou mayest not be known to be the wife of Jeroboam; and go to Shiloh: behold, there Ahijah the prophet, who told me that king over this people.
 | [rsv] | And Jerobo'am said to his wife, "Arise, and disguise yourself, that it be not known that you are the wife of Jerobo'am, and go to Shiloh; behold, Ahi'jah the prophet is there, who said of me that I should be king over this people.
 | [web] | Jeroboam said to his wife, Please get up and disguise yourself, that you not be known to be the wife of Jeroboam; and get you to Shiloh: behold, there is Ahijah the prophet, who spoke concerning me that I should be king over this people.
 | [ylt] | and Jeroboam saith to his wife, `Rise, I pray thee, and change thyself, and they know not that thou wife of Jeroboam, and thou hast gone to Shiloh; lo, there Ahijah the prophet; he spake unto me of king over this people;
 | [bbe] | And Jeroboam said to his wife, Now come, put on different clothing so that you may not seem to be the wife of Jeroboam, and go to Shiloh; see, Ahijah is there, the prophet who said I would be king over this people.
14:3 | [cbgb] | 现在你要带十个饼，与几个薄饼，和一瓶蜜去见他，他必告诉你儿子将要怎样。 < | >
 | [niv] | Take ten loaves of bread with you, some cakes and a jar of honey, and go to him. He will tell you what will happen to the boy."
 | [asv] | And take with thee ten loaves, and cakes, and a cruse of honey, and go to him: he will tell thee what shall become of the child.
 | [jnd] | And take with thee ten loaves, and cakes, and a cruse of honey, and go to him: he will tell thee what shall become of the lad.
 | [kjv] | And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.
 | [nwb] | And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he will tell thee what shall become of the child.
 | [rsv] | Take with you ten loaves, some cakes, and a jar of honey, and go to him; he will tell you what shall happen to the child."
 | [web] | Take with you ten loaves, and cakes, and a jar of honey, and go to him: he will tell you what shall become of the child.
 | [ylt] | and thou hast taken in thy hand ten loaves, and crumbs, and a bottle of honey, and hast gone in unto him; he doth declare to thee what becometh of the youth.'
 | [bbe] | And take with you ten cakes of bread and dry cakes and a pot of honey, and go to him: he will give you word of what is to become of the child.
14:4 | [cbgb] | 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。 < | >
 | [niv] | So Jeroboam's wife did what he said and went to Ahijah's house in Shiloh. Now Ahijah could not see; his sight was gone because of his age.
 | [asv] | And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. Now Ahijah could not see; for his eyes were set by reason of his age.
 | [jnd] | And Jeroboam's wife did so, and arose and went to Shiloh, and came to the house of Ahijah. And Ahijah could not see; for his eyes were set by reason of his age.
 | [kjv] | And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.
 | [nwb] | And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.
 | [rsv] | Jerobo'am's wife did so; she arose, and went to Shiloh, and came to the house of Ahi'jah. Now Ahi'jah could not see, for his eyes were dim because of his age.
 | [web] | Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. Now Ahijah could not see; for his eyes were set by reason of his age.
 | [ylt] | And the wife of Jeroboam doth so, and riseth, and goeth to Shiloh, and entereth the house of Ahijah, and Ahijah is not able to see, for his eyes have stood because of his age.
 | [bbe] | So Jeroboam's wife did so, and got up and went to Shiloh and came to the house of Ahijah. Now Ahijah was unable to see, because he was very old.
14:5 | [cbgb] | 耶和华先晓谕亚希雅说，耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候必装作别的妇人。 < | >
 | [niv] | But the LORD had told Ahijah, "Jeroboam's wife is coming to ask you about her son, for he is ill, and you are to give her such and such an answer. When she arrives, she will pretend to be someone else."
 | [asv] | And Jehovah said unto Ahijah, Behold, the wife of Jeroboam cometh to inquire of thee concerning her son; for he is sick: thus and thus shalt thou say unto her; for it will be, when she cometh in, that she will feign herself to be another woman.
 | [jnd] | And Jehovah said to Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee about her son; for he is sick: thus and thus shalt thou say unto her; for it shall be, when she cometh in, that she shall feign to be another.
 | [kjv] | And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.
 | [nwb] | And the LORD said to Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he sick: thus and thus shalt thou say to her: for it shall be, when she cometh in, that she will feign herself another .
 | [rsv] | And the LORD said to Ahi'jah, "Behold, the wife of Jerobo'am is coming to inquire of you concerning her son; for he is sick. Thus and thus shall you say to her." When she came, she pretended to be another woman.
 | [web] | Yahweh said to Ahijah, Behold, the wife of Jeroboam comes to inquire of you concerning her son; for he is sick: thus and thus shall you tell her; for it will be, when she comes in, that she will feign herself to be another woman.
 | [ylt] | And Jehovah said unto Ahijah, `Lo, the wife of Jeroboam is coming to seek a word from thee concerning her son, for he is sick; thus and thus thou dost speak unto her, and it cometh to pass at her coming in, that she is making herself strange.'
 | [bbe] | And the Lord had said to Ahijah, The wife of Jeroboam is coming to get news from you about her son, who is ill; give her such and such an answer; for she will make herself seem to be another woman.
14:6 | [cbgb] | 她刚进门，亚希雅听见她脚步的响声，就说，耶罗波安的妻，进来吧。你为何装作别的妇人呢？我奉差遣将凶事告诉你。 < | >
 | [niv] | So when Ahijah heard the sound of her footsteps at the door, he said, "Come in, wife of Jeroboam. Why this pretense? I have been sent to you with bad news.
 | [asv] | And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
 | [jnd] | And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou to be another? But I am sent to thee with a hard .
 | [kjv] | And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
 | [nwb] | And it was , when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself another? for I sent to thee heavy .
 | [rsv] | But when Ahi'jah heard the sound of her feet, as she came in at the door, he said, "Come in, wife of Jerobo'am; why do you pretend to be another? For I am charged with heavy tidings for you.
 | [web] | It was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, you wife of Jeroboam; why feign you yourself to be another? for I am sent to you with heavy news.
 | [ylt] | And it cometh to pass, at Ahijah's hearing the sound of her feet she came in to the opening, that he saith, `Come in, wife of Jeroboam, why is this -- thou art making thyself strange? and I am sent unto thee a sharp thing:
 | [bbe] | Then Ahijah, hearing the sound of her footsteps coming in at the door, said, Come in, O wife of Jeroboam; why do you make yourself seem like another? for I am sent to you with bitter news.
14:7 | [cbgb] | 你回去告诉耶罗波安说，耶和华以色列的 神如此说，我从民中将你高举，立你作我民以色列的君， < | >
 | [niv] | Go, tell Jeroboam that this is what the LORD, the God of Israel, says: `I raised you up from among the people and made you a leader over my people Israel.
 | [asv] | Go, tell Jeroboam, Thus saith Jehovah, the God of Israel: Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
 | [jnd] | Go, tell Jeroboam, Thus saith Jehovah the God of Israel: Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
 | [kjv] | Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
 | [nwb] | Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
 | [rsv] | Go, tell Jerobo'am, 'Thus says the LORD, the God of Israel: "Because I exalted you from among the people, and made you leader over my people Israel,
 | [web] | Go, tell Jeroboam, Thus says Yahweh, the God of Israel: Because I exalted you from among the people, and made you prince over my people Israel,
 | [ylt] | Go, say to Jeroboam, Thus said Jehovah, God of Israel, Because that I have made thee high out of the midst of the people, and appoint thee leader over my people Israel,
 | [bbe] | Go, say to Jeroboam, These are the words of the Lord, the God of Israel: Though I took you from among the people, lifting you up to be a ruler over my people Israel,
14:8 | [cbgb] | 将国从大卫家夺回赐给你。你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。 < | >
 | [niv] | I tore the kingdom away from the house of David and gave it to you, but you have not been like my servant David, who kept my commands and followed me with all his heart, doing only what was right in my eyes.
 | [asv] | and rent the kingdom away from the house of David, and gave it thee; and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes,
 | [jnd] | and rent the kingdom away from the house of David, and gave it thee; and thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do only that which is right in my sight;
 | [kjv] | And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;
 | [nwb] | And rent the kingdom away from the house of David, and gave it to thee: and thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do only right in my eyes;
 | [rsv] | and tore the kingdom away from the house of David and gave it to you; and yet you have not been like my servant David, who kept my commandments, and followed me with all his heart, doing only that which was right in my eyes,
 | [web] | and tore the kingdom away from the house of David, and gave it you; and yet you have not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in my eyes,
 | [ylt] | and rend the kingdom from the house of David, and give it to thee, -- and thou hast not been as My servant David who kept My commands, and who walked after Me with all his heart, to do only that which right in Mine eyes,
 | [bbe] | And took the kingdom away by force from the seed of David and gave it to you, you have not been like my servant David, who kept my orders, and was true to me with all his heart, doing only what was right in my eyes.
14:9 | [cbgb] | 你竟行恶，比那在你以先的更甚，为自己立了别 神，铸了偶像，惹我发怒，将我丢在背后。 < | >
 | [niv] | You have done more evil than all who lived before you. You have made for yourself other gods, idols made of metal; you have provoked me to anger and thrust me behind your back.
 | [asv] | but hast done evil above all that were before thee, and hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
 | [jnd] | but thou hast done evil above all that were before thee, and hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
 | [kjv] | But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
 | [nwb] | But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
 | [rsv] | but you have done evil above all that were before you and have gone and made for yourself other gods, and molten images, provoking me to anger, and have cast me behind your back;
 | [web] | but have done evil above all who were before you, and have gone and made you other gods, and molten images, to provoke me to anger, and have cast me behind your back:
 | [ylt] | and thou dost evil above all who have been before thee, and goest, and makest to thee other gods and molten images to provoke Me to anger, and Me thou hast cast behind thy back:
 | [bbe] | But you have done evil more than any before you, and have made for yourself other gods, and images of metal, moving me to wrath, and turning your back on me.
14:10 | [cbgb] | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的，自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。 < | >
 | [niv] | " `Because of this, I am going to bring disaster on the house of Jeroboam. I will cut off from Jeroboam every last male in Israel--slave or free. I will burn up the house of Jeroboam as one burns dung, until it is all gone.
 | [asv] | therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam every man-child, him that is shut up and him that is left at large in Israel, and will utterly sweep away the house of Jeroboam, as a man sweepeth away dung, till it be all gone.
 | [jnd] | therefore behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam every male, him that is shut up and left in Israel, and will take away the house of Jeroboam, as a man taketh away dung, till it be all gone.
 | [kjv] | Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.
 | [nwb] | Therefore behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam the males, him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it is all gone.
 | [rsv] | therefore behold, I will bring evil upon the house of Jerobo'am, and will cut off from Jerobo'am every male, both bond and free in Israel, and will utterly consume the house of Jerobo'am, as a man burns up dung until it is all gone.
 | [web] | therefore, behold, I will bring evil on the house of Jeroboam, and will cut off from Jeroboam every man-child, him who is shut up and him who is left at large in Israel, and will utterly sweep away the house of Jeroboam, as a man sweeps away dung, until it be all gone.
 | [ylt] | `Therefore, lo, I am bringing in evil unto the house of Jeroboam, and have cut off to Jeroboam those sitting on the wall -- shut up and left -- in Israel, and have put away the posterity of the house of Jeroboam, as one putteth away the dung till its consumption;
 | [bbe] | So I will send evil on the line of Jeroboam, cutting off from his family every male child, those who are shut up and those who go free in Israel; the family of Jeroboam will be brushed away like a man brushing away waste till it is all gone.
14:11 | [cbgb] | 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。这是耶和华说的。 < | >
 | [niv] | Dogs will eat those belonging to Jeroboam who die in the city, and the birds of the air will feed on those who die in the country. The LORD has spoken!'
 | [asv] | Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the birds of the heavens eat: for Jehovah hath spoken it.
 | [jnd] | Him that dieth of Jeroboam in the city shall the dogs eat, and him that dieth in the field shall the fowl of the heavens eat; for Jehovah hath spoken.
 | [kjv] | Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.
 | [nwb] | Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken .
 | [rsv] | Any one belonging to Jerobo'am who dies in the city the dogs shall eat; and any one who dies in the open country the birds of the air shall eat; for the LORD has spoken it."'
 | [web] | Him who dies of Jeroboam in the city shall the dogs eat; and him who dies in the field shall the birds of the sky eat: for Yahweh has spoken it.
 | [ylt] | him who dieth of Jeroboam in a city do the dogs eat, and him who dieth in a field do fowl of the heavens eat, for Jehovah hath spoken.
 | [bbe] | Those of the family of Jeroboam who come to death in the town, will become food for the dogs; and those on whom death comes in the open country, will be food for the birds of the air; for the Lord has said it.
14:12 | [cbgb] | 所以你起身回家去吧。你的脚一进城，你儿子就必死了。 < | >
 | [niv] | "As for you, go back home. When you set foot in your city, the boy will die.
 | [asv] | Arise thou therefore, get thee to thy house: and when thy feet enter into the city, the child shall die.
 | [jnd] | And thou, arise, go to thine own house; when thy feet enter into the city, the child shall die.
 | [kjv] | Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.
 | [nwb] | Arise thou therefore, depart to thy own house: when thy feet enter into the city, the child shall die.
 | [rsv] | Arise therefore, go to your house. When your feet enter the city, the child shall die.
 | [web] | Arise you therefore, get you to your house: when your feet enter into the city, the child shall die.
 | [ylt] | `And thou, rise, go to thy house; in the going in of thy feet to the city -- hath the lad died;
 | [bbe] | Up, then! go back to your house; and in the hour when your feet go into the town, the death of the child will take place.
14:13 | [cbgb] | 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓。因为在耶罗波安的家中，只有他向耶和华以色列的 神显出善行。 < | >
 | [niv] | All Israel will mourn for him and bury him. He is the only one belonging to Jeroboam who will be buried, because he is the only one in the house of Jeroboam in whom the LORD, the God of Israel, has found anything good.
 | [asv] | And all Israel shall mourn for him, and bury him; for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward Jehovah, the God of Israel, in the house of Jeroboam.
 | [jnd] | And all Israel shall mourn for him, and they shall bury him; for he only of Jeroboam shall come to the grave, because in him there is found something good toward Jehovah the God of Israel, in the house of Jeroboam.
 | [kjv] | And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.
 | [nwb] | And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found good thing towards the LORD God of Israel in the house of Jeroboam.
 | [rsv] | And all Israel shall mourn for him, and bury him; for he only of Jerobo'am shall come to the grave, because in him there is found something pleasing to the LORD, the God of Israel, in the house of Jerobo'am.
 | [web] | All Israel shall mourn for him, and bury him; for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward Yahweh, the God of Israel, in the house of Jeroboam.
 | [ylt] | and all Israel have mourned for him, and buried him, for this one -- by himself -- cometh of Jeroboam unto a grave, because there hath been found in him a good thing towards Jehovah, God of Israel, in the house of Jeroboam.
 | [bbe] | And all Israel will put his body to rest, weeping over him, because he only of the family of Jeroboam will be put into his resting-place in the earth; for of all the family of Jeroboam, in him only has the Lord, the God of Israel, seen some good.
14:14 | [cbgb] | 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。 < | >
 | [niv] | "The LORD will raise up for himself a king over Israel who will cut off the family of Jeroboam. This is the day! What? Yes, even now.
 | [asv] | Moreover Jehovah will raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
 | [jnd] | And Jehovah shall raise up for himself a king over Israel, who shall cut off the house of Jeroboam that day; and what? ... even now.
 | [kjv] | Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
 | [nwb] | Moreover, the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
 | [rsv] | Moreover the LORD will raise up for himself a king over Israel, who shall cut off the house of Jerobo'am today. And henceforth
 | [web] | Moreover Yahweh will raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
 | [ylt] | `And Jehovah hath raised up for Him a king over Israel who cutteth off the house of Jeroboam this day -- and what? -- even now!
 | [bbe] | And the Lord will put up a king over Israel who will send destruction on the family of Jeroboam in that day;
14:15 | [cbgb] | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般。又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边。因为他们作木偶，惹耶和华发怒。 < | >
 | [niv] | And the LORD will strike Israel, so that it will be like a reed swaying in the water. He will uproot Israel from this good land that he gave to their forefathers and scatter them beyond the River, because they provoked the LORD to anger by making Asherah poles.
 | [asv] | For Jehovah will smite Israel, as a reed is shaken in the water; and he will root up Israel out of this good land which he gave to their fathers, and will scatter them beyond the River, because they have made their Asherim, provoking Jehovah to anger.
 | [jnd] | And Jehovah will smite Israel, as a reed is shaken in the water, and he will root up Israel out of this good land which he gave to their fathers, and will scatter them beyond the river, because they have made their Asherahs, provoking Jehovah to anger.
 | [kjv] | For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.
 | [nwb] | For the LORD will smite Israel, as a reed is shaken in the water, and he will root up Israel out of this good land, which he gave to their fathers, and will scatter them beyond the river, because they have made their groves, provoking the LORD to anger.
 | [rsv] | the LORD will smite Israel, as a reed is shaken in the water, and root up Israel out of this good land which he gave to their fathers, and scatter them beyond the Euphra'tes, because they have made their Ashe'rim, provoking the LORD to anger.
 | [web] | For Yahweh will strike Israel, as a reed is shaken in the water; and he will root up Israel out of this good land which he gave to their fathers, and will scatter them beyond the River, because they have made their Asherim, provoking Yahweh to anger.
 | [ylt] | And Jehovah hath smitten Israel as the reed is moved by the waters, and hath plucked Israel from off this good ground that He gave to their fathers, and scattered them beyond the River, because that they made their shrines, provoking Jehovah to anger;
 | [bbe] | And even now the hand of the Lord has come down on Israel, shaking it like a river-grass in the water; and, uprooting Israel from this good land, which he gave to their fathers, he will send them this way and that on the other side of the River; because they have made for themselves images, moving the Lord to wrath.
14:16 | [cbgb] | 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。 < | >
 | [niv] | And he will give Israel up because of the sins Jeroboam has committed and has caused Israel to commit."
 | [asv] | And he will give Israel up because of the sins of Jeroboam, which he hath sinned, and wherewith he hath made Israel to sin.
 | [jnd] | And he will give Israel up because of the sins of Jeroboam, wherewith he has sinned, and made Israel to sin.
 | [kjv] | And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.
 | [nwb] | And he will give up Israel because of the sins of Jeroboam, who sinned, and who made Israel to sin.
 | [rsv] | And he will give Israel up because of the sins of Jerobo'am, which he sinned and which he made Israel to sin."
 | [web] | He will give Israel up because of the sins of Jeroboam, which he has sinned, and wherewith he has made Israel to sin.
 | [ylt] | and He giveth up Israel because of the sins of Jeroboam that he sinned, and that he caused Israel to sin.'
 | [bbe] | And he will give Israel up because of the sins which Jeroboam has done and made Israel do.
14:17 | [cbgb] | 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。 < | >
 | [niv] | Then Jeroboam's wife got up and left and went to Tirzah. As soon as she stepped over the threshold of the house, the boy died.
 | [asv] | And Jeroboam's wife arose, and departed, and came to Tirzah: and as she came to the threshold of the house, the child died.
 | [jnd] | And Jeroboam's wife arose and departed, and came to Tirzah; when she came to the threshold of the door, the child died.
 | [kjv] | And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;
 | [nwb] | And Jeroboam's wife arose, and departed, and came to Tirzah: when she came to the threshhold of the door, the child died;
 | [rsv] | Then Jerobo'am's wife arose, and departed, and came to Tirzah. And as she came to the threshold of the house, the child died.
 | [web] | Jeroboam's wife arose, and departed, and came to Tirzah: as she came to the threshold of the house, the child died.
 | [ylt] | And the wife of Jeroboam riseth, and goeth, and cometh to Tirzah; she hath come in to the threshold of the house, and the youth dieth;
 | [bbe] | Then Jeroboam's wife got up and went away and came to Tirzah; and when she came to the doorway of the house, death came to the child.
14:18 | [cbgb] | 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。 < | >
 | [niv] | They buried him, and all Israel mourned for him, as the LORD had said through his servant the prophet Ahijah.
 | [asv] | And all Israel buried him, and mourned for him, according to the word of Jehovah, which he spake by his servant Ahijah the prophet.
 | [jnd] | And they buried him; and all Israel mourned for him, according to the word of Jehovah, which he spoke through his servant Ahijah the prophet.
 | [kjv] | And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.
 | [nwb] | And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spoke by the hand of his servant Ahijah the prophet.
 | [rsv] | And all Israel buried him and mourned for him, according to the word of the LORD, which he spoke by his servant Ahi'jah the prophet.
 | [web] | All Israel buried him, and mourned for him, according to the word of Yahweh, which he spoke by his servant Ahijah the prophet.
 | [ylt] | and they bury him, and mourn for him do all Israel, according to the word of Jehovah, that he spake by the hand of His servant Ahijah the prophet.
 | [bbe] | And all Israel put his body to rest, weeping over him, as the Lord had said by his servant Ahijah the prophet.
14:19 | [cbgb] | 耶罗波安其馀的事，他怎样争战，怎样作王，都写在以色列诸王记上。 < | >
 | [niv] | The other events of Jeroboam's reign, his wars and how he ruled, are written in the book of the annals of the kings of Israel.
 | [asv] | And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
 | [jnd] | And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
 | [kjv] | And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
 | [nwb] | And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they written in the book of the chronicles of the kings of Israel.
 | [rsv] | Now the rest of the acts of Jerobo'am, how he warred and how he reigned, behold, they are written in the Book of the Chronicles of the Kings of Israel.
 | [web] | The rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
 | [ylt] | And the rest of the matters of Jeroboam, how he fought, and how he reigned, lo, they are written on the book of the Chronicles of the kings of Israel.
 | [bbe] | Now the rest of the acts of Jeroboam, how he made war and how he became king, are recorded in the book of the history of the kings of Israel.
14:20 | [cbgb] | 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。 < | >
 | [niv] | He reigned for twenty-two years and then rested with his fathers. And Nadab his son succeeded him as king.
 | [asv] | And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
 | [jnd] | And the days that Jeroboam reigned were twenty-two years; and he slept with his fathers. And Nadab his son reigned in his stead.
 | [kjv] | And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
 | [nwb] | And the days which Jeroboam reigned two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
 | [rsv] | And the time that Jerobo'am reigned was twenty-two years; and he slept with his fathers, and Nadab his son reigned in his stead.
 | [web] | The days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his place.
 | [ylt] | And the days that Jeroboam reigned twenty and two years, and he lieth with his fathers, and reign doth Nadab his son in his stead.
 | [bbe] | And Jeroboam was king for twenty-two years, and was put to rest with his fathers, and Nadab his son became king in his place.
14:21 | [cbgb] | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。 < | >
 | [niv] | Rehoboam son of Solomon was king in Judah. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the LORD had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.
 | [asv] | And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Jehovah had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
 | [jnd] | And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city that Jehovah had chosen out of all the tribes of Israel to put his name there; and his mother's name was Naamah, an Ammonitess.
 | [kjv] | And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
 | [nwb] | And Rehoboam the son of Solomon reigned in Judah. Rehoboam forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD chose out of all the tribes of Israel, to put his name there. And his mother's name Naamah an Ammonitess.
 | [rsv] | Now Rehobo'am the son of Solomon reigned in Judah. Rehobo'am was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. His mother's name was Na'amah the Ammonitess.
 | [web] | Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Yahweh had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
 | [ylt] | And Rehoboam son of Solomon hath reigned in Judah; a son of forty and one years Rehoboam in his reigning, and seventeen years he hath reigned in Jerusalem, the city that Jehovah chose to set His name there, out of all the tribes of Israel, and the name of his mother Naamah the Ammonitess.
 | [bbe] | And Rehoboam, the son of Solomon, was king in Judah. Rehoboam was forty-one years old when he became king, and he was king for seventeen years in Jerusalem, the town which the Lord had made his out of all the tribes of Israel, to put his name there; his mother's name was Naamah, an Ammonite woman.
14:22 | [cbgb] | 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。 < | >
 | [niv] | Judah did evil in the eyes of the LORD. By the sins they committed they stirred up his jealous anger more than their fathers had done.
 | [asv] | And Judah did that which was evil in the sight of Jehovah, and they provoked him to jealousy with their sins which they committed, above all that their fathers had done.
 | [jnd] | And Judah did evil in the sight of Jehovah, and they provoked him to jealousy with their sins which they committed more than all that their fathers had done.
 | [kjv] | And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.
 | [nwb] | And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.
 | [rsv] | And Judah did what was evil in the sight of the LORD, and they provoked him to jealousy with their sins which they committed, more than all that their fathers had done.
 | [web] | Judah did that which was evil in the sight of Yahweh, and they provoked him to jealousy with their sins which they committed, above all that their fathers had done.
 | [ylt] | And Judah doth the evil thing in the eyes of Jehovah, and they make Him zealous above all that their fathers did by their sins that they have sinned.
 | [bbe] | And Judah did evil in the eyes of the Lord, and made him more angry than their fathers had done by their sins.
14:23 | [cbgb] | 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。 < | >
 | [niv] | They also set up for themselves high places, sacred stones and Asherah poles on every high hill and under every spreading tree.
 | [asv] | For they also built them high places, and pillars, and Asherim, on every high hill, and under every green tree;
 | [jnd] | And they also built for themselves high places, and columns, and Asherahs on every high hill and under every green tree;
 | [kjv] | For they also built them high places, and images, and groves, on every high hill, and under every green tree.
 | [nwb] | For they also built for themselves high places, and images and groves, on every high hill, and under every green tree.
 | [rsv] | For they also built for themselves high places, and pillars, and Ashe'rim on every high hill and under every green tree;
 | [web] | For they also built them high places, and pillars, and Asherim, on every high hill, and under every green tree;
 | [ylt] | And they build -- also they -- for themselves high places, and standing-pillars, and shrines, on every high height, and under every green tree;
 | [bbe] | For they made high places and upright stones and wood pillars on every high hill and under every green tree;
14:24 | [cbgb] | 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。 < | >
 | [niv] | There were even male shrine prostitutes in the land; the people engaged in all the detestable practices of the nations the LORD had driven out before the Israelites.
 | [asv] | and there were also sodomites in the land: they did according to all the abominations of the nations which Jehovah drove out before the children of Israel.
 | [jnd] | and there were also sodomites in the land. They did according to all the abominations of the nations that Jehovah had dispossessed before the children of Israel.
 | [kjv] | And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.
 | [nwb] | And there were also sodomites in the land: they did according to all the abominations of the nations which the LORD cast out before the children of Israel.
 | [rsv] | and there were also male cult prostitutes in the land. They did according to all the abominations of the nations which the LORD drove out before the people of Israel.
 | [web] | and there were also sodomites in the land: they did according to all the abominations of the nations which Yahweh drove out before the children of Israel.
 | [ylt] | and also a whoremonger hath been in the land; they have done according to all the abominations of the nations that Jehovah dispossessed from the presence of the sons of Israel.
 | [bbe] | And more than this, there were those in the land who were used for sex purposes in the worship of the gods, doing the same disgusting crimes as the nations which the Lord had sent out before the children of Israel.
14:25 | [cbgb] | 罗波安王第五年，埃及王示撒上来攻取耶路撒冷， < | >
 | [niv] | In the fifth year of King Rehoboam, Shishak king of Egypt attacked Jerusalem.
 | [asv] | And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem;
 | [jnd] | And it came to pass in the fifth year of king Rehoboam, Shishak king of Egypt came up against Jerusalem.
 | [kjv] | And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:
 | [nwb] | And it came to pass in the fifth year of king Rehoboam, Shishak king of Egypt came up against Jerusalem:
 | [rsv] | In the fifth year of King Rehobo'am, Shishak king of Egypt came up against Jerusalem;
 | [web] | It happened in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem;
 | [ylt] | And it cometh to pass, in the fifth year of king Rehoboam, gone up hath Shishak king of Egypt against Jerusalem,
 | [bbe] | Now in the fifth year of King Rehoboam, Shishak, king of Egypt, came up against Jerusalem;
14:26 | [cbgb] | 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。 < | >
 | [niv] | He carried off the treasures of the temple of the LORD and the treasures of the royal palace. He took everything, including all the gold shields Solomon had made.
 | [asv] | and he took away the treasures of the house of Jehovah, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
 | [jnd] | And he took away the treasures of the house of Jehovah, and the treasures of the king's house; he even took away all; and he took away all the shields of gold that Solomon had made.
 | [kjv] | And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
 | [nwb] | And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all; and he took away all the shields of gold which Solomon had made.
 | [rsv] | he took away the treasures of the house of the LORD and the treasures of the king's house; he took away everything. He also took away all the shields of gold which Solomon had made;
 | [web] | and he took away the treasures of the house of Yahweh, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
 | [ylt] | and he taketh the treasures of the house of Jehovah, and the treasures of the house of the king, yea, the whole he hath taken; and he taketh all the shields of gold that Solomon made.
 | [bbe] | And took away all the stored wealth from the house of the Lord, and from the king's house, and all the gold body-covers which Solomon had made.
14:27 | [cbgb] | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。 < | >
 | [niv] | So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.
 | [asv] | And king Rehoboam made in their stead shields of brass, and committed them to the hands of the captains of the guard, who kept the door of the king's house.
 | [jnd] | And king Rehoboam made in their stead brazen shields, and committed them to the hands of the chief of the couriers who kept the entrance of the king's house.
 | [kjv] | And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.
 | [nwb] | And king Rehoboam made in their stead brazen shields, and committed to the hands of the chief of the guard, who kept the door of the king's house.
 | [rsv] | and King Rehobo'am made in their stead shields of bronze, and committed them to the hands of the officers of the guard, who kept the door of the king's house.
 | [web] | King Rehoboam made in their place shields of brass, and committed them to the hands of the captains of the guard, who kept the door of the king's house.
 | [ylt] | And king Rehoboam maketh in their stead shields of brass, and hath made a charge on the hand of the heads of the runners, those keeping the opening of the house of the king,
 | [bbe] | So in their place King Rehoboam had other body-covers made of brass, and gave them into the care of the captains of the armed men who were stationed at the door of the king's house.
14:28 | [cbgb] | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。 < | >
 | [niv] | Whenever the king went to the LORD's temple, the guards bore the shields, and afterward they returned them to the guardroom.
 | [asv] | And it was so, that, as oft as the king went into the house of Jehovah, the guard bare them, and brought them back into the guard-chamber.
 | [jnd] | And it was so, that as often as the king entered into the house of Jehovah, the couriers bore them, and brought them again into the chamber of the couriers.
 | [kjv] | And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.
 | [nwb] | And it was , when the king went into the house of the LORD, that the guard bore them, and brought them back into the guard chamber.
 | [rsv] | And as often as the king went into the house of the LORD, the guard bore them and brought them back to the guardroom.
 | [web] | It was so, that as often as the king went into the house of Yahweh, the guard bore them, and brought them back into the guard-chamber.
 | [ylt] | and it cometh to pass, from the going in of the king to the house of Jehovah, the runners bear them, and have brought them back unto the chamber of the runners.
 | [bbe] | And whenever the king went into the house of the Lord, the armed men went with him taking the body-covers, and then took them back to their room.
14:29 | [cbgb] | 罗波安其馀的事，凡他所行的，都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Rehoboam's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Rehoboam, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Rehobo'am, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Rehoboam, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Rehoboam, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Rehoboam, and all he did, are they not recorded in the book of the history of the kings of Judah?
14:30 | [cbgb] | 罗波安与耶罗波安时常争战。 < | >
 | [niv] | There was continual warfare between Rehoboam and Jeroboam.
 | [asv] | And there was war between Rehoboam and Jeroboam continually.
 | [jnd] | And there was war between Rehoboam and Jeroboam all days.
 | [kjv] | And there was war between Rehoboam and Jeroboam all their days.
 | [nwb] | And there was war between Rehoboam and Jeroboam all days.
 | [rsv] | And there was war between Rehobo'am and Jerobo'am continually.
 | [web] | There was war between Rehoboam and Jeroboam continually.
 | [ylt] | And war hath been between Rehoboam and Jeroboam all the days;
 | [bbe] | And there was war between Rehoboam and Jeroboam all their days.
14:31 | [cbgb] | 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（又名亚比雅）接续他作王。 <
 | [niv] | And Rehoboam rested with his fathers and was buried with them in the City of David. His mother's name was Naamah; she was an Ammonite. And Abijah his son succeeded him as king.
 | [asv] | And Rehoboam slept with his fathers, and was buried with his fathers in the city of David: and his mother's name was Naamah the Ammonitess. And Abijam his son reigned in his stead.
 | [jnd] | And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah, an Ammonitess. And Abijam his son reigned in his stead.
 | [kjv] | And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.
 | [nwb] | And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name Naamah an Ammonitess. And Abijam his son reigned in his stead.
 | [rsv] | And Rehobo'am slept with his fathers and was buried with his fathers in the city of David. His mother's name was Na'amah the Ammonitess. And Abi'jam his son reigned in his stead.
 | [web] | Rehoboam slept with his fathers, and was buried with his fathers in the city of David: and his mother's name was Naamah the Ammonitess. Abijam his son reigned in his place.
 | [ylt] | and Rehoboam lieth with his fathers, and is buried with his fathers, in the city of David, and the name of his mother Naamah the Ammonitess, and reign doth Abijam his son in his stead.
 | [bbe] | And Rehoboam went to rest with his fathers, and was put into the earth with his fathers in the town of David; his mother's name was Naamah, an Ammonite woman. And Abijam his son became king in his place.


Interlinear Bible:1 Kings 15

 列王记上 1 Kings 15 << || >>
15:1 | [cbgb] | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王， >
 | [niv] | In the eighteenth year of the reign of Jeroboam son of Nebat, Abijah became king of Judah,
 | [asv] | Now in the eighteenth year of king Jeroboam the son of Nebat began Abijam to reign over Judah.
 | [jnd] | And in the eighteenth year of king Jeroboam the son of Nebat began Abijam to reign over Judah.
 | [kjv] | Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.
 | [nwb] | Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.
 | [rsv] | Now in the eighteenth year of King Jerobo'am the son of Nebat, Abi'jam began to reign over Judah.
 | [web] | . Now in the eighteenth year of king Jeroboam the son of Nebat began Abijam to reign over Judah.
 | [ylt] | And in the eighteenth year of king Jeroboam son of Nebat, reigned hath Abijam over Judah;
 | [bbe] | Now in the eighteenth year of king Jeroboam, the son of Nebat, Abijam became king over Judah.
15:2 | [cbgb] | 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。 < | >
 | [niv] | and he reigned in Jerusalem three years. His mother's name was Maacah daughter of Abishalom.
 | [asv] | Three years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
 | [jnd] | He reigned three years in Jerusalem; and his mother's name was Maachah, a daughter of Abishalom.
 | [kjv] | Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom.
 | [nwb] | Three years he reigned in Jerusalem. And his mother's name Maachah, the daughter of Abishalom.
 | [rsv] | He reigned for three years in Jerusalem. His mother's name was Ma'acah the daughter of Abish'alom.
 | [web] | Three years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
 | [ylt] | three years he hath reigned in Jerusalem, and the name of his mother Maachah daughter of Abishalom;
 | [bbe] | For three years he was king in Jerusalem: and his mother's name was Maacah, the daughter of Abishalom.
15:3 | [cbgb] | 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心，诚诚实实地顺服耶和华他的 神。 < | >
 | [niv] | He committed all the sins his father had done before him; his heart was not fully devoted to the LORD his God, as the heart of David his forefather had been.
 | [asv] | And he walked in all the sins of his father, which he had done before him; and his heart was not perfect with Jehovah his God, as the heart of David his father.
 | [jnd] | And he walked in all the sins of his father, which he had done before him; and his heart was not perfect with Jehovah his God, as the heart of David his father.
 | [kjv] | And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.
 | [nwb] | And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.
 | [rsv] | And he walked in all the sins which his father did before him; and his heart was not wholly true to the LORD his God, as the heart of David his father.
 | [web] | He walked in all the sins of his father, which he had done before him; and his heart was not perfect with Yahweh his God, as the heart of David his father.
 | [ylt] | and he walketh in all the sins of his father, that he did before him, and his heart hath not been perfect with Jehovah his God, as the heart of David his father;
 | [bbe] | And he did the same sins which his father had done before him: his heart was not completely true to the Lord his God, like the heart of David his father.
15:4 | [cbgb] | 然而耶和华他的 神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。 < | >
 | [niv] | Nevertheless, for David's sake the LORD his God gave him a lamp in Jerusalem by raising up a son to succeed him and by making Jerusalem strong.
 | [asv] | Nevertheless for David's sake did Jehovah his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem;
 | [jnd] | But for David's sake Jehovah his God gave him a lamp in Jerusalem, setting up his son after him, and establishing Jerusalem;
 | [kjv] | Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:
 | [nwb] | Nevertheless, for David's sake the LORD his God gave him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:
 | [rsv] | Nevertheless for David's sake the LORD his God gave him a lamp in Jerusalem, setting up his son after him, and establishing Jerusalem;
 | [web] | Nevertheless for David's sake did Yahweh his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem;
 | [ylt] | but for David's sake hath Jehovah his God given to him a lamp in Jerusalem, to raise up his son after him, and to establish Jerusalem,
 | [bbe] | But because of David, the Lord gave him a light in Jerusalem, making his sons king after him, so that Jerusalem might be safe;
15:5 | [cbgb] | 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。 < | >
 | [niv] | For David had done what was right in the eyes of the LORD and had not failed to keep any of the LORD's commands all the days of his life--except in the case of Uriah the Hittite.
 | [asv] | because David did that which was right in the eyes of Jehovah, and turned not aside from anything that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
 | [jnd] | because David did that which was right in the sight of Jehovah, and turned not aside from anything that he commanded him all the days of his life, except in the matter of Urijah the Hittite.
 | [kjv] | Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
 | [nwb] | Because David did right in the eyes of the LORD, and turned not aside from any that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
 | [rsv] | because David did what was right in the eyes of the LORD, and did not turn aside from anything that he commanded him all the days of his life, except in the matter of Uri'ah the Hittite.
 | [web] | because David did that which was right in the eyes of Yahweh, and didn't turn aside from anything that he commanded him all the days of his life, except only in the matter of Uriah the Hittite.
 | [ylt] | in that David did that which right in the eyes of Jehovah, and turned not aside from all that He commanded him all days of his life -- only in the matter of Uriah the Hittite;
 | [bbe] | Because David did what was right in the eyes of the Lord, and never in all his life went against his orders, but only in the question of Uriah the Hittite.
15:6 | [cbgb] | 罗波安在世的日子常与耶罗波安争战。 < | >
 | [niv] | There was war between Rehoboam and Jeroboam throughout lifetime.
 | [asv] | Now there was war between Rehoboam and Jeroboam all the days of his life.
 | [jnd] | And there had been war between Rehoboam and Jeroboam all the days of his life.
 | [kjv] | And there was war between Rehoboam and Jeroboam all the days of his life.
 | [nwb] | And there was war between Rehoboam and Jeroboam all the days of his life.
 | [rsv] | Now there was war between Rehobo'am and Jerobo'am all the days of his life.
 | [web] | Now there was war between Rehoboam and Jeroboam all the days of his life.
 | [ylt] | and war hath been between Rehoboam and Jeroboam all the days of his life.
 | [bbe] | ...
15:7 | [cbgb] | 亚比央其馀的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。 < | >
 | [niv] | As for the other events of Abijah's reign, and all he did, are they not written in the book of the annals of the kings of Judah? There was war between Abijah and Jeroboam.
 | [asv] | And the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
 | [jnd] | And the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
 | [kjv] | Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
 | [nwb] | Now the rest of the acts of Abijam, and all that he did, they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
 | [rsv] | The rest of the acts of Abi'jam, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah? And there was war between Abi'jam and Jerobo'am.
 | [web] | The rest of the acts of Abijam, and all that he did, aren't they written in the book of the chronicles of the kings of Judah? There was war between Abijam and Jeroboam.
 | [ylt] | And the rest of the matters of Abijam, and all that he did, are they not written on the book of the Chronicles of the kings of Judah? And war hath been between Abijam and Jeroboam;
 | [bbe] | Now the rest of the acts of Abijam, and all he did, are they not recorded in the book of the history of the kings of Judah? And there was war between Abijam and Jeroboam.
15:8 | [cbgb] | 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。 < | >
 | [niv] | And Abijah rested with his fathers and was buried in the City of David. And Asa his son succeeded him as king.
 | [asv] | And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
 | [jnd] | And Abijam slept with his fathers; and they buried him in the city of David. And Asa his son reigned in his stead.
 | [kjv] | And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
 | [nwb] | And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
 | [rsv] | And Abi'jam slept with his fathers; and they buried him in the city of David. And Asa his son reigned in his stead.
 | [web] | Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his place.
 | [ylt] | and Abijam lieth with his fathers, and they bury him in the city of David, and reign doth Asa his son in his stead.
 | [bbe] | Then Abijam went to rest with his fathers, and they put him into the earth in the town of David: and Asa his son became king in his place.
15:9 | [cbgb] | 以色列王耶罗波安二十年，亚撒登基作犹大王， < | >
 | [niv] | In the twentieth year of Jeroboam king of Israel, Asa became king of Judah,
 | [asv] | And in the twentieth year of Jeroboam king of Israel began Asa to reign over Judah.
 | [jnd] | And in the twentieth year of Jeroboam king of Israel, Asa began to reign over Judah;
 | [kjv] | And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.
 | [nwb] | And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.
 | [rsv] | In the twentieth year of Jerobo'am king of Israel Asa began to reign over Judah,
 | [web] | In the twentieth year of Jeroboam king of Israel began Asa to reign over Judah.
 | [ylt] | And in the twentieth year of Jeroboam king of Israel reigned hath Asa over Judah,
 | [bbe] | In the twentieth year that Jeroboam was king of Israel, Asa became king over Judah.
15:10 | [cbgb] | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。 < | >
 | [niv] | and he reigned in Jerusalem forty-one years. His grandmother's name was Maacah daughter of Abishalom.
 | [asv] | And forty and one years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
 | [jnd] | and he reigned forty-one years in Jerusalem; and his mother's name was Maachah, daughter of Abishalom.
 | [kjv] | And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.
 | [nwb] | And forty and one years reigned he in Jerusalem. And his mother's name Maachah, the daughter of Abishalom.
 | [rsv] | and he reigned forty-one years in Jerusalem. His mother's name was Ma'acah the daughter of Abish'alom.
 | [web] | Forty-one years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
 | [ylt] | and forty and one years he hath reigned in Jerusalem, and the name of his mother Maachah daughter of Abishalom.
 | [bbe] | And he was king for forty-one years in Jerusalem; his mother's name was Maacah, the daughter of Abishalom.
15:11 | [cbgb] | 亚撒效法他祖大卫行耶和华眼中看为正的事， < | >
 | [niv] | Asa did what was right in the eyes of the LORD, as his father David had done.
 | [asv] | And Asa did that which was right in the eyes of Jehovah, as did David his father.
 | [jnd] | And Asa did what was right in the sight of Jehovah, as David his father.
 | [kjv] | And Asa did that which was right in the eyes of the LORD, as did David his father.
 | [nwb] | And Asa did right in the eyes of the LORD, as David his father.
 | [rsv] | And Asa did what was right in the eyes of the LORD, as David his father had done.
 | [web] | Asa did that which was right in the eyes of Yahweh, as did David his father.
 | [ylt] | And Asa doth that which right in the eyes of Jehovah, like David his father,
 | [bbe] | Asa did what was right in the eyes of the Lord, as David his father did.
15:12 | [cbgb] | 从国中除去娈童，又除掉他列祖所造的一切偶像。 < | >
 | [niv] | He expelled the male shrine prostitutes from the land and got rid of all the idols his fathers had made.
 | [asv] | And he put away the sodomites out of the land, and removed all the idols that his fathers had made.
 | [jnd] | And he put away the sodomites out of the land, and removed all the idols that his father had made.
 | [kjv] | And he took away the sodomites out of the land, and removed all the idols that his fathers had made.
 | [nwb] | And he banished the sodomites from the land, and removed all the idols that his fathers had made.
 | [rsv] | He put away the male cult prostitutes out of the land, and removed all the idols that his fathers had made.
 | [web] | He put away the sodomites out of the land, and removed all the idols that his fathers had made.
 | [ylt] | and removeth the whoremongers out of the land, and turneth aside all the idols that his fathers made;
 | [bbe] | Those used for sex purposes in the worship of the gods he sent out of the country, and he took away all the images which his fathers had made.
15:13 | [cbgb] | 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边， < | >
 | [niv] | He even deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down and burned it in the Kidron Valley.
 | [asv] | And also Maacah his mother he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and burnt it at the brook Kidron.
 | [jnd] | And also Maachah his mother he removed from being queen, because she had made an idol for the Asherah; and Asa cut down her idol, and burned it in the valley of Kidron.
 | [kjv] | And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.
 | [nwb] | And also Maachah his mother, even her he removed from queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt by the brook Kidron.
 | [rsv] | He also removed Ma'acah his mother from being queen mother because she had an abominable image made for Ashe'rah; and Asa cut down her image and burned it at the brook Kidron.
 | [web] | Also Maacah his mother he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and burnt it at the brook Kidron.
 | [ylt] | and also Maachah his mother -- he turneth her aside from being mistress, in that she made a horrible thing for a shrine, and Asa cutteth down her horrible thing, and burneth by the brook Kidron;
 | [bbe] | And he would not let Maacah his mother be queen, because she had made a disgusting image for Asherah; and Asa had the image cut down and burned by the stream Kidron.
15:14 | [cbgb] | 只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。 < | >
 | [niv] | Although he did not remove the high places, Asa's heart was fully committed to the LORD all his life.
 | [asv] | But the high places were not taken away: nevertheless the heart of Asa was perfect with Jehovah all his days.
 | [jnd] | But the high places were not removed; only, Asa's heart was perfect with Jehovah all his days.
 | [kjv] | But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.
 | [nwb] | But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.
 | [rsv] | But the high places were not taken away. Nevertheless the heart of Asa was wholly true to the LORD all his days.
 | [web] | But the high places were not taken away: nevertheless the heart of Asa was perfect with Yahweh all his days.
 | [ylt] | and the high places have not turned aside; only, the heart of Asa hath been perfect with Jehovah all his days,
 | [bbe] | The high places, however, were not taken away: but still the heart of Asa was true to the Lord all his life.
15:15 | [cbgb] | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。 < | >
 | [niv] | He brought into the temple of the LORD the silver and gold and the articles that he and his father had dedicated.
 | [asv] | And he brought into the house of Jehovah the things that his father had dedicated, and the things that himself had dedicated, silver, and gold, and vessels.
 | [jnd] | And he brought into the house of Jehovah the things which his father had dedicated, and the things which he himself had dedicated, silver and gold and vessels.
 | [kjv] | And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.
 | [nwb] | And he brought the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.
 | [rsv] | And he brought into the house of the LORD the votive gifts of his father and his own votive gifts, silver, and gold, and vessels.
 | [web] | He brought into the house of Yahweh the things that his father had dedicated, and the things that himself had dedicated, silver, and gold, and vessels.
 | [ylt] | and he bringeth in the sanctified things of his father, and his own sanctified things, to the house of Jehovah, silver, and gold, and vessels.
 | [bbe] | He took into the house of the Lord all the things which his father had made holy, and those which he himself had made holy, silver and gold and vessels.
15:16 | [cbgb] | 亚撒和以色列王巴沙在世的日子常常争战。 < | >
 | [niv] | There was war between Asa and Baasha king of Israel throughout their reigns.
 | [asv] | And there was war between Asa and Baasha king of Israel all their days.
 | [jnd] | And there was war between Asa and Baasha king of Israel all their days.
 | [kjv] | And there was war between Asa and Baasha king of Israel all their days.
 | [nwb] | And there was war between Asa and Baasha king of Israel all their days.
 | [rsv] | And there was war between Asa and Ba'asha king of Israel all their days.
 | [web] | There was war between Asa and Baasha king of Israel all their days.
 | [ylt] | And war hath been between Asa and Baasha king of Israel all their days,
 | [bbe] | Now there was war between Asa and Baasha, king of Israel, all their days.
15:17 | [cbgb] | 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。 < | >
 | [niv] | Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.
 | [asv] | And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any one to go out or come in to Asa king of Judah.
 | [jnd] | And Baasha king of Israel came up against Judah, and built Ramah, in order to let none go out or come in to Asa king of Judah.
 | [kjv] | And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.
 | [nwb] | And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.
 | [rsv] | Ba'asha king of Israel went up against Judah, and built Ramah, that he might permit no one to go out or come in to Asa king of Judah.
 | [web] | Baasha king of Israel went up against Judah, and built Ramah, that he might not allow anyone to go out or come in to Asa king of Judah.
 | [ylt] | and Baasha king of Israel goeth up against Judah, and buildeth Ramah, not to permit any one going out and coming in to Asa king of Judah.
 | [bbe] | And Baasha, king of Israel, went up against Judah, building Ramah, so that no one was able to go out or in to Asa, king of Judah.
15:18 | [cbgb] | 于是亚撒将耶和华殿和王宫府库里所剩下的金银都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子，他伯利们的儿子便哈达那里去， < | >
 | [niv] | Asa then took all the silver and gold that was left in the treasuries of the LORD's temple and of his own palace. He entrusted it to his officials and sent them to Ben-Hadad son of Tabrimmon, the son of Hezion, the king of Aram, who was ruling in Damascus.
 | [asv] | Then Asa took all the silver and the gold that were left in the treasures of the house of Jehovah, and the treasures of the king's house, and delivered them into the hand of his servants; and king Asa sent them to Ben-hadad, the son of Tabrimmon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
 | [jnd] | And Asa took all the silver and the gold that were left in the treasures of the house of Jehovah, and in the treasures of the king's house, and gave them into the hand of his servants; and king Asa sent them to Ben-Hadad, the son of Tabrimmon, the son of Hezion, king of Syria, who dwelt at Damascus, saying,
 | [kjv] | Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
 | [nwb] | Then Asa took all the silver and the gold left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
 | [rsv] | Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD and the treasures of the king's house, and gave them into the hands of his servants; and King Asa sent them to Ben-ha'dad the son of Tabrim'mon, the son of He'zi-on, king of Syria, who dwelt in Damascus, saying,
 | [web] | Then Asa took all the silver and the gold that were left in the treasures of the house of Yahweh, and the treasures of the king's house, and delivered them into the hand of his servants; and king Asa sent them to Ben-hadad, the son of Tabrimmon, the son of Hezion, king of Syria, who lived at Damascus, saying,
 | [ylt] | And Asa taketh all the silver and the gold that are left in the treasures of the house of Jehovah, and the treasures of the house of the king, and giveth them into the hand of his servants, and king Asa sendeth them unto Ben-Hadad, son of Tabrimmon, son of Hezion king of Aram, who is dwelling in Damascus, saying,
 | [bbe] | Then Asa took all the silver and gold which was still stored in the Lord's house, and in the king's house, and sent them, in the care of his servants, to Ben-hadad, son of Tabrimmon, son of Rezon, king of Aram, at Damascus, saying,
15:19 | [cbgb] | 说，你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。 < | >
 | [niv] | "Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you a gift of silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."
 | [asv] | There is a league between me and thee, between my father and thy father: behold, I have sent unto thee a present of silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [jnd] | There is a league between me and thee, between my father and thy father; behold, I send thee a present of silver and gold: go, break thy league with Baasha king of Israel, that he may depart from me.
 | [kjv] | There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.
 | [nwb] | a league between me and thee, between my father and thy father: behold, I have sent to thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.
 | [rsv] | "Let there be a league between me and you, as between my father and your father: behold, I am sending to you a present of silver and gold; go, break your league with Ba'asha king of Israel, that he may withdraw from me."
 | [web] | a league between me and you, between my father and your father: behold, I have sent to you a present of silver and gold; go, break your league with Baasha king of Israel, that he may depart from me.
 | [ylt] | `A covenant between me and thee, between my father and thy father; lo, I have sent to thee a reward of silver and gold; go, break thy covenant with Baasha king of Israel, and he goeth up from off me.'
 | [bbe] | Let there be an agreement between me and you as there was between my father and your father: see, I have sent you an offering of silver and gold; go and put an end to your agreement with Baasha, king of Israel, so that he may give up attacking me.
15:20 | [cbgb] | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯伯玛迦，基尼烈全境，拿弗他利全境。 < | >
 | [niv] | Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. He conquered Ijon, Dan, Abel Beth Maacah and all Kinnereth in addition to Naphtali.
 | [asv] | And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maacah, and all Chinneroth, with all the land of Naphtali.
 | [jnd] | And Ben-Hadad hearkened to king Asa, and sent the captains of his forces against the cities of Israel, and smote Ijon, and Dan, and Abel-Beth-Maachah, and all Kinneroth, with all the land of Naphtali.
 | [kjv] | So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.
 | [nwb] | So Ben-hadad hearkened to king Asa, and sent the captains of the armies which he had against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali.
 | [rsv] | And Ben-ha'dad hearkened to King Asa, and sent the commanders of his armies against the cities of Israel, and conquered Ijon, Dan, A'bel-beth-ma'acah, and all Chin'neroth, with all the land of Naph'tali.
 | [web] | Ben-hadad listened to king Asa, and sent the captains of his armies against the cities of Israel, and struck Ijon, and Dan, and Abel-beth-maacah, and all Chinneroth, with all the land of Naphtali.
 | [ylt] | And Ben-Hadad hearkeneth unto king Asa, and sendeth the heads of the forces that he hath against cities of Israel, and smiteth Ijon, and Dan, and Abel-Beth-Maachah, and all Chinneroth, besides all the land of Naphtali;
 | [bbe] | So Ben-hadad did as King Asa said, and sent the captains of his armies against the towns of Israel, attacking Ijon and Dan and Abel-beth-maacah, and all Chinneroth as far as all the land of Naphtali.
15:21 | [cbgb] | 巴沙听见，就停工不修筑拉玛了，仍住在得撒。 < | >
 | [niv] | When Baasha heard this, he stopped building Ramah and withdrew to Tirzah.
 | [asv] | And it came to pass, when Baasha heard thereof, that he left off building Ramah, and dwelt in Tirzah.
 | [jnd] | And it came to pass when Baasha heard of it, that he left off building Ramah, and dwelt in Tirzah.
 | [kjv] | And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.
 | [nwb] | And it came to pass, when Baasha heard , that he left off building of Ramah, and dwelt in Tirzah.
 | [rsv] | And when Ba'asha heard of it, he stopped building Ramah, and he dwelt in Tirzah.
 | [web] | It happened, when Baasha heard of it, that he left off building Ramah, and lived in Tirzah.
 | [ylt] | and it cometh to pass at Baasha's hearing, that he ceaseth from building Ramah, and dwelleth in Tirzah.
 | [bbe] | And Baasha, hearing of it, put a stop to the building of Ramah, and was living in Tirzah.
15:22 | [cbgb] | 于是亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头，木头都运去，用以修筑便雅悯的迦巴和米斯巴。 < | >
 | [niv] | Then King Asa issued an order to all Judah--no one was exempt--and they carried away from Ramah the stones and timber Baasha had been using there. With them King Asa built up Geba in Benjamin, and also Mizpah.
 | [asv] | Then king Asa made a proclamation unto all Judah; none was exempted: and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built therewith Geba of Benjamin, and Mizpah.
 | [jnd] | And king Asa called together all Judah: none was exempted; and they carried away the stones and the timber from Ramah, with which Baasha had been building; and king Asa built with them Geba of Benjamin, and Mizpah.
 | [kjv] | Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.
 | [nwb] | Then king Asa made a proclamation throughout all Judah; none exempted: and they took away the stones of Ramah, and its timber, with which Baasha had built it; and king Asa built with them Geba of Benjamin, and Mizpah.
 | [rsv] | Then King Asa made a proclamation to all Judah, none was exempt, and they carried away the stones of Ramah and its timber, with which Ba'asha had been building; and with them King Asa built Geba of Benjamin and Mizpah.
 | [web] | Then king Asa made a proclamation to all Judah; none was exempted: and they carried away the stones of Ramah, and the timber of it, wherewith Baasha had built; and king Asa built therewith Geba of Benjamin, and Mizpah.
 | [ylt] | And king Asa hath summoned all Judah -- there is none exempt -- and they lift up the stones of Ramah, and its wood, that Baasha hath built, and king Asa buildeth with them Geba of Benjamin, and Mizpah.
 | [bbe] | Then King Asa got all Judah together, making every man come; and they took away the stones and the wood with which Baasha was building Ramah, and King Asa made use of them for building Geba in the land of Benjamin, and Mizpah.
15:23 | [cbgb] | 亚撒其馀的事，凡他所行的，并他的勇力与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。 < | >
 | [niv] | As for all the other events of Asa's reign, all his achievements, all he did and the cities he built, are they not written in the book of the annals of the kings of Judah? In his old age, however, his feet became diseased.
 | [asv] | Now the rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? But in the time of his old age he was diseased in his feet.
 | [jnd] | And the rest of all the acts of Asa, and all his might, and all that he did, and the cities that he built, are they not written in the book of the chronicles of the kings of Judah? Only, in the time of his old age he was diseased in his feet.
 | [kjv] | The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.
 | [nwb] | The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.
 | [rsv] | Now the rest of all the acts of Asa, all his might, and all that he did, and the cities which he built, are they not written in the Book of the Chronicles of the Kings of Judah? But in his old age he was diseased in his feet.
 | [web] | Now the rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, aren't they written in the book of the chronicles of the kings of Judah? But in the time of his old age he was diseased in his feet.
 | [ylt] | And the rest of all the matters of Asa, and all his might, and all that he did, and the cities that he built, are they not written on the book of the Chronicles of the kings of Judah? Only, at the time of his old age he was diseased in his feet;
 | [bbe] | Now the rest of the acts of Asa, and his power, and all he did, and the towns of which he was the builder, are they not recorded in the book of the history of the kings of Judah? But when he was old he had a disease of the feet.
15:24 | [cbgb] | 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。 < | >
 | [niv] | Then Asa rested with his fathers and was buried with them in the city of his father David. And Jehoshaphat his son succeeded him as king.
 | [asv] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father; and Jehoshaphat his son reigned in his stead.
 | [jnd] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father. And Jehoshaphat his son reigned in his stead.
 | [kjv] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
 | [nwb] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
 | [rsv] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father; and Jehosh'aphat his son reigned in his stead.
 | [web] | Asa slept with his fathers, and was buried with his fathers in the city of David his father; and Jehoshaphat his son reigned in his place.
 | [ylt] | and Asa lieth with his fathers, and is buried with his fathers in the city of David his father, and Jehoshaphat his son reigneth in his stead.
 | [bbe] | So Asa went to rest with his fathers and was put into the earth in the town of David his father: and Jehoshaphat his son became king in his place.
15:25 | [cbgb] | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王共二年， < | >
 | [niv] | Nadab son of Jeroboam became king of Israel in the second year of Asa king of Judah, and he reigned over Israel two years.
 | [asv] | And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah; and he reigned over Israel two years.
 | [jnd] | And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah; and he reigned over Israel two years.
 | [kjv] | And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.
 | [nwb] | And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.
 | [rsv] | Nadab the son of Jerobo'am began to reign over Israel in the second year of Asa king of Judah; and he reigned over Israel two years.
 | [web] | Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah; and he reigned over Israel two years.
 | [ylt] | And Nadab son of Jeroboam hath reigned over Israel, in the second year of Asa king of Judah, and he reigneth over Israel two years,
 | [bbe] | Nadab, the son of Jeroboam, became king over Israel in the second year that Asa was king of Judah; and he was king of Israel for two years.
15:26 | [cbgb] | 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。 < | >
 | [niv] | He did evil in the eyes of the LORD, walking in the ways of his father and in his sin, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah, and walked in the way of his father, and in his sin with which he made Israel sin.
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin with which he made Israel to sin.
 | [rsv] | He did what was evil in the sight of the LORD, and walked in the way of his father, and in his sin which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
 | [ylt] | and doth the evil thing in the eyes of Jehovah, and goeth in the way of his father, and in his sin that he made Israel to sin.
 | [bbe] | He did evil in the eyes of the Lord, copying the evil ways of his father, and the sin which he did and made Israel do.
15:27 | [cbgb] | 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。 < | >
 | [niv] | Baasha son of Ahijah of the house of Issachar plotted against him, and he struck him down at Gibbethon, a Philistine town, while Nadab and all Israel were besieging it.
 | [asv] | And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel were laying siege to Gibbethon.
 | [jnd] | And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which to the Philistines, when Nadab and all Israel were besieging Gibbethon.
 | [kjv] | And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.
 | [nwb] | And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which to the Philistines; for Nadab and all Israel laid siege to Gibbethon.
 | [rsv] | Ba'asha the son of Ahi'jah, of the house of Is'sachar, conspired against him; and Ba'asha struck him down at Gib'bethon, which belonged to the Philistines; for Nadab and all Israel were laying siege to Gib'bethon.
 | [web] | Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha struck him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel were laying siege to Gibbethon.
 | [ylt] | And conspire against him doth Baasha son of Ahijah, of the house of Issachar, and Baasha smiteth him in Gibbethon, which to the Philistines -- and Nadab and all Israel are laying siege against Gibbethon --
 | [bbe] | And Baasha, the son of Ahijah, of the family of Issachar, made a secret design against him, attacking him at Gibbethon, a town of the Philistines; for Nadab and the armies of Israel were making war on Gibbethon.
15:28 | [cbgb] | 在犹大王亚撒第三年巴沙杀了他，篡了他的位。 < | >
 | [niv] | Baasha killed Nadab in the third year of Asa king of Judah and succeeded him as king.
 | [asv] | Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
 | [jnd] | And Baasha slew him in the third year of Asa king of Judah, and reigned in his stead.
 | [kjv] | Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
 | [nwb] | Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
 | [rsv] | So Ba'asha killed him in the third year of Asa king of Judah, and reigned in his stead.
 | [web] | Even in the third year of Asa king of Judah did Baasha kill him, and reigned in his place.
 | [ylt] | yea, Baasha putteth him to death in the third year of Asa king of Judah, and reigneth in his stead.
 | [bbe] | In the third year of the rule of Asa, king of Judah, Baasha put him to death, and became king in his place.
15:29 | [cbgb] | 巴沙一作王就杀了耶罗波安的全家，凡有气息的没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。 < | >
 | [niv] | As soon as he began to reign, he killed Jeroboam's whole family. He did not leave Jeroboam anyone that breathed, but destroyed them all, according to the word of the LORD given through his servant Ahijah the Shilonite--
 | [asv] | And it came to pass that, as soon as he was king, he smote all the house of Jeroboam: he left not to Jeroboam any that breathed, until he had destroyed him; according unto the saying of Jehovah, which he spake by his servant Ahijah the Shilonite;
 | [jnd] | And it came to pass when he was king, he smote all the house of Jeroboam; he left to Jeroboam none that breathed; until he had destroyed him, according to the word of Jehovah which he spoke by his servant Ahijah the Shilonite,
 | [kjv] | And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:
 | [nwb] | And it came to pass, when he reigned, he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according to the saying of the LORD, which he spoke by his servant Ahijah the Shilonite:
 | [rsv] | And as soon as he was king, he killed all the house of Jerobo'am; he left to the house of Jerobo'am not one that breathed, until he had destroyed it, according to the word of the LORD which he spoke by his servant Ahi'jah the Shi'lonite;
 | [web] | It happened that, as soon as he was king, he struck all the house of Jeroboam: he didn't leave to Jeroboam any who breathed, until he had destroyed him; according to the saying of Yahweh, which he spoke by his servant Ahijah the Shilonite;
 | [ylt] | And it cometh to pass, at his reigning, he hath smitten the whole house of Jeroboam, he hath not left any breathing to Jeroboam till his destroying him, according to the word of Jehovah, that He spake by the hand of His servant Ahijah the Shilonite,
 | [bbe] | And straight away when he became king, he sent destruction on all the offspring of Jeroboam; there was not one living person of all the family of Jeroboam whom he did not put to death, so the word of the Lord, which he said by his servant Ahijah the Shilonite, came about;
15:30 | [cbgb] | 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列 神的怒气。 < | >
 | [niv] | because of the sins Jeroboam had committed and had caused Israel to commit, and because he provoked the LORD, the God of Israel, to anger.
 | [asv] | for the sins of Jeroboam which he sinned, and wherewith he made Israel to sin, because of his provocation wherewith he provoked Jehovah, the God of Israel, to anger.
 | [jnd] | because of the sins of Jeroboam which he sinned, and wherewith he made Israel to sin; by his provocation with which he provoked Jehovah the God of Israel to anger.
 | [kjv] | Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.
 | [nwb] | Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation with which he provoked the LORD God of Israel to anger.
 | [rsv] | it was for the sins of Jerobo'am which he sinned and which he made Israel to sin, and because of the anger to which he provoked the LORD, the God of Israel.
 | [web] | for the sins of Jeroboam which he sinned, and wherewith he made Israel to sin, because of his provocation wherewith he provoked Yahweh, the God of Israel, to anger.
 | [ylt] | because of the sins of Jeroboam that he sinned, and that he caused Israel to sin, by his provocation with which he provoked to anger Jehovah, God of Israel.
 | [bbe] | Because of the sins which Jeroboam did and made Israel do, moving the Lord, the God of Israel, to wrath.
15:31 | [cbgb] | 拿答其馀的事，凡他所行的，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Nadab's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Nadab, and all that he did, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Nadab, and all that he did, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Nadab, and all that he did, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Nadab, and all that he did, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Nadab, and all he did, are they not recorded in the book of the history of the kings of Israel?
15:32 | [cbgb] | 亚撒和以色列王巴沙在世的日子常常争战。 < | >
 | [niv] | There was war between Asa and Baasha king of Israel throughout their reigns.
 | [asv] | And there was war between Asa and Baasha king of Israel all their days.
 | [jnd] | And there was war between Asa and Baasha king of Israel all their days.
 | [kjv] | And there was war between Asa and Baasha king of Israel all their days.
 | [nwb] | And there was war between Asa and Baasha king of Israel all their days.
 | [rsv] | And there was war between Asa and Ba'asha king of Israel all their days.
 | [web] | There was war between Asa and Baasha king of Israel all their days.
 | [ylt] | And war hath been between Asa and Baasha king of Israel all their days.
 | [bbe] | And there was war between Asa and Baasha, king of Israel, all their days.
15:33 | [cbgb] | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王共二十四年。 < | >
 | [niv] | In the third year of Asa king of Judah, Baasha son of Ahijah became king of all Israel in Tirzah, and he reigned twenty-four years.
 | [asv] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, and reigned twenty and four years.
 | [jnd] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, for twenty-four years.
 | [kjv] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.
 | [nwb] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.
 | [rsv] | In the third year of Asa king of Judah, Ba'asha the son of Ahi'jah began to reign over all Israel at Tirzah, and reigned twenty-four years.
 | [web] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty-four years.
 | [ylt] | In the third year of Asa king of Judah reigned hath Baasha son of Ahijah over all Israel in Tirzah, twenty and four years,
 | [bbe] | In the third year of the rule of Asa, king of Judah, Baasha, the son of Ahijah, became king over all Israel in Tirzah, and was king for twenty-four years.
15:34 | [cbgb] | 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。 <
 | [niv] | He did evil in the eyes of the LORD, walking in the ways of Jeroboam and in his sin, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah, and walked in the way of Jeroboam, and in his sin where with he made Israel to sin.
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin with which he made Israel to sin.
 | [rsv] | He did what was evil in the sight of the LORD, and walked in the way of Jerobo'am and in his sin which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, and walketh in the way of Jeroboam, and in his sin that he caused Israel to sin.
 | [bbe] | He did evil in the eyes of the Lord, copying the evil ways of Jeroboam and the sin which he made Israel do.


Interlinear Bible:1 Kings 16

 列王记上 1 Kings 16 << || >>
16:1 | [cbgb] | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说， >
 | [niv] | Then the word of the LORD came to Jehu son of Hanani against Baasha:
 | [asv] | And the word of Jehovah came to Jehu the son of Hanani against Baasha, saying,
 | [jnd] | And the word of Jehovah came to Jehu the son of Hanani against Baasha, saying,
 | [kjv] | Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,
 | [nwb] | Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,
 | [rsv] | And the word of the LORD came to Jehu the son of Hana'ni against Ba'asha, saying,
 | [web] | . The word of Yahweh came to Jehu the son of Hanani against Baasha, saying,
 | [ylt] | And a word of Jehovah is unto Jehu son of Hanani, against Baasha, saying,
 | [bbe] | And the word of the Lord came to Jehu, son of Hanani, protesting against Baasha and saying,
16:2 | [cbgb] | 我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒， < | >
 | [niv] | "I lifted you up from the dust and made you leader of my people Israel, but you walked in the ways of Jeroboam and caused my people Israel to sin and to provoke me to anger by their sins.
 | [asv] | Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel, and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
 | [jnd] | Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel, and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, provoking me to anger with their sins;
 | [kjv] | Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
 | [nwb] | Forasmuch as I exalted thee from the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
 | [rsv] | "Since I exalted you out of the dust and made you leader over my people Israel, and you have walked in the way of Jerobo'am, and have made my people Israel to sin, provoking me to anger with their sins,
 | [web] | Because I exalted you out of the dust, and made you prince over my people Israel, and you have walked in the way of Jeroboam, and have made my people Israel to sin, to provoke me to anger with their sins;
 | [ylt] | `Because that I have raised thee up out of the dust, and appoint thee leader over My people Israel, and thou walkest in the way of Jeroboam, and causest My people Israel to sin -- to provoke Me to anger with their sins;
 | [bbe] | Because I took you up out of the dust, and made you ruler over my people Israel; and you have gone in the ways of Jeroboam, and made my people Israel do evil, moving me to wrath by their sins;
16:3 | [cbgb] | 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。 < | >
 | [niv] | So I am about to consume Baasha and his house, and I will make your house like that of Jeroboam son of Nebat.
 | [asv] | behold, I will utterly sweep away Baasha and his house; and I will make thy house like the house of Jeroboam the son of Nebat.
 | [jnd] | behold, I will take away Baasha and his house, and will make thy house like the house of Jeroboam the son of Nebat.
 | [kjv] | Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.
 | [nwb] | Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.
 | [rsv] | behold, I will utterly sweep away Ba'asha and his house, and I will make your house like the house of Jerobo'am the son of Nebat.
 | [web] | behold, I will utterly sweep away Baasha and his house; and I will make your house like the house of Jeroboam the son of Nebat.
 | [ylt] | lo, I am putting away the posterity of Baasha, even the posterity of his house, and have given up thy house as the house of Jeroboam son of Nebat;
 | [bbe] | Truly, I will see that Baasha and all his family are completely brushed away; I will make your family like the family of Jeroboam, the son of Nebat.
16:4 | [cbgb] | 凡属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。 < | >
 | [niv] | Dogs will eat those belonging to Baasha who die in the city, and the birds of the air will feed on those who die in the country."
 | [asv] | Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the field shall the birds of the heavens eat.
 | [jnd] | Him that dieth of Baasha in the city shall the dogs eat, and him that dieth of his in the field shall the fowl of the heavens eat.
 | [kjv] | Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.
 | [nwb] | Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.
 | [rsv] | Any one belonging to Ba'asha who dies in the city the dogs shall eat; and any one of his who dies in the field the birds of the air shall eat."
 | [web] | Him who dies of Baasha in the city shall the dogs eat; and him who dies of his in the field shall the birds of the sky eat.
 | [ylt] | him who dieth of Baasha in a city do the dogs eat, and him who dieth of his in a field do fowl of the heavens eat.'
 | [bbe] | Anyone of the family of Baasha who comes to death in the town, will become food for the dogs; and he to whom death comes in the open country, will be food for the birds of the air.
16:5 | [cbgb] | 巴沙其馀的事，凡他所行的和他的勇力，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Baasha's reign, what he did and his achievements, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Baasha, and what he did, and his might, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Ba'asha, and what he did, and his might, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Baasha, and what he did, and his might, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Baasha, and that which he did, and his might, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Baasha, and what he did, and his power, are they not recorded in the book of the history of the kings of Israel?
16:6 | [cbgb] | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。 < | >
 | [niv] | Baasha rested with his fathers and was buried in Tirzah. And Elah his son succeeded him as king.
 | [asv] | And Baasha slept with his fathers, and was buried in Tirzah; and Elah his son reigned in his stead.
 | [jnd] | And Baasha slept with his fathers, and was buried in Tirzah; and Elah his son reigned in his stead.
 | [kjv] | So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.
 | [nwb] | So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.
 | [rsv] | And Ba'asha slept with his fathers, and was buried at Tirzah; and Elah his son reigned in his stead.
 | [web] | Baasha slept with his fathers, and was buried in Tirzah; and Elah his son reigned in his place.
 | [ylt] | And Baasha lieth with his fathers, and is buried in Tirzah, and Elah his son reigneth in his stead.
 | [bbe] | And Baasha went to rest with his fathers, and was put into the earth at Tirzah; and Elah his son became king in his place.
16:7 | [cbgb] | 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所作的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。 < | >
 | [niv] | Moreover, the word of the LORD came through the prophet Jehu son of Hanani to Baasha and his house, because of all the evil he had done in the eyes of the LORD, provoking him to anger by the things he did, and becoming like the house of Jeroboam--and also because he destroyed it.
 | [asv] | And moreover by the prophet Jehu the son of Hanani came the word of Jehovah against Baasha, and against his house, both because of all the evil that he did in the sight of Jehovah, to provoke him to anger with the work of his hands, in being like the house of Jeroboam, and because he smote him.
 | [jnd] | And also through the prophet Jehu the son of Hanani the word of Jehovah came against Baasha, and against his house, even for all the evil that he did in the sight of Jehovah, provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he had smitten him.
 | [kjv] | And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
 | [nwb] | And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
 | [rsv] | Moreover the word of the LORD came by the prophet Jehu the son of Hana'ni against Ba'asha and his house, both because of all the evil that he did in the sight of the LORD, provoking him to anger with the work of his hands, in being like the house of Jerobo'am, and also because he destroyed it.
 | [web] | Moreover by the prophet Jehu the son of Hanani came the word of Yahweh against Baasha, and against his house, both because of all the evil that he did in the sight of Yahweh, to provoke him to anger with the work of his hands, in being like the house of Jeroboam, and because he struck him.
 | [ylt] | And also by the hand of Jehu son of Hanani the prophet a word of Jehovah hath been concerning Baasha, and concerning his house, and concerning all the evil that he did in the eyes of Jehovah to provoke Him to anger with the work of his hands, to be like the house of Jeroboam, and concerning that for which he smote him.
 | [bbe] | And the Lord sent his word against Baasha and his family by the mouth of the prophet Jehu, the son of Hanani, because of all the evil he did in the eyes of the Lord, moving him to wrath by the work of his hands, because he was like the family of Jeroboam, and because he put it to death.
16:8 | [cbgb] | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王共二年。 < | >
 | [niv] | In the twenty-sixth year of Asa king of Judah, Elah son of Baasha became king of Israel, and he reigned in Tirzah two years.
 | [asv] | In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, and reigned two years.
 | [jnd] | In the twenty-sixth year of Asa king of Judah, Elah the son of Baasha began to reign over Israel in Tirzah for two years.
 | [kjv] | In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
 | [nwb] | In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
 | [rsv] | In the twenty-sixth year of Asa king of Judah, Elah the son of Ba'asha began to reign over Israel in Tirzah, and reigned two years.
 | [web] | In the twenty-sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
 | [ylt] | In the twenty and sixth year of Asa king of Judah reigned hath Elah son of Baasha over Israel in Tirzah, two years;
 | [bbe] | In the twenty-sixth year that Asa was king of Judah, Elah, the son of Baasha, became king of Israel in Tirzah, and he was king for two years.
16:9 | [cbgb] | 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候， < | >
 | [niv] | Zimri, one of his officials, who had command of half his chariots, plotted against him. Elah was in Tirzah at the time, getting drunk in the home of Arza, the man in charge of the palace at Tirzah.
 | [asv] | And his servant Zimri, captain of half his chariots, conspired against him. Now he was in Tirzah, drinking himself drunk in the house of Arza, who was over the household in Tirzah:
 | [jnd] | And his servant Zimri, captain of half chariots, conspired against him; and he was in Tirzah, drinking himself drunk in the house of Arza, who was the steward of his house in Tirzah;
 | [kjv] | And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.
 | [nwb] | And his servant Zimri, captain of half chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of house in Tirzah.
 | [rsv] | But his servant Zimri, commander of half his chariots, conspired against him. When he was at Tirzah, drinking himself drunk in the house of Arza, who was over the household in Tirzah,
 | [web] | His servant Zimri, captain of half his chariots, conspired against him. Now he was in Tirzah, drinking himself drunk in the house of Arza, who was over the household in Tirzah:
 | [ylt] | and conspire against him doth his servant Zimri (head of the half of the chariots) and he in Tirzah drinking -- a drunkard in the house of Arza, who over the house in Tirzah.
 | [bbe] | And his servant Zimri, captain of half his war-carriages, made secret designs against him: now he was in Tirzah, drinking hard in the house of Arza, controller of the king's house in Tirzah.
16:10 | [cbgb] | 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。 < | >
 | [niv] | Zimri came in, struck him down and killed him in the twenty-seventh year of Asa king of Judah. Then he succeeded him as king.
 | [asv] | and Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
 | [jnd] | and Zimri went in and smote him, and killed him, in the twenty-seventh year of Asa king of Judah, and he reigned in his stead.
 | [kjv] | And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
 | [nwb] | And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
 | [rsv] | Zimri came in and struck him down and killed him, in the twenty-seventh year of Asa king of Judah, and reigned in his stead.
 | [web] | and Zimri went in and struck him, and killed him, in the twenty-seventh year of Asa king of Judah, and reigned in his place.
 | [ylt] | And Zimri cometh in and smiteth him, and putteth him to death, in the twenty and seventh year of Asa king of Judah, and reigneth in his stead;
 | [bbe] | And Zimri went in and made an attack on him and put him to death, in the twenty-seventh year that Asa was king of Judah, and made himself king in his place.
16:11 | [cbgb] | 心利一坐王位就杀了巴沙的全家，连他的亲属，朋友也没有留下一个男丁。 < | >
 | [niv] | As soon as he began to reign and was seated on the throne, he killed off Baasha's whole family. He did not spare a single male, whether relative or friend.
 | [asv] | And it came to pass, when he began to reign, as soon as he sat on his throne, that he smote all the house of Baasha: he left him not a single man-child, neither of his kinsfolks, nor of his friends.
 | [jnd] | And it came to pass when he began to reign, as soon as he sat on his throne, he slew all the house of Baasha: he left him not a male, neither of his kinsmen nor of his friends.
 | [kjv] | And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.
 | [nwb] | And it came to pass, when he began to reign, as soon as he sat on his throne, he slew all the house of Baasha: he left him not one male, neither of his kinsman, nor of his friends.
 | [rsv] | When he began to reign, as soon as he had seated himself on his throne, he killed all the house of Ba'asha; he did not leave him a single male of his kinsmen or his friends.
 | [web] | It happened, when he began to reign, as soon as he sat on his throne, that he struck all the house of Baasha: he didn't leave him a single man-child, neither of his relatives, nor of his friends.
 | [ylt] | and it cometh to pass in his reigning, at his sitting on his throne, he hath smitten the whole house of Baasha; he hath not left to him any sitting on the wall, and of his redeemers, and of his friends.
 | [bbe] | And straight away when he became king and took his place on the seat of the kingdom, he put to death all the family of Baasha: not one male child of his relations or his friends kept his life.
16:12 | [cbgb] | 心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。 < | >
 | [niv] | So Zimri destroyed the whole family of Baasha, in accordance with the word of the LORD spoken against Baasha through the prophet Jehu--
 | [asv] | Thus did Zimri destroy all the house of Baasha, according to the word of Jehovah, which he spake against Baasha by Jehu the prophet,
 | [jnd] | And Zimri destroyed all the house of Baasha, according to the word of Jehovah, which he spoke against Baasha through Jehu the prophet,
 | [kjv] | Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet.
 | [nwb] | Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spoke against Baasha, by Jehu the prophet,
 | [rsv] | Thus Zimri destroyed all the house of Ba'asha, according to the word of the LORD, which he spoke against Ba'asha by Jehu the prophet,
 | [web] | Thus did Zimri destroy all the house of Baasha, according to the word of Yahweh, which he spoke against Baasha by Jehu the prophet,
 | [ylt] | And Zimri destroyeth the whole house of Baasha, according to the word of Jehovah, that He spake concerning Baasha, by the hand of Jehu the prophet:
 | [bbe] | So Zimri put to death all the family of Baasha, so that the word which the Lord said against him by the mouth of Jehu the prophet came about;
16:13 | [cbgb] | 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的 神惹耶和华以色列 神的怒气。 < | >
 | [niv] | because of all the sins Baasha and his son Elah had committed and had caused Israel to commit, so that they provoked the LORD, the God of Israel, to anger by their worthless idols.
 | [asv] | for all the sins of Baasha, and the sins of Elah his son, which they sinned, and wherewith they made Israel to sin, to provoke Jehovah, the God of Israel, to anger with their vanities.
 | [jnd] | for all the sins of Baasha, and the sins of Elah his son, which they sinned and wherewith they made Israel to sin, provoking Jehovah the God of Israel to anger with their vanities.
 | [kjv] | For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.
 | [nwb] | For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.
 | [rsv] | for all the sins of Ba'asha and the sins of Elah his son which they sinned, and which they made Israel to sin, provoking the LORD God of Israel to anger with their idols.
 | [web] | for all the sins of Baasha, and the sins of Elah his son, which they sinned, and wherewith they made Israel to sin, to provoke Yahweh, the God of Israel, to anger with their vanities.
 | [ylt] | concerning all the sins of Baasha, and the sins of Elah his son, that they sinned, and that they caused Israel to sin to provoke Jehovah, God of Israel, with their vanities.
 | [bbe] | Because of all the sins of Baasha, and the sins of Elah his son, which they did and made Israel do, moving the Lord, the God of Israel, to wrath by their foolish acts.
16:14 | [cbgb] | 以拉其馀的事，凡他所行的，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Elah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Elah, and all that he did, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Elah, and all that he did, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Elah, and all that he did, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Elah, and all that he did, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Elah, and all he did, are they not recorded in the book of the history of the kings of Israel?
16:15 | [cbgb] | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。 < | >
 | [niv] | In the twenty-seventh year of Asa king of Judah, Zimri reigned in Tirzah seven days. The army was encamped near Gibbethon, a Philistine town.
 | [asv] | In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. Now the people were encamped against Gibbethon, which belonged to the Philistines.
 | [jnd] | In the twenty-seventh year of Asa king of Judah, Zimri reigned seven days in Tirzah. Now the people were encamped against Gibbethon, which to the Philistines.
 | [kjv] | In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.
 | [nwb] | In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people encamped against Gibbethon, which to the Philistines.
 | [rsv] | In the twenty-seventh year of Asa king of Judah, Zimri reigned seven days in Tirzah. Now the troops were encamped against Gib'bethon, which belonged to the Philistines,
 | [web] | In the twenty-seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. Now the people were encamped against Gibbethon, which belonged to the Philistines.
 | [ylt] | In the twenty and seventh year of Asa king of Judah, reigned hath Zimri seven days in Tirzah; and the people are encamping against Gibbethon, which to the Philistines;
 | [bbe] | In the twenty-seventh year of Asa, king of Judah, Zimri was king for seven days in Tirzah. Now the people were attacking Gibbethon in the land of the Philistines.
16:16 | [cbgb] | 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。 < | >
 | [niv] | When the Israelites in the camp heard that Zimri had plotted against the king and murdered him, they proclaimed Omri, the commander of the army, king over Israel that very day there in the camp.
 | [asv] | And the people that were encamped heard say, Zimri hath conspired, and hath also smitten the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [jnd] | And the people that were encamped heard say, Zimri has conspired, and has also smitten the king; and all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [kjv] | And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [nwb] | And the people encamped heard it said, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [rsv] | and the troops who were encamped heard it said, "Zimri has conspired, and he has killed the king"; therefore all Israel made Omri, the commander of the army, king over Israel that day in the camp.
 | [web] | The people who were encamped heard say, Zimri has conspired, and has also struck the king: therefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [ylt] | and the people who are encamping hear, saying, `Zimri hath conspired, and also hath smitten the king;' and all Israel cause Omri head of the host to reign over Israel on that day in the camp.
 | [bbe] | And news came to the people in the tents that Zimri had made a secret design and had put the king to death: so all Israel made Omri, the captain of the army, king that day in the tents.
16:17 | [cbgb] | 暗利率领以色列众人，从基比顿上去，围困得撒。 < | >
 | [niv] | Then Omri and all the Israelites with him withdrew from Gibbethon and laid siege to Tirzah.
 | [asv] | And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [jnd] | And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [kjv] | And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [nwb] | And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [rsv] | So Omri went up from Gib'bethon, and all Israel with him, and they besieged Tirzah.
 | [web] | Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [ylt] | And Omri goeth up, and all Israel with him, from Gibbethon, and they lay siege to Tirzah.
 | [bbe] | Then Omri went up from Gibbethon, with all the army of Israel, and they made an attack on Tirzah, shutting in the town on every side.
16:18 | [cbgb] | 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。 < | >
 | [niv] | When Zimri saw that the city was taken, he went into the citadel of the royal palace and set the palace on fire around him. So he died,
 | [asv] | And it came to pass, when Zimri saw that the city was taken, that he went into the castle of the king's house, and burnt the king's house over him with fire, and died,
 | [jnd] | And it came to pass when Zimri saw that the city was taken, that he went into the citadel of the king's house, and burned the king's house over him with fire;
 | [kjv] | And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died.
 | [nwb] | And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,
 | [rsv] | And when Zimri saw that the city was taken, he went into the citadel of the king's house, and burned the king's house over him with fire, and died,
 | [web] | It happened, when Zimri saw that the city was taken, that he went into the castle of the king's house, and burnt the king's house over him with fire, and died,
 | [ylt] | And it cometh to pass, at Zimri's seeing that the city hath been captured, that he cometh in unto a high place of the house of the king, and burneth over him the house of the king with fire, and dieth,
 | [bbe] | And when Zimri saw that the town was taken, he went into the inner room of the king's house, and burning the house over his head, came to his end,
16:19 | [cbgb] | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。 < | >
 | [niv] | because of the sins he had committed, doing evil in the eyes of the LORD and walking in the ways of Jeroboam and in the sin he had committed and had caused Israel to commit.
 | [asv] | for his sins which he sinned in doing that which was evil in the sight of Jehovah, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
 | [jnd] | and he died for his sins which he sinned in doing evil in the sight of Jehovah, in walking in the way of Jeroboam, and in his sin which he did, making Israel to sin.
 | [kjv] | For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
 | [nwb] | For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
 | [rsv] | because of his sins which he committed, doing evil in the sight of the LORD, walking in the way of Jerobo'am, and for his sin which he committed, making Israel to sin.
 | [web] | for his sins which he sinned in doing that which was evil in the sight of Yahweh, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
 | [ylt] | for his sins that he sinned, to do the evil thing in the eyes of Jehovah, to walk in the way of Jeroboam, and in his sin that he did, to cause Israel to sin;
 | [bbe] | Because of his sin in doing evil in the eyes of the Lord, in going in the way of Jeroboam and in his sin which he made Israel do.
16:20 | [cbgb] | 心利其馀的事和他背叛的情形都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Zimri's reign, and the rebellion he carried out, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Zimri, and his conspiracy which he wrought, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Zimri, and his treason that he wrought, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Zimri, and the conspiracy which he made, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Zimri, and his treason that he did, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | and the rest of the matters of Zimri, and his conspiracy that he made, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Zimri, and the secret design he made, are they not recorded in the book of the history of the kings of Israel?
16:21 | [cbgb] | 那时，以色列民分为两半，一半随从基纳的儿子提比尼，要立他作王。一半随从暗利。 < | >
 | [niv] | Then the people of Israel were split into two factions; half supported Tibni son of Ginath for king, and the other half supported Omri.
 | [asv] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [jnd] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [kjv] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [nwb] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [rsv] | Then the people of Israel were divided into two parts; half of the people followed Tibni the son of Ginath, to make him king, and half followed Omri.
 | [web] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [ylt] | Then are the sons of Israel parted into halves; half of the people hath been after Tibni son of Ginath to cause him to reign, and the half after Omri;
 | [bbe] | Then there was a division among the people of Israel; half the people were for making Tibni, son of Ginath, king, and half were supporting Omri.
16:22 | [cbgb] | 但随从暗利的民胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。 < | >
 | [niv] | But Omri's followers proved stronger than those of Tibni son of Ginath. So Tibni died and Omri became king.
 | [asv] | But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
 | [jnd] | But the people that followed Omri overcame the people that followed Tibni the son of Ginath; and Tibni died, and Omri reigned.
 | [kjv] | But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
 | [nwb] | But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
 | [rsv] | But the people who followed Omri overcame the people who followed Tibni the son of Ginath; so Tibni died, and Omri became king.
 | [web] | But the people who followed Omri prevailed against the people who followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
 | [ylt] | and stronger are the people that are after Omri than the people that are after Tibni son of Ginath, and Tibni dieth, and Omri reigneth.
 | [bbe] | But the supporters of Omri overcame those who were on the side of Tibni, the son of Ginath; and death came to Tibni and to his brother Joram at that time: and Omri became king in the place of Tibni.
16:23 | [cbgb] | 犹大王亚撒三十一年，暗利登基作以色列王共十二年。在得撒作王六年。 < | >
 | [niv] | In the thirty-first year of Asa king of Judah, Omri became king of Israel, and he reigned twelve years, six of them in Tirzah.
 | [asv] | In the thirty and first year of Asa king of Judah began Omri to reign over Israel, and reigned twelve years: six years reigned he in Tirzah.
 | [jnd] | In the thirty-first year of Asa king of Judah, Omri began to reign over Israel, -- twelve years; he reigned six years in Tirzah.
 | [kjv] | In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
 | [nwb] | In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
 | [rsv] | In the thirty-first year of Asa king of Judah, Omri began to reign over Israel, and reigned for twelve years; six years he reigned in Tirzah.
 | [web] | In the thirty-first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
 | [ylt] | In the thirty and first year of Asa king of Judah reigned hath Omri over Israel twelve years; in Tirzah he hath reigned six years,
 | [bbe] | In the thirty-first year of Asa, king of Judah, Omri became king over Israel, and he was king for twelve years; for six years he was ruling in Tirzah.
16:24 | [cbgb] | 暗利用二他连得银子向撒玛买了撒马利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒马利亚。 < | >
 | [niv] | He bought the hill of Samaria from Shemer for two talents of silver and built a city on the hill, calling it Samaria, after Shemer, the name of the former owner of the hill.
 | [asv] | And he bought the hill Samaria of Shemer for two talents of silver; and he built on the hill, and called the name of the city which he built, after the name of Shemer, the owner of the hill, Samaria.
 | [jnd] | And he bought the hill Samaria of Shemer for two talents of silver; and built on the hill, and called the name of the city that he built, after the name of Shemer, owner of the hill, Samaria.
 | [kjv] | And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.
 | [nwb] | And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.
 | [rsv] | He bought the hill of Sama'ria from Shemer for two talents of silver; and he fortified the hill, and called the name of the city which he built, Sama'ria, after the name of Shemer, the owner of the hill.
 | [web] | He bought the hill Samaria of Shemer for two talents of silver; and he built on the hill, and called the name of the city which he built, after the name of Shemer, the owner of the hill, Samaria.
 | [ylt] | and he buyeth the mount Samaria from Shemer, with two talents of silver, and buildeth the mount, and calleth the name of the city that he hath built by the name of Shemer, lord of the hill -- Samaria.
 | [bbe] | He got the hill Samaria from Shemer for the price of two talents of silver, and he made a town there, building it on the hill and naming it Samaria, after Shemer the owner of the hill.
16:25 | [cbgb] | 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。 < | >
 | [niv] | But Omri did evil in the eyes of the LORD and sinned more than all those before him.
 | [asv] | And Omri did that which was evil in the sight of Jehovah, and dealt wickedly above all that were before him.
 | [jnd] | And Omri wrought evil in the sight of Jehovah, and did worse than all that were before him.
 | [kjv] | But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.
 | [nwb] | But Omri wrought evil in the eyes of the LORD, and did worse than all that before him.
 | [rsv] | Omri did what was evil in the sight of the LORD, and did more evil than all who were before him.
 | [web] | Omri did that which was evil in the sight of Yahweh, and dealt wickedly above all who were before him.
 | [ylt] | And Omri doth the evil thing in the eyes of Jehovah, and doth evil above all who before him,
 | [bbe] | And Omri did evil in the eyes of the Lord, even worse than all those before him,
16:26 | [cbgb] | 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的 神惹耶和华以色列 神的怒气。 < | >
 | [niv] | He walked in all the ways of Jeroboam son of Nebat and in his sin, which he had caused Israel to commit, so that they provoked the LORD, the God of Israel, to anger by their worthless idols.
 | [asv] | For he walked in all the way of Jeroboam the son of Nebat, and in his sins wherewith he made Israel to sin, to provoke Jehovah, the God of Israel, to anger with their vanities.
 | [jnd] | And he walked in all the way of Jeroboam the son of Nebat, and in his sins wherewith he made Israel to sin, provoking Jehovah the God of Israel to anger with their vanities.
 | [kjv] | For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.
 | [nwb] | For he walked in all the way of Jeroboam the son of Nebat, and in his sin with which he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.
 | [rsv] | For he walked in all the way of Jerobo'am the son of Nebat, and in the sins which he made Israel to sin, provoking the LORD, the God of Israel, to anger by their idols.
 | [web] | For he walked in all the way of Jeroboam the son of Nebat, and in his sins wherewith he made Israel to sin, to provoke Yahweh, the God of Israel, to anger with their vanities.
 | [ylt] | and walketh in all the way of Jeroboam son of Nebat, and in his sin that he caused Israel to sin, to provoke Jehovah, God of Israel, with their vanities.
 | [bbe] | Copying all the evil ways of Jeroboam, the son of Nebat, and all the sins he did and made Israel do, moving the Lord, the God of Israel, to wrath by their foolish ways.
16:27 | [cbgb] | 暗利其馀的事和他所显出的勇力都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Omri's reign, what he did and the things he achieved, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Omri which he did, and his might that he showed, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Omri, what he did, and his might which he shewed, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Omri which he did, and his might that he showed, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Omri which he did, and the might that he showed, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Omri which he did, and his might that he showed, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Omri that he did, and his might that he got, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts which Omri did, and his great power, are they not recorded in the book of the history of the kings of Israel?
16:28 | [cbgb] | 暗利与他列祖同睡，葬在撒马利亚。他儿子亚哈接续他作王。 < | >
 | [niv] | Omri rested with his fathers and was buried in Samaria. And Ahab his son succeeded him as king.
 | [asv] | So Omri slept with his fathers, and was buried in Samaria; and Ahab his son reigned in his stead.
 | [jnd] | And Omri slept with his fathers, and was buried in Samaria; and Ahab his son reigned in his stead.
 | [kjv] | So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
 | [nwb] | So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
 | [rsv] | And Omri slept with his fathers, and was buried in Sama'ria; and Ahab his son reigned in his stead.
 | [web] | So Omri slept with his fathers, and was buried in Samaria; and Ahab his son reigned in his place.
 | [ylt] | And Omri lieth with his fathers, and is buried in Samaria, and Ahab his son reigneth in his stead.
 | [bbe] | So Omri went to rest with his fathers, and was put into the earth in Samaria; and Ahab his son became king in his place.
16:29 | [cbgb] | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒马利亚作以色列王二十二年。 < | >
 | [niv] | In the thirty-eighth year of Asa king of Judah, Ahab son of Omri became king of Israel, and he reigned in Samaria over Israel twenty-two years.
 | [asv] | And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
 | [jnd] | And Ahab the son of Omri began to reign over Israel in the thirty-eighth year of Asa king of Judah; and Ahab the son of Omri reigned over Israel in Samaria twenty-two years.
 | [kjv] | And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
 | [nwb] | And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
 | [rsv] | In the thirty-eighth year of Asa king of Judah, Ahab the son of Omri began to reign over Israel, and Ahab the son of Omri reigned over Israel in Sama'ria twenty-two years.
 | [web] | In the thirty-eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty-two years.
 | [ylt] | And Ahab son of Omri hath reigned over Israel in the thirty and eighth year of Asa king of Judah, and Ahab son of Omri reigneth over Israel in Samaria twenty and two years,
 | [bbe] | In the thirty-eighth year that Asa was king of Judah, Ahab, the son of Omri, became king over Israel; and Ahab was king in Samaria for twenty-two years.
16:30 | [cbgb] | 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚， < | >
 | [niv] | Ahab son of Omri did more evil in the eyes of the LORD than any of those before him.
 | [asv] | And Ahab the son of Omri did that which was evil in the sight of Jehovah above all that were before him.
 | [jnd] | And Ahab the son of Omri wrought evil in the sight of Jehovah more than all that were before him.
 | [kjv] | And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.
 | [nwb] | And Ahab the son of Omri did evil in the sight of the LORD above all that before him.
 | [rsv] | And Ahab the son of Omri did evil in the sight of the LORD more than all that were before him.
 | [web] | Ahab the son of Omri did that which was evil in the sight of Yahweh above all that were before him.
 | [ylt] | and Ahab son of Omri doth the evil thing in the eyes of Jehovah above all who before him.
 | [bbe] | And Ahab, the son of Omri, did evil in the eyes of the Lord, even worse than all who went before him.
16:31 | [cbgb] | 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力， < | >
 | [niv] | He not only considered it trivial to commit the sins of Jeroboam son of Nebat, but he also married Jezebel daughter of Ethbaal king of the Sidonians, and began to serve Baal and worship him.
 | [asv] | And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Sidonians, and went and served Baal, and worshipped him.
 | [jnd] | And it came to pass, as if it was a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took as wife Jezebel the daughter of Ethbaal king of the Zidonians; and he went and served Baal and worshipped him.
 | [kjv] | And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.
 | [nwb] | And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshiped him.
 | [rsv] | And as if it had been a light thing for him to walk in the sins of Jerobo'am the son of Nebat, he took for wife Jez'ebel the daughter of Ethba'al king of the Sido'nians, and went and served Ba'al, and worshiped him.
 | [web] | It happened, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took as wife Jezebel the daughter of Ethbaal king of the Sidonians, and went and served Baal, and worshipped him.
 | [ylt] | And it cometh to pass -- hath it been light his walking in the sins of Jeroboam son of Nebat? -- then he taketh a wife, Jezebel daughter of Ethbaal, king of the Zidonians, and goeth and serveth Baal, and boweth himself to it,
 | [bbe] | And as if copying the evil ways of Jeroboam, the son of Nebat, was a small thing for him, he took as his wife Jezebel, daughter of Ethbaal, king of Zidon, and became a servant and worshipper of Baal.
16:32 | [cbgb] | 在撒马利亚建造巴力的庙，在庙里为巴力筑坛。 < | >
 | [niv] | He set up an altar for Baal in the temple of Baal that he built in Samaria.
 | [asv] | And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
 | [jnd] | And he reared up an altar for Baal in the house of Baal, which he built in Samaria.
 | [kjv] | And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
 | [nwb] | And he erected an altar for Baal in the house of Baal, which he had built in Samaria.
 | [rsv] | He erected an altar for Ba'al in the house of Ba'al, which he built in Sama'ria.
 | [web] | He reared up an altar for Baal in the house of Baal, which he had built in Samaria.
 | [ylt] | and raiseth up an altar for Baal, in the house of the Baal, that he built in Samaria;
 | [bbe] | And he put up an altar for Baal in the house of Baal which he had made in Samaria.
16:33 | [cbgb] | 亚哈又作亚舍拉，他所行的惹耶和华以色列 神的怒气，比他以前的以色列诸王更甚。 < | >
 | [niv] | Ahab also made an Asherah pole and did more to provoke the LORD, the God of Israel, to anger than did all the kings of Israel before him.
 | [asv] | And Ahab made the Asherah; and Ahab did yet more to provoke Jehovah, the God of Israel, to anger than all the kings of Israel that were before him.
 | [jnd] | And Ahab made the Asherah; and Ahab did more to provoke Jehovah the God of Israel to anger than all the kings of Israel that were before him.
 | [kjv] | And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.
 | [nwb] | And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.
 | [rsv] | And Ahab made an Ashe'rah. Ahab did more to provoke the LORD, the God of Israel, to anger than all the kings of Israel who were before him.
 | [web] | Ahab made the Asherah; and Ahab did yet more to provoke Yahweh, the God of Israel, to anger than all the kings of Israel who were before him.
 | [ylt] | and Ahab maketh the shrine, and Ahab addeth to do so as to provoke Jehovah, God of Israel, above all the kings of Israel who have been before him.
 | [bbe] | And Ahab made an image of Asherah and did more than all the kings of Israel before him to make the Lord, the God of Israel, angry.
16:34 | [cbgb] | 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城。立根基的时候，丧了长子亚比兰。安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。 <
 | [niv] | In Ahab's time, Hiel of Bethel rebuilt Jericho. He laid its foundations at the cost of his firstborn son Abiram, and he set up its gates at the cost of his youngest son Segub, in accordance with the word of the LORD spoken by Joshua son of Nun.
 | [asv] | In his days did Hiel the Beth-elite build Jericho: he laid the foundation thereof with the loss of Abiram his first-born, and set up the gates thereof with the loss of his youngest son Segub, according to the word of Jehovah, which he spake by Joshua the son of Nun.
 | [jnd] | In his days Hiel the Bethelite built Jericho; he laid its foundation in Abiram his firstborn, and set up its gates in Segub his youngest, according to the word of Jehovah which he spoke through Joshua the son of Nun.
 | [kjv] | In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.
 | [nwb] | In his days Hiel the Beth-elite built Jericho: he laid the foundation of it in Abiram his first-born, and set up the gates of it in his youngest Segub, according to the word of the LORD, which he spoke by Joshua the son of Nun.
 | [rsv] | In his days Hi'el of Bethel built Jericho; he laid its foundation at the cost of Abi'ram his first-born, and set up its gates at the cost of his youngest son Segub, according to the word of the LORD, which he spoke by Joshua the son of Nun.
 | [web] | In his days did Hiel the Bethelite build Jericho: he laid the foundation of it with the loss of Abiram his firstborn, and set up the gates of it with the loss of his youngest son Segub, according to the word of Yahweh, which he spoke by Joshua the son of Nun.
 | [ylt] | In his days hath Hiel the Beth-Elite built Jericho; in Abiram his first-born he laid its foundation, and in Segub his youngest he set up its doors, according to the word of Jehovah that He spake by the hand of Joshua son of Nun.
 | [bbe] | In his days Hiel made Jericho; he put its base in position at the price of Abiram, his oldest son, and he put its doors in place at the price of his youngest son Segub; even as the Lord had said by Joshua, the son of Nun.


Interlinear Bible:1 Kings 17

 列王记上 1 Kings 17 << || >>
17:1 | [cbgb] | 基列寄居的提斯比人以利亚对亚哈说，我指着所事奉永生耶和华以色列的 神起誓，这几年我若不祷告，必不降露，不下雨。 >
 | [niv] | Now Elijah the Tishbite, from Tishbe in Gilead, said to Ahab, "As the LORD, the God of Israel, lives, whom I serve, there will be neither dew nor rain in the next few years except at my word."
 | [asv] | And Elijah the Tishbite, who was of the sojourners of Gilead, said unto Ahab, As Jehovah, the God of Israel, liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
 | [jnd] | And Elijah the Tishbite, of the inhabitants of Gilead, said to Ahab, As Jehovah the God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, except by my word.
 | [kjv] | And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
 | [nwb] | And Elijah the Tishbite of the inhabitants of Gilead, said to Ahab, the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
 | [rsv] | Now Eli'jah the Tishbite, of Tishbe in Gilead, said to Ahab, "As the LORD the God of Israel lives, before whom I stand, there shall be neither dew nor rain these years, except by my word."
 | [web] | . Elijah the Tishbite, who was of the sojourners of Gilead, said to Ahab, As Yahweh, the God of Israel, lives, before whom I stand, there shall not be dew nor rain these years, but according to my word.
 | [ylt] | And Elijah the Tishbite, of the inhabitants of Gilead, saith unto Ahab, `Jehovah, God of Israel, liveth, before whom I have stood, there is not these years dew and rain, except according to my word.'
 | [bbe] | And Elijah the Tishbite, of Tishbe in Gilead, said to Ahab, By the living Lord, the God of Israel, whose servant I am, there will be no dew or rain in these years, but only at my word.
17:2 | [cbgb] | 耶和华的话临到以利亚说， < | >
 | [niv] | Then the word of the LORD came to Elijah:
 | [asv] | And the word of Jehovah came unto him, saying,
 | [jnd] | And the word of Jehovah came to him saying,
 | [kjv] | And the word of the LORD came unto him, saying,
 | [nwb] | And the word of the LORD came to him, saying,
 | [rsv] | And the word of the LORD came to him,
 | [web] | The word of Yahweh came to him, saying,
 | [ylt] | And the word of Jehovah is unto him, saying,
 | [bbe] | Then the word of the Lord came to him, saying,
17:3 | [cbgb] | 你离开这里往东去，藏在约旦河东边的基立溪旁。 < | >
 | [niv] | "Leave here, turn eastward and hide in the Kerith Ravine, east of the Jordan.
 | [asv] | Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before the Jordan.
 | [jnd] | Get thee hence, and turn thee eastward, and hide thyself by the torrent Cherith, which is before the Jordan.
 | [kjv] | Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.
 | [nwb] | Depart hence, and turn thee eastward, and hide thyself by the brook Cherith, that before Jordan.
 | [rsv] | "Depart from here and turn eastward, and hide yourself by the brook Cherith, that is east of the Jordan.
 | [web] | Get you hence, and turn you eastward, and hide yourself by the brook Cherith, that is before the Jordan.
 | [ylt] | `Go from this ; and thou hast turned for thee eastward, and been hidden by the brook Cherith, that on the front of the Jordan,
 | [bbe] | Go from here in the direction of the east, and keep yourself in a secret place by the stream Cherith, east of Jordan.
17:4 | [cbgb] | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。 < | >
 | [niv] | You will drink from the brook, and I have ordered the ravens to feed you there."
 | [asv] | And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
 | [jnd] | And it shall be, that thou shalt drink of the torrent; and I have commanded the ravens to feed thee there.
 | [kjv] | And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
 | [nwb] | And it shall be, thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
 | [rsv] | You shall drink from the brook, and I have commanded the ravens to feed you there."
 | [web] | It shall be, that you shall drink of the brook; and I have commanded the ravens to feed you there.
 | [ylt] | and it hath been, from the brook thou dost drink, and the ravens I have commanded to sustain thee there.'
 | [bbe] | The water of the stream will be your drink, and by my orders the ravens will give you food there.
17:5 | [cbgb] | 于是以利亚照着耶和华的话，去住在约旦河东的基立溪旁。 < | >
 | [niv] | So he did what the LORD had told him. He went to the Kerith Ravine, east of the Jordan, and stayed there.
 | [asv] | So he went and did according unto the word of Jehovah; for he went and dwelt by the brook Cherith, that is before the Jordan.
 | [jnd] | And he went and did according to the word of Jehovah; he went and abode by the torrent Cherith, which is before the Jordan.
 | [kjv] | So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.
 | [nwb] | So he went and did according to the word of the LORD: for he went and dwelt by the brook Cherith, that before Jordan.
 | [rsv] | So he went and did according to the word of the LORD; he went and dwelt by the brook Cherith that is east of the Jordan.
 | [web] | So he went and did according to the word of Yahweh; for he went and lived by the brook Cherith, that is before the Jordan.
 | [ylt] | And he goeth and doth according to the word of Jehovah, yea, he goeth and dwelleth by the brook Cherith, that on the front of the Jordan,
 | [bbe] | So he went and did as the Lord said, living by the stream Cherith, east of Jordan.
17:6 | [cbgb] | 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。 < | >
 | [niv] | The ravens brought him bread and meat in the morning and bread and meat in the evening, and he drank from the brook.
 | [asv] | And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
 | [jnd] | And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the torrent.
 | [kjv] | And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
 | [nwb] | And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
 | [rsv] | And the ravens brought him bread and meat in the morning, and bread and meat in the evening; and he drank from the brook.
 | [web] | The ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
 | [ylt] | and the ravens are bringing to him bread and flesh in the morning, and bread and flesh in the evening, and of the brook he drinketh.
 | [bbe] | And the ravens took him bread in the morning and meat in the evening; and the water of the stream was his drink.
17:7 | [cbgb] | 过了些日子，溪水就乾了，因为雨没有下在地上。 < | >
 | [niv] | Some time later the brook dried up because there had been no rain in the land.
 | [asv] | And it came to pass after a while, that the brook dried up, because there was no rain in the land.
 | [jnd] | And it came to pass after a while that the torrent dried up, for there had been no rain in the land.
 | [kjv] | And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
 | [nwb] | And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
 | [rsv] | And after a while the brook dried up, because there was no rain in the land.
 | [web] | It happened after a while, that the brook dried up, because there was no rain in the land.
 | [ylt] | And it cometh to pass, at the end of days, that the brook drieth up, for there hath been no rain in the land,
 | [bbe] | Now after a time the stream became dry, because there was no rain in the land.
17:8 | [cbgb] | 耶和华的话临到他说， < | >
 | [niv] | Then the word of the LORD came to him:
 | [asv] | And the word of Jehovah came unto him, saying,
 | [jnd] | And the word of Jehovah came to him saying,
 | [kjv] | And the word of the LORD came unto him, saying,
 | [nwb] | And the word of the LORD came to him, saying,
 | [rsv] | Then the word of the LORD came to him,
 | [web] | The word of Yahweh came to him, saying,
 | [ylt] | and the word of Jehovah is unto him, saying,
 | [bbe] | Then the word of the Lord came to him, saying,
17:9 | [cbgb] | 你起身往西顿的撒勒法（撒勒法与路加福音四章二十六节同）去，住在那里。我已吩咐那里的一个寡妇供养你。 < | >
 | [niv] | "Go at once to Zarephath of Sidon and stay there. I have commanded a widow in that place to supply you with food."
 | [asv] | Arise, get thee to Zarephath, which belongeth to Sidon, and dwell there: behold, I have commanded a widow there to sustain thee.
 | [jnd] | Arise, go to Zarephath, which is by Zidon, and abide there: behold, I have commanded a widow woman there to maintain thee.
 | [kjv] | Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.
 | [nwb] | Arise, go to Zarephath, which to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.
 | [rsv] | "Arise, go to Zar'ephath, which belongs to Sidon, and dwell there. Behold, I have commanded a widow there to feed you."
 | [web] | Arise, get you to Zarephath, which belongs to Sidon, and dwell there: behold, I have commanded a widow there to sustain you.
 | [ylt] | `Rise, go to Zarephath, that to Zidon, and thou hast dwelt there; lo, I have commanded there a widow woman to sustain thee.'
 | [bbe] | Up! go now to Zarephath, in Zidon, and make your living-place there; I have given orders to a widow woman there to see that you have food.
17:10 | [cbgb] | 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴，以利亚呼叫她说，求你用器皿取点水来给我喝。 < | >
 | [niv] | So he went to Zarephath. When he came to the town gate, a widow was there gathering sticks. He called to her and asked, "Would you bring me a little water in a jar so I may have a drink?"
 | [asv] | So he arose and went to Zarephath; and when he came to the gate of the city, behold, a widow was there gathering sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
 | [jnd] | And he arose and went to Zarephath; and when he came to the entrance of the city, behold, a widow woman was there gathering sticks. And he called to her and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
 | [kjv] | So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
 | [nwb] | So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman there gathering sticks: and he called to her, and said, Bring me, I pray thee, a little water in a vessel, that I may drink.
 | [rsv] | So he arose and went to Zar'ephath; and when he came to the gate of the city, behold, a widow was there gathering sticks; and he called to her and said, "Bring me a little water in a vessel, that I may drink."
 | [web] | So he arose and went to Zarephath; and when he came to the gate of the city, behold, a widow was there gathering sticks: and he called to her, and said, Please get me a little water in a vessel, that I may drink.
 | [ylt] | And he riseth, and goeth to Zarephath, and cometh in unto the opening of the city, and lo there, a widow woman gathering sticks, and he calleth unto her, and saith, `Bring, I pray thee, to me, a little water in a vessel, and I drink.'
 | [bbe] | So he got up and went to Zarephath; and when he came to the door of the town, he saw a widow woman getting sticks together; and crying out to her he said, Will you give me a little water in a vessel for my drink?
17:11 | [cbgb] | 她去取水的时候，以利亚又呼叫她说，也求你拿点饼来给我。 < | >
 | [niv] | As she was going to get it, he called, "And bring me, please, a piece of bread."
 | [asv] | And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thy hand.
 | [jnd] | And she went to fetch , and he called to her and said, Bring me, I pray thee, a morsel of bread in thy hand.
 | [kjv] | And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.
 | [nwb] | And as she was going to bring , he called to her, and said, Bring me, I pray thee, a morsel of bread in thy hand.
 | [rsv] | And as she was going to bring it, he called to her and said, "Bring me a morsel of bread in your hand."
 | [web] | As she was going to get it, he called to her, and said, Please bring me a morsel of bread in your hand.
 | [ylt] | And she goeth to bring , and he calleth unto her and saith, `Bring, I pray thee, to me a morsel of bread in thy hand.'
 | [bbe] | And when she was going to get it, he said to her, And get me with it a small bit of bread.
17:12 | [cbgb] | 她说，我指着永生耶和华你的 神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子作饼。我们吃了，死就死吧。 < | >
 | [niv] | "As surely as the LORD your God lives," she replied, "I don't have any bread--only a handful of flour in a jar and a little oil in a jug. I am gathering a few sticks to take home and make a meal for myself and my son, that we may eat it--and die."
 | [asv] | And she said, As Jehovah thy God liveth, I have not a cake, but a handful of meal in the jar, and a little oil in the cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
 | [jnd] | And she said, As Jehovah thy God liveth, I have not a cake, but a handful of meal in a barrel, and a little oil in a cruse; and behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
 | [kjv] | And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
 | [nwb] | And she said, the LORD thy God liveth, I have not a cake, but a handful of meal in a barrel, and a little oil in a cruse: and behold, I gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
 | [rsv] | And she said, "As the LORD your God lives, I have nothing baked, only a handful of meal in a jar, and a little oil in a cruse; and now, I am gathering a couple of sticks, that I may go in and prepare it for myself and my son, that we may eat it, and die."
 | [web] | She said, As Yahweh your God lives, I aren't they a cake, but a handful of meal in the jar, and a little oil in the jar: and, behold, I am gathering two sticks, that I may go in and bake it for me and my son, that we may eat it, and die.
 | [ylt] | And she saith, `Jehovah thy God liveth, I have not a cake, but the fulness of the hand of meal in a pitcher, and a little oil in a dish; and lo, I am gathering two sticks, and have gone in and prepared it for myself, and for my son, and we have eaten it -- and died.'
 | [bbe] | Then she said, By the life of the Lord your God, I have nothing but a little meal in my store, and a drop of oil in the bottle; and now I am getting two sticks together so that I may go in and make it ready for me and my son, so that we may have a meal before our death.
17:13 | [cbgb] | 以利亚对她说，不要惧怕。可以照你所说的去作吧。只要先为我作一个小饼拿来给我，然后为你和你的儿子作饼。 < | >
 | [niv] | Elijah said to her, "Don't be afraid. Go home and do as you have said. But first make a small cake of bread for me from what you have and bring it to me, and then make something for yourself and your son.
 | [asv] | And Elijah said unto her, Fear not; go and do as thou hast said; but make me thereof a little cake first, and bring it forth unto me, and afterward make for thee and for thy son.
 | [jnd] | And Elijah said to her, Fear not; go, do as thou hast said; but make me thereof a little cake first; and bring it to me; and afterwards make for thee and for thy son.
 | [kjv] | And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.
 | [nwb] | And Elijah said to her, Fear not; go do as thou hast said: but make me of it a little cake first, and bring to me, and afterward make for thee and for thy son.
 | [rsv] | And Eli'jah said to her, "Fear not; go and do as you have said; but first make me a little cake of it and bring it to me, and afterward make for yourself and your son.
 | [web] | Elijah said to her, Don't be afraid; go and do as you have said; but make me of it a little cake first, and bring it forth to me, and afterward make for you and for your son.
 | [ylt] | And Elijah saith unto her, `Fear not, go, do according to thy word, only make for me thence a little cake, in the first place, and thou hast brought out to me; and for thee and for thy son make -- last;
 | [bbe] | And Elijah said to her, Have no fear; go and do as you have said, but first make me a little cake of it and come and give it to me, and then make something for yourself and your son.
17:14 | [cbgb] | 因为耶和华以色列的 神如此说，坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。 < | >
 | [niv] | For this is what the LORD, the God of Israel, says: `The jar of flour will not be used up and the jug of oil will not run dry until the day the LORD gives rain on the land.'"
 | [asv] | For thus saith Jehovah, the God of Israel, The jar of meal shall not waste, neither shall the cruse of oil fail, until the day that Jehovah sendeth rain upon the earth.
 | [jnd] | For thus saith Jehovah the God of Israel: The meal in the barrel shall not waste, neither shall the oil in the cruse fail, until the day that Jehovah sendeth rain upon the face of the earth!
 | [kjv] | For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.
 | [nwb] | For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day the LORD sendeth rain upon the earth.
 | [rsv] | For thus says the LORD the God of Israel, 'The jar of meal shall not be spent, and the cruse of oil shall not fail, until the day that the LORD sends rain upon the earth.'"
 | [web] | For thus says Yahweh, the God of Israel, The jar of meal shall not empty, neither shall the jar of oil fail, until the day that Yahweh sends rain on the earth.
 | [ylt] | for thus said Jehovah, God of Israel, The pitcher of meal is not consumed, and the dish of oil is not lacking, till the day of Jehovah's giving a shower on the face of the ground.'
 | [bbe] | For this is the word of the Lord, the God of Israel: The store of meal will not come to an end, and the bottle will never be without oil, till the day when the Lord sends rain on the earth.
17:15 | [cbgb] | 妇人就照以利亚的话去行。她和她家中的人，并以利亚，吃了许多日子。 < | >
 | [niv] | She went away and did as Elijah had told her. So there was food every day for Elijah and for the woman and her family.
 | [asv] | And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
 | [jnd] | And she went and did according to the word of Elijah; and she, and he, and her house, ate a whole year.
 | [kjv] | And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
 | [nwb] | And she went and did according to the saying of Elijah: and she, and he, and her house, did eat days.
 | [rsv] | And she went and did as Eli'jah said; and she, and he, and her household ate for many days.
 | [web] | She went and did according to the saying of Elijah: and she, and he, and her house, ate days.
 | [ylt] | And she goeth, and doth according to the word of Elijah, and she eateth, she and he, and her household -- days;
 | [bbe] | So she went and did as Elijah said; and she and he and her family had food for a long time.
17:16 | [cbgb] | 坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。 < | >
 | [niv] | For the jar of flour was not used up and the jug of oil did not run dry, in keeping with the word of the LORD spoken by Elijah.
 | [asv] | The jar of meal wasted not, neither did the cruse of oil fail, according to the word of Jehovah, which he spake by Elijah.
 | [jnd] | The meal in the barrel did not waste, neither did the oil in the cruse fail, according to the word of Jehovah which he had spoken through Elijah.
 | [kjv] | And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.
 | [nwb] | the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spoke by Elijah.
 | [rsv] | The jar of meal was not spent, neither did the cruse of oil fail, according to the word of the LORD which he spoke by Eli'jah.
 | [web] | The jar of meal didn't empty, neither did the jar of oil fail, according to the word of Yahweh, which he spoke by Elijah.
 | [ylt] | the pitcher of meal was not consumed, and the dish of oil did not lack, according to the word of Jehovah that He spake by the hand of Elijah.
 | [bbe] | The store of meal did not come to an end, and the bottle was never without oil, as the Lord had said by the mouth of Elijah.
17:17 | [cbgb] | 这事以后，作那家主母的妇人，她儿子病了。病得甚重，以致身无气息。 < | >
 | [niv] | Some time later the son of the woman who owned the house became ill. He grew worse and worse, and finally stopped breathing.
 | [asv] | And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
 | [jnd] | And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so severe that there was no breath left in him.
 | [kjv] | And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
 | [nwb] | And it came to pass after these things the son of the woman, the mistress of the house, fell sick; and his sickness was so severe, that there was no breath left in him.
 | [rsv] | After this the son of the woman, the mistress of the house, became ill; and his illness was so severe that there was no breath left in him.
 | [web] | It happened after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
 | [ylt] | And it cometh to pass, after these things, the son of the woman, mistress of the house, hath been sick, and his sickness is very severe till that no breath hath been left in him.
 | [bbe] | Now after this, the son of the woman of the house became ill, so ill that there was no breath in him.
17:18 | [cbgb] | 妇人对以利亚说， 神人哪，我与你何干。你竟到我这里来，使 神想念我的罪，以致我的儿子死呢？ < | >
 | [niv] | She said to Elijah, "What do you have against me, man of God? Did you come to remind me of my sin and kill my son?"
 | [asv] | And she said unto Elijah, What have I to do with thee, O thou man of God? thou art come unto me to bring my sin to remembrance, and to slay my son!
 | [jnd] | And she said to Elijah, What have I to do with thee, O thou man of God? art thou come to me to call mine iniquity to remembrance, and to slay my son?
 | [kjv] | And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?
 | [nwb] | And she said to Elijah, What have I to do with thee, O thou man of God? art thou come to me to call my sin to remembrance, and to slay my son?
 | [rsv] | And she said to Eli'jah, "What have you against me, O man of God? You have come to me to bring my sin to remembrance, and to cause the death of my son!"
 | [web] | She said to Elijah, What have I to do with you, you man of God? you are come to me to bring my sin to memory, and to kill my son!
 | [ylt] | And she saith unto Elijah, `What -- to me and to thee, O man of God? thou hast come unto me to cause mine iniquity to be remembered, and to put my son to death!'
 | [bbe] | And she said to Elijah, What have I to do with you, O man of God? have you come to put God in mind of my sin, and to put my son to death?
17:19 | [cbgb] | 以利亚对她说，把你儿子交给我。以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上， < | >
 | [niv] | "Give me your son," Elijah replied. He took him from her arms, carried him to the upper room where he was staying, and laid him on his bed.
 | [asv] | And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into the chamber, where he abode, and laid him upon his own bed.
 | [jnd] | And he said to her, Give me thy son. And he took him out of her bosom, and carried him up into the upper chamber where he abode, and laid him upon his own bed.
 | [kjv] | And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.
 | [nwb] | And he said to her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.
 | [rsv] | And he said to her, "Give me your son." And he took him from her bosom, and carried him up into the upper chamber, where he lodged, and laid him upon his own bed.
 | [web] | He said to her, Give me your son. He took him out of her bosom, and carried him up into the chamber, where he abode, and laid him on his own bed.
 | [ylt] | And he saith unto her, `Give to me thy son;' and he taketh him out of her bosom, and taketh him up unto the upper chamber where he is abiding, and layeth him on his own bed,
 | [bbe] | And he said to her, Give your son to me. And lifting him out of her arms, he took him up to his room and put him down on his bed.
17:20 | [cbgb] | 就求告耶和华说，耶和华我的 神阿，我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了麽？ < | >
 | [niv] | Then he cried out to the LORD, "O LORD my God, have you brought tragedy also upon this widow I am staying with, by causing her son to die?"
 | [asv] | And he cried unto Jehovah, and said, O Jehovah my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
 | [jnd] | And he cried to Jehovah and said, Jehovah, my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
 | [kjv] | And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
 | [nwb] | And he cried to the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
 | [rsv] | And he cried to the LORD, "O LORD my God, hast thou brought calamity even upon the widow with whom I sojourn, by slaying her son?"
 | [web] | He cried to Yahweh, and said, Yahweh my God, have you also brought evil on the widow with whom I sojourn, by killing her son?
 | [ylt] | and crieth unto Jehovah, and saith, `Jehovah my God, also on the widow with whom I am sojourning hast Thou done evil -- to put her son to death?'
 | [bbe] | And crying to the Lord he said, O Lord my God, have you sent evil even on the widow whose guest I am, by causing her son's death?
17:21 | [cbgb] | 以利亚三次伏在孩子的身上，求告耶和华说，耶和华我的 神阿，求你使这孩子的灵魂仍入他的身体。 < | >
 | [niv] | Then he stretched himself out on the boy three times and cried to the LORD, "O LORD my God, let this boy's life return to him!"
 | [asv] | And he stretched himself upon the child three times, and cried unto Jehovah, and said, O Jehovah my God, I pray thee, let this child's soul come into him again.
 | [jnd] | And he stretched himself upon the child three times, and cried to Jehovah and said, Jehovah, my God, I pray thee, let this child's soul come into him again!
 | [kjv] | And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.
 | [nwb] | And he stretched himself upon the child three times, and cried to the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.
 | [rsv] | Then he stretched himself upon the child three times, and cried to the LORD, "O LORD my God, let this child's soul come into him again."
 | [web] | He stretched himself on the child three times, and cried to Yahweh, and said, Yahweh my God, please let this child's soul come into him again.
 | [ylt] | And he stretcheth himself out on the lad three times, and calleth unto Jehovah, and saith, `O Jehovah my God, let turn back, I pray Thee, the soul of this lad into his midst;'
 | [bbe] | And stretching herself out on the child three times, he made his prayer to the Lord, saying, O Lord my God, be pleased to let this child's life come back to him again.
17:22 | [cbgb] | 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。 < | >
 | [niv] | The LORD heard Elijah's cry, and the boy's life returned to him, and he lived.
 | [asv] | And Jehovah hearkened unto the voice of Elijah; and the soul of the child came into him again, and he revived.
 | [jnd] | And Jehovah heard the voice of Elijah, and the soul of the child came into him again, and he lived.
 | [kjv] | And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.
 | [nwb] | And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.
 | [rsv] | And the LORD hearkened to the voice of Eli'jah; and the soul of the child came into him again, and he revived.
 | [web] | Yahweh listened to the voice of Elijah; and the soul of the child came into him again, and he revived.
 | [ylt] | and Jehovah hearkeneth to the voice of Elijah, and the soul of the lad turneth back into his midst, and he liveth.
 | [bbe] | And the Lord gave ear to the voice of Elijah, and the child's spirit came into him again, and he came back to life.
17:23 | [cbgb] | 以利亚将孩子从楼上抱下来，进屋子交给他母亲，说，看哪，你的儿子活了。 < | >
 | [niv] | Elijah picked up the child and carried him down from the room into the house. He gave him to his mother and said, "Look, your son is alive!"
 | [asv] | And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother; and Elijah said, See, thy son liveth.
 | [jnd] | And Elijah took the child, and brought him down from the upper chamber into the house, and delivered him to his mother; and Elijah said, See, thy son lives.
 | [kjv] | And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.
 | [nwb] | And Elijah took the child, and brought him down from the chamber into the house, and delivered him to his mother: and Elijah said, See, thy son liveth.
 | [rsv] | And Eli'jah took the child, and brought him down from the upper chamber into the house, and delivered him to his mother; and Eli'jah said, "See, your son lives."
 | [web] | Elijah took the child, and brought him down out of the chamber into the house, and delivered him to his mother; and Elijah said, Behold, your son lives.
 | [ylt] | And Elijah taketh the lad, and bringeth him down from the upper chamber of the house, and giveth him to his mother, and Elijah saith, `See, thy son liveth!'
 | [bbe] | And Elijah took the child down from his room into the house and gave him to his mother and said to her, See, your son is living.
17:24 | [cbgb] | 妇人对以利亚说，现在我知道你是 神人，耶和华藉你口所说的话是真的。 <
 | [niv] | Then the woman said to Elijah, "Now I know that you are a man of God and that the word of the LORD from your mouth is the truth."
 | [asv] | And the woman said to Elijah, Now I know that thou art a man of God, and that the word of Jehovah in thy mouth is truth.
 | [jnd] | And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of Jehovah in thy mouth is truth.
 | [kjv] | And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.
 | [nwb] | And the woman said to Elijah, Now by this I know that thou a man of God, that the word of the LORD in thy mouth truth.
 | [rsv] | And the woman said to Eli'jah, "Now I know that you are a man of God, and that the word of the LORD in your mouth is truth."
 | [web] | The woman said to Elijah, Now I know that you are a man of God, and that the word of Yahweh in your mouth is truth.
 | [ylt] | And the woman saith unto Elijah, `Now, this I have known, that a man of God thou , and the word of Jehovah in thy mouth truth.'
 | [bbe] | Then the woman said to Elijah, Now I am certain that you are a man of God, and that the word of the Lord in your mouth is true.


Interlinear Bible:1 Kings 18

 列王记上 1 Kings 18 << || >>
18:1 | [cbgb] | 过了许久，到第三年，耶和华的话临到以利亚说，你去，使亚哈得见你。我要降雨在地上。 >
 | [niv] | After a long time, in the third year, the word of the LORD came to Elijah: "Go and present yourself to Ahab, and I will send rain on the land."
 | [asv] | And it came to pass after many days, that the word of Jehovah came to Elijah, in the third year, saying, Go, show thyself unto Ahab; and I will send rain upon the earth.
 | [jnd] | And it came to pass after many days, that the word of Jehovah came to Elijah in the third year, saying, Go, shew thyself to Ahab; and I will send rain upon the face of the earth.
 | [kjv] | And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.
 | [nwb] | And it came to pass many days, that the word of the LORD came to Elijah in the third year, saying, Go, show thyself to Ahab; and I will send rain upon the earth.
 | [rsv] | After many days the word of the LORD came to Eli'jah, in the third year, saying, "Go, show yourself to Ahab; and I will send rain upon the earth."
 | [web] | . It happened after many days, that the word of Yahweh came to Elijah, in the third year, saying, Go, show yourself to Ahab; and I will send rain on the earth.
 | [ylt] | And the days are many, and the word of Jehovah hath been unto Elijah in the third year, saying, `Go, appear unto Ahab, and I give rain on the face of the ground;'
 | [bbe] | Now after a long time, the word of the Lord came to Elijah, in the third year, saying, Go and let Ahab see you, so that I may send rain on the earth.
18:2 | [cbgb] | 以利亚就去，要使亚哈得见他。那时，撒马利亚有大饥荒。 < | >
 | [niv] | So Elijah went to present himself to Ahab. Now the famine was severe in Samaria,
 | [asv] | And Elijah went to show himself unto Ahab. And the famine was sore in Samaria.
 | [jnd] | And Elijah went to shew himself to Ahab. And the famine was severe in Samaria.
 | [kjv] | And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.
 | [nwb] | And Elijah went to show himself to Ahab. And a grievous famine in Samaria.
 | [rsv] | So Eli'jah went to show himself to Ahab. Now the famine was severe in Sama'ria.
 | [web] | Elijah went to show himself to Ahab. The famine was sore in Samaria.
 | [ylt] | and Elijah goeth to appear unto Ahab. And the famine is severe in Samaria,
 | [bbe] | So Elijah went to let Ahab see him. Now there was no food to be had in Samaria.
18:3 | [cbgb] | 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华， < | >
 | [niv] | and Ahab had summoned Obadiah, who was in charge of his palace. (Obadiah was a devout believer in the LORD.
 | [asv] | And Ahab called Obadiah, who was over the household. (Now Obadiah feared Jehovah greatly:
 | [jnd] | And Ahab called Obadiah, who was the steward of his house (now Obadiah feared Jehovah greatly;
 | [kjv] | And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:
 | [nwb] | And Ahab called Obadiah who the governor of house. (Now Obadiah feared the LORD greatly:
 | [rsv] | And Ahab called Obadi'ah, who was over the household. (Now Obadi'ah revered the LORD greatly;
 | [web] | Ahab called Obadiah, who was over the household. (Now Obadiah feared Yahweh greatly:
 | [ylt] | and Ahab calleth unto Obadiah, who over the house -- and Obadiah hath been fearing Jehovah greatly,
 | [bbe] | And Ahab sent for Obadiah, the controller of the king's house. (Now Obadiah had the fear of the Lord before him greatly;
18:4 | [cbgb] | 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。 < | >
 | [niv] | While Jezebel was killing off the LORD's prophets, Obadiah had taken a hundred prophets and hidden them in two caves, fifty in each, and had supplied them with food and water.)
 | [asv] | for it was so, when Jezebel cut off the prophets of Jehovah, that Obadiah took a hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
 | [jnd] | and it was so, when Jezebel cut off the prophets of Jehovah, that Obadiah took a hundred prophets, and hid them by fifty in a cave, and maintained them with bread and water);
 | [kjv] | For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
 | [nwb] | For it was , when Jezebel cut off the prophets of the LORD, that Obadiah took a hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
 | [rsv] | and when Jez'ebel cut off the prophets of the LORD, Obadi'ah took a hundred prophets and hid them by fifties in a cave, and fed them with bread and water.)
 | [web] | for it was so, when Jezebel cut off the prophets of Yahweh, that Obadiah took one hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
 | [ylt] | and it cometh to pass, in Jezebel's cutting off the prophets of Jehovah, that Obadiah taketh a hundred prophets, and hideth them, fifty men in a cave, and hath sustained them with bread and water --
 | [bbe] | For when Jezebel was cutting off the prophets of the Lord, Obadiah took a hundred of them, and kept them secretly in a hole in the rock, fifty at a time, and gave them bread and water.)
18:5 | [cbgb] | 亚哈对俄巴底说，我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。 < | >
 | [niv] | Ahab had said to Obadiah, "Go through the land to all the springs and valleys. Maybe we can find some grass to keep the horses and mules alive so we will not have to kill any of our animals."
 | [asv] | And Ahab said unto Obadiah, Go through the land, unto all the fountains of water, and unto all the brooks: peradventure we may find grass and save the horses and mules alive, that we lose not all the beasts.
 | [jnd] | and Ahab said to Obadiah, Go through the land, to all the fountains of water and to all the torrents, perhaps we may find grass to save the horses and the mules alive, so that we may not have to destroy some of beasts.
 | [kjv] | And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.
 | [nwb] | And Ahab said to Obadiah, Go into the land, to all fountains of water, and to all brooks: it may be we may find grass to save the horses and mules alive, that we lose not all the beasts.
 | [rsv] | And Ahab said to Obadi'ah, "Go through the land to all the springs of water and to all the valleys; perhaps we may find grass and save the horses and mules alive, and not lose some of the animals."
 | [web] | Ahab said to Obadiah, Go through the land, to all the springs of water, and to all the brooks: peradventure we may find grass and save the horses and mules alive, that we not lose all the animals.
 | [ylt] | and Ahab saith unto Obadiah, `Go through the land, unto all fountains of waters, and unto all the brooks, if so be we find hay, and keep alive horse and mule, and do not cut off any of the cattle.'
 | [bbe] | And Ahab said to Obadiah, Come, let us go through all the country, to all the fountains of water and all the rivers, and see if there is any grass to be had for the horses and the transport beasts, so that we may be able to keep some of the beasts from destruction.
18:6 | [cbgb] | 于是二人分地游行，亚哈独走一路，俄巴底独走一路。 < | >
 | [niv] | So they divided the land they were to cover, Ahab going in one direction and Obadiah in another.
 | [asv] | So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [jnd] | And they divided the land between them to pass through it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [kjv] | So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [nwb] | So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [rsv] | So they divided the land between them to pass through it; Ahab went in one direction by himself, and Obadi'ah went in another direction by himself.
 | [web] | So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [ylt] | And they apportion to themselves the land, to pass over into it; Ahab hath gone in one way by himself, and Obadiah hath gone in another way by himself;
 | [bbe] | So they went through all the country, covering it between them; Ahab went in one direction by himself, and Obadiah went in another by himself.
18:7 | [cbgb] | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地，说，你是我主以利亚不是。 < | >
 | [niv] | As Obadiah was walking along, Elijah met him. Obadiah recognized him, bowed down to the ground, and said, "Is it really you, my lord Elijah?"
 | [asv] | And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Is it thou, my lord Elijah?
 | [jnd] | And as Obadiah was on the way, behold, Elijah met him; and he knew him, and fell on his face, and said, Is it indeed thou, my lord Elijah?
 | [kjv] | And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?
 | [nwb] | And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, thou that my lord Elijah?
 | [rsv] | And as Obadi'ah was on the way, behold, Eli'jah met him; and Obadi'ah recognized him, and fell on his face, and said, "Is it you, my lord Eli'jah?"
 | [web] | As Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Is it you, my lord Elijah?
 | [ylt] | and Obadiah in the way, and lo, Elijah -- to meet him; and he discerneth him, and falleth on his face, and saith, `Art thou he -- my lord Elijah?'
 | [bbe] | And while Obadiah was on his way, he came face to face with Elijah; and seeing who it was, he went down on his face and said, Is it you, my lord Elijah?
18:8 | [cbgb] | 回答说，是。你去告诉你主人说，以利亚在这里。 < | >
 | [niv] | "Yes," he replied. "Go tell your master, `Elijah is here.'"
 | [asv] | And he answered him, It is I: go, tell thy lord, Behold, Elijah is here.
 | [jnd] | And he said to him, I go, say to thy lord, Behold Elijah!
 | [kjv] | And he answered him, I am: go, tell thy lord, Behold, Elijah is here.
 | [nwb] | And he answered him, I go, tell thy lord, Behold, Elijah .
 | [rsv] | And he answered him, "It is I. Go, tell your lord, 'Behold, Eli'jah is here.'"
 | [web] | He answered him, It is I: go, tell your lord, Behold, Elijah .
 | [ylt] | And he saith to him, `I ; go, say to thy lord, Lo, Elijah.'
 | [bbe] | And Elijah in answer said, It is I; now go and say to your lord, Elijah is here.
18:9 | [cbgb] | 俄巴底说，仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢？ < | >
 | [niv] | "What have I done wrong," asked Obadiah, "that you are handing your servant over to Ahab to be put to death?
 | [asv] | And he said, Wherein have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
 | [jnd] | And he said, What have I sinned, that thou givest thy servant into the hand of Ahab, to put me to death?
 | [kjv] | And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
 | [nwb] | And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab to slay me?
 | [rsv] | And he said, "Wherein have I sinned, that you would give your servant into the hand of Ahab, to kill me?
 | [web] | He said, Wherein have I sinned, that you would deliver your servant into the hand of Ahab, to kill me?
 | [ylt] | And he saith, `What have I sinned, that thou art giving thy servant into the hand of Ahab -- to put me to death?
 | [bbe] | And he said, What sin have I done, that you would give up your servant into the hand of Ahab, and be the cause of my death?
18:10 | [cbgb] | 我指着永生耶和华你的 神起誓，无论哪一邦哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓说，实在是找不着你。 < | >
 | [niv] | As surely as the LORD your God lives, there is not a nation or kingdom where my master has not sent someone to look for you. And whenever a nation or kingdom claimed you were not there, he made them swear they could not find you.
 | [asv] | As Jehovah thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not here, he took an oath of the kingdom and nation, that they found thee not.
 | [jnd] | As Jehovah thy God liveth, there is no nation or kingdom whither my lord has not sent to seek thee; and when they said, He is not , he took an oath of the kingdom or nation that they found thee not.
 | [kjv] | As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.
 | [nwb] | the LORD thy God liveth, there is no nation nor kingdom, whither my lord hath not sent to seek thee: and when they said, not ; he took an oath of the kingdom and nation, that they found thee not.
 | [rsv] | As the LORD your God lives, there is no nation or kingdom whither my lord has not sent to seek you; and when they would say, 'He is not here,' he would take an oath of the kingdom or nation, that they had not found you.
 | [web] | As Yahweh your God lives, there is no nation or kingdom, where my lord has not sent to seek you: and when they said, He is not here, he took an oath of the kingdom and nation, that they didn't find you.
 | [ylt] | Jehovah thy God liveth, if there is a nation and kingdom whither my lord hath not sent to seek thee; and they said, He is not, then he caused the kingdom and the nation to swear, that it doth not find thee;
 | [bbe] | By the life of the Lord your God, there is not a nation or kingdom where my lord has not sent in search of you; and when they said, He is not here; he made them take an oath that they had not seen you.
18:11 | [cbgb] | 现在你说，要去告诉你主人说，以利亚在这里。 < | >
 | [niv] | But now you tell me to go to my master and say, `Elijah is here.'
 | [asv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
 | [jnd] | And now thou sayest, Go, say to thy lord, Behold Elijah!
 | [kjv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
 | [nwb] | And now thou sayest, Go, tell thy lord, Behold, Elijah .
 | [rsv] | And now you say, 'Go, tell your lord, "Behold, Eli'jah is here."'
 | [web] | Now you say, Go, tell your lord, Behold, Elijah .
 | [ylt] | and now, thou art saying, Go, say to thy lord, Lo, Elijah;
 | [bbe] | And now you say, Go, say to your lord, Elijah is here.
18:12 | [cbgb] | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我。仆人却是自幼敬畏耶和华的。 < | >
 | [niv] | I don't know where the Spirit of the LORD may carry you when I leave you. If I go and tell Ahab and he doesn't find you, he will kill me. Yet I your servant have worshiped the LORD since my youth.
 | [asv] | And it will come to pass, as soon as I am gone from thee, that the Spirit of Jehovah will carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he will slay me: but I thy servant fear Jehovah from my youth.
 | [jnd] | And it shall come to pass when I am gone from thee, that the Spirit of Jehovah shall carry thee whither I know not; and when I come and tell Ahab, and he cannot find thee, he will kill me; and I thy servant fear Jehovah from my youth.
 | [kjv] | And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.
 | [nwb] | And it will come to pass, I have gone from thee, that the Spirit of the LORD will carry thee whither I know not; and when I come and tell Ahab, and he cannot find thee, he will slay me: but I thy servant fear the LORD from my youth.
 | [rsv] | And as soon as I have gone from you, the Spirit of the LORD will carry you whither I know not; and so, when I come and tell Ahab and he cannot find you, he will kill me, although I your servant have revered the LORD from my youth.
 | [web] | It will happen, as soon as I am gone from you, that the Spirit of Yahweh will carry you I don't know where; and so when I come and tell Ahab, and he can't find you, he will kill me: but I your servant fear Yahweh from my youth.
 | [ylt] | and it hath been, I go from thee, and the Spirit of Jehovah doth lift thee up, whither I know not, and I have come to declare to Ahab, and he doth not find thee, and he hath slain me; and thy servant is fearing Jehovah from my youth.
 | [bbe] | And straight away, when I have gone from you, the spirit of the Lord will take you away, I have no idea where, so that when I come and give word to Ahab, and he sees you not, he will put me to death: though I, your servant, have been a worshipper of the Lord from my earliest years.
18:13 | [cbgb] | 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主麽？ < | >
 | [niv] | Haven't you heard, my lord, what I did while Jezebel was killing the prophets of the LORD? I hid a hundred of the LORD's prophets in two caves, fifty in each, and supplied them with food and water.
 | [asv] | Was it not told my lord what I did when Jezebel slew the prophets of Jehovah, how I hid a hundred men of Jehovah's prophets by fifty in a cave, and fed them with bread and water?
 | [jnd] | Was it not told my lord what I did when Jezebel slew the prophets of Jehovah, how I hid a hundred men of Jehovah's prophets by fifty in a cave, and maintained them with bread and water?
 | [kjv] | Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water?
 | [nwb] | Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid a hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?
 | [rsv] | Has it not been told my lord what I did when Jez'ebel killed the prophets of the LORD, how I hid a hundred men of the LORD'S prophets by fifties in a cave, and fed them with bread and water?
 | [web] | Wasn't it told my lord what I did when Jezebel killed the prophets of Yahweh, how I hid one hundred men of Yahweh's prophets by fifty in a cave, and fed them with bread and water?
 | [ylt] | `Hath it not been declared to my lord that which I have done in Jezebel's slaying the prophets of Jehovah, that I hide of the prophets of Jehovah a hundred men, fifty by fifty in a cave, and sustained them with bread and water?
 | [bbe] | Has my lord not had word of what I did when Jezebel was putting the Lord's prophets to death? how I kept a hundred of them in a secret hole in the rock, fifty at a time, and gave them bread and water?
18:14 | [cbgb] | 现在你说，要去告诉你主人说，以利亚在这里，他必杀我。 < | >
 | [niv] | And now you tell me to go to my master and say, `Elijah is here.' He will kill me!"
 | [asv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here; and he will slay me.
 | [jnd] | And now thou sayest, Go, say to thy lord, Behold Elijah! and he will kill me.
 | [kjv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.
 | [nwb] | And now thou sayest, Go, tell thy lord, Behold, Elijah and he will slay me.
 | [rsv] | And now you say, 'Go, tell your lord, "Behold, Eli'jah is here"'; and he will kill me."
 | [web] | Now you say, Go, tell your lord, Behold, Elijah ; and he will kill me.
 | [ylt] | and now thou art saying, Go, say to my lord, Lo, Elijah -- and he hath slain me!'
 | [bbe] | And now you say, Go and say to your Lord, Elijah is here; and he will put me to death.
18:15 | [cbgb] | 以利亚说，我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。 < | >
 | [niv] | Elijah said, "As the LORD Almighty lives, whom I serve, I will surely present myself to Ahab today."
 | [asv] | And Elijah said, As Jehovah of hosts liveth, before whom I stand, I will surely show myself unto him to-day.
 | [jnd] | And Elijah said, As Jehovah of hosts liveth, before whom I stand, I will certainly shew myself to him to-day.
 | [kjv] | And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.
 | [nwb] | And Elijah said, the LORD of hosts liveth, before whom I stand, I will surely show myself to him to-day.
 | [rsv] | And Eli'jah said, "As the LORD of hosts lives, before whom I stand, I will surely show myself to him today."
 | [web] | Elijah said, As Yahweh of Hosts lives, before whom I stand, I will surely show myself to him today.
 | [ylt] | And Elijah saith, `Jehovah of Hosts liveth, before whom I have stood, surely to-day I appear unto him.'
 | [bbe] | And Elijah said, By the life of the Lord of armies, whose servant I am, I will certainly let him see me today.
18:16 | [cbgb] | 于是俄巴底去迎着亚哈，告诉他。亚哈就去迎着以利亚。 < | >
 | [niv] | So Obadiah went to meet Ahab and told him, and Ahab went to meet Elijah.
 | [asv] | So Obadiah went to meet Ahab, and told him; and Ahab went to meet Elijah.
 | [jnd] | Then Obadiah went to meet Ahab, and told him. And Ahab went to meet Elijah.
 | [kjv] | So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.
 | [nwb] | So Obadiah went to meet Ahab, and told him; and Ahab went to meet Elijah.
 | [rsv] | So Obadi'ah went to meet Ahab, and told him; and Ahab went to meet Eli'jah.
 | [web] | So Obadiah went to meet Ahab, and told him; and Ahab went to meet Elijah.
 | [ylt] | And Obadiah goeth to meet Ahab, and declareth to him, and Ahab goeth to meet Elijah,
 | [bbe] | So Obadiah went to Ahab and gave him the news; and Ahab went to see Elijah.
18:17 | [cbgb] | 亚哈见了以利亚，便说，使以色列遭灾的就是你麽？ < | >
 | [niv] | When he saw Elijah, he said to him, "Is that you, you troubler of Israel?"
 | [asv] | And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Is it thou, thou troubler of Israel?
 | [jnd] | And it came to pass when Ahab saw Elijah, that Ahab said to him, Is it thou, the troubler of Israel?
 | [kjv] | And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?
 | [nwb] | And it came to pass, when Ahab saw Elijah, that Ahab said to him, thou he that troubleth Israel?
 | [rsv] | When Ahab saw Eli'jah, Ahab said to him, "Is it you, you troubler of Israel?"
 | [web] | It happened, when Ahab saw Elijah, that Ahab said to him, Is it you, you troubler of Israel?
 | [ylt] | and it cometh to pass at Ahab's seeing Elijah, that Ahab saith unto him, `Art thou he -- the troubler of Israel?'
 | [bbe] | And when he saw Elijah, Ahab said to him, Is it you, you troubler of Israel?
18:18 | [cbgb] | 以利亚说，使以色列遭灾的不是我，乃是你和你父家。因为你们离弃耶和华的诫命，去随从巴力。 < | >
 | [niv] | "I have not made trouble for Israel," Elijah replied. "But you and your father's family have. You have abandoned the LORD's commands and have followed the Baals.
 | [asv] | And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of Jehovah, and thou hast followed the Baalim.
 | [jnd] | And he said, I have not troubled Israel, but thou and thy father's house, in that ye have forsaken the commandments of Jehovah, and thou hast followed the Baals.
 | [kjv] | And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.
 | [nwb] | And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.
 | [rsv] | And he answered, "I have not troubled Israel; but you have, and your father's house, because you have forsaken the commandments of the LORD and followed the Ba'als.
 | [web] | He answered, I have not troubled Israel; but you, and your father's house, in that you have forsaken the commandments of Yahweh, and you have followed the Baals.
 | [ylt] | And he saith, `I have not troubled Israel, but thou and the house of thy father, in your forsaking the commands of Jehovah, and thou goest after the Baalim;
 | [bbe] | Then he said in answer, I have not been troubling Israel, but you and your family; because, turning away from the orders of the Lord, you have gone after the Baals.
18:19 | [cbgb] | 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。 < | >
 | [niv] | Now summon the people from all over Israel to meet me on Mount Carmel. And bring the four hundred and fifty prophets of Baal and the four hundred prophets of Asherah, who eat at Jezebel's table."
 | [asv] | Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the Asherah four hundred, that eat at Jezebel's table.
 | [jnd] | And now send, gather to me all Israel to mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the Asherah four hundred, who eat at Jezebel's table.
 | [kjv] | Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.
 | [nwb] | Now therefore send, gather to me all Israel to mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, who eat at Jezebel's table.
 | [rsv] | Now therefore send and gather all Israel to me at Mount Carmel, and the four hundred and fifty prophets of Ba'al and the four hundred prophets of Ashe'rah, who eat at Jez'ebel's table."
 | [web] | Now therefore send, and gather to me all Israel to mount Carmel, and the prophets of Baal four hundred fifty, and the prophets of the Asherah four hundred, who eat at Jezebel's table.
 | [ylt] | and now, send, gather unto me all Israel, unto the mount of Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the shrine, four hundred -- eating at the table of Jezebel.'
 | [bbe] | Now send, and get Israel together before me at Mount Carmel, with the four hundred and fifty prophets of Baal who get their food at Jezebel's table.
18:20 | [cbgb] | 亚哈就差遣人招聚以色列众人和先知都上迦密山。 < | >
 | [niv] | So Ahab sent word throughout all Israel and assembled the prophets on Mount Carmel.
 | [asv] | So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
 | [jnd] | So Ahab sent to all the children of Israel, and gathered the prophets together unto mount Carmel.
 | [kjv] | So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
 | [nwb] | So Ahab sent to all the children of Israel, and gathered the prophets to mount Carmel.
 | [rsv] | So Ahab sent to all the people of Israel, and gathered the prophets together at Mount Carmel.
 | [web] | So Ahab sent to all the children of Israel, and gathered the prophets together to mount Carmel.
 | [ylt] | And Ahab sendeth among all the sons of Israel, and gathereth the prophets unto the mount of Carmel;
 | [bbe] | So Ahab sent for all the children of Israel, and got the prophets together at Mount Carmel.
18:21 | [cbgb] | 以利亚前来对众民说，你们心持两意要到几时呢？若耶和华是 神，就当顺从耶和华。若巴力是 神，就当顺从巴力。众民一言不答。 < | >
 | [niv] | Elijah went before the people and said, "How long will you waver between two opinions? If the LORD is God, follow him; but if Baal is God, follow him." But the people said nothing.
 | [asv] | And Elijah came near unto all the people, and said, How long go ye limping between the two sides? if Jehovah be God, follow him; but if Baal, then follow him. And the people answered him not a word.
 | [jnd] | Then Elijah drew near to all the people, and said, How long do ye halt between two opinions? if Jehovah be God, follow him; and if Baal, follow him. And the people answered him not a word.
 | [kjv] | And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.
 | [nwb] | And Elijah came to all the people, and said, How long halt ye between two opinions? if the LORD God, follow him: but if Baal, follow him. And the people answered him not a word.
 | [rsv] | And Eli'jah came near to all the people, and said, "How long will you go limping with two different opinions? If the LORD is God, follow him; but if Ba'al, then follow him." And the people did not answer him a word.
 | [web] | Elijah came near to all the people, and said, How long go you limping between the two sides? if Yahweh be God, follow him; but if Baal, then follow him. The people answered him not a word.
 | [ylt] | and Elijah cometh nigh unto all the people, and saith, `Till when are ye leaping on the two branches? -- if Jehovah God, go after Him; and if Baal, go after him;' and the people have not answered him a word.
 | [bbe] | And Elijah came near to all the people and said, How long will you go on balancing between two opinions? if the Lord is God, then give worship to him; but if Baal, give worship to him. And the people said not a word in answer.
18:22 | [cbgb] | 以利亚对众民说，作耶和华先知的只剩下我一个人。巴力的先知却有四百五十个人。 < | >
 | [niv] | Then Elijah said to them, "I am the only one of the LORD's prophets left, but Baal has four hundred and fifty prophets.
 | [asv] | Then said Elijah unto the people, I, even I only, am left a prophet of Jehovah; but Baal's prophets are four hundred and fifty men.
 | [jnd] | And Elijah said to the people, I, only I, remain a prophet of Jehovah; and Baal's prophets are four hundred and fifty men.
 | [kjv] | Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.
 | [nwb] | Then said Elijah to the people, I I only, remain a prophet of the LORD; but Baal's prophet's four hundred and fifty men.
 | [rsv] | Then Eli'jah said to the people, "I, even I only, am left a prophet of the LORD; but Ba'al's prophets are four hundred and fifty men.
 | [web] | Then said Elijah to the people, I, even I only, am left a prophet of Yahweh; but Baal's prophets are four hundred fifty men.
 | [ylt] | And Elijah saith unto the people, `I -- I have been left a prophet of Jehovah -- by myself; and the prophets of Baal four hundred and fifty men;
 | [bbe] | Then Elijah said to the people, I, even I, am the only living prophet of the Lord; but Baal's prophets are four hundred and fifty men.
18:23 | [cbgb] | 当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火。我也预备一只牛犊放在柴上，也不点火。 < | >
 | [niv] | Get two bulls for us. Let them choose one for themselves, and let them cut it into pieces and put it on the wood but not set fire to it. I will prepare the other bull and put it on the wood but not set fire to it.
 | [asv] | Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on the wood, and put no fire under; and I will dress the other bullock, and lay it on the wood, and put no fire under.
 | [jnd] | Let them therefore give us two bullocks: and let them choose one bullock for themselves, and cut it in pieces, and put it on the wood, and put no fire; and I will sacrifice the other bullock, and put it on the wood, and put no fire.
 | [kjv] | Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:
 | [nwb] | Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay on wood, and put no fire and I will dress the other bullock, and lay on wood, and put no fire
 | [rsv] | Let two bulls be given to us; and let them choose one bull for themselves, and cut it in pieces and lay it on the wood, but put no fire to it; and I will prepare the other bull and lay it on the wood, and put no fire to it.
 | [web] | Let them therefore give us two bulls; and let them choose one bull for themselves, and cut it in pieces, and lay it on the wood, and put no fire under; and I will dress the other bull, and lay it on the wood, and put no fire under.
 | [ylt] | and let them give to us two bullocks, and they choose for themselves the one bullock, and cut it in pieces, and place on the wood, and place no fire; and I -- I prepare the other bullock, and have put on the wood, and fire I do not place; --
 | [bbe] | Now, let them give us two oxen; and let them take one for themselves, and have it cut up, and put it on the wood, but put no fire under it; I will get the other ox ready, and put it on the wood, and put no fire under it.
18:24 | [cbgb] | 你们求告你们 神的名，我也求告耶和华的名。那降火显应的 神，就是 神。众民回答说，这话甚好。 < | >
 | [niv] | Then you call on the name of your god, and I will call on the name of the LORD. The god who answers by fire--he is God." Then all the people said, "What you say is good."
 | [asv] | And call ye on the name of your god, and I will call on the name of Jehovah; and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
 | [jnd] | And call ye on the name of your gods, and I will call on the name of Jehovah; and the god that answers by fire, let him be God. And all the people answered and said, The word is good.
 | [kjv] | And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
 | [nwb] | And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
 | [rsv] | And you call on the name of your god and I will call on the name of the LORD; and the God who answers by fire, he is God." And all the people answered, "It is well spoken."
 | [web] | Call you on the name of your god, and I will call on the name of Yahweh; and the God who answers by fire, let him be God. All the people answered, It is well spoken.
 | [ylt] | and ye have called in the name of your god, and I -- I call in the name of Jehovah, and it hath been, the god who answereth by fire -- He the God.' And all the people answer and say, `Good the word.'
 | [bbe] | And do you make prayers to your god, and I will make a prayer to the Lord: and it will be clear that the one who gives an answer by fire is God. And all the people in answer said, It is well said.
18:25 | [cbgb] | 以利亚对巴力的先知说，你们既是人多，当先挑选一只牛犊，预备好了，就求告你们 神的名，却不要点火。 < | >
 | [niv] | Elijah said to the prophets of Baal, "Choose one of the bulls and prepare it first, since there are so many of you. Call on the name of your god, but do not light the fire."
 | [asv] | And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your god, but put no fire under.
 | [jnd] | And Elijah said to the prophets of Baal, Choose one bullock for yourselves, and sacrifice it first; for ye are the many; and call on the name of your god, but put no fire.
 | [kjv] | And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.
 | [nwb] | And Elijah said to the prophets of Baal, Choose you one bullock for yourselves, and dress first; for ye many; and call on the name of your gods, but put no fire .
 | [rsv] | Then Eli'jah said to the prophets of Ba'al, "Choose for yourselves one bull and prepare it first, for you are many; and call on the name of your god, but put no fire to it."
 | [web] | Elijah said to the prophets of Baal, Choose you one bull for yourselves, and dress it first; for you are many; and call on the name of your god, but put no fire under.
 | [ylt] | And Elijah saith to the prophets of Baal, `Choose for you the one bullock, and prepare first, for ye the multitude, and call ye in the name of your god, and place no fire.'
 | [bbe] | Then Elijah said to the prophets of Baal, Take one ox for yourselves and get it ready first, for there are more of you; and make your prayers to your god, but put no fire under.
18:26 | [cbgb] | 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说，巴力阿，求你应允我们。却没有声音，没有应允的。他们在所筑的坛四围踊跳。 < | >
 | [niv] | So they took the bull given them and prepared it. Then they called on the name of Baal from morning till noon. "O Baal, answer us!" they shouted. But there was no response; no one answered. And they danced around the altar they had made.
 | [asv] | And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped about the altar which was made.
 | [jnd] | And they took the bullock which had been given them, and sacrificed it, and called on the name of Baal from morning until noon, saying, O Baal, answer us! But there was no voice, and none answered. And they leaped about the altar that had been made.
 | [kjv] | And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.
 | [nwb] | And they took the bullock which was given them, and they dressed , and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But no voice, nor any that answered. And they leaped upon the altar which was made.
 | [rsv] | And they took the bull which was given them, and they prepared it, and called on the name of Ba'al from morning until noon, saying, "O Ba'al, answer us!" But there was no voice, and no one answered. And they limped about the altar which they had made.
 | [web] | They took the bull which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, Baal, hear us. But there was no voice, nor any who answered. They leaped about the altar which was made.
 | [ylt] | And they take the bullock that gave to them, and prepare, and call in the name of Baal from the morning even till the noon, saying, `O Baal, answer us!' and there is no voice, and there is none answering; and they leap on the altar that one had made.
 | [bbe] | So they took the ox which was given them, and made it ready, crying out to Baal from morning till the middle of the day, and saying, O Baal, give ear to us. But there was no voice and no answer. And they were jumping up and down before the altar they had made.
18:27 | [cbgb] | 到了正午，以利亚嬉笑他们，说，大声求告吧。因为他是 神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。 < | >
 | [niv] | At noon Elijah began to taunt them. "Shout louder!" he said. "Surely he is a god! Perhaps he is deep in thought, or busy, or traveling. Maybe he is sleeping and must be awakened."
 | [asv] | And it came to pass at noon, that Elijah mocked them, and said, Cry aloud; for he is a god: either he is musing, or he is gone aside, or he is on a journey, or peradventure he sleepeth and must be awaked.
 | [jnd] | And it came to pass at noon that Elijah mocked them and said, Cry aloud; for he is a god; for he is meditating, or gone aside, or he is on a journey; perhaps he sleeps, and will awake.
 | [kjv] | And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.
 | [nwb] | And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he a god; either he is talking, or he is pursuing, or he is on a journey, perhaps he sleepeth, and must be awaked.
 | [rsv] | And at noon Eli'jah mocked them, saying, "Cry aloud, for he is a god; either he is musing, or he has gone aside, or he is on a journey, or perhaps he is asleep and must be awakened."
 | [web] | It happened at noon, that Elijah mocked them, and said, Cry aloud; for he is a god: either he is musing, or he is gone aside, or he is on a journey, or peradventure he sleeps and must be awakened.
 | [ylt] | And it cometh to pass, at noon, that Elijah playeth on them, and saith, `Call with a loud voice, for he a god, for he is meditating, or pursuing, or on a journey; it may be he is asleep, an doth awake.'
 | [bbe] | And in the middle of the day, Elijah made sport of them, saying, Give louder cries, for he is a god; he may be deep in thought, or he may have gone away for some purpose, or he may be on a journey, or by chance he is sleeping and has to be made awake.
18:28 | [cbgb] | 他们大声求告，按着他们的规矩，用刀枪自割，自刺，直到身体流血。 < | >
 | [niv] | So they shouted louder and slashed themselves with swords and spears, as was their custom, until their blood flowed.
 | [asv] | And they cried aloud, and cut themselves after their manner with knives and lances, till the blood gushed out upon them.
 | [jnd] | And they cried aloud, and cut themselves after their manner with swords and spears, till the blood gushed out upon them.
 | [kjv] | And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.
 | [nwb] | And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.
 | [rsv] | And they cried aloud, and cut themselves after their custom with swords and lances, until the blood gushed out upon them.
 | [web] | They cried aloud, and cut themselves after their manner with knives and lances, until the blood gushed out on them.
 | [ylt] | And they call with a loud voice, and cut themselves, according to their ordinance, with swords and with spears, till a flowing of blood on them;
 | [bbe] | So they gave loud cries, cutting themselves with knives and swords, as was their way, till the blood came streaming out all over them.
18:29 | [cbgb] | 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。 < | >
 | [niv] | Midday passed, and they continued their frantic prophesying until the time for the evening sacrifice. But there was no response, no one answered, no one paid attention.
 | [asv] | And it was so, when midday was past, that they prophesied until the time of the offering of the evening oblation; but there was neither voice, nor any to answer, nor any that regarded.
 | [jnd] | And it came to pass when midday was past, that they prophesied until the of the offering up of the oblation; but there was neither voice, nor any that answered, nor any attention.
 | [kjv] | And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.
 | [nwb] | And it came to pass, when mid-day was past, and they prophesied until the of the offering of the sacrifice, that neither voice, nor any to answer, nor any that regarded.
 | [rsv] | And as midday passed, they raved on until the time of the offering of the oblation, but there was no voice; no one answered, no one heeded.
 | [web] | It was so, when midday was past, that they prophesied until the time of the offering of the offering; but there was neither voice, nor any to answer, nor any who regarded.
 | [ylt] | and it cometh to pass, at the passing by of the noon, that they feign themselves prophets till the going up of the present, and there is no voice, and there is none answering, and there is none attending.
 | [bbe] | And from the middle of the day they went on with their prayers till the time of the offering; but there was no voice, or any answer, or any who gave attention to them.
18:30 | [cbgb] | 以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏耶和华的坛。 < | >
 | [niv] | Then Elijah said to all the people, "Come here to me." They came to him, and he repaired the altar of the LORD, which was in ruins.
 | [asv] | And Elijah said unto all the people, Come near unto me; and all the people came near unto him. And he repaired the altar of Jehovah that was thrown down.
 | [jnd] | Then Elijah said to all the people, Draw near to me. And all the people drew near to him. And he repaired the altar of Jehovah which was broken down.
 | [kjv] | And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.
 | [nwb] | And Elijah said to all the people, Come near to me. And all the people came near to him. And he repaired the altar of the LORD broken down.
 | [rsv] | Then Eli'jah said to all the people, "Come near to me"; and all the people came near to him. And he repaired the altar of the LORD that had been thrown down;
 | [web] | Elijah said to all the people, Come near to me; and all the people came near to him. He repaired the altar of Yahweh that was thrown down.
 | [ylt] | And Elijah saith to all the people, `Come nigh unto me;' and all the people come nigh unto him, and he repaireth the altar of Jehovah that is broken down;
 | [bbe] | Then Elijah said to all the people, Come near to me; and all the people came near. And he put up again the altar of the Lord which had been broken down.
18:31 | [cbgb] | 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说，你的名要叫以色列）， < | >
 | [niv] | Elijah took twelve stones, one for each of the tribes descended from Jacob, to whom the word of the LORD had come, saying, "Your name shall be Israel."
 | [asv] | And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of Jehovah came, saying, Israel shall be thy name.
 | [jnd] | And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, to whom the word of Jehovah came saying, Israel shall be thy name;
 | [kjv] | And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:
 | [nwb] | And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, to whom the word of the LORD came, saying, Israel shall be thy name:
 | [rsv] | Eli'jah took twelve stones, according to the number of the tribes of the sons of Jacob, to whom the word of the LORD came, saying, "Israel shall be your name";
 | [web] | Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, to whom the word of Yahweh came, saying, Israel shall be your name.
 | [ylt] | and Elijah taketh twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of Jehovah was, saying, `Israel is thy name;'
 | [bbe] | And Elijah took twelve stones, the number of the tribes of the sons of Jacob, to whom the Lord had said, Israel will be your name:
18:32 | [cbgb] | 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚， < | >
 | [niv] | With the stones he built an altar in the name of the LORD, and he dug a trench around it large enough to hold two seahs of seed.
 | [asv] | And with the stones he built an altar in the name of Jehovah; and he made a trench about the altar, as great as would contain two measures of seed.
 | [jnd] | and with the stones he built an altar in the name of Jehovah, and made a trench round about the altar, of the capacity of two measures of seed;
 | [kjv] | And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.
 | [nwb] | And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.
 | [rsv] | and with the stones he built an altar in the name of the LORD. And he made a trench about the altar, as great as would contain two measures of seed.
 | [web] | With the stones he built an altar in the name of Yahweh; and he made a trench about the altar, as great as would contain two measures of seed.
 | [ylt] | and he buildeth with the stones an altar, in the name of Jehovah, and maketh a trench, as about the space of two measures of seed, round about the altar.
 | [bbe] | And with the stones he made an altar to the name of the Lord; and he made a deep drain all round the altar, great enough to take two measures of seed.
18:33 | [cbgb] | 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说，你们用四个桶盛满水，倒在燔祭和柴上。 < | >
 | [niv] | He arranged the wood, cut the bull into pieces and laid it on the wood. Then he said to them, "Fill four large jars with water and pour it on the offering and on the wood."
 | [asv] | And he put the wood in order, and cut the bullock in pieces, and laid it on the wood. And he said, Fill four jars with water, and pour it on the burnt-offering, and on the wood.
 | [jnd] | and he put the wood in order, and cut the bullock in pieces, and laid it on the wood. And he said, Fill four pitchers with water, and pour it on the burnt-offering, and on the wood.
 | [kjv] | And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.
 | [nwb] | And he put the wood in order, and cut the bullock in pieces, and laid on the wood, and said, Fill four barrels with water, and pour on the burnt-sacrifice, and on the wood.
 | [rsv] | And he put the wood in order, and cut the bull in pieces and laid it on the wood. And he said, "Fill four jars with water, and pour it on the burnt offering, and on the wood."
 | [web] | He put the wood in order, and cut the bull in pieces, and laid it on the wood. He said, Fill four jars with water, and pour it on the burnt offering, and on the wood.
 | [ylt] | And he arrangeth the wood, and cutteth in pieces the bullock, and placeth on the wood, and saith, `Fill ye four pitchers of water, and pour on the burnt-offering, and on the wood;
 | [bbe] | And he put the wood in order, and, cutting up the ox, put it on the wood. Then he said, Get four vessels full of water and put it on the burned offering and on the wood. And he said, Do it a second time, and they did it a second time;
18:34 | [cbgb] | 又说，倒第二次。他们就倒第二次。又说，倒第三次。他们就倒第三次。 < | >
 | [niv] | "Do it again," he said, and they did it again. "Do it a third time," he ordered, and they did it the third time.
 | [asv] | And he said, Do it the second time; and they did it the second time. And he said, Do it the third time; and they did it the third time.
 | [jnd] | And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.
 | [kjv] | And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.
 | [nwb] | And he said, Do the second time. And they did the second time. And he said, Do the third time. And they did the third time.
 | [rsv] | And he said, "Do it a second time"; and they did it a second time. And he said, "Do it a third time"; and they did it a third time.
 | [web] | He said, Do it the second time; and they did it the second time. He said, Do it the third time; and they did it the third time.
 | [ylt] | and he saith, `Do a second time;' and they do a second time; and he saith, `Do a third time;' and they do a third time;
 | [bbe] | And he said, Do it a third time, and they did it a third time.
18:35 | [cbgb] | 水流在坛的四围，沟里也满了水。 < | >
 | [niv] | The water ran down around the altar and even filled the trench.
 | [asv] | And the water ran round about the altar; and he filled the trench also with water.
 | [jnd] | And the water ran round about the altar; and he filled the trench also with water.
 | [kjv] | And the water ran round about the altar; and he filled the trench also with water.
 | [nwb] | And the water ran around the altar; and he filled the trench also with water.
 | [rsv] | And the water ran round about the altar, and filled the trench also with water.
 | [web] | The water ran round about the altar; and he filled the trench also with water.
 | [ylt] | and the water goeth round about the altar, and also, the trench he hath filled with water.
 | [bbe] | And the water went all round the altar, till the drain was full.
18:36 | [cbgb] | 到了献晚祭的时候，先知以利亚近前来，说，亚伯拉罕，以撒，以色列的 神，耶和华阿，求你今日使人知道你是以色列的 神，也知道我是你的仆人，又是奉你的命行这一切事。 < | >
 | [niv] | At the time of sacrifice, the prophet Elijah stepped forward and prayed: "O LORD, God of Abraham, Isaac and Israel, let it be known today that you are God in Israel and that I am your servant and have done all these things at your command.
 | [asv] | And it came to pass at the time of the offering of the evening oblation, that Elijah the prophet came near, and said, O Jehovah, the God of Abraham, of Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
 | [jnd] | And it came to pass at the offering up of the oblation, that Elijah the prophet drew near, and said, Jehovah, God of Abraham, Isaac and Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things by thy word.
 | [kjv] | And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
 | [nwb] | And it came to pass at the offering of the sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou God in Israel, and I thy servant, and I have done all these things at thy word.
 | [rsv] | And at the time of the offering of the oblation, Eli'jah the prophet came near and said, "O LORD, God of Abraham, Isaac, and Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
 | [web] | It happened at the time of the offering of the offering, that Elijah the prophet came near, and said, Yahweh, the God of Abraham, of Isaac, and of Israel, let it be known this day that you are God in Israel, and that I am your servant, and that I have done all these things at your word.
 | [ylt] | And it cometh to pass, at the going up of the present, that Elijah the prophet cometh nigh and saith, `Jehovah, God of Abraham, Isaac, and Israel, to-day let it be known that Thou God in Israel, and I Thy servant, that by Thy word I have done the whole of these things;
 | [bbe] | Then at the time of the offering, Elijah the prophet came near and said, O Lord, the God of Abraham, of Isaac, and of Israel, let it be seen this day that you are God in Israel, and that I am your servant, and that I have done all these things by your order.
18:37 | [cbgb] | 耶和华阿，求你应允我，应允我。使这民知道你耶和华是 神，又知道是你叫这民的心回转。 < | >
 | [niv] | Answer me, O LORD, answer me, so these people will know that you, O LORD, are God, and that you are turning their hearts back again."
 | [asv] | Hear me, O Jehovah, hear me, that this people may know that thou, Jehovah, art God, and that thou hast turned their heart back again.
 | [jnd] | Answer me, Jehovah, answer me, that this people may know that thou Jehovah art God, and *thou* hast turned their heart back again.
 | [kjv] | Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.
 | [nwb] | Hear me, O LORD, hear me, that this people may know that thou the LORD God, and thou hast turned their heart back again.
 | [rsv] | Answer me, O LORD, answer me, that this people may know that thou, O LORD, art God, and that thou hast turned their hearts back."
 | [web] | Hear me, Yahweh, hear me, that this people may know that you, Yahweh, are God, and you have turned their heart back again.
 | [ylt] | answer me, O Jehovah, answer me, and this people doth know that Thou Jehovah God; and Thou hast turned their heart backward.'
 | [bbe] | Give me an answer, O Lord, give me an answer, so that this people may see that you are God, and that you have made their hearts come back again.
18:38 | [cbgb] | 于是，耶和华降下火来，烧尽燔祭，木柴，石头，尘土，又烧乾沟里的水。 < | >
 | [niv] | Then the fire of the LORD fell and burned up the sacrifice, the wood, the stones and the soil, and also licked up the water in the trench.
 | [asv] | Then the fire of Jehovah fell, and consumed the burnt-offering, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [jnd] | And the fire of Jehovah fell, and consumed the burnt-offering, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [kjv] | Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [nwb] | Then the fire of the LORD fell, and consumed the burnt-sacrifice, and the wood, and the stones, and the dust, and licked up the water that in the trench.
 | [rsv] | Then the fire of the LORD fell, and consumed the burnt offering, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [web] | Then the fire of Yahweh fell, and consumed the burnt offering, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [ylt] | And there falleth a fire of Jehovah, and consumeth the burnt-offering, and the wood, and the stones, and the dust, and the water that in the trench it hath licked up.
 | [bbe] | Then the fire of the Lord came down, burning up the offering and the wood and the stones and the dust, and drinking up the water in the drain.
18:39 | [cbgb] | 众民看见了，就俯伏在地，说，耶和华是 神。耶和华是 神。 < | >
 | [niv] | When all the people saw this, they fell prostrate and cried, "The LORD--he is God! The LORD--he is God!"
 | [asv] | And when all the people saw it, they fell on their faces: and they said, Jehovah, he is God; Jehovah, he is God.
 | [jnd] | And all the people saw , and they fell on their faces and said, Jehovah, he is God! Jehovah, he is God!
 | [kjv] | And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.
 | [nwb] | And when all the people saw , they fell on their faces: and they said, The LORD, he the God; the LORD, he the God.
 | [rsv] | And when all the people saw it, they fell on their faces; and they said, "The LORD, he is God; the LORD, he is God."
 | [web] | When all the people saw it, they fell on their faces: and they said, Yahweh, he is God; Yahweh, he is God.
 | [ylt] | And all the people see, and fall on their faces, and say, `Jehovah, He the God, Jehovah, He the God.'
 | [bbe] | And when the people saw it, they all went down on their faces, and said, The Lord, he is God, the Lord, he is God.
18:40 | [cbgb] | 以利亚对他们说，拿住巴力的先知，不容一人逃脱。众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。 < | >
 | [niv] | Then Elijah commanded them, "Seize the prophets of Baal. Don't let anyone get away!" They seized them, and Elijah had them brought down to the Kishon Valley and slaughtered there.
 | [asv] | and Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them; and Elijah brought them down to the brook Kishon, and slew them there.
 | [jnd] | And Elijah said to them, Seize the prophets of Baal; let not one of them escape! And they seized them; and Elijah brought them down to the torrent of Kishon, and slaughtered them there.
 | [kjv] | And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
 | [nwb] | And Elijah said to them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
 | [rsv] | And Eli'jah said to them, "Seize the prophets of Ba'al; let not one of them escape." And they seized them; and Eli'jah brought them down to the brook Kishon, and killed them there.
 | [web] | and Elijah said to them, Take the prophets of Baal; don't let one of them escape. They took them; and Elijah brought them down to the brook Kishon, and killed them there.
 | [ylt] | And Elijah saith to them, `Catch ye the prophets of Baal; let not a man escape of them;' and they catch them, and Elijah bringeth them down unto the stream Kishon, and doth slaughter them there.
 | [bbe] | And Elijah said to them, Take the prophets of Baal, let not one of them get away. So they took them, and Elijah made them go down to the stream Kishon, and put them to death there.
18:41 | [cbgb] | 以利亚对亚哈说，你现在可以上去吃喝，因为有多雨的响声了。 < | >
 | [niv] | And Elijah said to Ahab, "Go, eat and drink, for there is the sound of a heavy rain."
 | [asv] | And Elijah said unto Ahab, Get thee up, eat and drink; for there is the sound of abundance of rain.
 | [jnd] | And Elijah said to Ahab, Go up, eat and drink; for there is a sound of abundance of rain.
 | [kjv] | And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.
 | [nwb] | And Elijah said to Ahab, Go up, eat and drink; for a sound of abundance of rain.
 | [rsv] | And Eli'jah said to Ahab, "Go up, eat and drink; for there is a sound of the rushing of rain."
 | [web] | Elijah said to Ahab, Get you up, eat and drink; for there is the sound of abundance of rain.
 | [ylt] | And Elijah saith to Ahab, `Go up, eat and drink, because of the sound of the noise of the shower.'
 | [bbe] | Then Elijah said to Ahab, Up! take food and drink, for there is a sound of much rain.
18:42 | [cbgb] | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。 < | >
 | [niv] | So Ahab went off to eat and drink, but Elijah climbed to the top of Carmel, bent down to the ground and put his face between his knees.
 | [asv] | So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he bowed himself down upon the earth, and put his face between his knees.
 | [jnd] | And Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he bowed down on the earth, and put his face between his knees.
 | [kjv] | So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,
 | [nwb] | So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,
 | [rsv] | So Ahab went up to eat and to drink. And Eli'jah went up to the top of Carmel; and he bowed himself down upon the earth, and put his face between his knees.
 | [web] | So Ahab went up to eat and to drink. Elijah went up to the top of Carmel; and he bowed himself down on the earth, and put his face between his knees.
 | [ylt] | And Ahab goeth up to eat, and to drink, and Elijah hath gone up unto the top of Carmel, and he stretcheth himself out on the earth, and he placeth his face between his knees,
 | [bbe] | So Ahab went up to have food and drink, while Elijah went up to the top of Carmel; and he went down on the earth, putting his face between his knees.
18:43 | [cbgb] | 对仆人说，你上去，向海观看。仆人就上去观看，说，没有什么。他说，你再去观看。如此七次。 < | >
 | [niv] | "Go and look toward the sea," he told his servant. And he went up and looked. "There is nothing there," he said. Seven times Elijah said, "Go back."
 | [asv] | And he said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
 | [jnd] | And he said to his servant, Go up now, look toward the sea. And he went up and looked, and said, nothing. And he said, Go again seven times.
 | [kjv] | And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
 | [nwb] | And said to his servant, Go up now, look towards the sea. And he went up and looked, and said, nothing. And he said, Go again seven times.
 | [rsv] | And he said to his servant, "Go up now, look toward the sea." And he went up and looked, and said, "There is nothing." And he said, "Go again seven times."
 | [web] | He said to his servant, Go up now, look toward the sea. He went up, and looked, and said, There is nothing. He said, Go again seven times.
 | [ylt] | and saith unto his young man, `Go up, I pray thee, look attentively the way of the sea;' and he goeth up and looketh attentively, and saith, `There is nothing;' and he saith, `Turn back,' seven times.
 | [bbe] | And he said to his servant, Go now, and take a look in the direction of the sea. And he went up, and after looking said, There is nothing. And he said, Go again seven times; and he went seven times.
18:44 | [cbgb] | 第七次仆人说，我看见有一小片云从海里上来，不过如人手那样大。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。 < | >
 | [niv] | The seventh time the servant reported, "A cloud as small as a man's hand is rising from the sea." So Elijah said, "Go and tell Ahab, `Hitch up your chariot and go down before the rain stops you.'"
 | [asv] | And it came to pass at the seventh time, that he said, Behold, there ariseth a cloud out of the sea, as small as a man's hand. And he said, Go up, say unto Ahab, Make ready thy chariot, and get thee down, that the rain stop thee not.
 | [jnd] | And it came to pass at the seventh time that he said, Behold there is a cloud, small as a man's hand, arising out of the sea. And he said, Go up, say to Ahab, Harness and go down, that the pour of rain stop thee not.
 | [kjv] | And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down that the rain stop thee not.
 | [nwb] | And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say to Ahab, Prepare , and go down, that the rain may not hinder thee.
 | [rsv] | And at the seventh time he said, "Behold, a little cloud like a man's hand is rising out of the sea." And he said, "Go up, say to Ahab, 'Prepare your chariot and go down, lest the rain stop you.'"
 | [web] | It happened at the seventh time, that he said, Behold, there arises a cloud out of the sea, as small as a man's hand. He said, Go up, tell Ahab, Make ready , and get you down, that the rain not stop you.
 | [ylt] | And it cometh to pass, at the seventh, that he saith, `Lo, a little thickness as the palm of a man is coming up out of the sea.' And he saith, `Go up, say unto Ahab, `Bind -- and go down, and the shower doth not restrain thee.'
 | [bbe] | And the seventh time he said, I see a cloud coming up out of the sea, as small as a man's hand. Then he said, Go up and say to Ahab, Get your carriage ready and go down or the rain will keep you back.
18:45 | [cbgb] | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。 < | >
 | [niv] | Meanwhile, the sky grew black with clouds, the wind rose, a heavy rain came on and Ahab rode off to Jezreel.
 | [asv] | And it came to pass in a little while, that the heavens grew black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel:
 | [jnd] | And it came to pass in the mean while, that the heavens became black clouds and wind, and there was a great pour of rain. And Ahab got on the chariot, and went to Jizreel.
 | [kjv] | And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.
 | [nwb] | And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.
 | [rsv] | And in a little while the heavens grew black with clouds and wind, and there was a great rain. And Ahab rode and went to Jezreel.
 | [web] | It happened in a little while, that the sky grew black with clouds and wind, and there was a great rain. Ahab rode, and went to Jezreel:
 | [ylt] | And it cometh to pass, in the meantime, that the heavens have become black -- thick clouds and wind -- and the shower is great; and Ahab rideth, and goeth to Jezreel,
 | [bbe] | And after a very little time, the heaven became black with clouds and wind, and there was a great rain. And Ahab went in his carriage to Jezreel.
18:46 | [cbgb] | 耶和华的灵（原文作手）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。 <
 | [niv] | The power of the LORD came upon Elijah and, tucking his cloak into his belt, he ran ahead of Ahab all the way to Jezreel.
 | [asv] | and the hand of Jehovah was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.
 | [jnd] | And the hand of Jehovah was upon Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jizreel.
 | [kjv] | And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.
 | [nwb] | And the hand of the LORD was on Elijah; and he girded his loins, and ran before Ahab to the entrance of Jezreel.
 | [rsv] | And the hand of the LORD was on Eli'jah; and he girded up his loins and ran before Ahab to the entrance of Jezreel.
 | [web] | and the hand of Yahweh was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.
 | [ylt] | and the hand of Jehovah hath been on Elijah, and he girdeth up his loins, and runneth before Ahab, till thine entering Jezreel.
 | [bbe] | And the hand of the Lord was on Elijah; and he made himself strong, and went running before Ahab till they came to Jezreel.


Interlinear Bible:1 Kings 19

 列王记上 1 Kings 19 << || >>
19:1 | [cbgb] | 亚哈将以利亚一切所行的和他用刀杀众先知的事都告诉耶洗别。 >
 | [niv] | Now Ahab told Jezebel everything Elijah had done and how he had killed all the prophets with the sword.
 | [asv] | And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
 | [jnd] | And Ahab told Jezebel all that Elijah had done, and in detail how he had slain all the prophets with the sword.
 | [kjv] | And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
 | [nwb] | And Ahab told Jezebel all that Elijah had done, and how he had slain all the prophets with the sword.
 | [rsv] | Ahab told Jez'ebel all that Eli'jah had done, and how he had slain all the prophets with the sword.
 | [web] | . Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
 | [ylt] | And Ahab declareth to Jezebel all that Elijah did, and all how he slew all the prophets by the sword,
 | [bbe] | Ahab gave Jezebel news of all Elijah had done, and how he had put all the prophets to death with the sword.
19:2 | [cbgb] | 耶洗别就差遣人去见以利亚，告诉他说，明日约在这时候，我若不使你的性命像那些人的性命一样，愿 神明重重地降罚与我。 < | >
 | [niv] | So Jezebel sent a messenger to Elijah to say, "May the gods deal with me, be it ever so severely, if by this time tomorrow I do not make your life like that of one of them."
 | [asv] | Then Jezebel send a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to-morrow about this time.
 | [jnd] | And Jezebel sent a messenger to Elijah saying, So do the gods , and more also, if I make not thy life as the life of one of them by to-morrow about this time!
 | [kjv] | Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.
 | [nwb] | Then Jezebel sent a messenger to Elijah, saying, So let the gods do , and more also, if I make not thy life as the life of one of them by to-morrow about this time.
 | [rsv] | Then Jez'ebel sent a messenger to Eli'jah, saying, "So may the gods do to me, and more also, if I do not make your life as the life of one of them by this time tomorrow."
 | [web] | Then Jezebel send a messenger to Elijah, saying, So let the gods do to me, and more also, if I don't make your life as the life of one of them by tomorrow about this time.
 | [ylt] | and Jezebel sendeth a messenger unto Elijah, saying, `Thus doth the gods, and thus do they add, surely about this time to-morrow, I make thy life as the life of one of them.'
 | [bbe] | Then Jezebel sent a servant to Elijah, saying, May the gods' punishment be on me if I do not make your life like the life of one of them by tomorrow about this time.
19:3 | [cbgb] | 以利亚见这光景就起来逃命，到了犹大的别是巴，将仆人留在那里， < | >
 | [niv] | Elijah was afraid and ran for his life. When he came to Beersheba in Judah, he left his servant there,
 | [asv] | And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongeth to Judah, and left his servant there.
 | [jnd] | And when he saw , he arose, and went for his life, and came to Beer-sheba, which belongs to Judah, and left his servant there.
 | [kjv] | And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.
 | [nwb] | And when he saw , he arose, and went for his life, and came to Beer-sheba, which to Judah, and left his servant there.
 | [rsv] | Then he was afraid, and he arose and went for his life, and came to Beer-sheba, which belongs to Judah, and left his servant there.
 | [web] | When he saw that, he arose, and went for his life, and came to Beersheba, which belongs to Judah, and left his servant there.
 | [ylt] | And he feareth, and riseth, and goeth for his life, and cometh in to Beer-Sheba, that Judah's, and leaveth his young man there,
 | [bbe] | And he got up, fearing for his life, and went in flight, and came to Beer-sheba in Judah, parting there from his servant;
19:4 | [cbgb] | 自己在旷野走了一日的路程，来到一棵罗腾树下（罗腾，小树名，松类。下同），就坐在那里求死，说，耶和华阿，吧了。求你取我的性命，因为我不胜于我的列祖。 < | >
 | [niv] | while he himself went a day's journey into the desert. He came to a broom tree, sat down under it and prayed that he might die. "I have had enough, LORD," he said. "Take my life; I am no better than my ancestors."
 | [asv] | But he himself went a day's journey into the wilderness, and came and sat down under a juniper-tree: and he requested for himself that he might die, and said, It is enough; now, O Jehovah, take away my life; for I am not better than my fathers.
 | [jnd] | And he himself went a day's journey into the wilderness, and came and sat down under a certain broom-bush, and requested for himself that he might die; and said, It is enough: now, Jehovah, take my life; for I am not better than my fathers.
 | [kjv] | But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.
 | [nwb] | But he himself went a day's journey into the wilderness, and came and sat down under a juniper-tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I not better than my fathers.
 | [rsv] | But he himself went a day's journey into the wilderness, and came and sat down under a broom tree; and he asked that he might die, saying, "It is enough; now, O LORD, take away my life; for I am no better than my fathers."
 | [web] | But he himself went a day's journey into the wilderness, and came and sat down under a juniper-tree: and he requested for himself that he might die, and said, It is enough; now, O Yahweh, take away my life; for I am not better than my fathers.
 | [ylt] | and he himself hath gone into the wilderness a day's Journey, and cometh and sitteth under a certain retem-tree, and desireth his soul to die, and saith, `Enough, now, O Jehovah, take my soul, for I not better than my fathers.'
 | [bbe] | While he himself went a day's journey into the waste land, and took a seat under a broom-plant, desiring for himself only death; for he said, It is enough: now, O Lord, take away my life, for I am no better than my fathers.
19:5 | [cbgb] | 他就躺在罗腾树下，睡着了。有一个天使拍他，说，起来吃吧。 < | >
 | [niv] | Then he lay down under the tree and fell asleep. All at once an angel touched him and said, "Get up and eat."
 | [asv] | And he lay down and slept under a juniper-tree; and, behold, an angel touched him, and said unto him, Arise and eat.
 | [jnd] | And he lay down and slept under the broom-bush. And behold, an angel touched him, and said to him, Arise, eat!
 | [kjv] | And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.
 | [nwb] | And as he lay and slept under a juniper-tree, behold, then an angel touched him, and said to him, Arise eat.
 | [rsv] | And he lay down and slept under a broom tree; and behold, an angel touched him, and said to him, "Arise and eat."
 | [web] | He lay down and slept under a juniper-tree; and, behold, an angel touched him, and said to him, Arise and eat.
 | [ylt] | And he lieth down and sleepeth under a certain retem-tree, and lo, a messenger cometh against him, and saith to him, `Rise, eat;'
 | [bbe] | And stretching himself on the earth, he went to sleep under the broom-plant; but an angel, touching him, said to him, Get up and have some food.
19:6 | [cbgb] | 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。 < | >
 | [niv] | He looked around, and there by his head was a cake of bread baked over hot coals, and a jar of water. He ate and drank and then lay down again.
 | [asv] | And he looked, and, behold, there was at his head a cake baken on the coals, and a cruse of water. And he did eat and drink, and laid him down again.
 | [jnd] | And he looked, and behold, at his head was a cake, baked on hot stones, and a cruse of water. And he ate and drank, and lay down again.
 | [kjv] | And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.
 | [nwb] | And he looked, and behold, a cake baked on the coals, and a cruse of water at his head. And he ate and drank, and laid himself down again.
 | [rsv] | And he looked, and behold, there was at his head a cake baked on hot stones and a jar of water. And he ate and drank, and lay down again.
 | [web] | He looked, and, behold, there was at his head a cake baked on the coals, and a jar of water. He ate and drink, and laid him down again.
 | [ylt] | and he looketh attentively, and lo, at his bolster a cake burning stones, and a dish of water, and he eateth, and drinketh, and turneth, and lieth down.
 | [bbe] | And looking up, he saw by his head a cake cooked on the stones and a bottle of water. So he took food and drink and went to sleep again.
19:7 | [cbgb] | 耶和华的使者第二次来拍他，说，起来吃吧。因为你当走的路甚远。 < | >
 | [niv] | The angel of the LORD came back a second time and touched him and said, "Get up and eat, for the journey is too much for you."
 | [asv] | And the angel of Jehovah came again the second time, and touched him, and said, Arise and eat, because the journey is too great for thee.
 | [jnd] | And the angel of Jehovah came again the second time, and touched him, and said, Arise, eat; for the journey is too great for thee.
 | [kjv] | And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.
 | [nwb] | And the angel of the LORD came again the second time, and touched him, and said, Arise eat, because the journey too great for thee.
 | [rsv] | And the angel of the LORD came again a second time, and touched him, and said, "Arise and eat, else the journey will be too great for you."
 | [web] | The angel of Yahweh came again the second time, and touched him, and said, Arise and eat, because the journey is too great for you.
 | [ylt] | And the messenger of Jehovah turneth back a second time, and cometh against him, and saith, `Rise, eat, for the way is too great for thee;'
 | [bbe] | And the angel of the Lord came again a second time, and touching him said, Get up and have some food, or the journey will be overmuch for your strength.
19:8 | [cbgb] | 他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了 神的山，就是何烈山。 < | >
 | [niv] | So he got up and ate and drank. Strengthened by that food, he traveled forty days and forty nights until he reached Horeb, the mountain of God.
 | [asv] | And he arose, and did eat and drink, and went in the strength of that food forty days and forty nights unto Horeb the mount of God.
 | [jnd] | And he arose, and ate and drank, and went in the strength of that food forty days and forty nights to Horeb the mount of God.
 | [kjv] | And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.
 | [nwb] | And he arose, and ate and drank, and went in the strength of that food forty days and forty nights to Horeb the mount of God.
 | [rsv] | And he arose, and ate and drank, and went in the strength of that food forty days and forty nights to Horeb the mount of God.
 | [web] | He arose, and ate and drink, and went in the strength of that food forty days and forty nights to Horeb the mount of God.
 | [ylt] | and he riseth, and eateth, and drinketh, and goeth in the power of that food forty days and forty nights, unto the mount of God -- Horeb.
 | [bbe] | So he got up and took food and drink, and in the strength of that food he went on for forty days and nights, to Horeb, the mountain of God.
19:9 | [cbgb] | 他在那里进了一个洞，就住在洞中。耶和华的话临到他说，以利亚阿，你在这里作什么。 < | >
 | [niv] | There he went into a cave and spent the night. And the word of the LORD came to him: "What are you doing here, Elijah?"
 | [asv] | And he came thither unto a cave, and lodged there; and, behold, the word of Jehovah came to him, and he said unto him, What doest thou here, Elijah?
 | [jnd] | And there he went into a cave, and lodged there. And behold, the word of Jehovah to him, and he said to him, What doest thou here, Elijah?
 | [kjv] | And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?
 | [nwb] | And he came thither to a cave, and lodged there; and behold, the word of the LORD to him, and he said to him, What doest thou here, Elijah?
 | [rsv] | And there he came to a cave, and lodged there; and behold, the word of the LORD came to him, and he said to him, "What are you doing here, Eli'jah?"
 | [web] | He came there to a cave, and lodged there; and, behold, the word of Yahweh came to him, and he said to him, What do you here, Elijah?
 | [ylt] | And he cometh in there, unto the cave, and lodgeth there, and lo, the word of Jehovah unto him, and saith to him, `What -- to thee, here, Elijah?'
 | [bbe] | And there he went into a hole in the rock for the night; then the word of the Lord came to him, saying, What are you doing here, Elijah?
19:10 | [cbgb] | 他说，我为耶和华万军之 神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。 < | >
 | [niv] | He replied, "I have been very zealous for the LORD God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."
 | [asv] | And he said, I have been very jealous for Jehovah, the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword: and I, even I only, am left; and they seek my life, to take it away.
 | [jnd] | And he said, I have been very jealous for Jehovah the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I am left, I alone, and they seek my life, to take it away.
 | [kjv] | And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [nwb] | And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thy altars, and slain thy prophets with the sword; and I, I only, am left; and they seek my life to take it away.
 | [rsv] | He said, "I have been very jealous for the LORD, the God of hosts; for the people of Israel have forsaken thy covenant, thrown down thy altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away."
 | [web] | He said, I have been very jealous for Yahweh, the God of hosts; for the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword: and I, even I only, am left; and they seek my life, to take it away.
 | [ylt] | And he saith, `I have been very zealous for Jehovah, God of Hosts, for the sons of Israel have forsaken Thy covenant -- Thine altars they have thrown down, and Thy prophets they have slain by the sword, and I am left, I, by myself, and they seek my life -- to take it.'
 | [bbe] | And he said, I have been burning for the honour of the Lord, the God of armies; for the children of Israel have not kept your agreement; they have made destruction of your altars, and have put your prophets to death with the sword: till I, even I, am the only one living; and now they are attempting to take away my life.
19:11 | [cbgb] | 耶和华说，你出来站在山上，在我面前。那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中。风后地震，耶和华却不在其中。 < | >
 | [niv] | The LORD said, "Go out and stand on the mountain in the presence of the LORD, for the LORD is about to pass by." Then a great and powerful wind tore the mountains apart and shattered the rocks before the LORD, but the LORD was not in the wind. After the wind there was an earthquake, but the LORD was not in the earthquake.
 | [asv] | And he said, Go forth, and stand upon the mount before Jehovah. And, behold, Jehovah passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before Jehovah; but Jehovah was not in the wind: and after the wind an earthquake; but Jehovah was not in the earthquake:
 | [jnd] | And he said, Go forth, and stand upon the mount before Jehovah. And behold, Jehovah passed by, and a great and strong wind rent the mountains, and broke in pieces the rocks before Jehovah: Jehovah was not in the wind. And after the wind, an earthquake: Jehovah was not in the earthquake.
 | [kjv] | And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:
 | [nwb] | And he said, Go forth, and stand upon the mount before the LORD. And behold, the LORD passed by, and a great and strong wind rent the mountains, and broke in pieces the rocks before the LORD; the LORD not in the wind: and after the wind an earthquake; the LORD not in the earthquake:
 | [rsv] | And he said, "Go forth, and stand upon the mount before the LORD." And behold, the LORD passed by, and a great and strong wind rent the mountains, and broke in pieces the rocks before the LORD, but the LORD was not in the wind; and after the wind an earthquake, but the LORD was not in the earthquake;
 | [web] | He said, Go forth, and stand on the mountain before Yahweh. Behold, Yahweh passed by, and a great and strong wind tore the mountains, and broke in pieces the rocks before Yahweh; but Yahweh was not in the wind: and after the wind an earthquake; but Yahweh was not in the earthquake:
 | [ylt] | And He saith, `Go out, and thou hast stood in the mount before Jehovah.' And lo, Jehovah is passing by, and a wind -- great and strong -- is rending mountains, and shivering rocks before Jehovah: -- not in the wind Jehovah; and after the wind a shaking: -- not in the shaking Jehovah;
 | [bbe] | Then he said, Go out and take your place on the mountain before the Lord. Then the Lord went by, and mountains were parted by the force of a great wind, and rocks were broken before the Lord; but the Lord was not in the wind. And after the wind there was an earth-shock, but the Lord was not in the earth-shock.
19:12 | [cbgb] | 地震后有火，耶和华也不在火中。火后有微小的声音。 < | >
 | [niv] | After the earthquake came a fire, but the LORD was not in the fire. And after the fire came a gentle whisper.
 | [asv] | and after the earthquake a fire; but Jehovah was not in the fire: and after the fire a still small voice.
 | [jnd] | And after the earthquake, a fire: Jehovah was not in the fire. And after the fire, a soft gentle voice.
 | [kjv] | And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.
 | [nwb] | And after the earthquake a fire; the LORD not in the fire: and after the fire a still small voice.
 | [rsv] | and after the earthquake a fire, but the LORD was not in the fire; and after the fire a still small voice.
 | [web] | and after the earthquake a fire; but Yahweh was not in the fire: and after the fire a still small voice.
 | [ylt] | and after the shaking a fire: -- not in the fire Jehovah; and after the fire a voice still small;
 | [bbe] | And after the earth-shock a fire, but the Lord was not in the fire. And after the fire, the sound of a soft breath.
19:13 | [cbgb] | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说，以利亚阿，你在这里作什么。 < | >
 | [niv] | When Elijah heard it, he pulled his cloak over his face and went out and stood at the mouth of the cave. Then a voice said to him, "What are you doing here, Elijah?"
 | [asv] | And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entrance of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
 | [jnd] | And it came to pass, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entrance of the cave. And behold, a voice to him and said, What doest thou here, Elijah?
 | [kjv] | And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
 | [nwb] | And it was , when Elijah heard , that he wrapped his face in his mantle, and went out, and stood in the entrance of the cave. And behold, a voice to him, and said, What doest thou here, Elijah?
 | [rsv] | And when Eli'jah heard it, he wrapped his face in his mantle and went out and stood at the entrance of the cave. And behold, there came a voice to him, and said, "What are you doing here, Eli'jah?"
 | [web] | It was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entrance of the cave. Behold, there came a voice to him, and said, What do you here, Elijah?
 | [ylt] | and it cometh to pass, at Elijah's hearing , that he wrappeth his face in his robe, and goeth out, and standeth at the opening of the cave, and lo, unto him a voice, and it saith, `What -- to thee, here, Elijah?'
 | [bbe] | And Elijah, hearing it, went out, covering his face with his robe, and took his place in the opening of the hole. And there a voice came to him saying, What are you doing here, Elijah?
19:14 | [cbgb] | 他说，我为耶和华万军之 神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。 < | >
 | [niv] | He replied, "I have been very zealous for the LORD God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."
 | [asv] | And he said, I have been very jealous for Jehovah, the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [jnd] | And he said, I have been very jealous for Jehovah the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I am left, I alone, and they seek my life, to take it away.
 | [kjv] | And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [nwb] | And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thy altars, and slain thy prophets with the sword; and I, I only, am left; and they seek my life, to take it away.
 | [rsv] | He said, "I have been very jealous for the LORD, the God of hosts; for the people of Israel have forsaken thy covenant, thrown down thy altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away."
 | [web] | He said, I have been very jealous for Yahweh, the God of hosts; for the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [ylt] | And he saith, `I have been very zealous for Jehovah, God of Hosts; for the sons of Israel have forsaken Thy covenant, Thine altars they have thrown down, and Thy prophets they have slain by the sword, and I am left, I, by myself, and they seek my life -- to take it.'
 | [bbe] | And he said, I have been burning for the honour of the Lord, the God of armies; for the children of Israel have not kept your agreement; they have had your altars broken down, and have put your prophets to death with the sword: till I, even I, am the only one living; and now they are attempting to take away my life.
19:15 | [cbgb] | 耶和华对他说，你回去，从旷野往大马色去。到了那里，就要膏哈薛作亚兰王， < | >
 | [niv] | The LORD said to him, "Go back the way you came, and go to the Desert of Damascus. When you get there, anoint Hazael king over Aram.
 | [asv] | And Jehovah said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, thou shalt anoint Hazael to be king over Syria;
 | [jnd] | And Jehovah said to him, Go, return on thy way to the wilderness of Damascus; and when thou comest, anoint Hazael king over Syria;
 | [kjv] | And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:
 | [nwb] | And the LORD said to him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael king over Syria:
 | [rsv] | And the LORD said to him, "Go, return on your way to the wilderness of Damascus; and when you arrive, you shall anoint Haz'ael to be king over Syria;
 | [web] | Yahweh said to him, Go, return on your way to the wilderness of Damascus: and when you come, you shall anoint Hazael to be king over Syria;
 | [ylt] | And Jehovah saith unto him, `Go turn back on thy way to the wilderness of Damascus, and thou hast gone in, and anointed Hazael for king over Aram,
 | [bbe] | And the Lord said to him, Go back on your way through the waste land to Damascus; and when you come there, put the holy oil on Hazael to make him king over Aram;
19:16 | [cbgb] | 又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。 < | >
 | [niv] | Also, anoint Jehu son of Nimshi king over Israel, and anoint Elisha son of Shaphat from Abel Meholah to succeed you as prophet.
 | [asv] | and Jehu the son of Nimshi shalt thou anoint to be king over Israel; and Elisha the son of Shaphat of Abel-meholah shalt thou anoint to be prophet in thy room.
 | [jnd] | and Jehu the son of Nimshi shalt thou anoint king over Israel; and Elisha the son of Shaphat of Abel-meholah shalt thou anoint prophet in thy stead.
 | [kjv] | And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.
 | [nwb] | And Jehu the son of Nimshi shalt thou anoint king over Israel: and Elisha the son of Shaphat of Abel-meholah shalt thou anoint prophet in thy room.
 | [rsv] | and Jehu the son of Nimshi you shall anoint to be king over Israel; and Eli'sha the son of Shaphat of A'bel-meho'lah you shall anoint to be prophet in your place.
 | [web] | and Jehu the son of Nimshi shall you anoint to be king over Israel; and Elisha the son of Shaphat of Abel-meholah shall you anoint to be prophet in your room.
 | [ylt] | and Jehu son of Nimshi thou dost anoint for king over Israel, and Elisha son of Shaphat, of Abel-Meholah, thou dost anoint for prophet in thy stead.
 | [bbe] | And on Jehu, son of Nimshi, making him king over Israel; and on Elisha, the son of Shaphat of Abel-meholah, to be prophet in your place.
19:17 | [cbgb] | 将来躲避哈薛之刀的，必被耶户所杀。躲避耶户之刀的，必被以利沙所杀。 < | >
 | [niv] | Jehu will put to death any who escape the sword of Hazael, and Elisha will put to death any who escape the sword of Jehu.
 | [asv] | And it shall come to pass, that him that escapeth from the sword of Hazael shall Jehu slay; and him that escapeth from the sword of Jehu shall Elisha slay.
 | [jnd] | And it shall come to pass, him that escapeth the sword of Hazael shall Jehu slay; and him that escapeth the sword of Jehu shall Elisha slay.
 | [kjv] | And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.
 | [nwb] | And it shall come to pass, him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.
 | [rsv] | And him who escapes from the sword of Haz'ael shall Jehu slay; and him who escapes from the sword of Jehu shall Eli'sha slay.
 | [web] | It shall happen, that he who escapes from the sword of Hazael shall Jehu kill; and he who escapes from the sword of Jehu shall Elisha kill.
 | [ylt] | `And it hath been, him who is escaped from the sword of Hazael, put to death doth Jehu, and him who is escaped from the sword of Jehu put to death doth Elisha;
 | [bbe] | And it will come about that the man who gets away safe from the sword of Hazael, Jehu will put to death; and whoever gets away safe from the sword of Jehu, Elisha will put to death.
19:18 | [cbgb] | 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。 < | >
 | [niv] | Yet I reserve seven thousand in Israel--all whose knees have not bowed down to Baal and all whose mouths have not kissed him."
 | [asv] | Yet will I leave me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.
 | [jnd] | Yet I have left seven thousand in Israel, all the knees that have not bowed unto Baal, and every mouth that hath not kissed him.
 | [kjv] | Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.
 | [nwb] | Yet I have left to seven thousand in Israel, all the knees which have not bowed to Baal, and every mouth which hath not kissed him.
 | [rsv] | Yet I will leave seven thousand in Israel, all the knees that have not bowed to Ba'al, and every mouth that has not kissed him."
 | [web] | Yet will I leave seven thousand in Israel, all the knees which have not bowed to Baal, and every mouth which has not kissed him.
 | [ylt] | and I have left in Israel seven thousand, all the knees that have not bowed to Baal, and every mouth that hath not kissed him.'
 | [bbe] | But I will keep safe seven thousand in Israel, all those whose knees have not been bent to Baal, and whose mouths have given him no kisses.
19:19 | [cbgb] | 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地。在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。 < | >
 | [niv] | So Elijah went from there and found Elisha son of Shaphat. He was plowing with twelve yoke of oxen, and he himself was driving the twelfth pair. Elijah went up to him and threw his cloak around him.
 | [asv] | So he departed thence, and found Elisha the son of Shaphat, who was plowing, with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed over unto him, and cast his mantle upon him.
 | [jnd] | And he departed thence, and found Elisha the son of Shaphat, who was ploughing twelve yokes before him, and he with the twelfth; and Elijah went over to him, and cast his mantle on him.
 | [kjv] | So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.
 | [nwb] | So he departed thence, and found Elisha the son of Shaphat, who plowing twelve yoke before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.
 | [rsv] | So he departed from there, and found Eli'sha the son of Shaphat, who was plowing, with twelve yoke of oxen before him, and he was with the twelfth. Eli'jah passed by him and cast his mantle upon him.
 | [web] | So he departed there, and found Elisha the son of Shaphat, who was plowing, with twelve yoke before him, and he with the twelfth: and Elijah passed over to him, and cast his mantle on him.
 | [ylt] | And he goeth thence, and findeth Elisha son of Shaphat, and he is plowing; twelve yoke before him, and he with the twelfth; and Elijah passeth over unto him, and casteth his robe upon him,
 | [bbe] | So he went away from there and came across Elisha, the son of Shaphat, ploughing with twelve yoke of oxen, he himself walking with the twelfth; and Elijah went up to him and put his robe on him.
19:20 | [cbgb] | 以利沙就离开牛，跑到以利亚那里，说，求你容我先与父母亲嘴，然后我便跟随你。以利亚对他说，你回去吧，我向你作了什么呢？ < | >
 | [niv] | Elisha then left his oxen and ran after Elijah. "Let me kiss my father and mother good-by," he said, "and then I will come with you." "Go back," Elijah replied. "What have I done to you?"
 | [asv] | And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again; for what have I done to thee?
 | [jnd] | And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and I will follow thee. And he said to him, Go back again; for what have I done to thee?
 | [kjv] | And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?
 | [nwb] | And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and I will follow thee. And he said to him, Go back again: for what have I done to thee?
 | [rsv] | And he left the oxen, and ran after Eli'jah, and said, "Let me kiss my father and my mother, and then I will follow you." And he said to him, "Go back again; for what have I done to you?"
 | [web] | He left the oxen, and ran after Elijah, and said, Let me, I pray you, kiss my father and my mother, and then I will follow you. He said to him, Go back again; for what have I done to you?
 | [ylt] | and he forsaketh the oxen, and runneth after Elijah, and saith, `Let me give a kiss, I pray thee, to my father and to my mother, and I go after thee.' And he saith to him, `Go, turn back, for what have I done to thee?'
 | [bbe] | And letting the oxen be where they were, he came running after Elijah, and said, Only let me give a kiss to my father and mother, and then I will come after you. But he said to him, Go back again; for what have I done to you?
19:21 | [cbgb] | 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。 <
 | [niv] | So Elisha left him and went back. He took his yoke of oxen and slaughtered them. He burned the plowing equipment to cook the meat and gave it to the people, and they ate. Then he set out to follow Elijah and became his attendant.
 | [asv] | And he returned from following him, and took the yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.
 | [jnd] | And he returned back from him, and took the yoke of oxen, and killed them, and boiled their flesh with the implements of the oxen, and gave to the people, and they ate. And he arose and went after Elijah, and ministered to him.
 | [kjv] | And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.
 | [nwb] | And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave to the people, and they ate. Then he arose, and went after Elijah, and ministered to him.
 | [rsv] | And he returned from following him, and took the yoke of oxen, and slew them, and boiled their flesh with the yokes of the oxen, and gave it to the people, and they ate. Then he arose and went after Eli'jah, and ministered to him.
 | [web] | He returned from following him, and took the yoke of oxen, and killed them, and boiled their flesh with the instruments of the oxen, and gave to the people, and they ate. Then he arose, and went after Elijah, and ministered to him.
 | [ylt] | And he turneth back from after him, and taketh the yoke of oxen, and sacrificeth it, and with instruments of the oxen he hath boiled their flesh, and giveth to the people, and they eat, and he riseth, and goeth after Elijah, and serveth him.
 | [bbe] | And he went back, and took the oxen and put them to death, and cooking their flesh with the yokes of the oxen, he gave the people a feast. Then he got up and went after Elijah and became his servant.


Interlinear Bible:1 Kings 20

 列王记上 1 Kings 20 << || >>
20:1 | [cbgb] | 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒马利亚。 >
 | [niv] | Now Ben-Hadad king of Aram mustered his entire army. Accompanied by thirty-two kings with their horses and chariots, he went up and besieged Samaria and attacked it.
 | [asv] | And Ben-hadad the king of Syria gathered all his host together; and there were thirty and two kings with him, and horses and chariots: and he went up and besieged Samaria, and fought against it.
 | [jnd] | And Ben-Hadad king of Syria assembled all his host; and there were thirty-two kings with him, and horses and chariots; and he went up and besieged Samaria, and fought against it.
 | [kjv] | And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it.
 | [nwb] | And Ben-hadad the king of Syria collected all his army: and thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.
 | [rsv] | Ben-ha'dad the king of Syria gathered all his army together; thirty-two kings were with him, and horses and chariots; and he went up and besieged Sama'ria, and fought against it.
 | [web] | . Ben-hadad the king of Syria gathered all his host together; and there were thirty-two kings with him, and horses and chariots: and he went up and besieged Samaria, and fought against it.
 | [ylt] | And Ben-Hadad king of Aram hath gathered all his force, and thirty and two kings with him, and horse and chariot, and he goeth up and layeth siege against Samaria, and fighteth with it,
 | [bbe] | Now Ben-hadad, king of Aram, got all his army together, and thirty-two kings with him, and horses and carriages of war; he went up and made war on Samaria, shutting it in.
20:2 | [cbgb] | 又差遣使者进城见以色列王亚哈，对他说，便哈达如此说， < | >
 | [niv] | He sent messengers into the city to Ahab king of Israel, saying, "This is what Ben-Hadad says:
 | [asv] | And he sent messengers to Ahab king of Israel, into the city, and said unto him, Thus saith Ben-hadad,
 | [jnd] | And he sent messengers to Ahab king of Israel into the city, and said to him, Thus says Ben-Hadad:
 | [kjv] | And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,
 | [nwb] | And he sent messengers to Ahab king of Israel into the city, and said to him, Thus saith Ben-hadad,
 | [rsv] | And he sent messengers into the city to Ahab king of Israel, and said to him, "Thus says Ben-ha'dad:
 | [web] | He sent messengers to Ahab king of Israel, into the city, and said to him, Thus says Ben-hadad,
 | [ylt] | and sendeth messengers unto Ahab king of Israel, to the city,
 | [bbe] | And he sent representatives into the town to Ahab, king of Israel;
20:3 | [cbgb] | 你的金银都要归我，你妻子儿女中最美的也要归我。 < | >
 | [niv] | `Your silver and gold are mine, and the best of your wives and children are mine.'"
 | [asv] | Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
 | [jnd] | Thy silver and thy gold is mine; thy wives also and thy children, the goodliest, are mine.
 | [kjv] | Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
 | [nwb] | Thy silver and thy gold mine; thy wives also and thy children, the most comely, mine.
 | [rsv] | 'Your silver and your gold are mine; your fairest wives and children also are mine.'"
 | [web] | Your silver and your gold is mine; your wives also and your children, even the best, are mine.
 | [ylt] | and saith to him, `Thus said Ben-Hadad, `Thy silver and thy gold are mine, and thy wives and thy sons -- the best -- are mine.'
 | [bbe] | And they said to him, Ben-hadad says, Your silver and your gold are mine; and your wives and children are mine.
20:4 | [cbgb] | 以色列王回答说，我主我王阿，可以依着你的话，我与我所有的都归你。 < | >
 | [niv] | The king of Israel answered, "Just as you say, my lord the king. I and all I have are yours."
 | [asv] | And the king of Israel answered and said, It is according to thy saying, my lord, O king; I am thine, and all that I have.
 | [jnd] | And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.
 | [kjv] | And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.
 | [nwb] | And the king of Israel answered and said, My lord, O king, according to thy saying, I thine, and all that I have.
 | [rsv] | And the king of Israel answered, "As you say, my lord, O king, I am yours, and all that I have."
 | [web] | The king of Israel answered, It is according to your saying, my lord, O king; I am yours, and all that I have.
 | [ylt] | And the king of Israel answereth and saith, `According to thy word, my lord, O king: I thine, and all that I have.'
 | [bbe] | And the king of Israel sent him an answer saying, As you say, my lord king, I am yours with all I have.
20:5 | [cbgb] | 使者又来说，便哈达如此说，我已差遣人去见你，要你将你的金银，妻子，儿女都给我。 < | >
 | [niv] | The messengers came again and said, "This is what Ben-Hadad says: `I sent to demand your silver and gold, your wives and your children.
 | [asv] | And the messengers came again, and said, Thus speaketh Ben-hadad, saying, I sent indeed unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
 | [jnd] | And the messengers came again, and said, Thus speaks Ben-Hadad saying: I sent to thee indeed, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
 | [kjv] | And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
 | [nwb] | And the messengers came again, and said, Thus speaketh Ben-hadad, saying, Although I have sent to thee, saying, Thou shalt deliver to me thy silver, and thy gold, and thy wives, and thy children;
 | [rsv] | The messengers came again, and said, "Thus says Ben-ha'dad: 'I sent to you, saying, "Deliver to me your silver and your gold, your wives and your children";
 | [web] | The messengers came again, and said, Thus speaks Ben-hadad, saying, I sent indeed to you, saying, You shall deliver me your silver, and your gold, and your wives, and your children;
 | [ylt] | And the messengers turn back and say, `Thus spake Ben-Hadad, saying, Surely I sent unto thee, saying, Thy silver, and thy gold, and thy wives, and thy sons, to me thou dost give;
 | [bbe] | Then the representatives came back again, and said, These are the words of Ben-hadad: I sent to you saying, Give up to me your silver and your gold, your wives and your children;
20:6 | [cbgb] | 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。 < | >
 | [niv] | But about this time tomorrow I am going to send my officials to search your palace and the houses of your officials. They will seize everything you value and carry it away.'"
 | [asv] | but I will send my servants unto thee to-morrow about this time, and they shall search thy house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
 | [jnd] | but to-morrow about this time I will send my servants to thee, and they shall search thy house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thy sight, they shall put in their hand and take away.
 | [kjv] | Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
 | [nwb] | Yet I will send my servants to thee to-morrow about this time, and they shall search thy house, and the houses of thy servants; and it shall be, whatever is pleasant in thy eyes, they shall take in their hand, and carry away.
 | [rsv] | nevertheless I will send my servants to you tomorrow about this time, and they shall search your house and the houses of your servants, and lay hands on whatever pleases them, and take it away.'"
 | [web] | but I will send my servants to you tomorrow about this time, and they shall search your house, and the houses of your servants; and it shall be, that whatever is pleasant in your eyes, they shall put it in their hand, and take it away.
 | [ylt] | for if, at this time to-morrow, I send my servants unto thee then they have searched thy house, and the houses of thy servants, and it hath been, every desirable thing of thine eyes they place in their hand, and have taken away.'
 | [bbe] | But I will send my servants to you tomorrow about this time, to make a search through your house and the houses of your people, and everything which is pleasing in your eyes they will take away in their hands.
20:7 | [cbgb] | 以色列王召了国中的长老来，对他们说，请你们看看，这人是怎样地谋害我，他先差遣人到我这里来，要我的妻子，儿女，和金银，我并没有推辞他。 < | >
 | [niv] | The king of Israel summoned all the elders of the land and said to them, "See how this man is looking for trouble! When he sent for my wives and my children, my silver and my gold, I did not refuse him."
 | [asv] | Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
 | [jnd] | And the king of Israel called all the elders of the land and said, Mark, I pray you, and see how this seeks mischief; for he sent to me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
 | [kjv] | Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
 | [nwb] | Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this seeketh mischief: for he sent to me for my wives, and for my children, and for my silver, and for my gold, and I denied him not.
 | [rsv] | Then the king of Israel called all the elders of the land, and said, "Mark, now, and see how this man is seeking trouble; for he sent to me for my wives and my children, and for my silver and my gold, and I did not refuse him."
 | [web] | Then the king of Israel called all the elders of the land, and said, Please notice how this man seeks mischief: for he sent to me for my wives, and for my children, and for my silver, and for my gold; and I didn't deny him.
 | [ylt] | And the king of Israel calleth to all the elders of the land, and saith, `Know, I pray you, and see that evil this is seeking, for he sent unto me for my wives, and for my sons, and for my silver, and for my gold, and I withheld not from him.'
 | [bbe] | Then the king of Israel sent for all the responsible men of the land, and said, Now will you take note and see the evil purpose of this man: he sent for my wives and my children, my silver and my gold, and I did not keep them back.
20:8 | [cbgb] | 长老和百姓对王说，不要听从他，也不要应允他。 < | >
 | [niv] | The elders and the people all answered, "Don't listen to him or agree to his demands."
 | [asv] | And all the elders and all the people said unto him, Hearken thou not, neither consent.
 | [jnd] | And all the elders and all the people said to him, Hearken not, nor consent.
 | [kjv] | And all the elders and all the people said unto him, Hearken not unto him, nor consent.
 | [nwb] | And all the elders and all the people said to him, Hearken not , nor consent.
 | [rsv] | And all the elders and all the people said to him, "Do not heed or consent."
 | [web] | All the elders and all the people said to him, Don't you listen, neither consent.
 | [ylt] | And all the elders and all the people say unto him, `Do not hearken, nor consent.'
 | [bbe] | And all the responsible men and the people said to him, Do not give attention to him or do what he says.
20:9 | [cbgb] | 故此，以色列王对便哈达的使者说，你们告诉我主我王说，王头一次差遣人向仆人所要的，仆人都依从。但这次所要的，我不能依从。使者就去回覆便哈达。 < | >
 | [niv] | So he replied to Ben-Hadad's messengers, "Tell my lord the king, `Your servant will do all you demanded the first time, but this demand I cannot meet.'" They left and took the answer back to Ben-Hadad.
 | [asv] | Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do; but this thing I may not do. And the messengers departed, and brought him word again.
 | [jnd] | And he said to the messengers of Ben-Hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do; but this thing I cannot do. And the messengers departed, and brought him word again.
 | [kjv] | Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.
 | [nwb] | Wherefore he said to the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first, I will do: but this thing I may not do. And the messengers departed, and brought him word again.
 | [rsv] | So he said to the messengers of Ben-ha'dad, "Tell my lord the king, 'All that you first demanded of your servant I will do; but this thing I cannot do.'" And the messengers departed and brought him word again.
 | [web] | Therefore he said to the messengers of Ben-hadad, Tell my lord the king, All that you did send for to your servant at the first I will do; but this thing I may not do. The messengers departed, and brought him word again.
 | [ylt] | And he saith to the messengers of Ben-Hadad, `Say to my lord the king, All that thou didst send for unto thy servant at the first I do, and this thing I am not able to do;' and the messengers go and take him back word.
 | [bbe] | So he said to the representatives of Ben-hadad, Say to my lord the king, All the orders you sent the first time I will do; but this thing I may not do. And the representatives went back with this answer.
20:10 | [cbgb] | 便哈达又差遣人去见亚哈说，撒马利亚的尘土若够跟从我的人每人捧一捧的，愿 神明重重地降罚与我。 < | >
 | [niv] | Then Ben-Hadad sent another message to Ahab: "May the gods deal with me, be it ever so severely, if enough dust remains in Samaria to give each of my men a handful."
 | [asv] | And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
 | [jnd] | And Ben-Hadad sent to him and said, The gods do so to me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me!
 | [kjv] | And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
 | [nwb] | And Ben-hadad sent to him, and said, The gods do so to me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
 | [rsv] | Ben-ha'dad sent to him and said, "The gods do so to me, and more also, if the dust of Sama'ria shall suffice for handfuls for all the people who follow me."
 | [web] | Ben-hadad sent to him, and said, The gods do so to me, and more also, if the dust of Samaria shall suffice for handfuls for all the people who follow me.
 | [ylt] | And Ben-Hadad sendeth unto him, and saith, `Thus do the gods to me, and thus do they add, if the dust of Samaria suffice for handfuls for all the people who at my feet.'
 | [bbe] | Then Ben-hadad sent to him, saying, May the gods' punishment be on me if there is enough of the dust of Samaria for all the people at my feet to take some in their hands.
20:11 | [cbgb] | 以色列王说，你告诉他说，才顶盔贯甲的，休要像摘盔卸甲的夸口。 < | >
 | [niv] | The king of Israel answered, "Tell him: `One who puts on his armor should not boast like one who takes it off.'"
 | [asv] | And the king of Israel answered and said, Tell him, Let not him that girdeth on his armor boast himself as he that putteth it off.
 | [jnd] | And the king of Israel answered and said, Tell , Let not him that girdeth on boast himself as he that putteth off!
 | [kjv] | And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.
 | [nwb] | And the king of Israel answered and said, Tell , Let not him that girdeth on boast himself as he that putteth it off.
 | [rsv] | And the king of Israel answered, "Tell him, 'Let not him that girds on his armor boast himself as he that puts it off.'"
 | [web] | The king of Israel answered, Tell him, Don't let him who girds on boast himself as he who puts it off.
 | [ylt] | And the king of Israel answereth and saith, `Speak ye: let not him who is girding on boast himself as him who is loosing .'
 | [bbe] | And the king of Israel said in answer, Say to him, The time for loud talk is not when a man is putting on his arms, but when he is taking them off.
20:12 | [cbgb] | 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说，摆队吧。他们就摆队攻城。 < | >
 | [niv] | Ben-Hadad heard this message while he and the kings were drinking in their tents, and he ordered his men: "Prepare to attack." So they prepared to attack the city.
 | [asv] | And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings, in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
 | [jnd] | And it came to pass when he heard this word, as he was drinking, he and the kings in the tents, that he said to his servants, Set yourselves. And they set themselves against the city.
 | [kjv] | And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
 | [nwb] | And it came to pass, when heard this message as he drinking, he and the kings in the pavilions, that he said to his servants, Set . And they set against the city.
 | [rsv] | When Ben-ha'dad heard this message as he was drinking with the kings in the booths, he said to his men, "Take your positions." And they took their positions against the city.
 | [web] | It happened, when heard this message, as he was drinking, he and the kings, in the pavilions, that he said to his servants, Set . They set against the city.
 | [ylt] | And it cometh to pass at the hearing of this word -- and he is drinking, he and the kings, in the booths -- that he saith unto his servants, `Set yourselves;' and they set themselves against the city.
 | [bbe] | Now when this answer was given to Ben-hadad, he was drinking with the kings in the tents, and he said to his men, Take up your positions. So they put themselves in position for attacking the town.
20:13 | [cbgb] | 有一个先知来见以色列王亚哈，说，耶和华如此说，这一大群人你看见了麽？今日我必将他们交在你手里，你就知道我是耶和华。 < | >
 | [niv] | Meanwhile a prophet came to Ahab king of Israel and announced, "This is what the LORD says: `Do you see this vast army? I will give it into your hand today, and then you will know that I am the LORD.'"
 | [asv] | And, behold, a prophet came near unto Ahab king of Israel, and said, Thus saith Jehovah, Hast thou seen all this great multitude? behold, I will deliver it into thy hand this day; and thou shalt know that I am Jehovah.
 | [jnd] | And behold, a prophet drew near to Ahab king of Israel, and said, Thus saith Jehovah: Hast thou seen all this great multitude? behold, I will deliver it into thy hand this day; and thou shalt know that I am Jehovah.
 | [kjv] | And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.
 | [nwb] | And behold, there came a prophet to Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thy hand this day; and thou shalt know that I the LORD.
 | [rsv] | And behold, a prophet came near to Ahab king of Israel and said, "Thus says the LORD, Have you seen all this great multitude? Behold, I will give it into your hand this day; and you shall know that I am the LORD."
 | [web] | Behold, a prophet came near to Ahab king of Israel, and said, Thus says Yahweh, Have you seen all this great multitude? behold, I will deliver it into your hand this day; and you shall know that I am Yahweh.
 | [ylt] | And lo, a certain prophet hath come nigh unto Ahab king of Israel, and saith, `Thus said Jehovah, `Hast thou seen all this great multitude? lo, I am giving it into thy hand to-day, and thou hast known that I Jehovah.'
 | [bbe] | Then a prophet came up to Ahab, king of Israel, and said, The Lord says, Have you seen all this great army? See, I will give it into your hands today, and you will see that I am the Lord.
20:14 | [cbgb] | 亚哈说，藉着谁呢？他回答说，耶和华说，藉着跟从省长的少年人。亚哈说，要谁率领呢？他说，要你亲自率领。 < | >
 | [niv] | "But who will do this?" asked Ahab. The prophet replied, "This is what the LORD says: `The young officers of the provincial commanders will do it.'" "And who will start the battle?" he asked. The prophet answered, "You will."
 | [asv] | And Ahab said, By whom? And he said, Thus saith Jehovah, By the young men of the princes of the provinces. Then he said, Who shall begin the battle? And he answered, Thou.
 | [jnd] | And Ahab said, By whom? And he said, Thus saith Jehovah: By the servants of the princes of the provinces. Then he said, Who shall begin the battle? And he said, Thou.
 | [kjv] | And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.
 | [nwb] | And Ahab said, By whom? And he said, Thus saith the LORD, by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.
 | [rsv] | And Ahab said, "By whom?" He said, "Thus says the LORD, By the servants of the governors of the districts." Then he said, "Who shall begin the battle?" He answered, "You."
 | [web] | Ahab said, By whom? He said, Thus says Yahweh, By the young men of the princes of the provinces. Then he said, Who shall begin the battle? He answered, You.
 | [ylt] | And Ahab saith, `By whom?' and he saith, `Thus said Jehovah, By the young men of the heads of the provinces;' and he saith, `Who doth direct the battle?' and he saith, `Thou.'
 | [bbe] | And Ahab said, By whom? And he said, The Lord says, By the servants of the chiefs who are over the divisions of the land. Then he said, By whom is the fighting to be started? And he made answer, By you.
20:15 | [cbgb] | 于是亚哈数点跟从省长的少年人，共有二百三十二名，后又数点以色列的众兵，共有七千名。 < | >
 | [niv] | So Ahab summoned the young officers of the provincial commanders, 232 men. Then he assembled the rest of the Israelites, 7,000 in all.
 | [asv] | Then he mustered the young men of the princes of the provinces, and they were two hundred and thirty-two: and after them he mustered all the people, even all the children of Israel, being seven thousand.
 | [jnd] | And he numbered the servants of the princes of the provinces, and they were two hundred and thirty-two; and after them he numbered all the people, all the children of Israel, seven thousand.
 | [kjv] | Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.
 | [nwb] | Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, all the children of Israel, seven thousand.
 | [rsv] | Then he mustered the servants of the governors of the districts, and they were two hundred and thirty-two; and after them he mustered all the people of Israel, seven thousand.
 | [web] | Then he mustered the young men of the princes of the provinces, and they were two hundred and thirty-two: and after them he mustered all the people, even all the children of Israel, being seven thousand.
 | [ylt] | And he inspecteth the young men of the heads of the provinces, and they are two hundred, two and thirty, and after them he hath inspecteth the whole of the people, all the sons of Israel, seven thousand,
 | [bbe] | Then he got together the servants of all the chiefs who were over the divisions of the land, two hundred and thirty-two of them; and after them, he got together all the people, all the children of Israel, seven thousand.
20:16 | [cbgb] | 午间，他们就出城。便哈达和帮助他的三十二个王正在帐幕里痛饮。 < | >
 | [niv] | They set out at noon while Ben-Hadad and the 32 kings allied with him were in their tents getting drunk.
 | [asv] | And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
 | [jnd] | And they went out at noon; and Ben-Hadad drank himself drunk in the tents, he and the kings, the thirty-two kings that helped him.
 | [kjv] | And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
 | [nwb] | And they went out at noon. But Ben-hadad drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
 | [rsv] | And they went out at noon, while Ben-ha'dad was drinking himself drunk in the booths, he and the thirty-two kings who helped him.
 | [web] | They went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty-two kings who helped him.
 | [ylt] | and they go out at noon, and Ben-Hadad is drinking -- drunk in the booths, he and the kings, the thirty and two kings, helping him.
 | [bbe] | And in the middle of the day they went out. But Ben-hadad was drinking in the tents with the thirty-two kings who were helping him.
20:17 | [cbgb] | 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说，有人从撒马利亚出来了。 < | >
 | [niv] | The young officers of the provincial commanders went out first. Now Ben-Hadad had dispatched scouts, who reported, "Men are advancing from Samaria."
 | [asv] | And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out from Samaria.
 | [jnd] | And the servants of the princes of the provinces went out first; and Ben-Hadad sent out, and they told him saying, There are men come out of Samaria.
 | [kjv] | And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.
 | [nwb] | And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria.
 | [rsv] | The servants of the governors of the districts went out first. And Ben-ha'dad sent out scouts, and they reported to him, "Men are coming out from Sama'ria."
 | [web] | The young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out from Samaria.
 | [ylt] | And the young men of the heads of the provinces go out at the first, and Ben-Hadad sendeth, and they declare to him, saying, `Men have come out of Samaria.'
 | [bbe] | And the servants of the chiefs who were over the divisions of the land went forward first; and when Ben-hadad sent out, they gave him the news, saying, Men have come out from Samaria.
20:18 | [cbgb] | 他说，他们若为讲和出来，要活捉他们。若为打仗出来，也要活捉他们。 < | >
 | [niv] | He said, "If they have come out for peace, take them alive; if they have come out for war, take them alive."
 | [asv] | And he said, Whether they are come out for peace, take them alive, or whether they are come out for war, taken them alive.
 | [jnd] | And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.
 | [kjv] | And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.
 | [nwb] | And he said, Whether they have come out for peace, take them alive; or whether they have come out for war, take them alive.
 | [rsv] | He said, "If they have come out for peace, take them alive; or if they have come out for war, take them alive."
 | [web] | He said, Whether they are come out for peace, take them alive, or whether they are come out for war, taken them alive.
 | [ylt] | And he saith, `If for peace they have come out -- catch them alive; and if for battle they have come out -- alive catch them.'
 | [bbe] | And he said, If they have come out for peace, take them living, and if they have come out for war, take them living.
20:19 | [cbgb] | 跟从省长的少年人出城，军兵跟随他们。 < | >
 | [niv] | The young officers of the provincial commanders marched out of the city with the army behind them
 | [asv] | So these went out of the city, the young men of the princes of the provinces, and the army which followed them.
 | [jnd] | And these servants of the princes of the provinces came out of the city, and the army that followed them.
 | [kjv] | So these young men of the princes of the provinces came out of the city, and the army which followed them.
 | [nwb] | So these young men of the princes of the provinces came out of the city, and the army which followed them.
 | [rsv] | So these went out of the city, the servants of the governors of the districts, and the army which followed them.
 | [web] | So these went out of the city, the young men of the princes of the provinces, and the army which followed them.
 | [ylt] | And these have gone out of the city -- the young men of the heads of the provinces -- and the force that after them,
 | [bbe] | So the servants of the chiefs of the divisions of the land went out of the town, with the army coming after them.
20:20 | [cbgb] | 各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们。亚兰王便哈达骑着马和马兵一同逃跑。 < | >
 | [niv] | and each one struck down his opponent. At that, the Arameans fled, with the Israelites in pursuit. But Ben-Hadad king of Aram escaped on horseback with some of his horsemen.
 | [asv] | And they slew every one his man; and the Syrians fled, and Israel pursued them: and Ben-hadad the king of Syria escaped on a horse with horsemen.
 | [jnd] | And they slew every one his man; and the Syrians fled, and Israel pursued them; and Ben-Hadad the king of Syria escaped on a horse with the horsemen.
 | [kjv] | And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.
 | [nwb] | And they slew every one his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on a horse with the horsemen.
 | [rsv] | And each killed his man; the Syrians fled and Israel pursued them, but Ben-ha'dad king of Syria escaped on a horse with horsemen.
 | [web] | They killed everyone his man; and the Syrians fled, and Israel pursued them: and Ben-hadad the king of Syria escaped on a horse with horsemen.
 | [ylt] | and smite each his man, and Aram fleeth, and Israel pursueth them, and Ben-Hadad king of Aram escapeth on a horse, and the horsemen;
 | [bbe] | And every one of them put his man to death, and the Aramaeans went in flight with Israel after them; and Ben-hadad, king of Aram, got away safely on a horse with his horsemen.
20:21 | [cbgb] | 以色列王出城攻打车马，大大击杀亚兰人。 < | >
 | [niv] | The king of Israel advanced and overpowered the horses and chariots and inflicted heavy losses on the Arameans.
 | [asv] | And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
 | [jnd] | And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
 | [kjv] | And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
 | [nwb] | And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
 | [rsv] | And the king of Israel went out, and captured the horses and chariots, and killed the Syrians with a great slaughter.
 | [web] | The king of Israel went out, and struck the horses and chariots, and killed the Syrians with a great slaughter.
 | [ylt] | and the king of Israel goeth out, and smiteth the horses, and the charioteers, and hath smitten among the Aramaeans a great smiting.
 | [bbe] | And the king of Israel went out and took the horses and the war-carriages, and made great destruction among the Aramaeans.
20:22 | [cbgb] | 那先知来见以色列王，对他说，你当自强，留心怎样防备。因为到明年这时候，亚兰王必上来攻击你。 < | >
 | [niv] | Afterward, the prophet came to the king of Israel and said, "Strengthen your position and see what must be done, because next spring the king of Aram will attack you again."
 | [asv] | And the prophet came near to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest; for at the return of the year the king of Syria will come up against thee.
 | [jnd] | And the prophet drew near to the king of Israel, and said to him, Go, strengthen thyself, and understand, and see what thou shalt do; for at the return of the year the king of Syria will come up against thee.
 | [kjv] | And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
 | [nwb] | And the prophet came to the king of Israel, and said to him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
 | [rsv] | Then the prophet came near to the king of Israel, and said to him, "Come, strengthen yourself, and consider well what you have to do; for in the spring the king of Syria will come up against you."
 | [web] | The prophet came near to the king of Israel, and said to him, Go, strengthen yourself, and mark, and see what you do; for at the return of the year the king of Syria will come up against you.
 | [ylt] | And the prophet cometh nigh unto the king of Israel, and saith to him, `Go, strengthen thyself, and know and see that which thou dost, for at the turn of the year the king of Aram is coming up against thee.'
 | [bbe] | Then the prophet came up to the king of Israel, and said to him, Now make yourself strong, and take care what you do, or a year from now the king of Aram will come up against you again.
20:23 | [cbgb] | 亚兰王的臣仆对亚兰王说，以色列人的 神是山 神，所以他们胜过我们。但在平原与他们打仗，我们必定得胜。 < | >
 | [niv] | Meanwhile, the officials of the king of Aram advised him, "Their gods are gods of the hills. That is why they were too strong for us. But if we fight them on the plains, surely we will be stronger than they.
 | [asv] | And the servants of the king of Syria said unto him, Their god is a god of the hills; therefore they were stronger than we: but let us fight against them in the plain, and surely we shall be stronger than they.
 | [jnd] | And the servants of the king of Syria said to him, Their gods are gods of the mountains; therefore they were stronger than we; but if we fight against them on the plateau, shall we not be stronger than they?
 | [kjv] | And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
 | [nwb] | And the servants of the king of Syria said to him, Their gods gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
 | [rsv] | And the servants of the king of Syria said to him, "Their gods are gods of the hills, and so they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
 | [web] | The servants of the king of Syria said to him, Their god is a god of the hills; therefore they were stronger than we: but let us fight against them in the plain, and surely we shall be stronger than they.
 | [ylt] | And the servants of the king of Aram said unto him, `Gods of hills their gods, therefore they were stronger than we; and yet, we fight with them in the plain -- are we not stronger than they?
 | [bbe] | Then the king of Aram's servants said to him, Their god is a god of the hills; that is why they were stronger than we: but if we make an attack on them in the lowlands, we will certainly be stronger than they.
20:24 | [cbgb] | 王当这样行，把诸王革去，派军长代替他们， < | >
 | [niv] | Do this: Remove all the kings from their commands and replace them with other officers.
 | [asv] | And do this thing: take the kings away, every man out of his place, and put captains in their room;
 | [jnd] | And do this: take the kings away, every man out of his place, and put governors in their stead;
 | [kjv] | And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:
 | [nwb] | And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:
 | [rsv] | And do this: remove the kings, each from his post, and put commanders in their places;
 | [web] | Do this thing: take the kings away, every man out of his place, and put captains in their room;
 | [ylt] | `And this thing do thou: turn aside the kings each out of his place, and set captains in their stead;
 | [bbe] | This is what you have to do: take away the kings from their positions, and put captains in their places;
20:25 | [cbgb] | 又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。王便听臣仆的话去行。 < | >
 | [niv] | You must also raise an army like the one you lost--horse for horse and chariot for chariot--so we can fight Israel on the plains. Then surely we will be stronger than they." He agreed with them and acted accordingly.
 | [asv] | and number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot; and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
 | [jnd] | and number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot; and we will fight against them on the plateau: shall we not be stronger than they? And he hearkened to their voice, and did so.
 | [kjv] | And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
 | [nwb] | And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, surely we shall be stronger than they. And he hearkened to their voice, and did so.
 | [rsv] | and muster an army like the army that you have lost, horse for horse, and chariot for chariot; then we will fight against them in the plain, and surely we shall be stronger than they." And he hearkened to their voice, and did so.
 | [web] | and number you an army, like the army that you have lost, horse for horse, and chariot for chariot; and we will fight against them in the plain, and surely we shall be stronger than they. He listened to their voice, and did so.
 | [ylt] | and thou, number to thee a force as the force that is fallen from thee, and horse for horse, and chariot for chariot, and we fight with them in the plain; are we not stronger than they?' and he hearkeneth to their voice, and doth so.
 | [bbe] | And get together another army like the one which came to destruction, horse for horse, and carriage for carriage; and let us make war on them in the lowlands, and certainly we will be stronger than they. And he gave ear to what they said, and did so.
20:26 | [cbgb] | 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。 < | >
 | [niv] | The next spring Ben-Hadad mustered the Arameans and went up to Aphek to fight against Israel.
 | [asv] | And it came to pass at the return of the year, that Ben-hadad mustered the Syrians, and went up to Aphek, to fight against Israel.
 | [jnd] | And it came to pass, at the return of the year, that Ben-Hadad numbered the Syrians, and went up to Aphek, to fight against Israel.
 | [kjv] | And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.
 | [nwb] | And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel.
 | [rsv] | In the spring Ben-ha'dad mustered the Syrians, and went up to Aphek, to fight against Israel.
 | [web] | It happened at the return of the year, that Ben-hadad mustered the Syrians, and went up to Aphek, to fight against Israel.
 | [ylt] | And it cometh to pass at the turn of the year, that Ben-Hadad inspecteth the Aramaeans, and goeth up to Aphek, to battle with Israel,
 | [bbe] | So, a year later, Ben-hadad got the Aramaeans together and went up to Aphek to make war on Israel.
20:27 | [cbgb] | 以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好像两小群山羊羔。亚兰人却满了地面。 < | >
 | [niv] | When the Israelites were also mustered and given provisions, they marched out to meet them. The Israelites camped opposite them like two small flocks of goats, while the Arameans covered the countryside.
 | [asv] | And the children of Israel were mustered, and were victualled, and went against them: and the children of Israel encamped before them like two little flocks of kids; but the Syrians filled the country.
 | [jnd] | And the children of Israel were numbered and victualled, and they went against them; and the children of Israel encamped before them like two little flocks of goats; but the Syrians filled the land.
 | [kjv] | And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.
 | [nwb] | And the children of Israel were numbered, and were all present, and went against them: and the children of Israel encamped before them like two little flocks of kids; but the Syrians filled the country.
 | [rsv] | And the people of Israel were mustered, and were provisioned, and went against them; the people of Israel encamped before them like two little flocks of goats, but the Syrians filled the country.
 | [web] | The children of Israel were mustered, and were provisioned, and went against them: and the children of Israel encamped before them like two little flocks of kids; but the Syrians filled the country.
 | [ylt] | and the sons of Israel have been inspected, and supported, and go to meet them, and the sons of Israel encamp before them, like two flocks of goats, and the Aramaeans have filled the land.
 | [bbe] | And the children of Israel got themselves together, and food was made ready and they went against them; the tents of the children of Israel were like two little flocks of goats before them, but all the country was full of the Aramaeans.
20:28 | [cbgb] | 有 神人来见以色列王，说，耶和华如此说，亚兰人既说我耶和华是山 神，不是平原的 神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。 < | >
 | [niv] | The man of God came up and told the king of Israel, "This is what the LORD says: `Because the Arameans think the LORD is a god of the hills and not a god of the valleys, I will deliver this vast army into your hands, and you will know that I am the LORD.'"
 | [asv] | And a man of God came near and spake unto the king of Israel, and said, Thus saith Jehovah, Because the Syrians have said, Jehovah is a god of the hills, but he is not a god of the valleys; therefore will I deliver all this great multitude into thy hand, and ye shall know that I am Jehovah.
 | [jnd] | And the man of God drew near, and spoke to the king of Israel and said, Thus saith Jehovah: Because the Syrians have said, Jehovah is a god of the mountains, but he is not a god of the valleys, I will give all this great multitude into thy hand, and ye shall know that I am Jehovah.
 | [kjv] | And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.
 | [nwb] | And there came a man of God, and spoke to the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD God of the hills, but he not God of the valleys, therefore will I deliver all this great multitude into thy hand, and ye shall know that I the LORD.
 | [rsv] | And a man of God came near and said to the king of Israel, "Thus says the LORD, 'Because the Syrians have said, "The LORD is a god of the hills but he is not a god of the valleys," therefore I will give all this great multitude into your hand, and you shall know that I am the LORD.'"
 | [web] | A man of God came near and spoke to the king of Israel, and said, Thus says Yahweh, Because the Syrians have said, Yahweh is a god of the hills, but he is not a god of the valleys; therefore will I deliver all this great multitude into your hand, and you shall know that I am Yahweh.
 | [ylt] | And there cometh nigh a man of God, and speaketh unto the king of Israel, and saith, `Thus said Jehovah, Because that the Aramaeans have said, God of hills Jehovah, and He not God of valleys -- I have given the whole of this great multitude into thy hand, and ye have known that I Jehovah.'
 | [bbe] | And a man of God came up and said to the king of Israel, The Lord says, Because the Aramaeans have said, The Lord is a god of the hills and not of the valleys; I will give all this great army into your hands, and you will see that I am the Lord.
20:29 | [cbgb] | 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日以色列人杀了亚兰人步兵十万， < | >
 | [niv] | For seven days they camped opposite each other, and on the seventh day the battle was joined. The Israelites inflicted a hundred thousand casualties on the Aramean foot soldiers in one day.
 | [asv] | And they encamped one over against the other seven days. And so it was, that in the seventh day the battle was joined; and the children of Israel slew of the Syrians a hundred thousand footmen in one day.
 | [jnd] | And they encamped one over against the other seven days; and it came to pass that on the seventh day the battle was joined; and the children of Israel smote of the Syrians a hundred thousand footmen in one day.
 | [kjv] | And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.
 | [nwb] | And they encamped one over against the other seven days. And it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians a hundred thousand footmen in one day.
 | [rsv] | And they encamped opposite one another seven days. Then on the seventh day the battle was joined; and the people of Israel smote of the Syrians a hundred thousand foot soldiers in one day.
 | [web] | They encamped one over against the other seven days. So it was, that in the seventh day the battle was joined; and the children of Israel killed of the Syrians one hundred thousand footmen in one day.
 | [ylt] | And they encamp one over-against another seven days, and it cometh to pass on the seventh day, that the battle draweth near, and the sons of Israel smite Aram -- a hundred thousand footmen in one day.
 | [bbe] | Now the two armies kept their positions facing one another for seven days. And on the seventh day the fight was started; and the children of Israel put to the sword a hundred thousand Aramaean footmen in one day.
20:30 | [cbgb] | 其馀的逃入亚弗城。城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。 < | >
 | [niv] | The rest of them escaped to the city of Aphek, where the wall collapsed on twenty-seven thousand of them. And Ben-Hadad fled to the city and hid in an inner room.
 | [asv] | But the rest fled to Aphek, into the city; and the wall fell upon twenty and seven thousand men that were left. And Ben-hadad fled, and came into the city, into an inner chamber.
 | [jnd] | And the rest fled to Aphek, into the city; and the wall fell on twenty-seven thousand men of them that were left. And Ben-Hadad fled, and came into the city, chamber to chamber.
 | [kjv] | But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.
 | [nwb] | But the rest fled to Aphek, into the city; and a wall fell upon twenty and seven thousand of the men left. And Ben-hadad fled, and came into the city, into an inner chamber.
 | [rsv] | And the rest fled into the city of Aphek; and the wall fell upon twenty-seven thousand men that were left. Ben-ha'dad also fled, and entered an inner chamber in the city.
 | [web] | But the rest fled to Aphek, into the city; and the wall fell on twenty-seven thousand men who were left. Ben-hadad fled, and came into the city, into an inner chamber.
 | [ylt] | And those left flee to Aphek, unto the city, and the wall falleth on twenty and seven chief men who are left, and Ben-Hadad hath fled, and cometh in unto the city, into the innermost part.
 | [bbe] | But the rest went in flight to Aphek, into the town, where a wall came down on the twenty-seven thousand who were still living. And Ben-hadad went in flight into the town, into an inner room.
20:31 | [cbgb] | 他的臣仆对他说，我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。 < | >
 | [niv] | His officials said to him, "Look, we have heard that the kings of the house of Israel are merciful. Let us go to the king of Israel with sackcloth around our waists and ropes around our heads. Perhaps he will spare your life."
 | [asv] | And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, we pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
 | [jnd] | And his servants said to him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel; perhaps he will save thy life.
 | [kjv] | And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
 | [nwb] | And his servants said to him, Behold now, we have heard that the kings of the house of Israel merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: it may be he will save thy life.
 | [rsv] | And his servants said to him, "Behold now, we have heard that the kings of the house of Israel are merciful kings; let us put sackcloth on our loins and ropes upon our heads, and go out to the king of Israel; perhaps he will spare your life."
 | [web] | His servants said to him, See now, we have heard that the kings of the house of Israel are merciful kings: let us, we pray you, put sackcloth on our loins, and ropes on our heads, and go out to the king of Israel: peradventure he will save your life.
 | [ylt] | And his servants say unto him, `Lo, we pray thee, we have heard that the kings of the house of Israel -- that they are kind kings; let us put, we pray thee, sackcloth on our loins, and ropes on our heads, and we go out unto the king of Israel; it may be he doth keep thee alive.'
 | [bbe] | Then his servants said to him, It is said that the kings of Israel are full of mercy: let us then put on haircloth, and cords on our heads, and go to the king of Israel; it may be that he will give you your life.
20:32 | [cbgb] | 于是他们腰束麻布，头套绳索，去见以色列王，说，王的仆人便哈达说，求王存留我的性命。亚哈说，他还活着麽？他是我的兄弟。 < | >
 | [niv] | Wearing sackcloth around their waists and ropes around their heads, they went to the king of Israel and said, "Your servant Ben-Hadad says: `Please let me live.'" The king answered, "Is he still alive? He is my brother."
 | [asv] | So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
 | [jnd] | And they girded sackcloth on their loins, and ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-Hadad says, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
 | [kjv] | So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
 | [nwb] | So they girded sackcloth on their loins, and ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, he yet alive? he my brother.
 | [rsv] | So they girded sackcloth on their loins, and put ropes on their heads, and went to the king of Israel and said, "Your servant Ben-ha'dad says, 'Pray, let me live.'" And he said, "Does he still live? He is my brother."
 | [web] | So they girded sackcloth on their loins, and ropes on their heads, and came to the king of Israel, and said, Your servant Ben-hadad says, please let me live. He said, Is he yet alive? he is my brother.
 | [ylt] | And they gird sackcloth on their loins, and ropes on their heads, and they come in unto the king of Israel, and say, `Thy servant Ben-Hadad hath said, Let me live, I pray thee;' and he saith, `Is he yet alive? he my brother.'
 | [bbe] | So they put on haircloth, and cords on their heads, and came to the king of Israel and said, Your servant Ben-hadad says, Let me now keep my life. And he said, Is he still living? he is my brother.
20:33 | [cbgb] | 这些人留心探出他的口气来，便急忙就着他的话说，便哈达是王的兄弟。王说，你们去请他来。便哈达出来见王，王就请他上车。 < | >
 | [niv] | The men took this as a good sign and were quick to pick up his word. "Yes, your brother Ben-Hadad!" they said. "Go and get him," the king said. When Ben-Hadad came out, Ahab had him come up into his chariot.
 | [asv] | Now the men observed diligently, and hasted to catch whether it were his mind; and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot.
 | [jnd] | And the men took it as a good omen, and hastened to catch what came from him, and they said, Thy brother Ben-Hadad. ... And he said, Go, bring him. And Ben-Hadad came forth to him; and he caused him to come up into the chariot.
 | [kjv] | Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.
 | [nwb] | Now the men diligently observed whether from him, and did hastily catch and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot.
 | [rsv] | Now the men were watching for an omen, and they quickly took it up from him and said, "Yes, your brother Ben-ha'dad." Then he said, "Go and bring him." Then Ben-ha'dad came forth to him; and he caused him to come up into the chariot.
 | [web] | Now the men observed diligently, and hurried to catch whether it were his mind; and they said, Your brother Ben-hadad. Then he said, Go you, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot.
 | [ylt] | And the men observe diligently, and hasten, and catch it from him, and say, `Thy brother Ben-Hadad;' and he saith, `Go ye in, bring him;' and Ben-Hadad cometh out unto him, and he causeth him to come up on the chariot.
 | [bbe] | Now the men took it as a sign, and quickly took up his words; and they said, Ben-hadad is your brother. Then he said, Go and get him. So Ben-hadad came out to him and he made him get up into his carriage.
20:34 | [cbgb] | 便哈达对王说，我父从你父那里所夺的城邑，我必归还。你可以在大马色立街市，像我父在撒马利亚所立的一样。亚哈说，我照此立约，放你回去，就与他立约，放他去了。 < | >
 | [niv] | "I will return the cities my father took from your father," Ben-Hadad offered. "You may set up your own market areas in Damascus, as my father did in Samaria." "On the basis of a treaty I will set you free." So he made a treaty with him, and let him go.
 | [asv] | And Ben-hadad said unto him, The cities which my father took from thy father I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. And I, said Ahab, will let thee go with this covenant. So he made a covenant with him, and let him go.
 | [jnd] | And said to him, The cities that my father took from thy father I will restore; and thou shalt make streets for thyself in Damascus, as my father made in Samaria. And I will send thee away with this covenant. So he made a covenant with him, and sent him away.
 | [kjv] | And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.
 | [nwb] | And said to him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then , I will send thee away with this covenant. So he made a covenant with him, and sent him away.
 | [rsv] | And Ben-ha'dad said to him, "The cities which my father took from your father I will restore; and you may establish bazaars for yourself in Damascus, as my father did in Sama'ria." And Ahab said, "I will let you go on these terms." So he made a covenant with him and let him go.
 | [web] | said to him, The cities which my father took from your father I will restore; and you shall make streets for you in Damascus, as my father made in Samaria. I, , will let you go with this covenant. So he made a covenant with him, and let him go.
 | [ylt] | And he saith unto him, `The cities that my father took from thy father, I give back, and streets thou dost make for thee in Damascus, as my father did in Samaria;' -- `and I, with a covenant, send thee away;' and he maketh with him a covenant, and sendeth him away.
 | [bbe] | And Ben-hadad said to him, The towns my father took from your father I will give back; and you may make streets for yourself in Damascus as my father did in Samaria. And as for me, at the price of this agreement you will let me go. So he made an agreement with him and let him go.
20:35 | [cbgb] | 有先知的一个门徒奉耶和华的命对他的同伴说，你打我吧。那人不肯打他。 < | >
 | [niv] | By the word of the LORD one of the sons of the prophets said to his companion, "Strike me with your weapon," but the man refused.
 | [asv] | And a certain man of the sons of the prophets said unto his fellow by the word of Jehovah, Smite me, I pray thee. And the man refused to smite him.
 | [jnd] | And a certain man of the sons of the prophets said to another by the word of Jehovah, Smite me, I pray thee. But the man refused to smite him.
 | [kjv] | And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.
 | [nwb] | And a certain man of the sons of the prophets said to his neighbor in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.
 | [rsv] | And a certain man of the sons of the prophets said to his fellow at the command of the LORD, "Strike me, I pray." But the man refused to strike him.
 | [web] | A certain man of the sons of the prophets said to his fellow by the word of Yahweh, Please strike me. The man refused to strike him.
 | [ylt] | And a certain man of the sons of the prophets said unto his neighbour by the word of Jehovah, `Smite me, I pray thee;' and the man refuseth to smite him,
 | [bbe] | And a certain man of the sons of the prophets said to his neighbour by the word of the Lord, Give me a wound. But the man would not.
20:36 | [cbgb] | 他就对那人说，你既不听从耶和华的话，你一离开我，必有狮子咬死你。那人一离开他，果然遇见狮子，把他咬死了。 < | >
 | [niv] | So the prophet said, "Because you have not obeyed the LORD, as soon as you leave me a lion will kill you." And after the man went away, a lion found him and killed him.
 | [asv] | Then said he unto him, Because thou hast not obeyed the voice of Jehovah, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
 | [jnd] | Then said he to him, Because thou hast not hearkened to the voice of Jehovah, behold, when thou departest from me, the lion will slay thee. And when he had departed from him, the lion found him and slew him.
 | [kjv] | Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
 | [nwb] | Then said he to him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou hast departed from me, a lion will slay thee. And as soon as he had departed from him, a lion found him, and slew him.
 | [rsv] | Then he said to him, "Because you have not obeyed the voice of the LORD, behold, as soon as you have gone from me, a lion shall kill you." And as soon as he had departed from him, a lion met him and killed him.
 | [web] | Then said he to him, Because you have not obeyed the voice of Yahweh, behold, as soon as you are departed from me, a lion shall kill you. As soon as he was departed from him, a lion found him, and killed him.
 | [ylt] | and he saith to him, `Because that thou hast not hearkened to the voice of Jehovah, lo, thou art going from me, and the lion hath smitten thee;' and he goeth from him, and the lion findeth him, and smiteth him.
 | [bbe] | Then he said to him, Because you have not given ear to the voice of the Lord, straight away when you have gone from me a lion will put you to death. And when he had gone, straight away a lion came rushing at him and put him to death.
20:37 | [cbgb] | 先知的门徒又遇见一个人，对他说，你打我吧。那人就打他，将他打伤。 < | >
 | [niv] | The prophet found another man and said, "Strike me, please." So the man struck him and wounded him.
 | [asv] | Then he found another man, and said, Smite me, I pray thee. And the man smote him, smiting and wounding him.
 | [jnd] | Then he found another man, and said, Smite me, I pray thee. And the man smote him violently, and wounded .
 | [kjv] | Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.
 | [nwb] | Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded .
 | [rsv] | Then he found another man, and said, "Strike me, I pray." And the man struck him, smiting and wounding him.
 | [web] | Then he found another man, and said, Please strike me. The man struck him, smiting and wounding him.
 | [ylt] | And he findeth another man, and saith, `Smite me, I pray thee;' and the man smiteth him, smiting and wounding,
 | [bbe] | Then he came across another man, and said, Give me a wound. And the man gave him a blow wounding him.
20:38 | [cbgb] | 他就去了，用头巾蒙眼，改换面目，在路旁等候王。 < | >
 | [niv] | Then the prophet went and stood by the road waiting for the king. He disguised himself with his headband down over his eyes.
 | [asv] | So the prophet departed, and waited for the king by the way, and disguised himself with his headband over his eyes.
 | [jnd] | And the prophet departed, and waited for the king by the way, and disguised himself with a sash over his eyes.
 | [kjv] | So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.
 | [nwb] | So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.
 | [rsv] | So the prophet departed, and waited for the king by the way, disguising himself with a bandage over his eyes.
 | [web] | So the prophet departed, and waited for the king by the way, and disguised himself with his headband over his eyes.
 | [ylt] | and the prophet goeth and standeth for the king on the way, and disguiseth himself with ashes on his eyes.
 | [bbe] | So the prophet went away, and pulling his head-band over his eyes to keep his face covered, took his place by the road waiting for the king.
20:39 | [cbgb] | 王从那里经过，他向王呼叫说，仆人在阵上的时候，有人带了一个人来，对我说，你看守这人，若把他失了，你的性命必代替他的性命。不然，你必交出一他连得银子来。 < | >
 | [niv] | As the king passed by, the prophet called out to him, "Your servant went into the thick of the battle, and someone came to me with a captive and said, `Guard this man. If he is missing, it will be your life for his life, or you must pay a talent of silver.'
 | [asv] | And as the king passed by, he cried unto the king; and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
 | [jnd] | And as the king passed by, he cried to the king and said, Thy servant went out into the midst of the battle; and behold, a man turned aside, and brought a man to me and said, Keep this man; if by any means he be missing, then shall thy life be for his life, or thou shalt pay a talent of silver.
 | [kjv] | And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
 | [nwb] | And as the king passed by, he cried to the king: and he said, Thy servant went out into the midst of the battle; and behold, a man turned aside, and brought a man to me, and said, Keep this man: if by any means he shall be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
 | [rsv] | And as the king passed, he cried to the king and said, "Your servant went out into the midst of the battle; and behold, a soldier turned and brought a man to me, and said, 'Keep this man; if by any means he be missing, your life shall be for his life, or else you shall pay a talent of silver.'
 | [web] | As the king passed by, he cried to the king; and he said, Your servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man to me, and said, Keep this man: if by any means he be missing, then shall your life be for his life, or else you shall pay a talent of silver.
 | [ylt] | And it cometh to pass -- the king is passing by -- that he hath cried unto the king, and saith, `Thy servant went out into the midst of the battle, and lo, a man hath turned aside and bringeth in unto me a man, and saith, Keep this man; if he be at all missing, then hath thy life been for his life, or a talent of silver thou dost weigh out;
 | [bbe] | And when the king went by, crying out to him he said, Your servant went out into the fight; and a man came out to me with another man and said, Keep this man: if by any chance he gets away, your life will be the price of his life, or you will have to give a talent of silver in payment.
20:40 | [cbgb] | 仆人正在忙乱之间，那人就不见了。以色列王对他说，你自己定妥了，必照样判断你。 < | >
 | [niv] | While your servant was busy here and there, the man disappeared." "That is your sentence," the king of Israel said. "You have pronounced it yourself."
 | [asv] | And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
 | [jnd] | And as thy servant was busy here and there, he was gone. And the king of Israel said to him, So thy judgment: thyself hast decided .
 | [kjv] | And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
 | [nwb] | And as thy servant was busy here and there, he was gone. And the king of Israel said to him, So thy judgment ; thyself hast decided .
 | [rsv] | And as your servant was busy here and there, he was gone." The king of Israel said to him, "So shall your judgment be; you yourself have decided it."
 | [web] | As your servant was busy here and there, he was gone. The king of Israel said to him, So shall your judgment be; yourself have decided it.
 | [ylt] | and it cometh to pass, thy servant is working hither and thither, and he is not!' and the king of Israel saith unto him, Right thy judgment; thou hast determined .'
 | [bbe] | But while your servant was turning this way and that, he was gone. Then the king of Israel said to him, You are responsible; you have given the decision against yourself.
20:41 | [cbgb] | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。 < | >
 | [niv] | Then the prophet quickly removed the headband from his eyes, and the king of Israel recognized him as one of the prophets.
 | [asv] | And he hasted, and took the headband away from his eyes; and the king of israel discerned him that he was of the prophets.
 | [jnd] | Then he hastily took the sash away from his face; and the king of Israel discerned him, that he was of the prophets.
 | [kjv] | And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.
 | [nwb] | And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he of the prophets.
 | [rsv] | Then he made haste to take the bandage away from his eyes; and the king of Israel recognized him as one of the prophets.
 | [web] | He hurried, and took the headband away from his eyes; and the king of Israel discerned him that he was of the prophets.
 | [ylt] | And he hasteth and turneth aside the ashes from off his eyes, and the king of Israel discerneth him, that he of the prophets,
 | [bbe] | Then he quickly took the head-band from his eyes; and the king of Israel saw that he was one of the prophets.
20:42 | [cbgb] | 他对王说，耶和华如此说，因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。 < | >
 | [niv] | He said to the king, "This is what the LORD says: `You have set free a man I had determined should die. Therefore it is your life for his life, your people for his people.'"
 | [asv] | And he said unto him, Thus saith Jehovah, Because thou hast let go out of thy hand the man whom I had devoted to destruction, therefore thy life shall go for his life, and thy people for his people.
 | [jnd] | And he said to him, Thus saith Jehovah: Because thou hast let go out of thy hand the man that I had devoted to destruction, thy life shall be for his life, and thy people for his people.
 | [kjv] | And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.
 | [nwb] | And he said to him, Thus saith the LORD, Because thou hast let go out of hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.
 | [rsv] | And he said to him, "Thus says the LORD, 'Because you have let go out of your hand the man whom I had devoted to destruction, therefore your life shall go for his life, and your people for his people.'"
 | [web] | He said to him, Thus says Yahweh, Because you have let go out of your hand the man whom I had devoted to destruction, therefore your life shall go for his life, and your people for his people.
 | [ylt] | and he saith unto him, `Thus said Jehovah, Because thou hast sent away the man I devoted, out of hand, even thy life hath been for his life, and thy people for his people;'
 | [bbe] | And he said to him, These are the words of the Lord: Because you have let go from your hands the man whom I had put to the curse, your life will be taken for his life, and your people for his people.
20:43 | [cbgb] | 于是以色列王闷闷不乐地回到撒马利亚，进了他的宫。 <
 | [niv] | Sullen and angry, the king of Israel went to his palace in Samaria.
 | [asv] | And the king of Israel went to his house heavy and displeased, and came to Samaria.
 | [jnd] | And the king of Israel went to his house sullen and vexed, and came to Samaria.
 | [kjv] | And the king of Israel went to his house heavy and displeased, and came to Samaria.
 | [nwb] | And the king of Israel went to his house heavy and displeased, and came to Samaria.
 | [rsv] | And the king of Israel went to his house resentful and sullen, and came to Sama'ria.
 | [web] | The king of Israel went to his house heavy and displeased, and came to Samaria.
 | [ylt] | and the king of Israel goeth unto his house, sulky and wroth, and cometh in to Samaria.
 | [bbe] | Then the king of Israel went back to his house, bitter and angry, and came to Samaria.


Interlinear Bible:1 Kings 21

 列王记上 1 Kings 21 << || >>
21:1 | [cbgb] | 这事以后，又有一事。耶斯列人拿伯在耶斯列有只个葡萄园，靠近撒马利亚王亚哈的宫。 >
 | [niv] | Some time later there was an incident involving a vineyard belonging to Naboth the Jezreelite. The vineyard was in Jezreel, close to the palace of Ahab king of Samaria.
 | [asv] | And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
 | [jnd] | And it came to pass after these things, Naboth the Jizreelite had a vineyard, which was in Jizreel, by the side of the palace of Ahab king of Samaria.
 | [kjv] | And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
 | [nwb] | And it came to pass after these things, Naboth the Jezreelite had a vineyard, which in Jezreel, hard by the palace of Ahab king of Samaria.
 | [rsv] | Now Naboth the Jezreelite had a vineyard in Jezreel, beside the palace of Ahab king of Sama'ria.
 | [web] | . It happened after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
 | [ylt] | And it cometh to pass, after these things, a vineyard hath been to Naboth the Jezreelite, that in Jezreel, near the palace of Ahab king of Samaria,
 | [bbe] | Now Naboth the Jezreelite had a vine-garden in Jezreel, near the house of Ahab, king of Samaria.
21:2 | [cbgb] | 亚哈对拿伯说，你将你的葡萄园给我作菜园，因为是靠近我的宫。我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。 < | >
 | [niv] | Ahab said to Naboth, "Let me have your vineyard to use for a vegetable garden, since it is close to my palace. In exchange I will give you a better vineyard or, if you prefer, I will pay you whatever it is worth."
 | [asv] | And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house; and I will give thee for it a better vineyard than it: or, if it seem good to thee, I will give thee the worth of it in money.
 | [jnd] | And Ahab spoke to Naboth saying, Give me thy vineyard, that I may have it for a garden of herbs, for it is near, by the side of my house; and I will give thee for it a better vineyard than it; if it seem good to thee, I will give thee its value in money.
 | [kjv] | And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.
 | [nwb] | And Ahab spoke to Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it near to my house: and I will give thee for it a better vineyard than it; if it seemeth good to thee, I will give thee the worth of it in money.
 | [rsv] | And after this Ahab said to Naboth, "Give me your vineyard, that I may have it for a vegetable garden, because it is near my house; and I will give you a better vineyard for it; or, if it seems good to you, I will give you its value in money."
 | [web] | Ahab spoke to Naboth, saying, Give me your vineyard, that I may have it for a garden of herbs, because it is near to my house; and I will give you for it a better vineyard than it: or, if it seem good to you, I will give you the worth of it in money.
 | [ylt] | and Ahab speaketh unto Naboth, saying, `Give to me thy vineyard, and it is to me for a garden of green herbs, for it near by my house, and I give to thee in its stead a better vineyard than it; if good in thine eyes, I give to thee silver -- its price.'
 | [bbe] | And Ahab said to Naboth, Give me your vine-garden so that I may have it for a garden of sweet plants, for it is near my house; and let me give you a better vine-garden in exchange, or, if it seems good to you, let me give you its value in money.
21:3 | [cbgb] | 拿伯对亚哈说，我敬畏耶和华，万不敢将我先人留下的产业给你。 < | >
 | [niv] | But Naboth replied, "The LORD forbid that I should give you the inheritance of my fathers."
 | [asv] | And Naboth said to Ahab, Jehovah forbid it me, that I should give the inheritance of my fathers unto thee.
 | [jnd] | And Naboth said to Ahab, Jehovah forbid it me, that I should give the inheritance of my fathers to thee!
 | [kjv] | And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.
 | [nwb] | And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers to thee.
 | [rsv] | But Naboth said to Ahab, "The LORD forbid that I should give you the inheritance of my fathers."
 | [web] | Naboth said to Ahab, Yahweh forbid it me, that I should give the inheritance of my fathers to you.
 | [ylt] | And Naboth saith unto Ahab, `Far be it from me, by Jehovah, my giving the inheritance of my fathers to thee;'
 | [bbe] | But Naboth said to Ahab, By the Lord, far be it from me to give you the heritage of my fathers.
21:4 | [cbgb] | 亚哈因耶斯列人拿伯说我不敢将我先人留下的产业给你，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。 < | >
 | [niv] | So Ahab went home, sullen and angry because Naboth the Jezreelite had said, "I will not give you the inheritance of my fathers." He lay on his bed sulking and refused to eat.
 | [asv] | And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him; for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
 | [jnd] | And Ahab came into his house sullen and vexed because of the word that Naboth the Jizreelite had spoken to him; for he had said, I will not give thee the inheritance of my fathers. And he lay down on his bed, and turned away his face, and ate no bread.
 | [kjv] | And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
 | [nwb] | And Ahab came into his house heavy and displeased, because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid himself down upon his bed, and turned away his face, and would eat no bread.
 | [rsv] | And Ahab went into his house vexed and sullen because of what Naboth the Jezreelite had said to him; for he had said, "I will not give you the inheritance of my fathers." And he lay down on his bed, and turned away his face, and would eat no food.
 | [web] | Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him; for he had said, I will not give you the inheritance of my fathers. He laid him down on his bed, and turned away his face, and would eat no bread.
 | [ylt] | and Ahab cometh in unto his house, sulky and wroth, because of the word that Naboth the Jezreelite hath spoken unto him when he saith, `I do not give to thee the inheritance of my fathers,' and he lieth down on his bed, and turneth round his face, and hath not eaten bread.
 | [bbe] | So Ahab came into his house bitter and angry because Naboth the Jezreelite had said to him, I will not give you the heritage of my fathers. And stretching himself on the bed with his face turned away, he would take no food.
21:5 | [cbgb] | 王后耶洗别来问他说，你为什么心里这样忧闷，不吃饭呢？ < | >
 | [niv] | His wife Jezebel came in and asked him, "Why are you so sullen? Why won't you eat?"
 | [asv] | But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
 | [jnd] | And Jezebel his wife came to him, and said to him, Why is thy spirit sullen, and thou eatest no bread?
 | [kjv] | But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
 | [nwb] | But Jezebel his wife came to him, and said to him, Why is thy spirit so sad, that thou eatest no bread?
 | [rsv] | But Jez'ebel his wife came to him, and said to him, "Why is your spirit so vexed that you eat no food?"
 | [web] | But Jezebel his wife came to him, and said to him, Why is your spirit so sad, that you eat no bread?
 | [ylt] | And Jezebel his wife cometh in unto him, and speaketh unto him, `What this? -- thy spirit sulky, and thou art not eating bread!'
 | [bbe] | But Jezebel, his wife, came to him and said, Why is your spirit so bitter that you have no desire for food?
21:6 | [cbgb] | 他回答说，因我向耶斯列人拿伯说，你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。他却说，我不将我的葡萄园给你。 < | >
 | [niv] | He answered her, "Because I said to Naboth the Jezreelite, `Sell me your vineyard; or if you prefer, I will give you another vineyard in its place.' But he said, `I will not give you my vineyard.'"
 | [asv] | And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
 | [jnd] | And he said to her, Because I spoke to Naboth the Jizreelite and said to him, Give me thy vineyard for money; or else, if it please thee, I will give thee a vineyard for it; and he said, I will not give thee my vineyard.
 | [kjv] | And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
 | [nwb] | And he said to her, Because I spoke to Naboth the Jezreelite, and said to him, Give me thy vineyard for money; or else, if it pleaseth thee, I will give thee vineyard for it: and he answered, I will not give thee my vineyard.
 | [rsv] | And he said to her, "Because I spoke to Naboth the Jezreelite, and said to him, 'Give me your vineyard for money; or else, if it please you, I will give you another vineyard for it'; and he answered, 'I will not give you my vineyard.'"
 | [web] | He said to her, Because I spoke to Naboth the Jezreelite, and said to him, Give me your vineyard for money; or else, if it please you, I will give you vineyard for it: and he answered, I will not give you my vineyard.
 | [ylt] | And he saith unto her, `Because I speak unto Naboth the Jezreelite, and say to him, Give to me thy vineyard for money, or if thou desire, I give to thee a vineyard in its stead; and he saith, I do not give to thee my vineyard.'
 | [bbe] | And he said to her, Because I was talking to Naboth the Jezreelite, and I said to him, Let me have your vine-garden for a price, or, if it is pleasing to you, I will give you another vine-garden for it: and he said, I will not give you my vine-garden.
21:7 | [cbgb] | 王后耶洗别对亚哈说，你现在是治理以色列国不是。只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。 < | >
 | [niv] | Jezebel his wife said, "Is this how you act as king over Israel? Get up and eat! Cheer up. I'll get you the vineyard of Naboth the Jezreelite."
 | [asv] | And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thy heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
 | [jnd] | And Jezebel his wife said to him, Dost thou now exercise sovereignty over Israel? arise, eat bread, and let thy heart be glad: I will give thee the vineyard of Naboth the Jizreelite.
 | [kjv] | And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
 | [nwb] | And Jezebel his wife said to him, Dost thou now govern the kingdom of Israel? arise, eat bread, and let thy heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
 | [rsv] | And Jez'ebel his wife said to him, "Do you now govern Israel? Arise, and eat bread, and let your heart be cheerful; I will give you the vineyard of Naboth the Jezreelite."
 | [web] | Jezebel his wife said to him, Do you now govern the kingdom of Israel? arise, and eat bread, and let your heart be merry: I will give you the vineyard of Naboth the Jezreelite.
 | [ylt] | And Jezebel his wife saith unto him, `Thou now dost execute rule over Israel! rise, eat bread, and let thy heart be glad, -- I do give to thee the vineyard of Naboth the Jezreelite.'
 | [bbe] | Then Jezebel, his wife, said, Are you now the ruler of Israel? Get up, take food, and let your heart be glad; I will give you the vine-garden of Naboth the Jezreelite.
21:8 | [cbgb] | 于是托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。 < | >
 | [niv] | So she wrote letters in Ahab's name, placed his seal on them, and sent them to the elders and nobles who lived in Naboth's city with him.
 | [asv] | So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, and that dwelt with Naboth.
 | [jnd] | And she wrote a letter in Ahab's name, and sealed it with his seal, and sent the letter to the elders and to the nobles that were in his city, dwelling with Naboth.
 | [kjv] | So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.
 | [nwb] | So she wrote letters in Ahab's name, and sealed with his seal, and sent the letters to the elders and to the nobles that in his city, dwelling with Naboth.
 | [rsv] | So she wrote letters in Ahab's name and sealed them with his seal, and she sent the letters to the elders and the nobles who dwelt with Naboth in his city.
 | [web] | So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters to the elders and to the nobles who were in his city, who lived with Naboth.
 | [ylt] | And she writeth letters in the name of Ahab, and sealeth with his seal, and sendeth the letters unto the elders, and unto the freemen, who are in his city, those dwelling with Naboth,
 | [bbe] | So she sent a letter in Ahab's name, stamped with his stamp, to the responsible men and the chiefs who were in authority with Naboth.
21:9 | [cbgb] | 信上写着说，你们当宣告禁食，叫拿伯坐在民间的高位上， < | >
 | [niv] | In those letters she wrote: "Proclaim a day of fasting and seat Naboth in a prominent place among the people.
 | [asv] | And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
 | [jnd] | And she wrote in the letter saying, Proclaim a fast, and set Naboth at the head of the people;
 | [kjv] | And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
 | [nwb] | And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
 | [rsv] | And she wrote in the letters, "Proclaim a fast, and set Naboth on high among the people;
 | [web] | She wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
 | [ylt] | and she writeth in the letters, saying, `Proclaim a fast, and cause Naboth to sit at the head of the people,
 | [bbe] | And in the letter she said, Let a time of public sorrow be fixed, and put Naboth at the head of the people;
21:10 | [cbgb] | 又叫两个匪徒坐在拿伯对面，作见证告他说，你谤渎 神和王了。随后就把他拉出去用石头打死。 < | >
 | [niv] | But seat two scoundrels opposite him and have them testify that he has cursed both God and the king. Then take him out and stone him to death."
 | [asv] | and set two men, base fellows, before him, and let them bear witness against him, saying, Thou didst curse God and the king. And then carry him out, and stone him to death.
 | [jnd] | and set two men, sons of Belial, before him, and they shall bear witness against him saying, Thou didst curse God and the king; and carry him out, and stone him, that he may die.
 | [kjv] | And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.
 | [nwb] | And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And carry him out, and stone him, that he may die.
 | [rsv] | and set two base fellows opposite him, and let them bring a charge against him, saying, 'You have cursed God and the king.' Then take him out, and stone him to death."
 | [web] | and set two men, base fellows, before him, and let them testify against him, saying, You did curse God and the king. Then carry him out, and stone him to death.
 | [ylt] | and cause two men -- sons of worthlessness -- to sit over-against him, and they testify of him, saying, Thou hast blessed God and Melech; and they have brought him out, and stoned him, and he dieth.'
 | [bbe] | And get two good-for-nothing persons to come before him and give witness that he has been cursing God and the king. Then take him out and have him stoned to death.
21:11 | [cbgb] | 那些与拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行， < | >
 | [niv] | So the elders and nobles who lived in Naboth's city did as Jezebel directed in the letters she had written to them.
 | [asv] | And the men of his city, even the elders and the nobles who dwelt in his city, did as Jezebel had sent unto them, according as it was written in the letters which she had sent unto them.
 | [jnd] | And the men of his city, the elders and the nobles that dwelt in his city, did as Jezebel had sent to them, as it was written in the letter that she had sent to them:
 | [kjv] | And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.
 | [nwb] | And the men of his city, the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent to them, as it written in the letters which she had sent to them.
 | [rsv] | And the men of his city, the elders and the nobles who dwelt in his city, did as Jez'ebel had sent word to them. As it was written in the letters which she had sent to them,
 | [web] | The men of his city, even the elders and the nobles who lived in his city, did as Jezebel had sent to them, according as it was written in the letters which she had sent to them.
 | [ylt] | And the men of his city, the elders and the freemen who are dwelling in his city, do as Jezebel hath sent unto them, as written in the letters that she sent unto them,
 | [bbe] | So the responsible men and the chiefs who were in authority in his town, did as Jezebel had said in the letter she sent them.
21:12 | [cbgb] | 宣告禁食，叫拿伯坐在民间的高位上。 < | >
 | [niv] | They proclaimed a fast and seated Naboth in a prominent place among the people.
 | [asv] | They proclaimed a fast, and set Naboth on high among the people.
 | [jnd] | they proclaimed a fast, and set Naboth at the head of the people.
 | [kjv] | They proclaimed a fast, and set Naboth on high among the people.
 | [nwb] | They proclaimed a fast, and set Naboth on high among the people.
 | [rsv] | they proclaimed a fast, and set Naboth on high among the people.
 | [web] | They proclaimed a fast, and set Naboth on high among the people.
 | [ylt] | they have proclaimed a fast, and caused Naboth to sit at the head of the people,
 | [bbe] | They gave orders for a day of public sorrow, and put Naboth at the head of the people.
21:13 | [cbgb] | 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说，拿伯谤渎 神和王了。众人就把他拉到城外，用石头打死。 < | >
 | [niv] | Then two scoundrels came and sat opposite him and brought charges against Naboth before the people, saying, "Naboth has cursed both God and the king." So they took him outside the city and stoned him to death.
 | [asv] | And the two men, the base fellows, came in and sat before him: and the base fellows bare witness against him, even against Naboth, in the presence of the people, saying, Naboth did curse God and the king. Then they carried him forth out of the city, and stoned him to death with stones.
 | [jnd] | And there came the two men, sons of Belial, and sat before him; and the men of Belial witnessed against him, against Naboth, in the presence of the people, saying, Naboth blasphemed God and the king. And they carried him forth out of the city, and stoned him with stones, that he died.
 | [kjv] | And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.
 | [nwb] | And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, against Naboth, in the presence of the people, saying, Naboth blasphemed God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.
 | [rsv] | And the two base fellows came in and sat opposite him; and the base fellows brought a charge against Naboth, in the presence of the people, saying, "Naboth cursed God and the king." So they took him outside the city, and stoned him to death with stones.
 | [web] | The two men, the base fellows, came in and sat before him: and the base fellows bore witness against him, even against Naboth, in the presence of the people, saying, Naboth did curse God and the king. Then they carried him forth out of the city, and stoned him to death with stones.
 | [ylt] | and two men -- sons of worthlessness -- come in, and sit over-against him, and the men of worthlessness testify of him, even Naboth, before the people, saying, `Naboth blessed God and Melech;' and they take him out to the outside of the city, and stone him with stones, and he dieth;
 | [bbe] | And the two good-for-nothing persons came in and took their seats before him and gave witness against Naboth, in front of the people, saying, Naboth has been cursing God and the king. Then they took him outside the town and had him stoned to death.
21:14 | [cbgb] | 于是打发人去见耶洗别，说，拿伯被石头打死了。 < | >
 | [niv] | Then they sent word to Jezebel: "Naboth has been stoned and is dead."
 | [asv] | Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
 | [jnd] | And they sent to Jezebel saying, Naboth is stoned, and is dead.
 | [kjv] | Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
 | [nwb] | Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
 | [rsv] | Then they sent to Jez'ebel, saying, "Naboth has been stoned; he is dead."
 | [web] | Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
 | [ylt] | and they send unto Jezebel, saying, `Naboth was stoned, and is dead.'
 | [bbe] | And they sent word to Jezebel, saying, Naboth has been stoned and is dead.
21:15 | [cbgb] | 耶洗别听见拿伯被石头打死，就对亚哈说，你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧。现在他已经死了。 < | >
 | [niv] | As soon as Jezebel heard that Naboth had been stoned to death, she said to Ahab, "Get up and take possession of the vineyard of Naboth the Jezreelite that he refused to sell you. He is no longer alive, but dead."
 | [asv] | And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money; for Naboth is not alive, but dead.
 | [jnd] | And it came to pass when Jezebel heard that Naboth was stoned and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jizreelite, which he refused to give thee for money; for Naboth is not alive, but dead.
 | [kjv] | And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.
 | [nwb] | And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.
 | [rsv] | As soon as Jez'ebel heard that Naboth had been stoned and was dead, Jez'ebel said to Ahab, "Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give you for money; for Naboth is not alive, but dead."
 | [web] | It happened, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give you for money; for Naboth is not alive, but dead.
 | [ylt] | And it cometh to pass, at Jezebel's hearing that Naboth hath been stoned, and is dead, that Jezebel saith unto Ahab, `Rise, possess the vineyard of Naboth the Jezreelite, that he refused to give to thee for money, for Naboth is not alive but dead.'
 | [bbe] | Then Jezebel, hearing that Naboth had been stoned and was dead, said to Ahab, Get up and take as your heritage the vine-garden of Naboth the Jezreelite, which he would not give you for money, for Naboth is no longer living but is dead.
21:16 | [cbgb] | 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。 < | >
 | [niv] | When Ahab heard that Naboth was dead, he got up and went down to take possession of Naboth's vineyard.
 | [asv] | And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [jnd] | And it came to pass when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jizreelite, to take possession of it.
 | [kjv] | And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [nwb] | And it came to pass, when Ahab heard that Naboth was dead, that Ahab arose to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [rsv] | And as soon as Ahab heard that Naboth was dead, Ahab arose to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [web] | It happened, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [ylt] | And it cometh to pass, at Ahab's hearing that Naboth is dead, that Ahab riseth to go down unto the vineyard of Naboth the Jezreelite, to possess it.
 | [bbe] | So Ahab, hearing that Naboth was dead, went down to the vine-garden of Naboth the Jezreelite to take it as his heritage.
21:17 | [cbgb] | 耶和华的话临到提斯比人以利亚说， < | >
 | [niv] | Then the word of the LORD came to Elijah the Tishbite:
 | [asv] | And the word of Jehovah came to Elijah the Tishbite, saying,
 | [jnd] | And the word of Jehovah came to Elijah the Tishbite, saying,
 | [kjv] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [nwb] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [rsv] | Then the word of the LORD came to Eli'jah the Tishbite, saying,
 | [web] | The word of Yahweh came to Elijah the Tishbite, saying,
 | [ylt] | And the word of Jehovah is unto Elijah the Tishbite, saying,
 | [bbe] | And the word of the Lord came to Elijah the Tishbite, saying,
21:18 | [cbgb] | 你起来，去见住撒马利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。 < | >
 | [niv] | "Go down to meet Ahab king of Israel, who rules in Samaria. He is now in Naboth's vineyard, where he has gone to take possession of it.
 | [asv] | Arise, go down to meet Ahab king of Israel, who dwelleth in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to take possession of it.
 | [jnd] | Arise, go down to meet Ahab king of Israel, who is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to take possession of it.
 | [kjv] | Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.
 | [nwb] | Arise, go down to meet Ahab king of Israel, who in Samaria: behold, in the vineyard of Naboth, whither he is gone down to possess it.
 | [rsv] | "Arise, go down to meet Ahab king of Israel, who is in Sama'ria; behold, he is in the vineyard of Naboth, where he has gone to take possession.
 | [web] | Arise, go down to meet Ahab king of Israel, who dwells in Samaria: behold, he is in the vineyard of Naboth, where he is gone down to take possession of it.
 | [ylt] | `Rise, go down to meet Ahab king of Israel, who in Samaria, -- lo, in the vineyard of Naboth, whither he hath gone down to possess it,
 | [bbe] | Go down to Ahab, king of Israel, in Samaria; see, he is in the vine-garden of Naboth the Jezreelite, where he has gone to take it as his heritage.
21:19 | [cbgb] | 你要对他说，耶和华如此说，你杀了人，又得他的产业麽？又要对他说，耶和华如此说，狗在何处舔拿伯的血，也必在何处舔你的血。 < | >
 | [niv] | Say to him, `This is what the LORD says: Have you not murdered a man and seized his property?' Then say to him, `This is what the LORD says: In the place where dogs licked up Naboth's blood, dogs will lick up your blood--yes, yours!'"
 | [asv] | And thou shalt speak unto him, saying, Thus saith Jehovah, Hast thou killed and also taken possession? And thou shalt speak unto him, saying, Thus saith Jehovah, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
 | [jnd] | And thou shalt speak unto him saying, Thus saith Jehovah: Hast thou killed, and also taken possession? And thou shalt speak unto him saying, Thus saith Jehovah: In the place where the dogs licked the blood of Naboth shall the dogs lick thy blood, even thine.
 | [kjv] | And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
 | [nwb] | And thou shalt speak to him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak to him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
 | [rsv] | And you shall say to him, 'Thus says the LORD, "Have you killed, and also taken possession?"' And you shall say to him, 'Thus says the LORD: "In the place where dogs licked up the blood of Naboth shall dogs lick your own blood."'"
 | [web] | You shall speak to him, saying, Thus says Yahweh, Have you killed and also taken possession? You shall speak to him, saying, Thus says Yahweh, In the place where dogs licked the blood of Naboth shall dogs lick your blood, even your.
 | [ylt] | and thou hast spoken unto him, saying, Thus said Jehovah, Hast thou murdered, and also possessed? and thou hast spoken unto him, saying, Thus said Jehovah, In the place where the dogs licked the blood of Naboth, do the dogs lick thy blood, even thine.'
 | [bbe] | Say to him, The Lord says, Have you put a man to death and taken his heritage? Then say to him, The Lord says, In the place where dogs have been drinking the blood of Naboth, there will your blood become the drink of dogs.
21:20 | [cbgb] | 亚哈对以利亚说，我仇敌阿，你找到我麽？他回答说，我找到你了。因为你卖了自己，行耶和华眼中看为恶的事。 < | >
 | [niv] | Ahab said to Elijah, "So you have found me, my enemy!" "I have found you," he answered, "because you have sold yourself to do evil in the eyes of the LORD.
 | [asv] | And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee, because thou hast sold thyself to do that which is evil in the sight of Jehovah.
 | [jnd] | And Ahab said to Elijah, Hast thou found me, mine enemy? And he said, I have found ; because thou hast sold thyself to do evil in the sight of Jehovah.
 | [kjv] | And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.
 | [nwb] | And Ahab said to Elijah, Hast thou found me, O my enemy? And he answered, I have found because thou hast sold thyself to work evil in the sight of the LORD.
 | [rsv] | Ahab said to Eli'jah, "Have you found me, O my enemy?" He answered, "I have found you, because you have sold yourself to do what is evil in the sight of the LORD.
 | [web] | Ahab said to Elijah, Have you found me, my enemy? He answered, I have found you, because you have sold yourself to do that which is evil in the sight of Yahweh.
 | [ylt] | And Ahab saith unto Elijah, `Hast thou found me, O mine enemy?' and he saith, `I have found -- because of thy selling thyself to do the evil thing in the eyes of Jehovah;
 | [bbe] | And Ahab said to Elijah, Have you come face to face with me, O my hater? And he said, I have come to you because you have given yourself up to do evil in the eyes of the Lord.
21:21 | [cbgb] | 耶和华说，我必使灾祸临到你，将你除尽。凡属你的男丁，无论困住的，自由的，都从以色列中剪除。 < | >
 | [niv] | `I am going to bring disaster on you. I will consume your descendants and cut off from Ahab every last male in Israel--slave or free.
 | [asv] | Behold, I will bring evil upon thee, and will utterly sweep thee away and will cut off from Ahab every man-child, and him that is shut up and him that is left at large in Israel:
 | [jnd] | Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab every male, and him that is shut up and left in Israel;
 | [kjv] | Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,
 | [nwb] | Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab the males, and him that is shut up and left in Israel,
 | [rsv] | Behold, I will bring evil upon you; I will utterly sweep you away, and will cut off from Ahab every male, bond or free, in Israel;
 | [web] | Behold, I will bring evil on you, and will utterly sweep you away and will cut off from Ahab every man-child, and him who is shut up and him who is left at large in Israel:
 | [ylt] | lo, I am bringing in unto thee evil, and have taken away thy posterity, and cut off to Ahab those sitting on the wall, and restrained, and left, in Israel,
 | [bbe] | See, I will send evil on you and put an end to you completely, cutting off from Ahab every male child, him who is shut up and him who goes free in Israel;
21:22 | [cbgb] | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。因为你惹我发怒，又使以色列人陷在罪里。 < | >
 | [niv] | I will make your house like that of Jeroboam son of Nebat and that of Baasha son of Ahijah, because you have provoked me to anger and have caused Israel to sin.'
 | [asv] | and I will make thy house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah for the provocation wherewith thou hast provoked me to anger, and hast made Israel to sin.
 | [jnd] | and I will make thy house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.
 | [kjv] | And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.
 | [nwb] | And will make thy house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation with which thou hast provoked to anger, and made Israel to sin.
 | [rsv] | and I will make your house like the house of Jerobo'am the son of Nebat, and like the house of Ba'asha the son of Ahi'jah, for the anger to which you have provoked me, and because you have made Israel to sin.
 | [web] | and I will make your house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah for the provocation wherewith you have provoked me to anger, and have made Israel to sin.
 | [ylt] | and given up thy house like the house of Jeroboam son of Nebat, and like the house of Baasha son of Ahijah, for the provocation with which thou hast provoked , and dost cause Israel to sin.
 | [bbe] | And I will make your family like the family of Jeroboam, the son of Nebat, and like the family of Baasha, the son of Ahijah, because you have made me angry, and have made Israel do evil.
21:23 | [cbgb] | 论到耶洗别，耶和华也说，狗在耶斯列的外郭必吃耶洗别的肉。 < | >
 | [niv] | "And also concerning Jezebel the LORD says: `Dogs will devour Jezebel by the wall of Jezreel.'
 | [asv] | And of Jezebel also spake Jehovah, saying, The dogs shall eat Jezebel by the rampart of Jezreel.
 | [jnd] | And of Jezebel also spoke Jehovah saying, The dogs shall eat Jezebel by the moat of Jizreel.
 | [kjv] | And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.
 | [nwb] | And of Jezebel also spoke the LORD, saying, the dogs shall eat Jezebel by the wall of Jezreel.
 | [rsv] | And of Jez'ebel the LORD also said, 'The dogs shall eat Jez'ebel within the bounds of Jezreel.'
 | [web] | Of Jezebel also spoke Yahweh, saying, The dogs shall eat Jezebel by the rampart of Jezreel.
 | [ylt] | `And also of Jezebel hath Jehovah spoken, saying, The dogs do eat Jezebel in the bulwark of Jezreel;
 | [bbe] | And of Jezebel the Lord said, Jezebel will become food for dogs in the heritage of Jezreel.
21:24 | [cbgb] | 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。 < | >
 | [niv] | "Dogs will eat those belonging to Ahab who die in the city, and the birds of the air will feed on those who die in the country."
 | [asv] | Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the birds of the heavens eat.
 | [jnd] | Him that dieth of Ahab in the city shall the dogs eat, and him that dieth in the field shall the fowl of the heavens eat.
 | [kjv] | Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.
 | [nwb] | Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.
 | [rsv] | Any one belonging to Ahab who dies in the city the dogs shall eat; and any one of his who dies in the open country the birds of the air shall eat."
 | [web] | Him who dies of Ahab in the city the dogs shall eat; and him who dies in the field shall the birds of the sky eat.
 | [ylt] | him who dieth of Ahab in a city do the dogs eat, and him who dieth in a field do fowl of the heavens eat;
 | [bbe] | Any man of the family of Ahab who comes to his death in the town will become food for the dogs; and he who comes to his death in the open country will be food for the birds of the air.
21:25 | [cbgb] | （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动。 < | >
 | [niv] | (There was never a man like Ahab, who sold himself to do evil in the eyes of the LORD, urged on by Jezebel his wife.
 | [asv] | (But there was none like unto Ahab, who did sell himself to do that which was evil in the sight of Jehovah, whom Jezebel his wife stirred up.
 | [jnd] | (Surely there was none like to Ahab, who did sell himself to do evil in the sight of Jehovah, Jezebel his wife urging him on.
 | [kjv] | But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.
 | [nwb] | But there was none like Ahab, who sold himself to work wickedness in the sight of the LORD, whom Jezebel his wife instigated.
 | [rsv] | (There was none who sold himself to do what was evil in the sight of the LORD like Ahab, whom Jez'ebel his wife incited.
 | [web] | (But there was none like Ahab, who did sell himself to do that which was evil in the sight of Yahweh, whom Jezebel his wife stirred up.
 | [ylt] | surely there hath none been like Ahab, who sold himself to do the evil thing in the eyes of Jehovah, whom Jezebel his wife hath moved,
 | [bbe] | (There was no one like Ahab, who gave himself up to do evil in the eyes of the Lord, moved to it by Jezebel his wife.
21:26 | [cbgb] | 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。） < | >
 | [niv] | He behaved in the vilest manner by going after idols, like the Amorites the LORD drove out before Israel.)
 | [asv] | And he did very abominably in following idols, according to all that the Amorites did, whom Jehovah cast out before the children of Israel.)
 | [jnd] | And he did very abominably in following idols, according to all that the Amorites did, whom Jehovah had dispossessed before the children of Israel.)
 | [kjv] | And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.
 | [nwb] | And he did very abominably in following idols, according to all as did the Amorites, whom the LORD cast out before the children of Israel.
 | [rsv] | He did very abominably in going after idols, as the Amorites had done, whom the LORD cast out before the people of Israel.)
 | [web] | He did very abominably in following idols, according to all that the Amorites did, whom Yahweh cast out before the children of Israel.)
 | [ylt] | and he doth very abominably to go after the idols, according to all that the Amorite did whom Jehovah dispossessed from the presence of the sons of Israel.'
 | [bbe] | He did a very disgusting thing in going after false gods, doing all the things the Amorites did, whom the Lord sent out before the children of Israel.)
21:27 | [cbgb] | 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。 < | >
 | [niv] | When Ahab heard these words, he tore his clothes, put on sackcloth and fasted. He lay in sackcloth and went around meekly.
 | [asv] | And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
 | [jnd] | And it came to pass when Ahab heard these words, that he rent his garments, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
 | [kjv] | And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
 | [nwb] | And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
 | [rsv] | And when Ahab heard those words, he rent his clothes, and put sackcloth upon his flesh, and fasted and lay in sackcloth, and went about dejectedly.
 | [web] | It happened, when Ahab heard those words, that he tore his clothes, and put sackcloth on his flesh, and fasted, and lay in sackcloth, and went softly.
 | [ylt] | And it cometh to pass, at Ahab's hearing these words, that he rendeth his garments, and putteth sackcloth on his flesh, and fasteth, and lieth in sackcloth, and goeth gently.
 | [bbe] | Hearing these words, Ahab, in great grief, put haircloth on his flesh and went without food, sleeping in haircloth, and going about quietly.
21:28 | [cbgb] | 耶和华的话临到提斯比人以利亚说， < | >
 | [niv] | Then the word of the LORD came to Elijah the Tishbite:
 | [asv] | And the word of Jehovah came to Elijah the Tishbite, saying,
 | [jnd] | And the word of Jehovah came to Elijah the Tishbite, saying,
 | [kjv] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [nwb] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [rsv] | And the word of the LORD came to Eli'jah the Tishbite, saying,
 | [web] | The word of Yahweh came to Elijah the Tishbite, saying,
 | [ylt] | And the word of Jehovah is unto Elijah the Tishbite, saying,
 | [bbe] | Then the word of the Lord came to Elijah the Tishbite, saying,
21:29 | [cbgb] | 亚哈在我面前赦样自卑，你看见了麽？因他在我面前自卑，他还在世的时候，我不降这祸。到他儿子的时候，我必降这祸与他的家。 <
 | [niv] | "Have you noticed how Ahab has humbled himself before me? Because he has humbled himself, I will not bring this disaster in his day, but I will bring it on his house in the days of his son."
 | [asv] | Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days; but in his son's days will I bring the evil upon his house.
 | [jnd] | Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: in his son's days will I bring the evil upon his house.
 | [kjv] | Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.
 | [nwb] | Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: in his son's days will I bring the evil upon his house.
 | [rsv] | "Have you seen how Ahab has humbled himself before me? Because he has humbled himself before me, I will not bring the evil in his days; but in his son's days I will bring the evil upon his house."
 | [web] | See you how Ahab humbles himself before me? because he humbles himself before me, I will not bring the evil in his days; but in his son's days will I bring the evil on his house.
 | [ylt] | `Hast thou seen that Ahab hath been humbled before Me? because that he hath been humbled before Me, I bring not in the evil in his days; in the days of his son I bring in the evil on his house.'
 | [bbe] | Do you see how Ahab has made himself low before me? because he has made himself low before me, I will not send the evil in his life-time, but in his son's time I will send the evil on his family.


Interlinear Bible:1 Kings 22

 列王记上 1 Kings 22 <<
22:1 | [cbgb] | 亚兰国和以色列国三年没有争战。 >
 | [niv] | For three years there was no war between Aram and Israel.
 | [asv] | And they continued three years without war between Syria and Israel.
 | [jnd] | And they continued three years without war between Syria and Israel.
 | [kjv] | And they continued three years without war between Syria and Israel.
 | [nwb] | And they continued three years without war between Syria and Israel.
 | [rsv] | For three years Syria and Israel continued without war.
 | [web] | . They continued three years without war between Syria and Israel.
 | [ylt] | And they sit still three years, there is no war between Aram and Israel,
 | [bbe] | Now for three years there was no war between Aram and Israel.
22:2 | [cbgb] | 到第三年，犹大王约沙法下去见以色列王。 < | >
 | [niv] | But in the third year Jehoshaphat king of Judah went down to see the king of Israel.
 | [asv] | And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [jnd] | And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [kjv] | And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [nwb] | And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [rsv] | But in the third year Jehosh'aphat the king of Judah came down to the king of Israel.
 | [web] | It happened in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [ylt] | and it cometh to pass in the third year, that Jehoshaphat king of Judah cometh down unto the king of Israel,
 | [bbe] | And it came about in the third year, that Jehoshaphat, king of Judah, came down to the king of Israel.
22:3 | [cbgb] | 以色列王对臣仆说，你们不知道基列的拉末是属我们的麽？我们岂可静坐不动，不从亚兰王手里夺回来麽？ < | >
 | [niv] | The king of Israel had said to his officials, "Don't you know that Ramoth Gilead belongs to us and yet we are doing nothing to retake it from the king of Aram?"
 | [asv] | And the king of Israel said unto his servants, Know ye that Ramoth-gilead is ours, and we are still, and take it not out of the hand of the king of Syria?
 | [jnd] | And the king of Israel said to his servants, Do ye know that Ramoth in Gilead is ours, and we keep quiet without taking it out of the hand of the king of Syria?
 | [kjv] | And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?
 | [nwb] | And the king of Israel said to his servants, Know ye that Ramoth in Gilead ours, and we still, take it not out of the hand of the king of Syria?
 | [rsv] | And the king of Israel said to his servants, "Do you know that Ramoth-gilead belongs to us, and we keep quiet and do not take it out of the hand of the king of Syria?"
 | [web] | The king of Israel said to his servants, "You know that Ramoth-gilead is ours, and we are still, and don't take it out of the hand of the king of Syria?"
 | [ylt] | and the king of Israel saith unto his servants, `Have ye not known that ours Ramoth-Gilead? and we are keeping silent from taking it out of the hand of the king of Aram!'
 | [bbe] | And the king of Israel said to his servants, Do you not see that Ramoth-gilead is ours? and we are doing nothing to get it back from the hands of the king of Aram.
22:4 | [cbgb] | 亚哈问约沙法说，你肯同我去攻取基列的拉末麽？约沙法对以色列王说，你我不分彼此，我的民与你的民一样，我的马与你的马一样。 < | >
 | [niv] | So he asked Jehoshaphat, "Will you go with me to fight against Ramoth Gilead?" Jehoshaphat replied to the king of Israel, "I am as you are, my people as your people, my horses as your horses."
 | [asv] | And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
 | [jnd] | And he said to Jehoshaphat, Wilt thou go with me to battle to Ramoth-Gilead? And Jehoshaphat said to the king of Israel, I am as thou, my people as thy people, my horses as thy horses.
 | [kjv] | And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
 | [nwb] | And he said to Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I as thou , my people as thy people, my horses as thy horses.
 | [rsv] | And he said to Jehosh'aphat, "Will you go with me to battle at Ramoth-gilead?" And Jehosh'aphat said to the king of Israel, "I am as you are, my people as your people, my horses as your horses."
 | [web] | He said to Jehoshaphat, Will you go with me to battle to Ramoth-gilead? Jehoshaphat said to the king of Israel, I am as you are, my people as your people, my horses as your horses.
 | [ylt] | And he saith unto Jehoshaphat, `Dost thou go with me to battle Ramoth-Gilead?' and Jehoshaphat saith unto the king of Israel, `As I am, so thou; as my people, so thy people; as my horses, so thy horses.'
 | [bbe] | And he said to Jehoshaphat, Will you go with me to Ramoth-gilead to make war? And Jehoshaphat said to the king of Israel, I am as you are: my people as your people, my horses as your horses.
22:5 | [cbgb] | 约沙法对以色列王说，请你先求问耶和华。 < | >
 | [niv] | But Jehoshaphat also said to the king of Israel, "First seek the counsel of the LORD."
 | [asv] | And Jehoshaphat said unto the king of Israel, Inquire first, I pray thee, for the word of Jehovah.
 | [jnd] | And Jehoshaphat said to the king of Israel, Inquire, I pray thee, this day of the word of Jehovah.
 | [kjv] | And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
 | [nwb] | And Jehoshaphat said to the king of Israel, Inquire, I pray thee, at the word of the LORD to-day.
 | [rsv] | And Jehosh'aphat said to the king of Israel, "Inquire first for the word of the LORD."
 | [web] | Jehoshaphat said to the king of Israel, Please inquire first for the word of Yahweh.
 | [ylt] | And Jehoshaphat saith unto the king of Israel, `Seek, I pray thee, to-day, the word of Jehovah;'
 | [bbe] | Then Jehoshaphat said to the king of Israel, Let us now get directions from the Lord.
22:6 | [cbgb] | 于是以色列王招聚先知，约有四百人，问他们说，我上去攻取基列的拉末可以不可以。他们说，可以上去，因为主必将那城交在王的手里。 < | >
 | [niv] | So the king of Israel brought together the prophets--about four hundred men--and asked them, "Shall I go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for the Lord will give it into the king's hand."
 | [asv] | Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord will deliver it into the hand of the king.
 | [jnd] | And the king of Israel assembled the prophets, about four hundred men, and said to them, Shall I go against Ramoth-Gilead to battle, or shall I forbear? And they said, Go up, and the Lord will give it into the king's hand.
 | [kjv] | Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king.
 | [nwb] | Then the king of Israel assembled the prophets, about four hundred men, and said to them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord will deliver into the hand of the king.
 | [rsv] | Then the king of Israel gathered the prophets together, about four hundred men, and said to them, "Shall I go to battle against Ramoth-gilead, or shall I forbear?" And they said, "Go up; for the Lord will give it into the hand of the king."
 | [web] | Then the king of Israel gathered the prophets together, about four hundred men, and said to them, Shall I go against Ramoth-gilead to battle, or shall I forbear? They said, Go up; for the Lord will deliver it into the hand of the king.
 | [ylt] | and the king of Israel gathereth the prophets, about four hundred men, and saith unto them, `Do I go against Ramoth-Gilead to battle, or do I forbear?' and they say, `Go up, and the Lord doth give into the hand of the king.'
 | [bbe] | So the king of Israel got all the prophets together, about four hundred men, and said to them, Am I to go to Ramoth-gilead to make war or not? And they said, Go up: for the Lord will give it into the hands of the king.
22:7 | [cbgb] | 约沙法说，这里不是还有耶和华的先知，我们可以求问他麽？ < | >
 | [niv] | But Jehoshaphat asked, "Is there not a prophet of the LORD here whom we can inquire of?"
 | [asv] | But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we may inquire of him?
 | [jnd] | But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we might inquire of him?
 | [kjv] | And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
 | [nwb] | And Jehoshaphat said, not here a prophet of the LORD besides, that we may inquire of him?
 | [rsv] | But Jehosh'aphat said, "Is there not here another prophet of the LORD of whom we may inquire?"
 | [web] | But Jehoshaphat said, Isn't there here a prophet of Yahweh besides, that we may inquire of him?
 | [ylt] | And Jehoshaphat saith, `Is there not here a prophet of Jehovah besides, and we seek by him?'
 | [bbe] | But Jehoshaphat said, Is there no other prophet of the Lord here from whom we may get directions?
22:8 | [cbgb] | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他。因为他指着我所说的预言，不说吉语，单说凶言。约沙法说，王不必这样说。 < | >
 | [niv] | The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the LORD, but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.
 | [asv] | And the king of Israel said unto Jehoshaphat, there is yet one man by whom we may inquire of Jehovah, Micaiah the son of Imlah: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
 | [jnd] | And the king of Israel said to Jehoshaphat, There is yet one man by whom we may inquire of Jehovah; but I hate him, for he prophesies no good concerning me, but evil: Micah the son of Imlah. And Jehoshaphat said, Let not the king say so.
 | [kjv] | And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
 | [nwb] | And the king of Israel said to Jehoshaphat, yet one man, Micaiah the son of Imlah, by whom we may inquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
 | [rsv] | And the king of Israel said to Jehosh'aphat, "There is yet one man by whom we may inquire of the LORD, Micai'ah the son of Imlah; but I hate him, for he never prophesies good concerning me, but evil." And Jehosh'aphat said, "Let not the king say so."
 | [web] | The king of Israel said to Jehoshaphat, there is yet one man by whom we may inquire of Yahweh, Micaiah the son of Imlah: but I hate him; for he does not prophesy good concerning me, but evil. Jehoshaphat said, "Don't let the king say so."
 | [ylt] | And the king of Israel saith unto Jehoshaphat, `Yet -- one man to seek Jehovah by him, and I have hated him, for he doth not prophesy concerning me good, but evil -- Micaiah son of Imlah;' and Jehoshaphat saith, `Let not the king say so.'
 | [bbe] | And the king of Israel said to Jehoshaphat, There is still one man by whom we may get directions from the Lord, Micaiah, son of Imlah; but I have no love for him, for he is a prophet of evil to me and not of good. And Jehoshaphat said, Let not the king say so.
22:9 | [cbgb] | 以色列王就召了一个太监来，说，你快去，将音拉的儿子米该雅召来。 < | >
 | [niv] | So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."
 | [asv] | Then the king of Israel called an officer, and said, Fetch quickly Micaiah the son of Imlah.
 | [jnd] | Then the king of Israel called a chamberlain, and said, Fetch quickly Micah the son of Imlah.
 | [kjv] | Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.
 | [nwb] | Then the king of Israel called an officer, and said, Hasten Micaiah the son of Imlah.
 | [rsv] | Then the king of Israel summoned an officer and said, "Bring quickly Micai'ah the son of Imlah."
 | [web] | Then the king of Israel called an officer, and said, Get quickly Micaiah the son of Imlah.
 | [ylt] | And the king of Israel calleth unto a certain eunuch, and saith, `Hasten Micaiah son of Imlah.'
 | [bbe] | Then the king of Israel sent for one of his unsexed servants and said, Go quickly and come back with Micaiah, the son of Imlah.
22:10 | [cbgb] | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服，坐在位上，所有的先知都在他们面前说预言。 < | >
 | [niv] | Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance of the gate of Samaria, with all the prophets prophesying before them.
 | [asv] | Now the king of Israel and Jehoshaphat the king of Judah were sitting each on his throne, arrayed in their robes, in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
 | [jnd] | And the king of Israel and Jehoshaphat the king of Judah, having put on their robes, sat each on his throne, in the open place at the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [kjv] | And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [nwb] | And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [rsv] | Now the king of Israel and Jehosh'aphat the king of Judah were sitting on their thrones, arrayed in their robes, at the threshing floor at the entrance of the gate of Sama'ria; and all the prophets were prophesying before them.
 | [web] | Now the king of Israel and Jehoshaphat the king of Judah were sitting each on his throne, arrayed in their robes, in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
 | [ylt] | And the king of Israel and Jehoshaphat king of Judah are sitting, each on his throne, clothed with garments, in a threshing-floor, at the opening of the gate of Samaria, and all the prophets are prophesying before them.
 | [bbe] | Now the king of Israel and Jehoshaphat, the king of Judah, were seated on their seats of authority, dressed in their robes, by the doorway into Samaria; and all the prophets were acting as prophets before them.
22:11 | [cbgb] | 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。 < | >
 | [niv] | Now Zedekiah son of Kenaanah had made iron horns and he declared, "This is what the LORD says: `With these you will gore the Arameans until they are destroyed.'"
 | [asv] | And Zedekiah the son of Chenaanah made him horns of iron, and said, Thus saith Jehovah, With these shalt thou push the Syrians, until they be consumed.
 | [jnd] | And Zedekiah the son of Chenaanah made for himself horns of iron, and he said, Thus saith Jehovah: With these shalt thou push the Syrians, until thou have exterminated them.
 | [kjv] | And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.
 | [nwb] | And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou hast consumed them.
 | [rsv] | And Zedeki'ah the son of Chena'anah made for himself horns of iron, and said, "Thus says the LORD, 'With these you shall push the Syrians until they are destroyed.'"
 | [web] | Zedekiah the son of Chenaanah made him horns of iron, and said, Thus says Yahweh, With these shall you push the Syrians, until they be consumed.
 | [ylt] | And Zedekiah son of Chenaanah maketh for himself horns of iron, and saith, `Thus said Jehovah, By these thou dost push the Aramaeans till they are consumed;'
 | [bbe] | And Zedekiah, the son of Chenaanah, made himself horns of iron and said, The Lord says, Pushing back the Aramaeans with these, you will put an end to them completely.
22:12 | [cbgb] | 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。 < | >
 | [niv] | All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the LORD will give it into the king's hand."
 | [asv] | And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Jehovah will deliver it into the hand of the king.
 | [jnd] | And all the prophets prophesied so, saying, Go up to Ramoth-Gilead, and prosper; for Jehovah will give it into the king's hand.
 | [kjv] | And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.
 | [nwb] | And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD will deliver into the king's hand.
 | [rsv] | And all the prophets prophesied so, and said, "Go up to Ramoth-gilead and triumph; the LORD will give it into the hand of the king."
 | [web] | All the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Yahweh will deliver it into the hand of the king.
 | [ylt] | and all the prophets are prophesying so, saying, `Go up to Ramoth-Gilead, and prosper, and Jehovah hath given into the hand of the king.'
 | [bbe] | And all the prophets said the same thing, saying, Go up to Ramoth-gilead, and it will go well for you, for the Lord will give it into the hands of the king.
22:13 | [cbgb] | 那去召米该雅的使者对米该雅说。众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。 < | >
 | [niv] | The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."
 | [asv] | And the messenger that went to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak thou good.
 | [jnd] | And the messenger that went to call Micah spoke to him saying, Behold now, the words of the prophets good to the king with one assent: let thy word, I pray thee, be like the word of one of them, and speak good.
 | [kjv] | And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.
 | [nwb] | And the messenger that went to call Micaiah, spoke to him, saying, Behold now, the words of the prophets good to the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak good.
 | [rsv] | And the messenger who went to summon Micai'ah said to him, "Behold, the words of the prophets with one accord are favorable to the king; let your word be like the word of one of them, and speak favorably."
 | [web] | The messenger who went to call Micaiah spoke to him, saying, See now, the words of the prophets good to the king with one mouth: please let your word be like the word of one of them, and speak you good.
 | [ylt] | And the messenger who hath gone to call Micaiah hath spoken unto him, saying, `Lo, I pray thee, the words of the prophets, with one mouth, good towards the king; let it be, I pray thee, thy word as the word of one of them -- and thou hast spoken good.'
 | [bbe] | Now the servant who had gone to get Micaiah said to him, See now, all the prophets with one voice are saying good things to the king; so let your words be like theirs and say good things.
22:14 | [cbgb] | 米该雅说，我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。 < | >
 | [niv] | But Micaiah said, "As surely as the LORD lives, I can tell him only what the LORD tells me."
 | [asv] | And Micaiah said, As Jehovah liveth, what Jehovah saith unto me, that will I speak.
 | [jnd] | And Micah said, As Jehovah liveth, even what Jehovah shall say to me, that will I speak.
 | [kjv] | And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.
 | [nwb] | And Micaiah said, the LORD liveth, what the LORD saith to me, that will I speak.
 | [rsv] | But Micai'ah said, "As the LORD lives, what the LORD says to me, that I will speak."
 | [web] | Micaiah said, As Yahweh lives, what Yahweh says to me, that will I speak.
 | [ylt] | And Micaiah saith, `Jehovah liveth; surely that which Jehovah saith unto me -- it I speak.'
 | [bbe] | And Micaiah said, By the living Lord, whatever the Lord says to me I will say.
22:15 | [cbgb] | 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他回答说，可以上去，必然得胜，耶和华必将那城交在王的手中。 < | >
 | [niv] | When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for the LORD will give it into the king's hand."
 | [asv] | And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall we forbear? And he answered him, Go up and prosper; and Jehovah will deliver it into the hand of the king.
 | [jnd] | And he came to the king. And the king said to him, Micah, shall we go against Ramoth-Gilead to battle, or shall we forbear? And he said to him, Go up, and prosper; for Jehovah will give it into the hand of the king.
 | [kjv] | So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.
 | [nwb] | So he came to the king. And the king said to him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD will deliver into the hand of the king.
 | [rsv] | And when he had come to the king, the king said to him, "Micai'ah, shall we go to Ramoth-gilead to battle, or shall we forbear?" And he answered him, "Go up and triumph; the LORD will give it into the hand of the king."
 | [web] | When he was come to the king, the king said to him, Micaiah, shall we go to Ramoth-gilead to battle, or shall we forbear? He answered him, Go up and prosper; and Yahweh will deliver it into the hand of the king.
 | [ylt] | And he cometh in unto the king, and the king saith unto him, `Micaiah, do we go unto Ramoth-Gilead, to battle, or do we forbear?' and he saith unto him, `Go up, and prosper, and Jehovah hath given into the hand of the king.'
 | [bbe] | When he came to the king, the king said to him, Micaiah, are we to go to Ramoth-gilead to make war or not? And in answer he said, Go up, and it will go well for you; and the Lord will give it into the hands of the king.
22:16 | [cbgb] | 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢？ < | >
 | [niv] | The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the LORD?"
 | [asv] | And the king said unto him, How many times shall I adjure thee that thou speak unto me nothing but the truth in the name of Jehovah?
 | [jnd] | And the king said to him, How many times shall I adjure thee that thou tell me nothing but truth in the name of Jehovah?
 | [kjv] | And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?
 | [nwb] | And the king said to him, How many times shall I adjure thee that thou tell me nothing but true in the name of the LORD?
 | [rsv] | But the king said to him, "How many times shall I adjure you that you speak to me nothing but the truth in the name of the LORD?"
 | [web] | The king said to him, How many times shall I adjure you that you speak to me nothing but the truth in the name of Yahweh?
 | [ylt] | And the king saith unto him, `How many times am I adjuring thee that thou speak nothing unto me but truth in the name of Jehovah?'
 | [bbe] | Then the king said to him, Have I not, again and again, put you on your oath to say nothing to me but what is true in the name of the Lord?
22:17 | [cbgb] | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。 < | >
 | [niv] | Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the LORD said, `These people have no master. Let each one go home in peace.'"
 | [asv] | And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd: and Jehovah said, These have no master; let them return every man to his house in peace.
 | [jnd] | And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd. And Jehovah said, These have no master: let them return every man to his house in peace.
 | [kjv] | And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.
 | [nwb] | And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.
 | [rsv] | And he said, "I saw all Israel scattered upon the mountains, as sheep that have no shepherd; and the LORD said, 'These have no master; let each return to his home in peace.'"
 | [web] | He said, I saw all Israel scattered on the mountains, as sheep that have no shepherd: and Yahweh said, These have no master; let them return every man to his house in peace.
 | [ylt] | And he saith, `I have seen all Israel scattered on the hills as sheep that have no shepherd, and Jehovah saith, These have no master; they turn back each to his house in peace.'
 | [bbe] | Then he said, I saw all Israel wandering on the mountains like sheep without a keeper; and the Lord said, These have no master: let them go back, every man to his house in peace.
22:18 | [cbgb] | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语单说凶言麽？ < | >
 | [niv] | The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"
 | [asv] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good concerning me, but evil?
 | [jnd] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he prophesies no good concerning me, but evil?
 | [kjv] | And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?
 | [nwb] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?
 | [rsv] | And the king of Israel said to Jehosh'aphat, "Did I not tell you that he would not prophesy good concerning me, but evil?"
 | [web] | The king of Israel said to Jehoshaphat, Didn't I tell you that he would not prophesy good concerning me, but evil?
 | [ylt] | And the king of Israel saith unto Jehoshaphat, `Have I not said unto thee, He doth not prophesy of me good, but evil?'
 | [bbe] | And the king of Israel said to Jehoshaphat, Did I not say that he would not be a prophet of good but of evil?
22:19 | [cbgb] | 米该雅说，你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。 < | >
 | [niv] | Micaiah continued, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne with all the host of heaven standing around him on his right and on his left.
 | [asv] | And Micaiah said, Therefore hear thou the word of Jehovah: I saw Jehovah sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
 | [jnd] | And he said, Hear therefore the word of Jehovah: I saw Jehovah sitting upon his throne, and all the host of heaven standing by him, on his right hand and on his left;
 | [kjv] | And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
 | [nwb] | And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
 | [rsv] | And Micai'ah said, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing beside him on his right hand and on his left;
 | [web] | said, Therefore hear you the word of Yahweh: I saw Yahweh sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
 | [ylt] | And he saith, `Therefore, hear a word of Jehovah; I have seen Jehovah sitting on His throne, and all the host of the heavens standing by Him, on His right and on His left;
 | [bbe] | And he said, Give ear now to the word of the Lord: I saw the Lord seated on his seat of power, with all the army of heaven in their places round him at his right hand and at his left.
22:20 | [cbgb] | 耶和华说，谁去引诱亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说。 < | >
 | [niv] | And the LORD said, `Who will entice Ahab into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.
 | [asv] | And Jehovah said, Who shall entice Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner; and another said on that manner.
 | [jnd] | and Jehovah said, Who shall entice Ahab that he may go up and fall at Ramoth-Gilead? And one said after this manner, and another said after that manner.
 | [kjv] | And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.
 | [nwb] | And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said in this manner, and another said in that manner.
 | [rsv] | and the LORD said, 'Who will entice Ahab, that he may go up and fall at Ramoth-gilead?' And one said one thing, and another said another.
 | [web] | Yahweh said, Who shall entice Ahab, that he may go up and fall at Ramoth-gilead? One said on this manner; and another said on that manner.
 | [ylt] | and Jehovah saith, Who doth entice Ahab, and he doth go up and fall in Ramoth-Gilead? and this one saith thus, and that one is saying thus.
 | [bbe] | And the Lord said, How may Ahab be tricked into going up to Ramoth-gilead to his death? And one said one thing and one another.
22:21 | [cbgb] | 随后有一个 神灵出来，站在耶和华面前，说，我去引诱他。 < | >
 | [niv] | Finally, a spirit came forward, stood before the LORD and said, `I will entice him.'
 | [asv] | And there came forth a spirit, and stood before Jehovah, and said, I will entice him.
 | [jnd] | And there came forth a spirit, and stood before Jehovah, and said, I will entice him.
 | [kjv] | And there came forth a spirit, and stood before the LORD, and said, I will persuade him.
 | [nwb] | And there came forth a spirit, and stood before the LORD, and said, I will persuade him.
 | [rsv] | Then a spirit came forward and stood before the LORD, saying, 'I will entice him.'
 | [web] | There came forth a spirit, and stood before Yahweh, and said, I will entice him.
 | [ylt] | `And the spirit goeth out, and standeth before Jehovah, and saith, I -- I do entice him; and Jehovah saith unto him, By what?
 | [bbe] | Then a spirit came forward and took his place before the Lord and said, I will get him to do it by a trick.
22:22 | [cbgb] | 耶和华问他说，你用何法呢？他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。 < | >
 | [niv] | " `By what means?' the LORD asked. " `I will go out and be a lying spirit in the mouths of all his prophets,' he said. " `You will succeed in enticing him,' said the LORD. `Go and do it.'
 | [asv] | And Jehovah said unto him, Wherewith? And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice him, and shalt prevail also: go forth, and do so.
 | [jnd] | And Jehovah said unto him, Wherewith? And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice , and also succeed: go forth, and do so.
 | [kjv] | And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persude him, and prevail also: go forth, and do so.
 | [nwb] | And the LORD said to him, With what? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets? And he said, Thou shalt persuade , and prevail also: go forth, and do so.
 | [rsv] | And the LORD said to him, 'By what means?' And he said, 'I will go forth, and will be a lying spirit in the mouth of all his prophets.' And he said, 'You are to entice him, and you shall succeed; go forth and do so.'
 | [web] | Yahweh said to him, Wherewith? He said, I will go forth, and will be a lying spirit in the mouth of all his prophets. He said, You shall entice him, and shall prevail also: go forth, and do so.
 | [ylt] | and he saith, I go out, and have been a spirit of falsehood in the mouth of all his prophets; and He saith, Thou dost entice, and also thou art able; go out and do so.
 | [bbe] | And the Lord said, How? And he said, I will go out and be a spirit of deceit in the mouth of all his prophets. And he said, Your trick will have its effect on him: go out and do so.
22:23 | [cbgb] | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。 < | >
 | [niv] | "So now the LORD has put a lying spirit in the mouths of all these prophets of yours. The LORD has decreed disaster for you."
 | [asv] | Now therefore, behold, Jehovah hath put a lying spirit in the mouth of all these thy prophets; and Jehovah hath spoken evil concerning thee.
 | [jnd] | And now, behold, Jehovah has put a lying spirit in the mouth of all these thy prophets, and Jehovah has spoken evil concerning thee.
 | [kjv] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.
 | [nwb] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.
 | [rsv] | Now therefore behold, the LORD has put a lying spirit in the mouth of all these your prophets; the LORD has spoken evil concerning you."
 | [web] | Now therefore, behold, Yahweh has put a lying spirit in the mouth of all these your prophets; and Yahweh has spoken evil concerning you.
 | [ylt] | And now, lo, Jehovah hath put a spirit of falsehood in the mouth of all these thy prophets, and Jehovah hath spoken concerning thee -- evil.'
 | [bbe] | And now, see, the Lord has put a spirit of deceit in the mouth of all these your prophets; and the Lord has said evil against you.
22:24 | [cbgb] | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢？ < | >
 | [niv] | Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the LORD go when he went from me to speak to you?" he asked.
 | [asv] | Then Zedekiah the son of Chenaanah came near, and smote Micaiah on the cheek, and said, Which way went the Spirit of Jehovah from me to speak unto thee?
 | [jnd] | Then Zedekiah the son of Chenaanah went near, and smote Micah upon the cheek, and said, Where now went the Spirit of Jehovah from me to speak to thee?
 | [kjv] | But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
 | [nwb] | But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak to thee?
 | [rsv] | Then Zedeki'ah the son of Chena'anah came near and struck Micai'ah on the cheek, and said, "How did the Spirit of the LORD go from me to speak to you?"
 | [web] | Then Zedekiah the son of Chenaanah came near, and struck Micaiah on the cheek, and said, Which way went the Spirit of Yahweh from me to speak to you?
 | [ylt] | And Zedekiah son of Chenaanah draweth nigh, and smiteth Micaiah on the cheek, and saith, `Where this -- he hath passed over -- the Spirit of Jehovah -- from me to speak with thee?'
 | [bbe] | Then Zedekiah, the son of Chenaanah, came near and gave Micaiah a blow on the side of the face, saying, Where is the spirit of the Lord whose word is in you?
22:25 | [cbgb] | 米该雅说，你进严密的屋子藏躲的那日，就必看见了。 < | >
 | [niv] | Micaiah replied, "You will find out on the day you go to hide in an inner room."
 | [asv] | And Micaiah said, Behold, thou shalt see on that day, when thou shalt go into an inner chamber to hide thyself.
 | [jnd] | And Micah said, Behold, thou shalt see on that day when thou shalt go from chamber to chamber to hide thyself.
 | [kjv] | And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.
 | [nwb] | And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.
 | [rsv] | And Micai'ah said, "Behold, you shall see on that day when you go into an inner chamber to hide yourself."
 | [web] | Micaiah said, Behold, you shall see on that day, when you shall go into an inner chamber to hide yourself.
 | [ylt] | And Micaiah saith, `Lo, thou art seeing on that day, when thou goest in to the innermost chamber to be hidden.'
 | [bbe] | And Micaiah said, Truly, you will see on that day when you go into an inner room to keep yourself safe.
22:26 | [cbgb] | 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说 < | >
 | [niv] | The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son
 | [asv] | And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
 | [jnd] | And the king of Israel said, Take Micah and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [kjv] | And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
 | [nwb] | And the king of Israel said, Take Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [rsv] | And the king of Israel said, "Seize Micai'ah, and take him back to Amon the governor of the city and to Jo'ash the king's son;
 | [web] | The king of Israel said, Take Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [ylt] | And the king of Israel saith, `Take Micaiah, and turn him back unto Amon head of the city, and unto Joash son of the king,
 | [bbe] | And the king of Israel said, Take Micaiah and send him back to Amon, the ruler of the town, and to Joash, the king's son;
22:27 | [cbgb] | 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。 < | >
 | [niv] | and say, `This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.'"
 | [asv] | and say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
 | [jnd] | and thou shalt say, Thus says the king: Put this in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
 | [kjv] | And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
 | [nwb] | And say, Thus saith the king, Put this in the prison, and feed him with bread of affliction, and with water of affliction, until I come in peace.
 | [rsv] | and say, 'Thus says the king, "Put this fellow in prison, and feed him with scant fare of bread and water, until I come in peace."'"
 | [web] | and say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
 | [ylt] | and thou hast said, Thus said the king, Place ye this one in the house of restraint, and cause him to eat bread of oppression, and water of oppression, till my coming in peace.'
 | [bbe] | And say, It is the king's order that this man is to be put in prison and given prison food till I come again in peace.
22:28 | [cbgb] | 米该雅说，你若能平平安安地回来，那就是耶和华没有藉我说这话了。又说，众民哪，你们都要听。 < | >
 | [niv] | Micaiah declared, "If you ever return safely, the LORD has not spoken through me." Then he added, "Mark my words, all you people!"
 | [asv] | And Micaiah said, If thou return at all in peace, Jehovah hath not spoken by me. And he said, Hear, ye peoples, all of you.
 | [jnd] | And Micah said, If thou return at all in peace, Jehovah has not spoken by me. And he said, Hearken, O peoples, all of you!
 | [kjv] | And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
 | [nwb] | And Micaiah said, If thou shalt return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
 | [rsv] | And Micai'ah said, "If you return in peace, the LORD has not spoken by me." And he said, "Hear, all you peoples!"
 | [web] | Micaiah said, If you return at all in peace, Yahweh has not spoken by me. He said, Hear, you peoples, all of you.
 | [ylt] | And Micaiah saith, `If thou at all return in peace -- Jehovah hath not spoken by me;' and he saith, `Hear, O peoples, all of them.'
 | [bbe] | And Micaiah said, If you come back at all in peace, the Lord has not sent his word by me.
22:29 | [cbgb] | 以色列王和犹大王约沙法上基列的拉末去了。 < | >
 | [niv] | So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.
 | [asv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [jnd] | And the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-Gilead.
 | [kjv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
 | [nwb] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [rsv] | So the king of Israel and Jehosh'aphat the king of Judah went up to Ramoth-gilead.
 | [web] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [ylt] | And the king of Israel goeth up, and Jehoshaphat king of Judah, to Ramoth-Gilead.
 | [bbe] | So the king of Israel and Jehoshaphat, the king of Judah, went up to Ramoth-gilead.
22:30 | [cbgb] | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。以色列王就改装上阵。 < | >
 | [niv] | The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.
 | [asv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and go into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
 | [jnd] | And the king of Israel said to Jehoshaphat, I will disguise myself, and will enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
 | [kjv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
 | [nwb] | And the king of Israel said to Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
 | [rsv] | And the king of Israel said to Jehosh'aphat, "I will disguise myself and go into battle, but you wear your robes." And the king of Israel disguised himself and went into battle.
 | [web] | The king of Israel said to Jehoshaphat, I will disguise myself, and go into the battle; but put you on your robes. The king of Israel disguised himself, and went into the battle.
 | [ylt] | And the king of Israel saith unto Jehoshaphat to disguise himself, and to go into battle, `And thou, put on thy garments.' And the king of Israel disguiseth himself, and goeth into battle.
 | [bbe] | And the king of Israel said to Jehoshaphat, I will make a change in my clothing, so that I do not seem to be the king, and will go into the fight; but do you put on your robes. So the king of Israel made a change in his dress and went into the fight.
22:31 | [cbgb] | 先是亚兰王吩咐他的三十二个车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。 < | >
 | [niv] | Now the king of Aram had ordered his thirty-two chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."
 | [asv] | Now the king of Syria had commanded the thirty and two captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [jnd] | And the king of Syria commanded the thirty-two captains of his chariots saying, Fight neither with small nor great, but with the king of Israel only.
 | [kjv] | But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [nwb] | But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [rsv] | Now the king of Syria had commanded the thirty-two captains of his chariots, "Fight with neither small nor great, but only with the king of Israel."
 | [web] | Now the king of Syria had commanded the thirty-two captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [ylt] | And the king of Aram commanded the heads of the charioteers whom he hath -- thirty and two -- saying, `Ye do not fight with small or with great, but with the king of Israel by himself.'
 | [bbe] | Now the king of Aram had given orders to the thirty-two captains of his war-carriages, saying, Make no attack on small or great, but only on the king of Israel.
22:32 | [cbgb] | 车兵长看见约沙法，便说，这必是以色列王。就转过去与他争战，约沙法便呼喊。 < | >
 | [niv] | When the chariot commanders saw Jehoshaphat, they thought, "Surely this is the king of Israel." So they turned to attack him, but when Jehoshaphat cried out,
 | [asv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel; and they turned aside to fight against him: and Jehoshaphat cried out.
 | [jnd] | And it came to pass when the captains of the chariots saw Jehoshaphat, that they said, Surely that is the king of Israel; and they turned against him to fight; and Jehoshaphat cried out.
 | [kjv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.
 | [nwb] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.
 | [rsv] | And when the captains of the chariots saw Jehosh'aphat, they said, "It is surely the king of Israel." So they turned to fight against him; and Jehosh'aphat cried out.
 | [web] | It happened, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel; and they turned aside to fight against him: and Jehoshaphat cried out.
 | [ylt] | And it cometh to pass, at the heads of the charioteers seeing Jehoshaphat, that they said, `He only the king of Israel;' and they turn aside to him to fight, and Jehoshaphat crieth out,
 | [bbe] | So when the captains of the war-carriages saw Jehoshaphat, they said, Truly, this is the king of Israel; and turning against him, they came round him, but Jehoshaphat gave a cry.
22:33 | [cbgb] | 车兵长见不是以色列王，就转去不追他了。 < | >
 | [niv] | the chariot commanders saw that he was not the king of Israel and stopped pursuing him.
 | [asv] | And it came to pass, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
 | [jnd] | And it came to pass that when the captains of the chariots perceived that it was not the king of Israel, they turned back from pursuing him.
 | [kjv] | And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.
 | [nwb] | And it came to pass, when the captains of the chariots perceived that it not the king of Israel, that they turned back from pursuing him.
 | [rsv] | And when the captains of the chariots saw that it was not the king of Israel, they turned back from pursuing him.
 | [web] | It happened, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
 | [ylt] | and it cometh to pass, at the heads of the charioteers seeing that he not the king of Israel, that they turn back from after him.
 | [bbe] | And when the captains of the war-carriages saw that he was not the king of Israel, they went back from going after him.
22:34 | [cbgb] | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。 < | >
 | [niv] | But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told his chariot driver, "Wheel around and get me out of the fighting. I've been wounded."
 | [asv] | And a certain man drew his bow at a venture, and smote the king of Israel between the joints of the armor: wherefore he said unto the driver of his chariot, Turn thy hand, and carry me out of the host; for I am sore wounded.
 | [jnd] | And a man drew a bow at a venture, and smote the king of Israel between the fastenings and the corslet. And he said to his charioteer, Turn thy hand, and drive me out of the camp; for I am wounded.
 | [kjv] | And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.
 | [nwb] | And a man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said to the driver of his chariot, Turn thy hand, and carry me out of the host; for I am wounded.
 | [rsv] | But a certain man drew his bow at a venture, and struck the king of Israel between the scale armor and the breastplate; therefore he said to the driver of his chariot, "Turn about, and carry me out of the battle, for I am wounded."
 | [web] | A certain man drew his bow at a venture, and struck the king of Israel between the joints of the armor: why he said to the driver of his chariot, Turn your hand, and carry me out of the host; for I am sore wounded.
 | [ylt] | And a man hath drawn with a bow, in his simplicity, and smiteth the king of Israel between the joinings and the coat of mail, and he saith to his charioteer, `Turn thy hand, and take me out from the camp, for I have become sick.'
 | [bbe] | And a certain man sent an arrow from his bow without thought of its direction, and gave the king of Israel a wound where his breastplate was joined to his clothing; so he said to the driver of his war-carriage, Go to one side and take me away out of the army, for I am badly wounded.
22:35 | [cbgb] | 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。 < | >
 | [niv] | All day long the battle raged, and the king was propped up in his chariot facing the Arameans. The blood from his wound ran onto the floor of the chariot, and that evening he died.
 | [asv] | And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even; and the blood ran out of the wound into the bottom of the chariot.
 | [jnd] | And the battle increased that day; and the king was stayed up in his chariot against the Syrians, and he died at even; and the blood of the wound ran out into the hollow of the chariot.
 | [kjv] | And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.
 | [nwb] | And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at evening: and the blood ran out of the wound into the midst of the chariot.
 | [rsv] | And the battle grew hot that day, and the king was propped up in his chariot facing the Syrians, until at evening he died; and the blood of the wound flowed into the bottom of the chariot.
 | [web] | The battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even; and the blood ran out of the wound into the bottom of the chariot.
 | [ylt] | And the battle increaseth on that day, and the king hath been caused to stand in the chariot, over-against Aram, and he dieth in the evening, and the blood of the wound runneth out unto the midst of the chariot,
 | [bbe] | But the fight became more violent while the day went on; and the king was supported in his war-carriage facing the Aramaeans, and the floor of the carriage was covered with the blood from his wound, and by evening he was dead.
22:36 | [cbgb] | 约在日落的时候，有号令传遍军中，说，各归本城，各归本地吧。 < | >
 | [niv] | As the sun was setting, a cry spread through the army: "Every man to his town; everyone to his land!"
 | [asv] | And there went a cry throughout the host about the going down of the sun, saying, Every man to his city, and every man to his country.
 | [jnd] | And there went the cry throughout the host at the going down of the sun, saying, Every man to his city, and every man to his own country!
 | [kjv] | And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.
 | [nwb] | And there went a proclamation throughout the host about the setting of the sun, saying, Every man to his city, and every man to his own country.
 | [rsv] | And about sunset a cry went through the army, "Every man to his city, and every man to his country!"
 | [web] | There went a cry throughout the host about the going down of the sun, saying, Every man to his city, and every man to his country.
 | [ylt] | and he causeth the cry to pass over through the camp, at the going in of the sun, saying, `Each unto his city, and each unto his land.'
 | [bbe] | And about sundown a cry went up from all parts of the army, saying, Let every man go back to his town and his country, for the king is dead.
22:37 | [cbgb] | 王既死了，众人将他送到撒马利亚，就葬在那里。 < | >
 | [niv] | So the king died and was brought to Samaria, and they buried him there.
 | [asv] | So the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [jnd] | And the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [kjv] | So the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [nwb] | So the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [rsv] | So the king died, and was brought to Sama'ria; and they buried the king in Sama'ria.
 | [web] | So the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [ylt] | And the king dieth, and cometh into Samaria, and they bury the king in Samaria;
 | [bbe] | And they came to Samaria, and put the king's body to rest in Samaria.
22:38 | [cbgb] | 又有人把他的车洗在撒马利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。 < | >
 | [niv] | They washed the chariot at a pool in Samaria (where the prostitutes bathed), and the dogs licked up his blood, as the word of the LORD had declared.
 | [asv] | And they washed the chariot by the pool of Samaria; and the dogs licked up his blood (now the harlots washed themselves there); according unto the word of Jehovah which he spake.
 | [jnd] | And one washed the chariot in the pool of Samaria; and the dogs licked his blood, where the harlots bathed: according to the word of Jehovah, which he had spoken.
 | [kjv] | And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.
 | [nwb] | And washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armor; according to the word of the LORD which he spoke.
 | [rsv] | And they washed the chariot by the pool of Sama'ria, and the dogs licked up his blood, and the harlots washed themselves in it, according to the word of the LORD which he had spoken.
 | [web] | They washed the chariot by the pool of Samaria; and the dogs licked up his blood (now the prostitutes washed themselves ); according to the word of Yahweh which he spoke.
 | [ylt] | and rinseth the chariot by the pool of Samaria, and the dogs lick his blood -- when the armour they had washed -- according to the word of Jehovah that He spake.
 | [bbe] | And the war-carriage was washed by the pool of Samaria, which was the bathing-place of the loose women, and the dogs were drinking his blood there, as the Lord had said.
22:39 | [cbgb] | 亚哈其馀的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Ahab's reign, including all he did, the palace he built and inlaid with ivory, and the cities he fortified, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he built, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Ahab, and all that he did, and the ivory house that he built, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he built, and all the cities that he built, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he built, and all the cities that he built, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Ahab, and all that he did, and the house of ivory that he built, and all the cities that he built, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Ahab, and all he did, and his ivory house, and all the towns of which he was the builder, are they not recorded in the book of the history of the kings of Israel?
22:40 | [cbgb] | 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。 < | >
 | [niv] | Ahab rested with his fathers. And Ahaziah his son succeeded him as king.
 | [asv] | So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
 | [jnd] | And Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
 | [kjv] | So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
 | [nwb] | So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
 | [rsv] | So Ahab slept with his fathers; and Ahazi'ah his son reigned in his stead.
 | [web] | So Ahab slept with his fathers; and Ahaziah his son reigned in his place.
 | [ylt] | And Ahab lieth with his fathers, and Ahaziah his son reigneth in his stead.
 | [bbe] | So Ahab was put to rest with his fathers; and Ahaziah his son became king in his place.
22:41 | [cbgb] | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。 < | >
 | [niv] | Jehoshaphat son of Asa became king of Judah in the fourth year of Ahab king of Israel.
 | [asv] | And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [jnd] | And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [kjv] | And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [nwb] | And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [rsv] | Jehosh'aphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [web] | Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [ylt] | And Jehoshaphat son of Asa hath reigned over Judah in the fourth year of Ahab king of Israel,
 | [bbe] | And Jehoshaphat, the son of Asa, became king over Judah in the fourth year of Ahab's rule over Israel.
22:42 | [cbgb] | 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。 < | >
 | [niv] | Jehoshaphat was thirty-five years old when he became king, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.
 | [asv] | Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
 | [jnd] | Jehoshaphat was thirty-five years old when he began to reign; and he reigned twenty-five years in Jerusalem; and his mother's name was Azubah, the daughter of Shilhi.
 | [kjv] | Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
 | [nwb] | Jehoshaphat thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name Azubah the daughter of Shilhi.
 | [rsv] | Jehosh'aphat was thirty-five years old when he began to reign, and he reigned twenty-five years in Jerusalem. His mother's name was Azu'bah the daughter of Shilhi.
 | [web] | Jehoshaphat was thirty-five years old when he began to reign; and he reigned twenty-five years in Jerusalem. His mother's name was Azubah the daughter of Shilhi.
 | [ylt] | Jehoshaphat a son of thirty and five years in his reigning, and twenty and five years he hath reigned in Jerusalem, and the name of his mother Azubah daughter of Shilhi.
 | [bbe] | Jehoshaphat was thirty-five years old when he became king, and he was king for twenty-five years in Jerusalem. His mother's name was Azubah, the daughter of Shilhi.
22:43 | [cbgb] | 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事。只是邱坛还没有废去，百姓仍在那里献祭烧香。 < | >
 | [niv] | In everything he walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the LORD. The high places, however, were not removed, and the people continued to offer sacrifices and burn incense there.
 | [asv] | And he walked in all the way of Asa his father; He turned not aside from it, doing that which was right in the eyes of Jehovah: howbeit the high places were not taken away; the people still sacrificed and burnt incense in the high places.
 | [jnd] | And he walked in all the way of Asa his father; he turned not aside from it, doing what was right in the sight of Jehovah. Only, the high places were not removed: the people offered and burned incense still on the high places.
 | [kjv] | And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.
 | [nwb] | And he walked in all the way of Asa his father; he turned not aside from it, doing right in the eyes of the LORD: nevertheless the high places were not taken away; the people offered and burnt incense yet in the high places.
 | [rsv] | He walked in all the way of Asa his father; he did not turn aside from it, doing what was right in the sight of the LORD; yet the high places were not taken away, and the people still sacrificed and burned incense on the high places.
 | [web] | He walked in all the way of Asa his father; He didn't turn aside from it, doing that which was right in the eyes of Yahweh: however the high places were not taken away; the people still sacrificed and burnt incense in the high places.
 | [ylt] | And he walketh in all the way of Asa his father, he hath not turned aside from it, to do that which right in the eyes of Jehovah; only the high places have not turned aside, yet are the people sacrificing and making perfume in high places.
 | [bbe] | He did as Asa his father had done, not turning away from it, but doing what was right in the eyes of the Lord; but the high places were not taken away: the people went on making offerings and burning them in the high places.
22:44 | [cbgb] | 约沙法与以色列王和好。 < | >
 | [niv] | Jehoshaphat was also at peace with the king of Israel.
 | [asv] | And Jehoshaphat made peace with the king of Israel.
 | [jnd] | And Jehoshaphat was at peace with the king of Israel.
 | [kjv] | And Jehoshaphat made peace with the king of Israel.
 | [nwb] | And Jehoshaphat made peace with the king of Israel.
 | [rsv] | Jehosh'aphat also made peace with the king of Israel.
 | [web] | Jehoshaphat made peace with the king of Israel.
 | [ylt] | And Jehoshaphat maketh peace with the king of Israel;
 | [bbe] | And Jehoshaphat made peace with the king of Israel.
22:45 | [cbgb] | 约沙法其馀的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Jehoshaphat's reign, the things he achieved and his military exploits, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Jehoshaphat, and his might which he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Jehosh'aphat, and his might that he showed, and how he warred, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | and the rest of the matters of Jehoshaphat, and his might that he got, and with which he fought, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Jehoshaphat, and his great power, and how he went to war, are they not recorded in the book of the history of the kings of Judah?
22:46 | [cbgb] | 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。 < | >
 | [niv] | He rid the land of the rest of the male shrine prostitutes who remained there even after the reign of his father Asa.
 | [asv] | And the remnant of the sodomites, that remained in the days of his father Asa, he put away out of the land.
 | [jnd] | And the remainder of the sodomites, which were left in the days of his father Asa, he put away from out of the land.
 | [kjv] | And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.
 | [nwb] | And the remnant of the sodomites, which remained in the days of his father Asa, he removed from the land.
 | [rsv] | And the remnant of the male cult prostitutes who remained in the days of his father Asa, he exterminated from the land.
 | [web] | The remnant of the sodomites, that remained in the days of his father Asa, he put away out of the land.
 | [ylt] | And the remnant of the whoremongers who were left in the days of Asa his father he took away out of the land;
 | [bbe] | He put an end to the rest of those who were used for sex purposes in the worship of the gods, all those who were still in the land in the time of his father Asa.
22:47 | [cbgb] | 那时以东没有王，有总督治理。 < | >
 | [niv] | There was then no king in Edom; a deputy ruled.
 | [asv] | And there was no king in Edom: a deputy was king.
 | [jnd] | And there was no king in Edom: a deputy reigned.
 | [kjv] | There was then no king in Edom: a deputy was king.
 | [nwb] | then no king in Edom: a deputy king.
 | [rsv] | There was no king in Edom; a deputy was king.
 | [web] | There was no king in Edom: a deputy was king.
 | [ylt] | and there is no king in Edom; he set up a king.
 | [bbe] | At that time there was no king in Edom;
22:48 | [cbgb] | 约沙法制造他施船只，要往俄斐去，将金子运来。只是没有去，因为船在以旬迦别破坏了。 < | >
 | [niv] | Now Jehoshaphat built a fleet of trading ships to go to Ophir for gold, but they never set sail--they were wrecked at Ezion Geber.
 | [asv] | Jehoshaphat made ships of Tarshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber.
 | [jnd] | Jehoshaphat made Tarshish-ships to go to Ophir for gold; but they went not, for the ships were broken at Ezion-geber.
 | [kjv] | Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.
 | [nwb] | Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber.
 | [rsv] | Jehosh'aphat made ships of Tarshish to go to Ophir for gold; but they did not go, for the ships were wrecked at E'zion-ge'ber.
 | [web] | Jehoshaphat made ships of Tarshish to go to Ophir for gold: but they didn't go; for the ships were broken at Ezion-geber.
 | [ylt] | Jehoshaphat made ships at Tarshish to go to Ophir for gold, and they went not, for the ships were broken in Ezion-Geber.
 | [bbe] | And the representative of King Jehoshaphat made a Tarshish-ship to go to Ophir for gold, but it did not go, because it was broken at Ezion-geber.
22:49 | [cbgb] | 亚哈的儿子亚哈谢对约沙法说，容我的仆人和你的仆人坐船同去吧。约沙法却不肯。 < | >
 | [niv] | At that time Ahaziah son of Ahab said to Jehoshaphat, "Let my men sail with your men," but Jehoshaphat refused.
 | [asv] | Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
 | [jnd] | Then said Ahaziah the son of Ahab to Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
 | [kjv] | Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
 | [nwb] | Then said Ahaziah the son of Ahab to Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
 | [rsv] | Then Ahazi'ah the son of Ahab said to Jehosh'aphat, "Let my servants go with your servants in the ships," but Jehosh'aphat was not willing.
 | [web] | Then said Ahaziah the son of Ahab to Jehoshaphat, Let my servants go with your servants in the ships. But Jehoshaphat would not.
 | [ylt] | Then said Ahaziah son of Ahab unto Jehoshaphat, `Let my servants go with thy servants in the ships;' and Jehoshaphat was not willing.
 | [bbe] | Then Ahaziah, the son of Ahab, said to Jehoshaphat, Let my men go with yours in the ships. But Jehoshaphat would not let them.
22:50 | [cbgb] | 约沙法与列祖同睡。葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。 < | >
 | [niv] | Then Jehoshaphat rested with his fathers and was buried with them in the city of David his father. And Jehoram his son succeeded him.
 | [asv] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father; And Jehoram his son reigned in his stead.
 | [jnd] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father; and Jehoram his son reigned in his stead.
 | [kjv] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
 | [nwb] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
 | [rsv] | And Jehosh'aphat slept with his fathers, and was buried with his fathers in the city of David his father; and Jeho'ram his son reigned in his stead.
 | [web] | Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father; Jehoram his son reigned in his place.
 | [ylt] | And Jehoshaphat lieth with his fathers, and is buried with his fathers in the city of David his father, and Jehoram his son reigneth in his stead.
 | [bbe] | Then Jehoshaphat went to rest with his fathers, and his body was put into the earth in the town of David his father; and Jehoram his son became king in his place.
22:51 | [cbgb] | 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒马利亚登基，作以色列王共二年。 < | >
 | [niv] | Ahaziah son of Ahab became king of Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned over Israel two years.
 | [asv] | Ahaziah the son of Ahab began to reign over Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned two years over Israel.
 | [jnd] | Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah; and he reigned two years over Israel.
 | [kjv] | Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.
 | [nwb] | Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.
 | [rsv] | Ahazi'ah the son of Ahab began to reign over Israel in Sama'ria in the seventeenth year of Jehosh'aphat king of Judah, and he reigned two years over Israel.
 | [web] | Ahaziah the son of Ahab began to reign over Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned two years over Israel.
 | [ylt] | Ahaziah son of Ahab hath reigned over Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and reigneth over Israel two years,
 | [bbe] | Ahaziah, the son of Ahab, became king over Israel in Samaria in the seventeenth year of the rule of Jehoshaphat, the king of Judah, and he was king over Israel for two years.
22:52 | [cbgb] | 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。 < | >
 | [niv] | He did evil in the eyes of the LORD, because he walked in the ways of his father and mother and in the ways of Jeroboam son of Nebat, who caused Israel to sin.
 | [asv] | And he did that which was evil in the sight of Jehovah, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, wherein he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:
 | [nwb] | And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:
 | [rsv] | He did what was evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jerobo'am the son of Nebat, who made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, in which he made Israel to sin.
 | [ylt] | and doth the evil thing in the eyes of Jehovah, and walketh in the way of his father, and in the way of his mother, and in the way of Jeroboam son of Nebat who caused Israel to sin,
 | [bbe] | He did evil in the eyes of the Lord, going in the ways of his father and his mother, and in the ways of Jeroboam, the son of Nebat, who made Israel do evil.
22:53 | [cbgb] | 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列 神的怒气。 <
 | [niv] | He served and worshiped Baal and provoked the LORD, the God of Israel, to anger, just as his father had done.
 | [asv] | And he served Baal, and worshipped him, and provoked to anger Jehovah, the God of Israel, according to all that his father had done.
 | [jnd] | And he served Baal, and worshipped him, and provoked Jehovah the God of Israel to anger, according to all that his father had done.
 | [kjv] | For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had
 | [nwb] | For he served Baal, and worshiped him, and provoked to anger the LORD God of Israel, according to all that his father had done.
 | [rsv] | He served Ba'al and worshiped him, and provoked the LORD, the God of Israel, to anger in every way that his father had done.
 | [web] | He served Baal, and worshipped him, and provoked to anger Yahweh, the God of Israel, according to all that his father had done.
 | [ylt] | and serveth the Baal, and boweth himself to it, and provoketh Jehovah, God of Israel, according to all that his father had done.
 | [bbe] | He was a servant and worshipper of Baal, moving the Lord, the God of Israel, to wrath, as his father had done.


 1 Peter [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Peter 1

 彼得前书 1 Peter 1 >>
1:1 | [cbgb] | 耶稣基督的使徒彼得，写信给那分散在本都，加拉太，加帕多家，亚西亚，庇推尼寄居的。 >
 | [niv] | Peter, an apostle of Jesus Christ, To God's elect, strangers in the world, scattered throughout Pontus, Galatia, Cappadocia, Asia and Bithynia,
 | [asv] | Peter, an apostle of Jesus Christ, to the elect who are sojourners of the Dispersion in Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [jnd] | Peter, apostle of Jesus Christ, to sojourners of dispersion of Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [kjv] | Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [nwb] | Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [rsv] | Peter, an apostle of Jesus Christ, To the exiles of the Dispersion in Pontus, Galatia, Cappado'cia, Asia, and Bithyn'ia,
 | [web] | . Peter, an apostle of Jesus Christ, to the chosen ones who are living as aliens in the Dispersion in Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [ylt] | Peter, an apostle of Jesus Christ, to the choice sojourners of the dispersion of Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [bbe] | Peter, an Apostle of Jesus Christ, to the saints who are living in Pontus, Galatia, Cappadocia, Asia, and Bithynia,
1:2 | [cbgb] | 就是照父 神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠平安，多多的加给你们。 < | >
 | [niv] | who have been chosen according to the foreknowledge of God the Father, through the sanctifying work of the Spirit, for obedience to Jesus Christ and sprinkling by his blood: Grace and peace be yours in abundance.
 | [asv] | according to the foreknowledge of God the Father, in sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.
 | [jnd] | elect according to foreknowledge of God Father, by sanctification of Spirit, unto obedience and sprinkling of blood of Jesus Christ: Grace to you and peace be multiplied.
 | [kjv] | Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.
 | [nwb] | Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you, and peace, be multiplied.
 | [rsv] | chosen and destined by God the Father and sanctified by the Spirit for obedience to Jesus Christ and for sprinkling with his blood: May grace and peace be multiplied to you.
 | [web] | according to the foreknowledge of God the Father, in sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.
 | [ylt] | according to a foreknowledge of God the Father, in sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied!
 | [bbe] | Who, through the purpose of God, have been made holy by the Spirit, disciples of Jesus, made clean by his blood: May you have grace and peace in full measure.
1:3 | [cbgb] | 愿颂赞归与我们的主耶稣基督的父 神，他曾照自己的大怜悯，藉耶稣基督从死里复活重生了我们，教我们有活泼的盼望， < | >
 | [niv] | Praise be to the God and Father of our Lord Jesus Christ! In his great mercy he has given us new birth into a living hope through the resurrection of Jesus Christ from the dead,
 | [asv] | Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy begat us again unto a living hope by the resurrection of Jesus Christ from the dead,
 | [jnd] | Blessed the God and Father of our Lord Jesus Christ, who, according to his great mercy, has begotten us again to a living hope through resurrection of Jesus Christ from among dead,
 | [kjv] | Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,
 | [nwb] | Blessed the God and Father of our Lord Jesus Christ, who according to his abundant mercy hath begotten us again to a living hope by the resurrection of Jesus Christ from the dead,
 | [rsv] | Blessed be the God and Father of our Lord Jesus Christ! By his great mercy we have been born anew to a living hope through the resurrection of Jesus Christ from the dead,
 | [web] | Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy became the father of us again to a living hope by the resurrection of Jesus Christ from the dead,
 | [ylt] | Blessed the God and Father of our Lord Jesus Christ, who, according to the abundance of His kindness did beget us again to a living hope, through the rising again of Jesus Christ out of the dead,
 | [bbe] | Praise be to the God and Father of our Lord Jesus Christ, who through his great mercy has given us a new birth and a living hope by the coming again of Jesus Christ from the dead,
1:4 | [cbgb] | 可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。 < | >
 | [niv] | and into an inheritance that can never perish, spoil or fade--kept in heaven for you,
 | [asv] | unto an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
 | [jnd] | to an incorruptible and undefiled and unfading inheritance, reserved in heavens for you,
 | [kjv] | To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
 | [nwb] | To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
 | [rsv] | and to an inheritance which is imperishable, undefiled, and unfading, kept in heaven for you,
 | [web] | to an incorruptible and undefiled inheritance, and that doesn't fade away, reserved in heaven for you,
 | [ylt] | to an inheritance incorruptible, and undefiled, and unfading, reserved in the heavens for you,
 | [bbe] | And a heritage fair, holy and for ever new, waiting in heaven for you,
1:5 | [cbgb] | 你们这因信蒙 神能力保守的人，必能得着所豫备，到末世要显现的救恩。 < | >
 | [niv] | who through faith are shielded by God's power until the coming of the salvation that is ready to be revealed in the last time.
 | [asv] | who by the power of God are guarded through faith unto a salvation ready to be revealed in the last time.
 | [jnd] | who are kept guarded by power of God through faith for salvation ready to be revealed in last time.
 | [kjv] | Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.
 | [nwb] | Who are kept by the power of God through faith to salvation ready to be revealed in the last time.
 | [rsv] | who by God's power are guarded through faith for a salvation ready to be revealed in the last time.
 | [web] | who by the power of God are guarded through faith to a salvation ready to be revealed in the last time.
 | [ylt] | who, in the power of God are being guarded, through faith, unto salvation, ready to be revealed in the last time,
 | [bbe] | Who, by the power of God are kept, through faith, for that salvation, which will be seen at the last day.
1:6 | [cbgb] | 因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁。 < | >
 | [niv] | In this you greatly rejoice, though now for a little while you may have had to suffer grief in all kinds of trials.
 | [asv] | Wherein ye greatly rejoice, though now for a little while, if need be, ye have been put to grief in manifold trials,
 | [jnd] | Wherein ye exult, for a little while at present, if needed, put to grief by various trials,
 | [kjv] | Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:
 | [nwb] | In which ye greatly rejoice, though now for a season (if need be) ye are in heaviness through manifold temptations:
 | [rsv] | In this you rejoice, though now for a little while you may have to suffer various trials,
 | [web] | Wherein you greatly rejoice, though now for a little while, if need be, you have been put to grief in various trials,
 | [ylt] | in which ye are glad, a little now, if it be necessary, being made to sorrow in manifold trials,
 | [bbe] | You have cause for great joy in this, though it may have been necessary for you to be troubled for a little time, being tested in all sorts of ways,
1:7 | [cbgb] | 叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。可以在耶稣基督显现的时候，得着称赞，荣耀，尊贵。 < | >
 | [niv] | These have come so that your faith--of greater worth than gold, which perishes even though refined by fire--may be proved genuine and may result in praise, glory and honor when Jesus Christ is revealed.
 | [asv] | that the proof of your faith, being more precious than gold that perisheth though it is proved by fire, may be found unto praise and glory and honor at the revelation of Jesus Christ:
 | [jnd] | that the proving of your faith, much more precious than of gold which perishes, though it be proved by fire, be found to praise and glory and honour in revelation of Jesus Christ:
 | [kjv] | That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:
 | [nwb] | That the trial of your faith, being much more precious than of gold that perisheth, though tried with fire, might be found to praise, and honor, and glory, at the appearing of Jesus Christ:
 | [rsv] | so that the genuineness of your faith, more precious than gold which though perishable is tested by fire, may redound to praise and glory and honor at the revelation of Jesus Christ.
 | [web] | that the proof of your faith, which is more precious than gold that perishes even though it is tested by fire, may be found to result in praise and glory and honor at the revelation of Jesus Christ --
 | [ylt] | that the proof of your faith -- much more precious than of gold that is perishing, and through fire being approved -- may be found to praise, and honour, and glory, in the revelation of Jesus Christ,
 | [bbe] | So that the true metal of your faith, being of much greater value than gold (which, though it comes to an end, is tested by fire), may come to light in praise and glory and honour, at the revelation of Jesus Christ:
1:8 | [cbgb] | 你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。 < | >
 | [niv] | Though you have not seen him, you love him; and even though you do not see him now, you believe in him and are filled with an inexpressible and glorious joy,
 | [asv] | whom not having seen ye love; on whom, though now ye see him not, yet believing, ye rejoice greatly with joy unspeakable and full of glory:
 | [jnd] | whom, having not seen, ye love; on whom not now looking, but believing, ye exult with joy unspeakable and filled with glory,
 | [kjv] | Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:
 | [nwb] | Whom having not seen, ye love; in whom, though now ye see not, yet believing, ye rejoice with joy unspeakable, and full of glory:
 | [rsv] | Without having seen him you love him; though you do not now see him you believe in him and rejoice with unutterable and exalted joy.
 | [web] | whom not having known you love; on whom, though now you don't see him, yet believing, you rejoice greatly with joy unspeakable and full of glory --
 | [ylt] | whom, not having seen, ye love, in whom, now not seeing and believing, ye are glad with joy unspeakable and glorified,
 | [bbe] | To whom your love is given, though you have not seen him; and the faith which you have in him, though you do not see him now, gives you joy greater than words and full of glory:
1:9 | [cbgb] | 并且得着你们信心的果效，就是灵魂的救恩。 < | >
 | [niv] | for you are receiving the goal of your faith, the salvation of your souls.
 | [asv] | receiving the end of your faith, even the salvation of your souls.
 | [jnd] | receiving the end of your faith, salvation of souls.
 | [kjv] | Receiving the end of your faith, even the salvation of your souls.
 | [nwb] | Receiving the end of your faith, the salvation of souls.
 | [rsv] | As the outcome of your faith you obtain the salvation of your souls.
 | [web] | receiving the end of your faith, the salvation of your souls.
 | [ylt] | receiving the end of your faith -- salvation of souls;
 | [bbe] | For so you have the true end of your faith, even the salvation of your souls.
1:10 | [cbgb] | 论到这救恩，那豫先说你们要得恩典的众先知，早已详细的寻求考察。 < | >
 | [niv] | Concerning this salvation, the prophets, who spoke of the grace that was to come to you, searched intently and with the greatest care,
 | [asv] | Concerning which salvation the prophets sought and searched diligently, who prophesied of the grace that should come unto you:
 | [jnd] | Concerning which salvation prophets, who have prophesied of the grace towards you, sought out and searched out;
 | [kjv] | Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:
 | [nwb] | Concerning which salvation the prophets have inquired and searched diligently, who prophesied of the grace to you:
 | [rsv] | The prophets who prophesied of the grace that was to be yours searched and inquired about this salvation;
 | [web] | Concerning this salvation, the prophets sought and searched diligently, who prophesied of the grace that would come to you,
 | [ylt] | concerning which salvation seek out and search out did prophets who concerning the grace toward you did prophecy,
 | [bbe] | For the prophets who gave the news of the grace which would come to you, made search with all care for knowledge of this salvation;
1:11 | [cbgb] | 就是考察在他们心里基督的灵，豫先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。 < | >
 | [niv] | trying to find out the time and circumstances to which the Spirit of Christ in them was pointing when he predicted the sufferings of Christ and the glories that would follow.
 | [asv] | searching what time or what manner of time the Spirit of Christ which was in them did point unto, when it testified beforehand the sufferings of Christ, and the glories that should follow them.
 | [jnd] | searching what, or what manner of time, the Spirit of Christ which in them pointed out, testifying before of the sufferings which to Christ, and the glories after these.
 | [kjv] | Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.
 | [nwb] | Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.
 | [rsv] | they inquired what person or time was indicated by the Spirit of Christ within them when predicting the sufferings of Christ and the subsequent glory.
 | [web] | searching for what or what kind of time the Spirit of Christ, which was in them, pointed to, when he testified beforehand the sufferings of Christ, and the glories that should follow them.
 | [ylt] | searching in regard to what or what manner of time the Spirit of Christ that was in them was manifesting, testifying beforehand the sufferings of Christ and the glory after these,
 | [bbe] | Attempting to see what sort of time the Spirit of Christ which was in them was pointing to, when it gave witness to the pains which Christ would undergo and the glories which would come after them.
1:12 | [cbgb] | 他们得了启示，知道他们所传讲的一切事（传讲原文作服事），不是为自己，乃是为你们。那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们。天使也愿意详细察看这些事。 < | >
 | [niv] | It was revealed to them that they were not serving themselves but you, when they spoke of the things that have now been told you by those who have preached the gospel to you by the Holy Spirit sent from heaven. Even angels long to look into these things.
 | [asv] | To whom it was revealed, that not unto themselves, but unto you, did they minister these things, which now have been announced unto you through them that preached the gospel unto you by the Holy Spirit sent forth from heaven; which things angel desire to look into.
 | [jnd] | To whom it was revealed, that not to themselves but to you they ministered those things, which have now been announced to you by those who have declared to you the glad tidings by Holy Spirit, sent from heaven, which angels desire to look into.
 | [kjv] | Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.
 | [nwb] | To whom it was revealed, that not to themselves, but to us they ministered the things which are now reported to you by them that have preached the gospel to you, with the Holy Spirit sent down from heaven; which things the angels desire to look into.
 | [rsv] | It was revealed to them that they were serving not themselves but you, in the things which have now been announced to you by those who preached the good news to you through the Holy Spirit sent from heaven, things into which angels long to look.
 | [web] | To whom it was revealed, that not to themselves, but to you, did they minister these things, which now have been announced to you through those who preached the gospel to you by the Holy Spirit sent forth from heaven; which things angels desire to look into.
 | [ylt] | to whom it was revealed, that not to themselves, but to us they were ministering these, which now were told to you (through those who did proclaim good news to you,) in the Holy Spirit sent from heaven, to which things messengers do desire to bend looking.
 | [bbe] | And it was made clear to those prophets that they were God's servants not for themselves but for you, to give you word of the things which have now come to your ears from the preachers of the good news through the Holy Spirit sent down from heaven; things which even angels have a desire to see.
1:13 | [cbgb] | 所以要约束你们的心（原文作束上你们心中的腰），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。 < | >
 | [niv] | Therefore, prepare your minds for action; be self-controlled; set your hope fully on the grace to be given you when Jesus Christ is revealed.
 | [asv] | Wherefore girding up the loins of your mind, be sober and set your hope perfectly on the grace that is to be brought unto you at the revelation of Jesus Christ;
 | [jnd] | Wherefore, having girded up the loins of your mind, sober hope with perfect stedfastness in the grace brought to you at revelation of Jesus Christ;
 | [kjv] | Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;
 | [nwb] | Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought to you at the revelation of Jesus Christ;
 | [rsv] | Therefore gird up your minds, be sober, set your hope fully upon the grace that is coming to you at the revelation of Jesus Christ.
 | [web] | Therefore, prepare your minds for action, be sober and set your hope perfectly on the grace that will be brought to you at the revelation of Jesus Christ --
 | [ylt] | Wherefore having girded up the loins of your mind, being sober, hope perfectly upon the grace that is being brought to you in the revelation of Jesus Christ,
 | [bbe] | So make your minds ready, and keep on the watch, hoping with all your power for the grace which is to come to you at the revelation of Jesus Christ;
1:14 | [cbgb] | 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。 < | >
 | [niv] | As obedient children, do not conform to the evil desires you had when you lived in ignorance.
 | [asv] | as children of obedience, not fashioning yourselves according to your former lusts in the time of your ignorance:
 | [jnd] | as children of obedience, not conformed to former lusts in your ignorance;
 | [kjv] | As obedient children, not fashioning yourselves according to the former lusts in your ignorance:
 | [nwb] | As obedient children, not fashioning yourselves according to the former lusts in your ignorance:
 | [rsv] | As obedient children, do not be conformed to the passions of your former ignorance,
 | [web] | as children of obedience, not conforming yourselves according to your former lusts as in your ignorance,
 | [ylt] | as obedient children, not fashioning yourselves to the former desires in your ignorance,
 | [bbe] | Like children ruled by God, do not go back to the old desires of the time when you were without knowledge:
1:15 | [cbgb] | 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。 < | >
 | [niv] | But just as he who called you is holy, so be holy in all you do;
 | [asv] | but like as he who called you is holy, be ye yourselves also holy in all manner of living;
 | [jnd] | but as he who has called you is holy, be ye also holy in all conversation;
 | [kjv] | But as he which hath called you is holy, so be ye holy in all manner of conversation;
 | [nwb] | But as he who hath called you is holy, so be ye holy in all manner of deportment.
 | [rsv] | but as he who called you is holy, be holy yourselves in all your conduct;
 | [web] | but just as he who called you is holy, you yourselves also be holy in all of your behavior;
 | [ylt] | but according as He who did call you holy, ye also, become holy in all behaviour,
 | [bbe] | But be holy in every detail of your lives, as he, whose servants you are, is holy;
1:16 | [cbgb] | 因为经上记着说，你们要圣洁，因为我是圣洁的。 < | >
 | [niv] | for it is written: "Be holy, because I am holy."
 | [asv] | because it is written, Ye shall be holy; for I am holy.
 | [jnd] | because it is written, Be ye holy, for *I* am holy.
 | [kjv] | Because it is written, Be ye holy; for I am holy.
 | [nwb] | Because it is written, Be ye holy; for I am holy.
 | [rsv] | since it is written, "You shall be holy, for I am holy."
 | [web] | because it is written, "You shall be holy; for I am holy."
 | [ylt] | because it hath been written, `Become ye holy, because I am holy;'
 | [bbe] | Because it has been said in the Writings, You are to be holy, for I am holy.
1:17 | [cbgb] | 你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子。 < | >
 | [niv] | Since you call on a Father who judges each man's work impartially, live your lives as strangers here in reverent fear.
 | [asv] | And if ye call on him as Father, who without respect of persons judgeth according to each man's work, pass the time of your sojourning in fear:
 | [jnd] | And if ye invoke as Father him who, without regard of persons, judges according to the work of each, pass your time of sojourn in fear,
 | [kjv] | And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:
 | [nwb] | And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning in fear:
 | [rsv] | And if you invoke as Father him who judges each one impartially according to his deeds, conduct yourselves with fear throughout the time of your exile.
 | [web] | If you call on him as Father, who without respect of persons judges according to each man's work, pass the time of your living as strangers here in reverent fear:
 | [ylt] | and if on the Father ye do call, who without acceptance of persons is judging according to the work of each, in fear the time of your sojourn pass ye,
 | [bbe] | And if you give the name of Father to him who, judging every man by his acts, has no respect for a man's position, then go in fear while you are on this earth:
1:18 | [cbgb] | 知道你们得救赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物。 < | >
 | [niv] | For you know that it was not with perishable things such as silver or gold that you were redeemed from the empty way of life handed down to you from your forefathers,
 | [asv] | knowing that ye were redeemed, not with corruptible things, with silver or gold, from your vain manner of life handed down from your fathers;
 | [jnd] | knowing that ye have been redeemed, not by corruptible silver or gold, from your vain conversation handed down from fathers,
 | [kjv] | Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;
 | [nwb] | Forasmuch as ye know that ye were not redeemed with corruptible things, silver and gold, from your vain course of life by tradition from your fathers;
 | [rsv] | You know that you were ransomed from the futile ways inherited from your fathers, not with perishable things such as silver or gold,
 | [web] | knowing that you were redeemed, not with corruptible things, with silver or gold, from the useless way of life handed down from your fathers,
 | [ylt] | having known that, not with corruptible things -- silver or gold -- were ye redeemed from your foolish behaviour delivered by fathers,
 | [bbe] | Being conscious that you have been made free from that foolish way of life which was your heritage from your fathers, not through a payment of things like silver or gold which come to destruction,
1:19 | [cbgb] | 乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。 < | >
 | [niv] | but with the precious blood of Christ, a lamb without blemish or defect.
 | [asv] | but with precious blood, as of a lamb without spot, even the blood of Christ:
 | [jnd] | but by precious blood, as of a lamb without blemish and without spot, of Christ,
 | [kjv] | But with the precious blood of Christ, as of a lamb without blemish and without spot:
 | [nwb] | But with the precious blood of Christ, as of a lamb without blemish and without spot:
 | [rsv] | but with the precious blood of Christ, like that of a lamb without blemish or spot.
 | [web] | but with precious blood, as of a lamb without spot, the blood of Christ;
 | [ylt] | but with precious blood, as of a lamb unblemished and unspotted -- Christ's --
 | [bbe] | But through holy blood, like that of a clean and unmarked lamb, even the blood of Christ:
1:20 | [cbgb] | 基督在创世以前，是豫先被 神知道的，却在这末世，才为你们显现。 < | >
 | [niv] | He was chosen before the creation of the world, but was revealed in these last times for your sake.
 | [asv] | who was foreknown indeed before the foundation of the world, but was manifested at the end of times for your sake,
 | [jnd] | foreknown indeed before foundation of world, but who has been manifested at the end of times for your sakes,
 | [kjv] | Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,
 | [nwb] | Who verily was fore-ordained before the foundation of the world, but was manifested in these last times for you,
 | [rsv] | He was destined before the foundation of the world but was made manifest at the end of the times for your sake.
 | [web] | who was foreknown indeed before the foundation of the world, but was revealed at the end of times for your sake,
 | [ylt] | foreknown, indeed, before the foundation of the world, and manifested in the last times because of you,
 | [bbe] | Who was marked out by God before the making of the world, but was caused to be seen in these last times for you,
1:21 | [cbgb] | 你们也因信着他，信那叫他从死里复活，又给他荣耀的 神，叫你们的信心，和盼望，都在于 神。 < | >
 | [niv] | Through him you believe in God, who raised him from the dead and glorified him, and so your faith and hope are in God.
 | [asv] | who through him are believers in God, that raised him from the dead, and gave him glory; so that your faith and hope might be in God.
 | [jnd] | who by him do believe on God, who has raised him from among dead and given him glory, that your faith and hope should be in God.
 | [kjv] | Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.
 | [nwb] | Who by him do believe in God, that raised him from the dead, and gave him glory; that your faith and hope might be in God.
 | [rsv] | Through him you have confidence in God, who raised him from the dead and gave him glory, so that your faith and hope are in God.
 | [web] | who through him are believers in God, that raised him from the dead, and gave him glory; so that your faith and hope might be in God.
 | [ylt] | who through him do believe in God, who did raise out of the dead, and glory to him did give, so that your faith and hope may be in God.
 | [bbe] | Who through him have faith in God who took him up again from the dead into glory; so that your faith and hope might be in God.
1:22 | [cbgb] | 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。从心里有古卷作从清洁的心 < | >
 | [niv] | Now that you have purified yourselves by obeying the truth so that you have sincere love for your brothers, love one another deeply, from the heart.
 | [asv] | Seeing ye have purified your souls in your obedience to the truth unto unfeigned love of the brethren, love one another from the heart fervently:
 | [jnd] | Having purified your souls by obedience to the truth to unfeigned brotherly love, love one another out of a pure heart fervently;
 | [kjv] | Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:
 | [nwb] | Seeing ye have purified your souls in obeying the truth through the Spirit to unfeigned love of the brethren, love one another with a pure heart fervently:
 | [rsv] | Having purified your souls by your obedience to the truth for a sincere love of the brethren, love one another earnestly from the heart.
 | [web] | Seeing you have purified your souls in your obedience to the truth through the Spirit in sincere brotherly affection, love one another from the heart fervently:
 | [ylt] | Your souls having purified in the obedience of the truth through the Spirit to brotherly love unfeigned, out of a pure heart one another love ye earnestly,
 | [bbe] | And as you have made your souls clean, being ruled by what is true, and loving one another without deceit, see that your love is warm and from the heart:
1:23 | [cbgb] | 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着 神活泼常存的道。 < | >
 | [niv] | For you have been born again, not of perishable seed, but of imperishable, through the living and enduring word of God.
 | [asv] | having been begotten again, not of corruptible seed, but of incorruptible, through the word of God, which liveth and abideth.
 | [jnd] | being born again, not of corruptible seed, but of incorruptible, by living and abiding word of God.
 | [kjv] | Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.
 | [nwb] | Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.
 | [rsv] | You have been born anew, not of perishable seed but of imperishable, through the living and abiding word of God;
 | [web] | having been born again, not of corruptible seed, but of incorruptible, through the word of God, which lives and remains forever.
 | [ylt] | being begotten again, not out of seed corruptible, but incorruptible, through a word of God -- living and remaining -- to the age;
 | [bbe] | Because you have had a new birth, not from the seed of man, but from eternal seed, through the word of a living and unchanging God.
1:24 | [cbgb] | 因为凡有血气的，尽都如草，他的美荣，都像草上的花。草必枯乾，花必凋谢。 < | >
 | [niv] | For, "All men are like grass, and all their glory is like the flowers of the field; the grass withers and the flowers fall,
 | [asv] | For, All flesh is as grass, And all the glory thereof as the flower of grass. The grass withereth, and the flower falleth:
 | [jnd] | Because all flesh as grass, and all its glory as flower of grass. The grass has withered and flower has fallen;
 | [kjv] | For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:
 | [nwb] | For all flesh as grass, and all the glory of man as the flower of grass. The grass withereth, and its flower falleth away:
 | [rsv] | for "All flesh is like grass and all its glory like the flower of grass. The grass withers, and the flower falls,
 | [web] | For,"All flesh is like grass,And all of man's glory like the flower in the grass.The grass withers, and its flower falls;
 | [ylt] | because all flesh as grass, and all glory of man as flower of grass; wither did the grass, and the flower of it fell away,
 | [bbe] | For it is said, All flesh is like grass, and all its glory like the flower of the grass. The grass becomes dry and the flower dead:
1:25 | [cbgb] | 惟有主的道是永存的。所传给你们的福音就是这道。 <
 | [niv] | but the word of the Lord stands forever." And this is the word that was preached to you.
 | [asv] | But the word of the Lord abideth for ever. And this is the word of good tidings which was preached unto you.
 | [jnd] | but the word of Lord abides for eternity. But this is the word which in the glad tidings preached to you.
 | [kjv] | But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.
 | [nwb] | But the word of the Lord endureth for ever. And this is the word which by the gospel is preached to you.
 | [rsv] | but the word of the Lord abides for ever." That word is the good news which was preached to you.
 | [web] | . But the Lord's word endures forever."This is the word of good news which was preached to you.
 | [ylt] | and the saying of the Lord doth remain -- to the age; and this is the saying that was proclaimed good news to you.
 | [bbe] | But the word of the Lord is eternal. And this is the word of the good news which was given to you.


Interlinear Bible:1 Peter 2

 彼得前书 1 Peter 2 << || >>
2:1 | [cbgb] | 所以你们既除去一切的恶毒（或作阴毒），诡诈，并假善，嫉妒，和一切毁谤的话， >
 | [niv] | Therefore, rid yourselves of all malice and all deceit, hypocrisy, envy, and slander of every kind.
 | [asv] | Putting away therefore all wickedness, and all guile, and hypocrisies, and envies, and all evil speakings,
 | [jnd] | Laying aside therefore all malice and all guile and hypocrisies and envyings and all evil speakings,
 | [kjv] | Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speakings,
 | [nwb] | Wherefore, laying aside all malice, and all guile, and hypocrisies, and envies, and all evil-speakings,
 | [rsv] | So put away all malice and all guile and insincerity and envy and all slander.
 | [web] | . Putting away therefore all wickedness, all deceit, hypocrisies, envies, and all evil speaking,
 | [ylt] | Having put aside, then, all evil, and all guile, and hypocrisies, and envyings, and all evil speakings,
 | [bbe] | So putting away all wrongdoing, and all tricks and deceits and envies and evil talk,
2:2 | [cbgb] | 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。 < | >
 | [niv] | Like newborn babies, crave pure spiritual milk, so that by it you may grow up in your salvation,
 | [asv] | as newborn babes, long for the spiritual milk which is without guile, that ye may grow thereby unto salvation;
 | [jnd] | as newborn babes desire earnestly the pure mental milk of the word, that by it ye may grow up to salvation,
 | [kjv] | As newborn babes, desire the sincere milk of the word, that ye may grow thereby:
 | [nwb] | As new-born babes, desire the pure milk of the word, that ye may grow thereby:
 | [rsv] | Like newborn babes, long for the pure spiritual milk, that by it you may grow up to salvation;
 | [web] | as newborn babes, long for the pure milk of the Word, that you may grow thereby,
 | [ylt] | as new-born babes the word's pure milk desire ye, that in it ye may grow,
 | [bbe] | Be full of desire for the true milk of the word, as babies at their mothers' breasts, so that you may go on to salvation;
2:3 | [cbgb] | 你们若尝过主恩的滋味，就必如此 < | >
 | [niv] | now that you have tasted that the Lord is good.
 | [asv] | if ye have tasted that the Lord is gracious:
 | [jnd] | if indeed ye have tasted that the Lord good.
 | [kjv] | If so be ye have tasted that the Lord is gracious.
 | [nwb] | If indeed ye have tasted that the Lord gracious.
 | [rsv] | for you have tasted the kindness of the Lord.
 | [web] | if indeed you have tasted that the Lord is gracious:
 | [ylt] | if so be ye did taste that the Lord gracious,
 | [bbe] | If you have had a taste of the grace of the Lord:
2:4 | [cbgb] | 主乃活石。固然是被人所弃的，却是被 神所拣选所宝贵的。 < | >
 | [niv] | As you come to him, the living Stone--rejected by men but chosen by God and precious to him--
 | [asv] | unto whom coming, a living stone, rejected indeed of men, but with God elect, precious,
 | [jnd] | To whom coming, a living stone, cast away indeed as worthless by men, but with God chosen, precious,
 | [kjv] | To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,
 | [nwb] | To whom coming a living stone, disallowed indeed by men, but chosen by God, precious,
 | [rsv] | Come to him, to that living stone, rejected by men but in God's sight chosen and precious;
 | [web] | coming to him, a living stone, rejected indeed by men, but chosen by God, precious.
 | [ylt] | to whom coming -- a living stone -- by men, indeed, having been disapproved of, but with God choice, precious,
 | [bbe] | To whom you come, as to a living stone, not honoured by men, but of great and special value to God;
2:5 | [cbgb] | 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献 神所悦纳的灵祭。 < | >
 | [niv] | you also, like living stones, are being built into a spiritual house to be a holy priesthood, offering spiritual sacrifices acceptable to God through Jesus Christ.
 | [asv] | ye also, as living stones, are built up a spiritual house, to be a holy priesthood, to offer up spiritual sacrifices, acceptable to God through Jesus Christ.
 | [jnd] | yourselves also, as living stones, are being built up a spiritual house, a holy priesthood, to offer spiritual sacrifices acceptable to God by Jesus Christ.
 | [kjv] | Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.
 | [nwb] | Ye also, as living stones, are built up a spiritual house, a holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.
 | [rsv] | and like living stones be yourselves built into a spiritual house, to be a holy priesthood, to offer spiritual sacrifices acceptable to God through Jesus Christ.
 | [web] | You also, as living stones, are built up as a spiritual house, to be a holy priesthood, to offer up spiritual sacrifices, acceptable to God through Jesus Christ.
 | [ylt] | and ye yourselves, as living stones, are built up, a spiritual house, a holy priesthood, to offer up spiritual sacrifices acceptable to God through Jesus Christ.
 | [bbe] | You, as living stones, are being made into a house of the spirit, a holy order of priests, making those offerings of the spirit which are pleasing to God through Jesus Christ.
2:6 | [cbgb] | 因为经上说，看哪，我把所拣选所宝贵的房角石，安放在锡安。信靠他的人，必不至于羞愧。 < | >
 | [niv] | For in Scripture it says: "See, I lay a stone in Zion, a chosen and precious cornerstone, and the one who trusts in him will never be put to shame."
 | [asv] | Because it is contained in scripture, Behold, I lay in Zion a chief corner stone, elect, precious: And he that believeth on him shall not be put to shame.
 | [jnd] | Because it is contained in the scripture: Behold, I lay in Zion a corner stone, elect, precious: and he that believes on him shall not be put to shame.
 | [kjv] | Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.
 | [nwb] | Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner-stone, elect, precious: and he that believeth on him shall not be confounded.
 | [rsv] | For it stands in scripture: "Behold, I am laying in Zion a stone, a cornerstone chosen and precious, and he who believes in him will not be put to shame."
 | [web] | Because it is contained in scripture,"Behold, I lay in Zion a chief cornerstone, elect, precious:He who believes in him will not be put to shame."
 | [ylt] | Wherefore, also, it is contained in the Writing: `Lo, I lay in Zion a chief corner-stone, choice, precious, and he who is believing on him may not be put to shame;'
 | [bbe] | Because it is said in the Writings, See, I am placing a keystone in Zion, of great and special value; and the man who has faith in him will not be put to shame.
2:7 | [cbgb] | 所以他在你们信的人就为宝贵，在那不信的人有话说，匠人所弃的石头，已作了房角的头块石头。 < | >
 | [niv] | Now to you who believe, this stone is precious. But to those who do not believe, "The stone the builders rejected has become the capstone, "
 | [asv] | For you therefore that believe is the preciousness: but for such as disbelieve, The stone which the builders rejected, The same was made the head of the corner;
 | [jnd] | To you therefore who believe the preciousness; but to the disobedient, the stone which the builders cast away as worthless, this is become head of corner,
 | [kjv] | Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,
 | [nwb] | To you therefore who believe precious: but to them who are disobedient, the stone which the builders disallowed, the same is made the head of the corner,
 | [rsv] | To you therefore who believe, he is precious, but for those who do not believe, "The very stone which the builders rejected has become the head of the corner,"
 | [web] | . For you therefore who believe is the honor, but for such as are disobedient,"The stone which the builders rejected,Has become the chief cornerstone,"
 | [ylt] | to you, then, who are believing the preciousness; and to the unbelieving, a stone that the builders disapproved of, this one did become for the head of a corner,
 | [bbe] | And the value is for you who have faith; but it is said for those without faith, The very stone which the builders put on one side, was made the chief stone of the building;
2:8 | [cbgb] | 又说，作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌。（或作他们绊跌都因不顺从道理）他们这样绊跌也是豫定的。 < | >
 | [niv] | and, "A stone that causes men to stumble and a rock that makes them fall." They stumble because they disobey the message--which is also what they were destined for.
 | [asv] | and, A stone of stumbling, and a rock of offence; for they stumble at the word, being disobedient: whereunto also they were appointed.
 | [jnd] | and a stone of stumbling and rock of offence; stumble at the word, being disobedient to which also they have been appointed.
 | [kjv] | And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.
 | [nwb] | And a stone of stumbling, and a rock of offense, who stumble at the word, being disobedient: to which also they were appointed.
 | [rsv] | and "A stone that will make men stumble, a rock that will make them fall"; for they stumble because they disobey the word, as they were destined to do.
 | [web] | . and,"A stone of stumbling, and a rock of offense."For they stumble at the word, being disobedient, whereunto also they were appointed.
 | [ylt] | and a stone of stumbling and a rock of offence -- who are stumbling at the word, being unbelieving, -- to which also they were set;
 | [bbe] | And, A stone of falling, a rock of trouble; the word is the cause of their fall, because they go against it, and this was the purpose of God.
2:9 | [cbgb] | 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属 神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。 < | >
 | [niv] | But you are a chosen people, a royal priesthood, a holy nation, a people belonging to God, that you may declare the praises of him who called you out of darkness into his wonderful light.
 | [asv] | But ye are a elect race, a royal priesthood, a holy nation, a people for God's own possession, that ye may show forth the excellencies of him who called you out of darkness into his marvellous light:
 | [jnd] | But *ye* a chosen race, a kingly priesthood, a holy nation, a people for a possession, that ye might set forth the excellencies of him who has called you out of darkness to his wonderful light;
 | [kjv] | But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light;
 | [nwb] | But ye a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of him who hath called you out of darkness into his marvelous light:
 | [rsv] | But you are a chosen race, a royal priesthood, a holy nation, God's own people, that you may declare the wonderful deeds of him who called you out of darkness into his marvelous light.
 | [web] | . But you are an elect race, a royal priesthood, a holy nation, a people for God's own possession, that you may show forth the excellencies of him who called you out of darkness into his marvelous light:
 | [ylt] | and ye a choice race, a royal priesthood, a holy nation, a people acquired, that the excellences ye may shew forth of Him who out of darkness did call you to His wondrous light;
 | [bbe] | But you are a special people, a holy nation, priests and kings, a people given up completely to God, so that you may make clear the virtues of him who took you out of the dark into the light of heaven.
2:10 | [cbgb] | 你们从前算不得子民，现在却作了 神的子民。从前未曾蒙怜恤，现在却蒙了怜恤。 < | >
 | [niv] | Once you were not a people, but now you are the people of God; once you had not received mercy, but now you have received mercy.
 | [asv] | who in time past were no people, but now are the people of God: who had not obtained mercy, but now have obtained mercy.
 | [jnd] | who once not a people, but now God's people; who were not enjoying mercy, but now have found mercy.
 | [kjv] | Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.
 | [nwb] | Who in time past not a people, but now the people of God: who had not obtained mercy, but now have obtained mercy.
 | [rsv] | Once you were no people but now you are God's people; once you had not received mercy but now you have received mercy.
 | [web] | who in time past were no people, but now are the people of God, who had not obtained mercy, but now have obtained mercy.
 | [ylt] | who once not a people, and now the people of God; who had not found kindness, and now have found kindness.
 | [bbe] | In the past you were not a people, but now you are the people of God; then there was no mercy for you, but now mercy has been given to you.
2:11 | [cbgb] | 亲爱的弟兄阿你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲。这私欲是与灵魂争战的。 < | >
 | [niv] | Dear friends, I urge you, as aliens and strangers in the world, to abstain from sinful desires, which war against your soul.
 | [asv] | Beloved, I beseech you as sojourners and pilgrims, to abstain from fleshly lust, which war against the soul;
 | [jnd] | Beloved, I exhort , as strangers and sojourners, to abstain from fleshly lusts, which war against the soul;
 | [kjv] | Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;
 | [nwb] | Dearly beloved, I beseech as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;
 | [rsv] | Beloved, I beseech you as aliens and exiles to abstain from the passions of the flesh that wage war against your soul.
 | [web] | Beloved, I beg you as sojourners and pilgrims, to abstain from fleshly lust, which war against the soul;
 | [ylt] | Beloved, I call upon , as strangers and sojourners, to keep from the fleshly desires, that war against the soul,
 | [bbe] | My loved ones, I make this request with all my heart, that, as those for whom this world is a strange country, you will keep yourselves from the desires of the flesh which make war against the soul;
2:12 | [cbgb] | 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（鉴察或作眷顾），归荣耀给 神。 < | >
 | [niv] | Live such good lives among the pagans that, though they accuse you of doing wrong, they may see your good deeds and glorify God on the day he visits us.
 | [asv] | having your behavior seemly among the Gentiles; that, wherein they speak against you as evil-doers, they may by your good works, which they behold, glorify God in the day of visitation.
 | [jnd] | having your conversation honest among the Gentiles, that in which they speak against you as evildoers, they may through good works, witnessing , glorify God in day of visitation.
 | [kjv] | Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.
 | [nwb] | Having your manner of life honest among the Gentiles: that, whereas they speak against you as evil-doers, they may by good works, which they shall behold, glorify God in the day of visitation.
 | [rsv] | Maintain good conduct among the Gentiles, so that in case they speak against you as wrongdoers, they may see your good deeds and glorify God on the day of visitation.
 | [web] | having good behavior among the nations, so in that which they speak against you as evil-doers, they may by your good works, which they see, glorify God in the day of visitation.
 | [ylt] | having your behaviour among the nations right, that in that which they speak against you as evil-doers, of the good works having beheld, they may glorify God in a day of inspection.
 | [bbe] | Being of good behaviour among the Gentiles; so that though they say now that you are evil-doers, they may see your good works and give glory to God when he comes to be their judge.
2:13 | [cbgb] | 你们为主的缘故，要顺服人的一切制度，或是在上的君王， < | >
 | [niv] | Submit yourselves for the Lord's sake to every authority instituted among men: whether to the king, as the supreme authority,
 | [asv] | Be subject to every ordinance of man for the Lord's sake: whether to the king, as supreme;
 | [jnd] | Be in subjection to every human institution for the Lord's sake; whether to king as supreme,
 | [kjv] | Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;
 | [nwb] | Submit yourselves to every ordinance of man for the Lord's sake: whether to the king, as supreme;
 | [rsv] | Be subject for the Lord's sake to every human institution, whether it be to the emperor as supreme,
 | [web] | Therefore subject yourselves to every ordinance of man for the Lord's sake: whether to the king, as supreme;
 | [ylt] | Be subject, then, to every human creation, because of the Lord, whether to a king, as the highest,
 | [bbe] | Keep all the laws of men because of the Lord; those of the king, who is over all,
2:14 | [cbgb] | 或是君王所派罚恶赏善的臣宰。 < | >
 | [niv] | or to governors, who are sent by him to punish those who do wrong and to commend those who do right.
 | [asv] | or unto governors, as sent by him for vengeance on evil-doers and for praise to them that do well.
 | [jnd] | or to rulers as sent by him, for vengeance on evildoers, and praise to them that do well.
 | [kjv] | Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.
 | [nwb] | Or to governors, as to them that are sent by him for the punishment of evil-doers, and for the praise of them that do well.
 | [rsv] | or to governors as sent by him to punish those who do wrong and to praise those who do right.
 | [web] | or to governors, as sent by him for vengeance on evil-doers and for praise to those who do well.
 | [ylt] | whether to governors, as to those sent through him, for punishment, indeed, of evil-doers, and a praise of those doing good;
 | [bbe] | And those of the rulers who are sent by him for the punishment of evil-doers and for the praise of those who do well.
2:15 | [cbgb] | 因为 神的旨意原是要你们行善，可以堵住那糊涂无知人的口。 < | >
 | [niv] | For it is God's will that by doing good you should silence the ignorant talk of foolish men.
 | [asv] | For so is the will of God, that by well-doing ye should put to silence the ignorance of foolish men:
 | [jnd] | Because so is the will of God, that by well-doing ye put to silence the ignorance of senseless men;
 | [kjv] | For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:
 | [nwb] | For so is the will of God, that with well-doing ye may put to silence the ignorance of foolish men:
 | [rsv] | For it is God's will that by doing right you should put to silence the ignorance of foolish men.
 | [web] | For so is the will of God, that by well-doing you should put to silence the ignorance of foolish men:
 | [ylt] | because, so is the will of God, doing good, to put to silence the ignorance of the foolish men;
 | [bbe] | Because it is God's pleasure that foolish and narrow-minded men may be put to shame by your good behaviour:
2:16 | [cbgb] | 你们虽是自由的，却不可藉着自由遮盖恶毒（或作阴毒），总要作 神的仆人。 < | >
 | [niv] | Live as free men, but do not use your freedom as a cover-up for evil; live as servants of God.
 | [asv] | as free, and not using your freedom for a cloak of wickedness, but as bondservants of God.
 | [jnd] | as free, and not as having liberty as a cloak of malice, but as God's bondmen.
 | [kjv] | As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.
 | [nwb] | As free, and not using liberty for a cloke of maliciousness, but as the servants of God.
 | [rsv] | Live as free men, yet without using your freedom as a pretext for evil; but live as servants of God.
 | [web] | as free, and not using your freedom for a cloak of wickedness, but as bondservants of God.
 | [ylt] | as free, and not having the freedom as the cloak of the evil, but as servants of God;
 | [bbe] | As those who are free, not using your free position as a cover for wrongdoing, but living as the servants of God;
2:17 | [cbgb] | 务要尊敬众人。亲爱教中的弟兄。敬畏 神。尊敬君王。 < | >
 | [niv] | Show proper respect to everyone: Love the brotherhood of believers, fear God, honor the king.
 | [asv] | Honor all men. Love the brotherhood. Fear God. Honor the king.
 | [jnd] | Shew honour to all, love the brotherhood, fear God, honour the king.
 | [kjv] | Honour all men. Love the brotherhood. Fear God. Honour the king.
 | [nwb] | Honor all . Love the brotherhood. Fear God. Honor the king.
 | [rsv] | Honor all men. Love the brotherhood. Fear God. Honor the emperor.
 | [web] | Honor all men. Love the brotherhood. Fear God. Honor the king.
 | [ylt] | to all give ye honour; the brotherhood love ye; God fear ye; the king honour ye.
 | [bbe] | Have respect for all, loving the brothers, fearing God, honouring the king.
2:18 | [cbgb] | 你们作仆人的，凡事要存敬畏的心顺服主人。不但顺服那善良温和的，就是那乖僻的也要顺服。 < | >
 | [niv] | Slaves, submit yourselves to your masters with all respect, not only to those who are good and considerate, but also to those who are harsh.
 | [asv] | Servants, be in subjection to your masters with all fear; not only to the good and gentle, but also to the froward.
 | [jnd] | Servants, subject with all fear to your masters, not only to the good and gentle, but also to the ill-tempered.
 | [kjv] | Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.
 | [nwb] | Servants, subject to masters with all fear; not only to the good and gentle, but also to the froward.
 | [rsv] | Servants, be submissive to your masters with all respect, not only to the kind and gentle but also to the overbearing.
 | [web] | Servants, be in subjection to your masters with all fear; not only to the good and gentle, but also to the wicked.
 | [ylt] | The domestics! be subjecting yourselves in all fear to the masters, not only to the good and gentle, but also to the cross;
 | [bbe] | Servants, take orders from your masters with all respect; not only if they are good and gentle, but even if they are bad-humoured.
2:19 | [cbgb] | 倘若人为叫良心对得住 神，就忍受冤屈的苦楚，这是可喜爱的。 < | >
 | [niv] | For it is commendable if a man bears up under the pain of unjust suffering because he is conscious of God.
 | [asv] | For this is acceptable, if for conscience toward God a man endureth griefs, suffering wrongfully.
 | [jnd] | For this acceptable, if one, for conscience sake towards God, endure griefs, suffering unjustly.
 | [kjv] | For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.
 | [nwb] | For this thank-worthy, if a man for conscience towards God endureth grief, suffering wrongfully.
 | [rsv] | For one is approved if, mindful of God, he endures pain while suffering unjustly.
 | [web] | For it is commendable if someone endures pain, suffering unjustly, because of conscience toward God.
 | [ylt] | for this gracious, if because of conscience toward God any one doth endure sorrows, suffering unrighteously;
 | [bbe] | For it is a sign of grace if a man, desiring to do right in the eyes of God, undergoes pain as punishment for something which he has not done.
2:20 | [cbgb] | 你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，若能忍耐，这在 神看是可喜爱的。 < | >
 | [niv] | But how is it to your credit if you receive a beating for doing wrong and endure it? But if you suffer for doing good and you endure it, this is commendable before God.
 | [asv] | For what glory is it, if, when ye sin, and are buffeted for it, ye shall take it patiently? but if, when ye do well, and suffer for it, ye shall take it patiently, this is acceptable with God.
 | [jnd] | For what glory , if sinning and being buffeted ye shall bear ? but if, doing good and suffering, ye shall bear , this is acceptable with God.
 | [kjv] | For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.
 | [nwb] | For what glory , if, when ye are buffeted for your faults, ye bear it patiently? but if, when ye do well, and suffer , ye bear it patiently, this acceptable with God.
 | [rsv] | For what credit is it, if when you do wrong and are beaten for it you take it patiently? But if when you do right and suffer for it you take it patiently, you have God's approval.
 | [web] | For what glory is it, if, when you sin, you patiently endure beating? But if, when you do well, you patiently endure suffering, this is commendable with God.
 | [ylt] | for what renown , if sinning and being buffeted, ye do endure ? but if, doing good and suffering , ye do endure, this gracious with God,
 | [bbe] | What credit is it if, when you have done evil, you take your punishment quietly? but if you are given punishment for doing right, and take it quietly, this is pleasing to God.
2:21 | [cbgb] | 你们蒙恩原是为此。因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。 < | >
 | [niv] | To this you were called, because Christ suffered for you, leaving you an example, that you should follow in his steps.
 | [asv] | For hereunto were ye called: because Christ also suffered for you, leaving you an example, that ye should follow his steps:
 | [jnd] | For to this have ye been called; for Christ also has suffered for you, leaving you a model that ye should follow in his steps:
 | [kjv] | For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:
 | [nwb] | For even to this were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:
 | [rsv] | For to this you have been called, because Christ also suffered for you, leaving you an example, that you should follow in his steps.
 | [web] | For to this were you called, because Christ also suffered for us, leaving us an example, that you should follow his steps,
 | [ylt] | for to this ye were called, because Christ also did suffer for you, leaving to you an example, that ye may follow his steps,
 | [bbe] | This is God's purpose for you: because Jesus himself underwent punishment for you, giving you an example, so that you might go in his footsteps:
2:22 | [cbgb] | 他并没有犯罪，口里也没有诡诈。 < | >
 | [niv] | "He committed no sin, and no deceit was found in his mouth."
 | [asv] | who did no sin, neither was guile found in his mouth:
 | [jnd] | who did no sin, neither was guile found in his mouth;
 | [kjv] | Who did no sin, neither was guile found in his mouth:
 | [nwb] | Who committed no sin, neither was guile found in his mouth:
 | [rsv] | He committed no sin; no guile was found on his lips.
 | [web] | who did not sin, "neither was deceit found in his mouth."
 | [ylt] | who did not commit sin, nor was guile found in his mouth,
 | [bbe] | Who did no evil, and there was no deceit in his mouth:
2:23 | [cbgb] | 他被骂不还口。受害不说威吓的话。只将自己交托那按公义审判人的主。 < | >
 | [niv] | When they hurled their insults at him, he did not retaliate; when he suffered, he made no threats. Instead, he entrusted himself to him who judges justly.
 | [asv] | who, when he was reviled, reviled not again; when he suffered threatened not; but committed himself to him that judgeth righteously:
 | [jnd] | who, reviled, reviled not again; suffering, threatened not; but gave over into the hands of him who judges righteously;
 | [kjv] | Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:
 | [nwb] | Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed to him that judgeth righteously:
 | [rsv] | When he was reviled, he did not revile in return; when he suffered, he did not threaten; but he trusted to him who judges justly.
 | [web] | Who, when he was reviled, didn't revile back. When he suffered, didn't threaten, but committed himself to him who judges righteously;
 | [ylt] | who being reviled -- was not reviling again, suffering -- was not threatening, and was committing himself to Him who is judging righteously,
 | [bbe] | To sharp words he gave no sharp answer; when he was undergoing pain, no angry word came from his lips; but he put himself into the hands of the judge of righteousness:
2:24 | [cbgb] | 他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得医治。 < | >
 | [niv] | He himself bore our sins in his body on the tree, so that we might die to sins and live for righteousness; by his wounds you have been healed.
 | [asv] | who his own self bare our sins in his body upon the tree, that we, having died unto sins, might live unto righteousness; by whose stripes ye were healed.
 | [jnd] | who himself bore our sins in his body on the tree, in order that, being dead to sins, we may live to righteousness: by whose stripes ye have been healed.
 | [kjv] | Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.
 | [nwb] | Who himself bore our sins in his own body on the tree, that we, being dead to sins, should live to righteousness; by whose stripes ye were healed.
 | [rsv] | He himself bore our sins in his body on the tree, that we might die to sin and live to righteousness. By his wounds you have been healed.
 | [web] | who his own self bore our sins in his body on the tree, that we, having died to sins, might live to righteousness; by whose stripes you were healed.
 | [ylt] | who our sins himself did bear in his body, upon the tree, that to the sins having died, to the righteousness we may live; by whose stripes ye were healed,
 | [bbe] | He took our sins on himself, giving his body to be nailed on the tree, so that we, being dead to sin, might have a new life in righteousness, and by his wounds we have been made well.
2:25 | [cbgb] | 你们从前好像迷路的羊。如今却归到你们灵魂的牧人监督了。 <
 | [niv] | For you were like sheep going astray, but now you have returned to the Shepherd and Overseer of your souls.
 | [asv] | For ye were going astray like sheep; but are now returned unto the Shepherd and Bishop of your souls.
 | [jnd] | For ye were going astray as sheep, but have now returned to the shepherd and overseer of your souls.
 | [kjv] | For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.
 | [nwb] | For ye were as sheep going astray; but are now returned to the Shepherd and Bishop of your souls.
 | [rsv] | For you were straying like sheep, but have now returned to the Shepherd and Guardian of your souls.
 | [web] | For you were going astray like sheep; but are now returned to the Shepherd and Overseer of your souls.
 | [ylt] | for ye were as sheep going astray, but ye turned back now to the shepherd and overseer of your souls.
 | [bbe] | Because, like sheep, you had gone out of the way; but now you have come back to him who keeps watch over your souls..


Interlinear Bible:1 Peter 3

 彼得前书 1 Peter 3 << || >>
3:1 | [cbgb] | 你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。 >
 | [niv] | Wives, in the same way be submissive to your husbands so that, if any of them do not believe the word, they may be won over without words by the behavior of their wives,
 | [asv] | In like manner, ye wives, be in subjection to your won husbands; that, even if any obey not the word, they may without the word be gained by the behavior of their wives;
 | [jnd] | Likewise, wives, subject to your own husbands, that, even if any are disobedient to the word, they may be gained without word by the conversation of the wives,
 | [kjv] | Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;
 | [nwb] | Likewise, ye wives, in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the deportment of the wives;
 | [rsv] | Likewise you wives, be submissive to your husbands, so that some, though they do not obey the word, may be won without a word by the behavior of their wives,
 | [web] | . In like manner, wives, be in subjection to your own husbands; so that, even if any don't obey the Word, they may be gained by the behavior of their wives without a word;
 | [ylt] | In like manner, the wives, be ye subject to your own husbands, that even if certain are disobedient to the word, through the conversation of the wives, without the word, they may be won,
 | [bbe] | Wives, be ruled by your husbands; so that even if some of them give no attention to the word, their hearts may be changed by the behaviour of their wives,
3:2 | [cbgb] | 这是因为看见你们有贞洁的品行，和敬畏的心。 < | >
 | [niv] | when they see the purity and reverence of your lives.
 | [asv] | beholding your chaste behavior coupled with fear.
 | [jnd] | having witnessed your pure conversation in fear;
 | [kjv] | While they behold your chaste conversation coupled with fear.
 | [nwb] | While they behold your chaste manner of life with fear.
 | [rsv] | when they see your reverent and chaste behavior.
 | [web] | seeing your pure behavior in fear.
 | [ylt] | having beheld your pure behaviour in fear,
 | [bbe] | When they see your holy behaviour in the fear of God.
3:3 | [cbgb] | 你们不要以外面的辫头发，戴金饰，穿美衣，为妆饰， < | >
 | [niv] | Your beauty should not come from outward adornment, such as braided hair and the wearing of gold jewelry and fine clothes.
 | [asv] | Whose adorning let it not be the outward adorning of braiding the hair, and of wearing jewels of gold, or of putting on apparel;
 | [jnd] | whose adorning let it not be that outward one of tressing of hair, and wearing gold, or putting on apparel;
 | [kjv] | Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;
 | [nwb] | Whose adorning let it not be that outward of plaiting the hair, and of wearing gold, or of putting on apparel;
 | [rsv] | Let not yours be the outward adorning with braiding of hair, decoration of gold, and wearing of fine clothing,
 | [web] | Let your beauty be not just the outward adorning of braiding the hair, and of wearing jewels of gold, or of putting on fine clothing;
 | [ylt] | whose adorning -- let it not be that which is outward, of plaiting of hair, and of putting around of things of gold, or of putting on of garments,
 | [bbe] | Do not let your ornaments be those of the body such as dressing of the hair, or putting on of jewels of gold or fair clothing;
3:4 | [cbgb] | 只要以里面存着长久温柔安静的心为妆饰。这在 神面前是极宝贵的。 < | >
 | [niv] | Instead, it should be that of your inner self, the unfading beauty of a gentle and quiet spirit, which is of great worth in God's sight.
 | [asv] | but let it be the hidden man of the heart, in the incorruptible apparel of a meek and quiet spirit, which is in the sight of God of great price.
 | [jnd] | but the hidden man of the heart, in the incorruptible of a meek and quiet spirit, which in the sight of God is of great price.
 | [kjv] | But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.
 | [nwb] | But the hidden man of the heart, in that which is not corruptible, of a meek and quiet spirit, which is in the sight of God of great price.
 | [rsv] | but let it be the hidden person of the heart with the imperishable jewel of a gentle and quiet spirit, which in God's sight is very precious.
 | [web] | but in the hidden person of the heart, in the incorruptible adornment of a gentle and quiet spirit, which is in the sight of God very precious.
 | [ylt] | but -- the hidden man of the heart, in the incorruptible thing of the meek and quiet spirit, which is, before God, of great price,
 | [bbe] | But let them be those of the unseen man of the heart, the ever-shining ornament of a gentle and quiet spirit, which is of great price in the eyes of God.
3:5 | [cbgb] | 因为古时仰赖 神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫。 < | >
 | [niv] | For this is the way the holy women of the past who put their hope in God used to make themselves beautiful. They were submissive to their own husbands,
 | [asv] | For after this manner aforetime the holy women also, who hoped in God, adorned themselves, being in subjection to their own husbands:
 | [jnd] | For thus also the holy women who have hoped in God heretofore adorned themselves, being subject to their own husbands;
 | [kjv] | For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:
 | [nwb] | For after this manner in former times the holy women also, who trusted in God, adorned themselves, being in subjection to their own husbands:
 | [rsv] | So once the holy women who hoped in God used to adorn themselves and were submissive to their husbands,
 | [web] | For this is how the holy women before, who hoped in God, also adorned themselves, being in subjection to their own husbands:
 | [ylt] | for thus once also the holy women who did hope on God, were adorning themselves, being subject to their own husbands,
 | [bbe] | And these were the ornaments of the holy women of the past, whose hope was in God, being ruled by their husbands:
3:6 | [cbgb] | 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。 < | >
 | [niv] | like Sarah, who obeyed Abraham and called him her master. You are her daughters if you do what is right and do not give way to fear.
 | [asv] | as Sarah obeyed Abraham, calling him lord: whose children ye now are, if ye do well, and are not put in fear by any terror.
 | [jnd] | as Sarah obeyed Abraham, calling him lord; whose children ye have become, doing good, and not fearing with any kind of consternation.
 | [kjv] | Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.
 | [nwb] | Even as Sarah obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.
 | [rsv] | as Sarah obeyed Abraham, calling him lord. And you are now her children if you do right and let nothing terrify you.
 | [web] | as Sarah obeyed Abraham, calling him lord, whose children you now are, if you do well, and are not put in fear by any terror.
 | [ylt] | as Sarah was obedient to Abraham, calling him `sir,' of whom ye did become daughters, doing good, and not fearing any terror.
 | [bbe] | As Sarah was ruled by Abraham, naming him lord; whose children you are if you do well, and are not put in fear by any danger.
3:7 | [cbgb] | 你们作丈夫的，也要按情理和妻子同住（情理原文作知识）。因他比你软弱（比你软弱原文是软弱的器皿），与你一同承受生命之恩的，所以要敬重他。这样便叫你们的祷告没有阻碍。 < | >
 | [niv] | Husbands, in the same way be considerate as you live with your wives, and treat them with respect as the weaker partner and as heirs with you of the gracious gift of life, so that nothing will hinder your prayers.
 | [asv] | Ye husbands, in like manner, dwell with your wives according to knowledge, giving honor unto the woman, as unto the weaker vessel, as being also joint-heirs of the grace of life; to the end that your prayers be not hindered.
 | [jnd] | husbands likewise, dwell with according to knowledge, as with a weaker, the female, vessel, giving honour, as also fellow-heirs of grace of life, that your prayers be not hindered.
 | [kjv] | Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
 | [nwb] | Likewise, ye husbands, dwell with according to knowledge, giving honor to the wife, as to the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
 | [rsv] | Likewise you husbands, live considerately with your wives, bestowing honor on the woman as the weaker sex, since you are joint heirs of the grace of life, in order that your prayers may not be hindered.
 | [web] | You husbands, in like manner, live with your wives according to knowledge, giving honor to the woman, as to the weaker vessel, as being also joint heirs of the grace of life; not cutting off your prayers.
 | [ylt] | The husbands, in like manner, dwelling with , according to knowledge, as to a weaker vessel -- to the wife -- imparting honour, as also being heirs together of the grace of life, that your prayers be not hindered.
 | [bbe] | And you husbands, give thought to your way of life with your wives, giving honour to the woman who is the feebler vessel, but who has an equal part in the heritage of the grace of life; so that you may not be kept from prayer.
3:8 | [cbgb] | 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。 < | >
 | [niv] | Finally, all of you, live in harmony with one another; be sympathetic, love as brothers, be compassionate and humble.
 | [asv] | Finally, be ye all likeminded, compassionate, loving as brethren, tenderhearted, humbleminded:
 | [jnd] | Finally, all of one mind, sympathising, full of brotherly love, tender hearted, humble minded;
 | [kjv] | Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:
 | [nwb] | Finally, all of one mind, having compassion one of another; love as brethren, pitiful, courteous:
 | [rsv] | Finally, all of you, have unity of spirit, sympathy, love of the brethren, a tender heart and a humble mind.
 | [web] | Finally, be all like-minded, compassionate, loving as brothers, tenderhearted, courteous,
 | [ylt] | And finally, being all of one mind, having fellow-feeling, loving as brethren, compassionate, courteous,
 | [bbe] | Last of all, see that you are all in agreement; feeling for one another, loving one another like brothers, full of pity, without pride:
3:9 | [cbgb] | 不要以恶报恶，以辱骂还辱骂，倒要祝福。因你们是为此蒙召，好叫你们承受福气。 < | >
 | [niv] | Do not repay evil with evil or insult with insult, but with blessing, because to this you were called so that you may inherit a blessing.
 | [asv] | not rendering evil for evil, or reviling for reviling; but contrariwise blessing; for hereunto were ye called, that ye should inherit a blessing.
 | [jnd] | not rendering evil for evil, or railing for railing; but on the contrary, blessing , because ye have been called to this, that ye should inherit blessing.
 | [kjv] | Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.
 | [nwb] | Not rendering evil for evil, or railing for railing: but on the contrary, blessing; knowing that ye are called to this, that ye should inherit a blessing.
 | [rsv] | Do not return evil for evil or reviling for reviling; but on the contrary bless, for to this you have been called, that you may obtain a blessing.
 | [web] | not rendering evil for evil, or reviling for reviling; but instead blessing; knowing that to this were you called, that you may inherit a blessing.
 | [ylt] | not giving back evil for evil, or railing for railing, and on the contrary, blessing, having known that to this ye were called, that a blessing ye may inherit;
 | [bbe] | Not giving back evil for evil, or curse for curse, but in place of cursing, blessing; because this is the purpose of God for you that you may have a heritage of blessing.
3:10 | [cbgb] | 因为经上说，人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。 < | >
 | [niv] | For, "Whoever would love life and see good days must keep his tongue from evil and his lips from deceitful speech.
 | [asv] | For, He that would love life, And see good days, Let him refrain his tongue from evil, And his lips that they speak no guile:
 | [jnd] | For he that will love life and see good days, let him cause his tongue to cease from evil and his lips that they speak no guile.
 | [kjv] | For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:
 | [nwb] | For he that will love life, and see good days, let him restrain his tongue from evil, and his lips that they speak no guile:
 | [rsv] | For "He that would love life and see good days, let him keep his tongue from evil and his lips from speaking guile;
 | [web] | For,"He who would love life,And see good days,Let him keep his tongue from evil,And his lips from speaking deceit.
 | [ylt] | for `he who is willing to love life, and to see good days, let him guard his tongue from evil, and his lips -- not to speak guile;
 | [bbe] | For it is said, Let the man who has a love of life, desiring to see good days, keep his tongue from evil and his lips from words of deceit:
3:11 | [cbgb] | 也要离恶行善。寻求和睦，一心追赶。 < | >
 | [niv] | He must turn from evil and do good; he must seek peace and pursue it.
 | [asv] | And let him turn away from evil, and do good; Let him seek peace, and pursue it.
 | [jnd] | And let him avoid evil, and do good; let him seek peace and pursue it;
 | [kjv] | Let him eschew evil, and do good; let him seek peace, and ensue it.
 | [nwb] | Let him shun evil, and do good; let him seek peace, and pursue it.
 | [rsv] | let him turn away from evil and do right; let him seek peace and pursue it.
 | [web] | . Let him turn away from evil, and do good.Let him seek peace, and pursue it.
 | [ylt] | let him turn aside from evil, and do good, let him seek peace and pursue it;
 | [bbe] | And let him be turned from evil and do good; searching for peace and going after it with all his heart.
3:12 | [cbgb] | 因为主的眼看顾义人，主的耳听他们的祈祷。惟有行恶的人，主向他们变脸。 < | >
 | [niv] | For the eyes of the Lord are on the righteous and his ears are attentive to their prayer, but the face of the Lord is against those who do evil."
 | [asv] | For the eyes of the Lord are upon the righteous, And his ears unto their supplication: But the face of the Lord is upon them that do evil.
 | [jnd] | because eyes of Lord on righteous, and his ears towards their supplications; but face of Lord against them that do evil.
 | [kjv] | For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.
 | [nwb] | For the eyes of the Lord over the righteous, and his ears to their prayers: but the face of the Lord against them that do evil.
 | [rsv] | For the eyes of the Lord are upon the righteous, and his ears are open to their prayer. But the face of the Lord is against those that do evil."
 | [web] | . For the eyes of the Lord are on the righteous,And his ears open to their prayer;But the face of the Lord is against those who do evil."
 | [ylt] | because the eyes of the Lord upon the righteous, and His ears -- to their supplication, and the face of the Lord upon those doing evil;'
 | [bbe] | For the eyes of the Lord are on the upright, and his ears are open to their prayers: but the face of the Lord is against those who do evil.
3:13 | [cbgb] | 你们若是热心行善，有谁害你们呢？ < | >
 | [niv] | Who is going to harm you if you are eager to do good?
 | [asv] | And who is he that will harm you, if ye be zealous of that which is good?
 | [jnd] | And who shall injure you if ye have become imitators of that which good?
 | [kjv] | And who is he that will harm you, if ye be followers of that which is good?
 | [nwb] | And who he that will harm you, if ye are followers of that which is good?
 | [rsv] | Now who is there to harm you if you are zealous for what is right?
 | [web] | . Now who is he who will harm you, if you become imitators of that which is good?
 | [ylt] | and who he who will be doing you evil, if of Him who is good ye may become imitators?
 | [bbe] | Who will do you any damage if you keep your minds fixed on what is good?
3:14 | [cbgb] | 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（的威吓或作所怕的）。 < | >
 | [niv] | But even if you should suffer for what is right, you are blessed. "Do not fear what they fear ; do not be frightened."
 | [asv] | But even if ye should suffer for righteousness' sake, blessed are ye: and fear not their fear, neither be troubled;
 | [jnd] | But if also ye should suffer for righteousness' sake, blessed ; but be not afraid of their fear, neither be troubled;
 | [kjv] | But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;
 | [nwb] | But if ye suffer for righteousness' sake, happy and be not afraid of their terror, neither be troubled;
 | [rsv] | But even if you do suffer for righteousness' sake, you will be blessed. Have no fear of them, nor be troubled,
 | [web] | But even if you should suffer for righteousness' sake, you are blessed. "Don't fear what they fear, neither be troubled."
 | [ylt] | but if ye also should suffer because of righteousness, happy ! and of their fear be not afraid, nor be troubled,
 | [bbe] | But you are happy if you undergo pain because of righteousness; have no part in their fear and do not be troubled;
3:15 | [cbgb] | 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，彼前03：15）以温柔敬畏的心回答各人。 < | >
 | [niv] | But in your hearts set apart Christ as Lord. Always be prepared to give an answer to everyone who asks you to give the reason for the hope that you have. But do this with gentleness and respect,
 | [asv] | but sanctify in your hearts Christ as Lord: being ready always to give answer to every man that asketh you a reason concerning the hope that is in you, yet with meekness and fear:
 | [jnd] | but sanctify Lord the Christ in your hearts, and always prepared to an answer every one that asks you to give an account of the hope that in you, but with meekness and fear;
 | [kjv] | But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:
 | [nwb] | But sanctify the Lord God in your hearts: and ready always to an answer to every man that asketh you a reason of the hope that is in you, with meekness and fear.
 | [rsv] | but in your hearts reverence Christ as Lord. Always be prepared to make a defense to any one who calls you to account for the hope that is in you, yet do it with gentleness and reverence;
 | [web] | But sanctify the Lord God in your hearts: and always be ready to give an answer to everyone who asks you a reason concerning the hope that is in you, with humility and fear:
 | [ylt] | and the Lord God sanctify in your hearts. And ready always for defence to every one who is asking of you an account concerning the hope that in you, with meekness and fear;
 | [bbe] | But give honour to Christ in your hearts as your Lord; and be ready at any time when you are questioned about the hope which is in you, to give an answer in the fear of the Lord and without pride;
3:16 | [cbgb] | 存着无亏的良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们在基督里有好品行的人，自觉羞愧。 < | >
 | [niv] | keeping a clear conscience, so that those who speak maliciously against your good behavior in Christ may be ashamed of their slander.
 | [asv] | having a good conscience; that, wherein ye are spoken against, they may be put to shame who revile your good manner of life in Christ.
 | [jnd] | having a good conscience, that in which they speak against you as evildoers, they may be ashamed who calumniate your good conversation in Christ.
 | [kjv] | Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.
 | [nwb] | Having a good conscience; that, whereas they speak evil of you, as of evil-doers, they may be ashamed that falsely accuse your good deportment in Christ.
 | [rsv] | and keep your conscience clear, so that, when you are abused, those who revile your good behavior in Christ may be put to shame.
 | [web] | having a good conscience; that, while you are spoken against as evildoers, they may be put to shame who revile your good manner of life in Christ.
 | [ylt] | having a good conscience, that in that in which they speak against you as evil-doers, they may be ashamed who are traducing your good behaviour in Christ;
 | [bbe] | Being conscious that you have done no wrong; so that those who say evil things about your good way of life as Christians may be put to shame.
3:17 | [cbgb] | 神的旨意若叫你们因行善受苦，总强如因行恶受苦。 < | >
 | [niv] | It is better, if it is God's will, to suffer for doing good than for doing evil.
 | [asv] | For it is better, if the will of God should so will, that ye suffer for well-doing than for evil-doing.
 | [jnd] | For better, if the will of God should will it, to suffer well-doers than evildoers;
 | [kjv] | For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.
 | [nwb] | For better, if the will of God is so, that ye suffer for well-doing, than for evil-doing.
 | [rsv] | For it is better to suffer for doing right, if that should be God's will, than for doing wrong.
 | [web] | For it is better, if the will of God should so will, that you suffer for doing well than for doing evil.
 | [ylt] | for better doing good, if the will of God will it, to suffer, than doing evil;
 | [bbe] | Because if it is God's purpose for you to undergo pain, it is better to do so for well-doing than for evil-doing.
3:18 | [cbgb] | 因基督也曾一次为罪受苦（受苦有古卷作受死），就是义的代替不义的，为要引我们到 神面前。按着肉体说他被治死。按着灵性说他复活了。 < | >
 | [niv] | For Christ died for sins once for all, the righteous for the unrighteous, to bring you to God. He was put to death in the body but made alive by the Spirit,
 | [asv] | Because Christ also suffered for sins once, the righteous for the unrighteous, that he might bring us to God; being put to death in the flesh, but made alive in the spirit;
 | [jnd] | for Christ indeed has once suffered for sins, just for unjust, that he might bring us to God; being put to death in flesh, but made alive in Spirit,
 | [kjv] | For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:
 | [nwb] | For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but made alive by the Spirit:
 | [rsv] | For Christ also died for sins once for all, the righteous for the unrighteous, that he might bring us to God, being put to death in the flesh but made alive in the spirit;
 | [web] | Because Christ also suffered for sins once, the righteous for the unrighteous, that he might bring you to God; being put to death in the flesh, but made alive in the spirit;
 | [ylt] | because also Christ once for sin did suffer -- righteous for unrighteous -- that he might lead us to God, having been put to death indeed, in the flesh, and having been made alive in the spirit,
 | [bbe] | Because Christ once went through pain for sins, the upright one taking the place of sinners, so that through him we might come back to God; being put to death in the flesh, but given life in the Spirit;
3:19 | [cbgb] | 他藉这灵，曾去传道给那些在监狱里的灵听。 < | >
 | [niv] | through whom also he went and preached to the spirits in prison
 | [asv] | in which also he went and preached unto the spirits in prison,
 | [jnd] | in which also going he preached to the spirits in prison,
 | [kjv] | By which also he went and preached unto the spirits in prison;
 | [nwb] | By which also he went and preached to the spirits in prison;
 | [rsv] | in which he went and preached to the spirits in prison,
 | [web] | in which he also went and preached to the spirits in prison,
 | [ylt] | in which also to the spirits in prison having gone he did preach,
 | [bbe] | By whom he went to the spirits in prison, preaching to those
3:20 | [cbgb] | 就是那从前在挪亚豫备方舟， 神容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。 < | >
 | [niv] | who disobeyed long ago when God waited patiently in the days of Noah while the ark was being built. In it only a few people, eight in all, were saved through water,
 | [asv] | that aforetime were disobedient, when the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls, were saved through water:
 | [jnd] | heretofore disobedient, when the longsuffering of God waited in days of Noah while the ark was preparing, into which few, that is, eight souls, were saved through water:
 | [kjv] | Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.
 | [nwb] | Who formerly were disobedient, when once the long-suffering of God waited in the days of Noah, while the ark was preparing, in which few, that is, eight souls, were saved by water.
 | [rsv] | who formerly did not obey, when God's patience waited in the days of Noah, during the building of the ark, in which a few, that is, eight persons, were saved through water.
 | [web] | who before were disobedient, when the longsuffering of God waited patiently in the days of Noah, while the ark was being built. In it, few, that is, eight souls, were saved through water.
 | [ylt] | who sometime disbelieved, when once the long-suffering of God did wait, in days of Noah -- an ark being preparing -- in which few, that is, eight souls, were saved through water;
 | [bbe] | Who, in the days of Noah, went against God's orders; but God in his mercy kept back the punishment, while Noah got ready the ark, in which a small number, that is to say eight persons, got salvation through water:
3:21 | [cbgb] | 这水所表明的洗礼，现在藉着耶稣基督复活。也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在 神面前有无亏的良心。 < | >
 | [niv] | and this water symbolizes baptism that now saves you also--not the removal of dirt from the body but the pledge of a good conscience toward God. It saves you by the resurrection of Jesus Christ,
 | [asv] | which also after a true likeness doth now save you, even baptism, not the putting away of the filth of the flesh, but the interrogation of a good conscience toward God, through the resurrection of Jesus Christ;
 | [jnd] | which figure also now saves you, baptism, not a putting away of filth of flesh, but demand as before God of a good conscience, by resurrection of Jesus Christ,
 | [kjv] | The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:
 | [nwb] | The like figure to which, baptism, doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience towards God,) by the resurrection of Jesus Christ:
 | [rsv] | Baptism, which corresponds to this, now saves you, not as a removal of dirt from the body but as an appeal to God for a clear conscience, through the resurrection of Jesus Christ,
 | [web] | This is a symbol of baptism, which now saves you - not the putting away of the filth of the flesh, but the answer of a good conscience toward God, through the resurrection of Jesus Christ,
 | [ylt] | also to which an antitype doth now save us -- baptism, (not a putting away of the filth of flesh, but the question of a good conscience in regard to God,) through the rising again of Jesus Christ,
 | [bbe] | And baptism, of which this is an image, now gives you salvation, not by washing clean the flesh, but by making you free from the sense of sin before God, through the coming again of Jesus Christ from the dead;
3:22 | [cbgb] | 耶稣已经进入天堂，在 神的右边。众天使和有权炳的，并有能力的，都服从了他。 <
 | [niv] | who has gone into heaven and is at God's right hand--with angels, authorities and powers in submission to him.
 | [asv] | who is one the right hand of God, having gone into heaven; angels and authorities and powers being made subject unto him.
 | [jnd] | who is at right hand of God, gone into heaven, angels and authorities and powers being subjected to him.
 | [kjv] | Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.
 | [nwb] | Who is gone into heaven, and is on the right hand of God; angels, and authorities, and powers being made subject to him.
 | [rsv] | who has gone into heaven and is at the right hand of God, with angels, authorities, and powers subject to him.
 | [web] | who is at the right hand of God, having gone into heaven, angels and authorities and powers being made subject to him.
 | [ylt] | who is at the right hand of God, having gone on to heaven -- messengers, and authorities, and powers, having been subjected to him.
 | [bbe] | Who has gone into heaven, and is at the right hand of God, angels and authorities and powers having been put under his rule.


Interlinear Bible:1 Peter 4

 彼得前书 1 Peter 4 << || >>
4:1 | [cbgb] | 基督既在肉身受苦，你们也当将这样的心志作为兵器。因为在肉身受过苦的，就已经与罪断绝了。 >
 | [niv] | Therefore, since Christ suffered in his body, arm yourselves also with the same attitude, because he who has suffered in his body is done with sin.
 | [asv] | Forasmuch then as Christ suffered in the flesh, arm ye yourselves also with the same mind; for he that hath suffered in the flesh hath ceased from sin;
 | [jnd] | Christ, then, having suffered for us in flesh, do *ye* also arm yourselves with the same mind; for he that has suffered in flesh has done with sin,
 | [kjv] | Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;
 | [nwb] | Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;
 | [rsv] | Since therefore Christ suffered in the flesh, arm yourselves with the same thought, for whoever has suffered in the flesh has ceased from sin,
 | [web] | . Forasmuch then as Christ suffered for us in the flesh, arm yourselves also with the same mind; for he who has suffered in the flesh has ceased from sin;
 | [ylt] | Christ, then, having suffered for us in the flesh, ye also with the same mind arm yourselves, because he who did suffer in the flesh hath done with sin,
 | [bbe] | So that as Jesus was put to death in the flesh, do you yourselves be of the same mind; for the death of the flesh puts an end to sin;
4:2 | [cbgb] | 你们存这样的心，从今以后，就可以不从人的情欲，只从 神的旨意，在世度馀下的光阴。 < | >
 | [niv] | As a result, he does not live the rest of his earthly life for evil human desires, but rather for the will of God.
 | [asv] | that ye no longer should live the rest of your time in flesh to the lusts of men, but to the will of God.
 | [jnd] | no longer to live the rest of time in flesh to men's lusts, but to God's will.
 | [kjv] | That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.
 | [nwb] | That he no longer should live the rest of time in the flesh to the lusts of men, but to the will of God.
 | [rsv] | so as to live for the rest of the time in the flesh no longer by human passions but by the will of God.
 | [web] | that you no longer should live the rest of your time in the flesh to the lusts of men, but to the will of God.
 | [ylt] | no more in the desires of men, but in the will of God, to live the rest of the time in the flesh;
 | [bbe] | So that you may give the rest of your lives in the flesh, not to the desires of men, but to the purpose of God.
4:3 | [cbgb] | 因为往日随从外邦人的心意，行邪淫，恶欲，醉酒，荒宴，群饮，并可恶拜偶像的事，时候已经够了。 < | >
 | [niv] | For you have spent enough time in the past doing what pagans choose to do--living in debauchery, lust, drunkenness, orgies, carousing and detestable idolatry.
 | [asv] | For the time past may suffice to have wrought the desire of the Gentiles, and to have walked in lasciviousness, lusts, winebibbings, revellings, carousings, and abominable idolatries:
 | [jnd] | For the time past sufficient to have wrought the will of the Gentiles, walking in lasciviousness, lusts, wine-drinking, revels, drinkings, and unhallowed idolatries.
 | [kjv] | For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:
 | [nwb] | For the time past of life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revelings, banquetings, and abominable idolatries:
 | [rsv] | Let the time that is past suffice for doing what the Gentiles like to do, living in licentiousness, passions, drunkenness, revels, carousing, and lawless idolatry.
 | [web] | For we have spent enough of our past time living in doing the desire of the Gentiles, and to have walked in lasciviousness, lusts, drunken binges, orgies, carousings, and abominable idolatries.
 | [ylt] | for sufficient to us the past time of life the will of the nations to have wrought, having walked in lasciviousnesses, desires, excesses of wines, revelings, drinking-bouts, and unlawful idolatries,
 | [bbe] | Because for long enough, in times past, we have been living after the way of the Gentiles, given up to the desires of the flesh, to drinking and feasting and loose behaviour and unclean worship of images;
4:4 | [cbgb] | 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪毁谤你们。 < | >
 | [niv] | They think it strange that you do not plunge with them into the same flood of dissipation, and they heap abuse on you.
 | [asv] | wherein they think strange that ye run not with them into the same excess of riot, speaking evil of of:
 | [jnd] | Wherein they think it strange that ye run not with to the same sink of corruption, speaking injuriously ;
 | [kjv] | Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:
 | [nwb] | In which they think it strange that ye run not with to the same excess of riot, speaking evil of
 | [rsv] | They are surprised that you do not now join them in the same wild profligacy, and they abuse you;
 | [web] | They think it is strange that you don't run with them into the same excess of riot, blaspheming:
 | [ylt] | in which they think it strange -- your not running with them to the same excess of dissoluteness, speaking evil,
 | [bbe] | And they are wondering that you no longer go with them in this violent wasting of life, and are saying evil things of you:
4:5 | [cbgb] | 他们必在那将要审判活人死人的主面前交账。 < | >
 | [niv] | But they will have to give account to him who is ready to judge the living and the dead.
 | [asv] | who shall give account to him that is ready to judge the living and the dead.
 | [jnd] | who shall render account to him who is ready to judge living and dead.
 | [kjv] | Who shall give account to him that is ready to judge the quick and the dead.
 | [nwb] | Who shall give account to him that is ready to judge the living and the dead.
 | [rsv] | but they will give account to him who is ready to judge the living and the dead.
 | [web] | who will give account to him who is ready to judge the living and the dead.
 | [ylt] | who shall give an account to Him who is ready to judge living and dead,
 | [bbe] | But they will have to give an account of themselves to him who is ready to be the judge of the living and the dead.
4:6 | [cbgb] | 为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠 神活着。 < | >
 | [niv] | For this is the reason the gospel was preached even to those who are now dead, so that they might be judged according to men in regard to the body, but live according to God in regard to the spirit.
 | [asv] | For unto this end was the gospel preached even to the dead, that they might be judged indeed according to men in the flesh, but live according to God in the spirit.
 | [jnd] | For to this were the glad tidings preached to dead also, that they might be judged, as regards men, after flesh, but live, as regards God, after Spirit.
 | [kjv] | For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.
 | [nwb] | For, for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.
 | [rsv] | For this is why the gospel was preached even to the dead, that though judged in the flesh like men, they might live in the spirit like God.
 | [web] | For to this end was the gospel preached even to the dead, that they might be judged indeed as men in the flesh, but live as to God in the spirit.
 | [ylt] | for for this also to dead men was good news proclaimed, that they may be judged, indeed, according to men in the flesh, and may live according to God in the spirit.
 | [bbe] | For this was the reason why the good news of Jesus was given even to the dead, so that they might be judged as men in the flesh, but might be living before God in the spirit.
4:7 | [cbgb] | 万物的结局近了。所以你们要谨慎自守，儆醒祷告。 < | >
 | [niv] | The end of all things is near. Therefore be clear minded and self-controlled so that you can pray.
 | [asv] | But the end of all things is at hand: be ye therefore of sound mind, and be sober unto prayer:
 | [jnd] | But the end of all things is drawn nigh: be sober therefore, and be watchful unto prayers;
 | [kjv] | But the end of all things is at hand: be ye therefore sober, and watch unto prayer.
 | [nwb] | But the end of all things is at hand: be ye therefore sober, and watch to prayer.
 | [rsv] | The end of all things is at hand; therefore keep sane and sober for your prayers.
 | [web] | But the end of all things is near. Therefore be of sound mind, self-controlled, and sober in prayer.
 | [ylt] | And of all things the end hath come nigh; be sober-minded, then, and watch unto the prayers,
 | [bbe] | But the end of all things is near: so be serious in your behaviour and keep on the watch with prayer;
4:8 | [cbgb] | 最要紧的是彼此切实相爱。因为爱能遮掩许多的罪。 < | >
 | [niv] | Above all, love each other deeply, because love covers over a multitude of sins.
 | [asv] | above all things being fervent in your love among yourselves; for love covereth a multitude of sins:
 | [jnd] | but before all things having fervent love among yourselves, because love covers a multitude of sins;
 | [kjv] | And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.
 | [nwb] | And above all things have fervent charity among yourselves: for charity will cover a multitude of sins.
 | [rsv] | Above all hold unfailing your love for one another, since love covers a multitude of sins.
 | [web] | And above all things be earnest in your love among yourselves, for love covers a multitude of sins.
 | [ylt] | and, before all things, to one another having the earnest love, because the love shall cover a multitude of sins;
 | [bbe] | And most of all be warm in your love for one another; because in love there is forgiveness for sins without number:
4:9 | [cbgb] | 你们要互相款待，不发怨言。 < | >
 | [niv] | Offer hospitality to one another without grumbling.
 | [asv] | using hospitality one to another without murmuring:
 | [jnd] | hospitable one to another, without murmuring;
 | [kjv] | Use hospitality one to another without grudging.
 | [nwb] | Use hospitality one to another without grudging.
 | [rsv] | Practice hospitality ungrudgingly to one another.
 | [web] | Be hospitable one to another without grumbling.
 | [ylt] | hospitable to one another, without murmuring;
 | [bbe] | Keep open house for all with a glad heart;
4:10 | [cbgb] | 各人要照所得的恩赐彼此服事，作 神百般恩赐的好管家。 < | >
 | [niv] | Each one should use whatever gift he has received to serve others, faithfully administering God's grace in its various forms.
 | [asv] | according as each hath received a gift, ministering it among yourselves, as good stewards of the manifold grace of God;
 | [jnd] | each according as he has received a gift, ministering it to one another, as good stewards of various grace of God.
 | [kjv] | As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.
 | [nwb] | As every man hath received the gift, minister the same one to another, as good stewards of the manifold grace of God.
 | [rsv] | As each has received a gift, employ it for one another, as good stewards of God's varied grace:
 | [web] | According as each has received a gift, be ministering it among yourselves, as good stewards of the grace of God in its various forms.
 | [ylt] | each, according as he received a gift, to one another ministering it, as good stewards of the manifold grace of God;
 | [bbe] | Making distribution among one another of whatever has been given to you, like true servants of the unmeasured grace of God;
4:11 | [cbgb] | 若有讲道的，要按着 神的圣言讲。若有服事人的，要按着 神所赐的力量服事。叫 神在凡事上因耶稣基督得荣耀。原来荣耀权能都是他的，直到永永远远。阿们。 < | >
 | [niv] | If anyone speaks, he should do it as one speaking the very words of God. If anyone serves, he should do it with the strength God provides, so that in all things God may be praised through Jesus Christ. To him be the glory and the power for ever and ever. Amen.
 | [asv] | if any man speaketh, speaking as it were oracles of God; is any man ministereth, ministering as of the strength which God supplieth: that in all things God may be glorified through Jesus Christ, whose is the glory and the dominion for ever and ever. Amen.
 | [jnd] | If any one speak -- as oracles of God; if any one minister -- as of strength which God supplies; that God in all things may be glorified through Jesus Christ, to whom is the glory and the might for the ages of ages. Amen.
 | [kjv] | If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.
 | [nwb] | If any man speaketh as the oracles of God; if any man ministereth as of the ability which God giveth: that God in all things may be glorified through Jesus Christ; to whom be praise and dominion for ever and ever. Amen.
 | [rsv] | whoever speaks, as one who utters oracles of God; whoever renders service, as one who renders it by the strength which God supplies; in order that in everything God may be glorified through Jesus Christ. To him belong glory and dominion for ever and ever. Amen.
 | [web] | If any man speaks, let it be as it were oracles of God. If any man serves, let it be as of the strength which God supplies, that in all things God may be glorified through Jesus Christ, whose is the glory and the dominion forever and ever. Amen.
 | [ylt] | if any one doth speak -- `as oracles of God;' if any one doth minister -- `as of the ability which God doth supply;' that in all things God may be glorified through Jesus Christ, to whom is the glory and the power -- to the ages of the ages. Amen.
 | [bbe] | If anyone has anything to say, let it be as the words of God; if anyone has the desire to be the servant of others, let him do it in the strength which is given by God; so that in all things God may have the glory through Jesus Christ, whose are the glory and the power for ever.
4:12 | [cbgb] | 亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪，（似乎是遭遇非常的事） < | >
 | [niv] | Dear friends, do not be surprised at the painful trial you are suffering, as though something strange were happening to you.
 | [asv] | Beloved, think it not strange concerning the fiery trial among you, which cometh upon you to prove you, as though a strange thing happened unto you:
 | [jnd] | Beloved, take not strange the fire which has taken place amongst you for trial, as if a strange thing was happening to you;
 | [kjv] | Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:
 | [nwb] | Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened to you:
 | [rsv] | Beloved, do not be surprised at the fiery ordeal which comes upon you to prove you, as though something strange were happening to you.
 | [web] | . Beloved, don't be astonished at the fiery trial which has come upon you, to test you, as though a strange thing happened to you.
 | [ylt] | Beloved, think it not strange at the fiery suffering among you that is coming to try you, as if a strange thing were happening to you,
 | [bbe] | Dear brothers, do not be surprised, as if it was something strange, if your faith is tested as by fire:
4:13 | [cbgb] | 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。 < | >
 | [niv] | But rejoice that you participate in the sufferings of Christ, so that you may be overjoyed when his glory is revealed.
 | [asv] | but insomuch as ye are partakers of Christ's sufferings, rejoice; that at the revelation of his glory also ye may rejoice with exceeding joy.
 | [jnd] | but as ye have share in the sufferings of Christ, rejoice, that in the revelation of his glory also ye may rejoice with exultation.
 | [kjv] | But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.
 | [nwb] | But rejoice, seeing ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.
 | [rsv] | But rejoice in so far as you share Christ's sufferings, that you may also rejoice and be glad when his glory is revealed.
 | [web] | But because you are partakers of Christ's sufferings, rejoice; that at the revelation of his glory also you may rejoice with exceeding joy.
 | [ylt] | but, according as ye have fellowship with the sufferings of the Christ, rejoice ye, that also in the revelation of his glory ye may rejoice -- exulting;
 | [bbe] | But be glad that you are given a part in the pains of Christ; so that at the revelation of his glory you may have great joy.
4:14 | [cbgb] | 你们若为基督的名受辱骂，便是有福的。因为 神荣耀的灵，常住在你们身上。 < | >
 | [niv] | If you are insulted because of the name of Christ, you are blessed, for the Spirit of glory and of God rests on you.
 | [asv] | If ye are reproached for the name of Christ, blessed are ye; because the Spirit of glory and the Spirit of God resteth upon you.
 | [jnd] | If ye are reproached in name of Christ, blessed ; for the of glory and the Spirit of God rests upon you:
 | [kjv] | If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.
 | [nwb] | If ye are reproached for the name of Christ, happy ; for the spirit of glory and of God resteth upon you. On their part he is evil spoken of, but on your part he is glorified.
 | [rsv] | If you are reproached for the name of Christ, you are blessed, because the spirit of glory and of God rests upon you.
 | [web] | If you are insulted for the name of Christ, blessed are you; because the Spirit of glory and of God rests on you. On their part he is blasphemed, but on your part he is glorified.
 | [ylt] | if ye be reproached in the name of Christ -- happy , because the Spirit of glory and of God upon you doth rest; in regard, indeed, to them, he is evil-spoken of, and in regard to you, he is glorified;
 | [bbe] | If men say evil things of you because of the name of Christ, happy are you; for the Spirit of glory and of God is resting on you.
4:15 | [cbgb] | 你们中间却不可有人，因为杀人，偷窃，作恶，好管闲事而受苦。 < | >
 | [niv] | If you suffer, it should not be as a murderer or thief or any other kind of criminal, or even as a meddler.
 | [asv] | For let none of you suffer as a murderer, or a thief, or an evil-doer, or as a meddler in other men's matters:
 | [jnd] | Let none of you suffer indeed as murderer, or thief, or evildoer, or as overseer of other people's matters;
 | [kjv] | But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.
 | [nwb] | But let none of you suffer as a murderer, or a thief, or an evil-doer, or as a busy-body in other men's matters.
 | [rsv] | But let none of you suffer as a murderer, or a thief, or a wrongdoer, or a mischief-maker;
 | [web] | For let none of you suffer as a murderer, or a thief, or an evil doer, or as a meddler in other men's matters.
 | [ylt] | for let none of you suffer as a murderer, or thief, or evil-doer, or as an inspector into other men's matters;
 | [bbe] | Let no one among you undergo punishment as a taker of life, or as a thief, or as an evil-doer, or as one who is over-interested in other men's business;
4:16 | [cbgb] | 若为作基督徒受苦，却不要羞耻。倒要因这名归荣耀给 神。 < | >
 | [niv] | However, if you suffer as a Christian, do not be ashamed, but praise God that you bear that name.
 | [asv] | but if a man suffer as a Christian, let him not be ashamed; but let him glorify God in this name.
 | [jnd] | but if as a christian, let him not be ashamed, but glorify God in this name.
 | [kjv] | Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.
 | [nwb] | Yet if as a Christian, let him not be ashamed; but let him glorify God on this behalf.
 | [rsv] | yet if one suffers as a Christian, let him not be ashamed, but under that name let him glorify God.
 | [web] | But if one of you suffers for being a Christian, let him not be ashamed; but let him glorify God in this matter.
 | [ylt] | and if as a Christian, let him not be ashamed; and let him glorify God in this respect;
 | [bbe] | But if he undergoes punishment as a Christian, that is no shame to him; let him give glory to God in this name.
4:17 | [cbgb] | 因为时候到了，审判要从 神的家起首。若是先从我们起首，那不信从 神福音的人，将有何等的结局呢？ < | >
 | [niv] | For it is time for judgment to begin with the family of God; and if it begins with us, what will the outcome be for those who do not obey the gospel of God?
 | [asv] | For the time is come for judgment to begin at the house of God: and if it begin first at us, what shall be the end of them that obey not the gospel of God?
 | [jnd] | For the time of having the judgment begin from the house of God ; but if first from us, what the end of those who obey not the glad tidings of God?
 | [kjv] | For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?
 | [nwb] | For the time that judgment must begin at the house of God: and if first at us, what will the end of them that obey not the gospel of God?
 | [rsv] | For the time has come for judgment to begin with the household of God; and if it begins with us, what will be the end of those who do not obey the gospel of God?
 | [web] | For the time for judgment to begin at the house of God. If it begins first at us, what will happen to those who don't obey the gospel of God?
 | [ylt] | because it is the time of the beginning of the judgment from the house of God, and if first from us, what the end of those disobedient to the good news of God?
 | [bbe] | For the time has come for the judging, starting with the church of God; but if it makes a start with us, what will be the end of those who are not under the rule of God?
4:18 | [cbgb] | 若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？ < | >
 | [niv] | And, "If it is hard for the righteous to be saved, what will become of the ungodly and the sinner?"
 | [asv] | And if the righteous is scarcely saved, where shall the ungodly and sinner appear?
 | [jnd] | And if the righteous is difficultly saved, where shall the impious and sinner appear?
 | [kjv] | And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?
 | [nwb] | And if the righteous is scarcely saved, where will the ungodly and the sinner appear?
 | [rsv] | And "If the righteous man is scarcely saved, where will the impious and sinner appear?"
 | [web] | "If it is hard for the righteous to be saved, what will happen to the ungodly and the sinner?"
 | [ylt] | And if the righteous man is scarcely saved, the ungodly and sinner -- where shall he appear?
 | [bbe] | And if it is hard for even the good man to get salvation, what chance has the man without religion or the sinner?
4:19 | [cbgb] | 所以那照 神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。 <
 | [niv] | So then, those who suffer according to God's will should commit themselves to their faithful Creator and continue to do good.
 | [asv] | Wherefore let them also that suffer according to the will of God commit their souls in well-doing unto a faithful Creator.
 | [jnd] | Wherefore also let them who suffer according to the will of God commit their souls in well-doing to a faithful Creator.
 | [kjv] | Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.
 | [nwb] | Wherefore, let them that suffer according to the will of God, commit the keeping of their souls in well-doing, as to a faithful Creator.
 | [rsv] | Therefore let those who suffer according to God's will do right and entrust their souls to a faithful Creator.
 | [web] | Therefore let them also who suffer according to the will of God in doing good entrust their souls to him, as to a faithful Creator.
 | [ylt] | so that also those suffering according to the will of god, as to a stedfast Creator, let them commit their own souls in good doing.
 | [bbe] | For this reason let those who by the purpose of God undergo punishment, keep on in well-doing and put their souls into the safe hands of their Maker.


Interlinear Bible:1 Peter 5

 彼得前书 1 Peter 5 <<
5:1 | [cbgb] | 我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。 >
 | [niv] | To the elders among you, I appeal as a fellow elder, a witness of Christ's sufferings and one who also will share in the glory to be revealed:
 | [asv] | The elders among you I exhort, who am a fellow-elder, and a witness of the sufferings of Christ, who am also a partaker of the glory that shall be revealed:
 | [jnd] | The elders which among you I exhort, who fellow-elder and witness of the sufferings of the Christ, who also partaker of the glory about to be revealed:
 | [kjv] | The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
 | [nwb] | The elders who are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
 | [rsv] | So I exhort the elders among you, as a fellow elder and a witness of the sufferings of Christ as well as a partaker in the glory that is to be revealed.
 | [web] | . I exhort the elders among you, as a fellow elder, and a witness of the sufferings of Christ, and who will also share in the glory that will be revealed.
 | [ylt] | Elders who among you, I exhort, who a fellow-elder, and a witness of the sufferings of the Christ, and of the glory about to be revealed a partaker,
 | [bbe] | I who am myself one of the rulers of the church, and a witness of the death of Christ, having my part in the coming glory, send this serious request to the chief men among you:
5:2 | [cbgb] | 务要牧养在你们中间 神的群羊，按着 神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。 < | >
 | [niv] | Be shepherds of God's flock that is under your care, serving as overseers--not because you must, but because you are willing, as God wants you to be; not greedy for money, but eager to serve;
 | [asv] | Tend the flock of God which is among you, exercising the oversight, not of constraint, but willingly, according to the will of God; nor yet for filthy lucre, but of a ready mind;
 | [jnd] | shepherd the flock of God which among you, exercising oversight, not by necessity, but willingly; not for base gain, but readily;
 | [kjv] | Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;
 | [nwb] | Feed the flock of God which is among you, taking the oversight , not by constraint, but willingly; not for filthy lucre, but from a ready mind;
 | [rsv] | Tend the flock of God that is your charge, not by constraint but willingly, not for shameful gain but eagerly,
 | [web] | Tend the flock of God which is among you, exercising the oversight, not under compulsion, but voluntarily, not for dishonest gain, but willingly;
 | [ylt] | feed the flock of God that among you, overseeing not constrainedly, but willingly, neither for filthy lucre, but of a ready mind,
 | [bbe] | Keep watch over the flock of God which is in your care, using your authority, not as forced to do so, but gladly; and not for unclean profit but with a ready mind;
5:3 | [cbgb] | 也不是辖制所托付你们的，乃是作群羊的榜样。 < | >
 | [niv] | not lording it over those entrusted to you, but being examples to the flock.
 | [asv] | neither as lording it over the charge allotted to you, but making yourselves ensamples to the flock.
 | [jnd] | not as lording it over your possessions, but being models for the flock.
 | [kjv] | Neither as being lords over God's heritage, but being ensamples to the flock.
 | [nwb] | Neither as being lords over heritage, but being examples to the flock.
 | [rsv] | not as domineering over those in your charge but being examples to the flock.
 | [web] | neither as lording it over the charge allotted to you, but making yourselves examples to the flock.
 | [ylt] | neither as exercising lordship over the heritages, but patterns becoming of the flock,
 | [bbe] | Not as lords over God's heritage, but making yourselves examples to the flock.
5:4 | [cbgb] | 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。 < | >
 | [niv] | And when the Chief Shepherd appears, you will receive the crown of glory that will never fade away.
 | [asv] | And when the chief Shepherd shall be manifested, ye shall receive the crown of glory that fadeth not away.
 | [jnd] | And when the chief shepherd is manifested ye shall receive the unfading crown of glory.
 | [kjv] | And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.
 | [nwb] | And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.
 | [rsv] | And when the chief Shepherd is manifested you will obtain the unfading crown of glory.
 | [web] | When the chief Shepherd will be revealed, you will receive the crown of glory that doesn't fade away.
 | [ylt] | and at the manifestation of the chief Shepherd, ye shall receive the unfading crown of glory.
 | [bbe] | And at the coming of the chief Keeper of the sheep, you will be given the eternal crown of glory.
5:5 | [cbgb] | 你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。因为 神阻挡骄傲的人，赐恩给谦卑的人。 < | >
 | [niv] | Young men, in the same way be submissive to those who are older. All of you, clothe yourselves with humility toward one another, because, "God opposes the proud but gives grace to the humble."
 | [asv] | Likewise, ye younger, be subject unto the elder. Yea, all of you gird yourselves with humility, to serve one another: for God resisteth the proud, but giveth grace to the humble.
 | [jnd] | Likewise younger, be subject to elder, and all of you bind on humility towards one another; for God sets himself against proud, but to humble gives grace.
 | [kjv] | Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.
 | [nwb] | Likewise, ye younger, submit yourselves to the elder. Yes, all be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.
 | [rsv] | Likewise you that are younger be subject to the elders. Clothe yourselves, all of you, with humility toward one another, for "God opposes the proud, but gives grace to the humble."
 | [web] | Likewise, you younger ones, be subject to the elder. Yes, all of you gird yourselves with humility, to subject yourselves to one another; for "God resists the proud, but gives grace to the humble."
 | [ylt] | In like manner, ye younger, be subject to elders, and all to one another subjecting yourselves; with humble-mindedness clothe yourselves, because God the proud doth resist, but to the humble He doth give grace;
 | [bbe] | And in the same way, let the younger men be ruled by the older ones. Let all of you put away pride and make yourselves ready to be servants: for God is a hater of pride, but he gives grace to those who make themselves low.
5:6 | [cbgb] | 所以你们要自卑，服在 神大能的手下，到了时候他必叫你们升高。 < | >
 | [niv] | Humble yourselves, therefore, under God's mighty hand, that he may lift you up in due time.
 | [asv] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time;
 | [jnd] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in time;
 | [kjv] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:
 | [nwb] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:
 | [rsv] | Humble yourselves therefore under the mighty hand of God, that in due time he may exalt you.
 | [web] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time;
 | [ylt] | be humbled, then, under the powerful hand of God, that you He may exalt in good time,
 | [bbe] | For this cause make yourselves low under the strong hand of God, so that when the time comes you may be lifted up;
5:7 | [cbgb] | 你们要将一切的忧虑卸给 神，因为他顾念你们。 < | >
 | [niv] | Cast all your anxiety on him because he cares for you.
 | [asv] | casting all your anxiety upon him, because he careth for you.
 | [jnd] | having cast all your care upon him, for he cares about you.
 | [kjv] | Casting all your care upon him; for he careth for you.
 | [nwb] | Casting all your care upon him; for he careth for you.
 | [rsv] | Cast all your anxieties on him, for he cares about you.
 | [web] | casting all your worries on him, because he cares for you.
 | [ylt] | all your care having cast upon Him, because He careth for you.
 | [bbe] | Putting all your troubles on him, for he takes care of you.
5:8 | [cbgb] | 务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。 < | >
 | [niv] | Be self-controlled and alert. Your enemy the devil prowls around like a roaring lion looking for someone to devour.
 | [asv] | Be sober, be watchful: your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour,
 | [jnd] | Be vigilant, watch. Your adversary devil as a roaring lion walks about seeking whom he may devour.
 | [kjv] | Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:
 | [nwb] | Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:
 | [rsv] | Be sober, be watchful. Your adversary the devil prowls around like a roaring lion, seeking some one to devour.
 | [web] | Be sober and self-controlled. Be watchful. Your adversary the devil, walks about like a roaring lion, seeking whom he may devour.
 | [ylt] | Be sober, vigilant, because your opponent the devil, as a roaring lion, doth walk about, seeking whom he may swallow up,
 | [bbe] | Be serious and keep watch; the Evil One, who is against you, goes about like a lion with open mouth in search of food;
5:9 | [cbgb] | 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄，也是经历这样的苦难。 < | >
 | [niv] | Resist him, standing firm in the faith, because you know that your brothers throughout the world are undergoing the same kind of sufferings.
 | [asv] | whom withstand stedfast in your faith, knowing that the same sufferings are accomplished in your brethren who are in the world.
 | [jnd] | Whom resist, stedfast in faith, knowing that the selfsame sufferings are accomplished in your brotherhood which in world.
 | [kjv] | Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.
 | [nwb] | Whom resist steadfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.
 | [rsv] | Resist him, firm in your faith, knowing that the same experience of suffering is required of your brotherhood throughout the world.
 | [web] | Withstand him steadfast in your faith, knowing that your brothers who are in the world are undergoing the same sufferings.
 | [ylt] | whom resist, stedfast in the faith, having known the same sufferings to your brotherhood in the world to be accomplished.
 | [bbe] | Do not give way to him but be strong in your faith, in the knowledge that your brothers who are in the world undergo the same troubles.
5:10 | [cbgb] | 那赐诸般恩典的 神，曾在基督里召你们，得亨他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。 < | >
 | [niv] | And the God of all grace, who called you to his eternal glory in Christ, after you have suffered a little while, will himself restore you and make you strong, firm and steadfast.
 | [asv] | And the God of all grace, who called you unto his eternal glory in Christ, after that ye have suffered a little while, shall himself perfect, establish, strengthen you.
 | [jnd] | But the God of all grace who has called you to his eternal glory in Christ Jesus, when ye have suffered for a little while, himself shall make perfect, stablish, strengthen, ground:
 | [kjv] | But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.
 | [nwb] | But the God of all grace, who hath called us to his eternal glory by Christ Jesus, after ye have suffered a while, make you perfect, establish, strengthen, settle .
 | [rsv] | And after you have suffered a little while, the God of all grace, who has called you to his eternal glory in Christ, will himself restore, establish, and strengthen you.
 | [web] | But may the God of all grace (who called you to his eternal glory by Christ Jesus), after you have suffered a while, perfect, establish, strengthen, and settle you.
 | [ylt] | And the God of all grace, who did call you to His age-during glory in Christ Jesus, having suffered a little, Himself make you perfect, establish, strengthen, settle ;
 | [bbe] | And after you have undergone pain for a little time, the God of all grace who has given you a part in his eternal glory through Christ Jesus, will himself give you strength and support, and make you complete in every good thing;
5:11 | [cbgb] | 愿权能归给他，直到永永远远。阿们。 < | >
 | [niv] | To him be the power for ever and ever. Amen.
 | [asv] | To him be the dominion for ever and ever. Amen.
 | [jnd] | to him the glory and the might for the ages of the ages. Amen.
 | [kjv] | To him be glory and dominion for ever and ever. Amen.
 | [nwb] | To him glory and dominion for ever and ever. Amen.
 | [rsv] | To him be the dominion for ever and ever. Amen.
 | [web] | To him be the glory and the power forever and ever. Amen.
 | [ylt] | to Him the glory, and the power -- to the ages and the ages! Amen.
 | [bbe] | His is the power for ever. So be it.
5:12 | [cbgb] | 我略略的写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是 神的真恩。你们务要在这恩上站立得住。 < | >
 | [niv] | With the help of Silas, whom I regard as a faithful brother, I have written to you briefly, encouraging you and testifying that this is the true grace of God. Stand fast in it.
 | [asv] | By Silvanus, our faithful brother, as I account him, I have written unto you briefly, exhorting, and testifying that this is the true grace of God. Stand ye fast therein.
 | [jnd] | By Silvanus, the faithful brother, as I suppose, I have written to you briefly; exhorting and testifying that this is true grace of God in which ye stand.
 | [kjv] | By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.
 | [nwb] | By Silvanus, a faithful brother to you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God in which ye stand.
 | [rsv] | By Silva'nus, a faithful brother as I regard him, I have written briefly to you, exhorting and declaring that this is the true grace of God; stand fast in it.
 | [web] | . Through Silvanus, our faithful brother, as I consider him, I have written to you briefly, exhorting, and testifying that this is the true grace of God in which you stand.
 | [ylt] | Through Silvanus, to you the faithful brother, as I reckon, through few I did write, exhorting and testifying this to be the true grace of God in which ye have stood.
 | [bbe] | I have sent you this short letter by Silvanus, a true brother, in my opinion; comforting you and witnessing that this is the true grace of God; keep to it.
5:13 | [cbgb] | 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马空也问你们安。 < | >
 | [niv] | She who is in Babylon, chosen together with you, sends you her greetings, and so does my son Mark.
 | [asv] | She that is in Babylon, elect together with you, saluteth you; and so doth Mark my son.
 | [jnd] | She that is elected with in Babylon salutes you, and Marcus my son.
 | [kjv] | The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.
 | [nwb] | The at Babylon, elected together with , saluteth you; and Mark my son.
 | [rsv] | She who is at Babylon, who is likewise chosen, sends you greetings; and so does my son Mark.
 | [web] | She who is in Babylon, elect together with you, greets you; and so does Mark, my son.
 | [ylt] | Salute you doth the in Babylon jointly elected, and Markus my son.
 | [bbe] | She who is in Babylon, who has a part with you in the purpose of God, sends you her love; and so does my son Mark.
5:14 | [cbgb] | 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。 <
 | [niv] | Greet one another with a kiss of love. Peace to all of you who are in Christ.
 | [asv] | Salute one another with a kiss of love. Peace be unto you all that are in Christ.
 | [jnd] | Salute one another with a kiss of love. Peace be with you all who in Christ.
 | [kjv] | Greet ye one another with a kiss of charity. Peace be with you
 | [nwb] | Greet ye one another with a kiss of charity. Peace with you all that are in Christ Jesus. Amen.
 | [rsv] | Greet one another with the kiss of love. Peace to all of you that are in Christ.
 | [web] | Greet one another with a kiss of love. Peace be to you all who are in Christ Jesus. Amen.
 | [ylt] | Salute ye one another in a kiss of love; peace to you all who in Christ Jesus! Amen.
 | [bbe] | Give one another the kiss of love. Peace be to you all in Christ.


 1 Samuel [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Samuel 1

 撒母耳记上 1 Samuel 1 >>
1:1 | [cbgb] | 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。 >
 | [niv] | There was a certain man from Ramathaim, a Zuphite from the hill country of Ephraim, whose name was Elkanah son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite.
 | [asv] | Now there was a certain man of Ramathaim-zophim, of the hill-country of Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite:
 | [jnd] | And there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite.
 | [kjv] | Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:
 | [nwb] | Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:
 | [rsv] | There was a certain man of Ramatha'im-zo'phim of the hill country of E'phraim, whose name was Elka'nah the son of Jero'ham, son of Eli'hu, son of Tohu, son of Zuph, an E'phraimite.
 | [web] | . Now there was a certain man of Ramathaim-zophim, of the hill-country of Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite:
 | [ylt] | And there is a certain man of Ramathaim-Zophim, of the hill-country of Ephraim, and his name Elkanah, son of Jeroham, son of Elihu, son of Tohu, son of Zuph, and Ephrathite,
 | [bbe] | Now there was a certain man of Ramathaim, a Zuphite of the hill-country of Ephraim, named Elkanah; he was the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite:
1:2 | [cbgb] | 他有两个妻，一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。 < | >
 | [niv] | He had two wives; one was called Hannah and the other Peninnah. Peninnah had children, but Hannah had none.
 | [asv] | and he had two wives; the name of the one was Hannah, and the name of other Peninnah: and Peninnah had children, but Hannah had no children.
 | [jnd] | And he had two wives: the name of the one was Hannah, and the name of the other Peninnah; and Peninnah had children, but Hannah had no children.
 | [kjv] | And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.
 | [nwb] | And he had two wives; the name of the one Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.
 | [rsv] | He had two wives; the name of the one was Hannah, and the name of the other Penin'nah. And Penin'nah had children, but Hannah had no children.
 | [web] | and he had two wives; the name of the one was Hannah, and the name of other Peninnah: and Peninnah had children, but Hannah had no children.
 | [ylt] | and he hath two wives, the name of the one Hannah, and the name of the second Peninnah, and Peninnah hath children, and Hannah hath no children.
 | [bbe] | And he had two wives, one named Hannah and the other Peninnah: and Peninnah was the mother of children, but Hannah had no children.
1:3 | [cbgb] | 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼，非尼哈当耶和华的祭司。 < | >
 | [niv] | Year after year this man went up from his town to worship and sacrifice to the LORD Almighty at Shiloh, where Hophni and Phinehas, the two sons of Eli, were priests of the LORD.
 | [asv] | And this man went up out of his city from year to year to worship and to sacrifice unto Jehovah of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, priests unto Jehovah, were there.
 | [jnd] | And this man went up out of his city from year to year to worship and to sacrifice to Jehovah of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of Jehovah, were there.
 | [kjv] | And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.
 | [nwb] | And this man went up from his city yearly to worship and to sacrifice to the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, there.
 | [rsv] | Now this man used to go up year by year from his city to worship and to sacrifice to the LORD of hosts at Shiloh, where the two sons of Eli, Hophni and Phin'ehas, were priests of the LORD.
 | [web] | This man went up out of his city from year to year to worship and to sacrifice to Yahweh of Hosts in Shiloh. The two sons of Eli, Hophni and Phinehas, priests to Yahweh, were there.
 | [ylt] | And that man hath gone up out of his city from time to time, to bow himself, and to sacrifice, before Jehovah of Hosts, in Shiloh, and there two sons of Eli, Hophni and Phinehas, priests to Jehovah.
 | [bbe] | Now this man went up from his town every year to give worship and to make offerings to the Lord of armies in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the Lord, were there.
1:4 | [cbgb] | 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。 < | >
 | [niv] | Whenever the day came for Elkanah to sacrifice, he would give portions of the meat to his wife Peninnah and to all her sons and daughters.
 | [asv] | And when the day came that Elkanah sacrificed, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
 | [jnd] | And it came to pass on the day that Elkanah sacrificed, he gave to Peninnah his wife and to all her sons and her daughters portions;
 | [kjv] | And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
 | [nwb] | And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
 | [rsv] | On the day when Elka'nah sacrificed, he would give portions to Penin'nah his wife and to all her sons and daughters;
 | [web] | When the day came that Elkanah sacrificed, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
 | [ylt] | And the day cometh, and Elkanah sacrificeth, and he hath given to Peninnah his wife, and to all her sons and her daughters, portions,
 | [bbe] | And when the day came for Elkanah to make his offering, he gave to Peninnah his wife, and to all her sons and daughters, their part of the feast:
1:5 | [cbgb] | 给哈拿的却是双分，因为他爱哈拿。无奈耶和华不使哈拿生育。 < | >
 | [niv] | But to Hannah he gave a double portion because he loved her, and the LORD had closed her womb.
 | [asv] | but unto Hannah he gave a double portion; for he loved Hannah, but Jehovah had shut up her womb.
 | [jnd] | but to Hannah he used to give a double portion, for he loved Hannah; but Jehovah had shut up her womb.
 | [kjv] | But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.
 | [nwb] | But to Hannah he gave a worthy portion; for he loved Hannah; but the LORD had rendered her barren.
 | [rsv] | and, although he loved Hannah, he would give Hannah only one portion, because the LORD had closed her womb.
 | [web] | but to Hannah he gave a double portion; for he loved Hannah, but Yahweh had shut up her womb.
 | [ylt] | and to Hannah he giveth a certain portion -- double, for he hath loved Hannah, and Jehovah hath shut her womb;
 | [bbe] | But to Hannah he gave one part, though Hannah was very dear to him, but the Lord had not let her have children.
1:6 | [cbgb] | 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。 < | >
 | [niv] | And because the LORD had closed her womb, her rival kept provoking her in order to irritate her.
 | [asv] | And her rival provoked her sore, to make her fret, because Jehovah had shut up her womb.
 | [jnd] | And her adversary provoked her much also, to make her fret, because Jehovah had shut up her womb.
 | [kjv] | And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.
 | [nwb] | And her adversary also provoked her greatly, to make her fret, because the LORD had made her barren.
 | [rsv] | And her rival used to provoke her sorely, to irritate her, because the LORD had closed her womb.
 | [web] | Her rival provoked her sore, to make her fret, because Yahweh had shut up her womb.
 | [ylt] | and her adversity hath also provoked her greatly, so as to make her tremble, for Jehovah hath shut up her womb.
 | [bbe] | And the other wife did everything possible to make her unhappy, because the Lord had not let her have children;
1:7 | [cbgb] | 每年上到耶和华殿的时候，以利加拿都以双分给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。 < | >
 | [niv] | This went on year after year. Whenever Hannah went up to the house of the LORD, her rival provoked her till she wept and would not eat.
 | [asv] | And as he did so year by year, when she went up to the house of Jehovah, so she provoked her; therefore she wept, and did not eat.
 | [jnd] | And he did so year by year, as often as she went up to the house of Jehovah, she provoked her thus; and she wept and did not eat.
 | [kjv] | And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.
 | [nwb] | And he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.
 | [rsv] | So it went on year by year; as often as she went up to the house of the LORD, she used to provoke her. Therefore Hannah wept and would not eat.
 | [web] | he did so year by year, when she went up to the house of Yahweh, so she provoked her; therefore she wept, and did not eat.
 | [ylt] | And so he doth year by year, from the time of her going up into the house of Jehovah, so it provoketh her, and she weepeth, and doth not eat.
 | [bbe] | And year by year, whenever she went up to the house of the Lord, she kept on attacking her, so that Hannah gave herself up to weeping and would take no food.
1:8 | [cbgb] | 她丈夫以利加拿对她说，哈拿阿，你为何哭泣，不吃饭，心里愁闷呢？有我不比十个儿子还好麽？ < | >
 | [niv] | Elkanah her husband would say to her, "Hannah, why are you weeping? Why don't you eat? Why are you downhearted? Don't I mean more to you than ten sons?"
 | [asv] | And Elkanah her husband said unto her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?
 | [jnd] | And Elkanah her husband said to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? Am not I better to thee than ten sons?
 | [kjv] | Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?
 | [nwb] | Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? not I better to thee than ten sons?
 | [rsv] | And Elka'nah, her husband, said to her, "Hannah, why do you weep? And why do you not eat? And why is your heart sad? Am I not more to you than ten sons?"
 | [web] | Elkanah her husband said to her, Hannah, why weep you? and why don't you eat? and why is your heart grieved? am I not better to you than ten sons?
 | [ylt] | And Elkanah her husband saith to her, `Hannah, why weepest thou? and why dost thou not eat? and why is thy heart afflicted? am I not better to thee than ten sons?'
 | [bbe] | Then her husband Elkanah said to her, Hannah, why are you weeping? and why are you taking no food? why is your heart troubled? am I not more to you than ten sons?
1:9 | [cbgb] | 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。 < | >
 | [niv] | Once when they had finished eating and drinking in Shiloh, Hannah stood up. Now Eli the priest was sitting on a chair by the doorpost of the LORD's temple.
 | [asv] | So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest was sitting upon his seat by the door-post of the temple of Jehovah.
 | [jnd] | And Hannah rose up after they had eaten in Shiloh, and after they had drunk; (now Eli the priest sat upon the seat by the door-post of the temple of Jehovah;)
 | [kjv] | So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.
 | [nwb] | So Hannah rose after they had eaten in Shiloh, and after they had drank. Now Eli the priest sat upon a seat by a post of the temple of the LORD.
 | [rsv] | After they had eaten and drunk in Shiloh, Hannah rose. Now Eli the priest was sitting on the seat beside the doorpost of the temple of the LORD.
 | [web] | So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest was sitting on his seat by the door-post of the temple of Yahweh.
 | [ylt] | And Hannah riseth after eating in Shiloh, and after drinking, and Eli the priest is sitting on the throne by the side-post of the temple of Jehovah.
 | [bbe] | So after they had taken food and wine in the guest room, Hannah got up. Now Eli the priest was seated by the pillars of the doorway of the Temple of the Lord.
1:10 | [cbgb] | 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华， < | >
 | [niv] | In bitterness of soul Hannah wept much and prayed to the LORD.
 | [asv] | And she was in bitterness of soul, and prayed unto Jehovah, and wept sore.
 | [jnd] | and she was in bitterness of soul, and prayed to Jehovah, and wept much.
 | [kjv] | And she was in bitterness of soul, and prayed unto the LORD, and wept sore.
 | [nwb] | And she in bitterness of soul, and prayed to the LORD, and wept bitterly.
 | [rsv] | She was deeply distressed and prayed to the LORD, and wept bitterly.
 | [web] | She was in bitterness of soul, and prayed to Yahweh, and wept sore.
 | [ylt] | And she is bitter in soul, and prayeth unto Jehovah, and weepeth greatly,
 | [bbe] | And with grief in her soul, weeping bitterly, she made her prayer to the Lord.
1:11 | [cbgb] | 许愿说，万军之耶和华阿，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。 < | >
 | [niv] | And she made a vow, saying, "O LORD Almighty, if you will only look upon your servant's misery and remember me, and not forget your servant but give her a son, then I will give him to the LORD for all the days of his life, and no razor will ever be used on his head."
 | [asv] | And she vowed a vow, and said, O Jehovah of hosts, if thou wilt indeed look on the affliction of thy handmaid, and remember me, and not forget thy handmaid, but wilt give unto thy handmaid a man-child, then I will give him unto Jehovah all the days of his life, and there shall no razor come upon his head.
 | [jnd] | And she vowed a vow, and said, O Jehovah of hosts, if thou wilt indeed look on the affliction of thy handmaid, and remember me, and not forget thy handmaid, but wilt give unto thy handmaid a man child, then I will give him to Jehovah all the days of his life, and there shall no razor come upon his head.
 | [kjv] | And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.
 | [nwb] | And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thy handmaid, and remember me, and not forget thy handmaid, but wilt give to thy handmaid a male child, then I will give him to the LORD all the days of his life, and there shall no razor come upon his head.
 | [rsv] | And she vowed a vow and said, "O LORD of hosts, if thou wilt indeed look on the affliction of thy maidservant, and remember me, and not forget thy maidservant, but wilt give to thy maidservant a son, then I will give him to the LORD all the days of his life, and no razor shall touch his head."
 | [web] | She vowed a vow, and said, Yahweh of hosts, if you will indeed look on the affliction of your handmaid, and remember me, and not forget your handmaid, but will give to your handmaid a man-child, then I will give him to Yahweh all the days of his life, and there shall no razor come on his head.
 | [ylt] | and voweth a vow, and saith, `Jehovah of Hosts, if Thou dost certainly look on the affliction of Thy handmaid, and hast remembered me, and dost not forget Thy handmaid, and hast given to Thy handmaid seed of men -- then I have given him to Jehovah all days of his life, and a razor doth not go up upon his head.'
 | [bbe] | And she made an oath, and said, O Lord of armies, if you will truly take note of the sorrow of your servant, not turning away from me but keeping me in mind, and will give me a man-child, then I will give him to the Lord all the days of his life, and his hair will never be cut.
1:12 | [cbgb] | 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。 < | >
 | [niv] | As she kept on praying to the LORD, Eli observed her mouth.
 | [asv] | And it came to pass, as she continued praying before Jehovah, that Eli marked her mouth.
 | [jnd] | And it came to pass as she continued praying before Jehovah, that Eli marked her mouth.
 | [kjv] | And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.
 | [nwb] | And it came to pass, as she continued praying before the LORD, that Eli observed her mouth.
 | [rsv] | As she continued praying before the LORD, Eli observed her mouth.
 | [web] | It happened, as she continued praying before Yahweh, that Eli marked her mouth.
 | [ylt] | And it hath been, when she multiplied praying before Jehovah, that Eli is watching her mouth,
 | [bbe] | Now while she was a long time in prayer before the Lord, Eli was watching her mouth.
1:13 | [cbgb] | 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。 < | >
 | [niv] | Hannah was praying in her heart, and her lips were moving but her voice was not heard. Eli thought she was drunk
 | [asv] | Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
 | [jnd] | Now Hannah spoke in her heart; only her lips moved, but her voice was not heard; and Eli thought she was drunken.
 | [kjv] | Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
 | [nwb] | Now Hannah spoke in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
 | [rsv] | Hannah was speaking in her heart; only her lips moved, and her voice was not heard; therefore Eli took her to be a drunken woman.
 | [web] | Now Hannah, she spoke in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
 | [ylt] | and Hannah, she is speaking to her heart, only her lips are moving, and her voice is not heard, and Eli reckoneth her to be drunken.
 | [bbe] | For Hannah's prayer came from her heart, and though her lips were moving she made no sound: so it seemed to Eli that she was overcome with wine.
1:14 | [cbgb] | 以利对她说，你要醉到几时呢？你不应该喝酒。 < | >
 | [niv] | and said to her, "How long will you keep on getting drunk? Get rid of your wine."
 | [asv] | And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
 | [jnd] | And Eli said to her, How long wilt thou be drunken? put away thy wine from thee.
 | [kjv] | And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
 | [nwb] | And Eli said to her, How long wilt thou be drunken? put away thy wine from thee.
 | [rsv] | And Eli said to her, "How long will you be drunken? Put away your wine from you."
 | [web] | Eli said to her, How long will you be drunken? put away your wine from you.
 | [ylt] | And Eli saith unto her, `Until when are thou drunken? turn aside thy wine from thee.'
 | [bbe] | And Eli said to her, How long are you going to be the worse for drink? Put away the effects of your wine from you.
1:15 | [cbgb] | 哈拿回答说，主阿，不是这样。我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。 < | >
 | [niv] | "Not so, my lord," Hannah replied, "I am a woman who is deeply troubled. I have not been drinking wine or beer; I was pouring out my soul to the LORD.
 | [asv] | And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but I poured out my soul before Jehovah.
 | [jnd] | And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before Jehovah.
 | [kjv] | And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.
 | [nwb] | And Hannah answered and said, No, my lord, I a woman of a sorrowful spirit: I have drank neither wine nor strong drink, but have poured out my soul before the LORD.
 | [rsv] | But Hannah answered, "No, my lord, I am a woman sorely troubled; I have drunk neither wine nor strong drink, but I have been pouring out my soul before the LORD.
 | [web] | Hannah answered, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but I poured out my soul before Yahweh.
 | [ylt] | And Hannah answereth and saith, `No, my lord, A woman sharply pained in spirit I , and wine and strong drink I have not drunk, and I pour out my soul before Jehovah;
 | [bbe] | And Hannah, answering him, said, No, my lord, I am a woman whose spirit is broken with sorrow: I have not taken wine or strong drink, but I have been opening my heart before the Lord.
1:16 | [cbgb] | 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。 < | >
 | [niv] | Do not take your servant for a wicked woman; I have been praying here out of my great anguish and grief."
 | [asv] | Count not thy handmaid for a wicked woman; for out of the abundance of my complaint and my provocation have I spoken hitherto.
 | [jnd] | Take not thy handmaid for a daughter of Belial: for out of the abundance of my grief and provocation have I spoken hitherto.
 | [kjv] | Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.
 | [nwb] | Count not thy handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.
 | [rsv] | Do not regard your maidservant as a base woman, for all along I have been speaking out of my great anxiety and vexation."
 | [web] | Don't count your handmaid for a wicked woman; for out of the abundance of my complaint and my provocation have I spoken hitherto.
 | [ylt] | put not thy handmaid before a daughter of worthlessness, for from the abundance of my meditation, and of my provocation, I have spoken hitherto.'
 | [bbe] | Do not take your servant to be a good-for-nothing woman: for my words have come from my stored-up sorrow and pain.
1:17 | [cbgb] | 以利说，你可以平平安安地回去。愿以色列的 神允准你向他所求的。 < | >
 | [niv] | Eli answered, "Go in peace, and may the God of Israel grant you what you have asked of him."
 | [asv] | Then Eli answered and said, Go in peace; and the God of Israel grant thy petition that thou hast asked of him.
 | [jnd] | And Eli answered and said, Go in peace; and the God of Israel grant thee thy petition which thou hast asked of him.
 | [kjv] | Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.
 | [nwb] | Then Eli answered and said, Go in peace: and the God of Israel grant thy petition that thou hast asked of him.
 | [rsv] | Then Eli answered, "Go in peace, and the God of Israel grant your petition which you have made to him."
 | [web] | Then Eli answered, Go in peace; and the God of Israel grant your petition that you have asked of him.
 | [ylt] | And Eli answereth and saith, `Go in peace, and the God of Israel doth give thy petition which thou hast asked of Him.'
 | [bbe] | Then Eli said to her, Go in peace: and may the God of Israel give you an answer to the prayer you have made to him.
1:18 | [cbgb] | 哈拿说，愿婢女在你眼前蒙恩。于是妇人走去吃饭，面上再不带愁容了。 < | >
 | [niv] | She said, "May your servant find favor in your eyes." Then she went her way and ate something, and her face was no longer downcast.
 | [asv] | And she said, Let thy handmaid find favor in thy sight. So the woman went her way, and did eat; and her countenance was no more sad.
 | [jnd] | And she said, Let thy bondwoman find grace in thy sight. And the woman went her way, and did eat, and her countenance was no more .
 | [kjv] | And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.
 | [nwb] | And she said, Let thy handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more .
 | [rsv] | And she said, "Let your maidservant find favor in your eyes." Then the woman went her way and ate, and her countenance was no longer sad.
 | [web] | She said, Let your handmaid find favor in your sight. So the woman went her way, and ate; and her facial expression wasn't sad any more.
 | [ylt] | And she saith, `Let thy handmaid find grace in thine eyes;' and the woman goeth on her way, and eateth, and her countenance hath not been for it any more.
 | [bbe] | And she said, May your servant have grace in your eyes. So the woman went away, and took part in the feast, and her face was no longer sad.
1:19 | [cbgb] | 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿， < | >
 | [niv] | Early the next morning they arose and worshiped before the LORD and then went back to their home at Ramah. Elkanah lay with Hannah his wife, and the LORD remembered her.
 | [asv] | And they rose up in the morning early, and worshipped before Jehovah, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and Jehovah remembered her.
 | [jnd] | And they rose up early in the morning and worshipped before Jehovah, and returned and came to their house at Ramah. And Elkanah knew Hannah his wife; and Jehovah remembered her.
 | [kjv] | And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.
 | [nwb] | And they rose in the morning early, and worshiped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.
 | [rsv] | They rose early in the morning and worshiped before the LORD; then they went back to their house at Ramah. And Elka'nah knew Hannah his wife, and the LORD remembered her;
 | [web] | They rose up in the morning early, and worshipped before Yahweh, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and Yahweh remembered her.
 | [ylt] | And they rise early in the morning, and bow themselves before Jehovah, and turn back, and come in unto their house in Ramah, and Elkanah knoweth Hannah his wife, and Jehovah remembereth her;
 | [bbe] | And early in the morning they got up, and after worshipping before the Lord they went back to Ramah, to their house: and Elkanah had connection with his wife; and the Lord kept her in mind.
1:20 | [cbgb] | 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。 < | >
 | [niv] | So in the course of time Hannah conceived and gave birth to a son. She named him Samuel, saying, "Because I asked the LORD for him."
 | [asv] | And it came to pass, when the time was come about, that Hannah conceived, and bare a son; and she called his name Samuel, saying, Because I have asked him of Jehovah.
 | [jnd] | And it came to pass when the time was come about after Hannah had conceived, that she bore a son, and called his name Samuel, Because I have asked him of Jehovah.
 | [kjv] | Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.
 | [nwb] | Wherefore it came to pass, when the time had arrived, after Hannah had conceived, that she bore a son, and called his name Samuel, , Because I have asked him of the LORD.
 | [rsv] | and in due time Hannah conceived and bore a son, and she called his name Samuel, for she said, "I have asked him of the LORD."
 | [web] | It happened, when the time was come about, that Hannah conceived, and bore a son; and she named him Samuel, , Because I have asked him of Yahweh.
 | [ylt] | and it cometh to pass, at the revolution of the days, that Hannah conceiveth, and beareth a son, and calleth his name Samuel, `for, from Jehovah I have asked him.'
 | [bbe] | Now the time came when Hannah, being with child, gave birth to a son; and she gave him the name Samuel, Because, she said, I made a prayer to the Lord for him.
1:21 | [cbgb] | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。 < | >
 | [niv] | When the man Elkanah went up with all his family to offer the annual sacrifice to the LORD and to fulfill his vow,
 | [asv] | And the man Elkanah, and all his house, went up to offer unto Jehovah the yearly sacrifice, and his vow.
 | [jnd] | And Elkanah her husband, and all his house, went up to sacrifice to Jehovah the yearly sacrifice and his vow.
 | [kjv] | And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.
 | [nwb] | And the man Elkanah, and all his house, went up to offer to the LORD the yearly sacrifice, and his vow.
 | [rsv] | And the man Elka'nah and all his house went up to offer to the LORD the yearly sacrifice, and to pay his vow.
 | [web] | The man Elkanah, and all his house, went up to offer to Yahweh the yearly sacrifice, and his vow.
 | [ylt] | And the man Elkanah goeth up, and all his house, to sacrifice to Jehovah the sacrifice of the days, and his vow.
 | [bbe] | And the man Elkanah with all his family went up to make the year's offering to the Lord, and to give effect to his oath.
1:22 | [cbgb] | 哈拿却没有上去，对丈夫说，等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。 < | >
 | [niv] | Hannah did not go. She said to her husband, "After the boy is weaned, I will take him and present him before the LORD, and he will live there always."
 | [asv] | But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned; and then I will bring him, that he may appear before Jehovah, and there abide for ever.
 | [jnd] | But Hannah did not go up, for she said to her husband, until the child is weaned; then will I bring him, that he may appear before Jehovah, and there abide for ever.
 | [kjv] | But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.
 | [nwb] | But Hannah went not up; for she said to her husband, until the child is weaned, and I will bring him, that he may appear before the LORD, and there abide for ever.
 | [rsv] | But Hannah did not go up, for she said to her husband, "As soon as the child is weaned, I will bring him, that he may appear in the presence of the LORD, and abide there for ever."
 | [web] | But Hannah didn't go up; for she said to her husband, until the child be weaned; and then I will bring him, that he may appear before Yahweh, and there abide forever.
 | [ylt] | And Hannah hath not gone up, for she said to her husband, `Till the youth is weaned -- then I have brought him in, and he hath appeared before the face of Jehovah, and dwelt there -- unto the age.'
 | [bbe] | But Hannah did not go, for she said to her husband, I will not go till the child has been taken from the breast, and then I will take him with me and put him before the Lord, where he may be for ever.
1:23 | [cbgb] | 她丈夫以利加拿说，就随你的意行吧。可以等儿子断了奶。但愿耶和华应验他的话。于是妇人在家里乳养儿子，直到断了奶。 < | >
 | [niv] | "Do what seems best to you," Elkanah her husband told her. "Stay here until you have weaned him; only may the LORD make good his word." So the woman stayed at home and nursed her son until she had weaned him.
 | [asv] | And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only Jehovah establish his word. So the woman tarried and gave her son suck, until she weaned him.
 | [jnd] | And Elkanah her husband said to her, Do what is good in thy sight: abide until thou hast weaned him; only, may Jehovah fulfil his word. And the woman abode, and gave her son suck until she weaned him.
 | [kjv] | And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.
 | [nwb] | And Elkanah her husband said to her, Do what seemeth to thee good; tarry until thou hast weaned him; only the LORD establish his word. So the woman abode, and nursed her son until she weaned him.
 | [rsv] | Elka'nah her husband said to her, "Do what seems best to you, wait until you have weaned him; only, may the LORD establish his word." So the woman remained and nursed her son, until she weaned him.
 | [web] | Elkanah her husband said to her, Do what seems you good; wait until you have weaned him; only Yahweh establish his word. So the woman waited and nursed her son, until she weaned him.
 | [ylt] | And Elkanah her husband saith to her, `Do that which is good in thine eyes; abide till thy weaning him; only, Jehovah establish His word;' and the woman abideth and suckleth her son till she hath weaned him,
 | [bbe] | And her husband Elkanah said to her, Do whatever seems right to you, but not till you have taken him from the breast; only may the Lord do as he has said. So the woman, waiting there, gave her son milk till he was old enough to be taken from the breast.
1:24 | [cbgb] | 既断了奶，就把孩子带上示罗，到了耶和华的殿。又带了三只公牛，一伊法细面，一皮袋酒。那时孩子还小。 < | >
 | [niv] | After he was weaned, she took the boy with her, young as he was, along with a three-year-old bull, an ephah of flour and a skin of wine, and brought him to the house of the LORD at Shiloh.
 | [asv] | And when she had weaned him, she took him up with her, with three bullocks, and one ephah of meal, and a bottle of wine, and brought him unto the house of Jehovah in Shiloh: and the child was young.
 | [jnd] | And she took him up with her when she had weaned him, with three bullocks, and one ephah of flour, and a flask of wine, and brought him to the house of Jehovah to Shiloh; and the boy was young.
 | [kjv] | And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.
 | [nwb] | And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him to the house of the LORD in Shiloh: and the child young.
 | [rsv] | And when she had weaned him, she took him up with her, along with a three-year-old bull, an ephah of flour, and a skin of wine; and she brought him to the house of the LORD at Shiloh; and the child was young.
 | [web] | When she had weaned him, she took him up with her, with three bulls, and one ephah of meal, and a bottle of wine, and brought him to the house of Yahweh in Shiloh: and the child was young.
 | [ylt] | and she causeth him to go up with her when she hath weaned him, with three bullocks, and one ephah of flour, and a bottle of wine, and she bringeth him into the house of Jehovah at Shiloh, and the youth a youth.
 | [bbe] | Then when she had done so, she took him with her, with a three-year old ox and an ephah of meal and a skin full of wine, and took him to the house of the Lord at Shiloh: now the child was still very young.
1:25 | [cbgb] | 宰了一只公牛，就领孩子到以利面前。 < | >
 | [niv] | When they had slaughtered the bull, they brought the boy to Eli,
 | [asv] | And they slew the bullock, and brought the child to Eli.
 | [jnd] | And they slaughtered the bullock, and brought the boy to Eli.
 | [kjv] | And they slew a bullock, and brought the child to Eli.
 | [nwb] | And they slew a bullock, and brought the child to Eli.
 | [rsv] | Then they slew the bull, and they brought the child to Eli.
 | [web] | They killed the bull, and brought the child to Eli.
 | [ylt] | And they slaughter the bullock, and bring in the youth unto Eli,
 | [bbe] | And when they had made an offering of the ox, they took the child to Eli.
1:26 | [cbgb] | 妇人说，主阿，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。 < | >
 | [niv] | and she said to him, "As surely as you live, my lord, I am the woman who stood here beside you praying to the LORD.
 | [asv] | And she said, Oh, my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto Jehovah.
 | [jnd] | And she said, Oh my lord, thy soul liveth, my lord, I am the woman that stood by thee here to pray to Jehovah.
 | [kjv] | And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.
 | [nwb] | And she said, O my lord, thy soul liveth, my lord, I the woman that stood by thee here, praying to the LORD.
 | [rsv] | And she said, "Oh, my lord! As you live, my lord, I am the woman who was standing here in your presence, praying to the LORD.
 | [web] | She said, Oh, my lord, as your soul lives, my lord, I am the woman who stood by you here, praying to Yahweh.
 | [ylt] | and she saith, `O, my lord, thy soul liveth! my lord, I the woman who stood with thee in this , to pray unto Jehovah;
 | [bbe] | And she said, O my lord, as your soul is living, my lord, I am that woman who was making a prayer to the Lord here by your side:
1:27 | [cbgb] | 我祈求为要得这孩子。耶和华已将我所求的赐给我了。 < | >
 | [niv] | I prayed for this child, and the LORD has granted me what I asked of him.
 | [asv] | For this child I prayed; and Jehovah hath given me my petition which I asked of him:
 | [jnd] | For this boy I prayed; and Jehovah has granted me my petition which I asked of him.
 | [kjv] | For this child I prayed; and the LORD hath given me my petition which I asked of him:
 | [nwb] | For this child I prayed; and the LORD hath given me my petition which I asked of him:
 | [rsv] | For this child I prayed; and the LORD has granted me my petition which I made to him.
 | [web] | For this child I prayed; and Yahweh has given me my petition which I asked of him:
 | [ylt] | for this youth I prayed, and Jehovah doth give to me my petition which I asked of Him;
 | [bbe] | My prayer was for this child; and the Lord has given him to me in answer to my request:
1:28 | [cbgb] | 所以，我将这孩子归与耶和华，使他终身归与耶和华。于是在那里敬拜耶和华。 <
 | [niv] | So now I give him to the LORD. For his whole life he will be given over to the LORD." And he worshiped the LORD there.
 | [asv] | therefore also I have granted him to Jehovah; as long as he liveth he is granted to Jehovah. And he worshipped Jehovah there.
 | [jnd] | And also I have lent him to Jehovah: all the days that he lives, he is lent to Jehovah. And he worshipped Jehovah there.
 | [kjv] | Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.
 | [nwb] | Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshiped the LORD there.
 | [rsv] | Therefore I have lent him to the LORD; as long as he lives, he is lent to the LORD." And they worshiped the LORD there.
 | [web] | therefore also I have granted him to Yahweh; as long as he lives he is granted to Yahweh. He worshipped Yahweh there.
 | [ylt] | and also I have caused him to be asked for Jehovah, all the days that he hath lived -- he is asked for Jehovah;' and he boweth himself there before Jehovah.
 | [bbe] | So I have given him to the Lord; for all his life he is the Lord's. Then he gave the Lord worship there.


Interlinear Bible:1 Samuel 2

 撒母耳记上 1 Samuel 2 << || >>
2:1 | [cbgb] | 哈拿祷告说，我的心因耶和华快乐。我的角因耶和华高举。我的口向仇敌张开。我因耶和华的救恩欢欣。 >
 | [niv] | Then Hannah prayed and said: "My heart rejoices in the LORD; in the LORD my horn is lifted high. My mouth boasts over my enemies, for I delight in your deliverance.
 | [asv] | And Hannah prayed, and said: My heart exulteth in Jehovah; My horn is exalted in Jehovah; My mouth is enlarged over mine enemies; Because I rejoice in thy salvation.
 | [jnd] | And Hannah prayed, and said, My heart exulteth in Jehovah, my horn is lifted up in Jehovah; my mouth is opened wide over mine enemies; for I rejoice in thy salvation.
 | [kjv] | And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.
 | [nwb] | And Hannah prayed, and said, My heart rejoiceth in the LORD, my horn is exalted in the LORD; my mouth is enlarged over my enemies; because I rejoice in thy salvation.
 | [rsv] | Hannah also prayed and said, "My heart exults in the LORD; my strength is exalted in the LORD. My mouth derides my enemies, because I rejoice in thy salvation.
 | [web] | . Hannah prayed, and said:My heart exults in Yahweh;My horn is exalted in Yahweh;My mouth is enlarged over my enemies;Because I rejoice in your salvation.
 | [ylt] | And Hannah prayeth, and saith: `My heart hath exulted in Jehovah, My horn hath been high in Jehovah, My mouth hath been large over mine enemies, For I have rejoiced in Thy salvation.
 | [bbe] | And Hannah, in prayer before the Lord, said, My heart is glad in the Lord, my horn is lifted up in the Lord: my mouth is open wide over my haters; because my joy is in your salvation.
2:2 | [cbgb] | 只有耶和华为圣。除他以外没有可比的，也没有磐石像我们的 神。 < | >
 | [niv] | "There is no one holy like the LORD; there is no one besides you; there is no Rock like our God.
 | [asv] | There is none holy as Jehovah; For there is none besides thee, Neither is there any rock like our God.
 | [jnd] | There is none holy as Jehovah, for there is none beside thee, neither is there any rock like our God.
 | [kjv] | There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.
 | [nwb] | none holy as the LORD: for none besides thee: neither any rock like our God.
 | [rsv] | "There is none holy like the LORD, there is none besides thee; there is no rock like our God.
 | [web] | . There is none holy as Yahweh;For there is none besides you,Neither is there any rock like our God.
 | [ylt] | There is none holy like Jehovah, For there is none save Thee, And there is no rock like our God.
 | [bbe] | No other is holy as the Lord, for there is no other God but you: there is no Rock like our God.
2:3 | [cbgb] | 人不要夸口说骄傲的话，也不要出狂妄的言语。因耶和华是大有智识的 神，人的行为被他衡量。 < | >
 | [niv] | "Do not keep talking so proudly or let your mouth speak such arrogance, for the LORD is a God who knows, and by him deeds are weighed.
 | [asv] | Talk no more so exceeding proudly; Let not arrogancy come out of your mouth; For Jehovah is a God of knowledge, And by him actions are weighed.
 | [jnd] | Do not multiply your words of pride, let not vain-glory come out of your mouth; For Jehovah is a 鵊od of knowledge, and by him actions are weighed.
 | [kjv] | Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.
 | [nwb] | Talk no more so exceeding proudly; let arrogance come out of your mouth: for the LORD a God of knowledge, and by him actions are weighed.
 | [rsv] | Talk no more so very proudly, let not arrogance come from your mouth; for the LORD is a God of knowledge, and by him actions are weighed.
 | [web] | . Talk no more so exceeding proudly;Don't let arrogance come out of your mouth;For Yahweh is a God of knowledge,By him actions are weighed.
 | [ylt] | Ye multiply not -- ye speak haughtily -- The old saying goeth out from your mouth, For a God of knowledge Jehovah, And by Him actions are weighed.
 | [bbe] | Say no more words of pride; let not uncontrolled sayings come out of your mouths: for the Lord is a God of knowledge, by him acts are judged.
2:4 | [cbgb] | 勇士的弓都已折断。跌倒的人以力量束腰。 < | >
 | [niv] | "The bows of the warriors are broken, but those who stumbled are armed with strength.
 | [asv] | The bows of the mighty men are broken; And they that stumbled are girded with strength.
 | [jnd] | The bow of the mighty is broken, and they that stumbled are girded with strength.
 | [kjv] | The bows of the mighty men are broken, and they that stumbled are girded with strength.
 | [nwb] | The bows of the mighty men broken, and they that stumbled are girded with strength.
 | [rsv] | The bows of the mighty are broken, but the feeble gird on strength.
 | [web] | . The bows of the mighty men are broken;Those who stumbled are girded with strength.
 | [ylt] | Bows of the mighty are broken, And the stumbling have girded on strength.
 | [bbe] | The bows of the men of war are broken, and the feeble are clothed with strength.
2:5 | [cbgb] | 素来饱足的，反作用人求食。饥饿的，再不饥饿。不生育的，生了七个儿子。多有儿女的，反倒衰微。 < | >
 | [niv] | Those who were full hire themselves out for food, but those who were hungry hunger no more. She who was barren has borne seven children, but she who has had many sons pines away.
 | [asv] | They that were full have hired out themselves for bread; And they that were hungry have ceased to hunger: Yea, the barren hath borne seven; And she that hath many children languisheth.
 | [jnd] | They that were full have hired themselves out for bread; and the hungry are no more: Even the barren beareth seven, and she that hath many children is waxed feeble.
 | [kjv] | They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.
 | [nwb] | full have hired out themselves for bread; and hungry ceased: so that the barren hath borne seven; and she that hath many children is become feeble.
 | [rsv] | Those who were full have hired themselves out for bread, but those who were hungry have ceased to hunger. The barren has borne seven, but she who has many children is forlorn.
 | [web] | . Those who were full have hired out themselves for bread;Those who were hungry have ceased Yes, the barren has borne seven;She who has many children languishes.
 | [ylt] | The satiated for bread hired themselves, And the hungry have ceased. While the barren hath borne seven, And she abounding with sons hath languished.
 | [bbe] | Those who were full are offering themselves as servants for bread; those who were in need are at rest; truly, she who had no children has become the mother of seven; and she who had a family is wasted with sorrow.
2:6 | [cbgb] | 耶和华使人死，也使人活，使人下阴间，也使人往上升。 < | >
 | [niv] | "The LORD brings death and makes alive; he brings down to the grave and raises up.
 | [asv] | Jehovah killeth, and maketh alive: He bringeth down to Sheol, and bringeth up.
 | [jnd] | Jehovah killeth, and maketh alive; he bringeth down to Sheol, and bringeth up.
 | [kjv] | The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.
 | [nwb] | The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.
 | [rsv] | The LORD kills and brings to life; he brings down to Sheol and raises up.
 | [web] | . Yahweh kills, and makes alive:He brings down to Sheol, and brings up.
 | [ylt] | Jehovah putteth to death, and keepeth alive, He bringeth down to Sheol, and bringeth up.
 | [bbe] | The Lord is the giver of death and life: sending men down to the underworld and lifting them up.
2:7 | [cbgb] | 他使人贫穷，也使人富足，使人卑微，也使人高贵。 < | >
 | [niv] | The LORD sends poverty and wealth; he humbles and he exalts.
 | [asv] | Jehovah maketh poor, and maketh rich: He bringeth low, he also lifteth up.
 | [jnd] | Jehovah maketh poor, and maketh rich, he bringeth low, also he lifteth up:
 | [kjv] | The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.
 | [nwb] | The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.
 | [rsv] | The LORD makes poor and makes rich; he brings low, he also exalts.
 | [web] | . Yahweh makes poor, and makes rich:He brings low, he also lifts up.
 | [ylt] | Jehovah dispossesseth, and He maketh rich, He maketh low, yea, He maketh high.
 | [bbe] | The Lord gives wealth and takes a man's goods from him: crushing men down and again lifting them up;
2:8 | [cbgb] | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华。他将世界立在其上。 < | >
 | [niv] | He raises the poor from the dust and lifts the needy from the ash heap; he seats them with princes and has them inherit a throne of honor. "For the foundations of the earth are the LORD's; upon them he has set the world.
 | [asv] | He raiseth up the poor out of the dust, He lifteth up the needy from the dunghill, To make them sit with princes, And inherit the throne of glory: For the pillars of the earth are Jehovah's, And he hath set the world upon them.
 | [jnd] | He raiseth up the poor out of the dust; from the dung-hill he lifteth up the needy, To set among nobles; and he maketh them inherit a throne of glory; For the pillars of the earth are Jehovah's, and he hath set the world upon them.
 | [kjv] | He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he hath set the world upon them.
 | [nwb] | He raiseth the poor out of the dust, lifteth the beggar from the dunghill, to set among princes, and to make them inherit the throne of glory: for the pillars of the earth the LORD'S, and he hath set the world upon them.
 | [rsv] | He raises up the poor from the dust; he lifts the needy from the ash heap, to make them sit with princes and inherit a seat of honor. For the pillars of the earth are the LORD'S, and on them he has set the world.
 | [web] | . He raises up the poor out of the dust,He lifts up the needy from the dunghill,To make them sit with princes,Inherit the throne of glory:For the pillars of the earth are Yahweh's,He has set the world on them.
 | [ylt] | He raiseth from the dust the poor, From a dunghill He lifteth up the needy, To cause to sit with nobles, Yea, a throne of honour He doth cause them to inherit, For to Jehovah the fixtures of earth, And He setteth on them the habitable world.
 | [bbe] | Lifting the poor out of the dust, and him who is in need out of the lowest place, to give them their place among rulers, and for their heritage the seat of glory: for the pillars of the earth are the Lord's and he has made them the base of the world.
2:9 | [cbgb] | 他必保护圣民的脚步，使恶人在黑暗中寂然不动。人都不能靠力量得胜。 < | >
 | [niv] | He will guard the feet of his saints, but the wicked will be silenced in darkness. "It is not by strength that one prevails;
 | [asv] | He will keep the feet of his holy ones; But the wicked shall be put to silence in darkness; For by strength shall no man prevail.
 | [jnd] | He keepeth the feet of his saints, but the wicked are silenced in darkness; for by strength shall no man prevail.
 | [kjv] | He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.
 | [nwb] | He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.
 | [rsv] | "He will guard the feet of his faithful ones; but the wicked shall be cut off in darkness; for not by might shall a man prevail.
 | [web] | . He will keep the feet of his holy ones;But the wicked shall be put to silence in darkness;For by strength shall no man prevail.
 | [ylt] | The feet of His saints He keepeth, And the wicked in darkness are silent, For not by power doth man become mighty.
 | [bbe] | He will keep the feet of his holy ones, but the evil-doers will come to their end in the dark night, for by strength no man will overcome.
2:10 | [cbgb] | 与耶和华争竞的，必被打碎。耶和华必从天上以雷攻击他，必审判地极的人，将力量赐与所立的王，高举受膏者的角。 < | >
 | [niv] | those who oppose the LORD will be shattered. He will thunder against them from heaven; the LORD will judge the ends of the earth. "He will give strength to his king and exalt the horn of his anointed."
 | [asv] | They that strive with Jehovah shall be broken to pieces; Against them will he thunder in heaven: Jehovah will judge the ends of the earth; And he will give strength unto his king, And exalt the horn of his anointed.
 | [jnd] | They that strive with Jehovah shall be broken to pieces; in the heavens will he thunder upon them. Jehovah will judge the ends of the earth; and he will give strength unto his king, and exalt the horn of his anointed.
 | [kjv] | The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.
 | [nwb] | The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength to his king, and exalt the horn of his anointed.
 | [rsv] | The adversaries of the LORD shall be broken to pieces; against them he will thunder in heaven. The LORD will judge the ends of the earth; he will give strength to his king, and exalt the power of his anointed."
 | [web] | . Those who strive with Yahweh shall be broken to pieces;Against them will he thunder in the sky:Yahweh will judge the ends of the earth;He will give strength to his king,Exalt the horn of his anointed.
 | [ylt] | Jehovah -- broken down are His adversaries, Against them in the heavens He thundereth: Jehovah judgeth the ends of earth, And giveth strength to His king, And exalteth the horn of His anointed.'
 | [bbe] | Those who make war against the Lord will be broken; against them he will send his thunder from heaven: the Lord will be judge of the ends of the earth, he will give strength to his king, lifting up the horn of him on whom the holy oil has been put.
2:11 | [cbgb] | 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。 < | >
 | [niv] | Then Elkanah went home to Ramah, but the boy ministered before the LORD under Eli the priest.
 | [asv] | And Elkanah went to Ramah to his house. And the child did minister unto Jehovah before Eli the priest.
 | [jnd] | And Elkanah went to Ramah to his house. And the boy ministered to Jehovah in the presence of Eli the priest.
 | [kjv] | And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.
 | [nwb] | And Elkanah went to Ramah to his house. And the child ministered to the LORD before Eli the priest.
 | [rsv] | Then Elka'nah went home to Ramah. And the boy ministered to the LORD, in the presence of Eli the priest.
 | [web] | . Elkanah went to Ramah to his house. The child did minister to Yahweh before Eli the priest.
 | [ylt] | And Elkanah goeth to Ramath, unto his house, and the youth hath been serving Jehovah, the presence of Eli the priest;
 | [bbe] | Then Elkanah went to Ramah to his house. And the child became the servant of the Lord under the direction of Eli the priest.
2:12 | [cbgb] | 以利的两个儿子是恶人，不认识耶和华。 < | >
 | [niv] | Eli's sons were wicked men; they had no regard for the LORD.
 | [asv] | Now the sons of Eli were base men; they knew not Jehovah.
 | [jnd] | Now the sons of Eli were sons of Belial; they knew not Jehovah.
 | [kjv] | Now the sons of Eli were sons of Belial; they knew not the LORD.
 | [nwb] | Now the sons of Eli sons of Belial; they knew not the LORD.
 | [rsv] | Now the sons of Eli were worthless men; they had no regard for the LORD.
 | [web] | Now the sons of Eli were base men; they didn't know Yahweh.
 | [ylt] | and the sons of Eli sons of worthlessness, they have not known Jehovah.
 | [bbe] | Now the sons of Eli were evil and good-for-nothing men, having no knowledge of the Lord.
2:13 | [cbgb] | 这二祭司待百姓是这样的规矩，凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子， < | >
 | [niv] | Now it was the practice of the priests with the people that whenever anyone offered a sacrifice and while the meat was being boiled, the servant of the priest would come with a three-pronged fork in his hand.
 | [asv] | And the custom of the priests with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was boiling, with a flesh-hook of three teeth in his hand;
 | [jnd] | And the priests' custom with the people was, when any man sacrificed a sacrifice, the priest's servant came, when the flesh was cooked, with a flesh-hook of three prongs in his hand;
 | [kjv] | And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;
 | [nwb] | And the priest's custom with the people , , when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a flesh-hook of three teeth in his hand;
 | [rsv] | The custom of the priests with the people was that when any man offered sacrifice, the priest's servant would come, while the meat was boiling, with a three-pronged fork in his hand,
 | [web] | The custom of the priests with the people was that when any man offered sacrifice, the priest's servant came, while the flesh was boiling, with a flesh-hook of three teeth in his hand;
 | [ylt] | And the custom of the priests with the people any man sacrificing a sacrifice -- then hath the servant of the priest come in when the flesh is boiling, and the hook of three teeth in his hand,
 | [bbe] | And the priests' way with the people was this: when any man made an offering, the priest's servant came while the flesh was being cooked, having in his hand a meat-hook with three teeth;
2:14 | [cbgb] | 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。 < | >
 | [niv] | He would plunge it into the pan or kettle or caldron or pot, and the priest would take for himself whatever the fork brought up. This is how they treated all the Israelites who came to Shiloh.
 | [asv] | and he struck it into the pan, or kettle, or caldron, or pot; all that the flesh-hook brought up the priest took therewith. So they did in Shiloh unto all the Israelites that came thither.
 | [jnd] | and he struck it into the pan, or kettle, or cauldron, or pot; the priest took of it all that the flesh-hook brought up. So they did in Shiloh to all the Israelites that came there.
 | [kjv] | And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.
 | [nwb] | And he struck into the pan, or kettle, or caldron, or pot; all that the flesh-hook brought up the priest took for himself. So they did in Shiloh to all the Israelites that came thither.
 | [rsv] | and he would thrust it into the pan, or kettle, or caldron, or pot; all that the fork brought up the priest would take for himself. So they did at Shiloh to all the Israelites who came there.
 | [web] | and he struck it into the pan, or kettle, or caldron, or pot; all that the flesh-hook brought up the priest took therewith. So they did in Shiloh to all the Israelites who came there.
 | [ylt] | and hath struck into the pan, or kettle, or caldron, or pot; all that the hook bringeth up doth the priest take for himself; thus they do to all Israel who are coming in, there, in Shiloh.
 | [bbe] | This he put into the pot, and everything which came up on the hook the priest took for himself. This they did in Shiloh to all the Israelites who came there.
2:15 | [cbgb] | 又在未烧脂油以前，祭司的仆人就来对献祭的人说，将肉给祭司，叫他烤吧。他不要煮过的，要生的。 < | >
 | [niv] | But even before the fat was burned, the servant of the priest would come and say to the man who was sacrificing, "Give the priest some meat to roast; he won't accept boiled meat from you, but only raw."
 | [asv] | Yea, before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have boiled flesh of thee, but raw.
 | [jnd] | Even before they burned the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest, and he will not accept sodden flesh of thee, but raw.
 | [kjv] | Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.
 | [nwb] | Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have boiled flesh of thee, but raw.
 | [rsv] | Moreover, before the fat was burned, the priest's servant would come and say to the man who was sacrificing, "Give meat for the priest to roast; for he will not accept boiled meat from you, but raw."
 | [web] | Yes, before they burnt the fat, the priest's servant came, and said to the man who sacrificed, Give flesh to roast for the priest; for he will not have boiled flesh of you, but raw.
 | [ylt] | Also before they make perfume with the fat -- then hath the priest's servant come in, and said to the man who is sacrificing, `Give flesh to roast for the priest, and he doth not take of thee flesh boiled, but raw;'
 | [bbe] | And more than this, before the fat was burned, the priest's servant would come and say to the man who was making the offering, Give me some of the flesh to be cooked for the priest; he has no taste for meat cooked in water, but would have you give it uncooked.
2:16 | [cbgb] | 献祭的人若说，必须先烧脂油，然后你可以随意取肉。仆人就说，你立时给我，不然我便抢去。 < | >
 | [niv] | If the man said to him, "Let the fat be burned up first, and then take whatever you want," the servant would then answer, "No, hand it over now; if you don't, I'll take it by force."
 | [asv] | And if the man said unto him, They will surely burn the fat first, and then take as much as thy soul desireth; then he would say, Nay, but thou shalt give it me now: and if not, I will take it by force.
 | [jnd] | If the man said to him, They will immediately burn the fat entire, then take as thy soul desires; he would say , No, but thou shalt give now; and if not, I will take by force.
 | [kjv] | And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.
 | [nwb] | And any man said to him, Let them not fail to burn the fat presently, and take as thy soul desireth; then he would answer him, ; but thou shalt give now: and if not, I will take by force.
 | [rsv] | And if the man said to him, "Let them burn the fat first, and then take as much as you wish," he would say, "No, you must give it now; and if not, I will take it by force."
 | [web] | If the man said to him, They will surely burn the fat first, and then take as much as your soul desires; then he would say, No, but you shall give it me now: and if not, I will take it by force.
 | [ylt] | and the man saith unto him, `Let them surely make a perfume (as to-day) with the fat, then take to thee as thy soul desireth;' and he hath said to him, `Surely now thou dost give; and if not -- I have taken by strength.'
 | [bbe] | And if the man said to him, First let the fat be burned, then take as much as you will; then the servant would say, No, you are to give it to me now, or I will take it by force.
2:17 | [cbgb] | 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（或作他们使人厌弃给耶和华献祭）。 < | >
 | [niv] | This sin of the young men was very great in the LORD's sight, for they were treating the LORD's offering with contempt.
 | [asv] | And the sin of the young men was very great before Jehovah; for the men despised the offering of Jehovah.
 | [jnd] | And the sin of the young men was very great before Jehovah, for men despised the offering of Jehovah.
 | [kjv] | Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.
 | [nwb] | Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.
 | [rsv] | Thus the sin of the young men was very great in the sight of the LORD; for the men treated the offering of the LORD with contempt.
 | [web] | The sin of the young men was very great before Yahweh; for the men despised the offering of Yahweh.
 | [ylt] | And the sin of the young men is very great the presence of Jehovah, for the men have despised the offering of Jehovah.
 | [bbe] | And the sin of these young men was very great before the Lord; for they gave no honour to the Lord's offerings.
2:18 | [cbgb] | 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。 < | >
 | [niv] | But Samuel was ministering before the LORD--a boy wearing a linen ephod.
 | [asv] | But Samuel ministered before Jehovah, being a child, girded with a linen ephod.
 | [jnd] | And Samuel ministered before Jehovah, a boy girded with a linen ephod.
 | [kjv] | But Samuel ministered before the LORD, being a child, girded with a linen ephod.
 | [nwb] | But Samuel ministered before the LORD, a child, girded with a linen ephod.
 | [rsv] | Samuel was ministering before the LORD, a boy girded with a linen ephod.
 | [web] | But Samuel ministered before Yahweh, being a child, girded with a linen ephod.
 | [ylt] | And Samuel is ministering the presence of Jehovah, a youth girt an ephod of linen;
 | [bbe] | But Samuel did the work of the Lord's house, while he was a child, dressed in a linen ephod.
2:19 | [cbgb] | 他母亲每年为他作一件小外袍，同着丈夫上来献年祭的时候带来给他。 < | >
 | [niv] | Each year his mother made him a little robe and took it to him when she went up with her husband to offer the annual sacrifice.
 | [asv] | Moreover his mother made him a little robe, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
 | [jnd] | And his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to sacrifice the yearly sacrifice.
 | [kjv] | Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
 | [nwb] | Moreover his mother made him a little coat, and brought to him from year to year, when she came up with her husband, to offer the yearly sacrifice.
 | [rsv] | And his mother used to make for him a little robe and take it to him each year, when she went up with her husband to offer the yearly sacrifice.
 | [web] | Moreover his mother made him a little robe, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
 | [ylt] | and a small upper coat doth his mother make to him, and she hath brought it up to him from time to time, in her coming up with her husband to sacrifice the sacrifice of the time.
 | [bbe] | And his mother made him a little robe and took it to him every year when she came with her husband for the year's offering.
2:20 | [cbgb] | 以利为以利加拿和他的妻祝福，说，愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。他们就回本乡去了。 < | >
 | [niv] | Eli would bless Elkanah and his wife, saying, "May the LORD give you children by this woman to take the place of the one she prayed for and gave to the LORD." Then they would go home.
 | [asv] | And Eli blessed Elkanah and his wife, and said, Jehovah give thee seed of this woman for the petition which was asked of Jehovah. And they went unto their own home.
 | [jnd] | And Eli blessed Elkanah and his wife, and said, Jehovah give thee seed of this woman for the loan which is lent to Jehovah. And they went to their own home.
 | [kjv] | And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.
 | [nwb] | And Eli blessed Elkanah and his wife, and said, The LORD give thee issue of this woman for the loan which is lent to the LORD. And they went to their own home.
 | [rsv] | Then Eli would bless Elka'nah and his wife, and say, "The LORD give you children by this woman for the loan which she lent to the LORD"; so then they would return to their home.
 | [web] | Eli blessed Elkanah and his wife, and said, Yahweh give you seed of this woman for the petition which was asked of Yahweh. They went to their own home.
 | [ylt] | And Eli blessed Elkanah, and his wife, and said, `Jehovah doth appoint for thee seed of this woman, for the petition which she asked for Jehovah;' and they have gone to their place.
 | [bbe] | And every year Eli gave Elkanah and his wife a blessing, saying, May the Lord give you offspring by this woman in exchange for the child you have given to the Lord. And they went back to their house.
2:21 | [cbgb] | 耶和华眷顾哈拿，她就怀孕生了三个儿子，两个女儿。那孩子撒母耳在耶和华面前渐渐长大。 < | >
 | [niv] | And the LORD was gracious to Hannah; she conceived and gave birth to three sons and two daughters. Meanwhile, the boy Samuel grew up in the presence of the LORD.
 | [asv] | And Jehovah visited Hannah, and she conceived, and bare three sons and two daughters. And the child Samuel grew before Jehovah.
 | [jnd] | So Jehovah visited Hannah, and she conceived, and bore three sons and two daughters. And the boy Samuel grew before Jehovah.
 | [kjv] | And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.
 | [nwb] | And the LORD visited Hannah, so that she conceived, and bore three sons and two daughters. And the child Samuel grew before the LORD.
 | [rsv] | And the LORD visited Hannah, and she conceived and bore three sons and two daughters. And the boy Samuel grew in the presence of the LORD.
 | [web] | Yahweh visited Hannah, and she conceived, and bore three sons and two daughters. The child Samuel grew before Yahweh.
 | [ylt] | When Jehovah hath looked after Hannah, then she conceiveth and beareth three sons and two daughters; and the youth Samuel groweth up with Jehovah.
 | [bbe] | And the Lord had mercy on Hannah and she gave birth to three sons and two daughters. And the young Samuel became older before the Lord.
2:22 | [cbgb] | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合， < | >
 | [niv] | Now Eli, who was very old, heard about everything his sons were doing to all Israel and how they slept with the women who served at the entrance to the Tent of Meeting.
 | [asv] | Now Eli was very old; and he heard all that his sons did unto all Israel, and how that they lay with the women that did service at the door of the tent of meeting.
 | [jnd] | And Eli was very old, and heard all that his sons were doing to all Israel, and that they lay with the women that served at the entrance of the tent of meeting.
 | [kjv] | Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.
 | [nwb] | Now Eli was very old, and heard all that his sons did to all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.
 | [rsv] | Now Eli was very old, and he heard all that his sons were doing to all Israel, and how they lay with the women who served at the entrance to the tent of meeting.
 | [web] | Now Eli was very old; and he heard all that his sons did to all Israel, and how that they lay with the women who served at the door of the tent of meeting.
 | [ylt] | And Eli very old, and hath heard all that his sons do to all Israel, and how that they lie with the women who are assembling the opening of the tent of meeting,
 | [bbe] | Now Eli was very old; and he had news from time to time of what his sons were doing to all Israel.
2:23 | [cbgb] | 他就对他们说，你们为何行这样的事呢？我从这众百姓听见你们的恶行。 < | >
 | [niv] | So he said to them, "Why do you do such things? I hear from all the people about these wicked deeds of yours.
 | [asv] | And he said unto them, Why do ye such things? for I hear of your evil dealings from all this people.
 | [jnd] | And he said to them, Why do ye such things? for I hear of your evil deeds from all this people.
 | [kjv] | And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.
 | [nwb] | And he said to them, Why do ye such things? for I hear of your evil dealings by all this people.
 | [rsv] | And he said to them, "Why do you do such things? For I hear of your evil dealings from all the people.
 | [web] | He said to them, Why do you such things? for I hear of your evil dealings from all this people.
 | [ylt] | and he saith to them, `Why do ye things like these? for I am hearing of your evil words from all the people -- these!
 | [bbe] | And he said to them, Why are you doing such things? for from all this people I get accounts of your evil ways.
2:24 | [cbgb] | 我儿阿，不可这样。我听见你们的风声不好，你们使耶和华的百姓犯了罪。 < | >
 | [niv] | No, my sons; it is not a good report that I hear spreading among the LORD's people.
 | [asv] | Nay, my sons; for it is no good report that I hear: ye make Jehovah's people to transgress.
 | [jnd] | No, my sons, for it is no good report that I hear: ye make Jehovah's people transgress.
 | [kjv] | Nay, my sons; for it is no good report that I hear: ye make the LORD's people to transgress.
 | [nwb] | No, my sons; for no good report that I hear: ye make the LORD'S people to transgress.
 | [rsv] | No, my sons; it is no good report that I hear the people of the LORD spreading abroad.
 | [web] | No, my sons; for it is no good report that I hear: you make Yahweh's people to disobey.
 | [ylt] | Nay, my sons; for the report which I am hearing is not good causing the people of Jehovah to transgress. --
 | [bbe] | No, my sons, the account which is given me, which the Lord's people are sending about, is not good.
2:25 | [cbgb] | 人若得罪人，有士师审判他。人若得罪耶和华，谁能为他祈求呢？然而他们还是不听父亲的话，因为耶和华想要杀他们。 < | >
 | [niv] | If a man sins against another man, God may mediate for him; but if a man sins against the LORD, who will intercede for him?" His sons, however, did not listen to their father's rebuke, for it was the LORD's will to put them to death.
 | [asv] | If one man sin against another, God shall judge him; but if a man sin against Jehovah, who shall entreat for him? Notwithstanding, they hearkened not unto the voice of their father, because Jehovah was minded to slay them.
 | [jnd] | If one man sin against another, God will judge him; but if a man sin against Jehovah, who shall intreat for him? But they hearkened not to the voice of their father, for Jehovah was minded to slay them.
 | [kjv] | If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.
 | [nwb] | If one man shall sin against another, the judge shall judge him: but if a man shall sin against the LORD, who shall entreat for him? Notwithstanding they hearkened not to the voice of their father, because the LORD would slay them.
 | [rsv] | If a man sins against a man, God will mediate for him; but if a man sins against the LORD, who can intercede for him?" But they would not listen to the voice of their father; for it was the will of the LORD to slay them.
 | [web] | If one man sin against another, God shall judge him; but if a man sin against Yahweh, who shall entreat for him? Notwithstanding, they didn't listen to the voice of their father, because Yahweh was minded to kill them.
 | [ylt] | If a man sin against a man, then hath God judged him; but if against Jehovah a man sin, who doth pray for him?' and they hearken not to the voice of their father, though Jehovah hath delighted to put them to death.
 | [bbe] | If one man does wrong to another, God will be his judge: but if a man's sin is against the Lord, who will take up his cause? But they gave no attention to the voice of their father, for it was the Lord's purpose to send destruction on them.
2:26 | [cbgb] | 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。 < | >
 | [niv] | And the boy Samuel continued to grow in stature and in favor with the LORD and with men.
 | [asv] | And the child Samuel grew on, and increased in favor both with Jehovah, and also with men.
 | [jnd] | And the boy Samuel grew on, and was in favour both with Jehovah and also with men.
 | [kjv] | And the child Samuel grew on, and was in favour both with the LORD, and also with men.
 | [nwb] | And the child Samuel continued to grow, and was in favor both with the LORD, and also with men.
 | [rsv] | Now the boy Samuel continued to grow both in stature and in favor with the LORD and with men.
 | [web] | The child Samuel grew on, and increased in favor both with Yahweh, and also with men.
 | [ylt] | And the youth Samuel is going on and growing up, and good both with Jehovah, and also with men.
 | [bbe] | And the young Samuel, becoming older, had the approval of the Lord and of men.
2:27 | [cbgb] | 有 神人来见以利，对他说，耶和华如此说，你祖父在埃及法老家作奴仆的时候，我不是向他们显现麽？ < | >
 | [niv] | Now a man of God came to Eli and said to him, "This is what the LORD says: `Did I not clearly reveal myself to your father's house when they were in Egypt under Pharaoh?
 | [asv] | And there came a man of God unto Eli, and said unto him, Thus saith Jehovah, Did I reveal myself unto the house of thy father, when they were in Egypt in bondage to Pharaoh's house?
 | [jnd] | And there came a man of God to Eli and said to him, Thus saith Jehovah: Did I plainly reveal myself to the house of thy father when they were in Egypt, in Pharaoh's house,
 | [kjv] | And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?
 | [nwb] | And there came a man of God to Eli, and said to him, Thus saith the LORD, Did I plainly appear to the house of thy father, when they were in Egypt in Pharaoh's house?
 | [rsv] | And there came a man of God to Eli, and said to him, "Thus the LORD has said, 'I revealed myself to the house of your father when they were in Egypt subject to the house of Pharaoh.
 | [web] | There came a man of God to Eli, and said to him, Thus says Yahweh, Did I reveal myself to the house of your father, when they were in Egypt to Pharaoh's house?
 | [ylt] | And there cometh a man of God unto Eli, and saith unto him, `Thus said Jehovah, Was I really revealed unto the house of thy father in their being in Egypt, before Pharaoh's house,
 | [bbe] | And a man of God came to Eli and said to him, The Lord says, Did I let myself be seen by your father's people when they were in Egypt, servants in Pharaoh's house?
2:28 | [cbgb] | 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家麽？ < | >
 | [niv] | I chose your father out of all the tribes of Israel to be my priest, to go up to my altar, to burn incense, and to wear an ephod in my presence. I also gave your father's house all the offerings made with fire by the Israelites.
 | [asv] | and did I choose him out of all the tribes of Israel to be my priest, to go up unto mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings of the children of Israel made by fire?
 | [jnd] | and choose him out of all the tribes of Israel, to be my priest, to offer upon mine altar, to burn incense, to wear the ephod before me? and I gave unto the house of thy father all the offerings by fire of the children of Israel.
 | [kjv] | And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?
 | [nwb] | And did I choose him out of all the tribes of Israel my priest, to offer upon my altar, to burn incense, to wear an ephod before me? and did I give to the house of thy father all the offerings made by fire of the children of Israel?
 | [rsv] | And I chose him out of all the tribes of Israel to be my priest, to go up to my altar, to burn incense, to wear an ephod before me; and I gave to the house of your father all my offerings by fire from the people of Israel.
 | [web] | and did I choose him out of all the tribes of Israel to be my priest, to go up to my altar, to burn incense, to wear an ephod before me? and did I give to the house of your father all the offerings of the children of Israel made by fire?
 | [ylt] | even to choose him out of all the tribes of Israel to Me for a priest, to go up on Mine altar, to make a perfume, to bear an ephod before Me, and I give to the house of thy father all the fire-offerings of the sons of Israel?
 | [bbe] | Did I take him out of all the tribes of Israel to be my priest and to go up to my altar to make the smoke of the offerings go up and to take up the ephod? Did I give to your father's family all the offerings made by fire by the children of Israel?
2:29 | [cbgb] | 我所吩咐献在我居所的祭物，你们为何践踏。尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？ < | >
 | [niv] | Why do you scorn my sacrifice and offering that I prescribed for my dwelling? Why do you honor your sons more than me by fattening yourselves on the choice parts of every offering made by my people Israel?'
 | [asv] | Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation, and honorest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
 | [jnd] | Wherefore do ye trample upon my sacrifice and upon mine oblation which I have commanded habitation? And thou honourest thy sons above me, to make yourselves fat with the primest of all the oblations of Israel my people.
 | [kjv] | Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
 | [nwb] | Wherefore kick ye at my sacrifice and at my offering, which I have commanded habitation; and honorest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
 | [rsv] | Why then look with greedy eye at my sacrifices and my offerings which I commanded, and honor your sons above me by fattening yourselves upon the choicest parts of every offering of my people Israel?'
 | [web] | Why kick you at my sacrifice and at my offering, which I have commanded in habitation, and honor your sons above me, to make yourselves fat with the best of all the offerings of Israel my people?
 | [ylt] | Why do ye kick at My sacrifice, and at Mine offering which I commanded My habitation, and dost honour thy sons above Me, to make yourselves fat from the first part of every offering of Israel, of My people?
 | [bbe] | Why then are you looking with envy on my offerings of meat and of meal which were ordered by my word, honouring your sons before me, and making yourselves fat with all the best of the offerings of Israel, my people?
2:30 | [cbgb] | 因此，耶和华以色列的 神说，我曾说，你和你父家必永远行在我面前。现在我却说，决不容你们这样行。因为尊重我的，我必重看他。藐视我的，他必被轻视。 < | >
 | [niv] | "Therefore the LORD, the God of Israel, declares: `I promised that your house and your father's house would minister before me forever.' But now the LORD declares: `Far be it from me! Those who honor me I will honor, but those who despise me will be disdained.
 | [asv] | Therefore Jehovah, the God of Israel, saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now Jehovah saith, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed.
 | [jnd] | Wherefore Jehovah the God of Israel saith, I said indeed, Thy house and the house of thy father should walk before me for ever. But now Jehovah saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.
 | [kjv] | Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.
 | [nwb] | Wherefore the LORD God of Israel saith, I said indeed thy house, and the house of thy father should walk before me for ever: but now the LORD saith, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed.
 | [rsv] | Therefore the LORD the God of Israel declares: 'I promised that your house and the house of your father should go in and out before me for ever'; but now the LORD declares: 'Far be it from me; for those who honor me I will honor, and those who despise me shall be lightly esteemed.
 | [web] | Therefore Yahweh, the God of Israel, says, I said indeed that your house, and the house of your father, should walk before me forever: but now Yahweh says, Be it far from me; for those who honor me I will honor, and those who despise me shall be lightly esteemed.
 | [ylt] | `Therefore -- the affirmation of Jehovah, God of Israel -- I certainly said, Thy house and the house of thy father, do walk up and down before Me to the age; and now -- the affirmation of Jehovah -- Far be it from Me! for he who is honouring Me, I honour, and those despising Me, are lightly esteemed.
 | [bbe] | For this reason the Lord God of Israel has said, Truly I did say that your family and your father's people would have their place before me for ever: but now the Lord says, Let it not be so; I will give honour to those by whom I am honoured, and those who have no respect for me will be of small value in my eyes.
2:31 | [cbgb] | 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。 < | >
 | [niv] | The time is coming when I will cut short your strength and the strength of your father's house, so that there will not be an old man in your family line
 | [asv] | Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thy house.
 | [jnd] | Behold, days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thy house.
 | [kjv] | Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.
 | [nwb] | Behold, the days come, that I will cut off thy arm, and the arm of thy father's house, that there shall not be an old man in thy house.
 | [rsv] | Behold, the days are coming, when I will cut off your strength and the strength of your father's house, so that there will not be an old man in your house.
 | [web] | Behold, the days come, that I will cut off your arm, and the arm of your father's house, that there shall not be an old man in your house.
 | [ylt] | `Lo, days coming, and I have cut off thine arm, and the arm of the house of thy father, that an old man is not in thy house;
 | [bbe] | See, the days are coming when your arm and the arm of your father's people will be cut off;
2:32 | [cbgb] | 在 神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。 < | >
 | [niv] | and you will see distress in my dwelling. Although good will be done to Israel, in your family line there will never be an old man.
 | [asv] | And thou shalt behold the affliction of my habitation, in all the wealth which God shall give Israel; and there shall not be an old man in thy house for ever.
 | [jnd] | And thou shalt see an oppressor habitation, amidst all the good that shall be done to Israel; and there shall not be an old man in thy house for ever.
 | [kjv] | And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.
 | [nwb] | And thou shalt see an enemy habitation, in all which shall give Israel: and there shall not be an old man in thy house for ever.
 | [rsv] | Then in distress you will look with envious eye on all the prosperity which shall be bestowed upon Israel; and there shall not be an old man in your house for ever.
 | [web] | You shall see the affliction of habitation, in all the wealth which shall give Israel; and there shall not be an old man in your house forever.
 | [ylt] | and thou hast beheld an adversary habitation, in all that He doth good with Israel, and there is not an old man in thy house all the days.
 | [bbe] | And never again will there be an old man in your family.
2:33 | [cbgb] | 我必不从我坛前灭尽你家中的人。那未灭的必使你眼目乾瘪，心中忧伤。你家中所生的人都必死在中年。 < | >
 | [niv] | Every one of you that I do not cut off from my altar will be spared only to blind your eyes with tears and to grieve your heart, and all your descendants will die in the prime of life.
 | [asv] | And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thy heart; and all the increase of thy house shall die in the flower of their age.
 | [jnd] | And the man of thine I shall not cut off from mine altar, shall be to cause thine eyes to fail and to grieve thy soul; and all the increase of thy house shall die in their vigour.
 | [kjv] | And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.
 | [nwb] | And the man of thine, I shall not cut off from my altar, to consume thy eyes, and to grieve thy heart: and all the increase of thy house shall die in the flower of their age.
 | [rsv] | The man of you whom I shall not cut off from my altar shall be spared to weep out his eyes and grieve his heart; and all the increase of your house shall die by the sword of men.
 | [web] | The man of yours, I shall not cut off from my altar, to consume your eyes, and to grieve your heart; and all the increase of your house shall die in the flower of their age.
 | [ylt] | `And the man I cut not off of thine from Mine altar, to consume thine eyes, and to grieve thy soul; and all the increase of thy house do die men;
 | [bbe] | But one man of your family will not be cut off by my hand, and his eyes will be made dark, and grief will be in his heart: and all the offspring of your family will come to their end by the sword of men.
2:34 | [cbgb] | 你的两个儿子何弗尼，非尼哈所遭遇的事可作你的证据，他们二人必一日同死。 < | >
 | [niv] | "`And what happens to your two sons, Hophni and Phinehas, will be a sign to you--they will both die on the same day.
 | [asv] | And this shall be the sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas: in one day they shall die both of them.
 | [jnd] | And this shall be the sign to thee, which shall come upon thy two sons, upon Hophni and Phinehas: in one day they shall die, both of them.
 | [kjv] | And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.
 | [nwb] | And this a sign to thee, that shall come upon thy two sons, on Hophni and Phinehas: in one day they shall die both of them.
 | [rsv] | And this which shall befall your two sons, Hophni and Phin'ehas, shall be the sign to you: both of them shall die on the same day.
 | [web] | This shall be the sign to you, that shall come on your two sons, on Hophni and Phinehas: in one day they shall die both of them.
 | [ylt] | and this to thee the sign that cometh unto thy two sons, unto Hophni and Phinehas -- in one day they die both of them;
 | [bbe] | And this will be the sign to you, which will come on Hophni and Phinehas, your sons; death will overtake them on the same day.
2:35 | [cbgb] | 我要为自己立一个忠心的祭司。他必照我的心意而行。我要为他建立坚固的家。他必永远行在我的受膏者面前。 < | >
 | [niv] | I will raise up for myself a faithful priest, who will do according to what is in my heart and mind. I will firmly establish his house, and he will minister before my anointed one always.
 | [asv] | And I will raise me up a faithful priest, that shall do according to that which is in my heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
 | [jnd] | And I will raise up for myself a faithful priest, shall do according to what is in my heart and in my mind; and I will build him a sure house; and he shall walk before mine anointed continually.
 | [kjv] | And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
 | [nwb] | And I will raise me up a faithful priest, shall do according to which in my heart and in my mind: and I will build him a sure house; and he shall walk before my Anointed for ever.
 | [rsv] | And I will raise up for myself a faithful priest, who shall do according to what is in my heart and in my mind; and I will build him a sure house, and he shall go in and out before my anointed for ever.
 | [web] | I will raise me up a faithful priest, that shall do according to that which is in my heart and in my mind: and I will build him a sure house; and he shall walk before my anointed forever.
 | [ylt] | and I have raised up for Me a stedfast priest; as in My heart and in My soul he doth do; and I have built for him a stedfast house, and he hath walked up and down before Mine anointed all the days;
 | [bbe] | And I will make a true priest for myself, one who will do what is in my heart and in my mind: and I will make for him a family which will not come to an end; and his place will be before my holy one for ever.
2:36 | [cbgb] | 你家所剩下的人都必来叩拜他，求块银子，求个饼，说，求你赐我祭司的职分，好叫我得点饼吃。 <
 | [niv] | Then everyone left in your family line will come and bow down before him for a piece of silver and a crust of bread and plead, "Appoint me to some priestly office so I can have food to eat."'"
 | [asv] | And it shall come to pass, that every one that is left in thy house shall come and bow down to him for a piece of silver and a loaf of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a morsel of bread.
 | [jnd] | And it shall come to pass every one that is left of thy house shall come to crouch to him for a small piece of silver and for a cake of bread, and shall say, Put me, I pray thee, into one of the priestly offices, that I may eat a morsel of bread.
 | [kjv] | And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.
 | [nwb] | And it shall come to pass, every one that is left in thy house, shall come crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priest's offices, that I may eat a piece of bread.
 | [rsv] | And every one who is left in your house shall come to implore him for a piece of silver or a loaf of bread, and shall say, "Put me, I pray you, in one of the priest's places, that I may eat a morsel of bread."'"
 | [web] | It shall happen, that everyone who is left in your house shall come and bow down to him for a piece of silver and a loaf of bread, and shall say, Please put me into one of the priests' offices, that I may eat a morsel of bread.
 | [ylt] | and it hath been, every one who is left in thy house doth come in to bow himself to him, for a wage of silver, and a cake of bread, and hath said, Admit me, I pray thee, unto one of the priest's offices, to eat a morsel of bread.'
 | [bbe] | Then it will be that the rest of your family, anyone who has not been cut off, will go down on his knees to him for a bit of silver or a bit of bread, and say, Be pleased to put me into one of the priest's places so that I may have a little food.


Interlinear Bible:1 Samuel 3

 撒母耳记上 1 Samuel 3 << || >>
3:1 | [cbgb] | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。 >
 | [niv] | The boy Samuel ministered before the LORD under Eli. In those days the word of the LORD was rare; there were not many visions.
 | [asv] | And the child Samuel ministered unto Jehovah before Eli. And the word of Jehovah was precious in those days; there was no frequent vision.
 | [jnd] | And the boy Samuel ministered to Jehovah before Eli. And the word of Jehovah was rare in those days; a vision was not frequent.
 | [kjv] | And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.
 | [nwb] | And the child Samuel ministered to the LORD before Eli. And the word of the LORD was precious in those days; no open vision.
 | [rsv] | Now the boy Samuel was ministering to the LORD under Eli. And the word of the LORD was rare in those days; there was no frequent vision.
 | [web] | . The child Samuel ministered to Yahweh before Eli. The word of Yahweh was precious in those days; there was no frequent vision.
 | [ylt] | And the youth Samuel is serving Jehovah before Eli, and the word of Jehovah hath been precious in those days -- there is no vision broken forth.
 | [bbe] | Now the young Samuel was the servant of the Lord before Eli. In those days the Lord kept his word secret from men; there was no open vision.
3:2 | [cbgb] | 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。 < | >
 | [niv] | One night Eli, whose eyes were becoming so weak that he could barely see, was lying down in his usual place.
 | [asv] | And it came to pass at that time, when Eli was laid down in his place (now his eyes had begun to wax dim, so that he could not see),
 | [jnd] | And it came to pass at that time, when Eli lay in his place (now his eyes began to grow dim, he could not see),
 | [kjv] | And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;
 | [nwb] | And it came to pass at that time, when Eli laid down in his place, and his eyes began to grow dim, he could not see;
 | [rsv] | At that time Eli, whose eyesight had begun to grow dim, so that he could not see, was lying down in his own place;
 | [web] | It happened at that time, when Eli was laid down in his place (now his eyes had begun to grow dim, so that he could not see),
 | [ylt] | And it cometh to pass, at that time, that Eli is lying down in his place, and his eyes have begun to be dim -- he is not able to see.
 | [bbe] | And at that time, when Eli was resting in his place, (now his eyes were becoming clouded so that he was not able to see,)
3:3 | [cbgb] | 神的灯在 神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。 < | >
 | [niv] | The lamp of God had not yet gone out, and Samuel was lying down in the temple of the LORD, where the ark of God was.
 | [asv] | and the lamp of God was not yet gone out, and Samuel was laid down to sleep, in the temple of Jehovah, where the ark of God was;
 | [jnd] | and the lamp of God had not yet gone out, and Samuel lay in the temple of Jehovah, where the ark of God was,
 | [kjv] | And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;
 | [nwb] | And ere the lamp of God went out in the temple of the LORD, where the ark of God , and Samuel was laid down ;
 | [rsv] | the lamp of God had not yet gone out, and Samuel was lying down within the temple of the LORD, where the ark of God was.
 | [web] | and the lamp of God hadn't yet gone out, and Samuel had laid down , in the temple of Yahweh, where the ark of God was;
 | [ylt] | And the lamp of God is not yet extinguished, and Samuel is lying down in the temple of Jehovah, where the ark of God ,
 | [bbe] | And the light of God was still burning, while Samuel was sleeping in the Temple of the Lord where the ark of God was,
3:4 | [cbgb] | 耶和华呼唤撒母耳。撒母耳说，我在这里。 < | >
 | [niv] | Then the LORD called Samuel. Samuel answered, "Here I am."
 | [asv] | that Jehovah called Samuel; and he said, Here am I.
 | [jnd] | that Jehovah called to Samuel. And he said, Here am I.
 | [kjv] | That the LORD called Samuel: and he answered, Here am I.
 | [nwb] | That the LORD called Samuel: and he answered, Here I.
 | [rsv] | Then the LORD called, "Samuel! Samuel!" and he said, "Here I am!"
 | [web] | that Yahweh called Samuel; and he said, Here am I.
 | [ylt] | and Jehovah calleth unto Samuel, and he saith, `Here I.'
 | [bbe] | The voice of the Lord said Samuel's name; and he said, Here am I.
3:5 | [cbgb] | 就跑到以利那里，说，你呼唤我。我在这里。以利回答说，我没有呼唤你，你去睡吧。他就去睡了。 < | >
 | [niv] | And he ran to Eli and said, "Here I am; you called me." But Eli said, "I did not call; go back and lie down." So he went and lay down.
 | [asv] | And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
 | [jnd] | And he ran to Eli, and said, Here am I; for thou calledst me. And he said, I did not call: lie down again. And he went and lay down.
 | [kjv] | And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
 | [nwb] | And he ran to Eli, and said, Here I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
 | [rsv] | and ran to Eli, and said, "Here I am, for you called me." But he said, "I did not call; lie down again." So he went and lay down.
 | [web] | He ran to Eli, and said, Here am I; for you called me. He said, I didn't call; lie down again. He went and lay down.
 | [ylt] | And he runneth unto Eli, and saith, `Here I, for thou hast called for me;' and he saith, `I called not; turn back, lie down;' and he goeth and lieth down.
 | [bbe] | And running to Eli he said, Here am I, for you said my name. And Eli said, I did not say your name; go to your rest again. So he went back to his bed.
3:6 | [cbgb] | 耶和华又呼唤撒母耳。撒母耳起来，到以利那里，说，你呼唤我。我在这里。以利回答说，我的儿，我没有呼唤你，你去睡吧。 < | >
 | [niv] | Again the LORD called, "Samuel!" And Samuel got up and went to Eli and said, "Here I am; you called me." "My son," Eli said, "I did not call; go back and lie down."
 | [asv] | And Jehovah called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou calledst me. And he answered, I called not, my son; lie down again.
 | [jnd] | And Jehovah called again, Samuel! And Samuel arose and went to Eli, and said, Here am I; for thou calledst me. And he said, I did not call, my son: lie down again.
 | [kjv] | And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.
 | [nwb] | And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here I; for thou didst call me. And he answered, I called not, my son; lie down again.
 | [rsv] | And the LORD called again, "Samuel!" And Samuel arose and went to Eli, and said, "Here I am, for you called me." But he said, "I did not call, my son; lie down again."
 | [web] | Yahweh called yet again, Samuel. Samuel arose and went to Eli, and said, Here am I; for you called me. He answered, I didn't call, my son; lie down again.
 | [ylt] | And Jehovah addeth to call again Samuel, and Samuel riseth and goeth unto Eli, and saith, `Here I, for thou hast called for me;' and he saith, `I have not called, my son, turn back, lie down.'
 | [bbe] | And again the Lord said, Samuel. And Samuel got up and went to Eli and said, Here am I; for you certainly said my name. But he said in answer, I said nothing, my son; go to your rest again.
3:7 | [cbgb] | 那时撒母耳还未认识耶和华，也未得耶和华的默示。 < | >
 | [niv] | Now Samuel did not yet know the LORD: The word of the LORD had not yet been revealed to him.
 | [asv] | Now Samuel did not yet know Jehovah, neither was the word of Jehovah yet revealed unto him.
 | [jnd] | Now Samuel did not yet know Jehovah, neither had the word of Jehovah yet been revealed to him.
 | [kjv] | Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.
 | [nwb] | Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed to him.
 | [rsv] | Now Samuel did not yet know the LORD, and the word of the LORD had not yet been revealed to him.
 | [web] | Now Samuel didn't yet know Yahweh, neither was the word of Yahweh yet revealed to him.
 | [ylt] | And Samuel hath not yet known Jehovah, and the word of Jehovah is not yet revealed unto him.
 | [bbe] | Now at that time Samuel had no knowledge of the Lord, and the revelation of the word of the Lord had not come to him.
3:8 | [cbgb] | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说，你又呼唤我。我在这里。以利才明白是耶和华呼唤童子。 < | >
 | [niv] | The LORD called Samuel a third time, and Samuel got up and went to Eli and said, "Here I am; you called me." Then Eli realized that the LORD was calling the boy.
 | [asv] | And Jehovah called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou calledst me. And Eli perceived that Jehovah had called the child.
 | [jnd] | And Jehovah called again the third time, Samuel! And he arose and went to Eli, and said, Here am I; for thou calledst me. And Eli perceived that Jehovah was calling the boy.
 | [kjv] | And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.
 | [nwb] | And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here I; for thou didst call me. And Eli perceived that the LORD had called the child.
 | [rsv] | And the LORD called Samuel again the third time. And he arose and went to Eli, and said, "Here I am, for you called me." Then Eli perceived that the LORD was calling the boy.
 | [web] | Yahweh called Samuel again the third time. He arose and went to Eli, and said, Here am I; for you called me. Eli perceived that Yahweh had called the child.
 | [ylt] | And Jehovah addeth to call Samuel the third time, and he riseth and goeth unto Eli, and saith, `Here I, for thou hast called for me;' and Eli understandeth that Jehovah is calling to the youth.
 | [bbe] | And for the third time the Lord said Samuel's name. And he got up and went to Eli and said, Here am I; for you certainly said my name. Then it was clear to Eli that the voice which had said the child's name was the Lord's.
3:9 | [cbgb] | 因此以利对撒母耳说，你仍去睡吧。若再呼唤你，你就说，耶和华阿，请说，仆人敬听。撒母耳就去，仍睡在原处。 < | >
 | [niv] | So Eli told Samuel, "Go and lie down, and if he calls you, say, `Speak, LORD, for your servant is listening.'" So Samuel went and lay down in his place.
 | [asv] | Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, Jehovah; for thy servant heareth. So Samuel went and lay down in his place.
 | [jnd] | And Eli said to Samuel, Go, lie down; and it shall be, if he call thee, that thou shalt say, Speak, Jehovah, for thy servant heareth. So Samuel went and lay down in his place.
 | [kjv] | Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.
 | [nwb] | Therefore Eli said to Samuel, Go, lie down: and it shall be, if he should call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.
 | [rsv] | Therefore Eli said to Samuel, "Go, lie down; and if he calls you, you shall say, 'Speak, LORD, for thy servant hears.'" So Samuel went and lay down in his place.
 | [web] | Therefore Eli said to Samuel, Go, lie down: and it shall be, if he call you, that you shall say, Speak, Yahweh; for your servant hears. So Samuel went and lay down in his place.
 | [ylt] | And Eli saith to Samuel, `Go, lie down, and it hath been, if He doth call unto thee, that thou hast said, Speak, Jehovah, for Thy servant is hearing;' and Samuel goeth and lieth down in his place.
 | [bbe] | So Eli said to Samuel, Go back: and if the voice comes again, let your answer be, Say on, Lord; for the ears of your servant are open. So Samuel went back to his bed.
3:10 | [cbgb] | 耶和华又来站着，像前三次呼唤说，撒母耳阿。撒母耳阿。撒母耳回答说，请说，仆人敬听。 < | >
 | [niv] | The LORD came and stood there, calling as at the other times, "Samuel! Samuel!" Then Samuel said, "Speak, for your servant is listening."
 | [asv] | And Jehovah came, and stood, and called as at other times, Samuel, Samuel. Then Samuel said, Speak; for thy servant heareth.
 | [jnd] | And Jehovah came, and stood, and called as at the other times, Samuel, Samuel! And Samuel said, Speak, for thy servant heareth.
 | [kjv] | And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.
 | [nwb] | And the LORD came, and stood and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.
 | [rsv] | And the LORD came and stood forth, calling as at other times, "Samuel! Samuel!" And Samuel said, "Speak, for thy servant hears."
 | [web] | Yahweh came, and stood, and called as at other times, Samuel, Samuel. Then Samuel said, Speak; for your servant hears.
 | [ylt] | And Jehovah cometh, and stationeth Himself, and calleth as time by time, `Samuel, Samuel;' and Samuel saith, `Speak, for Thy servant if hearing.'
 | [bbe] | Then the Lord came and said as before, Samuel, Samuel. Then Samuel made answer, Say on, Lord; for the ears of your servant are open.
3:11 | [cbgb] | 耶和华对撒母耳说，我在以色列中必行一件事，叫听见的人都必耳呜。 < | >
 | [niv] | And the LORD said to Samuel: "See, I am about to do something in Israel that will make the ears of everyone who hears of it tingle.
 | [asv] | And Jehovah said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
 | [jnd] | And Jehovah said to Samuel, Behold, I do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
 | [kjv] | And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
 | [nwb] | And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
 | [rsv] | Then the LORD said to Samuel, "Behold, I am about to do a thing in Israel, at which the two ears of every one that hears it will tingle.
 | [web] | Yahweh said to Samuel, Behold, I will do a thing in Israel, at which both the ears of everyone who hears it shall tingle.
 | [ylt] | And Jehovah saith unto Samuel, `Lo, I am doing a thing in Israel, at which the two ears of every one hearing it do tingle.
 | [bbe] | And the Lord said to Samuel, See, I will do a thing in Israel at which the ears of everyone hearing of it will be burning.
3:12 | [cbgb] | 我指着以利家所说的话，到了时候，我必始终应验在以利身上。 < | >
 | [niv] | At that time I will carry out against Eli everything I spoke against his family--from beginning to end.
 | [asv] | In that day I will perform against Eli all that I have spoken concerning his house, from the beginning even unto the end.
 | [jnd] | In that day I will perform against Eli all that I have spoken concerning his house; I will begin and make an end.
 | [kjv] | In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.
 | [nwb] | In that day I will perform against Eli all which I have spoken concerning his house: when I begin, I will also make an end.
 | [rsv] | On that day I will fulfil against Eli all that I have spoken concerning his house, from beginning to end.
 | [web] | In that day I will perform against Eli all that I have spoken concerning his house, from the beginning even to the end.
 | [ylt] | In that day I establish unto Eli all that I have spoken unto his house, beginning and completing;
 | [bbe] | In that day I will do to Eli everything which I have said about his family, from first to last.
3:13 | [cbgb] | 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。 < | >
 | [niv] | For I told him that I would judge his family forever because of the sin he knew about; his sons made themselves contemptible, and he failed to restrain them.
 | [asv] | For I have told him that I will judge his house for ever, for the iniquity which he knew, because his sons did bring a curse upon themselves, and he restrained them not.
 | [jnd] | For I have declared to him that I will judge his house for ever, for the iniquity which he hath known: because his sons made themselves vile, and he restrained them not.
 | [kjv] | For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.
 | [nwb] | For I have told him, that I will judge his house for ever, for the iniquity which he knoweth: because his sons made themselves vile, and he restrained them not.
 | [rsv] | And I tell him that I am about to punish his house for ever, for the iniquity which he knew, because his sons were blaspheming God, and he did not restrain them.
 | [web] | For I have told him that I will judge his house forever, for the iniquity which he knew, because his sons did bring a curse on themselves, and he didn't restrain them.
 | [ylt] | and I have declared to him that I am judging his house -- to the age, for the iniquity which he hath known, for his sons are making themselves vile, and he hath not restrained them,
 | [bbe] | And you are to say to him that I will send punishment on his family for ever, for the sin which he had knowledge of; because his sons have been cursing God and he had no control over them.
3:14 | [cbgb] | 所以我向以利家起誓说，以利家的罪孽，虽献祭奉礼物，永不能得赎去。 < | >
 | [niv] | Therefore, I swore to the house of Eli, `The guilt of Eli's house will never be atoned for by sacrifice or offering.'"
 | [asv] | And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be expiated with sacrifice nor offering for ever.
 | [jnd] | And therefore I have sworn unto the house of Eli that the iniquity of Eli's house shall not be expiated with sacrifice or oblation for ever.
 | [kjv] | And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.
 | [nwb] | And therefore I have sworn to the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.
 | [rsv] | Therefore I swear to the house of Eli that the iniquity of Eli's house shall not be expiated by sacrifice or offering for ever."
 | [web] | Therefore I have sworn to the house of Eli, that the iniquity of Eli's house shall not be expiated with sacrifice nor offering forever.
 | [ylt] | and therefore I have sworn to the house of Eli: the iniquity of the house of Eli is not atoned for, by sacrifice, and by offering -- unto the age.'
 | [bbe] | So I have made an oath to the family of Eli that no offering of meat or of meal which they may make will ever take away the sin of his family.
3:15 | [cbgb] | 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。 < | >
 | [niv] | Samuel lay down until morning and then opened the doors of the house of the LORD. He was afraid to tell Eli the vision,
 | [asv] | And Samuel lay until the morning, and opened the doors of the house of Jehovah. And Samuel feared to show Eli the vision.
 | [jnd] | And Samuel lay until the morning, and opened the doors of the house of Jehovah. And Samuel feared to declare the vision to Eli.
 | [kjv] | And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.
 | [nwb] | And Samuel lay until the morning, and opened the doors of the house of the LORD: and Samuel feared to show Eli the vision.
 | [rsv] | Samuel lay until morning; then he opened the doors of the house of the LORD. And Samuel was afraid to tell the vision to Eli.
 | [web] | Samuel lay until the morning, and opened the doors of the house of Yahweh. Samuel feared to show Eli the vision.
 | [ylt] | And Samuel lieth till the morning, and openeth the doors of the house of Jehovah, and Samuel is afraid of declaring the vision unto Eli.
 | [bbe] | And Samuel kept where he was, not moving till the time came for opening the doors of the house of God in the morning. And fear kept him from giving Eli an account of his vision.
3:16 | [cbgb] | 以利呼唤撒母耳说，我儿撒母耳阿。撒母耳回答说，我在这里。 < | >
 | [niv] | but Eli called him and said, "Samuel, my son." Samuel answered, "Here I am."
 | [asv] | Then Eli called Samuel, and said, Samuel, my son. And he said, Here am I.
 | [jnd] | And Eli called Samuel, and said, Samuel, my son. And he said, Here am I.
 | [kjv] | Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.
 | [nwb] | Then Eli called Samuel, and said, Samuel, my son. And he answered, Here I.
 | [rsv] | But Eli called Samuel and said, "Samuel, my son." And he said, "Here I am."
 | [web] | Then Eli called Samuel, and said, Samuel, my son. He said, Here am I.
 | [ylt] | And Eli calleth Samuel, and saith, `Samuel, my son;' and he saith, `Here I.'
 | [bbe] | Then Eli said, Samuel, my son. And Samuel answering said, Here am I.
3:17 | [cbgb] | 以利说，耶和华对你说什么，你不要向我隐瞒。你若将 神对你所说的隐瞒一句，愿他重重地降罚与你。 < | >
 | [niv] | "What was it he said to you?" Eli asked. "Do not hide it from me. May God deal with you, be it ever so severely, if you hide from me anything he told you."
 | [asv] | And he said, What is the thing that Jehovah hath spoken unto thee? I pray thee, hide it not from me: God do so to thee, and more also, if thou hide anything from me of all the things that he spake unto thee.
 | [jnd] | And he said, What is the word that he has spoken to thee? I pray thee, keep it not back from me: God do so to thee, and more also, if thou keep back anything from me of all the word that he spoke to thee.
 | [kjv] | And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.
 | [nwb] | And he said, What the thing that hath said to thee? I pray thee hide not from me: God do so to thee, and more also, if thou shalt hide thing from me, of all the things that he said to thee.
 | [rsv] | And Eli said, "What was it that he told you? Do not hide it from me. May God do so to you and more also, if you hide anything from me of all that he told you."
 | [web] | He said, "What is the thing that has spoken to you? Please don't hide it from me. God do so to you, and more also, if you hide anything from me of all the things that he spoke to you."
 | [ylt] | And he saith, `What the word which He hath spoken unto thee? I pray thee, hide it not from me; so doth God do to thee, and so doth He add, if thou hidest from me a word of all the words that He hath spoken unto thee.'
 | [bbe] | And he said, What did the Lord say to you? Do not keep it from me: may God's punishment be on you if you keep from me anything he said to you.
3:18 | [cbgb] | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说，这是出于耶和华，愿他凭自己的意旨而行。 < | >
 | [niv] | So Samuel told him everything, hiding nothing from him. Then Eli said, "He is the LORD; let him do what is good in his eyes."
 | [asv] | And Samuel told him every whit, and hid nothing from him. And he said, It is Jehovah: let him do what seemeth him good.
 | [jnd] | And Samuel told him all the words, and kept nothing back from him. And he said, It is Jehovah: let him do what is good in his sight.
 | [kjv] | And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.
 | [nwb] | And Samuel told him every whit, and hid nothing from him. And he said, It the LORD: let him do what seemeth him good.
 | [rsv] | So Samuel told him everything and hid nothing from him. And he said, "It is the LORD; let him do what seems good to him."
 | [web] | Samuel told him every whit, and hid nothing from him. He said, It is Yahweh: let him do what seems him good.
 | [ylt] | And Samuel declareth to him the whole of the words, and hath not hid from him; and he saith, `It Jehovah; that which is good in His eyes He doth.'
 | [bbe] | Then Samuel gave him an account of everything, keeping nothing back. And he said, It is the Lord; let him do what seems good to him.
3:19 | [cbgb] | 撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。 < | >
 | [niv] | The LORD was with Samuel as he grew up, and he let none of his words fall to the ground.
 | [asv] | And Samuel grew, and Jehovah was with him, and did let none of his words fall to the ground.
 | [jnd] | And Samuel grew, and Jehovah was with him, and let none of his words fall to the ground.
 | [kjv] | And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.
 | [nwb] | And Samuel grew, and the LORD was with him, and let none of his words fall to the ground.
 | [rsv] | And Samuel grew, and the LORD was with him and let none of his words fall to the ground.
 | [web] | Samuel grew, and Yahweh was with him, and did let none of his words fall to the ground.
 | [ylt] | And Samuel groweth up, and Jehovah hath been with him, and hath not let fall any of his words to the earth;
 | [bbe] | And Samuel became older, and the Lord was with him and let not one of his words be without effect.
3:20 | [cbgb] | 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。 < | >
 | [niv] | And all Israel from Dan to Beersheba recognized that Samuel was attested as a prophet of the LORD.
 | [asv] | And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of Jehovah.
 | [jnd] | And all Israel, from Dan even to Beer-sheba, knew that Samuel was established a prophet of Jehovah.
 | [kjv] | And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.
 | [nwb] | And all Israel, from Dan even to Beer-sheba, knew that Samuel established a prophet of the LORD.
 | [rsv] | And all Israel from Dan to Beer-sheba knew that Samuel was established as a prophet of the LORD.
 | [web] | All Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of Yahweh.
 | [ylt] | and all Israel know, from Dan even unto Beer-Sheba, that Samuel is established for a prophet to Jehovah.
 | [bbe] | And it was clear to all Israel from Dan to Beer-sheba that Samuel had been made a prophet of the Lord.
3:21 | [cbgb] | 耶和华又在示罗显现。因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。 <
 | [niv] | The LORD continued to appear at Shiloh, and there he revealed himself to Samuel through his word.
 | [asv] | And Jehovah appeared again in Shiloh; for Jehovah revealed himself to Samuel in Shiloh by the word of Jehovah.
 | [jnd] | And Jehovah appeared again at Shiloh; for Jehovah revealed himself to Samuel at Shiloh by the word of Jehovah.
 | [kjv] | And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.
 | [nwb] | And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.
 | [rsv] | And the LORD appeared again at Shiloh, for the LORD revealed himself to Samuel at Shiloh by the word of the LORD.
 | [web] | Yahweh appeared again in Shiloh; for Yahweh revealed himself to Samuel in Shiloh by the word of Yahweh.
 | [ylt] | And Jehovah addeth to appear in Shiloh, for Jehovah hath been revealed unto Samuel, in Shiloh, by the word of Jehovah.
 | [bbe] | And the Lord was seen again in Shiloh; for the Lord gave to Samuel in Shiloh the revelation of his word.


Interlinear Bible:1 Samuel 4

 撒母耳记上 1 Samuel 4 << || >>
4:1 | [cbgb] | 以色列人出去与非利士人打仗，安营在以便以谢。非利士人安营在亚弗。 >
 | [niv] | And Samuel's word came to all Israel. Now the Israelites went out to fight against the Philistines. The Israelites camped at Ebenezer, and the Philistines at Aphek.
 | [asv] | And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and encamped beside Eben-ezer: and the Philistines encamped in Aphek.
 | [jnd] | And what Samuel had said happened to all Israel. And Israel went out against the Philistines to battle, and encamped beside Eben-ezer; and the Philistines encamped in Aphek.
 | [kjv] | And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.
 | [nwb] | And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and encamped beside Eben-ezer: and the Philistines encamped in Aphek.
 | [rsv] | And the word of Samuel came to all Israel. Now Israel went out to battle against the Philistines; they encamped at Ebene'zer, and the Philistines encamped at Aphek.
 | [web] | . The word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and encamped beside Eben-ezer: and the Philistines encamped in Aphek.
 | [ylt] | And the word of Samuel is to all Israel, and Israel goeth out to meet the Philistines for battle, and they encamp by Eben-Ezer, and the Philistines have encamped in Aphek,
 | [bbe] | Now at that time the Philistines came together to make war against Israel, and the men of Israel went out to war against the Philistines and took up their position at the side of Eben-ezer: and the Philistines put their forces in position in Aphek.
4:2 | [cbgb] | 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。 < | >
 | [niv] | The Philistines deployed their forces to meet Israel, and as the battle spread, Israel was defeated by the Philistines, who killed about four thousand of them on the battlefield.
 | [asv] | And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines; and they slew of the army in the field about four thousand men.
 | [jnd] | And the Philistines put themselves in array against Israel; and the battle spread, and Israel was routed before the Philistines; and they slew in battle array in the field about four thousand men.
 | [kjv] | And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.
 | [nwb] | And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.
 | [rsv] | The Philistines drew up in line against Israel, and when the battle spread, Israel was defeated by the Philistines, who slew about four thousand men on the field of battle.
 | [web] | The Philistines put themselves in array against Israel: and when they joined battle, Israel was struck before the Philistines; and they killed of the army in the field about four thousand men.
 | [ylt] | and the Philistines set themselves in array to meet Israel, and the battle spreadeth itself, and Israel is smitten before the Philistines, and they smite among the ranks in the field about four thousand men.
 | [bbe] | And the Philistines put their forces in order against Israel, and the fighting was hard, and Israel was overcome by the Philistines, who put to the sword about four thousand of their army in the field.
4:3 | [cbgb] | 百姓回到营里，以色列的长老说，耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。 < | >
 | [niv] | When the soldiers returned to camp, the elders of Israel asked, "Why did the LORD bring defeat upon us today before the Philistines? Let us bring the ark of the LORD's covenant from Shiloh, so that it may go with us and save us from the hand of our enemies."
 | [asv] | And when the people were come into the camp, the elders of Israel said, Wherefore hath Jehovah smitten us to-day before the Philistines? Let us fetch the ark of the covenant of Jehovah out of Shiloh unto us, that it may come among us, and save us out of the hand of our enemies.
 | [jnd] | And the people came into the camp; and the elders of Israel said, Why has Jehovah smitten us to-day before the Philistines? Let us fetch ourselves the ark of the covenant of Jehovah out of Shiloh, that it may come among us, and save us out of the hand of our enemies.
 | [kjv] | And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.
 | [nwb] | And when the people had come into the camp, the elders of Israel said, Why hath the LORD smitten us to-day before the Philistines? Let us bring the ark of the covenant of the LORD out of Shiloh to us, that when it cometh among us, it may save us from the hand of our enemies.
 | [rsv] | And when the troops came to the camp, the elders of Israel said, "Why has the LORD put us to rout today before the Philistines? Let us bring the ark of the covenant of the LORD here from Shiloh, that he may come among us and save us from the power of our enemies."
 | [web] | When the people were come into the camp, the elders of Israel said, Why has Yahweh struck us today before the Philistines? Let us get the ark of the covenant of Yahweh out of Shiloh to us, that it may come among us, and save us out of the hand of our enemies.
 | [ylt] | And the people cometh in unto the camp, and the elders of Israel say, `Why hath Jehovah smitten us to-day before the Philistines? we take unto us from Shiloh the ark of the covenant of Jehovah, and it cometh into our midst, and He doth save us out of the hand of our enemies.'
 | [bbe] | And when the people came back to their tents, the responsible men of Israel said, Why has the Lord let the Philistines overcome us today? Let us get the ark of the Lord's agreement here from Shiloh, so that it may be with us and give us salvation from the hands of those who are against us.
4:4 | [cbgb] | 于是百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼，非尼哈与 神的约柜同来。 < | >
 | [niv] | So the people sent men to Shiloh, and they brought back the ark of the covenant of the LORD Almighty, who is enthroned between the cherubim. And Eli's two sons, Hophni and Phinehas, were there with the ark of the covenant of God.
 | [asv] | So the people sent to Shiloh; and they brought from thence the ark of the covenant of Jehovah of hosts, who sitteth above the cherubim: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
 | [jnd] | So the people sent to Shiloh, and they brought from thence the ark of the covenant of Jehovah of hosts, who sitteth between the cherubim; and the two sons of Eli, Hophni and Phinehas, were there by the ark of the covenant of God.
 | [kjv] | So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
 | [nwb] | So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, who dwelleth the cherubim: and the two sons of Eli, Hophni and Phinehas, there with the ark of the covenant of God.
 | [rsv] | So the people sent to Shiloh, and brought from there the ark of the covenant of the LORD of hosts, who is enthroned on the cherubim; and the two sons of Eli, Hophni and Phin'ehas, were there with the ark of the covenant of God.
 | [web] | So the people sent to Shiloh; and they brought from there the ark of the covenant of Yahweh of Hosts, who sits the cherubim: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
 | [ylt] | And the people sendeth to Shiloh, and they take up thence the ark of the covenant of Jehovah of Hosts, inhabiting the cherubs, and there two sons of Eli, with the ark of the covenant of God, Hophni and Phinehas.
 | [bbe] | So the people sent to Shiloh and got the ark of the agreement of the Lord of armies whose resting-place is between the winged ones; and Hophni and Phinehas, the two sons of Eli, were there with the ark of God's agreement.
4:5 | [cbgb] | 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。 < | >
 | [niv] | When the ark of the LORD's covenant came into the camp, all Israel raised such a great shout that the ground shook.
 | [asv] | And when the ark of the covenant of Jehovah came into the camp, all Israel shouted with a great shout, so that the earth rang again.
 | [jnd] | And it came to pass when the ark of the covenant of Jehovah came into the camp, that all Israel shouted with a great shout, so that the earth shook.
 | [kjv] | And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.
 | [nwb] | And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth resounded.
 | [rsv] | When the ark of the covenant of the LORD came into the camp, all Israel gave a mighty shout, so that the earth resounded.
 | [web] | When the ark of the covenant of Yahweh came into the camp, all Israel shouted with a great shout, so that the earth rang again.
 | [ylt] | And it cometh to pass, at the coming in of the ark of the covenant of Jehovah unto the camp, that all Israel shout -- a great shout -- and the earth is moved.
 | [bbe] | And when the ark of the Lord's agreement came into the tent-circle, all Israel gave a great cry, so that the earth was sounding with it.
4:6 | [cbgb] | 非利士人听见欢呼的声音，就说，在希伯来人营里大声欢呼，是什么缘故呢？随后就知道耶和华的约柜到了营中。 < | >
 | [niv] | Hearing the uproar, the Philistines asked, "What's all this shouting in the Hebrew camp?" When they learned that the ark of the LORD had come into the camp,
 | [asv] | And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of Jehovah was come into the camp.
 | [jnd] | And the Philistines heard the noise of the shout, and said, What is the noise of this great shout in the camp of the Hebrews? And they understood that the ark of Jehovah had come into the camp.
 | [kjv] | And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.
 | [nwb] | And when the Philistines heard the noise of the shout, they said, What the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD had come into the camp.
 | [rsv] | And when the Philistines heard the noise of the shouting, they said, "What does this great shouting in the camp of the Hebrews mean?" And when they learned that the ark of the LORD had come to the camp,
 | [web] | When the Philistines heard the noise of the shout, they said, What means the noise of this great shout in the camp of the Hebrews? They understood that the ark of Yahweh was come into the camp.
 | [ylt] | And the Philistines hear the noise of the shouting, and say, `What the noise of this great shout in the camp of the Hebrews?' and they perceive that the ark of Jehovah hath come in unto the camp.
 | [bbe] | And the Philistines, hearing the noise of their cry, said, What is this great cry among the tents of the Hebrews? Then it became clear to them that the ark of the Lord had come to the tent-circle.
4:7 | [cbgb] | 非利士人就惧怕起来，说，有 神到了他们营中。又说，我们有祸了。向来不曾有这样的事。 < | >
 | [niv] | the Philistines were afraid. "A god has come into the camp," they said. "We're in trouble! Nothing like this has happened before.
 | [asv] | And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
 | [jnd] | And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there has not been such a thing heretofore.
 | [kjv] | And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
 | [nwb] | And the Philistines were afraid, for they said, God hath come into the camp. And they said, Woe to us! for there hath not been such a thing heretofore.
 | [rsv] | the Philistines were afraid; for they said, "A god has come into the camp." And they said, "Woe to us! For nothing like this has happened before.
 | [web] | The Philistines were afraid, for they said, God is come into the camp. They said, Woe to us! for there has not been such a thing heretofore.
 | [ylt] | And the Philistines are afraid, for they said, `God hath come in unto the camp;' and they say, `Wo to us, for there hath not been like this heretofore.
 | [bbe] | And the Philistines, full of fear, said, God has come into their tents. And they said, Trouble is ours! for never before has such a thing been seen.
4:8 | [cbgb] | 我们有祸了。谁能救我们脱离这些大能之 神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些 神。 < | >
 | [niv] | Woe to us! Who will deliver us from the hand of these mighty gods? They are the gods who struck the Egyptians with all kinds of plagues in the desert.
 | [asv] | Woe unto us! who shall deliver us out of the hand of these mighty gods? these are the gods that smote the Egyptians with all manner of plagues in the wilderness.
 | [jnd] | Woe unto us! who shall deliver us out of the hand of these mighty gods? these are the gods that smote the Egyptians with every plague in the wilderness.
 | [kjv] | Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.
 | [nwb] | Woe to us! Who shall deliver us out of the hand of these mighty Gods? these the Gods that smote the Egyptians with all the plagues in the wilderness.
 | [rsv] | Woe to us! Who can deliver us from the power of these mighty gods? These are the gods who smote the Egyptians with every sort of plague in the wilderness.
 | [web] | Woe to us! who shall deliver us out of the hand of these mighty gods? these are the gods that struck the Egyptians with all manner of plagues in the wilderness.
 | [ylt] | Wo to us, who doth deliver us out of the hand of these honourable gods? these the gods who are smiting the Egyptians with every plague in the wilderness.
 | [bbe] | Trouble is ours! Who will give us salvation from the hands of these great gods? These are the gods who sent all sorts of blows on the Egyptians in the waste land.
4:9 | [cbgb] | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。 < | >
 | [niv] | Be strong, Philistines! Be men, or you will be subject to the Hebrews, as they have been to you. Be men, and fight!"
 | [asv] | Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
 | [jnd] | Shew yourselves valiant and be men, ye Philistines, that ye may not have to be servants to the Hebrews, as they have been servants to you: be men, and fight.
 | [kjv] | Be strong and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
 | [nwb] | Be strong, and acquit yourselves like men, O ye Philistines, that ye may not be servants to the Hebrews, as they have been to you: acquit yourselves like men, and fight.
 | [rsv] | Take courage, and acquit yourselves like men, O Philistines, lest you become slaves to the Hebrews as they have been to you; acquit yourselves like men and fight."
 | [web] | Be strong, and behave yourselves like men, O you Philistines, that you not be servants to the Hebrews, as they have been to you: quit yourselves like men, and fight.
 | [ylt] | Strengthen yourselves, and become men, O Philistines, lest ye do service to Hebrews, as they have done to you -- then ye have become men, and have fought.'
 | [bbe] | Be strong, O Philistines, be men! Do not be servants to the Hebrews as they have been to you: go forward to the fight without fear.
4:10 | [cbgb] | 非利士人和以色列人打仗，以色列人败了，各向各家奔逃，被杀的人甚多，以色列的步兵仆倒了三万。 < | >
 | [niv] | So the Philistines fought, and the Israelites were defeated and every man fled to his tent. The slaughter was very great; Israel lost thirty thousand foot soldiers.
 | [asv] | And the Philistines fought, and Israel was smitten, and they fled every man to his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
 | [jnd] | And the Philistines fought, and Israel was routed, and they fled every man to his tent; and there was a very great slaughter, and there fell of Israel thirty thousand footmen.
 | [kjv] | And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
 | [nwb] | And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter, for there fell of Israel thirty thousand footmen.
 | [rsv] | So the Philistines fought, and Israel was defeated, and they fled, every man to his home; and there was a very great slaughter, for there fell of Israel thirty thousand foot soldiers.
 | [web] | The Philistines fought, and Israel was struck, and they fled every man to his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
 | [ylt] | And the Philistines fight, and Israel is smitten, and they flee each to his tents, and the blow is very great, and there fall of Israel thirty thousand footmen;
 | [bbe] | So the Philistines went to the fight, and Israel was overcome, and every man went in flight to his tent: and great was the destruction, for thirty thousand footmen of Israel were put to the sword.
4:11 | [cbgb] | 神的约柜被掳去，以利的两个儿子何弗尼，非尼哈也都被杀了。 < | >
 | [niv] | The ark of God was captured, and Eli's two sons, Hophni and Phinehas, died.
 | [asv] | And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
 | [jnd] | And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, died.
 | [kjv] | And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
 | [nwb] | And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
 | [rsv] | And the ark of God was captured; and the two sons of Eli, Hophni and Phin'ehas, were slain.
 | [web] | The ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
 | [ylt] | and the ark of God hath been taken, and the two sons of Eli have died, Hophni and Phinehas.
 | [bbe] | And the ark of God was taken; and Hophni and Phinehas, the sons of Eli, were put to the sword.
4:12 | [cbgb] | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。 < | >
 | [niv] | That same day a Benjamite ran from the battle line and went to Shiloh, his clothes torn and dust on his head.
 | [asv] | And there ran a man of Benjamin out of the army, and came to Shiloh the same day, with his clothes rent, and with earth upon his head.
 | [jnd] | And there ran a man of Benjamin out of the battle, and came to Shiloh the same day, with his clothes rent and with earth upon his head.
 | [kjv] | And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.
 | [nwb] | And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.
 | [rsv] | A man of Benjamin ran from the battle line, and came to Shiloh the same day, with his clothes rent and with earth upon his head.
 | [web] | There ran a man of Benjamin out of the army, and came to Shiloh the same day, with his clothes torn, and with earth on his head.
 | [ylt] | And a man of Benjamin runneth out of the ranks, and cometh into Shiloh, on that day, and his long robes rent, and earth on his head;
 | [bbe] | And a man of Benjamin went running from the fight and came to Shiloh the same day with his clothing out of order and earth on his head.
4:13 | [cbgb] | 到了的时候，以利正在道旁坐在自己的位上观望，为 神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。 < | >
 | [niv] | When he arrived, there was Eli sitting on his chair by the side of the road, watching, because his heart feared for the ark of God. When the man entered the town and told what had happened, the whole town sent up a cry.
 | [asv] | And when he came, lo, Eli was sitting upon his seat by the wayside watching; for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
 | [jnd] | And when he came, behold, Eli was sitting upon the seat by the way-side watching; for his heart trembled for the ark of God. And the man came to tell it in the city, and all the city cried out.
 | [kjv] | And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
 | [nwb] | And when he came, lo, Eli sat upon a seat by the way-side watching: for his heart trembled for the ark of God. And when the man came into the city, and told , all the city cried out.
 | [rsv] | When he arrived, Eli was sitting upon his seat by the road watching, for his heart trembled for the ark of God. And when the man came into the city and told the news, all the city cried out.
 | [web] | When he came, behold, Eli was sitting on his seat by the road watching; for his heart trembled for the ark of God. When the man came into the city, and told it, all the city cried out.
 | [ylt] | and he cometh in, and lo, Eli is sitting on the throne by the side of the way, watching, for his heart hath been trembling for the ark of God, and the man hath come in to declare in the city, and all the city crieth out.
 | [bbe] | And when he came, Eli was seated by the wayside watching: and in his heart was fear for the ark of God. And when the man came into the town and gave the news, there was a great outcry.
4:14 | [cbgb] | 以利听见呼喊的声音就问说，这喧囔是什么缘故呢？那人急忙来报信给以利。 < | >
 | [niv] | Eli heard the outcry and asked, "What is the meaning of this uproar?" The man hurried over to Eli,
 | [asv] | And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man hasted, and came and told Eli.
 | [jnd] | And Eli heard the noise of the crying, and said, What is the noise of this tumult? And the man came hastily, and told Eli.
 | [kjv] | And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.
 | [nwb] | And when Eli heard the noise of the crying, he said, What the noise of this tumult? And the man came in hastily, and told Eli.
 | [rsv] | When Eli heard the sound of the outcry, he said, "What is this uproar?" Then the man hastened and came and told Eli.
 | [web] | When Eli heard the noise of the crying, he said, What means the noise of this tumult? The man hurried, and came and told Eli.
 | [ylt] | And Eli heareth the noise of the cry, and saith, `What -- the noise of this tumult!' And the man hasted, and cometh in, and declareth to Eli.
 | [bbe] | And Eli, hearing the noise and the cries, said, What is the reason of this outcry? And the man came quickly and gave the news to Eli.
4:15 | [cbgb] | 那时以利九十八岁了，眼目发直，不能看见。 < | >
 | [niv] | who was ninety-eight years old and whose eyes were set so that he could not see.
 | [asv] | Now Eli was ninety and eight years old; and his eyes were set, so that he could not see.
 | [jnd] | Now Eli was ninety-eight years old; and his eyes were set, that he could not see.
 | [kjv] | Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.
 | [nwb] | Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.
 | [rsv] | Now Eli was ninety-eight years old and his eyes were set, so that he could not see.
 | [web] | Now Eli was ninety-eight years old; and his eyes were set, so that he could not see.
 | [ylt] | And Eli is a son of ninety and eight years, and his eyes have stood, and he hath not been able to see.
 | [bbe] | Now Eli was ninety-eight years old, and his eyes were fixed so that he was not able to see.
4:16 | [cbgb] | 那人对以利说，我是从阵上来的，今日我从阵上逃回。以利说，我儿，事情怎样。 < | >
 | [niv] | He told Eli, "I have just come from the battle line; I fled from it this very day." Eli asked, "What happened, my son?"
 | [asv] | And the man said unto Eli, I am he that came out of the army, and I fled to-day out of the army. And he said, How went the matter, my son?
 | [jnd] | And the man said to Eli, I am he that came out of the battle, and I have fled to-day out of the battle. And he said, What has taken place, my son?
 | [kjv] | And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?
 | [nwb] | And the man said to Eli, I he that came out of the army, and I fled to-day out of the army. And he said, What is there done, my son?
 | [rsv] | And the man said to Eli, "I am he who has come from the battle; I fled from the battle today." And he said, "How did it go, my son?"
 | [web] | The man said to Eli, I am he who came out of the army, and I fled today out of the army. He said, How went the matter, my son?
 | [ylt] | And the man saith unto Eli, `I he who hath come out of the ranks, and I out of the ranks have fled to-day;' and he saith, `What hath been the matter, my son?'
 | [bbe] | And the man said to Eli, I have come from the army and have come in flight today from the fight. And he said, How did it go, my son?
4:17 | [cbgb] | 报信的回答说，以色列人在非利士人面前逃跑，民中被杀的甚多。你的两个儿子何弗尼，非尼哈也都死了，并且 神的约柜被掳去。 < | >
 | [niv] | The man who brought the news replied, "Israel fled before the Philistines, and the army has suffered heavy losses. Also your two sons, Hophni and Phinehas, are dead, and the ark of God has been captured."
 | [asv] | And he that brought the tidings answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [jnd] | And the messenger answered and said, Israel has fled before the Philistines, and there has been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [kjv] | And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [nwb] | And the messenger answered and said, Israel hath fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [rsv] | He who brought the tidings answered and said, "Israel has fled before the Philistines, and there has also been a great slaughter among the people; your two sons also, Hophni and Phin'ehas, are dead, and the ark of God has been captured."
 | [web] | He who brought the news answered, Israel is fled before the Philistines, and there has been also a great slaughter among the people, and your two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [ylt] | And he who is bearing tidings answereth and saith, `Israel hath fled before the Philistines, and also a great slaughter hath been among the people, and also thy two sons have died -- Hophni and Phinehas -- and the ark of God hath been captured.'
 | [bbe] | And the man said, Israel went in flight from the Philistines, and there has been great destruction among the people, and your two sons, Hophni and Phinehas, are dead, and the ark of God has been taken.
4:18 | [cbgb] | 他一提 神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死。因为他年纪老迈，身体沉重。以利作以色列的士师四十年。 < | >
 | [niv] | When he mentioned the ark of God, Eli fell backward off his chair by the side of the gate. His neck was broken and he died, for he was an old man and heavy. He had led Israel forty years.
 | [asv] | And it came to pass, when he made mention of the ark of God, that Eli feel from off his seat backward by the side of the gate; and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
 | [jnd] | And it came to pass, when he mentioned the ark of God, that he fell from off the seat backward by the side of the gate, and his neck broke, and he died; for the man was old, and heavy. And he had judged Israel forty years.
 | [kjv] | And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
 | [nwb] | And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck broke, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
 | [rsv] | When he mentioned the ark of God, Eli fell over backward from his seat by the side of the gate; and his neck was broken and he died, for he was an old man, and heavy. He had judged Israel forty years.
 | [web] | It happened, when he made mention of the ark of God, that fell from off his seat backward by the side of the gate; and his neck broke, and he died: for he was an old man, and heavy. He had judged Israel forty years.
 | [ylt] | And it cometh to pass, at his mentioning the ark of God, that he falleth from off the throne backward, by the side of the gate, and his neck is broken, and he dieth, for the man old and heavy, and he hath judged Israel forty years.
 | [bbe] | And at these words about the ark of God, Eli, falling back off his seat by the side of the doorway into the town, came down on the earth so that his neck was broken and death overtook him, for he was an old man and of great weight. He had been judging Israel for forty years.
4:19 | [cbgb] | 以利的儿妇，非尼哈的妻怀孕将到产期，她听见 神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。 < | >
 | [niv] | His daughter-in-law, the wife of Phinehas, was pregnant and near the time of delivery. When she heard the news that the ark of God had been captured and that her father-in-law and her husband were dead, she went into labor and gave birth, but was overcome by her labor pains.
 | [asv] | And his daughter-in-law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father-in-law and her husband were dead, she bowed herself and brought forth; for her pains came upon her.
 | [jnd] | And his daughter-in-law, Phinehas' wife, was with child, near to be delivered; and when she heard the tidings that the ark of God was taken, and that her father-in-law and her husband were dead, she bowed herself and travailed; for her pains came upon her.
 | [kjv] | And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.
 | [nwb] | And his daughter-in-law, the wife of Phinehas, was with child to be delivered: and when she heard the tidings that the ark of God was taken, and that her father-in-law, and her husband were dead, she bowed herself, and travailed; for her pains came upon her.
 | [rsv] | Now his daughter-in-law, the wife of Phin'ehas, was with child, about to give birth. And when she heard the tidings that the ark of God was captured, and that her father-in-law and her husband were dead, she bowed and gave birth; for her pains came upon her.
 | [web] | His daughter-in-law, Phinehas' wife, was with child, near to be delivered: and when she heard the news that the ark of God was taken, and that her father-in-law and her husband were dead, she bowed herself and brought forth; for her pains came on her.
 | [ylt] | And his daughter-in-law, wife of Phinehas, pregnant, about to bear, and she heareth the report of the taking of the ark of God, that her father-in-law and her husband have died, and she boweth, and beareth, for her pains have turned upon her.
 | [bbe] | And his daughter-in-law, the wife of Phinehas, was with child and near the time when she would give birth; and when she had the news that the ark of God had been taken and that her father-in-law and her husband were dead, her pains came on her suddenly and she gave birth.
4:20 | [cbgb] | 将要死的时候，旁边站着的妇人们对她说，不要怕。你生了男孩子了。她却不回答，也不放在心上。 < | >
 | [niv] | As she was dying, the women attending her said, "Don't despair; you have given birth to a son." But she did not respond or pay any attention.
 | [asv] | And about the time of her death the women that stood by her said unto her, Fear not; for thou hast brought forth a son. But she answered not, neither did she regard it.
 | [jnd] | And as she was dying, the women that stood by her said, Fear not; for thou hast borne a son. But she did not answer, neither did she take it to heart.
 | [kjv] | And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.
 | [nwb] | And about the time of her death, the women that stood by her said to her, Fear not; for thou hast borne a son. But she answered not, neither did she regard .
 | [rsv] | And about the time of her death the women attending her said to her, "Fear not, for you have borne a son." But she did not answer or give heed.
 | [web] | About the time of her death the women who stood by her said to her, Don't be afraid; for you have brought forth a son. But she didn't answer, neither did she regard it.
 | [ylt] | And at the time of her death, when the women who are standing by her say, `Fear not, for a son thou hast borne,' she hath not answered, nor set her heart ;
 | [bbe] | And when she was very near death the women who were with her said, Have no fear, for you have given birth to a son. But she made no answer and gave no attention to it.
4:21 | [cbgb] | 她给孩子起名叫以迦博，说，荣耀离开以色列了。这是因 神的约柜被掳去，又因她公公和丈夫都死了。 < | >
 | [niv] | She named the boy Ichabod, saying, "The glory has departed from Israel"--because of the capture of the ark of God and the deaths of her father-in-law and her husband.
 | [asv] | And she named the child Ichabod, saying, The glory is departed from Israel; because the ark of God was taken, and because of her father-in-law and her husband.
 | [jnd] | And she named the child Ichabod, saying, The glory is departed from Israel; because the ark of God was taken, and because of her father-in-law and her husband.
 | [kjv] | And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.
 | [nwb] | And she named the child I-chabod, saying, The glory hath departed from Israel. (Because the ark of God was taken, and because of her father-in-law and her husband.)
 | [rsv] | And she named the child Ich'abod, saying, "The glory has departed from Israel!" because the ark of God had been captured and because of her father-in-law and her husband.
 | [web] | She named the child Ichabod, saying, The glory is departed from Israel; because the ark of God was taken, and because of her father-in-law and her husband.
 | [ylt] | and she calleth the youth I-Chabod, saying, `Honour hath removed from Israel,' because of the taking of the ark of God, and because of her father-in-law and her husband.
 | [bbe] | And she gave the child the name of Ichabod, saying, The glory has gone from Israel: because the ark of God was taken and because of her father-in-law and her husband.
4:22 | [cbgb] | 她又说，荣耀离开以色列，因为 神的约柜被掳去了。 <
 | [niv] | She said, "The glory has departed from Israel, for the ark of God has been captured."
 | [asv] | And she said, The glory is departed from Israel; for the ark of God is taken.
 | [jnd] | And she said, The glory is departed from Israel, for the ark of God is taken.
 | [kjv] | And she said, The glory is departed from Israel: for the ark of God is taken.
 | [nwb] | And she said, The glory hath departed from Israel: for the ark of God is taken.
 | [rsv] | And she said, "The glory has departed from Israel, for the ark of God has been captured."
 | [web] | She said, The glory is departed from Israel; for the ark of God is taken.
 | [ylt] | And she saith, `Honour hath removed from Israel, for the ark of God hath been taken.'
 | [bbe] | And she said, The glory is gone from Israel, for the ark of God has been taken.


Interlinear Bible:1 Samuel 5

 撒母耳记上 1 Samuel 5 << || >>
5:1 | [cbgb] | 非利士人将 神的约柜从以便以谢抬到亚实突。 >
 | [niv] | After the Philistines had captured the ark of God, they took it from Ebenezer to Ashdod.
 | [asv] | Now the Philistines had taken the ark of God, and they brought it from Eben-ezer unto Ashdod.
 | [jnd] | And the Philistines took the ark of God, and brought it from Eben-ezer to Ashdod.
 | [kjv] | And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.
 | [nwb] | And the Philistines took the ark of God, and brought it from Eben-ezer to Ashdod.
 | [rsv] | When the Philistines captured the ark of God, they carried it from Ebene'zer to Ashdod;
 | [web] | . Now the Philistines had taken the ark of God, and they brought it from Eben-ezer to Ashdod.
 | [ylt] | And the Philistines have taken the ark of God, and bring it in from Eben-Ezer to Ashdod,
 | [bbe] | Now the Philistines, having taken the ark of God, took it with them from Eben-ezer to Ashdod.
5:2 | [cbgb] | 非利士人将 神的约柜抬进大衮庙，放在大衮的旁边。 < | >
 | [niv] | Then they carried the ark into Dagon's temple and set it beside Dagon.
 | [asv] | And the Philistines took the ark of God, and brought it into the house of Dagon, and set it by Dagon.
 | [jnd] | And the Philistines took the ark of God and brought it into the house of Dagon, and set it by Dagon.
 | [kjv] | When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.
 | [nwb] | When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.
 | [rsv] | then the Philistines took the ark of God and brought it into the house of Dagon and set it up beside Dagon.
 | [web] | The Philistines took the ark of God, and brought it into the house of Dagon, and set it by Dagon.
 | [ylt] | and the Philistines take the ark of God and bring it into the house of Dagon, and set it near Dagon.
 | [bbe] | They took the ark of God into the house of Dagon and put it by the side of Dagon.
5:3 | [cbgb] | 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。 < | >
 | [niv] | When the people of Ashdod rose early the next day, there was Dagon, fallen on his face on the ground before the ark of the LORD! They took Dagon and put him back in his place.
 | [asv] | And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the ground before the ark of Jehovah. And they took Dagon, and set him in his place again.
 | [jnd] | And when they of Ashdod arose early the next day, behold, Dagon had fallen on his face to the ground before the ark of Jehovah. And they took Dagon, and set him in his place again.
 | [kjv] | And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.
 | [nwb] | And when they of Ashdod arose early on the morrow, behold, Dagon fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.
 | [rsv] | And when the people of Ashdod rose early the next day, behold, Dagon had fallen face downward on the ground before the ark of the LORD. So they took Dagon and put him back in his place.
 | [web] | When they of Ashdod arose early on the next day, behold, Dagon was fallen on his face to the ground before the ark of Yahweh. They took Dagon, and set him in his place again.
 | [ylt] | And the Ashdodites rise early on the morrow, and lo, Dagon is fallen on its face to the earth, before the ark of Jehovah; and they take Dagon, and put it back to its place.
 | [bbe] | And when the people of Ashdod got up early on the morning after, they saw that Dagon had come down to the earth on his face before the ark of the Lord. And they took Dagon up and put him in his place again.
5:4 | [cbgb] | 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。 < | >
 | [niv] | But the following morning when they rose, there was Dagon, fallen on his face on the ground before the ark of the LORD! His head and hands had been broken off and were lying on the threshold; only his body remained.
 | [asv] | And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of Jehovah; and the head of Dagon and both the palms of his hands lay cut off upon the threshold; only the stump of Dagon was left to him.
 | [jnd] | And when they arose early the next morning, behold, Dagon had fallen on his face to the ground before the ark of Jehovah; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the fish-stump was left to him.
 | [kjv] | And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.
 | [nwb] | And when they arose early on the morrow morning, behold, Dagon had fallen upon his face to the ground before the ark of the LORD: and the head of Dagon and both the palms of his hands cut off upon the threshhold; only Dagon was left to him.
 | [rsv] | But when they rose early on the next morning, behold, Dagon had fallen face downward on the ground before the ark of the LORD, and the head of Dagon and both his hands were lying cut off upon the threshold; only the trunk of Dagon was left to him.
 | [web] | When they arose early on the next day morning, behold, Dagon was fallen on his face to the ground before the ark of Yahweh; and the head of Dagon and both the palms of his hands cut off on the threshold; only Dagon was left to him.
 | [ylt] | And they rise early in the morning on the morrow, and lo, Dagon is fallen on its face to the earth, before the ark of Jehovah, and the head of Dagon, and the two palms of its hands are cut off at the threshold, only the fishy part hath been left to him;
 | [bbe] | And when they got up early on the morning after, Dagon had come down to the earth on his face before the ark of the Lord; and his head and his hands were broken off on the doorstep; only the base was in its place.
5:5 | [cbgb] | 因此，大衮的祭司和一切进亚实突，大衮庙的人都不踏大衮庙的门槛，直到今日。 < | >
 | [niv] | That is why to this day neither the priests of Dagon nor any others who enter Dagon's temple at Ashdod step on the threshold.
 | [asv] | Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod, unto this day.
 | [jnd] | Therefore neither the priests of Dagon nor any that come into Dagon's house tread on the threshold of Dagon in Ashdod to this day.
 | [kjv] | Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.
 | [nwb] | Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshhold of Dagon in Ashdod to this day.
 | [rsv] | This is why the priests of Dagon and all who enter the house of Dagon do not tread on the threshold of Dagon in Ashdod to this day.
 | [web] | Therefore neither the priests of Dagon, nor any who come into Dagon's house, tread on the threshold of Dagon in Ashdod, to this day.
 | [ylt] | therefore the priests of Dagon, and all those coming into the house of Dagon, tread not on the threshold of Dagon, in Ashdod, till this day.
 | [bbe] | So to this day no priest of Dagon, or any who come into Dagon's house, will put his foot on the doorstep of the house of Dagon in Ashdod.
5:6 | [cbgb] | 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。 < | >
 | [niv] | The LORD's hand was heavy upon the people of Ashdod and its vicinity; he brought devastation upon them and afflicted them with tumors.
 | [asv] | But the hand of Jehovah was heavy upon them of Ashdod, and he destroyed them, and smote them with tumors, even Ashdod and the borders thereof.
 | [jnd] | And the hand of Jehovah was heavy upon them of Ashdod, and he laid them waste, and smote them with hemorrhoids, -- Ashdod and its borders.
 | [kjv] | But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.
 | [nwb] | But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, Ashdod, and its borders.
 | [rsv] | The hand of the LORD was heavy upon the people of Ashdod, and he terrified and afflicted them with tumors, both Ashdod and its territory.
 | [web] | But the hand of Yahweh was heavy on them of Ashdod, and he destroyed them, and struck them with tumors, even Ashdod and the borders of it.
 | [ylt] | And the hand of Jehovah is heavy on the Ashdodites, and He maketh them desolate, and smiteth them with emerods, Ashdod and its borders.
 | [bbe] | But the hand of the Lord was hard on the people of Ashdod and he sent disease on them through all the country of Ashdod.
5:7 | [cbgb] | 亚实突人见这光景，就说，以色列 神的约柜不可留在我们这里，因为他的手重重加在我们和我们 神大衮的身上。 < | >
 | [niv] | When the men of Ashdod saw what was happening, they said, "The ark of the god of Israel must not stay here with us, because his hand is heavy upon us and upon Dagon our god."
 | [asv] | And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us; for his hand is sore upon us, and upon Dagon our god.
 | [jnd] | And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us; for his hand is severe upon us, and upon Dagon our god.
 | [kjv] | And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.
 | [nwb] | And when the men of Ashdod saw that so, they said, The ark of the God of Israel shall not abide with us: for his hand is severe upon us, and upon Dagon our god.
 | [rsv] | And when the men of Ashdod saw how things were, they said, "The ark of the God of Israel must not remain with us; for his hand is heavy upon us and upon Dagon our god."
 | [web] | When the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us; for his hand is sore on us, and on Dagon our god.
 | [ylt] | And the men of Ashdod see that so, and have said, `The ark of the God of Israel doth not abide with us, for hard hath been His hand upon us, and upon Dagon our god.'
 | [bbe] | And when the men of Ashdod saw how it was, they said, Let not the ark of the God of Israel be with us, for his hand is hard on us and on Dagon our god.
5:8 | [cbgb] | 就打发人去请非利士的众首领来聚集，问他们说，我们向以色列 神的约柜应当怎样行呢？他们回答说，可以将以色列 神的约柜运到迦特去。于是将以色列 神的约柜运到那里去。 < | >
 | [niv] | So they called together all the rulers of the Philistines and asked them, "What shall we do with the ark of the god of Israel?" They answered, "Have the ark of the god of Israel moved to Gath." So they moved the ark of the God of Israel.
 | [asv] | They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel thither.
 | [jnd] | And they sent and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they said, Let the ark of the God of Israel be carried about to Gath. And they carried the ark of the God of Israel about .
 | [kjv] | They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.
 | [nwb] | They sent therefore, and gathered all the lords of the Philistines to them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about to Gath. And they carried the ark of the God of Israel .
 | [rsv] | So they sent and gathered together all the lords of the Philistines, and said, "What shall we do with the ark of the God of Israel?" They answered, "Let the ark of the God of Israel be brought around to Gath." So they brought the ark of the God of Israel there.
 | [web] | They sent therefore and gathered all the lords of the Philistines to them, and said, What shall we do with the ark of the God of Israel? They answered, Let the ark of the God of Israel be carried about to Gath. They carried the ark of the God of Israel .
 | [ylt] | And they send and gather all the princes of the Philistines unto them, and say, `What do we do to the ark of the God of Israel?' and they say, `To Gath let the ark of the God of Israel be brought round;' and they bring round the ark of the God of Israel;
 | [bbe] | So they sent for all the lords of the Philistines to come together there, and said, What are we to do with the ark of the God of Israel? And their answer was, Let the ark of the God of Israel be taken away to Gath. So they took the ark of the God of Israel away.
5:9 | [cbgb] | 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。 < | >
 | [niv] | But after they had moved it, the LORD's hand was against that city, throwing it into a great panic. He afflicted the people of the city, both young and old, with an outbreak of tumors.
 | [asv] | And it was so, that, after they had carried it about, the hand of Jehovah was against the city with a very great discomfiture: and he smote the men of the city, both small and great; and tumors brake out upon them.
 | [jnd] | And it came to pass that, after they had carried it about, the hand of Jehovah was against the city with very great panic; and he smote the men of the city, both small and great, and hemorrhoids broke out upon them.
 | [kjv] | And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.
 | [nwb] | And it was , that after they had carried it thither, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city both small and great, and they had emerods in their secret parts.
 | [rsv] | But after they had brought it around, the hand of the LORD was against the city, causing a very great panic, and he afflicted the men of the city, both young and old, so that tumors broke out upon them.
 | [web] | It was so, that after they had carried it about, the hand of Yahweh was against the city with a very great confusion: and he struck the men of the city, both small and great; and tumors broke out on them.
 | [ylt] | and it cometh to pass after they have brought it round, that the hand of Jehovah is against the city -- a very great destruction; and He smiteth the men of the city, from small even unto great; and break forth on them do emerods.
 | [bbe] | But after they had taken it away, the hand of the Lord was stretched out against the town for its destruction: and the signs of disease came out on all the men of the town, small and great.
5:10 | [cbgb] | 他们就把 神的约柜送到以革伦。 神的约柜到了，以革伦人就喊囔起来说，他们将以色列 神的约柜运到我们这里，要害我们和我们的众民。 < | >
 | [niv] | So they sent the ark of God to Ekron. As the ark of God was entering Ekron, the people of Ekron cried out, "They have brought the ark of the god of Israel around to us to kill us and our people."
 | [asv] | So they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
 | [jnd] | And they sent the ark of God to Ekron. And it came to pass, when the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to kill us and our people.
 | [kjv] | Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
 | [nwb] | Therefore they sent the ark of God to Ekron. And it came to pass as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
 | [rsv] | So they sent the ark of God to Ekron. But when the ark of God came to Ekron, the people of Ekron cried out, "They have brought around to us the ark of the God of Israel to slay us and our people."
 | [web] | So they sent the ark of God to Ekron. It happened, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to kill us and our people.
 | [ylt] | And they send the ark of God to Ekron, and it cometh to pass, at the coming in of the ark of God to Ekron, that the Ekronites cry out, saying, `They have brought round unto us the ark of the God of Israel, to put us to death -- and our people.'
 | [bbe] | So they sent the ark of God to Ekron. And when the ark of God came to Ekron, the people of the town made an outcry, saying, They have sent the ark of the God of Israel to us for the destruction of us and of our people.
5:11 | [cbgb] | 于是打发人去请非利士的众首领来，说，愿你们将以色列 神的约柜送回原处，免得害了我们和我们的众民。原来 神的手重重攻击那城，城中的人有因惊慌而死的。 < | >
 | [niv] | So they called together all the rulers of the Philistines and said, "Send the ark of the god of Israel away; let it go back to its own place, or it will kill us and our people." For death had filled the city with panic; God's hand was very heavy upon it.
 | [asv] | They sent therefore and gathered together all the lords of the Philistines, and they said, Send away the ark of the God of Israel, and let it go again to its own place, that is slay us not, and our people. For there was a deadly discomfiture throughout all the city; the hand of God was very heavy there.
 | [jnd] | And they sent and gathered all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to its own place, that it kill us not, and our people. For there was deadly alarm throughout the city: the hand of God was very heavy there;
 | [kjv] | So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.
 | [nwb] | So they sent and convened all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to its own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.
 | [rsv] | They sent therefore and gathered together all the lords of the Philistines, and said, "Send away the ark of the God of Israel, and let it return to its own place, that it may not slay us and our people." For there was a deathly panic throughout the whole city. The hand of God was very heavy there;
 | [web] | They sent therefore and gathered together all the lords of the Philistines, and they said, Send away the ark of the God of Israel, and let it go again to its own place, that it not kill us and our people. For there was a deadly confusion throughout all the city; the hand of God was very heavy there.
 | [ylt] | And they send and gather all the princes of the Philistines, and say, `Send away the ark of the God of Israel, and it turneth back to its place, and it doth not put us to death -- and our people;' for there hath been a deadly destruction throughout all the city, very heavy hath the hand of God been there,
 | [bbe] | So they sent and got together all the lords of the Philistines, and they said, Send away the ark of the God of Israel, and let it go back to its place, so that it may not be the cause of death to us and to our people: for there was a great fear of death through all the town; the hand of God was very hard on them there.
5:12 | [cbgb] | 未曾死的人都生了痔疮。合城呼号，声音上达于天。 <
 | [niv] | Those who did not die were afflicted with tumors, and the outcry of the city went up to heaven.
 | [asv] | And the men that died not were smitten with the tumors; and the cry of the city went up to heaven.
 | [jnd] | and the men that died not were smitten with the hemorrhoids; and the cry of the city went up to heaven.
 | [kjv] | And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.
 | [nwb] | And the men that died not, were smitten with the emerods: and the cry of the city went up to heaven.
 | [rsv] | the men who did not die were stricken with tumors, and the cry of the city went up to heaven.
 | [web] | The men who didn't die were struck with the tumors; and the cry of the city went up to heaven.
 | [ylt] | and the men who have not died have been smitten with emerods, and the cry of the city goeth up into the heavens.
 | [bbe] | And those men who were not overtaken by death were cruelly diseased: and the cry of the town went up to heaven.


Interlinear Bible:1 Samuel 6

 撒母耳记上 1 Samuel 6 << || >>
6:1 | [cbgb] | 耶和华的约柜在非利士人之地七个月。 >
 | [niv] | When the ark of the LORD had been in Philistine territory seven months,
 | [asv] | And the ark of Jehovah was in the country of the Philistines seven months.
 | [jnd] | And the ark of Jehovah was in the country of the Philistines seven months.
 | [kjv] | And the ark of the LORD was in the country of the Philistines seven months.
 | [nwb] | And the ark of the LORD was in the country of the Philistines seven months.
 | [rsv] | The ark of the LORD was in the country of the Philistines seven months.
 | [web] | . The ark of Yahweh was in the country of the Philistines seven months.
 | [ylt] | And the ark of Jehovah is in the field of the Philistines seven months,
 | [bbe] | Now the ark of the Lord was in the country of the Philistines for seven months.
6:2 | [cbgb] | 非利士人将祭司和占卜的聚了来，问他们说，我们向耶和华的约柜应当怎样行。请指示我们用何法将约柜送回原处。 < | >
 | [niv] | the Philistines called for the priests and the diviners and said, "What shall we do with the ark of the LORD? Tell us how we should send it back to its place."
 | [asv] | And the Philistines called for the priests and the diviners, saying, What shall we do with the ark of Jehovah? show us wherewith we shall sent it to its place.
 | [jnd] | And the Philistines called for the priests and the diviners, saying, What shall we do with the ark of Jehovah? tell us wherewith we shall send it to its place.
 | [kjv] | And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.
 | [nwb] | And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us with what we shall send it to its place.
 | [rsv] | And the Philistines called for the priests and the diviners and said, "What shall we do with the ark of the LORD? Tell us with what we shall send it to its place."
 | [web] | The Philistines called for the priests and the diviners, saying, "What shall we do with the ark of Yahweh? Show us wherewith we shall send it to its place."
 | [ylt] | and the Philistines call for priests and for diviners, saying, `What do we do to the ark of Jehovah? let us know wherewith we send it to its place?'
 | [bbe] | And the Philistines sent for the priests and those who were wise in secret arts, and said to them, What are we to do with the ark of the Lord? How are we to send it away to its place?
6:3 | [cbgb] | 他们说，若要将以色列 神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。 < | >
 | [niv] | They answered, "If you return the ark of the god of Israel, do not send it away empty, but by all means send a guilt offering to him. Then you will be healed, and you will know why his hand has not been lifted from you."
 | [asv] | And they said, If ye send away the ark of the God of Israel, send it not empty; but by all means return him a trespass-offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
 | [jnd] | And they said, If ye send away the ark of the God of Israel, send it not empty; ye must at any rate return him a trespass-offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
 | [kjv] | And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
 | [nwb] | And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass-offering: then ye will be healed, and it will be known to you why his hand is not removed from you.
 | [rsv] | They said, "If you send away the ark of the God of Israel, do not send it empty, but by all means return him a guilt offering. Then you will be healed, and it will be known to you why his hand does not turn away from you."
 | [web] | . They said, "If you send away the ark of the God of Israel, don't send it empty; but by all means return him a trespass-offering: then you shall be healed, and it shall be known to you why his hand is not removed from you."
 | [ylt] | And they say, `If ye are sending away the ark of the God of Israel, ye do not send it away empty; for ye do certainly send back to Him a guilt-offering; then ye are healed, and it hath been known to you why His hand doth not turn aside from you.'
 | [bbe] | And they said, If you send away the ark of the God of Israel, do not send it without an offering, but send him a sin-offering with it: then you will have peace again, and it will be clear to you why the weight of his hand has not been lifted from you.
6:4 | [cbgb] | 非利士人说，应当用什么献为赔罪的礼物呢？他们回答说，当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。 < | >
 | [niv] | The Philistines asked, "What guilt offering should we send to him?" They replied, "Five gold tumors and five gold rats, according to the number of the Philistine rulers, because the same plague has struck both you and your rulers.
 | [asv] | Then said they, What shall be the trespass-offering which we shall return to him? And they said, Five golden tumors, and five golden mice, according to the number of the lords of the Philistines; for one plague was on you all, and on your lords.
 | [jnd] | Then they said, What is the trespass-offering which we shall return to him? And they said, Five golden hemorrhoids, and five golden mice, the number of the lords of the Philistines; for one plague is upon them all, and upon your lords.
 | [kjv] | Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.
 | [nwb] | Then said they, What the trespass-offering which we shall return to him? They answered, Five golden emerods, and five golden mice, the number of the lords of the Philistines: for one plague on you all, and on your lords.
 | [rsv] | And they said, "What is the guilt offering that we shall return to him?" They answered, "Five golden tumors and five golden mice, according to the number of the lords of the Philistines; for the same plague was upon all of you and upon your lords.
 | [web] | . Then they said, "What shall be the trespass-offering which we shall return to him?"They said, "Five golden tumors, and five golden mice, the number of the lords of the Philistines; for one plague was on you all, and on your lords.
 | [ylt] | And they say, `What the guilt-offering which we send back to Him?' and they say, `The number of the princes of the Philistines -- five golden emerods, and five golden mice -- for one plague to you all, and to your princes,
 | [bbe] | Then they said, What sin-offering are we to send to him? And they said, Five gold images of the growths caused by your disease and five gold mice, one for every lord of the Philistines: for the same disease came on you and on your lords.
6:5 | [cbgb] | 所以当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的 神，或者他向你们和你们的 神，并你们的田地，把手放轻些。 < | >
 | [niv] | Make models of the tumors and of the rats that are destroying the country, and pay honor to Israel's god. Perhaps he will lift his hand from you and your gods and your land.
 | [asv] | Wherefore ye shall make images of your tumors, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
 | [jnd] | And ye shall make images of your hemorrhoids, and images of your mice that destroy the land, and give glory to the God of Israel: perhaps he will lighten his hand from off you, and from off your gods, and from off your land.
 | [kjv] | Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
 | [nwb] | Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory to the God of Israel: it may be he will lighten his hand from off you, and from off your gods, and from off your land.
 | [rsv] | So you must make images of your tumors and images of your mice that ravage the land, and give glory to the God of Israel; perhaps he will lighten his hand from off you and your gods and your land.
 | [web] | . Therefore you shall make images of your tumors, and images of your mice that mar the land; and you shall give glory to the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
 | [ylt] | and ye have made images of your emerods, and images of your mice that are corrupting the land, and have given honour to the God of Israel; it may be He doth lighten His hand from off you, and from off your gods, and from off your land;
 | [bbe] | So make images of the growths caused by your disease and of the mice which are damaging your land; and give glory to the God of Israel: it may be that the weight of his hand will be lifted from you and from your gods and from your land.
6:6 | [cbgb] | 你们为何硬着心像埃及人和法老一样呢？ 神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了麽？ < | >
 | [niv] | Why do you harden your hearts as the Egyptians and Pharaoh did? When he treated them harshly, did they not send the Israelites out so they could go on their way?
 | [asv] | Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? When he had wrought wonderfully among them, did they not let the people go, and they departed?
 | [jnd] | And why will ye harden your heart, as the Egyptians and Pharaoh hardened their heart? When he had wrought mightily among them, did they not let them go, and they departed?
 | [kjv] | Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?
 | [nwb] | Why then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?
 | [rsv] | Why should you harden your hearts as the Egyptians and Pharaoh hardened their hearts? After he had made sport of them, did not they let the people go, and they departed?
 | [web] | Why then do you harden your hearts, as the Egyptians and Pharaoh hardened their hearts? When he had worked wonderfully among them, didn't they let the people go, and they departed?
 | [ylt] | and why do ye harden your heart as the Egyptians and Pharaoh hardened their heart? do they not -- when He hath rolled Himself upon them -- send them away, and they go?
 | [bbe] | Why do you make your hearts hard, like the hearts of Pharaoh and the Egyptians? When he had made sport of them, did they not let the people go, and they went away?
6:7 | [cbgb] | 现在你们应当造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去，离开母牛。 < | >
 | [niv] | "Now then, get a new cart ready, with two cows that have calved and have never been yoked. Hitch the cows to the cart, but take their calves away and pen them up.
 | [asv] | Now therefore take and prepare you a new cart, and two milch kine, on which there hath come no yoke; and tie the kine to the cart, and bring their calves home from them;
 | [jnd] | And now make a new cart, and take two milch kine, on which there has come no yoke, and tie the kine to the cart, and bring their calves home from them;
 | [kjv] | Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:
 | [nwb] | Now therefore make a new cart, and take two milch-cows on which there hath come no yoke, and tie the cows to the cart, and bring their calves home from them:
 | [rsv] | Now then, take and prepare a new cart and two milch cows upon which there has never come a yoke, and yoke the cows to the cart, but take their calves home, away from them.
 | [web] | Now therefore take and prepare yourselves a new cart, and two milk cattle, on which there has come no yoke; and tie the cattle to the cart, and bring their calves home from them;
 | [ylt] | `And now, take and make one new cart, and two suckling kine, on which a yoke hath not gone up, and ye have bound the kine in the cart, and caused their young ones to turn back from after them to the house,
 | [bbe] | So now, take and make ready a new cart, and two cows which have never come under the yoke, and have the cows yoked to the cart, and take their young ones away from them:
6:8 | [cbgb] | 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里，放在柜旁，将柜送去。 < | >
 | [niv] | Take the ark of the LORD and put it on the cart, and in a chest beside it put the gold objects you are sending back to him as a guilt offering. Send it on its way,
 | [asv] | and take the ark of Jehovah, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass-offering, in a coffer by the side thereof; and send it away, that it may go.
 | [jnd] | and take the ark of Jehovah, and lay it upon the cart, and the golden jewels, which ye return him as a trespass-offering, put in the coffer by the side thereof; and send it away that it may go.
 | [kjv] | And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.
 | [nwb] | And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold which ye return to him a trespass-offering, in a coffer by its side; and send it away, that it may go.
 | [rsv] | And take the ark of the LORD and place it on the cart, and put in a box at its side the figures of gold, which you are returning to him as a guilt offering. Then send it off, and let it go its way.
 | [web] | and take the ark of Yahweh, and lay it on the cart; and put the jewels of gold, which you return him for a trespass-offering, in a coffer by the side of it; and send it away, that it may go.
 | [ylt] | and ye have taken the ark of Jehovah, and put it on the cart, and the vessels of gold which ye have returned to Him -- a guilt-offering -- ye put in a coffer on its side, and have sent it away, and it hath gone;
 | [bbe] | And put the ark of the Lord on the cart, and the gold images which you are sending as a sin-offering in a chest by its side; and send it away so that it may go.
6:9 | [cbgb] | 你们要看看，车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的。若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。 < | >
 | [niv] | but keep watching it. If it goes up to its own territory, toward Beth Shemesh, then the LORD has brought this great disaster on us. But if it does not, then we will know that it was not his hand that struck us and that it happened to us by chance."
 | [asv] | And see; if it goeth up by the way of its own border to Beth-shemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us; it was a chance that happened to us.
 | [jnd] | And see, if it go up by the way of its own border to Beth-shemesh, it is he who has done us this great evil; if not, then we shall know that it is not his hand that touched us; it was a chance happened to us.
 | [kjv] | And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.
 | [nwb] | And see, if it goeth up by the way of his own coast to Beth-shemesh, he hath done us this great evil: but if not, then we shall know, that not his hand smote us; it a chance happened to us.
 | [rsv] | And watch; if it goes up on the way to its own land, to Beth-she'mesh, then it is he who has done us this great harm; but if not, then we shall know that it is not his hand that struck us, it happened to us by chance."
 | [web] | Behold; if it goes up by the way of its own border to Beth-shemesh, then he has done us this great evil: but if not, then we shall know that it is not his hand that struck us; it was a chance that happened to us."
 | [ylt] | and ye have seen, if the way of its own border it goeth up to Beth-Shemesh -- He hath done to us this great evil; and if not, then we have known that His hand hath not come against us; an accident it hath been to us.'
 | [bbe] | If it goes by the land of Israel to Beth-shemesh, then this great evil is his work; but if not, then we may be certain that the evil was not his doing, but was the working of chance.
6:10 | [cbgb] | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里， < | >
 | [niv] | So they did this. They took two such cows and hitched them to the cart and penned up their calves.
 | [asv] | And the men did so, and took two milch kine, and tied them to the cart, and shut up their calves at home;
 | [jnd] | And the men did so, and took two milch kine, and tied them to the cart, and shut up their calves at home.
 | [kjv] | And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:
 | [nwb] | And the men did so; and took two milch cows, and tied them to the cart, and shut up their calves at home:
 | [rsv] | The men did so, and took two milch cows and yoked them to the cart, and shut up their calves at home.
 | [web] | . The men did so, and took two milk cattle, and tied them to the cart, and shut up their calves at home;
 | [ylt] | And the men do so, and take two suckling kine, and bind them in the cart, and their young ones they have shut up in the house;
 | [bbe] | And the men did so; they took two cows, yoking them to the cart and shutting up their young ones in their living-place:
6:11 | [cbgb] | 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。 < | >
 | [niv] | They placed the ark of the LORD on the cart and along with it the chest containing the gold rats and the models of the tumors.
 | [asv] | and they put the ark of Jehovah upon the cart, and the coffer with the mice of gold and the images of their tumors.
 | [jnd] | And they laid the ark of Jehovah upon the cart, and the coffer with the golden mice and the images of their sores.
 | [kjv] | And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.
 | [nwb] | And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.
 | [rsv] | And they put the ark of the LORD on the cart, and the box with the golden mice and the images of their tumors.
 | [web] | and they put the ark of Yahweh on the cart, and the coffer with the mice of gold and the images of their tumors.
 | [ylt] | and they place the ark of Jehovah upon the cart, and the coffer, and the golden mice, and the images of their emerods.
 | [bbe] | And they put the ark of the Lord on the cart and the chest with the gold images.
6:12 | [cbgb] | 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。 < | >
 | [niv] | Then the cows went straight up toward Beth Shemesh, keeping on the road and lowing all the way; they did not turn to the right or to the left. The rulers of the Philistines followed them as far as the border of Beth Shemesh.
 | [asv] | And the kine took the straight way by the way to Beth-shemesh; they went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh.
 | [jnd] | And the kine went straight forward on the way to Beth-shemesh; they went by the one high way, lowing as they went; and they turned not aside to the right hand or to the left; and the lords of the Philistines went after them as far as the border of Beth-shemesh.
 | [kjv] | And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.
 | [nwb] | And the cows took the straight way to the way of Beth-shemesh, went along the highway, lowing as they went, and turned not aside the right hand or the left; and the lords of the Philistines went after them to the border of Beth-shemesh.
 | [rsv] | And the cows went straight in the direction of Beth-she'mesh along one highway, lowing as they went; they turned neither to the right nor to the left, and the lords of the Philistines went after them as far as the border of Beth-she'mesh.
 | [web] | The cattle took the straight way by the way to Beth-shemesh; they went along the highway, lowing as they went, and didn't turn aside to the right hand or to the left; and the lords of the Philistines went after them to the border of Beth-shemesh.
 | [ylt] | And the kine go straight in the way, on the way to Beth-Shemesh, in one highway they have gone, going and lowing, and have not turned aside right or left; and the princes of the Philistines are going after them unto the border of Beth-Shemesh.
 | [bbe] | And the cows took the straight way, by the road to Beth-shemesh; they went by the highway, not turning to the right or to the left, and the sound of their voices was clear on the road; and the lords of the Philistines went after them as far as the edge of Beth-shemesh.
6:13 | [cbgb] | 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。 < | >
 | [niv] | Now the people of Beth Shemesh were harvesting their wheat in the valley, and when they looked up and saw the ark, they rejoiced at the sight.
 | [asv] | And they of Beth-shemesh were reaping their wheat harvest in the valley; and they lifted up their eyes, and saw the ark, and rejoiced to see it.
 | [jnd] | And Beth-shemesh were reaping the wheat-harvest in the valley; and they lifted up their eyes and saw the ark, and rejoiced to see it.
 | [kjv] | And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.
 | [nwb] | And Beth-shemesh reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see .
 | [rsv] | Now the people of Beth-she'mesh were reaping their wheat harvest in the valley; and when they lifted up their eyes and saw the ark, they rejoiced to see it.
 | [web] | They of Beth-shemesh were reaping their wheat harvest in the valley; and they lifted up their eyes, and saw the ark, and rejoiced to see it.
 | [ylt] | And the Beth-Shemeshites are reaping their wheat-harvest in the valley, and they lift up their eyes, and see the ark, and rejoice to see .
 | [bbe] | And the people of Beth-shemesh were cutting their grain in the valley, and lifting up their eyes they saw the ark and were full of joy when they saw it.
6:14 | [cbgb] | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。 < | >
 | [niv] | The cart came to the field of Joshua of Beth Shemesh, and there it stopped beside a large rock. The people chopped up the wood of the cart and sacrificed the cows as a burnt offering to the LORD.
 | [asv] | And the cart came into the field of Joshua the Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered up the kine for a burnt-offering unto Jehovah.
 | [jnd] | And the cart came into the field of Joshua the Beth-shemeshite, and stood there; and a great stone was there. And they clave the wood of the cart, and offered up the kine as a burnt-offering to Jehovah.
 | [kjv] | And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.
 | [nwb] | And the cart came into the field of Joshua, a Beth-shemite, and stood there, where a great stone: and they cleaved the wood of the cart, and offered the cows a burnt-offering to the LORD.
 | [rsv] | The cart came into the field of Joshua of Beth-she'mesh, and stopped there. A great stone was there; and they split up the wood of the cart and offered the cows as a burnt offering to the LORD.
 | [web] | The cart came into the field of Joshua the Beth-shemite, and stood there, where there was a great stone: and they split the wood of the cart, and offered up the cattle for a burnt offering to Yahweh.
 | [ylt] | And the cart hath come in unto the field of Joshua the Beth-Shemeshite, and standeth there, and there a great stone, and they cleave the wood of the cart, and the kine they have caused to ascend -- a burnt-offering to Jehovah.
 | [bbe] | And the cart came into the field of Joshua the Beth-shemite, and came to a stop there by a great stone: and cutting up the wood of the cart they made a burned offering of the cows to the Lord.
6:15 | [cbgb] | 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日伯示麦人将燔祭和平安祭献给耶和华。 < | >
 | [niv] | The Levites took down the ark of the LORD, together with the chest containing the gold objects, and placed them on the large rock. On that day the people of Beth Shemesh offered burnt offerings and made sacrifices to the LORD.
 | [asv] | And the Levites took down the ark of Jehovah, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt-offerings and sacrificed sacrifices the same day unto Jehovah.
 | [jnd] | And the Levites took down the ark of Jehovah, and the coffer that was with it, in which were the golden jewels, and put them on the great stone; and the men of Beth-shemesh offered up burnt-offerings and sacrificed sacrifices the same day to Jehovah.
 | [kjv] | And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.
 | [nwb] | And the Levites took down the ark of the LORD, and the coffer that with it, in which the jewels of gold, and put on the great stone: and the men of Beth-shemesh offered burnt-offerings and sacrificed sacrifices the same day to the LORD.
 | [rsv] | And the Levites took down the ark of the LORD and the box that was beside it, in which were the golden figures, and set them upon the great stone; and the men of Beth-she'mesh offered burnt offerings and sacrificed sacrifices on that day to the LORD.
 | [web] | The Levites took down the ark of Yahweh, and the coffer that was with it, in which the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day to Yahweh.
 | [ylt] | And the Levites have taken down the ark of Jehovah, and the coffer which with it, in which the vessels of gold, and place on the great stone; and the men of Beth-Shemesh have caused to ascend burnt-offerings and sacrifice sacrifices in that day to Jehovah;
 | [bbe] | Then the Levites took down the ark of the Lord and the chest in which were the gold images, and put them on the great stone: and the men of Beth-shemesh made burned offerings and gave worship that day before the Lord.
6:16 | [cbgb] | 非利士人的五个首领看见，当日就回以革伦去了。 < | >
 | [niv] | The five rulers of the Philistines saw all this and then returned that same day to Ekron.
 | [asv] | And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
 | [jnd] | And the five lords of the Philistines saw , and returned to Ekron the same day.
 | [kjv] | And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
 | [nwb] | And when the five lords of the Philistines had seen , they returned to Ekron the same day.
 | [rsv] | And when the five lords of the Philistines saw it, they returned that day to Ekron.
 | [web] | When the five lords of the Philistines had seen it, they returned to Ekron the same day.
 | [ylt] | and the five princes of the Philistines have seen , and turn back Ekron, on that day.
 | [bbe] | And the five lords of the Philistines, having seen it, went back to Ekron the same day.
6:17 | [cbgb] | 非利士人献给耶和华作赔罪的金痔疮像，就是这些，一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。 < | >
 | [niv] | These are the gold tumors the Philistines sent as a guilt offering to the LORD--one each for Ashdod, Gaza, Ashkelon, Gath and Ekron.
 | [asv] | And these are the golden tumors which the Philistines returned for a trespass-offering unto Jehovah: for Ashdod one, for Gaza one, for Ashkelon one, for Gath one, for Ekron one;
 | [jnd] | And these are the golden sores which the Philistines returned as a trespass-offering to Jehovah: for Ashdod one, for Gazah one, for Ashkelon one, for Gath one, for Ekron one;
 | [kjv] | And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;
 | [nwb] | And these the golden emerods which the Philistines returned a trespass-offering to the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;
 | [rsv] | These are the golden tumors, which the Philistines returned as a guilt offering to the LORD: one for Ashdod, one for Gaza, one for Ash'kelon, one for Gath, one for Ekron;
 | [web] | These are the golden tumors which the Philistines returned for a trespass-offering to Yahweh: for Ashdod one, for Gaza one, for Ashkelon one, for Gath one, for Ekron one;
 | [ylt] | And these the golden emerods which the Philistines have sent back -- a guilt-offering to Jehovah: for Ashdod one, for Gaza one, for Ashkelon one, for Gath one, for Ekron one;
 | [bbe] | Now these are the gold images which the Philistines sent as a sin-offering to the Lord; one for Ashdod, one for Gaza, one for Ashkelon, one for Gath, one for Ekron;
6:18 | [cbgb] | 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。 < | >
 | [niv] | And the number of the gold rats was according to the number of Philistine towns belonging to the five rulers--the fortified towns with their country villages. The large rock, on which they set the ark of the LORD, is a witness to this day in the field of Joshua of Beth Shemesh.
 | [asv] | and the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fortified cities and of country villages, even unto the great stone, whereon they set down the ark of Jehovah, which stone remaineth unto this day in the field of Joshua the Beth-shemite.
 | [jnd] | and the golden mice, the number of all the cities of the Philistines belonging to the five lords, both fortified cities and villages of the peasantry; as far as the great Abel, whereon they set down the ark of Jehovah, is to this day in the field of Joshua the Beth-shemeshite.
 | [kjv] | And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.
 | [nwb] | And the golden mice, the number of all the cities of the Philistines to the five lords, of fortified cities, and of country villages, even to the great Abel, on which they set down the ark of the LORD: to this day in the field of Joshua the Beth-shemite.
 | [rsv] | also the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both fortified cities and unwalled villages. The great stone, beside which they set down the ark of the LORD, is a witness to this day in the field of Joshua of Beth-she'mesh.
 | [web] | and the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fortified cities and of country villages, even to the great stone, whereon they set down the ark of Yahweh, to this day in the field of Joshua the Beth-shemite.
 | [ylt] | and the golden mice -- the number of all the cities of the Philistines -- for the five princes, from the fenced city even unto the hamlet of the villages, even unto the great meadow on which they placed the ark of Jehovah -- unto this day in the field of Joshua the Beth-Shemeshite.
 | [bbe] | And the gold mice, one for every town of the Philistines, the property of the five lords, walled towns as well as country places: and the great stone where they put the ark of the Lord is still in the field of Joshua the Beth-shemite to this day.
6:19 | [cbgb] | 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人。那时有五万人在那里（原文作七十人加五万人）。百姓因耶和华大大击杀他们，就哀哭了。 < | >
 | [niv] | But God struck down some of the men of Beth Shemesh, putting seventy of them to death because they had looked into the ark of the LORD. The people mourned because of the heavy blow the LORD had dealt them,
 | [asv] | And he smote of the men of Beth-shemesh, because they had looked into the ark of Jehovah, he smote of the people seventy men, and fifty thousand men; and the people mourned, because Jehovah had smitten the people with a great slaughter.
 | [jnd] | And he smote among the men of Beth-shemesh, because they had looked into the ark of Jehovah, and smote of the people seventy men; and the people lamented, because Jehovah had smitten the people with a great slaughter.
 | [kjv] | And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.
 | [nwb] | And he smote the men of Beth-shemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and seventy men: and the people lamented, because the LORD had smitten of the people with a great slaughter.
 | [rsv] | And he slew some of the men of Beth-she'mesh, because they looked into the ark of the LORD; he slew seventy men of them, and the people mourned because the LORD had made a great slaughter among the people.
 | [web] | He struck of the men of Beth-shemesh, because they had looked into the ark of Yahweh, he struck of the people seventy men, fifty thousand men; and the people mourned, because Yahweh had struck the people with a great slaughter.
 | [ylt] | And He smiteth among the men of Beth-Shemesh, for they looked into the ark of Jehovah, yea, He smiteth among the people seventy men -- fifty chief men; and the people mourn, because Jehovah smote among the people -- a great smiting.
 | [bbe] | But the Lord sent destruction on seventy men of the people of Beth-shemesh for looking into the ark of the Lord; and great was the sorrow of the people for the destruction which the Lord had sent on them.
6:20 | [cbgb] | 伯示麦人说，谁能在耶和华这圣洁的 神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？ < | >
 | [niv] | and the men of Beth Shemesh asked, "Who can stand in the presence of the LORD, this holy God? To whom will the ark go up from here?"
 | [asv] | And the men of Beth-shemesh said, Who is able to stand before Jehovah, this holy God? and to whom shall he go up from us?
 | [jnd] | And the men of Beth-shemesh said, Who is able to stand before Jehovah, this holy God? and to whom shall he go up from us?
 | [kjv] | And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?
 | [nwb] | And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?
 | [rsv] | Then the men of Beth-she'mesh said, "Who is able to stand before the LORD, this holy God? And to whom shall he go up away from us?"
 | [web] | The men of Beth-shemesh said, Who is able to stand before Yahweh, this holy God? and to whom shall he go up from us?
 | [ylt] | And the men of Beth-Shemesh say, `Who is able to stand before Jehovah, this holy God? and unto whom doth He go up from us?'
 | [bbe] | And the men of Beth-shemesh said, Who is able to keep his place before the Lord, this holy God? and to whom may he go from us?
6:21 | [cbgb] | 于是打发人去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧。 <
 | [niv] | Then they sent messengers to the people of Kiriath Jearim, saying, "The Philistines have returned the ark of the LORD. Come down and take it up to your place."
 | [asv] | And they sent messengers to the inhabitants of Kiriath-jearim, saying, The Philistines have brought back the ark of Jehovah; come ye down, and fetch it up to you.
 | [jnd] | And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of Jehovah; come down, fetch it up to you.
 | [kjv] | And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.
 | [nwb] | And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come ye down, bring it up to you.
 | [rsv] | So they sent messengers to the inhabitants of Kir'iath-je'arim, saying, "The Philistines have returned the ark of the LORD. Come down and take it up to you."
 | [web] | They sent messengers to the inhabitants of Kiriath-jearim, saying, The Philistines have brought back the ark of Yahweh; come you down, and bring it up to you.
 | [ylt] | And they send messengers unto the inhabitants of Kirjath-Jearim, saying, `The Philistines have sent back the ark of Jehovah; come down, take it up unto you.'
 | [bbe] | And they sent men to the people living in Kiriath-jearim, saying, The Philistines have sent back the ark of the Lord; come and take it up to your country.


Interlinear Bible:1 Samuel 7

 撒母耳记上 1 Samuel 7 << || >>
7:1 | [cbgb] | 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。 >
 | [niv] | So the men of Kiriath Jearim came and took up the ark of the LORD. They took it to Abinadab's house on the hill and consecrated Eleazar his son to guard the ark of the LORD.
 | [asv] | And the men of Kiriath-jearim came, and fetched up the ark of Jehovah, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of Jehovah.
 | [jnd] | And the men of Kirjath-jearim came, and fetched up the ark of Jehovah, and brought it into the house of Abinadab on the hill, and hallowed Eleazar his son to keep the ark of Jehovah.
 | [kjv] | And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.
 | [nwb] | And the men of Kirjath-jearim came, and brought up the ark of the LORD, and brought it into the house of Abinadab on the hill, and sanctified Eleazar his son to keep the ark of the LORD.
 | [rsv] | And the men of Kir'iath-je'arim came and took up the ark of the LORD, and brought it to the house of Abin'adab on the hill; and they consecrated his son, Elea'zar, to have charge of the ark of the LORD.
 | [web] | . The men of Kiriath-jearim came, and fetched up the ark of Yahweh, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of Yahweh.
 | [ylt] | And the men of Kirjath-Jearim come and bring up the ark of Jehovah, and bring it in unto the house of Abinadab, in the height, and Eleazar his son they have sanctified to keep the ark of Jehovah.
 | [bbe] | So the men of Kiriath-jearim came and took the ark of the Lord to the house of Abinadab in Gibeah, and they made his son Eleazar holy and put the ark in his care.
7:2 | [cbgb] | 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。 < | >
 | [niv] | It was a long time, twenty years in all, that the ark remained at Kiriath Jearim, and all the people of Israel mourned and sought after the LORD.
 | [asv] | And it came to pass, from the day that the ark abode in Kiriath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after Jehovah.
 | [jnd] | And it came to pass, from the day that the ark abode in Kirjath-jearim, that the time was long; for it was twenty years. And all the house of Israel lamented after Jehovah.
 | [kjv] | And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
 | [nwb] | And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
 | [rsv] | From the day that the ark was lodged at Kir'iath-je'arim, a long time passed, some twenty years, and all the house of Israel lamented after the LORD.
 | [web] | It happened, from the day that the ark abode in Kiriath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after Yahweh.
 | [ylt] | And it cometh to pass, from the day of the dwelling of the ark in Kirjath-Jearim, that the days are multiplied -- yea, they are twenty years -- and wail do all the house of Israel after Jehovah.
 | [bbe] | And the ark was in Kiriath-jearim for a long time, as much as twenty years: and all Israel was searching after the Lord with weeping.
7:3 | [cbgb] | 撒母耳对以色列全家说，你们若一心归顺耶和华，就要把外邦的 神和亚斯她录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。 < | >
 | [niv] | And Samuel said to the whole house of Israel, "If you are returning to the LORD with all your hearts, then rid yourselves of the foreign gods and the Ashtoreths and commit yourselves to the LORD and serve him only, and he will deliver you out of the hand of the Philistines."
 | [asv] | And Samuel spake unto all the house of Israel, saying, If ye do return unto Jehovah with all your heart, then put away the foreign gods and the Ashtaroth from among you, and direct your hearts unto Jehovah, and serve him only; and he will deliver you out of the hand of the Philistines.
 | [jnd] | And Samuel spoke to all the house of Israel, saying, If ye return to Jehovah with all your heart, put away the strange gods and the Ashtoreths from among you, and apply your hearts unto Jehovah, and serve him only; and he will deliver you out of the hand of the Philistines.
 | [kjv] | And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.
 | [nwb] | And Samuel spoke to all the house of Israel, saying, If ye do return to the LORD with all your hearts, put away the strange gods, and Ashtaroth, from among you, and prepare your hearts to the LORD, and serve him only: and he will deliver you from the hand of the Philistines.
 | [rsv] | Then Samuel said to all the house of Israel, "If you are returning to the LORD with all your heart, then put away the foreign gods and the Ash'taroth from among you, and direct your heart to the LORD, and serve him only, and he will deliver you out of the hand of the Philistines."
 | [web] | Samuel spoke to all the house of Israel, saying, If you do return to Yahweh with all your heart, then put away the foreign gods and the Ashtaroth from among you, and direct your hearts to Yahweh, and serve him only; and he will deliver you out of the hand of the Philistines.
 | [ylt] | And Samuel speaketh unto all the house of Israel, saying, `If with all your heart ye are turning back unto Jehovah -- turn aside the gods of the stranger from your midst, and Ashtaroth; and prepare your heart unto Jehovah, and serve Him only, and He doth deliver you out of the hand of the Philistines.'
 | [bbe] | Then Samuel said to all Israel, If with all your hearts you would come back to the Lord, then put away all the strange gods and the Astartes from among you, and let your hearts be turned to the Lord, and be servants to him only: and he will make you safe from the hands of the Philistines.
7:4 | [cbgb] | 以色列人就除掉诸巴力和亚斯她录，单单地事奉耶和华。 < | >
 | [niv] | So the Israelites put away their Baals and Ashtoreths, and served the LORD only.
 | [asv] | Then the children of Israel did put away the Baalim and the Ashtaroth, and served Jehovah only.
 | [jnd] | And the children of Israel put away the Baals and the Ashtoreths and served Jehovah only.
 | [kjv] | Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.
 | [nwb] | Then the children of Israel put away Baalim, and Ashtaroth, and served the LORD only.
 | [rsv] | So Israel put away the Ba'als and the Ash'taroth, and they served the LORD only.
 | [web] | Then the children of Israel did put away the Baals and the Ashtaroth, and served Yahweh only.
 | [ylt] | And the sons of Israel turn aside the Baalim and Ashtaroth, and serve Jehovah alone;
 | [bbe] | So the children of Israel gave up the worship of Baal and Astarte, and became worshippers of the Lord only.
7:5 | [cbgb] | 撒母耳说，要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。 < | >
 | [niv] | Then Samuel said, "Assemble all Israel at Mizpah and I will intercede with the LORD for you."
 | [asv] | And Samuel said, Gather all Israel to Mizpah, and I will pray for you unto Jehovah.
 | [jnd] | And Samuel said, Gather all Israel to Mizpah, and I will pray Jehovah for you.
 | [kjv] | And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.
 | [nwb] | And Samuel said, Gather all Israel to Mizpeh, and I will pray for you to the LORD.
 | [rsv] | Then Samuel said, "Gather all Israel at Mizpah, and I will pray to the LORD for you."
 | [web] | Samuel said, Gather all Israel to Mizpah, and I will pray for you to Yahweh.
 | [ylt] | and Samuel saith, `Gather all Israel to Mizpeh, and I pray for you unto Jehovah.'
 | [bbe] | Then Samuel said, Let all Israel come to Mizpah and I will make prayer to the Lord for you.
7:6 | [cbgb] | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说，我们得罪了耶和华。于是撒母耳在米斯巴审判以色列人。 < | >
 | [niv] | When they had assembled at Mizpah, they drew water and poured it out before the LORD. On that day they fasted and there they confessed, "We have sinned against the LORD." And Samuel was leader of Israel at Mizpah.
 | [asv] | And they gathered together to Mizpah, and drew water, and poured it out before Jehovah, and fasted on that day, and said there, We have sinned against Jehovah. And Samuel judged the children of Israel in Mizpah.
 | [jnd] | And they gathered together to Mizpah, and drew water, and poured it out before Jehovah, and fasted on that day, and said there, We have sinned against Jehovah. And Samuel judged the children of Israel in Mizpah.
 | [kjv] | And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
 | [nwb] | And they assembled at Mizpeh, and drew water, and poured out before the LORD, and fasted on that day, and there said, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
 | [rsv] | So they gathered at Mizpah, and drew water and poured it out before the LORD, and fasted on that day, and said there, "We have sinned against the LORD." And Samuel judged the people of Israel at Mizpah.
 | [web] | They gathered together to Mizpah, and drew water, and poured it out before Yahweh, and fasted on that day, and said there, We have sinned against Yahweh. Samuel judged the children of Israel in Mizpah.
 | [ylt] | And they are gathered to Mizpeh, and draw water, and pour out before Jehovah, and fast on that day, and say there, `We have sinned against Jehovah;' and Samuel judgeth the sons of Israel in Mizpeh.
 | [bbe] | So they came together to Mizpah, and got water, draining it out before the Lord, and they took no food that day, and they said, We have done evil against the Lord. And Samuel was judge of the children of Israel in Mizpah.
7:7 | [cbgb] | 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。 < | >
 | [niv] | When the Philistines heard that Israel had assembled at Mizpah, the rulers of the Philistines came up to attack them. And when the Israelites heard of it, they were afraid because of the Philistines.
 | [asv] | And when the Philistines heard that the children of Israel were gathered together to Mizpah, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
 | [jnd] | And the Philistines heard that the children of Israel were gathered together at Mizpah; and the lords of the Philistines went up against Israel; and the children of Israel heard , and were afraid of the Philistines.
 | [kjv] | And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
 | [nwb] | And when the Philistines heard that the children of Israel were assembled at Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard , they were afraid of the Philistines.
 | [rsv] | Now when the Philistines heard that the people of Israel had gathered at Mizpah, the lords of the Philistines went up against Israel. And when the people of Israel heard of it they were afraid of the Philistines.
 | [web] | When the Philistines heard that the children of Israel were gathered together at Mizpah, the lords of the Philistines went up against Israel. When the children of Israel heard it, they were afraid of the Philistines.
 | [ylt] | And the Philistines hear that the sons of Israel have gathered themselves to Mizpeh; and the princes of the Philistines go up against Israel, and the sons of Israel hear, and are afraid of the presence of the Philistines.
 | [bbe] | Now when the Philistines had news that the children of Israel had come together at Mizpah, the lords of the Philistines went up against Israel. And the children of Israel, hearing of it, were full of fear.
7:8 | [cbgb] | 以色列人对撒母耳说，愿你不住地为我们呼求耶和华我们的 神，救我们脱离非利士人的手。 < | >
 | [niv] | They said to Samuel, "Do not stop crying out to the LORD our God for us, that he may rescue us from the hand of the Philistines."
 | [asv] | And the children of Israel said to Samuel, Cease not to cry unto Jehovah our God for us, that he will save us out of the hand of the Philistines.
 | [jnd] | And the children of Israel said to Samuel, Cease not to cry to Jehovah our God for us, that he will save us out of the hand of the Philistines.
 | [kjv] | And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.
 | [nwb] | And the children of Israel said to Samuel, Cease not to cry to the LORD our God for us, that he will save us from the hand of the Philistines.
 | [rsv] | And the people of Israel said to Samuel, "Do not cease to cry to the LORD our God for us, that he may save us from the hand of the Philistines."
 | [web] | The children of Israel said to Samuel, "Don't cease to cry to Yahweh our God for us, that he will save us out of the hand of the Philistines."
 | [ylt] | And the sons of Israel say unto Samuel, `Keep not silent for us from crying unto Jehovah our God, and He doth save us out of the hand of the Philistines.'
 | [bbe] | And the children of Israel said to Samuel, Go on crying to the Lord our God for us to make us safe from the hands of the Philistines.
7:9 | [cbgb] | 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。 < | >
 | [niv] | Then Samuel took a suckling lamb and offered it up as a whole burnt offering to the LORD. He cried out to the LORD on Israel's behalf, and the LORD answered him.
 | [asv] | And Samuel took a sucking lamb, and offered it for a whole burnt-offering unto Jehovah: and Samuel cried unto Jehovah for Israel; and Jehovah answered him.
 | [jnd] | And Samuel took a sucking-lamb, and offered it as a whole burnt-offering to Jehovah; and Samuel cried to Jehovah for Israel, and Jehovah answered him.
 | [kjv] | And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.
 | [nwb] | And Samuel took a sucking lamb, and offered a burnt-offering wholly to the LORD: and Samuel cried to the LORD for Israel; and the LORD heard him.
 | [rsv] | So Samuel took a sucking lamb and offered it as a whole burnt offering to the LORD; and Samuel cried to the LORD for Israel, and the LORD answered him.
 | [web] | Samuel took a sucking lamb, and offered it for a whole burnt-offering to Yahweh: and Samuel cried to Yahweh for Israel; and Yahweh answered him.
 | [ylt] | And Samuel taketh a fat lamb, and causeth it to go up -- a burnt-offering whole to Jehovah; and Samuel crieth unto Jehovah for Israel, and Jehovah answereth him;
 | [bbe] | And Samuel took a young lamb, offering all of it as a burned offering to the Lord; and Samuel made prayers to the Lord for Israel and the Lord gave him an answer.
7:10 | [cbgb] | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。 < | >
 | [niv] | While Samuel was sacrificing the burnt offering, the Philistines drew near to engage Israel in battle. But that day the LORD thundered with loud thunder against the Philistines and threw them into such a panic that they were routed before the Israelites.
 | [asv] | And as Samuel was offering up the burnt-offering, the Philistines drew near to battle against Israel; but Jehovah thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten down before Israel.
 | [jnd] | And as Samuel was offering up the burnt-offering, the Philistines advanced to battle against Israel. And Jehovah thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were routed before Israel.
 | [kjv] | And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.
 | [nwb] | And as Samuel was offering the burnt-offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.
 | [rsv] | As Samuel was offering up the burnt offering, the Philistines drew near to attack Israel; but the LORD thundered with a mighty voice that day against the Philistines and threw them into confusion; and they were routed before Israel.
 | [web] | As Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel; but Yahweh thundered with a great thunder on that day on the Philistines, and confused them; and they were struck down before Israel.
 | [ylt] | and Samuel is causing the burnt-offering to go up -- and the Philistines have drawn nigh to battle against Israel -- and Jehovah doth thunder with a great noise, on that day, upon the Philistines, and troubleth them, and they are smitten before Israel.
 | [bbe] | And while Samuel was offering the burned offering, the Philistines came near for the attack on Israel; but at the thunder of the Lord's voice that day the Philistines were overcome with fear, and they gave way before Israel.
7:11 | [cbgb] | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。 < | >
 | [niv] | The men of Israel rushed out of Mizpah and pursued the Philistines, slaughtering them along the way to a point below Beth Car.
 | [asv] | And the men of Israel went out of Mizpah, and pursued the Philistines, and smote them, until they came under Beth-car.
 | [jnd] | And the men of Israel went out of Mizpah, and pursued the Philistines, and smote them, as far as below Beth-car.
 | [kjv] | And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.
 | [nwb] | And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until under Beth-car.
 | [rsv] | And the men of Israel went out of Mizpah and pursued the Philistines, and smote them, as far as below Beth-car.
 | [web] | The men of Israel went out of Mizpah, and pursued the Philistines, and struck them, until they came under Beth-car.
 | [ylt] | And the men of Israel go out from Mizpeh, and pursue the Philistines, and smite them unto the place of Beth-Car.
 | [bbe] | And the men of Israel went out from Mizpah and went after the Philistines, attacking them till they came under Beth-car.
7:12 | [cbgb] | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说，到如今耶和华都帮助我们。 < | >
 | [niv] | Then Samuel took a stone and set it up between Mizpah and Shen. He named it Ebenezer, saying, "Thus far has the LORD helped us."
 | [asv] | Then Samuel took a stone, and set it between Mizpah and Shen, and called the name of it Eben-ezer, saying, Hitherto hath Jehovah helped us.
 | [jnd] | And Samuel took a stone and set it between Mizpah and Shen, and called the name of it Eben-ezer, and said, Hitherto Jehovah has helped us.
 | [kjv] | Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.
 | [nwb] | Then Samuel took a stone, and set between Mizpeh and Shen, and called the name of it Eben-ezer, saying, Hitherto hath the LORD helped us.
 | [rsv] | Then Samuel took a stone and set it up between Mizpah and Jesha'nah, and called its name Ebene'zer; for he said, "Hitherto the LORD has helped us."
 | [web] | Then Samuel took a stone, and set it between Mizpah and Shen, and called the name of it Eben-ezer, saying, Hitherto has Yahweh helped us.
 | [ylt] | And Samuel taketh a stone, and setteth between Mizpeh and Shen, and calleth its name Eben-Ezer, saying, `Hitherto hath Jehovah helped us.'
 | [bbe] | Then Samuel took a stone and put it up between Mizpah and Jeshanah, naming it Eben-ezer, and saying, Up to now the Lord has been our help.
7:13 | [cbgb] | 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。 < | >
 | [niv] | So the Philistines were subdued and did not invade Israelite territory again. Throughout Samuel's lifetime, the hand of the LORD was against the Philistines.
 | [asv] | So the Philistines were subdued, and they came no more within the border of Israel: and the hand of Jehovah was against the Philistines all the days of Samuel.
 | [jnd] | And the Philistines were subdued, and came no more into the borders of Israel; and the hand of Jehovah was against the Philistines all the days of Samuel.
 | [kjv] | So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.
 | [nwb] | So the Philistines were subdued, and they came no more into the borders of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.
 | [rsv] | So the Philistines were subdued and did not again enter the territory of Israel. And the hand of the LORD was against the Philistines all the days of Samuel.
 | [web] | So the Philistines were subdued, and they came no more within the border of Israel: and the hand of Yahweh was against the Philistines all the days of Samuel.
 | [ylt] | And the Philistines are humbled, and have not added any more to come into the border of Israel, and the hand of Jehovah is on the Philistines all the days of Samuel.
 | [bbe] | So the Philistines were overcome, and did not come into the country of Israel again: and all the days of Samuel the hand of the Lord was against the Philistines.
7:14 | [cbgb] | 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时以色列人与亚摩利人和好。 < | >
 | [niv] | The towns from Ekron to Gath that the Philistines had captured from Israel were restored to her, and Israel delivered the neighboring territory from the power of the Philistines. And there was peace between Israel and the Amorites.
 | [asv] | And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the border thereof did Israel deliver out of the hand of the Philistines. And there was peace between Israel and the Amorites.
 | [jnd] | And the cities that the Philistines had taken from Israel were restored to Israel, from Ekron even to Gath; and their territory did Israel deliver out of the hand of the Philistines. And there was peace between Israel and the Amorite.
 | [kjv] | And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.
 | [nwb] | And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even to Gath; and the borders of it did Israel deliver from the hands of the Philistines: and there was peace between Israel and the Amorites.
 | [rsv] | The cities which the Philistines had taken from Israel were restored to Israel, from Ekron to Gath; and Israel rescued their territory from the hand of the Philistines. There was peace also between Israel and the Amorites.
 | [web] | The cities which the Philistines had taken from Israel were restored to Israel, from Ekron even to Gath; and the border of it did Israel deliver out of the hand of the Philistines. There was peace between Israel and the Amorites.
 | [ylt] | And the cities which the Philistines have taken from Israel are restored to Israel -- from Ekron even unto Gath -- and their border hath Israel delivered out of the hand of the Philistines; and there is peace between Israel and the Amorite.
 | [bbe] | And the towns which the Philistines had taken were given back to Israel, from Ekron to Gath, and all the country round them Israel made free from the power of the Philistines. And there was peace between Israel and the Amorites.
7:15 | [cbgb] | 撒母耳平生作以色列的士师。 < | >
 | [niv] | Samuel continued as judge over Israel all the days of his life.
 | [asv] | And Samuel judged Israel all the days of his life.
 | [jnd] | And Samuel judged Israel all the days of his life.
 | [kjv] | And Samuel judged Israel all the days of his life.
 | [nwb] | And Samuel judged Israel all the days of his life.
 | [rsv] | Samuel judged Israel all the days of his life.
 | [web] | Samuel judged Israel all the days of his life.
 | [ylt] | And Samuel judgeth Israel all the days of his life,
 | [bbe] | And Samuel was judge of Israel all the days of his life.
7:16 | [cbgb] | 他每年巡行到伯特利，吉甲，米斯巴，在这几处审判以色列人。 < | >
 | [niv] | From year to year he went on a circuit from Bethel to Gilgal to Mizpah, judging Israel in all those places.
 | [asv] | And he went from year to year in circuit to Beth-el and Gilgal, and Mizpah; and he judged Israel in all those places.
 | [jnd] | And he went from year to year in circuit to Bethel, and Gilgal, and Mizpah, and judged Israel in all those places.
 | [kjv] | And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.
 | [nwb] | And he went from year to year in circuit to Beth-el, and Gilgal, and Mizpeh, and judged Israel in all those places.
 | [rsv] | And he went on a circuit year by year to Bethel, Gilgal, and Mizpah; and he judged Israel in all these places.
 | [web] | He went from year to year in circuit to Bethel and Gilgal, and Mizpah; and he judged Israel in all those places.
 | [ylt] | and he hath gone from year to year, and gone round Beth-El, and Gilgal, and Mizpeh, and judged Israel all these places;
 | [bbe] | From year to year he went in turn to Beth-el and Gilgal and Mizpah, judging Israel in all those places.
7:17 | [cbgb] | 随后回到拉玛，因为他的家在那里。也在那里审判以色列人，且为耶和华筑了一座坛。 <
 | [niv] | But he always went back to Ramah, where his home was, and there he also judged Israel. And he built an altar there to the LORD.
 | [asv] | And his return was to Ramah, for there was his house; and there he judged Israel: and he built there an altar unto Jehovah.
 | [jnd] | And his return was to Ramah; for there was his house, and there he judged Israel; and there he built an altar to Jehovah.
 | [kjv] | And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.
 | [nwb] | And his return to Ramah; for there his house; and there he judged Israel; and there he built an altar to the LORD.
 | [rsv] | Then he would come back to Ramah, for his home was there, and there also he administered justice to Israel. And he built there an altar to the LORD.
 | [web] | His return was to Ramah, for there was his house; and there he judged Israel: and he built there an altar to Yahweh.
 | [ylt] | and his returning to Ramath, for there his house, and there he hath judged Israel, and he buildeth there an altar to Jehovah.
 | [bbe] | And his base was at Ramah, where his house was; there he was judge of Israel and there he made an altar to the Lord.


Interlinear Bible:1 Samuel 8

 撒母耳记上 1 Samuel 8 << || >>
8:1 | [cbgb] | 撒母耳年纪老迈，就立他儿子作以色列的士师。 >
 | [niv] | When Samuel grew old, he appointed his sons as judges for Israel.
 | [asv] | And it came to pass, when Samuel was old, that he made his sons judges over Israel.
 | [jnd] | And it came to pass when Samuel was old, that he made his sons judges over Israel.
 | [kjv] | And it came to pass, when Samuel was old, that he made his sons judges over Israel.
 | [nwb] | And it came to pass, when Samuel was old, that he made his sons judges over Israel.
 | [rsv] | When Samuel became old, he made his sons judges over Israel.
 | [web] | . It happened, when Samuel was old, that he made his sons judges over Israel.
 | [ylt] | And it cometh to pass, when Samuel aged, that he maketh his sons judges over Israel.
 | [bbe] | Now when Samuel was old, he made his sons judges over Israel.
8:2 | [cbgb] | 长子名叫约珥，次子名叫亚比亚。他们在别是巴作士师。 < | >
 | [niv] | The name of his firstborn was Joel and the name of his second was Abijah, and they served at Beersheba.
 | [asv] | Now the name of his first-born was Joel; and the name of his second, Abijah: they were judges in Beer-sheba.
 | [jnd] | And the name of his firstborn was Joel; and the name of his second, Abijah; they judged in Beer-sheba.
 | [kjv] | Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.
 | [nwb] | Now the name of his first-born was Joel; and the name of his second, Abiah: judges in Beer-sheba.
 | [rsv] | The name of his first-born son was Jo'el, and the name of his second, Abi'jah; they were judges in Beer-sheba.
 | [web] | Now the name of his firstborn was Joel; and the name of his second, Abijah: they were judges in Beersheba.
 | [ylt] | And the name of his first-born son is Joel, and the name of his second Abiah, judges in Beer-Sheba:
 | [bbe] | The name of his first son was Joel and the name of his second Abijah: they were judges in Beer-sheba.
8:3 | [cbgb] | 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。 < | >
 | [niv] | But his sons did not walk in his ways. They turned aside after dishonest gain and accepted bribes and perverted justice.
 | [asv] | And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted justice.
 | [jnd] | And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted justice.
 | [kjv] | And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.
 | [nwb] | And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.
 | [rsv] | Yet his sons did not walk in his ways, but turned aside after gain; they took bribes and perverted justice.
 | [web] | His sons didn't walk in his ways, but turned aside after lucre, and took bribes, and perverted justice.
 | [ylt] | and his sons have not walked in his ways, and turn aside after the dishonest gain, and take a bribe, and turn aside judgment.
 | [bbe] | And his sons did not go in his ways, but moved by the love of money took rewards, and were not upright in judging.
8:4 | [cbgb] | 以色列的长老都聚集，来到拉玛见撒母耳， < | >
 | [niv] | So all the elders of Israel gathered together and came to Samuel at Ramah.
 | [asv] | Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah;
 | [jnd] | Then all the elders of Israel gathered themselves together, and came to Samuel to Ramah,
 | [kjv] | Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,
 | [nwb] | Then all the elders of Israel assembled, and came to Samuel to Ramah,
 | [rsv] | Then all the elders of Israel gathered together and came to Samuel at Ramah,
 | [web] | Then all the elders of Israel gathered themselves together, and came to Samuel to Ramah;
 | [ylt] | And all the elders of Israel gather themselves together, and come in unto Samuel to Ramath,
 | [bbe] | Then all the responsible men of Israel got together and went to Samuel at Ramah,
8:5 | [cbgb] | 对他说，你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。 < | >
 | [niv] | They said to him, "You are old, and your sons do not walk in your ways; now appoint a king to lead us, such as all the other nations have."
 | [asv] | and they said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
 | [jnd] | and said to him, Behold, thou art become old, and thy sons walk not in thy ways: now appoint us a king to judge us, like all the nations.
 | [kjv] | And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
 | [nwb] | And said to him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
 | [rsv] | and said to him, "Behold, you are old and your sons do not walk in your ways; now appoint for us a king to govern us like all the nations."
 | [web] | and they said to him, Behold, you are old, and your sons don't walk in your ways: now make us a king to judge us like all the nations.
 | [ylt] | and say unto him, `Lo, thou hast become aged, and thy sons have not walked in thy ways; now, appoint to us a king, to judge us, like all the nations.'
 | [bbe] | And said to him, See now, you are old, and your sons do not go in your ways: give us a king now to be our judge, so that we may be like the other nations.
8:6 | [cbgb] | 撒母耳不喜悦他们说立一个王治理我们，他就祷告耶和华。 < | >
 | [niv] | But when they said, "Give us a king to lead us," this displeased Samuel; so he prayed to the LORD.
 | [asv] | But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto Jehovah.
 | [jnd] | And the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed to Jehovah.
 | [kjv] | But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.
 | [nwb] | But the thing displeased Samuel, when they said, Give us a king to judge us: and Samuel prayed to the LORD.
 | [rsv] | But the thing displeased Samuel when they said, "Give us a king to govern us." And Samuel prayed to the LORD.
 | [web] | But the thing displeased Samuel, when they said, Give us a king to judge us. Samuel prayed to Yahweh.
 | [ylt] | And the thing is evil in the eyes of Samuel, when they have said, `Give to us a king to judge us;' and Samuel prayeth unto Jehovah.
 | [bbe] | But Samuel was not pleased when they said to him, Give us a king to be our judge. And Samuel made prayer to the Lord.
8:7 | [cbgb] | 耶和华对撒母耳说，百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。 < | >
 | [niv] | And the LORD told him: "Listen to all that the people are saying to you; it is not you they have rejected, but they have rejected me as their king.
 | [asv] | And Jehovah said unto Samuel, Hearken unto the voice of the people in all that they say unto thee; for they have not rejected thee, but they have rejected me, that I should not be king over them.
 | [jnd] | And Jehovah said to Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
 | [kjv] | And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
 | [nwb] | And the LORD said to Samuel, Hearken to the voice of the people in all that they say to thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
 | [rsv] | And the LORD said to Samuel, "Hearken to the voice of the people in all that they say to you; for they have not rejected you, but they have rejected me from being king over them.
 | [web] | Yahweh said to Samuel, Listen to the voice of the people in all that they tell you; for they have not rejected you, but they have rejected me, that I should not be king over them.
 | [ylt] | And Jehovah saith unto Samuel, `Hearken to the voice of the people, to all that they say unto thee, for thee they have not rejected, but Me they have rejected, from reigning over them.
 | [bbe] | And the Lord said to Samuel, Give ear to the voice of the people and what they say to you: they have not been turned away from you, but they have been turned away from me, not desiring me to be king over them.
8:8 | [cbgb] | 自从我领他们出埃及到如今，他们常常离弃我，事奉别 神。现在他们向你所行的，是照他们素来所行的。 < | >
 | [niv] | As they have done from the day I brought them up out of Egypt until this day, forsaking me and serving other gods, so they are doing to you.
 | [asv] | According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, in that they have forsaken me, and served other gods, so do they also unto thee.
 | [jnd] | According to all the deeds that they have done since the day that I brought them up out of Egypt even unto this day, in that they have forsaken me and served other gods, so do they also unto thee.
 | [kjv] | According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.
 | [nwb] | According to all the works which they have done since the day that I brought them out of Egypt even to this day, by which they have forsaken me, and served other gods, so do they also to thee.
 | [rsv] | According to all the deeds which they have done to me, from the day I brought them up out of Egypt even to this day, forsaking me and serving other gods, so they are also doing to you.
 | [web] | According to all the works which they have done since the day that I brought them up out of Egypt even to this day, in that they have forsaken me, and served other gods, so do they also to you.
 | [ylt] | According to all the works that they have done from the day of My bringing them up out of Egypt, even unto this day, when they forsake Me, and serve other gods -- so they are doing also to thee.
 | [bbe] | As they have done from the first, from the day when I took them out of Egypt till this day, turning away from me and worshipping other gods, so now they are acting in the same way to you.
8:9 | [cbgb] | 故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。 < | >
 | [niv] | Now listen to them; but warn them solemnly and let them know what the king who will reign over them will do."
 | [asv] | Now therefore hearken unto their voice: howbeit thou shalt protest solemnly unto them, and shalt show them the manner of the king that shall reign over them.
 | [jnd] | And now hearken unto their voice; only, testify solemnly unto them, and declare unto them the manner of the king that shall reign over them.
 | [kjv] | Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.
 | [nwb] | Now therefore hearken to their voice: yet protest solemnly to them, and show them the manner of the king that will reign over them.
 | [rsv] | Now then, hearken to their voice; only, you shall solemnly warn them, and show them the ways of the king who shall reign over them."
 | [web] | Now therefore listen to their voice: however you shall protest solemnly to them, and shall show them the manner of the king who shall reign over them.
 | [ylt] | And now, hearken to their voice; only, surely thou dost certainly protest to them, and hast declared to them the custom of the king who doth reign over them.'
 | [bbe] | Give ear now to their voice: but make a serious protest to them, and give them a picture of the sort of king who will be their ruler.
8:10 | [cbgb] | 撒母耳将耶和华的话都传给求他立王的百姓，说， < | >
 | [niv] | Samuel told all the words of the LORD to the people who were asking him for a king.
 | [asv] | And Samuel told all the words of Jehovah unto the people that asked of him a king.
 | [jnd] | And Samuel spoke all the words of Jehovah to the people that asked of him a king.
 | [kjv] | And Samuel told all the words of the LORD unto the people that asked of him a king.
 | [nwb] | And Samuel told all the words of the LORD to the people that asked of him a king.
 | [rsv] | So Samuel told all the words of the LORD to the people who were asking a king from him.
 | [web] | Samuel told all the words of Yahweh to the people who asked of him a king.
 | [ylt] | And Samuel speaketh all the words of Jehovah unto the people who are asking from him a king,
 | [bbe] | And Samuel said all these words of the Lord to the people who were desiring a king.
8:11 | [cbgb] | 管辖你们的王必这样行，他必派你们的儿子为他赶车，跟马，奔走在车前。 < | >
 | [niv] | He said, "This is what the king who will reign over you will do: He will take your sons and make them serve with his chariots and horses, and they will run in front of his chariots.
 | [asv] | And he said, This will be the manner of the king that shall reign over you: he will take your sons, and appoint them unto him, for his chariots, and to be his horsemen; and they shall run before his chariots;
 | [jnd] | And he said, This will be the manner of the king that shall reign over you: he will take your sons, and appoint them for himself, on his chariot and among his horsemen, and they shall run before his chariots;
 | [kjv] | And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.
 | [nwb] | And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint for himself, for his chariots, and his horsemen; and will run before his chariots.
 | [rsv] | He said, "These will be the ways of the king who will reign over you: he will take your sons and appoint them to his chariots and to be his horsemen, and to run before his chariots;
 | [web] | He said, This will be the manner of the king who shall reign over you: he will take your sons, and appoint them to him, for his chariots, and to be his horsemen; and they shall run before his chariots;
 | [ylt] | and saith, `This is the custom of the king who doth reign over you: Your sons he doth take, and hath appointed for himself among his chariots, and among his horsemen, and they have run before his chariots;
 | [bbe] | And he said, This is the sort of king who will be your ruler: he will take your sons and make them his servants, his horsemen, and drivers of his war-carriages, and they will go running before his war-carriages;
8:12 | [cbgb] | 又派他们作千夫长，五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械。 < | >
 | [niv] | Some he will assign to be commanders of thousands and commanders of fifties, and others to plow his ground and reap his harvest, and still others to make weapons of war and equipment for his chariots.
 | [asv] | and he will appoint them unto him for captains of thousands, and captains of fifties; and he will set some to plow his ground, and to reap his harvest, and to make his instruments of war, and the instruments of his chariots.
 | [jnd] | and that he may appoint for himself captains over thousands, and captains over fifties, and that they may plough his ground, and reap his harvest, and make his instruments of war and instruments of his chariots.
 | [kjv] | And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.
 | [nwb] | And he will appoint him captains over thousands, and captains over fifties; and to till his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.
 | [rsv] | and he will appoint for himself commanders of thousands and commanders of fifties, and some to plow his ground and to reap his harvest, and to make his implements of war and the equipment of his chariots.
 | [web] | and he will appoint them to him for captains of thousands, and captains of fifties; and to plow his ground, and to reap his harvest, and to make his instruments of war, and the instruments of his chariots.
 | [ylt] | also to appoint for himself heads of thousands, and heads of fifties; also to plow his plowing, and to reap his reaping; and to make instruments of his war, and instruments of his charioteer.
 | [bbe] | And he will make them captains of thousands and of fifties; some he will put to work ploughing and cutting his grain and making his instruments of war and building his war-carriages.
8:13 | [cbgb] | 必取你们的女儿为他制造香膏，作饭烤饼。 < | >
 | [niv] | He will take your daughters to be perfumers and cooks and bakers.
 | [asv] | And he will take your daughters to be perfumers, and to be cooks, and to be bakers.
 | [jnd] | And he will take your daughters for perfumers, and cooks, and bakers.
 | [kjv] | And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.
 | [nwb] | And he will take your daughters confectioneries, and cooks, and bakers.
 | [rsv] | He will take your daughters to be perfumers and cooks and bakers.
 | [web] | He will take your daughters to be perfumers, and to be cooks, and to be bakers.
 | [ylt] | `And your daughters he doth take for perfumers, and for cooks, and for bakers;
 | [bbe] | Your daughters he will take to be makers of perfumes and cooks and bread-makers.
8:14 | [cbgb] | 也必取你们最好的田地，葡萄园，橄榄园赐给他的臣仆。 < | >
 | [niv] | He will take the best of your fields and vineyards and olive groves and give them to his attendants.
 | [asv] | And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
 | [jnd] | And your fields, and your vineyards, and your oliveyards, the best, will he take and give to his servants.
 | [kjv] | And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
 | [nwb] | And he will take your fields, and your vineyards, and your olive-yards, the best , and give to his servants.
 | [rsv] | He will take the best of your fields and vineyards and olive orchards and give them to his servants.
 | [web] | He will take your fields, and your vineyards, and your olive groves, even the best of them, and give them to his servants.
 | [ylt] | and your fields, and your vineyards, and your olive-yards -- the best -- he doth take, and hath given to his servants.
 | [bbe] | He will take your fields and your vine-gardens and your olive-gardens, all the best of them, and give them to his servants.
8:15 | [cbgb] | 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆。 < | >
 | [niv] | He will take a tenth of your grain and of your vintage and give it to his officials and attendants.
 | [asv] | And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
 | [jnd] | And he will take the tenth of your seed and of your vineyards, and give to his chamberlains and to his servants.
 | [kjv] | And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
 | [nwb] | And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
 | [rsv] | He will take the tenth of your grain and of your vineyards and give it to his officers and to his servants.
 | [web] | He will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
 | [ylt] | And your seed and your vineyards he doth tithe, and hath given to his eunuchs, and to his servants.
 | [bbe] | He will take a tenth of your seed and of the fruit of your vines and give it to his servants.
8:16 | [cbgb] | 又必取你们的仆人婢女，健壮的少年人和你们的驴，供他的差役。 < | >
 | [niv] | Your menservants and maidservants and the best of your cattle and donkeys he will take for his own use.
 | [asv] | And he will take your men-servants, and your maid-servants, and your goodliest young men, and your asses, and put them to his work.
 | [jnd] | And he will take your bondmen, and your bondwomen, and your comeliest young men, and your asses, and use them for his work.
 | [kjv] | And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.
 | [nwb] | And he will take your men-servants, and your maid-servants, and your most choice young men, and your asses, and put to his work.
 | [rsv] | He will take your menservants and maidservants, and the best of your cattle and your asses, and put them to his work.
 | [web] | He will take your men-servants, and your maid-servants, and your best young men, and your donkeys, and put them to his work.
 | [ylt] | And your men-servants, and your maid-servants, and your young men -- the best, and your asses, he doth take, and hath prepared for his own work;
 | [bbe] | He will take your men-servants and your servant-girls, and the best of your oxen and your asses and put them to his work.
8:17 | [cbgb] | 你们的羊群，他必取十分之一，你们也必作他的仆人。 < | >
 | [niv] | He will take a tenth of your flocks, and you yourselves will become his slaves.
 | [asv] | He will take the tenth of your flocks: and ye shall be his servants.
 | [jnd] | He will take the tenth of your sheep. And ye shall be his servants.
 | [kjv] | He will take the tenth of your sheep: and ye shall be his servants.
 | [nwb] | He will take the tenth of your sheep: and ye will be his servants.
 | [rsv] | He will take the tenth of your flocks, and you shall be his slaves.
 | [web] | He will take the tenth of your flocks: and you shall be his servants.
 | [ylt] | your flock he doth tithe, and ye are to him for servants.
 | [bbe] | He will take a tenth of your sheep: and you will be his servants.
8:18 | [cbgb] | 那时你们必因所选的王哀求耶和华，耶和华却不应允你们。 < | >
 | [niv] | When that day comes, you will cry out for relief from the king you have chosen, and the LORD will not answer you in that day."
 | [asv] | And ye shall cry out in that day because of your king whom ye shall have chosen you; and Jehovah will not answer you in that day.
 | [jnd] | And ye shall cry out in that day because of your king whom ye have chosen; and Jehovah will not answer you in that day.
 | [kjv] | And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.
 | [nwb] | And ye shall cry out in that day because of your king which ye shall have chosen for yourselves; and the LORD will not hear you in that day.
 | [rsv] | And in that day you will cry out because of your king, whom you have chosen for yourselves; but the LORD will not answer you in that day."
 | [web] | You shall cry out in that day because of your king whom you shall have chosen you; and Yahweh will not answer you in that day.
 | [ylt] | And ye have cried out in that day because of the king whom ye have chosen for yourselves, and Jehovah doth not answer you in that day.'
 | [bbe] | Then you will be crying out because of your king whom you have taken for yourselves; but the Lord will not give you an answer in that day.
8:19 | [cbgb] | 百姓竟不肯听撒母耳的话，说，不然。我们定要一个王治理我们， < | >
 | [niv] | But the people refused to listen to Samuel. "No!" they said. "We want a king over us.
 | [asv] | But the people refused to hearken unto the voice of Samuel; and they said, Nay: but we will have a king over us,
 | [jnd] | And the people refused to hearken to the voice of Samuel; and they said, No, but there shall be a king over us,
 | [kjv] | Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;
 | [nwb] | Nevertheless, the people refused to obey the voice of Samuel; and they said, No; but we will have a king over us;
 | [rsv] | But the people refused to listen to the voice of Samuel; and they said, "No! but we will have a king over us,
 | [web] | But the people refused to listen to the voice of Samuel; and they said, No: but we will have a king over us,
 | [ylt] | And the people refuse to hearken to the voice of Samuel, and say, `Nay, but a king is over us,
 | [bbe] | But the people gave no attention to the voice of Samuel; and they said, No, but we will have a king over us,
8:20 | [cbgb] | 使我们像列国一样，有王治理我们，统领我们，为我们争战。 < | >
 | [niv] | Then we will be like all the other nations, with a king to lead us and to go out before us and fight our battles."
 | [asv] | that we also may be like all the nations, and that our king may judge us, and go out before us, and fight our battles.
 | [jnd] | that we also may be like all the nations; and our king shall judge us, and go out before us, and conduct our wars.
 | [kjv] | That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.
 | [nwb] | That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.
 | [rsv] | that we also may be like all the nations, and that our king may govern us and go out before us and fight our battles."
 | [web] | that we also may be like all the nations, and that our king may judge us, and go out before us, and fight our battles.
 | [ylt] | and we have been, even we, like all the nations; and our king hath judged us, and gone out before us, and fought our battles.'
 | [bbe] | So that we may be like the other nations, and so that our king may be our judge and go out before us to war.
8:21 | [cbgb] | 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。 < | >
 | [niv] | When Samuel heard all that the people said, he repeated it before the LORD.
 | [asv] | And Samuel heard all the words of the people, and he rehearsed them in the ears of Jehovah.
 | [jnd] | And Samuel heard all the words of the people, and he repeated them in the ears of Jehovah.
 | [kjv] | And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.
 | [nwb] | And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.
 | [rsv] | And when Samuel had heard all the words of the people, he repeated them in the ears of the LORD.
 | [web] | Samuel heard all the words of the people, and he rehearsed them in the ears of Yahweh.
 | [ylt] | And Samuel heareth all the words of the people, and speaketh them in the ears of Jehovah;
 | [bbe] | Then Samuel, after hearing all the people had to say, went and gave an account of it to the Lord.
8:22 | [cbgb] | 耶和华对撒母耳说，你只管依从他们的话，为他们立王。撒母耳对以色列人说，你们各归各城去吧。 <
 | [niv] | The LORD answered, "Listen to them and give them a king." Then Samuel said to the men of Israel, "Everyone go back to his town."
 | [asv] | And Jehovah said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.
 | [jnd] | And Jehovah said to Samuel, Hearken unto their voice, and make them a king. And Samuel said to the men of Israel, Go ye every man to his city.
 | [kjv] | And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.
 | [nwb] | And the LORD said to Samuel, Hearken to their voice, and make them a king. And Samuel said to the men of Israel, Go ye every man to his city.
 | [rsv] | And the LORD said to Samuel, "Hearken to their voice, and make them a king." Samuel then said to the men of Israel, "Go every man to his city."
 | [web] | Yahweh said to Samuel, Listen to their voice, and make them a king. Samuel said to the men of Israel, Go you every man to his city.
 | [ylt] | and Jehovah saith unto Samuel, `Hearken to their voice, and thou hast caused to reign over them a king.' And Samuel saith unto the men of Israel, `Go ye each to his city.'
 | [bbe] | And the Lord said to Samuel, Give ear to their voice and make a king for them. Then Samuel said to the men of Israel, Let every man go back to his town.


Interlinear Bible:1 Samuel 9

 撒母耳记上 1 Samuel 9 << || >>
9:1 | [cbgb] | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个大能的勇士（或作大财主）。 >
 | [niv] | There was a Benjamite, a man of standing, whose name was Kish son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah of Benjamin.
 | [asv] | Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah, the son of a Benjamite, a mighty man of valor.
 | [jnd] | And there was a man of Benjamin whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, the son of a Benjaminite, a mighty man of wealth.
 | [kjv] | Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.
 | [nwb] | Now there was a man of Benjamin, whose name Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjaminite, a mighty man of power.
 | [rsv] | There was a man of Benjamin whose name was Kish, the son of Abi'el, son of Zeror, son of Beco'rath, son of Aphi'ah, a Benjaminite, a man of wealth;
 | [web] | . Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah, the son of a Benjamite, a mighty man of valor.
 | [ylt] | And there is a man of Benjamin, and his name Kish, son of Abiel, son of Zeror, son of Bechorath, son of Aphiah, a Benjamite, mighty of valour,
 | [bbe] | Now there was a man of Benjamin named Kish, the son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah, a Benjamite, a man of wealth.
9:2 | [cbgb] | 他有一个儿子，名叫扫罗，又健壮，又俊美，在以色列人中没有一个能比他的。身体比众民高过一头。 < | >
 | [niv] | He had a son named Saul, an impressive young man without equal among the Israelites--a head taller than any of the others.
 | [asv] | And he had a son, whose name was Saul, a young man and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
 | [jnd] | And he had a son whose name was Saul, choice and comely; and there was not among the children of Israel a comelier person than he; from his shoulders and upward he was higher than any of the people.
 | [kjv] | And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
 | [nwb] | And he had a son, whose name Saul, a choice young man, and a goodly: and not among the children of Israel a more handsome person than he: from his shoulders and upward higher than any of the people.
 | [rsv] | and he had a son whose name was Saul, a handsome young man. There was not a man among the people of Israel more handsome than he; from his shoulders upward he was taller than any of the people.
 | [web] | He had a son, whose name was Saul, a young man and a goodly: and there was not among the children of Israel a better person than he: from his shoulders and upward he was higher than any of the people.
 | [ylt] | and he hath a son, and his name Saul, a choice youth and goodly, and there is not a man among the sons of Israel goodlier than he -- from his shoulder and upward, higher than any of the people.
 | [bbe] | He had a son named Saul, a specially good-looking young man; there was no one better-looking among the children of Israel: he was taller by a head than any other of the people.
9:3 | [cbgb] | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说，你带一个仆人去寻找驴。 < | >
 | [niv] | Now the donkeys belonging to Saul's father Kish were lost, and Kish said to his son Saul, "Take one of the servants with you and go and look for the donkeys."
 | [asv] | And the asses of Kish, Saul's father, were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
 | [jnd] | And the asses of Kish Saul's father were lost; and Kish said to Saul his son, Take, I pray, one of the young men with thee, and arise, go seek the asses.
 | [kjv] | And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
 | [nwb] | And the asses of Kish, Saul's father, were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
 | [rsv] | Now the asses of Kish, Saul's father, were lost. So Kish said to Saul his son, "Take one of the servants with you, and arise, go and look for the asses."
 | [web] | The donkeys of Kish, Saul's father, were lost. Kish said to Saul his son, Take now one of the servants with you, and arise, go seek the donkeys.
 | [ylt] | And the asses of Kish, father of Saul, are lost, and Kish saith unto Saul his son, `Take, I pray thee, with thee, one of the young men, and rise, go, seek the asses.'
 | [bbe] | Now the asses of Saul's father Kish had gone wandering away. And Kish said to his son Saul, Take one of the servants with you, and get up and go in search of the asses.
9:4 | [cbgb] | 扫罗就走过以法莲山地，又过沙利沙地，都没有找着。又过沙琳地，驴也不在那里。又过便雅悯地，还没有找着。 < | >
 | [niv] | So he passed through the hill country of Ephraim and through the area around Shalisha, but they did not find them. They went on into the district of Shaalim, but the donkeys were not there. Then he passed through the territory of Benjamin, but they did not find them.
 | [asv] | And he passed through the hill-country of Ephraim, and passed through the land of Shalishah, but they found them not: then they passed through the land of Shaalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
 | [jnd] | And he passed through mount Ephraim, and passed through the land of Shalishah, but they found not; and they passed through the land of Shaalim, and they were not there; and they passed through the land of Benjamin, and they found not.
 | [kjv] | And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
 | [nwb] | And he passed through mount Ephraim, and passed through the land of Shalisha, but they found not: then they passed through the land of Shalim, and not: and he passed through the land of the Benjaminites, but they found not.
 | [rsv] | And they passed through the hill country of E'phraim and passed through the land of Shal'ishah, but they did not find them. And they passed through the land of Sha'alim, but they were not there. Then they passed through the land of Benjamin, but did not find them.
 | [web] | He passed through the hill-country of Ephraim, and passed through the land of Shalishah, but they didn't find them: then they passed through the land of Shaalim, and there they weren't there: and he passed through the land of the Benjamites, but they didn't find them.
 | [ylt] | And he passeth over through the hill-country of Ephraim, and passeth over through the land of Shalisha, and they have not found; and they pass over through the land of Shaalim, and they are not; and he passeth over through the land of Benjamin, and they have not found.
 | [bbe] | So they went through the hill-country of Ephraim and through the land of Shalishah, but they saw no sign of them: then they went through the land of Shaalim, but they were not there: and they went through the land of the Benjamites, but they did not come across them.
9:5 | [cbgb] | 到了苏弗地，扫罗对跟随他的仆人说，我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。 < | >
 | [niv] | When they reached the district of Zuph, Saul said to the servant who was with him, "Come, let's go back, or my father will stop thinking about the donkeys and start worrying about us."
 | [asv] | When they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return, lest my father leave off caring for the asses, and be anxious for us.
 | [jnd] | They had come to the land of Zuph when Saul said to his servant that was with him, Come and let us return; lest my father give up the asses, and be anxious about us.
 | [kjv] | And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.
 | [nwb] | when they had come to the land of Zuf, Saul said to his servant that with him, Come, and let us return; lest my father leave for the asses, and be anxious for us.
 | [rsv] | When they came to the land of Zuph, Saul said to his servant who was with him, "Come, let us go back, lest my father cease to care about the asses and become anxious about us."
 | [web] | When they had come to the land of Zuph, Saul said to his servant who was with him, Come, and let us return, lest my father leave off caring for the donkeys, and be anxious for us.
 | [ylt] | They have come in unto the land of Zuph, and Saul hath said to his young man who with him, `Come, and we turn back, lest my father leave off from the asses, and hath been sorrowful for us.'
 | [bbe] | And when they had come to the land of Zuph, Saul said to the servant who was with him, Come, let us go back, or my father may give up caring about the asses and be troubled about us.
9:6 | [cbgb] | 仆人说，这城里有一位 神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。 < | >
 | [niv] | But the servant replied, "Look, in this town there is a man of God; he is highly respected, and everything he says comes true. Let's go there now. Perhaps he will tell us what way to take."
 | [asv] | And he said unto him, Behold now, there is in this city a man of God, and he is a man that is held in honor; all that he saith cometh surely to pass: now let us go thither; peradventure he can tell us concerning our journey whereon we go.
 | [jnd] | And he said to him, Behold now, a man of God is in this city, and the man is held in honour; all that he says comes surely to pass. Let us now go thither: perhaps he will shew us the way that we should go.
 | [kjv] | And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.
 | [nwb] | And he said to him, Behold now, in this city a man of God, and an honorable man; all that he saith cometh surely to pass: now let us go thither; it may be he can show us our way that we should go.
 | [rsv] | But he said to him, "Behold, there is a man of God in this city, and he is a man that is held in honor; all that he says comes true. Let us go there; perhaps he can tell us about the journey on which we have set out."
 | [web] | He said to him, See now, there is in this city a man of God, and he is a man who is held in honor; all that he says comes surely to pass: now let us go there; peradventure he can tell us concerning our journey whereon we go.
 | [ylt] | And he saith to him, `Lo, I pray thee, a man of God in this city, and the man is honoured; all that he speaketh doth certainly come; now, we go there, it may be he doth declare to us our way on which we have gone.'
 | [bbe] | But the servant said to him, See now, in this town there is a man of God, who is highly honoured, and everything he says comes true: let us go there now; it may be that he will give us directions about our journey.
9:7 | [cbgb] | 扫罗对仆人说，我们若去，有什么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那 神人，我们还有什么没有。 < | >
 | [niv] | Saul said to his servant, "If we go, what can we give the man? The food in our sacks is gone. We have no gift to take to the man of God. What do we have?"
 | [asv] | Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
 | [jnd] | And Saul said to his servant, But if we go, what shall we bring the man? for the bread is spent in our vessels, and we have no present to give to the man of God: what have we?
 | [kjv] | Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
 | [nwb] | Then said Saul to his servant, But behold, we go, what shall we bring to the man? for the bread is spent in our vessels, and is not a present to bring to the man of God: what have we?
 | [rsv] | Then Saul said to his servant, "But if we go, what can we bring the man? For the bread in our sacks is gone, and there is no present to bring to the man of God. What have we?"
 | [web] | Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
 | [ylt] | And Saul saith to his young man, `And lo, we go, and what do we bring in to the man? for the bread hath gone from our vessels, and a present there is not to bring in to the man of God -- what with us?'
 | [bbe] | Then Saul said to his servant, But if we go, what are we to take the man? all our bread is gone, and we have no offering to take to the man of God: what are we to do?
9:8 | [cbgb] | 仆人回答扫罗说，我手里有银子一舍客勒的四分之一，可以送那 神人，请他指示我们当走的路。 < | >
 | [niv] | The servant answered him again. "Look," he said, "I have a quarter of a shekel of silver. I will give it to the man of God so that he will tell us what way to take."
 | [asv] | And the servant answered Saul again, and said, Behold, I have in my hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
 | [jnd] | And the servant answered Saul again and said, Behold, I have here at hand the fourth part of a shekel of silver; that will I give to the man of God, to tell us our way.
 | [kjv] | And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
 | [nwb] | And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: will I give to the man of God, to tell us our way.
 | [rsv] | The servant answered Saul again, "Here, I have with me the fourth part of a shekel of silver, and I will give it to the man of God, to tell us our way."
 | [web] | The servant answered Saul again, and said, Behold, I have in my hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
 | [ylt] | And the young man addeth to answer Saul, and saith, `Lo, there is found with me a fourth of a shekel of silver: and I have given to the man of God, and he hath declared to us our way.'
 | [bbe] | But the servant said in answer, I have here a fourth part of a shekel of silver: I will give that to the man of God, and he will give us directions about our way.
9:9 | [cbgb] | （从前以色列中，若有人去问 神，就说，我们问先见去吧。现在称为先知的，从前称为先见。） < | >
 | [niv] | (Formerly in Israel, if a man went to inquire of God, he would say, "Come, let us go to the seer," because the prophet of today used to be called a seer.)
 | [asv] | (Beforetime in Israel, when a man went to inquire of God, thus he said, Come, and let us go to the seer; for he that is now called a Prophet was beforetime called a Seer.)
 | [jnd] | (In former time in Israel, when a man went to ask counsel of God, he said, Come and let us go to the seer; for he that is now called a Prophet was in former time called a Seer.)
 | [kjv] | (Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)
 | [nwb] | (Formerly in Israel, when a man went to inquire of God, thus he spoke, Come, and let us go to the seer: for now a Prophet was formerly called a Seer.)
 | [rsv] | (Formerly in Israel, when a man went to inquire of God, he said, "Come, let us go to the seer"; for he who is now called a prophet was formerly called a seer.)
 | [web] | (In earlier times in Israel, when a man went to inquire of God, thus he said, Come, and let us go to the seer; for he who is now called a Prophet was before called a Seer.)
 | [ylt] | Formerly in Israel, thus said the man in his going to seek God, `Come and we go unto the seer,' for the `prophet' of to-day is called formerly `the seer.'
 | [bbe] | (In the past in Israel, when a man went to get directions from God, he said, Come let us go to the Seer, for he who now is named Prophet was in those days given the name of Seer.)
9:10 | [cbgb] | 扫罗对仆人说，你说的是，我们可以去。于是他们往 神人所住的城里去了。 < | >
 | [niv] | "Good," Saul said to his servant. "Come, let's go." So they set out for the town where the man of God was.
 | [asv] | Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
 | [jnd] | And Saul said to his servant, Well said: come, let us go. So they went to the city where the man of God was.
 | [kjv] | Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
 | [nwb] | Then said Saul to his servant, Well said; come, let us go: so they went to the city where the man of God .
 | [rsv] | And Saul said to his servant, "Well said; come, let us go." So they went to the city where the man of God was.
 | [web] | Then said Saul to his servant, Well said; come, let us go. So they went to the city where the man of God was.
 | [ylt] | And Saul saith to his young man, `Thy word good; come, we go;' and they go unto the city where the man of God .
 | [bbe] | Then Saul said to his servant, You have said well; come, let us go. So they went to the town where the man of God was.
9:11 | [cbgb] | 他们上坡要进城，就遇见几个少年女子出来打水，问她们说，先见在这里没有。 < | >
 | [niv] | As they were going up the hill to the town, they met some girls coming out to draw water, and they asked them, "Is the seer here?"
 | [asv] | As they went up the ascent to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
 | [jnd] | As they went up the ascent to the city, they met maidens going forth to draw water; and they said to them, Is the seer here?
 | [kjv] | And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
 | [nwb] | as they went up the hill to the city, they found young maidens going out to draw water, and said to them, Is the seer here?
 | [rsv] | As they went up the hill to the city, they met young maidens coming out to draw water, and said to them, "Is the seer here?"
 | [web] | As they went up the ascent to the city, they found young maidens going out to draw water, and said to them, Is the seer here?
 | [ylt] | They are going up in the ascent of the city, and have found young women going out to draw water, and say to them, `Is the seer in this ?'
 | [bbe] | And when they were on the way up to the town, they saw some young girls going out to get water and said to them, Is the seer here?
9:12 | [cbgb] | 女子回答说，在这里，他在你们前面。快去吧。他今日正到城里，因为今日百姓要在邱坛献祭。 < | >
 | [niv] | "He is," they answered. "He's ahead of you. Hurry now; he has just come to our town today, for the people have a sacrifice at the high place.
 | [asv] | And they answered them, and said, He is; behold, he is before thee: make haste now, for he is come to-day into the city; for the people have a sacrifice to-day in the high place:
 | [jnd] | And they answered them and said, He is; behold, he is before thee: make haste now, for he came to-day to the city; for the people have a sacrifice to-day in the high place.
 | [kjv] | And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:
 | [nwb] | And they answered them, and said, He is; behold, before you: make haste now, for he came to-day to the city; for a sacrifice of the people to-day in the high place:
 | [rsv] | They answered, "He is; behold, he is just ahead of you. Make haste; he has come just now to the city, because the people have a sacrifice today on the high place.
 | [web] | They answered them, and said, He is; behold, before you: make haste now, for he is come today into the city; for the people have a sacrifice today in the high place:
 | [ylt] | And they answer them and say, `He is; lo, before thee! haste, now, for to-day he hath come in to the city, for the people hath a stated sacrifice in a high place.
 | [bbe] | And they said, He is; in fact he is before you: go quickly now, for he has come into the town today, for the people are making an offering in the high place today:
9:13 | [cbgb] | 在他还没有上邱坛吃祭物之先，你们一进城必遇见他。因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。 < | >
 | [niv] | As soon as you enter the town, you will find him before he goes up to the high place to eat. The people will not begin eating until he comes, because he must bless the sacrifice; afterward, those who are invited will eat. Go up now; you should find him about this time."
 | [asv] | as soon as ye are come into the city, ye shall straightway find him, before he goeth up to the high place to eat; for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that are bidden. Now therefore get you up; for at this time ye shall find him.
 | [jnd] | As soon as ye come into the city, ye shall straightway find him, before he goes up to the high place to eat; for the people eat not until he has come, because he blesses the sacrifice; afterwards they eat that are invited. And now go up; for this very day shall ye find him.
 | [kjv] | As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.
 | [nwb] | As soon as ye shall enter the city, ye will straightway find him, before he goeth up to the high place to eat: for the people will not eat until he cometh, because he doth bless the sacrifice; afterwards they eat that are invited. Now therefore go up: for about this time ye will find him.
 | [rsv] | As soon as you enter the city, you will find him, before he goes up to the high place to eat; for the people will not eat till he comes, since he must bless the sacrifice; afterward those eat who are invited. Now go up, for you will meet him immediately."
 | [web] | as soon as you are come into the city, you shall immediately find him, before he goes up to the high place to eat; for the people will not eat until he come, because he does bless the sacrifice; afterwards they eat who are invited. Now therefore get you up; for at this time you shall find him.
 | [ylt] | At your going in to the city so ye do find him, before he doth go up in to the high place to eat; for the people do not eat till his coming, for he doth bless the sacrifice; afterwards they eat, who are called, and now, go up, for at this time ye find him.'
 | [bbe] | When you come into the town you will see him straight away, before he goes up to the high place for the feast: the people are waiting for his blessing before starting the feast, and after that the guests will take part in it. So go up now and you will see him.
9:14 | [cbgb] | 二人就上去。将进城的时候，撒母耳正迎着他们来，要上邱坛去。 < | >
 | [niv] | They went up to the town, and as they were entering it, there was Samuel, coming toward them on his way up to the high place.
 | [asv] | And they went up to the city; and as they came within the city, behold, Samuel came out toward them, to go up to the high place.
 | [jnd] | And they went up into the city. As they were coming into the midst of the city, behold, Samuel was coming out towards them, to go up to the high place.
 | [kjv] | And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.
 | [nwb] | And they went up into the city: when they had come into the city, behold, Samuel came out meeting them, to go up to the high place.
 | [rsv] | So they went up to the city. As they were entering the city, they saw Samuel coming out toward them on his way up to the high place.
 | [web] | They went up to the city; as they came within the city, behold, Samuel came out toward them, to go up to the high place.
 | [ylt] | And they go up in to the city; they are coming in to the midst of the city, and lo, Samuel is coming out to meet them, to go up to the high place;
 | [bbe] | So they went up to the town, and when they came inside the town, Samuel came face to face with them on his way to the high place.
9:15 | [cbgb] | 扫罗未到的前一日，耶和华已经指示撒母耳说， < | >
 | [niv] | Now the day before Saul came, the LORD had revealed this to Samuel:
 | [asv] | Now Jehovah had revealed unto Samuel a day before Saul came, saying,
 | [jnd] | Now Jehovah had apprised Samuel one day before Saul came, saying,
 | [kjv] | Now the LORD had told Samuel in his ear a day before Saul came, saying,
 | [nwb] | Now the LORD had told Samuel in his ear a day before Saul came, saying,
 | [rsv] | Now the day before Saul came, the LORD had revealed to Samuel:
 | [web] | Now Yahweh had revealed to Samuel a day before Saul came, saying,
 | [ylt] | and Jehovah had uncovered the ear of Samuel one day before the coming of Saul, saying,
 | [bbe] | Now the day before Saul came, the word of God had come to Samuel, saying,
9:16 | [cbgb] | 明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手。因我民的哀声上达于我，我就眷顾他们。 < | >
 | [niv] | "About this time tomorrow I will send you a man from the land of Benjamin. Anoint him leader over my people Israel; he will deliver my people from the hand of the Philistines. I have looked upon my people, for their cry has reached me."
 | [asv] | To-morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be prince over my people Israel; and he shall save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
 | [jnd] | To-morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him prince over my people Israel; and he will save my people out of the hand of the Philistines; for I have looked upon my people, because their cry is come unto me.
 | [kjv] | To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
 | [nwb] | To-morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him captain over my people Israel, that he may save my people from the hand of the Philistines: for I have looked upon my people, because their cry has come to me.
 | [rsv] | "Tomorrow about this time I will send to you a man from the land of Benjamin, and you shall anoint him to be prince over my people Israel. He shall save my people from the hand of the Philistines; for I have seen the affliction of my people, because their cry has come to me."
 | [web] | Tomorrow about this time I will send you a man out of the land of Benjamin, and you shall anoint him to be prince over my people Israel; and he shall save my people out of the hand of the Philistines: for I have looked on my people, because their cry is come to me.
 | [ylt] | `At this time tomorrow, I send unto thee a man out of the land of Benjamin -- and thou hast anointed him for leader over My people Israel, and he hath saved My people out of the hand of the Philistines; for I have seen My people, for its cry hath come in unto Me.'
 | [bbe] | Tomorrow about this time I will send you a man from the land of Benjamin, and on him you are to put the holy oil, making him ruler over my people Israel, and he will make my people safe from the hands of the Philistines: for I have seen the sorrow of my people, whose cry has come up to me.
9:17 | [cbgb] | 撒母耳看见扫罗的时候，耶和华对他说，看哪，这人就是我对你所说的，他必治理我的民。 < | >
 | [niv] | When Samuel caught sight of Saul, the LORD said to him, "This is the man I spoke to you about; he will govern my people."
 | [asv] | And when Samuel saw Saul, Jehovah said unto him, Behold, the man of whom I spake to thee! this same shall have authority over my people.
 | [jnd] | And as Samuel saw Saul, Jehovah answered him, Behold the man of whom I spoke to thee! this man shall rule over my people.
 | [kjv] | And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.
 | [nwb] | And when Samuel saw Saul, the LORD said to him, Behold the man of whom I spoke to thee! this same shall reign over my people.
 | [rsv] | When Samuel saw Saul, the LORD told him, "Here is the man of whom I spoke to you! He it is who shall rule over my people."
 | [web] | When Samuel saw Saul, Yahweh said to him, Behold, the man of whom I spoke to you! this same shall have authority over my people.
 | [ylt] | When Samuel hath seen Saul, then hath Jehovah answered him, `Lo, the man of whom I have spoken unto thee; this doth restrain My people.'
 | [bbe] | And when Samuel saw Saul, the Lord said to him, This is the man of whom I gave you word! he it is who is to have authority over my people.
9:18 | [cbgb] | 扫罗在城门里走到撒母耳跟前，说，请告诉我，先见的寓所在哪里。 < | >
 | [niv] | Saul approached Samuel in the gateway and asked, "Would you please tell me where the seer's house is?"
 | [asv] | Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
 | [jnd] | And Saul drew near to Samuel in the midst of the gate, and said, Tell me, I pray thee, where the seer's house is.
 | [kjv] | Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
 | [nwb] | Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house .
 | [rsv] | Then Saul approached Samuel in the gate, and said, "Tell me where is the house of the seer?"
 | [web] | Then Saul drew near to Samuel in the gate, and said, Tell me, Please, where the seer's house is.
 | [ylt] | And Saul draweth nigh to Samuel in the midst of the gate, and saith, `Declare, I pray thee, to me, where this -- the seer's house?'
 | [bbe] | Then Saul came up to Samuel in the doorway of the town and said, Give me directions, if you will be so good, to the house of the seer.
9:19 | [cbgb] | 撒母耳回答说，我就是先见。你在我前面上邱坛去，因为你们今日必与我同席。明日早晨我送你去，将你心里的事都告诉你。 < | >
 | [niv] | "I am the seer," Samuel replied. "Go up ahead of me to the high place, for today you are to eat with me, and in the morning I will let you go and will tell you all that is in your heart.
 | [asv] | And Samuel answered Saul, and said, I am the seer; go up before me unto the high place, for ye shall eat with me to-day: and in the morning I will let thee go, and will tell thee all that is in thy heart.
 | [jnd] | And Samuel answered Saul and said, I am the seer: go up before me to the high place, and ye shall eat with me to-day; and to-morrow I will let thee go, and will tell thee all that is in thy heart.
 | [kjv] | And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.
 | [nwb] | And Samuel answered Saul, and said, I the seer: go up before me to the high place; for ye shall eat with me to-day, and to-morrow I will let thee go, and will tell thee all that in thy heart.
 | [rsv] | Samuel answered Saul, "I am the seer; go up before me to the high place, for today you shall eat with me, and in the morning I will let you go and will tell you all that is on your mind.
 | [web] | Samuel answered Saul, and said, I am the seer; go up before me to the high place, for you shall eat with me today: and in the morning I will let you go, and will tell you all that is in your heart.
 | [ylt] | And Samuel answereth Saul and saith, `I the seer; go up before me into the high place, and ye have eaten with me to-day, and I have sent thee away in the morning, and all that in thy heart I declare to thee.
 | [bbe] | Then Samuel said to Saul, I am the seer; go up before me to the high place and take food with me today: and in the morning I will let you go, after opening to you all the secrets of your heart.
9:20 | [cbgb] | 至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家麽？ < | >
 | [niv] | As for the donkeys you lost three days ago, do not worry about them; they have been found. And to whom is all the desire of Israel turned, if not to you and all your father's family?"
 | [asv] | And as for thine asses that were lost three days ago, set not they mind on them; for they are found. And for whom is all that is desirable in Israel? Is it not for thee, and for all thy father's house?
 | [jnd] | And as for the asses that thou didst lose three days ago, set not thy heart on them; for they are found. And on whom is all the desire of Israel ? Is it not on thee, and on all thy father's house?
 | [kjv] | And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?
 | [nwb] | And as for thy asses that were lost three days ago, set not thy mind on them; for they are found. And on whom all the desire of Israel? not on thee, and on all thy father's house?
 | [rsv] | As for your asses that were lost three days ago, do not set your mind on them, for they have been found. And for whom is all that is desirable in Israel? Is it not for you and for all your father's house?"
 | [web] | As for your donkeys who were lost three days ago, don't set your mind on them; for they are found. For whom is all that is desirable in Israel? Is it not for you, and for all your father's house?
 | [ylt] | As to the asses which are lost to thee this day three days, set not thy heart to them, for they have been found; and to whom all the desire of Israel?' is it not to thee and to all thy father's house?'
 | [bbe] | As for your asses which have been wandering for three days, give no thought to them, for they have come back. And for whom are all the desired things in Israel? are they not for you and your father's family?
9:21 | [cbgb] | 扫罗说，我不是以色列支派中至小的便雅悯人麽？我家不是便雅悯支派中至小的家麽？你为何对我说这样的话呢？ < | >
 | [niv] | Saul answered, "But am I not a Benjamite, from the smallest tribe of Israel, and is not my clan the least of all the clans of the tribe of Benjamin? Why do you say such a thing to me?"
 | [asv] | And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou to me after this manner?
 | [jnd] | And Saul answered and said, Am not I a Benjaminite, of the smallest of the tribes of Israel, and my family the least of all the families of the tribe of Benjamin? and why dost thou speak such words to me?
 | [kjv] | And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?
 | [nwb] | And Saul answered and said, not I a Benjaminite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? Why then speakest thou so to me?
 | [rsv] | Saul answered, "Am I not a Benjaminite, from the least of the tribes of Israel? And is not my family the humblest of all the families of the tribe of Benjamin? Why then have you spoken to me in this way?"
 | [web] | Saul answered, Am I not a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? why then speak you to me after this manner?
 | [ylt] | And Saul answereth and saith, `Am not I a Benjamite -- of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? and why hast thou spoken unto me according to this word?'
 | [bbe] | And Saul said, Am I not a man of Benjamin, the smallest of all the tribes of Israel? and my family the least of the families of Benjamin? why then do you say these words to me?
9:22 | [cbgb] | 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位。客约有三十个人。 < | >
 | [niv] | Then Samuel brought Saul and his servant into the hall and seated them at the head of those who were invited--about thirty in number.
 | [asv] | And Samuel took Saul and his servant, and brought them into the guest-chamber, and made them sit in the chiefest place among them that were bidden, who were about thirty persons.
 | [jnd] | And Samuel took Saul and his servant, and brought them into the chamber, and gave them a place at the head of them that were invited; and they were about thirty persons.
 | [kjv] | And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.
 | [nwb] | And Samuel took Saul, and his servant, and brought them into the parlor, and made them sit in the chief place among them that were invited, who about thirty persons.
 | [rsv] | Then Samuel took Saul and his servant and brought them into the hall and gave them a place at the head of those who had been invited, who were about thirty persons.
 | [web] | Samuel took Saul and his servant, and brought them into the guest-chamber, and made them sit in the best place among those who were invited, who were about thirty persons.
 | [ylt] | And Samuel taketh Saul, and his young man, and bringeth them in to the chamber, and giveth to them a place at the head of those called; and they about thirty men.
 | [bbe] | Then Samuel took Saul and his servant into the guest room, and made them take the chief place among all the guests who were there, about thirty persons.
9:23 | [cbgb] | 撒母耳对厨役说，我交给你收存的那一分祭肉现在可以拿来。 < | >
 | [niv] | Samuel said to the cook, "Bring the piece of meat I gave you, the one I told you to lay aside."
 | [asv] | And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
 | [jnd] | And Samuel said to the cook, Bring the portion that I gave thee, of which I said to thee, Set it by thee.
 | [kjv] | And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
 | [nwb] | And Samuel said to the cook, Bring the portion which I gave thee, of which I said to thee, Set it by thee.
 | [rsv] | And Samuel said to the cook, "Bring the portion I gave you, of which I said to you, 'Put it aside.'"
 | [web] | Samuel said to the cook, Bring the portion which I gave you, of which I said to you, Set it by you.
 | [ylt] | And Samuel saith to the cook, `Give the portion which I gave to thee, of which I said unto thee, `Set it by thee?'
 | [bbe] | And Samuel said to the cook, Give me that part which I gave you orders to keep by you.
9:24 | [cbgb] | 厨役就把收存的腿拿来，摆在扫罗面前，撒母耳说，这是所留下的，放在你面前。吃吧。因我请百姓的时候，特意为你存留这肉到此时。当日，扫罗就与撒母耳同席。 < | >
 | [niv] | So the cook took up the leg with what was on it and set it in front of Saul. Samuel said, "Here is what has been kept for you. Eat, because it was set aside for you for this occasion, from the time I said, `I have invited guests.'" And Saul dined with Samuel that day.
 | [asv] | And the cook took up the thigh, and that which was upon it, and set it before Saul. And Samuel said, Behold, that which hath been reserved! set it before thee and eat; because unto the appointed time hath it been kept for thee, for I said, I have invited the people. So Saul did eat with Samuel that day.
 | [jnd] | And the cook took up the shoulder, and what was on it, and set before Saul. And he said, Behold that which has been reserved! set it before thee, eat; for against the set time has it been kept for thee, since I said, I will invite the people. So Saul ate with Samuel that day.
 | [kjv] | And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.
 | [nwb] | And the cook took up the shoulder, and which upon it, and set before Saul. And said, Behold that which is left! set before thee, eat; for to this time hath it been kept for thee since I said, I have invited the people. So Saul ate with Samuel that day.
 | [rsv] | So the cook took up the leg and the upper portion and set them before Saul; and Samuel said, "See, what was kept is set before you. Eat; because it was kept for you until the hour appointed, that you might eat with the guests." So Saul ate with Samuel that day.
 | [web] | The cook took up the thigh, and that which was on it, and set it before Saul. said, Behold, that which has been reserved! set it before you and eat; because to the appointed time has it been kept for you, for I said, I have invited the people. So Saul ate with Samuel that day.
 | [ylt] | (and the cook lifteth up the leg, and that which on it, and setteth before Saul), and he saith, `Lo, that which is left; set before thee -- eat, for to this appointed season it is kept for thee, saying, The people I have called;' and Saul eateth with Samuel on that day.
 | [bbe] | And the cook took up the leg with the fat tail on it, and put it before Saul. And Samuel said, This is the part which has been kept for you: take it as your part of the feast; because it has been kept for you till the right time came and till the guests were present. So that day Saul took food with Samuel.
9:25 | [cbgb] | 众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。 < | >
 | [niv] | After they came down from the high place to the town, Samuel talked with Saul on the roof of his house.
 | [asv] | And when they were come down from the high place into the city, he communed with Saul upon the housetop.
 | [jnd] | And they came down from the high place into the city, and he spoke with Saul upon the roof.
 | [kjv] | And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.
 | [nwb] | And when they had come down from the high place into the city, communed with Saul upon the top of the house.
 | [rsv] | And when they came down from the high place into the city, a bed was spread for Saul upon the roof, and he lay down to sleep.
 | [web] | When they were come down from the high place into the city, he talked with Saul on the housetop.
 | [ylt] | And they come down from the high place to the city, and he speaketh with Saul on the roof.
 | [bbe] | And when they had come down from the high place into the town, where a bed was made ready for Saul, he went to rest.
9:26 | [cbgb] | 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说，起来吧，我好送你回去。扫罗就起来，和撒母耳一同出去。 < | >
 | [niv] | They rose about daybreak and Samuel called to Saul on the roof, "Get ready, and I will send you on your way." When Saul got ready, he and Samuel went outside together.
 | [asv] | And they arose early: and it came to pass about the spring of the day, that Samuel called to Saul on the housetop, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
 | [jnd] | And they arose early; and when it was about the dawning of the day, Samuel called to Saul on the roof, saying, Arise, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, into the street.
 | [kjv] | And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
 | [nwb] | And they rose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Arise, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
 | [rsv] | Then at the break of dawn Samuel called to Saul upon the roof, "Up, that I may send you on your way." So Saul arose, and both he and Samuel went out into the street.
 | [web] | They arose early: and it happened about the spring of the day, that Samuel called to Saul on the housetop, saying, Up, that I may send you away. Saul arose, and they went out both of them, he and Samuel, abroad.
 | [ylt] | And they rise early, and it cometh to pass, at the ascending of the dawn, that Samuel calleth unto Saul, on the roof, saying, `Rise, and I send thee away;' and Saul riseth, and they go out, both of them -- he and Samuel, without.
 | [bbe] | And about dawn Samuel said to Saul on the roof, Get up so that I may send you away. So Saul got up, and he and Samuel went out together.
9:27 | [cbgb] | 二人下到城角，撒母耳对扫罗说，要吩咐仆人先走（仆人就先走了）。你且站在这里，等我将 神的话传与你听。 <
 | [niv] | As they were going down to the edge of the town, Samuel said to Saul, "Tell the servant to go on ahead of us"--and the servant did so--"but you stay here awhile, so that I may give you a message from God."
 | [asv] | As they were going down at the end of the city, Samuel said to Saul, Bid the servant pass on before us (and he passed on), but stand thou still first, that I may cause thee to hear the word of God.
 | [jnd] | As they were going down to the end of the city, Samuel said to Saul, Tell the servant to pass on before us (and he passed on), but stand thou still now, that I may cause thee to hear the word of God.
 | [kjv] | And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on), but stand thou still a while, that I may shew thee the word of God.
 | [nwb] | as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may show thee the word of God.
 | [rsv] | As they were going down to the outskirts of the city, Samuel said to Saul, "Tell the servant to pass on before us, and when he has passed on stop here yourself for a while, that I may make known to you the word of God."
 | [web] | As they were going down at the end of the city, Samuel said to Saul, Bid the servant pass on before us (and he passed on), but stand you still first, that I may cause you to hear the word of God.
 | [ylt] | They are going down in the extremity of the city, and Samuel hath said unto Saul, `Say to the young man that he pass on before us (and he passeth on), and thou, stand at this time, and I cause thee to hear the word of God.'
 | [bbe] | And on their way down to the end of the town, Samuel said to Saul, Give your servant orders to go on in front of us, (so he went on,) but you keep here, so that I may give you the word of God.


Interlinear Bible:1 Samuel 10

 撒母耳记上 1 Samuel 10 << || >>
10:1 | [cbgb] | 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴，说，这不是耶和华膏你作他产业的君麽？ >
 | [niv] | Then Samuel took a flask of oil and poured it on Saul's head and kissed him, saying, "Has not the LORD anointed you leader over his inheritance?
 | [asv] | Then Samuel took the vial of oil, and poured it upon his head, and kissed him, and said, Is it not that Jehovah hath anointed thee to be prince over his inheritance?
 | [jnd] | Then Samuel took the vial of oil, and poured it upon his head, and kissed him, and said, Is it not because Jehovah has anointed thee prince over his inheritance?
 | [kjv] | Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?
 | [nwb] | Then Samuel took a vial of oil, and poured upon his head, and kissed him, and said, not because the LORD hath anointed thee captain over his inheritance?
 | [rsv] | Then Samuel took a vial of oil and poured it on his head, and kissed him and said, "Has not the LORD anointed you to be prince over his people Israel? And you shall reign over the people of the LORD and you will save them from the hand of their enemies round about. And this shall be the sign to you that the LORD has anointed you to be prince over his heritage.
 | [web] | . Then Samuel took the vial of oil, and poured it on his head, and kissed him, and said, Isn't it that Yahweh has anointed you to be prince over his inheritance?
 | [ylt] | And Samuel taketh the vial of the oil, and poureth on his head, and kisseth him, and saith, `Is it not because Jehovah hath appointed thee over His inheritance for leader?
 | [bbe] | Then Samuel took the bottle of oil, and put the oil on his head and gave him a kiss and said, Is not the Lord with the holy oil making you ruler over Israel, his people? and you will have authority over the people of the Lord, and you will make them safe from the hands of their attackers round about them, and this will be the sign for you:
10:2 | [cbgb] | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说，你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧，说，我为儿子怎么才好呢？ < | >
 | [niv] | When you leave me today, you will meet two men near Rachel's tomb, at Zelzah on the border of Benjamin. They will say to you, `The donkeys you set out to look for have been found. And now your father has stopped thinking about them and is worried about you. He is asking, "What shall I do about my son?"'
 | [asv] | When thou art departed from me to-day, then thou shalt find two men by Rachel's sepulchre, in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found; and, lo, thy father hath left off caring for the asses, and is anxious for you, saying, What shall I do for my son?
 | [jnd] | When thou goest from me to-day, thou shalt meet two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say to thee, The asses are found which thou wentest to seek, and behold, thy father has dismissed the matter of the asses, and is anxious about you, saying, What shall I do for my son?
 | [kjv] | When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?
 | [nwb] | When thou hast departed from me to-day, then thou shalt find two men by Rachel's sepulcher in the border of Benjamin at Zelzah; and they will say to thee, The asses which thou wentest to seek are found: and lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?
 | [rsv] | When you depart from me today you will meet two men by Rachel's tomb in the territory of Benjamin at Zelzah, and they will say to you, 'The asses which you went to seek are found, and now your father has ceased to care about the asses and is anxious about you, saying, "What shall I do about my son?"'
 | [web] | When you are departed from me today, then you shall find two men by Rachel's tomb, in the border of Benjamin at Zelzah; and they will tell you, The donkeys which you went to seek are found; and, behold, your father has left off caring for the donkeys, and is anxious for you, saying, What shall I do for my son?
 | [ylt] | In thy going to-day from me -- then thou hast found two men by the grave of Rachel, in the border of Benjamin, at Zelzah, and they have said unto thee, The asses have been found which thou hast gone to seek; and lo, thy father hath left the matter of the asses, and hath sorrowed for you, saying, What do I do for my son?
 | [bbe] | When you have gone away from me today, you will see two men by the resting-place of Rachel's body, in the land of Benjamin at Zelzah; and they will say to you, The asses which you went in search of have come back, and now your father, caring no longer for the asses, is troubled about you, saying, What am I to do about my son?
10:3 | [cbgb] | 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜 神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。 < | >
 | [niv] | "Then you will go on from there until you reach the great tree of Tabor. Three men going up to God at Bethel will meet you there. One will be carrying three young goats, another three loaves of bread, and another a skin of wine.
 | [asv] | Then shalt thou go on forward from thence, and thou shalt come to the oak of Tabor; and there shall meet thee there three men going up to God to Beth-el, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
 | [jnd] | And thou shalt go on forward from thence, and shalt come to the oak of Tabor, and there shall meet thee three men going up to God, to Bethel, one carrying three kids, and another carrying three cakes of bread, and another carrying a flask of wine.
 | [kjv] | Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
 | [nwb] | Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Beth-el, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
 | [rsv] | Then you shall go on from there further and come to the oak of Tabor; three men going up to God at Bethel will meet you there, one carrying three kids, another carrying three loaves of bread, and another carrying a skin of wine.
 | [web] | Then shall you go on forward from there, and you shall come to the oak of Tabor; and there shall meet you there three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
 | [ylt] | `And thou hast passed on thence, and beyond, and hast come in unto the oak of Tabor, and found thee there have three men going up unto God to Beth-El, one bearing three kids, and one bearing three cakes of bread, and one bearing a bottle of wine,
 | [bbe] | Then you are to go on from there, and when you come to the oak-tree of Tabor, you will see three men going up to God to Beth-el, one having with him three young goats and another three cakes of bread and another a skin full of wine:
10:4 | [cbgb] | 他们必问你安，给你两个饼，你就从他们手中接过来。 < | >
 | [niv] | They will greet you and offer you two loaves of bread, which you will accept from them.
 | [asv] | and they will salute thee, and give thee two loaves of bread, which thou shalt receive of their hand.
 | [jnd] | And they will ask after thy welfare, and give thee two loaves, which thou shalt receive of their hands.
 | [kjv] | And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.
 | [nwb] | And they will salute thee, and give thee two of bread; which thou shalt receive from their hands.
 | [rsv] | And they will greet you and give you two loaves of bread, which you shall accept from their hand.
 | [web] | and they will Greet you, and give you two loaves of bread, which you shall receive of their hand.
 | [ylt] | and they have asked of thee of welfare, and given to thee two loaves, and thou hast received from their hand.
 | [bbe] | They will say, Peace be with you, and will give you two cakes of bread, which you are to take from them.
10:5 | [cbgb] | 此后你到 神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的，击鼓的，吹笛的，弹琴的，他们都受感说话。 < | >
 | [niv] | "After that you will go to Gibeah of God, where there is a Philistine outpost. As you approach the town, you will meet a procession of prophets coming down from the high place with lyres, tambourines, flutes and harps being played before them, and they will be prophesying.
 | [asv] | After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a band of prophets coming down from the high place with a psaltery, and a timbrel, and a pipe, and a harp, before them; and they will be prophesying:
 | [jnd] | After that thou shalt come to the hill of God, where are the outposts of the Philistines; and it shall come to pass, when thou comest thither, into the city, that thou shalt meet a company of prophets coming down from the high place with lute and tambour and pipe and harp before them; and they themselves prophesying.
 | [kjv] | After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:
 | [nwb] | After that thou shalt come to the hill of God, where the garrison of the Philistines: and it shall come to pass, when thou hast come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp before them; and they will prophesy:
 | [rsv] | After that you shall come to Gib'e-ath-elo'him, where there is a garrison of the Philistines; and there, as you come to the city, you will meet a band of prophets coming down from the high place with harp, tambourine, flute, and lyre before them, prophesying.
 | [web] | After that you shall come to the hill of God, where is the garrison of the Philistines: and it shall happen, when you are come there to the city, that you shall meet a band of prophets coming down from the high place with a psaltery, and a tambourine, and a pipe, and a harp, before them; and they will be prophesying:
 | [ylt] | `Afterwards thou dost come unto the hill of God, where the garrison of the Philistines , and it cometh to pass, at thy coming in thither to the city, that thou hast met a band of prophets coming down from the high place, and before them psaltery, and tabret, and pipe, and harp, and they are prophesying;
 | [bbe] | After that you will come to Gibeah, the hill of God, where an armed force of the Philistines is stationed: and when you come to the town, you will see a band of prophets coming down from the high place with instruments of music before them; and they will be acting like prophets:
10:6 | [cbgb] | 耶和华的灵必大大感动你，你就与他们一同受感说话。你要变为新人。 < | >
 | [niv] | The Spirit of the LORD will come upon you in power, and you will prophesy with them; and you will be changed into a different person.
 | [asv] | and the Spirit of Jehovah will come mightily upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
 | [jnd] | And the Spirit of Jehovah will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
 | [kjv] | And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
 | [nwb] | And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
 | [rsv] | Then the spirit of the LORD will come mightily upon you, and you shall prophesy with them and be turned into another man.
 | [web] | and the Spirit of Yahweh will come mightily on you, and you shall prophesy with them, and shall be turned into another man.
 | [ylt] | and prospered over thee hath the Spirit of Jehovah, and thou hast prophesied with them, and hast been turned to another man;
 | [bbe] | And the spirit of the Lord will come on you with power, and you will be acting like a prophet with them, and will be changed into another man.
10:7 | [cbgb] | 这兆头临到你，你就可以趁时而作，因为 神与你同在。 < | >
 | [niv] | Once these signs are fulfilled, do whatever your hand finds to do, for God is with you.
 | [asv] | And let it be, when these signs are come unto thee, that thou do as occasion shall serve thee; for God is with thee.
 | [jnd] | And it shall be, when these signs shall come to thee, thou shalt do as thy hand shall find; for God is with thee.
 | [kjv] | And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.
 | [nwb] | And let it be, when these signs have come to thee, thou do as occasion shall serve thee; for God with thee.
 | [rsv] | Now when these signs meet you, do whatever your hand finds to do, for God is with you.
 | [web] | Let it be, when these signs are come to you, that you do as occasion shall serve you; for God is with you.
 | [ylt] | and it hath been, when these signs come to thee -- do for thyself as thy hand findeth, for God with thee.
 | [bbe] | And when these signs come to you, see that you take the chance which is offered you; for God is with you.
10:8 | [cbgb] | 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。 < | >
 | [niv] | "Go down ahead of me to Gilgal. I will surely come down to you to sacrifice burnt offerings and fellowship offerings, but you must wait seven days until I come to you and tell you what you are to do."
 | [asv] | And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt-offerings, and to sacrifice sacrifices of peace-offerings: seven days shalt thou tarry, till I come unto thee, and show thee what thou shalt do.
 | [jnd] | And thou shalt go down before me to Gilgal; and behold, I will come down to thee, to offer up burnt-offerings, to sacrifice sacrifices of peace-offerings: seven days shalt thou wait, until I come to thee and inform thee what thou shalt do.
 | [kjv] | And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.
 | [nwb] | And thou shalt go down before me to Gilgal; and behold, I will come down to thee, to offer burnt-offerings, to sacrifice sacrifices of peace-offerings: seven days shalt thou tarry, till I come to thee, and show thee what thou shalt do.
 | [rsv] | And you shall go down before me to Gilgal; and behold, I am coming to you to offer burnt offerings and to sacrifice peace offerings. Seven days you shall wait, until I come to you and show you what you shall do."
 | [web] | You shall go down before me to Gilgal; and, behold, I will come down to you, to offer burnt offerings, and to sacrifice sacrifices of peace-offerings: seven days shall you wait, until I come to you, and show you what you shall do.
 | [ylt] | `And thou hast gone down before me to Gilgal, and lo, I am going down unto thee, to cause to ascend burnt-offerings, to sacrifice sacrifices of peace-offerings; seven days thou dost wait till my coming in unto thee, and I have made known to thee that which thou dost do.'
 | [bbe] | Then you are to go down before me to Gilgal, where I will come to you, for the offering of burned offerings and peace-offerings: go on waiting there for seven days till I come to you and make clear to you what you have to do.
10:9 | [cbgb] | 扫罗转身离别撒母耳， 神就赐他一个新心。当日这一切兆头都应验了。 < | >
 | [niv] | As Saul turned to leave Samuel, God changed Saul's heart, and all these signs were fulfilled that day.
 | [asv] | And it was so, that, when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
 | [jnd] | And it was that when he turned his back to go away from Samuel, God gave him another heart; and all those signs came to pass that day.
 | [kjv] | And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
 | [nwb] | And it was , that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
 | [rsv] | When he turned his back to leave Samuel, God gave him another heart; and all these signs came to pass that day.
 | [web] | It was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs happened that day.
 | [ylt] | And it hath been, at his turning his shoulder to go from Samuel, that God turneth to him another heart, and all these signs come on that day,
 | [bbe] | And it came about, that when he went away from Samuel, God gave him a changed heart: and all those signs took place that day.
10:10 | [cbgb] | 扫罗到了那山，有一班先知遇见他， 神的灵大大感动他，他就在先知中受感说话。 < | >
 | [niv] | When they arrived at Gibeah, a procession of prophets met him; the Spirit of God came upon him in power, and he joined in their prophesying.
 | [asv] | And when they came thither to the hill, behold, a band of prophets met him; and the Spirit of God came mightily upon him, and he prophesied among them.
 | [jnd] | And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
 | [kjv] | And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
 | [nwb] | And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
 | [rsv] | When they came to Gib'e-ah, behold, a band of prophets met him; and the spirit of God came mightily upon him, and he prophesied among them.
 | [web] | When they came there to the hill, behold, a band of prophets met him; and the Spirit of God came mightily on him, and he prophesied among them.
 | [ylt] | and they come in thither to the height, and lo, a band of prophets -- to meet him, and prosper over him doth the Spirit of God, and he prophesieth in their midst.
 | [bbe] | And when they came to Gibeah, a band of prophets came face to face with him; and the spirit of God came on him with power and he took his place among them as a prophet.
10:11 | [cbgb] | 素来认识扫罗的，看见他和先知一同受感说话，就彼此说，基士的儿子遇见什么了。扫罗也列在先知中麽？ < | >
 | [niv] | When all those who had formerly known him saw him prophesying with the prophets, they asked each other, "What is this that has happened to the son of Kish? Is Saul also among the prophets?"
 | [asv] | And it came to pass, when all that knew him beforetime saw that, behold, he prophesied with the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
 | [jnd] | And it came to pass, when all that knew him before saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that has happened to the son of Kish? Is Saul also among the prophets?
 | [kjv] | And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
 | [nwb] | And it came to pass when all that formerly knew him saw, that, behold, he prophesied among the prophets, then the people said one to another, What this hath come to the son of Kish? Saul also among the prophets?
 | [rsv] | And when all who knew him before saw how he prophesied with the prophets, the people said to one another, "What has come over the son of Kish? Is Saul also among the prophets?"
 | [web] | It happened, when all who knew him before saw that, behold, he prophesied with the prophets, then the people said one to another, What is this that is come to the son of Kish? Is Saul also among the prophets?
 | [ylt] | And it cometh to pass, all his acquaintance heretofore, see, and lo, with prophets he hath prophesied, and the people say one unto another, `What this hath happened to the son of Kish? is Saul also among the prophets?'
 | [bbe] | Now when Saul's old friends saw him among the band of prophets, the people said to one another, What has come to Saul, the son of Kish? Is even Saul among the prophets?
10:12 | [cbgb] | 那地方有一个人说，这些人的父亲是谁呢？此后有句俗语说，扫罗也列在先知中麽？ < | >
 | [niv] | A man who lived there answered, "And who is their father?" So it became a saying: "Is Saul also among the prophets?"
 | [asv] | And one of the same place answered and said, And who is their father? Therefore it became a proverb, Is Saul also among the prophets?
 | [jnd] | And a man of that place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?
 | [kjv] | And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?
 | [nwb] | And one of the same place answered and said, But who their father? Therefore it became a proverb, Saul also among the prophets?
 | [rsv] | And a man of the place answered, "And who is their father?" Therefore it became a proverb, "Is Saul also among the prophets?"
 | [web] | One of the same place answered, Who is their father? Therefore it became a proverb, Is Saul also among the prophets?
 | [ylt] | And a man thence answereth and saith, `And who their father?' therefore it hath been for a simile, `Is Saul also among the prophets?'
 | [bbe] | And one of the people of that place said in answer, And who is their father? So it became a common saying, Is even Saul among the prophets?
10:13 | [cbgb] | 扫罗受感说话已毕，就上邱坛去了。 < | >
 | [niv] | After Saul stopped prophesying, he went to the high place.
 | [asv] | And when he had made an end of prophesying, he came to the high place.
 | [jnd] | And when he had ended prophesying, he came to the high place.
 | [kjv] | And when he had made an end of prophesying, he came to the high place.
 | [nwb] | And when he had made an end of prophesying, he came to the high place.
 | [rsv] | When he had finished prophesying, he came to the high place.
 | [web] | When he had made an end of prophesying, he came to the high place.
 | [ylt] | And he ceaseth from prophesying, and cometh in to the high place,
 | [bbe] | Then going away from the prophets, he came to the house.
10:14 | [cbgb] | 扫罗的叔叔问扫罗和他仆人说，你们往哪里去了。回答说，找驴去了。我们见没有驴，就到了撒母耳那里。 < | >
 | [niv] | Now Saul's uncle asked him and his servant, "Where have you been?" "Looking for the donkeys," he said. "But when we saw they were not to be found, we went to Samuel."
 | [asv] | And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses; and when we saw that they were not found, we came to Samuel.
 | [jnd] | And Saul's uncle said to him and to his servant, Whither went ye? And he said, To seek the asses; and when we saw that they were nowhere, we went to Samuel.
 | [kjv] | And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.
 | [nwb] | And Saul's uncle said to him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that no where, we came to Samuel.
 | [rsv] | Saul's uncle said to him and to his servant, "Where did you go?" And he said, "To seek the asses; and when we saw they were not to be found, we went to Samuel."
 | [web] | Saul's uncle said to him and to his servant, Where went you? He said, To seek the donkeys; and when we saw that they were not found, we came to Samuel.
 | [ylt] | and the uncle of Saul saith unto him, and unto his young man, `Whither went ye?' and he saith, `To seek the asses; and we see that they are not, and we come in unto Samuel.'
 | [bbe] | And Saul's father's brother said to him and his servant, Where have you been? And he said, Searching for the asses: and when we saw no sign of them, we came to Samuel.
10:15 | [cbgb] | 扫罗的叔叔说，请将撒母耳向你们所说的话告诉我。 < | >
 | [niv] | Saul's uncle said, "Tell me what Samuel said to you."
 | [asv] | And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
 | [jnd] | And Saul's uncle said, Tell me, I pray thee, what Samuel said to you.
 | [kjv] | And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
 | [nwb] | And Saul's uncle said, Tell me, I pray thee, What Samuel said to you.
 | [rsv] | And Saul's uncle said, "Pray, tell me what Samuel said to you."
 | [web] | Saul's uncle said, Tell me, Please, what Samuel said to you.
 | [ylt] | And the uncle of Saul saith, `Declare, I pray thee, to me, what Samuel said to you?'
 | [bbe] | Then he said, And what did Samuel say to you?
10:16 | [cbgb] | 扫罗对他叔叔说，他明明地告诉我们驴已经找着了。至于撒母耳所说的国事，扫罗却没有告诉叔叔。 < | >
 | [niv] | Saul replied, "He assured us that the donkeys had been found." But he did not tell his uncle what Samuel had said about the kingship.
 | [asv] | And Saul said unto his uncle, He told us plainly that the asses were found. But concerning the matter of the kingdom, whereof Samuel spake, he told him not.
 | [jnd] | And Saul said to his uncle, He told us for certain that the asses were found. But of the matter of the kingdom, of which Samuel had spoken, he told him not.
 | [kjv] | And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.
 | [nwb] | And Saul said to his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, of which Samuel spoke, he told him not.
 | [rsv] | And Saul said to his uncle, "He told us plainly that the asses had been found." But about the matter of the kingdom, of which Samuel had spoken, he did not tell him anything.
 | [web] | Saul said to his uncle, He told us plainly that the donkeys were found. But concerning the matter of the kingdom, whereof Samuel spoke, he didn't tell him.
 | [ylt] | And Saul saith unto his uncle, `He certainly declared to us that the asses were found;' and of the matter of the kingdom he hath not declared to him that which Samuel said.
 | [bbe] | And Saul, answering him, said, He gave us word that the asses had come back. But he said nothing to him of Samuel's words about the kingdom.
10:17 | [cbgb] | 撒母耳将百姓招聚到米斯巴耶和华那里， < | >
 | [niv] | Samuel summoned the people of Israel to the LORD at Mizpah
 | [asv] | And Samuel called the people together unto Jehovah to Mizpah;
 | [jnd] | And Samuel called the people together to Jehovah to Mizpah.
 | [kjv] | And Samuel called the people together unto the LORD to Mizpeh;
 | [nwb] | And Samuel called the people together to the LORD to Mizpeh;
 | [rsv] | Now Samuel called the people together to the LORD at Mizpah;
 | [web] | Samuel called the people together to Yahweh to Mizpah;
 | [ylt] | And Samuel calleth the people unto Jehovah to Mizpeh,
 | [bbe] | Then Samuel sent for the people to come together before the Lord at Mizpah;
10:18 | [cbgb] | 对他们说，耶和华以色列的 神如此说，我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。 < | >
 | [niv] | and said to them, "This is what the LORD, the God of Israel, says: `I brought Israel up out of Egypt, and I delivered you from the power of Egypt and all the kingdoms that oppressed you.'
 | [asv] | and he said unto the children of Israel, Thus saith Jehovah, the God of Israel, I brought up Israel out of Egypt, and I delivered you out of the hand of the Egyptians, and out of the hand of all the kingdoms that oppressed you:
 | [jnd] | And he said to the children of Israel, Thus saith Jehovah, the God of Israel, *I* brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all the kingdoms that oppressed you;
 | [kjv] | And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:
 | [nwb] | And said to the children of Israel, Thus saith the LORD God of Israel, I brought Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, of them that oppressed you:
 | [rsv] | and he said to the people of Israel, "Thus says the LORD, the God of Israel, 'I brought up Israel out of Egypt, and I delivered you from the hand of the Egyptians and from the hand of all the kingdoms that were oppressing you.'
 | [web] | and he said to the children of Israel, Thus says Yahweh, the God of Israel, I brought up Israel out of Egypt, and I delivered you out of the hand of the Egyptians, and out of the hand of all the kingdoms that oppressed you:
 | [ylt] | and saith unto the sons of Israel, `Thus said Jehovah, God of Israel, I have brought up Israel out of Egypt, and I deliver you out of the hand of the Egyptians, and out of the hand of all the kingdoms who are oppressing you;
 | [bbe] | And he said to the children of Israel, The Lord, the God of Israel, has said, I took Israel out of Egypt, and made you free from the hands of the Egyptians and from all the kingdoms which kept you down:
10:19 | [cbgb] | 你们今日却厌弃了救你们脱离一切灾难的 神，说，求你立一个王治理我们。现在你们应当按着支派，宗族都站在耶和华面前。 < | >
 | [niv] | But you have now rejected your God, who saves you out of all your calamities and distresses. And you have said, `No, set a king over us.' So now present yourselves before the LORD by your tribes and clans."
 | [asv] | but ye have this day rejected your God, who himself saveth you out of all your calamities and your distresses; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before Jehovah by your tribes, and by your thousands.
 | [jnd] | but *ye* have this day rejected your God, who himself saved you out of all your adversities and your troubles, and have said unto him, but a king shalt thou set over us. Now therefore present yourselves before Jehovah by your tribes, and by your thousands.
 | [kjv] | And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.
 | [nwb] | And ye have this day rejected your God, who himself saved you out of all your adversities, and your tribulations; and ye have said to him, , but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.
 | [rsv] | But you have this day rejected your God, who saves you from all your calamities and your distresses; and you have said, 'No! but set a king over us.' Now therefore present yourselves before the LORD by your tribes and by your thousands."
 | [web] | but you have this day rejected your God, who himself saves you out of all your calamities and your distresses; and you have said to him, , but set a king over us. Now therefore present yourselves before Yahweh by your tribes, and by your thousands.
 | [ylt] | and ye to-day have rejected your God, who Himself your saviour out of all your evils and your distresses, and ye say, `Nay, but -- a king thou dost set over us; and now, station yourselves before Jehovah, by your tribes, and by your thousands.'
 | [bbe] | But today you are turned away from your God, who himself has been your saviour from all your troubles and sorrows; and you have said to him, Put a king over us. So now, take your places before the Lord by your tribes and by your thousands.
10:20 | [cbgb] | 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来。 < | >
 | [niv] | When Samuel brought all the tribes of Israel near, the tribe of Benjamin was chosen.
 | [asv] | So Samuel brought all the tribes of Israel near, and the tribe of Benjamin was taken.
 | [jnd] | And Samuel caused all the tribes of Israel to come near, and the tribe of Benjamin was taken.
 | [kjv] | And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.
 | [nwb] | And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.
 | [rsv] | Then Samuel brought all the tribes of Israel near, and the tribe of Benjamin was taken by lot.
 | [web] | So Samuel brought all the tribes of Israel near, and the tribe of Benjamin was taken.
 | [ylt] | And Samuel bringeth near the whole tribes of Israel, and the tribe of Benjamin is captured,
 | [bbe] | So Samuel made all the tribes of Israel come near, and the tribe of Benjamin was taken.
10:21 | [cbgb] | 又使便雅悯支派按着宗族近前来，就掣出玛特利族，从其中又掣出基士的儿子扫罗。众人寻找他却寻不着， < | >
 | [niv] | Then he brought forward the tribe of Benjamin, clan by clan, and Matri's clan was chosen. Finally Saul son of Kish was chosen. But when they looked for him, he was not to be found.
 | [asv] | And he brought the tribe of Benjamin near by their families; and the family of the Matrites was taken; and Saul the son of Kish was taken: but when they sought him, he could not be found.
 | [jnd] | And he caused the tribe of Benjamin to come near by their families, and the family of Matri was taken; and Saul the son of Kish was taken. And they sought him, but he was not to be found.
 | [kjv] | When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.
 | [nwb] | When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.
 | [rsv] | He brought the tribe of Benjamin near by its families, and the family of the Matrites was taken by lot; finally he brought the family of the Matrites near man by man, and Saul the son of Kish was taken by lot. But when they sought him, he could not be found.
 | [web] | He brought the tribe of Benjamin near by their families; and the family of the Matrites was taken; and Saul the son of Kish was taken: but when they sought him, he could not be found.
 | [ylt] | and he bringeth near the tribe of Benjamin by its families, and the family of Matri is captured, and Saul son of Kish is captured, and they seek him, and he hath not been found.
 | [bbe] | Then he made the tribe of Benjamin come near by families, and the family of the Matrites was taken: and from them, Saul, the son of Kish, was taken: but when they went in search of him he was nowhere to be seen.
10:22 | [cbgb] | 就问耶和华说，那人到这里来了没有。耶和华说，他藏在器具中了。 < | >
 | [niv] | So they inquired further of the LORD, "Has the man come here yet?" And the LORD said, "Yes, he has hidden himself among the baggage."
 | [asv] | Therefore they asked of Jehovah further, Is there yet a man to come hither? And Jehovah answered, Behold, he hath hid himself among the baggage.
 | [jnd] | Therefore they inquired of Jehovah further, Will the man yet come hither? And Jehovah answered, Behold, he hath hid himself among the baggage.
 | [kjv] | Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he hath hid himself among the stuff.
 | [nwb] | Therefore they inquired of the LORD further, if the man would yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.
 | [rsv] | So they inquired again of the LORD, "Did the man come hither?" and the LORD said, "Behold, he has hidden himself among the baggage."
 | [web] | Therefore they asked of Yahweh further, Is there yet a man to come here? Yahweh answered, Behold, he has hid himself among the baggage.
 | [ylt] | And they ask again at Jehovah, `Hath the man yet come hither?' and Jehovah saith, `Lo, he hath been hidden near the vessels.'
 | [bbe] | So they put another question to the Lord, Is the man present here? And the answer of the Lord was, He is keeping himself from view among the goods.
10:23 | [cbgb] | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。 < | >
 | [niv] | They ran and brought him out, and as he stood among the people he was a head taller than any of the others.
 | [asv] | And they ran and fetched him thence; and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [jnd] | And they ran and fetched him thence; and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [kjv] | And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [nwb] | And they ran and brought him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [rsv] | Then they ran and fetched him from there; and when he stood among the people, he was taller than any of the people from his shoulders upward.
 | [web] | They ran and fetched him there; and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [ylt] | And they run and bring him thence, and he stationed himself in the midst of the people, and he is higher than any of the people from his shoulder and upward.
 | [bbe] | So they went quickly and made him come out; and when he took his place among the people, he was taller by a head than any of the people.
10:24 | [cbgb] | 撒母耳对众民说，你们看耶和华所拣选的人，众民中有可比他的麽？众民就大声欢呼说，愿王万岁。 < | >
 | [niv] | Samuel said to all the people, "Do you see the man the LORD has chosen? There is no one like him among all the people." Then the people shouted, "Long live the king!"
 | [asv] | And Samuel said to all the people, See ye him whom Jehovah hath chosen, that there is none like him along all the people? And all the people shouted, and said, Long live the king.
 | [jnd] | And Samuel said to all the people, See ye him whom Jehovah has chosen, that there is none like him among all the people? And all the people shouted and said, May the king live.
 | [kjv] | And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.
 | [nwb] | And Samuel said to all the people, See ye him whom the LORD hath chosen, that none like him among all the people? And all the people shouted, and said, God save the king.
 | [rsv] | And Samuel said to all the people, "Do you see him whom the LORD has chosen? There is none like him among all the people." And all the people shouted, "Long live the king!"
 | [web] | Samuel said to all the people, "You see him whom Yahweh has chosen, that there is none like him among all the people?"All the people shouted, and said, live the king.
 | [ylt] | And Samuel saith unto all the people, `Have ye seen him on whom Jehovah hath fixed, for there is none like him among all the people?' And all the people shout, and say, `Let the king live!'
 | [bbe] | And Samuel said to all the people, Do you see the man of the Lord's selection, how there is no other like him among all the people? And all the people with loud cries said, Long life to the king!
10:25 | [cbgb] | 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前，然后遣散众民，各回各家去了。 < | >
 | [niv] | Samuel explained to the people the regulations of the kingship. He wrote them down on a scroll and deposited it before the LORD. Then Samuel dismissed the people, each to his own home.
 | [asv] | Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before Jehovah. And Samuel sent all the people away, every man to his house.
 | [jnd] | And Samuel told the people the right of the kingdom, and wrote it in the book, and laid it before Jehovah. And Samuel sent all the people away, every man to his house.
 | [kjv] | Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.
 | [nwb] | Then Samuel told the people the manner of the kingdom, and wrote in a book, and laid up before the LORD. And Samuel sent all the people away, every man to his house.
 | [rsv] | Then Samuel told the people the rights and duties of the kingship; and he wrote them in a book and laid it up before the LORD. Then Samuel sent all the people away, each one to his home.
 | [web] | . Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before Yahweh. Samuel sent all the people away, every man to his house.
 | [ylt] | And Samuel speaketh unto the people the right of the kingdom, and writeth in a book, and placeth before Jehovah; and Samuel sendeth all the people away, each to his house.
 | [bbe] | Then Samuel gave the people the laws of the kingdom, writing them in a book which he put in a safe place before the Lord. And Samuel sent all the people away, every man to his house.
10:26 | [cbgb] | 扫罗往基比亚回家去，有 神感动的一群人跟随他。 < | >
 | [niv] | Saul also went to his home in Gibeah, accompanied by valiant men whose hearts God had touched.
 | [asv] | And Saul also went to his house to Gibeah; and there went with him the host, whose hearts God had touched.
 | [jnd] | And Saul also went home to Gibeah; and with him went the band, whose hearts God had touched.
 | [kjv] | And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.
 | [nwb] | And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.
 | [rsv] | Saul also went to his home at Gib'e-ah, and with him went men of valor whose hearts God had touched.
 | [web] | Saul also went to his house to Gibeah; and there went with him the host, whose hearts God had touched.
 | [ylt] | And also Saul hath gone to his house, to Gibeah, and the force go with him whose heart God hath touched;
 | [bbe] | And Saul went to Gibeah, to his house; and with him went the men of war whose hearts had been touched by God.
10:27 | [cbgb] | 但有些匪徒说，这人怎能救我们呢？就藐视他，没有送他礼物。扫罗却不理会。 <
 | [niv] | But some troublemakers said, "How can this fellow save us?" They despised him and brought him no gifts. But Saul kept silent.
 | [asv] | But certain worthless fellows said, How shall this man save us? And they despised him, and brought him no present. But he held his peace.
 | [jnd] | But the children of Belial said, How should this man save us? And they despised him, and brought him no gifts. But he was as one deaf.
 | [kjv] | But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.
 | [nwb] | But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.
 | [rsv] | But some worthless fellows said, "How can this man save us?" And they despised him, and brought him no present. But he held his peace.
 | [web] | But certain worthless fellows said, How shall this man save us? They despised him, and brought him no present. But he held his peace.
 | [ylt] | and the sons of worthlessness have said, `What! this one doth save us!' and they despise him, and have not brought to him a present; and he is as one deaf.
 | [bbe] | But certain good-for-nothing persons said, How is this man to be our saviour? And having no respect for him, they gave him no offering.


Interlinear Bible:1 Samuel 11

 撒母耳记上 1 Samuel 11 << || >>
11:1 | [cbgb] | 亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说，你与我们立约，我们就服事你。 >
 | [niv] | Nahash the Ammonite went up and besieged Jabesh Gilead. And all the men of Jabesh said to him, "Make a treaty with us, and we will be subject to you."
 | [asv] | Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
 | [jnd] | And Nahash the Ammonite came up and encamped against Jabesh-Gilead. And all the men of Jabesh said to Nahash, Make a covenant with us, and we will serve thee.
 | [kjv] | Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
 | [nwb] | Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said to Nahash, Make a covenant with us, and we will serve thee.
 | [rsv] | Then Nahash the Ammonite went up and besieged Ja'besh-gil'ead; and all the men of Jabesh said to Nahash, "Make a treaty with us, and we will serve you."
 | [web] | . Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said to Nahash, Make a covenant with us, and we will serve you.
 | [ylt] | And Nahash the Ammonite cometh up, and encampeth against Jabesh-Gilead, and all the men of Jabesh say unto Nahash, `Make with us a covenant, and we serve thee.'
 | [bbe] | Then about a month after this, Nahash the Ammonite came up and put his forces in position for attacking Jabesh-gilead: and all the men of Jabesh said to Nahash, Make an agreement with us and we will be your servants.
11:2 | [cbgb] | 亚扪人拿辖说，你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。 < | >
 | [niv] | But Nahash the Ammonite replied, "I will make a treaty with you only on the condition that I gouge out the right eye of every one of you and so bring disgrace on all Israel."
 | [asv] | And Nahash the Ammonite said unto them, On this condition will I make it with you, that all your right eyes be put out; and I will lay it for a reproach upon all Israel.
 | [jnd] | And Nahash the Ammonite said to them, On this will I treat with you, that I thrust out all your right eyes, and lay it for a reproach upon all Israel.
 | [kjv] | And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.
 | [nwb] | And Nahash the Ammonite answered them, On this will I make with you, that I may thrust out all your right eyes, and lay it a reproach upon all Israel.
 | [rsv] | But Nahash the Ammonite said to them, "On this condition I will make a treaty with you, that I gouge out all your right eyes, and thus put disgrace upon all Israel."
 | [web] | Nahash the Ammonite said to them, On this condition will I make it with you, that all your right eyes be put out; and I will lay it for a reproach on all Israel.
 | [ylt] | And Nahash the Ammonite saith unto them, `For this I covenant with you, by picking out to you every right eye -- and I have put it a reproach on all Israel.'
 | [bbe] | And Nahash the Ammonite said to them, I will make an agreement with you on this condition, that all your right eyes are put out; so that I may make it a cause of shame to all Israel.
11:3 | [cbgb] | 雅比的长老对他说，求你宽容我们七日，等我们打发人往以色列的全境去。若没有人救我们，我们就出来归顺你。 < | >
 | [niv] | The elders of Jabesh said to him, "Give us seven days so we can send messengers throughout Israel; if no one comes to rescue us, we will surrender to you."
 | [asv] | And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the borders of Israel; and then, if there be none to save us, we will come out to thee.
 | [jnd] | And the elders of Jabesh said to him, Allow us seven days, and we will send messengers into all the districts of Israel; and if there be no man to deliver us, we will come out to thee.
 | [kjv] | And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.
 | [nwb] | And the elders of Jabesh said to him, Give us seven days respit, that we may send messengers to all the borders of Israel: and then, if no man to save us, we will come out to thee.
 | [rsv] | The elders of Jabesh said to him, "Give us seven days respite that we may send messengers through all the territory of Israel. Then, if there is no one to save us, we will give ourselves up to you."
 | [web] | The elders of Jabesh said to him, Give us seven days' respite, that we may send messengers to all the borders of Israel; and then, if there be none to save us, we will come out to you.
 | [ylt] | And the elders of Jabesh say to him, `Let us alone seven days, and we send messengers into all the border of Israel: and if there is none saving us -- then we have come out unto thee.'
 | [bbe] | Then the responsible men of Jabesh said to him, Give us seven days, so that we may send men to every part of Israel: and then, if no one comes to our help, we will come out to you.
11:4 | [cbgb] | 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。 < | >
 | [niv] | When the messengers came to Gibeah of Saul and reported these terms to the people, they all wept aloud.
 | [asv] | Then came the messengers to Gibeah of Saul, and spake these words in the ears of the people: and all the people lifted up their voice, and wept.
 | [jnd] | And the messengers came to Gibeah of Saul and told these words in the ears of the people. And all the people lifted up their voice and wept.
 | [kjv] | Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.
 | [nwb] | Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people; and all the people lifted up their voices, and wept.
 | [rsv] | When the messengers came to Gib'e-ah of Saul, they reported the matter in the ears of the people; and all the people wept aloud.
 | [web] | Then came the messengers to Gibeah of Saul, and spoke these words in the ears of the people: and all the people lifted up their voice, and wept.
 | [ylt] | And the messengers come to Gibeah of Saul, and speak the words in the ears of the people, and all the people lift up their voice and weep;
 | [bbe] | So they sent representatives to Saul's town Gibeah, and these gave the news to the people: and all the people gave themselves to weeping.
11:5 | [cbgb] | 扫罗正从田间赶牛回来，问说，百姓为什么哭呢？众人将雅比人的话告诉他。 < | >
 | [niv] | Just then Saul was returning from the fields, behind his oxen, and he asked, "What is wrong with the people? Why are they weeping?" Then they repeated to him what the men of Jabesh had said.
 | [asv] | And, behold, Saul came following the oxen out of the field; and Saul said, What aileth the people that they weep? And they told him the words of the men of Jabesh.
 | [jnd] | And behold, Saul came after the oxen from the field; and Saul said, What the people that they weep? And they related to him the words of the men of Jabesh.
 | [kjv] | And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.
 | [nwb] | And behold, Saul came after the herd out of the field; and Saul said, What the people that they weep? And they told him the tidings of the men of Jabesh.
 | [rsv] | Now Saul was coming from the field behind the oxen; and Saul said, "What ails the people, that they are weeping?" So they told him the tidings of the men of Jabesh.
 | [web] | Behold, Saul came following the oxen out of the field; and Saul said, What ails the people that they weep? They told him the words of the men of Jabesh.
 | [ylt] | and lo, Saul hath come after the herd out of the field, and Saul saith, `What -- to the people, that they weep?' and they recount to him the words of the men of Jabesh.
 | [bbe] | Now Saul came from the field, driving the oxen before him; and he said, Why are the people weeping? And they gave him word of what the men of Jabesh had said.
11:6 | [cbgb] | 扫罗听见这话，就被 神的灵大大感动，甚是发怒。 < | >
 | [niv] | When Saul heard their words, the Spirit of God came upon him in power, and he burned with anger.
 | [asv] | And the Spirit of God came mightily upon Saul when he heard those words, and his anger was kindled greatly.
 | [jnd] | And the Spirit of God came upon Saul when he heard those words, and his anger was kindled greatly.
 | [kjv] | And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.
 | [nwb] | And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.
 | [rsv] | And the spirit of God came mightily upon Saul when he heard these words, and his anger was greatly kindled.
 | [web] | The Spirit of God came mightily on Saul when he heard those words, and his anger was kindled greatly.
 | [ylt] | And the Spirit of God doth prosper over Saul, in his hearing these words, and his anger burneth greatly,
 | [bbe] | And at their words, the spirit of God came on Saul with power, and he became very angry.
11:7 | [cbgb] | 他将一对牛切成块子，托付使者传送以色列的全境，说，凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。于是耶和华使百姓惧怕，他们就都出来，如同一人。 < | >
 | [niv] | He took a pair of oxen, cut them into pieces, and sent the pieces by messengers throughout Israel, proclaiming, "This is what will be done to the oxen of anyone who does not follow Saul and Samuel." Then the terror of the LORD fell on the people, and they turned out as one man.
 | [asv] | And he took a yoke of oxen, and cut them in pieces, and sent them throughout all the borders of Israel by the hand of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the dread of Jehovah fell on the people, and they came out as one man.
 | [jnd] | And he took a yoke of oxen and cut them in pieces, and sent throughout the territory of Israel by the hand of messengers, saying, Whoever comes not forth after Saul and after Samuel, so shall it be done to his oxen! And the fear of Jehovah fell on the people, and they came out as one man.
 | [kjv] | And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.
 | [nwb] | And he took a yoke of oxen, and hewed them in pieces, and sent throughout all the borders of Israel by the hands of messengers, saying, Whoever cometh not forth after Saul and after Samuel, so shall it be done to his oxen. And the fear of the LORD fell on the people, and they came out with one consent.
 | [rsv] | He took a yoke of oxen, and cut them in pieces and sent them throughout all the territory of Israel by the hand of messengers, saying, "Whoever does not come out after Saul and Samuel, so shall it be done to his oxen!" Then the dread of the LORD fell upon the people, and they came out as one man.
 | [web] | He took a yoke of oxen, and cut them in pieces, and sent them throughout all the borders of Israel by the hand of messengers, saying, Whoever doesn't come forth after Saul and after Samuel, so shall it be done to his oxen. The dread of Yahweh fell on the people, and they came out as one man.
 | [ylt] | and he taketh a couple of oxen, and cutteth them in pieces, and sendeth through all the border of Israel, by the hand of the messengers, saying, `He who is not coming out after Saul and after Samuel -- thus it is done to his oxen;' and the fear of Jehovah falleth on the people, and they come out as one man.
 | [bbe] | And he took two oxen and, cutting them up, sent them through all the land of Israel by the hand of runners, saying, If any man does not come out after Saul and Samuel, this will be done to his oxen. And the fear of the Lord came on the people and they came out like one man.
11:8 | [cbgb] | 扫罗在比色数点他们，以色列人有三十万，犹大人有三万。 < | >
 | [niv] | When Saul mustered them at Bezek, the men of Israel numbered three hundred thousand and the men of Judah thirty thousand.
 | [asv] | And he numbered them in Bezek; and the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [jnd] | And he numbered them in Bezek, and the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [kjv] | And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [nwb] | And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [rsv] | When he mustered them at Bezek, the men of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [web] | He numbered them in Bezek; and the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [ylt] | And he inspecteth them in Bezek, and the sons of Israel are three hundred thousand, and the men of Judah thirty thousand.
 | [bbe] | And he had them numbered in Bezek: the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
11:9 | [cbgb] | 众人对那使者说，你们要回覆基列雅比人说，明日太阳近午的时候，你们必得解救。使者回去告诉雅比人，他们就欢喜了。 < | >
 | [niv] | They told the messengers who had come, "Say to the men of Jabesh Gilead, `By the time the sun is hot tomorrow, you will be delivered.'" When the messengers went and reported this to the men of Jabesh, they were elated.
 | [asv] | And they said unto the messengers that came, Thus shall ye say unto the men of Jabesh-gilead, To-morrow, by the time the sun is hot, ye shall have deliverance. And the messengers came and told the men of Jabesh; and they were glad.
 | [jnd] | And they said to the messengers that had come, Thus shall ye say to the men of Jabesh-Gilead: To-morrow ye shall have deliverance when the sun is hot. And the messengers came and informed the men of Jabesh-Gilead; and they were glad.
 | [kjv] | And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.
 | [nwb] | And they said to the messengers that came, thus shall ye say to the men of Jabesh-gilead, To-morrow by the sun is hot, ye shall have help. And the messengers came and showed to the men of Jabesh; and they were glad.
 | [rsv] | And they said to the messengers who had come, "Thus shall you say to the men of Ja'besh-gil'ead: 'Tomorrow, by the time the sun is hot, you shall have deliverance.'" When the messengers came and told the men of Jabesh, they were glad.
 | [web] | They said to the messengers who came, Thus shall you tell the men of Jabesh-gilead, Tomorrow, by the time the sun is hot, you shall have deliverance. The messengers came and told the men of Jabesh; and they were glad.
 | [ylt] | And they say to the messengers who are coming, `Thus do ye say to the men of Jabesh-Gilead: To-morrow ye have safety -- by the heat of the sun;' and the messengers come and declare to the men of Jabesh, and they rejoice;
 | [bbe] | Then he said to the representatives who had come, Say to the men of Jabesh-gilead, Tomorrow, by the time the sun is high, you will be made safe. And the representatives came and gave the news to the men of Jabesh; and they were glad.
11:10 | [cbgb] | 于是雅比人对亚扪人说，明日我们出来归顺你们，你们可以随意待我们。 < | >
 | [niv] | They said to the Ammonites, "Tomorrow we will surrender to you, and you can do to us whatever seems good to you."
 | [asv] | Therefore the men of Jabesh said, To-morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
 | [jnd] | And the men of Jabesh said, To-morrow we will come out to you, and ye may do with us according to all that is good in your sight.
 | [kjv] | Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
 | [nwb] | Therefore the men of Jabesh said, To-morrow we will come out to you, and ye shall do with us all that seemeth good to you.
 | [rsv] | Therefore the men of Jabesh said, "Tomorrow we will give ourselves up to you, and you may do to us whatever seems good to you."
 | [web] | Therefore the men of Jabesh said, Tomorrow we will come out to you, and you shall do with us all that seems good to you.
 | [ylt] | and the men of Jabesh say , `To-morrow we come out unto you, and ye have done to us according to all that good in your eyes.'
 | [bbe] | So the men of Jabesh said, Tomorrow we will come out to you, and you may do to us whatever seems good to you.
11:11 | [cbgb] | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。 < | >
 | [niv] | The next day Saul separated his men into three divisions; during the last watch of the night they broke into the camp of the Ammonites and slaughtered them until the heat of the day. Those who survived were scattered, so that no two of them were left together.
 | [asv] | And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the camp in the morning watch, and smote the Ammonites until the heat of the day: and it came to pass, that they that remained were scattered, so that not two of them were left together.
 | [jnd] | And it came to pass the next day that Saul set the people in three companies; and they came into the midst of the camp in the morning watch, and smote Ammon until the heat of the day: and it came to pass that they who remained were scattered, and not two of them were left together.
 | [kjv] | And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.
 | [nwb] | And it was on the morrow, that Saul disposed the people in three companies; and they came into the midst of the host in the morning-watch, and slew the Ammonites until the heat of the day: and it came to pass, that they who remained were scattered, so that two of them were not left together.
 | [rsv] | And on the morrow Saul put the people in three companies; and they came into the midst of the camp in the morning watch, and cut down the Ammonites until the heat of the day; and those who survived were scattered, so that no two of them were left together.
 | [web] | It was so on the next day, that Saul put the people in three companies; and they came into the midst of the camp in the morning watch, and struck the Ammonites until the heat of the day: and it happened, that those who remained were scattered, so that no two of them were left together.
 | [ylt] | And it cometh to pass, on the morrow, that Saul putteth the people in three detachments, and they come into the midst of the camp in the morning-watch, and smite Ammon till the heat of the day; and it cometh to pass that those left are scattered, and there have not been left of them two together.
 | [bbe] | Now on the day after, Saul put the people into three bands, and in the morning watch they came to the tents of the Ammonites, and they went on attacking them till the heat of the day: and those who were not put to death were put to flight in every direction, so that no two of them were together.
11:12 | [cbgb] | 百姓对撒母耳说，那说扫罗岂能管理我们的是谁呢？可以将他交出来，我们好杀死他。 < | >
 | [niv] | The people then said to Samuel, "Who was it that asked, `Shall Saul reign over us?' Bring these men to us and we will put them to death."
 | [asv] | And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [jnd] | And the people said to Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [kjv] | And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [nwb] | And the people said to Samuel, Who he that said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [rsv] | Then the people said to Samuel, "Who is it that said, 'Shall Saul reign over us?' Bring the men, that we may put them to death."
 | [web] | The people said to Samuel, Who is he who said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [ylt] | And the people say unto Samuel, `Who is he that saith, Saul doth reign over us! give ye up the men, and we put them to death.'
 | [bbe] | And the people said to Samuel, Who was it who said, Is Saul to be our king? give the men up, so that we may put them to death.
11:13 | [cbgb] | 扫罗说，今日耶和华在以色列中施行拯救，所以不可杀人。 < | >
 | [niv] | But Saul said, "No one shall be put to death today, for this day the LORD has rescued Israel."
 | [asv] | And Saul said, There shall not a man be put to death this day; for to-day Jehovah hath wrought deliverance in Israel.
 | [jnd] | But Saul said, There shall not a man be put to death this day; for to-day Jehovah has wrought deliverance in Israel.
 | [kjv] | And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.
 | [nwb] | And Saul said, There shall not a man be put to death this day: for to-day the LORD hath wrought salvation in Israel.
 | [rsv] | But Saul said, "Not a man shall be put to death this day, for today the LORD has wrought deliverance in Israel."
 | [web] | Saul said, There shall not a man be put to death this day; for today Yahweh has worked deliverance in Israel.
 | [ylt] | And Saul saith, `There is no man put to death on this day, for to-day hath Jehovah wrought salvation in Israel.'
 | [bbe] | And Saul said, Not a man is to be put to death today: for today the Lord has made Israel safe.
11:14 | [cbgb] | 撒母耳对百姓说，我们要往吉甲去，在那里立国。 < | >
 | [niv] | Then Samuel said to the people, "Come, let us go to Gilgal and there reaffirm the kingship."
 | [asv] | Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
 | [jnd] | And Samuel said to the people, Come and let us go to Gilgal, and renew the kingdom there.
 | [kjv] | Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
 | [nwb] | Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
 | [rsv] | Then Samuel said to the people, "Come, let us go to Gilgal and there renew the kingdom."
 | [web] | Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
 | [ylt] | And Samuel saith unto the people, `Come and we go to Gilgal, and renew the kingdom there;'
 | [bbe] | Then Samuel said to the people, Come, let us go to Gilgal and there make the kingdom strong in the hands of Saul.
11:15 | [cbgb] | 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。 <
 | [niv] | So all the people went to Gilgal and confirmed Saul as king in the presence of the LORD. There they sacrificed fellowship offerings before the LORD, and Saul and all the Israelites held a great celebration.
 | [asv] | And all the people went to Gilgal; and there they made Saul king before Jehovah in Gilgal; and there they offered sacrifices of peace-offerings before Jehovah; and there Saul and all the men of Israel rejoiced greatly.
 | [jnd] | And all the people went to Gilgal; and there they made Saul king before Jehovah in Gilgal; and there they sacrificed peace-offerings before Jehovah. And there Saul and all the men of Israel rejoiced exceedingly.
 | [kjv] | And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.
 | [nwb] | And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal: and there they sacrificed sacrifices of peace-offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.
 | [rsv] | So all the people went to Gilgal, and there they made Saul king before the LORD in Gilgal. There they sacrificed peace offerings before the LORD, and there Saul and all the men of Israel rejoiced greatly.
 | [web] | All the people went to Gilgal; and there they made Saul king before Yahweh in Gilgal; and there they offered sacrifices of peace-offerings before Yahweh; and there Saul and all the men of Israel rejoiced greatly.
 | [ylt] | and all the people go to Gilgal, and cause Saul to reign there before Jehovah in Gilgal, and sacrifice there sacrifices of peace-offerings before Jehovah, and there Saul rejoiceth -- and all the men of Israel -- very greatly.
 | [bbe] | So all the people went to Gilgal; and there in Gilgal they made Saul king before the Lord; and peace-offerings were offered before the Lord; and there Saul and all the men of Israel were glad with great joy.


Interlinear Bible:1 Samuel 12

 撒母耳记上 1 Samuel 12 << || >>
12:1 | [cbgb] | 撒母耳对以色列众人说，你们向我所求的，我已应允了，为你们立了一个王。 >
 | [niv] | Samuel said to all Israel, "I have listened to everything you said to me and have set a king over you.
 | [asv] | And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
 | [jnd] | And Samuel said to all Israel, Behold, I have hearkened to your voice in all that ye said to me, and have made a king over you.
 | [kjv] | And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
 | [nwb] | And Samuel said to all Israel, behold, I have hearkened to your voice in all that ye said to me, and have made a king over you.
 | [rsv] | And Samuel said to all Israel, "Behold, I have hearkened to your voice in all that you have said to me, and have made a king over you.
 | [web] | . Samuel said to all Israel, Behold, I have listened to your voice in all that you said to me, and have made a king over you.
 | [ylt] | And Samuel saith unto all Israel, `Lo, I have hearkened to your voice, to all that ye said to me, and I cause to reign over you a king,
 | [bbe] | And Samuel said to all Israel, You see that I have given ear to everything you said to me, and have made a king over you.
12:2 | [cbgb] | 现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里。我从幼年直到今日都在你们前面行。 < | >
 | [niv] | Now you have a king as your leader. As for me, I am old and gray, and my sons are here with you. I have been your leader from my youth until this day.
 | [asv] | And now, behold, the king walketh before you; and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my youth unto this day.
 | [jnd] | And now behold, the king walks before you; and I am old and grey-headed; and behold, my sons are with you; and I have walked before you from my youth up to this day.
 | [kjv] | And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.
 | [nwb] | And now, behold, the king walketh before you: and I am old and gray-headed; and behold, my sons with you: and I have walked before you from my childhood to this day.
 | [rsv] | And now, behold, the king walks before you; and I am old and gray, and behold, my sons are with you; and I have walked before you from my youth until this day.
 | [web] | Now, behold, the king walks before you; and I am old and gray-headed; and, behold, my sons are with you: and I have walked before you from my youth to this day.
 | [ylt] | and now, lo, the king is walking habitually before you, and I have become aged and gray-headed, and my sons, lo, they with you, and I have walked habitually before you from my youth till this day.
 | [bbe] | And now, see, the king is before you: and I am old and grey-headed, and my sons are with you: I have been living before your eyes from my early days till now.
12:3 | [cbgb] | 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。 < | >
 | [niv] | Here I stand. Testify against me in the presence of the LORD and his anointed. Whose ox have I taken? Whose donkey have I taken? Whom have I cheated? Whom have I oppressed? From whose hand have I accepted a bribe to make me shut my eyes? If I have done any of these, I will make it right."
 | [asv] | Here I am: witness against me before Jehovah, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I taken a ransom to blind mine eyes therewith? and I will restore it you.
 | [jnd] | Here I am: testify against me before Jehovah, and before his anointed. Whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I injured? or of whose hand have I received any ransom and blinded mine eyes therewith? and I will restore it to you.
 | [kjv] | Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.
 | [nwb] | Behold, here I witness against me before the LORD, and before his anointed; whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or from whose hand have I received bribe to blind my eyes with it? and I will restore it you.
 | [rsv] | Here I am; testify against me before the LORD and before his anointed. Whose ox have I taken? Or whose ass have I taken? Or whom have I defrauded? Whom have I oppressed? Or from whose hand have I taken a bribe to blind my eyes with it? Testify against me and I will restore it to you."
 | [web] | Here I am: witness against me before Yahweh, and before his anointed: whose ox have I taken? or whose donkey have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I taken a ransom to blind my eyes therewith? and I will restore it you.
 | [ylt] | `Lo, here I; testify against me, over-against Jehovah, and over-against His anointed; whose ox have I taken, and whose ass have I taken, and whom have I oppressed; whom have I bruised, and of whose hand have I taken a ransom, and hide mine eyes with it? -- and I restore to you.'
 | [bbe] | Here I am: give witness against me before the Lord and before the man on whom he has put the holy oil: whose ox or ass have I taken? to whom have I been untrue? who has been crushed down by me? from whose hand have I taken a price for the blinding of my eyes? I will give it all back to you.
12:4 | [cbgb] | 众人说，你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。 < | >
 | [niv] | "You have not cheated or oppressed us," they replied. "You have not taken anything from anyone's hand."
 | [asv] | And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken aught of any man's hand.
 | [jnd] | And they said, Thou hast not defrauded us, and thou hast not injured us, neither hast thou taken aught of any man's hand.
 | [kjv] | And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.
 | [nwb] | And they said thou hast not defrauded us, nor oppressed us, neither hast thou taken aught from any man's hand.
 | [rsv] | They said, "You have not defrauded us or oppressed us or taken anything from any man's hand."
 | [web] | They said, You have not defrauded us, nor oppressed us, neither have you taken anything of any man's hand.
 | [ylt] | And they say, `Thou hast not oppressed us, nor hast thou crushed us, nor hast thou taken from the hand of any one anything.'
 | [bbe] | And they said, You have never been untrue to us or cruel to us; you have taken nothing from any man.
12:5 | [cbgb] | 撒母耳对他们说，你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。他们说，愿他为证。 < | >
 | [niv] | Samuel said to them, "The LORD is witness against you, and also his anointed is witness this day, that you have not found anything in my hand." "He is witness," they said.
 | [asv] | And he said unto them, Jehovah is witness against you, and his anointed is witness this day, that ye have not found aught in my hand. And they said, He is witness.
 | [jnd] | And he said to them, Jehovah is witness against you, and his anointed is witness this day, that ye have not found aught in my hand! And said, witness!
 | [kjv] | And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.
 | [nwb] | And he said to them, The LORD witness against you, and his anointed witness this day, that ye have not found aught in my hand. And they answered, witness.
 | [rsv] | And he said to them, "The LORD is witness against you, and his anointed is witness this day, that you have not found anything in my hand." And they said, "He is witness."
 | [web] | He said to them, Yahweh is witness against you, and his anointed is witness this day, that you have not found anything in my hand. They said, He is witness.
 | [ylt] | And he saith unto them, `A witness Jehovah against you: and a witness His anointed this day, that ye have not found anything in my hand;' and they say, `A witness.'
 | [bbe] | Then he said, The Lord is witness against you, and the man on whom he has put the holy oil is witness this day that you have seen no wrong in me. And they said, He is witness.
12:6 | [cbgb] | 撒母耳对百姓说，从前立摩西，亚伦，又领你们列祖出埃及地的是耶和华。 < | >
 | [niv] | Then Samuel said to the people, "It is the LORD who appointed Moses and Aaron and brought your forefathers up out of Egypt.
 | [asv] | And Samuel said unto the people, It is Jehovah that appointed Moses and Aaron, and that brought your fathers up out of the land of Egypt.
 | [jnd] | And Samuel said to the people, Jehovah who appointed Moses and Aaron, and who brought your fathers up out of the land of Egypt.
 | [kjv] | And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.
 | [nwb] | And Samuel said to the people, the LORD that advanced Moses and Aaron, and that brought your fathers out of the land of Egypt.
 | [rsv] | And Samuel said to the people, "The LORD is witness, who appointed Moses and Aaron and brought your fathers up out of the land of Egypt.
 | [web] | Samuel said to the people, It is Yahweh who appointed Moses and Aaron, and that brought your fathers up out of the land of Egypt.
 | [ylt] | And Samuel saith unto the people, `Jehovah -- He who made Moses and Aaron, and who brought up your fathers out of the land of Egypt!
 | [bbe] | And Samuel said to the people, The Lord is witness, who gave authority to Moses and Aaron, and who took your fathers up out of the land of Egypt.
12:7 | [cbgb] | 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。 < | >
 | [niv] | Now then, stand here, because I am going to confront you with evidence before the LORD as to all the righteous acts performed by the LORD for you and your fathers.
 | [asv] | Now therefore stand still, that I may plead with you before Jehovah concerning all the righteous acts of Jehovah, which he did to you and to your fathers.
 | [jnd] | And now stand still, that I may plead with you before Jehovah of all the righteous acts of Jehovah which he did to you and to your fathers.
 | [kjv] | Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.
 | [nwb] | Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.
 | [rsv] | Now therefore stand still, that I may plead with you before the LORD concerning all the saving deeds of the LORD which he performed for you and for your fathers.
 | [web] | Now therefore stand still, that I may plead with you before Yahweh concerning all the righteous acts of Yahweh, which he did to you and to your fathers.
 | [ylt] | and, now, station yourselves, and I judge you before Jehovah, with all the righteous acts of Jehovah, which He did with you, and with your fathers.
 | [bbe] | Keep your places now, while I take up the argument with you before the Lord, and give you the story of the righteousness of the Lord, which he has made clear by his acts to you and to your fathers.
12:8 | [cbgb] | 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西，亚伦领你们列祖出埃及，使他们在这地方居住。 < | >
 | [niv] | "After Jacob entered Egypt, they cried to the LORD for help, and the LORD sent Moses and Aaron, who brought your forefathers out of Egypt and settled them in this place.
 | [asv] | When Jacob was come into Egypt, and your fathers cried unto Jehovah, then Jehovah sent Moses and Aaron, who brought forth your fathers out of Egypt, and made them to dwell in this place.
 | [jnd] | When Jacob had come into Egypt, and your fathers cried to Jehovah, then Jehovah sent Moses and Aaron, and they brought your fathers forth out of Egypt, and made them dwell in this place.
 | [kjv] | When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.
 | [nwb] | When Jacob had come into Egypt, and your fathers cried to the LORD, then the LORD sent Moses and Aaron, who brought forth your fathers from Egypt, and made them dwell in this place.
 | [rsv] | When Jacob went into Egypt and the Egyptians oppressed them, then your fathers cried to the LORD and the LORD sent Moses and Aaron, who brought forth your fathers out of Egypt, and made them dwell in this place.
 | [web] | When Jacob was come into Egypt, and your fathers cried to Yahweh, then Yahweh sent Moses and Aaron, who brought forth your fathers out of Egypt, and made them to dwell in this place.
 | [ylt] | `When Jacob hath come in to Egypt, and your fathers cry unto Jehovah, then Jehovah sendeth Moses and Aaron, and they bring out your fathers from Egypt, and cause them to dwell in this place,
 | [bbe] | When Jacob and his sons had come into Egypt, and were crushed by the Egyptians, the prayers of your fathers came up to the Lord, and the Lord sent Moses and Aaron, who took your fathers out of Egypt, and he put them into this place.
12:9 | [cbgb] | 他们却忘记耶和华他们的 神，他就把他们付与夏琐将军西西拉的手里，和非利士人并摩押王的手里。于是这些人常来攻击他们。 < | >
 | [niv] | "But they forgot the LORD their God; so he sold them into the hand of Sisera, the commander of the army of Hazor, and into the hands of the Philistines and the king of Moab, who fought against them.
 | [asv] | But they forgat Jehovah their God; and he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab; and they fought against them.
 | [jnd] | And they forgot Jehovah their God, and he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
 | [kjv] | And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
 | [nwb] | And when they forgot the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
 | [rsv] | But they forgot the LORD their God; and he sold them into the hand of Sis'era, commander of the army of Jabin king of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab; and they fought against them.
 | [web] | But they forgot Yahweh their God; and he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab; and they fought against them.
 | [ylt] | and they forget Jehovah their God, and He selleth them into the hand of Sisera, head of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fight against them,
 | [bbe] | But they were false to the Lord their God, and he gave them up into the hands of Sisera, captain of the army of Jabin, king of Hazor, and into the hands of the Philistines, and into the hands of the king of Moab, who made war against them.
12:10 | [cbgb] | 他们就呼求耶和华说，我们离弃耶和华，事奉巴力和亚斯她录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。 < | >
 | [niv] | They cried out to the LORD and said, `We have sinned; we have forsaken the LORD and served the Baals and the Ashtoreths. But now deliver us from the hands of our enemies, and we will serve you.'
 | [asv] | And they cried unto Jehovah, and said, We have sinned, because we have forsaken Jehovah, and have served the Baalim and the Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
 | [jnd] | And they cried to Jehovah and said, We have sinned, because we have forsaken Jehovah, and have served the Baals and the Ashtoreths; and now deliver us out of the hand of our enemies, and we will serve thee.
 | [kjv] | And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
 | [nwb] | And they cried to the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us from the hand of our enemies, and we will serve thee.
 | [rsv] | And they cried to the LORD, and said, 'We have sinned, because we have forsaken the LORD, and have served the Ba'als and the Ash'taroth; but now deliver us out of the hand of our enemies, and we will serve thee.'
 | [web] | They cried to Yahweh, and said, We have sinned, because we have forsaken Yahweh, and have served the Baals and the Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve you.
 | [ylt] | and they cry unto Jehovah, and say, We have sinned, because we have forsaken Jehovah, and serve the Baalim, and Ashtaroth, and now, deliver us out of the hand of our enemies, and we serve Thee.
 | [bbe] | Then crying out to the Lord, they said, We have done evil, because we have been turned away from the Lord, worshipping the Baals and the Astartes: but now, make us safe from those who are against us and we will be your servants.
12:11 | [cbgb] | 耶和华就差遣耶路巴力，比但，耶弗他，撒母耳救你们脱离四围仇敌的手，你们才安然居住。 < | >
 | [niv] | Then the LORD sent Jerub-Baal, Barak, Jephthah and Samuel, and he delivered you from the hands of your enemies on every side, so that you lived securely.
 | [asv] | And Jehovah sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side; and ye dwelt in safety.
 | [jnd] | And Jehovah sent Jerubbaal and Bedan and Jephthah and Samuel, and delivered you out of the hand of your enemies round about, so that ye dwelt in safety.
 | [kjv] | And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.
 | [nwb] | And the LORD sent Jerubbaal and Bedan, and Jephthah, and Samuel, and delivered you from the hand of your enemies on every side, and ye dwelt safe.
 | [rsv] | And the LORD sent Jerubba'al and Barak, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side; and you dwelt in safety.
 | [web] | Yahweh sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side; and you lived in safety.
 | [ylt] | `And Jehovah sendeth Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivereth you out of the hand of your enemies round about, and ye dwell confidently.
 | [bbe] | So the Lord sent Jerubbaal and Barak and Jephthah and Samuel and took you out of the power of those who were fighting against you on every side, and made you safe.
12:12 | [cbgb] | 你们见亚扪人的王拿辖来攻击你们，就对我说，我们定要一个王治理我们。其实耶和华你们的 神是你们的王。 < | >
 | [niv] | "But when you saw that Nahash king of the Ammonites was moving against you, you said to me, `No, we want a king to rule over us'--even though the LORD your God was your king.
 | [asv] | And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay, but a king shall reign over us; when Jehovah your God was your king.
 | [jnd] | But when ye saw that Nahash the king of the children of Ammon came against you, ye said to me, Nay, but a king shall reign over us; when Jehovah your God was your king.
 | [kjv] | And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.
 | [nwb] | And when ye saw that Nahash the king of the children of Ammon came against you, ye said to me, No; but a king shall reign over us: when the LORD your God your king.
 | [rsv] | And when you saw that Nahash the king of the Ammonites came against you, you said to me, 'No, but a king shall reign over us,' when the LORD your God was your king.
 | [web] | When you saw that Nahash the king of the children of Ammon came against you, you said to me, No, but a king shall reign over us; when Yahweh your God was your king.
 | [ylt] | `And ye see that Nahash king of the Bene-Ammon hath come against you, and ye say to me, Nay, but a king doth reign over us; and Jehovah your God your king!
 | [bbe] | And when you saw that Nahash, the king of the Ammonites, was coming against you, you said to me, No more of this; we will have a king for our ruler: when the Lord your God was your king.
12:13 | [cbgb] | 现在，你们所求所选的王在这里。看哪，耶和华已经为你们立王了。 < | >
 | [niv] | Now here is the king you have chosen, the one you asked for; see, the LORD has set a king over you.
 | [asv] | Now therefore behold the king whom ye have chosen, and whom ye have asked for: and, behold, Jehovah hath set a king over you.
 | [jnd] | And now behold, the king whom ye have chosen, whom ye have asked for! and behold, Jehovah has set a king over you.
 | [kjv] | Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.
 | [nwb] | Now therefore, behold the king whom ye have chosen, whom ye have desired! and behold, the LORD hath set a king over you.
 | [rsv] | And now behold the king whom you have chosen, for whom you have asked; behold, the LORD has set a king over you.
 | [web] | Now therefore see the king whom you have chosen, and whom you have asked for: and, behold, Yahweh has set a king over you.
 | [ylt] | And, now, lo, the king whom ye have chosen -- whom ye have asked! and lo, Jehovah hath placed over you a king.
 | [bbe] | Here, then, is the king marked out by you: the Lord has put a king over you.
12:14 | [cbgb] | 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王也都顺从耶和华你们的 神就好了。 < | >
 | [niv] | If you fear the LORD and serve and obey him and do not rebel against his commands, and if both you and the king who reigns over you follow the LORD your God--good!
 | [asv] | If ye will fear Jehovah, and serve him, and hearken unto his voice, and not rebel against the commandment of Jehovah, and both ye and also the king that reigneth over you be followers of Jehovah your God, well:
 | [jnd] | If ye fear Jehovah, and serve him, and hearken to his voice, and rebel not against the commandment of Jehovah, then both ye and the king also that reigns over you shall continue following Jehovah your God.
 | [kjv] | If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:
 | [nwb] | If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye, and also the king that reigneth over you continue following the LORD your God.
 | [rsv] | If you will fear the LORD and serve him and hearken to his voice and not rebel against the commandment of the LORD, and if both you and the king who reigns over you will follow the LORD your God, it will be well;
 | [web] | If you will fear Yahweh, and serve him, and listen to his voice, and not rebel against the commandment of Yahweh, and both you and also the king who reigns over you be followers of Yahweh your God,
 | [ylt] | `If ye fear Jehovah, and have served Him, and hearkened to His voice, then ye do not provoke the mouth of Jehovah, and ye have been -- both ye and the king who hath reigned over you -- after Jehovah your God.
 | [bbe] | If in the fear of the Lord you are his servants, hearing his voice and not going against the orders of the Lord, but being true to the Lord your God, you and the king ruling over you, then all will be well:
12:15 | [cbgb] | 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。 < | >
 | [niv] | But if you do not obey the LORD, and if you rebel against his commands, his hand will be against you, as it was against your fathers.
 | [asv] | but if ye will not hearken unto the voice of Jehovah, but rebel against the commandment of Jehovah, then will the hand of Jehovah be against you, as it was against your fathers.
 | [jnd] | But if ye will not hearken to the voice of Jehovah, and if ye rebel against the commandment of Jehovah, then will the hand of Jehovah be against you, as against your fathers.
 | [kjv] | But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.
 | [nwb] | But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as against your fathers.
 | [rsv] | but if you will not hearken to the voice of the LORD, but rebel against the commandment of the LORD, then the hand of the LORD will be against you and your king.
 | [web] | but if you will not listen to the voice of Yahweh, but rebel against the commandment of Yahweh, then will the hand of Yahweh be against you, as it was against your fathers.
 | [ylt] | `And if ye do not hearken to the voice of Jehovah -- then ye have provoked the mouth of Jehovah, and the hand of Jehovah hath been against you, and against your fathers.
 | [bbe] | But if you do not give ear to the voice of the Lord, but go against his orders, then the hand of the Lord will be against you and against your king for your destruction, as it was against your fathers.
12:16 | [cbgb] | 现在你们要站住，看耶和华在你们眼前要行一件大事。 < | >
 | [niv] | "Now then, stand still and see this great thing the LORD is about to do before your eyes!
 | [asv] | Now therefore stand still and see this great thing, which Jehovah will do before your eyes.
 | [jnd] | Now therefore stand and see this great thing which Jehovah will do before your eyes.
 | [kjv] | Now therefore stand and see this great thing, which the LORD will do before your eyes.
 | [nwb] | Now therefore stand and see this great thing, which the LORD will do before your eyes.
 | [rsv] | Now therefore stand still and see this great thing, which the LORD will do before your eyes.
 | [web] | Now therefore stand still and see this great thing, which Yahweh will do before your eyes.
 | [ylt] | `Also now, station yourselves and see this great thing which Jehovah is doing before your eyes;
 | [bbe] | Now keep where you are and see this great thing which the Lord will do before your eyes.
12:17 | [cbgb] | 这不是割麦子的时候麽？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事是在耶和华面前犯大罪了。 < | >
 | [niv] | Is it not wheat harvest now? I will call upon the LORD to send thunder and rain. And you will realize what an evil thing you did in the eyes of the LORD when you asked for a king."
 | [asv] | Is it not wheat harvest to-day? I will call unto Jehovah, that he may send thunder and rain; and ye shall know and see that your wickedness is great, which ye have done in the sight of Jehovah, in asking you a king.
 | [jnd] | Is it not wheat-harvest to-day? I will call unto Jehovah, and he will send thunder and rain; and ye shall perceive and see that your wickedness is great which ye have done in the sight of Jehovah in asking for yourselves a king.
 | [kjv] | Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.
 | [nwb] | not wheat-harvest to-day? I will call to the LORD, and he will send thunder and rain; that ye may perceive and see that your wickedness great, which ye have done in the sight of the LORD, in asking you a king.
 | [rsv] | Is it not wheat harvest today? I will call upon the LORD, that he may send thunder and rain; and you shall know and see that your wickedness is great, which you have done in the sight of the LORD, in asking for yourselves a king."
 | [web] | Isn't it wheat harvest today? I will call to Yahweh, that he may send thunder and rain; and you shall know and see that your wickedness is great, which you have done in the sight of Yahweh, in asking you a king.
 | [ylt] | is it not wheat-harvest to-day? I call unto Jehovah, and He doth give voices and rain; and know ye and see that your evil is great which ye have done in the eyes of Jehovah, to ask for you a king.'
 | [bbe] | Is it not now the time of the grain cutting? My cry will go up to the Lord and he will send thunder and rain: so that you may see and be conscious of your great sin which you have done in the eyes of the Lord in desiring a king for yourselves.
12:18 | [cbgb] | 于是撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。 < | >
 | [niv] | Then Samuel called upon the LORD, and that same day the LORD sent thunder and rain. So all the people stood in awe of the LORD and of Samuel.
 | [asv] | So Samuel called unto Jehovah; and Jehovah sent thunder and rain that day: and all the people greatly feared Jehovah and Samuel.
 | [jnd] | And Samuel called to Jehovah; and Jehovah sent thunder and rain that day. And all the people greatly feared Jehovah and Samuel.
 | [kjv] | So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.
 | [nwb] | So Samuel called to the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.
 | [rsv] | So Samuel called upon the LORD, and the LORD sent thunder and rain that day; and all the people greatly feared the LORD and Samuel.
 | [web] | So Samuel called to Yahweh; and Yahweh sent thunder and rain that day: and all the people greatly feared Yahweh and Samuel.
 | [ylt] | And Samuel calleth unto Jehovah, and Jehovah giveth voices and rain, on that day, and all the people greatly fear Jehovah and Samuel;
 | [bbe] | So Samuel made prayer to the Lord; and the Lord sent thunder and rain that day: and all the people were in fear of the Lord and of Samuel.
12:19 | [cbgb] | 众民对撒母耳说，求你为仆人们祷告耶和华你的 神，免得我们死亡，因为我们求立王的事正是罪上加罪了。 < | >
 | [niv] | The people all said to Samuel, "Pray to the LORD your God for your servants so that we will not die, for we have added to all our other sins the evil of asking for a king."
 | [asv] | And all the people said unto Samuel, Pray for thy servants unto Jehovah thy God, that we die not; for we have added unto all our sins this evil, to ask us a king.
 | [jnd] | And all the people said to Samuel, Pray to Jehovah thy God for thy servants, that we die not; for we have added to all our sins the wickedness to ask for ourselves a king.
 | [kjv] | And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.
 | [nwb] | And all the people said to Samuel, Pray for thy servants to the LORD thy God, that we die not: for we have added to all our sins evil, to ask us a king.
 | [rsv] | And all the people said to Samuel, "Pray for your servants to the LORD your God, that we may not die; for we have added to all our sins this evil, to ask for ourselves a king."
 | [web] | All the people said to Samuel, Pray for your servants to Yahweh your God, that we not die; for we have added to all our sins evil, to ask us a king.
 | [ylt] | and all the people say unto Samuel, `Pray for thy servants unto Jehovah thy God, and we do not die, for we have added to all our sins evil to ask for us a king.'
 | [bbe] | And all the people said to Samuel, Make prayer for us to the Lord your God so that death may not overtake us: for in addition to all our sins we have done this evil, in desiring a king.
12:20 | [cbgb] | 撒母耳对百姓说，不要惧怕。你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。 < | >
 | [niv] | "Do not be afraid," Samuel replied. "You have done all this evil; yet do not turn away from the LORD, but serve the LORD with all your heart.
 | [asv] | And Samuel said unto the people, Fear not; ye have indeed done all this evil; yet turn not aside from following Jehovah, but serve Jehovah with all your heart:
 | [jnd] | And Samuel said to the people, Fear not: *ye* have done all this wickedness; yet turn not aside from following Jehovah, and serve Jehovah with all your heart;
 | [kjv] | And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;
 | [nwb] | And Samuel said to the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;
 | [rsv] | And Samuel said to the people, "Fear not; you have done all this evil, yet do not turn aside from following the LORD, but serve the LORD with all your heart;
 | [web] | Samuel said to the people, "Don't be afraid; you have indeed done all this evil; yet don't turn aside from following Yahweh, but serve Yahweh with all your heart:
 | [ylt] | And Samuel saith unto the people, `Fear not; ye have done all this evil; only, turn not aside from after Jehovah -- and ye have served Jehovah with all your heart,
 | [bbe] | Then Samuel said to the people, Have no fear: truly you have done evil, but do not be turned away from the Lord; be his servants with all your heart;
12:21 | [cbgb] | 若偏离耶和华去顺从那不能救人的虚 神是无益的。 < | >
 | [niv] | Do not turn away after useless idols. They can do you no good, nor can they rescue you, because they are useless.
 | [asv] | and turn ye not aside; for then would ye go after vain things which cannot profit nor deliver, for they are vain.
 | [jnd] | and turn ye not aside; for after vain things which cannot profit nor deliver; for they are vain.
 | [kjv] | And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.
 | [nwb] | And turn ye not aside: for then after vain , which cannot profit nor deliver; for they vain.
 | [rsv] | and do not turn aside after vain things which cannot profit or save, for they are vain.
 | [web] | and don't turn aside; for after vain things which can't profit nor deliver, for they are vain.
 | [ylt] | and ye do not turn aside after the vain things which do not profit nor deliver, for they vain,
 | [bbe] | And do not go from the right way turning to those false gods in which there is no profit and no salvation, for they are false.
12:22 | [cbgb] | 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。 < | >
 | [niv] | For the sake of his great name the LORD will not reject his people, because the LORD was pleased to make you his own.
 | [asv] | For Jehovah will not forsake his people for his great name's sake, because it hath pleased Jehovah to make you a people unto himself.
 | [jnd] | For Jehovah will not cast away his people for his great name's sake; because it has pleased Jehovah to make you his people.
 | [kjv] | For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.
 | [nwb] | For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.
 | [rsv] | For the LORD will not cast away his people, for his great name's sake, because it has pleased the LORD to make you a people for himself.
 | [web] | For Yahweh will not forsake his people for his great name's sake, because it has pleased Yahweh to make you a people to himself.
 | [ylt] | for Jehovah doth not leave His people, on account of His great name; for Jehovah hath been pleased to make you to Him for a people.
 | [bbe] | For the Lord will not give his people up, because of the honour of his name; for it was the Lord's pleasure to make of you a people for himself.
12:23 | [cbgb] | 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。 < | >
 | [niv] | As for me, far be it from me that I should sin against the LORD by failing to pray for you. And I will teach you the way that is good and right.
 | [asv] | Moreover as for me, far be it from me that I should sin against Jehovah in ceasing to pray for you: but I will instruct you in the good and the right way.
 | [jnd] | Moreover, as for me, far be it from me that I should sin against Jehovah in ceasing to pray for you; and I will teach you the good and right way.
 | [kjv] | Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:
 | [nwb] | Moreover as for me, Far be it from me that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:
 | [rsv] | Moreover as for me, far be it from me that I should sin against the LORD by ceasing to pray for you; and I will instruct you in the good and the right way.
 | [web] | Moreover as for me, far be it from me that I should sin against Yahweh in ceasing to pray for you: but I will instruct you in the good and the right way.
 | [ylt] | `I, also, far be it from me to sin against Jehovah, by ceasing to pray for you, and I have directed you in the good and upright way;
 | [bbe] | And as for me, never will I go against the orders of the Lord by giving up my prayers for you: but I will go on teaching you the good and right way.
12:24 | [cbgb] | 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。 < | >
 | [niv] | But be sure to fear the LORD and serve him faithfully with all your heart; consider what great things he has done for you.
 | [asv] | Only fear Jehovah, and serve him in truth with all your heart; for consider how great things he hath done for you.
 | [jnd] | Only, fear Jehovah, and serve him in truth, with all your heart; for see how great things he has done for you.
 | [kjv] | Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.
 | [nwb] | Only fear the LORD, and serve him in truth with all your heart: for consider how great he hath done for you.
 | [rsv] | Only fear the LORD, and serve him faithfully with all your heart; for consider what great things he has done for you.
 | [web] | Only fear Yahweh, and serve him in truth with all your heart; for consider how great things he has done for you.
 | [ylt] | only, fear ye Jehovah, and ye have served Him in truth with all your heart, for see that which He hath made great with you;
 | [bbe] | Only go in the fear of the Lord, and be his true servants with all your heart, keeping in mind what great things he has done for you.
12:25 | [cbgb] | 你们若仍然作恶，你们和你们的王必一同灭亡。 <
 | [niv] | Yet if you persist in doing evil, both you and your king will be swept away."
 | [asv] | But if ye shall still do wickedly, ye shall be consumed, both ye and your king.
 | [jnd] | But if ye do wickedly, ye shall perish, both ye and your king.
 | [kjv] | But if ye shall still do wickedly, ye shall be consumed, both ye and your king.
 | [nwb] | But if ye shall still do wickedly, ye will be consumed, both ye and your king.
 | [rsv] | But if you still do wickedly, you shall be swept away, both you and your king."
 | [web] | But if you shall still do wickedly, you shall be consumed, both you and your king."
 | [ylt] | and if ye really do evil, both ye and your king are consumed.'
 | [bbe] | But if you still do evil, destruction will overtake you and your king.


Interlinear Bible:1 Samuel 13

 撒母耳记上 1 Samuel 13 << || >>
13:1 | [cbgb] | 扫罗登基年四十岁。作以色列王二年的时候， >
 | [niv] | Saul was years old when he became king, and he reigned over Israel two years.
 | [asv] | Saul was forty years old when he began to reign; and when he had reigned two years over Israel,
 | [jnd] | Saul was ... years old when he became king; and he reigned two years over Israel.
 | [kjv] | Saul reigned one year; and when he had reigned two years over Israel,
 | [nwb] | Saul reigned one year; and when he had reigned two years over Israel,
 | [rsv] | Saul was...years old when he began to reign; and he reigned...and two years over Israel.
 | [web] | . Saul was years old when he began to reign; and when he had reigned two years over Israel,
 | [ylt] | A son of a year Saul in his reigning, yea, two years he hath reigned over Israel,
 | [bbe] | ***
13:2 | [cbgb] | 就从以色列中拣选了三千人，二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚。其馀的人扫罗都打发各回各家去了。 < | >
 | [niv] | Saul chose three thousand men from Israel; two thousand were with him at Micmash and in the hill country of Bethel, and a thousand were with Jonathan at Gibeah in Benjamin. The rest of the men he sent back to their homes.
 | [asv] | Saul chose him three thousand men of Israel, whereof two thousand were with Saul in Michmash and in the mount of Beth-el, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
 | [jnd] | And Saul chose him three thousand men out of Israel: there were with Saul two thousand in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin; and the rest of the people he sent every man to his tent.
 | [kjv] | Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
 | [nwb] | Saul chose him three thousand of Israel; two thousand were with Saul in Michmash and in mount Beth-el, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
 | [rsv] | Saul chose three thousand men of Israel; two thousand were with Saul in Michmash and the hill country of Bethel, and a thousand were with Jonathan in Gib'e-ah of Benjamin; the rest of the people he sent home, every man to his tent.
 | [web] | Saul chose him three thousand men of Israel, whereof two thousand were with Saul in Michmash and in the mount of Bethel, and one thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
 | [ylt] | and Saul chooseth for himself three thousand out of Israel; and two thousand are with Saul in Michmash, and in the hill-country of Beth-El; and a thousand have been with Jonathan in Gibeah of Benjamin; and the remnant of the people he hath sent each to his tents.
 | [bbe] | And Saul took for himself three thousand men of Israel, of whom he kept two thousand with him in Michmash and in the mountain of Beth-el, and a thousand were with Jonathan in Gibeah in the land of Benjamin: the rest of the people he sent back to their tents.
13:3 | [cbgb] | 约拿单攻击迦巴，非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说，要使希伯来人听见。 < | >
 | [niv] | Jonathan attacked the Philistine outpost at Geba, and the Philistines heard about it. Then Saul had the trumpet blown throughout the land and said, "Let the Hebrews hear!"
 | [asv] | And Jonathan smote the garrison of the Philistines that was in Geba: and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
 | [jnd] | And Jonathan smote the outpost of the Philistines that was in Geba, and the Philistines heard . And Saul blew the trumpet throughout the land, saying, Let the Hebrews hear.
 | [kjv] | And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
 | [nwb] | And Jonathan smote the garrison of the Philistines that in Geba; and the Philistines heard . And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
 | [rsv] | Jonathan defeated the garrison of the Philistines which was at Geba; and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, "Let the Hebrews hear."
 | [web] | Jonathan struck the garrison of the Philistines that was in Geba: and the Philistines heard of it. Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
 | [ylt] | And Jonathan smiteth the garrison of the Philistines which in Geba, and the Philistines hear, and Saul hath blown with a trumpet through all the land, saying, `Let the Hebrews hear.'
 | [bbe] | And Jonathan made an attack on the armed force of the Philistines stationed at Gibeah; and news was given to the Philistines that the Hebrews were turned against them. And Saul had a horn sounded through all the land,
13:4 | [cbgb] | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。 < | >
 | [niv] | So all Israel heard the news: "Saul has attacked the Philistine outpost, and now Israel has become a stench to the Philistines." And the people were summoned to join Saul at Gilgal.
 | [asv] | And all Israel heard say that Saul had smitten the garrison of the Philistines, and also that Israel was had in abomination with the Philistines. And the people were gathered together after Saul to Gilgal.
 | [jnd] | And all Israel heard say, Saul has smitten the garrison of the Philistines, and Israel also has become odious to the Philistines. And the people were called together after Saul to Gilgal.
 | [kjv] | And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.
 | [nwb] | And all Israel heard it said Saul had smitten a garrison of the Philistines, and Israel also was had in abomination with the Philistines: and the people were called together after Saul to Gilgal.
 | [rsv] | And all Israel heard it said that Saul had defeated the garrison of the Philistines, and also that Israel had become odious to the Philistines. And the people were called out to join Saul at Gilgal.
 | [web] | All Israel heard say that Saul had struck the garrison of the Philistines, and also that Israel was had in abomination with the Philistines. The people were gathered together after Saul to Gilgal.
 | [ylt] | And all Israel have heard, saying, `Saul hath smitten the garrison of the Philistines,' and also, `Israel hath been abhorred by the Philistines;' and the people are called after Saul to Gilgal.
 | [bbe] | And all Israel had the news that Saul had made an attack on the Philistines, and that Israel was bitterly hated by the Philistines. And the people came together after Saul to Gilgal.
13:5 | [cbgb] | 非利士人聚集，要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。 < | >
 | [niv] | The Philistines assembled to fight Israel, with three thousand chariots, six thousand charioteers, and soldiers as numerous as the sand on the seashore. They went up and camped at Micmash, east of Beth Aven.
 | [asv] | And the Philistines assembled themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea-shore in multitude: and they came up, and encamped in Michmash, eastward of Beth-aven.
 | [jnd] | And the Philistines were assembled together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea-shore in multitude; and they came up, and encamped in Michmash, eastward from Beth-Aven.
 | [kjv] | And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.
 | [nwb] | And the Philistines assembled to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which on the sea shore in multitude: and they came up, and encamped in Michmash, eastward from Beth-aven.
 | [rsv] | And the Philistines mustered to fight with Israel, thirty thousand chariots, and six thousand horsemen, and troops like the sand on the seashore in multitude; they came up and encamped in Michmash, to the east of Beth-a'ven.
 | [web] | The Philistines assembled themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea-shore in multitude: and they came up, and encamped in Michmash, eastward of Beth-aven.
 | [ylt] | And the Philistines have been gathered to fight with Israel; thirty thousand chariots, and six thousand horsemen, and a people as the sand which on the sea-shore for multitude; and they come up and encamp in Michmash, east of Beth-Aven.
 | [bbe] | And the Philistines came together to make war on Israel, three thousand war-carriages and six thousand horsemen and an army of people like the sands of the sea in number: they came up and took up their position in Michmash, to the east of Beth-aven.
13:6 | [cbgb] | 以色列百姓见自己危急窘迫，就藏在山洞，丛林，石穴，隐密处，和坑中。 < | >
 | [niv] | When the men of Israel saw that their situation was critical and that their army was hard pressed, they hid in caves and thickets, among the rocks, and in pits and cisterns.
 | [asv] | When the men of Israel saw that they were in a strait (for the people were distressed), then the people did hide themselves in caves, and in thickets, and in rocks, and in coverts, and in pits.
 | [jnd] | And the men of Israel saw that they were in a strait (for the people were distressed); and the people hid themselves in caves, and in thickets, and in cliffs, and in strongholds, and in pits.
 | [kjv] | When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
 | [nwb] | When the men of Israel saw that they were in a strait (for the people were distressed) then the people hid themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
 | [rsv] | When the men of Israel saw that they were in straits (for the people were hard pressed), the people hid themselves in caves and in holes and in rocks and in tombs and in cisterns,
 | [web] | When the men of Israel saw that they were in a strait (for the people were distressed), then the people did hide themselves in caves, and in thickets, and in rocks, and in coverts, and in pits.
 | [ylt] | And the men of Israel have seen that they are distressed, that the people hath been oppressed, and the people hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
 | [bbe] | When the men of Israel saw the danger they were in, (for the people were troubled,) they took cover in cracks in the hillsides and in the woods and in rocks and holes and hollows.
13:7 | [cbgb] | 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。 < | >
 | [niv] | Some Hebrews even crossed the Jordan to the land of Gad and Gilead. Saul remained at Gilgal, and all the troops with him were quaking with fear.
 | [asv] | Now some of the Hebrews had gone over the Jordan to the land of Gad and Gilead; but as for Saul, he was yet in Gilgal, and all the people followed him trembling.
 | [jnd] | And the Hebrews went over the Jordan into the land of Gad and Gilead. And Saul was yet in Gilgal, and all the people followed him trembling.
 | [kjv] | And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.
 | [nwb] | And the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he yet in Gilgal, and all the people followed him trembling.
 | [rsv] | or crossed the fords of the Jordan to the land of Gad and Gilead. Saul was still at Gilgal, and all the people followed him trembling.
 | [web] | Now some of the Hebrews had gone over the Jordan to the land of Gad and Gilead; but as for Saul, he was yet in Gilgal, and all the people followed him trembling.
 | [ylt] | And Hebrews have passed over the Jordan to the land of Gad and Gilead; and Saul yet in Gilgal, and all the people have trembled after him.
 | [bbe] | And a great number of the people had gone over Jordan to the land of Gad and Gilead; but Saul was still in Gilgal, and all the people went after him shaking in fear.
13:8 | [cbgb] | 扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。 < | >
 | [niv] | He waited seven days, the time set by Samuel; but Samuel did not come to Gilgal, and Saul's men began to scatter.
 | [asv] | And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
 | [jnd] | And he waited seven days, according to the set time that Samuel ; but Samuel did not come to Gilgal; and the people were scattered from him.
 | [kjv] | And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
 | [nwb] | And he tarried seven days, according to the set time that Samuel but Samuel came not to Gilgal; and the people were scattered from him.
 | [rsv] | He waited seven days, the time appointed by Samuel; but Samuel did not come to Gilgal, and the people were scattering from him.
 | [web] | He stayed seven days, according to the set time that Samuel but Samuel didn't come to Gilgal; and the people were scattered from him.
 | [ylt] | And he waiteth seven days, according to the appointment with Samuel, and Samuel hath not come to Gilgal, and the people are scattered from off him.
 | [bbe] | And he went on waiting there for seven days, the time fixed by Samuel: but Samuel did not come to Gilgal; and the people were starting to go away from him.
13:9 | [cbgb] | 扫罗说，把燔祭和平安祭带到我这里来。扫罗就献上燔祭。 < | >
 | [niv] | So he said, "Bring me the burnt offering and the fellowship offerings. " And Saul offered up the burnt offering.
 | [asv] | And Saul said, Bring hither the burnt-offering to me, and the peace-offerings. And he offered the burnt-offering.
 | [jnd] | And Saul said, Bring hither to me the burnt-offering and the peace-offerings. And he offered up the burnt-offering.
 | [kjv] | And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.
 | [nwb] | And Saul said, Bring hither a burnt-offering to me, and peace-offerings. And he offered the burnt-offering.
 | [rsv] | So Saul said, "Bring the burnt offering here to me, and the peace offerings." And he offered the burnt offering.
 | [web] | Saul said, Bring here the burnt offering to me, and the peace-offerings. He offered the burnt offering.
 | [ylt] | And Saul saith, `Bring nigh unto me the burnt-offering, and the peace-offerings;' and he causeth the burnt-offering to ascend.
 | [bbe] | Then Saul said, Come here and give me the burned offering and the peace-offerings. And he made a burned offering to the Lord.
13:10 | [cbgb] | 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。 < | >
 | [niv] | Just as he finished making the offering, Samuel arrived, and Saul went out to greet him.
 | [asv] | And it came to pass that, as soon as he had made an end of offering the burnt-offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
 | [jnd] | And it came to pass, as soon as he had ended offering up the burnt-offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
 | [kjv] | And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
 | [nwb] | And it came to pass, that as soon as he had made an end of offering the burnt-offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
 | [rsv] | As soon as he had finished offering the burnt offering, behold, Samuel came; and Saul went out to meet him and salute him.
 | [web] | It came to pass that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might Greet him.
 | [ylt] | And it cometh to pass at his completing to cause the burnt-offering to ascend, that lo, Samuel hath come, and Saul goeth out to meet him, to bless him;
 | [bbe] | And when the burned offering was ended, Samuel came; and Saul went out to see him and to give him a blessing.
13:11 | [cbgb] | 撒母耳说，你作的是什么事呢？扫罗说，因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。 < | >
 | [niv] | "What have you done?" asked Samuel. Saul replied, "When I saw that the men were scattering, and that you did not come at the set time, and that the Philistines were assembling at Micmash,
 | [asv] | And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines assembled themselves together at Michmash;
 | [jnd] | And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou didst not come within the days appointed, and that the Philistines were assembled at Michmash,
 | [kjv] | And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;
 | [nwb] | And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and thou camest not within the days appointed, and the Philistines assembled at Michmash;
 | [rsv] | Samuel said, "What have you done?" And Saul said, "When I saw that the people were scattering from me, and that you did not come within the days appointed, and that the Philistines had mustered at Michmash,
 | [web] | Samuel said, What have you done? Saul said, Because I saw that the people were scattered from me, and that you didn't come within the days appointed, and that the Philistines assembled themselves together at Michmash;
 | [ylt] | and Samuel saith, `What hast thou done?' And Saul saith, `Because I saw that the people were scattered from off me, and thou hadst not come at the appointment of the days, and the Philistines are gathered to Michmash,
 | [bbe] | And Samuel said, What have you done? And Saul said, Because I saw that the people were going away from me, and you had not come at the time which had been fixed, and the Philistines had come together at Michmash;
13:12 | [cbgb] | 所以我心里说，恐怕我没有祷告耶和华。非利士人下到吉甲攻击我，我就勉强献上燔祭。 < | >
 | [niv] | I thought, `Now the Philistines will come down against me at Gilgal, and I have not sought the LORD's favor.' So I felt compelled to offer the burnt offering."
 | [asv] | therefore said I, Now will the Philistines come down upon me to Gilgal, and I have not entreated the favor of Jehovah: I forced myself therefore, and offered the burnt-offering.
 | [jnd] | I said, The Philistines will come down now upon me to Gilgal, and I have not made supplication to Jehovah; and I forced myself, and offered up the burnt-offering.
 | [kjv] | Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.
 | [nwb] | Therefore said I, the Philistines will now come down upon me to Gilgal, and I have not made supplication to the LORD; I forced myself therefore, and offered a burnt-offering.
 | [rsv] | I said, 'Now the Philistines will come down upon me at Gilgal, and I have not entreated the favor of the LORD'; so I forced myself, and offered the burnt offering."
 | [web] | therefore said I, Now will the Philistines come down on me to Gilgal, and I haven't entreated the favor of Yahweh: I forced myself therefore, and offered the burnt offering.
 | [ylt] | and I say, Now do the Philistines come down unto me to Gilgal, and the face of Jehovah I have not appeased; and I force myself, and cause the burnt-offering to ascend.'
 | [bbe] | I said, Now the Philistines will come down on me at Gilgal, and I have made no prayer for help to the Lord: and so, forcing myself to do it, I made a burned offering.
13:13 | [cbgb] | 撒母耳对扫罗说，你作了糊涂事了，没有遵守耶和华你 神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。 < | >
 | [niv] | "You acted foolishly," Samuel said. "You have not kept the command the LORD your God gave you; if you had, he would have established your kingdom over Israel for all time.
 | [asv] | And Samuel said to Saul, Thou hast done foolishly; thou hast not kept the commandment of Jehovah thy God, which he commanded thee: for now would Jehovah have established thy kingdom upon Israel for ever.
 | [jnd] | And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of Jehovah thy God which he commanded thee; for now would Jehovah have established thy kingdom over Israel for ever.
 | [kjv] | And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.
 | [nwb] | And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.
 | [rsv] | And Samuel said to Saul, "You have done foolishly; you have not kept the commandment of the LORD your God, which he commanded you; for now the LORD would have established your kingdom over Israel for ever.
 | [web] | Samuel said to Saul, You have done foolishly; you have not kept the commandment of Yahweh your God, which he commanded you: for now would Yahweh have established your kingdom on Israel forever.
 | [ylt] | And Samuel saith unto Saul, `Thou hast been foolish; thou hast not kept the command of Jehovah thy God, which He commanded thee, for now had Jehovah established thy kingdom over Israel unto the age;
 | [bbe] | And Samuel said to Saul, You have done a foolish thing: you have not kept the rules which the Lord your God gave you; it was the purpose of the Lord to make your authority over Israel safe for ever.
13:14 | [cbgb] | 现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。 < | >
 | [niv] | But now your kingdom will not endure; the LORD has sought out a man after his own heart and appointed him leader of his people, because you have not kept the LORD's command."
 | [asv] | But now thy kingdom shall not continue: Jehovah hath sought him a man after his own heart, and Jehovah hath appointed him to be prince over his people, because thou hast not kept that which Jehovah commanded thee.
 | [jnd] | But now thy kingdom shall not continue: Jehovah has sought him a man after his own heart, and Jehovah has appointed him ruler over his people; for thou hast not kept what Jehovah commanded thee.
 | [kjv] | But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.
 | [nwb] | But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him captain over his people, because thou hast not kept which the LORD commanded thee.
 | [rsv] | But now your kingdom shall not continue; the LORD has sought out a man after his own heart; and the LORD has appointed him to be prince over his people, because you have not kept what the LORD commanded you."
 | [web] | But now your kingdom shall not continue: Yahweh has sought him a man after his own heart, and Yahweh has appointed him to be prince over his people, because you have not kept that which Yahweh commanded you.
 | [ylt] | and, now, thy kingdom doth not stand, Jehovah hath sought for Himself a man according to His own heart, and Jehovah chargeth him for leader over His people, for thou hast not kept that which Jehovah commanded thee.'
 | [bbe] | But now, your authority will not go on: the Lord, searching for a man who is pleasing to him in every way, has given him the place of ruler over his people, because you have not done what the Lord gave you orders to do.
13:15 | [cbgb] | 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。 < | >
 | [niv] | Then Samuel left Gilgal and went up to Gibeah in Benjamin, and Saul counted the men who were with him. They numbered about six hundred.
 | [asv] | And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
 | [jnd] | And Samuel arose and went up from Gilgal to Gibeah of Benjamin. And Saul numbered the people that were found with him, about six hundred men.
 | [kjv] | And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
 | [nwb] | And Samuel arose, and went up from Gilgal to Gibeah of Benjamin. And Saul numbered the people present with him, about six hundred men.
 | [rsv] | And Samuel arose, and went up from Gilgal to Gib'e-ah of Benjamin. And Saul numbered the people who were present with him, about six hundred men.
 | [web] | Samuel arose, and got him up from Gilgal to Gibeah of Benjamin. Saul numbered the people who were present with him, about six hundred men.
 | [ylt] | And Samuel riseth, and goeth up from Gilgal to Gibeah of Benjamin; and Saul inspecteth the people who are found with him, about six hundred men,
 | [bbe] | Then Samuel went up from Gilgal and the rest of the people went up after Saul against the men of war, and they came from Gilgal to Gibeah in the land of Benjamin: and Saul took the number of the people who were with him, about six hundred men.
13:16 | [cbgb] | 扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴。但非利士人安营在密抹。 < | >
 | [niv] | Saul and his son Jonathan and the men with them were staying in Gibeah in Benjamin, while the Philistines camped at Micmash.
 | [asv] | And Saul, and Jonathan his son, and the people that were present with them, abode in Geba of Benjamin: but the Philistines encamped in Michmash.
 | [jnd] | And Saul, and Jonathan his son, and the people that were found with them, abode in Geba of Benjamin; and the Philistines encamped in Michmash.
 | [kjv] | And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.
 | [nwb] | And Saul, and Jonathan his son, and the people present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.
 | [rsv] | And Saul, and Jonathan his son, and the people who were present with them, stayed in Geba of Benjamin; but the Philistines encamped in Michmash.
 | [web] | Saul, and Jonathan his son, and the people who were present with them, abode in Geba of Benjamin: but the Philistines encamped in Michmash.
 | [ylt] | and Saul, and Jonathan his son, and the people who are found with them, are abiding in Gibeah of Benjamin, and the Philistines have encamped in Michmash.
 | [bbe] | And Saul, with Jonathan his son and the people who were with them, was waiting in Geba in the land of Benjamin: but the tents of the Philistines were in Michmash.
13:17 | [cbgb] | 有掠兵从非利士营中出来，分为三队，一队往俄弗拉向书亚地去， < | >
 | [niv] | Raiding parties went out from the Philistine camp in three detachments. One turned toward Ophrah in the vicinity of Shual,
 | [asv] | And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual;
 | [jnd] | And the ravagers came out of the camp of the Philistines in three companies: one company turned the way of Ophrah, into the land of Shual;
 | [kjv] | And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:
 | [nwb] | And the spoilers came out of the camp of the Philistines in three companies: one company turned to the way Ophrah, to the land of Shual:
 | [rsv] | And raiders came out of the camp of the Philistines in three companies; one company turned toward Ophrah, to the land of Shu'al,
 | [web] | The spoilers came out of the camp of the Philistines in three companies: one company turned to the way that leads to Ophrah, to the land of Shual;
 | [ylt] | And the destroyer goeth out from the camp of the Philistines -- three detachments; the one detachment turneth unto the way of Ophrah, unto the land of Shual;
 | [bbe] | And three bands of men came out from the Philistines to make an attack; one band went by the road which goes to Ophrah, into the land of Shual:
13:18 | [cbgb] | 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。 < | >
 | [niv] | another toward Beth Horon, and the third toward the borderland overlooking the Valley of Zeboim facing the desert.
 | [asv] | and another company turned the way to Beth-horon; and another company turned the way of the border that looketh down upon the valley of Zeboim toward the wilderness.
 | [jnd] | and another company turned the way to Beth-horon; and the other company turned the way to the district that looks over the ravine of Zeboim toward the wilderness.
 | [kjv] | And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.
 | [nwb] | And another company turned the way Beth-horon: and another company turned the way of the border that looketh to the valley of Zeboim towards the wilderness.
 | [rsv] | another company turned toward Beth-hor'on, and another company turned toward the border that looks down upon the valley of Zebo'im toward the wilderness.
 | [web] | and another company turned the way to Beth-horon; and another company turned the way of the border that looks down on the valley of Zeboim toward the wilderness.
 | [ylt] | and the one detachment turneth the way of Beth-Horon, and the one detachment turneth the way of the border which is looking on the valley of the Zeboim, toward the wilderness.
 | [bbe] | And another went in the direction of Beth-horon: and another went by the hill looking down on the valley of Zeboiim, in the direction of the waste land.
13:19 | [cbgb] | 那时，以色列全地没有一个铁匠。因为非利士人说，恐怕希伯来人制造刀枪。 < | >
 | [niv] | Not a blacksmith could be found in the whole land of Israel, because the Philistines had said, "Otherwise the Hebrews will make swords or spears!"
 | [asv] | Now there was no smith found throughout all the land of Israel; for the Philistines said, Lest the Hebrews make them swords or spears:
 | [jnd] | Now there was no smith found throughout the land of Israel; for the Philistines said, Lest the Hebrews make them swords or spears.
 | [kjv] | Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:
 | [nwb] | Now there was no smith found throughout all the land of Israel: (for the Philistines said, Lest the Hebrews make swords or spears:)
 | [rsv] | Now there was no smith to be found throughout all the land of Israel; for the Philistines said, "Lest the Hebrews make themselves swords or spears";
 | [web] | Now there was no smith found throughout all the land of Israel; for the Philistines said, Lest the Hebrews make them swords or spears:
 | [ylt] | And an artificer is not found in all the land of Israel, for the Philistines said, `Lest the Hebrews make sword or spear;'
 | [bbe] | Now there was no iron-worker in all the land of Israel: for the Philistines said, For fear the Hebrews make themselves swords or spears:
13:20 | [cbgb] | 以色列人要磨锄，犁，斧，铲，就下到非利士人那里去磨。 < | >
 | [niv] | So all Israel went down to the Philistines to have their plowshares, mattocks, axes and sickles sharpened.
 | [asv] | but all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock;
 | [jnd] | And all Israel went down to the Philistines, every man to get his ploughshare, and his hoe, and his axe, and his sickle sharpened,
 | [kjv] | But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.
 | [nwb] | But all the Israelites went down to the Philistines, to sharpen every man his share, and his colter, and his ax, and his mattock.
 | [rsv] | but every one of the Israelites went down to the Philistines to sharpen his plowshare, his mattock, his axe, or his sickle;
 | [web] | but all the Israelites went down to the Philistines, to sharpen every man his plowshare, mattock, ax, and sickle;
 | [ylt] | and all Israel go down to the Philistines, to sharpen each his ploughshare, and his coulter, and his axe, and his mattock;
 | [bbe] | But all the Israelites had to go to the Philistines to get their ploughs and blades and axes and hooks made sharp;
13:21 | [cbgb] | 但有锉可以锉铲，犁，三齿叉，斧子，并赶牛锥。 < | >
 | [niv] | The price was two thirds of a shekel for sharpening plowshares and mattocks, and a third of a shekel for sharpening forks and axes and for repointing goads.
 | [asv] | yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to set the goads.
 | [jnd] | when the edges of the sickles, and the hoes, and the forks, and the axes were blunted; and to set the goads.
 | [kjv] | Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.
 | [nwb] | Yet they had a file for the mattocks, and for the colters, and for the forks, and for the axes, and to sharpen the goads.
 | [rsv] | and the charge was a pim for the plowshares and for the mattocks, and a third of a shekel for sharpening the axes and for setting the goads.
 | [web] | yet they had a file for the mattocks, and for the plowshares, and for the forks, and for the axes, and to set the goads.
 | [ylt] | and there hath been the file for mattocks, and for coulters, and for three-pronged rakes, and for the axes, and to set up the goads.
 | [bbe] | For they had instruments for putting an edge on their ploughs and blades and forks and axes, and for putting iron points on their ox-driving rods.
13:22 | [cbgb] | 所以到了争战的日子，跟随扫罗和约拿单的人没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。 < | >
 | [niv] | So on the day of the battle not a soldier with Saul and Jonathan had a sword or spear in his hand; only Saul and his son Jonathan had them.
 | [asv] | So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
 | [jnd] | And it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan; but with Saul and with Jonathan his son there was found.
 | [kjv] | So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
 | [nwb] | So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
 | [rsv] | So on the day of the battle there was neither sword nor spear found in the hand of any of the people with Saul and Jonathan; but Saul and Jonathan his son had them.
 | [web] | So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people who were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
 | [ylt] | And it hath been, in the day of battle, that there hath not been found sword and spear in the hand of any of the people who with Saul and with Jonathan -- and there is found to Saul and to Jonathan his son.
 | [bbe] | So on the day of the fight at Michmash, not a sword or a spear was to be seen in the hands of any of the people with Saul and Jonathan: only Saul and his son Jonathan had them.
13:23 | [cbgb] | 非利士人的一队防兵到了密抹的隘口。 <
 | [niv] | Now a detachment of Philistines had gone out to the pass at Micmash.
 | [asv] | And the garrison of the Philistines went out unto the pass of Michmash.
 | [jnd] | And a garrison of the Philistines went out to the passage of Michmash.
 | [kjv] | And the garrison of the Philistines went out to the passage of Michmash.
 | [nwb] | And the garrison of the Philistines went out to the passage of Michmash.
 | [rsv] | And the garrison of the Philistines went out to the pass of Michmash.
 | [web] | The garrison of the Philistines went out to the pass of Michmash.
 | [ylt] | And the station of the Philistines goeth out unto the passage of Michmash.
 | [bbe] | And the armed force of the Philistines went out to the narrow way of Michmash.


Interlinear Bible:1 Samuel 14

 撒母耳记上 1 Samuel 14 << || >>
14:1 | [cbgb] | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说，我们不如过到那边，到非利士人的防营那里去。但他没有告诉父亲。 >
 | [niv] | One day Jonathan son of Saul said to the young man bearing his armor, "Come, let's go over to the Philistine outpost on the other side." But he did not tell his father.
 | [asv] | Now it fell upon a day, that Jonathan the son of Saul said unto the young man that bare his armor, Come, and let us go over to the Philistines' garrison, that is on yonder side. But he told not his father.
 | [jnd] | Now it came to pass one day that Jonathan the son of Saul said to the young man that bore his armour, Come and let us go over to the Philistines' garrison which is on the other side. But he did not tell his father.
 | [kjv] | Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.
 | [nwb] | Now it came to pass upon a day, that Jonathan, the son of Saul, said to the young man that bore his armor, Come, and let us go over to the garrison of the Philistines, that on the other side. But he told not his father.
 | [rsv] | One day Jonathan the son of Saul said to the young man who bore his armor, "Come, let us go over to the Philistine garrison on yonder side." But he did not tell his father.
 | [web] | . Now it fell on a day, that Jonathan the son of Saul said to the young man who bore his armor, Come, and let us go over to the Philistines' garrison, that is on yonder side. But he didn't tell his father.
 | [ylt] | And the day cometh that Jonathan son of Saul saith unto the young man bearing his weapons, `Come, and we pass over unto the station of the Philistines, which on the other side of this;' and to his father he hath not declared .
 | [bbe] | Now one day Jonathan, the son of Saul, said to the young man who was with him, looking after his arms, Come, let us go over to the Philistine force over there. But he said nothing to his father.
14:2 | [cbgb] | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。 < | >
 | [niv] | Saul was staying on the outskirts of Gibeah under a pomegranate tree in Migron. With him were about six hundred men,
 | [asv] | And Saul abode in the uttermost part of Gibeah under the pomegranate-tree which is in Migron: and the people that were with him were about six hundred men;
 | [jnd] | And Saul abode at the extreme end of Gibeah under the pomegranate-tree which in Migron; and the people that were with him were about six hundred men.
 | [kjv] | And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;
 | [nwb] | And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which in Migron: and the people that with him about six hundred men;
 | [rsv] | Saul was staying in the outskirts of Gib'e-ah under the pomegranate tree which is at Migron; the people who were with him were about six hundred men,
 | [web] | Saul abode in the uttermost part of Gibeah under the pomegranate-tree which is in Migron: and the people who were with him were about six hundred men;
 | [ylt] | And Saul is abiding at the extremity of Gibeah, under the pomegranate which in Migron, and the people who with him, about six hundred men,
 | [bbe] | And Saul was still waiting in the farthest part of Geba, under the fruit-tree in Migron: there were about six hundred men with him;
14:3 | [cbgb] | 在那里有亚希突的儿子亚希亚，穿着以弗得。亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，百姓却不知道。 < | >
 | [niv] | among whom was Ahijah, who was wearing an ephod. He was a son of Ichabod's brother Ahitub son of Phinehas, the son of Eli, the LORD's priest in Shiloh. No one was aware that Jonathan had left.
 | [asv] | and Ahijah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the priest of Jehovah in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
 | [jnd] | (And Ahijah the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, Jehovah's priest in Shiloh, wore the ephod.) And the people did not know that Jonathan was gone.
 | [kjv] | And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
 | [nwb] | And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
 | [rsv] | and Ahi'jah the son of Ahi'tub, Ich'abod's brother, son of Phin'ehas, son of Eli, the priest of the LORD in Shiloh, wearing an ephod. And the people did not know that Jonathan had gone.
 | [web] | and Ahijah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the priest of Yahweh in Shiloh, wearing an ephod. The people didn't know that Jonathan was gone.
 | [ylt] | and Ahiah, son of Ahitub, brother of I-Chabod, son of Phinehas son of Eli priest of Jehovah in Shiloh, bearing an ephod; and the people knew not that Jonathan hath gone.
 | [bbe] | And Ahijah, the son of Ahitub, brother of Ichabod, the son of Phinehas, the son of Eli, the priest of the Lord in Shiloh, who had the ephod. And the people had no idea that Jonathan had gone.
14:4 | [cbgb] | 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰，一名播薛，一名西尼。 < | >
 | [niv] | On each side of the pass that Jonathan intended to cross to reach the Philistine outpost was a cliff; one was called Bozez, and the other Seneh.
 | [asv] | And between the passes, by which Jonathan sought to go over unto the Philistines' garrison, there was a rocky crag on the one side, and a rocky crag on the other side: and the name of the one was Bozez, and the name of the other Seneh.
 | [jnd] | Now between the passes by which Jonathan sought to go over to the Philistines' garrison there was a sharp rock on the one side and a sharp rock on the other side; and the name of the one Bozez, and the name of the other Seneh.
 | [kjv] | And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.
 | [nwb] | And between the passages by which Jonathan sought to go over to the garrison of the Philistines, a sharp rock on the one side, and a sharp rock on the other side: and the name of the one Bozez, and the name of the other Seneh.
 | [rsv] | In the pass, by which Jonathan sought to go over to the Philistine garrison, there was a rocky crag on the one side and a rocky crag on the other side; the name of the one was Bozez, and the name of the other Seneh.
 | [web] | Between the passes, by which Jonathan sought to go over to the Philistines' garrison, there was a rocky crag on the one side, and a rocky crag on the other side: and the name of the one was Bozez, and the name of the other Seneh.
 | [ylt] | And between the passages where Jonathan sought to pass over unto the station of the Philistines the edge of a rock on the one side, and the edge of a rock on the other side, and the name of the one is Bozez, and the name of the other Seneh.
 | [bbe] | Now between the narrow roads over the mountains by which Jonathan was making his way to the Philistines' forces, there was a sharp overhanging rock on one side, and a sharp rock on the other side: one was named Bozez and the other Seneh.
14:5 | [cbgb] | 一峰向北，与密抹相对，一峰向南，与迦巴相对。 < | >
 | [niv] | One cliff stood to the north toward Micmash, the other to the south toward Geba.
 | [asv] | The one crag rose up on the north in front of Michmash, and the other on the south in front of Geba.
 | [jnd] | The one crag a pillar on the north opposite to Michmash, and the other on the south opposite to Geba.
 | [kjv] | The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.
 | [nwb] | The front of the one situated northward over against Michmash, and the other southward over against Gibeah.
 | [rsv] | The one crag rose on the north in front of Michmash, and the other on the south in front of Geba.
 | [web] | The one crag rose up on the north in front of Michmash, and the other on the south in front of Geba.
 | [ylt] | The one edge fixed on the north over-against Michmash, and the one on the south over-against Gibeah.
 | [bbe] | The one rock went up on the north in front of Michmash and the other on the south in front of Geba.
14:6 | [cbgb] | 约拿单对拿兵器的少年人说，我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力。因为耶和华使人得胜，不在乎人多人少。 < | >
 | [niv] | Jonathan said to his young armor-bearer, "Come, let's go over to the outpost of those uncircumcised fellows. Perhaps the LORD will act in our behalf. Nothing can hinder the LORD from saving, whether by many or by few."
 | [asv] | And Jonathan said to the young man that bare his armor, Come, and let us go over unto the garrison of these uncircumcised: it may be that Jehovah will work for us; for there is no restraint to Jehovah to save by many or by few.
 | [jnd] | And Jonathan said to the young man that bore his armour, Come, and let us go over to the garrison of these uncircumcised: perhaps Jehovah will work for us; for there is no restraint to Jehovah to save by many or by few.
 | [kjv] | And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.
 | [nwb] | And Jonathan said to the young man that bore his armor, Come, and let us go over to the garrison of these uncircumcised: it may be that the LORD will work for us: for no restraint to the LORD to save by many or by few.
 | [rsv] | And Jonathan said to the young man who bore his armor, "Come, let us go over to the garrison of these uncircumcised; it may be that the LORD will work for us; for nothing can hinder the LORD from saving by many or by few."
 | [web] | Jonathan said to the young man who bore his armor, Come, and let us go over to the garrison of these uncircumcised: it may be that Yahweh will work for us; for there is no restraint to Yahweh to save by many or by few.
 | [ylt] | And Jonathan saith unto the young man bearing his weapons, `Come, and we pass over unto the station of these uncircumcised; it may be Jehovah doth work for us, for there is no restraint to Jehovah to save by many or by few.'
 | [bbe] | And Jonathan said to his young servant who had his arms, Come, let us go over to the armies of these men who have no circumcision: it may be that the Lord will give us help, for there is no limit to his power; the Lord is able to give salvation by a great army or by a small band.
14:7 | [cbgb] | 拿兵器的对他说，随你的心意行吧。你可以上去，我必跟随你，与你同心。 < | >
 | [niv] | "Do all that you have in mind," his armor-bearer said. "Go ahead; I am with you heart and soul."
 | [asv] | And his armorbearer said unto him, Do all that is in thy heart: turn thee, behold, I am with thee according to thy heart.
 | [jnd] | And his armour-bearer said to him, Do all that is in thy heart; turn thee; behold, I am with thee according to thy heart.
 | [kjv] | And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.
 | [nwb] | And his armor-bearer said to him, Do all that in thy heart: turn thee; behold, I with thee according to thy heart.
 | [rsv] | And his armor-bearer said to him, "Do all that your mind inclines to; behold, I am with you, as is your mind so is mine."
 | [web] | His armor bearer said to him, Do all that is in your heart: turn you, behold, I am with you according to your heart.
 | [ylt] | And the bearer of his weapons saith to him, `Do all that in thy heart; turn for thee; lo, I with thee, as thine own heart.'
 | [bbe] | And his servant said to him, Do whatever is in your mind: see, I am with you in every impulse of your heart.
14:8 | [cbgb] | 约拿单说，我们要过到那些人那里去，使他们看见我们。 < | >
 | [niv] | Jonathan said, "Come, then; we will cross over toward the men and let them see us.
 | [asv] | Then said Jonathan, Behold, we will pass over unto the men, and we will disclose ourselves unto them.
 | [jnd] | Then said Jonathan, Behold, we will pass over to the men, and we will shew ourselves to them.
 | [kjv] | Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.
 | [nwb] | Then said Jonathan, Behold, we will pass over to men, and we will discover ourselves to them.
 | [rsv] | Then said Jonathan, "Behold, we will cross over to the men, and we will show ourselves to them.
 | [web] | Then said Jonathan, Behold, we will pass over to the men, and we will disclose ourselves to them.
 | [ylt] | And Jonathan saith, `Lo, we are passing over unto the men, and are revealed unto them;
 | [bbe] | Then Jonathan said, Now we will go over to these men and let them see us.
14:9 | [cbgb] | 他们若对我们说，你们站住，等我们到你们那里去，我们就站住，不上他们那里去。 < | >
 | [niv] | If they say to us, `Wait there until we come to you,' we will stay where we are and not go up to them.
 | [asv] | If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
 | [jnd] | If they say thus to us, Stand still until we come to you, then we will stay in our place, and will not go up to them.
 | [kjv] | If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
 | [nwb] | If they say thus to us, Tarry until we come to you; then we will stand still in our place, and will not go up to them.
 | [rsv] | If they say to us, 'Wait until we come to you,' then we will stand still in our place, and we will not go up to them.
 | [web] | If they say thus to us, Wait until we come to you; then we will stand still in our place, and will not go up to them.
 | [ylt] | if thus they say unto us, `Stand still till we have come unto you,' then we have stood in our place, and do not go up unto them;
 | [bbe] | If they say to us, Keep quiet where you are till we come to you; then we will keep our places and not go up to them.
14:10 | [cbgb] | 他们若说，你们上到我们这里来，这话就是我们的证据。我们便上去，因为耶和华将他们交在我们手里了。 < | >
 | [niv] | But if they say, `Come up to us,' we will climb up, because that will be our sign that the LORD has given them into our hands."
 | [asv] | But if they say thus, Come up unto us; then we will go up; for Jehovah hath delivered them into our hand: and this shall be the sign unto us.
 | [jnd] | And if they say thus, Come up to us, then we will go up; for Jehovah has given them into our hand; and this shall be the sign to us.
 | [kjv] | But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.
 | [nwb] | But if they say thus, Come up to us; then we will go up: for the LORD hath delivered them into our hand; and this a sign to us.
 | [rsv] | But if they say, 'Come up to us,' then we will go up; for the LORD has given them into our hand. And this shall be the sign to us."
 | [web] | But if they say thus, Come up to us; then we will go up; for Yahweh has delivered them into our hand: and this shall be the sign to us.
 | [ylt] | and if thus they say, `Come up against us,' then we have gone up, for Jehovah hath given them into our hand, and this to us the sign.
 | [bbe] | But if they say, Come up to us; then we will go up, for the Lord has given them into our hands: and this will be the sign to us.
14:11 | [cbgb] | 二人就使非利士的防兵看见。非利士人说，希伯来人从所藏的洞穴里出来了。 < | >
 | [niv] | So both of them showed themselves to the Philistine outpost. "Look!" said the Philistines. "The Hebrews are crawling out of the holes they were hiding in."
 | [asv] | And both of them disclosed themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [jnd] | And both of them shewed themselves to the garrison of the Philistines; and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [kjv] | And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [nwb] | And both of them discovered themselves to the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [rsv] | So both of them showed themselves to the garrison of the Philistines; and the Philistines said, "Look, Hebrews are coming out of the holes where they have hid themselves."
 | [web] | Both of them disclosed themselves to the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [ylt] | And revealed are both of them unto the station of the Philistines, and the Philistines say, `Lo, Hebrews are coming out of the holes where they have hid themselves.'
 | [bbe] | And they let the Philistine force see the two of them: and the Philistines said, Look! the Hebrews are coming out of the holes where they have taken cover.
14:12 | [cbgb] | 防兵对约拿单和拿兵器的人说，你们上到这里来，我们有一件事指示你们。约拿单就对拿兵器的人说，你跟随我上去，因为耶和华将他们交在以色列人手里了。 < | >
 | [niv] | The men of the outpost shouted to Jonathan and his armor-bearer, "Come up to us and we'll teach you a lesson." So Jonathan said to his armor-bearer, "Climb up after me; the LORD has given them into the hand of Israel."
 | [asv] | And the men of the garrison answered Jonathan and his armorbearer, and said, Come up to us, and we will show you a thing. And Jonathan said unto his armorbearer, Come up after me; for Jehovah hath delivered them into the hand of Israel.
 | [jnd] | And the men of the garrison answered Jonathan and his armour-bearer and said, Come up to us, and we will shew you something. And Jonathan said to his armour-bearer, Come up after me; for Jehovah has delivered them into the hand of Israel.
 | [kjv] | And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.
 | [nwb] | And the men of the garrison answered Jonathan and his armor-bearer, and said, Come up to us, and we will show you a thing. And Jonathan said to his armor-bearer, Come up after me: for the LORD hath delivered them into the hand of Israel.
 | [rsv] | And the men of the garrison hailed Jonathan and his armor-bearer, and said, "Come up to us, and we will show you a thing." And Jonathan said to his armor-bearer, "Come up after me; for the LORD has given them into the hand of Israel."
 | [web] | The men of the garrison answered Jonathan and his armor bearer, and said, Come up to us, and we will show you a thing. Jonathan said to his armor bearer, Come up after me; for Yahweh has delivered them into the hand of Israel.
 | [ylt] | And the men of the station answer Jonathan, and the bearer of his weapons, and say, `Come up unto us, and we cause you to know something.' And Jonathan saith unto the bearer of his weapons, `Come up after me, for Jehovah hath given them into the hand of Israel.'
 | [bbe] | And the armed men of the force gave Jonathan and his servant their answer, saying, Come up here to us, and we will let you see something. Then Jonathan said to his servant, Come up after me: for the Lord has given them up into the hands of Israel.
14:13 | [cbgb] | 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。 < | >
 | [niv] | Jonathan climbed up, using his hands and feet, with his armor-bearer right behind him. The Philistines fell before Jonathan, and his armor-bearer followed and killed behind him.
 | [asv] | And Jonathan climbed up upon his hands and upon his feet, and his armorbearer after him: and they fell before Jonathan; and his armorbearer slew them after him.
 | [jnd] | And Jonathan climbed up upon his hands and upon his feet, and his armour-bearer after him; and they fell before Jonathan; and his armour-bearer slew after him.
 | [kjv] | And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.
 | [nwb] | And Jonathan climbed up upon his hands and upon his feet, and his armor-bearer after him: and they fell before Jonathan; and his armor-bearer slew after him.
 | [rsv] | Then Jonathan climbed up on his hands and feet, and his armor-bearer after him. And they fell before Jonathan, and his armor-bearer killed them after him;
 | [web] | Jonathan climbed up on his hands and on his feet, and his armor bearer after him: and they fell before Jonathan; and his armor bearer killed them after him.
 | [ylt] | And Jonathan goeth up on his hands, and on his feet, and the bearer of his weapons after him; and they fall before Jonathan, and the bearer of his weapons is putting to death after him.
 | [bbe] | And Jonathan went up, gripping with his hands and his feet, his servant going up after him; and the Philistines gave way before Jonathan when he made an attack on them, and his servant put them to death after him.
14:14 | [cbgb] | 约拿单和拿兵器的人起头所杀的约有二十人，都在一亩地的半犁沟之内。 < | >
 | [niv] | In that first attack Jonathan and his armor-bearer killed some twenty men in an area of about half an acre.
 | [asv] | And that first slaughter, which Jonathan and his armorbearer made, was about twenty men, within as it were half a furrow's length in an acre of land.
 | [jnd] | And that first slaughter which Jonathan and his armour-bearer wrought was about twenty men, as it were on the half-furrow of an acre of land.
 | [kjv] | And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.
 | [nwb] | And that first slaughter, which Jonathan and his armor-bearer made, was about twenty men, within as it were a half-acre of land, a yoke .
 | [rsv] | and that first slaughter, which Jonathan and his armor-bearer made, was of about twenty men within as it were half a furrow's length in an acre of land.
 | [web] | That first slaughter, which Jonathan and his armor bearer made, was about twenty men, within as it were half a furrow's length in an acre of land.
 | [ylt] | And the first smiting which Jonathan and the bearer of his weapons have smitten is of about twenty men, in about half a furrow of a yoke of a field,
 | [bbe] | And at their first attack, Jonathan and his servant put to the sword about twenty men, all inside the space of half an acre of land.
14:15 | [cbgb] | 于是在营中，在田野，在众民内都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。 < | >
 | [niv] | Then panic struck the whole army--those in the camp and field, and those in the outposts and raiding parties--and the ground shook. It was a panic sent by God.
 | [asv] | And there was a trembling in the camp, in the field, and among all the people; the garrison, and the spoilers, they also trembled; and the earth quaked: so there was an exceeding great trembling.
 | [jnd] | And there was trembling in the camp, in the field, and among all the people; the garrison, and the ravagers, they also trembled, and the earth quaked; for it was a trembling God.
 | [kjv] | And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
 | [nwb] | And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
 | [rsv] | And there was a panic in the camp, in the field, and among all the people; the garrison and even the raiders trembled; the earth quaked; and it became a very great panic.
 | [web] | There was a trembling in the camp, in the field, and among all the people; the garrison, and the spoilers, they also trembled; and the earth quaked: so there was an exceeding great trembling.
 | [ylt] | and there is a trembling in the camp, in the field, and among all the people, the station and the destroyers have trembled -- even they, and the earth shaketh, and it becometh a trembling of God.
 | [bbe] | And there was great fear in the tents and in the field and among all the men of the armed force, and the attackers were shaking with fear; even the earth was moved with a great shaking and there was a fear as from God.
14:16 | [cbgb] | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。 < | >
 | [niv] | Saul's lookouts at Gibeah in Benjamin saw the army melting away in all directions.
 | [asv] | And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went hither and thither.
 | [jnd] | And the watchmen of Saul in Gibeah of Benjamin looked, and behold, the multitude melted away, and they went on slaying one another.
 | [kjv] | And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.
 | [nwb] | And the watchmen of Saul in Gibeah of Benjamin looked; and behold, the multitude melted away, and they went on beating down .
 | [rsv] | And the watchmen of Saul in Gib'e-ah of Benjamin looked; and behold, the multitude was surging hither and thither.
 | [web] | The watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went and there.
 | [ylt] | And the watchmen of Saul in Gibeah of Benjamin see, and lo, the multitude hath melted away, and it goeth on, and is beaten down.
 | [bbe] | And the watchmen of Saul, looking out from Geba in the land of Benjamin, saw all the army flowing away and running here and there.
14:17 | [cbgb] | 扫罗就对跟随他的民说，你们查点查点，看从我们这里出去的是谁。他们一查点，就知道约拿单和拿兵器的人没有在这里。 < | >
 | [niv] | Then Saul said to the men who were with him, "Muster the forces and see who has left us." When they did, it was Jonathan and his armor-bearer who were not there.
 | [asv] | Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armorbearer were not there.
 | [jnd] | Then said Saul to the people that were with him, Muster now, and see who is gone from us. And they mustered, and behold, Jonathan and his armour-bearer were not there.
 | [kjv] | Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.
 | [nwb] | Then said Saul to the people that with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armor-bearer not .
 | [rsv] | Then Saul said to the people who were with him, "Number and see who has gone from us." And when they had numbered, behold, Jonathan and his armor-bearer were not there.
 | [web] | Then said Saul to the people who were with him, Number now, and see who is gone from us. When they had numbered, behold, Jonathan and his armor bearer were not there.
 | [ylt] | And Saul saith to the people who with him, `Inspect, I pray you, and see; who hath gone from us?' and they inspect, and lo, Jonathan and the bearer of his weapons are not.
 | [bbe] | Then Saul said to the people who were with him, Let everyone be numbered and let us see who has gone from us. And when they had been numbered, it was seen that Jonathan and his servant were not there.
14:18 | [cbgb] | 那时 神的约柜在以色列人那里。扫罗对亚希亚说，你将 神的约柜运了来。 < | >
 | [niv] | Saul said to Ahijah, "Bring the ark of God." (At that time it was with the Israelites.)
 | [asv] | And Saul said unto Ahijah, Bring hither the ark of God. For the ark of God was there at that time with the children of Israel.
 | [jnd] | And Saul said to Ahijah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
 | [kjv] | And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
 | [nwb] | And Saul said to Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
 | [rsv] | And Saul said to Ahi'jah, "Bring hither the ark of God." For the ark of God went at that time with the people of Israel.
 | [web] | Saul said to Ahijah, Bring here the ark of God. For the ark of God was at that time with the children of Israel.
 | [ylt] | And Saul saith to Ahiah, `Bring nigh the ark of God;' for the ark of God hath been on that day with the sons of Israel.
 | [bbe] | And Saul said to Ahijah, Let the ephod come here. For he went before Israel with the ephod at that time.
14:19 | [cbgb] | 扫罗正与祭司说话的时候，非利士营中的喧囔越发大了。扫罗就对祭司说，停手吧。 < | >
 | [niv] | While Saul was talking to the priest, the tumult in the Philistine camp increased more and more. So Saul said to the priest, "Withdraw your hand."
 | [asv] | And it came to pass, while Saul talked unto the priest, that the tumult that was in the camp of the Philistines went on and increased: and Saul said unto the priest, Withdraw thy hand.
 | [jnd] | And it came to pass while Saul talked to the priest, that the noise which was in the camp of the Philistines went on and increased; and Saul said to the priest, Withdraw thy hand.
 | [kjv] | And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.
 | [nwb] | And it came to pass while Saul talked to the priest, that the noise that in the host of the Philistines went on, and increased: and Saul said to the priest, Withdraw thy hand.
 | [rsv] | And while Saul was talking to the priest, the tumult in the camp of the Philistines increased more and more; and Saul said to the priest, "Withdraw your hand."
 | [web] | It happened, while Saul talked to the priest, that the tumult that was in the camp of the Philistines went on and increased: and Saul said to the priest, Withdraw your hand.
 | [ylt] | And it cometh to pass, while Saul spake unto the priest, that the noise which in the camp of the Philistines goeth on, going on and becoming great, and Saul saith unto the priest, `Remove thy hand.'
 | [bbe] | Now while Saul was talking to the priest, the noise in the tents of the Philistines became louder and louder; and Saul said to the priest, Take back your hand.
14:20 | [cbgb] | 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。 < | >
 | [niv] | Then Saul and all his men assembled and went to the battle. They found the Philistines in total confusion, striking each other with their swords.
 | [asv] | And Saul and all the people that were with him were gathered together, and came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
 | [jnd] | And Saul and all the people that were with him were called together, and they came to the battle; and behold, every man's sword was against his fellow, a very great confusion.
 | [kjv] | And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
 | [nwb] | And Saul and all the people that with him assembled themselves, and they came to the battle: and behold, every man's sword was against his fellow, a very great discomfiture.
 | [rsv] | Then Saul and all the people who were with him rallied and went into the battle; and behold, every man's sword was against his fellow, and there was very great confusion.
 | [web] | Saul and all the people who were with him were gathered together, and came to the battle: and, behold, every man's sword was against his fellow, a very great confusion.
 | [ylt] | And Saul is called, and all the people who with him, and they come in unto the battle, and, lo, the sword of each hath been against his neighbour -- a very great destruction.
 | [bbe] | And Saul and all the people with him came together and went forward to the fight: and every man's sword was turned against the man at his side, and there was a very great noise.
14:21 | [cbgb] | 从前由四方来跟随非利士军的希伯来人现在也转过来，帮助跟随扫罗和约拿单的以色列人了。 < | >
 | [niv] | Those Hebrews who had previously been with the Philistines and had gone up with them to their camp went over to the Israelites who were with Saul and Jonathan.
 | [asv] | Now the Hebrews that were with the Philistines as beforetime, and that went up with them into the camp, from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
 | [jnd] | And there were Hebrews with the Philistines before that time, who had gone up with them into the camp round about; and they also to be with the Israelites who were with Saul and Jonathan.
 | [kjv] | Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
 | [nwb] | Moreover the Hebrews were with the Philistines before that time, who went up with them into the camp around, even they also to be with the Israelites that with Saul and Jonathan.
 | [rsv] | Now the Hebrews who had been with the Philistines before that time and who had gone up with them into the camp, even they also turned to be with the Israelites who were with Saul and Jonathan.
 | [web] | Now the Hebrews who were with the Philistines as before, and who went up with them into the camp, round about, even they also to be with the Israelites who were with Saul and Jonathan.
 | [ylt] | And the Hebrews have been for the Philistines as heretofore, who had gone up with them into the camp, have turned round, even they, to be with Israel who with Saul and Jonathan,
 | [bbe] | Then the Hebrews who had been with the Philistines for some time, and had gone up with them to their tents, turning round were joined to those who were with Saul and Jonathan.
14:22 | [cbgb] | 那藏在以法莲山地的以色列人听说非利士人逃跑，就出来紧紧地追杀他们。 < | >
 | [niv] | When all the Israelites who had hidden in the hill country of Ephraim heard that the Philistines were on the run, they joined the battle in hot pursuit.
 | [asv] | Likewise all the men of Israel that had hid themselves in the hill-country of Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
 | [jnd] | And all the men of Israel who had hid themselves in mount Ephraim heard that the Philistines fled, and they also followed hard after them in the battle.
 | [kjv] | Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
 | [nwb] | Likewise all the men of Israel who had hid themselves in mount Ephraim, they heard that the Philistines fled, even they also followed hard after them in the battle.
 | [rsv] | Likewise, when all the men of Israel who had hid themselves in the hill country of E'phraim heard that the Philistines were fleeing, they too followed hard after them in the battle.
 | [web] | Likewise all the men of Israel who had hid themselves in the hill-country of Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
 | [ylt] | and all the men of Israel, who are hiding themselves in the hill-country of Ephraim, have heard that the Philistines have fled, and they pursue -- even they -- after them in battle.
 | [bbe] | And all the men of Israel who had taken cover in the hill-country of Ephraim, hearing that the Philistines had been put to flight, went after them, attacking them.
14:23 | [cbgb] | 那日，耶和华使以色列人得胜，一直战到伯亚文。 < | >
 | [niv] | So the LORD rescued Israel that day, and the battle moved on beyond Beth Aven.
 | [asv] | So Jehovah saved Israel that day: and the battle passed over by Beth-aven.
 | [jnd] | And Jehovah saved Israel that day; and the battle passed over beyond Beth-Aven.
 | [kjv] | So the LORD saved Israel that day: and the battle passed over unto Bethaven.
 | [nwb] | So the LORD saved Israel that day: and the battle passed over to Beth-aven.
 | [rsv] | So the LORD delivered Israel that day; and the battle passed beyond Beth-a'ven.
 | [web] | So Yahweh saved Israel that day: and the battle passed over by Beth-aven.
 | [ylt] | And Jehovah saveth Israel on that day, and the battle hath passed over to Beth-Aven.
 | [bbe] | So the Lord made Israel safe that day: and the fight went over to Beth-aven.
14:24 | [cbgb] | 扫罗叫百姓起誓说，凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。因此这日百姓没有吃什么，就极其困惫。 < | >
 | [niv] | Now the men of Israel were in distress that day, because Saul had bound the people under an oath, saying, "Cursed be any man who eats food before evening comes, before I have avenged myself on my enemies!" So none of the troops tasted food.
 | [asv] | And the men of Israel were distressed that day; for Saul had adjured the people, saying, Cursed be the man that eateth any food until it be evening, and I be avenged on mine enemies. So none of the people tasted food.
 | [jnd] | But the men of Israel were distressed that day. Now Saul had adjured the people, saying, Cursed be the man that eateth food until evening, and I am avenged on mine enemies. So none of the people tasted food.
 | [kjv] | And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.
 | [nwb] | And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed the man that eateth food until evening, that I may be avenged on my enemies. So none of the people tasted food.
 | [rsv] | And the men of Israel were distressed that day; for Saul laid an oath on the people, saying, "Cursed be the man who eats food until it is evening and I am avenged on my enemies." So none of the people tasted food.
 | [web] | The men of Israel were distressed that day; for Saul had adjured the people, saying, Cursed be the man who eats any food until it be evening, and I be avenged on my enemies. So none of the people tasted food.
 | [ylt] | And the men of Israel have been distressed on that day, and Saul adjureth the people, saying, `Cursed the man who eateth food till the evening, and I have been avenged of mine enemies;' and none of the people hath tasted food.
 | [bbe] | And all the people were with Saul, about twenty thousand men, and the fight was general through all the hill-country of Ephraim; but Saul made a great error that day, by putting the people under an oath, saying, Let that man be cursed who takes food before evening comes and I have given punishment to those who are against me. So the people had not a taste of food.
14:25 | [cbgb] | 众民进入树林，见有蜜在地上。 < | >
 | [niv] | The entire army entered the woods, and there was honey on the ground.
 | [asv] | And all the people came into the forest; and there was honey upon the ground.
 | [jnd] | And all they of the land came to a wood; and there was honey on the ground.
 | [kjv] | And all they of the land came to a wood; and there was honey upon the ground.
 | [nwb] | And all the land came to a wood; and there was honey upon the ground.
 | [rsv] | And all the people came into the forest; and there was honey on the ground.
 | [web] | All the people came into the forest; and there was honey on the ground.
 | [ylt] | And all the land have come into a forest, and there is honey on the face of the field;
 | [bbe] | And there was honey on the face of the field, and all the people came to the honey, the bees having gone from it;
14:26 | [cbgb] | 他们进了树林，见有蜜流下来，却没友人敢用手取蜜入口，因为他们怕那誓言。 < | >
 | [niv] | When they went into the woods, they saw the honey oozing out, yet no one put his hand to his mouth, because they feared the oath.
 | [asv] | And when the people were come unto the forest, behold, the honey dropped: but no man put his hand to his mouth; for the people feared the oath.
 | [jnd] | And the people had come into the wood, and behold, the honey flowed; but no man put his hand to his mouth, for the people feared the oath.
 | [kjv] | And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.
 | [nwb] | And when the people had come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.
 | [rsv] | And when the people entered the forest, behold, the honey was dropping, but no man put his hand to his mouth; for the people feared the oath.
 | [web] | When the people were come to the forest, behold, the honey dropped: but no man put his hand to his mouth; for the people feared the oath.
 | [ylt] | and the people come in unto the forest, and lo, the honey dropped, and none is moving his hand unto his mouth, for the people feared the oath.
 | [bbe] | But not a man put his hand to his mouth for fear of the curse.
14:27 | [cbgb] | 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。 < | >
 | [niv] | But Jonathan had not heard that his father had bound the people with the oath, so he reached out the end of the staff that was in his hand and dipped it into the honeycomb. He raised his hand to his mouth, and his eyes brightened.
 | [asv] | But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in the honeycomb, and put his hand to his mouth; and his eyes were enlightened.
 | [jnd] | But Jonathan had not heard when his father adjured the people; and he put forth the end of his staff which was in his hand, and dipped it in the honeycomb, and put his hand to his mouth, and his eyes became bright.
 | [kjv] | But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.
 | [nwb] | But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that in his hand, and dipped it in a honey-comb, and put his hand to his mouth; and his eyes were enlightened.
 | [rsv] | But Jonathan had not heard his father charge the people with the oath; so he put forth the tip of the staff that was in his hand, and dipped it in the honeycomb, and put his hand to his mouth; and his eyes became bright.
 | [web] | But Jonathan didn't hear when his father charged the people with the oath: why he put forth the end of the rod who was in his hand, and dipped it in the honeycomb, and put his hand to his mouth; and his eyes were enlightened.
 | [ylt] | And Jonathan hath not heard of his father's adjuring the people, and putteth forth the end of the rod, which in his hand, and dippeth it in the honeycomb, and bringeth back his hand unto his mouth -- and his eyes see!
 | [bbe] | But Jonathan, having no knowledge of the oath his father had put on the people, stretching out the rod which was in his hand, put the end of it in the honey, and put it to his mouth; then his eyes were made bright.
14:28 | [cbgb] | 百姓中有一人对他说，你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅。因此百姓就疲乏了。 < | >
 | [niv] | Then one of the soldiers told him, "Your father bound the army under a strict oath, saying, `Cursed be any man who eats food today!' That is why the men are faint."
 | [asv] | Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth food this day. And the people were faint.
 | [jnd] | Then answered one of the people and said, Thy father strictly adjured the people, saying, Cursed be the man that eateth food this day; and the people are faint.
 | [kjv] | Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.
 | [nwb] | Then answered one of the people, and said, Thy father strictly charged the people with an oath, saying, Cursed the man that eateth food this day. And the people were faint.
 | [rsv] | Then one of the people said, "Your father strictly charged the people with an oath, saying, 'Cursed be the man who eats food this day.'" And the people were faint.
 | [web] | Then answered one of the people, and said, Your father directly charged the people with an oath, saying, Cursed be the man who eats food this day. The people were faint.
 | [ylt] | And a man of the people answereth and saith, `Thy father certainly adjured the people, saying, Cursed the man who eateth food to-day; and the people are weary.'
 | [bbe] | Then one of the people said to him, Your father put the people under an oath, saying, Let that man be cursed who takes any food this day. And the people were feeble, needing food.
14:29 | [cbgb] | 约拿单说，我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。 < | >
 | [niv] | Jonathan said, "My father has made trouble for the country. See how my eyes brightened when I tasted a little of this honey.
 | [asv] | Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
 | [jnd] | And Jonathan said, My father has troubled the land: see, I pray you, that mine eyes are bright, because I tasted a little of this honey.
 | [kjv] | Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
 | [nwb] | Then said Jonathan, My father hath troubled the land: see, I pray you, how my eyes have been enlightened, because I tasted a little of this honey.
 | [rsv] | Then Jonathan said, "My father has troubled the land; see how my eyes have become bright, because I tasted a little of this honey.
 | [web] | Then said Jonathan, My father has troubled the land. Please look how my eyes have been enlightened, because I tasted a little of this honey.
 | [ylt] | And Jonathan saith, `My father hath troubled the land; see, I pray you, that mine eyes have become bright because I tasted a little of this honey.
 | [bbe] | Then Jonathan said, My father has made trouble come on the land: now see how bright my eyes have become because I have taken a little of this honey.
14:30 | [cbgb] | 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多麽？ < | >
 | [niv] | How much better it would have been if the men had eaten today some of the plunder they took from their enemies. Would not the slaughter of the Philistines have been even greater?"
 | [asv] | How much more, if haply the people had eaten freely to-day of the spoil of their enemies which they found? for now hath there been no great slaughter among the Philistines.
 | [jnd] | How much more, if the people had eaten freely to-day of the spoil of their enemies which they found? for would there not now have been a much greater slaughter among the Philistines?
 | [kjv] | How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?
 | [nwb] | How much more, if haply the people had eaten freely to-day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?
 | [rsv] | How much better if the people had eaten freely today of the spoil of their enemies which they found; for now the slaughter among the Philistines has not been great."
 | [web] | How much more, if haply the people had eaten freely today of the spoil of their enemies which they found? for now has there been no great slaughter among the Philistines.
 | [ylt] | How much more if the people had well eaten to-day of the spoil of its enemies which it hath found, for now, the smiting hath not been great among the Philistines.'
 | [bbe] | How much more if the people had freely taken their food from the goods of those who were fighting against them! would there not have been much greater destruction among the Philistines?
14:31 | [cbgb] | 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏， < | >
 | [niv] | That day, after the Israelites had struck down the Philistines from Micmash to Aijalon, they were exhausted.
 | [asv] | And they smote of the Philistines that day from Michmash to Aijalon. And the people were very faint;
 | [jnd] | And they smote the Philistines that day from Michmash to Ajalon; and the people were very faint.
 | [kjv] | And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.
 | [nwb] | And they smote the Philistines that day from Michmash to Ajalon: and the people were very faint.
 | [rsv] | They struck down the Philistines that day from Michmash to Ai'jalon. And the people were very faint;
 | [web] | They struck of the Philistines that day from Michmash to Aijalon. The people were very faint;
 | [ylt] | And they smite on that day among the Philistines from Michmash to Aijalon, and the people are very weary,
 | [bbe] | That day they overcame the Philistines from Michmash to Aijalon: and the people were feeble from need of food.
14:32 | [cbgb] | 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。 < | >
 | [niv] | They pounced on the plunder and, taking sheep, cattle and calves, they butchered them on the ground and ate them, together with the blood.
 | [asv] | and the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground; and the people did eat them with the blood.
 | [jnd] | And the people fell on the spoil, and took sheep, and oxen, and calves, and slaughtered them on the ground; and the people ate with the blood.
 | [kjv] | And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.
 | [nwb] | And the people flew upon the spoil, and took sheep and oxen, and calves, and slew on the ground: and the people ate with the blood.
 | [rsv] | the people flew upon the spoil, and took sheep and oxen and calves, and slew them on the ground; and the people ate them with the blood.
 | [web] | and the people flew on the spoil, and took sheep, and oxen, and calves, and killed them on the ground; and the people ate them with the blood.
 | [ylt] | and the people make unto the spoil, and take sheep, and oxen, and sons of the herd, and slaughter on the earth, and the people eat with the blood.
 | [bbe] | And rushing at the goods taken in the fight, the people took oxen and sheep and young oxen, and put them to death there on the earth, and had a meal, taking the flesh with the blood in it.
14:33 | [cbgb] | 有人告诉扫罗说，百姓吃带血的肉，得罪耶和华了。扫罗说，你们有罪了，今日要将大石头滚到我这里来。 < | >
 | [niv] | Then someone said to Saul, "Look, the men are sinning against the LORD by eating meat that has blood in it." "You have broken faith," he said. "Roll a large stone over here at once."
 | [asv] | Then they told Saul, saying, Behold, the people sin against Jehovah, in that they eat with the blood. And he said, ye have dealt treacherously: roll a great stone unto me this day.
 | [jnd] | And they told Saul, saying, Behold, the people sin against Jehovah, in that they eat with the blood. And he said, Ye have acted perversely: roll me now a great stone.
 | [kjv] | Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.
 | [nwb] | Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone to me this day.
 | [rsv] | Then they told Saul, "Behold, the people are sinning against the LORD, by eating with the blood." And he said, "You have dealt treacherously; roll a great stone to me here."
 | [web] | Then they told Saul, saying, Behold, the people sin against Yahweh, in that they eat with the blood. He said, you have dealt treacherously: roll a great stone to me this day.
 | [ylt] | And they declare to Saul, saying, `Lo, the people are sinning against Jehovah, to eat with the blood.' And he saith, `Ye have dealt treacherously, roll unto me to-day a great stone.'
 | [bbe] | Then it was said to Saul, See, the people are sinning against the Lord, taking the blood with the flesh. And he said to those who gave him the news, Now let a great stone be rolled to me here.
14:34 | [cbgb] | 扫罗又说，你们散在百姓中，对他们说，你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。这夜，百姓就把牛羊牵到那里宰了。 < | >
 | [niv] | Then he said, "Go out among the men and tell them, `Each of you bring me your cattle and sheep, and slaughter them here and eat them. Do not sin against the LORD by eating meat with blood still in it.'" So everyone brought his ox that night and slaughtered it there.
 | [asv] | And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against Jehovah in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
 | [jnd] | And Saul said, Disperse yourselves among the people, and say to them, Bring near to me every man his ox, and every man his sheep, and slaughter them here, and eat; and sin not against Jehovah in eating with the blood. And all the people brought every man his ox with him that night, and slaughtered there.
 | [kjv] | And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
 | [nwb] | And Saul said, Disperse yourselves among the people, and say to them, Bring me hither every man his ox, and every man his sheep, and slay here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew there.
 | [rsv] | And Saul said, "Disperse yourselves among the people, and say to them, 'Let every man bring his ox or his sheep, and slay them here, and eat; and do not sin against the LORD by eating with the blood.'" So every one of the people brought his ox with him that night, and slew them there.
 | [web] | Saul said, Disperse yourselves among the people, and tell them, Bring me here every man his ox, and every man his sheep, and kill them here, and eat; and don't sin against Yahweh in eating with the blood. All the people brought every man his ox with him that night, and killed them there.
 | [ylt] | And Saul saith, `Be ye scattered among the people, and ye have said to them, Bring ye nigh unto me each his ox, and each his sheep; and ye have slain in this place, and eaten, and ye do not sin against Jehovah to eat with the blood.' And all the people bring nigh each his ox, in his hand, that night, and slaughter there.
 | [bbe] | And Saul said, Go about among the people and say to them, Let every man come here to me with his ox and his sheep, and put them to death here, and take his meal: do no sin against the Lord by taking the blood with the flesh. So all the people took their oxen with them that night and put them to death there.
14:35 | [cbgb] | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。 < | >
 | [niv] | Then Saul built an altar to the LORD; it was the first time he had done this.
 | [asv] | And Saul built an altar unto Jehovah: the same was the first altar that he built unto Jehovah.
 | [jnd] | And Saul built an altar to Jehovah: this was the first altar he built to Jehovah.
 | [kjv] | And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.
 | [nwb] | And Saul built an altar to the LORD: the same was the first altar that he built to the LORD:
 | [rsv] | And Saul built an altar to the LORD; it was the first altar that he built to the LORD.
 | [web] | Saul built an altar to Yahweh: the same was the first altar that he built to Yahweh.
 | [ylt] | And Saul buildeth an alter to Jehovah; with it he hath begun to build altars to Jehovah.
 | [bbe] | And Saul put up an altar to the Lord: this was the first altar which he put up to the Lord.
14:36 | [cbgb] | 扫罗说，我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。众民说，你看怎样好就去行吧。祭司说，我们先当亲近 神。 < | >
 | [niv] | Saul said, "Let us go down after the Philistines by night and plunder them till dawn, and let us not leave one of them alive." "Do whatever seems best to you," they replied. But the priest said, "Let us inquire of God here."
 | [asv] | And Saul said, Let us go down after the Philistines by night, and take spoil among them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
 | [jnd] | And Saul said, Let us go down after the Philistines by night, and plunder them until the morning light, and let us not leave a man of them. And they said, Do whatsoever is good in thy sight. Then said the priest, Let us come near hither to God.
 | [kjv] | And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
 | [nwb] | And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatever seemeth good to thee. Then said the priest, Let us draw near hither to God.
 | [rsv] | Then Saul said, "Let us go down after the Philistines by night and despoil them until the morning light; let us not leave a man of them." And they said, "Do whatever seems good to you." But the priest said, "Let us draw near hither to God."
 | [web] | Saul said, Let us go down after the Philistines by night, and take spoil among them until the morning light, and let us not leave a man of them. They said, Do whatever seems good to you. Then said the priest, Let us draw near here to God.
 | [ylt] | And Saul saith, `Let us go down after the Philistines by night, and we prey upon them till the light of the morning, and leave not a man of them.' And they say, `All that is good in thine eyes do.' And the priest saith, `Let us draw near hither unto God.'
 | [bbe] | And Saul said, Let us go down after the Philistines by night, attacking them till the morning, till there is not a man of them living. And they said, Do whatever seems right to you. Then the priest said, Let us come near to God.
14:37 | [cbgb] | 扫罗求问 神说，我下去追赶非利士人可以不可以。你将他们交在以色列人手里不交。这日 神没有回答他。 < | >
 | [niv] | So Saul asked God, "Shall I go down after the Philistines? Will you give them into Israel's hand?" But God did not answer him that day.
 | [asv] | And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
 | [jnd] | And Saul inquired of God, Shall I go down after the Philistines? wilt thou give them into the hand of Israel? But he did not answer him that day.
 | [kjv] | And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
 | [nwb] | And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
 | [rsv] | And Saul inquired of God, "Shall I go down after the Philistines? Wilt thou give them into the hand of Israel?" But he did not answer him that day.
 | [web] | Saul asked counsel of God, Shall I go down after the Philistines? will you deliver them into the hand of Israel? But he didn't answer him that day.
 | [ylt] | And Saul asketh of God, `Do I go down after the Philistines? dost Thou give them into the hand of Israel?' and He hath not answered him on that day.
 | [bbe] | And Saul, desiring directions from God, said, Am I to go down after the Philistines? will you give them up into the hands of Israel? But he gave him no answer that day.
14:38 | [cbgb] | 扫罗说，你们百姓中的长老都上这里来，查明今日是谁犯了罪。 < | >
 | [niv] | Saul therefore said, "Come here, all you who are leaders of the army, and let us find out what sin has been committed today.
 | [asv] | And Saul said, Draw nigh hither, all ye chiefs of the people; and know and see wherein this sin hath been this day.
 | [jnd] | And Saul said, Draw ye near hither, all the heads of the people; and know and see wherein this sin has been this day.
 | [kjv] | And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.
 | [nwb] | And Saul said, Draw ye near hither all the chief of the people: and know and see wherein this sin hath been this day.
 | [rsv] | And Saul said, "Come hither, all you leaders of the people; and know and see how this sin has arisen today.
 | [web] | Saul said, Draw near here, all you chiefs of the people; and know and see in which this sin has been this day.
 | [ylt] | And Saul saith, `Draw ye nigh hither all, the chiefs of the people, and know and see in what this sin hath been to-day;
 | [bbe] | And Saul said, Come near, all you chiefs of the people, and let us get word from God and see in whom is this sin today.
14:39 | [cbgb] | 我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。但百姓中无一人回答他。 < | >
 | [niv] | As surely as the LORD who rescues Israel lives, even if it lies with my son Jonathan, he must die." But not one of the men said a word.
 | [asv] | For, as Jehovah liveth, who saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
 | [jnd] | For, Jehovah liveth, who has saved Israel, though it be in Jonathan my son, he shall certainly die. And no one answered him among all the people.
 | [kjv] | For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
 | [nwb] | For the LORD liveth, who saveth Israel, though it is in Jonathan my son, he shall surely die. But not a man among all the people answered him.
 | [rsv] | For as the LORD lives who saves Israel, though it be in Jonathan my son, he shall surely die." But there was not a man among all the people that answered him.
 | [web] | For, as Yahweh lives, who saves Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people who answered him.
 | [ylt] | for, Jehovah liveth, who is saving Israel: surely if it be in Jonathan my son, surely he doth certainly die;' and none is answering him out of all the people.
 | [bbe] | For, by the living Lord, the saviour of Israel, even if the sinner is Jonathan, my son, death will certainly be his fate. But not a man among all the people gave him any answer.
14:40 | [cbgb] | 扫罗就对以色列众人说，你们站在一边，我与我儿子约拿单也站在一边。百姓对扫罗说，你看怎样好就去行吧。 < | >
 | [niv] | Saul then said to all the Israelites, "You stand over there; I and Jonathan my son will stand over here." "Do what seems best to you," the men replied.
 | [asv] | Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
 | [jnd] | Then said he to all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said to Saul, Do what is good in thy sight.
 | [kjv] | Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
 | [nwb] | Then said he to all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said to Saul, Do what seemeth good to thee.
 | [rsv] | Then he said to all Israel, "You shall be on one side, and I and Jonathan my son will be on the other side." And the people said to Saul, "Do what seems good to you."
 | [web] | Then said he to all Israel, Be you on one side, and I and Jonathan my son will be on the other side. The people said to Saul, Do what seems good to you.
 | [ylt] | And he saith unto all Israel, `Ye -- ye are on one side, and I and Jonathan my son are on another side;' and the people say unto Saul, `That which is good in thine eyes do.'
 | [bbe] | Then he said to all Israel, You be on one side, and I with Jonathan my son will be on the other side. And the people said to Saul, Do whatever seems good to you.
14:41 | [cbgb] | 扫罗祷告耶和华以色列的 神说，求你指示实情。于是掣签掣出扫罗和约拿单来。百姓尽都无事。 < | >
 | [niv] | Then Saul prayed to the LORD, the God of Israel, "Give me the right answer." And Jonathan and Saul were taken by lot, and the men were cleared.
 | [asv] | Therefore Saul said unto Jehovah, the God of Israel, Show the right. And Jonathan and Saul were taken by lot; but the people escaped.
 | [jnd] | And Saul said to Jehovah the God of Israel, Give a perfect ! And Jonathan and Saul were taken, and the people escaped.
 | [kjv] | Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.
 | [nwb] | Therefore Saul said to the LORD God of Israel, Give a perfect . And Saul and Jonathan were taken: but the people escaped.
 | [rsv] | Therefore Saul said, "O LORD God of Israel, why hast thou not answered thy servant this day? If this guilt is in me or in Jonathan my son, O LORD, God of Israel, give Urim; but if this guilt is in thy people Israel, give Thummim." And Jonathan and Saul were taken, but the people escaped.
 | [web] | Therefore Saul said to Yahweh, the God of Israel, Show the right. Jonathan and Saul were taken ; but the people escaped.
 | [ylt] | And Saul saith unto Jehovah, God of Israel, `Give perfection;' and Jonathan and Saul are captured, and the people went out.
 | [bbe] | Then Saul said to the Lord, the God of Israel, Why have you not given me an answer today? If the sin is in me or in Jonathan my son, O Lord God of Israel, give Urim, and if it is in your people Israel, give Thummim. And by the decision of the Lord, Saul and Jonathan were marked out, and the people went free.
14:42 | [cbgb] | 扫罗说，你们再掣签，看是我，是我儿子约拿单，就掣出约拿单来。 < | >
 | [niv] | Saul said, "Cast the lot between me and Jonathan my son." And Jonathan was taken.
 | [asv] | And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
 | [jnd] | And Saul said, Cast between me and Jonathan my son. And Jonathan was taken.
 | [kjv] | And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
 | [nwb] | And Saul said, Cast between me and Jonathan my son. And Jonathan was taken.
 | [rsv] | Then Saul said, "Cast the lot between me and my son Jonathan." And Jonathan was taken.
 | [web] | Saul said, Cast between me and Jonathan my son. Jonathan was taken.
 | [ylt] | And Saul saith, `Cast between me and Jonathan my son;' and Jonathan is captured.
 | [bbe] | And Saul said, Give your decision between my son Jonathan and me. And Jonathan was taken.
14:43 | [cbgb] | 扫罗对约拿单说，你告诉我，你作了什么事。约拿单说，我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（吗或作吧）。 < | >
 | [niv] | Then Saul said to Jonathan, "Tell me what you have done." So Jonathan told him, "I merely tasted a little honey with the end of my staff. And now must I die?"
 | [asv] | Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did certainly taste a little honey with the end of the rod that was in my hand; and, lo, I must die.
 | [jnd] | And Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him and said, With the end of the staff which is in my hand I tasted a little honey, behold, I must die!
 | [kjv] | Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.
 | [nwb] | Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that in my hand, , lo, I must die.
 | [rsv] | Then Saul said to Jonathan, "Tell me what you have done." And Jonathan told him, "I tasted a little honey with the tip of the staff that was in my hand; here I am, I will die."
 | [web] | Then Saul said to Jonathan, Tell me what you have done. Jonathan told him, and said, I did certainly taste a little honey with the end of the rod that was in my hand; and, behold, I must die.
 | [ylt] | And Saul saith unto Jonathan, `Declare to me, what hast thou done?' and Jonathan declareth to him, and saith, `I certainly tasted with the end of the rod that in my hand a little honey; lo, I die!'
 | [bbe] | Then Saul said to Jonathan, Give me an account of what you have done. And Jonathan gave him the story and said, Certainly I took a little honey on the end of my rod; and now death is to be my fate.
14:44 | [cbgb] | 扫罗说，约拿单哪，你定要死。若不然，愿 神重重地降罚与我。 < | >
 | [niv] | Saul said, "May God deal with me, be it ever so severely, if you do not die, Jonathan."
 | [asv] | And Saul said, God do so and more also; for thou shalt surely die, Jonathan.
 | [jnd] | And Saul said, God do so and more also; thou shalt certainly die, Jonathan.
 | [kjv] | And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.
 | [nwb] | And Saul answered, God do so, and more also: for thou shalt surely die, Jonathan.
 | [rsv] | And Saul said, "God do so to me and more also; you shall surely die, Jonathan."
 | [web] | Saul said, God do so and more also; for you shall surely die, Jonathan.
 | [ylt] | And Saul saith, `Thus doth God do, and thus doth He add, for thou dost certainly die, Jonathan.'
 | [bbe] | And Saul said, May God's punishment be on me if death is not your fate, Jonathan.
14:45 | [cbgb] | 百姓对扫罗说，约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可。我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与 神一同作事。于是百姓救约拿单免了死亡。 < | >
 | [niv] | But the men said to Saul, "Should Jonathan die--he who has brought about this great deliverance in Israel? Never! As surely as the LORD lives, not a hair of his head will fall to the ground, for he did this today with God's help." So the men rescued Jonathan, and he was not put to death.
 | [asv] | And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? Far from it: as Jehovah liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
 | [jnd] | And the people said to Saul, Shall Jonathan die, who has wrought this great salvation in Israel? Far be it! Jehovah liveth, there shall not a hair of his head fall to the ground; for he has wrought with God this day. So the people delivered Jonathan, that he died not.
 | [kjv] | And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
 | [nwb] | And the people said to Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? By no means: the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
 | [rsv] | Then the people said to Saul, "Shall Jonathan die, who has wrought this great victory in Israel? Far from it! As the LORD lives, there shall not one hair of his head fall to the ground; for he has wrought with God this day." So the people ransomed Jonathan, that he did not die.
 | [web] | The people said to Saul, Shall Jonathan die, who has worked this great salvation in Israel? Far from it: as Yahweh lives, there shall not one hair of his head fall to the ground; for he has worked with God this day. So the people rescued Jonathan, that he didn't die.
 | [ylt] | And the people say unto Saul, `Doth Jonathan die who wrought this great salvation in Israel? -- a profanation! Jehovah liveth, if there falleth from the hair of his head to the earth, for with God he hath wrought this day;' and the people rescue Jonathan, and he hath not died.
 | [bbe] | And the people said to Saul, Is death to come to Jonathan, the worker of this great salvation for Israel? Let it not be so: by the living Lord, not one hair of his head is to be touched, for he has been working with God today. So the people kept Jonathan from death.
14:46 | [cbgb] | 扫罗回去，不追赶非利士人。非利士人也回本地去了。 < | >
 | [niv] | Then Saul stopped pursuing the Philistines, and they withdrew to their own land.
 | [asv] | Then Saul went up from following the Philistines; and the Philistines went to their own place.
 | [jnd] | And Saul went up from following the Philistines; and the Philistines went to their own place.
 | [kjv] | Then Saul went up from following the Philistines: and the Philistines went to their own place.
 | [nwb] | Then Saul went up from following the Philistines: and the Philistines went to their own place.
 | [rsv] | Then Saul went up from pursuing the Philistines; and the Philistines went to their own place.
 | [web] | Then Saul went up from following the Philistines; and the Philistines went to their own place.
 | [ylt] | And Saul goeth up from after the Philistines, and the Philistines have gone to their place;
 | [bbe] | Then Saul, turning back, went after the Philistines no longer: and the Philistines went back to their place.
14:47 | [cbgb] | 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人，亚扪人，以东人，和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。 < | >
 | [niv] | After Saul had assumed rule over Israel, he fought against their enemies on every side: Moab, the Ammonites, Edom, the kings of Zobah, and the Philistines. Wherever he turned, he inflicted punishment on them.
 | [asv] | Now when Saul had taken the kingdom over Israel, he fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he put them to the worse.
 | [jnd] | And Saul took the kingdom over Israel, and fought against all his enemies round about, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines; and whithersoever he turned himself, he discomfited .
 | [kjv] | So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.
 | [nwb] | So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he harassed .
 | [rsv] | When Saul had taken the kingship over Israel, he fought against all his enemies on every side, against Moab, against the Ammonites, against Edom, against the kings of Zobah, and against the Philistines; wherever he turned he put them to the worse.
 | [web] | Now when Saul had taken the kingdom over Israel, he fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and wherever he turned himself, he put to the worse.
 | [ylt] | and Saul captured the kingdom over Israel, and he fighteth round about against all his enemies, against Moab, and against the Bene-Ammon, and against Edom, and against the kings of Zobah, and against the Philistines, and whithersoever he turneth he doth vex .
 | [bbe] | Now when Saul had taken his place as ruler of Israel, he made war on those who were against him on every side, Moab and the Ammonites and Edom and the kings of Zobah and the Philistines: and whichever way he went, he overcame them.
14:48 | [cbgb] | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。 < | >
 | [niv] | He fought valiantly and defeated the Amalekites, delivering Israel from the hands of those who had plundered them.
 | [asv] | And he did valiantly, and smote the Amalekites, and delivered Israel out of the hands of them that despoiled them.
 | [jnd] | And he did valiantly, and smote the Amalekites, and delivered Israel out of the hands of their spoilers.
 | [kjv] | And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.
 | [nwb] | And he gathered a host, and smote the Amalekites, and delivered Israel from the hands of them that spoiled them.
 | [rsv] | And he did valiantly, and smote the Amal'ekites, and delivered Israel out of the hands of those who plundered them.
 | [web] | He did valiantly, and struck the Amalekites, and delivered Israel out of the hands of those who despoiled them.
 | [ylt] | And he maketh a force, and smiteth Amalek, and delivereth Israel out of the hand of its spoiler.
 | [bbe] | And he did great things, and overcame the Amalekites, and made Israel safe from the hands of their attackers.
14:49 | [cbgb] | 扫罗的儿子是约拿单，亦施韦，麦基舒亚。他的两个女儿，长女名米拉，次女名米甲。 < | >
 | [niv] | Saul's sons were Jonathan, Ishvi and Malki-Shua. The name of his older daughter was Merab, and that of the younger was Michal.
 | [asv] | Now the sons of Saul were Jonathan, and Ishvi, and Malchishua; and the names of his two daughters were these: the name of the first-born Merab, and the name of the younger Michal:
 | [jnd] | And the sons of Saul were Jonathan, and Jishvi, and Malchi-shua. And the names of his two daughters: the name of the firstborn Merab, and the name of the younger Michal.
 | [kjv] | Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:
 | [nwb] | Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters ; the name of the first-born Merab, and the name of the younger Michal:
 | [rsv] | Now the sons of Saul were Jonathan, Ishvi, and Mal'chishu'a; and the names of his two daughters were these: the name of the first-born was Merab, and the name of the younger Michal;
 | [web] | Now the sons of Saul were Jonathan, and Ishvi, and Malchishua; and the names of his two daughters were these: the name of the firstborn Merab, and the name of the younger Michal:
 | [ylt] | And the sons of Saul are Jonathan, and Ishui, and Melchi-Shua; as to the name of his two daughters, the name of the first-born Merab, and the name of the younger Michal;
 | [bbe] | Now the sons of Saul were Jonathan and Ishvi and Malchi-shua; and these are the names of his daughters: the older was named Merab and the younger Michal;
14:50 | [cbgb] | 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子。尼珥是扫罗的叔叔。 < | >
 | [niv] | His wife's name was Ahinoam daughter of Ahimaaz. The name of the commander of Saul's army was Abner son of Ner, and Ner was Saul's uncle.
 | [asv] | and the name of Saul's wife was Ahinoam the daughter of Ahimaaz. And the name of the captain of his host was Abner the son of Ner, Saul's uncle.
 | [jnd] | And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz; and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.
 | [kjv] | And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.
 | [nwb] | And the name of Saul's was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host Abner, the son of Ner, Saul's uncle.
 | [rsv] | and the name of Saul's wife was Ahin'o-am the daughter of Ahim'a-az. And the name of the commander of his army was Abner the son of Ner, Saul's uncle;
 | [web] | and the name of Saul's wife was Ahinoam the daughter of Ahimaaz. The name of the captain of his host was Abner the son of Ner, Saul's uncle.
 | [ylt] | and the name of the wife of Saul Ahinoam, daughter of Ahimaaz; and the name of the head of his host Abner son of Ner, uncle of Saul;
 | [bbe] | The name of Saul's wife was Ahinoam, the daughter of Ahimaaz; the captain of his army was Abner, the son of Ner, brother of Saul's father.
14:51 | [cbgb] | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。 < | >
 | [niv] | Saul's father Kish and Abner's father Ner were sons of Abiel.
 | [asv] | And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
 | [jnd] | And Kish the father of Saul, and Ner the father of Abner were sons of Abiel.
 | [kjv] | And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
 | [nwb] | And Kish the father of Saul; and Ner the father of Abner the son of Abiel.
 | [rsv] | Kish was the father of Saul, and Ner the father of Abner was the son of Abi'el.
 | [web] | Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
 | [ylt] | and Kish father of Saul, and Ner father of Abner son of Ahiel.
 | [bbe] | Kish, the father of Saul, and Ner, the father of Abner, were sons of Abiel.
14:52 | [cbgb] | 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。 <
 | [niv] | All the days of Saul there was bitter war with the Philistines, and whenever Saul saw a mighty or brave man, he took him into his service.
 | [asv] | And there was sore war against the Philistines all the days of Saul: and when Saul saw any mighty man, or any valiant man, he took him unto him.
 | [jnd] | And there was sore war against the Philistines all the days of Saul; and when Saul saw any mighty man, or any valiant man, he took him to himself.
 | [kjv] | And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.
 | [nwb] | And there was violent war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him to himself.
 | [rsv] | There was hard fighting against the Philistines all the days of Saul; and when Saul saw any strong man, or any valiant man, he attached him to himself.
 | [web] | There was sore war against the Philistines all the days of Saul: and when Saul saw any mighty man, or any valiant man, he took him to him.
 | [ylt] | And the war is severe against the Philistines all the days of Saul; when Saul hath seen any mighty man, and any son of valour, then he doth gather him unto himself.
 | [bbe] | All through the life of Saul there was bitter war against the Philistines; and whenever Saul saw any strong man or any good fighting man, he kept him near himself.


Interlinear Bible:1 Samuel 15

 撒母耳记上 1 Samuel 15 << || >>
15:1 | [cbgb] | 撒母耳对扫罗说，耶和华差遣我膏你为王，治理他的百姓以色列。所以你当听从耶和华的话。 >
 | [niv] | Samuel said to Saul, "I am the one the LORD sent to anoint you king over his people Israel; so listen now to the message from the LORD.
 | [asv] | And Samuel said unto Saul, Jehovah sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of Jehovah.
 | [jnd] | And Samuel said to Saul, Jehovah sent *me* to anoint thee king over his people, over Israel: now therefore hearken to the voice of the words of Jehovah.
 | [kjv] | Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.
 | [nwb] | Samuel also said to Saul, the LORD sent me to anoint thee king over his people, over Israel: now therefore hearken thou to the voice of the words of the LORD.
 | [rsv] | And Samuel said to Saul, "The LORD sent me to anoint you king over his people Israel; now therefore hearken to the words of the LORD.
 | [web] | . Samuel said to Saul, Yahweh sent me to anoint you to be king over his people, over Israel: now therefore listen you to the voice of the words of Yahweh.
 | [ylt] | And Samuel saith unto Saul, `Me did Jehovah send to anoint thee for king over His people, over Israel; and now, hearken to the voice of the words of Jehovah:
 | [bbe] | And Samuel said to Saul, The Lord sent me to put the holy oil on you and to make you king over his people, over Israel: so give ear now to the words of the Lord.
15:2 | [cbgb] | 万军之耶和华如此说，以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。 < | >
 | [niv] | This is what the LORD Almighty says: `I will punish the Amalekites for what they did to Israel when they waylaid them as they came up from Egypt.
 | [asv] | Thus saith Jehovah of hosts, I have marked that which Amalek did to Israel, how he set himself against him in the way, when he came up out of Egypt.
 | [jnd] | Thus saith Jehovah of hosts: I have considered what Amalek did to Israel, how he set himself against him in the way, when he came up from Egypt.
 | [kjv] | Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.
 | [nwb] | Thus saith the LORD of hosts, I remember which Amalek did to Israel, how he laid for him in the way, when he came up from Egypt.
 | [rsv] | Thus says the LORD of hosts, 'I will punish what Am'alek did to Israel in opposing them on the way, when they came up out of Egypt.
 | [web] | Thus says Yahweh of Hosts, I have marked that which Amalek did to Israel, how he set himself against him in the way, when he came up out of Egypt.
 | [ylt] | `Thus said Jehovah of Hosts, I have looked after that which Amalek did to Israel, that which he laid for him in the way in his going up out of Egypt.
 | [bbe] | The Lord of armies says, I will give punishment to Amalek for what he did to Israel, fighting against him on the way when Israel came out of Egypt.
15:3 | [cbgb] | 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女，孩童，吃奶的，并牛，羊，骆驼，和驴尽行杀死。 < | >
 | [niv] | Now go, attack the Amalekites and totally destroy everything that belongs to them. Do not spare them; put to death men and women, children and infants, cattle and sheep, camels and donkeys.'"
 | [asv] | Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
 | [jnd] | Now go and smite Amalek, and destroy utterly all that they have, and spare them not, but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
 | [kjv] | Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
 | [nwb] | Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
 | [rsv] | Now go and smite Am'alek, and utterly destroy all that they have; do not spare them, but kill both man and woman, infant and suckling, ox and sheep, camel and ass.'"
 | [web] | Now go and strike Amalek, and utterly destroy all that they have, and don't spare them; but kill both man and woman, infant and suckling, ox and sheep, camel and donkey.
 | [ylt] | Now, go, and thou hast smitten Amalek, and devoted all that it hath, and thou hast no pity on it, and hast put to death from man unto woman, from infant unto suckling, from ox unto sheep, from camel unto ass.'
 | [bbe] | Go now and put Amalek to the sword, putting to the curse all they have, without mercy: put to death every man and woman, every child and baby at the breast, every ox and sheep, camel and ass.
15:4 | [cbgb] | 于是扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。 < | >
 | [niv] | So Saul summoned the men and mustered them at Telaim--two hundred thousand foot soldiers and ten thousand men from Judah.
 | [asv] | And Saul summoned the people, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [jnd] | And Saul summoned the people, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [kjv] | And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [nwb] | And Saul assembled the people, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [rsv] | So Saul summoned the people, and numbered them in Tela'im, two hundred thousand men on foot, and ten thousand men of Judah.
 | [web] | Saul summoned the people, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [ylt] | And Saul summoneth the people, and inspecteth them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [bbe] | And Saul sent for the people and had them numbered in Telaim, two hundred thousand footmen and ten thousand men of Judah.
15:5 | [cbgb] | 扫罗到了亚玛力的京城，在谷中设下埋伏。 < | >
 | [niv] | Saul went to the city of Amalek and set an ambush in the ravine.
 | [asv] | And Saul came to the city of Amalek, and laid wait in the valley.
 | [jnd] | And Saul came to the city of the Amalekites, and set an ambush in the valley.
 | [kjv] | And Saul came to a city of Amalek, and laid wait in the valley.
 | [nwb] | And Saul came to a city of Amalek, and laid wait in the valley.
 | [rsv] | And Saul came to the city of Am'alek, and lay in wait in the valley.
 | [web] | Saul came to the city of Amalek, and laid wait in the valley.
 | [ylt] | And Saul cometh in unto a city of Amalek, and layeth wait in a valley;
 | [bbe] | And Saul came to the town of Amalek, and took up his position in the valley secretly.
15:6 | [cbgb] | 扫罗对基尼人说，你们离开亚玛力人下去吧，恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。于是基尼人离开亚玛力人去了。 < | >
 | [niv] | Then he said to the Kenites, "Go away, leave the Amalekites so that I do not destroy you along with them; for you showed kindness to all the Israelites when they came up out of Egypt." So the Kenites moved away from the Amalekites.
 | [asv] | And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them; for ye showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
 | [jnd] | And Saul said to the Kenites, Go, depart, and go down from among the Amalekites, lest I destroy you with them; for ye shewed kindness to all the children of Israel when they came up out of Egypt. And the Kenites departed from among the Amalekites.
 | [kjv] | And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
 | [nwb] | And Saul said to the Kenites, Go, depart, withdraw yourselves from among the Amalekites, lest I destroy you with them: for ye showed kindness to all the children of Israel when they came up from Egypt. So the Kenites departed from among the Amalekites.
 | [rsv] | And Saul said to the Ken'ites, "Go, depart, go down from among the Amal'ekites, lest I destroy you with them; for you showed kindness to all the people of Israel when they came up out of Egypt." So the Ken'ites departed from among the Amal'ekites.
 | [web] | Saul said to the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them; for you showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
 | [ylt] | and Saul saith unto the Kenite, `Go, turn aside, go down from the midst of Amalek, lest I consume thee with it, and thou didst kindness with all the sons of Israel, in their going up out of Egypt;' and the Kenite turneth aside from the midst of Amalek.
 | [bbe] | And Saul said to the Kenites, Go away, take yourselves out from among the Amalekites, or destruction will overtake you with them: for you were kind to the children of Israel when they came out of Egypt. So the Kenites went away from among the Amalekites.
15:7 | [cbgb] | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥， < | >
 | [niv] | Then Saul attacked the Amalekites all the way from Havilah to Shur, to the east of Egypt.
 | [asv] | And Saul smote the Amalekites, from Havilah as thou goest to Shur, that is before Egypt.
 | [jnd] | And Saul smote Amalek from Havilah as thou comest to Shur, which is opposite to Egypt.
 | [kjv] | And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.
 | [nwb] | And Saul smote the Amalekites from Havilah, thou comest to Shur, that over against Egypt.
 | [rsv] | And Saul defeated the Amal'ekites, from Hav'ilah as far as Shur, which is east of Egypt.
 | [web] | Saul struck the Amalekites, from Havilah as you go to Shur, that is before Egypt.
 | [ylt] | And Saul smiteth Amalek from Havilah -- thy going in to Shur, which on the front of Egypt,
 | [bbe] | And Saul made an attack on the Amalekites from Havilah on the road to Shur, which is before Egypt.
15:8 | [cbgb] | 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。 < | >
 | [niv] | He took Agag king of the Amalekites alive, and all his people he totally destroyed with the sword.
 | [asv] | And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
 | [jnd] | And he took Agag the king of Amalek alive, and utterly destroyed all the people with the edge of the sword.
 | [kjv] | And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
 | [nwb] | And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
 | [rsv] | And he took Agag the king of the Amal'ekites alive, and utterly destroyed all the people with the edge of the sword.
 | [web] | He took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
 | [ylt] | and he catcheth Agag king of Amalek alive, and all the people he hath devoted by the mouth of the sword;
 | [bbe] | He took Agag, king of the Amalekites, prisoner, and put all the people to the sword without mercy.
15:9 | [cbgb] | 扫罗和百姓却怜惜亚甲，也爱惜上好的牛，羊，牛犊，羊羔，并一切美物，不肯灭绝。凡下贱瘦弱的，尽都杀了。 < | >
 | [niv] | But Saul and the army spared Agag and the best of the sheep and cattle, the fat calves and lambs--everything that was good. These they were unwilling to destroy completely, but everything that was despised and weak they totally destroyed.
 | [asv] | But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but everything that was vile and refuse, that they destroyed utterly.
 | [jnd] | And Saul and the people spared Agag, and the best of the sheep and oxen, and beasts of the second bearing, and the lambs, and all that was good, and would not devote them to destruction; but everything that was mean and weak, that they destroyed utterly.
 | [kjv] | But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.
 | [nwb] | But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all good, and would not utterly destroy them: but every thing vile and refuse, that they destroyed utterly.
 | [rsv] | But Saul and the people spared Agag, and the best of the sheep and of the oxen and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them; all that was despised and worthless they utterly destroyed.
 | [web] | But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and wouldn't utterly destroy them: but everything that was vile and refuse, that they destroyed utterly.
 | [ylt] | and Saul hath pity -- also the people -- on Agag, and on the best of the flock, and of the herd, and of the seconds, and on the lambs, and on all that good, and have not been willing to devote them; and all the work, despised and wasted -- it they devoted.
 | [bbe] | But Saul and the people did not put Agag to death, and they kept the best of the sheep and the oxen and the fat beasts and the lambs, and whatever was good, not desiring to put them to the curse: but everything which was bad and of no use they put to the curse.
15:10 | [cbgb] | 耶和华的话临到撒母耳说， < | >
 | [niv] | Then the word of the LORD came to Samuel:
 | [asv] | Then came the word of Jehovah unto Samuel, saying,
 | [jnd] | And the word of Jehovah came to Samuel, saying,
 | [kjv] | Then came the word of the LORD unto Samuel, saying,
 | [nwb] | Then came the word of the LORD to Samuel, saying,
 | [rsv] | The word of the LORD came to Samuel:
 | [web] | Then came the word of Yahweh to Samuel, saying,
 | [ylt] | And the word of Jehovah is unto Samuel, saying,
 | [bbe] | Then the Lord said to Samuel,
15:11 | [cbgb] | 我立扫罗为王，我后悔了。因为他转去不跟从我，不遵守我的命令。撒母耳便甚忧愁，终夜哀求耶和华。 < | >
 | [niv] | "I am grieved that I have made Saul king, because he has turned away from me and has not carried out my instructions." Samuel was troubled, and he cried out to the LORD all that night.
 | [asv] | It repenteth me that I have set up Saul to be king; for he is turned back from following me, and hath not performed my commandments. And Samuel was wroth; and he cried unto Jehovah all night.
 | [jnd] | It repenteth me that I have set up Saul to be king; for he is turned away from following me, and hath not fulfilled my words. And Samuel was much grieved; and he cried to Jehovah all night.
 | [kjv] | It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.
 | [nwb] | I repent that I have set up Saul king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried to the LORD all night.
 | [rsv] | "I repent that I have made Saul king; for he has turned back from following me, and has not performed my commandments." And Samuel was angry; and he cried to the LORD all night.
 | [web] | It repents me that I have set up Saul to be king; for he is turned back from following me, and has not performed my commandments. Samuel was angry; and he cried to Yahweh all night.
 | [ylt] | `I have repented that I caused Saul to reign for king, for he hath turned back from after Me, and My words he hath not performed;' and it is displeasing to Samuel, and he crieth unto Jehovah all the night.
 | [bbe] | It is no longer my pleasure for Saul to be king; for he is turned back from going in my ways, and has not done my orders. And Samuel was very sad, crying to the Lord in prayer all night.
15:12 | [cbgb] | 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说，扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。 < | >
 | [niv] | Early in the morning Samuel got up and went to meet Saul, but he was told, "Saul has gone to Carmel. There he has set up a monument in his own honor and has turned and gone on down to Gilgal."
 | [asv] | And Samuel rose early to meet Saul in the morning; and it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a monument, and turned, and passed on, and went down to Gilgal.
 | [jnd] | And Samuel rose early to meet Saul in the morning. And it was told Samuel, saying, Saul came to Carmel, and behold, he set him up a monument, and has turned about, and passed on, and gone down to Gilgal.
 | [kjv] | And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.
 | [nwb] | And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and behold, he set him up a place, and has gone about, and passed on, and gone down to Gilgal.
 | [rsv] | And Samuel rose early to meet Saul in the morning; and it was told Samuel, "Saul came to Carmel, and behold, he set up a monument for himself and turned, and passed on, and went down to Gilgal."
 | [web] | Samuel rose early to meet Saul in the morning; and it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a monument, and turned, and passed on, and went down to Gilgal.
 | [ylt] | And Samuel riseth early to meet Saul in the morning, and it is declared to Samuel, saying, `Saul hath come in to Carmel, and lo, he is setting up to himself a monument, and goeth round, and passeth over, and goeth down to Gilgal.'
 | [bbe] | And early in the morning he got up and went to Saul; and word was given to Samuel that Saul had come to Carmel and put up a pillar, and had gone from there down to Gilgal.
15:13 | [cbgb] | 撒母耳到了扫罗那里，扫罗对他说，愿耶和华赐福与你，耶和华的命令我已遵守了。 < | >
 | [niv] | When Samuel reached him, Saul said, "The LORD bless you! I have carried out the LORD's instructions."
 | [asv] | And Samuel came to Saul; and Saul said unto him, Blessed be thou of Jehovah: I have performed the commandment of Jehovah.
 | [jnd] | And Samuel came to Saul; and Saul said to him, Blessed art thou of Jehovah: I have fulfilled the word of Jehovah.
 | [kjv] | And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.
 | [nwb] | And Samuel came to Saul: and Saul said to him, Blessed thou of the LORD: I have performed the commandment of the LORD.
 | [rsv] | And Samuel came to Saul, and Saul said to him, "Blessed be you to the LORD; I have performed the commandment of the LORD."
 | [web] | Samuel came to Saul; and Saul said to him, Blessed be you of Yahweh: I have performed the commandment of Yahweh.
 | [ylt] | And Samuel cometh in unto Saul, and Saul saith to him, `Blessed thou of Jehovah; I have performed the word of Jehovah.'
 | [bbe] | And Samuel came to Saul; and Saul said to him, May the blessing of the Lord be with you: I have done what was ordered by the Lord.
15:14 | [cbgb] | 撒母耳说，我耳中听见有羊叫，牛呜，是从哪里来的呢？ < | >
 | [niv] | But Samuel said, "What then is this bleating of sheep in my ears? What is this lowing of cattle that I hear?"
 | [asv] | And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
 | [jnd] | And Samuel said, What then this bleating of sheep in mine ears, and the lowing of oxen which I hear?
 | [kjv] | And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
 | [nwb] | And Samuel said, What then this bleating of the sheep in my ears, and the lowing of the oxen which I hear?
 | [rsv] | And Samuel said, "What then is this bleating of the sheep in my ears, and the lowing of the oxen which I hear?"
 | [web] | Samuel said, What means then this bleating of the sheep in my ears, and the lowing of the oxen which I hear?
 | [ylt] | And Samuel saith, `And what the noise of this flock in mine ears -- and the noise of the herd which I am hearing?'
 | [bbe] | And Samuel said, What then is this sound of the crying of sheep and the noise of oxen which comes to my ears?
15:15 | [cbgb] | 扫罗说，这是百姓从亚玛力人那里带来的。因为他们爱惜上好的牛羊，要献与耶和华你的 神。其馀的，我们都灭尽了。 < | >
 | [niv] | Saul answered, "The soldiers brought them from the Amalekites; they spared the best of the sheep and cattle to sacrifice to the LORD your God, but we totally destroyed the rest."
 | [asv] | And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto Jehovah thy God; and the rest we have utterly destroyed.
 | [jnd] | And Saul said, They have brought them from the Amalekites, because the people spared the best of the sheep and of the oxen, to sacrifice to Jehovah thy God; and the rest we have utterly destroyed.
 | [kjv] | And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.
 | [nwb] | And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice to the LORD thy God; and the rest we have utterly destroyed.
 | [rsv] | Saul said, "They have brought them from the Amal'ekites; for the people spared the best of the sheep and of the oxen, to sacrifice to the LORD your God; and the rest we have utterly destroyed."
 | [web] | Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice to Yahweh your God; and the rest we have utterly destroyed.
 | [ylt] | And Saul saith, `From Amalek they have brought them, because the people had pity on the best of the flock, and of the herd, in order to sacrifice to Jehovah thy God, and the remnant we have devoted.'
 | [bbe] | And Saul said, They have taken them from the Amalekites: for the people have kept the best of the sheep and of the oxen as an offering to the Lord your God; all the rest we have given up to destruction.
15:16 | [cbgb] | 撒母耳对扫罗说，你住口吧。等我将耶和华昨夜向我所说的话告诉你。扫罗说，请讲。 < | >
 | [niv] | "Stop!" Samuel said to Saul. "Let me tell you what the LORD said to me last night." "Tell me," Saul replied.
 | [asv] | Then Samuel said unto Saul, Stay, and I will tell thee what Jehovah hath said to me this night. And he said unto him, Say on.
 | [jnd] | And Samuel said to Saul, Stay, that I may tell thee what Jehovah has said to me this night. And he said to him, Say on.
 | [kjv] | Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.
 | [nwb] | Then Samuel said to Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said to him, Say on.
 | [rsv] | Then Samuel said to Saul, "Stop! I will tell you what the LORD said to me this night." And he said to him, "Say on."
 | [web] | Then Samuel said to Saul, Stay, and I will tell you what Yahweh has said to me this night. He said to him, Say on.
 | [ylt] | And Samuel saith unto Saul, `Desist, and I declare to thee that which Jehovah hath spoken unto me to-night;' and he saith to him, `Speak.'
 | [bbe] | Then Samuel said to Saul, Say no more! Let me give you word of what the Lord has said to me this night. And he said to him, Say on.
15:17 | [cbgb] | 撒母耳对扫罗说，从前你虽然以自己为小，岂不是被立为以色列支派的元首麽？耶和华膏你作以色列的王。 < | >
 | [niv] | Samuel said, "Although you were once small in your own eyes, did you not become the head of the tribes of Israel? The LORD anointed you king over Israel.
 | [asv] | And Samuel said, Though thou wast little in thine own sight, wast thou not made the head of the tribes of Israel? And Jehovah anointed thee king over Israel;
 | [jnd] | And Samuel said, Was it not when thou wast little in thine eyes that thou the head of the tribes of Israel, and Jehovah anointed thee king over Israel?
 | [kjv] | And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?
 | [nwb] | And Samuel said, When thou little in thy own sight, thou not the head of the tribes of Israel, and the LORD anointed thee king over Israel?
 | [rsv] | And Samuel said, "Though you are little in your own eyes, are you not the head of the tribes of Israel? The LORD anointed you king over Israel.
 | [web] | Samuel said, "Though you were little in your own sight, weren't you made the head of the tribes of Israel? Yahweh anointed you king over Israel;
 | [ylt] | And Samuel saith, `Art not thou, if thou little in thine own eyes, head of the tribes of Israel? and Jehovah doth anoint thee for king over Israel,
 | [bbe] | And Samuel said, Though you may seem little to yourself, are you not head of the tribes of Israel? for the Lord with the holy oil made you king over Israel,
15:18 | [cbgb] | 耶和华差遣你，吩咐你说，你去击打那些犯罪的亚玛力人，将他们灭绝净尽。 < | >
 | [niv] | And he sent you on a mission, saying, `Go and completely destroy those wicked people, the Amalekites; make war on them until you have wiped them out.'
 | [asv] | and Jehovah sent thee on a journey, and said, Go, and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
 | [jnd] | And Jehovah sent thee on a way and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
 | [kjv] | And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
 | [nwb] | And the LORD sent thee on a journey, and said, Go, and utterly destroy the sinners the Amalekites, and fight against them until they are consumed.
 | [rsv] | And the LORD sent you on a mission, and said, 'Go, utterly destroy the sinners, the Amal'ekites, and fight against them until they are consumed.'
 | [web] | and Yahweh sent you on a journey, and said, 'Go, and utterly destroy the sinners the Amalekites, and fight against them until they are consumed.'
 | [ylt] | and Jehovah sendeth thee in the way, and saith, Go, and thou hast devoted the sinners, the Amalekite, and fought against them till they are consumed;
 | [bbe] | And the Lord sent you on a journey and said, Go and put to the curse those sinners, the Amalekites, fighting against them till every one is dead.
15:19 | [cbgb] | 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？ < | >
 | [niv] | Why did you not obey the LORD? Why did you pounce on the plunder and do evil in the eyes of the LORD?"
 | [asv] | Wherefore then didst thou not obey the voice of Jehovah, but didst fly upon the spoil, and didst that which was evil in the sight of Jehovah?
 | [jnd] | Why then didst thou not hearken to the voice of Jehovah, but didst fall upon the spoil, and didst evil in the sight of Jehovah?
 | [kjv] | Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?
 | [nwb] | Why then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?
 | [rsv] | Why then did you not obey the voice of the LORD? Why did you swoop on the spoil, and do what was evil in the sight of the LORD?"
 | [web] | Why then didn't you obey the voice of Yahweh, but flew on the spoil, and did that which was evil in the sight of Yahweh?"
 | [ylt] | and why hast thou not hearkened to the voice of Jehovah -- and dost fly unto the spoil, and dost do the evil thing in the eyes of Jehovah?'
 | [bbe] | Why then did you not do the orders of the Lord, but by violently taking their goods did evil in the eyes of the Lord?
15:20 | [cbgb] | 扫罗对撒母耳说，我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。 < | >
 | [niv] | "But I did obey the LORD," Saul said. "I went on the mission the LORD assigned me. I completely destroyed the Amalekites and brought back Agag their king.
 | [asv] | And Saul said unto Samuel, Yea, I have obeyed the voice of Jehovah, and have gone the way which Jehovah sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [jnd] | And Saul said to Samuel, I have indeed hearkened to the voice of Jehovah, and have gone the way which Jehovah sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [kjv] | And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [nwb] | And Saul said to Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [rsv] | And Saul said to Samuel, "I have obeyed the voice of the LORD, I have gone on the mission on which the LORD sent me, I have brought Agag the king of Am'alek, and I have utterly destroyed the Amal'ekites.
 | [web] | Saul said to Samuel, Yes, I have obeyed the voice of Yahweh, and have gone the way which Yahweh sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [ylt] | And Saul saith unto Samuel, `Because -- I have hearkened to the voice of Jehovah, and I go in the way which Jehovah hath sent me, and bring in Agag king of Amalek, and Amalek I have devoted;
 | [bbe] | And Saul said, Truly, I have done the orders of the Lord and have gone the way the Lord sent me; I have taken Agag, the king of Amalek, and have given the Amalekites up to destruction.
15:21 | [cbgb] | 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的 神。 < | >
 | [niv] | The soldiers took sheep and cattle from the plunder, the best of what was devoted to God, in order to sacrifice them to the LORD your God at Gilgal."
 | [asv] | But the people took of the spoil, sheep and oxen, the chief of the devoted things, to sacrifice unto Jehovah thy God in Gilgal.
 | [jnd] | But the people took of the spoil, sheep and oxen, the choicest of the devoted things, to sacrifice to Jehovah thy God in Gilgal.
 | [kjv] | But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.
 | [nwb] | But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice to the LORD thy God in Gilgal.
 | [rsv] | But the people took of the spoil, sheep and oxen, the best of the things devoted to destruction, to sacrifice to the LORD your God in Gilgal."
 | [web] | But the people took of the spoil, sheep and oxen, the chief of the devoted things, to sacrifice to Yahweh your God in Gilgal.
 | [ylt] | and the people taketh of the spoil of the flock and herd, the first part of the devoted thing, for sacrifice to Jehovah thy God in Gilgal.'
 | [bbe] | But the people took some of their goods, sheep and oxen, the chief of the things which were put to the curse, to make an offering of them to the Lord your God in Gilgal.
15:22 | [cbgb] | 撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭。顺从胜于公羊的脂油。 < | >
 | [niv] | But Samuel replied: "Does the LORD delight in burnt offerings and sacrifices as much as in obeying the voice of the LORD? To obey is better than sacrifice, and to heed is better than the fat of rams.
 | [asv] | And Samuel said, Hath Jehovah as great delight in burnt-offerings and sacrifices, as in obeying the voice of Jehovah? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
 | [jnd] | And Samuel said, Has Jehovah delight in burnt-offerings and sacrifices, As in hearkening to the voice of Jehovah? Behold, obedience is better than sacrifice, Attention than the fat of rams.
 | [kjv] | And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
 | [nwb] | And Samuel said, Hath the LORD delight in burnt-offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey better than sacrifice, to hearken than the fat of rams.
 | [rsv] | And Samuel said, "Has the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
 | [web] | Samuel said, Has Yahweh as great delight in burnt offerings and sacrifices, as in obeying the voice of Yahweh? Behold, to obey is better than sacrifice, and to listen than the fat of rams.
 | [ylt] | And Samuel saith, `Hath Jehovah had delight in burnt-offerings and sacrifices as hearkening to the voice of Jehovah? lo, hearkening than sacrifice is better; to give attention than fat of rams;
 | [bbe] | And Samuel said, Has the Lord as much delight in offerings and burned offerings as in the doing of his orders? Truly, to do his pleasure is better than to make offerings, and to give ear to him than the fat of sheep.
15:23 | [cbgb] | 悖逆的罪与行邪术的罪相等。顽梗的罪与拜虚 神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。 < | >
 | [niv] | For rebellion is like the sin of divination, and arrogance like the evil of idolatry. Because you have rejected the word of the LORD, he has rejected you as king."
 | [asv] | For rebellion is as the sin of witchcraft, and stubbornness is as idolatry and teraphim. Because thou hast rejected the word of Jehovah, he hath also rejected thee from being king.
 | [jnd] | For rebellion is the sin of divination, And selfwill is iniquity and idolatry. Because thou hast rejected the word of Jehovah, He hath also rejected thee from being king.
 | [kjv] | For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.
 | [nwb] | For rebellion the sin of witchcraft, and stubbornness iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from king.
 | [rsv] | For rebellion is as the sin of divination, and stubbornness is as iniquity and idolatry. Because you have rejected the word of the LORD, he has also rejected you from being king."
 | [web] | For rebellion is as the sin of witchcraft, and stubbornness is as idolatry and teraphim. Because you have rejected the word of Yahweh, he has also rejected you from being king.
 | [ylt] | for a sin of divination rebellion, and iniquity and teraphim stubbornness; because thou hast rejected the word of Jehovah, He also doth reject thee from king.'
 | [bbe] | For to go against his orders is like the sin of those who make use of secret arts, and pride is like giving worship to images. Because you have put away from you the word of the Lord, he has put you from your place as king.
15:24 | [cbgb] | 扫罗对撒母耳说，我有罪了，我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。 < | >
 | [niv] | Then Saul said to Samuel, "I have sinned. I violated the LORD's command and your instructions. I was afraid of the people and so I gave in to them.
 | [asv] | And Saul said unto Samuel, I have sinned; for I have transgressed the commandment of Jehovah, and thy words, because I feared the people, and obeyed their voice.
 | [jnd] | And Saul said to Samuel, I have sinned, for I have transgressed the commandment of Jehovah, and thy words; for I feared the people, and hearkened to their voice.
 | [kjv] | And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.
 | [nwb] | And Saul said to Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words; because I feared the people, and obeyed their voice.
 | [rsv] | And Saul said to Samuel, "I have sinned; for I have transgressed the commandment of the LORD and your words, because I feared the people and obeyed their voice.
 | [web] | Saul said to Samuel, I have sinned; for I have transgressed the commandment of Yahweh, and your words, because I feared the people, and obeyed their voice.
 | [ylt] | And Saul saith unto Samuel, `I have sinned, for I passed over the command of Jehovah, and thy words; because I have feared the people, I also hearken to their voice;
 | [bbe] | And Saul said to Samuel, Great is my sin: for I have gone against the orders of the Lord and against your words: because, fearing the people, I did what they said.
15:25 | [cbgb] | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。 < | >
 | [niv] | Now I beg you, forgive my sin and come back with me, so that I may worship the LORD."
 | [asv] | Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship Jehovah.
 | [jnd] | And now, I pray thee, forgive my sin, and turn again with me, that I may worship Jehovah.
 | [kjv] | Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.
 | [nwb] | Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.
 | [rsv] | Now therefore, I pray, pardon my sin, and return with me, that I may worship the LORD."
 | [web] | Now therefore, please pardon my sin, and turn again with me, that I may worship Yahweh.
 | [ylt] | and now, bear, I pray thee, with my sin, and turn back with me, and I bow myself to Jehovah.'
 | [bbe] | So now, let my sin have forgiveness, and go back with me to give worship to the Lord.
15:26 | [cbgb] | 撒母耳对扫罗说，我不同你回去。因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。 < | >
 | [niv] | But Samuel said to him, "I will not go back with you. You have rejected the word of the LORD, and the LORD has rejected you as king over Israel!"
 | [asv] | And Samuel said unto Saul, I will not return with thee; for thou hast rejected the word of Jehovah, and Jehovah hath rejected thee from being king over Israel.
 | [jnd] | And Samuel said to Saul, I will not turn again with thee; for thou hast rejected the word of Jehovah, and Jehovah has rejected thee from being king over Israel.
 | [kjv] | And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.
 | [nwb] | And Samuel said to Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.
 | [rsv] | And Samuel said to Saul, "I will not return with you; for you have rejected the word of the LORD, and the LORD has rejected you from being king over Israel."
 | [web] | Samuel said to Saul, I will not return with you; for you have rejected the word of Yahweh, and Yahweh has rejected you from being king over Israel.
 | [ylt] | And Samuel saith unto Saul, `I do not turn back with thee; for thou hast rejected the word of Jehovah, and Jehovah doth reject thee from being king over Israel.'
 | [bbe] | And Samuel said to Saul, I will not go back with you: for you have put away from you the word of the Lord, and the Lord has put you from your place as king over Israel.
15:27 | [cbgb] | 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。 < | >
 | [niv] | As Samuel turned to leave, Saul caught hold of the hem of his robe, and it tore.
 | [asv] | And as Samuel turned about to go away, Saul laid hold upon the skirt of his robe, and it rent.
 | [jnd] | And as Samuel turned to go away, laid hold upon the skirt of his mantle, and it rent.
 | [kjv] | And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.
 | [nwb] | And as Samuel turned about to depart, he laid hold upon the skirt of his mantle, and it rent.
 | [rsv] | As Samuel turned to go away, Saul laid hold upon the skirt of his robe, and it tore.
 | [web] | As Samuel turned about to go away, laid hold on the skirt of his robe, and it tore.
 | [ylt] | And Samuel turneth round to go, and he layeth hold on the skirt of his upper robe -- and it is rent!
 | [bbe] | And when Samuel was turning round to go away, Saul took the skirt of his robe in his hand, and the cloth came away.
15:28 | [cbgb] | 撒母耳对他说，如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。 < | >
 | [niv] | Samuel said to him, "The LORD has torn the kingdom of Israel from you today and has given it to one of your neighbors--to one better than you.
 | [asv] | And Samuel said unto him, Jehovah hath rent the kingdom of Israel from thee this day, and hath given it to a neighbor of thine, that is better than thou.
 | [jnd] | Then Samuel said to him, Jehovah has rent the kingdom of Israel from thee to-day, and has given it to thy neighbour, who is better than thou.
 | [kjv] | And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.
 | [nwb] | And Samuel said to him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbor of thine, better than thou.
 | [rsv] | And Samuel said to him, "The LORD has torn the kingdom of Israel from you this day, and has given it to a neighbor of yours, who is better than you.
 | [web] | Samuel said to him, Yahweh has torn the kingdom of Israel from you this day, and has given it to a neighbor of yours who is better than you.
 | [ylt] | And Samuel saith unto him, `Jehovah hath rent the kingdom of Israel from thee to-day, and given it to thy neighbour who is better than thou;
 | [bbe] | And Samuel said to him, The Lord has taken away the kingdom of Israel from you this day by force, and has given it to a neighbour of yours who is better than you.
15:29 | [cbgb] | 以色列的大能者必不致说谎，也不致后悔。因为他迥非世人，决不后悔。 < | >
 | [niv] | He who is the Glory of Israel does not lie or change his mind; for he is not a man, that he should change his mind."
 | [asv] | And also the Strength of Israel will not lie nor repent; for he is not a man, that he should repent.
 | [jnd] | And also the Hope of Israel will not lie nor repent; for he is not a man, that he should repent.
 | [kjv] | And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.
 | [nwb] | And also the Strength of Israel will not lie nor repent: for he not a man, that he should repent.
 | [rsv] | And also the Glory of Israel will not lie or repent; for he is not a man, that he should repent."
 | [web] | Also the Strength of Israel will not lie nor repent; for he is not a man, that he should repent.
 | [ylt] | and also, the Pre-eminence of Israel doth not lie nor repent, for He not a man to be penitent.'
 | [bbe] | And further, the Glory of Israel will not say what is false, and his purpose may not be changed: for he is not a man, whose purpose may be changed.
15:30 | [cbgb] | 扫罗说，我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的 神。 < | >
 | [niv] | Saul replied, "I have sinned. But please honor me before the elders of my people and before Israel; come back with me, so that I may worship the LORD your God."
 | [asv] | Then he said, I have sinned: yet honor me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship Jehovah thy God.
 | [jnd] | And he said, I have sinned; honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship Jehovah thy God.
 | [kjv] | Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.
 | [nwb] | Then he said, I have sinned: honor me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.
 | [rsv] | Then he said, "I have sinned; yet honor me now before the elders of my people and before Israel, and return with me, that I may worship the LORD your God."
 | [web] | Then he said, I have sinned: yet honor me now, Please, before the elders of my people, and before Israel, and turn again with me, that I may worship Yahweh your God.
 | [ylt] | And he saith, `I have sinned; now, honour me, I pray thee, before the elders of my people, and before Israel, and turn back with me; and I have bowed myself to Jehovah thy God.'
 | [bbe] | Then he said, Great is my sin: but still, give me honour now before the heads of my people and before Israel, and come back with me so that I may give worship to the Lord your God.
15:31 | [cbgb] | 于是撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。 < | >
 | [niv] | So Samuel went back with Saul, and Saul worshiped the LORD.
 | [asv] | So Samuel turned again after Saul; and Saul worshipped Jehovah.
 | [jnd] | So Samuel turned again after Saul; and Saul worshipped Jehovah.
 | [kjv] | So Samuel turned again after Saul; and Saul worshipped the LORD.
 | [nwb] | So Samuel turned again after Saul; and Saul worshiped the LORD.
 | [rsv] | So Samuel turned back after Saul; and Saul worshiped the LORD.
 | [web] | So Samuel turned again after Saul; and Saul worshipped Yahweh.
 | [ylt] | And Samuel turneth back after Saul, and Saul boweth himself to Jehovah;
 | [bbe] | So Samuel went back after Saul, and Saul gave worship to the Lord.
15:32 | [cbgb] | 撒母耳说，要把亚玛力王亚甲带到我这里来。亚甲就欢欢喜喜地来到他面前，心里说，死亡的苦难必定过去了。 < | >
 | [niv] | Then Samuel said, "Bring me Agag king of the Amalekites." Agag came to him confidently, thinking, "Surely the bitterness of death is past."
 | [asv] | Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him cheerfully. And Agag said, Surely the bitterness of death is past.
 | [jnd] | And Samuel said, Bring ye near to me Agag the king of Amalek. And Agag came to him gaily. And Agag said, Surely the bitterness of death is past.
 | [kjv] | Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.
 | [nwb] | Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came to him delicately. And Agag said, Surely the bitterness of death is past.
 | [rsv] | Then Samuel said, "Bring here to me Agag the king of the Amal'ekites." And Agag came to him cheerfully. Agag said, "Surely the bitterness of death is past."
 | [web] | Then said Samuel, Bring you here to me Agag the king of the Amalekites. Agag came to him cheerfully. Agag said, Surely the bitterness of death is past.
 | [ylt] | and Samuel saith, `Bring ye nigh unto me Agag king of Amalek,' and Agag cometh unto him daintily, and Agag saith, `Surely the bitterness of death hath turned aside.'
 | [bbe] | Then Samuel said, Make Agag, the king of the Amalekites, come here to me. And Agag came to him shaking with fear. And Agag said, Truly the pain of death is past.
15:33 | [cbgb] | 撒母耳说，你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。于是，撒母耳在吉甲耶和华面前将亚甲杀死。 < | >
 | [niv] | But Samuel said, "As your sword has made women childless, so will your mother be childless among women." And Samuel put Agag to death before the LORD at Gilgal.
 | [asv] | And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before Jehovah in Gilgal.
 | [jnd] | And Samuel said, As thy sword has made women childless, so shall thy mother be childless above women. And Samuel hewed Agag in pieces before Jehovah in Gilgal.
 | [kjv] | And Samuel said, As the sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.
 | [nwb] | And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.
 | [rsv] | And Samuel said, "As your sword has made women childless, so shall your mother be childless among women." And Samuel hewed Agag in pieces before the LORD in Gilgal.
 | [web] | Samuel said, As your sword has made women childless, so shall your mother be childless among women. Samuel hewed Agag in pieces before Yahweh in Gilgal.
 | [ylt] | And Samuel saith, `As thy sword bereaved women -- so is thy mother bereaved above women;' and Samuel heweth Agag in pieces before Jehovah in Gilgal.
 | [bbe] | And Samuel said, As your sword has made women without children, so now your mother will be without children among women. And Agag was cut up by Samuel, bone from bone, before the Lord in Gilgal.
15:34 | [cbgb] | 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。 < | >
 | [niv] | Then Samuel left for Ramah, but Saul went up to his home in Gibeah of Saul.
 | [asv] | Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [jnd] | And Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [kjv] | Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [nwb] | Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [rsv] | Then Samuel went to Ramah; and Saul went up to his house in Gib'e-ah of Saul.
 | [web] | Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [ylt] | And Samuel goeth to Ramath, and Saul hath gone unto his house -- to Gibeah of Saul.
 | [bbe] | Then Samuel went to Ramah; and Saul went up to his house in Gibeah, in the land of Saul.
15:35 | [cbgb] | 撒母耳直到死的日子，再没有见扫罗。但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。 <
 | [niv] | Until the day Samuel died, he did not go to see Saul again, though Samuel mourned for him. And the LORD was grieved that he had made Saul king over Israel.
 | [asv] | And Samuel came no more to see Saul until the day of his death; for Samuel mourned for Saul: and Jehovah repented that he had made Saul king over Israel.
 | [jnd] | And Samuel saw Saul no more until the day of his death; for Samuel mourned over Saul; and Jehovah repented that he had made Saul king over Israel.
 | [kjv] | And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.
 | [nwb] | And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.
 | [rsv] | And Samuel did not see Saul again until the day of his death, but Samuel grieved over Saul. And the LORD repented that he had made Saul king over Israel.
 | [web] | Samuel came no more to see Saul until the day of his death; for Samuel mourned for Saul: and Yahweh repented that he had made Saul king over Israel.
 | [ylt] | And Samuel hath not added to see Saul till the day of his death, for Samuel mourned for Saul, and Jehovah repented that He had caused Saul to reign over Israel.
 | [bbe] | And Samuel never saw Saul again till the day of his death; but Samuel was sorrowing for Saul: and it was no longer the Lord's pleasure for Saul to be king over Israel.


Interlinear Bible:1 Samuel 16

 撒母耳记上 1 Samuel 16 << || >>
16:1 | [cbgb] | 耶和华对撒母耳说，我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去。因为我在他众子之内，预定一个作王的。 >
 | [niv] | The LORD said to Samuel, "How long will you mourn for Saul, since I have rejected him as king over Israel? Fill your horn with oil and be on your way; I am sending you to Jesse of Bethlehem. I have chosen one of his sons to be king."
 | [asv] | And Jehovah said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from being king over Israel? fill thy horn with oil, and go: I will send thee to Jesse the Beth-lehemite; for I have provided me a king among his sons.
 | [jnd] | And Jehovah said to Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thy horn with oil, and go, I will send thee to Jesse the Bethlehemite; for I have provided me a king among his sons.
 | [kjv] | And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.
 | [nwb] | And the LORD said to Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thy horn with oil, and go, I will send thee to Jesse the Beth-lehemite: for I have provided me a king among his sons.
 | [rsv] | The LORD said to Samuel, "How long will you grieve over Saul, seeing I have rejected him from being king over Israel? Fill your horn with oil, and go; I will send you to Jesse the Bethlehemite, for I have provided for myself a king among his sons."
 | [web] | . Yahweh said to Samuel, How long will you mourn for Saul, seeing I have rejected him from being king over Israel? fill your horn with oil, and go: I will send you to Jesse the Beth-lehemite; for I have provided me a king among his sons.
 | [ylt] | And Jehovah saith unto Samuel, `Till when art thou mourning for Saul, and I have rejected him from reigning over Israel? fill thy horn with oil, and go, I send thee unto Jesse the Beth-Lehemite, for I have seen among his sons for Myself a king.
 | [bbe] | And the Lord said to Samuel, How long will you go on sorrowing for Saul, seeing that I have put him from his place as king over Israel? Take oil in your vessel and go; I will send you to Jesse, the Beth-lehemite: for I have got a king for myself among his sons.
16:2 | [cbgb] | 撒母耳说，我怎能去呢？扫罗若听见，必要杀我。耶和华说，你可以带一只牛犊去，就说，我来是要向耶和华献祭。 < | >
 | [niv] | But Samuel said, "How can I go? Saul will hear about it and kill me." The LORD said, "Take a heifer with you and say, `I have come to sacrifice to the LORD.'
 | [asv] | And Samuel said, How can I go? if Saul hear it, he will kill me. And Jehovah said, Take a heifer with thee, and say, I am come to sacrifice to Jehovah.
 | [jnd] | And Samuel said, How shall I go? if Saul hear , he will kill me. And Jehovah said, Take a heifer with thee, and say, I am come to sacrifice to Jehovah.
 | [kjv] | And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.
 | [nwb] | And Samuel said, How can I go? if Saul shall hear , he will kill me. And the LORD said, Take a heifer with thee, and say, I have come to sacrifice to the LORD.
 | [rsv] | And Samuel said, "How can I go? If Saul hears it, he will kill me." And the LORD said, "Take a heifer with you, and say, 'I have come to sacrifice to the LORD.'
 | [web] | Samuel said, How can I go? if Saul hear it, he will kill me. Yahweh said, Take a heifer with you, and say, I am come to sacrifice to Yahweh.
 | [ylt] | And Samuel saith, `How do I go? when Saul hath heard, then he hath slain me.' And Jehovah saith, `A heifer of the herd thou dost take in thy hand, and hast said, To sacrifice to Jehovah I have come;
 | [bbe] | And Samuel said, How is it possible for me to go? If Saul gets news of it he will put me to death. And the Lord said, Take a young cow with you and say, I have come to make an offering to the Lord.
16:3 | [cbgb] | 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。 < | >
 | [niv] | Invite Jesse to the sacrifice, and I will show you what to do. You are to anoint for me the one I indicate."
 | [asv] | And call Jesse to the sacrifice, and I will show thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
 | [jnd] | And call Jesse to the sacrifice, and I will tell thee what thou shalt do; and thou shalt anoint unto me him whom I name unto thee.
 | [kjv] | And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
 | [nwb] | And call Jesse to the sacrifice, and I will show thee what thou shalt do: and thou shalt anoint to me whom I name to thee.
 | [rsv] | And invite Jesse to the sacrifice, and I will show you what you shall do; and you shall anoint for me him whom I name to you."
 | [web] | Call Jesse to the sacrifice, and I will show you what you shall do: and you shall anoint to me him whom I name to you.
 | [ylt] | and thou hast called for Jesse in the sacrifice, and I cause thee to know that which thou dost do, and thou hast anointed to Me him of whom I speak unto thee.'
 | [bbe] | And send for Jesse to be present at the offering, and I will make clear to you what you are to do: and you are to put the holy oil on him whose name I give you.
16:4 | [cbgb] | 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说，你是为平安来的麽？ < | >
 | [niv] | Samuel did what the LORD said. When he arrived at Bethlehem, the elders of the town trembled when they met him. They asked, "Do you come in peace?"
 | [asv] | And Samuel did that which Jehovah spake, and came to Beth-lehem. And the elders of the city came to meet him trembling, and said, Comest thou peaceably?
 | [jnd] | And Samuel did what Jehovah said, and came to Bethlehem. And the elders of the city came trembling to meet him, and said, Dost thou come peaceably?
 | [kjv] | And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?
 | [nwb] | And Samuel did that which the LORD spoke, and came to Beth-lehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?
 | [rsv] | Samuel did what the LORD commanded, and came to Bethlehem. The elders of the city came to meet him trembling, and said, "Do you come peaceably?"
 | [web] | Samuel did that which Yahweh spoke, and came to Bethlehem. The elders of the city came to meet him trembling, and said, Come you peaceably?
 | [ylt] | And Samuel doth that which Jehovah hath spoken, and cometh in to Beth-Lehem, and the elders of the city tremble to meet him, and saith, `Is thy coming peace?'
 | [bbe] | And Samuel did as the Lord said and came to Beth-lehem. And the responsible men of the town came out to him in fear and said, Do you come in peace?
16:5 | [cbgb] | 他说，为平安来的，我是给耶和华献祭。你们当自洁，来与我同吃祭肉。撒母耳就使耶西和他众子自洁，请他们来吃祭肉。 < | >
 | [niv] | Samuel replied, "Yes, in peace; I have come to sacrifice to the LORD. Consecrate yourselves and come to the sacrifice with me." Then he consecrated Jesse and his sons and invited them to the sacrifice.
 | [asv] | And he said, Peaceably; I am come to sacrifice unto Jehovah: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
 | [jnd] | And he said, Peaceably: I am come to sacrifice to Jehovah. Hallow yourselves, and come with me to the sacrifice. And he hallowed Jesse and his sons, and called them to the sacrifice.
 | [kjv] | And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
 | [nwb] | And he said, Peaceably: I have come to sacrifice to the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
 | [rsv] | And he said, "Peaceably; I have come to sacrifice to the LORD; consecrate yourselves, and come with me to the sacrifice." And he consecrated Jesse and his sons, and invited them to the sacrifice.
 | [web] | He said, Peaceably; I am come to sacrifice to Yahweh: sanctify yourselves, and come with me to the sacrifice. He sanctified Jesse and his sons, and called them to the sacrifice.
 | [ylt] | and he saith, `Peace; to sacrifice to Jehovah I have come, sanctify yourselves, and ye have come in with me to the sacrifice;' and he sanctifieth Jesse and his sons, and calleth them to the sacrifice.
 | [bbe] | And he said, In peace: I have come to make an offering to the Lord: make yourselves clean and come with me to make the offering. And he made Jesse and his sons clean, and sent for them to be present at the offering.
16:6 | [cbgb] | 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者必定在他面前。 < | >
 | [niv] | When they arrived, Samuel saw Eliab and thought, "Surely the LORD's anointed stands here before the LORD."
 | [asv] | And it came to pass, when they were come, that he looked on Eliab, and said, Surely Jehovah's anointed is before him.
 | [jnd] | And it came to pass when they were come, that he looked on Eliab, and said, Surely Jehovah's anointed is before him.
 | [kjv] | And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him.
 | [nwb] | And it came to pass when they had come, that he looked on Eliab, and said, Surely the LORD'S anointed before him.
 | [rsv] | When they came, he looked on Eli'ab and thought, "Surely the LORD'S anointed is before him."
 | [web] | It happened, when they had come, that he looked at Eliab, and said, Surely Yahweh's anointed is before him.
 | [ylt] | And it cometh to pass, in their coming in, that he seeth Eliab, and saith, `Surely, before Jehovah His anointed.'
 | [bbe] | Now when they came, looking at Eliab, he said, Clearly the man of the Lord's selection is before him.
16:7 | [cbgb] | 耶和华却对撒母耳说，不要看他的外貌和他身材高大，我不拣选他。因为，耶和华不像人看人，人是看外貌。耶和华是看内心。 < | >
 | [niv] | But the LORD said to Samuel, "Do not consider his appearance or his height, for I have rejected him. The LORD does not look at the things man looks at. Man looks at the outward appearance, but the LORD looks at the heart."
 | [asv] | But Jehovah said unto Samuel, Look not on his countenance, or on the height of his stature; because I have rejected him: for Jehovah seeth not as man seeth; for man looketh on the outward appearance, but Jehovah looketh on the heart.
 | [jnd] | But Jehovah said to Samuel, Look not on his countenance, or on the height of his stature; because I have rejected him; for it is not as man seeth; for man looketh upon the outward appearance, but Jehovah looketh upon the heart.
 | [kjv] | But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.
 | [nwb] | But the LORD said to Samuel, Look not on his countenance, or on the hight of his stature; because I have refused him: for not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.
 | [rsv] | But the LORD said to Samuel, "Do not look on his appearance or on the height of his stature, because I have rejected him; for the LORD sees not as man sees; man looks on the outward appearance, but the LORD looks on the heart."
 | [web] | But Yahweh said to Samuel, "Don't look on his face, or on the height of his stature; because I have rejected him: for not as man sees; for man looks at the outward appearance, but Yahweh looks at the heart."
 | [ylt] | And Jehovah saith unto Samuel, `Look not unto his appearance, and unto the height of his stature, for I have rejected him; for not as man seeth -- for man looketh at the eyes, and Jehovah looketh at the heart.'
 | [bbe] | But the Lord said to Samuel, Do not take note of his face or how tall he is, because I will not have him: for the Lord's view is not man's; man takes note of the outer form, but the Lord sees the heart.
16:8 | [cbgb] | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说，耶和华也不拣选他。 < | >
 | [niv] | Then Jesse called Abinadab and had him pass in front of Samuel. But Samuel said, "The LORD has not chosen this one either."
 | [asv] | Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath Jehovah chosen this.
 | [jnd] | Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither has Jehovah chosen this one.
 | [kjv] | Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.
 | [nwb] | Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.
 | [rsv] | Then Jesse called Abin'adab, and made him pass before Samuel. And he said, "Neither has the LORD chosen this one."
 | [web] | Then Jesse called Abinadab, and made him pass before Samuel. He said, Neither has Yahweh chosen this.
 | [ylt] | And Jesse calleth unto Abinadab, and causeth him to pass by before Samuel; and he saith, `Also on this Jehovah hath not fixed.'
 | [bbe] | Then Jesse sent for Abinadab and made him come before Samuel. And he said, The Lord has not taken this one.
16:9 | [cbgb] | 耶西又叫沙玛从撒母耳面前经过，撒母耳说，耶和华也不拣选他。 < | >
 | [niv] | Jesse then had Shammah pass by, but Samuel said, "Nor has the LORD chosen this one."
 | [asv] | Then Jesse made Shammah to pass by. And he said, Neither hath Jehovah chosen this.
 | [jnd] | Then Jesse made Shammah pass by. And he said, Neither has Jehovah chosen this one.
 | [kjv] | Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.
 | [nwb] | Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.
 | [rsv] | Then Jesse made Shammah pass by. And he said, "Neither has the LORD chosen this one."
 | [web] | Then Jesse made Shammah to pass by. He said, Neither has Yahweh chosen this.
 | [ylt] | And Jesse causeth Shammah to pass by, and he saith, `Also on this Jehovah hath not fixed.'
 | [bbe] | Then Jesse made Shammah come before him. And he said, The Lord has not taken this one.
16:10 | [cbgb] | 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说，这都不是耶和华所拣选的。 < | >
 | [niv] | Jesse had seven of his sons pass before Samuel, but Samuel said to him, "The LORD has not chosen these."
 | [asv] | And Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, Jehovah hath not chosen these.
 | [jnd] | And Jesse made seven of his sons pass before Samuel. And Samuel said to Jesse, Jehovah has not chosen these.
 | [kjv] | Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.
 | [nwb] | Again, Jesse made seven of his sons to pass before Samuel. And Samuel said to Jesse, The LORD hath not chosen these.
 | [rsv] | And Jesse made seven of his sons pass before Samuel. And Samuel said to Jesse, "The LORD has not chosen these."
 | [web] | Jesse made seven of his sons to pass before Samuel. Samuel said to Jesse, Yahweh has not chosen these.
 | [ylt] | And Jesse causeth seven of his sons to pass by before Samuel, and Samuel saith to Jesse, `Jehovah hath not fixed on these.'
 | [bbe] | And Jesse made his seven sons come before Samuel. And Samuel said to Jesse, The Lord has not taken any of these.
16:11 | [cbgb] | 撒母耳对耶西说，你的儿子都在这里麽？他回答说，还有个小的，现在放羊。撒母耳对耶西说，你打发人去叫他来。他若不来，我们必不坐席。 < | >
 | [niv] | So he asked Jesse, "Are these all the sons you have?" "There is still the youngest," Jesse answered, "but he is tending the sheep." Samuel said, "Send for him; we will not sit down until he arrives."
 | [asv] | And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he is keeping the sheep. And Samuel said unto Jesse, Send and fetch him; for we will not sit down till he come hither.
 | [jnd] | And Samuel said to Jesse, Are these all the young men? And he said, There is yet the youngest remaining, and behold, he is feeding the sheep. And Samuel said to Jesse, Send and fetch him; for we will not sit at table till he come hither.
 | [kjv] | And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.
 | [nwb] | And Samuel said to Jesse, Are here all children? And he said, There remaineth yet the youngest, and behold, he keepeth the sheep. And Samuel said to Jesse, Send and bring him: for we will not sit down till he hath come hither.
 | [rsv] | And Samuel said to Jesse, "Are all your sons here?" And he said, "There remains yet the youngest, but behold, he is keeping the sheep." And Samuel said to Jesse, "Send and fetch him; for we will not sit down till he comes here."
 | [web] | Samuel said to Jesse, Are here all your children? He said, There remains yet the youngest, and, behold, he is keeping the sheep. Samuel said to Jesse, Send and get him; for we will not sit down until he come here.
 | [ylt] | And Samuel saith unto Jesse, `Are the young men finished?' and he saith, `Yet hath been left the youngest; and lo, he delighteth himself among the flock;' and Samuel saith unto Jesse, `Send and take him, for we do not turn round till his coming in hither.'
 | [bbe] | Then Samuel said to Jesse, Are all your children here? And he said, There is still the youngest, and he is looking after the sheep. And Samuel said to Jesse, Send and make him come here: for we will not take our seats till he is here.
16:12 | [cbgb] | 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说，这就是他，你起来膏他。 < | >
 | [niv] | So he sent and had him brought in. He was ruddy, with a fine appearance and handsome features. Then the LORD said, "Rise and anoint him; he is the one."
 | [asv] | And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look upon. And Jehovah said, Arise, anoint him; for this is he.
 | [jnd] | And he sent and brought him in. And he was ruddy, and besides of a lovely countenance and beautiful appearance. And Jehovah said, Arise, anoint him; for this is he.
 | [kjv] | And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.
 | [nwb] | And he sent, and brought him in. Now he ruddy, also of a beautiful countenance, and a good appearance. And the LORD said, Arise, anoint him: for this he.
 | [rsv] | And he sent, and brought him in. Now he was ruddy, and had beautiful eyes, and was handsome. And the LORD said, "Arise, anoint him; for this is he."
 | [web] | He sent, and brought him in. Now he was ruddy, and withal of a beautiful face, and goodly to look on. Yahweh said, Arise, anoint him; for this is he.
 | [ylt] | And he sendeth, and bringeth him in, and he ruddy, with beauty of eyes, and of good appearance; and Jehovah saith, `Rise, anoint him, for this he.'
 | [bbe] | So he sent and made him come in. Now he had red hair and beautiful eyes and pleasing looks. And the Lord said, Come, put the oil on him, for this is he.
16:13 | [cbgb] | 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。 < | >
 | [niv] | So Samuel took the horn of oil and anointed him in the presence of his brothers, and from that day on the Spirit of the LORD came upon David in power. Samuel then went to Ramah.
 | [asv] | Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of Jehovah came mightily upon David from that day forward. So Samuel rose up, and went to Ramah.
 | [jnd] | And Samuel took the horn of oil, and anointed him in the midst of his brethren. And the Spirit of Jehovah came upon David from that day forward. And Samuel rose up, and went to Ramah.
 | [kjv] | Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.
 | [nwb] | Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel arose, and went to Ramah.
 | [rsv] | Then Samuel took the horn of oil, and anointed him in the midst of his brothers; and the Spirit of the LORD came mightily upon David from that day forward. And Samuel rose up, and went to Ramah.
 | [web] | Then Samuel took the horn of oil, and anointed him in the midst of his brothers: and the Spirit of Yahweh came mightily on David from that day forward. So Samuel rose up, and went to Ramah.
 | [ylt] | And Samuel taketh the horn of oil, and anointeth him in the midst of his brethren, and prosper over David doth the Spirit of Jehovah from that day and onwards; and Samuel riseth and goeth to Ramath.
 | [bbe] | Then Samuel took the bottle of oil, and put the oil on him there among his brothers: and from that day the spirit of the Lord came on David with power. So Samuel went back to Ramah.
16:14 | [cbgb] | 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。 < | >
 | [niv] | Now the Spirit of the LORD had departed from Saul, and an evil spirit from the LORD tormented him.
 | [asv] | Now the Spirit of Jehovah departed from Saul, and an evil spirit from Jehovah troubled him.
 | [jnd] | And the Spirit of Jehovah departed from Saul, and an evil spirit from Jehovah troubled him.
 | [kjv] | But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.
 | [nwb] | But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.
 | [rsv] | Now the Spirit of the LORD departed from Saul, and an evil spirit from the LORD tormented him.
 | [web] | Now the Spirit of Yahweh departed from Saul, and an evil spirit from Yahweh troubled him.
 | [ylt] | And the Spirit of Jehovah turned aside from Saul, and a spirit of sadness from Jehovah terrified him;
 | [bbe] | Now the spirit of the Lord had gone from Saul, and an evil spirit from the Lord was troubling him.
16:15 | [cbgb] | 扫罗的臣仆对他说，现在有恶魔从 神那里来扰乱你。 < | >
 | [niv] | Saul's attendants said to him, "See, an evil spirit from God is tormenting you.
 | [asv] | And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
 | [jnd] | And Saul's servants said to him, Behold now, an evil spirit from God troubles thee.
 | [kjv] | And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
 | [nwb] | And Saul's servants said to him, Behold now, an evil spirit from God troubleth thee.
 | [rsv] | And Saul's servants said to him, "Behold now, an evil spirit from God is tormenting you.
 | [web] | Saul's servants said to him, See now, an evil spirit from God troubles you.
 | [ylt] | and the servants of Saul say unto him, `Lo, we pray thee, a spirit of sadness God is terrifying thee;
 | [bbe] | And Saul's servants said to him, See now, an evil spirit from God is troubling you.
16:16 | [cbgb] | 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等 神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。 < | >
 | [niv] | Let our lord command his servants here to search for someone who can play the harp. He will play when the evil spirit from God comes upon you, and you will feel better."
 | [asv] | Let our lord now command thy servants, that are before thee, to seek out a man who is a skilful player on the harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
 | [jnd] | Let our lord now speak; thy servants are before thee: they shall seek out a man, a skilful player on a harp; and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
 | [kjv] | Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
 | [nwb] | Let our lord now command thy servants, before thee, to seek a man a skillful player on a harp: and it shall come to pass, when the evil spirit from God is upon thee, that he will play with his hand, and thou wilt be well.
 | [rsv] | Let our lord now command your servants, who are before you, to seek out a man who is skilful in playing the lyre; and when the evil spirit from God is upon you, he will play it, and you will be well."
 | [web] | Let our lord now command your servants who are before you, to seek out a man who is a skillful player on the harp: and it shall happen, when the evil spirit from God is on you, that he shall play with his hand, and you shall be well.
 | [ylt] | let our lord command, we pray thee, thy servants before thee, they seek a skilful man, playing on a harp, and it hath come to pass, in the spirit of sadness God being upon thee, that he hath played with his hand, and well with thee.'
 | [bbe] | Now give orders to your servants who are here before you to go in search of a man who is an expert player on a corded instrument: and it will be that when the evil spirit from God is on you, he will make music for you on his instrument, and you will get well.
16:17 | [cbgb] | 扫罗对臣仆说，你们可以为我找一个善于弹琴的，带到我这里来。 < | >
 | [niv] | So Saul said to his attendants, "Find someone who plays well and bring him to me."
 | [asv] | And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
 | [jnd] | And Saul said to his servants, Provide me now a man that can play well, and bring him to me.
 | [kjv] | And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
 | [nwb] | And Saul said to his servants, Provide me now a man that can play well, and bring to me.
 | [rsv] | So Saul said to his servants, "Provide for me a man who can play well, and bring him to me."
 | [web] | Saul said to his servants, Provide me now a man who can play well, and bring him to me.
 | [ylt] | And Saul saith unto his servants, `Provide, I pray you, for me a man playing well -- then ye have brought in unto me.'
 | [bbe] | And Saul said to his servants, Then get me a man who is an expert player, and make him come to me.
16:18 | [cbgb] | 其中有一个少年人说，我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。 < | >
 | [niv] | One of the servants answered, "I have seen a son of Jesse of Bethlehem who knows how to play the harp. He is a brave man and a warrior. He speaks well and is a fine-looking man. And the LORD is with him."
 | [asv] | Then answered one of the young men, and said, Behold, I have seen a son of Jesse the Beth-lehemite, that is skilful in playing, and a mighty man of valor, and a man of war, and prudent in speech, and a comely person; and Jehovah is with him.
 | [jnd] | And one of the young men answered and said, Behold, I have seen a son of Jesse the Bethlehemite, who is skilled in playing, and he is a valiant man and a man of war, and skilled in speech, and of good presence, and Jehovah is with him.
 | [kjv] | Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.
 | [nwb] | Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Beth-lehemite, skillful in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD with him.
 | [rsv] | One of the young men answered, "Behold, I have seen a son of Jesse the Bethlehemite, who is skilful in playing, a man of valor, a man of war, prudent in speech, and a man of good presence; and the LORD is with him."
 | [web] | Then answered one of the young men, and said, Behold, I have seen a son of Jesse the Beth-lehemite, who is skillful in playing, and a mighty man of valor, and a man of war, and prudent in speech, and a comely person; and Yahweh is with him.
 | [ylt] | And one of the servants answereth and saith, `Lo, I have seen a son of Jesse the Beth-Lehemite, skilful in playing, and a mighty virtuous man, and a man of battle, and intelligent in word, and a man of form, and Jehovah with him.'
 | [bbe] | Then one of the servants in answer said, I have seen a son of Jesse, the Beth-lehemite, who is expert at playing, and a strong man and a man of war; and he is wise in his words, and pleasing in looks, and the Lord is with him.
16:19 | [cbgb] | 于是扫罗差遣使者去见耶西，说，请你打发你放羊的儿子大卫到我这里来。 < | >
 | [niv] | Then Saul sent messengers to Jesse and said, "Send me your son David, who is with the sheep."
 | [asv] | Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, who is with the sheep.
 | [jnd] | Then Saul sent messengers to Jesse and said, Send me David thy son, who is with the sheep.
 | [kjv] | Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.
 | [nwb] | Wherefore Saul sent messengers to Jesse, and said, Send to me David thy son, who with the sheep.
 | [rsv] | Therefore Saul sent messengers to Jesse, and said, "Send me David your son, who is with the sheep."
 | [web] | Therefore Saul sent messengers to Jesse, and said, Send me David your son, who is with the sheep.
 | [ylt] | And Saul sendeth messengers unto Jesse, and saith, `Send unto me David thy son, who with the flock.'
 | [bbe] | So Saul sent his servants to Jesse and said, Send me your son David who is with the sheep.
16:20 | [cbgb] | 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。 < | >
 | [niv] | So Jesse took a donkey loaded with bread, a skin of wine and a young goat and sent them with his son David to Saul.
 | [asv] | And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
 | [jnd] | And Jesse took an ass with bread, and a flask of wine, and a kid, and sent by David his son to Saul.
 | [kjv] | And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
 | [nwb] | And Jesse took an ass with bread, and a bottle of wine, and a kid, and sent by David his son to Saul.
 | [rsv] | And Jesse took an ass laden with bread, and a skin of wine and a kid, and sent them by David his son to Saul.
 | [web] | Jesse took a donkey with bread, and a bottle of wine, and a kid, and sent them by David his son to Saul.
 | [ylt] | And Jesse taketh an ass, bread, and a bottle of wine, and one kid of the goats, and sendeth by the hand of David his son unto Saul.
 | [bbe] | And Jesse took five cakes of bread and a skin of wine and a young goat and sent them to Saul by David.
16:21 | [cbgb] | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。 < | >
 | [niv] | David came to Saul and entered his service. Saul liked him very much, and David became one of his armor-bearers.
 | [asv] | And David came to Saul, and stood before him: and he loved him greatly; and he became his armorbearer.
 | [jnd] | And David came to Saul, and stood before him; and he loved him greatly; and he became his armour-bearer.
 | [kjv] | And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.
 | [nwb] | And David came to Saul, and stood before him: and he loved him greatly; and he became his armor-bearer.
 | [rsv] | And David came to Saul, and entered his service. And Saul loved him greatly, and he became his armor-bearer.
 | [web] | David came to Saul, and stood before him: and he loved him greatly; and he became his armor bearer.
 | [ylt] | And David cometh in unto Saul, and standeth before him, and he loveth him greatly; and he is a bearer of his weapons.
 | [bbe] | And David came to Saul, waiting before him: and he became very dear to Saul, who made him his servant, giving him the care of his arms.
16:22 | [cbgb] | 扫罗差遣人去见耶西，说，求你容大卫侍立在我面前，因为他在我眼前蒙了恩。 < | >
 | [niv] | Then Saul sent word to Jesse, saying, "Allow David to remain in my service, for I am pleased with him."
 | [asv] | And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favor in my sight.
 | [jnd] | And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he has found favour in my sight.
 | [kjv] | And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.
 | [nwb] | And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favor in my sight.
 | [rsv] | And Saul sent to Jesse, saying, "Let David remain in my service, for he has found favor in my sight."
 | [web] | Saul sent to Jesse, saying, Please let David stand before me; for he has found favor in my sight.
 | [ylt] | And Saul sendeth unto Jesse, saying, `Let David, I pray thee, stand before me, for he hath found grace in mine eyes.'
 | [bbe] | And Saul sent to Jesse saying, Let David be with me, for he is pleasing to me.
16:23 | [cbgb] | 从 神那里来的恶魔临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便舒畅爽快，恶魔离了他。 <
 | [niv] | Whenever the spirit from God came upon Saul, David would take his harp and play. Then relief would come to Saul; he would feel better, and the evil spirit would leave him.
 | [asv] | And it came to pass, when the evil spirit from God was upon Saul, that David took the harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [jnd] | And it came to pass, when the spirit from God was upon Saul, that David took the harp, and played with his hand; and Saul was refreshed, and was well, and the evil spirit departed from him.
 | [kjv] | And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [nwb] | And it came to pass, when the spirit from God was upon Saul, that David took a harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [rsv] | And whenever the evil spirit from God was upon Saul, David took the lyre and played it with his hand; so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [web] | It happened, when the spirit from God was on Saul, that David took the harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [ylt] | And it hath come to pass, in the spirit of God being on Saul, that David hath taken the harp, and played with his hand, and Saul hath refreshment and gladness, and the spirit of sadness hath turned aside from off him.
 | [bbe] | And whenever the evil spirit from God came on Saul, David took his instrument and made music: so new life came to Saul, and he got well, and the evil spirit went away from him.


Interlinear Bible:1 Samuel 17

 撒母耳记上 1 Samuel 17 << || >>
17:1 | [cbgb] | 非利士人招聚他们的军旅，要来争战。聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。 >
 | [niv] | Now the Philistines gathered their forces for war and assembled at Socoh in Judah. They pitched camp at Ephes Dammim, between Socoh and Azekah.
 | [asv] | Now the Philistines gathered together their armies to battle; and they were gathered together at Socoh, which belongeth to Judah, and encamped between Socoh and Azekah, in Ephes-dammim.
 | [jnd] | And the Philistines assembled their armies to battle, and were gathered together at Sochoh, which belongs to Judah, and encamped between Sochoh and Azekah, in Ephesdammim.
 | [kjv] | Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.
 | [nwb] | Now the Philistines collected their armies to battle, and were assembled at Shochoh, which to Judah, and encamped between Shochoh and Azekah, in Ephes-dammim.
 | [rsv] | Now the Philistines gathered their armies for battle; and they were gathered at Socoh, which belongs to Judah, and encamped between Socoh and Aze'kah, in E'phes-dam'mim.
 | [web] | . Now the Philistines gathered together their armies to battle; and they were gathered together at Socoh, which belongs to Judah, and encamped between Socoh and Azekah, in Ephes-dammim.
 | [ylt] | And the Philistines gather their camps to battle, and are gathered to Shochoh, which to Judah, and encamp between Shochoh and Azekah, in Ephes-Dammim;
 | [bbe] | Now the Philistines got their armies together for war, and came together at Socoh in the land of Judah, and took up their position between Socoh and Azekah in Ephes-dammim.
17:2 | [cbgb] | 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍，要与非利士人打仗。 < | >
 | [niv] | Saul and the Israelites assembled and camped in the Valley of Elah and drew up their battle line to meet the Philistines.
 | [asv] | And Saul and the men of Israel were gathered together, and encamped in the vale of Elah, and set the battle in array against the Philistines.
 | [jnd] | And Saul and the men of Israel were gathered together, and encamped in the valley of terebinths, and set the battle in array against the Philistines.
 | [kjv] | And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.
 | [nwb] | And Saul and the men of Israel were assembled and encamped by the valley of Elah, and set the battle in array against the Philistines.
 | [rsv] | And Saul and the men of Israel were gathered, and encamped in the valley of Elah, and drew up in line of battle against the Philistines.
 | [web] | Saul and the men of Israel were gathered together, and encamped in the vale of Elah, and set the battle in array against the Philistines.
 | [ylt] | and Saul and the men of Israel have been gathered, and encamp by the valley of Elah, and set the battle in array to meet the Philistines.
 | [bbe] | And Saul and the men of Israel came together and took up their position in the valley of Elah, and put their forces in order against the Philistines.
17:3 | [cbgb] | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。 < | >
 | [niv] | The Philistines occupied one hill and the Israelites another, with the valley between them.
 | [asv] | And the Philistines stood on the mountain on the one side, and Israel stood on the mountain on the other side: and there was a valley between them.
 | [jnd] | And the Philistines stood on the mountain on the one side, and Israel stood on the mountain on the other side; and the ravine was between them.
 | [kjv] | And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.
 | [nwb] | And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and a valley between them.
 | [rsv] | And the Philistines stood on the mountain on the one side, and Israel stood on the mountain on the other side, with a valley between them.
 | [web] | The Philistines stood on the mountain on the one side, and Israel stood on the mountain on the other side: and there was a valley between them.
 | [ylt] | And the Philistines are standing on the mountain on this side, and the Israelites are standing on the mountain on that side, and the valley between them.
 | [bbe] | The Philistines were stationed on the mountain on one side and Israel on the mountain on the other side: and there was a valley between them.
17:4 | [cbgb] | 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口。 < | >
 | [niv] | A champion named Goliath, who was from Gath, came out of the Philistine camp. He was over nine feet tall.
 | [asv] | And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
 | [jnd] | And there went out a champion from the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
 | [kjv] | And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
 | [nwb] | And there went out a champion from the camp of the Philistines, named Goliath, of Gath, whose hight six cubits and a span.
 | [rsv] | And there came out from the camp of the Philistines a champion named Goliath, of Gath, whose height was six cubits and a span.
 | [web] | There went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
 | [ylt] | And there goeth out a man of the duellists from the camps of the Philistines, Goliath his name, from Gath; his height six cubits and a span,
 | [bbe] | And a fighter came out from the tents of the Philistines, named Goliath of Gath; he was more than six cubits tall.
17:5 | [cbgb] | 头戴铜盔，身穿铠甲，甲重五千舍客勒。 < | >
 | [niv] | He had a bronze helmet on his head and wore a coat of scale armor of bronze weighing five thousand shekels ;
 | [asv] | And he had a helmet of brass upon his head, and he was clad with a coat of mail; and the weight of the coat was five thousand shekels of brass.
 | [jnd] | And he had a helmet of bronze upon his head, and he was clothed with a corselet of scales; and the weight of the corselet was five thousand shekels of bronze.
 | [kjv] | And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.
 | [nwb] | And a helmet of brass upon his head, and he armed with a coat of mail; and the weight of the coat five thousand shekels of brass.
 | [rsv] | He had a helmet of bronze on his head, and he was armed with a coat of mail, and the weight of the coat was five thousand shekels of bronze.
 | [web] | He had a helmet of brass on his head, and he was clad with a coat of mail; and the weight of the coat was five thousand shekels of brass.
 | [ylt] | and a helmet of brass on his head, and a scaled coat of mail he clothed, and the weight of the coat of mail five thousand shekels of brass,
 | [bbe] | And he had a head-dress of brass on his head, and he was dressed in a coat of metal, the weight of which was five thousand shekels of brass.
17:6 | [cbgb] | 腿上有铜护膝，两肩之中背负铜戟。 < | >
 | [niv] | on his legs he wore bronze greaves, and a bronze javelin was slung on his back.
 | [asv] | And he had greaves of brass upon his legs, and a javelin of brass between his shoulders.
 | [jnd] | And he had greaves of bronze upon his legs, and a javelin of bronze between his shoulders.
 | [kjv] | And he had greaves of brass upon his legs, and a target of brass between his shoulders.
 | [nwb] | And greaves of brass upon his legs, and a target of brass between his shoulders.
 | [rsv] | And he had greaves of bronze upon his legs, and a javelin of bronze slung between his shoulders.
 | [web] | He had brass shin-armor on his legs, and a javelin of brass between his shoulders.
 | [ylt] | and a frontlet of brass on his feet, and a javelin of brass between his shoulders,
 | [bbe] | His legs were covered with plates of brass and hanging on his back was a javelin of brass.
17:7 | [cbgb] | 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。 < | >
 | [niv] | His spear shaft was like a weaver's rod, and its iron point weighed six hundred shekels. His shield bearer went ahead of him.
 | [asv] | And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and his shield-bearer went before him.
 | [jnd] | And the shaft of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron; and the shield-bearer went before him.
 | [kjv] | And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.
 | [nwb] | And the staff of his spear like a weaver's beam; and his spear's head six hundred shekels of iron: and one bearing a shield went before him.
 | [rsv] | And the shaft of his spear was like a weaver's beam, and his spear's head weighed six hundred shekels of iron; and his shield-bearer went before him.
 | [web] | The staff of his spear was like a weaver's beam; and his spear's head six hundred shekels of iron: and his shield-bearer went before him.
 | [ylt] | and the wood of his spear like a beam of weavers', and the flame of his spear six hundred shekels of iron, and the bearer of the buckler is going before him.
 | [bbe] | The stem of his spear was as long as a cloth-worker's rod, and its head was made of six hundred shekels' weight of iron: and one went before him with his body-cover.
17:8 | [cbgb] | 歌利亚对着以色列的军队站立，呼叫说，你们出来摆列队伍作什么呢？我不是非利士人麽？你们不是扫罗的仆人麽？可以从你们中间拣选一人，使他下到我这里来。 < | >
 | [niv] | Goliath stood and shouted to the ranks of Israel, "Why do you come out and line up for battle? Am I not a Philistine, and are you not the servants of Saul? Choose a man and have him come down to me.
 | [asv] | And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
 | [jnd] | And he stood and cried to the ranks of Israel, and said to them, Why are ye come out to set your battle in array? am not I the Philistine, and ye servants of Saul? choose for yourselves a man, and let him come down to me.
 | [kjv] | And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
 | [nwb] | And he stood and cried to the armies of Israel, and said to them, Why have ye come out to set battle in array? not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
 | [rsv] | He stood and shouted to the ranks of Israel, "Why have you come out to draw up for battle? Am I not a Philistine, and are you not servants of Saul? Choose a man for yourselves, and let him come down to me.
 | [web] | He stood and cried to the armies of Israel, and said to them, Why are you come out to set your battle in array? am I not a Philistine, and you servants to Saul? choose you a man for you, and let him come down to me.
 | [ylt] | And he standeth and calleth unto the ranks of Israel, and saith to them, `Why are ye come out to set in array the battle? not I the Philistine, and ye servants to Saul? choose for you a man, and let him come down unto me;
 | [bbe] | He took up his position and in a loud voice said to the armies of Israel, Why have you come out to make war? Am I not a Philistine and you servants of Saul? Send out a man for yourselves and let him come down to me.
17:9 | [cbgb] | 他若能与我战斗，将我杀死，我们就作你们的仆人。我若胜了他，将他杀死，你们就作我们的仆人，服事我们。 < | >
 | [niv] | If he is able to fight and kill me, we will become your subjects; but if I overcome him and kill him, you will become our subjects and serve us."
 | [asv] | If he be able to fight with me, and kill me, then will we be your servants; but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
 | [jnd] | If he be able to fight with me, and to smite me, then will we be your servants; but if I overcome and smite him, then shall ye be our servants and serve us.
 | [kjv] | If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
 | [nwb] | If he shall be able to fight with me, and to kill me, then will we be your servants: but if I shall prevail against him, and kill him, then shall ye be our servants, and serve us.
 | [rsv] | If he is able to fight with me and kill me, then we will be your servants; but if I prevail against him and kill him, then you shall be our servants and serve us."
 | [web] | If he be able to fight with me, and kill me, then will we be your servants; but if I prevail against him, and kill him, then shall you be our servants, and serve us.
 | [ylt] | if he be able to fight with me, and have smitten me, then we have been to you for servants; and if I am able for him, and have smitten him, then ye have been to us for servants, and have served us.'
 | [bbe] | If he is able to have a fight with me and overcome me, then we will be your servants: but if I am able to overcome him, then you will be our servants and do work for us.
17:10 | [cbgb] | 那非利士人又说，我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。 < | >
 | [niv] | Then the Philistine said, "This day I defy the ranks of Israel! Give me a man and let us fight each other."
 | [asv] | And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
 | [jnd] | And the Philistine said, I have defied the ranks of Israel this day; give me a man, that we may fight together.
 | [kjv] | And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
 | [nwb] | And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
 | [rsv] | And the Philistine said, "I defy the ranks of Israel this day; give me a man, that we may fight together."
 | [web] | The Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
 | [ylt] | And the Philistine saith, `I have reproached the ranks of Israel this day; give to me a man, and we fight together.'
 | [bbe] | And the Philistine said, I have put to shame the armies of Israel this day; give me a man so that we may have a fight together.
17:11 | [cbgb] | 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。 < | >
 | [niv] | On hearing the Philistine's words, Saul and all the Israelites were dismayed and terrified.
 | [asv] | And when Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
 | [jnd] | And Saul and all Israel heard these words of the Philistine, and they were dismayed and greatly afraid.
 | [kjv] | When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
 | [nwb] | When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
 | [rsv] | When Saul and all Israel heard these words of the Philistine, they were dismayed and greatly afraid.
 | [web] | When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
 | [ylt] | And Saul heareth -- and all Israel -- these words of the Philistine, and they are broken down and greatly afraid.
 | [bbe] | And Saul and all Israel, hearing those words of the Philistine, were troubled and full of fear.
17:12 | [cbgb] | 大卫是犹大，伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。 < | >
 | [niv] | Now David was the son of an Ephrathite named Jesse, who was from Bethlehem in Judah. Jesse had eight sons, and in Saul's time he was old and well advanced in years.
 | [asv] | Now David was the son of that Ephrathite of Beth-lehem-judah, whose name was Jesse; and he had eight sons: and the man was an old man in the days of Saul, stricken in years among men.
 | [jnd] | Now David was the son of that Ephrathite of Bethlehem-Judah whose name was Jesse; and he had eight sons; and the man was old in the days of Saul, advanced among men.
 | [kjv] | Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.
 | [nwb] | Now David the son of that Ephrathite of Beth-lehem-judah, whose name Jesse; and he had eight sons: and the man went among men an old man in the days of Saul.
 | [rsv] | Now David was the son of an Eph'rathite of Bethlehem in Judah, named Jesse, who had eight sons. In the days of Saul the man was already old and advanced in years.
 | [web] | Now David was the son of that Ephrathite of Beth-lehem-judah, whose name was Jesse; and he had eight sons: and the man was an old man in the days of Saul, stricken among men.
 | [ylt] | And David son of this Ephrathite of Beth-Lehem-Judah, whose name Jesse, and he hath eight sons, and the man in the days of Saul hath become aged among men;
 | [bbe] | Now David was the son of that Ephrathite of Beth-lehem-judah named Jesse, who had eight sons; and he was an old man in Saul's day, and far on in years.
17:13 | [cbgb] | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子，长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。 < | >
 | [niv] | Jesse's three oldest sons had followed Saul to the war: The firstborn was Eliab; the second, Abinadab; and the third, Shammah.
 | [asv] | And the three eldest sons of Jesse had gone after Saul to the battle: and the names of his three sons that went to the battle were Eliab the first-born, and next unto him Abinadab, and the third Shammah.
 | [jnd] | And the three eldest of the sons of Jesse had gone and followed Saul to the battle; and the names of his three sons that went to the battle were Eliab the firstborn, and the second to him Abinadab, and the third Shammah.
 | [kjv] | And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.
 | [nwb] | And the three eldest sons of Jesse went followed Saul to the battle: and the names of his three sons that went to the battle Eliab the first-born, and next to him Abinadab, and the third Shammah.
 | [rsv] | The three eldest sons of Jesse had followed Saul to the battle; and the names of his three sons who went to the battle were Eli'ab the first-born, and next to him Abin'adab, and the third Shammah.
 | [web] | The three eldest sons of Jesse had gone after Saul to the battle: and the names of his three sons who went to the battle were Eliab the firstborn, and next to him Abinadab, and the third Shammah.
 | [ylt] | and the three eldest sons of Jesse go, they have gone after Saul to battle; and the name of his three sons who have gone into battle Eliab the first-born, and his second Abinadab, and the third Shammah.
 | [bbe] | And the three oldest sons of Jesse had gone with Saul to the fight: the names of the three who went to the fight were Eliab, the oldest, and Abinadab the second, and Shammah the third.
17:14 | [cbgb] | 大卫是最小的。那三个大儿子跟随扫罗。 < | >
 | [niv] | David was the youngest. The three oldest followed Saul,
 | [asv] | And David was the youngest; and the three eldest followed Saul.
 | [jnd] | And David was the youngest; and the three eldest had followed Saul.
 | [kjv] | And David was the youngest: and the three eldest followed Saul.
 | [nwb] | And David the youngest: and the three eldest followed Saul.
 | [rsv] | David was the youngest; the three eldest followed Saul,
 | [web] | David was the youngest; and the three eldest followed Saul.
 | [ylt] | And David is the youngest, and the three eldest have gone after Saul,
 | [bbe] | And David was the youngest: and the three oldest were with Saul's army.
17:15 | [cbgb] | 大卫有时离开扫罗，回伯利恒放他父亲的羊。 < | >
 | [niv] | but David went back and forth from Saul to tend his father's sheep at Bethlehem.
 | [asv] | Now David went to and fro from Saul to feed his father's sheep at Beth-lehem.
 | [jnd] | But David went and returned from Saul to feed his father's sheep at Bethlehem.
 | [kjv] | But David went and returned from Saul to feed his father's sheep at Bethlehem.
 | [nwb] | But David went and returned from Saul to feed his father's sheep at Beth-lehem.
 | [rsv] | but David went back and forth from Saul to feed his father's sheep at Bethlehem.
 | [web] | Now David went back and forth from Saul to feed his father's sheep at Beth-lehem.
 | [ylt] | and David is going and returning from Saul, to feed the flock of his father at Beth-Lehem.
 | [bbe] | Now David went to and from Saul, looking after his father's sheep at Beth-lehem.
17:16 | [cbgb] | 那非利士人早晚都出来站着，如此四十日。 < | >
 | [niv] | For forty days the Philistine came forward every morning and evening and took his stand.
 | [asv] | And the Philistine drew near morning and evening, and presented himself forty days.
 | [jnd] | And the Philistine drew near morning and evening, and presented himself forty days.
 | [kjv] | And the Philistine drew near morning and evening, and presented himself forty days.
 | [nwb] | And the Philistine drew near morning and evening, and presented himself forty days.
 | [rsv] | For forty days the Philistine came forward and took his stand, morning and evening.
 | [web] | The Philistine drew near morning and evening, and presented himself forty days.
 | [ylt] | And the Philistine draweth nigh, morning and evening, and stationeth himself forty days.
 | [bbe] | And the Philistine came near every morning and evening for forty days.
17:17 | [cbgb] | 一日，耶西对他儿子大卫说，你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们。 < | >
 | [niv] | Now Jesse said to his son David, "Take this ephah of roasted grain and these ten loaves of bread for your brothers and hurry to their camp.
 | [asv] | And Jesse said unto David his son, Take now for thy brethren an ephah of this parched grain, and these ten loaves, and carry them quickly to the camp to thy brethren;
 | [jnd] | And Jesse said to David his son, Take, I pray, for thy brethren, this ephah of parched and these ten loaves, and carry them quickly to the camp to thy brethren;
 | [kjv] | And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp of thy brethren;
 | [nwb] | And Jesse said to David his son, Take now for thy brethren an ephah of this parched , and these ten loaves, and run to the camp to thy brethren;
 | [rsv] | And Jesse said to David his son, "Take for your brothers an ephah of this parched grain, and these ten loaves, and carry them quickly to the camp to your brothers;
 | [web] | Jesse said to David his son, Take now for your brothers an ephah of this parched grain, and these ten loaves, and carry quickly to the camp to your brothers;
 | [ylt] | And Jesse saith to David his son, `Take, I pray thee, to thy brethren, an ephah of this roasted , and these ten loaves, and run to the camp to thy brethren;
 | [bbe] | And Jesse said to his son David, Take now for your brothers an ephah of this dry grain and these ten cakes of bread, and go quickly with them to the tents to your brothers;
17:18 | [cbgb] | 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。 < | >
 | [niv] | Take along these ten cheeses to the commander of their unit. See how your brothers are and bring back some assurance from them.
 | [asv] | and bring these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
 | [jnd] | and carry these ten cheeses to the captain of the thousand, and visit thy brethren to see how they are, and take a pledge of them.
 | [kjv] | And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
 | [nwb] | And carry these ten cheeses to the captain of thousand, and see how thy brethren fare, and take their pledge.
 | [rsv] | also take these ten cheeses to the commander of their thousand. See how your brothers fare, and bring some token from them."
 | [web] | and bring these ten cheeses to the captain of their thousand, and look how your brothers fare, and take their pledge.
 | [ylt] | and these ten cuttings of the cheese thou dost take in to the head of the thousand, and thy brethren thou dost inspect for welfare, and their pledge dost receive.'
 | [bbe] | And take these ten cheeses to the captain of their thousand, and see how your brothers are and come back with a sign to say how they are.
17:19 | [cbgb] | 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。 < | >
 | [niv] | They are with Saul and all the men of Israel in the Valley of Elah, fighting against the Philistines."
 | [asv] | Now Saul, and they, and all the men of Israel, were in the vale of Elah, fighting with the Philistines.
 | [jnd] | Now Saul, and they, and all the men of Israel in the valley of terebinths, fighting against the Philistines.
 | [kjv] | Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.
 | [nwb] | Now Saul, and they, and all the men of Israel, in the valley of Elah, fighting with the Philistines.
 | [rsv] | Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.
 | [web] | Now Saul, and they, and all the men of Israel, were in the vale of Elah, fighting with the Philistines.
 | [ylt] | And Saul, and they, and all the men of Israel in the valley of Elah, fighting with the Philistines.
 | [bbe] | Now Saul, and they, and all the men of Israel were in the valley of Elah, fighting with the Philistines.
17:20 | [cbgb] | 大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。 < | >
 | [niv] | Early in the morning David left the flock with a shepherd, loaded up and set out, as Jesse had directed. He reached the camp as the army was going out to its battle positions, shouting the war cry.
 | [asv] | And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the place of the wagons, as the host which was going forth to the fight shouted for the battle.
 | [jnd] | And David rose up early in the morning, and left the sheep with a keeper, and took his charge and went, as Jesse had commanded him. And he came to the wagon-defence; and the host which was going forth to the battle-array shouted for the fight.
 | [kjv] | And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.
 | [nwb] | And David rose early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.
 | [rsv] | And David rose early in the morning, and left the sheep with a keeper, and took the provisions, and went, as Jesse had commanded him; and he came to the encampment as the host was going forth to the battle line, shouting the war cry.
 | [web] | David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the place of the wagons, as the host which was going forth to the fight shouted for the battle.
 | [ylt] | And David riseth early in the morning, and leaveth the flock to a keeper, and lifteth up, and goeth, as Jesse commanded him, and he cometh in to the path, and to the force which is going out unto the rank, and they have shouted for battle;
 | [bbe] | And David got up early in the morning, and, giving the sheep into the care of a keeper, took the things and went as Jesse had said; and he came to the lines where the carts were, when the army was going out to the fight giving their war-cry.
17:21 | [cbgb] | 以色列人和非利士人都摆列队伍，彼此相对。 < | >
 | [niv] | Israel and the Philistines were drawing up their lines facing each other.
 | [asv] | And Israel and the Philistines put the battle in array, army against army.
 | [jnd] | And Israel and the Philistines put the battle in array, rank against rank.
 | [kjv] | For Israel and the Philistines had put the battle in array, army against army.
 | [nwb] | For Israel and the Philistines had put the battle in array, army against army.
 | [rsv] | And Israel and the Philistines drew up for battle, army against army.
 | [web] | Israel and the Philistines put the battle in array, army against army.
 | [ylt] | and Israel and the Philistines set in array rank to meet rank.
 | [bbe] | And Israel and the Philistines had put their forces in position, army against army.
17:22 | [cbgb] | 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。 < | >
 | [niv] | David left his things with the keeper of supplies, ran to the battle lines and greeted his brothers.
 | [asv] | And David left his baggage in the hand of the keeper of the baggage, and ran to the army, and came and saluted his brethren.
 | [jnd] | And David left the things he was carrying in the hand of the keeper of the baggage, and ran into the ranks, and came and saluted his brethren.
 | [kjv] | And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.
 | [nwb] | And David left his furniture in the hand of the keeper of the vessels, and ran into the army, and came and saluted his brethren.
 | [rsv] | And David left the things in charge of the keeper of the baggage, and ran to the ranks, and went and greeted his brothers.
 | [web] | David left his baggage in the hand of the keeper of the baggage, and ran to the army, and came and greeted his brothers.
 | [ylt] | And David letteth down the goods from off him on the hand of a keeper of the goods, and runneth into the rank, and cometh and asketh of his brethren of welfare.
 | [bbe] | And David gave his parcels into the hands of the keeper of the army stores, and went running to the army and came to his brothers to get knowledge about them.
17:23 | [cbgb] | 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话。大卫都听见了。 < | >
 | [niv] | As he was talking with them, Goliath, the Philistine champion from Gath, stepped out from his lines and shouted his usual defiance, and David heard it.
 | [asv] | And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the ranks of the Philistines, and spake according to the same words: and David heard them.
 | [jnd] | And as he talked with them, behold there came up the champion, the Philistine of Gath, Goliath by name, out of the ranks of the Philistines, and spoke according to the same words; and David heard .
 | [kjv] | And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.
 | [nwb] | And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, from the armies of the Philistines, and spoke according to the same words: and David heard .
 | [rsv] | As he talked with them, behold, the champion, the Philistine of Gath, Goliath by name, came up out of the ranks of the Philistines, and spoke the same words as before. And David heard him.
 | [web] | As he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the ranks of the Philistines, and spoke according to the same words: and David heard them.
 | [ylt] | And he is speaking with them, and lo, a man of the duellists is coming up, Goliath the Philistine his name, of Gath, out of the ranks of the Philistines, and he speaketh according to those words, and David heareth;
 | [bbe] | And while he was talking to them, the fighter, the Philistine of Gath, Goliath by name, came out from the Philistines' lines and said the same words, in David's hearing.
17:24 | [cbgb] | 以色列众人看见那人，就逃跑，极其害怕。 < | >
 | [niv] | When the Israelites saw the man, they all ran from him in great fear.
 | [asv] | And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
 | [jnd] | And all the men of Israel, when they saw the man, fled from him and were greatly afraid.
 | [kjv] | And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
 | [nwb] | And all the men of Israel, when they saw the man, fled from him, and were exceedingly afraid.
 | [rsv] | All the men of Israel, when they saw the man, fled from him, and were much afraid.
 | [web] | All the men of Israel, when they saw the man, fled from him, and were sore afraid.
 | [ylt] | and all the men of Israel when they see the man flee from his presence, and are greatly afraid.
 | [bbe] | And all the men of Israel, when they saw him, went in flight, overcome with fear.
17:25 | [cbgb] | 以色列人彼此说，这上来的人你看见了麽？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。 < | >
 | [niv] | Now the Israelites had been saying, "Do you see how this man keeps coming out? He comes out to defy Israel. The king will give great wealth to the man who kills him. He will also give him his daughter in marriage and will exempt his father's family from taxes in Israel."
 | [asv] | And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [jnd] | And the men of Israel said, Have ye seen this man that comes up? for to defy Israel is he come up: and it shall be, that the man who smites him, him will the king enrich with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [kjv] | And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [nwb] | And the men of Israel said, Have ye seen this man that hath come up? surely to defy Israel hath he come: and it shall be, the man who shall kill him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [rsv] | And the men of Israel said, "Have you seen this man who has come up? Surely he has come up to defy Israel; and the man who kills him, the king will enrich with great riches, and will give him his daughter, and make his father's house free in Israel."
 | [web] | The men of Israel said, Have you seen this man who is come up? surely to defy Israel is he come up: and it shall be, that the man who kills him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [ylt] | And the men of Israel say, `Have ye seen this man who is coming up? for, to reproach Israel he is coming up, and it hath been -- the man who smiteth him, the king doth enrich him with great riches, and his daughter he doth give to him, and his father's house doth make free in Israel.'
 | [bbe] | And the men of Israel said, Have you seen this man? Clearly he has come out to put shame on Israel: and it is certain that if any man overcomes him, the king will give that man great wealth, and will give him his daughter, and make his father's family free in Israel.
17:26 | [cbgb] | 大卫问站在旁边的人说，有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生 神的军队骂阵麽？ < | >
 | [niv] | David asked the men standing near him, "What will be done for the man who kills this Philistine and removes this disgrace from Israel? Who is this uncircumcised Philistine that he should defy the armies of the living God?"
 | [asv] | And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
 | [jnd] | And David spoke to the men that stood by him, saying, What shall be done to the man that smites this Philistine, and takes away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
 | [kjv] | And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
 | [nwb] | And David spoke to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who this uncircumcised Philistine, that he should defy the armies of the living God?
 | [rsv] | And David said to the men who stood by him, "What shall be done for the man who kills this Philistine, and takes away the reproach from Israel? For who is this uncircumcised Philistine, that he should defy the armies of the living God?"
 | [web] | David spoke to the men who stood by him, saying, What shall be done to the man who kills this Philistine, and takes away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
 | [ylt] | And David speaketh unto the men who are standing by him, saying, `What is done to the man who smiteth this Philistine, and hath turned aside reproach from Israel? for who this uncircumcised Philistine that he hath reproached the ranks of the living God?'
 | [bbe] | And David said to the men near him, What will be done to the man who overcomes this Philistine and takes away the shame from Israel? for who is this Philistine, a man without circumcision, that he has put shame on the armies of the living God?
17:27 | [cbgb] | 百姓照先前的话回答他说，有人能杀这非利士人，必如此如此待他。 < | >
 | [niv] | They repeated to him what they had been saying and told him, "This is what will be done for the man who kills him."
 | [asv] | And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
 | [jnd] | And the people told him after this manner, saying, So shall it be done to the man that smites him.
 | [kjv] | And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
 | [nwb] | And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
 | [rsv] | And the people answered him in the same way, "So shall it be done to the man who kills him."
 | [web] | The people answered him after this manner, saying, So shall it be done to the man who kills him.
 | [ylt] | And the people speak to him according to this word, saying, `Thus it is done to the man who smiteth him.'
 | [bbe] | And the people gave him this answer, So it will be done to the man who overcomes him.
17:28 | [cbgb] | 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒，说，你下来作什么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战。 < | >
 | [niv] | When Eliab, David's oldest brother, heard him speaking with the men, he burned with anger at him and asked, "Why have you come down here? And with whom did you leave those few sheep in the desert? I know how conceited you are and how wicked your heart is; you came down only to watch the battle."
 | [asv] | And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why art thou come down? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thy heart; for thou art come down that thou mightest see the battle.
 | [jnd] | And Eliab, his eldest brother, heard while he spoke to the men; and Eliab's anger was kindled against David, and he said, Why art thou come down? and with whom hast thou left those few sheep in the wilderness? I know thy pride and the naughtiness of thy heart; for thou art come down that thou mightest see the battle.
 | [kjv] | And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.
 | [nwb] | And Eliab his eldest brother heard when he spoke to the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thy heart; for thou art come down that thou mayest see the battle.
 | [rsv] | Now Eli'ab his eldest brother heard when he spoke to the men; and Eli'ab's anger was kindled against David, and he said, "Why have you come down? And with whom have you left those few sheep in the wilderness? I know your presumption, and the evil of your heart; for you have come down to see the battle."
 | [web] | Eliab his eldest brother heard when he spoke to the men; and Eliab's anger was kindled against David, and he said, Why are you come down? and with whom have you left those few sheep in the wilderness? I know your pride, and the naughtiness of your heart; for you have come down that you might see the battle.
 | [ylt] | And Eliab, his eldest brother, heareth when he speaketh unto the men, and the anger of Eliab burneth against David, and he saith, `Why this -- thou hast come down! and to whom hast thou left those few sheep in the wilderness? I have known thy pride, and the evil of thy heart -- for, to see the battle thou hast come down.'
 | [bbe] | And Eliab, his oldest brother, hearing what David said to the men, was moved to wrath against David, and said, Why have you come here? Into whose care have you given that little flock of sheep in the waste land? I have knowledge of your pride and the evil of your heart, you have come down to see the fight.
17:29 | [cbgb] | 大卫说，我作了什么呢？我来岂没有缘故麽？ < | >
 | [niv] | "Now what have I done?" said David. "Can't I even speak?"
 | [asv] | And David said, What have I now done? Is there not a cause?
 | [jnd] | And David said, What have I now done? Was it not laid upon me?
 | [kjv] | And David said, What have I now done? Is there not a cause?
 | [nwb] | And David said, What have I now done? not a cause?
 | [rsv] | And David said, "What have I done now? Was it not but a word?"
 | [web] | David said, What have I now done? Is there not a cause?
 | [ylt] | And David saith, `What have I done now? is it not a word?'
 | [bbe] | And David said, What have I done now? was it not only a word?
17:30 | [cbgb] | 大卫就离开他转向别人，照先前的话而问。百姓仍照先前的话回答他。 < | >
 | [niv] | He then turned away to someone else and brought up the same matter, and the men answered him as before.
 | [asv] | And he turned away from him toward another, and spake after the same manner: and the people answered him again after the former manner.
 | [jnd] | And he turned from him to another, and spoke after the same manner; and the people answered him again after the former manner.
 | [kjv] | And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.
 | [nwb] | And he turned from him towards another, and spoke after the same manner: and the people answered him again after the former manner.
 | [rsv] | And he turned away from him toward another, and spoke in the same way; and the people answered him again as before.
 | [web] | He turned away from him toward another, and spoke after the same manner: and the people answered him again after the former manner.
 | [ylt] | And he turneth round from him unto another, and saith according to this word, and the people return him word as the first word.
 | [bbe] | And turning away from him to one of the other men, he said the same words: and the people gave him the same answer.
17:31 | [cbgb] | 有人听见大卫所说的话，就告诉了扫罗。扫罗便打发人叫他来。 < | >
 | [niv] | What David said was overheard and reported to Saul, and Saul sent for him.
 | [asv] | And when the words were heard which David spake, they rehearsed them before Saul; and he sent for him.
 | [jnd] | And the words were heard which David spoke, and they rehearsed them before Saul; and he sent for him.
 | [kjv] | And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.
 | [nwb] | And when the words were heard which David spoke, they rehearsed before Saul: and he sent for him.
 | [rsv] | When the words which David spoke were heard, they repeated them before Saul; and he sent for him.
 | [web] | When the words were heard which David spoke, they rehearsed them before Saul; and he sent for him.
 | [ylt] | And the words which David hath spoken are heard, and they declare before Saul, and he receiveth him;
 | [bbe] | And, hearing what David said, they gave Saul word of it: and he sent for him.
17:32 | [cbgb] | 大卫对扫罗说，人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。 < | >
 | [niv] | David said to Saul, "Let no one lose heart on account of this Philistine; your servant will go and fight him."
 | [asv] | And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
 | [jnd] | And David said to Saul, Let no man's heart fail because of him: thy servant will go and fight with this Philistine.
 | [kjv] | And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
 | [nwb] | And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
 | [rsv] | And David said to Saul, "Let no man's heart fail because of him; your servant will go and fight with this Philistine."
 | [web] | David said to Saul, Let no man's heart fail because of him; your servant will go and fight with this Philistine.
 | [ylt] | and David saith unto Saul, `Let no man's heart fall because of him, thy servant doth go, and hath fought with this Philistine.'
 | [bbe] | And David said to Saul, Let no man's heart become feeble because of him; I, your servant, will go out and have a fight with this Philistine.
17:33 | [cbgb] | 扫罗对大卫说，你不能去与那非利士人战斗。因为你年纪太轻，他自幼就作战士。 < | >
 | [niv] | Saul replied, "You are not able to go out against this Philistine and fight him; you are only a boy, and he has been a fighting man from his youth."
 | [asv] | And Saul said to David, Thou art not able to go against this Philistine to fight with him; for thou art but a youth, and he a man of war from his youth.
 | [jnd] | And Saul said to David, Thou art not able to go against this Philistine to fight with him; for thou art but a youth, and he a man of war from his youth.
 | [kjv] | And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.
 | [nwb] | And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou a youth, and he a man of war from his youth.
 | [rsv] | And Saul said to David, "You are not able to go against this Philistine to fight with him; for you are but a youth, and he has been a man of war from his youth."
 | [web] | Saul said to David, You are not able to go against this Philistine to fight with him; for you are but a youth, and he a man of war from his youth.
 | [ylt] | And Saul saith unto David, `Thou art not able to go unto this Philistine, to fight with him, for a youth thou , and he a man of war from his youth.'
 | [bbe] | And Saul said to David, You are not able to go out against this Philistine and have a fight with him: for you are only a boy, and he has been a man of war from his earliest days.
17:34 | [cbgb] | 大卫对扫罗说，你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。 < | >
 | [niv] | But David said to Saul, "Your servant has been keeping his father's sheep. When a lion or a bear came and carried off a sheep from the flock,
 | [asv] | And David said unto Saul, Thy servant was keeping his father's sheep; and when there came a lion, or a bear, and took a lamb out of the flock,
 | [jnd] | And David said to Saul, Thy servant fed his father's sheep, and there came a lion, and also a bear, and took a lamb out of the flock.
 | [kjv] | And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:
 | [nwb] | And David said to Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:
 | [rsv] | But David said to Saul, "Your servant used to keep sheep for his father; and when there came a lion, or a bear, and took a lamb from the flock,
 | [web] | David said to Saul, Your servant was keeping his father's sheep; and when there came a lion, or a bear, and took a lamb out of the flock,
 | [ylt] | And David saith unto Saul, `A shepherd hath thy servant been to his father among the sheep, and the lion hath come -- and the bear -- and hath taken away a sheep out of the drove,
 | [bbe] | And David said to Saul, Your servant has been keeper of his father's sheep; and if a lion or a bear came and took a lamb from the flock,
17:35 | [cbgb] | 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。 < | >
 | [niv] | I went after it, struck it and rescued the sheep from its mouth. When it turned on me, I seized it by its hair, struck it and killed it.
 | [asv] | I went out after him, and smote him, and delivered it out of his mouth; and when he arose against me, I caught him by his beard, and smote him, and slew him.
 | [jnd] | And I went after him, and smote him, and delivered it out of his mouth; and when he arose against me, I seized him by his beard, and smote him, and slew him.
 | [kjv] | And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.
 | [nwb] | And I went after him, and smote him, and delivered out of his mouth: and when he arose against me, I caught by his beard, and smote him, and slew him.
 | [rsv] | I went after him and smote him and delivered it out of his mouth; and if he arose against me, I caught him by his beard, and smote him and killed him.
 | [web] | I went out after him, and struck him, and delivered it out of his mouth; and when he arose against me, I caught him by his beard, and struck him, and killed him.
 | [ylt] | and I have gone out after him, and smitten him, and delivered out of his mouth, and he riseth against me, and I have taken hold on his beard, and smitten him, and put him to death.
 | [bbe] | I went out after him, and overcame him, and took it out of his mouth: and if, turning on me, he came at me, I took him by the hair and overcame him and put him to death.
17:36 | [cbgb] | 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生 神的军队骂阵，也必像狮子和熊一般。 < | >
 | [niv] | Your servant has killed both the lion and the bear; this uncircumcised Philistine will be like one of them, because he has defied the armies of the living God.
 | [asv] | Thy servant smote both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
 | [jnd] | Thy servant smote both the lion and the bear; and this uncircumcised Philistine shall be as one of them, because he has defied the armies of the living God.
 | [kjv] | Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
 | [nwb] | Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
 | [rsv] | Your servant has killed both lions and bears; and this uncircumcised Philistine shall be like one of them, seeing he has defied the armies of the living God."
 | [web] | Your servant struck both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he has defied the armies of the living God.
 | [ylt] | Both the lion and the bear hath thy servant smitten, and this uncircumcised Philistine hath been as one of them, for he hath reproached the ranks of the living God.'
 | [bbe] | Your servant has overcome lion and bear: and the fate of this Philistine, who is without circumcision, will be like theirs, seeing that he has put shame on the armies of the living God.
17:37 | [cbgb] | 大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你可以去吧。耶和华必与你同在。 < | >
 | [niv] | The LORD who delivered me from the paw of the lion and the paw of the bear will deliver me from the hand of this Philistine." Saul said to David, "Go, and the LORD be with you."
 | [asv] | And David said, Jehovah that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and Jehovah shall be with thee.
 | [jnd] | And David said, Jehovah who delivered me out of the paw of the lion and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said to David, Go, and Jehovah be with thee.
 | [kjv] | David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.
 | [nwb] | David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said to David, Go, and the LORD be with thee.
 | [rsv] | And David said, "The LORD who delivered me from the paw of the lion and from the paw of the bear, will deliver me from the hand of this Philistine." And Saul said to David, "Go, and the LORD be with you!"
 | [web] | David said, Yahweh who delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. Saul said to David, Go, and Yahweh shall be with you.
 | [ylt] | And David saith, `Jehovah, who delivered me out of the paw of the lion, and out of the paw of the bear, He doth deliver me from the hand of this Philistine.' And Saul saith unto David, `Go, and Jehovah is with thee.'
 | [bbe] | And David said, The Lord, who kept me safe from the grip of the lion and the bear, will be my saviour from the hands of this Philistine. And Saul said to David, Go! and may the Lord be with you.
17:38 | [cbgb] | 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。 < | >
 | [niv] | Then Saul dressed David in his own tunic. He put a coat of armor on him and a bronze helmet on his head.
 | [asv] | And Saul clad David with his apparel, and he put a helmet of brass upon his head, and he clad him with a coat of mail.
 | [jnd] | And Saul clothed David with his dress, and put a helmet of bronze upon his head, and clothed him with a corselet.
 | [kjv] | And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.
 | [nwb] | And Saul armed David with his armor, and he put a helmet of brass upon his head; also he armed him with a coat of mail.
 | [rsv] | Then Saul clothed David with his armor; he put a helmet of bronze on his head, and clothed him with a coat of mail.
 | [web] | Saul clad David with his clothing, and he put a helmet of brass on his head, and he clad him with a coat of mail.
 | [ylt] | And Saul clotheth David with his long robe, and hath put a helmet of brass on his head, and doth clothe him with a coat of mail.
 | [bbe] | Then Saul gave David his clothing of war, and put a head-dress of brass on his head and had him clothed with a coat of metal.
17:39 | [cbgb] | 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说，我穿戴这些不能走，因为素来没有穿惯。于是摘脱了。 < | >
 | [niv] | David fastened on his sword over the tunic and tried walking around, because he was not used to them. "I cannot go in these," he said to Saul, "because I am not used to them." So he took them off.
 | [asv] | And David girded his sword upon his apparel, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
 | [jnd] | And David girded his sword upon his dress, and endeavoured to go; for he had not yet tried . And David said to Saul, I cannot go in these; for I have never tried . And David put them off him.
 | [kjv] | And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
 | [nwb] | And David girded his sword upon his armor, and he essayed to go; for he had not proved . And David said to Saul, I cannot go with these, for I have not proved . And David put them off from him.
 | [rsv] | And David girded his sword over his armor, and he tried in vain to go, for he was not used to them. Then David said to Saul, "I cannot go with these; for I am not used to them." And David put them off.
 | [web] | David girded his sword on his clothing, and he tried to go; for he had not proved it. David said to Saul, I can't go with these; for I have not proved them. David put them off him.
 | [ylt] | And David girded his sword above his long robe, and beginneth to go, for he hath not tried ; and David saith unto Saul, `I am not able to go with these, for I had not tried;' and David turneth them aside from off him.
 | [bbe] | And David took Saul's sword and put the band round him over the metal coat, and was unable to go forward; for he was not used to them. Then David said to Saul, It is not possible for me to go out with these, for I am not used to them. So David took them off.
17:40 | [cbgb] | 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里。手中拿着甩石的机弦，就去迎那非利士人。 < | >
 | [niv] | Then he took his staff in his hand, chose five smooth stones from the stream, put them in the pouch of his shepherd's bag and, with his sling in his hand, approached the Philistine.
 | [asv] | And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in the shepherd's bag which he had, even in his wallet; and his sling was in his hand: and he drew near to the Philistine.
 | [jnd] | And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in the shepherd's bag that he had, into the pocket; and his sling was in his hand. And he drew near to the Philistine.
 | [kjv] | And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.
 | [nwb] | And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling in his hand; and he drew near to the Philistine.
 | [rsv] | Then he took his staff in his hand, and chose five smooth stones from the brook, and put them in his shepherd's bag or wallet; his sling was in his hand, and he drew near to the Philistine.
 | [web] | He took his staff in his hand, and chose him five smooth stones out of the brook, and put them in the shepherd's bag which he had, even in his wallet; and his sling was in his hand: and he drew near to the Philistine.
 | [ylt] | And he taketh his staff in his hand, and chooseth for him five smooth stones from the brook, and putteth them in the shepherds' habiliments that he hath, even in the scrip, and his sling in his hand, and he draweth nigh unto the Philistine.
 | [bbe] | Then he took his stick in his hand, and got five smooth stones from the bed of the stream and put them in a bag such as is used by sheep-keepers; and in his hand was a leather band used for sending stones: and so he went in the direction of the Philistine.
17:41 | [cbgb] | 非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。 < | >
 | [niv] | Meanwhile, the Philistine, with his shield bearer in front of him, kept coming closer to David.
 | [asv] | And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
 | [jnd] | And the Philistine came on and approached David; and the man that bore the shield was before him.
 | [kjv] | And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
 | [nwb] | And the Philistine advanced and drew near to David; and the man that bore the shield before him.
 | [rsv] | And the Philistine came on and drew near to David, with his shield-bearer in front of him.
 | [web] | The Philistine came on and drew near to David; and the man who bore the shield went before him.
 | [ylt] | And the Philistine goeth on, going and drawing near unto David, and the man bearing the buckler before him,
 | [bbe] | And the Philistine came nearer to David; and the man who had his body-cover went before him.
17:42 | [cbgb] | 非利士人观看，见了大卫，就藐视他。因为他年轻，面色光红，容貌俊美。 < | >
 | [niv] | He looked David over and saw that he was only a boy, ruddy and handsome, and he despised him.
 | [asv] | And when the Philistine looked about, and saw David, he disdained him; for he was but a youth, and ruddy, and withal of a fair countenance.
 | [jnd] | And when the Philistine looked about and saw David, he disdained him; for he was a youth, and ruddy, and besides of a beautiful countenance.
 | [kjv] | And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.
 | [nwb] | And when the Philistine looked about, and saw David, he disdained him: for he was a youth, and ruddy, and of a fair countenance.
 | [rsv] | And when the Philistine looked, and saw David, he disdained him; for he was but a youth, ruddy and comely in appearance.
 | [web] | When the Philistine looked about, and saw David, he disdained him; for he was but a youth, and ruddy, and withal of a fair face.
 | [ylt] | and the Philistine looketh attentively, and seeth David, and despiseth him, for he was a youth, and ruddy, with a fair appearance.
 | [bbe] | And when the Philistine, taking note, saw David, he had a poor opinion of him: for he was only a boy, red-haired and good-looking.
17:43 | [cbgb] | 非利士人对大卫说，你拿杖到我这里来，我岂是狗呢？非利士人就指着自己的 神咒诅大卫。 < | >
 | [niv] | He said to David, "Am I a dog, that you come at me with sticks?" And the Philistine cursed David by his gods.
 | [asv] | And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
 | [jnd] | And the Philistine said to David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
 | [kjv] | And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
 | [nwb] | And the Philistine said to David, I a dog, that thou comest to me with staffs? and the Philistine cursed David by his gods.
 | [rsv] | And the Philistine said to David, "Am I a dog, that you come to me with sticks?" And the Philistine cursed David by his gods.
 | [web] | The Philistine said to David, Am I a dog, that you come to me with sticks? The Philistine cursed David by his gods.
 | [ylt] | And the Philistine saith unto David, `Am I a dog that thou art coming unto me with staves?' and the Philistine revileth David by his gods,
 | [bbe] | And the Philistine said to David, Am I a dog, that you come out to me with sticks? And the Philistine put curses on David by all his gods.
17:44 | [cbgb] | 非利士人又对大卫说，来吧。我将你的肉给空中的飞鸟，田野的走兽吃。 < | >
 | [niv] | "Come here," he said, "and I'll give your flesh to the birds of the air and the beasts of the field!"
 | [asv] | And the Philistine said to David, Come to me, and I will give thy flesh unto the birds of the heavens, and to the beasts of the field.
 | [jnd] | And the Philistine said to David, Come to me, and I will give thy flesh to the fowls of the heavens and to the beasts of the field.
 | [kjv] | And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.
 | [nwb] | And the Philistine said to David, Come to me, and I will give thy flesh to the fowls of the air, and to the beasts of the field.
 | [rsv] | The Philistine said to David, "Come to me, and I will give your flesh to the birds of the air and to the beasts of the field."
 | [web] | The Philistine said to David, Come to me, and I will give your flesh to the birds of the sky, and to the animals of the field.
 | [ylt] | and the Philistine saith unto David, `Come unto me, and I give thy flesh to the fowl of the heavens, and to the beast of the field.'
 | [bbe] | And the Philistine said to David, Come here to me, and I will give your flesh to the birds of the air and the beasts of the field.
17:45 | [cbgb] | 大卫对非利士人说，你来攻击我，是靠着刀枪和铜戟。我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的 神。 < | >
 | [niv] | David said to the Philistine, "You come against me with sword and spear and javelin, but I come against you in the name of the LORD Almighty, the God of the armies of Israel, whom you have defied.
 | [asv] | Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a javelin: but I come to thee in the name of Jehovah of hosts, the God of the armies of Israel, whom thou hast defied.
 | [jnd] | And David said to the Philistine, Thou comest to me with sword, and with spear, and with javelin; but I come to thee in the name of Jehovah of hosts, the God of the armies of Israel, whom thou hast defied.
 | [kjv] | Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.
 | [nwb] | Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.
 | [rsv] | Then David said to the Philistine, "You come to me with a sword and with a spear and with a javelin; but I come to you in the name of the LORD of hosts, the God of the armies of Israel, whom you have defied.
 | [web] | Then said David to the Philistine, You come to me with a sword, and with a spear, and with a javelin: but I come to you in the name of Yahweh of hosts, the God of the armies of Israel, whom you have defied.
 | [ylt] | And David saith unto the Philistine, `Thou art coming unto me with sword, and with spear, and with buckler, and I am coming unto thee in the name of Jehovah of Hosts, God of the ranks of Israel, which thou hast reproached.
 | [bbe] | Then David said to the Philistine, You come to me with a sword and a spear and a javelin: but I come to you in the name of the Lord of armies, the God of the armies of Israel on which you have put shame.
17:46 | [cbgb] | 今日耶和华必将你交在我手里。我必杀你，斩你的头，又将非利士军兵的尸首给空中的飞鸟，地上的野兽吃，使普天下的人都知道以色列中有 神。 < | >
 | [niv] | This day the LORD will hand you over to me, and I'll strike you down and cut off your head. Today I will give the carcasses of the Philistine army to the birds of the air and the beasts of the earth, and the whole world will know that there is a God in Israel.
 | [asv] | This day will Jehovah deliver thee into my hand; and I will smite thee, and take thy head from off thee; and I will give the dead bodies of the host of the Philistines this day unto the birds of the heavens, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel,
 | [jnd] | This day will Jehovah deliver thee up into my hand; and I will smite thee, and take thy head from thee; and I will give the carcases of the camp of the Philistines this day to the fowl of the heavens and to the wild beasts of the earth. And all the earth shall know that Israel has a God;
 | [kjv] | This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.
 | [nwb] | This day will the LORD deliver thee into my hand; and I will smite thee, and take thy head from thee; and I will give the carcasses of the host of the Philistines this day to the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.
 | [rsv] | This day the LORD will deliver you into my hand, and I will strike you down, and cut off your head; and I will give the dead bodies of the host of the Philistines this day to the birds of the air and to the wild beasts of the earth; that all the earth may know that there is a God in Israel,
 | [web] | This day will Yahweh deliver you into my hand; and I will strike you, and take your head from off you; and I will give the dead bodies of the host of the Philistines this day to the birds of the sky, and to the wild animals of the earth; that all the earth may know that there is a God in Israel,
 | [ylt] | This day doth Jehovah shut thee up into my hand -- and I have smitten thee, and turned aside thy head from off thee, and given the carcase of the camp of the Philistines this day to the fowl of the heavens, and to the beast of the earth, and all the earth do know that God is for Israel.
 | [bbe] | This day the Lord will give you up into my hands, and I will overcome you, and take your head off you; and I will give the bodies of the Philistine army to the birds of the air and the beasts of the earth today, so that all the earth may see that Israel has a God;
17:47 | [cbgb] | 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。 < | >
 | [niv] | All those gathered here will know that it is not by sword or spear that the LORD saves; for the battle is the LORD's, and he will give all of you into our hands."
 | [asv] | and that all this assembly may know that Jehovah saveth not with sword and spear: for the battle is Jehovah's, and he will give you into our hand.
 | [jnd] | and all this congregation shall know that Jehovah saves not with sword and spear; for the battle is Jehovah's, and he will give you into our hands.
 | [kjv] | And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD's, and he will give you into our hands.
 | [nwb] | And all this assembly shall know that the LORD saveth not with sword and spear: for the battle the LORD'S, and he will give you into our hands.
 | [rsv] | and that all this assembly may know that the LORD saves not with sword and spear; for the battle is the LORD'S and he will give you into our hand."
 | [web] | and that all this assembly may know that Yahweh doesn't save with sword and spear: for the battle is Yahweh's, and he will give you into our hand.
 | [ylt] | and all this assembly do know that not by sword and by spear doth Jehovah save, that the battle Jehovah's, and He hath given you into our hand.'
 | [bbe] | And all these people who are here today may see that the Lord does not give salvation by sword and spear: for the fight is the Lord's, and he will give you up into our hands.
17:48 | [cbgb] | 非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。 < | >
 | [niv] | As the Philistine moved closer to attack him, David ran quickly toward the battle line to meet him.
 | [asv] | And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
 | [jnd] | And it came to pass, when the Philistine arose, and came and advanced to meet David, that David hasted, and ran towards the ranks to meet the Philistine.
 | [kjv] | And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
 | [nwb] | And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran towards the army to meet the Philistine.
 | [rsv] | When the Philistine arose and came and drew near to meet David, David ran quickly toward the battle line to meet the Philistine.
 | [web] | It happened, when the Philistine arose, and came and drew near to meet David, that David hurried, and ran toward the army to meet the Philistine.
 | [ylt] | And it hath come to pass, that the Philistine hath risen, and goeth, and draweth near to meet David, and David hasteth and runneth to the rank to meet the Philistine,
 | [bbe] | Now when the Philistine made a move and came near to David, David quickly went at a run in the direction of the army, meeting the Philistine face to face.
17:49 | [cbgb] | 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。 < | >
 | [niv] | Reaching into his bag and taking out a stone, he slung it and struck the Philistine on the forehead. The stone sank into his forehead, and he fell facedown on the ground.
 | [asv] | And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead; and the stone sank into his forehead, and he fell upon his face to the earth.
 | [jnd] | And David put his hand into the bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, and the stone sank into his forehead; and he fell on his face to the earth.
 | [kjv] | And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.
 | [nwb] | And David put his hand in his bag, and took thence a stone, and hurled it with his sling, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.
 | [rsv] | And David put his hand in his bag and took out a stone, and slung it, and struck the Philistine on his forehead; the stone sank into his forehead, and he fell on his face to the ground.
 | [web] | David put his hand in his bag, and took there a stone, and slang it, and struck the Philistine in his forehead; and the stone sank into his forehead, and he fell on his face to the earth.
 | [ylt] | and David putteth forth his hand unto the vessel, and taketh thence a stone, and slingeth, and smiteth the Philistine on his forehead, and the stone sinketh into his forehead, and he falleth on his face to the earth.
 | [bbe] | And David put his hand in his bag and took out a stone and sent it from his leather band straight at the Philistine, and the stone went deep into his brow, and he went down to the earth, falling on his face.
17:50 | [cbgb] | 这样，大卫用机弦甩石，胜了那非利士人，打死他。大卫手中却没有刀。 < | >
 | [niv] | So David triumphed over the Philistine with a sling and a stone; without a sword in his hand he struck down the Philistine and killed him.
 | [asv] | So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
 | [jnd] | So David overcame the Philistine with a sling and a stone, and smote the Philistine and killed him; and there was no sword in the hand of David.
 | [kjv] | So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
 | [nwb] | So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but no sword in the hand of David.
 | [rsv] | So David prevailed over the Philistine with a sling and with a stone, and struck the Philistine, and killed him; there was no sword in the hand of David.
 | [web] | So David prevailed over the Philistine with a sling and with a stone, and struck the Philistine, and killed him; but there was no sword in the hand of David.
 | [ylt] | And David is stronger than the Philistine with a sling and with a stone, and smiteth the Philistine, and putteth him to death, and there is no sword in the hand of David,
 | [bbe] | So David overcame the Philistine with his leather band and a stone, wounding the Philistine and causing his death: but David had no sword in his hand.
17:51 | [cbgb] | 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。 < | >
 | [niv] | David ran and stood over him. He took hold of the Philistine's sword and drew it from the scabbard. After he killed him, he cut off his head with the sword. When the Philistines saw that their hero was dead, they turned and ran.
 | [asv] | Then David ran, and stood over the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw that their champion was dead, they fled.
 | [jnd] | And David ran, and stood upon the Philistine, and took his sword, and drew it out of its sheath, and killed him completely, and cut off his head with it. And when the Philistines saw that their hero was dead, they fled.
 | [kjv] | Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.
 | [nwb] | Therefore David ran and stood upon the Philistine, and took his sword, and drew it out of its sheath, and slew him, and cut off his head with it. And when the Philistines saw their champion was dead, they fled.
 | [rsv] | Then David ran and stood over the Philistine, and took his sword and drew it out of its sheath, and killed him, and cut off his head with it. When the Philistines saw that their champion was dead, they fled.
 | [web] | Then David ran, and stood over the Philistine, and took his sword, and drew it out of the sheath of it, and killed him, and cut off his head therewith. When the Philistines saw that their champion was dead, they fled.
 | [ylt] | and David runneth and standeth over the Philistine, and taketh his sword, and draweth it out of its sheath, and putteth him to death, and cutteth off with it his head; and the Philistines see that their hero dead, and flee.
 | [bbe] | So running up to the Philistine and putting his foot on him, David took his sword out of its cover, and put him to death, cutting off his head with it. And when the Philistines saw that their fighter was dead, they went in flight.
17:52 | [cbgb] | 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（或作该）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。 < | >
 | [niv] | Then the men of Israel and Judah surged forward with a shout and pursued the Philistines to the entrance of Gath and to the gates of Ekron. Their dead were strewn along the Shaaraim road to Gath and Ekron.
 | [asv] | And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou comest to Gai, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
 | [jnd] | And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou comest to the ravine and to the gates of Ekron. And the wounded of the Philistines fell down on the way to Shaaraim, even to Gath, and to Ekron.
 | [kjv] | And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
 | [nwb] | And the men of Israel and of Judah arose, and shouted, and pursued the Philistines to the entrance of the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even to Gath, and to Ekron.
 | [rsv] | And the men of Israel and Judah rose with a shout and pursued the Philistines as far as Gath and the gates of Ekron, so that the wounded Philistines fell on the way from Sha-ara'im as far as Gath and Ekron.
 | [web] | The men of Israel and of Judah arose, and shouted, and pursued the Philistines, until you come to Gai, and to the gates of Ekron. The wounded of the Philistines fell down by the way to Shaaraim, even to Gath, and to Ekron.
 | [ylt] | And the men of Israel rise -- also Judah -- and shout, and pursue the Philistines till thou enter the valley, and unto the gates of Ekron, and the wounded of the Philistines fall in the way of Shaaraim, even unto Gath, and unto Ekron,
 | [bbe] | And the men of Israel and of Judah got up, and gave a cry, and went after the Philistines as far as Gath and the town doors of Ekron. And the wounded of the Philistines were falling down by the road from Shaaraim all the way to Gath and Ekron.
17:53 | [cbgb] | 以色列人追赶非利士人回来，就夺了他们的营盘。 < | >
 | [niv] | When the Israelites returned from chasing the Philistines, they plundered their camp.
 | [asv] | And the children of Israel returned from chasing after the Philistines, and they plundered their camp.
 | [jnd] | And the children of Israel returned from chasing after the Philistines, and they pillaged their camps.
 | [kjv] | And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.
 | [nwb] | And the children of Israel returned from chasing the Philistines, and they plundered their tents.
 | [rsv] | And the Israelites came back from chasing the Philistines, and they plundered their camp.
 | [web] | The children of Israel returned from chasing after the Philistines, and they plundered their camp.
 | [ylt] | and the sons of Israel turn back from burning after the Philistines, and spoil their camps.
 | [bbe] | Then the children of Israel came back from going after the Philistines, and took their goods from the tents.
17:54 | [cbgb] | 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。 < | >
 | [niv] | David took the Philistine's head and brought it to Jerusalem, and he put the Philistine's weapons in his own tent.
 | [asv] | And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent.
 | [jnd] | And David took the head of the Philistine and brought it to Jerusalem; but he put his armour in his tent.
 | [kjv] | And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.
 | [nwb] | And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent.
 | [rsv] | And David took the head of the Philistine and brought it to Jerusalem; but he put his armor in his tent.
 | [web] | David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent.
 | [ylt] | And David taketh the head of the Philistine, and bringeth it in to Jerusalem, and his weapons he hath put in his own tent.
 | [bbe] | And David took the head of the Philistine to Jerusalem, but the metal war-dress and the arms he put in his tent.
17:55 | [cbgb] | 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说，押尼珥阿，那少年人是谁的儿子。押尼珥说，我敢在王面前起誓，我不知道。 < | >
 | [niv] | As Saul watched David going out to meet the Philistine, he said to Abner, commander of the army, "Abner, whose son is that young man?" Abner replied, "As surely as you live, O king, I don't know."
 | [asv] | And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
 | [jnd] | And when Saul saw David go forth against the Philistine, he said to Abner, the captain of the host, Abner, whose son is this young man? And Abner said, As thy soul liveth, O king, I cannot tell.
 | [kjv] | And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
 | [nwb] | And when Saul saw David go forth against the Philistine, he said to Abner the captain of the host, Abner, whose son this youth? And Abner said, thy soul liveth, O king, I cannot tell.
 | [rsv] | When Saul saw David go forth against the Philistine, he said to Abner, the commander of the army, "Abner, whose son is this youth?" And Abner said, "As your soul lives, O king, I cannot tell."
 | [web] | When Saul saw David go forth against the Philistine, he said to Abner, the captain of the host, Abner, whose son is this youth? Abner said, As your soul lives, O king, I can't tell.
 | [ylt] | And when Saul seeth David going out to meet the Philistine, he hath said unto Abner, head of the host, `Whose son this -- the youth, Abner?' and Abner saith, `Thy soul liveth, O king, I have not known.'
 | [bbe] | And when Saul saw David going out against the Philistine, he said to Abner, the captain of the army, Abner, whose son is this young man? And Abner said, On your life, O king, I have no idea.
17:56 | [cbgb] | 王说，你可以问问那幼年人是谁的儿子。 < | >
 | [niv] | The king said, "Find out whose son this young man is."
 | [asv] | And the king said, Inquire thou whose son the stripling is.
 | [jnd] | And the king said, Inquire thou whose son this youth is.
 | [kjv] | And the king said, Enquire thou whose son the stripling is.
 | [nwb] | And the king said, Inquire thou whose son the stripling .
 | [rsv] | And the king said, "Inquire whose son the stripling is."
 | [web] | The king said, Inquire you whose son the stripling is.
 | [ylt] | And the king saith, `Ask thou whose son this -- the young man.'
 | [bbe] | And the king said, Make search and see whose son this young man is.
17:57 | [cbgb] | 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。 < | >
 | [niv] | As soon as David returned from killing the Philistine, Abner took him and brought him before Saul, with David still holding the Philistine's head.
 | [asv] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [jnd] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [kjv] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [nwb] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [rsv] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [web] | As David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [ylt] | And when David turneth back from smiting the Philistine, then Abner taketh him and bringeth him in before Saul, and the head of the Philistine in his hand;
 | [bbe] | And when David was coming back after the destruction of the Philistine, Abner took him to Saul, with the head of the Philistine in his hand.
17:58 | [cbgb] | 扫罗问他说，少年人哪，你是谁的儿子。大卫说，我是你仆人伯利恒人耶西的儿子。 <
 | [niv] | "Whose son are you, young man?" Saul asked him. David said, "I am the son of your servant Jesse of Bethlehem."
 | [asv] | And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Beth-lehemite.
 | [jnd] | And Saul said to him, Whose son art thou, young man? And David said, I am the son of thy servant Jesse the Beth-lehemite.
 | [kjv] | And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.
 | [nwb] | And Saul said to him, Whose son thou, young man? And David answered, I the son of thy servant Jesse the Beth-lehemite.
 | [rsv] | And Saul said to him, "Whose son are you, young man?" And David answered, "I am the son of your servant Jesse the Bethlehemite."
 | [web] | Saul said to him, Whose son are you, you young man? David answered, I am the son of your servant Jesse the Beth-lehemite.
 | [ylt] | and Saul saith unto him, `Whose son thou, O youth?' and David saith, `Son of thy servant Jesse, the Beth-Lehemite.'
 | [bbe] | And Saul said to him, Young man, whose son are you? And David in answer said, I am the son of your servant Jesse of Beth-lehem.


Interlinear Bible:1 Samuel 18

 撒母耳记上 1 Samuel 18 << || >>
18:1 | [cbgb] | 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。 >
 | [niv] | After David had finished talking with Saul, Jonathan became one in spirit with David, and he loved him as himself.
 | [asv] | And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [jnd] | And it came to pass, when he had ended speaking to Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [kjv] | And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [nwb] | And it came to pass, when he had made an end of speaking to Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [rsv] | When he had finished speaking to Saul, the soul of Jonathan was knit to the soul of David, and Jonathan loved him as his own soul.
 | [web] | . It happened, when he had made an end of speaking to Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [ylt] | And it cometh to pass, when he finisheth to speak unto Saul, that the soul of Jonathan hath been bound to the soul of David, and Jonathan loveth him as his own soul.
 | [bbe] | Now after David's talk with Saul was ended, the soul of Jonathan was joined with the soul of David, and David became as dear to him as his very life.
18:2 | [cbgb] | 那日扫罗留住大卫，不容他再回父家。 < | >
 | [niv] | From that day Saul kept David with him and did not let him return to his father's house.
 | [asv] | And Saul took him that day, and would let him go no more home to his father's house.
 | [jnd] | And Saul took him that day, and would not let him return to his father's house.
 | [kjv] | And Saul took him that day, and would let him go no more home to his father's house.
 | [nwb] | And Saul took him that day, and would let him go no more home to his father's house.
 | [rsv] | And Saul took him that day, and would not let him return to his father's house.
 | [web] | Saul took him that day, and would let him go no more home to his father's house.
 | [ylt] | And Saul taketh him on that day, and hath not permitted him to turn back to the house of his father.
 | [bbe] | And that day Saul took David and would not let him go back to his father's house.
18:3 | [cbgb] | 约拿单爱大卫如同爱自己的性命，就与他结盟。 < | >
 | [niv] | And Jonathan made a covenant with David because he loved him as himself.
 | [asv] | Then Jonathan and David made a covenant, because he loved him as his own soul.
 | [jnd] | And Jonathan and David made a covenant, because he loved him as his own soul.
 | [kjv] | Then Jonathan and David made a covenant, because he loved him as his own soul.
 | [nwb] | Then Jonathan and David made a covenant, because he loved him as his own soul.
 | [rsv] | Then Jonathan made a covenant with David, because he loved him as his own soul.
 | [web] | Then Jonathan and David made a covenant, because he loved him as his own soul.
 | [ylt] | And Jonathan maketh -- also David -- a covenant, because he loveth him as his own soul,
 | [bbe] | Then Jonathan and David made an agreement together, because of Jonathan's love for David.
18:4 | [cbgb] | 约拿单从身上脱下外袍，给了大卫，又将战衣，刀，弓，腰带都给了他。 < | >
 | [niv] | Jonathan took off the robe he was wearing and gave it to David, along with his tunic, and even his sword, his bow and his belt.
 | [asv] | And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his apparel, even to his sword, and to his bow, and to his girdle.
 | [jnd] | And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his dress, even to his sword, and to his bow, and to his girdle.
 | [kjv] | And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.
 | [nwb] | And Jonathan stripped himself of the robe that upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.
 | [rsv] | And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his armor, and even his sword and his bow and his girdle.
 | [web] | Jonathan stripped himself of the robe that was on him, and gave it to David, and his clothing, even to his sword, and to his bow, and to his sash.
 | [ylt] | and Jonathan strippeth himself of the upper robe which upon him, and giveth it to David, and his long robe, even unto his sword, and unto his bow, and unto his girdle.
 | [bbe] | And Jonathan took off the robe he had on and gave it to David, with all his military dress, even to his sword and his bow and the band round his body.
18:5 | [cbgb] | 扫罗无论差遣大卫往何处去，他都作事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。 < | >
 | [niv] | Whatever Saul sent him to do, David did it so successfully that Saul gave him a high rank in the army. This pleased all the people, and Saul's officers as well.
 | [asv] | And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and it was good in the sight of all the people, and also in the sight of Saul's servants.
 | [jnd] | And David went forth; whithersoever Saul sent him he prospered; and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
 | [kjv] | And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
 | [nwb] | And David went out whithersoever Saul sent him, behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
 | [rsv] | And David went out and was successful wherever Saul sent him; so that Saul set him over the men of war. And this was good in the sight of all the people and also in the sight of Saul's servants.
 | [web] | David went out wherever Saul sent him, behaved himself wisely: and Saul set him over the men of war, and it was good in the sight of all the people, and also in the sight of Saul's servants.
 | [ylt] | And David goeth out whithersoever Saul doth send him; he acted wisely, and Saul setteth him over the men of war, and it is good in the eyes of all the people, and also in the eyes of the servants of Saul.
 | [bbe] | And David went wherever Saul sent him, and did wisely: and Saul put him at the head of his men of war, and this was pleasing to all the people as well as to Saul's servants.
18:6 | [cbgb] | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。 < | >
 | [niv] | When the men were returning home after David had killed the Philistine, the women came out from all the towns of Israel to meet King Saul with singing and dancing, with joyful songs and with tambourines and lutes.
 | [asv] | And it came to pass as they came, when David returned from the slaughter of the Philistine, that the women came out of all the cities of Israel, singing and dancing, to meet king Saul, with timbrels, with joy, and with instruments of music.
 | [jnd] | And it came to pass as they came, when David returned from the slaughter of the Philistine, that the women came out of all the cities of Israel, singing and dancing, to meet king Saul, with tambours, with joy, and with triangles.
 | [kjv] | And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.
 | [nwb] | And it came to pass as they came, when David had returned from the slaughter of the Philistine, that the women came out of all the cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of music.
 | [rsv] | As they were coming home, when David returned from slaying the Philistine, the women came out of all the cities of Israel, singing and dancing, to meet King Saul, with timbrels, with songs of joy, and with instruments of music.
 | [web] | It happened as they came, when David returned from the slaughter of the Philistine, that the women came out of all the cities of Israel, singing and dancing, to meet king Saul, with tambourines, with joy, and with instruments of music.
 | [ylt] | And it cometh to pass, in their coming in, in David's returning from smiting the Philistine, that the women come out from all the cities of Israel to sing -- also the dancers -- to meet Saul the king, with tabrets, with joy, and with three-stringed instruments;
 | [bbe] | Now on their way, when David came back after the destruction of the Philistine, the women came out of all the towns of Israel, with songs and dances, meeting David with melody and joy and instruments of music.
18:7 | [cbgb] | 众妇女舞蹈唱和，说，扫罗杀死千千，大卫杀死万万。 < | >
 | [niv] | As they danced, they sang: "Saul has slain his thousands, and David his tens of thousands."
 | [asv] | And the women sang one to another as they played, and said, Saul hath slain his thousands, And David his ten thousands.
 | [jnd] | And the women answered as they played, and said, Saul hath smitten his thousands, And David his ten thousands.
 | [kjv] | And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.
 | [nwb] | And the women answered as they played, and said, Saul hath slain his thousands, and David his ten thousands.
 | [rsv] | And the women sang to one another as they made merry, "Saul has slain his thousands, and David his ten thousands."
 | [web] | The women sang one to another as they played, and said, Saul has slain his thousands, David his ten thousands.
 | [ylt] | and the women answer -- those playing, and say, `Saul hath smitten among his thousands, And David among his myriads.'
 | [bbe] | And the women, answering one another in their song, said, Saul has put to death his thousands and David his tens of thousands.
18:8 | [cbgb] | 扫罗甚发怒，不喜悦这话，就说，将万万归大卫，千千归我，只剩下王位没有给他了。 < | >
 | [niv] | Saul was very angry; this refrain galled him. "They have credited David with tens of thousands," he thought, "but me with only thousands. What more can he get but the kingdom?"
 | [asv] | And Saul was very wroth, and this saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
 | [jnd] | And Saul was very wroth, and that saying was evil in his sight; and he said, They have ascribed to David ten thousands, but to me they have ascribed the thousands; and is there more for him but the kingdom?
 | [kjv] | And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
 | [nwb] | And Saul was very wroth, and the saying displeased him; and he said, They have ascribed to David ten thousands, and to me they have ascribed thousands; and can he have more but the kingdom?
 | [rsv] | And Saul was very angry, and this saying displeased him; he said, "They have ascribed to David ten thousands, and to me they have ascribed thousands; and what more can he have but the kingdom?"
 | [web] | Saul was very angry, and this saying displeased him; and he said, They have ascribed to David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
 | [ylt] | And it is displeasing to Saul exceedingly, and this thing is evil in his eyes, and he saith, `They have given to David myriads, and to me they have given the thousands, and more to him only the kingdom;'
 | [bbe] | And Saul was very angry and this saying was unpleasing to him; and he said, They have given David credit for tens of thousands, and to me for only thousands: what more is there for him but the kingdom?
18:9 | [cbgb] | 从这日起，扫罗就怒视大卫。 < | >
 | [niv] | And from that time on Saul kept a jealous eye on David.
 | [asv] | And Saul eyed David from that day and forward.
 | [jnd] | And Saul eyed David from that day and forward.
 | [kjv] | And Saul eyed David from that day and forward.
 | [nwb] | And Saul eyed David from that day and forward.
 | [rsv] | And Saul eyed David from that day on.
 | [web] | Saul eyed David from that day and forward.
 | [ylt] | and Saul is eyeing David from that day and thenceforth.
 | [bbe] | And from that day Saul was looking with envy on David.
18:10 | [cbgb] | 次日，从 神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。 < | >
 | [niv] | The next day an evil spirit from God came forcefully upon Saul. He was prophesying in his house, while David was playing the harp, as he usually did. Saul had a spear in his hand
 | [asv] | And it came to pass on the morrow, that an evil spirit from God came mightily upon Saul, and he prophesied in the midst of the house: and David played with his hand, as he did day by day. And Saul had his spear in his hand;
 | [jnd] | And it came to pass the next day that an evil spirit from God came upon Saul, and he prophesied in the midst of the house, but David played with his hand, as on other days; and the spear was in Saul's hand.
 | [kjv] | And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.
 | [nwb] | And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and a javelin in Saul's hand.
 | [rsv] | And on the morrow an evil spirit from God rushed upon Saul, and he raved within his house, while David was playing the lyre, as he did day by day. Saul had his spear in his hand;
 | [web] | It happened on the next day, that an evil spirit from God came mightily on Saul, and he prophesied in the midst of the house: and David played with his hand, as he did day by day. Saul had his spear in his hand;
 | [ylt] | And it cometh to pass, on the morrow, that the spirit of sadness God prospereth over Saul, and he prophesieth in the midst of the house, and David is playing with his hand, as day by day, and the javelin in the hand of Saul,
 | [bbe] | Now on the day after, an evil spirit from God came on Saul with great force and he was acting like a prophet among the men of his house, while David was making music for him, as he did day by day: and Saul had his spear in his hand.
18:11 | [cbgb] | 扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫躲避他两次。 < | >
 | [niv] | and he hurled it, saying to himself, "I'll pin David to the wall." But David eluded him twice.
 | [asv] | and Saul cast the spear; for he said, I will smite David even to the wall. And David avoided out of his presence twice.
 | [jnd] | And Saul cast the spear, and thought, I will smite David and the wall. But David turned away from him twice.
 | [kjv] | And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.
 | [nwb] | And Saul cast the javelin; for he said, I will smite David even to the wall. And David escaped from his presence twice.
 | [rsv] | and Saul cast the spear, for he thought, "I will pin David to the wall." But David evaded him twice.
 | [web] | and Saul cast the spear; for he said, I will strike David even to the wall. David avoided out of his presence twice.
 | [ylt] | and Saul casteth the javelin, and saith, `I smite through David, even through the wall;' and David turneth round out of his presence twice.
 | [bbe] | And Saul, balancing the spear in his hand, said, I will give David a blow, pinning him to the wall. And David got away from him twice.
18:12 | [cbgb] | 扫罗惧怕大卫。因为耶和华离开自己，与大卫同在。 < | >
 | [niv] | Saul was afraid of David, because the LORD was with David but had left Saul.
 | [asv] | And Saul was afraid of David, because Jehovah was with him, and was departed from Saul.
 | [jnd] | And Saul was afraid of David, because Jehovah was with him, and had departed from Saul.
 | [kjv] | And Saul was afraid of David, because the LORD was with him, and was departed from Saul.
 | [nwb] | And Saul was afraid of David, because the LORD was with him, and had departed from Saul.
 | [rsv] | Saul was afraid of David, because the LORD was with him but had departed from Saul.
 | [web] | Saul was afraid of David, because Yahweh was with him, and was departed from Saul.
 | [ylt] | And Saul is afraid of the presence of David, for Jehovah hath been with him, and from Saul He hath turned aside;
 | [bbe] | And Saul went in fear of David, because the Lord was with David and had gone away from Saul.
18:13 | [cbgb] | 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。 < | >
 | [niv] | So he sent David away from him and gave him command over a thousand men, and David led the troops in their campaigns.
 | [asv] | Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [jnd] | And Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [kjv] | Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [nwb] | Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [rsv] | So Saul removed him from his presence, and made him a commander of a thousand; and he went out and came in before the people.
 | [web] | Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [ylt] | and Saul turneth him aside from him, and appointeth him to himself head of a thousand, and he goeth out an cometh in, before the people.
 | [bbe] | So Saul sent him away, and made him a captain over a thousand; and he went about his business before the people.
18:14 | [cbgb] | 大卫作事无不精明，耶和华也与他同在。 < | >
 | [niv] | In everything he did he had great success, because the LORD was with him.
 | [asv] | And David behaved himself wisely in all his ways; and Jehovah was with him.
 | [jnd] | And David prospered in all his ways; and Jehovah was with him.
 | [kjv] | And David behaved himself wisely in all his ways; and the LORD was with him.
 | [nwb] | And David behaved himself wisely in all his ways; and the LORD with him.
 | [rsv] | And David had success in all his undertakings; for the LORD was with him.
 | [web] | David behaved himself wisely in all his ways; and Yahweh was with him.
 | [ylt] | And David is in all his ways acting wisely, and Jehovah with him,
 | [bbe] | And in all his undertakings David did wisely; and the Lord was with him.
18:15 | [cbgb] | 扫罗见大卫作事精明，就甚怕他。 < | >
 | [niv] | When Saul saw how successful he was, he was afraid of him.
 | [asv] | And when Saul saw that he behaved himself very wisely, he stood in awe of him.
 | [jnd] | And Saul saw that he prospered well, and he stood in awe of him.
 | [kjv] | Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.
 | [nwb] | Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.
 | [rsv] | And when Saul saw that he had great success, he stood in awe of him.
 | [web] | When Saul saw that he behaved himself very wisely, he stood in awe of him.
 | [ylt] | and Saul seeth that he is acting very wisely, and is afraid of him,
 | [bbe] | And when Saul saw how wisely he did, he was in fear of him.
18:16 | [cbgb] | 但以色列和犹大众人都爱大卫，因为他领他们出入。 < | >
 | [niv] | But all Israel and Judah loved David, because he led them in their campaigns.
 | [asv] | But all Israel and Judah loved David; for he went out and came in before them.
 | [jnd] | But all Israel and Judah loved David, for he went out and came in before them.
 | [kjv] | But all Israel and Judah loved David, because he went out and came in before them.
 | [nwb] | But all Israel and Judah loved David, because he went out and came in before them.
 | [rsv] | But all Israel and Judah loved David; for he went out and came in before them.
 | [web] | But all Israel and Judah loved David; for he went out and came in before them.
 | [ylt] | and all Israel and Judah love David when he is going out and coming in before them.
 | [bbe] | But David was loved by all Israel and Judah, for he went out and came in before them.
18:17 | [cbgb] | 扫罗对大卫说，我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。扫罗心里说，我不好亲手害他，要藉非利士人的手害他。 < | >
 | [niv] | Saul said to David, "Here is my older daughter Merab. I will give her to you in marriage; only serve me bravely and fight the battles of the LORD." For Saul said to himself, "I will not raise a hand against him. Let the Philistines do that!"
 | [asv] | And Saul said to David, Behold, my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight Jehovah's battles. For Saul said, Let not my hand be upon him, but let the hand of the Philistines be upon him.
 | [jnd] | And Saul said to David, Behold my eldest daughter Merab, her will I give thee to wife; only be thou valiant for me, and fight Jehovah's battles. But Saul thought, My hand shall not be upon him, but the hand of the Philistines shall be upon him.
 | [kjv] | And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.
 | [nwb] | And Saul said to David, Behold, my elder daughter Merab, her will I give thee for a wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not my hand be upon him, but let the hand of the Philistines be upon him.
 | [rsv] | Then Saul said to David, "Here is my elder daughter Merab; I will give her to you for a wife; only be valiant for me and fight the LORD'S battles." For Saul thought, "Let not my hand be upon him, but let the hand of the Philistines be upon him."
 | [web] | Saul said to David, Behold, my elder daughter Merab, her will I give you as wife: only be you valiant for me, and fight Yahweh's battles. For Saul said, Don't let my hand be on him, but let the hand of the Philistines be on him.
 | [ylt] | And Saul saith unto David, `Lo, my elder daughter Merab -- her I give to thee for a wife; only, be to me for a son of valour, and fight the battles of Jehovah;' and Saul said, `Let not my hand be on him, but let the hand of the Philistines be upon him.'
 | [bbe] | And Saul said to David, Here is my oldest daughter Merab, whom I will give you for your wife: only be strong for me, fighting in the Lord's wars. For Saul said, Let it not be through me that his fate comes to him, but through the Philistines.
18:18 | [cbgb] | 大卫对扫罗说，我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？ < | >
 | [niv] | But David said to Saul, "Who am I, and what is my family or my father's clan in Israel, that I should become the king's son-in-law?"
 | [asv] | And David said unto Saul, Who am I, and what is my life, or my father's family in Israel, that I should be son-in-law to the king?
 | [jnd] | And David said to Saul, Who am I? and what is my life, my father's family in Israel, that I should be son-in-law to the king?
 | [kjv] | And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?
 | [nwb] | And David said to Saul, Who I? and what my life, my father's family in Israel, that I should be son-in-law to the king?
 | [rsv] | And David said to Saul, "Who am I, and who are my kinsfolk, my father's family in Israel, that I should be son-in-law to the king?"
 | [web] | David said to Saul, Who am I, and what is my life, my father's family in Israel, that I should be son-in-law to the king?
 | [ylt] | And David saith unto Saul, `Who I? and what my life -- the family of my father in Israel -- that I am son-in-law to the king?'
 | [bbe] | And David said to Saul, Who am I, and what is my father's family in Israel, that I am to be son-in-law to the king?
18:19 | [cbgb] | 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。 < | >
 | [niv] | So when the time came for Merab, Saul's daughter, to be given to David, she was given in marriage to Adriel of Meholah.
 | [asv] | But it came to pass at the time when Merab, Saul's daughter, should have been given to David, that she was given unto Adriel the Meholathite to wife.
 | [jnd] | And it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given to Adriel the Meholathite as wife.
 | [kjv] | But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.
 | [nwb] | But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given to Adriel the Meholathite to wife.
 | [rsv] | But at the time when Merab, Saul's daughter, should have been given to David, she was given to A'driel the Meho'lathite for a wife.
 | [web] | But it happened at the time when Merab, Saul's daughter, should have been given to David, that she was given to Adriel the Meholathite as wife.
 | [ylt] | And it cometh to pass, at the time of the giving of Merab daughter of Saul to David, that she hath been given to Adriel the Meholathite for a wife.
 | [bbe] | But when the time came to give Merab, Saul's daughter, to David, she was given to Adriel of Meholath.
18:20 | [cbgb] | 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。 < | >
 | [niv] | Now Saul's daughter Michal was in love with David, and when they told Saul about it, he was pleased.
 | [asv] | And Michal, Saul's daughter, loved David: and they told Saul, and the thing pleased him.
 | [jnd] | And Michal Saul's daughter loved David; and they told Saul, and the thing was right in his sight.
 | [kjv] | And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.
 | [nwb] | And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.
 | [rsv] | Now Saul's daughter Michal loved David; and they told Saul, and the thing pleased him.
 | [web] | Michal, Saul's daughter, loved David: and they told Saul, and the thing pleased him.
 | [ylt] | And Michal daughter of Saul loveth David, and they declare to Saul, and the thing is right in his eyes,
 | [bbe] | And Saul's daughter Michal was in love with David: and Saul had word of it and was pleased.
18:21 | [cbgb] | 扫罗心里说，我将这女儿给大卫，作他的网罗，好藉非利士人的手害他。所以扫罗对大卫说，你今日可以第二次作我的女婿。 < | >
 | [niv] | "I will give her to him," he thought, "so that she may be a snare to him and so that the hand of the Philistines may be against him." So Saul said to David, "Now you have a second opportunity to become my son-in-law."
 | [asv] | And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son-in-law a second time.
 | [jnd] | And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be upon him. And Saul said to David, Thou shalt this day be my son-in-law a second time.
 | [kjv] | And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.
 | [nwb] | And Saul said, I will give her to him, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son-in-law, in the two.
 | [rsv] | Saul thought, "Let me give her to him, that she may be a snare for him, and that the hand of the Philistines may be against him." Therefore Saul said to David a second time, "You shall now be my son-in-law."
 | [web] | Saul said, I will give her to him, that she may be a snare to him, and that the hand of the Philistines may be against him. Why Saul said to David, You shall this day be my son-in-law a second time.
 | [ylt] | and Saul saith, `I give her to him, and she is to him for a snare, and the hand of the Philistines is on him;' and Saul saith unto David, `By the second -- thou dost become my son-in-law to-day.'
 | [bbe] | And Saul said, I will give her to him, so that she may be a cause of danger to him, and so that the hands of the Philistines may be against him. So Saul said to David, Today you are to become my son-in-law for the second time.
18:22 | [cbgb] | 扫罗吩咐臣仆说，你们暗中对大卫说，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。 < | >
 | [niv] | Then Saul ordered his attendants: "Speak to David privately and say, `Look, the king is pleased with you, and his attendants all like you; now become his son-in-law.'"
 | [asv] | And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son-in-law.
 | [jnd] | And Saul commanded his servants, Speak with David secretly, saying, Behold, the king has delight in thee, and all his servants love thee: now therefore be the king's son-in-law.
 | [kjv] | And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.
 | [nwb] | And Saul commanded his servants, , Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son-in-law.
 | [rsv] | And Saul commanded his servants, "Speak to David in private and say, 'Behold, the king has delight in you, and all his servants love you; now then become the king's son-in-law.'"
 | [web] | Saul commanded his servants, , Commune with David secretly, and say, Behold, the king has delight in you, and all his servants love you: now therefore be the king's son-in-law.
 | [ylt] | And Saul commandeth his servants, `Speak unto David gently, saying, Lo, the king hath delighted in thee, and all his servants have loved thee, and now, be son-in-law to the king.'
 | [bbe] | And Saul gave his servants orders saying, Have talk with David secretly and say to him, See how the king has delight in you, and how you are loved by all his servants: then be the king's son-in-law.
18:23 | [cbgb] | 扫罗的臣仆就照这话说给大卫听。大卫说，你们以为作王的女婿是一件小事麽？我是贫穷卑微的人。 < | >
 | [niv] | They repeated these words to David. But David said, "Do you think it is a small matter to become the king's son-in-law? I'm only a poor man and little known."
 | [asv] | And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be the king's son-in-law, seeing that I am a poor man, and lightly esteemed?
 | [jnd] | And Saul's servants spoke those words in the ears of David. And David said, Is it a light thing in your eyes to be the king's son-in-law, seeing that I am a poor man, and lightly esteemed?
 | [kjv] | And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?
 | [nwb] | And Saul's servants spoke those words in the ears of David. And David said, Seemeth it to you light to be a king's son-in-law, seeing that I a poor man, and lightly esteemed?
 | [rsv] | And Saul's servants spoke those words in the ears of David. And David said, "Does it seem to you a little thing to become the king's son-in-law, seeing that I am a poor man and of no repute?"
 | [web] | Saul's servants spoke those words in the ears of David. David said, Seems it to you a light thing to be the king's son-in-law, seeing that I am a poor man, and lightly esteemed?
 | [ylt] | And the servants of Saul speak in the ears of David these words, and David saith, `Is it a light thing in your eyes to be son-in-law to the king -- and I a poor man, and lightly esteemed?'
 | [bbe] | And Saul's servants said these things to David. And David said, Does it seem to you a small thing to be the king's son-in-law, seeing that I am a poor man, of no great name?
18:24 | [cbgb] | 扫罗的臣仆回奏说，大卫所说的如此如此。 < | >
 | [niv] | When Saul's servants told him what David had said,
 | [asv] | And the servants of Saul told him, saying, On this manner spake David.
 | [jnd] | And the servants of Saul told him, saying, On this manner did David speak.
 | [kjv] | And the servants of Saul told him, saying, On this manner spake David.
 | [nwb] | And the servants of Saul told him, saying, On this manner spoke David.
 | [rsv] | And the servants of Saul told him, "Thus and so did David speak."
 | [web] | The servants of Saul told him, saying, On this manner spoke David.
 | [ylt] | And the servants of Saul declare to him, saying, `According to these words hath David spoken.'
 | [bbe] | And the servants of Saul gave him an account of what David had said.
18:25 | [cbgb] | 扫罗说，你们要对大卫这样说，王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。扫罗的意思要使大卫丧在非利士人的手里。 < | >
 | [niv] | Saul replied, "Say to David, `The king wants no other price for the bride than a hundred Philistine foreskins, to take revenge on his enemies.'" Saul's plan was to have David fall by the hands of the Philistines.
 | [asv] | And Saul said, Thus shall ye say to David, The king desireth not any dowry, but a hundred foreskins of the Philistines, to be avenged of the king's enemies. Now Saul thought to make David fall by the hand of the Philistines.
 | [jnd] | And Saul said, Thus shall ye say to David: The king does not desire any dowry, but a hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
 | [kjv] | And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
 | [nwb] | And Saul said, Thus shall ye say to David, The king desireth not any dower, but a hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
 | [rsv] | Then Saul said, "Thus shall you say to David, 'The king desires no marriage present except a hundred foreskins of the Philistines, that he may be avenged of the king's enemies.'" Now Saul thought to make David fall by the hand of the Philistines.
 | [web] | Saul said, Thus shall you tell David, The king desires no dowry except one hundred foreskins of the Philistines, to be avenged of the king's enemies. Now Saul thought to make David fall by the hand of the Philistines.
 | [ylt] | And Saul saith, `Thus do ye say to David, There is no delight to the king in dowry, but in a hundred foreskins of the Philistines -- to be avenged on the enemies of the king;' and Saul thought to cause David to fall by the hand of the Philistines.
 | [bbe] | And Saul said, Then say to David, The king has no desire for any bride-price, but only for the private parts of a hundred Philistines so that the king may get the better of his haters. But it was in Saul's mind that David might come to his end by the hands of the Philistines.
18:26 | [cbgb] | 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到， < | >
 | [niv] | When the attendants told David these things, he was pleased to become the king's son-in-law. So before the allotted time elapsed,
 | [asv] | And when his servants told David these words, it pleased David well to be the king's son-in-law. And the days were not expired;
 | [jnd] | And his servants told David these words; and the thing was right in David's sight to be the king's son-in-law. And the days were not expired,
 | [kjv] | And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.
 | [nwb] | And when his servants told David these words, it pleased David well to be the king's son-in-law: and the days had not expired.
 | [rsv] | And when his servants told David these words, it pleased David well to be the king's son-in-law. Before the time had expired,
 | [web] | When his servants told David these words, it pleased David well to be the king's son-in-law. The days were not expired;
 | [ylt] | And his servants declare to David these words, and the thing is right in the eyes of David, to be son-in-law to the king; and the days have not been full,
 | [bbe] | And when his servants said these words to David, he was well pleased to be the son-in-law of the king. And the days were still not past.
18:27 | [cbgb] | 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。 < | >
 | [niv] | David and his men went out and killed two hundred Philistines. He brought their foreskins and presented the full number to the king so that he might become the king's son-in-law. Then Saul gave him his daughter Michal in marriage.
 | [asv] | and David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full number to the king, that he might be the king's son-in-law. And Saul gave him Michal his daughter to wife.
 | [jnd] | when David arose and went, he and his men, and smote of the Philistines two hundred men; and David brought their foreskins, and they delivered them in full to the king, that he might be the king's son-in-law. And Saul gave him Michal his daughter as wife.
 | [kjv] | Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.
 | [nwb] | Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full number to the king, that he might be the king's son-in-law. And Saul gave him Michal his daughter for a wife.
 | [rsv] | David arose and went, along with his men, and killed two hundred of the Philistines; and David brought their foreskins, which were given in full number to the king, that he might become the king's son-in-law. And Saul gave him his daughter Michal for a wife.
 | [web] | and David arose and went, he and his men, and killed of the Philistines two hundred men; and David brought their foreskins, and they gave them in full number to the king, that he might be the king's son-in-law. Saul gave him Michal his daughter as wife.
 | [ylt] | and David riseth and goeth, he and his men, and smiteth among the Philistines two hundred men, and David bringeth in their foreskins, and they set them before the king, to be son-in-law to the king; and Saul giveth to him Michal his daughter for a wife.
 | [bbe] | So David and his men got up and went, and put to death two hundred of the Philistines; and David took their private parts and gave the full number of them to the king, so that he might be the king's son-in-law. And Saul gave him his daughter Michal for his wife.
18:28 | [cbgb] | 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫， < | >
 | [niv] | When Saul realized that the LORD was with David and that his daughter Michal loved David,
 | [asv] | And Saul saw and knew that Jehovah was with David; and Michal, Saul's daughter, loved him.
 | [jnd] | And Saul saw and knew that Jehovah was with David; and Michal Saul's daughter loved him.
 | [kjv] | And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.
 | [nwb] | And Saul saw and knew that the LORD with David, and Michal, Saul's daughter, loved him.
 | [rsv] | But when Saul saw and knew that the LORD was with David, and that all Israel loved him,
 | [web] | Saul saw and knew that Yahweh was with David; and Michal, Saul's daughter, loved him.
 | [ylt] | And Saul seeth and knoweth that Jehovah with David, and Michal daughter of Saul hath loved him,
 | [bbe] | And it was clear to Saul that the Lord was with David; and he was loved by all Israel.
18:29 | [cbgb] | 就更怕大卫，常作大卫的仇敌。 < | >
 | [niv] | Saul became still more afraid of him, and he remained his enemy the rest of his days.
 | [asv] | And Saul was yet the more afraid of David; and Saul was David's enemy continually.
 | [jnd] | And Saul was yet the more afraid of David; and Saul was David's enemy continually.
 | [kjv] | And Saul was yet the more afraid of David; and Saul became David's enemy continually.
 | [nwb] | And Saul was yet the more afraid of David; and Saul became David's enemy continually.
 | [rsv] | Saul was still more afraid of David. So Saul was David's enemy continually.
 | [web] | Saul was yet the more afraid of David; and Saul was David's enemy continually.
 | [ylt] | and Saul addeth to be afraid of the presence of David yet; and Saul is an enemy with David all the days.
 | [bbe] | And Saul's fear of David became all the greater, and he went on hating him, day by day.
18:30 | [cbgb] | 每逢非利士军长出来打仗，大卫比扫罗的臣仆作事精明，因此他的名被人尊重。 <
 | [niv] | The Philistine commanders continued to go out to battle, and as often as they did, David met with more success than the rest of Saul's officers, and his name became well known.
 | [asv] | Then the princes of the Philistines went forth: and it came to pass, as often as they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.
 | [jnd] | And the princes of the Philistines went forth; and it came to pass, whenever they went forth, that David succeeded better than all the servants of Saul; and his name was much esteemed.
 | [kjv] | Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.
 | [nwb] | Then the princes of the Philistines went forth: and it came to pass after they went forth, David behaved himself more wisely than all the servants of Saul; so that his name was much esteemed.
 | [rsv] | Then the princes of the Philistines came out to battle, and as often as they came out David had more success than all the servants of Saul; so that his name was highly esteemed.
 | [web] | Then the princes of the Philistines went forth: and it happened, as often as they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.
 | [ylt] | And the princes of the Philistines come out, and it cometh to pass from the time of their coming out, David hath acted more wisely than any of the servants of Saul, and his name is very precious.
 | [bbe] | Then the rulers of the Philistines went out to war: and whenever they went out, David did more wisely than all the other servants of Saul, so that his name became greatly honoured.


Interlinear Bible:1 Samuel 19

 撒母耳记上 1 Samuel 19 << || >>
19:1 | [cbgb] | 扫罗对他儿子约拿单和众臣仆说，要杀大卫。扫罗的儿子约拿单却甚喜爱大卫。 >
 | [niv] | Saul told his son Jonathan and all the attendants to kill David. But Jonathan was very fond of David
 | [asv] | And Saul spake to Jonathan his son, and to all his servants, that they should slay David. But Jonathan, Saul's son, delighted much in David.
 | [jnd] | And Saul spoke to Jonathan his son, and to all his servants, that they should slay David.
 | [kjv] | And Saul spake to Jonathan his son, and to all his servants, that they should kill David.
 | [nwb] | And Saul spoke to Jonathan his son, and to all his servants, that they should kill David.
 | [rsv] | And Saul spoke to Jonathan his son and to all his servants, that they should kill David. But Jonathan, Saul's son, delighted much in David.
 | [web] | . Saul spoke to Jonathan his son, and to all his servants, that they should kill David. But Jonathan, Saul's son, delighted much in David.
 | [ylt] | And Saul speaketh unto Jonathan his son, and unto all his servants, to put David to death,
 | [bbe] | And Saul gave orders to his son Jonathan and to all his servants to put David to death. But Saul's son Jonathan had great delight in David.
19:2 | [cbgb] | 约拿单告诉大卫说，我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。 < | >
 | [niv] | and warned him, "My father Saul is looking for a chance to kill you. Be on your guard tomorrow morning; go into hiding and stay there.
 | [asv] | And Jonathan told David, saying, Saul my father seeketh to slay thee: now therefore, I pray thee, take heed to thyself in the morning, and abide in a secret place, and hide thyself:
 | [jnd] | But Jonathan Saul's son delighted much in David. And Jonathan told David, saying, Saul my father seeks to kill thee; and now, I pray thee, take heed to thyself in the morning, and abide in a secret place and hide thyself;
 | [kjv] | But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:
 | [nwb] | But Jonathan, Saul's son, delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now, therefore, I pray thee, take heed to thyself until the morning, and abide in a secret , and hide thyself:
 | [rsv] | And Jonathan told David, "Saul my father seeks to kill you; therefore take heed to yourself in the morning, stay in a secret place and hide yourself;
 | [web] | Jonathan told David, saying, Saul my father seeks to kill you: now therefore, please take care of yourself in the morning, and live in a secret place, and hide yourself:
 | [ylt] | and Jonathan son of Saul delighted exceedingly in David, and Jonathan declareth to David, saying, `Saul my father is seeking to put thee to death, and, now, take heed, I pray thee, in the morning, and thou hast abode in a secret place, and been hidden,
 | [bbe] | And Jonathan said to David, Saul, my father, is purposing your death: so now, take care in the morning, and keep yourself safe in a secret place:
19:3 | [cbgb] | 我就出到你所藏的田里，站在我父亲旁边与他谈论。我看他情形怎样，我必告诉你。 < | >
 | [niv] | I will go out and stand with my father in the field where you are. I'll speak to him about you and will tell you what I find out."
 | [asv] | and I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and if I see aught, I will tell thee.
 | [jnd] | and I will go out and stand beside my father in the field where thou art, and will speak of thee with my father: and see what it is, and tell thee.
 | [kjv] | And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.
 | [nwb] | And I will go out and stand beside my father in the field where thou , and I will commune with my father of thee; and what I see, that I will tell thee.
 | [rsv] | and I will go out and stand beside my father in the field where you are, and I will speak to my father about you; and if I learn anything I will tell you."
 | [web] | and I will go out and stand beside my father in the field where you are, and I will commune with my father of you; and if I see anything, I will tell you.
 | [ylt] | and I -- I go out, and have stood by the side of my father in the field where thou , and I speak of thee unto my father, and have seen what , and have declared to thee.'
 | [bbe] | And I will go out and take my place by my father's side in the field near where you are; and I will get into talk with my father about you, and when I see how things are, I will give you word.
19:4 | [cbgb] | 约拿单向他父亲扫罗替大卫说好话，说，王不可得罪王的仆人大卫。因为他未曾得罪你，他所行的都与你大有益处。 < | >
 | [niv] | Jonathan spoke well of David to Saul his father and said to him, "Let not the king do wrong to his servant David; he has not wronged you, and what he has done has benefited you greatly.
 | [asv] | And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
 | [jnd] | And Jonathan spoke good of David to Saul his father, and said to him, Let not the king sin against his servant, against David, because he has not sinned against thee; for also what he did was very advantageous to thee;
 | [kjv] | And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
 | [nwb] | And Jonathan spoke good of David to Saul his father, and said to him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works toward thee very good:
 | [rsv] | And Jonathan spoke well of David to Saul his father, and said to him, "Let not the king sin against his servant David; because he has not sinned against you, and because his deeds have been of good service to you;
 | [web] | Jonathan spoke good of David to Saul his father, and said to him, Don't let the king sin against his servant, against David; because he has not sinned against you, and because his works have been very good toward you:
 | [ylt] | And Jonathan speaketh good of David unto Saul his father, and saith unto him, `Let not the king sin against his servant, against David, because he hath not sinned against thee, and because his works for thee very good;
 | [bbe] | And Jonathan gave his father Saul a good account of David, and said to him, Let not the king do wrong against his servant, against David; because he has done you no wrong, and all his acts have had a good outcome for you:
19:5 | [cbgb] | 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜，现在为何无故要杀大卫，流无辜人的血，自己取罪呢？ < | >
 | [niv] | He took his life in his hands when he killed the Philistine. The LORD won a great victory for all Israel, and you saw it and were glad. Why then would you do wrong to an innocent man like David by killing him for no reason?"
 | [asv] | for he put his life in his hand, and smote the Philistine, and Jehovah wrought a great victory for all Israel: thou sawest it, and didst rejoice; wherefore then wilt thou sin against innocent blood, to slay David without a cause?
 | [jnd] | for he put his life in hand, and smote the Philistine, and Jehovah wrought a great salvation for all Israel: thou didst see , and didst rejoice; why then wilt thou sin against innocent blood, in slaying David without cause?
 | [kjv] | For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?
 | [nwb] | For he put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest , and didst rejoice: Why then wilt thou sin against innocent blood, to slay David without a cause?
 | [rsv] | for he took his life in his hand and he slew the Philistine, and the LORD wrought a great victory for all Israel. You saw it, and rejoiced; why then will you sin against innocent blood by killing David without cause?"
 | [web] | for he put his life in his hand, and struck the Philistine, and Yahweh worked a great victory for all Israel: you saw it, and did rejoice; why then will you sin against innocent blood, to kill David without a cause?
 | [ylt] | yea, he putteth his life in his hand, and smiteth the Philistine, and Jehovah worketh a great salvation for all Israel; thou hast seen, and dost rejoice, and why dost thou sin against innocent blood, to put David to death for nought?'
 | [bbe] | For he put his life in danger and overcame the Philistine, and the Lord gave all Israel salvation: you saw it and were glad: why then are you sinning against him who has done no wrong, desiring the death of David without cause?
19:6 | [cbgb] | 扫罗听了约拿单的话，就指着永生的耶和华起誓说，我必不杀他。 < | >
 | [niv] | Saul listened to Jonathan and took this oath: "As surely as the LORD lives, David will not be put to death."
 | [asv] | And Saul hearkened unto the voice of Jonathan: and Saul sware, As Jehovah liveth, he shall not be put to death.
 | [jnd] | And Saul hearkened to the voice of Jonathan, and Saul swore, Jehovah liveth, he shall not be put to death!
 | [kjv] | And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.
 | [nwb] | And Saul hearkened to the voice of Jonathan: and Saul swore, the LORD liveth, he shall not be slain.
 | [rsv] | And Saul hearkened to the voice of Jonathan; Saul swore, "As the LORD lives, he shall not be put to death."
 | [web] | Saul listened to the voice of Jonathan: and Saul swore, As Yahweh lives, he shall not be put to death.
 | [ylt] | And Saul hearkeneth to the voice of Jonathan, and Saul sweareth, `Jehovah liveth -- he doth not die.'
 | [bbe] | And Saul gave ear to the voice of Jonathan, and said with an oath, By the living Lord, he is not to be put to death.
19:7 | [cbgb] | 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。 < | >
 | [niv] | So Jonathan called David and told him the whole conversation. He brought him to Saul, and David was with Saul as before.
 | [asv] | And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as beforetime.
 | [jnd] | Then Jonathan called David, and Jonathan declared to him all those things. And Jonathan brought David to Saul, and he was in his presence as previously.
 | [kjv] | And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.
 | [nwb] | And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.
 | [rsv] | And Jonathan called David, and Jonathan showed him all these things. And Jonathan brought David to Saul, and he was in his presence as before.
 | [web] | Jonathan called David, and Jonathan showed him all those things. Jonathan brought David to Saul, and he was in his presence, as before.
 | [ylt] | And Jonathan calleth for David, and Jonathan declareth to him all these words, and Jonathan bringeth in David unto Saul, and he is before him as heretofore.
 | [bbe] | Then Jonathan sent for David and gave him word of all these things. And Jonathan took David to Saul, who kept him by his side as in the past.
19:8 | [cbgb] | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。 < | >
 | [niv] | Once more war broke out, and David went out and fought the Philistines. He struck them with such force that they fled before him.
 | [asv] | And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled before him.
 | [jnd] | And there was war again; and David went forth and fought with the Philistines, and smote them with a great slaughter; and they fled before him.
 | [kjv] | And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.
 | [nwb] | And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.
 | [rsv] | And there was war again; and David went out and fought with the Philistines, and made a great slaughter among them, so that they fled before him.
 | [web] | There was war again: and David went out, and fought with the Philistines, and killed them with a great slaughter; and they fled before him.
 | [ylt] | And there addeth to be war, and David goeth out and fighteth against the Philistines, and smiteth among them -- a great smiting, and they flee from his face.
 | [bbe] | And there was war again: and David went out fighting the Philistines, causing great destruction among them; and they went in flight before him.
19:9 | [cbgb] | 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。 < | >
 | [niv] | But an evil spirit from the LORD came upon Saul as he was sitting in his house with his spear in his hand. While David was playing the harp,
 | [asv] | And an evil spirit from Jehovah was upon Saul, as he sat in his house with his spear in his hand; and David was playing with his hand.
 | [jnd] | And an evil spirit from Jehovah was upon Saul. And he sat in his house with his spear in his hand; and David played with his hand.
 | [kjv] | And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.
 | [nwb] | And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with hand.
 | [rsv] | Then an evil spirit from the LORD came upon Saul, as he sat in his house with his spear in his hand; and David was playing the lyre.
 | [web] | An evil spirit from Yahweh was on Saul, as he sat in his house with his spear in his hand; and David was playing with his hand.
 | [ylt] | And a spirit of sadness Jehovah is unto Saul, and he is sitting in his house, and his javelin in his hand, and David is playing with the hand,
 | [bbe] | And an evil spirit from the Lord came on Saul, when he was seated in his house with his spear in his hand; and David made music for him.
19:10 | [cbgb] | 扫罗用枪想要刺透大卫，钉在墙上。他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。 < | >
 | [niv] | Saul tried to pin him to the wall with his spear, but David eluded him as Saul drove the spear into the wall. That night David made good his escape.
 | [asv] | And Saul sought to smite David even to the wall with the spear; but he slipped away out of Saul's presence, and he smote the spear into the wall: and David fled, and escaped that night.
 | [jnd] | And Saul sought to smite David and the wall with the spear; but he slipped away out of Saul's presence, and he smote the spear into the wall. And David fled, and escaped that night.
 | [kjv] | And Saul sought to smite David even to the wall with the javelin: but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.
 | [nwb] | And Saul sought to smite David even to the wall with the javelin; but he slipped away from Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.
 | [rsv] | And Saul sought to pin David to the wall with the spear; but he eluded Saul, so that he struck the spear into the wall. And David fled, and escaped.
 | [web] | Saul sought to strike David even to the wall with the spear; but he slipped away out of Saul's presence, and he struck the spear into the wall: and David fled, and escaped that night.
 | [ylt] | and Saul seeketh to smite with the javelin through David, and through the wall, and he freeth himself from the presence of Saul, and he smiteth the javelin through the wall; and David hath fled and escapeth during that night.
 | [bbe] | And Saul would have sent his spear through him, pinning him to the wall, but he got away and the spear went into the wall: and that night David went in flight and got away.
19:11 | [cbgb] | 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说，你今夜若不逃命，明日你要被杀。 < | >
 | [niv] | Saul sent men to David's house to watch it and to kill him in the morning. But Michal, David's wife, warned him, "If you don't run for your life tonight, tomorrow you'll be killed."
 | [asv] | And Saul sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal, David's wife, told him, saying, If thou save not thy life to-night, to-morrow thou wilt be slain.
 | [jnd] | And Saul sent messengers to David's house, to watch him, and to slay him in the morning; and Michal David's wife told him, saying, If thou save not thy life to-night, to-morrow thou wilt be put to death.
 | [kjv] | Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.
 | [nwb] | Saul also sent messengers to David's house, to watch him, and to slay him in the morning: and Michal, David's wife, told him, saying, If thou dost not save thy life to-night, to-morrow thou wilt be slain.
 | [rsv] | That night Saul sent messengers to David's house to watch him, that he might kill him in the morning. But Michal, David's wife, told him, "If you do not save your life tonight, tomorrow you will be killed."
 | [web] | Saul sent messengers to David's house, to watch him, and to kill him in the morning: and Michal, David's wife, told him, saying, If you don't save your life tonight, tomorrow you will be slain.
 | [ylt] | And Saul sendeth messengers unto the house of David to watch him, and to put him to death in the morning; and Michal his wife declareth to David, saying, `If thou art not delivering thy life to-night -- tomorrow thou art put to death.'
 | [bbe] | Then in that night Saul sent men to David's house to keep watch on him so as to put him to death in the morning: and David's wife Michal said to him, If you do not go away to a safe place tonight you will be put to death in the morning.
19:12 | [cbgb] | 于是米甲将大卫从窗户里缒下去。大卫就逃走，躲避了。 < | >
 | [niv] | So Michal let David down through a window, and he fled and escaped.
 | [asv] | So Michal let David down through the window: and he went, and fled, and escaped.
 | [jnd] | And Michal let David down through a window; and he went, and fled and escaped.
 | [kjv] | So Michal let David down through a window: and he went, and fled, and escaped.
 | [nwb] | So Michal let David down through a window: and he went, and fled, and escaped.
 | [rsv] | So Michal let David down through the window; and he fled away and escaped.
 | [web] | So Michal let David down through the window: and he went, and fled, and escaped.
 | [ylt] | And Michal causeth David to go down through the window, and he goeth on, and fleeth, and escapeth;
 | [bbe] | So Michal let David down through the window, and he went in flight and got away.
19:13 | [cbgb] | 米甲把家中的 神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。 < | >
 | [niv] | Then Michal took an idol and laid it on the bed, covering it with a garment and putting some goats' hair at the head.
 | [asv] | And Michal took the teraphim, and laid it in the bed, and put a pillow of goats' hair at the head thereof, and covered it with the clothes.
 | [jnd] | And Michal took the image, and laid it in the bed, and put the net of goats' at its head, and covered it with the coverlet.
 | [kjv] | And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.
 | [nwb] | And Michal took an image, and laid in the bed, and put a pillow of goat's for his bolster, and covered with a cloth.
 | [rsv] | Michal took an image and laid it on the bed and put a pillow of goats' hair at its head, and covered it with the clothes.
 | [web] | Michal took the teraphim, and laid it in the bed, and put a pillow of goats' at the head of it, and covered it with the clothes.
 | [ylt] | and Michal taketh the teraphim, and layeth on the bed, and the mattress of goats' she hath put his pillows, and covereth with a garment.
 | [bbe] | Then Michal took the image and put it in the bed, with a cushion of goat's hair at its head, and she put clothing over it.
19:14 | [cbgb] | 扫罗打发人去捉拿大卫，米甲说，他病了。 < | >
 | [niv] | When Saul sent the men to capture David, Michal said, "He is ill."
 | [asv] | And when Saul sent messengers to take David, she said, He is sick.
 | [jnd] | And Saul sent messengers to take David, and she said, He is sick.
 | [kjv] | And when Saul sent messengers to take David, she said, He is sick.
 | [nwb] | And when Saul sent messengers to take David, she said, He sick.
 | [rsv] | And when Saul sent messengers to take David, she said, "He is sick."
 | [web] | When Saul sent messengers to take David, she said, He is sick.
 | [ylt] | And Saul sendeth messengers to take David, and she saith, `He sick.'
 | [bbe] | And when Saul sent men to take David, she said, He is ill.
19:15 | [cbgb] | 扫罗又打发人去看大卫，说，当连床将他抬来，我好杀他。 < | >
 | [niv] | Then Saul sent the men back to see David and told them, "Bring him up to me in his bed so that I may kill him."
 | [asv] | And Saul sent the messengers to see David, saying, Bring him up to me in the bed, that I may slay him.
 | [jnd] | And Saul sent the messengers to see David, saying, Bring him up to me in the bed, that I may put him to death.
 | [kjv] | And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.
 | [nwb] | And Saul sent the messengers to see David, saying, Bring him to me in the bed, that I may slay him.
 | [rsv] | Then Saul sent the messengers to see David, saying, "Bring him up to me in the bed, that I may kill him."
 | [web] | Saul sent the messengers to see David, saying, Bring him up to me in the bed, that I may kill him.
 | [ylt] | And Saul sendeth the messengers to see David, saying, `Bring him up in the bed unto me,' -- to put him to death.
 | [bbe] | And Saul sent his men to see David, saying, Do not come back without him, take him in his bed, so that I may put him to death.
19:16 | [cbgb] | 使者进去，看见床上有 神像，头枕在山羊毛装的枕头上。 < | >
 | [niv] | But when the men entered, there was the idol in the bed, and at the head was some goats' hair.
 | [asv] | And when the messengers came in, behold, the teraphim was in the bed, with the pillow of goats' hair at the head thereof.
 | [jnd] | And the messengers came in, and behold, the image was in the bed, and the net of goats' at its head.
 | [kjv] | And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.
 | [nwb] | And when the messengers had come in, behold, an image in the bed, with a pillow of goat's for his bolster.
 | [rsv] | And when the messengers came in, behold, the image was in the bed, with the pillow of goats' hair at its head.
 | [web] | When the messengers came in, behold, the teraphim was in the bed, with the pillow of goats' at the head of it.
 | [ylt] | And the messengers come in, and lo, the teraphim on the bed, and the mattress of goats' , his pillows.
 | [bbe] | And when the men came in, there was the image in the bed, with the cushion of goat's hair at its head
19:17 | [cbgb] | 扫罗对米甲说，你为什么这样欺哄我，放我仇敌逃走呢？米甲回答说，他对我说，你放我走，不然我要杀你。 < | >
 | [niv] | Saul said to Michal, "Why did you deceive me like this and send my enemy away so that he escaped?" Michal told him, "He said to me, `Let me get away. Why should I kill you?'"
 | [asv] | And Saul said unto Michal, Why hast thou deceived me thus, and let mine enemy go, so that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
 | [jnd] | Then Saul said to Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal said to Saul, He said to me, Let me go; why should I slay thee?
 | [kjv] | And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
 | [nwb] | And Saul said to Michal, Why hast thou deceived me so, and sent away my enemy, that he has escaped? And Michal answered Saul, He said to me, Let me go; why should I kill thee?
 | [rsv] | Saul said to Michal, "Why have you deceived me thus, and let my enemy go, so that he has escaped?" And Michal answered Saul, "He said to me, 'Let me go; why should I kill you?'"
 | [web] | Saul said to Michal, Why have you deceived me thus, and let my enemy go, so that he is escaped? Michal answered Saul, He said to me, Let me go; why should I kill you?
 | [ylt] | And Saul saith unto Michal, `Why thus hast thou deceived me -- that thou dost send away mine enemy, and he is escaped?' and Michal saith unto Saul, `He said unto me, Send me away: why do I put thee to death?'
 | [bbe] | And Saul said to Michal, why have you been false to me, letting my hater go and get safely away? And in answer Michal said to Saul, He said to me, Let me go, or I will put you to death.
19:18 | [cbgb] | 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。 < | >
 | [niv] | When David had fled and made his escape, he went to Samuel at Ramah and told him all that Saul had done to him. Then he and Samuel went to Naioth and stayed there.
 | [asv] | Now David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
 | [jnd] | And David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
 | [kjv] | So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
 | [nwb] | So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
 | [rsv] | Now David fled and escaped, and he came to Samuel at Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt at Nai'oth.
 | [web] | Now David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. He and Samuel went and lived in Naioth.
 | [ylt] | And David hath fled, and is escaped, and cometh in unto Samuel to Ramath, and declareth to him all that Saul hath done to him, and he goeth, he and Samuel, and they dwell in Naioth.
 | [bbe] | So David went in flight and got away and came to Ramah, to Samuel, and gave him an account of all Saul had done to him. And he and Samuel went and were living in Naioth.
19:19 | [cbgb] | 有人告诉扫罗，说大卫在拉玛的拿约。 < | >
 | [niv] | Word came to Saul: "David is in Naioth at Ramah";
 | [asv] | And it was told Saul, saying, Behold, David is at Naioth in Ramah.
 | [jnd] | And it was told Saul, saying, Behold, David is at Naioth by Ramah.
 | [kjv] | And it was told Saul, saying, Behold, David is at Naioth in Ramah.
 | [nwb] | And it was told to Saul, saying, Behold, David at Naioth in Ramah.
 | [rsv] | And it was told Saul, "Behold, David is at Nai'oth in Ramah."
 | [web] | It was told Saul, saying, Behold, David is at Naioth in Ramah.
 | [ylt] | And it is declared to Saul, saying, `Lo, David in Naioth in Ramah.'
 | [bbe] | And word was given to Saul that David was at Naioth in Ramah.
19:20 | [cbgb] | 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受 神的灵感动说话。 < | >
 | [niv] | so he sent men to capture him. But when they saw a group of prophets prophesying, with Samuel standing there as their leader, the Spirit of God came upon Saul's men and they also prophesied.
 | [asv] | And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as head over them, the Spirit of God came upon the messengers of Saul, and they also prophesied.
 | [jnd] | Then Saul sent messengers to take David; and they saw a company of prophets prophesying, and Samuel standing as president over them; and the Spirit of God came upon the messengers of Saul, and they also prophesied.
 | [kjv] | And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.
 | [nwb] | And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.
 | [rsv] | Then Saul sent messengers to take David; and when they saw the company of the prophets prophesying, and Samuel standing as head over them, the Spirit of God came upon the messengers of Saul, and they also prophesied.
 | [web] | Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as head over them, the Spirit of God came on the messengers of Saul, and they also prophesied.
 | [ylt] | And Saul sendeth messengers to take David, and they see the assembly of the prophets prophesying, and Samuel standing, set over them, and the Spirit of God is on Saul's messengers, and they prophesy -- they also.
 | [bbe] | And Saul sent men to take David; and when they saw the band of prophets at work, with Samuel in his place at their head, the spirit of God came on Saul's men, and they became like prophets.
19:21 | [cbgb] | 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。 < | >
 | [niv] | Saul was told about it, and he sent more men, and they prophesied too. Saul sent men a third time, and they also prophesied.
 | [asv] | And when it was told Saul, he sent other messengers, and they also prophesied. And Saul sent messengers again the third time, and they also prophesied.
 | [jnd] | And it was told Saul, and he sent other messengers, and they also prophesied. And Saul sent messengers again the third time, and they also prophesied.
 | [kjv] | And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.
 | [nwb] | And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.
 | [rsv] | When it was told Saul, he sent other messengers, and they also prophesied. And Saul sent messengers again the third time, and they also prophesied.
 | [web] | When it was told Saul, he sent other messengers, and they also prophesied. Saul sent messengers again the third time, and they also prophesied.
 | [ylt] | And they declare to Saul, and he sendeth other messengers, and they prophesy -- they also; and Saul addeth and sendeth messengers a third time, and they prophesy -- they also.
 | [bbe] | And Saul, having news of this, sent other men, who in the same way became like prophets. And a third time Saul sent men, and they like the others became like prophets.
19:22 | [cbgb] | 然后扫罗自己往拉玛去，到了西沽的大井，问人说，撒母耳和大卫在哪里呢？有人说，在拉玛的拿约。 < | >
 | [niv] | Finally, he himself left for Ramah and went to the great cistern at Secu. And he asked, "Where are Samuel and David?" "Over in Naioth at Ramah," they said.
 | [asv] | Then went he also to Ramah, and came to the great well that is in Secu: and he asked and said, Where are Samuel and David? And one said, Behold, they are at Naioth in Ramah.
 | [jnd] | Then went he also to Ramah, and came to the great well that is in Sechu; and he asked and said, Where are Samuel and David? And one said, Behold, at Naioth by Ramah.
 | [kjv] | Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.
 | [nwb] | Then he went also to Ramah, and came to a great well that in Sechu: and he asked and said, Where Samuel and David? And said, Behold, at Naioth in Ramah.
 | [rsv] | Then he himself went to Ramah, and came to the great well that is in Secu; and he asked, "Where are Samuel and David?" And one said, "Behold, they are at Nai'oth in Ramah."
 | [web] | Then went he also to Ramah, and came to the great well that is in Secu: and he asked and said, Where are Samuel and David? One said, Behold, they are at Naioth in Ramah.
 | [ylt] | And he goeth -- he also -- to Ramath, and cometh in unto the great well which in Sechu, and asketh, and saith, `Where Samuel and David?' and saith, `Lo, in Naioth in Ramah.'
 | [bbe] | Then he himself went to Ramah, and came to the great water-spring in Secu; and questioning the people he said, Where are Samuel and David? And one said, They are at Naioth in Ramah.
19:23 | [cbgb] | 他就往拉玛的拿约去。 神的灵也感动他，一面走一面说话，直到拉玛的拿约。 < | >
 | [niv] | So Saul went to Naioth at Ramah. But the Spirit of God came even upon him, and he walked along prophesying until he came to Naioth.
 | [asv] | And he went thither to Naioth in Ramah: and the Spirit of God came upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
 | [jnd] | And he went thither to Naioth by Ramah; and the Spirit of God came upon him also, and he went on, and prophesied, until he came to Naioth by Ramah.
 | [kjv] | And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
 | [nwb] | And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
 | [rsv] | And he went from there to Nai'oth in Ramah; and the Spirit of God came upon him also, and as he went he prophesied, until he came to Nai'oth in Ramah.
 | [web] | He went there to Naioth in Ramah: and the Spirit of God came on him also, and he went on, and prophesied, until he came to Naioth in Ramah.
 | [ylt] | And he goeth thither -- unto Naioth in Ramah, and the Spirit of God is upon him -- him also; and he goeth, going on, and he prophesyeth till his coming in to Naioth in Ramah,
 | [bbe] | And he went on from there to Naioth in Ramah: and the spirit of God came on him, and he went on, acting like a prophet, till he came to Naioth in Ramah.
19:24 | [cbgb] | 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说，扫罗也列在先知中麽？ <
 | [niv] | He stripped off his robes and also prophesied in Samuel's presence. He lay that way all that day and night. This is why people say, "Is Saul also among the prophets?"
 | [asv] | And he also stripped off his clothes, and he also prophesied before Samuel, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?
 | [jnd] | And he himself also stripped off his clothes, and prophesied, himself also, before Samuel, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?
 | [kjv] | And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?
 | [nwb] | And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Saul also among the prophets?
 | [rsv] | And he too stripped off his clothes, and he too prophesied before Samuel, and lay naked all that day and all that night. Hence it is said, "Is Saul also among the prophets?"
 | [web] | He also stripped off his clothes, and he also prophesied before Samuel, and lay down naked all that day and all that night. Why they say, Is Saul also among the prophets?
 | [ylt] | and he strippeth off -- he also -- his garments, and prophesieth -- he also -- before Samuel, and falleth down naked all that day and all the night; therefore they say, `Is Saul also among the prophets?'
 | [bbe] | And he took off his clothing, acting like a prophet before Samuel, and falling down he was stretched out, without his clothing, all that day and all that night. This is the reason for the saying, Is even Saul among the prophets?


Interlinear Bible:1 Samuel 20

 撒母耳记上 1 Samuel 20 << || >>
20:1 | [cbgb] | 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说，我作了什么。有什么罪孽呢？在你父亲面前犯了什么罪，他竟寻索我的性命呢？ >
 | [niv] | Then David fled from Naioth at Ramah and went to Jonathan and asked, "What have I done? What is my crime? How have I wronged your father, that he is trying to take my life?"
 | [asv] | And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
 | [jnd] | And David fled from Naioth by Ramah, and came and said before Jonathan, What have I done? what is mine iniquity, and what is my sin before thy father, that he seeks my life?
 | [kjv] | And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
 | [nwb] | And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what my iniquity? and what my sin before thy father, that he seeketh my life?
 | [rsv] | Then David fled from Nai'oth in Ramah, and came and said before Jonathan, "What have I done? What is my guilt? And what is my sin before your father, that he seeks my life?"
 | [web] | . David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is my iniquity? and what is my sin before your father, that he seeks my life?
 | [ylt] | And David fleeth from Naioth in Ramah, and cometh, and saith before Jonathan, `What have I done? what mine iniquity? and what my sin before thy father, that he is seeking my life?'
 | [bbe] | And David went in flight from Naioth in Ramah and came to Jonathan and said, What have I done? What is my crime and my sin against your father that he is attempting to take my life?
20:2 | [cbgb] | 约拿单回答说，断然不是。你必不致死。我父作事，无论大小，没有不叫我知道的。怎麽独有这事隐瞒我呢？决不如此。 < | >
 | [niv] | "Never!" Jonathan replied. "You are not going to die! Look, my father doesn't do anything, great or small, without confiding in me. Why would he hide this from me? It's not so!"
 | [asv] | And he said unto him, Far from it; thou shalt not die: behold, my father doeth nothing either great or small, but that he discloseth it unto me; and why should my father hide this thing from me? it is not so.
 | [jnd] | And he said to him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, and not apprise me; and why should my father hide this thing from me? it is not so.
 | [kjv] | And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.
 | [nwb] | And he said to him, Far be it from thee; thou shalt not die: behold, my father will do nothing, either great or small, but that he will show it to me: and why should my father hide this thing from me? it not .
 | [rsv] | And he said to him, "Far from it! You shall not die. Behold, my father does nothing either great or small without disclosing it to me; and why should my father hide this from me? It is not so."
 | [web] | He said to him, Far from it; you shall not die: behold, my father does nothing either great or small, but that he discloses it to me; and why should my father hide this thing from me? it is not so.
 | [ylt] | And he saith to him, `Far be it! thou dost not die; lo, my father doth not do anything great or small and doth not uncover mine ear; and wherefore doth my father hide from me this thing? this is not.'
 | [bbe] | And he said to him, Far be the thought: you will not be put to death: see, my father does nothing, great or small, without giving me word of it: would he keep this secret from me? It is not so.
20:3 | [cbgb] | 大卫又起誓说，你父亲准知我在你眼前蒙恩。他心里说，不如不叫约拿单知道，恐怕他愁烦。我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。 < | >
 | [niv] | But David took an oath and said, "Your father knows very well that I have found favor in your eyes, and he has said to himself, `Jonathan must not know this or he will be grieved.' Yet as surely as the LORD lives and as you live, there is only a step between me and death."
 | [asv] | And David sware moreover, and said, Thy father knoweth well that I have found favor in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as Jehovah liveth, and as thy soul liveth, there is but a step between me and death.
 | [jnd] | And David swore again and again, and said, Thy father certainly knows that I have found favour in thy sight: and he has thought, Jonathan shall not know this, lest he be grieved; but truly Jehovah liveth, and thy soul liveth, there is but a step between me and death.
 | [kjv] | And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.
 | [nwb] | And David swore moreover, and said, Thy father certainly knoweth that I have found grace in thy eyes; and he saith, Let not Jonathan know this, lest he should be grieved: But truly the LORD liveth, and thy soul liveth, but a step between me and death.
 | [rsv] | But David replied, "Your father knows well that I have found favor in your eyes; and he thinks, 'Let not Jonathan know this, lest he be grieved.' But truly, as the LORD lives and as your soul lives, there is but a step between me and death."
 | [web] | David swore moreover, and said, Your father knows well that I have found favor in your eyes; and he says, Don't let Jonathan know this, lest he be grieved: but truly as Yahweh lives, and as your soul lives, there is but a step between me and death.
 | [ylt] | And David sweareth again, and saith, `Thy father hath certainly known that I have found grace in thine eyes, and he saith, Let not Jonathan know this, lest he be grieved; and yet, Jehovah liveth, and thy soul liveth, but -- as a step between me and death.'
 | [bbe] | But David took his oath again and said, Your father sees that I am dear to you; so he says to himself, Let Jonathan have no idea of this, for it will be a grief to him; but as the Lord is living, and as your soul is living, there is only a step between me and death.
20:4 | [cbgb] | 约拿单对大卫说，你心里所求的，我必为你成就。 < | >
 | [niv] | Jonathan said to David, "Whatever you want me to do, I'll do for you."
 | [asv] | Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
 | [jnd] | And Jonathan said to David, What thy soul may say, I will even do it for thee.
 | [kjv] | Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
 | [nwb] | Then said Jonathan to David, Whatever thy soul desireth, I will even do for thee.
 | [rsv] | Then said Jonathan to David, "Whatever you say, I will do for you."
 | [web] | Then said Jonathan to David, Whatever your soul desires, I will even do it for you.
 | [ylt] | And Jonathan saith to David, `What doth thy soul say? -- and I do it for thee.'
 | [bbe] | Then Jonathan said to David, Whatever your desire is, I will do it for you.
20:5 | [cbgb] | 大卫对约拿单说，明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。 < | >
 | [niv] | So David said, "Look, tomorrow is the New Moon festival, and I am supposed to dine with the king; but let me go and hide in the field until the evening of the day after tomorrow.
 | [asv] | And David said unto Jonathan, Behold, to-morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
 | [jnd] | And David said to Jonathan, Behold, to-morrow is new moon, and I should not fail to sit with the king at meat; but let me go, that I may hide myself in the field until the third evening.
 | [kjv] | And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
 | [nwb] | And David said to Jonathan, Behold, to morrow the new-moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field to the third at evening.
 | [rsv] | David said to Jonathan, "Behold, tomorrow is the new moon, and I should not fail to sit at table with the king; but let me go, that I may hide myself in the field till the third day at evening.
 | [web] | David said to Jonathan, Behold, tomorrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field to the third day at even.
 | [ylt] | And David saith unto Jonathan, `Lo, the new moon to-morrow; and I do certainly sit with the king to eat; and thou hast sent me away, and I have been hidden in a field till the third evening;
 | [bbe] | And David said to Jonathan, Tomorrow is the new moon, and I will not be seated with the king at his table: but let me go to a safe place in the country till the evening.
20:6 | [cbgb] | 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。 < | >
 | [niv] | If your father misses me at all, tell him, `David earnestly asked my permission to hurry to Bethlehem, his hometown, because an annual sacrifice is being made there for his whole clan.'
 | [asv] | If thy father miss me at all, then say, David earnestly asked leave of me that he might run to Beth-lehem his city; for it is the yearly sacrifice there for all the family.
 | [jnd] | If thy father should actually miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city; for there is a yearly sacrifice there for all the family.
 | [kjv] | If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.
 | [nwb] | If thy father shall at all miss me, then say, David earnestly asked of me, that he might run to Beth-lehem his city: for a yearly sacrifice there for all the family.
 | [rsv] | If your father misses me at all, then say, 'David earnestly asked leave of me to run to Bethlehem his city; for there is a yearly sacrifice there for all the family.'
 | [web] | If your father miss me at all, then say, David earnestly asked leave of me that he might run to Beth-lehem his city; for it is the yearly sacrifice there for all the family.
 | [ylt] | if thy father at all look after me, and thou hast said, David asked earnestly of me to run to Beth-Lehem his city, for a sacrifice of the days there for all the family.
 | [bbe] | And if your father takes note of the fact that I am away, say, David made a request to me for himself that he might go to Beth-lehem, to his town: for it is the time when his family make their offering year by year.
20:7 | [cbgb] | 你父亲若说好，仆人就平安了。他若发怒，你就知道他决意要害我。 < | >
 | [niv] | If he says, `Very well,' then your servant is safe. But if he loses his temper, you can be sure that he is determined to harm me.
 | [asv] | If he say thus, It is well; thy servant shall have peace: but if he be wroth, then know that evil is determined by him.
 | [jnd] | If he say thus, It is well, -- thy servant shall have peace; but if he be very wroth, be sure that evil is determined by him.
 | [kjv] | If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.
 | [nwb] | If he shall say thus, well; thy servant will have peace: but if he shall be very wroth, be sure that evil is determined by him.
 | [rsv] | If he says, 'Good!' it will be well with your servant; but if he is angry, then know that evil is determined by him.
 | [web] | If he say thus, It is well; your servant shall have peace: but if he be angry, then know that evil is determined by him.
 | [ylt] | If thus he say: Good; peace for thy servant; and if it be very displeasing to him -- know that the evil hath been determined by him;
 | [bbe] | If he says, It is well, your servant will be at peace: but if he is angry, then it will be clear to you that he has an evil purpose in mind against me.
20:8 | [cbgb] | 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？ < | >
 | [niv] | As for you, show kindness to your servant, for you have brought him into a covenant with you before the LORD. If I am guilty, then kill me yourself! Why hand me over to your father?"
 | [asv] | Therefore deal kindly with thy servant; for thou hast brought thy servant into a covenant of Jehovah with thee: but if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
 | [jnd] | Deal kindly then with thy servant; for thou hast brought thy servant into a covenant of Jehovah with thee; but if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
 | [kjv] | Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
 | [nwb] | Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there is in me iniquity, slay me thyself; for why shouldst thou bring me to thy father?
 | [rsv] | Therefore deal kindly with your servant, for you have brought your servant into a sacred covenant with you. But if there is guilt in me, slay me yourself; for why should you bring me to your father?"
 | [web] | Therefore deal kindly with your servant; for you have brought your servant into a covenant of Yahweh with you: but if there be in me iniquity, kill me yourself; for why should you bring me to your father?
 | [ylt] | and thou hast done kindness, to thy servant, for into a covenant of Jehovah thou hast brought thy servant with thee; -- and if there is in me iniquity, put thou me to death; and unto thy father, why is this -- thou dost bring me in?'
 | [bbe] | So, then, be kind to your servant; for you have been united with your servant in an agreement made before the Lord: but if there is any wrongdoing in me, put me to death yourself; why take me to your father?
20:9 | [cbgb] | 约拿单说，断无此事。我若知道我父亲决意害你，我岂不告诉你呢？ < | >
 | [niv] | "Never!" Jonathan said. "If I had the least inkling that my father was determined to harm you, wouldn't I tell you?"
 | [asv] | And Jonathan said, Far be it from thee; for if I should at all know that evil were determined by my father to come upon thee, then would not I tell it thee?
 | [jnd] | And Jonathan said, Far be it from thee; for, if I knew with certainty that evil were determined by my father to come upon thee, would I not tell it thee?
 | [kjv] | And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?
 | [nwb] | And Jonathan said, Far be it from thee: for if I knew certainly that evil is determined by my father to come upon thee, then would not I tell it thee?
 | [rsv] | And Jonathan said, "Far be it from you! If I knew that it was determined by my father that evil should come upon you, would I not tell you?"
 | [web] | Jonathan said, Far be it from you; for if I should at all know that evil were determined by my father to come on you, then wouldn't I tell you that?
 | [ylt] | And Jonathan saith, `Far be it from thee! for I certainly do not know that the evil hath been determined by my father to come upon thee, and I do not declare it to thee.'
 | [bbe] | And Jonathan said, Do not have such a thought: for if I saw that my father was designing evil against you, would I not give you word of it?
20:10 | [cbgb] | 大卫对约拿单说，你父亲若用厉言回答你，谁来告诉我呢？ < | >
 | [niv] | David asked, "Who will tell me if your father answers you harshly?"
 | [asv] | Then said David to Jonathan, Who shall tell me if perchance thy father answer thee roughly?
 | [jnd] | Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?
 | [kjv] | Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?
 | [nwb] | Then said David to Jonathan, Who shall tell me? or what thy father shall answer thee roughly?
 | [rsv] | Then said David to Jonathan, "Who will tell me if your father answers you roughly?"
 | [web] | Then said David to Jonathan, Who shall tell me if perchance your father answer you roughly?
 | [ylt] | And David saith unto Jonathan, `Who doth declare to me? or what thy father doth answer thee sharply?'
 | [bbe] | Then David said to Jonathan, Who will give me word if your father gives you a rough answer?
20:11 | [cbgb] | 约拿单对大卫说，你我且往田野去。二人就往田野去了。 < | >
 | [niv] | "Come," Jonathan said, "let's go out into the field." So they went there together.
 | [asv] | And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
 | [jnd] | And Jonathan said to David, Come and let us go out into the field. And they went out both of them into the field.
 | [kjv] | And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
 | [nwb] | And Jonathan said to David, Come, and let us go out into the field. And they went out both of them into the field.
 | [rsv] | And Jonathan said to David, "Come, let us go out into the field." So they both went out into the field.
 | [web] | Jonathan said to David, Come, and let us go out into the field. They went out both of them into the field.
 | [ylt] | And Jonathan saith unto David, `Come, and we go out into the field;' and they go out both of them into the field.
 | [bbe] | And Jonathan said to David, Come, let us go out into the country. And the two of them went out together into the open country.
20:12 | [cbgb] | 约拿单对大卫说，愿耶和华以色列的 神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你麽？ < | >
 | [niv] | Then Jonathan said to David: "By the LORD, the God of Israel, I will surely sound out my father by this time the day after tomorrow! If he is favorably disposed toward you, will I not send you word and let you know?
 | [asv] | And Jonathan said unto David, Jehovah, the God of Israel, be witness: when I have sounded my father about this time to-morrow, or the third day, behold, if there be good toward David, shall I not then send unto thee, and disclose it unto thee?
 | [jnd] | And Jonathan said to David, Jehovah, God of Israel, when I sound my father about this time to-morrow, the next day, and behold, there be good toward David, and I then send not to thee, and apprise thee of it,
 | [kjv] | And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;
 | [nwb] | And Jonathan said to David, O LORD God of Israel, when I have sounded my father about to-morrow any time, the third , and behold, good towards David, and I then send not to thee, and show it thee;
 | [rsv] | And Jonathan said to David, "The LORD, the God of Israel, be witness! When I have sounded my father, about this time tomorrow, or the third day, behold, if he is well disposed toward David, shall I not then send and disclose it to you?
 | [web] | Jonathan said to David, Yahweh, the God of Israel, when I have sounded my father about this time tomorrow, the third day, behold, if there be good toward David, shall I not then send to you, and disclose it to you?
 | [ylt] | And Jonathan saith unto David, `Jehovah, God of Israel -- when I search my father, about time to-morrow the third , and lo, good towards David, and I do not then send unto thee, and have uncovered thine ear --
 | [bbe] | And Jonathan said to David, May the Lord, the God of Israel, be witness; when I have had a chance of talking to my father, about this time tomorrow, if his feelings to David are good, will I not send and give you the news?
20:13 | [cbgb] | 我父亲若有意害你，我不告诉你使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。 < | >
 | [niv] | But if my father is inclined to harm you, may the LORD deal with me, be it ever so severely, if I do not let you know and send you away safely. May the LORD be with you as he has been with my father.
 | [asv] | Jehovah do so to Jonathan, and more also, should it please my father to do thee evil, if I disclose it not unto thee, and send thee away, that thou mayest go in peace: and Jehovah be with thee, as he hath been with my father.
 | [jnd] | Jehovah do so and much more to Jonathan. Should it please my father thee evil, then I will apprise thee of it, and send thee away, that thou mayest go in peace; and Jehovah be with thee, as he has been with my father.
 | [kjv] | The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.
 | [nwb] | The LORD do so and much more to Jonathan: but if it shall please my father thee evil, then I will show it to thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.
 | [rsv] | But should it please my father to do you harm, the LORD do so to Jonathan, and more also, if I do not disclose it to you, and send you away, that you may go in safety. May the LORD be with you, as he has been with my father.
 | [web] | Yahweh do so to Jonathan, and more also, should it please my father to do you evil, if I don't disclose it to you, and send you away, that you may go in peace: and Yahweh be with you, as he has been with my father.
 | [ylt] | thus doth Jehovah do to Jonathan, and thus doth He add; when the evil concerning thee is good to my father, then I have uncovered thine ear, and sent thee away, and thou hast gone in peace, and Jehovah is with thee, as he was with my father;
 | [bbe] | May the Lord's punishment be on Jonathan, if it is my father's pleasure to do you evil and I do not give you word of it and send you away so that you may go in peace: and may the Lord be with you, as he has been with my father.
20:14 | [cbgb] | 你要照耶和华的慈爱恩待我，不但我活着的时候免我死亡， < | >
 | [niv] | But show me unfailing kindness like that of the LORD as long as I live, so that I may not be killed,
 | [asv] | And thou shalt not only while yet I live show me the lovingkindness of Jehovah, that I die not;
 | [jnd] | And thou shalt not only while yet I live shew me the kindness of Jehovah, that I die not,
 | [kjv] | And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:
 | [nwb] | And thou shalt, not only while yet I live, show me the kindness of the LORD, that I may not die:
 | [rsv] | If I am still alive, show me the loyal love of the LORD, that I may not die;
 | [web] | You shall not only while yet I live show me the lovingkindness of Yahweh, that I not die;
 | [ylt] | and not only while I am alive dost thou do with me the kindness of Jehovah, and I die not,
 | [bbe] | And may you, while I am still living, O may you be kind to me, as the Lord is kind, and keep me from death!
20:15 | [cbgb] | 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。 < | >
 | [niv] | and do not ever cut off your kindness from my family--not even when the LORD has cut off every one of David's enemies from the face of the earth."
 | [asv] | but also thou shalt not cut off thy kindness from my house for ever; no, not when Jehovah hath cut off the enemies of David every one from the face of the earth.
 | [jnd] | but thou shalt not cut off thy kindness from my house for ever, no, not when Jehovah cuts off the enemies of David, every one from the face of the earth.
 | [kjv] | But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.
 | [nwb] | But thou shalt not withdraw thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.
 | [rsv] | and do not cut off your loyalty from my house for ever. When the LORD cuts off every one of the enemies of David from the face of the earth,
 | [web] | but also you shall not cut off your kindness from my house forever; no, not when Yahweh has cut off the enemies of David everyone from the surface of the earth.
 | [ylt] | but thou dost not cut off thy kindness from my house unto the age, nor in Jehovah's cutting off the enemies of David, each one from off the face of the ground.'
 | [bbe] | And let not your mercy ever be cut off from my family, even when the Lord has sent destruction on all David's haters, cutting them off from the face of the earth.
20:16 | [cbgb] | 于是约拿单与大卫家结盟，说，愿耶和华藉大卫的仇敌追讨背约的罪。 < | >
 | [niv] | So Jonathan made a covenant with the house of David, saying, "May the LORD call David's enemies to account."
 | [asv] | So Jonathan made a covenant with the house of David, saying, And Jehovah will require it at the hand of David's enemies.
 | [jnd] | And Jonathan made with the house of David, Let Jehovah even require at the hand of David's enemies!
 | [kjv] | So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.
 | [nwb] | So Jonathan made with the house of David, , Let the LORD even require at the hand of David's enemies.
 | [rsv] | let not the name of Jonathan be cut off from the house of David. And may the LORD take vengeance on David's enemies."
 | [web] | So Jonathan made a covenant with the house of David, , Yahweh will require it at the hand of David's enemies.
 | [ylt] | And Jonathan covenanteth with the house of David, and Jehovah hath sought from the hand of the enemies of David;
 | [bbe] | And if it comes about that the name of Jonathan is cut off from the family of David, the Lord will make David responsible.
20:17 | [cbgb] | 约拿单因爱大卫如同爱自己的性命，就使他再起誓。 < | >
 | [niv] | And Jonathan had David reaffirm his oath out of love for him, because he loved him as he loved himself.
 | [asv] | And Jonathan caused David to swear again, for the love that he had to him; for he loved him as he loved his own soul.
 | [jnd] | And Jonathan caused David to swear again, by the love he had for him, for he loved him as he loved his own soul.
 | [kjv] | And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.
 | [nwb] | And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.
 | [rsv] | And Jonathan made David swear again by his love for him; for he loved him as he loved his own soul.
 | [web] | Jonathan caused David to swear again, for the love that he had to him; for he loved him as he loved his own soul.
 | [ylt] | and Jonathan addeth to cause David to swear, because he loveth him, for with the love of his own soul he hath loved him.
 | [bbe] | And Jonathan again took an oath to David, because of his love for him: for David was as dear to him as his very soul.
20:18 | [cbgb] | 约拿单对他说，明日是初一，你的座位空设，人必理会你不在那里。 < | >
 | [niv] | Then Jonathan said to David: "Tomorrow is the New Moon festival. You will be missed, because your seat will be empty.
 | [asv] | Then Jonathan said unto him, To-morrow is the new moon: and thou wilt be missed, because thy seat will be empty.
 | [jnd] | And Jonathan said to him, To-morrow is the new moon; and thou wilt be missed, for thy seat will be empty;
 | [kjv] | Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.
 | [nwb] | Then Jonathan said to David, To-morrow the new-moon: and thou wilt be missed, because thy seat will be empty.
 | [rsv] | Then Jonathan said to him, "Tomorrow is the new moon; and you will be missed, because your seat will be empty.
 | [web] | Then Jonathan said to him, Tomorrow is the new moon: and you will be missed, because your seat will be empty.
 | [ylt] | And Jonathan saith to him, `To-morrow new moon, and thou hast been looked after, for thy seat is looked after;
 | [bbe] | Then Jonathan said to him, Tomorrow is the new moon: and it will be seen that you are not present, for there will be no one in your seat.
20:19 | [cbgb] | 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石那里等候。 < | >
 | [niv] | The day after tomorrow, toward evening, go to the place where you hid when this trouble began, and wait by the stone Ezel.
 | [asv] | And when thou hast stayed three days, thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
 | [jnd] | but on the third day thou shalt go down quickly, and come to the place where thou didst hide thyself on the day of the business, and abide by the stone Ezel.
 | [kjv] | And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
 | [nwb] | And thou hast stayed three days, thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was , and shalt remain by the stone Ezel.
 | [rsv] | And on the third day you will be greatly missed; then go to the place where you hid yourself when the matter was in hand, and remain beside yonder stone heap.
 | [web] | When you have stayed three days, you shall go down quickly, and come to the place where you did hide yourself when the business was in hand, and shall remain by the stone Ezel.
 | [ylt] | and on the third day thou dost certainly come down, and hast come in unto the place where thou wast hidden in the day of the work, and hast remained near the stone Ezel.
 | [bbe] | And on the third day it will be specially noted, and you will go to the place where you took cover when the other business was in hand, waiting by the hill over there.
20:20 | [cbgb] | 我要向磐石旁边射三箭，如同射箭靶一样。 < | >
 | [niv] | I will shoot three arrows to the side of it, as though I were shooting at a target.
 | [asv] | And I will shoot three arrows on the side thereof, as though I shot at a mark.
 | [jnd] | And I will shoot three arrows on the side of it, as though I shot at a mark.
 | [kjv] | And I will shoot three arrows on the side thereof, as though I shot at a mark.
 | [nwb] | And I will shoot three arrows on the side , as though I shot at a mark.
 | [rsv] | And I will shoot three arrows to the side of it, as though I shot at a mark.
 | [web] | I will shoot three arrows on the side of it, as though I shot at a mark.
 | [ylt] | `And I shoot three of the arrows at the side, sending out for myself at a mark;
 | [bbe] | And on the third day I will send arrows from my bow against its side as if at a mark.
20:21 | [cbgb] | 我要打发童子，说，去把箭找来。我若对童子说，箭在后头，把箭拿来，你就可以回来。我指着永生的耶和华起誓，你必平安无事。 < | >
 | [niv] | Then I will send a boy and say, `Go, find the arrows.' If I say to him, `Look, the arrows are on this side of you; bring them here,' then come, because, as surely as the LORD lives, you are safe; there is no danger.
 | [asv] | And, behold, I will send the lad, saying, Go, find the arrows. If I say unto the lad, Behold, the arrows are on this side of thee; take them, and come; for there is peace to thee and no hurt, as Jehovah liveth.
 | [jnd] | And behold, I will send the lad, Go, find the arrows. If I expressly say to the lad, Behold, the arrows are on this side of thee, take them; then come, for there is peace for thee, and it is nothing; Jehovah liveth.
 | [kjv] | And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.
 | [nwb] | And behold, I will send a lad, , Go, find the arrows. If I expressly say to the lad, Behold, the arrows on this side of thee, take them; then come thou: for peace to thee, and no hurt; the LORD liveth.
 | [rsv] | And behold, I will send the lad, saying, 'Go, find the arrows.' If I say to the lad, 'Look, the arrows are on this side of you, take them,' then you are to come, for, as the LORD lives, it is safe for you and there is no danger.
 | [web] | Behold, I will send the boy, , Go, find the arrows. If I tell the boy, Behold, the arrows are on this side of you; take them, and come; for there is peace to you and no hurt, as Yahweh lives.
 | [ylt] | and lo, I send the youth: Go, find the arrows. If I at all say to the youth, Lo, the arrows on this side of thee -- take them, -- then come thou, for peace for thee, and there is nothing; Jehovah liveth.
 | [bbe] | And I will send my boy to have a look for the arrow. And if I say to him, See, the arrow is on this side of you; take it up! then you may come; for there is peace for you and no evil, by the living Lord.
20:22 | [cbgb] | 我若对童子说，箭在前头，你就要去，因为是耶和华打发你去的。 < | >
 | [niv] | But if I say to the boy, `Look, the arrows are beyond you,' then you must go, because the LORD has sent you away.
 | [asv] | But if I say thus unto the boy, Behold, the arrows are beyond thee; go thy way; for Jehovah hath sent thee away.
 | [jnd] | But if I say thus to the youth: Behold, the arrows are beyond thee, -- go thy way; for Jehovah sends thee away.
 | [kjv] | But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.
 | [nwb] | But if I say thus to the young man, Behold, the arrows beyond thee; go thy way: for the LORD hath sent thee away.
 | [rsv] | But if I say to the youth, 'Look, the arrows are beyond you,' then go; for the LORD has sent you away.
 | [web] | But if I say thus to the boy, Behold, the arrows are beyond you; go your way; for Yahweh has sent you away.
 | [ylt] | And if thus I say to the young man, Lo, the arrows beyond thee, -- go, for Jehovah hath sent thee away;
 | [bbe] | But if I say to the boy, See, the arrow has gone past you: then go on your way, for the Lord has sent you away.
20:23 | [cbgb] | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。 < | >
 | [niv] | And about the matter you and I discussed--remember, the LORD is witness between you and me forever."
 | [asv] | And as touching the matter which thou and I have spoken of, behold, Jehovah is between thee and me for ever.
 | [jnd] | And as to the matter which thou and I have spoken of, behold, Jehovah is between me and thee for ever.
 | [kjv] | And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.
 | [nwb] | And the matter which thou and I have spoken of, behold, the LORD between thee and me for ever.
 | [rsv] | And as for the matter of which you and I have spoken, behold, the LORD is between you and me for ever."
 | [web] | As touching the matter which you and I have spoken of, behold, Yahweh is between you and me forever.
 | [ylt] | as to the thing which we have spoken, I and thou, lo, Jehovah between me and thee -- unto the age.'
 | [bbe] | As for what you and I were talking of, the Lord is between you and me for ever.
20:24 | [cbgb] | 大卫就去藏在田野。到了初一日，王坐席要吃饭。 < | >
 | [niv] | So David hid in the field, and when the New Moon festival came, the king sat down to eat.
 | [asv] | So David hid himself in the field: and when the new moon was come, the king sat him down to eat food.
 | [jnd] | And David hid himself in the field; and it was the new moon, and the king sat at table to eat.
 | [kjv] | So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.
 | [nwb] | So David hid himself in the field: and when the new-moon had come, the king sat down to eat food.
 | [rsv] | So David hid himself in the field; and when the new moon came, the king sat down to eat food.
 | [web] | So David hid himself in the field: and when the new moon was come, the king sat him down to eat food.
 | [ylt] | And David is hidden in the field, and it is the new moon, and the king sitteth down by the food to eat,
 | [bbe] | So David went to a secret place in the country: and when the new moon came, the king took his place at the feast.
20:25 | [cbgb] | 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。 < | >
 | [niv] | He sat in his customary place by the wall, opposite Jonathan, and Abner sat next to Saul, but David's place was empty.
 | [asv] | And the king sat upon his seat, as at other times, even upon the seat by the wall; and Jonathan stood up, and Abner sat by Saul's side: but David's place was empty.
 | [jnd] | And the king sat on his seat, as at other times, on the seat by the wall; and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
 | [kjv] | And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
 | [nwb] | And the king sat upon his seat, as at other times, upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
 | [rsv] | The king sat upon his seat, as at other times, upon the seat by the wall; Jonathan sat opposite, and Abner sat by Saul's side, but David's place was empty.
 | [web] | The king sat on his seat, as at other times, even on the seat by the wall; and Jonathan stood up, and Abner sat by Saul's side: but David's place was empty.
 | [ylt] | and the king sitteth on his seat, as time by time, on a seat by the wall, and Jonathan riseth, and Abner sitteth at the side of Saul, and David's place is looked after.
 | [bbe] | And the king took his seat, as at other times, by the wall: and Jonathan was in front, and Abner was seated by Saul's side, but there was no one in David's seat.
20:26 | [cbgb] | 然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。 < | >
 | [niv] | Saul said nothing that day, for he thought, "Something must have happened to David to make him ceremonially unclean--surely he is unclean."
 | [asv] | Nevertheless Saul spake not anything that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
 | [jnd] | And Saul said nothing that day; for he thought, Something has befallen , that he is not clean: surely he is not clean.
 | [kjv] | Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
 | [nwb] | Nevertheless Saul spoke not any thing that day: for he thought, Something hath befallen him, he not clean; surely he not clean.
 | [rsv] | Yet Saul did not say anything that day; for he thought, "Something has befallen him; he is not clean, surely he is not clean."
 | [web] | Nevertheless Saul didn't say anything that day: for he thought, Something has befallen him, he is not clean; surely he is not clean.
 | [ylt] | And Saul hath not spoken anything on that day, for he said, `It an accident; he is not clean -- surely not clean.'
 | [bbe] | But Saul said nothing that day, for his thought was, Something has taken place making him unclean; it is clear that he is not clean.
20:27 | [cbgb] | 初二日大卫的座位还空设。扫罗问他儿子约拿单说，耶西的儿子为何昨日，今日没有来吃饭呢？ < | >
 | [niv] | But the next day, the second day of the month, David's place was empty again. Then Saul said to his son Jonathan, "Why hasn't the son of Jesse come to the meal, either yesterday or today?"
 | [asv] | And it came to pass on the morrow after the new moon, which was the second day, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to-day?
 | [jnd] | And it came to pass the next day after the new moon, the second , as David's place was empty, that Saul said to Jonathan his son, Why has not the son of Jesse come to table, neither yesterday nor to-day?
 | [kjv] | And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?
 | [nwb] | And it came to pass on the morrow, the second of the month, that David's place was empty: and Saul said to Jonathan his son, Why cometh not the son of Jesse to eat, neither yesterday, nor to-day?
 | [rsv] | But on the second day, the morrow after the new moon, David's place was empty. And Saul said to Jonathan his son, "Why has not the son of Jesse come to the meal, either yesterday or today?"
 | [web] | It happened on the next day after the new moon, the second , that David's place was empty: and Saul said to Jonathan his son, Why doesn't the son of Jesse come to meat, neither yesterday, nor today?
 | [ylt] | And it cometh to pass on the second morrow of the new moon, that David's place is looked after, and Saul saith unto Jonathan his son, `Wherefore hath the son of Jesse not come in, either yesterday or to-day, unto the food?'
 | [bbe] | And on the day after the new moon, that is, the second day, there was still no one in David's seat: and Saul said to his son Jonathan, Why has the son of Jesse not come to the feast yesterday or today?
20:28 | [cbgb] | 约拿单回答扫罗说，大卫切求我容他往伯利恒去。 < | >
 | [niv] | Jonathan answered, "David earnestly asked me for permission to go to Bethlehem.
 | [asv] | And Jonathan answered Saul, David earnestly asked leave of me to go to Beth-lehem:
 | [jnd] | And Jonathan answered Saul, David earnestly asked leave of me to Bethlehem,
 | [kjv] | And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:
 | [nwb] | And Jonathan answered Saul, David earnestly asked of me to Beth-lehem:
 | [rsv] | Jonathan answered Saul, "David earnestly asked leave of me to go to Bethlehem;
 | [web] | Jonathan answered Saul, David earnestly asked leave of me to go to Beth-lehem:
 | [ylt] | And Jonathan answereth Saul, `David hath been earnestly asked of me unto Beth-Lehem,
 | [bbe] | And answering Saul, Jonathan said, He made a request to me that he might go to Beth-lehem,
20:29 | [cbgb] | 他说，求你容我去，因为我家在城里有献祭的事。我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。所以大卫没有赴王的席。 < | >
 | [niv] | He said, `Let me go, because our family is observing a sacrifice in the town and my brother has ordered me to be there. If I have found favor in your eyes, let me get away to see my brothers.' That is why he has not come to the king's table."
 | [asv] | and he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favor in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he is not come unto the king's table.
 | [jnd] | and said, Let me go, I pray thee; for we have a family sacrifice in the city; and my brother himself has commanded me ; and now, if I have found favour in thy sight, let me go away, I pray thee, and see my brethren. He has therefore not come to the king's table.
 | [kjv] | And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.
 | [nwb] | And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother he hath commanded me and now if I have found favor in thy eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not to the king's table.
 | [rsv] | he said, 'Let me go; for our family holds a sacrifice in the city, and my brother has commanded me to be there. So now, if I have found favor in your eyes, let me get away, and see my brothers.' For this reason he has not come to the king's table."
 | [web] | and he said, Please let me go, for our family has a sacrifice in the city; and my brother, he has commanded me and now, if I have found favor in your eyes, let me get away, I pray you, and see my brothers. Therefore he is not come to the king's table.
 | [ylt] | and he saith, Send me away, I pray thee, for a family sacrifice we have in the city, and my brother himself hath given command to me, and now, if I have found grace in thine eyes, let me go away, I pray thee, and see my brethren; therefore he hath not come unto the table of the king.'
 | [bbe] | Saying, Our family is making an offering in the town, and my brothers have given me orders to be there: so now, if I have grace in your eyes, let me go away and see my brothers. This is why he has not come to the king's table.
20:30 | [cbgb] | 扫罗向约拿单发怒，对他说，你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞麽？ < | >
 | [niv] | Saul's anger flared up at Jonathan and he said to him, "You son of a perverse and rebellious woman! Don't I know that you have sided with the son of Jesse to your own shame and to the shame of the mother who bore you?
 | [asv] | Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of a perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own shame, and unto the shame of thy mother's nakedness?
 | [jnd] | And Saul's anger was kindled against Jonathan, and he said to him, Son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own shame and to the shame of thy mother's nakedness?
 | [kjv] | Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?
 | [nwb] | Then Saul's anger was kindled against Jonathan, and he said to him, Thou son of the perverse rebellious , do not I know that thou hast chosen the son of Jesse to thy own confusion, and to the confusion of thy mother's nakedness?
 | [rsv] | Then Saul's anger was kindled against Jonathan, and he said to him, "You son of a perverse, rebellious woman, do I not know that you have chosen the son of Jesse to your own shame, and to the shame of your mother's nakedness?
 | [web] | Then Saul's anger was kindled against Jonathan, and he said to him, You son of a perverse rebellious woman, don't I know that you have chosen the son of Jesse to your own shame, and to the shame of your mother's nakedness?
 | [ylt] | And the anger of Saul burneth against Jonathan, and he saith to him, `Son of a perverse rebellious woman! have I not known that thou art fixing on the son of Jesse to thy shame, and to the shame of the nakedness of thy mother?
 | [bbe] | Then Saul was moved to wrath against Jonathan, and he said to him, You son of an evil and uncontrolled woman, have I not seen how you have given your love to the son of Jesse, to your shame and the shame of your mother?
20:31 | [cbgb] | 耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的。 < | >
 | [niv] | As long as the son of Jesse lives on this earth, neither you nor your kingdom will be established. Now send and bring him to me, for he must die!"
 | [asv] | For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
 | [jnd] | For as long as the son of Jesse lives upon earth, thou shalt not be established, nor thy kingdom. And now send and fetch him to me, for he must die.
 | [kjv] | For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
 | [nwb] | For as long as the son of Jesse liveth upon the earth, thou shalt not be established, nor thy kingdom. Wherefore now send and bring him to me, for he shall surely die.
 | [rsv] | For as long as the son of Jesse lives upon the earth, neither you nor your kingdom shall be established. Therefore send and fetch him to me, for he shall surely die."
 | [web] | For as long as the son of Jesse lives on the earth, you shall not be established, nor your kingdom. Why now send and bring him to me, for he shall surely die.
 | [ylt] | for all the days that the son of Jesse liveth on the ground thou art not established, thou and thy kingdom; and now, send and bring him unto me, for he a son of death.'
 | [bbe] | For while the son of Jesse is living on the earth, your position is unsafe and your kingdom is in danger. So make him come here to me, for it is certainly right for him to be put to death.
20:32 | [cbgb] | 约拿单对父亲扫罗说，他为什么该死呢？他作了什么呢？ < | >
 | [niv] | "Why should he be put to death? What has he done?" Jonathan asked his father.
 | [asv] | And Jonathan answered Saul his father, and said unto him, Wherefore should he be put to death? what hath he done?
 | [jnd] | And Jonathan answered Saul his father, and said to him, Why should he be put to death? what has he done?
 | [kjv] | And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?
 | [nwb] | And Jonathan answered Saul his father, and said to him, Why shall he be slain? what hath he done?
 | [rsv] | Then Jonathan answered Saul his father, "Why should he be put to death? What has he done?"
 | [web] | Jonathan answered Saul his father, and said to him, Why should he be put to death? what has he done?
 | [ylt] | And Jonathan answereth Saul his father, and saith unto him, `Why is he put to death? what hath he done?'
 | [bbe] | And Jonathan, answering his father Saul, said to him, Why is he to be put to death? What has he done?
20:33 | [cbgb] | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。 < | >
 | [niv] | But Saul hurled his spear at him to kill him. Then Jonathan knew that his father intended to kill David.
 | [asv] | And Saul cast his spear at him to smite him; whereby Jonathan knew that is was determined of his father to put David to death.
 | [jnd] | Then Saul cast the spear at him to smite him; and Jonathan knew that it was determined by his father to put David to death.
 | [kjv] | And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.
 | [nwb] | And Saul cast a javelin at him to smite him: by which Jonathan knew that it was determined by his father to slay David.
 | [rsv] | But Saul cast his spear at him to smite him; so Jonathan knew that his father was determined to put David to death.
 | [web] | Saul cast his spear at him to strike him; whereby Jonathan knew that is was determined of his father to put David to death.
 | [ylt] | And Saul casteth the javelin at him to smite him, and Jonathan knoweth that it hath been determined by his father to put David to death.
 | [bbe] | And Saul, pointing his spear at him, made an attempt to give him a wound: from which it was clear to Jonathan that his father's purpose was to put David to death.
20:34 | [cbgb] | 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。 < | >
 | [niv] | Jonathan got up from the table in fierce anger; on that second day of the month he did not eat, because he was grieved at his father's shameful treatment of David.
 | [asv] | So Jonathan arose from the table in fierce anger, and did eat no food the second day of the month; for he was grieved for David, because his father had done him shame.
 | [jnd] | And Jonathan arose from the table in fierce anger, and ate no meat the second day of the new moon; for he was grieved for David, because his father had done him shame.
 | [kjv] | So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.
 | [nwb] | So Jonathan arose from the table in fierce anger, and ate no food the second day of the month: for he was grieved for David, because his father had done him shame.
 | [rsv] | And Jonathan rose from the table in fierce anger and ate no food the second day of the month, for he was grieved for David, because his father had disgraced him.
 | [web] | So Jonathan arose from the table in fierce anger, and ate no food the second day of the month; for he was grieved for David, because his father had done him shame.
 | [ylt] | And Jonathan riseth from the table in the heat of anger, and hath not eaten food on the second day of the new moon, for he hath been grieved for David, for his father put him to shame.
 | [bbe] | So Jonathan got up from the table, burning with wrath, and took no part in the feast the second day of the month, being full of grief for David because his father had put shame on him.
20:35 | [cbgb] | 次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。 < | >
 | [niv] | In the morning Jonathan went out to the field for his meeting with David. He had a small boy with him,
 | [asv] | And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
 | [jnd] | And it came to pass in the morning that Jonathan went out into the field, to the place agreed on with David, and a little lad with him.
 | [kjv] | And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
 | [nwb] | And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
 | [rsv] | In the morning Jonathan went out into the field to the appointment with David, and with him a little lad.
 | [web] | It happened in the morning, that Jonathan went out into the field at the time appointed with David, and a little boy with him.
 | [ylt] | And it cometh to pass in the morning, that Jonathan goeth out into the field for the appointment with David, and a little youth with him.
 | [bbe] | Now in the morning, Jonathan went out into the fields at the time he had said to David, and he had a little boy with him.
20:36 | [cbgb] | 约拿单对童子说，你跑去，把我所射的箭找来。童子跑去，约拿单就把箭射在童子前头。 < | >
 | [niv] | and he said to the boy, "Run and find the arrows I shoot." As the boy ran, he shot an arrow beyond him.
 | [asv] | And he said unto his lad, Run, find now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
 | [jnd] | And he said to his lad, Run, find now the arrows which I shoot. The lad ran, and he shot the arrow beyond him.
 | [kjv] | And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
 | [nwb] | And he said to his lad, Run, find now the arrows which I shoot. as the lad ran, he shot an arrow, beyond him.
 | [rsv] | And he said to his lad, "Run and find the arrows which I shoot." As the lad ran, he shot an arrow beyond him.
 | [web] | He said to his boy, Run, find now the arrows which I shoot. As the boy ran, he shot an arrow beyond him.
 | [ylt] | And he saith to his youth, `Run, find, I pray thee, the arrows which I am shooting;' the youth is running, and he hath shot the arrow, causing to pass over him.
 | [bbe] | And he said to the boy, Go and get the arrow I let loose from my bow. And while the boy was running, he sent an arrow past him.
20:37 | [cbgb] | 童子到了约拿单落箭之地，约拿单呼叫童子说，箭不是在你前头麽？ < | >
 | [niv] | When the boy came to the place where Jonathan's arrow had fallen, Jonathan called out after him, "Isn't the arrow beyond you?"
 | [asv] | And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
 | [jnd] | And when the lad came to the place of the arrow which Jonathan had shot, Jonathan cried after the lad and said, Is not the arrow away beyond thee?
 | [kjv] | And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
 | [nwb] | And when the lad had come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, not the arrow beyond thee?
 | [rsv] | And when the lad came to the place of the arrow which Jonathan had shot, Jonathan called after the lad and said, "Is not the arrow beyond you?"
 | [web] | When the boy was come to the place of the arrow which Jonathan had shot, Jonathan cried after the boy, and said, Isn't the arrow beyond you?
 | [ylt] | And the youth cometh unto the place of the arrow which Jonathan hath shot, and Jonathan calleth after the youth, and saith, `Is not the arrow beyond thee?'
 | [bbe] | And when the boy came to the place where the arrow was, Jonathan, crying out after the boy, said, Has it not gone past you?
20:38 | [cbgb] | 约拿单又呼叫童子说，速速地去，不要迟延。童子就拾起箭来，回到主人那里。 < | >
 | [niv] | Then he shouted, "Hurry! Go quickly! Don't stop!" The boy picked up the arrow and returned to his master.
 | [asv] | And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
 | [jnd] | And Jonathan cried after the lad, Make speed, haste, stay not! And Jonathan's lad gathered up the arrows, and came to his master.
 | [kjv] | And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
 | [nwb] | And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
 | [rsv] | And Jonathan called after the lad, "Hurry, make haste, stay not." So Jonathan's lad gathered up the arrows, and came to his master.
 | [web] | Jonathan cried after the boy, Go fast! Hurry! Don't delay! Jonathan's boy gathered up the arrows, and came to his master.
 | [ylt] | and Jonathan calleth after the youth, `Speed, haste, stand not;' and Jonathan's youth gathereth the arrows, and cometh unto his lord.
 | [bbe] | And Jonathan went on crying out after the boy, Be quick, do not keep waiting about, go quickly. And Jonathan's boy got the arrow and came back to his master.
20:39 | [cbgb] | 童子却不知道这是什么意思，只有约拿单和大卫知道。 < | >
 | [niv] | (The boy knew nothing of all this; only Jonathan and David knew.)
 | [asv] | But the lad knew not anything: only Jonathan and David knew the matter.
 | [jnd] | And the lad knew nothing: only Jonathan and David knew the matter.
 | [kjv] | But the lad knew not any thing: only Jonathan and David knew the matter.
 | [nwb] | But the lad knew not any thing: only Jonathan and David knew the matter.
 | [rsv] | But the lad knew nothing; only Jonathan and David knew the matter.
 | [web] | But the boy didn't know anything: only Jonathan and David knew the matter.
 | [ylt] | And the youth hath not known anything, only Jonathan and David knew the word.
 | [bbe] | But the boy had no idea what was going on; only Jonathan and David had knowledge of it.
20:40 | [cbgb] | 约拿单将弓箭交给童子，吩咐说，你拿到城里去。 < | >
 | [niv] | Then Jonathan gave his weapons to the boy and said, "Go, carry them back to town."
 | [asv] | And Jonathan gave his weapons unto his lad, and said unto him, Go, carry them to the city.
 | [jnd] | And Jonathan gave his weapons to his lad, and said to him, Go, carry them to the city.
 | [kjv] | And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.
 | [nwb] | And Jonathan gave his arms to his lad, and said to him, Go, carry to the city.
 | [rsv] | And Jonathan gave his weapons to his lad, and said to him, "Go and carry them to the city."
 | [web] | Jonathan gave his weapons to his boy, and said to him, Go, carry them to the city.
 | [ylt] | And Jonathan giveth his weapons unto the youth whom he hath, and saith to him, `Go, carry into the city.'
 | [bbe] | And Jonathan gave his bow and arrows to the boy, and said to him, Take these and go back to the town.
20:41 | [cbgb] | 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。 < | >
 | [niv] | After the boy had gone, David got up from the south side and bowed down before Jonathan three times, with his face to the ground. Then they kissed each other and wept together--but David wept the most.
 | [asv] | And as soon as the lad was gone, David arose out of a place toward the South, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
 | [jnd] | The lad went, and David arose from the side of the south, and fell on his face to the ground, and bowed himself three times; and they kissed one another, and wept one with another, until David exceeded.
 | [kjv] | And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
 | [nwb] | as soon as the lad was gone, David arose out of towards the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
 | [rsv] | And as soon as the lad had gone, David rose from beside the stone heap and fell on his face to the ground, and bowed three times; and they kissed one another, and wept with one another, until David recovered himself.
 | [web] | As soon as the boy was gone, David arose out of toward the South, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
 | [ylt] | The youth hath gone, and David hath risen from Ezel, at the south, and falleth on his face to the earth, and boweth himself three times, and they kiss one another, and they weep one with another, till David exerted himself;
 | [bbe] | And when the boy had gone, David came from his secret place by the hill, and falling to the earth went down on his face three times: and they gave one another a kiss, weeping together, till David's grief was the greater.
20:42 | [cbgb] | 约拿单对大卫说，我们二人曾指着耶和华的名起誓说，愿耶和华在你我中间，并你我后裔中间为证，直到永远。如今你平平安安地去吧。大卫就起身走了。约拿单也回城里去了。 <
 | [niv] | Jonathan said to David, "Go in peace, for we have sworn friendship with each other in the name of the LORD, saying, `The LORD is witness between you and me, and between your descendants and my descendants forever.'" Then David left, and Jonathan went back to the town.
 | [asv] | And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of Jehovah, saying, Jehovah shall be between me and thee, and between my seed and thy seed, for ever. And he arose and departed: and Jonathan went into the city.
 | [jnd] | And Jonathan said to David, Go in peace, forasmuch as we have both of us sworn in the name of Jehovah, saying, Jehovah be between me and thee, and between my seed and thy seed for ever! And he arose and departed; and Jonathan went into the city.
 | [kjv] | And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.
 | [nwb] | And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.
 | [rsv] | Then Jonathan said to David, "Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, 'The LORD shall be between me and you, and between my descendants and your descendants, for ever.'" And he rose and departed; and Jonathan went into the city.
 | [web] | Jonathan said to David, Go in peace, because we have sworn both of us in the name of Yahweh, saying, Yahweh shall be between me and you, and between my seed and your seed, forever. He arose and departed: and Jonathan went into the city.
 | [ylt] | and Jonathan saith to David, `Go in peace, in that we have sworn -- we two -- in the name of Jehovah, saying, Jehovah is between me and thee, and between my seed and thy seed -- unto the age;' and he riseth and goeth; and Jonathan hath gone in to the city.
 | [bbe] | And Jonathan said to David, Go in peace, for we two have taken an oath, in the name of the Lord, saying, The Lord will be between me and you, and between my seed and your seed for ever. Then David went away, and Jonathan went into the town.


Interlinear Bible:1 Samuel 21

 撒母耳记上 1 Samuel 21 << || >>
21:1 | [cbgb] | 大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地出来迎接他，问他说，你为什么独自来，没有人跟随呢？ >
 | [niv] | David went to Nob, to Ahimelech the priest. Ahimelech trembled when he met him, and asked, "Why are you alone? Why is no one with you?"
 | [asv] | Then came David to Nob to Ahimelech the priest: and Ahimelech came to meet David trembling, and said unto him, Why art thou alone, and no man with thee?
 | [jnd] | And David came to Nob, to Ahimelech the priest; and Ahimelech trembled at meeting David, and said to him, Why art thou alone, and no man with thee?
 | [kjv] | Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?
 | [nwb] | Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said to him, Why thou alone, and no man with thee?
 | [rsv] | Then came David to Nob to Ahim'elech the priest; and Ahim'elech came to meet David trembling, and said to him, "Why are you alone, and no one with you?"
 | [web] | . Then came David to Nob to Ahimelech the priest: and Ahimelech came to meet David trembling, and said to him, Why are you alone, and no man with you?
 | [ylt] | And David cometh in to Nob, unto Ahimelech the priest, and Ahimelech trembleth at meeting David, and saith to him, `Wherefore thou thyself alone, and no man with thee?'
 | [bbe] | Then David came to Nob, to Ahimelech the priest: and Ahimelech was full of fear at meeting David, and said to him, Why are you by yourself, having no man with you?
21:2 | [cbgb] | 大卫回答祭司亚希米勒说，王吩咐我一件事说，我差遣你委托你的这件事，不要使人知道。故此我已派定少年人在某处等候我。 < | >
 | [niv] | David answered Ahimelech the priest, "The king charged me with a certain matter and said to me, `No one is to know anything about your mission and your instructions.' As for my men, I have told them to meet me at a certain place.
 | [asv] | And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know anything of the business whereabout I send thee, and what I have commanded thee: and I have appointed the young men to such and such a place.
 | [jnd] | And David said to Ahimelech the priest, The king has commanded me a business, and has said to me, Let no man know anything of the business whereon I send thee, and what I have commanded thee; and I have directed the young men to such and such a place.
 | [kjv] | And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.
 | [nwb] | And David said to Ahimelech the priest, The king hath commanded me a business, and hath said to me, Let no man know any thing of the business about which I send thee, and what I have commanded thee: and I have appointed servants to such and such a place.
 | [rsv] | And David said to Ahim'elech the priest, "The king has charged me with a matter, and said to me, 'Let no one know anything of the matter about which I send you, and with which I have charged you.' I have made an appointment with the young men for such and such a place.
 | [web] | David said to Ahimelech the priest, The king has commanded me a business, and has said to me, Let no man know anything of the business about which I send you, and what I have commanded you: and I have appointed the young men to such and such a place.
 | [ylt] | And David saith to Ahimelech the priest, `The king hath commanded me a matter, and he saith unto me, Let no man know anything of the matter about which I am sending thee, and which I have commanded thee; and the young men I have caused to know at such and such a place;
 | [bbe] | And David said to Ahimelech the priest, The king has given me orders and has said to me, Say nothing to anyone about the business on which I am sending you and the orders I have given you: and a certain place has been fixed to which the young men are to go.
21:3 | [cbgb] | 现在你手下有什么。求你给我五个饼或是别样的食物。 < | >
 | [niv] | Now then, what do you have on hand? Give me five loaves of bread, or whatever you can find."
 | [asv] | Now therefore what is under thy hand? give me five loaves of bread in my hand, or whatsoever there is present.
 | [jnd] | And now what is under thy hand? give me five loaves in my hand, or what may be found.
 | [kjv] | Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.
 | [nwb] | Now therefore what is under thy hand? give five bread in my hand, or what there is present.
 | [rsv] | Now then, what have you at hand? Give me five loaves of bread, or whatever is here."
 | [web] | Now therefore what is under your hand? give me five loaves of bread in my hand, or whatever there is present.
 | [ylt] | and now, what is there under thy hand? five loaves give into my hand, or that which is found.'
 | [bbe] | So now, if you have here five cakes of bread, give them into my hand, or whatever you have.
21:4 | [cbgb] | 祭司对大卫说，我手下没有寻常的饼，只有圣饼。若少年人没有亲近妇人才可以给。 < | >
 | [niv] | But the priest answered David, "I don't have any ordinary bread on hand; however, there is some consecrated bread here--provided the men have kept themselves from women."
 | [asv] | And the priest answered David, and said, There is no common bread under my hand, but there is holy bread; if only the young men have kept themselves from women.
 | [jnd] | And the priest answered David and said, There is no common bread under my hand, but there is holy bread; if the young men have kept themselves at least from women.
 | [kjv] | And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.
 | [nwb] | And the priest answered David, and said, no common bread under my hand, but there is hallowed bread; if the young men have kept themselves at least from women.
 | [rsv] | And the priest answered David, "I have no common bread at hand, but there is holy bread; if only the young men have kept themselves from women."
 | [web] | The priest answered David, and said, There is no common bread under my hand, but there is holy bread; if only the young men have kept themselves from women.
 | [ylt] | And the priest answereth David, and saith, `There is no common bread under my hand, but there is holy bread; if the youths have been kept only from women.'
 | [bbe] | And the priest, answering David, said, I have no common bread here but there is holy bread; if only the young men have kept themselves from women.
21:5 | [cbgb] | 大卫对祭司说，实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的。何况今日不更是洁净麽？ < | >
 | [niv] | David replied, "Indeed women have been kept from us, as usual whenever I set out. The men's things are holy even on missions that are not holy. How much more so today!"
 | [asv] | And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days; when I came out, the vessels of the young men were holy, though it was but a common journey; how much more then to-day shall their vessels be holy?
 | [jnd] | And David answered the priest and said to him, Yes indeed, women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the is in a manner common, and the more so, because to-day is hallowed in the vessels.
 | [kjv] | And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.
 | [nwb] | And David answered the priest, and said to him, Of a truth women kept from us about these three days, since I came out, and the vessels of the young men are holy, and in a manner common, yes, though it were sanctified this day in the vessel.
 | [rsv] | And David answered the priest, "Of a truth women have been kept from us as always when I go on an expedition; the vessels of the young men are holy, even when it is a common journey; how much more today will their vessels be holy?"
 | [web] | David answered the priest, and said to him, Of a truth women have been kept from us about these three days; when I came out, the vessels of the young men were holy, though it was but a common journey; how much more then today shall their vessels be holy?
 | [ylt] | And David answereth the priest, and saith to him, `Surely, if women have been restrained from us as heretofore in my going out, then the vessels of the young men are holy, and it a common way: and also, surely to-day it is sanctified in the vessel.'
 | [bbe] | And David in answer said to the priest, Certainly women have been kept from us; and as has been done before when I have gone out the arms of the young men were made holy, even though it was a common journey; how much more today will their arms be made holy.
21:6 | [cbgb] | 祭司就拿圣饼给他。因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。 < | >
 | [niv] | So the priest gave him the consecrated bread, since there was no bread there except the bread of the Presence that had been removed from before the LORD and replaced by hot bread on the day it was taken away.
 | [asv] | So the priest gave him holy bread; for there was no bread there but the showbread, that was taken from before Jehovah, to put hot bread in the day when it was taken away.
 | [jnd] | And the priest gave him holy ; for there was no bread there but the shew-loaves that were taken from before Jehovah, to put on hot bread in the day when they were taken away.
 | [kjv] | So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.
 | [nwb] | So the priest gave him hallowed for there was no bread there but the show-bread, that was taken from before the LORD, to put hot bread in the day when it was taken away.
 | [rsv] | So the priest gave him the holy bread; for there was no bread there but the bread of the Presence, which is removed from before the LORD, to be replaced by hot bread on the day it is taken away.
 | [web] | So the priest gave him holy ; for there was no bread there but the show bread, that was taken from before Yahweh, to put hot bread in the day when it was taken away.
 | [ylt] | And the priest giveth to him the holy thing, for there was no bread there except the bread of the Presence which is turned aside from the presence of Jehovah to put hot bread in the day of its being taken away.
 | [bbe] | So the priest gave him the holy bread: there was no other, only the holy bread which had been taken from before the Lord, so that new bread might be put in its place on the day when it was taken away.
21:7 | [cbgb] | 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。 < | >
 | [niv] | Now one of Saul's servants was there that day, detained before the LORD; he was Doeg the Edomite, Saul's head shepherd.
 | [asv] | Now a certain man of the servants of Saul was there that day, detained before Jehovah; and his name was Doeg the Edomite, the chiefest of the herdsmen that belonged to Saul.
 | [jnd] | (Now a certain man of the servants of Saul was there that day, detained before Jehovah; and his name was Doeg, the Edomite, chief of the shepherds that to Saul.)
 | [kjv] | Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.
 | [nwb] | Now a certain man of the servants of Saul there that day, detained before the LORD; and his name Doeg, an Edomite, the chief of the herdmen that to Saul.
 | [rsv] | Now a certain man of the servants of Saul was there that day, detained before the LORD; his name was Do'eg the E'domite, the chief of Saul's herdsmen.
 | [web] | Now a certain man of the servants of Saul was there that day, detained before Yahweh; and his name was Doeg the Edomite, the best of the herdsmen who belonged to Saul.
 | [ylt] | And there a man of the servants of Saul on that day detained before Jehovah, and his name Doeg the Edomite, chief of the shepherds whom Saul hath.
 | [bbe] | Now a certain man of the servants of Saul was there that day, kept back before the Lord; his name was Doeg, an Edomite, the strongest of Saul's runners.
21:8 | [cbgb] | 大卫问亚希米勒说，你手下有枪有刀没有。因为王的事甚急，连刀剑器械我都没有带。 < | >
 | [niv] | David asked Ahimelech, "Don't you have a spear or a sword here? I haven't brought my sword or any other weapon, because the king's business was urgent."
 | [asv] | And David said unto Ahimelech, And is there not here under thy hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
 | [jnd] | And David said to Ahimelech, And is there not here under thy hand spear or sword? for I have neither brought my sword nor my weapons with me, for the king's business was urgent.
 | [kjv] | And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
 | [nwb] | And David said to Ahimelech, And is there not here under thy hand a spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
 | [rsv] | And David said to Ahim'elech, "And have you not here a spear or a sword at hand? For I have brought neither my sword nor my weapons with me, because the king's business required haste."
 | [web] | David said to Ahimelech, Isn't there here under your hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
 | [ylt] | And David saith to Ahimelech, `And is there not here under thy hand spear or sword? for neither my sword nor my vessels have I taken in my hand, for the matter of the king was urgent.'
 | [bbe] | And David said to Ahimelech, Have you no sword or spear with you here? for I have come without my sword and other arms, because the king's business had to be done quickly.
21:9 | [cbgb] | 祭司说，你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。大卫说，这刀没有可比的。求你给我。 < | >
 | [niv] | The priest replied, "The sword of Goliath the Philistine, whom you killed in the Valley of Elah, is here; it is wrapped in a cloth behind the ephod. If you want it, take it; there is no sword here but that one." David said, "There is none like it; give it to me."
 | [asv] | And the priest said, The sword of Goliath the Philistine, whom thou slewest in the vale of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it; for there is no other save that here. And David said, There is none like that; give it me.
 | [jnd] | And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of terebinths, behold, it is here wrapped in a cloth behind the ephod; if thou wilt take that, take it; for there is no other save that here. And David said, There is none like that: give it me.
 | [kjv] | And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.
 | [nwb] | And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it wrapped in a cloth behind the ephod: if thou wilt take that, take for no other save that here. And David said, none like that; give it to me.
 | [rsv] | And the priest said, "The sword of Goliath the Philistine, whom you killed in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod; if you will take that, take it, for there is none but that here." And David said, "There is none like that; give it to me."
 | [web] | The priest said, The sword of Goliath the Philistine, whom you killed in the vale of Elah, behold, it is here wrapped in a cloth behind the ephod: if you will take that, take it; for there is no other except that here. David said, There is none like that; give it me.
 | [ylt] | And the priest saith, `The sword of Goliath the Philistine, whom thou didst smite in the valley of Elah, lo, it is wrapt in a garment behind the ephod, if it thou dost take to thyself, take; for there is none other save it in this .' And David saith, `There is none like it -- give it to me.'
 | [bbe] | And the priest said, The sword of Goliath the Philistine, whom you put to death in the valley of Elah, is here folded in a cloth at the back of the ephod: take that, if you will, for there is no other sword here. And David said, there is no other sword like that; give it to me.
21:10 | [cbgb] | 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。 < | >
 | [niv] | That day David fled from Saul and went to Achish king of Gath.
 | [asv] | And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.
 | [jnd] | And David arose, and fled that day from before Saul, and went to Achish the king of Gath.
 | [kjv] | And David arose and fled that day for fear of Saul, and went to Achish the king of Gath.
 | [nwb] | And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.
 | [rsv] | And David rose and fled that day from Saul, and went to A'chish the king of Gath.
 | [web] | David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.
 | [ylt] | And David riseth and fleeth on that day from the face of Saul, and cometh in unto Achish king of Gath;
 | [bbe] | Then David got up and went in flight that day for fear of Saul, and went to Achish, the king of Gath.
21:11 | [cbgb] | 亚吉的臣仆对亚吉说，这不是以色列国王大卫麽？那里的妇女跳舞唱和，不是指着他说扫罗杀死千千，大卫杀死万万麽？ < | >
 | [niv] | But the servants of Achish said to him, "Isn't this David, the king of the land? Isn't he the one they sing about in their dances: "`Saul has slain his thousands, and David his tens of thousands'?"
 | [asv] | And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, And David his ten thousands?
 | [jnd] | And the servants of Achish said to him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul has smitten his thousands, and David his ten thousands?
 | [kjv] | And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?
 | [nwb] | And the servants of Achish said to him, not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?
 | [rsv] | And the servants of A'chish said to him, "Is not this David the king of the land? Did they not sing to one another of him in dances, 'Saul has slain his thousands, and David his ten thousands'?"
 | [web] | The servants of Achish said to him, "Isn't this David the king of the land? Didn't they sing one to another about him in dances, saying, 'Saul has slain his thousands, David his ten thousands?'"
 | [ylt] | and the servants of Achish say unto him, `Is not this David king of the land? is it not of this one they sing in dances, saying, `Saul smote among his thousands, and David among his myriads?'
 | [bbe] | And the servants of Achish said to him, Is not this David, the king of the land? did they not make songs about him in their dances, saying, Saul has put to death thousands, and David tens of thousands?
21:12 | [cbgb] | 大卫将这话放在心里，甚惧怕迦特王亚吉， < | >
 | [niv] | David took these words to heart and was very much afraid of Achish king of Gath.
 | [asv] | And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
 | [jnd] | And David took to heart these words, and was much afraid of Achish the king of Gath.
 | [kjv] | And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
 | [nwb] | And David laid up these words in his heart, and was greatly afraid of Achish the king of Gath.
 | [rsv] | And David took these words to heart, and was much afraid of A'chish the king of Gath.
 | [web] | David laid up these words in his heart, and was very afraid of Achish the king of Gath.
 | [ylt] | And David layeth these words in his heart, and is exceedingly afraid of the face of Achish king of Gath,
 | [bbe] | And David took these words to heart, fearing Achish, the king of Gath.
21:13 | [cbgb] | 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。 < | >
 | [niv] | So he pretended to be insane in their presence; and while he was in their hands he acted like a madman, making marks on the doors of the gate and letting saliva run down his beard.
 | [asv] | And he changed his behavior before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
 | [jnd] | And he changed his behaviour before them, and feigned himself mad in their hands, and scratched on the doors of the gate, and let his spittle fall down on his beard.
 | [kjv] | And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
 | [nwb] | And he changed his behavior before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
 | [rsv] | So he changed his behavior before them, and feigned himself mad in their hands, and made marks on the doors of the gate, and let his spittle run down his beard.
 | [web] | He changed his behavior before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down on his beard.
 | [ylt] | and changeth his behaviour before their eyes, and feigneth himself mad in their hand, and scribbleth on the doors of the gate, and letteth down his spittle unto his beard.
 | [bbe] | So changing his behaviour before them, he made it seem as if he was off his head, hammering on the doors of the town, and letting the water from his mouth go down his chin.
21:14 | [cbgb] | 亚吉对臣仆说，你们看，这人是疯子。为什么带他到我这里来呢？ < | >
 | [niv] | Achish said to his servants, "Look at the man! He is insane! Why bring him to me?
 | [asv] | Then said Achish unto his servants, Lo, ye see the man is mad; wherefore then have ye brought him to me?
 | [jnd] | And Achish said to his servants, Behold, ye see the man is mad: why did ye bring him to me?
 | [kjv] | Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?
 | [nwb] | Then said Achish to his servants, Lo, ye see the man is mad: why have ye brought him to me?
 | [rsv] | Then said A'chish to his servants, "Lo, you see the man is mad; why then have you brought him to me?
 | [web] | Then said Achish to his servants, Look, you see the man is mad; why then have you brought him to me?
 | [ylt] | And Achish saith unto his servants, `Lo, ye see a man acting as a madman; why do ye bring him in unto me?
 | [bbe] | Then Achish said to his servants, Look! the man is clearly off his head; why have you let him come before me?
21:15 | [cbgb] | 我岂缺少疯子，你们带这人来在我面前疯癫麽？这人岂可进我的家呢？ <
 | [niv] | Am I so short of madmen that you have to bring this fellow here to carry on like this in front of me? Must this man come into my house?"
 | [asv] | Do I lack madmen, that ye have brought this fellow to play the madman in my presence? shall this fellow come into my house?
 | [jnd] | have I lack of madmen, that ye have brought this one to rave in my presence? shall this come into my house?
 | [kjv] | Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?
 | [nwb] | Have I need of mad-men, that ye have brought this to play the mad-man in my presence? shall this come into my house?
 | [rsv] | Do I lack madmen, that you have brought this fellow to play the madman in my presence? Shall this fellow come into my house?"
 | [web] | Do I lack madmen, that you have brought this fellow to play the madman in my presence? shall this fellow come into my house?
 | [ylt] | A lack of madmen I, that ye have brought in this one to act as a madman by me! doth this one come in unto my house?'
 | [bbe] | Are there not enough unbalanced men about me, that you have let this person come and do such tricks before me? is such a man to come into my house?


Interlinear Bible:1 Samuel 22

 撒母耳记上 1 Samuel 22 << || >>
22:1 | [cbgb] | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。 >
 | [niv] | David left Gath and escaped to the cave of Adullam. When his brothers and his father's household heard about it, they went down to him there.
 | [asv] | David therefore departed thence, and escaped to the cave of Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
 | [jnd] | And David departed thence, and escaped to the cave of Adullam. And his brethren and all his father's house heard , and they went down thither to him.
 | [kjv] | David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
 | [nwb] | David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard , they went down thither to him.
 | [rsv] | David departed from there and escaped to the cave of Adullam; and when his brothers and all his father's house heard it, they went down there to him.
 | [web] | . David therefore departed there, and escaped to the cave of Adullam: and when his brothers and all his father's house heard it, they went down there to him.
 | [ylt] | And David goeth thence, and is escaped unto the cave of Adullam, and his brethren hear, and all the house of his father, and go down unto him thither;
 | [bbe] | So David went away from there and took cover in a strong place at Adullam; and his brothers and all his father's people, hearing of it, went down to him there.
22:2 | [cbgb] | 凡受窘迫的，欠债的，心里苦恼的都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。 < | >
 | [niv] | All those who were in distress or in debt or discontented gathered around him, and he became their leader. About four hundred men were with him.
 | [asv] | And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became captain over them: and there were with him about four hundred men.
 | [jnd] | And every one in distress, and every one that was in debt, and every one of embittered spirit collected round him; and he became a captain over them; and there were with him about four hundred men.
 | [kjv] | And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.
 | [nwb] | And every one in distress, and every one that in debt, and every one discontented, resorted to him; and he became a captain over them: and there were with him about four hundred men.
 | [rsv] | And every one who was in distress, and every one who was in debt, and every one who was discontented, gathered to him; and he became captain over them. And there were with him about four hundred men.
 | [web] | Everyone who was in distress, and everyone who was in debt, and everyone who was discontented, gathered themselves to him; and he became captain over them: and there were with him about four hundred men.
 | [ylt] | and gather themselves unto him do every man in distress, and every man who hath an exactor, and every man bitter in soul, and he is over them for head, and there are with him about four hundred men.
 | [bbe] | And everyone who was in trouble, and everyone who was in debt, and everyone who was bitter in soul, came together to him, and he became captain over them: about four hundred men were joined to him.
22:3 | [cbgb] | 大卫从那里往摩押的米斯巴去，对摩押王说，求你容我父母搬来，住在你们这里，等我知道 神要为我怎样行。 < | >
 | [niv] | From there David went to Mizpah in Moab and said to the king of Moab, "Would you let my father and mother come and stay with you until I learn what God will do for me?"
 | [asv] | And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
 | [jnd] | And David went thence to Mizpeh in Moab, and said to the king of Moab, Let my father and my mother, I pray thee, come forth amongst you, till I know what God will do for me.
 | [kjv] | And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
 | [nwb] | And David went thence to Mizpeh of Moab: and he said to the king of Moab, Let my father and my mother, I pray thee, come forth, with you, till I know what God will do for me.
 | [rsv] | And David went from there to Mizpeh of Moab; and he said to the king of Moab, "Pray let my father and my mother stay with you, till I know what God will do for me."
 | [web] | David went there to Mizpeh of Moab: and he said to the king of Moab, Please let my father and my mother come forth, with you, until I know what God will do for me.
 | [ylt] | And David goeth thence to Mizpeh of Moab, and saith unto the king of Moab, `Let, I pray thee, my father and my mother go out with you, till that I know what God doth for me;'
 | [bbe] | And from there David went to Mizpeh in the land of Moab: and he said to the king of Moab, Let my father and mother come and make their living-place with you till it is clear to me what God will do for me.
22:4 | [cbgb] | 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。 < | >
 | [niv] | So he left them with the king of Moab, and they stayed with him as long as David was in the stronghold.
 | [asv] | And he brought them before the king of Moab: and they dwelt with him all the while that David was in the stronghold.
 | [jnd] | And he brought them before the king of Moab; and they abode with him all the while that David was in the stronghold.
 | [kjv] | And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.
 | [nwb] | And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.
 | [rsv] | And he left them with the king of Moab, and they stayed with him all the time that David was in the stronghold.
 | [web] | He brought them before the king of Moab: and they lived with him all the while that David was in the stronghold.
 | [ylt] | and he leadeth them before the king of Moab, and they dwell with him all the days of David's being in the fortress.
 | [bbe] | And he took them to the king of Moab and they went on living with him while David was in his safe place.
22:5 | [cbgb] | 先知迦得对大卫说，你不要住在山寨，要往犹大地去。大卫就离开那里，进入哈列的树林。 < | >
 | [niv] | But the prophet Gad said to David, "Do not stay in the stronghold. Go into the land of Judah." So David left and went to the forest of Hereth.
 | [asv] | And the prophet Gad said unto David, Abide not in the stronghold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hereth.
 | [jnd] | And the prophet Gad said to David, Abide not in the stronghold; depart, and go into the land of Judah. Then David departed, and came into the forest of Hareth.
 | [kjv] | And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.
 | [nwb] | And the prophet Gad said to David, Abide not in the hold; depart, and come into the land of Judah. Then David departed, and came into the forest of Hareth.
 | [rsv] | Then the prophet Gad said to David, "Do not remain in the stronghold; depart, and go into the land of Judah." So David departed, and went into the forest of Hereth.
 | [web] | The prophet Gad said to David, Don't stay in the stronghold; depart, and get you into the land of Judah. Then David departed, and came into the forest of Hereth.
 | [ylt] | And Gad the prophet saith unto David, `Thou dost not abide in a fortress, go, and thou hast entered for thee the land of Judah;' and David goeth and entereth the forest of Hareth.
 | [bbe] | And the prophet Gad said to David, Do not go on living in this place but go into the land of Judah. Then David went away and came to the woodland of Hereth.
22:6 | [cbgb] | 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处， < | >
 | [niv] | Now Saul heard that David and his men had been discovered. And Saul, spear in hand, was seated under the tamarisk tree on the hill at Gibeah, with all his officials standing around him.
 | [asv] | And Saul heard that David was discovered, and the men that were with him: now Saul was sitting in Gibeah, under the tamarisk-tree in Ramah, with his spear in his hand, and all his servants were standing about him.
 | [jnd] | And Saul heard that David was discovered, and the men that were with him. Now Saul was sitting in Gibeah under the tamarisk upon the height, having his spear in his hand, and all his servants were standing by him.
 | [kjv] | When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)
 | [nwb] | When Saul heard that David was discovered, and the men that with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants standing about him;)
 | [rsv] | Now Saul heard that David was discovered, and the men who were with him. Saul was sitting at Gib'e-ah, under the tamarisk tree on the height, with his spear in his hand, and all his servants were standing about him.
 | [web] | Saul heard that David was discovered, and the men who were with him: now Saul was sitting in Gibeah, under the tamarisk-tree in Ramah, with his spear in his hand, and all his servants were standing about him.
 | [ylt] | And Saul heareth that David hath become known, and the men who with him, and Saul is abiding in Gibeah, under the grove in Ramah, and his spear in his hand, and all his servants standing by him.
 | [bbe] | And news was given to Saul that David had been seen, and the men who were with him: now Saul was in Gibeah, seated under the tree in the high place, with his spear in his hand, and all his servants were in their places before him.
22:7 | [cbgb] | 就对左右侍立的臣仆说，便雅悯人哪，你们要听我的话。耶西的儿子能将田地和葡萄园赐给你们各人麽？能立你们各人作千夫长百夫长麽？ < | >
 | [niv] | Saul said to them, "Listen, men of Benjamin! Will the son of Jesse give all of you fields and vineyards? Will he make all of you commanders of thousands and commanders of hundreds?
 | [asv] | And Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, will he make you all captains of thousands and captains of hundreds,
 | [jnd] | Then Saul said to his servants that stood by him, Hear now, ye Benjaminites: will the son of Jesse give every one of you also fields and vineyards? Will he make you all captains of thousands and captains of hundreds,
 | [kjv] | Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;
 | [nwb] | Then Saul said to his servants that stood about him, Hear now, ye Benjaminites; will the son of Jesse give every one of you fields and vineyards, make you all captains of thousands, and captains of hundreds;
 | [rsv] | And Saul said to his servants who stood about him, "Hear now, you Benjaminites; will the son of Jesse give every one of you fields and vineyards, will he make you all commanders of thousands and commanders of hundreds,
 | [web] | Saul said to his servants who stood about him, Hear now, you Benjamites; will the son of Jesse give everyone of you fields and vineyards, will he make you all captains of thousands and captains of hundreds,
 | [ylt] | And Saul saith to his servants who are standing by him, `Hear, I pray you, ye Benjamites; also to all of you doth the son of Jesse give fields and vineyards! all of you he doth appoint heads of thousands and heads of hundreds!
 | [bbe] | Then Saul said to his servants who were there about him, Give ear now, you Benjamites; will the son of Jesse give to every one of you fields and vine-gardens, will he make you all captains of hundreds and captains of thousands;
22:8 | [cbgb] | 你们竟都结党害我。我的儿子与耶西的儿子结盟的时候，无人告诉我。我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。 < | >
 | [niv] | Is that why you have all conspired against me? No one tells me when my son makes a covenant with the son of Jesse. None of you is concerned about me or tells me that my son has incited my servant to lie in wait for me, as he does today."
 | [asv] | that all of you have conspired against me, and there is none that discloseth to me when my son maketh a league with the son of Jesse, and there is none of you that is sorry for me, or discloseth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
 | [jnd] | that all of you have conspired against me, and there is none that informs me when my son has made with the son of Jesse; and there is none of you that is sorry for me, or informs me that my son has stirred up my servant as a lier-in-wait against me, as at this day?
 | [kjv] | That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
 | [nwb] | That all of you have conspired against me, and none that showeth me that my son hath made a league with the son of Jesse, and none of you that is sorry for me, or showeth to me that my son hath stirred up my servant against me, to lie in wait, as at this day?
 | [rsv] | that all of you have conspired against me? No one discloses to me when my son makes a league with the son of Jesse, none of you is sorry for me or discloses to me that my son has stirred up my servant against me, to lie in wait, as at this day."
 | [web] | that all of you have conspired against me, and there is none who discloses to me when my son makes a league with the son of Jesse, and there is none of you who is sorry for me, or discloses to me that my son has stirred up my servant against me, to lie in wait, as at this day?
 | [ylt] | for ye have conspired all of you against me, and there is none uncovering mine ear about my son's covenanting with the son of Jesse, and there is none of you grieving for me, and uncovering mine ear, that my son hath raised up my servant against me, to lie in wait as this day.'
 | [bbe] | That all of you have made designs against me, and not one of you gave me word when my son made an agreement with the son of Jesse, and not one of you has pity for me or has made my eyes open to the fact that my servant has been moved by my son against me, as at this day?
22:9 | [cbgb] | 那时以东人多益站在扫罗的臣仆中，对他说，我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。 < | >
 | [niv] | But Doeg the Edomite, who was standing with Saul's officials, said, "I saw the son of Jesse come to Ahimelech son of Ahitub at Nob.
 | [asv] | Then answered Doeg the Edomite, who stood by the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [jnd] | Then answered Doeg the Edomite, who was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [kjv] | Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [nwb] | Then answered Doeg the Edomite, who was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [rsv] | Then answered Do'eg the E'domite, who stood by the servants of Saul, "I saw the son of Jesse coming to Nob, to Ahim'elech the son of Ahi'tub,
 | [web] | Then answered Doeg the Edomite, who stood by the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [ylt] | And answer doth Doeg the Edomite, who is set over the servants of Saul, and saith, `I have seen the son of Jesse coming in to Nob, unto Ahimelech son of Ahitub,
 | [bbe] | Then Doeg, the Edomite, who was by the side of the servants of Saul, in answer said, I saw the son of Jesse coming to Nob, to Ahimelech, the son of Ahitub.
22:10 | [cbgb] | 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。 < | >
 | [niv] | Ahimelech inquired of the LORD for him; he also gave him provisions and the sword of Goliath the Philistine."
 | [asv] | And he inquired of Jehovah for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [jnd] | And he inquired of Jehovah for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [kjv] | And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [nwb] | And he inquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [rsv] | and he inquired of the LORD for him, and gave him provisions, and gave him the sword of Goliath the Philistine."
 | [web] | He inquired of Yahweh for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [ylt] | and he asketh for him at Jehovah, and provision hath given to him, and the sword of Goliath the Philistine hath given to him.
 | [bbe] | And he got directions from the Lord for him, and gave him food, and put in his hand the sword of Goliath the Philistine.
22:11 | [cbgb] | 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。 < | >
 | [niv] | Then the king sent for the priest Ahimelech son of Ahitub and his father's whole family, who were the priests at Nob, and they all came to the king.
 | [asv] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
 | [jnd] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob; and they came all of them to the king.
 | [kjv] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
 | [nwb] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that in Nob: and they came all of them to the king.
 | [rsv] | Then the king sent to summon Ahim'elech the priest, the son of Ahi'tub, and all his father's house, the priests who were at Nob; and all of them came to the king.
 | [web] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests who were in Nob: and they came all of them to the king.
 | [ylt] | And the king sendeth to call Ahimelech son of Ahitub, the priest, and all the house of his father, the priests, who in Nob, and they come all of them unto the king;
 | [bbe] | Then the king sent for Ahimelech the priest, the son of Ahitub, and for all the men of his father's family who were priests in Nob: and they all came to the king.
22:12 | [cbgb] | 扫罗说，亚希突的儿子，要听我的话。他回答说，主阿，我在这里。 < | >
 | [niv] | Saul said, "Listen now, son of Ahitub." "Yes, my lord," he answered.
 | [asv] | And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
 | [jnd] | And Saul said, Hear now, son of Ahitub. And he answered, Here I am, my lord.
 | [kjv] | And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
 | [nwb] | And Saul said, Hear now, thou son of Ahitub. And he answered, Here I , my lord.
 | [rsv] | And Saul said, "Hear now, son of Ahi'tub." And he answered, "Here I am, my lord."
 | [web] | Saul said, Hear now, you son of Ahitub. He answered, Here I am, my lord.
 | [ylt] | and Saul saith, `Hear, I pray thee, son of Ahitub;' and he saith, `Here I, my lord.'
 | [bbe] | And Saul said, Give ear now, O son of Ahitub. And answering he said, Here I am, my lord.
22:13 | [cbgb] | 扫罗对他说，你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问 神，使他起来谋害我，就如今日的光景。 < | >
 | [niv] | Saul said to him, "Why have you conspired against me, you and the son of Jesse, giving him bread and a sword and inquiring of God for him, so that he has rebelled against me and lies in wait for me, as he does today?"
 | [asv] | And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast inquired of God for him, that he should rise against me, to lie in wait, as at this day?
 | [jnd] | And Saul said to him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast inquired of God for him, that he should rise against me as a lier-in-wait, as at this day?
 | [kjv] | And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?
 | [nwb] | And Saul said to him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast inquired of God for him, that he should rise against me, to lie in wait, as at this day?
 | [rsv] | And Saul said to him, "Why have you conspired against me, you and the son of Jesse, in that you have given him bread and a sword, and have inquired of God for him, so that he has risen against me, to lie in wait, as at this day?"
 | [web] | Saul said to him, Why have you conspired against me, you and the son of Jesse, in that you have given him bread, and a sword, and have inquired of God for him, that he should rise against me, to lie in wait, as at this day?
 | [ylt] | And Saul saith unto him, `Why have ye conspired against me, thou and the son of Jesse, by thy giving to him bread and a sword, and to ask for him at God, to rise against me, to lie in wait, as this day?'
 | [bbe] | And Saul said to him, Why have you made designs against me with the son of Jesse, giving him food and a sword and getting directions from the Lord for him, and helping him to take up arms against me, and to be on the watch to make a secret attack on me as he is doing now?
22:14 | [cbgb] | 亚希米勒回答王说，王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的叁谋，并且在王家中是尊贵的。 < | >
 | [niv] | Ahimelech answered the king, "Who of all your servants is as loyal as David, the king's son-in-law, captain of your bodyguard and highly respected in your household?
 | [asv] | Then Ahimelech answered the king, and said, And who among all thy servants is so faithful as David, who is the king's son-in-law, and is taken into thy council, and is honorable in thy house?
 | [jnd] | And Ahimelech answered the king and said, And who is so faithful among all thy servants as David, who is the king's son-in-law, and has access to thy secret council, and is honourable in thy house?
 | [kjv] | Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?
 | [nwb] | Then Ahimelech answered the king, and said, And who faithful among all thy servants as David, who is the king's son-in-law, and goeth at thy bidding, and is honorable in thy house?
 | [rsv] | Then Ahim'elech answered the king, "And who among all your servants is so faithful as David, who is the king's son-in-law, and captain over your bodyguard, and honored in your house?
 | [web] | Then Ahimelech answered the king, and said, Who among all your servants is so faithful as David, who is the king's son-in-law, and is taken into your council, and is honorable in your house?
 | [ylt] | And Ahimelech answereth the king and saith, `And who among all thy servants as David -- faithful, and son-in-law of the king, and hath turned aside unto thy council, and is honoured in thy house?
 | [bbe] | Then Ahimelech answering said to the king, Who among all your servants is so true to you as David, who is the king's son-in-law, and is a captain of your armed men, and has a place of honour in your house?
22:15 | [cbgb] | 我岂是从今日才为他求问 神呢？断不是这样。王不要将罪归我和我父的全家。因为这事，无论大小，仆人都不知道。 < | >
 | [niv] | Was that day the first time I inquired of God for him? Of course not! Let not the king accuse your servant or any of his father's family, for your servant knows nothing at all about this whole affair."
 | [asv] | Have I to-day begun to inquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father; for thy servant knoweth nothing of all this, less or more.
 | [jnd] | Was it to-day that I began to inquire of God for him? be it far from me: let not the king charge anything to his servant, to all the house of my father; for thy servant knew nothing of all this, less or more.
 | [kjv] | Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.
 | [nwb] | Did I then begin to inquire of God for him? be it far from me. Let not the king impute thing to his servant, to all the house of my father: for thy servant knew nothing of all this, less or more.
 | [rsv] | Is today the first time that I have inquired of God for him? No! Let not the king impute anything to his servant or to all the house of my father; for your servant has known nothing of all this, much or little."
 | [web] | Have I today begun to inquire of God for him? be it far from me: don't let the king impute anything to his servant, nor to all the house of my father; for your servant knows nothing of all this, less or more.
 | [ylt] | To-day have I begun to ask for him at God? far be it from me! let not the king lay anything against his servant, against any of the house of my father, for thy servant hath known nothing of all this, less or more.'
 | [bbe] | Is this the first time I have got directions from God for him? Far be the thought! let the king make no such statement against his servant or my father's family, for your servant has no knowledge, great or small, of this thing.
22:16 | [cbgb] | 王说，亚希米勒阿，你和你父的全家都是该死的。 < | >
 | [niv] | But the king said, "You will surely die, Ahimelech, you and your father's whole family."
 | [asv] | And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
 | [jnd] | And the king said, Thou shalt certainly die, Ahimelech, thou, and all thy father's house.
 | [kjv] | And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
 | [nwb] | And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
 | [rsv] | And the king said, "You shall surely die, Ahim'elech, you and all your father's house."
 | [web] | The king said, You shall surely die, Ahimelech, you, and all your father's house.
 | [ylt] | And the king saith, `Thou dost surely die, Ahimelech, thou, and all the house of thy father.'
 | [bbe] | And the king said, You will certainly be put to death, Ahimelech, you and all your father's family.
22:17 | [cbgb] | 王就吩咐左右的侍卫说，你们去杀耶和华的祭司。因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。扫罗的臣子却不肯伸手杀耶和华的祭司。 < | >
 | [niv] | Then the king ordered the guards at his side: "Turn and kill the priests of the LORD, because they too have sided with David. They knew he was fleeing, yet they did not tell me." But the king's officials were not willing to raise a hand to strike the priests of the LORD.
 | [asv] | And the king said unto the guard that stood about him, Turn, and slay the priests of Jehovah; because their hand also is with David, and because they knew that he fled, and did not disclose it to me. But the servants of the king would not put forth their hand to fall upon the priests of Jehovah.
 | [jnd] | And the king said to the couriers that stood about him, Turn and put the priests of Jehovah to death; because their hand also is with David, and because they knew when he fled, and did not inform me. But the servants of the king were not willing to put forth their hand to fall on the priests of Jehovah.
 | [kjv] | And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
 | [nwb] | And the king said to the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also with David, and because they knew when he fled, and did not show it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
 | [rsv] | And the king said to the guard who stood about him, "Turn and kill the priests of the LORD; because their hand also is with David, and they knew that he fled, and did not disclose it to me." But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
 | [web] | The king said to the guard who stood about him, Turn, and kill the priests of Yahweh; because their hand also is with David, and because they knew that he fled, and didn't disclose it to me. But the servants of the king wouldn't put forth their hand to fall on the priests of Yahweh.
 | [ylt] | And the king saith to runners, those standing by him, `Turn round, and put to death the priests of Jehovah, because their hand also with David, and because they have known that he is fleeing, and have not uncovered mine ear;' and the servants of the king have not been willing to put forth their hand to come against the priests of Jehovah.
 | [bbe] | Then the king said to the runners who were waiting near him, Put the priests of the Lord to death; because they are on David's side, and having knowledge of his flight, did not give me word of it. But the king's servants would not put out their hands to make an attack on the Lord's priests.
22:18 | [cbgb] | 王吩咐多益说，你去杀祭司吧。以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。 < | >
 | [niv] | The king then ordered Doeg, "You turn and strike down the priests." So Doeg the Edomite turned and struck them down. That day he killed eighty-five men who wore the linen ephod.
 | [asv] | And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and he slew on that day fourscore and five persons that did wear a linen ephod.
 | [jnd] | And the king said to Doeg, Turn thou, and fall on the priests. And Doeg the Edomite turned, and fell on the priests, and put to death that day eighty-five persons who wore the linen ephod.
 | [kjv] | And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.
 | [nwb] | And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day eighty and five persons that wore a linen ephod.
 | [rsv] | Then the king said to Do'eg, "You turn and fall upon the priests." And Do'eg the E'domite turned and fell upon the priests, and he killed on that day eighty-five persons who wore the linen ephod.
 | [web] | The king said to Doeg, Turn you, and fall on the priests. Doeg the Edomite turned, and he fell on the priests, and he killed on that day eighty-five persons who wore a linen ephod.
 | [ylt] | And the king saith to Doeg, `Turn round thou, and come against the priests;' and Doeg the Edomite turneth round, and cometh himself against the priests, and putteth to death in that day eighty and five men bearing a linen ephod,
 | [bbe] | Then the king said to Doeg, You are to put the priests to death. And Doeg the Edomite, turning on the priests and attacking them, put to death that day eighty-five men who took up the ephod.
22:19 | [cbgb] | 又用刀将祭司城挪伯中的男女，孩童，吃奶的，和牛，羊，驴尽都杀灭。 < | >
 | [niv] | He also put to the sword Nob, the town of the priests, with its men and women, its children and infants, and its cattle, donkeys and sheep.
 | [asv] | And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen and asses and sheep, with the edge of the sword.
 | [jnd] | And Nob, the city of the priests, he smote with the edge of the sword, both men and women, infants and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
 | [kjv] | And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
 | [nwb] | And Nob, the city of the priests, he smote with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
 | [rsv] | And Nob, the city of the priests, he put to the sword; both men and women, children and sucklings, oxen, asses and sheep, he put to the sword.
 | [web] | Nob, the city of the priests, struck he with the edge of the sword, both men and women, children and nursing babies, and oxen and donkeys and sheep, with the edge of the sword.
 | [ylt] | and Nob, the city of the priests, he hath smitten by the mouth of the sword, from man even unto woman, from infant even unto suckling, and ox, and ass, and sheep, by the mouth of the sword.
 | [bbe] | And Nob, the town of the priests, he put to the sword, all the men and women, children and babies at the breast, and oxen and asses and sheep.
22:20 | [cbgb] | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。 < | >
 | [niv] | But Abiathar, a son of Ahimelech son of Ahitub, escaped and fled to join David.
 | [asv] | And one of the sons of Ahimelech, the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [jnd] | And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [kjv] | And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [nwb] | And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [rsv] | But one of the sons of Ahim'elech the son of Ahi'tub, named Abi'athar, escaped and fled after David.
 | [web] | One of the sons of Ahimelech, the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [ylt] | And there escapeth one son of Ahimelech, son of Ahitub, and his name Abiathar, and he fleeth after David,
 | [bbe] | And Abiathar, one of the sons of Ahimelech, the son of Ahitub, got away and went in flight after David;
22:21 | [cbgb] | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。 < | >
 | [niv] | He told David that Saul had killed the priests of the LORD.
 | [asv] | And Abiathar told David that Saul had slain Jehovah's priests.
 | [jnd] | And Abiathar informed David that Saul had slain Jehovah's priests.
 | [kjv] | And Abiathar shewed David that Saul had slain the LORD's priests.
 | [nwb] | And Abiathar showed David that Saul had slain the LORD'S priests.
 | [rsv] | And Abi'athar told David that Saul had killed the priests of the LORD.
 | [web] | Abiathar told David that Saul had slain Yahweh's priests.
 | [ylt] | and Abiathar declareth to David that Saul hath slain the priests of Jehovah.
 | [bbe] | And gave him the news of how Saul had put to death the Lord's priests.
22:22 | [cbgb] | 大卫对亚比亚他说，那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。 < | >
 | [niv] | Then David said to Abiathar: "That day, when Doeg the Edomite was there, I knew he would be sure to tell Saul. I am responsible for the death of your father's whole family.
 | [asv] | And David said unto Abiathar, I knew on that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
 | [jnd] | And David said to Abiathar, I knew it that day, when Doeg the Edomite was there, that he would certainly tell Saul: I am accountable for all the lives of thy father's house.
 | [kjv] | And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
 | [nwb] | And David said to Abiathar, I knew that day, when Doeg the Edomite there, that he would surely tell Saul: I have occasioned of all the persons of thy father's house.
 | [rsv] | And David said to Abi'athar, "I knew on that day, when Do'eg the E'domite was there, that he would surely tell Saul. I have occasioned the death of all the persons of your father's house.
 | [web] | David said to Abiathar, I knew on that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned of all the persons of your father's house.
 | [ylt] | And David saith to Abiathar, `I have known on that day when Doeg the Edomite there, that he doth certainly declare to Saul; I have brought round to every person of the house of thy father;
 | [bbe] | And David said to Abiathar, I was certain that day, when Doeg the Edomite was there, that he would take the news to Saul: I am responsible for the lives of all your father's family.
22:23 | [cbgb] | 你可以住在我这里，不要惧怕。因为寻索你命的就是寻索我的命。你在我这里可得保全。 <
 | [niv] | Stay with me; don't be afraid; the man who is seeking your life is seeking mine also. You will be safe with me."
 | [asv] | Abide thou with me, fear not; for he that seeketh my life seeketh thy life: for with me thou shalt be in safeguard.
 | [jnd] | Abide with me, fear not; for he that seeks my life seeks thy life; for with me thou art in safe keeping.
 | [kjv] | Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.
 | [nwb] | Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou in safeguard.
 | [rsv] | Stay with me, fear not; for he that seeks my life seeks your life; with me you shall be in safekeeping."
 | [web] | Abide you with me, don't be afraid; for he who seeks my life seeks your life: for with me you shall be in safeguard.
 | [ylt] | dwell with me; fear not; for he who seeketh my life seeketh thy life; for a charge thou with me.'
 | [bbe] | Keep here with me and have no fear; for he who has designs on my life has designs on yours: but with me you will be safe.


Interlinear Bible:1 Samuel 23

 撒母耳记上 1 Samuel 23 << || >>
23:1 | [cbgb] | 有人告诉大卫说，非利士人攻击基伊拉，抢夺禾场。 >
 | [niv] | When David was told, "Look, the Philistines are fighting against Keilah and are looting the threshing floors,"
 | [asv] | And they told David, saying, Behold, the Philistines are fighting against Keilah, and are robbing the threshing-floors.
 | [jnd] | And they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshing-floors.
 | [kjv] | Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.
 | [nwb] | Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshing-floors.
 | [rsv] | Now they told David, "Behold, the Philistines are fighting against Kei'lah, and are robbing the threshing floors."
 | [web] | . They told David, saying, Behold, the Philistines are fighting against Keilah, and are robbing the threshing floors.
 | [ylt] | And they declare to David, saying, `Lo, the Philistines are fighting against Keilah, and they are spoiling the threshing-floors.'
 | [bbe] | And they sent word to David, saying, The Philistines are fighting against Keilah and taking the grain from the grain-floors.
23:2 | [cbgb] | 所以大卫求问耶和华说，我去攻打那些非利士人可以不可以。耶和华对大卫说，你可以去攻打非利士人，拯救基伊拉。 < | >
 | [niv] | he inquired of the LORD, saying, "Shall I go and attack these Philistines?" The LORD answered him, "Go, attack the Philistines and save Keilah."
 | [asv] | Therefore David inquired of Jehovah, saying, Shall I go and smite these Philistines? And Jehovah said unto David, Go, and smite the Philistines, and save Keilah.
 | [jnd] | And David inquired of Jehovah, saying, Shall I go and smite these Philistines? And Jehovah said to David, Go and smite the Philistines, and save Keilah.
 | [kjv] | Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.
 | [nwb] | Therefore David inquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said to David, Go, and smite the Philistines, and save Keilah.
 | [rsv] | Therefore David inquired of the LORD, "Shall I go and attack these Philistines?" And the LORD said to David, "Go and attack the Philistines and save Kei'lah."
 | [web] | Therefore David inquired of Yahweh, saying, Shall I go and strike these Philistines? Yahweh said to David, Go, and strike the Philistines, and save Keilah.
 | [ylt] | And David asketh at Jehovah, saying, `Do I go? -- and have I smitten among these Philistines?' And Jehovah saith unto David, `Go, and thou hast smitten among the Philistines, and saved Keilah.'
 | [bbe] | So David, questioning the Lord, said, Am I to go and make an attack on these Philistines? And the Lord said to David, Go and make an attack on the Philistines so that Keilah may be kept from falling into their hands.
23:3 | [cbgb] | 跟随大卫的人对他说，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？ < | >
 | [niv] | But David's men said to him, "Here in Judah we are afraid. How much more, then, if we go to Keilah against the Philistine forces!"
 | [asv] | And David's men said unto him, Behold, we are afraid here in Judah: how much more then if we go to Keilah against the armies of the Philistines?
 | [jnd] | But David's men said to him, Behold, we are afraid here in Judah; how much more then if we go to Keilah against the armies of the Philistines?
 | [kjv] | And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?
 | [nwb] | And David's men said to him, Behold, we are afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?
 | [rsv] | But David's men said to him, "Behold, we are afraid here in Judah; how much more then if we go to Kei'lah against the armies of the Philistines?"
 | [web] | David's men said to him, Behold, we are afraid here in Judah: how much more then if we go to Keilah against the armies of the Philistines?
 | [ylt] | And David's men say unto him, `Lo, we here in Judah are afraid; and how much more when we go to Keilah, unto the ranks of the Philistines?'
 | [bbe] | And David's men said to him, Even here in Judah we are full of fear: how much more then if we go to Keilah against the armies of the Philistines?
23:4 | [cbgb] | 大卫又求问耶和华。耶和华回答说，你起身下基伊拉去，我必将非利士人交在你手里。 < | >
 | [niv] | Once again David inquired of the LORD, and the LORD answered him, "Go down to Keilah, for I am going to give the Philistines into your hand."
 | [asv] | Then David inquired of Jehovah yet again. And Jehovah answered him, and said, Arise, go down to Keilah; for I will deliver the Philistines into thy hand.
 | [jnd] | And David inquired of Jehovah yet again. And Jehovah answered him and said, Arise, go down to Keilah; for I will give the Philistines into thy hand.
 | [kjv] | Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.
 | [nwb] | Then David inquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thy hand.
 | [rsv] | Then David inquired of the LORD again. And the LORD answered him, "Arise, go down to Kei'lah; for I will give the Philistines into your hand."
 | [web] | Then David inquired of Yahweh yet again. Yahweh answered him, and said, Arise, go down to Keilah; for I will deliver the Philistines into your hand.
 | [ylt] | And David addeth again to ask at Jehovah, and Jehovah answereth him, and saith, `Rise, go down to Keilah, for I am giving the Philistines into thy hand.'
 | [bbe] | Then David put the question to the Lord again, and the Lord answering said, Up! go down to Keilah; for I will give the Philistines into your hands.
23:5 | [cbgb] | 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。 < | >
 | [niv] | So David and his men went to Keilah, fought the Philistines and carried off their livestock. He inflicted heavy losses on the Philistines and saved the people of Keilah.
 | [asv] | And David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and slew them with a great slaughter. So David save the inhabitants of Keilah.
 | [jnd] | And David and his men went to Keilah, and fought against the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
 | [kjv] | So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
 | [nwb] | So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
 | [rsv] | And David and his men went to Kei'lah, and fought with the Philistines, and brought away their cattle, and made a great slaughter among them. So David delivered the inhabitants of Kei'lah.
 | [web] | David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and killed them with a great slaughter. So David save the inhabitants of Keilah.
 | [ylt] | And David goeth, and his men, to Keilah, and fighteth with the Philistines, and leadeth away their cattle, and smiteth among them -- a great smiting, and David saveth the inhabitants of Keilah.
 | [bbe] | So David and his men went to Keilah, and had a fight with the Philistines, and took away their cattle, and put them to the sword with great destruction. So David was the saviour of the people of Keilah.
23:6 | [cbgb] | 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。 < | >
 | [niv] | (Now Abiathar son of Ahimelech had brought the ephod down with him when he fled to David at Keilah.)
 | [asv] | And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
 | [jnd] | And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, he came down with an ephod in his hand.
 | [kjv] | And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
 | [nwb] | And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, he came down an ephod in his hand.
 | [rsv] | When Abi'athar the son of Ahim'elech fled to David to Kei'lah, he came down with an ephod in his hand.
 | [web] | It happened, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
 | [ylt] | And it cometh to pass, in the fleeing of Abiathar son of Ahimelech unto David, to Keilah, an ephod came down in his hand.
 | [bbe] | Now when Abiathar, the son of Ahimelech, went in flight to David, he came down to Keilah with the ephod in his hand.
23:7 | [cbgb] | 有人告诉扫罗说，大卫到了基伊拉。扫罗说，他进了有门有闩的城，困闭在里头。这是 神将他交在我手里了。 < | >
 | [niv] | Saul was told that David had gone to Keilah, and he said, "God has handed him over to me, for David has imprisoned himself by entering a town with gates and bars."
 | [asv] | And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into my hand; for he is shut in, by entering into a town that hath gates and bars.
 | [jnd] | And it was told Saul that David had come to Keilah. Then Saul said, God has cast him off into my hand; for he is shut in, by entering into a city that has gates and bars.
 | [kjv] | And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.
 | [nwb] | And it was told to Saul that David had come to Keilah. And Saul said, God hath delivered him into my hand; for he is shut in, by entering into a town that hath gates and bars.
 | [rsv] | Now it was told Saul that David had come to Kei'lah. And Saul said, "God has given him into my hand; for he has shut himself in by entering a town that has gates and bars."
 | [web] | It was told Saul that David was come to Keilah. Saul said, God has delivered him into my hand; for he is shut in, by entering into a town that has gates and bars.
 | [ylt] | And it is declared to Saul that David hath come in to Keilah, and Saul saith, `God hath made him known for my hand, for he hath been shut in, to enter into a city of doors and bar.'
 | [bbe] | And news was given to Saul that David had come to Keilah. And Saul said, Now God has given him into my hands; for by going into a walled town with locked doors, he has let himself be shut in.
23:8 | [cbgb] | 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。 < | >
 | [niv] | And Saul called up all his forces for battle, to go down to Keilah to besiege David and his men.
 | [asv] | And Saul summoned all the people to war, to go down to Keilah, to besiege David and his men.
 | [jnd] | And Saul summoned all the people to war, to go down to Keilah, to besiege David and his men.
 | [kjv] | And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.
 | [nwb] | And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.
 | [rsv] | And Saul summoned all the people to war, to go down to Kei'lah, to besiege David and his men.
 | [web] | Saul summoned all the people to war, to go down to Keilah, to besiege David and his men.
 | [ylt] | And Saul summoneth the whole of the people to battle, to go down to Keilah, to lay siege unto David and unto his men.
 | [bbe] | And Saul sent for all the people to come to the fight, and go down to Keilah to make an attack on David and his men.
23:9 | [cbgb] | 大卫知道扫罗设计谋害他，就对祭司亚比亚他说，将以弗得拿过来。 < | >
 | [niv] | When David learned that Saul was plotting against him, he said to Abiathar the priest, "Bring the ephod."
 | [asv] | And David knew that Saul was devising mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
 | [jnd] | And when David knew that Saul devised mischief against him, he said to Abiathar the priest, Bring the ephod.
 | [kjv] | And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
 | [nwb] | And David knew that Saul secretly plotted mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
 | [rsv] | David knew that Saul was plotting evil against him; and he said to Abi'athar the priest, "Bring the ephod here."
 | [web] | David knew that Saul was devising mischief against him; and he said to Abiathar the priest, Bring here the ephod.
 | [ylt] | And David knoweth that against him Saul is devising the evil, and saith unto Abiathar the priest, `Bring nigh the ephod.'
 | [bbe] | And it was clear to David that Saul had evil designs against him, and he said to Abiathar the priest, Come here with the ephod.
23:10 | [cbgb] | 大卫祷告说，耶和华以色列的 神阿，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。 < | >
 | [niv] | David said, "O LORD, God of Israel, your servant has heard definitely that Saul plans to come to Keilah and destroy the town on account of me.
 | [asv] | Then said David, O Jehovah, the God of Israel, thy servant hath surely heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
 | [jnd] | Then said David, Jehovah, God of Israel, thy servant hath heard for certain that Saul seeketh to come to Keilah, to destroy the city for my sake.
 | [kjv] | Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
 | [nwb] | Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
 | [rsv] | Then said David, "O LORD, the God of Israel, thy servant has surely heard that Saul seeks to come to Kei'lah, to destroy the city on my account.
 | [web] | Then said David, O Yahweh, the God of Israel, your servant has surely heard that Saul seeks to come to Keilah, to destroy the city for my sake.
 | [ylt] | And David saith, `Jehovah, God of Israel, Thy servant hath certainly heard that Saul is seeking to come in unto Keilah, to destroy the city on mine account.
 | [bbe] | Then David said, O Lord, the God of Israel, news has been given to your servant that it is Saul's purpose to come to Keilah and send destruction on the town because of me.
23:11 | [cbgb] | 基伊拉人将我交在扫罗手里不交。扫罗照着你仆人所听的话下来不下来。耶和华以色列的 神阿，求你指示仆人。耶和华说，扫罗必下来。 < | >
 | [niv] | Will the citizens of Keilah surrender me to him? Will Saul come down, as your servant has heard? O LORD, God of Israel, tell your servant." And the LORD said, "He will."
 | [asv] | Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O Jehovah, the God of Israel, I beseech thee, tell thy servant. And Jehovah said, He will come down.
 | [jnd] | Will the citizens of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? Jehovah, God of Israel, I beseech thee, tell thy servant. And Jehovah said, He will come down.
 | [kjv] | Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.
 | [nwb] | Will the men of Keilah deliver me up into his hand? will Saul come down as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.
 | [rsv] | Will the men of Kei'lah surrender me into his hand? Will Saul come down, as thy servant has heard? O LORD, the God of Israel, I beseech thee, tell thy servant." And the LORD said, "He will come down."
 | [web] | Will the men of Keilah deliver me up into his hand? will Saul come down, as your servant has heard? Yahweh, the God of Israel, I beg you, tell your servant. Yahweh said, He will come down.
 | [ylt] | Do the possessors of Keilah shut me up into his hand? doth Saul come down as Thy servant hath heard? Jehovah, God of Israel, declare, I pray Thee, to Thy servant.' And Jehovah saith, `He doth come down.'
 | [bbe] | And now, is it true, as they have said to me, that Saul is coming? O Lord, the God of Israel, give ear to your servant, and say if these things are so. And the Lord said, He is coming down.
23:12 | [cbgb] | 大卫又说，基伊拉人将我和跟随我的人交在扫罗手里不交。耶和华说，必交出来。 < | >
 | [niv] | Again David asked, "Will the citizens of Keilah surrender me and my men to Saul?" And the LORD said, "They will."
 | [asv] | Then said David, Will the men of Keilah deliver up to me and my men into the hand of Saul? And Jehovah said, They will deliver thee up.
 | [jnd] | And David said, Will the citizens of Keilah deliver up me and my men into the hand of Saul? And Jehovah said, They will deliver up.
 | [kjv] | Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.
 | [nwb] | Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver up.
 | [rsv] | Then said David, "Will the men of Kei'lah surrender me and my men into the hand of Saul?" And the LORD said, "They will surrender you."
 | [web] | Then said David, Will the men of Keilah deliver up to me and my men into the hand of Saul? Yahweh said, They will deliver you up.
 | [ylt] | And David saith, `Do the possessors of Keilah shut me up, and my men, into the hand of Saul?' And Jehovah saith, `They shut up.'
 | [bbe] | Then David said, Will the men of Keilah give me and my men up to Saul? and the Lord said, They will give you up.
23:13 | [cbgb] | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走。于是扫罗不出来了。 < | >
 | [niv] | So David and his men, about six hundred in number, left Keilah and kept moving from place to place. When Saul was told that David had escaped from Keilah, he did not go there.
 | [asv] | Then David and his men, who were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.
 | [jnd] | Then David and his men, about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David had escaped from Keilah, and he forbore to go forth.
 | [kjv] | Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.
 | [nwb] | Then David and his men about six hundred, arose and departed from Keilah, and went whithersoever they could go. And it was told Saul that David had escaped from Keilah: and he forbore to go forth.
 | [rsv] | Then David and his men, who were about six hundred, arose and departed from Kei'lah, and they went wherever they could go. When Saul was told that David had escaped from Kei'lah, he gave up the expedition.
 | [web] | Then David and his men, who were about six hundred, arose and departed out of Keilah, and went wherever they could go. It was told Saul that David was escaped from Keilah; and he gave up going there.
 | [ylt] | And David riseth -- and his men -- about six hundred men, and they go out from Keilah, and go up and down where they go up and down; and to Saul it hath been declared that David hath escaped from Keilah, and he ceaseth to go out.
 | [bbe] | Then David and his men, about six hundred of them, went out of Keilah, and got away wherever they were able to go. And Saul, hearing that David had got away from Keilah, did not go there.
23:14 | [cbgb] | 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫， 神却不将大卫交在他手里。 < | >
 | [niv] | David stayed in the desert strongholds and in the hills of the Desert of Ziph. Day after day Saul searched for him, but God did not give David into his hands.
 | [asv] | And David abode in the wilderness in the strongholds, and remained in the hill-country in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
 | [jnd] | And David abode in the wilderness in strongholds, and abode in the mountain in the wilderness of Ziph. And Saul sought him every day, but God did not give him into his hand.
 | [kjv] | And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
 | [nwb] | And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
 | [rsv] | And David remained in the strongholds in the wilderness, in the hill country of the Wilderness of Ziph. And Saul sought him every day, but God did not give him into his hand.
 | [web] | David abode in the wilderness in the strongholds, and remained in the hill-country in the wilderness of Ziph. Saul sought him every day, but God didn't deliver him into his hand.
 | [ylt] | And David abideth in the wilderness, in fortresses, and abideth in the hill-country, in the wilderness of Ziph; and Saul seeketh him all the days, and God hath not given him into his hand.
 | [bbe] | And David kept in the waste land, in safe places, waiting in the hill-country in the waste land of Ziph. And Saul was searching for him every day, but God did not give him up into his hands.
23:15 | [cbgb] | 大卫知道扫罗出来寻索他的命。那时，他住在西弗旷野的树林里。 < | >
 | [niv] | While David was at Horesh in the Desert of Ziph, he learned that Saul had come out to take his life.
 | [asv] | And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in the wood.
 | [jnd] | And David saw that Saul had come out to seek his life; and David was in the wilderness of Ziph in a wood.
 | [kjv] | And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.
 | [nwb] | And David saw that Saul had come out to seek his life: and David in the wilderness of Ziph in a wood.
 | [rsv] | And David was afraid because Saul had come out to seek his life. David was in the Wilderness of Ziph at Horesh.
 | [web] | David saw that Saul had come out to seek his life: and David was in the wilderness of Ziph in the wood.
 | [ylt] | And David seeth that Saul hath come out to seek his life, and David in the wilderness of Ziph, in a forest.
 | [bbe] | And David was full of fear, in the knowledge that Saul had come out to take his life; and David was in the waste land of Ziph, in Horesh.
23:16 | [cbgb] | 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠 神得以坚固， < | >
 | [niv] | And Saul's son Jonathan went to David at Horesh and helped him find strength in God.
 | [asv] | And Jonathan, Saul's son, arose, and went to David into the wood, and strengthened his hand in God.
 | [jnd] | And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
 | [kjv] | And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
 | [nwb] | And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
 | [rsv] | And Jonathan, Saul's son, rose, and went to David at Horesh, and strengthened his hand in God.
 | [web] | Jonathan, Saul's son, arose, and went to David into the wood, and strengthened his hand in God.
 | [ylt] | And Jonathan son of Saul riseth, and goeth unto David to the forest, and strengtheneth his hand in God,
 | [bbe] | And Saul's son Jonathan went to David in Horesh, and made his hands strong in God;
23:17 | [cbgb] | 对他说，不要惧怕。我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。 < | >
 | [niv] | "Don't be afraid," he said. "My father Saul will not lay a hand on you. You will be king over Israel, and I will be second to you. Even my father Saul knows this."
 | [asv] | And he said unto him, Fear not; for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
 | [jnd] | And he said to him, Fear not; for the hand of Saul my father will not find thee; and thou shalt be king over Israel, and I shall be next to thee; and that also Saul my father knows.
 | [kjv] | And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
 | [nwb] | And he said to him, Fear not: for the hand of Saul my father shall not find thee; and thou wilt be king over Israel, and I shall be next to thee; and that also Saul my father knoweth.
 | [rsv] | And he said to him, "Fear not; for the hand of Saul my father shall not find you; you shall be king over Israel, and I shall be next to you; Saul my father also knows this."
 | [web] | He said to him, Don't be afraid; for the hand of Saul my father shall not find you; and you shall be king over Israel, and I shall be next to you; and that also Saul my father knows.
 | [ylt] | and saith unto him, `Fear not, for the hand of Saul my father doth not find thee, and thou dost reign over Israel, and I am to thee for second, and also so knoweth Saul my father.'
 | [bbe] | And said to him, Have no fear, for Saul my father will not get you into his power; and you will be king of Israel, and I will be by your side, and my father Saul is certain of this.
23:18 | [cbgb] | 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。 < | >
 | [niv] | The two of them made a covenant before the LORD. Then Jonathan went home, but David remained at Horesh.
 | [asv] | And they two made a covenant before Jehovah: and David abode in the wood, and Jonathan went to his house.
 | [jnd] | And they two made a covenant before Jehovah; and David abode in the wood, and Jonathan went to his house.
 | [kjv] | And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.
 | [nwb] | And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.
 | [rsv] | And the two of them made a covenant before the LORD; David remained at Horesh, and Jonathan went home.
 | [web] | They two made a covenant before Yahweh: and David abode in the wood, and Jonathan went to his house.
 | [ylt] | And they make a covenant both of them before Jehovah; and David abideth in the forest, and Jonathan hath gone to his house.
 | [bbe] | And the two of them made an agreement before the Lord: and David went on living in Horesh, and Jonathan went back to his house.
23:19 | [cbgb] | 西弗人上到基比亚见扫罗，说，大卫不是在我们那里的树林里山寨中，旷野南边的哈基拉山藏着麽？ < | >
 | [niv] | The Ziphites went up to Saul at Gibeah and said, "Is not David hiding among us in the strongholds at Horesh, on the hill of Hakilah, south of Jeshimon?
 | [asv] | Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in the strongholds in the wood, in the hill of Hachilah, which is on the south of the desert?
 | [jnd] | And the Ziphites came up to Saul to Gibeah, saying, Does not David hide himself with us in strongholds in the wood, on the hill of Hachilah, which is on the south of the waste?
 | [kjv] | Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?
 | [nwb] | Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which on the south of Jeshimon?
 | [rsv] | Then the Ziphites went up to Saul at Gib'e-ah, saying, "Does not David hide among us in the strongholds at Horesh, on the hill of Hachi'lah, which is south of Jeshi'mon?
 | [web] | Then came up the Ziphites to Saul to Gibeah, saying, Doesn't David hide himself with us in the strongholds in the wood, in the hill of Hachilah, which is on the south of the desert?
 | [ylt] | And the Ziphites go up unto Saul to Gibeah, saying, `Is not David hiding himself with us in fortresses, in the forest, in the height of Hachilah, which on the south of the desolate place?
 | [bbe] | Then the Ziphites came up to Gibeah to see Saul, and said, Is not David living secretly among us in the strong places in Horesh, in the hill of Hachilah to the south of the waste land?
23:20 | [cbgb] | 王阿，请你随你的心愿下来，我们必亲自将他交在王的手里。 < | >
 | [niv] | Now, O king, come down whenever it pleases you to do so, and we will be responsible for handing him over to the king."
 | [asv] | Now therefore, O king, come down, according to all the desire of thy soul to come down; and our part shall be to deliver him up into the king's hand.
 | [jnd] | And now, O king, come down according to all the desire of thy soul to come down; and it will be for us to deliver him up into the king's hand.
 | [kjv] | Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.
 | [nwb] | Now therefore, O king, come down according to all the desire of thy soul to come down; and our part to deliver him into the king's hand.
 | [rsv] | Now come down, O king, according to all your heart's desire to come down; and our part shall be to surrender him into the king's hand."
 | [web] | Now therefore, O king, come down, according to all the desire of your soul to come down; and our part shall be to deliver him up into the king's hand.
 | [ylt] | And, now, by all the desire of thy soul, O king, to come down, come down, and ours to shut him up into the hand of the king.'
 | [bbe] | So now, O king, have your soul's desire and come down, and we, for our part, will give him up into the king's hands.
23:21 | [cbgb] | 扫罗说，愿耶和华赐福与你们，因你们顾恤我。 < | >
 | [niv] | Saul replied, "The LORD bless you for your concern for me.
 | [asv] | And Saul said, Blessed be ye of Jehovah; for ye have had compassion on me.
 | [jnd] | And Saul said, Blessed be ye of Jehovah; for ye have compassion upon me.
 | [kjv] | And Saul said, Blessed be ye of the LORD; for ye have compassion on me.
 | [nwb] | And Saul said, Blessed ye of the LORD; for ye have compassion on me.
 | [rsv] | And Saul said, "May you be blessed by the LORD; for you have had compassion on me.
 | [web] | Saul said, Blessed be you of Yahweh; for you have had compassion on me.
 | [ylt] | And Saul saith, `Blessed ye of Jehovah, for ye have pity on me;
 | [bbe] | And Saul said, The Lord's blessing will be yours, for you have had pity on me.
23:22 | [cbgb] | 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里，因为我听见人说他甚狡猾。 < | >
 | [niv] | Go and make further preparation. Find out where David usually goes and who has seen him there. They tell me he is very crafty.
 | [asv] | Go, I pray you, make yet more sure, and know and see his place where his haunt is, and who hath seen him there; for it is told me that he dealeth very subtly.
 | [jnd] | Go, I pray you, make yet more sure, and know and see his place where his track is, who has seen him there; for it is told me that he deals very subtilly.
 | [kjv] | Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.
 | [nwb] | Go, I pray you, prepare yet, and know, and see his place where his haunt is, who hath seen him there: for it is told to me he dealeth very subtilly.
 | [rsv] | Go, make yet more sure; know and see the place where his haunt is, and who has seen him there; for it is told me that he is very cunning.
 | [web] | Plesease go make yet more sure, and know and see his place where his haunt is, who has seen him there; for it is told me that he deals very subtly.
 | [ylt] | go, I pray you, prepare yet, and know and see his place where his foot is; who hath seen him there? for hath said unto me, He is very subtile.
 | [bbe] | Go now, and take more steps, and see where he is living: for they say that he is expert in deceit.
23:23 | [cbgb] | 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。 < | >
 | [niv] | Find out about all the hiding places he uses and come back to me with definite information. Then I will go with you; if he is in the area, I will track him down among all the clans of Judah."
 | [asv] | See therefore, and take knowledge of all the lurking-places where he hideth himself, and come ye again to me of a certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out among all the thousands of Judah.
 | [jnd] | And see, and ascertain all the lurking-places where he hides himself, and come ye again to me with sure information, that I may go with you; and it shall come to pass, if he be in the land, that I will search him out throughout the thousands of Judah.
 | [kjv] | See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.
 | [nwb] | See therefore, and take knowledge of all the lurking-places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he is in the land, that I will search him out throughout all the thousands of Judah.
 | [rsv] | See therefore, and take note of all the lurking places where he hides, and come back to me with sure information. Then I will go with you; and if he is in the land, I will search him out among all the thousands of Judah."
 | [web] | See therefore, and take knowledge of all the lurking-places where he hides himself, and come you again to me of a certainty, and I will go with you: and it shall happen, if he be in the land, that I will search him out among all the thousands of Judah.
 | [ylt] | And see and know of all the hiding-places where he hideth himself, and ye have turned back unto me prepared, and I have gone with you, and it hath been, if he is in the land, that I have searched him out through all the thousands of Judah.'
 | [bbe] | So take care to get knowledge of all the secret places where he is taking cover, and be certain to come back to me, and I will go with you: and without doubt, if he is anywhere in the land, I will get him, among all the families of Judah.
23:24 | [cbgb] | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。 < | >
 | [niv] | So they set out and went to Ziph ahead of Saul. Now David and his men were in the Desert of Maon, in the Arabah south of Jeshimon.
 | [asv] | And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the Arabah on the south of the desert.
 | [jnd] | And they arose and went to Ziph before Saul; but David and his men were in the wilderness of Maon, in the plain on the south of the waste.
 | [kjv] | And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.
 | [nwb] | And they arose, and went to Ziph before Saul: but David and his men in the wilderness of Maon, in the plain on the south of Jeshimon.
 | [rsv] | And they arose, and went to Ziph ahead of Saul. Now David and his men were in the wilderness of Ma'on, in the Arabah to the south of Jeshi'mon.
 | [web] | They arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the Arabah on the south of the desert.
 | [ylt] | And they rise and go to Ziph before Saul, and David and his men in the wilderness of Maon, in the plain, at the south of the desolate place.
 | [bbe] | And they went back and came to Ziph before Saul: but David and his men were in the waste land of Maon, in the dry land south of the waste land.
23:25 | [cbgb] | 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。 < | >
 | [niv] | Saul and his men began the search, and when David was told about it, he went down to the rock and stayed in the Desert of Maon. When Saul heard this, he went into the Desert of Maon in pursuit of David.
 | [asv] | And Saul and his men went to seek him. And they told David: wherefore he came down to the rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
 | [jnd] | And Saul and his men went to seek . And they told David; and he came down from the rock, and abode in the wilderness of Maon. And Saul heard , and he pursued after David in the wilderness of Maon.
 | [kjv] | Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
 | [nwb] | Saul also and his men went to seek . And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard , he pursued after David in the wilderness of Maon.
 | [rsv] | And Saul and his men went to seek him. And David was told; therefore he went down to the rock which is in the wilderness of Ma'on. And when Saul heard that, he pursued after David in the wilderness of Ma'on.
 | [web] | Saul and his men went to seek him. They told David: why he came down to the rock, and abode in the wilderness of Maon. When Saul heard , he pursued after David in the wilderness of Maon.
 | [ylt] | And Saul and his men go to seek, and they declare to David, and he goeth down the rock, and abideth in the wilderness of Maon; and Saul heareth, and pursueth after David the wilderness of Maon.
 | [bbe] | And Saul and his men went in search of him. And David had word of it, so he came down to the rock in the waste land of Maon. And Saul, hearing of this, went after David into the waste land of Maon.
23:26 | [cbgb] | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗。因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。 < | >
 | [niv] | Saul was going along one side of the mountain, and David and his men were on the other side, hurrying to get away from Saul. As Saul and his forces were closing in on David and his men to capture them,
 | [asv] | And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
 | [jnd] | And Saul went on this side of the mountain, and David and his men on that side of the mountain; and David made haste to get away from Saul; and Saul and his men sought to surround David and his men to take them.
 | [kjv] | And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
 | [nwb] | And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men around to take them.
 | [rsv] | Saul went on one side of the mountain, and David and his men on the other side of the mountain; and David was making haste to get away from Saul, as Saul and his men were closing in upon David and his men to capture them,
 | [web] | Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
 | [ylt] | And Saul goeth on this side of the mountain, and David and his men on that side of the mountain, and David is hastened to go from the face of Saul, and Saul and his men are compassing David and his men, to catch them.
 | [bbe] | And Saul and his men went on one side of the mountain, and David and his men went on the other: and David's purpose was to get away as quickly as possible, for fear of Saul; for Saul and his men were making a circle round David and his men in order to take them.
23:27 | [cbgb] | 忽有使者来报告扫罗说，非利士人犯境抢掠，请王快快回去。 < | >
 | [niv] | a messenger came to Saul, saying, "Come quickly! The Philistines are raiding the land."
 | [asv] | But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have made a raid upon the land.
 | [jnd] | But there came a messenger to Saul, saying, Haste thee and come; for the Philistines have made a raid against the land.
 | [kjv] | But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.
 | [nwb] | But there came a messenger to Saul, saying, Haste thee, and come; for the Philistines have invaded the land.
 | [rsv] | when a messenger came to Saul, saying, "Make haste and come; for the Philistines have made a raid upon the land."
 | [web] | But there came a messenger to Saul, saying, Haste you, and come; for the Philistines have made a raid on the land.
 | [ylt] | And a messenger hath come in unto Saul, saying, `Haste, and come, for the Philistines have pushed against the land.'
 | [bbe] | But a man came to Saul saying, Be quick and come; for the Philistines have made an attack on the land.
23:28 | [cbgb] | 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。 < | >
 | [niv] | Then Saul broke off his pursuit of David and went to meet the Philistines. That is why they call this place Sela Hammahlekoth.
 | [asv] | So Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth.
 | [jnd] | And Saul returned from pursuing after David, and went against the Philistines; therefore they called that place Sela-hammahlekoth.
 | [kjv] | Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.
 | [nwb] | Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammah-lekoth.
 | [rsv] | So Saul returned from pursuing after David, and went against the Philistines; therefore that place was called the Rock of Escape.
 | [web] | So Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth.
 | [ylt] | And Saul turneth back from pursuing after David, and goeth to meet the Philistines, therefore they have called that place `The Rock of Divisions.'
 | [bbe] | So turning back from going after David, Saul went against the Philistines: so that place was named Sela-hammah-lekoth.


Interlinear Bible:1 Samuel 24

 撒母耳记上 1 Samuel 24 << || >>
24:1 | [cbgb] | 扫罗追赶非利士人回来，有人告诉他说，大卫在隐基底的旷野。 >
 | [niv] | After Saul returned from pursuing the Philistines, he was told, "David is in the Desert of En Gedi."
 | [asv] | And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi.
 | [jnd] | And it came to pass when Saul had returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.
 | [kjv] | And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.
 | [nwb] | And it came to pass, when Saul had returned from following the Philistines, that it was told to him, saying, Behold, David in the wilderness of En-gedi.
 | [rsv] | When Saul returned from following the Philistines, he was told, "Behold, David is in the wilderness of En-ge'di."
 | [web] | . It happened, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi.
 | [ylt] | And it cometh to pass when Saul hath turned back from after the Philistines, that they declare to him, saying, `Lo, David in the wilderness of En-gedi.'
 | [bbe] | And from there, David went up and took cover in the safe place of En-gedi.
24:2 | [cbgb] | 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。 < | >
 | [niv] | So Saul took three thousand chosen men from all Israel and set out to look for David and his men near the Crags of the Wild Goats.
 | [asv] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
 | [jnd] | And Saul took three thousand men, chosen out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
 | [kjv] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
 | [nwb] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
 | [rsv] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men in front of the Wildgoats' Rocks.
 | [web] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men on the rocks of the wild goats.
 | [ylt] | And Saul taketh three thousand chosen men out of all Israel, and goeth to seek David and his men, on the front of the rocks of the wild goats,
 | [bbe] | Now when Saul came back from fighting the Philistines, news was given him that David was in the waste land of En-gedi.
24:3 | [cbgb] | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。 < | >
 | [niv] | He came to the sheep pens along the way; a cave was there, and Saul went in to relieve himself. David and his men were far back in the cave.
 | [asv] | And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet. Now David and his men were abiding in the innermost parts of the cave.
 | [jnd] | And he came to the sheepfolds by the way, where was a cave; and Saul went in to cover his feet; and David and his men were abiding in the recesses of the cave.
 | [kjv] | And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.
 | [nwb] | And he came to the sheep-cotes by the way, where a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.
 | [rsv] | And he came to the sheepfolds by the way, where there was a cave; and Saul went in to relieve himself. Now David and his men were sitting in the innermost parts of the cave.
 | [web] | He came to the sheep pens by the way, where was a cave; and Saul went in to cover his feet. Now David and his men were abiding in the innermost parts of the cave.
 | [ylt] | and he cometh in unto folds of the flock, on the way, and there a cave, and Saul goeth in to cover his feet; and David and his men in the sides of the cave are abiding.
 | [bbe] | Then Saul took three thousand of the best men out of all Israel, and went in search of David and his men on the rocks of the mountain goats.
24:4 | [cbgb] | 跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他。如今时候到了。大卫就起来，悄悄地割下扫罗外袍的衣襟。 < | >
 | [niv] | The men said, "This is the day the LORD spoke of when he said to you, `I will give your enemy into your hands for you to deal with as you wish.'" Then David crept up unnoticed and cut off a corner of Saul's robe.
 | [asv] | And the men of David said unto him, Behold, the day of which Jehovah said unto thee, Behold, I will deliver thine enemy into thy hand, and thou shalt do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
 | [jnd] | And David's men said to him, Behold the day of which Jehovah said to thee, Behold, I will give thine enemy into thy hand, that thou mayest do to him as it shall seem good to thee. And David arose, and cut off the skirt of Saul's robe secretly.
 | [kjv] | And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
 | [nwb] | And the men of David said to him, Behold the day of which the LORD said to thee, Behold, I will deliver thy enemy into thy hand, that thou mayest do to him as it shall seem good to thee. Then David arose, and privately cut off the skirt of Saul's robe.
 | [rsv] | And the men of David said to him, "Here is the day of which the LORD said to you, 'Behold, I will give your enemy into your hand, and you shall do to him as it shall seem good to you.'" Then David arose and stealthily cut off the skirt of Saul's robe.
 | [web] | The men of David said to him, Behold, the day of which Yahweh said to you, Behold, I will deliver your enemy into your hand, and you shall do to him as it shall seem good to you. Then David arose, and cut off the skirt of Saul's robe secretly.
 | [ylt] | And the men of David say unto him, `Lo, the day of which Jehovah said unto thee, Lo, I am giving thine enemy into thy hand, and thou hast done to him as it is good in thine eyes;' and David riseth and cutteth off the skirt of the upper robe which on Saul -- gently.
 | [bbe] | And on the way he came to a place where sheep were kept, where there was a hollow in the rock; and Saul went in for a private purpose. Now David and his men were in the deepest part of the hollow.
24:5 | [cbgb] | 随后大卫心中自责，因为割下扫罗的衣襟。 < | >
 | [niv] | Afterward, David was conscience-stricken for having cut off a corner of his robe.
 | [asv] | And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
 | [jnd] | And it came to pass afterwards that David's heart smote him, because he had cut off Saul's skirt.
 | [kjv] | And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
 | [nwb] | And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
 | [rsv] | And afterward David's heart smote him, because he had cut off Saul's skirt.
 | [web] | It happened afterward, that David's heart struck him, because he had cut off Saul's skirt.
 | [ylt] | And it cometh to pass afterwards that the heart of David smiteth him, because that he hath cut off the skirt which on Saul,
 | [bbe] | And David's men said to him, Now is the time when the Lord says to you, I will give up your hater into your hands to do with him whatever seems good to you. Then David, getting up, took the skirt of Saul's robe in his hand, cutting off the end of it without his knowledge.
24:6 | [cbgb] | 对跟随他的人说，我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。 < | >
 | [niv] | He said to his men, "The LORD forbid that I should do such a thing to my master, the LORD's anointed, or lift my hand against him; for he is the anointed of the LORD."
 | [asv] | And he said unto his men, Jehovah forbid that I should do this thing unto my lord, Jehovah's anointed, to put forth my hand against him, seeing he is Jehovah's anointed.
 | [jnd] | And he said to his men, Jehovah forbid that I should do this thing to my master, Jehovah's anointed, to stretch forth my hand against him, for he is the anointed of Jehovah.
 | [kjv] | And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.
 | [nwb] | And he said to his men, The LORD forbid that I should do this thing to my master, the LORD'S anointed, to stretch forth my hand against him, seeing he the anointed of the LORD.
 | [rsv] | He said to his men, "The LORD forbid that I should do this thing to my lord, the LORD'S anointed, to put forth my hand against him, seeing he is the LORD'S anointed."
 | [web] | He said to his men, Yahweh forbid that I should do this thing to my lord, Yahweh's anointed, to put forth my hand against him, seeing he is Yahweh's anointed.
 | [ylt] | and he saith to his men, `Far be it from me, by Jehovah; I do not do this thing to my lord -- to the anointed of Jehovah -- to put forth my hand against him, for the anointed of Jehovah he .'
 | [bbe] | And later, David was full of regret for cutting off Saul's skirt.
24:7 | [cbgb] | 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。 < | >
 | [niv] | With these words David rebuked his men and did not allow them to attack Saul. And Saul left the cave and went his way.
 | [asv] | So David checked his men with these words, and suffered them not to rise against Saul. And Saul rose up out of the cave, and went on his way.
 | [jnd] | And David checked his men with these words, and suffered them not to rise against Saul. And Saul rose up out of the cave, and went on way.
 | [kjv] | So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.
 | [nwb] | So David restrained his servants with these words, and suffered them not to rise against Saul. But Saul rose out of the cave, and went on way.
 | [rsv] | So David persuaded his men with these words, and did not permit them to attack Saul. And Saul rose up and left the cave, and went upon his way.
 | [web] | So David checked his men with these words, and didn't allow them to rise against Saul. Saul rose up out of the cave, and went on his way.
 | [ylt] | And David subdueth his men by words, and hath not permitted them to rise against Saul; and Saul hath risen from the cave, and goeth on the way;
 | [bbe] | And David said to his men, Before the Lord, never let it be said that my hand was lifted up against my lord, the man of the Lord's selection, for the Lord's holy oil has been put on him.
24:8 | [cbgb] | 随后大卫也起来，从洞里出去，呼叫扫罗说，我主，我王。扫罗回头观看，大卫就屈身，脸伏于地下拜。 < | >
 | [niv] | Then David went out of the cave and called out to Saul, "My lord the king!" When Saul looked behind him, David bowed down and prostrated himself with his face to the ground.
 | [asv] | David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David bowed with his face to the earth, and did obeisance.
 | [jnd] | David also arose afterwards, and went out of the cave, and cried after Saul, saying, My lord the king! And when Saul looked behind him, David bowed with his face to the earth, and did obeisance.
 | [kjv] | David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.
 | [nwb] | David also rose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.
 | [rsv] | Afterward David also arose, and went out of the cave, and called after Saul, "My lord the king!" And when Saul looked behind him, David bowed with his face to the earth, and did obeisance.
 | [web] | David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. When Saul looked behind him, David bowed with his face to the earth, and did obeisance.
 | [ylt] | and David riseth afterwards, and goeth out from the cave, and calleth after Saul, saying, `My lord, O king!' And Saul looketh attentively behind him, and David boweth -- face to the earth -- and doth obeisance.
 | [bbe] | So with these words David kept his servants back, and did not let them make an attack on Saul. And Saul got up and went on his way.
24:9 | [cbgb] | 大卫对扫罗说，你为何听信人的谗言，说大卫想要害你呢？ < | >
 | [niv] | He said to Saul, "Why do you listen when men say, `David is bent on harming you'?
 | [asv] | And David said to Saul, Wherefore hearkenest thou to men's words, saying, Behold, David seeketh thy hurt?
 | [jnd] | And David said to Saul, Why dost thou listen to words of men, saying, Behold, David seeks thy hurt?
 | [kjv] | And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?
 | [nwb] | And David said to Saul, Why hearest thou men's words, saying, Behold, David seeketh thy hurt?
 | [rsv] | And David said to Saul, "Why do you listen to the words of men who say, 'Behold, David seeks your hurt'?
 | [web] | David said to Saul, Why listen you to men's words, saying, Behold, David seeks your hurt?
 | [ylt] | And David saith to Saul, `Why dost thou hear the words of man, saying, Lo, David is seeking thine evil?
 | [bbe] | And after that David came out of the hollow rock, and crying after Saul said, My lord the king. And when Saul gave a look back, David went down on his face and gave him honour.
24:10 | [cbgb] | 今日你亲眼看见在洞中，耶和华将你交在我手里。有人叫我杀你，我却爱惜你，说，我不敢伸手害我的主，因为他是耶和华的受膏者。 < | >
 | [niv] | This day you have seen with your own eyes how the LORD delivered you into my hands in the cave. Some urged me to kill you, but I spared you; I said, `I will not lift my hand against my master, because he is the LORD's anointed.'
 | [asv] | Behold, this day thine eyes have seen how that Jehovah had delivered thee to-day into my hand in the cave: and some bade me kill thee; but mine eye spared thee; and I said, I will not put forth my hand against my lord; for he is Jehovah's anointed.
 | [jnd] | Behold, this day thine eyes have seen how that Jehovah had given thee this day into my hand in the cave; and they bade me kill thee; but spared thee; and I said, I will not put forth my hand against my lord, for he is the anointed of Jehovah.
 | [kjv] | Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed.
 | [nwb] | Behold, this day thy eyes have seen how the LORD hath delivered thee to-day into my hand in the cave; and bade kill thee: but spared thee; and I said, I will not put forth my hand against my lord; for he the LORD'S anointed.
 | [rsv] | Lo, this day your eyes have seen how the LORD gave you today into my hand in the cave; and some bade me kill you, but I spared you. I said, 'I will not put forth my hand against my lord; for he is the LORD'S anointed.'
 | [web] | Behold, this day your eyes have seen how that Yahweh had delivered you today into my hand in the cave: and some bade me kill you; but spared you; and I said, I will not put forth my hand against my lord; for he is Yahweh's anointed.
 | [ylt] | Lo, this day have thine eyes seen how that Jehovah hath given thee to-day into my hand in the cave; and said to slay thee, and hath pity on thee, and I say, I do not put forth my hand against my lord, for the anointed of Jehovah he .
 | [bbe] | And David said to Saul, Why do you give any attention to those who say that it is my desire to do you wrong?
24:11 | [cbgb] | 我父阿，看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你。你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。 < | >
 | [niv] | See, my father, look at this piece of your robe in my hand! I cut off the corner of your robe but did not kill you. Now understand and recognize that I am not guilty of wrongdoing or rebellion. I have not wronged you, but you are hunting me down to take my life.
 | [asv] | Moreover, my father, see, yea, see the skirt of thy robe in my hand; for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in my hand, and I have not sinned against thee, though thou huntest after my life to take it.
 | [jnd] | And see, my father, yes, see the skirt of thy robe in my hand. For in that I cut off the skirt of thy robe, and killed thee not, know and see that there is neither evil nor transgression in my hand, and I have not sinned against thee; yet thou liest in wait for my life to take it.
 | [kjv] | Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.
 | [nwb] | Moreover, my father, see, yes, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that neither evil nor transgression in my hand, and I have not sinned against thee; yet thou huntest my soul to take it.
 | [rsv] | See, my father, see the skirt of your robe in my hand; for by the fact that I cut off the skirt of your robe, and did not kill you, you may know and see that there is no wrong or treason in my hands. I have not sinned against you, though you hunt my life to take it.
 | [web] | Moreover, my father, behold, yes, see the skirt of your robe in my hand; for in that I cut off the skirt of your robe, and didn't kill you, know you and see that there is neither evil nor disobedience in my hand, and I have not sinned against you, though you hunt after my life to take it.
 | [ylt] | `And, my father, see, yea see the skirt of thine upper robe in my hand; for by cutting off the skirt of thy upper robe, and I have not slain thee, know and see that there is not in my hand evil and transgression, and I have not sinned against thee, and thou art hunting my soul to take it!
 | [bbe] | Look! you have seen today how the Lord gave you up into my hands even now in the hollow of the rocks: and some would have had me put you to death, but I had pity on you: for I said, Never will my hand be lifted up against my lord, who has been marked with the holy oil.
24:12 | [cbgb] | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。 < | >
 | [niv] | May the LORD judge between you and me. And may the LORD avenge the wrongs you have done to me, but my hand will not touch you.
 | [asv] | Jehovah judge between me and thee, and Jehovah avenge me of thee; but my hand shall not be upon thee.
 | [jnd] | Jehovah judge between me and thee, and Jehovah avenge me of thee; but my hand shall not be upon thee.
 | [kjv] | The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.
 | [nwb] | The LORD judge between me and thee, and the LORD avenge me of thee: but my hand shall not be upon thee.
 | [rsv] | May the LORD judge between me and you, may the LORD avenge me upon you; but my hand shall not be against you.
 | [web] | Yahweh judge between me and you, and Yahweh avenge me of you; but my hand shall not be on you.
 | [ylt] | `Jehovah doth judge between me and thee, and Jehovah hath avenged me of thee, and my hand is not on thee;
 | [bbe] | And see, my father, see the skirt of your robe in my hand: for the fact that I took off the skirt of your robe and did not put you to death is witness that I have no evil purpose, and I have done you no wrong, though you are waiting for my life to take it.
24:13 | [cbgb] | 古人有句俗语说，恶事出于恶人。我却不亲手加害于你。 < | >
 | [niv] | As the old saying goes, `From evildoers come evil deeds,' so my hand will not touch you.
 | [asv] | As saith the proverb of the ancients, Out of the wicked cometh forth wickedness; but my hand shall not be upon thee.
 | [jnd] | As saith the proverb of the ancients, Wickedness proceedeth from the wicked; but my hand shall not be upon thee.
 | [kjv] | As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.
 | [nwb] | As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but my hand shall not be upon thee.
 | [rsv] | As the proverb of the ancients says, 'Out of the wicked comes forth wickedness'; but my hand shall not be against you.
 | [web] | As says the proverb of the ancients, Out of the wicked comes forth wickedness; but my hand shall not be on you.
 | [ylt] | as saith the simile of the ancients, From the wicked goeth out wickedness, and my hand is not on thee.
 | [bbe] | May the Lord be judge between me and you, and may the Lord give me my rights against you, but my hand will never be lifted up against you.
24:14 | [cbgb] | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。 < | >
 | [niv] | "Against whom has the king of Israel come out? Whom are you pursuing? A dead dog? A flea?
 | [asv] | After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
 | [jnd] | After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a single flea.
 | [kjv] | After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
 | [nwb] | After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea?
 | [rsv] | After whom has the king of Israel come out? After whom do you pursue? After a dead dog! After a flea!
 | [web] | After whom is the king of Israel come out? after whom do you pursue? after a dead dog, after a flea.
 | [ylt] | `After whom hath the king of Israel come out? after whom art thou pursuing? -- after a dead dog! after one flea!
 | [bbe] | There is an old saying, From the evil-doer comes evil: but my hand will never be lifted up against you.
24:15 | [cbgb] | 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。 < | >
 | [niv] | May the LORD be our judge and decide between us. May he consider my cause and uphold it; may he vindicate me by delivering me from your hand."
 | [asv] | Jehovah therefore be judge, and give sentence between me and thee, and see, and plead my cause, and deliver me out of thy hand.
 | [jnd] | Jehovah therefore shall be judge, and judge between me and thee, and see, and plead my cause, and do me justice out of thy hand.
 | [kjv] | The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.
 | [nwb] | The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thy hand.
 | [rsv] | May the LORD therefore be judge, and give sentence between me and you, and see to it, and plead my cause, and deliver me from your hand."
 | [web] | Yahweh therefore be judge, and give sentence between me and you, and see, and plead my cause, and deliver me out of your hand.
 | [ylt] | And Jehovah hath been for judge, and hath judged between me and thee, yea, he seeth and pleadeth my cause, and doth deliver me out of thy hand.'
 | [bbe] | After whom has the king of Israel come out? for whom are you searching? for a dead dog, an insect.
24:16 | [cbgb] | 大卫向扫罗说完这话，扫罗说，我儿大卫，这是你的声音麽？就放声大哭， < | >
 | [niv] | When David finished saying this, Saul asked, "Is that your voice, David my son?" And he wept aloud.
 | [asv] | And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
 | [jnd] | And as soon as David had ended speaking these words to Saul, Saul said, Is this thy voice, my son David? And Saul lifted up his voice and wept.
 | [kjv] | And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
 | [nwb] | And it came to pass when David had made an end of speaking these words to Saul, that Saul said, this thy voice, my son David? And Saul lifted up his voice, and wept.
 | [rsv] | When David had finished speaking these words to Saul, Saul said, "Is this your voice, my son David?" And Saul lifted up his voice and wept.
 | [web] | It came to pass, when David had made an end of speaking these words to Saul, that Saul said, Is this your voice, my son David? Saul lifted up his voice, and wept.
 | [ylt] | And it cometh to pass, when David completeth to speak these words unto Saul, that Saul saith, `Is this thy voice, my son David?' and Saul lifteth up his voice, and weepeth.
 | [bbe] | So let the Lord be judge, and give a decision between me and you, and see and give support to my cause, and keep me from falling into your hands.
24:17 | [cbgb] | 对大卫说，你比我公义。因为你以善待我，我却以恶待你。 < | >
 | [niv] | "You are more righteous than I," he said. "You have treated me well, but I have treated you badly.
 | [asv] | And he said to David, Thou art more righteous than I; for thou hast rendered unto me good, whereas I have rendered unto thee evil.
 | [jnd] | And he said to David, Thou art more righteous than I; for thou hast rewarded me good, whereas I have rewarded thee evil.
 | [kjv] | And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.
 | [nwb] | And he said to David, thou more righteous than I: for thou hast rewarded me with good, whereas I have rewarded thee with evil.
 | [rsv] | He said to David, "You are more righteous than I; for you have repaid me good, whereas I have repaid you evil.
 | [web] | He said to David, You are more righteous than I; for you have rendered to me good, whereas I have rendered to you evil.
 | [ylt] | And he saith unto David, `More righteous thou than I; for thou hast done me good, and I have done thee evil;
 | [bbe] | Now when David had said these words to Saul, Saul said, Is this your voice, David, my son? And Saul was overcome with weeping.
24:18 | [cbgb] | 你今日显明是以善待我。因为耶和华将我交在你手里，你却没有杀我。 < | >
 | [niv] | You have just now told me of the good you did to me; the LORD delivered me into your hands, but you did not kill me.
 | [asv] | And thou hast declared this day how that thou hast dealt well with me, forasmuch as when Jehovah had delivered me up into thy hand, thou killedst me not.
 | [jnd] | And thou hast shewed this day how that thou hast dealt well with me, forasmuch as when Jehovah had delivered me up into thy hand, thou didst not kill me.
 | [kjv] | And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.
 | [nwb] | And thou hast showed this day how thou hast dealt with me; forasmuch as when the LORD had delivered me into thy hand, thou didst not kill me.
 | [rsv] | And you have declared this day how you have dealt well with me, in that you did not kill me when the LORD put me into your hands.
 | [web] | You have declared this day how that you have dealt well with me, because when Yahweh had delivered me up into your hand, you didn't kill me.
 | [ylt] | and thou hast declared to-day how that thou hast done good with me, how that Jehovah shut me up into thy hand, and thou didst not slay me,
 | [bbe] | And he said to David, You are right and I am wrong: for you have given me back good, but I have given you evil.
24:19 | [cbgb] | 人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。 < | >
 | [niv] | When a man finds his enemy, does he let him get away unharmed? May the LORD reward you well for the way you treated me today.
 | [asv] | For if a man find his enemy, will he let him go well away? wherefore Jehovah reward thee good for that which thou hast done unto me this day.
 | [jnd] | For if a man find his enemy, will he let him go well away? wherefore Jehovah reward thee good for that thou hast done to me this day.
 | [kjv] | For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.
 | [nwb] | For if a man findeth his enemy, will he let him go away well? wherefore the LORD reward thee with good, for what thou hast done to me this day.
 | [rsv] | For if a man finds his enemy, will he let him go away safe? So may the LORD reward you with good for what you have done to me this day.
 | [web] | For if a man find his enemy, will he let him go well away? why Yahweh reward you good for that which you have done to me this day.
 | [ylt] | and that a man doth find his enemy, and hath sent him away in a good manner; and Jehovah doth repay thee good for that which thou didst to me this day.
 | [bbe] | And you have made clear to me how good you have been to me today: because, when the Lord gave me up into your hands, you did not put me to death.
24:20 | [cbgb] | 我也知道你必要作王，以色列的国必坚立在你手里。 < | >
 | [niv] | I know that you will surely be king and that the kingdom of Israel will be established in your hands.
 | [asv] | And now, behold, I know that thou shalt surely be king, and that the kingdom of Israel shall be established in thy hand.
 | [jnd] | And now behold, I know that thou shalt certainly be king, and that the kingdom of Israel shall be established in thy hand.
 | [kjv] | And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.
 | [nwb] | And now, behold, I know well that thou wilt surely be king, and that the kingdom of Israel will be established in thy hand.
 | [rsv] | And now, behold, I know that you shall surely be king, and that the kingdom of Israel shall be established in your hand.
 | [web] | Now, behold, I know that you shall surely be king, and that the kingdom of Israel shall be established in your hand.
 | [ylt] | `And, now, lo, I have known that thou dost certainly reign, and the kingdom of Israel hath stood in thy hand;
 | [bbe] | If a man comes across his hater, will he let him get away safe? so may you be rewarded by the Lord for what you have done for me today.
24:21 | [cbgb] | 现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。 < | >
 | [niv] | Now swear to me by the LORD that you will not cut off my descendants or wipe out my name from my father's family."
 | [asv] | Swear now therefore unto me by Jehovah, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
 | [jnd] | Swear now therefore to me by Jehovah, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
 | [kjv] | Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
 | [nwb] | Swear now therefore to me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
 | [rsv] | Swear to me therefore by the LORD that you will not cut off my descendants after me, and that you will not destroy my name out of my father's house."
 | [web] | Swear now therefore to me by Yahweh, that you will not cut off my seed after me, and that you will not destroy my name out of my father's house.
 | [ylt] | and, now, swear to me by Jehovah -- thou dost not cut off my seed after me, nor dost thou destroy my name from the house of my father.'
 | [bbe] | And now I am certain that you will be king, and that the kingdom of Israel will be made strong under your authority.
24:22 | [cbgb] | 于是大卫向扫罗起誓，扫罗就回家去。大卫和跟随他的人上山寨去了。 <
 | [niv] | So David gave his oath to Saul. Then Saul returned home, but David and his men went up to the stronghold.
 | [asv] | And David sware unto Saul. And Saul went home; but David and his men gat them up unto the stronghold.
 | [jnd] | And David swore to Saul. And Saul went home; and David and his men went up to the stronghold.
 | [kjv] | And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.
 | [nwb] | And David swore to Saul. And Saul went home; but David and his men repaired to the hold.
 | [rsv] | And David swore this to Saul. Then Saul went home; but David and his men went up to the stronghold.
 | [web] | David swore to Saul. Saul went home; but David and his men got them up to the stronghold.
 | [ylt] | And David sweareth to Saul, and Saul goeth unto his house, and David and his men have gone up unto the fortress.
 | [bbe] | So give me your oath by the Lord, that you will not put an end to my seed after me or let my name be cut off from my father's family.


Interlinear Bible:1 Samuel 25

 撒母耳记上 1 Samuel 25 << || >>
25:1 | [cbgb] | 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓（原文作房屋）里。大卫起身，下到巴兰的旷野。 >
 | [niv] | Now Samuel died, and all Israel assembled and mourned for him; and they buried him at his home in Ramah. Then David moved down into the Desert of Maon.
 | [asv] | And Samuel died; and all Israel gathered themselves together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
 | [jnd] | And Samuel died; and all Israel were gathered together, and lamented him; and they buried him in his house at Ramah. And David arose and went down to the wilderness of Paran.
 | [kjv] | And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
 | [nwb] | And Samuel died; and all the Israelites assembled, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
 | [rsv] | Now Samuel died; and all Israel assembled and mourned for him, and they buried him in his house at Ramah. Then David rose and went down to the wilderness of Paran.
 | [web] | . Samuel died; and all Israel gathered themselves together, and lamented him, and buried him in his house at Ramah. David arose, and went down to the wilderness of Paran.
 | [ylt] | And Samuel dieth, and all Israel are gathered, and mourn for him, and bury him in his house, in Ramah; and David riseth and goeth down unto the wilderness of Paran.
 | [bbe] | And death came to Samuel; and all Israel came together, weeping for him, and put his body in its resting-place in his house at Ramah. Then David went down to the waste land of Maon.
25:2 | [cbgb] | 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。 < | >
 | [niv] | A certain man in Maon, who had property there at Carmel, was very wealthy. He had a thousand goats and three thousand sheep, which he was shearing in Carmel.
 | [asv] | And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
 | [jnd] | And there was a man at Maon, whose business was at Carmel; and the man was very great, and he had three thousand sheep and a thousand goats; and he was shearing his sheep at Carmel.
 | [kjv] | And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
 | [nwb] | And was a man in Maon, whose possessions in Carmel; and the man very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
 | [rsv] | And there was a man in Ma'on, whose business was in Carmel. The man was very rich; he had three thousand sheep and a thousand goats. He was shearing his sheep in Carmel.
 | [web] | There was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
 | [ylt] | And a man in Maon, and his work in Carmel; and the man very great, and he hath three thousand sheep, and a thousand goats; and he is shearing his flock in Carmel.
 | [bbe] | Now there was a man in Maon whose business was in Carmel; he was a great man and had three thousand sheep and a thousand goats: and he was cutting the wool of his sheep in Carmel.
25:3 | [cbgb] | 那人名叫拿八，是迦勒族的人。他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。 < | >
 | [niv] | His name was Nabal and his wife's name was Abigail. She was an intelligent and beautiful woman, but her husband, a Calebite, was surly and mean in his dealings.
 | [asv] | Now the name of the man was Nabal; and the name of his wife Abigail; and the woman was of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
 | [jnd] | And the name of the man was Nabal, and the name of his wife Abigail; and the woman was of good understanding, and of a beautiful countenance; but the man was churlish and evil in his doings; and he was a Calebite.
 | [kjv] | Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
 | [nwb] | Now the name of the man Nabal; and the name of his wife Abigail: and a woman of good understanding, and of a beautiful countenance: but the man churlish and evil in his doings; and he of the house of Caleb.
 | [rsv] | Now the name of the man was Nabal, and the name of his wife Ab'igail. The woman was of good understanding and beautiful, but the man was churlish and ill-behaved; he was a Calebite.
 | [web] | Now the name of the man was Nabal; and the name of his wife Abigail; and the woman was of good understanding, and of a beautiful face: but the man was churlish and evil in his doings; and he was of the house of Caleb.
 | [ylt] | And the name of the man Nabal, and the name of his wife Abigail, and the woman of good understanding, and of fair form, and the man hard and evil doings; and he a Calebite.
 | [bbe] | Now this man was named Nabal, and his wife's name was Abigail: she was a woman of good sense and pleasing looks: but the man was cruel and evil in his ways; he was of the family of Caleb.
25:4 | [cbgb] | 大卫在旷野听见说拿八剪羊毛， < | >
 | [niv] | While David was in the desert, he heard that Nabal was shearing sheep.
 | [asv] | And David heard in the wilderness that Nabal was shearing his sheep.
 | [jnd] | And David heard in the wilderness that Nabal was shearing his sheep.
 | [kjv] | And David heard in the wilderness that Nabal did shear his sheep.
 | [nwb] | And David heard in the wilderness that Nabal was shearing his sheep.
 | [rsv] | David heard in the wilderness that Nabal was shearing his sheep.
 | [web] | David heard in the wilderness that Nabal was shearing his sheep.
 | [ylt] | And David heareth in the wilderness that Nabal is shearing his flock,
 | [bbe] | And David had word in the waste land that Nabal was cutting the wool of his sheep.
25:5 | [cbgb] | 大卫就打发十个仆人，吩咐他们说，你们上迦密去见拿八，提我的名问他安。 < | >
 | [niv] | So he sent ten young men and said to them, "Go up to Nabal at Carmel and greet him in my name.
 | [asv] | And David sent ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
 | [jnd] | Then David sent out ten young men; and David said to the young men, Go up to Carmel, and go to Nabal, and greet him in my name.
 | [kjv] | And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
 | [nwb] | And David sent ten young men, and David said to the young men, Go up to Carmel, and go to Nabal, and greet him in my name:
 | [rsv] | So David sent ten young men; and David said to the young men, "Go up to Carmel, and go to Nabal, and greet him in my name.
 | [web] | David sent ten young men, and David said to the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
 | [ylt] | and David sendeth ten young men, and David saith to the young men, `Go ye up to Carmel, and ye have come in unto Nabal, and asked of him in my name of welfare,
 | [bbe] | And David sent ten young men, and said to them, Go up to Carmel and go to Nabal, and say kind words to him in my name;
25:6 | [cbgb] | 要对那富户如此说，愿你平安，愿你家平安，愿你一切所有的都平安。 < | >
 | [niv] | Say to him: `Long life to you! Good health to you and your household! And good health to all that is yours!
 | [asv] | and thus shall ye say to him that liveth in prosperity, Peace be unto thee, and peace be to thy house, and peace be unto all that thou hast.
 | [jnd] | And thus shall ye say: Long life ! and peace be to thee, and peace be to thy house, and peace be to all that thou hast!
 | [kjv] | And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.
 | [nwb] | And thus shall ye say to him that liveth , Peace both to thee, and peace to thy house, and peace to all that thou hast.
 | [rsv] | And thus you shall salute him: 'Peace be to you, and peace be to your house, and peace be to all that you have.
 | [web] | and thus shall you tell him who lives , Peace be to you, and peace be to your house, and peace be to all that you have.
 | [ylt] | and said thus: To life! and thou, peace; and thy house, peace; and all that thou hast -- peace!
 | [bbe] | And say this to my brother, May all be well for you: peace be to you and your house and all you have.
25:7 | [cbgb] | 现在我听说有人为你剪羊毛，你的牧人在迦密的时候和我们在一处，我们没有欺负他们，他们也未曾失落什么。 < | >
 | [niv] | "`Now I hear that it is sheep-shearing time. When your shepherds were with us, we did not mistreat them, and the whole time they were at Carmel nothing of theirs was missing.
 | [asv] | And now I have heard that thou hast shearers: thy shepherds have now been with us, and we did them no hurt, neither was there aught missing unto them, all the while they were in Carmel.
 | [jnd] | And now I have heard that thou hast shearers; now thy shepherds who were with us, we hurt them not, neither was there aught missed by them, all the while they were in Carmel.
 | [kjv] | And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.
 | [nwb] | And now I have heard that thou hast shearers: now thy shepherds who were with us, we hurt them not, neither was there aught missing to them, all the while they were in Carmel.
 | [rsv] | I hear that you have shearers; now your shepherds have been with us, and we did them no harm, and they missed nothing, all the time they were in Carmel.
 | [web] | Now I have heard that you have shearers: your shepherds have now been with us, and we did them no hurt, neither was there anything missing to them, all the while they were in Carmel.
 | [ylt] | and, now, I have heard that thou hast shearers; now, the shepherds whom thou hast have been with us, we have not put them to shame, nor hath anything been looked after by them, all the days of their being in Carmel.
 | [bbe] | I have had word that you have wool-cutters: now the keepers of your sheep have been with us, and we have done them no evil, and taken nothing of theirs while they were in Carmel.
25:8 | [cbgb] | 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。 < | >
 | [niv] | Ask your own servants and they will tell you. Therefore be favorable toward my young men, since we come at a festive time. Please give your servants and your son David whatever you can find for them.'"
 | [asv] | Ask thy young men, and they will tell thee: wherefore let the young men find favor in thine eyes; for we come in a good day: give, I pray thee, whatsoever cometh to thy hand, unto thy servants, and to thy son David.
 | [jnd] | Ask thy young men, and they will tell thee. Therefore let the young men find favour in thine eyes; for we come in a good day: give, I pray thee, what thy hand may find to thy servants, and to thy son David.
 | [kjv] | Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.
 | [nwb] | Ask thy young men, and they will show thee. Wherefore let the young men find favor in thy eyes: for we come in a good day: give, I pray thee, whatever cometh to thy hand, to thy servants, and to thy son David.
 | [rsv] | Ask your young men, and they will tell you. Therefore let my young men find favor in your eyes; for we come on a feast day. Pray, give whatever you have at hand to your servants and to your son David.'"
 | [web] | Ask your young men, and they will tell you: why let the young men find favor in your eyes; for we come in a good day. Please give whatever comes to your hand, to your servants, and to your son David.
 | [ylt] | `Ask thy young men, and they declare to thee, and the young men find grace in thine eyes, for on a good day we have come; give, I pray thee, that which thy hand findeth, to thy servants, and to thy son, to David.'
 | [bbe] | If your young men are questioned they will say the same thing. So now, let my young men have grace in your eyes, for we are come at a good time; please give anything you may have by you to your servants and to your son David.
25:9 | [cbgb] | 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。 < | >
 | [niv] | When David's men arrived, they gave Nabal this message in David's name. Then they waited.
 | [asv] | And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
 | [jnd] | And David's young men came, and spoke to Nabal according to all those words in the name of David, and ceased.
 | [kjv] | And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
 | [nwb] | And when David's young men came, they spoke to Nabal in the name of David, according to all these words, and ceased.
 | [rsv] | When David's young men came, they said all this to Nabal in the name of David; and then they waited.
 | [web] | When David's young men came, they spoke to Nabal according to all those words in the name of David, and ceased.
 | [ylt] | And the young men of David come in, and speak unto Nabal according to all these words, in the name of David -- and rest.
 | [bbe] | And when David's young men came, they said all this to Nabal, in David's name, and said nothing more.
25:10 | [cbgb] | 拿八回答大卫的仆人说，大卫是谁。耶西的儿子是谁。近来悖逆主人奔逃的仆人甚多， < | >
 | [niv] | Nabal answered David's servants, "Who is this David? Who is this son of Jesse? Many servants are breaking away from their masters these days.
 | [asv] | And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there are many servants now-a-days that break away every man from his master.
 | [jnd] | And Nabal answered David's servants and said, Who is David? and who is the son of Jesse? there are many servants now-a-days that break away every man from his master.
 | [kjv] | And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.
 | [nwb] | And Nabal answered David's servants, and said, Who David? and who the son of Jesse? there are many servants in these days that break away every man from his master.
 | [rsv] | And Nabal answered David's servants, "Who is David? Who is the son of Jesse? There are many servants nowadays who are breaking away from their masters.
 | [web] | Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there are many servants now-a-days who break away every man from his master.
 | [ylt] | And Nabal answereth the servants of David and saith, `Who David, and who the son of Jesse? to-day have servants been multiplied who are breaking away each from his master;
 | [bbe] | And Nabal gave them his answer and said, Who is David? who is the son of Jesse? there are a number of servants in these days running away from their masters.
25:11 | [cbgb] | 我岂可将饮食和为我剪羊毛人所宰的肉给我不知道从哪里来的人呢？ < | >
 | [niv] | Why should I take my bread and water, and the meat I have slaughtered for my shearers, and give it to men coming from who knows where?"
 | [asv] | Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men of whom I know not whence they are?
 | [jnd] | And shall I take my bread, and my water, and my flesh which I have killed for my shearers, and give to men whom I know not whence they are?
 | [kjv] | Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?
 | [nwb] | Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give to men, whom I know not whence they ?
 | [rsv] | Shall I take my bread and my water and my meat that I have killed for my shearers, and give it to men who come from I do not know where?"
 | [web] | Shall I then take my bread, and my water, and my meat that I have killed for my shearers, and give it to men who I don't know where they come from?
 | [ylt] | and I have taken my bread, and my water, and my flesh, which I slaughtered for my shearers, and have given to men whom I have not known whence they !'
 | [bbe] | Am I to take my bread and my wine and the meat I have got ready for my wool-cutters and give it to men coming from I have no idea where?
25:12 | [cbgb] | 大卫的仆人就转身从原路回去，照这话告诉大卫。 < | >
 | [niv] | David's men turned around and went back. When they arrived, they reported every word.
 | [asv] | So David's young men turned on their way, and went back, and came and told him according to all these words.
 | [jnd] | And David's young men turned their way, and went back, and came and reported to him according to all those words.
 | [kjv] | So David's young men turned their way, and went again, and came and told him all those sayings.
 | [nwb] | So David's young men turned their way, and went again, and came and told him all these sayings.
 | [rsv] | So David's young men turned away, and came back and told him all this.
 | [web] | So David's young men turned on their way, and went back, and came and told him according to all these words.
 | [ylt] | And the young men of David turn on their way, and turn back, and come in, and declare to him according to all these words.
 | [bbe] | So David's young men, turning away, went back and gave him an account of everything he had said.
25:13 | [cbgb] | 大卫向跟随他的人说，你们各人都要带上刀。众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。 < | >
 | [niv] | David said to his men, "Put on your swords!" So they put on their swords, and David put on his. About four hundred men went up with David, while two hundred stayed with the supplies.
 | [asv] | And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the baggage.
 | [jnd] | And David said to his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword; and there went up after David about four hundred men; and two hundred abode by the baggage.
 | [kjv] | And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.
 | [nwb] | And David said to his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the goods.
 | [rsv] | And David said to his men, "Every man gird on his sword!" And every man of them girded on his sword; David also girded on his sword; and about four hundred men went up after David, while two hundred remained with the baggage.
 | [web] | David said to his men, Gird you on every man his sword. They girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the baggage.
 | [ylt] | And David saith to his men, `Gird ye on each his sword;' and they gird on each his sword, and David also girdeth on his sword, and there go up after David about four hundred men, and two hundred have remained by the vessels.
 | [bbe] | And David said to his men, Put on your swords, every one of you. And every man put on his sword; and David did the same; and about four hundred men went up with David, and two hundred kept watch over their goods.
25:14 | [cbgb] | 有拿八的一个仆人告诉拿八的妻亚比该说，大卫从旷野打发使者来问我主人的安，主人却辱骂他们。 < | >
 | [niv] | One of the servants told Nabal's wife Abigail: "David sent messengers from the desert to give our master his greetings, but he hurled insults at them.
 | [asv] | But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed at them.
 | [jnd] | And one of young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to bless our master; and he has insulted them.
 | [kjv] | But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.
 | [nwb] | But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers from the wilderness to salute our master; and he railed at them.
 | [rsv] | But one of the young men told Ab'igail, Nabal's wife, "Behold, David sent messengers out of the wilderness to salute our master; and he railed at them.
 | [web] | But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to Greet our master; and he railed at them.
 | [ylt] | And to Abigail wife of Nabal hath one young man of the youths declared, saying, `Lo, David hath sent messengers out of the wilderness to bless our lord, and he flieth upon them;
 | [bbe] | But one of the young men said to Nabal's wife Abigail, David sent men from the waste land to say kind words to our master, and he gave them a rough answer.
25:15 | [cbgb] | 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落什么。 < | >
 | [niv] | Yet these men were very good to us. They did not mistreat us, and the whole time we were out in the fields near them nothing was missing.
 | [asv] | But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we went with them, when we were in the fields:
 | [jnd] | And the men were very good to us, and we were not hurt, neither missed we anything, as long as we companied with them, when we were in the fields.
 | [kjv] | But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:
 | [nwb] | But the men very good to us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:
 | [rsv] | Yet the men were very good to us, and we suffered no harm, and we did not miss anything when we were in the fields, as long as we went with them;
 | [web] | But the men were very good to us, and we were not hurt, neither missed we anything, as long as we went with them, when we were in the fields:
 | [ylt] | and the men very good to us, and have not put us to shame, and we have not looked after anything all the days we have gone up and down with them, in our being in the field;
 | [bbe] | But these men have been very good to us; they did us no wrong and nothing of ours was touched while we were with them in the fields:
25:16 | [cbgb] | 我们在他们那里牧羊的时候，他们昼夜作我们的保障。 < | >
 | [niv] | Night and day they were a wall around us all the time we were herding our sheep near them.
 | [asv] | they were a wall unto us both by night and by day, all the while we were with them keeping the sheep.
 | [jnd] | They were a wall to us both by night and day, all the while we were with them feeding the sheep.
 | [kjv] | They were a wall unto us both by night and day, all the while we were with them keeping the sheep.
 | [nwb] | They were a wall to us both by night and day, all the while we were with them keeping the sheep.
 | [rsv] | they were a wall to us both by night and by day, all the while we were with them keeping the sheep.
 | [web] | they were a wall to us both by night and by day, all the while we were with them keeping the sheep.
 | [ylt] | a wall they have been unto us both by night and by day, all the days of our being with them, feeding the flock.
 | [bbe] | But day and night they were like a wall round us while we were with them, looking after the sheep.
25:17 | [cbgb] | 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。 < | >
 | [niv] | Now think it over and see what you can do, because disaster is hanging over our master and his whole household. He is such a wicked man that no one can talk to him."
 | [asv] | Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his house: for he is such a worthless fellow, that one cannot speak to him.
 | [jnd] | And now know and consider what thou wilt do, for evil is determined against our master, and against all his household; and he is such a son of Belial, that one cannot speak to him.
 | [kjv] | Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.
 | [nwb] | Now therefore know and consider what thou wilt do: for evil is determined against our master, and against all his household: for he a son of Belial, that cannot speak to him.
 | [rsv] | Now therefore know this and consider what you should do; for evil is determined against our master and against all his house, and he is so ill-natured that one cannot speak to him."
 | [web] | Now therefore know and consider what you will do; for evil is determined against our master, and against all his house: for he is such a worthless fellow that one can't speak to him.
 | [ylt] | `And, now, know and consider what thou dost; for evil hath been determined against our lord, and against all his house, and he too much a son of worthlessness to be spoken to.'
 | [bbe] | So now, give thought to what you are going to do; for evil is in store for our master and all his house: for he is such a good-for-nothing person that it is not possible to say anything to him.
25:18 | [cbgb] | 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上， < | >
 | [niv] | Abigail lost no time. She took two hundred loaves of bread, two skins of wine, five dressed sheep, five seahs of roasted grain, a hundred cakes of raisins and two hundred cakes of pressed figs, and loaded them on donkeys.
 | [asv] | Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched grain, and a hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
 | [jnd] | And Abigail made haste, and took two hundred loaves, and two skin-bottles of wine, and five sheep ready dressed, and five measures of parched , and a hundred raisin-cakes, and two hundred fig-cakes, and laid them on asses.
 | [kjv] | Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
 | [nwb] | Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched , and a hundred clusters of raisins, and two hundred cakes of figs, and laid on asses.
 | [rsv] | Then Ab'igail made haste, and took two hundred loaves, and two skins of wine, and five sheep ready dressed, and five measures of parched grain, and a hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
 | [web] | Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched grain, and one hundred clusters of raisins, and two hundred cakes of figs, and laid them on donkeys.
 | [ylt] | And Abigail hasteth, and taketh two hundred loaves, and two bottles of wine, and five sheep, prepared, and five measures of roasted corn, and a hundred bunches of raisins, and two hundred bunches of figs, and setteth on the asses.
 | [bbe] | Then Abigail quickly took two hundred cakes of bread and two skins full of wine and five sheep ready for cooking and five measures of dry grain and a hundred parcels of dry grapes and two hundred cakes of figs, and put them on asses.
25:19 | [cbgb] | 对仆人说，你们前头走，我随着你们去。这事她却没有告诉丈夫拿八。 < | >
 | [niv] | Then she told her servants, "Go on ahead; I'll follow you." But she did not tell her husband Nabal.
 | [asv] | And she said unto her young men, Go on before me; behold, I come after you. But she told not her husband Nabal.
 | [jnd] | And she said to her young men, Go on before me; behold, I come after you. But she did not tell her husband Nabal.
 | [kjv] | And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.
 | [nwb] | And she said to her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.
 | [rsv] | And she said to her young men, "Go on before me; behold, I come after you." But she did not tell her husband Nabal.
 | [web] | She said to her young men, Go on before me; behold, I come after you. But she didn't tell her husband, Nabal.
 | [ylt] | And she saith to her young men, `Pass over before me; lo, after you I am coming;' and to her husband Nabal she hath not declared ;
 | [bbe] | And she said to her young men, Go on in front of me and I will come after you. But she said nothing to her husband Nabal.
25:20 | [cbgb] | 亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。 < | >
 | [niv] | As she came riding her donkey into a mountain ravine, there were David and his men descending toward her, and she met them.
 | [asv] | And it was so, as she rode on her ass, and came down by the covert of the mountain, that, behold, David and his men came down toward her; and she met them.
 | [jnd] | And as she was riding on the ass, and coming down by the covert of the hill, behold, David and his men came down opposite to her; and she met them.
 | [kjv] | And it was so, as she rode on the ass, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them.
 | [nwb] | And it was , she rode on the ass, that she came down by the covert of the hill, and behold, David and his men came down over against her; and she met them.
 | [rsv] | And as she rode on the ass, and came down under cover of the mountain, behold, David and his men came down toward her; and she met them.
 | [web] | It was so, as she rode on her donkey, and came down by the covert of the mountain, that behold, David and his men came down toward her; and she met them.
 | [ylt] | and it hath come to pass, she is riding on the ass and is coming down in the secret part of the hill-country, and lo, David and his men are coming down to meet her, and she meeteth them.
 | [bbe] | Now while she was going down under cover of the mountain on her ass, David and his men came down against her, and suddenly she came face to face with them.
25:21 | [cbgb] | 大卫曾说，我在旷野为那人看守所有的，以致他一样不失落，实在是徒然了。他向我以恶报善。 < | >
 | [niv] | David had just said, "It's been useless--all my watching over this fellow's property in the desert so that nothing of his was missing. He has paid me back evil for good.
 | [asv] | Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath returned me evil for good.
 | [jnd] | Now David had said, Surely, in vain have I kept all that this had in the wilderness, so that nothing was missed of all that was his; and he has requited me evil for good.
 | [kjv] | Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.
 | [nwb] | (Now David had said, Surely in vain have I kept all that this hath in the wilderness, so that nothing was missed of all that to him: and he hath requited me evil for good.
 | [rsv] | Now David had said, "Surely in vain have I guarded all that this fellow has in the wilderness, so that nothing was missed of all that belonged to him; and he has returned me evil for good.
 | [web] | Now David had said, Surely in vain have I kept all that this fellow has in the wilderness, so that nothing was missed of all that pertained to him: and he has returned me evil for good.
 | [ylt] | And David said, `Only, in vain I have kept all that this hath in the wilderness, and nothing hath been looked after of all that he hath, and he turneth back to me evil for good;
 | [bbe] | Now David had said, What was the use of my taking care of this man's goods in the waste land, so that there was no loss of anything which was his? he has only given me back evil for good.
25:22 | [cbgb] | 凡属拿八的男丁，我若留一个到明日早晨，愿 神重重降罚与我。 < | >
 | [niv] | May God deal with David, be it ever so severely, if by morning I leave alive one male of all who belong to him!"
 | [asv] | God do so unto the enemies of David, and more also, if I leave of all that pertain to him by the morning light so much as one man-child.
 | [jnd] | So and more also do God to the enemies of David, if I leave of all that is his by the morning light any male.
 | [kjv] | So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.
 | [nwb] | So and more also do God to the enemies of David, if I leave of all that to him by the morning light any male person.)
 | [rsv] | God do so to David and more also, if by morning I leave so much as one male of all who belong to him."
 | [web] | God do so to the enemies of David, and more also, if I leave of all that belongs to him by the morning light so much as one man-child.
 | [ylt] | thus doth God do to the enemies of David, and thus He doth add, if I leave of all that he hath till the light of the morning -- of those sitting on the wall.'
 | [bbe] | May God's punishment be on David, if when morning comes there is so much as one male of his people still living.
25:23 | [cbgb] | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜， < | >
 | [niv] | When Abigail saw David, she quickly got off her donkey and bowed down before David with her face to the ground.
 | [asv] | And when Abigail saw David, she hasted, and alighted from her ass, and fell before David on her face, and bowed herself to the ground.
 | [jnd] | And when Abigail saw David, she hasted and lighted off the ass, and fell before David on her face, and bowed herself to the ground,
 | [kjv] | And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,
 | [nwb] | And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground.
 | [rsv] | When Ab'igail saw David, she made haste, and alighted from the ass, and fell before David on her face, and bowed to the ground.
 | [web] | When Abigail saw David, she hurried, and alighted from her donkey, and fell before David on her face, and bowed herself to the ground.
 | [ylt] | And Abigail seeth David, and hasteth and cometh down from off the ass, and falleth before David on her face, and boweth herself to the earth,
 | [bbe] | And when Abigail saw David, she quickly got off her ass, falling down on her face before him.
25:24 | [cbgb] | 俯伏在大卫的脚前，说，我主阿，愿这罪归我。求你容婢女向你进言，更求你听婢女的话。 < | >
 | [niv] | She fell at his feet and said: "My lord, let the blame be on me alone. Please let your servant speak to you; hear what your servant has to say.
 | [asv] | And she fell at his feet, and said, Upon me, my lord, upon me be the iniquity; and let thy handmaid, I pray thee, speak in thine ears, and hear thou the words of thy handmaid.
 | [jnd] | and fell at his feet, and said, Upon me, my lord, me let the iniquity be; but let thy handmaid, I pray thee, speak in thine ears, and hear the words of thy handmaid.
 | [kjv] | And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.
 | [nwb] | And fell at his feet, and said, Upon me, my lord, me iniquity and let thy handmaid, I pray thee, speak in thy audience, and hear the words of thy handmaid.
 | [rsv] | She fell at his feet and said, "Upon me alone, my lord, be the guilt; pray let your handmaid speak in your ears, and hear the words of your handmaid.
 | [web] | She fell at his feet, and said, On me, my lord, on me be the iniquity; and please let your handmaid speak in your ears. Hear the words of your handmaid.
 | [ylt] | and falleth at his feet and saith, `On me, my lord, the iniquity; and let, I pray thee, thy handmaid speak in thine ear, and hear the words of thy handmaid.
 | [bbe] | And falling at his feet she said, May the wrong be on me, my lord, on me: let your servant say a word to you, and give ear to the words of your servant.
25:25 | [cbgb] | 我主不要理这坏人拿八，他的性情与他的名相称。他名叫拿八（就是愚顽的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。 < | >
 | [niv] | May my lord pay no attention to that wicked man Nabal. He is just like his name--his name is Fool, and folly goes with him. But as for me, your servant, I did not see the men my master sent.
 | [asv] | Let not my lord, I pray thee, regard this worthless fellow, even Nabal; for as his name is, so is he; Nabal is his name, and folly is with him: but I thy handmaid saw not the young men of my lord, whom thou didst send.
 | [jnd] | Let not my lord, I pray thee, regard this man of Belial, Nabal; for as his name is, so is he: Nabal is his name, and folly is with him; and I thy handmaid did not see the young men of my lord, whom thou didst send.
 | [kjv] | Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.
 | [nwb] | Let not my lord, I pray thee, regard this man of Belial, Nabal; for as his name , so he; Nabal his name, and folly with him: but I thy handmaid saw not the young men of my lord, whom thou didst send.
 | [rsv] | Let not my lord regard this ill-natured fellow, Nabal; for as his name is, so is he; Nabal is his name, and folly is with him; but I your handmaid did not see the young men of my lord, whom you sent.
 | [web] | Please don't let my lord regard this worthless fellow, even Nabal; for as his name is, so is he; Nabal is his name, and folly is with him: but I your handmaid didn't see the young men of my lord, whom you did send.
 | [ylt] | `Let not, I pray thee, my lord set his heart to this man of worthlessness, on Nabal, for as his name so he; Nabal his name, and folly with him; and I, thine handmaid, did not see the young men of my lord whom thou didst send;
 | [bbe] | Let my lord give no attention to Nabal, that good-for-nothing: for as his name is, so is he, a man without sense: but I, your servant, did not see the young men whom my lord sent.
25:26 | [cbgb] | 我主阿，耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华，又敢在你面前起誓说，愿你的仇敌和谋害你的人都像拿八一样。 < | >
 | [niv] | "Now since the LORD has kept you, my master, from bloodshed and from avenging yourself with your own hands, as surely as the LORD lives and as you live, may your enemies and all who intend to harm my master be like Nabal.
 | [asv] | Now therefore, my lord, as Jehovah liveth, and as thy soul liveth, seeing Jehovah hath withholden thee from bloodguiltiness, and from avenging thyself with thine own hand, now therefore let thine enemies, and them that seek evil to my lord, be as Nabal.
 | [jnd] | And now, my lord, Jehovah liveth, and thy soul liveth, seeing Jehovah has restrained thee from coming with bloodshed, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.
 | [kjv] | Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.
 | [nwb] | Now therefore, my lord, the LORD liveth, and thy soul liveth, seeing the LORD hath withheld thee from coming to blood, and from avenging thyself with thy own hand, now let thy enemies, and they that seek evil to my lord, be as Nabal.
 | [rsv] | Now then, my lord, as the LORD lives, and as your soul lives, seeing the LORD has restrained you from bloodguilt, and from taking vengeance with your own hand, now then let your enemies and those who seek to do evil to my lord be as Nabal.
 | [web] | Now therefore, my lord, as Yahweh lives, and as your soul lives, seeing Yahweh has withheld you from blood guiltiness, and from avenging yourself with your own hand, now therefore let your enemies, and those who seek evil to my lord, be as Nabal.
 | [ylt] | and now, my lord, Jehovah liveth, and thy soul liveth, in that Jehovah hath withheld thee from coming in with blood, and to save thy hand to thee -- now let thine enemies be as Nabal, even those seeking evil unto my lord.
 | [bbe] | So now, my lord, by the living God and by your living soul, seeing that the Lord has kept you from the crime of blood and from taking into your hands the punishment for your wrongs, may all your haters, and those who would do evil to my lord, be like Nabal.
25:27 | [cbgb] | 如今求你将婢女送来的礼物给跟随你的仆人。 < | >
 | [niv] | And let this gift, which your servant has brought to my master, be given to the men who follow you.
 | [asv] | And now this present which thy servant hath brought unto my lord, let it be given unto the young men that follow my lord.
 | [jnd] | And now this blessing which thy bondmaid has brought to my lord, let it be given to the young men that follow my lord.
 | [kjv] | And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.
 | [nwb] | And now this blessing which thy handmaid hath brought to my lord, let it even be given to the young men that follow my lord.
 | [rsv] | And now let this present which your servant has brought to my lord be given to the young men who follow my lord.
 | [web] | Now this present which your servant has brought to my lord, let it be given to the young men who follow my lord.
 | [ylt] | `And, now, this blessing which thy maid-servant hath brought to my lord -- it hath been given to the young men who are going up and down at the feet of my lord.
 | [bbe] | And let this offering, which your servant gives to my lord, be given to the young men who are with my lord.
25:28 | [cbgb] | 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战。并且在你平生的日子查不出有什么过来。 < | >
 | [niv] | Please forgive your servant's offense, for the LORD will certainly make a lasting dynasty for my master, because he fights the LORD's battles. Let no wrongdoing be found in you as long as you live.
 | [asv] | Forgive, I pray thee, the trespass of thy handmaid: for Jehovah will certainly make my lord a sure house, because my lord fighteth the battles of Jehovah; and evil shall not be found in thee all thy days.
 | [jnd] | I pray thee, forgive the transgression of thy handmaid: for Jehovah will certainly make my lord a lasting house; because my lord fights the battles of Jehovah, and evil has not been found in thee all thy days.
 | [kjv] | I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.
 | [nwb] | I pray thee, forgive the trespass of thy handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee thy days.
 | [rsv] | Pray forgive the trespass of your handmaid; for the LORD will certainly make my lord a sure house, because my lord is fighting the battles of the LORD; and evil shall not be found in you so long as you live.
 | [web] | Please forgive the trespass of your handmaid: for Yahweh will certainly make my lord a sure house, because my lord fights the battles of Yahweh; and evil shall not be found in you all your days.
 | [ylt] | `Bear, I pray thee, with the transgression of thy handmaid, for Jehovah doth certainly make to my lord a stedfast house; for the battles of Jehovah hath my lord fought, and evil is not found in thee thy days.
 | [bbe] | And may the sin of your servant have forgiveness: for the Lord will certainly make your family strong, because my lord is fighting in the Lord's war; and no evil will be seen in you all your days.
25:29 | [cbgb] | 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的 神那里蒙保护，如包裹宝器一样。你仇敌的性命，耶和华必抛去，如用机弦甩石一样。 < | >
 | [niv] | Even though someone is pursuing you to take your life, the life of my master will be bound securely in the bundle of the living by the LORD your God. But the lives of your enemies he will hurl away as from the pocket of a sling.
 | [asv] | And though men be risen up to pursue thee, and to seek thy soul, yet the soul of my lord shall be bound in the bundle of life with Jehovah thy God; and the souls of thine enemies, them shall he sling out, as from the hollow of a sling.
 | [jnd] | And if a man is risen up to pursue thee and to seek thy life, the soul of my lord shall be bound in the bundle of the living with Jehovah thy God; and the souls of thine enemies, them shall he sling out from the hollow of the sling.
 | [kjv] | Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.
 | [nwb] | Yet a man hath risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thy enemies, them shall he sling out, the middle of a sling.
 | [rsv] | If men rise up to pursue you and to seek your life, the life of my lord shall be bound in the bundle of the living in the care of the LORD your God; and the lives of your enemies he shall sling out as from the hollow of a sling.
 | [web] | Though men be risen up to pursue you, and to seek your soul, yet the soul of my lord shall be bound in the bundle of life with Yahweh your God; and the souls of your enemies, them shall he sling out, as from the hollow of a sling.
 | [ylt] | And man riseth to pursue thee and to seek thy soul, and the soul of my lord hath been bound in the bundle of life with Jehovah thy God; as to the soul of thine enemies, He doth sling them out in the midst of the hollow of the sling.
 | [bbe] | And though a man has taken up arms against you, putting your life in danger, still the soul of my lord will be kept safe among the band of the living with the Lord your God; and the souls of those who are against you he will send violently away from him, like stones from a bag.
25:30 | [cbgb] | < | >
 | [niv] | When the LORD has done for my master every good thing he promised concerning him and has appointed him leader over Israel,
 | [asv] | And it shall come to pass, when Jehovah shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee prince over Israel,
 | [jnd] | And it shall come to pass, when Jehovah shall do to my lord according to all the good that he has spoken concerning thee, and shall appoint thee ruler over Israel,
 | [kjv] | And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;
 | [nwb] | And it will come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;
 | [rsv] | And when the LORD has done to my lord according to all the good that he has spoken concerning you, and has appointed you prince over Israel,
 | [web] | It shall come to pass, when Yahweh shall have done to my lord according to all the good that he has spoken concerning you, and shall have appointed you prince over Israel,
 | [ylt] | `And it hath been, when Jehovah doth to my lord according to all the good which He hath spoken concerning thee, and appointed thee for leader over Israel,
 | [bbe] | And when the Lord has done for my lord all those good things which he has said he will do for you, and has made you a ruler over Israel;
25:31 | [cbgb] | 我主现在若不亲手报仇流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女 < | >
 | [niv] | my master will not have on his conscience the staggering burden of needless bloodshed or of having avenged himself. And when the LORD has brought my master success, remember your servant."
 | [asv] | that this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood without cause, or that my lord hath avenged himself. And when Jehovah shall have dealt well with my lord, then remember thy handmaid.
 | [jnd] | that this shall be no stumbling-block to thee, nor offence of heart for my lord, either that thou hast shed blood without cause, or that my lord has avenged himself. And when Jehovah shall deal well with my lord, then remember thy handmaid.
 | [kjv] | That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.
 | [nwb] | That this will be no grief to thee, nor offense of heart to my lord, either that thou hast shed blood without cause, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thy handmaid.
 | [rsv] | my lord shall have no cause of grief, or pangs of conscience, for having shed blood without cause or for my lord taking vengeance himself. And when the LORD has dealt well with my lord, then remember your handmaid."
 | [web] | that this shall be no grief to you, nor offense of heart to my lord, either that you have shed blood without cause, or that my lord has avenged himself. When Yahweh shall have dealt well with my lord, then remember your handmaid.
 | [ylt] | that this is not to thee for a stumbling-block, and for an offence of heart to my lord -- either to shed blood for nought, or my lord's restraining himself; and Jehovah hath done good to my lord, and thou hast remembered thy handmaid.'
 | [bbe] | Then you will have no cause for grief, and my lord's heart will not be troubled because you have taken life without cause and have yourself given punishment for your wrongs: and when the Lord has been good to you, then give a thought to your servant.
25:32 | [cbgb] | 大卫对亚比该说，耶和华以色列的 神是应当称颂的，因为他今日使你来迎接我。 < | >
 | [niv] | David said to Abigail, "Praise be to the LORD, the God of Israel, who has sent you today to meet me.
 | [asv] | And David said to Abigail, Blessed be Jehovah, the God of Israel, who sent thee this day to meet me:
 | [jnd] | And David said to Abigail, Blessed be Jehovah, the God of Israel, who sent thee this day to meet me.
 | [kjv] | And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:
 | [nwb] | And David said to Abigail, Blessed the LORD God of Israel, who sent thee this day to meet me:
 | [rsv] | And David said to Ab'igail, "Blessed be the LORD, the God of Israel, who sent you this day to meet me!
 | [web] | David said to Abigail, Blessed be Yahweh, the God of Israel, who sent you this day to meet me:
 | [ylt] | And David saith to Abigail, `Blessed Jehovah, God of Israel, who hath sent thee this day to meet me,
 | [bbe] | And David said to Abigail, May the Lord, the God of Israel, be praised, who sent you to me today:
25:33 | [cbgb] | 你和你的见识也当称赞。因为你今日拦阻我亲手报仇，流人的血。 < | >
 | [niv] | May you be blessed for your good judgment and for keeping me from bloodshed this day and from avenging myself with my own hands.
 | [asv] | and blessed be thy discretion, and blessed be thou, that hast kept me this day from bloodguiltiness, and from avenging myself with mine own hand.
 | [jnd] | And blessed be thy discernment, and blessed be thou, who hast kept me this day from coming with bloodshed, and from avenging myself with mine own hand.
 | [kjv] | And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.
 | [nwb] | And blessed thy advice, and blessed thou, who hast kept me this day from coming to blood, and from avenging myself with my own hand.
 | [rsv] | Blessed be your discretion, and blessed be you, who have kept me this day from bloodguilt and from avenging myself with my own hand!
 | [web] | and blessed be your discretion, and blessed be you, that have kept me this day from blood guiltiness, and from avenging myself with my own hand.
 | [ylt] | and blessed thy discretion, and blessed thou in that thou hast restrained me this day from coming in with blood, and to restrain my hand to myself.
 | [bbe] | A blessing on your good sense and on you, who have kept me today from the crime of blood and from taking into my hands the punishment for my wrongs.
25:34 | [cbgb] | 我指着阻止我加害于你的耶和华以色列永生的 神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。 < | >
 | [niv] | Otherwise, as surely as the LORD, the God of Israel, lives, who has kept me from harming you, if you had not come quickly to meet me, not one male belonging to Nabal would have been left alive by daybreak."
 | [asv] | For in very deed, as Jehovah, the God of Israel, liveth, who hath withholden me from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light so much as one man-child.
 | [jnd] | But indeed, as Jehovah the God of Israel liveth, who has restrained me from hurting thee, except thou hadst hasted and come to meet me, there had not been left to Nabal by the morning light any male.
 | [kjv] | For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.
 | [nwb] | For in very deed, the LORD God of Israel liveth, who hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left to Nabal by the morning light any male person.
 | [rsv] | For as surely as the LORD the God of Israel lives, who has restrained me from hurting you, unless you had made haste and come to meet me, truly by morning there had not been left to Nabal so much as one male."
 | [web] | For in very deed, as Yahweh, the God of Israel, lives, who has withheld me from hurting you, except you had hurried and come to meet me, surely there wouldn't have been left to Nabal by the morning light so much as one man-child.
 | [ylt] | And yet, Jehovah liveth, God of Israel, who hath kept me back from doing evil with thee, for unless thou hadst hasted, and dost come to meet me, surely there had not been left to Nabal till the light of the morning, of those sitting on the wall.'
 | [bbe] | For truly, by the living Lord, the God of Israel, who has kept me from doing you evil, if you had not been so quick in coming to me and meeting me, by dawn there would not have been in Nabal's house so much as one male living.
25:35 | [cbgb] | 大卫受了亚比该送来的礼物，就对她说，我听了你的话，准了你的情面，你可以平平安安地回家吧。 < | >
 | [niv] | Then David accepted from her hand what she had brought him and said, "Go home in peace. I have heard your words and granted your request."
 | [asv] | So David received of her hand that which she had brought him: and he said unto her, Go up in peace to thy house; see, I have hearkened to thy voice, and have accepted thy person.
 | [jnd] | So David received of her hand what she had brought him, and said to her, Go up in peace to thy house; see, I have hearkened to thy voice, and have accepted thy person.
 | [kjv] | So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.
 | [nwb] | So David received from her hand which she had brought him, and said to her, Return in peace to thy house; see, I have hearkened to thy voice, and have accepted thy person.
 | [rsv] | Then David received from her hand what she had brought him; and he said to her, "Go up in peace to your house; see, I have hearkened to your voice, and I have granted your petition."
 | [web] | So David received of her hand that which she had brought him: and he said to her, Go up in peace to your house; behold, I have listened to your voice, and have accepted your person.
 | [ylt] | And David receiveth from her hand that which she hath brought to him, and to her he hath said, `Go up in peace to thy house; see, I have hearkened to thy voice, and accept thy face.'
 | [bbe] | Then David took from her hands her offering: and he said to her, Go back to your house in peace; see, I have given ear to your voice, and taken your offering with respect.
25:36 | [cbgb] | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。 < | >
 | [niv] | When Abigail went to Nabal, he was in the house holding a banquet like that of a king. He was in high spirits and very drunk. So she told him nothing until daybreak.
 | [asv] | And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
 | [jnd] | And Abigail came to Nabal; and behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was drunken to excess; so she told him nothing, less or more, until the morning light.
 | [kjv] | And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
 | [nwb] | And Abigail came to Nabal; and behold, he held a feast in his house, like the feast of a king; and Nabal's heart merry within him, for he very drunken: Therefore she told him nothing, less or more, until the morning light.
 | [rsv] | And Ab'igail came to Nabal; and, lo, he was holding a feast in his house, like the feast of a king. And Nabal's heart was merry within him, for he was very drunk; so she told him nothing at all until the morning light.
 | [web] | Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: why she told him nothing, less or more, until the morning light.
 | [ylt] | And Abigail cometh in unto Nabal, and lo, he hath a banquet in his house, like a banquet of the king, and the heart of Nabal glad within him, and he drunk unto excess, and she hath not declared to him anything, less or more, till the light of the morning.
 | [bbe] | And Abigail went back to Nabal; and he was feasting in his house like a king; and Nabal's heart was full of joy, for he had taken much wine; so she said nothing to him till dawn came.
25:37 | [cbgb] | 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。 < | >
 | [niv] | Then in the morning, when Nabal was sober, his wife told him all these things, and his heart failed him and he became like a stone.
 | [asv] | And it came to pass in the morning, when the wine was gone out of Nabal, that his wife told him these things, and his heart died within him, and he became as a stone.
 | [jnd] | And it came to pass in the morning, when the wine was gone out of Nabal, that his wife told him these things; and his heart died within him, and he became a stone.
 | [kjv] | But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.
 | [nwb] | But it came to pass in the morning, when the wine had left Nabal, and his wife had told him these things, that his heart died within him, and he became a stone.
 | [rsv] | And in the morning, when the wine had gone out of Nabal, his wife told him these things, and his heart died within him, and he became as a stone.
 | [web] | It happened in the morning, when the wine was gone out of Nabal, that his wife told him these things, and his heart died within him, and he became as a stone.
 | [ylt] | And it cometh to pass in the morning, when the wine is gone out from Nabal, that his wife declareth to him these things, and his heart dieth within him, and he hath been as a stone.
 | [bbe] | And in the morning, when the effect of the wine was gone, Nabal's wife gave him an account of all these things, and all the heart went out of him, and he became like stone.
25:38 | [cbgb] | 过了十天，耶和华击打拿八，他就死了。 < | >
 | [niv] | About ten days later, the LORD struck Nabal and he died.
 | [asv] | And it came to pass about ten days after, that Jehovah smote Nabal, so that he died.
 | [jnd] | And it came to pass in about ten days that Jehovah smote Nabal, and he died.
 | [kjv] | And it came to pass about ten days after, that the LORD smote Nabal, that he died.
 | [nwb] | And it came to pass about ten days , that the LORD smote Nabal, that he died.
 | [rsv] | And about ten days later the LORD smote Nabal; and he died.
 | [web] | It happened about ten days after, that Yahweh struck Nabal, so that he died.
 | [ylt] | And it cometh to pass, about ten days, that Jehovah smiteth Nabal, and he dieth,
 | [bbe] | And about ten days after, the Lord sent disease on Nabal and death came to him.
25:39 | [cbgb] | 大卫听见拿八死了，就说，应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶。也使拿八的恶归到拿八的头上。于是大卫打发人去，与亚比该说，要娶她为妻。 < | >
 | [niv] | When David heard that Nabal was dead, he said, "Praise be to the LORD, who has upheld my cause against Nabal for treating me with contempt. He has kept his servant from doing wrong and has brought Nabal's wrongdoing down on his own head." Then David sent word to Abigail, asking her to become his wife.
 | [asv] | And when David heard that Nabal was dead, he said, Blessed be Jehovah, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept back his servant from evil: and the evil-doing of Nabal hath Jehovah returned upon his own head. And David sent and spake concerning Abigail, to take her to him to wife.
 | [jnd] | And when David heard that Nabal was dead, he said, Blessed be Jehovah, who has pleaded the cause of my reproach from the hand of Nabal, and has kept back his servant from evil; but Jehovah has returned Nabal's evil upon his own head. And David sent and communed with Abigail, to take her as his wife.
 | [kjv] | And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.
 | [nwb] | And when David heard that Nabal was dead, he said, Blessed the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to himself for a wife.
 | [rsv] | When David heard that Nabal was dead, he said, "Blessed be the LORD who has avenged the insult I received at the hand of Nabal, and has kept back his servant from evil; the LORD has returned the evil-doing of Nabal upon his own head." Then David sent and wooed Ab'igail, to make her his wife.
 | [web] | When David heard that Nabal was dead, he said, Blessed be Yahweh, who has pleaded the cause of my reproach from the hand of Nabal, and has kept back his servant from evil: and the evil-doing of Nabal has Yahweh returned on his own head. David sent and spoke concerning Abigail, to take her to him as wife.
 | [ylt] | and David heareth that Nabal dead, and saith, `Blessed Jehovah who hath pleaded the cause of my reproach from the hand of Nabal, and His servant hath kept back from evil, and the wickedness of Nabal hath Jehovah turned back on his own head;' and David sendeth and speaketh with Abigail, to take her to him for a wife.
 | [bbe] | And David, hearing that Nabal was dead, said, May the Lord be praised, who has taken up my cause against Nabal for the shame which he put on me, and has kept back his servant from evil, and has sent on Nabal's head the reward of his evil-doing. And David sent word to Abigail, desiring to take her as his wife.
25:40 | [cbgb] | 大卫的仆人到了迦密见亚比该，对她说，大卫打发我们来见你，想要娶你为妻。 < | >
 | [niv] | His servants went to Carmel and said to Abigail, "David has sent us to you to take you to become his wife."
 | [asv] | And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David hath sent us unto thee, to take thee to him to wife.
 | [jnd] | And the servants of David came to Abigail to Carmel, and spoke to her, saying, David has sent us to thee, to take thee as his wife.
 | [kjv] | And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.
 | [nwb] | And when the servants of David had come to Abigail to Carmel, they spoke to her, saying, David hath sent us to thee, to take thee to him for a wife.
 | [rsv] | And when the servants of David came to Ab'igail at Carmel, they said to her, "David has sent us to you to take you to him as his wife."
 | [web] | When the servants of David were come to Abigail to Carmel, they spoke to her, saying, David has sent us to you, to take you to him as wife.
 | [ylt] | And the servants of David come in unto Abigail at Carmel, and speak unto her, saying, `David hath sent us unto thee to take thee to him for a wife.'
 | [bbe] | And when David's servants came to Carmel, to Abigail, they said to her, David has sent us to you to take you to him as his wife.
25:41 | [cbgb] | 亚比该就起来，俯伏在地，说，我情愿作婢女，洗我主仆人的脚。 < | >
 | [niv] | She bowed down with her face to the ground and said, "Here is your maidservant, ready to serve you and wash the feet of my master's servants."
 | [asv] | And she arose, and bowed herself with her face to the earth, and said, Behold, thy handmaid is a servant to wash the feet of the servants of my lord.
 | [jnd] | And she arose and bowed herself on her face to the earth, and said, Behold, let thy handmaid be a bondwoman to wash the feet of the servants of my lord.
 | [kjv] | And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.
 | [nwb] | And she arose, and bowed herself on face to the earth, and said, Behold, thy handmaid a servant to wash the feet of the servants of my lord.
 | [rsv] | And she rose and bowed with her face to the ground, and said, "Behold, your handmaid is a servant to wash the feet of the servants of my lord."
 | [web] | She arose, and bowed herself with her face to the earth, and said, Behold, your handmaid is a servant to wash the feet of the servants of my lord.
 | [ylt] | And she riseth and boweth herself -- face to the earth -- and saith, `Lo, thy handmaid for a maid-servant to wash the feet of the servants of my lord.'
 | [bbe] | And she got up, and going down on her face to the earth, said, See, I am ready to be a servant-girl, washing the feet of the servants of my lord.
25:42 | [cbgb] | 亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。 < | >
 | [niv] | Abigail quickly got on a donkey and, attended by her five maids, went with David's messengers and became his wife.
 | [asv] | And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that followed her; and she went after the messengers of David, and became his wife.
 | [jnd] | And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that followed her; and she went after the messengers of David, and became his wife.
 | [kjv] | And Abigail hasted, and arose and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.
 | [nwb] | And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.
 | [rsv] | And Ab'igail made haste and rose and mounted on an ass, and her five maidens attended her; she went after the messengers of David, and became his wife.
 | [web] | Abigail hurried, and arose, and rode on a donkey, with five ladies of hers who followed her; and she went after the messengers of David, and became his wife.
 | [ylt] | And Abigail hasteth and riseth, and rideth on the ass; and five of her young women who are going at her feet; and she goeth after the messengers of David, and is to him for a wife.
 | [bbe] | Then Abigail got up quickly and went on her ass, with five of her young women, after the men whom David had sent; and she became David's wife.
25:43 | [cbgb] | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。 < | >
 | [niv] | David had also married Ahinoam of Jezreel, and they both were his wives.
 | [asv] | David also took Ahinoam of Jezreel; and they became both of them his wives.
 | [jnd] | David had also taken Ahinoam of Jizreel; and they became, even both of them, his wives.
 | [kjv] | David also took Ahinoam of Jezreel; and they were also both of them his wives.
 | [nwb] | David also took Ahinoam of Jezreel; and they were also both of them his wives.
 | [rsv] | David also took Ahin'o-am of Jezreel; and both of them became his wives.
 | [web] | David also took Ahinoam of Jezreel; and they became both of them his wives.
 | [ylt] | And Ahinoam hath David taken from Jezreel, and they are -- even both of them -- to him for wives;
 | [bbe] | And David had taken Ahinoam of Jezreel, to be his wife; these two were his wives.
25:44 | [cbgb] | 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。 <
 | [niv] | But Saul had given his daughter Michal, David's wife, to Paltiel son of Laish, who was from Gallim.
 | [asv] | Now Saul had given Michal his daughter, David's wife, to Palti the son of Laish, who was of Gallim.
 | [jnd] | But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, who was of Gallim.
 | [kjv] | But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.
 | [nwb] | But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, who of Gallim.
 | [rsv] | Saul had given Michal his daughter, David's wife, to Palti the son of La'ish, who was of Gallim.
 | [web] | Now Saul had given Michal his daughter, David's wife, to Palti the son of Laish, who was of Gallim.
 | [ylt] | and Saul gave Michal his daughter, wife to David, to Phalti son of Laish, who of Gallim.
 | [bbe] | Now Saul had given his daughter Michal, David's wife, to Palti the son of Laish of Gallim.


Interlinear Bible:1 Samuel 26

 撒母耳记上 1 Samuel 26 << || >>
26:1 | [cbgb] | 西弗人到基比亚见扫罗，说，大卫不是在旷野前的哈基拉山藏着麽？ >
 | [niv] | The Ziphites went to Saul at Gibeah and said, "Is not David hiding on the hill of Hakilah, which faces Jeshimon?"
 | [asv] | And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before the desert?
 | [jnd] | And the Ziphites came to Saul to Gibeah, saying, Does not David hide himself in the hill of Hachilah, facing the waste?
 | [kjv] | And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?
 | [nwb] | And the Ziphites came to Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, before Jeshimon?
 | [rsv] | Then the Ziphites came to Saul at Gib'e-ah, saying, "Is not David hiding himself on the hill of Hachi'lah, which is on the east of Jeshi'mon?"
 | [web] | . The Ziphites came to Saul to Gibeah, saying, Doesn't David hide himself in the hill of Hachilah, which is before the desert?
 | [ylt] | And the Ziphites come in unto Saul, at Gibeah, saying, `Is not David hiding himself in the height of Hachilah, on the front of the desert?'
 | [bbe] | And the Ziphites came to Saul at Gibeah, and said, Is not David waiting secretly near us in the hill of Hachilah, before the waste land?
26:2 | [cbgb] | 扫罗就起身，带领以色列人中挑选的三千精兵下到西弗的旷野，要在那里寻索大卫。 < | >
 | [niv] | So Saul went down to the Desert of Ziph, with his three thousand chosen men of Israel, to search there for David.
 | [asv] | Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [jnd] | And Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [kjv] | Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [nwb] | Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [rsv] | So Saul arose and went down to the wilderness of Ziph, with three thousand chosen men of Israel, to seek David in the wilderness of Ziph.
 | [web] | Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [ylt] | And Saul riseth, and goeth down unto the wilderness of Ziph, and with him three thousand men, chosen ones of Israel, to seek David in the wilderness of Ziph.
 | [bbe] | Then Saul went down to the waste land of Ziph, taking with him three thousand of the best men of Israel, to make search for David in the waste land of Ziph.
26:3 | [cbgb] | 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他， < | >
 | [niv] | Saul made his camp beside the road on the hill of Hakilah facing Jeshimon, but David stayed in the desert. When he saw that Saul had followed him there,
 | [asv] | And Saul encamped in the hill of Hachilah, which is before the desert, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
 | [jnd] | And Saul encamped in the hill of Hachilah, which faces the waste, by the way side. And David abode in the wilderness; and when he saw that Saul had come after him into the wilderness,
 | [kjv] | And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
 | [nwb] | And Saul pitched in the hill of Hachilah, which before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
 | [rsv] | And Saul encamped on the hill of Hachi'lah, which is beside the road on the east of Jeshi'mon. But David remained in the wilderness; and when he saw that Saul came after him into the wilderness,
 | [web] | Saul encamped in the hill of Hachilah, which is before the desert, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
 | [ylt] | And Saul encampeth in the height of Hachilah, which on the front of the desert, by the way, and David is abiding in the wilderness, and he seeth that Saul hath come after him in to the wilderness;
 | [bbe] | And Saul put up his tents on the hill of Hachilah, which is in front of the waste land on the road. But David was in the waste land, and he saw that Saul was coming after him.
26:4 | [cbgb] | 就打发人去探听，便知道扫罗果然来到。 < | >
 | [niv] | he sent out scouts and learned that Saul had definitely arrived.
 | [asv] | David therefore sent out spies, and understood that Saul was come of a certainty.
 | [jnd] | David sent out spies, and learned that Saul was certainly come.
 | [kjv] | David therefore sent out spies, and understood that Saul was come in very deed.
 | [nwb] | David therefore sent out spies, and understood that Saul had come in very deed.
 | [rsv] | David sent out spies, and learned of a certainty that Saul had come.
 | [web] | David therefore sent out spies, and understood that Saul was come of a certainty.
 | [ylt] | and David sendeth spies, and knoweth that Saul hath come unto Nachon,
 | [bbe] | And so David sent out watchers, and got word from them that Saul was certainly coming.
26:5 | [cbgb] | 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。 < | >
 | [niv] | Then David set out and went to the place where Saul had camped. He saw where Saul and Abner son of Ner, the commander of the army, had lain down. Saul was lying inside the camp, with the army encamped around him.
 | [asv] | And David arose, and came to the place where Saul had encamped; and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay within the place of the wagons, and the people were encamped round about him.
 | [jnd] | And David arose and came to the place where Saul had encamped; and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host; and Saul lay within the wagon-defence, and the people were encamped round about him.
 | [kjv] | And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.
 | [nwb] | And David arose, and came to the place where Saul had encamped; and David beheld the place where Saul lay, and Abner, the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched around him.
 | [rsv] | Then David rose and came to the place where Saul had encamped; and David saw the place where Saul lay, with Abner the son of Ner, the commander of his army; Saul was lying within the encampment, while the army was encamped around him.
 | [web] | David arose, and came to the place where Saul had encamped; and David saw the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay within the place of the wagons, and the people were encamped round about him.
 | [ylt] | and David riseth, and cometh in unto the place where Saul hath encamped, and David seeth the place where Saul hath lain, and Abner son of Ner, head of his host, and Saul is lying in the path, and the people are encamping round about him.
 | [bbe] | And David got up and came to the place where Saul's tents were: and David had a view of the place where Saul was sleeping with Abner, the son of Ner, the captain of his army: and Saul was sleeping inside the ring of carts, and the tents of the people were all round him.
26:6 | [cbgb] | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说，谁同我下到扫罗营里去。亚比筛说，我同你下去。 < | >
 | [niv] | David then asked Ahimelech the Hittite and Abishai son of Zeruiah, Joab's brother, "Who will go down into the camp with me to Saul?" "I'll go with you," said Abishai.
 | [asv] | Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
 | [jnd] | And David spake and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, Joab's brother, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
 | [kjv] | Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
 | [nwb] | Then answered David, and said to Ahimelech the Hittite, and to Abishai, the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
 | [rsv] | Then David said to Ahim'elech the Hittite, and to Jo'ab's brother Abi'shai the son of Zeru'iah, "Who will go down with me into the camp to Saul?" And Abi'shai said, "I will go down with you."
 | [web] | Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? Abishai said, I will go down with you.
 | [ylt] | And David answereth and saith unto Ahimelech the Hittite, and unto Abishai son of Zeruiah, brother of Joab, saying, `Who doth go down with me unto Saul, unto the camp?' and Abishai saith, `I -- I go down with thee.'
 | [bbe] | Then David said to Ahimelech the Hittite, and to Abishai, the son of Zeruiah, brother of Joab, Who will go down with me to the tents of Saul? And Abishai said, I will go down with you.
26:7 | [cbgb] | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里。他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。 < | >
 | [niv] | So David and Abishai went to the army by night, and there was Saul, lying asleep inside the camp with his spear stuck in the ground near his head. Abner and the soldiers were lying around him.
 | [asv] | So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the place of the wagons, with his spear stuck in the ground at his head; and Abner and the people lay round about him.
 | [jnd] | And David and Abishai came to the people by night, and behold, Saul lay sleeping within the wagon-defence, and his spear stuck in the ground at his head; and Abner and the people lay round about him.
 | [kjv] | So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.
 | [nwb] | So David and Abishai came to the people by night, and behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay about him.
 | [rsv] | So David and Abi'shai went to the army by night; and there lay Saul sleeping within the encampment, with his spear stuck in the ground at his head; and Abner and the army lay around him.
 | [web] | So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the place of the wagons, with his spear stuck in the ground at his head; and Abner and the people lay round about him.
 | [ylt] | And David cometh -- and Abishai -- unto the people by night, and lo, Saul is lying sleeping in the path, and his spear struck into the earth at his pillow, and abner and the people are lying round about him.
 | [bbe] | So David and Abishai came down to the army by night: and Saul was sleeping inside the ring of carts with his spear planted in the earth by his head: and Abner and the people were sleeping round him.
26:8 | [cbgb] | 亚比筛对大卫说，现在 神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。 < | >
 | [niv] | Abishai said to David, "Today God has delivered your enemy into your hands. Now let me pin him to the ground with one thrust of my spear; I won't strike him twice."
 | [asv] | Then said Abishai to David, God hath delivered up thine enemy into thy hand this day: now therefore let me smite him, I pray thee, with the spear to the earth at one stroke, and I will not smite him the second time.
 | [jnd] | And Abishai said to David, God has delivered thine enemy into thy hand this day; and now let me smite him, I pray thee, with the spear, even to the ground once, and I will not do it the second time.
 | [kjv] | Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.
 | [nwb] | Then said Abishai to David, God hath delivered thy enemy into thy hand this day; now therefore let me smite him, I pray thee, with the spear, even to the earth at once, and I will not him the second time.
 | [rsv] | Then said Abi'shai to David, "God has given your enemy into your hand this day; now therefore let me pin him to the earth with one stroke of the spear, and I will not strike him twice."
 | [web] | Then said Abishai to David, God has delivered up your enemy into your hand this day: now therefore please let me strike him with the spear to the earth at one stroke, and I will not strike him the second time.
 | [ylt] | And Abishai saith unto David, `God hath shut up to-day thine enemy into thy hand; and, now, let me smite him, I pray thee, with a spear, even into the earth at once -- and I do repeat to him.'
 | [bbe] | Then Abishai said to David, God has given up your hater into your hands today; now let me give him one blow through to the earth with his spear, and there will be no need to give him a second.
26:9 | [cbgb] | 大卫对亚比筛说，不可害死他。有谁伸手害耶和华的受膏者而无罪呢？ < | >
 | [niv] | But David said to Abishai, "Don't destroy him! Who can lay a hand on the LORD's anointed and be guiltless?
 | [asv] | And David said to Abishai, Destroy him not; for who can put forth his hand against Jehovah's anointed, and be guiltless?
 | [jnd] | And David said to Abishai, Destroy him not; for who can stretch forth his hand against Jehovah's anointed, and be guiltless?
 | [kjv] | And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless?
 | [nwb] | And David said to Abishai, Destroy him not; for who can stretch forth his hand against the LORD'S anointed and be guiltless?
 | [rsv] | But David said to Abi'shai, "Do not destroy him; for who can put forth his hand against the LORD'S anointed, and be guiltless?"
 | [web] | David said to Abishai, Don't destroy him; for who can put forth his hand against Yahweh's anointed, and be guiltless?
 | [ylt] | And David saith unto Abishai, `Destroy him not; for who hath put forth his hand against the anointed of Jehovah, and been acquitted?'
 | [bbe] | And David said to Abishai Do not put him to death; for who, without sin, may put out his hand against the man on whom the Lord has put the holy oil?
26:10 | [cbgb] | 大卫又说，我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡。 < | >
 | [niv] | As surely as the LORD lives," he said, "the LORD himself will strike him; either his time will come and he will die, or he will go into battle and perish.
 | [asv] | And David said, As Jehovah liveth, Jehovah will smite him; or his day shall come to die; or he shall go down into battle and perish.
 | [jnd] | And David said, Jehovah liveth, Jehovah will surely smite him; either his day shall come to die, or he shall descend into battle and perish.
 | [kjv] | David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.
 | [nwb] | David said furthermore, the LORD liveth, the LORD will smite him; or his day will come to die; or he will descend into battle and perish.
 | [rsv] | And David said, "As the LORD lives, the LORD will smite him; or his day shall come to die; or he shall go down into battle and perish.
 | [web] | David said, As Yahweh lives, Yahweh will strike him; or his day shall come to die; or he shall go down into battle and perish.
 | [ylt] | And David saith, `Jehovah liveth; except Jehovah doth smite him, or his day come that he hath died, or into battle he go down, and hath been consumed --
 | [bbe] | And David said, By the living Lord, the Lord will send destruction on him; the natural day of his death will come, or he will go into the fight and come to his end.
26:11 | [cbgb] | 我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。 < | >
 | [niv] | But the LORD forbid that I should lay a hand on the LORD's anointed. Now get the spear and water jug that are near his head, and let's go."
 | [asv] | Jehovah forbid that I should put forth my hand against Jehovah's anointed: but now take, I pray thee, the spear that is at his head, and the cruse of water, and let us go.
 | [jnd] | Jehovah forbid that I should stretch forth my hand against Jehovah's anointed! But now take, I pray thee, the spear that is at his head, and the cruse of water, and let us go.
 | [kjv] | The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.
 | [nwb] | The LORD forbid that I should stretch forth my hand against the LORD'S anointed: but, I pray thee, take thou now the spear that at his bolster, and the cruse of water, and let us go.
 | [rsv] | The LORD forbid that I should put forth my hand against the LORD'S anointed; but take now the spear that is at his head, and the jar of water, and let us go."
 | [web] | Yahweh forbid that I should put forth my hand against Yahweh's anointed: but now please take the spear that is at his head, and the jar of water, and let us go.
 | [ylt] | far be it from me, by Jehovah, from putting forth my hand against the anointed of Jehovah; and, now, take, I pray thee, the spear which at his pillow, and the cruse of water, and we go away.'
 | [bbe] | Never will my hand be stretched out against the man marked with the holy oil; but take the spear which is by his head and the vessel of water, and let us go.
26:12 | [cbgb] | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉地睡了。 < | >
 | [niv] | So David took the spear and water jug near Saul's head, and they left. No one saw or knew about it, nor did anyone wake up. They were all sleeping, because the LORD had put them into a deep sleep.
 | [asv] | So David took the spear and the cruse of water from Saul's head; and they gat them away: and no man saw it, nor knew it, neither did any awake; for they were all asleep, because a deep sleep from Jehovah was fallen upon them.
 | [jnd] | And David took the spear and the cruse of water from Saul's head; and they went away, and no man saw , and none knew , and none awaked, for they were all asleep; for a deep sleep from Jehovah had fallen upon them.
 | [kjv] | So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.
 | [nwb] | So David took the spear and the cruse of water from Saul's bolster; and they departed, and no man saw , nor knew , neither awaked: for they all asleep: because a deep sleep from the LORD had fallen upon them.
 | [rsv] | So David took the spear and the jar of water from Saul's head; and they went away. No man saw it, or knew it, nor did any awake; for they were all asleep, because a deep sleep from the LORD had fallen upon them.
 | [web] | So David took the spear and the jar of water from Saul's head; and they got them away: and no man saw it, nor knew it, neither did any awake; for they were all asleep, because a deep sleep from Yahweh was fallen on them.
 | [ylt] | And David taketh the spear, and the cruse of water at the pillow of Saul, and they go away, and there is none seeing, and there is none knowing, and there is none awaking, for all of them are sleeping, for a deep sleep Jehovah hath fallen upon them.
 | [bbe] | So David took the spear and the vessel of water from Saul's head; and they got away without any man seeing them, or being conscious of their coming, or awaking; for they were all sleeping because a deep sleep from the Lord had come on them.
26:13 | [cbgb] | 大卫过到那边去，远远地站在山顶上，与他们相离甚远。 < | >
 | [niv] | Then David crossed over to the other side and stood on top of the hill some distance away; there was a wide space between them.
 | [asv] | Then David went over to the other side, and stood on the top of the mountain afar off; a great space being between them;
 | [jnd] | And David went over to the other side, and stood on the top of a hill afar off; a great space between them.
 | [kjv] | Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:
 | [nwb] | Then David went over to the other side, and stood on the top of a hill afar off; a great space between them:
 | [rsv] | Then David went over to the other side, and stood afar off on the top of the mountain, with a great space between them;
 | [web] | Then David went over to the other side, and stood on the top of the mountain afar off; a great space being between them;
 | [ylt] | And David passeth over to the other side, and standeth on the top of the hill afar off -- great the place between them;
 | [bbe] | Then David went over to the other side, and took his place on the top of a mountain some distance away, with a great space between them;
26:14 | [cbgb] | 大卫呼叫百姓和尼珥的儿子押尼珥说，押尼珥阿，你为何不答应呢？押尼珥说，你是谁。竟敢呼叫王呢？ < | >
 | [niv] | He called out to the army and to Abner son of Ner, "Aren't you going to answer me, Abner?" Abner replied, "Who are you who calls to the king?"
 | [asv] | and David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
 | [jnd] | And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
 | [kjv] | And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
 | [nwb] | And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who thou criest to the king?
 | [rsv] | and David called to the army, and to Abner the son of Ner, saying, "Will you not answer, Abner?" Then Abner answered, "Who are you that calls to the king?"
 | [web] | and David cried to the people, and to Abner the son of Ner, saying, Don't you answer, Abner? Then Abner answered, Who are you who cries to the king?
 | [ylt] | and David calleth unto the people, and unto Abner son of Ner, saying, `Dost thou not answer, Abner?' and Abner answereth and saith, `Who thou hast called unto the king?'
 | [bbe] | And crying out to the people and to Abner, the son of Ner, David said, Have you no answer to give, Abner? Then Abner said, Who is that crying out to the king?
26:15 | [cbgb] | 大卫对押尼珥说，你不是个勇士麽？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王你的主呢？ < | >
 | [niv] | David said, "You're a man, aren't you? And who is like you in Israel? Why didn't you guard your lord the king? Someone came to destroy your lord the king.
 | [asv] | And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept watch over thy lord the king? for there came one of the people in to destroy the king thy lord.
 | [jnd] | And David said to Abner, Art not thou a man? and who is like to thee in Israel? and why hast thou not guarded thy lord the king? for one of the people came in to destroy the king thy lord.
 | [kjv] | And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.
 | [nwb] | And David said to Abner, not thou a man? and who like to thee in Israel? why then hast thou not kept thy lord the king? for there came in one of the people to destroy the king thy lord.
 | [rsv] | And David said to Abner, "Are you not a man? Who is like you in Israel? Why then have you not kept watch over your lord the king? For one of the people came in to destroy the king your lord.
 | [web] | David said to Abner, Aren't you a man? and who is like you in Israel? why then have you not kept watch over your lord, the king? for there came one of the people in to destroy the king your lord.
 | [ylt] | And David saith unto Abner, `Art not thou a man? and who like thee in Israel? but why hast thou not watched over thy lord the king? for one of the people had come in to destroy the king, thy lord.
 | [bbe] | And David said to Abner, Are you not a man of war? is there any other like you in Israel? why then have you not kept watch over your lord the king? for one of the people came in to put the king your lord to death.
26:16 | [cbgb] | 你这样是不好的。我指着永生的耶和华起誓，你们都是该死的。因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里。 < | >
 | [niv] | What you have done is not good. As surely as the LORD lives, you and your men deserve to die, because you did not guard your master, the LORD's anointed. Look around you. Where are the king's spear and water jug that were near his head?"
 | [asv] | This thing is not good that thou hast done. As Jehovah liveth, ye are worthy to die, because ye have not kept watch over your lord, Jehovah's anointed. And now see where the king's spear is, and the cruse of water that was at his head.
 | [jnd] | This thing is not good which thou hast done. As Jehovah liveth, ye are worthy to die, because ye have not guarded your master, Jehovah's anointed. And now see where the king's spear is, and the cruse of water that was at his head.
 | [kjv] | This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.
 | [nwb] | This thing not good that thou hast done. the LORD liveth, worthy to die, because ye have not kept your master the LORD'S anointed. And now see where the king's spear , and the cruse of water that at his bolster.
 | [rsv] | This thing that you have done is not good. As the LORD lives, you deserve to die, because you have not kept watch over your lord, the LORD'S anointed. And now see where the king's spear is, and the jar of water that was at his head."
 | [web] | This thing isn't good that you have done. As Yahweh lives, you are worthy to die, because you have not kept watch over your lord, Yahweh's anointed. Now see where the king's spear is, and the jar of water that was at his head.
 | [ylt] | Not good is this thing which thou hast done; Jehovah liveth, but ye sons of death, in that ye have not watched over your lord, over the anointed of Jehovah; and now, see where the king's spear , and the cruse of water which at his bolster.'
 | [bbe] | What you have done is not good. By the living Lord, death is the right fate for you, because you have not kept watch over your lord, the man on whom the Lord has put the holy oil. Now see, where is the king's spear, and the vessel of water which was by his head?
26:17 | [cbgb] | 扫罗听出是大卫的声音，就说，我儿大卫，这是你的声音麽？大卫说，主我的王阿，是我的声音。 < | >
 | [niv] | Saul recognized David's voice and said, "Is that your voice, David my son?" David replied, "Yes it is, my lord the king."
 | [asv] | And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
 | [jnd] | And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
 | [kjv] | And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
 | [nwb] | And Saul knew David's voice, and said, this thy voice, my son David? and David said, my voice, my lord, O king.
 | [rsv] | Saul recognized David's voice, and said, "Is this your voice, my son David?" And David said, "It is my voice, my lord, O king."
 | [web] | Saul knew David's voice, and said, Is this your voice, my son David? David said, It is my voice, my lord, O king.
 | [ylt] | And Saul discerneth the voice of David, and saith, `Is this thy voice, my son David?' and David saith, `My voice, my lord, O king!'
 | [bbe] | And Saul, conscious that the voice was David's, said, Is that your voice, David, my son? And David said, It is my voice, O my lord king.
26:18 | [cbgb] | 又说，我作了什么。我手里有什么恶事。我主竟追赶仆人呢？ < | >
 | [niv] | And he added, "Why is my lord pursuing his servant? What have I done, and what wrong am I guilty of?
 | [asv] | And he said, Wherefore doth my lord pursue after his servant? for what have I done? or what evil is in my hand?
 | [jnd] | And he said, Why does my lord thus pursue after his servant? for what have I done? or what evil is in my hand?
 | [kjv] | And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?
 | [nwb] | And he said, Why doth my lord thus pursue his servant? for what have I done? or what evil in my hand?
 | [rsv] | And he said, "Why does my lord pursue after his servant? For what have I done? What guilt is on my hands?
 | [web] | He said, Why does my lord pursue after his servant? for what have I done? or what evil is in my hand?
 | [ylt] | and he saith, `Why this -- my lord is pursuing after his servant? for what have I done, and what in my hand evil?
 | [bbe] | And he said, Why does my lord go armed against his servant? what have I done? or what evil is there in me?
26:19 | [cbgb] | 求我主我王听仆人的话，若是耶和华激发你攻击我，愿耶和华收纳祭物。若是人激发你，愿他在耶和华面前受咒诅。因为他现今赶逐我，不容我在耶和华的产业上有分，说，你去事奉别 神吧。 < | >
 | [niv] | Now let my lord the king listen to his servant's words. If the LORD has incited you against me, then may he accept an offering. If, however, men have done it, may they be cursed before the LORD! They have now driven me from my share in the LORD's inheritance and have said, `Go, serve other gods.'
 | [asv] | Now therefore, I pray thee, let my lord the king hear the words of his servant. If it be Jehovah that hath stirred thee up against me, let him accept an offering: but if it be the children of men, cursed be they before Jehovah: for they have driven me out this day that I should not cleave unto the inheritance of Jehovah, saying, Go, serve other gods.
 | [jnd] | And now, I pray thee, let my lord the king hear the words of his servant. If Jehovah have moved thee against me, let him accept an oblation; but if the sons of men, cursed be they before Jehovah; for they have driven me out this day from adhering to the inheritance of Jehovah, saying, Go, serve other gods.
 | [kjv] | Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.
 | [nwb] | Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD hath stirred thee up against me, let him accept an offering: but if the children of men, cursed they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.
 | [rsv] | Now therefore let my lord the king hear the words of his servant. If it is the LORD who has stirred you up against me, may he accept an offering; but if it is men, may they be cursed before the LORD, for they have driven me out this day that I should have no share in the heritage of the LORD, saying, 'Go, serve other gods.'
 | [web] | Now therefore, please let my lord the king hear the words of his servant. If it be Yahweh that has stirred you up against me, let him accept an offering: but if it be the children of men, cursed be they before Yahweh: for they have driven me out this day that I shouldn't cling to Yahweh's inheritance, saying, Go, serve other gods.
 | [ylt] | And, now, let, I pray thee, my lord the king hear the words of his servant: if Jehovah hath moved thee against me, let Him accept a present; and if the sons of men -- cursed they before Jehovah, for they have cast me out to-day from being admitted into the inheritance of Jehovah, saying, Go, serve other gods.
 | [bbe] | Let my lord the king give ear now to the words of his servant. If it is the Lord who is moving you against me, let him take an offering: but if it is the children of men, may they be cursed before the Lord, for driving me out today and keeping me from my place in the heritage of the Lord, saying, Go, be the servant of other gods.
26:20 | [cbgb] | 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。 < | >
 | [niv] | Now do not let my blood fall to the ground far from the presence of the LORD. The king of Israel has come out to look for a flea--as one hunts a partridge in the mountains."
 | [asv] | Now therefore, let not my blood fall to the earth away from the presence of Jehovah: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
 | [jnd] | And now, let not my blood fall to the earth far from the face of Jehovah; for the king of Israel is come out to seek a single flea, as when they hunt a partridge on the mountains.
 | [kjv] | Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
 | [nwb] | Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel hath come out to seek a flea, as when one doth hunt a partridge in the mountains.
 | [rsv] | Now therefore, let not my blood fall to the earth away from the presence of the LORD; for the king of Israel has come out to seek my life, like one who hunts a partridge in the mountains."
 | [web] | Now therefore, don't let my blood fall to the earth away from the presence of Yahweh: for the king of Israel is come out to seek a flea, as when one does hunt a partridge in the mountains.
 | [ylt] | `And now, let not my blood fall to the earth over-against the face of Jehovah, for the king of Israel hath come out to seek one flea, as pursueth the partridge in mountains.'
 | [bbe] | Then do not let my blood be drained out on the earth away from the face of the Lord: for the king of Israel has come out to take my life, like one going after birds in the mountains.
26:21 | [cbgb] | 扫罗说，我有罪了。我儿大卫，你可以回来，因你今日看我的性命为宝贵。我必不再加害于你。我是糊涂人，大大错了。 < | >
 | [niv] | Then Saul said, "I have sinned. Come back, David my son. Because you considered my life precious today, I will not try to harm you again. Surely I have acted like a fool and have erred greatly."
 | [asv] | Then said Saul, I have sinned: return, my son David; for I will no more do thee harm, because my life was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
 | [jnd] | And Saul said, I have sinned: return, my son David; for I will no more do thee harm, because my life was precious in thine eyes this day: behold, I have acted foolishly, and have erred exceedingly.
 | [kjv] | Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
 | [nwb] | Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thy eyes this day: behold I have played the fool, and have erred exceedingly.
 | [rsv] | Then Saul said, "I have done wrong; return, my son David, for I will no more do you harm, because my life was precious in your eyes this day; behold, I have played the fool, and have erred exceedingly."
 | [web] | Then said Saul, I have sinned: return, my son David; for I will no more do you harm, because my life was precious in your eyes this day: behold, I have played the fool, and have erred exceedingly.
 | [ylt] | And Saul saith, `I have sinned; turn back, my son David, for I do evil to thee no more, because that my soul hath been precious in thine eyes this day; lo, I have acted foolishly, and do err very greatly.'
 | [bbe] | Then Saul said, I have done wrong: come back to me, David my son: I will do you no more wrong, because my life was dear to you today truly, I have been foolish and my error is very great.
26:22 | [cbgb] | 大卫说，王的枪在这里，可以吩咐一个仆人过来拿去。 < | >
 | [niv] | "Here is the king's spear," David answered. "Let one of your young men come over and get it.
 | [asv] | And David answered and said, Behold the spear, O king! let then one of the young men come over and fetch it.
 | [jnd] | And David answered and said, Behold the king's spear, and let one of the young men come over and fetch it.
 | [kjv] | And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.
 | [nwb] | And David answered and said, Behold the king's spear! and let one of the young men come over and take it.
 | [rsv] | And David made answer, "Here is the spear, O king! Let one of the young men come over and fetch it.
 | [web] | David answered, Behold the spear, O king! let then one of the young men come over and get it.
 | [ylt] | And David answereth and saith, `Lo, the king's spear; and let one of the young men pass over, and receive it;
 | [bbe] | Then David said, Here is the king's spear! let one of the young men come over and get it.
26:23 | [cbgb] | 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。 < | >
 | [niv] | The LORD rewards every man for his righteousness and faithfulness. The LORD delivered you into my hands today, but I would not lay a hand on the LORD's anointed.
 | [asv] | And Jehovah will render to every man his righteousness and his faithfulness; forasmuch as Jehovah delivered thee into my hand to-day, and I would not put forth my hand against Jehovah's anointed.
 | [jnd] | And Jehovah will render to every man his righteousness and his faithfulness; for Jehovah gave thee into hand this day, and I would not stretch forth my hand against Jehovah's anointed.
 | [kjv] | The LORD render to every man his righteousness and his faithfulness; for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD's anointed.
 | [nwb] | The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into hand to-day, but I would not stretch forth my hand against the LORD'S anointed.
 | [rsv] | The LORD rewards every man for his righteousness and his faithfulness; for the LORD gave you into my hand today, and I would not put forth my hand against the LORD'S anointed.
 | [web] | Yahweh will render to every man his righteousness and his faithfulness; because Yahweh delivered you into my hand today, and I wouldn't put forth my hand against Yahweh's anointed.
 | [ylt] | and Jehovah doth turn back to each his righteousness and his faithfulness, in that Jehovah hath given thee to-day into hand, and I have not been willing to put forth my hand against the anointed of Jehovah,
 | [bbe] | And the Lord will give to every man the reward of his righteousness and his faith: because the Lord gave you into my hands today, and I would not put out my hand against the man who has been marked with the holy oil.
26:24 | [cbgb] | 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。 < | >
 | [niv] | As surely as I valued your life today, so may the LORD value my life and deliver me from all trouble."
 | [asv] | And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of Jehovah, and let him deliver me out of all tribulation.
 | [jnd] | And behold, as thy life was highly esteemed this day in mine eyes, so let my life be highly esteemed in the eyes of Jehovah, that he may deliver me out of all distress.
 | [kjv] | And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.
 | [nwb] | And behold, as thy life was precious this day in my eyes, so let my life be precious in the eyes of the LORD, and let him deliver me out of all tribulation.
 | [rsv] | Behold, as your life was precious this day in my sight, so may my life be precious in the sight of the LORD, and may he deliver me out of all tribulation."
 | [web] | Behold, as your life was much set by this day in my eyes, so let my life be much set by in the eyes of Yahweh, and let him deliver me out of all oppression.
 | [ylt] | and lo, as thy soul hath been great this day in mine eyes, so is my soul great in the eyes of Jehovah, and He doth deliver me out of all distress.'
 | [bbe] | And so, as your life was dear to me today, may my life be dear to the Lord, and may he make me free from all my troubles.
26:25 | [cbgb] | 扫罗对大卫说，我儿大卫，愿你得福。你必作大事，也必得胜。于是大卫起行，扫罗回他的本处去了。 <
 | [niv] | Then Saul said to David, "May you be blessed, my son David; you will do great things and surely triumph." So David went on his way, and Saul returned home.
 | [asv] | Then Saul said to David, Blessed be thou, my son David: thou shalt both do mightily, and shalt surely prevail. So David went his way, and Saul returned to his place.
 | [jnd] | And Saul said to David, Blessed be thou, my son David: thou shalt certainly do , and shalt certainly prevail. And David went on his way, and Saul returned to his place.
 | [kjv] | Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.
 | [nwb] | Then Saul said to David, Blessed thou, my son David: thou shalt both do great , and also shalt still prevail. So David went on his way, and Saul returned to his place.
 | [rsv] | Then Saul said to David, "Blessed be you, my son David! You will do many things and will succeed in them." So David went his way, and Saul returned to his place.
 | [web] | Then Saul said to David, Blessed be you, my son David: you shall both do mightily, and shall surely prevail. So David went his way, and Saul returned to his place.
 | [ylt] | And Saul saith unto David, `Blessed thou, my son David, also working thou dost work, and also prevailing thou dost prevail.' And David goeth on his way, and Saul hath turned back to his place.
 | [bbe] | Then Saul said to David, May a blessing be on you, David, my son; you will do great things and without doubt you will overcome. Then David went on his way, and Saul went back to his place.


Interlinear Bible:1 Samuel 27

 撒母耳记上 1 Samuel 27 << || >>
27:1 | [cbgb] | 大卫心里说，必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我。这样我可以脱离他的手。 >
 | [niv] | But David thought to himself, "One of these days I will be destroyed by the hand of Saul. The best thing I can do is to escape to the land of the Philistines. Then Saul will give up searching for me anywhere in Israel, and I will slip out of his hand."
 | [asv] | And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should escape into the land of the Philistines; and Saul will despair of me, to seek me any more in all the borders of Israel: so shall I escape out of his hand.
 | [jnd] | And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul will despair of me to seek me any more within all the limits of Israel, and I shall escape out of his hand.
 | [kjv] | And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.
 | [nwb] | And David said in his heart, I shall now perish one day by the hand of Saul: nothing better for me than that I should speedily escape into the land of the Philistines; and Saul will despair of me, to seek me any more in any border of Israel; so shall I escape from his hand.
 | [rsv] | And David said in his heart, "I shall now perish one day by the hand of Saul; there is nothing better for me than that I should escape to the land of the Philistines; then Saul will despair of seeking me any longer within the borders of Israel, and I shall escape out of his hand."
 | [web] | . David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should escape into the land of the Philistines; and Saul will despair of me, to seek me any more in all the borders of Israel: so shall I escape out of his hand.
 | [ylt] | And David saith unto his heart, `Now am I consumed one day by the hand of Saul; there is nothing for me better than that I diligently escape unto the land of the Philistines, and Saul hath been despairing of me -- of seeking me any more in all the border of Israel, and I have escaped out of his hand.'
 | [bbe] | And David said to himself, Some day death will come to me by the hand of Saul: the only thing for me to do is to get away into the land of the Philistines; then Saul will give up hope of taking me in any part of the land of Israel: and so I may be able to get away from him.
27:2 | [cbgb] | 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。 < | >
 | [niv] | So David and the six hundred men with him left and went over to Achish son of Maoch king of Gath.
 | [asv] | And David arose, and passed over, he and the six hundred men that were with him, unto Achish the son of Maoch, king of Gath.
 | [jnd] | And David arose and passed over, he and the six hundred men that were with him, to Achish, the son of Maoch, king of Gath.
 | [kjv] | And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.
 | [nwb] | And David arose, and he passed over with the six hundred men that with him to Achish, the son of Maoch, king of Gath.
 | [rsv] | So David arose and went over, he and the six hundred men who were with him, to A'chish the son of Ma'och, king of Gath.
 | [web] | David arose, and passed over, he and the six hundred men who were with him, to Achish the son of Maoch, king of Gath.
 | [ylt] | And David riseth, and passeth over, he and six hundred men who with him, unto Achish son of Maoch king of Gath;
 | [bbe] | So David and the six hundred men who were with him went over to Achish, the son of Maoch, king of Gath.
27:3 | [cbgb] | 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特的亚吉那里。 < | >
 | [niv] | David and his men settled in Gath with Achish. Each man had his family with him, and David had his two wives: Ahinoam of Jezreel and Abigail of Carmel, the widow of Nabal.
 | [asv] | And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
 | [jnd] | And David abode with Achish at Gath, he and his men, every man with his household; David with his two wives, Ahinoam the Jizreelitess, and Abigail the Carmelitess, Nabal's wife.
 | [kjv] | And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
 | [nwb] | And David dwelt with Achish at Gath, he and his men, every man with his household, David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess Nabal's wife.
 | [rsv] | And David dwelt with A'chish at Gath, he and his men, every man with his household, and David with his two wives, Ahin'o-am of Jezreel, and Ab'igail of Carmel, Nabal's widow.
 | [web] | David lived with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
 | [ylt] | and David dwelleth with Achish in Gath, he and his men, each one with his household, David and his two wives, Ahinoam the Jezreelitess, and Abigail wife of Nabal the Carmelitess.
 | [bbe] | And David and his men were living with Achish at Gath; every man had his family with him, and David had his two wives, Ahinoam of Jezreel, and Abigail of Carmel, who had been the wife of Nabal.
27:4 | [cbgb] | 有人告诉扫罗说，大卫逃到迦特。扫罗就不再寻索他了。 < | >
 | [niv] | When Saul was told that David had fled to Gath, he no longer searched for him.
 | [asv] | And it was told Saul that David was fled to Gath: and he sought no more again for him.
 | [jnd] | And it was told Saul that David had fled to Gath; and he sought no more for him.
 | [kjv] | And it was told Saul that David was fled to Gath: and he sought no more again for him.
 | [nwb] | And it was told to Saul that David had fled to Gath: and he sought no more again for him.
 | [rsv] | And when it was told Saul that David had fled to Gath, he sought for him no more.
 | [web] | It was told Saul that David was fled to Gath: and he sought no more again for him.
 | [ylt] | And it is declared to Saul that David hath fled to Gath, and he hath not added any more to seek him.
 | [bbe] | And Saul, hearing that David had gone to Gath, went after him no longer.
27:5 | [cbgb] | 大卫对亚吉说，我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？ < | >
 | [niv] | Then David said to Achish, "If I have found favor in your eyes, let a place be assigned to me in one of the country towns, that I may live there. Why should your servant live in the royal city with you?"
 | [asv] | And David said unto Achish, If now I have found favor in thine eyes, let them give me a place in one of the cities in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
 | [jnd] | And David said to Achish, If now I have found favour in thine eyes, let them give me a place in some country-town, that I may abide there; for why should thy servant abide in the royal city with thee?
 | [kjv] | And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
 | [nwb] | And David said to Achish, If I have now found grace in thy eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
 | [rsv] | Then David said to A'chish, "If I have found favor in your eyes, let a place be given me in one of the country towns, that I may dwell there; for why should your servant dwell in the royal city with you?"
 | [web] | David said to Achish, If now I have found favor in your eyes, let them give me a place in one of the cities in the country, that I may dwell there: for why should your servant dwell in the royal city with you?
 | [ylt] | And David saith unto Achish, `If, I pray thee, I have found grace in thine eyes, they give to me a place in one of the cities of the field, and I dwell there, yea, why doth thy servant dwell in the royal city with thee?'
 | [bbe] | Then David said to Achish, If now I have grace in your eyes, let me have a place in one of the smaller towns of your land, to be my living-place; for it is not right for your servant to be living with you in the king's town.
27:6 | [cbgb] | 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。 < | >
 | [niv] | So on that day Achish gave him Ziklag, and it has belonged to the kings of Judah ever since.
 | [asv] | Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
 | [jnd] | And Achish gave him Ziklag that day; therefore Ziklag belongs to the kings of Judah to this day.
 | [kjv] | Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
 | [nwb] | Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth to the kings of Judah to this day.
 | [rsv] | So that day A'chish gave him Ziklag; therefore Ziklag has belonged to the kings of Judah to this day.
 | [web] | Then Achish gave him Ziklag that day: why Ziklag pertains to the kings of Judah to this day.
 | [ylt] | And Achish giveth to him in that day Ziklag, therefore hath Ziklag been to the kings of Judah till this day.
 | [bbe] | So Achish straight away gave him Ziklag: and for that reason Ziklag has been the property of the kings of Judah to this day.
27:7 | [cbgb] | 大卫在非利士地住了一年零四个月。 < | >
 | [niv] | David lived in Philistine territory a year and four months.
 | [asv] | And the number of the days that David dwelt in the country of the Philistines was a full year and four months.
 | [jnd] | And the time that David abode in the country of the Philistines was a year and four months.
 | [kjv] | And the time that David dwelt in the country of the Philistines was a full year and four months.
 | [nwb] | And the time that David dwelt in the country of the Philistines was a full year and four months.
 | [rsv] | And the number of the days that David dwelt in the country of the Philistines was a year and four months.
 | [web] | The number of the days that David lived in the country of the Philistines was a full year and four months.
 | [ylt] | And the number of the days which David hath dwelt in the field of the Philistines days and four months;
 | [bbe] | And David was living in the land of the Philistines for the space of a year and four months.
27:8 | [cbgb] | 大卫和跟随他的人上去，侵夺基述人，基色人，亚玛力人之地。这几族历来住在那地，从书珥直到埃及。 < | >
 | [niv] | Now David and his men went up and raided the Geshurites, the Girzites and the Amalekites. (From ancient times these peoples had lived in the land extending to Shur and Egypt.)
 | [asv] | And David and his men went up, and made a raid upon the Geshurites, and the Girzites, and the Amalekites; for those nations were the inhabitants of the land, who were of old, as thou goest to Shur, even unto the land of Egypt.
 | [jnd] | And David and his men went up and made a raid upon the Geshurites, and the Gerzites, and the Amalekites: for those were of old the inhabitants of the land, as thou goest to Shur, and as far as the land of Egypt.
 | [kjv] | And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.
 | [nwb] | And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those of old the inhabitants of the land, as thou goest to Shur, even to the land of Egypt.
 | [rsv] | Now David and his men went up, and made raids upon the Gesh'urites, the Gir'zites, and the Amal'ekites; for these were the inhabitants of the land from of old, as far as Shur, to the land of Egypt.
 | [web] | David and his men went up, and made a raid on the Geshurites, and the Girzites, and the Amalekites; for those were the inhabitants of the land, who were of old, as you go to Shur, even to the land of Egypt.
 | [ylt] | and David goeth up and his men, and they push unto the Geshurite, and the Gerizite, and the Amalekite, (for they are inhabitants of the land from of old), as thou comest in to Shur and unto the land of Egypt,
 | [bbe] | And David and his men went up and made attacks on the Geshurites and the Girzites and the Amalekites; for these were the people who were living in the land from Telam on the way to Shur, as far as Egypt.
27:9 | [cbgb] | 大卫击杀那地的人，无论男女都没有留下一个，又夺获牛，羊，骆驼，驴，并衣服，回来见亚吉。 < | >
 | [niv] | Whenever David attacked an area, he did not leave a man or woman alive, but took sheep and cattle, donkeys and camels, and clothes. Then he returned to Achish.
 | [asv] | And David smote the land, and saved neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel; and he returned, and came to Achish.
 | [jnd] | And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
 | [kjv] | And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
 | [nwb] | And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
 | [rsv] | And David smote the land, and left neither man nor woman alive, but took away the sheep, the oxen, the asses, the camels, and the garments, and came back to A'chish.
 | [web] | David struck the land, and saved neither man nor woman alive, and took away the sheep, and the oxen, and the donkeys, and the camels, and the clothing; and he returned, and came to Achish.
 | [ylt] | and David hath smitten the land, and doth not keep alive man and woman, and hath taken sheep, and oxen, and asses, and camels, and garments, and turneth back, and cometh in unto Achish.
 | [bbe] | And David again and again made attacks on the land till not a man or a woman was still living; and he took away the sheep and the oxen and the asses and the camels and the clothing; and he came back to Achish.
27:10 | [cbgb] | 亚吉说，你们今日侵夺了什么地方呢？大卫说，侵夺了犹大的南方，耶拉篾的南方，基尼的南方。 < | >
 | [niv] | When Achish asked, "Where did you go raiding today?" David would say, "Against the Negev of Judah" or "Against the Negev of Jerahmeel" or "Against the Negev of the Kenites."
 | [asv] | And Achish said, Against whom have ye made a raid to-day? And David said, Against the South of Judah, and against the South of the Jerahmeelites, and against the South of the Kenites.
 | [jnd] | So Achish said, Have ye not made a raid to-day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
 | [kjv] | And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
 | [nwb] | And Achish said, Whither have ye made a road to-day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
 | [rsv] | When A'chish asked, "Against whom have you made a raid today?" David would say, "Against the Negeb of Judah," or "Against the Negeb of the Jerah'meelites," or, "Against the Negeb of the Ken'ites."
 | [web] | Achish said, Against whom have you made a raid today? David said, Against the South of Judah, and against the South of the Jerahmeelites, and against the South of the Kenites.
 | [ylt] | And Achish saith, `Whither have ye pushed to-day?' and David saith, `Against the south of Judah, and against the south of the Jerahmeelite, and unto the south of the Kenite.'
 | [bbe] | And every time Achish said, Where have you been fighting today? David said, Against the South of Judah and the South of the Jerahmeelites and the South of the Kenites.
27:11 | [cbgb] | 无论男女，大卫没有留下一个带到迦特来。他说，恐怕他们将我们的事告诉人，说大卫住在非利士地的时候常常这样行。 < | >
 | [niv] | He did not leave a man or woman alive to be brought to Gath, for he thought, "They might inform on us and say, `This is what David did.'" And such was his practice as long as he lived in Philistine territory.
 | [asv] | And David saved neither man nor woman alive, to bring them to Gath, saying, Lest they should tell of us, saying, So did David, and so hath been his manner all the while he hath dwelt in the country of the Philistines.
 | [jnd] | And David left neither man nor woman alive, to bring to Gath, for he said, Lest they should tell of us, saying, So did David. And such was his custom as long as he abode in the country of the Philistines.
 | [kjv] | And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.
 | [nwb] | And David saved neither man nor woman alive, to bring to Gath, saying, Lest they should inform against us, saying, So did David, and so his manner all the while he dwelleth in the country of the Philistines.
 | [rsv] | And David saved neither man nor woman alive, to bring tidings to Gath, thinking, "Lest they should tell about us, and say, 'So David has done.'" Such was his custom all the while he dwelt in the country of the Philistines.
 | [web] | David saved neither man nor woman alive, to bring them to Gath, saying, Lest they should tell of us, saying, So did David, and so has been his manner all the while he has lived in the country of the Philistines.
 | [ylt] | Neither man nor woman doth David keep alive, to bring in to Gath, saying, `Lest they declare against us, saying, Thus hath David done, and thus his custom all the days that he hath dwelt in the fields of the Philistines.'
 | [bbe] | Not one living man or woman did David ever take back with him to Gath, fearing that they might give an account of what had taken place, and say, This is what David did, and so has he been doing all the time while he has been living in the land of the Philistines.
27:12 | [cbgb] | 亚吉信了大卫，心里说，大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。 <
 | [niv] | Achish trusted David and said to himself, "He has become so odious to his people, the Israelites, that he will be my servant forever."
 | [asv] | And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.
 | [jnd] | And Achish trusted David, saying, He has made himself utterly odious among his people Israel; and he shall be my servant for ever.
 | [kjv] | And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.
 | [nwb] | And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.
 | [rsv] | And A'chish trusted David, thinking, "He has made himself utterly abhorred by his people Israel; therefore he shall be my servant always."
 | [web] | Achish believed David, saying, He has made his people Israel utterly to abhor him; therefore he shall be my servant forever.
 | [ylt] | And Achish believeth in David, saying, `He hath made himself utterly abhorred among his people, in Israel, and hath been to me for a servant age-during.'
 | [bbe] | And Achish had belief in what David said, saying, He has made himself hated by all his people Israel, and so he will be my servant for ever.


Interlinear Bible:1 Samuel 28

 撒母耳记上 1 Samuel 28 << || >>
28:1 | [cbgb] | 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说，你当知道，你和跟随你的人都要随我出战。 >
 | [niv] | In those days the Philistines gathered their forces to fight against Israel. Achish said to David, "You must understand that you and your men will accompany me in the army."
 | [asv] | And it came to pass in those days, that the Philistines gathered their hosts together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me in the host, thou and thy men.
 | [jnd] | And it came to pass in those days that the Philistines gathered together their armies for warfare to fight against Israel. And Achish said to David, Know thou assuredly that thou shalt go out with me to the camp, thou and thy men.
 | [kjv] | And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.
 | [nwb] | And it came to pass in those days, that the Philistines collected their armies for warfare, to fight with Israel. And Achish said to David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.
 | [rsv] | In those days the Philistines gathered their forces for war, to fight against Israel. And A'chish said to David, "Understand that you and your men are to go out with me in the army."
 | [web] | . It happened in those days, that the Philistines gathered their hosts together for warfare, to fight with Israel. Achish said to David, Know you assuredly, that you shall go out with me in the host, you and your men.
 | [ylt] | And it cometh to pass in those days, that the Philistines gather their camps for the war, to fight against Israel, and Achish saith unto David, `Thou dost certainly know that with me thou dost go out into the camp, thou and thy men.'
 | [bbe] | Now in those days the Philistines got their forces together to make war on Israel. And Achish said to David, Certainly you and your men are to go out with me to the fight.
28:2 | [cbgb] | 大卫对亚吉说，仆人所能作的事，王必知道。亚吉对大卫说，这样，我立你永远作我的护卫长。 < | >
 | [niv] | David said, "Then you will see for yourself what your servant can do." Achish replied, "Very well, I will make you my bodyguard for life."
 | [asv] | And David said to Achish, Therefore thou shalt know what thy servant will do. And Achish said to David, Therefore will I make thee keeper of my head for ever.
 | [jnd] | And David said to Achish, Thereby thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of my person for ever.
 | [kjv] | And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.
 | [nwb] | And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of my head for ever.
 | [rsv] | David said to A'chish, "Very well, you shall know what your servant can do." And A'chish said to David, "Very well, I will make you my bodyguard for life."
 | [web] | David said to Achish, Therefore you shall know what your servant will do. Achish said to David, Therefore will I make you keeper of my head for ever.
 | [ylt] | And David saith unto Achish, `Therefore -- thou dost know that which thy servant dost do.' And Achish saith unto David, `Therefore -- keeper of my head I do appoint thee all the days.'
 | [bbe] | And David said to Achish, You will see now what your servant will do. And Achish said to David, Then I will make you keeper of my head for ever.
28:3 | [cbgb] | 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。 < | >
 | [niv] | Now Samuel was dead, and all Israel had mourned for him and buried him in his own town of Ramah. Saul had expelled the mediums and spiritists from the land.
 | [asv] | Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
 | [jnd] | (Now Samuel was dead, and all Israel had lamented him, and they had buried him in Ramah, even in his own city. And Saul had put away the necromancers and the soothsayers out of the land.)
 | [kjv] | Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
 | [nwb] | Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
 | [rsv] | Now Samuel had died, and all Israel had mourned for him and buried him in Ramah, his own city. And Saul had put the mediums and the wizards out of the land.
 | [web] | Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. Saul had put away those who had familiar spirits, and the wizards, out of the land.
 | [ylt] | And Samuel hath died, and all Israel mourn for him, and bury him in Ramah, even in his city, and Saul hath turned aside those having familiar spirits, and the wizards, out of the land.
 | [bbe] | Now Samuel was dead, and all Israel, after weeping for him, had put his body in its last resting-place in Ramah, his town. And Saul had put away from the land all those who had control of spirits and who made use of secret arts.
28:4 | [cbgb] | 非利士人聚集，来到书念安营。扫罗聚集以色列众人在基利波安营。 < | >
 | [niv] | The Philistines assembled and came and set up camp at Shunem, while Saul gathered all the Israelites and set up camp at Gilboa.
 | [asv] | And the Philistines gathered themselves together, and came and encamped in Shunem: and Saul gathered all Israel together, and they encamped in Gilboa.
 | [jnd] | And the Philistines gathered themselves together, and came and encamped in Shunem; and Saul gathered all Israel together, and they encamped in Gilboa.
 | [kjv] | And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.
 | [nwb] | And the Philistines assembled, and came and encamped in Shunem: and Saul collected all Israel, and they encamped in Gilboa.
 | [rsv] | The Philistines assembled, and came and encamped at Shunem; and Saul gathered all Israel, and they encamped at Gilbo'a.
 | [web] | The Philistines gathered themselves together, and came and encamped in Shunem: and Saul gathered all Israel together, and they encamped in Gilboa.
 | [ylt] | And the Philistines are gathered, and come in, and encamp in Shunem, and Saul gathereth all Israel, and they encamp in Gilboa,
 | [bbe] | And the Philistines came together and put their forces in position in Shunem; and Saul got all Israel together and they took up their positions in Gilboa.
28:5 | [cbgb] | 扫罗看见非利士的军旅就惧怕，心中发颤。 < | >
 | [niv] | When Saul saw the Philistine army, he was afraid; terror filled his heart.
 | [asv] | And when Saul saw the host of the Philistines, he was afraid, and his heart trembled greatly.
 | [jnd] | And when Saul saw the camp of the Philistines, he was afraid, and his heart greatly trembled.
 | [kjv] | And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.
 | [nwb] | And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.
 | [rsv] | When Saul saw the army of the Philistines, he was afraid, and his heart trembled greatly.
 | [web] | When Saul saw the host of the Philistines, he was afraid, and his heart trembled greatly.
 | [ylt] | and Saul seeth the camp of the Philistines, and feareth, and his heart trembleth greatly,
 | [bbe] | And when Saul saw the Philistine army he was troubled, and his heart was moved with fear.
28:6 | [cbgb] | 扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。 < | >
 | [niv] | He inquired of the LORD, but the LORD did not answer him by dreams or Urim or prophets.
 | [asv] | And when Saul inquired of Jehovah, Jehovah answered him not, neither by dreams, nor by Urim, nor by prophets.
 | [jnd] | And Saul inquired of Jehovah; but Jehovah did not answer him, either by dreams, or by Urim, or by prophets.
 | [kjv] | And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.
 | [nwb] | And when Saul inquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.
 | [rsv] | And when Saul inquired of the LORD, the LORD did not answer him, either by dreams, or by Urim, or by prophets.
 | [web] | When Saul inquired of Yahweh, Yahweh didn't answer him, neither by dreams, nor by Urim, nor by prophets.
 | [ylt] | and Saul asketh at Jehovah, and Jehovah hath not answered him, either by dreams, or by Urim, or by prophets.
 | [bbe] | And when Saul went for directions to the Lord, the Lord gave him no answer, by a dream or by the Urim or by the prophets.
28:7 | [cbgb] | 扫罗吩咐臣仆说，当为我找一个交鬼的妇人，我好去问她。臣仆说，在隐多珥有一个交鬼的妇人。 < | >
 | [niv] | Saul then said to his attendants, "Find me a woman who is a medium, so I may go and inquire of her." "There is one in Endor," they said.
 | [asv] | Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and inquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at En-dor.
 | [jnd] | Then said Saul to his servants, Seek me a woman that has a spirit of Python, that I may go to her and inquire of her. And his servants said to him, Behold, there is a woman who has a spirit of Python at En-dor.
 | [kjv] | Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.
 | [nwb] | Then said Saul to his servants, seek me a woman that hath a familiar spirit, that I may go to her, and inquire of her. And his servants said to him, Behold, a woman that hath a familiar spirit at En-dor.
 | [rsv] | Then Saul said to his servants, "Seek out for me a woman who is a medium, that I may go to her and inquire of her." And his servants said to him, "Behold, there is a medium at Endor."
 | [web] | Then said Saul to his servants, Seek me a woman who has a familiar spirit, that I may go to her, and inquire of her. His servants said to him, Behold, there is a woman who has a familiar spirit at En-dor.
 | [ylt] | And Saul saith to his servants, `Seek for me a woman possessing a familiar spirit, and I go unto her, and inquire of her;' and his servants say unto him, `Lo, a woman possessing a familiar spirit in En-dor.'
 | [bbe] | Then Saul said to his servants, Get me a woman who has control of a spirit so that I may go to her and get directions. And his servants said to him, There is such a woman at En-dor.
28:8 | [cbgb] | 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说，求你用交鬼的法术，将我所告诉你的死人，为我招上来。 < | >
 | [niv] | So Saul disguised himself, putting on other clothes, and at night he and two men went to the woman. "Consult a spirit for me," he said, "and bring up for me the one I name."
 | [asv] | And Saul disguised himself, and put on other raiment, and went, he and two men with him, and they came to the woman by night: and he said, Divine unto me, I pray thee, by the familiar spirit, and bring me up whomsoever I shall name unto thee.
 | [jnd] | And Saul disguised himself, and put on other garments, and he went, and two men with him, and they came to the woman by night; and he said, I pray thee, divine to me by the spirit of Python, and bring me up whom I shall name to thee.
 | [kjv] | And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.
 | [nwb] | And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine to me by the familiar spirit, and bring up for me whom I shall name to thee.
 | [rsv] | So Saul disguised himself and put on other garments, and went, he and two men with him; and they came to the woman by night. And he said, "Divine for me by a spirit, and bring up for me whomever I shall name to you."
 | [web] | Saul disguised himself, and put on other clothing, and went, he and two men with him, and they came to the woman by night: and he said, Please divine to me by the familiar spirit, and bring me up whoever I shall name to you.
 | [ylt] | And Saul disguiseth himself and putteth on other garments, and goeth, he and two of the men with him, and they come in unto the woman by night, and he saith, `Divine, I pray thee, to me by the familiar spirit, and cause to come up to me him whom I say unto thee.'
 | [bbe] | So Saul, putting on other clothing, so that he might not be seen to be the king, took two men with him and went to the woman by night; and he said, Now, with the help of the spirit which you have, make the person whose name I will give you come up.
28:9 | [cbgb] | 妇人对他说，你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？ < | >
 | [niv] | But the woman said to him, "Surely you know what Saul has done. He has cut off the mediums and spiritists from the land. Why have you set a trap for my life to bring about my death?"
 | [asv] | And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
 | [jnd] | And the woman said to him, Behold, thou knowest what Saul has done, how he has cut off the necromancers and the soothsayers out of the land; and why layest thou a snare for my life, to cause me to die?
 | [kjv] | And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
 | [nwb] | And the woman said to him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: Why then layest thou a snare for my life, to cause me to die?
 | [rsv] | The woman said to him, "Surely you know what Saul has done, how he has cut off the mediums and the wizards from the land. Why then are you laying a snare for my life to bring about my death?"
 | [web] | The woman said to him, Behold, you know what Saul has done, how he has cut off those who have familiar spirits, and the wizards, out of the land: why then lay you a snare for my life, to cause me to die?
 | [ylt] | And the woman saith unto him, `Lo, thou hast known that which Saul hath done, that he hath cut off those having familiar spirits, and the wizards, out of the land; and why art thou laying a snare for my soul -- to put me to death?'
 | [bbe] | And the woman said to him, But you have knowledge of what Saul has done, how he has put away out of the land those who have control of spirits and the users of secret arts: why would you, by a trick, put me in danger of death?
28:10 | [cbgb] | 扫罗向妇人指着耶和华起誓说，我指着永生的耶和华起誓，你必不因这事受刑。 < | >
 | [niv] | Saul swore to her by the LORD, "As surely as the LORD lives, you will not be punished for this."
 | [asv] | And Saul sware to her by Jehovah, saying, As Jehovah liveth, there shall no punishment happen to thee for this thing.
 | [jnd] | And Saul swore unto her by Jehovah, saying, Jehovah liveth, there shall no punishment happen to thee for this thing.
 | [kjv] | And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.
 | [nwb] | And Saul swore to her by the LORD, saying, the LORD liveth, there shall no punishment happen to thee for this thing.
 | [rsv] | But Saul swore to her by the LORD, "As the LORD lives, no punishment shall come upon you for this thing."
 | [web] | Saul swore to her by Yahweh, saying, As Yahweh lives, there shall no punishment happen to you for this thing.
 | [ylt] | And Saul sweareth to her by Jehovah, saying, `Jehovah liveth, punishment doth not meet thee for this thing.'
 | [bbe] | And Saul made an oath to her by the Lord, saying, By the living Lord, no punishment will come to you for this.
28:11 | [cbgb] | 妇人说，我为你招谁上来呢？回答说，为我招撒母耳上来。 < | >
 | [niv] | Then the woman asked, "Whom shall I bring up for you?" "Bring up Samuel," he said.
 | [asv] | Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
 | [jnd] | Then said the woman, Whom shall I bring up to thee? And he said, Bring me up Samuel.
 | [kjv] | Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
 | [nwb] | Then said the woman, whom shall I bring up to thee? And he said, Bring me up Samuel.
 | [rsv] | Then the woman said, "Whom shall I bring up for you?" He said, "Bring up Samuel for me."
 | [web] | Then said the woman, Whom shall I bring up to you? He said, Bring me up Samuel.
 | [ylt] | And the woman saith, `Whom do I bring up to thee?' and he saith, `Samuel -- bring up to me.'
 | [bbe] | Then the woman said, Who am I to let you see? And he said, Make Samuel come up for me.
28:12 | [cbgb] | 妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为什么欺哄我呢？ < | >
 | [niv] | When the woman saw Samuel, she cried out at the top of her voice and said to Saul, "Why have you deceived me? You are Saul!"
 | [asv] | And when the woman saw Samuel, she cried with a loud voice; and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
 | [jnd] | And when the woman saw Samuel, she cried out with a loud voice; and the woman spoke to Saul, saying, Why hast thou deceived me? Even thou art Saul.
 | [kjv] | And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
 | [nwb] | And when the woman saw Samuel, she cried with a loud voice: and the woman spoke to Saul, saying, Why hast thou deceived me? for thou Saul.
 | [rsv] | When the woman saw Samuel, she cried out with a loud voice; and the woman said to Saul, "Why have you deceived me? You are Saul."
 | [web] | When the woman saw Samuel, she cried with a loud voice; and the woman spoke to Saul, saying, Why have you deceived me? for you are Saul.
 | [ylt] | And the woman seeth Samuel, and crieth with a loud voice, and the woman speaketh unto Saul, saying, `Why hast thou deceived me -- and thou Saul?'
 | [bbe] | And the woman saw that it was Saul, and she gave a loud cry, and said to Saul, Why have you made use of deceit? for you are Saul.
28:13 | [cbgb] | 王对妇人说，不要惧怕，你看见了什么呢？妇人对扫罗说，我看见有 神从地里上来。 < | >
 | [niv] | The king said to her, "Don't be afraid. What do you see?" The woman said, "I see a spirit coming up out of the ground."
 | [asv] | And the king said unto her, Be not afraid: for what seest thou? And the woman said unto Saul, I see a god coming up out of the earth.
 | [jnd] | And the king said to her, Be not afraid; but what didst thou see? And the woman said to Saul, I saw a god ascending out of the earth.
 | [kjv] | And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.
 | [nwb] | And the king said to her be not afraid: for what sawest thou? And the woman said to Saul, I saw gods ascending out of the earth.
 | [rsv] | The king said to her, "Have no fear; what do you see?" And the woman said to Saul, "I see a god coming up out of the earth."
 | [web] | The king said to her, Don't be afraid: for what do you see? The woman said to Saul, I see a god coming up out of the earth.
 | [ylt] | And the king saith to her, `Do not fear; for what hast thou seen?' and the woman saith unto Saul, `Gods I have seen coming up out of the earth.'
 | [bbe] | And the king said to her, Have no fear: what do you see? And the woman said to Saul, I see a god coming up out of the earth.
28:14 | [cbgb] | 扫罗说，他是怎样的形状。妇人说，有一个老人上来，身穿长衣。扫罗知道是撒母耳，就屈身，脸伏于地下拜。 < | >
 | [niv] | "What does he look like?" he asked. "An old man wearing a robe is coming up," she said. Then Saul knew it was Samuel, and he bowed down and prostrated himself with his face to the ground.
 | [asv] | And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a robe. And Saul perceived that it was Samuel, and he bowed with his face to the ground, and did obeisance.
 | [jnd] | And he said to her, What is his form? And she said, An old man comes up; and he is covered with a mantle. And Saul knew that it was Samuel, and he stooped with his face to the ground, and bowed himself.
 | [kjv] | And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.
 | [nwb] | And he said to her, What is his form? And she said, An old man cometh up; and he covered with a mantle. And Saul perceived that it Samuel, and he stooped with face to the ground, and bowed himself.
 | [rsv] | He said to her, "What is his appearance?" And she said, "An old man is coming up; and he is wrapped in a robe." And Saul knew that it was Samuel, and he bowed with his face to the ground, and did obeisance.
 | [web] | He said to her, What form is he of? She said, An old man comes up; and he is covered with a robe. Saul perceived that it was Samuel, and he bowed with his face to the ground, and did obeisance.
 | [ylt] | And he saith to her, `What his form?' and she saith, `An aged man is coming up, and he covered with an upper robe;' and Saul knoweth that he Samuel, and boweth -- face to thee earth -- and doth obeisance.
 | [bbe] | And he said to her, What is his form? And she said, It is an old man coming up covered with a robe. And Saul saw that it was Samuel, and with his face bent down to the earth he gave him honour.
28:15 | [cbgb] | 撒母耳对扫罗说，你为什么搅扰我，招我上来呢？扫罗回答说，我甚窘急。因为非利士人攻击我， 神也离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样行。 < | >
 | [niv] | Samuel said to Saul, "Why have you disturbed me by bringing me up?" "I am in great distress," Saul said. "The Philistines are fighting against me, and God has turned away from me. He no longer answers me, either by prophets or by dreams. So I have called on you to tell me what to do."
 | [asv] | And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
 | [jnd] | And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul said, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answers me no more, neither by prophets nor by dreams; therefore I have called thee, that thou mayest make known to me what I shall do.
 | [kjv] | And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
 | [nwb] | And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am grievously distressed; for the Philistines make war against me, and God hath departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known to me what I shall do.
 | [rsv] | Then Samuel said to Saul, "Why have you disturbed me by bringing me up?" Saul answered, "I am in great distress; for the Philistines are warring against me, and God has turned away from me and answers me no more, either by prophets or by dreams; therefore I have summoned you to tell me what I shall do."
 | [web] | Samuel said to Saul, Why have you disquieted me, to bring me up? Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answers me no more, neither by prophets, nor by dreams: therefore I have called you, that you may make known to me what I shall do.
 | [ylt] | And Samuel saith unto Saul, `Why hast thou troubled me, to bring me up?' And Saul saith, `I have great distress, and the Philistines are fighting against me, God hath turned aside from me, and hath not answered me any more, either by the hand of the prophets, or by dreams; and I call for thee to let me know what I do.'
 | [bbe] | And Samuel said to Saul, Why have you made me come up, troubling my rest? And Saul in answer said, I am in great danger; for the Philistines are making war on me, and God has gone away from me and will no longer give me any answer, by the prophets or by dreams: so I have sent for you to make clear to me what I am to do.
28:16 | [cbgb] | 撒母耳说，耶和华已经离开你，且与你为敌，你何必问我呢？ < | >
 | [niv] | Samuel said, "Why do you consult me, now that the LORD has turned away from you and become your enemy?
 | [asv] | And Samuel said, Wherefore then dost thou ask of me, seeing Jehovah is departed from thee, and is become thine adversary?
 | [jnd] | And Samuel said, Why then dost thou inquire of me, seeing Jehovah is departed from thee, and is become thine enemy?
 | [kjv] | Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?
 | [nwb] | Then said Samuel, Why then dost thou ask of me, seeing the LORD hath departed from thee, and hath become thy enemy?
 | [rsv] | And Samuel said, "Why then do you ask me, since the LORD has turned from you and become your enemy?
 | [web] | Samuel said, Why then do you ask of me, seeing Yahweh is departed from you, and is become your adversary?
 | [ylt] | And Samuel saith, `And why dost thou ask me, and Jehovah hath turned aside from thee, and is thine enemy?
 | [bbe] | And Samuel said, Why do you put your questions to me, seeing that God has gone away from you and is on the side of him who is against you?
28:17 | [cbgb] | 耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。 < | >
 | [niv] | The LORD has done what he predicted through me. The LORD has torn the kingdom out of your hands and given it to one of your neighbors--to David.
 | [asv] | And Jehovah hath done unto thee, as he spake by me: and Jehovah hath rent the kingdom out of thy hand, and given it to thy neighbor, even to David.
 | [jnd] | And Jehovah has done for himself as he spoke by me; and Jehovah has rent the kingdom out of thy hand, and given it to thy neighbour, to David.
 | [kjv] | And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:
 | [nwb] | And the LORD hath done to him, as he spoke by me: for the LORD hath rent the kingdom out of thy hand, and given it to thy neighbor, to David:
 | [rsv] | The LORD has done to you as he spoke by me; for the LORD has torn the kingdom out of your hand, and given it to your neighbor, David.
 | [web] | Yahweh has done to you, as he spoke by me: and Yahweh has torn the kingdom out of your hand, and given it to your neighbor, even to David.
 | [ylt] | And Jehovah doth for Himself as He hath spoken by my hand, and Jehovah rendeth the kingdom out of thy hand, and giveth it to thy neighbour -- to David.
 | [bbe] | And the Lord himself has done what I said: the Lord has taken the kingdom out of your hand and given it to your neighbour David;
28:18 | [cbgb] | 因你没有听从耶和华的命令。他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行， < | >
 | [niv] | Because you did not obey the LORD or carry out his fierce wrath against the Amalekites, the LORD has done this to you today.
 | [asv] | Because thou obeyedst not the voice of Jehovah, and didst not execute his fierce wrath upon Amalek, therefore hath Jehovah done this thing unto thee this day.
 | [jnd] | Because thou didst not hearken to the voice of Jehovah, and didst not execute his fierce anger upon Amalek, therefore has Jehovah done this thing to thee this day.
 | [kjv] | Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.
 | [nwb] | Because thou didst not obey the voice of the LORD, nor execute his fierce wrath upon Amalek, therefore hath the LORD done this thing to thee this day.
 | [rsv] | Because you did not obey the voice of the LORD, and did not carry out his fierce wrath against Am'alek, therefore the LORD has done this thing to you this day.
 | [web] | Because you didn't obey the voice of Yahweh, and didn't execute his fierce wrath on Amalek, therefore has Yahweh done this thing to you this day.
 | [ylt] | Because thou hast not hearkened to the voice of Jehovah, nor didst the fierceness of His anger on Amalek -- therefore this thing hath Jehovah done to thee this day;
 | [bbe] | Because you did not do what the Lord said, and did not give effect to his burning wrath against Amalek. So the Lord has done this thing to you today.
28:19 | [cbgb] | 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了。耶和华必将以色列的军兵交在非利士人手里。 < | >
 | [niv] | The LORD will hand over both Israel and you to the Philistines, and tomorrow you and your sons will be with me. The LORD will also hand over the army of Israel to the Philistines."
 | [asv] | Moreover Jehovah will deliver Israel also with thee into the hand of the Philistines; and to-morrow shalt thou and thy sons be with me: Jehovah will deliver the host of Israel also into the hand of the Philistines.
 | [jnd] | And Jehovah will also give Israel with thee into the hand of the Philistines; and to-morrow shalt thou and thy sons be with me; the army of Israel also will Jehovah give into the hand of the Philistines.
 | [kjv] | Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.
 | [nwb] | Moreover, the LORD will also deliver Israel with thee into the hand of the Philistines: and to-morrow thou and thy sons with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.
 | [rsv] | Moreover the LORD will give Israel also with you into the hand of the Philistines; and tomorrow you and your sons shall be with me; the LORD will give the army of Israel also into the hand of the Philistines."
 | [web] | Moreover Yahweh will deliver Israel also with you into the hand of the Philistines; and tomorrow shall you and your sons be with me: Yahweh will deliver the host of Israel also into the hand of the Philistines.
 | [ylt] | yea, Jehovah giveth also Israel with thee into the hand of the Philistines, and tomorrow thou and thy sons with me; also the camp of Israel doth Jehovah give into the hand of the Philistines.'
 | [bbe] | And more than this, the Lord will give Israel up with you into the hands of the Philistines: and tomorrow you and your sons will be with me: and the Lord will give up the army of Israel into the hands of the Philistines.
28:20 | [cbgb] | 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃什么，就毫无气力。 < | >
 | [niv] | Immediately Saul fell full length on the ground, filled with fear because of Samuel's words. His strength was gone, for he had eaten nothing all that day and night.
 | [asv] | Then Saul fell straightway his full length upon the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
 | [jnd] | And Saul fell straightway his full length on the earth, and was sore afraid because of the words of Samuel; and there was no strength in him, for he had eaten no bread all the day nor all the night.
 | [kjv] | Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
 | [nwb] | Then Saul fell immediately all along on the earth, and was exceedingly afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
 | [rsv] | Then Saul fell at once full length upon the ground, filled with fear because of the words of Samuel; and there was no strength in him, for he had eaten nothing all day and all night.
 | [web] | Then Saul fell immediately his full length on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
 | [ylt] | And Saul hasteth and falleth -- the fulness of his stature -- to the earth, and feareth greatly because of the words of Samuel; also power was not in him, for he had not eaten bread all the day, and all the night.
 | [bbe] | Then Saul went down flat on the earth, and was full of fear because of Samuel's words: and there was no strength in him, for he had taken no food all that day or all that night.
28:21 | [cbgb] | 妇人到扫罗面前，见他极其惊恐，对他说，婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。 < | >
 | [niv] | When the woman came to Saul and saw that he was greatly shaken, she said, "Look, your maidservant has obeyed you. I took my life in my hands and did what you told me to do.
 | [asv] | And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thy handmaid hath hearkened unto thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
 | [jnd] | And the woman came to Saul, and saw that he was sore troubled, and said to him, Behold, thy bondmaid has hearkened to thy voice, and I have put my life in my hand, and have hearkened to thy words which thou spokest to me.
 | [kjv] | And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
 | [nwb] | And the woman came to Saul, and saw that he was greatly troubled, and said to him, Behold, thy handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened to thy words, which thou didst speak
 | [rsv] | And the woman came to Saul, and when she saw that he was terrified, she said to him, "Behold, your handmaid has hearkened to you; I have taken my life in my hand, and have hearkened to what you have said to me.
 | [web] | The woman came to Saul, and saw that he was sore troubled, and said to him, Behold, your handmaid has listened to your voice, and I have put my life in my hand, and have listened to your words which you spoke to me.
 | [ylt] | And the woman cometh in unto Saul, and seeth that he hath been greatly troubled, and saith unto him, `Lo, thy maid-servant hath hearkened to thy voice, and I put my soul in my hand, and I obey thy words which thou hast spoken unto me;
 | [bbe] | And the woman came to Saul and saw that he was in great trouble, and said to him, See now, your servant has given ear to your words, and I have put my life in danger by doing what you said.
28:22 | [cbgb] | 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了，可以有气力行路。 < | >
 | [niv] | Now please listen to your servant and let me give you some food so you may eat and have the strength to go on your way."
 | [asv] | Now therefore, I pray thee, hearken thou also unto the voice of thy handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
 | [jnd] | And now, I pray thee, hearken thou also to the voice of thy bondmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength when thou goest on thy way.
 | [kjv] | Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
 | [nwb] | Now therefore, I pray thee, hearken thou also to the voice of thy handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
 | [rsv] | Now therefore, you also hearken to your handmaid; let me set a morsel of bread before you; and eat, that you may have strength when you go on your way."
 | [web] | Now therefore, please listen also to the voice of your handmaid, and let me set a morsel of bread before you; and eat, that you may have strength, when you go on your way.
 | [ylt] | and now, hearken, I pray thee, also thou, to the voice of thy maid-servant, and I set before thee a morsel of bread, and eat, and there is in thee power when thou goest in the way.'
 | [bbe] | So now, give ear to the voice of your servant, and let me give you a little bread; and take some food to give you strength when you go on your way.
28:23 | [cbgb] | 扫罗不肯，说，我不吃。但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。 < | >
 | [niv] | He refused and said, "I will not eat." But his men joined the woman in urging him, and he listened to them. He got up from the ground and sat on the couch.
 | [asv] | But he refused, and said, I will not eat. But his servants, together with the woman, constrained him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
 | [jnd] | But he refused and said, I will not eat. Then his servants, and the woman also, compelled him, and he hearkened to their voice; and he arose from the earth and sat on the bed.
 | [kjv] | But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
 | [nwb] | But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened to their voice. So he arose from the earth, and sat upon the bed.
 | [rsv] | He refused, and said, "I will not eat." But his servants, together with the woman, urged him; and he hearkened to their words. So he arose from the earth, and sat upon the bed.
 | [web] | But he refused, and said, I will not eat. But his servants, together with the woman, constrained him; and he listened to their voice. So he arose from the earth, and sat on the bed.
 | [ylt] | And he refuseth, and saith, `I do not eat;' and his servants urge on him, and also the woman, and he hearkeneth to their voice, and riseth from the earth, and sitteth on the bed.
 | [bbe] | But he would not, saying, I have no desire for food. But his servants, together with the woman, made him take food, and he gave way to them. So he got up from the earth, and took his seat on the bed.
28:24 | [cbgb] | 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了， < | >
 | [niv] | The woman had a fattened calf at the house, which she butchered at once. She took some flour, kneaded it and baked bread without yeast.
 | [asv] | And the woman had a fatted calf in the house; and she hasted, and killed it; and she took flour, and kneaded it, and did bake unleavened bread thereof:
 | [jnd] | And the woman had a fat calf in the house; and she hasted and killed it, and took flour, and kneaded it, and baked unleavened bread thereof;
 | [kjv] | And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:
 | [nwb] | And the woman had a fat calf in the house: and she hasted and killed it, and took flour, and kneaded , and baked unleavened bread of it.
 | [rsv] | Now the woman had a fatted calf in the house, and she quickly killed it, and she took flour, and kneaded it and baked unleavened bread of it,
 | [web] | The woman had a fattened calf in the house; and she hurried, and killed it; and she took flour, and kneaded it, and did bake unleavened bread of it:
 | [ylt] | And the woman hath a calf of the stall in the house, and she hasteth and slaughtereth it, and taketh flour, and kneadeth, and baketh it unleavened things,
 | [bbe] | And the woman had in the house a young cow, made fat for food; and she put it to death straight away; and she took meal and got it mixed and made unleavened bread;
28:25 | [cbgb] | 摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。 <
 | [niv] | Then she set it before Saul and his men, and they ate. That same night they got up and left.
 | [asv] | and she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.
 | [jnd] | and she brought it near before Saul, and before his servants, and they ate. And they rose up and went away that night.
 | [kjv] | And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.
 | [nwb] | And she brought before Saul, and before his servants; and they ate. Then they arose and went away that night.
 | [rsv] | and she put it before Saul and his servants; and they ate. Then they rose and went away that night.
 | [web] | and she brought it before Saul, and before his servants; and they ate. Then they rose up, and went away that night.
 | [ylt] | and bringeth nigh before Saul, and before his servants, and they eat, and rise, and go on, during that night.
 | [bbe] | And she put it before Saul and his servants, and they had a meal. Then they got up and went away the same night.


Interlinear Bible:1 Samuel 29

 撒母耳记上 1 Samuel 29 << || >>
29:1 | [cbgb] | 非利士人将他们的军旅聚到亚弗。以色列人在耶斯列的泉旁安营。 >
 | [niv] | The Philistines gathered all their forces at Aphek, and Israel camped by the spring in Jezreel.
 | [asv] | Now the Philistines gathered together all their hosts to Aphek: and the Israelites encamped by the fountain which is in Jezreel.
 | [jnd] | And the Philistines gathered together all their armies to Aphek; and Israel encamped by the spring that is in Jizreel.
 | [kjv] | Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.
 | [nwb] | Now the Philistines collected all their armies to Aphek: and the Israelites encamped by a fountain which in Jezreel.
 | [rsv] | Now the Philistines gathered all their forces at Aphek; and the Israelites were encamped by the fountain which is in Jezreel.
 | [web] | . Now the Philistines gathered together all their hosts to Aphek: and the Israelites encamped by the spring which is in Jezreel.
 | [ylt] | And the Philistines gather all their camps to Aphek, and the Israelites are encamping at a fountain which in Jezreel,
 | [bbe] | Now the Philistines got all their army together at Aphek: and the Israelites put their forces in position by the fountain in Jezreel.
29:2 | [cbgb] | 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同着亚吉跟在后边。 < | >
 | [niv] | As the Philistine rulers marched with their units of hundreds and thousands, David and his men were marching at the rear with Achish.
 | [asv] | And the lords of the Philistines passed on by hundreds, and by thousands; and David and his men passed on in the rearward with Achish.
 | [jnd] | And the lords of the Philistines passed on by hundreds and by thousands; and David and his men passed on in the rearward with Achish.
 | [kjv] | And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.
 | [nwb] | And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rear with Achish.
 | [rsv] | As the lords of the Philistines were passing on by hundreds and by thousands, and David and his men were passing on in the rear with A'chish,
 | [web] | The lords of the Philistines passed on by hundreds, and by thousands; and David and his men passed on in the rearward with Achish.
 | [ylt] | and the princes of the Philistines are passing on by hundreds, and by thousands, and David and his men are passing on in the rear with Achish.
 | [bbe] | And the lords of the Philistines went on with their hundreds and their thousands, and David and his men came after with Achish.
29:3 | [cbgb] | 非利士人的首领说，这些希伯来人在这里作什么呢？亚吉对他们说，这不是以色列王扫罗的臣子大卫麽？他在我这里有些年日了。自从他投降我直到今日，我未曾见他有过错。 < | >
 | [niv] | The commanders of the Philistines asked, "What about these Hebrews?" Achish replied, "Is this not David, who was an officer of Saul king of Israel? He has already been with me for over a year, and from the day he left Saul until now, I have found no fault in him."
 | [asv] | Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, who hath been with me these days, or rather these years, and I have found no fault in him since he fell away unto me unto this day?
 | [jnd] | And the princes of the Philistines said, What are these Hebrews? And Achish said to the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, who has been with me these days, or these years, and I have found nothing in him since the day of his falling away to this day?
 | [kjv] | Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?
 | [nwb] | Then said the princes of the Philistines, What these Hebrews ? And Achish said to the princes of the Philistines, not this David, the servant of Saul the king of Israel, who hath been with me these days, or these years, and I have found no fault in him since he fell to this day?
 | [rsv] | the commanders of the Philistines said, "What are these Hebrews doing here?" And A'chish said to the commanders of the Philistines, "Is not this David, the servant of Saul, king of Israel, who has been with me now for days and years, and since he deserted to me I have found no fault in him to this day."
 | [web] | Then said the princes of the Philistines, What these Hebrews ? Achish said to the princes of the Philistines, Isn't this David, the servant of Saul the king of Israel, who has been with me these days, or these years, and I have found no fault in him since he fell away to this day?
 | [ylt] | And the heads of the Philistines say, `What these Hebrews?' and Achish saith unto the heads of the Philistines, `Is not this David servant of Saul king of Israel, who hath been with me these days or these years, and I have not found in him anything from the day of his falling away till this day.'
 | [bbe] | Then the rulers of the Philistines said, What are these Hebrews doing here? And Achish said to the rulers of the Philistines, Is this not David, the servant of Saul the king of Israel, who has been with me for a year or two, and I have never seen any wrong in him from the time when he came to me till now?
29:4 | [cbgb] | 非利士人的首领向亚吉发怒，对他说，你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？ < | >
 | [niv] | But the Philistine commanders were angry with him and said, "Send the man back, that he may return to the place you assigned him. He must not go with us into battle, or he will turn against us during the fighting. How better could he regain his master's favor than by taking the heads of our own men?
 | [asv] | But he princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make the man return, that he may go back to his place where thou hast appointed him, and let him not go down with us to battle, lest in the battle he become an adversary to us: for wherewith should this fellow reconcile himself unto his lord? should it not be with the heads of these men?
 | [jnd] | But the princes of the Philistines were wroth with him; and the princes of the Philistines said to him, Make the man return, that he may go again to his place where thou hast appointed him, that he go not down with us to the battle, that in the battle he be not an adversary to us; for wherewith should this reconcile himself to his master? should it not be with the heads of these men?
 | [kjv] | And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?
 | [nwb] | And the princes of the Philistines were wroth with him; and the princes of the Philistines said to him, Make this man return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he should be an adversary to us: for with what would he reconcile himself to his master? not with the heads of these men?
 | [rsv] | But the commanders of the Philistines were angry with him; and the commanders of the Philistines said to him, "Send the man back, that he may return to the place to which you have assigned him; he shall not go down with us to battle, lest in the battle he become an adversary to us. For how could this fellow reconcile himself to his lord? Would it not be with the heads of the men here?
 | [web] | But he princes of the Philistines were angry with him; and the princes of the Philistines said to him, Make the man return, that he may go back to his place where you have appointed him, and let him not go down with us to battle, lest in the battle he become an adversary to us: for wherewith should this reconcile himself to his lord? should it not be with the heads of these men?
 | [ylt] | And the heads of the Philistines are wroth against him, and the heads of the Philistines say to him, `Send back the man, and he doth turn back unto his place whither thou hast appointed him, and doth not go down with us into battle, and is not to us for an adversary in battle; and wherewith doth this one reconcile himself unto his lord -- is it not with the heads of those men?'
 | [bbe] | But the rulers of the Philistines were angry with him, and said to him, Make the man go back to the place you have given him; do not let him go down with us to the fight, or he may be turned against us and be false to us: for how will this man make peace with his lord? will it not be with the heads of these men?
29:5 | [cbgb] | 从前以色列的妇女跳舞唱和说，扫罗杀死千千，大卫杀死万万，所说的不是这个大卫麽？ < | >
 | [niv] | Isn't this the David they sang about in their dances: "`Saul has slain his thousands, and David his tens of thousands'?"
 | [asv] | Is not this David, of whom they sang one to another in dances, saying, Saul hath slain his thousands, And David his ten thousands?
 | [jnd] | Is not this David, of whom they sang one to another in dances, saying, Saul smote his thousands, and David his ten thousands?
 | [kjv] | Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
 | [nwb] | not this David, of whom they sung one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
 | [rsv] | Is not this David, of whom they sing to one another in dances, 'Saul has slain his thousands, and David his ten thousands'?"
 | [web] | Is not this David, of whom they sang one to another in dances, saying, Saul has slain his thousands, David his ten thousands?
 | [ylt] | Is not this David, of whom they answer in choruses, saying, Saul hath smitten among his thousands, and David among his myriads?'
 | [bbe] | Is this not David, who was named in their songs, when in the dance they said to one another, Saul has put to death thousands, and David tens of thousands?
29:6 | [cbgb] | 亚吉叫大卫来，对他说，我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有什么过失。只是众首领不喜悦你。 < | >
 | [niv] | So Achish called David and said to him, "As surely as the LORD lives, you have been reliable, and I would be pleased to have you serve with me in the army. From the day you came to me until now, I have found no fault in you, but the rulers don't approve of you.
 | [asv] | Then Achish called David, and said unto him, As Jehovah liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight; for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favor thee not.
 | [jnd] | And Achish called David, and said to him, Jehovah liveth, thou art upright, and thy going out and thy coming in with me in the camp is acceptable to me; for I have not found evil in thee since the day of thy coming to me to this day; but thou art not acceptable to the lords.
 | [kjv] | Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.
 | [nwb] | Then Achish called David, and said to him, Surely, the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host good in my sight: for I have not found evil in thee from the day of thy coming to me to this day: nevertheless the lords favor thee not.
 | [rsv] | Then A'chish called David and said to him, "As the LORD lives, you have been honest, and to me it seems right that you should march out and in with me in the campaign; for I have found nothing wrong in you from the day of your coming to me to this day. Nevertheless the lords do not approve of you.
 | [web] | Then Achish called David, and said to him, As Yahweh lives, you have been upright, and your going out and your coming in with me in the host is good in my sight; for I have not found evil in you since the day of your coming to me to this day: nevertheless the lords don't favor you.
 | [ylt] | And Achish calleth unto David, and saith unto him, `Jehovah liveth, surely thou upright, and good in mine eyes is thy going out, and thy coming in, with me in the camp, for I have not found in thee evil from the day of thy coming in unto me till this day; and in the eyes of the princes thou art not good;
 | [bbe] | Then Achish sent for David and said to him, By the living Lord, you are upright, and everything you have done with me in the army has been pleasing to me: I have seen no evil in you from the day when you came to me till now: but still, the lords are not pleased with you.
29:7 | [cbgb] | 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。 < | >
 | [niv] | Turn back and go in peace; do nothing to displease the Philistine rulers."
 | [asv] | Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
 | [jnd] | And now return, and go in peace, that thou displease not the lords of the Philistines.
 | [kjv] | Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
 | [nwb] | Therefore now return, and go in peace, that thou displease not the lords of the Philistines.
 | [rsv] | So go back now; and go peaceably, that you may not displease the lords of the Philistines."
 | [web] | Therefore now return, and go in peace, that you not displease the lords of the Philistines.
 | [ylt] | and now, turn back, and go in peace, and thou dost do no evil in the eyes of the princes of the Philistines.'
 | [bbe] | So now go back, and go in peace, so that you do not make the lords of the Philistines angry.
29:8 | [cbgb] | 大卫对亚吉说，我作了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主我王的仇敌呢？ < | >
 | [niv] | "But what have I done?" asked David. "What have you found against your servant from the day I came to you until now? Why can't I go and fight against the enemies of my lord the king?"
 | [asv] | And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been before thee unto this day, that I may not go and fight against the enemies of my lord the king?
 | [jnd] | And David said to Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee to this day, that I should not go and fight against the enemies of my lord the king?
 | [kjv] | And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?
 | [nwb] | And David said to Achish, But what have I done? and what hast thou found in thy servant, so long as I have been with thee to this day, that I may not go and fight against the enemies of my lord the king.
 | [rsv] | And David said to A'chish, "But what have I done? What have you found in your servant from the day I entered your service until now, that I may not go and fight against the enemies of my lord the king?"
 | [web] | David said to Achish, But what have I done? and what have you found in your servant so long as I have been before you to this day, that I may not go and fight against the enemies of my lord the king?
 | [ylt] | And David saith unto Achish, `But what have I done? and what hast thou found in thy servant from the day that I have been before thee till this day -- that I go not in and have fought against the enemies of my lord the king?'
 | [bbe] | And David said to Achish, But what have I done? what have you seen in your servant while I have been with you till this day, that I may not go and take up arms against those who are now making war on my lord the king?
29:9 | [cbgb] | 亚吉说，我知道你在我眼前是好人，如同 神的使者一般。只是非利士人的首领说，这人不可同我们出战。 < | >
 | [niv] | Achish answered, "I know that you have been as pleasing in my eyes as an angel of God; nevertheless, the Philistine commanders have said, `He must not go up with us into battle.'
 | [asv] | And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
 | [jnd] | And Achish answered and said to David, I know that thou art acceptable to me, as an angel of God; nevertheless the princes of the Philistines have said, He shall not go up with us to the battle.
 | [kjv] | And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
 | [nwb] | And Achish answered and said to David, I know that thou good in my sight, as an angel of God: notwithstanding, the princes of the Philistines have said, He shall not go up with us to the battle.
 | [rsv] | And A'chish made answer to David, "I know that you are as blameless in my sight as an angel of God; nevertheless the commanders of the Philistines have said, 'He shall not go up with us to the battle.'
 | [web] | Achish answered David, I know that you are good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
 | [ylt] | And Achish answereth and saith unto David, `I have known that thou good in mine eyes as a messenger of God; only, the princes of the Philistines have said, He doth not go up with us into battle;
 | [bbe] | And Achish in answer said, It is true that in my eyes you are good, like an angel of God: but still, the rulers of the Philistines have said, He is not to go up with us to the fight.
29:10 | [cbgb] | 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧。 < | >
 | [niv] | Now get up early, along with your master's servants who have come with you, and leave in the morning as soon as it is light."
 | [asv] | Wherefore now rise up early in the morning with the servants of thy lord that are come with thee; and as soon as ye are up early in the morning, and have light, depart.
 | [jnd] | And now rise up early in the morning with thy master's servants that are come with thee; and rise ye early in the morning, and when ye have daylight, depart.
 | [kjv] | Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.
 | [nwb] | Wherefore now rise early in the morning with thy master's servants that are come with thee: and as soon as ye shall have risen early in the morning, and have light, depart.
 | [rsv] | Now then rise early in the morning with the servants of your lord who came with you; and start early in the morning, and depart as soon as you have light."
 | [web] | Therefore now rise up early in the morning with the servants of your lord who have come with you; and as soon as you are up early in the morning, and have light, depart.
 | [ylt] | and now, rise thou early in the morning, and the servants of thy lord who have come with thee, when ye have risen early in the morning, and have light, then go ye.'
 | [bbe] | So get up early in the morning, with the servants of your lord who are with you, and go to the place I have given you, and have no evil design in your heart, for you are good in my eyes; but when there is light enough in the morning, go away.
29:11 | [cbgb] | 于是大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。 <
 | [niv] | So David and his men got up early in the morning to go back to the land of the Philistines, and the Philistines went up to Jezreel.
 | [asv] | So David rose up early, he and his men, to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.
 | [jnd] | And David rose up early, he and his men, to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jizreel.
 | [kjv] | So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.
 | [nwb] | So David and his men rose early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.
 | [rsv] | So David set out with his men early in the morning, to return to the land of the Philistines. But the Philistines went up to Jezreel.
 | [web] | So David rose up early, he and his men, to depart in the morning, to return into the land of the Philistines. The Philistines went up to Jezreel.
 | [ylt] | And David riseth early, he and his men, to go in the morning, to turn back unto the land of the Philistines, and the Philistines have gone up to Jezreel.
 | [bbe] | So David and his men got up early in the morning to go back to the land of the Philistines. And the Philistines went up to Jezreel.


Interlinear Bible:1 Samuel 30

 撒母耳记上 1 Samuel 30 << || >>
30:1 | [cbgb] | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧， >
 | [niv] | David and his men reached Ziklag on the third day. Now the Amalekites had raided the Negev and Ziklag. They had attacked Ziklag and burned it,
 | [asv] | And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had made a raid upon the South, and upon Ziklag, and had smitten Ziklag, and burned it with fire,
 | [jnd] | And it came to pass, when David and his men came to Ziklag on the third day, that the Amalekites had made a raid upon the south, and upon Ziklag, and smitten Ziklag and burned it with fire;
 | [kjv] | And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;
 | [nwb] | And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;
 | [rsv] | Now when David and his men came to Ziklag on the third day, the Amal'ekites had made a raid upon the Negeb and upon Ziklag. They had overcome Ziklag, and burned it with fire,
 | [web] | . It happened, when David and his men were come to Ziklag on the third day, that the Amalekites had made a raid on the South, and on Ziklag, and had struck Ziklag, and burned it with fire,
 | [ylt] | And it cometh to pass, in the coming in of David and his men to Ziklag, on the third day, that the Amalekites have pushed unto the south, and unto Ziklag, and smite Ziklag, and burn it with fire,
 | [bbe] | Now when David and his men came to Ziklag on the third day, the Amalekites had made an attack on the South and on Ziklag, and had overcome Ziklag and put it on fire;
30:2 | [cbgb] | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。 < | >
 | [niv] | and had taken captive the women and all who were in it, both young and old. They killed none of them, but carried them off as they went on their way.
 | [asv] | and had taken captive the women and all that were therein, both small and great: they slew not any, but carried them off, and went their way.
 | [jnd] | and had taken the women captives that were in it; both great and small: they had put none to death, but had carried them off, and went on their way.
 | [kjv] | And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.
 | [nwb] | And had taken the women captives that in it, they slew not any, either great or small, but carried away, and went on their way.
 | [rsv] | and taken captive the women and all who were in it, both small and great; they killed no one, but carried them off, and went their way.
 | [web] | and had taken captive the women who were therein, both small and great: they didn't kill any, but carried them off, and went their way.
 | [ylt] | and they take captive the women who in it; from small unto great they have not put any one to death, and they lead away, and go on their way.
 | [bbe] | And had made the women and all who were there, small and great, prisoners: they had not put any of them to death, but had taken them all away.
30:3 | [cbgb] | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。 < | >
 | [niv] | When David and his men came to Ziklag, they found it destroyed by fire and their wives and sons and daughters taken captive.
 | [asv] | And when David and his men came to the city, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captive.
 | [jnd] | And David and his men came to the city, and behold, it was burnt with fire; and their wives, and their sons, and their daughters were taken captives.
 | [kjv] | So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.
 | [nwb] | So David and his men came to the city, and behold, burned with fire; and their wives, and their sons, and their daughters, were taken captives.
 | [rsv] | And when David and his men came to the city, they found it burned with fire, and their wives and sons and daughters taken captive.
 | [web] | When David and his men came to the city, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captive.
 | [ylt] | And David cometh in -- and his men -- unto the city, and lo, burnt with fire, and their wives, and their sons, and their daughters have been taken captive!
 | [bbe] | And when David and his men came to the town, they saw that it had been burned down, and their wives and their sons and daughters had been made prisoners.
30:4 | [cbgb] | 大卫和跟随他的人就放声大哭，直哭得没有气力。 < | >
 | [niv] | So David and his men wept aloud until they had no strength left to weep.
 | [asv] | Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
 | [jnd] | Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
 | [kjv] | Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
 | [nwb] | Then David and the people that with him, lifted up their voice and wept, until they had no more power to weep.
 | [rsv] | Then David and the people who were with him raised their voices and wept, until they had no more strength to weep.
 | [web] | Then David and the people who were with him lifted up their voice and wept, until they had no more power to weep.
 | [ylt] | And David lifteth up -- and the people who with him -- their voice and weep, till that they have no power to weep.
 | [bbe] | Then David and the people who were with him gave themselves up to weeping till they were able to go on weeping no longer.
30:5 | [cbgb] | 大卫的两个妻耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。 < | >
 | [niv] | David's two wives had been captured--Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.
 | [asv] | And David's two wives were taken captive, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [jnd] | And David's two wives were taken captives, Ahinoam the Jizreelitess, and Abigail the wife of Nabal the Carmelite.
 | [kjv] | And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [nwb] | And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [rsv] | David's two wives also had been taken captive, Ahin'o-am of Jezreel, and Ab'igail the widow of Nabal of Carmel.
 | [web] | David's two wives were taken captive, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [ylt] | And the two wives of David have been taken captive, Ahinoam the Jezreelitess, and Abigail wife of Nabal the Carmelite;
 | [bbe] | And David's two wives, Ahinoam of Jezreel and Abigail, the wife of Nabal of Carmel, had been made prisoners.
30:6 | [cbgb] | 大卫甚是焦急，因众人为自己的儿女苦恼，说，要用石头打死他。大卫却倚靠耶和华他的 神，心里坚固。 < | >
 | [niv] | David was greatly distressed because the men were talking of stoning him; each one was bitter in spirit because of his sons and daughters. But David found strength in the LORD his God.
 | [asv] | And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David strengthened himself in Jehovah his God.
 | [jnd] | And David was greatly distressed; for the people spoke of stoning him; for the soul of all the people was embittered, every man because of his sons and because of his daughters; but David strengthened himself in Jehovah his God.
 | [kjv] | And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.
 | [nwb] | And David was greatly distressed: for the people spoke of stoning him, because the soul of all the people was grieved, every man for his sons, and for his daughters: but David encouraged himself in the LORD his God.
 | [rsv] | And David was greatly distressed; for the people spoke of stoning him, because all the people were bitter in soul, each for his sons and daughters. But David strengthened himself in the LORD his God.
 | [web] | David was greatly distressed; for the people spoke of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David strengthened himself in Yahweh his God.
 | [ylt] | and David hath great distress, for the people have said to stone him, for the soul of all the people hath been bitter, each for his sons and for his daughters; and David doth strengthen himself in Jehovah his God.
 | [bbe] | And David was greatly troubled; for the people were talking of stoning him, because their hearts were bitter, every man sorrowing for his sons and his daughters: but David made himself strong in the Lord his God.
30:7 | [cbgb] | 大卫对亚希米勒的儿子祭司亚比亚他说，请你将以弗得拿过来。亚比亚他就将以弗得拿到大卫面前。 < | >
 | [niv] | Then David said to Abiathar the priest, the son of Ahimelech, "Bring me the ephod." Abiathar brought it to him,
 | [asv] | And David said to Abiathar the priest, the son of Ahimelech, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
 | [jnd] | And David said to Abiathar the priest, Ahimelech's son, Bring near to me, I pray thee, the ephod. And Abiathar brought the ephod near to David.
 | [kjv] | And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
 | [nwb] | And David said to Abiathar the priest, Ahimelech's son, I pray thee bring me hither the ephod. And Abiathar brought thither the ephod to David.
 | [rsv] | And David said to Abi'athar the priest, the son of Ahim'elech, "Bring me the ephod." So Abi'athar brought the ephod to David.
 | [web] | David said to Abiathar the priest, the son of Ahimelech, Please bring me here the ephod. Abiathar brought there the ephod to David.
 | [ylt] | And David saith unto Abiathar the priest, son of Ahimelech, `Bring nigh, I pray thee, to me the ephod;' and Abiathar bringeth nigh the ephod unto David,
 | [bbe] | And David said to Abiathar the priest, the son of Ahimelech, Come here to me with the ephod. And Abiathar took the ephod to David.
30:8 | [cbgb] | 大卫求问耶和华说，我追赶敌军，追得上追不上呢？耶和华说，你可以追，必追得上，都救得回来。 < | >
 | [niv] | and David inquired of the LORD, "Shall I pursue this raiding party? Will I overtake them?" "Pursue them," he answered. "You will certainly overtake them and succeed in the rescue."
 | [asv] | And David inquired of Jehovah, saying, If I pursue after this troop, shall I overtake them? And he answered him, Pursue; for thou shalt surely overtake them, and shalt without fail recover all.
 | [jnd] | And David inquired of Jehovah, saying, Shall I pursue after this troop? shall I overtake them? And he said to him, Pursue; for thou shalt assuredly overtake and shalt certainly recover.
 | [kjv] | And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.
 | [nwb] | And David inquired of the LORD, saying, Shall I pursue this troop? shall I overtake them? And he answered him, Pursue; for thou shalt surely overtake , and without fail recover .
 | [rsv] | And David inquired of the LORD, "Shall I pursue after this band? Shall I overtake them?" He answered him, "Pursue; for you shall surely overtake and shall surely rescue."
 | [web] | David inquired of Yahweh, saying, If I pursue after this troop, shall I overtake them? He answered him, Pursue; for you shall surely overtake , and shall without fail recover .
 | [ylt] | and David asketh at Jehovah, saying, `I pursue after this troop -- do I overtake it?' And He saith to him, `Pursue, for thou dost certainly overtake, and dost certainly deliver.'
 | [bbe] | Then David, questioning the Lord, said, Am I to go after this band? will I be able to overtake them? And in answer he said, Go after them, for you will certainly overtake them, and get back everything.
30:9 | [cbgb] | 于是，大卫和跟随他的六百人来到比梭溪。有不能前去的就留在那里。 < | >
 | [niv] | David and the six hundred men with him came to the Besor Ravine, where some stayed behind,
 | [asv] | So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
 | [jnd] | So David went, he and the six hundred men that were with him, and they came to the torrent Besor; and those that were left stayed behind.
 | [kjv] | So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
 | [nwb] | So David went, he and the six hundred men that with him, and came to the brook Besor, where those that were left behind remained.
 | [rsv] | So David set out, and the six hundred men who were with him, and they came to the brook Besor, where those stayed who were left behind.
 | [web] | So David went, he and the six hundred men who were with him, and came to the brook Besor, where those who were left behind stayed.
 | [ylt] | And David goeth on, he and six hundred men who with him, and they come in unto the brook of Besor, and those left have stood still,
 | [bbe] | So David went, and his six hundred men went with him, and they came to the stream Besor.
30:10 | [cbgb] | 大卫却带着四百人往前追赶，有二百人疲乏，不能过比梭溪，所以留在那里。 < | >
 | [niv] | for two hundred men were too exhausted to cross the ravine. But David and four hundred men continued the pursuit.
 | [asv] | But David pursued, he and four hundred men; for two hundred stayed behind, who were so faint that they could not go over the brook Besor.
 | [jnd] | And David pursued, he and four hundred men; for two hundred stayed behind, who were too exhausted to go over the torrent Besor.
 | [kjv] | But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.
 | [nwb] | But David pursued, he and four hundred men: for two hundred abode behind, who were so faint that they could not go over the brook Besor.
 | [rsv] | But David went on with the pursuit, he and four hundred men; two hundred stayed behind, who were too exhausted to cross the brook Besor.
 | [web] | But David pursued, he and four hundred men; for two hundred stayed behind, who were so faint that they couldn't go over the brook Besor.
 | [ylt] | and David pursueth, he and four hundred men, (and two hundred men stand still who have been too faint to pass over the brook of Besor),
 | [bbe] | And David, with four hundred men, went on: but two hundred of them were overcome with weariness, and not able to go across the stream.
30:11 | [cbgb] | 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝， < | >
 | [niv] | They found an Egyptian in a field and brought him to David. They gave him water to drink and food to eat--
 | [asv] | And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they gave him water to drink.
 | [jnd] | And they found an Egyptian in the field, and brought him to David, and gave him bread, and he ate; and they gave him water to drink,
 | [kjv] | And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;
 | [nwb] | And they found an Egyptian in the field, and brought him to David, and gave him bread, and he ate; and they made him drink water;
 | [rsv] | They found an Egyptian in the open country, and brought him to David; and they gave him bread and he ate, they gave him water to drink,
 | [web] | They found an Egyptian in the field, and brought him to David, and gave him bread, and he ate; and they gave him water to drink.
 | [ylt] | and they find a man, an Egyptian, in the field, and take him unto David, and give to him bread, and he eateth, and they cause him to drink water,
 | [bbe] | And in the fields they saw an Egyptian whom they took to David, and they gave him bread, and he had a meal, and they gave him water for drink;
30:12 | [cbgb] | 又给他一块无花果饼，两个葡萄饼。他吃了，就精 神复原。因为他三日三夜没有吃饼，没有喝水。 < | >
 | [niv] | part of a cake of pressed figs and two cakes of raisins. He ate and was revived, for he had not eaten any food or drunk any water for three days and three nights.
 | [asv] | And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him; for he had eaten no bread, nor drunk any water, three days and three nights.
 | [jnd] | and gave him a piece of fig-cake and two raisin-cakes, and he ate, and his spirit came again to him; for he had eaten no bread, nor drunk any water, for three days and three nights.
 | [kjv] | And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.
 | [nwb] | And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drank water, three days and three nights.
 | [rsv] | and they gave him a piece of a cake of figs and two clusters of raisins. And when he had eaten, his spirit revived; for he had not eaten bread or drunk water for three days and three nights.
 | [web] | They gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him; for he had eaten no bread, nor drunk any water, three days and three nights.
 | [ylt] | and give to him a piece of a bunch of dried figs, and two bunches of raisins, and he eateth, and his spirit returneth unto him, for he hath not eaten bread nor drunk water three days and three nights.
 | [bbe] | And they gave him part of a cake of figs and some dry grapes; and after the food, his spirit came back to him, for he had had no food or drink for three days and nights.
30:13 | [cbgb] | 大卫问他说，你是属谁的。你是哪里的人。他回答说，我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。 < | >
 | [niv] | David asked him, "To whom do you belong, and where do you come from?" He said, "I am an Egyptian, the slave of an Amalekite. My master abandoned me when I became ill three days ago.
 | [asv] | And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick.
 | [jnd] | And David said to him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant of an Amalekite; and my master left me, because three days ago I fell sick.
 | [kjv] | And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.
 | [nwb] | And David said to him, To whom thou? and whence thou? And he said, I a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick.
 | [rsv] | And David said to him, "To whom do you belong? And where are you from?" He said, "I am a young man of Egypt, servant to an Amal'ekite; and my master left me behind because I fell sick three days ago.
 | [web] | David said to him, To whom belong you? and whence are you? He said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick.
 | [ylt] | And David saith to him, `Whose thou? and whence thou?' And he saith, `An Egyptian youth I , servant to a man, an Amalekite, and my lord forsaketh me, for I have been sick three days,
 | [bbe] | And David said to him, Whose man are you and where do you come from? And he said, I am a young man of Egypt, servant to an Amalekite; and my master went on without me because three days back I became ill.
30:14 | [cbgb] | 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。 < | >
 | [niv] | We raided the Negev of the Kerethites and the territory belonging to Judah and the Negev of Caleb. And we burned Ziklag."
 | [asv] | We made a raid upon the South of the Cherethites, and upon that which belongeth to Judah, and upon the South of Caleb; and we burned Ziklag with fire.
 | [jnd] | We made a raid against the south of the Cherethites, and against what to Judah, and against the south of Caleb; and we burned Ziklag with fire.
 | [kjv] | We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.
 | [nwb] | We made an invasion the south of the Cherethites, and upon which to Judah, and upon the south of Caleb; and we burned Ziklag with fire.
 | [rsv] | We had made a raid upon the Negeb of the Cher'ethites and upon that which belongs to Judah and upon the Negeb of Caleb; and we burned Ziklag with fire."
 | [web] | We made a raid on the South of the Cherethites, and on that which belongs to Judah, and on the South of Caleb; and we burned Ziklag with fire.
 | [ylt] | we pushed the south of the Cherethite, and against that which to Judah, and against the south of Caleb, and Ziklag we burned with fire.'
 | [bbe] | We made an attack on the south part of the country of the Cherethites, and on the land which is Judah's, and on the south of Caleb; and we put Ziklag on fire.
30:15 | [cbgb] | 大卫问他说，你肯领我们到敌军那里不肯。他回答说，你要向我指着 神起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。 < | >
 | [niv] | David asked him, "Can you lead me down to this raiding party?" He answered, "Swear to me before God that you will not kill me or hand me over to my master, and I will take you down to them."
 | [asv] | And David said to him, Wilt thou bring me down to this troop? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me up into the hands of my master, and I will bring thee down to this troop.
 | [jnd] | And David said to him, Canst thou bring me down to this troop? And he said, Swear to me by God, that thou wilt neither put me to death nor deliver me up into the hand of my master, and I will bring thee down to this troop.
 | [kjv] | And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.
 | [nwb] | And David said to him, Canst thou conduct me down to this company? And he said, Swear to me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will lead thee down to this company.
 | [rsv] | And David said to him, "Will you take me down to this band?" And he said, "Swear to me by God, that you will not kill me, or deliver me into the hands of my master, and I will take you down to this band."
 | [web] | David said to him, Will you bring me down to this troop? He said, Swear to me by God, that you will neither kill me, nor deliver me up into the hands of my master, and I will bring you down to this troop.
 | [ylt] | And David saith unto him, `Dost thou bring me down unto this troop?' and he saith, `Swear to me by God -- thou dost not put me to death, nor dost thou shut me up into the hand of my lord -- and I bring thee down unto this troop.'
 | [bbe] | And David said to him, Will you take me down to this band? And he said, If you give me your oath that you will not put me to death or give me up to my master, I will take you to them.
30:16 | [cbgb] | 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。 < | >
 | [niv] | He led David down, and there they were, scattered over the countryside, eating, drinking and reveling because of the great amount of plunder they had taken from the land of the Philistines and from Judah.
 | [asv] | And when he had brought him down, behold, they were spread abroad over all the ground, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
 | [jnd] | And he brought him down, and behold, they were spread over the whole land, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
 | [kjv] | And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
 | [nwb] | And when he had conducted him down, behold, spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken from the land of the Philistines, and from the land of Judah.
 | [rsv] | And when he had taken him down, behold, they were spread abroad over all the land, eating and drinking and dancing, because of all the great spoil they had taken from the land of the Philistines and from the land of Judah.
 | [web] | When he had brought him down, behold, they were spread abroad over all the ground, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
 | [ylt] | And he bringeth him down, and lo, they are spread out over the face of all the earth, eating, and drinking, and feasting, with all the great spoil which they have taken out of the land of the Philistines, and out of the land of Judah.
 | [bbe] | And when he had taken him down, they saw them all, seated about on all sides, feasting and drinking among all the mass of goods which they had taken from the land of the Philistines and the land of Judah.
30:17 | [cbgb] | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。 < | >
 | [niv] | David fought them from dusk until the evening of the next day, and none of them got away, except four hundred young men who rode off on camels and fled.
 | [asv] | And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, who rode upon camels and fled.
 | [jnd] | And David smote them from the twilight even to the evening of the next day; and there escaped not a man of them, save four hundred young men, who rode upon camels, and fled.
 | [kjv] | And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.
 | [nwb] | And David smote them from the twilight even to the evening of the next day: and there escaped not a man of them, save four hundred young men, who rode upon camels, and fled.
 | [rsv] | And David smote them from twilight until the evening of the next day; and not a man of them escaped, except four hundred young men, who mounted camels and fled.
 | [web] | David struck them from the twilight even to the evening of the next day: and there not a man of them escaped, except four hundred young men, who rode on camels and fled.
 | [ylt] | And David smiteth them from the twilight even unto the evening of the morrow, and there hath not escaped of them a man, except four hundred young men who have ridden on the camels, and are fled.
 | [bbe] | And David went on fighting them from evening till the evening of the day after; and not one of them got away but only four hundred young men who went in flight on camels.
30:18 | [cbgb] | 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。 < | >
 | [niv] | David recovered everything the Amalekites had taken, including his two wives.
 | [asv] | And David recovered all that the Amalekites had taken; and David rescued his two wives.
 | [jnd] | And David recovered all that the Amalekites had taken: and David recovered his two wives.
 | [kjv] | And David recovered all that the Amalekites had carried away: and David rescued his two wives.
 | [nwb] | And David recovered all that the Amalekites had carried away: and David rescued his two wives.
 | [rsv] | David recovered all that the Amal'ekites had taken; and David rescued his two wives.
 | [web] | David recovered all that the Amalekites had taken; and David rescued his two wives.
 | [ylt] | And David delivereth all that the Amalekites have taken; also his two wives hath David delivered.
 | [bbe] | And David got back everything the Amalekites had taken; and he got back his two wives.
30:19 | [cbgb] | 凡亚玛力人所掳去的，无论大小，儿女，财物，大卫都夺回来，没有失落一个。 < | >
 | [niv] | Nothing was missing: young or old, boy or girl, plunder or anything else they had taken. David brought everything back.
 | [asv] | And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David brought back all.
 | [jnd] | And there was nothing missed by them, neither small nor great, neither sons nor daughters, neither spoil nor anything that they had taken: David brought all back.
 | [kjv] | And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.
 | [nwb] | And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any that they had taken to them: David recovered all.
 | [rsv] | Nothing was missing, whether small or great, sons or daughters, spoil or anything that had been taken; David brought back all.
 | [web] | There was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David brought back all.
 | [ylt] | And there hath not lacked to them , from small unto great, and unto sons and daughters, and from the spoil, even unto all that they had taken to themselves, the whole hath David brought back,
 | [bbe] | There was no loss of anything, small or great, sons or daughters or goods or anything which they had taken away: David got it all back.
30:20 | [cbgb] | 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说，这是大卫的掠物。 < | >
 | [niv] | He took all the flocks and herds, and his men drove them ahead of the other livestock, saying, "This is David's plunder."
 | [asv] | And David took all the flocks and the herds, which they drove before those other cattle, and said, This is David's spoil.
 | [jnd] | And David took all the flocks and the herds, they drove before the other cattle, and said, This is David's spoil.
 | [kjv] | And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.
 | [nwb] | And David took all the flocks and the herds, they drove before those cattle, and said, This David's spoil.
 | [rsv] | David also captured all the flocks and herds; and the people drove those cattle before him, and said, "This is David's spoil."
 | [web] | David took all the flocks and the herds, they drove before those cattle, and said, This is David's spoil.
 | [ylt] | and David taketh the whole of the flock, and of the herd, they have led on before these cattle, and they say, `This David's spoil.'
 | [bbe] | And they took all the flocks and herds, and driving them in front of him, said, These are David's.
30:21 | [cbgb] | 大卫到了那疲乏不能跟随，留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。 < | >
 | [niv] | Then David came to the two hundred men who had been too exhausted to follow him and who were left behind at the Besor Ravine. They came out to meet David and the people with him. As David and his men approached, he greeted them.
 | [asv] | And David came to the two hundred men, who were so faint that they could not follow David, whom also they had made to abide at the brook Besor; and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
 | [jnd] | And David came to the two hundred men who had been too exhausted to follow David, and whom they had left behind at the torrent Besor; and they went forth to meet David, and to meet the people that were with him; and David drew near to the people and saluted them.
 | [kjv] | And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
 | [nwb] | And David came to the two hundred men, who were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that with him: and when David came near to the people, he saluted them.
 | [rsv] | Then David came to the two hundred men, who had been too exhausted to follow David, and who had been left at the brook Besor; and they went out to meet David and to meet the people who were with him; and when David drew near to the people he saluted them.
 | [web] | David came to the two hundred men, who were so faint that they could not follow David, whom also they had made to abide at the brook Besor; and they went forth to meet David, and to meet the people who were with him: and when David came near to the people, he greeted them.
 | [ylt] | And David cometh in unto the two hundred men who were too faint to go after David, and whom they cause to abide at the brook of Besor, and they go out to meet David, and to meet the people who with him, and David approacheth the people, and asketh of them of welfare.
 | [bbe] | And David came to the two hundred men, who because of weariness had not gone with him, but were waiting at the stream Besor: and they went out, meeting David and the people who were with him; and when they came near them, they said, How are you?
30:22 | [cbgb] | 跟随大卫人中的恶人和匪类说，这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。 < | >
 | [niv] | But all the evil men and troublemakers among David's followers said, "Because they did not go out with us, we will not share with them the plunder we recovered. However, each man may take his wife and children and go."
 | [asv] | Then answered all the wicked men and base fellows, of those that went with David, and said, Because they went not with us, we will not give them aught of the spoil that we have recovered, save to every man his wife and his children, that he may lead them away, and depart.
 | [jnd] | And all the wicked men, and of Belial, of those that had gone with David, answered and said, Because they went not with us, we will not give them of the spoil that we have recovered, save to every man his wife and his children, that they may lead away and depart.
 | [kjv] | Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.
 | [nwb] | Then answered all the wicked men, and of Belial, of those that went with David, and said, Because they went not with us, we will not give them of the spoil that we have recovered, save to every man his wife and his children, that they may lead away, and depart.
 | [rsv] | Then all the wicked and base fellows among the men who had gone with David said, "Because they did not go with us, we will not give them any of the spoil which we have recovered, except that each man may lead away his wife and children, and depart."
 | [web] | Then answered all the wicked men and base fellows, of those who went with David, and said, Because they didn't go with us, we will not give them anything of the spoil that we have recovered, except to every man his wife and his children, that he may lead them away, and depart.
 | [ylt] | And every bad and worthless man, of the men who have gone with David, answereth, yea, they say, `Because that they have not gone with us we do not give to them of the spoil which we have delivered, except each his wife and his children, and they lead away and go.
 | [bbe] | Then the bad and good-for-nothing men among those who went with David said, Because they did not go with us, we will give them nothing of the goods which we have got back, but only to every man his wife and children, so that he may take them and go.
30:23 | [cbgb] | 大卫说，弟兄们，耶和华所赐给我们的，不可不分给他们。因为他保佑我们，将那攻击我们的敌军交在我们手里。 < | >
 | [niv] | David replied, "No, my brothers, you must not do that with what the LORD has given us. He has protected us and handed over to us the forces that came against us.
 | [asv] | Then said David, Ye shall not do so, my brethren, with that which Jehovah hath given unto us, who hath preserved us, and delivered the troop that came against us into our hand.
 | [jnd] | Then said David, Ye shall not do so, my brethren, with that which Jehovah has given us, who has preserved us, and given the troop that came against us into our hand.
 | [kjv] | Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.
 | [nwb] | Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.
 | [rsv] | But David said, "You shall not do so, my brothers, with what the LORD has given us; he has preserved us and given into our hand the band that came against us.
 | [web] | Then said David, You shall not do so, my brothers, with that which Yahweh has given to us, who has preserved us, and delivered the troop that came against us into our hand.
 | [ylt] | And David saith, `Ye do not do so, my brethren, with that which Jehovah hath given to us, and He doth preserve us, and doth give the troop which cometh against us into our hand;
 | [bbe] | Then David said, You are not to do this, my brothers, after what the Lord has given us, who has kept us safe and given up the band which came against us into our hands.
30:24 | [cbgb] | 这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少。应当大家平分。 < | >
 | [niv] | Who will listen to what you say? The share of the man who stayed with the supplies is to be the same as that of him who went down to the battle. All will share alike."
 | [asv] | And who will hearken unto you in this matter? for as his share is that goeth down to the battle, so shall his share be that tarrieth by the baggage: they shall share alike.
 | [jnd] | And who will hearken to you in this matter? For as his share is that goes down to the battle, so shall his share be that abides by the baggage: they shall share alike.
 | [kjv] | For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.
 | [nwb] | For who will hearken to you in this matter? but as his part that goeth down to the battle, so his part that tarrieth by the goods: they shall part alike.
 | [rsv] | Who would listen to you in this matter? For as his share is who goes down into the battle, so shall his share be who stays by the baggage; they shall share alike."
 | [web] | Who will listen to you in this matter? for as his share is who goes down to the battle, so shall his share be who tarries by the baggage: they shall share alike.
 | [ylt] | and who doth hearken to you in this thing? for as the portion of him who was brought down into battle, so also the portion of him who is abiding by the vessels -- alike they share.'
 | [bbe] | Who is going to give any attention to you in this question? for an equal part will be given to him who went to the fight and to him who was waiting by the goods: they are all to have the same.
30:25 | [cbgb] | 大卫定此为以色列的律例典章，从那日直到今日。 < | >
 | [niv] | David made this a statute and ordinance for Israel from that day to this.
 | [asv] | And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
 | [jnd] | And it was from that day forward; and he made it a statute and an ordinance for Israel to this day.
 | [kjv] | And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
 | [nwb] | And it was from that day forward, that he made it a statute and an ordinance for Israel to this day.
 | [rsv] | And from that day forward he made it a statute and an ordinance for Israel to this day.
 | [web] | It was so from that day forward, that he made it a statute and an ordinance for Israel to this day.
 | [ylt] | And it cometh to pass from that day and forward, that he appointeth it for a statute and for an ordinance for Israel unto this day.
 | [bbe] | And so he made it a rule and an order for Israel from that day till now.
30:26 | [cbgb] | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说，这是从耶和华仇敌那里夺来的，送你们为礼物。 < | >
 | [niv] | When David arrived in Ziklag, he sent some of the plunder to the elders of Judah, who were his friends, saying, "Here is a present for you from the plunder of the LORD's enemies."
 | [asv] | And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold, a present for you of the spoil of the enemies of Jehovah:
 | [jnd] | And David came to Ziklag, and he sent of the spoil to the elders of Judah, to his friends, saying, Behold a present for you of the spoil of the enemies of Jehovah:
 | [kjv] | And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;
 | [nwb] | And when David came to Ziklag, he sent of the spoil to the elders of Judah, to his friends, saying, Behold a present for you, of the spoil of the enemies of the LORD;
 | [rsv] | When David came to Ziklag, he sent part of the spoil to his friends, the elders of Judah, saying, "Here is a present for you from the spoil of the enemies of the LORD";
 | [web] | When David came to Ziklag, he sent of the spoil to the elders of Judah, even to his friends, saying, Behold, a present for you of the spoil of the enemies of Yahweh:
 | [ylt] | And David cometh in unto Ziklag, and sendeth of the spoil to the elders of Judah, to his friends, (saying, `Lo, for you a blessing, of the spoil of the enemies of Jehovah),'
 | [bbe] | And when David came to Ziklag, he sent some of the goods to the responsible men of Judah, and to his friends, saying, Here is an offering for you from the goods of those who were fighting against the Lord;
30:27 | [cbgb] | 他送礼物给住伯特利的，南地拉末的，雅提珥的。 < | >
 | [niv] | He sent it to those who were in Bethel, Ramoth Negev and Jattir;
 | [asv] | To them that were in Beth-el, and to them that were in Ramoth of the South, and to them that were in Jattir,
 | [jnd] | to those in Bethel, and to those in south Ramoth, and to those in Jattir,
 | [kjv] | To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,
 | [nwb] | To who in Beth-el, and to who in south Ramoth, and to who in Jattir,
 | [rsv] | it was for those in Bethel, in Ramoth of the Negeb, in Jattir,
 | [web] | To those who were in Bethel, and to those who were in Ramoth of the South, and to those who were in Jattir,
 | [ylt] | to those in Beth-El, and to those in South Ramoth, and to those in Jattir,
 | [bbe] | He sent to those who were in Beth-el, and in Ramah of the South, and in Jattir;
30:28 | [cbgb] | 住亚罗珥的，息末的，以实提莫的。 < | >
 | [niv] | to those in Aroer, Siphmoth, Eshtemoa
 | [asv] | and to them that were in Aroer, and to them that were in Siphmoth, and to them that were in Eshtemoa,
 | [jnd] | and to those in Aroer, and to those in Siphmoth, and to those in Eshtemoa,
 | [kjv] | And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,
 | [nwb] | And to who in Aroer, and to who in Siphmoth, and to who in Eshtemoa,
 | [rsv] | in Aro'er, in Siphmoth, in Eshtemo'a,
 | [web] | and to those who were in Aroer, and to those who were in Siphmoth, and to those who were in Eshtemoa,
 | [ylt] | and to those in Aroer, and to those in Siphmoth, and to those in Eshtemoa,
 | [bbe] | And to those in Arara and Eshtemoa
30:29 | [cbgb] | 住拉哈勒的，耶拉篾各城的，基尼各城的。 < | >
 | [niv] | and Racal; to those in the towns of the Jerahmeelites and the Kenites;
 | [asv] | and to them that were in Racal, and to them that were in the cities of the Jerahmeelites, and to them that were in the cities of the Kenites,
 | [jnd] | and to those in Rachal, and to those in the cities of the Jerahmeelites, and to those in the cities of the Kenites,
 | [kjv] | And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,
 | [nwb] | And to who in Rachal, and to who in the cities of the Jerahmeelites, and to who in the cities of the Kenites,
 | [rsv] | in Racal, in the cities of the Jerah'meelites, in the cities of the Ken'ites,
 | [web] | and to those who were in Racal, and to those who were in the cities of the Jerahmeelites, and to those who were in the cities of the Kenites,
 | [ylt] | and to those in Rachal, and to those in the cities of the Jerahmeelites, and to those in the cities of the Kenites,
 | [bbe] | and Carmel and in the towns of the Jerahmeelites, and in the towns of the Kenites;
30:30 | [cbgb] | 住何珥玛的，歌拉珊的，亚挞的。 < | >
 | [niv] | to those in Hormah, Bor Ashan, Athach
 | [asv] | and to them that were in Hormah, and to them that were in Bor-ashan, and to them that were in Athach,
 | [jnd] | and to those in Hormah, and to those in Chor-ashan, and to those in Athach,
 | [kjv] | And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,
 | [nwb] | And to who in Hormah, and to who in Chor-ashan, and to who in Athach,
 | [rsv] | in Hormah, in Borash'an, in A'thach,
 | [web] | and to those who were in Hormah, and to those who were in Bor-ashan, and to those who were in Athach,
 | [ylt] | and to those in Hormah, and to those in Chor-Ashan, and to those in Athach,
 | [bbe] | And to those who were in Hormah and in Bor-ashan and in Athach;
30:31 | [cbgb] | 住希伯仑的，并大卫和跟随他的人素来所到之处的人。 <
 | [niv] | and Hebron; and to those in all the other places where David and his men had roamed.
 | [asv] | and to them that were in Hebron, and to all the places where David himself and his men were wont to haunt.
 | [jnd] | and to those in Hebron, and to all the places where David himself and his men went about.
 | [kjv] | And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.
 | [nwb] | And to who in Hebron, and to all the places where David himself and his men were accustomed to resort.
 | [rsv] | in Hebron, for all the places where David and his men had roamed.
 | [web] | and to those who were in Hebron, and to all the places where David himself and his men used to stay.
 | [ylt] | and to those in Hebron, and to all the places where David had gone up and down, he and his men.
 | [bbe] | And in Hebron, and to all the places where David and his men had been living.


Interlinear Bible:1 Samuel 31

 撒母耳记上 1 Samuel 31 <<
31:1 | [cbgb] | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。 >
 | [niv] | Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.
 | [asv] | Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [jnd] | And the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain on mount Gilboa.
 | [kjv] | Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [nwb] | Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [rsv] | Now the Philistines fought against Israel; and the men of Israel fled before the Philistines, and fell slain on Mount Gilbo'a.
 | [web] | . Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [ylt] | And the Philistines are fighting against Israel, and the men of Israel flee from the face of the Philistines, and fall wounded in mount Gilboa,
 | [bbe] | Now the Philistines were fighting against Israel: and the men of Israel went in flight before the Philistines, falling down wounded in Mount Gilboa.
31:2 | [cbgb] | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。 < | >
 | [niv] | The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.
 | [asv] | And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
 | [jnd] | And the Philistines followed hard upon Saul and upon his sons; and the Philistines smote Jonathan, and Abinadab, and Malchishua, Saul's sons.
 | [kjv] | And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons.
 | [nwb] | And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, Saul's sons.
 | [rsv] | And the Philistines overtook Saul and his sons; and the Philistines slew Jonathan and Abin'adab and Mal'chishu'a, the sons of Saul.
 | [web] | The Philistines followed hard on Saul and on his sons; and the Philistines killed Jonathan, and Abinadab, and Malchishua, the sons of Saul.
 | [ylt] | and the Philistines follow Saul and his sons, and the Philistines smite Jonathan, and Abinadab, and Malchishua, sons of Saul.
 | [bbe] | And the Philistines overtook Saul and his sons; and they put to death Jonathan and Abinadab and Malchi-shua, the sons of Saul.
31:3 | [cbgb] | 势派甚大，扫罗被弓箭手追上，射伤甚重， < | >
 | [niv] | The fighting grew fierce around Saul, and when the archers overtook him, they wounded him critically.
 | [asv] | And the battle went sore against Saul, and the archers overtook him; and he was greatly distressed by reason of the archers.
 | [jnd] | And the battle went sore against Saul, and the archers came up with him; and he was much terrified by the archers.
 | [kjv] | And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.
 | [nwb] | And the battle was severe against Saul, and the archers hit him; and he was severely wounded by the archers.
 | [rsv] | The battle pressed hard upon Saul, and the archers found him; and he was badly wounded by the archers.
 | [web] | The battle went sore against Saul, and the archers overtook him; and he was greatly distressed by reason of the archers.
 | [ylt] | And the battle is hard against Saul, and the archers find him -- men with bow -- and he is pained greatly by the archers;
 | [bbe] | And the fight was going badly for Saul, and the archers came across him, and he was wounded by the archers.
31:4 | [cbgb] | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他。扫罗就自己伏在刀上死了。 < | >
 | [niv] | Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and run me through and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.
 | [asv] | Then said Saul to his armorbearer, Draw thy sword, and thrust me through therewith, lest these uncircumcised come and thrust me through, and abuse me. But his armorbearer would not; for he was sore afraid. Therefore Saul took his sword, and fell upon it.
 | [jnd] | Then said Saul to his armour-bearer, Draw thy sword, and thrust me through with it; lest these uncircumcised come and thrust me through, and abuse me. But his armour-bearer would not; for he was much afraid. So Saul took the sword and fell on it.
 | [kjv] | Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.
 | [nwb] | Then said Saul to his armor-bearer, Draw thy sword, and thrust me through with it; lest these uncircumcised should come and thrust me through, and abuse me. But his armor-bearer would not; for he was exceedingly afraid. Therefore Saul took a sword, and fell upon it.
 | [rsv] | Then Saul said to his armor-bearer, "Draw your sword, and thrust me through with it, lest these uncircumcised come and thrust me through, and make sport of me." But his armor-bearer would not; for he feared greatly. Therefore Saul took his own sword, and fell upon it.
 | [web] | Then said Saul to his armor bearer, Draw your sword, and thrust me through therewith, lest these uncircumcised come and thrust me through, and abuse me. But his armor bearer would not; for he was sore afraid. Therefore Saul took his sword, and fell on it.
 | [ylt] | and Saul saith to the bearer of his weapons, `Draw thy sword, and pierce me with it, lest they come -- these uncircumcised -- and have pierced me, and rolled themselves on me;' and the bearer of his weapons hath not been willing, for he is greatly afraid, and Saul taketh the sword, and falleth upon it.
 | [bbe] | Then Saul said to the servant who had the care of his arms, Take out your sword and put it through me, before these men without circumcision come and make sport of me. But his servant, full of fear, would not do so. Then Saul took out his sword, and falling on it, put an end to himself.
31:5 | [cbgb] | 拿兵器的人见扫罗已死，也伏在刀上死了。 < | >
 | [niv] | When the armor-bearer saw that Saul was dead, he too fell on his sword and died with him.
 | [asv] | And when his armorbearer saw that Saul was dead, he likewise fell upon his sword, and died with him.
 | [jnd] | And when his armour-bearer saw that Saul was dead, he fell likewise on his sword, and died with him.
 | [kjv] | And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.
 | [nwb] | And when his armor-bearer saw that Saul was dead, he fell likewise upon his sword, and died with him.
 | [rsv] | And when his armor-bearer saw that Saul was dead, he also fell upon his sword, and died with him.
 | [web] | When his armor bearer saw that Saul was dead, he likewise fell on his sword, and died with him.
 | [ylt] | And the bearer of his weapons seeth that Saul dead, and he falleth -- he also -- on his sword, and dieth with him;
 | [bbe] | And when his servant saw that Saul was dead, he did the same, and was united with him in death.
31:6 | [cbgb] | 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。 < | >
 | [niv] | So Saul and his three sons and his armor-bearer and all his men died together that same day.
 | [asv] | So Saul died, and his three sons, and his armorbearer, and all his men, that same day together.
 | [jnd] | So Saul died, and his three sons, and his armour-bearer, and all his men, that same day together.
 | [kjv] | So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.
 | [nwb] | So Saul died, and his three sons, and his armor-bearer, and all his men, that same day together.
 | [rsv] | Thus Saul died, and his three sons, and his armor-bearer, and all his men, on the same day together.
 | [web] | So Saul died, and his three sons, and his armor bearer, and all his men, that same day together.
 | [ylt] | and Saul dieth, and three of his sons, and the bearer of his weapons, also all his men, on that day together.
 | [bbe] | So death overtook Saul and his three sons and his servant on the same day.
31:7 | [cbgb] | 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。 < | >
 | [niv] | When the Israelites along the valley and those across the Jordan saw that the Israelite army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.
 | [asv] | And when the men of Israel that were on the other side of the valley, and they that were beyond the Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
 | [jnd] | And when the men of Israel that were on this side of the valley, and that were on this side of the Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities and fled; and the Philistines came and dwelt in them.
 | [kjv] | And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
 | [nwb] | And when the men of Israel that on the other side of the valley, and that on the other side of Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
 | [rsv] | And when the men of Israel who were on the other side of the valley and those beyond the Jordan saw that the men of Israel had fled and that Saul and his sons were dead, they forsook their cities and fled; and the Philistines came and dwelt in them.
 | [web] | When the men of Israel who were on the other side of the valley, and those who were beyond the Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and lived in them.
 | [ylt] | And they see -- the men of Israel, who beyond the valley, and who beyond the Jordan -- that the men of Israel have fled, and that Saul and his sons have died, and they forsake the cities and flee, and Philistines come in, and dwell in them.
 | [bbe] | And when the men of Israel across the valley and on the other side of Jordan saw that the army of Israel was in flight and that Saul and his sons were dead, they came out of their towns and went in flight; and the Philistines came and took them for themselves.
31:8 | [cbgb] | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山， < | >
 | [niv] | The next day, when the Philistines came to strip the dead, they found Saul and his three sons fallen on Mount Gilboa.
 | [asv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
 | [jnd] | And it came to pass the next day, that the Philistines came to strip the slain, and they found Saul and his three sons fallen on mount Gilboa.
 | [kjv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
 | [nwb] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
 | [rsv] | On the morrow, when the Philistines came to strip the slain, they found Saul and his three sons fallen on Mount Gilbo'a.
 | [web] | It happened on the next day, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
 | [ylt] | And it cometh to pass on the morrow, that the Philistines come to strip the wounded, and they find Saul and his three sons fallen on mount Gilboa,
 | [bbe] | Now on the day after, when the Philistines came to take their goods from the dead, they saw Saul and his three sons dead on the earth in Mount Gilboa.
31:9 | [cbgb] | 就割下他的首级，剥了他的军装，打发人到（或作送到）非利士地的四境，报信与他们庙里的偶像和众民。 < | >
 | [niv] | They cut off his head and stripped off his armor, and they sent messengers throughout the land of the Philistines to proclaim the news in the temple of their idols and among their people.
 | [asv] | And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to carry the tidings unto the house of their idols, and to the people.
 | [jnd] | And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to announce the glad tidings in the houses of their idols, and to the people.
 | [kjv] | And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.
 | [nwb] | And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to publish the house of their idols, and among the people.
 | [rsv] | And they cut off his head, and stripped off his armor, and sent messengers throughout the land of the Philistines, to carry the good news to their idols and to the people.
 | [web] | They cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to carry the news to the house of their idols, and to the people.
 | [ylt] | and they cut off his head, and strip off his weapons, and send into the land of the Philistines round about, to proclaim tidings the house of their idols, and the people;
 | [bbe] | And cutting off his head and taking away his war-dress, they sent word into the land of the Philistines round about, to take the news to their gods and to the people.
31:10 | [cbgb] | 又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。 < | >
 | [niv] | They put his armor in the temple of the Ashtoreths and fastened his body to the wall of Beth Shan.
 | [asv] | And they put his armor in the house of the Ashtaroth; and they fastened his body to the wall of Beth-shan.
 | [jnd] | And they put his armour in the house of Ashtaroth; and they fastened his body to the wall of Beth-shan.
 | [kjv] | And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.
 | [nwb] | And they put his armor in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan.
 | [rsv] | They put his armor in the temple of Ash'taroth; and they fastened his body to the wall of Beth-shan.
 | [web] | They put his armor in the house of the Ashtaroth; and they fastened his body to the wall of Beth-shan.
 | [ylt] | and they place his weapons the house of Ashtaroth, and his body they have fixed on the wall of Beth-Shan.
 | [bbe] | His war-dress they put in the house of Astarte; and his body was fixed on the wall of Beth-shan.
31:11 | [cbgb] | 基列雅比的居民听见非利士人向扫罗所行的事， < | >
 | [niv] | When the people of Jabesh Gilead heard of what the Philistines had done to Saul,
 | [asv] | And when the inhabitants of Jabesh-gilead heard concerning him that which the Philistines had done to Saul,
 | [jnd] | And when the inhabitants of Jabesh-Gilead heard of what the Philistines had done to Saul,
 | [kjv] | And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;
 | [nwb] | And when the inhabitants of Jabesh-gilead heard of that which the Philistines had done to Saul,
 | [rsv] | But when the inhabitants of Ja'besh-gil'ead heard what the Philistines had done to Saul,
 | [web] | When the inhabitants of Jabesh-gilead heard concerning him that which the Philistines had done to Saul,
 | [ylt] | And they hear regarding it -- the inhabitants of Jabesh-Gilead -- that which the Philistines have done to Saul,
 | [bbe] | And when the people of Jabesh-gilead had news of what the Philistines had done to Saul,
31:12 | [cbgb] | 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里，用火烧了。 < | >
 | [niv] | all their valiant men journeyed through the night to Beth Shan. They took down the bodies of Saul and his sons from the wall of Beth Shan and went to Jabesh, where they burned them.
 | [asv] | all the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh, and burnt them there.
 | [jnd] | all the valiant men arose and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burned them there.
 | [kjv] | All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.
 | [nwb] | All the valiant men arose, and went all night, and took the body of Saul, and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there.
 | [rsv] | all the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh and burnt them there.
 | [web] | all the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh, and burnt them there.
 | [ylt] | and all the men of valour arise, and go all the night, and take the body of Saul, and the bodies of his sons, from the wall of Beth-Shan, and come in to Jabesh, and burn them there,
 | [bbe] | All the fighting men got up and, travelling all night, took Saul's body and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh and had them burned there.
31:13 | [cbgb] | 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。 <
 | [niv] | Then they took their bones and buried them under a tamarisk tree at Jabesh, and they fasted seven days.
 | [asv] | And they took their bones, and buried them under the tamarisk-tree in Jabesh, and fasted seven days.
 | [jnd] | And they took their bones, and buried them under the tamarisk at Jabesh, and fasted seven days.
 | [kjv] | And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.
 | [nwb] | And they took their bones, and buried under a tree at Jabesh, and fasted seven days.
 | [rsv] | And they took their bones and buried them under the tamarisk tree in Jabesh, and fasted seven days.
 | [web] | They took their bones, and buried them under the tamarisk-tree in Jabesh, and fasted seven days.
 | [ylt] | and they take their bones, and bury under the tamarisk in Jabesh, and fast seven days.
 | [bbe] | And their bones they put in the earth under a tree in Jabesh; and for seven days they took no food.


 1 Timothy [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Timothy 1

 提摩太前书 1 Timothy 1 >>
1:1 | [cbgb] | 奉我们救主 神，和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗， >
 | [niv] | Paul, an apostle of Christ Jesus by the command of God our Savior and of Christ Jesus our hope,
 | [asv] | Paul, an apostle of Christ Jesus according to the commandment of God our Saviour, and Christ Jesus our hope;
 | [jnd] | Paul, apostle of Jesus Christ, according to command of God our Saviour, and of Christ Jesus our hope,
 | [kjv] | Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;
 | [nwb] | Paul, an apostle of Jesus Christ by the commandment of God our Savior, and Lord Jesus Christ, our hope;
 | [rsv] | Paul, an apostle of Christ Jesus by command of God our Savior and of Christ Jesus our hope,
 | [web] | . Paul, an apostle of Christ Jesus according to the commandment of God, our Savior, and Christ Jesus, our hope;
 | [ylt] | Paul, an apostle of Jesus Christ, according to a command of God our Saviour, and of the Lord Jesus Christ our hope,
 | [bbe] | Paul, an Apostle of Jesus Christ, by the order of God our Saviour and Christ Jesus our hope;
1:2 | [cbgb] | 写信给那因信主作我真儿子的提摩太。愿恩惠怜悯平安，从父 神和我们主基督耶稣，归与你。 < | >
 | [niv] | To Timothy my true son in the faith: Grace, mercy and peace from God the Father and Christ Jesus our Lord.
 | [asv] | unto Timothy, my true child in faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
 | [jnd] | to Timotheus, true child in faith: grace, mercy, peace, from God our Father and Christ Jesus our Lord.
 | [kjv] | Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.
 | [nwb] | To Timothy, own son in the faith: Grace, mercy, peace, from God our Father and Jesus Christ our Lord.
 | [rsv] | To Timothy, my true child in the faith: Grace, mercy, and peace from God the Father and Christ Jesus our Lord.
 | [web] | to Timothy, my true child in faith: Grace, mercy, and peace, from God our Father, and Christ Jesus, our Lord.
 | [ylt] | to Timotheus -- genuine child in faith: Grace, kindness, peace, from God our Father, and Christ Jesus our Lord,
 | [bbe] | To Timothy, my true child in the faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
1:3 | [cbgb] | 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人，不可传异教， < | >
 | [niv] | As I urged you when I went into Macedonia, stay there in Ephesus so that you may command certain men not to teach false doctrines any longer
 | [asv] | As I exhorted thee to tarry at Ephesus, when I was going into Macedonia, that thou mightest charge certain men not to teach a different doctrine,
 | [jnd] | Even as I begged thee to remain in Ephesus, going to Macedonia, that thou mightest enjoin some not to teach other doctrines,
 | [kjv] | As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,
 | [nwb] | As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,
 | [rsv] | As I urged you when I was going to Macedonia, remain at Ephesus that you may charge certain persons not to teach any different doctrine,
 | [web] | . As I exhorted you to stay at Ephesus, when I was going into Macedonia, that you might charge certain men not to teach a different doctrine,
 | [ylt] | according as I did exhort thee to remain in Ephesus -- I going on to Macedonia -- that thou mightest charge certain not to teach any other thing,
 | [bbe] | It was my desire, when I went on into Macedonia, that you might make a stop at Ephesus, to give orders to certain men not to put forward a different teaching,
1:4 | [cbgb] | 也不可听从荒渺无凭的话语，和无穷的家谱。这等事只生辩论，并不发明 神在信上所立的章程。 < | >
 | [niv] | nor to devote themselves to myths and endless genealogies. These promote controversies rather than God's work--which is by faith.
 | [asv] | neither to give heed to fables and endless genealogies, which minister questionings, rather than a dispensation of God which is in faith; so do I now.
 | [jnd] | nor to turn their minds to fables and interminable genealogies, which bring questionings rather than God's dispensation, which in faith.
 | [kjv] | Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.
 | [nwb] | Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith; .
 | [rsv] | nor to occupy themselves with myths and endless genealogies which promote speculations rather than the divine training that is in faith;
 | [web] | neither to pay attention to myths and endless genealogies, which cause disputes, rather than God's stewardship, which is in faith --
 | [ylt] | nor to give heed to fables and endless genealogies, that cause questions rather than the building up of God that is in faith: --
 | [bbe] | Or to give attention to stories and long lists of generations, from which come questionings and doubts, in place of God's ordered way of life which is in faith;
1:5 | [cbgb] | 但命令的总归就是爱。这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的。 < | >
 | [niv] | The goal of this command is love, which comes from a pure heart and a good conscience and a sincere faith.
 | [asv] | But the end of the charge is love out of a pure heart and a good conscience and faith unfeigned:
 | [jnd] | But the end of what is enjoined is love out of a pure heart and a good conscience and unfeigned faith;
 | [kjv] | Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:
 | [nwb] | Now the end of the commandment is charity out of a pure heart, and a good conscience, and faith unfeigned:
 | [rsv] | whereas the aim of our charge is love that issues from a pure heart and a good conscience and sincere faith.
 | [web] | But the end of the charge is love, out of a pure heart and a good conscience and unfeigned faith;
 | [ylt] | And the end of the charge is love out of a pure heart, and of a good conscience, and of faith unfeigned,
 | [bbe] | But the effect of the order is love coming from a clean heart, and a knowledge of what is right, and true faith:
1:6 | [cbgb] | 有人偏离这些，反去讲虚浮的话。 < | >
 | [niv] | Some have wandered away from these and turned to meaningless talk.
 | [asv] | from which things some having swerved have turned aside unto vain talking;
 | [jnd] | which some having missed, have turned aside to vain discourse,
 | [kjv] | From which some having swerved have turned aside unto vain jangling;
 | [nwb] | From which some having swerved, have turned aside to vain jangling;
 | [rsv] | Certain persons by swerving from these have wandered away into vain discussion,
 | [web] | from which things some, having missed the mark, have turned aside to vain talking;
 | [ylt] | from which certain, having swerved, did turn aside to vain discourse,
 | [bbe] | From which some have been turned away, giving themselves to foolish talking;
1:7 | [cbgb] | 想要作教法师，却不明白自己所讲说的，所论定的。 < | >
 | [niv] | They want to be teachers of the law, but they do not know what they are talking about or what they so confidently affirm.
 | [asv] | desiring to be teachers of the law, though they understand neither what they say, nor whereof they confidently affirm.
 | [jnd] | desiring to be law-teachers, not understanding either what they say or concerning what they strenuously affirm.
 | [kjv] | Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.
 | [nwb] | Desiring to be teachers of the law; understanding neither what they say, nor concerning what they affirm.
 | [rsv] | desiring to be teachers of the law, without understanding either what they are saying or the things about which they make assertions.
 | [web] | desiring to be teachers of the law, though they understand neither what they say, nor about what they strongly affirm.
 | [ylt] | willing to be teachers of law, not understanding either the things they say, nor concerning what they asseverate,
 | [bbe] | Desiring to be teachers of the law, though they have no knowledge of what they say or of the statements which they make so certainly.
1:8 | [cbgb] | 我们知道律法原是好的，只要人用得合宜。 < | >
 | [niv] | We know that the law is good if one uses it properly.
 | [asv] | But we know that the law is good, if a man use it lawfully,
 | [jnd] | Now we know that the law good if any one uses it lawfully,
 | [kjv] | But we know that the law is good, if a man use it lawfully;
 | [nwb] | But we know that the law good, if a man useth it lawfully;
 | [rsv] | Now we know that the law is good, if any one uses it lawfully,
 | [web] | But we know that the law is good, if a man uses it lawfully,
 | [ylt] | and we have known that the law good, if any one may use it lawfully;
 | [bbe] | We are conscious that the law is good, if a man makes a right use of it,
1:9 | [cbgb] | 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的， < | >
 | [niv] | We also know that law is made not for the righteous but for lawbreakers and rebels, the ungodly and sinful, the unholy and irreligious; for those who kill their fathers or mothers, for murderers,
 | [asv] | as knowing this, that law is not made for a righteous man, but for the lawless and unruly, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
 | [jnd] | knowing this, that law has not its application to a righteous person, but to lawless and insubordinate, to impious and sinful, to unholy and profane, to smiters of fathers and smiters of mothers; to murderers,
 | [kjv] | Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
 | [nwb] | Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers, and murderers of mothers, for man-slayers,
 | [rsv] | understanding this, that the law is not laid down for the just but for the lawless and disobedient, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
 | [web] | as knowing this, that law is not made for a righteous man, but for the lawless and insubordinate, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
 | [ylt] | having known this, that for a righteous man law is not set, but for lawless and insubordinate persons, ungodly and sinners, impious and profane, parricides and matricides, men-slayers,
 | [bbe] | With the knowledge that the law is made, not for the upright man, but for those who have no respect for law and order, for evil men and sinners, for the unholy and those who have no religion, for those who put their fathers or mothers to death, for takers of life,
1:10 | [cbgb] | 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。 < | >
 | [niv] | for adulterers and perverts, for slave traders and liars and perjurers--and for whatever else is contrary to the sound doctrine
 | [asv] | for fornicators, for abusers of themselves with men, for menstealers, for liars, for false swearers, and if there be any other thing contrary to the sound doctrine;
 | [jnd] | fornicators, sodomites, kidnappers, liars, perjurers; and if any other thing is opposed to sound teaching,
 | [kjv] | For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;
 | [nwb] | For lewd persons, for them that defile themselves with mankind, for men-stealers, for liars, for perjured persons, and if there is any other thing that is contrary to sound doctrine,
 | [rsv] | immoral persons, sodomites, kidnapers, liars, perjurers, and whatever else is contrary to sound doctrine,
 | [web] | for the sexually immoral, for homosexuals, for slave-traders, for liars, for perjurers, and for any other thing contrary to the sound doctrine;
 | [ylt] | whoremongers, sodomites, men-stealers, liars, perjured persons, and if there be any other thing that to sound doctrine is adverse,
 | [bbe] | For those who go after loose women, for those with unnatural desires, for those who take men prisoners, who make false statements and false oaths, and those who do any other things against the right teaching,
1:11 | [cbgb] | 这是照着可称颂之 神交托我荣耀福音说的。 < | >
 | [niv] | that conforms to the glorious gospel of the blessed God, which he entrusted to me.
 | [asv] | according to the gospel of the glory of the blessed God, which was committed to my trust.
 | [jnd] | according to the glad tidings of the glory of the blessed God, with which *I* have been entrusted.
 | [kjv] | According to the glorious gospel of the blessed God, which was committed to my trust.
 | [nwb] | According to the glorious gospel of the blessed God, which was committed to my trust.
 | [rsv] | in accordance with the glorious gospel of the blessed God with which I have been entrusted.
 | [web] | according to the gospel of the glory of the blessed God, which was committed to my trust.
 | [ylt] | according to the good news of the glory of the blessed God, with which I was entrusted.
 | [bbe] | Which may be seen in the good news of the glory of the great God, which was given into my care.
1:12 | [cbgb] | 我感谢那给我力量的，我们主基督耶稣，因他以我有忠心，派我服事他。 < | >
 | [niv] | I thank Christ Jesus our Lord, who has given me strength, that he considered me faithful, appointing me to his service.
 | [asv] | I thank him that enabled me, even Christ Jesus our Lord, for that he counted me faithful, appointing me to his service;
 | [jnd] | I thank Christ Jesus our Lord, who has given me power, that he has counted me faithful, appointing to ministry him
 | [kjv] | And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;
 | [nwb] | And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;
 | [rsv] | I thank him who has given me strength for this, Christ Jesus our Lord, because he judged me faithful by appointing me to his service,
 | [web] | And I thank him who enabled me, Christ Jesus, our Lord, because he counted me faithful, appointing me to service;
 | [ylt] | And I give thanks to him who enabled me -- Christ Jesus our Lord -- that he did reckon me stedfast, having put to the ministration,
 | [bbe] | I give praise to him who gave me power, Christ Jesus our Lord, because he took me to be true, making me his servant,
1:13 | [cbgb] | 我从前是亵渎 神的，逼迫人的，悔慢人的。然而我还蒙了怜悯，因我是不信不明白的时候而作的。 < | >
 | [niv] | Even though I was once a blasphemer and a persecutor and a violent man, I was shown mercy because I acted in ignorance and unbelief.
 | [asv] | though I was before a blasphemer, and a persecutor, and injurious: howbeit I obtained mercy, because I did it ignorantly in unbelief;
 | [jnd] | who before was a blasphemer and persecutor, and an insolent overbearing but mercy was shewn me because I did it ignorantly, in unbelief.
 | [kjv] | Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.
 | [nwb] | Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did ignorantly in unbelief:
 | [rsv] | though I formerly blasphemed and persecuted and insulted him; but I received mercy because I had acted ignorantly in unbelief,
 | [web] | although I was before a blasphemer, a persecutor, and insolent. However, I obtained mercy, because I did it ignorantly in unbelief.
 | [ylt] | who before was speaking evil, and persecuting, and insulting, but I found kindness, because, being ignorant, I did in unbelief,
 | [bbe] | Though I had said violent words against God, and done cruel acts, causing great trouble: but I was given mercy, because I did it without knowledge, not having faith;
1:14 | [cbgb] | 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。 < | >
 | [niv] | The grace of our Lord was poured out on me abundantly, along with the faith and love that are in Christ Jesus.
 | [asv] | and the grace of our Lord abounded exceedingly with faith and love which is in Christ Jesus.
 | [jnd] | But the grace of our Lord surpassingly over-abounded with faith and love, which in Christ Jesus.
 | [kjv] | And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.
 | [nwb] | And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.
 | [rsv] | and the grace of our Lord overflowed for me with the faith and love that are in Christ Jesus.
 | [web] | The grace of our Lord abounded exceedingly with faith and love which is in Christ Jesus.
 | [ylt] | and exceedingly abound did the grace of our Lord, with faith and love that in Christ Jesus:
 | [bbe] | And the grace of our Lord was very great, with faith and love which is in Christ Jesus.
1:15 | [cbgb] | 基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。在罪人中我个是罪魁。 < | >
 | [niv] | Here is a trustworthy saying that deserves full acceptance: Christ Jesus came into the world to save sinners--of whom I am the worst.
 | [asv] | Faithful is the saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief:
 | [jnd] | Faithful the word, and worthy of all acceptation, that Christ Jesus came into the world to save sinners, of whom *I* am first.
 | [kjv] | This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.
 | [nwb] | This a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.
 | [rsv] | The saying is sure and worthy of full acceptance, that Christ Jesus came into the world to save sinners. And I am the foremost of sinners;
 | [web] | The saying is faithful, and worthy of all acceptance, that Christ Jesus came into the world to save sinners; of whom I am chief.
 | [ylt] | stedfast the word, and of all acceptation worthy, that Christ Jesus came to the world to save sinners -- first of whom I am;
 | [bbe] | It is a true saying, in which all may put their faith, that Christ Jesus came into the world to give salvation to sinners, of whom I am the chief:
1:16 | [cbgb] | 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。 < | >
 | [niv] | But for that very reason I was shown mercy so that in me, the worst of sinners, Christ Jesus might display his unlimited patience as an example for those who would believe on him and receive eternal life.
 | [asv] | howbeit for this cause I obtained mercy, that in me as chief might Jesus Christ show forth all his longsuffering, for an ensample of them that should thereafter believe on him unto eternal life.
 | [jnd] | But for this reason mercy was shewn me, that in me, first, Jesus Christ might display the whole long-suffering, for a delineation of those about to believe on him to life eternal.
 | [kjv] | Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.
 | [nwb] | However, for this cause I obtained mercy, that in me first Jesus Christ might show forth all long-suffering, for a pattern to them who should hereafter believe on him to life everlasting.
 | [rsv] | but I received mercy for this reason, that in me, as the foremost, Jesus Christ might display his perfect patience for an example to those who were to believe in him for eternal life.
 | [web] | However, for this cause I obtained mercy, that in me as chief, Jesus Christ might display all his patience, for an example of those who were going to believe in him to eternal life.
 | [ylt] | but because of this I found kindness, that in me first Jesus Christ might shew forth all long-suffering, for a pattern of those about to believe on him to life age-during:
 | [bbe] | But for this reason I was given mercy, so that in me, the chief of sinners, Jesus Christ might make clear all his mercy, as an example to those who in the future would have faith in him to eternal life.
1:17 | [cbgb] | 但愿尊贵，荣耀归与那不能朽坏不能看见永世的君王，独一的 神，直到永永远远。阿们。 < | >
 | [niv] | Now to the King eternal, immortal, invisible, the only God, be honor and glory for ever and ever. Amen.
 | [asv] | Now unto the King eternal, immortal, invisible, the only God, be honor and glory forever and ever. Amen.
 | [jnd] | Now to the King of the ages, incorruptible, invisible, only God, honour and glory to the ages of ages. Amen.
 | [kjv] | Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.
 | [nwb] | Now to the King eternal, immortal, invisible, God the only wise, honor and glory for ever and ever. Amen.
 | [rsv] | To the King of ages, immortal, invisible, the only God, be honor and glory for ever and ever. Amen.
 | [web] | Now to the King eternal, immortal, invisible, to God who alone is wise, be honor and glory forever and ever. Amen.
 | [ylt] | and to the King of the ages, the incorruptible, invisible, only wise God, honour and glory -- to the ages of the ages! Amen.
 | [bbe] | Now to the King eternal, ever-living, unseen, the only God, be honour and glory for ever and ever. So be it.
1:18 | [cbgb] | 我儿提摩太阿，我照从前指着你的豫言，将这命令交托你，叫你因此可以打那美好的杖。 < | >
 | [niv] | Timothy, my son, I give you this instruction in keeping with the prophecies once made about you, so that by following them you may fight the good fight,
 | [asv] | This charge I commit unto thee, my child Timothy, according to the prophecies which led the way to thee, that by them thou mayest war the good warfare;
 | [jnd] | This charge, child Timotheus, I commit to thee, according to the prophecies as to thee preceding, in order that thou mightest war by them the good warfare,
 | [kjv] | This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;
 | [nwb] | This charge I commit to thee, son Timothy, according to the prophecies which went before on thee, that thou by them mayest war a good warfare;
 | [rsv] | This charge I commit to you, Timothy, my son, in accordance with the prophetic utterances which pointed to you, that inspired by them you may wage the good warfare,
 | [web] | . This charge I commit to you, my child Timothy, according to the prophecies which led the way to you, that by them you may wage the good warfare;
 | [ylt] | This charge I commit to thee, child Timotheus, according to the prophesies that went before upon thee, that thou mayest war in them the good warfare,
 | [bbe] | This order I give to you, Timothy my son, in harmony with the words of the prophets about you, so that by them you may be strong, fighting the good fight,
1:19 | [cbgb] | 常存信心，和无亏的良心。有人丢弃良心，就在真道上如同船破坏了一般。 < | >
 | [niv] | holding on to faith and a good conscience. Some have rejected these and so have shipwrecked their faith.
 | [asv] | holding faith and a good conscience; which some having thrust from them made shipwreck concerning the faith:
 | [jnd] | maintaining faith and a good conscience; which some, having put away, have made shipwreck as to faith;
 | [kjv] | Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:
 | [nwb] | Holding faith and a good conscience; which some having put away, concerning faith have made shipwreck:
 | [rsv] | holding faith and a good conscience. By rejecting conscience, certain persons have made shipwreck of their faith,
 | [web] | holding faith and a good conscience; which some having thrust away made a shipwreck concerning the faith;
 | [ylt] | having faith and a good conscience, which certain having thrust away, concerning the faith did make shipwreck,
 | [bbe] | Keeping faith, and being conscious of well-doing; for some, by not doing these things, have gone wrong in relation to the faith:
1:20 | [cbgb] | 其中有许米乃和亚力山大。我已经把他们交给撒但，使他们受责罚，就不再谤渎了。 <
 | [niv] | Among them are Hymenaeus and Alexander, whom I have handed over to Satan to be taught not to blaspheme.
 | [asv] | of whom is Hymenaeus and Alexander; whom I delivered unto Satan, that they might be taught not to blaspheme.
 | [jnd] | of whom is Hymenaeus and Alexander, whom I have delivered to Satan, that they may be taught by discipline not to blaspheme.
 | [kjv] | Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.
 | [nwb] | Of whom is Hymeneus and Alexander; whom I have delivered to Satan, that they may learn not to blaspheme.
 | [rsv] | among them Hymenae'us and Alexander, whom I have delivered to Satan that they may learn not to blaspheme.
 | [web] | of whom is Hymenaeus and Alexander; whom I delivered to Satan, that they might be taught not to blaspheme.
 | [ylt] | of whom are Hymenaeus and Alexander, whom I did deliver to the Adversary, that they might be instructed not to speak evil.
 | [bbe] | Such are Hymenaeus and Alexander, whom I have given up to Satan, so that they may say no more evil words against God.


Interlinear Bible:1 Timothy 2

 提摩太前书 1 Timothy 2 << || >>
2:1 | [cbgb] | 我劝你第一要为万人恳求祷告，代求，祝谢。 >
 | [niv] | I urge, then, first of all, that requests, prayers, intercession and thanksgiving be made for everyone--
 | [asv] | I exhort therefore, first of all, that supplications, prayers, intercessions, thanksgivings, be made for all men;
 | [jnd] | I exhort therefore, first of all, that supplications, prayers, intercessions, thanksgivings be made for all men;
 | [kjv] | I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;
 | [nwb] | I exhort therefore, that first of all supplications, prayers, intercessions, giving of thanks be made for all men;
 | [rsv] | First of all, then, I urge that supplications, prayers, intercessions, and thanksgivings be made for all men,
 | [web] | . I exhort therefore, first of all, that petitions, prayers, intercessions, and givings of thanks, be made for all men:
 | [ylt] | I exhort, then, first of all, there be made supplications, prayers, intercessions, thanksgivings, for all men:
 | [bbe] | My desire is, first of all, that you will make requests and prayers and give praise for all men;
2:2 | [cbgb] | 为君王和一切在位的也该如此。使我们可以敬虔端正，平安无事的度日。 < | >
 | [niv] | for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness.
 | [asv] | for kings and all that are in high place; that we may lead a tranquil and quiet life in all godliness and gravity.
 | [jnd] | for kings and all that are in dignity, that we may lead a quiet and tranquil life in all piety and gravity;
 | [kjv] | For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.
 | [nwb] | For kings, and all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.
 | [rsv] | for kings and all who are in high positions, that we may lead a quiet and peaceable life, godly and respectful in every way.
 | [web] | for kings and all who are in high places; that we may lead a tranquil and quiet life in all godliness and reverence.
 | [ylt] | for kings, and all who are in authority, that a quiet and peaceable life we may lead in all piety and gravity,
 | [bbe] | For kings and all those in authority; so that we may have a calm and quiet life in all fear of God and serious behaviour.
2:3 | [cbgb] | 这是好的，在 神我们救主面前可蒙悦讷。 < | >
 | [niv] | This is good, and pleases God our Savior,
 | [asv] | This is good and acceptable in the sight of God our Saviour;
 | [jnd] | for this is good and acceptable before our Saviour God,
 | [kjv] | For this is good and acceptable in the sight of God our Saviour;
 | [nwb] | For this good and acceptable in the sight of God our Savior;
 | [rsv] | This is good, and it is acceptable in the sight of God our Savior,
 | [web] | For this is good and acceptable in the sight of God, our Savior;
 | [ylt] | for this right and acceptable before God our Saviour,
 | [bbe] | This is good and pleasing in the eyes of God our Saviour;
2:4 | [cbgb] | 他愿意万人得救，明白真道。 < | >
 | [niv] | who wants all men to be saved and to come to a knowledge of the truth.
 | [asv] | who would have all men to be saved, and come to the knowledge of the truth.
 | [jnd] | who desires that all men should be saved and come to knowledge of truth.
 | [kjv] | Who will have all men to be saved, and to come unto the knowledge of the truth.
 | [nwb] | Who will have all men to be saved, and to come to the knowledge of the truth.
 | [rsv] | who desires all men to be saved and to come to the knowledge of the truth.
 | [web] | who desires to have all men to be saved, and come to full knowledge of the truth.
 | [ylt] | who doth will all men to be saved, and to come to the full knowledge of the truth;
 | [bbe] | Whose desire is that all men may have salvation and come to the knowledge of what is true.
2:5 | [cbgb] | 因为只有一位 神，在 神和人中间，只有一位中保，乃是降世为人的基督耶稣。 < | >
 | [niv] | For there is one God and one mediator between God and men, the man Christ Jesus,
 | [asv] | For there is one God, one mediator also between God and men, himself man, Christ Jesus,
 | [jnd] | For God is one, and mediator of God and men one, man Christ Jesus,
 | [kjv] | For there is one God, and one mediator between God and men, the man Christ Jesus;
 | [nwb] | For one God, and one mediator between God and men, the man Christ Jesus;
 | [rsv] | For there is one God, and there is one mediator between God and men, the man Christ Jesus,
 | [web] | For there is one God, and one mediator between God and men, the man Christ Jesus,
 | [ylt] | for one God, one also mediator of God and of men, the man Christ Jesus,
 | [bbe] | For there is one God and one peacemaker between God and men, the man Christ Jesus,
2:6 | [cbgb] | 他舍自己作万人的赎价。到了时候，这事必证明出来。 < | >
 | [niv] | who gave himself as a ransom for all men--the testimony given in its proper time.
 | [asv] | who gave himself a ransom for all; the testimony to be borne in its own times;
 | [jnd] | who gave himself a ransom for all, the testimony in its own times;
 | [kjv] | Who gave himself a ransom for all, to be testified in due time.
 | [nwb] | Who gave himself a ransom for all, to be testified in due time.
 | [rsv] | who gave himself as a ransom for all, the testimony to which was borne at the proper time.
 | [web] | who gave himself as a ransom for all; the testimony in its own times;
 | [ylt] | who did give himself a ransom for all -- the testimony in its own times --
 | [bbe] | Who gave himself as an offering for all; witness of which was to be given at the right time;
2:7 | [cbgb] | 我为此奉派，作传道的，作使徒，作外邦人的师傅，教导他们相信，学习涉道。我说的是真话，并不是谎言。 < | >
 | [niv] | And for this purpose I was appointed a herald and an apostle--I am telling the truth, I am not lying--and a teacher of the true faith to the Gentiles.
 | [asv] | whereunto I was appointed a preacher and an apostle (I speak the truth, I lie not), a teacher of the Gentiles in faith and truth.
 | [jnd] | to which *I* have been appointed a herald and apostle, (I speak truth, I do not lie,) a teacher of nations in faith and truth.
 | [kjv] | Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.
 | [nwb] | For which I am ordained a preacher and an apostle, (I speak the truth in Christ, lie not) a teacher of the Gentiles in faith and verity.
 | [rsv] | For this I was appointed a preacher and apostle (I am telling the truth, I am not lying), a teacher of the Gentiles in faith and truth.
 | [web] | to which I was appointed a preacher and an apostle (I am telling the truth in Christ, not lying), a teacher of the Gentiles in faith and truth.
 | [ylt] | in regard to which I was set a preacher and apostle -- truth I say in Christ, I do not lie -- a teacher of nations, in faith and truth.
 | [bbe] | And of this I became a preacher and an Apostle (what I say is true, not false,) and a teacher of the Gentiles in the true faith.
2:8 | [cbgb] | 我愿男人无忿怒，无争论，（争论或作疑惑），举起圣洁的手，随处祷告。 < | >
 | [niv] | I want men everywhere to lift up holy hands in prayer, without anger or disputing.
 | [asv] | I desire therefore that the men pray in every place, lifting up holy hands, without wrath and disputing.
 | [jnd] | I will therefore that the men pray in every place, lifting up pious hands, without wrath or reasoning.
 | [kjv] | I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.
 | [nwb] | I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.
 | [rsv] | I desire then that in every place the men should pray, lifting holy hands without anger or quarreling;
 | [web] | I desire therefore that the men in every place pray, lifting up holy hands, without wrath and doubting.
 | [ylt] | I wish, therefore, that men pray in every place, lifting up kind hands, apart from anger and reasoning;
 | [bbe] | It is my desire, then, that in every place men may give themselves to prayer, lifting up holy hands, without wrath or argument.
2:9 | [cbgb] | 又愿女人廉耻，自守，以正耪衣裳为妆饰，不以编发，黄金，珍珠，和贵价的衣裳为妆饰。 < | >
 | [niv] | I also want women to dress modestly, with decency and propriety, not with braided hair or gold or pearls or expensive clothes,
 | [asv] | In like manner, that women adorn themselves in modest apparel, with shamefastness and sobriety; not with braided hair, and gold or pearls or costly raiment;
 | [jnd] | In like manner also that the women in decent deportment and dress adorn themselves with modesty and discretion, not with plaited and gold, or pearls, or costly clothing,
 | [kjv] | In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;
 | [nwb] | In like manner also, that women adorn themselves in decent apparel, with modesty and sobriety; not with broidered hair, or gold, or pearls, or costly array,
 | [rsv] | also that women should adorn themselves modestly and sensibly in seemly apparel, not with braided hair or gold or pearls or costly attire
 | [web] | In the same way, that women also adorn themselves in decent clothing, with modesty and propriety; not just with braided hair, and gold or pearls or costly clothing;
 | [ylt] | in like manner also the women, in becoming apparel, with modesty and sobriety to adorn themselves, not in braided hair, or gold, or pearls, or garments of great price,
 | [bbe] | And that women may be dressed in simple clothing, with a quiet and serious air; not with twisted hair and gold or jewels or robes of great price;
2:10 | [cbgb] | 只要有善行。这才与自称是敬 神的女人相宜。 < | >
 | [niv] | but with good deeds, appropriate for women who profess to worship God.
 | [asv] | but (which becometh women professing godliness) through good works.
 | [jnd] | but, what becomes women making profession of the fear of God, by good works.
 | [kjv] | But (which becometh women professing godliness) with good works.
 | [nwb] | But (which becometh women professing godliness) with good works.
 | [rsv] | but by good deeds, as befits women who profess religion.
 | [web] | but (which becomes women professing godliness) through good works.
 | [ylt] | but -- which becometh women professing godly piety -- through good works.
 | [bbe] | But clothed with good works, as is right for women who are living in the fear of God.
2:11 | [cbgb] | 女人要沉静学道，一味的顺服。 < | >
 | [niv] | A woman should learn in quietness and full submission.
 | [asv] | Let a woman learn in quietness with all subjection.
 | [jnd] | Let a woman learn in quietness in all subjection;
 | [kjv] | Let the woman learn in silence with all subjection.
 | [nwb] | Let the woman learn in silence with all subjection.
 | [rsv] | Let a woman learn in silence with all submissiveness.
 | [web] | Let a woman learn in quietness with all subjection.
 | [ylt] | Let a woman in quietness learn in all subjection,
 | [bbe] | Let a woman quietly take the place of a learner and be under authority.
2:12 | [cbgb] | 我不许女人讲道，也不许他辖管男人，只要沉静。 < | >
 | [niv] | I do not permit a woman to teach or to have authority over a man; she must be silent.
 | [asv] | But I permit not a woman to teach, nor to have dominion over a man, but to be in quietness.
 | [jnd] | but I do not suffer a woman to teach nor to exercise authority over man, but to be in quietness;
 | [kjv] | But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.
 | [nwb] | But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.
 | [rsv] | I permit no woman to teach or to have authority over men; she is to keep silent.
 | [web] | But I don't permit a woman to teach, nor to exercise authority over a man, but to be in quietness.
 | [ylt] | and a woman I do not suffer to teach, nor to rule a husband, but to be in quietness,
 | [bbe] | In my opinion it is right for a woman not to be a teacher, or to have rule over a man, but to be quiet.
2:13 | [cbgb] | 因为先造的是亚当，后造的是夏娃。 < | >
 | [niv] | For Adam was formed first, then Eve.
 | [asv] | For Adam was first formed, then Eve;
 | [jnd] | for Adam was formed first, then Eve:
 | [kjv] | For Adam was first formed, then Eve.
 | [nwb] | For Adam was first formed, then Eve.
 | [rsv] | For Adam was formed first, then Eve;
 | [web] | For Adam was first formed, then Eve.
 | [ylt] | for Adam was first formed, then Eve,
 | [bbe] | For Adam was first formed, then Eve;
2:14 | [cbgb] | 且不是亚当被引诱，乃是女人被引诱，陷在罪里。 < | >
 | [niv] | And Adam was not the one deceived; it was the woman who was deceived and became a sinner.
 | [asv] | and Adam was not beguiled, but the woman being beguiled hath fallen into transgression:
 | [jnd] | and Adam was not deceived; but the woman, having been deceived, was in transgression.
 | [kjv] | And Adam was not deceived, but the woman being deceived was in the transgression.
 | [nwb] | And Adam was not deceived, but the woman being deceived was in the transgression.
 | [rsv] | and Adam was not deceived, but the woman was deceived and became a transgressor.
 | [web] | Adam wasn't deceived, but the woman, being deceived, has fallen into disobedience;
 | [ylt] | and Adam was not deceived, but the woman, having been deceived, into transgression came,
 | [bbe] | And Adam was not taken by deceit, but the woman, being tricked, became a wrongdoer.
2:15 | [cbgb] | 然而女人若常存信心爱心，又圣洁自守，就必在生产上得救。 <
 | [niv] | But women will be saved through childbearing--if they continue in faith, love and holiness with propriety.
 | [asv] | but she shall be saved through her child-bearing, if they continue in faith and love and sanctification with sobriety.
 | [jnd] | But she shall be preserved in childbearing, if they continue in faith and love and holiness with discretion.
 | [kjv] | Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.
 | [nwb] | Notwithstanding, she will be saved in child-bearing, if they continue in faith, and charity, and holiness, with sobriety.
 | [rsv] | Yet woman will be saved through bearing children, if she continues in faith and love and holiness, with modesty.
 | [web] | but she will be saved through her child-bearing, if they continue in faith, love, and sanctification with sobriety.
 | [ylt] | and she shall be saved through the child-bearing, if they remain in faith, and love, and sanctification, with sobriety.
 | [bbe] | But if they go on in faith and love and holy self-control, she will be kept safe at the time of childbirth.


Interlinear Bible:1 Timothy 3

 提摩太前书 1 Timothy 3 << || >>
3:1 | [cbgb] | 人若想得监督的职分，就是羡慕善工。这话是可信的。 >
 | [niv] | Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
 | [asv] | Faithful is the saying, If a man seeketh the office of a bishop, he desireth a good work.
 | [jnd] | The word faithful: if any one aspires to exercise oversight, he desires a good work.
 | [kjv] | This is a true saying, If a man desire the office of a bishop, he desireth a good work.
 | [nwb] | This a true saying, If a man desireth the office of a bishop, he desireth a good work.
 | [rsv] | The saying is sure: If any one aspires to the office of bishop, he desires a noble task.
 | [web] | . This is a faithful saying: if a man seeks the office of an overseer, he desires a good work.
 | [ylt] | Stedfast the word: If any one the oversight doth long for, a right work he desireth;
 | [bbe] | This is a true saying, A man desiring the position of a Bishop has a desire for a good work.
3:2 | [cbgb] | 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。 < | >
 | [niv] | Now the overseer must be above reproach, the husband of but one wife, temperate, self-controlled, respectable, hospitable, able to teach,
 | [asv] | The bishop therefore must be without reproach, the husband of one wife, temperate, sober-minded, orderly, given to hospitality, apt to teach;
 | [jnd] | The overseer then must be irreproachable, husband of one wife, sober, discreet, decorous, hospitable, apt to teach;
 | [kjv] | A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;
 | [nwb] | A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behavior, given to hospitality, apt to teach;
 | [rsv] | Now a bishop must be above reproach, the husband of one wife, temperate, sensible, dignified, hospitable, an apt teacher,
 | [web] | The overseer therefore must be without reproach, the husband of one wife, temperate, sensible, modest, hospitable, good at teaching;
 | [ylt] | it behoveth, therefore, the overseer to be blameless, of one wife a husband, vigilant, sober, decent, a friend of strangers, apt to teach,
 | [bbe] | The Bishop, then, is to be a man of good name, the husband of one wife, self-controlled, serious-minded, having respect for order, opening his house freely to guests, a ready teacher;
3:3 | [cbgb] | 不因酒滋事，不打人，只要温和，不争竞，不贪财。 < | >
 | [niv] | not given to drunkenness, not violent but gentle, not quarrelsome, not a lover of money.
 | [asv] | no brawler, no striker; but gentle, not contentious, no lover of money;
 | [jnd] | not given to excesses from wine, not a striker, but mild, not addicted to contention, not fond of money,
 | [kjv] | Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;
 | [nwb] | Not given to wine, no striker, not greedy of filthy lucre, but patient; not a brawler, not covetous;
 | [rsv] | no drunkard, not violent but gentle, not quarrelsome, and no lover of money.
 | [web] | not a drinker, not violent, not greedy for money, but gentle, not quarrelsome, not covetous;
 | [ylt] | not given to wine, not a striker, not given to filthy lucre, but gentle, not contentious, not a lover of money,
 | [bbe] | Not quickly moved to wrath or blows, but gentle; no fighter, no lover of money;
3:4 | [cbgb] | 好好管理自己的家，使儿女凡事端庄顺服。（或作端端庄庄的使儿女顺服） < | >
 | [niv] | He must manage his own family well and see that his children obey him with proper respect.
 | [asv] | one that ruleth well his own house, having his children in subjection with all gravity;
 | [jnd] | conducting his own house well, having children in subjection with all gravity;
 | [kjv] | One that ruleth well his own house, having his children in subjection with all gravity;
 | [nwb] | One that ruleth well his own house, having his children in subjection with all gravity;
 | [rsv] | He must manage his own household well, keeping his children submissive and respectful in every way;
 | [web] | one who rules his own house well, having children in subjection with all reverence;
 | [ylt] | his own house leading well, having children in subjection with all gravity,
 | [bbe] | Ruling his house well, having his children under control with all serious behaviour;
3:5 | [cbgb] | 人若不知道管理自己的家，焉能照管 神的教会呢？ < | >
 | [niv] | (If anyone does not know how to manage his own family, how can he take care of God's church?)
 | [asv] | (but if a man knoweth not how to rule his own house, how shall he take care of the church of God?)
 | [jnd] | (but if one does not know how to conduct his own house, how shall he take care of the assembly of God?)
 | [kjv] | (For if a man know not how to rule his own house, how shall he take care of the church of God?)
 | [nwb] | (For if a man knoweth not how to rule his own house, how shall he take care of the church of God?)
 | [rsv] | for if a man does not know how to manage his own household, how can he care for God's church?
 | [web] | (but if a man doesn't know how to rule his own house, how will he take care of the assembly of God?)
 | [ylt] | (and if any one his own house to lead hath not known, how an assembly of God shall he take care of?)
 | [bbe] | (For if a man has not the art of ruling his house, how will he take care of the church of God?)
3:6 | [cbgb] | 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。 < | >
 | [niv] | He must not be a recent convert, or he may become conceited and fall under the same judgment as the devil.
 | [asv] | not a novice, lest being puffed up he fall into the condemnation of the devil.
 | [jnd] | not a novice, that he may not, being inflated, fall into fault of the devil.
 | [kjv] | Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.
 | [nwb] | Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.
 | [rsv] | He must not be a recent convert, or he may be puffed up with conceit and fall into the condemnation of the devil;
 | [web] | not a novice, to avoid being puffed up and falling into the condemnation of the devil.
 | [ylt] | not a new convert, lest having been puffed up he may fall to a judgment of the devil;
 | [bbe] | Not one newly taken into the church, for fear that, through his high opinion of himself, he may come into the same sin as the Evil One.
3:7 | [cbgb] | 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。 < | >
 | [niv] | He must also have a good reputation with outsiders, so that he will not fall into disgrace and into the devil's trap.
 | [asv] | Moreover he must have good testimony from them that are without; lest he fall into reproach and the snare of the devil.
 | [jnd] | But it is necessary that he should have also a good testimony from those without, that he may fall not into reproach and snare of the devil.
 | [kjv] | Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.
 | [nwb] | Moreover, he must have a good report of them who are without; lest he fall into reproach and the snare of the devil.
 | [rsv] | moreover he must be well thought of by outsiders, or he may fall into reproach and the snare of the devil.
 | [web] | Moreover he must have good testimony from those who are outside, to avoid falling into reproach and the snare of the devil.
 | [ylt] | and it behoveth him also to have a good testimony from those without, that he may not fall into reproach and a snare of the devil.
 | [bbe] | And he is to have a good name among those outside the church, so that nothing may be said against him and he may not be taken by the designs of the Evil One.
3:8 | [cbgb] | 论执事的也是如此，必须端庄，不一口两舌，不好喝酒，不贪不义之财。 < | >
 | [niv] | Deacons, likewise, are to be men worthy of respect, sincere, not indulging in much wine, and not pursuing dishonest gain.
 | [asv] | Deacons in like manner must be grave, not double-tongued, not given to much wine, not greedy of filthy lucre;
 | [jnd] | Ministers, in like manner, grave, not double-tongued, not given to much wine, not seeking gain by base means,
 | [kjv] | Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;
 | [nwb] | Likewise the deacons grave, not double-tongued, not given to much wine, not greedy of filthy lucre,
 | [rsv] | Deacons likewise must be serious, not double-tongued, not addicted to much wine, not greedy for gain;
 | [web] | Deacons, in the same way, must be reverent, not double-tongued, not addicted to much wine, not greedy for money;
 | [ylt] | Ministrants -- in like manner grave, not double-tongued, not given to much wine, not given to filthy lucre,
 | [bbe] | Deacons, in the same way, are to be serious in their behaviour, not false in word, not given to taking much wine or greatly desiring the wealth of this world;
3:9 | [cbgb] | 要存清洁的良心，固守真道的奥秘。 < | >
 | [niv] | They must keep hold of the deep truths of the faith with a clear conscience.
 | [asv] | holding the mystery of the faith in a pure conscience.
 | [jnd] | holding the mystery of the faith in a pure conscience.
 | [kjv] | Holding the mystery of the faith in a pure conscience.
 | [nwb] | Holding the mystery of the faith in a pure conscience.
 | [rsv] | they must hold the mystery of the faith with a clear conscience.
 | [web] | holding the mystery of the faith in a pure conscience.
 | [ylt] | having the secret of the faith in a pure conscience,
 | [bbe] | Keeping the secret of the faith in a heart free from sin.
3:10 | [cbgb] | 这等人也要先受试验。若没有可责之处，然后叫他们作执事。 < | >
 | [niv] | They must first be tested; and then if there is nothing against them, let them serve as deacons.
 | [asv] | And let these also first be proved; then let them serve as deacons, if they be blameless.
 | [jnd] | And let these be first proved, then let them minister, being without charge .
 | [kjv] | And let these also first be proved; then let them use the office of a deacon, being found blameless.
 | [nwb] | And let these also first be proved; then let them use the office of a deacon, being blameless.
 | [rsv] | And let them also be tested first; then if they prove themselves blameless let them serve as deacons.
 | [web] | Let them also first be tested; then let them serve as deacons, if they are blameless.
 | [ylt] | and let these also first be proved, then let them minister, being unblameable.
 | [bbe] | And let these first be put to the test; then let them become Deacons if there is nothing against them.
3:11 | [cbgb] | 女执事（原文作女人）也是如此，必须端庄，不说谗言，有节制，凡事忠心。 < | >
 | [niv] | In the same way, their wives are to be women worthy of respect, not malicious talkers but temperate and trustworthy in everything.
 | [asv] | Women in like manner must be grave, not slanderers, temperate, faithful in all things.
 | [jnd] | women in like manner grave, not slanderers, sober, faithful in all things.
 | [kjv] | Even so must their wives be grave, not slanderers, sober, faithful in all things.
 | [nwb] | Even so wives grave, not slanderers, sober, faithful in all things.
 | [rsv] | The women likewise must be serious, no slanderers, but temperate, faithful in all things.
 | [web] | Their wives in the same way must be reverent, not slanderers, temperate, faithful in all things.
 | [ylt] | Women -- in like manner grave, not false accusers, vigilant, faithful in all things.
 | [bbe] | Women are to be serious in behaviour, saying no evil of others, controlling themselves, true in all things.
3:12 | [cbgb] | 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。 < | >
 | [niv] | A deacon must be the husband of but one wife and must manage his children and his household well.
 | [asv] | Let deacons be husbands of one wife, ruling their children and their own houses well.
 | [jnd] | Let ministers be husbands of one wife, conducting children and their own houses well:
 | [kjv] | Let the deacons be the husbands of one wife, ruling their children and their own houses well.
 | [nwb] | Let the deacons be the husbands of one wife, ruling their children, and their own houses well.
 | [rsv] | Let deacons be the husband of one wife, and let them manage their children and their households well;
 | [web] | Let deacons be husbands of one wife, ruling their children and their own houses well.
 | [ylt] | Ministrants -- let them be of one wife husbands; the children leading well, and their own houses,
 | [bbe] | Let Deacons be husbands of one wife, ruling their children and their houses well.
3:13 | [cbgb] | 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。 < | >
 | [niv] | Those who have served well gain an excellent standing and great assurance in their faith in Christ Jesus.
 | [asv] | For they that have served well as deacons gain to themselves a good standing, and great boldness in the faith which is in Christ Jesus.
 | [jnd] | for those who shall have ministered well obtain for themselves a good degree, and much boldness in faith which in Christ Jesus.
 | [kjv] | For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.
 | [nwb] | For they that have used the office of a deacon well, purchase to themselves a good degree, and great boldness in the faith, which is in Christ Jesus.
 | [rsv] | for those who serve well as deacons gain a good standing for themselves and also great confidence in the faith which is in Christ Jesus.
 | [web] | For those who have served well as deacons gain to themselves a good standing, and great boldness in the faith which is in Christ Jesus.
 | [ylt] | for those who did minister well a good step to themselves do acquire, and much boldness in faith that in Christ Jesus.
 | [bbe] | For those who have done good work as Deacons get for themselves a good position and become free from fear in the faith which is in Christ Jesus.
3:14 | [cbgb] | 我指望快到你那里去，所以先将这些事写给你。 < | >
 | [niv] | Although I hope to come to you soon, I am writing you these instructions so that,
 | [asv] | These things write I unto thee, hoping to come unto thee shortly;
 | [jnd] | These things I write to thee, hoping to come to thee more quickly;
 | [kjv] | These things write I unto thee, hoping to come unto thee shortly:
 | [nwb] | These things I write to thee, hoping to come to thee shortly:
 | [rsv] | I hope to come to you soon, but I am writing these instructions to you so that,
 | [web] | These things I write to you, hoping to come to you shortly;
 | [ylt] | These things I write to thee, hoping to come unto thee soon,
 | [bbe] | I am writing these things to you, though I am hoping to come to you before long;
3:15 | [cbgb] | 倘若我耽延日久，你也可以知道在 神的家中当怎样行。这家就是永生 神的教会，真理的柱石和根基。 < | >
 | [niv] | if I am delayed, you will know how people ought to conduct themselves in God's household, which is the church of the living God, the pillar and foundation of the truth.
 | [asv] | but if I tarry long, that thou mayest know how men ought to behave themselves in the house of God, which is the church of the living God, the pillar and ground of the truth.
 | [jnd] | but if I delay, in order that thou mayest know how one ought to conduct oneself in God's house, which is assembly of living God, pillar and base of the truth.
 | [kjv] | But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.
 | [nwb] | But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.
 | [rsv] | if I am delayed, you may know how one ought to behave in the household of God, which is the church of the living God, the pillar and bulwark of the truth.
 | [web] | but if I wait long, that you may know how men ought to behave themselves in the house of God, which is the assembly of the living God, the pillar and ground of the truth.
 | [ylt] | and if I delay, that thou mayest know how it behoveth to conduct thyself in the house of God, which is an assembly of the living God -- a pillar and foundation of the truth,
 | [bbe] | But if I am long in coming, this will make clear to you what behaviour is right for men in the house of God, which is the church of the living God, the pillar and base of what is true.
3:16 | [cbgb] | 大哉，敬虔的奥秘，无人不以为然，就是 神在肉身显现，被圣灵称义，（或作在灵性称义），被天使看见，被传于外邦，被世人信服，被接在荣耀里。 <
 | [niv] | Beyond all question, the mystery of godliness is great: He appeared in a body, was vindicated by the Spirit, was seen by angels, was preached among the nations, was believed on in the world, was taken up in glory.
 | [asv] | And without controversy great is the mystery of godliness; He who was manifested in the flesh, Justified in the spirit, Seen of angels, Preached among the nations, Believed on in the world, Received up in glory.
 | [jnd] | And confessedly the mystery of piety is great. God has been manifested in flesh, has been justified in Spirit, has appeared to angels, has been preached among nations, has been believed on in world, has been received up in glory.
 | [kjv] | And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.
 | [nwb] | And without controversy, great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen by angels, preached to the Gentiles, believed on in the world, received up into glory.
 | [rsv] | Great indeed, we confess, is the mystery of our religion: He was manifested in the flesh, vindicated in the Spirit, seen by angels, preached among the nations, believed on in the world, taken up in glory.
 | [web] | Without controversy, the mystery of godliness is great:God was revealed in the flesh,Justified in the spirit,Seen by angels,Preached among the nations,Believed on in the world,And received up in glory.
 | [ylt] | and, confessedly, great is the secret of piety -- God was manifested in flesh, declared righteous in spirit, seen by messengers, preached among nations, believed on in the world, taken up in glory!
 | [bbe] | And without argument, great is the secret of religion: He who was seen in the flesh, who was given God's approval in the spirit, was seen by the angels, of whom the good news was given among the nations, in whom the world had faith, who was taken up in glory.


Interlinear Bible:1 Timothy 4

 提摩太前书 1 Timothy 4 << || >>
4:1 | [cbgb] | 圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的（邪）灵，和鬼魔的道理。 >
 | [niv] | The Spirit clearly says that in later times some will abandon the faith and follow deceiving spirits and things taught by demons.
 | [asv] | But the Spirit saith expressly, that in later times some shall fall away from the faith, giving heed to seducing spirits and doctrines of demons,
 | [jnd] | But the Spirit speaks expressly, that in latter times some shall apostatise from the faith, giving their mind to deceiving spirits and teachings of demons
 | [kjv] | Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;
 | [nwb] | Now the Spirit speaketh expressly, that in the latter times some will depart from the faith, giving heed to seducing spirits and doctrines of demons;
 | [rsv] | Now the Spirit expressly says that in later times some will depart from the faith by giving heed to deceitful spirits and doctrines of demons,
 | [web] | . But the Spirit says expressly that in later times some will fall away from the faith, paying attention to seducing spirits and doctrines of demons,
 | [ylt] | And the Spirit expressly speaketh, that in latter times shall certain fall away from the faith, giving heed to seducing spirits and teachings of demons,
 | [bbe] | But the Spirit says clearly that in later times some will be turned away from the faith, giving their minds to spirits of deceit, and the teachings of evil spirits,
4:2 | [cbgb] | 这是因为说谎之人的假冒。这等人的良心，如同被热铁烙惯了一般。 < | >
 | [niv] | Such teachings come through hypocritical liars, whose consciences have been seared as with a hot iron.
 | [asv] | through the hypocrisy of men that speak lies, branded in their own conscience as with a hot iron;
 | [jnd] | speaking lies in hypocrisy, cauterised as to their own conscience,
 | [kjv] | Speaking lies in hypocrisy; having their conscience seared with a hot iron;
 | [nwb] | Speaking lies in hypocrisy, having their conscience seared with a hot iron;
 | [rsv] | through the pretensions of liars whose consciences are seared,
 | [web] | through the hypocrisy of men who speak lies, branded in their own conscience as with a hot iron;
 | [ylt] | in hypocrisy speaking lies, being seared in their own conscience,
 | [bbe] | Through the false ways of men whose words are untrue, whose hearts are burned as with a heated iron;
4:3 | [cbgb] | 他们禁止嫁娶，又禁戒食物，（或作又叫人戒荤）就是 神所造叫那信而明白真道的人，感谢着领受的。 < | >
 | [niv] | They forbid people to marry and order them to abstain from certain foods, which God created to be received with thanksgiving by those who believe and who know the truth.
 | [asv] | forbidding to marry, and commanding to abstain from meats, which God created to be received with thanksgiving by them that believe and know the truth.
 | [jnd] | forbidding to marry, to abstain from meats, which God has created for receiving with thanksgiving for them who are faithful and know the truth.
 | [kjv] | Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.
 | [nwb] | Forbidding to marry, to abstain from meats, which God hath created to be received with thanksgiving by them who believe and know the truth.
 | [rsv] | who forbid marriage and enjoin abstinence from foods which God created to be received with thanksgiving by those who believe and know the truth.
 | [web] | forbidding marriage and commanding to abstinence from foods which God created to be received with thanksgiving by those who believe and know the truth.
 | [ylt] | forbidding to marry -- to abstain from meats that God created to be received with thanksgiving by those believing and acknowledging the truth,
 | [bbe] | Who keep men from being married and from taking food which God made to be taken with praise by those who have faith and true knowledge.
4:4 | [cbgb] | 凡 神所造的物，都是好的。若感谢着领受，就没有一样可弃的。 < | >
 | [niv] | For everything God created is good, and nothing is to be rejected if it is received with thanksgiving,
 | [asv] | For every creature of God is good, and nothing is to be rejected, if it be received with thanksgiving:
 | [jnd] | For every creature of God good, and nothing to be rejected, being received with thanksgiving;
 | [kjv] | For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:
 | [nwb] | For every creature of God good, and nothing to be refused, if received with thanksgiving:
 | [rsv] | For everything created by God is good, and nothing is to be rejected if it is received with thanksgiving;
 | [web] | For every creature of God is good, and nothing is to be rejected, if it is received with thanksgiving.
 | [ylt] | because every creature of God good, and nothing to be rejected, with thanksgiving being received,
 | [bbe] | Because everything which God has made is good, and nothing is evil, if it is taken with praise:
4:5 | [cbgb] | 都因 神的道和人的祈求，成为圣洁了。 < | >
 | [niv] | because it is consecrated by the word of God and prayer.
 | [asv] | for it is sanctified through the word of God and prayer.
 | [jnd] | for it is sanctified by God's word and freely addressing .
 | [kjv] | For it is sanctified by the word of God and prayer.
 | [nwb] | For it is sanctified by the word of God, and prayer.
 | [rsv] | for then it is consecrated by the word of God and prayer.
 | [web] | For it is sanctified through the word of God and prayer.
 | [ylt] | for it is sanctified through the word of God and intercession.
 | [bbe] | For it is made holy by the word of God and by prayer.
4:6 | [cbgb] | 你若将这些事题醒弟兄们，便是基督耶稣的好执事，在真道的话语，和你向来所服从的善道上，得了教育。 < | >
 | [niv] | If you point these things out to the brothers, you will be a good minister of Christ Jesus, brought up in the truths of the faith and of the good teaching that you have followed.
 | [asv] | If thou put the brethren in mind of these things, thou shalt be a good minister of Christ Jesus, nourished in the words of the faith, and of the good doctrine which thou hast followed until now:
 | [jnd] | Laying these things before the brethren, thou wilt be a good minister of Christ Jesus, nourished with the words of the faith and of the good teaching which thou hast fully followed up.
 | [kjv] | If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.
 | [nwb] | If thou shalt put the brethren in remembrance of these things, thou wilt be a good minister of Jesus Christ, nourished by the words of faith and of good doctrine, to which thou hast attained.
 | [rsv] | If you put these instructions before the brethren, you will be a good minister of Christ Jesus, nourished on the words of the faith and of the good doctrine which you have followed.
 | [web] | If you instruct the brothers of these things, you will be a good servant of Christ Jesus, nourished in the words of the faith, and of the good doctrine which you have followed.
 | [ylt] | These things placing before the brethren, thou shalt be a good ministrant of Jesus Christ, being nourished by the words of the faith, and of the good teaching, which thou didst follow after,
 | [bbe] | If you keep these things before the minds of the brothers, you will be a good servant of Christ Jesus, trained in the words of the faith and of the right teaching which has been your guide:
4:7 | [cbgb] | 只是要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。 < | >
 | [niv] | Have nothing to do with godless myths and old wives' tales; rather, train yourself to be godly.
 | [asv] | but refuse profane and old wives' fables. And exercise thyself unto godliness:
 | [jnd] | But profane and old wives' fables avoid, but exercise thyself unto piety;
 | [kjv] | But refuse profane and old wives' fables, and exercise thyself rather unto godliness.
 | [nwb] | But refuse profane and old wives' fables, and exercise thyself to godliness.
 | [rsv] | Have nothing to do with godless and silly myths. Train yourself in godliness;
 | [web] | But refuse profane and old wives' fables. Exercise yourself toward godliness.
 | [ylt] | and the profane and old women's fables reject thou, and exercise thyself unto piety,
 | [bbe] | But have nothing to do with unclean and foolish stories. Give yourself training in religion:
4:8 | [cbgb] | 操练身体，益处还少。惟独敬虔，凡事都有益处。因有今生和来生的应许。 < | >
 | [niv] | For physical training is of some value, but godliness has value for all things, holding promise for both the present life and the life to come.
 | [asv] | for bodily exercise is profitable for a little; but godliness is profitable for all things, having promise of the life which now is, and of that which is to come.
 | [jnd] | for bodily exercise is profitable for a little, but piety is profitable for everything, having promise of life, of the present one, and of that to come.
 | [kjv] | For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.
 | [nwb] | For bodily exercise profiteth little: but godliness is profitable to all things, having promise of the life that now is, and of that which is to come.
 | [rsv] | for while bodily training is of some value, godliness is of value in every way, as it holds promise for the present life and also for the life to come.
 | [web] | For bodily exercise has some value, but godliness has value for all things, having the promise of the life which is now, and of that which is to come.
 | [ylt] | for the bodily exercise is unto little profit, and the piety is to all things profitable, a promise having of the life that now is, and of that which is coming;
 | [bbe] | For the training of the body is of profit for a little, but religion is of profit in every way, giving hope for the life which now is, and for that which is to come.
4:9 | [cbgb] | 这话是可信的，是十分可佩服的。 < | >
 | [niv] | This is a trustworthy saying that deserves full acceptance
 | [asv] | Faithful is the saying, and worthy of all acceptation.
 | [jnd] | The word faithful and worthy of all acceptation;
 | [kjv] | This is a faithful saying and worthy of all acceptation.
 | [nwb] | This a faithful saying, and worthy of all acceptation.
 | [rsv] | The saying is sure and worthy of full acceptance.
 | [web] | This saying is faithful and worthy of all acceptance.
 | [ylt] | stedfast the word, and of all acceptation worthy;
 | [bbe] | This is a true saying, in which all may put their faith.
4:10 | [cbgb] | 我们劳苦努力，正是为此。因我们的指望在乎永生的 神。他是万人的救主，更是信徒的救主。 < | >
 | [niv] | (and for this we labor and strive), that we have put our hope in the living God, who is the Savior of all men, and especially of those who believe.
 | [asv] | For to this end we labor and strive, because we have our hope set on the living God, who is the Saviour of all men, specially of them that believe.
 | [jnd] | for, for this we labour and suffer reproach, because we hope in a living God, who is preserver of all men, specially of those that believe.
 | [kjv] | For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.
 | [nwb] | For therefore we both labor and suffer reproach, because we trust in the living God who is the Savior of all men, especially of those that believe.
 | [rsv] | For to this end we toil and strive, because we have our hope set on the living God, who is the Savior of all men, especially of those who believe.
 | [web] | For to this end we both labor and suffer reproach, because we have set our trust in the living God, who is the Savior of all men, especially of those who believe.
 | [ylt] | for for this we both labour and are reproached, because we hope on the living God, who is Saviour of all men -- especially of those believing.
 | [bbe] | And this is the purpose of all our work and our fighting, because our hope is in the living God, who is the Saviour of all men, and specially of those who have faith.
4:11 | [cbgb] | 这些事你要吩咐人，也要教导人。 < | >
 | [niv] | Command and teach these things.
 | [asv] | These things command and teach.
 | [jnd] | Enjoin and teach these things.
 | [kjv] | These things command and teach.
 | [nwb] | These things command and teach.
 | [rsv] | Command and teach these things.
 | [web] | Command and teach these things.
 | [ylt] | Charge these things, and teach;
 | [bbe] | Let these be your orders and your teaching.
4:12 | [cbgb] | 不可叫人小看你年轻。总要在言语，行为，爱心，信心，清洁上，都作信徒的榜样。 < | >
 | [niv] | Don't let anyone look down on you because you are young, but set an example for the believers in speech, in life, in love, in faith and in purity.
 | [asv] | Let no man despise thy youth; but be thou an ensample to them that believe, in word, in manner of life, in love, in faith, in purity.
 | [jnd] | Let no one despise thy youth, but be a model of the believers, in word, in conduct, in love, in faith, in purity.
 | [kjv] | Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.
 | [nwb] | Let no man despise thy youth; but be thou an example of the believers, in word, in deportment, in charity, in spirit, in faith, in purity.
 | [rsv] | Let no one despise your youth, but set the believers an example in speech and conduct, in love, in faith, in purity.
 | [web] | Let no man despise your youth; but be an example to those who believe, in word, in your way of life, in love, in spirit, in faith, and in purity.
 | [ylt] | let no one despise thy youth, but a pattern become thou of those believing in word, in behaviour, in love, in spirit, in faith, in purity;
 | [bbe] | Let no one make little of you because you are young, but be an example to the church in word, in behaviour, in love, in faith, in holy living.
4:13 | [cbgb] | 你要以宣读，劝勉，教导为念，直等到我来。 < | >
 | [niv] | Until I come, devote yourself to the public reading of Scripture, to preaching and to teaching.
 | [asv] | Till I come, give heed to reading, to exhortation, to teaching.
 | [jnd] | Till I come, give thyself to reading, to exhortation, to teaching.
 | [kjv] | Till I come, give attendance to reading, to exhortation, to doctrine.
 | [nwb] | Till I come, give attendance to reading, to exhortation, to doctrine.
 | [rsv] | Till I come, attend to the public reading of scripture, to preaching, to teaching.
 | [web] | Until I come, pay attention to reading, to exhortation, and to teaching.
 | [ylt] | till I come, give heed to the reading, to the exhortation, to the teaching;
 | [bbe] | Till I come, give attention to the reading of the holy Writings, to comforting the saints, and to teaching.
4:14 | [cbgb] | 你不可轻忽所得的恩赐，就是从前藉着豫言，在众长老按手的时候，赐给你的。 < | >
 | [niv] | Do not neglect your gift, which was given you through a prophetic message when the body of elders laid their hands on you.
 | [asv] | Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
 | [jnd] | Be not negligent of the gift in thee, which has been given to thee through prophecy, with imposition of the hands of the elderhood.
 | [kjv] | Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
 | [nwb] | Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
 | [rsv] | Do not neglect the gift you have, which was given you by prophetic utterance when the council of elders laid their hands upon you.
 | [web] | Don't neglect the gift that is in you, which was given to you by prophecy, with the laying on of the hands of the elders.
 | [ylt] | be not careless of the gift in thee, that was given thee through prophecy, with laying on of the hands of the eldership;
 | [bbe] | Make use of that grace in you, which was given to you by the word of the prophets, when the rulers of the church put their hands on you.
4:15 | [cbgb] | 这些事你要殷勤去作，并要在此专心，使众人看出你的长进来。 < | >
 | [niv] | Be diligent in these matters; give yourself wholly to them, so that everyone may see your progress.
 | [asv] | Be diligent in these things; give thyself wholly to them; that thy progress may be manifest unto all.
 | [jnd] | Occupy thyself with these things; be wholly in them, that thy progress may be manifest to all.
 | [kjv] | Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.
 | [nwb] | Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.
 | [rsv] | Practice these duties, devote yourself to them, so that all may see your progress.
 | [web] | Be diligent in these things. Give yourself wholly to them, that your progress may be revealed to all.
 | [ylt] | of these things be careful; in these things be, that thy advancement may be manifest in all things;
 | [bbe] | Have a care for these things; give yourself to them with all your heart, so that all may see how you go forward.
4:16 | [cbgb] | 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。 <
 | [niv] | Watch your life and doctrine closely. Persevere in them, because if you do, you will save both yourself and your hearers.
 | [asv] | Take heed to thyself, and to thy teaching. Continue in these things; for in doing this thou shalt save both thyself and them that hear thee.
 | [jnd] | Give heed to thyself and to the teaching; continue in them; for, doing this, thou shalt save both thyself and those that hear thee.
 | [kjv] | Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.
 | [nwb] | Take heed to thyself and to thy doctrine; continue in them: for in doing this thou wilt both save thyself, and them that hear thee.
 | [rsv] | Take heed to yourself and to your teaching; hold to that, for by so doing you will save both yourself and your hearers.
 | [web] | Pay attention to yourself, and to your teaching. Continue in these things, for in doing this you will save both yourself and those who hear you.
 | [ylt] | take heed to thyself, and to the teaching; remain in them, for this thing doing, both thyself thou shalt save, and those hearing thee.
 | [bbe] | Give attention to yourself and your teaching. Go on in these things; for in doing so you will get salvation for yourself and for those who give hearing to you..


Interlinear Bible:1 Timothy 5

 提摩太前书 1 Timothy 5 << || >>
5:1 | [cbgb] | 不可严责老年人，只要劝他们如同父亲。劝少年人如同弟兄。 >
 | [niv] | Do not rebuke an older man harshly, but exhort him as if he were your father. Treat younger men as brothers,
 | [asv] | Rebuke not an elder, but exhort him as a father; the younger men as brethren:
 | [jnd] | Rebuke not an elder sharply, but exhort as a father, younger as brethren,
 | [kjv] | Rebuke not an elder, but intreat him as a father; and the younger men as brethren;
 | [nwb] | Rebuke not an elder, but entreat as a father; the younger men as brethren;
 | [rsv] | Do not rebuke an older man but exhort him as you would a father; treat younger men like brothers,
 | [web] | . Don't rebuke an older man, but exhort him as a father; the younger men as brothers;
 | [ylt] | An aged person thou mayest not rebuke, but be entreating as a father; younger persons as brethren;
 | [bbe] | Do not say sharp words to one who has authority in the church, but let your talk be as to a father, and to the younger men as to brothers:
5:2 | [cbgb] | 劝老年妇女如同母亲。劝少年妇女如同姐妹。总要清清洁洁的。 < | >
 | [niv] | older women as mothers, and younger women as sisters, with absolute purity.
 | [asv] | the elder women as mothers; the younger as sisters, in all purity.
 | [jnd] | elder women as mothers, younger women as sisters, with all purity.
 | [kjv] | The elder women as mothers; the younger as sisters, with all purity.
 | [nwb] | The elder women as mothers; the younger as sisters, with all purity.
 | [rsv] | older women like mothers, younger women like sisters, in all purity.
 | [web] | the elder women as mothers; the younger as sisters, in all purity.
 | [ylt] | aged women as mothers, younger ones as sisters -- in all purity;
 | [bbe] | To the older women as to mothers, to the younger as to sisters, with a clean heart.
5:3 | [cbgb] | 要尊敬那真为寡妇的。 < | >
 | [niv] | Give proper recognition to those widows who are really in need.
 | [asv] | Honor widows that are widows indeed.
 | [jnd] | Honour widows who are really widows;
 | [kjv] | Honour widows that are widows indeed.
 | [nwb] | Honor widows that are widows indeed.
 | [rsv] | Honor widows who are real widows.
 | [web] | Honor widows who are widows indeed.
 | [ylt] | honour widows who are really widows;
 | [bbe] | Give honour to widows who are truly widows.
5:4 | [cbgb] | 若寡妇有儿女，或有孙子孙女，便叫他们先在自己的家中学着行孝，报答亲恩，因为这在 神面前是可悦纳的。 < | >
 | [niv] | But if a widow has children or grandchildren, these should learn first of all to put their religion into practice by caring for their own family and so repaying their parents and grandparents, for this is pleasing to God.
 | [asv] | But if any widow hath children or grandchildren, let them learn first to show piety towards their own family, and to requite their parents: for this is acceptable in the sight of God.
 | [jnd] | but if any widow have children or descendants, let them learn first to be pious as regards their own house, and to render a return on their side to parents; for this is acceptable in the sight of God.
 | [kjv] | But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.
 | [nwb] | But if any widow hath children or nephews, let them learn first to show piety at home, and to requite their parents: for that is good and acceptable before God.
 | [rsv] | If a widow has children or grandchildren, let them first learn their religious duty to their own family and make some return to their parents; for this is acceptable in the sight of God.
 | [web] | But if any widow has children or grandchildren, let them learn first to show piety towards their own family, and to repay their parents, for this is acceptable in the sight of God.
 | [ylt] | and if any widow have children or grandchildren, let them learn first to their own house to show piety, and to give back a recompense to the parents, for this is right and acceptable before God.
 | [bbe] | But if any widow has children or children's children, let these see that it is right to take care of their family and their fathers and mothers: for this is pleasing in the eyes of God.
5:5 | [cbgb] | 那独居无靠真为寡妇的，是仰赖 神，昼夜不住的祈求祷告。 < | >
 | [niv] | The widow who is really in need and left all alone puts her hope in God and continues night and day to pray and to ask God for help.
 | [asv] | Now she that is a widow indeed, and desolate, hath her hope set on God, and continueth in supplications and prayers night and day.
 | [jnd] | Now she who a widow indeed, and is left alone, has put hope in God, and continues in supplications and prayers night and day.
 | [kjv] | Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.
 | [nwb] | Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.
 | [rsv] | She who is a real widow, and is left all alone, has set her hope on God and continues in supplications and prayers night and day;
 | [web] | Now she who is a widow indeed, and desolate, has her hope set on God, and continues in petitions and prayers night and day.
 | [ylt] | And she who is really a widow and desolate, hath hoped upon God, and doth remain in the supplications and in the prayers night and day,
 | [bbe] | Now she who is truly a widow and without family puts her hope in God, giving herself to prayer day and night.
5:6 | [cbgb] | 但那好宴乐的寡妇，正活着的时候也是死的。 < | >
 | [niv] | But the widow who lives for pleasure is dead even while she lives.
 | [asv] | But she that giveth herself to pleasure is dead while she liveth.
 | [jnd] | But she that lives in habits of self-indulgence is dead living.
 | [kjv] | But she that liveth in pleasure is dead while she liveth.
 | [nwb] | But she that liveth in pleasure, is dead while she liveth.
 | [rsv] | whereas she who is self-indulgent is dead even while she lives.
 | [web] | But she who gives herself to pleasure is dead while she lives.
 | [ylt] | and she who is given to luxury, living -- hath died;
 | [bbe] | But she who gives herself to pleasure is dead while she is living.
5:7 | [cbgb] | 这些事你要嘱咐他们，叫他们无可指责。 < | >
 | [niv] | Give the people these instructions, too, so that no one may be open to blame.
 | [asv] | These things also command, that they may be without reproach.
 | [jnd] | And these things enjoin, that they may be irreproachable.
 | [kjv] | And these things give in charge, that they may be blameless.
 | [nwb] | And these things give in charge, that they may be blameless.
 | [rsv] | Command this, so that they may be without reproach.
 | [web] | Also command these things, that they may be without reproach.
 | [ylt] | and these things charge, that they may be blameless;
 | [bbe] | Give orders to this effect, so that no evil may be said of anyone.
5:8 | [cbgb] | 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人，更是如此。 < | >
 | [niv] | If anyone does not provide for his relatives, and especially for his immediate family, he has denied the faith and is worse than an unbeliever.
 | [asv] | But if any provideth not for his own, and specially his own household, he hath denied the faith, and is worse than an unbeliever.
 | [jnd] | But if any one does not provide for his own, and specially for those of house, he has denied the faith, and is worse than the unbeliever.
 | [kjv] | But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.
 | [nwb] | But if any provideth not for his own, and especially for those of his own house, he hath denied the faith, and is worse than an infidel.
 | [rsv] | If any one does not provide for his relatives, and especially for his own family, he has disowned the faith and is worse than an unbeliever.
 | [web] | But if anyone doesn't provide for his own, and specially his own household, he has denied the faith, and is worse than an unbeliever.
 | [ylt] | and if any one for his own -- and especially for those of the household -- doth not provide, the faith he hath denied, and than an unbeliever he is worse.
 | [bbe] | If anyone has no care for his family and those in his house, he is false to the faith, and is worse than one who has no faith.
5:9 | [cbgb] | 寡妇记在册上，必须年纪到六十岁，从来只作一个丈夫的妻子， < | >
 | [niv] | No widow may be put on the list of widows unless she is over sixty, has been faithful to her husband,
 | [asv] | Let none be enrolled as a widow under threescore years old, having been the wife of one man,
 | [jnd] | Let a widow be put upon the list, being of not less than sixty years, wife of one man,
 | [kjv] | Let not a widow be taken into the number under threescore years old, having been the wife of one man.
 | [nwb] | Let not a widow be taken into the number under sixty years old, having been the wife of one man.
 | [rsv] | Let a widow be enrolled if she is not less than sixty years of age, having been the wife of one husband;
 | [web] | Let none be enrolled as a widow under sixty years old, having been the wife of one man,
 | [ylt] | A widow -- let her not be enrolled under sixty years of age, having been a wife of one husband,
 | [bbe] | Let no woman be numbered among the widows who is under sixty years old, and only if she has been the wife of one man,
5:10 | [cbgb] | 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。 < | >
 | [niv] | and is well known for her good deeds, such as bringing up children, showing hospitality, washing the feet of the saints, helping those in trouble and devoting herself to all kinds of good deeds.
 | [asv] | well reported of for good works; if she hath brought up children, if she hath used hospitality to strangers, if she hath washed the saints' feet, if she hath relieved the afflicted, if she hath diligently followed every good work.
 | [jnd] | borne witness to in good works, if she have brought up children, if she have exercised hospitality, if she have washed saints' feet, if she have imparted relief to the distressed, if she have diligently followed every good work.
 | [kjv] | Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.
 | [nwb] | Well reported of for good works; if she hath brought up children, if she hath lodged strangers, if she hath washed the saints' feet, if she hath relieved the afflicted, if she hath diligently followed every good work.
 | [rsv] | and she must be well attested for her good deeds, as one who has brought up children, shown hospitality, washed the feet of the saints, relieved the afflicted, and devoted herself to doing good in every way.
 | [web] | well reported of for good works; if she has brought up children, if she has used hospitality to strangers, if she has washed the saints' feet, if she has relieved the afflicted, if she has diligently followed every good work.
 | [ylt] | in good works being testified to: if she brought up children, if she entertained strangers, if saints' feet she washed, if those in tribulation she relieved, if every good work she followed after;
 | [bbe] | And if witness is given of her good works; if she has had the care of children, if she has been kind to travellers, washing the feet of the saints, helping those who are in trouble, giving herself to good works.
5:11 | [cbgb] | 至于年轻的寡妇，就可以辞他。因为他们的情欲发动，违背基督的时候，就想要嫁人。 < | >
 | [niv] | As for younger widows, do not put them on such a list. For when their sensual desires overcome their dedication to Christ, they want to marry.
 | [asv] | But younger widows refuse: for when they have waxed wanton against Christ, they desire to marry;
 | [jnd] | But younger widows decline; for when they grow wanton against Christ, they desire to marry,
 | [kjv] | But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;
 | [nwb] | But the younger widows refuse: for when they have begun to grow wanton against Christ, they will marry;
 | [rsv] | But refuse to enrol younger widows; for when they grow wanton against Christ they desire to marry,
 | [web] | But refuse younger widows, for when they have grown wanton against Christ, they desire to marry;
 | [ylt] | and younger widows be refusing, for when they may revel against the Christ, they wish to marry,
 | [bbe] | But to the younger widows say No: for when their love is turned away from Christ, they have a desire to be married;
5:12 | [cbgb] | 他们被定罪，是因废弃了当初所许的愿。 < | >
 | [niv] | Thus they bring judgment on themselves, because they have broken their first pledge.
 | [asv] | having condemnation, because they have rejected their first pledge.
 | [jnd] | being guilty, because they have cast off their first faith.
 | [kjv] | Having damnation, because they have cast off their first faith.
 | [nwb] | Having damnation, because they have cast off their first faith.
 | [rsv] | and so they incur condemnation for having violated their first pledge.
 | [web] | having condemnation, because they have rejected their first pledge.
 | [ylt] | having judgment, because the first faith they did cast away,
 | [bbe] | And they are judged because they have been false to their first faith;
5:13 | [cbgb] | 并且他们又习惯懒惰，挨家闲游。不但是懒惰，又说长道短，好管闲事，说些不当说的话。 < | >
 | [niv] | Besides, they get into the habit of being idle and going about from house to house. And not only do they become idlers, but also gossips and busybodies, saying things they ought not to.
 | [asv] | And withal they learn also to be idle, going about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
 | [jnd] | And, at the same time, they learn also idle, going about to people's houses; and not only idle, but also gossipers and meddlers, speaking things not becoming.
 | [kjv] | And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
 | [nwb] | And at the same time they learn idle, wandering about from house to house, and not only idle, but tattlers also, and busy-bodies, speaking things which they ought not.
 | [rsv] | Besides that, they learn to be idlers, gadding about from house to house, and not only idlers but gossips and busybodies, saying what they should not.
 | [web] | Besides, they also learn to be idle, going about from house to house. Not only idle, but also gossips and busybodies, saying things which they ought not.
 | [ylt] | and at the same time also, they learn idle, going about the houses; and not only idle, but also tattlers and busybodies, speaking the things they ought not;
 | [bbe] | And they get into the way of doing no work, going about from house to house; and not only doing no work, but talking foolishly, being over-interested in the business of others, saying things which they have no right to say.
5:14 | [cbgb] | 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄。 < | >
 | [niv] | So I counsel younger widows to marry, to have children, to manage their homes and to give the enemy no opportunity for slander.
 | [asv] | I desire therefore that the younger widows marry, bear children, rule the household, give no occasion to the adversary for reviling:
 | [jnd] | I will therefore that the younger marry, bear children, rule the house, give no occasion to the adversary in respect of reproach.
 | [kjv] | I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.
 | [nwb] | I will therefore that the younger women marry, bear children, guide the house, give no occasion to the adversary to speak reproachfully.
 | [rsv] | So I would have younger widows marry, bear children, rule their households, and give the enemy no occasion to revile us.
 | [web] | I desire therefore that the younger widows marry, bear children, rule the household, and give no occasion to the adversary for reviling.
 | [ylt] | I wish, therefore, younger ones to marry, to bear children, to be mistress of the house, to give no occasion to the opposer to reviling;
 | [bbe] | So it is my desire that the younger widows may be married and have children, controlling their families, and giving the Evil One no chance to say anything against them,
5:15 | [cbgb] | 因为已经有转去随从撒但的。 < | >
 | [niv] | Some have in fact already turned away to follow Satan.
 | [asv] | for already some are turned aside after Satan.
 | [jnd] | For already some have turned aside after Satan.
 | [kjv] | For some are already turned aside after Satan.
 | [nwb] | For some are already turned aside after Satan.
 | [rsv] | For some have already strayed after Satan.
 | [web] | For already some have turned aside after Satan.
 | [ylt] | for already certain did turn aside after the Adversary.
 | [bbe] | For even now some are turned away to Satan.
5:16 | [cbgb] | 信主的妇女，若家中有寡妇，自己就当救济他们，不可累着教会，好使教会能救济那真无倚靠的寡妇。 < | >
 | [niv] | If any woman who is a believer has widows in her family, she should help them and not let the church be burdened with them, so that the church can help those widows who are really in need.
 | [asv] | If any woman that believeth hath widows, let her relieve them, and let not the church be burdened; that it mat relieve them that are widows indeed.
 | [jnd] | If any believing man or woman have widows, let them impart relief to them, and let not the assembly be charged, that it may impart relief to those widows indeed.
 | [kjv] | If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.
 | [nwb] | If any man or woman that believeth hath widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.
 | [rsv] | If any believing woman has relatives who are widows, let her assist them; let the church not be burdened, so that it may assist those who are real widows.
 | [web] | If any man or woman who believes has widows, let them relieve them, and don't let the assembly be burdened; that it might relieve those who are widows indeed.
 | [ylt] | If any believing man or believing woman have widows, let them relieve them, and let not the assembly be burdened, that those really widows it may relieve.
 | [bbe] | If any woman of the faith has relations who are widows, let her give them help, so that the care of them does not come on the church, and so it may give help to those who are truly widowed.
5:17 | [cbgb] | 那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。 < | >
 | [niv] | The elders who direct the affairs of the church well are worthy of double honor, especially those whose work is preaching and teaching.
 | [asv] | Let the elders that rule well be counted worthy of double honor, especially those who labor in the word and in teaching.
 | [jnd] | Let the elders who take the lead well be esteemed worthy of double honour, specially those labouring in word and teaching;
 | [kjv] | Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.
 | [nwb] | Let the elders that rule well, be counted worthy of double honor, especially they who labor in the word and doctrine.
 | [rsv] | Let the elders who rule well be considered worthy of double honor, especially those who labor in preaching and teaching;
 | [web] | Let the elders who rule well be counted worthy of double honor, especially those who labor in the word and in teaching.
 | [ylt] | The well-leading elders of double honour let them be counted worthy, especially those labouring in word and teaching,
 | [bbe] | Let rulers whose rule is good be honoured twice over, specially those whose work is preaching and teaching.
5:18 | [cbgb] | 因为经上说，牛在场上踹谷的时候，不可笼住它的嘴。又说，工人得工价是应当的。 < | >
 | [niv] | For the Scripture says, "Do not muzzle the ox while it is treading out the grain," and "The worker deserves his wages."
 | [asv] | For the scripture saith, Thou shalt not muzzle the ox when he treadeth out the corn. And, The laborer is worthy of his hire.
 | [jnd] | for the scripture says, Thou shalt not muzzle an ox that treadeth out corn, and, The workman worthy of his hire.
 | [kjv] | For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.
 | [nwb] | For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The laborer worthy of his reward.
 | [rsv] | for the scripture says, "You shall not muzzle an ox when it is treading out the grain," and, "The laborer deserves his wages."
 | [web] | For the scripture says, "You shall not muzzle the ox when he treads out the grain." And, "The laborer is worthy of his wages."
 | [ylt] | for the Writing saith, `An ox treading out thou shalt not muzzle,' and `Worthy the workman of his reward.'
 | [bbe] | For the Writings say, It is not right to keep the ox from taking the grain when he is crushing it. And, The worker has a right to his reward.
5:19 | [cbgb] | 控告长老的呈子，非有两三个见证就不要收。 < | >
 | [niv] | Do not entertain an accusation against an elder unless it is brought by two or three witnesses.
 | [asv] | Against an elder receive not an accusation, except at the mouth of two or three witnesses.
 | [jnd] | Against an elder receive not an accusation unless where there are two or three witnesses.
 | [kjv] | Against an elder receive not an accusation, but before two or three witnesses.
 | [nwb] | Against an elder receive not an accusation, but before two or three witnesses.
 | [rsv] | Never admit any charge against an elder except on the evidence of two or three witnesses.
 | [web] | Don't receive an accusation against an elder, except at the word of two or three witnesses.
 | [ylt] | Against an elder an accusation receive not, except upon two or three witnesses.
 | [bbe] | Do not take as true any statement made against one in authority, but only if two or three give witness to it.
5:20 | [cbgb] | 犯罪的人，当在众人面前责备他，叫其馀的人也可以惧怕。 < | >
 | [niv] | Those who sin are to be rebuked publicly, so that the others may take warning.
 | [asv] | Them that sin reprove in the sight of all, that the rest also may be in fear.
 | [jnd] | Those that sin convict before all, that the rest also may have fear.
 | [kjv] | Them that sin rebuke before all, that others also may fear.
 | [nwb] | Them that sin rebuke before all, that others also may fear.
 | [rsv] | As for those who persist in sin, rebuke them in the presence of all, so that the rest may stand in fear.
 | [web] | Those who sin, reprove in the sight of all, that the rest also may be in fear.
 | [ylt] | Those sinning, reprove before all, that the others also may have fear;
 | [bbe] | Say sharp words to sinners when all are present, so that the rest may be in fear.
5:21 | [cbgb] | 我在 神和基督耶稣并蒙拣选的天使面前嘱咐你，要遵守这些话，不可存成见，行事也不可有偏心。 < | >
 | [niv] | I charge you, in the sight of God and Christ Jesus and the elect angels, to keep these instructions without partiality, and to do nothing out of favoritism.
 | [asv] | I charge thee in the sight of God, and Christ Jesus, and the elect angels, that thou observe these things without prejudice, doing nothing by partiality.
 | [jnd] | I testify before God and Christ Jesus and the elect angels, that thou keep these things without prejudice, doing nothing by favour.
 | [kjv] | I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.
 | [nwb] | I charge before God and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.
 | [rsv] | In the presence of God and of Christ Jesus and of the elect angels I charge you to keep these rules without favor, doing nothing from partiality.
 | [web] | I charge you in the sight of God, and Christ Jesus, and the elect angels, that you observe these things without prejudice, doing nothing by partiality.
 | [ylt] | I testify fully, before God and the Lord Jesus Christ, and the choice messengers, that these things thou mayest keep, without forejudging, doing nothing by partiality.
 | [bbe] | I give you orders before God and Christ Jesus and the angels of God's selection, to keep these orders without giving thought to one side more than another.
5:22 | [cbgb] | 给人行按手的礼，不可急促。不要在别人的罪上有分。要保守自己清洁。 < | >
 | [niv] | Do not be hasty in the laying on of hands, and do not share in the sins of others. Keep yourself pure.
 | [asv] | Lay hands hastily on no man, neither be partaker of other men's sins: keep thyself pure.
 | [jnd] | Lay hands quickly on no man, nor partake in others' sins. Keep thyself pure.
 | [kjv] | Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.
 | [nwb] | Impose hands hastily on no man, neither be partaker of other men's sins: keep thyself pure.
 | [rsv] | Do not be hasty in the laying on of hands, nor participate in another man's sins; keep yourself pure.
 | [web] | Lay hands hastily on no one, neither be a participant in other men's sins. Keep yourself pure.
 | [ylt] | Be laying hands quickly on no one, nor be having fellowship with sins of others; be keeping thyself pure;
 | [bbe] | Do not put hands on any man without thought, and have no part in other men's sins: keep yourself clean.
5:23 | [cbgb] | 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。 < | >
 | [niv] | Stop drinking only water, and use a little wine because of your stomach and your frequent illnesses.
 | [asv] | Be no longer a drinker of water, but use a little wine for thy stomach's sake and thine often infirmities.
 | [jnd] | Drink no longer only water, but use a little wine on account of thy stomach and thy frequent illnesses.
 | [kjv] | Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.
 | [nwb] | Drink no longer water, but use a little wine for thy stomach's sake, and thy frequent infirmities.
 | [rsv] | No longer drink only water, but use a little wine for the sake of your stomach and your frequent ailments.
 | [web] | Be no longer a drinker of water only, but use a little wine for your stomach's sake and your frequent infirmities.
 | [ylt] | no longer be drinking water, but a little wine be using, because of thy stomach and of thine often infirmities;
 | [bbe] | Do not take only water as your drink, but take a little wine for the good of your stomach, and because you are frequently ill.
5:24 | [cbgb] | 有些人的罪是明显的，如同先到审判案前。有些人的罪是随后跟了去的。 < | >
 | [niv] | The sins of some men are obvious, reaching the place of judgment ahead of them; the sins of others trail behind them.
 | [asv] | Some men's sins are evident, going before unto judgment; and some men also they follow after.
 | [jnd] | Of some men the sins are manifest beforehand, going before to judgment, and some also they follow after.
 | [kjv] | Some men's sins are open beforehand, going before to judgment; and some men they follow after.
 | [nwb] | Some men's sins are open beforehand, going before to judgment: and some they follow after.
 | [rsv] | The sins of some men are conspicuous, pointing to judgment, but the sins of others appear later.
 | [web] | . Some men's sins are evident, going before to judgment, and some men also they follow after.
 | [ylt] | of certain men the sins are manifest beforehand, leading before to judgment, and certain also they follow after;
 | [bbe] | The sins of some men are clearly seen, going before them to be judged; but with others, their sins go after them.
5:25 | [cbgb] | 这样，善行也有明显的。那不明显的，也不能隐藏。 <
 | [niv] | In the same way, good deeds are obvious, and even those that are not cannot be hidden.
 | [asv] | In like manner also there are good works that are evident; and such as are otherwise cannot be hid.
 | [jnd] | In like manner good works also are manifest beforehand, and those that are otherwise cannot be hid.
 | [kjv] | Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.
 | [nwb] | Likewise also the good works are manifest beforehand; and they that are otherwise cannot be hid.
 | [rsv] | So also good deeds are conspicuous; and even when they are not, they cannot remain hidden.
 | [web] | In the same way also there are good works that are obvious, and those that are otherwise can't be hidden.
 | [ylt] | in like manner also the right works are manifest beforehand, and those that are otherwise are not able to be hid.
 | [bbe] | In the same way, there are good works which are clearly seen; and those which are not so, may not be kept secret.


Interlinear Bible:1 Timothy 6

 提摩太前书 1 Timothy 6 <<
6:1 | [cbgb] | 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得 神的名和道理，被人亵渎。 >
 | [niv] | All who are under the yoke of slavery should consider their masters worthy of full respect, so that God's name and our teaching may not be slandered.
 | [asv] | Let as many as are servants under the yoke count their own masters worthy of all honor, that the name of God and the doctrine be not blasphemed.
 | [jnd] | Let as many bondmen as are under yoke count their own masters worthy of all honour, that the name of God and the teaching be not blasphemed.
 | [kjv] | Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.
 | [nwb] | Let as many servants as are under the yoke count their own masters worthy of all honor, that the name of God and doctrine may not be blasphemed.
 | [rsv] | Let all who are under the yoke of slavery regard their masters as worthy of all honor, so that the name of God and the teaching may not be defamed.
 | [web] | . Let as many as are bondservants under the yoke count their own masters worthy of all honor, that the name of God and the doctrine not be blasphemed.
 | [ylt] | As many as are servants under a yoke, their own masters worthy of all honour let them reckon, that the name of God and the teaching may not be evil spoken of;
 | [bbe] | Let all who are servants under the yoke give all honour to their masters, so that no evil may be said against the name of God and his teaching.
6:2 | [cbgb] | 仆人有信道的主人，不空因为与他是弟兄就轻看他。更要加意服事他。因为得服事之益处的，是信道蒙爱的。你要以此教训人，劝勉人。 < | >
 | [niv] | Those who have believing masters are not to show less respect for them because they are brothers. Instead, they are to serve them even better, because those who benefit from their service are believers, and dear to them. These are the things you are to teach and urge on them.
 | [asv] | And they that have believing masters, let them not despise them, because they are brethren; but let them serve them the rather, because they that partake of the benefit are believing and beloved. These things teach and exhort.
 | [jnd] | And they that have believing masters, let them not despise because they are brethren; but let them the rather serve them with subjection, because they are faithful and beloved, who profit by the good and ready service . These things teach and exhort.
 | [kjv] | And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.
 | [nwb] | And they that have believing masters, let them not despise , because they are brethren; but rather do service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.
 | [rsv] | Those who have believing masters must not be disrespectful on the ground that they are brethren; rather they must serve all the better since those who benefit by their service are believers and beloved. Teach and urge these duties.
 | [web] | Those who have believing masters, let them not despise them, because they are brothers, but rather let them serve them, because those who partake of the benefit are believing and beloved. Teach and exhort these things.
 | [ylt] | and those having believing masters, let them not slight , because they are brethren, but rather let them serve, because they are stedfast and beloved, who of the benefit are partaking. These things be teaching and exhorting;
 | [bbe] | And let those whose masters are of the faith have respect for them because they are brothers, working for them the more readily, because those who take part in the good work are of the faith and are dear. Give orders and teaching about these things.
6:3 | [cbgb] | 若有人传异教，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理。 < | >
 | [niv] | If anyone teaches false doctrines and does not agree to the sound instruction of our Lord Jesus Christ and to godly teaching,
 | [asv] | If any man teacheth a different doctrine, and consenteth not to sound words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
 | [jnd] | If any one teach differently, and do not accede to sound words, those of our Lord Jesus Christ, and the teaching which according to piety,
 | [kjv] | If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
 | [nwb] | If any man teacheth otherwise, and consenteth not to wholesome words, the words of our Lord Jesus Christ, and the doctrine which is according to godliness,
 | [rsv] | If any one teaches otherwise and does not agree with the sound words of our Lord Jesus Christ and the teaching which accords with godliness,
 | [web] | If anyone teaches a different doctrine, and doesn't consent to sound words, the words of our Lord, Jesus Christ, and to the doctrine which is according to godliness;
 | [ylt] | if any one be teaching otherwise, and do not consent to sound words -- those of our Lord Jesus Christ -- and to the teaching according to piety,
 | [bbe] | If any man gives different teaching, not in agreement with the true words of our Lord Jesus Christ, and with the teaching which is in agreement with true religion,
6:4 | [cbgb] | 他是自高自大，一无所知，专好问难争辩言词，从此就生出嫉妒，分争，毁谤，妄疑， < | >
 | [niv] | he is conceited and understands nothing. He has an unhealthy interest in controversies and quarrels about words that result in envy, strife, malicious talk, evil suspicions
 | [asv] | he is puffed up, knowing nothing, but doting about questionings and disputes of words, whereof cometh envy, strife, railings, evil surmisings,
 | [jnd] | he is puffed up, knowing nothing, but sick about questions and disputes of words, out of which arise envy, strife, injurious words, evil suspicions,
 | [kjv] | He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,
 | [nwb] | He is proud, knowing nothing, but doting about questions and strifes of words, from which cometh envy, strife, railings, evil surmisings,
 | [rsv] | he is puffed up with conceit, he knows nothing; he has a morbid craving for controversy and for disputes about words, which produce envy, dissension, slander, base suspicions,
 | [web] | he is conceited, knowing nothing, but obsessed with arguments, disputes, and word battles, from which come envy, strife, reviling, evil suspicions,
 | [ylt] | he is proud, knowing nothing, but doting about questions and word-striving, out of which doth come envy, strife, evil-speakings, evil-surmisings,
 | [bbe] | He has an over-high opinion of himself; being without knowledge, having only an unhealthy love of questionings and wars of words, from which come envy, fighting, cruel words, evil thoughts,
6:5 | [cbgb] | 并那坏了心术，失丧真理之人的争竞。他们以敬虔为得利的门路。 < | >
 | [niv] | and constant friction between men of corrupt mind, who have been robbed of the truth and who think that godliness is a means to financial gain.
 | [asv] | wranglings of men corrupted in mind and bereft of the truth, supposing that godliness is a way of gain.
 | [jnd] | constant quarrellings of men corrupted in mind and destitute of the truth, holding gain to be piety.
 | [kjv] | Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.
 | [nwb] | Perverse disputings of men of corrupt minds, and destitute of the truth, supposing gain to be godliness: from such withdraw thyself.
 | [rsv] | and wrangling among men who are depraved in mind and bereft of the truth, imagining that godliness is a means of gain.
 | [web] | constant friction of men of corrupt minds and destitute of the truth, who suppose that godliness is a means of gain. Withdraw yourself from such.
 | [ylt] | wranglings of men wholly corrupted in mind, and destitute of the truth, supposing the piety to be gain; depart from such;
 | [bbe] | Bitter talk of men who, being evil in mind and dead to what is true, take the faith to be a way of making profit.
6:6 | [cbgb] | 然而敬虔加上知足的心便是大利了。 < | >
 | [niv] | But godliness with contentment is great gain.
 | [asv] | But godliness with contentment is great gain:
 | [jnd] | But piety with contentment *is* great gain.
 | [kjv] | But godliness with contentment is great gain.
 | [nwb] | But godliness with contentment is great gain.
 | [rsv] | There is great gain in godliness with contentment;
 | [web] | But godliness with contentment is great gain.
 | [ylt] | but it is great gain -- the piety with contentment;
 | [bbe] | But true faith, with peace of mind, is of great profit:
6:7 | [cbgb] | 因为我们没有带什么到世上来，也不能带什么去。 < | >
 | [niv] | For we brought nothing into the world, and we can take nothing out of it.
 | [asv] | for we brought nothing into the world, for neither can we carry anything out;
 | [jnd] | For we have brought nothing into the world: [manifest] that neither can we carry anything out.
 | [kjv] | For we brought nothing into this world, and it is certain we can carry nothing out.
 | [nwb] | For we brought nothing into world, certain we can carry nothing out.
 | [rsv] | for we brought nothing into the world, and we cannot take anything out of the world;
 | [web] | For we brought nothing into the world, and we certainly can't carry anything out.
 | [ylt] | for nothing did we bring into the world -- manifest that we are able to carry nothing out;
 | [bbe] | For we came into the world with nothing, and we are not able to take anything out;
6:8 | [cbgb] | 只要有衣有食，就当知足。 < | >
 | [niv] | But if we have food and clothing, we will be content with that.
 | [asv] | but having food and covering we shall be therewith content.
 | [jnd] | But having sustenance and covering, we will be content with these.
 | [kjv] | And having food and raiment let us be therewith content.
 | [nwb] | And having food and raiment, with these let us be content.
 | [rsv] | but if we have food and clothing, with these we shall be content.
 | [web] | But having food and clothing, we will be content with that.
 | [ylt] | but having food and raiment -- with these we shall suffice ourselves;
 | [bbe] | But if we have food and a roof over us, let that be enough.
6:9 | [cbgb] | 但那些想发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。 < | >
 | [niv] | People who want to get rich fall into temptation and a trap and into many foolish and harmful desires that plunge men into ruin and destruction.
 | [asv] | But they that are minded to be rich fall into a temptation and a snare and many foolish and hurtful lusts, such as drown men in destruction and perdition.
 | [jnd] | But those who desire to be rich fall into temptation and a snare, and many unwise and hurtful lusts, which plunge men into destruction and ruin.
 | [kjv] | But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.
 | [nwb] | But they that will be rich, fall into temptation, and a snare, and many foolish and hurtful lusts, which drown men in destruction and perdition.
 | [rsv] | But those who desire to be rich fall into temptation, into a snare, into many senseless and hurtful desires that plunge men into ruin and destruction.
 | [web] | But those who are determined to be rich fall into a temptation and a snare and many foolish and harmful lusts, such as drown men in ruin and destruction.
 | [ylt] | and those wishing to be rich, do fall into temptation and a snare, and many desires, foolish and hurtful, that sink men into ruin and destruction,
 | [bbe] | But those who have a desire for wealth are falling into danger, and are taken as in a net by a number of foolish and damaging desires, through which men are overtaken by death and destruction.
6:10 | [cbgb] | 贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。 < | >
 | [niv] | For the love of money is a root of all kinds of evil. Some people, eager for money, have wandered from the faith and pierced themselves with many griefs.
 | [asv] | For the love of money is a root of all kinds of evil: which some reaching after have been led astray from the faith, and have pierced themselves through with many sorrows.
 | [jnd] | For the love of money is root of every evil; which some having aspired after, have wandered from the faith, and pierced themselves with many sorrows.
 | [kjv] | For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.
 | [nwb] | For the love of money is the root of all evil: which while some have coveted, they have erred from the faith, and pierced themselves through with many sorrows.
 | [rsv] | For the love of money is the root of all evils; it is through this craving that some have wandered away from the faith and pierced their hearts with many pangs.
 | [web] | For the love of money is a root of all kinds of evil. Some have been led astray from the faith in their greed, and have pierced themselves through with many sorrows.
 | [ylt] | for a root of all the evils is the love of money, which certain longing for did go astray from the faith, and themselves did pierce through with many sorrows;
 | [bbe] | For the love of money is a root of all evil: and some whose hearts were fixed on it have been turned away from the faith, and been wounded with unnumbered sorrows.
6:11 | [cbgb] | 但你这属 神的人，要逃避这些事，追求公义，敬虔，信心，爱心，忍耐，温柔。 < | >
 | [niv] | But you, man of God, flee from all this, and pursue righteousness, godliness, faith, love, endurance and gentleness.
 | [asv] | But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
 | [jnd] | But *thou*, O man of God, flee these things, and pursue righteousness, piety, faith, love, endurance, meekness of spirit.
 | [kjv] | But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
 | [nwb] | But thou, O man of God, flee from these things; and follow after righteousness, godliness, faith, love, patience, meekness.
 | [rsv] | But as for you, man of God, shun all this; aim at righteousness, godliness, faith, love, steadfastness, gentleness.
 | [web] | But you, man of God, flee these things, and follow after righteousness, godliness, faith, love, patience, and gentleness.
 | [ylt] | and thou, O man of God, these things flee, and pursue righteousness, piety, faith, love, endurance, meekness;
 | [bbe] | But you, O man of God, keep yourself from these things, and go after righteousness, religion, faith, love, a quiet mind, gentle behaviour.
6:12 | [cbgb] | 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。 < | >
 | [niv] | Fight the good fight of the faith. Take hold of the eternal life to which you were called when you made your good confession in the presence of many witnesses.
 | [asv] | Fight the good fight of the faith, lay hold on the life eternal, whereunto thou wast called, and didst confess the good confession in the sight of many witnesses.
 | [jnd] | Strive earnestly the good conflict of faith. Lay hold of eternal life, to which thou hast been called, and hast confessed the good confession before many witnesses.
 | [kjv] | Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.
 | [nwb] | Fight the good fight of faith, lay hold on eternal life, to which thou art also called, and hast professed a good profession before many witnesses.
 | [rsv] | Fight the good fight of the faith; take hold of the eternal life to which you were called when you made the good confession in the presence of many witnesses.
 | [web] | Fight the good fight of the faith. Lay hold of the eternal life, whereunto you were called, and confessed the good confession in the sight of many witnesses.
 | [ylt] | be striving the good strife of the faith, be laying hold on the life age-during, to which also thou wast called, and didst profess the right profession before many witnesses.
 | [bbe] | Be fighting the good fight of the faith; take for yourself the life eternal, for which you were marked out, and of which you gave witness in the eyes of all.
6:13 | [cbgb] | 我在叫万物生活的 神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你， < | >
 | [niv] | In the sight of God, who gives life to everything, and of Christ Jesus, who while testifying before Pontius Pilate made the good confession, I charge you
 | [asv] | I charge thee in the sight of God, who giveth life to all things, and of Christ Jesus, who before Pontius Pilate witnessed the good confession;
 | [jnd] | I enjoin thee before God who preserves all things in life, and Christ Jesus who witnessed before Pontius Pilate the good confession,
 | [kjv] | I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;
 | [nwb] | I give thee charge in the sight of God, who maketh alive all things, and Christ Jesus, who before Pontius Pilate testified a good confession;
 | [rsv] | In the presence of God who gives life to all things, and of Christ Jesus who in his testimony before Pontius Pilate made the good confession,
 | [web] | I charge you in the sight of God, who gives life to all things, and of Christ Jesus, who before Pontius Pilate testified the good confession,
 | [ylt] | I charge thee, before God, who is making all things alive, and of Christ Jesus, who did testify before Pontius Pilate the right profession,
 | [bbe] | I give you orders before God, the giver of life, and Christ Jesus, who before Pontius Pilate gave witness to the faith,
6:14 | [cbgb] | 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。 < | >
 | [niv] | to keep this command without spot or blame until the appearing of our Lord Jesus Christ,
 | [asv] | that thou keep the commandment, without spot, without reproach, until the appearing of our Lord Jesus Christ:
 | [jnd] | that thou keep the commandment spotless, irreproachable, until the appearing of our Lord Jesus Christ;
 | [kjv] | That thou keep this commandment without spot, unrebukable, until the appearing of our Lord Jesus Christ:
 | [nwb] | That thou keep commandment without spot, unrebukable, until the appearing of our Lord Jesus Christ:
 | [rsv] | I charge you to keep the commandment unstained and free from reproach until the appearing of our Lord Jesus Christ;
 | [web] | that you keep the commandment, without spot, without reproach, until the appearing of our Lord Jesus Christ;
 | [ylt] | that thou keep the command unspotted, unblameable, till the manifestation of our Lord Jesus Christ,
 | [bbe] | To keep the word untouched by evil, clear from all shame, till the revelation of our Lord Jesus Christ:
6:15 | [cbgb] | 到了日期，那可称颂独有权能的，万王之王，万主之主， < | >
 | [niv] | which God will bring about in his own time--God, the blessed and only Ruler, the King of kings and Lord of lords,
 | [asv] | which in its own times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords;
 | [jnd] | which in its own time the blessed and only Ruler shall shew, the King of those that reign, and Lord of those that exercise lordship;
 | [kjv] | Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;
 | [nwb] | Which in his times he will show the blessed and only Potentate, the King of kings, and Lord of lords;
 | [rsv] | and this will be made manifest at the proper time by the blessed and only Sovereign, the King of kings and Lord of lords,
 | [web] | which in its own times he will show, who is the blessed and only Ruler, the King of kings, and Lord of lords;
 | [ylt] | which in His own times He shall shew -- the blessed and only potentate, the King of the kings and Lord of the lords,
 | [bbe] | Which at the right time he will make clear, who is the eternal and only Ruler, King of kings, and Lord of lords;
6:16 | [cbgb] | 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能，都归给他。阿们。 < | >
 | [niv] | who alone is immortal and who lives in unapproachable light, whom no one has seen or can see. To him be honor and might forever. Amen.
 | [asv] | who only hath immortality, dwelling in light unapproachable; whom no man hath seen, nor can see: to whom be honor and power eternal. Amen.
 | [jnd] | who only has immortality, dwelling in unapproachable light; whom no man has seen, nor is able to see; to whom honour and eternal might. Amen.
 | [kjv] | Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.
 | [nwb] | Who only hath immortality, dwelling in the light which no man can approach; whom no man hath seen, nor can see: to whom honor and power everlasting. Amen.
 | [rsv] | who alone has immortality and dwells in unapproachable light, whom no man has ever seen or can see. To him be honor and eternal dominion. Amen.
 | [web] | who alone has immortality, dwelling in unapproachable light; whom no man has seen, nor can see: to whom be honor and eternal power. Amen.
 | [ylt] | who only is having immortality, dwelling in light unapproachable, whom no one of men did see, nor is able to see, to whom honour and might age-during! Amen.
 | [bbe] | Who only has life for ever, living in light to which no man may come near; whom no man has seen or is able to see: to whom be honour and power for ever. So be it.
6:17 | [cbgb] | 你要嘱咐那些今世富足的人，不要渍高，也不要倚靠无定的钱财。只要倚靠那厚赐百物给我们享受的 神。 < | >
 | [niv] | Command those who are rich in this present world not to be arrogant nor to put their hope in wealth, which is so uncertain, but to put their hope in God, who richly provides us with everything for our enjoyment.
 | [asv] | Charge them that are rich in this present world, that they be not highminded, nor have their hope set on the uncertainty of riches, but on God, who giveth us richly all things to enjoy;
 | [jnd] | Enjoin on those rich in the present age not to be high-minded, nor to trust on the uncertainty of riches; but in the God who affords us all things richly for enjoyment;
 | [kjv] | Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;
 | [nwb] | Charge them that are rich in this world, that they be not high-minded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;
 | [rsv] | As for the rich in this world, charge them not to be haughty, nor to set their hopes on uncertain riches but on God who richly furnishes us with everything to enjoy.
 | [web] | . Charge those who are rich in this present world, that they not be haughty, nor have their hope set on the uncertainty of riches, but on the living God, who richly provides us with everything to enjoy;
 | [ylt] | Those rich in the present age charge thou not to be high-minded, nor to hope in the uncertainty of riches, but in the living God, who is giving to us all things richly for enjoyment; --
 | [bbe] | Give orders to those who have money and goods in this life, not to be lifted up in their minds, or to put their hope in the uncertain chances of wealth, but in God who gives us in full measure all things for our use;
6:18 | [cbgb] | 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，（供给或作体贴） < | >
 | [niv] | Command them to do good, to be rich in good deeds, and to be generous and willing to share.
 | [asv] | that they do good, that they be rich in good works, that they be ready to distribute, willing to communicate;
 | [jnd] | to do good, to be rich in good works, to be liberal in distributing, disposed to communicate ,
 | [kjv] | That they do good, that they be rich in good works, ready to distribute, willing to communicate;
 | [nwb] | That they do good, that they be rich in good works, ready to distribute, willing to communicate;
 | [rsv] | They are to do good, to be rich in good deeds, liberal and generous,
 | [web] | that they do good, that they be rich in good works, that they be ready to distribute, willing to communicate;
 | [ylt] | to do good, to be rich in good works, to be ready to impart, willing to communicate,
 | [bbe] | And to do good, having wealth in good works, being quick to give, taking part with one another;
6:19 | [cbgb] | 为自己积成美好的根基，豫备将来，叫他们持定那真正的生命。 < | >
 | [niv] | In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.
 | [asv] | laying up in store for themselves a good foundation against the time to come, that they may lay hold on the life which is life indeed.
 | [jnd] | laying by for themselves a good foundation for the future, that they may lay hold of really life.
 | [kjv] | Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
 | [nwb] | Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
 | [rsv] | thus laying up for themselves a good foundation for the future, so that they may take hold of the life which is life indeed.
 | [web] | laying up in store for themselves a good foundation against the time to come, that they may lay hold of eternal life.
 | [ylt] | treasuring up to themselves a right foundation for the time to come, that they may lay hold on the life age-during.
 | [bbe] | Making ready for themselves a safe place for the time to come, so that the true life may be theirs.
6:20 | [cbgb] | 提摩太阿，你要保守所托付你的，躲避世俗的虚谈，和那敌真道似是而非的学问。 < | >
 | [niv] | Timothy, guard what has been entrusted to your care. Turn away from godless chatter and the opposing ideas of what is falsely called knowledge,
 | [asv] | O Timothy, guard that which is committed unto thee, turning away from the profane babblings and oppositions of the knowledge which is falsely so called;
 | [jnd] | O Timotheus, keep the entrusted deposit, avoiding profane, vain babblings, and oppositions of false-named knowledge,
 | [kjv] | O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:
 | [nwb] | O Timothy, keep that which is committed to thy trust, avoiding profane vain babblings, and oppositions of science falsely so called;
 | [rsv] | O Timothy, guard what has been entrusted to you. Avoid the godless chatter and contradictions of what is falsely called knowledge,
 | [web] | Timothy, guard that which is committed to you, turning away from the empty chatter and oppositions of the knowledge which is falsely so called;
 | [ylt] | O Timotheus, the thing entrusted guard thou, avoiding the profane vain-words and opposition of the falsely-named knowledge,
 | [bbe] | O Timothy, take good care of that which is given to you, turning away from the wrong and foolish talk and arguments of that knowledge which is falsely so named;
6:21 | [cbgb] | 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。 <
 | [niv] | which some have professed and in so doing have wandered from the faith. Grace be with you.
 | [asv] | which some professing have erred concerning the faith. Grace be with you.
 | [jnd] | of which some having made profession, have missed the faith. Grace with thee.
 | [kjv] | Which some professing have erred concerning the faith. Grace
 | [nwb] | Which some professing, have erred concerning the faith. Grace with thee. Amen.
 | [rsv] | for by professing it some have missed the mark as regards the faith. Grace be with you.
 | [web] | which some professing have erred concerning the faith. Grace be with you. Amen.
 | [ylt] | which certain professing -- concerning the faith did swerve; the grace with you. Amen.
 | [bbe] | Through which some, who gave their minds to it, have been turned away from the faith. Grace be with you.


 1 Thessalonians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:1 Thessalonians 1

 帖撒罗尼迦前书 1 Thessalonians 1 >>
1:1 | [cbgb] | 保罗，西拉，提摩太，写信给帖撒罗尼迦在父 神和主耶稣基督里的教会。愿恩惠平安归与你们。 >
 | [niv] | Paul, Silas and Timothy, To the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace and peace to you.
 | [asv] | Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.
 | [jnd] | Paul and Silvanus and Timotheus to the assembly of Thessalonians in God Father and Lord Jesus Christ. Grace to you and peace.
 | [kjv] | Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.
 | [nwb] | Paul, and Silvanus, and Timothy, to the church of the Thessalonians in God the Father, and the Lord Jesus Christ: Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [rsv] | Paul, Silva'nus, and Timothy, To the church of the Thessalo'nians in God the Father and the Lord Jesus Christ: Grace to you and peace.
 | [web] | . Paul, Silvanus, and Timothy,To the assembly of the Thessalonians in God the Father and the Lord Jesus Christ:Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | Paul, and Silvanus, and Timotheus, to the assembly of Thessalonians in God the Father, and the Lord Jesus Christ: Grace to you, and peace, from God our Father, and the Lord Jesus Christ!
 | [bbe] | Paul and Silvanus and Timothy, to the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.
1:2 | [cbgb] | 我们为你们众人常常感谢 神，祷告的时候题到你们。 < | >
 | [niv] | We always thank God for all of you, mentioning you in our prayers.
 | [asv] | We give thanks to God always for you all, making mention of you in our prayers;
 | [jnd] | We give thanks to God always for you all, making mention of you at our prayers,
 | [kjv] | We give thanks to God always for you all, making mention of you in our prayers;
 | [nwb] | We give thanks to God always for you all, making mention of you in our prayers;
 | [rsv] | We give thanks to God always for you all, constantly mentioning you in our prayers,
 | [web] | . We always give thanks to God for all of you, mentioning you in our prayers,
 | [ylt] | We give thanks to God always for you all, making mention of you in our prayers,
 | [bbe] | We give praise to God at all times for you, keeping you in memory in our prayers;
1:3 | [cbgb] | 在 神我们的父面前，不住的记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。 < | >
 | [niv] | We continually remember before our God and Father your work produced by faith, your labor prompted by love, and your endurance inspired by hope in our Lord Jesus Christ.
 | [asv] | remembering without ceasing your work of faith and labor of love and patience of hope in our Lord Jesus Christ, before our God and Father;
 | [jnd] | remembering unceasingly your work of faith, and labour of love, and enduring constancy of hope, of our Lord Jesus Christ, before our God and Father;
 | [kjv] | Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;
 | [nwb] | Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;
 | [rsv] | remembering before our God and Father your work of faith and labor of love and steadfastness of hope in our Lord Jesus Christ.
 | [web] | remembering without ceasing your work of faith and labor of love and patience of hope in our Lord Jesus Christ, before our God and Father.
 | [ylt] | unceasingly remembering of you the work of the faith, and the labour of the love, and the endurance of the hope, of our Lord Jesus Christ, in the presence of our God and Father,
 | [bbe] | Having ever in mind your work of faith and acts of love and the strength of your hope in our Lord Jesus Christ, before our God and Father;
1:4 | [cbgb] | 被 神所爱的弟兄阿，我知道你们是蒙拣选的。 < | >
 | [niv] | For we know, brothers loved by God, that he has chosen you,
 | [asv] | knowing, brethren beloved of God, your election,
 | [jnd] | knowing, brethren beloved by God, your election.
 | [kjv] | Knowing, brethren beloved, your election of God.
 | [nwb] | Knowing, brethren beloved by God, your election.
 | [rsv] | For we know, brethren beloved by God, that he has chosen you;
 | [web] | We know, brothers loved by God, that you are chosen,
 | [ylt] | having known, brethren beloved, by God, your election,
 | [bbe] | Being conscious, my brothers, dear to God, that you have been marked out by God's purpose;
1:5 | [cbgb] | 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里，为你们的缘故是怎样为人。 < | >
 | [niv] | because our gospel came to you not simply with words, but also with power, with the Holy Spirit and with deep conviction. You know how we lived among you for your sake.
 | [asv] | how that our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; even as ye know what manner of men we showed ourselves toward you for your sake.
 | [jnd] | For our glad tidings were not with you in word only, but also in power, and in Holy Spirit, and in much assurance; even as ye know what we were among you for your sakes:
 | [kjv] | For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.
 | [nwb] | For our gospel came not to you in word only, but also in power, and in the Holy Spirit, and in much assurance; as ye know what manner of men we were among you for your sake.
 | [rsv] | for our gospel came to you not only in word, but also in power and in the Holy Spirit and with full conviction. You know what kind of men we proved to be among you for your sake.
 | [web] | and that our gospel came to you not in word only, but also in power, and in the Holy Spirit, and with much assurance. You know what kind of men we showed ourselves to be among you for your sake.
 | [ylt] | because our good news did not come to you in word only, but also in power, and in the Holy Spirit, and in much assurance, even as ye have known of what sort we became among you because of you,
 | [bbe] | Because our good news came to you, not in word only, but in power, and in the Holy Spirit, so that you were completely certain of it; even as you saw what our behaviour to you was like from our love to you.
1:6 | [cbgb] | 并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。 < | >
 | [niv] | You became imitators of us and of the Lord; in spite of severe suffering, you welcomed the message with the joy given by the Holy Spirit.
 | [asv] | And ye became imitators of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit;
 | [jnd] | and *ye* became our imitators, and of the Lord, having accepted the word in much tribulation with joy of Holy Spirit,
 | [kjv] | And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost.
 | [nwb] | And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit:
 | [rsv] | And you became imitators of us and of the Lord, for you received the word in much affliction, with joy inspired by the Holy Spirit;
 | [web] | You became imitators of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit,
 | [ylt] | and ye -- ye did become imitators of us, and of the Lord, having received the word in much tribulation, with joy of the Holy Spirit,
 | [bbe] | And you took us and the Lord as your example, after the word had come to you in much trouble, with joy in the Holy Spirit;
1:7 | [cbgb] | 甚至你们作了马其顿和亚该亚，所有信主之人的榜样。 < | >
 | [niv] | And so you became a model to all the believers in Macedonia and Achaia.
 | [asv] | so that ye became an ensample to all that believe in Macedonia and in Achaia.
 | [jnd] | so that ye became models to all that believe in Macedonia and in Achaia:
 | [kjv] | So that ye were ensamples to all that believe in Macedonia and Achaia.
 | [nwb] | So that ye were examples to all that believe, in Macedonia and Achaia.
 | [rsv] | so that you became an example to all the believers in Macedo'nia and in Acha'ia.
 | [web] | so that you became an example to all who believe in Macedonia and in Achaia.
 | [ylt] | so that ye became patterns to all those believing in Macedonia and Achaia,
 | [bbe] | So that you became an example to all those who have faith in Christ in Macedonia and Achaia.
1:8 | [cbgb] | 因为主的道从你们那里已经传杨出来，你们向 神的信心不但在马其顿和亚该亚，就是在各处，也都传开了。所以不用我们说什么话。 < | >
 | [niv] | The Lord's message rang out from you not only in Macedonia and Achaia--your faith in God has become known everywhere. Therefore we do not need to say anything about it,
 | [asv] | For from you hath sounded forth the word of the Lord, not only in Macedonia and Achaia, but in every place your faith to God-ward is gone forth; so that we need not to speak anything.
 | [jnd] | for the word of the Lord sounded out from you, not only in Macedonia and Achaia, but in every place your faith which towards God has gone abroad, so that we have no need to say anything;
 | [kjv] | For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.
 | [nwb] | For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith toward God is spread abroad; so that we need not to speak any thing.
 | [rsv] | For not only has the word of the Lord sounded forth from you in Macedo'nia and Acha'ia, but your faith in God has gone forth everywhere, so that we need not say anything.
 | [web] | For from you has sounded forth the word of the Lord, not only in Macedonia and Achaia, but in every place your faith toward God has gone forth; so that we need not to say anything.
 | [ylt] | for from you hath sounded forth the word of the Lord, not only in Macedonia and Achaia, but also in every place your faith toward God did go forth, so that we have no need to say anything,
 | [bbe] | For not only was the word of the Lord sounding out from you in Macedonia and Achaia, but in every place your faith in God is made clear; so that we have no need to say anything.
1:9 | [cbgb] | 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向 神，要服事那又真又活的 神， < | >
 | [niv] | for they themselves report what kind of reception you gave us. They tell how you turned to God from idols to serve the living and true God,
 | [asv] | For they themselves report concerning us what manner of entering in we had unto you; and how ye turned unto God from idols, to serve a living and true God,
 | [jnd] | for they themselves relate concerning us what entering in we had to you, and how ye turned to God from idols to serve a living and true God,
 | [kjv] | For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;
 | [nwb] | For they themselves show of us what manner of entrance we had to you, and how ye turned to God from idols, to serve the living and true God;
 | [rsv] | For they themselves report concerning us what a welcome we had among you, and how you turned to God from idols, to serve a living and true God,
 | [web] | For they themselves report concerning us what kind of a reception we had from you; and how you turned to God from idols, to serve a living and true God,
 | [ylt] | for they themselves concerning us do declare what entrance we had unto you, and how ye did turn unto God from the idols, to serve a living and true God,
 | [bbe] | For they themselves give the news of how we came among you; and how you were turned from images to God, to the worship of a true and living God,
1:10 | [cbgb] | 等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。 <
 | [niv] | and to wait for his Son from heaven, whom he raised from the dead--Jesus, who rescues us from the coming wrath.
 | [asv] | and to wait for his Son from heaven, whom he raised from the dead, even Jesus, who delivereth us from the wrath to come.
 | [jnd] | and to await his Son from the heavens, whom he raised from among the dead, Jesus, our deliverer from the coming wrath.
 | [kjv] | And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.
 | [nwb] | And to wait for his Son from heaven, whom he raised from the dead, Jesus, who delivered us from the wrath to come.
 | [rsv] | and to wait for his Son from heaven, whom he raised from the dead, Jesus who delivers us from the wrath to come.
 | [web] | and to wait for his Son from heaven, whom he raised from the dead -- Jesus, who delivers us from the wrath to come.
 | [ylt] | and to wait for His Son from the heavens, whom He did raise out of the dead -- Jesus, who is rescuing us from the anger that is coming.
 | [bbe] | Waiting for his Son from heaven, who came back from the dead, even Jesus, our Saviour from the wrath to come.


Interlinear Bible:1 Thessalonians 2

 帖撒罗尼迦前书 1 Thessalonians 2 << || >>
2:1 | [cbgb] | 弟兄们，你们自己原晓得我们进到你们那里，并不是徒然的。 >
 | [niv] | You know, brothers, that our visit to you was not a failure.
 | [asv] | For yourselves, brethren, know our entering in unto you, that it hath not been found vain:
 | [jnd] | For ye know yourselves, brethren, our entering in which to you, that it has not been in vain;
 | [kjv] | For yourselves, brethren, know our entrance in unto you, that it was not in vain:
 | [nwb] | For yourselves, brethren, know our entrance to you, that it was not in vain:
 | [rsv] | For you yourselves know, brethren, that our visit to you was not in vain;
 | [web] | . For you yourselves know, brothers, our visit to you hasn't been found vain,
 | [ylt] | For yourselves have known, brethren, our entrance in unto you, that it did not become vain,
 | [bbe] | For you yourselves, brothers, are conscious that our coming among you was not without effect:
2:2 | [cbgb] | 我们从前在腓立比被害受辱，这是你们知道的。然而还是靠我们的 神放开胆量，在大争战中把 神的福音传给你们。 < | >
 | [niv] | We had previously suffered and been insulted in Philippi, as you know, but with the help of our God we dared to tell you his gospel in spite of strong opposition.
 | [asv] | but having suffered before and been shamefully treated, as ye know, at Philippi, we waxed bold in our God to speak unto you the gospel of God in much conflict.
 | [jnd] | but, having suffered before and been insulted, even as ye know, in Philippi, we were bold in our God to speak unto you the glad tidings of God with much earnest striving.
 | [kjv] | But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.
 | [nwb] | But even after we had suffered before, and were shamefully treated, as ye know, at Phillippi, we were bold in our God to speak to you the gospel of God with much contention.
 | [rsv] | but though we had already suffered and been shamefully treated at Philip'pi, as you know, we had courage in our God to declare to you the gospel of God in the face of great opposition.
 | [web] | but having suffered before and been shamefully treated, as you know, at Philippi, we grew bold in our God to tell you the gospel of God in much conflict.
 | [ylt] | but having both suffered before, and having been injuriously treated (as ye have known) in Philippi, we were bold in our God to speak unto you the good news of God in much conflict,
 | [bbe] | But after we had first undergone much pain and been cruelly attacked as you saw, at Philippi, by the help of God we gave you the good news without fear, though everything was against us.
2:3 | [cbgb] | 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。 < | >
 | [niv] | For the appeal we make does not spring from error or impure motives, nor are we trying to trick you.
 | [asv] | For our exhortation is not of error, nor of uncleanness, nor in guile:
 | [jnd] | For our exhortation not of deceit, nor of uncleanness, nor in guile;
 | [kjv] | For our exhortation was not of deceit, nor of uncleanness, nor in guile:
 | [nwb] | For our exhortation not from deceit, nor from impurity, nor in guile;
 | [rsv] | For our appeal does not spring from error or uncleanness, nor is it made with guile;
 | [web] | For our exhortation is not of error, nor of uncleanness, nor in deception.
 | [ylt] | for our exhortation not out of deceit, nor out of uncleanness, nor in guile,
 | [bbe] | For our witness does not come from error or from an unclean heart or from deceit:
2:4 | [cbgb] | 但 神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的 神喜欢。 < | >
 | [niv] | On the contrary, we speak as men approved by God to be entrusted with the gospel. We are not trying to please men but God, who tests our hearts.
 | [asv] | but even as we have been approved of God to be intrusted with the gospel, so we speak; not as pleasing men, but God who proveth our hearts.
 | [jnd] | but even as we have been approved of God to have the glad tidings entrusted to us, so we speak; not as pleasing men, but God, who proves our hearts.
 | [kjv] | But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.
 | [nwb] | But as we were allowed by God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, who trieth our hearts.
 | [rsv] | but just as we have been approved by God to be entrusted with the gospel, so we speak, not to please men, but to please God who tests our hearts.
 | [web] | But even as we have been approved by God to be entrusted with the gospel, so we speak; not as pleasing men, but God, who tests our hearts.
 | [ylt] | but as we have been approved by God to be entrusted with the good news, so we speak, not as pleasing men, but God, who is proving our hearts,
 | [bbe] | But even as the good news was given to us by the approval of God, so we give it out; not as pleasing men, but God by whom our hearts are tested.
2:5 | [cbgb] | 因为我们从来没有用过谄媚的话，这是你们知道的。也没有藏着贪心，这是 神可以作见证的。 < | >
 | [niv] | You know we never used flattery, nor did we put on a mask to cover up greed--God is our witness.
 | [asv] | For neither at any time were we found using words of flattery, as ye know, nor a cloak of covetousness, God is witness;
 | [jnd] | For we have not at any time been with flattering discourse, even as ye know, nor with a pretext for covetousness, God witness;
 | [kjv] | For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:
 | [nwb] | For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God witness:
 | [rsv] | For we never used either words of flattery, as you know, or a cloak for greed, as God is witness;
 | [web] | For neither were we at any time found using words of flattery, as you know, nor a cloak of covetousness (God is witness),
 | [ylt] | for at no time did we come with speech of flattery, (as ye have known,) nor in a pretext for covetousness, (God witness!)
 | [bbe] | For it is common knowledge among you that we never made use of smooth-sounding false words, and God is witness that at no time were we secretly desiring profit for ourselves,
2:6 | [cbgb] | 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀， < | >
 | [niv] | We were not looking for praise from men, not from you or anyone else. As apostles of Christ we could have been a burden to you,
 | [asv] | nor seeking glory of men, neither from you nor from others, when we might have claimed authority as apostles of Christ.
 | [jnd] | nor seeking glory from men, neither from you nor from others, when we might have been a charge as Christ's apostles;
 | [kjv] | Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.
 | [nwb] | Nor from men sought we glory, neither from you, nor from others, when we might have been burdensome, as the apostles of Christ.
 | [rsv] | nor did we seek glory from men, whether from you or from others, though we might have made demands as apostles of Christ.
 | [web] | nor seeking glory from men (neither from you nor from others), when we might have claimed authority as apostles of Christ.
 | [ylt] | nor seeking of men glory, neither from you nor from others, being able to be burdensome, as Christ's apostles.
 | [bbe] | Or looking for glory from men, from you or from others, when we might have made ourselves a care to you as Apostles of Christ.
2:7 | [cbgb] | 只在你们中间存心温柔，如同母亲乳养自己的孩子。 < | >
 | [niv] | but we were gentle among you, like a mother caring for her little children.
 | [asv] | But we were gentle in the midst of you, as when a nurse cherisheth her own children:
 | [jnd] | but have been gentle in the midst of you, as a nurse would cherish her own children.
 | [kjv] | But we were gentle among you, even as a nurse cherisheth her children:
 | [nwb] | But we were gentle among you, even as a nurse cherisheth her children:
 | [rsv] | But we were gentle among you, like a nurse taking care of her children.
 | [web] | But we were gentle in the midst of you, as when a nurse cherishes her own children.
 | [ylt] | But we became gentle in your midst, as a nurse may cherish her own children,
 | [bbe] | But we were gentle among you, like a woman caring for her little ones:
2:8 | [cbgb] | 我们既是这样爱你们，不但愿意将 神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。 < | >
 | [niv] | We loved you so much that we were delighted to share with you not only the gospel of God but our lives as well, because you had become so dear to us.
 | [asv] | even so, being affectionately desirous of you, we were well pleased to impart unto you, not the gospel of God only, but also our own souls, because ye were become very dear to us.
 | [jnd] | Thus, yearning over you, we had found our delight in having imparted to you not only the glad tidings of God, but our own lives also, because ye had become beloved of us.
 | [kjv] | So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.
 | [nwb] | So being affectionately desirous of you, we were willing to have imparted to you, not the gospel of God only, but also our own souls, because ye were dear to us.
 | [rsv] | So, being affectionately desirous of you, we were ready to share with you not only the gospel of God but also our own selves, because you had become very dear to us.
 | [web] | Even so, affectionately longing for you, we were well pleased to impart to you, not the gospel of God only, but also our own souls, because you had become very dear to us.
 | [ylt] | so being desirous of you, we are well-pleased to impart to you not only the good news of God, but also our own souls, because beloved ye have become to us,
 | [bbe] | Even so, being full of loving desire for you, we took delight in giving you not only God's good news, but even our lives, because you were dear to us.
2:9 | [cbgb] | 弟兄们，你们记念我们的辛苦劳碌，昼夜作工，传 神的福音给你们，免得叫你们一人受累。 < | >
 | [niv] | Surely you remember, brothers, our toil and hardship; we worked night and day in order not to be a burden to anyone while we preached the gospel of God to you.
 | [asv] | For ye remember, brethren, our labor and travail: working night and day, that we might not burden any of you, we preached unto you the gospel of God.
 | [jnd] | For ye remember, brethren, our labour and toil: working night and day, not to be chargeable to any one of you, we have preached to you the glad tidings of God.
 | [kjv] | For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.
 | [nwb] | For ye remember, brethren, our labor and toil: for laboring night and day, because we would not be chargeable to any of you, we preached to you the gospel of God.
 | [rsv] | For you remember our labor and toil, brethren; we worked night and day, that we might not burden any of you, while we preached to you the gospel of God.
 | [web] | For you remember, brothers, our labor and travail. Working night and day, that we might not burden any of you, we preached to you the gospel of God.
 | [ylt] | for ye remember, brethren, our labour and travail, for, night and day working not to be a burden upon any of you, we did preach to you the good news of God;
 | [bbe] | For you have the memory, my brothers, of our trouble and care; how, working night and day, so that we might not be a trouble to any of you, we gave you the good news of God.
2:10 | [cbgb] | 我们向你们信主的人，是何等圣洁，公义，无可指摘，有你们作见证，也有 神作见证。 < | >
 | [niv] | You are witnesses, and so is God, of how holy, righteous and blameless we were among you who believed.
 | [asv] | Ye are witnesses, and God also, how holily and righteously and unblameably we behaved ourselves toward you that believe:
 | [jnd] | *Ye* witnesses, and God, how piously and righteously and blamelessly we have conducted ourselves with you that believe:
 | [kjv] | Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:
 | [nwb] | Ye witnesses, and God , how holily, and justly, and unblamably we behaved ourselves among you that believe:
 | [rsv] | You are witnesses, and God also, how holy and righteous and blameless was our behavior to you believers;
 | [web] | You are witnesses with God, how holy, righteously, and blamelessly we behaved ourselves toward you who believe.
 | [ylt] | ye witnesses -- God also -- how kindly and righteously, and blamelessly to you who believe we became,
 | [bbe] | You are witnesses, with God, how holy and upright and free from all evil was our way of life among you who have faith;
2:11 | [cbgb] | 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。 < | >
 | [niv] | For you know that we dealt with each of you as a father deals with his own children,
 | [asv] | as ye know how we dealt with each one of you, as a father with his own children, exhorting you, and encouraging you, and testifying,
 | [jnd] | as ye know how, as a father his own children, we used to exhort each one of you, and comfort and testify,
 | [kjv] | As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,
 | [nwb] | As ye know how we exhorted, and comforted, and charged every one of you, as a father his children,
 | [rsv] | for you know how, like a father with his children, we exhorted each one of you and encouraged you and charged you
 | [web] | As you know how we exhorted, comforted, and implored everyone of you, as a father does his own children,
 | [ylt] | even as ye have known, how each one of you, as a father his own children, we are exhorting you, and comforting, and testifying,
 | [bbe] | Even as you saw how, like a father with his children, we were teaching and comforting you all, and giving witness,
2:12 | [cbgb] | 要叫你们行事对得起那召你们进他国得他荣耀的 神。 < | >
 | [niv] | encouraging, comforting and urging you to live lives worthy of God, who calls you into his kingdom and glory.
 | [asv] | to the end that ye should walk worthily of God, who calleth you into his own kingdom and glory.
 | [jnd] | that ye should walk worthy of God, who calls you to his own kingdom and glory.
 | [kjv] | That ye would walk worthy of God, who hath called you unto his kingdom and glory.
 | [nwb] | That ye would walk worthy of God, who hath called you into his kingdom and glory.
 | [rsv] | to lead a life worthy of God, who calls you into his own kingdom and glory.
 | [web] | to the end that you should walk worthily of God, who calls you into his own kingdom and glory.
 | [ylt] | for your walking worthily of God, who is calling you to His own reign and glory.
 | [bbe] | So that your lives might be pleasing to God, who has given you a part in his kingdom and his glory.
2:13 | [cbgb] | 为此，我们也不住的感谢 神，因你们听见我们所传 神的道，就领受了，不以为是人的道，乃以为是 神的道。这道实在是 神的，并且运行在你们信主的人心中。 < | >
 | [niv] | And we also thank God continually because, when you received the word of God, which you heard from us, you accepted it not as the word of men, but as it actually is, the word of God, which is at work in you who believe.
 | [asv] | And for this cause we also thank God without ceasing, that, when ye received from us the word of the message, even the word of God, ye accepted it not as the word of men, but, as it is in truth, the word of God, which also worketh in you that believe.
 | [jnd] | And for this cause we also give thanks to God unceasingly that, having received word of report of God by us, ye accepted, not men's word, but, even as it is truly, God's word, which also works in you who believe.
 | [kjv] | For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.
 | [nwb] | For this cause also we thank God without ceasing, because, when ye received the word of God which ye heard from us, ye received not the word of men, but (as it is in truth) the word of God, which effectually worketh also in you that believe.
 | [rsv] | And we also thank God constantly for this, that when you received the word of God which you heard from us, you accepted it not as the word of men but as what it really is, the word of God, which is at work in you believers.
 | [web] | For this cause we also thank God without ceasing, that, when you received from us the word of the message of God, you accepted it not as the word of men, but, as it is in truth, the word of God, which also works in you who believe.
 | [ylt] | Because of this also, we -- we do give thanks to God continually, that, having received the word of hearing from us of God, ye accepted, not the word of man, but as it is truly, the word of God, who also doth work in you who believe;
 | [bbe] | And for this cause we still give praise to God, that, when the word came to your ears through us, you took it, not as the word of man, but, as it truly is, the word of God, which has living power in you who have faith.
2:14 | [cbgb] | 弟兄们，你们曾效法犹太中，在基督耶稣里 神的各教会。因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。 < | >
 | [niv] | For you, brothers, became imitators of God's churches in Judea, which are in Christ Jesus: You suffered from your own countrymen the same things those churches suffered from the Jews,
 | [asv] | For ye, brethren, became imitators of the churches of God which are in Judaea in Christ Jesus: for ye also suffered the same things of your own countrymen, even as they did of the Jews;
 | [jnd] | For *ye*, brethren, have become imitators of the assemblies of God which are in Judaea in Christ Jesus; for *ye* also have suffered the same things of your own countrymen as also *they* of the Jews,
 | [kjv] | For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:
 | [nwb] | For ye, brethren, became followers of the churches of God which in Judea are in Christ Jesus: for ye also have suffered like things from your own countrymen, even as they from the Jews:
 | [rsv] | For you, brethren, became imitators of the churches of God in Christ Jesus which are in Judea; for you suffered the same things from your own countrymen as they did from the Jews,
 | [web] | For you, brothers, became imitators of the assemblies of God which are in Judea in Christ Jesus; for you also suffered the same things from your own countrymen, even as they did from the Jews;
 | [ylt] | for ye became imitators, brethren, of the assemblies of God that are in Judea in Christ Jesus, because such things ye suffered, even ye, from your own countrymen, as also they from the Jews,
 | [bbe] | For you, my brothers, took as your examples the churches of God which are in Judaea in Christ Jesus; because you underwent the same things from your countrymen as they did from the Jews;
2:15 | [cbgb] | 这犹太人杀了主耶稣和先知，又把我们赶出去。他们不得 神的喜悦，且与众人为敌。 < | >
 | [niv] | who killed the Lord Jesus and the prophets and also drove us out. They displease God and are hostile to all men
 | [asv] | who both killed the Lord Jesus and the prophets, and drove out us, and pleased not God, and are contrary to all men;
 | [jnd] | who have both slain the Lord Jesus and the prophets, and have driven us out by persecution, and do not please God, and against all men,
 | [kjv] | Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:
 | [nwb] | Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:
 | [rsv] | who killed both the Lord Jesus and the prophets, and drove us out, and displease God and oppose all men
 | [web] | who killed the Lord Jesus and the prophets, and drove us out, and didn't please God, and are contrary to all men;
 | [ylt] | who did both put to death the Lord Jesus and their own prophets, and did persecute us, and God they are not pleasing, and to all men contrary,
 | [bbe] | Who put to death the Lord Jesus and the prophets, violently driving us out; who are unpleasing to God and against all men;
2:16 | [cbgb] | 不许我们传道给外邦人使外邦人得救，常常充满自己的罪恶。 神的忿怒临在他们身上已经到了极处。 < | >
 | [niv] | in their effort to keep us from speaking to the Gentiles so that they may be saved. In this way they always heap up their sins to the limit. The wrath of God has come upon them at last.
 | [asv] | forbidding us to speak to the Gentiles that they may be saved; to fill up their sins always: but the wrath is come upon them to the uttermost.
 | [jnd] | forbidding us to speak to the nations that they may be saved, that they may fill up their sins always: but wrath has come upon them to the uttermost.
 | [kjv] | Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.
 | [nwb] | Forbidding us to speak to the Gentiles that they may be saved, to fill up their sins always: for the wrath is come upon them to the uttermost.
 | [rsv] | by hindering us from speaking to the Gentiles that they may be saved--so as always to fill up the measure of their sins. But God's wrath has come upon them at last!
 | [web] | forbidding us to speak to the Gentiles that they may be saved; to fill up their sins always. But wrath has come on them to the uttermost.
 | [ylt] | forbidding us to speak to the nations that they might be saved, to fill up their sins always, but the anger did come upon them -- to the end!
 | [bbe] | Who, to make the measure of their sins complete, kept us from giving the word of salvation to the Gentiles: but the wrath of God is about to come on them in the fullest degree.
2:17 | [cbgb] | 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别，我们极力的想法子，很愿意见你们的面。 < | >
 | [niv] | But, brothers, when we were torn away from you for a short time (in person, not in thought), out of our intense longing we made every effort to see you.
 | [asv] | But we, brethren, being bereaved of you for a short season, in presence not in heart, endeavored the more exceedingly to see your face with great desire:
 | [jnd] | But we, brethren, having been bereaved of you and separated for a little moment in person, not in heart, have used more abundant diligence to see your face with much desire;
 | [kjv] | But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.
 | [nwb] | But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire.
 | [rsv] | But since we were bereft of you, brethren, for a short time, in person not in heart, we endeavored the more eagerly and with great desire to see you face to face;
 | [web] | . But we, brothers, being bereaved of you for a short season, in presence, not in heart, tried even harder to see your face with great desire,
 | [ylt] | And we, brethren, having been taken from you for the space of an hour -- in presence, not in heart -- did hasten the more abundantly to see your face in much desire,
 | [bbe] | But we, my brothers, being away from you for a short time, in body but not in heart, had all the more desire to see your face;
2:18 | [cbgb] | 所以我们有意到你们那里，我保罗有一两次要去，只是撒但阻挡了我们。 < | >
 | [niv] | For we wanted to come to you--certainly I, Paul, did, again and again--but Satan stopped us.
 | [asv] | because we would fain have come unto you, I Paul once and again; and Satan hindered us.
 | [jnd] | wherefore we have desired to come to you, even I Paul, both once and twice, and Satan has hindered us.
 | [kjv] | Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.
 | [nwb] | Wherefore we would have come to you, even I Paul, once and again; but Satan hindered us.
 | [rsv] | because we wanted to come to you--I, Paul, again and again--but Satan hindered us.
 | [web] | because we wanted to come to you -- indeed, I, Paul, once and again -- but Satan hindered us.
 | [ylt] | wherefore we wished to come unto you, (I indeed Paul,) both once and again, and the Adversary did hinder us;
 | [bbe] | For which reason we made attempts to come to you, even I, Paul, once and again; but Satan kept us from coming.
2:19 | [cbgb] | 我们的盼望和喜乐，并所夸的冠冕，是什么呢？岂不是我们主耶稣来的时候你们在他面前删立得住麽？ < | >
 | [niv] | For what is our hope, our joy, or the crown in which we will glory in the presence of our Lord Jesus when he comes? Is it not you?
 | [asv] | For what is our hope, or joy, or crown of glorying? Are not even ye, before our Lord Jesus at his coming?
 | [jnd] | For what our hope, or joy, or crown of boasting? not *ye* also before our Lord Jesus at his coming?
 | [kjv] | For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?
 | [nwb] | For what our hope, or joy, or crown of rejoicing? not even ye in the presence of our Lord Jesus Christ at his coming?
 | [rsv] | For what is our hope or joy or crown of boasting before our Lord Jesus at his coming? Is it not you?
 | [web] | For what is our hope, or joy, or crown of rejoicing? Isn't it even you, before our Lord Jesus at his coming?
 | [ylt] | for what our hope, or joy, or crown of rejoicing? are not even ye before our Lord Jesus Christ in his presence?
 | [bbe] | For what is our hope or joy or crown of glory? Are not even you, before our Lord Jesus, at his coming?
2:20 | [cbgb] | 因为你们就是我们的荣耀，我们的喜乐。 <
 | [niv] | Indeed, you are our glory and joy.
 | [asv] | For ye are our glory and our joy.
 | [jnd] | for ye are our glory and joy.
 | [kjv] | For ye are our glory and joy.
 | [nwb] | For ye are our glory and joy.
 | [rsv] | For you are our glory and joy.
 | [web] | For you are our glory and our joy.
 | [ylt] | for ye are our glory and joy.
 | [bbe] | For you are our glory and our joy..


Interlinear Bible:1 Thessalonians 3

 帖撒罗尼迦前书 1 Thessalonians 3 << || >>
3:1 | [cbgb] | 我们既不能再忍，就愿意独自等在雅典。 >
 | [niv] | So when we could stand it no longer, we thought it best to be left by ourselves in Athens.
 | [asv] | Wherefore when we could no longer forbear, we thought it good to be left behind at Athens alone;
 | [jnd] | Wherefore, being no longer able to refrain ourselves, we thought good to be left alone in Athens,
 | [kjv] | Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;
 | [nwb] | Wherefore, when we could no longer forbear, we thought it good to be left at Athens alone;
 | [rsv] | Therefore when we could bear it no longer, we were willing to be left behind at Athens alone,
 | [web] | . Therefore, when we couldn't stand it any longer, we thought it good to be left behind at Athens alone,
 | [ylt] | Wherefore no longer forbearing, we thought good to be left in Athens alone,
 | [bbe] | At last our desire to have news of you was so strong that, while we ourselves were waiting at Athens,
3:2 | [cbgb] | 打发我们的兄弟在基督福音上作 神执事的提摩太前去，（作 神执事的有古卷作与 神同工的）坚固你们，并在你们所信的道上劝慰你们。 < | >
 | [niv] | We sent Timothy, who is our brother and God's fellow worker in spreading the gospel of Christ, to strengthen and encourage you in your faith,
 | [asv] | and sent Timothy, our brother and God's minister in the gospel of Christ, to establish you, and to comfort you concerning your faith;
 | [jnd] | and sent Timotheus, our brother and fellow-workman under God in the glad tidings of Christ, to confirm you and encourage concerning your faith,
 | [kjv] | And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:
 | [nwb] | And sent Timothy, our brother, and minister of God, and our fellow-laborer in the gospel of Christ, to establish you, and to comfort you concerning your faith:
 | [rsv] | and we sent Timothy, our brother and God's servant in the gospel of Christ, to establish you in your faith and to exhort you,
 | [web] | and sent Timothy, our brother and God's servant in the gospel of Christ, to establish you, and to comfort you concerning your faith;
 | [ylt] | and did send Timotheus -- our brother, and a ministrant of God, and our fellow-workman in the good news of the Christ -- to establish you, and to comfort you concerning your faith,
 | [bbe] | We sent Timothy, our brother and God's servant in the good news of Christ, to give you strength and comfort in your faith;
3:3 | [cbgb] | 免得有人被诸般患难摇动。因为你们自己知道我们受患难原是命定的。 < | >
 | [niv] | so that no one would be unsettled by these trials. You know quite well that we were destined for them.
 | [asv] | that no man be moved by these afflictions; for yourselves know that hereunto we are appointed.
 | [jnd] | that no one might be moved by these afflictions. (For yourselves know that we are set for this;
 | [kjv] | That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.
 | [nwb] | That no man should be moved by these afflictions: for yourselves know that we are appointed to it.
 | [rsv] | that no one be moved by these afflictions. You yourselves know that this is to be our lot.
 | [web] | that no one be moved by these afflictions. For you know that we are appointed to this task.
 | [ylt] | that no one be moved in these tribulations, for yourselves have known that for this we are set,
 | [bbe] | So that no man might be moved by these troubles; because you see that these things are part of God's purpose for us.
3:4 | [cbgb] | 我们在你们那里的时候，豫先告诉你们，我们必受患难，以后果然应验了，你们也知道。 < | >
 | [niv] | In fact, when we were with you, we kept telling you that we would be persecuted. And it turned out that way, as you well know.
 | [asv] | For verily, when we were with you, we told you beforehand that we are to suffer affliction; even as it came to pass, and ye know.
 | [jnd] | for also, when we were with you, we told you beforehand we are about to be in tribulation, even as also it came to pass, and ye know.)
 | [kjv] | For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.
 | [nwb] | For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.
 | [rsv] | For when we were with you, we told you beforehand that we were to suffer affliction; just as it has come to pass, and as you know.
 | [web] | For most assuredly, when we were with you, we told you beforehand that we are to suffer affliction, even as it happened, and you know.
 | [ylt] | for even when we were with you, we said to you beforehand, that we are about to suffer tribulation, as also it did come to pass, and ye have known ;
 | [bbe] | And when we were with you, we said to you that trouble was before us; and so it came about, as you see.
3:5 | [cbgb] | 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。 < | >
 | [niv] | For this reason, when I could stand it no longer, I sent to find out about your faith. I was afraid that in some way the tempter might have tempted you and our efforts might have been useless.
 | [asv] | For this cause I also, when I could no longer forbear, sent that I might know your faith, lest by any means the tempter had tempted you, and our labor should be in vain.
 | [jnd] | For this reason *I* also, no longer able to refrain myself, sent to know your faith, lest perhaps the tempter had tempted you and our labour should be come to nothing.
 | [kjv] | For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.
 | [nwb] | For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter may have tempted you, and our labor be in vain.
 | [rsv] | For this reason, when I could bear it no longer, I sent that I might know your faith, for fear that somehow the tempter had tempted you and that our labor would be in vain.
 | [web] | For this cause I also, when I couldn't stand it any longer, sent that I might know your faith, for fear that by any means the tempter had tempted you, and our labor would have been in vain.
 | [ylt] | because of this also, I, no longer forbearing, did send to know your faith, lest he who is tempting did tempt you, and in vain might be our labour.
 | [bbe] | For this reason, when I was no longer able to keep quiet, I sent to get news of your faith, fearing that you might be tested by the Evil One and that our work might come to nothing.
3:6 | [cbgb] | 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切的想见我们，如同我们想见你们一样。 < | >
 | [niv] | But Timothy has just now come to us from you and has brought good news about your faith and love. He has told us that you always have pleasant memories of us and that you long to see us, just as we also long to see you.
 | [asv] | But when Timothy came even now unto us from you, and brought us glad tidings of your faith and love, and that ye have good remembrance of us always, longing to see us, even as we also to see you;
 | [jnd] | But Timotheus having just come to us from you, and brought to us the glad tidings of your faith and love, and that ye have always good remembrance of us, desiring much to see us, even as we also you;
 | [kjv] | But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:
 | [nwb] | But now when Timothy came from you to us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also you:
 | [rsv] | But now that Timothy has come to us from you, and has brought us the good news of your faith and love and reported that you always remember us kindly and long to see us, as we long to see you--
 | [web] | But when Timothy came just now to us from you, and brought us glad news of your faith and love, and that you have good memories of us always, longing to see us, even as we also long to see you;
 | [ylt] | And now Timotheus having come unto us from you, and having declared good news to us of your faith and love, and that ye have a good remembrance of us always, desiring much to see us, as we also you,
 | [bbe] | But now that Timothy has come to us from you, and has given us good news of your faith and love, and that you have happy memories of us, desiring greatly to see us, even as we do to see you;
3:7 | [cbgb] | 所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。 < | >
 | [niv] | Therefore, brothers, in all our distress and persecution we were encouraged about you because of your faith.
 | [asv] | for this cause, brethren, we were comforted over you in all our distress and affliction through your faith:
 | [jnd] | for this reason we have been comforted in you, brethren, in all our distress and tribulation, through your faith,
 | [kjv] | Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:
 | [nwb] | Therefore, brethren, by your faith we were comforted over you in all our affliction and distress:
 | [rsv] | for this reason, brethren, in all our distress and affliction we have been comforted about you through your faith;
 | [web] | for this cause, brothers, we were comforted over you in all our distress and affliction through your faith.
 | [ylt] | because of this we were comforted, brethren, over you, in all our tribulation and necessity, through your faith,
 | [bbe] | For this cause, brothers, in all our trouble and grief we were comforted about you because of your faith;
3:8 | [cbgb] | 你们若靠主站立得稳，我们就活了。 < | >
 | [niv] | For now we really live, since you are standing firm in the Lord.
 | [asv] | for now we live, if ye stand fast in the Lord.
 | [jnd] | because now we live if *ye* stand firm in Lord.
 | [kjv] | For now we live, if ye stand fast in the Lord.
 | [nwb] | For now we live, if ye stand fast in the Lord.
 | [rsv] | for now we live, if you stand fast in the Lord.
 | [web] | For now we live, if you stand fast in the Lord.
 | [ylt] | because now we live, if ye may stand fast in the Lord;
 | [bbe] | For it is life to us if you keep your faith in the Lord unchanged.
3:9 | [cbgb] | 我们在 神面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢，为你们报答 神呢？ < | >
 | [niv] | How can we thank God enough for you in return for all the joy we have in the presence of our God because of you?
 | [asv] | For what thanksgiving can we render again unto God for you, for all the joy wherewith we joy for your sakes before our God;
 | [jnd] | For what thanksgiving can we render to God for you, for all the joy wherewith we rejoice on account of you before our God,
 | [kjv] | For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;
 | [nwb] | For what thanks can we render to God again for you, for all the joy with which we rejoice for your sakes before our God;
 | [rsv] | For what thanksgiving can we render to God for you, for all the joy which we feel for your sake before our God,
 | [web] | For what thanksgiving can we render again to God for you, for all the joy with which we rejoice for your sakes before our God;
 | [ylt] | for what thanks are we able to recompense to God for you, for all the joy with which we do joy because of you in the presence of our God?
 | [bbe] | For how great is the praise which we give to God for you, and how great the joy with which we are glad because of you before our God;
3:10 | [cbgb] | 我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。 < | >
 | [niv] | Night and day we pray most earnestly that we may see you again and supply what is lacking in your faith.
 | [asv] | night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?
 | [jnd] | night and day beseeching exceedingly to the end that we may see your face, and perfect what is lacking in your faith?
 | [kjv] | Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?
 | [nwb] | Night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?
 | [rsv] | praying earnestly night and day that we may see you face to face and supply what is lacking in your faith?
 | [web] | night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?
 | [ylt] | night and day exceedingly beseeching, that we might see your face, and perfect the things lacking in your faith.
 | [bbe] | Night and day requesting God again and again that we may see your face and make your faith complete.
3:11 | [cbgb] | 愿 神我们的父，和我们的主耶稣，一直引领我们到你们那里去。 < | >
 | [niv] | Now may our God and Father himself and our Lord Jesus clear the way for us to come to you.
 | [asv] | Now may our God and Father himself, and our Lord Jesus, direct our way unto you:
 | [jnd] | But our God and Father himself, and our Lord Jesus, direct our way to you.
 | [kjv] | Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.
 | [nwb] | Now God himself and our Father, and our Lord Jesus Christ, direct our way to you.
 | [rsv] | Now may our God and Father himself, and our Lord Jesus, direct our way to you;
 | [web] | Now may our God and Father himself, and our Lord Jesus Christ, direct our way to you;
 | [ylt] | And our God and Father Himself, and our Lord Jesus Christ, direct our way unto you,
 | [bbe] | Now may our God and Father himself and our Lord Jesus make a way for us to come to you;
3:12 | [cbgb] | 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长，充足，如同我们爱你们一样。 < | >
 | [niv] | May the Lord make your love increase and overflow for each other and for everyone else, just as ours does for you.
 | [asv] | and the Lord make you to increase and abound in love one toward another, and toward all men, even as we also do toward you;
 | [jnd] | But you, may the Lord make to exceed and abound in love toward one another, and toward all, even as we also towards you,
 | [kjv] | And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:
 | [nwb] | And the Lord make you to increase and abound in love one towards another, and towards all , even as we towards you:
 | [rsv] | and may the Lord make you increase and abound in love to one another and to all men, as we do to you,
 | [web] | and the Lord make you to increase and abound in love one toward another, and toward all men, even as we also do toward you,
 | [ylt] | and you the Lord cause to increase and to abound in the love to one another, and to all, even as we also to you,
 | [bbe] | And the Lord give you increase of love in fullest measure to one another and to all men, even as our love to you;
3:13 | [cbgb] | 好使你们，当我们主耶稣同他众圣徒来的时候，在我们父 神面前，心里坚固，成为圣洁，无可责备。 <
 | [niv] | May he strengthen your hearts so that you will be blameless and holy in the presence of our God and Father when our Lord Jesus comes with all his holy ones.
 | [asv] | to the end he may establish your hearts unblameable in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.
 | [jnd] | in order to the confirming of your hearts unblamable in holiness before our God and Father at the coming of our Lord Jesus with all his saints.
 | [kjv] | To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.
 | [nwb] | To the end he may establish your hearts unblamable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.
 | [rsv] | so that he may establish your hearts unblamable in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.
 | [web] | to the end he may establish your hearts blameless in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.
 | [ylt] | to the establishing your hearts blameless in sanctification before our God and Father, in the presence of our Lord Jesus Christ with all His saints.
 | [bbe] | So that your hearts may be strong and free from all sin before our God and Father, at the coming of our Lord Jesus with all his saints.


Interlinear Bible:1 Thessalonians 4

 帖撒罗尼迦前书 1 Thessalonians 4 << || >>
4:1 | [cbgb] | 弟兄们，我还有话说。我们靠着主耶稣求你们，劝你们，你们既然受了我们的教训，知道该怎样行，可以讨 神的喜悦，就要照你们现在所行的，更加勉励。 >
 | [niv] | Finally, brothers, we instructed you how to live in order to please God, as in fact you are living. Now we ask you and urge you in the Lord Jesus to do this more and more.
 | [asv] | Finally then, brethren, we beseech and exhort you in the Lord Jesus, that, as ye received of us how ye ought to walk and to please God, even as ye do walk, --that ye abound more and more.
 | [jnd] | For the rest, then, brethren, we beg you and exhort you in Lord Jesus, even as ye have received from us how ye ought to walk and please God, even as ye also do walk, that ye would abound still more.
 | [kjv] | Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.
 | [nwb] | Furthermore then we beseech you, brethren, and exhort by the Lord Jesus, that as ye have received from us how ye ought to walk and to please God, ye would abound more and more.
 | [rsv] | Finally, brethren, we beseech and exhort you in the Lord Jesus, that as you learned from us how you ought to live and to please God, just as you are doing, you do so more and more.
 | [web] | . Finally then, brothers, we beg and exhort you in the Lord Jesus, that, as you received from us how you ought to walk and to please God, -- that you abound more and more.
 | [ylt] | As to the rest, then, brethren, we request you, and call upon you in the Lord Jesus, as ye did receive from us how it behoveth you to walk and to please God, that ye may abound the more,
 | [bbe] | And last of all, the prayer which we make to you from our heart and in the name of the Lord Jesus, is this: that as we made clear to you what sort of behaviour is pleasing to God, as in fact you are doing now, so you will go on in these ways, but more and more.
4:2 | [cbgb] | 你们原晓得我们凭主耶稣传给你们什么命令。 < | >
 | [niv] | For you know what instructions we gave you by the authority of the Lord Jesus.
 | [asv] | For ye know what charge we gave you through the Lord Jesus.
 | [jnd] | For ye know what charges we gave you through the Lord Jesus.
 | [kjv] | For ye know what commandments we gave you by the Lord Jesus.
 | [nwb] | For ye know what commandments we gave you by the Lord Jesus.
 | [rsv] | For you know what instructions we gave you through the Lord Jesus.
 | [web] | For you know what charge we gave you through the Lord Jesus.
 | [ylt] | for ye have known what commands we gave you through the Lord Jesus,
 | [bbe] | Because you have in mind the orders we gave you through the Lord Jesus.
4:3 | [cbgb] | 神的旨意就是要你们成为圣洁，远避淫行。 < | >
 | [niv] | It is God's will that you should be sanctified: that you should avoid sexual immorality;
 | [asv] | For this is the will of God, even your sanctification, that ye abstain from fornication;
 | [jnd] | For this is will of God, your sanctification, that ye should abstain from fornication;
 | [kjv] | For this is the will of God, even your sanctification, that ye should abstain from fornication:
 | [nwb] | For this is the will of God, your sanctification, that ye should abstain from lewdness.
 | [rsv] | For this is the will of God, your sanctification: that you abstain from unchastity;
 | [web] | For this is the will of God: your sanctification, that you abstain from sexual immorality,
 | [ylt] | for this is the will of God -- your sanctification; that ye abstain from the whoredom,
 | [bbe] | For the purpose of God for you is this: that you may be holy, and may keep yourselves from the desires of the flesh;
4:4 | [cbgb] | 要你们各人晓得怎样用圣洁尊贵，守着自己的身体。 < | >
 | [niv] | that each of you should learn to control his own body in a way that is holy and honorable,
 | [asv] | that each one of you know how to possess himself of his own vessel in sanctification and honor,
 | [jnd] | that each of you know how to possess his own vessel in sanctification and honour,
 | [kjv] | That every one of you should know how to possess his vessel in sanctification and honour;
 | [nwb] | That every one of you should know how to possess his vessel in sanctification and honor;
 | [rsv] | that each one of you know how to take a wife for himself in holiness and honor,
 | [web] | that each one of you know how to possess himself of his own vessel in sanctification and honor,
 | [ylt] | that each of you know his own vessel to possess in sanctification and honour,
 | [bbe] | So that every one of you may keep his body holy and in honour;
4:5 | [cbgb] | 不放纵私欲的邪情，像那不认识 神的外邦人。 < | >
 | [niv] | not in passionate lust like the heathen, who do not know God;
 | [asv] | not in the passion of lust, even as the Gentiles who know not God;
 | [jnd] | (not in passionate desire, even as the nations who know not God,)
 | [kjv] | Not in the lust of concupiscence, even as the Gentiles which know not God:
 | [nwb] | Not in the lust of concupiscence, even as the Gentiles who know not God:
 | [rsv] | not in the passion of lust like heathen who do not know God;
 | [web] | not in the passion of lust, even as the Gentiles who don't know God;
 | [ylt] | not in the affection of desire, as also the nations that were not knowing God,
 | [bbe] | Not in the passion of evil desires, like the Gentiles, who have no knowledge of God;
4:6 | [cbgb] | 不要一个人在这事上越分，欺负他的弟兄。因为这一类的事，主必报应，正如我豫先对你们说过，又切切嘱咐你们的。 < | >
 | [niv] | and that in this matter no one should wrong his brother or take advantage of him. The Lord will punish men for all such sins, as we have already told you and warned you.
 | [asv] | that no man transgress, and wrong his brother in the matter: because the Lord is an avenger in all these things, as also we forewarned you and testified.
 | [jnd] | not overstepping the rights of and wronging his brother in the matter, because the Lord the avenger of all these things, even as we also told you before, and have fully testified.
 | [kjv] | That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.
 | [nwb] | That no go beyond and defraud his brother in matter: because the Lord the avenger of all such, as we also have forewarned you and testified.
 | [rsv] | that no man transgress, and wrong his brother in this matter, because the Lord is an avenger in all these things, as we solemnly forewarned you.
 | [web] | that no one should take advantage of and wrong a brother or sister in this matter; because the Lord is an avenger in all these things, as also we forewarned you and testified.
 | [ylt] | that no one go beyond and defraud in the matter his brother, because an avenger the Lord of all these, as also we spake before to you and testified,
 | [bbe] | And that no man may make attempts to get the better of his brother in business: for the Lord is the judge in all these things, as we said to you before and gave witness.
4:7 | [cbgb] | 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。 < | >
 | [niv] | For God did not call us to be impure, but to live a holy life.
 | [asv] | For God called us not for uncleanness, but in sanctification.
 | [jnd] | For God has not called us to uncleanness, but in sanctification.
 | [kjv] | For God hath not called us unto uncleanness, but unto holiness.
 | [nwb] | For God hath not called us to uncleanness, but to holiness.
 | [rsv] | For God has not called us for uncleanness, but in holiness.
 | [web] | For God called us not for uncleanness, but in sanctification.
 | [ylt] | for God did not call us on uncleanness, but in sanctification;
 | [bbe] | Because it is God's purpose that our way of life may be not unclean but holy.
4:8 | [cbgb] | 所以那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的 神。 < | >
 | [niv] | Therefore, he who rejects this instruction does not reject man but God, who gives you his Holy Spirit.
 | [asv] | Therefore he that rejecteth, rejecteth not man, but God, who giveth his Holy Spirit unto you.
 | [jnd] | He therefore that disregards , disregards, not man, but God, who has given also his Holy Spirit to you.
 | [kjv] | He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.
 | [nwb] | He therefore that despiseth, despiseth not man, but God, who hath also given to us his holy Spirit.
 | [rsv] | Therefore whoever disregards this, disregards not man but God, who gives his Holy Spirit to you.
 | [web] | Therefore he who rejects, doesn't reject man, but God, who has also given his Holy Spirit to you.
 | [ylt] | he, therefore, who is despising -- doth not despise man, but God, who also did give His Holy Spirit to us.
 | [bbe] | Whoever, then, goes against this word, goes against not man but God, who gives his Holy Spirit to you.
4:9 | [cbgb] | 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了 神的教训，叫你们彼此相爱。 < | >
 | [niv] | Now about brotherly love we do not need to write to you, for you yourselves have been taught by God to love each other.
 | [asv] | But concerning love of the brethren ye have no need that one write unto you: for ye yourselves are taught of God to love one another;
 | [jnd] | Now concerning brotherly love ye have no need that we should write to you, for ye yourselves are taught of God to love one another.
 | [kjv] | But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.
 | [nwb] | But concerning brotherly love ye need not that I write to you: for ye yourselves are taught by God to love one another.
 | [rsv] | But concerning love of the brethren you have no need to have any one write to you, for you yourselves have been taught by God to love one another;
 | [web] | . But concerning brotherly love, you have no need that one write to you. For you yourselves are taught by God to love one another,
 | [ylt] | And concerning the brotherly love, ye have no need of writing to you, for ye yourselves are God-taught to love one another,
 | [bbe] | But about loving the brothers, there is no need for me to say anything to you in this letter: for you have the teaching of God that love for one another is right and necessary;
4:10 | [cbgb] | 你们向马其顿全地的众弟兄，固然是这样行，但我劝弟兄们要更加勉励。 < | >
 | [niv] | And in fact, you do love all the brothers throughout Macedonia. Yet we urge you, brothers, to do so more and more.
 | [asv] | for indeed ye do it toward all the brethren that are in all Macedonia. But we exhort you, brethren, that ye abound more and more;
 | [jnd] | For also ye do this towards all the brethren in the whole of Macedonia; but we exhort you, brethren, to abound still more,
 | [kjv] | And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;
 | [nwb] | And indeed ye do it towards all the brethren who are in all Macedonia: but we beseech you, brethren, that ye increase more and more;
 | [rsv] | and indeed you do love all the brethren throughout Macedo'nia. But we exhort you, brethren, to do so more and more,
 | [web] | for indeed you do it toward all the brothers who are in all Macedonia. But we exhort you, brothers, that you abound more and more;
 | [ylt] | for ye do it also to all the brethren who in all Macedonia; and we call upon you, brethren, to abound still more,
 | [bbe] | And, truly, you are lovers of all the brothers in Macedonia; but it is our desire that your love may be increased still more;
4:11 | [cbgb] | 又要立志作安静人，办自己的事，亲手作工，正如我们从前所吩咐你们的。 < | >
 | [niv] | Make it your ambition to lead a quiet life, to mind your own business and to work with your hands, just as we told you,
 | [asv] | and that ye study to be quiet, and to do your own business, and to work with your hands, even as we charged you;
 | [jnd] | and to seek earnestly to be quiet and mind your own affairs, and work with your hands, even as we charged you,
 | [kjv] | And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;
 | [nwb] | And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;
 | [rsv] | to aspire to live quietly, to mind your own affairs, and to work with your hands, as we charged you;
 | [web] | and that you make it your ambition to lead a quiet life, and to do your own business, and to work with your own hands, even as we charged you;
 | [ylt] | and to study to be quiet, and to do your own business, and to work with your own hands, as we did command you,
 | [bbe] | And that you may take pride in being quiet and doing your business, working with your hands as we gave you orders;
4:12 | [cbgb] | 叫你们可以向外人行事端正，自己也就没有什么缺乏了。 < | >
 | [niv] | so that your daily life may win the respect of outsiders and so that you will not be dependent on anybody.
 | [asv] | that ye may walk becomingly toward them that are without, and may have need of nothing.
 | [jnd] | that ye may walk reputably towards those without, and may have need of no one.
 | [kjv] | That ye may walk honestly toward them that are without, and that ye may have lack of nothing.
 | [nwb] | That ye may walk honestly towards them that are without, and ye may have need of nothing.
 | [rsv] | so that you may command the respect of outsiders, and be dependent on nobody.
 | [web] | that you may walk properly toward those who are outside, and may have need of nothing.
 | [ylt] | that ye may walk becomingly unto those without, and may have lack of nothing.
 | [bbe] | That you may be respected by those who are outside, and may have need of nothing.
4:13 | [cbgb] | 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。 < | >
 | [niv] | Brothers, we do not want you to be ignorant about those who fall asleep, or to grieve like the rest of men, who have no hope.
 | [asv] | But we would not have you ignorant, brethren, concerning them that fall asleep; that ye sorrow not, even as the rest, who have no hope.
 | [jnd] | But we do not wish you to be ignorant, brethren, concerning them that are fallen asleep, to the end that ye be not grieved even as also the rest who have no hope.
 | [kjv] | But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.
 | [nwb] | But I would not have you to be ignorant, brethren, concerning them who are asleep, that ye sorrow not, even as others who have no hope.
 | [rsv] | But we would not have you ignorant, brethren, concerning those who are asleep, that you may not grieve as others do who have no hope.
 | [web] | . But we don't want you to be ignorant, brothers, concerning those who have fallen asleep, so that you don't grieve like the rest, who have no hope.
 | [ylt] | And I do not wish you to be ignorant, brethren, concerning those who have fallen asleep, that ye may not sorrow, as also the rest who have not hope,
 | [bbe] | But it is our desire, brothers, that you may be certain about those who are sleeping; so that you may have no need for sorrow, as others have who are without hope.
4:14 | [cbgb] | 我们若信耶稣死而复活了，那已经在耶稣里睡了的人， 神也必将他与耶稣一同带来。 < | >
 | [niv] | We believe that Jesus died and rose again and so we believe that God will bring with Jesus those who have fallen asleep in him.
 | [asv] | For if we believe that Jesus died and rose again, even so them also that are fallen asleep in Jesus will God bring with him.
 | [jnd] | For if we believe that Jesus has died and has risen again, so also God will bring with him those who have fallen asleep through Jesus.
 | [kjv] | For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.
 | [nwb] | For if we believe that Jesus died and rose again, even so them also who sleep in Jesus will God bring with him.
 | [rsv] | For since we believe that Jesus died and rose again, even so, through Jesus, God will bring with him those who have fallen asleep.
 | [web] | For if we believe that Jesus died and rose again, even so those who have fallen asleep in Jesus will God bring with him.
 | [ylt] | for if we believe that Jesus died and rose again, so also God those asleep through Jesus he will bring with him,
 | [bbe] | For if we have faith that Jesus underwent death and came back again, even so those who are sleeping will come again with him by God's power.
4:15 | [cbgb] | 我们现在照主的话告诉你们一件事。我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。 < | >
 | [niv] | According to the Lord's own word, we tell you that we who are still alive, who are left till the coming of the Lord, will certainly not precede those who have fallen asleep.
 | [asv] | For this we say unto you by the word of the Lord, that we that are alive, that are left unto the coming of the Lord, shall in no wise precede them that are fallen asleep.
 | [jnd] | (For this we say to you in word of Lord, that *we*, the living, who remain to the coming of the Lord, are in no way to anticipate those who have fallen asleep;
 | [kjv] | For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.
 | [nwb] | For this we say to you by the word of the Lord, that we who are alive remain to the coming of the Lord shall not precede them who are asleep.
 | [rsv] | For this we declare to you by the word of the Lord, that we who are alive, who are left until the coming of the Lord, shall not precede those who have fallen asleep.
 | [web] | For this we tell you by the word of the Lord, that we who are alive, who are left to the coming of the Lord, will in no way precede those who have fallen asleep.
 | [ylt] | for this to you we say in the word of the Lord, that we who are living -- who do remain over to the presence of the Lord -- may not precede those asleep,
 | [bbe] | For this we say to you by the word of the Lord, that we who are still living at the coming of the Lord, will not go before those who are sleeping.
4:16 | [cbgb] | 因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有 神的号吹响。那在基督里死了的人必先复活。 < | >
 | [niv] | For the Lord himself will come down from heaven, with a loud command, with the voice of the archangel and with the trumpet call of God, and the dead in Christ will rise first.
 | [asv] | For the Lord himself shall descend from heaven, with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first;
 | [jnd] | for the Lord himself, with an assembling shout, with archangel's voice and with trump of God, shall descend from heaven; and the dead in Christ shall rise first;
 | [kjv] | For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:
 | [nwb] | For the Lord himself will descend from heaven with a shout, with the voice of an archangel, and with the trumpet of God: and the dead in Christ shall rise first:
 | [rsv] | For the Lord himself will descend from heaven with a cry of command, with the archangel's call, and with the sound of the trumpet of God. And the dead in Christ will rise first;
 | [web] | For the Lord himself will descend from heaven with a shout, with the voice of the archangel, and with God's trumpet. The dead in Christ will rise first,
 | [ylt] | because the Lord himself, in a shout, in the voice of a chief-messenger, and in the trump of God, shall come down from heaven, and the dead in Christ shall rise first,
 | [bbe] | Because the Lord himself will come down from heaven with a word of authority, with the voice of the chief angel, with the sound of a horn: and the dead in Christ will come to life first;
4:17 | [cbgb] | 以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。 < | >
 | [niv] | After that, we who are still alive and are left will be caught up together with them in the clouds to meet the Lord in the air. And so we will be with the Lord forever.
 | [asv] | then we that are alive, that are left, shall together with them be caught up in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
 | [jnd] | then *we*, the living who remain, shall be caught up together with them in clouds, to meet the Lord in air; and thus we shall be always with Lord.
 | [kjv] | Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
 | [nwb] | Then we who are alive remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
 | [rsv] | then we who are alive, who are left, shall be caught up together with them in the clouds to meet the Lord in the air; and so we shall always be with the Lord.
 | [web] | then we who are alive, who are left, will be caught up together with them in the clouds, to meet the Lord in the air. So we will be with the Lord forever.
 | [ylt] | then we who are living, who are remaining over, together with them shall be caught away in clouds to meet the Lord in air, and so always with the Lord we shall be;
 | [bbe] | Then we who are still living will be taken up together with them into the clouds to see the Lord in the air: and so will we be for ever with the Lord.
4:18 | [cbgb] | 所以你们当用这些话彼此劝慰。 <
 | [niv] | Therefore encourage each other with these words.
 | [asv] | Wherefore comfort one another with these words.
 | [jnd] | So encourage one another with these words.)
 | [kjv] | Wherefore comfort one another with these words.
 | [nwb] | Wherefore, comfort one another with these words.
 | [rsv] | Therefore comfort one another with these words.
 | [web] | Therefore comfort one another with these words.
 | [ylt] | so, then, comfort ye one another in these words.
 | [bbe] | So then, give comfort to one another with these words..


Interlinear Bible:1 Thessalonians 5

 帖撒罗尼迦前书 1 Thessalonians 5 <<
5:1 | [cbgb] | 弟兄们，论到时候日期，不用写信给你们。 >
 | [niv] | Now, brothers, about times and dates we do not need to write to you,
 | [asv] | But concerning the times and the seasons, brethren, ye have no need that aught be written unto you.
 | [jnd] | But concerning the times and the seasons, brethren, ye have no need that ye should be written to,
 | [kjv] | But of the times and the seasons, brethren, ye have no need that I write unto you.
 | [nwb] | But of the times and the seasons, brethren, ye have no need that I write to you.
 | [rsv] | But as to the times and the seasons, brethren, you have no need to have anything written to you.
 | [web] | . But concerning the times and the seasons, brothers, you have no need that anything be written to you.
 | [ylt] | And concerning the times and the seasons, brethren, ye have no need of my writing to you,
 | [bbe] | But about the times and their order, my brothers, there is no need for me to say anything to you.
5:2 | [cbgb] | 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。 < | >
 | [niv] | for you know very well that the day of the Lord will come like a thief in the night.
 | [asv] | For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
 | [jnd] | for ye know perfectly well yourselves, that the day of Lord so comes as a thief by night.
 | [kjv] | For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
 | [nwb] | For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
 | [rsv] | For you yourselves know well that the day of the Lord will come like a thief in the night.
 | [web] | For you yourselves know well that the day of the Lord comes like a thief in the night.
 | [ylt] | for yourselves have known thoroughly that the day of the Lord as a thief in the night doth so come,
 | [bbe] | For you yourselves have the knowledge that the day of the Lord will come like a thief in the night.
5:3 | [cbgb] | 人正说平安稳妥的时候，灾祸忽然临到他们，如同叁难临到怀胎的妇人一样，他们绝不能逃脱。 < | >
 | [niv] | While people are saying, "Peace and safety," destruction will come on them suddenly, as labor pains on a pregnant woman, and they will not escape.
 | [asv] | When they are saying, Peace and safety, then sudden destruction cometh upon them, as travail upon a woman with child; and they shall in no wise escape.
 | [jnd] | When they may say, Peace and safety, then sudden destruction comes upon them, as travail upon her that is with child; and they shall in no wise escape.
 | [kjv] | For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.
 | [nwb] | For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.
 | [rsv] | When people say, "There is peace and security," then sudden destruction will come upon them as travail comes upon a woman with child, and there will be no escape.
 | [web] | For when they are saying, "Peace and safety," then sudden destruction will come on them, like birth pains on a pregnant woman; and they will in no way escape.
 | [ylt] | for when they may say, Peace and surety, then sudden destruction doth stand by them, as the travail her who is with child, and they shall not escape;
 | [bbe] | When they say, There is peace and no danger, then sudden destruction will come on them, as birth-pains on a woman with child; and they will not be able to get away from it.
5:4 | [cbgb] | 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。 < | >
 | [niv] | But you, brothers, are not in darkness so that this day should surprise you like a thief.
 | [asv] | But ye, brethren, are not in darkness, that that day should overtake you as a thief:
 | [jnd] | But *ye*, brethren, are not in darkness, that the day should overtake you as a thief:
 | [kjv] | But ye, brethren, are not in darkness, that that day should overtake you as a thief.
 | [nwb] | But ye, brethren, are not in darkness, that that day should overtake you as a thief.
 | [rsv] | But you are not in darkness, brethren, for that day to surprise you like a thief.
 | [web] | But you, brothers, aren't in darkness, that the day should overtake you like a thief.
 | [ylt] | and ye, brethren, are not in darkness, that the day may catch you as a thief;
 | [bbe] | But you, my brothers, are not in the dark, for that day to overtake you like a thief:
5:5 | [cbgb] | 你们都是光明之子，都是白昼之子，我们不是属黑夜的，也不是属幽暗的。 < | >
 | [niv] | You are all sons of the light and sons of the day. We do not belong to the night or to the darkness.
 | [asv] | for ye are all sons of light, and sons of the day: we are not of the night, nor of darkness;
 | [jnd] | for all *ye* are sons of light and sons of day; we are not of night nor of darkness.
 | [kjv] | Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.
 | [nwb] | Ye are all children of light, and children of the day: we are not of the night, nor of darkness.
 | [rsv] | For you are all sons of light and sons of the day; we are not of the night or of darkness.
 | [web] | You are all sons of light, and sons of the day. We don't belong to the night, nor to darkness,
 | [ylt] | all ye are sons of light, and sons of day; we are not of night, nor of darkness,
 | [bbe] | For you are all sons of light and of the day: we are not of the night or of the dark.
5:6 | [cbgb] | 所以我们不要睡觉，像别人一样，总要儆醒谨守。 < | >
 | [niv] | So then, let us not be like others, who are asleep, but let us be alert and self-controlled.
 | [asv] | so then let us not sleep, as do the rest, but let us watch and be sober.
 | [jnd] | So then do not let us sleep as the rest do, but let us watch and be sober;
 | [kjv] | Therefore let us not sleep, as do others; but let us watch and be sober.
 | [nwb] | Therefore let us not sleep, as others; but let us watch and be sober.
 | [rsv] | So then let us not sleep, as others do, but let us keep awake and be sober.
 | [web] | so then let's not sleep, as the rest do, but let us watch and be sober.
 | [ylt] | so, then, we may not sleep as also the others, but watch and be sober,
 | [bbe] | So then, let us not take our rest as the others do, but let us be self-controlled and awake.
5:7 | [cbgb] | 因为睡了的人是在夜间睡。醉了的人是在夜间醉。 < | >
 | [niv] | For those who sleep, sleep at night, and those who get drunk, get drunk at night.
 | [asv] | For they that sleep sleep in the night: and they that are drunken are drunken in the night.
 | [jnd] | for they that sleep sleep by night, and they that drink drink by night;
 | [kjv] | For they that sleep sleep in the night; and they that be drunken are drunken in the night.
 | [nwb] | For they that sleep, sleep in the night; and they that are drunken, are drunken in the night.
 | [rsv] | For those who sleep sleep at night, and those who get drunk are drunk at night.
 | [web] | For those who sleep, sleep in the night, and those who are drunken are drunken in the night.
 | [ylt] | for those sleeping, by night do sleep, and those making themselves drunk, by night are drunken,
 | [bbe] | For those who are sleeping do so in the night; and those who are the worse for drink are so in the night;
5:8 | [cbgb] | 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸。把得救的盼望当作头盔戴上。 < | >
 | [niv] | But since we belong to the day, let us be self-controlled, putting on faith and love as a breastplate, and the hope of salvation as a helmet.
 | [asv] | But let us, since we are of the day, be sober, putting on the breastplate of faith and love; and for a helmet, the hope of salvation.
 | [jnd] | but *we* being of day, let us be sober, putting on breastplate of faith and love, and as helmet hope of salvation;
 | [kjv] | But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.
 | [nwb] | But let us, who are of the day, be sober, putting on the breast-plate of faith and love; and for a helmet, the hope of salvation.
 | [rsv] | But, since we belong to the day, let us be sober, and put on the breastplate of faith and love, and for a helmet the hope of salvation.
 | [web] | But let us, since we belong to the day, be sober, putting on the breastplate of faith and love, and, for a helmet, the hope of salvation.
 | [ylt] | and we, being of the day -- let us be sober, putting on a breastplate of faith and love, and an helmet -- a hope of salvation,
 | [bbe] | But let us, who are of the day, be serious, putting on the breastplate of faith and love, and on our heads, the hope of salvation.
5:9 | [cbgb] | 因为 神不是豫定我们受刑，乃是豫定我们藉着我们主耶稣基督得救。 < | >
 | [niv] | For God did not appoint us to suffer wrath but to receive salvation through our Lord Jesus Christ.
 | [asv] | For God appointed us not into wrath, but unto the obtaining of salvation through our Lord Jesus Christ,
 | [jnd] | because God has not set us for wrath, but for obtaining salvation through our Lord Jesus Christ,
 | [kjv] | For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,
 | [nwb] | For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,
 | [rsv] | For God has not destined us for wrath, but to obtain salvation through our Lord Jesus Christ,
 | [web] | For God didn't appoint us to wrath, but to the obtaining of salvation through our Lord Jesus Christ,
 | [ylt] | because God did not appoint us to anger, but to the acquiring of salvation through our Lord Jesus Christ,
 | [bbe] | For God's purpose for us is not wrath, but salvation through our Lord Jesus Christ,
5:10 | [cbgb] | 他替我们死，叫我们无论醒着睡着，都与他同活。 < | >
 | [niv] | He died for us so that, whether we are awake or asleep, we may live together with him.
 | [asv] | who died for us, that, whether we wake or sleep, we should live together with him.
 | [jnd] | who has died for us, that whether we may be watching or sleep, we may live together with him.
 | [kjv] | Who died for us, that, whether we wake or sleep, we should live together with him.
 | [nwb] | Who died for us, that, whether we wake or sleep, we should live together with him.
 | [rsv] | who died for us so that whether we wake or sleep we might live with him.
 | [web] | who died for us, that, whether we wake or sleep, we should live together with him.
 | [ylt] | who did die for us, that whether we wake -- whether we sleep -- together with him we may live;
 | [bbe] | Who was put to death for us, so that, awake or sleeping, we may have a part in his life.
5:11 | [cbgb] | 所以你们该彼此劝慰，互相建立，正如你们素常所行的。 < | >
 | [niv] | Therefore encourage one another and build each other up, just as in fact you are doing.
 | [asv] | Wherefore exhort one another, and build each other up, even as also ye do.
 | [jnd] | Wherefore encourage one another, and build up each one the other, even as also ye do.
 | [kjv] | Wherefore comfort yourselves together, and edify one another, even as also ye do.
 | [nwb] | Wherefore, comfort yourselves together, and edify one another, even as also ye do.
 | [rsv] | Therefore encourage one another and build one another up, just as you are doing.
 | [web] | Therefore exhort one another, and build each other up, even as you also do.
 | [ylt] | wherefore, comfort ye one another, and build ye up, one the one, as also ye do.
 | [bbe] | So then, go on comforting and building up one another, as you have been doing.
5:12 | [cbgb] | 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。 < | >
 | [niv] | Now we ask you, brothers, to respect those who work hard among you, who are over you in the Lord and who admonish you.
 | [asv] | But we beseech you, brethren, to know them that labor among you, and are over you in the Lord, and admonish you;
 | [jnd] | But we beg you, brethren, to know those who labour among you, and take the lead among you in Lord, and admonish you,
 | [kjv] | And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;
 | [nwb] | And we beseech you, brethren, to know them who labor among you, and are over you in the Lord, and admonish you;
 | [rsv] | But we beseech you, brethren, to respect those who labor among you and are over you in the Lord and admonish you,
 | [web] | But we beg you, brothers, to know those who labor among you, and are over you in the Lord, and admonish you,
 | [ylt] | And we ask you, brethren, to know those labouring among you, and leading you in the Lord, and admonishing you,
 | [bbe] | But we make this request to you, my brothers: give attention to those who are working among you, who are over you in the Lord to keep order among you;
5:13 | [cbgb] | 又因他们所作的工，用爱心格外尊重他们，你们也要彼此和睦。 < | >
 | [niv] | Hold them in the highest regard in love because of their work. Live in peace with each other.
 | [asv] | and to esteem them exceeding highly in love for their work's sake. Be at peace among yourselves.
 | [jnd] | and to regard them exceedingly in love on account of their work. Be in peace among yourselves.
 | [kjv] | And to esteem them very highly in love for their work's sake. And be at peace among yourselves.
 | [nwb] | And to esteem them very highly in love for their work's sake. be at peace among yourselves.
 | [rsv] | and to esteem them very highly in love because of their work. Be at peace among yourselves.
 | [web] | and to respect and honor them in love for their work's sake.Be at peace among yourselves.
 | [ylt] | and to esteem them very abundantly in love, because of their work; be at peace among yourselves;
 | [bbe] | And have a high opinion of them in love because of their work. Be at peace among yourselves.
5:14 | [cbgb] | 我们又劝弟兄们，要警戒不守规矩的人。勉励灰心的人。扶助软弱的人。也要向众人忍耐。 < | >
 | [niv] | And we urge you, brothers, warn those who are idle, encourage the timid, help the weak, be patient with everyone.
 | [asv] | And we exhort you, brethren, admonish the disorderly, encourage the fainthearted, support the weak, be longsuffering toward all.
 | [jnd] | But we exhort you, brethren, admonish the disorderly, comfort the faint-hearted, sustain the weak, be patient towards all.
 | [kjv] | Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.
 | [nwb] | Now we exhort you, brethren, warn them that are disorderly, comfort the feeble-minded, support the weak, be patient towards all .
 | [rsv] | And we exhort you, brethren, admonish the idlers, encourage the fainthearted, help the weak, be patient with them all.
 | [web] | . We exhort you, brothers, admonish the disorderly, encourage the fainthearted, support the weak, be patient toward all.
 | [ylt] | and we exhort you, brethren, admonish the disorderly, comfort the feeble-minded, support the infirm, be patient unto all;
 | [bbe] | And our desire is that you will keep control over those whose lives are not well ordered, giving comfort to the feeble-hearted, supporting those with little strength, and putting up with much from all.
5:15 | [cbgb] | 你们要谨慎，无论是谁都不可以恶报恶。或是彼此相待，或是待众人，常要追求良善。 < | >
 | [niv] | Make sure that nobody pays back wrong for wrong, but always try to be kind to each other and to everyone else.
 | [asv] | See that none render unto any one evil for evil; but always follow after that which is good, one toward another, and toward all.
 | [jnd] | See that no one render to any evil for evil, but pursue always what is good towards one another and towards all;
 | [kjv] | See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.
 | [nwb] | See that none render evil for evil to any ; but ever follow that which is good, both among yourselves, and to all .
 | [rsv] | See that none of you repays evil for evil, but always seek to do good to one another and to all.
 | [web] | See that no one returns evil for evil to anyone, but always follow after that which is good, towards one another, and towards all.
 | [ylt] | see no one evil for evil may render to any one, but always that which is good pursue ye, both to one another and to all;
 | [bbe] | Let no one give evil for evil; but ever go after what is good, for one another and for all.
5:16 | [cbgb] | 要常常喜乐。 < | >
 | [niv] | Be joyful always;
 | [asv] | Rejoice always;
 | [jnd] | rejoice always;
 | [kjv] | Rejoice evermore.
 | [nwb] | Rejoice evermore.
 | [rsv] | Rejoice always,
 | [web] | Rejoice always.
 | [ylt] | always rejoice ye;
 | [bbe] | Have joy at all times.
5:17 | [cbgb] | 不住的祷告。 < | >
 | [niv] | pray continually;
 | [asv] | pray without ceasing;
 | [jnd] | pray unceasingly;
 | [kjv] | Pray without ceasing.
 | [nwb] | Pray without ceasing.
 | [rsv] | pray constantly,
 | [web] | Pray without ceasing.
 | [ylt] | continually pray ye;
 | [bbe] | Keep on with your prayers.
5:18 | [cbgb] | 凡事谢恩。因为这是 神在基督耶稣里向你们所定的旨意。 < | >
 | [niv] | give thanks in all circumstances, for this is God's will for you in Christ Jesus.
 | [asv] | in everything give thanks: for this is the will of God in Christ Jesus to you-ward.
 | [jnd] | in everything give thanks, for this is will of God in Christ Jesus towards you;
 | [kjv] | In every thing give thanks: for this is the will of God in Christ Jesus concerning you.
 | [nwb] | In every thing give thanks: for this is the will of God in Christ Jesus concerning you.
 | [rsv] | give thanks in all circumstances; for this is the will of God in Christ Jesus for you.
 | [web] | In everything give thanks, for this is the will of God in Christ Jesus toward you.
 | [ylt] | in every thing give thanks, for this the will of God in Christ Jesus in regard to you.
 | [bbe] | In everything give praise: for this is the purpose of God in Christ Jesus for you.
5:19 | [cbgb] | 不要销灭圣灵的感动。 < | >
 | [niv] | Do not put out the Spirit's fire;
 | [asv] | Quench not the Spirit;
 | [jnd] | quench not the Spirit;
 | [kjv] | Quench not the Spirit.
 | [nwb] | Quench not the spirit.
 | [rsv] | Do not quench the Spirit,
 | [web] | Don't quench the Spirit.
 | [ylt] | The Spirit quench not;
 | [bbe] | Do not put out the light of the Spirit;
5:20 | [cbgb] | 不要藐视先知的讲论。 < | >
 | [niv] | do not treat prophecies with contempt.
 | [asv] | despise not prophesyings;
 | [jnd] | do not lightly esteem prophecies;
 | [kjv] | Despise not prophesyings.
 | [nwb] | Despise not prophesyings.
 | [rsv] | do not despise prophesying,
 | [web] | Don't despise prophesies.
 | [ylt] | prophesyings despise not;
 | [bbe] | Do not make little of the words of the prophets;
5:21 | [cbgb] | 但要凡事察验。善美的要持守。 < | >
 | [niv] | Test everything. Hold on to the good.
 | [asv] | prove all things; hold fast that which is good;
 | [jnd] | but prove all things, hold fast the right;
 | [kjv] | Prove all things; hold fast that which is good.
 | [nwb] | Prove all things; hold fast that which is good.
 | [rsv] | but test everything; hold fast what is good,
 | [web] | Test all things, and hold firmly that which is good.
 | [ylt] | all things prove; that which is good hold fast;
 | [bbe] | Let all things be tested; keep to what is good;
5:22 | [cbgb] | 各样的恶事要禁戒不作。 < | >
 | [niv] | Avoid every kind of evil.
 | [asv] | abstain from every form of evil.
 | [jnd] | hold aloof from every form of wickedness.
 | [kjv] | Abstain from all appearance of evil.
 | [nwb] | Abstain from all appearance of evil.
 | [rsv] | abstain from every form of evil.
 | [web] | Abstain from every form of evil.
 | [ylt] | from all appearance of evil abstain ye;
 | [bbe] | Keep from every form of evil.
5:23 | [cbgb] | 愿赐平安的 神，亲自使你们全然成圣。又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。 < | >
 | [niv] | May God himself, the God of peace, sanctify you through and through. May your whole spirit, soul and body be kept blameless at the coming of our Lord Jesus Christ.
 | [asv] | And the God of peace himself sanctify you wholly; and may your spirit and soul and body be preserved entire, without blame at the coming of our Lord Jesus Christ.
 | [jnd] | Now the God of peace himself sanctify you wholly: and your whole spirit, and soul, and body be preserved blameless at the coming of our Lord Jesus Christ.
 | [kjv] | And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.
 | [nwb] | And the very God of peace sanctify you wholly; and your whole spirit and soul and body may be preserved blameless to the coming of our Lord Jesus Christ.
 | [rsv] | May the God of peace himself sanctify you wholly; and may your spirit and soul and body be kept sound and blameless at the coming of our Lord Jesus Christ.
 | [web] | . May the God of peace himself sanctify you completely. May your whole spirit, soul, and body be preserved blameless at the coming of our Lord Jesus Christ.
 | [ylt] | and the God of the peace Himself sanctify you wholly, and may your whole spirit, and soul, and body, be preserved unblameably in the presence of our Lord Jesus Christ;
 | [bbe] | And may the God of peace himself make you holy in every way; and may your spirit and soul and body be free from all sin at the coming of our Lord Jesus Christ.
5:24 | [cbgb] | 那召你们的本是信实的，他必成就这事。 < | >
 | [niv] | The one who calls you is faithful and he will do it.
 | [asv] | Faithful is he that calleth you, who will also do it.
 | [jnd] | He faithful who calls you, who will also perform .
 | [kjv] | Faithful is he that calleth you, who also will do it.
 | [nwb] | Faithful he that calleth you, who also will do .
 | [rsv] | He who calls you is faithful, and he will do it.
 | [web] | . Faithful is he who calls you, who will also do it.
 | [ylt] | stedfast is He who is calling you, who also will do .
 | [bbe] | God, by whom you have been marked out in his purpose, is unchanging and will make it complete.
5:25 | [cbgb] | 请弟兄们为我们祷告。 < | >
 | [niv] | Brothers, pray for us.
 | [asv] | Brethren, pray for us.
 | [jnd] | Brethren, pray for us.
 | [kjv] | Brethren, pray for us.
 | [nwb] | Brethren, pray for us.
 | [rsv] | Brethren, pray for us.
 | [web] | Brothers, pray for us.
 | [ylt] | Brethren, pray for us;
 | [bbe] | Brothers, keep us in mind in your prayers.
5:26 | [cbgb] | 与众弟兄亲嘴问安务要圣洁。 < | >
 | [niv] | Greet all the brothers with a holy kiss.
 | [asv] | Salute all the brethren with a holy kiss.
 | [jnd] | Greet all the brethren with a holy kiss.
 | [kjv] | Greet all the brethren with an holy kiss.
 | [nwb] | Greet all the brethren with a holy kiss.
 | [rsv] | Greet all the brethren with a holy kiss.
 | [web] | Greet all the brothers with a holy kiss.
 | [ylt] | salute all the brethren in an holy kiss;
 | [bbe] | Give all the brothers a holy kiss.
5:27 | [cbgb] | 我指着主嘱咐你们，要把这信念给众弟兄听。 < | >
 | [niv] | I charge you before the Lord to have this letter read to all the brothers.
 | [asv] | I adjure you by the Lord that this epistle be read unto all the brethren.
 | [jnd] | I adjure you by the Lord that the letter be read to all the brethren.
 | [kjv] | I charge you by the Lord that this epistle be read unto all the holy brethren.
 | [nwb] | I charge you by the Lord that this epistle be read to all the holy brethren.
 | [rsv] | I adjure you by the Lord that this letter be read to all the brethren.
 | [web] | I solemnly charge you by the Lord that this letter be read to all the holy brothers.
 | [ylt] | I charge you the Lord, that the letter be read to all the holy brethren;
 | [bbe] | I give orders in the name of the Lord that all the brothers are to be present at the reading of this letter.
5:28 | [cbgb] | 愿我主耶稣基督的恩常与你们同在。 <
 | [niv] | The grace of our Lord Jesus Christ be with you.
 | [asv] | The grace of our Lord Jesus Christ be with you.
 | [jnd] | The grace of our Lord Jesus Christ with you.
 | [kjv] | The grace of our Lord Jesus Christ be with you. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with you. Amen.
 | [rsv] | The grace of our Lord Jesus Christ be with you.
 | [web] | . The grace of our Lord Jesus Christ be with you. Amen.
 | [ylt] | the grace of our Lord Jesus Christ with you! Amen.
 | [bbe] | The grace of our Lord Jesus Christ be with you..


 2 Chronicles [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Chronicles 1

 历代志下 2 Chronicles 1 >>
1:1 | [cbgb] | 大卫的儿子所罗门国位坚固。耶和华他的 神与他同在，使他甚为尊大。 >
 | [niv] | Solomon son of David established himself firmly over his kingdom, for the LORD his God was with him and made him exceedingly great.
 | [asv] | And Solomon the son of David was strengthened in his kingdom, and Jehovah his God was with him, and magnified him exceedingly.
 | [jnd] | And Solomon the son of David was strengthened in his kingdom, and Jehovah his God was with him and magnified him exceedingly.
 | [kjv] | And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.
 | [nwb] | And Solomon the son of David was strengthened in his kingdom, and the LORD his God with him, and magnified him exceedingly.
 | [rsv] | Solomon the son of David established himself in his kingdom, and the LORD his God was with him and made him exceedingly great.
 | [web] | . Solomon the son of David was strengthened in his kingdom, and Yahweh his God was with him, and magnified him exceedingly.
 | [ylt] | And strengthen himself doth Solomon son of David over his kingdom, and Jehovah his God with him, and maketh him exceedingly great.
 | [bbe] | And Solomon, the son of David, made himself strong in his kingdom, and the Lord his God was with him, and made him very great.
1:2 | [cbgb] | 所罗门吩咐以色列众人，就是千夫长，百夫长，审判官，首领与族长都来。 < | >
 | [niv] | Then Solomon spoke to all Israel--to the commanders of thousands and commanders of hundreds, to the judges and to all the leaders in Israel, the heads of families--
 | [asv] | And Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every prince in all Israel, the heads of the fathers' houses.
 | [jnd] | And Solomon spoke to all Israel, to the captains of thousands and of hundreds, and to the judges, and to all the princes of all Israel, the chief fathers;
 | [kjv] | Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.
 | [nwb] | Then Solomon spoke to all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.
 | [rsv] | Solomon spoke to all Israel, to the commanders of thousands and of hundreds, to the judges, and to all the leaders in all Israel, the heads of fathers' houses.
 | [web] | Solomon spoke to all Israel, to the captains of thousands and of hundreds, and to the judges, and to every prince in all Israel, the heads of the fathers' .
 | [ylt] | And Solomon saith to all Israel, to heads of the thousands, and of the hundreds, and to judges, and to every honourable one of all Israel, heads of the fathers,
 | [bbe] | And Solomon sent word to all Israel, to the captains of thousands and of hundreds and to the judges and to every chief in all Israel, heads of their families.
1:3 | [cbgb] | 所罗门和会众都往基遍的邱坛去，因那里有 神的会幕，就是耶和华仆人摩西在旷野所制造的。 < | >
 | [niv] | and Solomon and the whole assembly went to the high place at Gibeon, for God's Tent of Meeting was there, which Moses the LORD's servant had made in the desert.
 | [asv] | So Solomon, and all the assembly with him, went to the high place that was at Gibeon; for there was the tent of meeting of God, which Moses the servant of Jehovah had made in the wilderness.
 | [jnd] | and Solomon, and all the congregation with him, went to the high place at Gibeon; for there was God's tent of meeting which Moses the servant of Jehovah had made in the wilderness.
 | [kjv] | So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.
 | [nwb] | So Solomon, and all the congregation with him, went to the high place that at Gibeon: for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.
 | [rsv] | And Solomon, and all the assembly with him, went to the high place that was at Gibeon; for the tent of meeting of God, which Moses the servant of the LORD had made in the wilderness, was there.
 | [web] | So Solomon, and all the assembly with him, went to the high place that was at Gibeon; for there was the tent of meeting of God, which Moses the servant of Yahweh had made in the wilderness.
 | [ylt] | and they go -- Solomon, and all the assembly with him -- to the high place that in Gibeon, for there hath been God's tent of meeting, that Moses, servant of Jehovah, made in the wilderness,
 | [bbe] | Then Solomon, and all the men of Israel with him, went to the high place at Gibeon, because the Tent of meeting of God, which Moses, the servant of the Lord, had made in the waste land, was there.
1:4 | [cbgb] | 只是 神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕， < | >
 | [niv] | Now David had brought up the ark of God from Kiriath Jearim to the place he had prepared for it, because he had pitched a tent for it in Jerusalem.
 | [asv] | But the ark of God had David brought up from Kiriath-jearim to the place that David had prepared for it; for he had pitched a tent for it at Jerusalem.
 | [jnd] | But the ark of God had David brought up from Kirjath-jearim to the that David had prepared for it; for he had spread a tent for it at Jerusalem.
 | [kjv] | But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.
 | [nwb] | But the ark of God David had brought up from Kirjath-jearim to David had prepared for it: for he had pitched a tent for it at Jerusalem.
 | [rsv] | (But David had brought up the ark of God from Kir'iath-je'arim to the place that David had prepared for it, for he had pitched a tent for it in Jerusalem.)
 | [web] | But the ark of God had David brought up from Kiriath-jearim to that David had prepared for it; for he had pitched a tent for it at Jerusalem.
 | [ylt] | but the ark of God had David brought up from Kirjath-Jearim, when David prepared for it, for he stretched out for it a tent in Jerusalem;
 | [bbe] | But the ark of God had been moved by David from Kiriath-jearim to the place which he had made ready for it, for he had put up a tent for it at Jerusalem.
1:5 | [cbgb] | 并且户珥的孙子，乌利的儿子比撒列所造的铜坛也在基遍耶和华的会幕前。所罗门和会众都就近坛前。 < | >
 | [niv] | But the bronze altar that Bezalel son of Uri, the son of Hur, had made was in Gibeon in front of the tabernacle of the LORD; so Solomon and the assembly inquired of him there.
 | [asv] | Moreover the brazen altar, that Bezalel the son of Uri, the son of Hur, had made, was there before the tabernacle of Jehovah: and Solomon and the assembly sought unto it.
 | [jnd] | And the brazen altar that Bezaleel the son of Uri, the son of Hur, had made, was there before the tabernacle of Jehovah; and Solomon and the congregation sought unto it.
 | [kjv] | Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.
 | [nwb] | Moreover the brazen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought to it.
 | [rsv] | Moreover the bronze altar that Bez'alel the son of Uri, son of Hur, had made, was there before the tabernacle of the LORD. And Solomon and the assembly sought the LORD.
 | [web] | Moreover the brazen altar, that Bezalel the son of Uri, the son of Hur, had made, was there before the tent of Yahweh: and Solomon and the assembly sought to it.
 | [ylt] | and the altar of brass that Bezaleel son of Uri, son of Hur made, he put before the tabernacle of Jehovah; and Solomon and the assembly seek to it.
 | [bbe] | And the altar of brass which Bezalel, the son of Uri, the son of Hur, had made, was there before the Tent of the Lord; and Solomon and all the people went to give worship there.
1:6 | [cbgb] | 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。 < | >
 | [niv] | Solomon went up to the bronze altar before the LORD in the Tent of Meeting and offered a thousand burnt offerings on it.
 | [asv] | And Solomon went up thither to the brazen altar before Jehovah, which was at the tent of meeting, and offered a thousand burnt-offerings upon it.
 | [jnd] | And Solomon offered there upon the brazen altar before Jehovah which was at the tent of meeting; and he offered up a thousand burnt-offerings upon it.
 | [kjv] | And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.
 | [nwb] | And Solomon went up thither to the brazen altar before the LORD, which at the tabernacle of the congregation, and offered a thousand burnt-offerings upon it.
 | [rsv] | And Solomon went up there to the bronze altar before the LORD, which was at the tent of meeting, and offered a thousand burnt offerings upon it.
 | [web] | Solomon went up there to the brazen altar before Yahweh, which was at the tent of meeting, and offered one thousand burnt offerings on it.
 | [ylt] | And Solomon goeth up thither, on the altar of brass, before Jehovah, that at the tent of meeting, and causeth to ascend upon it a thousand burnt-offerings.
 | [bbe] | And Solomon went up there to the brass altar before the Lord at the Tent of meeting, offering on it a thousand burned offerings.
1:7 | [cbgb] | 当夜， 神向所罗门显现，对他说，你愿我赐你什么，你可以求。 < | >
 | [niv] | That night God appeared to Solomon and said to him, "Ask for whatever you want me to give you."
 | [asv] | In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
 | [jnd] | In that night God appeared to Solomon, and said to him, Ask what I shall give thee.
 | [kjv] | In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
 | [nwb] | In that night God appeared to Solomon, and said to him, Ask what I shall give thee.
 | [rsv] | In that night God appeared to Solomon, and said to him, "Ask what I shall give you."
 | [web] | In that night did God appear to Solomon, and said to him, Ask what I shall give you.
 | [ylt] | In that night hath God appeared to Solomon, and saith to him, `Ask -- what do I give to thee?'
 | [bbe] | In that night God came to Solomon in a vision, and said to him, Say what I am to give you.
1:8 | [cbgb] | 所罗门对 神说，你曾向我父大卫大施慈爱，使我接续他作王。 < | >
 | [niv] | Solomon answered God, "You have shown great kindness to David my father and have made me king in his place.
 | [asv] | And Solomon said unto God, Thou hast showed great lovingkindness unto David my father, and hast made me king in his stead.
 | [jnd] | And Solomon said to God, Thou hast shewn unto David my father great loving-kindness, and hast made me king in his stead.
 | [kjv] | And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.
 | [nwb] | And Solomon said to God, Thou hast shown great mercy to David my father, and hast made me to reign in his stead.
 | [rsv] | And Solomon said to God, "Thou hast shown great and steadfast love to David my father, and hast made me king in his stead.
 | [web] | Solomon said to God, You have showed great lovingkindness to David my father, and have made me king in his place.
 | [ylt] | And Solomon saith to God, `Thou hast done with David my father great kindness, and hast caused me to reign in his stead.
 | [bbe] | And Solomon said to God, Great was your mercy to David my father, and you have made me king in his place.
1:9 | [cbgb] | 耶和华 神阿，现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多。 < | >
 | [niv] | Now, LORD God, let your promise to my father David be confirmed, for you have made me king over a people who are as numerous as the dust of the earth.
 | [asv] | Now, O Jehovah God, let thy promise unto David my father be established; for thou hast made me king over a people like the dust of the earth in multitude.
 | [jnd] | Now, Jehovah Elohim, let thy word unto David my father be firm; for thou hast made me king over a people numerous as the dust of the earth.
 | [kjv] | Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.
 | [nwb] | Now, O LORD God, let thy promise to David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.
 | [rsv] | O LORD God, let thy promise to David my father be now fulfilled, for thou hast made me king over a people as many as the dust of the earth.
 | [web] | Now, Yahweh God, let your promise to David my father be established; for you have made me king over a people like the dust of the earth in multitude.
 | [ylt] | Now, O Jehovah God, is Thy word with David my father stedfast, for Thou hast caused me to reign over a people numerous as the dust of the earth;
 | [bbe] | Now, O Lord God, let your word to David my father come true; for you have made me king over a people like the dust of the earth in number.
1:10 | [cbgb] | 求你赐我智慧聪明，我好在这民前出入。不然，谁能判断这众多的民呢？ < | >
 | [niv] | Give me wisdom and knowledge, that I may lead this people, for who is able to govern this great people of yours?"
 | [asv] | Give me now wisdom and knowledge, that I may go out and come in before this people; for who can judge this thy people, that is so great?
 | [jnd] | Give me now wisdom and knowledge, that I may go out and come in before this people; for who can judge this thy great people?
 | [kjv] | Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?
 | [nwb] | Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy great people?
 | [rsv] | Give me now wisdom and knowledge to go out and come in before this people, for who can rule this thy people, that is so great?"
 | [web] | Give me now wisdom and knowledge, that I may go out and come in before this people; for who can judge this your people, that is so great?
 | [ylt] | now, wisdom and knowledge give to me, and I go out before this people, and I come in, for who doth judge this Thy great people?'
 | [bbe] | Give me now wisdom and knowledge, so that I may go out and come in before this people: for who is able to be the judge of this great people of yours?
1:11 | [cbgb] | 神对所罗门说，我已立你作我民的王。你既有这心意，并不求资财，丰富，尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民。 < | >
 | [niv] | God said to Solomon, "Since this is your heart's desire and you have not asked for wealth, riches or honor, nor for the death of your enemies, and since you have not asked for a long life but for wisdom and knowledge to govern my people over whom I have made you king,
 | [asv] | And God said to Solomon, Because this was in thy heart, and thou hast not asked riches, wealth, or honor, nor the life of them that hate thee, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
 | [jnd] | And God said to Solomon, Because this was in thy heart, and thou hast not asked riches, wealth, or honour, nor the life of them that hate thee, neither yet hast asked long life; but hast asked for thyself wisdom and knowledge, that thou mayest judge my people, over whom I have made thee king:
 | [kjv] | And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
 | [nwb] | And God said to Solomon, Because this was in thy heart, and thou hast not asked riches, wealth, or honor, nor the life of thy enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
 | [rsv] | God answered Solomon, "Because this was in your heart, and you have not asked possessions, wealth, honor, or the life of those who hate you, and have not even asked long life, but have asked wisdom and knowledge for yourself that you may rule my people over whom I have made you king,
 | [web] | God said to Solomon, Because this was in your heart, and you have not asked riches, wealth, or honor, nor the life of those who hate you, neither yet have asked long life; but have asked wisdom and knowledge for yourself, that you may judge my people, over whom I have made you king:
 | [ylt] | And God saith to Solomon, `Because that this hath been with thy heart, and thou hast not asked riches, wealth, and honour, and the life of those hating thee, and also many days hast not asked, and dost ask for thyself wisdom and knowledge, so that thou dost judge My people over which I have caused thee to reign --
 | [bbe] | And God said to Solomon, Because this was in your heart, and you did not make request for money, property, or honour, or for the destruction of your haters, or for long life; but you have made request for wisdom and knowledge for yourself, so that you may be the judge of my people over whom I have made you king:
1:12 | [cbgb] | 我必赐你智慧聪明，也必赐你资财，丰富，尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。 < | >
 | [niv] | therefore wisdom and knowledge will be given you. And I will also give you wealth, riches and honor, such as no king who was before you ever had and none after you will have."
 | [asv] | wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honor, such as none of the kings have had that have been before thee; neither shall there any after thee have the like.
 | [jnd] | wisdom and knowledge are granted unto thee; and I will give thee riches and wealth and honour, such as none of the kings have had that have been before thee, neither shall any after thee have the like.
 | [kjv] | Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.
 | [nwb] | Wisdom and knowledge granted to thee; and I will give thee riches, and wealth, and honor, such as none of the kings have had that before thee, neither shall there any after thee have the like.
 | [rsv] | wisdom and knowledge are granted to you. I will also give you riches, possessions, and honor, such as none of the kings had who were before you, and none after you shall have the like."
 | [web] | wisdom and knowledge is granted to you; and I will give you riches, and wealth, and honor, such as none of the kings have had who have been before you; neither shall there any after you have the like.
 | [ylt] | the wisdom and the knowledge is given to thee, and riches and wealth and honour I give to thee, that there hath not been so to the kings who before thee, and after thee it is not so.'
 | [bbe] | Wisdom and knowledge are given to you; and I will give you wealth and honour, such as no king has had before you or ever will have after you.
1:13 | [cbgb] | 于是，所罗门从基遍邱坛会幕前回到耶路撒冷，治理以色列人。 < | >
 | [niv] | Then Solomon went to Jerusalem from the high place at Gibeon, from before the Tent of Meeting. And he reigned over Israel.
 | [asv] | So Solomon came from the high place that was at Gibeon, from before the tent of meeting, unto Jerusalem; and he reigned over Israel.
 | [jnd] | Then Solomon came back the high place at Gibeon to Jerusalem, from before the tent of meeting, and reigned over Israel.
 | [kjv] | Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
 | [nwb] | Then Solomon came to the high place that at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
 | [rsv] | So Solomon came from the high place at Gibeon, from before the tent of meeting, to Jerusalem. And he reigned over Israel.
 | [web] | So Solomon came from the high place that was at Gibeon, from before the tent of meeting, to Jerusalem; and he reigned over Israel.
 | [ylt] | And Solomon cometh in the high place that in Gibeon to Jerusalem, from before the tent of meeting, and reigneth over Israel,
 | [bbe] | So Solomon went back from the high place at Gibeon, from before the Tent of meeting, to Jerusalem; and he was king over Israel.
1:14 | [cbgb] | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。 < | >
 | [niv] | Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
 | [asv] | And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, that he placed in the chariot cities, and with the king at Jerusalem.
 | [jnd] | And Solomon gathered chariots and horsemen; and he had a thousand four hundred chariots and twelve thousand horsemen; and he placed them in the chariot-cities, and with the king at Jerusalem.
 | [kjv] | And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.
 | [nwb] | And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.
 | [rsv] | Solomon gathered together chariots and horsemen; he had fourteen hundred chariots and twelve thousand horsemen, whom he stationed in the chariot cities and with the king in Jerusalem.
 | [web] | Solomon gathered chariots and horsemen: and he had one thousand four hundred chariots, and twelve thousand horsemen, that he placed in the chariot cities, and with the king at Jerusalem.
 | [ylt] | and Solomon gathereth chariots and horsemen, and he hath a thousand and four hundred chariots, and twelve thousand horsemen, and he placeth them in the cities of the chariots, and with the king in Jerusalem.
 | [bbe] | And Solomon got together war-carriages and horsemen; he had one thousand, four hundred carriages and twelve thousand horsemen, which he kept, some in the carriage-towns and some with the king at Jerusalem.
1:15 | [cbgb] | 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。 < | >
 | [niv] | The king made silver and gold as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
 | [asv] | And the king made silver and gold to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
 | [jnd] | And the king made silver and gold in Jerusalem as stones, and cedars made he as the sycamores that are in the lowland for abundance.
 | [kjv] | And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.
 | [nwb] | And the king made silver and gold at Jerusalem as stones, and cedar trees made he as the sycamore trees that in the vale for abundance.
 | [rsv] | And the king made silver and gold as common in Jerusalem as stone, and he made cedar as plentiful as the sycamore of the Shephe'lah.
 | [web] | The king made silver and gold to be in Jerusalem as stones, and cedars made he to be as the sycamore-trees that are in the lowland, for abundance.
 | [ylt] | And the king maketh the silver and the gold in Jerusalem as stones, and the cedars he made as sycamores that in the low country, for abundance.
 | [bbe] | And the king made silver and gold as common as stones in Jerusalem, and cedar like the sycamore-trees of the lowland in number.
1:16 | [cbgb] | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。 < | >
 | [niv] | Solomon's horses were imported from Egypt and from Kue --the royal merchants purchased them from Kue.
 | [asv] | And the horses which Solomon had were brought out of Egypt; the king's merchants received them in droves, each drove at a price.
 | [jnd] | And the exportation of horses that Solomon had was from Egypt: a caravan of the king's merchants fetched a drove , at a price.
 | [kjv] | And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [nwb] | And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [rsv] | And Solomon's import of horses was from Egypt and Ku'e, and the king's traders received them from Ku'e for a price.
 | [web] | The horses which Solomon had were brought out of Egypt; the king's merchants received them in droves, each drove at a price.
 | [ylt] | And the source of the horses that to Solomon from Egypt and from Keva; merchants of the king from Keva take at a price,
 | [bbe] | And Solomon's horses came out of Egypt; the king's traders got them from Kue at a price.
1:17 | [cbgb] | 他们从埃及买来的车，每辆价银七百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。 <
 | [niv] | They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.
 | [asv] | And they fetched up and brought out of Egypt a chariot for six hundred shekels of silver, and a horse for a hundred and fifty: and so for all the kings of the Hittites, and the kings of Syria, did they bring them out by their means.
 | [jnd] | And they fetched up and brought forth out of Egypt a chariot for six hundred of silver, and a horse for a hundred and fifty; and so they brought by their means, for all the kings of the Hittites and for the kings of Syria.
 | [kjv] | And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.
 | [nwb] | And they fetched up, and brought out of Egypt a chariot for six hundred of silver, and a horse for a hundred and fifty: and so they brought out for all the kings of the Hittites, and for the kings of Syria, by their means.
 | [rsv] | They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; likewise through them these were exported to all the kings of the Hittites and the kings of Syria.
 | [web] | They fetched up and brought out of Egypt a chariot for six hundred of silver, and a horse for one hundred fifty: and so for all the kings of the Hittites, and the kings of Syria, did they bring them out by their means.
 | [ylt] | and they come up, and bring out from Egypt a chariot for six hundred silverlings, and a horse for fifty and a hundred, and so for all the kings of the Hittites, and the kings of Aram -- by their hand they bring out.
 | [bbe] | A war-carriage might be got from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty: they got them at the same rate for all the kings of the Hittites and the kings of Aram.


Interlinear Bible:2 Chronicles 2

 历代志下 2 Chronicles 2 << || >>
2:1 | [cbgb] | 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。 >
 | [niv] | Solomon gave orders to build a temple for the Name of the LORD and a royal palace for himself.
 | [asv] | Now Solomon purposed to build a house for the name of Jehovah, and a house for his kingdom.
 | [jnd] | And Solomon purposed to build a house for the name of Jehovah, and a house for his kingdom.
 | [kjv] | And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.
 | [nwb] | And Solomon determined to build a house for the name of the LORD, and a house for his kingdom.
 | [rsv] | Now Solomon purposed to build a temple for the name of the LORD, and a royal palace for himself.
 | [web] | . Now Solomon purposed to build a house for the name of Yahweh, and a house for his kingdom.
 | [ylt] | And Solomon saith to build a house for the name of Jehovah, and a house for his kingdom,
 | [bbe] | Now it was Solomon's purpose to put up a house for the name of the Lord and a house for himself as king.
2:2 | [cbgb] | 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。 < | >
 | [niv] | He conscripted seventy thousand men as carriers and eighty thousand as stonecutters in the hills and thirty-six hundred as foremen over them.
 | [asv] | And Solomon counted out threescore and ten thousand men to bear burdens, and fourscore thousand men that were hewers in the mountains, and three thousand and six hundred to oversee them.
 | [jnd] | And Solomon numbered seventy thousand men to bear burdens, and eighty thousand stone-masons in the mountain, and three thousand six hundred to superintend them.
 | [kjv] | And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.
 | [nwb] | And Solomon numbered out seventy thousand men to bear burdens, and eighty thousand to hew in the mountain, and three thousand and six hundred to oversee them.
 | [rsv] | And Solomon assigned seventy thousand men to bear burdens and eighty thousand to quarry in the hill country, and three thousand six hundred to oversee them.
 | [web] | Solomon counted out seventy thousand men to bear burdens, and eighty thousand men who were stone cutters in the mountains, and three thousand and six hundred to oversee them.
 | [ylt] | and Solomon numbereth seventy thousand men bearing burden, and eighty thousand men hewing in the mountain, and overseers over them -- three thousand and six hundred.
 | [bbe] | And Solomon had seventy thousand men numbered for transport, and eighty thousand for cutting stone in the mountains, and three thousand, six hundred as overseers.
2:3 | [cbgb] | 所罗门差人去见推罗王希兰，说，你曾运香柏木与我父大卫建宫居住，求你也这样待我。 < | >
 | [niv] | Solomon sent this message to Hiram king of Tyre: "Send me cedar logs as you did for my father David when you sent him cedar to build a palace to live in.
 | [asv] | And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him a house to dwell therein, even so deal with me.
 | [jnd] | And Solomon sent to Huram king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him a house to dwell therein .
 | [kjv] | And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.
 | [nwb] | And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him a house to dwell in it, .
 | [rsv] | And Solomon sent word to Huram the king of Tyre: "As you dealt with David my father and sent him cedar to build himself a house to dwell in, so deal with me.
 | [web] | Solomon sent to Huram the king of Tyre, saying, As you did deal with David my father, and did send him cedars to build him a house to dwell therein, .
 | [ylt] | And Solomon sendeth unto Huram king of Tyre, saying, `When thou hast dealt with David my father, then thou dost send to him cedars to build for him a house to dwell in;
 | [bbe] | And Solomon sent to Huram, king of Tyre, saying, As you did for my father David, sending him cedar-trees for the building of his house,
2:4 | [cbgb] | 我要为耶和华我 神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚，安息日，月朔，并耶和华我们 神所定的节期献燔祭。这是以色列人永远的定例。 < | >
 | [niv] | Now I am about to build a temple for the Name of the LORD my God and to dedicate it to him for burning fragrant incense before him, for setting out the consecrated bread regularly, and for making burnt offerings every morning and evening and on Sabbaths and New Moons and at the appointed feasts of the LORD our God. This is a lasting ordinance for Israel.
 | [asv] | Behold, I am about to build a house for the name of Jehovah my God, to dedicate it to him, and to burn before him incense of sweet spices, and for the continual showbread, and for the burnt-offerings morning and evening, on the sabbaths, and on the new moons, and on the set feasts of Jehovah our God. This is an ordinance for ever to Israel.
 | [jnd] | Behold, I build a house unto the name of Jehovah my God to dedicate it to him, to burn before him sweet incense, and for the continual arrangement , and for the morning and evening burnt-offerings on the sabbaths and on the new moons, and on the set feasts of Jehovah our God. This is for ever to Israel.
 | [kjv] | Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.
 | [nwb] | Behold, I build a house to the name of the LORD my God, to dedicate to him, to burn before him sweet incense, and for the continual show-bread, and for the burnt-offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This for ever to Israel.
 | [rsv] | Behold, I am about to build a house for the name of the LORD my God and dedicate it to him for the burning of incense of sweet spices before him, and for the continual offering of the showbread, and for burnt offerings morning and evening, on the sabbaths and the new moons and the appointed feasts of the LORD our God, as ordained for ever for Israel.
 | [web] | Behold, I am about to build a house for the name of Yahweh my God, to dedicate it to him, and to burn before him incense of sweet spices, and for the continual show bread, and for the burnt offerings morning and evening, on the Sabbaths, and on the new moons, and on the set feasts of Yahweh our God. This is forever to Israel.
 | [ylt] | lo, I am building a house to the name of Jehovah my God, to sanctify to Him, to make perfume before Him, perfume of spices, and a continual arrangement, and burnt-offerings at morning and at evening, at sabbaths, and at new moons, and at appointed seasons of Jehovah our God; to the age this on Israel.
 | [bbe] | See! I am building a house for the name of the Lord my God, to be made holy to him, where perfumes of sweet spices will be burned before him, and the holy bread will be placed at all times, and burned offerings will be offered morning and evening, on the Sabbaths and at the new moons, and on the regular feasts of the Lord our God. This is a law for ever to Israel.
2:5 | [cbgb] | 我所要建造的殿宇甚大。因为我们的 神至大，超乎诸 神。 < | >
 | [niv] | "The temple I am going to build will be great, because our God is greater than all other gods.
 | [asv] | And the house which I build is great; for great is our God above all gods.
 | [jnd] | And the house that I will build is great; for great is our God above all gods.
 | [kjv] | And the house which I build is great: for great is our God above all gods.
 | [nwb] | And the house which I build great: for great our God above all gods.
 | [rsv] | The house which I am to build will be great, for our God is greater than all gods.
 | [web] | The house which I build is great; for great is our God above all gods.
 | [ylt] | `And the house that I am building great, for greater our God than all gods;
 | [bbe] | And the house which I am building is to be great, for our God is greater than all gods.
2:6 | [cbgb] | 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁。能为他建造殿宇麽？不过在他面前烧香而已。 < | >
 | [niv] | But who is able to build a temple for him, since the heavens, even the highest heavens, cannot contain him? Who then am I to build a temple for him, except as a place to burn sacrifices before him?
 | [asv] | But who is able to build him a house, seeing heaven and the heaven of heavens cannot contain him? who am I then, that I should build him a house, save only to burn incense before him?
 | [jnd] | But who is able to build him a house, seeing the heavens and the heaven of heavens cannot contain him? And who am I that I should build him a house, except to burn sacrifice before him?
 | [kjv] | But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?
 | [nwb] | But who is able to build him a house, seeing the heaven and heaven of heavens cannot contain him? who I then that I should build him a house, save only to burn sacrifice before him?
 | [rsv] | But who is able to build him a house, since heaven, even highest heaven, cannot contain him? Who am I to build a house for him, except as a place to burn incense before him?
 | [web] | But who is able to build him a house, seeing heaven and the heaven of heavens can't contain him? who am I then, that I should build him a house, save only to burn incense before him?
 | [ylt] | and who doth retain strength to build to Him a house, for the heavens, even the heavens of the heavens, do not contain Him? and who I that I do build to Him a house, except to make perfume before Him?
 | [bbe] | But who may have strength enough to make a house for him, seeing that the heaven and the heaven of heavens are not wide enough to be his resting-place? who am I then to make a house for him? But I am building it only for the burning of perfume before him.
2:7 | [cbgb] | 现在求你差一个巧匠来，就是善用金，银，铜，铁，和紫色，朱红色，蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同作工。 < | >
 | [niv] | "Send me, therefore, a man skilled to work in gold and silver, bronze and iron, and in purple, crimson and blue yarn, and experienced in the art of engraving, to work in Judah and Jerusalem with my skilled craftsmen, whom my father David provided.
 | [asv] | Now therefore send me a man skilful to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that knoweth how to grave all manner of gravings, to be with the skilful men that are with me in Judah and in Jerusalem, whom David my father did provide.
 | [jnd] | And now send me a man skilful to work in gold, and in silver, and in bronze, and in iron, and in purple and crimson and blue, and experienced in carving, besides the skilful men that are with me in Judah and in Jerusalem, whom David my father provided.
 | [kjv] | Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.
 | [nwb] | Send me now therefore a man skillful to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that hath skill to grave with the skillful men that with me in Judah and in Jerusalem, whom David my father provided.
 | [rsv] | So now send me a man skilled to work in gold, silver, bronze, and iron, and in purple, crimson, and blue fabrics, trained also in engraving, to be with the skilled workers who are with me in Judah and Jerusalem, whom David my father provided.
 | [web] | Now therefore send me a man skillful to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and who knows how to engrave engravings, with the skillful men who are with me in Judah and in Jerusalem, whom David my father did provide.
 | [ylt] | `And now, send to me a wise man to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and knowing to grave gravings with the wise men who with me in Judah and in Jerusalem, whom David my father prepared;
 | [bbe] | So now send me an expert worker in gold and silver and brass and iron? in purple and red and blue, and in the cutting of all sorts of ornament, to be with the expert workmen who are here in Judah and in Jerusalem, whom my father David got together.
2:8 | [cbgb] | 又求你从利巴嫩运些香柏木，松木，檀香木到我这里来，因我知道你的仆人善于砍伐利巴嫩的树木。我的仆人也必与你的仆人同工。 < | >
 | [niv] | "Send me also cedar, pine and algum logs from Lebanon, for I know that your men are skilled in cutting timber there. My men will work with yours
 | [asv] | Send me also cedar-trees, fir-trees, and algum-trees, out of Lebanon; for I know that thy servants know how to cut timber in Lebanon: and, behold, my servants shall be with thy servants,
 | [jnd] | Send me also cedar-trees, cypress-trees, and sandal-wood trees, out of Lebanon; for I know that thy servants are experienced in cutting timber in Lebanon; and behold, my servants shall be with thy servants,
 | [kjv] | Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,
 | [nwb] | Send me also cedar trees, fir trees, and algum trees out of Lebanon: for I know that thy servants have skill to cut timber in Lebanon; and behold, my servants with thy servants,
 | [rsv] | Send me also cedar, cypress, and algum timber from Lebanon, for I know that your servants know how to cut timber in Lebanon. And my servants will be with your servants,
 | [web] | Send me also cedar-trees, fir-trees, and algum-trees, out of Lebanon; for I know that your servants know how to cut timber in Lebanon: and, behold, my servants shall be with your servants,
 | [ylt] | and send to me cedar-trees, firs, and algums from Lebanon, for I have known that thy servants know to cut down trees of Lebanon, and lo, my servants with thy servants,
 | [bbe] | And send me cedar-trees, cypress-trees and sandal-wood from Lebanon, for, to my knowledge, your servants are expert wood-cutters in Lebanon; and my servants will be with yours,
2:9 | [cbgb] | 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。 < | >
 | [niv] | to provide me with plenty of lumber, because the temple I build must be large and magnificent.
 | [asv] | even to prepare me timber in abundance; for the house which I am about to build shall be great and wonderful.
 | [jnd] | even to prepare me timber in abundance: for the house that I build shall be great and wonderful.
 | [kjv] | Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.
 | [nwb] | Even to prepare me timber in abundance: for the house which I am about to build wonderfully great.
 | [rsv] | to prepare timber for me in abundance, for the house I am to build will be great and wonderful.
 | [web] | even to prepare me timber in abundance; for the house which I am about to build shall be great and wonderful.
 | [ylt] | even to prepare for me trees in abundance, for the house that I am building great and wonderful.
 | [bbe] | To get trees for me in great numbers, for the house which I am building is to be great and a wonder.
2:10 | [cbgb] | 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万吧特，油二万吧特。 < | >
 | [niv] | I will give your servants, the woodsmen who cut the timber, twenty thousand cors of ground wheat, twenty thousand cors of barley, twenty thousand baths of wine and twenty thousand baths of olive oil."
 | [asv] | And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [jnd] | And behold, I will give to thy servants the hewers that fell timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [kjv] | And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [nwb] | And behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [rsv] | I will give for your servants, the hewers who cut timber, twenty thousand cors of crushed wheat, twenty thousand cors of barley, twenty thousand baths of wine, and twenty thousand baths of oil."
 | [web] | Behold, I will give to your servants, the cutters who cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [ylt] | `And lo, to hewers, to those cutting the trees, I have given beaten wheat to thy servants, cors twenty thousand, and barley, cors twenty thousand, and wine, baths twenty thousand, and oil, baths twenty thousand.'
 | [bbe] | And I will give as food to your servants, the wood-cutters, twenty thousand measures of grain, and twenty thousand measures of barley and twenty thousand measures of wine and twenty thousand measures of oil.
2:11 | [cbgb] | 推罗王希兰写信回答所罗门说，耶和华因为爱他的子民，所以立你作他们的王。 < | >
 | [niv] | Hiram king of Tyre replied by letter to Solomon: "Because the LORD loves his people, he has made you their king."
 | [asv] | Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because Jehovah loveth his people, he hath made thee king over them.
 | [jnd] | And Huram king of Tyre answered in writing, which he sent to Solomon, Because Jehovah loved his people, he made thee king over them.
 | [kjv] | Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.
 | [nwb] | Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.
 | [rsv] | Then Huram the king of Tyre answered in a letter which he sent to Solomon, "Because the LORD loves his people he has made you king over them."
 | [web] | Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because Yahweh loves his people, he has made you king over them.
 | [ylt] | And Huram king of Tyre saith in writing, and sendeth unto Solomon: `In the love of Jehovah to His people He hath given thee king over them.'
 | [bbe] | Then Huram, king of Tyre, sent Solomon an answer in writing, saying, Because of his love for his people the Lord has made you king over them.
2:12 | [cbgb] | 又说，创造天地的耶和华以色列的 神是应当称颂的。他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。 < | >
 | [niv] | And Hiram added: "Praise be to the LORD, the God of Israel, who made heaven and earth! He has given King David a wise son, endowed with intelligence and discernment, who will build a temple for the LORD and a palace for himself.
 | [asv] | Huram said moreover, Blessed be Jehovah, the God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with discretion and understanding, that should build a house for Jehovah, and a house for his kingdom.
 | [jnd] | And Huram said, Blessed be Jehovah the God of Israel, that made the heavens and the earth, who has given to David the king a wise son, endued with prudence and understanding, who will build a house for Jehovah and a house for his kingdom.
 | [kjv] | Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.
 | [nwb] | Huram said moreover, Blessed the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that may build a house for the LORD, and a house for his kingdom.
 | [rsv] | Huram also said, "Blessed be the LORD God of Israel, who made heaven and earth, who has given King David a wise son, endued with discretion and understanding, who will build a temple for the LORD, and a royal palace for himself.
 | [web] | Huram said moreover, Blessed be Yahweh, the God of Israel, that made heaven and earth, who has given to David the king a wise son, endowed with discretion and understanding, that should build a house for Yahweh, and a house for his kingdom.
 | [ylt] | And Huram saith, `Blessed Jehovah, God of Israel, who made the heavens and the earth, who hath given to David the king a wise son, knowing wisdom and understanding, who doth build a house for Jehovah, and a house for his kingdom.
 | [bbe] | And Huram said, Praise be to the Lord, the God of Israel, maker of heaven and earth, who has given to David the king a wise son, full of wisdom and good sense, to be the builder of a house for the Lord and a house for himself as king.
2:13 | [cbgb] | 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的， < | >
 | [niv] | "I am sending you Huram-Abi, a man of great skill,
 | [asv] | And now I have sent a skilful man, endued with understanding, of Huram my father's,
 | [jnd] | And now, I send a skilful man, endued with understanding, Huram Abi,
 | [kjv] | And now I have sent a cunning man, endued with understanding, of Huram my father's,
 | [nwb] | And now I have sent a skillful man, endued with understanding, of Huram my father's,
 | [rsv] | "Now I have sent a skilled man, endued with understanding, Huram-abi,
 | [web] | Now I have sent a skillful man, endowed with understanding, of Huram my father's,
 | [ylt] | `And now, I have sent a wise man having understanding, of Huram my father,
 | [bbe] | And now I am sending you a wise and expert man, Huram who is as my father,
2:14 | [cbgb] | 是但支耪一个妇人的儿子。他父亲是推罗人，他善用金，银，铜，铁，石，木，和紫色，蓝色，朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人，与你的巧匠和你父，我主大卫的巧匠一同做工。 < | >
 | [niv] | whose mother was from Dan and whose father was from Tyre. He is trained to work in gold and silver, bronze and iron, stone and wood, and with purple and blue and crimson yarn and fine linen. He is experienced in all kinds of engraving and can execute any design given to him. He will work with your craftsmen and with those of my lord, David your father.
 | [asv] | the son of a woman of the daughters of Dan; and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson, also to grave any manner of graving, and to devise any device; that there may be a place appointed unto him with thy skilful men, and with the skilful men of my lord David thy father.
 | [jnd] | the son of a woman of the daughters of Dan, and whose father was a man of Tyre, experienced in working in gold, and in silver, in bronze, in iron, in stone, and in timber, in purple, in blue, and in byssus, and in crimson, and for doing any manner of engraving, and for inventing every device which shall be put to him, besides thy skilful men, and the skilful men of my lord David thy father.
 | [kjv] | The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.
 | [nwb] | The son of a woman of the daughters of Dan, and his father a man of Tyre, skillful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to engrave any manner of engraving, and to find out every device which shall be put to him, with thy skillful men, and with the skillful men of my lord David thy father.
 | [rsv] | the son of a woman of the daughters of Dan, and his father was a man of Tyre. He is trained to work in gold, silver, bronze, iron, stone, and wood, and in purple, blue, and crimson fabrics and fine linen, and to do all sorts of engraving and execute any design that may be assigned him, with your craftsmen, the craftsmen of my lord, David your father.
 | [web] | the son of a woman of the daughters of Dan; and his father was a man of Tyre, skillful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson, also to engrave any manner of engraving, and to devise any device; that there may be appointed to him with your skillful men, and with the skillful men of my lord David your father.
 | [ylt] | (son of a woman of the daughters of Dan, and his father a man of Tyre), knowing to work in gold, and in silver, in brass, in iron, in stones, and in wood, in purple, in blue, and in fine linen, and in crimson, and to grave any graving, and to devise any device that is given to him, with thy wise men, and the wise men of my lord David thy father.
 | [bbe] | The son of a woman of the daughters of Dan, whose father was a man of Tyre, an expert worker in gold and silver and brass and iron, in stone and wood, in purple and blue and fair linen and red, trained in the cutting of every sort of ornament and the invention of every sort of design; let him be given a place among your expert workmen and those of my lord, your father David.
2:15 | [cbgb] | 我主所说的小麦，大麦，酒，油，愿我主运来给众仆人。 < | >
 | [niv] | "Now let my lord send his servants the wheat and barley and the olive oil and wine he promised,
 | [asv] | Now therefore the wheat and the barley, the oil and the wine, which my lord hath spoken of, let him send unto his servants:
 | [jnd] | And now the wheat and the barley, the oil and the wine, which my lord hath spoken of, let him send unto his servants.
 | [kjv] | Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:
 | [nwb] | Now therefore the wheat, and the barley, the oil, and the wine which my lord hath spoken of, let him send to his servants;
 | [rsv] | Now therefore the wheat and barley, oil and wine, of which my lord has spoken, let him send to his servants;
 | [web] | Now therefore the wheat and the barley, the oil and the wine, which my lord has spoken of, let him send to his servants:
 | [ylt] | `And, now, the wheat, and the barley, the oil, and the wine, as my lord said, let him send to his servants,
 | [bbe] | So now let my lord send to his servants the grain and the oil and the wine as my lord has said;
2:16 | [cbgb] | 我们必照你所需用的，从利巴嫩砍伐树木，扎成筏子，浮海运到约帕。你可以从那里运到耶路撒冷。 < | >
 | [niv] | and we will cut all the logs from Lebanon that you need and will float them in rafts by sea down to Joppa. You can then take them up to Jerusalem."
 | [asv] | and we will cut wood out of Lebanon, as much as thou shalt need; and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
 | [jnd] | And we will cut wood out of Lebanon, as much as thou shalt need; and we will bring it to thee floats by sea to Joppa, and thou shalt carry it up to Jerusalem.
 | [kjv] | And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
 | [nwb] | And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou mayest convey it to Jerusalem.
 | [rsv] | and we will cut whatever timber you need from Lebanon, and bring it to you in rafts by sea to Joppa, so that you may take it up to Jerusalem."
 | [web] | and we will cut wood out of Lebanon, as much as you shall need; and we will bring it to you in floats by sea to Joppa; and you shall carry it up to Jerusalem.
 | [ylt] | and we -- we cut trees out of Lebanon, according to all thy need, and bring them in to thee -- floats by sea, to Joppa, and thou dost take them up to Jerusalem.'
 | [bbe] | And we will have wood cut from Lebanon, as much as you have need of, and will send it to you on flat boats by sea to Joppa, and from there you may take it up to Jerusalem.
2:17 | [cbgb] | 所罗门仿照他父大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。 < | >
 | [niv] | Solomon took a census of all the aliens who were in Israel, after the census his father David had taken; and they were found to be 153,600.
 | [asv] | And Solomon numbered all the sojourners that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found a hundred and fifty thousand and three thousand and six hundred.
 | [jnd] | And Solomon numbered all the strangers that were in the land of Israel, after the account that David his father had taken of them, and there were found a hundred and fifty-three thousand six hundred.
 | [kjv] | And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.
 | [nwb] | And Solomon numbered all the strangers that in the land of Israel, after the numbering with which David his father had numbered them; and they were found a hundred and fifty thousand and three thousand and six hundred.
 | [rsv] | Then Solomon took a census of all the aliens who were in the land of Israel, after the census of them which David his father had taken; and there were found a hundred and fifty-three thousand six hundred.
 | [web] | Solomon numbered all the sojourners who were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found one hundred fifty-three thousand six hundred.
 | [ylt] | And Solomon numbereth all the men, the sojourners who in the land of Israel, after the numbering with which David his father numbered them, and they are found a hundred and fifty thousand, and three thousand, and six hundred;
 | [bbe] | Then Solomon took the number of all the men from strange lands who were living in Israel, as his father David had done; there were a hundred and fifty-three thousand, six hundred.
2:18 | [cbgb] | 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。 <
 | [niv] | He assigned 70,000 of them to be carriers and 80,000 to be stonecutters in the hills, with 3,600 foremen over them to keep the people working.
 | [asv] | And he set threescore and ten thousand of them to bear burdens, and fourscore thousand that were hewers in the mountains, and three thousand and six hundred overseers to set the people at work.
 | [jnd] | And he set seventy thousand of them to be bearers of burdens, and eighty thousand to be stone-masons in the mountains, and three thousand six hundred overseers to set the people to work.
 | [kjv] | And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.
 | [nwb] | And he set seventy thousand of them bearers of burdens, and eighty thousand hewers in the mountain, and three thousand and six hundred overseers to set the people to work.
 | [rsv] | Seventy thousand of them he assigned to bear burdens, eighty thousand to quarry in the hill country, and three thousand six hundred as overseers to make the people work.
 | [web] | He set seventy thousand of them to bear burdens, and eighty thousand who were stone cutters in the mountains, and three thousand six hundred overseers to set the people at work.
 | [ylt] | and he maketh of them seventy thousand burden-bearers, and eighty thousand hewers in the mountain, and three thousand and six hundred overseers, to cause the people to work.
 | [bbe] | Seventy thousand he put to the work of transport, eighty thousand to cutting stone in the mountains, and three thousand, six hundred as overseers to put the people to work.


Interlinear Bible:2 Chronicles 3

 历代志下 2 Chronicles 3 << || >>
3:1 | [cbgb] | 所罗门就在耶路撒冷，耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所指定的地方预备好了，开工建造耶和华的殿。 >
 | [niv] | Then Solomon began to build the temple of the LORD in Jerusalem on Mount Moriah, where the LORD had appeared to his father David. It was on the threshing floor of Araunah the Jebusite, the place provided by David.
 | [asv] | Then Solomon began to build the house of Jehovah at Jerusalem on mount Moriah, where Jehovah appeared unto David his father, which he made ready in the place that David had appointed, in the threshing-floor of Ornan the Jebusite.
 | [jnd] | And Solomon began to build the house of Jehovah at Jerusalem on mount Moriah, where he appeared to David his father, in the place that David had prepared in the threshing-floor of Ornan the Jebusite.
 | [kjv] | Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.
 | [nwb] | Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where appeared to David his father, in the place that David had prepared in the threshing-floor of Ornan the Jebusite.
 | [rsv] | Then Solomon began to build the house of the LORD in Jerusalem on Mount Mori'ah, where the LORD had appeared to David his father, at the place that David had appointed, on the threshing floor of Ornan the Jeb'usite.
 | [web] | . Then Solomon began to build the house of Yahweh at Jerusalem on mount Moriah, where appeared to David his father, which he made ready in the place that David had appointed, in the threshing floor of Ornan the Jebusite.
 | [ylt] | And Solomon beginneth to build the house of Jehovah, in Jerusalem, in the mount of Moriah, where He appeared to David his father, in the place that David had prepared, in the threshing-floor of Ornan the Jebusite,
 | [bbe] | Then Solomon made a start at building the house of the Lord on Mount Moriah in Jerusalem, where the Lord had been seen by his father David, in the place which David had made ready in the grain-floor of Ornan the Jebusite.
3:2 | [cbgb] | 所罗门作王第四年二月初二日开工建造。 < | >
 | [niv] | He began building on the second day of the second month in the fourth year of his reign.
 | [asv] | And he began to build in the second day of the second month, in the fourth year of his reign.
 | [jnd] | And he began to build on the second of the second month, in the fourth year of his reign.
 | [kjv] | And he began to build in the second day of the second month, in the fourth year of his reign.
 | [nwb] | And he began to build in the second of the second month, in the fourth year of his reign.
 | [rsv] | He began to build in the second month of the fourth year of his reign.
 | [web] | He began to build in the second of the second month, in the fourth year of his reign.
 | [ylt] | and he beginneth to build in the second , in the second month, in the fourth year of his reign.
 | [bbe] | The building was started in the second month in the fourth year of his rule.
3:3 | [cbgb] | 所罗门建筑 神殿的根基，乃是这样，长六十肘，宽二十肘，都按着古时的尺寸。 < | >
 | [niv] | The foundation Solomon laid for building the temple of God was sixty cubits long and twenty cubits wide (using the cubit of the old standard).
 | [asv] | Now these are the foundations which Solomon laid for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
 | [jnd] | And this was Solomon's foundation for the construction of the house of God. The length by cubits after the first measure was sixty cubits, and the breadth twenty cubits.
 | [kjv] | Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
 | [nwb] | Now these Solomon was instructed for the building of the house of God. The length by cubits after the first measure sixty cubits, and the breadth twenty cubits.
 | [rsv] | These are Solomon's measurements for building the house of God: the length, in cubits of the old standard, was sixty cubits, and the breadth twenty cubits.
 | [web] | Now these are the foundations which Solomon laid for the building of the house of God. The length by cubits after the first measure was sixty cubits, and the breadth twenty cubits.
 | [ylt] | And these hath Solomon been instructed to build the house of God: The length cubits by the former measure sixty cubits, and the breadth twenty cubits.
 | [bbe] | And Solomon put the base of the house of God in position; by the older measure it was sixty cubits long and twenty cubits wide.
3:4 | [cbgb] | 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘。里面贴上精金。 < | >
 | [niv] | The portico at the front of the temple was twenty cubits long across the width of the building and twenty cubits high. He overlaid the inside with pure gold.
 | [asv] | And the porch that was before the house, the length of it, according to the breadth of the house, was twenty cubits, and the height a hundred and twenty; and he overlaid it within with pure gold.
 | [jnd] | And the porch which was in front was twenty cubits in length, in front of the house broadways, and the height was a hundred and twenty; and he overlaid it within with pure gold.
 | [kjv] | And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.
 | [nwb] | And the porch that in the front , the length according to the breadth of the house, twenty cubits, and the hight a hundred and twenty: and he overlaid it within with pure gold.
 | [rsv] | The vestibule in front of the nave of the house was twenty cubits long, equal to the width of the house; and its height was a hundred and twenty cubits. He overlaid it on the inside with pure gold.
 | [web] | The porch that was before , the length of it, according to the breadth of the house, was twenty cubits, and the height one hundred twenty; and he overlaid it within with pure gold.
 | [ylt] | As to the porch that on the front, the length by the front of the breadth of the house, twenty cubits, and the height a hundred and twenty, and he overlayeth it within with pure gold.
 | [bbe] | And the covered way in front of the house was twenty cubits long, as wide as the house, and a hundred and twenty cubits high, all plated inside with the best gold.
3:5 | [cbgb] | 大殿的墙都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子。 < | >
 | [niv] | He paneled the main hall with pine and covered it with fine gold and decorated it with palm tree and chain designs.
 | [asv] | And the greater house he ceiled with fir-wood, which he overlaid with fine gold, and wrought thereon palm-trees and chains.
 | [jnd] | And the greater house he boarded with cypress-wood, which he overlaid with fine gold, and set on it palm-trees and chains.
 | [kjv] | And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.
 | [nwb] | And the greater house he cieled with fir tree, which he overlaid with fine gold, and set on it palm trees and chains.
 | [rsv] | The nave he lined with cypress, and covered it with fine gold, and made palms and chains on it.
 | [web] | The greater house he made a ceiling with fir-wood, which he overlaid with fine gold, and worked thereon palm-trees and chains.
 | [ylt] | And the large house he hath covered with fir-trees, and he doth cover it with good gold, and causeth to ascend on it palms and chains,
 | [bbe] | And the greater house was roofed with cypress-wood, plated with the best gold and ornamented with designs of palm-trees and chains.
3:6 | [cbgb] | 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。 < | >
 | [niv] | He adorned the temple with precious stones. And the gold he used was gold of Parvaim.
 | [asv] | And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
 | [jnd] | And he overlaid the house with precious stones for beauty; and the gold was gold of Parvaim.
 | [kjv] | And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
 | [nwb] | And he garnished the house with precious stones for beauty: and the gold gold of Parvaim.
 | [rsv] | He adorned the house with settings of precious stones. The gold was gold of Parva'im.
 | [web] | He garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
 | [ylt] | and he overlayeth the house with precious stone for beauty, and the gold gold of Parvaim,
 | [bbe] | And the house was made beautiful with stones of great value, and the gold was gold of Parvaim.
3:7 | [cbgb] | 又用金子贴殿和殿的楝梁，门槛，墙壁，门扇。墙上雕刻基路伯。 < | >
 | [niv] | He overlaid the ceiling beams, doorframes, walls and doors of the temple with gold, and he carved cherubim on the walls.
 | [asv] | He overlaid also the house, the beams, the thresholds, and the walls thereof, and the doors thereof, with gold; and graved cherubim on the walls.
 | [jnd] | And he covered the house, the beams, the threshold, and its walls, and its doors with gold, and engraved cherubim on the walls.
 | [kjv] | He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.
 | [nwb] | He overlaid also the house, the beams, the posts, and the walls of it, and the doors of it, with gold; and engraved cherubim on the walls.
 | [rsv] | So he lined the house with gold--its beams, its thresholds, its walls, and its doors; and he carved cherubim on the walls.
 | [web] | He overlaid also the house, the beams, the thresholds, and the walls of it, and the doors of it, with gold; and engraved cherubim on the walls.
 | [ylt] | and he covereth the house, the beams, the thresholds, and its walls, and its doors, with gold, and hath graved cherubs on the walls.
 | [bbe] | All the house was plated with gold, the supports, the steps, the walls and the doors; and the walls were ornamented with designs of winged ones.
3:8 | [cbgb] | 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘。贴上精金，共用金子六百他连得。 < | >
 | [niv] | He built the Most Holy Place, its length corresponding to the width of the temple--twenty cubits long and twenty cubits wide. He overlaid the inside with six hundred talents of fine gold.
 | [asv] | And he made the most holy house: the length thereof, according to the breadth of the house, was twenty cubits, and the breadth thereof twenty cubits; and he overlaid it with fine gold, amounting to six hundred talents.
 | [jnd] | And he made the house of the most holy place, the length of which was according to the breadth of the house, twenty cubits, and its breadth twenty cubits; and he covered it with fine gold, amounting to six hundred talents.
 | [kjv] | And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.
 | [nwb] | And he made the most holy house, the length of which according to the breadth of the house, twenty cubits, and the breadth of it twenty cubits: and he overlaid it with fine gold, to six hundred talents.
 | [rsv] | And he made the most holy place; its length, corresponding to the breadth of the house, was twenty cubits, and its breadth was twenty cubits; he overlaid it with six hundred talents of fine gold.
 | [web] | He made the most holy house: the length of it, according to the breadth of the house, was twenty cubits, and the breadth of it twenty cubits; and he overlaid it with fine gold, amounting to six hundred talents.
 | [ylt] | And he maketh the most holy house: its length by the front of the breadth of the house twenty cubits, and its breadth twenty cubits, and he covereth it with good gold, to six hundred talents;
 | [bbe] | And he made the most holy place; it was twenty cubits long, and twenty cubits wide, like the greater house, and was plated all over with the best gold; six hundred talents were used for it.
3:9 | [cbgb] | 金钉重五十舍客勒。楼房都贴上金子。 < | >
 | [niv] | The gold nails weighed fifty shekels. He also overlaid the upper parts with gold.
 | [asv] | And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
 | [jnd] | And the weight of the nails was fifty shekels of gold. And he covered the upper chambers with gold.
 | [kjv] | And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
 | [nwb] | And the weight of the nails fifty shekels of gold. And he overlaid the upper chambers with gold.
 | [rsv] | The weight of the nails was one shekel to fifty shekels of gold. And he overlaid the upper chambers with gold.
 | [web] | The weight of the nails was fifty shekels of gold. He overlaid the upper chambers with gold.
 | [ylt] | and the weight of the nails fifty shekels of gold, and the upper chambers he hath covered with gold.
 | [bbe] | And fifty shekels weight of gold was used for the nails. He had all the higher rooms plated with gold.
3:10 | [cbgb] | 在至圣所按造像的法子造两个基路伯，用金子包裹。 < | >
 | [niv] | In the Most Holy Place he made a pair of sculptured cherubim and overlaid them with gold.
 | [asv] | And in the most holy house he made two cherubim of image work; and they overlaid them with gold.
 | [jnd] | And in the house of the most holy place he made two cherubim of image work, and they overlaid them with gold.
 | [kjv] | And in the most holy house he made two cherubims of image work, and overlaid them with gold.
 | [nwb] | And in the most holy house he made two cherubim of image work, and overlaid them with gold.
 | [rsv] | In the most holy place he made two cherubim of wood and overlaid them with gold.
 | [web] | In the most holy house he made two cherubim of image work; and they overlaid them with gold.
 | [ylt] | And he maketh in the most holy house two cherubs, image work, and he overlayeth them with gold;
 | [bbe] | And in the most holy place he made images of two winged beings, covering them with gold.
3:11 | [cbgb] | 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙。那一个翅膀也长五肘，与那基路伯翅膀相接。 < | >
 | [niv] | The total wingspan of the cherubim was twenty cubits. One wing of the first cherub was five cubits long and touched the temple wall, while its other wing, also five cubits long, touched the wing of the other cherub.
 | [asv] | And the wings of the cherubim were twenty cubits long: the wing of the one cherub was five cubits, reaching to the wall of the house; and the other wing was likewise five cubits, reaching to the wing of the other cherub.
 | [jnd] | And the wings of the cherubim were twenty cubits long: one wing of five cubits touched the wall of the house; and the other wing of five cubits touched the wing of the other cherub.
 | [kjv] | And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.
 | [nwb] | And the wings of the cherubim twenty cubits long: one wing five cubits, reaching to the wall of the house: and the other wing five cubits, reaching to the wing of the other cherub.
 | [rsv] | The wings of the cherubim together extended twenty cubits: one wing of the one, of five cubits, touched the wall of the house, and its other wing, of five cubits, touched the wing of the other cherub;
 | [web] | The wings of the cherubim were twenty cubits long: the wing of the one was five cubits, reaching to the wall of the house; and the other wing was five cubits, reaching to the wing of the other cherub.
 | [ylt] | as to the wings of the cherubs, their length twenty cubits, the wing of the one five cubits, touching the wall of the house, and the other wing five cubits, touching the wing of the other cherub.
 | [bbe] | Their outstretched wings were twenty cubits across; one wing, five cubits long, touching the wall of the house, and the other, of the same size, meeting the wing of the other winged one.
3:12 | [cbgb] | 那基路伯的一个翅膀长五肘，挨着殿那边的墙。那一个翅膀也长五肘，与这基路伯的翅膀相接。 < | >
 | [niv] | Similarly one wing of the second cherub was five cubits long and touched the other temple wall, and its other wing, also five cubits long, touched the wing of the first cherub.
 | [asv] | And the wing of the other cherub was five cubits, reaching to the wall of the house; and the other wing was five cubits also, joining to the wing of the other cherub.
 | [jnd] | And the wing of the other cherub of five cubits touched the wall of the house; and the other wing was five cubits joining the wing of the other cherub.
 | [kjv] | And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.
 | [nwb] | And wing of the other cherub five cubits, reaching to the wall of the house: and the other wing five cubits , joining to the wing of the other cherub.
 | [rsv] | and of this cherub, one wing, of five cubits, touched the wall of the house, and the other wing, also of five cubits, was joined to the wing of the first cherub.
 | [web] | The wing of the other cherub was five cubits, reaching to the wall of the house; and the other wing was five cubits , joining to the wing of the other cherub.
 | [ylt] | And the wing of the other cherub five cubits touching the wall of the house, and the other wing five cubits, adhering to the wing of the other cherub.
 | [bbe] | And in the same way, the wings of the other, five cubits long, were stretched out, one touching the wall and the other meeting the wing of the first winged one.
3:13 | [cbgb] | 两个基路伯张开翅膀，共长二十肘，面向外殿而立。 < | >
 | [niv] | The wings of these cherubim extended twenty cubits. They stood on their feet, facing the main hall.
 | [asv] | The wings of these cherubim spread themselves forth twenty cubits: and they stood on their feet, and their faces were toward the house.
 | [jnd] | The wings of these cherubim spread forth were twenty cubits; and they stood on their feet, and their faces were toward the house.
 | [kjv] | The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.
 | [nwb] | The wings of these cherubim spread themselves forth twenty cubits: and they stood on their feet, and their faces inward.
 | [rsv] | The wings of these cherubim extended twenty cubits; the cherubim stood on their feet, facing the nave.
 | [web] | The wings of these cherubim spread themselves forth twenty cubits: and they stood on their feet, and their faces were toward the house.
 | [ylt] | The wings of these cherubs are spreading forth twenty cubits, and they are standing on their feet and their faces inward.
 | [bbe] | Their outstretched wings were twenty cubits across; they were placed upright on their feet, facing the inner part of the house.
3:14 | [cbgb] | 又用蓝色，紫色，朱红色线和细麻织幔子，在其上绣出基路伯来。 < | >
 | [niv] | He made the curtain of blue, purple and crimson yarn and fine linen, with cherubim worked into it.
 | [asv] | And he made the veil of blue, and purple, and crimson, and fine linen, and wrought cherubim thereon.
 | [jnd] | And he made the veil of blue, and purple, and crimson, and byssus, and made cherubim upon it.
 | [kjv] | And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.
 | [nwb] | And he made the vail blue, and purple, and crimson, and fine linen, and wrought cherubim upon it.
 | [rsv] | And he made the veil of blue and purple and crimson fabrics and fine linen, and worked cherubim on it.
 | [web] | He made the veil of blue, and purple, and crimson, and fine linen, and worked cherubim thereon.
 | [ylt] | And he maketh the vail of blue, and purple, and crimson, and fine linen, and causeth cherubs to go up on it.
 | [bbe] | And he made the veil of blue and purple and red, of the best linen, worked with winged ones.
3:15 | [cbgb] | 在殿前造了两根柱子，高三十五肘。每柱顶高五肘。 < | >
 | [niv] | In the front of the temple he made two pillars, which were thirty-five cubits long, each with a capital on top measuring five cubits.
 | [asv] | Also he made before the house two pillars of thirty and five cubits high, and the capital that was on the top of each of them was five cubits.
 | [jnd] | And before the house he made two pillars thirty-five cubits long; and the capital that was on the top of each of them was five cubits.
 | [kjv] | Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.
 | [nwb] | Also he made before the house two pillars of thirty and five cubits high, and the capital that on the top of each of them five cubits.
 | [rsv] | In front of the house he made two pillars thirty-five cubits high, with a capital of five cubits on the top of each.
 | [web] | Also he made before the house two pillars of thirty-five cubits high, and the capital that was on the top of each of them was five cubits.
 | [ylt] | And he maketh at the front of the house two pillars, thirty and five cubits in length, and the ornament that on their heads five cubits.
 | [bbe] | And in front of the house he made two pillars, thirty-five cubits high, with crowns on the tops of them, five cubits high.
3:16 | [cbgb] | 又照圣所内链子的样式作链子，安在柱顶上。又作一百石榴，安在链子上。 < | >
 | [niv] | He made interwoven chains and put them on top of the pillars. He also made a hundred pomegranates and attached them to the chains.
 | [asv] | And he made chains in the oracle, and put them on the tops of the pillars; and he made a hundred pomegranates, and put them on the chains.
 | [jnd] | And he made chains in the oracle, and he put them on the top of the pillars; and he made a hundred pomegranates, and put them on the chains.
 | [kjv] | And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.
 | [nwb] | And he made chains, in the oracle, and put them on the heads of the pillars; and made a hundred pomegranates, and put on the chains.
 | [rsv] | He made chains like a necklace and put them on the tops of the pillars; and he made a hundred pomegranates, and put them on the chains.
 | [web] | He made chains in the oracle, and put on the tops of the pillars; and he made one hundred pomegranates, and put them on the chains.
 | [ylt] | And he maketh chains in the oracle, and putteth on the heads of the pillars, and maketh a hundred pomegranates, and putteth on the chains.
 | [bbe] | And he made chains, like neck ornaments, and put them on the tops of the pillars, and a hundred apples on the chains.
3:17 | [cbgb] | 将两根柱子立在殿前，一根在右边，一根在左边。右边的起名叫雅斤，左边的起名叫波阿斯。 <
 | [niv] | He erected the pillars in the front of the temple, one to the south and one to the north. The one to the south he named Jakin and the one to the north Boaz.
 | [asv] | And he set up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
 | [jnd] | And he set up the pillars in front of the temple, one on the right hand and the other on the left; and he called the name of that on the right Jachin, and the name of that on the left Boaz.
 | [kjv] | And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
 | [nwb] | And he erected the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
 | [rsv] | He set up the pillars in front of the temple, one on the south, the other on the north; that on the south he called Jachin, and that on the north Bo'az.
 | [web] | He set up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
 | [ylt] | And he raiseth up the pillars on the front of the temple, one on the right, and one on the left, and calleth the name of that on the right Jachin, and the name of that on the left Boaz.
 | [bbe] | He put up the pillars in front of the Temple, one on the right side and one on the left, naming the one on the right Jachin and that on the left Boaz.


Interlinear Bible:2 Chronicles 4

 历代志下 2 Chronicles 4 << || >>
4:1 | [cbgb] | 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。 >
 | [niv] | He made a bronze altar twenty cubits long, twenty cubits wide and ten cubits high.
 | [asv] | Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
 | [jnd] | And he made a brazen altar: its length was twenty cubits, and its breadth twenty cubits, and its height ten cubits.
 | [kjv] | Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
 | [nwb] | Moreover he made an altar of brass, twenty cubits the length of it, and twenty cubits the breadth of it, and ten cubits the hight of it.
 | [rsv] | He made an altar of bronze, twenty cubits long, and twenty cubits wide, and ten cubits high.
 | [web] | . Moreover he made an altar of brass, twenty cubits the length of it, and twenty cubits the breadth of it, and ten cubits the height of it.
 | [ylt] | And he maketh an altar of brass, twenty cubits its length, and twenty cubits its breadth, and ten cubits its height.
 | [bbe] | Then he made a brass altar, twenty cubits long, twenty cubits wide and ten cubits high.
4:2 | [cbgb] | 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。 < | >
 | [niv] | He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.
 | [asv] | Also he made the molten sea of ten cubits from brim to brim, round in compass; and the height thereof was five cubits; and a line of thirty cubits compassed it round about.
 | [jnd] | And he made the sea, molten, ten cubits from brim to brim, round all about; and its height was five cubits; and a line of thirty cubits encompassed it round about.
 | [kjv] | Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.
 | [nwb] | Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the hight of it; and a line of thirty cubits encompassed it.
 | [rsv] | Then he made the molten sea; it was round, ten cubits from brim to brim, and five cubits high, and a line of thirty cubits measured its circumference.
 | [web] | Also he made the molten sea of ten cubits from brim to brim, round in compass; and the height of it was five cubits; and a line of thirty cubits compassed it round about.
 | [ylt] | And he maketh the molten sea; ten by the cubit, from its edge unto its edge, round in compass, and five by the cubit its height, and a line of thirty by the cubit doth compass it, round about.
 | [bbe] | And he made the great water-vessel of metal, round in form, measuring ten cubits across from edge to edge; it was five cubits high and thirty cubits round.
4:3 | [cbgb] | 海周围有野瓜（野瓜原文作牛）的样式，每肘十瓜，共有两行，是铸海的时候铸上的。 < | >
 | [niv] | Below the rim, figures of bulls encircled it--ten to a cubit. The bulls were cast in two rows in one piece with the Sea.
 | [asv] | And under it was the likeness of oxen, which did compass it round about, for ten cubits, compassing the sea round about. The oxen were in two rows, cast when it was cast.
 | [jnd] | And under it was the similitude of oxen, encompassing it round about, ten in a cubit enclosing the sea round about, two rows of oxen, cast when it was cast.
 | [kjv] | And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.
 | [nwb] | And under it the similitude of oxen, which encompassed it: ten in a cubit, encompassing the sea. Two rows of oxen cast, when it was cast.
 | [rsv] | Under it were figures of gourds, for thirty cubits, compassing the sea round about; the gourds were in two rows, cast with it when it was cast.
 | [web] | Under it was the likeness of oxen, which did compass it round about, for ten cubits, compassing the sea round about. The oxen were in two rows, cast when it was cast.
 | [ylt] | And the likeness of oxen under it, all round about encompassing it, ten in the cubit, compassing the sea round about; two rows of oxen are cast in its being cast.
 | [bbe] | And under it was a design of flowers all round it, ten to a cubit, circling the water-vessel in two lines; they were made from liquid metal at the same time as the water-vessel.
4:4 | [cbgb] | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内。 < | >
 | [niv] | The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.
 | [asv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set upon them above, and all their hinder parts were inward.
 | [jnd] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east; and the sea was above upon them, and all their hinder parts were inward.
 | [kjv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
 | [nwb] | It stood upon twelve oxen, three looking towards the north, and three looking towards the west, and three looking towards the south, and three looking towards the east: and the sea above upon them, and all their hinder parts inward.
 | [rsv] | It stood upon twelve oxen, three facing north, three facing west, three facing south, and three facing east; the sea was set upon them, and all their hinder parts were inward.
 | [web] | It stood on twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set on them above, and all their hinder parts were inward.
 | [ylt] | It is standing on twelve oxen, three facing the north, and three facing the west, and three facing the south, and three facing the east, and the sea upon them above, and all their hinder parts within.
 | [bbe] | It was supported on twelve oxen, three facing to the north, three to the west, three to the south, and three to the east, the water-vessel resting on top of them; their back parts were all turned to the middle of it.
4:5 | [cbgb] | 海厚一掌，边如杯边，又如百合花，可容三千吧特。 < | >
 | [niv] | It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held three thousand baths.
 | [asv] | And it was a handbreadth thick; and the brim thereof was wrought like the brim of a cup, like the flower of a lily: it received and held three thousand baths.
 | [jnd] | And its thickness was a hand-breadth, and its brim like the work of the brim of a cup, with lily-blossoms; in capacity it held three thousand baths.
 | [kjv] | And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.
 | [nwb] | And the thickness of it a hand-breadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; it received and held three thousand baths.
 | [rsv] | Its thickness was a handbreadth; and its brim was made like the brim of a cup, like the flower of a lily; it held over three thousand baths.
 | [web] | It was a handbreadth thick; and the brim of it was worked like the brim of a cup, like the flower of a lily: it received and held three thousand baths.
 | [ylt] | And its thickness a handbreadth, and its lip as the work of the lip of a cup flowered with lilies; taking hold -- baths three thousand it containeth.
 | [bbe] | It was as thick as a man's open hand, and the edge of it was curved like the edge of a cup, like a lily flower; it would take three thousand baths.
4:6 | [cbgb] | 又制造十个盆，五个放在右边，五个放在左边，献燔祭所用之物都洗在其内。但海是为祭司沭浴的。 < | >
 | [niv] | He then made ten basins for washing and placed five on the south side and five on the north. In them the things to be used for the burnt offerings were rinsed, but the Sea was to be used by the priests for washing.
 | [asv] | He made also ten lavers, and put five on the right hand, and five on the left, to wash in them; such things as belonged to the burnt-offering they washed in them; but the sea was for the priests to wash in.
 | [jnd] | And he made ten lavers, and put five on the right and five on the left, to wash in them: they rinsed in them what they prepared for the burnt-offering; and the sea was for the priests to wash in.
 | [kjv] | He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.
 | [nwb] | He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt-offering they washed in them; but the sea for the priests to wash in.
 | [rsv] | He also made ten lavers in which to wash, and set five on the south side, and five on the north side. In these they were to rinse off what was used for the burnt offering, and the sea was for the priests to wash in.
 | [web] | He made also ten basins, and put five on the right hand, and five on the left, to wash in them; such things as belonged to the burnt-offering they washed in them; but the sea was for the priests to wash in.
 | [ylt] | And he maketh ten lavers, and putteth five on the right, and five on the left, to wash with them; the work of the burnt-offering they purge with them; and the sea for priests to wash with.
 | [bbe] | And he made ten washing-vessels, putting five on the right side and five on the left; such things as were used in making the burned offering were washed in them; but the great water-vessel was to be used by the priests for washing themselves.
4:7 | [cbgb] | 他又照所定的样式造十个金灯台放在殿里，五个在右边，五个在左边。 < | >
 | [niv] | He made ten gold lampstands according to the specifications for them and placed them in the temple, five on the south side and five on the north.
 | [asv] | And he made the ten candlesticks of gold according to the ordinance concerning them; and he set them in the temple, five on the right hand, and five on the left.
 | [jnd] | And he made ten candlesticks of gold according to the ordinance respecting them, and set them in the temple, five on the right hand and five on the left.
 | [kjv] | And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.
 | [nwb] | And he made ten candlesticks of gold according to their form, and set in the temple, five on the right hand, and five on the left.
 | [rsv] | And he made ten golden lampstands as prescribed, and set them in the temple, five on the south side and five on the north.
 | [web] | He made the ten lampstands of gold according to the ordinance concerning them; and he set them in the temple, five on the right hand, and five on the left.
 | [ylt] | And he maketh the ten candlesticks of gold, according to their ordinance, and placeth in the temple, five on the right, and five on the left.
 | [bbe] | And he made the ten gold supports for the lights, as directions had been given for them, and he put them in the Temple, five on the right side and five on the left.
4:8 | [cbgb] | 又造十张桌子放在殿里，五张在右边，五张在左边。又造一百个金碗。 < | >
 | [niv] | He made ten tables and placed them in the temple, five on the south side and five on the north. He also made a hundred gold sprinkling bowls.
 | [asv] | He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made a hundred basins of gold.
 | [jnd] | And he made ten tables, and placed them in the temple, five on the right hand and five on the left. And he made a hundred golden bowls.
 | [kjv] | He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.
 | [nwb] | He made also ten tables, and placed in the temple, five on the right side, and five on the left. And he made a hundred basins of gold.
 | [rsv] | He also made ten tables, and placed them in the temple, five on the south side and five on the north. And he made a hundred basins of gold.
 | [web] | He made also ten tables, and placed them in the temple, five on the right side, and five on the left. He made one hundred basins of gold.
 | [ylt] | And he maketh ten tables, and placeth in the temple, five on the right, and five on the left; and he maketh bowls of gold a hundred.
 | [bbe] | He made ten tables, and put them in the Temple, five on the right side and five on the left. And he made a hundred gold basins.
4:9 | [cbgb] | 又建立祭司院和大院，并院门，用铜包裹门扇。 < | >
 | [niv] | He made the courtyard of the priests, and the large court and the doors for the court, and overlaid the doors with bronze.
 | [asv] | Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
 | [jnd] | And he made the court of the priests, and the great court, and doors for the court, and overlaid the doors thereof with bronze.
 | [kjv] | Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
 | [nwb] | Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
 | [rsv] | He made the court of the priests, and the great court, and doors for the court, and overlaid their doors with bronze;
 | [web] | Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
 | [ylt] | And he maketh the court of the priests, and the great court, and doors for the court, and their doors he hath overlaid with brass.
 | [bbe] | Then he made the open space for the priests, and the great open space and its doors, plating the doors with brass.
4:10 | [cbgb] | 将海安在殿门的右边，就是南边。 < | >
 | [niv] | He placed the Sea on the south side, at the southeast corner.
 | [asv] | And he set the sea on the right side of the house eastward, toward the south.
 | [jnd] | And he set the sea on the right side eastward, over against the south.
 | [kjv] | And he set the sea on the right side of the east end, over against the south.
 | [nwb] | And he set the sea on the right side of the east end, over against the south.
 | [rsv] | and he set the sea at the southeast corner of the house.
 | [web] | He set the sea on the right side eastward, toward the south.
 | [ylt] | And the sea he hath placed on the right shoulder eastward, over-against the south.
 | [bbe] | He put the great water-vessel on the right side of the house to the east, facing south.
4:11 | [cbgb] | 户兰又造了盆，铲，碗。这样，他为所罗门王作完了 神殿的工。 < | >
 | [niv] | He also made the pots and shovels and sprinkling bowls. So Huram finished the work he had undertaken for King Solomon in the temple of God:
 | [asv] | And Huram made the pots, and the shovels, and the basins. So Huram made an end of doing the work that he wrought for king Solomon in the house of God:
 | [jnd] | And Huram made the pots and the shovels and the bowls. So Huram ended doing the work that he made for king Solomon in the house of God:
 | [kjv] | And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;
 | [nwb] | And Huram made the pots, and the shovels, and the basins. And Huram finished the work that he was to make for king Solomon for the house of God;
 | [rsv] | Huram also made the pots, the shovels, and the basins. So Huram finished the work that he did for King Solomon on the house of God:
 | [web] | Huram made the pots, and the shovels, and the basins. So Huram made an end of doing the work that he did for king Solomon in the house of God:
 | [ylt] | And Huram maketh the pots, and the shovels, and the bowls, and Huram finisheth to make the work that he made for king Solomon in the house of God;
 | [bbe] | And Huram made all the pots and the spades and the basins. So he came to the end of all the work he did for King Solomon in the house of God:
4:12 | [cbgb] | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子， < | >
 | [niv] | the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;
 | [asv] | the two pillars, and the bowls, and the two capitals which were on the top of the pillars, and the two networks to cover the two bowls of the capitals that were on the top of the pillars,
 | [jnd] | two pillars, and the globes and the capitals on the top of the pillars, two; and the two networks, to cover the two globes of the capitals which were on the top of the pillars;
 | [kjv] | To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;
 | [nwb] | , the two pillars, and the pommels, and the capitals on the top of the two pillars, and the two wreaths to cover the two pommels of the capitals which on the top of the pillars;
 | [rsv] | the two pillars, the bowls, and the two capitals on the top of the pillars; and the two networks to cover the two bowls of the capitals that were on the top of the pillars;
 | [web] | the two pillars, and the bowls, and the two capitals which were on the top of the pillars, and the two networks to cover the two bowls of the capitals that were on the top of the pillars,
 | [ylt] | two pillars, and the bowls, and the crowns on the heads of the two pillars, and the two wreaths to cover the two bowls of the crowns that on the heads of the pillars;
 | [bbe] | The two pillars, and the two crowns on the tops of the pillars, and the network covering the two cups of the crowns on the tops of the pillars;
4:13 | [cbgb] | 和四百石榴，安在两个网子上，每网两行盖着两个柱上如球的顶。 < | >
 | [niv] | the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);
 | [asv] | and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars.
 | [jnd] | and the four hundred pomegranates for the two networks, two rows of pomegranates for one network, to cover the two globes of the capitals which were upon the pillars.
 | [kjv] | And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.
 | [nwb] | And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the capitals which upon the pillars.
 | [rsv] | and the four hundred pomegranates for the two networks, two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars.
 | [web] | and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were on the pillars.
 | [ylt] | and the pomegranates four hundred to the two wreaths, two rows of pomegranates to the one wreath, to cover the two bowls of the crowns that on the front of the pillars.
 | [bbe] | And the four hundred apples for the network, two lines of apples for the network covering the two cups of the crowns on the pillars.
4:14 | [cbgb] | 盆座和其上的盆， < | >
 | [niv] | the stands with their basins;
 | [asv] | He made also the bases, and the lavers made he upon the bases;
 | [jnd] | And he made the bases, and he made the lavers on the bases;
 | [kjv] | He made also bases, and lavers made he upon the bases;
 | [nwb] | He made also bases, and lavers he made upon the bases;
 | [rsv] | He made the stands also, and the lavers upon the stands,
 | [web] | He made also the bases, and the basins made he on the bases;
 | [ylt] | And the bases he hath made; and the lavers he hath made on the bases;
 | [bbe] | And he made the ten bases and the ten washing-vessels which were on the bases;
4:15 | [cbgb] | 海和海下的十二只牛， < | >
 | [niv] | the Sea and the twelve bulls under it;
 | [asv] | one sea, and the twelve oxen under it.
 | [jnd] | one sea, and the twelve oxen under it.
 | [kjv] | One sea, and twelve oxen under it.
 | [nwb] | One sea, and twelve oxen under it.
 | [rsv] | and the one sea, and the twelve oxen underneath it.
 | [web] | one sea, and the twelve oxen under it.
 | [ylt] | the one sea, and the twelve oxen under it,
 | [bbe] | The great water-vessel with the twelve oxen under it.
4:16 | [cbgb] | 盆，铲子，肉锸子，与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的， < | >
 | [niv] | the pots, shovels, meat forks and all related articles. All the objects that Huram-Abi made for King Solomon for the temple of the LORD were of polished bronze.
 | [asv] | The pots also, and the shovels, and the flesh-hooks, and all the vessels thereof, did Huram his father make for king Solomon for the house of Jehovah of bright brass.
 | [jnd] | And the pots, and the shovels, and the forks, and all their instruments did Huram Abiv make king Solomon for the house of Jehovah, of bright brass.
 | [kjv] | The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.
 | [nwb] | The pots also, and the shovels, and the flesh-hooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.
 | [rsv] | The pots, the shovels, the forks, and all the equipment for these Huram-abi made of burnished bronze for King Solomon for the house of the LORD.
 | [web] | The pots also, and the shovels, and the flesh-hooks, and all the vessels of it, did Huram his father make for king Solomon for the house of Yahweh of bright brass.
 | [ylt] | and the pots, and the shovels, and the forks, and all their vessels, hath Huram his father made for king Solomon, for the house of Jehovah, of brass purified.
 | [bbe] | All the pots and the spades and the meat-hooks and their vessels, which Huram, who was as his father, made for King Solomon for the house of the Lord, were of polished brass.
4:17 | [cbgb] | 是在约旦平原疏割和撒利但中间藉胶泥铸成的。 < | >
 | [niv] | The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.
 | [asv] | In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zeredah.
 | [jnd] | In the plain of the Jordan did the king cast them, in the clay-ground between Succoth and Zeredathah.
 | [kjv] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.
 | [nwb] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.
 | [rsv] | In the plain of the Jordan the king cast them, in the clay ground between Succoth and Zer'edah.
 | [web] | In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zeredah.
 | [ylt] | In the circuit of the Jordan hath the king cast them, in the thick soil of the ground, between Succoth and Zeredathah.
 | [bbe] | The king made them of liquid metal in the lowland of Jordan, in the soft earth between Succoth and Zeredah.
4:18 | [cbgb] | 所罗门制造的这一切甚多，铜的轻重无法可查。 < | >
 | [niv] | All these things that Solomon made amounted to so much that the weight of the bronze was not determined.
 | [asv] | Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
 | [jnd] | And Solomon made all these vessels in great number; for the weight of the brass was not ascertained.
 | [kjv] | Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
 | [nwb] | Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be ascertained.
 | [rsv] | Solomon made all these things in great quantities, so that the weight of the bronze was not ascertained.
 | [web] | Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
 | [ylt] | And Solomon maketh all these vessels in great abundance, that the weight of the brass hath not been searched out.
 | [bbe] | So Solomon made all these vessels, a very great store of them, and the weight of the brass used was not measured.
4:19 | [cbgb] | 所罗门又造 神殿里的金坛和陈设饼的桌子， < | >
 | [niv] | Solomon also made all the furnishings that were in God's temple: the golden altar; the tables on which was the bread of the Presence;
 | [asv] | And Solomon made all the vessels that were in the house of God, the golden altar also, and the tables whereon was the showbread;
 | [jnd] | And Solomon made all the vessels that were the house of God: the golden altar; and the tables whereon was the shewbread;
 | [kjv] | And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;
 | [nwb] | And Solomon made all the vessels that the house of God, the golden altar also, and the tables on which the show-bread ;
 | [rsv] | So Solomon made all the things that were in the house of God: the golden altar, the tables for the bread of the Presence,
 | [web] | Solomon made all the vessels that were in the house of God, the golden altar also, and the tables whereon was the show bread;
 | [ylt] | And Solomon maketh all the vessels that the house of God, and the altar of gold, and the tables, and on them bread of the presence;
 | [bbe] | And Solomon made all the vessels used in the house of God, the gold altar and the tables on which the holy bread was placed,
4:20 | [cbgb] | 并精金的灯台和灯盏，可以照例点在内殿前。 < | >
 | [niv] | the lampstands of pure gold with their lamps, to burn in front of the inner sanctuary as prescribed;
 | [asv] | and the candlesticks with their lamps, to burn according to the ordinance before the oracle, of pure gold;
 | [jnd] | and the candlesticks with their lamps to burn according to the ordinance before the oracle, of pure gold;
 | [kjv] | Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;
 | [nwb] | Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;
 | [rsv] | the lampstands and their lamps of pure gold to burn before the inner sanctuary, as prescribed;
 | [web] | and the lampstands with their lamps, to burn according to the ordinance before the oracle, of pure gold;
 | [ylt] | and the candlesticks, and their lamps, for their burning according to the ordinance, before the oracle, of gold refined;
 | [bbe] | And the supports for the lights with their lights, to be burning in the regular way in front of the inmost room, of the best gold;
4:21 | [cbgb] | 灯台上的花和灯盏，并腊剪都是金的，且是纯金的。 < | >
 | [niv] | the gold floral work and lamps and tongs (they were solid gold);
 | [asv] | and the flowers, and the lamps, and the tongs, of gold, and that perfect gold;
 | [jnd] | and the flowers, and the lamps, and the tongs, of gold (it was perfect gold);
 | [kjv] | And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;
 | [nwb] | And the flowers, and the lamps, and the tongs, gold, that perfect gold;
 | [rsv] | the flowers, the lamps, and the tongs, of purest gold;
 | [web] | and the flowers, and the lamps, and the tongs, of gold, and that perfect gold;
 | [ylt] | and the flowers, and the lamps, and the tongs of gold -- it the perfection of gold;
 | [bbe] | The flowers and the vessels for the lights and the instruments used for them, were all of gold; it was the best gold.
4:22 | [cbgb] | 又用精金制造镊子，盘子，调羹，火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。 <
 | [niv] | the pure gold wick trimmers, sprinkling bowls, dishes and censers; and the gold doors of the temple: the inner doors to the Most Holy Place and the doors of the main hall.
 | [asv] | and the snuffers, and the basins, and the spoons, and the firepans, of pure gold: and as for the entry of the house, the inner doors thereof for the most holy place, and the doors of the house, to wit, of the temple, were of gold.
 | [jnd] | and the knives, and the bowls, and the cups, and the censers, of pure gold; and the entrance of the house, the inner folding-doors thereof for the most holy place, and the doors of the house, of the temple, of gold.
 | [kjv] | And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.
 | [nwb] | And the snuffers, and the basins, and the spoons, and the censers, pure gold: and the entry of the house, the inner doors of it for the most holy , and the doors of the house of the temple, gold.
 | [rsv] | the snuffers, basins, dishes for incense, and firepans, of pure gold; and the sockets of the temple, for the inner doors to the most holy place and for the doors of the nave of the temple were of gold.
 | [web] | and the snuffers, and the basins, and the spoons, and the fire pans, of pure gold: and as for the entry of the house, the inner doors of it for the most holy place, and the doors of the house, , of the temple, were of gold.
 | [ylt] | and the snuffers, and the bowls, and the spoons, and the censers, of gold refined, and the opening of the house, its innermost doors to the holy of holies, and the doors of the house to the temple, of gold.
 | [bbe] | The scissors and the basins and the spoons and the fire-trays, of the best gold; and the inner doors of the house, opening into the most holy place, and the doors of the Temple, were all of gold.


Interlinear Bible:2 Chronicles 5

 历代志下 2 Chronicles 5 << || >>
5:1 | [cbgb] | 所罗门作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在 神殿的府库里。 >
 | [niv] | When all the work Solomon had done for the temple of the LORD was finished, he brought in the things his father David had dedicated--the silver and gold and all the furnishings--and he placed them in the treasuries of God's temple.
 | [asv] | Thus all the work that Solomon wrought for the house of Jehovah was finished. And Solomon brought in the things that David his father had dedicated, even the silver, and the gold, and all the vessels, and put them in the treasuries of the house of God.
 | [jnd] | And all the work was finished that Solomon made for the house of Jehovah. And Solomon brought in the things that David his father had dedicated; and the silver, and the gold, and all the vessels he put among the treasures of the house of God.
 | [kjv] | Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.
 | [nwb] | Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in the things that David his father had dedicated; and the silver, and the gold, and all the instruments, he put among the treasures of the house of God.
 | [rsv] | Thus all the work that Solomon did for the house of the LORD was finished. And Solomon brought in the things which David his father had dedicated, and stored the silver, the gold, and all the vessels in the treasuries of the house of God.
 | [web] | . Thus all the work that Solomon did for the house of Yahweh was finished. Solomon brought in the things that David his father had dedicated, even the silver, and the gold, and all the vessels, and put them in the treasuries of the house of God.
 | [ylt] | And all the work that Solomon made for the house of Jehovah is finished, and Solomon bringeth in the sanctified things of David his father, and the silver, and the gold, and all the vessels he hath put among the treasures of the house of God.
 | [bbe] | So all the work which Solomon did for the house of the Lord was complete. And Solomon took the holy things which David his father had given, the silver and the gold and all the vessels, and put them in the store-houses of the house of God.
5:2 | [cbgb] | 那时，所罗门将以色列的长老，各支派的首领，并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。 < | >
 | [niv] | Then Solomon summoned to Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the LORD's covenant from Zion, the City of David.
 | [asv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' houses of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
 | [jnd] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers of the children of Israel, to Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
 | [kjv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [nwb] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, to Jerusalem, to bring up the ark of the covenant of the LORD from the city of David, which Zion.
 | [rsv] | Then Solomon assembled the elders of Israel and all the heads of the tribes, the leaders of the fathers' houses of the people of Israel, in Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [web] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' of the children of Israel, to Jerusalem, to bring up the ark of the covenant of Yahweh out of the city of David, which is Zion.
 | [ylt] | Then doth Solomon assemble the elders of Israel, and all the heads of the tribes, princes of the fathers of the sons of Israel, unto Jerusalem, to bring up the ark of the covenant of Jehovah from the city of David -- it Zion.
 | [bbe] | Then Solomon sent for all the responsible men of Israel, all the chiefs of the tribes and the heads of families of the children of Israel, to come to Jerusalem and take the ark of the Lord's agreement up out of the town of David, which is Zion.
5:3 | [cbgb] | 于是以色列众人在七月节前都聚集到王那里。 < | >
 | [niv] | And all the men of Israel came together to the king at the time of the festival in the seventh month.
 | [asv] | nd all the men of Israel assembled themselves unto the king at the feast, which was in the seventh month.
 | [jnd] | And all the men of Israel assembled themselves to the king at the feast, that of the seventh month.
 | [kjv] | Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.
 | [nwb] | Wherefore all the men of Israel assembled themselves to the king in the feast which in the seventh month.
 | [rsv] | And all the men of Israel assembled before the king at the feast which is in the seventh month.
 | [web] | nd all the men of Israel assembled themselves to the king at the feast, which was the seventh month.
 | [ylt] | And assembled unto the king are all the men of Israel in the feast -- it the seventh month;
 | [bbe] | And all the men of Israel came together to the king at the feast in the seventh month.
5:4 | [cbgb] | 以色列众长老来到，利未人便抬起约柜。 < | >
 | [niv] | When all the elders of Israel had arrived, the Levites took up the ark,
 | [asv] | And all the elders of Israel came: and the Levites took up the ark;
 | [jnd] | And all the elders of Israel came; and the Levites took up the ark.
 | [kjv] | And all the elders of Israel came; and the Levites took up the ark.
 | [nwb] | And all the elders of Israel came; and the Levites took up the ark.
 | [rsv] | And all the elders of Israel came, and the Levites took up the ark.
 | [web] | All the elders of Israel came: and the Levites took up the ark;
 | [ylt] | and all the elders of Israel come in, and the Levites lift up the ark,
 | [bbe] | All the responsible men of Israel came, and the Levites took up the ark.
5:5 | [cbgb] | 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。 < | >
 | [niv] | and they brought up the ark and the Tent of Meeting and all the sacred furnishings in it. The priests, who were Levites, carried them up;
 | [asv] | and they brought up the ark, and the tent of meeting, and all the holy vessels that were in the Tent; these did the priests the Levites bring up.
 | [jnd] | And they brought up the ark, and the tent of meeting, and all the holy vessels that were in the tent: the priests, the Levites, brought them up.
 | [kjv] | And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.
 | [nwb] | And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that in the tabernacle, these did the priests the Levites bring up.
 | [rsv] | And they brought up the ark, the tent of meeting, and all the holy vessels that were in the tent; the priests and the Levites brought them up.
 | [web] | and they brought up the ark, and the tent of meeting, and all the holy vessels that were in the Tent; these did the priests the Levites bring up.
 | [ylt] | and they bring up the ark, and the tent of meeting, and all the vessels of the sanctuary that in the tent; brought them up have the priests, the Levites;
 | [bbe] | They took up the ark and the Tent of meeting and all the holy vessels which were in the Tent; all these the priests, the Levites, took up.
5:6 | [cbgb] | 所罗门王和聚集到他那里的以色列全会众都在约柜前献牛羊为祭，多得不可胜数。 < | >
 | [niv] | and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.
 | [asv] | And king Solomon and all the congregation of Israel, that were assembled unto him, were before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
 | [jnd] | And king Solomon, and all the assembly of Israel, that were assembled to him before the ark, sacrificed sheep and oxen which could not be counted nor numbered for multitude.
 | [kjv] | Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.
 | [nwb] | Also king Solomon, and all the congregation of Israel that were assembled to him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.
 | [rsv] | And King Solomon and all the congregation of Israel, who had assembled before him, were before the ark, sacrificing so many sheep and oxen that they could not be counted or numbered.
 | [web] | King Solomon and all the congregation of Israel, that were assembled to him, were before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
 | [ylt] | and king Solomon and all the company of Israel who are convened unto him before the ark are sacrificing sheep and oxen, that are not counted nor numbered from multitude.
 | [bbe] | And King Solomon and all the men of Israel who had come together there with him, were before the ark, making offerings of sheep and oxen more than might be numbered.
5:7 | [cbgb] | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。 < | >
 | [niv] | The priests then brought the ark of the LORD's covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.
 | [asv] | And the priests brought in the ark of the covenant of Jehovah unto its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
 | [jnd] | And the priests brought in the ark of the covenant of Jehovah to its place, into the oracle of the house, into the most holy place, under the wings of the cherubim;
 | [kjv] | And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:
 | [nwb] | And the priests brought in the ark of the covenant of the LORD to its place, to the oracle of the house, into the most holy , under the wings of the cherubim:
 | [rsv] | So the priests brought the ark of the covenant of the LORD to its place, in the inner sanctuary of the house, in the most holy place, underneath the wings of the cherubim.
 | [web] | The priests brought in the ark of the covenant of Yahweh to its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
 | [ylt] | And the priests bring in the ark of the covenant of Jehovah unto its place, unto the oracle of the house, unto the holy of holies, unto the place of the wings of the cherubs;
 | [bbe] | And the priests took the ark of the Lord's agreement and put it in its place, in the inner room of the house, in the most holy place, under the wings of the winged ones.
5:8 | [cbgb] | 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。 < | >
 | [niv] | The cherubim spread their wings over the place of the ark and covered the ark and its carrying poles.
 | [asv] | For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the staves thereof above.
 | [jnd] | and the cherubim stretched forth wings over the place of the ark, and the cherubim covered the ark and its staves above.
 | [kjv] | For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
 | [nwb] | For the cherubim spread forth wings over the place of the ark, and the cherubim covered the ark, and the staffs of it above.
 | [rsv] | For the cherubim spread out their wings over the place of the ark, so that the cherubim made a covering above the ark and its poles.
 | [web] | For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the poles of it above.
 | [ylt] | and the cherubs are spreading out wings over the place of the ark, and the cherubs cover over the ark, and over its staves, from above;
 | [bbe] | For their wings were outstretched over the place where the ark was, covering the ark and its rods.
5:9 | [cbgb] | 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。 < | >
 | [niv] | These poles were so long that their ends, extending from the ark, could be seen from in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.
 | [asv] | And the staves were so long that the ends of the staves were seen from the ark before the oracle; but they were not seen without: and there it is unto this day.
 | [jnd] | And the staves were long, so that the ends of the staves were seen outside the ark before the oracle; but they were not seen without. And there they are to this day.
 | [kjv] | And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.
 | [nwb] | And they drew out the staffs , that the ends of the staffs were seen from the ark before the oracle; but they were not seen without. And there it is to this day.
 | [rsv] | And the poles were so long that the ends of the poles were seen from the holy place before the inner sanctuary; but they could not be seen from outside; and they are there to this day.
 | [web] | The poles were so long that the ends of the poles were seen from the ark before the oracle; but they were not seen outside: and there it is to this day.
 | [ylt] | and they lengthen the staves, and the heads of the staves are seen out of the ark on the front of the oracle, and they are not seen without; and it is there unto this day.
 | [bbe] | The rods were so long that their ends were seen from the holy place before the inmost room; but they were not seen from outside; and there they are to this day.
5:10 | [cbgb] | 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。 < | >
 | [niv] | There was nothing in the ark except the two tablets that Moses had placed in it at Horeb, where the LORD made a covenant with the Israelites after they came out of Egypt.
 | [asv] | There was nothing in the ark save the two tables which Moses put there at Horeb, when Jehovah made a covenant with the children of Israel, when they came out of Egypt.
 | [jnd] | There was nothing in the ark save the two tables which Moses put there at Horeb, when Jehovah made with the children of Israel, when they came out of Egypt.
 | [kjv] | There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.
 | [nwb] | nothing in the ark save the two tables which Moses put at Horeb, when the LORD made with the children of Israel, when they came out of Egypt.
 | [rsv] | There was nothing in the ark except the two tables which Moses put there at Horeb, where the LORD made a covenant with the people of Israel, when they came out of Egypt.
 | [web] | There was nothing in the ark save the two tables which Moses put at Horeb, when Yahweh made a covenant with the children of Israel, when they came out of Egypt.
 | [ylt] | There is nothing in the ark but the two tables that Moses gave in Horeb, where Jehovah covenanted with the sons of Israel, in their going out from Egypt.
 | [bbe] | Nothing was in the ark but the two flat stones which Moses put there at Horeb, where the Lord made an agreement with the children of Israel when they came out of Egypt.
5:11 | [cbgb] | 当时，在那里所有的祭司都已自洁，并不分班供职。 < | >
 | [niv] | The priests then withdrew from the Holy Place. All the priests who were there had consecrated themselves, regardless of their divisions.
 | [asv] | And it came to pass, when the priests were come out of the holy place, (for all the priests that were present had sanctified themselves, and did not keep their courses;
 | [jnd] | And it came to pass when the priests were come out of the holy place (for all the priests that were present were hallowed without observing the courses;
 | [kjv] | And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:
 | [nwb] | And it came to pass, when the priests had come out of the holy (for all the priests present were sanctified, did not wait by course:
 | [rsv] | Now when the priests came out of the holy place (for all the priests who were present had sanctified themselves, without regard to their divisions;
 | [web] | It happened, when the priests were come out of the holy place, (for all the priests who were present had sanctified themselves, and did not keep their courses;
 | [ylt] | And it cometh to pass, in the going out of the priests from the sanctuary -- for all the priests who are present have sanctified themselves, there is none to watch by courses,
 | [bbe] | Now when the priests had come out of the holy place, (for all the priests who were present had made themselves holy, not keeping to their divisions;
5:12 | [cbgb] | 他们出圣所的时候，歌唱的利未人亚萨，希幔，耶杜顿，和他们的众子众弟兄都穿细麻布衣服，站在坛的东边，敲钹，鼓瑟，弹琴，同着他们有一百二十个祭司吹号。 < | >
 | [niv] | All the Levites who were musicians--Asaph, Heman, Jeduthun and their sons and relatives--stood on the east side of the altar, dressed in fine linen and playing cymbals, harps and lyres. They were accompanied by 120 priests sounding trumpets.
 | [asv] | also the Levites who were the singers, all of them, even Asaph, Heman, Jeduthun, and their sons and their brethren, arrayed in fine linen, with cymbals and psalteries and harps, stood at the east end of the altar, and with them a hundred and twenty priests sounding with trumpets;)
 | [jnd] | and the Levites the singers, all they of Asaph, of Heman, of Jeduthun, with their sons and their brethren, clad in byssus, with cymbals and lutes and harps, stood at the east end of the altar, and with them a hundred and twenty priests sounding with trumpets),
 | [kjv] | Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)
 | [nwb] | Also the Levites the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren; arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them a hundred and twenty priests sounding with trumpets:)
 | [rsv] | and all the Levitical singers, Asaph, Heman, and Jedu'thun, their sons and kinsmen, arrayed in fine linen, with cymbals, harps, and lyres, stood east of the altar with a hundred and twenty priests who were trumpeters;
 | [web] | also the Levites who were the singers, all of them, even Asaph, Heman, Jeduthun, and their sons and their brothers, arrayed in fine linen, with cymbals and psalteries and harps, stood at the east end of the altar, and with them one hundred twenty priests sounding with trumpets;)
 | [ylt] | and the Levites, the singers, to all of them, to Asaph, to Heman, to Jeduthun, and to their sons, and to their brethren, clothed in white linen, with cymbals, and with psalteries, and harps, are standing on the east of the altar, and with them priests, to a hundred and twenty, blowing with trumpets --
 | [bbe] | And the Levites who made the music, all of them, Asaph, Heman, Jeduthun, and their sons and brothers, robed in fair linen, were in their places with their brass and corded instruments at the east side of the altar, and with them a hundred and twenty priests blowing horns;)
5:13 | [cbgb] | 吹号的，歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号，敲钹，用各种乐器，扬声赞美耶和华说，耶和华本为善，他的慈爱永远长存。那时，耶和华的殿有云充满， < | >
 | [niv] | The trumpeters and singers joined in unison, as with one voice, to give praise and thanks to the LORD. Accompanied by trumpets, cymbals and other instruments, they raised their voices in praise to the LORD and sang: "He is good; his love endures forever." Then the temple of the LORD was filled with a cloud,
 | [asv] | it came to pass, when the trumpeters and singers were as one, to make one sound to be heard in praising and thanking Jehovah; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised Jehovah, saying, For he is good; for his lovingkindness endureth for ever; that then the house was filled with a cloud, even the house of Jehovah,
 | [jnd] | -- it came to pass when the trumpeters and singers were as one, to make one voice to be heard in praising and thanking Jehovah; and when they lifted up their voice with trumpets, and cymbals, and instruments of music, and praised Jehovah: For he is good, for his loving-kindness for ever; that then the house, the house of Jehovah, was filled with a cloud,
 | [kjv] | It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;
 | [nwb] | It came even to pass, as the trumpeters and singers as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up voice with the trumpets and cymbals and instruments of music, and praised the LORD, , For good; for his mercy for ever: that the house was filled with a cloud, the house of the LORD;
 | [rsv] | and it was the duty of the trumpeters and singers to make themselves heard in unison in praise and thanksgiving to the LORD), and when the song was raised, with trumpets and cymbals and other musical instruments, in praise to the LORD, "For he is good, for his steadfast love endures for ever," the house, the house of the LORD, was filled with a cloud,
 | [web] | it happened, when the trumpeters and singers were as one, to make one sound to be heard in praising and thanking Yahweh; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised Yahweh, , For he is good; for his lovingkindness endures forever; that then the house was filled with a cloud, even the house of Yahweh,
 | [ylt] | yea, it cometh to pass, as one trumpeters and singers, to sound -- one voice -- to praise and to give thanks to Jehovah, and at the lifting up of the sound with trumpets, and with cymbals, and with instruments of song, and at giving praise to Jehovah, for good, for to the age His kindness, that the house is filled with a cloud -- the house of Jehovah,
 | [bbe] | And when the players on horns, and those who made melody in song, with one voice were sounding the praise and glory of the Lord; with loud voices and with wind instruments, and brass and corded instruments of music, praising the Lord and saying, He is good; his mercy is unchanging for ever: then the house was full of the cloud of the glory of the Lord,
5:14 | [cbgb] | 甚至祭司不能站立供职，因为耶和华的荣光充满了 神的殿。 <
 | [niv] | and the priests could not perform their service because of the cloud, for the glory of the LORD filled the temple of God.
 | [asv] | so that the priests could not stand to minister by reason of the cloud: for the glory of Jehovah filled the house of God.
 | [jnd] | and the priests could not stand to do their service because of the cloud; for the glory of Jehovah had filled the house of God.
 | [kjv] | So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.
 | [nwb] | So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.
 | [rsv] | so that the priests could not stand to minister because of the cloud; for the glory of the LORD filled the house of God.
 | [web] | so that the priests could not stand to minister by reason of the cloud: for the glory of Yahweh filled the house of God.
 | [ylt] | and the priests have not been able to stand to minister from the presence of the cloud, for the honour of Jehovah hath filled the house of God.
 | [bbe] | So that the priests were not able to keep their places to do their work because of the cloud; for the house of God was full of the glory of the Lord.


Interlinear Bible:2 Chronicles 6

 历代志下 2 Chronicles 6 << || >>
6:1 | [cbgb] | 那时，所罗门说，耶和华曾说他必住在幽暗之处。 >
 | [niv] | Then Solomon said, "The LORD has said that he would dwell in a dark cloud;
 | [asv] | Then spake Solomon, Jehovah hath said that he would dwell in the thick darkness.
 | [jnd] | Then said Solomon: Jehovah said that he would dwell in the thick darkness.
 | [kjv] | Then said Solomon, The LORD hath said that he would dwell in the thick darkness.
 | [nwb] | Then said Solomon, The LORD hath said that he would dwell in the thick darkness.
 | [rsv] | Then Solomon said, "The LORD has said that he would dwell in thick darkness.
 | [web] | . Then spoke Solomon, Yahweh has said that he would dwell in the thick darkness.
 | [ylt] | Then said Solomon, `Jehovah said -- to dwell in thick darkness,
 | [bbe] | Then Solomon said, O Lord, to the sun you have given the heaven for a living-place, but your living-place was not seen by men,
6:2 | [cbgb] | 但我已经建造殿宇作你的居所，为你永远的住处。 < | >
 | [niv] | I have built a magnificent temple for you, a place for you to dwell forever."
 | [asv] | But I have built thee a house of habitation, and a place for thee to dwell in for ever.
 | [jnd] | But I have built a house of habitation for thee, even a settled place for thee to abide in for ever.
 | [kjv] | But I have built an house of habitation for thee, and a place for thy dwelling for ever.
 | [nwb] | But I have built a house of habitation for thee, and a place for thy dwelling for ever.
 | [rsv] | I have built thee an exalted house, a place for thee to dwell in for ever."
 | [web] | But I have built you a house of habitation, and a place for you to dwell in forever.
 | [ylt] | and I -- I have built a house of habitation for Thee, and a fixed place for Thy dwelling to the ages.'
 | [bbe] | So I have made for you a living-place, a house in which you may be for ever present.
6:3 | [cbgb] | 王转脸为以色列会众祝福，以色列会众就都站立。 < | >
 | [niv] | While the whole assembly of Israel was standing there, the king turned around and blessed them.
 | [asv] | And the king turned his face, and blessed all the assembly of Israel: and all the assembly of Israel stood.
 | [jnd] | And the king turned his face and blessed the whole congregation of Israel; and the whole congregation of Israel stood.
 | [kjv] | And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.
 | [nwb] | And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.
 | [rsv] | Then the king faced about, and blessed all the assembly of Israel, while all the assembly of Israel stood.
 | [web] | The king turned his face, and blessed all the assembly of Israel: and all the assembly of Israel stood.
 | [ylt] | And the king turneth round his face, and blesseth the whole assembly of Israel, and the whole assembly of Israel is standing,
 | [bbe] | Then, turning his face about, the king gave a blessing to all the men of Israel; and they were all on their feet together.
6:4 | [cbgb] | 所罗门说，耶和华以色列的 神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。 < | >
 | [niv] | Then he said: "Praise be to the LORD, the God of Israel, who with his hands has fulfilled what he promised with his mouth to my father David. For he said,
 | [asv] | And he said, Blessed be Jehovah, the God of Israel, who spake with his mouth unto David my father, and hath with his hands fulfilled it, saying,
 | [jnd] | And he said: Blessed be Jehovah the God of Israel, who spoke with his mouth unto David my father, and hath with his hands fulfilled it, saying,
 | [kjv] | And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,
 | [nwb] | And he said, Blessed the LORD God of Israel, who hath with his hands fulfilled which he spoke with his mouth to my father David, saying,
 | [rsv] | And he said, "Blessed be the LORD, the God of Israel, who with his hand has fulfilled what he promised with his mouth to David my father, saying,
 | [web] | He said, Blessed be Yahweh, the God of Israel, who spoke with his mouth to David my father, and has with his hands fulfilled it, saying,
 | [ylt] | and he saith, `Blessed Jehovah, God of Israel, who hath spoken with His mouth with David my father, and with His hands hath fulfilled , saying:
 | [bbe] | And he said, Praise be to the Lord, the God of Israel, who himself gave his word to my father David, and with his strong hand has made his word come true, saying,
6:5 | [cbgb] | 他说，自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所，也未曾拣选一人作我民以色列的君。 < | >
 | [niv] | `Since the day I brought my people out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, nor have I chosen anyone to be the leader over my people Israel.
 | [asv] | Since the day that I brought forth my people out of the land of Egypt, I chose no city out of all the tribes of Israel to build a house in, that my name might be there; neither chose I any man to be prince over my people Israel:
 | [jnd] | Since the day that I brought forth my people out of the land of Egypt I chose no city out of all the tribes of Israel to build a house in, that my name might be there; neither chose I any man to be prince over my people Israel:
 | [kjv] | Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:
 | [nwb] | Since the day that I brought forth my people from the land of Egypt I chose no city among all the tribes of Israel to build a house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:
 | [rsv] | 'Since the day that I brought my people out of the land of Egypt, I chose no city in all the tribes of Israel in which to build a house, that my name might be there, and I chose no man as prince over my people Israel;
 | [web] | Since the day that I brought forth my people out of the land of Egypt, I chose no city out of all the tribes of Israel to build a house in, that my name might be there; neither chose I any man to be prince over my people Israel:
 | [ylt] | `From the day that I brought out My people from the land of Egypt, I have not fixed on a city out of any of the tribes of Israel to build a house for my name being there, and I have not fixed on a man to be leader over My people Israel;
 | [bbe] | From the day when I took my people out of the land of Egypt, no town in all the tribes of Israel has been marked out by me for the building of a house for the resting-place of my name; and I took no man to be a ruler over my people Israel;
6:6 | [cbgb] | 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。 < | >
 | [niv] | But now I have chosen Jerusalem for my Name to be there, and I have chosen David to rule my people Israel.'
 | [asv] | but I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
 | [jnd] | but I have chosen Jerusalem, that my name might be there; and I have chosen David to be over my people Israel.
 | [kjv] | But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
 | [nwb] | But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
 | [rsv] | but I have chosen Jerusalem that my name may be there and I have chosen David to be over my people Israel.'
 | [web] | but I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
 | [ylt] | and I fix on Jerusalem for My name being there, and I fix on David to be over My people Israel.
 | [bbe] | But now I have made selection of Jerusalem, that my name might be there, and of David, to be over my people Israel.
6:7 | [cbgb] | 所罗门说，我父大卫曾立意要为耶和华以色列 神的名建殿， < | >
 | [niv] | "My father David had it in his heart to build a temple for the Name of the LORD, the God of Israel.
 | [asv] | Now it was in the heart of David my father to build a house for the name of Jehovah, the God of Israel.
 | [jnd] | And it was in the heart of David my father to build a house unto the name of Jehovah the God of Israel.
 | [kjv] | Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.
 | [nwb] | Now it was in the heart of David my father to build a house for the name of the LORD God of Israel:
 | [rsv] | Now it was in the heart of David my father to build a house for the name of the LORD, the God of Israel.
 | [web] | Now it was in the heart of David my father to build a house for the name of Yahweh, the God of Israel.
 | [ylt] | `And it is with the heart of David my father to build a house for the name of Jehovah God of Israel,
 | [bbe] | Now it was in the heart of my father David to put up a house for the name of the Lord, the God of Israel.
6:8 | [cbgb] | 耶和华却对我父大卫说，你立意要为我的名建殿，这意思甚好。 < | >
 | [niv] | But the LORD said to my father David, `Because it was in your heart to build a temple for my Name, you did well to have this in your heart.
 | [asv] | But Jehovah said unto David my father, Whereas it was in thy heart to build a house for my name, thou didst well that it was in thy heart:
 | [jnd] | But Jehovah said to David my father, Whereas it was in thy heart to build a house unto my name, thou didst well that it was in thy heart;
 | [kjv] | But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:
 | [nwb] | But the LORD said to David my father, Forasmuch as it was in thy heart to build a house for my name, thou didst well in that it was in thy heart;
 | [rsv] | But the LORD said to David my father, 'Whereas it was in your heart to build a house for my name, you did well that it was in your heart;
 | [web] | But Yahweh said to David my father, Whereas it was in your heart to build a house for my name, you did well that it was in your heart:
 | [ylt] | and Jehovah saith unto David my father, Because that it hath been with thy heart to build a house for My name, thou hast done well that it hath been with thy heart,
 | [bbe] | But the Lord said to David my father, You did well to have in your heart the desire to make a house for my name:
6:9 | [cbgb] | 只是你不可建殿，惟你所生的儿子必为我名建殿。 < | >
 | [niv] | Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood--he is the one who will build the temple for my Name.'
 | [asv] | nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house for my name.
 | [jnd] | nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
 | [kjv] | Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.
 | [nwb] | Notwithstanding thou shalt not build the house; but thy son who shall come forth out of thy loins, he shall build the house for my name.
 | [rsv] | nevertheless you shall not build the house, but your son who shall be born to you shall build the house for my name.'
 | [web] | nevertheless you shall not build the house; but your son who shall come forth out of your loins, he shall build the house for my name.
 | [ylt] | but thou dost not build the house, for thy son who cometh forth out from thy loins, he doth build the house for My name.
 | [bbe] | But you yourself will not be the builder of the house; but your son, the offspring of your body, he it is who will put up a house for my name.
6:10 | [cbgb] | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列 神的名建造了殿。 < | >
 | [niv] | "The LORD has kept the promise he made. I have succeeded David my father and now I sit on the throne of Israel, just as the LORD promised, and I have built the temple for the Name of the LORD, the God of Israel.
 | [asv] | And Jehovah hath performed his word that he spake; for I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and have built the house for the name of Jehovah, the God of Israel.
 | [jnd] | And Jehovah has performed his word which he spoke; and I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and I have built the house unto the name of Jehovah the God of Israel.
 | [kjv] | The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.
 | [nwb] | The LORD therefore hath performed his word that he hath spoken; for I am raised up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.
 | [rsv] | Now the LORD has fulfilled his promise which he made; for I have risen in the place of David my father, and sit on the throne of Israel, as the LORD promised, and I have built the house for the name of the LORD, the God of Israel.
 | [web] | Yahweh has performed his word that he spoke; for I am risen up in the room of David my father, and sit on the throne of Israel, as Yahweh promised, and have built the house for the name of Yahweh, the God of Israel.
 | [ylt] | `And Jehovah doth establish His word that He spake, and I rise up in the stead of David my father, and sit on the throne of Israel, as Jehovah spake, and I build the house for the name of Jehovah, God of Israel,
 | [bbe] | And the Lord has kept his word; for I have taken my father David's place on the seat of the kingdom of Israel, as the Lord gave his word; and I have made the house for the name of the Lord the God of Israel.
6:11 | [cbgb] | 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。 < | >
 | [niv] | There I have placed the ark, in which is the covenant of the LORD that he made with the people of Israel."
 | [asv] | And there have I set the ark, wherein is the covenant of Jehovah, which he made with the children of Israel.
 | [jnd] | And in it have I put the ark, wherein is the covenant of Jehovah, which he made with the children of Israel.
 | [kjv] | And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.
 | [nwb] | And in it have I put the ark, in which the covenant of the LORD, that he made with the children of Israel.
 | [rsv] | And there I have set the ark, in which is the covenant of the LORD which he made with the people of Israel."
 | [web] | There have I set the ark, in which is the covenant of Yahweh, which he made with the children of Israel.
 | [ylt] | and I place there the ark, where the covenant of Jehovah that He made with the sons of Israel.'
 | [bbe] | And there I have put the ark, in which is the agreement of the Lord, which he made with the people of Israel.
6:12 | [cbgb] | 所罗门当着以色列会众，站在耶和华的坛前，举起手来， < | >
 | [niv] | Then Solomon stood before the altar of the LORD in front of the whole assembly of Israel and spread out his hands.
 | [asv] | And he stood before the altar of Jehovah in the presence of all the assembly of Israel, and spread forth his hands
 | [jnd] | And he stood before the altar of Jehovah in the presence of the whole congregation of Israel, and spread forth his hands.
 | [kjv] | And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:
 | [nwb] | And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:
 | [rsv] | Then Solomon stood before the altar of the LORD in the presence of all the assembly of Israel, and spread forth his hands.
 | [web] | He stood before the altar of Yahweh in the presence of all the assembly of Israel, and spread forth his hands
 | [ylt] | And he standeth before the altar of Jehovah, over-against all the assembly of Israel, and spreadeth out his hand, --
 | [bbe] | Then he took his place in front of the altar of the Lord, all the men of Israel being present,
6:13 | [cbgb] | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中。就站在台上，当着以色列的会众跪下，向天举手， < | >
 | [niv] | Now he had made a bronze platform, five cubits long, five cubits wide and three cubits high, and had placed it in the center of the outer court. He stood on the platform and then knelt down before the whole assembly of Israel and spread out his hands toward heaven.
 | [asv] | (for Solomon had made a brazen scaffold, five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court; and upon it he stood, and kneeled down upon his knees before all the assembly of Israel, and spread forth his hands toward heaven;)
 | [jnd] | For Solomon had made a platform of bronze, five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court; and upon it he stood, and he kneeled down on his knees before the whole congregation of Israel, and spread forth his hands toward the heavens,
 | [kjv] | For Solomon had made a brasen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven.
 | [nwb] | (For Solomon had made a brazen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled upon his knees before all the congregation of Israel, and spread forth his hands towards heaven,)
 | [rsv] | Solomon had made a bronze platform five cubits long, five cubits wide, and three cubits high, and had set it in the court; and he stood upon it. Then he knelt upon his knees in the presence of all the assembly of Israel, and spread forth his hands toward heaven;
 | [web] | (for Solomon had made a brazen scaffold, five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court; and on it he stood, and kneeled down on his knees before all the assembly of Israel, and spread forth his hands toward heaven;)
 | [ylt] | for Solomon hath made a scaffold of brass, and putteth it in the midst of the court, five cubits its length, and five cubits its breadth, and three cubits its height, and he standeth upon it, and kneeleth on his knees over-against all the assembly of Israel, and spreadeth forth his hands towards the heavens --
 | [bbe] | (For Solomon had made a brass stage, five cubits long, five cubits wide and three cubits high, and had put it in the middle of the open space; on this he took his place and went down on his knees before all the meeting of Israel, stretching out his hands to heaven.)
6:14 | [cbgb] | 说，耶和华以色列的 神阿，天上地下没有 神可比你的。你向那尽心行在你面前的仆人守约施慈爱。 < | >
 | [niv] | He said: "O LORD, God of Israel, there is no God like you in heaven or on earth--you who keep your covenant of love with your servants who continue wholeheartedly in your way.
 | [asv] | and he said, O Jehovah, the God of Israel, there is no God like thee, in heaven, or on earth; who keepest covenant and lovingkindness with thy servants, that walk before thee with all their heart;
 | [jnd] | and said, Jehovah, God of Israel! there is no God like thee, in the heavens or on the earth, who keepest covenant and mercy with thy servants that walk before thee with all their heart;
 | [kjv] | And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:
 | [nwb] | And said, O LORD God of Israel, no God like thee in the heaven, nor on the earth; who keepest covenant, and mercy to thy servants, that walk before thee with all their hearts:
 | [rsv] | and said, "O LORD, God of Israel, there is no God like thee, in heaven or on earth, keeping covenant and showing steadfast love to thy servants who walk before thee with all their heart;
 | [web] | and he said, Yahweh, the God of Israel, there is no God like you, in heaven, or on earth; who keep covenant and lovingkindness with your servants, who walk before you with all their heart;
 | [ylt] | and saith, `O Jehovah God of Israel, there is not like Thee a god in the heavens and in the earth, keeping the covenant and the kindness for Thy servants who are walking before Thee with all their heart;
 | [bbe] | And he said, O Lord, the God of Israel, there is no God like you in heaven or on earth; keeping faith and mercy unchanging for your servants, while they go in your ways with all their hearts;
6:15 | [cbgb] | 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。 < | >
 | [niv] | You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it--as it is today.
 | [asv] | who hast kept with thy servant David my father that which thou didst promise him: yea, thou spakest with thy mouth, and hast fulfilled it with thy hand, as it is this day.
 | [jnd] | who hast kept with thy servant David my father that which thou didst promise him; thou spokest with thy mouth, and hast fulfilled with thy hand as at this day.
 | [kjv] | Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.
 | [nwb] | Thou who hast kept with thy servant David my father that which thou hast promised him; and hast spoken with thy mouth, and hast fulfilled with thy hand, as this day.
 | [rsv] | who hast kept with thy servant David my father what thou didst declare to him; yea, thou didst speak with thy mouth, and with thy hand hast fulfilled it this day.
 | [web] | who have kept with your servant David my father that which you did promise him: yes, you spoke with your mouth, and have fulfilled it with your hand, as it is this day.
 | [ylt] | who hast kept for Thy servant David my father that which Thou didst speak to him; yea, Thou dost speak with Thy mouth, and with Thy hand hast fulfilled , as at this day.
 | [bbe] | For you have kept the word which you gave to your servant David, my father; with your mouth you said it and with your hand you have made it come true this day.
6:16 | [cbgb] | 耶和华以色列的 神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，遵守我的律法，像你在我面前所行的一样，就不断人坐以色列的国位。现在求你应验这话。 < | >
 | [niv] | "Now LORD, God of Israel, keep for your servant David my father the promises you made to him when you said, `You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me according to my law, as you have done.'
 | [asv] | Now therefore, O Jehovah, the God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy children take heed to their way, to walk in my law as thou hast walked before me.
 | [jnd] | And now, Jehovah, God of Israel, keep with thy servant David my father that which thou hast promised him saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy sons take heed to their way to walk in my law, as thou hast walked before me.
 | [kjv] | Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.
 | [nwb] | Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; provided thy children take heed to their way to walk in my law, as thou hast walked before me.
 | [rsv] | Now therefore, O LORD, God of Israel, keep with thy servant David my father what thou hast promised him, saying, 'There shall never fail you a man before me to sit upon the throne of Israel, if only your sons take heed to their way, to walk in my law as you have walked before me.'
 | [web] | Now therefore, Yahweh, the God of Israel, keep with your servant David my father that which you have promised him, saying, There shall not fail you a man in my sight to sit on the throne of Israel, if only your children take heed to their way, to walk in my law as you have walked before me.
 | [ylt] | `And now, O Jehovah, God of Israel, keep for Thy servant David my father that which Thou didst speak to him, saying, There is not cut off to thee a man from before Me, sitting on the throne of Israel, only, if thy sons watch their way to walk in My law, as thou hast walked before Me.
 | [bbe] | So now, O Lord, the God of Israel, let your word to your servant David, my father, come true, when you said, You will never be without a man to take his place before me on the seat of the kingdom of Israel; if only your children give attention to their ways, walking in my law, as you have done before me.
6:17 | [cbgb] | 耶和华以色列的 神阿，求你成就向你仆人大卫所应许的话。 < | >
 | [niv] | And now, O LORD, God of Israel, let your word that you promised your servant David come true.
 | [asv] | Now therefore, O Jehovah, the God of Israel, let thy word be verified, which thou spakest unto thy servant David.
 | [jnd] | And now, Jehovah, God of Israel, let thy word be verified which thou hast spoken unto thy servant David.
 | [kjv] | Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.
 | [nwb] | Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken to thy servant David.
 | [rsv] | Now therefore, O LORD, God of Israel, let thy word be confirmed, which thou hast spoken to thy servant David.
 | [web] | Now therefore, Yahweh, the God of Israel, let your word be verified, which you spoke to your servant David.
 | [ylt] | `And now, O Jehovah, God of Israel, is Thy word stedfast that Thou hast spoken to Thy servant, to David,
 | [bbe] | So now, O Lord, the God of Israel, make your word come true which you said to your servant David.
6:18 | [cbgb] | 神果真与世人同住在地上麽？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？ < | >
 | [niv] | "But will God really dwell on earth with men? The heavens, even the highest heavens, cannot contain you. How much less this temple I have built!
 | [asv] | But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have builded!
 | [jnd] | But will God indeed dwell with man on the earth? behold, the heavens and the heaven of heavens cannot contain thee; how much less this house which I have built!
 | [kjv] | But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!
 | [nwb] | But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!
 | [rsv] | "But will God dwell indeed with man on the earth? Behold, heaven and the highest heaven cannot contain thee; how much less this house which I have built!
 | [web] | But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens can't contain you; how much less this house which I have built!
 | [ylt] | (for is it true? -- God dwelleth with man on the earth! Lo, the heavens, and the heavens of the heavens, do not contain Thee, how much less this house that I have built?)
 | [bbe] | But is it truly possible that God may be housed with men on earth? see, heaven and the heaven of heavens are not wide enough to be your resting-place: how much less this house which I have made:
6:19 | [cbgb] | 惟求耶和华我的 神垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。 < | >
 | [niv] | Yet give attention to your servant's prayer and his plea for mercy, O LORD my God. Hear the cry and the prayer that your servant is praying in your presence.
 | [asv] | Yet have thou respect unto the prayer of thy servant, and to his supplication, O Jehovah my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee;
 | [jnd] | Yet have respect unto the prayer of thy servant, and to his supplication, Jehovah, my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee;
 | [kjv] | Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:
 | [nwb] | Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken to the cry and the prayer which thy servant prayeth before thee:
 | [rsv] | Yet have regard to the prayer of thy servant and to his supplication, O LORD my God, hearkening to the cry and to the prayer which thy servant prays before thee;
 | [web] | Yet have you respect to the prayer of your servant, and to his supplication, Yahweh my God, to listen to the cry and to the prayer which your servant prays before you;
 | [ylt] | `And Thou hast turned unto the prayer of Thy servant, and unto his supplication, O Jehovah my God, to hearken unto the cry and unto the prayer that Thy servant is praying before Thee,
 | [bbe] | Still, let your heart be turned to the prayer of your servant and to his prayer for grace, O Lord my God, and give ear to the cry and the prayer which your servant makes before you;
6:20 | [cbgb] | 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。 < | >
 | [niv] | May your eyes be open toward this temple day and night, this place of which you said you would put your Name there. May you hear the prayer your servant prays toward this place.
 | [asv] | that thine eyes may be open toward this house day and night, even toward the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant shall pray toward this place.
 | [jnd] | that thine eyes may be open upon this house day and night, upon the place in which thou hast said thou wouldest put thy name: to hearken unto the prayer which thy servant prayeth toward this place.
 | [kjv] | That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.
 | [nwb] | That thy eyes may be open upon this house day and night, upon the place of which thou hast said, that thou wouldst put thy name there; to hearken to the prayer which thy servant prayeth towards this place.
 | [rsv] | that thy eyes may be open day and night toward this house, the place where thou hast promised to set thy name, that thou mayest hearken to the prayer which thy servant offers toward this place.
 | [web] | that your eyes may be open toward this house day and night, even toward the place whereof you have said that you would put your name there; to listen to the prayer which your servant shall pray toward this place.
 | [ylt] | for Thine eyes being open towards this house by day and by night, towards the place that Thou hast said to put Thy name there, to hearken unto the prayer that Thy servant prayeth towards this place.
 | [bbe] | That your eyes may be open to this house day and night, to this place of which you have said that you would put your name there; to give ear to the prayer which your servant may make, turning to this place.
6:21 | [cbgb] | 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。 < | >
 | [niv] | Hear the supplications of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place; and when you hear, forgive.
 | [asv] | And hearken thou to the supplications of thy servant, and of thy people Israel, when they shall pray toward this place: yea, hear thou from thy dwelling-place, even from heaven; and when thou hearest forgive.
 | [jnd] | And hearken unto the supplications of thy servant, and of thy people Israel, which they shall pray toward this place, and hear thou from thy dwelling-place, from the heavens, and when thou hearest, forgive.
 | [kjv] | Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.
 | [nwb] | Hearken therefore to the supplications of thy servant, and of thy people Israel, which they shall make towards this place: hear thou from thy dwelling-place, from heaven; and when thou hearest, forgive.
 | [rsv] | And hearken thou to the supplications of thy servant and of thy people Israel, when they pray toward this place; yea, hear thou from heaven thy dwelling place; and when thou hearest, forgive.
 | [web] | Listen you to the petitions of your servant, and of your people Israel, when they shall pray toward this place: yes, hear from your dwelling-place, even from heaven; and when you hear, forgive.
 | [ylt] | `And Thou hast hearkened unto the supplications of Thy servant, and of Thy people Israel, that they pray towards this place, and Thou dost hear from the place of Thy dwelling, from the heavens, and hast hearkened, and forgiven.
 | [bbe] | And give ear to the prayers of your servant and of your people Israel, when they make their prayers, turning to this place; give ear from heaven your living-place; and hearing have mercy.
6:22 | [cbgb] | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓， < | >
 | [niv] | "When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,
 | [asv] | If a man sin against his neighbor, and an oath be laid upon him to cause him to swear, and he come and swear before thine altar in this house;
 | [jnd] | If a man have sinned against his neighbour, and an oath be laid upon him to adjure him, and the oath come before thine altar in this house;
 | [kjv] | If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;
 | [nwb] | If a man shall sin against his neighbor, and an oath be laid upon him to make him swear, and the oath shall come before thy altar in this house;
 | [rsv] | "If a man sins against his neighbor and is made to take an oath, and comes and swears his oath before thy altar in this house,
 | [web] | If a man sin against his neighbor, and an oath is laid on him to cause him to swear, and he comes and swears before your altar in this house;
 | [ylt] | `If a man doth sin against his neighbour, and he hath lifted up on him an oath to cause him to swear, and the oath hath come in before Thine altar in this house --
 | [bbe] | If a man does wrong to his neighbour and has to take an oath, and comes before your altar to take his oath in this house:
6:23 | [cbgb] | 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。 < | >
 | [niv] | then hear from heaven and act. Judge between your servants, repaying the guilty by bringing down on his own head what he has done. Declare the innocent not guilty and so establish his innocence.
 | [asv] | then hear thou from heaven, and do, and judge thy servants, requiting the wicked, to bring his way upon his own head; and justifying the righteous, to give him according to his righteousness.
 | [jnd] | then hear thou from the heavens, and do, and judge thy servants, requiting the wicked, to bring his way upon his own head; and justifying the righteous, giving him according to his righteousness.
 | [kjv] | Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.
 | [nwb] | Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.
 | [rsv] | then hear thou from heaven, and act, and judge thy servants, requiting the guilty by bringing his conduct upon his own head, and vindicating the righteous by rewarding him according to his righteousness.
 | [web] | then hear from heaven, and do, and judge your servants, requiting the wicked, to bring his way on his own head; and justifying the righteous, to give him according to his righteousness.
 | [ylt] | then Thou dost hear from the heavens, and hast done, and hast judged Thy servants, to give back to the wicked, to put his way on his head, and to declare righteous the righteous, to give to him according to his righteousness.
 | [bbe] | Then let your ear be open in heaven, and be the judge of your servants, giving punishment to the wrongdoer, so that his sin may come on his head; and, by your decision, keeping from evil him who has done no wrong.
6:24 | [cbgb] | 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告， < | >
 | [niv] | "When your people Israel have been defeated by an enemy because they have sinned against you and when they turn back and confess your name, praying and making supplication before you in this temple,
 | [asv] | And if thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again and confess thy name, and pray and make supplication before thee in this house;
 | [jnd] | And if thy people Israel be put to the worse before the enemy, because they have sinned against thee, and shall turn again and confess thy name, and pray, and make supplication before thee in this house;
 | [kjv] | And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;
 | [nwb] | And if thy people Israel shall be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;
 | [rsv] | "If thy people Israel are defeated before the enemy because they have sinned against thee, when they turn again and acknowledge thy name, and pray and make supplication to thee in this house,
 | [web] | If your people Israel be struck down before the enemy, because they have sinned against you, and shall turn again and confess your name, and pray and make supplication before you in this house;
 | [ylt] | `And if Thy people Israel is smitten before an enemy, because they sin against Thee, and they have turned back and confessed Thy name, and prayed and made supplication before Thee in this house --
 | [bbe] | And if your people Israel are overcome in war, because of their sin against you; if they are turned to you again, honouring your name, making prayers and requesting your grace in this house:
6:25 | [cbgb] | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。 < | >
 | [niv] | then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to them and their fathers.
 | [asv] | then hear thou from heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
 | [jnd] | then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land that thou gavest to them and to their fathers.
 | [kjv] | Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
 | [nwb] | Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again to the land which thou gavest to them and to their fathers.
 | [rsv] | then hear thou from heaven, and forgive the sin of thy people Israel, and bring them again to the land which thou gavest to them and to their fathers.
 | [web] | then hear from heaven, and forgive the sin of your people Israel, and bring them again to the land which you gave to them and to their fathers.
 | [ylt] | then Thou dost hear from the heavens, and hast forgiven the sin of Thy people Israel, and caused them to turn back unto the ground that Thou hast given to them, and to their fathers.
 | [bbe] | Then give ear from heaven, and let the sin of your people Israel have forgiveness, and take them back again to the land which you gave to them and to their fathers.
6:26 | [cbgb] | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪， < | >
 | [niv] | "When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,
 | [asv] | When the heavens are shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them:
 | [jnd] | When the heavens are shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, because thou hast afflicted them;
 | [kjv] | When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;
 | [nwb] | When the heaven is shut, and there is no rain, because they have sinned against thee; if they pray towards this place, and confess thy name, and turn from their sin, when thou dost afflict them;
 | [rsv] | "When heaven is shut up and there is no rain because they have sinned against thee, if they pray toward this place, and acknowledge thy name, and turn from their sin, when thou dost afflict them,
 | [web] | When the sky is shut up, and there is no rain, because they have sinned against you; if they pray toward this place, and confess your name, and turn from their sin, when you do afflict them:
 | [ylt] | `In the heavens being restrained, and there is no rain, because they sin against Thee, and they have prayed towards this place, and confessed Thy name -- from their sin they turn back because Thou dost afflict them --
 | [bbe] | When heaven is shut up and there is no rain, because of their sin against you: if they make prayers with their faces turned to this place, honouring your name and turning away from their sin when you send trouble on them:
6:27 | [cbgb] | 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。 < | >
 | [niv] | then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.
 | [asv] | then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and send rain upon thy land, which thou hast given to thy people for an inheritance.
 | [jnd] | then hear thou in the heavens, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and give rain upon thy land, which thou hast given to thy people for an inheritance.
 | [kjv] | Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.
 | [nwb] | Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way in which they should walk; and send rain upon thy land, which thou hast given to thy people for an inheritance.
 | [rsv] | then hear thou in heaven, and forgive the sin of thy servants, thy people Israel, when thou dost teach them the good way in which they should walk; and grant rain upon thy land, which thou hast given to thy people as an inheritance.
 | [web] | then hear in heaven, and forgive the sin of your servants, and of your people Israel, when you teach them the good way in which they should walk; and send rain on your land, which you have given to your people for an inheritance.
 | [ylt] | then Thou dost hear in the heavens, and hast forgiven the sin of Thy servants, and of Thy people Israel, because Thou directest them unto the good way in which they walk, and hast given rain on Thy land that Thou hast given to Thy people for an inheritance.
 | [bbe] | Then give ear from heaven, so that the sin of your servants and the sin of your people Israel may have forgiveness, when you make clear to them the good way in which they are to go; and send rain on your land which you have given to your people for their heritage.
6:28 | [cbgb] | 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病， < | >
 | [niv] | "When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when enemies besiege them in any of their cities, whatever disaster or disease may come,
 | [asv] | If there be in the land famine, if there be pestilence, if there be blasting or mildew, locust or caterpillar; if their enemies besiege them in the land of their cities; whatsoever plague or whatsoever sickness there be;
 | [jnd] | If there be famine in the land, if there be pestilence, if there be blight or mildew, locust or caterpillar; if their enemies besiege them in the land of their gates; whatever plague or whatever sickness there be:
 | [kjv] | If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:
 | [nwb] | If there shall be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillars; if their enemies shall besiege them in the cities of their land; whatever calamity, or whatever sickness
 | [rsv] | "If there is famine in the land, if there is pestilence or blight or mildew or locust or caterpillar; if their enemies besiege them in any of their cities; whatever plague, whatever sickness there is;
 | [web] | If there be in the land famine, if there be pestilence, if there be blasting or mildew, locust or caterpillar; if their enemies besiege them in the land of their cities; whatever plague or whatever sickness there be;
 | [ylt] | `Famine, when it is in the land, pestilence, when it is, blasting, and mildew, locust, and caterpillar, when they are, when its enemies have distressed it in the land -- its gates, any plague and any sickness;
 | [bbe] | If there is no food in the land, if there is disease, if the fruits of the earth are damaged by heat or water, locust or worm; if their towns are shut in by their attackers: whatever trouble or whatever disease there may be:
6:29 | [cbgb] | 你的民以色列，或是众人，或是一人，自觉灾祸甚苦，向这殿举手，无论祈求什么，祷告什么， < | >
 | [niv] | and when a prayer or plea is made by any of your people Israel--each one aware of his afflictions and pains, and spreading out his hands toward this temple--
 | [asv] | what prayer and supplication soever be made by any man, or by all thy people Israel, who shall know every man his own plague and his own sorrow, and shall spread forth his hands toward this house:
 | [jnd] | what prayer, what supplication soever be made by any man, or by all thy people Israel, when they shall know every man his own plague, and his own grief, and shall spread forth his hands toward this house;
 | [kjv] | Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:
 | [nwb] | whatever prayer, whatever supplication shall be made by any man, or by all the people of Israel, when every one shall know his own calamity, and his own grief, and shall spread forth his hands in this house:
 | [rsv] | whatever prayer, whatever supplication is made by any man or by all thy people Israel, each knowing his own affliction, and his own sorrow and stretching out his hands toward this house;
 | [web] | whatever prayer and supplication be made by any man, or by all your people Israel, who shall know every man his own plague and his own sorrow, and shall spread forth his hands toward this house:
 | [ylt] | any prayer, any supplication that is for any man, and for all Thy people Israel, when they know each his own plague, and his own pain, and he hath spread out his hands towards this house:
 | [bbe] | Whatever prayer or request for your grace is made by any man, or by all your people Israel, whatever his trouble may be, whose hands are stretched out to this house:
6:30 | [cbgb] | 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心）， < | >
 | [niv] | then hear from heaven, your dwelling place. Forgive, and deal with each man according to all he does, since you know his heart (for you alone know the hearts of men),
 | [asv] | then hear thou from heaven thy dwelling-place and forgive, and render unto every man according to all his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of the children of men;)
 | [jnd] | then hear thou from the heavens, the settled place of thy dwelling, and forgive, and render unto every man according to all his ways, whose heart thou knowest (for thou, thou only, knowest the hearts of the children of men),
 | [kjv] | Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)
 | [nwb] | Then hear thou from heaven thy dwelling-place, and forgive, and render to every man according to all his ways, whose heart thou knowest (for thou only knowest the hearts of the children of men:)
 | [rsv] | then hear thou from heaven thy dwelling place, and forgive, and render to each whose heart thou knowest, according to all his ways (for thou, thou only, knowest the hearts of the children of men);
 | [web] | then hear from heaven, your dwelling-place and forgive, and render to every man according to all his ways, whose heart you know; (for you, even you only, know the hearts of the children of men;)
 | [ylt] | then Thou dost hear from the heavens, the settled place of Thy dwelling, and hast forgiven, and hast given to each according to all his ways (because Thou knowest his heart, for Thou -- Thou only -- hast known the heart of the sons of men),
 | [bbe] | Then give ear from heaven your living-place, answering with forgiveness, and give to every man, whose secret heart is open to you, the reward of all his ways; (for you, and you only, have knowledge of the hearts of the children of men;)
6:31 | [cbgb] | 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。 < | >
 | [niv] | so that they will fear you and walk in your ways all the time they live in the land you gave our fathers.
 | [asv] | that they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
 | [jnd] | that they may fear thee, to walk in thy ways, all the days that they live upon the land which thou gavest unto our fathers.
 | [kjv] | That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
 | [nwb] | That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest to our fathers.
 | [rsv] | that they may fear thee and walk in thy ways all the days that they live in the land which thou gavest to our fathers.
 | [web] | that they may fear you, to walk in your ways, so long as they live in the land which you gave to our fathers.
 | [ylt] | so that they fear Thee, to walk in Thy ways, all the days that they are living on the face of the ground that Thou hast given to our fathers.
 | [bbe] | So that they may give you worship, walking in your ways, as long as they are living in the land which you gave to our fathers.
6:32 | [cbgb] | 论到不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向这殿祷告， < | >
 | [niv] | "As for the foreigner who does not belong to your people Israel but has come from a distant land because of your great name and your mighty hand and your outstretched arm--when he comes and prays toward this temple,
 | [asv] | Moreover concerning the foreigner, that is not of thy people Israel, when he shall come from a far country for thy great name's sake, and thy mighty hand, and thine outstretched arm; when they shall come and pray toward this house:
 | [jnd] | And as to the stranger also, who is not of thy people Israel, but cometh out of a far country for thy great name's sake, and thy mighty hand and thy stretched-out arm; when they shall come and pray toward this house,
 | [kjv] | Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;
 | [nwb] | Moreover concerning the stranger, who is not of thy people Israel, but hath come from a distant country for thy great name's sake, and thy mighty hand, and thy out-stretched arm; if they come and pray in this house;
 | [rsv] | "Likewise when a foreigner, who is not of thy people Israel, comes from a far country for the sake of thy great name, and thy mighty hand, and thy outstretched arm, when he comes and prays toward this house,
 | [web] | Moreover concerning the foreigner, who is not of your people Israel, when he shall come from a far country for your great name's sake, and your mighty hand, and your outstretched arm; when they shall come and pray toward this house:
 | [ylt] | `And also, unto the stranger who is not of Thy people Israel, and he hath come from a land afar off for the sake of Thy great name, and Thy strong hand, and Thy stretched-out arm, and they have come in and prayed towards this house:
 | [bbe] | And as for the man from a strange land, who is not of your people Israel but comes from a far country because of the glory of your name and your strong hand and your outstretched arm; when he comes to make his prayer, turning to this house:
6:33 | [cbgb] | 求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，像你的民以色列一样，又使他们知道我建造的这殿是称为你名下的。 < | >
 | [niv] | then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.
 | [asv] | then hear thou from heaven, even from thy dwelling-place, and do according to all that the foreigner calleth to thee for; that all the peoples of the earth may know thy name, and fear thee, as doth thy people Israel, and that they may know that this house which I have built is called by thy name.
 | [jnd] | then hear thou from the heavens, the settled place of thy dwelling, and do according to all that the stranger calleth to thee for; in order that all peoples of the earth may know thy name, and may fear thee as do thy people Israel, and may know that this house which I have built is called by thy name.
 | [kjv] | Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.
 | [nwb] | Then hear thou from the heavens, from thy dwelling-place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as thy people Israel, and may know that this house which I have built is called by thy name.
 | [rsv] | hear thou from heaven thy dwelling place, and do according to all for which the foreigner calls to thee; in order that all the peoples of the earth may know thy name and fear thee, as do thy people Israel, and that they may know that this house which I have built is called by thy name.
 | [web] | then hear from heaven, even from your dwelling-place, and do according to all that the foreigner calls to you for; that all the peoples of the earth may know your name, and fear you, as does your people Israel, and that they may know that this house which I have built is called by your name.
 | [ylt] | then Thou dost hear from the heavens, from the settled place of Thy dwelling, and hast done according to all that the stranger calleth unto Thee for: so that all the peoples of the earth do know Thy name, so as to fear Thee, as Thy people Israel, and to know that Thy name is called on this house that I have built.
 | [bbe] | Then give ear from heaven your living-place, and give him his desire, whatever it may be; so that all the peoples of the earth may have knowledge of your name, worshipping you as do your people Israel, and may see that this house which I have made is truly named by your name.
6:34 | [cbgb] | 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告， < | >
 | [niv] | "When your people go to war against their enemies, wherever you send them, and when they pray to you toward this city you have chosen and the temple I have built for your Name,
 | [asv] | If thy people go out to battle against their enemies, by whatsoever way thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
 | [jnd] | If thy people go out to battle against their enemies by the way that thou shalt send them, and they pray unto thee toward this city that thou hast chosen, and the house that I have built unto thy name;
 | [kjv] | If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
 | [nwb] | If thy people go out to war against their enemies by the way that thou shalt send them, and they pray to thee towards this city which thou hast chosen, and the house which I have built for thy name;
 | [rsv] | "If thy people go out to battle against their enemies, by whatever way thou shalt send them, and they pray to thee toward this city which thou hast chosen and the house which I have built for thy name,
 | [web] | If your people go out to battle against their enemies, by whatever way you shall send them, and they pray to you toward this city which you have chosen, and the house which I have built for your name;
 | [ylt] | `When Thy people doth go out to battle against its enemies in the way that Thou dost send them, and they have prayed unto Thee the way of this city that Thou hast fixed on, and the house that I have built for Thy name:
 | [bbe] | If your people go out to war against their attackers, by whatever way you may send them, if they make their prayers to you turning their faces to this town of yours and to this house which I have put up for your name:
6:35 | [cbgb] | 求你从天上垂听他们的祷告祈求，使他们得胜。 < | >
 | [niv] | then hear from heaven their prayer and their plea, and uphold their cause.
 | [asv] | then hear thou from heaven their prayer and their supplication, and maintain their cause.
 | [jnd] | then hear thou from the heavens their prayer and their supplication, and maintain their right.
 | [kjv] | Then hear thou from the heavens their prayer and their supplication, and maintain their cause.
 | [nwb] | Then hear thou from the heavens their prayer and their supplication, and maintain their cause.
 | [rsv] | then hear thou from heaven their prayer and their supplication, and maintain their cause.
 | [web] | then hear from heaven their prayer and their supplication, and maintain their cause.
 | [ylt] | then Thou hast heard from the heavens their prayer and their supplication, and hast maintained their cause.
 | [bbe] | Then give ear from heaven to their prayer and their cry for grace, and see right done to them.
6:36 | [cbgb] | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地。 < | >
 | [niv] | "When they sin against you--for there is no one who does not sin--and you become angry with them and give them over to the enemy, who takes them captive to a land far away or near;
 | [asv] | If they sin against thee (for there is no man that sinneth not), and thou be angry with them, and deliver them to the enemy, so that they carry them away captive unto a land far off or near;
 | [jnd] | If they have sinned against thee (for there is no man that sinneth not), and thou be angry with them, and give them up to the enemy, and they have carried them away captives unto a land far off or near;
 | [kjv] | If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;
 | [nwb] | If they sin against thee, (for no man who sinneth not,) and thou be angry with them, and deliver them over before enemies, and they carry them away captives to a land far off or near;
 | [rsv] | "If they sin against thee--for there is no man who does not sin--and thou art angry with them, and dost give them to an enemy, so that they are carried away captive to a land far or near;
 | [web] | If they sin against you (for there is no man who doesn't sin), and you be angry with them, and deliver them to the enemy, so that they carry them away captive to a land far off or near;
 | [ylt] | `When they sin against Thee -- for there is not a man who sinneth not -- and Thou hast been angry with them, and hast given them before an enemy, and taken them captive have their captors, unto a land far off or near;
 | [bbe] | If they do wrong against you, (for no man is without sin,) and you are angry with them, and give them up into the power of those who are fighting against them, so that they take them away prisoners to a land far off or near;
6:37 | [cbgb] | 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。 < | >
 | [niv] | and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their captivity and say, `We have sinned, we have done wrong and acted wickedly';
 | [asv] | yet if they shall bethink themselves in the land whither they are carried captive, and turn again, and make supplication unto thee in the land of their captivity, saying, We have sinned, we have done perversely, and have dealt wickedly;
 | [jnd] | and if they shall take it to heart in the land whither they were carried captive, and repent, and make supplication unto thee in the land of their captivity, saying, We have sinned, we have done iniquity and have dealt perversely;
 | [kjv] | Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;
 | [nwb] | Yet they bethink themselves in the land whither they are carried captive, and turn and pray to thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;
 | [rsv] | yet if they lay it to heart in the land to which they have been carried captive, and repent, and make supplication to thee in the land of their captivity, saying, 'We have sinned, and have acted perversely and wickedly';
 | [web] | yet if they shall repent themselves in the land where they are carried captive, and turn again, and make supplication to you in the land of their captivity, saying, We have sinned, we have done perversely, and have dealt wickedly;
 | [ylt] | and they have turned back unto their heart in the land whither they have been taken captive, and have turned back, and made supplication unto Thee in the land of their captivity, saying, We have sinned, we have done perversely, and have done wickedly;
 | [bbe] | And if they take thought, in the land where they are prisoners, turning again to you, crying out in prayer to you in that land, and saying, We are sinners, we have done wrong, we have done evil;
6:38 | [cbgb] | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告， < | >
 | [niv] | and if they turn back to you with all their heart and soul in the land of their captivity where they were taken, and pray toward the land you gave their fathers, toward the city you have chosen and toward the temple I have built for your Name;
 | [asv] | if they return unto thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captive, and pray toward their land, which thou gavest unto their fathers, and the city which thou hast chosen, and toward the house which I have built for thy name:
 | [jnd] | and if they return unto thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land which thou gavest unto their fathers, and the city that thou hast chosen, and the house that I have built unto thy name;
 | [kjv] | If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:
 | [nwb] | If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray towards their land which thou gavest to their fathers, and the city which thou hast chosen, and towards the house which I have built for thy name:
 | [rsv] | if they repent with all their mind and with all their heart in the land of their captivity, to which they were carried captive, and pray toward their land, which thou gavest to their fathers, the city which thou hast chosen, and the house which I have built for thy name,
 | [web] | if they return to you with all their heart and with all their soul in the land of their captivity, where they have carried them captive, and pray toward their land, which you gave to their fathers, and the city which you have chosen, and toward the house which I have built for your name:
 | [ylt] | yea, they have turned back unto Thee with all their heart, and with all their soul, in the land of their captivity, whither they have taken them captive, and they have prayed the way of their land that Thou hast given to their fathers, and of the city that Thou hast chosen, and of the house that I have built for Thy name:
 | [bbe] | If with all their heart and soul they are turned again to you, in the land where they are prisoners, the land where they have been taken, and make their prayers, turning their eyes to their land which you gave to their fathers, and to the town which you took for yourself, and the house which I have made for your name:
6:39 | [cbgb] | 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。 < | >
 | [niv] | then from heaven, your dwelling place, hear their prayer and their pleas, and uphold their cause. And forgive your people, who have sinned against you.
 | [asv] | then hear thou from heaven, even from thy dwelling-place, their prayer and their supplications, and maintain their cause, and forgive thy people who have sinned against thee.
 | [jnd] | then hear thou from the heavens, from the settled place of thy dwelling, their prayer and their supplications, and maintain their right, and forgive thy people their sin against thee.
 | [kjv] | Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.
 | [nwb] | Then hear thou from the heavens, from thy dwelling-place, their prayer and their supplications, and maintain their cause, and forgive thy people who have sinned against thee.
 | [rsv] | then hear thou from heaven thy dwelling place their prayer and their supplications, and maintain their cause and forgive thy people who have sinned against thee.
 | [web] | then hear from heaven, even from your dwelling-place, their prayer and their petitions, and maintain their cause, and forgive your people who have sinned against you.
 | [ylt] | then Thou hast heard from the heavens, from the settled place of Thy dwelling, their prayer and their supplications, and hast maintained their cause, and forgiven Thy people who have sinned against Thee.
 | [bbe] | Then give ear from heaven your living-place to their prayer and their cry, and see right done to them, answering with forgiveness your people who have done wrong against you.
6:40 | [cbgb] | 我的 神阿，现在求你睁眼看，侧耳听在此处所献的祷告。 < | >
 | [niv] | "Now, my God, may your eyes be open and your ears attentive to the prayers offered in this place.
 | [asv] | Now, O my God, let, I beseech thee, thine eyes be open, and let thine ears be attent, unto the prayer that is made in this place.
 | [jnd] | Now, my God, I beseech thee, let thine eyes be open and let thine ears be attentive unto the prayer in this place.
 | [kjv] | Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.
 | [nwb] | Now, my God, let, I beseech thee, thy eyes be open, and thy ears attentive to the prayer in this place.
 | [rsv] | Now, O my God, let thy eyes be open and thy ears attentive to a prayer of this place.
 | [web] | Now, my God, let, I beg you, your eyes be open, and let your ears be attentive, to the prayer that is made in this place.
 | [ylt] | `Now, my God, let, I beseech Thee, Thine eyes be open, and Thine ears attentive, to the prayer of this place:
 | [bbe] | Now, O my God, may your eyes be open and your ears awake to the prayers made in this place.
6:41 | [cbgb] | 耶和华 神阿，求你起来，和你有能力的约柜同入安息之所。耶和华 神阿，愿你的祭司披上救恩。愿你的圣民蒙福欢乐。 < | >
 | [niv] | "Now arise, O LORD God, and come to your resting place, you and the ark of your might. May your priests, O LORD God, be clothed with salvation, may your saints rejoice in your goodness.
 | [asv] | Now therefore arise, O Jehovah God, into thy resting-place, thou, and the ark of thy strength: let thy priests, O Jehovah God, be clothed with salvation, and let thy saints rejoice in goodness.
 | [jnd] | And now, arise, Jehovah Elohim, into thy resting-place, thou and the ark of thy strength: let thy priests, Jehovah Elohim, be clothed with salvation, and let thy saints rejoice in goodness.
 | [kjv] | Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.
 | [nwb] | Now therefore arise, O LORD God, into thy resting-place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.
 | [rsv] | "And now arise, O LORD God, and go to thy resting place, thou and the ark of thy might. Let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in thy goodness.
 | [web] | Now therefore arise, Yahweh God, into your resting-place, you, and the ark of your strength: let your priests, Yahweh God, be clothed with salvation, and let your saints rejoice in goodness.
 | [ylt] | and now, rise, O Jehovah God, to Thy rest, Thou, and the ark of Thy strength; Thy priests, O Jehovah God, are clothed with salvation, and Thy saints rejoice in the goodness,
 | [bbe] | Up! now, O Lord God, come back to your resting-place, you and the ark of your strength: let your priests, O Lord God, be clothed with salvation, and let your saints be glad in what is good.
6:42 | [cbgb] | 耶和华 神阿，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。 <
 | [niv] | O LORD God, do not reject your anointed one. Remember the great love promised to David your servant."
 | [asv] | O Jehovah God, turn not away the face of thine anointed: remember thy lovingkindnesses to David thy servant.
 | [jnd] | Jehovah Elohim, turn not away the face of thine anointed: remember mercies to David thy servant.
 | [kjv] | O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.
 | [nwb] | O LORD God, turn not away the face of thy anointed: remember the mercies of David thy servant.
 | [rsv] | O LORD God, do not turn away the face of thy anointed one! Remember thy steadfast love for David thy servant."
 | [web] | Yahweh God, don't turn away the face of your anointed: remember lovingkindnesses to David your servant.
 | [ylt] | O Jehovah God, turn not back the face of Thine anointed, be mindful of the kind acts of David Thy servant.'
 | [bbe] | O Lord God, let him whom you have taken for yourself never be given up by you: keep in mind your mercies to David your servant.


Interlinear Bible:2 Chronicles 7

 历代志下 2 Chronicles 7 << || >>
7:1 | [cbgb] | 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。 >
 | [niv] | When Solomon finished praying, fire came down from heaven and consumed the burnt offering and the sacrifices, and the glory of the LORD filled the temple.
 | [asv] | Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt-offering and the sacrifices; and the glory of Jehovah filled the house.
 | [jnd] | And when Solomon had ended praying, the fire came down from the heavens and consumed the burnt-offering and the sacrifices; and the glory of Jehovah filled the house.
 | [kjv] | Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.
 | [nwb] | Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt-offering and the sacrifices; and the glory of the LORD filled the house.
 | [rsv] | When Solomon had ended his prayer, fire came down from heaven and consumed the burnt offering and the sacrifices, and the glory of the LORD filled the temple.
 | [web] | . Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of Yahweh filled the house.
 | [ylt] | And at Solomon's finishing to pray, then the fire hath come down from the heavens, and consumeth the burnt-offering and the sacrifices, and the honour of Jehovah hath filled the house,
 | [bbe] | Now when Solomon's prayers were ended, fire came down from heaven, burning up all the offerings; and the house was full of the glory of the Lord.
7:2 | [cbgb] | 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。 < | >
 | [niv] | The priests could not enter the temple of the LORD because the glory of the LORD filled it.
 | [asv] | And the priests could not enter into the house of Jehovah, because the glory of Jehovah filled Jehovah's house.
 | [jnd] | And the priests could not enter into the house of Jehovah, because the glory of Jehovah filled Jehovah's house.
 | [kjv] | And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house.
 | [nwb] | And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.
 | [rsv] | And the priests could not enter the house of the LORD, because the glory of the LORD filled the LORD's house.
 | [web] | The priests could not enter into the house of Yahweh, because the glory of Yahweh filled Yahweh's house.
 | [ylt] | and the priests have not been able to go in unto the house of Jehovah, because the honour of Jehovah hath filled the house of Jehovah.
 | [bbe] | And the priests were not able to go into the house of the Lord, for the Lord's house was full of the glory of the Lord.
7:3 | [cbgb] | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说，耶和华本为善，他的慈爱永远长存。 < | >
 | [niv] | When all the Israelites saw the fire coming down and the glory of the LORD above the temple, they knelt on the pavement with their faces to the ground, and they worshiped and gave thanks to the LORD, saying, "He is good; his love endures forever."
 | [asv] | And all the children of Israel looked on, when the fire came down, and the glory of Jehovah was upon the house; and they bowed themselves with their faces to the ground upon the pavement, and worshipped, and gave thanks unto Jehovah, saying, For he is good; for his lovingkindness endureth for ever.
 | [jnd] | And all the children of Israel saw how the fire came down, and the glory of Jehovah upon the house, and bowed themselves with their faces to the ground on the pavement, and worshipped and thanked Jehovah: For he is good, for his loving-kindness for ever.
 | [kjv] | And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.
 | [nwb] | And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshiped, and praised the LORD, , For good; for his mercy for ever.
 | [rsv] | When all the children of Israel saw the fire come down and the glory of the LORD upon the temple, they bowed down with their faces to the earth on the pavement, and worshiped and gave thanks to the LORD, saying, "For he is good, for his steadfast love endures for ever."
 | [web] | All the children of Israel looked on, when the fire came down, and the glory of Yahweh was on the house; and they bowed themselves with their faces to the ground on the pavement, and worshipped, and gave thanks to Yahweh, , For he is good; for his lovingkindness endures for ever.
 | [ylt] | And all the sons of Israel are looking on the descending of the fire, and the honour of Jehovah on the house, and they bow -- faces to the earth -- on the pavement, and do obeisance, and give thanks to Jehovah, for good, for to the age His kindness.
 | [bbe] | And all the children of Israel were looking on when the fire came down, and the glory of the Lord was on the house; and they went down on their knees, with their faces to the earth, worshipping and praising the Lord, and saying, He is good; for his mercy is unchanging for ever.
7:4 | [cbgb] | 王和众民在耶和华面前献祭。 < | >
 | [niv] | Then the king and all the people offered sacrifices before the LORD.
 | [asv] | Then the king and all the people offered sacrifice before Jehovah.
 | [jnd] | And the king and all the people offered sacrifices before Jehovah.
 | [kjv] | Then the king and all the people offered sacrifices before the LORD.
 | [nwb] | Then the king and all the people offered sacrifices before the LORD.
 | [rsv] | Then the king and all the people offered sacrifice before the LORD.
 | [web] | Then the king and all the people offered sacrifice before Yahweh.
 | [ylt] | And the king and all the people are sacrificing a sacrifice before Jehovah,
 | [bbe] | Then the king and all the people made offerings before the Lord.
7:5 | [cbgb] | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为 神的殿行奉献之礼。 < | >
 | [niv] | And King Solomon offered a sacrifice of twenty-two thousand head of cattle and a hundred and twenty thousand sheep and goats. So the king and all the people dedicated the temple of God.
 | [asv] | And king Solomon offered a sacrifice of twenty and two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people dedicated the house of God.
 | [jnd] | And king Solomon sacrificed a sacrifice of twenty-two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people dedicated the house of God.
 | [kjv] | And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.
 | [nwb] | And king Solomon offered a sacrifice of twenty and two thousand oxen, and a hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.
 | [rsv] | King Solomon offered as a sacrifice twenty-two thousand oxen and a hundred and twenty thousand sheep. So the king and all the people dedicated the house of God.
 | [web] | King Solomon offered a sacrifice of twenty-two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people dedicated the house of God.
 | [ylt] | and king Solomon sacrificeth the sacrifice of the herd, twenty and two thousand, and of the flock, a hundred and twenty thousand, and the king and all the people dedicate the house of God.
 | [bbe] | King Solomon made an offering of twenty-two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people kept the feast of the opening of the house of God.
7:6 | [cbgb] | 祭司侍立，各供其职。利未人也拿着耶和华的乐器，就是大卫王造出来，藉利未人颂赞耶和华的。（他的慈爱永远长存。）祭司在众人面前吹号，以色列人都站立。 < | >
 | [niv] | The priests took their positions, as did the Levites with the LORD's musical instruments, which King David had made for praising the LORD and which were used when he gave thanks, saying, "His love endures forever." Opposite the Levites, the priests blew their trumpets, and all the Israelites were standing.
 | [asv] | And the priests stood, according to their offices; the Levites also with instruments of music of Jehovah, which David the king had made to give thanks unto Jehovah, (for his lovingkindness endureth for ever,) when David praised by their ministry: and the priests sounded trumpets before them; and all Israel stood.
 | [jnd] | And the priests stood in their charges, and the Levites with Jehovah's instruments of music, which David the king had made to praise Jehovah, for his loving-kindness for ever, when David praised by their means; and the priests sounded the trumpets opposite to them, and all Israel stood.
 | [kjv] | And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.
 | [nwb] | And the priests waited on their offices: the Levites also with instruments of music of the LORD, which David the king had made to praise the LORD, because his mercy for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.
 | [rsv] | The priests stood at their posts; the Levites also, with the instruments for music to the LORD which King David had made for giving thanks to the LORD--for his steadfast love endures for ever--whenever David offered praises by their ministry; opposite them the priests sounded trumpets; and all Israel stood.
 | [web] | The priests stood, according to their offices; the Levites also with instruments of music of Yahweh, which David the king had made to give thanks to Yahweh, (for his lovingkindness endures for ever,) when David praised by their ministry: and the priests sounded trumpets before them; and all Israel stood.
 | [ylt] | And the priests over their charges are standing, and the Levites with instruments of the song of Jehovah -- that David the king made, to give thanks to Jehovah, for to the age His kindness, in David's praising by their hand -- and the priests are blowing trumpets over-against them, and all Israel are standing.
 | [bbe] | And the priests were in their places, and the Levites with their instruments of music for the Lord's song, which David the king had made for the praise of the Lord whose mercy is unchanging for ever, when David gave praise by their hand; and the priests were sounding horns before them; and all Israel were on their feet.
7:7 | [cbgb] | 所罗门因他所造的铜坛容不下燔祭，素祭，和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。 < | >
 | [niv] | Solomon consecrated the middle part of the courtyard in front of the temple of the LORD, and there he offered burnt offerings and the fat of the fellowship offerings, because the bronze altar he had made could not hold the burnt offerings, the grain offerings and the fat portions.
 | [asv] | Moreover Solomon hallowed the middle of the court that was before the house of Jehovah; for there he offered the burnt-offerings, and the fat of the peace-offerings, because the brazen altar which Solomon had made was not able to receive the burnt-offering, and the meal-offering, and the fat.
 | [jnd] | And Solomon hallowed the middle of the court that was before the house of Jehovah; for there he offered the burnt-offerings, and the fat of the peace-offerings, because the brazen altar which Solomon had made was not able to receive the burnt-offerings and the oblations and the fat.
 | [kjv] | Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.
 | [nwb] | Moreover Solomon hallowed the middle of the court that before the house of the LORD: for there he offered burnt-offerings, and the fat of the peace-offerings, because the brazen altar which Solomon had made was not able to receive the burnt-offerings, and the meat-offerings, and the fat.
 | [rsv] | And Solomon consecrated the middle of the court that was before the house of the LORD; for there he offered the burnt offering and the fat of the peace offerings, because the bronze altar Solomon had made could not hold the burnt offering and the cereal offering and the fat.
 | [web] | Moreover Solomon made the middle of the court holy that was before the house of Yahweh; for there he offered the burnt offerings, and the fat of the peace-offerings, because the brazen altar which Solomon had made was not able to receive the burnt offering, and the meal-offering, and the fat.
 | [ylt] | And Solomon sanctifieth the middle of the court that before the house of Jehovah, for he hath made there the burnt-offerings, and the fat of the peace-offerings: for the altar of brass that Solomon made hath not been able to contain the burnt-offering, and the present, and the fat.
 | [bbe] | Then Solomon made holy the middle of the open square in front of the house of the Lord, offering the burned offerings there, and the fat of the peace-offerings; for there was not room on the brass altar which Solomon had made for all the burned offerings and the meal offerings and the fat.
7:8 | [cbgb] | 那时所罗门和以色列众人，就是从哈马口直到埃及小河，所有的以色列人都聚集成为大会，守节七日。 < | >
 | [niv] | So Solomon observed the festival at that time for seven days, and all Israel with him--a vast assembly, people from Lebo Hamath to the Wadi of Egypt.
 | [asv] | So Solomon held the feast at that time seven days, and all Israel with him, a very great assembly, from the entrance of Hamath unto the brook of Egypt.
 | [jnd] | And at that time Solomon held the feast seven days, and all Israel with him, a very great congregation, from the entrance of Hamath unto the torrent of Egypt.
 | [kjv] | Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.
 | [nwb] | Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entrance of Hamath to the river of Egypt.
 | [rsv] | At that time Solomon held the feast for seven days, and all Israel with him, a very great congregation, from the entrance of Hamath to the Brook of Egypt.
 | [web] | So Solomon held the feast at that time seven days, and all Israel with him, a very great assembly, from the entrance of Hamath to the brook of Egypt.
 | [ylt] | And solomon maketh the feast at that time seven days, and all Israel with him -- a very great assembly -- from the entering in of Hamath unto the brook of Egypt.
 | [bbe] | So Solomon kept the feast at that time for seven days, and all Israel with him, a very great meeting, for the people had come together from the way into Hamath and from as far as the river of Egypt.
7:9 | [cbgb] | 第八日设立严肃会，行奉献坛的礼七日，守节七日。 < | >
 | [niv] | On the eighth day they held an assembly, for they had celebrated the dedication of the altar for seven days and the festival for seven days more.
 | [asv] | And on the eighth day they held a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
 | [jnd] | And on the eighth day they held a solemn assembly; for they kept the dedication of the altar seven days, and the feast seven days.
 | [kjv] | And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
 | [nwb] | And on the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
 | [rsv] | And on the eighth day they held a solemn assembly; for they had kept the dedication of the altar seven days and the feast seven days.
 | [web] | On the eighth day they held a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
 | [ylt] | And they make on the eighth day a restraint, because the dedication of the altar they have made seven days, and the feast seven days.
 | [bbe] | And on the eighth day they had a holy meeting; the offerings for making the altar holy went on for seven days, and the feast for seven days.
7:10 | [cbgb] | 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。 < | >
 | [niv] | On the twenty-third day of the seventh month he sent the people to their homes, joyful and glad in heart for the good things the LORD had done for David and Solomon and for his people Israel.
 | [asv] | And on the three and twentieth day of the seventh month he sent the people away unto their tents, joyful and glad of heart for the goodness that Jehovah had showed unto David, and to Solomon, and to Israel his people.
 | [jnd] | And on the three and twentieth day of the seventh month he sent the people away to their tents, joyful and glad of heart for the goodness that Jehovah had done to David and to Solomon, and to Israel his people.
 | [kjv] | And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.
 | [nwb] | And on the three and twentieth day of the seventh month he sent the people away to their tents, glad and merry in heart for the goodness that the LORD had shown to David, and to Solomon, and to Israel his people.
 | [rsv] | On the twenty-third day of the seventh month he sent the people away to their homes, joyful and glad of heart for the goodness that the LORD had shown to David and to Solomon and to Israel his people.
 | [web] | On the three and twentieth day of the seventh month he sent the people away to their tents, joyful and glad of heart for the goodness that Yahweh had showed to David, and to Solomon, and to Israel his people.
 | [ylt] | And on the twenty and third day of the seventh month he hath sent the people to their tents, rejoicing, and glad in heart, for the goodness that Jehovah hath done to David, and to Solomon, and to Israel His people.
 | [bbe] | And on the twenty-third day of the seventh month, he sent the people away to their tents, full of joy and glad in their hearts, because of all the good which the Lord had done to David and to Solomon and to Israel his people.
7:11 | [cbgb] | 所罗门造成了耶和华殿和王宫。在耶和华殿和王宫凡他心中所要作的，都顺顺利利地作成了。 < | >
 | [niv] | When Solomon had finished the temple of the LORD and the royal palace, and had succeeded in carrying out all he had in mind to do in the temple of the LORD and in his own palace,
 | [asv] | Thus Solomon finished the house of Jehovah, and the king's house: and all that came into Solomon's heart to make in the house of Jehovah, and in his own house, he prosperously effected.
 | [jnd] | And Solomon completed the house of Jehovah, and the king's house; and all that came into Solomon's heart to make in the house of Jehovah, and in his own house, he did prosperously.
 | [kjv] | Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.
 | [nwb] | Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.
 | [rsv] | Thus Solomon finished the house of the LORD and the king's house; all that Solomon had planned to do in the house of the LORD and in his own house he successfully accomplished.
 | [web] | Thus Solomon finished the house of Yahweh, and the king's house: and all that came into Solomon's heart to make in the house of Yahweh, and in his own house, he prosperously effected.
 | [ylt] | And Solomon finisheth the house of Jehovah, and the house of the king; and all that hath come on the heart of Solomon to do in the house of Jehovah, and in his own house, he hath caused to prosper.
 | [bbe] | So Solomon came to the end of building the house of the Lord and the king's house; and everything which it was in his mind to make in the house of the Lord and for himself had been well done.
7:12 | [cbgb] | 夜间耶和华向所罗门显现，对他说，我已听了你的祷告，也选择这地方作为祭祀我的殿宇。 < | >
 | [niv] | the LORD appeared to him at night and said: "I have heard your prayer and have chosen this place for myself as a temple for sacrifices.
 | [asv] | And Jehovah appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for a house of sacrifice.
 | [jnd] | Then Jehovah appeared to Solomon by night, and said to him: I have heard thy prayer, and I have chosen for myself this place for a house of sacrifice.
 | [kjv] | And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.
 | [nwb] | And the LORD appeared to Solomon by night, and said to him, I have heard thy prayer, and have chosen this place to myself for a house of sacrifice.
 | [rsv] | Then the LORD appeared to Solomon in the night and said to him: "I have heard your prayer, and have chosen this place for myself as a house of sacrifice.
 | [web] | Yahweh appeared to Solomon by night, and said to him, I have heard your prayer, and have chosen this place to myself for a house of sacrifice.
 | [ylt] | And Jehovah appeareth unto Solomon by night, and saith to him, `I have heard thy prayer, and have fixed on this place to Me for a house of sacrifice.
 | [bbe] | Now the Lord came to Solomon in a vision by night, and said to him, I have given ear to your prayer, and have taken this place for myself as a house where offerings are to be made.
7:13 | [cbgb] | 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中， < | >
 | [niv] | "When I shut up the heavens so that there is no rain, or command locusts to devour the land or send a plague among my people,
 | [asv] | If I shut up the heavens so that there is no rain, or if I command the locust to devour the land, or if I send pestilence among my people;
 | [jnd] | If I shut up the heavens that there be no rain, or if I command the locust to devour the land, or if I send pestilence among my people;
 | [kjv] | If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;
 | [nwb] | If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;
 | [rsv] | When I shut up the heavens so that there is no rain, or command the locust to devour the land, or send pestilence among my people,
 | [web] | If I shut up the sky so that there is no rain, or if I command the locust to devour the land, or if I send pestilence among my people;
 | [ylt] | If I restrain the heavens and there is no rain, and if I lay charge on the locust to consume the land, and if I send pestilence among My people --
 | [bbe] | If, at my word, heaven is shut up, so that there is no rain, or if I send locusts on the land for its destruction, or if I send disease on my people;
7:14 | [cbgb] | 这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。 < | >
 | [niv] | if my people, who are called by my name, will humble themselves and pray and seek my face and turn from their wicked ways, then will I hear from heaven and will forgive their sin and will heal their land.
 | [asv] | if my people, who are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
 | [jnd] | and my people, who are called by my name, humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from the heavens, and forgive their sin, and heal their land.
 | [kjv] | If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
 | [nwb] | If my people, who are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
 | [rsv] | if my people who are called by my name humble themselves, and pray and seek my face, and turn from their wicked ways, then I will hear from heaven, and will forgive their sin and heal their land.
 | [web] | if my people, who are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
 | [ylt] | and My people on whom My name is called be humbled, and pray, and seek My face, and turn back from their evil ways, then I -- I hear from the heavens, and forgive their sin, and heal their land.
 | [bbe] | If my people, on whom my name is named, make themselves low and come to me in prayer, searching for me and turning from their evil ways; then I will give ear from heaven, overlooking their sin, and will give life again to their land.
7:15 | [cbgb] | 我必睁眼看，侧耳听在此处所献的祷告。 < | >
 | [niv] | Now my eyes will be open and my ears attentive to the prayers offered in this place.
 | [asv] | Now mine eyes shall be open, and mine ears attent, unto the prayer that is made in this place.
 | [jnd] | Now mine eyes shall be open, and mine ears attentive to the prayer in this place;
 | [kjv] | Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.
 | [nwb] | Now my eyes shall be open, and my ears attentive to the prayer in this place.
 | [rsv] | Now my eyes will be open and my ears attentive to the prayer that is made in this place.
 | [web] | Now my eyes shall be open, and my ears attentive, to the prayer that is made in this place.
 | [ylt] | `Now, Mine eyes are open, and Mine ears attentive, to the prayer of this place;
 | [bbe] | Now my eyes will be open and my ears awake to the prayers made in this place.
7:16 | [cbgb] | 现在我已选择这殿，分别为圣，使我的名永在其中，我的眼，我的心也必常在那里。 < | >
 | [niv] | I have chosen and consecrated this temple so that my Name may be there forever. My eyes and my heart will always be there.
 | [asv] | For now have I chosen and hallowed this house, that my name may be there for ever; and mine eyes and my heart shall be there perpetually.
 | [jnd] | for I have now chosen and hallowed this house, that my name may be there for ever; and mine eyes and my heart shall be there perpetually.
 | [kjv] | For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.
 | [nwb] | For now have I chosen and sanctified this house, that my name may be there for ever: and my eyes and my heart shall be there perpetually.
 | [rsv] | For now I have chosen and consecrated this house that my name may be there for ever; my eyes and my heart will be there for all time.
 | [web] | For now have I chosen and made this house holy, that my name may be there forever; and my eyes and my heart shall be there perpetually.
 | [ylt] | and now, I have chosen and sanctified this house for My name being there unto the age; yea, Mine eyes and My heart have been there all the days.
 | [bbe] | For I have taken this house for myself and made it holy, so that my name may be there for ever; and my eyes and my heart will be there at all times.
7:17 | [cbgb] | 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章， < | >
 | [niv] | "As for you, if you walk before me as David your father did, and do all I command, and observe my decrees and laws,
 | [asv] | And as for thee, if thou wilt walk before me as David thy father walked, and do according to all that I have commanded thee, and wilt keep my statutes and mine ordinances;
 | [jnd] | And thee, if thou wilt walk before me, as David thy father walked, to do according to all that I have commanded thee, and wilt keep my statutes and mine ordinances;
 | [kjv] | And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;
 | [nwb] | And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;
 | [rsv] | And as for you, if you walk before me, as David your father walked, doing according to all that I have commanded you and keeping my statutes and my ordinances,
 | [web] | As for you, if you will walk before me as David your father walked, and do according to all that I have commanded you, and will keep my statutes and my ordinances;
 | [ylt] | `And thou, if thou dost walk before Me as David thy father walked, even to do according to all that I have commanded thee, and My statutes and My judgments dost keep --
 | [bbe] | And as for you, if you will go on your way before me as David your father did, doing whatever I have given you orders to do and keeping my laws and my decisions:
7:18 | [cbgb] | 我就必坚固你的国位，正如我与你父大卫所立的约，说，你的子孙必不断人作以色列的王。 < | >
 | [niv] | I will establish your royal throne, as I covenanted with David your father when I said, `You shall never fail to have a man to rule over Israel.'
 | [asv] | then I will establish the throne of thy kingdom, according as I covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
 | [jnd] | then will I establish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to rule over Israel.
 | [kjv] | Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
 | [nwb] | Then will I establish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man ruler in Israel.
 | [rsv] | then I will establish your royal throne, as I covenanted with David your father, saying, 'There shall not fail you a man to rule Israel.'
 | [web] | then I will establish the throne of your kingdom, according as I covenanted with David your father, saying, There shall not fail you a man to be ruler in Israel.
 | [ylt] | then I have established the throne of thy kingdom, as I covenanted with David thy father, saying, There is not cut off a man to thee -- a ruler in Israel;
 | [bbe] | Then I will make strong the seat of your kingdom, as I gave my word to David your father, saying, You will never be without a man to be ruler in Israel.
7:19 | [cbgb] | 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别 神， < | >
 | [niv] | "But if you turn away and forsake the decrees and commands I have given you and go off to serve other gods and worship them,
 | [asv] | But if ye turn away, and forsake my statutes and my commandments which I have set before you, and shall go and serve other gods, and worship them;
 | [jnd] | But if ye turn away and forsake my statutes and my commandments which I have set before you, and go and serve other gods and worship them;
 | [kjv] | But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;
 | [nwb] | But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;
 | [rsv] | "But if you turn aside and forsake my statutes and my commandments which I have set before you, and go and serve other gods and worship them,
 | [web] | But if you turn away, and forsake my statutes and my commandments which I have set before you, and shall go and serve other gods, and worship them;
 | [ylt] | and if ye turn back -- ye -- and have forsaken My statutes, and My commands, that I have placed before you, and have gone and served other gods, and bowed yourselves to them -- then I have plucked them from off My ground that I have given to them,
 | [bbe] | But if you are turned away from me, and do not keep my orders and my laws which I have put before you, but go and make yourselves servants to other gods, giving them worship:
7:20 | [cbgb] | 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈，被讥诮。 < | >
 | [niv] | then I will uproot Israel from my land, which I have given them, and will reject this temple I have consecrated for my Name. I will make it a byword and an object of ridicule among all peoples.
 | [asv] | then will I pluck them up by the roots out of my land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight, and I will make it a proverb and a byword among all peoples.
 | [jnd] | then will I pluck them up by the roots out of my land which I have given them; and this house, which I have hallowed to my name, will I cast out of my sight, and will make it a proverb and a byword among all peoples.
 | [kjv] | Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.
 | [nwb] | Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it a proverb and a by-word among all nations.
 | [rsv] | then I will pluck you up from the land which I have given you; and this house, which I have consecrated for my name, I will cast out of my sight, and will make it a proverb and a byword among all peoples.
 | [web] | then will I pluck them up by the roots out of my land which I have given them; and this house, which I have made holy for my name, will I cast out of my sight, and I will make it a proverb and a byword among all peoples.
 | [ylt] | and this house that I have sanctified for My name, I cast from before My face, and make it for a proverb, and for a byword, among all the peoples.
 | [bbe] | Then I will have this people uprooted out of my land which I have given them; and this house, which I have made holy for my name, I will put away from before my eyes, and make it an example and a word of shame among all peoples.
7:21 | [cbgb] | 这殿虽然甚高，将来经过的人必惊讶说，耶和华为何向这地和这殿如此行呢？ < | >
 | [niv] | And though this temple is now so imposing, all who pass by will be appalled and say, `Why has the LORD done such a thing to this land and to this temple?'
 | [asv] | And this house, which is so high, every one that passeth by it shall be astonished, and shall say, Why hath Jehovah done thus unto this land, and to this house?
 | [jnd] | And this house, which is high, shall be an astonishment to every one that passes by it; so that he shall say, Why has Jehovah done thus to this land and to this house?
 | [kjv] | And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?
 | [nwb] | And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus to this land, and to this house?
 | [rsv] | And at this house, which is exalted, every one passing by will be astonished, and say, 'Why has the LORD done thus to this land and to this house?"
 | [web] | This house, which is so high, everyone who passes by it shall be astonished, and shall say, Why has Yahweh done thus to this land, and to this house?
 | [ylt] | `And this house that hath been high, to every one passing by it, is an astonishment, and he hath said, Wherefore hath Jehovah done thus to this land, and to this house?
 | [bbe] | And this house will become a mass of broken walls, and everyone who goes by will be overcome with wonder, and will say, Why has the Lord done so to this land and to this house?
7:22 | [cbgb] | 人必回答说，是因此地的人离弃耶和华他们列祖的 神，就是领他们出埃及地的 神，去亲近别 神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。 <
 | [niv] | People will answer, `Because they have forsaken the LORD, the God of their fathers, who brought them out of Egypt, and have embraced other gods, worshiping and serving them--that is why he brought all this disaster on them.'"
 | [asv] | And they shall answer, Because they forsook Jehovah, the God of their fathers, who brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.
 | [jnd] | And they shall say, Because they forsook Jehovah the God of their fathers, who brought them forth out of the land of Egypt, and have attached themselves to other gods, and have worshipped them and served them; therefore he has brought upon them all this evil.
 | [kjv] | And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.
 | [nwb] | And it shall be answered, Because they forsook the LORD God of their fathers, who brought them out of the land of Egypt, and laid hold on other gods, and worshiped them, and served them: therefore hath he brought all this evil upon them.
 | [rsv] | Then they will say, 'Because they forsook the LORD the God of their fathers who brought them out of the land of Egypt, and laid hold on other gods, and worshiped them and served them; therefore he has brought all this evil upon them'"
 | [web] | They shall answer, Because they forsook Yahweh, the God of their fathers, who brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore has he brought all this evil on them.
 | [ylt] | and they have said, Because that they have forsaken Jehovah, God of their fathers, who brought them out from the land of Egypt, and lay hold on other gods, and bow themselves to them, and serve them, therefore He hath brought upon them all this evil.'
 | [bbe] | And their answer will be, Because they were turned away from the Lord, the God of their fathers, who took them out of the land of Egypt, and took for themselves other gods and gave them worship and became their servants: that is why he has sent all this evil on themm


Interlinear Bible:2 Chronicles 8

 历代志下 2 Chronicles 8 << || >>
8:1 | [cbgb] | 所罗门建造耶和华殿和王宫，二十年才完毕了。 >
 | [niv] | At the end of twenty years, during which Solomon built the temple of the LORD and his own palace,
 | [asv] | And it came to pass at the end of twenty years, wherein Solomon had built the house of Jehovah, and his own house,
 | [jnd] | And it came to pass at the end of twenty years, when Solomon had built the house of Jehovah and his own house,
 | [kjv] | And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,
 | [nwb] | And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,
 | [rsv] | At the end of twenty years, in which Solomon had built the house of the LORD and his own house,
 | [web] | . It happened at the end of twenty years, in which Solomon had built the house of Yahweh, and his own house,
 | [ylt] | And it cometh to pass, at the end of twenty years, that Solomon hath built the house of Jehovah, and his own house.
 | [bbe] | Now at the end of twenty years, in which time Solomon had put up the house of the Lord and a house for himself,
8:2 | [cbgb] | 以后所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。 < | >
 | [niv] | Solomon rebuilt the villages that Hiram had given him, and settled Israelites in them.
 | [asv] | that the cities which Huram had given to Solomon, Solomon built them, and caused the children of Israel to dwell there.
 | [jnd] | that the cities which Huram had given to Solomon, Solomon built them and caused the children of Israel to dwell there.
 | [kjv] | That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.
 | [nwb] | That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.
 | [rsv] | Solomon rebuilt the cities which Huram had given to him, and settled the people of Israel in them.
 | [web] | that the cities which Huram had given to Solomon, Solomon built them, and caused the children of Israel to dwell there.
 | [ylt] | As to the cities that Huram hath given to Solomon, Solomon hath built them, and there he causeth the sons of Israel to dwell.
 | [bbe] | He took in hand the building up of the towns which Huram had given him, causing the children of Israel to make living-places for themselves there.
8:3 | [cbgb] | 所罗门往哈马琐巴去，攻取了那地方。 < | >
 | [niv] | Solomon then went to Hamath Zobah and captured it.
 | [asv] | And Solomon went to Hamath-zobah, and prevailed against it.
 | [jnd] | And Solomon went to Hamath-Zobah, and overcame it.
 | [kjv] | And Solomon went to Hamathzobah, and prevailed against it.
 | [nwb] | And Solomon went to Hamath-zobah, and prevailed against it.
 | [rsv] | And Solomon went to Ha'math-zo'bah, and took it.
 | [web] | Solomon went to Hamath-zobah, and prevailed against it.
 | [ylt] | And Solomon goeth to Hamath-Zobah, and layeth hold upon it;
 | [bbe] | And Solomon went to Hamath-zobah and overcame it.
8:4 | [cbgb] | 所罗门建造旷野里的达莫，又建造哈马所有的积货城， < | >
 | [niv] | He also built up Tadmor in the desert and all the store cities he had built in Hamath.
 | [asv] | And he built Tadmor in the wilderness, and all the store-cities, which he built in Hamath.
 | [jnd] | And he built Tadmor, in the wilderness, and all the store-cities, which he built in Hamath.
 | [kjv] | And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.
 | [nwb] | And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.
 | [rsv] | He built Tadmor in the wilderness and all the store-cities which he built in Hamath.
 | [web] | He built Tadmor in the wilderness, and all the store-cities, which he built in Hamath.
 | [ylt] | and he buildeth Tadmor in the wilderness, and all the cities of store that he hath built in Hamath.
 | [bbe] | And he put up the buildings of Tadmor in the waste land, and of all the store-towns in Hamath;
8:5 | [cbgb] | 又建造上伯和仑，下伯和仑作为保障，都有墙，有门，有闩。 < | >
 | [niv] | He rebuilt Upper Beth Horon and Lower Beth Horon as fortified cities, with walls and with gates and bars,
 | [asv] | Also he built Beth-horon the upper, and Beth-horon the nether, fortified cities, with walls, gates, and bars;
 | [jnd] | And he built upper Beth-Horon and lower Beth-Horon, fortified cities, with walls, gates, and bars;
 | [kjv] | Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;
 | [nwb] | Also he built Beth-horon the upper, and Beth-horon the nether, fortified cities, with walls, gates, and bars;
 | [rsv] | He also built Upper Beth-hor'on and Lower Beth-hor'on, fortified cities with walls, gates, and bars,
 | [web] | Also he built Beth-horon the upper, and Beth-horon the nether, fortified cities, with walls, gates, and bars;
 | [ylt] | And he buildeth Beth-Horon the upper, and Beth-Horon the lower -- cities of defence, with walls, two-leaved doors, and bar --
 | [bbe] | And of Beth-horon the higher and the lower, walled towns with walls and doorways and locks;
8:6 | [cbgb] | 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷，利巴嫩，以及自己治理的全国中所愿意建造的。 < | >
 | [niv] | as well as Baalath and all his store cities, and all the cities for his chariots and for his horses --whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.
 | [asv] | and Baalath, and all the store-cities that Solomon had, and all the cities for his chariots, and the cities for his horsemen, and all that Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [jnd] | and Baalath, and all the store-cities that Solomon had, and all the cities for chariots, and the cities for the horsemen, and all that Solomon desired to build in Jerusalem, and on Lebanon, and in all the land of his dominion.
 | [kjv] | And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.
 | [nwb] | And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.
 | [rsv] | and Ba'alath, and all the store-cities that Solomon had, and all the cities for his chariots, and the cities for his horsemen, and whatever Solomon desired to build in Jerusalem, in Lebanon, and in all the land of his dominion.
 | [web] | and Baalath, and all the store-cities that Solomon had, and all the cities for his chariots, and the cities for his horsemen, and all that Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [ylt] | and Baalath, and all the cities of store that Solomon had, and all the cities of the chariot, and the cities of the horsemen, and all the desire of Solomon that he desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [bbe] | And of Baalath, and all the store-towns which Solomon had, and the towns where he kept his war-carriages and his horse men, and everything which it was his pleasure to put up in Jerusalem and in Lebanon and in all the land under his rule.
8:7 | [cbgb] | 至于国中所剩下不属以色列人的赫人，亚摩利人，比利洗人，希未人，耶布斯人， < | >
 | [niv] | All the people left from the Hittites, Amorites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),
 | [asv] | As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, that were not of Israel;
 | [jnd] | All the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, who were not of Israel,
 | [kjv] | As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,
 | [nwb] | all the people left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, who not of Israel,
 | [rsv] | All the people who were left of the Hittites, the Amorites, the Per'izzites, the Hivites, and the Jeb'usites, who were not of Israel,
 | [web] | As for all the people who were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, who were not of Israel;
 | [ylt] | All the people who are left of the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite, who are not of Israel --
 | [bbe] | As for all the rest of the Hittites and the Amorites and the Perizzites and the Hivites and the Jebusites, who were not of Israel:
8:8 | [cbgb] | 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。 < | >
 | [niv] | that is, their descendants remaining in the land, whom the Israelites had not destroyed--these Solomon conscripted for his slave labor force, as it is to this day.
 | [asv] | of their children that were left after them in the land, whom the children of Israel consumed not, of them did Solomon raise a levy of bondservants unto this day.
 | [jnd] | their children that were left after them in the land, whom the children of Israel had not destroyed, upon them did Solomon impose tribute-service until this day.
 | [kjv] | But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.
 | [nwb] | of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.
 | [rsv] | from their descendants who were left after them in the land, whom the people of Israel had not destroyed--these Solomon made a forced levy and so they are to this day.
 | [web] | of their children who were left after them in the land, whom the children of Israel didn't consume, of them did Solomon raise a levy to this day.
 | [ylt] | of their sons who have been left after them in the land, whom the sons of Israel consumed not -- doth Solomon lift up a tribute unto this day.
 | [bbe] | Their men who were still living in the land, and whom the children of Israel had not put an end to, these Solomon put to forced work, as is done to this day;
8:9 | [cbgb] | 惟有以色列人，所罗门不使他们当奴仆作工，乃是作他的战士，军长的统领，车兵长，马兵长。 < | >
 | [niv] | But Solomon did not make slaves of the Israelites for his work; they were his fighting men, commanders of his captains, and commanders of his chariots and charioteers.
 | [asv] | But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and rulers of his chariots and of his horsemen.
 | [jnd] | But of the children of Israel, of them did Solomon make no bondmen for his work; but they were men of war, and chief of his captains, and captains of his chariots and his horsemen.
 | [kjv] | But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.
 | [nwb] | But of the children of Israel did Solomon make no servants for his work; but they men of war, and chief of his captains, and captains of his chariots and horsemen.
 | [rsv] | But of the people of Israel Solomon made no slaves for his work; they were soldiers, and his officers, the commanders of his chariots, and his horsemen.
 | [web] | But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and rulers of his chariots and of his horsemen.
 | [ylt] | And none of the sons of Israel hath Solomon made servants for his work, but they men of war, and heads of his captains, and heads of his charioteers, and of his horsemen;
 | [bbe] | But Solomon did not make use of the children of Israel as servants for his work; they were men of war, his chiefs and his captains, and captains of his war-carriages and his horsemen.
8:10 | [cbgb] | 所罗门王有二百五十督工的，监管工人。 < | >
 | [niv] | They were also King Solomon's chief officials--two hundred and fifty officials supervising the men.
 | [asv] | And these were the chief officers of king Solomon, even two hundred and fifty, that bare rule over the people.
 | [jnd] | And these were the chief of king Solomon's superintendents, two hundred and fifty, that ruled over the people.
 | [kjv] | And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.
 | [nwb] | And these the chief of king Solomon's officers, two hundred and fifty, that bore rule over the people.
 | [rsv] | And these were the chief officers of King Solomon, two hundred and fifty, who exercised authority over the people.
 | [web] | These were the chief officers of king Solomon, even two hundred fifty, who ruled over the people.
 | [ylt] | and these heads of the officers whom king Solomon hath, two hundred and fifty who are rulers among the people.
 | [bbe] | Now these were the chief men in authority whom King Solomon had: two hundred and fifty of them, in authority over the people.
8:11 | [cbgb] | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说，耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。 < | >
 | [niv] | Solomon brought Pharaoh's daughter up from the City of David to the palace he had built for her, for he said, "My wife must not live in the palace of David king of Israel, because the places the ark of the LORD has entered are holy."
 | [asv] | And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her; for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of Jehovah hath come.
 | [jnd] | And Solomon brought up the daughter of Pharaoh out of the city of David to the house which he had built for her; for he said, My wife shall not dwell in the house of David king of Israel, because the are holy to which the ark of Jehovah has come.
 | [kjv] | And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.
 | [nwb] | And Solomon brought up the daughter of Pharaoh from the city of David to the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because holy, to which the ark of the LORD hath come.
 | [rsv] | Solomon brought Pharaoh's daughter up from the city of David to the house which he had built for her, for he said, "My wife shall not live in the house of David king of Israel, for the places to which the ark of the LORD has come are holy."
 | [web] | Solomon brought up the daughter of Pharaoh out of the city of David to the house that he had built for her; for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of Yahweh has come.
 | [ylt] | And the daughter of Pharaoh hath Solomon brought up from the city of David to the house that he built for her, for he said, `My wife doth not dwell in the house of David king of Israel, for they are holy unto whom hath come the ark of Jehovah.'
 | [bbe] | Then Solomon made Pharaoh's daughter come up from the town of David to the house which he had made for her; for he said, I will not have my wife living in the house of David, king of Israel, because those places where the ark of the Lord has come are holy.
8:12 | [cbgb] | 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。 < | >
 | [niv] | On the altar of the LORD that he had built in front of the portico, Solomon sacrificed burnt offerings to the LORD,
 | [asv] | Then Solomon offered burnt-offerings unto Jehovah on the altar of Jehovah, which he had built before the porch,
 | [jnd] | Then Solomon offered up burnt-offerings to Jehovah on the altar of Jehovah, which he had built before the porch;
 | [kjv] | Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,
 | [nwb] | Then Solomon offered burnt-offerings to the LORD on the altar of the LORD, which he had built before the porch,
 | [rsv] | Then Solomon offered up burnt offerings to the LORD upon the altar of the LORD which he had built before the vestibule,
 | [web] | Then Solomon offered burnt-offerings to Yahweh on the altar of Yahweh, which he had built before the porch,
 | [ylt] | Then hath Solomon caused to ascend burnt-offerings to Jehovah on the altar of Jehovah that he built before the porch,
 | [bbe] | Then Solomon made burned offerings to the Lord on the altar of the Lord which he had put up in front of the covered way,
8:13 | [cbgb] | 又遵着摩西的吩咐在安息日，月朔，并一年三节，就是除酵节，七七节，住棚节，献每日所当献的祭。 < | >
 | [niv] | according to the daily requirement for offerings commanded by Moses for Sabbaths, New Moons and the three annual feasts--the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles.
 | [asv] | even as the duty of every day required, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the set feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
 | [jnd] | even as the duty of every day required, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and at the set feasts, three times in the year, -- at the feast of unleavened bread, and at the feast of weeks, and at the feast of tabernacles.
 | [kjv] | Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
 | [nwb] | Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
 | [rsv] | as the duty of each day required, offering according to the commandment of Moses for the sabbaths, the new moons, and the three annual feasts--the feast of unleavened bread, the feast of weeks, and the feast of tabernacles.
 | [web] | even as the duty of every day required, offering according to the commandment of Moses, on the Sabbaths, and on the new moons, and on the set feasts, three times in the year, in the feast of unleavened bread, and in the feast of weeks, and in the feast of tents.
 | [ylt] | even by the matter of a day in its day, to cause to ascend according to the command of Moses, on sabbaths, and on new moons, and on appointed seasons, three times in a year -- in the feast of unleavened things, and in the feast of weeks, and in the feast of booths.
 | [bbe] | Offering every day what had been ordered by Moses, on the Sabbaths and at the new moon and at the regular feasts three times a year, that is at the feast of unleavened bread, the feast of weeks, and the feast of tents.
8:14 | [cbgb] | 所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事，又使利未人各尽其职，赞美耶和华，在祭司面前作每日所当作的。又派守门的按着班次看守各门，因为 神人大卫是这样吩咐的。 < | >
 | [niv] | In keeping with the ordinance of his father David, he appointed the divisions of the priests for their duties, and the Levites to lead the praise and to assist the priests according to each day's requirement. He also appointed the gatekeepers by divisions for the various gates, because this was what David the man of God had ordered.
 | [asv] | And he appointed, according to the ordinance of David his father, the courses of the priests to their service, and the Levites to their offices, to praise, and to minister before the priests, as the duty of every day required; the doorkeepers also by their courses at every gate: for so had David the man of God commanded.
 | [jnd] | And he appointed, according to the ordinance of David his father, the divisions of the priests for their service, and the Levites for their charges, to praise and serve before the priests, as the duty of every day required; and the doorkeepers by their divisions at every gate: for such was the commandment of David the man of God;
 | [kjv] | And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.
 | [nwb] | And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.
 | [rsv] | According to the ordinance of David his father, he appointed the divisions of the priests for their service, and the Levites for their offices of praise and ministry before the priests as the duty of each day required, and the gatekeepers in their divisions for the several gates; for so David the man of God had commanded.
 | [web] | He appointed, according to the ordinance of David his father, the courses of the priests to their service, and the Levites to their offices, to praise, and to minister before the priests, as the duty of every day required; the doorkeepers also by their courses at every gate: for so had David the man of God commanded.
 | [ylt] | And he establisheth, according to the ordinance of David his father, the courses of the priests over their service, and of the Levites over their charges, to praise and to minister over-against the priests, according to the matter of a day in its day, and the gatekeepers in their courses at gate and gate, for so the command of David the man of God.
 | [bbe] | And he gave the divisions of the priests their places for their work, as ordered by his father David, and to the Levites he gave their work of praise and waiting on the priests, to do what was needed day by day; and he gave the door-keepers their places in turn at every door; for so David, the man of God, had given orders.
8:15 | [cbgb] | 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。 < | >
 | [niv] | They did not deviate from the king's commands to the priests or to the Levites in any matter, including that of the treasuries.
 | [asv] | And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
 | [jnd] | and they did not depart from the commandment of the king to the priests and the Levites concerning any matter, nor concerning the treasures.
 | [kjv] | And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
 | [nwb] | And they departed not from the commandment of the king to the priests and Levites concerning any matter, or concerning the treasures.
 | [rsv] | And they did not turn aside from what the king had commanded the priests and Levites concerning any matter and concerning the treasuries.
 | [web] | They didn't depart from the commandment of the king to the priests and Levites concerning any matter, or concerning the treasures.
 | [ylt] | And they have not turned aside the command of the king concerning the priests and the Levites, in reference to any matter, and to the treasures.
 | [bbe] | All the orders given by the king to the priests and Levites, in connection with any business or stores, were done with care.
8:16 | [cbgb] | 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。 < | >
 | [niv] | All Solomon's work was carried out, from the day the foundation of the temple of the LORD was laid until its completion. So the temple of the LORD was finished.
 | [asv] | Now all the work of Solomon was prepared unto the day of the foundation of the house of Jehovah, and until it was finished. So the house of Jehovah was completed.
 | [jnd] | And all the work of Solomon was prepared, to the day of the foundation of the house of Jehovah and to its completion. the house of Jehovah was finished.
 | [kjv] | Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.
 | [nwb] | Now all the work of Solomon was prepared to the day of the foundation of the house of the LORD, and until it was finished. the house of the LORD was perfected.
 | [rsv] | Thus was accomplished all the work of Solomon from the day the foundation of the house of the LORD was laid until it was finished. So the house of the LORD was completed.
 | [web] | Now all the work of Solomon was prepared to the day of the foundation of the house of Yahweh, and until it was finished. the house of Yahweh was completed.
 | [ylt] | And all the work of Solomon is prepared till the day of the foundation of the house of Jehovah, and till its completion; perfect is the house of Jehovah.
 | [bbe] | And all the work of Solomon was complete, from the day when he put the base of the Lord's house in position, till Solomon had come to the end of building the Lord's house.
8:17 | [cbgb] | 那时，所罗门往以东地靠海的以旬迦别和以禄去。 < | >
 | [niv] | Then Solomon went to Ezion Geber and Elath on the coast of Edom.
 | [asv] | Then went Solomon to Ezion-geber, and to Eloth, on the seashore in the land of Edom.
 | [jnd] | Then went Solomon to Ezion-geber, and to Eloth, on the seashore in the land of Edom.
 | [kjv] | Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.
 | [nwb] | Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom.
 | [rsv] | Then Solomon went to E'zion-ge'ber and Eloth on the shore of the sea, in the land of Edom.
 | [web] | Then went Solomon to Ezion-geber, and to Eloth, on the seashore in the land of Edom.
 | [ylt] | Then hath Solomon gone to Ezion-Geber, and unto Elath, on the border of the sea, in the land of Edom;
 | [bbe] | Then Solomon went to Ezion-geber and to Eloth by the sea in the land of Edom.
8:18 | [cbgb] | 希兰差遣他的臣仆，将船只和熟悉泛海的仆人送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。 <
 | [niv] | And Hiram sent him ships commanded by his own officers, men who knew the sea. These, with Solomon's men, sailed to Ophir and brought back four hundred and fifty talents of gold, which they delivered to King Solomon.
 | [asv] | And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they came with the servants of Solomon to Ophir, and fetched from thence four hundred and fifty talents of gold, and brought them to king Solomon.
 | [jnd] | And Huram sent him by his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and fetched thence four hundred and fifty talents of gold, and brought them to king Solomon.
 | [kjv] | And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.
 | [nwb] | And Huram sent to him by the hands of his servants, ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought to king Solomon.
 | [rsv] | And Huram sent him by his servants ships and servants familiar with the sea, and they went to Ophir together with the servants of Solomon, and fetched from there four hundred and fifty talents of gold and brought it to King Solomon.
 | [web] | Huram sent him by the hands of his servants ships, and servants who had knowledge of the sea; and they came with the servants of Solomon to Ophir, and fetched from there four hundred fifty talents of gold, and brought them to king Solomon.
 | [ylt] | and Huram sendeth to him, by the hand of his servants, ships and servants knowing the sea, and they go with servants of Solomon to Ophir, and take thence four hundred and fifty talents of gold, and bring in unto king Solomon.
 | [bbe] | And Huram sent him, by his servants, ships and experienced seamen, who went with the servants of Solomon to Ophir and came back with four hundred and fifty talents of gold, which they took to King Solomon.


Interlinear Bible:2 Chronicles 9

 历代志下 2 Chronicles 9 << || >>
9:1 | [cbgb] | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。 >
 | [niv] | When the queen of Sheba heard of Solomon's fame, she came to Jerusalem to test him with hard questions. Arriving with a very great caravan--with camels carrying spices, large quantities of gold, and precious stones--she came to Solomon and talked with him about all she had on her mind.
 | [asv] | And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great train, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
 | [jnd] | And the queen of Sheba heard of the fame of Solomon, and came to Jerusalem to prove Solomon with enigmas; with a very great train, and camels that bore spices and gold in great abundance, and precious stones; and she came to Solomon, and spoke with him of all that was in her heart.
 | [kjv] | And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
 | [nwb] | And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bore spices, and gold in abundance, and precious stones: and when she had come to Solomon, she communed with him of all that was in her heart.
 | [rsv] | Now when the queen of Sheba heard of the fame of Solomon she came to Jerusalem to test him with hard questions, having a very great retinue and camels bearing spices and very much gold and precious stones. When she came to Solomon, she told him all that was on her mind.
 | [web] | . When the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great train, and camels that bore spices, and gold in abundance, and precious stones: and when she was come to Solomon, she talked with him of all that was in her heart.
 | [ylt] | And the queen of Sheba hath heard of the fame of Solomon, and cometh in to try Solomon with acute sayings, to Jerusalem, with a very great company, and camels bearing spices and gold in abundance, and precious stone; and she cometh in unto Solomon, and speaketh with him all that hath been with her heart,
 | [bbe] | Now the queen of Sheba, hearing great things of Solomon, came to Jerusalem to put his wisdom to the test with hard questions; and with her came a very great train, and camels weighted down with spices, and great stores of gold and jewels: and when she came to Solomon she had talk with him of everything in her mind.
9:2 | [cbgb] | 所罗门将她所问的都答上了，没有一句不明白，不能答的。 < | >
 | [niv] | Solomon answered all her questions; nothing was too hard for him to explain to her.
 | [asv] | And Solomon told her all her questions; and there was not anything hid from Solomon which he told her not.
 | [jnd] | And Solomon explained to her all she spoke of, and there was not a thing hidden from Solomon that he did not explain to her.
 | [kjv] | And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.
 | [nwb] | And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.
 | [rsv] | And Solomon answered all her questions; there was nothing hidden from Solomon which he could not explain to her.
 | [web] | Solomon told her all her questions; and there was not anything hid from Solomon which he didn't tell her.
 | [ylt] | and Solomon declareth to her all her matters, and there hath not been hid a thing from Solomon that he hath not declared to her.
 | [bbe] | And Solomon gave her answers to all her questions; there was no secret which he did not make clear to her.
9:3 | [cbgb] | 示巴女王见所罗门的智慧和他所建造的宫室， < | >
 | [niv] | When the queen of Sheba saw the wisdom of Solomon, as well as the palace he had built,
 | [asv] | And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
 | [jnd] | And when the queen of Sheba saw the wisdom of Solomon, and the house that he had built,
 | [kjv] | And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
 | [nwb] | And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
 | [rsv] | And when the queen of Sheba had seen the wisdom of Solomon, the house that he had built,
 | [web] | When the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
 | [ylt] | And the queen of Sheba seeth the wisdom of Solomon, and the house that he hath built,
 | [bbe] | And when the queen of Sheba had seen the wisdom of Solomon, and the house which he had made,
9:4 | [cbgb] | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，酒政，和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得 神不守舍， < | >
 | [niv] | the food on his table, the seating of his officials, the attending servants in their robes, the cupbearers in their robes and the burnt offerings he made at the temple of the LORD, she was overwhelmed.
 | [asv] | and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, his cupbearers also, and their apparel, and his ascent by which he went up unto the house of Jehovah; there was no more spirit in her.
 | [jnd] | and the food of his table, and the deportment of his servants, and the order of service of his attendants and their apparel, and his cupbearers and their apparel, and his ascent by which he went up to the house of Jehovah, there was no more spirit in her.
 | [kjv] | And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.
 | [nwb] | And the provisions of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cup-bearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.
 | [rsv] | the food of his table, the seating of his officials, and the attendance of his servants, and their clothing, his cupbearers, and their clothing, and his burnt offerings which he offered at the house of the LORD, there was no more spirit in her.
 | [web] | and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their clothing, his cup bearers also, and their clothing, and his ascent by which he went up to the house of Yahweh; there was no more spirit in her.
 | [ylt] | and the food of his table, and the sitting of his servants, and the standing of his ministers, and their clothing, and his stewards, and their clothing, an his burnt-offering that he offered up in the house of Jehovah, and there hath not been any more spirit in her.
 | [bbe] | And the food at his table, and all his servants seated there, and those who were waiting on him in their places, and their robes, and his wine-servants and their robes, and the burned offerings which he made in the house of the Lord, there was no more spirit in her.
9:5 | [cbgb] | 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。 < | >
 | [niv] | She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.
 | [asv] | And she said to the king, It was a true report that I heard in mine own land of thine acts, and of thy wisdom.
 | [jnd] | And she said to the king, It was a true report that I heard in mine own land of thine affairs and of thy wisdom;
 | [kjv] | And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:
 | [nwb] | And she said to the king, a true report which I heard in my own land of thy acts, and of thy wisdom:
 | [rsv] | And she said to the king, "The report was true which I heard in my own land of your affairs and of your wisdom,
 | [web] | She said to the king, It was a true report that I heard in my own land of your acts, and of your wisdom.
 | [ylt] | And she saith unto the king, `True the word that I heard in my land concerning thy matters and concerning thy wisdom,
 | [bbe] | And she said to the king, The account which was given to me in my country of your acts and your wisdom was true.
9:6 | [cbgb] | 我先不信那些话，及至我来亲眼见了，才知道你的大智慧。人所告诉我的，还不到一半。你的实迹越过我所听见的名声。 < | >
 | [niv] | But I did not believe what they said until I came and saw with my own eyes. Indeed, not even half the greatness of your wisdom was told me; you have far exceeded the report I heard.
 | [asv] | Howbeit I believed not their words, until I came, and mine eyes had seen it; and, behold, the half of the greatness of thy wisdom was not told me: thou exceedest the fame that I heard.
 | [jnd] | but I gave no credit to their words, until I came and mine eyes had seen; and behold, the half of the greatness of thy wisdom was not told me: thou exceedest the report that I heard.
 | [kjv] | Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.
 | [nwb] | Yet, I believed not their words, until I came, and my eyes had seen and behold, the one half of the greatness of thy wisdom was not told to me: thou exceedest the fame that I heard.
 | [rsv] | but I did not believe the reports until I came and my own eyes had seen it; and behold, half the greatness of your wisdom was not told me; you surpass the report which I heard.
 | [web] | However I didn't believe their words, until I came, and my eyes had seen it; and, behold, the half of the greatness of your wisdom was not told me: you exceed the fame that I heard.
 | [ylt] | and I have given no credence to their words, till that I have come, and mine eyes see, and lo, there hath not been declared to me the half of the abundance of thy wisdom -- thou hast added unto the report that I heard.
 | [bbe] | But I had no faith in what was said about you, till I came and saw for myself; and truly, word was not given me of half your great wisdom; you are much greater than they said.
9:7 | [cbgb] | 你的群臣，你的仆人常侍立在你面前听你智慧的话是有福的。 < | >
 | [niv] | How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!
 | [asv] | Happy are thy men, and happy are these thy servants, that stand continually before thee, and hear thy wisdom.
 | [jnd] | Happy are thy men, and happy are these thy servants, who stand continually before thee and hear thy wisdom!
 | [kjv] | Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.
 | [nwb] | Happy thy men, and happy these thy servants, who stand continually before thee, and hear thy wisdom.
 | [rsv] | Happy are your wives! Happy are these your servants, who continually stand before you and hear your wisdom!
 | [web] | Happy are your men, and happy are these your servants, who stand continually before you, and hear your wisdom.
 | [ylt] | `O the happiness of thy men, and the happiness of thy servants -- these -- who are standing before thee continually, and hearing thy wisdom.
 | [bbe] | Happy are your wives and happy these your servants whose place is ever before you, hearing your words of wisdom.
9:8 | [cbgb] | 耶和华你的 神是应当称颂的。他喜悦你，使你坐他的国位，为耶和华你的 神作王。因为你的 神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。 < | >
 | [niv] | Praise be to the LORD your God, who has delighted in you and placed you on his throne as king to rule for the LORD your God. Because of the love of your God for Israel and his desire to uphold them forever, he has made you king over them, to maintain justice and righteousness."
 | [asv] | Blessed be Jehovah thy God, who delighted in thee, to set thee on his throne, to be king for Jehovah thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do justice and righteousness.
 | [jnd] | Blessed be Jehovah thy God, who delighted in thee, to set thee on his throne, to be king to Jehovah thy God! Because thy God loved Israel, to establish them for ever, therefore did he make thee king over them, to do judgment and justice.
 | [kjv] | Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.
 | [nwb] | Blessed be the LORD thy God, who delighted in thee to set thee on his throne, king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore he made thee king over them, to do judgment and justice.
 | [rsv] | Blessed be the LORD your God, who has delighted in you and set you on his throne as king for the LORD your God! Because your God loved Israel and would establish them for ever, he has made you king over them, that you may execute justice and righteousness."
 | [web] | Blessed be Yahweh your God, who delighted in you, to set you on his throne, to be king for Yahweh your God: because your God loved Israel, to establish them forever, therefore made he you king over them, to do justice and righteousness.
 | [ylt] | Let Jehovah thy God be blessed who hath delighted in thee, to put thee on His throne for king for Jehovah thy God; in the love of thy God to Israel, to establish it to the age, He hath put thee over them for king, to do judgment and righteousness.'
 | [bbe] | Praise be to the Lord your God whose pleasure it was to put you on the seat of his kingdom to be king for the Lord your God: because, in his love for Israel, it was the purpose of your God to make them strong for ever, he made you king over them, to be their judge in righteousness.
9:9 | [cbgb] | 于是示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。 < | >
 | [niv] | Then she gave the king 120 talents of gold, large quantities of spices, and precious stones. There had never been such spices as those the queen of Sheba gave to King Solomon.
 | [asv] | And she gave the king a hundred and twenty talents of gold, and spices in great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave to king Solomon.
 | [jnd] | And she gave the king a hundred and twenty talents of gold, and spices in very great abundance, and precious stones; neither was there any such spice as that which the queen of Sheba gave to king Solomon.
 | [kjv] | And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.
 | [nwb] | And she gave the king a hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave to king Solomon.
 | [rsv] | Then she gave the king a hundred and twenty talents of gold, and a very great quantity of spices, and precious stones: there were no spices such as those which the queen of Sheba gave to King Solomon.
 | [web] | She gave the king one hundred and twenty talents of gold, and spices in great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave to king Solomon.
 | [ylt] | And she giveth to the king a hundred and twenty talents of gold, and spices in great abundance, and precious stone; and there hath not been any such spice as the queen of Sheba hath given to king Solomon.
 | [bbe] | And she gave the king a hundred and twenty talents of gold, and a great store of spices and jewels: never had such spices been seen as the queen of Sheba gave to Solomon.
9:10 | [cbgb] | 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（或作乌木。下同）和宝石来。 < | >
 | [niv] | (The men of Hiram and the men of Solomon brought gold from Ophir; they also brought algumwood and precious stones.
 | [asv] | And the servants also of Huram, and the servants of Solomon, that brought gold from Ophir, brought algum-trees and precious stones.
 | [jnd] | (And the servants also of Huram, and the servants of Solomon, who brought gold from Ophir, brought sandal-wood and precious stones.
 | [kjv] | And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.
 | [nwb] | And the servants also of Huram, and the servants of Solomon, who brought gold from Ophir, brought algum trees and precious stones.
 | [rsv] | Moreover the servants of Huram and the servants of Solomon, who brought gold from Ophir, brought algum wood and precious stones.
 | [web] | The servants also of Huram, and the servants of Solomon, who brought gold from Ophir, brought algum-trees and precious stones.
 | [ylt] | And also, servants of Huram, and servants of Solomon, who brought in gold from Ophir, have brought in algum-trees and precious stone.
 | [bbe] | And the servants of Huram and the servants of Solomon, in addition to gold from Ophir, came back with sandal-wood and jewels.
9:11 | [cbgb] | 王用檀香木为耶和华殿和王宫作台，又为歌唱的人作琴瑟。犹大地从来没有见过这样的。 < | >
 | [niv] | The king used the algumwood to make steps for the temple of the LORD and for the royal palace, and to make harps and lyres for the musicians. Nothing like them had ever been seen in Judah.)
 | [asv] | And the king made of the algum-trees terraces for the house of Jehovah, and for the king's house, and harps and psalteries for the singers: and there were none such seen before in the land of Judah.
 | [jnd] | And the king made of the sandal-wood stairs for the house of Jehovah, and for the king's house, and harps and lutes for the singers. And there were none such seen before in the land of Judah.)
 | [kjv] | And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.
 | [nwb] | And the king made the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.
 | [rsv] | And the king made of the algum wood steps for the house of the LORD and for the king's house, lyres also and harps for the singers; there never was seen the like of them before in the land of Judah.
 | [web] | The king made of the algum-trees terraces for the house of Yahweh, and for the king's house, and harps and psalteries for the singers: and there were none such seen before in the land of Judah.
 | [ylt] | And the king maketh the algum-trees staircases for the house of Jehovah, and for the house of the king, and harps and psalteries for singers; and there have been none seen like these before in the land of Judah.
 | [bbe] | And with the sandal-wood the king made steps for the house of the Lord and for the king's house, and instruments of music for the makers of melody; never before had such been seen in the land of Judah.
9:12 | [cbgb] | 所罗门王按示巴女王所带来的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她臣仆转回本国去了。 < | >
 | [niv] | King Solomon gave the queen of Sheba all she desired and asked for; he gave her more than she had brought to him. Then she left and returned with her retinue to her own country.
 | [asv] | And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, besides that which she had brought unto the king. So she turned, and went to her own land, she and her servants.
 | [jnd] | And king Solomon gave to the queen of Sheba all her desire, whatever she asked, besides what she had brought to the king. And she turned and went to her own land, she and her servants.
 | [kjv] | And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.
 | [nwb] | And king Solomon gave to the queen of Sheba all her desire, whatever she asked, besides which she had brought to the king. So she turned, and went away to her own land, she and her servants.
 | [rsv] | And King Solomon gave to the queen of Sheba all that she desired, whatever she asked besides what she had brought to the king. So she turned and went back to her own land, with her servants.
 | [web] | King Solomon gave to the queen of Sheba all her desire, whatever she asked, besides that which she had brought to the king. So she turned, and went to her own land, she and her servants.
 | [ylt] | And king Solomon hath given to the queen of Sheba all her desire that she asked, apart from that which she had brought unto the king, and she turneth and goeth to her land, she and her servants.
 | [bbe] | And King Solomon gave the queen of Sheba all her desire, whatever she made request for, in addition to what she had taken to the king. So she went back to her country with her servants.
9:13 | [cbgb] | 所罗门每年所得的金子共有六百六十六他连得， < | >
 | [niv] | The weight of the gold that Solomon received yearly was 666 talents,
 | [asv] | Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold,
 | [jnd] | And the weight of gold that came to Solomon in one year was six hundred and sixty-six talents of gold,
 | [kjv] | Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;
 | [nwb] | Now the weight of gold that came to Solomon in one year was six hundred and sixty and six talents of gold;
 | [rsv] | Now the weight of gold that came to Solomon in one year was six hundred and sixty-six talents of gold,
 | [web] | Now the weight of gold that came to Solomon in one year was six hundred and sixty-six talents of gold,
 | [ylt] | And the weight of the gold that is coming to Solomon in one year is six hundred and sixty and six talents of gold,
 | [bbe] | Now the weight of gold which came to Solomon in one year was six hundred and sixty-six talents;
9:14 | [cbgb] | 另外还有商人所进的金子，并且阿拉伯诸王与属国的省长都带金银给所罗门。 < | >
 | [niv] | not including the revenues brought in by merchants and traders. Also all the kings of Arabia and the governors of the land brought gold and silver to Solomon.
 | [asv] | besides that which the traders and merchants brought: and all the kings of Arabia and the governors of the country brought gold and silver to Solomon.
 | [jnd] | besides dealers and merchants brought, and all the kings of Arabia and the governors of the country brought of gold and silver to Solomon.
 | [kjv] | Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.
 | [nwb] | Besides chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.
 | [rsv] | besides that which the traders and merchants brought; and all the kings of Arabia and the governors of the land brought gold and silver to Solomon.
 | [web] | besides that which the traders and merchants brought: and all the kings of Arabia and the governors of the country brought gold and silver to Solomon.
 | [ylt] | apart from the tourists, and the merchants, are bringing in; and all the kings of Arabia, and the governors of the land, are bringing in gold and silver to Solomon.
 | [bbe] | And in addition to what he got from traders of different sorts, all the kings of Arabia and the rulers of the country gave gold and silver to Solomon.
9:15 | [cbgb] | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。 < | >
 | [niv] | King Solomon made two hundred large shields of hammered gold; six hundred bekas of hammered gold went into each shield.
 | [asv] | And king Solomon made two hundred bucklers of beaten gold; six hundred shekels of beaten gold went to one buckler.
 | [jnd] | And king Solomon made two hundred targets of beaten gold, -- he applied six hundred of beaten gold to one target;
 | [kjv] | And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.
 | [nwb] | And king Solomon made two hundred targets beaten gold: six hundred of beaten gold went to one target.
 | [rsv] | King Solomon made two hundred large shields of beaten gold; six hundred shekels of beaten gold went into each shield.
 | [web] | King Solomon made two hundred bucklers of beaten gold; six hundred of beaten gold went to one buckler.
 | [ylt] | And king Solomon maketh two hundred targets of alloyed gold, six hundred of alloyed gold he causeth to go up on the one target;
 | [bbe] | And King Solomon made two hundred body-covers of hammered gold, every one having six hundred shekels of gold in it.
9:16 | [cbgb] | 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在利巴嫩林宫里。 < | >
 | [niv] | He also made three hundred small shields of hammered gold, with three hundred bekas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.
 | [asv] | And he made three hundred shields of beaten gold; three hundred shekels of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [jnd] | and three hundred shields of beaten gold, -- he applied three hundred of gold to one shield; and the king put them in the house of the forest of Lebanon.
 | [kjv] | And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.
 | [nwb] | And three hundred shields beaten gold: three hundred of gold went to one shield. And the king put them in the house of the forest of Lebanon.
 | [rsv] | And he made three hundred shields of beaten gold; three hundred shekels of gold went into each shield; and the king put them in the House of the Forest of Lebanon.
 | [web] | three hundred shields of beaten gold; three hundred of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [ylt] | and three hundred shields of alloyed gold, three hundred of gold he causeth to go up on the one shield, and the king putteth them in the house of the forest of Lebanon.
 | [bbe] | And he made three hundred smaller body-covers of hammered gold, using three hundred shekels of gold for every cover, and the king put them in the house of the Woods of Lebanon.
9:17 | [cbgb] | 王用象牙制造一个大宝座，用精金包裹。 < | >
 | [niv] | Then the king made a great throne inlaid with ivory and overlaid with pure gold.
 | [asv] | Moreover the king made a great throne of ivory, and overlaid it with pure gold.
 | [jnd] | And the king made a great throne of ivory, and overlaid it with pure gold;
 | [kjv] | Moreover the king made a great throne of ivory, and overlaid it with pure gold.
 | [nwb] | Moreover, the king made a great throne of ivory, and overlaid it with pure gold.
 | [rsv] | The king also made a great ivory throne, and overlaid it with pure gold.
 | [web] | Moreover the king made a great throne of ivory, and overlaid it with pure gold.
 | [ylt] | And the king maketh a great throne of ivory, and overlayeth it with pure gold;
 | [bbe] | Then the king made a great ivory seat, plated with the best gold.
9:18 | [cbgb] | 宝座有六层台阶，又有金脚凳，与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。 < | >
 | [niv] | The throne had six steps, and a footstool of gold was attached to it. On both sides of the seat were armrests, with a lion standing beside each of them.
 | [asv] | nd there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on either side by the place of the seat, and two lions standing beside the stays.
 | [jnd] | and the throne had six steps, with a footstool of gold fastened to the throne; and there were arms on each side at the place of the seat, and two lions stood beside the arms;
 | [kjv] | And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:
 | [nwb] | And six steps to the throne, with a footstool of gold, fastened to the throne, and stays on each side of the sitting-place, and two lions standing by the stays:
 | [rsv] | The throne had six steps and a footstool of gold, which were attached to the throne, and on each side of the seat were arm rests and two lions standing beside the arm rests,
 | [web] | nd there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on either side by the place of the seat, and two lions standing beside the stays.
 | [ylt] | and six steps to the throne, and a footstool of gold, to the throne they are fastened, and hands on this and on that on the place of the sitting, and two lions are standing near the hands,
 | [bbe] | There were six steps up to it, and a foot-rest of gold fixed to it, and arms on the two sides of the seat, with two lions at the side of the arms.
9:19 | [cbgb] | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。 < | >
 | [niv] | Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.
 | [asv] | And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [jnd] | and twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [kjv] | And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.
 | [nwb] | And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.
 | [rsv] | while twelve lions stood there, one on each end of a step on the six steps. The like of it was never made in any kingdom.
 | [web] | Twelve lions stood there on the one side and on the other on the six steps: there was nothing like it made in any kingdom.
 | [ylt] | and twelve lions are standing there on the six steps on this , and on that: it hath not been made so for any kingdom.
 | [bbe] | And twelve lions were placed on one side and on the other side on the six steps: there was nothing like it in any kingdom.
9:20 | [cbgb] | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。 < | >
 | [niv] | All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's day.
 | [asv] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: silver was nothing accounted of in the days of Solomon.
 | [jnd] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of precious gold: silver was not of the least account in the days of Solomon.
 | [kjv] | And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.
 | [nwb] | And all the drinking vessels of king Solomon gold, and all the vessels of the house of the forest of Lebanon pure gold: none silver; it was any thing accounted of in the days of Solomon.
 | [rsv] | All King Solomon's drinking vessels were of gold, and all the vessels of the House of the Forest of Lebanon were of pure gold; silver was not considered as anything in the days of Solomon.
 | [web] | All king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: silver was nothing accounted of in the days of Solomon.
 | [ylt] | And all the drinking vessels of king Solomon of gold, and all the vessels of the house of the forest of Lebanon of refined gold -- silver is not reckoned in the days of Solomon for anything;
 | [bbe] | All King Solomon's drinking-vessels were of gold, and all the vessels of the house of the Woods of Lebanon were of the best gold: no one gave a thought to silver in the days of Solomon.
9:21 | [cbgb] | 因为王的船只与希兰的仆人一同往他施去。他施船只三年一次装载金，银，象牙，猿猴，孔雀回来。 < | >
 | [niv] | The king had a fleet of trading ships manned by Hiram's men. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.
 | [asv] | For the king had ships that went to Tarshish with the servants of Huram; once every three years came the ships of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [jnd] | For the king's ships went to Tarshish with the servants of Huram: once in three years came the ships of Tarshish, bringing gold and silver, ivory, and apes, and peacocks.
 | [kjv] | For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.
 | [nwb] | For the king's ships went to Tarshish with the servants of Huram: once every three years came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.
 | [rsv] | For the king's ships went to Tarshish with the servants of Huram; once every three years the ships of Tarshish used to come bringing gold, silver, ivory, apes, and peacocks.
 | [web] | For the king had ships that went to Tarshish with the servants of Huram; once every three years came the ships of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [ylt] | for ships of the king are going to Tarshish, with servants of Huram: once in three years come do the ships of Tarshish bearing gold, and silver, ivory, apes, and peacocks.
 | [bbe] | For the king had Tarshish-ships sailing with the servants of Huram: once every three years the Tarshish-ships came back with gold and silver, ivory and monkeys and peacocks.
9:22 | [cbgb] | 所罗门王的财宝与智慧胜过天下的列王。 < | >
 | [niv] | King Solomon was greater in riches and wisdom than all the other kings of the earth.
 | [asv] | So king Solomon exceeded all the kings of the earth in riches and wisdom.
 | [jnd] | And king Solomon was greater than all the kings of the earth in riches and wisdom.
 | [kjv] | And king Solomon passed all the kings of the earth in riches and wisdom.
 | [nwb] | And king Solomon surpassed all the kings of the earth in riches and wisdom.
 | [rsv] | Thus King Solomon excelled all the kings of the earth in riches and in wisdom.
 | [web] | So king Solomon exceeded all the kings of the earth in riches and wisdom.
 | [ylt] | And king Solomon becometh greater than any of the kings of the earth for riches and wisdom;
 | [bbe] | And King Solomon was greater than all the kings of the earth in wealth and in wisdom.
9:23 | [cbgb] | 普天下的王都求见所罗门，要听 神赐给他智慧的话。 < | >
 | [niv] | All the kings of the earth sought audience with Solomon to hear the wisdom God had put in his heart.
 | [asv] | And all the kings of the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [jnd] | And all the kings of the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [kjv] | And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.
 | [nwb] | And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.
 | [rsv] | And all the kings of the earth sought the presence of Solomon to hear his wisdom, which God had put into his mind.
 | [web] | All the kings of the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
 | [ylt] | and all the kings of the earth are seeking the presence of Solomon to hear his wisdom that God hath put in his heart,
 | [bbe] | And all the kings of the earth came to see Solomon and to give ear to his wisdom, which God had put into his heart.
9:24 | [cbgb] | 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。 < | >
 | [niv] | Year after year, everyone who came brought a gift--articles of silver and gold, and robes, weapons and spices, and horses and mules.
 | [asv] | And they brought every man his tribute, vessels of silver, and vessels of gold, and raiment, armor, and spices, horses, and mules, a rate year by year.
 | [jnd] | And they brought every man his present, vessels of silver and vessels of gold, and clothing, armour, and spices, horses and mules, a rate year by year.
 | [kjv] | And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.
 | [nwb] | And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.
 | [rsv] | Every one of them brought his present, articles of silver and of gold, garments, myrrh, spices, horses, and mules, so much year by year.
 | [web] | They brought every man his tribute, vessels of silver, and vessels of gold, and clothing, armor, and spices, horses, and mules, a rate year by year.
 | [ylt] | and they are bringing in each his present, vessels of silver, and vessels of gold, and garments, harness, and spices, horses, and mules, a rate year by year.
 | [bbe] | And everyone took with him an offering, vessels of silver and vessels of gold, and robes, and coats of metal, and spices, and horses and beasts for transport, regularly year by year.
9:25 | [cbgb] | 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。 < | >
 | [niv] | Solomon had four thousand stalls for horses and chariots, and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
 | [asv] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
 | [jnd] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; and he placed them in the chariot-cities, and with the king at Jerusalem.
 | [kjv] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.
 | [nwb] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.
 | [rsv] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen, whom he stationed in the chariot cities and with the king in Jerusalem.
 | [web] | Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
 | [ylt] | And there are to Solomon four thousand stalls for horses and chariots, and twelve thousand horsemen, and he placed them in cities of the chariot, and with the king in Jerusalem.
 | [bbe] | Solomon had four thousand buildings for his horses and his war-carriages, and twelve thousand horsemen whom he kept, some in the carriage-towns and some with the king in Jerusalem.
9:26 | [cbgb] | 所罗门统管诸王，从大河到非利士地，直到埃及的边界。 < | >
 | [niv] | He ruled over all the kings from the River to the land of the Philistines, as far as the border of Egypt.
 | [asv] | And he ruled over all the kings from the River even unto the land of the Philistines, and to the border of Egypt.
 | [jnd] | And he ruled over all the kings from the river as far as the land of the Philistines, and up to the border of Egypt.
 | [kjv] | And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.
 | [nwb] | And he reigned over all the kings from the river even to the land of the Philistines, and to the border of Egypt.
 | [rsv] | And he ruled over all the kings from the Euphra'tes to the land of the Philistines, and to the border of Egypt.
 | [web] | He ruled over all the kings from the River even to the land of the Philistines, and to the border of Egypt.
 | [ylt] | And he is ruling over all the kings from the River even unto the land of the Philistines, and unto the border of Egypt.
 | [bbe] | And he was ruler over all the kings from the River to the land of the Philistines, as far as the limit of Egypt.
9:27 | [cbgb] | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。 < | >
 | [niv] | The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
 | [asv] | And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
 | [jnd] | And the king made silver in Jerusalem as stones, and cedars made he as the sycamores that are in the lowland for abundance.
 | [kjv] | And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.
 | [nwb] | And the king made silver in Jerusalem as stones, and cedar trees he made as the sycamore trees that in the low plains in abundance.
 | [rsv] | And the king made silver as common in Jerusalem as stone, and cedar as plentiful as the sycamore of the Shephe'lah.
 | [web] | The king made silver to be in Jerusalem as stones, and cedars made he to be as the sycamore-trees that are in the lowland, for abundance.
 | [ylt] | And the king maketh the silver in Jerusalem as stones, and the cedars he hath made as sycamores, that in the low country, for abundance,
 | [bbe] | The king made silver as common as stones in Jerusalem and cedars like the sycamore-trees of the lowlands in number.
9:28 | [cbgb] | 有人从埃及和各国为所罗门赶马群来。 < | >
 | [niv] | Solomon's horses were imported from Egypt and from all other countries.
 | [asv] | And they brought horses for Solomon out of Egypt, and out of all lands.
 | [jnd] | And they brought to Solomon horses out of Egypt, and out of all lands.
 | [kjv] | And they brought unto Solomon horses out of Egypt, and out of all lands.
 | [nwb] | And they brought to Solomon horses from Egypt, and from all lands.
 | [rsv] | And horses were imported for Solomon from Egypt and from all lands.
 | [web] | They brought horses for Solomon out of Egypt, and out of all lands.
 | [ylt] | and they are bringing out horses from Egypt to Solomon, and from all the lands.
 | [bbe] | They got horses for Solomon from Egypt and from every land.
9:29 | [cbgb] | 所罗门其馀的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上麽？ < | >
 | [niv] | As for the other events of Solomon's reign, from beginning to end, are they not written in the records of Nathan the prophet, in the prophecy of Ahijah the Shilonite and in the visions of Iddo the seer concerning Jeroboam son of Nebat?
 | [asv] | Now the rest of the acts of Solomon, first and last, are they not written in the history of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer concerning Jeroboam the son of Nebat?
 | [jnd] | And the rest of the acts of Solomon first and last, are they not written in the words of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer concerning Jeroboam the son of Nebat?
 | [kjv] | Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?
 | [nwb] | Now the rest of the acts of Solomon, first and last, they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?
 | [rsv] | Now the rest of the acts of Solomon, from first to last, are they not written in the history of Nathan the prophet, and in the prophecy of Ahi'jah the Shi'lonite, and in the visions of Iddo the seer concerning Jerobo'am the son of Nebat?
 | [web] | Now the rest of the acts of Solomon, first and last, aren't they written in the history of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer concerning Jeroboam the son of Nebat?
 | [ylt] | And the rest of the matters of Solomon, the first and the last, are they not written beside the matters of Nathan the prophet, and beside the prophecy of Ahijah the Shilonite, and with the visions of Iddo the seer concerning Jeroboam son of Nebat?
 | [bbe] | Now the rest of the acts of Solomon, first and last, are they not recorded in the history of Nathan the prophet, and in the words of Ahijah the prophet of Shiloh, and in the visions of Iddo the seer about Jeroboam, the son of Nebat?
9:30 | [cbgb] | 所罗门在耶路撒冷作以色列众人的王共四十年。 < | >
 | [niv] | Solomon reigned in Jerusalem over all Israel forty years.
 | [asv] | And Solomon reigned in Jerusalem over all Israel forty years.
 | [jnd] | And Solomon reigned in Jerusalem over all Israel forty years.
 | [kjv] | And Solomon reigned in Jerusalem over all Israel forty years.
 | [nwb] | And Solomon reigned in Jerusalem over all Israel forty years.
 | [rsv] | Solomon reigned in Jerusalem over all Israel forty years.
 | [web] | Solomon reigned in Jerusalem over all Israel forty years.
 | [ylt] | And Solomon reigneth in Jerusalem over all Israel forty years,
 | [bbe] | Solomon was king over Israel in Jerusalem for forty years.
9:31 | [cbgb] | 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。 <
 | [niv] | Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.
 | [asv] | And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [jnd] | And Solomon slept with his fathers, and they buried him in the city of David his father; and Rehoboam his son reigned in his stead.
 | [kjv] | And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [nwb] | And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [rsv] | And Solomon slept with his fathers, and was buried in the city of David his father; and Rehobo'am his son reigned in his stead.
 | [web] | Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his place.
 | [ylt] | and Solomon lieth with his fathers, and they bury him in the city of David his father, and reign doth Rehoboam his son in his stead.
 | [bbe] | And Solomon went to rest with his fathers, and was put into the earth in the town of David his father; and Rehoboam his son became king in his place.


Interlinear Bible:2 Chronicles 10

 历代志下 2 Chronicles 10 << || >>
10:1 | [cbgb] | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。 >
 | [niv] | Rehoboam went to Shechem, for all the Israelites had gone there to make him king.
 | [asv] | And Rehoboam went to Shechem; for all Israel were come to Shechem to make him king.
 | [jnd] | And Rehoboam went to Shechem; for all Israel had come to Shechem to make him king.
 | [kjv] | And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.
 | [nwb] | And Rehoboam went to Shechem: for to Shechem had all Israel come to make him king.
 | [rsv] | Rehobo'am went to Shechem, for all Israel had come to Shechem to make him king.
 | [web] | . Rehoboam went to Shechem; for all Israel were come to Shechem to make him king.
 | [ylt] | And Rehoboam goeth to Shechem, for Shechem have all Israel come to cause him to reign.
 | [bbe] | And Rehoboam went to Shechem, where all Israel had come together to make him king.
10:2 | [cbgb] | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。 < | >
 | [niv] | When Jeroboam son of Nebat heard this (he was in Egypt, where he had fled from King Solomon), he returned from Egypt.
 | [asv] | And it came to pass, when Jeroboam the son of Nebat heard of it, (for he was in Egypt, whither he had fled from the presence of king Solomon,) that Jeroboam returned out of Egypt.
 | [jnd] | And it came to pass when Jeroboam the son of Nebat heard it (now he was in Egypt, whither he had fled from the presence of king Solomon) that Jeroboam returned out of Egypt.
 | [kjv] | And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.
 | [nwb] | And it came to pass, when Jeroboam the son of Nebat, who in Egypt, whither he had fled from the presence of Solomon the king, heard , that Jeroboam returned from Egypt.
 | [rsv] | And when Jerobo'am the son of Nebat heard of it (for he was in Egypt, whither he had fled from King Solomon), then Jerobo'am returned from Egypt.
 | [web] | It happened, when Jeroboam the son of Nebat heard of it, (for he was in Egypt, where he had fled from the presence of king Solomon,) that Jeroboam returned out of Egypt.
 | [ylt] | And it cometh to pass, at Jeroboam son of Nebat's -- who in Egypt because he hath fled from the face of Solomon the king -- hearing, that Jeroboam turneth back out of Egypt;
 | [bbe] | And when Jeroboam, the son of Nebat, had news of it, (for he was in Egypt where he had gone in flight from King Solomon,) he came back from Egypt.
10:3 | [cbgb] | 以色列人打发人去请他，他就和以色列众人来见罗波安，对他说， < | >
 | [niv] | So they sent for Jeroboam, and he and all Israel went to Rehoboam and said to him:
 | [asv] | And they sent and called him; and Jeroboam and all Israel came, and they spake to Rehoboam, saying,
 | [jnd] | And they sent and called him; and Jeroboam and all Israel came and spoke to Rehoboam saying,
 | [kjv] | And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,
 | [nwb] | And they sent and called him. So Jeroboam and all Israel came and spoke to Rehoboam, saying,
 | [rsv] | And they sent and called him; and Jerobo'am and all Israel came and said to Rehobo'am,
 | [web] | They sent and called him; and Jeroboam and all Israel came, and they spoke to Rehoboam, saying,
 | [ylt] | and they send and call for him, and Jeroboam cometh in, and all Israel, and speak unto Rehoboam, saying,
 | [bbe] | And they sent for him; and Jeroboam and all Israel came to Rehoboam and said,
10:4 | [cbgb] | 你父亲使我们负重轭作苦工，现在求你使我们作的苦工负的重轭轻松些，我们就事奉你。 < | >
 | [niv] | "Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."
 | [asv] | Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
 | [jnd] | Thy father made our yoke grievous; and now lighten the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
 | [kjv] | Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
 | [nwb] | Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
 | [rsv] | "Your father made our yoke heavy. Now therefore lighten the hard service of your father and his heavy yoke upon us, and we will serve you."
 | [web] | Your father made our yoke grievous: now therefore make you the grievous service of your father, and his heavy yoke which he put on us, lighter, and we will serve you.
 | [ylt] | `Thy father made our yoke sharp, and now, make light of the sharp service of thy father, and of his heavy yoke that he put upon us, and we serve thee.'
 | [bbe] | Your father put a hard yoke on us: if you will make the conditions under which your father kept us down less cruel, and the weight of the yoke he put on us less hard, then we will be your servants.
10:5 | [cbgb] | 罗波安对他们说，第三日再来见我吧。民就去了。 < | >
 | [niv] | Rehoboam answered, "Come back to me in three days." So the people went away.
 | [asv] | And he said unto them, Come again unto me after three days. And the people departed.
 | [jnd] | And he said to them, Come again to me after three days. And the people departed.
 | [kjv] | And he said unto them, Come again unto me after three days. And the people departed.
 | [nwb] | And he said to them, Come again to me after three days. And the people departed.
 | [rsv] | He said to them, "Come to me again in three days." So the people went away.
 | [web] | He said to them, Come again to me after three days. The people departed.
 | [ylt] | And he saith unto them, `Yet three days -- then return ye unto me;' and the people go.
 | [bbe] | And he said to them, Come to me again after three days. So the people went away.
10:6 | [cbgb] | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。 < | >
 | [niv] | Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.
 | [asv] | And king Rehoboam took counsel with the old men, that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
 | [jnd] | And king Rehoboam consulted with the old men, who had stood before Solomon his father while he yet lived, saying, How do ye advise to return answer to this people?
 | [kjv] | And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
 | [nwb] | And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye to return answer to this people?
 | [rsv] | Then King Rehobo'am took counsel with the old men, who had stood before Solomon his father while he was yet alive, saying, "How do you advise me to answer this people?"
 | [web] | King Rehoboam took counsel with the old men, who had stood before Solomon his father while he yet lived, saying, What counsel give you me to return answer to this people?
 | [ylt] | And king Rehoboam consulteth with the aged men who have been standing before Solomon his father in his being alive, saying, `How are ye counselling to answer this people?'
 | [bbe] | Then King Rehoboam took the opinion of the old men who had been with Solomon his father when he was living, and said, In your opinion, what answer am I to give to this people?
10:7 | [cbgb] | 老年人对他说，王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。 < | >
 | [niv] | They replied, "If you will be kind to these people and please them and give them a favorable answer, they will always be your servants."
 | [asv] | And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, then they will be thy servants for ever.
 | [jnd] | And they spoke to him saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
 | [kjv] | And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
 | [nwb] | And they spoke to him, saying, If thou wilt be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
 | [rsv] | And they said to him, "If you will be kind to this people and please them, and speak good words to them, then they will be your servants for ever."
 | [web] | They spoke to him, saying, If you be kind to this people, and please them, and speak good words to them, then they will be your servants forever.
 | [ylt] | And they speak unto him, saying, `If thou dost become good to this people, and hast been pleased with them, and spoken unto them good words, then they have been to thee servants all the days.'
 | [bbe] | And they said to him, If you are kind to this people, pleasing them and saying good words to them, then they will be your servants for ever.
10:8 | [cbgb] | 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议， < | >
 | [niv] | But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.
 | [asv] | But he forsook the counsel of the old men which they had given him, and took counsel with the young men that were grown up with him, that stood before him.
 | [jnd] | But he forsook the advice of the old men which they had given him, and consulted with the young men, who had grown up with him, that stood before him.
 | [kjv] | But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.
 | [nwb] | But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.
 | [rsv] | But he forsook the counsel which the old men gave him, and took counsel with the young men who had grown up with him and stood before him.
 | [web] | But he forsook the counsel of the old men which they had given him, and took counsel with the young men who had grown up with him, who stood before him.
 | [ylt] | And he forsaketh the counsel of the aged men that they counselled him, and consulteth with the lads who have grown up with him, those standing before him,
 | [bbe] | But he gave no attention to the opinion of the old men, but went to the young men of his generation who were waiting before him.
10:9 | [cbgb] | 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。 < | >
 | [niv] | He asked them, "What is your advice? How should we answer these people who say to me, `Lighten the yoke your father put on us'?"
 | [asv] | And he said unto them, What counsel give ye, that we may return answer to this people, who have spoken to me, saying, Make the yoke that thy father did put upon us lighter?
 | [jnd] | And he said to them, What advice give ye that we may return answer to this people, who have spoken to me saying, Lighten the yoke which thy father put upon us?
 | [kjv] | And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?
 | [nwb] | And he said to them, What advice give ye, that we may return answer to this people, who have spoken to me, saying, Ease somewhat the yoke that thy father put upon us?
 | [rsv] | And he said to them, "What do you advise that we answer this people who have said to me, 'Lighten the yoke that your father put upon us'?"
 | [web] | He said to them, What counsel give you, that we may return answer to this people, who have spoken to me, saying, Make the yoke that your father did put on us lighter?
 | [ylt] | and he saith unto them, `What are ye counselling, and we answer this people that have spoken unto me, saying, Make light of the yoke that thy father put upon us?'
 | [bbe] | And he said to them, What is your opinion? What answer are we to give to this people who have said to me, Make less the weight of the yoke which your father put on us?
10:10 | [cbgb] | 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指比我父亲的腰还粗。 < | >
 | [niv] | The young men who had grown up with him replied, "Tell the people who have said to you, `Your father put a heavy yoke on us, but make our yoke lighter'--tell them, `My little finger is thicker than my father's waist.
 | [asv] | And the young men that were grown up with him spake unto him, saying, Thus shalt thou say unto the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger is thicker than my father's loins.
 | [jnd] | And the young men that had grown up with him spoke to him saying, Thus shalt thou say to the people who have spoken to thee saying, Thy father made our yoke heavy, and lighten thou it for us, -- thus shalt thou say to them: My little is thicker than my father's loins;
 | [kjv] | And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
 | [nwb] | And the young men that were brought up with him, spoke to him, saying, Thus shalt thou answer the people that spoke to thee, saying, Thy father made our yoke heavy, but make thou somewhat lighter for us; thus shalt thou say to them, My little shall be thicker than my father's loins.
 | [rsv] | And the young men who had grown up with him said to him, "Thus shall you speak to the people who said to you, 'Your father made our yoke heavy, but do you lighten it for us'; thus shall you say to them, 'My little finger is thicker than my father's loins.
 | [web] | The young men who had grown up with him spoke to him, saying, Thus shall you tell the people who spoke to you, saying, Your father made our yoke heavy, but make you it lighter to us; thus shall you say to them, My little finger is thicker than my father's loins.
 | [ylt] | And the lads who have grown up with him, speak with him, saying, `Thus dost thou say to the people who have spoken unto thee, saying, Thy father made our yoke heavy, and thou, make light of our yoke; thus dost thou say unto them, My little finger is thicker than the loins of my father;
 | [bbe] | And the young men of his generation said to him, This is the answer to give to the people who came to you saying, Your father put a hard yoke on us, but will you make it less; say to them, My little finger is thicker than my father's body;
10:11 | [cbgb] | 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。 < | >
 | [niv] | My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.'"
 | [asv] | And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [jnd] | and whereas my father laid a heavy yoke upon you, *I* will add to your yoke: my father chastised you with whips, but *I* with scorpions.
 | [kjv] | For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [nwb] | For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I with scorpions.
 | [rsv] | And now, whereas my father laid upon you a heavy yoke, I will add to your yoke. My father chastised you with whips, but I will chastise you with scorpions.'"
 | [web] | Now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I with scorpions.
 | [ylt] | and now, my father laid on you a heavy yoke, and I -- I add unto your yoke; my father chastised you with whips, and I -- with scorpions.'
 | [bbe] | If my father put a hard yoke on you, I will make it harder: my father gave you punishment with whips, but I will give you blows with snakes.
10:12 | [cbgb] | 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。 < | >
 | [niv] | Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."
 | [asv] | So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
 | [jnd] | And Jeroboam and all the people came to Rehoboam the third day, as the king had appointed saying, Come again to me on the third day.
 | [kjv] | So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.
 | [nwb] | So Jeroboam and all the people came to Rehoboam on the third day, as the king directed, saying, Come again to me on the third day.
 | [rsv] | So Jerobo'am and all the people came to Rehobo'am the third day, as the king said, "Come to me again the third day."
 | [web] | So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
 | [ylt] | And Jeroboam cometh in, and all the people, unto Rehoboam on the third day, as the king spake, saying, `Return unto me on the third day.'
 | [bbe] | So Jeroboam and all the people came to Rehoboam on the third day, as the king had given orders, saying, Come to me again on the third day.
10:13 | [cbgb] | 罗波安王用严厉的话回覆他们，不用老年人所出的主意， < | >
 | [niv] | The king answered them harshly. Rejecting the advice of the elders,
 | [asv] | And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
 | [jnd] | And the king answered them roughly; and king Rehoboam forsook the advice of the old men,
 | [kjv] | And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
 | [nwb] | And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
 | [rsv] | And the king answered them harshly, and forsaking the counsel of the old men,
 | [web] | The king answered them roughly; and king Rehoboam forsook the counsel of the old men,
 | [ylt] | And the king answereth them sharply, and king Rehoboam forsaketh the counsel of the aged men,
 | [bbe] | And the king gave them a rough answer. So King Rehoboam gave no attention to the suggestion of the old men,
10:14 | [cbgb] | 照着少年人所出的主意对他们说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。 < | >
 | [niv] | he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."
 | [asv] | and spake to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
 | [jnd] | and spoke to them according to the advice of the young men, saying, My father made your yoke heavy, but *I* will add to it; my father chastised you with whips, but *I* with scorpions.
 | [kjv] | And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
 | [nwb] | And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add to it; my father chastised you with whips, but I with scorpions.
 | [rsv] | King Rehobo'am spoke to them according to the counsel of the young men, saying, "My father made your yoke heavy, but I will add to it; my father chastised you with whips, but I will chastise you with scorpions."
 | [web] | and spoke to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I with scorpions.
 | [ylt] | and speaketh unto them according to the counsel of the lads, saying, `My father made your yoke heavy, and I -- I add unto it; my father chastised you with whips, and I -- with scorpions.'
 | [bbe] | But gave them the answer put forward by the young men, saying, My father made your yoke hard, but I will make it harder; my father gave you punishment with whips, but I will give it with snakes.
10:15 | [cbgb] | 王不肯依从百姓。这事乃出于 神，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。 < | >
 | [niv] | So the king did not listen to the people, for this turn of events was from God, to fulfill the word the LORD had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.
 | [asv] | So the king hearkened not unto the people; for it was brought about of God, that Jehovah might establish his word, which he spake by Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [jnd] | So the king hearkened not to the people; for it was brought about by God, that Jehovah might give effect to his word, which he spoke through Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [kjv] | So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [nwb] | So the king hearkened not to the people: for the cause was of God, that the LORD might perform his word, which he spoke by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [rsv] | So the king did not hearken to the people; for it was a turn of affairs brought about by God that the LORD might fulfil his word, which he spoke by Ahi'jah the Shi'lonite to Jerobo'am the son of Nebat.
 | [web] | So the king didn't listen to the people; for it was brought about of God, that Yahweh might establish his word, which he spoke by Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [ylt] | And the king hath not hearkened unto the people, for the revolution hath been from God, for the sake of Jehovah's establishing His word that He spake by the hand of Abijah the Shilonite unto Jeroboam son of Nebat.
 | [bbe] | So the king did not give ear to the people; for this came about by the purpose of God, so that the Lord might give effect to his word which he had said by Ahijah the Shilonite to Jeroboam, the son of Nebat.
10:16 | [cbgb] | 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列众人都回自己家里去了。 < | >
 | [niv] | When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So all the Israelites went home.
 | [asv] | And when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: every man to your tents, O Israel: now see to thine own house, David. So all Israel departed unto their tents.
 | [jnd] | And all Israel saw that the king hearkened not to them; and the people answered the king saying, What portion have we in David? and no inheritance in the son of Jesse: every man to your tents, O Israel. Now see to thine own house, David! And all Israel went to their tents.
 | [kjv] | And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.
 | [nwb] | And when all Israel that the king would not hearken to them, the people answered the king, saying, What portion have we in David? and no inheritance in the son of Jesse: every man to your tents, O Israel: now, David, see to thy own house. So all Israel went to their tents.
 | [rsv] | And when all Israel saw that the king did not hearken to them, the people answered the king, "What portion have we in David? We have no inheritance in the son of Jesse. Each of you to your tents, O Israel! Look now to your own house, David." So all Israel departed to their tents.
 | [web] | When all Israel saw that the king didn't listen to them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: every man to your tents, Israel: now see to your own house, David. So all Israel departed to their tents.
 | [ylt] | And all Israel have seen that the king hath not hearkened to them, and the people send back the king, saying, `What portion have we in David? yea, there is no inheritance in a son of Jesse; each to thy tents, O Israel; now, see thy house -- David,' and all Israel go to their tents.
 | [bbe] | And when all Israel saw that the king would give no attention to them, the people in answer said to the king, What part have we in David? what is our heritage in the son of Jesse? every man to your tents, O Israel; now see to your house, David. So all Israel went to their tents.
10:17 | [cbgb] | 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。 < | >
 | [niv] | But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.
 | [asv] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [jnd] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [kjv] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [nwb] | But the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [rsv] | But Rehobo'am reigned over the people of Israel who dwelt in the cities of Judah.
 | [web] | But as for the children of Israel who lived in the cities of Judah, Rehoboam reigned over them.
 | [ylt] | As to the sons of Israel who are dwelling in the cities of Judah -- Rehoboam reigneth over them.
 | [bbe] | But Rehoboam was still king over those of the children of Israel who were living in the towns of Judah.
10:18 | [cbgb] | 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。 < | >
 | [niv] | King Rehoboam sent out Adoniram, who was in charge of forced labor, but the Israelites stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.
 | [asv] | Then king Rehoboam sent Hadoram, who was over the men subject to taskwork; and the children of Israel stoned him to death with stones. And king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [jnd] | And king Rehoboam sent Hadoram, who was over the levy; but the children of Israel stoned him with stones, that he died. And king Rehoboam hastened to mount his chariot, to flee to Jerusalem.
 | [kjv] | Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [nwb] | Then king Rehoboam sent Hadoram that over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get into his chariot, to flee to Jerusalem.
 | [rsv] | Then King Rehobo'am sent Hador'am, who was taskmaster over the forced labor, and the people of Israel stoned him to death with stones. And King Rehobo'am made haste to mount his chariot, to flee to Jerusalem.
 | [web] | Then king Rehoboam sent Hadoram, who was over the men subject to forced labor; and the children of Israel stoned him to death with stones. King Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [ylt] | And king Rehoboam sendeth Hadoram, who over the tribute, and the sons of Israel cast at him stones, and he dieth; and king Rehoboam hath strengthened himself to go up into a chariot to flee to Jerusalem;
 | [bbe] | Then Rehoboam sent Adoniram, the overseer of the forced work; and he was stoned to death by all Israel. And King Rehoboam went quickly and got into his carriage to go in flight to Jerusalem.
10:19 | [cbgb] | 这样，以色列人背叛大卫家，直到今日。 <
 | [niv] | So Israel has been in rebellion against the house of David to this day.
 | [asv] | So Israel rebelled against the house of David unto this day.
 | [jnd] | And Israel rebelled against the house of David, unto this day.
 | [kjv] | And Israel rebelled against the house of David unto this day.
 | [nwb] | And Israel rebelled against the house of David to this day.
 | [rsv] | So Israel has been in rebellion against the house of David to this day.
 | [web] | So Israel rebelled against the house of David to this day.
 | [ylt] | and Israel transgress against the house of David unto this day.
 | [bbe] | So Israel was turned away from the family of David to this day.


Interlinear Bible:2 Chronicles 11

 历代志下 2 Chronicles 11 << || >>
11:1 | [cbgb] | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。 >
 | [niv] | When Rehoboam arrived in Jerusalem, he mustered the house of Judah and Benjamin--a hundred and eighty thousand fighting men--to make war against Israel and to regain the kingdom for Rehoboam.
 | [asv] | And when Rehoboam was come to Jerusalem, he assembled the house of Judah and Benjamin, a hundred and fourscore thousand chosen men, that were warriors, to fight against Israel, to bring the kingdom again to Rehoboam.
 | [jnd] | And Rehoboam came to Jerusalem; and he assembled the house of Judah and Benjamin, a hundred and eighty thousand chosen men apt for war, to fight against Israel, that he might bring the kingdom again to Rehoboam.
 | [kjv] | And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.
 | [nwb] | And when Rehoboam had come to Jerusalem, he gathered of the house of Judah and Benjamin a hundred and eighty thousand chosen who were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.
 | [rsv] | When Rehobo'am came to Jerusalem, he assembled the house of Judah, and Benjamin, a hundred and eighty thousand chosen warriors, to fight against Israel, to restore the kingdom to Rehobo'am.
 | [web] | . When Rehoboam was come to Jerusalem, he assembled the house of Judah and Benjamin, one hundred eighty thousand chosen men, who were warriors, to fight against Israel, to bring the kingdom again to Rehoboam.
 | [ylt] | And Rehoboam cometh in to Jerusalem, and assembleth the house of Judah and Benjamin, a hundred and eighty thousand chosen warriors, to fight with Israel, to bring back the kingdom to Rehoboam.
 | [bbe] | And Rehoboam came to Jerusalem, and got together the men of Judah and Benjamin, a hundred and eighty thousand of his best fighting-men, to make war against Israel and get the kingdom back for Rehoboam.
11:2 | [cbgb] | 但耶和华的话临到 神人示玛雅说， < | >
 | [niv] | But this word of the LORD came to Shemaiah the man of God:
 | [asv] | But the word of Jehovah came to Shemaiah the man of God, saying,
 | [jnd] | But the word of Jehovah came to Shemaiah the man of God, saying,
 | [kjv] | But the word of the LORD came to Shemaiah the man of God, saying,
 | [nwb] | But the word of the LORD came to Shemaiah the man of God, saying,
 | [rsv] | But the word of the LORD came to Shemai'ah the man of God:
 | [web] | But the word of Yahweh came to Shemaiah the man of God, saying,
 | [ylt] | And a word of Jehovah is unto Shemaiah, a man of God, saying,
 | [bbe] | But the word of the Lord came to Shemaiah, the man of God, saying,
11:3 | [cbgb] | 你去告诉所罗门的儿子犹大王罗波安和住犹大，便雅悯的以色列众人说， < | >
 | [niv] | "Say to Rehoboam son of Solomon king of Judah and to all the Israelites in Judah and Benjamin,
 | [asv] | Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
 | [jnd] | Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all Israel in Judah and Benjamin, saying,
 | [kjv] | Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
 | [nwb] | Speak to Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
 | [rsv] | "Say to Rehobo'am the son of Solomon king of Judah, and to all Israel in Judah and Benjamin,
 | [web] | Speak to Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
 | [ylt] | `Speak unto Rehoboam son of Solomon king of Judah, and unto all Israel in Judah and Benjamin, saying,
 | [bbe] | Say to Rehoboam, the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin,
11:4 | [cbgb] | 耶和华如此说，你们不可上去与你们的弟兄争战，各归各家去吧。因为这事出于我。众人就听从耶和华的话归回，不去与耶罗波安争战。 < | >
 | [niv] | `This is what the LORD says: Do not go up to fight against your brothers. Go home, every one of you, for this is my doing.'" So they obeyed the words of the LORD and turned back from marching against Jeroboam.
 | [asv] | Thus saith Jehovah, Ye shall not go up, nor fight against your brethren: return every man to his house; for this thing is of me. So they hearkened unto the words of Jehovah, and returned from going against Jeroboam.
 | [jnd] | Thus saith Jehovah: Go not up, nor fight with your brethren; return every man to his house; for this thing is from me. And they hearkened to the words of Jehovah, and returned from going against Jeroboam.
 | [kjv] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
 | [nwb] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done by me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
 | [rsv] | 'Thus says the LORD, You shall not go up or fight against your brethren. Return every man to his home, for this thing is from me.'" So they hearkened to the word of the LORD, and returned and did not go against Jerobo'am.
 | [web] | Thus says Yahweh, You shall not go up, nor fight against your brothers: return every man to his house; for this thing is of me. So they listened to the words of Yahweh, and returned from going against Jeroboam.
 | [ylt] | Thus said Jehovah, Ye do not go up nor fight with your brethren, turn back each to his house, for from Me hath this thing been;' and they hear the words of Jehovah, and turn back from going against Jeroboam.
 | [bbe] | The Lord has said, You are not to go to war against your brothers: let every man go back to his house, for this thing is my purpose. So they gave ear to the words of the Lord and were turned back from fighting against Jeroboam.
11:5 | [cbgb] | 罗波安住在耶路撒冷，在犹大地修筑城邑， < | >
 | [niv] | Rehoboam lived in Jerusalem and built up towns for defense in Judah:
 | [asv] | And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
 | [jnd] | And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
 | [kjv] | And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
 | [nwb] | And Rehoboam dwelt in Jerusalem, and built cities for defense in Judah.
 | [rsv] | Rehobo'am dwelt in Jerusalem, and he built cities for defense in Judah.
 | [web] | Rehoboam lived in Jerusalem, and built cities for defense in Judah.
 | [ylt] | And Rehoboam dwelleth in Jerusalem, and buildeth cities for a bulwark in Judah,
 | [bbe] | Now Rehoboam kept in Jerusalem, building walled towns in Judah.
11:6 | [cbgb] | 为保障修筑伯利恒，以坦，提哥亚， < | >
 | [niv] | Bethlehem, Etam, Tekoa,
 | [asv] | He built Beth-lehem, and Etam, and Tekoa,
 | [jnd] | And he built Bethlehem, and Etam, and Tekoa,
 | [kjv] | He built even Bethlehem, and Etam, and Tekoa,
 | [nwb] | He built even Beth-lehem, and Etam, and Tekoa,
 | [rsv] | He built Bethlehem, Etam, Teko'a,
 | [web] | He built Beth-lehem, and Etam, and Tekoa,
 | [ylt] | yea, he buildeth Beth-Lehem and Etam, and Tekoa,
 | [bbe] | He was the builder of Beth-lehem and Etam and Tekoa
11:7 | [cbgb] | 伯夙，梭哥，亚杜兰， < | >
 | [niv] | Beth Zur, Soco, Adullam,
 | [asv] | And Beth-zur, and Soco, and Adullam,
 | [jnd] | and Beth-zur, and Soco, and Adullam,
 | [kjv] | And Bethzur, and Shoco, and Adullam,
 | [nwb] | And Beth-zur, and Shocho, and Adullam,
 | [rsv] | Beth-zur, Soco, Adullam,
 | [web] | Beth-zur, and Soco, and Adullam,
 | [ylt] | and Beth-Zur, and Shocho, and Adullam,
 | [bbe] | And Beth-zur and Soco and Adullam
11:8 | [cbgb] | 迦特，玛利沙，西弗， < | >
 | [niv] | Gath, Mareshah, Ziph,
 | [asv] | and Gath, and Mareshah, and Ziph,
 | [jnd] | and Gath, and Mareshah, and Ziph,
 | [kjv] | And Gath, and Mareshah, and Ziph,
 | [nwb] | And Gath, and Mareshah, and Ziph,
 | [rsv] | Gath, Mare'shah, Ziph,
 | [web] | and Gath, and Mareshah, and Ziph,
 | [ylt] | and Gath, and Mareshah, and Ziph,
 | [bbe] | And Gath and Mareshah and Ziph
11:9 | [cbgb] | 亚多莱音，拉吉，亚西加， < | >
 | [niv] | Adoraim, Lachish, Azekah,
 | [asv] | and Adoraim, and Lachish, and Azekah,
 | [jnd] | and Adoraim, and Lachish, and Azekah,
 | [kjv] | And Adoraim, and Lachish, and Azekah,
 | [nwb] | And Adoraim, and Lachish, and Azekah,
 | [rsv] | Adora'im, Lachish, Aze'kah,
 | [web] | and Adoraim, and Lachish, and Azekah,
 | [ylt] | and Adoraim, and Lachish, and Azekah,
 | [bbe] | And Adoraim and Lachish and Azekah
11:10 | [cbgb] | 琐拉，亚雅仑，希伯仑。这都是犹大和便雅悯的坚固城。 < | >
 | [niv] | Zorah, Aijalon and Hebron. These were fortified cities in Judah and Benjamin.
 | [asv] | and Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin, fortified cities.
 | [jnd] | and Zorah, and Ajalon, and Hebron, which are in Judah and in Benjamin, fortified cities.
 | [kjv] | And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.
 | [nwb] | And Zorah, and Ajalon, and Hebron, which in Judah and in Benjamin, fortified cities.
 | [rsv] | Zorah, Ai'jalon, and Hebron, fortified cities which are in Judah and in Benjamin.
 | [web] | and Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin, fortified cities.
 | [ylt] | and Zorah, and Aijalon, and Hebron, that in Judah and in Benjamin, cities of bulwarks.
 | [bbe] | And Zorah and Aijalon and Hebron, walled towns in Judah and Benjamin.
11:11 | [cbgb] | 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食，油，酒。 < | >
 | [niv] | He strengthened their defenses and put commanders in them, with supplies of food, olive oil and wine.
 | [asv] | And he fortified the strongholds, and put captains in them, and stores of victuals, and oil and wine.
 | [jnd] | And he fortified the strongholds, and put captains in them, and stores of victuals, and of oil and wine;
 | [kjv] | And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.
 | [nwb] | And he fortified the strong holds, and put captains in them, and store of provisions, and of oil and wine.
 | [rsv] | He made the fortresses strong, and put commanders in them, and stores of food, oil, and wine.
 | [web] | He fortified the strongholds, and put captains in them, and stores of victuals, and oil and wine.
 | [ylt] | And he strengtheneth the bulwarks, and putteth in them leaders, and treasures of food, and oil, and wine,
 | [bbe] | And he made the walled towns strong, and he put captains in them and stores of food, oil, and wine.
11:12 | [cbgb] | 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。 < | >
 | [niv] | He put shields and spears in all the cities, and made them very strong. So Judah and Benjamin were his.
 | [asv] | And in every city he put shields and spears, and made them exceeding strong. And Judah and Benjamin belonged to him.
 | [jnd] | and in every several city, targets and spears, and made them exceedingly strong. And Judah and Benjamin were his.
 | [kjv] | And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.
 | [nwb] | And in every several city shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.
 | [rsv] | And he put shields and spears in all the cities, and made them very strong. So he held Judah and Benjamin.
 | [web] | In every city shields and spears, and made them exceeding strong. Judah and Benjamin belonged to him.
 | [ylt] | and in every city and city targets and spears, and strengtheneth them very greatly; and he hath Judah and Benjamin.
 | [bbe] | And in every town he put stores of body-covers and spears, and made them very strong. And Judah and Benjamin were his.
11:13 | [cbgb] | 以色列全地的祭司和利未人都从四方来归罗波安。 < | >
 | [niv] | The priests and Levites from all their districts throughout Israel sided with him.
 | [asv] | And the priests and the Levites that were in all Israel resorted to him out of all their border.
 | [jnd] | And the priests and the Levites that were in all Israel resorted to him out of all their districts;
 | [kjv] | And the priests and the Levites that were in all Israel resorted to him out of all their coasts.
 | [nwb] | And the priests and the Levites that in all Israel resorted to him from all their borders.
 | [rsv] | And the priests and the Levites that were in all Israel resorted to him from all places where they lived.
 | [web] | The priests and the Levites who were in all Israel resorted to him out of all their border.
 | [ylt] | And the priests, and the Levites, that in all Israel, have stationed themselves by him, out of all their border,
 | [bbe] | And the priests and Levites who were in all Israel came together to him from every part of their country.
11:14 | [cbgb] | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。 < | >
 | [niv] | The Levites even abandoned their pasturelands and property, and came to Judah and Jerusalem because Jeroboam and his sons had rejected them as priests of the LORD.
 | [asv] | For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons cast them off, that they should not execute the priest's office unto Jehovah;
 | [jnd] | for the Levites left their suburbs and their possessions, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from exercising the priesthood to Jehovah;
 | [kjv] | For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:
 | [nwb] | For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office to the LORD:
 | [rsv] | For the Levites left their common lands and their holdings and came to Judah and Jerusalem, because Jerobo'am and his sons cast them out from serving as priests of the LORD,
 | [web] | For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons cast them off, that they should not execute the priest's office to Yahweh;
 | [ylt] | for the Levites have left their suburbs and their possession, and they come to Judah and to Jerusalem, for Jeroboam and his sons have cast them off from acting as priests to Jehovah,
 | [bbe] | For the Levites gave up their living-places and their property, and came to Judah and Jerusalem; for Jeroboam and his sons had sent them away, not letting them be priests to the Lord;
11:15 | [cbgb] | 耶罗波安为邱坛，为鬼魔（原文作公山羊），为自己所铸造的牛犊设立祭司。 < | >
 | [niv] | And he appointed his own priests for the high places and for the goat and calf idols he had made.
 | [asv] | and he appointed him priests for the high places, and for the he-goats, and for the calves which he had made.
 | [jnd] | and he ordained for himself priests for the high places, and for the he-goats and for the calves that he had made.
 | [kjv] | And he ordained him priests for the high places, and for the devils, and for the calves which he had made.
 | [nwb] | And he ordained him priests for the high places, and for the devils, and for the calves which he had made.
 | [rsv] | and he appointed his own priests for the high places, and for the satyrs, and for the calves which he had made.
 | [web] | and he appointed him priests for the high places, and for the male goats, and for the calves which he had made.
 | [ylt] | and he establisheth to him priests for high places, and for goats, and for calves, that he made --
 | [bbe] | And he himself made priests for the high places, and for the images of he-goats and oxen which he had made.
11:16 | [cbgb] | 以色列各支派中，凡立定心意寻求耶和华以色列 神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的 神。 < | >
 | [niv] | Those from every tribe of Israel who set their hearts on seeking the LORD, the God of Israel, followed the Levites to Jerusalem to offer sacrifices to the LORD, the God of their fathers.
 | [asv] | And after them, out of all the tribes of Israel, such as set their hearts to seek Jehovah, the God of Israel, came to Jerusalem to sacrifice unto Jehovah, the God of their fathers.
 | [jnd] | -- And after them, those out of all the tribes of Israel that set their heart to seek Jehovah the God of Israel came to Jerusalem, to sacrifice to Jehovah the God of their fathers.
 | [kjv] | And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.
 | [nwb] | And after them out of all the tribes of Israel, such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice to the LORD God of their fathers.
 | [rsv] | And those who had set their hearts to seek the LORD God of Israel came after them from all the tribes of Israel to Jerusalem to sacrifice to the LORD, the God of their fathers.
 | [web] | After them, out of all the tribes of Israel, such as set their hearts to seek Yahweh, the God of Israel, came to Jerusalem to sacrifice to Yahweh, the God of their fathers.
 | [ylt] | and after them, out of all the tribes of Israel, those giving their heart to seek Jehovah, God of Israel, have come in to Jerusalem to sacrifice to Jehovah, God of their father.
 | [bbe] | And after them, from all the tribes of Israel, all those whose hearts were fixed and true to the Lord, the God of Israel, came to Jerusalem to make offerings to the Lord, the God of their fathers.
11:17 | [cbgb] | 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。 < | >
 | [niv] | They strengthened the kingdom of Judah and supported Rehoboam son of Solomon three years, walking in the ways of David and Solomon during this time.
 | [asv] | So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years; for they walked three years in the way of David and Solomon.
 | [jnd] | And they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong three years; for during three years they walked in the way of David and Solomon.
 | [kjv] | So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
 | [nwb] | So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
 | [rsv] | They strengthened the kingdom of Judah, and for three years they made Rehobo'am the son of Solomon secure, for they walked for three years in the way of David and Solomon.
 | [web] | So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years; for they walked three years in the way of David and Solomon.
 | [ylt] | And they strengthen the kingdom of Judah, and strengthen Rehoboam son of Solomon, for three years, because they walked in the way of David and Solomon for three years.
 | [bbe] | So they went on increasing the power of the kingdom of Judah, and made Rehoboam, the son of Solomon, strong for three years; and for three years they went in the ways of David and Solomon.
11:18 | [cbgb] | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻。 < | >
 | [niv] | Rehoboam married Mahalath, who was the daughter of David's son Jerimoth and of Abihail, the daughter of Jesse's son Eliab.
 | [asv] | And Rehoboam took him a wife, Mahalath the daughter of Jerimoth the son of David, and of Abihail the daughter of Eliab the son of Jesse;
 | [jnd] | And Rehoboam took Mahalath the daughter of Jerimoth the son of David as wife, Abihail the daughter of Eliab the son of Jesse.
 | [kjv] | And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;
 | [nwb] | And Rehoboam took to himself Mahalath the daughter of Jerimoth the son of David for a wife, Abihail the daughter of Eliab the son of Jesse;
 | [rsv] | Rehobo'am took as wife Ma'halath the daughter of Jer'imoth the son of David, and of Ab'ihail the daughter of Eli'ab the son of Jesse;
 | [web] | Rehoboam took him a wife, Mahalath the daughter of Jerimoth the son of David, Abihail the daughter of Eliab the son of Jesse;
 | [ylt] | And Rehoboam taketh to him a wife, Mahalath, child of Jerimoth son of David, Abigail daughter of Eliab, son of Jesse.
 | [bbe] | And Rehoboam took as his wife Mahalath, the daughter of Jerimoth, the son of David and of Abihail, the daughter of Eliab, the son of Jesse;
11:19 | [cbgb] | 从她生了几个儿子，就是耶乌施，示玛利雅，撒罕。 < | >
 | [niv] | She bore him sons: Jeush, Shemariah and Zaham.
 | [asv] | and she bare him sons: Jeush, and Shemariah, and Zaham.
 | [jnd] | And she bore him children: Jeush, and Shemariah, and Zaham.
 | [kjv] | Which bare him children; Jeush, and Shamariah, and Zaham.
 | [nwb] | Who bore him children, Jeush, and Shamariah, and Zaham.
 | [rsv] | and she bore him sons, Je'ush, Shemari'ah, and Zaham.
 | [web] | and she bore him sons: Jeush, and Shemariah, and Zaham.
 | [ylt] | And she beareth to him sons, Jeush, and Shamaria, and Zaham.
 | [bbe] | And she had sons by him, Jeush, Shemariah, and Zaham.
11:20 | [cbgb] | 后来又娶押沙龙的女儿玛迦（十三章二节作乌列的女儿米该雅），从她生了亚比雅，亚太，细撒，示罗密。 < | >
 | [niv] | Then he married Maacah daughter of Absalom, who bore him Abijah, Attai, Ziza and Shelomith.
 | [asv] | And after her he took Maacah the daughter of Absalom; and she bare him Abijah, and Attai, and Ziza, and Shelomith.
 | [jnd] | And after her he took Maachah the daughter of Absalom; and she bore him Abijah, and Attai, and Ziza, and Shelomith.
 | [kjv] | And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.
 | [nwb] | And after her he took Maachah the daughter of Absalom; who bore him Abijah, and Attai, and Ziza, and Shelomith.
 | [rsv] | After her he took Ma'acah the daughter of Ab'salom, who bore him Abi'jah, Attai, Ziza, and Shelo'mith.
 | [web] | After her he took Maacah the daughter of Absalom; and she bore him Abijah, and Attai, and Ziza, and Shelomith.
 | [ylt] | And after her he hath taken Maachah daughter of Absalom, and she beareth to him Abijah, and Attai, and Ziza, and Shelomith.
 | [bbe] | And after her he took Maacah, the daughter of Absalom; and she had Abijah and Attai and Ziza and Shelomith by him.
11:21 | [cbgb] | 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。 < | >
 | [niv] | Rehoboam loved Maacah daughter of Absalom more than any of his other wives and concubines. In all, he had eighteen wives and sixty concubines, twenty-eight sons and sixty daughters.
 | [asv] | And Rehoboam loved Maacah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines, and begat twenty and eight sons and threescore daughters.)
 | [jnd] | And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines; for he had taken eighteen wives and sixty concubines, and he begot twenty-eight sons and sixty daughters.
 | [kjv] | And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)
 | [nwb] | And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and sixty concubines; and begat twenty and eight sons, and sixty daughters.)
 | [rsv] | Rehobo'am loved Ma'acah the daughter of Ab'salom above all his wives and concubines (he took eighteen wives and sixty concubines, and had twenty-eight sons and sixty daughters);
 | [web] | Rehoboam loved Maacah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and sixty concubines, and became the father of twenty-eight sons and sixty daughters.)
 | [ylt] | And Rehoboam loveth Maachah daughter of Absalom above all his wives and his concubines -- for eighteen wives he hath taken, and sixty concubines -- and he begetteth twenty and eight sons, and sixty daughters.
 | [bbe] | Maacah, the daughter of Absalom, was dearer to Rehoboam than all his wives and his servant-wives: (for he had eighteen wives and sixty servant-wives, and was the father of twenty-eight sons and sixty daughters.)
11:22 | [cbgb] | 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。 < | >
 | [niv] | Rehoboam appointed Abijah son of Maacah to be the chief prince among his brothers, in order to make him king.
 | [asv] | And Rehoboam appointed Abijah the son of Maacah to be chief, even the prince among his brethren; for he was minded to make him king.
 | [jnd] | And Rehoboam established Abijah the son of Maachah at the head, to be ruler among his brethren; for to make him king.
 | [kjv] | And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.
 | [nwb] | And Rehoboam made Abijah the son of Maachah the chief, ruler among his brethren: for to make him king.
 | [rsv] | and Rehobo'am appointed Abi'jah the son of Ma'acah as chief prince among his brothers, for he intended to make him king.
 | [web] | Rehoboam appointed Abijah the son of Maacah to be chief, the prince among his brothers; for to make him king.
 | [ylt] | And Rehoboam appointeth for head Abijah son of Maachah, for leader among his brethren, for to cause him to reign.
 | [bbe] | Rehoboam made Abijah, the son of Maacah, chief and ruler among his brothers, for it was his purpose to make him king.
11:23 | [cbgb] | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。 <
 | [niv] | He acted wisely, dispersing some of his sons throughout the districts of Judah and Benjamin, and to all the fortified cities. He gave them abundant provisions and took many wives for them.
 | [asv] | And he dealt wisely, and dispersed of all his sons throughout all the lands of Judah and Benjamin, unto every fortified city: and he gave them victuals in abundance. And he sought for them many wives.
 | [jnd] | And he dealt wisely, and dispersed of all his sons throughout all the lands of Judah and Benjamin, to all the fortified cities; and he gave them food in abundance. And he desired a multitude of wives.
 | [kjv] | And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.
 | [nwb] | And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, to every fortified city: and he gave them provisions in abundance. And he desired many wives.
 | [rsv] | And he dealt wisely, and distributed some of his sons through all the districts of Judah and Benjamin, in all the fortified cities; and he gave them abundant provisions, and procured wives for them.
 | [web] | He dealt wisely, and dispersed of all his sons throughout all the lands of Judah and Benjamin, to every fortified city: and he gave them victuals in abundance. He sought many wives.
 | [ylt] | And he hath understanding, and spreadeth out of all his sons to all lands of Judah and Benjamin, to all cities of the bulwarks, and giveth to them provision in abundance; and he asketh a multitude of wives.
 | [bbe] | And in his wisdom he had his sons stationed in every walled town through all the lands of Judah and Benjamin; and he gave them a great store of food, and took wives for them.


Interlinear Bible:2 Chronicles 12

 历代志下 2 Chronicles 12 << || >>
12:1 | [cbgb] | 罗波安的国坚立，他强盛的时候就离弃耶和华的律法，以色列人也都随从他。 >
 | [niv] | After Rehoboam's position as king was established and he had become strong, he and all Israel with him abandoned the law of the LORD.
 | [asv] | And it came to pass, when the kingdom of Rehoboam was established, and he was strong, that he forsook the law of Jehovah, and all Israel with him.
 | [jnd] | And it came to pass when the kingdom of Rehoboam was established, and when he had become strong, he forsook the law of Jehovah, and all Israel with him.
 | [kjv] | And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.
 | [nwb] | And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.
 | [rsv] | When the rule of Rehobo'am was established and was strong, he forsook the law of the LORD, and all Israel with him.
 | [web] | . It happened, when the kingdom of Rehoboam was established, and he was strong, that he forsook the law of Yahweh, and all Israel with him.
 | [ylt] | And it cometh to pass, at the establishing of the kingdom of Rehoboam, and at his strengthening himself, he hath forsaken the law of Jehovah, and all Israel with him.
 | [bbe] | Now when Rehoboam's position as king had been made certain, and he was strong, he gave up the law of the Lord, and all Israel with him.
12:2 | [cbgb] | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。 < | >
 | [niv] | Because they had been unfaithful to the LORD, Shishak king of Egypt attacked Jerusalem in the fifth year of King Rehoboam.
 | [asv] | And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem, because they had trespassed against Jehovah,
 | [jnd] | And it came to pass in the fifth year of king Rehoboam, because they had transgressed against Jehovah, that Shishak king of Egypt came up against Jerusalem,
 | [kjv] | And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,
 | [nwb] | And it came to pass, in the fifth year of king Rehoboam, Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,
 | [rsv] | In the fifth year of King Rehobo'am, because they had been unfaithful to the LORD, Shishak king of Egypt came up against Jerusalem
 | [web] | It happened in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem, because they had trespassed against Yahweh,
 | [ylt] | And it cometh to pass, in the fifth year of king Rehoboam, come up hath Shishak king of Egypt against Jerusalem -- because they trespassed against Jehovah --
 | [bbe] | Now in the fifth year of King Rehoboam, Shishak, king of Egypt, came up against Jerusalem, because of their sin against the Lord,
12:3 | [cbgb] | 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人，苏基人，和古实人，多得不可胜数。 < | >
 | [niv] | With twelve hundred chariots and sixty thousand horsemen and the innumerable troops of Libyans, Sukkites and Cushites that came with him from Egypt,
 | [asv] | with twelve hundred chariots, and threescore thousand horsemen. And the people were without number that came with him out of Egypt: the Lubim, the Sukkiim, and the Ethiopians.
 | [jnd] | with twelve hundred chariots and sixty thousand horsemen; and the people were without number that came with him out of Egypt: Libyans, Sukkites, and Ethiopians.
 | [kjv] | With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.
 | [nwb] | With twelve hundred chariots, and sixty thousand horsemen: and the people without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Cushites.
 | [rsv] | with twelve hundred chariots and sixty thousand horsemen. And the people were without number who came with him from Egypt--Libyans, Suk'ki-im, and Ethiopians.
 | [web] | with twelve hundred chariots, and sixty thousand horsemen. The people were without number who came with him out of Egypt: the Lubim, the Sukkiim, and the Ethiopians.
 | [ylt] | with a thousand and two hundred chariots, and with sixty thousand horsemen, and there is no number to the people who have come with him out of Egypt -- Lubim, Sukkiim, and Cushim --
 | [bbe] | With twelve hundred war-carriages and sixty thousand horsemen: and the people who came with him out of Egypt were more than might be numbered: Lubim and Sukkiim and Ethiopians.
12:4 | [cbgb] | 他攻取了犹大的坚固城，就来到耶路撒冷。 < | >
 | [niv] | he captured the fortified cities of Judah and came as far as Jerusalem.
 | [asv] | And he took the fortified cities which pertained to Judah, and came unto Jerusalem.
 | [jnd] | And he took the fortified cities that belonged to Judah, and came to Jerusalem.
 | [kjv] | And he took the fenced cities which pertained to Judah, and came to Jerusalem.
 | [nwb] | And he took the fortified cities which to Judah, and came to Jerusalem.
 | [rsv] | And he took the fortified cities of Judah and came as far as Jerusalem.
 | [web] | He took the fortified cities which pertained to Judah, and came to Jerusalem.
 | [ylt] | and he captureth the cities of the bulwarks that to Judah, and cometh in unto Jerusalem.
 | [bbe] | And he took the walled towns of Judah, and came as far as Jerusalem.
12:5 | [cbgb] | 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说，耶和华如此说，你们离弃了我，所以我使你们落在示撒手里。 < | >
 | [niv] | Then the prophet Shemaiah came to Rehoboam and to the leaders of Judah who had assembled in Jerusalem for fear of Shishak, and he said to them, "This is what the LORD says, `You have abandoned me; therefore, I now abandon you to Shishak.'"
 | [asv] | Now Shemaiah the prophet came to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith Jehovah, Ye have forsaken me, therefore have I also left you in the hand of Shishak.
 | [jnd] | And Shemaiah the prophet came to Rehoboam and the princes of Judah that had gathered together to Jerusalem because of Shishak, and said to them, Thus saith Jehovah: Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
 | [kjv] | Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
 | [nwb] | Then came Shemaiah the prophet to Rehoboam, and the princes of Judah, that were assembled at Jerusalem because of Shishak, and said to them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
 | [rsv] | Then Shemai'ah the prophet came to Rehobo'am and to the princes of Judah, who had gathered at Jerusalem because of Shishak, and said to them, "Thus says the LORD, 'You abandoned me, so I have abandoned you to the hand of Shishak.'"
 | [web] | Now Shemaiah the prophet came to Rehoboam, and to the princes of Judah, who were gathered together to Jerusalem because of Shishak, and said to them, Thus says Yahweh, You have forsaken me, therefore have I also left you in the hand of Shishak.
 | [ylt] | And Shemaiah the prophet hath come in unto Rehoboam and the heads of Judah who have been gathered unto Jerusalem from the presence of Shishak, and saith to them, `Thus said Jehovah, Ye have forsaken Me, and also, I have left you in the hand of Shishak;'
 | [bbe] | Now Shemaiah the prophet came to Rehoboam and the chiefs of Judah, who had come together in Jerusalem because of Shishak, and said to them, The Lord has said, Because you have given me up, I have given you up into the hands of Shishak.
12:6 | [cbgb] | 于是王和以色列的众首领都自卑说，耶和华是公义的。 < | >
 | [niv] | The leaders of Israel and the king humbled themselves and said, "The LORD is just."
 | [asv] | Then the princes of Israel and the king humbled themselves; and they said, Jehovah is righteous.
 | [jnd] | And the princes of Israel and the king humbled themselves; and they said, Jehovah is righteous.
 | [kjv] | Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.
 | [nwb] | Upon which the princes of Israel, and the king humbled themselves; and they said, The LORD righteous.
 | [rsv] | Then the princes of Israel and the king humbled themselves and said, "The LORD is righteous."
 | [web] | Then the princes of Israel and the king humbled themselves; and they said, Yahweh is righteous.
 | [ylt] | and the heads of Israel are humbled, and the king, and they say, `Righteous Jehovah.'
 | [bbe] | Then the chiefs of Israel and the king made themselves low and said, The Lord is upright.
12:7 | [cbgb] | 耶和华见他们自卑，耶和华的话就临到示玛雅说，他们既自卑，我必不灭绝他们。必使他们略得拯救，我不藉着示撒的手将我的怒气倒在耶路撒冷。 < | >
 | [niv] | When the LORD saw that they humbled themselves, this word of the LORD came to Shemaiah: "Since they have humbled themselves, I will not destroy them but will soon give them deliverance. My wrath will not be poured out on Jerusalem through Shishak.
 | [asv] | And when Jehovah saw that they humbled themselves, the word of Jehovah came to Shemaiah, saying, They have humbled themselves: I will not destroy them; but I will grant them some deliverance, and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [jnd] | And when Jehovah saw that they humbled themselves, the word of Jehovah came to Shemaiah, saying, They have humbled themselves: I will not destroy them, but I will grant them a little deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [kjv] | And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [nwb] | And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [rsv] | When the LORD saw that they humbled themselves, the word of the LORD came to Shemai'ah: "They have humbled themselves; I will not destroy them, but I will grant them some deliverance, and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [web] | When Yahweh saw that they humbled themselves, the word of Yahweh came to Shemaiah, saying, They have humbled themselves: I will not destroy them; but I will grant them some deliverance, and my wrath shall not be poured out on Jerusalem by the hand of Shishak.
 | [ylt] | And when Jehovah seeth that they have been humbled, a word of Jehovah hath been unto Shemaiah, saying, `They have been humbled; I do not destroy them, and I have given to them as a little thing for an escape, and I pour not out My fury in Jerusalem by the hand of Shishak;
 | [bbe] | And the Lord, seeing that they had made themselves low, said to Shemaiah, They have made themselves low: I will not send destruction on them, but in a short time I will give them salvation, and will not let loose my wrath on Jerusalem by the hand of Shishak.
12:8 | [cbgb] | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。 < | >
 | [niv] | They will, however, become subject to him, so that they may learn the difference between serving me and serving the kings of other lands."
 | [asv] | Nevertheless they shall be his servants, that they may know my service, and the service of the kingdoms of the countries.
 | [jnd] | Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
 | [kjv] | Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
 | [nwb] | Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
 | [rsv] | Nevertheless they shall be servants to him, that they may know my service and the service of the kingdoms of the countries."
 | [web] | Nevertheless they shall be his servants, that they may know my service, and the service of the kingdoms of the countries.
 | [ylt] | but they become servants to him, and they know My service, and the service of the kingdoms of the lands.'
 | [bbe] | But still they will become his servants, so that they may see how different my yoke is from the yoke of the kingdoms of the lands.
12:9 | [cbgb] | 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。 < | >
 | [niv] | When Shishak king of Egypt attacked Jerusalem, he carried off the treasures of the temple of the LORD and the treasures of the royal palace. He took everything, including the gold shields Solomon had made.
 | [asv] | So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of Jehovah, and the treasures of the king's house: he took all away: he took away also the shields of gold which Solomon had made.
 | [jnd] | And Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of Jehovah, and the treasures of the king's house; he took away all; and he took away the shields of gold that Solomon had made.
 | [kjv] | So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.
 | [nwb] | So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.
 | [rsv] | So Shishak king of Egypt came up against Jerusalem; he took away the treasures of the house of the LORD and the treasures of the king's house; he took away everything. He also took away the shields of gold which Solomon had made;
 | [web] | So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of Yahweh, and the treasures of the king's house: he took all away: he took away also the shields of gold which Solomon had made.
 | [ylt] | And Shishak king of Egypt cometh up against Jerusalem, and taketh the treasures of the house of Jehovah, and the treasures of the house of the king -- the whole he hath taken -- and he taketh the shields of gold that Solomon had made;
 | [bbe] | So Shishak, king of Egypt, came up against Jerusalem and took away all the stored wealth of the house of the Lord and the king's house: he took everything away, and with the rest the gold body-covers which Solomon had made.
12:10 | [cbgb] | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。 < | >
 | [niv] | So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.
 | [asv] | And king Rehoboam made in their stead shields of brass, and committed them to the hands of the captains of the guard, that kept the door of the king's house.
 | [jnd] | And king Rehoboam made in their stead shields of bronze, and committed them to the hands of the chief of the couriers who kept the entrance of the king's house.
 | [kjv] | Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.
 | [nwb] | Instead of which, king Rehoboam made shields of brass, and committed to the hands of the chief of the guard, that kept the entrance of the king's house.
 | [rsv] | and King Rehobo'am made in their stead shields of bronze, and committed them to the hands of the officers of the guard, who kept the door of the king's house.
 | [web] | King Rehoboam made in their place shields of brass, and committed them to the hands of the captains of the guard, who kept the door of the king's house.
 | [ylt] | and king Rehoboam maketh in their stead shields of brass, and hath given a charge on the hand of the heads of the runners who are keeping the opening of the house of the king;
 | [bbe] | And in their place King Rehoboam had other body-covers made of brass and gave them into the care of the captains of the armed men who were stationed at the door of the king's house.
12:11 | [cbgb] | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。 < | >
 | [niv] | Whenever the king went to the LORD's temple, the guards went with him, bearing the shields, and afterward they returned them to the guardroom.
 | [asv] | And it was so, that, as oft as the king entered into the house of Jehovah, the guard came and bare them, and brought them back into the guard-chamber.
 | [jnd] | And it was so, that as often as the king entered into the house of Jehovah, the couriers came and fetched them, and brought them again into the chamber of the couriers.
 | [kjv] | And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.
 | [nwb] | And when the king entered into the house of the LORD, the guard came and conveyed them, and brought them again into the guard-chamber.
 | [rsv] | And as often as the king went into the house of the LORD, the guard came and bore them, and brought them back to the guardroom.
 | [web] | It was so, that as often as the king entered into the house of Yahweh, the guard came and bore them, and brought them back into the guard-chamber.
 | [ylt] | and it cometh to pass, from the time of the going in of the king to the house of Jehovah, the runners have come in and lifted them up, and brought them back unto the chamber of the runners.
 | [bbe] | And whenever the king went into the house of the Lord, the armed men went with him taking the body-covers, and then took them back to their room.
12:12 | [cbgb] | 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。 < | >
 | [niv] | Because Rehoboam humbled himself, the LORD's anger turned from him, and he was not totally destroyed. Indeed, there was some good in Judah.
 | [asv] | And when he humbled himself, the wrath of Jehovah turned from him, so as not to destroy him altogether: and moreover in Judah there were good things found.
 | [jnd] | And when he humbled himself, the anger of Jehovah turned away from him, that he would not destroy him altogether; and also in Judah there were good things.
 | [kjv] | And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.
 | [nwb] | And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy altogether: and also in Judah things went well.
 | [rsv] | And when he humbled himself the wrath of the LORD turned from him, so as not to make a complete destruction; moreover, conditions were good in Judah.
 | [web] | When he humbled himself, the wrath of Yahweh turned from him, so as not to destroy him altogether: and moreover in Judah there were good things .
 | [ylt] | And in his being humbled, turned back from him hath the wrath of Jehovah, so as not to destroy to completion; and also, in Judah there have been good things.
 | [bbe] | And when he made himself low, the wrath of the Lord was turned back from him, and complete destruction did not come on him, for there was still some good in Judah.
12:13 | [cbgb] | 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。 < | >
 | [niv] | King Rehoboam established himself firmly in Jerusalem and continued as king. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the LORD had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.
 | [asv] | So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Jehovah had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
 | [jnd] | And king Rehoboam strengthened himself in Jerusalem, and reigned; for Rehoboam was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city that Jehovah had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah an Ammonitess.
 | [kjv] | So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
 | [nwb] | So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name Naamah an Ammonitess.
 | [rsv] | So King Rehobo'am established himself in Jerusalem and reigned. Rehobo'am was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel to put his name there. His mother's name was Na'amah the Ammonitess.
 | [web] | So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was forty-one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Yahweh had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
 | [ylt] | And king Rehoboam strengtheneth himself in Jerusalem, and reigneth; for a son of forty and two years Rehoboam in his reigning, and seventeen years he hath reigned in Jerusalem, the city that Jehovah hath chosen to put His name there, out of all the tribes of Israel, and the name of his mother Naamah the Ammonitess,
 | [bbe] | So King Rehoboam made himself strong in Jerusalem and was ruling there. Rehoboam was forty-one years old when he became king, and he was ruling for seventeen years in Jerusalem, the town which the Lord had made his out of all the tribes of Israel, to put his name there; and his mother's name was Naamah, an Ammonite woman.
12:14 | [cbgb] | 罗波安行恶，因他不立定心意寻求耶和华。 < | >
 | [niv] | He did evil because he had not set his heart on seeking the LORD.
 | [asv] | And he did that which was evil, because he set not his heart to seek Jehovah.
 | [jnd] | And he did evil, for he applied not his heart to seek Jehovah.
 | [kjv] | And he did evil, because he prepared not his heart to seek the LORD.
 | [nwb] | And he did evil, because he prepared not his heart to seek the LORD.
 | [rsv] | And he did evil, for he did not set his heart to seek the LORD.
 | [web] | He did that which was evil, because he didn't set his heart to seek Yahweh.
 | [ylt] | and he doth the evil thing, for he hath not prepared his heart to seek Jehovah.
 | [bbe] | And he did evil because his heart was not true to the Lord.
12:15 | [cbgb] | 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上麽？罗波安与耶罗波安时常争战。 < | >
 | [niv] | As for the events of Rehoboam's reign, from beginning to end, are they not written in the records of Shemaiah the prophet and of Iddo the seer that deal with genealogies? There was continual warfare between Rehoboam and Jeroboam.
 | [asv] | Now the acts of Rehoboam, first and last, are they not written in the histories of Shemaiah the prophet and of Iddo the seer, after the manner of genealogies? And there were wars between Rehoboam and Jeroboam continually.
 | [jnd] | And the acts of Rehoboam, first and last, are they not written in the words of Shemaiah the prophet, and of Iddo the seer, in the genealogical registers? And there were wars between Rehoboam and Jeroboam continually.
 | [kjv] | Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.
 | [nwb] | Now the acts of Rehoboam, first and last, they not written in the book of Shemaiah the prophet, and of Iddo the seer, concerning genealogies? And wars between Rehoboam and Jeroboam continually.
 | [rsv] | Now the acts of Rehobo'am, from first to last, are they not written in the chronicles of Shemai'ah the prophet and of Iddo the seer? There were continual wars between Rehobo'am and Jerobo'am.
 | [web] | Now the acts of Rehoboam, first and last, aren't they written in the histories of Shemaiah the prophet and of Iddo the seer, after the manner of genealogies? There were wars between Rehoboam and Jeroboam continually.
 | [ylt] | And the matters of Rehoboam, the first and the last, are they not written among the matters of Shemaiah the prophet, and of Iddo the seer, concerning genealogy? And the wars of Rehoboam and Jeroboam all the days;
 | [bbe] | Now the acts of Rehoboam, first and last, are they not recorded in the words of Shemaiah the prophet and Iddo the seer? And there were wars between Rehoboam and Jeroboam all their days.
12:16 | [cbgb] | 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。 <
 | [niv] | Rehoboam rested with his fathers and was buried in the City of David. And Abijah his son succeeded him as king.
 | [asv] | And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.
 | [jnd] | And Rehoboam slept with his fathers, and was buried in the city of David. And Abijah his son reigned in his stead.
 | [kjv] | And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.
 | [nwb] | And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.
 | [rsv] | And Rehobo'am slept with his fathers, and was buried in the city of David; and Abi'jah his son reigned in his stead.
 | [web] | Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his place.
 | [ylt] | and Rehoboam lieth with his fathers, and is buried in the city of David, and reign doth Abijah his son in his stead.
 | [bbe] | And Rehoboam went to rest with his fathers, and was put into the earth in the town of David; and Abijah his son became king in his place.


Interlinear Bible:2 Chronicles 13

 历代志下 2 Chronicles 13 << || >>
13:1 | [cbgb] | 耶罗波安王十八年，亚比雅登基作犹大王， >
 | [niv] | In the eighteenth year of the reign of Jeroboam, Abijah became king of Judah,
 | [asv] | In the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [jnd] | In the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [kjv] | Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [nwb] | Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [rsv] | In the eighteenth year of King Jerobo'am Abi'jah began to reign over Judah.
 | [web] | . In the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [ylt] | In the eighteenth year of king Jeroboam -- Abijah reigneth over Judah;
 | [bbe] | In the eighteenth year of King Jeroboam, Abijah became king over Judah.
13:2 | [cbgb] | 在耶路撒冷作王三年。他母亲名叫米该亚（又作玛迦），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。 < | >
 | [niv] | and he reigned in Jerusalem three years. His mother's name was Maacah, a daughter of Uriel of Gibeah. There was war between Abijah and Jeroboam.
 | [asv] | Three years reigned he in Jerusalem: and his mother's name was Micaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
 | [jnd] | He reigned three years in Jerusalem; and his mother's name was Michaiah, the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
 | [kjv] | He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
 | [nwb] | He reigned three years in Jerusalem. His mother's name also Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
 | [rsv] | He reigned for three years in Jerusalem. His mother's name was Micai'ah the daughter of U'riel of Gib'e-ah. Now there was war between Abi'jah and Jerobo'am.
 | [web] | Three years reigned he in Jerusalem: and his mother's name was Micaiah the daughter of Uriel of Gibeah. There was war between Abijah and Jeroboam.
 | [ylt] | three years he hath reigned in Jerusalem, (and the name of his mother Michaiah daughter of Uriel, from Gibeah,) and war hath been between Abijah and Jeroboam.
 | [bbe] | He was king in Jerusalem for three years; his mother's name was Maacah, the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
13:3 | [cbgb] | 有一次亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士。耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。 < | >
 | [niv] | Abijah went into battle with a force of four hundred thousand able fighting men, and Jeroboam drew up a battle line against him with eight hundred thousand able troops.
 | [asv] | And Abijah joined battle with an army of valiant men of war, even four hundred thousand chosen men: and Jeroboam set the battle in array against him with eight hundred thousand chosen men, who were mighty men of valor.
 | [jnd] | And Abijah began the war with an army of men of war, four hundred thousand chosen men; and Jeroboam set the battle in array against him with eight hundred thousand chosen men, mighty men of valour.
 | [kjv] | And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.
 | [nwb] | And Abijah set the battle in array with an army of valiant men of war, four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, mighty men of valor.
 | [rsv] | Abi'jah went out to battle having an army of valiant men of war, four hundred thousand picked men; and Jerobo'am drew up his line of battle against him with eight hundred thousand picked mighty warriors.
 | [web] | Abijah joined battle with an army of valiant men of war, even four hundred thousand chosen men: and Jeroboam set the battle in array against him with eight hundred thousand chosen men, who were mighty men of valor.
 | [ylt] | And Abijah directeth the war with a force of mighty men of war, four hundred thousand chosen men, and Jeroboam hath set in array with him battle, with eight hundred thousand chosen men, mighty of valour.
 | [bbe] | And Abijah went out to the fight with an army of men of war, four hundred thousand of his best men; and Jeroboam put his forces in line against him, eight hundred thousand of his best men of war.
13:4 | [cbgb] | 亚比雅站在以法莲山地中的洗玛脸山上，说，耶罗波安和以色列众人哪，要听我说。 < | >
 | [niv] | Abijah stood on Mount Zemaraim, in the hill country of Ephraim, and said, "Jeroboam and all Israel, listen to me!
 | [asv] | And Abijah stood up upon mount Zemaraim, which is in the hill-country of Ephraim, and said, Hear me, O Jeroboam and all Israel:
 | [jnd] | And Abijah stood up on the top of mount Zemaraim, which is in mount Ephraim, and said, Hear me, Jeroboam, and all Israel!
 | [kjv] | And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;
 | [nwb] | And Abijah stood upon mount Zemaraim, which in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;
 | [rsv] | Then Abi'jah stood up on Mount Zemara'im which is in the hill country of E'phraim, and said, "Hear me, O Jerobo'am and all Israel!
 | [web] | Abijah stood up on mount Zemaraim, which is in the hill-country of Ephraim, and said, Hear me, Jeroboam and all Israel:
 | [ylt] | And Abijah riseth up on the hill of Zemaraim that in the hill-country of Ephraim, and saith, `Hear me, Jeroboam and all Israel!
 | [bbe] | And Abijah took up his position on Mount Zemaraim, in the hill-country of Ephraim, and said, Give ear to me, O Jeroboam and all Israel:
13:5 | [cbgb] | 耶和华以色列的 神曾立盐约（盐即不废坏的意思），将以色列国永远赐给大卫和他的子孙，你们不知道麽？ < | >
 | [niv] | Don't you know that the LORD, the God of Israel, has given the kingship of Israel to David and his descendants forever by a covenant of salt?
 | [asv] | Ought ye not to know that Jehovah, the God of Israel, gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
 | [jnd] | Ought ye not to know that Jehovah the God of Israel gave the kingdom over Israel to David for ever, to him and to his sons a covenant of salt?
 | [kjv] | Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
 | [nwb] | Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, to him and to his sons by a covenant of salt?
 | [rsv] | Ought you not to know that the LORD God of Israel gave the kingship over Israel for ever to David and his sons by a covenant of salt?
 | [web] | Ought you not to know that Yahweh, the God of Israel, gave the kingdom over Israel to David forever, even to him and to his sons by a covenant of salt?
 | [ylt] | Is it not for you to know that Jehovah, God of Israel, hath given the kingdom to David over Israel to the age, to him and to his sons -- a covenant of salt?
 | [bbe] | Is it not clear to you that the Lord, the God of Israel, gave the rule over Israel to David and to his sons for ever, by an agreement made with salt?
13:6 | [cbgb] | 无奈大卫儿子所罗门的臣仆，尼八儿子耶罗波安起来背叛他的主人。 < | >
 | [niv] | Yet Jeroboam son of Nebat, an official of Solomon son of David, rebelled against his master.
 | [asv] | Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, rose up, and rebelled against his lord.
 | [jnd] | But Jeroboam the son of Nebat, the servant of Solomon the son of David, rose up and rebelled against his lord.
 | [kjv] | Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.
 | [nwb] | Yet Jeroboam the son of Nebat the servant of Solomon the son of David, hath risen up, and hath rebelled against his lord.
 | [rsv] | Yet Jerobo'am the son of Nebat, a servant of Solomon the son of David, rose up and rebelled against his lord;
 | [web] | Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, rose up, and rebelled against his lord.
 | [ylt] | and rise up doth Jeroboam, son of Nebat, servant of Solomon son of David, and rebelleth against his lord!
 | [bbe] | But Jeroboam, the son of Nebat, the servant of Solomon, the son of David, took up arms against his lord.
13:7 | [cbgb] | 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安。那时罗波安还幼弱，不能抵挡他们。 < | >
 | [niv] | Some worthless scoundrels gathered around him and opposed Rehoboam son of Solomon when he was young and indecisive and not strong enough to resist them.
 | [asv] | And there were gathered unto him worthless men, base fellows, that strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tender-hearted, and could not withstand them.
 | [jnd] | And vain men, sons of Belial, gathered to him and strengthened themselves against Rehoboam the son of Solomon, and Rehoboam was young and faint-hearted, and did not shew himself strong against them.
 | [kjv] | And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.
 | [nwb] | And there are gathered to him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tender-hearted, and could not withstand them.
 | [rsv] | and certain worthless scoundrels gathered about him and defied Rehobo'am the son of Solomon, when Rehobo'am was young and irresolute and could not withstand them.
 | [web] | There were gathered to him worthless men, base fellows, who strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tender-hearted, and could not withstand them.
 | [ylt] | `And there are gathered unto him vain men, sons of worthlessness, and they strengthen themselves against Rehoboam son of Solomon, and Rehoboam was a youth, and tender of heart, and hath not strengthened himself against them.
 | [bbe] | And certain foolish and good-for-nothing men were joined with him, and made themselves strong against Rehoboam, the son of Solomon, when he was young and untested and not able to keep them back.
13:8 | [cbgb] | 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作 神的金牛犊。 < | >
 | [niv] | "And now you plan to resist the kingdom of the LORD, which is in the hands of David's descendants. You are indeed a vast army and have with you the golden calves that Jeroboam made to be your gods.
 | [asv] | And now ye think to withstand the kingdom of Jehovah in the hand of the sons of David; and ye are a great multitude, and there are with you the golden calves which Jeroboam made you for gods.
 | [jnd] | And now ye think to shew yourselves strong against the kingdom of Jehovah in the hand of the sons of David; and ye are a great multitude, and ye have with you the golden calves that Jeroboam made you for gods.
 | [kjv] | And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with your golden calves, which Jeroboam made you for gods.
 | [nwb] | And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye a great multitude, and with you golden calves, which Jeroboam made you for gods.
 | [rsv] | "And now you think to withstand the kingdom of the LORD in the hand of the sons of David, because you are a great multitude and have with you the golden calves which Jerobo'am made you for gods.
 | [web] | Now you think to withstand the kingdom of Yahweh in the hand of the sons of David; and you are a great multitude, and there are with you the golden calves which Jeroboam made you for gods.
 | [ylt] | `And now, ye are saying to strengthen yourselves before the kingdom of Jehovah in the hand of the sons of David, and ye a numerous multitude, and with you calves of gold that Jeroboam hath made to you for gods.
 | [bbe] | And now it is your purpose to put yourselves against the authority which the Lord has put into the hands of the sons of David, and you are a very great number, and you have with you the gold oxen which Jeroboam made to be your gods.
13:9 | [cbgb] | 你们不是驱逐耶和华的祭司亚伦的后裔和利未人麽？不是照着外邦人的恶俗为自己立祭司麽？无论何人牵一只公牛犊，七只公绵羊将自己分别出来，就可作虚无之 神的祭司。 < | >
 | [niv] | But didn't you drive out the priests of the LORD, the sons of Aaron, and the Levites, and make priests of your own as the peoples of other lands do? Whoever comes to consecrate himself with a young bull and seven rams may become a priest of what are not gods.
 | [asv] | Have ye not driven out the priests of Jehovah, the sons of Aaron, and the Levites, and made you priests after the manner of the peoples of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
 | [jnd] | Have ye not cast out the priests of Jehovah, the sons of Aaron, and the Levites, and made you priests as the peoples of the lands? whoever comes to consecrate himself with a young bullock and seven rams, he becomes a priest of what is not God.
 | [kjv] | Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
 | [nwb] | Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made for you priests after the manner of the nations of lands? so that whoever cometh to consecrate himself with a young bullock and seven rams, may be a priest of no gods.
 | [rsv] | Have you not driven out the priests of the LORD, the sons of Aaron, and the Levites, and made priests for yourselves like the peoples of other lands? Whoever comes to consecrate himself with a young bull or seven rams becomes a priest of what are no gods.
 | [web] | Haven't you driven out the priests of Yahweh, the sons of Aaron, and the Levites, and made you priests after the manner of the peoples of lands? so that whoever comes to consecrate himself with a young bull and seven rams, the same may be a priest of no gods.
 | [ylt] | `Have ye not cast out the priests of Jehovah, the sons of Aaron, and the Levites, and make to you priests like the peoples of the lands? every one who hath come to fill his hand with a bullock, a son of the herd, and seven rams, even he hath been a priest to No-gods!
 | [bbe] | And after driving out the priests of the Lord, the sons of Aaron and the Levites, have you not made priests for yourselves as the people of other lands do? so that anyone who comes to make himself priest by offering an ox or seven sheep, may be a priest of those who are no gods.
13:10 | [cbgb] | 至于我们，耶和华是我们的 神，我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职， < | >
 | [niv] | "As for us, the LORD is our God, and we have not forsaken him. The priests who serve the LORD are sons of Aaron, and the Levites assist them.
 | [asv] | But as for us, Jehovah is our God, and we have not forsaken him; and we have priests ministering unto Jehovah, the sons of Aaron, and the Levites in their work:
 | [jnd] | But as for us, Jehovah is our God, and we have not forsaken him; and the priests that serve Jehovah are the sons of Aaron, and the Levites are at their work:
 | [kjv] | But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:
 | [nwb] | But as for us, the LORD our God, and we have not forsaken him; and the priests, who minister to the LORD, the sons of Aaron, and the Levites upon business:
 | [rsv] | But as for us, the LORD is our God, and we have not forsaken him. We have priests ministering to the LORD who are sons of Aaron, and Levites for their service.
 | [web] | But as for us, Yahweh is our God, and we have not forsaken him; and priests ministering to Yahweh, the sons of Aaron, and the Levites in their work:
 | [ylt] | `As for us, Jehovah our God, and we have not forsaken Him, and priests are ministering to Jehovah, sons of Aaron and the Levites, in the work,
 | [bbe] | But as for us, the Lord is our God, and we have not been turned away from him; we have priests who do the work of the Lord, even the sons of Aaron and the Levites in their places;
13:11 | [cbgb] | 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼。又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们 神的命。惟有你们离弃了他。 < | >
 | [niv] | Every morning and evening they present burnt offerings and fragrant incense to the LORD. They set out the bread on the ceremonially clean table and light the lamps on the gold lampstand every evening. We are observing the requirements of the LORD our God. But you have forsaken him.
 | [asv] | and they burn unto Jehovah every morning and every evening burnt-offerings and sweet incense: the showbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of Jehovah our God; but ye have forsaken him.
 | [jnd] | and they burn to Jehovah every morning and every evening burnt-offerings and sweet incense; the loaves also are set in order upon the pure table; and the candlestick of gold with its lamps to burn every evening: for *we* keep the charge of Jehovah our God; but *ye* have forsaken him.
 | [kjv] | And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.
 | [nwb] | And they burn to the LORD every morning and every evening burnt-sacrifices and sweet incense: the show-bread also upon the pure table; and the candlestick of gold with its lamps to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.
 | [rsv] | They offer to the LORD every morning and every evening burnt offerings and incense of sweet spices, set out the showbread on the table of pure gold, and care for the golden lampstand that its lamps may burn every evening; for we keep the charge of the LORD our God, but you have forsaken him.
 | [web] | and they burn to Yahweh every morning and every evening burnt offerings and sweet incense: the show bread also in order on the pure table; and the lampstand of gold with the lamps of it, to burn every evening: for we keep the charge of Yahweh our God; but you have forsaken him.
 | [ylt] | and are making perfume to Jehovah, burnt-offerings morning by morning, and evening by evening, and perfume of spices, and the arrangement of bread on the pure table, and the candlestick of gold, and its lamps, to burn evening by evening, for we are keeping the charge of Jehovah our God, and ye -- ye have forsaken Him.
 | [bbe] | By whom burned offerings and perfumes are sent up in smoke before the Lord every morning and every evening; and they put out the holy bread on its table and the gold support for the lights with its lights burning every evening; for we keep the orders given to us by the Lord our God, but you have gone away from him.
13:12 | [cbgb] | 率领我们的是 神，我们这里也有 神的祭司拿号向你们吹出大声。以色列人哪，不要与耶和华你们列祖的 神争战，因你们必不能亨通。 < | >
 | [niv] | God is with us; he is our leader. His priests with their trumpets will sound the battle cry against you. Men of Israel, do not fight against the LORD, the God of your fathers, for you will not succeed."
 | [asv] | And, behold, God is with us at our head, and his priests with the trumpets of alarm to sound an alarm against you. O children of Israel, fight ye not against Jehovah, the God of your fathers; for ye shall not prosper.
 | [jnd] | And behold, we have God with us at our head, and his priests, and the loud-sounding trumpets to sound an alarm against you. Children of Israel, do not fight with Jehovah the God of your fathers; for ye shall not prosper.
 | [kjv] | And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.
 | [nwb] | And behold, God himself with us for captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye will not prosper.
 | [rsv] | Behold, God is with us at our head, and his priests with their battle trumpets to sound the call to battle against you. O sons of Israel, do not fight against the LORD, the God of your fathers; for you cannot succeed."
 | [web] | Behold, God is with us at our head, and his priests with the trumpets of alarm to sound an alarm against you. Children of Israel, don't you fight against Yahweh, the God of your fathers; for you shall not prosper.
 | [ylt] | `And lo, with us -- at head -- God, and His priests and trumpets of shouting to shout against you; O sons of Israel, do not fight with Jehovah, God of your fathers, for ye do not prosper.'
 | [bbe] | And now God is with us at our head, and his priests with their loud horns sounding against you. O children of Israel, do not make war on the Lord, the God of your fathers, for it will not go well for you.
13:13 | [cbgb] | 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。 < | >
 | [niv] | Now Jeroboam had sent troops around to the rear, so that while he was in front of Judah the ambush was behind them.
 | [asv] | But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
 | [jnd] | But Jeroboam caused an ambush to come about behind them; and they were before Judah, and the ambush behind them.
 | [kjv] | But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
 | [nwb] | But Jeroboam caused an ambush to come about behind them: so they were before Judah, and the ambush behind them.
 | [rsv] | Jerobo'am had sent an ambush around to come on them from behind; thus his troops were in front of Judah, and the ambush was behind them.
 | [web] | But Jeroboam caused an ambush to come about behind them: so they were before Judah, and the ambush was behind them.
 | [ylt] | And Jeroboam hath brought round the ambush to come in from behind them, and they are before Judah, and the ambush behind them.
 | [bbe] | But Jeroboam had put some of his men to make a surprise attack on them from the back, so some were facing Judah and others were stationed secretly at their back.
13:14 | [cbgb] | 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。 < | >
 | [niv] | Judah turned and saw that they were being attacked at both front and rear. Then they cried out to the LORD. The priests blew their trumpets
 | [asv] | And when Judah looked back, behold, the battle was before and behind them; and they cried unto Jehovah, and the priests sounded with the trumpets.
 | [jnd] | And Judah looked back, and behold, they had the battle in front and behind; and they cried to Jehovah, and the priests sounded with the trumpets.
 | [kjv] | And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.
 | [nwb] | And when Judah looked back, behold, the battle before and behind: and they cried to the LORD, and the priests sounded with the trumpets.
 | [rsv] | And when Judah looked, behold, the battle was before and behind them; and they cried to the LORD, and the priests blew the trumpets.
 | [web] | When Judah looked back, behold, the battle was before and behind them; and they cried to Yahweh, and the priests sounded with the trumpets.
 | [ylt] | And Judah turneth, and lo, against them the battle, before and behind, and they cry to Jehovah, and the priests are blowing with trumpets,
 | [bbe] | And Judah, turning their faces, saw that they were being attacked in front and at the back; and they gave a cry for help to the Lord, while the priests were sounding their horns.
13:15 | [cbgb] | 于是犹大人呐喊。犹大人呐喊的时候， 神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。 < | >
 | [niv] | and the men of Judah raised the battle cry. At the sound of their battle cry, God routed Jeroboam and all Israel before Abijah and Judah.
 | [asv] | Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
 | [jnd] | And the men of Judah gave a shout; and as the men of Judah shouted, it came to pass that God smote Jeroboam and all Israel before Abijah and Judah.
 | [kjv] | Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
 | [nwb] | Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
 | [rsv] | Then the men of Judah raised the battle shout. And when the men of Judah shouted, God defeated Jerobo'am and all Israel before Abi'jah and Judah.
 | [web] | Then the men of Judah gave a shout: and as the men of Judah shouted, it happened, that God struck Jeroboam and all Israel before Abijah and Judah.
 | [ylt] | and the men of Judah shout -- and it cometh to pass, at the shouting of the men of Judah, that God hath smitten Jeroboam, and all Israel, before Abijah and Judah.
 | [bbe] | And the men of Judah gave a loud cry; and at their cry, God put fear into Jeroboam and all Israel before Abijah and Judah.
13:16 | [cbgb] | 以色列人在犹大人面前逃跑， 神将他们交在犹大人手里。 < | >
 | [niv] | The Israelites fled before Judah, and God delivered them into their hands.
 | [asv] | And the children of Israel fled before Judah; and God delivered them into their hand.
 | [jnd] | And the children of Israel fled before Judah; and God delivered them into their hand.
 | [kjv] | And the children of Israel fled before Judah: and God delivered them into their hand.
 | [nwb] | And the children of Israel fled before Judah: and God delivered them into their hand.
 | [rsv] | The men of Israel fled before Judah, and God gave them into their hand.
 | [web] | The children of Israel fled before Judah; and God delivered them into their hand.
 | [ylt] | And the sons of Israel flee from the face of Judah, and God giveth them into their hand,
 | [bbe] | And the children of Israel went in flight before Judah, and God gave them up into their hands.
13:17 | [cbgb] | 亚比雅和他的军兵大大杀戮以色列人，以色列人仆倒死亡的精兵有五十万。 < | >
 | [niv] | Abijah and his men inflicted heavy losses on them, so that there were five hundred thousand casualties among Israel's able men.
 | [asv] | And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
 | [jnd] | And Abijah and his people slew them with a great slaughter; and there fell down slain of Israel five hundred thousand chosen men.
 | [kjv] | And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
 | [nwb] | And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
 | [rsv] | Abi'jah and his people slew them with a great slaughter; so there fell slain of Israel five hundred thousand picked men.
 | [web] | Abijah and his people killed them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
 | [ylt] | and Abijah and his people smite among them a great smiting, and there fall wounded of Israel five hundred thousand chosen men.
 | [bbe] | And Abijah and his people put them to death with great destruction: five hundred thousand of the best of Israel were put to the sword.
13:18 | [cbgb] | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的 神。 < | >
 | [niv] | The men of Israel were subdued on that occasion, and the men of Judah were victorious because they relied on the LORD, the God of their fathers.
 | [asv] | Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon Jehovah, the God of their fathers.
 | [jnd] | And the children of Israel were humbled at that time, and the children of Judah were strengthened, because they relied upon Jehovah the God of their fathers.
 | [kjv] | Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.
 | [nwb] | Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.
 | [rsv] | Thus the men of Israel were subdued at that time, and the men of Judah prevailed, because they relied upon the LORD, the God of their fathers.
 | [web] | Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied on Yahweh, the God of their fathers.
 | [ylt] | And the sons of Israel are humbled at that time, and the sons of Judah are strong, for they have leant on Jehovah, God of their fathers.
 | [bbe] | So at that time the children of Israel were overcome, and the children of Judah got the better of them, because they put their faith in the Lord, the God of their fathers.
13:19 | [cbgb] | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（或作以弗伦）和属以法拉音的镇市。 < | >
 | [niv] | Abijah pursued Jeroboam and took from him the towns of Bethel, Jeshanah and Ephron, with their surrounding villages.
 | [asv] | And Abijah pursued after Jeroboam, and took cities from him, Beth-el with the towns thereof, and Jeshanah with the towns thereof, and Ephron with the towns thereof.
 | [jnd] | And Abijah pursued after Jeroboam, and took cities from him: Bethel with its dependent villages, and Jeshanah with its dependent villages, and Ephron with its dependent villages.
 | [kjv] | And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof.
 | [nwb] | And Abijah pursued Jeroboam, and took cities from him, Beth-el with its towns, and Jeshanah with its towns, and Ephron with its towns.
 | [rsv] | And Abi'jah pursued Jerobo'am, and took cities from him, Bethel with its villages and Jesha'nah with its villages and Ephron with its villages.
 | [web] | Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns of it, and Jeshanah with the towns of it, and Ephron with the towns of it.
 | [ylt] | And Abijah pursueth after Jeroboam, and captureth from him cities, Beth-El and its small towns, and Jeshanah and its small towns, and Ephraim and its small towns.
 | [bbe] | And Abijah went after Jeroboam and took some of his towns, Beth-el with its small towns and Jeshanah with its small towns and Ephron with its small towns.
13:20 | [cbgb] | 亚比雅在世的时候，耶罗波安不能再强盛。耶和华攻击他，他就死了。 < | >
 | [niv] | Jeroboam did not regain power during the time of Abijah. And the LORD struck him down and he died.
 | [asv] | Neither did Jeroboam recover strength again in the days of Abijah: and Jehovah smote him, and he died.
 | [jnd] | And Jeroboam did not recover strength again in the days of Abijah; and Jehovah smote him, and he died.
 | [kjv] | Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.
 | [nwb] | Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.
 | [rsv] | Jerobo'am did not recover his power in the days of Abi'jah; and the LORD smote him, and he died.
 | [web] | Neither did Jeroboam recover strength again in the days of Abijah: and Yahweh struck him, and he died.
 | [ylt] | And Jeroboam hath not retained power any more in the days of Abijah, and Jehovah smiteth him, and he dieth.
 | [bbe] | And Jeroboam did not get back his power again in the life-time of Abijah; and the Lord sent death on him.
13:21 | [cbgb] | 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。 < | >
 | [niv] | But Abijah grew in strength. He married fourteen wives and had twenty-two sons and sixteen daughters.
 | [asv] | But Abijah waxed mighty, and took unto himself fourteen wives, and begat twenty and two sons, and sixteen daughters.
 | [jnd] | But Abijah strengthened himself, and took fourteen wives, and begot twenty-two sons and sixteen daughters.
 | [kjv] | But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.
 | [nwb] | But Abijah became mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.
 | [rsv] | But Abi'jah grew mighty. And he took fourteen wives, and had twenty-two sons and sixteen daughters.
 | [web] | But Abijah grew mighty, and took to himself fourteen wives, and became the father of twenty-two sons, and sixteen daughters.
 | [ylt] | And Abijah strengtheneth himself, and taketh to him fourteen wives, and begetteth twenty and two sons, and sixteen daughters,
 | [bbe] | But Abijah became great, and had fourteen wives, and became the father of twenty-two sons and sixteen daughters.
13:22 | [cbgb] | 亚比雅其馀的事和他的言行都写在先知易多的传上。 <
 | [niv] | The other events of Abijah's reign, what he did and what he said, are written in the annotations of the prophet Iddo.
 | [asv] | And the rest of the acts of Abijah, and his ways, and his sayings, are written in the commentary of the prophet Iddo.
 | [jnd] | And the rest of the acts of Abijah, and his ways and his sayings, are written in the treatise of the prophet Iddo.
 | [kjv] | And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.
 | [nwb] | And the rest of the acts of Abijah, and his ways, and his sayings, written in the story of the prophet Iddo.
 | [rsv] | The rest of the acts of Abi'jah, his ways and his sayings, are written in the story of the prophet Iddo.
 | [web] | The rest of the acts of Abijah, and his ways, and his sayings, are written in the commentary of the prophet Iddo.
 | [ylt] | and the rest of the matters of Abijah, and his ways, and his words, are written in the `Inquiry' of the prophet Iddo.
 | [bbe] | And the rest of the acts of Abijah, and his ways and his sayings, are recorded in the account of the prophet Iddo.


Interlinear Bible:2 Chronicles 14

 历代志下 2 Chronicles 14 << || >>
14:1 | [cbgb] | 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。 >
 | [niv] | And Abijah rested with his fathers and was buried in the City of David. Asa his son succeeded him as king, and in his days the country was at peace for ten years.
 | [asv] | So Abijah slept with his fathers, and they buried him in the city of David; and Asa his son reigned in his stead. In his days the land was quiet ten years.
 | [jnd] | And Abijah slept with his fathers, and they buried him in the city of David. And Asa his son reigned in his stead. In his days the land was quiet ten years.
 | [kjv] | So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
 | [nwb] | So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
 | [rsv] | So Abi'jah slept with his fathers, and they buried him in the city of David; and Asa his son reigned in his stead. In his days the land had rest for ten years.
 | [web] | . So Abijah slept with his fathers, and they buried him in the city of David; and Asa his son reigned in his place. In his days the land was quiet ten years.
 | [ylt] | And Abijah lieth with his fathers, and they bury him in the city of David, and reign doth Asa his son in his stead: in his days was the land quiet ten years.
 | [bbe] | So Abijah went to rest with his fathers, and they put him into the earth in the town of David, and Asa his son became king in his place; in his time the land was quiet for ten years.
14:2 | [cbgb] | 亚撒行耶和华他 神眼中看为善为正的事， < | >
 | [niv] | Asa did what was good and right in the eyes of the LORD his God.
 | [asv] | And Asa did that which was good and right in the eyes of Jehovah his God:
 | [jnd] | And Asa did what was good and right in the sight of Jehovah his God;
 | [kjv] | And Asa did that which was good and right in the eyes of the LORD his God:
 | [nwb] | And Asa did good and right in the eyes of the LORD his God:
 | [rsv] | And Asa did what was good and right in the eyes of the LORD his God.
 | [web] | Asa did that which was good and right in the eyes of Yahweh his God:
 | [ylt] | And Asa doth that which is good, and that which is right, in the eyes of Jehovah his God,
 | [bbe] | And Asa did what was good and right in the eyes of the Lord his God;
14:3 | [cbgb] | 除掉外邦 神的坛和邱坛，打碎柱像，砍下木偶， < | >
 | [niv] | He removed the foreign altars and the high places, smashed the sacred stones and cut down the Asherah poles.
 | [asv] | for he took away the foreign altars, and the high places, and brake down the pillars, and hewed down the Asherim,
 | [jnd] | and he took away the altars of the strange and the high places, and broke the columns, and cut down the Asherahs;
 | [kjv] | For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:
 | [nwb] | For he took away the altars of the strange , and the high places, and broke down the images, and cut down the groves:
 | [rsv] | He took away the foreign altars and the high places, and broke down the pillars and hewed down the Ashe'rim,
 | [web] | for he took away the foreign altars, and the high places, and broke down the pillars, and hewed down the Asherim,
 | [ylt] | and turneth aside the altars of the stranger, and the high places, and breaketh the standing-pillars, and cutteth down the shrines,
 | [bbe] | For he took away the altars of strange gods and the high places, and had the upright stones broken and the wood pillars cut down;
14:4 | [cbgb] | 吩咐犹大人寻求耶和华他们列祖的 神，遵行他的律法，诫命。 < | >
 | [niv] | He commanded Judah to seek the LORD, the God of their fathers, and to obey his laws and commands.
 | [asv] | and commanded Judah to seek Jehovah, the God of their fathers, and to do the law and the commandment.
 | [jnd] | and commanded Judah to seek Jehovah the God of their fathers, and to practise the law and the commandment.
 | [kjv] | And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.
 | [nwb] | And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.
 | [rsv] | and commanded Judah to seek the LORD, the God of their fathers, and to keep the law and the commandment.
 | [web] | and commanded Judah to seek Yahweh, the God of their fathers, and to do the law and the commandment.
 | [ylt] | and saith to Judah to seek Jehovah, God of their fathers, and to do the law and the command;
 | [bbe] | And he made Judah go after the Lord, the God of their fathers, and keep his laws and his orders.
14:5 | [cbgb] | 又在犹大各城邑除掉邱坛和日像，那时国享太平。 < | >
 | [niv] | He removed the high places and incense altars in every town in Judah, and the kingdom was at peace under him.
 | [asv] | Also he took away out of all the cities of Judah the high places and the sun-images: and the kingdom was quiet before him.
 | [jnd] | And he removed out of all the cities of Judah the high places and the sun-images; and the kingdom was quiet before him.
 | [kjv] | Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.
 | [nwb] | Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.
 | [rsv] | He also took out of all the cities of Judah the high places and the incense altars. And the kingdom had rest under him.
 | [web] | Also he took away out of all the cities of Judah the high places and the sun-images: and the kingdom was quiet before him.
 | [ylt] | and he turneth aside out of all cities of Judah the high places and the images, and the kingdom is quiet before him.
 | [bbe] | And he took away the high places and the sun-images from all the towns of Judah; and the kingdom was quiet under his rule.
14:6 | [cbgb] | 又在犹大建造了几座坚固城。国中太平数年，没有战争，因为耶和华赐他平安。 < | >
 | [niv] | He built up the fortified cities of Judah, since the land was at peace. No one was at war with him during those years, for the LORD gave him rest.
 | [asv] | And he built fortified cities in Judah; for the land was quiet, and he had no war in those years, because Jehovah had given him rest.
 | [jnd] | And he built fortified cities in Judah, for the land had rest, and he had no war in those years; because Jehovah had given him rest.
 | [kjv] | And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.
 | [nwb] | And he built fortified cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.
 | [rsv] | He built fortified cities in Judah, for the land had rest. He had no war in those years, for the LORD gave him peace.
 | [web] | He built fortified cities in Judah; for the land was quiet, and he had no war in those years, because Yahweh had given him rest.
 | [ylt] | And he buildeth cities of bulwarks in Judah, for the land hath quiet, and there is no war with him in these years, because Jehovah hath given rest to him.
 | [bbe] | He made walled towns in Judah, for the land was quiet and there were no wars in those years, because the Lord had given him rest.
14:7 | [cbgb] | 他对犹大人说，我们要建造这些城邑，四围筑墙，盖楼，安门，作闩。地还属我们，是因寻求耶和华我们的 神。我们既寻求他，他就赐我们四境平安。于是建造城邑，诸事亨通。 < | >
 | [niv] | "Let us build up these towns," he said to Judah, "and put walls around them, with towers, gates and bars. The land is still ours, because we have sought the LORD our God; we sought him and he has given us rest on every side." So they built and prospered.
 | [asv] | For he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars; the land is yet before us, because we have sought Jehovah our God; we have sought him, and he hath given us rest on every side. So they built and prospered.
 | [jnd] | And he said to Judah, Let us build these cities, and surround them with walls and towers, gates and bars, while the land is yet before us; for we have sought Jehovah our God; we have sought him, and he has given us rest on every side. And they built and prospered.
 | [kjv] | Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.
 | [nwb] | Therefore he said to Judah, Let us build these cities, and make about walls, and towers, gates, and bars, the land yet before us; because we have sought the LORD our God, we have sought , and he hath given us rest on every side. So they built, and prospered.
 | [rsv] | And he said to Judah, "Let us build these cities, and surround them with walls and towers, gates and bars; the land is still ours, because we have sought the LORD our God; we have sought him, and he has given us peace on every side." So they built and prospered.
 | [web] | For he said to Judah, Let us build these cities, and make about them walls, and towers, gates, and bars; the land is yet before us, because we have sought Yahweh our God; we have sought him, and he has given us rest on every side. So they built and prospered.
 | [ylt] | And he saith to Judah, `Let us build these cities, and compass with wall, and towers, two-leaved doors, and bars, while the land before us, because we have sought Jehovah our God, we have sought, and He giveth rest to us round about;' and they build and prosper.
 | [bbe] | He said to Judah, Let us make these towns, building walls round them with towers and doors and locks. The land is still ours, because we have been true to the Lord our God; we have been true to him and he has given us rest on every side. So they went on building and all went well for them.
14:8 | [cbgb] | 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人。出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。 < | >
 | [niv] | Asa had an army of three hundred thousand men from Judah, equipped with large shields and with spears, and two hundred and eighty thousand from Benjamin, armed with small shields and with bows. All these were brave fighting men.
 | [asv] | And Asa had an army that bare bucklers and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valor.
 | [jnd] | And Asa had an army that bore targets and spears: out of Judah three hundred thousand; and out of Benjamin, that bore shields and drew the bow, two hundred and eighty thousand: all these, mighty men of valour.
 | [kjv] | And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.
 | [nwb] | And Asa had an army that bore targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bore shields and drew bows, two hundred and eighty thousand: all these mighty men of valor.
 | [rsv] | And Asa had an army of three hundred thousand from Judah, armed with bucklers and spears, and two hundred and eighty thousand men from Benjamin, that carried shields and drew bows; all these were mighty men of valor.
 | [web] | Asa had an army that bore bucklers and spears, out of Judah three hundred thousand; and out of Benjamin, that bore shields and drew bows, two hundred eighty thousand: all these were mighty men of valor.
 | [ylt] | And there is to Asa a force bearing target and spear, out of Judah three hundred thousand, and out of Benjamin, bearing shield and treading bow, two hundred and eighty thousand: all these mighty of valour.
 | [bbe] | And Asa had an army of three hundred thousand men of Judah armed with body-covers and spears, and two hundred and eighty thousand of Benjamin armed with body-covers and bows; all these were men of war.
14:9 | [cbgb] | 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。 < | >
 | [niv] | Zerah the Cushite marched out against them with a vast army and three hundred chariots, and came as far as Mareshah.
 | [asv] | And there came out against them Zerah the Ethiopian with an army of a thousand thousand, and three hundred chariots; and he came unto Mareshah.
 | [jnd] | And Zerah the Ethiopian came out against him with a host of a thousand thousand, and three hundred chariots, and he came to Mareshah.
 | [kjv] | And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.
 | [nwb] | And there came out against them Zerah the Cushite, with a host of a thousand thousand, and three hundred chariots; and came to Mareshah.
 | [rsv] | Zerah the Ethiopian came out against them with an army of a million men and three hundred chariots, and came as far as Mare'shah.
 | [web] | There came out against them Zerah the Ethiopian with an army of a million troops, and three hundred chariots; and he came to Mareshah.
 | [ylt] | And come out unto them doth Zerah the Cushite with a force of a thousand thousand, and chariots three hundred, and he cometh in unto Mareshah,
 | [bbe] | And Zerah the Ethiopian, with an army of a million, and three hundred war-carriages, came out against them to Mareshah.
14:10 | [cbgb] | 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。 < | >
 | [niv] | Asa went out to meet him, and they took up battle positions in the Valley of Zephathah near Mareshah.
 | [asv] | Then Asa went out to meet him, and they set the battle in array in the valley of Zephathah at Mareshah.
 | [jnd] | And Asa went out against him, and they set the battle in array in the valley of Zephathah near Mareshah.
 | [kjv] | Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.
 | [nwb] | Then Asa went out against him, and they set the battle in array in the valley of Zephathath at Mareshah.
 | [rsv] | And Asa went out to meet him, and they drew up their lines of battle in the valley of Zeph'athah at Mare'shah.
 | [web] | Then Asa went out to meet him, and they set the battle in array in the valley of Zephathah at Mareshah.
 | [ylt] | and Asa goeth out before him, and they set battle in array in the valley of Zephathah at Mareshah.
 | [bbe] | And Asa went out against him, and they put their forces in position in the valley north of Mareshah.
14:11 | [cbgb] | 亚撒呼求耶和华他的 神说，耶和华阿，惟有你能帮助软弱的，胜过强盛的。耶和华我们的 神阿，求你帮助我们。因为我们仰赖你，奉你的名来攻击这大军。耶和华阿，你是我们的 神，不要容人胜过你。 < | >
 | [niv] | Then Asa called to the LORD his God and said, "LORD, there is no one like you to help the powerless against the mighty. Help us, O LORD our God, for we rely on you, and in your name we have come against this vast army. O LORD, you are our God; do not let man prevail against you."
 | [asv] | And Asa cried unto Jehovah his God, and said, Jehovah, there is none besides thee to help, between the mighty and him that hath no strength: help us, O Jehovah our God; for we rely on thee, and in thy name are we come against this multitude. O Jehovah, thou art our God; let not man prevail against thee.
 | [jnd] | And Asa cried unto Jehovah his God, and said, Jehovah, it maketh no difference to thee to help, whether there be much or no power: help us, O Jehovah our God, for we rely on thee, and in thy name have we come against this multitude. Jehovah, thou art our God; let not man prevail against thee.
 | [kjv] | And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let no man prevail against thee.
 | [nwb] | And Asa cried to the LORD his God, and said, LORD, nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou our God; let not man prevail against thee.
 | [rsv] | And Asa cried to the LORD his God, "O LORD, there is none like thee to help, between the mighty and the weak. Help us, O LORD our God, for we rely on thee, and in thy name we have come against this multitude. O LORD, thou art our God; let not man prevail against thee."
 | [web] | Asa cried to Yahweh his God, and said, Yahweh, there is none besides you to help, between the mighty and him who has no strength: help us, Yahweh our God; for we rely on you, and in your name are we come against this multitude. Yahweh, you are our God; don't let man prevail against you.
 | [ylt] | And Asa calleth unto Jehovah his God, and saith, `Jehovah! it is nothing with Thee to help, between the mighty and those who have no power; help us, O Jehovah, our God, for on Thee we have leant, and in Thy name we have come against this multitude; O Jehovah, our God thou ; let him not prevail with Thee -- mortal man!
 | [bbe] | And Asa made prayer to the Lord his God and said, Lord, you only are able to give help against the strong to him who has no strength; come to our help, O Lord our God, for our hope is in you, and in your name we have come out against this great army. O Lord, you are our God; let not man's power be greater than yours.
14:12 | [cbgb] | 于是耶和华使古实人败在亚撒和犹大人面前，古实人就逃跑了。 < | >
 | [niv] | The LORD struck down the Cushites before Asa and Judah. The Cushites fled,
 | [asv] | So Jehovah smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
 | [jnd] | And Jehovah smote the Ethiopians before Asa and before Judah; and the Ethiopians fled.
 | [kjv] | So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
 | [nwb] | So the LORD smote the Cushites before Asa, and before Judah; and the Cushites fled.
 | [rsv] | So the LORD defeated the Ethiopians before Asa and before Judah, and the Ethiopians fled.
 | [web] | So Yahweh struck the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
 | [ylt] | And Jehovah smiteth the Cushim before Asa, and before Judah, and the Cushim flee,
 | [bbe] | So the Lord sent fear on the Ethiopians before Asa and Judah; and the Ethiopians went in flight.
14:13 | [cbgb] | 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物， < | >
 | [niv] | and Asa and his army pursued them as far as Gerar. Such a great number of Cushites fell that they could not recover; they were crushed before the LORD and his forces. The men of Judah carried off a large amount of plunder.
 | [asv] | And Asa and the people that were with him pursued them unto Gerar: and there fell of the Ethiopians so many that they could not recover themselves; for they were destroyed before Jehovah, and before his host; and they carried away very much booty.
 | [jnd] | And Asa and the people that were with him pursued them to Gerar; and the Ethiopians were overthrown, that none of them was left alive; for they were crushed before Jehovah and before his army. And they carried away very much spoil.
 | [kjv] | And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.
 | [nwb] | And Asa and the people that with him pursued them to Gerar: and the Cushites were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.
 | [rsv] | Asa and the people that were with him pursued them as far as Gerar, and the Ethiopians fell until none remained alive; for they were broken before the LORD and his army. The men of Judah carried away very much booty.
 | [web] | Asa and the people who were with him pursued them to Gerar: and there fell of the Ethiopians so many that they could not recover themselves; for they were destroyed before Yahweh, and before his host; and they carried away very much booty.
 | [ylt] | and Asa and the people who with him pursue them even to Gerar, and there fall of the Cushim, for they have no preserving, because they have been broken before Jehovah, and before His camp; and they bear away very much spoil,
 | [bbe] | And Asa and the people who were with him went after them as far as Gerar; and so great was the destruction among the Ethiopians that they were not able to get their army together again, for they were broken before the Lord and before his army; and they took away a great amount of their goods.
14:14 | [cbgb] | 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多， < | >
 | [niv] | They destroyed all the villages around Gerar, for the terror of the LORD had fallen upon them. They plundered all these villages, since there was much booty there.
 | [asv] | And they smote all the cities round about Gerar; for the fear of Jehovah came upon them: and they despoiled all the cities; for there was much spoil in them.
 | [jnd] | And they smote all the cities round about Gerar, for the terror of Jehovah came upon them; and they spoiled all the cities, for there was very much spoil in them.
 | [kjv] | And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.
 | [nwb] | And they smote all the cities about Gerar; for the fear of the LORD came upon them: and they plundered all the cities; for there was exceeding much spoil in them.
 | [rsv] | And they smote all the cities round about Gerar, for the fear of the LORD was upon them. They plundered all the cities, for there was much plunder in them.
 | [web] | They struck all the cities round about Gerar; for the fear of Yahweh came on them: and they despoiled all the cities; for there was much spoil in them.
 | [ylt] | and smite all the cities round about Gerar, for a fear of Jehovah hath been upon them, and they spoil all the cities, for abundant spoil hath been in them;
 | [bbe] | And they overcame all the towns round Gerar, because the Lord sent fear on them; and they took away their goods from the towns, for there were stores of wealth in them.
14:15 | [cbgb] | 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。 <
 | [niv] | They also attacked the camps of the herdsmen and carried off droves of sheep and goats and camels. Then they returned to Jerusalem.
 | [asv] | They smote also the tents of cattle, and carried away sheep in abundance, and camels, and returned to Jerusalem.
 | [jnd] | They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.
 | [kjv] | They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.
 | [nwb] | They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.
 | [rsv] | And they smote the tents of those who had cattle, and carried away sheep in abundance and camels. Then they returned to Jerusalem.
 | [web] | They struck also the tents of cattle, and carried away sheep in abundance, and camels, and returned to Jerusalem.
 | [ylt] | and also tents of cattle they have smitten, and they capture sheep in abundance, and camels, and turn back to Jerusalem.
 | [bbe] | And they made an attack on the tents of the owners of the cattle, and took away great numbers of sheep and camels and went back to Jerusalem.


Interlinear Bible:2 Chronicles 15

 历代志下 2 Chronicles 15 << || >>
15:1 | [cbgb] | 神的灵感动俄德的儿子亚撒利雅。 >
 | [niv] | The Spirit of God came upon Azariah son of Oded.
 | [asv] | And the Spirit of God came upon Azariah the son of Oded:
 | [jnd] | And the Spirit of God came upon Azariah the son of Oded.
 | [kjv] | And the Spirit of God came upon Azariah the son of Oded:
 | [nwb] | And the Spirit of God came upon Azariah the son of Oded:
 | [rsv] | The Spirit of God came upon Azari'ah the son of Oded,
 | [web] | . The Spirit of God came on Azariah the son of Oded:
 | [ylt] | And upon Azariah son of Oded hath been the Spirit of God,
 | [bbe] | And the spirit of God came on Azariah, the son of Oded;
15:2 | [cbgb] | 他出来迎接亚撒，对他说，亚撒和犹大，便雅悯众人哪，要听我说，你们若顺从耶和华，耶和华必与你们同在。你们若寻求他，就必寻见。你们若离弃他，他必离弃你们。 < | >
 | [niv] | He went out to meet Asa and said to him, "Listen to me, Asa and all Judah and Benjamin. The LORD is with you when you are with him. If you seek him, he will be found by you, but if you forsake him, he will forsake you.
 | [asv] | and he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin: Jehovah is with you, while ye are with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
 | [jnd] | And he went out to meet Asa, and said to him, Hear ye me, Asa, and all Judah and Benjamin: Jehovah is with you while ye are with him; and if ye seek him he will be found of you, but if ye forsake him he will forsake you.
 | [kjv] | And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
 | [nwb] | And he went out to meet Asa, and said to him, Hear ye me, Asa, and all Judah and Benjamin; The LORD with you, while ye are with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
 | [rsv] | and he went out to meet Asa, and said to him, "Hear me, Asa, and all Judah and Benjamin: The LORD is with you, while you are with him. If you seek him, he will be found by you, but if you forsake him, he will forsake you.
 | [web] | and he went out to meet Asa, and said to him, Hear you me, Asa, and all Judah and Benjamin: Yahweh is with you, while you are with him; and if you seek him, he will be found of you; but if you forsake him, he will forsake you.
 | [ylt] | and he goeth out before Asa, and saith to him, `Hear, me, Asa, and all Judah and Benjamin; Jehovah with you -- in your being with Him, and if ye seek Him, He is found of you, and if ye forsake Him, He forsaketh you;
 | [bbe] | And he came face to face with Asa and said to him, Give ear to me, Asa and all Judah and Benjamin: the Lord is with you while you are with him; if your heart's desire is for him, he will be near you, but if you give him up, he will give you up.
15:3 | [cbgb] | 以色列人不信真 神，没有训诲的祭司，也没有律法，已经好久了。 < | >
 | [niv] | For a long time Israel was without the true God, without a priest to teach and without the law.
 | [asv] | Now for a long season Israel was without the true God, and without a teaching priest, and without law:
 | [jnd] | Now for a long while Israel without the true God, and without a teaching priest, and without law;
 | [kjv] | Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.
 | [nwb] | Now for a long season Israel without the true God, and without a teaching priest, and without law.
 | [rsv] | For a long time Israel was without the true God, and without a teaching priest, and without law;
 | [web] | Now for a long season Israel was without the true God, and without a teaching priest, and without law:
 | [ylt] | and many days to Israel without a true God, and without a teaching priest, and without law,
 | [bbe] | Now for a long time Israel has been without the true God, and without a teaching priest and without the law;
15:4 | [cbgb] | 但他们在急难的时候归向耶和华以色列的 神，寻求他，他就被他们寻见。 < | >
 | [niv] | But in their distress they turned to the LORD, the God of Israel, and sought him, and he was found by them.
 | [asv] | But when in their distress they turned unto Jehovah, the God of Israel, and sought him, he was found of them.
 | [jnd] | but in their trouble they turned to Jehovah the God of Israel, and sought him, and he was found of them.
 | [kjv] | But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.
 | [nwb] | But when they in their trouble returned to the LORD God of Israel, and sought him, he was found by them.
 | [rsv] | but when in their distress they turned to the LORD, the God of Israel, and sought him, he was found by them.
 | [web] | But when in their distress they turned to Yahweh, the God of Israel, and sought him, he was found of them.
 | [ylt] | and it turneth back in its distress unto Jehovah, God of Israel, and they seek Him, and He is found of them,
 | [bbe] | But when in their trouble they were turned to the Lord, the God of Israel, searching after him, he let their search be rewarded.
15:5 | [cbgb] | 那时，出入的人不得平安，列国的居民都遭大乱。 < | >
 | [niv] | In those days it was not safe to travel about, for all the inhabitants of the lands were in great turmoil.
 | [asv] | And in those times there was no peace to him that went out, nor to him that came in; but great vexations were upon all the inhabitants of the lands.
 | [jnd] | And in those times there no peace to him that went out nor to him that came in, but great disturbances were amongst all the inhabitants of the countries.
 | [kjv] | And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.
 | [nwb] | And in those times no peace to him that went out, nor to him that came in, but great vexations upon all the inhabitants of the countries.
 | [rsv] | In those times there was no peace to him who went out or to him who came in, for great disturbances afflicted all the inhabitants of the lands.
 | [web] | In those times there was no peace to him who went out, nor to him who came in; but great vexations were on all the inhabitants of the lands.
 | [ylt] | and in those times there is no peace to him who is going out, and to him who is coming in, for many troubles on all the inhabitants of the lands,
 | [bbe] | In those times there was no peace for him who went out or for him who came in, but great trouble was on all the people of the lands.
15:6 | [cbgb] | 这国攻击那国，这城攻击那城，互相破坏，因为 神用各样灾难扰乱他们。 < | >
 | [niv] | One nation was being crushed by another and one city by another, because God was troubling them with every kind of distress.
 | [asv] | And they were broken in pieces, nation against nation, and city against city; for God did vex them with all adversity.
 | [jnd] | And nation was broken against nation, and city against city; for God disturbed them with all manner of distress.
 | [kjv] | And nation was destroyed of nation, and city of city: for God did vex them with all adversity.
 | [nwb] | And nation was destroyed by nation, and city by city: for God troubled them with all adversity.
 | [rsv] | They were broken in pieces, nation against nation and city against city, for God troubled them with every sort of distress.
 | [web] | They were broken in pieces, nation against nation, and city against city; for God did vex them with all adversity.
 | [ylt] | and they have been beaten down, nation by nation, and city by city, for God hath troubled them with every adversity;
 | [bbe] | And they were broken by divisions, nation against nation and town against town, because God sent all sorts of trouble on them.
15:7 | [cbgb] | 现在你们要刚强，不要手软，因你们所行的必得赏赐。 < | >
 | [niv] | But as for you, be strong and do not give up, for your work will be rewarded."
 | [asv] | But be ye strong, and let not your hands be slack; for your work shall be rewarded.
 | [jnd] | But as for you, be firm and let not your hands be weak; for there is a reward for your deeds.
 | [kjv] | Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.
 | [nwb] | Be ye strong therefore, and let not your hands be weak; for your work shall be rewarded.
 | [rsv] | But you, take courage! Do not let your hands be weak, for your work shall be rewarded."
 | [web] | But be you strong, and don't let your hands be slack; for your work shall be rewarded.
 | [ylt] | and ye, be ye strong, and let not your hands be feeble, for there is a reward for your work.'
 | [bbe] | But be you strong and let not your hands be feeble, for your work will be rewarded.
15:8 | [cbgb] | 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大，便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉，又在耶和华殿的廊前重新修筑耶和华的坛。 < | >
 | [niv] | When Asa heard these words and the prophecy of Azariah son of Oded the prophet, he took courage. He removed the detestable idols from the whole land of Judah and Benjamin and from the towns he had captured in the hills of Ephraim. He repaired the altar of the LORD that was in front of the portico of the LORD's temple.
 | [asv] | And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominations out of all the land of Judah and Benjamin, and out of the cities which he had taken from the hill-country of Ephraim; and he renewed the altar of Jehovah, that was before the porch of Jehovah.
 | [jnd] | And when Asa heard these words and the prophecy of Oded the prophet, he took courage, and put away the abominations out of all the land of Judah and Benjamin, and out of the cities that he had taken from mount Ephraim, and renewed the altar of Jehovah, that was before the porch of Jehovah.
 | [kjv] | And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.
 | [nwb] | And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that before the porch of the LORD.
 | [rsv] | When Asa heard these words, the prophecy of Azari'ah the son of Oded, he took courage, and put away the abominable idols from all the land of Judah and Benjamin and from the cities which he had taken in the hill country of E'phraim, and he repaired the altar of the LORD that was in front of the vestibule of the house of the LORD.
 | [web] | When Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominations out of all the land of Judah and Benjamin, and out of the cities which he had taken from the hill-country of Ephraim; and he renewed the altar of Yahweh, that was before the porch of Yahweh.
 | [ylt] | And at Asa's hearing these words, and the prophecy of Oded the prophet, he hath strengthened himself, and doth cause the abominations to pass away out of all the land of Judah and Benjamin, and out of the cities that he hath captured from the hill-country of Ephraim, and reneweth the altar of Jehovah that before the porch of Jehovah,
 | [bbe] | And Asa, hearing these words of Azariah, the son of Oded the prophet, took heart and put away all the disgusting things out of all the land of Judah and Benjamin, and out of the towns which he had taken from the hill-country of Ephraim; and he made new again the altar of the Lord in front of the covered way of the Lord's house.
15:9 | [cbgb] | 又招聚犹大，便雅悯的众人，并他们中间寄居的以法莲人，玛拿西人，西缅人。有许多以色列人归降亚撒，因见耶和华他的 神与他同在。 < | >
 | [niv] | Then he assembled all Judah and Benjamin and the people from Ephraim, Manasseh and Simeon who had settled among them, for large numbers had come over to him from Israel when they saw that the LORD his God was with him.
 | [asv] | And he gathered all Judah and Benjamin, and them that sojourned with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that Jehovah his God was with him.
 | [jnd] | And he assembled all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon; for they fell away to him out of Israel in abundance, when they saw that Jehovah his God was with him.
 | [kjv] | And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.
 | [nwb] | And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they resorted to him out of Israel in multitudes, when they saw that the LORD his God with him.
 | [rsv] | And he gathered all Judah and Benjamin, and those from E'phraim, Manas'seh, and Simeon who were sojourning with them, for great numbers had deserted to him from Israel when they saw that the LORD his God was with him.
 | [web] | He gathered all Judah and Benjamin, and those who sojourned with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that Yahweh his God was with him.
 | [ylt] | and gathereth all Judah and Benjamin, and the sojourners with them out of Ephraim, and Manasseh, and out of Simeon -- for they have fallen unto him from Israel in abundance, in their seeing that Jehovah his God with him.
 | [bbe] | And he got together all Judah and Benjamin and those of Ephraim and Manasseh and Simeon who were living with them; for numbers of them came to him out of Israel when they saw that the Lord his God was with him.
15:10 | [cbgb] | 亚撒十五年三月，他们都聚集在耶路撒冷。 < | >
 | [niv] | They assembled at Jerusalem in the third month of the fifteenth year of Asa's reign.
 | [asv] | So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
 | [jnd] | And they assembled themselves at Jerusalem in the third month of the fifteenth year of the reign of Asa.
 | [kjv] | So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
 | [nwb] | So they assembled at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
 | [rsv] | They were gathered at Jerusalem in the third month of the fifteenth year of the reign of Asa.
 | [web] | So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
 | [ylt] | And they are gathered to Jerusalem in the third month of the fifteenth year of the reign of Asa,
 | [bbe] | So they came together at Jerusalem in the third month, in the fifteenth year of the rule of Asa.
15:11 | [cbgb] | 当日他们从所取的掳物中，将牛七百只，羊七千只献给耶和华。 < | >
 | [niv] | At that time they sacrificed to the LORD seven hundred head of cattle and seven thousand sheep and goats from the plunder they had brought back.
 | [asv] | And they sacrificed unto Jehovah in that day, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
 | [jnd] | And they sacrificed to Jehovah in that day, of the spoil that they had brought, seven hundred oxen and seven thousand sheep.
 | [kjv] | And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
 | [nwb] | And they offered to the LORD at the same time, of the spoil they had brought, seven hundred oxen and seven thousand sheep.
 | [rsv] | They sacrificed to the LORD on that day, from the spoil which they had brought, seven hundred oxen and seven thousand sheep.
 | [web] | They sacrificed to Yahweh in that day, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
 | [ylt] | and sacrifice to Jehovah on that day from the spoil they have brought in -- oxen seven hundred, and sheep seven thousand,
 | [bbe] | And that day they made offerings to the Lord of the things they had taken in war, seven hundred oxen and seven thousand sheep.
15:12 | [cbgb] | 他们就立约，要尽心尽性地寻求耶和华他们列祖的 神。 < | >
 | [niv] | They entered into a covenant to seek the LORD, the God of their fathers, with all their heart and soul.
 | [asv] | And they entered into the covenant to seek Jehovah, the God of their fathers, with all their heart and with all their soul;
 | [jnd] | And they entered into a covenant to seek Jehovah the God of their fathers, with all their heart, and with all their soul,
 | [kjv] | And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;
 | [nwb] | And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;
 | [rsv] | And they entered into a covenant to seek the LORD, the God of their fathers, with all their heart and with all their soul;
 | [web] | They entered into the covenant to seek Yahweh, the God of their fathers, with all their heart and with all their soul;
 | [ylt] | and they enter into a covenant to seek Jehovah, God of their fathers, with all their heart, and with all their soul,
 | [bbe] | And they made an agreement to be true to the Lord, the God of their fathers, with all their heart and all their soul;
15:13 | [cbgb] | 凡不寻求耶和华以色列 神的，无论大小，男女，必被治死。 < | >
 | [niv] | All who would not seek the LORD, the God of Israel, were to be put to death, whether small or great, man or woman.
 | [asv] | and that whosoever would not seek Jehovah, the God of Israel, should be put to death, whether small or great, whether man or woman.
 | [jnd] | and that whoever would not seek Jehovah the God of Israel should be put to death, whether small or great, whether man or woman.
 | [kjv] | That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.
 | [nwb] | That whoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.
 | [rsv] | and that whoever would not seek the LORD, the God of Israel, should be put to death, whether young or old, man or woman.
 | [web] | and that whoever would not seek Yahweh, the God of Israel, should be put to death, whether small or great, whether man or woman.
 | [ylt] | and every one who doth not seek for Jehovah, God of Israel, is put to death, from small unto great, from man unto woman.
 | [bbe] | And that anyone, small or great, man or woman, who was not true to the Lord, the God of Israel, would be put to death.
15:14 | [cbgb] | 他们就大声欢呼，吹号吹角，向耶和华起誓。 < | >
 | [niv] | They took an oath to the LORD with loud acclamation, with shouting and with trumpets and horns.
 | [asv] | And they sware unto Jehovah with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [jnd] | And they swore to Jehovah with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [kjv] | And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [nwb] | And they swore to the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [rsv] | They took oath to the LORD with a loud voice, and with shouting, and with trumpets, and with horns.
 | [web] | They swore to Yahweh with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [ylt] | And they swear to Jehovah with a loud voice, and with shouting, and with trumpets, and with cornets,
 | [bbe] | And they made an oath to the Lord, with a loud voice, sounding wind-instruments and horns.
15:15 | [cbgb] | 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。 < | >
 | [niv] | All Judah rejoiced about the oath because they had sworn it wholeheartedly. They sought God eagerly, and he was found by them. So the LORD gave them rest on every side.
 | [asv] | And all Judah rejoiced at the oath; for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and Jehovah gave them rest round about.
 | [jnd] | And all Judah rejoiced at the oath; for they took the oath with all their heart, and sought him with their whole desire; and he was found of them. And Jehovah gave them rest round about.
 | [kjv] | And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.
 | [nwb] | And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found by them: and the LORD gave them rest on all sides.
 | [rsv] | And all Judah rejoiced over the oath; for they had sworn with all their heart, and had sought him with their whole desire, and he was found by them, and the LORD gave them rest round about.
 | [web] | All Judah rejoiced at the oath; for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and Yahweh gave them rest round about.
 | [ylt] | and rejoice do all Judah concerning the oath, for with all their heart they have sworn, and with all their good-will they have sought Him, and He is found of them, and Jehovah giveth rest to them round about.
 | [bbe] | And all Judah was glad because of the oath, for they had taken it with all their heart, turning to the Lord with all their desire; and he was with them and gave them rest on every side.
15:16 | [cbgb] | 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。 < | >
 | [niv] | King Asa also deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down, broke it up and burned it in the Kidron Valley.
 | [asv] | And also Maacah, the mother of Asa the king, he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and made dust of it, and burnt it at the brook Kidron.
 | [jnd] | And also Maachah, the mother of Asa the king, he removed from being queen, because she had made an idol for the Asherah; and Asa cut down her idol, and stamped it, and burned it in the valley Kidron.
 | [kjv] | And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.
 | [nwb] | And also Maachah the mother of Asa the king, he removed her from queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped , and burnt at the brook Kidron.
 | [rsv] | Even Ma'acah, his mother, King Asa removed from being queen mother because she had made an abominable image for Ashe'rah. Asa cut down her image, crushed it, and burned it at the brook Kidron.
 | [web] | Also Maacah, the mother of Asa the king, he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and made dust of it, and burnt it at the brook Kidron.
 | [ylt] | And also Maachah, mother of Asa the king -- he hath removed her from mistress, in that she hath made for a shrine a horrible thing, and Asa cutteth down her horrible thing, and beateth small, and burneth by the brook Kidron:
 | [bbe] | And Asa would not let Maacah, his mother, be queen, because she had made a disgusting image for Asherah; and Asa had her image cut down and broken up and burned by the stream Kidron.
15:17 | [cbgb] | 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。 < | >
 | [niv] | Although he did not remove the high places from Israel, Asa's heart was fully committed all his life.
 | [asv] | But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
 | [jnd] | But the high places were not removed from Israel; only, Asa's heart was perfect all his days.
 | [kjv] | But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
 | [nwb] | But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
 | [rsv] | But the high places were not taken out of Israel. Nevertheless the heart of Asa was blameless all his days.
 | [web] | But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
 | [ylt] | yet the high places have not turned aside from Israel; only, the heart of Asa hath been perfect all his days.
 | [bbe] | But the high places were not taken away out of Israel; but still the heart of Asa was true to the Lord all his life.
15:18 | [cbgb] | 亚撒将他父所分别为圣，与自己所分别为圣的金银和器皿都奉到 神的殿里。 < | >
 | [niv] | He brought into the temple of God the silver and gold and the articles that he and his father had dedicated.
 | [asv] | And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
 | [jnd] | And he brought into the house of God the things which his father had dedicated, and the things which he himself had dedicated, silver, and gold, and vessels.
 | [kjv] | And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
 | [nwb] | And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
 | [rsv] | And he brought into the house of God the votive gifts of his father and his own votive gifts, silver, and gold, and vessels.
 | [web] | He brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
 | [ylt] | And he bringeth in the sanctified things of his father, and his own sanctified things, to the house of God, silver, and gold, and vessels.
 | [bbe] | He took into the house of God all the things which his father had made holy and those which he himself had made holy, silver and gold and vessels.
15:19 | [cbgb] | 从这时直到亚撒三十五年，都没有争战的事。 <
 | [niv] | There was no more war until the thirty-fifth year of Asa's reign.
 | [asv] | And there was no more war unto the five and thirtieth year of the reign of Asa.
 | [jnd] | And there was no war until the thirty-fifth year of the reign of Asa.
 | [kjv] | And there was no more war unto the five and thirtieth year of the reign of Asa.
 | [nwb] | And there was no war until the five and thirtieth year of the reign of Asa.
 | [rsv] | And there was no more war until the thirty-fifth year of the reign of Asa.
 | [web] | There was no more war to the five and thirtieth year of the reign of Asa.
 | [ylt] | And war hath not been till the thirty and fifth year of the reign of Asa.
 | [bbe] | And there was no more war till the thirty-fifth year of the rule of Asa.


Interlinear Bible:2 Chronicles 16

 历代志下 2 Chronicles 16 << || >>
16:1 | [cbgb] | 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。 >
 | [niv] | In the thirty-sixth year of Asa's reign Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.
 | [asv] | In the six and thirtieth year of the reign of Asa, Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any one to go out or come in to Asa king of Judah.
 | [jnd] | In the thirty-sixth year of the reign of Asa, Baasha king of Israel came up against Judah, and built Ramah, in order to let none go out or come in to Asa king of Judah.
 | [kjv] | In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.
 | [nwb] | In the six and thirtieth year of the reign of Asa Baasha king of Israel came against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.
 | [rsv] | In the thirty-sixth year of the reign of Asa, Ba'asha king of Israel went up against Judah, and built Ramah, that he might permit no one to go out or come in to Asa king of Judah.
 | [web] | . In the six and thirtieth year of the reign of Asa, Baasha king of Israel went up against Judah, and built Ramah, that he might not allow anyone to go out or come in to Asa king of Judah.
 | [ylt] | In the thirty and sixth year of the reign of Asa, come up hath Baasha king of Israel, against Judah, and buildeth Ramah, so as not to permit any going out and coming in to Asa king of Judah.
 | [bbe] | In the thirty-sixth year of the rule of Asa, Baasha, king of Israel, went up against Judah, building Ramah so that no one was able to go out or in to Asa, king of Judah.
16:2 | [cbgb] | 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马色的亚兰王便哈达，说， < | >
 | [niv] | Asa then took the silver and gold out of the treasuries of the LORD's temple and of his own palace and sent it to Ben-Hadad king of Aram, who was ruling in Damascus.
 | [asv] | Then Asa brought out silver and gold out of the treasures of the house of Jehovah and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying,
 | [jnd] | And Asa brought out silver and gold out of the treasures of the house of Jehovah and of the king's house, and sent to Ben-hadad king of Syria, who dwelt at Damascus, saying,
 | [kjv] | Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,
 | [nwb] | Then Asa brought silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying,
 | [rsv] | Then Asa took silver and gold from the treasures of the house of the LORD and the king's house, and sent them to Ben-ha'dad king of Syria, who dwelt in Damascus, saying,
 | [web] | Then Asa brought out silver and gold out of the treasures of the house of Yahweh and of the king's house, and sent to Ben-hadad king of Syria, who lived at Damascus, saying,
 | [ylt] | And Asa bringeth out silver and gold from the treasures of the house of Jehovah, and of the house of the king, and sendeth unto Ben-Hadad king of Aram, who is dwelling in Damascus, saying,
 | [bbe] | Then Asa took silver and gold out of the stores of the Lord's house and of the king's store-house, and sent to Ben-hadad, king of Aram, at Damascus, saying,
16:3 | [cbgb] | 你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。 < | >
 | [niv] | "Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."
 | [asv] | There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [jnd] | There is a league between me and thee, and between my father and thy father: behold, I send thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [kjv] | There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [nwb] | a league between me and thee, as between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [rsv] | "Let there be a league between me and you, as between my father and your father; behold, I am sending to you silver and gold; go, break your league with Ba'asha king of Israel, that he may withdraw from me."
 | [web] | a league between me and you, as between my father and your father: behold, I have sent you silver and gold; go, break your league with Baasha king of Israel, that he may depart from me.
 | [ylt] | `A covenant between me and thee, and between my father and thy father, lo, I have sent to thee silver and gold; go, break thy covenant with Baasha king of Israel, and he doth go up from off me.'
 | [bbe] | Let there be an agreement between me and you as there was between my father and your father: see, I have sent you silver and gold; go and put an end to your agreement with Baasha, king of Israel, so that he may give up attacking me.
16:4 | [cbgb] | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯玛音，和拿弗他利一切的积货城。 < | >
 | [niv] | Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. They conquered Ijon, Dan, Abel Maim and all the store cities of Naphtali.
 | [asv] | And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abel-maim, and all the store-cities of Naphtali.
 | [jnd] | And Ben-hadad hearkened to king Asa, and sent the captains of his forces against the cities of Israel; and they smote Ijon and Dan and Abelmaim, and all the store-magazines of the cities of Naphtali.
 | [kjv] | And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.
 | [nwb] | And Ben-hadad hearkened to king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.
 | [rsv] | And Ben-ha'dad hearkened to King Asa, and sent the commanders of his armies against the cities of Israel, and they conquered I'jon, Dan, A'bel-ma'im, and all the store-cities of Naph'tali.
 | [web] | Ben-hadad listened to king Asa, and sent the captains of his armies against the cities of Israel; and they struck Ijon, and Dan, and Abel-maim, and all the store-cities of Naphtali.
 | [ylt] | And Ben-Hadad hearkeneth unto king Asa, and sendeth the heads of the forces that he hath unto cities of Israel, and they smite Ijon, and Dan, and Abel-Maim, and all the stores, cities of Naphtali.
 | [bbe] | And Ben-hadad did as King Asa said, and sent the captains of his armies against the towns of Israel, attacking Ijon and Dan and Abel-maim, and all the store-towns of Naphtali.
16:5 | [cbgb] | 巴沙听见就停工，不修筑拉玛了。 < | >
 | [niv] | When Baasha heard this, he stopped building Ramah and abandoned his work.
 | [asv] | And it came to pass, when Baasha heard thereof, that he left off building Ramah, and let his work cease.
 | [jnd] | And it came to pass when Baasha heard of it, that he left off building Ramah, and let his work cease.
 | [kjv] | And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.
 | [nwb] | And it came to pass, when Baasha heard , that he left off the building of Ramah, and let his work cease.
 | [rsv] | And when Ba'asha heard of it, he stopped building Ramah, and let his work cease.
 | [web] | It happened, when Baasha heard of it, that he left off building Ramah, and let his work cease.
 | [ylt] | And it cometh to pass, at Baasha's hearing, that he ceaseth from building Ramah, and letteth his work rest;
 | [bbe] | Then Baasha, hearing of it, put a stop to the building of Ramah, and let his work come to an end.
16:6 | [cbgb] | 于是亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头，木头都运去，用以修筑迦巴和米斯巴。 < | >
 | [niv] | Then King Asa brought all the men of Judah, and they carried away from Ramah the stones and timber Baasha had been using. With them he built up Geba and Mizpah.
 | [asv] | Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and he built therewith Geba and Mizpah.
 | [jnd] | And king Asa took all Judah; and they carried away the stones and the timber from Ramah, with which Baasha had been building, and he built with them Geba and Mizpah.
 | [kjv] | Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.
 | [nwb] | Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber of it, with which Baasha was building, and he built with it Geba and Mizpah.
 | [rsv] | Then King Asa took all Judah, and they carried away the stones of Ramah and its timber, with which Ba'asha had been building, and with them he built Geba and Mizpah.
 | [web] | Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber of it, wherewith Baasha had built; and he built therewith Geba and Mizpah.
 | [ylt] | and Asa the king hath taken all Judah, and they bear away the stones of Ramah, and its wood, that Baasha hath built, and he buildeth with them Geba and Mizpah.
 | [bbe] | Then King Asa, with all Judah, took away the stones and wood with which Baasha was building Ramah, and he made use of them for building Geba and Mizpah.
16:7 | [cbgb] | 那时，先见哈拿尼来见犹大王亚撒，对他说，因你仰赖亚兰王，没有仰赖耶和华你的 神，所以亚兰王的军兵脱离了你的手。 < | >
 | [niv] | At that time Hanani the seer came to Asa king of Judah and said to him: "Because you relied on the king of Aram and not on the LORD your God, the army of the king of Aram has escaped from your hand.
 | [asv] | And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and hast not relied on Jehovah thy God, therefore is the host of the king of Syria escaped out of thy hand.
 | [jnd] | And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and hast not relied on Jehovah thy God, therefore has the army of the king of Syria escaped out of thy hand.
 | [kjv] | And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.
 | [nwb] | And at that time Hanani the seer came to Asa king of Judah, and said to him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore hath the host of the king of Syria escaped out of thy hand.
 | [rsv] | At that time Hana'ni the seer came to Asa king of Judah, and said to him, "Because you relied on the king of Syria, and did not rely on the LORD your God, the army of the king of Syria has escaped you.
 | [web] | At that time Hanani the seer came to Asa king of Judah, and said to him, Because you have relied on the king of Syria, and have not relied on Yahweh your God, therefore is the host of the king of Syria escaped out of your hand.
 | [ylt] | And at that time hath Hanani the seer come in unto Asa king of Judah, and saith unto him, `Because of thy leaning on the king of Aram, and thou hast not leaned on Jehovah thy God, therefore hath the force of the king of Aram escaped from thy hand.
 | [bbe] | At that time Hanani the seer came to Asa, king of Judah, and said to him, Because you have put your faith in the king of Aram and not in the Lord your God, the army of the king of Aram has got away out of your hands.
16:8 | [cbgb] | 古实人，路比人的军队不是甚大麽？战车马兵不是极多麽？只因你仰赖耶和华，他便将他们交在你手里。 < | >
 | [niv] | Were not the Cushites and Libyans a mighty army with great numbers of chariots and horsemen ? Yet when you relied on the LORD, he delivered them into your hand.
 | [asv] | Were not the Ethiopians and the Lubim a huge host, with chariots and horsemen exceeding many? yet, because thou didst rely on Jehovah, he delivered them into thy hand.
 | [jnd] | Were not the Ethiopians and the Libyans a huge army, with very many chariots and horsemen? but when thou didst rely on Jehovah, he delivered them into thy hand.
 | [kjv] | Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.
 | [nwb] | Were not the Cushites and the Lubims a numerous army, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thy hand.
 | [rsv] | Were not the Ethiopians and the Libyans a huge army with exceedingly many chariots and horsemen? Yet because you relied on the LORD, he gave them into your hand.
 | [web] | Weren't the Ethiopians and the Lubim a huge host, with chariots and horsemen exceeding many? yet, because you did rely on Yahweh, he delivered them into your hand.
 | [ylt] | Did not the Cushim and the Lubim become a very great force for multitude, for chariot, and for horsemen? and in thy leaning on Jehovah He gave them into thy hand,
 | [bbe] | Were not the Ethiopians and the Lubim a very great army, with war-carriages and horsemen more than might be numbered? but because your faith was in the Lord, he gave them up into your hands.
16:9 | [cbgb] | 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧。此后，你必有争战的事。 < | >
 | [niv] | For the eyes of the LORD range throughout the earth to strengthen those whose hearts are fully committed to him. You have done a foolish thing, and from now on you will be at war."
 | [asv] | For the eyes of Jehovah run to and fro throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly; for from henceforth thou shalt have wars.
 | [jnd] | For the eyes of Jehovah run to and fro through the whole earth, to shew himself strong in the behalf of those whose heart is perfect toward him. Herein thou hast done foolishly; for from henceforth thou shalt have wars.
 | [kjv] | For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.
 | [nwb] | For the eyes of the LORD run to and fro throughout the whole earth, to show himself strong in the behalf of whose heart perfect towards him. In this thou hast done foolishly: therefore from henceforth thou shalt have wars.
 | [rsv] | For the eyes of the LORD run to and fro throughout the whole earth, to show his might in behalf of those whose heart is blameless toward him. You have done foolishly in this; for from now on you will have wars."
 | [web] | For the eyes of Yahweh run back and forth throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein you have done foolishly; for from henceforth you shall have wars.
 | [ylt] | for Jehovah -- His eyes go to and fro in all the earth, to show Himself strong a people whose heart perfect towards Him; thou hast been foolish concerning this, because -- henceforth there are with thee wars.'
 | [bbe] | For the eyes of the Lord go this way and that, through all the earth, letting it be seen that he is the strong support of those whose hearts are true to him. In this you have done foolishly, for from now you will have wars.
16:10 | [cbgb] | 亚撒因此恼恨先见，将他囚在监里。那时亚撒也虐待一些人民。 < | >
 | [niv] | Asa was angry with the seer because of this; he was so enraged that he put him in prison. At the same time Asa brutally oppressed some of the people.
 | [asv] | Then Asa was wroth with the seer, and put him in the prison-house; for he was in a rage with him because of this thing. And Asa oppressed some of the people at the same time.
 | [jnd] | And Asa was wroth with the seer, and put him in the prison; for he was enraged with him because of this. And Asa oppressed some of the people at the same time.
 | [kjv] | Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.
 | [nwb] | Then Asa was wroth with the seer, and put him in a prison house; for in a rage with him because of this . And Asa oppressed of the people the same time.
 | [rsv] | Then Asa was angry with the seer, and put him in the stocks, in prison, for he was in a rage with him because of this. And Asa inflicted cruelties upon some of the people at the same time.
 | [web] | Then Asa was angry with the seer, and put him in the prison-house; for he was in a rage with him because of this thing. Asa oppressed some of the people at the same time.
 | [ylt] | And Asa is angry at the seer, and giveth him to the house of torture, for in a rage with him for this; and Asa oppresseth of the people at that time.
 | [bbe] | Then Asa was angry with the seer, and put him in prison, burning with wrath against him because of this thing. And at the same time Asa was cruel to some of the people.
16:11 | [cbgb] | 亚撒所行的事，自思至终都写在犹大和以色列诸王记上。 < | >
 | [niv] | The events of Asa's reign, from beginning to end, are written in the book of the kings of Judah and Israel.
 | [asv] | And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
 | [jnd] | And behold the acts of Asa, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [kjv] | And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
 | [nwb] | And behold, the acts of Asa, first and last, lo, they written in the book of the kings of Judah and Israel.
 | [rsv] | The acts of Asa, from first to last, are written in the Book of the Kings of Judah and Israel.
 | [web] | Behold, the acts of Asa, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [ylt] | And lo, the matters of Asa, the first and the last, lo, they are written on the book of the kings of Judah and Israel.
 | [bbe] | Now the acts of Asa, first and last, are recorded in the book of the kings of Judah and Israel.
16:12 | [cbgb] | 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。 < | >
 | [niv] | In the thirty-ninth year of his reign Asa was afflicted with a disease in his feet. Though his disease was severe, even in his illness he did not seek help from the LORD, but only from the physicians.
 | [asv] | And in the thirty and ninth year of his reign Asa was diseased in his feet; his disease was exceeding great: yet in his disease he sought not to Jehovah, but to the physicians.
 | [jnd] | And Asa in the thirty-ninth year of his reign was diseased in his feet, until his disease was extremely great; yet in his disease he did not seek Jehovah, but the physicians.
 | [kjv] | And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.
 | [nwb] | And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease exceedingly yet in his disease he sought not to the LORD, but to the physicians.
 | [rsv] | In the thirty-ninth year of his reign Asa was diseased in his feet, and his disease became severe; yet even in his disease he did not seek the LORD, but sought help from physicians.
 | [web] | In the thirty-ninth year of his reign Asa was diseased in his feet; his disease was exceeding great: yet in his disease he didn't seek Yahweh, but to the physicians.
 | [ylt] | And Asa is diseased -- in the thirty and ninth year of his reign -- in his feet, till his disease is excessive, and also in his disease he hath not sought Jehovah, but among physicians.
 | [bbe] | In the thirty-ninth year of his rule, Asa had a very bad disease of the feet; but he did not go to the Lord for help in his disease, but to medical men.
16:13 | [cbgb] | 他作王四十一年而死，与他列祖同睡， < | >
 | [niv] | Then in the forty-first year of his reign Asa died and rested with his fathers.
 | [asv] | And Asa slept with his fathers, and died in the one and fortieth year of his reign.
 | [jnd] | And Asa slept with his fathers, and died in the one-and-fortieth year of his reign.
 | [kjv] | And Asa slept with his fathers, and died in the one and fortieth year of his reign.
 | [nwb] | And Asa slept with his fathers, and died in the one and fortieth year of his reign.
 | [rsv] | And Asa slept with his fathers, dying in the forty-first year of his reign.
 | [web] | Asa slept with his fathers, and died in the one and fortieth year of his reign.
 | [ylt] | And Asa lieth with his fathers, and dieth in the forty and first year of his reign,
 | [bbe] | So Asa went to rest with his fathers, and death came to him in the forty-first year of his rule.
16:14 | [cbgb] | 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按作香的作法调和的香料，又为他烧了许多的物件。 <
 | [niv] | They buried him in the tomb that he had cut out for himself in the City of David. They laid him on a bier covered with spices and various blended perfumes, and they made a huge fire in his honor.
 | [asv] | And they buried him in his own sepulchres, which he had hewn out for himself in the city of David, and laid him in the bed which was filled with sweet odors and divers kinds of spices prepared by the perfumers' art: and they made a very great burning for him.
 | [jnd] | And they buried him in his own sepulchre, which he had excavated for himself in the city of David, and laid him in a bed filled with spices, a mixture of divers kinds prepared by the perfumer's art; and they made a very great burning for him.
 | [kjv] | And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.
 | [nwb] | And they buried him in his own sepulchers which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odors and divers kinds prepared by the apothecaries' art: and they made a very great burning for him.
 | [rsv] | They buried him in the tomb which he had hewn out for himself in the city of David. They laid him on a bier which had been filled with various kinds of spices prepared by the perfumer's art; and they made a very great fire in his honor.
 | [web] | They buried him in his own tombs, which he had hewn out for himself in the city of David, and laid him in the bed which was filled with sweet odors and various kinds prepared by the perfumers' are: and they made a very great burning for him.
 | [ylt] | and they bury him in his graves, that he had prepared for himself in the city of David, and they cause him to lie on a bed that hath filled spices, and divers kinds of mixtures, with perfumed work; and they burn for him a burning -- very great.
 | [bbe] | And they put him into the resting-place which he had made for himself in the town of David, in a bed full of sweet perfumes of all sorts of spices, made by the perfumer's art, and they made a great burning for him.


Interlinear Bible:2 Chronicles 17

 历代志下 2 Chronicles 17 << || >>
17:1 | [cbgb] | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人， >
 | [niv] | Jehoshaphat his son succeeded him as king and strengthened himself against Israel.
 | [asv] | And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
 | [jnd] | And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
 | [kjv] | And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
 | [nwb] | And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
 | [rsv] | Jehosh'aphat his son reigned in his stead, and strengthened himself against Israel.
 | [web] | . Jehoshaphat his son reigned in his place, and strengthened himself against Israel.
 | [ylt] | And Jehoshaphat his son reigneth in his stead, and he strengtheneth himself against Israel,
 | [bbe] | And Jehoshaphat his son became king in his place, and made himself strong against Israel.
17:2 | [cbgb] | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。 < | >
 | [niv] | He stationed troops in all the fortified cities of Judah and put garrisons in Judah and in the towns of Ephraim that his father Asa had captured.
 | [asv] | And he placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
 | [jnd] | And he placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim that Asa his father had taken.
 | [kjv] | And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
 | [nwb] | And he placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
 | [rsv] | He placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of E'phraim which Asa his father had taken.
 | [web] | He placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
 | [ylt] | and putteth a force in all the fenced cities of Judah, and putteth garrisons in the land of Judah, and in the cities of Ephraim that Asa his father had captured.
 | [bbe] | He put forces in all the walled towns of Judah, and responsible chiefs in the land of Judah and in the towns of Ephraim, which Asa his father had taken.
17:3 | [cbgb] | 耶和华与约沙法同在。因为他行他祖大卫初行的道，不寻求巴力， < | >
 | [niv] | The LORD was with Jehoshaphat because in his early years he walked in the ways his father David had followed. He did not consult the Baals
 | [asv] | And Jehovah was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto the Baalim,
 | [jnd] | And Jehovah was with Jehoshaphat, for he walked in the first ways of his father David, and sought not unto the Baals;
 | [kjv] | And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;
 | [nwb] | And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not to Baalim;
 | [rsv] | The LORD was with Jehosh'aphat, because he walked in the earlier ways of his father; he did not seek the Ba'als,
 | [web] | Yahweh was with Jehoshaphat, because he walked in the first ways of his father David, and didn't seek the Baals,
 | [ylt] | And Jehovah is with Jehoshaphat, for he hath walked in the first ways of David his father, and hath not sought to Baalim,
 | [bbe] | And the Lord was with Jehoshaphat, because he went in the early ways of his father, not turning to the Baals,
17:4 | [cbgb] | 只寻求他父亲的 神，遵行他的诫命，不效法以色列人的行为。 < | >
 | [niv] | but sought the God of his father and followed his commands rather than the practices of Israel.
 | [asv] | but sought to the God of his father, and walked in his commandments, and not after the doings of Israel.
 | [jnd] | but he sought the God of his father, and walked in his commandments, and not after the doings of Israel.
 | [kjv] | But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.
 | [nwb] | But sought to the God of his father, and walked in his commandments, and not after the doings of Israel.
 | [rsv] | but sought the God of his father and walked in his commandments, and not according to the ways of Israel.
 | [web] | but sought to the God of his father, and walked in his commandments, and not after the doings of Israel.
 | [ylt] | for to the God of his father he hath sought, and in His commands he hath walked, and not according to the work of Israel.
 | [bbe] | But turning to the God of his father and keeping his laws, and not doing as Israel did.
17:5 | [cbgb] | 所以耶和华坚定他的国，犹大众人给他进贡。约沙法大有尊荣资财。 < | >
 | [niv] | The LORD established the kingdom under his control; and all Judah brought gifts to Jehoshaphat, so that he had great wealth and honor.
 | [asv] | Therefore Jehovah established the kingdom in his hand; and all Judah brought to Jehoshaphat tribute; and he had riches and honor in abundance.
 | [jnd] | And Jehovah established the kingdom in his hand; and all Judah gave gifts to Jehoshaphat; and he had riches and honour in abundance.
 | [kjv] | Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.
 | [nwb] | Therefore the LORD established the kingdom in his hand: and all Judah brought to Jehoshaphat presents; and he had riches and honor in abundance.
 | [rsv] | Therefore the LORD established the kingdom in his hand; and all Judah brought tribute to Jehosh'aphat; and he had great riches and honor.
 | [web] | Therefore Yahweh established the kingdom in his hand; and all Judah brought to Jehoshaphat tribute; and he had riches and honor in abundance.
 | [ylt] | And Jehovah doth establish the kingdom in his hand, and all Judah give a present to Jehoshaphat, and he hath riches and honour in abundance,
 | [bbe] | So the Lord made his kingdom strong; and all Judah gave offerings to Jehoshaphat, and he had great wealth and honour.
17:6 | [cbgb] | 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。 < | >
 | [niv] | His heart was devoted to the ways of the LORD; furthermore, he removed the high places and the Asherah poles from Judah.
 | [asv] | And his heart was lifted up in the ways of Jehovah: and furthermore he took away the high places and the Asherim out of Judah.
 | [jnd] | And he took courage in the ways of Jehovah; moreover, he removed the high places and Asherahs out of Judah.
 | [kjv] | And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.
 | [nwb] | And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.
 | [rsv] | His heart was courageous in the ways of the LORD; and furthermore he took the high places and the Ashe'rim out of Judah.
 | [web] | His heart was lifted up in the ways of Yahweh: and furthermore he took away the high places and the Asherim out of Judah.
 | [ylt] | and his heart is high in the ways of Jehovah, and again he hath turned aside the high places and the shrines out of Judah.
 | [bbe] | His heart was lifted up in the ways of the Lord; and he went so far as to take away the high places and the wood pillars out of Judah.
17:7 | [cbgb] | 他作王第三年，就差遣臣子便亥伊勒，俄巴底，撒迦利雅，拿坦业，米该亚往犹大各城去教训百姓。 < | >
 | [niv] | In the third year of his reign he sent his officials Ben-Hail, Obadiah, Zechariah, Nethanel and Micaiah to teach in the towns of Judah.
 | [asv] | Also in the third year of his reign he sent his princes, even Ben-hail, and Obadiah, and Zechariah, and Nethanel, and Micaiah, to teach in the cities of Judah;
 | [jnd] | And in the third year of his reign he sent his princes, Ben-hail, and Obadiah, and Zechariah, and Nethaneel, and Micah, to teach in the cities of Judah;
 | [kjv] | Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.
 | [nwb] | Also in the third year of his reign he sent to his princes, to Ben-hail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.
 | [rsv] | In the third year of his reign he sent his princes, Ben-hail, Obadi'ah, Zechari'ah, Nethan'el, and Micai'ah, to teach in the cities of Judah;
 | [web] | Also in the third year of his reign he sent his princes, even Ben-hail, and Obadiah, and Zechariah, and Nethanel, and Micaiah, to teach in the cities of Judah;
 | [ylt] | And in the third year of his reign he hath sent for his heads, for Ben-Hail, and for Obadiah, and for Zechariah, and for Nethaneel, and for Michaiah, to teach in cities of Judah,
 | [bbe] | In the third year of his rule he sent Benhail and Obadiah and Zechariah and Nethanel and Micaiah, his captains, as teachers into the towns of Judah;
17:8 | [cbgb] | 同着他们有利未人示玛雅，尼探雅，西巴第雅，亚撒黑，示米拉末，约拿单，亚多尼雅，多比雅，驼巴多尼雅，又有祭司以利沙玛，约兰同着他们。 < | >
 | [niv] | With them were certain Levites--Shemaiah, Nethaniah, Zebadiah, Asahel, Shemiramoth, Jehonathan, Adonijah, Tobijah and Tob-Adonijah--and the priests Elishama and Jehoram.
 | [asv] | and with them the Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, the Levites; and with them Elishama and Jehoram, the priests.
 | [jnd] | and with them the Levites: Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jonathan, and Adonijah, and Tobijah, and Tob-Adonijah, Levites; and with them Elishama and Jehoram, the priests.
 | [kjv] | And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.
 | [nwb] | And with them Levites, Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests.
 | [rsv] | and with them the Levites, Shemai'ah, Nethani'ah, Zebadi'ah, As'ahel, Shemi'ramoth, Jehon'athan, Adoni'jah, Tobi'jah, and Tobadoni'jah; and with these Levites, the priests Eli'shama and Jeho'ram.
 | [web] | and with them the Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, the Levites; and with them Elishama and Jehoram, the priests.
 | [ylt] | and with them the Levites, Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijath, and Tob-Adonijah, the Levites; and with them Elishama and Jehoram, the priests.
 | [bbe] | And with them, Shemaiah and Nethaniah and Zebadiah and Asahel and Shemiramoth and Jehonathan and Adonijah and Tobijah and Tob-adonijah, the Levites; and Elishama and Jehoram the priests.
17:9 | [cbgb] | 他们带着耶和华的律法书，走遍犹大各城教训百姓。 < | >
 | [niv] | They taught throughout Judah, taking with them the Book of the Law of the LORD; they went around to all the towns of Judah and taught the people.
 | [asv] | And they taught in Judah, having the book of the law of Jehovah with them; and they went about throughout all the cities of Judah, and taught among the people.
 | [jnd] | And they taught in Judah, and had the book of the law of Jehovah with them; and they went about through all the cities of Judah, and taught among the people.
 | [kjv] | And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.
 | [nwb] | And they taught in Judah, and the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.
 | [rsv] | And they taught in Judah, having the book of the law of the LORD with them; they went about through all the cities of Judah and taught among the people.
 | [web] | They taught in Judah, having the book of the law of Yahweh with them; and they went about throughout all the cities of Judah, and taught among the people.
 | [ylt] | And they teach in Judah, and with them the Book of the Law of Jehovah, and they go round about into all cities of Judah, and teach among the people.
 | [bbe] | And they gave teaching in Judah and had the book of the law of the Lord with them; they went through all the towns of Judah teaching the people.
17:10 | [cbgb] | 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。 < | >
 | [niv] | The fear of the LORD fell on all the kingdoms of the lands surrounding Judah, so that they did not make war with Jehoshaphat.
 | [asv] | And the fear of Jehovah fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
 | [jnd] | And the terror of Jehovah was upon all the kingdoms of the lands that were round about Judah, and they made no war against Jehoshaphat.
 | [kjv] | And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
 | [nwb] | And the fear of the LORD fell upon all the kingdoms of the lands that around Judah, so that they made no war against Jehoshaphat.
 | [rsv] | And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, and they made no war against Jehosh'aphat.
 | [web] | The fear of Yahweh fell on all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
 | [ylt] | And here is a fear of Jehovah on all kingdoms of the lands that round about Judah, and they have not fought with Jehoshaphat;
 | [bbe] | And the fear of the Lord was on all the kingdoms of the lands round Judah, so that they made no wars against Jehoshaphat.
17:11 | [cbgb] | 有些非利士人与约沙法送礼物，纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。 < | >
 | [niv] | Some Philistines brought Jehoshaphat gifts and silver as tribute, and the Arabs brought him flocks: seven thousand seven hundred rams and seven thousand seven hundred goats.
 | [asv] | And some of the Philistines brought Jehoshaphat presents, and silver for tribute; the Arabians also brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he-goats.
 | [jnd] | And some of the Philistines brought Jehoshaphat gifts and tribute-silver. The Arabians also brought him flocks, seven thousand seven hundred rams, and seven thousand seven hundred he-goats.
 | [kjv] | Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.
 | [nwb] | Also of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he-goats.
 | [rsv] | Some of the Philistines brought Jehosh'aphat presents, and silver for tribute; and the Arabs also brought him seven thousand seven hundred rams and seven thousand seven hundred he-goats.
 | [web] | Some of the Philistines brought Jehoshaphat presents, and silver for tribute; the Arabians also brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred male goats.
 | [ylt] | and of the Philistines they are bringing in to Jehoshaphat a present, and tribute silver; also, the Arabians are bringing to him a flock, rams seven thousand an seven hundred, and he-goats seven thousand and seven hundred.
 | [bbe] | And some of the Philistines took offerings to Jehoshaphat, and made him payments of silver; and the Arabians gave him flocks, seven thousand, seven hundred sheep, and seven thousand, seven hundred he-goats.
17:12 | [cbgb] | 约沙法日渐强大，在犹大建造营寨和积货城。 < | >
 | [niv] | Jehoshaphat became more and more powerful; he built forts and store cities in Judah
 | [asv] | And Jehoshaphat waxed great exceedingly; and he built in Judah castles and cities of store.
 | [jnd] | And Jehoshaphat waxed exceeding great; and he built in Judah castles and store-cities.
 | [kjv] | And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.
 | [nwb] | And Jehoshaphat became exceedingly great; and he built in Judah castles, and cities of store.
 | [rsv] | And Jehosh'aphat grew steadily greater. He built in Judah fortresses and store-cities,
 | [web] | Jehoshaphat grew great exceedingly; and he built in Judah castles and cities of store.
 | [ylt] | And Jehoshaphat is going on and becoming very great, and he buildeth in Judah palaces and cities of store,
 | [bbe] | Jehoshaphat became greater and greater, and made strong towers and store-towns in Judah.
17:13 | [cbgb] | 他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。 < | >
 | [niv] | and had large supplies in the towns of Judah. He also kept experienced fighting men in Jerusalem.
 | [asv] | And he had many works in the cities of Judah; and men of war, mighty men of valor, in Jerusalem.
 | [jnd] | And he had much business in the cities of Judah; and men of war, strong and valiant, in Jerusalem.
 | [kjv] | And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.
 | [nwb] | And he had much business in the cities of Judah: and the men of war, mighty men of valor, in Jerusalem.
 | [rsv] | and he had great stores in the cities of Judah. He had soldiers, mighty men of valor, in Jerusalem.
 | [web] | He had many works in the cities of Judah; and men of war, mighty men of valor, in Jerusalem.
 | [ylt] | and he hath much work in cities of Judah; and men of war, mighty of valour, in Jerusalem.
 | [bbe] | He had much property in the towns of Judah; he had forces of armed men, great and strong, in Jerusalem.
17:14 | [cbgb] | 他们的数目，按着宗族，记在下面，犹大族的，千夫长押拿为首率领大能的勇士三十万。 < | >
 | [niv] | Their enrollment by families was as follows: From Judah, commanders of units of 1,000: Adnah the commander, with 300,000 fighting men;
 | [asv] | And this was the numbering of them according to their fathers' houses: Of Judah, the captains of thousands: Adnah the captain, and with him mighty men of valor three hundred thousand;
 | [jnd] | And these are the numbers of them according to their fathers' houses. Of Judah the captains of thousands: Adnah the captain, and with him three hundred thousand mighty men of valour;
 | [kjv] | And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.
 | [nwb] | And these the numbers of them according to the house of their fathers: of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valor three hundred thousand.
 | [rsv] | This was the muster of them by fathers' houses: Of Judah, the commanders of thousands: Adnah the commander, with three hundred thousand mighty men of valor,
 | [web] | This was the numbering of them according to their fathers' houses: Of Judah, the captains of thousands: Adnah the captain, and with him mighty men of valor three hundred thousand;
 | [ylt] | And these their numbers, for the house of their fathers: Of Judah, heads of thousands, Adnah the head, and with him mighty ones of valour, three hundred chiefs.
 | [bbe] | This is the number of them, listed by their families, the captains of thousands of Judah: Adnah, the captain, and with him three hundred thousand men of war;
17:15 | [cbgb] | 其次是，千夫长约哈难率领大能的勇士二十八万。 < | >
 | [niv] | next, Jehohanan the commander, with 280,000;
 | [asv] | and next to him Jehohanan the captain, and with him two hundred and fourscore thousand;
 | [jnd] | and next to him was Johanan the captain, and with him two hundred and eighty thousand;
 | [kjv] | And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.
 | [nwb] | And next to him Jehohanan the captain, and with him two hundred and eighty thousand.
 | [rsv] | and next to him Jehoha'nan the commander, with two hundred and eighty thousand,
 | [web] | and next to him Jehohanan the captain, and with him two hundred eighty thousand;
 | [ylt] | And at his hand Jehohanan the head, and with him two hundred and eighty chiefs.
 | [bbe] | Second to him Jehohanan, the captain, and with him two hundred and eighty thousand;
17:16 | [cbgb] | 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。 < | >
 | [niv] | next, Amasiah son of Zicri, who volunteered himself for the service of the LORD, with 200,000.
 | [asv] | and next to him Amasiah the son of Zichri, who willingly offered himself unto Jehovah; and with him two hundred thousand mighty men of valor.
 | [jnd] | and next to him, Amasiah the son of Zichri, who willingly offered himself to Jehovah; and with him two hundred thousand mighty men of valour.
 | [kjv] | And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.
 | [nwb] | And next to him Amasiah the son of Zichri, who willingly offered himself to the LORD; and with him two hundred thousand mighty men of valor.
 | [rsv] | and next to him Amasi'ah the son of Zichri, a volunteer for the service of the LORD, with two hundred thousand mighty men of valor.
 | [web] | and next to him Amasiah the son of Zichri, who willingly offered himself to Yahweh; and with him two hundred thousand mighty men of valor.
 | [ylt] | And at his hand Amasiah son of Zichri, who is willingly offering himself to Jehovah, and with him two hundred chiefs, mighty of valour.
 | [bbe] | After him Amasiah, the son of Zichri, who freely gave himself to the Lord, and with him two hundred thousand men of war;
17:17 | [cbgb] | 便雅悯族，是大能的勇士以利雅大率领，拿弓箭和盾牌的二十万。 < | >
 | [niv] | From Benjamin: Eliada, a valiant soldier, with 200,000 men armed with bows and shields;
 | [asv] | And of Benjamin: Eliada a mighty man of valor, and with him two hundred thousand armed with bow and shield;
 | [jnd] | And of Benjamin: Eliada, a mighty man of valour, and with him two hundred thousand, armed with bow and shield;
 | [kjv] | And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.
 | [nwb] | And of Benjamin; Eliada a mighty man of valor, and with him armed men with bow and shield two hundred thousand.
 | [rsv] | Of Benjamin: Eli'ada, a mighty man of valor, with two hundred thousand men armed with bow and shield,
 | [web] | Of Benjamin: Eliada a mighty man of valor, and with him two hundred thousand armed with bow and shield;
 | [ylt] | And of Benjamin: mighty of valour, Eliada, and with him, armed with bow and shield, two hundred chiefs.
 | [bbe] | And the captains of Benjamin: Eliada, a great man of war, and with him two hundred thousand armed with bows and body-covers;
17:18 | [cbgb] | 其次是，约萨拔率领预备打仗的十八万。 < | >
 | [niv] | next, Jehozabad, with 180,000 men armed for battle.
 | [asv] | and next to him Jehozabad and with him a hundred and fourscore thousand ready prepared for war.
 | [jnd] | and next to him was Jehozabad, and with him a hundred and eighty thousand ready prepared for war.
 | [kjv] | And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.
 | [nwb] | And next to him Jehozabad, and with him a hundred and eighty thousand ready prepared for the war.
 | [rsv] | and next to him Jeho'zabad with a hundred and eighty thousand armed for war.
 | [web] | and next to him Jehozabad and with him one hundred eighty thousand ready prepared for war.
 | [ylt] | And at his hand Jehozabad, and with him a hundred and eighty chiefs, armed ones of the host.
 | [bbe] | And after him Jehozabad, and with him a hundred and eighty thousand trained for war.
17:19 | [cbgb] | 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。 <
 | [niv] | These were the men who served the king, besides those he stationed in the fortified cities throughout Judah.
 | [asv] | These were they that waited on the king, besides those whom the king put in the fortified cities throughout all Judah.
 | [jnd] | These were they that waited on the king, besides those that the king had put in the fortified cities throughout Judah.
 | [kjv] | These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.
 | [nwb] | These waited on the king, besides whom the king put in the fortified cities throughout all Judah.
 | [rsv] | These were in the service of the king, besides those whom the king had placed in the fortified cities throughout all Judah.
 | [web] | These were those who waited on the king, besides those whom the king put in the fortified cities throughout all Judah.
 | [ylt] | These those serving the king, apart from those whom the king put in the cities of fortress, in all Judah.
 | [bbe] | These were the men who were waiting on the king, in addition to those placed by the king in the walled towns through all Judah.


Interlinear Bible:2 Chronicles 18

 历代志下 2 Chronicles 18 << || >>
18:1 | [cbgb] | 约沙法大有尊荣资财，就与亚哈结亲。 >
 | [niv] | Now Jehoshaphat had great wealth and honor, and he allied himself with Ahab by marriage.
 | [asv] | Now Jehoshaphat had riches and honor in abundance; and he joined affinity with Ahab.
 | [jnd] | And Jehoshaphat had riches and honour in abundance; and he allied himself with Ahab by marriage.
 | [kjv] | Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.
 | [nwb] | Now Jehoshaphat had riches and honor in abundance, and joined affinity with Ahab.
 | [rsv] | Now Jehosh'aphat had great riches and honor; and he made a marriage alliance with Ahab.
 | [web] | . Now Jehoshaphat had riches and honor in abundance; and he joined affinity with Ahab.
 | [ylt] | And Jehoshaphat hath riches and honour in abundance, and joineth affinity to Ahab,
 | [bbe] | Now Jehoshaphat had great wealth and honour, and his son was married to Ahab's daughter.
18:2 | [cbgb] | 过了几年，他下到撒马利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。 < | >
 | [niv] | Some years later he went down to visit Ahab in Samaria. Ahab slaughtered many sheep and cattle for him and the people with him and urged him to attack Ramoth Gilead.
 | [asv] | And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that were with him, and moved him to go up with him to Ramoth-gilead.
 | [jnd] | And after years he went down to Ahab, to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that were with him, and urged him to go up against Ramoth-Gilead.
 | [kjv] | And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.
 | [nwb] | And after years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that with him, and persuaded him to go up to Ramoth-gilead.
 | [rsv] | After some years he went down to Ahab in Sama'ria. And Ahab killed an abundance of sheep and oxen for him and for the people who were with him, and induced him to go up against Ramoth-gilead.
 | [web] | After certain years he went down to Ahab to Samaria. Ahab killed sheep and oxen for him in abundance, and for the people who were with him, and moved him to go up to Ramoth-gilead.
 | [ylt] | and goeth down at the end of years unto Ahab to Samaria, and Ahab sacrificeth for him sheep and oxen in abundance, and for the people who with him, and persuadeth him to go up unto Ramoth-Gilead.
 | [bbe] | And after some years he went down to Samaria to see Ahab. And Ahab made a feast for him and the people who were with him, putting to death great numbers of sheep and oxen; and he got Jehoshaphat to go with him to Ramoth-gilead.
18:3 | [cbgb] | 以色列王亚哈问犹大王约沙法说，你肯同我去攻取基列的拉末麽？他回答说，你我不分彼此，我的民与你的民一样，必与你同去争战。 < | >
 | [niv] | Ahab king of Israel asked Jehoshaphat king of Judah, "Will you go with me against Ramoth Gilead?" Jehoshaphat replied, "I am as you are, and my people as your people; we will join you in the war."
 | [asv] | And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
 | [jnd] | And Ahab king of Israel said to Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-Gilead? And he said to him, I am as thou, and my people as thy people; and with thee in the war.
 | [kjv] | And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
 | [nwb] | And Ahab king of Israel said to Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I as thou , and my people as thy people; and with thee in the war.
 | [rsv] | Ahab king of Israel said to Jehosh'aphat king of Judah, "Will you go with me to Ramoth-gilead?" He answered him, "I am as you are, my people as your people. We will be with you in the war."
 | [web] | Ahab king of Israel said to Jehoshaphat king of Judah, Will you go with me to Ramoth-gilead? He answered him, I am as you are, and my people as your people; and with you in the war.
 | [ylt] | And Ahab king of Israel saith unto Jehoshaphat king of Judah, `Dost thou go with me Ramoth-Gilead?' And he saith to him, `As I -- so thou, and as thy people -- my people, even with thee in battle.'
 | [bbe] | For Ahab, king of Israel, said to Jehoshaphat, king of Judah, Will you go with me to Ramoth-gilead? And he said, I am as you are, and my people as your people; we will be with you in the war.
18:4 | [cbgb] | 约沙法对以色列王说，请你先求问耶和华。 < | >
 | [niv] | But Jehoshaphat also said to the king of Israel, "First seek the counsel of the LORD."
 | [asv] | And Jehoshaphat said unto the king of Israel, Inquire first, I pray thee, for the word of Jehovah.
 | [jnd] | And Jehoshaphat said to the king of Israel, Inquire, I pray thee, this day of the word of Jehovah.
 | [kjv] | And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
 | [nwb] | And Jehoshaphat said to the king of Israel, Inquire, I pray thee, at the word of the LORD to-day.
 | [rsv] | And Jehosh'aphat said to the king of Israel, "Inquire first for the word of the LORD."
 | [web] | Jehoshaphat said to the king of Israel, Please inquire first for the word of Yahweh.
 | [ylt] | And Jehoshaphat saith unto the king of Israel, `Seek, I pray thee, this day, the word of Jehovah.'
 | [bbe] | Then Jehoshaphat said to the king of Israel, Let us now get directions from the Lord.
18:5 | [cbgb] | 于是以色列王招聚先知四百人，问他们说，我们上去攻取基列的拉末可以不可以。他们说，可以上去，因为 神必将那城交在王的手里。 < | >
 | [niv] | So the king of Israel brought together the prophets--four hundred men--and asked them, "Shall we go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for God will give it into the king's hand."
 | [asv] | Then the king of Israel gathered the prophets together, four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the hand of the king.
 | [jnd] | And the king of Israel assembled the prophets, four hundred men, and said to them, Shall we go against Ramoth-Gilead to battle, or shall I forbear? And they said, Go up, and God will give it into the king's hand.
 | [kjv] | Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.
 | [nwb] | Therefore the king of Israel collected of prophets four hundred men, and said to them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver into the king's hand.
 | [rsv] | Then the king of Israel gathered the prophets together, four hundred men, and said to them, "Shall we go to battle against Ramoth-gilead, or shall I forbear?" And they said, "Go up; for God will give it into the hand of the king."
 | [web] | Then the king of Israel gathered the prophets together, four hundred men, and said to them, Shall we go to Ramoth-gilead to battle, or shall I forbear? They said, Go up; for God will deliver it into the hand of the king.
 | [ylt] | And the king of Israel gathereth the prophets, four hundred men, and saith unto them, `Do we go unto Ramoth-Gilead to battle, or do I forbear?' And they say, `Go up, and God doth give into the hand of the king.'
 | [bbe] | So the king of Israel got together all the prophets, four hundred men, and said to them, Am I to go to Ramoth-gilead to make war or not? And they said, Go up: for God will give it into the hands of the king.
18:6 | [cbgb] | 约沙法说，这里不是还有耶和华的先知，我们可以求问他麽？ < | >
 | [niv] | But Jehoshaphat asked, "Is there not a prophet of the LORD here whom we can inquire of?"
 | [asv] | But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we may inquire of him?
 | [jnd] | But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we might inquire of him?
 | [kjv] | But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
 | [nwb] | But Jehoshaphat said, not here a prophet of the LORD besides, that we may inquire of him?
 | [rsv] | But Jehosh'aphat said, "Is there not here another prophet of the LORD of whom we may inquire?"
 | [web] | But Jehoshaphat said, Isn't there here a prophet of Yahweh besides, that we may inquire of him?
 | [ylt] | And Jehoshaphat saith, `Is there not here a prophet of Jehovah still, and we seek from him?'
 | [bbe] | But Jehoshaphat said, Is there no other prophet of the Lord here from whom we may get directions?
18:7 | [cbgb] | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅。我们可以托他求问耶和华，只是我恨他。因为他指着我所说的预言，不说吉语，常说凶言。约沙法说，王不必这样说。 < | >
 | [niv] | The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the LORD, but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.
 | [asv] | And the king of Israel said unto Jehoshaphat, There is yet one man by whom we may inquire of Jehovah: but I hate him; for he never prophesieth good concerning me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
 | [jnd] | And the king of Israel said to Jehoshaphat, There is yet one man by whom we may inquire of Jehovah; but I hate him, for he prophesies no good concerning me, but always evil: Micah the son of Imlah. And Jehoshaphat said, Let not the king say so.
 | [kjv] | And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
 | [nwb] | And the king of Israel said to Jehoshaphat, yet one man, by whom we may inquire of the LORD: but I hate him; for he never prophesieth good to me, but always evil: the same Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
 | [rsv] | And the king of Israel said to Jehosh'aphat, "There is yet one man by whom we may inquire of the LORD, Micai'ah the son of Imlah; but I hate him, for he never prophesies good concerning me, but always evil." And Jehosh'aphat said, "Let not the king say so."
 | [web] | The king of Israel said to Jehoshaphat, There is yet one man by whom we may inquire of Yahweh: but I hate him; for he never prophesies good concerning me, but always evil: the same is Micaiah the son of Imla. Jehoshaphat said, Don't let the king say so.
 | [ylt] | And the king of Israel saith unto Jehoshaphat, `Still -- one man to seek Jehovah from him, and I -- I have hated him, for he is not prophesying concerning me of good, but all his days of evil, he Micaiah son of Imlah;' and Jehoshaphat saith, `Let not the king say so.'
 | [bbe] | And the king of Israel said to Jehoshaphat, There is still one man by whom we may get directions from the Lord, but I have no love for him, because he has never been a prophet of good to me, but only of evil: he is Micaiah, the son of Imla. And Jehoshaphat said, Let not the king say so.
18:8 | [cbgb] | 以色列王就召了一个太监来，说，你快去将音拉的儿子米该雅召来。 < | >
 | [niv] | So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."
 | [asv] | Then the king of Israel called an officer, and said, Fetch quickly Micaiah the son of Imla.
 | [jnd] | Then the king of Israel called a chamberlain, and said, Fetch quickly Micah the son of Imlah.
 | [kjv] | And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.
 | [nwb] | And the king of Israel called for one officers, and said, Bring quickly Micaiah the son of Imla.
 | [rsv] | Then the king of Israel summoned an officer and said, "Bring quickly Micai'ah the son of Imlah."
 | [web] | Then the king of Israel called an officer, and said, Get quickly Micaiah the son of Imla.
 | [ylt] | And the king of Israel calleth unto a certain officer, and saith, `Hasten Micaiah son of Imlah.'
 | [bbe] | Then the king of Israel sent for one of his unsexed servants and said, Go quickly and come back with Micaiah, the son of Imla.
18:9 | [cbgb] | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服坐在位上，所有的先知都在他们面前说预言。 < | >
 | [niv] | Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance to the gate of Samaria, with all the prophets prophesying before them.
 | [asv] | Now the king of Israel and Jehoshaphat the king of Judah sat each on his throne, arrayed in their robes, and they were sitting in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
 | [jnd] | And the king of Israel and Jehoshaphat the king of Judah, having put on their robes, sat each on his throne; and they sat in an open place at the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [kjv] | And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.
 | [nwb] | And the king of Israel and Jehoshaphat king of Judah sat each of them on his throne, clothed in robes, and they sat in a void place at the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [rsv] | Now the king of Israel and Jehosh'aphat the king of Judah were sitting on their thrones, arrayed in their robes; and they were sitting at the threshing floor at the entrance of the gate of Sama'ria; and all the prophets were prophesying before them.
 | [web] | Now the king of Israel and Jehoshaphat the king of Judah sat each on his throne, arrayed in their robes, and they were sitting in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
 | [ylt] | And the king of Israel and Jehoshaphat king of Judah are sitting, each on his throne, clothed with garments, and they are sitting in a threshing-floor at the opening of the gate of Samaria, and all the prophets are prophesying before them.
 | [bbe] | Now the king of Israel and Jehoshaphat, the king of Judah, were seated on their seats of authority, dressed in their robes, by the doorway into Samaria; and all the prophets were acting as prophets before them.
18:10 | [cbgb] | 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。 < | >
 | [niv] | Now Zedekiah son of Kenaanah had made iron horns, and he declared, "This is what the LORD says: `With these you will gore the Arameans until they are destroyed.'"
 | [asv] | And Zedekiah the son of Chenaanah made him horns of iron, and said, Thus saith Jehovah, With these shalt thou push the Syrians, until they be consumed.
 | [jnd] | And Zedekiah the son of Chenaanah made for himself horns of iron, and he said, Thus saith Jehovah: With these shalt thou push the Syrians, until thou have exterminated them.
 | [kjv] | And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.
 | [nwb] | And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they shall be consumed.
 | [rsv] | And Zedeki'ah the son of Chena'anah made for himself horns of iron, and said, "Thus says the LORD, 'With these you shall push the Syrians until they are destroyed.'"
 | [web] | Zedekiah the son of Chenaanah made him horns of iron, and said, Thus says Yahweh, With these shall you push the Syrians, until they be consumed.
 | [ylt] | And Zedekiah son of Chenaanah maketh for himself horns of iron, and saith, `Thus said Jehovah,
 | [bbe] | And Zedekiah, the son of Chenaanah, made himself iron horns and said, The Lord says, Pushing back the Aramaeans with these, you will put an end to them completely.
18:11 | [cbgb] | 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。 < | >
 | [niv] | All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the LORD will give it into the king's hand."
 | [asv] | And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Jehovah will deliver it into the hand of the king.
 | [jnd] | And all the prophets prophesied so, saying, Go up to Ramoth-Gilead, and prosper; for Jehovah will give it into the king's hand.
 | [kjv] | And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.
 | [nwb] | And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD will deliver into the hand of the king.
 | [rsv] | And all the prophets prophesied so, and said, "Go up to Ramoth-gilead and triumph; the LORD will give it into the hand of the king."
 | [web] | All the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Yahweh will deliver it into the hand of the king.
 | [ylt] | With these thou dost push Aram till thou hast consumed them.' And all the prophets are prophesying so, saying, `Go up Ramath-Gilead and prosper, and Jehovah hath given into the hand of the king.'
 | [bbe] | And all the prophets said the same thing, saying, Go up to Ramoth-gilead, and it will go well for you, for the Lord will give it into the hands of the king.
18:12 | [cbgb] | 那去召米该雅的使者对米该雅说，众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。 < | >
 | [niv] | The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."
 | [asv] | And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one mouth: let thy word therefore, I pray thee, be like one of theirs, and speak thou good.
 | [jnd] | And the messenger that went to call Micah spoke to him saying, Behold, the words of the prophets good to the king with one assent: let thy word therefore, I pray thee, be like one of theirs, and declare good.
 | [kjv] | And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of their's, and speak thou good.
 | [nwb] | And the messenger that went to call Micaiah spoke to him, saying, Behold, the words of the prophets good to the king with one consent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.
 | [rsv] | And the messenger who went to summon Micai'ah said to him, "Behold, the words of the prophets with one accord are favorable to the king; let your word be like the word of one of them, and speak favorably."
 | [web] | The messenger who went to call Micaiah spoke to him, saying, Behold, the words of the prophets good to the king with one mouth: let your word therefore, Please be like one of theirs, and speak you good.
 | [ylt] | And the messenger who hath gone to call for Micaiah hath spoken unto him, saying, `Lo, the words of the prophets -- one mouth -- good towards the king, and let, I pray thee, thy word be like one of theirs: and thou hast spoken good.'
 | [bbe] | Now the servant who had gone to get Micaiah said to him, See now, all the prophets with one voice are saying good things to the king; so let your words be like theirs, and say good things.
18:13 | [cbgb] | 米该雅说，我指着永生的耶和华起誓，我的 神说什么，我就说什么。 < | >
 | [niv] | But Micaiah said, "As surely as the LORD lives, I can tell him only what my God says."
 | [asv] | And Micaiah said, As Jehovah liveth, what my God saith, that will I speak.
 | [jnd] | And Micah said, As Jehovah liveth, even what my God shall say, that will I declare.
 | [kjv] | And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.
 | [nwb] | And Micaiah said, the LORD liveth, even what my God saith, that will I speak.
 | [rsv] | But Micai'ah said, "As the LORD lives, what my God says, that I will speak."
 | [web] | Micaiah said, As Yahweh lives, what my God says, that will I speak.
 | [ylt] | And Micaiah saith `Jehovah liveth, surely that which my God saith, it I speak.'
 | [bbe] | And Micaiah said, By the living Lord, whatever the Lord says to me I will say.
18:14 | [cbgb] | 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他说，可以上去，必然得胜，敌人必交在你们手里。 < | >
 | [niv] | When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for they will be given into your hand."
 | [asv] | And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper; and they shall be delivered into your hand.
 | [jnd] | And he came to the king. And the king said to him, Micah, shall we go against Ramoth-Gilead to battle, or shall I forbear? And he said, Go ye up, and prosper; and they will be given into your hands.
 | [kjv] | And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.
 | [nwb] | And when he had come to the king, the king said to him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.
 | [rsv] | And when he had come to the king, the king said to him, "Micai'ah, shall we go to Ramoth-gilead to battle, or shall I forbear?" And he answered, "Go up and triumph; they will be given into your hand."
 | [web] | When he was come to the king, the king said to him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? He said, Go you up, and prosper; and they shall be delivered into your hand.
 | [ylt] | And he cometh in unto the king, and the king saith unto him, `Micaiah, do we go unto Ramoth-Gilead to battle, or do I forbear?' And he saith, `Go ye up, and prosper, and they are given into your hand.'
 | [bbe] | When he came to the king, the king said to him, Micaiah, are we to go to Ramoth-gilead to make war or not? And he said, Go up, and it will go well for you; and they will be given up into your hands.
18:15 | [cbgb] | 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢？ < | >
 | [niv] | The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the LORD?"
 | [asv] | And the king said to him, How many times shall I adjure thee that thou speak unto me nothing but the truth in the name of Jehovah?
 | [jnd] | And the king said to him, How many times shall I adjure thee that thou tell me nothing but truth in the name of Jehovah?
 | [kjv] | And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?
 | [nwb] | And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?
 | [rsv] | But the king said to him, "How many times shall I adjure you that you speak to me nothing but the truth in the name of the LORD?"
 | [web] | The king said to him, How many times shall I adjure you that you speak to me nothing but the truth in the name of Yahweh?
 | [ylt] | And the king saith unto him, `How many times am I adjuring thee, that thou speak unto me only truth in the name of Jehovah?'
 | [bbe] | And the king said to him, Have I not, again and again, put you on your oath to say nothing to me but what is true in the name of the Lord?
18:16 | [cbgb] | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。 < | >
 | [niv] | Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the LORD said, `These people have no master. Let each one go home in peace.'"
 | [asv] | And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd: and Jehovah said, These have no master; let them return every man to his house in peace.
 | [jnd] | And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd. And Jehovah said, These have no master: let them return every man to his house in peace.
 | [kjv] | Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.
 | [nwb] | Then he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return every man to his house in peace.
 | [rsv] | And he said, "I saw all Israel scattered upon the mountains, as sheep that have no shepherd; and the LORD said, 'These have no master; let each return to his home in peace.'"
 | [web] | He said, I saw all Israel scattered on the mountains, as sheep that have no shepherd: and Yahweh said, These have no master; let them return every man to his house in peace.
 | [ylt] | And he saith, `I have seen all Israel scattered on the mountains, as sheep that have no shepherd, and Jehovah saith, There are no masters to these, they turn back each to his house in peace.'
 | [bbe] | Then he said, I saw all Israel wandering on the mountains like sheep without a keeper; and the Lord said, These have no master: let them go back, every man to his house in peace.
18:17 | [cbgb] | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言麽？ < | >
 | [niv] | The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"
 | [asv] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good concerning me, but evil?
 | [jnd] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he prophesies no good concerning me, but evil?
 | [kjv] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?
 | [nwb] | And the king of Israel said to Jehoshaphat, Did I not tell thee he would not prophesy good to me, but evil?
 | [rsv] | And the king of Israel said to Jehosh'aphat, "Did I not tell you that he would not prophesy good concerning me, but evil?"
 | [web] | The king of Israel said to Jehoshaphat, Didn't I tell you that he would not prophesy good concerning me, but evil?
 | [ylt] | And the king of Israel saith unto Jehoshaphat, `Did I not say unto thee, He doth not prophesy concerning me good, but rather of evil?'
 | [bbe] | And the king of Israel said to Jehoshaphat, Did I not say that he would not be a prophet of good to me, but of evil?
18:18 | [cbgb] | 米该雅说，你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。 < | >
 | [niv] | Micaiah continued, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne with all the host of heaven standing on his right and on his left.
 | [asv] | And Micaiah said, Therefore hear ye the word of Jehovah: I saw Jehovah sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
 | [jnd] | And he said, Hear ye therefore the word of Jehovah: I saw Jehovah sitting upon his throne, and all the host of heaven standing on his right hand and on his left;
 | [kjv] | Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
 | [nwb] | Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and his left.
 | [rsv] | And Micai'ah said, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing on his right hand and on his left;
 | [web] | said, Therefore hear you the word of Yahweh: I saw Yahweh sitting on his throne, and all the host of heaven standing on his right hand and on his left.
 | [ylt] | And he saith, `Therefore, hear ye a word of Jehovah: I have seen Jehovah sitting on His throne, and all the host of the heavens standing on His right and His left;
 | [bbe] | Then he said, Give ear now to the word of the Lord: I saw the Lord seated on his seat of power, and all the army of heaven in their places, at his right hand and at his left.
18:19 | [cbgb] | 耶和华说，谁去引诱以色列王亚哈上基列的拉末去阵亡呢？这个就这样说，那个就那样说。 < | >
 | [niv] | And the LORD said, `Who will entice Ahab king of Israel into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.
 | [asv] | And Jehovah said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spake saying after this manner, and another saying after that manner.
 | [jnd] | and Jehovah said, Who shall entice Ahab king of Israel that he may go up and fall at Ramoth-Gilead? And one spoke saying after this manner, and another saying after that manner.
 | [kjv] | And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.
 | [nwb] | And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spoke saying after this manner, and another saying after that manner.
 | [rsv] | and the LORD said, 'Who will entice Ahab the king of Israel, that he may go up and fall at Ramoth-gilead?' And one said one thing, and another said another.
 | [web] | Yahweh said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? One spoke saying after this manner, and another saying after that manner.
 | [ylt] | and Jehovah saith, Who doth entice Ahab king of Israel, and he doth go up and fall in Ramoth-Gilead? And this speaker saith thus, and that speaker thus.
 | [bbe] | And the Lord said, How may Ahab, king of Israel, be tricked into going up to Ramoth-gilead to his death? And one said one thing and one another.
18:20 | [cbgb] | 随后，有一个 神灵出来，站在耶和华面前说，我去引诱他。耶和华问他说，你用何法呢？ < | >
 | [niv] | Finally, a spirit came forward, stood before the LORD and said, `I will entice him.' "`By what means?' the LORD asked.
 | [asv] | And there came forth a spirit, and stood before Jehovah, and said, I will entice him. And Jehovah said unto him, Wherewith?
 | [jnd] | And there came forth a spirit, and stood before Jehovah and said, I will entice him. And Jehovah said unto him, Wherewith?
 | [kjv] | Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?
 | [nwb] | Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said to him, With what?
 | [rsv] | Then a spirit came forward and stood before the LORD, saying, 'I will entice him.' And the LORD said to him, 'By what means?'
 | [web] | There came forth a spirit, and stood before Yahweh, and said, I will entice him. Yahweh said to him, Wherewith?
 | [ylt] | And go out doth the spirit, and stand before Jehovah, and saith, I do entice him; and Jehovah saith unto him, With what?
 | [bbe] | Then a spirit came forward and took his place before the Lord and said, I will get him to do it by a trick. And the Lord said to him, How?
18:21 | [cbgb] | 他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。 < | >
 | [niv] | "`I will go and be a lying spirit in the mouths of all his prophets,' he said. "`You will succeed in enticing him,' said the LORD. `Go and do it.'
 | [asv] | And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice him, and shalt prevail also: go forth, and do so.
 | [jnd] | And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice , and also succeed: go forth, and do so.
 | [kjv] | And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.
 | [nwb] | And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And said, Thou shalt entice , and thou shalt also prevail: go out and do so.
 | [rsv] | And he said, 'I will go forth, and will be a lying spirit in the mouth of all his prophets.' And he said, 'You are to entice him, and you shall succeed; go forth and do so.'
 | [web] | He said, I will go forth, and will be a lying spirit in the mouth of all his prophets. He said, You shall entice him, and shall prevail also: go forth, and do so.
 | [ylt] | and he saith, I go out, and have become a spirit of falsehood in the mouth of all his prophets. And He saith, Thou dost entice, and also, thou art able; go out and do so.
 | [bbe] | And he said, I will go out and be a spirit of deceit in the mouth of all his prophets. And the Lord said, Your trick will have its effect on him: go out and do so.
18:22 | [cbgb] | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。 < | >
 | [niv] | "So now the LORD has put a lying spirit in the mouths of these prophets of yours. The LORD has decreed disaster for you."
 | [asv] | Now therefore, behold, Jehovah hath put a lying spirit in the mouth of these thy prophets; and Jehovah hath spoken evil concerning thee.
 | [jnd] | And now, behold, Jehovah has put a lying spirit in the mouth of these thy prophets; and Jehovah has spoken evil concerning thee.
 | [kjv] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.
 | [nwb] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.
 | [rsv] | Now therefore behold, the LORD has put a lying spirit in the mouth of these your prophets; the LORD has spoken evil concerning you."
 | [web] | Now therefore, behold, Yahweh has put a lying spirit in the mouth of these your prophets; and Yahweh has spoken evil concerning you.
 | [ylt] | And, now, lo, Jehovah hath put a spirit of falsehood in the mouth of these thy prophets, and Jehovah hath spoken concerning thee -- evil.'
 | [bbe] | And now, see, the Lord has put a spirit of deceit in the mouth of these prophets of yours; and the Lord has said evil against you.
18:23 | [cbgb] | 基拿拿的儿子西底家前来打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢？ < | >
 | [niv] | Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the LORD go when he went from me to speak to you?" he asked.
 | [asv] | Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of Jehovah from me to speak unto thee?
 | [jnd] | Then Zedekiah the son of Chenaanah went near, and smote Micah upon the cheek, and said, Which way now went the Spirit of Jehovah from me to speak to thee?
 | [kjv] | Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
 | [nwb] | Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the spirit of the LORD from me to speak to thee?
 | [rsv] | Then Zedeki'ah the son of Chena'anah came near and struck Micai'ah on the cheek, and said, "Which way did the Spirit of the LORD go from me to speak to you?"
 | [web] | Then Zedekiah the son of Chenaanah came near, and struck Micaiah on the cheek, and said, Which way went the Spirit of Yahweh from me to speak to you?
 | [ylt] | And Zedekiah son of Chenaanah cometh nigh, and smiteth Micaiah on the cheek, and saith, `Where this -- the way the Spirit of Jehovah passed over from me to speak with thee?'
 | [bbe] | Then Zedekiah, the son of Chenaanah, came near and gave Micaiah a blow on the side of his face, saying, Where is the spirit of the Lord whose word is in you?
18:24 | [cbgb] | 米该雅说，你进严密的屋子藏躲的那日，就必看见了。 < | >
 | [niv] | Micaiah replied, "You will find out on the day you go to hide in an inner room."
 | [asv] | And Micaiah said, Behold, thou shalt see on that day, when thou shalt go into an inner chamber to hide thyself.
 | [jnd] | And Micah said, Behold, thou shalt see on that day when thou shalt go from chamber to chamber to hide thyself.
 | [kjv] | And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.
 | [nwb] | And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.
 | [rsv] | And Micai'ah said, "Behold, you shall see on that day when you go into an inner chamber to hide yourself."
 | [web] | Micaiah said, Behold, you shall see on that day, when you shall go into an inner chamber to hide yourself.
 | [ylt] | And Micaiah saith, `Lo, thou dost see in that day, that thou dost enter into the innermost chamber to be hidden.'
 | [bbe] | And Micaiah said, Truly, you will see on that day when you go into an inner room to keep yourself safe.
18:25 | [cbgb] | 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说， < | >
 | [niv] | The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son,
 | [asv] | And the king of Israel said, Take ye Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
 | [jnd] | And the king of Israel said, Take ye Micah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [kjv] | Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [nwb] | Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [rsv] | And the king of Israel said, "Seize Micai'ah, and take him back to Amon the governor of the city and to Jo'ash the king's son;
 | [web] | The king of Israel said, Take you Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [ylt] | And the king of Israel saith, `Take ye Micaiah, and turn him back unto Amon head of the city, and unto Joash son of the king,
 | [bbe] | And the king of Israel said, Take Micaiah and send him back to Amon, the ruler of the town, and to Joash, the king's son;
18:26 | [cbgb] | 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。 < | >
 | [niv] | and say, `This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.'"
 | [asv] | and say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [jnd] | and ye shall say, Thus says the king: Put this in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [kjv] | And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [nwb] | And say, Thus saith the king, Put this in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [rsv] | and say, 'Thus says the king, Put this fellow in prison, and feed him with scant fare of bread and water, until I return in peace.'"
 | [web] | and say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [ylt] | and ye have said, Thus said the king, Put ye this in the house of restraint, and cause him to eat bread of oppression, and water of oppression, till my return in peace.'
 | [bbe] | And say, By the king's order this man is to be put in prison, and given prison food till I come back in peace.
18:27 | [cbgb] | 米该雅说，你若能平安回来，那就是耶和华没有藉我说这话了。又说，众民哪，你们都要听。 < | >
 | [niv] | Micaiah declared, "If you ever return safely, the LORD has not spoken through me." Then he added, "Mark my words, all you people!"
 | [asv] | And Micaiah said, If thou return at all in peace, Jehovah hath not spoken by me. And he said, Hear, ye peoples, all of you.
 | [jnd] | And Micah said, If thou return at all in peace, Jehovah has not spoken by me. And he said, Hearken, O peoples, all of you!
 | [kjv] | And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.
 | [nwb] | And Micaiah said, If thou shalt certainly return in peace, hath not the LORD spoken by me. And he said, Hearken, all ye people.
 | [rsv] | And Micai'ah said, "If you return in peace, the LORD has not spoken by me." And he said, "Hear, all you peoples!"
 | [web] | Micaiah said, If you return at all in peace, Yahweh has not spoken by me. He said, Hear, you peoples, all of you.
 | [ylt] | And Micaiah saith, `If thou dost certainly return in peace, Jehovah hath not spoken by me;' and he saith, `Hear ye, O peoples, all of them!'
 | [bbe] | And Micaiah said, If you come back at all in peace, the Lord has not sent his word by me.
18:28 | [cbgb] | 以色列王和犹大王约沙法上基列的拉末去了。 < | >
 | [niv] | So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.
 | [asv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [jnd] | And the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-Gilead.
 | [kjv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
 | [nwb] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [rsv] | So the king of Israel and Jehosh'aphat the king of Judah went up to Ramoth-gilead.
 | [web] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
 | [ylt] | And the king of Israel goeth up, and Jehoshaphat king of Judah, unto Ramoth-Gilead;
 | [bbe] | So the king of Israel and Jehoshaphat, the king of Judah, went up to Ramoth-gilead.
18:29 | [cbgb] | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。于是以色列王改装，他们就上阵去了。 < | >
 | [niv] | The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.
 | [asv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and go into the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went into the battle.
 | [jnd] | And the king of Israel said to Jehoshaphat, I will disguise myself, and will enter into the battle; but put thou on thy robes. And the king of Israel disguised himself; and they went into the battle.
 | [kjv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.
 | [nwb] | And the king of Israel said to Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.
 | [rsv] | And the king of Israel said to Jehosh'aphat, "I will disguise myself and go into battle, but you wear your robes." And the king of Israel disguised himself; and they went into battle.
 | [web] | The king of Israel said to Jehoshaphat, I will disguise myself, and go into the battle; but put you on your robes. So the king of Israel disguised himself; and they went into the battle.
 | [ylt] | and the king of Israel saith unto Jehoshaphat to disguise himself, and to go into battle, `And thou, put on thy garments.' And the king of Israel disguiseth himself, and they go into battle.
 | [bbe] | And the king of Israel said to Jehoshaphat, I will make a change in my clothing, so that I do not seem to be the king, and will go into the fight; but do you put on your robes. So the king of Israel made a change in his dress, and they went to the fight.
18:30 | [cbgb] | 先是亚兰王吩咐车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。 < | >
 | [niv] | Now the king of Aram had ordered his chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."
 | [asv] | Now the king of Syria had commanded the captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [jnd] | And the king of Syria commanded the captains of his chariots saying, Fight neither with small nor great, but with the king of Israel only.
 | [kjv] | Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.
 | [nwb] | Now the king of Syria had commanded the captains of the chariots that with him, saying, Fight ye not with small or great, save only with the king of Israel.
 | [rsv] | Now the king of Syria had commanded the captains of his chariots, "Fight with neither small nor great, but only with the king of Israel."
 | [web] | Now the king of Syria had commanded the captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [ylt] | And the king of Aram hath commanded the heads of the charioteers whom he hath, saying, `Ye do not fight with small or with great, except with the king of Israel by himself.'
 | [bbe] | Now the king of Aram had given orders to the captains of his war-carriages, saying, Make no attack on small or great, but only on the king of Israel.
18:31 | [cbgb] | 车兵长看见约沙法便说，这必是以色列王，就转过去与他争战。约沙法一呼喊，耶和华就帮助他， 神又感动他们离开他。 < | >
 | [niv] | When the chariot commanders saw Jehoshaphat, they thought, "This is the king of Israel." So they turned to attack him, but Jehoshaphat cried out, and the LORD helped him. God drew them away from him,
 | [asv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they turned about to fight against him: but Jehoshaphat cried out, and Jehovah helped him; and God moved them to depart from him.
 | [jnd] | And it came to pass when the captains of the chariots saw Jehoshaphat, that they said, That is the king of Israel; and they surrounded him to fight; and Jehoshaphat cried out, and Jehovah helped him; and God diverted them from him.
 | [kjv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.
 | [nwb] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them from him.
 | [rsv] | And when the captains of the chariots saw Jehosh'aphat, they said, "It is the king of Israel." So they turned to fight against him; and Jehosh'aphat cried out, and the LORD helped him. God drew them away from him,
 | [web] | It happened, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they turned about to fight against him: but Jehoshaphat cried out, and Yahweh helped him; and God moved them from him.
 | [ylt] | And it cometh to pass at the heads of the charioteers seeing Jehoshaphat, that they have said, `The king of Israel he is,' and they turn round against him to fight, and Jehoshaphat crieth out, and Jehovah hath helped him, and God enticeth them from him,
 | [bbe] | So when the captains of the war-carriages saw Jehoshaphat, they said, It is the king of Israel. And turning about, they came round him, but Jehoshaphat gave a cry, and the Lord came to his help, and God sent them away from him.
18:32 | [cbgb] | 车兵长见不是以色列王，就转去不追他了。 < | >
 | [niv] | for when the chariot commanders saw that he was not the king of Israel, they stopped pursuing him.
 | [asv] | And it came to pass, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
 | [jnd] | And it came to pass that when the captains of the chariots perceived that it was not the king of Israel, they turned back from pursuing him.
 | [kjv] | For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.
 | [nwb] | For it came to pass, that when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.
 | [rsv] | for when the captains of the chariots saw that it was not the king of Israel, they turned back from pursuing him.
 | [web] | It happened, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
 | [ylt] | yea, it cometh to pass, at the heads of the charioteers seeing that it hath not been the king of Israel -- they turn back from after him.
 | [bbe] | Now when the captains of the war-carriages saw that he was not the king of Israel, they went back from going after him.
18:33 | [cbgb] | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。 < | >
 | [niv] | But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told the chariot driver, "Wheel around and get me out of the fighting. I've been wounded."
 | [asv] | And a certain man drew his bow at a venture, and smote the king of Israel between the joints of the armor: wherefore he said to the driver of the chariot, Turn thy hand, and carry me out of the host; for I am sore wounded.
 | [jnd] | And a man drew a bow at a venture, and smote the king of Israel between the fastenings and the corslet. And he said to the charioteer, Turn thy hand and drive me out of the camp; for I am wounded.
 | [kjv] | And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.
 | [nwb] | And a man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot-man, Turn thy hand, that thou mayest carry me out of the host; for I am wounded.
 | [rsv] | But a certain man drew his bow at a venture, and struck the king of Israel between the scale armor and the breastplate; therefore he said to the driver of his chariot, "Turn about, and carry me out of the battle, for I am wounded."
 | [web] | A certain man drew his bow at a venture, and struck the king of Israel between the joints of the armor: why he said to the driver of the chariot, Turn your hand, and carry me out of the host; for I am sore wounded.
 | [ylt] | And a man hath drawn with a bow, in his simplicity, and smiteth the king of Israel between the joinings and the coat of mail, and he saith to the charioteer, `Turn thy hand, and thou hast brought me out of the camp, for I have become sick.'
 | [bbe] | And a certain man sent an arrow from his bow without thought of its direction, and gave the king of Israel a wound where his breastplate was joined to his clothing; so he said to the driver of his war-carriage, Go to one side and take me away out of the army, for I am badly wounded.
18:34 | [cbgb] | 那日阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。 <
 | [niv] | All day long the battle raged, and the king of Israel propped himself up in his chariot facing the Arameans until evening. Then at sunset he died.
 | [asv] | And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even; and about the time of the going down of the sun he died.
 | [jnd] | And the battle increased that day; and the king of Israel stayed himself up in his chariot against the Syrians until the even; and about the time of the going down of the sun he died.
 | [kjv] | And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.
 | [nwb] | And the battle increased that day: yet the king of Israel supported in chariot against the Syrians until the evening: and about the time of the sun setting he died.
 | [rsv] | And the battle grew hot that day, and the king of Israel propped himself up in his chariot facing the Syrians until evening; then at sunset he died.
 | [web] | The battle increased that day: however the king of Israel stayed himself up in his chariot against the Syrians until the even; and about the time of the going down of the sun he died.
 | [ylt] | And the battle increaseth on that day, and the king of Israel hath been stayed up in the chariot over-against Aram till the evening, and he dieth at the time of the going in of the sun.
 | [bbe] | But the fight became more violent while the day went on; and the king of Israel was supported in his war-carriage facing the Aramaeans till the evening; and by sundown he was dead.


Interlinear Bible:2 Chronicles 19

 历代志下 2 Chronicles 19 << || >>
19:1 | [cbgb] | 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。 >
 | [niv] | When Jehoshaphat king of Judah returned safely to his palace in Jerusalem,
 | [asv] | And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
 | [jnd] | And Jehoshaphat king of Judah returned to his house in peace to Jerusalem.
 | [kjv] | And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
 | [nwb] | And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
 | [rsv] | Jehosh'aphat the king of Judah returned in safety to his house in Jerusalem.
 | [web] | . Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
 | [ylt] | And Jehoshaphat king of Judah turneth back unto his house in peace to Jerusalem,
 | [bbe] | And Jehoshaphat, king of Judah, went back to his house in Jerusalem in peace.
19:2 | [cbgb] | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说，你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到你。 < | >
 | [niv] | Jehu the seer, the son of Hanani, went out to meet him and said to the king, "Should you help the wicked and love those who hate the LORD? Because of this, the wrath of the LORD is upon you.
 | [asv] | And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the wicked, and love them that hate Jehovah? for this thing wrath is upon thee from before Jehovah.
 | [jnd] | And Jehu the son of Hanani, the seer, went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate Jehovah? Therefore is wrath upon thee from Jehovah.
 | [kjv] | And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.
 | [nwb] | And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldst thou help the ungodly, and love them that hate the LORD? therefore wrath upon thee from before the LORD.
 | [rsv] | But Jehu the son of Hana'ni the seer went out to meet him, and said to King Jehosh'aphat, "Should you help the wicked and love those who hate the LORD? Because of this, wrath has gone out against you from the LORD.
 | [web] | Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Should you help the wicked, and love those who hate Yahweh? for this thing wrath is on you from before Yahweh.
 | [ylt] | and go out unto his presence doth Jehu son of Hanani, the seer, and saith unto king Jehoshaphat, `To give help to the wicked, and to those hating Jehovah, dost thou love? and for this against thee wrath from before Jehovah,
 | [bbe] | And Jehu, the son of Hanani the seer, went to King Jehoshaphat and said to him, Is it right for you to go to the help of evil-doers, loving the haters of the Lord? because of this, the wrath of the Lord has come on you.
19:3 | [cbgb] | 然而你还有善行，因你从国中除掉木偶，立定心意寻求 神。 < | >
 | [niv] | There is, however, some good in you, for you have rid the land of the Asherah poles and have set your heart on seeking God."
 | [asv] | Nevertheless there are good things found in thee, in that thou hast put away the Asheroth out of the land, and hast set thy heart to seek God.
 | [jnd] | Nevertheless there are good things found in thee; for thou hast put away the Asherahs out of the land, and hast directed thy heart to seek God.
 | [kjv] | Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.
 | [nwb] | Nevertheless, there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thy heart to seek God.
 | [rsv] | Nevertheless some good is found in you, for you destroyed the Ashe'rahs out of the land, and have set your heart to seek God."
 | [web] | Nevertheless there are good things found in you, in that you have put away the Asheroth out of the land, and have set your heart to seek God.
 | [ylt] | but good things have been found with thee, for thou hast put away the shrines out of the land, and hast prepared thy heart to seek God.'
 | [bbe] | But still there is some good in you, for you have put away the wood pillars out of the land, and have given your heart to the worship of God.
19:4 | [cbgb] | 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的 神。 < | >
 | [niv] | Jehoshaphat lived in Jerusalem, and he went out again among the people from Beersheba to the hill country of Ephraim and turned them back to the LORD, the God of their fathers.
 | [asv] | And Jehoshaphat dwelt at Jerusalem: and he went out again among the people from Beer-sheba to the hill-country of Ephraim, and brought them back unto Jehovah, the God of their fathers.
 | [jnd] | And Jehoshaphat dwelt in Jerusalem; and he went out again among the people from Beer-sheba to mount Ephraim, and brought them back to Jehovah the God of their fathers.
 | [kjv] | And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.
 | [nwb] | And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back to the LORD God of their fathers.
 | [rsv] | Jehosh'aphat dwelt at Jerusalem; and he went out again among the people, from Beer-sheba to the hill country of E'phraim, and brought them back to the LORD, the God of their fathers.
 | [web] | Jehoshaphat lived at Jerusalem: and he went out again among the people from Beersheba to the hill-country of Ephraim, and brought them back to Yahweh, the God of their fathers.
 | [ylt] | And Jehoshaphat dwelleth in Jerusalem, and he turneth back and goeth out among the people from Beer-Sheba unto the hill-country of Ephraim, and bringeth them back unto Jehovah, God of their fathers.
 | [bbe] | And Jehoshaphat was living in Jerusalem; and he went out again among the people, from Beer-sheba to the hill-country of Ephraim, guiding them back to the Lord, the God of their fathers.
19:5 | [cbgb] | 又在犹大国中遍地的坚固城里设立审判官， < | >
 | [niv] | He appointed judges in the land, in each of the fortified cities of Judah.
 | [asv] | And he set judges in the land throughout all the fortified cities of Judah, city by city,
 | [jnd] | And he set judges in the land throughout the fortified cities of Judah, city by city.
 | [kjv] | And he set judges in the land throughout all the fenced cities of Judah, city by city,
 | [nwb] | And he set judges in the land throughout all the fortified cities of Judah, city by city,
 | [rsv] | He appointed judges in the land in all the fortified cities of Judah, city by city,
 | [web] | He set judges in the land throughout all the fortified cities of Judah, city by city,
 | [ylt] | And he establisheth judges in the land, in all the fenced cities of Judah, for every city,
 | [bbe] | And he put judges through all the land, in every walled town of Judah,
19:6 | [cbgb] | 对他们说，你们办事应当谨慎。因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。 < | >
 | [niv] | He told them, "Consider carefully what you do, because you are not judging for man but for the LORD, who is with you whenever you give a verdict.
 | [asv] | and said to the judges, Consider what ye do: for ye judge not for man, but for Jehovah; and he is with you in the judgment.
 | [jnd] | And he said to the judges, Take heed what ye do; for ye judge not for man, but for Jehovah, who will be with you in the matter of judgment.
 | [kjv] | And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.
 | [nwb] | And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who with you in the judgment.
 | [rsv] | and said to the judges, "Consider what you do, for you judge not for man but for the LORD; he is with you in giving judgment.
 | [web] | and said to the judges, Consider what you do: for you don't judge for man, but for Yahweh; and with you in the judgment.
 | [ylt] | and saith unto the judges, `See what ye are doing -- for not for man do ye judge, but for Jehovah, who with you in the matter of judgment;
 | [bbe] | And said to the judges, Take care what you do, for you are judging not for man but for the Lord, and he is with you in the decisions you give.
19:7 | [cbgb] | 现在你们应当敬畏耶和华，谨慎办事。因为耶和华我们的 神没有不义，不偏待人，也不受贿赂。 < | >
 | [niv] | Now let the fear of the LORD be upon you. Judge carefully, for with the LORD our God there is no injustice or partiality or bribery."
 | [asv] | Now therefore let the fear of Jehovah be upon you; take heed and do it: for there is no iniquity with Jehovah our God, nor respect of persons, nor taking of bribes.
 | [jnd] | And now, let the terror of Jehovah be upon you; be careful what ye do, for there is no iniquity with Jehovah, nor respect of persons, nor taking of presents.
 | [kjv] | Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.
 | [nwb] | Wherefore now let the fear of the LORD be upon you; take heed and do for no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.
 | [rsv] | Now then, let the fear of the LORD be upon you; take heed what you do, for there is no perversion of justice with the LORD our God, or partiality, or taking bribes."
 | [web] | Now therefore let the fear of Yahweh be on you; take heed and do it: for there is no iniquity with Yahweh our God, nor respect of persons, nor taking of bribes.
 | [ylt] | and now, let fear of Jehovah be upon you, observe and do, for there is not with Jehovah our God perverseness, and acceptance of faces, and taking of a bribe.'
 | [bbe] | So now let the fear of the Lord be in you; do your work with care; for in the Lord our God there is no evil, or respect for high position, or taking of payment to do wrong.
19:8 | [cbgb] | 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。 < | >
 | [niv] | In Jerusalem also, Jehoshaphat appointed some of the Levites, priests and heads of Israelite families to administer the law of the LORD and to settle disputes. And they lived in Jerusalem.
 | [asv] | Moreover in Jerusalem did Jehoshaphat set of the Levites and the priests, and of the heads of the fathers' houses of Israel, for the judgment of Jehovah, and for controversies. And they returned to Jerusalem.
 | [jnd] | -- And moreover in Jerusalem did Jehoshaphat set some of the Levites and priests, and of the chief fathers of Israel, for the judgment of Jehovah and for causes. -- And they returned to Jerusalem.
 | [kjv] | Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.
 | [nwb] | Moreover, in Jerusalem did Jehoshaphat set of the Levites, and the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.
 | [rsv] | Moreover in Jerusalem Jehosh'aphat appointed certain Levites and priests and heads of families of Israel, to give judgment for the LORD and to decide disputed cases. They had their seat at Jerusalem.
 | [web] | Moreover in Jerusalem did Jehoshaphat set of the Levites and the priests, and of the heads of the fathers' of Israel, for the judgment of Yahweh, and for controversies. They returned to Jerusalem.
 | [ylt] | And also in Jerusalem hath Jehoshaphat appointed of the Levites, and of the priests, and of the heads of the fathers of Israel, for the judgment of Jehovah, and for strife; and they turn back to Jerusalem,
 | [bbe] | Then in Jerusalem he gave authority to certain of the Levites and the priests and the heads of families of Israel to give decisions for the Lord, and in the causes of those living in Jerusalem.
19:9 | [cbgb] | 约沙法嘱咐他们说，你们当敬畏耶和华，忠心诚实办事。 < | >
 | [niv] | He gave them these orders: "You must serve faithfully and wholeheartedly in the fear of the LORD.
 | [asv] | And he charged them, saying, Thus shall ye do in the fear of Jehovah, faithfully, and with a perfect heart.
 | [jnd] | And he charged them saying, Thus shall ye do in the fear of Jehovah faithfully and with a perfect heart.
 | [kjv] | And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.
 | [nwb] | And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.
 | [rsv] | And he charged them: "Thus you shall do in the fear of the LORD, in faithfulness, and with your whole heart:
 | [web] | He charged them, saying, Thus shall you do in the fear of Yahweh, faithfully, and with a perfect heart.
 | [ylt] | and he layeth a charge upon them, saying, `Thus do ye do in the fear of Jehovah, in faithfulness, and with a perfect heart,
 | [bbe] | And he gave them their orders, saying, You are to do your work in the fear of the Lord, in good faith and with a true heart.
19:10 | [cbgb] | 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法，诫命，律例，典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。 < | >
 | [niv] | In every case that comes before you from your fellow countrymen who live in the cities--whether bloodshed or other concerns of the law, commands, decrees or ordinances--you are to warn them not to sin against the LORD; otherwise his wrath will come on you and your brothers. Do this, and you will not sin.
 | [asv] | And whensoever any controversy shall come to you from your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and ordinances, ye shall warn them, that they be not guilty towards Jehovah, and so wrath come upon you and upon your brethren: this do, and ye shall not be guilty.
 | [jnd] | And what cause soever comes to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and ordinances, ye shall even warn them that they trespass not against Jehovah, and so wrath come upon you and upon your brethren: this do and ye shall not trespass.
 | [kjv] | And what cause soever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.
 | [nwb] | And whatever cause shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and wrath come upon you, and upon your brethren: this do, and ye shall not trespass.
 | [rsv] | whenever a case comes to you from your brethren who live in their cities, concerning bloodshed, law or commandment, statutes or ordinances, then you shall instruct them, that they may not incur guilt before the LORD and wrath may not come upon you and your brethren. Thus you shall do, and you will not incur guilt.
 | [web] | Whenever any controversy shall come to you from your brothers who dwell in their cities, between blood and blood, between law and commandment, statutes and ordinances, you shall warn them, that they not be guilty towards Yahweh, and so wrath come on you and on your brothers: this do, and you shall not be guilty.
 | [ylt] | and any strife that cometh in unto you of your brethren who are dwelling in their cities, between blood and blood, between law and command, statutes, and judgments, then ye have warned them and they become not guilty before Jehovah, and wrath hath not been on you and on your brethren; thus do ye do, and ye are not guilty.
 | [bbe] | And if any cause comes before you from your brothers living in their towns, where the death punishment is in question, or where there are questions of law or order, or rules or decisions, make them take care that they are not in the wrong before the Lord, so that wrath may not come on you and on your brothers; do this and you yourselves will not be in the wrong.
19:11 | [cbgb] | 凡属耶和华的事，有大祭司亚玛利雅管理你们。凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长。你们应当壮胆办事，愿耶和华与善人同在。 <
 | [niv] | "Amariah the chief priest will be over you in any matter concerning the LORD, and Zebadiah son of Ishmael, the leader of the tribe of Judah, will be over you in any matter concerning the king, and the Levites will serve as officials before you. Act with courage, and may the LORD be with those who do well."
 | [asv] | And, behold, Amariah the chief priest is over you in all matters of Jehovah; and Zebadiah the son of Ishmael, the ruler of the house of Judah, in all the king's matters: also the Levites shall be officers before you. Deal courageously, and Jehovah be with the good.
 | [jnd] | And behold, Amariah the chief priest is over you in all matters of Jehovah, and Zebadiah the son of Ishmael, prince of the house of Judah, in all the king's matters; and ye have the Levites before you as officers. Be strong and do it, and Jehovah will be with the good.
 | [kjv] | And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.
 | [nwb] | And behold, Amariah the chief priest over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites officers before you. Deal courageously, and the LORD will be with the good.
 | [rsv] | And behold, Amari'ah the chief priest is over you in all matters of the LORD; and Zebadi'ah the son of Ish'mael, the governor of the house of Judah, in all the king's matters; and the Levites will serve you as officers. Deal courageously, and may the LORD be with the upright!"
 | [web] | Behold, Amariah the chief priest is over you in all matters of Yahweh; and Zebadiah the son of Ishmael, the ruler of the house of Judah, in all the king's matters: also the Levites shall be officers before you. Deal courageously, and Yahweh be with the good.
 | [ylt] | `And, lo, Amariah the head priest over you for every matter of Jehovah, and Zebadiah son of Ishmael, the leader of the house of Judah, for every matter of the king, and officers the Levites before you; be strong and do, and Jehovah is with the good.'
 | [bbe] | And now, Amariah, the chief priest, is over you in all questions to do with the Lord; and Zebadiah the son of Ishmael, the head of the family of Judah, in everything to do with the king's business; and the Levites will be overseers for you. Be strong to do the work; and may the Lord be with the upright.


Interlinear Bible:2 Chronicles 20

 历代志下 2 Chronicles 20 << || >>
20:1 | [cbgb] | 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。 >
 | [niv] | After this, the Moabites and Ammonites with some of the Meunites came to make war on Jehoshaphat.
 | [asv] | And it came to pass after this, that the children of Moab, and the children of Ammon, and with them some of the Ammonites, came against Jehoshaphat to battle.
 | [jnd] | And it came to pass after this the children of Moab, and the children of Ammon, and with them certain of the Maonites, came against Jehoshaphat to battle.
 | [kjv] | It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.
 | [nwb] | It came to pass after this also, the children of Moab, and the children of Ammon, and with them besides the Ammonites, came against Jehoshaphat to battle.
 | [rsv] | After this the Moabites and Ammonites, and with them some of the Me-u'nites, came against Jehosh'aphat for battle.
 | [web] | . It happened after this, that the children of Moab, and the children of Ammon, and with them some of the Ammonites, came against Jehoshaphat to battle.
 | [ylt] | And it cometh to pass after this, the sons of Moab have come in, and the sons of Ammon, and with them of the peoples, against Jehoshaphat to battle.
 | [bbe] | Now after this, the children of Moab and the children of Ammon, and with them some of the Meunim, made war against Jehoshaphat.
20:2 | [cbgb] | 有人来报告约沙法说，从海外亚兰（又作以东）那边有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。 < | >
 | [niv] | Some men came and told Jehoshaphat, "A vast army is coming against you from Edom, from the other side of the Sea. It is already in Hazazon Tamar" (that is, En Gedi).
 | [asv] | Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea from Syria; and, behold, they are in Hazazon-tamar (the same is En-gedi).
 | [jnd] | And they came and told Jehoshaphat saying, A great multitude is come against thee from beyond the sea, from Syria; and behold, they are in Hazazon-tamar, which is Engedi.
 | [kjv] | Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.
 | [nwb] | Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side of Syria; and behold, they in Hazazon-tamar, which En-gedi.
 | [rsv] | Some men came and told Jehosh'aphat, "A great multitude is coming against you from Edom, from beyond the sea; and, behold, they are in Haz'azon-ta'mar" (that is, En-ge'di).
 | [web] | Then there came some who told Jehoshaphat, saying, There comes a great multitude against you from beyond the sea from Syria; and, behold, they are in Hazazon-tamar (the same is En-gedi).
 | [ylt] | And they come in and declare to Jehoshaphat, saying, `Come against thee hath a great multitude from beyond the sea, from Aram, and lo, they in Hazezon-Tamar -- it En-Gedi.'
 | [bbe] | And they came to Jehoshaphat with the news, saying, A great army is moving against you from Edom across the sea; and now they are in Hazazon-tamar (which is En-gedi).
20:3 | [cbgb] | 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。 < | >
 | [niv] | Alarmed, Jehoshaphat resolved to inquire of the LORD, and he proclaimed a fast for all Judah.
 | [asv] | And Jehoshaphat feared, and set himself to seek unto Jehovah; and he proclaimed a fast throughout all Judah.
 | [jnd] | And Jehoshaphat feared, and set himself to seek Jehovah, and proclaimed a fast throughout Judah.
 | [kjv] | And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
 | [nwb] | And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
 | [rsv] | Then Jehosh'aphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
 | [web] | Jehoshaphat feared, and set himself to seek to Yahweh; and he proclaimed a fast throughout all Judah.
 | [ylt] | And Jehoshaphat feareth, and setteth his face to seek to Jehovah, and proclaimeth a fast over all Judah;
 | [bbe] | Then Jehoshaphat, in his fear, went to the Lord for directions, and gave orders all through Judah for the people to go without food.
20:4 | [cbgb] | 于是犹大人聚会，求耶和华帮助。犹大各城都有人出来寻求耶和华。 < | >
 | [niv] | The people of Judah came together to seek help from the LORD; indeed, they came from every town in Judah to seek him.
 | [asv] | And Judah gathered themselves together, to seek help of Jehovah: even out of all the cities of Judah they came to seek Jehovah.
 | [jnd] | And Judah gathered themselves together to ask of Jehovah: even out of all the cities of Judah they came to seek Jehovah.
 | [kjv] | And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.
 | [nwb] | And Judah assembled, to ask of the LORD: even from all the cities of Judah they came to seek the LORD.
 | [rsv] | And Judah assembled to seek help from the LORD; from all the cities of Judah they came to seek the LORD.
 | [web] | Judah gathered themselves together, to seek of Yahweh: even out of all the cities of Judah they came to seek Yahweh.
 | [ylt] | and Judah is gathered to inquire of Jehovah; also, from all the cities of Judah they have come in to seek Jehovah.
 | [bbe] | And Judah came together to make prayer for help from the Lord; from every town of Judah they came to give worship to the Lord.
20:5 | [cbgb] | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前， < | >
 | [niv] | Then Jehoshaphat stood up in the assembly of Judah and Jerusalem at the temple of the LORD in the front of the new courtyard
 | [asv] | And Jehoshaphat stood in the assembly of Judah and Jerusalem, in the house of Jehovah, before the new court;
 | [jnd] | And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of Jehovah, before the new court;
 | [kjv] | And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,
 | [nwb] | And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,
 | [rsv] | And Jehosh'aphat stood in the assembly of Judah and Jerusalem, in the house of the LORD, before the new court,
 | [web] | Jehoshaphat stood in the assembly of Judah and Jerusalem, in the house of Yahweh, before the new court;
 | [ylt] | And Jehoshaphat standeth in the assembly of Judah and Jerusalem, in the house of Jehovah, at the front of the new court,
 | [bbe] | And Jehoshaphat took his place in the meeting of Judah and Jerusalem, in the house of the Lord in front of the new open space,
20:6 | [cbgb] | 说，耶和华我们列祖的 神阿，你不是天上的 神麽？你不是万邦万国的主宰麽？在你手中有大能大力，无人能抵挡你。 < | >
 | [niv] | and said: "O LORD, God of our fathers, are you not the God who is in heaven? You rule over all the kingdoms of the nations. Power and might are in your hand, and no one can withstand you.
 | [asv] | and he said, O Jehovah, the God of our fathers, art not thou God in heaven? and art not thou ruler over all the kingdoms of the nations? and in thy hand is power and might, so that none is able to withstand thee.
 | [jnd] | and he said, Jehovah, God of our fathers, art not thou God in the heavens, and rulest thou not over all the kingdoms of the nations? And in thy hand there is power and might, and none can withstand thee.
 | [kjv] | And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?
 | [nwb] | And said, O LORD God of our fathers, not thou God in heaven? and rulest thou over all the kingdoms of the heathen? and in thy hand power and might, so that none is able to withstand thee?
 | [rsv] | and said, "O LORD, God of our fathers, art thou not God in heaven? Dost thou not rule over all the kingdoms of the nations? In thy hand are power and might, so that none is able to withstand thee.
 | [web] | and he said, Yahweh, the God of our fathers, aren't you God in heaven? and aren't you ruler over all the kingdoms of the nations? and in your hand is power and might, so that none is able to withstand you.
 | [ylt] | and saith, `O Jehovah, God of our fathers, art not Thou -- God in the heavens? yea, Thou art ruling over all kingdoms of the nations, and in Thy hand power and might, and there is none with Thee to station himself.
 | [bbe] | And said, O Lord, the God of our fathers, are you not God in heaven? are you not ruler over all the kingdoms of the nations? and in your hands are power and strength so that no one is able to keep his place against you.
20:7 | [cbgb] | 我们的 神阿，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业麽？ < | >
 | [niv] | O our God, did you not drive out the inhabitants of this land before your people Israel and give it forever to the descendants of Abraham your friend?
 | [asv] | Didst not thou, O our God, drive out the inhabitants of this land before thy people Israel, and give it to the seed of Abraham thy friend for ever?
 | [jnd] | Hast not thou, our God, dispossessed the inhabitants of this land before thy people Israel, and given it for ever to the seed of Abraham, thy friend?
 | [kjv] | Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?
 | [nwb] | not thou our God, didst drive out the inhabitants of this land before thy people Israel, and give it to the seed of Abraham thy friend for ever?
 | [rsv] | Didst thou not, O our God, drive out the inhabitants of this land before thy people Israel, and give it for ever to the descendants of Abraham thy friend?
 | [web] | Did not you, our God, drive out the inhabitants of this land before your people Israel, and give it to the seed of Abraham your friend forever?
 | [ylt] | `Art not Thou our God? Thou hast dispossessed the inhabitants of this land from before Thy people Israel, and dost give it to the seed of Abraham Thy friend to the age,
 | [bbe] | Did you not, O Lord our God, after driving out the people of this land before your people Israel, give it to the seed of Abraham, your friend, for ever?
20:8 | [cbgb] | 他们住在这地，又为你的名建造圣所，说， < | >
 | [niv] | They have lived in it and have built in it a sanctuary for your Name, saying,
 | [asv] | And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
 | [jnd] | And they have dwelt therein, and have built thee a sanctuary therein for thy name, saying,
 | [kjv] | And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
 | [nwb] | And they dwelt in it, and have built thee a sanctuary in it for thy name, saying,
 | [rsv] | And they have dwelt in it, and have built thee in it a sanctuary for thy name, saying,
 | [web] | They lived therein, and have built you a sanctuary therein for your name, saying,
 | [ylt] | and they dwell in it, and build to Thee in it a sanctuary for Thy name, saying,
 | [bbe] | And they made it their living-place, building there a holy house for your name, and saying,
20:9 | [cbgb] | 倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。 < | >
 | [niv] | `If calamity comes upon us, whether the sword of judgment, or plague or famine, we will stand in your presence before this temple that bears your Name and will cry out to you in our distress, and you will hear us and save us.'
 | [asv] | If evil come upon us, the sword, judgment, or pestilence, or famine, we will stand before this house, and before thee, (for thy name is in this house,) and cry unto thee in our affliction, and thou wilt hear and save.
 | [jnd] | If evil come upon us, sword, judgment, or pestilence, or famine, and we stand before this house and before thee -- for thy name is in this house -- and cry unto thee in our distress, then thou wilt hear and save.
 | [kjv] | If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.
 | [nwb] | If, evil cometh upon us, the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name in this house,) and cry to thee in our affliction, then thou wilt hear and help.
 | [rsv] | 'If evil comes upon us, the sword, judgment, or pestilence, or famine, we will stand before this house, and before thee, for thy name is in this house, and cry to thee in our affliction, and thou wilt hear and save.'
 | [web] | If evil come on us, the sword, judgment, or pestilence, or famine, we will stand before this house, and before you, (for your name is in this house,) and cry to you in our affliction, and you will hear and save.
 | [ylt] | If evil doth come upon us -- sword, judgment, and pestilence, and famine -- we stand before this house, and before Thee, for Thy name in this house, and cry unto Thee out of our distress, and Thou dost hear and save.
 | [bbe] | If evil comes on us, the sword, or punishment, or disease, or need of food, we will come to this house and to you, (for your name is in this house,) crying to you in our trouble, and you will give us salvation in answer to our cry.
20:10 | [cbgb] | 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人，摩押人，和西珥山人，以色列人就离开他们，不灭绝他们。 < | >
 | [niv] | "But now here are men from Ammon, Moab and Mount Seir, whose territory you would not allow Israel to invade when they came from Egypt; so they turned away from them and did not destroy them.
 | [asv] | And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned aside from them, and destroyed them not;
 | [jnd] | And now, behold, the children of Ammon and Moab, and those of mount Seir, amongst whom thou wouldest not let Israel go when they came out of the land of Egypt, (for they turned from them, and destroyed them not,)
 | [kjv] | And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;
 | [nwb] | And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldst not let Israel invade, when they came from the land of Egypt, but they turned from them, and destroyed them not;
 | [rsv] | And now behold, the men of Ammon and Moab and Mount Se'ir, whom thou wouldest not let Israel invade when they came from the land of Egypt, and whom they avoided and did not destroy--
 | [web] | Now, behold, the children of Ammon and Moab and mount Seir, whom you would not let Israel invade, when they came out of the land of Egypt, but they turned aside from them, and didn't destroy them;
 | [ylt] | `And now, lo, sons of Ammon, and Moab, and mount Seir, whom Thou didst not grant to Israel to go in against in their coming out of the land of Egypt, for they turned aside from off them and destroyed them not,
 | [bbe] | And now, see, the children of Ammon and Moab and the people of Mount Seir, whom you kept Israel from attacking when they came out of Egypt, so that turning to one side they did not send destruction on them:
20:11 | [cbgb] | 看哪，他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。 < | >
 | [niv] | See how they are repaying us by coming to drive us out of the possession you gave us as an inheritance.
 | [asv] | behold, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
 | [jnd] | behold, they reward us, in coming to cast us out of thy possession, which thou hast given us to possess.
 | [kjv] | Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
 | [nwb] | Behold, , they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
 | [rsv] | behold, they reward us by coming to drive us out of thy possession, which thou hast given us to inherit.
 | [web] | behold, how they reward us, to come to cast us out of your possession, which you have given us to inherit.
 | [ylt] | and lo, they are recompensing to us -- to come in to drive us out of Thy possession, that Thou hast caused us to possess.
 | [bbe] | See now, how as our reward they have come to send us out of your land which you have given us as our heritage.
20:12 | [cbgb] | 我们的 神阿，你不惩罚他们麽？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。 < | >
 | [niv] | O our God, will you not judge them? For we have no power to face this vast army that is attacking us. We do not know what to do, but our eyes are upon you."
 | [asv] | O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but out eyes are upon thee.
 | [jnd] | Our God, wilt thou not judge them? for we have no might in presence of this great company which cometh against us, neither know we what to do; but our eyes are upon thee.
 | [kjv] | O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.
 | [nwb] | O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes upon thee.
 | [rsv] | O our God, wilt thou not execute judgment upon them? For we are powerless against this great multitude that is coming against us. We do not know what to do, but our eyes are upon thee."
 | [web] | Our God, will you not judge them? for we have no might against this great company that comes against us; neither know we what to do: but out eyes are on you.
 | [ylt] | `O our God, dost Thou not execute judgment upon them? for there is no power in us before this great multitude that hath come against us, and we know not what we do, but on Thee our eyes.'
 | [bbe] | O our God, will you not be their judge? for our strength is not equal to this great army which is coming against us; and we are at a loss what to do: but our eyes are on you.
20:13 | [cbgb] | 犹大众人和他们的婴孩，妻子，儿女都站在耶和华面前。 < | >
 | [niv] | All the men of Judah, with their wives and children and little ones, stood there before the LORD.
 | [asv] | And all Judah stood before Jehovah, with their little ones, their wives, and their children.
 | [jnd] | And all Judah stood before Jehovah, with their little ones, their wives, and their sons.
 | [kjv] | And all Judah stood before the LORD, with their little ones, their wives, and their children.
 | [nwb] | And all Judah stood before the LORD, with their little ones, their wives, and their children.
 | [rsv] | Meanwhile all the men of Judah stood before the LORD, with their little ones, their wives, and their children.
 | [web] | All Judah stood before Yahweh, with their little ones, their wives, and their children.
 | [ylt] | And all Judah are standing before Jehovah, also their infants, their wives, and their sons.
 | [bbe] | And all Judah were waiting before the Lord, with their little ones, their wives, and their children.
20:14 | [cbgb] | 那时，耶和华的灵在会中临到利未人亚萨的后裔玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉。 < | >
 | [niv] | Then the Spirit of the LORD came upon Jahaziel son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite and descendant of Asaph, as he stood in the assembly.
 | [asv] | Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, the Levite, of the sons of Asaph, came the Spirit of Jehovah in the midst of the assembly;
 | [jnd] | And upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, upon him came the Spirit of Jehovah, in the midst of the congregation;
 | [kjv] | Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;
 | [nwb] | Then upon Jehaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;
 | [rsv] | And the Spirit of the LORD came upon Jaha'ziel the son of Zechari'ah, son of Benai'ah, son of Je-i'el, son of Mattani'ah, a Levite of the sons of Asaph, in the midst of the assembly.
 | [web] | Then on Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, the Levite, of the sons of Asaph, came the Spirit of Yahweh in the midst of the assembly;
 | [ylt] | And upon Jahaziel, son of Zechariah, son of Benaiah, son of Jeiel, son of Mattaniah, the Levite, of the sons of Asaph, hath the Spirit of Jehovah been, in the midst of the assembly,
 | [bbe] | Then, before all the meeting, the spirit of the Lord came on Jahaziel, the son of Zechariah, son of Benaiah, son of Jeiel, son of Mattaniah, a Levite and one of the family of Asaph;
20:15 | [cbgb] | 他说，犹大众人，耶路撒冷的居民，和约沙法王，你们请听。耶和华对你们如此说，不要因这大军恐惧惊惶。因为胜败不在乎你们，乃在乎 神。 < | >
 | [niv] | He said: "Listen, King Jehoshaphat and all who live in Judah and Jerusalem! This is what the LORD says to you: `Do not be afraid or discouraged because of this vast army. For the battle is not yours, but God's.
 | [asv] | and he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat: Thus saith Jehovah unto you, Fear not ye, neither be dismayed by reason of this great multitude; for the battle is not yours, but God's.
 | [jnd] | and he said, Be attentive, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat! Thus saith Jehovah unto you: Fear not, nor be dismayed by reason of this great multitude; for the battle is not yours, but God's.
 | [kjv] | And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.
 | [nwb] | And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD to you, Be not afraid nor dismayed by reason of this great multitude; for the battle not yours, but God's.
 | [rsv] | And he said, "Hearken, all Judah and inhabitants of Jerusalem, and King Jehosh'aphat: Thus says the LORD to you, 'Fear not, and be not dismayed at this great multitude; for the battle is not yours but God's.
 | [web] | and he said, Listen you, all Judah, and you inhabitants of Jerusalem, and you king Jehoshaphat: Thus says Yahweh to you, Don't be afraid you, neither be dismayed by reason of this great multitude; for the battle is not yours, but God's.
 | [ylt] | and he saith, `Attend, all Judah, and ye inhabitants of Jerusalem, and O king Jehoshaphat, Thus said Jehovah to you, Ye fear not, nor are afraid of the face of this great multitude, for not for you the battle, but for God.
 | [bbe] | And he said, Give ear, O Judah, and you people of Jerusalem, and you, King Jehoshaphat: the Lord says to you, Have no fear and do not be troubled on account of this great army; for the fight is not yours but God's.
20:16 | [cbgb] | 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。 < | >
 | [niv] | Tomorrow march down against them. They will be climbing up by the Pass of Ziz, and you will find them at the end of the gorge in the Desert of Jeruel.
 | [asv] | To-morrow go ye down against them: behold, they come up by the ascent of Ziz; and ye shall find them at the end of the valley, before the wilderness of Jeruel.
 | [jnd] | To-morrow go down against them: behold, they come up by the ascent of Ziz; and ye shall find them at the end of the valley, before the wilderness of Jeruel.
 | [kjv] | To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.
 | [nwb] | To-morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.
 | [rsv] | Tomorrow go down against them; behold, they will come up by the ascent of Ziz; you will find them at the end of the valley, east of the wilderness of Jeru'el.
 | [web] | Tomorrow go you down against them: behold, they come up by the ascent of Ziz; and you shall find them at the end of the valley, before the wilderness of Jeruel.
 | [ylt] | To-morrow, go ye down against them, lo, they are coming up by the ascent of Ziz, and ye have found them in the end of the valley, the front of the wilderness of Jeruel.
 | [bbe] | Go down against them tomorrow: see, they are coming up by the slope of Ziz; at the end of the valley, before the waste land of Jeruel, you will come face to face with them.
20:17 | [cbgb] | 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶。明日当出去迎敌，因为耶和华与你们同在。 < | >
 | [niv] | You will not have to fight this battle. Take up your positions; stand firm and see the deliverance the LORD will give you, O Judah and Jerusalem. Do not be afraid; do not be discouraged. Go out to face them tomorrow, and the LORD will be with you.'"
 | [asv] | Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of Jehovah with you, O Judah and Jerusalem; fear not, nor be dismayed: to-morrow go out against them: for Jehovah is with you.
 | [jnd] | Ye shall not have to fight on this occasion: set yourselves, stand and see the salvation of Jehovah with you! Judah and Jerusalem, fear not nor be dismayed; to-morrow go out against them, and Jehovah will be with you.
 | [kjv] | Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.
 | [nwb] | Ye shall not to fight in this set yourselves, stand ye , and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to-morrow go out against them: for the LORD with you.
 | [rsv] | You will not need to fight in this battle; take your position, stand still, and see the victory of the LORD on your behalf, O Judah and Jerusalem.' Fear not, and be not dismayed; tomorrow go out against them, and the LORD will be with you."
 | [web] | You shall not need to fight in this set yourselves, stand you still, and see the salvation of Yahweh with you, O Judah and Jerusalem; don't be afraid, nor be dismayed: tomorrow go out against them: for Yahweh is with you.
 | [ylt] | Not for you to fight in this; station yourselves, stand, and see the salvation of Jehovah with you, O Judah and Jerusalem -- be not afraid nor fear ye -- to-morrow go out before them, and Jehovah with you.'
 | [bbe] | There will be no need for you to take up arms in this fight; put yourselves in position, and keep where you are, and you will see the salvation of the Lord with you, O Judah and Jerusalem: have no fear and do not be troubled: go out against them tomorrow, for the Lord is with you.
20:18 | [cbgb] | 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。 < | >
 | [niv] | Jehoshaphat bowed with his face to the ground, and all the people of Judah and Jerusalem fell down in worship before the LORD.
 | [asv] | And Jehoshaphat bowed his head with his face to the ground; and all Judah and the inhabitants of Jerusalem fell down before Jehovah, worshipping Jehovah.
 | [jnd] | And Jehoshaphat bowed his head with his face to the ground; and all Judah and the inhabitants of Jerusalem fell down before Jehovah, worshipping Jehovah.
 | [kjv] | And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.
 | [nwb] | And Jehoshaphat bowed his head with face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshiping the LORD.
 | [rsv] | Then Jehosh'aphat bowed his head with his face to the ground, and all Judah and the inhabitants of Jerusalem fell down before the LORD, worshiping the LORD.
 | [web] | Jehoshaphat bowed his head with his face to the ground; and all Judah and the inhabitants of Jerusalem fell down before Yahweh, worshipping Yahweh.
 | [ylt] | And Jehoshaphat boweth -- face to the earth -- and all Judah and the inhabitants of Jerusalem have fallen before Jehovah, to bow themselves to Jehovah.
 | [bbe] | Then Jehoshaphat went down with his face to the earth, and all Judah and the people of Jerusalem gave worship to the Lord, falling down before him.
20:19 | [cbgb] | 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的 神。 < | >
 | [niv] | Then some Levites from the Kohathites and Korahites stood up and praised the LORD, the God of Israel, with very loud voice.
 | [asv] | And the Levites, of the children of the Kohathites and of the children of the Korahites, stood up to praise Jehovah, the God of Israel, with an exceeding loud voice.
 | [jnd] | And the Levites, of the sons of the Kohathites, and of the sons of the Korahites, stood up to praise Jehovah the God of Israel with an exceeding loud voice.
 | [kjv] | And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.
 | [nwb] | And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.
 | [rsv] | And the Levites, of the Ko'hathites and the Kor'ahites, stood up to praise the LORD, the God of Israel, with a very loud voice.
 | [web] | The Levites, of the children of the Kohathites and of the children of the Korahites, stood up to praise Yahweh, the God of Israel, with an exceeding loud voice.
 | [ylt] | And the Levites, of the sons of the Kohathites, and of the sons of the Korhites, rise to give praise to Jehovah, God of Israel, with a loud voice on high.
 | [bbe] | And the Levites, the children of the Kohathites and the Korahites, got to their feet and gave praise to the Lord, the God of Israel, with a loud voice.
20:20 | [cbgb] | 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的 神就必立稳。信他的先知就必亨通。 < | >
 | [niv] | Early in the morning they left for the Desert of Tekoa. As they set out, Jehoshaphat stood and said, "Listen to me, Judah and people of Jerusalem! Have faith in the LORD your God and you will be upheld; have faith in his prophets and you will be successful."
 | [asv] | And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem: believe in Jehovah your God, so shall ye be established; believe his prophets, so shall ye prosper.
 | [jnd] | And they rose early in the morning, and went forth towards the wilderness of Tekoa; and as they went forth, Jehoshaphat stood and said, Hear me, Judah, and ye inhabitants of Jerusalem! Believe in Jehovah your God, and ye shall be established; believe his prophets, and ye shall prosper!
 | [kjv] | And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.
 | [nwb] | And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.
 | [rsv] | And they rose early in the morning and went out into the wilderness of Teko'a; and as they went out, Jehosh'aphat stood and said, "Hear me, Judah and inhabitants of Jerusalem! Believe in the LORD your God, and you will be established; believe his prophets, and you will succeed."
 | [web] | They rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, Judah, and you inhabitants of Jerusalem: believe in Yahweh your God, so shall you be established; believe his prophets, so shall you prosper.
 | [ylt] | And they rise early in the morning, and go out to the wilderness of Tekoa, and in their going out Jehoshaphat hath stood and saith, `Hear me, O Judah, and inhabitants of Jerusalem, remain stedfast in Jehovah your God, and be stedfast; remain stedfast in His prophets, and prosper.'
 | [bbe] | And early in the morning they got up and went out to the waste land of Tekoa: and when they were going out, Jehoshaphat took his station and said to them, Give ear to me, O Judah and you people of Jerusalem: have faith in the Lord your God and you will be safe; have faith in his prophets and all will go well for you.
20:21 | [cbgb] | 约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说，当称谢耶和华，因他的慈爱永远长存。 < | >
 | [niv] | After consulting the people, Jehoshaphat appointed men to sing to the LORD and to praise him for the splendor of his holiness as they went out at the head of the army, saying: "Give thanks to the LORD, for his love endures forever."
 | [asv] | And when he had taken counsel with the people, he appointed them that should sing unto Jehovah, and give praise in holy array, as they went out before the army, and say, Give thanks unto Jehovah; for his lovingkindness endureth for ever.
 | [jnd] | And he consulted with the people, and appointed singers to Jehovah, and those that should praise in holy splendour, as they went forth before the armed men, and say, Give thanks to Jehovah; for his loving-kindness for ever!
 | [kjv] | And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.
 | [nwb] | And when he had consulted with the people, he appointed singers to the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy for ever.
 | [rsv] | And when he had taken counsel with the people, he appointed those who were to sing to the LORD and praise him in holy array, as they went before the army, and say, "Give thanks to the LORD, for his steadfast love endures for ever."
 | [web] | When he had taken counsel with the people, he appointed those who should sing to Yahweh, and give praise in holy array, as they went out before the army, and say, Give thanks to Yahweh; for his lovingkindness endures forever.
 | [ylt] | And he taketh counsel with the people, and appointeth singers to Jehovah, and those giving praise to the honour of holiness, in the going out before the armed , and saying, `Give ye thanks to Jehovah, for to the age His kindness.'
 | [bbe] | And after discussion with the people, he put in their places those who were to make melody to the Lord, praising him in holy robes, while they went at the head of the army, and saying, May the Lord be praised, for his mercy is unchanging for ever.
20:22 | [cbgb] | 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人，摩押人，和西珥山人，他们就被打败了。 < | >
 | [niv] | As they began to sing and praise, the LORD set ambushes against the men of Ammon and Moab and Mount Seir who were invading Judah, and they were defeated.
 | [asv] | And when they began to sing and to praise, Jehovah set liers-in-wait against the children of Ammon, Moab, and mount Seir, that were come against Judah; and they were smitten.
 | [jnd] | And when they began the song of triumph and praise, Jehovah set liers-in-wait against the children of Ammon, Moab, and mount Seir, who had come against Judah, and they were smitten.
 | [kjv] | And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.
 | [nwb] | And when they began to sing and to praise, the LORD set ambushes against the children of Ammon, Moab, and mount Seir, who were come against Judah; and they were smitten.
 | [rsv] | And when they began to sing and praise, the LORD set an ambush against the men of Ammon, Moab, and Mount Se'ir, who had come against Judah, so that they were routed.
 | [web] | When they began to sing and to praise, Yahweh set liers-in-wait against the children of Ammon, Moab, and mount Seir, who had come against Judah; and they were struck.
 | [ylt] | And at the time they have begun with singing and praise, Jehovah hath put ambushments against the sons of Ammon, Moab, and mount Seir, who are coming in to Judah, and they are smitten,
 | [bbe] | And at the first notes of song and praise the Lord sent a surprise attack against the children of Ammon and Moab and the people of Mount Seir, who had come against Judah; and they were overcome.
20:23 | [cbgb] | 因为亚扪人和摩押人起来，击杀住西珥山的人，将他们灭尽。灭尽住西珥山的人之后，他们又彼此自相击杀。 < | >
 | [niv] | The men of Ammon and Moab rose up against the men from Mount Seir to destroy and annihilate them. After they finished slaughtering the men from Seir, they helped to destroy one another.
 | [asv] | For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
 | [jnd] | And the children of Ammon and Moab stood up against the inhabitants of mount Seir, to exterminate and destroy ; and when they had made an end of the inhabitants of Seir, they helped to destroy one another.
 | [kjv] | For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
 | [nwb] | For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
 | [rsv] | For the men of Ammon and Moab rose against the inhabitants of Mount Se'ir, destroying them utterly, and when they had made an end of the inhabitants of Se'ir, they all helped to destroy one another.
 | [web] | For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to kill and destroy them: and when they had made an end of the inhabitants of Seir, everyone helped to destroy another.
 | [ylt] | and the sons of Ammon stand up, and Moab, against the inhabitants of mount Seir, to devote and to destroy, and at their finishing with the inhabitants of Seir, they helped, a man against his neighbour, to destroy.
 | [bbe] | And the children of Ammon and Moab made an attack on the people of Mount Seir with a view to their complete destruction; and when they had put an end to the people of Seir, everyman's hand was turned against his neighbour for his destruction.
20:24 | [cbgb] | 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。 < | >
 | [niv] | When the men of Judah came to the place that overlooks the desert and looked toward the vast army, they saw only dead bodies lying on the ground; no one had escaped.
 | [asv] | And when Judah came to the watch-tower of the wilderness, they looked upon the multitude; and, behold, they were dead bodies fallen to the earth, and there were none that escaped.
 | [jnd] | And Judah came on to the mountain-watch in the wilderness, and they looked toward the multitude; and behold, they were dead bodies fallen to the earth, and none had escaped.
 | [kjv] | And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.
 | [nwb] | And when Judah came towards the watch-tower in the wilderness, they looked to the multitude, and behold, they dead bodies fallen to the earth, and none escaped.
 | [rsv] | When Judah came to the watchtower of the wilderness, they looked toward the multitude; and behold, they were dead bodies lying on the ground; none had escaped.
 | [web] | When Judah came to the watch-tower of the wilderness, they looked at the multitude; and, behold, they were dead bodies fallen to the earth, and there were none who escaped.
 | [ylt] | And Judah hath come in unto the watch-tower, to the wilderness, and they look unto the multitude, and lo, they carcases fallen to the earth, and there is none escaped,
 | [bbe] | And Judah came to the watchtower of the waste land, and looking in the direction of the army, they saw only dead bodies stretched on the earth; no living man was to be seen.
20:25 | [cbgb] | 约沙法和他的百姓就来收取敌人的财物，在尸首中见了许多财物，珍宝，他们剥脱下来的多得不可携带。因为甚多，直收取了三日。 < | >
 | [niv] | So Jehoshaphat and his men went to carry off their plunder, and they found among them a great amount of equipment and clothing and also articles of value--more than they could take away. There was so much plunder that it took three days to collect it.
 | [asv] | And when Jehoshaphat and his people came to take the spoil of them, they found among them in abundance both riches and dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in taking the spoil, it was so much.
 | [jnd] | And Jehoshaphat and his people came to plunder the spoil of them, and they found among them in abundance, both riches with the dead bodies, and precious things, and they stripped off for themselves more than they could carry away; and they were three days in plundering the spoil, it was so much.
 | [kjv] | And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.
 | [nwb] | And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering the spoil, it was so much.
 | [rsv] | When Jehosh'aphat and his people came to take the spoil from them, they found cattle in great numbers, goods, clothing, and precious things, which they took for themselves until they could carry no more. They were three days in taking the spoil, it was so much.
 | [web] | When Jehoshaphat and his people came to take the spoil of them, they found among them in abundance both riches and dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in taking the spoil, it was so much.
 | [ylt] | and Jehoshaphat cometh in, and his people, to seize their spoil, and they find among them, in abundance, both goods and carcases, and desirable vessels, and they take spoil to themselves without prohibition, and they are three days seizing the spoil, for it abundant.
 | [bbe] | And when Jehoshaphat and his people came to take their goods from them, they saw beasts in great numbers, and wealth and clothing and things of value, more than they were able to take away; all this they took for themselves, and they were three days getting it away, there was so much.
20:26 | [cbgb] | 第四日众人聚集在比拉迦谷（就是称颂的意思），在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。 < | >
 | [niv] | On the fourth day they assembled in the Valley of Beracah, where they praised the LORD. This is why it is called the Valley of Beracah to this day.
 | [asv] | And on the fourth day they assembled themselves in the valley of Beracah; for there they blessed Jehovah: therefore the name of that place was called The valley of Beracah unto this day.
 | [jnd] | And on the fourth day they assembled themselves in the valley of Berachah, for there they blessed Jehovah; therefore the name of that place was called The valley of Berachah, to this day.
 | [kjv] | And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.
 | [nwb] | And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place hath been called, The valley of Berachah, to this day.
 | [rsv] | On the fourth day they assembled in the Valley of Bera'cah, for there they blessed the LORD; therefore the name of that place has been called the Valley of Bera'cah to this day.
 | [web] | On the fourth day they assembled themselves in the valley of Beracah; for there they blessed Yahweh: therefore the name of that place was called The valley of Beracah to this day.
 | [ylt] | And on the fourth day they have been assembled at the valley of Blessing, for there they blessed Jehovah: therefore they have called the name of that place, `Valley of Blessing,' unto this day.
 | [bbe] | On the fourth day they all came together in the Valley of Blessing, and there they gave blessing to the Lord; for which cause that place has been named the Valley of Blessing to this day.
20:27 | [cbgb] | 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。 < | >
 | [niv] | Then, led by Jehoshaphat, all the men of Judah and Jerusalem returned joyfully to Jerusalem, for the LORD had given them cause to rejoice over their enemies.
 | [asv] | Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for Jehovah had made them to rejoice over their enemies.
 | [jnd] | And they returned, all the men of Judah and Jerusalem, and Jehoshaphat at their head, to go again to Jerusalem with joy; for Jehovah had made them to rejoice over their enemies.
 | [kjv] | Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.
 | [nwb] | Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the front of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.
 | [rsv] | Then they returned, every man of Judah and Jerusalem, and Jehosh'aphat at their head, returning to Jerusalem with joy, for the LORD had made them rejoice over their enemies.
 | [web] | Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for Yahweh had made them to rejoice over their enemies.
 | [ylt] | And they turn back, every man of Judah and Jerusalem, and Jehoshaphat at their head, to go back unto Jerusalem with joy, for Jehovah hath made them rejoice over their enemies.
 | [bbe] | Then all the men of Judah and Jerusalem went back, with Jehoshaphat at their head, coming back to Jerusalem with joy; for the Lord had made them glad over their haters.
20:28 | [cbgb] | 他们弹琴，鼓瑟，吹号来到耶路撒冷，进了耶和华的殿。 < | >
 | [niv] | They entered Jerusalem and went to the temple of the LORD with harps and lutes and trumpets.
 | [asv] | And they came to Jerusalem with psalteries and harps and trumpets unto the house of Jehovah.
 | [jnd] | And they came to Jerusalem with lutes and harps and trumpets, to the house of Jehovah.
 | [kjv] | And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.
 | [nwb] | And they came to Jerusalem with psalteries and harps and trumpets to the house of the LORD.
 | [rsv] | They came to Jerusalem, with harps and lyres and trumpets, to the house of the LORD.
 | [web] | They came to Jerusalem with psalteries and harps and trumpets to the house of Yahweh.
 | [ylt] | And they come in to Jerusalem with psalteries, and with harps, and with trumpets, unto the house of Jehovah.
 | [bbe] | So they came to Jerusalem with corded instruments and wind-instruments into the house of the Lord.
20:29 | [cbgb] | 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。 < | >
 | [niv] | The fear of God came upon all the kingdoms of the countries when they heard how the LORD had fought against the enemies of Israel.
 | [asv] | And the fear of God was on all the kingdoms of the countries, when they heard that Jehovah fought against the enemies of Israel.
 | [jnd] | And the terror of God was on all the kingdoms of the lands, when they had heard that Jehovah fought against the enemies of Israel.
 | [kjv] | And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.
 | [nwb] | And the fear of God was on all the kingdoms of countries, when they had heard that the LORD fought against the enemies of Israel.
 | [rsv] | And the fear of God came on all the kingdoms of the countries when they heard that the LORD had fought against the enemies of Israel.
 | [web] | The fear of God was on all the kingdoms of the countries, when they heard that Yahweh fought against the enemies of Israel.
 | [ylt] | And there is a fear of God on all kingdoms of the lands in their hearing that Jehovah hath fought with the enemies of Israel,
 | [bbe] | And the fear of God came on all the kingdoms of the lands, when they had news of how the Lord made war on those who came against Israel.
20:30 | [cbgb] | 这样，约沙法的国得享太平，因为 神赐他四境平安。 < | >
 | [niv] | And the kingdom of Jehoshaphat was at peace, for his God had given him rest on every side.
 | [asv] | So the realm of Jehoshaphat was quiet; for his God gave him rest round about.
 | [jnd] | And the realm of Jehoshaphat was quiet; and his God gave him rest round about.
 | [kjv] | So the realm of Jehoshaphat was quiet: for his God gave him rest round about.
 | [nwb] | So the realm of Jehoshaphat was quiet: for his God gave him rest on all sides.
 | [rsv] | So the realm of Jehosh'aphat was quiet, for his God gave him rest round about.
 | [web] | So the realm of Jehoshaphat was quiet; for his God gave him rest round about.
 | [ylt] | and the kingdom of Jehoshaphat is quiet, and his God giveth rest to him round about.
 | [bbe] | So the kingdom of Jehoshaphat was quiet, for the Lord gave him rest on every side.
20:31 | [cbgb] | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。 < | >
 | [niv] | So Jehoshaphat reigned over Judah. He was thirty-five years old when he became king of Judah, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.
 | [asv] | And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem: and his mother's name was Azubah the daughter of Shilhi.
 | [jnd] | And Jehoshaphat reigned over Judah: he was thirty-five years old when he began to reign; and he reigned twenty-five years in Jerusalem; and his mother's name was Azubah, daughter of Shilhi.
 | [kjv] | And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
 | [nwb] | And Jehoshaphat reigned over Judah: thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name Azubah the daughter of Shilhi.
 | [rsv] | Thus Jehosh'aphat reigned over Judah. He was thirty-five years old when he began to reign, and he reigned twenty-five years in Jerusalem. His mother's name was Azu'bah the daughter of Shilhi.
 | [web] | Jehoshaphat reigned over Judah: he was thirty-five years old when he began to reign; and he reigned twenty-five years in Jerusalem: and his mother's name was Azubah the daughter of Shilhi.
 | [ylt] | And Jehoshaphat reigneth over Judah, a son of thirty and five years in his reigning, and twenty and five years he hath reigned in Jerusalem, and the name of his mother Azubah daughter of Shilhi.
 | [bbe] | And Jehoshaphat was king over Judah: he was thirty-five years old when he became king, and he was ruling for twenty-five years in Jerusalem: his mother's name was Azubah, the daughter of Shilhi.
20:32 | [cbgb] | 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事。 < | >
 | [niv] | He walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the LORD.
 | [asv] | And he walked in the way of Asa his father, and turned not aside from it, doing that which was right in the eyes of Jehovah.
 | [jnd] | And he walked in the way of Asa his father, and turned not aside from it, doing what was right in the sight of Jehovah.
 | [kjv] | And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.
 | [nwb] | And he walked in the way of Asa his father, and departed not from it, doing right in the sight of the LORD.
 | [rsv] | He walked in the way of Asa his father and did not turn aside from it; he did what was right in the sight of the LORD.
 | [web] | He walked in the way of Asa his father, and didn't turn aside from it, doing that which was right in the eyes of Yahweh.
 | [ylt] | And he walketh in the way of his father Asa, and hath not turned aside from it, to do that which is right in the eyes of Jehovah.
 | [bbe] | He went in the ways of his father Asa, not turning away, but doing right in the eyes of the Lord.
20:33 | [cbgb] | 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的 神。 < | >
 | [niv] | The high places, however, were not removed, and the people still had not set their hearts on the God of their fathers.
 | [asv] | Howbeit the high places were not taken away; neither as yet had the people set their hearts unto the God of their fathers.
 | [jnd] | Only, the high places were not removed; and as yet the people had not directed their hearts to the God of their fathers.
 | [kjv] | Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.
 | [nwb] | But the high places were not taken away: for as yet the people had not prepared their hearts to the God of their fathers.
 | [rsv] | The high places, however, were not taken away; the people had not yet set their hearts upon the God of their fathers.
 | [web] | However the high places were not taken away; neither as yet had the people set their hearts to the God of their fathers.
 | [ylt] | Only, the high places have not turned aside, and still the people have not prepared their heart for the God of their fathers.
 | [bbe] | The high places, however, were not taken away, and the hearts of the people were still not true to the God of their fathers.
20:34 | [cbgb] | 约沙法其馀的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。 < | >
 | [niv] | The other events of Jehoshaphat's reign, from beginning to end, are written in the annals of Jehu son of Hanani, which are recorded in the book of the kings of Israel.
 | [asv] | Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the history of Jehu the son of Hanani, which is inserted in the book of the kings of Israel.
 | [jnd] | And the rest of the acts of Jehoshaphat, first and last, behold, they are written in the words of Jehu the son of Hanani, which are inserted in the book of the kings of Israel.
 | [kjv] | Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.
 | [nwb] | Now the rest of the acts of Jehoshaphat, first and last, behold, they written in the book of Jehu the son of Hanani, who mentioned in the book of the kings of Israel.
 | [rsv] | Now the rest of the acts of Jehosh'aphat, from first to last, are written in the chronicles of Jehu the son of Hana'ni, which are recorded in the Book of the Kings of Israel.
 | [web] | Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the history of Jehu the son of Hanani, which is inserted in the book of the kings of Israel.
 | [ylt] | And the rest of the matters of Jehoshaphat, the first and the last, lo, they are written among the matters of Jehu son of Hanani, who hath been mentioned on the book of the kings of Israel.
 | [bbe] | Now as for the rest of the acts of Jehoshaphat, first and last, they are recorded in the words of Jehu, the son of Hanani, which were put in the book of the kings of Israel.
20:35 | [cbgb] | 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。 < | >
 | [niv] | Later, Jehoshaphat king of Judah made an alliance with Ahaziah king of Israel, who was guilty of wickedness.
 | [asv] | And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel; the same did very wickedly:
 | [jnd] | And after this Jehoshaphat king of Judah joined himself with Ahaziah king of Israel, who did very wickedly.
 | [kjv] | And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:
 | [nwb] | And after this Jehoshaphat king of Judah joined himself with Ahaziah king of Israel, who did very wickedly:
 | [rsv] | After this Jehosh'aphat king of Judah joined with Ahazi'ah king of Israel, who did wickedly.
 | [web] | After this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel; the same did very wickedly:
 | [ylt] | And after this hath Jehoshaphat king of Judah joined himself with Ahaziah king of Israel, (he did wickedly in doing),
 | [bbe] | After this Jehoshaphat, king of Judah, became friends with Ahaziah, king of Israel, who did much evil:
20:36 | [cbgb] | 二王合夥造船要往他施去，遂在以旬迦别造船。 < | >
 | [niv] | He agreed with him to construct a fleet of trading ships. After these were built at Ezion Geber,
 | [asv] | and he joined himself with him to make ships to go to Tarshish; and they made the ships in Ezion-geber.
 | [jnd] | And he joined himself with him to make ships to go to Tarshish; and they made the ships in Ezion-geber.
 | [kjv] | And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongaber.
 | [nwb] | And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-geber.
 | [rsv] | He joined him in building ships to go to Tarshish, and they built the ships in E'zion-ge'ber.
 | [web] | and he joined himself with him to make ships to go to Tarshish; and they made the ships in Ezion-geber.
 | [ylt] | and he joineth him with himself to make ships to go to Tarshish, and they make ships in Ezion-Geber,
 | [bbe] | Together they made ships to go to Tarshish, building them in Ezion-geber.
20:37 | [cbgb] | 那时玛利沙人，多大瓦的儿子以利以谢向约沙法预言说，因你与亚哈谢交好，耶和华必破坏你所造的。后来那船果然破坏，不能往他施去了。 <
 | [niv] | Eliezer son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, "Because you have made an alliance with Ahaziah, the LORD will destroy what you have made." The ships were wrecked and were not able to set sail to trade.
 | [asv] | Then Eliezer the son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, Jehovah hath destroyed thy works. And the ships were broken, so that they were not able to go to Tarshish.
 | [jnd] | And Eliezer the son of Dodavah, of Mareshah, prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, Jehovah has broken thy works. And the ships were broken, and could not go to Tarshish.
 | [kjv] | Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.
 | [nwb] | Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.
 | [rsv] | Then Elie'zer the son of Do-dav'ahu of Mare'shah prophesied against Jehosh'aphat, saying, "Because you have joined with Ahazi'ah, the LORD will destroy what you have made." And the ships were wrecked and were not able to go to Tarshish.
 | [web] | Then Eliezer the son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, Because you have joined yourself with Ahaziah, Yahweh has destroyed your works. The ships were broken, so that they were not able to go to Tarshish.
 | [ylt] | and prophesy doth Eliezer son of Dodavah, of Mareshah, against Jehoshaphat, saying, `For thy joining thyself with Ahaziah, Jehovah hath broken up thy works;' and the ships are broken, and have not retained to go unto Tarshish.
 | [bbe] | Then the word of Eliezer the prophet, the son of Dodavahu of Mareshah, came against Jehoshaphat, saying, Because you have let yourself be joined with Ahaziah, the Lord has sent destruction on your works. And the ships were broken and were not able to go to Tarshish.


Interlinear Bible:2 Chronicles 21

 历代志下 2 Chronicles 21 << || >>
21:1 | [cbgb] | 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。 >
 | [niv] | Then Jehoshaphat rested with his fathers and was buried with them in the City of David. And Jehoram his son succeeded him as king.
 | [asv] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David: and Jehoram his son reigned in his stead.
 | [jnd] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David; and Jehoram his son reigned in his stead.
 | [kjv] | Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
 | [nwb] | Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
 | [rsv] | Jehosh'aphat slept with his fathers, and was buried with his fathers in the city of David; and Jeho'ram his son reigned in his stead.
 | [web] | . Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David: and Jehoram his son reigned in his place.
 | [ylt] | And Jehoshaphat lieth with his fathers, and is buried with his fathers in the city of David, and Jehoram his son reigneth in his stead.
 | [bbe] | And Jehoshaphat went to rest with his fathers, and his body was put into the earth in the town of David. And Jehoram his son became king in his place.
21:2 | [cbgb] | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅，耶歇，撒迦利雅，亚撒利雅，米迦勒，示法提雅。这都是犹大王约沙法的儿子。 < | >
 | [niv] | Jehoram's brothers, the sons of Jehoshaphat, were Azariah, Jehiel, Zechariah, Azariahu, Michael and Shephatiah. All these were sons of Jehoshaphat king of Israel.
 | [asv] | And he had brethren, the sons of Jehoshaphat: Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah; all these were the sons of Jehoshaphat king of Israel.
 | [jnd] | And he had brethren, the sons of Jehoshaphat: Azariah and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were sons of Jehoshaphat king of Israel.
 | [kjv] | And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.
 | [nwb] | And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, Shephatiah: all these the sons of Jehoshaphat king of Israel.
 | [rsv] | He had brothers, the sons of Jehosh'aphat: Azari'ah, Jehi'el, Zechari'ah, Azari'ah, Michael, and Shephati'ah; all these were the sons of Jehosh'aphat king of Judah.
 | [web] | He had brothers, the sons of Jehoshaphat: Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah; all these were the sons of Jehoshaphat king of Israel.
 | [ylt] | And he hath brethren, sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah; all these sons of Jehoshaphat king of Israel,
 | [bbe] | And he had brothers, sons of Jehoshaphat, Azariah, Jehiel, Zechariah, Azariah, Michael, and Shephatiah; all these were sons of Jehoshaphat, king of Israel.
21:3 | [cbgb] | 他们的父亲将许多金银，财宝，和犹大地的坚固城赐给他们。但将国赐给约兰，因为他是长子。 < | >
 | [niv] | Their father had given them many gifts of silver and gold and articles of value, as well as fortified cities in Judah, but he had given the kingdom to Jehoram because he was his firstborn son.
 | [asv] | And their father gave them great gifts, of silver, and of gold, and of precious things, with fortified cities in Judah: but the kingdom gave he to Jehoram, because he was the first-born.
 | [jnd] | And their father had given them great gifts of silver and of gold and of precious things, besides fortified cities in Judah; but the kingdom he gave to Jehoram, for he was the firstborn.
 | [kjv] | And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.
 | [nwb] | And their father gave them great gifts of silver, and of gold, and of precious things, with fortified cities in Judah: but the kingdom he gave to Jehoram; because he the first-born.
 | [rsv] | Their father gave them great gifts, of silver, gold, and valuable possessions, together with fortified cities in Judah; but he gave the kingdom to Jeho'ram, because he was the first-born.
 | [web] | Their father gave them great gifts, of silver, and of gold, and of precious things, with fortified cities in Judah: but the kingdom gave he to Jehoram, because he was the firstborn.
 | [ylt] | and their father giveth to them many gifts of silver and of gold, and of precious things, with fenced cities in Judah, and the kingdom he hath given to Jehoram, for He the first-born.
 | [bbe] | And their father gave them much silver and gold and things of great value, as well as walled towns in Judah; but the kingdom he gave to Jehoram, because he was the oldest.
21:4 | [cbgb] | 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。 < | >
 | [niv] | When Jehoram established himself firmly over his father's kingdom, he put all his brothers to the sword along with some of the princes of Israel.
 | [asv] | Now when Jehoram was risen up over the kingdom of his father, and had strengthened himself, he slew all his brethren with the sword, and divers also of the princes of Israel.
 | [jnd] | And Jehoram established himself over the kingdom of his father, and strengthened himself; and he slew all his brethren with the sword, and also of the princes of Israel.
 | [kjv] | Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.
 | [nwb] | Now when Jehoram had risen to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and also of the princes of Israel.
 | [rsv] | When Jeho'ram had ascended the throne of his father and was established, he slew all his brothers with the sword, and also some of the princes of Israel.
 | [web] | Now when Jehoram was risen up over the kingdom of his father, and had strengthened himself, he killed all his brothers with the sword, and various also of the princes of Israel.
 | [ylt] | And Jehoram riseth up over the kingdom of his father, and strengtheneth himself, and slayeth all his brethren with the sword, and also -- of the heads of Israel.
 | [bbe] | Now when Jehoram had taken his place over his father's kingdom, and had made his position safe, he put all his brothers to death with the sword, as well as some of the princes of Israel.
21:5 | [cbgb] | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。 < | >
 | [niv] | Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years.
 | [asv] | Jehoram was thirty and two years old when he began to reign; and he reigned eight years in Jerusalem.
 | [jnd] | Jehoram was thirty-two years old when he began to reign; and he reigned eight years in Jerusalem.
 | [kjv] | Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.
 | [nwb] | Jehoram thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.
 | [rsv] | Jeho'ram was thirty-two years old when he became king, and he reigned eight years in Jerusalem.
 | [web] | Jehoram was thirty-two years old when he began to reign; and he reigned eight years in Jerusalem.
 | [ylt] | A son of thirty and two years Jehoram in his reigning, and eight years he hath reigned in Jerusalem,
 | [bbe] | Jehoram was thirty-two years old when he became king; and he was ruling in Jerusalem for eight years.
21:6 | [cbgb] | 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。 < | >
 | [niv] | He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the LORD.
 | [asv] | And he walked in the way of the kings of Israel, as did the house of Ahab; for he had the daughter of Ahab to wife: and he did that which was evil in the sight of Jehovah.
 | [jnd] | And he walked in the way of the kings of Israel, as did the house of Ahab, for the daughter of Ahab was his wife; and he did evil in the sight of Jehovah.
 | [kjv] | And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.
 | [nwb] | And he walked in the way of the kings of Israel, as did the house of Ahab: for he had the daughter of Ahab for a wife: and he wrought evil in the eyes of the LORD.
 | [rsv] | And he walked in the way of the kings of Israel, as the house of Ahab had done; for the daughter of Ahab was his wife. And he did what was evil in the sight of the LORD.
 | [web] | He walked in the way of the kings of Israel, as did the house of Ahab; for he had the daughter of Ahab as wife: and he did that which was evil in the sight of Yahweh.
 | [ylt] | and he walketh in the way of the kings of Israel, as did the house of Ahab, for a daughter of Ahab hath been to him for a wife, and he doth the evil thing in the eyes of Jehovah,
 | [bbe] | He went in the ways of the kings of Israel, and did as the family of Ahab did, for the daughter of Ahab was his wife; and he did evil in the eyes of the Lord.
21:7 | [cbgb] | 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。 < | >
 | [niv] | Nevertheless, because of the covenant the LORD had made with David, the LORD was not willing to destroy the house of David. He had promised to maintain a lamp for him and his descendants forever.
 | [asv] | Howbeit Jehovah would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a lamp to him and to his children alway.
 | [jnd] | But Jehovah would not destroy the house of David, because of the covenant that he had made with David, and as he had promised to give to him always a lamp, and to his sons.
 | [kjv] | Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.
 | [nwb] | Yet the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.
 | [rsv] | Yet the LORD would not destroy the house of David, because of the covenant which he had made with David, and since he had promised to give a lamp to him and to his sons for ever.
 | [web] | However Yahweh would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a lamp to him and to his children always.
 | [ylt] | and Jehovah hath not been willing to destroy the house of David, for the sake of the covenant that He made with David, and as He had said to give to him a lamp, and to his sons -- all the days.
 | [bbe] | But it was not the Lord's purpose to send destruction on the family of David, because of the agreement he had made with David, when he said he would give to him and to his sons a light for ever.
21:8 | [cbgb] | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。 < | >
 | [niv] | In the time of Jehoram, Edom rebelled against Judah and set up its own king.
 | [asv] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [jnd] | In his days Edom revolted from under the hand of Judah, and they set a king over themselves.
 | [kjv] | In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.
 | [nwb] | In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.
 | [rsv] | In his days Edom revolted from the rule of Judah, and set up a king of their own.
 | [web] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [ylt] | In his days hath Edom revolted from under the hand of Judah, and cause a king to reign over them;
 | [bbe] | In his time Edom made themselves free from the rule of Judah, and took a king for themselves.
21:9 | [cbgb] | 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。 < | >
 | [niv] | So Jehoram went there with his officers and all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night.
 | [asv] | Then Jehoram passed over with his captains, and all his chariots with him: and he rose up by night, and smote the Edomites that compassed him about, and the captains of the chariots.
 | [jnd] | And Jehoram went over with his captains, and all the chariots with him; and he rose up by night, and smote the Edomites who had surrounded him, and the captains of the chariots.
 | [kjv] | Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.
 | [nwb] | Then Jehoram went forth with his princes, and all his chariots with him: and he rose by night, and smote the Edomites who encompassed him, and the captains of the chariots.
 | [rsv] | Then Jeho'ram passed over with his commanders and all his chariots, and he rose by night and smote the E'domites who had surrounded him and his chariot commanders.
 | [web] | Then Jehoram passed over with his captains, and all his chariots with him: and he rose up by night, and struck the Edomites who surrounded him, along with the captains of the chariots.
 | [ylt] | and Jehoram passeth over with his heads, and all the chariots with him, and it cometh to pass, he hath risen by night and smiteth the Edomites who are coming round against him, and the princes of the chariots,
 | [bbe] | Then Jehoram went over with his captains and all his war-carriages ... made an attack by night on the Edomites, whose forces were all round him ... on the captains of the war-carriages.
21:10 | [cbgb] | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的 神。 < | >
 | [niv] | To this day Edom has been in rebellion against Judah. Libnah revolted at the same time, because Jehoram had forsaken the LORD, the God of his fathers.
 | [asv] | So Edom revolted from under the hand of Judah unto this day: then did Libnah revolt at the same time from under his hand, because he had forsaken Jehovah, the God of his fathers.
 | [jnd] | But the Edomites revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time from under his hand, because he had forsaken Jehovah the God of his fathers.
 | [kjv] | So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.
 | [nwb] | So the Edomites revolted from under the hand of Judah to this day. The same time did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.
 | [rsv] | So Edom revolted from the rule of Judah to this day. At that time Libnah also revolted from his rule, because he had forsaken the LORD, the God of his fathers.
 | [web] | So Edom revolted from under the hand of Judah to this day: then did Libnah revolt at the same time from under his hand, because he had forsaken Yahweh, the God of his fathers.
 | [ylt] | and Edom revolteth from under the hand of Judah unto this day; then doth Libnah revolt at that time from under his hand, because he hath forsaken Jehovah, God of his fathers,
 | [bbe] | So Edom made themselves free from the rule of Judah, to this day: and at the same time Libnah made itself free from his rule; because he was turned away from the Lord, the God of his fathers.
21:11 | [cbgb] | 他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。 < | >
 | [niv] | He had also built high places on the hills of Judah and had caused the people of Jerusalem to prostitute themselves and had led Judah astray.
 | [asv] | Moreover he made high places in the mountains of Judah, and made the inhabitants of Jerusalem to play the harlot, and led Judah astray.
 | [jnd] | Moreover he made high places on the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah .
 | [kjv] | Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.
 | [nwb] | Moreover, he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah to .
 | [rsv] | Moreover he made high places in the hill country of Judah, and led the inhabitants of Jerusalem into unfaithfulness, and made Judah go astray.
 | [web] | Moreover he made high places in the mountains of Judah, and made the inhabitants of Jerusalem to play the prostitute, and led Judah astray.
 | [ylt] | also, he hath made high places in the mountains of Judah, and causeth the inhabitants of Jerusalem to commit whoredom, and compelleth Judah.
 | [bbe] | And more than this, he made high places in the mountains of Judah, teaching the people of Jerusalem to go after false gods, and guiding Judah away from the true way.
21:12 | [cbgb] | 先知以利亚达信与约兰说，耶和华你祖大卫的 神如此说，因为你不行你父约沙法和犹大王亚撒的道， < | >
 | [niv] | Jehoram received a letter from Elijah the prophet, which said: "This is what the LORD, the God of your father David, says: `You have not walked in the ways of your father Jehoshaphat or of Asa king of Judah.
 | [asv] | And there came a writing to him from Elijah the prophet, saying, Thus saith Jehovah, the God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
 | [jnd] | And there came a writing to him from Elijah the prophet saying, Thus saith Jehovah, the God of David thy father: Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
 | [kjv] | And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
 | [nwb] | And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
 | [rsv] | And a letter came to him from Eli'jah the prophet, saying, "Thus says the LORD, the God of David your father, 'Because you have not walked in the ways of Jehosh'aphat your father, or in the ways of Asa king of Judah,
 | [web] | There came a writing to him from Elijah the prophet, saying, Thus says Yahweh, the God of David your father, Because you have not walked in the ways of Jehoshaphat your father, nor in the ways of Asa king of Judah,
 | [ylt] | And there cometh in unto him a writing from Elijah the prophet, saying, `Thus said Jehovah, God of David thy father, Because that thou hast not walked in the ways of Jehoshaphat thy father, and in the ways of Asa king of Judah,
 | [bbe] | And a letter came to him from Elijah the prophet, saying, The Lord, the God of your father David, says, Because you have not kept to the ways of your father Jehoshaphat or the ways of Asa, king of Judah,
21:13 | [cbgb] | 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。 < | >
 | [niv] | But you have walked in the ways of the kings of Israel, and you have led Judah and the people of Jerusalem to prostitute themselves, just as the house of Ahab did. You have also murdered your own brothers, members of your father's house, men who were better than you.
 | [asv] | but hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to play the harlot, like as the house of Ahab did, and also hast slain thy brethren of thy father's house, who were better than thyself:
 | [jnd] | but hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to commit fornication, like the fornications of the house of Ahab, and also hast slain thy brethren, thy father's house who were better than thyself:
 | [kjv] | But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:
 | [nwb] | But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to commit idolatry, like the idolatries of the house of Ahab, and also hast slain thy brethren of thy father's house, better than thyself:
 | [rsv] | but have walked in the way of the kings of Israel, and have led Judah and the inhabitants of Jerusalem into unfaithfulness, as the house of Ahab led Israel into unfaithfulness, and also you have killed your brothers, of your father's house, who were better than yourself;
 | [web] | but have walked in the way of the kings of Israel, and have made Judah and the inhabitants of Jerusalem to play the prostitute, like as the house of Ahab did, and also have slain your brothers of your father's house, who were better than yourself:
 | [ylt] | and thou dost walk in the way of the kings of Israel, and dost cause Judah and the inhabitants of Jerusalem to commit whoredom like the whoredoms of the house of Ahab, and also thy brethren, the house of thy father, who are better than thyself, thou hast slain;
 | [bbe] | But have gone in the way of the kings of Israel, and have made Judah and the people of Jerusalem go after false gods, as the family of Ahab did: and because you have put to death your father's sons, your brothers, who were better than yourself:
21:14 | [cbgb] | 故此，耶和华降大灾与你的百姓和你的妻子，儿女，并你一切所有的。 < | >
 | [niv] | So now the LORD is about to strike your people, your sons, your wives and everything that is yours, with a heavy blow.
 | [asv] | behold, Jehovah will smite with a great plague thy people, and thy children, and thy wives, and all thy substance;
 | [jnd] | behold, Jehovah will smite with a great stroke thy people, and thy children, and thy wives, and all thy substance,
 | [kjv] | Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:
 | [nwb] | Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:
 | [rsv] | behold, the LORD will bring a great plague on your people, your children, your wives, and all your possessions,
 | [web] | behold, Yahweh will strike with a great plague your people, and your children, and your wives, and all your substance;
 | [ylt] | lo, Jehovah is smiting -- a great smiting -- among thy people, and among thy sons, and among thy wives, and among all thy goods --
 | [bbe] | Now, truly, the Lord will send a great destruction on your people and your children and your wives and everything which is yours:
21:15 | [cbgb] | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。 < | >
 | [niv] | You yourself will be very ill with a lingering disease of the bowels, until the disease causes your bowels to come out.'"
 | [asv] | and thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness, day by day.
 | [jnd] | and thyself with sore sicknesses, with a disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
 | [kjv] | And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
 | [nwb] | And thou great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
 | [rsv] | and you yourself will have a severe sickness with a disease of your bowels, until your bowels come out because of the disease, day by day.'"
 | [web] | and you shall have great sickness by disease of your bowels, until your bowels fall out by reason of the sickness, day by day.
 | [ylt] | and thou, with many sicknesses, with disease of thy bowels, till thy bowels come out, by the sickness, day by day.'
 | [bbe] | And you yourself will undergo the cruel pains of a disease in your stomach, so that day by day your inside will be falling out because of the disease.
21:16 | [cbgb] | 以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。 < | >
 | [niv] | The LORD aroused against Jehoram the hostility of the Philistines and of the Arabs who lived near the Cushites.
 | [asv] | And Jehovah stirred up against Jehoram the spirit of the Philistines, and of the Arabians that are beside the Ethiopians:
 | [jnd] | And Jehovah stirred up against Jehoram the spirit of the Philistines, and of the Arabians, who near the Ethiopians;
 | [kjv] | Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:
 | [nwb] | Moreover, the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that near the Cushites.
 | [rsv] | And the LORD stirred up against Jeho'ram the anger of the Philistines and of the Arabs who are near the Ethiopians;
 | [web] | Yahweh stirred up against Jehoram the spirit of the Philistines, and of the Arabians who are beside the Ethiopians:
 | [ylt] | And Jehovah waketh up against Jehoram the spirit of the Philistines, and of the Arabians, who beside the Cushim,
 | [bbe] | Then the Philistines and the Arabians, who are by Ethiopia, were moved by the Lord to make war on Jehoram;
21:17 | [cbgb] | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子，儿女，除了他小儿子约哈斯（又名亚哈谢）之外，没有留下一个儿子。 < | >
 | [niv] | They attacked Judah, invaded it and carried off all the goods found in the king's palace, together with his sons and wives. Not a son was left to him except Ahaziah, the youngest.
 | [asv] | and they came up against Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
 | [jnd] | and they came up into Judah, and broke into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was no son left him, except Jehoahaz the youngest of his sons.
 | [kjv] | And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
 | [nwb] | And they came up into Judah, and broke into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was not a son left to him, save Jehoahaz the youngest of his sons.
 | [rsv] | and they came up against Judah, and invaded it, and carried away all the possessions they found that belonged to the king's house, and also his sons and his wives, so that no son was left to him except Jeho'ahaz, his youngest son.
 | [web] | and they came up against Judah, and broke into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
 | [ylt] | and they come up into Judah, and rend it, and take captive all the substance that is found at the house of the king, and also his sons, and his wives, and there hath not been left to him a son except Jehoahaz the youngest of his sons.
 | [bbe] | And they came up against Judah, forcing a way into it, and took away all the goods in the king's house, as well as his sons and his wives; so that he had no son but only Jehoahaz, the youngest.
21:18 | [cbgb] | 这些事以后，耶和华使约兰的肠子患不能医治的病。 < | >
 | [niv] | After all this, the LORD afflicted Jehoram with an incurable disease of the bowels.
 | [asv] | And after all this Jehovah smote him in his bowels with an incurable disease.
 | [jnd] | And after all this, Jehovah smote him in his bowels with an incurable sickness.
 | [kjv] | And after all this the LORD smote him in his bowels with an incurable disease.
 | [nwb] | And after all this the LORD smote him in his bowels with an incurable disease.
 | [rsv] | And after all this the LORD smote him in his bowels with an incurable disease.
 | [web] | After all this Yahweh struck him in his bowels with an incurable disease.
 | [ylt] | And after all this hath Jehovah plagued him in his bowels by a disease for which there is no healing,
 | [bbe] | And after all this the Lord sent on him a disease of the stomach from which it was impossible for him to be made well.
21:19 | [cbgb] | 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。 < | >
 | [niv] | In the course of time, at the end of the second year, his bowels came out because of the disease, and he died in great pain. His people made no fire in his honor, as they had for his fathers.
 | [asv] | And it came to pass, in process of time, at the end of two years, that his bowels fell out by reason of his sickness, and he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
 | [jnd] | And it came to pass, from day to day, and at the time when the second year was drawing to a close, that his bowels fell out by reason of his sickness, and he died in cruel sufferings. And his people made no burning for him, like the burning of his fathers.
 | [kjv] | And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
 | [nwb] | And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of severe diseases. And his people made no burning for him, like the burning of his fathers.
 | [rsv] | In course of time, at the end of two years, his bowels came out because of the disease, and he died in great agony. His people made no fire in his honor, like the fires made for his fathers.
 | [web] | It happened, in process of time, at the end of two years, that his bowels fell out by reason of his sickness, and he died of sore diseases. His people made no burning for him, like the burning of his fathers.
 | [ylt] | and it cometh to pass, from days to days, and at the time of the going out of the end of two years, his bowels have gone out with his sickness, and he dieth of sore diseases, and his people have not made for him a burning like the burning of his fathers.
 | [bbe] | And time went on, and after two years, his inside falling out because of the disease, he came to his death in cruel pain. And his people made no burning for him like the burning made for his fathers.
21:20 | [cbgb] | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。 <
 | [niv] | Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years. He passed away, to no one's regret, and was buried in the City of David, but not in the tombs of the kings.
 | [asv] | Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years: and he departed without being desired; and they buried him in the city of David, but not in the sepulchres of the kings.
 | [jnd] | He was thirty-two years old when he began to reign, and he reigned in Jerusalem eight years, and departed without being regretted. And they buried him in the city of David, but not in the sepulchres of the kings.
 | [kjv] | Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.
 | [nwb] | Thirty and two years old was he when he began to reign, and he reigned in Jerusalem, eight years, and departed without being desired: yet they buried him in the city of David, but not in the sepulchers of the kings.
 | [rsv] | He was thirty-two years old when he began to reign, and he reigned eight years in Jerusalem; and he departed with no one's regret. They buried him in the city of David, but not in the tombs of the kings.
 | [web] | Thirty-two years old was he when he began to reign, and he reigned in Jerusalem eight years: and he departed without being desired; and they buried him in the city of David, but not in the tombs of the kings.
 | [ylt] | A son of thirty and two was he in his reigning, and eight years he hath reigned in Jerusalem, and he goeth without desire, and they bury him in the city of David, and not in the graves of the kings.
 | [bbe] | He was thirty-two years old when he became king, and he was ruling in Jerusalem for eight years: and at his death he was not regretted; they put his body into the earth in the town of David, but not in the resting-place of the kings.


Interlinear Bible:2 Chronicles 22

 历代志下 2 Chronicles 22 << || >>
22:1 | [cbgb] | 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王。因为跟随阿拉伯人来攻营的军兵曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。 >
 | [niv] | The people of Jerusalem made Ahaziah, Jehoram's youngest son, king in his place, since the raiders, who came with the Arabs into the camp, had killed all the older sons. So Ahaziah son of Jehoram king of Judah began to reign.
 | [asv] | And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead; for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
 | [jnd] | And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead; for the band of men that came in the camp with the Arabians had slain all the elder ones. And Ahaziah the son of Jehoram king of Judah reigned.
 | [kjv] | And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
 | [nwb] | And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
 | [rsv] | And the inhabitants of Jerusalem made Ahazi'ah his youngest son king in his stead; for the band of men that came with the Arabs to the camp had slain all the older sons. So Ahazi'ah the son of Jeho'ram king of Judah reigned.
 | [web] | . The inhabitants of Jerusalem made Ahaziah his youngest son king in his place; for the band of men who came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
 | [ylt] | And the inhabitants of Jerusalem cause Ahaziah his youngest son to reign in his stead, (for all the elder had the troop slain that came in with the Arabians to the camp,) and Ahaziah son of Jehoram king of Judah reigneth.
 | [bbe] | And the people of Jerusalem made Ahaziah, his youngest son, king in his place, for the band of men who came with the Arabians to the army had put all the older sons to death. So Ahaziah, the son of Jehoram, became king.
22:2 | [cbgb] | 亚哈谢登基的时候年四十二岁（列王下八章二十六节作二十二岁），在耶路撒冷作王一年。他母亲名叫亚他利雅，是暗利的孙女。 < | >
 | [niv] | Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri.
 | [asv] | Forty and two years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem: and his mother's name was Athaliah the daughter of Omri.
 | [jnd] | Ahaziah was twenty-two years old when he began to reign; and he reigned one year in Jerusalem; and his mother's name was Athaliah, daughter of Omri.
 | [kjv] | Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.
 | [nwb] | Forty and two years old Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also Athaliah the daughter of Omri.
 | [rsv] | Ahazi'ah was forty-two years old when he began to reign, and he reigned one year in Jerusalem. His mother's name was Athali'ah, the granddaughter of Omri.
 | [web] | Forty-two years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem: and his mother's name was Athaliah the daughter of Omri.
 | [ylt] | A son of twenty and two years Ahaziah in his reigning, and one year he hath reigned in Jerusalem, and the name of his mother Athaliah daughter of Omri;
 | [bbe] | Ahaziah was twenty-two years old when he became king, and he was ruling in Jerusalem for one year. His mother's name was Athaliah, the daughter of Omri.
22:3 | [cbgb] | 亚哈谢也行亚哈家的道。因为他母亲给他主谋，使他行恶。 < | >
 | [niv] | He too walked in the ways of the house of Ahab, for his mother encouraged him in doing wrong.
 | [asv] | He also walked in the ways of the house of Ahab; for his mother was his counsellor to do wickedly.
 | [jnd] | He also walked in the ways of the house of Ahab; for his mother was his counsellor to do wickedly.
 | [kjv] | He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.
 | [nwb] | He also walked in the ways of the house of Ahab: for his mother was his counselor to do wickedly.
 | [rsv] | He also walked in the ways of the house of Ahab, for his mother was his counselor in doing wickedly.
 | [web] | He also walked in the ways of the house of Ahab; for his mother was his counselor to do wickedly.
 | [ylt] | he also hath walked in the ways of the house of Ahab, for his mother hath been his counsellor to do wickedly.
 | [bbe] | He went in the ways of the family of Ahab, for his mother was his teacher in evil-doing.
22:4 | [cbgb] | 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。 < | >
 | [niv] | He did evil in the eyes of the LORD, as the house of Ahab had done, for after his father's death they became his advisers, to his undoing.
 | [asv] | And he did that which was evil in the sight of Jehovah, as did the house of Ahab; for they were his counsellors after the death of his father, to his destruction.
 | [jnd] | And he did evil in the sight of Jehovah like the house of Ahab; for they were his counsellors after the death of his father, to his destruction.
 | [kjv] | Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.
 | [nwb] | Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counselors, after the death of his father, to his destruction.
 | [rsv] | He did what was evil in the sight of the LORD, as the house of Ahab had done; for after the death of his father they were his counselors, to his undoing.
 | [web] | He did that which was evil in the sight of Yahweh, as did the house of Ahab; for they were his counselors after the death of his father, to his destruction.
 | [ylt] | And he doth the evil thing in the eyes of Jehovah, like the house of Ahab, for they have been his counsellors, after the death of his father, for destruction to him.
 | [bbe] | And he did evil in the eyes of the Lord, as the family of Ahab did; for after the death of his father they were his guides to his destruction.
22:5 | [cbgb] | 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。 < | >
 | [niv] | He also followed their counsel when he went with Joram son of Ahab king of Israel to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;
 | [asv] | He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
 | [jnd] | He walked also after their counsel, and went with Jehoram the son of Ahab, king of Israel, to the war against Hazael the king of Syria at Ramoth-Gilead; and the Syrians wounded Joram.
 | [kjv] | He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.
 | [nwb] | He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians smote Joram.
 | [rsv] | He even followed their counsel, and went with Jeho'ram the son of Ahab king of Israel to make war against Haz'ael king of Syria at Ramoth-gilead. And the Syrians wounded Joram,
 | [web] | He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
 | [ylt] | Also, in their counsel he hath walked, and goeth with Jehoram son of Ahab king of Israel to battle against Hazael king of Aram, in Ramoth-Gilead, and they of Ramah smite Joram;
 | [bbe] | Acting on their suggestion, he went with Jehoram, son of Ahab, king of Israel, to make war on Hazael, king of Aram, at Ramoth-gilead: and Joram was wounded by the bowmen.
22:6 | [cbgb] | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤，犹大王约兰的儿子亚撒利雅（即亚哈谢）因为亚哈的儿子约兰病了，就下到耶斯列看望他。 < | >
 | [niv] | so he returned to Jezreel to recover from the wounds they had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab because he had been wounded.
 | [asv] | And he returned to be healed in Jezreel of the wounds which they had given him at Ramah, when he fought against Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab in Jezreel, because he was sick.
 | [jnd] | And he returned to be healed in Jizreel because of the wounds that were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram, king of Judah, went down to see Jehoram the son of Ahab at Jizreel; for he was sick.
 | [kjv] | And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
 | [nwb] | And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
 | [rsv] | and he returned to be healed in Jezreel of the wounds which he had received at Ramah, when he fought against Haz'ael king of Syria. And Ahazi'ah the son of Jeho'ram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [web] | He returned to be healed in Jezreel of the wounds which they had given him at Ramah, when he fought against Hazael king of Syria. Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab in Jezreel, because he was sick.
 | [ylt] | and he turneth back to be healed in Jezreel because of the wounds with which they had smitten him in Ramah, in his fighting with Hazael king of Aram. And Azariah son of Jehoram king of Judah hath gone down to see Jehoram son of Ahab, in Jezreel, for he sick;
 | [bbe] | And he went back to Jezreel to get well from the wounds which they had given him at Ramah when he was fighting against Hazael, king of Aram. And Ahaziah, the son of Jehoram, king of Judah, went down to Jezreel to see Jehoram, the son of Ahab, because he was ill.
22:7 | [cbgb] | 亚哈谢去见约兰就被害了，这是出乎 神。因为他到了，就同约兰出去攻击宁示的孙子耶户。这耶户是耶和华所膏，使他剪除亚哈家的。 < | >
 | [niv] | Through Ahaziah's visit to Joram, God brought about Ahaziah's downfall. When Ahaziah arrived, he went out with Joram to meet Jehu son of Nimshi, whom the LORD had anointed to destroy the house of Ahab.
 | [asv] | Now the destruction of Ahaziah was of God, in that he went unto Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom Jehovah had anointed to cut off the house of Ahab.
 | [jnd] | But his coming to Joram was from God the complete ruin of Ahaziah. And when he had come, he went out with Jehoram against Jehu the son of Nimshi, whom Jehovah had anointed to cut off the house of Ahab.
 | [kjv] | And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.
 | [nwb] | And the destruction of Ahaziah was from God by coming to Joram: for when he had come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.
 | [rsv] | But it was ordained by God that the downfall of Ahazi'ah should come about through his going to visit Joram. For when he came there he went out with Jeho'ram to meet Jehu the son of Nimshi, whom the LORD had anointed to destroy the house of Ahab.
 | [web] | Now the destruction of Ahaziah was of God, in that he went to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom Yahweh had anointed to cut off the house of Ahab.
 | [ylt] | and from God hath been the destruction of Ahaziah, to come unto Joram: and in his coming he hath gone out with Jehoram unto Jehu son of Nimshi, whom Jehovah anointed to cut off the house of Ahab.
 | [bbe] | Now by the purpose of God, Ahaziah's journey to see Jehoram was the cause of his downfall: for when he came there, he went out with Jehoram against Jehu, the son of Nimshi, who had been marked out by the Lord for the destruction of the family of Ahab.
22:8 | [cbgb] | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。 < | >
 | [niv] | While Jehu was executing judgment on the house of Ahab, he found the princes of Judah and the sons of Ahaziah's relatives, who had been attending Ahaziah, and he killed them.
 | [asv] | And it came to pass, when Jehu was executing judgment upon the house of Ahab, that he found the princes of Judah, and the sons of the brethren of Ahaziah, ministering to Ahaziah, and slew them.
 | [jnd] | And it came to pass when Jehu was executing judgment upon the house of Ahab, that he found the princes of Judah, and the sons of the brethren of Ahaziah, that attended upon Ahaziah, and he slew them.
 | [kjv] | And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.
 | [nwb] | And it came to pass, that when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.
 | [rsv] | And when Jehu was executing judgment upon the house of Ahab, he met the princes of Judah and the sons of Ahazi'ah's brothers, who attended Ahazi'ah, and he killed them.
 | [web] | It happened, when Jehu was executing judgment on the house of Ahab, that he found the princes of Judah, and the sons of the brothers of Ahaziah, ministering to Ahaziah, and killed them.
 | [ylt] | And it cometh to pass, in Jehu's executing judgment with the house of Ahab, that he findeth the heads of Judah and sons of the brethren of Ahaziah, ministers of Ahaziah, and slayeth them.
 | [bbe] | Now when Jehu was effecting the punishment of the family of Ahab, he came to the princes of Judah and the sons of Ahaziah's brothers, the servants of Ahaziah, and put them to death.
22:9 | [cbgb] | 亚哈谢藏在撒马利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说，他是那尽心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。 < | >
 | [niv] | He then went in search of Ahaziah, and his men captured him while he was hiding in Samaria. He was brought to Jehu and put to death. They buried him, for they said, "He was a son of Jehoshaphat, who sought the LORD with all his heart." So there was no one in the house of Ahaziah powerful enough to retain the kingdom.
 | [asv] | And he sought Ahaziah, and they caught him (now he was hiding in Samaria), and they brought him to Jehu, and slew him; and they buried him, for they said, He is the son of Jehoshaphat, who sought Jehovah with all his heart. And the house of Ahaziah had no power to hold the kingdom.
 | [jnd] | And he sought Ahaziah; and they caught him (for he had hid himself in Samaria), and brought him to Jehu, and slew him; and they buried him, for they said, He is a son of Jehoshaphat, who sought Jehovah with all his heart. And in the house of Ahaziah there was no one who was able to the kingdom.
 | [kjv] | And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.
 | [nwb] | And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to retain the kingdom.
 | [rsv] | He searched for Ahazi'ah, and he was captured while hiding in Sama'ria, and he was brought to Jehu and put to death. They buried him, for they said, "He is the grandson of Jehosh'aphat, who sought the LORD with all his heart." And the house of Ahazi'ah had no one able to rule the kingdom.
 | [web] | He sought Ahaziah, and they caught him (now he was hiding in Samaria), and they brought him to Jehu, and killed him; and they buried him, for they said, He is the son of Jehoshaphat, who sought Yahweh with all his heart. The house of Ahaziah had no power to hold the kingdom.
 | [ylt] | And he seeketh Ahaziah, and they capture him, (and he is hiding himself in Samaria), and bring him in unto Jehu, and put him to death, and bury him, for they said, `He son of Jehoshaphat, who sought Jehovah with all his heart;' and there is none to the house of Ahaziah to retain power for the kingdom.
 | [bbe] | And he went in search of Ahaziah; and when they came where he was, (for he was in a secret place in Samaria,) they took him to Jehu and put him to death; then they put his body to rest in the earth, for they said, He is the son of Jehoshaphat, whose heart was true to the Lord. So the family of Ahaziah had no power to keep the kingdom.
22:10 | [cbgb] | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室。 < | >
 | [niv] | When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family of the house of Judah.
 | [asv] | Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
 | [jnd] | And when Athaliah the mother of Ahaziah saw that her son was dead, she rose up and exterminated all the royal seed of the house of Judah.
 | [kjv] | But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
 | [nwb] | But when Athaliah the mother of Ahaziah saw that her son was dead, she arose, and destroyed all the seed royal of the house of Judah.
 | [rsv] | Now when Athali'ah the mother of Ahazi'ah saw that her son was dead, she arose and destroyed all the royal family of the house of Judah.
 | [web] | Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
 | [ylt] | And Athaliah mother of Ahaziah hath seen that her son is dead, and she riseth and destroyeth the whole seed of the kingdom of the house of Judah.
 | [bbe] | Now when Athaliah, the mother of Ahaziah, saw that her son was dead, she had all the rest of the seed of the kingdom of Judah put to death.
22:11 | [cbgb] | 但王的女儿约示巴将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚她利雅，免得被杀。 < | >
 | [niv] | But Jehosheba, the daughter of King Jehoram, took Joash son of Ahaziah and stole him away from among the royal princes who were about to be murdered and put him and his nurse in a bedroom. Because Jehosheba, the daughter of King Jehoram and wife of the priest Jehoiada, was Ahaziah's sister, she hid the child from Athaliah so she could not kill him.
 | [asv] | But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him away from among the king's sons that were slain, and put him and his nurse in the bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest (for she was the sister of Ahaziah), hid him from Athaliah, so that she slew him not.
 | [jnd] | But Jehoshabeath the daughter of the king took Joash the son of Ahaziah and stole him from among the king's sons that were slain, and put him and his nurse in the bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest (for she was the sister of Ahaziah), hid him from Athaliah, so that she did not slay him;
 | [kjv] | But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.
 | [nwb] | But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bed chamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.
 | [rsv] | But Jeho-shab'e-ath, the daughter of the king, took Jo'ash the son of Ahazi'ah, and stole him away from among the king's sons who were about to be slain, and she put him and his nurse in a bedchamber. Thus Jeho-shab'e-ath, the daughter of King Jeho'ram and wife of Jehoi'ada the priest, because she was a sister of Ahazi'ah, hid him from Athali'ah, so that she did not slay him;
 | [web] | But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him away from among the king's sons who were slain, and put him and his nurse in the bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest (for she was the sister of Ahaziah), hid him from Athaliah, so that she didn't kill him.
 | [ylt] | And Jehoshabeath daughter of the king taketh Joash son of Ahaziah, and stealeth him from the midst of the sons of the king who are put to death, and putteth him and his nurse into the inner part of the bed-chambers, and Jehoshabeath daughter of king Jehoram, wife of Jehoiada the priest, because she hath been sister of Ahaziah, hideth him from the face of Athaliah, and she hath not put him to death.
 | [bbe] | But Jehoshabeath, the daughter of the king, secretly took Joash, the son of Ahaziah, away from among the king's sons who were put to death, and put him and the woman who took care of him in a bedroom. So Jehoshabeath, the daughter of King Jehoram, the wife of Jehoiada the priest and sister of Ahaziah, kept him safe from Athaliah, so that she did not put him to death.
22:12 | [cbgb] | 约阿施和她们一同藏在 神殿里六年。亚他利雅篡了国位。 <
 | [niv] | He remained hidden with them at the temple of God for six years while Athaliah ruled the land.
 | [asv] | And he was with them hid in the house of God six years: and Athaliah reigned over the land.
 | [jnd] | and he was with them hid in the house of God six years. And Athaliah reigned over the land.
 | [kjv] | And he was with them hid in the house of God six years: and Athaliah reigned over the land.
 | [nwb] | And he was with them hid in the house of God six years: and Athaliah reigned over the land.
 | [rsv] | and he remained with them six years, hid in the house of God, while Athali'ah reigned over the land.
 | [web] | He was with them hid in the house of God six years: and Athaliah reigned over the land.
 | [ylt] | And he is with them in the house of God hiding himself six years, and Athaliah is reigning over the land.
 | [bbe] | And she kept him safe with her in the house of God for six years, while Athaliah was ruling the land.


Interlinear Bible:2 Chronicles 23

 历代志下 2 Chronicles 23 << || >>
23:1 | [cbgb] | 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅，约哈难的儿子以实玛利，俄备得的儿子亚撒利雅，亚大雅的儿子玛西雅，细基利的儿子以利沙法召来，与他们立约。 >
 | [niv] | In the seventh year Jehoiada showed his strength. He made a covenant with the commanders of units of a hundred: Azariah son of Jeroham, Ishmael son of Jehohanan, Azariah son of Obed, Maaseiah son of Adaiah, and Elishaphat son of Zicri.
 | [asv] | And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [jnd] | And in the seventh year Jehoiada strengthened himself, and took the captains of the hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [kjv] | And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [nwb] | And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [rsv] | But in the seventh year Jehoi'ada took courage, and entered into a compact with the commanders of hundreds, Azari'ah the son of Jero'ham, Ish'mael the son of Jehoha'nan, Azari'ah the son of Obed, Ma-asei'ah the son of Adai'ah, and Elisha'phat the son of Zichri.
 | [web] | . In the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [ylt] | And in the seventh year hath Jehoiada strengthened himself, and taketh the heads of the hundreds, even Azariah son of Jeroham, and Ishmael son of Jehohanan, and Azariah son of Obed, and Maaseiah son of Adaiah, and Elishaphat son of Zichri, with him into covenant.
 | [bbe] | In the seventh year, Jehoiada made himself strong, and made an agreement with the captains of hundreds, Azariah, the son of Jeroham, Ishmael, the son of Jehohanan, Azariah, the son of Obed, Maaseiah, the son of Adaiah, and Elishaphat, the son of Zichri.
23:2 | [cbgb] | 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。 < | >
 | [niv] | They went throughout Judah and gathered the Levites and the heads of Israelite families from all the towns. When they came to Jerusalem,
 | [asv] | And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the heads of fathers' houses of Israel, and they came to Jerusalem.
 | [jnd] | And they went about in Judah and gathered together the Levites out of all the cities of Judah, and the chief fathers of Israel; and they came to Jerusalem.
 | [kjv] | And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.
 | [nwb] | And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.
 | [rsv] | And they went about through Judah and gathered the Levites from all the cities of Judah, and the heads of fathers' houses of Israel, and they came to Jerusalem.
 | [web] | They went about in Judah, and gathered the Levites out of all the cities of Judah, and the heads of fathers' of Israel, and they came to Jerusalem.
 | [ylt] | And they go round about in Judah, and gather the Levites out of all the cities of Judah, and heads of the fathers of Israel, and come in unto Jerusalem,
 | [bbe] | And they went through Judah, getting together the Levites and the heads of families in Israel from all the towns of Judah, and they came to Jerusalem.
23:3 | [cbgb] | 会众在 神殿里与王立约。耶何耶大对他们说，看哪，王的儿子必当作王，正如耶和华指着大卫子孙所应许的话。 < | >
 | [niv] | the whole assembly made a covenant with the king at the temple of God. Jehoiada said to them, "The king's son shall reign, as the LORD promised concerning the descendants of David.
 | [asv] | And all the assembly made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as Jehovah hath spoken concerning the sons of David.
 | [jnd] | And all the congregation made a covenant with the king in the house of God. And he said to them, Behold, the king's son shall reign, as Jehovah has said of the sons of David.
 | [kjv] | And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.
 | [nwb] | And all the congregation made a covenant with the king in the house of God. And he said to them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.
 | [rsv] | And all the assembly made a covenant with the king in the house of God. And Jehoi'ada said to them, "Behold, the king's son! Let him reign, as the LORD spoke concerning the sons of David.
 | [web] | All the assembly made a covenant with the king in the house of God. He said to them, Behold, the king's son shall reign, as Yahweh has spoken concerning the sons of David.
 | [ylt] | and all the assembly make a covenant in the house of God with the king, and he saith to them, `Lo, the son of the king doth reign, as Jehovah spake concerning the sons of David.
 | [bbe] | And all the people made an agreement with the king in the house of God. And he said to them, Truly, the king's son will be king, as the Lord has said about the sons of David.
23:4 | [cbgb] | 又说，你们当这样行，祭司和利未人凡安息日进班的，三分之一要把守各门， < | >
 | [niv] | Now this is what you are to do: A third of you priests and Levites who are going on duty on the Sabbath are to keep watch at the doors,
 | [asv] | This is the thing that ye shall do: a third part of you, that come in on the sabbath, of the priests and of the Levites, shall be porters of the thresholds;
 | [jnd] | This is the thing which ye shall do: a third part of you that come in on the sabbath, of the priests and of the Levites, shall be keepers of the doors;
 | [kjv] | This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;
 | [nwb] | This the thing that ye shall do: A third part of you entering on the sabbath, of the priests, and of the Levites, porters of the doors;
 | [rsv] | This is the thing that you shall do: of you priests and Levites who come off duty on the sabbath, one third shall be gatekeepers,
 | [web] | This is the thing that you shall do: a third part of you, who come in on the Sabbath, of the priests and of the Levites, shall be porters of the thresholds;
 | [ylt] | `This the thing that ye do: The third of you, going in on the sabbath, of the priests, and of the Levites, for gatekeepers of the thresholds,
 | [bbe] | This is what you are to do: let a third of you, of the priests and Levites, who come in on the Sabbath, keep the doors;
23:5 | [cbgb] | 三分之一要在王宫，三分之一要在基址门。众百姓要在耶和华殿的院内。 < | >
 | [niv] | a third of you at the royal palace and a third at the Foundation Gate, and all the other men are to be in the courtyards of the temple of the LORD.
 | [asv] | and a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of Jehovah.
 | [jnd] | and a third part shall be at the king's house; and a third part at the gate of the foundation; and all the people shall be in the courts of the house of Jehovah.
 | [kjv] | And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.
 | [nwb] | And a third part at the king's house; and a third part at the gate of the foundation: and all the people in the courts of the house of the LORD.
 | [rsv] | and one third shall be at the king's house and one third at the Gate of the Foundation; and all the people shall be in the courts of the house of the LORD.
 | [web] | and a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of Yahweh.
 | [ylt] | and the third at the house of the king, and the third at the gate of the foundation, and all the people in the courts of the house of Jehovah.
 | [bbe] | And a third are to be stationed at the king's house; and a third at the doorway of the horses: while all the people are waiting in the open spaces round the house of the Lord.
23:6 | [cbgb] | 除了祭司和供职的利未人之外，不准别人进耶和华的殿。惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。 < | >
 | [niv] | No one is to enter the temple of the LORD except the priests and Levites on duty; they may enter because they are consecrated, but all the other men are to guard what the LORD has assigned to them.
 | [asv] | But let none come into the house of Jehovah, save the priests, and they that minister of the Levites; they shall come in, for they are holy: but all the people shall keep the charge of Jehovah.
 | [jnd] | But let none come into the house of Jehovah except the priests and those of the Levites that do the service; they shall go in, for they are holy; but all the people shall keep the watch of Jehovah.
 | [kjv] | But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.
 | [nwb] | But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they holy: but all the people shall keep the watch of the LORD.
 | [rsv] | Let no one enter the house of the LORD except the priests and ministering Levites; they may enter, for they are holy, but all the people shall keep the charge of the LORD.
 | [web] | But let none come into the house of Yahweh, save the priests, and those who minister of the Levites; they shall come in, for they are holy: but all the people shall keep the charge of Yahweh.
 | [ylt] | `And none doth enter the house of Jehovah except the priests, and those ministering of the Levites (they go in for they holy), and all the people keep the watch of Jehovah:
 | [bbe] | But let no one come into the house of the Lord but only the priests and those of the Levites who have work to do there; they may go in for they are holy; but the rest of the people are to keep the orders of the Lord.
23:7 | [cbgb] | 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。 < | >
 | [niv] | The Levites are to station themselves around the king, each man with his weapons in his hand. Anyone who enters the temple must be put to death. Stay close to the king wherever he goes."
 | [asv] | And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever cometh into the house, let him be slain: and be ye with the king when he cometh in, and when he goeth out.
 | [jnd] | And the Levites shall encompass the king round about, every man with his weapons in his hand; and he that comes into the house shall be put to death; and ye shall be with the king when he comes in and when he goes out.
 | [kjv] | And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.
 | [nwb] | And the Levites shall encompass the king, every man with his weapons in his hand; and whoever cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.
 | [rsv] | The Levites shall surround the king, each with his weapons in his hand; and whoever enters the house shall be slain. Be with the king when he comes in, and when he goes out."
 | [web] | The Levites shall compass the king round about, every man with his weapons in his hand; and whoever comes into the house, let him be slain: and be you with the king when he comes in, and when he goes out.
 | [ylt] | and the Levites have compassed the king round about, each with his weapon in his hand, and he who hath gone in unto the house is put to death; and be ye with the king in his coming in and in his going out.'
 | [bbe] | And the Levites are to make a circle round the king, every man being armed; and any man who comes into the house is to be put to death; you are to keep with the king when he comes in and when he goes out.
23:8 | [cbgb] | 利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。 < | >
 | [niv] | The Levites and all the men of Judah did just as Jehoiada the priest ordered. Each one took his men--those who were going on duty on the Sabbath and those who were going off duty--for Jehoiada the priest had not released any of the divisions.
 | [asv] | So the Levites and all Judah did according to all that Jehoiada the priest commanded: and they took every man his men, those that were to come in on the sabbath; with those that were to go out on the sabbath; for Jehoiada the priest dismissed not the courses.
 | [jnd] | And the Levites and all Judah did according to all that Jehoiada the priest commanded; and they took every man his men, those that were to come in on the sabbath, with them that were to go forth on the sabbath; for Jehoiada the priest did not liberate the divisions.
 | [kjv] | So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.
 | [nwb] | So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go on the sabbath: for Jehoiada the priest dismissed not the courses.
 | [rsv] | The Levites and all Judah did according to all that Jehoi'ada the priest commanded. They each brought his men, who were to go off duty on the sabbath, with those who were to come on duty on the sabbath; for Jehoi'ada the priest did not dismiss the divisions.
 | [web] | So the Levites and all Judah did according to all that Jehoiada the priest commanded: and they took every man his men, those who were to come in on the Sabbath; with those who were to go out on the Sabbath; for Jehoiada the priest didn't dismiss the shift.
 | [ylt] | And the Levites and all Judah do according to all that Jehoiada the priest hath commanded, and take each his men going in on the sabbath, with those going out on the sabbath, for Jehoiada the priest hath not let away the courses.
 | [bbe] | So the Levites and all Judah did as Jehoiada the priest had given them orders: every one took with him his men, those who were to come in and those who were to go out on the Sabbath; for Jehoiada had not sent away the divisions.
23:9 | [cbgb] | 祭司耶何耶大便将 神殿里所藏大卫王的枪，盾牌，挡牌交给百夫长， < | >
 | [niv] | Then he gave the commanders of units of a hundred the spears and the large and small shields that had belonged to King David and that were in the temple of God.
 | [asv] | And Jehoiada the priest delivered to the captains of hundreds the spears, and bucklers, and shields, that had been king David's, which were in the house of God.
 | [jnd] | And Jehoiada the priest gave to the captains of the hundreds king David's spears and shields and targets, which were in the house of God.
 | [kjv] | Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.
 | [nwb] | Moreover, Jehoiada the priest delivered to the captains of hundreds, spears, and bucklers, and shields, that king David's, which in the house of God.
 | [rsv] | And Jehoi'ada the priest delivered to the captains the spears and the large and small shields that had been King David's, which were in the house of God;
 | [web] | Jehoiada the priest delivered to the captains of hundreds the spears, and bucklers, and shields, that had been king David's, which were in the house of God.
 | [ylt] | And Jehoiada the priest giveth to the heads of the hundreds the spears, and the shields, and the bucklers that king David's, that in the house of God;
 | [bbe] | Then Jehoiada the priest gave to the captains of hundreds the spears and body-covers which had been King David's and which were kept in the house of God.
23:10 | [cbgb] | 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。 < | >
 | [niv] | He stationed all the men, each with his weapon in his hand, around the king--near the altar and the temple, from the south side to the north side of the temple.
 | [asv] | And he set all the people, every man with his weapon in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
 | [jnd] | And he set all the people, every man with his javelin in his hand, from the right side of the house to the left side of the house, toward the altar and the house, by the king round about.
 | [kjv] | And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.
 | [nwb] | And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king on all sides.
 | [rsv] | and he set all the people as a guard for the king, every man with his weapon in his hand, from the south side of the house to the north side of the house, around the altar and the house.
 | [web] | He set all the people, every man with his weapon in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
 | [ylt] | and he stationeth the whole of the people, and each his dart in his hand, from the right shoulder of the house unto the left shoulder of the house, at the altar, and at the house, by the king, round about.
 | [bbe] | And he put all the people in position, every man with his instruments of war in his hand, from the right side of the house to the left, by the altar and the house and all round the king.
23:11 | [cbgb] | 于是领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说，愿王万岁。 < | >
 | [niv] | Jehoiada and his sons brought out the king's son and put the crown on him; they presented him with a copy of the covenant and proclaimed him king. They anointed him and shouted, "Long live the king!"
 | [asv] | Then they brought out the king's son, and put the crown upon him, and gave him the testimony, and made him king: and Jehoiada and his sons anointed him; and they said, Long live the king.
 | [jnd] | And they brought forth the king's son, and put the crown upon him, and the testimony, and made him king. And Jehoiada and his sons anointed him, and said, Long live the king!
 | [kjv] | Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.
 | [nwb] | Then they brought out the king's son, and put upon him the crown, and the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.
 | [rsv] | Then he brought out the king's son, and put the crown upon him, and gave him the testimony; and they proclaimed him king, and Jehoi'ada and his sons anointed him, and they said, "Long live the king."
 | [web] | Then they brought out the king's son, and put the crown on him, and the testimony, and made him king: and Jehoiada and his sons anointed him; and they said, live the king.
 | [ylt] | And they bring out the son of the king, and put upon him the crown, and the testimony, and cause him to reign; and Jehoiada and his sons anoint him, and say, `Let the king live!'
 | [bbe] | Then they made the king's son come out, and they put the crown on his head and gave him the arm-bands and made him king: and Jehoiada and his sons put the holy oil on him and said, Long life to the king.
23:12 | [cbgb] | 亚他利雅听见民奔走赞美王的声音，就到民那里，进耶和华的殿， < | >
 | [niv] | When Athaliah heard the noise of the people running and cheering the king, she went to them at the temple of the LORD.
 | [asv] | And when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of Jehovah:
 | [jnd] | And Athaliah heard the noise of the people running and praising the king, and she came to the people into the house of Jehovah.
 | [kjv] | Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:
 | [nwb] | Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:
 | [rsv] | When Athali'ah heard the noise of the people running and praising the king, she went into the house of the LORD to the people;
 | [web] | When Athaliah heard the noise of the people running and praising the king, she came to the people into the house of Yahweh:
 | [ylt] | And Athaliah heareth the voice of the people who are running, and who are praising the king, and she cometh in unto the people in the house of Jehovah,
 | [bbe] | Now Athaliah, hearing the noise of the people running and praising the king, came to the people in the house of the Lord:
23:13 | [cbgb] | 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器领人歌唱赞美。亚他利雅就撕裂衣服，喊叫说，反了。反了。 < | >
 | [niv] | She looked, and there was the king, standing by his pillar at the entrance. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets, and singers with musical instruments were leading the praises. Then Athaliah tore her robes and shouted, "Treason! Treason!"
 | [asv] | and she looked, and, behold, the king stood by his pillar at the entrance, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets; the singers also played on instruments of music, and led the singing of praise. Then Athaliah rent her clothes, and said, Treason! treason!
 | [jnd] | And she looked, and behold, the king stood on his dais at the entrance, and the princes and the trumpets were by the king; and all the people of the land rejoiced, and blew with trumpets; and the singers with the instruments of music, and such as taught to sing praise. And Athaliah rent her garments, and said, Conspiracy! Conspiracy!
 | [kjv] | And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.
 | [nwb] | And she looked, and behold, the king stood at his pillar at the entrance, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of music, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, treason.
 | [rsv] | and when she looked, there was the king standing by his pillar at the entrance, and the captains and the trumpeters beside the king, and all the people of the land rejoicing and blowing trumpets, and the singers with their musical instruments leading in the celebration. And Athali'ah rent her clothes, and cried, "Treason! Treason!"
 | [web] | and she looked, and, behold, the king stood by his pillar at the entrance, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets; the singers also on instruments of music, and led the singing of praise. Then Athaliah tore her clothes, and said, Treason! treason!
 | [ylt] | and seeth, and lo, the king is standing by his pillar in the entrance, and the heads, and the trumpets by the king, and all the people of the land rejoicing and shouting with trumpets, and the singers with instruments of song, and the teachers, to praise, and Athaliah rendeth her garments, and saith, `Conspiracy, conspiracy.'
 | [bbe] | And looking, she saw the king in his place by the pillar at the doorway, and the captains and the horns by his side; and all the people of the land were giving signs of joy and sounding the horns; and the makers of melody were playing on instruments of music, taking the chief part in the song of praise. Then Athaliah, violently parting her robes, said, Broken faith, broken faith!
23:14 | [cbgb] | 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说，将她赶到班外，凡跟随她的必用刀杀死。因为祭司说，不可在耶和华殿里杀她。 < | >
 | [niv] | Jehoiada the priest sent out the commanders of units of a hundred, who were in charge of the troops, and said to them: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "Do not put her to death at the temple of the LORD."
 | [asv] | And Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth between the ranks; and whoso followeth her, let him be slain with the sword: for the priest said, Slay her not in the house of Jehovah.
 | [jnd] | And Jehoiada the priest brought out the captains of the hundreds that were set over the host, and said to them, Lead her forth without the ranks; and whosoever follows her, let him be slain with the sword; for the priest said, Ye shall not put her to death in the house of Jehovah.
 | [kjv] | Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.
 | [nwb] | Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said to them, Have her forth without the ranges: and whoever followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.
 | [rsv] | Then Jehoi'ada the priest brought out the captains who were set over the army, saying to them, "Bring her out between the ranks; any one who follows her is to be slain with the sword." For the priest said, "Do not slay her in the house of the LORD."
 | [web] | Jehoiada the priest brought out the captains of hundreds who were set over the host, and said to them, Have her forth between the ranks; and whoever follows her, let him be slain with the sword: for the priest said, Don't kill her in the house of Yahweh.
 | [ylt] | And Jehoiada the priest bringeth out the heads of the hundreds, inspectors of the force, and saith unto them, `Take her out from within the rows, and he who hath gone after her is put to death by the sword;' for the priest said, `Put her not to death the house of Jehovah.'
 | [bbe] | Then Jehoiada the priest gave orders to the captains of hundreds who had authority over the army, saying, Take her outside the lines, and let anyone who goes after her be put to death with the sword. For the priest said, Let her not be put to death in the house of the Lord.
23:15 | [cbgb] | 众兵就闪开，让她去。她走到王宫的马门，便在那里把她杀了。 < | >
 | [niv] | So they seized her as she reached the entrance of the Horse Gate on the palace grounds, and there they put her to death.
 | [asv] | So they made way for her; and she went to the entrance of the horse gate to the king's house: and they slew her there.
 | [jnd] | And they made way for her, and she went through the entrance of the horse-gate into the king's house, and they put her to death there.
 | [kjv] | So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.
 | [nwb] | So they laid hands on her; and when she had come to the entrance of the horse gate by the king's house, they slew her there.
 | [rsv] | So they laid hands on her; and she went into the entrance of the horse gate of the king's house, and they slew her there.
 | [web] | So they made way for her; and she went to the entrance of the horse gate to the king's house: and they killed her there.
 | [ylt] | And they make for her sides, and she cometh in unto the entrance of the gate of the horses at the house of the king, and they put her to death there.
 | [bbe] | So they put their hands on her, and she went to the king's house by the doorway of the king's horses; and there she was put to death.
23:16 | [cbgb] | 耶何耶大与众民和王立约，都要作耶和华的民。 < | >
 | [niv] | Jehoiada then made a covenant that he and the people and the king would be the LORD's people.
 | [asv] | And Jehoiada made a covenant between himself, and all the people, and the king, that they should be Jehovah's people.
 | [jnd] | And Jehoiada made a covenant between himself and all the people and the king, that they should be the people of Jehovah.
 | [kjv] | And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people.
 | [nwb] | And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.
 | [rsv] | And Jehoi'ada made a covenant between himself and all the people and the king that they should be the LORD's people.
 | [web] | Jehoiada made a covenant between himself, and all the people, and the king, that they should be Yahweh's people.
 | [ylt] | And Jehoiada maketh a covenant between him, and between all the people, and between the king, to be for a people to Jehovah;
 | [bbe] | And Jehoiada made an agreement between the Lord and all the people and the king, that they would be the Lord's people.
23:17 | [cbgb] | 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。 < | >
 | [niv] | All the people went to the temple of Baal and tore it down. They smashed the altars and idols and killed Mattan the priest of Baal in front of the altars.
 | [asv] | And all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
 | [jnd] | And all the people went into the house of Baal, and broke it down; and they broke his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
 | [kjv] | Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
 | [nwb] | Then all the people went to the house of Baal, and broke it down, and broke his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
 | [rsv] | Then all the people went to the house of Ba'al, and tore it down; his altars and his images they broke in pieces, and they slew Mattan the priest of Ba'al before the altars.
 | [web] | All the people went to the house of Baal, and broke it down, and broke his altars and his images in pieces, and killed Mattan the priest of Baal before the altars.
 | [ylt] | and all the people enter the house of Baal, and break it down, yea, his altars and his images they have broken, and Mattan priest of Baal they have slain before the altars.
 | [bbe] | Then all the people went to the house of Baal and had it pulled down, and its altars and images broken up; and Mattan, the priest of Baal, they put to death before the altars.
23:18 | [cbgb] | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱。 < | >
 | [niv] | Then Jehoiada placed the oversight of the temple of the LORD in the hands of the priests, who were Levites, to whom David had made assignments in the temple, to present the burnt offerings of the LORD as written in the Law of Moses, with rejoicing and singing, as David had ordered.
 | [asv] | And Jehoiada appointed the officers of the house of Jehovah under the hand of the priests the Levites, whom David had distributed in the house of Jehovah, to offer the burnt-offerings of Jehovah, as it is written in the law of Moses, with rejoicing and with singing, according to the order of David.
 | [jnd] | And Jehoiada appointed the offices of the house of Jehovah under the hand of the priests, the Levites, whom David had set by classes over the house of Jehovah to offer up Jehovah's burnt-offerings, as it is written in the law of Moses, -- with rejoicing and with singing according to the directions of David.
 | [kjv] | Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.
 | [nwb] | Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt-offerings of the LORD, as written in the law of Moses, with rejoicing and with singing, by David.
 | [rsv] | And Jehoi'ada posted watchmen for the house of the LORD under the direction of the Levitical priests and the Levites whom David had organized to be in charge of the house of the LORD, to offer burnt offerings to the LORD, as it is written in the law of Moses, with rejoicing and with singing, according to the order of David.
 | [web] | Jehoiada appointed the officers of the house of Yahweh under the hand of the priests the Levites, whom David had distributed in the house of Yahweh, to offer the burnt offerings of Yahweh, as it is written in the law of Moses, with rejoicing and with singing, according to the order of David.
 | [ylt] | And Jehoiada putteth the offices of the house of Jehovah into the hand of the priests the Levites whom David had apportioned over the house of Jehovah, to cause to ascend the burnt-offerings of Jehovah, as written in the law of Moses, with joy, and with singing, by the hands of David;
 | [bbe] | And Jehoiada put the work and the care of the house of the Lord into the hands of the priests and the Levites, who had been grouped in divisions by David to make burned offerings to the Lord, as it is recorded in the law of Moses, with joy and song as David had said.
23:19 | [cbgb] | 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。 < | >
 | [niv] | He also stationed doorkeepers at the gates of the LORD's temple so that no one who was in any way unclean might enter.
 | [asv] | And he set the porters at the gates of the house of Jehovah, that none that was unclean in anything should enter in.
 | [jnd] | And he set the doorkeepers at the gates of the house of Jehovah, that no one unclean in anything should enter in.
 | [kjv] | And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.
 | [nwb] | And he set the porters at the gates of the house of the LORD, that none unclean in any thing should enter.
 | [rsv] | He stationed the gatekeepers at the gates of the house of the LORD so that no one should enter who was in any way unclean.
 | [web] | He set the porters at the gates of the house of Yahweh, that no one who was unclean in anything should enter in.
 | [ylt] | and he stationeth the gatekeepers over the gates of the house of Jehovah, and the unclean in anything doth not go in.
 | [bbe] | And he put door-keepers at the doors of the Lord's house, to see that no one who was unclean in any way might come in.
23:20 | [cbgb] | 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。 < | >
 | [niv] | He took with him the commanders of hundreds, the nobles, the rulers of the people and all the people of the land and brought the king down from the temple of the LORD. They went into the palace through the Upper Gate and seated the king on the royal throne,
 | [asv] | And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of Jehovah: and they came through the upper gate unto the king's house, and set the king upon the throne of the kingdom.
 | [jnd] | And he took the captains of the hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of Jehovah; and they came through the upper gate into the king's house, and set the king upon the throne of the kingdom.
 | [kjv] | And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.
 | [nwb] | And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.
 | [rsv] | And he took the captains, the nobles, the governors of the people, and all the people of the land; and they brought the king down from the house of the LORD, marching through the upper gate to the king's house. And they set the king upon the royal throne.
 | [web] | He took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of Yahweh: and they came through the upper gate to the king's house, and set the king on the throne of the kingdom.
 | [ylt] | And he taketh the heads of the hundreds, and the honourable ones, and the rulers among the people, and all the people of the land, and bringeth down the king from the house of Jehovah, and they come in through the high gate to the house of the king, and cause the king to sit on the throne of the kingdom.
 | [bbe] | Then he took the captains of hundreds and the chiefs and the rulers of the people and all the people of the land, and they came down with the king from the house of the Lord through the higher doorway into the king's house, and put the king on the seat of the kingdom.
23:21 | [cbgb] | 国民都欢乐，合城都安静。众人已将亚他利雅用刀杀了。 <
 | [niv] | and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword.
 | [asv] | So all the people of the land rejoiced, and the city was quiet. And Athaliah they had slain with the sword.
 | [jnd] | And all the people of the land rejoiced, and the city was quiet; and they had slain Athaliah with the sword.
 | [kjv] | And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.
 | [nwb] | And all the people of the land rejoiced: and the city was quiet, after they had slain Athaliah with the sword.
 | [rsv] | So all the people of the land rejoiced; and the city was quiet, after Athali'ah had been slain with the sword.
 | [web] | So all the people of the land rejoiced, and the city was quiet. Athaliah they had slain with the sword.
 | [ylt] | And all the people of the land rejoice, and the city hath been quiet, and Athaliah they have put to death by the sword.
 | [bbe] | So all the people of the land were glad and the town was quiet, for they had put Athaliah to death with the sword.


Interlinear Bible:2 Chronicles 24

 历代志下 2 Chronicles 24 << || >>
24:1 | [cbgb] | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。 >
 | [niv] | Joash was seven years old when he became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.
 | [asv] | Joash was seven years old when he began to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah, of Beer-sheba.
 | [jnd] | Joash was seven years old when he began to reign; and he reigned forty years in Jerusalem; and his mother's name was Zibiah of Beer-sheba.
 | [kjv] | Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.
 | [nwb] | Joash seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also Zibiah of Beer-sheba.
 | [rsv] | Jo'ash was seven years old when he began to reign, and he reigned forty years in Jerusalem; his mother's name was Zib'iah of Beer-sheba.
 | [web] | . Joash was seven years old when he began to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah, of Beersheba.
 | [ylt] | A son of seven years Joash in his reigning, and forty years he hath reigned in Jerusalem, and the name of his mother Zibiah of Beer-Sheba.
 | [bbe] | Joash was seven years old when he became king, and he was ruling for forty years in Jerusalem: his mother's name was Zibiah of Beer-sheba.
24:2 | [cbgb] | 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。 < | >
 | [niv] | Joash did what was right in the eyes of the LORD all the years of Jehoiada the priest.
 | [asv] | And Joash did that which was right in the eyes of Jehovah all the days of Jehoiada the priest.
 | [jnd] | And Joash did what was right in the sight of Jehovah all the days of Jehoiada the priest.
 | [kjv] | And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.
 | [nwb] | And Joash did right in the sight of the LORD all the days of Jehoiada the priest.
 | [rsv] | And Jo'ash did what was right in the eyes of the LORD all the days of Jehoi'ada the priest.
 | [web] | Joash did that which was right in the eyes of Yahweh all the days of Jehoiada the priest.
 | [ylt] | And Joash doth that which is right in the eyes of Jehovah all the days of Jehoiada the priest.
 | [bbe] | And Joash did what was right in the eyes of the Lord as long as Jehoiada the priest was living.
24:3 | [cbgb] | 耶何耶大为他娶了两个妻，并且生儿养女。 < | >
 | [niv] | Jehoiada chose two wives for him, and he had sons and daughters.
 | [asv] | And Jehoiada took for him two wives; and he begat sons and daughters.
 | [jnd] | And Jehoiada took for him two wives; and he begot sons and daughters.
 | [kjv] | And Jehoiada took for him two wives; and he begat sons and daughters.
 | [nwb] | And Jehoiada took for him two wives; and he begat sons and daughters.
 | [rsv] | Jehoi'ada got for him two wives, and he had sons and daughters.
 | [web] | Jehoiada took for him two wives; and he became the father of sons and daughters.
 | [ylt] | And Jehoiada taketh for him two wives, and he begetteth sons and daughters.
 | [bbe] | And Jehoiada took two wives for him, and he became the father of sons and daughters.
24:4 | [cbgb] | 此后，约阿施有意重修耶和华的殿， < | >
 | [niv] | Some time later Joash decided to restore the temple of the LORD.
 | [asv] | And it came to pass after this, that Joash was minded to restore the house of Jehovah.
 | [jnd] | And it came to pass after this, that Joash was minded to renew the house of Jehovah.
 | [kjv] | And it came to pass after this, that Joash was minded to repair the house of the LORD.
 | [nwb] | And it came to pass after this, Joash was minded to repair the house of the LORD.
 | [rsv] | After this Jo'ash decided to restore the house of the LORD.
 | [web] | It happened after this, that Joash was minded to restore the house of Yahweh.
 | [ylt] | And it cometh to pass after this, it hath been with the heart of Joash to renew the house of Jehovah,
 | [bbe] | Now after this Joash had a desire to put the house of the Lord into good order again;
24:5 | [cbgb] | 便召聚众祭司和利未人，吩咐他们说，你们要往犹大各城去，使以色列众人捐恼银子，每年可以修理你们 神的殿。你们要急速办理这事。只是利未人不急速办理。 < | >
 | [niv] | He called together the priests and Levites and said to them, "Go to the towns of Judah and collect the money due annually from all Israel, to repair the temple of your God. Do it now." But the Levites did not act at once.
 | [asv] | And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year; and see that ye hasten the matter. Howbeit the Levites hastened it not.
 | [jnd] | And he gathered together the priests and the Levites, and said to them, Go out to the cities of Judah and collect of all Israel money for the repair of the house of your God from year to year, and ye shall hasten the matter. But the Levites hastened it not.
 | [kjv] | And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.
 | [nwb] | And he convened the priests and the Levites, and said to them, Go out to the cities of Judah, and gather from all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. But the Levites hastened not.
 | [rsv] | And he gathered the priests and the Levites, and said to them, "Go out to the cities of Judah, and gather from all Israel money to repair the house of your God from year to year; and see that you hasten the matter." But the Levites did not hasten it.
 | [web] | He gathered together the priests and the Levites, and said to them, Go out to the cities of Judah, and gather of all Israel money to repair the house of your God from year to year; and see that you hasten the matter. However the Levites didn't hurry.
 | [ylt] | and he gathereth the priests and the Levites, and saith to them, `Go out to the cities of Judah, and gather from all Israel money to strengthen the house of your God sufficiently year by year, and ye, ye do haste to the matter;' and the Levites have not hasted.
 | [bbe] | And getting together the priests and Levites, he said to them, Go out into the towns of Judah year by year, and get from all Israel money to keep the house of your God in good condition; and see that this is done without loss of time. The Levites, however, were slow in doing so.
24:6 | [cbgb] | 王召了大祭司耶何耶大来，对他说，从前耶和华的仆人摩西，为法柜的帐幕与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来作殿的费用呢？ < | >
 | [niv] | Therefore the king summoned Jehoiada the chief priest and said to him, "Why haven't you required the Levites to bring in from Judah and Jerusalem the tax imposed by Moses the servant of the LORD and by the assembly of Israel for the Tent of the Testimony?"
 | [asv] | And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the tax of Moses the servant of Jehovah, and of the assembly of Israel, for the tent of the testimony?
 | [jnd] | And the king called for Jehoiada the chief, and said to him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the tribute of Moses the servant of Jehovah the congregation of Israel, for the tent of the testimony?
 | [kjv] | And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?
 | [nwb] | And the king called for Jehoiada the chief, and said to him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?
 | [rsv] | So the king summoned Jehoi'ada the chief, and said to him, "Why have you not required the Levites to bring in from Judah and Jerusalem the tax levied by Moses, the servant of the LORD, on the congregation of Israel for the tent of testimony?"
 | [web] | The king called for Jehoiada the chief, and said to him, Why haven't you required of the Levites to bring in out of Judah and out of Jerusalem the tax of Moses the servant of Yahweh, and of the assembly of Israel, for the tent of the testimony?
 | [ylt] | And the king calleth for Jehoiada the head, and saith to him, `Wherefore hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the tribute of Moses, servant of Jehovah, and of the assembly of Israel, for the tent of the testimony?
 | [bbe] | Then the king sent for Jehoiada, the chief priest, and said to him, Why have you not given the Levites orders that the tax fixed by Moses, the servant of the Lord, and by the meeting of Israel, for the Tent of witness, is to be got in from Judah and Jerusalem and handed over?
24:7 | [cbgb] | 因为那恶妇亚他利雅的众子曾拆毁 神的殿，又用耶和华殿中分别为圣的物供奉巴力。 < | >
 | [niv] | Now the sons of that wicked woman Athaliah had broken into the temple of God and had used even its sacred objects for the Baals.
 | [asv] | For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of Jehovah did they bestow upon the Baalim.
 | [jnd] | For the wicked Athaliah her sons had devastated the house of God; and also all the hallowed things of the house of Jehovah had they employed for the Baals.
 | [kjv] | For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.
 | [nwb] | For the sons of Athaliah that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD they bestowed upon Baalim.
 | [rsv] | For the sons of Athali'ah, that wicked woman, had broken into the house of God; and had also used all the dedicated things of the house of the LORD for the Ba'als.
 | [web] | For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of Yahweh did they bestow on the Baals.
 | [ylt] | for sons of Athaliah, the wicked one, have broken up the house of God, and also, all the holy things of the house of Jehovah they have prepared for Baalim.'
 | [bbe] | For the house of the Lord had been broken up by Athaliah, that evil woman, and her sons; and all its holy things they had given to the Baals.
24:8 | [cbgb] | 于是王下令，众人作了一柜，放在耶和华殿的门外， < | >
 | [niv] | At the king's command, a chest was made and placed outside, at the gate of the temple of the LORD.
 | [asv] | So the king commanded, and they made a chest, and set it without at the gate of the house of Jehovah.
 | [jnd] | And the king commanded, and they made a chest, and set it at the gate of the house of Jehovah without,
 | [kjv] | And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.
 | [nwb] | And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.
 | [rsv] | So the king commanded, and they made a chest, and set it outside the gate of the house of the LORD.
 | [web] | So the king commanded, and they made a chest, and set it outside at the gate of the house of Yahweh.
 | [ylt] | And the king speaketh, and they make one chest, and put it at the gate of the house of Jehovah without,
 | [bbe] | So at the king's order they made a chest and put it outside the doorway of the house of the Lord.
24:9 | [cbgb] | 又通告犹大和耶路撒冷的百姓，要将 神仆人摩西在旷野所吩咐以色列人的捐项给耶和华送来。 < | >
 | [niv] | A proclamation was then issued in Judah and Jerusalem that they should bring to the LORD the tax that Moses the servant of God had required of Israel in the desert.
 | [asv] | And they made a proclamation through Judah and Jerusalem, to bring in for Jehovah the tax that Moses the servant of God laid upon Israel in the wilderness.
 | [jnd] | and they made a proclamation through Judah and Jerusalem, to bring to Jehovah the tribute of Moses the servant of God Israel in the wilderness.
 | [kjv] | And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.
 | [nwb] | And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection Moses the servant of God upon Israel in the wilderness.
 | [rsv] | And proclamation was made throughout Judah and Jerusalem, to bring in for the LORD the tax that Moses the servant of God laid upon Israel in the wilderness.
 | [web] | They made a proclamation through Judah and Jerusalem, to bring in for Yahweh the tax that Moses the servant of God laid on Israel in the wilderness.
 | [ylt] | and give an intimation in Judah and in Jerusalem to bring in to Jehovah the tribute of Moses, servant of God, on Israel in the wilderness.
 | [bbe] | And an order was sent out through all Judah and Jerusalem that payment was to be made to the Lord of the tax which Moses, the servant of God, had put on Israel in the waste land.
24:10 | [cbgb] | 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。 < | >
 | [niv] | All the officials and all the people brought their contributions gladly, dropping them into the chest until it was full.
 | [asv] | And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
 | [jnd] | And all the princes and all the people rejoiced, and brought in and cast into the chest, until they had finished.
 | [kjv] | And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
 | [nwb] | And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
 | [rsv] | And all the princes and all the people rejoiced and brought their tax and dropped it into the chest until they had finished.
 | [web] | All the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
 | [ylt] | And all the heads, and all the people rejoice, and they bring in, and cast into the chest, unto completion.
 | [bbe] | And all the chiefs and all the people came gladly and put their money into the chest, till they had all given.
24:11 | [cbgb] | 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。 < | >
 | [niv] | Whenever the chest was brought in by the Levites to the king's officials and they saw that there was a large amount of money, the royal secretary and the officer of the chief priest would come and empty the chest and carry it back to its place. They did this regularly and collected a great amount of money.
 | [asv] | And it was so, that, at what time the chest was brought unto the king's officers by the hand of the Levites, and when they saw that there was much money, the king's scribe and the chief priest's officer came and emptied the chest, and took it, and carried it to its place again. Thus they did day by day, and gathered money in abundance.
 | [jnd] | And it came to pass at the time the chest was brought for the king's control by the hand of the Levites, and when they saw that there was much money, the king's scribe and high priest's officer came, and they emptied the chest, and took it, and carried it to its place again. Thus they did day by day, and gathered money in abundance.
 | [kjv] | Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.
 | [nwb] | Now it came to pass, that at the time the chest was brought to the king's office by the hand of the Levites, and when they saw that much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to its place again. Thus they did day by day, and collected money in abundance.
 | [rsv] | And whenever the chest was brought to the king's officers by the Levites, when they saw that there was much money in it, the king's secretary and the officer of the chief priest would come and empty the chest and take it and return it to its place. Thus they did day after day, and collected money in abundance.
 | [web] | It was so, that whenever the chest was brought to the king's officers by the hand of the Levites, and when they saw that there was much money, the king's scribe and the chief priest's officer came and emptied the chest, and took it, and carried it to its place again. Thus they did day by day, and gathered money in abundance.
 | [ylt] | And it cometh to pass, at the time one bringeth in the chest for the inspection of the king by the hand of the Levites, and at their seeing that the money abundant, that a scribe of the king hath come in, and an officer of the head-priest, and they empty the chest, and take it up and turn it back unto its place; thus they have done day by day, and gather money in abundance.
 | [bbe] | So when the chest was taken to the king's servants by the Levites, and they saw that there was much money in it, the king's scribe and the chief priest's servant took the money out, and put the chest back in its place. They did this day by day, and got together a great amount of money.
24:12 | [cbgb] | 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠，木匠重修耶和华的殿，又雇了铁匠，铜匠修理耶和华的殿。 < | >
 | [niv] | The king and Jehoiada gave it to the men who carried out the work required for the temple of the LORD. They hired masons and carpenters to restore the LORD's temple, and also workers in iron and bronze to repair the temple.
 | [asv] | And the king and Jehoiada gave it to such as did the work of the service of the house of Jehovah; and they hired masons and carpenters to restore the house of Jehovah, and also such as wrought iron and brass to repair the house of Jehovah.
 | [jnd] | And the king and Jehoiada gave it to such as did the work of the service of the house of Jehovah, and they hired masons and carpenters to renew the house of Jehovah, and also such as wrought in iron and bronze, to repair the house of Jehovah.
 | [kjv] | And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.
 | [nwb] | And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.
 | [rsv] | And the king and Jehoi'ada gave it to those who had charge of the work of the house of the LORD, and they hired masons and carpenters to restore the house of the LORD, and also workers in iron and bronze to repair the house of the LORD.
 | [web] | The king and Jehoiada gave it to such as did the work of the service of the house of Yahweh; and they hired masons and carpenters to restore the house of Yahweh, and also such as worked iron and brass to repair the house of Yahweh.
 | [ylt] | And the king and Jehoiada give it unto the doers of the work of the service of the house of Jehovah, and they are hiring hewers and artificers to renew the house of Jehovah, and also -- to artificers in iron and brass to strengthen the house of Jehovah.
 | [bbe] | Then the king and Jehoiada gave it to those who were responsible for getting the work done on the Lord's house, and with it they got wall-builders and woodworkers and metal-workers to put the house of the Lord in good order again.
24:13 | [cbgb] | 工人操作，渐渐修成，将 神殿修造得与从前一样，而且甚是坚固。 < | >
 | [niv] | The men in charge of the work were diligent, and the repairs progressed under them. They rebuilt the temple of God according to its original design and reinforced it.
 | [asv] | So the workmen wrought, and the work of repairing went forward in their hands, and they set up the house of God in its state, and strengthened it.
 | [jnd] | So the workmen wrought, and the work was perfected by them, and they set the house of God in its state, and strengthened it.
 | [kjv] | So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.
 | [nwb] | So the workmen wrought, and the work was perfected by them, and they set the house of God in its state, and strengthened it.
 | [rsv] | So those who were engaged in the work labored, and the repairing went forward in their hands, and they restored the house of God to its proper condition and strengthened it.
 | [web] | So the workmen worked, and the work of repairing went forward in their hands, and they set up the house of God in its state, and strengthened it.
 | [ylt] | And those doing the business work, and there goeth up lengthening to the work by their hand, and they establish the house of God, by its proper measure, and strengthen it.
 | [bbe] | So the workmen did their work, making good what was damaged and building up the house of God till it was strong and beautiful again.
24:14 | [cbgb] | 工程完了，他们就把其馀的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。 < | >
 | [niv] | When they had finished, they brought the rest of the money to the king and Jehoiada, and with it were made articles for the LORD's temple: articles for the service and for the burnt offerings, and also dishes and other objects of gold and silver. As long as Jehoiada lived, burnt offerings were presented continually in the temple of the LORD.
 | [asv] | And when they had made an end, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of Jehovah, even vessels wherewith to minister and to offer, and spoons, and vessels of gold and silver. And they offered burnt-offerings in the house of Jehovah continually all the days of Jehoiada.
 | [jnd] | And when they had finished, they brought the rest of the money before the king and Jehoiada; and they made of it vessels for the house of Jehovah, utensils to minister, and with which to offer up, and cups, and utensils of gold and silver. And they offered up burnt-offerings in the house of Jehovah continually all the days of Jehoiada.
 | [kjv] | And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.
 | [nwb] | And when they had finished , they brought the rest of the money before the king and Jehoiada, of which were made vessels for the house of the LORD, vessels to minister, and to offer , and spoons, and vessels of gold and silver. And they offered burnt-offerings in the house of the LORD continually all the days of Jehoiada.
 | [rsv] | And when they had finished, they brought the rest of the money before the king and Jehoi'ada, and with it were made utensils for the house of the LORD, both for the service and for the burnt offerings, and dishes for incense, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoi'ada.
 | [web] | When they had made an end, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of Yahweh, even vessels wherewith to minister and to offer, and spoons, and vessels of gold and silver. They offered burnt offerings in the house of Yahweh continually all the days of Jehoiada.
 | [ylt] | And at their completing , they have brought in before the king and Jehoiada the rest of the money, and they make it vessels for the house of Jehovah, vessels of serving, and of offering up, and spoons, even vessels of gold and silver; and they are causing burnt-offerings to ascend in the house of Jehovah continually, all the days of Jehoiada.
 | [bbe] | And when the work was done, they took the rest of the money to the king and Jehoiada, and it was used for making the vessels for the house of the Lord, all the vessels needed for the offerings, the spoons and the vessels of gold and silver. And as long as Jehoiada was living, the regular burned offerings were offered in the house of the Lord.
24:15 | [cbgb] | 耶何耶大年纪老迈，日子满足而死。死的时候年一百三十岁， < | >
 | [niv] | Now Jehoiada was old and full of years, and he died at the age of a hundred and thirty.
 | [asv] | But Jehoiada waxed old and was full of days, and he died; a hundred and thirty years old was he when he died.
 | [jnd] | And Jehoiada grew old and was full of days, and he died; he was a hundred and thirty years old when he died.
 | [kjv] | But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.
 | [nwb] | But Jehoiada grew old, and was full of days when he died; a hundred and thirty years old he when he died.
 | [rsv] | But Jehoi'ada grew old and full of days, and died; he was a hundred and thirty years old at his death.
 | [web] | But Jehoiada grew old and was full of days, and he died; one hundred thirty years old was he when he died.
 | [ylt] | And Jehoiada is aged and satisfied with days, and dieth -- a son of a hundred and thirty years in his death,
 | [bbe] | But Jehoiada became old and full of days, and he came to his end; he was a hundred and thirty years old at the time of his death.
24:16 | [cbgb] | 葬在大卫城列王的坟墓里。因为他在以色列人中行善，又事奉 神，修理 神的殿。 < | >
 | [niv] | He was buried with the kings in the City of David, because of the good he had done in Israel for God and his temple.
 | [asv] | And they buried him in the city of David among the kings, because he had done good in Israel, and toward God and his house.
 | [jnd] | And they buried him in the city of David among the kings, because he had done good in Israel, both toward God and toward his house.
 | [kjv] | And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.
 | [nwb] | And they buried him in the city of David among the kings, because he had done good in Israel, both towards God, and towards his house.
 | [rsv] | And they buried him in the city of David among the kings, because he had done good in Israel, and toward God and his house.
 | [web] | They buried him in the city of David among the kings, because he had done good in Israel, and toward God and his house.
 | [ylt] | and they bury him in the city of David, with the kings, for he hath done good in Israel, and with God, and his house.
 | [bbe] | And they put him into his last resting-place in the town of David, among the kings, because he had done good in Israel for God and for his house.
24:17 | [cbgb] | 耶何耶大死后，犹大的众首领来朝拜王。王就听从他们。 < | >
 | [niv] | After the death of Jehoiada, the officials of Judah came and paid homage to the king, and he listened to them.
 | [asv] | Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
 | [jnd] | And after the death of Jehoiada the princes of Judah came and made obeisance to the king; then the king hearkened to them.
 | [kjv] | Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
 | [nwb] | Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened to them.
 | [rsv] | Now after the death of Jehoi'ada the princes of Judah came and did obeisance to the king; then the king hearkened to them.
 | [web] | Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king listened to them.
 | [ylt] | And after the death of Jehoiada come in have heads of Judah, and bow themselves to the king; then hath the king hearkened unto them,
 | [bbe] | Now after the death of Jehoiada, the chiefs of Judah came and went down on their faces before the king. Then the king gave ear to them.
24:18 | [cbgb] | 他们离弃耶和华他们列祖 神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。 < | >
 | [niv] | They abandoned the temple of the LORD, the God of their fathers, and worshiped Asherah poles and idols. Because of their guilt, God's anger came upon Judah and Jerusalem.
 | [asv] | And they forsook the house of Jehovah, the God of their fathers, and served the Asherim and the idols: and wrath came upon Judah and Jerusalem for this their guiltiness.
 | [jnd] | And they forsook the house of Jehovah the God of their fathers, and served the Asherahs and idols; and wrath came upon Judah and Jerusalem for this their trespass.
 | [kjv] | And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.
 | [nwb] | And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.
 | [rsv] | And they forsook the house of the LORD, the God of their fathers, and served the Ashe'rim and the idols. And wrath came upon Judah and Jerusalem for this their guilt.
 | [web] | They forsook the house of Yahweh, the God of their fathers, and served the Asherim and the idols: and wrath came on Judah and Jerusalem for this their guiltiness.
 | [ylt] | and they forsake the house of Jehovah, God of their fathers, and serve the shrines and the idols, and there is wrath upon Judah and Jerusalem for this their guilt.
 | [bbe] | And they gave up the house of the Lord God of their fathers, and became worshippers of pillars of wood and of the images; and because of this sin of theirs, wrath came on Judah and Jerusalem.
24:19 | [cbgb] | 但 神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。 < | >
 | [niv] | Although the LORD sent prophets to the people to bring them back to him, and though they testified against them, they would not listen.
 | [asv] | Yet he sent prophets to them, to bring them again unto Jehovah; and they testified against them: but they would not give ear.
 | [jnd] | And he sent prophets among them to bring them again to Jehovah, and they testified against them; but they would not give ear.
 | [kjv] | Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.
 | [nwb] | Yet he sent prophets to them, to bring them again to the LORD; and they testified against them: but they would not give ear.
 | [rsv] | Yet he sent prophets among them to bring them back to the LORD; these testified against them, but they would not give heed.
 | [web] | Yet he sent prophets to them, to bring them again to Yahweh; and they testified against them: but they would not give ear.
 | [ylt] | And He sendeth among them prophets, to bring them back unto Jehovah, and they testify against them, and they have not given ear;
 | [bbe] | And the Lord sent them prophets to make them come back to him; and they gave witness against them, but they would not give ear.
24:20 | [cbgb] | 那时， 神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说， 神如此说，你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。 < | >
 | [niv] | Then the Spirit of God came upon Zechariah son of Jehoiada the priest. He stood before the people and said, "This is what God says: `Why do you disobey the LORD's commands? You will not prosper. Because you have forsaken the LORD, he has forsaken you.'"
 | [asv] | And the Spirit of God came upon Zechariah the son of Jehoiada the priest; and he stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of Jehovah, so that ye cannot prosper? because ye have forsaken Jehovah, he hath also forsaken you.
 | [jnd] | And the Spirit of God came upon Zechariah the son of Jehoiada the priest; and he stood up above the people and said unto them, Thus saith God: Wherefore do ye transgress the commandments of Jehovah? And ye cannot prosper; for ye have forsaken Jehovah, and he hath forsaken you.
 | [kjv] | And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.
 | [nwb] | And the Spirit of God came upon Zechariah the son of Jehoiada the priest, who stood above the people, and said to them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.
 | [rsv] | Then the Spirit of God took possession of Zechari'ah the son of Jehoi'ada the priest; and he stood above the people, and said to them, "Thus says God, 'Why do you transgress the commandments of the LORD, so that you cannot prosper? Because you have forsaken the LORD, he has forsaken you.'"
 | [web] | The Spirit of God came on Zechariah the son of Jehoiada the priest; and he stood above the people, and said to them, Thus says God, Why disobey you the commandments of Yahweh, so that you can't prosper? because you have forsaken Yahweh, he has also forsaken you.
 | [ylt] | and the Spirit of God hath clothed Zechariah son of Jehoiada the priest, and he standeth over-against the people, and saith to them, `Thus said God, Why are ye transgressing the commands of Jehovah, and prosper not? because ye have forsaken Jehovah -- He doth forsake you.'
 | [bbe] | Then the spirit of God came on Zechariah, the son of Jehoiada the priest, and, getting up before the people, he said to them, God has said, Why do you go against the orders of the Lord, so that everything goes badly for you? because you have given up the Lord, he has given you up.
24:21 | [cbgb] | 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。 < | >
 | [niv] | But they plotted against him, and by order of the king they stoned him to death in the courtyard of the LORD's temple.
 | [asv] | And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of Jehovah.
 | [jnd] | And they conspired against him, and stoned him with stones at the command of the king in the court of the house of Jehovah.
 | [kjv] | And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.
 | [nwb] | And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.
 | [rsv] | But they conspired against him, and by command of the king they stoned him with stones in the court of the house of the LORD.
 | [web] | They conspired against him, and stoned him with stones at the commandment of the king in the court of the house of Yahweh.
 | [ylt] | And they conspire against him, and stone him with stones by the command of the king, in the court of the house of Jehovah,
 | [bbe] | But when they had made a secret design against him, he was stoned with stones, by the king's order, in the outer square of the Lord's house.
24:22 | [cbgb] | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说，愿耶和华鉴察伸冤。 < | >
 | [niv] | King Joash did not remember the kindness Zechariah's father Jehoiada had shown him but killed his son, who said as he lay dying, "May the LORD see this and call you to account."
 | [asv] | Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, Jehovah look upon it, and require it.
 | [jnd] | And king Joash remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, Jehovah see and require !
 | [kjv] | Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.
 | [nwb] | Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon , and require .
 | [rsv] | Thus Jo'ash the king did not remember the kindness which Jehoi'ada, Zechari'ah's father, had shown him, but killed his son. And when he was dying, he said, "May the LORD see and avenge!"
 | [web] | Thus Joash the king didn't remember the kindness which Jehoiada his father had done to him, but killed his son. When he died, he said, Yahweh look on it, and require it.
 | [ylt] | and Joash the king hath not remembered the kindness that Jehoiada his father did with him, and slayeth his son, and in his death he said, `Jehovah doth see, and require.'
 | [bbe] | So King Joash did not keep in mind how good Jehoiada his father had been to him, but put his son to death. And in the hour of his death he said, May the Lord see it and take payment!
24:23 | [cbgb] | 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马色王那里。 < | >
 | [niv] | At the turn of the year, the army of Aram marched against Joash; it invaded Judah and Jerusalem and killed all the leaders of the people. They sent all the plunder to their king in Damascus.
 | [asv] | And it came to pass at the end of the year, that the army of the Syrians came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
 | [jnd] | And it came to pass at the end of the year the army of Syria came up against him; and they entered into Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them to the king at Damascus.
 | [kjv] | And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
 | [nwb] | And it came to pass at the end of the year, the army of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them to the king of Damascus.
 | [rsv] | At the end of the year the army of the Syrians came up against Jo'ash. They came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all their spoil to the king of Damascus.
 | [web] | It happened at the end of the year, that the army of the Syrians came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them to the king of Damascus.
 | [ylt] | And it cometh to pass, at the turn of the year, come up hath the force of Aram against him, and they come in unto Judah and Jerusalem, and destroy all the heads of the people from the people, and all their spoil they have sent to the king of Damascus,
 | [bbe] | Now in the spring, the army of the Aramaeans came up against him; they came against Judah and Jerusalem, putting to death all the great men of the people and sending all the goods they took from them to the king of Damascus.
24:24 | [cbgb] | 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的 神，所以藉亚兰人惩罚约阿施。 < | >
 | [niv] | Although the Aramean army had come with only a few men, the LORD delivered into their hands a much larger army. Because Judah had forsaken the LORD, the God of their fathers, judgment was executed on Joash.
 | [asv] | For the army of the Syrians came with a small company of men; and Jehovah delivered a very great host into their hand, because they had forsaken Jehovah, the God of their fathers. So they executed judgment upon Joash.
 | [jnd] | Truly with a small company of men came the army of the Syrians, but Jehovah delivered a very great army into their hand, because they had forsaken Jehovah the God of their fathers; and they executed judgment upon Joash.
 | [kjv] | For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.
 | [nwb] | For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.
 | [rsv] | Though the army of the Syrians had come with few men, the LORD delivered into their hand a very great army, because they had forsaken the LORD, the God of their fathers. Thus they executed judgment on Jo'ash.
 | [web] | For the army of the Syrians came with a small company of men; and Yahweh delivered a very great host into their hand, because they had forsaken Yahweh, the God of their fathers. So they executed judgment on Joash.
 | [ylt] | for with few men have the force of Aram come in, and Jehovah hath given into their hand a mighty force for multitude, because they have forsaken Jehovah, God of their fathers; and with Joash they have executed judgments.
 | [bbe] | For though the army of Aram was only a small one, the Lord gave a very great army into their hands, because they had given up the Lord, the God of their fathers. So they put into effect the punishment of Joash.
24:25 | [cbgb] | 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。 < | >
 | [niv] | When the Arameans withdrew, they left Joash severely wounded. His officials conspired against him for murdering the son of Jehoiada the priest, and they killed him in his bed. So he died and was buried in the City of David, but not in the tombs of the kings.
 | [asv] | And when they were departed for him (for they left him very sick), his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died; and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
 | [jnd] | And when they had departed from him (for they left him in great diseases), his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died; and they buried him in the city of David, but they did not bury him in the sepulchres of the kings.
 | [kjv] | And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
 | [nwb] | And when they had departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchers of the kings.
 | [rsv] | When they had departed from him, leaving him severely wounded, his servants conspired against him because of the blood of the son of Jehoi'ada the priest, and slew him on his bed. So he died; and they buried him in the city of David, but they did not bury him in the tombs of the kings.
 | [web] | When they were departed for him (for they left him very sick), his own servants conspired against him for the blood of the sons of Jehoiada the priest, and killed him on his bed, and he died; and they buried him in the city of David, but they didn't bury him in the tombs of the kings.
 | [ylt] | And in their going from him -- for they left him with many diseases -- his servants themselves have conspired against him, for the blood of the sons of Jehoiada the priest, and slay him on his bed, and he dieth; and they bury him in the city of David, and have not buried him in the graves of the kings.
 | [bbe] | And when they had gone away from him, (for he was broken with disease,) his servants made a secret design against him because of the blood of the son of Jehoiada the priest, and they put him to death on his bed; and they put his body into the earth in the town of David, but not in the resting-place of the kings.
24:26 | [cbgb] | 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。 < | >
 | [niv] | Those who conspired against him were Zabad, son of Shimeath an Ammonite woman, and Jehozabad, son of Shimrith a Moabite woman.
 | [asv] | And these are they that conspired against him: Zabad the son of Shimeath the Ammonitess, and Jehozabad the son of Shimrith the Moabitess.
 | [jnd] | And these are they that conspired against him: Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
 | [kjv] | And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
 | [nwb] | And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
 | [rsv] | Those who conspired against him were Zabad the son of Shim'e-ath the Ammonitess, and Jeho'zabad the son of Shimrith the Moabitess.
 | [web] | These are those who conspired against him: Zabad the son of Shimeath the Ammonitess, and Jehozabad the son of Shimrith the Moabitess.
 | [ylt] | And these those conspiring against him, Zabad son of Shimeath the Ammonitess, and Jehozabad son of Shimrith the Moabitess.
 | [bbe] | Those who made designs against him were Zabad, the son of Shimeath, an Ammonite woman, and Jehozabad, the son of Shimrith, a Moabite woman.
24:27 | [cbgb] | 至于他的众子和他所受的警戒，并他重修 神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。 <
 | [niv] | The account of his sons, the many prophecies about him, and the record of the restoration of the temple of God are written in the annotations on the book of the kings. And Amaziah his son succeeded him as king.
 | [asv] | Now concerning his sons, and the greatness of the burdens laid upon him, and the rebuilding of the house of God, behold, they are written in the commentary of the book of the kings. And Amaziah his son reigned in his stead.
 | [jnd] | And as to his sons, and the greatness of the burdens upon him, and the building of the house of God, behold, they are written in the treatise of the book of the kings. And Amaziah his son reigned in his stead.
 | [kjv] | Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.
 | [nwb] | Now his sons, and the greatness of the burdens upon him, and the repairing of the house of God, behold, they written in the story of the book of the kings. And Amaziah his son reigned in his stead.
 | [rsv] | Accounts of his sons, and of the many oracles against him, and of the rebuilding of the house of God are written in the Commentary on the Book of the Kings. And Amazi'ah his son reigned in his stead.
 | [web] | Now concerning his sons, and the greatness of the burdens on him, and the rebuilding of the house of God, behold, they are written in the commentary of the book of the kings. Amaziah his son reigned in his place.
 | [ylt] | As to his sons, and the greatness of the burden upon him, and the foundation of the house of God, lo, they are written on the `Inquiry' of the book of the Kings; and reign doth Amaziah his son in his stead.
 | [bbe] | Now the story of his sons, and all the words said by the prophet against him, and the building up again of the Lord's house, are recorded in the account in the book of the kings. And Amaziah his son became king in his place.


Interlinear Bible:2 Chronicles 25

 历代志下 2 Chronicles 25 << || >>
25:1 | [cbgb] | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。 >
 | [niv] | Amaziah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin ; she was from Jerusalem.
 | [asv] | Amaziah was twenty and five years old when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Jehoaddan, of Jerusalem.
 | [jnd] | Amaziah was twenty-five years old he began to reign; and he reigned twenty-nine years in Jerusalem; and his mother's name was Jehoaddan of Jerusalem.
 | [kjv] | Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
 | [nwb] | Amaziah twenty and five years old he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name Jehoaddan of Jerusalem.
 | [rsv] | Amazi'ah was twenty-five years old when he began to reign, and he reigned twenty-nine years in Jerusalem. His mother's name was Jeho-ad'dan of Jerusalem.
 | [web] | . Amaziah was twenty-five years old when he began to reign; and he reigned twenty-nine years in Jerusalem: and his mother's name was Jehoaddan, of Jerusalem.
 | [ylt] | A son of twenty and five years hath Amaziah reigned, and twenty and nine years he hath reigned in Jerusalem, and the name of his mother Jehoaddan of Jerusalem,
 | [bbe] | Amaziah was twenty-five years old when he became king, and he was ruling in Jerusalem for twenty-nine years; his mother's name was Jehoaddan of Jerusalem.
25:2 | [cbgb] | 亚玛谢行耶和华眼中看为正的事，只是心不专诚。 < | >
 | [niv] | He did what was right in the eyes of the LORD, but not wholeheartedly.
 | [asv] | And he did that which was right in the eyes of Jehovah, but not with a perfect heart.
 | [jnd] | And he did what was right in the sight of Jehovah, yet not with a perfect heart.
 | [kjv] | And he did that which was right in the sight of the LORD, but not with a perfect heart.
 | [nwb] | And he did right in the sight of the LORD, but not with a perfect heart.
 | [rsv] | And he did what was right in the eyes of the LORD, yet not with a blameless heart.
 | [web] | He did that which was right in the eyes of Yahweh, but not with a perfect heart.
 | [ylt] | and he doth that which is right in the eyes of Jehovah -- only, not with a perfect heart.
 | [bbe] | He did what was right in the eyes of the Lord, but his heart was not completely true to the Lord.
25:3 | [cbgb] | 国一坚定，就把杀他父王的臣仆杀了， < | >
 | [niv] | After the kingdom was firmly in his control, he executed the officials who had murdered his father the king.
 | [asv] | Now it came to pass, when the kingdom was established unto him, that he slew his servants that had killed the king his father.
 | [jnd] | And it came to pass when the kingdom was established unto him, that he killed his servants who had smitten the king his father.
 | [kjv] | Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.
 | [nwb] | Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.
 | [rsv] | And as soon as the royal power was firmly in his hand he killed his servants who had slain the king his father.
 | [web] | Now it happened, when the kingdom was established to him, that he killed his servants who had killed the king his father.
 | [ylt] | And it cometh to pass, when the kingdom hath been strong upon him, that he slayeth his servants, those smiting the king his father,
 | [bbe] | Now when he became strong in the kingdom, he put to death those men who had taken the life of the king his father.
25:4 | [cbgb] | 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说，不空因子杀父，也不空因父杀子，各人要为本身的罪而死。 < | >
 | [niv] | Yet he did not put their sons to death, but acted in accordance with what is written in the Law, in the Book of Moses, where the LORD commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."
 | [asv] | But he put not their children to death, but did according to that which is written in the law in the book of Moses, as Jehovah commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers; but every man shall die for his own sin.
 | [jnd] | But their children he did not put to death, but according to that which is written in the law in the book of Moses, wherein Jehovah commanded saying, The fathers shall not die for the children, nor shall the children die for the fathers, but every man shall die for his own sin.
 | [kjv] | But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.
 | [nwb] | But he slew not their children, but as written in the law of the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.
 | [rsv] | But he did not put their children to death, according to what is written in the law, in the book of Moses, where the LORD commanded, "The fathers shall not be put to death for the children, or the children be put to death for the fathers; but every man shall die for his own sin."
 | [web] | But he didn't put their children to death, but did according to that which is written in the law in the book of Moses, as Yahweh commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers; but every man shall die for his own sin.
 | [ylt] | and their sons he hath not put to death, but as is written in the law, in the book of Moses, whom Jehovah commanded, saying, `Fathers do not die for sons, and sons die not for fathers, but each for his own sin they die.'
 | [bbe] | But he did not put their children to death, for he kept the orders of the Lord recorded in the book of the law of Moses, saying, The fathers are not to be put to death for their children or the children for their fathers, but a man is to be put to death for the sin which he himself has done.
25:5 | [cbgb] | 亚玛谢招聚犹大人，按着犹大和便雅悯的宗族设立千夫长，百夫长，又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵共有三十万。 < | >
 | [niv] | Amaziah called the people of Judah together and assigned them according to their families to commanders of thousands and commanders of hundreds for all Judah and Benjamin. He then mustered those twenty years old or more and found that there were three hundred thousand men ready for military service, able to handle the spear and shield.
 | [asv] | Moreover Amaziah gathered Judah together, and ordered them according to their fathers' houses, under captains of thousands and captains of hundreds, even all Judah and Benjamin: and he numbered them from twenty years old and upward, and found them three hundred thousand chosen men, able to go forth to war, that could handle spear and shield.
 | [jnd] | And Amaziah gathered Judah together and arranged them according to the fathers' houses, according to the captains of thousands and the captains of hundreds, throughout Judah and Benjamin; and he numbered them from twenty years old and upwards, and found them three hundred thousand choice men, able for military service, that could handle spear and target.
 | [kjv] | Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.
 | [nwb] | Moreover, Amaziah assembled Judah, and made them captains over thousands, and captains over hundreds, according to the houses of fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice , to go forth to war, that could handle spear and shield.
 | [rsv] | Then Amazi'ah assembled the men of Judah, and set them by fathers' houses under commanders of thousands and of hundreds for all Judah and Benjamin. He mustered those twenty years old and upward, and found that they were three hundred thousand picked men, fit for war, able to handle spear and shield.
 | [web] | Moreover Amaziah gathered Judah together, and ordered them according to their fathers' houses, under captains of thousands and captains of hundreds, even all Judah and Benjamin: and he numbered them from twenty years old and upward, and found them three hundred thousand chosen men, able to go forth to war, who could handle spear and shield.
 | [ylt] | And Amaziah gathereth Judah, and appointeth them, according to the house of the fathers, for heads of the thousands, and for heads of the hundreds, for all Judah and Benjamin; and he inspecteth them from a son of twenty years and upward, and findeth them three hundred thousand chosen ones, going forth to the host, holding spear and target.
 | [bbe] | Then Amaziah got all Judah together and put them in order by their families, even all Judah and Benjamin, under captains of thousands and captains of hundreds: and he had those of twenty years old and over numbered, and they came to three hundred thousand of the best fighting-men, trained for war and in the use of the spear and the body-cover.
25:6 | [cbgb] | 又用银子一百他连得，从以色列招募了十万大能的勇士。 < | >
 | [niv] | He also hired a hundred thousand fighting men from Israel for a hundred talents of silver.
 | [asv] | He hired also a hundred thousand mighty men of valor out of Israel for a hundred talents of silver.
 | [jnd] | He hired also a hundred thousand mighty men of valour out of Israel for a hundred talents of silver.
 | [kjv] | He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.
 | [nwb] | He hired also a hundred thousand mighty men of valor out of Israel for a hundred talents of silver.
 | [rsv] | He hired also a hundred thousand mighty men of valor from Israel for a hundred talents of silver.
 | [web] | He hired also one hundred thousand mighty men of valor out of Israel for one hundred talents of silver.
 | [ylt] | And he hireth out of Israel a hundred thousand mighty ones of valour, with a hundred talents of silver;
 | [bbe] | And for a hundred talents of silver, he got a hundred thousand fighting-men from Israel.
25:7 | [cbgb] | 有一个 神人来见亚玛谢，对他说，王阿，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。 < | >
 | [niv] | But a man of God came to him and said, "O king, these troops from Israel must not march with you, for the LORD is not with Israel--not with any of the people of Ephraim.
 | [asv] | But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for Jehovah is not with Israel, to wit, with all the children of Ephraim.
 | [jnd] | But there came a man of God to him, saying, O king, let not the host of Israel go with thee; for Jehovah is not with Israel, all the children of Ephraim.
 | [kjv] | But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.
 | [nwb] | But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD not with Israel, , all the children of Ephraim.
 | [rsv] | But a man of God came to him and said, "O king, do not let the army of Israel go with you, for the LORD is not with Israel, with all these E'phraimites.
 | [web] | But there came a man of God to him, saying, O king, don't let the army of Israel go with you; for Yahweh is not with Israel, , with all the children of Ephraim.
 | [ylt] | and a man of God hath come in unto him, saying, `O king, the host of Israel doth not go with thee; for Jehovah is not with Israel -- all the sons of Ephraim;
 | [bbe] | But a man of God came to him, saying, O king, let not the army of Israel go with you; for the Lord is not with Israel, that is, the children of Ephraim.
25:8 | [cbgb] | 你若一定要去，就奋勇争战吧。但 神必使你败在敌人面前。因为 神能助人得胜，也能使人倾败。 < | >
 | [niv] | Even if you go and fight courageously in battle, God will overthrow you before the enemy, for God has the power to help or to overthrow."
 | [asv] | But if thou wilt go, do valiantly, be strong for the battle: God will cast thee down before the enemy; for God hath power to help, and to cast down.
 | [jnd] | But if thou wilt go, do ; be strong for the battle: God will make thee fall before the enemy, for there is with God power to help and to cast down.
 | [kjv] | But if thou wilt go, do it; be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.
 | [nwb] | But if thou wilt go, do , be strong for the battle: God will make thee fall before the enemy: for God hath power to help, and to cast down.
 | [rsv] | But if you suppose that in this way you will be strong for war, God will cast you down before the enemy; for God has power to help or to cast down."
 | [web] | But if you will go, do , be strong for the battle: God will cast you down before the enemy; for God has power to help, and to cast down.
 | [ylt] | but if thou art going -- do , be strong for battle, God doth cause thee to stumble before an enemy, for there is power in God to help, and to cause to stumble.'
 | [bbe] | But go yourself, and be strong in war; God will not let you go down before those who are fighting against you; for God has power to give help or to send you down before your attackers.
25:9 | [cbgb] | 亚玛谢问 神人说，我给了以色列军的那一百他连得银子怎麽样呢？ 神人回答说，耶和华能把更多的赐给你。 < | >
 | [niv] | Amaziah asked the man of God, "But what about the hundred talents I paid for these Israelite troops?" The man of God replied, "The LORD can give you much more than that."
 | [asv] | And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, Jehovah is able to give thee much more than this.
 | [jnd] | And Amaziah said to the man of God, But what is to be done for the hundred talents which I have given to the troop of Israel? And the man of God said, Jehovah is able to give thee much more than this.
 | [kjv] | And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.
 | [nwb] | And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.
 | [rsv] | And Amazi'ah said to the man of God, "But what shall we do about the hundred talents which I have given to the army of Israel?" The man of God answered, "The LORD is able to give you much more than this."
 | [web] | Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? The man of God answered, Yahweh is able to give you much more than this.
 | [ylt] | And Amaziah saith to the man of God, `And what -- to do for the hundred talents that I have given to the troop of Israel?' And the man of God saith, `Jehovah hath more to give to thee than this.'
 | [bbe] | Then Amaziah said to the man of God, But what is to be done about the hundred talents which I have given for the armed band of Israel? And the man of God in answer said, God is able to give you much more than this.
25:10 | [cbgb] | 于是亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去。故此，他们甚恼怒犹大人，气忿忿地回家去了。 < | >
 | [niv] | So Amaziah dismissed the troops who had come to him from Ephraim and sent them home. They were furious with Judah and left for home in a great rage.
 | [asv] | Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in fierce anger.
 | [jnd] | Then Amaziah separated them, -- the troop that was come to him out of Ephraim, -- to go home again. And their anger was greatly kindled against Judah, and they returned home in fierce anger.
 | [kjv] | Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.
 | [nwb] | Then Amaziah separated them, , the army that had come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.
 | [rsv] | Then Amazi'ah discharged the army that had come to him from E'phraim, to go home again. And they became very angry with Judah, and returned home in fierce anger.
 | [web] | Then Amaziah separated them, , the army that had come to him out of Ephraim, to go home again: why their anger was greatly kindled against Judah, and they returned home in fierce anger.
 | [ylt] | And Amaziah separateth them -- for the troop that hath come in unto him from Ephraim to go to their own place, and their anger doth burn mightily against Judah, and they turn back to their place in the heat of anger.
 | [bbe] | So Amaziah, separating the armed band which had come to him from Ephraim, sent them back again; which made them very angry with Judah, and they went back burning with wrath.
25:11 | [cbgb] | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。 < | >
 | [niv] | Amaziah then marshaled his strength and led his army to the Valley of Salt, where he killed ten thousand men of Seir.
 | [asv] | And Amaziah took courage, and led forth his people, and went to the Valley of Salt, and smote of the children of Seir ten thousand.
 | [jnd] | But Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
 | [kjv] | And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
 | [nwb] | And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
 | [rsv] | But Amazi'ah took courage, and led out his people, and went to the Valley of Salt and smote ten thousand men of Se'ir.
 | [web] | Amaziah took courage, and led forth his people, and went to the Valley of Salt, and struck of the children of Seir ten thousand.
 | [ylt] | And Amaziah hath strengthened himself, and leadeth his people, and goeth to the Valley of Salt, and smiteth the sons of Seir -- ten thousand.
 | [bbe] | Then Amaziah took heart, and went out at the head of his people and came to the Valley of Salt, where he put to death ten thousand of the children of Seir;
25:12 | [cbgb] | 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。 < | >
 | [niv] | The army of Judah also captured ten thousand men alive, took them to the top of a cliff and threw them down so that all were dashed to pieces.
 | [asv] | And other ten thousand did the children of Judah carry away alive, and brought them unto the top of the rock, and cast them down from the top of the rock, so that they all were broken in pieces.
 | [jnd] | And the children of Judah took ten thousand captive, alive, and brought them to the top of the cliff, and cast them down from the top of the cliff, so that they all were broken in pieces.
 | [kjv] | And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.
 | [nwb] | And ten thousand alive the children of Judah carried away captive, and brought them to the top of the rock, and cast them down from the top of the rock, that they were all broken in pieces.
 | [rsv] | The men of Judah captured another ten thousand alive, and took them to the top of a rock and threw them down from the top of the rock; and they were all dashed to pieces.
 | [web] | ten thousand did the children of Judah carry away alive, and brought them to the top of the rock, and cast them down from the top of the rock, so that they all were broken in pieces.
 | [ylt] | And ten thousand alive have the sons of Judah taken captive, and they bring them to the top of the rock, and cast them from the top of the rock, and all of them have been broken.
 | [bbe] | And ten thousand more the children of Israel took living, and made them go up to the top of the rock, pushing them down from the top of the rock so that their bodies were broken by the fall.
25:13 | [cbgb] | 但亚玛谢所打发回去，不许一同出征的那些军兵攻打犹大各城，从撒马利亚直到伯和仑，杀了三千人，抢了许多财物。 < | >
 | [niv] | Meanwhile the troops that Amaziah had sent back and had not allowed to take part in the war raided Judean towns from Samaria to Beth Horon. They killed three thousand people and carried off great quantities of plunder.
 | [asv] | But the men of the army whom Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and smote of them three thousand, and took much spoil.
 | [jnd] | But those of the troop that Amaziah had sent back, that they should not go with him to battle, fell upon the cities of Judah from Samaria as far as Beth-horon, and smote three thousand of them, and took much spoil.
 | [kjv] | But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.
 | [nwb] | But the soldiers of the army whom Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even to Beth-horon, and smote three thousand of them, and took much spoil.
 | [rsv] | But the men of the army whom Amazi'ah sent back, not letting them go with him to battle, fell upon the cities of Judah, from Sama'ria to Beth-hor'on, and killed three thousand people in them, and took much spoil.
 | [web] | But the men of the army whom Amaziah sent back, that they should not go with him to battle, fell on the cities of Judah, from Samaria even to Beth-horon, and struck of them three thousand, and took much spoil.
 | [ylt] | And the sons of the troop that Amaziah hath sent back from going with him to battle -- they rush against cities of Judah, from Samaria even unto Beth-Horon, and smite of them three thousand, and seize much prey.
 | [bbe] | But the men of the band which Amaziah sent back and did not take with him to the fight, made attacks on the towns of Judah from Samaria to Beth-horon, putting to death three thousand of their people and taking away a great store of their goods.
25:14 | [cbgb] | 亚玛谢杀了以东人回来，就把西珥的 神像带回，立为自己的 神，在它面前叩拜烧香。 < | >
 | [niv] | When Amaziah returned from slaughtering the Edomites, he brought back the gods of the people of Seir. He set them up as his own gods, bowed down to them and burned sacrifices to them.
 | [asv] | Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
 | [jnd] | And it came to pass after Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed himself down before them, and burned incense to them.
 | [kjv] | Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
 | [nwb] | Now it came to pass, after that Amaziah had come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up his gods, and bowed himself before them, and burned incense to them.
 | [rsv] | After Amazi'ah came from the slaughter of the E'domites, he brought the gods of the men of Se'ir, and set them up as his gods, and worshiped them, making offerings to them.
 | [web] | Now it happened, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense to them.
 | [ylt] | And it cometh to pass, after the coming in of Amaziah from smiting the Edomites, that he bringeth in the gods of the sons of Seir, and establisheth them to him for gods, and before them doth bow himself, and to them he maketh perfume.
 | [bbe] | Now when Amaziah came back from the destruction of the Edomites, he took the gods of the children of Seir and made them his gods, worshipping them and burning offerings before them.
25:15 | [cbgb] | 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他，说，这些 神不能救它的民脱离你的手，你为何寻求它呢？ < | >
 | [niv] | The anger of the LORD burned against Amaziah, and he sent a prophet to him, who said, "Why do you consult this people's gods, which could not save their own people from your hand?"
 | [asv] | Wherefore the anger of Jehovah was kindled against Amaziah, and he sent unto him a prophet, who said unto him, Why hast thou sought after the gods of the people, which have not delivered their own people out of thy hand?
 | [jnd] | And the anger of Jehovah was kindled against Amaziah, and he sent to him a prophet, who said to him, Why dost thou seek after the gods of a people who have not delivered their own people out of thy hand?
 | [kjv] | Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?
 | [nwb] | Wherefore the anger of the LORD was kindled against Amaziah, and he sent to him a prophet, who said to him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thy hand?
 | [rsv] | Therefore the LORD was angry with Amazi'ah and sent to him a prophet, who said to him, "Why have you resorted to the gods of a people, which did not deliver their own people from your hand?"
 | [web] | Therefore the anger of Yahweh was kindled against Amaziah, and he sent to him a prophet, who said to him, Why have you sought after the gods of the people, which have not delivered their own people out of your hand?
 | [ylt] | And the anger of Jehovah burneth against Amaziah, and He sendeth unto him a prophet, and he saith unto him, `Why hast thou sought the gods of the people that have not delivered their people out of thy hand?'
 | [bbe] | And so the wrath of the Lord was moved against Amaziah, and he sent a prophet to him, who said, Why have you gone after the gods of the people who have not given their people salvation from your hands?
25:16 | [cbgb] | 先知与王说话的时候，王对他说，谁立你作王的谋士呢？你住口吧。为何找打呢？先知就止住了，又说，你行这事，不听从我的劝戒，我知道 神定意要灭你。 < | >
 | [niv] | While he was still speaking, the king said to him, "Have we appointed you an adviser to the king? Stop! Why be struck down?" So the prophet stopped but said, "I know that God has determined to destroy you, because you have done this and have not listened to my counsel."
 | [asv] | And it came to pass, as he talked with him, that the king said unto him, Have we made thee of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
 | [jnd] | And it came to pass as he talked with him, that said to him, Hast thou been made the king's counsellor? Forbear; why shouldest thou be smitten? Then the prophet forbore, and said, I know that God has determined to destroy thee, because thou hast done this, and hast not hearkened to my counsel.
 | [kjv] | And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
 | [nwb] | And it came to pass, as he talked with him, that said to him, Art thou made of the king's council? forbear? why shouldst thou be smitten? Then the prophet forbore, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened to my counsel.
 | [rsv] | But as he was speaking the king said to him, "Have we made you a royal counselor? Stop! Why should you be put to death?" So the prophet stopped, but said, "I know that God has determined to destroy you, because you have done this and have not listened to my counsel."
 | [web] | It happened, as he talked with him, that said to him, Have we made you of the king's counsel? Stop! Why should you be struck down? Then the prophet stopped, and said, I know that God has determined to destroy you, because you have done this, and have not listened to my counsel.
 | [ylt] | And it cometh to pass, in his speaking unto him, that he saith to him, `For a counsellor to the king have we appointed thee? cease for thee; why do they smite thee?' And the prophet ceaseth, and saith, `I have known that God hath counselled to destroy thee, because thou hast done this, and hast not hearkened to my counsel.'
 | [bbe] | But while he was talking to him the king said to him, Have we made you one of the king's government? say no more, or it will be the cause of your death. Then the prophet gave up protesting, and said, It is clear to me that God's purpose is your destruction, because you have done this and have not given ear to my words.
25:17 | [cbgb] | 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子，约哈斯的儿子，以色列王约阿施，说，你来，我们二人相见于战场。 < | >
 | [niv] | After Amaziah king of Judah consulted his advisers, he sent this challenge to Jehoash son of Jehoahaz, the son of Jehu, king of Israel: "Come, meet me face to face."
 | [asv] | Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz the son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [jnd] | And Amaziah king of Judah took counsel, and sent to Joash the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [kjv] | Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.
 | [nwb] | Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.
 | [rsv] | Then Amazi'ah king of Judah took counsel and sent to Jo'ash the son of Jeho'ahaz, son of Jehu, king of Israel, saying, "Come, let us look one another in the face."
 | [web] | Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz the son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [ylt] | And Amaziah king of Judah taketh counsel, and sendeth unto Joash son of Jehoahaz, son of Jehu, king of Israel, saying,
 | [bbe] | Then Amaziah, king of Judah, acting on the suggestion of his servants, sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us have a meeting face to face.
25:18 | [cbgb] | 以色列王约阿施差遣使者去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣使者去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来利巴嫩有一个野兽经过，把蒺藜践踏了。 < | >
 | [niv] | But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, `Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.
 | [asv] | And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trod down the thistle.
 | [jnd] | And Joash king of Israel sent to Amaziah king of Judah, saying, The thorn-bush that is in Lebanon sent to the cedar that is in Lebanon, saying, Give thy daughter to my son as wife; and there passed by the wild beast that is in Lebanon, and trode down the thorn-bush.
 | [kjv] | And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
 | [nwb] | And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that in Lebanon sent to the cedar that in Lebanon, saying, Give thy daughter to my son for a wife: and there passed by a wild beast that in Lebanon, and trod down the thistle.
 | [rsv] | And Jo'ash the king of Israel sent word to Amazi'ah king of Judah, "A thistle on Lebanon sent to a cedar on Lebanon, saying, 'Give your daughter to my son for a wife'; and a wild beast of Lebanon passed by and trampled down the thistle.
 | [web] | Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son as wife: and there passed by a wild animal that was in Lebanon, and trod down the thistle.
 | [ylt] | `Come, we look one another in the face.' And Joash king of Israel sendeth unto Amaziah king of Judah, saying, `The thorn that in Lebanon hath sent unto the cedar that in Lebanon, saying, Give thy daughter to my son for a wife; and pass by doth a beast of the field that in Lebanon, and treadeth down the thorn.
 | [bbe] | And Joash, king of Israel, sent to Amaziah, king of Judah, saying, The thorn-tree in Lebanon sent to the cedar in Lebanon, saying, Give your daughter to my son for a wife: and a beast from the woodland in Lebanon went by, crushing the thorn under his feet.
25:19 | [cbgb] | 你说，看哪，我打败了以东人，你就心高气傲，以致矜夸。你在家里安居就吧了，为何要惹祸使自己和犹大国一同败亡呢？ < | >
 | [niv] | You say to yourself that you have defeated Edom, and now you are arrogant and proud. But stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"
 | [asv] | Thou sayest, Lo, thou hast smitten Edom; and thy heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [jnd] | Thou thinkest, Lo, thou hast smitten Edom; and thy heart has lifted thee up to boast: abide now at home; why shouldest thou contend with misfortune, that thou shouldest fall, thou and Judah with thee?
 | [kjv] | Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [nwb] | Thou sayest, Lo, thou hast smitten the Edomites; and thy heart lifteth thee up to boast: abide now at home; why shouldst thou meddle to hurt, that thou shouldst fall, thou, and Judah with thee?
 | [rsv] | You say, 'See, I have smitten Edom,' and your heart has lifted you up in boastfulness. But now stay at home; why should you provoke trouble so that you fall, you and Judah with you?"
 | [web] | You say, Behold, you have struck Edom; and your heart lifts you up to boast: abide now at home; why should you meddle to hurt, that you should fall, even you, and Judah with you?
 | [ylt] | Thou hast said, Lo, I have smitten Edom; and thy heart hath lifted thee up to boast; now, abide in thy house, why dost thou stir thyself up in evil, that thou hast fallen, thou, and Judah with thee?'
 | [bbe] | You say, See, I have overcome Edom; and your heart is lifted up with pride: now keep in your country; why do you make causes of trouble, putting yourself, and Judah with you, in danger of downfall?
25:20 | [cbgb] | 亚玛谢却不肯听从。这是出乎 神，好将他们交在敌人手里，因为他们寻求以东的 神。 < | >
 | [niv] | Amaziah, however, would not listen, for God so worked that he might hand them over to , because they sought the gods of Edom.
 | [asv] | But Amaziah would not hear; for it was of God, that he might deliver them into the hand of their enemies, because they had sought after the gods of Edom.
 | [jnd] | But Amaziah would not hear; for it was of God, that he might deliver them into hand, because they had sought after the gods of Edom.
 | [kjv] | But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.
 | [nwb] | But Amaziah would not hear; for it from God, that he might deliver them into the hand , because they sought after the gods of Edom.
 | [rsv] | But Amazi'ah would not listen; for it was of God, in order that he might give them into the hand of their enemies, because they had sought the gods of Edom.
 | [web] | But Amaziah would not hear; for it was of God, that he might deliver them into the hand , because they had sought after the gods of Edom.
 | [ylt] | And Amaziah hath not hearkened, for from God it in order to give them into hand, because they have sought the gods of Edom;
 | [bbe] | But Amaziah gave no attention; and this was the purpose of God, so that he might give them up into the hands of Joash, because they had gone after the gods of Edom.
25:21 | [cbgb] | 于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。 < | >
 | [niv] | So Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.
 | [asv] | So Joash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah.
 | [jnd] | And Joash king of Israel went up; and they looked one another in the face, he and Amaziah king of Judah, at Beth-shemesh, which is in Judah.
 | [kjv] | So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.
 | [nwb] | So Joash the king of Israel went up; and they saw one another in the face, he and Amaziah king of Judah, at Beth-shemesh, which to Judah.
 | [rsv] | So Jo'ash king of Israel went up; and he and Amazi'ah king of Judah faced one another in battle at Beth-she'mesh, which belongs to Judah.
 | [web] | So Joash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongs to Judah.
 | [ylt] | and go up doth Joash king of Israel, and they look one another in the face, he and Amaziah king of Judah, in Beth-Shemesh, that Judah's,
 | [bbe] | And so Joash, king of Israel, went up; and he and Amaziah, king of Judah, came face to face at Beth-shemesh in Judah.
25:22 | [cbgb] | 犹大人败在以色列人面前，各自逃回家里去了。 < | >
 | [niv] | Judah was routed by Israel, and every man fled to his home.
 | [asv] | And Judah was put to the worse before Israel; and they fled every man to his tent.
 | [jnd] | And Judah was routed before Israel; and they fled every man to his tent.
 | [kjv] | And Judah was put to the worse before Israel, and they fled every man to his tent.
 | [nwb] | And Judah was defeated before Israel, and they fled every man to his tent.
 | [rsv] | And Judah was defeated by Israel, and every man fled to his home.
 | [web] | Judah was put to the worse before Israel; and they fled every man to his tent.
 | [ylt] | and Judah is smitten before Israel, and they flee -- each to his tents.
 | [bbe] | And Judah was overcome before Israel, and they went in flight, every man to his tent.
25:23 | [cbgb] | 以色列王约阿施在伯示麦擒住约哈斯（即亚哈谢）的孙子，约阿施的儿子，犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。 < | >
 | [niv] | Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash brought him to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate--a section about six hundred feet long.
 | [asv] | And Joash king of Israel took Amaziah king of Judah, the son of Joash the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
 | [jnd] | And Joash king of Israel took Amaziah king of Judah, the son of Joash the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and he broke down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [kjv] | And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [nwb] | And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and broke down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [rsv] | And Jo'ash king of Israel captured Amazi'ah king of Judah, the son of Jo'ash, son of Ahazi'ah, at Beth-she'mesh, and brought him to Jerusalem, and broke down the wall of Jerusalem for four hundred cubits, from the E'phraim Gate to the Corner Gate.
 | [web] | Joash king of Israel took Amaziah king of Judah, the son of Joash the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and broke down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [ylt] | And Amaziah king of Judah, son of Joash, son of Jehoahaz, hath Joash king of Israel caught in Beth-Shemesh, and bringeth him in to Jerusalem, and breaketh down in the wall of Jerusalem from the gate of Ephraim unto the gate of the corner, four hundred cubits,
 | [bbe] | And Joash, king of Israel, made Amaziah, king of Judah, the son of Joash, the son of Jehoahaz, prisoner at Beth-shemesh, and took him to Jerusalem; and he had the wall of Jerusalem pulled down from the doorway of Ephraim to the doorway in the angle, four hundred cubits.
25:24 | [cbgb] | 又将俄别以东所看守 神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒马利亚去了。 < | >
 | [niv] | He took all the gold and silver and all the articles found in the temple of God that had been in the care of Obed-Edom, together with the palace treasures and the hostages, and returned to Samaria.
 | [asv] | And he took all the gold and silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria.
 | [jnd] | And he all the gold and the silver, and all the vessels that were found in the house of God with Obed-Edom, and the treasures of the king's house, and hostages, and returned to Samaria.
 | [kjv] | And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.
 | [nwb] | And all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria.
 | [rsv] | And he seized all the gold and silver, and all the vessels that were found in the house of God, and O'bed-e'dom with them; he seized also the treasuries of the king's house, and hostages, and he returned to Sama'ria.
 | [web] | all the gold and silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria.
 | [ylt] | and all the gold, and the silver, and all the vessels that are found in the house of God with Obed-Edom, and the treasures of the house of the king, and the sons of the pledges, and turneth back to Samaria.
 | [bbe] | And he took all the gold and silver and all the vessels which were in the house of the Lord, under the care of Obed-edom, and all the wealth from the king's house, as well as those whose lives would be the price of broken faith, and went back to Samaria.
25:25 | [cbgb] | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。 < | >
 | [niv] | Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.
 | [asv] | And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
 | [jnd] | And Amaziah the son of Joash, king of Judah, lived after the death of Joash son of Jehoahaz, king of Israel, fifteen years.
 | [kjv] | And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
 | [nwb] | And Amaziah the son of Joash king of Judah, lived after the death of Joash, son of Jehoahaz king of Israel, fifteen years.
 | [rsv] | Amazi'ah the son of Jo'ash king of Judah lived fifteen years after the death of Jo'ash the son of Jeho'ahaz, king of Israel.
 | [web] | Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
 | [ylt] | And Amaziah son of Joash, king of Judah, liveth after the death of Joash son of Jehoahaz, king of Israel, fifteen years;
 | [bbe] | Amaziah, son of Joash, king of Judah, went on living for fifteen years after the death of Joash, the son of Jehoahaz, king of Israel.
25:26 | [cbgb] | 亚玛谢其馀的事，自始至终不都写在犹大和以色列诸王记上麽？ < | >
 | [niv] | As for the other events of Amaziah's reign, from beginning to end, are they not written in the book of the kings of Judah and Israel?
 | [asv] | Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
 | [jnd] | And the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
 | [kjv] | Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
 | [nwb] | Now the rest of the acts of Amaziah, first and last, behold, they not written in the book of the kings of Judah and Israel?
 | [rsv] | Now the rest of the deeds of Amazi'ah, from first to last, are they not written in the Book of the Kings of Judah and Israel?
 | [web] | Now the rest of the acts of Amaziah, first and last, behold, aren't they written in the book of the kings of Judah and Israel?
 | [ylt] | and the rest of the matters of Amaziah, the first and the last, lo, are they not written on the books of the kings of Judah and Israel?
 | [bbe] | Now the rest of the acts of Amaziah, first and last, are they not recorded in the book of the kings of Judah and Israel?
25:27 | [cbgb] | 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉，将他杀了。 < | >
 | [niv] | From the time that Amaziah turned away from following the LORD, they conspired against him in Jerusalem and he fled to Lachish, but they sent men after him to Lachish and killed him there.
 | [asv] | Now from the time that Amaziah did turn away from following Jehovah they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and slew him there.
 | [jnd] | And from the time that Amaziah turned aside from following Jehovah, they made a conspiracy against him in Jerusalem; and he fled to Lachish; and they sent after him to Lachish, and slew him there.
 | [kjv] | Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.
 | [nwb] | Now after the time that Amaziah turned away from following the LORD, they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.
 | [rsv] | From the time when he turned away from the LORD they made a conspiracy against him in Jerusalem, and he fled to Lachish. But they sent after him to Lachish, and slew him there.
 | [web] | Now from the time that Amaziah did turn away from following Yahweh they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and killed him there.
 | [ylt] | And from the time that Amaziah hath turned aside from after Jehovah -- they make a conspiracy against him in Jerusalem, and he fleeth to Lachish, and they send after him to Lachish, and put him to death there,
 | [bbe] | Now from the time when Amaziah gave up worshipping the Lord, they made secret designs against him in Jerusalem; and he went in flight to Lachish: but they sent to Lachish after him and put him to death there.
25:28 | [cbgb] | 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。 <
 | [niv] | He was brought back by horse and was buried with his fathers in the City of Judah.
 | [asv] | And they brought him upon horses, and buried him with his fathers in the city of Judah.
 | [jnd] | And they brought him on horses, and buried him with his fathers in the city of Judah.
 | [kjv] | And they brought him upon horses, and buried him with his fathers in the city of Judah.
 | [nwb] | And they brought him upon horses, and buried him with his fathers in the city of Judah.
 | [rsv] | And they brought him upon horses; and he was buried with his fathers in the city of David.
 | [web] | They brought him on horses, and buried him with his fathers in the city of Judah.
 | [ylt] | and lift him up on the horses, and bury him with his fathers in the city of Judah.
 | [bbe] | And they took his body on horseback and put it into the earth with his fathers in the town of David.


Interlinear Bible:2 Chronicles 26

 历代志下 2 Chronicles 26 << || >>
26:1 | [cbgb] | 犹大众民立亚玛谢的儿子乌西雅（又名亚撒利雅）接续他父作王，那时他年十六岁。 >
 | [niv] | Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in place of his father Amaziah.
 | [asv] | And all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [jnd] | And all the people of Judah took Uzziah, who was sixteen years old, and made him king instead of his father Amaziah.
 | [kjv] | Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [nwb] | Then all the people of Judah took Uzziah, who sixteen years old, and made him king in the room of his father Amaziah.
 | [rsv] | And all the people of Judah took Uzzi'ah, who was sixteen years old, and made him king instead of his father Amazi'ah.
 | [web] | . All the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [ylt] | And all the people of Judah take Uzziah (and he a son of sixteen years), and cause him to reign instead of his father Amaziah.
 | [bbe] | Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in place of his father Amaziah.
26:2 | [cbgb] | 亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。 < | >
 | [niv] | He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.
 | [asv] | He built Eloth, and restored it to Judah, after that the king slept with his fathers.
 | [jnd] | It was he that built Eloth, and restored it to Judah, after the king slept with his fathers.
 | [kjv] | He built Eloth, and restored it to Judah, after that the king slept with his fathers.
 | [nwb] | He built Eloth, and restored it to Judah, after the king slept with his fathers.
 | [rsv] | He built Eloth and restored it to Judah, after the king slept with his fathers.
 | [web] | He built Eloth, and restored it to Judah, after that the king slept with his fathers.
 | [ylt] | He hath built Eloth, and restoreth it to Judah after the king's lying with his fathers.
 | [bbe] | He was the builder of Eloth, which he got back for Judah after the death of the king.
26:3 | [cbgb] | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。 < | >
 | [niv] | Uzziah was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.
 | [asv] | Sixteen years old was Uzziah when he began to reign; and he reigned fifty and two years in Jerusalem: and his mother's name was Jechiliah, of Jerusalem.
 | [jnd] | Uzziah was sixteen years old when he began to reign; and he reigned fifty-two years in Jerusalem; and his mother's name was Jecholiah of Jerusalem.
 | [kjv] | Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.
 | [nwb] | Sixteen years old Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also Jecoliah of Jerusalem.
 | [rsv] | Uzzi'ah was sixteen years old when he began to reign, and he reigned fifty-two years in Jerusalem. His mother's name was Jecoli'ah of Jerusalem.
 | [web] | Sixteen years old was Uzziah when he began to reign; and he reigned fifty-two years in Jerusalem: and his mother's name was Jechiliah, of Jerusalem.
 | [ylt] | A son of sixteen years Uzziah in his reigning, and fifty and two years he hath reigned in Jerusalem, and the name of his mother Jecholiah of Jerusalem.
 | [bbe] | Uzziah was sixteen years old when he became king, and he was ruling in Jerusalem for fifty-two years; his mother's name was Jechiliah of Jerusalem.
26:4 | [cbgb] | 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father Amaziah had done.
 | [asv] | And he did that which was right in the eyes of Jehovah, according to all that his father Amaziah had done.
 | [jnd] | And he did what was right in the sight of Jehovah, according to all that his father Amaziah had done.
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.
 | [nwb] | And he did right in the sight of the LORD, according to all that his father Amaziah did.
 | [rsv] | And he did what was right in the eyes of the LORD, according to all that his father Amazi'ah had done.
 | [web] | He did that which was right in the eyes of Yahweh, according to all that his father Amaziah had done.
 | [ylt] | And he doth that which is right in the eyes of Jehovah, according to all that Amaziah his father did,
 | [bbe] | He did what was right in the eyes of the Lord, as his father Amaziah had done.
26:5 | [cbgb] | 通晓 神默示，撒迦利亚在世的时候，乌西雅定意寻求 神。他寻求耶和华， 神就使他亨通。 < | >
 | [niv] | He sought God during the days of Zechariah, who instructed him in the fear of God. As long as he sought the LORD, God gave him success.
 | [asv] | And he set himself to seek God in the days of Zechariah, who had understanding in the vision of God: and as long as he sought Jehovah, God made him to prosper.
 | [jnd] | And he sought God in the days of Zechariah, who had understanding in the visions of God; and in the days that he sought Jehovah, God made him to prosper.
 | [kjv] | And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.
 | [nwb] | And he sought God in the days of Zechariah, who had understanding in the visions of God: and, as long as he sought the LORD, God made him to prosper.
 | [rsv] | He set himself to seek God in the days of Zechari'ah, who instructed him in the fear of God; and as long as he sought the LORD, God made him prosper.
 | [web] | He set himself to seek God in the days of Zechariah, who had understanding in the vision of God: and as long as he sought Yahweh, God made him to prosper.
 | [ylt] | and he is as one seeking God in the days of Zechariah who hath understanding in visions of God: and in the days of his seeking Jehovah, God hath caused him to prosper.
 | [bbe] | He gave himself to searching after God in the days of Zechariah, who made men wise in the fear of God; and as long as he was true to the Lord, God made things go well for him.
26:6 | [cbgb] | 他出去攻击非利士人，拆毁了迦特城，雅比尼城，和亚实突城。在非利士人中，在亚实突境内，又建筑了些城。 < | >
 | [niv] | He went to war against the Philistines and broke down the walls of Gath, Jabneh and Ashdod. He then rebuilt towns near Ashdod and elsewhere among the Philistines.
 | [asv] | And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod; and he built cities in the country of Ashdod, and among the Philistines.
 | [jnd] | And he went forth and fought against the Philistines, and broke down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod; and built cities about Ashdod, and among the Philistines.
 | [kjv] | And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.
 | [nwb] | And he went forth and warred against the Philistines, and broke down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.
 | [rsv] | He went out and made war against the Philistines, and broke down the wall of Gath and the wall of Jabneh and the wall of Ashdod; and he built cities in the territory of Ashdod and elsewhere among the Philistines.
 | [web] | He went forth and warred against the Philistines, and broke down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod; and he built cities in Ashdod, and among the Philistines.
 | [ylt] | And he goeth forth, and fighteth with the Philistines, and breaketh down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and buildeth cities about Ashdod, and among the Philistines.
 | [bbe] | He went out and made war against the Philistines, pulling down the walls of Gath and Jabneh and Ashdod, and building towns in the country round Ashdod and among the Philistines.
26:7 | [cbgb] | 神帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。 < | >
 | [niv] | God helped him against the Philistines and against the Arabs who lived in Gur Baal and against the Meunites.
 | [asv] | And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Meunim.
 | [jnd] | And God helped him against the Philistines, and against the Arabians that dwelt in Gur-Baal, and the Maonites.
 | [kjv] | And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.
 | [nwb] | And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims.
 | [rsv] | God helped him against the Philistines, and against the Arabs that dwelt in Gurba'al, and against the Me-u'nites.
 | [web] | God helped him against the Philistines, and against the Arabians who lived in Gur-baal, and the Meunim.
 | [ylt] | And God helpeth him against the Philistines, and against the Arabians who are dwelling in Gur-Baal and the Mehunim.
 | [bbe] | And God gave him help against the Philistines, and against the Arabians living in Gur-baal, and against the Meunim.
26:8 | [cbgb] | 亚扪人给乌西雅进贡。他的名声传到埃及，因他甚是强盛。 < | >
 | [niv] | The Ammonites brought tribute to Uzziah, and his fame spread as far as the border of Egypt, because he had become very powerful.
 | [asv] | And the Ammonites gave tribute to Uzziah: and his name spread abroad even to the entrance of Egypt; for he waxed exceeding strong.
 | [jnd] | And the Ammonites gave gifts to Uzziah: and his name spread abroad to the entrance of Egypt; for he became exceeding strong.
 | [kjv] | And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.
 | [nwb] | And the Ammonites gave gifts to Uzziah: and his name spread abroad to the entrance of Egypt: for he strengthened exceedingly.
 | [rsv] | The Ammonites paid tribute to Uzzi'ah, and his fame spread even to the border of Egypt, for he became very strong.
 | [web] | The Ammonites gave tribute to Uzziah: and his name spread abroad even to the entrance of Egypt; for he grew exceeding strong.
 | [ylt] | And the Ammonites give a present to Uzziah, and his name goeth unto the entering in of Egypt, for he strengthened himself greatly.
 | [bbe] | The Ammonites gave offerings to Uzziah: and news of him went out as far as the limit of Egypt; for he became very great in power.
26:9 | [cbgb] | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，且甚坚固。 < | >
 | [niv] | Uzziah built towers in Jerusalem at the Corner Gate, at the Valley Gate and at the angle of the wall, and he fortified them.
 | [asv] | Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
 | [jnd] | And Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the angle, and fortified them.
 | [kjv] | Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
 | [nwb] | Moreover, Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning , and fortified them.
 | [rsv] | Moreover Uzzi'ah built towers in Jerusalem at the Corner Gate and at the Valley Gate and at the Angle, and fortified them.
 | [web] | Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning , and fortified them.
 | [ylt] | And Uzziah buildeth towers in Jerusalem, by the gate of the corner, and by the gate of the valley, and by the angle, and strengtheneth them;
 | [bbe] | Uzziah made towers in Jerusalem, at the doorway in the angle and at the doorway in the valley and at the turn of the wall, arming them.
26:10 | [cbgb] | 又在旷野与高原和平原，建筑望楼，挖了许多井，因他的牲畜甚多。又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。 < | >
 | [niv] | He also built towers in the desert and dug many cisterns, because he had much livestock in the foothills and in the plain. He had people working his fields and vineyards in the hills and in the fertile lands, for he loved the soil.
 | [asv] | And he built towers in the wilderness, and hewed out many cisterns, for he had much cattle; in the lowland also, and in the plain: and he had husbandmen and vinedressers in the mountains and in the fruitful fields; for he loved husbandry.
 | [jnd] | And he built towers in the desert and digged many cisterns; for he had much cattle, both in the lowland and on the plateau, husbandmen and vinedressers on the mountains and in Carmel; for he loved husbandry.
 | [kjv] | Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.
 | [nwb] | Also he built towers in the desert, and digged many wells: for he had many cattle, both in the low country, and in the plains: husbandmen , and vine-dressers in the mountains, and in Carmel: for he loved husbandry.
 | [rsv] | And he built towers in the wilderness, and hewed out many cisterns, for he had large herds, both in the Shephe'lah and in the plain, and he had farmers and vinedressers in the hills and in the fertile lands, for he loved the soil.
 | [web] | He built towers in the wilderness, and hewed out many cisterns, for he had much cattle; in the lowland also, and in the plain: farmers and vineyard keepers in the mountains and in the fruitful fields; for he loved farming.
 | [ylt] | and he buildeth towers in the wilderness, and diggeth many wells, for he had much cattle, both in the low country and in the plain, husbandmen and vine-dressers in the mountains, and in Carmel; for he was a lover of the ground.
 | [bbe] | And he put up towers in the waste land and made places for storing water, for he had much cattle, in the low hills and in the table land; and he had farmers and vine-keepers in the mountains and in the fertile land, for he was a lover of farming.
26:11 | [cbgb] | 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。 < | >
 | [niv] | Uzziah had a well-trained army, ready to go out by divisions according to their numbers as mustered by Jeiel the secretary and Maaseiah the officer under the direction of Hananiah, one of the royal officials.
 | [asv] | Moreover Uzziah had an army of fighting men, that went out to war by bands, according to the number of their reckoning made by Jeiel the scribe and Maaseiah the officer, under the hand of Hananiah, one of the king's captains.
 | [jnd] | And Uzziah had an army of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.
 | [kjv] | Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.
 | [nwb] | Moreover, Uzziah had an army of fighting men, that went out to war, by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, of the king's captains.
 | [rsv] | Moreover Uzzi'ah had an army of soldiers, fit for war, in divisions according to the numbers in the muster made by Je-i'el the secretary and Ma-asei'ah the officer, under the direction of Hanani'ah, one of the king's commanders.
 | [web] | Moreover Uzziah had an army of fighting men, who went out to war by bands, according to the number of their reckoning made by Jeiel the scribe and Maaseiah the officer, under the hand of Hananiah, one of the king's captains.
 | [ylt] | And Uzziah hath a force, making war, going forth to the host, by troops, in the number of their reckoning by the hand of Jeiel the scribe and Masseiah the officer, by the hand of Hananiah of the heads of the king.
 | [bbe] | In addition, Uzziah had an army of fighting-men who went out to war in bands, as they had been listed by Jeiel the scribe and Maaseiah the ruler, under the authority of Hananiah, one of the king's captains.
26:12 | [cbgb] | 族长，大能勇士的总数共有二千六百人， < | >
 | [niv] | The total number of family leaders over the fighting men was 2,600.
 | [asv] | The whole number of the heads of fathers' houses, even the mighty men of valor, was two thousand and six hundred.
 | [jnd] | The whole number of the chief fathers of the mighty men of valour was two thousand six hundred.
 | [kjv] | The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.
 | [nwb] | The whole number of the chief of the fathers of the mighty men of valor two thousand and six hundred.
 | [rsv] | The whole number of the heads of fathers' houses of mighty men of valor was two thousand six hundred.
 | [web] | The whole number of the heads of fathers' , even the mighty men of valor, was two thousand and six hundred.
 | [ylt] | The whole number of heads of the fathers of the mighty ones of valour two thousand and six hundred;
 | [bbe] | The heads of families, the strong men of war, were two thousand, six hundred.
26:13 | [cbgb] | 他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。 < | >
 | [niv] | Under their command was an army of 307,500 men trained for war, a powerful force to support the king against his enemies.
 | [asv] | And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
 | [jnd] | And under their hand was an army-host of three hundred and seven thousand five hundred, that made war with mighty power to help the king against the enemy.
 | [kjv] | And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
 | [nwb] | And under their hand an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
 | [rsv] | Under their command was an army of three hundred and seven thousand five hundred, who could make war with mighty power, to help the king against the enemy.
 | [web] | Under their hand was an army, three hundred thousand and seven thousand and five hundred, who made war with mighty power, to help the king against the enemy.
 | [ylt] | and by their hand the force of the host, three hundred thousand, and seven thousand, and five hundred warriors, with mighty power to give help to the king against the enemy.
 | [bbe] | And under their orders was a trained army of three hundred and seven thousand, five hundred, of great strength in war, helping the king against any who came against him.
26:14 | [cbgb] | 乌西雅为全军预备盾牌，枪，盔，甲，弓，和甩石的机弦， < | >
 | [niv] | Uzziah provided shields, spears, helmets, coats of armor, bows and slingstones for the entire army.
 | [asv] | And Uzziah prepared for them, even for all the host, shields, and spears, and helmets, and coats of mail, and bows, and stones for slinging.
 | [jnd] | And Uzziah prepared for them, throughout the host, shields, and spears, and helmets, and coats of mail, and bows, and even slinging-stones.
 | [kjv] | And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.
 | [nwb] | And Uzziah prepared for them throughout all the army, shields, and spears, and helmets, and habergeons, and bows, and slings stones.
 | [rsv] | And Uzzi'ah prepared for all the army shields, spears, helmets, coats of mail, bows, and stones for slinging.
 | [web] | Uzziah prepared for them, even for all the host, shields, and spears, and helmets, and coats of mail, and bows, and stones for slinging.
 | [ylt] | And Uzziah prepareth for them, for all the host, shields, and spears, and helmets, and coats of mail, and bows, even to stones of the slings.
 | [bbe] | And Uzziah had all these forces armed with body-covers and spears and head-covers and coats of metal and bows and stones for sending from leather bands.
26:15 | [cbgb] | 又在耶路撒冷使巧匠作机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方。因为他得了非常的帮助，甚是强盛。 < | >
 | [niv] | In Jerusalem he made machines designed by skillful men for use on the towers and on the corner defenses to shoot arrows and hurl large stones. His fame spread far and wide, for he was greatly helped until he became powerful.
 | [asv] | And he made in Jerusalem engines, invented by skilful men, to be on the towers and upon the battlements, wherewith to shoot arrows and great stones. And his name spread far abroad; for he was marvellously helped, till he was strong.
 | [jnd] | And he made in Jerusalem machines invented by skilful men, to be upon the towers and upon the bulwarks, wherewith to shoot arrows and great stones. And his name spread far abroad; for he was marvellously helped, till he became strong.
 | [kjv] | And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.
 | [nwb] | And he made in Jerusalem engines, invented by skillful men, to be on the towers and upon the bulwarks, to shoot arrows and great stones. And his name spread far abroad; for he was helped in a wonderful manner, till he was strong.
 | [rsv] | In Jerusalem he made engines, invented by skilful men, to be on the towers and the corners, to shoot arrows and great stones. And his fame spread far, for he was marvelously helped, till he was strong.
 | [web] | He made in Jerusalem engines, invented by skillful men, to be on the towers and on the battlements, wherewith to shoot arrows and great stones. His name spread far abroad; for he was marvelously helped, until he was strong.
 | [ylt] | And he maketh in Jerusalem inventions -- a device of an inventor -- to be on the towers, and on the corners, to shoot with arrows and with great stones, and his name goeth out unto a distance, for he hath been wonderfully helped till that he hath been strong.
 | [bbe] | And in Jerusalem he made machines, the invention of expert men, to be placed on the towers and angles of the walls for sending arrows and great stones. And his name was honoured far and wide; for he was greatly helped till he was strong.
26:16 | [cbgb] | 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的 神，进耶和华的殿，要在香坛上烧香。 < | >
 | [niv] | But after Uzziah became powerful, his pride led to his downfall. He was unfaithful to the LORD his God, and entered the temple of the LORD to burn incense on the altar of incense.
 | [asv] | But when he was strong, his heart was lifted up, so that he did corruptly, and he trespassed against Jehovah his God; for he went into the temple of Jehovah to burn incense upon the altar of incense.
 | [jnd] | But when he became strong his heart was lifted up to downfall; and he transgressed against Jehovah his God, and went into the temple of Jehovah to burn incense upon the altar of incense.
 | [kjv] | But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.
 | [nwb] | But when he was strong, his heart was lifted up to destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.
 | [rsv] | But when he was strong he grew proud, to his destruction. For he was false to the LORD his God, and entered the temple of the LORD to burn incense on the altar of incense.
 | [web] | But when he was strong, his heart was lifted up, so that he did corruptly, and he trespassed against Yahweh his God; for he went into the temple of Yahweh to burn incense on the altar of incense.
 | [ylt] | And at his being strong his heart hath been high unto destruction, and he trespasseth against Jehovah his God, and goeth in unto the temple of Jehovah to make perfume upon the altar of perfume.
 | [bbe] | But when he had become strong, his heart was lifted up in pride, causing his destruction; and he did evil against the Lord his God; for he went into the Temple of the Lord for the purpose of burning perfumes on the altar of perfumes.
26:17 | [cbgb] | 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。 < | >
 | [niv] | Azariah the priest with eighty other courageous priests of the LORD followed him in.
 | [asv] | And Azariah the priest went in after him, and with him fourscore priests of Jehovah, that were valiant men:
 | [jnd] | And Azariah the priest went in after him, and with him priests of Jehovah, eighty valiant men;
 | [kjv] | And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:
 | [nwb] | And Azariah the priest went in after him, and with him eighty priests of the LORD, valiant men:
 | [rsv] | But Azari'ah the priest went in after him, with eighty priests of the LORD who were men of valor;
 | [web] | Azariah the priest went in after him, and with him eighty priests of Yahweh, who were valiant men:
 | [ylt] | And Azariah the priest goeth in after him, and with him priests of Jehovah eighty, sons of valour,
 | [bbe] | And Azariah the priest went in after him, with eighty of the Lord's priests, who were strong men;
26:18 | [cbgb] | 他们就阻挡乌西雅王，对他说，乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧。因为你犯了罪。你行这事，耶和华 神必不使你得荣耀。 < | >
 | [niv] | They confronted him and said, "It is not right for you, Uzziah, to burn incense to the LORD. That is for the priests, the descendants of Aaron, who have been consecrated to burn incense. Leave the sanctuary, for you have been unfaithful; and you will not be honored by the LORD God."
 | [asv] | and they withstood Uzziah the king, and said unto him, It pertaineth not unto thee, Uzziah, to burn incense unto Jehovah, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honor from Jehovah God.
 | [jnd] | and they withstood Uzziah the king, and said to him, It is not for thee, Uzziah, to burn incense to Jehovah, but for the priests the sons of Aaron, that are consecrated to burn incense. Go out of the sanctuary; for thou hast transgressed; neither shall it be for thine honour from Jehovah Elohim.
 | [kjv] | And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.
 | [nwb] | And they withstood Uzziah the king, and said to him, not to thee, Uzziah, to burn incense to the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither for thy honor from the LORD God.
 | [rsv] | and they withstood King Uzzi'ah, and said to him, "It is not for you, Uzzi'ah, to burn incense to the LORD, but for the priests the sons of Aaron, who are consecrated to burn incense. Go out of the sanctuary; for you have done wrong, and it will bring you no honor from the LORD God."
 | [web] | and they withstood Uzziah the king, and said to him, It pertains not to you, Uzziah, to burn incense to Yahweh, but to the priests the sons of Aaron, who are consecrated to burn incense: go out of the sanctuary; for you have trespassed; neither shall it be for your honor from Yahweh God.
 | [ylt] | and they stand up against Uzziah the king, and say to him, `Not for thee, O Uzziah, to make perfume to Jehovah, but for priests, sons of Aaron, who are sanctified to make perfume; go forth from the sanctuary, for thou hast trespassed, and not to thee for honour from Jehovah God.'
 | [bbe] | And they made protests to Uzziah the king, and said to him, The burning of perfumes, Uzziah, is not your business but that of the priests, the sons of Aaron, who have been made holy for this work: go out of the holy place, for you have done wrong, and it will not be to your honour before God.
26:19 | [cbgb] | 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。 < | >
 | [niv] | Uzziah, who had a censer in his hand ready to burn incense, became angry. While he was raging at the priests in their presence before the incense altar in the LORD's temple, leprosy broke out on his forehead.
 | [asv] | Then Uzziah was wroth; and he had a censer in his hand to burn incense; and while he was wroth with the priests, the leprosy brake forth in his forehead before the priests in the house of Jehovah, beside the altar of incense.
 | [jnd] | And Uzziah was wroth; and he had a censer in his hand to burn incense; and while he was wroth with the priests, the leprosy rose up in his forehead before the priests in the house of Jehovah, beside the incense altar.
 | [kjv] | Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.
 | [nwb] | Then Uzziah was wroth, and a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.
 | [rsv] | Then Uzzi'ah was angry. Now he had a censer in his hand to burn incense, and when he became angry with the priests leprosy broke out on his forehead, in the presence of the priests in the house of the LORD, by the altar of incense.
 | [web] | Then Uzziah was angry; and he had a censer in his hand to burn incense; and while he was angry with the priests, the leprosy broke forth in his forehead before the priests in the house of Yahweh, beside the altar of incense.
 | [ylt] | And Uzziah is wroth, and in his hand a censer to make perfume, and in his being wroth with the priests -- the leprosy hath risen in his forehead, before the priests, in the house of Jehovah, from beside the altar of perfume.
 | [bbe] | Then Uzziah was angry; and he had in his hand a vessel for burning perfume; and while his wrath was bitter against the priests, the mark of the leper's disease came out on his brow, before the eyes of the priests in the house of the Lord by the altar of perfumes.
26:20 | [cbgb] | 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿。他自己也急速出去，因为耶和华降灾与他。 < | >
 | [niv] | When Azariah the chief priest and all the other priests looked at him, they saw that he had leprosy on his forehead, so they hurried him out. Indeed, he himself was eager to leave, because the LORD had afflicted him.
 | [asv] | And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out quickly from thence; yea, himself hasted also to go out, because Jehovah had smitten him.
 | [jnd] | And Azariah the chief priest and all the priests looked upon him, and behold, he was leprous in his forehead, and they thrust him out from thence; even he himself hasted to go out, because Jehovah had smitten him.
 | [kjv] | And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.
 | [nwb] | And Azariah the chief priest, and all the priests looked upon him, and behold, he leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.
 | [rsv] | And Azari'ah the chief priest, and all the priests, looked at him, and behold, he was leprous in his forehead! And they thrust him out quickly, and he himself hastened to go out, because the LORD had smitten him.
 | [web] | Azariah the chief priest, and all the priests, looked on him, and, behold, he was leprous in his forehead, and they thrust him out quickly from there; yes, himself hurried also to go out, because Yahweh had struck him.
 | [ylt] | And Azariah the head priest looketh unto him, and all the priests, and lo, he leprous in his forehead, and they hasten him thence, and also he himself hath hastened to go out, for Jehovah hath plagued him.
 | [bbe] | And Azariah, the chief priest, and all the priests, looking at him, saw the mark of the leper on his brow, and they sent him out quickly and he himself went out straight away, for the Lord's punishment had come on him.
26:21 | [cbgb] | 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。 < | >
 | [niv] | King Uzziah had leprosy until the day he died. He lived in a separate house --leprous, and excluded from the temple of the LORD. Jotham his son had charge of the palace and governed the people of the land.
 | [asv] | And Uzziah the king was a leper unto the day of his death, and dwelt in a separate house, being a leper; for he was cut off from the house of Jehovah: and Jotham his son was over the king's house, judging the people of the land.
 | [jnd] | And Uzziah the king was a leper to the day of his death, and dwelt in a separate house, being a leper; for he was cut off from the house of Jehovah. And Jotham his son was over the king's house, judging the people of the land.
 | [kjv] | And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.
 | [nwb] | And Uzziah the king was a leper to the day of his death, and dwelt in a separate house, a leper; for he was cut off from the house of the LORD: and Jotham his son over the king's house, judging the people of the land.
 | [rsv] | And King Uzzi'ah was a leper to the day of his death, and being a leper dwelt in a separate house, for he was excluded from the house of the LORD. And Jotham his son was over the king's household, governing the people of the land.
 | [web] | Uzziah the king was a leper to the day of his death, and lived in a separate house, being a leper; for he was cut off from the house of Yahweh: and Jotham his son was over the king's house, judging the people of the land.
 | [ylt] | And Uzziah the king is a leper unto the day of his death, and inhabiteth a separate house -- a leper, for he hath been cut off from the house of Jehovah, and Jotham his son over the house of the king, judging the people of the land.
 | [bbe] | So King Uzziah was a leper till the day of his death, living separately in his private house; for he was cut off from the house of God; and Jotham his son was ruling over his house, judging the people of the land.
26:22 | [cbgb] | 乌西雅其馀的事，自始至终都是亚摩斯的儿子先知以赛亚所记的。 < | >
 | [niv] | The other events of Uzziah's reign, from beginning to end, are recorded by the prophet Isaiah son of Amoz.
 | [asv] | Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
 | [jnd] | And the rest of the acts of Uzziah, first and last, did the prophet Isaiah the son of Amoz write.
 | [kjv] | Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
 | [nwb] | Now the rest of the acts of Uzziah, first and last, were written by Isaiah the prophet, the son of Amos.
 | [rsv] | Now the rest of the acts of Uzzi'ah, from first to last, Isaiah the prophet the son of Amoz wrote.
 | [web] | Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
 | [ylt] | And the rest of the matters of Uzziah, the first and the last, hath Isaiah son of Amoz the prophet written;
 | [bbe] | Now the rest of the acts of Uzziah, first and last, were recorded by Isaiah the prophet, the son of Amoz.
26:23 | [cbgb] | 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里。因为人说，他是长大麻疯的。他儿子约坦接续他作王。 <
 | [niv] | Uzziah rested with his fathers and was buried near them in a field for burial that belonged to the kings, for people said, "He had leprosy." And Jotham his son succeeded him as king.
 | [asv] | So Uzziah slept with his fathers; and they buried him with his fathers in the field of burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.
 | [jnd] | And Uzziah slept with his fathers; and they buried him with his fathers in the burial-ground of the kings, for they said, He is a leper. And Jotham his son reigned in his stead.
 | [kjv] | So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.
 | [nwb] | So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which to the kings; for they said, He a leper: and Jotham his son reigned in his stead.
 | [rsv] | And Uzzi'ah slept with his fathers, and they buried him with his fathers in the burial field which belonged to the kings, for they said, "He is a leper." And Jotham his son reigned in his stead.
 | [web] | So Uzziah slept with his fathers; and they buried him with his fathers in the field of burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his place.
 | [ylt] | and Uzziah lieth with his fathers, and they bury him with his fathers, in the field of the burying-place that the kings have, for they said, `He a leper;' and reign doth Jotham his son in his stead.
 | [bbe] | So Uzziah went to rest with his fathers; and they put his body into the earth in the field used for the resting-place of the kings, for they said, He is a leper: and Jotham his son became king in his place.


Interlinear Bible:2 Chronicles 27

 历代志下 2 Chronicles 27 << || >>
27:1 | [cbgb] | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年，他母亲名叫耶路沙，是撒督的女儿。 >
 | [niv] | Jotham was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.
 | [asv] | Jotham was twenty and five years old when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerushah the daughter of Zadok.
 | [jnd] | Jotham was twenty-five years old when he began to reign; and he reigned sixteen years in Jerusalem; and his mother's name was Jerushah, daughter of Zadok.
 | [kjv] | Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.
 | [nwb] | Jotham twenty and five years old when he began to reign and he reigned sixteen years in Jerusalem. His mother's name also Jerushah, the daughter of Zadok.
 | [rsv] | Jotham was twenty-five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name was Jeru'shah the daughter of Zadok.
 | [web] | . Jotham was twenty-five years old when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerushah the daughter of Zadok.
 | [ylt] | A son of twenty and five years Jotham in his reigning, and sixteen years he hath reigned in Jerusalem, and the name of his mother Jerushah daughter of Zadok.
 | [bbe] | Jotham was twenty-five years old when he became king; and he was ruling in Jerusalem for sixteen years; and his mother's name was Jerushah, the daughter of Zadok.
27:2 | [cbgb] | 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father Uzziah had done, but unlike him he did not enter the temple of the LORD. The people, however, continued their corrupt practices.
 | [asv] | And he did that which was right in the eyes of Jehovah, according to all that his father Uzziah had done: howbeit he entered not into the temple of Jehovah. And the people did yet corruptly.
 | [jnd] | And he did what was right in the sight of Jehovah, according to all that his father Uzziah had done; only he entered not into the temple of Jehovah. And the people still acted corruptly.
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.
 | [nwb] | And he did right in the sight of the LORD, according to all that his father Uzziah did: yet, he entered not into the temple of the LORD. And the people did yet corruptly.
 | [rsv] | And he did what was right in the eyes of the LORD according to all that his father Uzzi'ah had done--only he did not invade the temple of the LORD. But the people still followed corrupt practices.
 | [web] | He did that which was right in the eyes of Yahweh, according to all that his father Uzziah had done: however he didn't enter into the temple of Yahweh. The people did yet corruptly.
 | [ylt] | And he doth that which is right in the eyes of Jehovah, according to all that Uzziah his father did; only, he hath not come in unto the temple of Jehovah; and again are the people doing corruptly.
 | [bbe] | He did what was right in the eyes of the Lord, as his father Uzziah had done; but he did not go into the Temple of the Lord. And the people still went on in their evil ways.
27:3 | [cbgb] | 约坦建立耶和华殿的上门，在俄斐勒城上多有建造， < | >
 | [niv] | Jotham rebuilt the Upper Gate of the temple of the LORD and did extensive work on the wall at the hill of Ophel.
 | [asv] | He built the upper gate of the house of Jehovah, and on the wall of Ophel he built much.
 | [jnd] | It was he who built the upper gate of the house of Jehovah, and on the wall of Ophel he built much.
 | [kjv] | He built the high gate of the house of the LORD, and on the wall of Ophel he built much.
 | [nwb] | He built the high gate of the house of the LORD, and on the wall of Ophel he built much.
 | [rsv] | He built the upper gate of the house of the LORD, and did much building on the wall of Ophel.
 | [web] | He built the upper gate of the house of Yahweh, and on the wall of Ophel he built much.
 | [ylt] | He hath built the upper gate of the house of Jehovah, and in the wall of Ophel he hath built abundantly;
 | [bbe] | He put up the higher doorway of the house of the Lord, and did much building on the wall of the Ophel.
27:4 | [cbgb] | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。 < | >
 | [niv] | He built towns in the Judean hills and forts and towers in the wooded areas.
 | [asv] | Moreover he built cities in the hill-country of Judah, and in the forests he built castles and towers.
 | [jnd] | And he built cities in the hill-country of Judah, and in the forests he built castles and towers.
 | [kjv] | Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.
 | [nwb] | Moreover, he built cities in the mountains of Judah, and in the forests he built castles and towers.
 | [rsv] | Moreover he built cities in the hill country of Judah, and forts and towers on the wooded hills.
 | [web] | Moreover he built cities in the hill-country of Judah, and in the forests he built castles and towers.
 | [ylt] | and cities he hath built in the hill-country of Judah, and in the forests he hath built palaces and towers.
 | [bbe] | In addition, he made towns in the hill-country of Judah, and strong buildings and towers in the woodlands.
27:5 | [cbgb] | 约坦与亚扪人的王打仗胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年，第三年也是这样。 < | >
 | [niv] | Jotham made war on the king of the Ammonites and conquered them. That year the Ammonites paid him a hundred talents of silver, ten thousand cors of wheat and ten thousand cors of barley. The Ammonites brought him the same amount also in the second and third years.
 | [asv] | He fought also with the king of the children of Ammon, and prevailed against them. And the children of Ammon gave him the same year a hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon render unto him, in the second year also, and in the third.
 | [jnd] | And he fought against the king of the children of Ammon, and overcame them. And the children of Ammon gave him the same year a hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. This the children of Ammon brought again to him also in the second year, and in the third.
 | [kjv] | He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.
 | [nwb] | He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year a hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay to him, both the second year, and the third.
 | [rsv] | He fought with the king of the Ammonites and prevailed against them. And the Ammonites gave him that year a hundred talents of silver, and ten thousand cors of wheat and ten thousand of barley. The Ammonites paid him the same amount in the second and the third years.
 | [web] | He fought also with the king of the children of Ammon, and prevailed against them. The children of Ammon gave him the same year one hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon render to him, in the second year also, and in the third.
 | [ylt] | And he hath fought with the king of the sons of Ammon, and prevaileth over them, and the sons of Ammon give to him in that year a hundred talents of silver, and ten thousand cors of wheat, and of barley ten thousand; this have the sons of Ammon returned to him both in the second year, and in the third.
 | [bbe] | He went to war with the king of the children of Ammon and overcame them. That year, the children of Ammon gave him a hundred talents of silver, and ten thousand measures of grain and ten thousand measures of barley. And the children of Ammon gave him the same amount the second year and the third.
27:6 | [cbgb] | 约坦在耶和华他 神面前行正道，以致日渐强盛。 < | >
 | [niv] | Jotham grew powerful because he walked steadfastly before the LORD his God.
 | [asv] | So Jotham became mighty, because he ordered his ways before Jehovah his God.
 | [jnd] | And Jotham became strong, for he prepared his ways before Jehovah his God.
 | [kjv] | So Jotham became mighty, because he prepared his ways before the LORD his God.
 | [nwb] | So Jotham became mighty, because he prepared his ways before the LORD his God.
 | [rsv] | So Jotham became mighty, because he ordered his ways before the LORD his God.
 | [web] | So Jotham became mighty, because he ordered his ways before Yahweh his God.
 | [ylt] | And Jotham doth strengthen himself, for he hath prepared his ways before Jehovah his God.
 | [bbe] | So Jotham became strong, because in all his ways he made the Lord his guide.
27:7 | [cbgb] | 约坦其馀的事和一切争战，并他的行为，都写在以色列和犹大列王记上。 < | >
 | [niv] | The other events in Jotham's reign, including all his wars and the other things he did, are written in the book of the kings of Israel and Judah.
 | [asv] | Now the rest of the acts of Jotham, and all his wars, and his ways, behold, they are written in the book of the kings of Israel and Judah.
 | [jnd] | And the rest of the acts of Jotham, and all his wars, and his ways, behold, they are written in the book of the kings of Israel and Judah.
 | [kjv] | Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.
 | [nwb] | Now the rest of the acts of Jotham, and all his wars, and his ways, see, they written in the book of the kings of Israel and Judah.
 | [rsv] | Now the rest of the acts of Jotham, and all his wars, and his ways, behold, they are written in the Book of the Kings of Israel and Judah.
 | [web] | Now the rest of the acts of Jotham, and all his wars, and his ways, behold, they are written in the book of the kings of Israel and Judah.
 | [ylt] | And the rest of the matters of Jotham, and all his battles, and his ways, lo, they are written on the book of the kings of Israel and Judah.
 | [bbe] | Now the rest of the acts of Jotham, and all his wars and his ways, are recorded in the book of the kings of Israel and Judah.
27:8 | [cbgb] | 他登基的时候年二十五岁，在耶路撒冷作王十六年。 < | >
 | [niv] | He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years.
 | [asv] | He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
 | [jnd] | He was twenty-five years old when he began to reign; and he reigned sixteen years in Jerusalem.
 | [kjv] | He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
 | [nwb] | He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
 | [rsv] | He was twenty-five years old when he began to reign, and he reigned sixteen years in Jerusalem.
 | [web] | He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
 | [ylt] | A son of twenty and five years was he in his reigning, and sixteen years he hath reigned in Jerusalem;
 | [bbe] | He was twenty-five years old when he became king, and he was ruling in Jerusalem for sixteen years.
27:9 | [cbgb] | 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。 <
 | [niv] | Jotham rested with his fathers and was buried in the City of David. And Ahaz his son succeeded him as king.
 | [asv] | And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.
 | [jnd] | And Jotham slept with his fathers, and they buried him in the city of David; and Ahaz his son reigned in his stead.
 | [kjv] | And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.
 | [nwb] | And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.
 | [rsv] | And Jotham slept with his fathers, and they buried him in the city of David; and Ahaz his son reigned in his stead.
 | [web] | Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his place.
 | [ylt] | and Jotham lieth with his fathers, and they bury him in the city of David, and reign doth Ahaz his son in his stead.
 | [bbe] | And Jotham went to rest with his fathers, and they put his body into the earth in the town of David; and Ahaz his son became king in his place.


Interlinear Bible:2 Chronicles 28

 历代志下 2 Chronicles 28 << || >>
28:1 | [cbgb] | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事， >
 | [niv] | Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the LORD.
 | [asv] | Ahaz was twenty years old when he began to reign; and he reigned sixteen years in Jerusalem: and he did not that which was right in the eyes of Jehovah, like David his father;
 | [jnd] | Ahaz was twenty years old when he began to reign; and he reigned sixteen years in Jerusalem. And he did not what was right in the sight of Jehovah, like David his father,
 | [kjv] | Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:
 | [nwb] | Ahaz twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not right in the sight of the LORD, like David his father:
 | [rsv] | Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem. And he did not do what was right in the eyes of the LORD, like his father David,
 | [web] | . Ahaz was twenty years old when he began to reign; and he reigned sixteen years in Jerusalem: and he didn't do that which was right in the eyes of Yahweh, like David his father;
 | [ylt] | A son of twenty years Ahaz in his reigning, and sixteen years he hath reigned in Jerusalem, and he hath not done that which is right in the eyes of Jehovah, as David his father,
 | [bbe] | Ahaz was twenty years old when he became king, and he was ruling in Jerusalem for sixteen years; he did not do what was right in the eyes of the Lord, like David his father:
28:2 | [cbgb] | 却行以色列诸王的道，又铸造巴力的像， < | >
 | [niv] | He walked in the ways of the kings of Israel and also made cast idols for worshiping the Baals.
 | [asv] | but he walked in the ways of the kings of Israel, and made also molten images for the Baalim.
 | [jnd] | but walked in the ways of the kings of Israel, and even made molten images for the Baals;
 | [kjv] | For he walked in the ways of the kings of Israel, and made also molten images for Baalim.
 | [nwb] | For he walked in the ways of the kings of Israel, and made also molten images for Baalim.
 | [rsv] | but walked in the ways of the kings of Israel. He even made molten images for the Ba'als;
 | [web] | but he walked in the ways of the kings of Israel, and made also molten images for the Baals.
 | [ylt] | and walketh in the ways of the kings of Israel, and also, molten images hath made for Baalim,
 | [bbe] | But he went in the ways of the kings of Israel and made images of metal for the Baals.
28:3 | [cbgb] | 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事。 < | >
 | [niv] | He burned sacrifices in the Valley of Ben Hinnom and sacrificed his sons in the fire, following the detestable ways of the nations the LORD had driven out before the Israelites.
 | [asv] | Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, according to the abominations of the nations whom Jehovah cast out before the children of Israel.
 | [jnd] | and he burned incense in the valley of the son of Hinnom, and burned his sons in the fire, according to the abominations of the nations that Jehovah had dispossessed from before the children of Israel.
 | [kjv] | Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.
 | [nwb] | Moreover, he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.
 | [rsv] | and he burned incense in the valley of the son of Hinnom, and burned his sons as an offering, according to the abominable practices of the nations whom the LORD drove out before the people of Israel.
 | [web] | Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, according to the abominations of the nations whom Yahweh cast out before the children of Israel.
 | [ylt] | and himself hath made perfume in the valley of the son of Hinnom, and burneth his sons with fire according to the abominations of the nations that Jehovah dispossessed from the presence of the sons of Israel,
 | [bbe] | More than this, he had offerings burned in the valley of the son of Hinnom, and made his children go through fire, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
28:4 | [cbgb] | 并在邱坛上，山冈上，各青翠树下献祭烧香。 < | >
 | [niv] | He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.
 | [asv] | And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [jnd] | And he sacrificed and burned incense on the high places, and on the hills, and under every green tree.
 | [kjv] | He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.
 | [nwb] | He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.
 | [rsv] | And he sacrificed and burned incense on the high places, and on the hills, and under every green tree.
 | [web] | He sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [ylt] | and sacrificeth and maketh perfume in high places, and on the heights, and under every green tree.
 | [bbe] | And he made offerings and had perfumes burned in the high places and on the hills and under every green tree.
28:5 | [cbgb] | 所以，耶和华他的 神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马色去。 神又将他交在以色列王手里，以色列王向他大行杀戮。 < | >
 | [niv] | Therefore the LORD his God handed him over to the king of Aram. The Arameans defeated him and took many of his people as prisoners and brought them to Damascus. He was also given into the hands of the king of Israel, who inflicted heavy casualties on him.
 | [asv] | Wherefore Jehovah his God delivered him into the hand of the king of Syria; and they smote him, and carried away of his a great multitude of captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
 | [jnd] | Therefore Jehovah his God gave him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also given into the hand of the king of Israel, who smote him with a great slaughter.
 | [kjv] | Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
 | [nwb] | Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
 | [rsv] | Therefore the LORD his God gave him into the hand of the king of Syria, who defeated him and took captive a great number of his people and brought them to Damascus. He was also given into the hand of the king of Israel, who defeated him with great slaughter.
 | [web] | Why Yahweh his God delivered him into the hand of the king of Syria; and they struck him, and carried away of his a great multitude of captives, and brought them to Damascus. He was also delivered into the hand of the king of Israel, who struck him with a great slaughter.
 | [ylt] | And Jehovah his God giveth him into the hand of the king of Aram, and they smite him, and take captive from him a great captivity, and bring in to Damascus, and also into the hand of the king of Israel he hath been given, and he smiteth him -- a great smiting.
 | [bbe] | So the Lord his God gave him up into the hands of the king of Aram; and they overcame him, and took away a great number of his people as prisoners to Damascus. Then he was given into the hands of the king of Israel, who sent great destruction on him.
28:6 | [cbgb] | 利玛利的儿子比加一日杀了犹大人十二万，都是勇士，因为他们离弃了耶和华他们列祖的 神。 < | >
 | [niv] | In one day Pekah son of Remaliah killed a hundred and twenty thousand soldiers in Judah--because Judah had forsaken the LORD, the God of their fathers.
 | [asv] | For Pekah the son of Remaliah slew in Judah a hundred and twenty thousand in one day, all of them valiant men; because they had forsaken Jehovah, the God of their fathers.
 | [jnd] | And Pekah the son of Remaliah slew in Judah a hundred and twenty thousand in one day, all valiant men, because they had forsaken Jehovah the God of their fathers.
 | [kjv] | For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.
 | [nwb] | For Pekah the son of Remaliah slew in Judah a hundred and twenty thousand in one day, all valiant men; because they had forsaken the LORD God of their fathers.
 | [rsv] | For Pekah the son of Remali'ah slew a hundred and twenty thousand in Judah in one day, all of them men of valor, because they had forsaken the LORD, the God of their fathers.
 | [web] | For Pekah the son of Remaliah killed in Judah one hundred twenty thousand in one day, all of them valiant men; because they had forsaken Yahweh, the God of their fathers.
 | [ylt] | And Pekah son of Remaliah slayeth in Judah a hundred and twenty thousand in one day (the whole sons of valour), because of their forsaking Jehovah, God of their fathers.
 | [bbe] | For Pekah, the son of Remaliah, in one day put to death a hundred and twenty thousand men of Judah, all of them good fighting-men; because they had given up the Lord, the God of their fathers.
28:7 | [cbgb] | 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。 < | >
 | [niv] | Zicri, an Ephraimite warrior, killed Maaseiah the king's son, Azrikam the officer in charge of the palace, and Elkanah, second to the king.
 | [asv] | And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the ruler of the house, and Elkanah that was next to the king.
 | [jnd] | And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah the second to the king.
 | [kjv] | And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.
 | [nwb] | And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah next to the king.
 | [rsv] | And Zichri, a mighty man of E'phraim, slew Ma-asei'ah the king's son and Azri'kam the commander of the palace and Elka'nah the next in authority to the king.
 | [web] | Zichri, a mighty man of Ephraim, killed Maaseiah the king's son, and Azrikam the ruler of the house, and Elkanah who was next to the king.
 | [ylt] | And Zichri, a mighty one of Ephraim, slayeth Maaseiah son of the king, and Azrikam leader of the house, and Elkanah second to the king.
 | [bbe] | And Zichri, a great fighting-man of Ephraim, put to death Maaseiah, the king's son, and Azrikam, the controller of his house, and Elkanah, who was second in authority to the king.
28:8 | [cbgb] | 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒马利亚去了。 < | >
 | [niv] | The Israelites took captive from their kinsmen two hundred thousand wives, sons and daughters. They also took a great deal of plunder, which they carried back to Samaria.
 | [asv] | And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
 | [jnd] | And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took away also much spoil from them, and brought the spoil to Samaria.
 | [kjv] | And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
 | [nwb] | And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and also took away much spoil from them, and brought the spoil to Samaria.
 | [rsv] | The men of Israel took captive two hundred thousand of their kinsfolk, women, sons, and daughters; they also took much spoil from them and brought the spoil to Sama'ria.
 | [web] | The children of Israel carried away captive of their brothers two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
 | [ylt] | And the sons of Israel take captive of their brethren, two hundred thousand, wives, sons and daughters, and also much spoil they have seized from them, and they bring in the spoil to Samaria.
 | [bbe] | And the children of Israel took away as prisoners from their brothers, two hundred thousand, women and sons and daughters, and a great store of their goods, and took them to Samaria.
28:9 | [cbgb] | 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒马利亚去的军兵，对他们说，因为耶和华你们列祖的 神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮。 < | >
 | [niv] | But a prophet of the LORD named Oded was there, and he went out to meet the army when it returned to Samaria. He said to them, "Because the LORD, the God of your fathers, was angry with Judah, he gave them into your hand. But you have slaughtered them in a rage that reaches to heaven.
 | [asv] | But a prophet of Jehovah was there, whose name was Oded: and he went out to meet the host that came to Samaria, and said unto them, Behold, because Jehovah, the God of your fathers, was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage which hath reached up to heaven.
 | [jnd] | But a prophet of Jehovah was there, whose name was Oded; and he went out before the host that came to Samaria, and said unto them, Behold, because Jehovah the God of your fathers was wroth with Judah, he gave them into your hand, and ye have slain them in a rage that reaches up to heaven.
 | [kjv] | But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.
 | [nwb] | But a prophet of the LORD was there, whose name Oded: and he went out before the army that came to Samaria, and said to them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage reacheth to heaven.
 | [rsv] | But a prophet of the LORD was there, whose name was Oded; and he went out to meet the army that came to Sama'ria, and said to them, "Behold, because the LORD, the God of your fathers, was angry with Judah, he gave them into your hand, but you have slain them in a rage which has reached up to heaven.
 | [web] | But a prophet of Yahweh was there, whose name was Oded: and he went out to meet the host that came to Samaria, and said to them, Behold, because Yahweh, the God of your fathers, was angry with Judah, he has delivered them into your hand, and you have slain them in a rage which has reached up to heaven.
 | [ylt] | And there hath been there a prophet of Jehovah (Oded his name), and he goeth out before the host that hath come in to Samaria, and saith to them, `Lo, in the fury of Jehovah God of your fathers against Judah, He hath given them into your hand, and ye slay among them in rage -- unto the heavens it hath come;
 | [bbe] | But a prophet of the Lord was there, named Oded; and he went out in front of the army which was coming into Samaria and said to them, Truly, because the Lord, the God of your fathers, was angry with Judah, he gave them up into your hands, and you have put them to death in an outburst of wrath stretching up to heaven.
28:10 | [cbgb] | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们 神的事麽？ < | >
 | [niv] | And now you intend to make the men and women of Judah and Jerusalem your slaves. But aren't you also guilty of sins against the LORD your God?
 | [asv] | And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not even with you trespasses of your own against Jehovah your God?
 | [jnd] | And now ye think to subjugate the children of Judah and Jerusalem as your bondmen and bondwomen. Are there not with you, even with you, trespasses against Jehovah your God?
 | [kjv] | And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?
 | [nwb] | And now ye purpose to keep under the children of Judah and Jerusalem for bond-men and bond-women to you: not with you, even with you, sins against the LORD your God?
 | [rsv] | And now you intend to subjugate the people of Judah and Jerusalem, male and female, as your slaves. Have you not sins of your own against the LORD your God?
 | [web] | Now you purpose to keep under the children of Judah and Jerusalem for bondservants and bondmaids to you: aren't there even with you trespasses of your own against Yahweh your God?
 | [ylt] | and now, sons of Judah and Jerusalem ye are saying to subdue for men-servants and for maid-servants to you; but are there not with you causes of guilt before Jehovah your God?
 | [bbe] | And now your purpose is to keep the children of Judah and Jerusalem as men-servants and women-servants under your yoke: but are there no sins against the Lord your God to be seen among yourselves?
28:11 | [cbgb] | 现在你们当听我说，要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。 < | >
 | [niv] | Now listen to me! Send back your fellow countrymen you have taken as prisoners, for the LORD's fierce anger rests on you."
 | [asv] | Now hear me therefore, and send back the captives, that ye have taken captive of your brethren; for the fierce wrath of Jehovah is upon you.
 | [jnd] | And now hear me, and send back the captives again, whom ye have taken captive of your brethren; for the fierce wrath of Jehovah is upon you.
 | [kjv] | Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.
 | [nwb] | Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD upon you.
 | [rsv] | Now hear me, and send back the captives from your kinsfolk whom you have taken, for the fierce wrath of the LORD is upon you."
 | [web] | Now hear me therefore, and send back the captives, that you have taken captive of your brothers; for the fierce wrath of Yahweh is on you.
 | [ylt] | and now, hear me, and send back the captives whom ye have taken captive of your brethren, for the heat of the anger of Jehovah upon you.'
 | [bbe] | And now give ear to me, and send back the prisoners whom you have taken from your brothers: for the wrath of the Lord is burning against you.
28:12 | [cbgb] | 于是，以法莲人的几个族长就是约哈难的儿子亚撒利雅，米实利末的儿子比利家，沙龙的儿子耶希西家，哈得莱的儿子亚玛撒起来拦挡出兵回来的人， < | >
 | [niv] | Then some of the leaders in Ephraim--Azariah son of Jehohanan, Berekiah son of Meshillemoth, Jehizkiah son of Shallum, and Amasa son of Hadlai--confronted those who were arriving from the war.
 | [asv] | Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
 | [jnd] | And certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Hezekiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
 | [kjv] | Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
 | [nwb] | Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war.
 | [rsv] | Certain chiefs also of the men of E'phraim, Azari'ah the son of Joha'nan, Berechi'ah the son of Meshil'lemoth, Jehizki'ah the son of Shallum, and Ama'sa the son of Hadlai, stood up against those who were coming from the war,
 | [web] | Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against those who came from the war,
 | [ylt] | And certain of the heads of the sons of Ephraim (Azariah son of Johanan, Berechiah son of Meshillemoth, and Jehizkiah son of Shallum, and Amasa son of Hadlai), rise up against those coming in from the host,
 | [bbe] | Then certain of the heads of the children of Ephraim, Azariah, the son of Johanan, Berechiah, the son of Meshillemoth Jehizkiah, the son of Shallum, and Amasa the son of Hadlai, put themselves against those who had come from the war,
28:13 | [cbgb] | 对他们说，你们不可带进这被掳的人来。你们想要使我们得罪耶和华，加增我们的罪恶过犯。因为我们的罪过甚大，已经有烈怒临到以色列人了。 < | >
 | [niv] | "You must not bring those prisoners here," they said, "or we will be guilty before the LORD. Do you intend to add to our sin and guilt? For our guilt is already great, and his fierce anger rests on Israel."
 | [asv] | and said unto them, Ye shall not bring in the captives hither: for ye purpose that which will bring upon us a trespass against Jehovah, to add unto our sins and to our trespass; for our trespass is great, and there is fierce wrath against Israel.
 | [jnd] | and said to them, Ye shall not bring in the captives hither; because, for our guilt before Jehovah, ye think to increase our sins and our trespasses: for our trespass is great, and fierce wrath is upon Israel.
 | [kjv] | And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.
 | [nwb] | And said to them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD , ye intend to add to our sins and to our trespass: for our trespass great, and fierce wrath against Israel.
 | [rsv] | and said to them, "You shall not bring the captives in here, for you propose to bring upon us guilt against the LORD in addition to our present sins and guilt. For our guilt is already great, and there is fierce wrath against Israel."
 | [web] | and said to them, You shall not bring in the captives here: for you purpose that which will bring on us a trespass against Yahweh, to add to our sins and to our trespass; for our trespass is great, and there is fierce wrath against Israel.
 | [ylt] | and say to them, `Ye do not bring in the captives hither, for, to guilt against Jehovah on us, ye are saying to add unto our sin and unto our guilt? for abundant the guilt we have, and the fierceness of anger on Israel.'
 | [bbe] | And said to them, You are not to let these prisoners come here; for what you are designing to do will be a cause of sin against the Lord to us, making even greater our sin and our wrongdoing, which now are great enough, and his wrath is burning against Israel.
28:14 | [cbgb] | 于是带兵器的人将掳来的人口和掠来的财物都留在众首领和会众的面前。 < | >
 | [niv] | So the soldiers gave up the prisoners and plunder in the presence of the officials and all the assembly.
 | [asv] | So the armed men left the captives and the spoil before the princes and all the assembly.
 | [jnd] | Then the armed men left the captives and the spoil before the princes and all the congregation.
 | [kjv] | So the armed men left the captives and the spoil before the princes and all the congregation.
 | [nwb] | So the armed men left the captives and the spoil before the princes and all the congregation.
 | [rsv] | So the armed men left the captives and the spoil before the princes and all the assembly.
 | [web] | So the armed men left the captives and the spoil before the princes and all the assembly.
 | [ylt] | And the armed men leave the captives and the prey before the heads and all the assembly;
 | [bbe] | So the armed men gave up the prisoners and the goods they had taken to the heads and the meeting of the people.
28:15 | [cbgb] | 以上提名的那些人就站起，使被掳的人前来。其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿，又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里，随后就回撒马利亚去了。 < | >
 | [niv] | The men designated by name took the prisoners, and from the plunder they clothed all who were naked. They provided them with clothes and sandals, food and drink, and healing balm. All those who were weak they put on donkeys. So they took them back to their fellow countrymen at Jericho, the City of Palms, and returned to Samaria.
 | [asv] | And the men that have been mentioned by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm-trees, unto their brethren: then they returned to Samaria.
 | [jnd] | And the men that have been expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them on asses, and brought them to Jericho the city of palm-trees, to their brethren. And they returned to Samaria.
 | [kjv] | And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.
 | [nwb] | And the men who were expressed by name arose, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.
 | [rsv] | And the men who have been mentioned by name rose and took the captives, and with the spoil they clothed all that were naked among them; they clothed them, gave them sandals, provided them with food and drink, and anointed them; and carrying all the feeble among them on asses, they brought them to their kinsfolk at Jericho, the city of palm trees. Then they returned to Sama'ria.
 | [web] | The men who have been mentioned by name rose up, and took the captives, and with the spoil clothed all who were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them on donkeys, and brought them to Jericho, the city of palm-trees, to their brothers: then they returned to Samaria.
 | [ylt] | and the men who have been expressed by name rise and take hold on the captives, and all their naked ones they have clothed from the spoil, yea, they clothe them, and shoe them, and cause them to eat and drink, and anoint them, and lead them on asses, even every feeble one, and bring them in to Jericho, the city of palms, near their brethren, and turn back to Samaria.
 | [bbe] | And those men who have been named went up and took the prisoners, clothing those among them who were uncovered, with things from the goods which had been taken in the war, and putting robes on them and shoes on their feet; and they gave them food and drink and oil for their bodies, and seating all the feeble among them on asses, they took them to Jericho, the town of palm-trees, to their people, and then went back to Samaria.
28:16 | [cbgb] | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。 < | >
 | [niv] | At that time King Ahaz sent to the king of Assyria for help.
 | [asv] | At that time did king Ahaz send unto the kings of Assyria to help him.
 | [jnd] | At that time king Ahaz sent to the kings of Assyria to help him.
 | [kjv] | At that time did king Ahaz send unto the kings of Assyria to help him.
 | [nwb] | At that time king Ahaz sent to the kings of Assyria to help him.
 | [rsv] | At that time King Ahaz sent to the king of Assyria for help.
 | [web] | At that time did king Ahaz send to the kings of Assyria to help him.
 | [ylt] | At that time hath king Ahaz sent unto the king of Asshur to give help to him;
 | [bbe] | At that time King Ahaz sent for help to the king of Assyria.
28:17 | [cbgb] | 因为以东人又来攻击犹大，掳掠子民。 < | >
 | [niv] | The Edomites had again come and attacked Judah and carried away prisoners,
 | [asv] | For again the Edomites had come and smitten Judah, and carried away captives.
 | [jnd] | And again the Edomites came and smote Judah, and carried away captives.
 | [kjv] | For again the Edomites had come and smitten Judah, and carried away captives.
 | [nwb] | For again the Edomites had come and smitten Judah, and carried away captives.
 | [rsv] | For the E'domites had again invaded and defeated Judah, and carried away captives.
 | [web] | For again the Edomites had come and struck Judah, and carried away captives.
 | [ylt] | and again the Edomites have come, and smite in Judah, and take captive a captivity.
 | [bbe] | For the Edomites had come again, attacking Judah and taking away prisoners.
28:18 | [cbgb] | 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦，亚雅仑，基低罗，梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。 < | >
 | [niv] | while the Philistines had raided towns in the foothills and in the Negev of Judah. They captured and occupied Beth Shemesh, Aijalon and Gederoth, as well as Soco, Timnah and Gimzo, with their surrounding villages.
 | [asv] | The Philistines also had invaded the cities of the lowland, and of the South of Judah, and had taken Beth-shemesh, and Aijalon, and Gederoth, and Soco with the towns thereof, and Timnah with the towns thereof, Gimzo also and the towns thereof: and they dwelt there.
 | [jnd] | And the Philistines invaded the cities of the lowland, and of the south of Judah, and took Beth-shemesh, and Ajalon, and Gederoth, and Socho and its dependent villages, and Timnah and its dependent villages, and Guimzo and its dependent villages; and they dwelt there.
 | [kjv] | The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.
 | [nwb] | The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with its villages, and Timnah with its villages, Gimzo also and its villages: and they dwelt there.
 | [rsv] | And the Philistines had made raids on the cities in the Shephe'lah and the Negeb of Judah, and had taken Beth-she'mesh, Ai'jalon, Gede'roth, Soco with its villages, Timnah with its villages, and Gimzo with its villages; and they settled there.
 | [web] | The Philistines also had invaded the cities of the lowland, and of the South of Judah, and had taken Beth-shemesh, and Aijalon, and Gederoth, and Soco with the towns of it, and Timnah with the towns of it, Gimzo also and the towns of it: and they lived there.
 | [ylt] | And the Philistines have rushed against the cities of the low country, and of the south of Judah, and capture Beth-Shemesh, and Aijalon, and Gederoth, and Shocho and its villages, and Timnah and its villages, and Gimzo and its villages, and dwell there,
 | [bbe] | And the Philistines, forcing their way into the towns of the lowlands and the south of Judah, had taken Beth-shemesh and Aijalon and Gederoth and Soco, with their daughter-towns, as well as Timnah and Gimzo and their daughter-towns, and were living there.
28:19 | [cbgb] | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。 < | >
 | [niv] | The LORD had humbled Judah because of Ahaz king of Israel, for he had promoted wickedness in Judah and had been most unfaithful to the LORD.
 | [asv] | For Jehovah brought Judah low because of Ahaz king of Israel; for he had dealt wantonly in Judah, and trespassed sore against Jehovah.
 | [jnd] | For Jehovah humbled Judah because of Ahaz king of Israel, for he had made Judah lawless, and transgressed much against Jehovah.
 | [kjv] | For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.
 | [nwb] | For the LORD brought Judah low because of Ahaz king of Israel: for he made Judah naked, and greatly transgressed against the LORD.
 | [rsv] | For the LORD brought Judah low because of Ahaz king of Israel, for he had dealt wantonly in Judah and had been faithless to the LORD.
 | [web] | For Yahweh brought Judah low because of Ahaz king of Israel; for he had dealt wantonly in Judah, and trespassed sore against Yahweh.
 | [ylt] | for Jehovah hath humbled Judah because of Ahaz king of Israel, for he made free with Judah, even to commit a trespass against Jehovah.
 | [bbe] | For the Lord made Judah low, because of Ahaz, king of Israel; for he had given up all self-control in Judah, sinning greatly against the Lord.
28:20 | [cbgb] | 亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。 < | >
 | [niv] | Tiglath-Pileser king of Assyria came to him, but he gave him trouble instead of help.
 | [asv] | And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not.
 | [jnd] | And Tilgath-Pilneser king of Assyria came to him, and troubled him, and did not support him.
 | [kjv] | And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.
 | [nwb] | And Tilgath-pilneser king of Assyria came to him, and distressed him, but strengthened him not.
 | [rsv] | So Til'gath-pilne'ser king of Assyria came against him, and afflicted him instead of strengthening him.
 | [web] | Tilgath-pilneser king of Assyria came to him, and distressed him, but didn't strengthen him.
 | [ylt] | And Tilgath-Pilneser king of Asshur cometh in unto him, and doth distress him, and hath not strengthened him,
 | [bbe] | Then Tiglath-pileser, king of Assyria, came to him, but was a cause of trouble and not of strength to him.
28:21 | [cbgb] | 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。 < | >
 | [niv] | Ahaz took some of the things from the temple of the LORD and from the royal palace and from the princes and presented them to the king of Assyria, but that did not help him.
 | [asv] | For Ahaz took away a portion out of the house of Jehovah, and out of the house of the king and of the princes, and gave it unto the king of Assyria: but it helped him not.
 | [jnd] | For Ahaz stripped the house of Jehovah, and the house of the king and of the princes, and gave to the king of Assyria; but he was of no help to him.
 | [kjv] | For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.
 | [nwb] | For Ahaz took away a portion from the house of the LORD, and from the house of the king, and of the princes, and gave to the king of Assyria: but he helped him not.
 | [rsv] | For Ahaz took from the house of the LORD and the house of the king and of the princes, and gave tribute to the king of Assyria; but it did not help him.
 | [web] | For Ahaz took away a portion out of the house of Yahweh, and out of the house of the king and of the princes, and gave it to the king of Assyria: but it didn't help him.
 | [ylt] | though Ahaz hath taken a portion of the house of Jehovah, and of the house of the king, and of the princes, and giveth to the king of Asshur, yet it is no help to him.
 | [bbe] | For Ahaz took a part of the wealth from the house of the Lord, and from the house of the king and of the great men, and gave it to the king of Assyria; but it was no help to him.
28:22 | [cbgb] | 这亚哈斯王在急难的时候，越发得罪耶和华。 < | >
 | [niv] | In his time of trouble King Ahaz became even more unfaithful to the LORD.
 | [asv] | And in the time of his distress did he trespass yet more against Jehovah, this same king Ahaz.
 | [jnd] | And in the time of his trouble he transgressed yet more against Jehovah, this king Ahaz.
 | [kjv] | And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.
 | [nwb] | And in the time of his distress he trespassed yet more against the LORD: this king Ahaz.
 | [rsv] | In the time of his distress he became yet more faithless to the LORD--this same King Ahaz.
 | [web] | In the time of his distress did he trespass yet more against Yahweh, this same king Ahaz.
 | [ylt] | And in the time of his distress -- he addeth to trespass against Jehovah, (this king Ahaz),
 | [bbe] | And in the time of his trouble, this same King Ahaz did even more evil against the Lord.
28:23 | [cbgb] | 他祭祀攻击他的大马色之 神，说，因为亚兰王的 神帮助他们，我也献祭与他，他好帮助我。但那些 神使他和以色列众人败亡了。 < | >
 | [niv] | He offered sacrifices to the gods of Damascus, who had defeated him; for he thought, "Since the gods of the kings of Aram have helped them, I will sacrifice to them so they will help me." But they were his downfall and the downfall of all Israel.
 | [asv] | For he sacrificed unto the gods of Damascus, which smote him; and he said, Because the gods of the kings of Syria helped them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [jnd] | And he sacrificed to the gods of Damascus, which had smitten him; and he said, Since the gods of the kings of Syria help them, I will sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [kjv] | For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [nwb] | For he sacrificed to the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [rsv] | For he sacrificed to the gods of Damascus which had defeated him, and said, "Because the gods of the kings of Syria helped them, I will sacrifice to them that they may help me." But they were the ruin of him, and of all Israel.
 | [web] | For he sacrificed to the gods of Damascus, which struck him; and he said, Because the gods of the kings of Syria helped them, will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [ylt] | and he sacrificeth to the gods of Damascus -- those smiting him, and saith, `Because the gods of the kings of Aram are helping them, to them I sacrifice, and they help me,' and they have been to him to cause him to stumble, and to all Israel.
 | [bbe] | For he made offerings to the gods of Damascus, who were attacking him, and said, Because the gods of the kings of Aram are giving them help, I will make offerings to them so that they may give me help. But they were the cause of his downfall, and of that of all Israel.
28:24 | [cbgb] | 亚哈斯将 神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门。在耶路撒冷各处的拐角建筑祭坛， < | >
 | [niv] | Ahaz gathered together the furnishings from the temple of God and took them away. He shut the doors of the LORD's temple and set up altars at every street corner in Jerusalem.
 | [asv] | And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of Jehovah; and he made him altars in every corner of Jerusalem.
 | [jnd] | And Ahaz gathered the vessels of the house of God, and cut in pieces the vessels of the house of God, and closed the doors of the house of Jehovah, and he made for himself altars in every corner of Jerusalem.
 | [kjv] | And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.
 | [nwb] | And Ahaz collected the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made for himself altars in every corner of Jerusalem.
 | [rsv] | And Ahaz gathered together the vessels of the house of God and cut in pieces the vessels of the house of God, and he shut up the doors of the house of the LORD; and he made himself altars in every corner of Jerusalem.
 | [web] | Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of Yahweh; and he made him altars in every corner of Jerusalem.
 | [ylt] | And Ahaz gathereth the vessels of the house of God, and cutteth in pieces the vessels of the house of God, and shutteth the doors of the house of Jehovah, and maketh to himself altars in every corner in Jerusalem.
 | [bbe] | And Ahaz got together the vessels of the house of God, cutting up all the vessels of the house of God, and shutting the doors of the Lord's house; and he made altars in every part of Jerusalem.
28:25 | [cbgb] | 又在犹大各城建立邱坛，与别 神烧香，惹动耶和华他列祖 神的怒气。 < | >
 | [niv] | In every town in Judah he built high places to burn sacrifices to other gods and provoked the LORD, the God of his fathers, to anger.
 | [asv] | And in every city of Judah he made high places to burn incense unto other gods, and provoked to anger Jehovah, the God of his fathers.
 | [jnd] | And in every several city of Judah he made high places to burn incense to other gods, and provoked to anger Jehovah the God of his fathers.
 | [kjv] | And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.
 | [nwb] | And in every several city of Judah he made high places to burn incense to other gods, and provoked to anger the LORD God of his fathers.
 | [rsv] | In every city of Judah he made high places to burn incense to other gods, provoking to anger the LORD, the God of his fathers.
 | [web] | In every city of Judah he made high places to burn incense to other gods, and provoked to anger Yahweh, the God of his fathers.
 | [ylt] | And in every city and city of Judah he hath made high places to make perfume to other gods, and provoketh Jehovah, God of his fathers.
 | [bbe] | And in every town of Judah he made high places where perfumes were burned to other gods, awaking the wrath of the Lord, the God of his fathers.
28:26 | [cbgb] | 亚哈斯其馀的事和他的行为，自始至终都写在犹大和以色列诸王记上。 < | >
 | [niv] | The other events of his reign and all his ways, from beginning to end, are written in the book of the kings of Judah and Israel.
 | [asv] | Now the rest of his acts, and all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [jnd] | And the rest of his acts, and all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [kjv] | Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [nwb] | Now the rest of his acts and of all his ways, first and last, behold, they written in the book of the kings of Judah and Israel.
 | [rsv] | Now the rest of his acts and all his ways, from first to last, behold, they are written in the Book of the Kings of Judah and Israel.
 | [web] | Now the rest of his acts, and all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [ylt] | And the rest of his matters, and all his ways, the first and the last, lo, they are written on the book of the kings of Judah and Israel.
 | [bbe] | Now the rest of his acts and all his ways, first and last, are recorded in the book of the kings of Judah and Israel.
28:27 | [cbgb] | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。 <
 | [niv] | Ahaz rested with his fathers and was buried in the city of Jerusalem, but he was not placed in the tombs of the kings of Israel. And Hezekiah his son succeeded him as king.
 | [asv] | And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem; for they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.
 | [jnd] | And Ahaz slept with his fathers, and they buried him in the city, in Jerusalem; but they brought him not into the sepulchres of the kings of Israel. And Hezekiah his son reigned in his stead.
 | [kjv] | And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.
 | [nwb] | And Ahaz slept with his fathers, and they buried him in the city, in Jerusalem: but they brought him not into the sepulchers of the kings of Israel: and Hezekiah his son reigned in his stead.
 | [rsv] | And Ahaz slept with his fathers, and they buried him in the city, in Jerusalem, for they did not bring him into the tombs of the kings of Israel. And Hezeki'ah his son reigned in his stead.
 | [web] | Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem; for they didn't bring him into the tombs of the kings of Israel: and Hezekiah his son reigned in his place.
 | [ylt] | And Ahaz lieth with his fathers, and they bury him in the city, in Jerusalem, but have not brought him in to the graves of the kings of Israel, and reign doth Hezekiah his son in his stead.
 | [bbe] | And Ahaz went to rest with his fathers, and they put his body into the earth in Jerusalem; but they did not put him in the resting-place of the kings of Israel: and Hezekiah his son became king in his place.


Interlinear Bible:2 Chronicles 29

 历代志下 2 Chronicles 29 << || >>
29:1 | [cbgb] | 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。 >
 | [niv] | Hezekiah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.
 | [asv] | Hezekiah began to reign when he was five and twenty years old; and he reigned nine and twenty years in Jerusalem: and his mother's name was Abijah, the daughter of Zechariah.
 | [jnd] | Hezekiah began to reign being twenty-five years old; and he reigned twenty-nine years in Jerusalem; and his mother's name was Abijah, daughter of Zechariah.
 | [kjv] | Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.
 | [nwb] | Hezekiah began to reign five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name Abijah the daughter of Zechariah.
 | [rsv] | Hezeki'ah began to reign when he was twenty-five years old, and he reigned twenty-nine years in Jerusalem. His mother's name was Abi'jah the daughter of Zechari'ah.
 | [web] | . Hezekiah began to reign when he was twenty-five years old; and he reigned twenty-nine years in Jerusalem: and his mother's name was Abijah, the daughter of Zechariah.
 | [ylt] | Hezekiah hath reigned -- a son of twenty and five years, and twenty and nine years he hath reigned in Jerusalem, and the name of his mother Abijah daughter of Zechariah;
 | [bbe] | Hezekiah became king when he was twenty-five years old; and he was king in Jerusalem for twenty-nine years; and his mother's name was Abijah, the daughter of Zechariah.
29:2 | [cbgb] | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father David had done.
 | [asv] | And he did that which was right in the eyes of Jehovah, according to all that David his father had done.
 | [jnd] | And he did what was right in the sight of Jehovah, according to all that David his father had done.
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that David his father had done.
 | [nwb] | And he did right in the sight of the LORD, according to all that David his father had done.
 | [rsv] | And he did what was right in the eyes of the LORD, according to all that David his father had done.
 | [web] | He did that which was right in the eyes of Yahweh, according to all that David his father had done.
 | [ylt] | and he doth that which is right in the eyes of Jehovah, according to all that David his father did.
 | [bbe] | He did what was right in the eyes of the Lord, as his father David had done.
29:3 | [cbgb] | 元年正月，开了耶和华殿的门，重新修理。 < | >
 | [niv] | In the first month of the first year of his reign, he opened the doors of the temple of the LORD and repaired them.
 | [asv] | He in the first year of his reign, in the first month, opened the doors of the house of Jehovah, and repaired them.
 | [jnd] | He, in the first year of his reign, in the first month, opened the doors of the house of Jehovah, and repaired them.
 | [kjv] | He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.
 | [nwb] | He, in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.
 | [rsv] | In the first year of his reign, in the first month, he opened the doors of the house of the LORD, and repaired them.
 | [web] | He in the first year of his reign, in the first month, opened the doors of the house of Yahweh, and repaired them.
 | [ylt] | He, in the first year of his reign, in the first month, hath opened the doors of the house of Jehovah, and strengtheneth them,
 | [bbe] | In the first year of his rule, in the first month, opening the doors of the Lord's house, he made them strong.
29:4 | [cbgb] | 他召众祭司和利未人来，聚集在东边的宽阔处， < | >
 | [niv] | He brought in the priests and the Levites, assembled them in the square on the east side
 | [asv] | And he brought in the priests and the Levites, and gathered them together into the broad place on the east,
 | [jnd] | And he brought in the priests and the Levites, and gathered them into the open place eastward;
 | [kjv] | And he brought in the priests and the Levites, and gathered them together into the east street,
 | [nwb] | And he brought in the priests and the Levites, and assembled them in the east street,
 | [rsv] | He brought in the priests and the Levites, and assembled them in the square on the east,
 | [web] | He brought in the priests and the Levites, and gathered them together into the broad place on the east,
 | [ylt] | and bringeth in the priests and the Levites, and gathereth them to the broad place to the east.
 | [bbe] | And he sent for the priests and the Levites, and got them together in the wide place on the east side,
29:5 | [cbgb] | 对他们说，利未人哪，当听我说，现在你们要洁净自己，又洁净耶和华你们列祖 神的殿，从圣所中除去污秽之物。 < | >
 | [niv] | and said: "Listen to me, Levites! Consecrate yourselves now and consecrate the temple of the LORD, the God of your fathers. Remove all defilement from the sanctuary.
 | [asv] | and said unto them, Hear me, ye Levites; now sanctify yourselves, and sanctify the house of Jehovah, the God of your fathers, and carry forth the filthiness out of the holy place.
 | [jnd] | and he said to them, Hear me, ye Levites: hallow yourselves now, and hallow the house of Jehovah the God of your fathers, and carry forth the filthiness out of the sanctuary.
 | [kjv] | And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.
 | [nwb] | And said to them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy .
 | [rsv] | and said to them, "Hear me, Levites! Now sanctify yourselves, and sanctify the house of the LORD, the God of your fathers, and carry out the filth from the holy place.
 | [web] | and said to them, Hear me, you Levites; now sanctify yourselves, and sanctify the house of Yahweh, the God of your fathers, and carry forth the filthiness out of the holy place.
 | [ylt] | And he saith to them, `Hear me, O Levites, now, sanctify yourselves, and sanctify the house of Jehovah, God of your fathers, and bring out the impurity from the sanctuary,
 | [bbe] | And said to them, Give ear to me, O Levites: now make yourselves holy, and make holy the house of the Lord, the God of your fathers, and take away everything unclean from the holy place.
29:6 | [cbgb] | 我们列祖犯了罪，行耶和华我们 神眼中看为恶的事，离弃他，转脸背向他的居所， < | >
 | [niv] | Our fathers were unfaithful; they did evil in the eyes of the LORD our God and forsook him. They turned their faces away from the LORD's dwelling place and turned their backs on him.
 | [asv] | For our fathers have trespassed, and done that which was evil in the sight of Jehovah our God, and have forsaken him, and have turned away their faces from the habitation of Jehovah, and turned their backs.
 | [jnd] | For our fathers have transgressed, and done evil in the sight of Jehovah our God, and have forsaken him and turned away their faces from the habitation of Jehovah, and have turned their backs.
 | [kjv] | For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.
 | [nwb] | For our fathers have trespassed, and done evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned backs.
 | [rsv] | For our fathers have been unfaithful and have done what was evil in the sight of the LORD our God; they have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.
 | [web] | For our fathers have trespassed, and done that which was evil in the sight of Yahweh our God, and have forsaken him, and have turned away their faces from the habitation of Yahweh, and turned their backs.
 | [ylt] | for our fathers have trespassed, and done that which is evil in the eyes of Jehovah our God, and forsake him, and turn round their faces from the tabernacle of Jehovah, and give the neck.
 | [bbe] | For our fathers have done evil, sinning in the eyes of the Lord our God, and have given him up, turning away their faces from the house of the Lord, and turning their backs on him.
29:7 | [cbgb] | 封锁廊门，吹灭灯火，不在圣所中向以色列 神烧香，或献燔祭。 < | >
 | [niv] | They also shut the doors of the portico and put out the lamps. They did not burn incense or present any burnt offerings at the sanctuary to the God of Israel.
 | [asv] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt-offerings in the holy place unto the God of Israel.
 | [jnd] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered up burnt-offerings in the sanctuary to the God of Israel.
 | [kjv] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.
 | [nwb] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt-offerings in the holy to the God of Israel.
 | [rsv] | They also shut the doors of the vestibule and put out the lamps, and have not burned incense or offered burnt offerings in the holy place to the God of Israel.
 | [web] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place to the God of Israel.
 | [ylt] | `Also -- they have shut the doors of the porch, and quench the lamps, and perfume they have not made, and burnt-offering have not caused to ascend in the sanctuary to the God of Israel,
 | [bbe] | The doors of his house have been shut and the lights put out; no perfumes have been burned or offerings made to the God of Israel in his holy place.
29:8 | [cbgb] | 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇，嗤笑，正如你们亲眼所见的。 < | >
 | [niv] | Therefore, the anger of the LORD has fallen on Judah and Jerusalem; he has made them an object of dread and horror and scorn, as you can see with your own eyes.
 | [asv] | Wherefore the wrath of Jehovah was upon Judah and Jerusalem, and he hath delivered them to be tossed to and fro, to be an astonishment, and a hissing, as ye see with your eyes.
 | [jnd] | Therefore the wrath of Jehovah has been upon Judah and Jerusalem, and he has delivered them to vexation, to desolation, and to hissing, as ye see with your eyes.
 | [kjv] | Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.
 | [nwb] | Wherefore the wrath of the LORD hath been upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.
 | [rsv] | Therefore the wrath of the LORD came on Judah and Jerusalem, and he has made them an object of horror, of astonishment, and of hissing, as you see with your own eyes.
 | [web] | Therefore the wrath of Yahweh was on Judah and Jerusalem, and he has delivered them to be tossed back and forth, to be an astonishment, and a hissing, as you see with your eyes.
 | [ylt] | and the wrath of Jehovah is on Judah and Jerusalem, and He giveth them for a trembling, for an astonishment, and for a hissing, as ye are seeing with your eyes.
 | [bbe] | And so the wrath of the Lord has come on Judah and Jerusalem, and he has given them up to be a cause of fear and wonder and shame, as your eyes have seen.
29:9 | [cbgb] | 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。 < | >
 | [niv] | This is why our fathers have fallen by the sword and why our sons and daughters and our wives are in captivity.
 | [asv] | For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
 | [jnd] | And behold, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
 | [kjv] | For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
 | [nwb] | For lo, our fathers have fallen by the sword, and our sons and our daughters and our wives in captivity for this.
 | [rsv] | For lo, our fathers have fallen by the sword and our sons and our daughters and our wives are in captivity for this.
 | [web] | For, behold, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
 | [ylt] | And lo, fallen have our fathers by the sword, and our sons, and our daughters, and our wives in captivity for this.
 | [bbe] | For see, our fathers have been put to death with the sword, and our sons and daughters and wives have been taken away prisoners because of this.
29:10 | [cbgb] | 现在我心中有意与耶和华以色列的 神立约，好使他的烈怒转离我们。 < | >
 | [niv] | Now I intend to make a covenant with the LORD, the God of Israel, so that his fierce anger will turn away from us.
 | [asv] | Now it is in my heart to make a covenant with Jehovah, the God of Israel, that his fierce anger may turn away from us.
 | [jnd] | Now it is in my heart to make a covenant with Jehovah the God of Israel, that his fierce anger may turn away from us.
 | [kjv] | Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.
 | [nwb] | Now in my heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.
 | [rsv] | Now it is in my heart to make a covenant with the LORD, the God of Israel, that his fierce anger may turn away from us.
 | [web] | Now it is in my heart to make a covenant with Yahweh, the God of Israel, that his fierce anger may turn away from us.
 | [ylt] | `Now -- with my heart -- to make a covenant before Jehovah, God of Israel, and the fierceness of His anger doth turn back from us.
 | [bbe] | Now it is my purpose to make an agreement with the Lord, the God of Israel, so that the heat of his wrath may be turned away from us.
29:11 | [cbgb] | 我的众子阿，现在不要懈怠。因为耶和华拣选你们站在他面前事奉他，与他烧香。 < | >
 | [niv] | My sons, do not be negligent now, for the LORD has chosen you to stand before him and serve him, to minister before him and to burn incense."
 | [asv] | My sons, be not now negligent; for Jehovah hath chosen you to stand before him, to minister unto him, and that ye should be his ministers, and burn incense.
 | [jnd] | My sons, be not now negligent; for Jehovah has chosen you to stand before him, to do service unto him, and to be his ministers and incense-burners.
 | [kjv] | My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.
 | [nwb] | My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister to him, and burn incense.
 | [rsv] | My sons, do not now be negligent, for the LORD has chosen you to stand in his presence, to minister to him, and to be his ministers and burn incense to him."
 | [web] | My sons, don't be negligent now; for Yahweh has chosen you to stand before him, to minister to him, and that you should be his ministers, and burn incense.
 | [ylt] | My sons, be not now at rest, for on you hath Jehovah fixed to stand before Him, to serve Him, and to be to Him ministering and making perfume.'
 | [bbe] | My sons, take care now: for you have been marked out by the Lord to come before him and to be his servants, burning offerings to him.
29:12 | [cbgb] | 于是，利未人哥辖的子孙，亚玛赛的儿子玛哈，亚撒利雅的儿子约珥。米拉利的子孙，亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅。革顺的子孙，薪玛的儿子约亚，约亚的儿子伊甸； < | >
 | [niv] | Then these Levites set to work: from the Kohathites, Mahath son of Amasai and Joel son of Azariah; from the Merarites, Kish son of Abdi and Azariah son of Jehallelel; from the Gershonites, Joah son of Zimmah and Eden son of Joah;
 | [asv] | Then the Levites arose, Mahath, the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites; and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehallelel; and of the Gershonites, Joah the son of Zimmah, and Eden the son of Joah;
 | [jnd] | Then the Levites rose up, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites; and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalleleel; and of the Gershonites, Joah the son of Zimmah, and Eden the son of Joah;
 | [kjv] | Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:
 | [nwb] | Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:
 | [rsv] | Then the Levites arose, Mahath the son of Ama'sai, and Jo'el the son of Azari'ah, of the sons of the Ko'hathites; and of the sons of Merar'i, Kish the son of Abdi, and Azari'ah the son of Jehal'lelel; and of the Gershonites, Jo'ah the son of Zimmah, and Eden the son of Jo'ah;
 | [web] | Then the Levites arose, Mahath, the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites; and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehallelel; and of the Gershonites, Joah the son of Zimmah, and Eden the son of Joah;
 | [ylt] | And the Levites rise -- Mahath son of Amasai, and Joel son of Azariah, of the sons of the Kohathite; and of the sons of Merari: Kish son of Abdi, and Azariah son of Jehalelel; and of the Gershonite: Joah son of Zimmah, and Eden son of Joah;
 | [bbe] | Then the Levites took their places; Mahath, the son of Amasai, and Joel, the son of Azariah, among the Kohathites; and of the sons of Merari, Kish, the son of Abdi, and Azariah, the son of Jehallelel; and of the Gershonites, Joah, the son of Zimmah, and Eden, the son of Joah;
29:13 | [cbgb] | 以利撒反的子孙申利和耶利。亚萨的子孙撒迦利雅和玛探雅。 < | >
 | [niv] | from the descendants of Elizaphan, Shimri and Jeiel; from the descendants of Asaph, Zechariah and Mattaniah;
 | [asv] | and of the sons of Elizaphan, Shimri and Jeuel; and of the sons of Asaph, Zechariah and Mattaniah;
 | [jnd] | and of the sons of Elizaphan, Shimri and Jeiel; and of the sons of Asaph, Zechariah and Mattaniah;
 | [kjv] | And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:
 | [nwb] | And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:
 | [rsv] | and of the sons of Eli-za'phan, Shimri and Jeu'el; and of the sons of Asaph, Zechari'ah and Mattani'ah;
 | [web] | and of the sons of Elizaphan, Shimri and Jeuel; and of the sons of Asaph, Zechariah and Mattaniah;
 | [ylt] | and of the sons of Elizaphan: Shimri, and Jeiel; and of the sons of Asaph: Zechariah and Mattaniah;
 | [bbe] | And of the sons of Elizaphan, Shimri and Jeuel; and of the sons of Asaph, Zechariah and Mattaniah;
29:14 | [cbgb] | 希幔的子孙耶歇和示每。耶杜顿的子孙示玛雅和乌薛。 < | >
 | [niv] | from the descendants of Heman, Jehiel and Shimei; from the descendants of Jeduthun, Shemaiah and Uzziel.
 | [asv] | and of the sons of Heman, Jehuel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
 | [jnd] | and of the sons of Heman, Jehiel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
 | [kjv] | And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.
 | [nwb] | And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.
 | [rsv] | and of the sons of Heman, Jehu'el and Shim'e-i; and of the sons of Jedu'thun, Shemai'ah and Uz'ziel.
 | [web] | and of the sons of Heman, Jehuel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
 | [ylt] | and of the sons of Heman: Jehiel and Shimei; and of the sons of Jeduthun: Shemaiah and Uzziel --
 | [bbe] | And of the sons of Heman, Jehuel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
29:15 | [cbgb] | 起来聚集他们的弟兄，洁净自己，照着王的吩咐，耶和华的命令，进去洁净耶和华的殿。 < | >
 | [niv] | When they had assembled their brothers and consecrated themselves, they went in to purify the temple of the LORD, as the king had ordered, following the word of the LORD.
 | [asv] | And they gathered their brethren, and sanctified themselves, and went in, according to the commandment of the king by the words of Jehovah, to cleanse the house of Jehovah.
 | [jnd] | And they gathered their brethren, and hallowed themselves, and came, according to the commandment of the king by the words of Jehovah, to cleanse the house of Jehovah.
 | [kjv] | And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.
 | [nwb] | And they assembled their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.
 | [rsv] | They gathered their brethren, and sanctified themselves, and went in as the king had commanded, by the words of the LORD, to cleanse the house of the LORD.
 | [web] | They gathered their brothers, and sanctified themselves, and went in, according to the commandment of the king by the words of Yahweh, to cleanse the house of Yahweh.
 | [ylt] | and they gather their brethren, and sanctify themselves, and come in, according to the command of the king in the matters of Jehovah, to cleanse the house of Jehovah,
 | [bbe] | And they got their brothers together and made themselves holy, and went in, as the king had said by the word of the Lord, to make the house of the Lord clean.
29:16 | [cbgb] | 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。 < | >
 | [niv] | The priests went into the sanctuary of the LORD to purify it. They brought out to the courtyard of the LORD's temple everything unclean that they found in the temple of the LORD. The Levites took it and carried it out to the Kidron Valley.
 | [asv] | And the priests went in unto the inner part of the house of Jehovah, to cleanse it, and brought out all the uncleanness that they found in the temple of Jehovah into the court of the house of Jehovah. And the Levites took it, to carry it out abroad to the brook Kidron.
 | [jnd] | And the priests went into the inner part of the house of Jehovah to cleanse it, and carried forth all the uncleanness that they found in the temple of Jehovah, into the court of the house of Jehovah. And the Levites took it to carry it forth into the brook Kidron.
 | [kjv] | And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.
 | [nwb] | And the priests went into the inner part of the house of the LORD, to cleanse , and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took , to carry out abroad into the brook Kidron.
 | [rsv] | The priests went into the inner part of the house of the LORD to cleanse it, and they brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD; and the Levites took it and carried it out to the brook Kidron.
 | [web] | The priests went in to the inner part of the house of Yahweh, to cleanse it, and brought out all the uncleanness that they found in the temple of Yahweh into the court of the house of Yahweh. The Levites took it, to carry it out abroad to the brook Kidron.
 | [ylt] | and the priests come in to the inner part of the house of Jehovah to cleanse , and bring out all the uncleanness that they have found in the temple of Jehovah to the court of the house of Jehovah, and the Levites receive , to take out to the brook Kidron without.
 | [bbe] | And the priests went into the inner part of the house of the Lord to make it clean, and everything unclean which was to be seen in the Temple of the Lord they took out into the outer square of the Lord's house, and the Levites got it together and took it away to the stream Kidron.
29:17 | [cbgb] | 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。 < | >
 | [niv] | They began the consecration on the first day of the first month, and by the eighth day of the month they reached the portico of the LORD. For eight more days they consecrated the temple of the LORD itself, finishing on the sixteenth day of the first month.
 | [asv] | Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of Jehovah; and they sanctified the house of Jehovah in eight days: and on the sixteenth day of the first month they made an end.
 | [jnd] | And they began on the first of the first month to hallow, and on the eighth day of the month they came to the porch of Jehovah; and they hallowed the house of Jehovah eight days; and on the sixteenth day of the first month they made an end.
 | [kjv] | Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.
 | [nwb] | Now they began on the first of the first month to sanctify, and on the eighth day of the month they came to the porch of the LORD: so they sanctified the house of the LORD in eight days; and on the sixteenth day of the first month they made an end.
 | [rsv] | They began to sanctify on the first day of the first month, and on the eighth day of the month they came to the vestibule of the LORD; then for eight days they sanctified the house of the LORD, and on the sixteenth day of the first month they finished.
 | [web] | Now they began on the first of the first month to sanctify, and on the eighth day of the month came they to the porch of Yahweh; and they sanctified the house of Yahweh in eight days: and on the sixteenth day of the first month they made an end.
 | [ylt] | And they begin on the first of the first month to sanctify, and on the eighth day of the month they have come to the porch of Jehovah, and they sanctify the house of Jehovah in eight days, and on the sixteenth day of the first month they have finished.
 | [bbe] | On the first day of the first month the work of making the house holy was started, and on the eighth day they came to the covered way of the Lord; in eight days they made the Lord's house holy, and on the sixteenth day of the first month the work was done.
29:18 | [cbgb] | 于是，他们晋见希西家王，说，我们已将耶和华的全殿和燔祭坛，并坛的一切器皿，陈设饼的桌子，与桌子的一切器皿都洁净了。 < | >
 | [niv] | Then they went in to King Hezekiah and reported: "We have purified the entire temple of the LORD, the altar of burnt offering with all its utensils, and the table for setting out the consecrated bread, with all its articles.
 | [asv] | Then they went in to Hezekiah the king within the palace, and said, We have cleansed all the house of Jehovah, and the altar of burnt-offering, with all the vessels thereof, and the table of showbread, with all the vessels thereof.
 | [jnd] | And they went in to king Hezekiah, and said, We have cleansed all the house of Jehovah, and the altar of burnt-offering with all its vessels, and the table of the to be set in rows, and all its vessels;
 | [kjv] | Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.
 | [nwb] | Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt-offering, with all its vessels, and the show-bread table, with all its vessels.
 | [rsv] | Then they went in to Hezeki'ah the king and said, "We have cleansed all the house of the LORD, the altar of burnt offering and all its utensils, and the table for the showbread and all its utensils.
 | [web] | Then they went in to Hezekiah the king within , and said, We have cleansed all the house of Yahweh, and the altar of burnt offering, with all the vessels of it, and the table of show bread, with all the vessels of it.
 | [ylt] | And they come in within unto Hezekiah the king, and say, `We have cleansed all the house of Jehovah, and the altar of the burnt-offering, and all its vessels, and the table of the arrangement, and all its vessels,
 | [bbe] | Then they went in to King Hezekiah and said, We have made all the house of the Lord clean, as well as the altar of burned offerings with all its vessels, and the table for the holy bread, with all its vessels.
29:19 | [cbgb] | 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。 < | >
 | [niv] | We have prepared and consecrated all the articles that King Ahaz removed in his unfaithfulness while he was king. They are now in front of the LORD's altar."
 | [asv] | Moreover all the vessels, which king Ahaz in his reign did cast away when he trespassed, have we prepared and sanctified; and, behold, they are before the altar of Jehovah.
 | [jnd] | and all the vessels that king Ahaz in his reign cast away in his transgression have we prepared and hallowed, and behold, they are before the altar of Jehovah.
 | [kjv] | Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.
 | [nwb] | Moreover all the vessels, which king Ahaz in his reign cast away in his transgression, have we prepared and sanctified, and behold, they before the altar of the LORD.
 | [rsv] | All the utensils which King Ahaz discarded in his reign when he was faithless, we have made ready and sanctified; and behold, they are before the altar of the LORD."
 | [web] | Moreover all the vessels, which king Ahaz in his reign did cast away when he trespassed, have we prepared and sanctified; and, behold, they are before the altar of Yahweh.
 | [ylt] | and all the vessels that king Ahaz cast away in his reign -- in his trespass -- we have prepared and sanctified, and lo, they before the altar of Jehovah.'
 | [bbe] | And all the vessels which were turned out by King Ahaz in his sin while he was king, we have put in order and made holy, and now they are in their places before the altar of the Lord.
29:20 | [cbgb] | 希西家王清早起来，聚集城里的首领都上耶和华的殿。 < | >
 | [niv] | Early the next morning King Hezekiah gathered the city officials together and went up to the temple of the LORD.
 | [asv] | Then Hezekiah the king arose early, and gathered the princes of the city, and went up to the house of Jehovah.
 | [jnd] | And Hezekiah the king arose early, and gathered the princes of the city, and went up to the house of Jehovah.
 | [kjv] | Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.
 | [nwb] | Then Hezekiah the king rose early, and convened the rulers of the city, and went up to the house of the LORD.
 | [rsv] | Then Hezeki'ah the king rose early and gathered the officials of the city, and went up to the house of the LORD.
 | [web] | Then Hezekiah the king arose early, and gathered the princes of the city, and went up to the house of Yahweh.
 | [ylt] | And Hezekiah the king riseth early, and gathereth the heads of the city, and goeth up to the house of Jehovah;
 | [bbe] | Then Hezekiah the king got up early, and got together the great men of the town, and went up to the house of the Lord.
29:21 | [cbgb] | 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国，为殿，为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上， < | >
 | [niv] | They brought seven bulls, seven rams, seven male lambs and seven male goats as a sin offering for the kingdom, for the sanctuary and for Judah. The king commanded the priests, the descendants of Aaron, to offer these on the altar of the LORD.
 | [asv] | And they brought seven bullocks, and seven rams, and seven lambs, and seven he-goats, for a sin-offering for the kingdom and for the sanctuary and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of Jehovah.
 | [jnd] | And they brought seven bullocks, and seven rams, and seven lambs, and seven he-goats for a sin-offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer upon the altar of Jehovah.
 | [kjv] | And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.
 | [nwb] | And they brought seven bullocks, and seven rams, and seven lambs, and seven he-goats, for a sin-offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer on the altar of the LORD.
 | [rsv] | And they brought seven bulls, seven rams, seven lambs, and seven he-goats for a sin offering for the kingdom and for the sanctuary and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.
 | [web] | They brought seven bulls, and seven rams, and seven lambs, and seven male goats, for a sin-offering for the kingdom and for the sanctuary and for Judah. He commanded the priests the sons of Aaron to offer them on the altar of Yahweh.
 | [ylt] | and they bring in seven bullocks, and seven rams, and seven lambs, and seven young he-goats, for a sin-offering for the kingdom, and for the sanctuary, and for Judah; and he saith to sons of Aaron, the priests, to cause to ascend on the altar of Jehovah.
 | [bbe] | And they took with them seven oxen and seven male sheep and seven lambs and seven he-goats as a sin-offering for the kingdom and for the holy house and for Judah. And he gave orders to the sons of Aaron, the priests, that these were to be offered on the altar of the Lord.
29:22 | [cbgb] | 就宰了公牛，祭司接血洒在坛上，宰了公羊，把血洒在坛上，又宰了羊羔，也把血洒在坛上。 < | >
 | [niv] | So they slaughtered the bulls, and the priests took the blood and sprinkled it on the altar; next they slaughtered the rams and sprinkled their blood on the altar; then they slaughtered the lambs and sprinkled their blood on the altar.
 | [asv] | So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: and they killed the rams, and sprinkled the blood upon the altar: they killed also the lambs, and sprinkled the blood upon the altar.
 | [jnd] | And they slaughtered the bullocks, and the priests received the blood, and sprinkled it on the altar; and they slaughtered the rams, and sprinkled the blood on the altar; and they slaughtered the lambs, and sprinkled the blood on the altar.
 | [kjv] | So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.
 | [nwb] | So they killed the bullocks, and the priests received the blood, and sprinkled on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.
 | [rsv] | So they killed the bulls, and the priests received the blood and threw it against the altar; and they killed the rams and their blood was thrown against the altar; and they killed the lambs and their blood was thrown against the altar.
 | [web] | So they killed the bulls, and the priests received the blood, and sprinkled it on the altar: and they killed the rams, and sprinkled the blood on the altar: they killed also the lambs, and sprinkled the blood on the altar.
 | [ylt] | And they slaughter the oxen, and the priests receive the blood, and sprinkle on the altar; and they slaughter the rams, and sprinkle the blood on the altar; and they slaughter the lambs, and sprinkle the blood on the altar;
 | [bbe] | So they put the oxen to death and their blood was given to the priests to be drained out against the altar; then they put the male sheep to death, draining out their blood against the altar, and they put the lambs to death, draining out their blood against the altar.
29:23 | [cbgb] | 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。 < | >
 | [niv] | The goats for the sin offering were brought before the king and the assembly, and they laid their hands on them.
 | [asv] | And they brought near the he-goats for the sin-offering before the king and the assembly; and they laid their hands upon them:
 | [jnd] | And they brought near the he-goats of the sin-offering before the king and the congregation; and they laid their hands upon them.
 | [kjv] | And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:
 | [nwb] | And they brought forth the he-goats the sin-offering before the king and the congregation; and they laid their hands upon them:
 | [rsv] | Then the he-goats for the sin offering were brought to the king and the assembly, and they laid their hands upon them,
 | [web] | They brought near the male goats for the sin-offering before the king and the assembly; and they laid their hands on them:
 | [ylt] | and they bring nigh the he-goats of the sin-offering before the king and the assembly, and they lay their hands upon them;
 | [bbe] | Then they took the he-goats for the sin-offering, placing them before the king and the meeting of the people, and they put their hands on them:
29:24 | [cbgb] | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。 < | >
 | [niv] | The priests then slaughtered the goats and presented their blood on the altar for a sin offering to atone for all Israel, because the king had ordered the burnt offering and the sin offering for all Israel.
 | [asv] | and the priests killed them, and they made a sin-offering with their blood upon the altar, to make atonement for all Israel; for the king commanded that the burnt-offering and the sin-offering should be made for all Israel.
 | [jnd] | And the priests slaughtered them, and they made purification for sin with their blood upon the altar, to make an atonement for all Israel; because for all Israel, said the king, is the burnt-offering and the sin-offering.
 | [kjv] | And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.
 | [nwb] | And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded the burnt-offering and the sin-offering for all Israel.
 | [rsv] | and the priests killed them and made a sin offering with their blood on the altar, to make atonement for all Israel. For the king commanded that the burnt offering and the sin offering should be made for all Israel.
 | [web] | and the priests killed them, and they made a sin-offering with their blood on the altar, to make atonement for all Israel; for the king commanded the burnt offering and the sin-offering for all Israel.
 | [ylt] | and the priests slaughter them, and make a sin-offering with their blood on the altar, to make atonement for all Israel, for `For all Israel,' said the king, `the burnt-offering and the sin-offering.'
 | [bbe] | And the priests put them to death, and made a sin-offering with their blood on the altar, to take away the sin of all Israel: for the king gave orders that the burned offering and the sin-offering were for all Israel.
29:25 | [cbgb] | 王又派利未人在耶和华殿中敲钹，鼓瑟，弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。 < | >
 | [niv] | He stationed the Levites in the temple of the LORD with cymbals, harps and lyres in the way prescribed by David and Gad the king's seer and Nathan the prophet; this was commanded by the LORD through his prophets.
 | [asv] | And he set the Levites in the house of Jehovah with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet; for the commandment was of Jehovah by his prophets.
 | [jnd] | And he set the Levites in the house of Jehovah with cymbals, with lutes, and with harps, according to the commandment of David, and of Gad the king's seer, and of Nathan the prophet; for the commandment was of Jehovah through his prophets.
 | [kjv] | And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.
 | [nwb] | And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for the commandment of the LORD by his prophets.
 | [rsv] | And he stationed the Levites in the house of the LORD with cymbals, harps, and lyres, according to the commandment of David and of Gad the king's seer and of Nathan the prophet; for the commandment was from the LORD through his prophets.
 | [web] | He set the Levites in the house of Yahweh with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet; for the commandment was of Yahweh by his prophets.
 | [ylt] | And he appointeth the Levites in the house of Jehovah with cymbals, with psalteries, and with harps, by the command of David, and of Gad, seer of the king, and of Nathan the prophet, for by the hand of Jehovah the command, by the hand of His prophets;
 | [bbe] | Then he put the Levites in their places in the house of the Lord, with brass and corded instruments of music as ordered by David and Gad, the king's seer, and Nathan the prophet: for the order was the Lord's, given by his prophets.
29:26 | [cbgb] | 利未人拿大卫的乐器，祭司拿号，一同站立。 < | >
 | [niv] | So the Levites stood ready with David's instruments, and the priests with their trumpets.
 | [asv] | And the Levites stood with the instruments of David, and the priests with the trumpets.
 | [jnd] | And the Levites stood with the instruments of David, and the priests with the trumpets.
 | [kjv] | And the Levites stood with the instruments of David, and the priests with the trumpets.
 | [nwb] | And the Levites stood with the instruments of David, and the priests with the trumpets.
 | [rsv] | The Levites stood with the instruments of David, and the priests with the trumpets.
 | [web] | The Levites stood with the instruments of David, and the priests with the trumpets.
 | [ylt] | and the Levites stand with the instruments of David, and the priests with the trumpets.
 | [bbe] | So the Levites took their places with David's instruments, and the priests with their horns.
29:27 | [cbgb] | 希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。 < | >
 | [niv] | Hezekiah gave the order to sacrifice the burnt offering on the altar. As the offering began, singing to the LORD began also, accompanied by trumpets and the instruments of David king of Israel.
 | [asv] | And Hezekiah commanded to offer the burnt-offering upon the altar. And when the burnt-offering began, the song of Jehovah began also, and the trumpets, together with the instruments of David king of Israel.
 | [jnd] | And Hezekiah commanded to offer up the burnt-offering on the altar. And at the moment the burnt-offering began, the song of Jehovah began, and the trumpets, accompanied by the instruments of David king of Israel.
 | [kjv] | And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.
 | [nwb] | And Hezekiah commanded to offer the burnt-offering upon the altar. And when the burnt-offering began, the song of the LORD began with the trumpets, and with the instruments by David king of Israel.
 | [rsv] | Then Hezeki'ah commanded that the burnt offering be offered on the altar. And when the burnt offering began, the song to the LORD began also, and the trumpets, accompanied by the instruments of David king of Israel.
 | [web] | Hezekiah commanded to offer the burnt offering on the altar. When the burnt offering began, the song of Yahweh began also, and the trumpets, together with the instruments of David king of Israel.
 | [ylt] | And Hezekiah saith to cause the burnt-offering to ascend on the altar; and at the time the burnt-offering began -- began the song of Jehovah, and the trumpets, even by the hands of the instruments of David king of Israel.
 | [bbe] | And Hezekiah gave the word for the burned offering to be offered on the altar. And when the burned offering was started, then the song of the Lord was started, with the blowing of horns and with all the instruments of David, king of Israel.
29:28 | [cbgb] | 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。 < | >
 | [niv] | The whole assembly bowed in worship, while the singers sang and the trumpeters played. All this continued until the sacrifice of the burnt offering was completed.
 | [asv] | And all the assembly worshipped, and the singers sang, and the trumpeters sounded; all this continued until the burnt-offering was finished.
 | [jnd] | And all the congregation worshipped, and the singers sang, and the trumpeters sounded, all until the burnt-offering was finished.
 | [kjv] | And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.
 | [nwb] | And all the congregation worshiped, and the singers sang, and the trumpeters sounded: all until the burnt-offering was finished.
 | [rsv] | The whole assembly worshiped, and the singers sang, and the trumpeters sounded; all this continued until the burnt offering was finished.
 | [web] | All the assembly worshipped, and the singers sang, and the trumpeters sounded; all this until the burnt offering was finished.
 | [ylt] | And all the assembly are doing obeisance, and the singers singing, and the trumpeters blowing; the whole till the completion of the burnt-offering.
 | [bbe] | And all the people gave worship, to the sound of songs and the blowing of horns; and this went on till the burned offering was ended.
29:29 | [cbgb] | 献完了祭，王和一切跟随的人都俯伏敬拜。 < | >
 | [niv] | When the offerings were finished, the king and everyone present with him knelt down and worshiped.
 | [asv] | And when they had made an end of offering, the king and all that were present with him bowed themselves and worshipped.
 | [jnd] | And when they had ended offering the burnt-offering, the king and all that were present with him bowed themselves and worshipped.
 | [kjv] | And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.
 | [nwb] | And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshiped.
 | [rsv] | When the offering was finished, the king and all who were present with him bowed themselves and worshiped.
 | [web] | When they had made an end of offering, the king and all who were present with him bowed themselves and worshipped.
 | [ylt] | And at the completion of the offering up bowed have the king and all those found with him, and do obeisance.
 | [bbe] | And at the end of the offering, the king and all who were present with him gave worship with bent heads.
29:30 | [cbgb] | 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。 < | >
 | [niv] | King Hezekiah and his officials ordered the Levites to praise the LORD with the words of David and of Asaph the seer. So they sang praises with gladness and bowed their heads and worshiped.
 | [asv] | Moreover Hezekiah the king and the princes commanded the Levites to sing praises unto Jehovah with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
 | [jnd] | And king Hezekiah and the princes commanded the Levites to sing praise to Jehovah with the words of David, and of Asaph the seer. And they sang praises with gladness, and bowed their heads and worshipped.
 | [kjv] | Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
 | [nwb] | Moreover, Hezekiah the king and the princes commanded the Levites to sing praise to the LORD, with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshiped.
 | [rsv] | And Hezeki'ah the king and the princes commanded the Levites to sing praises to the LORD with the words of David and of Asaph the seer. And they sang praises with gladness, and they bowed down and worshiped.
 | [web] | Moreover Hezekiah the king and the princes commanded the Levites to sing praises to Yahweh with the words of David, and of Asaph the seer. They sang praises with gladness, and they bowed their heads and worshipped.
 | [ylt] | And Hezekiah the king saith, and the princes, to the Levites to give praise to Jehovah in the words of David, and of Asaph the seer, and they praise -- unto joy, and they bow, and do obeisance.
 | [bbe] | Then King Hezekiah and the captains gave orders to the Levites to give praise to God in the words of David and Asaph the seer. And they made songs of praise with joy, and with bent heads gave worship.
29:31 | [cbgb] | 希西家说，你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。 < | >
 | [niv] | Then Hezekiah said, "You have now dedicated yourselves to the LORD. Come and bring sacrifices and thank offerings to the temple of the LORD." So the assembly brought sacrifices and thank offerings, and all whose hearts were willing brought burnt offerings.
 | [asv] | Then Hezekiah answered and said, Now ye have consecrated yourselves unto Jehovah; come near and bring sacrifices and thank-offerings into the house of Jehovah. And the assembly brought in sacrifices and thank-offerings; and as many as were of a willing heart brought burnt-offerings.
 | [jnd] | And Hezekiah answered and said, Now ye have consecrated yourselves to Jehovah, come near and bring sacrifices and thank-offerings into the house of the Lord. And the congregation brought in sacrifices and thank-offerings; and as many as were of a willing heart, burnt-offerings.
 | [kjv] | Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.
 | [nwb] | Then Hezekiah answered and said, Now ye have consecrated yourselves to the LORD, come near and bring sacrifices and thank-offerings into the house of the LORD. And the congregation brought in sacrifices and thank-offerings; and, as many as were of a free heart, burnt-offerings.
 | [rsv] | Then Hezeki'ah said, "You have now consecrated yourselves to the LORD; come near, bring sacrifices and thank offerings to the house of the LORD." And the assembly brought sacrifices and thank offerings; and all who were of a willing heart brought burnt offerings.
 | [web] | Then Hezekiah answered, Now you have consecrated yourselves to Yahweh; come near and bring sacrifices and thank-offerings into the house of Yahweh. The assembly brought in sacrifices and thank-offerings; and as many as were of a willing heart burnt offerings.
 | [ylt] | And Hezekiah answereth and saith, `Now ye have filled your hand to Jehovah, come nigh, and bring in sacrifices and thank-offerings to the house of Jehovah;' and the assembly bring in sacrifices and thank-offerings, and every willing-hearted one -- burnt-offerings.
 | [bbe] | Then Hezekiah made answer and said, Now that you have given yourselves to the Lord, come near and take offerings and praise-offerings into the house of the Lord. So all the people took in offerings and praise-offerings: and those whose hearts were moved, took in burned offerings.
29:32 | [cbgb] | 会众所奉的燔祭如下，公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。 < | >
 | [niv] | The number of burnt offerings the assembly brought was seventy bulls, a hundred rams and two hundred male lambs--all of them for burnt offerings to the LORD.
 | [asv] | And the number of the burnt-offerings which the assembly brought was threescore and ten bullocks, a hundred rams, and two hundred lambs: all these were for a burnt-offering to Jehovah.
 | [jnd] | And the number of the burnt-offerings, which the congregation brought, was seventy bullocks, a hundred rams, two hundred lambs: all these were for a burnt-offering to Jehovah.
 | [kjv] | And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.
 | [nwb] | And the number of the burnt-offerings, which the congregation brought, was seventy bullocks, a hundred rams: two hundred lambs: all these for a burnt-offering to the LORD.
 | [rsv] | The number of the burnt offerings which the assembly brought was seventy bulls, a hundred rams, and two hundred lambs; all these were for a burnt offering to the LORD.
 | [web] | The number of the burnt offerings which the assembly brought was seventy bulls, one hundred rams, and two hundred lambs: all these were for a burnt offering to Yahweh.
 | [ylt] | And the number of the burnt-offerings that the assembly have brought in, is seventy oxen, a hundred rams, lambs two hundred; for a burnt-offering to Jehovah all these.
 | [bbe] | The number of burned offerings which the people took in was seventy oxen, a hundred male sheep, and two hundred lambs: all these were for burned offerings to the Lord.
29:33 | [cbgb] | 又有分别为圣之物，公牛六百只，绵羊三千只。 < | >
 | [niv] | The animals consecrated as sacrifices amounted to six hundred bulls and three thousand sheep and goats.
 | [asv] | And the consecrated things were six hundred oxen and three thousand sheep.
 | [jnd] | And the consecrated things were six hundred oxen and three thousand sheep.
 | [kjv] | And the consecrated things were six hundred oxen and three thousand sheep.
 | [nwb] | And the consecrated things six hundred oxen and three thousand sheep.
 | [rsv] | And the consecrated offerings were six hundred bulls and three thousand sheep.
 | [web] | The consecrated things were six hundred oxen and three thousand sheep.
 | [ylt] | And the sanctified things oxen six hundred, and sheep three thousand.
 | [bbe] | And the holy things were six hundred oxen and three thousand sheep.
29:34 | [cbgb] | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。 < | >
 | [niv] | The priests, however, were too few to skin all the burnt offerings; so their kinsmen the Levites helped them until the task was finished and until other priests had been consecrated, for the Levites had been more conscientious in consecrating themselves than the priests had been.
 | [asv] | But the priests were too few, so that they could not flay all the burnt-offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the priests had sanctified themselves; for the Levites were more upright in heart to sanctify themselves than the priests.
 | [jnd] | Only the priests were too few, and they could not flay all the burnt-offerings; therefore their brethren the Levites helped them, until the work was ended, and until the priests had hallowed themselves; for the Levites were more upright in heart to hallow themselves than the priests.
 | [kjv] | But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.
 | [nwb] | But the priests were too few, so that they could not flay all the burnt-offerings: wherefore their brethren the Levites helped them, till the work was ended, and until the priests had sanctified themselves: for the Levites more upright in heart to sanctify themselves than the priests.
 | [rsv] | But the priests were too few and could not flay all the burnt offerings, so until other priests had sanctified themselves their brethren the Levites helped them, until the work was finished--for the Levites were more upright in heart than the priests in sanctifying themselves.
 | [web] | But the priests were too few, so that they could not flay all the burnt offerings: why their brothers the Levites did help them, until the work was ended, and until the priests had sanctified themselves; for the Levites were more upright in heart to sanctify themselves than the priests.
 | [ylt] | Only, the priests have become few, and have not been able to strip the whole of the burnt-offerings, and their brethren the Levites strengthen them till the completion of the work, and till the priests sanctify themselves, for the Levites more upright of heart to sanctify themselves than the priests.
 | [bbe] | There were not enough priests for the work of cutting up all the burned offerings; so their brothers the Levites gave them help till the work was done and the priests had made themselves holy: for the Levites were more upright in heart to make themselves holy than the priests.
29:35 | [cbgb] | 燔祭和平安祭牲的脂油，并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（或作就整顿了）。 < | >
 | [niv] | There were burnt offerings in abundance, together with the fat of the fellowship offerings and the drink offerings that accompanied the burnt offerings. So the service of the temple of the LORD was reestablished.
 | [asv] | And also the burnt-offerings were in abundance, with the fat of the peace-offerings, and with the drink-offerings for every burnt-offering. So the service of the house of Jehovah was set in order.
 | [jnd] | And also the burnt-offerings were in abundance, with the fat of the peace-offerings, and with the drink-offerings for the burnt-offering. And the service of the house of Jehovah was set in order.
 | [kjv] | And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.
 | [nwb] | And also the burnt-offerings in abundance, with the fat of the peace-offerings, and the drink-offerings for burnt-offering. So the service of the house of the LORD was set in order.
 | [rsv] | Besides the great number of burnt offerings there was the fat of the peace offerings, and there were the libations for the burnt offerings. Thus the service of the house of the LORD was restored.
 | [web] | Also the burnt offerings were in abundance, with the fat of the peace-offerings, and with the drink-offerings for every burnt offering. So the service of the house of Yahweh was set in order.
 | [ylt] | And also, burnt-offerings in abundance, with fat of the peace-offerings, and with oblations for the burnt-offering; and the service of the house of Jehovah is established,
 | [bbe] | And there was a great amount of burned offerings, with the fat of the peace-offerings and the drink offerings for every burned offering. So the work of the Lord's house was put in order.
29:36 | [cbgb] | 这事办的甚速，希西家和众民都喜乐，是因 神为众民所预备的。 <
 | [niv] | Hezekiah and all the people rejoiced at what God had brought about for his people, because it was done so quickly.
 | [asv] | And Hezekiah rejoiced, and all the people, because of that which God had prepared for the people: for the thing was done suddenly.
 | [jnd] | And Hezekiah rejoiced, and all the people, that God had prepared the people; for the thing was done suddenly.
 | [kjv] | And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.
 | [nwb] | And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was suddenly.
 | [rsv] | And Hezeki'ah and all the people rejoiced because of what God had done for the people; for the thing came about suddenly.
 | [web] | Hezekiah rejoiced, and all the people, because of that which God had prepared for the people: for the thing was done suddenly.
 | [ylt] | and rejoice doth Hezekiah and all the people, because of God's giving preparation to the people, for the thing hath been suddenly.
 | [bbe] | And Hezekiah and all the people were full of joy, because God had made the people ready: for the thing was done suddenly.


Interlinear Bible:2 Chronicles 30

 历代志下 2 Chronicles 30 << || >>
30:1 | [cbgb] | 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的 神守逾越节。 >
 | [niv] | Hezekiah sent word to all Israel and Judah and also wrote letters to Ephraim and Manasseh, inviting them to come to the temple of the LORD in Jerusalem and celebrate the Passover to the LORD, the God of Israel.
 | [asv] | And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of Jehovah at Jerusalem, to keep the passover unto Jehovah, the God of Israel.
 | [jnd] | And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of Jehovah at Jerusalem, to hold the passover to Jehovah the God of Israel.
 | [kjv] | And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.
 | [nwb] | And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover to the LORD God of Israel.
 | [rsv] | Hezeki'ah sent to all Israel and Judah, and wrote letters also to E'phraim and Manas'seh, that they should come to the house of the LORD at Jerusalem, to keep the passover to the LORD the God of Israel.
 | [web] | . Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of Yahweh at Jerusalem, to keep the Passover to Yahweh, the God of Israel.
 | [ylt] | And Hezekiah sendeth unto all Israel and Judah, and also letters he hath written unto Ephraim and Manasseh, to come in to the house of Jehovah in Jerusalem, to make a passover to Jehovah, God of Israel.
 | [bbe] | Then Hezekiah sent word to all Israel and Judah, and sent letters to Ephraim and Manasseh, requesting them to come to the house of the Lord at Jerusalem, to keep the Passover to the Lord, the God of Israel.
30:2 | [cbgb] | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。 < | >
 | [niv] | The king and his officials and the whole assembly in Jerusalem decided to celebrate the Passover in the second month.
 | [asv] | For the king had taken counsel, and his princes, and all the assembly in Jerusalem, to keep the passover in the second month.
 | [jnd] | And the king took counsel, and his princes, and the whole congregation in Jerusalem, to hold the passover in the second month.
 | [kjv] | For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.
 | [nwb] | For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.
 | [rsv] | For the king and his princes and all the assembly in Jerusalem had taken counsel to keep the passover in the second month--
 | [web] | For the king had taken counsel, and his princes, and all the assembly in Jerusalem, to keep the Passover in the second month.
 | [ylt] | And the king taketh counsel, and his heads, and all the assembly in Jerusalem, to make the passover in the second month,
 | [bbe] | For the king, after discussion with his chiefs and all the body of the people in Jerusalem, had made a decision to keep the Passover in the second month.
30:3 | [cbgb] | 正月（原文作那时）间他们不能守。因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。 < | >
 | [niv] | They had not been able to celebrate it at the regular time because not enough priests had consecrated themselves and the people had not assembled in Jerusalem.
 | [asv] | For they could not keep it at that time, because the priests had not sanctified themselves in sufficient number, neither had the people gathered themselves together to Jerusalem.
 | [jnd] | For they could not keep it at that time, because the priests had not hallowed themselves in sufficient number, neither had the people been gathered together to Jerusalem.
 | [kjv] | For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.
 | [nwb] | For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people assembled themselves at Jerusalem.
 | [rsv] | for they could not keep it in its time because the priests had not sanctified themselves in sufficient number, nor had the people assembled in Jerusalem--
 | [web] | For they could not keep it at that time, because the priests had not sanctified themselves in sufficient number, neither had the people gathered themselves together to Jerusalem.
 | [ylt] | for they have not been able to make it at that time, for the priests have not sanctified themselves sufficiently, and the people have not been gathered to Jerusalem.
 | [bbe] | It was not possible to keep it at that time, because not enough priests had made themselves holy, and the people had not come together in Jerusalem.
30:4 | [cbgb] | 王与全会众都以这事为善。 < | >
 | [niv] | The plan seemed right both to the king and to the whole assembly.
 | [asv] | And the thing was right in the eyes of the king and of all the assembly.
 | [jnd] | And the thing pleased the king and the whole congregation.
 | [kjv] | And the thing pleased the king and all the congregation.
 | [nwb] | And the thing pleased the king and all the congregation.
 | [rsv] | and the plan seemed right to the king and all the assembly.
 | [web] | The thing was right in the eyes of the king and of all the assembly.
 | [ylt] | And the thing is right in the eyes of the king, and in the eyes of all the assembly,
 | [bbe] | And the thing was right in the eyes of the king and all the people.
30:5 | [cbgb] | 于是定了命令，传遍以色列，从别是巴直到但，使他们都来，在耶路撒冷向耶和华以色列的 神守逾越节。因为照所写的例，守这节的不多了（或作因为民许久没有照所写的例守节了）。 < | >
 | [niv] | They decided to send a proclamation throughout Israel, from Beersheba to Dan, calling the people to come to Jerusalem and celebrate the Passover to the LORD, the God of Israel. It had not been celebrated in large numbers according to what was written.
 | [asv] | So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover unto Jehovah, the God of Israel, at Jerusalem: for they had not kept it in great numbers in such sort as it is written.
 | [jnd] | So they established a decree to make proclamation throughout Israel from Beer-sheba even to Dan, that they should come to hold the passover to Jehovah the God of Israel, at Jerusalem; because they had not held it for a long time as it was written.
 | [kjv] | So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.
 | [nwb] | So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover to the LORD God of Israel at Jerusalem: for they had not done of a long as it was written.
 | [rsv] | So they decreed to make a proclamation throughout all Israel, from Beer-sheba to Dan, that the people should come and keep the passover to the LORD the God of Israel, at Jerusalem; for they had not kept it in great numbers as prescribed.
 | [web] | So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the Passover to Yahweh, the God of Israel, at Jerusalem: for they had not kept it in great numbers in such sort as it is written.
 | [ylt] | and they establish the thing, to cause to pass over an intimation into all Israel, from Beer-Sheba even unto Dan, to come in to make a passover to Jehovah, God of Israel, in Jerusalem, for not for a long time had they done as it is written.
 | [bbe] | So it was ordered that word was to be sent out through all Israel, from Beer-sheba to Dan, that they were to come to keep the Passover to the Lord, the God of Israel, at Jerusalem: because they had not kept it in great numbers in agreement with the law.
30:6 | [cbgb] | 驿卒就把王和众首领的信，遵着王命传遍以色列和犹大。信内说，以色列人哪，你们当转向耶和华亚伯拉罕，以撒，以色列的 神，好叫他转向你们这脱离亚述王手的馀民。 < | >
 | [niv] | At the king's command, couriers went throughout Israel and Judah with letters from the king and from his officials, which read: "People of Israel, return to the LORD, the God of Abraham, Isaac and Israel, that he may return to you who are left, who have escaped from the hand of the kings of Assyria.
 | [asv] | So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto Jehovah, the God of Abraham, Isaac, and Israel, that he may return to the remnant that are escaped of you out of the hand of the kings of Assyria.
 | [jnd] | And the couriers went with the letters from the king and his princes throughout Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, return to Jehovah the God of Abraham, Isaac, and Israel, and he will return to the remnant of you that are escaped out of the hand of the kings of Assyria.
 | [kjv] | So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.
 | [nwb] | So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again to the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you that have escaped from the hand of the kings of Assyria.
 | [rsv] | So couriers went throughout all Israel and Judah with letters from the king and his princes, as the king had commanded, saying, "O people of Israel, return to the LORD, the God of Abraham, Isaac, and Israel, that he may turn again to the remnant of you who have escaped from the hand of the kings of Assyria.
 | [web] | So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, You children of Israel, turn again to Yahweh, the God of Abraham, Isaac, and Israel, that he may return to the remnant that have escaped of you out of the hand of the kings of Assyria.
 | [ylt] | And the runners go with letters from the hand of the king and his heads, into all Israel and Judah, even according to the command of the king, saying, `O sons of Israel, turn back unto Jehovah, God of Abraham, Isaac, and Israel, and He doth turn back unto the escaped part that is left of you from the hand of the kings of Asshur;
 | [bbe] | So runners went with letters from the king and his chiefs through all Israel and Judah, by the order of the king, saying, O children of Israel, come back again to the Lord, the God of Abraham, Isaac, and Israel, so that he may come again to that small band of you which has been kept safe out of the hands of the kings of Assyria.
30:7 | [cbgb] | 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的 神，以致耶和华丢弃他们，使他们败亡（或作令人惊骇），正如你们所见的。 < | >
 | [niv] | Do not be like your fathers and brothers, who were unfaithful to the LORD, the God of their fathers, so that he made them an object of horror, as you see.
 | [asv] | And be not ye like your fathers, and like your brethren, who trespassed against Jehovah, the God of their fathers, so that he gave them up to desolation, as ye see.
 | [jnd] | And be not like your fathers and like your brethren, who transgressed against Jehovah the God of their fathers, so that he gave them up to desolation, as ye see.
 | [kjv] | And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.
 | [nwb] | And be not ye like your fathers, and like your brethren, who trespassed against the LORD God of their fathers, therefore gave them up to desolation, as ye see.
 | [rsv] | Do not be like your fathers and your brethren, who were faithless to the LORD God of their fathers, so that he made them a desolation, as you see.
 | [web] | Don't be you like your fathers, and like your brothers, who trespassed against Yahweh, the God of their fathers, so that he gave them up to desolation, as you see.
 | [ylt] | and do not be like your fathers, and like your brethren, who trespassed against Jehovah, God of their fathers, and He giveth them to desolation, as ye do see.
 | [bbe] | Do not be like your fathers and your brothers, who were sinners against the Lord, the God of their fathers, so that he made them a cause of fear, as you see.
30:8 | [cbgb] | 现在不要像你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所。又要事奉耶和华你们的 神，好使他的烈怒转离你们。 < | >
 | [niv] | Do not be stiff-necked, as your fathers were; submit to the LORD. Come to the sanctuary, which he has consecrated forever. Serve the LORD your God, so that his fierce anger will turn away from you.
 | [asv] | Now be ye not stiffnecked, as your fathers were; but yield yourselves unto Jehovah, and enter into his sanctuary, which he hath sanctified for ever, and serve Jehovah your God, that his fierce anger may turn away from you.
 | [jnd] | Now, harden not your necks, as your fathers; yield yourselves to Jehovah, and come to his sanctuary, which he has sanctified for ever; and serve Jehovah your God, that the fierceness of his anger may turn away from you.
 | [kjv] | Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.
 | [nwb] | Now be ye not stiff-necked, as your fathers , yield yourselves to the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.
 | [rsv] | Do not now be stiff-necked as your fathers were, but yield yourselves to the LORD, and come to his sanctuary, which he has sanctified for ever, and serve the LORD your God, that his fierce anger may turn away from you.
 | [web] | Now don't you be stiff-necked, as your fathers were; but yield yourselves to Yahweh, and enter into his sanctuary, which he has sanctified forever, and serve Yahweh your God, that his fierce anger may turn away from you.
 | [ylt] | `Now, harden not your neck like your fathers, give a hand to Jehovah, and come in to His sanctuary, that He hath sanctified to the age, and serve Jehovah your God, and the fierceness of His anger doth turn back from you;
 | [bbe] | Now do not be hard-hearted, as your fathers were; but give yourselves to the Lord, and come into his holy place, which he has made his for ever, and be the servants of the Lord your God, so that the heat of his wrath may be turned away from you.
30:9 | [cbgb] | 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的 神有恩典，施怜悯。你们若转向他，他必不转脸不顾你们。 < | >
 | [niv] | If you return to the LORD, then your brothers and your children will be shown compassion by their captors and will come back to this land, for the LORD your God is gracious and compassionate. He will not turn his face from you if you return to him."
 | [asv] | For if ye turn again unto Jehovah, your brethren and your children shall find compassion before them that led them captive, and shall come again into this land: for Jehovah your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
 | [jnd] | For if ye return to Jehovah, your brethren and your children shall find compassion with those that have carried them captive, so that they shall come again unto this land; for Jehovah your God is gracious and merciful, and will not turn away his face from you, if ye return to him.
 | [kjv] | For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
 | [nwb] | For if ye turn again to the LORD, your brethren and your children compassion before them that lead them captive, so that they will return into this land: for the LORD your God gracious and merciful, and will not turn away face from you, if ye return to him.
 | [rsv] | For if you return to the LORD, your brethren and your children will find compassion with their captors, and return to this land. For the LORD your God is gracious and merciful, and will not turn away his face from you, if you return to him."
 | [web] | For if you turn again to Yahweh, your brothers and your children shall find compassion before those who led them captive, and shall come again into this land: for Yahweh your God is gracious and merciful, and will not turn away his face from you, if you return to him.
 | [ylt] | for in your turning back unto Jehovah, your brethren and your sons have mercies before their captors, even to return to this land, for gracious and merciful Jehovah your God, and He doth not turn aside the face from you, if ye turn back unto Him.'
 | [bbe] | For if you come back to the Lord, those who took away your brothers and your children will have pity on them, and let them come back to this land: for the Lord your God is full of grace and mercy, and his face will not be turned away from you if you come back to him.
30:10 | [cbgb] | 驿卒就由这城跑到那城，传遍了以法莲，玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。 < | >
 | [niv] | The couriers went from town to town in Ephraim and Manasseh, as far as Zebulun, but the people scorned and ridiculed them.
 | [asv] | So the posts passed from city to city through the country of Ephraim and Manasseh, even unto Zebulun: but they laughed them to scorn, and mocked them.
 | [jnd] | And the couriers passed from city to city through the country of Ephraim and Manasseh, even to Zebulun; but they laughed them to scorn and mocked them.
 | [kjv] | So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.
 | [nwb] | So the posts passed from city to city through the country of Ephraim and Manasseh even to Zebulun: but they laughed them to scorn, and mocked them.
 | [rsv] | So the couriers went from city to city through the country of E'phraim and Manas'seh, and as far as Zeb'ulun; but they laughed them to scorn, and mocked them.
 | [web] | So the posts passed from city to city through the country of Ephraim and Manasseh, even to Zebulun: but they laughed them to scorn, and mocked them.
 | [ylt] | And the runners are passing over from city to city, in the land of Ephraim and Manasseh, even unto Zebulun: and they are laughing at them, and mocking at them,
 | [bbe] | So the runners went from town to town through all the country of Ephraim and Manasseh as far as Zebulun: but they were laughed at and made sport of.
30:11 | [cbgb] | 然而亚设，玛拿西，西布伦中也有人自卑，来到耶路撒冷。 < | >
 | [niv] | Nevertheless, some men of Asher, Manasseh and Zebulun humbled themselves and went to Jerusalem.
 | [asv] | Nevertheless certain men of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
 | [jnd] | Nevertheless certain of Asher and Manasseh and of Zebulun humbled themselves and came to Jerusalem.
 | [kjv] | Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
 | [nwb] | Nevertheless, divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
 | [rsv] | Only a few men of Asher, of Manas'seh, and of Zeb'ulun humbled themselves and came to Jerusalem.
 | [web] | Nevertheless certain men of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
 | [ylt] | only, certain from Asher, and Manasseh, and from Zebulun, have been humbled, and come in to Jerusalem.
 | [bbe] | However, some of Asher and Manasseh and Zebulun put away their pride and came to Jerusalem.
30:12 | [cbgb] | 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。 < | >
 | [niv] | Also in Judah the hand of God was on the people to give them unity of mind to carry out what the king and his officials had ordered, following the word of the LORD.
 | [asv] | Also upon Judah came the hand of God to give them one heart, to do the commandment of the king and of the princes by the word of Jehovah.
 | [jnd] | The hand of God was also upon Judah to give them one heart to do the commandment of the king and of the princes, by the word of Jehovah.
 | [kjv] | Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.
 | [nwb] | Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.
 | [rsv] | The hand of God was also upon Judah to give them one heart to do what the king and the princes commanded by the word of the LORD.
 | [web] | Also on Judah came the hand of God to give them one heart, to do the commandment of the king and of the princes by the word of Yahweh.
 | [ylt] | Also, in Judah hath the hand of God been to give to them one heart to do the command of the king and of the heads, in the matter of Jehovah;
 | [bbe] | And in Judah the power of God gave them one heart to do the orders of the king and the captains, which were taken as the word of the Lord.
30:13 | [cbgb] | 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。 < | >
 | [niv] | A very large crowd of people assembled in Jerusalem to celebrate the Feast of Unleavened Bread in the second month.
 | [asv] | And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great assembly.
 | [jnd] | And there assembled at Jerusalem much people to hold the feast of unleavened bread in the second month, a very great congregation.
 | [kjv] | And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.
 | [nwb] | And there assembled at Jerusalem many people to keep the feast of unleavened bread in the second month, a very great congregation.
 | [rsv] | And many people came together in Jerusalem to keep the feast of unleavened bread in the second month, a very great assembly.
 | [web] | There assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great assembly.
 | [ylt] | and much people are gathered to Jerusalem, to make the feast of unleavened things in the second month -- a mighty assembly for multitude.
 | [bbe] | So a very great number of people came together at Jerusalem to keep the feast of unleavened bread in the second month.
30:14 | [cbgb] | 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。 < | >
 | [niv] | They removed the altars in Jerusalem and cleared away the incense altars and threw them into the Kidron Valley.
 | [asv] | And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
 | [jnd] | And they rose up and took away the altars that were in Jerusalem; and they took away all the incense-altars, and cast them into the torrent Kidron.
 | [kjv] | And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
 | [nwb] | And they arose and took away the altars that in Jerusalem, and all the altars for incense they took away, and cast into the brook Kidron.
 | [rsv] | They set to work and removed the altars that were in Jerusalem, and all the altars for burning incense they took away and threw into the Kidron valley.
 | [web] | They arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
 | [ylt] | And they arise and turn aside the altars that in Jerusalem, and all the perfume altars they have turned aside, and cast to the brook Kidron;
 | [bbe] | And they got to work and took away all the altars in Jerusalem, and they put all the vessels for burning perfumes into the stream Kidron.
30:15 | [cbgb] | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中， < | >
 | [niv] | They slaughtered the Passover lamb on the fourteenth day of the second month. The priests and the Levites were ashamed and consecrated themselves and brought burnt offerings to the temple of the LORD.
 | [asv] | Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought burnt-offerings into the house of Jehovah.
 | [jnd] | And they slaughtered the passover on the fourteenth of the second month; and the priests and the Levites were ashamed, and hallowed themselves; and they brought the burnt-offerings into the house of Jehovah.
 | [kjv] | Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.
 | [nwb] | Then they killed the passover on the fourteenth of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt-offerings into the house of the LORD.
 | [rsv] | And they killed the passover lamb on the fourteenth day of the second month. And the priests and the Levites were put to shame, so that they sanctified themselves, and brought burnt offerings into the house of the LORD.
 | [web] | Then they killed the Passover on the fourteenth of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought burnt offerings into the house of Yahweh.
 | [ylt] | and they slaughter the passover-offering on the fourteenth of the second month, and the priests and the Levites have been ashamed, and sanctify themselves, and bring in burnt-offerings to the house of Jehovah.
 | [bbe] | Then on the fourteenth day of the second month they put the Passover lambs to death: and the priests and the Levites were shamed, and made themselves holy and took burned offerings into the house of the Lord.
30:16 | [cbgb] | 遵着 神人摩西的律法，照例站在自己的地方。祭司从利未人手里接过血来，洒在坛上。 < | >
 | [niv] | Then they took up their regular positions as prescribed in the Law of Moses the man of God. The priests sprinkled the blood handed to them by the Levites.
 | [asv] | And they stood in their place after their order, according to the law of Moses the man of God: the priests sprinkled the blood which they received of the hand of the Levites.
 | [jnd] | And they stood in their place after their custom, according to the law of Moses the man of God: the priests sprinkled the blood from the hand of the Levites.
 | [kjv] | And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.
 | [nwb] | And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, from the hand of the Levites.
 | [rsv] | They took their accustomed posts according to the law of Moses the man of God; the priests sprinkled the blood which they received from the hand of the Levites.
 | [web] | They stood in their place after their order, according to the law of Moses the man of God: the priests sprinkled the blood of the hand of the Levites.
 | [ylt] | And they stand on their station according to their ordinance; according to the law of Moses the man of God the priests are sprinkling the blood out of the hand of the Levites,
 | [bbe] | And they took their places in their right order, as it was ordered in the law of Moses, the man of God: the priests draining out on the altar the blood given them by the Levites.
30:17 | [cbgb] | 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。 < | >
 | [niv] | Since many in the crowd had not consecrated themselves, the Levites had to kill the Passover lambs for all those who were not ceremonially clean and could not consecrate to the LORD.
 | [asv] | For there were many in the assembly that had not sanctified themselves: therefore the Levites had the charge of killing the passovers for every one that was not clean, to sanctify them unto Jehovah.
 | [jnd] | For there were many in the congregation that were not hallowed; therefore the Levites had the charge of the slaughtering of the passover-lambs for every one not clean, to hallow them unto Jehovah.
 | [kjv] | For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.
 | [nwb] | For many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one not clean, to sanctify to the LORD.
 | [rsv] | For there were many in the assembly who had not sanctified themselves; therefore the Levites had to kill the passover lamb for every one who was not clean, to make it holy to the LORD.
 | [web] | For there were many in the assembly who had not sanctified themselves: therefore the Levites had the charge of killing the Passovers for everyone who was not clean, to sanctify them to Yahweh.
 | [ylt] | for many in the assembly who have not sanctified themselves, and the Levites over the slaughtering of the passover-offerings for every one not clean, to sanctify to Jehovah:
 | [bbe] | For there were still a number of the people there who had not made themselves holy: so the Levites had to put Passover lambs to death for those who were not clean, to make them holy to the Lord.
30:18 | [cbgb] | < | >
 | [niv] | Although most of the many people who came from Ephraim, Manasseh, Issachar and Zebulun had not purified themselves, yet they ate the Passover, contrary to what was written. But Hezekiah prayed for them, saying, "May the LORD, who is good, pardon everyone
 | [asv] | For a multitude of the people, even many of Ephraim and Manasseh, Issachar and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it is written. For Hezekiah had prayed for them, saying, The good Jehovah pardon every one
 | [jnd] | For a multitude of the people, many of Ephraim and Manasseh, Issachar and Zebulun, had not cleansed themselves, and they ate the passover otherwise than it was written. But Hezekiah prayed for them saying, Jehovah, who is good, forgive every one
 | [kjv] | For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one
 | [nwb] | For a multitude of the people, many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet they ate the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one,
 | [rsv] | For a multitude of the people, many of them from E'phraim, Manas'seh, Is'sachar, and Zeb'ulun, had not cleansed themselves, yet they ate the passover otherwise than as prescribed. For Hezeki'ah had prayed for them, saying, "The good LORD pardon every one
 | [web] | For a multitude of the people, even many of Ephraim and Manasseh, Issachar and Zebulun, had not cleansed themselves, yet did they eat the Passover otherwise than it is written. For Hezekiah had prayed for them, saying, The good Yahweh pardon everyone
 | [ylt] | for a multitude of the people, many from Ephraim and Manasseh, Issachar, and Zebulun, have not been cleansed, but have eaten the passover otherwise than it is written; but Hezekiah prayed for them, saying, `Jehovah, who good, doth receive atonement for every one
 | [bbe] | For a great number of the people from Ephraim and Manasseh, Issachar and Zebulun, had not made themselves clean, but they took the Passover meal, though not in the right way. For Hezekiah had made prayer for them, saying, May the good Lord have mercy on everyone
30:19 | [cbgb] | 以法莲，玛拿西，以萨迦，西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说，凡专心寻求 神，就是耶和华他列祖之 神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。 < | >
 | [niv] | who sets his heart on seeking God--the LORD, the God of his fathers--even if he is not clean according to the rules of the sanctuary."
 | [asv] | that setteth his heart to seek God, Jehovah, the God of his fathers, though he be not cleansed according to the purification of the sanctuary.
 | [jnd] | that has directed his heart to seek God, Jehovah the God of his fathers, although not according to the purification of the sanctuary.
 | [kjv] | That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.
 | [nwb] | prepareth his heart to seek God, the LORD God of his fathers, though not according to the purification of the sanctuary.
 | [rsv] | who sets his heart to seek God, the LORD the God of his fathers, even though not according to the sanctuary's rules of cleanness."
 | [web] | who sets his heart to seek God, Yahweh, the God of his fathers, though not according to the purification of the sanctuary.
 | [ylt] | who hath prepared his heart to seek God -- Jehovah, God of his fathers -- yet not according to the cleansing of the sanctuary;'
 | [bbe] | Who, with all his heart, is turned to God the Lord, the God of his fathers, even if he has not been made clean after the rules of the holy place.
30:20 | [cbgb] | 耶和华垂听希西家的祷告，就饶恕（原文作医治）百姓。 < | >
 | [niv] | And the LORD heard Hezekiah and healed the people.
 | [asv] | And Jehovah hearkened to Hezekiah, and healed the people.
 | [jnd] | And Jehovah hearkened to Hezekiah, and healed the people.
 | [kjv] | And the LORD hearkened to Hezekiah, and healed the people.
 | [nwb] | And the LORD hearkened to Hezekiah, and healed the people.
 | [rsv] | And the LORD heard Hezeki'ah, and healed the people.
 | [web] | Yahweh listened to Hezekiah, and healed the people.
 | [ylt] | and Jehovah hearkeneth unto Hezekiah, and healeth the people.
 | [bbe] | And the Lord gave ear to Hezekiah, and made the people well.
30:21 | [cbgb] | 在耶路撒冷的以色列人大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。 < | >
 | [niv] | The Israelites who were present in Jerusalem celebrated the Feast of Unleavened Bread for seven days with great rejoicing, while the Levites and priests sang to the LORD every day, accompanied by the LORD's instruments of praise.
 | [asv] | And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness; and the Levites and the priests praised Jehovah day by day, singing with loud instruments unto Jehovah.
 | [jnd] | And the children of Israel, that were present at Jerusalem, held the feast of unleavened bread seven days with great gladness; and the Levites and the priests praised Jehovah day by day, with the instruments of praise to Jehovah.
 | [kjv] | And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.
 | [nwb] | And the children of Israel present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, with loud instruments to the LORD.
 | [rsv] | And the people of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness; and the Levites and the priests praised the LORD day by day, singing with all their might to the LORD.
 | [web] | The children of Israel who were present at Jerusalem kept the feast of unleavened bread seven days with great gladness; and the Levites and the priests praised Yahweh day by day, with loud instruments to Yahweh.
 | [ylt] | And the sons of Israel, those found in Jerusalem, make the feast of unleavened things seven days with great joy; and giving praise to Jehovah day by day are the Levites and the priests, with instruments of praise before Jehovah.
 | [bbe] | So the children of Israel who were present in Jerusalem kept the feast of unleavened bread for seven days with great joy: and the Levites and the priests gave praise to the Lord day by day, making melody to the Lord with loud instruments.
30:22 | [cbgb] | 希西家慰劳一切善于事奉耶和华的利未人。于是众人吃节筵七日，又献平安祭，且向耶和华他们列祖的 神认罪。 < | >
 | [niv] | Hezekiah spoke encouragingly to all the Levites, who showed good understanding of the service of the LORD. For the seven days they ate their assigned portion and offered fellowship offerings and praised the LORD, the God of their fathers.
 | [asv] | And Hezekiah spake comfortably unto all the Levites that had good understanding in the service of Jehovah. So they did eat throughout the feast for the seven days, offering sacrifices of peace-offerings, and making confession to Jehovah, the God of their fathers.
 | [jnd] | And Hezekiah spoke consolingly to all the Levites that had understanding in the good knowledge of Jehovah; and they ate the feast-offerings the seven days, sacrificing peace-offerings, and extolling Jehovah the God of their fathers.
 | [kjv] | And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.
 | [nwb] | And Hezekiah spoke comfortably to all the Levites that taught the good knowledge of the LORD: and they ate throughout the feast seven days, offering peace-offerings, and making confession to the LORD God of their fathers.
 | [rsv] | And Hezeki'ah spoke encouragingly to all the Levites who showed good skill in the service of the LORD. So the people ate the food of the festival for seven days, sacrificing peace offerings and giving thanks to the LORD the God of their fathers.
 | [web] | Hezekiah spoke comfortably to all the Levites who had good understanding of Yahweh. So they ate throughout the feast for the seven days, offering sacrifices of peace-offerings, and making confession to Yahweh, the God of their fathers.
 | [ylt] | And Hezekiah speaketh unto the heart of all the Levites, those giving good understanding concerning Jehovah, and they eat the appointed thing seven days; sacrificing sacrifices of peace-offerings, and making confession to Jehovah, God of their fathers.
 | [bbe] | And Hezekiah said kind words to the Levites who were expert in the ordering of the worship of the Lord: so they kept the feast for seven days, offering peace-offerings and praising the Lord, the God of their fathers.
30:23 | [cbgb] | 全会众商议，要再守节七日。于是欢欢喜喜地又守节七日。 < | >
 | [niv] | The whole assembly then agreed to celebrate the festival seven more days; so for another seven days they celebrated joyfully.
 | [asv] | And the whole assembly took counsel to keep other seven days; and they kept other seven days with gladness.
 | [jnd] | And the whole congregation took counsel to observe other seven days; and they observed the seven days with gladness.
 | [kjv] | And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.
 | [nwb] | And the whole assembly took counsel to keep other seven days: and they kept seven days with gladness.
 | [rsv] | Then the whole assembly agreed together to keep the feast for another seven days; so they kept it for another seven days with gladness.
 | [web] | The whole assembly took counsel to keep other seven days; and they kept seven days with gladness.
 | [ylt] | And all the assembly take counsel to keep other seven days, and they keep seven days joy;
 | [bbe] | And by the desire of all the people, the feast went on for another seven days, and they kept the seven days with joy.
30:24 | [cbgb] | 犹大王希西家赐给会众公牛一千只，羊七千挚为祭物。众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司洁净自己。 < | >
 | [niv] | Hezekiah king of Judah provided a thousand bulls and seven thousand sheep and goats for the assembly, and the officials provided them with a thousand bulls and ten thousand sheep and goats. A great number of priests consecrated themselves.
 | [asv] | For Hezekiah king of Judah did give to the assembly for offerings a thousand bullocks and seven thousand sheep; and the princes gave to the assembly a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
 | [jnd] | For Hezekiah king of Judah gave to the congregation as heave-offering: a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep; and a great number of priests hallowed themselves.
 | [kjv] | For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
 | [nwb] | For Hezekiah king of Judah gave to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
 | [rsv] | For Hezeki'ah king of Judah gave the assembly a thousand bulls and seven thousand sheep for offerings, and the princes gave the assembly a thousand bulls and ten thousand sheep. And the priests sanctified themselves in great numbers.
 | [web] | For Hezekiah king of Judah did give to the assembly for offerings one thousand bulls and seven thousand sheep; and the princes gave to the assembly a thousand bulls and ten thousand sheep: and a great number of priests sanctified themselves.
 | [ylt] | for Hezekiah king of Judah hath presented to the assembly a thousand bullocks, and seven thousand sheep; and the heads have presented to the assembly bullocks a thousand, and sheep ten thousand; and priests sanctify themselves in abundance.
 | [bbe] | For Hezekiah, king of Judah, gave to the people for offerings, a thousand oxen and seven thousand sheep; and the rulers gave a thousand oxen and ten thousand sheep; and a great number of priests made themselves holy.
30:25 | [cbgb] | 犹大全会众，祭司，利未人，并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。 < | >
 | [niv] | The entire assembly of Judah rejoiced, along with the priests and Levites and all who had assembled from Israel, including the aliens who had come from Israel and those who lived in Judah.
 | [asv] | And all the assembly of Judah, with the priests and the Levites, and all the assembly that came out of Israel, and the sojourners that came out of the land of Israel, and that dwelt in Judah, rejoiced.
 | [jnd] | And the whole congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.
 | [kjv] | And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.
 | [nwb] | And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came from the land of Israel, and that dwelt in Judah, rejoiced.
 | [rsv] | The whole assembly of Judah, and the priests and the Levites, and the whole assembly that came out of Israel, and the sojourners who came out of the land of Israel, and the sojourners who dwelt in Judah, rejoiced.
 | [web] | All the assembly of Judah, with the priests and the Levites, and all the assembly who came out of Israel, and the sojourners who came out of the land of Israel, and who lived in Judah, rejoiced.
 | [ylt] | And all the assembly of Judah rejoice, and the priests, and the Levites, and all the assembly, those coming in from Israel, and the sojourners, those coming in from the land of Israel, and those dwelling in Judah,
 | [bbe] | And all the people of Judah, with the priests and the Levites, and those who had come from Israel, and men from other lands who had come from Israel or who were living in Judah, were glad with great joy.
30:26 | [cbgb] | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。 < | >
 | [niv] | There was great joy in Jerusalem, for since the days of Solomon son of David king of Israel there had been nothing like this in Jerusalem.
 | [asv] | So there was great joy in Jerusalem; for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
 | [jnd] | And there was great joy in Jerusalem; for since the time of Solomon the son of David, king of Israel, there had not been the like in Jerusalem.
 | [kjv] | So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
 | [nwb] | So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel not the like in Jerusalem.
 | [rsv] | So there was great joy in Jerusalem, for since the time of Solomon the son of David king of Israel there had been nothing like this in Jerusalem.
 | [web] | So there was great joy in Jerusalem; for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
 | [ylt] | and there is great joy in Jerusalem; for from the days of Solomon son of David king of Israel there is not like this in Jerusalem,
 | [bbe] | So there was great joy in Jerusalem: for nothing like this had been seen in Jerusalem from the time of Solomon, the son of David, king of Israel.
30:27 | [cbgb] | 那时，祭司，利未人起来，为民祝福。他们的声音蒙 神垂听，他们的祷告达到天上的圣所。 <
 | [niv] | The priests and the Levites stood to bless the people, and God heard them, for their prayer reached heaven, his holy dwelling place.
 | [asv] | Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy habitation, even unto heaven.
 | [jnd] | And the priests the Levites arose and blessed the people; and their voice was heard, and their prayer came up to his holy habitation, to the heavens.
 | [kjv] | Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.
 | [nwb] | Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer ascended to his holy dwelling-place, to heaven.
 | [rsv] | Then the priests and the Levites arose and blessed the people, and their voice was heard, and their prayer came to his holy habitation in heaven.
 | [web] | Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy habitation, even to heaven.
 | [ylt] | and the priests, the Levites, rise and bless the people, and their voice is heard, and their prayer cometh in to His holy habitation, to the heavens.
 | [bbe] | Then the priests and the Levites gave the people a blessing: and the voice of their prayer went up to the holy place of God in heaven.


Interlinear Bible:2 Chronicles 31

 历代志下 2 Chronicles 31 << || >>
31:1 | [cbgb] | 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像，砍断木偶，又在犹大，便雅悯，以法莲，玛拿西遍地将邱坛和祭坛拆毁净尽。于是以色列众人各回各城，各归各地。 >
 | [niv] | When all this had ended, the Israelites who were there went out to the towns of Judah, smashed the sacred stones and cut down the Asherah poles. They destroyed the high places and the altars throughout Judah and Benjamin and in Ephraim and Manasseh. After they had destroyed all of them, the Israelites returned to their own towns and to their own property.
 | [asv] | Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake in pieces the pillars, and hewed down the Asherim, and brake down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
 | [jnd] | And when all this was finished, all Israel that were present went out to the cities of Judah, and broke the columns, and hewed down the Asherahs, and demolished the high places and the altars in all Judah and Benjamin, in Ephraim also and Manasseh, until they had destroyed them all. And all the children of Israel returned every man to his possession, into their cities.
 | [kjv] | Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
 | [nwb] | Now when all this was finished, all Israel present went out to the cities of Judah, and broke the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned every man to his possession into their own cities.
 | [rsv] | Now when all this was finished, all Israel who were present went out to the cities of Judah and broke in pieces the pillars and hewed down the Ashe'rim and broke down the high places and the altars throughout all Judah and Benjamin, and in E'phraim and Manas'seh, until they had destroyed them all. Then all the people of Israel returned to their cities, every man to his possession.
 | [web] | . Now when all this was finished, all Israel who were present went out to the cities of Judah, and broke in pieces the pillars, and hewed down the Asherim, and broke down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
 | [ylt] | And at the completion of all this, gone out have all Israel who are found present to the cities of Judah, and break the standing-pillars, and cut down the shrines, and break down the high places and the altars, out of all Judah and Benjamin, and in Ephraim and Manasseh, even to completion, and all the sons of Israel turn back, each to his Possession, to their cities.
 | [bbe] | Now when all this was over, all the men of Israel who were present went out into the towns of Judah, causing the stone pillars to be broken up and the wood pillars to be cut down, pulling down the high places and the altars in all Judah and Benjamin, as well as in Ephraim and Manasseh, till all were gone. Then all the children of Israel went back to their towns, every man to his property.
31:2 | [cbgb] | 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（原文作营）门内事奉，称谢颂赞耶和华。 < | >
 | [niv] | Hezekiah assigned the priests and Levites to divisions--each of them according to their duties as priests or Levites--to offer burnt offerings and fellowship offerings, to minister, to give thanks and to sing praises at the gates of the LORD's dwelling.
 | [asv] | And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, both the priests and the Levites, for burnt-offerings and for peace-offerings, to minister, and to give thanks, and to praise in the gates of the camp of Jehovah.
 | [jnd] | And Hezekiah appointed the divisions of the priests, and the Levites after their divisions, every man according to his service, as well the priests as the Levites, for burnt-offerings and for peace-offerings, to serve and to give thanks and to praise in the gates of the courts of Jehovah.
 | [kjv] | And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.
 | [nwb] | And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt-offerings and for peace-offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.
 | [rsv] | And Hezeki'ah appointed the divisions of the priests and of the Levites, division by division, each according to his service, the priests and the Levites, for burnt offerings and peace offerings, to minister in the gates of the camp of the LORD and to give thanks and praise.
 | [web] | Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, both the priests and the Levites, for burnt offerings and for peace-offerings, to minister, and to give thanks, and to praise in the gates of the camp of Yahweh.
 | [ylt] | And Hezekiah appointeth the courses of the priests, and of the Levites, by their courses, each according to his service, of the priests and of the Levites, for burnt-offering, and for peace-offerings, to minister, and to give thanks, and to give praise in the gates of the camps of Jehovah.
 | [bbe] | Then Hezekiah put in order the divisions of the priests and Levites, every man in his division, in relation to his work, for the burned offerings and peace-offerings, and for the ordering of worship and for giving praise at the doors of the Lord's house.
31:3 | [cbgb] | 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭和安息日，月朔，并节期的燔祭，都是按耶和华律法上所载的。 < | >
 | [niv] | The king contributed from his own possessions for the morning and evening burnt offerings and for the burnt offerings on the Sabbaths, New Moons and appointed feasts as written in the Law of the LORD.
 | [asv] | He appointed also the king's portion of his substance for the burnt-offerings, to wit, for the morning and evening burnt-offerings, and the burnt-offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of Jehovah.
 | [jnd] | And that the king's portion from his substance for the burnt-offerings: for the morning and evening burnt-offerings, for the burnt-offerings of the sabbaths, and of the new moons, and of the set feasts, as it is written in the law of Jehovah.
 | [kjv] | He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.
 | [nwb] | also the king's portion of his substance for the burnt-offerings, , for the morning and evening burnt-offerings, and the burnt-offerings for the sabbaths, and for the new-moons, and for the set feasts, as written in the law of the LORD.
 | [rsv] | The contribution of the king from his own possessions was for the burnt offerings: the burnt offerings of morning and evening, and the burnt offerings for the sabbaths, the new moons, and the appointed feasts, as it is written in the law of the LORD.
 | [web] | also the king's portion of his substance for the burnt-offerings, , for the morning and evening burnt offerings, and the burnt offerings for the Sabbaths, and for the new moons, and for the set feasts, as it is written in the law of Yahweh.
 | [ylt] | And a portion of the king, from his substance, for burnt-offerings, for burnt-offerings of the morning, and of the evening, and the burnt-offerings of sabbaths, and of new moons, and of appointed seasons, as it is written in the law of Jehovah.
 | [bbe] | And he gave the king's part of his private property for the burned offerings, that is, for the morning and evening offerings, and the offerings for the Sabbath and the new moons and the regular feasts, as it is recorded in the law of the Lord.
31:4 | [cbgb] | 又吩咐住耶路撒冷的百姓将祭司，利未人所应得的分给他们，使他们专心遵守耶和华的律法。 < | >
 | [niv] | He ordered the people living in Jerusalem to give the portion due the priests and Levites so they could devote themselves to the Law of the LORD.
 | [asv] | Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might give themselves to the law of Jehovah.
 | [jnd] | And he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of Jehovah.
 | [kjv] | Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.
 | [nwb] | Moreover, he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.
 | [rsv] | And he commanded the people who lived in Jerusalem to give the portion due to the priests and the Levites, that they might give themselves to the law of the LORD.
 | [web] | Moreover he commanded the people who lived in Jerusalem to give the portion of the priests and the Levites, that they might give themselves to the law of Yahweh.
 | [ylt] | And he saith to the people, to the inhabitants of Jerusalem, to give the portion of the priests, and of the Levites, so that they are strengthened in the law of Jehovah;
 | [bbe] | In addition, he gave orders to the people of Jerusalem to give to the priests and Levites that part which was theirs by right, so that they might be strong in keeping the law of the Lord.
31:5 | [cbgb] | 谕旨一出，以色列人就把初熟的五谷，新酒，油，蜜，和田地的出产多多送来，又把各物的十分之一送来的极多。 < | >
 | [niv] | As soon as the order went out, the Israelites generously gave the firstfruits of their grain, new wine, oil and honey and all that the fields produced. They brought a great amount, a tithe of everything.
 | [asv] | And as soon as the commandment came abroad, the children of Israel gave in abundance the first-fruits of grain, new wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
 | [jnd] | And as soon as the commandment was published, the children of Israel gave in abundance the firstfruits of corn, new wine and oil and honey, and of all the increase of the field; and they brought in abundantly the tithe of all .
 | [kjv] | And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
 | [nwb] | And as soon as the commandment came abroad, the children of Israel brought in abundance the first-fruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all they brought in abundantly.
 | [rsv] | As soon as the command was spread abroad, the people of Israel gave in abundance the first fruits of grain, wine, oil, honey, and of all the produce of the field; and they brought in abundantly the tithe of everything.
 | [web] | As soon as the commandment came abroad, the children of Israel gave in abundance the first-fruits of grain, new wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
 | [ylt] | and at the spreading forth of the thing have the sons of Israel multiplied the first-fruit of corn, new wine, and oil, and honey, and of all the increase of the field, and the tithe of the whole in abundance they have brought in.
 | [bbe] | And when the order was made public, straight away the children of Israel gave, in great amounts, the first-fruits of their grain and wine and oil and honey, and of the produce of their fields; and they took in a tenth part of everything, a great store.
31:6 | [cbgb] | 住犹大各城的以色列人和犹大人也将牛羊的十分之一，并分别为圣归耶和华他们 神之物，就是十分取一之物，尽都送来，积成堆垒。 < | >
 | [niv] | The men of Israel and Judah who lived in the towns of Judah also brought a tithe of their herds and flocks and a tithe of the holy things dedicated to the LORD their God, and they piled them in heaps.
 | [asv] | And the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of dedicated things which were consecrated unto Jehovah their God, and laid them by heaps.
 | [jnd] | And the children of Israel and of Judah, that dwelt in the cities of Judah, they also brought the tithe of oxen and sheep, and the tithe of holy things which were consecrated to Jehovah their God, and laid them by heaps.
 | [kjv] | And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.
 | [nwb] | And the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated to the LORD their God, and laid by heaps.
 | [rsv] | And the people of Israel and Judah who lived in the cities of Judah also brought in the tithe of cattle and sheep, and the dedicated things which had been consecrated to the LORD their God, and laid them in heaps.
 | [web] | The children of Israel and Judah, who lived in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of dedicated things which were consecrated to Yahweh their God, and laid them by heaps.
 | [ylt] | And the sons of Israel and Judah, those dwelling in cities of Judah, they also a tithe of herd and flock, and a tithe of the holy things that are sanctified to Jehovah their God, have brought in, and they give -- heaps, heaps;
 | [bbe] | And the children of Israel and Judah, who were living in the towns of Judah came with the tenth part of their oxen and sheep, and a tenth of all the holy things which were to be given to the Lord their God, and put them in great masses.
31:7 | [cbgb] | 从三月积起，到七月才完。 < | >
 | [niv] | They began doing this in the third month and finished in the seventh month.
 | [asv] | In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
 | [jnd] | In the third month they began to lay the heaps, and finished them in the seventh month.
 | [kjv] | In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
 | [nwb] | In the third month they began to lay the foundation of the heaps, and finished in the seventh month.
 | [rsv] | In the third month they began to pile up the heaps, and finished them in the seventh month.
 | [web] | In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
 | [ylt] | in the third month they have begun to lay the foundation of the heaps, and in the seventh month they have finished.
 | [bbe] | The first store of things was put down in the third month, and in the seventh month the masses were complete.
31:8 | [cbgb] | 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。 < | >
 | [niv] | When Hezekiah and his officials came and saw the heaps, they praised the LORD and blessed his people Israel.
 | [asv] | And when Hezekiah and the princes came and saw the heaps, they blessed Jehovah, and his people Israel.
 | [jnd] | And Hezekiah and the princes came and saw the heaps, and they blessed Jehovah, and his people Israel.
 | [kjv] | And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.
 | [nwb] | And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.
 | [rsv] | When Hezeki'ah and the princes came and saw the heaps, they blessed the LORD and his people Israel.
 | [web] | When Hezekiah and the princes came and saw the heaps, they blessed Yahweh, and his people Israel.
 | [ylt] | And Hezekiah and the heads come in and see the heaps, and bless Jehovah and His people Israel,
 | [bbe] | And when Hezekiah and the rulers came and saw all the store of goods, they gave praise to the Lord and to his people Israel.
31:9 | [cbgb] | 希西家向祭司，利未人查问这堆垒。 < | >
 | [niv] | Hezekiah asked the priests and Levites about the heaps;
 | [asv] | Then Hezekiah questioned the priests and the Levites concerning the heaps.
 | [jnd] | And Hezekiah questioned the priests and the Levites concerning the heaps.
 | [kjv] | Then Hezekiah questioned with the priests and the Levites concerning the heaps.
 | [nwb] | Then Hezekiah questioned with the priests and the Levites concerning the heaps.
 | [rsv] | And Hezeki'ah questioned the priests and the Levites about the heaps.
 | [web] | Then Hezekiah questioned the priests and the Levites concerning the heaps.
 | [ylt] | and Hezekiah inquireth at the priests and the Levites concerning the heaps,
 | [bbe] | Then Hezekiah put questions to the priests and Levites about the store of goods.
31:10 | [cbgb] | 撒督家的大祭司亚撒利雅回答说，自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福给他的民，所剩下的才这样丰盛。 < | >
 | [niv] | and Azariah the chief priest, from the family of Zadok, answered, "Since the people began to bring their contributions to the temple of the LORD, we have had enough to eat and plenty to spare, because the LORD has blessed his people, and this great amount is left over."
 | [asv] | And Azariah the chief priest, of the house of Zadok, answered him and said, Since the people began to bring the oblations into the house of Jehovah, we have eaten and had enough, and have left plenty: for Jehovah hath blessed his people; and that which is left is this great store.
 | [jnd] | And Azariah the chief priest of the house of Zadok spoke to him and said, Since they began to bring the heave-offerings into the house of Jehovah, we have eaten and been satisfied and have left plenty; for Jehovah has blessed his people; and what is left is this great store.
 | [kjv] | And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.
 | [nwb] | And Azariah the chief priest of the house of Zadok answered him, and said, Since began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left this great abundance.
 | [rsv] | Azari'ah the chief priest, who was of the house of Zadok, answered him, "Since they began to bring the contributions into the house of the LORD we have eaten and had enough and have plenty left; for the LORD has blessed his people, so that we have this great store left."
 | [web] | Azariah the chief priest, of the house of Zadok, answered him and said, Since began to bring the offerings into the house of Yahweh, we have eaten and had enough, and have left plenty: for Yahweh has blessed his people; and that which is left is this great store.
 | [ylt] | and Azariah the head priest, of the house of Zadok, speaketh unto him, and saith, `From the beginning of the bringing of the heave-offering to the house of Jehovah, to eat, and to be satisfied, and to leave abundantly, for Jehovah hath blessed His people, and that left this store.'
 | [bbe] | And Azariah, the chief priest, of the family of Zadok, said in answer, From the time when the people first came with their offerings into the house of the Lord, we have had food enough, and more than enough: for the blessing of the Lord is on his people; and there is this great store which has not been used.
31:11 | [cbgb] | 希西家吩咐在耶和华殿里预备仓房，他们就预备了。 < | >
 | [niv] | Hezekiah gave orders to prepare storerooms in the temple of the LORD, and this was done.
 | [asv] | Then Hezekiah commanded to prepare chambers in the house of Jehovah; and they prepared them.
 | [jnd] | And Hezekiah commanded to prepare chambers in the house of Jehovah; and they prepared ,
 | [kjv] | Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,
 | [nwb] | Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared ,
 | [rsv] | Then Hezeki'ah commanded them to prepare chambers in the house of the LORD; and they prepared them.
 | [web] | Then Hezekiah commanded to prepare chambers in the house of Yahweh; and they prepared them.
 | [ylt] | And Hezekiah saith to prepare chambers in the house of Jehovah, and they prepare,
 | [bbe] | Then Hezekiah said that store-rooms were to be made ready in the house of the Lord; and this was done.
31:12 | [cbgb] | 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。 < | >
 | [niv] | Then they faithfully brought in the contributions, tithes and dedicated gifts. Conaniah, a Levite, was in charge of these things, and his brother Shimei was next in rank.
 | [asv] | And they brought in the oblations and the tithes and the dedicated things faithfully: and over them Conaniah the Levite was ruler, and Shimei his brother was second.
 | [jnd] | and brought in the heave-offerings and the tithes and the dedicated things faithfully; and over these Cononiah the Levite was ruler, and Shimei his brother was second.
 | [kjv] | And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.
 | [nwb] | And brought in the offerings and the tithes, and the dedicated faithfully: over which Conaniah the Levite ruler, and Shimei his brother the next.
 | [rsv] | And they faithfully brought in the contributions, the tithes and the dedicated things. The chief officer in charge of them was Conani'ah the Levite, with Shim'e-i his brother as second;
 | [web] | They brought in the offerings and the tithes and the dedicated things faithfully: and over them Conaniah the Levite was ruler, and Shimei his brother was second.
 | [ylt] | and they bring in the heave-offering, and the tithe, and the holy things faithfully; and over them is a leader, Conaniah the Levite, and Shimei his brother second;
 | [bbe] | And in them they put all the offerings and the tenths and the holy things, keeping nothing back, and over them was Conaniah the Levite, with Shimei his brother second to him.
31:13 | [cbgb] | 耶歇，亚撒细雅，拿哈，亚撒黑，耶利末，约撒拔，以列，伊斯玛基雅，玛哈，比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理 神殿的亚撒利雅所派的。 < | >
 | [niv] | Jehiel, Azaziah, Nahath, Asahel, Jerimoth, Jozabad, Eliel, Ismakiah, Mahath and Benaiah were supervisors under Conaniah and Shimei his brother, by appointment of King Hezekiah and Azariah the official in charge of the temple of God.
 | [asv] | And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Conaniah and Shimei his brother, by the appointment of Hezekiah the king, and Azariah the ruler of the house of God.
 | [jnd] | And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Jismachiah, and Mahath, and Benaiah were overseers under the hand of Cononiah and Shimei his brother, at the command of Hezekiah the king and Azariah the ruler of the house of God.
 | [kjv] | And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.
 | [nwb] | And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, overseers under the hand of Conaniah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.
 | [rsv] | while Jehi'el, Azazi'ah, Nahath, As'ahel, Jer'imoth, Jo'zabad, Eli'el, Ismachi'ah, Mahath, and Benai'ah were overseers assisting Conani'ah and Shim'e-i his brother, by the appointment of Hezeki'ah the king and Azari'ah the chief officer of the house of God.
 | [web] | Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Conaniah and Shimei his brother, by the appointment of Hezekiah the king, and Azariah the ruler of the house of God.
 | [ylt] | and Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, inspectors under the hand of Conaniah and Shimei his brother, by the appointment of Hezekiah the king, and Azariah leader of the house of God.
 | [bbe] | And Jehiel and Azaziah and Nahath and Asahel and Jerimoth and Jozabad and Eliel and Ismachiah and Mahath and Benaiah were overseers, under the directions of Conaniah and Shimei his brother, by the order of Hezekiah the king and Azariah, the ruler of the house of God.
31:14 | [cbgb] | 守东门的利未人音拿的儿子可利，掌管乐意献与 神的礼物，发放献与耶和华的供物和至圣的物。 < | >
 | [niv] | Kore son of Imnah the Levite, keeper of the East Gate, was in charge of the freewill offerings given to God, distributing the contributions made to the LORD and also the consecrated gifts.
 | [asv] | And Kore the son of Imnah the Levite, the porter at the east gate, was over the freewill-offerings of God, to distribute the oblations of Jehovah, and the most holy things.
 | [jnd] | And Kore the son of Jimnah the Levite, the doorkeeper toward the east, was over the voluntary-offerings of God, to distribute the heave-offerings of Jehovah, and the most holy things.
 | [kjv] | And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.
 | [nwb] | And Kore the son of Imnah the Levite, the porter towards the east, over the free-will-offerings of God, to distribute the oblations of the LORD, and the most holy things.
 | [rsv] | And Ko're the son of Imnah the Levite, keeper of the east gate, was over the freewill offerings to God, to apportion the contribution reserved for the LORD and the most holy offerings.
 | [web] | Kore the son of Imnah the Levite, the porter at the east , was over the freewill-offerings of God, to distribute the offerings of Yahweh, and the most holy things.
 | [ylt] | And Kore son of Imnah the Levite, the gatekeeper at the east, over the willing-offerings of God, to give the heave-offering of Jehovah, and the most holy things.
 | [bbe] | And Kore, the son of Imnah the Levite, the keeper of the east door, had control of the offerings freely given to God, and the distribution of the offerings of the Lord and the most holy things.
31:15 | [cbgb] | 在他手下有伊甸，泯雅泯，耶书亚，示玛雅，亚玛利雅，示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。 < | >
 | [niv] | Eden, Miniamin, Jeshua, Shemaiah, Amariah and Shecaniah assisted him faithfully in the towns of the priests, distributing to their fellow priests according to their divisions, old and young alike.
 | [asv] | And under him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their office of trust, to give to their brethren by courses, as well to the great as to the small:
 | [jnd] | And under him were Eden and Miniamin and Jeshua and Shemaiah, Amariah and Shecaniah, in the cities of the priests, in set trust, to make distributions to their brethren by divisions, to the great as to the small,
 | [kjv] | And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:
 | [nwb] | And next him Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in set office, to give to their brethren by courses, as well to the great as to the small:
 | [rsv] | Eden, Mini'amin, Jeshua, Shemai'ah, Amari'ah, and Shecani'ah were faithfully assisting him in the cities of the priests, to distribute the portions to their brethren, old and young alike, by divisions,
 | [web] | Under him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their office of trust, to give to their brothers by courses, as well to the great as to the small:
 | [ylt] | And by his hand Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shechaniah, in cities of the priests, faithfully to give to their brethren in courses, as the great so the small,
 | [bbe] | And under him were Eden and Miniamin and Jeshua and Shemaiah and Amariah and Shecaniah, in the towns of the priests, who were made responsible for giving it to all their brothers, by divisions, to small and great:
31:16 | [cbgb] | 按家谱，三岁以外的男丁，凡每日进耶和华殿，按班次供职的，也分给他。 < | >
 | [niv] | In addition, they distributed to the males three years old or more whose names were in the genealogical records--all who would enter the temple of the LORD to perform the daily duties of their various tasks, according to their responsibilities and their divisions.
 | [asv] | besides them that were reckoned by genealogy of males, from three years old and upward, even every one that entered into the house of Jehovah, as the duty of every day required, for their service in their offices according to their courses;
 | [jnd] | besides those from three years old and upward who as males were entered in the genealogical register, -- all that came into the house of Jehovah, as the duty of every day required, for their service in their charges, according to their divisions,
 | [kjv] | Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;
 | [nwb] | Besides their genealogy of males, from three years old and upward, to every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;
 | [rsv] | except those enrolled by genealogy, males from three years old and upwards, all who entered the house of the LORD as the duty of each day required, for their service according to their offices, by their divisions.
 | [web] | besides those who were reckoned by genealogy of males, from three years old and upward, even everyone who entered into the house of Yahweh, as the duty of every day required, for their service in their offices according to their courses;
 | [ylt] | apart from their genealogy, to males from a son of three years and upward, to every one who hath gone in to the house of Jehovah, by the matter of a day in its day, for their service in their charges, according to their courses;
 | [bbe] | As well as to all the males, of three years old and over, listed by their families, who went into the house of the Lord to do what was needed day by day, for their special work with their divisions.
31:17 | [cbgb] | 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人， < | >
 | [niv] | And they distributed to the priests enrolled by their families in the genealogical records and likewise to the Levites twenty years old or more, according to their responsibilities and their divisions.
 | [asv] | and them that were reckoned by genealogy of the priests by their fathers' houses, and the Levites from twenty years old and upward, in their offices by their courses;
 | [jnd] | -- both to the priests enregistered according to their fathers' houses, and to the Levites from twenty years old and upward, in their charges, by their divisions;
 | [kjv] | Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;
 | [nwb] | Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges, by their courses;
 | [rsv] | The enrollment of the priests was according to their fathers' houses; that of the Levites from twenty years old and upwards was according to their offices, by their divisions.
 | [web] | and those who were reckoned by genealogy of the priests by their fathers' houses, and the Levites from twenty years old and upward, in their offices by their courses;
 | [ylt] | and the genealogy of the priests by the house of their fathers, and of the Levites, from a son of twenty years and upward, in their charges, in their courses;
 | [bbe] | And the families of the priests were listed by their fathers' names, but the Levites, of twenty years old and over, were listed in relation to their work in their divisions;
31:18 | [cbgb] | 又按家谱计算，分给他们会中的妻子，儿女。因他们身供要职，自洁成圣。 < | >
 | [niv] | They included all the little ones, the wives, and the sons and daughters of the whole community listed in these genealogical records. For they were faithful in consecrating themselves.
 | [asv] | and them that were reckoned by genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their office of trust they sanctified themselves in holiness.
 | [jnd] | and to all their little ones, their wives, and their sons, and their daughters, the whole congregation of those entered in the register; for in their trust they hallowed themselves to be holy.
 | [kjv] | And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:
 | [nwb] | And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:
 | [rsv] | The priests were enrolled with all their little children, their wives, their sons, and their daughters, the whole multitude; for they were faithful in keeping themselves holy.
 | [web] | and those who were reckoned by genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their office of trust they sanctified themselves in holiness.
 | [ylt] | and to the genealogy among all their infants, their wives, and their sons, and their daughters to all the congregation, for in their faithfulness they sanctify themselves in holiness.
 | [bbe] | And in the lists were all their little ones and their wives and their sons and daughters, through all the people: they made themselves holy in the positions which they were given.
31:19 | [cbgb] | 按名派定的人要把应得的分给亚伦子孙，住在各城郊野，祭司所有的男丁和一切载入家谱的利未人。 < | >
 | [niv] | As for the priests, the descendants of Aaron, who lived on the farm lands around their towns or in any other towns, men were designated by name to distribute portions to every male among them and to all who were recorded in the genealogies of the Levites.
 | [asv] | Also for the sons of Aaron the priests, that were in the fields of the suburbs of their cities, in every city, there were men that were mentioned by name, to give portions to all the males among the priests, and to all that were reckoned by genealogy among the Levites.
 | [jnd] | And for the sons of Aaron the priests who were in the country, in the suburbs of their cities, there were, in every several city, men expressed by name, to give portions to all the males among the priests, and to all the Levites that were entered in the register.
 | [kjv] | Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.
 | [nwb] | Also of the sons of Aaron the priests, in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.
 | [rsv] | And for the sons of Aaron, the priests, who were in the fields of common land belonging to their cities, there were men in the several cities who were designated by name to distribute portions to every male among the priests and to every one among the Levites who was enrolled.
 | [web] | Also for the sons of Aaron the priests, who were in the fields of the suburbs of their cities, in every city, there were men who were mentioned by name, to give portions to all the males among the priests, and to all who were reckoned by genealogy among the Levites.
 | [ylt] | And to sons of Aaron, the priests, in the fields of the suburb of their cities, in every city and city, men who have been defined by name, to give portions to every male among the priests, and to every one who reckoned himself by genealogy among the Levites.
 | [bbe] | And as for the sons of Aaron, the priests, living in the country on the outskirts of their towns, every different town there were men, marked out by name, to give their part of the goods to all the males among the priests, and to all who were listed among the Levites.
31:20 | [cbgb] | 希西家在犹大遍地这样办理，行耶和华他 神眼中看为善为正为忠的事。 < | >
 | [niv] | This is what Hezekiah did throughout Judah, doing what was good and right and faithful before the LORD his God.
 | [asv] | And thus did Hezekiah throughout all Judah; and he wrought that which was good and right and faithful before Jehovah his God.
 | [jnd] | And thus did Hezekiah throughout Judah, and wrought what was good and right and true before Jehovah his God.
 | [kjv] | And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.
 | [nwb] | And thus did Hezekiah throughout all Judah, and performed good and right and truth before the LORD his God.
 | [rsv] | Thus Hezeki'ah did throughout all Judah; and he did what was good and right and faithful before the LORD his God.
 | [web] | Thus did Hezekiah throughout all Judah; and he worked that which was good and right and faithful before Yahweh his God.
 | [ylt] | And Hezekiah doth thus in all Judah, and doth that which is good, and that which is right, and that which is true, before Jehovah his God;
 | [bbe] | This Hezekiah did through all Judah; he did what was good and right and true before the Lord his God.
31:21 | [cbgb] | 凡他所行的，无论是办 神殿的事，是遵律法守诫命，是寻求他的 神，都是尽心去行，无不亨通。 <
 | [niv] | In everything that he undertook in the service of God's temple and in obedience to the law and the commands, he sought his God and worked wholeheartedly. And so he prospered.
 | [asv] | And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
 | [jnd] | And in every work that he undertook in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart and prospered.
 | [kjv] | And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
 | [nwb] | And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did with all his heart, and prospered.
 | [rsv] | And every work that he undertook in the service of the house of God and in accordance with the law and the commandments, seeking his God, he did with all his heart, and prospered.
 | [web] | In every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
 | [ylt] | and in every work that he hath begun for the service of the house of God, and for the law, and for the command, to seek to his God, with all his heart he hath wrought and prospered.
 | [bbe] | And for everything he undertook, in connection with the work of the house of God and his law and orders, he got directions from God and did it with serious purpose; and things went well for him.


Interlinear Bible:2 Chronicles 32

 历代志下 2 Chronicles 32 << || >>
32:1 | [cbgb] | 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。 >
 | [niv] | After all that Hezekiah had so faithfully done, Sennacherib king of Assyria came and invaded Judah. He laid siege to the fortified cities, thinking to conquer them for himself.
 | [asv] | After these things, and this faithfulness, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fortified cities, and thought to win them for himself.
 | [jnd] | After these things and this faithfulness, Sennacherib king of Assyria came and entered into Judah, and encamped against the fortified cities, and thought to break into them.
 | [kjv] | After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.
 | [nwb] | After things, and their establishment, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fortified cities, and thought to win them for himself.
 | [rsv] | After these things and these acts of faithfulness Sennach'erib king of Assyria came and invaded Judah and encamped against the fortified cities, thinking to win them for himself.
 | [web] | . After these things, and this faithfulness, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fortified cities, and thought to win them for himself.
 | [ylt] | After these things and this truth, come hath Sennacherib king of Asshur, yea, he cometh in to Judah, and encampeth against the cities of the bulwarks, and saith to rend them unto himself.
 | [bbe] | Now after these things and this true-hearted work, Sennacherib, king of Assyria, came into Judah, and put his army in position before the walled towns of Judah, designing to make his way into them by force.
32:2 | [cbgb] | 希西家见西拿基立来，定意要攻打耶路撒冷， < | >
 | [niv] | When Hezekiah saw that Sennacherib had come and that he intended to make war on Jerusalem,
 | [asv] | And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
 | [jnd] | And when Hezekiah saw that Sennacherib was come, and that he was minded to fight against Jerusalem,
 | [kjv] | And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
 | [nwb] | And when Hezekiah saw that Sennacherib had come, and that he purposed to fight against Jerusalem,
 | [rsv] | And when Hezeki'ah saw that Sennach'erib had come and intended to fight against Jerusalem,
 | [web] | When Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
 | [ylt] | And Hezekiah seeth that Sennacherib hath come, and his face to the battle against Jerusalem,
 | [bbe] | And when Hezekiah saw that Sennacherib had come for the purpose of fighting against Jerusalem,
32:3 | [cbgb] | 就与首领和勇士商议，塞住城外的泉源。他们就都帮助他。 < | >
 | [niv] | he consulted with his officials and military staff about blocking off the water from the springs outside the city, and they helped him.
 | [asv] | he took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city; and they helped him.
 | [jnd] | he took counsel with his princes and his mighty men to stop the fountains of waters that were outside the city; and they helped him.
 | [kjv] | He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.
 | [nwb] | He took counsel with his princes and his mighty men to stop the waters of the fountains which without the city: and they helped him.
 | [rsv] | he planned with his officers and his mighty men to stop the water of the springs that were outside the city; and they helped him.
 | [web] | he took counsel with his princes and his mighty men to stop the waters of the springs which were outside of the city; and they helped him.
 | [ylt] | and he taketh counsel with his heads and his mighty ones, to stop the waters of the fountains that at the outside of the city -- and they help him,
 | [bbe] | He took up with his rulers and men of war the question of stopping up the water-springs outside the town; and they gave him their support.
32:4 | [cbgb] | 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说，亚述王来，为何让他得着许多水呢？ < | >
 | [niv] | A large force of men assembled, and they blocked all the springs and the stream that flowed through the land. "Why should the kings of Assyria come and find plenty of water?" they said.
 | [asv] | So there was gathered much people together, and they stopped all the fountains, and the brook that flowed through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
 | [jnd] | And there was gathered together much people, and they stopped all the fountains, and the torrent that flows through the midst of the land, saying, Why should the kings of Assyria come and find much water?
 | [kjv] | So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
 | [nwb] | So there were assembled many people, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
 | [rsv] | A great many people were gathered, and they stopped all the springs and the brook that flowed through the land, saying, "Why should the kings of Assyria come and find much water?"
 | [web] | So there was gathered much people together, and they stopped all the springs, and the brook that flowed through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
 | [ylt] | and much people are gathered, and they stop all the fountains and the brook that is rushing into the midst of the land, saying, `Why do the kings of Asshur come, and have found much water?'
 | [bbe] | So they got together a great number of people, and had all the water-springs and the stream flowing through the land stopped up, saying, Why let the kings of Assyria come and have much water?
32:5 | [cbgb] | 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐。在城外又筑一城，坚固大卫城的米罗，制造了许多军器，盾牌。 < | >
 | [niv] | Then he worked hard repairing all the broken sections of the wall and building towers on it. He built another wall outside that one and reinforced the supporting terraces of the City of David. He also made large numbers of weapons and shields.
 | [asv] | And he took courage, and built up all the wall that was broken down, and raised it up to the towers, and the other wall without, and strengthened Millo in the city of David, and made weapons and shields in abundance.
 | [jnd] | And he strengthened himself, and built up all the wall that was broken down, and raised it up to the towers, and another wall outside, and fortified the Millo of the city of David, and made darts and shields in abundance.
 | [kjv] | Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.
 | [nwb] | Also he strengthened himself, and built up all the wall that was broken, and raised up to the towers, and another wall without, and repaired Millo the city of David, and made darts and shields in abundance.
 | [rsv] | He set to work resolutely and built up all the wall that was broken down, and raised towers upon it, and outside it he built another wall; and he strengthened the Millo in the city of David. He also made weapons and shields in abundance.
 | [web] | He took courage, and built up all the wall that was broken down, and raised up to the towers, and the other wall outside, and strengthened Millo the city of David, and made weapons and shields in abundance.
 | [ylt] | And he strengtheneth himself, and buildeth the whole of the wall that is broken, and causeth to ascend unto the towers, and at the outside of the wall another, and strengtheneth Millo, the city of David, and maketh darts in abundance, and shields.
 | [bbe] | Then he took heart, building up the wall where it was broken down, and making its towers higher, and building another wall outside; and he made strong the Millo in the town of David, and got together a great store of all sorts of instruments of war.
32:6 | [cbgb] | 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们，说， < | >
 | [niv] | He appointed military officers over the people and assembled them before him in the square at the city gate and encouraged them with these words:
 | [asv] | And he set captains of war over the people, and gathered them together to him in the broad place at the gate of the city, and spake comfortably to them, saying,
 | [jnd] | And he set captains of war over the people, and assembled them to him on the open place at the gate of the city, and spoke consolingly to them saying,
 | [kjv] | And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,
 | [nwb] | And he set captains of war over the people, and assembled them to him in the street of the gate of the city, and encouraged them, saying,
 | [rsv] | And he set combat commanders over the people, and gathered them together to him in the square at the gate of the city and spoke encouragingly to them, saying,
 | [web] | He set captains of war over the people, and gathered them together to him in the broad place at the gate of the city, and spoke comfortably to them, saying,
 | [ylt] | And he putteth heads of war over the people, and gathereth them unto him, unto the broad place of a gate of the city, and speaketh unto their heart, saying,
 | [bbe] | And he put war chiefs over the people, and sent for them all to come together to him in the wide place at the doorway into the town, and to give them heart he said to them,
32:7 | [cbgb] | 你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧，惊慌。因为与我们同在的，比与他们同在的更大。 < | >
 | [niv] | "Be strong and courageous. Do not be afraid or discouraged because of the king of Assyria and the vast army with him, for there is a greater power with us than with him.
 | [asv] | Be strong and of good courage, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him; for there is a greater with us than with him:
 | [jnd] | Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him; for there are more with us than with him:
 | [kjv] | Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:
 | [nwb] | Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that with him: for more with us than with him:
 | [rsv] | "Be strong and of good courage. Do not be afraid or dismayed before the king of Assyria and all the horde that is with him; for there is one greater with us than with him.
 | [web] | Be strong and of good courage, don't be afraid nor dismayed for the king of Assyria, nor for all the multitude who is with him; for there is a greater with us than with him:
 | [ylt] | `Be strong and courageous, be not afraid, nor be cast down from the face of the king of Asshur, and from the face of all the multitude that with him, for with us more than with him.
 | [bbe] | Be strong and take heart; have no fear, and do not be troubled on account of the king of Assyria and all the great army with him: for there is a greater with us.
32:8 | [cbgb] | 与他们同在的是肉臂，与我们同在的是耶和华我们的 神，他必帮助我们，为我们争战。百姓就靠犹大王希西家的话，安然无惧了。 < | >
 | [niv] | With him is only the arm of flesh, but with us is the LORD our God to help us and to fight our battles." And the people gained confidence from what Hezekiah the king of Judah said.
 | [asv] | with him is an arm of flesh; but with us is Jehovah our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
 | [jnd] | with him is an arm of flesh, but with us is Jehovah our God to help us and to fight our battles. And the people depended upon the words of Hezekiah king of Judah.
 | [kjv] | With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
 | [nwb] | With him an arm of flesh; but with us the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
 | [rsv] | With him is an arm of flesh; but with us is the LORD our God, to help us and to fight our battles." And the people took confidence from the words of Hezeki'ah king of Judah.
 | [web] | with him is an arm of flesh; but with us is Yahweh our God to help us, and to fight our battles. The people rested themselves on the words of Hezekiah king of Judah.
 | [ylt] | With him an arm of flesh, and with us Jehovah our God, to help us, and to fight our battles;' and the people are supported by the words of Hezekiah king of Judah.
 | [bbe] | With him is an arm of flesh; but we have the Lord our God, helping us and fighting for us. And the people put their faith in what Hezekiah, king of Judah, said.
32:9 | [cbgb] | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人，说， < | >
 | [niv] | Later, when Sennacherib king of Assyria and all his forces were laying siege to Lachish, he sent his officers to Jerusalem with this message for Hezekiah king of Judah and for all the people of Judah who were there:
 | [asv] | After this did Sennacherib king of Assyria send his servants to Jerusalem, (now he was before Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
 | [jnd] | After this, Sennacherib king of Assyria sent his servants to Jerusalem (but he himself was before Lachish, and all his power with him), unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
 | [kjv] | After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
 | [nwb] | After this Sennacherib king of Assyria sent his servants to Jerusalem, (but he against Lachish, and all his power with him,) to Hezekiah king of Judah, and to all Judah that at Jerusalem, saying,
 | [rsv] | After this Sennach'erib king of Assyria, who was besieging Lachish with all his forces, sent his servants to Jerusalem to Hezeki'ah king of Judah and to all the people of Judah that were in Jerusalem, saying,
 | [web] | After this did Sennacherib king of Assyria send his servants to Jerusalem, (now he was before Lachish, and all his power with him,) to Hezekiah king of Judah, and to all Judah who were at Jerusalem, saying,
 | [ylt] | After this hath Sennacherib king of Asshur sent his servants to Jerusalem -- and he by Lachish, and all his power with him -- against Hezekiah king of Judah, and against all Judah, who in Jerusalem, saying,
 | [bbe] | After this, Sennacherib, king of Assyria, sent his servants to Jerusalem (at that time he was stationed with all his army in front of Lachish), to say to Hezekiah and all the men of Judah in Jerusalem,
32:10 | [cbgb] | 亚述王西拿基立如此说，你们倚靠什么，还在耶路撒冷受困呢？ < | >
 | [niv] | "This is what Sennacherib king of Assyria says: On what are you basing your confidence, that you remain in Jerusalem under siege?
 | [asv] | Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide the siege in Jerusalem?
 | [jnd] | Thus says Sennacherib king of Assyria: On what do ye rely that ye abide in the siege in Jerusalem?
 | [kjv] | Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?
 | [nwb] | Thus saith Sennacherib king of Assyria, On what do ye trust, that ye abide in the siege in Jerusalem?
 | [rsv] | "Thus says Sennach'erib king of Assyria, 'On what are you relying, that you stand siege in Jerusalem?
 | [web] | Thus says Sennacherib king of Assyria, Whereon do you trust, that you abide the siege in Jerusalem?
 | [ylt] | `Thus said Sennacherib king of Asshur, On what are ye trusting and abiding in the bulwark, in Jerusalem?
 | [bbe] | Sennacherib, king of Assyria, says, In what are you placing your hope, waiting here in the walled town of Jerusalem?
32:11 | [cbgb] | 希西家对你们说耶和华我们的 神必救我们脱离亚述王的手，这不是诱惑你们，使你们受饥渴而死麽？ < | >
 | [niv] | When Hezekiah says, `The LORD our God will save us from the hand of the king of Assyria,' he is misleading you, to let you die of hunger and thirst.
 | [asv] | Doth not Hezekiah persuade you, to give you over to die by famine and by thirst, saying, Jehovah our God will deliver us out of the hand of the king of Assyria?
 | [jnd] | Does not Hezekiah persuade you, to give yourselves over to die by famine and by thirst, saying, Jehovah our God will deliver us out of the hand of the king of Assyria?
 | [kjv] | Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?
 | [nwb] | Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God will deliver us out of the hand of the king of Assyria?
 | [rsv] | Is not Hezeki'ah misleading you, that he may give you over to die by famine and by thirst, when he tells you, "The LORD our God will deliver us from the hand of the king of Assyria"?
 | [web] | Does not Hezekiah persuade you, to give you over to die by famine and by thirst, saying, Yahweh our God will deliver us out of the hand of the king of Assyria?
 | [ylt] | `Is not Hezekiah persuading you, to give you up to die by famine, and by thirst, saying, Jehovah our God doth deliver us from the hand of the king of Asshur?
 | [bbe] | Is it not Hezekiah who has got you to do it, causing your death from need of food and water, by saying, The Lord our God will give us salvation out of the hands of the king of Assyria?
32:12 | [cbgb] | 这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说你们当在一个坛前敬拜，在其上烧香麽？ < | >
 | [niv] | Did not Hezekiah himself remove this god's high places and altars, saying to Judah and Jerusalem, `You must worship before one altar and burn sacrifices on it'?
 | [asv] | Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and upon it shall ye burn incense?
 | [jnd] | Has not the same Hezekiah removed his high places and his altars, and commanded Judah and Jerusalem saying, Ye shall worship before *one* altar, and burn incense upon it?
 | [kjv] | Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?
 | [nwb] | Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?
 | [rsv] | Has not this same Hezeki'ah taken away his high places and his altars and commanded Judah and Jerusalem, "Before one altar you shall worship, and upon it you shall burn your sacrifices"?
 | [web] | Has not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, You shall worship before one altar, and on it shall you burn incense?
 | [ylt] | Hath not Hezekiah himself turned aside His high places, and His altars, and speaketh to Judah and to Jerusalem, saying, Before one altar ye bow yourselves, and on it ye make perfume?
 | [bbe] | Has not this same Hezekiah taken away his high places and his altars, saying to Judah and Jerusalem, Give worship before one altar only, burning offerings on it?
32:13 | [cbgb] | 我与我列祖向列邦所行的，你们岂不知道麽？列邦的 神何尝能救自己的国脱离我手呢？ < | >
 | [niv] | "Do you not know what I and my fathers have done to all the peoples of the other lands? Were the gods of those nations ever able to deliver their land from my hand?
 | [asv] | Know ye not what I and my fathers have done unto all the peoples of the lands? Were the gods of the nations of the lands in any wise able to deliver their land out of my hand?
 | [jnd] | Do ye not know what I and my fathers have done to all the peoples of the countries? Were the gods of the nations of the countries in any wise able to deliver their country out of my hand?
 | [kjv] | Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?
 | [nwb] | Know ye not what I and my fathers have done to all the people of lands? were the gods of the nations of those lands any ways able to deliver their lands out of my hand?
 | [rsv] | Do you not know what I and my fathers have done to all the peoples of other lands? Were the gods of the nations of those lands at all able to deliver their lands out of my hand?
 | [web] | Don't you know what I and my fathers have done to all the peoples of the lands? Were the gods of the nations of the lands in any wise able to deliver their land out of my hand?
 | [ylt] | `Do ye not know what I have done -- I and my fathers -- to all peoples of the lands? Were the gods of the nations of the lands at all able to deliver their land out of my hand?
 | [bbe] | Have you no knowledge of what I and my fathers have done to all the peoples of every land? were the gods of the nations of those lands able to keep their land from falling into my hands?
32:14 | [cbgb] | 我列祖所灭的国，那些 神中谁能救自己的民脱离我手呢？难道你们的 神能救你们脱离我手麽？ < | >
 | [niv] | Who of all the gods of these nations that my fathers destroyed has been able to save his people from me? How then can your god deliver you from my hand?
 | [asv] | Who was there among all the gods of those nations which my fathers utterly destroyed, that could deliver his people out of my hand, that your God should be able to deliver you out of my hand?
 | [jnd] | Who is there among all the gods of those nations that my fathers have utterly destroyed, that was able to deliver his people out of my hand, that your God should be able to deliver you out of my hand?
 | [kjv] | Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?
 | [nwb] | Who among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of my hand, that your God should be able to deliver you out of my hand?
 | [rsv] | Who among all the gods of those nations which my fathers utterly destroyed was able to deliver his people from my hand, that your God should be able to deliver you from my hand?
 | [web] | Who was there among all the gods of those nations which my fathers utterly destroyed, that could deliver his people out of my hand, that your God should be able to deliver you out of my hand?
 | [ylt] | Who among all the gods of these nations whom my fathers have devoted to destruction he who hath been able to deliver his people out of my hand, that your God is able to deliver you out of my hand?
 | [bbe] | Who was there among all the gods of those nations, which my fathers put to destruction, who was able to keep his people safe from my hands? and is it possible that your God will keep you safe from my hands?
32:15 | [cbgb] | 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他。因为没有一国一邦的 神能救自己的民脱离我手和我列祖的手，何况你们的 神更不能救你们脱离我的手。 < | >
 | [niv] | Now do not let Hezekiah deceive you and mislead you like this. Do not believe him, for no god of any nation or kingdom has been able to deliver his people from my hand or the hand of my fathers. How much less will your god deliver you from my hand!"
 | [asv] | Now therefore let not Hezekiah deceive you, nor persuade you after this manner, neither believe ye him; for no god of any nation or kingdom was able to deliver his people out of my hand, and out of the hand of my fathers: how much less shall your God deliver you out of my hand?
 | [jnd] | And now, let not Hezekiah deceive you, nor persuade you in this manner, neither yet believe him; for no +god of any nation or kingdom was able to deliver his people out of my hand, nor out of the hand of my fathers: how much less shall your God deliver you out of my hand?
 | [kjv] | Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?
 | [nwb] | Now therefore let not Hezekiah deceive you, nor persuade you in this manner, neither yet believe him: for no god of any nation or kingdom hath been able to deliver his people out of my hand, and out of the hand of my fathers: how much less shall your God deliver you out of my hand?
 | [rsv] | Now therefore do not let Hezeki'ah deceive you or mislead you in this fashion, and do not believe him, for no god of any nation or kingdom has been able to deliver his people from my hand or from the hand of my fathers. How much less will your God deliver you out of my hand!'"
 | [web] | Now therefore don't let Hezekiah deceive you, nor persuade you after this manner, neither believe you him; for no god of any nation or kingdom was able to deliver his people out of my hand, and out of the hand of my fathers: how much less shall your God deliver you out of my hand?
 | [ylt] | `And, now, let not Hezekiah lift you up, nor persuade you thus, nor give credence to him, for no god of any nation and kingdom is able to deliver his people from my hand, and from the hand of my fathers: also, surely your God doth not deliver you from my hand!'
 | [bbe] | So do not be tricked by Hezekiah or let him get you to do this, and do not put any faith in what he says: for no god of any nation or kingdom has been able to keep his people safe from my hands, or the hands of my fathers: how much less will your God keep you safe from my hands!
32:16 | [cbgb] | 西拿基立的臣仆还有别的话毁谤耶和华 神和他仆人希西家。 < | >
 | [niv] | Sennacherib's officers spoke further against the LORD God and against his servant Hezekiah.
 | [asv] | And his servants spake yet more against Jehovah God, and against his servant Hezekiah.
 | [jnd] | And his servants spoke yet more against Jehovah, the God, and against his servant Hezekiah.
 | [kjv] | And his servants spake yet more against the LORD God, and against his servant Hezekiah.
 | [nwb] | And his servants spoke yet against the LORD God, and against his servant Hezekiah.
 | [rsv] | And his servants said still more against the Lord GOD and against his servant Hezeki'ah.
 | [web] | His servants spoke yet more against Yahweh God, and against his servant Hezekiah.
 | [ylt] | And again have his servants spoken against Jehovah God, and against Hezekiah His servant,
 | [bbe] | And his servants said even more against the Lord God and against his servant Hezekiah.
32:17 | [cbgb] | 西拿基立也写信毁谤耶和华以色列的 神说，列邦的 神既不能救他的民脱离我手，希西家的 神也不能救他的民脱离我手了。 < | >
 | [niv] | The king also wrote letters insulting the LORD, the God of Israel, and saying this against him: "Just as the gods of the peoples of the other lands did not rescue their people from my hand, so the god of Hezekiah will not rescue his people from my hand."
 | [asv] | He wrote also letters, to rail on Jehovah, the God of Israel, and to speak against him, saying, As the gods of the nations of the lands, which have not delivered their people out of my hand, so shall not the God of Hezekiah deliver his people out of my hand.
 | [jnd] | And he wrote a letter to rail at Jehovah the God of Israel, and to speak against him saying, As the gods of the nations of the countries have not delivered their people out of my hand, so shall not the God of Hezekiah deliver his people out of my hand.
 | [kjv] | He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.
 | [nwb] | He wrote also letters to rail at the LORD God of Israel, and to speak against him, saying, As the gods of the nations of lands have not delivered their people out of my hand, so shall not the God of Hezekiah deliver his people out of my hand.
 | [rsv] | And he wrote letters to cast contempt on the LORD the God of Israel and to speak against him, saying, "Like the gods of the nations of the lands who have not delivered their people from my hands, so the God of Hezeki'ah will not deliver his people from my hand."
 | [web] | He wrote also letters, to rail on Yahweh, the God of Israel, and to speak against him, saying, As the gods of the nations of the lands, which have not delivered their people out of my hand, so shall the God of Hezekiah not deliver his people out of my hand.
 | [ylt] | and letters he hath written to give reproach to Jehovah, God of Israel, and to speak against Him, saying, `As the gods of the nations of the lands that have not delivered their people from my hand, so the God of Hezekiah doth not deliver His people from my hand.'
 | [bbe] | And he sent letters, in addition, to put shame on the Lord, the God of Israel, and to say evil against him, saying, As the gods of the nations of other lands have not been able to keep their people safe from my hands, no more will the God of Hezekiah keep his people safe from my hands.
32:18 | [cbgb] | 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们，扰乱他们，以便取城。 < | >
 | [niv] | Then they called out in Hebrew to the people of Jerusalem who were on the wall, to terrify them and make them afraid in order to capture the city.
 | [asv] | And they cried with a loud voice in the Jews' language unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
 | [jnd] | And they cried with a loud voice in the Jewish to the people of Jerusalem that were on the wall, to frighten them and to trouble them; that they might take the city.
 | [kjv] | Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
 | [nwb] | Then they cried with a loud voice in the Jews' speech to the people of Jerusalem that on the wall, to affright them, and to fill them with consternation; that they might take the city.
 | [rsv] | And they shouted it with a loud voice in the language of Judah to the people of Jerusalem who were upon the wall, to frighten and terrify them, in order that they might take the city.
 | [web] | They cried with a loud voice in the Jews' language to the people of Jerusalem who were on the wall, to frighten them, and to trouble them; that they might take the city.
 | [ylt] | And they call with a great voice Jewish, against the people of Jerusalem who on the wall, to frighten them, and to trouble them, that they may capture the city,
 | [bbe] | These things they said, crying out with a loud voice in the Jews' language, to the people of Jerusalem who were on the wall, with the purpose of troubling them and putting fear into them, so that they might take the town;
32:19 | [cbgb] | 他们论耶路撒冷的 神，如同论世上人手所造的 神一样。 < | >
 | [niv] | They spoke about the God of Jerusalem as they did about the gods of the other peoples of the world--the work of men's hands.
 | [asv] | And they spake of the God of Jerusalem, as of the gods of the peoples of the earth, which are the work of men's hands.
 | [jnd] | And they spoke of the God of Jerusalem as of the gods of the peoples of the earth, the work of man's hand.
 | [kjv] | And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.
 | [nwb] | And they spoke against the God of Jerusalem, as against the gods of the people of the earth, the work of the hands of man.
 | [rsv] | And they spoke of the God of Jerusalem as they spoke of the gods of the peoples of the earth, which are the work of men's hands.
 | [web] | They spoke of the God of Jerusalem, as of the gods of the peoples of the earth, which are the work of men's hands.
 | [ylt] | and they speak against the God of Jerusalem as against the gods of the peoples of the land -- work of the hands of man.
 | [bbe] | Talking of the God of Jerusalem as if he was like the gods of the peoples of the earth, the work of men's hands.
32:20 | [cbgb] | 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。 < | >
 | [niv] | King Hezekiah and the prophet Isaiah son of Amoz cried out in prayer to heaven about this.
 | [asv] | And Hezekiah the king, and Isaiah the prophet the son of Amoz, prayed because of this, and cried to heaven.
 | [jnd] | And because of this, king Hezekiah and the prophet Isaiah the son of Amoz prayed and cried to heaven.
 | [kjv] | And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.
 | [nwb] | And for this Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.
 | [rsv] | Then Hezeki'ah the king and Isaiah the prophet, the son of Amoz, prayed because of this and cried to heaven.
 | [web] | Hezekiah the king, and Isaiah the prophet the son of Amoz, prayed because of this, and cried to heaven.
 | [ylt] | And Hezekiah the king prayeth, and Isaiah son of Amoz the prophet, concerning this, and they cry to the heavens,
 | [bbe] | And Hezekiah the king, and Isaiah the prophet, the son of Amoz, made prayer because of this, crying out to heaven.
32:21 | [cbgb] | 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长，将帅尽都灭了。亚述王满面含羞地回到本国，进了他 神的庙中，有他亲生的儿子在那里用刀杀了他。 < | >
 | [niv] | And the LORD sent an angel, who annihilated all the fighting men and the leaders and officers in the camp of the Assyrian king. So he withdrew to his own land in disgrace. And when he went into the temple of his god, some of his sons cut him down with the sword.
 | [asv] | And Jehovah sent an angel, who cut off all the mighty men of valor, and the leaders and captains, in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth from his own bowels slew him there with the sword.
 | [jnd] | And Jehovah sent an angel, who cut off all the mighty men of valour, and the princes and the captains in the camp of the king of Assyria. And he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels made him fall there with the sword.
 | [kjv] | And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.
 | [nwb] | And the LORD sent an angel, who cut off all the mighty men of valor, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he had come into the house of his god, they that came forth from his own bowels slew him there with the sword.
 | [rsv] | And the LORD sent an angel, who cut off all the mighty warriors and commanders and officers in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he came into the house of his god, some of his own sons struck him down there with the sword.
 | [web] | Yahweh sent an angel, who cut off all the mighty men of valor, and the leaders and captains, in the camp of the king of Assyria. So he returned with shame of face to his own land. When he was come into the house of his god, those who came forth from his own bowels killed him there with the sword.
 | [ylt] | and Jehovah sendeth a messenger, and cutteth off every mighty one of valour -- both leader and head -- in the camp of the king of Asshur, and he turneth back with shame of face to his land, and entereth the house of his god, and those coming out of his bowels have caused him to fall there by the sword.
 | [bbe] | And the Lord sent an angel who put to death all the men of war and the chiefs and the captains in the army of the king of Assyria. So he went back to his country in shame. And when he came into the house of his god, his sons, the offspring of his body, put him to death there with the sword.
32:22 | [cbgb] | 这样，耶和华救希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。 < | >
 | [niv] | So the LORD saved Hezekiah and the people of Jerusalem from the hand of Sennacherib king of Assyria and from the hand of all others. He took care of them on every side.
 | [asv] | Thus Jehovah saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all others, and guided them on every side.
 | [jnd] | And Jehovah saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all, and protected them on every side.
 | [kjv] | Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.
 | [nwb] | Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all , and guided them on every side.
 | [rsv] | So the LORD saved Hezeki'ah and the inhabitants of Jerusalem from the hand of Sennach'erib king of Assyria and from the hand of all his enemies; and he gave them rest on every side.
 | [web] | Thus Yahweh saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all , and guided them on every side.
 | [ylt] | And Jehovah saveth Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib king of Asshur, and from the hand of all, and He leadeth them round about;
 | [bbe] | So the Lord gave Hezekiah and the people of Jerusalem salvation from the power of Sennacherib, the king of Assyria, and from all others, giving them rest on every side.
32:23 | [cbgb] | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。 < | >
 | [niv] | Many brought offerings to Jerusalem for the LORD and valuable gifts for Hezekiah king of Judah. From then on he was highly regarded by all the nations.
 | [asv] | And many brought gifts unto Jehovah to Jerusalem, and precious things to Hezekiah king of Judah; so that he was exalted in the sight of all nations from thenceforth.
 | [jnd] | And many brought gifts unto Jehovah to Jerusalem, and precious things to Hezekiah king of Judah; and he was thenceforth magnified in the sight of all the nations.
 | [kjv] | And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.
 | [nwb] | And many brought gifts to the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that from thenceforth he was magnified in the sight of all nations.
 | [rsv] | And many brought gifts to the LORD to Jerusalem and precious things to Hezeki'ah king of Judah, so that he was exalted in the sight of all nations from that time onward.
 | [web] | Many brought gifts to Yahweh to Jerusalem, and precious things to Hezekiah king of Judah; so that he was exalted in the sight of all nations from thenceforth.
 | [ylt] | and many are bringing in an offering to Jehovah, to Jerusalem, and precious things to Hezekiah king of Judah, and he is lifted up before the eyes of all the nations after this.
 | [bbe] | And great numbers came to Jerusalem with offerings for the Lord, and things of great price for Hezekiah, king of Judah: so that he was honoured among all nations from that time.
32:24 | [cbgb] | 那时希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。 < | >
 | [niv] | In those days Hezekiah became ill and was at the point of death. He prayed to the LORD, who answered him and gave him a miraculous sign.
 | [asv] | In those days Hezekiah was sick even unto death: and he prayed unto Jehovah; and he spake unto him, and gave him a sign.
 | [jnd] | In those days Hezekiah was sick unto death, and he prayed to Jehovah; and he spoke to him and gave him a sign.
 | [kjv] | In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.
 | [nwb] | In those days Hezekiah was sick and near to death, and prayed to the LORD: and he spoke to him, and he gave him a sign.
 | [rsv] | In those days Hezeki'ah became sick and was at the point of death, and he prayed to the LORD; and he answered him and gave him a sign.
 | [web] | In those days Hezekiah was sick even to death: and he prayed to Yahweh; and he spoke to him, and gave him a sign.
 | [ylt] | In those days hath Hezekiah been sick even unto death, and he prayeth unto Jehovah, and He speaketh to him, and a wonder hath appointed for him;
 | [bbe] | In those days Hezekiah was ill and near death; and he made prayer to the Lord, and the Lord in answer gave him a sign.
32:25 | [cbgb] | 希西家却没有照他所蒙的恩报答耶和华。因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。 < | >
 | [niv] | But Hezekiah's heart was proud and he did not respond to the kindness shown him; therefore the LORD's wrath was on him and on Judah and Jerusalem.
 | [asv] | But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
 | [jnd] | But Hezekiah rendered not again according to the benefit to him, for his heart was lifted up; and there was wrath upon him, and upon Judah and Jerusalem.
 | [kjv] | But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
 | [nwb] | But Hezekiah rendered not again according to the benefit to him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
 | [rsv] | But Hezeki'ah did not make return according to the benefit done to him, for his heart was proud. Therefore wrath came upon him and Judah and Jerusalem.
 | [web] | But Hezekiah didn't render again according to the benefit done to him; for his heart was lifted up: therefore there was wrath on him, and on Judah and Jerusalem.
 | [ylt] | and Hezekiah hath not returned according to the deed unto him, for his heart hath been lofty, and there is wrath upon him, and upon Judah and Jerusalem;
 | [bbe] | But Hezekiah did not do as had been done to him; for his heart was lifted up in pride; and so wrath came on him and on Judah and Jerusalem.
32:26 | [cbgb] | 但希西家和耶路撒冷的居民觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。 < | >
 | [niv] | Then Hezekiah repented of the pride of his heart, as did the people of Jerusalem; therefore the LORD's wrath did not come upon them during the days of Hezekiah.
 | [asv] | Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of Jehovah came not upon them in the days of Hezekiah.
 | [jnd] | And Hezekiah humbled himself for the pride of his heart, he and the inhabitants of Jerusalem, so that the wrath of Jehovah came not upon them in the days of Hezekiah.
 | [kjv] | Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
 | [nwb] | Notwithstanding, Hezekiah humbled himself for the pride of his heart, he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
 | [rsv] | But Hezeki'ah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD did not come upon them in the days of Hezeki'ah.
 | [web] | Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of Yahweh didn't come on them in the days of Hezekiah.
 | [ylt] | and Hezekiah is humbled for the loftiness of his heart, he and the inhabitants of Jerusalem, and the wrath of Jehovah hath not come upon them in the days of Hezekiah.
 | [bbe] | But then, Hezekiah, in sorrow for what he had done, put away his pride; and he and all Jerusalem made themselves low, so that the wrath of the Lord did not come on them in Hezekiah's life-time.
32:27 | [cbgb] | 希西家大有尊荣资财，建造府库，收藏金银，宝石，香料，盾牌，和各样的宝器， < | >
 | [niv] | Hezekiah had very great riches and honor, and he made treasuries for his silver and gold and for his precious stones, spices, shields and all kinds of valuables.
 | [asv] | And Hezekiah had exceeding much riches and honor: and he provided him treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of goodly vessels;
 | [jnd] | And Hezekiah had very much riches and honour; and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant vessels;
 | [kjv] | And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;
 | [nwb] | And Hezekiah had very great riches and honor: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels:
 | [rsv] | And Hezeki'ah had very great riches and honor; and he made for himself treasuries for silver, for gold, for precious stones, for spices, for shields, and for all kinds of costly vessels;
 | [web] | Hezekiah had exceeding much riches and honor: and he provided him treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of goodly vessels;
 | [ylt] | And Hezekiah hath riches and honour very much, and treasures he hath made to himself of silver, and of gold, and of precious stone, and of spices, and of shields, and of all of desirable vessels,
 | [bbe] | And Hezekiah had very great wealth and honour; and he made himself store-houses for his gold and silver and jewels and spices, and for body-covers and all sorts of beautiful vessels.
32:28 | [cbgb] | 又建造仓房，收藏五谷，新酒，和油，又为各类牲畜盖棚立圈。 < | >
 | [niv] | He also made buildings to store the harvest of grain, new wine and oil; and he made stalls for various kinds of cattle, and pens for the flocks.
 | [asv] | store-houses also for the increase of grain and new wine and oil; and stalls for all manner of beasts, and flocks in folds.
 | [jnd] | storehouses also for the increase of corn and new wine and oil, and stalls for all manner of beasts, and flocks for the stalls.
 | [kjv] | Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.
 | [nwb] | Store-houses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.
 | [rsv] | storehouses also for the yield of grain, wine, and oil; and stalls for all kinds of cattle, and sheepfolds.
 | [web] | store-houses also for the increase of grain and new wine and oil; and stalls for all manner of animals, and flocks in folds.
 | [ylt] | and storehouses for the increase of corn, and new wine, and oil, and stalls for all kinds of cattle, and herds for stalls;
 | [bbe] | And store-houses for the produce of grain and wine and oil; and buildings for all sorts of beasts and flocks.
32:29 | [cbgb] | 并且建立城邑，还有许多的羊群牛群，因为 神赐他极多的财产。 < | >
 | [niv] | He built villages and acquired great numbers of flocks and herds, for God had given him very great riches.
 | [asv] | Moreover he provided him cities, and possessions of flocks and herds in abundance; for God had given him very much substance.
 | [jnd] | And he provided for himself cities, and possessions of flocks and herds in abundance; for God gave him very much substance.
 | [kjv] | Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.
 | [nwb] | Moreover, he provided for himself cities, and possessions of flocks and herds in abundance: for God had given him substance in great abundance.
 | [rsv] | He likewise provided cities for himself, and flocks and herds in abundance; for God had given him very great possessions.
 | [web] | Moreover he provided him cities, and possessions of flocks and herds in abundance; for God had given him very much substance.
 | [ylt] | and cities he hath made for himself, and possessions of flocks and herds in abundance, for God hath given to him very much substance.
 | [bbe] | And he made towns for himself, and got together much property in flocks and herds: for God had given him great wealth.
32:30 | [cbgb] | 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事尽都亨通。 < | >
 | [niv] | It was Hezekiah who blocked the upper outlet of the Gihon spring and channeled the water down to the west side of the City of David. He succeeded in everything he undertook.
 | [asv] | This same Hezekiah also stopped the upper spring of the waters of Gihon, and brought them straight down on the west side of the city of David. And Hezekiah prospered in all his works.
 | [jnd] | And he, Hezekiah, stopped the upper outlet of the waters of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
 | [kjv] | This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
 | [nwb] | This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
 | [rsv] | This same Hezeki'ah closed the upper outlet of the waters of Gihon and directed them down to the west side of the city of David. And Hezeki'ah prospered in all his works.
 | [web] | This same Hezekiah also stopped the upper spring of the waters of Gihon, and brought them straight down on the west side of the city of David. Hezekiah prospered in all his works.
 | [ylt] | And Hezekiah himself hath stopped the upper source of the waters of Gihon, and directeth them beneath to the west of the city of David, and Hezekiah prospereth in all his work;
 | [bbe] | It was Hezekiah who had the higher spring of the water of Gihon stopped, and the water taken down on the west side of the town of David. In everything he undertook, Hezekiah did well.
32:31 | [cbgb] | 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事。这件事 神离开他，要试验他，好知道他心内如何。 < | >
 | [niv] | But when envoys were sent by the rulers of Babylon to ask him about the miraculous sign that had occurred in the land, God left him to test him and to know everything that was in his heart.
 | [asv] | Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to inquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
 | [jnd] | However in the ambassadors of the princes of Babylon, who sent to him to inquire of the wonder that was done in the land, God left him, to try him, that he might know all in his heart.
 | [kjv] | Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
 | [nwb] | But, in the embassadors of the princes of Babylon, who sent to him to inquire of the wonder that was in the land, God left him, to try him, that he might know all in his heart.
 | [rsv] | And so in the matter of the envoys of the princes of Babylon, who had been sent to him to inquire about the sign that had been done in the land, God left him to himself, in order to try him and to know all that was in his heart.
 | [web] | However in the ambassadors of the princes of Babylon, who sent to him to inquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
 | [ylt] | and so with the ambassadors of the heads of Babylon, those sending unto him to inquire of the wonder that hath been in the land, God hath left him to try him, to know all in his heart,
 | [bbe] | However, in the business of the representatives sent by the rulers of Babylon to get news of the wonder which had taken place in the land, God gave up guiding him, testing him to see what was in his heart.
32:32 | [cbgb] | 希西家其馀的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上，和犹大，以色列的诸王记上。 < | >
 | [niv] | The other events of Hezekiah's reign and his acts of devotion are written in the vision of the prophet Isaiah son of Amoz in the book of the kings of Judah and Israel.
 | [asv] | Now the rest of the acts of Hezekiah, and his good deeds, behold, they are written in the vision of Isaiah the prophet the son of Amoz, in the book of the kings of Judah and Israel.
 | [jnd] | And the rest of the acts of Hezekiah and his good deeds, behold, they are written in the vision of the prophet Isaiah the son of Amoz in the book of the kings of Judah and Israel.
 | [kjv] | Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
 | [nwb] | Now the rest of the acts of Hezekiah, and his goodness, behold, they written in the vision of Isaiah the prophet, the son of Amoz, in the book of the kings of Judah and Israel.
 | [rsv] | Now the rest of the acts of Hezeki'ah, and his good deeds, behold, they are written in the vision of Isaiah the prophet the son of Amoz, in the Book of the Kings of Judah and Israel.
 | [web] | Now the rest of the acts of Hezekiah, and his good deeds, behold, they are written in the vision of Isaiah the prophet the son of Amoz, in the book of the kings of Judah and Israel.
 | [ylt] | And the rest of the matters of Hezekiah, and his kind acts, lo, they are written in the vision of Isaiah son of Amoz the prophet, on the book of the kings of Judah and Israel.
 | [bbe] | Now the rest of the acts of Hezekiah, and the good he did, are recorded in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
32:33 | [cbgb] | 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。 <
 | [niv] | Hezekiah rested with his fathers and was buried on the hill where the tombs of David's descendants are. All Judah and the people of Jerusalem honored him when he died. And Manasseh his son succeeded him as king.
 | [asv] | And Hezekiah slept with his fathers, and they buried him in the ascent of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manasseh his son reigned in his stead.
 | [jnd] | And Hezekiah slept with his fathers, and they buried him in the highest place of the sepulchres of the sons of David; and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.
 | [kjv] | And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.
 | [nwb] | And Hezekiah slept with his fathers, and they buried him in the chief of the sepulchers of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death: and Manasseh his son reigned in his stead.
 | [rsv] | And Hezeki'ah slept with his fathers, and they buried him in the ascent of the tombs of the sons of David; and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manas'seh his son reigned in his stead.
 | [web] | Hezekiah slept with his fathers, and they buried him in the ascent of the tombs of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. Manasseh his son reigned in his place.
 | [ylt] | And Hezekiah lieth with his fathers, and they bury him in the uppermost of the graves of the sons of David, and all Judah and the inhabitants of Jerusalem have done honour to him at his death, and reign doth Manasseh his son in his stead.
 | [bbe] | So Hezekiah went to rest with his fathers, and they put his body into the higher part of the resting-places of the sons of David: and all Judah and the people of Jerusalem gave him honour at his death. And Manasseh his son became king in his place.


Interlinear Bible:2 Chronicles 33

 历代志下 2 Chronicles 33 << || >>
33:1 | [cbgb] | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。 >
 | [niv] | Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years.
 | [asv] | Manasseh was twelve years old when he began to reign; and he reigned fifty and five years in Jerusalem.
 | [jnd] | Manasseh was twelve years old when he began to reign; and he reigned fifty-five years in Jerusalem.
 | [kjv] | Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:
 | [nwb] | Manasseh twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:
 | [rsv] | Manas'seh was twelve years old when he began to reign, and he reigned fifty-five years in Jerusalem.
 | [web] | . Manasseh was twelve years old when he began to reign; and he reigned fifty-five years in Jerusalem.
 | [ylt] | A son of twelve years is Manasseh in his reigning, and fifty and five years he hath reigned in Jerusalem;
 | [bbe] | Manasseh was twelve years old when he became king, and he was ruling for fifty-five years in Jerusalem.
33:2 | [cbgb] | 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事， < | >
 | [niv] | He did evil in the eyes of the LORD, following the detestable practices of the nations the LORD had driven out before the Israelites.
 | [asv] | And he did that which was evil in the sight of Jehovah, after the abominations of the nations whom Jehovah cast out before the children of Israel.
 | [jnd] | And he did evil in the sight of Jehovah, like the abominations of the nations that Jehovah had dispossessed from before the children of Israel.
 | [kjv] | But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.
 | [nwb] | But did evil in the sight of the LORD, like the abominations of the heathen, whom the LORD had cast out before the children of Israel.
 | [rsv] | He did what was evil in the sight of the LORD, according to the abominable practices of the nations whom the LORD drove out before the people of Israel.
 | [web] | He did that which was evil in the sight of Yahweh, after the abominations of the nations whom Yahweh cast out before the children of Israel.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, like the abominations of the nations that Jehovah dispossessed from the presence of the sons of Israel,
 | [bbe] | He did evil in the eyes of the Lord, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
33:3 | [cbgb] | 重新建筑他父希西家所拆毁的邱坛，又为巴力筑坛，作木偶，且敬拜事奉天上的万象， < | >
 | [niv] | He rebuilt the high places his father Hezekiah had demolished; he also erected altars to the Baals and made Asherah poles. He bowed down to all the starry hosts and worshiped them.
 | [asv] | For he built again the high places which Hezekiah his father had broken down; and he reared up altars for the Baalim, and made Asheroth, and worshipped all the host of heaven, and served them.
 | [jnd] | And he built again the high places that Hezekiah his father had broken down; and he reared up altars to the Baals, and made Asherahs, and worshipped all the host of heaven and served them.
 | [kjv] | For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.
 | [nwb] | For he built again the high places which Hezekiah his father had broken down; and he reared up altars for Baalim, and made groves, and worshiped all the host of heaven, and served them.
 | [rsv] | For he rebuilt the high places which his father Hezeki'ah had broken down, and erected altars to the Ba'als, and made Ashe'rahs, and worshiped all the host of heaven, and served them.
 | [web] | For he built again the high places which Hezekiah his father had broken down; and he reared up altars for the Baals, and made Asheroth, and worshipped all the host of the sky, and served them.
 | [ylt] | and he turneth and buildeth the high places that Hezekiah his father hath broken down, and raiseth altars for Baalim, and maketh shrines, and boweth himself to all the host of the heavens, and serveth them.
 | [bbe] | For he put up again the high places which had been pulled down by his father Hezekiah; and he made altars for the Baals, and pillars of wood, and was a worshipper and servant of all the stars of heaven;
33:4 | [cbgb] | 在耶和华的殿宇中筑坛耶和华曾指着这殿说，我的名必永远在耶路撒冷。 < | >
 | [niv] | He built altars in the temple of the LORD, of which the LORD had said, "My Name will remain in Jerusalem forever."
 | [asv] | And he built altars in the house of Jehovah, whereof Jehovah said, In Jerusalem shall my name be for ever.
 | [jnd] | And he built altars in the house of Jehovah, of which Jehovah had said, In Jerusalem shall my name be for ever.
 | [kjv] | Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.
 | [nwb] | Also he built altars in the house of the LORD, of which the LORD had said, In Jerusalem shall my name be for ever.
 | [rsv] | And he built altars in the house of the LORD, of which the LORD had said, "In Jerusalem shall my name be for ever."
 | [web] | He built altars in the house of Yahweh, whereof Yahweh said, In Jerusalem shall my name be forever.
 | [ylt] | And he hath built altars in the house of Jehovah of which Jehovah had said, `In Jerusalem is My name to the age.'
 | [bbe] | And he made altars in the house of the Lord, of which the Lord had said, In Jerusalem will my name be for ever.
33:5 | [cbgb] | 他在耶和华殿的两院中为天上的万象筑坛， < | >
 | [niv] | In both courts of the temple of the LORD, he built altars to all the starry hosts.
 | [asv] | And he built altars for all the host of heaven in the two courts of the house of Jehovah.
 | [jnd] | And he built altars to all the host of heaven in both courts of the house of Jehovah.
 | [kjv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [nwb] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [rsv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [web] | He built altars for all the host of the sky in the two courts of the house of Yahweh.
 | [ylt] | And he buildeth altars to all the host of the heavens in the two courts of the house of Jehovah.
 | [bbe] | And he made altars for all the stars of heaven in the two outer squares of the house of the Lord.
33:6 | [cbgb] | 并在欣嫩子谷使他的儿女经火，又观兆，用法术，行邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气， < | >
 | [niv] | He sacrificed his sons in the fire in the Valley of Ben Hinnom, practiced sorcery, divination and witchcraft, and consulted mediums and spiritists. He did much evil in the eyes of the LORD, provoking him to anger.
 | [asv] | He also made his children to pass through the fire in the valley of the son of Hinnom; and he practised augury, and used enchantments, and practised sorcery, and dealt with them that had familiar spirits, and with wizards: he wrought much evil in the sight of Jehovah, to provoke him to anger.
 | [jnd] | He also caused his children to pass through the fire in the valley of the son of Hinnom; and he used magic and divination and sorcery, and appointed necromancers and soothsayers: he wrought evil beyond measure in the sight of Jehovah, to provoke him to anger.
 | [kjv] | And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.
 | [nwb] | And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.
 | [rsv] | And he burned his sons as an offering in the valley of the son of Hinnom, and practiced soothsaying and augury and sorcery, and dealt with mediums and with wizards. He did much evil in the sight of the LORD, provoking him to anger.
 | [web] | He also made his children to pass through the fire in the valley of the son of Hinnom; and he practiced sorcery, and used enchantments, and practiced sorcery, and dealt with those who had familiar spirits, and with wizards: he worked much evil in the sight of Yahweh, to provoke him to anger.
 | [ylt] | And he hath caused his sons to pass over through fire in the valley of the son of Hinnom, and observed clouds and used enchantments and witchcraft, and dealt with a familiar spirit, and a wizard; he hath multiplied to do the evil thing in the eyes of Jehovah, to provoke him to anger.
 | [bbe] | More than this, he made his children go through the fire in the valley of the son of Hinnom; and he made use of secret arts, and signs for reading the future, and unnatural powers, and gave positions to those who had control of spirits and to wonder-workers: he did much evil in the eyes of the Lord, moving him to wrath.
33:7 | [cbgb] | 又在 神殿内立雕刻的偶像。 神曾对大卫和他儿子所罗门说，我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。 < | >
 | [niv] | He took the carved image he had made and put it in God's temple, of which God had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.
 | [asv] | And he set the graven image of the idol, which he had made, in the house of God, of which God said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever:
 | [jnd] | And he set the graven image of the idol that he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever;
 | [kjv] | And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:
 | [nwb] | And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:
 | [rsv] | And the image of the idol which he had made he set in the house of God, of which God said to David and to Solomon his son, "In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my name for ever;
 | [web] | He set the engraved image of the idol, which he had made, in the house of God, of which God said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name forever:
 | [ylt] | And he placeth the graven image of the idol that he made in the house of God, of which God said unto David, and unto Solomon his son, `In this house, and in Jerusalem that I have chosen out of all the tribes of Israel, I put My name to the age,
 | [bbe] | And he put the image he had made in the house of God, the house of which God had said to David and to Solomon his son, In this house, and in Jerusalem, the town which I have made mine out of all the tribes of Israel, will I put my name for ever:
33:8 | [cbgb] | 以色列人若谨守遵行我藉摩西所吩咐他们的一切法度，律例，典章，我就不再使他们挪移离开我所赐给他们列祖之地。 < | >
 | [niv] | I will not again make the feet of the Israelites leave the land I assigned to your forefathers, if only they will be careful to do everything I commanded them concerning all the laws, decrees and ordinances given through Moses."
 | [asv] | neither will I any more remove the foot of Israel from off the land which I have appointed for your fathers, if only they will observe to do all that I have commanded them, even all the law and the statutes and the ordinances given by Moses.
 | [jnd] | neither will I any more remove the foot of Israel from out of the land that I have appointed to your fathers; if they will only take heed to do all that I commanded them through Moses, according to all the law and the statutes and the ordinances.
 | [kjv] | Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.
 | [nwb] | Neither will I any more remove the foot of Israel from the land which I have appointed for your fathers; provided they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.
 | [rsv] | and I will no more remove the foot of Israel from the land which I appointed for your fathers, if only they will be careful to do all that I have commanded them, all the law, the statutes, and the ordinances given through Moses."
 | [web] | neither will I any more remove the foot of Israel from off the land which I have appointed for your fathers, if only they will observe to do all that I have commanded them, even all the law and the statutes and the ordinances by Moses.
 | [ylt] | and I add not to turn aside the foot of Israel from off the ground that I appointed to your fathers, only, if they watch to do all that I have commanded them -- to all the law, and the statutes, and the ordinances by the hand of Moses.'
 | [bbe] | And never again will I let the feet of Israel be moved out of the land which I have given to their fathers; if only they will take care to do all my orders, even all the law and the orders and the rules given to them by Moses.
33:9 | [cbgb] | 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。 < | >
 | [niv] | But Manasseh led Judah and the people of Jerusalem astray, so that they did more evil than the nations the LORD had destroyed before the Israelites.
 | [asv] | And Manasseh seduced Judah and the inhabitants of Jerusalem, so that they did evil more than did the nations whom Jehovah destroyed before the children of Israel.
 | [jnd] | And Manasseh led Judah and the inhabitants of Jerusalem astray, to do more evil than the nations that Jehovah had destroyed from before the children of Israel.
 | [kjv] | So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.
 | [nwb] | So Manasseh made Judah and the inhabitants of Jerusalem to err, to do worse than the heathen, whom the LORD had destroyed before the children of Israel.
 | [rsv] | Manas'seh seduced Judah and the inhabitants of Jerusalem, so that they did more evil than the nations whom the LORD destroyed before the people of Israel.
 | [web] | Manasseh seduced Judah and the inhabitants of Jerusalem, so that they did evil more than did the nations whom Yahweh destroyed before the children of Israel.
 | [ylt] | And Manasseh maketh Judah and the inhabitants of Jerusalem to err, to do evil above the nations that Jehovah destroyed from the presence of the sons of Israel.
 | [bbe] | And Manasseh made Judah and the people of Jerusalem go out of the true way, so that they did more evil than those nations whom the Lord gave up to destruction before the children of Israel.
33:10 | [cbgb] | 耶和华警戒玛拿西和他的百姓，他们却是不听。 < | >
 | [niv] | The LORD spoke to Manasseh and his people, but they paid no attention.
 | [asv] | And Jehovah spake to Manasseh, and to his people; but they gave no heed.
 | [jnd] | And Jehovah spoke to Manasseh and to his people; but they did not hearken.
 | [kjv] | And the LORD spake to Manasseh, and to his people: but they would not hearken.
 | [nwb] | And the LORD spoke to Manasseh, and to his people: but they would not hearken.
 | [rsv] | The LORD spoke to Manas'seh and to his people, but they gave no heed.
 | [web] | Yahweh spoke to Manasseh, and to his people; but they gave no heed.
 | [ylt] | And Jehovah speaketh unto Manasseh and unto his people, and they have not attended,
 | [bbe] | And the word of the Lord came to Manasseh and his people, but they gave no attention.
33:11 | [cbgb] | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。 < | >
 | [niv] | So the LORD brought against them the army commanders of the king of Assyria, who took Manasseh prisoner, put a hook in his nose, bound him with bronze shackles and took him to Babylon.
 | [asv] | Wherefore Jehovah brought upon them the captains of the host of the king of Assyria, who took Manasseh in chains, and bound him with fetters, and carried him to Babylon.
 | [jnd] | And Jehovah brought upon them the captains of the host of the king of Assyria, who took Manasseh with fetters, and bound him with chains of brass, and carried him to Babylon.
 | [kjv] | Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.
 | [nwb] | Wherefore the LORD brought upon them the captains of the army of the king of Assyria, who took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.
 | [rsv] | Therefore the LORD brought upon them the commanders of the army of the king of Assyria, who took Manas'seh with hooks and bound him with fetters of bronze and brought him to Babylon.
 | [web] | Therefore Yahweh brought on them the captains of the host of the king of Assyria, who took Manasseh in chains, and bound him with fetters, and carried him to Babylon.
 | [ylt] | and Jehovah bringeth in against them the heads of the host that the king of Asshur hath, and they capture Manasseh among the thickets, and bind him with brazen fetters, and cause him to go to Babylon.
 | [bbe] | So the Lord sent against them the captains of the army of Assyria, who made Manasseh a prisoner and took him away in chains to Babylon.
33:12 | [cbgb] | 他在急难的时候，就恳求耶和华他的 神，且在他列祖的 神面前极其自卑。 < | >
 | [niv] | In his distress he sought the favor of the LORD his God and humbled himself greatly before the God of his fathers.
 | [asv] | And when he was in distress, he besought Jehovah his God, and humbled himself greatly before the God of his fathers.
 | [jnd] | And when he was in affliction, he besought Jehovah his God, and humbled himself greatly before the God of his fathers,
 | [kjv] | And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,
 | [nwb] | And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,
 | [rsv] | And when he was in distress he entreated the favor of the LORD his God and humbled himself greatly before the God of his fathers.
 | [web] | When he was in distress, he begged Yahweh his God, and humbled himself greatly before the God of his fathers.
 | [ylt] | And when he is in distress he hath appeased the face of Jehovah his God, and is humbled exceedingly before the God of his fathers,
 | [bbe] | And crying out to the Lord his God in his trouble, he made himself low before the God of his fathers,
33:13 | [cbgb] | 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是 神。 < | >
 | [niv] | And when he prayed to him, the LORD was moved by his entreaty and listened to his plea; so he brought him back to Jerusalem and to his kingdom. Then Manasseh knew that the LORD is God.
 | [asv] | And he prayed unto him; and he was entreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that Jehovah he was God.
 | [jnd] | and prayed to him. And he was intreated of him and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that Jehovah, he was God.
 | [kjv] | And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.
 | [nwb] | And prayed to him: and he was entreated by him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he God.
 | [rsv] | He prayed to him, and God received his entreaty and heard his supplication and brought him again to Jerusalem into his kingdom. Then Manas'seh knew that the LORD was God.
 | [web] | He prayed to him; and he was entreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that Yahweh he was God.
 | [ylt] | and prayeth unto Him, and He is entreated of him, and heareth his supplication, and bringeth him back to Jerusalem, to his kingdom, and Manasseh knoweth that Jehovah -- He God.
 | [bbe] | And made prayer to him; and in answer to his prayer God let him come back to Jerusalem and to his kingdom. Then Manasseh was certain that the Lord was God.
33:14 | [cbgb] | 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高。又在犹大各坚固城内设立勇敢的军长。 < | >
 | [niv] | Afterward he rebuilt the outer wall of the City of David, west of the Gihon spring in the valley, as far as the entrance of the Fish Gate and encircling the hill of Ophel; he also made it much higher. He stationed military commanders in all the fortified cities in Judah.
 | [asv] | Now after this he built an outer wall to the city of David, on the west side of Gihon, in the valley, even to the entrance at the fish gate; and he compassed Ophel about with it, and raised it up to a very great height: and he put valiant captains in all the fortified cities of Judah.
 | [jnd] | And after this he built the outer wall of the city of David, on the west, toward Gihon, in the valley, even to the entrance of the fish-gate, and carried it round Ophel, and raised it up a very great height; and he put captains of war in all the fortified cities of Judah.
 | [kjv] | Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.
 | [nwb] | Now after this, he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entrance at the fish-gate, and compassed about Ophel, and raised it up a very great highth, and put captains of war in all the fortified cities of Judah.
 | [rsv] | Afterwards he built an outer wall for the city of David west of Gihon, in the valley, and for the entrance into the Fish Gate, and carried it round Ophel, and raised it to a very great height; he also put commanders of the army in all the fortified cities in Judah.
 | [web] | Now after this he built an outer wall to the city of David, on the west side of Gihon, in the valley, even to the entrance at the fish gate; and he compassed Ophel about , and raised it up to a very great height: and he put valiant captains in all the fortified cities of Judah.
 | [ylt] | And after this he hath built an outer wall to the city of David, on the west of Gihon, in the valley, and at the entering in at the fish-gate, and it hath gone round to the tower, and he maketh it exceeding high, and he putteth heads of the force in all the cities of the bulwarks in Judah.
 | [bbe] | After this he made an outer wall for the town of David, on the west side of Gihon in the valley, as far as the way into the town by the fish doorway; and he put a very high wall round the Ophel; and he put captains of the army in all the walled towns of Judah.
33:15 | [cbgb] | 并除掉外邦人的 神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁抛在城外。 < | >
 | [niv] | He got rid of the foreign gods and removed the image from the temple of the LORD, as well as all the altars he had built on the temple hill and in Jerusalem; and he threw them out of the city.
 | [asv] | And he took away the foreign gods, and the idol out of the house of Jehovah, and all the altars that he had built in the mount of the house of Jehovah, and in Jerusalem, and cast them out of the city.
 | [jnd] | And he removed the strange gods, and the idol out of the house of Jehovah, and all the altars that he had built on the mount of the house of Jehovah and in Jerusalem, and cast out of the city.
 | [kjv] | And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.
 | [nwb] | And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast out of the city.
 | [rsv] | And he took away the foreign gods and the idol from the house of the LORD, and all the altars that he had built on the mountain of the house of the LORD and in Jerusalem, and he threw them outside of the city.
 | [web] | He took away the foreign gods, and the idol out of the house of Yahweh, and all the altars that he had built in the mount of the house of Yahweh, and in Jerusalem, and cast them out of the city.
 | [ylt] | And he turneth aside the gods of the stranger, and the idol, out of the house of Jehovah, and all the altars that he had built in the mount of the house of Jehovah and in Jerusalem, and casteth to the outside of the city.
 | [bbe] | He took away the strange gods and the image out of the house of the Lord, and all the altars he had put up on the hill of the Lord's house and in Jerusalem, and put them out of the town.
33:16 | [cbgb] | 重修耶和华的祭坛，在坛上献平安祭，感谢祭，吩咐犹大人事奉耶和华以色列的 神。 < | >
 | [niv] | Then he restored the altar of the LORD and sacrificed fellowship offerings and thank offerings on it, and told Judah to serve the LORD, the God of Israel.
 | [asv] | And he built up the altar of Jehovah, and offered thereon sacrifices of peace-offerings and of thanksgiving, and commanded Judah to serve Jehovah, the God of Israel.
 | [jnd] | And he reinstated the altar of Jehovah, and sacrificed on it peace-offerings and thank-offerings, and commanded Judah to serve Jehovah the God of Israel.
 | [kjv] | And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.
 | [nwb] | And he repaired the altar of the LORD, and sacrificed on it peace-offerings and thank-offerings, and commanded Judah to serve the LORD God of Israel.
 | [rsv] | He also restored the altar of the LORD and offered upon it sacrifices of peace offerings and of thanksgiving; and he commanded Judah to serve the LORD the God of Israel.
 | [web] | He built up the altar of Yahweh, and offered thereon sacrifices of peace-offerings and of thanksgiving, and commanded Judah to serve Yahweh, the God of Israel.
 | [ylt] | And he buildeth the altar of Jehovah, and sacrificeth upon it sacrifices of peace-offerings and thank-offering, and saith to Judah to serve Jehovah, God of Israel;
 | [bbe] | And he put the altar of the Lord in order, offering peace-offerings and praise-offerings on it, and said that all Judah were to be servants of the Lord, the God of Israel.
33:17 | [cbgb] | 百姓却仍在邱坛上献祭，只献给耶和华他们的 神。 < | >
 | [niv] | The people, however, continued to sacrifice at the high places, but only to the LORD their God.
 | [asv] | Nevertheless the people sacrificed still in the high places, but only unto Jehovah their God.
 | [jnd] | Nevertheless, the people sacrificed still on the high places, although to Jehovah their God only.
 | [kjv] | Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.
 | [nwb] | Nevertheless, the people sacrificed still in the high places, to the LORD their God only.
 | [rsv] | Nevertheless the people still sacrificed at the high places, but only to the LORD their God.
 | [web] | Nevertheless the people sacrificed still in the high places, but only to Yahweh their God.
 | [ylt] | but still the people are sacrificing in high places, only -- to Jehovah their God.
 | [bbe] | However, the people still made offerings in the high places, but only to the Lord their God.
33:18 | [cbgb] | 玛拿西其馀的事和祷告他 神的话，并先见奉耶和华以色列 神的名警戒他的言语，都写在以色列诸王记上。 < | >
 | [niv] | The other events of Manasseh's reign, including his prayer to his God and the words the seers spoke to him in the name of the LORD, the God of Israel, are written in the annals of the kings of Israel.
 | [asv] | Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of Jehovah, the God of Israel, behold, they are written among the acts of the kings of Israel.
 | [jnd] | And the rest of the acts of Manasseh, and his prayer to his God, and the words of the seers that spoke to him in the name of Jehovah the God of Israel, behold, they in the acts of the kings of Israel.
 | [kjv] | Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.
 | [nwb] | Now the rest of the acts of Manasseh, and his prayer to his God, and the words of the seers that spoke to him in the name of the LORD God of Israel, behold, they in the book of the kings of Israel.
 | [rsv] | Now the rest of the acts of Manas'seh, and his prayer to his God, and the words of the seers who spoke to him in the name of the LORD the God of Israel, behold, they are in the Chronicles of the Kings of Israel.
 | [web] | Now the rest of the acts of Manasseh, and his prayer to his God, and the words of the seers who spoke to him in the name of Yahweh, the God of Israel, behold, they are written among the acts of the kings of Israel.
 | [ylt] | And the rest of the matters of Manasseh, and his prayer unto his God, and the matters of the seers, those speaking unto him in the name of Jehovah, God of Israel, lo, they are the matters of the kings of Israel;
 | [bbe] | Now the rest of the acts of Manasseh, and his prayer to his God, and the words which the seers said to him in the name of the Lord, the God of Israel, are recorded among the acts of the kings of Israel.
33:19 | [cbgb] | 他的祷告，与 神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。 < | >
 | [niv] | His prayer and how God was moved by his entreaty, as well as all his sins and unfaithfulness, and the sites where he built high places and set up Asherah poles and idols before he humbled himself--all are written in the records of the seers.
 | [asv] | His prayer also, and how God was entreated of him, and all his sin and his trespass, and the places wherein he built high places, and set up the Asherim and the graven images, before he humbled himself: behold, they are written in the history of Hozai.
 | [jnd] | And his prayer, and was intreated of him, and all his sin and his unfaithfulness, and the places in which he built high places, and set up Asherahs and graven images, before he was humbled, behold, they are written among the words of Hozai.
 | [kjv] | His prayer also, and how God was intreated of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.
 | [nwb] | His prayer also, and was entreated by him, and all his sin, and his trespass, and the places in which he built high places, and set up groves and graven images, before he was humbled: behold, they written among the sayings of the seers.
 | [rsv] | And his prayer, and how God received his entreaty, and all his sin and his faithlessness, and the sites on which he built high places and set up the Ashe'rim and the images, before he humbled himself, behold, they are written in the Chronicles of the Seers.
 | [web] | His prayer also, and how was entreated of him, and all his sin and his trespass, and the places in which he built high places, and set up the Asherim and the engraved images, before he humbled himself: behold, they are written in the history of Hozai.
 | [ylt] | and his prayer, and his entreaty, and all his sin, and his trespass, and the places in which he had built high places, and established the shrines and the graven images before his being humbled, lo, they are written beside the matters of Hozai.
 | [bbe] | And the prayer which he made to God, and how God gave him an answer, and all his sin and his wrongdoing, and the places where he made high places and put up pillars of wood and images, before he put away his pride, are recorded in the history of the seers.
33:20 | [cbgb] | 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。 < | >
 | [niv] | Manasseh rested with his fathers and was buried in his palace. And Amon his son succeeded him as king.
 | [asv] | So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
 | [jnd] | And Manasseh slept with his fathers, and they buried him in his own house; and Amon his son reigned in his stead.
 | [kjv] | So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
 | [nwb] | So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
 | [rsv] | So Manas'seh slept with his fathers, and they buried him in his house; and Amon his son reigned in his stead.
 | [web] | So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his place.
 | [ylt] | And Manasseh lieth with his fathers, and they bury him in his own house, and reign doth Amon his son in his stead.
 | [bbe] | So Manasseh went to rest with his fathers, and they put his body to rest in his house, and Amon his son became king in his place.
33:21 | [cbgb] | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。 < | >
 | [niv] | Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years.
 | [asv] | Amon was twenty and two years old when he began to reign; and he reigned two years in Jerusalem.
 | [jnd] | Amon was twenty-two years old when he began to reign; and he reigned two years in Jerusalem.
 | [kjv] | Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.
 | [nwb] | Amon two and twenty years old when he began to reign, and reigned two years in Jerusalem.
 | [rsv] | Amon was twenty-two years old when he began to reign, and he reigned two years in Jerusalem.
 | [web] | Amon was twenty-two years old when he began to reign; and he reigned two years in Jerusalem.
 | [ylt] | A son of twenty and two years Amon in his reigning, and two years he hath reigned in Jerusalem,
 | [bbe] | Amon was twenty-two years old when he became king; and he was ruling for two years in Jerusalem.
33:22 | [cbgb] | 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像， < | >
 | [niv] | He did evil in the eyes of the LORD, as his father Manasseh had done. Amon worshiped and offered sacrifices to all the idols Manasseh had made.
 | [asv] | And he did that which was evil in the sight of Jehovah, as did Manasseh his father; and Amon sacrificed unto all the graven images which Manasseh his father had made, and served them.
 | [jnd] | And he did evil in the sight of Jehovah, as Manasseh his father had done; and Amon sacrificed to all the graven images that Manasseh his father had made, and served them.
 | [kjv] | But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;
 | [nwb] | But he did evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed to all the carved images which Manasseh his father had made, and served them;
 | [rsv] | He did what was evil in the sight of the LORD, as Manas'seh his father had done. Amon sacrificed to all the images that Manas'seh his father had made, and served them.
 | [web] | He did that which was evil in the sight of Yahweh, as did Manasseh his father; and Amon sacrificed to all the engraved images which Manasseh his father had made, and served them.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, as did Manasseh his father, and to all the graven images that Manasseh his father had made hath Amon sacrificed, and serveth them,
 | [bbe] | He did evil in the eyes of the Lord, as Manasseh his father had done; and Amon made offerings to all the images which his father Manasseh had made, and was their servant.
33:23 | [cbgb] | 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪越犯越大。 < | >
 | [niv] | But unlike his father Manasseh, he did not humble himself before the LORD; Amon increased his guilt.
 | [asv] | And he humbled not himself before Jehovah, as Manasseh his father had humbled himself; but this same Amon trespassed more and more.
 | [jnd] | And he did not humble himself before Jehovah, as Manasseh his father had humbled himself; for he, Amon, multiplied trespass.
 | [kjv] | And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.
 | [nwb] | And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.
 | [rsv] | And he did not humble himself before the LORD, as Manas'seh his father had humbled himself, but this Amon incurred guilt more and more.
 | [web] | He didn't humble himself before Yahweh, as Manasseh his father had humbled himself; but this same Amon trespassed more and more.
 | [ylt] | and hath not been humbled before Jehovah, like the humbling of Manasseh his father, for Amon himself hath multiplied guilt.
 | [bbe] | He did not make himself low before the Lord, as his father Manasseh had done, but went on sinning more and more.
33:24 | [cbgb] | 他的臣仆背叛，在宫里杀了他。 < | >
 | [niv] | Amon's officials conspired against him and assassinated him in his palace.
 | [asv] | And his servants conspired against him, and put him to death in his own house.
 | [jnd] | And his servants conspired against him, and slew him in his own house.
 | [kjv] | And his servants conspired against him, and slew him in his own house.
 | [nwb] | And his servants conspired against him, and slew him in his own house.
 | [rsv] | And his servants conspired against him and killed him in his house.
 | [web] | His servants conspired against him, and put him to death in his own house.
 | [ylt] | And his servants conspire against him, and put him to death in his own house,
 | [bbe] | And his servants made a secret design against him, and put him to death in his house.
33:25 | [cbgb] | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。 <
 | [niv] | Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.
 | [asv] | But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [jnd] | But the people of the land smote all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [kjv] | But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [nwb] | But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [rsv] | But the people of the land slew all those who had conspired against King Amon; and the people of the land made Josi'ah his son king in his stead.
 | [web] | But the people of the land killed all those who had conspired against king Amon; and the people of the land made Josiah his son king in his place.
 | [ylt] | and the people of the land smite all those conspiring against king Amon, and the people of the land cause Josiah his son to reign in his stead.
 | [bbe] | But the people of the land put to death all those who had taken part in the design against King Amon, and made his son Josiah king in his place.


Interlinear Bible:2 Chronicles 34

 历代志下 2 Chronicles 34 << || >>
34:1 | [cbgb] | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。 >
 | [niv] | Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years.
 | [asv] | Josiah was eight years old when he began to reign; and he reigned thirty and one years in Jerusalem.
 | [jnd] | Josiah was eight years old when he began to reign; and he reigned thirty-one years in Jerusalem.
 | [kjv] | Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.
 | [nwb] | Josiah eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.
 | [rsv] | Josi'ah was eight years old when he began to reign, and he reigned thirty-one years in Jerusalem.
 | [web] | . Josiah was eight years old when he began to reign; and he reigned thirty-one years in Jerusalem.
 | [ylt] | A son of eight years Josiah in his reigning, and thirty and one years he hath reigned in Jerusalem,
 | [bbe] | Josiah was eight years old when he became king; he was ruling in Jerusalem for thirty-one years.
34:2 | [cbgb] | 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。 < | >
 | [niv] | He did what was right in the eyes of the LORD and walked in the ways of his father David, not turning aside to the right or to the left.
 | [asv] | And he did that which was right in the eyes of Jehovah, and walked in the ways of David his father, and turned not aside to the right hand or to the left.
 | [jnd] | And he did what was right in the sight of Jehovah, and walked in the ways of David his father, and turned not aside to the right hand nor to the left.
 | [kjv] | And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.
 | [nwb] | And he did right in the sight of the LORD, and walked in the ways of David his father, and declined to the right hand, nor to the left.
 | [rsv] | He did what was right in the eyes of the LORD, and walked in the ways of David his father; and he did not turn aside to the right or to the left.
 | [web] | He did that which was right in the eyes of Yahweh, and walked in the ways of David his father, and didn't turn aside to the right hand or to the left.
 | [ylt] | and he doth that which is right in the eyes of Jehovah, and walketh in the ways of David his father, and hath not turned aside -- right or left.
 | [bbe] | And he did what was right in the eyes of the Lord, walking in the ways of his father David, without turning to the right hand or to the left.
34:3 | [cbgb] | 他作王第八年，尚且年幼，就寻求他祖大卫的 神。到了十二年才洁净犹大和耶路撒冷，除掉邱坛，木偶，雕刻的像，和铸造的像。 < | >
 | [niv] | In the eighth year of his reign, while he was still young, he began to seek the God of his father David. In his twelfth year he began to purge Judah and Jerusalem of high places, Asherah poles, carved idols and cast images.
 | [asv] | For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father; and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the Asherim, and the graven images, and the molten images.
 | [jnd] | And in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father; and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the Asherahs, and the graven images, and the molten images.
 | [kjv] | For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.
 | [nwb] | For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.
 | [rsv] | For in the eighth year of his reign, while he was yet a boy, he began to seek the God of David his father; and in the twelfth year he began to purge Judah and Jerusalem of the high places, the Ashe'rim, and the graven and the molten images.
 | [web] | For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father; and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the Asherim, and the engraved images, and the molten images.
 | [ylt] | And in the eighth year of his reign (and he yet a youth), he hath begun to seek to the God of David his father, and in the twelfth year he hath begun to cleanse Judah and Jerusalem from the high places, and the shrines, and the graven images, and the molten images.
 | [bbe] | In the eighth year of his rule, while he was still young, his heart was first turned to the God of his father David; and in the twelfth year he undertook the clearing away of all the high places and the pillars and the images of wood and metal from Judah and Jerusalem.
34:4 | [cbgb] | 众人在他面前拆毁巴力的坛，砍断坛上高高的日像，又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上， < | >
 | [niv] | Under his direction the altars of the Baals were torn down; he cut to pieces the incense altars that were above them, and smashed the Asherah poles, the idols and the images. These he broke to pieces and scattered over the graves of those who had sacrificed to them.
 | [asv] | And they brake down the altars of the Baalim in his presence; and the sun-images that were on high above them he hewed down; and the Asherim, and the graven images, and the molten images, he brake in pieces, and made dust of them, and strewed it upon the graves of them that had sacrificed unto them.
 | [jnd] | And they broke down the altars of the Baals in his presence; and the sun-pillars that were on high above them he cut down; and the Asherahs and the graven images and the molten images he broke in pieces, and made dust and strewed it upon the graves of those that had sacrificed to them;
 | [kjv] | And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.
 | [nwb] | And they broke down the altars of Baalim in his presence; and the images, that on high above them, he cut down; and the groves, and the carved images, and the molten images, he broke in pieces, and made dust and strewed upon the graves of them that had sacrificed to them.
 | [rsv] | And they broke down the altars of the Ba'als in his presence; and he hewed down the incense altars which stood above them; and he broke in pieces the Ashe'rim and the graven and the molten images, and he made dust of them and strewed it over the graves of those who had sacrificed to them.
 | [web] | They broke down the altars of the Baals in his presence; and the sun-images that were on high above them he hewed down; and the Asherim, and the engraved images, and the molten images, he broke in pieces, and made dust of them, and strewed it on the graves who had sacrificed to them.
 | [ylt] | And they break down before him the altars of the Baalim, and the images that on high above them he hath cut down, and the shrines, and the graven images, and the molten images, he hath broken and beaten small, and streweth on the surface of the graves of those sacrificing to them,
 | [bbe] | He had the altars of the Baals broken down, while he himself was present; and the sun-images which were placed on high over them he had cut down; and the pillars of wood and the metal images he had broken up and crushed to dust, dropping the dust over the resting-places of the dead who had made offerings to them.
34:5 | [cbgb] | 将他们祭司的骸骨烧在坛上，洁净了犹大和耶路撒冷。 < | >
 | [niv] | He burned the bones of the priests on their altars, and so he purged Judah and Jerusalem.
 | [asv] | And he burnt the bones of the priests upon their altars, and purged Judah and Jerusalem.
 | [jnd] | and he burned the bones of the priests upon their altars, and purged Judah and Jerusalem.
 | [kjv] | And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.
 | [nwb] | And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.
 | [rsv] | He also burned the bones of the priests on their altars, and purged Judah and Jerusalem.
 | [web] | He burnt the bones of the priests on their altars, and purged Judah and Jerusalem.
 | [ylt] | and the bones of the priests he hath burnt on their altars, and cleanseth Judah and Jerusalem,
 | [bbe] | And he had the bones of the priests burned on their altars, and so he made Judah and Jerusalem clean.
34:6 | [cbgb] | 又在玛拿西，以法莲，西缅，拿弗他利各城，和四围破坏之处，都这样行。 < | >
 | [niv] | In the towns of Manasseh, Ephraim and Simeon, as far as Naphtali, and in the ruins around them,
 | [asv] | And so did he in the cities of Manasseh and Ephraim and Simeon, even unto Naphtali, in their ruins round about.
 | [jnd] | And in the cities of Manasseh and Ephraim and Simeon, even to Naphtali, in their ruins round about;
 | [kjv] | And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.
 | [nwb] | And in the cities of Manasseh, and Ephraim, and Simeon, even to Naphtali, with their mattocks around.
 | [rsv] | And in the cities of Manas'seh, E'phraim, and Simeon, and as far as Naph'tali, in their ruins round about,
 | [web] | in the cities of Manasseh and Ephraim and Simeon, even to Naphtali, in their ruins round about.
 | [ylt] | and in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their tools, round about.
 | [bbe] | And in all the towns of Manasseh and Ephraim and Simeon as far as Naphtali, he made waste their houses round about.
34:7 | [cbgb] | 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。 < | >
 | [niv] | he tore down the altars and the Asherah poles and crushed the idols to powder and cut to pieces all the incense altars throughout Israel. Then he went back to Jerusalem.
 | [asv] | And he brake down the altars, and beat the Asherim and the graven images into powder, and hewed down all the sun-images throughout all the land of Israel, and returned to Jerusalem.
 | [jnd] | and he broke down the altars, and beat the Asherahs and the graven images into powder, and cut down all the sun-pillars throughout the land of Israel, and returned to Jerusalem.
 | [kjv] | And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
 | [nwb] | And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
 | [rsv] | he broke down the altars, and beat the Ashe'rim and the images into powder, and hewed down all the incense altars throughout all the land of Israel. Then he returned to Jerusalem.
 | [web] | He broke down the altars, and beat the Asherim and the engraved images into powder, and hewed down all the sun-images throughout all the land of Israel, and returned to Jerusalem.
 | [ylt] | And he breaketh down the altars and the shrines, and the graven images he hath beaten down very small, and all the images he hath cut down in all the land of Israel, and turneth back to Jerusalem.
 | [bbe] | He had the altars and the pillars of wood pulled down and the images crushed to dust, and all the sun-images cut down, through all the land of Israel, and then he went back to Jerusalem.
34:8 | [cbgb] | 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番，邑宰玛西雅，约哈斯的儿子史官约亚去修理耶和华他 神的殿。 < | >
 | [niv] | In the eighteenth year of Josiah's reign, to purify the land and the temple, he sent Shaphan son of Azaliah and Maaseiah the ruler of the city, with Joah son of Joahaz, the recorder, to repair the temple of the LORD his God.
 | [asv] | Now in the eighteenth year of his reign, when he had purged the land and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of Jehovah his God.
 | [jnd] | And in the eighteenth year of his reign, when he purged the land and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the chronicler, to repair the house of Jehovah his God.
 | [kjv] | Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.
 | [nwb] | Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.
 | [rsv] | Now in the eighteenth year of his reign, when he had purged the land and the house, he sent Shaphan the son of Azali'ah, and Ma-asei'ah the governor of the city, and Jo'ah the son of Jo'ahaz, the recorder, to repair the house of the LORD his God.
 | [web] | Now in the eighteenth year of his reign, when he had purged the land and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of Yahweh his God.
 | [ylt] | And in the eighteenth year of his reign, to purify the land and the house he hath sent Shaphan son of Azaliah, and Maaseiah head of the city, and Joah son of Johaz the remembrancer, to strengthen the house of Jehovah his God.
 | [bbe] | Now in the eighteenth year of his rule, when the land and the house had been made clean, he sent Shaphan, the son of Azaliah, and Maaseiah, the ruler of the town, and Joah, the son of Joahaz, the recorder, to make good what was damaged in the house of the Lord his God.
34:9 | [cbgb] | 他们就去见大祭司希勒家，将奉到 神殿的银子交给他。这银子是看守殿门的利未人从玛拿西，以法莲，和一切以色列剩下的人，以及犹大，便雅悯众人，并耶路撒冷的居民收来的。 < | >
 | [niv] | They went to Hilkiah the high priest and gave him the money that had been brought into the temple of God, which the Levites who were the doorkeepers had collected from the people of Manasseh, Ephraim and the entire remnant of Israel and from all the people of Judah and Benjamin and the inhabitants of Jerusalem.
 | [asv] | And they came to Hilkiah the high priest, and delivered the money that was brought into the house of God, which the Levites, the keepers of the threshold, had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin, and of the inhabitants of Jerusalem.
 | [jnd] | And they came to Hilkijah the high priest, and they delivered the money that had been brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin, and of the inhabitants of Jerusalem.
 | [kjv] | And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.
 | [nwb] | And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had collected from the hand of Manasseh and Ephraim, and from all the remnant of Israel, and from all Judah and Benjamin; and they returned to Jerusalem.
 | [rsv] | They came to Hilki'ah the high priest and delivered the money that had been brought into the house of God, which the Levites, the keepers of the threshold, had collected from Manas'seh and E'phraim and from all the remnant of Israel and from all Judah and Benjamin and from the inhabitants of Jerusalem.
 | [web] | They came to Hilkiah the high priest, and delivered the money that was brought into the house of God, which the Levites, the keepers of the threshold, had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin, and of the inhabitants of Jerusalem.
 | [ylt] | And they come in unto Hilkiah the high priest, and they give the money that is brought in to the house of God, that the Levites, keeping the threshold, have gathered from the hand of Manasseh, and Ephraim, and from all the remnant of Israel, and from all Judah, and Benjamin, and the inhabitants of Jerusalem,
 | [bbe] | And they came to Hilkiah, the chief priest, and gave him all the money which had been taken into the house of God, which the Levites, the keepers of the door, had got from Manasseh and Ephraim and those of Israel who had not been taken away as prisoners, and from all Judah and Benjamin and the people of Jerusalem.
34:10 | [cbgb] | 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠， < | >
 | [niv] | Then they entrusted it to the men appointed to supervise the work on the LORD's temple. These men paid the workers who repaired and restored the temple.
 | [asv] | And they delivered it into the hand of the workmen that had the oversight of the house of Jehovah; and the workmen that wrought in the house of Jehovah gave it to mend and repair the house;
 | [jnd] | And they gave into the hand of them that did the work, that had the oversight of the house of Jehovah; and they gave it to the workmen who wrought in the house of Jehovah to reinstate and repair the house:
 | [kjv] | And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:
 | [nwb] | And they put in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and mend the house:
 | [rsv] | They delivered it to the workmen who had the oversight of the house of the LORD; and the workmen who were working in the house of the LORD gave it for repairing and restoring the house.
 | [web] | They delivered it into the hand of the workmen who had the oversight of the house of Yahweh; and the workmen who labored in the house of Yahweh gave it to mend and repair the house;
 | [ylt] | and they give into the hand of the workmen, those appointed over the house of Jehovah, and they give it the workmen who are working in the house of Jehovah, to repair and to strengthen the house;
 | [bbe] | And they gave it to the overseers of the work of the Lord's house, and the overseers gave it to the workmen working in the house, for building it up and making good what was damaged;
34:11 | [cbgb] | 就是交给木匠，石匠，买凿成的石头和架木与楝梁，修犹大王所毁坏的殿。 < | >
 | [niv] | They also gave money to the carpenters and builders to purchase dressed stone, and timber for joists and beams for the buildings that the kings of Judah had allowed to fall into ruin.
 | [asv] | even to the carpenters and to the builders gave they it, to buy hewn stone, and timber for couplings, and to make beams for the houses which the kings of Judah had destroyed.
 | [jnd] | they gave to the carpenters and the builders, to buy hewn stone, and timber for the joists, and to floor the houses that the kings of Judah had destroyed.
 | [kjv] | Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.
 | [nwb] | Even to the artificers and builders they gave , to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.
 | [rsv] | They gave it to the carpenters and the builders to buy quarried stone, and timber for binders and beams for the buildings which the kings of Judah had let go to ruin.
 | [web] | even to the carpenters and to the builders gave they it, to buy hewn stone, and timber for couplings, and to make beams for the houses which the kings of Judah had destroyed.
 | [ylt] | and they give to artificers, and to builders, to buy hewn stones, and wood for couplings and for beams to the houses that the kings of Judah had destroyed.
 | [bbe] | Even to the woodworkers and builders to get cut stone and wood for joining the structure together and for making boards for the houses which the kings of Judah had given up to destruction.
34:12 | [cbgb] | 这些人办事诚实，督工的是利未人米拉利的子孙雅哈，俄巴底。督催的是哥辖的子孙撒迦利亚，米书兰。还有善于作乐的利未人。 < | >
 | [niv] | The men did the work faithfully. Over them to direct them were Jahath and Obadiah, Levites descended from Merari, and Zechariah and Meshullam, descended from Kohath. The Levites--all who were skilled in playing musical instruments--
 | [asv] | And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and others of the Levites, all that were skilful with instruments of music.
 | [jnd] | And the men did the work faithfully. And over them were appointed Jahath and Obadiah, Levites, of the children of Merari, and Zechariah and Meshullam, of the children of the Kohathites, for the oversight; and all these Levites were skilled in instruments of music.
 | [kjv] | And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.
 | [nwb] | And the men did the work faithfully: and the overseers of them Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to superintend ; and the Levites, all that had skill in instruments of music.
 | [rsv] | And the men did the work faithfully. Over them were set Jahath and Obadi'ah the Levites, of the sons of Merar'i, and Zechari'ah and Meshul'lam, of the sons of the Ko'hathites, to have oversight. The Levites, all who were skilful with instruments of music,
 | [web] | The men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and the Levites, all who were skillful with instruments of music.
 | [ylt] | And the men are working faithfully in the business, and over them are appointed Jahath and Obadiah, the Levites, of the sons of Merari, and Zechariah and Meshullam, of the sons of the Kohathite, to overlook; and of the Levites, every one understanding about instruments of song,
 | [bbe] | And the men did the work well; and those who had authority over them were Jahath and Obadiah, Levites of the sons of Merari, and Zechariah and Meshullam, of the sons of the Kohathites, who were to be responsible for seeing that the work was done; and others of the Levites, who were expert with instruments of music,
34:13 | [cbgb] | 他们又监管扛抬的人，督催一切作工的。利未人中也有作书记，作司事，作守门的。 < | >
 | [niv] | had charge of the laborers and supervised all the workers from job to job. Some of the Levites were secretaries, scribes and doorkeepers.
 | [asv] | Also they were over the bearers of burdens, and set forward all that did the work in every manner of service: and of the Levites there were scribes, and officers, and porters.
 | [jnd] | They were also over the bearers of burdens, and were overseers of all that worked in any manner of service. And of the Levites were the scribes, and officers, and doorkeepers.
 | [kjv] | Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.
 | [nwb] | Also over the bearers of burdens, and overseers of all that wrought the work in any manner of service: and of the Levites scribes, and officers, and porters.
 | [rsv] | were over the burden bearers and directed all who did work in every kind of service; and some of the Levites were scribes, and officials, and gatekeepers.
 | [web] | Also they were over the bearers of burdens, and set forward all who did the work in every manner of service: and of the Levites there were scribes, and officers, and porters.
 | [ylt] | and over the burden-bearers, and overseers of every one doing work for service and service; and of the Levites scribes, and officers, and gatekeepers.
 | [bbe] | Had authority over the transport workers, giving directions to all who were doing any sort of work; and among the Levites there were scribes and overseers and door-keepers.
34:14 | [cbgb] | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。 < | >
 | [niv] | While they were bringing out the money that had been taken into the temple of the LORD, Hilkiah the priest found the Book of the Law of the LORD that had been given through Moses.
 | [asv] | And when they brought out the money that was brought into the house of Jehovah, Hilkiah the priest found the book of the law of Jehovah given by Moses.
 | [jnd] | And when they brought out the money that had been brought into the house of Jehovah, Hilkijah the priest found the book of the law of Jehovah by Moses.
 | [kjv] | And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.
 | [nwb] | And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found the book of the law of the LORD by Moses.
 | [rsv] | While they were bringing out the money that had been brought into the house of the LORD, Hilki'ah the priest found the book of the law of the LORD given through Moses.
 | [web] | When they brought out the money that was brought into the house of Yahweh, Hilkiah the priest found the book of the law of Yahweh by Moses.
 | [ylt] | And in their bringing out the money that is brought in to the house of Jehovah, hath Hilkiah the priest found the book of the law of Jehovah by the hand of Moses,
 | [bbe] | Now when they were taking out the money which had come into the Lord's house, Hilkiah the priest came across the book of the law of the Lord, which he had given by the mouth of Moses.
34:15 | [cbgb] | 希勒家对书记沙番说，我在耶和华殿里得了律法书。遂将书递给沙番。 < | >
 | [niv] | Hilkiah said to Shaphan the secretary, "I have found the Book of the Law in the temple of the LORD." He gave it to Shaphan.
 | [asv] | And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkiah delivered the book to Shaphan.
 | [jnd] | Then Hilkijah spoke and said to Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkijah gave the book to Shaphan.
 | [kjv] | And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.
 | [nwb] | And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.
 | [rsv] | Then Hilki'ah said to Shaphan the secretary, "I have found the book of the law in the house of the LORD"; and Hilki'ah gave the book to Shaphan.
 | [web] | Hilkiah answered Shaphan the scribe, I have found the book of the law in the house of Yahweh. Hilkiah delivered the book to Shaphan.
 | [ylt] | and Hilkiah answereth and saith unto Shaphan the scribe, `A book of the law I have found in the house of Jehovah;' and Hilkiah giveth the book unto Shaphan,
 | [bbe] | Then Hilkiah said to Shaphan the scribe, I have made discovery of the book of the law in the house of the Lord. And Hilkiah gave the book to Shaphan.
34:16 | [cbgb] | 沙番把书拿到王那里，回覆王说，凡交给仆人们办的都办理了。 < | >
 | [niv] | Then Shaphan took the book to the king and reported to him: "Your officials are doing everything that has been committed to them.
 | [asv] | And Shaphan carried the book to the king, and moreover brought back word to the king, saying, All that was committed to thy servants, they are doing.
 | [jnd] | And Shaphan carried the book to the king. And moreover he brought the king word again saying, All that was committed to the hand of thy servants, they do;
 | [kjv] | And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.
 | [nwb] | And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they perform.
 | [rsv] | Shaphan brought the book to the king, and further reported to the king, "All that was committed to your servants they are doing.
 | [web] | Shaphan carried the book to the king, and moreover brought back word to the king, saying, All that was committed to your servants, they are doing.
 | [ylt] | and Shaphan bringeth in the book unto the king, and bringeth the king back word again, saying, `All that hath been given into the hand of thy servants they are doing,
 | [bbe] | And Shaphan took the book to the king; and he gave him an account of what had been done, saying, Your servants are doing all they have been given to do;
34:17 | [cbgb] | 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。 < | >
 | [niv] | They have paid out the money that was in the temple of the LORD and have entrusted it to the supervisors and workers."
 | [asv] | And they have emptied out the money that was found in the house of Jehovah, and have delivered it into the hand of the overseers, and into the hand of the workmen.
 | [jnd] | and they have emptied out the money that was found in the house of Jehovah, and have delivered it into the hand of the overseers, and into the hand of the workmen.
 | [kjv] | And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.
 | [nwb] | And they have collected the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.
 | [rsv] | They have emptied out the money that was found in the house of the LORD and have delivered it into the hand of the overseers and the workmen."
 | [web] | They have emptied out the money that was found in the house of Yahweh, and have delivered it into the hand of the overseers, and into the hand of the workmen.
 | [ylt] | and they pour out the money that is found in the house of Jehovah, and give it into the hand of those appointed, and into the hands of those doing the work.'
 | [bbe] | They have taken out all the money which was in the Lord's house and have given it to the overseers and to the workmen.
34:18 | [cbgb] | 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。 < | >
 | [niv] | Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.
 | [asv] | And Shaphan the scribe told the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read therein before the king.
 | [jnd] | And Shaphan the scribe informed the king saying, Hilkijah the priest has given me a book. And Shaphan read out of it before the king.
 | [kjv] | Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.
 | [nwb] | Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.
 | [rsv] | Then Shaphan the secretary told the king, "Hilki'ah the priest has given me a book." And Shaphan read it before the king.
 | [web] | Shaphan the scribe told the king, saying, Hilkiah the priest has delivered me a book. Shaphan read therein before the king.
 | [ylt] | And Shaphan the scribe declareth to the king, saying, `A book hath Hilkiah the priest given to me;' and Shaphan readeth in it before the king.
 | [bbe] | Then Shaphan the scribe said to the king, Hilkiah the priest has given me a book; and he made a start at reading some of it to the king.
34:19 | [cbgb] | 王听见律法上的话，就撕裂衣服， < | >
 | [niv] | When the king heard the words of the Law, he tore his robes.
 | [asv] | And it came to pass, when the king had heard the words of the law, that he rent his clothes.
 | [jnd] | And it came to pass when the king heard the words of the law, that he rent his garments.
 | [kjv] | And it came to pass, when the king had heard the words of the law, that he rent his clothes.
 | [nwb] | And it came to pass, when the king had heard the words of the law, that he rent his clothes.
 | [rsv] | When the king heard the words of the law he rent his clothes.
 | [web] | It happened, when the king had heard the words of the law, that he tore his clothes.
 | [ylt] | And it cometh to pass, at the king's hearing the words of the law, that he rendeth his garments,
 | [bbe] | And the king, hearing the words of the law, took his robe in his hands, violently parting it as a sign of his grief.
34:20 | [cbgb] | 吩咐希勒家与沙番的儿子亚希甘，米迦的儿子亚比顿，书记沙番，和王的臣仆亚撒雅说， < | >
 | [niv] | He gave these orders to Hilkiah, Ahikam son of Shaphan, Abdon son of Micah, Shaphan the secretary and Asaiah the king's attendant:
 | [asv] | And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah the king's servant, saying,
 | [jnd] | And the king commanded Hilkijah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king, saying,
 | [kjv] | And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,
 | [nwb] | And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,
 | [rsv] | And the king commanded Hilki'ah, Ahi'kam the son of Shaphan, Abdon the son of Micah, Shaphan the secretary, and Asai'ah the king's servant, saying,
 | [web] | The king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah the king's servant, saying,
 | [ylt] | and the king commandeth Hilkiah, and Ahikam son of Shaphan, and Abdon son of Micah, and Shaphan the scribe, and Asaiah, servant of the king, saying,
 | [bbe] | And he gave orders to Hilkiah and to Ahikam, the son of Shaphan, and Abdon, the son of Micah, and Shaphan the scribe and Asaiah, the king's servant, saying,
34:21 | [cbgb] | 你们去为我，为以色列和犹大剩下的人，以这书上的话求问耶和华。因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。 < | >
 | [niv] | "Go and inquire of the LORD for me and for the remnant in Israel and Judah about what is written in this book that has been found. Great is the LORD's anger that is poured out on us because our fathers have not kept the word of the LORD; they have not acted in accordance with all that is written in this book."
 | [asv] | Go ye, inquire of Jehovah for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found; for great is the wrath of Jehovah that is poured out upon us, because our fathers have not kept the word of Jehovah, to do according unto all that is written in this book.
 | [jnd] | Go, inquire of Jehovah for me, and for them that are left in Israel and in Judah, concerning the words of the book which is found; for great is the wrath of Jehovah that is poured out upon us, because our fathers have not kept the word of Jehovah, to do according to all that is written in this book.
 | [kjv] | Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.
 | [nwb] | Go, inquire of the LORD for me, and for them that are left in Israel, and in Judah, concerning the words of the book that is found: for great the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.
 | [rsv] | "Go, inquire of the LORD for me and for those who are left in Israel and in Judah, concerning the words of the book that has been found; for great is the wrath of the LORD that is poured out on us, because our fathers have not kept the word of the LORD, to do according to all that is written in this book."
 | [web] | Go you, inquire of Yahweh for me, and for those who are left in Israel and in Judah, concerning the words of the book that is found; for great is the wrath of Yahweh that is poured out on us, because our fathers have not kept the word of Yahweh, to do according to all that is written in this book.
 | [ylt] | `Go, seek Jehovah for me, and for him who is left in Israel and in Judah, concerning the words of the book that is found, for great the fury of Jehovah that is poured on us, because that our fathers kept not the word of Jehovah, to do according to all that is written on this book.'
 | [bbe] | Go and get directions from the Lord for me and for those who are still in Israel and for Judah, about the words of this book which has come to light; for great is the wrath of the Lord which has been let loose on us, because our fathers have not kept the word of the Lord or done what is recorded in this book.
34:22 | [cbgb] | 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。 < | >
 | [niv] | Hilkiah and those the king had sent with him went to speak to the prophetess Huldah, who was the wife of Shallum son of Tokhath, the son of Hasrah, keeper of the wardrobe. She lived in Jerusalem, in the Second District.
 | [asv] | So Hilkiah, and they whom the king had commanded, went to Huldah the prophetess, the wife of Shallum the son of Tokhath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the second quarter;) and they spake to her to that effect.
 | [jnd] | And Hilkijah and they that the king went to Huldah the prophetess, the wife of Shallum the son of Tokehath, son of Hasrah, keeper of the wardrobe: now she dwelt in Jerusalem in the second quarter ; and they spoke with her to that effect.
 | [kjv] | And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.
 | [nwb] | And Hilkiah, and that the king , went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spoke to her to that .
 | [rsv] | So Hilki'ah and those whom the king had sent went to Huldah the prophetess, the wife of Shallum the son of Tokhath, son of Hasrah, keeper of the wardrobe (now she dwelt in Jerusalem in the Second Quarter) and spoke to her to that effect.
 | [web] | So Hilkiah, and they whom the king , went to Huldah the prophetess, the wife of Shallum the son of Tokhath, the son of Hasrah, keeper of the wardrobe; (now she lived in Jerusalem in the second quarter;) and they spoke to her to that effect.
 | [ylt] | And Hilkiah goeth, and they of the king, unto Huldah the prophetess, wife of Shallum son of Tikvath, son of Hasrah, keeper of the garments, and she is dwelling in Jerusalem in the Second, and they speak unto her thus.
 | [bbe] | So Hilkiah, and those whom the king sent, went to Huldah the woman prophet, the wife of Shallum, the son of Tokhath, the son of Hasrah, the keeper of the robes (now she was living in Jerusalem, in the second part of the town); and they had talk with her about this thing.
34:23 | [cbgb] | 她对他们说，耶和华以色列的 神如此说，你们可以回覆那差遣你们来见我的人说， < | >
 | [niv] | She said to them, "This is what the LORD, the God of Israel, says: Tell the man who sent you to me,
 | [asv] | And she said unto them, Thus saith Jehovah, the God of Israel: Tell ye the man that sent you unto me,
 | [jnd] | And she said to them, Thus saith Jehovah the God of Israel: Tell the man that sent you to me,
 | [kjv] | And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,
 | [nwb] | And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me.
 | [rsv] | And she said to them, "Thus says the LORD, the God of Israel: 'Tell the man who sent you to me,
 | [web] | She said to them, Thus says Yahweh, the God of Israel: Tell you the man who sent you to me,
 | [ylt] | And she saith to them, `Thus said Jehovah, God of Israel, Say to the man who hath sent you unto me,
 | [bbe] | And she said to them, The Lord, the God of Israel, has said, Say to the man who sent you to me,
34:24 | [cbgb] | 耶和华如此说，我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。 < | >
 | [niv] | `This is what the LORD says: I am going to bring disaster on this place and its people--all the curses written in the book that has been read in the presence of the king of Judah.
 | [asv] | Thus saith Jehovah, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah.
 | [jnd] | Thus saith Jehovah: Behold, I will bring evil upon this place, and upon the inhabitants thereof, all the curses that are written in the book which they have read before the king of Judah.
 | [kjv] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:
 | [nwb] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon its inhabitants, all the curses that are written in the book which they have read before the king of Judah:
 | [rsv] | Thus says the LORD, Behold, I will bring evil upon this place and upon its inhabitants, all the curses that are written in the book which was read before the king of Judah.
 | [web] | Thus says Yahweh, Behold, I will bring evil on this place, and on the inhabitants of it, even all the curses that are written in the book which they have read before the king of Judah.
 | [ylt] | Thus said Jehovah, Lo, I am bringing in evil on this place, and on its inhabitants, all the execrations that are written on the book that they read before the king of Judah;
 | [bbe] | These are the words of the Lord: See, I will send evil on this place and on its people, even all the curses in the book which they have been reading before the king of Judah;
34:25 | [cbgb] | 因为他们离弃我，向别 神烧香，用他们手所作的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。 < | >
 | [niv] | Because they have forsaken me and burned incense to other gods and provoked me to anger by all that their hands have made, my anger will be poured out on this place and will not be quenched.'
 | [asv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore is my wrath poured out upon this place, and it shall not be quenched.
 | [jnd] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my fury shall be poured out upon this place, and shall not be quenched.
 | [kjv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.
 | [nwb] | Because they have forsaken me, and have burned incense to other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.
 | [rsv] | Because they have forsaken me and have burned incense to other gods, that they might provoke me to anger with all the works of their hands, therefore my wrath will be poured out upon this place and will not be quenched.
 | [web] | Because they have forsaken me, and have burned incense to other gods, that they might provoke me to anger with all the works of their hands; therefore is my wrath poured out on this place, and it shall not be quenched.
 | [ylt] | because that they have forsaken Me, and make perfume to other gods, so as to provoke Me with all the works of their hands, and poured out is My fury upon this place, and it is not quenched.
 | [bbe] | Because they have given me up, burning offerings to other gods and moving me to wrath by all the works of their hands; so my wrath is let loose on this place and will not be put out.
34:26 | [cbgb] | 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的 神如此说，至于你所听见的话， < | >
 | [niv] | Tell the king of Judah, who sent you to inquire of the LORD, `This is what the LORD, the God of Israel, says concerning the words you heard:
 | [asv] | But unto the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him, Thus saith Jehovah, the God of Israel: As touching the words which thou hast heard,
 | [jnd] | But to the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him: Thus saith Jehovah the God of Israel touching the words which thou hast heard:
 | [kjv] | And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;
 | [nwb] | And as for the king of Judah, who sent you to inquire of the LORD, so shall ye say to him, Thus saith the LORD God of Israel the words which thou hast heard;
 | [rsv] | But to the king of Judah, who sent you to inquire of the LORD, thus shall you say to him, Thus says the LORD, the God of Israel: Regarding the words which you have heard,
 | [web] | But to the king of Judah, who sent you to inquire of Yahweh, thus shall you tell him, Thus says Yahweh, the God of Israel: As touching the words which you have heard,
 | [ylt] | `And unto the king of Judah, who is sending you to inquire of Jehovah, thus do ye say unto him: Thus said Jehovah God of Israel, whose words thou hast heard:
 | [bbe] | But to the king of Judah who sent you to get directions from the Lord, say, This is what the Lord, the God of Israel, has said: Because you have given ear to my words,
34:27 | [cbgb] | 就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。 < | >
 | [niv] | Because your heart was responsive and you humbled yourself before God when you heard what he spoke against this place and its people, and because you humbled yourself before me and tore your robes and wept in my presence, I have heard you, declares the LORD.
 | [asv] | because thy heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and hast humbled thyself before me, and hast rent thy clothes, and wept before me; I also have heard thee, saith Jehovah.
 | [jnd] | Because thy heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy garments and weep before me, I also have heard , saith Jehovah.
 | [kjv] | Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.
 | [nwb] | Because thy heart was tender, and thou didst humble thyself before God, when thou didst hear his words against this place, and against its inhabitants, and didst humble thyself before me, and didst rend thy clothes, and weep before me; I have even heard also, saith the LORD.
 | [rsv] | because your heart was penitent and you humbled yourself before God when you heard his words against this place and its inhabitants, and you have humbled yourself before me, and have rent your clothes and wept before me, I also have heard you, says the LORD.
 | [web] | because your heart was tender, and you did humble yourself before God, when you heard his words against this place, and against the inhabitants of it, and have humbled yourself before me, and have torn your clothes, and wept before me; I also have heard you, says Yahweh.
 | [ylt] | Because thy heart tender, and thou art humbled before God in thy hearing His words concerning this place, and concerning its inhabitants, and art humbled before Me, and dost rend thy garments, and weep before Me: even I also have heard -- the affirmation of Jehovah.
 | [bbe] | And your heart was soft, and you made yourself low before God, on hearing his words about this place and its people, and with weeping and signs of grief have made yourself low before me, I have given ear to you, says the Lord God.
34:28 | [cbgb] | 我必使你平平安安地归到坟墓，到你列祖那里，我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。他们就回覆王去了。 < | >
 | [niv] | Now I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place and on those who live here.'" So they took her answer back to the king.
 | [asv] | Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants thereof. And they brought back word to the king.
 | [jnd] | Behold, I will gather thee unto thy fathers, and thou shalt be gathered to thy grave in peace; and thine eyes shall not see all the evil that I will bring upon this place, and upon the inhabitants thereof. And they brought the king word again.
 | [kjv] | Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.
 | [nwb] | Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thy eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.
 | [rsv] | Behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, and your eyes shall not see all the evil which I will bring upon this place and its inhabitants.'" And they brought back word to the king.
 | [web] | Behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, neither shall your eyes see all the evil that I will bring on this place, and on the inhabitants of it. They brought back word to the king.
 | [ylt] | Lo, I am gathering thee unto thy fathers, and thou hast been gathered unto thy graves in peace, and thine eyes do not look on all the evil that I am bringing upon this place, and upon its inhabitants;' and they bring the king back word.
 | [bbe] | See, I will let you go to your fathers, and be put in your last resting-place in peace, and your eyes will not see all the evil which I will send on this place and on its people. So they took this news back to the king.
34:29 | [cbgb] | 王差遣人招聚犹大和耶路撒冷的众长老来。 < | >
 | [niv] | Then the king called together all the elders of Judah and Jerusalem.
 | [asv] | Then the king sent and gathered together all the elders of Judah and Jerusalem.
 | [jnd] | And the king sent and gathered all the elders of Judah and of Jerusalem.
 | [kjv] | Then the king sent and gathered together all the elders of Judah and Jerusalem.
 | [nwb] | Then the king sent and convened all the elders of Judah and Jerusalem.
 | [rsv] | Then the king sent and gathered together all the elders of Judah and Jerusalem.
 | [web] | Then the king sent and gathered together all the elders of Judah and Jerusalem.
 | [ylt] | And the king sendeth and gathereth all the elders of Judah and Jerusalem,
 | [bbe] | Then the king sent and got together all the responsible men of Judah and of Jerusalem.
34:30 | [cbgb] | 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。 < | >
 | [niv] | He went up to the temple of the LORD with the men of Judah, the people of Jerusalem, the priests and the Levites--all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the LORD.
 | [asv] | And the king went up to the house of Jehovah, and all the men of Judah and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, both great and small: and he read in their ears all the words of the book of the covenant that was found in the house of Jehovah.
 | [jnd] | And the king went up into the house of Jehovah, and all the men of Judah and the inhabitants of Jerusalem, and the priests and the Levites, and all the people, great and small; and he read in their ears all the words of the book of the covenant which had been found in the house of Jehovah.
 | [kjv] | And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.
 | [nwb] | And the king went into the house of the LORD, and all the men of Judah and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.
 | [rsv] | And the king went up to the house of the LORD, with all the men of Judah and the inhabitants of Jerusalem and the priests and the Levites, all the people both great and small; and he read in their hearing all the words of the book of the covenant which had been found in the house of the LORD.
 | [web] | The king went up to the house of Yahweh, and all the men of Judah and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, both great and small: and he read in their ears all the words of the book of the covenant that was found in the house of Yahweh.
 | [ylt] | and the king goeth up to the house of Jehovah, and every man of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, even all the people, from great even unto small, and he readeth in their ears all the words of the book of the covenant that is found in the house of Jehovah.
 | [bbe] | And the king went up to the house of the Lord, with all the men of Judah and the people of Jerusalem, and the priests and the Levites and all the people, small and great; and they were present at his reading of the book of the law which had come to light in the house of the Lord.
34:31 | [cbgb] | 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。 < | >
 | [niv] | The king stood by his pillar and renewed the covenant in the presence of the LORD--to follow the LORD and keep his commands, regulations and decrees with all his heart and all his soul, and to obey the words of the covenant written in this book.
 | [asv] | And the king stood in his place, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant that were written in this book.
 | [jnd] | And the king stood in his place, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments and his testimonies and his statutes with all his heart and with all his soul, to perform the words of the covenant that are written in this book.
 | [kjv] | And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.
 | [nwb] | And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.
 | [rsv] | And the king stood in his place and made a covenant before the LORD, to walk after the LORD and to keep his commandments and his testimonies and his statutes, with all his heart and all his soul, to perform the words of the covenant that were written in this book.
 | [web] | The king stood in his place, and made a covenant before Yahweh, to walk after Yahweh, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant that were written in this book.
 | [ylt] | And the king standeth on his station, and maketh the covenant before Jehovah, to walk after Jehovah, and to keep His commands, and His testimonies, and His statutes, with all his heart, and with all his soul, to do the words of the covenant that are written on this book.
 | [bbe] | Then the king, taking his place by the pillar, made an agreement before the Lord, to go in the way of the Lord, and to keep his orders and his decisions and his rules with all his heart and with all his soul, and to keep the words of the agreement recorded in this book.
34:32 | [cbgb] | 又使住耶路撒冷和便雅悯的人都服从这约。于是耶路撒冷的居民都遵行他们列祖之 神的约。 < | >
 | [niv] | Then he had everyone in Jerusalem and Benjamin pledge themselves to it; the people of Jerusalem did this in accordance with the covenant of God, the God of their fathers.
 | [asv] | And he caused all that were found in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [jnd] | And he caused all that were present in Jerusalem and Benjamin to stand . And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [kjv] | And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [nwb] | And he caused all that were present in Jerusalem and Benjamin, to stand . And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [rsv] | Then he made all who were present in Jerusalem and in Benjamin stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [web] | He caused all who were found in Jerusalem and Benjamin to stand . The inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [ylt] | And he presenteth every one who is found in Jerusalem and Benjamin, and the inhabitants of Jerusalem do according to the covenant of God, the God of their fathers.
 | [bbe] | And he made all the people in Jerusalem and Benjamin give their word to keep it. And the people of Jerusalem kept the agreement of God, the God of their fathers.
34:33 | [cbgb] | 约西亚从以色列各处将一切可憎之物尽都除掉，使以色列境内的人都事奉耶和华他们的 神。约西亚在世的日子，就跟从耶和华他们列祖的 神，总不离开。 <
 | [niv] | Josiah removed all the detestable idols from all the territory belonging to the Israelites, and he had all who were present in Israel serve the LORD their God. As long as he lived, they did not fail to follow the LORD, the God of their fathers.
 | [asv] | And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were found in Israel to serve, even to serve Jehovah their God. All his days they departed not from following Jehovah, the God of their fathers.
 | [jnd] | And Josiah removed all the abominations out of all the countries that belonged to the children of Israel, and made to serve all that were found in Israel, -- to serve Jehovah their God: all his days they did not depart from following Jehovah, the God of their fathers.
 | [kjv] | And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.
 | [nwb] | And Josiah took away all the abominations out of all the countries that to the children of Israel, and made all that were present in Israel, to serve, to serve the LORD their God. all his days they departed not from following the LORD, the God of their fathers.
 | [rsv] | And Josi'ah took away all the abominations from all the territory that belonged to the people of Israel, and made all who were in Israel serve the LORD their God. All his days they did not turn away from following the LORD the God of their fathers.
 | [web] | Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all who were found in Israel to serve, even to serve Yahweh their God. All his days they didn't depart from following Yahweh, the God of their fathers.
 | [ylt] | And Josiah turneth aside all the abominations out of all the lands that the sons of Israel have, and causeth every one who is found in Israel to serve, to serve Jehovah their God; all his days they turned not aside from after Jehovah, God of their fathers.
 | [bbe] | Josiah took away all the disgusting things out of all the lands of the children of Israel, and made all who were in Israel servants of the Lord their God. And as long as he was living they were true to the Lord, the God of their fathers.


Interlinear Bible:2 Chronicles 35

 历代志下 2 Chronicles 35 << || >>
35:1 | [cbgb] | 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。 >
 | [niv] | Josiah celebrated the Passover to the LORD in Jerusalem, and the Passover lamb was slaughtered on the fourteenth day of the first month.
 | [asv] | And Josiah kept a passover unto Jehovah in Jerusalem: and they killed the passover on the fourteenth day of the first month.
 | [jnd] | And Josiah held a passover to Jehovah in Jerusalem; and they slaughtered the passover on the fourteenth of the first month.
 | [kjv] | Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.
 | [nwb] | Moreover, Josiah kept a passover to the LORD in Jerusalem: and they killed the passover on the fourteenth of the first month.
 | [rsv] | Josi'ah kept a passover to the LORD in Jerusalem; and they killed the passover lamb on the fourteenth day of the first month.
 | [web] | . Josiah kept a Passover to Yahweh in Jerusalem: and they killed the Passover on the fourteenth of the first month.
 | [ylt] | And Josiah maketh in Jerusalem a passover to Jehovah, and they slaughter the passover-offering on the fourteenth of the first month,
 | [bbe] | And Josiah kept a Passover to the Lord in Jerusalem; on the fourteenth day of the first month they put the Passover lamb to death.
35:2 | [cbgb] | 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。 < | >
 | [niv] | He appointed the priests to their duties and encouraged them in the service of the LORD's temple.
 | [asv] | And he set the priests in their offices, and encouraged them to the service of the house of Jehovah.
 | [jnd] | And he set the priests in their charges, and encouraged them to the service of the house of Jehovah.
 | [kjv] | And he set the priests in their charges, and encouraged them to the service of the house of the LORD,
 | [nwb] | And he set the priests in their charges, and encouraged them to the service of the house of the LORD,
 | [rsv] | He appointed the priests to their offices and encouraged them in the service of the house of the LORD.
 | [web] | He set the priests in their offices, and encouraged them to the service of the house of Yahweh.
 | [ylt] | and he stationeth the priests over their charges, and strengtheneth them for the service of the house of Jehovah,
 | [bbe] | And he gave the priests their places, making them strong for the work of the house of God.
35:3 | [cbgb] | 又对那归耶和华为圣，教训以色列人的利未人说，你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的 神，服事他的民以色列。 < | >
 | [niv] | He said to the Levites, who instructed all Israel and who had been consecrated to the LORD: "Put the sacred ark in the temple that Solomon son of David king of Israel built. It is not to be carried about on your shoulders. Now serve the LORD your God and his people Israel.
 | [asv] | And he said unto the Levites that taught all Israel, that were holy unto Jehovah, Put the holy ark in the house which Solomon the son of David king of Israel did build; there shall no more be a burden upon your shoulders: now serve Jehovah your God, and his people Israel.
 | [jnd] | And he said to the Levites, that taught all Israel, who were holy to Jehovah, Put the holy ark in the house that Solomon the son of David, king of Israel, built; ye have not to carry it upon your shoulders. Serve now Jehovah your God, and his people Israel;
 | [kjv] | And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,
 | [nwb] | And said to the Levites that taught all Israel, who were holy to the LORD, Put the holy ark in the house which Solomon the son of David king of Israel built; not a burden upon shoulders: serve now the LORD your God, and his people Israel,
 | [rsv] | And he said to the Levites who taught all Israel and who were holy to the LORD, "Put the holy ark in the house which Solomon the son of David, king of Israel, built; you need no longer carry it upon your shoulders. Now serve the LORD your God and his people Israel.
 | [web] | He said to the Levites who taught all Israel, who were holy to Yahweh, Put the holy ark in the house which Solomon the son of David king of Israel did build; there shall no more be a burden on your shoulders: now serve Yahweh your God, and his people Israel.
 | [ylt] | and saith to the Levites -- who are teaching all Israel -- who are sanctified to Jehovah, `Put the holy ark in the house that Solomon son of David king of Israel built; it is not to you a burden on the shoulder. `Now, serve Jehovah your God, and His people Israel,
 | [bbe] | And he said to the Levites, the teachers of all Israel, who were holy to the Lord, See, the holy ark is in the house which Solomon, the son of David, king of Israel, made; it will no longer have to be transported on your backs: now be the servants of the Lord your God and his people Israel,
35:4 | [cbgb] | 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。 < | >
 | [niv] | Prepare yourselves by families in your divisions, according to the directions written by David king of Israel and by his son Solomon.
 | [asv] | And prepare yourselves after your fathers' houses by your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
 | [jnd] | and prepare yourselves by your fathers' houses, in your divisions, according to the writing of David king of Israel, and according to the writing of Solomon his son;
 | [kjv] | And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
 | [nwb] | And prepare by the houses of your fathers after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
 | [rsv] | Prepare yourselves according to your fathers' houses by your divisions, following the directions of David king of Israel and the directions of Solomon his son.
 | [web] | Prepare yourselves after your fathers' houses by your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
 | [ylt] | and prepare, by the house of your fathers, according to your courses, by the writing of David king of Israel, and by the writing of Solomon his son,
 | [bbe] | And make yourselves ready in your divisions, by your families, as it is ordered in the writings of David, king of Israel, and of Solomon his son;
35:5 | [cbgb] | 要按着你们的弟兄，这民宗族的班次，站在圣所，每班中要利未宗族的几个人。 < | >
 | [niv] | "Stand in the holy place with a group of Levites for each subdivision of the families of your fellow countrymen, the lay people.
 | [asv] | And stand in the holy place according to the divisions of the fathers' houses of your brethren the children of the people, and let there be for each a portion of a fathers' house of the Levites.
 | [jnd] | and stand in the sanctuary for the classes of the fathers' houses, for your brethren, the children of the people, and to the divisions of the fathers' houses of the Levites;
 | [kjv] | And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.
 | [nwb] | And stand in the holy according to the divisions of the families of the fathers of your brethren the people, and the division of the families of the Levites.
 | [rsv] | And stand in the holy place according to the groupings of the fathers' houses of your brethren the lay people, and let there be for each a part of a father's house of the Levites.
 | [web] | Stand in the holy place according to the divisions of the fathers' houses of your brothers the children of the people, and a portion of a fathers' house of the Levites.
 | [ylt] | and stand in the sanctuary, by the divisions of the house of the fathers of your brethren, sons of the people, and the portion of the house of a father of the Levites,
 | [bbe] | And take your positions in the holy place, grouped in the families of your brothers, the children of the people, and for every division let there be a part of a family of the Levites.
35:6 | [cbgb] | 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。 < | >
 | [niv] | Slaughter the Passover lambs, consecrate yourselves and prepare for your fellow countrymen, doing what the LORD commanded through Moses."
 | [asv] | And kill the passover, and sanctify yourselves, and prepare for your brethren, to do according to the word of Jehovah by Moses.
 | [jnd] | and slaughter the passover, and hallow yourselves, and prepare it for your brethren, that they may do according to the word of Jehovah through Moses.
 | [kjv] | So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.
 | [nwb] | So kill the passover, and sanctify yourselves, and prepare your brethren, that may do according to the word of the LORD by the hand of Moses.
 | [rsv] | And kill the passover lamb, and sanctify yourselves, and prepare for your brethren, to do according to the word of the LORD by Moses."
 | [web] | Kill the Passover, and sanctify yourselves, and prepare for your brothers, to do according to the word of Yahweh by Moses.
 | [ylt] | and slaughter the passover-offering and sanctify yourselves, and prepare for your brethren, to do according to the word of Jehovah by the hand of Moses.'
 | [bbe] | And put the Passover lamb to death, and make yourselves holy, and make it ready for your brothers, so that the orders given by the Lord through Moses may be done.
35:7 | [cbgb] | 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。 < | >
 | [niv] | Josiah provided for all the lay people who were there a total of thirty thousand sheep and goats for the Passover offerings, and also three thousand cattle--all from the king's own possessions.
 | [asv] | And Josiah gave to the children of the people, of the flock, lambs and kids, all of them for the passover-offerings, unto all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
 | [jnd] | And Josiah gave for the children of the people a heave-offering of the flocks, lambs and goats, all for the passover-offerings, for all that were present -- to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
 | [kjv] | And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
 | [nwb] | And Josiah gave to the people, of the flock, lambs and kids, all for the passover-offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these of the king's substance.
 | [rsv] | Then Josi'ah contributed to the lay people, as passover offerings for all that were present, lambs and kids from the flock to the number of thirty thousand, and three thousand bulls; these were from the king's possessions.
 | [web] | Josiah gave to the children of the people, of the flock, lambs and kids, all of them for the Passover-offerings, to all who were present, to the number of thirty thousand, and three thousand bulls: these were of the king's substance.
 | [ylt] | And Josiah lifteth up to the sons of the people a flock of lambs and young goats, the whole for passover-offerings, for every one who is found, to the number of thirty thousand, and oxen three thousand: these from the substance of the king.
 | [bbe] | And Josiah gave lambs and goats from the flock as Passover offerings for all the people who were present, to the number of thirty thousand, and three thousand oxen: these were from the king's private property.
35:8 | [cbgb] | 约西亚的众首领也乐意将牺牲给百姓和祭司利未人。又有管理 神殿的希勒家，撒迦利亚，耶歇将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。 < | >
 | [niv] | His officials also contributed voluntarily to the people and the priests and Levites. Hilkiah, Zechariah and Jehiel, the administrators of God's temple, gave the priests twenty-six hundred Passover offerings and three hundred cattle.
 | [asv] | And his princes gave for a freewill-offering unto the people, to the priests, and to the Levites. Hilkiah and Zechariah and Jehiel, the rulers of the house of God, gave unto the priests for the passover-offerings two thousand and six hundred small cattle, and three hundred oxen.
 | [jnd] | And his princes gave a voluntary heave-offering for the people, for the priests, and for the Levites: Hilkijah and Zechariah and Jehiel, rulers of the house of God, gave to the priests for the passover-offerings two thousand six hundred and three hundred oxen;
 | [kjv] | And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle and three hundred oxen.
 | [nwb] | And his princes gave willingly to the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave to the priests for the passover-offerings two thousand and six hundred , and three hundred oxen.
 | [rsv] | And his princes contributed willingly to the people, to the priests, and to the Levites. Hilki'ah, Zechari'ah, and Jehi'el, the chief officers of the house of God, gave to the priests for the passover offerings two thousand six hundred lambs and kids and three hundred bulls.
 | [web] | His princes gave for a freewill- offering to the people, to the priests, and to the Levites. Hilkiah and Zechariah and Jehiel, the rulers of the house of God, gave to the priests for the Passover-offerings two thousand and six hundred , and three hundred oxen.
 | [ylt] | And his heads, for a willing-offering to the people, to the priests, and to the Levites, have lifted up; Hilkiah, and Zechariah, and Jehiel, leaders in the house of God, to the priests have given for passover-offerings two thousand and six hundred, and oxen three hundred;
 | [bbe] | And his captains freely gave an offering to the people, the priests, and the Levites. Hilkiah and Zechariah and Jehiel, the rulers of the house of God, gave to the priests for the Passover offerings two thousand, six hundred small cattle and three hundred oxen.
35:9 | [cbgb] | 利未人的族长歌楠雅和他两个兄弟示玛雅，拿坦业，与哈沙比雅，耶利，约撒拔将羊羔五千只，牛五百只，给利未人作逾越节的祭物。 < | >
 | [niv] | Also Conaniah along with Shemaiah and Nethanel, his brothers, and Hashabiah, Jeiel and Jozabad, the leaders of the Levites, provided five thousand Passover offerings and five hundred head of cattle for the Levites.
 | [asv] | Conaniah also, and Shemaiah and Nethanel, his brethren, and Hashabiah and Jeiel and Jozabad, the chiefs of the Levites, gave unto the Levites for the passover-offerings five thousand small cattle, and five hundred oxen.
 | [jnd] | and Conaniah, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave as heave-offering to the Levites for the passover-offerings five thousand and five hundred oxen.
 | [kjv] | Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.
 | [nwb] | Conaniah also, and Shemaiah, and Nethaneel, his brethren, and Hashabiah and Jehiel and Jozabad, chief of the Levites, gave to the Levites for passover-offerings five thousand , and five hundred oxen.
 | [rsv] | Conani'ah also, and Shemai'ah and Nethan'el his brothers, and Hashabi'ah and Je-i'el and Jo'zabad, the chiefs of the Levites, gave to the Levites for the passover offerings five thousand lambs and kids and five hundred bulls.
 | [web] | Conaniah also, and Shemaiah and Nethanel, his brothers, and Hashabiah and Jeiel and Jozabad, the chiefs of the Levites, gave to the Levites for the Passover-offerings five thousand , and five hundred oxen.
 | [ylt] | and Conaniah, and Shemaiah, and Nethaneel, his brethren, and Hashabiah, and Jeiel, and Jozabad, heads of the Levites, have lifted up to the Levites, for passover-offerings, five thousand, and oxen five hundred.
 | [bbe] | And Conaniah and Shemaiah and Nethanel, his brothers, and Hashabiah and Jeiel and Jozabad, the chiefs of the Levites, gave to the Levites for the Passover offerings five thousand small cattle and five hundred oxen.
35:10 | [cbgb] | 这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。 < | >
 | [niv] | The service was arranged and the priests stood in their places with the Levites in their divisions as the king had ordered.
 | [asv] | So the service was prepared, and the priests stood in their place, and the Levites by their courses, according to the king's commandment.
 | [jnd] | And the service was prepared, and the priests stood in their place, and the Levites in their divisions, according to the king's commandment.
 | [kjv] | So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.
 | [nwb] | So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.
 | [rsv] | When the service had been prepared for, the priests stood in their place, and the Levites in their divisions according to the king's command.
 | [web] | So the service was prepared, and the priests stood in their place, and the Levites by their courses, according to the king's commandment.
 | [ylt] | And the service is prepared, and the priests stand on their station, and the Levites on their courses, according to the command of the king,
 | [bbe] | So everything was made ready and the priests took their places with the Levites in their divisions, as the king had said.
35:11 | [cbgb] | 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上。利未人剥皮， < | >
 | [niv] | The Passover lambs were slaughtered, and the priests sprinkled the blood handed to them, while the Levites skinned the animals.
 | [asv] | And they killed the passover, and the priests sprinkled the blood which they received of their hand, and the Levites flayed them.
 | [jnd] | And they slaughtered the passover, and the priests sprinkled from their hand, and the Levites flayed them.
 | [kjv] | And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.
 | [nwb] | And they killed the passover, and the priests sprinkled from their hands, and the Levites flayed .
 | [rsv] | And they killed the passover lamb, and the priests sprinkled the blood which they received from them while the Levites flayed the victims.
 | [web] | They killed the Passover, and the priests sprinkled of their hand, and the Levites flayed them.
 | [ylt] | and they slaughter the passover-offering, and the priests sprinkle out of their hand, and the Levites are striping;
 | [bbe] | And they put the Passover lambs to death, the blood being drained out by the priests when it was given to them, and the Levites did the skinning.
35:12 | [cbgb] | 将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华。献牛也是这样。 < | >
 | [niv] | They set aside the burnt offerings to give them to the subdivisions of the families of the people to offer to the LORD, as is written in the Book of Moses. They did the same with the cattle.
 | [asv] | And they removed the burnt-offerings, that they might give them according to the divisions of the fathers' houses of the children of the people, to offer unto Jehovah, as it is written in the book of Moses. And so did they with the oxen.
 | [jnd] | And they set apart the burnt-offerings to give them to the classes of the fathers' houses of the children of the people, to present them to Jehovah, as it is written in the book of Moses. And so with the oxen.
 | [kjv] | And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.
 | [nwb] | And they removed the burnt-offerings, that they might give according to the divisions of the families of the people, to offer to the LORD, as written in the book of Moses. And so with the oxen.
 | [rsv] | And they set aside the burnt offerings that they might distribute them according to the groupings of the fathers' houses of the lay people, to offer to the LORD, as it is written in the book of Moses. And so they did with the bulls.
 | [web] | They removed the burnt offerings, that they might give them according to the divisions of the fathers' houses of the children of the people, to offer to Yahweh, as it is written in the book of Moses. So did they with the oxen.
 | [ylt] | and they turn aside the burnt-offering, to put them by the divisions of the house of the fathers of the sons of the people, to bring near to Jehovah, as it is written in the book of Moses -- and so to the oxen.
 | [bbe] | And they took away the burned offerings, so that they might give them to be offered to the Lord for the divisions of the families of the people, as it is recorded in the book of Moses. And they did the same with the oxen.
35:13 | [cbgb] | 他们按着常例，用火烤逾越节的羊羔。别的圣物用锅，用釜，用罐煮了，速速地送给众民。 < | >
 | [niv] | They roasted the Passover animals over the fire as prescribed, and boiled the holy offerings in pots, caldrons and pans and served them quickly to all the people.
 | [asv] | And they roasted the passover with fire according to the ordinance: and the holy offerings boiled they in pots, and in caldrons, and in pans, and carried them quickly to all the children of the people.
 | [jnd] | And they roasted the passover with fire according to the ordinance; and the consecrated things they boiled in pots and in cauldrons and in pans, and divided them speedily among all the children of the people.
 | [kjv] | And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.
 | [nwb] | And they roasted the passover with fire according to the ordinance: but the holy they boiled in pots, and in caldrons, and in pans, and divided speedily among all the people.
 | [rsv] | And they roasted the passover lamb with fire according to the ordinance; and they boiled the holy offerings in pots, in caldrons, and in pans, and carried them quickly to all the lay people.
 | [web] | They roasted the Passover with fire according to the ordinance: and the holy offerings boiled they in pots, and in caldrons, and in pans, and carried them quickly to all the children of the people.
 | [ylt] | And they cook the passover with fire, according to the ordinance, and the sanctified things they have cooked in pots, and in kettles, and in pans -- for all the sons of the people.
 | [bbe] | And the Passover lamb was cooked over the fire, as it says in the law; and the holy offerings were cooked in pots and basins and vessels, and taken quickly to all the people.
35:14 | [cbgb] | 然后为自己和祭司预备祭物。因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙，预备祭物。 < | >
 | [niv] | After this, they made preparations for themselves and for the priests, because the priests, the descendants of Aaron, were sacrificing the burnt offerings and the fat portions until nightfall. So the Levites made preparations for themselves and for the Aaronic priests.
 | [asv] | And afterward they prepared for themselves, and for the priests, because the priests the sons of Aaron were busied in offering the burnt-offerings and the fat until night: therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
 | [jnd] | And afterwards they made ready for themselves and for the priests; because the priests, the sons of Aaron, in offering up the burnt-offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests, the sons of Aaron.
 | [kjv] | And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
 | [nwb] | And afterwards they made ready for themselves, and for the priests: because the priests the sons of Aaron in offering burnt-offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
 | [rsv] | And afterward they prepared for themselves and for the priests, because the priests the sons of Aaron were busied in offering the burnt offerings and the fat parts until night; so the Levites prepared for themselves and for the priests the sons of Aaron.
 | [web] | Afterward they prepared for themselves, and for the priests, because the priests the sons of Aaron in offering the burnt offerings and the fat until night: therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
 | [ylt] | And afterward they have prepared for themselves, and for the priests: for the priests, sons of Aaron, in the offering up of the burnt-offering and of the fat till night; and the Levites have prepared for themselves, and for the priests, sons of Aaron.
 | [bbe] | And after that, they made ready for themselves and for the priests; for the priests, the sons of Aaron, were offering the burned offerings and the fat till night; so the Levites made ready what was needed for themselves and for the priests, the sons of Aaron.
35:15 | [cbgb] | 歌唱的亚萨之子孙，照着大卫，亚萨，希幔，和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。 < | >
 | [niv] | The musicians, the descendants of Asaph, were in the places prescribed by David, Asaph, Heman and Jeduthun the king's seer. The gatekeepers at each gate did not need to leave their posts, because their fellow Levites made the preparations for them.
 | [asv] | And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters were at every gate: they needed not to depart from their service; for their brethren the Levites prepared for them.
 | [jnd] | And the singers, the sons of Asaph, were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the doorkeepers were at every gate; they had not to depart from their service, for their brethren the Levites prepared for them.
 | [kjv] | And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.
 | [nwb] | And the singers the sons of Asaph in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters at every gate; they might not depart from their service; for their brethren the Levites prepared for them.
 | [rsv] | The singers, the sons of Asaph, were in their place according to the command of David, and Asaph, and Heman, and Jedu'thun the king's seer; and the gatekeepers were at each gate; they did not need to depart from their service, for their brethren the Levites prepared for them.
 | [web] | The singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters were at every gate: they didn't need to depart from their service; for their brothers the Levites prepared for them.
 | [ylt] | And the singers, sons of Asaph, on their station, according to the command of David, and Asaph, and Heman, and Jeduthun seer of the king, and the gate keepers at gate and gate; it is not for them to turn aside from off their service, for their brethren the Levites have prepared for them.
 | [bbe] | And the sons of Asaph, the makers of melody, were in their places, as ordered by David and Asaph and Heman and Jeduthun, the king's seer; and the door-keepers were stationed at every door: there was no need for them to go away from their places, for their brothers the Levites made ready for them.
35:16 | [cbgb] | 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。 < | >
 | [niv] | So at that time the entire service of the LORD was carried out for the celebration of the Passover and the offering of burnt offerings on the altar of the LORD, as King Josiah had ordered.
 | [asv] | So all the service of Jehovah was prepared the same day, to keep the passover, and to offer burnt-offerings upon the altar of Jehovah, according to the commandment of king Josiah.
 | [jnd] | And all the service of Jehovah was prepared the same day, to hold the passover, and to offer burnt-offerings on the altar of Jehovah according to the commandment of king Josiah.
 | [kjv] | So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.
 | [nwb] | So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt-offerings upon the altar of the LORD, according to the commandment of king Josiah.
 | [rsv] | So all the service of the LORD was prepared that day, to keep the passover and to offer burnt offerings on the altar of the LORD, according to the command of King Josi'ah.
 | [web] | So all the service of Yahweh was prepared the same day, to keep the Passover, and to offer burnt-offerings on the altar of Yahweh, according to the commandment of king Josiah.
 | [ylt] | And all the service of Jehovah is prepared on that day, to keep the passover, and to cause to ascend burnt-offering upon the altar of Jehovah, according to the command of king Josiah.
 | [bbe] | So everything needed for the worship of the Lord was made ready that same day, for the keeping of the Passover and the offering of burned offerings on the altar of the Lord, as King Josiah had given orders.
35:17 | [cbgb] | 当时在耶路撒冷的以色列人守逾越节，又守除酵节七日。 < | >
 | [niv] | The Israelites who were present celebrated the Passover at that time and observed the Feast of Unleavened Bread for seven days.
 | [asv] | And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
 | [jnd] | And the children of Israel that were present held the passover at that time, and the feast of unleavened bread seven days.
 | [kjv] | And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
 | [nwb] | And the children of Israel present kept the passover at that time, and the feast of unleavened bread seven days.
 | [rsv] | And the people of Israel who were present kept the passover at that time, and the feast of unleavened bread seven days.
 | [web] | The children of Israel who were present kept the Passover at that time, and the feast of unleavened bread seven days.
 | [ylt] | And the sons of Israel who are found make the passover at that time, and the feast of unleavened things, seven days.
 | [bbe] | And all the children of Israel who were present kept the Passover and the feast of unleavened bread at that time for seven days.
35:18 | [cbgb] | 自从先知撒母耳以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，像约西亚，祭司，利未人，在那里的犹大人，和以色列人，以及耶路撒冷居民所守的逾越节。 < | >
 | [niv] | The Passover had not been observed like this in Israel since the days of the prophet Samuel; and none of the kings of Israel had ever celebrated such a Passover as did Josiah, with the priests, the Levites and all Judah and Israel who were there with the people of Jerusalem.
 | [asv] | And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did any of the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
 | [jnd] | And there was no passover like to that holden in Israel from the days of Samuel the prophet; neither did all the kings of Israel hold such a passover as Josiah held, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
 | [kjv] | And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
 | [nwb] | And there was no passover like that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
 | [rsv] | No passover like it had been kept in Israel since the days of Samuel the prophet; none of the kings of Israel had kept such a passover as was kept by Josi'ah, and the priests and the Levites, and all Judah and Israel who were present, and the inhabitants of Jerusalem.
 | [web] | There was no Passover like that kept in Israel from the days of Samuel the prophet; neither did any of the kings of Israel keep such a Passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel who were present, and the inhabitants of Jerusalem.
 | [ylt] | And there hath not been made a passover like it in Israel from the days of Samuel the prophet, and none of the kings of Israel made such a passover as Josiah hath made, and the priests, and the Levites, and all Judah and Israel who are found, and the inhabitants of Jerusalem.
 | [bbe] | No Passover like it had been kept in Israel from the days of Samuel the prophet; and not one of the kings of Israel had ever kept a Passover like the one kept by Josiah and the priests and the Levites and all those of Judah and Israel who were present, and the people of Jerusalem.
35:19 | [cbgb] | 这逾越节是约西亚作王十八年守的。 < | >
 | [niv] | This Passover was celebrated in the eighteenth year of Josiah's reign.
 | [asv] | In the eighteenth year of the reign of Josiah was this passover kept.
 | [jnd] | In the eighteenth year of the reign of Josiah was this passover holden.
 | [kjv] | In the eighteenth year of the reign of Josiah was this passover kept.
 | [nwb] | In the eighteenth year of the reign of Josiah was this passover kept.
 | [rsv] | In the eighteenth year of the reign of Josi'ah this passover was kept.
 | [web] | In the eighteenth year of the reign of Josiah was this Passover kept.
 | [ylt] | In the eighteenth year of the reign of Josiah hath this passover been made.
 | [bbe] | In the eighteenth year of the rule of Josiah this Passover was kept.
35:20 | [cbgb] | 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近幼发拉底河的迦基米施。约西亚出去抵挡他。 < | >
 | [niv] | After all this, when Josiah had set the temple in order, Neco king of Egypt went up to fight at Carchemish on the Euphrates, and Josiah marched out to meet him in battle.
 | [asv] | After all this, when Josiah had prepared the temple, Neco king of Egypt went up to fight against Carchemish by the Euphrates: and Josiah went out against him.
 | [jnd] | After all this, when Josiah had arranged the house, Necho king of Egypt came up to fight against Karkemish at the Euphrates; and Josiah went out against him.
 | [kjv] | After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.
 | [nwb] | After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.
 | [rsv] | After all this, when Josi'ah had prepared the temple, Neco king of Egypt went up to fight at Car'chemish on the Euphra'tes and Josi'ah went out against him.
 | [web] | After all this, when Josiah had prepared the temple, Neco king of Egypt went up to fight against Carchemish by the Euphrates: and Josiah went out against him.
 | [ylt] | After all this, when Josiah hath prepared the house, come up hath Necho king of Egypt, to fight against Carchemish by Phrat, and Josiah goeth forth to meet him;
 | [bbe] | After all this, and after Josiah had put the house in order, Neco, king of Egypt, went up to make war at Carchemish by the river Euphrates; and Josiah went out against him.
35:21 | [cbgb] | 他差遣使者来见约西亚，说，犹大王阿，我与你何干。我今日来不是要攻击你，乃是要攻击与我争战之家，并且 神吩咐我速行，你不要干预 神的事，免得他毁灭你，因为 神是与我同在。 < | >
 | [niv] | But Neco sent messengers to him, saying, "What quarrel is there between you and me, O king of Judah? It is not you I am attacking at this time, but the house with which I am at war. God has told me to hurry; so stop opposing God, who is with me, or he will destroy you."
 | [asv] | But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war; and God hath commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
 | [jnd] | And he sent messengers to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house with which I have war; and God has told me to make haste: keep aloof from God who is with me, that he destroy thee not.
 | [kjv] | But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
 | [nwb] | But he sent embassadors to him, saying, What have I to do with thee, thou king of Judah? not against thee this day, but against the house with which I have war: for God commanded me to make haste: forbear thee from God, who with me, that he may not destroy thee.
 | [rsv] | But he sent envoys to him, saying, "What have we to do with each other, king of Judah? I am not coming against you this day, but against the house with which I am at war; and God has commanded me to make haste. Cease opposing God, who is with me, lest he destroy you."
 | [web] | But he sent ambassadors to him, saying, What have I to do with you, you king of Judah? not against you this day, but against the house wherewith I have war; and God has commanded me to make haste: forbear you from God, who is with me, that he not destroy you.
 | [ylt] | and he sendeth unto him messengers, saying, `What -- to me and to thee, O king of Judah? not against thee do I come to-day, but unto the house with which I have war, and God said to haste me; cease for thee from God who with me, and He doth not destroy thee.'
 | [bbe] | But he sent representatives to him, saying, What have I to do with you, O king of Judah? I have not come against you this day, but against those with whom I am at war; and God has given me orders to go forward quickly: keep out of God's way, for he is with me, or he will send destruction on you.
35:22 | [cbgb] | 约西亚却不肯转去离开他，改装要与他打仗，不听从 神藉尼哥之口所说的话，便来到米吉多平原争战。 < | >
 | [niv] | Josiah, however, would not turn away from him, but disguised himself to engage him in battle. He would not listen to what Neco had said at God's command but went to fight him on the plain of Megiddo.
 | [asv] | Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Neco from the mouth of God, and came to fight in the valley of Megiddo.
 | [jnd] | But Josiah would not turn his face from him, but disguised himself, that he might fight against him; and he hearkened not to the words of Necho from the mouth of God; and he came to fight in the valley of Megiddo.
 | [kjv] | Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.
 | [nwb] | Nevertheless Josiah would not turn his face from him, but disguised himself that he might fight with him, and hearkened not to the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.
 | [rsv] | Nevertheless Josi'ah would not turn away from him, but disguised himself in order to fight with him. He did not listen to the words of Neco from the mouth of God, but joined battle in the plain of Megid'do.
 | [web] | Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and didn't listen to the words of Neco from the mouth of God, and came to fight in the valley of Megiddo.
 | [ylt] | And Josiah hath not turned round his face from him, but to fight against him hath disguised himself, and hath not hearkened unto the words of Necho, from the mouth of God, and cometh in to fight in the valley of Megiddo;
 | [bbe] | However, Josiah would not go back; but keeping to his purpose of fighting against him, and giving no attention to the words of Neco, which came from God, he went forward to the fight in the valley of Megiddo.
35:23 | [cbgb] | 弓箭手射中约西亚王。王对他的臣仆说，我受了重伤，你拉我出阵吧。 < | >
 | [niv] | Archers shot King Josiah, and he told his officers, "Take me away; I am badly wounded."
 | [asv] | And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
 | [jnd] | And the archers shot at king Josiah; and the king said to his servants, Have me away, for I am sore wounded.
 | [kjv] | And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
 | [nwb] | And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am severely wounded.
 | [rsv] | And the archers shot King Josi'ah; and the king said to his servants, "Take me away, for I am badly wounded."
 | [web] | The archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
 | [ylt] | and the archers shoot at king Josiah, and the king saith to his servants, `Remove me, for I have become very sick.'
 | [bbe] | And the bowmen sent their arrows at King Josiah, and the king said to his servants, Take me away, for I am badly wounded.
35:24 | [cbgb] | 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。 < | >
 | [niv] | So they took him out of his chariot, put him in the other chariot he had and brought him to Jerusalem, where he died. He was buried in the tombs of his fathers, and all Judah and Jerusalem mourned for him.
 | [asv] | So his servants took him out of the chariot, and put him in the second chariot that he had, and brought him to Jerusalem; and he died, and was buried in the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
 | [jnd] | And his servants took him out from the chariot, and put him in the second chariot that he had, and brought him to Jerusalem. And he died, and was buried in the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
 | [kjv] | His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
 | [nwb] | His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in the sepulchers of his fathers. And all Judah and Jerusalem mourned for Josiah.
 | [rsv] | So his servants took him out of the chariot and carried him in his second chariot and brought him to Jerusalem. And he died, and was buried in the tombs of his fathers. All Judah and Jerusalem mourned for Josi'ah.
 | [web] | So his servants took him out of the chariot, and put him in the second chariot that he had, and brought him to Jerusalem; and he died, and was buried in the tombs of his fathers. All Judah and Jerusalem mourned for Josiah.
 | [ylt] | And his servants remove him from the chariot, and cause him to ride on the second chariot that he hath, and cause him to go to Jerusalem, and he dieth, and is buried in the graves of his fathers, and all Judah and Jerusalem are mourning for Josiah,
 | [bbe] | So his servants took him out of the line of war-carriages, and put him in his second carriage and took him to Jerusalem, where he came to his end, and they put his body in the resting-place of his fathers. And in all Judah and Jerusalem there was great weeping for Josiah.
35:25 | [cbgb] | 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日。而且在以色列中成了定例。这歌载在哀歌书上。 < | >
 | [niv] | Jeremiah composed laments for Josiah, and to this day all the men and women singers commemorate Josiah in the laments. These became a tradition in Israel and are written in the Laments.
 | [asv] | And Jeremiah lamented for Josiah: and all the singing men and singing women spake of Josiah in their lamentations unto this day; and they made them an ordinance in Israel: and, behold, they are written in the lamentations.
 | [jnd] | And Jeremiah lamented for Josiah; and all the singing men and singing women spoke of Josiah in their lamentations to this day; and they made them an ordinance for Israel. And behold, they are written in the lamentations.
 | [kjv] | And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.
 | [nwb] | And Jeremiah lamented for Josiah: and all the singing men and the singing women have spoken of Josiah in their lamentations to this day, and made them an ordinance in Israel: and behold, they written in the lamentations.
 | [rsv] | Jeremiah also uttered a lament for Josi'ah; and all the singing men and singing women have spoken of Josi'ah in their laments to this day. They made these an ordinance in Israel; behold, they are written in the Laments.
 | [web] | Jeremiah lamented for Josiah: and all the singing men and singing women spoke of Josiah in their lamentations to this day; and they made them an ordinance in Israel: and, behold, they are written in the lamentations.
 | [ylt] | and Jeremiah lamenteth for Josiah, and all the singers and the songstresses speak in their lamentations of Josiah unto this day, and set them for a statute on Israel, and lo, they are written beside the lamentations.
 | [bbe] | And Jeremiah made a song of grief for Josiah; and to this day Josiah is named by all the makers of melody, men and women, in their songs of grief; they made it a rule in Israel; and the songs are recorded among the songs of grief.
35:26 | [cbgb] | 约西亚其馀的事和他遵着耶和华律法上所记而行的善事， < | >
 | [niv] | The other events of Josiah's reign and his acts of devotion, according to what is written in the Law of the LORD--
 | [asv] | Now the rest of the acts of Josiah, and his good deeds, according to that which is written in the law of Jehovah,
 | [jnd] | And the rest of the acts of Josiah, and his good deeds, according to that which is written in the law of Jehovah,
 | [kjv] | Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,
 | [nwb] | Now the rest of the acts of Josiah, and his goodness, according to written in the law of the LORD,
 | [rsv] | Now the rest of the acts of Josi'ah, and his good deeds according to what is written in the law of the LORD,
 | [web] | Now the rest of the acts of Josiah, and his good deeds, according to that which is written in the law of Yahweh,
 | [ylt] | And the rest of the matters of Josiah, and his kind acts, according as it is written in the law of Jehovah,
 | [bbe] | Now the rest of the acts of Josiah, and the good he did, in keeping with what is recorded in the law of the Lord,
35:27 | [cbgb] | 并他自始至终所行的，都写在以色列和犹大列王记上。 <
 | [niv] | all the events, from beginning to end, are written in the book of the kings of Israel and Judah.
 | [asv] | and his acts, first and last, behold, they are written in the book of the kings of Israel and Judah.
 | [jnd] | and his acts, first and last, behold, they are written in the book of the kings of Israel and Judah.
 | [kjv] | And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.
 | [nwb] | And his deeds, first and last, behold, they written in the book of the kings of Israel and Judah.
 | [rsv] | and his acts, first and last, behold, they are written in the Book of the Kings of Israel and Judah.
 | [web] | and his acts, first and last, behold, they are written in the book of the kings of Israel and Judah.
 | [ylt] | even his matters, the first and the last, lo, they are written on the book of the kings of Israel and Judah.
 | [bbe] | And all his acts, first and last, are recorded in the book of the kings of Israel and Judah.


Interlinear Bible:2 Chronicles 36

 历代志下 2 Chronicles 36 <<
36:1 | [cbgb] | 国民立约西亚的儿子约哈斯在耶路撒冷接续他父作王。 >
 | [niv] | And the people of the land took Jehoahaz son of Josiah and made him king in Jerusalem in place of his father.
 | [asv] | Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
 | [jnd] | And the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead, in Jerusalem.
 | [kjv] | Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
 | [nwb] | Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
 | [rsv] | The people of the land took Jeho'ahaz the son of Josi'ah and made him king in his father's stead in Jerusalem.
 | [web] | . Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's place in Jerusalem.
 | [ylt] | And the people of the land take Jehoahaz son of Josiah, and cause him to reign instead of his father in Jerusalem.
 | [bbe] | Then the people of the land took Jehoahaz, the son of Josiah, and made him king in Jerusalem in place of his father.
36:2 | [cbgb] | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。 < | >
 | [niv] | Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months.
 | [asv] | Joahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem.
 | [jnd] | Jehoahaz was twenty-three years old when he began to reign; and he reigned three months in Jerusalem.
 | [kjv] | Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.
 | [nwb] | Jehoahaz twenty and three years old when he began to reign, and he reigned three months in Jerusalem.
 | [rsv] | Jeho'ahaz was twenty-three years old when he began to reign; and he reigned three months in Jerusalem.
 | [web] | Joahaz was twenty-three years old when he began to reign; and he reigned three months in Jerusalem.
 | [ylt] | A son of three and twenty years Jehoahaz in his reigning, and three months he hath reigned in Jerusalem,
 | [bbe] | Jehoahaz was twenty-three years old when he became king; he was ruling in Jerusalem for three months.
36:3 | [cbgb] | 埃及王在耶路撒冷废了他，又罚犹大国银子一百他连得，金子一他连得。 < | >
 | [niv] | The king of Egypt dethroned him in Jerusalem and imposed on Judah a levy of a hundred talents of silver and a talent of gold.
 | [asv] | And the king of Egypt deposed him at Jerusalem, and fined the land a hundred talents of silver and a talent of gold.
 | [jnd] | And the king of Egypt put him down at Jerusalem, and imposed a fine upon the land of a hundred talents of silver and a talent of gold.
 | [kjv] | And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.
 | [nwb] | And the king of Egypt deposed him at Jerusalem, and condemned the land in a hundred talents of silver, and a talent of gold.
 | [rsv] | Then the king of Egypt deposed him in Jerusalem and laid upon the land a tribute of a hundred talents of silver and a talent of gold.
 | [web] | The king of Egypt deposed him at Jerusalem, and fined the land one hundred talents of silver and a talent of gold.
 | [ylt] | and turn him aside doth the king of Egypt in Jerusalem, and fineth the land a hundred talents of silver, and a talent of gold;
 | [bbe] | Then the king of Egypt took the kingdom from him in Jerusalem, and put on the land a tax of a hundred talents of silver and a talent of gold.
36:4 | [cbgb] | 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。 < | >
 | [niv] | The king of Egypt made Eliakim, a brother of Jehoahaz, king over Judah and Jerusalem and changed Eliakim's name to Jehoiakim. But Neco took Eliakim's brother Jehoahaz and carried him off to Egypt.
 | [asv] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and changed his name to Jehoiakim. And Neco took Joahaz his brother, and carried him to Egypt.
 | [jnd] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and changed his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
 | [kjv] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
 | [nwb] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and changed his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
 | [rsv] | And the king of Egypt made Eli'akim his brother king over Judah and Jerusalem, and changed his name to Jehoi'akim; but Neco took Jeho'ahaz his brother and carried him to Egypt.
 | [web] | The king of Egypt made Eliakim his brother king over Judah and Jerusalem, and changed his name to Jehoiakim. Neco took Joahaz his brother, and carried him to Egypt.
 | [ylt] | and the king of Egypt causeth Eliakim his brother to reign over Judah and Jerusalem, and turneth his name to Jehoiakim; and Jehoahaz his brother hath Necho taken, and bringeth him in to Egypt.
 | [bbe] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, changing his name to Jehoiakim. And Neco took his brother Jehoahaz away to Egypt.
36:5 | [cbgb] | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他 神眼中看为恶的事。 < | >
 | [niv] | Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. He did evil in the eyes of the LORD his God.
 | [asv] | Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of Jehovah his God.
 | [jnd] | Jehoiakim was twenty-five years old when he began to reign; and he reigned eleven years in Jerusalem; and he did evil in the sight of Jehovah his God.
 | [kjv] | Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.
 | [nwb] | Jehoiakim twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did evil in the sight of the LORD his God.
 | [rsv] | Jehoi'akim was twenty-five years old when he began to reign, and he reigned eleven years in Jerusalem. He did what was evil in the sight of the LORD his God.
 | [web] | Jehoiakim was Twenty-five years old when he began to reign; and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of Yahweh his God.
 | [ylt] | A son of twenty and five years Jehoiakim in his reigning, and eleven years he hath reigned in Jerusalem, and he doth the evil thing in the eyes of Jehovah his God;
 | [bbe] | Jehoiakim was twenty-five years old when he became king; he was ruling in Jerusalem for eleven years, and he did evil in the eyes of the Lord his God.
36:6 | [cbgb] | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。 < | >
 | [niv] | Nebuchadnezzar king of Babylon attacked him and bound him with bronze shackles to take him to Babylon.
 | [asv] | Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
 | [jnd] | Against him came up Nebuchadnezzar king of Babylon, and bound him with chains of brass to carry him to Babylon.
 | [kjv] | Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
 | [nwb] | Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
 | [rsv] | Against him came up Nebuchadnez'zar king of Babylon, and bound him in fetters to take him to Babylon.
 | [web] | Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
 | [ylt] | against him hath Nebuchadnezzar king of Babylon come up, and bindeth him in brazen fetters to take him away to Babylon.
 | [bbe] | Nebuchadnezzar, king of Babylon, came up against him, and took him away in chains to Babylon.
36:7 | [cbgb] | 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他 神的庙里（或作自己的宫里）。 < | >
 | [niv] | Nebuchadnezzar also took to Babylon articles from the temple of the LORD and put them in his temple there.
 | [asv] | Nebuchadnezzar also carried of the vessels of the house of Jehovah to Babylon, and put them in his temple at Babylon.
 | [jnd] | And Nebuchadnezzar carried of the vessels of the house of Jehovah to Babylon, and put them in his temple at Babylon.
 | [kjv] | Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.
 | [nwb] | Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.
 | [rsv] | Nebuchadnez'zar also carried part of the vessels of the house of the LORD to Babylon and put them in his palace in Babylon.
 | [web] | Nebuchadnezzar also carried of the vessels of the house of Yahweh to Babylon, and put them in his temple at Babylon.
 | [ylt] | And of the vessels of the house of Jehovah hath Nebuchadnezzar brought in to Babylon, and putteth them in his temple in Babylon.
 | [bbe] | And Nebuchadnezzar took away some of the vessels of the Lord's house, and put them in the house of his god in Babylon.
36:8 | [cbgb] | 约雅敬其馀的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。 < | >
 | [niv] | The other events of Jehoiakim's reign, the detestable things he did and all that was found against him, are written in the book of the kings of Israel and Judah. And Jehoiachin his son succeeded him as king.
 | [asv] | Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
 | [jnd] | And the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah. And Jehoiachin his son reigned in his stead.
 | [kjv] | Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
 | [nwb] | Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they written in the book of the kings of Israel and Judah. And Jehoiachin his son reigned in his stead.
 | [rsv] | Now the rest of the acts of Jehoi'akim, and the abominations which he did, and what was found against him, behold, they are written in the Book of the Kings of Israel and Judah; and Jehoi'achin his son reigned in his stead.
 | [web] | Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his place.
 | [ylt] | And the rest of the matters of Jehoiakim, and his abominations that he hath done, and that which is found against him, lo, they are written on the book of the kings of Israel and Judah, and reign doth Jehoiachin his son in his stead.
 | [bbe] | Now the rest of the acts of Jehoiakim and the disgusting things he did, and all there is to be said against him, are recorded in the book of the kings of Israel and Judah; and Jehoiachin his son became king in his place.
36:9 | [cbgb] | 约雅斤登基的时候年八岁（列王下二十四章八节作十八岁），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。 < | >
 | [niv] | Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months and ten days. He did evil in the eyes of the LORD.
 | [asv] | Jehoiachin was eight years old when he began to reign; and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of Jehovah.
 | [jnd] | Jehoiachin was eighteen years old when he began to reign; and he reigned three months and ten days in Jerusalem; and he did evil in the sight of Jehovah.
 | [kjv] | Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.
 | [nwb] | Jehoiachin eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did evil in the sight of the LORD.
 | [rsv] | Jehoi'achin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem. He did what was evil in the sight of the LORD.
 | [web] | Jehoiachin was eight years old when he began to reign; and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of Yahweh.
 | [ylt] | A son of eight years is Jehoiachin in his reigning, and three months and ten days he hath reigned in Jerusalem, and he doth the evil thing in the eyes of Jehovah;
 | [bbe] | Jehoiachin was eighteen years old when he became king; he was ruling in Jerusalem for three months and ten days, and he did evil in the eyes of the Lord.
36:10 | [cbgb] | 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（原文作兄）西底家，作犹大和耶路撒冷的王。 < | >
 | [niv] | In the spring, King Nebuchadnezzar sent for him and brought him to Babylon, together with articles of value from the temple of the LORD, and he made Jehoiachin's uncle, Zedekiah, king over Judah and Jerusalem.
 | [asv] | And at the return of the year king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of Jehovah, and made Zedekiah his brother king over Judah and Jerusalem.
 | [jnd] | And at the turn of the year king Nebuchadnezzar sent and had him brought to Babylon, with the precious vessels of the house of Jehovah; and he made Zedekiah his brother king over Judah and Jerusalem.
 | [kjv] | And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
 | [nwb] | And when the year had expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
 | [rsv] | In the spring of the year King Nebuchadnez'zar sent and brought him to Babylon, with the precious vessels of the house of the LORD, and made his brother Zedeki'ah king over Judah and Jerusalem.
 | [web] | At the return of the year king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of Yahweh, and made Zedekiah his brother king over Judah and Jerusalem.
 | [ylt] | and at the turn of the year hath king Nebuchadnezzar sent and bringeth him in to Babylon, with the desirable vessels of the house of Jehovah, and causeth Zedekiah his brother to reign over Judah and Jerusalem.
 | [bbe] | In the spring of the year King Nebuchadnezzar sent and took him away to Babylon, with the beautiful vessels of the house of the Lord, and made Zedekiah, his father's brother, king over Judah and Jerusalem.
36:11 | [cbgb] | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年， < | >
 | [niv] | Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years.
 | [asv] | Zedekiah was twenty and one years old when he began to reign; and he reigned eleven years in Jerusalem:
 | [jnd] | Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem.
 | [kjv] | Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.
 | [nwb] | Zedekiah one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.
 | [rsv] | Zedeki'ah was twenty-one years old when he began to reign, and he reigned eleven years in Jerusalem.
 | [web] | Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem:
 | [ylt] | A son of twenty and one years Zedekiah in his reigning, and eleven years he hath reigned in Jerusalem;
 | [bbe] | Zedekiah was twenty-one years old when he became king; he was ruling in Jerusalem for eleven years.
36:12 | [cbgb] | 行耶和华他 神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。 < | >
 | [niv] | He did evil in the eyes of the LORD his God and did not humble himself before Jeremiah the prophet, who spoke the word of the LORD.
 | [asv] | and he did that which was evil in the sight of Jehovah his God; he humbled not himself before Jeremiah the prophet speaking from the mouth of Jehovah.
 | [jnd] | And he did evil in the sight of Jehovah his God; he humbled not himself before the prophet Jeremiah speaking from the mouth of Jehovah.
 | [kjv] | And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.
 | [nwb] | And he did evil in the sight of the LORD his God, humbled not himself before Jeremiah the prophet from the mouth of the LORD.
 | [rsv] | He did what was evil in the sight of the LORD his God. He did not humble himself before Jeremiah the prophet, who spoke from the mouth of the LORD.
 | [web] | and he did that which was evil in the sight of Yahweh his God; he didn't humble himself before Jeremiah the prophet from the mouth of Yahweh.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah his God, he hath not been humbled before Jeremiah the prophet from the mouth of Jehovah;
 | [bbe] | He did evil in the eyes of the Lord, and did not make himself low before Jeremiah the prophet who gave him the word of the Lord.
36:13 | [cbgb] | 尼布甲尼撒曾使他指着 神起誓，他却背叛，强项硬心，不归服耶和华以色列的 神。 < | >
 | [niv] | He also rebelled against King Nebuchadnezzar, who had made him take an oath in God's name. He became stiff-necked and hardened his heart and would not turn to the LORD, the God of Israel.
 | [asv] | And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart against turning unto Jehovah, the God of Israel.
 | [jnd] | And he also rebelled against king Nebuchadnezzar, who had made him take oath by God; and he stiffened his neck, and hardened his heart from returning to Jehovah the God of Israel.
 | [kjv] | And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.
 | [nwb] | And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning to the LORD God of Israel.
 | [rsv] | He also rebelled against King Nebuchadnez'zar, who had made him swear by God; he stiffened his neck and hardened his heart against turning to the LORD, the God of Israel.
 | [web] | He also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart against turning to Yahweh, the God of Israel.
 | [ylt] | and also, against king Nebuchadnezzar he hath rebelled, who had caused him to swear by God, and he hardeneth his neck, and strengtheneth his heart, against turning back unto Jehovah, God of Israel.
 | [bbe] | And he took up arms against King Nebuchadnezzar, though he had made him take an oath by God; but he made his neck stiff and his heart hard, turning away from the Lord, the God of Israel.
36:14 | [cbgb] | 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。 < | >
 | [niv] | Furthermore, all the leaders of the priests and the people became more and more unfaithful, following all the detestable practices of the nations and defiling the temple of the LORD, which he had consecrated in Jerusalem.
 | [asv] | Moreover all the chiefs of the priests, and the people, trespassed very greatly after all the abominations of the nations; and they polluted the house of Jehovah which he had hallowed in Jerusalem.
 | [jnd] | All the chiefs of the priests also, and the people, increased their transgressions, according to all the abominations of the nations; and they defiled the house of Jehovah which he had hallowed in Jerusalem.
 | [kjv] | Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.
 | [nwb] | Moreover, all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.
 | [rsv] | All the leading priests and the people likewise were exceedingly unfaithful, following all the abominations of the nations; and they polluted the house of the LORD which he had hallowed in Jerusalem.
 | [web] | Moreover all the chiefs of the priests, and the people, trespassed very greatly after all the abominations of the nations; and they polluted the house of Yahweh which he had made holy in Jerusalem.
 | [ylt] | Also, all the heads of the priests, and the people, having multiplied to commit a trespass according to all the abominations of the nations, and they defile the house of Jehovah that He hath sanctified in Jerusalem.
 | [bbe] | And more than this, all the great men of Judah and the priests and the people made their sin great, turning to all the disgusting ways of the nations; and they made unclean the house of the Lord which he had made holy in Jerusalem.
36:15 | [cbgb] | 耶和华他们列祖的 神因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。 < | >
 | [niv] | The LORD, the God of their fathers, sent word to them through his messengers again and again, because he had pity on his people and on his dwelling place.
 | [asv] | And Jehovah, the God of their fathers, sent to them by his messengers, rising up early and sending, because he had compassion on his people, and on his dwelling-place:
 | [jnd] | And Jehovah the God of their fathers sent to them by his messengers, rising up early and sending; because he had compassion on his people and on his dwelling-place.
 | [kjv] | And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:
 | [nwb] | And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling-place:
 | [rsv] | The LORD, the God of their fathers, sent persistently to them by his messengers, because he had compassion on his people and on his dwelling place;
 | [web] | Yahweh, the God of their fathers, sent to them by his messengers, rising up early and sending, because he had compassion on his people, and on his dwelling-place:
 | [ylt] | And Jehovah, God of their fathers, sendeth unto them by the hand of His messengers -- rising early and sending -- for He hath had pity on His people, and on His habitation,
 | [bbe] | And the Lord, the God of their fathers, sent word to them by his servants, sending early and frequently, because he had pity on his people and on his living-place;
36:16 | [cbgb] | 他们却嘻笑 神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。 < | >
 | [niv] | But they mocked God's messengers, despised his words and scoffed at his prophets until the wrath of the LORD was aroused against his people and there was no remedy.
 | [asv] | but they mocked the messengers of God, and despised his words, and scoffed at his prophets, until the wrath of Jehovah arose against his people, till there was no remedy.
 | [jnd] | But they mocked at the messengers of God, and despised his words, and scoffed at his prophets, until the fury of Jehovah rose against his people, and there was no remedy.
 | [kjv] | But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.
 | [nwb] | But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till no remedy.
 | [rsv] | but they kept mocking the messengers of God, despising his words, and scoffing at his prophets, till the wrath of the LORD rose against his people, till there was no remedy.
 | [web] | but they mocked the messengers of God, and despised his words, and scoffed at his prophets, until the wrath of Yahweh arose against his people, until there was no remedy.
 | [ylt] | and they are mocking at the messengers of God, and despising His words, and acting deceitfully with His prophets, till the going up of the fury of Jehovah against His people -- till there is no healing.
 | [bbe] | But they put shame on the servants of God, making sport of his words and laughing at his prophets, till the wrath of God was moved against his people, till there was no help.
36:17 | [cbgb] | 所以，耶和华使迦勒底人的王来攻击他们，在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女，老人白叟。耶和华将他们都交在迦勒底王手里。 < | >
 | [niv] | He brought up against them the king of the Babylonians, who killed their young men with the sword in the sanctuary, and spared neither young man nor young woman, old man or aged. God handed all of them over to Nebuchadnezzar.
 | [asv] | Therefore he brought upon them the king of the Chaldeans, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or virgin, old man or hoary-headed: he gave them all into his hand.
 | [jnd] | And he brought up them the king of the Chaldees, and slew their young men with the sword in the house of their sanctuary, and spared not young man nor maiden, old man nor him of hoary head: he gave all into his hand.
 | [kjv] | Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.
 | [nwb] | Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave all into his hand.
 | [rsv] | Therefore he brought up against them the king of the Chalde'ans, who slew their young men with the sword in the house of their sanctuary, and had no compassion on young man or virgin, old man or aged; he gave them all into his hand.
 | [web] | Therefore he brought on them the king of the Chaldeans, who killed their young men with the sword in the house of their sanctuary, and had no compassion on young man or virgin, old man or hoary-headed: he gave them all into his hand.
 | [ylt] | And He causeth to go up against them the king of the Chaldeans, and he slayeth their chosen ones by the sword in the house of their sanctuary, and hath had no pity on young man and virgin, old man and very aged -- the whole He hath given into his hand.
 | [bbe] | So he sent against them the king of the Chaldaeans, who put their young men to death with the sword in the house of their holy place, and had no pity for any, young man or virgin, old man or white-haired: God gave them all into his hands.
36:18 | [cbgb] | 迦勒底王将 神殿里的大小器皿与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。 < | >
 | [niv] | He carried to Babylon all the articles from the temple of God, both large and small, and the treasures of the LORD's temple and the treasures of the king and his officials.
 | [asv] | And all the vessels of the house of God, great and small, and the treasures of the house of Jehovah, and the treasures of the king, and of his princes, all these he brought to Babylon.
 | [jnd] | And all the vessels of the house of God, great and small, and the treasures of the house of Jehovah, and the treasures of the king and of his princes, he brought all to Babylon.
 | [kjv] | And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.
 | [nwb] | And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all he brought to Babylon.
 | [rsv] | And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king and of his princes, all these he brought to Babylon.
 | [web] | All the vessels of the house of God, great and small, and the treasures of the house of Yahweh, and the treasures of the king, and of his princes, all these he brought to Babylon.
 | [ylt] | And all the vessels of the house of God, the great and the small, and the treasures of the house of Jehovah, and the treasures of the king and of his princes -- the whole he hath brought in to Babylon.
 | [bbe] | And all the vessels of the house of God, great and small, and the stored wealth of the Lord's house and the wealth of the king and his chiefs, he took away to Babylon.
36:19 | [cbgb] | 迦勒底人焚烧 神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。 < | >
 | [niv] | They set fire to God's temple and broke down the wall of Jerusalem; they burned all the palaces and destroyed everything of value there.
 | [asv] | And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
 | [jnd] | And they burned the house of God, and broke down the wall of Jerusalem, and burned all the palaces thereof with fire, and all the precious vessels thereof were given up to destruction.
 | [kjv] | And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
 | [nwb] | And they burnt the house of God, and broke down the wall of Jerusalem, and burnt all its palaces with fire, and destroyed all its goodly vessels.
 | [rsv] | And they burned the house of God, and broke down the wall of Jerusalem, and burned all its palaces with fire, and destroyed all its precious vessels.
 | [web] | They burnt the house of God, and broke down the wall of Jerusalem, and burnt all the palaces of it with fire, and destroyed all the goodly vessels of it.
 | [ylt] | And they burn the house of God, and break down the wall of Jerusalem, and all its palaces they have burnt with fire, and all its desirable vessels -- to destruction.
 | [bbe] | And the house of God was burned and the wall of Jerusalem broken down; all its great houses were burned with fire and all its beautiful vessels given up to destruction.
36:20 | [cbgb] | 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。 < | >
 | [niv] | He carried into exile to Babylon the remnant, who escaped from the sword, and they became servants to him and his sons until the kingdom of Persia came to power.
 | [asv] | And them that had escaped from the sword carried he away to Babylon; and they were servants to him and his sons until the reign of the kingdom of Persia:
 | [jnd] | And them that had escaped from the sword he carried away to Babylon; and they became servants to him and his sons, until the reign of the kingdom of Persia;
 | [kjv] | And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:
 | [nwb] | And them that had escaped from the sword he carried away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia.
 | [rsv] | He took into exile in Babylon those who had escaped from the sword, and they became servants to him and to his sons until the establishment of the kingdom of Persia,
 | [web] | Those who had escaped from the sword carried he away to Babylon; and they were servants to him and his sons until the reign of the kingdom of Persia:
 | [ylt] | And he removeth those left of the sword unto Babylon, and they are to him and to his sons for servants, till the reigning of the kingdom of Persia,
 | [bbe] | And all who had not come to death by the sword he took away prisoners to Babylon; and they became servants to him and to his sons till the kingdom of Persia came to power:
36:21 | [cbgb] | 这就应验耶和华藉耶利米口所说的话，地享受安息。因为地土荒凉便守安息，直满了七十年。 < | >
 | [niv] | The land enjoyed its sabbath rests; all the time of its desolation it rested, until the seventy years were completed in fulfillment of the word of the LORD spoken by Jeremiah.
 | [asv] | to fulfil the word of Jehovah by the mouth of Jeremiah, until the land had enjoyed its sabbaths: for as long as it lay desolate it kept sabbath, to fulfil threescore and ten years.
 | [jnd] | to fulfil the word of Jehovah by the mouth of Jeremiah, until the land had enjoyed its sabbaths. All the days of its desolation it kept sabbath, to fulfil seventy years.
 | [kjv] | To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.
 | [nwb] | To fulfill the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: as long as she lay desolate she kept sabbath, to fulfill seventy years.
 | [rsv] | to fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed its sabbaths. All the days that it lay desolate it kept sabbath, to fulfil seventy years.
 | [web] | to fulfill the word of Yahweh by the mouth of Jeremiah, until the land had enjoyed its Sabbaths: as long as it lay desolate it kept Sabbath, to fulfill seventy years.
 | [ylt] | to fulfil the word of Jehovah in the mouth of Jeremiah, till the land hath enjoyed its sabbaths; all the days of the desolation it kept sabbath -- to the fulness of seventy years.
 | [bbe] | So that the words of the Lord, which he said by the mouth of Jeremiah, might come true, till the land had had pleasure in her Sabbaths; for as long as she was waste the land kept the Sabbath, till seventy years were complete.
36:22 | [cbgb] | 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国，说， < | >
 | [niv] | In the first year of Cyrus king of Persia, in order to fulfill the word of the LORD spoken by Jeremiah, the LORD moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:
 | [asv] | Now in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [jnd] | And in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, and he made a proclamation throughout his kingdom, and also in writing, saying,
 | [kjv] | Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [nwb] | Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and also in writing, saying,
 | [rsv] | Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia so that he made a proclamation throughout all his kingdom and also put it in writing:
 | [web] | Now in the first year of Cyrus king of Persia, that the word of Yahweh by the mouth of Jeremiah might be accomplished, Yahweh stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and also in writing, saying,
 | [ylt] | And in the first year of Cyrus king of Persia, at the completion of the word of Jehovah in the mouth of Jeremiah, hath Jehovah waked up the spirit of Cyrus king of Persia, and he causeth an intimation to pass over into all his kingdom, and also in writing, saying,
 | [bbe] | Now in the first year of Cyrus, king of Persia, in order that the words which the Lord had said by the mouth of Jeremiah might come true, the spirit of Cyrus, king of Persia, was moved by the Lord, and he made a public statement and had it given out through all his kingdom and put in writing, saying,
36:23 | [cbgb] | 波斯王古列如此说，耶和华天上的 神已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的 神与他同在。 <
 | [niv] | "This is what Cyrus king of Persia says: "`The LORD, the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah. Anyone of his people among you--may the LORD his God be with him, and let him go up.'"
 | [asv] | Thus saith Cyrus king of Persia, All the kingdoms of the earth hath Jehovah, the God of heaven, given me; and he hath charged me to build him a house in Jerusalem, which is in Judah. Whosoever there is among you of all his people, Jehovah his God be with him, and let him go up.
 | [jnd] | Thus says Cyrus king of Persia: All the kingdoms of the earth has Jehovah the God of the heavens given to me, and he has charged me to build him a house at Jerusalem, which is in Judah. Whosoever there is among you of all his people, Jehovah his God be with him, and let him go up.
 | [kjv] | Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with
 | [nwb] | Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him a house in Jerusalem, which in Judah. Who among you of all his people? The LORD his God with him, and let him go up.
 | [rsv] | "Thus says Cyrus king of Persia, 'The LORD, the God of heaven, has given me all the kingdoms of the earth, and he has charged me to build him a house at Jerusalem, which is in Judah. Whoever is among you of all his people, may the LORD his God be with him. Let him go up.'"
 | [web] | Thus says Cyrus king of Persia, All the kingdoms of the earth has Yahweh, the God of heaven, given me; and he has charged me to build him a house in Jerusalem, which is in Judah. Whoever there is among you of all his people, Yahweh his God be with him, and let him go up.
 | [ylt] | `Thus said Cyrus king of Persia, All kingdoms of the earth hath Jehovah, God of the heavens, given to me, and He hath laid a charge on me to build to Him a house in Jerusalem, that in Judah; who is among you of all His people? Jehovah his God with him, and he doth go up.'
 | [bbe] | Cyrus, king of Persia, has said, All the kingdoms of the earth have been given to me by the Lord, the God of heaven; and he has made me responsible for building a house for him in Jerusalem, which is in Judah. Whoever there is among you of all his people, may the Lord his God be with him and let him go up.


 2 Corinthians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Corinthians 1

 歌林多后书 2 Corinthians 1 >>
1:1 | [cbgb] | 奉 神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，写信给在哥林多 神的教会，并亚该亚遍处的众圣徒。 >
 | [niv] | Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother, To the church of God in Corinth, together with all the saints throughout Achaia:
 | [asv] | Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints that are in the whole of Achaia:
 | [jnd] | Paul, apostle of Jesus Christ by God's will, and the brother Timotheus, to the assembly of God which is in Corinth, with all the saints who are in the whole of Achaia.
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:
 | [nwb] | Paul, an apostle of Jesus Christ by the will of God, and Timothy brother, to the church of God which is at Corinth, with all the saints who are in all Achaia:
 | [rsv] | Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother. To the church of God which is at Corinth, with all the saints who are in the whole of Acha'ia:
 | [web] | . Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother, to the assembly of God which is at Corinth, with all the saints who are in the whole of Achaia:
 | [ylt] | Paul, an apostle of Jesus Christ, through the will of God, and Timotheus the brother, to the assembly of God that is in Corinth, with all the saints who are in all Achaia:
 | [bbe] | Paul, an Apostle of Jesus Christ by the purpose of God, and Timothy the brother, to the church of God which is in Corinth, with all the saints who are in all Achaia:
1:2 | [cbgb] | 愿恩惠平安，从 神我们的父和主耶稣基督归与你们。 < | >
 | [niv] | Grace and peace to you from God our Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | Grace to you, and peace from God our Father, and Lord Jesus Christ.
 | [kjv] | Grace be to you and peace from God our Father, and from the Lord Jesus Christ.
 | [nwb] | Grace to you and peace from God our Father, and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | Grace to you and peace from God our Father, and the Lord Jesus Christ!
 | [bbe] | Grace to you and peace from God our Father and the Lord Jesus Christ.
1:3 | [cbgb] | 愿颂赞归与我们的主耶稣基督的父 神，就是发慈悲的父，赐各样安慰的 神。 < | >
 | [niv] | Praise be to the God and Father of our Lord Jesus Christ, the Father of compassion and the God of all comfort,
 | [asv] | Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort;
 | [jnd] | Blessed the God and Father of our Lord Jesus Christ, the Father of compassions, and God of all encouragement;
 | [kjv] | Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;
 | [nwb] | Blessed God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all consolation.
 | [rsv] | Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort,
 | [web] | Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort;
 | [ylt] | Blessed God, even the Father of our Lord Jesus Christ, the Father of the mercies, and God of all comfort,
 | [bbe] | Praise be to the God and Father of our Lord Jesus Christ, the Father of mercies and the God of all comfort;
1:4 | [cbgb] | 我们在一切患难中，他就安慰我们，叫我们能用 神所赐的安慰，去安慰那遭各样患难的人。 < | >
 | [niv] | who comforts us in all our troubles, so that we can comfort those in any trouble with the comfort we ourselves have received from God.
 | [asv] | who comforteth us in all our affliction, that we may be able to comfort them that are in any affliction, through the comfort wherewith we ourselves are comforted of God.
 | [jnd] | who encourages us in all our tribulation, that we may be able to encourage those who are in any tribulation whatever, through the encouragement with which we ourselves are encouraged of God.
 | [kjv] | Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.
 | [nwb] | Who comforteth us in all our tribulation, that we may be able to comfort them who are in any trouble by the consolation with which we ourselves are comforted by God.
 | [rsv] | who comforts us in all our affliction, so that we may be able to comfort those who are in any affliction, with the comfort with which we ourselves are comforted by God.
 | [web] | who comforts us in all our affliction, that we may be able to comfort those who are in any affliction, through the comfort with which we ourselves are comforted by God.
 | [ylt] | who is comforting us in all our tribulation, for our being able to comfort those in any tribulation through the comfort with which we are comforted ourselves by God;
 | [bbe] | Who gives us comfort in all our troubles, so that we may be able to give comfort to others who are in trouble, through the comfort with which we ourselves are comforted by God.
1:5 | [cbgb] | 我们既多受基督的苦楚，就靠基督多得安慰。 < | >
 | [niv] | For just as the sufferings of Christ flow over into our lives, so also through Christ our comfort overflows.
 | [asv] | For as the sufferings of Christ abound unto us, even so our comfort also aboundeth through Christ.
 | [jnd] | Because, even as the sufferings of the Christ abound towards us, so through the Christ does our encouragement also abound.
 | [kjv] | For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.
 | [nwb] | For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.
 | [rsv] | For as we share abundantly in Christ's sufferings, so through Christ we share abundantly in comfort too.
 | [web] | For as the sufferings of Christ abound to us, even so our comfort also abounds through Christ.
 | [ylt] | because, as the sufferings of the Christ do abound to us, so through the Christ doth abound also our comfort;
 | [bbe] | For as we undergo more of the pain which Christ underwent, so through Christ does our comfort become greater.
1:6 | [cbgb] | 我们受患难呢，是为叫你们得安慰得拯救。我们得安慰呢，也是为叫你们得安慰。这安慰能叫你们忍受我们所受的那样苦楚。 < | >
 | [niv] | If we are distressed, it is for your comfort and salvation; if we are comforted, it is for your comfort, which produces in you patient endurance of the same sufferings we suffer.
 | [asv] | But whether we are afflicted, it is for your comfort and salvation; or whether we are comforted, it is for your comfort, which worketh in the patient enduring of the same sufferings which we also suffer:
 | [jnd] | But whether we are in tribulation, for your encouragement and salvation, wrought in the endurance of the same sufferings which *we* also suffer,
 | [kjv] | And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.
 | [nwb] | And whether we are afflicted, for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we are comforted, for your consolation and salvation.
 | [rsv] | If we are afflicted, it is for your comfort and salvation; and if we are comforted, it is for your comfort, which you experience when you patiently endure the same sufferings that we suffer.
 | [web] | But if we are afflicted, it is for your comfort and salvation. If we are comforted, it is for your comfort, which works in the patient enduring of the same sufferings which we also suffer.
 | [ylt] | and whether we be in tribulation, for your comfort and salvation, that is wrought in the enduring of the same sufferings that we also suffer; whether we are comforted, for your comfort and salvation;
 | [bbe] | But if we are troubled, it is for your comfort and salvation; or if we are comforted, it is for your comfort, which takes effect through your quiet undergoing of the same troubles which we undergo:
1:7 | [cbgb] | 我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。 < | >
 | [niv] | And our hope for you is firm, because we know that just as you share in our sufferings, so also you share in our comfort.
 | [asv] | and our hope for you is stedfast; knowing that, as ye are partakers of the sufferings, so also are ye of the comfort.
 | [jnd] | (and our hope for you sure;) or whether we are encouraged, for your encouragement and salvation: knowing that as ye are partakers of the sufferings, so also of the encouragement.
 | [kjv] | And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.
 | [nwb] | And our hope of you steadfast, knowing, that as ye are partakers of the sufferings, so also of the consolation.
 | [rsv] | Our hope for you is unshaken; for we know that as you share in our sufferings, you will also share in our comfort.
 | [web] | Our hope for you is steadfast, knowing that, since you are partakers of the sufferings, so also are you of the comfort.
 | [ylt] | and our hope stedfast for you, knowing that even as ye are partakers of the sufferings -- so also of the comfort.
 | [bbe] | And our hope for you is certain; in the knowledge that as you take part in the troubles, so you will take part in the comfort.
1:8 | [cbgb] | 弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。 < | >
 | [niv] | We do not want you to be uninformed, brothers, about the hardships we suffered in the province of Asia. We were under great pressure, far beyond our ability to endure, so that we despaired even of life.
 | [asv] | For we would not have you ignorant, brethren, concerning our affliction which befell us in Asia, that we were weighed down exceedingly, beyond our power, insomuch that we despaired even of life:
 | [jnd] | For we do not wish you to be ignorant, brethren, as to our tribulation which happened in Asia, that we were excessively pressed beyond power, so as to despair even of living.
 | [kjv] | For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:
 | [nwb] | For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, so that we despaired even of life:
 | [rsv] | For we do not want you to be ignorant, brethren, of the affliction we experienced in Asia; for we were so utterly, unbearably crushed that we despaired of life itself.
 | [web] | For we don't desire to have you uninformed, brothers, concerning our affliction which happened to us in Asia, that we were weighed down exceedingly, beyond our power, so much that we despaired even of life.
 | [ylt] | For we do not wish you to be ignorant, brethren, of our tribulation that happened to us in Asia, that we were exceedingly burdened above power, so that we despaired even of life;
 | [bbe] | For it is our desire that you may not be without knowledge of our trouble which came on us in Asia, that the weight of it was very great, more than our power, so that it seemed that we had no hope even of life:
1:9 | [cbgb] | 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的 神。 < | >
 | [niv] | Indeed, in our hearts we felt the sentence of death. But this happened that we might not rely on ourselves but on God, who raises the dead.
 | [asv] | yea, we ourselves have had the sentence of death within ourselves, that we should not trust in ourselves, but in God who raiseth the dead:
 | [jnd] | But we ourselves had the sentence of death in ourselves, that we should not have our trust in ourselves, but in God who raises the dead;
 | [kjv] | But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:
 | [nwb] | But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God who raiseth the dead:
 | [rsv] | Why, we felt that we had received the sentence of death; but that was to make us rely not on ourselves but on God who raises the dead;
 | [web] | Yes, we ourselves have had the sentence of death within ourselves, that we should not trust in ourselves, but in God who raises the dead,
 | [ylt] | but we ourselves in ourselves the sentence of the death have had, that we may not be trusting on ourselves, but on God, who is raising the dead,
 | [bbe] | Yes, we ourselves have had the answer of death in ourselves, so that our hope might not be in ourselves, but in God who is able to give life to the dead:
1:10 | [cbgb] | 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。 < | >
 | [niv] | He has delivered us from such a deadly peril, and he will deliver us. On him we have set our hope that he will continue to deliver us,
 | [asv] | who delivered us out of so great a death, and will deliver: on whom we have set our hope that he will also still deliver us;
 | [jnd] | who has delivered us from so great a death, and does deliver; in whom we confide that he will also yet deliver;
 | [kjv] | Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;
 | [nwb] | Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver
 | [rsv] | he delivered us from so deadly a peril, and he will deliver us; on him we have set our hope that he will deliver us again.
 | [web] | who delivered us out of so great a death, and does deliver; on whom we have set our hope that he will also still deliver us;
 | [ylt] | who out of so great a death did deliver us, and doth deliver, in whom we have hoped that even yet He will deliver;
 | [bbe] | Who gave us salvation from so great a death: on whom we have put our hope that he will still go on to give us salvation;
1:11 | [cbgb] | 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。 < | >
 | [niv] | as you help us by your prayers. Then many will give thanks on our behalf for the gracious favor granted us in answer to the prayers of many.
 | [asv] | ye also helping together on our behalf by your supplication; that, for the gift bestowed upon us by means of many, thanks may be given by many persons on our behalf.
 | [jnd] | ye also labouring together by supplication for us that the gift towards us, through means of many persons, may be the subject of the thanksgiving of many for us.
 | [kjv] | Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.
 | [nwb] | Ye also helping together by prayer for us, that for the gift upon us by the means of many persons, thanks may be given by many on our behalf.
 | [rsv] | You also must help us by prayer, so that many will give thanks on our behalf for the blessing granted us in answer to many prayers.
 | [web] | you also helping together on our behalf by your supplication; that, for the gift bestowed on us by means of many, thanks may be given by many persons on your behalf.
 | [ylt] | ye working together also for us by your supplication, that the gift through many persons to us, through many may be thankfully acknowledged for us.
 | [bbe] | You at the same time helping together by your prayer for us; so that for what has been given to us through a number of persons, praise may go up to God for us from all of them.
1:12 | [cbgb] | 我们所夸的，是自己的良心，见证我们凭着 神的圣洁和诚实，在世为人，不靠人的聪明，乃靠 神的恩惠，向你们更是这样。 < | >
 | [niv] | Now this is our boast: Our conscience testifies that we have conducted ourselves in the world, and especially in our relations with you, in the holiness and sincerity that are from God. We have done so not according to worldly wisdom but according to God's grace.
 | [asv] | For our glorifying is this, the testimony of our conscience, that in holiness and sincerity of God, not in fleshly wisdom but in the grace of God, we behaved ourselves in the world, and more abundantly to you-ward.
 | [jnd] | For our boasting is this, the testimony of our conscience, that in simplicity and sincerity before God, (not in fleshly wisdom but in God's grace,) we have had our conversation in the world, and more abundantly towards you.
 | [kjv] | For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.
 | [nwb] | For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our manner of life in the world, and more abundantly toward you.
 | [rsv] | For our boast is this, the testimony of our conscience that we have behaved in the world, and still more toward you, with holiness and godly sincerity, not by earthly wisdom but by the grace of God.
 | [web] | For our boasting is this: the testimony of our conscience, that in holiness and sincerity of God, not in fleshly wisdom but in the grace of God we behaved ourselves in the world, and more abundantly toward you.
 | [ylt] | For our glorying is this: the testimony of our conscience, that in simplicity and sincerity of God, not in fleshly wisdom, but in the grace of God, we did conduct ourselves in the world, and more abundantly toward you;
 | [bbe] | For our glory is in this, in the knowledge which we have that our way of life in the world, and most of all in relation to you, has been holy and true in the eyes of God; not in the wisdom of the flesh, but in the grace of God.
1:13 | [cbgb] | 我们现在写给你们的话，并不外乎你们所念的，所认识的，我也盼望你们到底还是要认识。 < | >
 | [niv] | For we do not write you anything you cannot read or understand. And I hope that,
 | [asv] | For we write no other things unto you, than what ye read or even acknowledge, and I hope ye will acknowledge unto the end:
 | [jnd] | For we do not write other things to you but what ye well know and recognise; and I hope that ye will recognise to the end,
 | [kjv] | For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;
 | [nwb] | For we write no other things to you, than what ye read or acknowledge; and I trust ye will acknowledge even to the end;
 | [rsv] | For we write you nothing but what you can read and understand; I hope you will understand fully,
 | [web] | For we write no other things to you, than what you read or even acknowledge, and I hope you will acknowledge to the end;
 | [ylt] | for no other things do we write to you, but what ye either do read or also acknowledge, and I hope that also unto the end ye shall acknowledge,
 | [bbe] | For in our letters we say no other things to you, but those which you are reading, and to which you give agreement, and, it is my hope, will go on doing so to the end:
1:14 | [cbgb] | 正如你们已经有几分认识我们。以我们夸口，好像我们在我们主耶稣的日子，以你们夸口一样。 < | >
 | [niv] | as you have understood us in part, you will come to understand fully that you can boast of us just as we will boast of you in the day of the Lord Jesus.
 | [asv] | as also ye did acknowledge us in part, that we are your glorying, even as ye also are ours, in the day of our Lord Jesus.
 | [jnd] | even as also ye have recognised us in part, that we are your boast, even as *ye* ours in the day of the Lord Jesus.
 | [kjv] | As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are our's in the day of the Lord Jesus.
 | [nwb] | As also ye have acknowledged us in part, that we are your rejoicing, even as ye also ours in the day of the Lord Jesus.
 | [rsv] | as you have understood in part, that you can be proud of us as we can be of you, on the day of the Lord Jesus.
 | [web] | as also you acknowledged us in part, that we are your boasting, even as you also are ours, in the day of our Lord Jesus.
 | [ylt] | according as also ye did acknowledge us in part, that your glory we are, even as also ye ours, in the day of the Lord Jesus;
 | [bbe] | Even as you have been ready, in part, to say that we are your glory, in the same way that you are ours, in the day of the Lord Jesus.
1:15 | [cbgb] | 我既然这样深信，就早有意到你们那里去，叫你们再得益处。 < | >
 | [niv] | Because I was confident of this, I planned to visit you first so that you might benefit twice.
 | [asv] | And in this confidence I was minded to come first unto you, that ye might have a second benefit;
 | [jnd] | And with this confidence I purposed to come to you previously, that ye might have a second favour;
 | [kjv] | And in this confidence I was minded to come unto you before, that ye might have a second benefit;
 | [nwb] | And in this confidence I purposed to come to you before, that ye might have a second benefit;
 | [rsv] | Because I was sure of this, I wanted to come to you first, so that you might have a double pleasure;
 | [web] | In this confidence, I was determined to come first to you, that you might have a second benefit;
 | [ylt] | and in this confidence I was purposing to come unto you before, that a second favour ye might have,
 | [bbe] | And being certain of this, it was my purpose to come to you before, so that you might have a second grace;
1:16 | [cbgb] | 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。 < | >
 | [niv] | I planned to visit you on my way to Macedonia and to come back to you from Macedonia, and then to have you send me on my way to Judea.
 | [asv] | and by you to pass into Macedonia, and again from Macedonia to come unto you, and of you to be set forward on my journey unto Judaea.
 | [jnd] | and to pass through to Macedonia by you, and again from Macedonia to come to you, and to be set forward by you to Judaea.
 | [kjv] | And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.
 | [nwb] | And to pass by you into Macedonia, and to come again from Macedonia to you, and by you to be brought on my way towards Judea.
 | [rsv] | I wanted to visit you on my way to Macedo'nia, and to come back to you from Macedo'nia and have you send me on my way to Judea.
 | [web] | and by you to pass into Macedonia, and again from Macedonia to come to you, and to be sent forward by you on my journey to Judea.
 | [ylt] | and through you to pass to Macedonia, and again from Macedonia to come unto you, and by you to be sent forward to Judea.
 | [bbe] | And by way of Corinth to go into Macedonia, and from there to come back again to you, so that you might send me on my way to Judaea.
1:17 | [cbgb] | 我有此意，岂是反复不定麽？我所起的意，岂是从情欲起的，叫我忽是忽非麽？ < | >
 | [niv] | When I planned this, did I do it lightly? Or do I make my plans in a worldly manner so that in the same breath I say, "Yes, yes" and "No, no"?
 | [asv] | When I therefore was thus minded, did I show fickleness? or the things that I purpose, do I purpose according to the flesh, that with me there should be the yea yea and the nay nay?
 | [jnd] | Having therefore this purpose, did I then use lightness? Or what I purpose, do I purpose according to flesh, that there should be with me yea yea, and nay nay?
 | [kjv] | When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?
 | [nwb] | When I therefore was thus minded, did I use levity? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea, yea, and nay, nay?
 | [rsv] | Was I vacillating when I wanted to do this? Do I make my plans like a worldly man, ready to say Yes and No at once?
 | [web] | When I therefore was thus determined, did I show fickleness? Or the things that I purpose, do I purpose according to the flesh, that with me there should be the "Yes, yes" and the "No, no?"
 | [ylt] | This, therefore, counselling, did I then use the lightness; or the things that I counsel, according to the flesh do I counsel, that it may be with me Yes, yes, and No, no?
 | [bbe] | If then I had such a purpose, did I seem to be changing suddenly? or am I guided in my purposes by the flesh, saying, Yes, today, and, No, tomorrow?
1:18 | [cbgb] | 我指着信实的 神说，我们向你们所传的道，并没有是而又非的。 < | >
 | [niv] | But as surely as God is faithful, our message to you is not "Yes" and "No."
 | [asv] | But as God is faithful, our word toward you is not yea and nay.
 | [jnd] | Now God faithful, that our word to you is not yea and nay.
 | [kjv] | But as God is true, our word toward you was not yea and nay.
 | [nwb] | But God true, our word towards you was not yea and nay.
 | [rsv] | As surely as God is faithful, our word to you has not been Yes and No.
 | [web] | But as God is faithful, our word toward you was not "Yes and no."
 | [ylt] | and God faithful, that our word unto you became not Yes and No,
 | [bbe] | As God is true, our word to you is not Yes and No.
1:19 | [cbgb] | 因为我和西拉，并提摩太，在你们中间所传 神的儿子耶稣基督，总没有是而又非的，在他只有一是。 < | >
 | [niv] | For the Son of God, Jesus Christ, who was preached among you by me and Silas and Timothy, was not "Yes" and "No," but in him it has always been "Yes."
 | [asv] | For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yea and nay, but in him is yea.
 | [jnd] | For the Son of God, Jesus Christ, he who has been preached by us among you (by me and Silvanus and Timotheus), did not become yea and nay, but yea *is* in him.
 | [kjv] | For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.
 | [nwb] | For the Son of God, Jesus Christ, who was preached among you by us, by me, and Silvanus, and Timothy, was not yea and nay, but in him was yea.
 | [rsv] | For the Son of God, Jesus Christ, whom we preached among you, Silva'nus and Timothy and I, was not Yes and No; but in him it is always Yes.
 | [web] | For the Son of God, Jesus Christ, who was preached among you by us, by me, Silvanus, and Timothy, was not "Yes and no," but in him is "Yes."
 | [ylt] | for the Son of God, Jesus Christ, among you through us having been preached -- through me and Silvanus and Timotheus -- did not become Yes and No, but in him it hath become Yes;
 | [bbe] | For the Son of God, Jesus Christ, whom we were preaching among you, even I and Silvanus and Timothy, was not Yes and No, but in him is Yes.
1:20 | [cbgb] | 神的应许，不论有多少，在基督都是是的，所以藉着他也都是实在的，（实在原文作阿们）叫 神因我们得荣耀。 < | >
 | [niv] | For no matter how many promises God has made, they are "Yes" in Christ. And so through him the "Amen" is spoken by us to the glory of God.
 | [asv] | For how many soever be the promises of God, in him is the yea: wherefore also through him is the Amen, unto the glory of God through us.
 | [jnd] | For whatever promises of God , in him is the yea, and in him the amen, for glory to God by us.
 | [kjv] | For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.
 | [nwb] | For all the promises of God in him yea, and in him Amen, to the glory of God by us.
 | [rsv] | For all the promises of God find their Yes in him. That is why we utter the Amen through him, to the glory of God.
 | [web] | For however many are the promises of God, in him is the "Yes." Therefore also through him is the "Amen," to the glory of God through us.
 | [ylt] | for as many as promises of God, in him the Yes, and in him the Amen, for glory to God through us;
 | [bbe] | For he is the Yes to all the undertakings of God: and by him all the words of God are made certain and put into effect, to the glory of God through us.
1:21 | [cbgb] | 那在基督里坚固我们和你们，并且膏我们的，就是 神。 < | >
 | [niv] | Now it is God who makes both us and you stand firm in Christ. He anointed us,
 | [asv] | Now he that establisheth us with you in Christ, and anointed us, is God;
 | [jnd] | Now he that establishes us with you in Christ, and has anointed us, God,
 | [kjv] | Now he which stablisheth us with you in Christ, and hath anointed us, is God;
 | [nwb] | Now he who establisheth us with you in Christ, and hath anointed us, God;
 | [rsv] | But it is God who establishes us with you in Christ, and has commissioned us;
 | [web] | Now he who establishes us with you in Christ, and anointed us, is God;
 | [ylt] | and He who is confirming you with us into Christ, and did anoint us, God,
 | [bbe] | Now he who makes our faith strong together with you, in Christ, and has given us of his grace, is God;
1:22 | [cbgb] | 他又用印印了我们，并赐圣灵在我们心里作凭据。（原文作质）。 < | >
 | [niv] | set his seal of ownership on us, and put his Spirit in our hearts as a deposit, guaranteeing what is to come.
 | [asv] | who also sealed us, and gave us the earnest of the Spirit in our hearts.
 | [jnd] | who also has sealed us, and given the earnest of the Spirit in our hearts.
 | [kjv] | Who hath also sealed us, and given the earnest of the Spirit in our hearts.
 | [nwb] | Who hath also sealed us, and given the earnest of the spirit in our hearts.
 | [rsv] | he has put his seal upon us and given us his Spirit in our hearts as a guarantee.
 | [web] | who also sealed us, and gave us the down payment of the Spirit in our hearts.
 | [ylt] | who also sealed us, and gave the earnest of the Spirit in our hearts.
 | [bbe] | And it is he who has put his stamp on us, even the Spirit, as the sign in our hearts of the coming glory.
1:23 | [cbgb] | 我呼吁 神给我的心作见证，我没有往哥林多去，是为要宽容你们。 < | >
 | [niv] | I call God as my witness that it was in order to spare you that I did not return to Corinth.
 | [asv] | But I call God for a witness upon my soul, that to spare you I forbare to come unto Corinth.
 | [jnd] | But I call God to witness upon my soul that to spare you I have not yet come to Corinth.
 | [kjv] | Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.
 | [nwb] | Moreover, I call God for a witness upon my soul, that to spare you I have not as yet come to Corinth.
 | [rsv] | But I call God to witness against me--it was to spare you that I refrained from coming to Corinth.
 | [web] | But I call God for a witness to my soul, that I didn't come to Corinth to spare you.
 | [ylt] | And I for a witness on God do call upon my soul, that sparing you, I came not yet to Corinth;
 | [bbe] | But God is my witness that it was in pity for you that I did not come to Corinth at that time.
1:24 | [cbgb] | 我们并不是辖管你们的信心，乃是帮助你们的快乐。因为你们凭信才站立得住。 <
 | [niv] | Not that we lord it over your faith, but we work with you for your joy, because it is by faith you stand firm.
 | [asv] | Not that we have lordship over your faith, but are helpers of your joy: for in faith ye stand fast.
 | [jnd] | Not that we rule over your faith, but are fellow-workmen of your joy: for by faith ye stand.
 | [kjv] | Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.
 | [nwb] | Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.
 | [rsv] | Not that we lord it over your faith; we work with you for your joy, for you stand firm in your faith.
 | [web] | Not that we have lordship over your faith, but are fellow workers with you for your joy. For you stand firm in faith.
 | [ylt] | not that we are lords over your faith, but we are workers together with your joy, for by the faith ye stand.
 | [bbe] | Not that we have authority over your faith, but we are helpers of your joy: for it is faith which is your support..


Interlinear Bible:2 Corinthians 2

 歌林多后书 2 Corinthians 2 << || >>
2:1 | [cbgb] | 我自己定了主意，再到你们那里去，必须大家没有忧愁。 >
 | [niv] | So I made up my mind that I would not make another painful visit to you.
 | [asv] | But I determined this for myself, that I would not come again to you with sorrow.
 | [jnd] | But I have judged this with myself, not to come back to you in grief.
 | [kjv] | But I determined this with myself, that I would not come again to you in heaviness.
 | [nwb] | But I determined this with myself, that I would not come again to you in heaviness.
 | [rsv] | For I made up my mind not to make you another painful visit.
 | [web] | . But I determined this for myself, that I would not come to you again in sorrow.
 | [ylt] | And I decided this to myself, not again to come in sorrow unto you,
 | [bbe] | But it was my decision for myself, not to come again to you with sorrow.
2:2 | [cbgb] | 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？ < | >
 | [niv] | For if I grieve you, who is left to make me glad but you whom I have grieved?
 | [asv] | For if I make you sorry, who then is he that maketh me glad but he that is made sorry by me?
 | [jnd] | For if *I* grieve you, who also it that gladdens me, if not he that is grieved through me?
 | [kjv] | For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?
 | [nwb] | For if I make you sorry, who is he then that maketh me glad, but the same who is made sorry by me?
 | [rsv] | For if I cause you pain, who is there to make me glad but the one whom I have pained?
 | [web] | For if I make you sorry, then who will make me glad but he who is made sorry by me?
 | [ylt] | for if I make you sorry, then who is he who is making me glad, except he who is made sorry by me?
 | [bbe] | For if I give you sorrow, who then will make me glad, but he who is made sad by me?
2:3 | [cbgb] | 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。 < | >
 | [niv] | I wrote as I did so that when I came I should not be distressed by those who ought to make me rejoice. I had confidence in all of you, that you would all share my joy.
 | [asv] | And I wrote this very thing, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
 | [jnd] | And I have written this very [to you], that coming I may not have grief from those from whom I ought to have joy; trusting in you all that my joy is of you all.
 | [kjv] | And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
 | [nwb] | And I wrote this same to you, lest, coming I should have sorrow from them by whom I ought to rejoice; having confidence in you all, that my joy is of you all.
 | [rsv] | And I wrote as I did, so that when I came I might not suffer pain from those who should have made me rejoice, for I felt sure of all of you, that my joy would be the joy of you all.
 | [web] | And I wrote this very thing to you, so that, when I came, I wouldn't have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is of you all.
 | [ylt] | and I wrote to you this same thing, that having come, I may not have sorrow from them of whom it behoved me to have joy, having confidence in you all, that my joy is of you all,
 | [bbe] | And I said this very thing in my letter, for fear that when I came I might have sorrow from those from whom it was right for me to have joy; being certain of this, that my joy is the joy of you all.
2:4 | [cbgb] | 我先前心里难过痛苦，多多的流泪，写信给你们。不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。 < | >
 | [niv] | For I wrote you out of great distress and anguish of heart and with many tears, not to grieve you but to let you know the depth of my love for you.
 | [asv] | For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be made sorry, but that ye might know the love that I have more abundantly unto you.
 | [jnd] | For out of much tribulation and distress of heart I wrote to you, with many tears; not that ye may be grieved, but that ye may know the love which I have very abundantly towards you.
 | [kjv] | For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.
 | [nwb] | For out of much affliction and anguish of heart I wrote to you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly to you.
 | [rsv] | For I wrote you out of much affliction and anguish of heart and with many tears, not to cause you pain but to let you know the abundant love that I have for you.
 | [web] | For out of much affliction and anguish of heart I wrote to you with many tears, not that you should be made sorry, but that you might know the love that I have so abundantly for you.
 | [ylt] | for out of much tribulation and pressure of heart I wrote to you through many tears, not that ye might be made sorry, but that ye might know the love that I have more abundantly toward you.
 | [bbe] | For out of much trouble and pain of heart and much weeping I sent my letter to you; not to give you sorrow, but so that you might see how great is the love which I have to you.
2:5 | [cbgb] | 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁，我说几分，恐怕说得太重。 < | >
 | [niv] | If anyone has caused grief, he has not so much grieved me as he has grieved all of you, to some extent--not to put it too severely.
 | [asv] | But if any hath caused sorrow, he hath caused sorrow, not to me, but in part (that I press not too heavily) to you all.
 | [jnd] | But if any one has grieved, he has grieved, not me, but in part (that I may not overcharge ) all of you.
 | [kjv] | But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.
 | [nwb] | But if any hath caused grief, he hath not grieved me, but in part: that I may not overcharge you all.
 | [rsv] | But if any one has caused pain, he has caused it not to me, but in some measure--not to put it too severely--to you all.
 | [web] | But if any has caused sorrow, he has caused sorrow, not to me, but in part (that I not press too heavily) to you all.
 | [ylt] | And if any one hath caused sorrow, he hath not caused sorrow to me, but in part, that I may not burden you all;
 | [bbe] | But if anyone has been a cause of sorrow, he has been so, not to me only, but in some measure to all of you (I say this that I may not be over-hard on you).
2:6 | [cbgb] | 这样的人，受了众人的责罚，也就够了。 < | >
 | [niv] | The punishment inflicted on him by the majority is sufficient for him.
 | [asv] | Sufficient to such a one is this punishment which was inflicted by the many;
 | [jnd] | Sufficient to such a one this rebuke which by the many;
 | [kjv] | Sufficient to such a man is this punishment, which was inflicted of many.
 | [nwb] | Sufficient to such a man this punishment, which by many.
 | [rsv] | For such a one this punishment by the majority is enough;
 | [web] | Sufficient to such a one is this punishment which was inflicted by the many;
 | [ylt] | sufficient to such a one is this punishment, that by the more part,
 | [bbe] | Let it be enough for such a man to have undergone the punishment which the church put on him;
2:7 | [cbgb] | 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。 < | >
 | [niv] | Now instead, you ought to forgive and comfort him, so that he will not be overwhelmed by excessive sorrow.
 | [asv] | so that contrariwise ye should rather forgive him and comfort him, lest by any means such a one should be swallowed up with his overmuch sorrow.
 | [jnd] | so that on the contrary ye should rather shew grace and encourage, lest perhaps such a one should be swallowed up with excessive grief.
 | [kjv] | So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.
 | [nwb] | So that on the other hand, ye rather to forgive , and comfort , lest perhaps such one should be swallowed up with excessive sorrow.
 | [rsv] | so you should rather turn to forgive and comfort him, or he may be overwhelmed by excessive sorrow.
 | [web] | so that on the contrary you should rather forgive him and comfort him, lest by any means such a one should be swallowed up with his excessive sorrow.
 | [ylt] | so that, on the contrary, rather for you to forgive and to comfort, lest by over abundant sorrow such a one may be swallowed up;
 | [bbe] | So that now, on the other hand, it is right for him to have forgiveness and comfort from you, for fear that his sorrow may be over-great.
2:8 | [cbgb] | 所以我劝你们，要向他显出坚定不移的爱心来。 < | >
 | [niv] | I urge you, therefore, to reaffirm your love for him.
 | [asv] | Wherefore I beseech you to confirm your love toward him.
 | [jnd] | Wherefore I exhort you to assure him of love.
 | [kjv] | Wherefore I beseech you that ye would confirm your love toward him.
 | [nwb] | Wherefore I beseech you that ye would confirm love towards him.
 | [rsv] | So I beg you to reaffirm your love for him.
 | [web] | Therefore I beg you to confirm your love toward him.
 | [ylt] | wherefore, I call upon you to confirm love to him,
 | [bbe] | For which cause my desire is that you will make your love to him clear by your acts.
2:9 | [cbgb] | 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。 < | >
 | [niv] | The reason I wrote you was to see if you would stand the test and be obedient in everything.
 | [asv] | For to this end also did I write, that I might know the proof of you, whether ye are obedient in all things.
 | [jnd] | For to this end also I have written, that I might know, by putting you to the test, if as to everything ye are obedient.
 | [kjv] | For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.
 | [nwb] | For to this end also I wrote, that I might know the proof of you, whether ye are obedient in all things.
 | [rsv] | For this is why I wrote, that I might test you and know whether you are obedient in everything.
 | [web] | For to this end I also wrote, that I might know the proof of you, whether you are obedient in all things.
 | [ylt] | for, for this also did I write, that I might know the proof of you, whether in regard to all things ye are obedient.
 | [bbe] | And for the same reason I sent you a letter so that I might be certain of your desire to do my orders in all things.
2:10 | [cbgb] | 你们赦免谁，我也赦免谁，我若有所赦免的，是在基督面前为你们赦免的。 < | >
 | [niv] | If you forgive anyone, I also forgive him. And what I have forgiven--if there was anything to forgive--I have forgiven in the sight of Christ for your sake,
 | [asv] | But to whom ye forgive anything, I forgive also: for what I also have forgiven, if I have forgiven anything, for your sakes have I forgiven it in the presence of Christ;
 | [jnd] | But to whom ye forgive anything, *I* also; for I also, what I have forgiven, if I have forgiven anything, for your sakes in person of Christ;
 | [kjv] | To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;
 | [nwb] | To whom ye forgive any thing, I also: for if I forgave any thing, to whom I forgave , for your sakes , in the person of Christ;
 | [rsv] | Any one whom you forgive, I also forgive. What I have forgiven, if I have forgiven anything, has been for your sake in the presence of Christ,
 | [web] | Now I also forgive whomever you forgive anything. For if indeed I have forgiven anything, I have forgiven that one for your sakes in the presence of Christ,
 | [ylt] | And to whom ye forgive anything -- I also; for I also, if I have forgiven anything, to whom I have forgiven , because of you -- in the person of Christ --
 | [bbe] | But if you give forgiveness to anyone, I do the same: for if I have given forgiveness for anything, I have done it because of you, in the person of Christ;
2:11 | [cbgb] | 免得撒但趁着机会胜过我们。因我们并非不晓得他的诡计。 < | >
 | [niv] | in order that Satan might not outwit us. For we are not unaware of his schemes.
 | [asv] | that no advantage may be gained over us by Satan: for we are not ignorant of his devices.
 | [jnd] | that we might not have Satan get an advantage against us, for we are not ignorant of *his* thoughts.
 | [kjv] | Lest Satan should get an advantage of us: for we are not ignorant of his devices.
 | [nwb] | Lest Satan should get an advantage of us: for we are not ignorant of his devices.
 | [rsv] | to keep Satan from gaining the advantage over us; for we are not ignorant of his designs.
 | [web] | that no advantage may be gained over us by Satan; for we are not ignorant of his schemes.
 | [ylt] | that we may not be over-reached by the Adversary, for of his devices we are not ignorant.
 | [bbe] | So that Satan may not get the better of us: for we are not without knowledge of his designs.
2:12 | [cbgb] | 我从前为基督的福音到了特罗亚，主也给我开了门。 < | >
 | [niv] | Now when I went to Troas to preach the gospel of Christ and found that the Lord had opened a door for me,
 | [asv] | Now when I came to Troas for the gospel of Christ, and when a door was opened unto me in the Lord,
 | [jnd] | Now when I came to Troas for the glad tidings of the Christ, a door also being opened to me in Lord,
 | [kjv] | Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,
 | [nwb] | Furthermore, when I came to Troas to the gospel of Christ, and a door was opened to me by the Lord,
 | [rsv] | When I came to Tro'as to preach the gospel of Christ, a door was opened for me in the Lord;
 | [web] | Now when I came to Troas for the gospel of Christ, and when a door was opened to me in the Lord,
 | [ylt] | And having come to Troas for the good news of the Christ, and a door to me having been opened in the Lord,
 | [bbe] | Now when I came to Troas for the good news of Christ, and there was an open door for me in the Lord,
2:13 | [cbgb] | 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。 < | >
 | [niv] | I still had no peace of mind, because I did not find my brother Titus there. So I said good-by to them and went on to Macedonia.
 | [asv] | I had no relief for my spirit, because I found not Titus my brother: but taking my leave of them, I went forth into Macedonia.
 | [jnd] | I had no rest in my spirit at not finding Titus my brother; but bidding them adieu, I came away to Macedonia.
 | [kjv] | I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.
 | [nwb] | I had no rest in my spirit, because I found not Titus my brother; but taking my leave of them, I went from thence into Macedonia.
 | [rsv] | but my mind could not rest because I did not find my brother Titus there. So I took leave of them and went on to Macedo'nia.
 | [web] | I had no relief for my spirit, because I didn't find Titus, my brother, but taking my leave of them, I went forth into Macedonia.
 | [ylt] | I have not had rest to my spirit, on my not finding Titus my brother, but having taken leave of them, I went forth to Macedonia;
 | [bbe] | I had no rest in my spirit because Titus my brother was not there: so I went away from them, and came into Macedonia.
2:14 | [cbgb] | 感谢 神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。 < | >
 | [niv] | But thanks be to God, who always leads us in triumphal procession in Christ and through us spreads everywhere the fragrance of the knowledge of him.
 | [asv] | But thanks be unto God, who always leadeth us in triumph in Christ, and maketh manifest through us the savor of his knowledge in every place.
 | [jnd] | But thanks to God, who always leads us in triumph in the Christ, and makes manifest the odour of his knowledge through us in every place.
 | [kjv] | Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.
 | [nwb] | Now thanks to God, who always causeth us to triumph in Christ, and maketh manifest the savor of his knowledge by us in every place.
 | [rsv] | But thanks be to God, who in Christ always leads us in triumph, and through us spreads the fragrance of the knowledge of him everywhere.
 | [web] | But thanks be to God, who always leads us in triumph in Christ, and reveals through us the sweet aroma of his knowledge in every place.
 | [ylt] | and to God thanks, who at all times is leading us in triumph in the Christ, and the fragrance of His knowledge He is manifesting through us in every place,
 | [bbe] | But praise be to God who makes us strong to overcome in Christ, and makes clear through us in every place the value of the knowledge of him.
2:15 | [cbgb] | 因为我们在婉面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。 < | >
 | [niv] | For we are to God the aroma of Christ among those who are being saved and those who are perishing.
 | [asv] | For we are a sweet savor of Christ unto God, in them that are saved, and in them that perish;
 | [jnd] | For we are a sweet odour of Christ to God, in the saved and in those that perish:
 | [kjv] | For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:
 | [nwb] | For we are to God a sweet savor of Christ, in them that are saved, and in them that perish:
 | [rsv] | For we are the aroma of Christ to God among those who are being saved and among those who are perishing,
 | [web] | For we are a sweet aroma of Christ to God, in those who are saved, and in those who perish;
 | [ylt] | because of Christ a sweet fragrance we are to God, in those being saved, and in those being lost;
 | [bbe] | For we are a sweet perfume of Christ to God in those who are getting salvation and in those who are going to destruction;
2:16 | [cbgb] | 在这等人，就作了死的香气叫他死。在那等人，就作了活的香气叫他活。这事谁能当得起呢？ < | >
 | [niv] | To the one we are the smell of death; to the other, the fragrance of life. And who is equal to such a task?
 | [asv] | to the one a savor from death unto death; to the other a savor from life unto life. And who is sufficient for these things?
 | [jnd] | to the one an odour from death unto death, but to the others an odour from life unto life; and who sufficient for these things?
 | [kjv] | To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?
 | [nwb] | To the one the savor of death to death; and to the other the savor of life to life. And who sufficient for these things?
 | [rsv] | to one a fragrance from death to death, to the other a fragrance from life to life. Who is sufficient for these things?
 | [web] | to the one a stench from death to death; to the other a sweet aroma from life to life. Who is sufficient for these things?
 | [ylt] | to the one, indeed, a fragrance of death to death, and to the other, a fragrance of life to life; and for these things who is sufficient?
 | [bbe] | To the one it is a perfume of death to death; to the other a perfume of life to life. And who is enough for such things?
2:17 | [cbgb] | 我们不像那许多人，为利混乱 神的道。乃是由于诚实，由于 神，在 神面前凭着基督讲道。 <
 | [niv] | Unlike so many, we do not peddle the word of God for profit. On the contrary, in Christ we speak before God with sincerity, like men sent from God.
 | [asv] | For we are not as the many, corrupting the word of God: but as of sincerity, but as of God, in the sight of God, speak we in Christ.
 | [jnd] | For we do not, as the many, make a trade of the word of God; but as of sincerity, but as of God, before God, we speak in Christ.
 | [kjv] | For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.
 | [nwb] | For we are not as many, who corrupt the word of God: but as from sincerity, but as from God, in the sight of God we speak in Christ.
 | [rsv] | For we are not, like so many, peddlers of God's word; but as men of sincerity, as commissioned by God, in the sight of God we speak in Christ.
 | [web] | For we are not as so many, peddling the word of God. But as of sincerity, but as of God, in the sight of God, we speak in Christ.
 | [ylt] | for we are not as the many, adulterating the word of God, but as of sincerity -- but as of God; in the presence of God, in Christ we do speak.
 | [bbe] | For we are not like the great number who make use of the word of God for profit: but our words are true, as from God, being said as before God in Christ..


Interlinear Bible:2 Corinthians 3

 歌林多后书 2 Corinthians 3 << || >>
3:1 | [cbgb] | 我们岂是又举荐自己麽？岂像别人，用人的荐信给你们，或用你们的荐信给人麽？ >
 | [niv] | Are we beginning to commend ourselves again? Or do we need, like some people, letters of recommendation to you or from you?
 | [asv] | Are we beginning again to commend ourselves? or need we, as do some, epistles of commendation to you or from you?
 | [jnd] | Do we begin again to commend ourselves? or do we need, as some, commendatory letters to you, or from you?
 | [kjv] | Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?
 | [nwb] | Do we begin again to commend ourselves? or need we, as some , epistles of commendation to you, or of commendation from you.
 | [rsv] | Are we beginning to commend ourselves again? Or do we need, as some do, letters of recommendation to you, or from you?
 | [web] | . Are we beginning again to commend ourselves? Or do we need, as do some, letters of commendation to you or from you?
 | [ylt] | Do we begin again to recommend ourselves, except we need, as some, letters of recommendation unto you, or from you?
 | [bbe] | Do we seem to be again attempting to put ourselves in the right? or have we need, as some have, of letters of approval to you or from you?
3:2 | [cbgb] | 你们就是我们的荐信，写在我们心里，被众人所知道所念诵的。 < | >
 | [niv] | You yourselves are our letter, written on our hearts, known and read by everybody.
 | [asv] | Ye are our epistle, written in our hearts, known and read of all men;
 | [jnd] | *Ye* are our letter, written in our hearts, known and read of all men,
 | [kjv] | Ye are our epistle written in our hearts, known and read of all men:
 | [nwb] | Ye are our epistle written in our hearts, known and read by all men:
 | [rsv] | You yourselves are our letter of recommendation, written on your hearts, to be known and read by all men;
 | [web] | You are our letter, written in our hearts, known and read by all men;
 | [ylt] | our letter ye are, having been written in our hearts, known and read by all men,
 | [bbe] | You yourselves are our letter, whose writing is in our heart, open for every man's reading and knowledge;
3:3 | [cbgb] | 你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生 神的灵写的。不是写在石版上，乃是写在心版上。 < | >
 | [niv] | You show that you are a letter from Christ, the result of our ministry, written not with ink but with the Spirit of the living God, not on tablets of stone but on tablets of human hearts.
 | [asv] | being made manifest that ye are an epistle of Christ, ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in tables that are hearts of flesh.
 | [jnd] | being manifested to be Christ's epistle ministered by us, written, not with ink, but Spirit of living God; not on stone tables, but on fleshy tables of heart.
 | [kjv] | Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.
 | [nwb] | manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not on tables of stone, but on fleshly tables of the heart.
 | [rsv] | and you show that you are a letter from Christ delivered by us, written not with ink but with the Spirit of the living God, not on tablets of stone but on tablets of human hearts.
 | [web] | being revealed that you are a letter of Christ, ministered by us, written not with ink, but with the Spirit of the living God; not in tablets of stone, but in tablets that are hearts of flesh.
 | [ylt] | manifested that ye are a letter of Christ ministered by us, written not with ink, but with the Spirit of the living God, not in the tablets of stone, but in fleshy tablets of the heart,
 | [bbe] | For you are clearly a letter of Christ, the fruit of our work, recorded not with ink, but with the Spirit of the living God; not in stone, but in hearts of flesh.
3:4 | [cbgb] | 我们因基督所以在 神面前才有这样的信心， < | >
 | [niv] | Such confidence as this is ours through Christ before God.
 | [asv] | And such confidence have we through Christ to God-ward:
 | [jnd] | And such confidence have we through the Christ towards God:
 | [kjv] | And such trust have we through Christ to God-ward:
 | [nwb] | And such trust we have through Christ toward God.
 | [rsv] | Such is the confidence that we have through Christ toward God.
 | [web] | Such confidence we have through Christ toward God;
 | [ylt] | and such trust we have through the Christ toward God,
 | [bbe] | And this is the certain faith which we have in God through Christ:
3:5 | [cbgb] | 并不是我们凭自己能承担什么事，我们所能承担的，乃是出于 神。 < | >
 | [niv] | Not that we are competent in ourselves to claim anything for ourselves, but our competence comes from God.
 | [asv] | not that we are sufficient of ourselves, to account anything as from ourselves; but our sufficiency is from God;
 | [jnd] | not that we are competent of ourselves to think anything as of ourselves, but our competency of God;
 | [kjv] | Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;
 | [nwb] | Not that we are sufficient by ourselves to think any thing as from ourselves; but our sufficiency from God;
 | [rsv] | Not that we are competent of ourselves to claim anything as coming from us; our competence is from God,
 | [web] | not that we are sufficient of ourselves, to account anything as from ourselves; but our sufficiency is from God;
 | [ylt] | not that we are sufficient of ourselves to think anything, as of ourselves, but our sufficiency of God,
 | [bbe] | Not as if we were able by ourselves to do anything for which we might take the credit; but our power comes from God;
3:6 | [cbgb] | 他叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。（精意或作圣灵）。 < | >
 | [niv] | He has made us competent as ministers of a new covenant--not of the letter but of the Spirit; for the letter kills, but the Spirit gives life.
 | [asv] | who also made us sufficient as ministers of a new covenant; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
 | [jnd] | who has also made us competent, ministers of new covenant; not of letter, but of spirit. For the letter kills, but the Spirit quickens.
 | [kjv] | Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
 | [nwb] | Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
 | [rsv] | who has made us competent to be ministers of a new covenant, not in a written code but in the Spirit; for the written code kills, but the Spirit gives life.
 | [web] | who also made us sufficient as servants of a new covenant; not of the letter, but of the spirit. For the letter kills, but the spirit gives life.
 | [ylt] | who also made us sufficient ministrants of a new covenant, not of letter, but of spirit; for the letter doth kill, and the spirit doth make alive.
 | [bbe] | Who has made us able to be servants of a new agreement; not of the letter, but of the Spirit: for the letter gives death, but the Spirit gives life.
3:7 | [cbgb] | 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸。这荣光原是渐渐退去的。 < | >
 | [niv] | Now if the ministry that brought death, which was engraved in letters on stone, came with glory, so that the Israelites could not look steadily at the face of Moses because of its glory, fading though it was,
 | [asv] | But if the ministration of death, written, and engraven on stones, came with glory, so that the children of Israel could not look stedfastly upon the face of Moses for the glory of his face; which glory was passing away:
 | [jnd] | (But if the ministry of death, in letters, graven in stones, began with glory, so that the children of Israel could not fix their eyes on the face of Moses, on account of the glory of his face, which is annulled;
 | [kjv] | But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:
 | [nwb] | But if the ministration of death, written engraven on stones, was glorious, so that the children of Israel could not steadfastly behold the face of Moses for the glory of his countenance; which was to be done away;
 | [rsv] | Now if the dispensation of death, carved in letters on stone, came with such splendor that the Israelites could not look at Moses' face because of its brightness, fading as this was,
 | [web] | But if the service of death, written engraved on stones, came with glory, so that the children of Israel could not look steadfastly on the face of Moses for the glory of his face; which was passing away:
 | [ylt] | and if the ministration of the death, in letters, engraved in stones, came in glory, so that the sons of Israel were not able to look stedfastly to the face of Moses, because of the glory of his face -- which was being made useless,
 | [bbe] | For if the operation of the law, giving death, recorded in letters on stone, came with glory, so that the eyes of the children of Israel had to be turned away from the face of Moses because of its glory, a glory which was only for a time:
3:8 | [cbgb] | 何况那属灵的职事，岂不更有荣光麽？ < | >
 | [niv] | will not the ministry of the Spirit be even more glorious?
 | [asv] | how shall not rather the ministration of the spirit be with glory?
 | [jnd] | how shall not rather the ministry of the Spirit subsist in glory?
 | [kjv] | How shall not the ministration of the spirit be rather glorious?
 | [nwb] | How shall not the ministration of the Spirit be rather glorious?
 | [rsv] | will not the dispensation of the Spirit be attended with greater splendor?
 | [web] | won't rather service of the spirit be rather with more glory?
 | [ylt] | how shall the ministration of the Spirit not be more in glory?
 | [bbe] | Will not the operation of the Spirit have a much greater glory?
3:9 | [cbgb] | 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。 < | >
 | [niv] | If the ministry that condemns men is glorious, how much more glorious is the ministry that brings righteousness!
 | [asv] | For if the ministration of condemnation hath glory, much rather doth the ministration of righteousness exceed in glory.
 | [jnd] | For if the ministry of condemnation glory, much rather the ministry of righteousness abounds in glory.
 | [kjv] | For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.
 | [nwb] | For if the ministration of condemnation glory, much more doth the ministration of righteousness exceed in glory.
 | [rsv] | For if there was splendor in the dispensation of condemnation, the dispensation of righteousness must far exceed it in splendor.
 | [web] | For if the service of condemnation has glory, much rather does the service of righteousness exceed in glory.
 | [ylt] | for if the ministration of the condemnation glory, much more doth the ministration of the righteousness abound in glory;
 | [bbe] | For if the operation of the law, producing punishment, had its glory, how much greater will be the operation of the Spirit causing righteousness?
3:10 | [cbgb] | 那从前有荣光的，因这极大的荣光，就算不得有荣光了。 < | >
 | [niv] | For what was glorious has no glory now in comparison with the surpassing glory.
 | [asv] | For verily that which hath been made glorious hath not been made glorious in this respect, by reason of the glory that surpasseth.
 | [jnd] | For also that glorified is not glorified in this respect, on account of the surpassing glory.
 | [kjv] | For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.
 | [nwb] | For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.
 | [rsv] | Indeed, in this case, what once had splendor has come to have no splendor at all, because of the splendor that surpasses it.
 | [web] | For most assuredly that which has been made glorious has not been made glorious in this respect, by reason of the glory that surpasses.
 | [ylt] | for also even that which hath been glorious, hath not been glorious -- in this respect, because of the superior glory;
 | [bbe] | For the glory of the first no longer seems to be glory, because of the greater glory of that which comes after.
3:11 | [cbgb] | 若那废掉的有荣光，这长存的就有荣光了。 < | >
 | [niv] | And if what was fading away came with glory, how much greater is the glory of that which lasts!
 | [asv] | For if that which passeth away was with glory, much more that which remaineth is in glory.
 | [jnd] | For if that annulled with glory, much rather that which abides in glory.
 | [kjv] | For if that which is done away was glorious, much more that which remaineth is glorious.
 | [nwb] | For if that which was done away glorious, much more that which remaineth glorious.
 | [rsv] | For if what faded away came with splendor, what is permanent must have much more splendor.
 | [web] | For if that which passes away was with glory, much more that which remains is in glory.
 | [ylt] | for if that which is being made useless through glory, much more that which is remaining in glory.
 | [bbe] | For if the order which was for a time had its glory, much more will the eternal order have its glory.
3:12 | [cbgb] | 我们既有这样的盼望，就大胆讲说， < | >
 | [niv] | Therefore, since we have such a hope, we are very bold.
 | [asv] | Having therefore such a hope, we use great boldness of speech,
 | [jnd] | Having therefore such hope, we use much boldness:
 | [kjv] | Seeing then that we have such hope, we use great plainness of speech:
 | [nwb] | Seeing then that we have such hope, we use great plainness of speech:
 | [rsv] | Since we have such a hope, we are very bold,
 | [web] | Having therefore such a hope, we use great boldness of speech,
 | [ylt] | Having, then, such hope, we use much freedom of speech,
 | [bbe] | Having then such a hope, we keep nothing back,
3:13 | [cbgb] | 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。 < | >
 | [niv] | We are not like Moses, who would put a veil over his face to keep the Israelites from gazing at it while the radiance was fading away.
 | [asv] | and are not as Moses, who put a veil upon his face, that the children of Israel should not look stedfastly on the end of that which was passing away:
 | [jnd] | and not according as Moses put a veil on his own face, so that the children of Israel should not fix their eyes on the end of that annulled.
 | [kjv] | And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:
 | [nwb] | And not as Moses, put a vail over his face, that the children of Israel could not steadfastly look to the end of that which is abolished:
 | [rsv] | not like Moses, who put a veil over his face so that the Israelites might not see the end of the fading splendor.
 | [web] | and not as Moses, who put a veil on his face, that the children of Israel wouldn't look steadfastly on the end of that which was passing away.
 | [ylt] | and not as Moses, who was putting a vail upon his own face, for the sons of Israel not stedfastly to look to the end of that which is being made useless,
 | [bbe] | And are not like Moses, who put a veil on his face, so that the children of Israel might not see clearly to the end of the present order of things:
3:14 | [cbgb] | 但他们的心地刚硬。直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。 < | >
 | [niv] | But their minds were made dull, for to this day the same veil remains when the old covenant is read. It has not been removed, because only in Christ is it taken away.
 | [asv] | but their minds were hardened: for until this very day at the reading of the old covenant the same veil remaineth, it not being revealed to them that it is done away in Christ.
 | [jnd] | But their thoughts have been darkened, for unto this day the same veil remains in reading the old covenant, unremoved, which in Christ is annulled.
 | [kjv] | But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.
 | [nwb] | But their minds were blinded: for until this day the same vail remaineth untaken away in the reading of the old testament; which is done away in Christ.
 | [rsv] | But their minds were hardened; for to this day, when they read the old covenant, that same veil remains unlifted, because only through Christ is it taken away.
 | [web] | But their minds were hardened, for until this very day at the reading of the old covenant the same veil remains, because in Christ in passes away.
 | [ylt] | but their minds were hardened, for unto this day the same vail at the reading of the Old Covenant doth remain unwithdrawn -- which in Christ is being made useless --
 | [bbe] | But their minds were made hard: for to this very day at the reading of the old agreement the same veil is still unlifted; though it is taken away in Christ.
3:15 | [cbgb] | 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。 < | >
 | [niv] | Even to this day when Moses is read, a veil covers their hearts.
 | [asv] | But unto this day, whensoever Moses is read, a veil lieth upon their heart.
 | [jnd] | But unto this day, when Moses is read, the veil lies upon their heart.
 | [kjv] | But even unto this day, when Moses is read, the vail is upon their heart.
 | [nwb] | But even to this day, when Moses is read, the vail is upon their heart.
 | [rsv] | Yes, to this day whenever Moses is read a veil lies over their minds;
 | [web] | But to this day, when Moses is read, a veil lies on their heart.
 | [ylt] | but till to-day, when Moses is read, a vail upon their heart doth lie,
 | [bbe] | But to this day, at the reading of the law of Moses, a veil is over their heart.
3:16 | [cbgb] | 但他们的心几时归向主，帕子就几时除去了。 < | >
 | [niv] | But whenever anyone turns to the Lord, the veil is taken away.
 | [asv] | But whensoever it shall turn to the Lord, the veil is taken away.
 | [jnd] | But when it shall turn to Lord, the veil is taken away.)
 | [kjv] | Nevertheless when it shall turn to the Lord, the vail shall be taken away.
 | [nwb] | Nevertheless, when it shall turn to the Lord, the vail shall be taken away.
 | [rsv] | but when a man turns to the Lord the veil is removed.
 | [web] | But whenever one turns to the Lord, the veil is taken away.
 | [ylt] | and whenever they may turn unto the Lord, the vail is taken away.
 | [bbe] | But when it is turned to the Lord, the veil will be taken away.
3:17 | [cbgb] | 主就是那灵。主的灵在那里，那里就得以自由。 < | >
 | [niv] | Now the Lord is the Spirit, and where the Spirit of the Lord is, there is freedom.
 | [asv] | Now the Lord is the Spirit: and where the Spirit of the Lord is, there is liberty.
 | [jnd] | Now the Lord is the Spirit, but where the Spirit of Lord liberty.
 | [kjv] | Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.
 | [nwb] | Now the Lord is that Spirit: and where the Spirit of the Lord , there liberty.
 | [rsv] | Now the Lord is the Spirit, and where the Spirit of the Lord is, there is freedom.
 | [web] | Now the Lord is the Spirita and where the Spirit of the Lord is, there is liberty.
 | [ylt] | And the Lord is the Spirit; and where the Spirit of the Lord , there liberty;
 | [bbe] | Now the Lord is the Spirit: and where the Spirit of the Lord is, there the heart is free.
3:18 | [cbgb] | 我们众人既然倘着脸，得以看见主的荣光，好像从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。 <
 | [niv] | And we, who with unveiled faces all reflect the Lord's glory, are being transformed into his likeness with ever-increasing glory, which comes from the Lord, who is the Spirit.
 | [asv] | But we all, with unveiled face beholding as in a mirror the glory of the Lord, are transformed into the same image from glory to glory, even as from the Lord the Spirit.
 | [jnd] | But *we* all, looking on the glory of the Lord, with unveiled face, are transformed according to the same image from glory to glory, even as by Lord Spirit.
 | [kjv] | But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.
 | [nwb] | But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, as by the Spirit of the Lord.
 | [rsv] | And we all, with unveiled face, beholding the glory of the Lord, are being changed into his likeness from one degree of glory to another; for this comes from the Lord who is the Spirit.
 | [web] | But we all, with unveiled face beholding as in a mirror the glory of the Lord, are transformed into the same image from glory to glory, even as from the Lord, the Spirit.
 | [ylt] | and we all, with unvailed face, the glory of the Lord beholding in a mirror, to the same image are being transformed, from glory to glory, even as by the Spirit of the Lord.
 | [bbe] | But we all, with unveiled face giving back as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as from the Lord who is the Spirit.


Interlinear Bible:2 Corinthians 4

 歌林多后书 2 Corinthians 4 << || >>
4:1 | [cbgb] | 我们既然蒙怜悯，受了这职分，就不丧胆。 >
 | [niv] | Therefore, since through God's mercy we have this ministry, we do not lose heart.
 | [asv] | Therefore seeing we have this ministry, even as we obtained mercy, we faint not:
 | [jnd] | Therefore, having this ministry, as we have had mercy shewn us, we faint not.
 | [kjv] | Therefore seeing we have this ministry, as we have received mercy, we faint not;
 | [nwb] | Therefore, seeing we have this ministry, as we have received mercy, we faint not;
 | [rsv] | Therefore, having this ministry by the mercy of God, we do not lose heart.
 | [web] | . Therefore seeing we have this ministry, even as we obtained mercy, we don't faint.
 | [ylt] | Because of this, having this ministration, according as we did receive kindness, we do not faint,
 | [bbe] | For this reason, because we have been made servants of this new order, through the mercy given to us, we are strong:
4:2 | [cbgb] | 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬称 神的道理。只将真理表明出来，好在 神面前把自己荐与各人的良心。 < | >
 | [niv] | Rather, we have renounced secret and shameful ways; we do not use deception, nor do we distort the word of God. On the contrary, by setting forth the truth plainly we commend ourselves to every man's conscience in the sight of God.
 | [asv] | but we have renounced the hidden things of shame, not walking in craftiness, nor handling the word of God deceitfully; but by the manifestation of the truth commending ourselves to every man's conscience in the sight of God.
 | [jnd] | But we have rejected the hidden things of shame, not walking in deceit, nor falsifying the word of God, but by manifestation of the truth commending ourselves to every conscience of men before God.
 | [kjv] | But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.
 | [nwb] | But have renounced the hidden things of dishonesty; not walking in craftiness, nor handling the word of God deceitfully; but, by manifestation of the truth, commending ourselves to every man's conscience in the sight of God.
 | [rsv] | We have renounced disgraceful, underhanded ways; we refuse to practice cunning or to tamper with God's word, but by the open statement of the truth we would commend ourselves to every man's conscience in the sight of God.
 | [web] | But we have renounced the hidden things of shame, not walking in craftiness, nor handling the word of God deceitfully; but by the manifestation of the truth commending ourselves to every man's conscience in the sight of God.
 | [ylt] | but did renounce for ourselves the hidden things of shame, not walking in craftiness, nor deceitfully using the word of God, but by the manifestation of the truth recommending ourselves unto every conscience of men, before God;
 | [bbe] | And we have given up the secret things of shame, not walking in false ways, and not making use of the word of God with deceit; but by the revelation of what is true, as before God, we have the approval of every man's sense of right and wrong.
4:3 | [cbgb] | 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。 < | >
 | [niv] | And even if our gospel is veiled, it is veiled to those who are perishing.
 | [asv] | And even if our gospel is veiled, it is veiled in them that perish:
 | [jnd] | But if also our gospel is veiled, it is veiled in those that are lost;
 | [kjv] | But if our gospel be hid, it is hid to them that are lost:
 | [nwb] | But if our gospel is hid, it is hid to them that are lost:
 | [rsv] | And even if our gospel is veiled, it is veiled only to those who are perishing.
 | [web] | Even if our gospel is veiled, it is veiled in those who perish;
 | [ylt] | and if also our good news is vailed, in those perishing it is vailed,
 | [bbe] | But if our good news is veiled, it is veiled from those who are on the way to destruction:
4:4 | [cbgb] | 此等不信之人，被这世界的 神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是 神的像。 < | >
 | [niv] | The god of this age has blinded the minds of unbelievers, so that they cannot see the light of the gospel of the glory of Christ, who is the image of God.
 | [asv] | in whom the god of this world hath blinded the minds of the unbelieving, that the light of the gospel of the glory of Christ, who is the image of God, should not dawn upon them.
 | [jnd] | in whom the god of this world has blinded the thoughts of the unbelieving, so that the radiancy of the glad tidings of the glory of the Christ, who is image of God, should not shine forth .
 | [kjv] | In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.
 | [nwb] | In whom the god of this world hath blinded the minds of them who believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine to them.
 | [rsv] | In their case the god of this world has blinded the minds of the unbelievers, to keep them from seeing the light of the gospel of the glory of Christ, who is the likeness of God.
 | [web] | in whom the god of this world has blinded the minds of the unbelieving, that the light of the gospel of the glory of Christ, who is the image of God, should not dawn on them.
 | [ylt] | in whom the god of this age did blind the minds of the unbelieving, that there doth not shine forth to them the enlightening of the good news of the glory of the Christ, who is the image of God;
 | [bbe] | Because the god of this world has made blind the minds of those who have not faith, so that the light of the good news of the glory of Christ, who is the image of God, might not be shining on them.
4:5 | [cbgb] | 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。 < | >
 | [niv] | For we do not preach ourselves, but Jesus Christ as Lord, and ourselves as your servants for Jesus' sake.
 | [asv] | For we preach not ourselves, but Christ Jesus as Lord, and ourselves as your servants for Jesus' sake.
 | [jnd] | For we do not preach ourselves, but Christ Jesus Lord, and ourselves your bondmen for Jesus' sake.
 | [kjv] | For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.
 | [nwb] | For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.
 | [rsv] | For what we preach is not ourselves, but Jesus Christ as Lord, with ourselves as your servants for Jesus' sake.
 | [web] | For we don't preach ourselves, but Christ Jesus as Lord, and ourselves as your servants for Jesus' sake.
 | [ylt] | for not ourselves do we preach, but Christ Jesus -- Lord, and ourselves your servants because of Jesus;
 | [bbe] | For our preaching is not about ourselves, but about Christ Jesus as Lord, and ourselves as your servants through Jesus.
4:6 | [cbgb] | 那吩咐光从黑暗里照出来的 神，已经照在我们心里，叫我们得知 神荣耀的光，显在耶稣基督的面上。 < | >
 | [niv] | For God, who said, "Let light shine out of darkness," made his light shine in our hearts to give us the light of the knowledge of the glory of God in the face of Christ.
 | [asv] | Seeing it is God, that said, Light shall shine out of darkness, who shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
 | [jnd] | Because the God who spoke that out of darkness light should shine who has shone in our hearts for the shining forth of the knowledge of the glory of God in face of Christ.
 | [kjv] | For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
 | [nwb] | For God, who commanded the light to shine out of darkness, hath shined into our hearts, to the light of the knowledge of the glory of God in the face of Jesus Christ.
 | [rsv] | For it is the God who said, "Let light shine out of darkness," who has shone in our hearts to give the light of the knowledge of the glory of God in the face of Christ.
 | [web] | Seeing it is God who said, "Light will shine out of darkness," who shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
 | [ylt] | because God who said, Out of darkness light to shine, who did shine in our hearts, for the enlightening of the knowledge of the glory of God in the face of Jesus Christ.
 | [bbe] | Seeing that it is God who said, Let light be shining out of the dark, who has put in our hearts the light of the knowledge of the glory of God in the face of Jesus Christ.
4:7 | [cbgb] | 我们有这宝贝放在瓦器里，要显明这莫大的力，是出于 神，不是出于我们。 < | >
 | [niv] | But we have this treasure in jars of clay to show that this all-surpassing power is from God and not from us.
 | [asv] | But we have this treasure in earthen vessels, that the exceeding greatness of the power may be of God, and not from ourselves;
 | [jnd] | But we have this treasure in earthen vessels, that the surpassingness of the power may be of God, and not from us:
 | [kjv] | But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.
 | [nwb] | But we have this treasure in earthen vessels, that the excellence of the power may be of God, and not from us.
 | [rsv] | But we have this treasure in earthen vessels, to show that the transcendent power belongs to God and not to us.
 | [web] | But we have this treasure in earthen vessels, that the exceeding greatness of the power may be of God, and not from ourselves.
 | [ylt] | And we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us;
 | [bbe] | But we have this wealth in vessels of earth, so that it may be seen that the power comes not from us but from God;
4:8 | [cbgb] | 我们四面受敌，却不被困住。心里作难，却不至失望。 < | >
 | [niv] | We are hard pressed on every side, but not crushed; perplexed, but not in despair;
 | [asv] | we are pressed on every side, yet not straitened; perplexed, yet not unto despair;
 | [jnd] | every way afflicted, but not straitened; seeing no apparent issue, but our way not entirely shut up;
 | [kjv] | We are troubled on every side, yet not distressed; we are perplexed, but not in despair;
 | [nwb] | troubled on every side, yet not distressed; perplexed, but not in despair;
 | [rsv] | We are afflicted in every way, but not crushed; perplexed, but not driven to despair;
 | [web] | We are pressed on every side, yet not crushed; perplexed, yet not to despair;
 | [ylt] | on every side being in tribulation, but not straitened; perplexed, but not in despair;
 | [bbe] | Troubles are round us on every side, but we are not shut in; things are hard for us, but we see a way out of them;
4:9 | [cbgb] | 遭逼迫，却不被丢弃。打倒了，却不至死亡。 < | >
 | [niv] | persecuted, but not abandoned; struck down, but not destroyed.
 | [asv] | pursued, yet not forsaken; smitten down, yet not destroyed;
 | [jnd] | persecuted, but not abandoned; cast down, but not destroyed;
 | [kjv] | Persecuted, but not forsaken; cast down, but not destroyed;
 | [nwb] | Persecuted, but not forsaken; cast down, but not destroyed;
 | [rsv] | persecuted, but not forsaken; struck down, but not destroyed;
 | [web] | pursued, yet not forsaken; struck down, yet not destroyed;
 | [ylt] | persecuted, but not forsaken; cast down, but not destroyed;
 | [bbe] | We are cruelly attacked, but not without hope; we are made low, but we are not without help;
4:10 | [cbgb] | 身上常带着耶稣的死，使耶稣的生，也显明在我们身上。 < | >
 | [niv] | We always carry around in our body the death of Jesus, so that the life of Jesus may also be revealed in our body.
 | [asv] | always bearing about in the body the dying of Jesus, that the life also of Jesus may be manifested in our body.
 | [jnd] | always bearing about in the body the dying of Jesus, that the life also of Jesus may be manifested in our body;
 | [kjv] | Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.
 | [nwb] | Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus may be made manifest in our body.
 | [rsv] | always carrying in the body the death of Jesus, so that the life of Jesus may also be manifested in our bodies.
 | [web] | always carrying in the body the putting to death of the Lord Jesus, that the life of Jesus may also be revealed in our body.
 | [ylt] | at all times the dying of the Lord Jesus bearing about in the body, that the life also of Jesus in our body may be manifested,
 | [bbe] | In our bodies there is ever the mark of the death of Jesus, so that the life of Jesus may be seen in our bodies.
4:11 | [cbgb] | 因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来， < | >
 | [niv] | For we who are alive are always being given over to death for Jesus' sake, so that his life may be revealed in our mortal body.
 | [asv] | For we who live are always delivered unto death for Jesus' sake, that the life also of Jesus may be manifested in our mortal flesh.
 | [jnd] | for we who live are always delivered unto death on account of Jesus, that the life also of Jesus may be manifested in our mortal flesh;
 | [kjv] | For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.
 | [nwb] | For we who live are always delivered to death for Jesus' sake, that the life also of Jesus may be made manifest in our mortal flesh.
 | [rsv] | For while we live we are always being given up to death for Jesus' sake, so that the life of Jesus may be manifested in our mortal flesh.
 | [web] | For we who live are always delivered to death for Jesus' sake, that the life also of Jesus may be revealed in our mortal flesh.
 | [ylt] | for always are we who are living delivered up to death because of Jesus, that the life also of Jesus may be manifested in our dying flesh,
 | [bbe] | For, while living, we are still being given up to death because of Jesus, so that the life of Jesus may be seen in our flesh, though it is under the power of death.
4:12 | [cbgb] | 这样看来，死是在我们身上发动，生却在你们身上发动。 < | >
 | [niv] | So then, death is at work in us, but life is at work in you.
 | [asv] | So then death worketh in us, but life in you.
 | [jnd] | so that death works in us, but life in you.
 | [kjv] | So then death worketh in us, but life in you.
 | [nwb] | So then death worketh in us, but life in you.
 | [rsv] | So death is at work in us, but life in you.
 | [web] | So then death works in us, but life in you.
 | [ylt] | so that, the death indeed in us doth work, and the life in you.
 | [bbe] | So then, death is working in us, but life in you.
4:13 | [cbgb] | 但我们既有信心，正如经上记着说，我因信，所以如此说话。我们也信，所以也说话。 < | >
 | [niv] | It is written: "I believed; therefore I have spoken." With that same spirit of faith we also believe and therefore speak,
 | [asv] | But having the same spirit of faith, according to that which is written, I believed, and therefore did I speak; we also believe, and therefore also we speak;
 | [jnd] | And having the same spirit of faith, according to what is written, I have believed, therefore have I spoken; *we* also believe, therefore also we speak;
 | [kjv] | We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;
 | [nwb] | We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;
 | [rsv] | Since we have the same spirit of faith as he had who wrote, "I believed, and so I spoke," we too believe, and so we speak,
 | [web] | But having the same spirit of faith, according to that which is written, "I believed, and therefore I spoke." We also believe, and therefore also we speak;
 | [ylt] | And having the same spirit of the faith, according to that which hath been written, `I believed, therefore I did speak;' we also do believe, therefore also do we speak;
 | [bbe] | But having the same spirit of faith, as it is said in the Writings, The words of my mouth came from the faith in my heart; in the same way, our words are the outcome of our faith;
4:14 | [cbgb] | 自己知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。 < | >
 | [niv] | because we know that the one who raised the Lord Jesus from the dead will also raise us with Jesus and present us with you in his presence.
 | [asv] | knowing that he that raised up the Lord Jesus shall raise up us also with Jesus, and shall present us with you.
 | [jnd] | knowing that he who has raised the Lord Jesus shall raise us also with Jesus, and shall present with you.
 | [kjv] | Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.
 | [nwb] | Knowing, that he who raised the Lord Jesus, will raise us also by Jesus, and will present with you.
 | [rsv] | knowing that he who raised the Lord Jesus will raise us also with Jesus and bring us with you into his presence.
 | [web] | knowing that he who raised the Lord Jesus will raise us also with Jesus, and will present us with you.
 | [ylt] | knowing that He who did raise up the Lord Jesus, us also through Jesus shall raise up, and shall present with you,
 | [bbe] | Because we are certain that he who made the Lord Jesus come back from the dead, will do the same for us, and will give us a place in his glory with you.
4:15 | [cbgb] | 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与 神。 < | >
 | [niv] | All this is for your benefit, so that the grace that is reaching more and more people may cause thanksgiving to overflow to the glory of God.
 | [asv] | For all things are for your sakes, that the grace, being multiplied through the many, may cause the thanksgiving to abound unto the glory of God.
 | [jnd] | For all things for your sakes, that the grace abounding through the many may cause thanksgiving to abound to the glory of God.
 | [kjv] | For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.
 | [nwb] | For all things for your sakes, that the abundant grace may, through the thanksgiving of many, redound to the glory of God.
 | [rsv] | For it is all for your sake, so that as grace extends to more and more people it may increase thanksgiving, to the glory of God.
 | [web] | For all things are for your sakes, that the grace, being multiplied through the many, may cause the thanksgiving to abound to the glory of God.
 | [ylt] | for the all things because of you, that the grace having been multiplied, because of the thanksgiving of the more, may abound to the glory of God;
 | [bbe] | For we go through all things on account of you, because the greater the number to whom the grace is given, the greater is the praise to the glory of God.
4:16 | [cbgb] | 所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。 < | >
 | [niv] | Therefore we do not lose heart. Though outwardly we are wasting away, yet inwardly we are being renewed day by day.
 | [asv] | Wherefore we faint not; but though our outward man is decaying, yet our inward man is renewed day by day.
 | [jnd] | Wherefore we faint not; but if indeed our outward man is consumed, yet the inward is renewed day by day.
 | [kjv] | For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.
 | [nwb] | For which cause we faint not; but though our outward man is wasted, yet the inward is renewed day by day.
 | [rsv] | So we do not lose heart. Though our outer nature is wasting away, our inner nature is being renewed every day.
 | [web] | Therefore we don't faint, but though our outward man is decaying, yet our inward man is renewed day by day.
 | [ylt] | wherefore, we faint not, but if also our outward man doth decay, yet the inward is renewed day by day;
 | [bbe] | For which cause we do not give way to weariness; but though our outer man is getting feebler, our inner man is made new day by day.
4:17 | [cbgb] | 我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。 < | >
 | [niv] | For our light and momentary troubles are achieving for us an eternal glory that far outweighs them all.
 | [asv] | For our light affliction, which is for the moment, worketh for us more and more exceedingly an eternal weight of glory;
 | [jnd] | For our momentary light affliction works for us in surpassing measure an eternal weight of glory;
 | [kjv] | For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;
 | [nwb] | For our light affliction, which is but for a moment, worketh out for us a far more exceeding eternal weight of glory;
 | [rsv] | For this slight momentary affliction is preparing for us an eternal weight of glory beyond all comparison,
 | [web] | For our light affliction, which is for the moment, works for us more and more exceedingly an eternal weight of glory;
 | [ylt] | for the momentary light matter of our tribulation, more and more exceedingly an age-during weight of glory doth work out for us --
 | [bbe] | For our present trouble, which is only for a short time, is working out for us a much greater weight of glory;
4:18 | [cbgb] | 原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。 <
 | [niv] | So we fix our eyes not on what is seen, but on what is unseen. For what is seen is temporary, but what is unseen is eternal.
 | [asv] | while we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.
 | [jnd] | while we look not at the things that are seen, but at the things that are not seen; for the things that are seen for a time, but those that are not seen eternal.
 | [kjv] | While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.
 | [nwb] | While we look not at the things which are seen, but at the things which are not seen: for the things which are seen temporal; but the things which are not seen eternal.
 | [rsv] | because we look not to the things that are seen but to the things that are unseen; for the things that are seen are transient, but the things that are unseen are eternal.
 | [web] | while we don't look at the things which are seen, but at the things which are not seen. For the things which are seen are temporal, but the things which are not seen are eternal.
 | [ylt] | we not looking to the things seen, but to the things not seen; for the things seen temporary, but the things not seen age-during.
 | [bbe] | While our minds are not on the things which are seen, but on the things which are not seen: for the things which are seen are for a time; but the things which are not seen are eternal..


Interlinear Bible:2 Corinthians 5

 歌林多后书 2 Corinthians 5 << || >>
5:1 | [cbgb] | 我们原知道，我们这地上的帐棚若拆毁了，必得 神所造，不是人手所造，在天上永存的房屋。 >
 | [niv] | Now we know that if the earthly tent we live in is destroyed, we have a building from God, an eternal house in heaven, not built by human hands.
 | [asv] | For we know that if the earthly house of our tabernacle be dissolved, we have a building from God, a house not made with hands, eternal, in the heavens.
 | [jnd] | For we know that if our earthly tabernacle house be destroyed, we have a building from God, a house not made with hands, eternal in the heavens.
 | [kjv] | For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.
 | [nwb] | For we know that if our earthly house of tabernacle were dissolved, we have a building of God, a house not made with hands, eternal in the heavens.
 | [rsv] | For we know that if the earthly tent we live in is destroyed, we have a building from God, a house not made with hands, eternal in the heavens.
 | [web] | . For we know that if the earthly house of our tent is dissolved, we have a building from God, a house not made with hands, eternal, in the heavens.
 | [ylt] | For we have known that if our earthly house of the tabernacle may be thrown down, a building from God we have, an house not made with hands -- age-during -- in the heavens,
 | [bbe] | For we are conscious that if this our tent of flesh is taken down, we have a building from God, a house not made with hands, eternal, in heaven.
5:2 | [cbgb] | 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。 < | >
 | [niv] | Meanwhile we groan, longing to be clothed with our heavenly dwelling,
 | [asv] | For verily in this we groan, longing to be clothed upon with our habitation which is from heaven:
 | [jnd] | For indeed in this we groan, ardently desiring to have put on our house which from heaven;
 | [kjv] | For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:
 | [nwb] | For in this we groan, earnestly desiring to be clothed with our house which is from heaven:
 | [rsv] | Here indeed we groan, and long to put on our heavenly dwelling,
 | [web] | For most assuredly in this we groan, longing to be clothed with our habitation which is from heaven;
 | [ylt] | for also in this we groan, with our dwelling that is from heaven earnestly desiring to clothe ourselves,
 | [bbe] | For in this we are crying in weariness, greatly desiring to be clothed with our house from heaven:
5:3 | [cbgb] | 倘若穿上，被遇见的时候就不至于赤身了。 < | >
 | [niv] | because when we are clothed, we will not be found naked.
 | [asv] | if so be that being clothed we shall not be found naked.
 | [jnd] | if indeed being also clothed we shall not be found naked.
 | [kjv] | If so be that being clothed we shall not be found naked.
 | [nwb] | If so be that being clothed we shall not be found naked.
 | [rsv] | so that by putting it on we may not be found naked.
 | [web] | if so be that being clothed we will not be found naked.
 | [ylt] | if so be that, having clothed ourselves, we shall not be found naked,
 | [bbe] | So that our spirits may not be unclothed.
5:4 | [cbgb] | 我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。 < | >
 | [niv] | For while we are in this tent, we groan and are burdened, because we do not wish to be unclothed but to be clothed with our heavenly dwelling, so that what is mortal may be swallowed up by life.
 | [asv] | For indeed we that are in this tabernacle do groan, being burdened; not for that we would be unclothed, but that we would be clothed upon, that what is mortal may be swallowed up of life.
 | [jnd] | For indeed we who are in the tabernacle groan, being burdened; while yet we do not wish to be unclothed, but clothed, that mortal may be swallowed up by life.
 | [kjv] | For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.
 | [nwb] | For we that are in tabernacle do groan, being burdened: not because we would be unclothed, but clothed, that mortality might be swallowed up in life.
 | [rsv] | For while we are still in this tent, we sigh with anxiety; not that we would be unclothed, but that we would be further clothed, so that what is mortal may be swallowed up by life.
 | [web] | For indeed we who are in this tent do groan, being burdened; not that we desire to be unclothed, but that we desire to be clothed, that what is mortal may be swallowed up by life.
 | [ylt] | for we also who are in the tabernacle do groan, being burdened, seeing we wish not to unclothe ourselves, but to clothe ourselves, that the mortal may be swallowed up of the life.
 | [bbe] | For truly, we who are in this tent do give out cries of weariness, for the weight of care which is on us; not because we are desiring to be free from the body, but so that we may have our new body, and death may be overcome by life.
5:5 | [cbgb] | 为此培植我们的就是 神，他又赐给我们圣灵作凭据。（原文作质）。 < | >
 | [niv] | Now it is God who has made us for this very purpose and has given us the Spirit as a deposit, guaranteeing what is to come.
 | [asv] | Now he that wrought us for this very thing is God, who gave unto us the earnest of the Spirit.
 | [jnd] | Now he that has wrought us for this very thing God, who also has given to us the earnest of the Spirit.
 | [kjv] | Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.
 | [nwb] | Now he that hath wrought us for this same thing God, who also hath given to us the earnest of the Spirit.
 | [rsv] | He who has prepared us for this very thing is God, who has given us the Spirit as a guarantee.
 | [web] | Now he who made us for this very thing is God, who also gave to us the down payment of the Spirit.
 | [ylt] | And He who did work us to this self-same thing God, who also did give to us the earnest of the Spirit;
 | [bbe] | Now he who has made us for this very thing is God, who has given us the Spirit as a witness of what is to come.
5:6 | [cbgb] | 所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。 < | >
 | [niv] | Therefore we are always confident and know that as long as we are at home in the body we are away from the Lord.
 | [asv] | Being therefore always of good courage, and knowing that, whilst we are at home in the body, we are absent from the Lord
 | [jnd] | Therefore always confident, and know that while present in the body we are absent from the Lord,
 | [kjv] | Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:
 | [nwb] | Therefore always confident, knowing that, while we are at home in the body, we are absent from the Lord:
 | [rsv] | So we are always of good courage; we know that while we are at home in the body we are away from the Lord,
 | [web] | . Being therefore always of good courage, and knowing that, while we are at home in the body, we are absent from the Lord;
 | [ylt] | having courage, then, at all times, and knowing that being at home in the body, we are away from home from the Lord, --
 | [bbe] | So, then, we are ever without fear, and though conscious that while we are in the body we are away from the Lord,
5:7 | [cbgb] | 因我们行事为人，是凭着信心，不是凭着眼见。 < | >
 | [niv] | We live by faith, not by sight.
 | [asv] | (for we walk by faith, not by sight);
 | [jnd] | (for we walk by faith, not by sight;)
 | [kjv] | (For we walk by faith, not by sight:)
 | [nwb] | (For we walk by faith, not by sight:)
 | [rsv] | for we walk by faith, not by sight.
 | [web] | for we walk by faith, not by sight.
 | [ylt] | for through faith we walk, not through sight --
 | [bbe] | (For we are walking by faith, not by seeing,)
5:8 | [cbgb] | 我们坦然无惧，是更愿意离开身体与主同住。 < | >
 | [niv] | We are confident, I say, and would prefer to be away from the body and at home with the Lord.
 | [asv] | we are of good courage, I say, and are willing rather to be absent from the body, and to be at home with the Lord.
 | [jnd] | we are confident, I say, and pleased rather to be absent from the body and present with the Lord.
 | [kjv] | We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.
 | [nwb] | We are confident, , and willing rather to be absent from the body, and to be present with the Lord.
 | [rsv] | We are of good courage, and we would rather be away from the body and at home with the Lord.
 | [web] | We are of good courage, I say, and are willing rather to be absent from the body, and to be at home with the Lord.
 | [ylt] | we have courage, and are well pleased rather to be away from the home of the body, and to be at home with the Lord.
 | [bbe] | We are without fear, desiring to be free from the body, and to be with the Lord.
5:9 | [cbgb] | 所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。 < | >
 | [niv] | So we make it our goal to please him, whether we are at home in the body or away from it.
 | [asv] | Wherefore also we make it our aim, whether at home or absent, to be well-pleasing unto him.
 | [jnd] | Wherefore also we are zealous, whether present or absent, to be agreeable to him.
 | [kjv] | Wherefore we labour, that, whether present or absent, we may be accepted of him.
 | [nwb] | Wherefore we labor, that, whether present or absent, we may be accepted by him.
 | [rsv] | So whether we are at home or away, we make it our aim to please him.
 | [web] | Therefore also we make it our aim, whether at home or absent, to be well pleasing to him.
 | [ylt] | Wherefore also we are ambitious, whether at home or away from home, to be well pleasing to him,
 | [bbe] | For this reason we make it our purpose, in the body or away from it, to be well-pleasing to him.
5:10 | [cbgb] | 因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。 < | >
 | [niv] | For we must all appear before the judgment seat of Christ, that each one may receive what is due him for the things done while in the body, whether good or bad.
 | [asv] | For we must all be made manifest before the judgment-seat of Christ; that each one may receive the things done in the body, according to what he hath done, whether it be good or bad.
 | [jnd] | For we must all be manifested before the judgment-seat of the Christ, that each may receive the things in the body, according to those he has done, whether good or evil.
 | [kjv] | For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.
 | [nwb] | For we must all appear before the judgment-seat of Christ; that every one may receive the things in body, according to what he hath done, whether good or bad.
 | [rsv] | For we must all appear before the judgment seat of Christ, so that each one may receive good or evil, according to what he has done in the body.
 | [web] | For we must all be revealed before the judgment seat of Christ; that each one may receive the things in the body, according to what he has done, whether good or bad.
 | [ylt] | for all of us it behoveth to be manifested before the tribunal of the Christ, that each one may receive the things through the body, in reference to the things that he did, whether good or evil;
 | [bbe] | For we all have to come before Christ to be judged; so that every one of us may get his reward for the things done in the body, good or bad.
5:11 | [cbgb] | 我们既知道主是可畏的，所以劝人，但我们在 神面前是显明的，盼望在你们的良心里，也是显明的。 < | >
 | [niv] | Since, then, we know what it is to fear the Lord, we try to persuade men. What we are is plain to God, and I hope it is also plain to your conscience.
 | [asv] | Knowing therefore the fear of the Lord, we persuade men, but we are made manifest unto God; and I hope that we are made manifest also in your consciences.
 | [jnd] | Knowing therefore the terror of the Lord we persuade men, but have been manifested to God, and I hope also that we have been manifested in your consciences.
 | [kjv] | Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.
 | [nwb] | Knowing therefore the terror of the Lord, we persuade men; but we are made manifest to God; and I trust also are made manifest in your consciences.
 | [rsv] | Therefore, knowing the fear of the Lord, we persuade men; but what we are is known to God, and I hope it is known also to your conscience.
 | [web] | Knowing therefore the fear of the Lord, we persuade men, but we are revealed to God; and I hope that we are revealed also in your consciences.
 | [ylt] | having known, therefore, the fear of the Lord, we persuade men, and to God we are manifested, and I hope also in your consciences to have been manifested;
 | [bbe] | Having in mind, then, the fear of the Lord, we put these things before men, but God sees our hearts; and it is my hope that we may seem right in your eyes.
5:12 | [cbgb] | 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。 < | >
 | [niv] | We are not trying to commend ourselves to you again, but are giving you an opportunity to take pride in us, so that you can answer those who take pride in what is seen rather than in what is in the heart.
 | [asv] | We are not again commending ourselves unto you, but speak as giving you occasion of glorying on our behalf, that ye may have wherewith to answer them that glory in appearance, and not in heart.
 | [jnd] | we do not again commend ourselves to you, but giving to you occasion of boast in our behalf, that ye may have with those boasting in countenance, and not in heart.
 | [kjv] | For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.
 | [nwb] | For we commend not ourselves again to you, but give you occasion to glory on our behalf, that ye may have somewhat to them who glory in appearance, and not in heart.
 | [rsv] | We are not commending ourselves to you again but giving you cause to be proud of us, so that you may be able to answer those who pride themselves on a man's position and not on his heart.
 | [web] | For we are not commending ourselves to you again, but speak as giving you occasion of boasting on our behalf, that you may have something to answer those who boast in appearance, and not in heart.
 | [ylt] | for not again ourselves do we recommend to you, but we are giving occasion to you of glorifying in our behalf, that ye may have in reference to those glorifying in face and not in heart;
 | [bbe] | We are not again requesting your approval, but we are giving you the chance of taking pride in us, so that you may be able to give an answer to those whose glory is in seeming, and not in the heart.
5:13 | [cbgb] | 我们若果颠狂，是为 神。若果谨守，是为你们。 < | >
 | [niv] | If we are out of our mind, it is for the sake of God; if we are in our right mind, it is for you.
 | [asv] | For whether we are beside ourselves, it is unto God; or whether we are of sober mind, it is unto you.
 | [jnd] | For whether we are beside ourselves, to God; or are sober, for you.
 | [kjv] | For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.
 | [nwb] | For whether we are beside ourselves, to God: or whether we are sober, for your cause.
 | [rsv] | For if we are beside ourselves, it is for God; if we are in our right mind, it is for you.
 | [web] | For if we are beside ourselves, it is for God. Or if we are of sober mind, it is for you.
 | [ylt] | for whether we were beside ourselves, to God; whether we be of sound mind -- to you,
 | [bbe] | For if we are foolish, it is to God; or if we are serious, it is for you.
5:14 | [cbgb] | 原来基督的爱激励我们。因我们想一人既替众人死，众人就都死了。 < | >
 | [niv] | For Christ's love compels us, because we are convinced that one died for all, and therefore all died.
 | [asv] | For the love of Christ constraineth us; because we thus judge, that one died for all, therefore all died;
 | [jnd] | For the love of the Christ constrains us, having judged this: that one died for all, then all have died;
 | [kjv] | For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:
 | [nwb] | For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:
 | [rsv] | For the love of Christ controls us, because we are convinced that one has died for all; therefore all have died.
 | [web] | For the love of Christ constrains us; because we judge thus, that one died for all, therefore all died.
 | [ylt] | for the love of the Christ doth constrain us, having judged thus: that if one for all died, then the whole died,
 | [bbe] | For it is the love of Christ which is moving us; because we are of the opinion that if one was put to death for all, then all have undergone death;
5:15 | [cbgb] | 并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。 < | >
 | [niv] | And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again.
 | [asv] | and he died for all, that they that live should no longer live unto themselves, but unto him who for their sakes died and rose again.
 | [jnd] | and he died for all, that they who live should no longer live to themselves, but to him who died for them and has been raised.
 | [kjv] | And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.
 | [nwb] | And he died for all, that they who live should not henceforth live to themselves, but to him who died for them, and rose again.
 | [rsv] | And he died for all, that those who live might live no longer for themselves but for him who for their sake died and was raised.
 | [web] | He died for all, that those who live should no longer live to themselves, but to him who for their sakes died and rose again.
 | [ylt] | and for all he died, that those living, no more to themselves may live, but to him who died for them, and was raised again.
 | [bbe] | And that he underwent death for all, so that the living might no longer be living to themselves, but to him who underwent death for them and came back from the dead.
5:16 | [cbgb] | 所以我们从今以后，不凭着外貌（原文作肉体本节同）认人了。虽然凭着外貌认过基督，如今不再这样认他了。 < | >
 | [niv] | So from now on we regard no one from a worldly point of view. Though we once regarded Christ in this way, we do so no longer.
 | [asv] | Wherefore we henceforth know no man after the flesh: even though we have known Christ after the flesh, yet now we know him so no more.
 | [jnd] | So that *we* henceforth know no one according to flesh; but if even we have known Christ according to flesh, yet now we know no longer.
 | [kjv] | Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.
 | [nwb] | Wherefore henceforth we know no man according to the flesh: though indeed we have known Christ according to the flesh, yet now henceforth we know no more.
 | [rsv] | From now on, therefore, we regard no one from a human point of view; even though we once regarded Christ from a human point of view, we regard him thus no longer.
 | [web] | Therefore we know no one after the flesh from now on. Even though we have known Christ after the flesh, yet now we know him so no more.
 | [ylt] | So that we henceforth have known no one according to the flesh, and even if we have known Christ according to the flesh, yet now we know him no more;
 | [bbe] | For this reason, from this time forward we have knowledge of no man after the flesh: even if we have had knowledge of Christ after the flesh, we have no longer any such knowledge.
5:17 | [cbgb] | 若有人在基督里，他就是新造的人。旧事已过，都变成新的了。 < | >
 | [niv] | Therefore, if anyone is in Christ, he is a new creation; the old has gone, the new has come!
 | [asv] | Wherefore if any man is in Christ, he is a new creature: the old things are passed away; behold, they are become new.
 | [jnd] | So if any one in Christ, a new creation; the old things have passed away; behold all things have become new:
 | [kjv] | Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.
 | [nwb] | Therefore, if any man in Christ, a new creature: old things have passed away; behold, all things have become new.
 | [rsv] | Therefore, if any one is in Christ, he is a new creation; the old has passed away, behold, the new has come.
 | [web] | Therefore if anyone is in Christ, he is a new creation. The old things have passed away. Behold, they have become new.
 | [ylt] | so that if any one in Christ -- a new creature; the old things did pass away, lo, become new have the all things.
 | [bbe] | So if any man is in Christ, he is in a new world: the old things have come to an end; they have truly become new.
5:18 | [cbgb] | 一切都是出于 神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。 < | >
 | [niv] | All this is from God, who reconciled us to himself through Christ and gave us the ministry of reconciliation:
 | [asv] | But all things are of God, who reconciled us to himself through Christ, and gave unto us the ministry of reconciliation;
 | [jnd] | and all things of the God who has reconciled us to himself by Christ, and given to us the ministry of that reconciliation:
 | [kjv] | And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;
 | [nwb] | And all things from God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;
 | [rsv] | All this is from God, who through Christ reconciled us to himself and gave us the ministry of reconciliation;
 | [web] | But all things are of God, who reconciled us to himself through Jesus Christ, and gave to us the ministry of reconciliation;
 | [ylt] | And the all things of God, who reconciled us to Himself through Jesus Christ, and did give to us the ministration of the reconciliation,
 | [bbe] | But all things are of God, who has made us at peace with himself through Christ, and has given to us the work of making peace;
5:19 | [cbgb] | 这就是 神在基督里叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。 < | >
 | [niv] | that God was reconciling the world to himself in Christ, not counting men's sins against them. And he has committed to us the message of reconciliation.
 | [asv] | to wit, that God was in Christ reconciling the world unto himself, not reckoning unto them their trespasses, and having committed unto us the word of reconciliation.
 | [jnd] | how that God was in Christ, reconciling the world to himself, not reckoning to them their offences; and putting in us the word of that reconciliation.
 | [kjv] | To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.
 | [nwb] | To wit, that God was in Christ, reconciling the world to himself, not imputing their trespasses to them; and hath committed to us the word of reconciliation.
 | [rsv] | that is, in Christ God was reconciling the world to himself, not counting their trespasses against them, and entrusting to us the message of reconciliation.
 | [web] | namely, that God was in Christ reconciling the world to himself, not reckoning to them their trespasses, and having committed to us the word of reconciliation.
 | [ylt] | how that God was in Christ -- a world reconciling to Himself, not reckoning to them their trespasses; and having put in us the word of the reconciliation,
 | [bbe] | That is, that God was in Christ making peace between the world and himself, not putting their sins to their account, and having given to us the preaching of this news of peace.
5:20 | [cbgb] | 所以我们作基督的使者，就好像 神藉我们劝你们一般。我们替基督求你们与 神和好。 < | >
 | [niv] | We are therefore Christ's ambassadors, as though God were making his appeal through us. We implore you on Christ's behalf: Be reconciled to God.
 | [asv] | We are ambassadors therefore on behalf of Christ, as though God were entreating by us: we beseech you on behalf of Christ, be ye reconciled to God.
 | [jnd] | We are ambassadors therefore for Christ, God as beseeching by us, we entreat for Christ, Be reconciled to God.
 | [kjv] | Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.
 | [nwb] | Now then we are embassadors for Christ, as though God did beseech by us: we pray in Christ's stead, be ye reconciled to God.
 | [rsv] | So we are ambassadors for Christ, God making his appeal through us. We beseech you on behalf of Christ, be reconciled to God.
 | [web] | We are therefore ambassadors on behalf of Christ, as though God were entreating by us. We beg you on behalf of Christ, be reconciled to God.
 | [ylt] | in behalf of Christ, then, we are ambassadors, as if God were calling through us, we beseech, in behalf of Christ, `Be ye reconciled to God;'
 | [bbe] | So we are the representatives of Christ, as if God was making a request to you through us: we make our request to you, in the name of Christ, be at peace with God.
5:21 | [cbgb] | 神使那无罪的（无罪原文作不知罪），替我们成为罪。好叫我们在他里面成为 神的义。 <
 | [niv] | God made him who had no sin to be sin for us, so that in him we might become the righteousness of God.
 | [asv] | Him who knew no sin he made to be sin on our behalf; that we might become the righteousness of God in him.
 | [jnd] | Him who knew not sin he has made sin for us, that *we* might become God's righteousness in him.
 | [kjv] | For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.
 | [nwb] | For he hath made him sin for us, who knew no sin; that we might be made the righteousness of God in him.
 | [rsv] | For our sake he made him to be sin who knew no sin, so that in him we might become the righteousness of God.
 | [web] | For him who knew no sin he made to be sin on our behalf; so that in him we might become the righteousness of God.
 | [ylt] | for him who did not know sin, in our behalf He did make sin, that we may become the righteousness of God in him.
 | [bbe] | For him who had no knowledge of sin God made to be sin for us; so that we might become the righteousness of God in him..


Interlinear Bible:2 Corinthians 6

 歌林多后书 2 Corinthians 6 << || >>
6:1 | [cbgb] | 我们与 神同工的，也劝你们，不可徒受他的恩典。 >
 | [niv] | As God's fellow workers we urge you not to receive God's grace in vain.
 | [asv] | And working together with him we entreat also that ye receive not the grace of God in vain
 | [jnd] | But fellow-workmen, we also beseech that ye receive not the grace of God in vain:
 | [kjv] | We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.
 | [nwb] | We then, co-workers , beseech also that ye receive not the grace of God in vain.
 | [rsv] | Working together with him, then, we entreat you not to accept the grace of God in vain.
 | [web] | . Working together, we entreat also that you not receive the grace of God in vain,
 | [ylt] | And working together also we call upon that ye receive not in vain the grace of God --
 | [bbe] | We then, working together with God, make our request to you not to take the grace of God to no purpose.
6:2 | [cbgb] | 因为他说，在悦纳的时候，我应允了你。在拯救的日子，我搭救了你。看哪，现在正是悦纳的时候，现在正是拯救的日子。 < | >
 | [niv] | For he says, "In the time of my favor I heard you, and in the day of salvation I helped you." I tell you, now is the time of God's favor, now is the day of salvation.
 | [asv] | (for he saith, At an acceptable time I hearkened unto thee, And in a day of salvation did I succor thee: behold, now is the acceptable time; behold, now is the day of salvation):
 | [jnd] | (for he says, I have listened to thee in an accepted time, and I have helped thee in a day of salvation: behold, now well-accepted time; behold, now day of salvation:)
 | [kjv] | (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)
 | [nwb] | (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succored thee: behold, now the accepted time; behold, now the day of salvation.)
 | [rsv] | For he says, "At the acceptable time I have listened to you, and helped you on the day of salvation." Behold, now is the acceptable time; behold, now is the day of salvation.
 | [web] | for he says,"At an acceptable time I listened to you,In a day of salvation I helped you."Behold, now is the acceptable time. Behold, now is the day of salvation.
 | [ylt] | for He saith, `In an acceptable time I did hear thee, and in a day of salvation I did help thee, lo, now a well-accepted time; lo, now, a day of salvation,' --
 | [bbe] | (For he says, I have given ear to you at a good time, and I have been your helper in a day of salvation: see, now is the good time; now is the day of salvation):
6:3 | [cbgb] | 我们凡事都不叫人有妨碍，免得这职分被人毁谤。 < | >
 | [niv] | We put no stumbling block in anyone's path, so that our ministry will not be discredited.
 | [asv] | giving no occasion of stumbling in anything, that our ministration be not blamed;
 | [jnd] | giving no manner of offence in anything, that the ministry be not blamed;
 | [kjv] | Giving no offence in any thing, that the ministry be not blamed:
 | [nwb] | Giving no offense in any thing, that the ministry be not blamed:
 | [rsv] | We put no obstacle in any one's way, so that no fault may be found with our ministry,
 | [web] | . We give no occasion of stumbling in anything, that our service may not be blamed,
 | [ylt] | in nothing giving any cause of offence, that the ministration may be not blamed,
 | [bbe] | Giving no cause for trouble in anything, so that no one may be able to say anything against our work;
6:4 | [cbgb] | 反倒在各样的事上，表明自己是 神的用人，就如在许多的忍耐，患难，穷乏，困苦， < | >
 | [niv] | Rather, as servants of God we commend ourselves in every way: in great endurance; in troubles, hardships and distresses;
 | [asv] | but in everything commending ourselves, as ministers of God, in much patience, in afflictions, in necessities, in distresses,
 | [jnd] | but in everything commending ourselves as God's ministers, in much endurance, in afflictions, in necessities, in straits,
 | [kjv] | But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,
 | [nwb] | But in all approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,
 | [rsv] | but as servants of God we commend ourselves in every way: through great endurance, in afflictions, hardships, calamities,
 | [web] | but in everything commending ourselves, as servants of God, in great endurance, in afflictions, in hardships, in distresses,
 | [ylt] | but in everything recommending ourselves as God's ministrants; in much patience, in tribulations, in necessities, in distresses,
 | [bbe] | But in everything making it clear that we are the servants of God, in quiet strength, in troubles, in need, in sorrow,
6:5 | [cbgb] | 鞭打，监禁，扰乱，勤劳，儆醒，不食， < | >
 | [niv] | in beatings, imprisonments and riots; in hard work, sleepless nights and hunger;
 | [asv] | in stripes, in imprisonments, in tumults, in labors, in watchings, in fastings;
 | [jnd] | in stripes, in prisons, in riots, in labours, in watchings, in fastings,
 | [kjv] | In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;
 | [nwb] | In stripes, in imprisonments, in tumults, in labors, in watchings, in fastings;
 | [rsv] | beatings, imprisonments, tumults, labors, watching, hunger;
 | [web] | in beatings, in imprisonments, in riots, in labors, in watchings, in fastings;
 | [ylt] | in stripes, in imprisonments, in insurrections, in labours, in watchings, in fastings,
 | [bbe] | In blows, in prisons, in attacks, in hard work, in watchings, in going without food;
6:6 | [cbgb] | 廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心， < | >
 | [niv] | in purity, understanding, patience and kindness; in the Holy Spirit and in sincere love;
 | [asv] | in pureness, in knowledge, in long suffering, in kindness, in the Holy Spirit, in love unfeigned,
 | [jnd] | in pureness, in knowledge, in longsuffering, in kindness, in Holy Spirit, in love unfeigned,
 | [kjv] | By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,
 | [nwb] | By pureness, by knowledge, by long-suffering, by kindness, by the Holy Spirit, by love unfeigned,
 | [rsv] | by purity, knowledge, forbearance, kindness, the Holy Spirit, genuine love,
 | [web] | in pureness, in knowledge, in patience, in kindness, in the Holy Spirit, in sincere love,
 | [ylt] | in pureness, in knowledge, in long-suffering, in kindness, in the Holy Spirit, in love unfeigned,
 | [bbe] | In a clean heart, in knowledge, in long waiting, in being kind, in the Holy Spirit, in true love,
6:7 | [cbgb] | 真实的道理， 神的大能。仁义的兵器在左在右。 < | >
 | [niv] | in truthful speech and in the power of God; with weapons of righteousness in the right hand and in the left;
 | [asv] | in the word of truth, in the power of God; by the armor of righteousness on the right hand and on the left,
 | [jnd] | in word of truth, in power of God; through the arms of righteousness on the right hand and left,
 | [kjv] | By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,
 | [nwb] | By the word of truth, by the power of God, by the armor of righteousness on the right hand and on the left,
 | [rsv] | truthful speech, and the power of God; with the weapons of righteousness for the right hand and for the left;
 | [web] | in the word of truth, in the power of God; by the armor of righteousness on the right hand and on the left,
 | [ylt] | in the word of truth, in the power of God, through the armour of the righteousness, on the right and on the left,
 | [bbe] | In the true word, in the power of God; with the arms of righteousness on the right hand and on the left,
6:8 | [cbgb] | 荣耀羞辱，恶名美名。似乎是诱惑人的，却是诚实的。 < | >
 | [niv] | through glory and dishonor, bad report and good report; genuine, yet regarded as impostors;
 | [asv] | by glory and dishonor, by evil report and good report; as deceivers, and yet true;
 | [jnd] | through glory and dishonour, through evil report and good report: as deceivers, and true;
 | [kjv] | By honour and dishonour, by evil report and good report: as deceivers, and yet true;
 | [nwb] | By honor and dishonor, by evil report and good report: as deceivers, and true;
 | [rsv] | in honor and dishonor, in ill repute and good repute. We are treated as impostors, and yet are true;
 | [web] | by glory and dishonor, by evil report and good report; as deceivers, and yet true;
 | [ylt] | through glory and dishonour, through evil report and good report, as leading astray, and true;
 | [bbe] | By glory and by shame, by an evil name and a good name; as untrue, and still true;
6:9 | [cbgb] | 似乎不为人所知，却是人所共知的。似乎要死却是活着的。似乎受责罚，却是不至丧命的。 < | >
 | [niv] | known, yet regarded as unknown; dying, and yet we live on; beaten, and yet not killed;
 | [asv] | as unknown, and yet well known; as dying, and behold, we live; as chastened, and not killed;
 | [jnd] | as unknown, and well known; as dying, and behold, we live; as disciplined, and not put to death;
 | [kjv] | As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;
 | [nwb] | As unknown, and well known; as dying, and behold, we live; as chastened, and not killed;
 | [rsv] | as unknown, and yet well known; as dying, and behold we live; as punished, and yet not killed;
 | [web] | as unknown, and yet well known; as dying, and behold, we live; as punished, and not killed;
 | [ylt] | as unknown, and recognized; as dying, and lo, we live; as chastened, and not put to death;
 | [bbe] | Unnoted, but still kept fully in mind; as near to death, but still living; as undergoing punishment, but not put to death;
6:10 | [cbgb] | 似乎忧愁，却是常常快乐的。似乎贫穷，却是叫许多人富足的。似乎一无所有，却是样样都有的。 < | >
 | [niv] | sorrowful, yet always rejoicing; poor, yet making many rich; having nothing, and yet possessing everything.
 | [asv] | as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
 | [jnd] | as grieved, but always rejoicing; as poor, but enriching many; as having nothing, and possessing all things.
 | [kjv] | As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
 | [nwb] | As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and possessing all things.
 | [rsv] | as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing everything.
 | [web] | as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
 | [ylt] | as sorrowful, and always rejoicing; as poor, and making many rich; as having nothing, and possessing all things.
 | [bbe] | As full of sorrow, but ever glad; as poor, but giving wealth to others; as having nothing, but still having all things.
6:11 | [cbgb] | 哥林多人哪，我们向你们，口是张开的，心是宽宏的。 < | >
 | [niv] | We have spoken freely to you, Corinthians, and opened wide our hearts to you.
 | [asv] | Our mouth is open unto you, O Corinthians, our heart is enlarged.
 | [jnd] | Our mouth is opened to you, Corinthians, our heart is expanded.
 | [kjv] | O ye Corinthians, our mouth is open unto you, our heart is enlarged.
 | [nwb] | O Corinthians, our mouth is open to you, our heart is enlarged.
 | [rsv] | Our mouth is open to you, Corinthians; our heart is wide.
 | [web] | Our mouth is open to you, Corinthians. Our heart is enlarged.
 | [ylt] | Our mouth hath been open unto you, O Corinthians, our heart hath been enlarged!
 | [bbe] | Our mouth is open to you, O Corinthians, our heart is wide.
6:12 | [cbgb] | 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。 < | >
 | [niv] | We are not withholding our affection from you, but you are withholding yours from us.
 | [asv] | Ye are not straitened in us, but ye are straitened in your own affections.
 | [jnd] | Ye are not straitened in us, but ye are straitened in your affections;
 | [kjv] | Ye are not straitened in us, but ye are straitened in your own bowels.
 | [nwb] | Ye are not straitened in us, but ye are straitened in your own bowels.
 | [rsv] | You are not restricted by us, but you are restricted in your own affections.
 | [web] | You are not restricted by us, but you are restricted by your own affections.
 | [ylt] | ye are not straitened in us, and ye are straitened in your bowels,
 | [bbe] | It is not our feelings to you which are narrow, but yours to us.
6:13 | [cbgb] | 你们也要用宽宏的心报答我。我这话升像对自己的孩子说的。 < | >
 | [niv] | As a fair exchange--I speak as to my children--open wide your hearts also.
 | [asv] | Now for a recompense in like kind (I speak as unto my children), be ye also enlarged.
 | [jnd] | but for an answering recompense, (I speak as to children,) let *your* heart also expand itself.
 | [kjv] | Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.
 | [nwb] | Now for a recompense in the same (I speak as to children,) be ye also enlarged.
 | [rsv] | In return--I speak as to children--widen your hearts also.
 | [web] | Now in return, I speak as to my children, you also be enlarged.
 | [ylt] | and a recompense of the same kind, (as to children I say ,) be ye enlarged -- also ye!
 | [bbe] | Now to give me back payment of the same sort (I am talking as to my children), let your hearts be wide open to me.
6:14 | [cbgb] | 你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？ < | >
 | [niv] | Do not be yoked together with unbelievers. For what do righteousness and wickedness have in common? Or what fellowship can light have with darkness?
 | [asv] | Be not unequally yoked with unbelievers: for what fellowship have righteousness and iniquity? or what communion hath light with darkness?
 | [jnd] | Be not diversely yoked with unbelievers; for what participation between righteousness and lawlessness? or what fellowship of light with darkness?
 | [kjv] | Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?
 | [nwb] | Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?
 | [rsv] | Do not be mismated with unbelievers. For what partnership have righteousness and iniquity? Or what fellowship has light with darkness?
 | [web] | Don't be unequally yoked with unbelievers, for what fellowship have righteousness and iniquity? Or what communion has light with darkness?
 | [ylt] | Become not yoked with others -- unbelievers, for what partaking to righteousness and lawlessness?
 | [bbe] | Do not keep company with those who have not faith: for what is there in common between righteousness and evil, or between light and dark?
6:15 | [cbgb] | 基督和彼列（彼列就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？ < | >
 | [niv] | What harmony is there between Christ and Belial ? What does a believer have in common with an unbeliever?
 | [asv] | And what concord hath Christ with Belial? or what portion hath a believer with an unbeliever?
 | [jnd] | and what consent of Christ with Beliar, or what part for a believer along with an unbeliever?
 | [kjv] | And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?
 | [nwb] | And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?
 | [rsv] | What accord has Christ with Be'lial? Or what has a believer in common with an unbeliever?
 | [web] | What agreement has Christ with Belial? Or what portion has a believer with an unbeliever?
 | [ylt] | and what fellowship to light with darkness? and what concord to Christ with Belial? or what part to a believer with an unbeliever?
 | [bbe] | And what agreement is there between Christ and the Evil One? or what part has one who has faith with one who has not?
6:16 | [cbgb] | 神的殿和偶像有什么相同呢？因为我们是永生 神的殿。就如 神曾说，我要在他们中间居住，在他们中间来往。我要作他们的 神，他们要作我的子民。 < | >
 | [niv] | What agreement is there between the temple of God and idols? For we are the temple of the living God. As God has said: "I will live with them and walk among them, and I will be their God, and they will be my people."
 | [asv] | And what agreement hath a temple of God with idols? for we are a temple of the living God; even as God said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
 | [jnd] | and what agreement of God's temple with idols? for *ye* are living God's temple; according as God has said, I will dwell among them, and walk among ; and I will be their God, and they shall be to me a people.
 | [kjv] | And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
 | [nwb] | And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in ; and I will be their God, and they shall be my people.
 | [rsv] | What agreement has the temple of God with idols? For we are the temple of the living God; as God said, "I will live in them and move among them, and I will be their God, and they shall be my people.
 | [web] | What agreement has a temple of God with idols? For you are a temple of the living God. Even as God said, "I will dwell in them, and walk in them; and I will be their God, and they will be my people."
 | [ylt] | and what agreement to the sanctuary of God with idols? for ye are a sanctuary of the living God, according as God said -- `I will dwell in them, and will walk among , and I will be their God, and they shall be My people,
 | [bbe] | And what agreement has the house of God with images? for we are a house of the living God; even as God has said, I will be living among them, and walking with them; and I will be their God, and they will be my people.
6:17 | [cbgb] | 又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。 < | >
 | [niv] | "Therefore come out from them and be separate, says the Lord. Touch no unclean thing, and I will receive you."
 | [asv] | Wherefore Come ye out from among them, and be ye separate, saith the Lord, And touch no unclean thing; And I will receive you,
 | [jnd] | Wherefore come out from the midst of them, and be separated, saith Lord, and touch not unclean, and *I* will receive you;
 | [kjv] | Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you.
 | [nwb] | Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean ; and I will receive you;
 | [rsv] | Therefore come out from them, and be separate from them, says the Lord, and touch nothing unclean; then I will welcome you,
 | [web] | Therefore,"'Come out from among them,And be separate,' says the Lord,'Touch no unclean thing.I will receive you.
 | [ylt] | wherefore, come ye forth out of the midst of them, and be separated, saith the Lord, and an unclean thing do not touch, and I -- I will receive you,
 | [bbe] | For which cause, Come out from among them, and be separate, says the Lord, and let no unclean thing come near you; and I will take you for myself,
6:18 | [cbgb] | 我要作你们的父，你们要作我的儿女。这是全能的主说的。 <
 | [niv] | "I will be a Father to you, and you will be my sons and daughters, says the Lord Almighty."
 | [asv] | And will be to you a Father, And ye shall be to me sons and daughters, saith the Lord Almighty.
 | [jnd] | and I will be to you for a Father, and ye shall be to me for sons and daughters, saith Lord Almighty.
 | [kjv] | And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.
 | [nwb] | And will be a Father to you, and ye shall be my sons and daughters, saith the Lord Almighty.
 | [rsv] | and I will be a father to you, and you shall be my sons and daughters, says the Lord Almighty."
 | [web] | . I will be to you a Father.You will be to me sons and daughters,'says the Lord Almighty."
 | [ylt] | and I will be to you for a Father, and ye -- ye shall be to Me for sons and daughters, saith the Lord Almighty.'
 | [bbe] | And will be a Father to you; and you will be my sons and daughters, says the Lord, the Ruler of all.


Interlinear Bible:2 Corinthians 7

 歌林多后书 2 Corinthians 7 << || >>
7:1 | [cbgb] | 亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏 神，得以成圣。 >
 | [niv] | Since we have these promises, dear friends, let us purify ourselves from everything that contaminates body and spirit, perfecting holiness out of reverence for God.
 | [asv] | Having therefore these promises, beloved, let us cleanse ourselves from all defilement of flesh and spirit, perfecting holiness in the fear of God.
 | [jnd] | Having therefore these promises, beloved, let us purify ourselves from every pollution of flesh and spirit, perfecting holiness in God's fear.
 | [kjv] | Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
 | [nwb] | Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
 | [rsv] | Since we have these promises, beloved, let us cleanse ourselves from every defilement of body and spirit, and make holiness perfect in the fear of God.
 | [web] | . Having therefore these promises, beloved, let us cleanse ourselves from all defilement of flesh and spirit, perfecting holiness in the fear of God.
 | [ylt] | Having, then, these promises, beloved, may we cleanse ourselves from every pollution of flesh and spirit, perfecting sanctification in the fear of God;
 | [bbe] | Because God, then, will give us such rewards, dear brothers, let us make ourselves clean from all evil of flesh and spirit, and become completely holy in the fear of God.
7:2 | [cbgb] | 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。 < | >
 | [niv] | Make room for us in your hearts. We have wronged no one, we have corrupted no one, we have exploited no one.
 | [asv] | Open your hearts to us: we wronged no man, we corrupted no man, we took advantage of no man.
 | [jnd] | Receive us: we have injured no one, we have ruined no one, we have made gain of no one.
 | [kjv] | Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.
 | [nwb] | Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.
 | [rsv] | Open your hearts to us; we have wronged no one, we have corrupted no one, we have taken advantage of no one.
 | [web] | Open your hearts to us. We wronged no one. We corrupted no one. We took advantage of no one.
 | [ylt] | receive us; no one did we wrong; no one did we waste; no one did we defraud;
 | [bbe] | Let your hearts be open to us: we have done no man wrong, no man has been damaged by us, we have made no profit out of any man,
7:3 | [cbgb] | 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。 < | >
 | [niv] | I do not say this to condemn you; I have said before that you have such a place in our hearts that we would live or die with you.
 | [asv] | I say it not to condemn you: for I have said before, that ye are in our hearts to die together and live together.
 | [jnd] | I do not speak for condemnation, for I have already said that ye are in our hearts, to die together, and live together.
 | [kjv] | I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.
 | [nwb] | I speak not to condemn for I have said before, that ye are in our hearts to die and live with .
 | [rsv] | I do not say this to condemn you, for I said before that you are in our hearts, to die together and to live together.
 | [web] | I say this not to condemn you, for I have said before, that you are in our hearts to die together and live together.
 | [ylt] | not to condemn you do I say , for I have said before that in our hearts ye are to die with and to live with;
 | [bbe] | It is not with the purpose of judging you that I say this: for I have said before that you are in our hearts for life and death together.
7:4 | [cbgb] | 我大大的放胆向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外的快乐。 < | >
 | [niv] | I have great confidence in you; I take great pride in you. I am greatly encouraged; in all our troubles my joy knows no bounds.
 | [asv] | Great is my boldness of speech toward you, great is my glorying on your behalf: I am filled with comfort, I overflow with joy in all our affliction.
 | [jnd] | Great my boldness towards you, great my exulting in respect of you; I am filled with encouragement; I overabound in joy under all our affliction.
 | [kjv] | Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.
 | [nwb] | Great my boldness of speech towards you, great my glorying concerning you: I am filled with comfort, I am exceeding joyful in all our tribulation.
 | [rsv] | I have great confidence in you; I have great pride in you; I am filled with comfort. With all our affliction, I am overjoyed.
 | [web] | Great is my boldness of speech toward you. Great is my boasting on your behalf. I am filled with comfort. I overflow with joy in all our affliction.
 | [ylt] | great my freedom of speech unto you, great my glory on your behalf; I have been filled with the comfort, I overabound with the joy on all our tribulation,
 | [bbe] | My words to you are without fear, I am full of pride on account of you: I have great comfort and joy in all our troubles.
7:5 | [cbgb] | 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。 < | >
 | [niv] | For when we came into Macedonia, this body of ours had no rest, but we were harassed at every turn--conflicts on the outside, fears within.
 | [asv] | For even when we were come into Macedonia our flesh had no relief, but we were afflicted on every side; without were fightings, within were fears.
 | [jnd] | For indeed, when we came into Macedonia, our flesh had no rest, but afflicted in every way; without combats, within fears.
 | [kjv] | For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.
 | [nwb] | For, when we had come into Macedonia, our flesh had no rest, but we were troubled on every side; without fightings, within fears.
 | [rsv] | For even when we came into Macedo'nia, our bodies had no rest but we were afflicted at every turn--fighting without and fear within.
 | [web] | For even when we had come into Macedonia, our flesh had no relief, but we were afflicted on every side. Fightings were outside. Fear was inside.
 | [ylt] | for also we, having come to Macedonia, no relaxation hath our flesh had, but on every side we are in tribulation, without fightings, within -- fears;
 | [bbe] | For even when we had come into Macedonia our flesh had no rest, but we were troubled on every side; there were fightings outside and fears inside.
7:6 | [cbgb] | 但那安慰丧气之人的 神，藉着提多来安慰了我们。 < | >
 | [niv] | But God, who comforts the downcast, comforted us by the coming of Titus,
 | [asv] | Nevertheless he that comforteth the lowly, even God, comforted us by the coming of Titus;
 | [jnd] | But he who encourages those that are low, God, encouraged us by the coming of Titus;
 | [kjv] | Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;
 | [nwb] | Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;
 | [rsv] | But God, who comforts the downcast, comforted us by the coming of Titus,
 | [web] | Nevertheless, he who comforts the lowly, God, comforted us by the coming of Titus;
 | [ylt] | but He who is comforting the cast-down -- God -- He did comfort us in the presence of Titus;
 | [bbe] | But God who gives comfort to the poor in spirit gave us comfort by the coming of Titus;
7:7 | [cbgb] | 不但藉着他来，也藉着他从你们所得的安慰，安慰了我们。因他把你们的想念，哀恸，和向我的热心，都告诉了我，叫我更加欢喜。 < | >
 | [niv] | and not only by his coming but also by the comfort you had given him. He told us about your longing for me, your deep sorrow, your ardent concern for me, so that my joy was greater than ever.
 | [asv] | and not by his coming only, but also by the comfort wherewith he was comforted in you, while he told us your longing, your mourning, your zeal for me; so that I rejoiced yet more.
 | [jnd] | and not by his coming only, but also through the encouragement with which he was encouraged as to you; relating to us your ardent desire, your mourning, your zeal for me; so that I the more rejoiced.
 | [kjv] | And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.
 | [nwb] | And not by his coming only, but by the consolation with which he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind towards me; so that I rejoiced the more.
 | [rsv] | and not only by his coming but also by the comfort with which he was comforted in you, as he told us of your longing, your mourning, your zeal for me, so that I rejoiced still more.
 | [web] | and not by his coming only, but also by the comfort with which he was comforted in you, while he told us your longing, your mourning, and your zeal for me; so that I rejoiced still more.
 | [ylt] | and not only in his presence, but also in the comfort with which he was comforted over you, declaring to us your longing desire, your lamentation, your zeal for me, so that the more I did rejoice,
 | [bbe] | And not by his coming only, but by the comfort which he had in you, while he gave us word of your desire, your sorrow, your care for me; so that I was still more glad.
7:8 | [cbgb] | 我先前写信叫你们忧愁。我后来虽然懊悔，如今却不懊悔。因我知道那信叫你们忧愁，不过是暂时的。 < | >
 | [niv] | Even if I caused you sorrow by my letter, I do not regret it. Though I did regret it--I see that my letter hurt you, but only for a little while--
 | [asv] | For though I made you sorry with my epistle, I do not regret it: though I did regret it (for I see that that epistle made you sorry, though but for a season),
 | [jnd] | For if also I grieved you in the letter, I do not regret , if even I have regretted it; for I see that that letter, if even only for a time, grieved you.
 | [kjv] | For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.
 | [nwb] | For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though but for a season.
 | [rsv] | For even if I made you sorry with my letter, I do not regret it (though I did regret it), for I see that that letter grieved you, though only for a while.
 | [web] | For though I made you sorry with my letter, I do not regret it, though I did regret it. For I see that my letter made you sorry, though just for a while.
 | [ylt] | because even if I made you sorry in the letter, I do not repent -- if even I did repent -- for I perceive that the letter, even if for an hour, did make you sorry.
 | [bbe] | For though my letter gave you pain, I have no regret for it now, though I had before; for I see that the letter gave you pain, but only for a time.
7:9 | [cbgb] | 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着 神的意思忧愁，凡事就不至于因我们受亏损了。 < | >
 | [niv] | yet now I am happy, not because you were made sorry, but because your sorrow led you to repentance. For you became sorrowful as God intended and so were not harmed in any way by us.
 | [asv] | I now rejoice, not that ye were made sorry, but that ye were made sorry unto repentance; for ye were made sorry after a godly sort, that ye might suffer loss by us in nothing.
 | [jnd] | Now I rejoice, not that ye have been grieved, but that ye have been grieved to repentance; for ye have been grieved according to God, that in nothing ye might be injured by us.
 | [kjv] | Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.
 | [nwb] | Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.
 | [rsv] | As it is, I rejoice, not because you were grieved, but because you were grieved into repenting; for you felt a godly grief, so that you suffered no loss through us.
 | [web] | I now rejoice, not that you were made sorry, but that you were made sorry to repentance. For you were made sorry in a Godly way, that you might suffer loss by us in nothing.
 | [ylt] | I now do rejoice, not that ye were made sorry, but that ye were made sorry to reformation, for ye were made sorry toward God, that in nothing ye might receive damage from us;
 | [bbe] | Now I am glad, not that you had sorrow, but that your sorrow was the cause of a change of heart; for yours was a holy sorrow so that you might undergo no loss by us in anything.
7:10 | [cbgb] | 因为依着 神的意思忧愁，就生出没有后悔的懊悔来，以致得救。但世俗的忧愁，是叫人死。 < | >
 | [niv] | Godly sorrow brings repentance that leads to salvation and leaves no regret, but worldly sorrow brings death.
 | [asv] | For godly sorrow worketh repentance unto salvation, a repentance which bringeth no regret: but the sorrow of the world worketh death.
 | [jnd] | For grief according to God works repentance to salvation, never to be regretted; but the grief of the world works death.
 | [kjv] | For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.
 | [nwb] | For godly sorrow worketh penitence to salvation not to be repented of: but the sorrow of the world worketh death.
 | [rsv] | For godly grief produces a repentance that leads to salvation and brings no regret, but worldly grief produces death.
 | [web] | For Godly sorrow works repentance to salvation, which brings no regret. But the sorrow of the world works death.
 | [ylt] | for the sorrow toward God reformation to salvation not to be repented of doth work, and the sorrow of the world doth work death,
 | [bbe] | For the sorrow which God gives is the cause of salvation through a change of heart, in which there is no reason for grief: but the sorrow of the world is a cause of death.
7:11 | [cbgb] | 你看，你们依着 神的意思忧愁，从此就生出何等的殷勤，自诉，自恨，恐惧，想念，热心，责罚（或作自责），在这一切事上你们都表明自己是洁净的。 < | >
 | [niv] | See what this godly sorrow has produced in you: what earnestness, what eagerness to clear yourselves, what indignation, what alarm, what longing, what concern, what readiness to see justice done. At every point you have proved yourselves to be innocent in this matter.
 | [asv] | For behold, this selfsame thing, that ye were made sorry after a godly sort, what earnest care it wrought in you, yea what clearing of yourselves, yea what indignation, yea what fear, yea what longing, yea what zeal, yea what avenging! In everything ye approved yourselves to be pure in the matter.
 | [jnd] | For, behold, this same thing, your being grieved according to God, how much diligence it wrought in *you*, but excusing , but indignation, but fear, but ardent desire, but zeal, but vengeance: in every way ye have proved yourselves to be pure in the matter.
 | [kjv] | For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.
 | [nwb] | For behold this very thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, clearing of yourselves, yea, indignation, yea, fear, yea, vehement desire, yea, zeal, yea, avenging! In all ye have approved yourselves to be clear in this matter.
 | [rsv] | For see what earnestness this godly grief has produced in you, what eagerness to clear yourselves, what indignation, what alarm, what longing, what zeal, what punishment! At every point you have proved yourselves guiltless in the matter.
 | [web] | For behold, this same thing, that you were made sorry in a godly way, what earnest care it worked in you. Yes, what defense, indignation, fear, longing, zeal, and vengeance! In everything you demonstrated yourselves to be pure in the matter.
 | [ylt] | for, lo, this same thing -- your being made sorry toward God -- how much diligence it doth work in you! but defence, but displeasure, but fear, but longing desire, but zeal, but revenge; in every thing ye did approve yourselves to be pure in the matter.
 | [bbe] | For you see what care was produced in you by this very sorrow of yours before God, what clearing of yourselves, what wrath against sin, what fear, what desire, what serious purpose, what punishment. In everything you have made it clear that you are free from sin in this business.
7:12 | [cbgb] | 我虽然从前写信给你们却不是为那亏负人的，也不是为那受人亏负的，乃要在 神面前，把你们顾念我们的热心，表明出来。 < | >
 | [niv] | So even though I wrote to you, it was not on account of the one who did the wrong or of the injured party, but rather that before God you could see for yourselves how devoted to us you are.
 | [asv] | So although I wrote unto you, I wrote not for his cause that did the wrong, nor for his cause that suffered the wrong, but that your earnest care for us might be made manifest unto you in the sight of God.
 | [jnd] | So then, if also I wrote to you, not for the sake of him that injured, nor for the sake of him that was injured, but for the sake of our diligent zeal for you being manifested to you before God.
 | [kjv] | Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.
 | [nwb] | Wherefore, though I wrote to you, not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear to you.
 | [rsv] | So although I wrote to you, it was not on account of the one who did the wrong, nor on account of the one who suffered the wrong, but in order that your zeal for us might be revealed to you in the sight of God.
 | [web] | So although I wrote to you, I wrote not for his cause that did the wrong, nor for his cause that suffered the wrong, but that your earnest care for us might be revealed in you in the sight of God.
 | [ylt] | If, then, I also wrote to you -- not for his cause who did wrong, nor for his cause who did suffer wrong, but for our diligence in your behalf being manifested unto you before God --
 | [bbe] | So though I sent you a letter, it was not only because of the man who did the wrong, or because of him to whom the wrong was done, but so that your true care for us might be made clear in the eyes of God.
7:13 | [cbgb] | 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。 < | >
 | [niv] | By all this we are encouraged. In addition to our own encouragement, we were especially delighted to see how happy Titus was, because his spirit has been refreshed by all of you.
 | [asv] | Therefore we have been comforted: And in our comfort we joyed the more exceedingly for the joy of Titus, because his spirit hath been refreshed by you all.
 | [jnd] | For this reason we have been encouraged. And we the rather rejoiced in our encouragement more abundantly by reason of the joy of Titus, because his spirit has been refreshed by you all.
 | [kjv] | Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.
 | [nwb] | Therefore we were comforted in your comfort: and exceedingly the more we rejoiced for the joy of Titus, because his spirit was refreshed by you all.
 | [rsv] | Therefore we are comforted. And besides our own comfort we rejoiced still more at the joy of Titus, because his mind has been set at rest by you all.
 | [web] | Therefore we have been comforted. In our comfort we rejoiced the more exceedingly for the joy of Titus, because his spirit has been refreshed by you all.
 | [ylt] | because of this we have been comforted in your comfort, and more abundantly the more did we rejoice in the joy of Titus, that his spirit hath been refreshed from you all;
 | [bbe] | So we have been comforted: and we had the greater joy in our comfort because of the joy of Titus, for his spirit had been made glad by you all.
7:14 | [cbgb] | 我若对提多夸奖了你们什么，也觉得没有惭愧。因我对提多夸奖你们的话，成了真的。正如我对你们所说的话，也都是真的。 < | >
 | [niv] | I had boasted to him about you, and you have not embarrassed me. But just as everything we said to you was true, so our boasting about you to Titus has proved to be true as well.
 | [asv] | For if in anything I have gloried to him on your behalf, I was not put to shame; but as we spake all things to you in truth, so our glorying also which I made before Titus was found to be truth.
 | [jnd] | Because if I boasted to him anything about you, I have not been put to shame; but as we have spoken to you all things in truth, so also our boasting to Titus has been truth;
 | [kjv] | For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.
 | [nwb] | For if I have boasted any thing to him concerning you, I am not ashamed; but as we spoke all things to you in truth, even so our boasting, which before Titus, is found a truth.
 | [rsv] | For if I have expressed to him some pride in you, I was not put to shame; but just as everything we said to you was true, so our boasting before Titus has proved true.
 | [web] | For if in anything I have boasted to him on your behalf, I was not put to shame. But as we spoke all things to you in truth, so our glorying also which I made before Titus was found to be truth.
 | [ylt] | because if anything to him in your behalf I have boasted, I was not put to shame; but as all things in truth we did speak to you, so also our boasting before Titus became truth,
 | [bbe] | For I was not put to shame in anything in which I may have made clear to him my pride in you; but as we said nothing to you but what was true, so the good things which I said to Titus about you were seen by him to be true.
7:15 | [cbgb] | 并且提多想起你们众人的顺服，是怎样恐惧战竞的接待他，他爱你们的心肠就越发热了。 < | >
 | [niv] | And his affection for you is all the greater when he remembers that you were all obedient, receiving him with fear and trembling.
 | [asv] | And his affection is more abundantly toward you, while he remembereth the obedience of you all, how with fear and trembling ye received him.
 | [jnd] | and his affections are more abundantly towards you, calling to mind the obedience of you all, how with fear and trembling ye received him.
 | [kjv] | And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.
 | [nwb] | And his tender affection is more abundant towards you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.
 | [rsv] | And his heart goes out all the more to you, as he remembers the obedience of you all, and the fear and trembling with which you received him.
 | [web] | His affection is more abundantly toward you, while he remembers all of your obedience, how with fear and trembling you received him.
 | [ylt] | and his tender affection is more abundantly toward you, remembering the obedience of you all, how with fear and trembling ye did receive him;
 | [bbe] | And his love to you is the more increased by his memory of you all, how you gave way to his authority, and how you took him to your hearts with fear and honour.
7:16 | [cbgb] | 我如今欢喜，能在凡事上为你们放心。 <
 | [niv] | I am glad I can have complete confidence in you.
 | [asv] | I rejoice that in everything I am of good courage concerning you.
 | [jnd] | I rejoice that in everything I am confident as to you.
 | [kjv] | I rejoice therefore that I have confidence in you in all things.
 | [nwb] | I rejoice therefore that I have confidence in you in all .
 | [rsv] | I rejoice, because I have perfect confidence in you.
 | [web] | I rejoice that in everything I am of good courage concerning you.
 | [ylt] | I rejoice, therefore, that in everything I have courage in you.
 | [bbe] | It gives me great joy to see you answering to my good opinion of you in every way..


Interlinear Bible:2 Corinthians 8

 歌林多后书 2 Corinthians 8 << || >>
8:1 | [cbgb] | 弟兄们，我把 神赐给马其顿众教会的恩告诉你们。 >
 | [niv] | And now, brothers, we want you to know about the grace that God has given the Macedonian churches.
 | [asv] | Moreover, brethren, we make known to you the grace of God which hath been given in the churches of Macedonia;
 | [jnd] | But we make known to you, brethren, the grace of God bestowed in the assemblies of Macedonia;
 | [kjv] | Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;
 | [nwb] | Moreover, brethren, we make known to you the grace of God bestowed on the churches of Macedonia;
 | [rsv] | We want you to know, brethren, about the grace of God which has been shown in the churches of Macedo'nia,
 | [web] | . Moreover, brothers, we make known to you the grace of God which has been given in the assemblies of Macedonia;
 | [ylt] | And we make known to you, brethren, the grace of God, that hath been given in the assemblies of Macedonia,
 | [bbe] | And now we give you news, brothers, about the grace of God which has been given to the churches of Macedonia;
8:2 | [cbgb] | 就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。 < | >
 | [niv] | Out of the most severe trial, their overflowing joy and their extreme poverty welled up in rich generosity.
 | [asv] | how that in much proof of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
 | [jnd] | that in a great trial of affliction the abundance of their joy and their deep poverty has abounded to the riches of their liberality.
 | [kjv] | How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
 | [nwb] | That in a great trial of affliction, the abundance of their joy, and their deep poverty, abounded to the riches of their liberality.
 | [rsv] | for in a severe test of affliction, their abundance of joy and their extreme poverty have overflowed in a wealth of liberality on their part.
 | [web] | how that in much proof of affliction the abundance of their joy and their deep poverty abounded to the riches of their liberality.
 | [ylt] | because in much trial of tribulation the abundance of their joy, and their deep poverty, did abound to the riches of their liberality;
 | [bbe] | How while they were undergoing every sort of trouble, and were in the greatest need, they took all the greater joy in being able to give freely to the needs of others.
8:3 | [cbgb] | 我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。 < | >
 | [niv] | For I testify that they gave as much as they were able, and even beyond their ability. Entirely on their own,
 | [asv] | For according to their power, I bear witness, yea and beyond their power, they gave of their own accord,
 | [jnd] | For according to power, I bear witness, and beyond power, willing of their own accord,
 | [kjv] | For to their power, I bear record, yea, and beyond their power they were willing of themselves;
 | [nwb] | For to power, I bear testimony, and even beyond power, willing of themselves;
 | [rsv] | For they gave according to their means, as I can testify, and beyond their means, of their own free will,
 | [web] | For according to their power, I testify, yes and beyond their power, they gave of their own accord,
 | [ylt] | because, according to power, I testify, and above power, they were willing of themselves,
 | [bbe] | For I give them witness, that as they were able, and even more than they were able, they gave from the impulse of their hearts,
8:4 | [cbgb] | 再三的求我们，准他们在这供给圣徒的恩情上有分。 < | >
 | [niv] | they urgently pleaded with us for the privilege of sharing in this service to the saints.
 | [asv] | beseeching us with much entreaty in regard of this grace and the fellowship in the ministering to the saints:
 | [jnd] | begging of us with much entreaty the grace and fellowship of the service which to the saints.
 | [kjv] | Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.
 | [nwb] | Praying us with much entreaty, that we would receive the gift, and the fellowship of the ministering to the saints.
 | [rsv] | begging us earnestly for the favor of taking part in the relief of the saints--
 | [web] | begging us with much entreaty in regard to this grace and the fellowship in the service to the saints.
 | [ylt] | with much entreaty calling on us to receive the favour and the fellowship of the ministration to the saints,
 | [bbe] | Seriously requesting us that they might have a part in this grace of being servants to the needs of the saints:
8:5 | [cbgb] | 并且他们所作的，不但照我们所想望的，更照 神的旨意，先把自己献给主，又归附了我们。 < | >
 | [niv] | And they did not do as we expected, but they gave themselves first to the Lord and then to us in keeping with God's will.
 | [asv] | and this, not as we had hoped, but first they gave their own selves to the Lord, and to us through the will of God.
 | [jnd] | And not according as we hoped, but they gave themselves first to the Lord, and to us by God's will.
 | [kjv] | And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.
 | [nwb] | And , not as we hoped, but first gave their own selves to the Lord, and to us by the will of God:
 | [rsv] | and this, not as we expected, but first they gave themselves to the Lord and to us by the will of God.
 | [web] | This was not as we had hoped, but first they gave their own selves to the Lord, and to us through the will of God.
 | [ylt] | and not according as we expected, but themselves they did give first to the Lord, and to us, through the will of God,
 | [bbe] | And going even farther than our hope, they first gave themselves to the Lord and to us after the purpose of God.
8:6 | [cbgb] | 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。 < | >
 | [niv] | So we urged Titus, since he had earlier made a beginning, to bring also to completion this act of grace on your part.
 | [asv] | Insomuch that we exhorted Titus, that as he made a beginning before, so he would also complete in you this grace also.
 | [jnd] | So that we begged Titus that, according as he had before begun, so he would also complete as to you this grace also;
 | [kjv] | Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.
 | [nwb] | So that we desired Titus, that as he had begun, so he would also finish in you the same grace also.
 | [rsv] | Accordingly we have urged Titus that as he had already made a beginning, he should also complete among you this gracious work.
 | [web] | Insomuch that we exhorted Titus, that as he made a beginning before, so he would also complete in you this grace.
 | [ylt] | so that we exhorted Titus, that, according as he did begin before, so also he may finish to you also this favour,
 | [bbe] | So that we made a request to Titus that, as he had made a start before, so he might make this grace complete in you.
8:7 | [cbgb] | 你们既然在信心，口才，知识，热心，和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上，也格外显出满足来。 < | >
 | [niv] | But just as you excel in everything--in faith, in speech, in knowledge, in complete earnestness and in your love for us --see that you also excel in this grace of giving.
 | [asv] | But as ye abound in everything, in faith, and utterance, and knowledge, and in all earnestness, and in your love to us, see that ye abound in this grace also.
 | [jnd] | but even as ye abound in every way, in faith, and word, and knowledge, and all diligence, and in love from you to us, that ye may abound in this grace also.
 | [kjv] | Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.
 | [nwb] | Therefore, as ye abound in every , faith and utterance, and knowledge, and all diligence, and your love to us, that ye abound in this grace also.
 | [rsv] | Now as you excel in everything--in faith, in utterance, in knowledge, in all earnestness, and in your love for us--see that you excel in this gracious work also.
 | [web] | But as you abound in everything, in faith, utterance, knowledge, all earnestness, and in your love to us, see that you also abound in this grace.
 | [ylt] | but even as in every thing ye do abound, in faith, and word, and knowledge, and all diligence, and in your love to us, that also in this grace ye may abound;
 | [bbe] | And that as you are full of every good thing, of faith, of the word, of knowledge, of a ready mind, and of love to us, so you may be full of this grace in the same way.
8:8 | [cbgb] | 我说这话，不是吩咐你们，乃是藉着别人的热心，试验你们爱心的实在。 < | >
 | [niv] | I am not commanding you, but I want to test the sincerity of your love by comparing it with the earnestness of others.
 | [asv] | I speak not by way of commandment, but as proving through the earnestness of others the sincerity also of your love.
 | [jnd] | I do not speak as commanding , but through the zeal of others, and proving the genuineness of your love.
 | [kjv] | I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.
 | [nwb] | I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.
 | [rsv] | I say this not as a command, but to prove by the earnestness of others that your love also is genuine.
 | [web] | I speak not by way of commandment, but as proving through the earnestness of others the sincerity also of your love.
 | [ylt] | not according to command do I speak, but because of the diligence of others, and of your love proving the genuineness,
 | [bbe] | I am not giving you an order, but using the ready mind of others as a test of the quality of your love.
8:9 | [cbgb] | 你们知道我们主耶稣基督的恩典。他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。 < | >
 | [niv] | For you know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, so that you through his poverty might become rich.
 | [asv] | For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might become rich.
 | [jnd] | For ye know the grace of our Lord Jesus Christ, that for your sakes he, being rich, became poor, in order that *ye* by *his* poverty might be enriched.
 | [kjv] | For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.
 | [nwb] | For ye know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.
 | [rsv] | For you know the grace of our Lord Jesus Christ, that though he was rich, yet for your sake he became poor, so that by his poverty you might become rich.
 | [web] | For you know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that you through his poverty might become rich.
 | [ylt] | for ye know the grace of our Lord Jesus Christ, that because of you he became poor -- being rich, that ye by that poverty may become rich.
 | [bbe] | For you see the grace of our Lord Jesus Christ, how though he had wealth, he became poor on your account, so that through his need you might have wealth.
8:10 | [cbgb] | 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意，已经有一年了。 < | >
 | [niv] | And here is my advice about what is best for you in this matter: Last year you were the first not only to give but also to have the desire to do so.
 | [asv] | And herein I give my judgment: for this is expedient for you, who were the first to make a beginning a year ago, not only to do, but also to will.
 | [jnd] | And I give opinion in this, for this is profitable for you who began before, not only to do, but also to be willing, a year ago.
 | [kjv] | And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.
 | [nwb] | And in this I give advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.
 | [rsv] | And in this matter I give my advice: it is best for you now to complete what a year ago you began not only to do but to desire,
 | [web] | I give a judgment in this: for this is expedient for you, who were the first to start a year ago, not only to do, but also to be willing.
 | [ylt] | and an opinion in this do I give: for this to you expedient, who not only to do, but also to will, did begin before -- a year ago,
 | [bbe] | And in this I give my opinion: for it is to your profit, who were the first to make a start a year before, not only to do this, but to make clear that your minds were more than ready to do it.
8:11 | [cbgb] | 如今就当办成这事。既有愿作的心，也当照你们所有的去办成。 < | >
 | [niv] | Now finish the work, so that your eager willingness to do it may be matched by your completion of it, according to your means.
 | [asv] | But now complete the doing also; that as there was the readiness to will, so there may be the completion also out of your ability.
 | [jnd] | But now also complete the doing of it; so that as the readiness to be willing, so also to complete out of what ye have.
 | [kjv] | Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.
 | [nwb] | Now therefore finish the doing ; that as a readiness to will, so a performance also out of that which ye have.
 | [rsv] | so that your readiness in desiring it may be matched by your completing it out of what you have.
 | [web] | But now complete the doing also, that as there was the readiness to be willing, so there may be the completion also out of your ability.
 | [ylt] | and now also finish doing , that even as the readiness of the will, so also the finishing, out of that which ye have,
 | [bbe] | Then make the doing of it complete; so that as you had a ready mind, you may give effect to it as you are able.
8:12 | [cbgb] | 因为人若有愿作的心，比蒙悦纳，乃是照他所有的，并不是照他所无的。 < | >
 | [niv] | For if the willingness is there, the gift is acceptable according to what one has, not according to what he does not have.
 | [asv] | For if the readiness is there, it is acceptable according as a man hath, not according as he hath not.
 | [jnd] | For if the readiness be there, accepted according to what he may have, not according to what he has not.
 | [kjv] | For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.
 | [nwb] | For if there is first a willing mind, accepted according to what a man hath, not according to what he hath not.
 | [rsv] | For if the readiness is there, it is acceptable according to what a man has, not according to what he has not.
 | [web] | For if the readiness is there, it is acceptable according to what you have, not according to what you don't have.
 | [ylt] | for if the willing mind is present, according to that which any one may have it is well-accepted, not according to that which he hath not;
 | [bbe] | For if there is a ready mind, a man will have God's approval in the measure of what he has, and not of what he has not.
8:13 | [cbgb] | 我原不是要别人轻省，你们受累， < | >
 | [niv] | Our desire is not that others might be relieved while you are hard pressed, but that there might be equality.
 | [asv] | For I say not this that others may be eased and ye distressed;
 | [jnd] | For not in order that there may be ease for others, and for you distress,
 | [kjv] | For I mean not that other men be eased, and ye burdened:
 | [nwb] | For not that other men should be eased, and you burdened:
 | [rsv] | I do not mean that others should be eased and you burdened,
 | [web] | For this is not that others may be eased and you distressed,
 | [ylt] | for not that for others release, and ye pressured,
 | [bbe] | And I am not saying this so that others may get off free, while the weight comes on you:
8:14 | [cbgb] | 乃要均平。就是要你们的富馀，现在可以补他们的不足，使他们的富馀，将来也可以补你们的不足，这就均平了。 < | >
 | [niv] | At the present time your plenty will supply what they need, so that in turn their plenty will supply what you need. Then there will be equality,
 | [asv] | but by equality: your abundance being a supply at this present time for their want, that their abundance also may become a supply for your want; that there may be equality:
 | [jnd] | but of equality; in the present time your abundance for their lack, that their abundance may be for your lack, so that there should be equality.
 | [kjv] | But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:
 | [nwb] | But by an equality, now at this time your abundance for their want, that their abundance also may be for your want: that there may be equality:
 | [rsv] | but that as a matter of equality your abundance at the present time should supply their want, so that their abundance may supply your want, that there may be equality.
 | [web] | but for equality. Your abundance at this present time supplies their lack, that their abundance also may become a supply for your lack; that there may be equality.
 | [ylt] | but by equality, at the present time your abundance -- for their want, that also their abundance may be for your want, that there may be equality,
 | [bbe] | But so that things may be equal; that from those things of which you have more than enough at the present time their need may be helped, and that if you are in any need they may be a help to you in the same way, making things equal.
8:15 | [cbgb] | 如经上所记，多收的也没有馀，少收的也没有缺。 < | >
 | [niv] | as it is written: "He who gathered much did not have too much, and he who gathered little did not have too little."
 | [asv] | as it is written, He that gathered much had nothing over; and he that gathered little had no lack.
 | [jnd] | According as it is written, He who much had no excess, and he who little was nothing short.
 | [kjv] | As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.
 | [nwb] | As it is written, He that much had nothing over; and he that little had no want.
 | [rsv] | As it is written, "He who gathered much had nothing over, and he who gathered little had no lack."
 | [web] | As it is written, "He who gathered much had nothing left over, and he who gathered little had no lack."
 | [ylt] | according as it hath been written, `He who much, had nothing over; and he who little, had no lack.'
 | [bbe] | As it says in the Writings, He who had taken up much had nothing over and he who had little had enough.
8:16 | [cbgb] | 多谢 神，感动提多的心，叫他待你们殷勤，像我一样。 < | >
 | [niv] | I thank God, who put into the heart of Titus the same concern I have for you.
 | [asv] | But thanks be to God, who putteth the same earnest care for you into the heart of Titus.
 | [jnd] | But thanks to God, who gives the same diligent zeal for you in the heart of Titus.
 | [kjv] | But thanks be to God, which put the same earnest care into the heart of Titus for you.
 | [nwb] | But thanks to God, who put the same earnest care into the heart of Titus for you.
 | [rsv] | But thanks be to God who puts the same earnest care for you into the heart of Titus.
 | [web] | . But thanks be to God, who puts the same earnest care for you into the heart of Titus.
 | [ylt] | And thanks to God, who is putting the same diligence for you in the heart of Titus,
 | [bbe] | But praise be to God, who puts the same care for you into the heart of Titus.
8:17 | [cbgb] | 他固然是听了我的劝。但自己更是热心，情愿往你们那里去。 < | >
 | [niv] | For Titus not only welcomed our appeal, but he is coming to you with much enthusiasm and on his own initiative.
 | [asv] | For he accepted indeed our exhortation; but being himself very earnest, he went forth unto you of his own accord.
 | [jnd] | For he received indeed the entreaty, but, being full of zeal, he went of his own accord to you;
 | [kjv] | For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.
 | [nwb] | For indeed he accepted the exhortation; but being more forward, of his own accord he went to you.
 | [rsv] | For he not only accepted our appeal, but being himself very earnest he is going to you of his own accord.
 | [web] | For he indeed accepted our exhortation, but being himself very earnest, he went forth to you of his own accord.
 | [ylt] | because indeed the exhortation he accepted, and being more diligent, of his own accord he went forth unto you,
 | [bbe] | For while he gladly gave ear to our request, he was interested enough to go to you from the impulse of his heart.
8:18 | [cbgb] | 我们还打发一位兄弟和他同去。这人在福音上得了众教会的称赞。 < | >
 | [niv] | And we are sending along with him the brother who is praised by all the churches for his service to the gospel.
 | [asv] | And we have sent together with him the brother whose praise in the gospel is spread through all the churches;
 | [jnd] | but we have sent with him the brother whose praise in the glad tidings through all the assemblies;
 | [kjv] | And we have sent with him the brother, whose praise is in the gospel throughout all the churches;
 | [nwb] | And we have sent with him the brother, whose praise in the gospel throughout all the churches;
 | [rsv] | With him we are sending the brother who is famous among all the churches for his preaching of the gospel;
 | [web] | We have sent together with him the brother whose praise in the gospel is known through all the assemblies.
 | [ylt] | and we sent with him the brother, whose praise in the good news through all the assemblies,
 | [bbe] | And with him we have sent a brother whose praise in the good news has gone through all the churches;
8:19 | [cbgb] | 不但这样，他也被众教会挑选，和我们同行，把所托与我们的捐赀送到了，可以荣耀主，又表明我们乐意的心。 < | >
 | [niv] | What is more, he was chosen by the churches to accompany us as we carry the offering, which we administer in order to honor the Lord himself and to show our eagerness to help.
 | [asv] | and not only so, but who was also appointed by the churches to travel with us in the matter of this grace, which is ministered by us to the glory of the Lord, and to show our readiness:
 | [jnd] | and not only , but also chosen by the assemblies as our fellow-traveller with this grace, ministered by us to the glory of the Lord himself, and our readiness;
 | [kjv] | And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:
 | [nwb] | And not only, but who was also chosen by the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and your ready mind:
 | [rsv] | and not only that, but he has been appointed by the churches to travel with us in this gracious work which we are carrying on, for the glory of the Lord and to show our good will.
 | [web] | Not only so, but who was also appointed by the assemblies to travel with us in this grace, which is served by us to the glory of the Lord himself, and to show our readiness.
 | [ylt] | and not only so, but who was also appointed by vote by the assemblies, our fellow-traveller, with this favour that is ministered by us, unto the glory of the same Lord, and your willing mind;
 | [bbe] | And not only so, but he was marked out by the churches to go with us in the grace of this giving which we have undertaken to the glory of the Lord and to make clear that our mind was ready:
8:20 | [cbgb] | 这就免得有人因我们收的捐银很多，就挑我们的不是。 < | >
 | [niv] | We want to avoid any criticism of the way we administer this liberal gift.
 | [asv] | Avoiding this, that any man should blame us in the matter of this bounty which is ministered by us:
 | [jnd] | avoiding this, that any one should blame us in this abundance administered by us;
 | [kjv] | Avoiding this, that no man should blame us in this abundance which is administered by us:
 | [nwb] | Avoiding this, that no man should blame us in this abundance which is administered by us:
 | [rsv] | We intend that no one should blame us about this liberal gift which we are administering,
 | [web] | We are avoiding this, that any man should blame us in concerning this bounty which is served by us.
 | [ylt] | avoiding this, lest any one may blame us in this abundance that is ministered by us,
 | [bbe] | And so that no man might be able to say anything against us in the business of this giving which has been put into our hands:
8:21 | [cbgb] | 我们留心行光明的事，不但在主面前，就在人面前，也是这样。 < | >
 | [niv] | For we are taking pains to do what is right, not only in the eyes of the Lord but also in the eyes of men.
 | [asv] | for we take thought for things honorable, not only in the sight of the Lord, but also in the sight of men.
 | [jnd] | for we provide for things honest, not only before Lord, but also before men.
 | [kjv] | Providing for honest things, not only in the sight of the Lord, but also in the sight of men.
 | [nwb] | Providing for honest things, not only in the sight of the Lord, but also in the sight of men.
 | [rsv] | for we aim at what is honorable not only in the Lord's sight but also in the sight of men.
 | [web] | Having regard for honorable things, not only in the sight of the Lord, but also in the sight of men.
 | [ylt] | providing right things, not only before the Lord, but also before men;
 | [bbe] | For the business has been so ordered by us as to have the approval, not only of the Lord, but of men.
8:22 | [cbgb] | 我们又打发一位兄弟同去。这人的热心，我们在许多事上，屡次试验过，现在他因为深信你们，就更加热心了。 < | >
 | [niv] | In addition, we are sending with them our brother who has often proved to us in many ways that he is zealous, and now even more so because of his great confidence in you.
 | [asv] | and we have sent with them our brother, whom we have many times proved earnest in many things, but now much more earnest, by reason of the great confidence which he hath in you.
 | [jnd] | And we have sent with them our brother whom we have often proved to be of diligent zeal in many things, and now more diligently zealous through the great confidence as to you.
 | [kjv] | And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.
 | [nwb] | And we have sent with them our brother, whom we have often proved diligent in many things, but now much more diligent, upon the great confidence which in you.
 | [rsv] | And with them we are sending our brother whom we have often tested and found earnest in many matters, but who is now more earnest than ever because of his great confidence in you.
 | [web] | We have sent with them our brother, whom we have many times proved earnest in many things, but now much more earnest, by reason of the great confidence which he has in you.
 | [ylt] | and we sent with them our brother, whom we proved in many things many times being diligent, and now much more diligent, by the great confidence that is toward you,
 | [bbe] | And we have sent with them our brother, whose ready spirit has been made clear to us at times and in ways without number, but it is now all the more so because of the certain faith which he has in you.
8:23 | [cbgb] | 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是教会的使者，是基督的荣耀。 < | >
 | [niv] | As for Titus, he is my partner and fellow worker among you; as for our brothers, they are representatives of the churches and an honor to Christ.
 | [asv] | Whether any inquire about Titus, he is my partner and my fellow-worker to you-ward, or our brethren, they are the messengers of the churches, they are the glory of Christ.
 | [jnd] | Whether as regards Titus, my companion and fellow-labourer in your behalf; or our brethren, deputed messengers of assemblies, Christ's glory.
 | [kjv] | Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.
 | [nwb] | If concerning Titus, my partner and fellow-helper concerning you: or our brethren , the messengers of the churches, the glory of Christ.
 | [rsv] | As for Titus, he is my partner and fellow worker in your service; and as for our brethren, they are messengers of the churches, the glory of Christ.
 | [web] | As for Titus, he is my partner and fellow worker toward you. As for our brothers, they are the messengers of the assemblies, the glory of Christ.
 | [ylt] | whether -- about Titus -- my partner and towards you fellow-worker, whether -- our brethren, apostles of assemblies -- glory of Christ;
 | [bbe] | If any question comes up about Titus, he is my brother-worker, working with me for you; or about the others, they are the representatives of the churches to the glory of Christ.
8:24 | [cbgb] | 所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。 <
 | [niv] | Therefore show these men the proof of your love and the reason for our pride in you, so that the churches can see it.
 | [asv] | Show ye therefore unto them in the face of the churches the proof of your love, and of our glorying on your behalf.
 | [jnd] | Shew therefore to them, before the assemblies, the proof of your love, and of our boasting about you.
 | [kjv] | Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.
 | [nwb] | Wherefore show ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.
 | [rsv] | So give proof, before the churches, of your love and of our boasting about you to these men.
 | [web] | Therefore show the proof of your love to them in front of the assemblies, and of our boasting on your behalf.
 | [ylt] | the shewing therefore of your love, and of our boasting on your behalf, to them shew ye, even in the face of the assemblies.
 | [bbe] | Make clear then to them, as representatives of the churches, the quality of your love, and that the things which we have said about you are true..


Interlinear Bible:2 Corinthians 9

 歌林多后书 2 Corinthians 9 << || >>
9:1 | [cbgb] | 论到供给圣徒的事，我不必写信给你们。 >
 | [niv] | There is no need for me to write to you about this service to the saints.
 | [asv] | For as touching the ministering to the saints, it is superfluous for me to write to you:
 | [jnd] | For concerning the ministration which for the saints, it is superfluous my writing to you.
 | [kjv] | For as touching the ministering to the saints, it is superfluous for me to write to you:
 | [nwb] | For as concerning the ministering to the saints, it is superfluous for me to write to you:
 | [rsv] | Now it is superfluous for me to write to you about the offering for the saints,
 | [web] | . It is indeed unnecessary for me to write to you concerning the service to the saints,
 | [ylt] | For, indeed, concerning the ministration that for the saints, it is superfluous for me to write to you,
 | [bbe] | But there is no need for me to say anything in my letter about the giving to the saints:
9:2 | [cbgb] | 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人豫备好了，已经有一年了。并且你们的热心激动了许多人。 < | >
 | [niv] | For I know your eagerness to help, and I have been boasting about it to the Macedonians, telling them that since last year you in Achaia were ready to give; and your enthusiasm has stirred most of them to action.
 | [asv] | for I know your readiness, of which I glory on your behalf to them of Macedonia, that Achaia hath been prepared for a year past; and your zeal hath stirred up very many of them.
 | [jnd] | For I know your readiness, which I boast of as respects you to Macedonians, that Achaia is prepared since a year ago, and the zeal of you has stimulated the mass .
 | [kjv] | For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.
 | [nwb] | For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath incited very many.
 | [rsv] | for I know your readiness, of which I boast about you to the people of Macedo'nia, saying that Acha'ia has been ready since last year; and your zeal has stirred up most of them.
 | [web] | for I know your readiness, of which I boast on your behalf to them of Macedonia, that Achaia has been prepared for a year past. Your zeal has stirred up very many of them.
 | [ylt] | for I have known your readiness of mind, which in your behalf I boast of to Macedonians, that Achaia hath been prepared a year ago, and the zeal of you did stir up the more part,
 | [bbe] | For I have before made clear to those of Macedonia my pride in your ready mind, saying to them that Achaia has been ready for a year back; and a great number have been moved to do the same by your example.
9:3 | [cbgb] | 但我打发那几位弟兄去，要叫你们照我的话豫备妥当。免得我们在这事上夸奖你们的话落了空。 < | >
 | [niv] | But I am sending the brothers in order that our boasting about you in this matter should not prove hollow, but that you may be ready, as I said you would be.
 | [asv] | But I have sent the brethren, that our glorying on your behalf may not be made void in this respect; that, even as I said, ye may be prepared:
 | [jnd] | But I have sent the brethren, in order that our boasting about you may not be made void in this respect, in order that, as I have said, ye may be prepared;
 | [kjv] | Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:
 | [nwb] | Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:
 | [rsv] | But I am sending the brethren so that our boasting about you may not prove vain in this case, so that you may be ready, as I said you would be;
 | [web] | But I have sent the brothers, that our glorying on your behalf may not be made void in this respect, that, even as I said, you may be prepared,
 | [ylt] | and I sent the brethren, that our boasting on your behalf may not be made vain in this respect; that, according as I said, ye may be ready,
 | [bbe] | But I have sent the brothers, so that the good things we said about you may be seen to be true, and that, as I said, you may be ready:
9:4 | [cbgb] | 万一有马其顿人与我同去，见你们没有豫备，就叫我们所确信的，反成了羞愧。你们羞愧，更不用说了。 < | >
 | [niv] | For if any Macedonians come with me and find you unprepared, we--not to say anything about you--would be ashamed of having been so confident.
 | [asv] | lest by any means, if there come with me any of Macedonia and find you unprepared, we (that we say not, ye) should be put to shame in this confidence.
 | [jnd] | lest haply, if Macedonians come with me and find you unprepared, *we*, that we say not *ye*, may be put to shame in this confidence.
 | [kjv] | Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.
 | [nwb] | Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.
 | [rsv] | lest if some Macedo'nians come with me and find that you are not ready, we be humiliated--to say nothing of you--for being so confident.
 | [web] | so that I won't by any means, if there come with me any of Macedonia and find you unprepared, we (to say nothing of you) should be put to shame in this confident boasting.
 | [ylt] | lest if Macedonians may come with me, and find you unprepared, we -- we may be put to shame (that we say not -- ye) in this same confidence of boasting.
 | [bbe] | For fear that, if any from Macedonia come with me, and you are not ready, we (not to say, you) might be put to shame in this thing.
9:5 | [cbgb] | 因此我想不得不求那几位弟兄，先到你们那里去，把从前所应许的捐赀，豫备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。 < | >
 | [niv] | So I thought it necessary to urge the brothers to visit you in advance and finish the arrangements for the generous gift you had promised. Then it will be ready as a generous gift, not as one grudgingly given.
 | [asv] | I thought it necessary therefore to entreat the brethren, that they would go before unto you, and make up beforehand your aforepromised bounty, that the same might be ready as a matter of bounty, and not of extortion.
 | [jnd] | I thought it necessary therefore to beg the brethren that they would come to you, and complete beforehand your fore-announced blessing, that this may be ready thus as blessing, and not as got out of you.
 | [kjv] | Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.
 | [nwb] | Therefore I thought it necessary to exhort the brethren, that they would go before to you, and make up before hand your bounty, of which ye had notice before, that the same might be ready, as bounty, and not covetousness.
 | [rsv] | So I thought it necessary to urge the brethren to go on to you before me, and arrange in advance for this gift you have promised, so that it may be ready not as an exaction but as a willing gift.
 | [web] | I thought it necessary therefore to entreat the brothers that they would go before to you, and arrange ahead of time the generous gift that you promised before, that the same might be ready as a matter of generosity, and not of greediness.
 | [ylt] | Necessary, therefore, I thought to exhort the brethren, that they may go before to you, and may make up before your formerly announced blessing, that this be ready, as a blessing, and not as covetousness.
 | [bbe] | So it seemed to me wise for the brothers to go before, and see that the amount which you had undertaken to give was ready, so that it might be a cause for praise, and not as if we were making profit out of you.
9:6 | [cbgb] | 少种的少收，多种的多收。这话是真的。 < | >
 | [niv] | Remember this: Whoever sows sparingly will also reap sparingly, and whoever sows generously will also reap generously.
 | [asv] | But this I say, He that soweth sparingly shall reap also sparingly; and he that soweth bountifully shall reap also bountifully.
 | [jnd] | But this , he that sows sparingly shall reap also sparingly; and he that sows in blessing shall reap also in blessing:
 | [kjv] | But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.
 | [nwb] | But this , He who soweth sparingly, shall reap also sparingly; and he who soweth bountifully, shall reap also bountifully.
 | [rsv] | The point is this: he who sows sparingly will also reap sparingly, and he who sows bountifully will also reap bountifully.
 | [web] | Remember this: he who sows sparingly will also reap sparingly. He who sows bountifully will also reap bountifully.
 | [ylt] | And this: He who is sowing sparingly, sparingly also shall reap; and he who is sowing in blessings, in blessings also shall reap;
 | [bbe] | But in the Writings it says, He who puts in only a small number of seeds, will get in the same; and he who puts them in from a full hand, will have produce in full measure from them.
9:7 | [cbgb] | 各人要随本心所酌定的。不要作难，不要勉强，因为捐得乐意的人，是 神所喜爱的。 < | >
 | [niv] | Each man should give what he has decided in his heart to give, not reluctantly or under compulsion, for God loves a cheerful giver.
 | [asv] | Let each man do according as he hath purposed in his heart: not grudgingly, or of necessity: for God loveth a cheerful giver.
 | [jnd] | each according as he is purposed in his heart; not grievingly, or of necessity; for God loves a cheerful giver.
 | [kjv] | Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.
 | [nwb] | Every man according as he purposeth in his heart, ; not grudgingly, or by constraint: for God loveth a cheerful giver.
 | [rsv] | Each one must do as he has made up his mind, not reluctantly or under compulsion, for God loves a cheerful giver.
 | [web] | Let each man give according as he has determined in his heart; not grudgingly, or under compulsion; for God loves a cheerful giver.
 | [ylt] | each one, according as he doth purpose in heart, not out of sorrow or out of necessity, for a cheerful giver doth God love,
 | [bbe] | Let every man do after the purpose of his heart; not giving with grief, or by force: for God takes pleasure in a ready giver.
9:8 | [cbgb] | 神能将各样的恩惠，多多的加给你们。使你们凡事常常充足，能行各样的善事。 < | >
 | [niv] | And God is able to make all grace abound to you, so that in all things at all times, having all that you need, you will abound in every good work.
 | [asv] | And God is able to make all grace abound unto you; that ye, having always all sufficiency in everything, may abound unto every good work:
 | [jnd] | But God is able to make every gracious gift abound towards you, that, having in every way always all-sufficiency, ye may abound to every good work:
 | [kjv] | And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:
 | [nwb] | And God able to make all grace abound towards you; that ye always having all sufficiency in all , may abound to every good work:
 | [rsv] | And God is able to provide you with every blessing in abundance, so that you may always have enough of everything and may provide in abundance for every good work.
 | [web] | God is able to make all grace abound to you, that you, always having all sufficiency in everything, may abound to every good work.
 | [ylt] | and God able all grace to cause to abound to you, that in every thing always all sufficiency having, ye may abound to every good work,
 | [bbe] | And God is able to give you all grace in full measure; so that ever having enough of all things, you may be full of every good work:
9:9 | [cbgb] | 如经上所记，他施舍钱财，周济贫穷。他的仁义存到永远。 < | >
 | [niv] | As it is written: "He has scattered abroad his gifts to the poor; his righteousness endures forever."
 | [asv] | as it is written, He hath scattered abroad, he hath given to the poor; His righteousness abideth for ever.
 | [jnd] | according as it is written, He has scattered abroad, he has given to the poor, his righteousness remains for ever.
 | [kjv] | (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.
 | [nwb] | (As it is written, He hath dispersed; he hath given to the poor: his righteousness remaineth for ever.
 | [rsv] | As it is written, "He scatters abroad, he gives to the poor; his righteousness endures for ever."
 | [web] | As it is written,"He has scattered abroad, he has given to the poor.His righteousness remains forever."
 | [ylt] | (according as it hath been written, `He dispersed abroad, he gave to the poor, his righteousness doth remain to the age,')
 | [bbe] | As it is said in the Writings, He has sent out far and wide, he has given to the poor; his righteousness is for ever.
9:10 | [cbgb] | 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。 < | >
 | [niv] | Now he who supplies seed to the sower and bread for food will also supply and increase your store of seed and will enlarge the harvest of your righteousness.
 | [asv] | And he that supplieth seed to the sower and bread for food, shall supply and multiply your seed for sowing, and increase the fruits of your righteousness:
 | [jnd] | Now he that supplies seed to the sower and bread for eating shall supply and make abundant your sowing, and increase the fruits of your righteousness:
 | [kjv] | Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)
 | [nwb] | Now may he that ministereth seed to the sower, both minister bread for food, and multiply your seed sown, and increase the fruits of your righteousness;)
 | [rsv] | He who supplies seed to the sower and bread for food will supply and multiply your resources and increase the harvest of your righteousness.
 | [web] | . Now may he who supplies seed to the sower and bread for food, supply and multiply your seed for sowing, and increase the fruits of your righteousness;
 | [ylt] | and may He who is supplying seed to the sower, and bread for food, supply and multiply your seed sown, and increase the fruits of your righteousness,
 | [bbe] | And he who gives seed for putting into the field and bread for food, will take care of the growth of your seed, at the same time increasing the fruits of your righteousness;
9:11 | [cbgb] | 叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于 神。 < | >
 | [niv] | You will be made rich in every way so that you can be generous on every occasion, and through us your generosity will result in thanksgiving to God.
 | [asv] | ye being enriched in everything unto all liberality, which worketh through us thanksgiving to God.
 | [jnd] | enriched in every way unto all free-hearted liberality, which works through us thanksgiving to God.
 | [kjv] | Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.
 | [nwb] | Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.
 | [rsv] | You will be enriched in every way for great generosity, which through us will produce thanksgiving to God;
 | [web] | you being enriched in everything to all liberality, which works through us thanksgiving to God.
 | [ylt] | in every thing being enriched to all liberality, which doth work through us thanksgiving to God,
 | [bbe] | Your wealth being increased in everything, with a simple mind, causing praise to God through us.
9:12 | [cbgb] | 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢 神。 < | >
 | [niv] | This service that you perform is not only supplying the needs of God's people but is also overflowing in many expressions of thanks to God.
 | [asv] | For the ministration of this service not only filleth up the measure of the wants of the saints, but aboundeth also through many thanksgivings unto God;
 | [jnd] | Because the ministration of this service is not only filling up the measure of what is lacking to the saints, but also abounding by many thanksgivings to God;
 | [kjv] | For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;
 | [nwb] | For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings to God;
 | [rsv] | for the rendering of this service not only supplies the wants of the saints but also overflows in many thanksgivings to God.
 | [web] | For this service of giving that you perform not only makes up for lack among the saints, but abounds also through many givings of thanks to God;
 | [ylt] | because the ministration of this service not only is supplying the wants of the saints, but is also abounding through many thanksgivings to God,
 | [bbe] | For this work of giving not only takes care of the needs of the saints, but is the cause of much praise to God;
9:13 | [cbgb] | 他们从这供给的事上得了凭据，知道你们承认基督顺服他的福音，多多的捐钱给他们和众人，便将荣耀归与 神。 < | >
 | [niv] | Because of the service by which you have proved yourselves, men will praise God for the obedience that accompanies your confession of the gospel of Christ, and for your generosity in sharing with them and with everyone else.
 | [asv] | seeing that through the proving of you by this ministration they glorify God for the obedience of your confession unto the gospel of Christ, and for the liberality of your contribution unto them and unto all;
 | [jnd] | they glorifying God through the proof of this ministration, by reason of your subjection, by profession, to the glad tidings of the Christ, and your free-hearted liberality in communicating towards them and towards all;
 | [kjv] | Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;
 | [nwb] | While by the experiment of this ministration they glorify God for your professed subjection to the gospel of Christ, and for liberal distribution to them, and to all ;
 | [rsv] | Under the test of this service, you will glorify God by your obedience in acknowledging the gospel of Christ, and by the generosity of your contribution for them and for all others;
 | [web] | seeing that through the proof given by this service, they glorify God for the obedience of your confession to the gospel of Christ, and for the liberality of your contribution to them and to all;
 | [ylt] | through the proof of this ministration glorifying God for the subjection of your confession to the good news of the Christ, and the liberality of the fellowship to them and to all,
 | [bbe] | For when, through this work of giving, they see what you are, they give glory to God for the way in which you have given yourselves to the good news of Christ, and for the wealth of your giving to them and to all;
9:14 | [cbgb] | 他们也因 神极大的恩赐，显在你们心里，就切切的想念你们，为你们祈祷。 < | >
 | [niv] | And in their prayers for you their hearts will go out to you, because of the surpassing grace God has given you.
 | [asv] | while they themselves also, with supplication on your behalf, long after you by reason of the exceeding grace of God in you.
 | [jnd] | and in their supplication for you, full of ardent desire for you, on account of the exceeding grace of God upon you.
 | [kjv] | And by their prayer for you, which long after you for the exceeding grace of God in you.
 | [nwb] | And by their prayer for you, who long after you, for the exceeding grace of God in you.
 | [rsv] | while they long for you and pray for you, because of the surpassing grace of God in you.
 | [web] | while they themselves also, with supplication on your behalf, yearn for you by reason of the exceeding grace of God in you.
 | [ylt] | and by their supplication in your behalf, longing after you because of the exceeding grace of God upon you;
 | [bbe] | While their hearts go out to you in love and in prayer for you, because of the great grace of God which is in you.
9:15 | [cbgb] | 感谢 神，因他有说不尽的恩赐。 <
 | [niv] | Thanks be to God for his indescribable gift!
 | [asv] | Thanks be to God for his unspeakable gift.
 | [jnd] | Thanks to God for his unspeakable free gift.
 | [kjv] | Thanks be unto God for his unspeakable gift.
 | [nwb] | Thanks to God for his unspeakable gift.
 | [rsv] | Thanks be to God for his inexpressible gift!
 | [web] | Thanks be to God for his unspeakable gift!
 | [ylt] | thanks also to God for His unspeakable gift!
 | [bbe] | Praise be to God for what he has given, which words have no power to say.


Interlinear Bible:2 Corinthians 10

 歌林多后书 2 Corinthians 10 << || >>
10:1 | [cbgb] | 我保罗就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔和平，劝你们。 >
 | [niv] | By the meekness and gentleness of Christ, I appeal to you--I, Paul, who am "timid" when face to face with you, but "bold" when away!
 | [asv] | Now I Paul myself entreat you by the meekness and gentleness of Christ, I who in your presence am lowly among you, but being absent am of good courage toward you:
 | [jnd] | But I myself, Paul, entreat you by the meekness and gentleness of the Christ, who, as to appearance, [am] mean among you, but absent am bold towards you;
 | [kjv] | Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:
 | [nwb] | Now I Paul myself beseech you, by the meekness and gentleness of Christ, who in presence base among you, but being absent am bold towards you:
 | [rsv] | I, Paul, myself entreat you, by the meekness and gentleness of Christ--I who am humble when face to face with you, but bold to you when I am away! --
 | [web] | . Now I Paul, myself, entreat you by the humility and gentleness of Christ; I who in your presence am lowly among you, but being absent am of good courage toward you.
 | [ylt] | And I, Paul, myself, do call upon you -- through the meekness and gentleness of the Christ -- who in presence, indeed humble among you, and being absent, have courage toward you,
 | [bbe] | Now I, Paul, myself make request to you by the quiet and gentle behaviour of Christ, I who am poor in spirit when with you, but who say what is in my mind to you without fear when I am away from you:
10:2 | [cbgb] | 有人以为我是凭着血气行事，我也以为必须用勇敢待这等人，求你们不要叫我在你们那里的时候，有这样的勇敢。 < | >
 | [niv] | I beg you that when I come I may not have to be as bold as I expect to be toward some people who think that we live by the standards of this world.
 | [asv] | yea, I beseech you, that I may not when present show courage with the confidence wherewith I count to be bold against some, who count of us as if we walked according to the flesh.
 | [jnd] | but I beseech that present I may not be bold with the confidence with which I think to be daring towards some who think of us as walking according to flesh.
 | [kjv] | But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.
 | [nwb] | But I beseech , that I may not be bold when I am present with that confidence, with which I think to be bold against some, who think of us as if we walked according to the flesh.
 | [rsv] | I beg of you that when I am present I may not have to show boldness with such confidence as I count on showing against some who suspect us of acting in worldly fashion.
 | [web] | Yes, I beg you, that I may not, when present, show courage with the confidence wherewith I count to be bold against some, who count of us as if we walked according to the flesh.
 | [ylt] | and I beseech , that, being present, I may not have courage, with the confidence with which I reckon to be bold against certain reckoning us as walking according to the flesh;
 | [bbe] | Yes, I make my request to you, so that when I am with you I may not have to make use of the authority which may be needed against some to whom we seem to be walking after the flesh.
10:3 | [cbgb] | 因为我们虽然在血气中行事，却不凭着血气争战。 < | >
 | [niv] | For though we live in the world, we do not wage war as the world does.
 | [asv] | For though we walk in the flesh, we do not war according to the flesh
 | [jnd] | For walking in flesh, we do not war according to flesh.
 | [kjv] | For though we walk in the flesh, we do not war after the flesh:
 | [nwb] | For though we walk in the flesh, we do not war according to the flesh:
 | [rsv] | For though we live in the world we are not carrying on a worldly war,
 | [web] | For though we walk in the flesh, we don't wage war according to the flesh;
 | [ylt] | for walking in the flesh, not according to the flesh do we war,
 | [bbe] | For though we may be living in the flesh, we are not fighting after the way of the flesh
10:4 | [cbgb] | 我们争战的兵器，本不是属血气的，乃是在 神面前有能力可以攻破坚固的营垒， < | >
 | [niv] | The weapons we fight with are not the weapons of the world. On the contrary, they have divine power to demolish strongholds.
 | [asv] | (for the weapons of our warfare are not of the flesh, but mighty before God to the casting down of strongholds),
 | [jnd] | For the arms of our warfare not fleshly, but powerful according to God to overthrow of strongholds;
 | [kjv] | (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)
 | [nwb] | (For the weapons of our warfare not carnal, but mighty through God to the pulling down of strong holds;)
 | [rsv] | for the weapons of our warfare are not worldly but have divine power to destroy strongholds.
 | [web] | for the weapons of our warfare are not of the flesh, but mighty before God to the throwing down of strongholds,
 | [ylt] | for the weapons of our warfare not fleshly, but powerful to God for bringing down of strongholds,
 | [bbe] | (For the arms with which we are fighting are not those of the flesh, but are strong before God for the destruction of high places);
10:5 | [cbgb] | 将各样的计谋，各样拦阻人认识 神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。 < | >
 | [niv] | We demolish arguments and every pretension that sets itself up against the knowledge of God, and we take captive every thought to make it obedient to Christ.
 | [asv] | casting down imaginations, and every high thing that is exalted against the knowledge of God, and bringing every thought into captivity to the obedience of Christ;
 | [jnd] | overthrowing reasonings and every high thing that lifts itself up against the knowledge of God, and leading captive every thought into the obedience of the Christ;
 | [kjv] | Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;
 | [nwb] | Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;
 | [rsv] | We destroy arguments and every proud obstacle to the knowledge of God, and take every thought captive to obey Christ,
 | [web] | throwing down imaginations and every high thing that is exalted against the knowledge of God, and bringing every thought into captivity to the obedience of Christ;
 | [ylt] | reasonings bringing down, and every high thing lifted up against the knowledge of God, and bringing into captivity every thought to the obedience of the Christ,
 | [bbe] | Putting an end to reasonings, and every high thing which is lifted up against the knowledge of God, and causing every thought to come under the authority of Christ;
10:6 | [cbgb] | 并且我已经豫备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。 < | >
 | [niv] | And we will be ready to punish every act of disobedience, once your obedience is complete.
 | [asv] | and being in readiness to avenge all disobedience, when your obedience shall be made full.
 | [jnd] | and having in readiness to avenge all disobedience when your obedience shall have been fulfilled.
 | [kjv] | And having in a readiness to revenge all disobedience, when your obedience is fulfilled.
 | [nwb] | And having in a readiness to avenge all disobedience, when your obedience is fulfilled.
 | [rsv] | being ready to punish every disobedience, when your obedience is complete.
 | [web] | and being in readiness to avenge all disobedience, when your obedience will be made full.
 | [ylt] | and being in readiness to avenge every disobedience, whenever your obedience may be fulfilled.
 | [bbe] | Being ready to give punishment to whatever is against his authority, after you have made it clear that you are completely under his control.
10:7 | [cbgb] | 你们是看眼前的麽？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。 < | >
 | [niv] | You are looking only on the surface of things. If anyone is confident that he belongs to Christ, he should consider again that we belong to Christ just as much as he.
 | [asv] | Ye look at the things that are before your face. If any man trusteth in himself that he is Christ's, let him consider this again with himself, that, even as he is Christ's, so also are we.
 | [jnd] | Do ye look at what concerns appearance? If any one has confidence in himself that he is of Christ, let him think this again in himself, that even as he of Christ, so also we.
 | [kjv] | Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.
 | [nwb] | Do ye look on things after the outward appearance? If any man trusteth to himself that he is Christ's, let him of himself think this again, that, as he Christ's, even so we Christ's.
 | [rsv] | Look at what is before your eyes. If any one is confident that he is Christ's, let him remind himself that as he is Christ's, so are we.
 | [web] | Do you look at things only as they appear in front of your face? If anyone trusts in himself that he is Christ's, let him consider this again with himself, that, even as he is Christ's, so also we are Christ's.
 | [ylt] | The things in presence do ye see? if any one hath trusted in himself to be Christ's, this let him reckon again from himself, that according as he is Christ's, so also we Christ's;
 | [bbe] | Give attention to the things which are before you. If any man seems to himself to be Christ's, let him keep in mind that we are as much Christ's as he is.
10:8 | [cbgb] | 主赐给我们权柄是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。 < | >
 | [niv] | For even if I boast somewhat freely about the authority the Lord gave us for building you up rather than pulling you down, I will not be ashamed of it.
 | [asv] | For though I should glory somewhat abundantly concerning our authority (which the Lord gave for building you up, and not for casting you down), I shall not be put to shame:
 | [jnd] | For and if I should boast even somewhat more abundantly of our authority, which the Lord has given for building up and not for your overthrowing, I shall not be put to shame;
 | [kjv] | For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:
 | [nwb] | For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:
 | [rsv] | For even if I boast a little too much of our authority, which the Lord gave for building you up and not for destroying you, I shall not be put to shame.
 | [web] | For though I should boast somewhat abundantly concerning our authority, (which the Lord gave for building you up, and not for casting you down) I will not be put to shame,
 | [ylt] | for even if also anything more abundantly I shall boast concerning our authority, that the Lord gave us for building up, and not for casting you down, I shall not be ashamed;
 | [bbe] | For though I might take pride in our authority (which the Lord gave for building you up, and not for your destruction), it will not be a cause of shame to me:
10:9 | [cbgb] | 我说这话免得你们以为我写信是要威吓你们。 < | >
 | [niv] | I do not want to seem to be trying to frighten you with my letters.
 | [asv] | that I may not seem as if I would terrify you by my letters.
 | [jnd] | that I may not seem as if I was frightening you by letters:
 | [kjv] | That I may not seem as if I would terrify you by letters.
 | [nwb] | That I may not seem as if I would terrify you by letters.
 | [rsv] | I would not seem to be frightening you with letters.
 | [web] | that I may not seem as if I desire to terrify you by my letters.
 | [ylt] | that I may not seem as if I would terrify you through the letters,
 | [bbe] | That I may not seem to have the desire of causing you fear by my letters.
10:10 | [cbgb] | 因为有人说，他的信，又沉重，又利害。及至见面，却是气貌不扬，言语粗俗的。 < | >
 | [niv] | For some say, "His letters are weighty and forceful, but in person he is unimpressive and his speaking amounts to nothing."
 | [asv] | For, His letters, they say, are weighty and strong; but his bodily presence is weak, and his speech of no account.
 | [jnd] | because his letters, he says, weighty and strong, but his presence in the body weak, and his speech naught.
 | [kjv] | For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.
 | [nwb] | For letters (say they) weighty and powerful; but bodily presence weak, and speech contemptible.
 | [rsv] | For they say, "His letters are weighty and strong, but his bodily presence is weak, and his speech of no account."
 | [web] | For, "His letters," they say, "are weighty and strong, but his bodily presence is weak, and his speech is despised.
 | [ylt] | `because the letters indeed -- saith one -- weighty and strong, and the bodily presence weak, and the speech despicable.'
 | [bbe] | For his letters, they say, have weight and are strong; but in body he is feeble, and his way of talking has little force.
10:11 | [cbgb] | 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。 < | >
 | [niv] | Such people should realize that what we are in our letters when we are absent, we will be in our actions when we are present.
 | [asv] | Let such a one reckon this, that, what we are in word by letters when we are absent, such are we also in deed when we are present.
 | [jnd] | Let such a one think this, that such as we are in word by letters absent, such also present in deed.
 | [kjv] | Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.
 | [nwb] | Let such one think this, that such as we are in word by letters when we are absent, such also in deed when we are present.
 | [rsv] | Let such people understand that what we say by letter when absent, we do when present.
 | [web] | Let such a person consider this, that what we are in word by letters when we are absent, such are we also in deed when we are present.
 | [ylt] | This one -- let him reckon thus: that such as we are in word, through letters, being absent, such also, being present, in deed.
 | [bbe] | Let those who say this keep in mind that, what we are in word by letters when we are away, so will we be in act when we are present.
10:12 | [cbgb] | 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。 < | >
 | [niv] | We do not dare to classify or compare ourselves with some who commend themselves. When they measure themselves by themselves and compare themselves with themselves, they are not wise.
 | [asv] | For we are not bold to number or compare ourselves with certain of them that commend themselves: but they themselves, measuring themselves by themselves, and comparing themselves with themselves, are without understanding.
 | [jnd] | For we dare not class ourselves or compare ourselves with some who commend themselves; but these, measuring themselves by themselves, and comparing themselves with themselves, are not intelligent.
 | [kjv] | For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.
 | [nwb] | For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.
 | [rsv] | Not that we venture to class or compare ourselves with some of those who commend themselves. But when they measure themselves by one another, and compare themselves with one another, they are without understanding.
 | [web] | For we are not bold to number or compare ourselves with some of those who commend themselves. But they themselves, measuring themselves by themselves, and comparing themselves with themselves, are without understanding.
 | [ylt] | For we do not make bold to rank or to compare ourselves with certain of those commending themselves, but they, among themselves measuring themselves, and comparing themselves with themselves, are not wise,
 | [bbe] | For we will not make comparison of ourselves with some of those who say good things about themselves: but these, measuring themselves by themselves, and making comparison of themselves with themselves, are not wise.
10:13 | [cbgb] | 我们不愿意分外夸口，只要照 神所量给我们的界限，构到你们那里。 < | >
 | [niv] | We, however, will not boast beyond proper limits, but will confine our boasting to the field God has assigned to us, a field that reaches even to you.
 | [asv] | But we will not glory beyond our measure, but according to the measure of the province which God apportioned to us as a measure, to reach even unto you.
 | [jnd] | Now *we* will not boast out of measure, but according to the measure of the rule which the God of measure has apportioned to us, to reach to you also.
 | [kjv] | But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.
 | [nwb] | But we will not boast of things without measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even to you.
 | [rsv] | But we will not boast beyond limit, but will keep to the limits God has apportioned us, to reach even to you.
 | [web] | But we will not boast beyond proper limits, but within the boundaries with which God appointed to us, which reach even to you.
 | [ylt] | and we in regard to the unmeasured things will not boast ourselves, but after the measure of the line that the God of measure did appoint to us -- to reach even unto you;
 | [bbe] | We will not give glory to ourselves in over-great measure, but after the measure of the rule which God has given us, a measure which comes even to you.
10:14 | [cbgb] | 我们并非过了自己的界限，好像构不到你们那里。因为我们早到你们那里，传了基督的福音。 < | >
 | [niv] | We are not going too far in our boasting, as would be the case if we had not come to you, for we did get as far as you with the gospel of Christ.
 | [asv] | For we stretch not ourselves overmuch, as though we reached not unto you: for we came even as far as unto you in the gospel of Christ:
 | [jnd] | For we do not, as not reaching to you, overstretch ourselves, (for we have come to you also in the glad tidings of the Christ;)
 | [kjv] | For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:
 | [nwb] | For we stretch not ourselves beyond , as though we reached not to you; for we are come as far as to you also in the gospel of Christ:
 | [rsv] | For we are not overextending ourselves, as though we did not reach you; we were the first to come all the way to you with the gospel of Christ.
 | [web] | For we don't stretch ourselves too much, as though we didn't reach to you. For we came even as far as to you in the gospel of Christ,
 | [ylt] | for not as not reaching to you do we stretch ourselves overmuch, for even unto you did we come in the good news of the Christ,
 | [bbe] | For we have no need to make ourselves seem more than we are, as if our authority did not come as far as to you: for we came even as far as you with the good news of Christ:
10:15 | [cbgb] | 我们不仗着别人所劳碌的，分外夸口。但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展， < | >
 | [niv] | Neither do we go beyond our limits by boasting of work done by others. Our hope is that, as your faith continues to grow, our area of activity among you will greatly expand,
 | [asv] | not glorying beyond our measure, that is, in other men's labors; but having hope that, as your faith groweth, we shall be magnified in you according to our province unto further abundance,
 | [jnd] | not boasting out of measure in other people's labours, but having hope, your faith increasing, to be enlarged amongst you, according to our rule, yet more abundantly
 | [kjv] | Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,
 | [nwb] | Not boasting of things without measure, , of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you, according to our rule abundantly,
 | [rsv] | We do not boast beyond limit, in other men's labors; but our hope is that as your faith increases, our field among you may be greatly enlarged,
 | [web] | not boasting beyond proper limits in other men's labors, but having hope that as your faith grows, we will be magnified in you according to our boundaries to abundance,
 | [ylt] | not boasting of the things not measured, in other men's labours, and having hope -- your faith increasing -- in you to be enlarged, according to our line -- into abundance,
 | [bbe] | Not taking credit to ourselves for what is not our business, that is, for the work of others; but having hope that, with the growth of your faith, we may get the credit for an increase which is the effect of our work,
10:16 | [cbgb] | 得以将福音传到你们以外的地方，并不是在别人界限之内，藉着他现成的事夸口。 < | >
 | [niv] | so that we can preach the gospel in the regions beyond you. For we do not want to boast about work already done in another man's territory.
 | [asv] | so as to preach the gospel even unto the parts beyond you, and not to glory in another's province in regard of things ready to our hand.
 | [jnd] | to announce the glad tidings to that beyond you, not to be boasting in another's rule of things made ready to hand.
 | [kjv] | To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.
 | [nwb] | To preach the gospel in the beyond you, not to boast in another man's line of things made ready to our hand.
 | [rsv] | so that we may preach the gospel in lands beyond you, without boasting of work already done in another's field.
 | [web] | so as to preach the gospel even to the parts beyond you, not to boast in what someone else has already done.
 | [ylt] | in the beyond you to proclaim good news, not in another's line in regard to the things made ready, to boast;
 | [bbe] | So that we may be able to go on and take the good news to countries still farther away than you are, and not take credit for another man's work in making things ready to our hand.
10:17 | [cbgb] | 但夸口的当指着主夸口。 < | >
 | [niv] | But, "Let him who boasts boast in the Lord."
 | [asv] | But he that glorieth, let him glory in the Lord.
 | [jnd] | But he that boasts, let him boast in the Lord.
 | [kjv] | But he that glorieth, let him glory in the Lord.
 | [nwb] | But he that glorieth, let him glory in the Lord.
 | [rsv] | "Let him who boasts, boast of the Lord."
 | [web] | But "he who boasts, let him boast in the Lord."
 | [ylt] | and he who is boasting -- in the Lord let him boast;
 | [bbe] | But whoever has a desire for glory, let his glory be in the Lord.
10:18 | [cbgb] | 因为蒙悦纳的，不是自己称许的，乃是主所称许的。 <
 | [niv] | For it is not the one who commends himself who is approved, but the one whom the Lord commends.
 | [asv] | For not he that commendeth himself is approved, but whom the Lord commendeth.
 | [jnd] | For not *he* that commends himself is approved, but whom the Lord commends.
 | [kjv] | For not he that commendeth himself is approved, but whom the Lord commendeth.
 | [nwb] | For not he that commendeth himself is approved, but whom the Lord commendeth.
 | [rsv] | For it is not the man who commends himself that is accepted, but the man whom the Lord commends.
 | [web] | For it isn't he who commends himself who is approved, but whom the Lord commends.
 | [ylt] | for not he who is commending himself is approved, but he whom the Lord doth commend.
 | [bbe] | For the Lord's approval of a man is not dependent on his opinion of himself, but on the Lord's opinion of him..


Interlinear Bible:2 Corinthians 11

 歌林多后书 2 Corinthians 11 << || >>
11:1 | [cbgb] | 但愿你们宽容我这一点愚妄。其实你们原是宽容我的。 >
 | [niv] | I hope you will put up with a little of my foolishness; but you are already doing that.
 | [asv] | Would that ye could bear with me in a little foolishness: but indeed ye do bear with me.
 | [jnd] | Would that ye would bear with me a little folly; but indeed bear with me.
 | [kjv] | Would to God ye could bear with me a little in my folly: and indeed bear with me.
 | [nwb] | I earnestly wish ye could bear with me a little in folly: and indeed bear with me.
 | [rsv] | I wish you would bear with me in a little foolishness. Do bear with me!
 | [web] | . I wish that you would bear with me in a little foolishness, but indeed you do bear with me.
 | [ylt] | O that ye were bearing with me a little of the folly, but ye also do bear with me:
 | [bbe] | Put up with me if I am a little foolish: but, truly, you do put up with me.
11:2 | [cbgb] | 我为你们起的愤恨，原是 神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。 < | >
 | [niv] | I am jealous for you with a godly jealousy. I promised you to one husband, to Christ, so that I might present you as a pure virgin to him.
 | [asv] | For I am jealous over you with a godly jealousy: for I espoused you to one husband, that I might present you as a pure virgin to Christ.
 | [jnd] | For I am jealous as to you with a jealousy of God; for I have espoused you unto one man, to present a chaste virgin to Christ.
 | [kjv] | For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.
 | [nwb] | For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present a chaste virgin to Christ.
 | [rsv] | I feel a divine jealousy for you, for I betrothed you to Christ to present you as a pure bride to her one husband.
 | [web] | For I am jealous over you with a godly jealousy. For I married you to one husband, that I might present you as a pure virgin to Christ.
 | [ylt] | for I am zealous for you with zeal of God, for I did betroth you to one husband, a pure virgin, to present to Christ,
 | [bbe] | For I have a very great care for you: because you have been married by me to one husband, and it is my desire to give you completely holy to Christ.
11:3 | [cbgb] | 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。 < | >
 | [niv] | But I am afraid that just as Eve was deceived by the serpent's cunning, your minds may somehow be led astray from your sincere and pure devotion to Christ.
 | [asv] | But I fear, lest by any means, as the serpent beguiled Eve in his craftiness, your minds should be corrupted from the simplicity and the purity that is toward Christ.
 | [jnd] | But I fear lest by any means, as the serpent deceived Eve by his craft, your thoughts should be corrupted from simplicity as to the Christ.
 | [kjv] | But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.
 | [nwb] | But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.
 | [rsv] | But I am afraid that as the serpent deceived Eve by his cunning, your thoughts will be led astray from a sincere and pure devotion to Christ.
 | [web] | But I am afraid that by any means, as the serpent deceived Eve in his craftiness, your minds might be corrupted from the simplicity that is toward Christ.
 | [ylt] | and I fear, lest, as the serpent did beguile Eve in his subtilty, so your minds may be corrupted from the simplicity that in the Christ;
 | [bbe] | But I have a fear, that in some way, as Eve was tricked by the deceit of the snake, your minds may be turned away from their simple and holy love for Christ.
11:4 | [cbgb] | 假如有人来，另传一个耶稣，不是我们所传过的。或着你们另受一个灵，不是你们所受过的。或者另得一个福音，不是你们所得过的。你们容让他也就吧了。 < | >
 | [niv] | For if someone comes to you and preaches a Jesus other than the Jesus we preached, or if you receive a different spirit from the one you received, or a different gospel from the one you accepted, you put up with it easily enough.
 | [asv] | For if he that cometh preacheth another Jesus, whom we did not preach, or if ye receive a different spirit, which ye did not receive, or a different gospel, which ye did not accept, ye do well to bear with him.
 | [jnd] | For if indeed he that comes preaches another Jesus, whom we have not preached, or ye get a different Spirit, which ye have not got, or a different glad tidings, which ye have not received, ye might well bear with .
 | [kjv] | For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.
 | [nwb] | For if he that cometh preacheth another Jesus, whom we have not preached, or ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with .
 | [rsv] | For if some one comes and preaches another Jesus than the one we preached, or if you receive a different spirit from the one you received, or if you accept a different gospel from the one you accepted, you submit to it readily enough.
 | [web] | For if he who comes preaches another Jesus, whom we did not preach, or if you receive a different spirit, which you did not receive, or a different gospel, which you did not accept, you put up with that well enough.
 | [ylt] | for if, indeed, he who is coming doth preach another Jesus whom we did not preach, or another Spirit ye receive which ye did not receive, or other good news which ye did not accept -- well were ye bearing ,
 | [bbe] | For if anyone comes preaching another Jesus from the one whose preachers we are, or if you have got a different spirit, or a different sort of good news from those which came to you, how well you put up with these things.
11:5 | [cbgb] | 但我想，我一点不在那些最大的使徒以下。 < | >
 | [niv] | But I do not think I am in the least inferior to those "super-apostles."
 | [asv] | For I reckon that I am not a whit behind the very chiefest apostles.
 | [jnd] | For I reckon that in nothing I am behind those who are in surpassing degree apostles.
 | [kjv] | For I suppose I was not a whit behind the very chiefest apostles.
 | [nwb] | For I suppose I was not a whit behind the very greatest apostles.
 | [rsv] | I think that I am not in the least inferior to these superlative apostles.
 | [web] | For I reckon that I am not at all behind the very best apostles.
 | [ylt] | for I reckon that I have been nothing behind the very chiefest apostles,
 | [bbe] | For in my opinion, I am in no way less than the most important of the Apostles.
11:6 | [cbgb] | 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上，向你们众人显明出来的。 < | >
 | [niv] | I may not be a trained speaker, but I do have knowledge. We have made this perfectly clear to you in every way.
 | [asv] | But though I be rude in speech, yet am I not in knowledge; nay, in every way have we made this manifest unto you in all things.
 | [jnd] | But if a simple person in speech, yet not in knowledge, but in everything making manifest in all things to you.
 | [kjv] | But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.
 | [nwb] | But though rude in speech, yet not in knowledge; but we have been thoroughly made manifest among you in all things.
 | [rsv] | Even if I am unskilled in speaking, I am not in knowledge; in every way we have made this plain to you in all things.
 | [web] | But though I am unskilled in speech, yet I am not unskilled in knowledge. No, in every way we have been revealed to you in all things.
 | [ylt] | and even if unlearned in word -- yet not in knowledge, but in every thing we were made manifest in all things to you.
 | [bbe] | But though I am rough in my way of talking, I am not so in knowledge, as we have made clear to all by our acts among you.
11:7 | [cbgb] | 我因为白白传 神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪麽？ < | >
 | [niv] | Was it a sin for me to lower myself in order to elevate you by preaching the gospel of God to you free of charge?
 | [asv] | Or did I commit a sin in abasing myself that ye might be exalted, because I preached to you the gospel of God for nought?
 | [jnd] | Have I committed sin, abasing myself in order that *ye* might be exalted, because I gratuitously announced to you the glad tidings of God?
 | [kjv] | Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?
 | [nwb] | Have I committed an offense in abasing myself that ye might be exalted, because I have preached to you the gospel of God without reward?
 | [rsv] | Did I commit a sin in abasing myself so that you might be exalted, because I preached God's gospel without cost to you?
 | [web] | Or did I commit a sin in humbling myself that you might be exalted, because I preached to you God's gospel for nothing?
 | [ylt] | The sin did I do -- myself humbling that ye might be exalted, because freely the good news of God I did proclaim to you?
 | [bbe] | Or did I do wrong in making myself low so that you might be lifted up, because I gave you the good news of God without reward?
11:8 | [cbgb] | 我亏负了别的教会，向他们取了工价来，给你们效力。 < | >
 | [niv] | I robbed other churches by receiving support from them so as to serve you.
 | [asv] | I robbed other churches, taking wages of them that I might minister unto you;
 | [jnd] | I spoiled other assemblies, receiving hire for ministry towards you.
 | [kjv] | I robbed other churches, taking wages of them, to do you service.
 | [nwb] | I robbed other churches, taking wages , to do you service.
 | [rsv] | I robbed other churches by accepting support from them in order to serve you.
 | [web] | I robbed other assemblies, taking wages from them that I might serve you.
 | [ylt] | other assemblies I did rob, having taken wages, for your ministration;
 | [bbe] | I took money from other churches as payment for my work, so that I might be your servant;
11:9 | [cbgb] | 我在你们那里缺乏的时候，并没有累着你们一个人。因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。 < | >
 | [niv] | And when I was with you and needed something, I was not a burden to anyone, for the brothers who came from Macedonia supplied what I needed. I have kept myself from being a burden to you in any way, and will continue to do so.
 | [asv] | and when I was present with you and was in want, I was not a burden on any man; for the brethren, when they came from Macedonia, supplied the measure of my want; and in everything I kept myself from being burdensome unto you, and so will I keep myself.
 | [jnd] | And being present with you and lacking, I did not lazily burden any one, (for the brethren who came from Macedonia supplied what I lacked,) and in everything I kept myself from being a burden to you, and will keep myself.
 | [kjv] | And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.
 | [nwb] | And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren who came from Macedonia supplied: and in all I have kept myself from being burdensome to you, and will I keep .
 | [rsv] | And when I was with you and was in want, I did not burden any one, for my needs were supplied by the brethren who came from Macedo'nia. So I refrained and will refrain from burdening you in any way.
 | [web] | When I was present with you and was in need, I wasn't a burden on anyone, for the brothers, when they came from Macedonia, supplied the measure of my need. In everything I kept myself from being burdensome to you, and I will continue to do so.
 | [ylt] | and being present with you, and having been in want, I was chargeable to no one, for my lack did the brethren supply -- having come from Macedonia -- and in everything burdenless to you I did keep myself, and will keep.
 | [bbe] | And when I was present with you, and was in need, I let no man be responsible for me; for the brothers, when they came from Macedonia, gave me whatever was needed; and in everything I kept myself from being a trouble to you, and I will go on doing so.
11:10 | [cbgb] | 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。 < | >
 | [niv] | As surely as the truth of Christ is in me, nobody in the regions of Achaia will stop this boasting of mine.
 | [asv] | As the truth of Christ is in me, no man shall stop me of this glorying in the regions of Achaia.
 | [jnd] | truth of Christ is in me that this boasting shall not be stopped as to me in the regions of Achaia.
 | [kjv] | As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.
 | [nwb] | As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.
 | [rsv] | As the truth of Christ is in me, this boast of mine shall not be silenced in the regions of Acha'ia.
 | [web] | As the truth of Christ is in me, no one will stop me from this boasting in the regions of Achaia.
 | [ylt] | The truth of Christ is in me, because this boasting shall not be stopped in regard to me in the regions of Achaia;
 | [bbe] | As the true word of Christ is in me, I will let no man take from me this my cause of pride in the country of Achaia.
11:11 | [cbgb] | 为什么呢？是因我不爱你们麽？这有 神知道。 < | >
 | [niv] | Why? Because I do not love you? God knows I do!
 | [asv] | Wherefore? because I love you not? God knoweth.
 | [jnd] | Why? because I do not love you? God knows.
 | [kjv] | Wherefore? because I love you not? God knoweth.
 | [nwb] | Why? because I love you not? God knoweth.
 | [rsv] | And why? Because I do not love you? God knows I do!
 | [web] | Why? Because I don't love you? God knows.
 | [ylt] | wherefore? because I do not love you? God hath known!
 | [bbe] | Why? because I have no love for you? let God be judge.
11:12 | [cbgb] | 我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。 < | >
 | [niv] | And I will keep on doing what I am doing in order to cut the ground from under those who want an opportunity to be considered equal with us in the things they boast about.
 | [asv] | But what I do, that I will do, that I may cut off occasion from them that desire an occasion; that wherein they glory, they may be found even as we.
 | [jnd] | But what I do, I will also do, that I may cut off the opportunity of those wishing an opportunity, that wherein they boast they may be found even as we.
 | [kjv] | But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.
 | [nwb] | But what I do, that I will do, that I may cut off occasion from them who desire occasion; that in what they glory, they may be found even as we.
 | [rsv] | And what I do I will continue to do, in order to undermine the claim of those who would like to claim that in their boasted mission they work on the same terms as we do.
 | [web] | But what I do, that I will do, that I may cut off occasion from them that desire an occasion, that in which they boast, they may be found even as we.
 | [ylt] | and what I do, I also will do, that I may cut off the occasion of those wishing an occasion, that in that which they boast they may be found according as we also;
 | [bbe] | But what I do, that I will go on doing, so that I may give no chance to those who are looking for one; so that, in the cause of their pride, they may be seen to be the same as we are.
11:13 | [cbgb] | 那等人是假使徒，行事诡诈，装作基督使徒的模样。 < | >
 | [niv] | For such men are false apostles, deceitful workmen, masquerading as apostles of Christ.
 | [asv] | For such men are false apostles, deceitful workers, fashioning themselves into apostles of Christ.
 | [jnd] | For such false apostles, deceitful workers, transforming themselves into apostles of Christ.
 | [kjv] | For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.
 | [nwb] | For such false apostles, deceitful workers, transforming themselves into the apostles of Christ.
 | [rsv] | For such men are false apostles, deceitful workmen, disguising themselves as apostles of Christ.
 | [web] | For such men are false apostles, deceitful workers, masquerading as Christ's apostles.
 | [ylt] | for those such false apostles, deceitful workers, transforming themselves into apostles of Christ,
 | [bbe] | For such men are false Apostles, workers of deceit, making themselves seem like Apostles of Christ.
11:14 | [cbgb] | 这也不足为怪。因为连撒但也装作光明的天使。 < | >
 | [niv] | And no wonder, for Satan himself masquerades as an angel of light.
 | [asv] | And no marvel; for even Satan fashioneth himself into an angel of light.
 | [jnd] | And not wonderful, for Satan himself transforms himself into an angel of light.
 | [kjv] | And no marvel; for Satan himself is transformed into an angel of light.
 | [nwb] | And no wonder; for Satan himself is transformed into an angel of light.
 | [rsv] | And no wonder, for even Satan disguises himself as an angel of light.
 | [web] | No wonder, for even Satan masquerades as an angel of light.
 | [ylt] | and no wonder -- for even the Adversary doth transform himself into a messenger of light;
 | [bbe] | And it is no wonder; for even Satan himself is able to take the form of an angel of light.
11:15 | [cbgb] | 所以他的差役，若装作仁义的差役，也不算希奇。他们的结局，必然照着他们的行为。 < | >
 | [niv] | It is not surprising, then, if his servants masquerade as servants of righteousness. Their end will be what their actions deserve.
 | [asv] | It is no great thing therefore if his ministers also fashion themselves as ministers of righteousness, whose end shall be according to their works.
 | [jnd] | It is no great thing therefore if his ministers also transform themselves as ministers of righteousness; whose end shall be according to their works.
 | [kjv] | Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.
 | [nwb] | Therefore no great thing if his ministers also are transformed as the ministers of righteousness; whose end shall be according to their works.
 | [rsv] | So it is not strange if his servants also disguise themselves as servants of righteousness. Their end will correspond to their deeds.
 | [web] | It is no great thing therefore if his ministers also masquerade as servants of righteousness, whose end will be according to their works.
 | [ylt] | no great thing, then, if also his ministrants do transform themselves as ministrants of righteousness -- whose end shall be according to their works.
 | [bbe] | So it is no great thing if his servants make themselves seem to be servants of righteousness; whose end will be the reward of their works.
11:16 | [cbgb] | 我再说，人不可把我看作愚妄的。纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。 < | >
 | [niv] | I repeat: Let no one take me for a fool. But if you do, then receive me just as you would a fool, so that I may do a little boasting.
 | [asv] | I say again, let no man think me foolish; but if ye do, yet as foolish receive me, that I also may glory a little.
 | [jnd] | Again I say, Let not any one think me to be a fool; but if otherwise, receive me then even as a fool, that *I* also may boast myself some little.
 | [kjv] | I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.
 | [nwb] | I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.
 | [rsv] | I repeat, let no one think me foolish; but even if you do, accept me as a fool, so that I too may boast a little.
 | [web] | I say again, let no one think me foolish. But if so, yet receive me as foolish, that I also may boast a little.
 | [ylt] | Again I say, may no one think me to be a fool; and if otherwise, even as a fool receive me, that I also a little may boast.
 | [bbe] | I say again, Let me not seem foolish to anyone; but if I do, put up with me as such, so that I may take a little glory to myself.
11:17 | [cbgb] | 我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。 < | >
 | [niv] | In this self-confident boasting I am not talking as the Lord would, but as a fool.
 | [asv] | That which I speak, I speak not after the Lord, but as in foolishness, in this confidence of glorying.
 | [jnd] | What I speak I do not speak according to Lord, but as in folly, in this confidence of boasting.
 | [kjv] | That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.
 | [nwb] | That which I speak, I speak not according to the Lord, but as it were foolishly, in this confidence of boasting.
 | [rsv] | (What I am saying I say not with the Lord's authority but as a fool, in this boastful confidence;
 | [web] | That which I speak, I don't speak after the Lord, but as in foolishness, in this confidence of boasting.
 | [ylt] | That which I speak, I speak not according to the Lord, but as in foolishness, in this the confidence of boasting;
 | [bbe] | What I am now saying is not by the order of the Lord, but as a foolish person, taking credit to myself, as it seems.
11:18 | [cbgb] | 既有好些人凭着血气自夸，我也要自夸了。 < | >
 | [niv] | Since many are boasting in the way the world does, I too will boast.
 | [asv] | Seeing that many glory after the flesh, I will glory also.
 | [jnd] | Since many boast according to flesh, *I* also will boast.
 | [kjv] | Seeing that many glory after the flesh, I will glory also.
 | [nwb] | Seeing that many glory after the flesh, I will glory also.
 | [rsv] | since many boast of worldly things, I too will boast.)
 | [web] | Seeing that many boast after the flesh, I will also boast.
 | [ylt] | since many boast according to the flesh, I also will boast:
 | [bbe] | Seeing that there are those who take credit to themselves after the flesh, I will do the same.
11:19 | [cbgb] | 你们既是精明的人，就能甘心忍耐愚妄人。 < | >
 | [niv] | You gladly put up with fools since you are so wise!
 | [asv] | For ye bear with the foolish gladly, being wise yourselves.
 | [jnd] | For ye bear fools readily, being wise.
 | [kjv] | For ye suffer fools gladly, seeing ye yourselves are wise.
 | [nwb] | For ye suffer fools gladly, seeing ye are wise.
 | [rsv] | For you gladly bear with fools, being wise yourselves!
 | [web] | For you bear with the foolish gladly, being wise.
 | [ylt] | for gladly do ye bear with the fools -- being wise,
 | [bbe] | For you put up with the foolish gladly, being wise yourselves.
11:20 | [cbgb] | 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或悔慢你们，或打你们的脸，你们都能忍耐他。 < | >
 | [niv] | In fact, you even put up with anyone who enslaves you or exploits you or takes advantage of you or pushes himself forward or slaps you in the face.
 | [asv] | For ye bear with a man, if he bringeth you into bondage, if he devoureth you, if he taketh you captive, if he exalteth himself, if he smiteth you on the face.
 | [jnd] | For ye bear if any one bring you into bondage, if any one devour , if any one get , if any one exalt himself, if any one beat you on the face.
 | [kjv] | For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.
 | [nwb] | For ye suffer, if a man bringeth you into bondage, if a man devoureth , if a man taketh , if a man exalteth himself, if a man smiteth you on the face.
 | [rsv] | For you bear it if a man makes slaves of you, or preys upon you, or takes advantage of you, or puts on airs, or strikes you in the face.
 | [web] | For you bear with a man, if he brings you into bondage, if he devours you, if he takes you captive, if he exalts himself, if he strikes you on the face.
 | [ylt] | for ye bear, if any one is bringing you under bondage, if any one doth devour, if any one doth take away, if any one doth exalt himself, if any one on the face doth smite you;
 | [bbe] | You put up with a man if he makes servants of you, if he makes profit out of you, if he makes you prisoners, if he puts himself in a high place, if he gives you blows on the face.
11:21 | [cbgb] | 我说这话，是羞辱自己。好像我们从前是软弱的。然而人在何事上勇敢，（我说句愚妄话）我也勇敢。 < | >
 | [niv] | To my shame I admit that we were too weak for that! What anyone else dares to boast about--I am speaking as a fool--I also dare to boast about.
 | [asv] | I speak by way of disparagement, as though we had been weak. Yet whereinsoever any is bold (I speak in foolishness), I am bold also.
 | [jnd] | I speak as to dishonour, as though *we* had been weak; but wherein any one is daring, (I speak in folly,) *I* also am daring.
 | [kjv] | I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.
 | [nwb] | I speak as concerning reproach, as though we had been weak. But in whatever respect any is bold, (I speak foolishly) I am bold also.
 | [rsv] | To my shame, I must say, we were too weak for that! But whatever any one dares to boast of--I am speaking as a fool--I also dare to boast of that.
 | [web] | I speak by way of disparagement, as though we had been weak. Yet however any is bold (I speak in foolishness), I am bold also.
 | [ylt] | in reference to dishonour I speak, how that we were weak, and in whatever any one is bold -- in foolishness I say -- I also am bold.
 | [bbe] | I say this by way of shaming ourselves, as if we had been feeble. But if anyone puts himself forward (I am talking like a foolish person), I will do the same.
11:22 | [cbgb] | 他们是希伯来人麽？我也是。他们是以色列人麽？我也是。他们是亚伯拉罕的后裔麽？我也是。 < | >
 | [niv] | Are they Hebrews? So am I. Are they Israelites? So am I. Are they Abraham's descendants? So am I.
 | [asv] | Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
 | [jnd] | Are they Hebrews? *I* also. Are they Israelites? *I* also. Are they seed of Abraham? *I* also.
 | [kjv] | Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
 | [nwb] | Are they Hebrews? so I. Are they Israelites? so I. Are they the offspring of Abraham? so I.
 | [rsv] | Are they Hebrews? So am I. Are they Israelites? So am I. Are they descendants of Abraham? So am I.
 | [web] | Are they Hebrews? So am I. Are they Israelites? So am I. Are they the seed of Abraham? So am I.
 | [ylt] | Hebrews are they? I also! Israelites are they? I also! seed of Abraham are they? I also!
 | [bbe] | Are they Hebrews? so am I. Are they of Israel? so am I. Are they the seed of Abraham? so am I.
11:23 | [cbgb] | 他们是基督的仆人麽？（我说句狂话）我更是。 < | >
 | [niv] | Are they servants of Christ? (I am out of my mind to talk like this.) I am more. I have worked much harder, been in prison more frequently, been flogged more severely, and been exposed to death again and again.
 | [asv] | Are they ministers of Christ? (I speak as one beside himself) I more; in labors more abundantly, in prisons more abundantly, in stripes above measure, in deaths oft.
 | [jnd] | Are they ministers of Christ? (I speak as being beside myself) *I* above measure ; in labours exceedingly abundant, in stripes to excess, in prisons exceedingly abundant, in deaths oft.
 | [kjv] | Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.
 | [nwb] | Are they ministers of Christ? (I speak as a fool) I more; in labors more abundant, in stripes above measure, in prisons more frequent, in deaths often.
 | [rsv] | Are they servants of Christ? I am a better one--I am talking like a madman--with far greater labors, far more imprisonments, with countless beatings, and often near death.
 | [web] | Are they servants of Christ? (I speak as one beside himself) I am more so; in labors more abundantly, in prisons more abundantly, in stripes above measure, in deaths often.
 | [ylt] | ministrants of Christ are they? -- as beside myself I speak -- I more; in labours more abundantly, in stripes above measure, in prisons more frequently, in deaths many times;
 | [bbe] | Are they servants of Christ? (I am talking foolishly) I am more so; I have had more experience of hard work, of prisons, of blows more than measure, of death.
11:24 | [cbgb] | 我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十，减去一下。 < | >
 | [niv] | Five times I received from the Jews the forty lashes minus one.
 | [asv] | Of the Jews five times received I forty stripes save one.
 | [jnd] | From the Jews five times have I received forty , save one.
 | [kjv] | Of the Jews five times received I forty stripes save one.
 | [nwb] | From the Jews five times I received forty save one.
 | [rsv] | Five times I have received at the hands of the Jews the forty lashes less one.
 | [web] | Five times from the Jews I received forty stripes minus one.
 | [ylt] | from Jews five times forty save one I did receive;
 | [bbe] | Five times the Jews gave me forty blows but one.
11:25 | [cbgb] | 被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。 < | >
 | [niv] | Three times I was beaten with rods, once I was stoned, three times I was shipwrecked, I spent a night and a day in the open sea,
 | [asv] | Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day have I been in the deep;
 | [jnd] | Thrice have I been scourged, once I have been stoned, three times I have suffered shipwreck, a night and day I passed in the deep:
 | [kjv] | Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;
 | [nwb] | Thrice was I beaten with rods, once I was stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;
 | [rsv] | Three times I have been beaten with rods; once I was stoned. Three times I have been shipwrecked; a night and a day I have been adrift at sea;
 | [web] | Three times I was beaten with rods. Once I was stoned. Three times I suffered shipwreck. I have been a night and a day in the deep.
 | [ylt] | thrice was I beaten with rods, once was I stoned, thrice was I shipwrecked, a night and a day in the deep I have passed;
 | [bbe] | Three times I was whipped with rods, once I was stoned, three times the ship I was in came to destruction at sea, a night and a day I have been in the water;
11:26 | [cbgb] | 又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。 < | >
 | [niv] | I have been constantly on the move. I have been in danger from rivers, in danger from bandits, in danger from my own countrymen, in danger from Gentiles; in danger in the city, in danger in the country, in danger at sea; and in danger from false brothers.
 | [asv] | in journeyings often, in perils of rivers, in perils of robbers, in perils from my countrymen, in perils from the Gentiles, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
 | [jnd] | in journeyings often, in perils of rivers, in perils of robbers, in perils from race, in perils from nations, in perils in city, in perils in desert, in perils on sea, in perils among false brethren;
 | [kjv] | In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
 | [nwb] | journeyings often, perils of waters, perils of robbers, perils by countrymen, perils by the heathen, perils in the city, perils in the wilderness, perils in the sea, perils among false brethren;
 | [rsv] | on frequent journeys, in danger from rivers, danger from robbers, danger from my own people, danger from Gentiles, danger in the city, danger in the wilderness, danger at sea, danger from false brethren;
 | [web] | I have been in travels often, perils of rivers, perils of robbers, perils from my countrymen, perils from the Gentiles, perils in the city, perils in the wilderness, perils in the sea, perils among false brothers;
 | [ylt] | journeyings many times, perils of rivers, perils of robbers, perils from kindred, perils from nations, perils in city, perils in wilderness, perils in sea, perils among false brethren;
 | [bbe] | In frequent travels, in dangers on rivers, in dangers from outlaws, in dangers from my countrymen, in dangers from the Gentiles, in dangers in the town, in dangers in the waste land, in dangers at sea, in dangers among false brothers;
11:27 | [cbgb] | 受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食。受寒冷，赤身露体。 < | >
 | [niv] | I have labored and toiled and have often gone without sleep; I have known hunger and thirst and have often gone without food; I have been cold and naked.
 | [asv] | in labor and travail, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
 | [jnd] | in labour and toil, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
 | [kjv] | In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
 | [nwb] | In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
 | [rsv] | in toil and hardship, through many a sleepless night, in hunger and thirst, often without food, in cold and exposure.
 | [web] | labor and travail, in watchings often, in hunger and thirst, in fastings often, and in cold and nakedness.
 | [ylt] | in laboriousness and painfulness, in watchings many times, in hunger and thirst, in fastings many times, in cold and nakedness;
 | [bbe] | In hard work and weariness, in frequent watchings, going without food and drink, cold and in need of clothing.
11:28 | [cbgb] | 除了这外面的事，还有为众教会挂心的事，天天压在我身上。 < | >
 | [niv] | Besides everything else, I face daily the pressure of my concern for all the churches.
 | [asv] | Besides those things that are without, there is that which presseth upon me daily, anxiety for all the churches.
 | [jnd] | Besides those things that are without, the crowd pressing on me daily, the burden of all the assemblies.
 | [kjv] | Beside those things that are without, that which cometh upon me daily, the care of all the churches.
 | [nwb] | Besides those things that are without, that which cometh upon me daily, the care of all the churches.
 | [rsv] | And, apart from other things, there is the daily pressure upon me of my anxiety for all the churches.
 | [web] | Besides those things that are outside, there is that which presses on me daily, anxiety for all the assemblies.
 | [ylt] | apart from the things without -- the crowding upon me that is daily -- the care of all the assemblies.
 | [bbe] | In addition to all the other things, there is that which comes on me every day, the care of all the churches.
11:29 | [cbgb] | 有谁软弱，我不软弱呢，有谁跌倒，我不焦急呢？ < | >
 | [niv] | Who is weak, and I do not feel weak? Who is led into sin, and I do not inwardly burn?
 | [asv] | Who is weak, and I am not weak? who is caused to stumble, and I burn not?
 | [jnd] | Who is weak, and I am not weak? Who is stumbled, and I burn not?
 | [kjv] | Who is weak, and I am not weak? who is offended, and I burn not?
 | [nwb] | Who is weak, and I am not weak? who is made to fall into sin, and I burn not?
 | [rsv] | Who is weak, and I am not weak? Who is made to fall, and I am not indignant?
 | [web] | Who is weak, and I am not weak? Who is caused to stumble, and I don't burn?
 | [ylt] | Who is infirm, and I am not infirm? who is stumbled, and I am not fired;
 | [bbe] | Who is feeble and I am not feeble? who is in danger of falling, and I am not angry?
11:30 | [cbgb] | 我若必须自夸，就夸那关乎我软弱的事便了。 < | >
 | [niv] | If I must boast, I will boast of the things that show my weakness.
 | [asv] | If I must needs glory, I will glory of the things that concern my weakness.
 | [jnd] | If it is needful to boast, I will boast in the things which concern my infirmity.
 | [kjv] | If I must needs glory, I will glory of the things which concern mine infirmities.
 | [nwb] | If I must needs glory, I will glory of the things which concern my infirmities.
 | [rsv] | If I must boast, I will boast of the things that show my weakness.
 | [web] | If I must boast, I will boast of the things that concern my weakness.
 | [ylt] | if to boast it behoveth , of the things of my infirmity I will boast;
 | [bbe] | If I have to take credit to myself, I will do so in the things in which I am feeble.
11:31 | [cbgb] | 那永远可称颂之主耶稣的父 神，知道我不说谎。 < | >
 | [niv] | The God and Father of the Lord Jesus, who is to be praised forever, knows that I am not lying.
 | [asv] | The God and Father of the Lord Jesus, he who is blessed for evermore knoweth that I lie not.
 | [jnd] | The God and Father of the Lord Jesus knows -- he who is blessed for ever -- that I do not lie.
 | [kjv] | The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.
 | [nwb] | The God and Father of our Lord Jesus Christ, who is blessed for evermore, knoweth that I lie not.
 | [rsv] | The God and Father of the Lord Jesus, he who is blessed for ever, knows that I do not lie.
 | [web] | The God and Father of the Lord Jesus, he who is blessed forevermore, knows that I don't lie.
 | [ylt] | the God and Father of our Lord Jesus Christ -- who is blessed to the ages -- hath known that I do not lie! --
 | [bbe] | The God and Father of our Lord Jesus Christ, to whom be praise for ever, is witness that the things which I say are true.
11:32 | [cbgb] | 在大马色亚哩达王手下的提督，把守大马色城要捉拿我。 < | >
 | [niv] | In Damascus the governor under King Aretas had the city of the Damascenes guarded in order to arrest me.
 | [asv] | In Damascus the governor under Aretas the king guarded the city of the Damascenes in order to take me:
 | [jnd] | In Damascus the ethnarch of Aretas the king kept the city of the Damascenes shut up, wishing to take me;
 | [kjv] | In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:
 | [nwb] | In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:
 | [rsv] | At Damascus, the governor under King Ar'etas guarded the city of Damascus in order to seize me,
 | [web] | In Damascus the governor under Aretas the king guarded the city of the Damascenes in order to take me.
 | [ylt] | In Damascus the ethnarch of Aretas the king was watching the city of the Damascenes, wishing to seize me,
 | [bbe] | In Damascus, the ruler under Aretas the king kept watch over the town of the people of Damascus, in order to take me:
11:33 | [cbgb] | 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。 <
 | [niv] | But I was lowered in a basket from a window in the wall and slipped through his hands.
 | [asv] | and through a window was I let down in a basket by the wall, and escaped his hands.
 | [jnd] | and through a window in a basket I was let down by the wall, and escaped his hands.
 | [kjv] | And through a window in a basket was I let down by the wall, and escaped his hands.
 | [nwb] | And through a window in a basket I was let down by the wall, and escaped his hands.
 | [rsv] | but I was let down in a basket through a window in the wall, and escaped his hands.
 | [web] | Through a window I was let down in a basket by the wall, and escaped his hands.
 | [ylt] | and through a window in a rope basket I was let down, through the wall, and fled out of his hands.
 | [bbe] | And being let down in a basket from the wall through a window, I got free from his hands..


Interlinear Bible:2 Corinthians 12

 歌林多后书 2 Corinthians 12 << || >>
12:1 | [cbgb] | 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。 >
 | [niv] | I must go on boasting. Although there is nothing to be gained, I will go on to visions and revelations from the Lord.
 | [asv] | I must needs glory, though it is not expedient; but I will come to visions and revelations of the Lord.
 | [jnd] | Well, it is not of profit to me to boast, for I will come to visions and revelations of Lord.
 | [kjv] | It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.
 | [nwb] | It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.
 | [rsv] | I must boast; there is nothing to be gained by it, but I will go on to visions and revelations of the Lord.
 | [web] | . It is doubtless not profitable for me to boast. I will come to visions and revelations of the Lord.
 | [ylt] | To boast, really, is not profitable for me, for I will come to visions and revelations of the Lord.
 | [bbe] | As it is necessary for me to take glory to myself, though it is not a good thing, I will come to visions and revelations of the Lord.
12:2 | [cbgb] | 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道。或在身外，我也不知道。只有 神知道。 < | >
 | [niv] | I know a man in Christ who fourteen years ago was caught up to the third heaven. Whether it was in the body or out of the body I do not know--God knows.
 | [asv] | I know a man in Christ, fourteen years ago (whether in the body, I know not; or whether out of the body, I know not; God knoweth), such a one caught up even to the third heaven.
 | [jnd] | I know a man in Christ, fourteen years ago, (whether in body I know not, or out of the body I know not, God knows;) such caught up to third heaven.
 | [kjv] | I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.
 | [nwb] | I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such one caught up to the third heaven.
 | [rsv] | I know a man in Christ who fourteen years ago was caught up to the third heaven--whether in the body or out of the body I do not know, God knows.
 | [web] | I know a man in Christ, fourteen years ago (whether in the body, I don't know, or whether out of the body, I don't know; God knows), such a one caught up into the third heaven.
 | [ylt] | I have known a man in Christ, fourteen years ago -- whether in the body I have not known, whether out of the body I have not known, God hath known -- such an one being caught away unto the third heaven;
 | [bbe] | I have knowledge of a man in Christ, fourteen years back (if he was in the body, or out of the body, I am not able to say, but God only), who was taken up to the third heaven.
12:3 | [cbgb] | 我认得这人，或在身内，或在身外，我都不知道。只有 神知道。 < | >
 | [niv] | And I know that this man--whether in the body or apart from the body I do not know, but God knows--
 | [asv] | And I know such a man (whether in the body, or apart from the body, I know not; God knoweth),
 | [jnd] | And I know such a man, (whether in body or out of the body I know not, God knows;)
 | [kjv] | And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)
 | [nwb] | And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)
 | [rsv] | And I know that this man was caught up into Paradise--whether in the body or out of the body I do not know, God knows--
 | [web] | I know such a man (whether in the body, or apart from the body, I don't know; God knows),
 | [ylt] | and I have known such a man -- whether in the body, whether out of the body, I have not known, God hath known, --
 | [bbe] | And I have knowledge of such a man (if he was in the body, or out of the body, I am not able to say, but God only),
12:4 | [cbgb] | 他被提到乐园里，听到隐秘的言语，是人不可说的。 < | >
 | [niv] | was caught up to paradise. He heard inexpressible things, things that man is not permitted to tell.
 | [asv] | how that he was caught up into Paradise, and heard unspeakable words, which it is not lawful for a man to utter.
 | [jnd] | that he was caught up into paradise, and heard unspeakable things said which it is not allowed to man to utter.
 | [kjv] | How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.
 | [nwb] | That he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.
 | [rsv] | and he heard things that cannot be told, which man may not utter.
 | [web] | how he was caught up into Paradise, and heard unspeakable words, which it is not lawful for a man to utter.
 | [ylt] | that he was caught away to the paradise, and heard unutterable sayings, that it is not possible for man to speak.
 | [bbe] | How he was taken up into Paradise, and words came to his ears which may not be said, and which man is not able to say.
12:5 | [cbgb] | 为这人，我要夸口。但是为我自己，除了我的软弱以外，我并不夸口。 < | >
 | [niv] | I will boast about a man like that, but I will not boast about myself, except about my weaknesses.
 | [asv] | On behalf of such a one will I glory: but on mine own behalf I will not glory, save in my weaknesses.
 | [jnd] | Of such I will boast, but of myself I will not boast, unless in my weaknesses.
 | [kjv] | Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.
 | [nwb] | Of such one will I glory: yet of myself I will not glory, but in my infirmities.
 | [rsv] | On behalf of this man I will boast, but on my own behalf I will not boast, except of my weaknesses.
 | [web] | On behalf of such a one I will boast, but on my own behalf I will not boast, except in my weaknesses.
 | [ylt] | Of such an one I will boast, and of myself I will not boast, except in my infirmities,
 | [bbe] | On account of such a one I will have glory: for myself I will take no glory, but only in my feeble body.
12:6 | [cbgb] | 我就是愿意夸口，也不算狂。因为我必说实话。只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。 < | >
 | [niv] | Even if I should choose to boast, I would not be a fool, because I would be speaking the truth. But I refrain, so no one will think more of me than is warranted by what I do or say.
 | [asv] | For if I should desire to glory, I shall not be foolish; for I shall speak the truth: but I forbear, lest any man should account of me above that which he seeth me to be, or heareth from me.
 | [jnd] | For if I shall desire to boast, I shall not be a fool; for I will say truth; but I forbear, lest any one should think as to me above what he sees me , or whatever he may hear of me.
 | [kjv] | For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.
 | [nwb] | For though I would desire to glory, I shall not be a fool; for I will say the truth: but I forbear, lest any man should think of me above that which he seeth me , or he heareth from me.
 | [rsv] | Though if I wish to boast, I shall not be a fool, for I shall be speaking the truth. But I refrain from it, so that no one may think more of me than he sees in me or hears from me.
 | [web] | For if I would desire to boast, I will not be foolish; for I will speak the truth. But I forbear, so that no man may account of me above that which he sees in me, or hears from me.
 | [ylt] | for if I may wish to boast, I shall not be a fool, for truth I will say; but I forebear, lest any one in regard to me may think anything above what he doth see me, or doth hear anything of me;
 | [bbe] | For if I had a desire to take credit to myself, it would not be foolish, for I would be saying what is true: but I will not, for fear that I might seem to any man more than he sees me to be, or has word from me that I am.
12:7 | [cbgb] | 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。 < | >
 | [niv] | To keep me from becoming conceited because of these surpassingly great revelations, there was given me a thorn in my flesh, a messenger of Satan, to torment me.
 | [asv] | And by reason of the exceeding greatness of the revelations, that I should not be exalted overmuch, there was given to me a thorn in the flesh, a messenger of Satan to buffet me, that I should not be exalted overmuch.
 | [jnd] | And that I might not be exalted by the exceeding greatness of the revelations, there was given to me a thorn for the flesh, a messenger of Satan that he might buffet me, that I might not be exalted.
 | [kjv] | And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.
 | [nwb] | And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.
 | [rsv] | And to keep me from being too elated by the abundance of revelations, a thorn was given me in the flesh, a messenger of Satan, to harass me, to keep me from being too elated.
 | [web] | By reason of the exceeding greatness of the revelations, that I should not be exalted excessively, there was given to me a thorn in the flesh, a messenger of Satan to buffet me, that I should not be exalted excessively.
 | [ylt] | and that by the exceeding greatness of the revelations I might not be exalted overmuch, there was given to me a thorn in the flesh, a messenger of the Adversary, that he might buffet me, that I might not be exalted overmuch.
 | [bbe] | And because the revelations were so very great, in order that I might not be overmuch lifted up, there was given to me a thorn in the flesh, one sent from Satan to give me pain.
12:8 | [cbgb] | 为这事，我三次求过主，叫这刺离开我。 < | >
 | [niv] | Three times I pleaded with the Lord to take it away from me.
 | [asv] | Concerning this thing I besought the Lord thrice, that it might depart from me.
 | [jnd] | For this I thrice besought the Lord that it might depart from me.
 | [kjv] | For this thing I besought the Lord thrice, that it might depart from me.
 | [nwb] | For this thing I besought the Lord thrice, that it might depart from me.
 | [rsv] | Three times I besought the Lord about this, that it should leave me;
 | [web] | Concerning this thing, I begged the Lord three times that it might depart from me.
 | [ylt] | Concerning this thing thrice the Lord did I call upon, that it might depart from me,
 | [bbe] | And about this thing I made request to the Lord three times that it might be taken away from me.
12:9 | [cbgb] | 他对我说，我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。 < | >
 | [niv] | But he said to me, "My grace is sufficient for you, for my power is made perfect in weakness." Therefore I will boast all the more gladly about my weaknesses, so that Christ's power may rest on me.
 | [asv] | And he hath said unto me, My grace is sufficient for thee: for my power is made perfect in weakness. Most gladly therefore will I rather glory in my weaknesses, that the power of Christ may rest upon me.
 | [jnd] | And he said to me, My grace suffices thee; for power is perfected in weakness. Most gladly therefore will I rather boast in my weaknesses, that the power of the Christ may dwell upon me.
 | [kjv] | And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.
 | [nwb] | And he said to me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.
 | [rsv] | but he said to me, "My grace is sufficient for you, for my power is made perfect in weakness." I will all the more gladly boast of my weaknesses, that the power of Christ may rest upon me.
 | [web] | He has said to me, "My grace is sufficient for you, for my power is made perfect in weakness." Most gladly therefore will I rather glory in my weaknesses, that the power of Christ may rest on me.
 | [ylt] | and He said to me, `Sufficient for thee is My grace, for My power in infirmity is perfected;' most gladly, therefore, will I rather boast in my infirmities, that the power of the Christ may rest on me:
 | [bbe] | And he said to me, My grace is enough for you, for my power is made complete in what is feeble. Most gladly, then, will I take pride in my feeble body, so that the power of Christ may be on me.
12:10 | [cbgb] | 我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的。因我什么时候软弱，什么时候就刚强了。 < | >
 | [niv] | That is why, for Christ's sake, I delight in weaknesses, in insults, in hardships, in persecutions, in difficulties. For when I am weak, then I am strong.
 | [asv] | Wherefore I take pleasure in weaknesses, in injuries, in necessities, in persecutions, in distresses, for Christ's sake: for when I am weak, then am I strong.
 | [jnd] | Wherefore I take pleasure in weaknesses, in insults, in necessities, in persecutions, in straits, for Christ: for when I am weak, then I am powerful.
 | [kjv] | Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
 | [nwb] | Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
 | [rsv] | For the sake of Christ, then, I am content with weaknesses, insults, hardships, persecutions, and calamities; for when I am weak, then I am strong.
 | [web] | Therefore I take pleasure in weaknesses, in injuries, in necessities, in persecutions, in distresses, for Christ's sake. For when I am weak, then am I strong.
 | [ylt] | wherefore I am well pleased in infirmities, in damages, in necessities, in persecutions, in distresses -- for Christ; for whenever I am infirm, then I am powerful;
 | [bbe] | So I take pleasure in being feeble, in unkind words, in needs, in cruel attacks, in troubles, on account of Christ: for when I am feeble, then am I strong.
12:11 | [cbgb] | 我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我算不了什么，却没有一件事在那些最大的使徒以下。 < | >
 | [niv] | I have made a fool of myself, but you drove me to it. I ought to have been commended by you, for I am not in the least inferior to the "super-apostles," even though I am nothing.
 | [asv] | I am become foolish: ye compelled me; for I ought to have been commended of you: for in nothing was I behind the very chiefest apostles, though I am nothing.
 | [jnd] | I have become a fool; *ye* have compelled me; for *I* ought to have been commended by you; for I have been nothing behind those who were in surpassing degree apostles, if also I am nothing.
 | [kjv] | I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.
 | [nwb] | I am become a fool in glorying; ye have compelled me: for I ought to have been commended by you: for in nothing am I behind the very greatest apostles, though I am nothing.
 | [rsv] | I have been a fool! You forced me to it, for I ought to have been commended by you. For I was not at all inferior to these superlative apostles, even though I am nothing.
 | [web] | I have become foolish. You compelled me, for I ought to have been commended by you, for in nothing was I behind the very best apostles, though I am nothing.
 | [ylt] | I have become a fool -- boasting; ye -- ye did compel me; for I ought by you to have been commended, for in nothing was I behind the very chiefest apostles -- even if I am nothing.
 | [bbe] | I have been forced by you to become foolish, though it was right for my praise to have come from you: for in no way was I less than the chief of the Apostles, though I am nothing.
12:12 | [cbgb] | 我在你们中间，用百般的忍耐，藉着 神迹奇事异能，显出使徒的凭据来。 < | >
 | [niv] | The things that mark an apostle--signs, wonders and miracles--were done among you with great perseverance.
 | [asv] | Truly the signs of an apostle were wrought among you in all patience, by signs and wonders and mighty works.
 | [jnd] | The signs indeed of the apostle were wrought among you in all endurance, signs, and wonders, and works of power.
 | [kjv] | Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.
 | [nwb] | Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.
 | [rsv] | The signs of a true apostle were performed among you in all patience, with signs and wonders and mighty works.
 | [web] | Truly the signs of an apostle were worked among you in all patience, by signs and wonders and mighty works.
 | [ylt] | The signs, indeed, of the apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds,
 | [bbe] | Truly the signs of an Apostle were done among you in quiet strength, with wonders and acts of power.
12:13 | [cbgb] | 除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧。 < | >
 | [niv] | How were you inferior to the other churches, except that I was never a burden to you? Forgive me this wrong!
 | [asv] | For what is there wherein ye were made inferior to the rest of the churches, except it be that I myself was not a burden to you? forgive me this wrong.
 | [jnd] | For in what is it that ye have been inferior to the other assemblies, unless that I myself have not been in laziness a charge upon you? Forgive me this injury.
 | [kjv] | For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.
 | [nwb] | For what is that in which ye were inferior to other churches, except that I myself was not burdensome to you? forgive me this wrong.
 | [rsv] | For in what were you less favored than the rest of the churches, except that I myself did not burden you? Forgive me this wrong!
 | [web] | For what is there in which you were made inferior to the rest of the assemblies, unless it is that I myself was not a burden to you? Forgive me this wrong.
 | [ylt] | for what is there in which ye were inferior to the rest of the assemblies, except that I myself was not a burden to you? forgive me this injustice!
 | [bbe] | For what is there in which you were made less than the other churches, but in the one thing that I was not a trouble to you? Let me have forgiveness for this wrong.
12:14 | [cbgb] | 如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。 < | >
 | [niv] | Now I am ready to visit you for the third time, and I will not be a burden to you, because what I want is not your possessions but you. After all, children should not have to save up for their parents, but parents for their children.
 | [asv] | Behold, this is the third time I am ready to come to you; and I will not be a burden to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.
 | [jnd] | Behold, this third time I am ready to come to you, and I will not be in laziness a charge; for I do not seek yours, but you; for the children ought not to lay up for the parents, but the parents for the children.
 | [kjv] | Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children.
 | [nwb] | Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you. For the children ought not to lay up for the parents, but the parents for the children.
 | [rsv] | Here for the third time I am ready to come to you. And I will not be a burden, for I seek not what is yours but you; for children ought not to lay up for their parents, but parents for their children.
 | [web] | Behold, this is the third time I am ready to come to you, and I will not be a burden to you; for I seek not your possessions, but you. For the children ought not to save up for the parents, but the parents for the children.
 | [ylt] | Lo, a third time I am ready to come unto you, and I will not be a burden to you, for I seek not yours, but you, for the children ought not for the parents to lay up, but the parents for the children,
 | [bbe] | This is now the third time that I am ready to come to you; and I will not be a trouble to you: my desire is for you, not for your property: for it is not the children's business to make store for their fathers, but the fathers for the children.
12:15 | [cbgb] | 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱麽？ < | >
 | [niv] | So I will very gladly spend for you everything I have and expend myself as well. If I love you more, will you love me less?
 | [asv] | And I will most gladly spend and be spent for your souls. If I love you more abundantly, am I loved the less?
 | [jnd] | Now *I* shall most gladly spend and be utterly spent for your souls, if even in abundantly loving you I should be less loved.
 | [kjv] | And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.
 | [nwb] | And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I am loved.
 | [rsv] | I will most gladly spend and be spent for your souls. If I love you the more, am I to be loved the less?
 | [web] | I will most gladly spend and be spent for your souls. If I love you more abundantly, am I loved the less?
 | [ylt] | and I most gladly will spend and be entirely spent for your souls, even if, more abundantly loving you, less I am loved.
 | [bbe] | And I will gladly give all I have for your souls. If I have the more love for you, am I to be loved the less?
12:16 | [cbgb] | 吧了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。 < | >
 | [niv] | Be that as it may, I have not been a burden to you. Yet, crafty fellow that I am, I caught you by trickery!
 | [asv] | But be it so, I did not myself burden you; but, being crafty, I caught you with guile.
 | [jnd] | But be it so. *I* did not burden you, but being crafty I took you by guile.
 | [kjv] | But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.
 | [nwb] | But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.
 | [rsv] | But granting that I myself did not burden you, I was crafty, you say, and got the better of you by guile.
 | [web] | But be it so, I did not myself burden you. But, being crafty, I caught you with deception.
 | [ylt] | And be it , I -- I did not burden you, but being crafty, with guile I did take you;
 | [bbe] | But let it be so, that I was not a trouble to you myself; but (someone may say) being false, I took you with deceit.
12:17 | [cbgb] | 我所差到你们那里去的人，我藉着他们一个人占过你们的便宜麽？ < | >
 | [niv] | Did I exploit you through any of the men I sent you?
 | [asv] | Did I take advantage of you by any one of them whom I have sent unto you?
 | [jnd] | Did I make gain of you by any of those whom I have sent to you?
 | [kjv] | Did I make a gain of you by any of them whom I sent unto you?
 | [nwb] | Did I make a gain of you by any of them whom I sent to you?
 | [rsv] | Did I take advantage of you through any of those whom I sent to you?
 | [web] | Did I take advantage of you by anyone of them whom I have sent to you?
 | [ylt] | any one of those whom I have sent unto you -- by him did I take advantage of you?
 | [bbe] | Did I make a profit out of you by any of those whom I sent to you?
12:18 | [cbgb] | 我劝了提多到你们那里去，又差那位兄弟与他同去。提多占过你们的便宜麽？我们行事，不同是一个心灵麽？不同是一个脚踪麽？（心灵或作圣灵）。 < | >
 | [niv] | I urged Titus to go to you and I sent our brother with him. Titus did not exploit you, did he? Did we not act in the same spirit and follow the same course?
 | [asv] | I exhorted Titus, and I sent the brother with him. Did Titus take any advantage of you? walked we not in the same spirit? walked we not in the same steps?
 | [jnd] | I begged Titus, and sent the brother with did Titus at all make gain of you? have we not walked in the same spirit? not in the same steps?
 | [kjv] | I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?
 | [nwb] | I desired Titus, and with I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? not in the same steps?
 | [rsv] | I urged Titus to go, and sent the brother with him. Did Titus take advantage of you? Did we not act in the same spirit? Did we not take the same steps?
 | [web] | I exhorted Titus, and I sent the brother with him. Did Titus take any advantage of you? Didn't we walk in the same spirit? Didn't we walk in the same steps?
 | [ylt] | I entreated Titus, and did send with the brother; did Titus take advantage of you? in the same spirit did we not walk? -- did we not in the same steps?
 | [bbe] | I gave orders to Titus, and I sent the brother with him. Did Titus make any profit out of you? were we not guided by the same Spirit, in the same ways?
12:19 | [cbgb] | 你们到如今，还想我们是向你们分诉。我们本是在基督里当 神面前说话。亲爱的弟兄阿，一切的事，都是为造就你们。 < | >
 | [niv] | Have you been thinking all along that we have been defending ourselves to you? We have been speaking in the sight of God as those in Christ; and everything we do, dear friends, is for your strengthening.
 | [asv] | Ye think all this time that we are excusing ourselves unto you. In the sight of God speak we in Christ. But all things, beloved, are for your edifying.
 | [jnd] | Ye have long been supposing that we excuse ourselves to you: we speak before God in Christ; and all things, beloved, for your building up.
 | [kjv] | Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.
 | [nwb] | Again, think ye that we excuse ourselves to you? we speak before God in Christ: but all things, dearly beloved, for your edification.
 | [rsv] | Have you been thinking all along that we have been defending ourselves before you? It is in the sight of God that we have been speaking in Christ, and all for your upbuilding, beloved.
 | [web] | Again, do you think that we are excusing ourselves to you? In the sight of God we speak in Christ. But all things, beloved, are for your edifying.
 | [ylt] | Again, think ye that to you we are making defence? before God in Christ do we speak; and the all things, beloved, for your up-building,
 | [bbe] | It may seem to you that all this time we have been attempting to put ourselves in the right; but we are saying these things before God in Christ. For all things, dear brothers, are for your profit.
12:20 | [cbgb] | 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。又怕有分争，嫉妒，恼怒，结党，毁谤，才言，狂傲，混乱的事。 < | >
 | [niv] | For I am afraid that when I come I may not find you as I want you to be, and you may not find me as you want me to be. I fear that there may be quarreling, jealousy, outbursts of anger, factions, slander, gossip, arrogance and disorder.
 | [asv] | For I fear, lest by any means, when I come, I should find you not such as I would, and should myself be found of you such as ye would not; lest by any means there should be strife, jealousy, wraths, factions, backbitings, whisperings, swellings, tumults;
 | [jnd] | For I fear lest perhaps coming I find you not such as I wish, and that *I* be found by you such as ye do not wish: lest strifes, jealousies, angers, contentions, evil speakings, whisperings, puffings up, disturbances;
 | [kjv] | For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:
 | [nwb] | For I fear, lest, when I come, I shall not find you such as I would, and I shall be found by you such as ye would not: lest debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:
 | [rsv] | For I fear that perhaps I may come and find you not what I wish, and that you may find me not what you wish; that perhaps there may be quarreling, jealousy, anger, selfishness, slander, gossip, conceit, and disorder.
 | [web] | For I am afraid that by any means, when I come, I might find you not the way I want to, and that I might be found by you as you don't desire; that by any means there would be strife, jealousy, outbursts of anger, factions, slander, whisperings, proud thoughts, riots;
 | [ylt] | for I fear lest, having come, not such as I wish I may find you, and I -- I may be found by you such as ye do not wish, lest there be strifes, envyings, wraths, revelries, evil-speakings, whisperings, puffings up, insurrections,
 | [bbe] | For I have a fear that, when I come, you may not be answering to my desire, and that I may not be answering to yours; that there may be fighting, hate, angry feeling, divisions, evil talk about others, secrets, thoughts of pride, outbursts against authority;
12:21 | [cbgb] | 且怕我来的时候，我的 神叫我在你们面前渐愧。又因许多人从前犯罪，行污秽奸淫邪荡的事，不肯悔改，我就忧愁。 <
 | [niv] | I am afraid that when I come again my God will humble me before you, and I will be grieved over many who have sinned earlier and have not repented of the impurity, sexual sin and debauchery in which they have indulged.
 | [asv] | lest again when I come my God should humble me before you, and I should mourn for many of them that have sinned heretofore, and repented not of the uncleanness and fornication and lasciviousness which they committed.
 | [jnd] | lest my God should humble me as to you when I come again, and that I shall grieve over many of those who have sinned before, and have not repented as to the uncleanness and fornication and licentiousness which they have practised.
 | [kjv] | And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.
 | [nwb] | lest, when I come again, my God may humble me among you, and I shall bewail many who have sinned already, and have not repented of the uncleanness, and lewdness, and lasciviousness, which they have committed.
 | [rsv] | I fear that when I come again my God may humble me before you, and I may have to mourn over many of those who sinned before and have not repented of the impurity, immorality, and licentiousness which they have practiced.
 | [web] | that again when I come my God would humble me before you, and I would mourn for many of those who have sinned before now, and not repented of the uncleanness and sexual immorality and lustfulness which they committed.
 | [ylt] | lest again having come, my God may humble me in regard to you, and I may bewail many of those having sinned before, and not having reformed concerning the uncleanness, and whoredom, and lasciviousness, that they did practise.
 | [bbe] | And that when I come again, my God may put me to shame among you, and I may have grief for those who have done wrong before and have had no regret for their unclean ways, and for the evil desires of the flesh to which they have given way.


Interlinear Bible:2 Corinthians 13

 歌林多后书 2 Corinthians 13 <<
13:1 | [cbgb] | 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。 >
 | [niv] | This will be my third visit to you. "Every matter must be established by the testimony of two or three witnesses."
 | [asv] | This is the third time I am coming to you. At the mouth of two witnesses or three shall every word established.
 | [jnd] | This third time I am coming to you. In the mouth of two or three witnesses shall every matter be established.
 | [kjv] | This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.
 | [nwb] | This the third I am coming to you: By the mouth of two or three witnesses shall every word be established.
 | [rsv] | This is the third time I am coming to you. Any charge must be sustained by the evidence of two or three witnesses.
 | [web] | . This is the third time I am coming to you. "At the mouth of two or three witnesses shall every word established."
 | [ylt] | This third time do I come unto you; on the mouth of two witnesses or three shall every saying be established;
13:2 | [cbgb] | 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯罪的，和其馀的人说，我若再来必不宽容。 < | >
 | [niv] | I already gave you a warning when I was with you the second time. I now repeat it while absent: On my return I will not spare those who sinned earlier or any of the others,
 | [asv] | I have said beforehand, and I do say beforehand, as when I was present the second time, so now, being absent, to them that have sinned heretofore, and to all the rest, that, if I come again, I will not spare;
 | [jnd] | I have declared beforehand, and I say beforehand as present the second time, and now absent, to those that have sinned before, and to all the rest, that if I come again I will not spare.
 | [kjv] | I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:
 | [nwb] | I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them who heretofore have sinned, and to all others, that, if I come again, I will not spare;
 | [rsv] | I warned those who sinned before and all the others, and I warn them now while absent, as I did when present on my second visit, that if I come again I will not spare them--
 | [web] | I have said beforehand, and I do say beforehand, as when I was present the second time, so now, being absent, I write to those who have sinned before now, and to all the rest, that, if I come again, I will not spare;
 | [ylt] | I have said before, and I say before, as being present, the second time, and being absent, now, do I write to those having sinned before, and to all the rest, that if I come again, I will not spare,
13:3 | [cbgb] | 你们既然寻求基督在我里面说话的凭据，我必不宽容因为基督在你们身上，不是软弱的。在你们里面，是有大能的。 < | >
 | [niv] | since you are demanding proof that Christ is speaking through me. He is not weak in dealing with you, but is powerful among you.
 | [asv] | seeing that ye seek a proof of Christ that speaketh in me; who to you-ward is not weak, but is powerful in you:
 | [jnd] | Since ye seek a proof of Christ speaking in me, (who is not weak towards you, but is powerful among you,
 | [kjv] | Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.
 | [nwb] | Since ye seek a proof of Christ speaking in me, who toward you is not weak, but is mighty in you.
 | [rsv] | since you desire proof that Christ is speaking in me. He is not weak in dealing with you, but is powerful in you.
 | [web] | seeing that you seek a proof of Christ that speaks in me; who toward you is not weak, but is powerful in you.
 | [ylt] | since a proof ye seek of the Christ speaking in me, who to you is not infirm, but is powerful in you,
13:4 | [cbgb] | 他因软弱被钉在十字架上，却因 神的大能，仍然活着。我们也是这样同他软弱，但因 神向你们所显的大能，也必与他同活。 < | >
 | [niv] | For to be sure, he was crucified in weakness, yet he lives by God's power. Likewise, we are weak in him, yet by God's power we will live with him to serve you.
 | [asv] | for he was crucified through weakness, yet he liveth through the power of God. For we also are weak in him, but we shall live with him through the power of God toward you.
 | [jnd] | for if indeed he has been crucified in weakness, yet he lives by God's power; for indeed *we* are weak in him, but we shall live with him by God's power towards you,)
 | [kjv] | For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.
 | [nwb] | For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God towards you.
 | [rsv] | For he was crucified in weakness, but lives by the power of God. For we are weak in him, but in dealing with you we shall live with him by the power of God.
 | [web] | For he was crucified through weakness, yet he lives through the power of God. For we also are weak in him, but we will live with him through the power of God toward you.
 | [ylt] | for even if he was crucified from infirmity, yet he doth live from the power of God; for we also are weak in him, but we shall live with him from the power of God toward you.
13:5 | [cbgb] | 你们总要自己省察有信心没有。也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里麽？ < | >
 | [niv] | Examine yourselves to see whether you are in the faith; test yourselves. Do you not realize that Christ Jesus is in you--unless, of course, you fail the test?
 | [asv] | Try your own selves, whether ye are in the faith; prove your own selves. Or know ye not as to your own selves, that Jesus Christ is in you? unless indeed ye be reprobate.
 | [jnd] | examine your own selves if ye be in the faith; prove your own selves: do ye not recognise yourselves, that Jesus Christ is in you, unless indeed ye be reprobates?
 | [kjv] | Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?
 | [nwb] | Examine yourselves, whether ye are in the faith; prove your own selves. Know ye not your own selves, that Jesus Christ is in you, except ye are reprobates?
 | [rsv] | Examine yourselves, to see whether you are holding to your faith. Test yourselves. Do you not realize that Jesus Christ is in you? --unless indeed you fail to meet the test!
 | [web] | Test your own selves, whether you are in the faith. Test your own selves. Or don't you know as to your own selves, that Jesus Christ is in you? Unless indeed you are reprobate.
 | [ylt] | Your ownselves try ye, if ye are in the faith; your ownselves prove ye; do ye not know your ownselves, that Jesus Christ is in you, if ye be not in some respect disapproved of?
13:6 | [cbgb] | 我却盼望你们晓得我们不是可弃绝的人。 < | >
 | [niv] | And I trust that you will discover that we have not failed the test.
 | [asv] | But I hope that ye shall know that we are not reprobate.
 | [jnd] | Now I hope that ye will know that *we* are not reprobates.
 | [kjv] | But I trust that ye shall know that we are not reprobates.
 | [nwb] | But I trust that ye will know that we are not reprobates.
 | [rsv] | I hope you will find out that we have not failed.
 | [web] | But I hope that you will know that we aren't reprobate.
 | [ylt] | and I hope that ye shall know that we -- we are not disapproved of;
13:7 | [cbgb] | 我们求 神，叫你们一件恶事都不作。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧。 < | >
 | [niv] | Now we pray to God that you will not do anything wrong. Not that people will see that we have stood the test but that you will do what is right even though we may seem to have failed.
 | [asv] | Now we pray to God that ye do no evil; not that we may appear approved, but that ye may do that which is honorable, though we be as reprobate.
 | [jnd] | But we pray to God that ye may do nothing evil; not that *we* may appear approved, but that *ye* may do what is right, and *we* be as reprobates.
 | [kjv] | Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.
 | [nwb] | Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we should be as reprobates.
 | [rsv] | But we pray God that you may not do wrong--not that we may appear to have met the test, but that you may do what is right, though we may seem to have failed.
 | [web] | . Now I pray to God that you do no evil; not that we may appear approved, but that you may do that which is honorable, though we are as reprobate.
 | [ylt] | and I pray before God that ye do no evil, not that we may appear approved, but that ye may do that which is right, and we may be as disapproved;
13:8 | [cbgb] | 我们凡事不能敌挡真理，只能扶助真理。 < | >
 | [niv] | For we cannot do anything against the truth, but only for the truth.
 | [asv] | For we can do nothing against the truth, but for the truth.
 | [jnd] | For we can do nothing against the truth, but for the truth.
 | [kjv] | For we can do nothing against the truth, but for the truth.
 | [nwb] | For we can do nothing against the truth, but for the truth.
 | [rsv] | For we cannot do anything against the truth, but only for the truth.
 | [web] | For we can do nothing against the truth, but for the truth.
 | [ylt] | for we are not able to do anything against the truth, but for the truth;
13:9 | [cbgb] | 既使我们软弱，你们刚强，我们也欢喜。并且我们所求的，就是你们作完全人。 < | >
 | [niv] | We are glad whenever we are weak but you are strong; and our prayer is for your perfection.
 | [asv] | For we rejoice, when we are weak, and ye are strong: this we also pray for, even your perfecting.
 | [jnd] | For we rejoice when *we* may be weak and *ye* may be powerful. But this also we pray for, your perfecting.
 | [kjv] | For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.
 | [nwb] | For we are glad, when we are weak, and ye are strong: and this also we wish, your perfection.
 | [rsv] | For we are glad when we are weak and you are strong. What we pray for is your improvement.
 | [web] | For we rejoice when we are weak and you are strong. This we also pray for, even your perfecting.
 | [ylt] | for we rejoice when we may be infirm, and ye may be powerful; and this also we pray for -- your perfection!
13:10 | [cbgb] | 所以我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄，严厉的待你们。这权柄原是为造就人，并不是为败坏人。 < | >
 | [niv] | This is why I write these things when I am absent, that when I come I may not have to be harsh in my use of authority--the authority the Lord gave me for building you up, not for tearing you down.
 | [asv] | For this cause I write these things while absent, that I may not when present deal sharply, according to the authority which the Lord gave me for building up, and not for casting down.
 | [jnd] | On this account I write these things being absent, that being present I may not use severity according to the authority which the Lord has given me for building up, and not for overthrowing.
 | [kjv] | Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
 | [nwb] | Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
 | [rsv] | I write this while I am away from you, in order that when I come I may not have to be severe in my use of the authority which the Lord has given me for building up and not for tearing down.
 | [web] | For this cause I write these things while absent, that I may not deal sharply when present, according to the authority which the Lord gave me for building up, and not for tearing down.
 | [ylt] | because of this, these things -- being absent -- I write, that being present, I may not treat sharply, according to the authority that the Lord did give me for building up, and not for casting down.
13:11 | [cbgb] | 还有未了的话，愿弟兄们都喜乐。要作完全人。要受安慰。要同心合意。要彼此和睦。如此仁爱和平的 神，必常与你们同在。 < | >
 | [niv] | Finally, brothers, good-by. Aim for perfection, listen to my appeal, be of one mind, live in peace. And the God of love and peace will be with you.
 | [asv] | Finally, brethren, farewell. Be perfected; be comforted; be of the same mind; live in peace: and the God of love and peace shall be with you.
 | [jnd] | For the rest, brethren, rejoice; be perfected; be encouraged; be of one mind; be at peace; and the God of love and peace shall be with you.
 | [kjv] | Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.
 | [nwb] | Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace will be with you.
 | [rsv] | Finally, brethren, farewell. Mend your ways, heed my appeal, agree with one another, live in peace, and the God of love and peace will be with you.
 | [web] | Finally, brothers, rejoice. Be perfected, be comforted, be of the same mind, live in peace, and the God of love and peace will be with you.
 | [ylt] | Henceforth, brethren, rejoice; be made perfect, be comforted, be of the same mind, be at peace, and the God of the love and peace shall be with you;
13:12 | [cbgb] | 你们亲嘴问安。彼此务要圣洁。 < | >
 | [niv] | Greet one another with a holy kiss.
 | [asv] | Salute one another with a holy kiss.
 | [jnd] | Salute one another with a holy kiss.
 | [kjv] | Greet one another with an holy kiss.
 | [nwb] | Greet one another with a holy kiss.
 | [rsv] | Greet one another with a holy kiss.
 | [web] | Greet one another with a holy kiss.
 | [ylt] | salute one another in an holy kiss;
13:13 | [cbgb] | 众圣徒都问你们安。 < | >
 | [niv] | All the saints send their greetings.
 | [asv] | All the saints salute you.
 | [jnd] | All the saints salute you.
 | [kjv] | All the saints salute you.
 | [nwb] | All the saints salute you.
 | [rsv] | All the saints greet you.
 | [web] | All the saints greet you.
 | [ylt] | salute you do all the saints;
13:14 | [cbgb] | 愿主耶稣基督的恩惠， 神的慈爱，圣灵的感动，常与你们众人同在。 <
 | [niv] | May the grace of the Lord Jesus Christ, and the love of God, and the fellowship of the Holy Spirit be with you all.
 | [asv] | The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all.
 | [jnd] | The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, with you all.
 | [kjv] | The grace of the Lord Jesus Christ, and the love of God, and
 | [nwb] | The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, with you all. Amen.
 | [rsv] | The grace of the Lord Jesus Christ and the love of God and the fellowship of the Holy Spirit be with you all.
 | [web] | The grace of the Lord Jesus Christ, the love of God, and the communion of the Holy Spirit, be with you all.
 | [ylt] | the grace of the Lord Jesus Christ, and the love of God, and the fellowship of the Holy Spirit, with you all! Amen.


 2 John [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 John 1

 约翰二书 2 John 1
1:1 | [cbgb] | 作长老的写信给蒙拣选的太太，（太太作教会下同），和他的儿女，就是我诚心所爱的。不但我爱，也是一切知道真理之人所爱的。 >
 | [niv] | The elder, To the chosen lady and her children, whom I love in the truth--and not I only, but also all who know the truth--
 | [asv] | The elder unto the elect lady and her children, whom I love in truth; and not I only, but also all they that know the truth;
 | [jnd] | The elder to elect lady and her children, whom *I* love in truth, and not *I* only but also all who have known the truth,
 | [kjv] | The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;
 | [nwb] | The elder to the elect lady, and her children, whom I love in the truth; and not I only, but also all they that have known the truth;
 | [rsv] | The elder to the elect lady and her children, whom I love in the truth, and not only I but also all who know the truth,
 | [web] | . The elder, to the elect lady and her children, whom I love in truth; and not I only, but also all those who know the truth;
 | [ylt] | The Elder to the choice Kyria, and to her children, whom I love in truth, and not I only, but also all those having known the truth,
 | [bbe] | I, a ruler in the church, send word to the noble sister who is of God's selection, and to her children, for whom I have true love; and not only I, but all who have knowledge of what is true;
1:2 | [cbgb] | 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。 < | >
 | [niv] | because of the truth, which lives in us and will be with us forever:
 | [asv] | for the truth's sake which abideth in us, and it shall be with us for ever:
 | [jnd] | for the truth's sake which abides in us and shall be with us to eternity.
 | [kjv] | For the truth's sake, which dwelleth in us, and shall be with us for ever.
 | [nwb] | For the truth's sake which dwelleth in us, and shall be with us for ever.
 | [rsv] | because of the truth which abides in us and will be with us for ever:
 | [web] | for the truth's sake, which remains in us, and it will be with us forever:
 | [ylt] | because of the truth that is remaining in us, and with us shall be to the age,
 | [bbe] | Because of this true knowledge which is in us, and will be with us for ever:
1:3 | [cbgb] | 恩惠，怜悯，平安，从父 神和他儿子耶稣基督，在真理和爱心上，必常与我们同在。 < | >
 | [niv] | Grace, mercy and peace from God the Father and from Jesus Christ, the Father's Son, will be with us in truth and love.
 | [asv] | Grace, mercy, peace shall be with us, from God the Father, and from Jesus Christ, the Son of the Father, in truth and love.
 | [jnd] | Grace shall be with you, mercy, peace from God Father, and from Lord Jesus Christ, the Son of the Father, in truth and love.
 | [kjv] | Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
 | [nwb] | Grace be with you, mercy, peace from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
 | [rsv] | Grace, mercy, and peace will be with us, from God the Father and from Jesus Christ the Father's Son, in truth and love.
 | [web] | Grace, mercy, and peace will be with us, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
 | [ylt] | there shall be with you grace, kindness, peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
 | [bbe] | May grace, mercy, and peace be with us from God the Father, and from Jesus Christ, the Son of the Father, in all true love.
1:4 | [cbgb] | 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。 < | >
 | [niv] | It has given me great joy to find some of your children walking in the truth, just as the Father commanded us.
 | [asv] | I rejoice greatly that I have found certain of thy children walking in truth, even as we received commandment from the Father.
 | [jnd] | I rejoiced greatly that I have found of thy children walking in truth, as we have received commandment from the Father.
 | [kjv] | I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.
 | [nwb] | I rejoiced greatly, that I found of thy children walking in truth, as we have received a commandment from the Father.
 | [rsv] | I rejoiced greatly to find some of your children following the truth, just as we have been commanded by the Father.
 | [web] | I rejoice greatly that I have found some of your children walking in truth, even as we have been commanded by the Father.
 | [ylt] | I rejoiced exceedingly that I have found of thy children walking in truth, even as a command we did receive from the Father;
 | [bbe] | It gave me great joy to see some of your children walking in the true way, even as we were ordered to do by the Father.
1:5 | [cbgb] | 太太阿，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。 < | >
 | [niv] | And now, dear lady, I am not writing you a new command but one we have had from the beginning. I ask that we love one another.
 | [asv] | And now I beseech thee, lady, not as though I wrote to thee a new commandment, but that which we had from the beginning, that we love one another.
 | [jnd] | And now I beseech thee, lady, not as writing to thee a new commandment, but that which we have had from beginning, that we should love one another.
 | [kjv] | And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.
 | [nwb] | And now I beseech thee, lady, not as though I wrote a new commandment to thee, but that which we had from the beginning, that we love one another.
 | [rsv] | And now I beg you, lady, not as though I were writing you a new commandment, but the one we have had from the beginning, that we love one another.
 | [web] | Now I beg you, dear lady, not as though I wrote to you a new commandment, but that which we had from the beginning, that we love one another.
 | [ylt] | and now I beseech thee, Kyria, not as writing to thee a new command, but which we had from the beginning, that we may love one another,
 | [bbe] | And now, my sister, I make a request to you, not sending you a new law, but the law which we had from the first, that we have love for one another.
1:6 | [cbgb] | 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。 < | >
 | [niv] | And this is love: that we walk in obedience to his commands. As you have heard from the beginning, his command is that you walk in love.
 | [asv] | And this is love, that we should walk after his commandments. This is the commandment, even as ye heard from the beginning, that ye should walk in it.
 | [jnd] | And this is love, that we should walk according to his commandments. This is the commandment, according as ye have heard from the beginning, that ye might walk in it.
 | [kjv] | And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.
 | [nwb] | And this is love, that we walk according to his commandments. This is the commandment, that as ye have heard from the beginning, ye should walk in it.
 | [rsv] | And this is love, that we follow his commandments; this is the commandment, as you have heard from the beginning, that you follow love.
 | [web] | This is love, that we should walk according to his commandments. This is the commandment, even as you heard from the beginning, that you should walk in it.
 | [ylt] | and this is the love, that we may walk according to His commands; this is the command, even as ye did hear from the beginning, that in it ye may walk,
 | [bbe] | And love is the keeping of his laws. This is the law which was given to you from the first, so that you might keep it.
1:7 | [cbgb] | 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。这就是那迷惑人的，敌基督的。 < | >
 | [niv] | Many deceivers, who do not acknowledge Jesus Christ as coming in the flesh, have gone out into the world. Any such person is the deceiver and the antichrist.
 | [asv] | For many deceivers are gone forth into the world, even they that confess not that Jesus Christ cometh in the flesh. This is the deceiver and the antichrist.
 | [jnd] | For many deceivers have gone out into the world, they who do not confess Jesus Christ coming in flesh -- this is the deceiver and the antichrist.
 | [kjv] | For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.
 | [nwb] | For many deceivers have entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver, and an antichrist.
 | [rsv] | For many deceivers have gone out into the world, men who will not acknowledge the coming of Jesus Christ in the flesh; such a one is the deceiver and the antichrist.
 | [web] | For many deceivers have gone out into the world, those who don't confess that Jesus Christ came in the flesh. This is the deceiver and the Antichrist.
 | [ylt] | because many leading astray did enter into the world, who are not confessing Jesus Christ coming in flesh; this one is he who is leading astray, and the antichrist.
 | [bbe] | Because a number of false teachers have gone out into the world, who do not give witness that Jesus Christ came in the flesh. Such a one is a false teacher and Antichrist.
1:8 | [cbgb] | 你们要小心，不要失去你们（有古卷作我们）所作的工，乃要得着满足的赏赐。 < | >
 | [niv] | Watch out that you do not lose what you have worked for, but that you may be rewarded fully.
 | [asv] | Look to yourselves, that ye lose not the things which we have wrought, but that ye receive a full reward.
 | [jnd] | See to yourselves, that we may not lose what we have wrought, but may receive full wages.
 | [kjv] | Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
 | [nwb] | Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
 | [rsv] | Look to yourselves, that you may not lose what you have worked for, but may win a full reward.
 | [web] | Watch yourselves, that we don't lose the things which we have accomplished, but that we receive a full reward.
 | [ylt] | See to yourselves that ye may not lose the things that we wrought, but a full reward may receive;
 | [bbe] | Keep watch over yourselves, so that you do not make our work of no effect, but may get your full reward.
1:9 | [cbgb] | 凡越过基督教训，不常守着的，就没有 神。常守这教训的，就有父又有子。 < | >
 | [niv] | Anyone who runs ahead and does not continue in the teaching of Christ does not have God; whoever continues in the teaching has both the Father and the Son.
 | [asv] | Whosoever goeth onward and abideth not in the teaching of Christ, hath not God: he that abideth in the teaching, the same hath both the Father and the Son.
 | [jnd] | Whosoever goes forward and abides not in the doctrine of the Christ has not God. He that abides in the doctrine, *he* has both the Father and the Son.
 | [kjv] | Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.
 | [nwb] | Whoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.
 | [rsv] | Any one who goes ahead and does not abide in the doctrine of Christ does not have God; he who abides in the doctrine has both the Father and the Son.
 | [web] | Whoever transgresses and doesn't remain in the teaching of Christ, doesn't have God. He who remains in the teaching, the same has both the Father and the Son.
 | [ylt] | every one who is transgressing, and is not remaining in the teaching of the Christ, hath not God; he who is remaining in the teaching of the Christ, this one hath both the Father and the Son;
 | [bbe] | Anyone who goes on and does not keep to the teaching of Christ, has not God: he who keeps to the teaching has the Father and the Son.
1:10 | [cbgb] | 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。 < | >
 | [niv] | If anyone comes to you and does not bring this teaching, do not take him into your house or welcome him.
 | [asv] | If any one cometh unto you, and bringeth not this teaching, receive him not into your house, and give him no greeting:
 | [jnd] | If any one come to you and bring not this doctrine, do not receive him into house, and greet him not;
 | [kjv] | If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:
 | [nwb] | If any one cometh to you, and bringeth not this doctrine, receive him not into house, neither wish him happiness:
 | [rsv] | If any one comes to you and does not bring this doctrine, do not receive him into the house or give him any greeting;
 | [web] | If anyone comes to you, and doesn't bring this teaching, don't receive him into your house, and don't welcome him,
 | [ylt] | if any one doth come unto you, and this teaching doth not bear, receive him not into the house, and say not to him, `Hail!'
 | [bbe] | If anyone comes to you not having this teaching, do not take him into your house or give him words of love:
1:11 | [cbgb] | 因为问他安的，就在他的恶行上有分。 < | >
 | [niv] | Anyone who welcomes him shares in his wicked work.
 | [asv] | for he that giveth him greeting partaketh in his evil works.
 | [jnd] | for he who greets him partakes in his wicked works.
 | [kjv] | For he that biddeth him God speed is partaker of his evil deeds.
 | [nwb] | For he that wisheth him happiness, is partaker of his evil deeds.
 | [rsv] | for he who greets him shares his wicked work.
 | [web] | for he who welcomes him participates in his evil works.
 | [ylt] | for he who is saying to him, `Hail,' hath fellowship with his evil works.
 | [bbe] | For he who gives him words of love has a part in his evil works.
1:12 | [cbgb] | 我还有许多事要写给你们，却不愿意用纸墨写出来。但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。 < | >
 | [niv] | I have much to write to you, but I do not want to use paper and ink. Instead, I hope to visit you and talk with you face to face, so that our joy may be complete.
 | [asv] | Having many things to write unto you, I would not write them with paper and ink: but I hope to come unto you, and to speak face to face, that your joy may be made full.
 | [jnd] | Having many things to write to you, I would not with paper and ink; but hope to come to you, and to speak mouth to mouth, that our joy may be full.
 | [kjv] | Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.
 | [nwb] | Having many things to write to you, I would not with paper and ink: but I trust to come to you, and speak face to face, that our joy may be full.
 | [rsv] | Though I have much to write to you, I would rather not use paper and ink, but I hope to come to see you and talk with you face to face, so that our joy may be complete.
 | [web] | Having many things to write to you, I don't want to do so with paper and ink, but I hope to come to you, and to speak face to face, that our joy may be made full.
 | [ylt] | Many things having to write to you, I did not intend through paper and ink, but I hope to come unto you, and speak mouth to mouth, that our joy may be full;
 | [bbe] | Having much to say to you, it is not my purpose to put it all down with paper and ink: but I am hoping to come to you, and to have talk with you face to face, so that your joy may be full.
1:13 | [cbgb] | 你那蒙拣选之姐妹的儿女都问你安。 <
 | [niv] | The children of your chosen sister send their greetings.
 | [asv] | The children of thine elect sister salute thee.
 | [jnd] | The children of thine elect sister greet thee.
 | [kjv] | The children of thy elect sister greet thee. Amen.
 | [nwb] | The children of thy elect sister greet thee. Amen.
 | [rsv] | The children of your elect sister greet you.
 | [web] | The children of your chosen sister greet you. Amen.
 | [ylt] | salute thee do the children of thy choice sister. Amen.
 | [bbe] | The children of your noble sister, who is of God's selection, send you their love..


 2 Kings [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Kings 1

 列王记下 2 Kings 1 >>
1:1 | [cbgb] | 亚哈死后，摩押背叛以色列。 >
 | [niv] | After Ahab's death, Moab rebelled against Israel.
 | [asv] | And Moab rebelled against Israel after the death of Ahab.
 | [jnd] | And Moab rebelled against Israel after the death of Ahab.
 | [kjv] | Then Moab rebelled against Israel after the death of Ahab.
 | [nwb] | Then Moab rebelled against Israel after the death of Ahab.
 | [rsv] | After the death of Ahab, Moab rebelled against Israel.
 | [web] | . Moab rebelled against Israel after the death of Ahab.
 | [ylt] | And Moab transgresseth against Israel after the death of Ahab,
 | [bbe] | After the death of Ahab, Moab made itself free from the authority of Israel.
1:2 | [cbgb] | 亚哈谢在撒马利亚，一日从楼上的栏杆里掉下来，就病了。于是差遣使者说，你们去问以革伦的 神巴力西卜，我这病能好不能好。 < | >
 | [niv] | Now Ahaziah had fallen through the lattice of his upper room in Samaria and injured himself. So he sent messengers, saying to them, "Go and consult Baal-Zebub, the god of Ekron, to see if I will recover from this injury."
 | [asv] | And Ahaziah fell down through the lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, inquire of Baal-zebub, the god of Ekron, whether I shall recover of this sickness.
 | [jnd] | And Ahaziah fell down through the lattice in his upper chamber which was in Samaria, and was sick; and he sent messengers and said to them, Go, inquire of Baal-zebub the god of Ekron, whether I shall recover from this disease.
 | [kjv] | And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.
 | [nwb] | And Ahaziah fell down through a lattice in his upper chamber that in Samaria, and was sick: and he sent messengers, and said to them, Go, inquire of Baal-zebub the god of Ekron, whether I shall recover from this disease.
 | [rsv] | Now Ahazi'ah fell through the lattice in his upper chamber in Sama'ria, and lay sick; so he sent messengers, telling them, "Go, inquire of Ba'al-ze'bub, the god of Ekron, whether I shall recover from this sickness."
 | [web] | Ahaziah fell down through the lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said to them, Go, inquire of Baal-zebub, the god of Ekron, whether I shall recover of this sickness.
 | [ylt] | and Ahaziah falleth through the lattice in his upper chamber that in Samaria, and is sick, and sendeth messengers, and saith unto them, `Go ye, inquire of Baal-Zebub god of Ekron if I recover from this sickness.'
 | [bbe] | Now Ahaziah had a fall from the window of his room in Samaria, and was ill. And he sent men, and said to them, Put a question to Baal-zebub, the god of Ekron, about the outcome of my disease, to see if I will get well or not.
1:3 | [cbgb] | 但耶和华的使者对提斯比人以利亚说，你起来，去迎着撒马利亚王的使者，对他们说，你们去问以革伦 神巴力西卜，岂因以色列中没有 神麽？ < | >
 | [niv] | But the angel of the LORD said to Elijah the Tishbite, "Go up and meet the messengers of the king of Samaria and ask them, `Is it because there is no God in Israel that you are going off to consult Baal-Zebub, the god of Ekron?'
 | [asv] | But the angel of Jehovah said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it because there is no God in Israel, that ye go to inquire of Baal-zebub, the god of Ekron?
 | [jnd] | And the angel of Jehovah said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say to them, Is it because there is not a God in Israel, that ye go to inquire of Baal-zebub the god of Ekron?
 | [kjv] | But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?
 | [nwb] | But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say to them, not because not a God in Israel, ye go to inquire of Baal-zebub the god of Ekron?
 | [rsv] | But the angel of the LORD said to Eli'jah the Tishbite, "Arise, go up to meet the messengers of the king of Sama'ria, and say to them, 'Is it because there is no God in Israel that you are going to inquire of Ba'al-ze'bub, the god of Ekron?'
 | [web] | But the angel of Yahweh said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and tell them, Is it because there is no God in Israel, that you go to inquire of Baal-zebub, the god of Ekron?
 | [ylt] | And a messenger of Jehovah hath spoken unto Elijah the Tishbite, `Rise, go up to meet the messengers of the king of Samaria, and speak unto them, Is it because there is not a God in Israel -- ye are going to inquire of Baal Zebub god of Ekron?
 | [bbe] | But the angel of the Lord said to Elijah the Tishbite, Go now, and, meeting the men sent by the king of Samaria, say to them, Is it because there is no God in Israel, that you are going to get directions from Baal-zebub, the god of Ekron?
1:4 | [cbgb] | 所以耶和华如此说，你必不下你所上的床，必定要死。以利亚就去了。 < | >
 | [niv] | Therefore this is what the LORD says: `You will not leave the bed you are lying on. You will certainly die!'" So Elijah went.
 | [asv] | Now therefore thus saith Jehovah, Thou shalt not come down from the bed whither thou art gone up, but shalt surely die. And Elijah departed.
 | [jnd] | Now therefore thus saith Jehovah: Thou shalt not come down from the bed on which thou art gone up, but shalt certainly die. And Elijah departed.
 | [kjv] | Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.
 | [nwb] | Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.
 | [rsv] | Now therefore thus says the LORD, 'You shall not come down from the bed to which you have gone, but you shall surely die.'" So Eli'jah went.
 | [web] | Now therefore thus says Yahweh, You shall not come down from the bed where you are gone up, but shall surely die. Elijah departed.
 | [ylt] | and therefore, thus said Jehovah, The bed whither thou hast gone up, thou dost not come down from it, for thou dost certainly die;' and Elijah goeth on.
 | [bbe] | Give ear then to the words of the Lord: You will never again get down from the bed on to which you have gone up, but death will certainly come to you. Then Elijah went away.
1:5 | [cbgb] | 使者回来见王，王问他们说，你们为什么回来呢？ < | >
 | [niv] | When the messengers returned to the king, he asked them, "Why have you come back?"
 | [asv] | And the messengers returned unto him, and he said unto them, Why is it that ye are returned?
 | [jnd] | And the messengers returned to him; and he said to them, Why have ye returned?
 | [kjv] | And when the messengers turned back unto him, he said unto them, Why are ye now turned back?
 | [nwb] | And when the messengers turned back to him, he said to them, Why have ye now returned?
 | [rsv] | The messengers returned to the king, and he said to them, "Why have you returned?"
 | [web] | The messengers returned to him, and he said to them, Why is it that you have returned?
 | [ylt] | And the messengers turn back unto him, and he saith unto them, `What this -- ye have turned back!'
 | [bbe] | And the men he had sent came back to the king; and he said to them, Why have you come back?
1:6 | [cbgb] | 使者回答说，有一个人迎着我们来，对我们说，你们回去见差你们来的王，对他说，耶和华如此说，你差人去问以革伦 神巴力西卜，岂因以色列中没有 神麽？所以你必不下所上的床，必定要死。 < | >
 | [niv] | "A man came to meet us," they replied. "And he said to us, `Go back to the king who sent you and tell him, "This is what the LORD says: Is it because there is no God in Israel that you are sending men to consult Baal-Zebub, the god of Ekron? Therefore you will not leave the bed you are lying on. You will certainly die!"'"
 | [asv] | And they said unto him, There came up a man to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith Jehovah, Is it because there is no God in Israel, that thou sendest to inquire of Baal-zebub, the god of Ekron? therefore thou shalt not come down from the bed whither thou art gone up, but shalt surely die.
 | [jnd] | And they said unto him, A man came up to meet us, and said to us, Go, return to the king that sent you and say to him, Thus saith Jehovah: Is it because there is not a God in Israel, that thou sendest to inquire of Baal-zebub the god of Ekron? therefore thou shalt not come down from the bed on which thou art gone up, but shalt certainly die.
 | [kjv] | And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.
 | [nwb] | And they said to him, There came up a man to meet us, and said to us, Go, turn again to the king that sent you, and say to him, Thus saith the LORD, not because not a God in Israel, thou sendest to inquire of Baal-zebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.
 | [rsv] | And they said to him, "There came a man to meet us, and said to us, 'Go back to the king who sent you, and say to him, Thus says the LORD, Is it because there is no God in Israel that you are sending to inquire of Ba'al-ze'bub, the god of Ekron? Therefore you shall not come down from the bed to which you have gone, but shall surely die.'"
 | [web] | They said to him, There came up a man to meet us, and said to us, Go, turn again to the king who sent you, and tell him, Thus says Yahweh, Is it because there is no God in Israel, that you send to inquire of Baal-zebub, the god of Ekron? therefore you shall not come down from the bed where you are gone up, but shall surely die.
 | [ylt] | And they say unto him, `A man hath come up to meet us, and saith unto us, Go, turn back unto the king who sent you, and ye have said unto him, Thus said Jehovah, Is it because there is not a God in Israel -- thou art sending to inquire of Baal-Zebub god of Ekron? therefore, the bed whither thou hast gone up, thou dost not come down from it, for thou dost certainly die.'
 | [bbe] | And they said to him, On our way we had a meeting with a man who said, Go back to the king who sent you and say to him, The Lord says, Is it because there is no God in Israel that you send to put a question to Baal-zebub, the god of Ekron? For this reason, you will not come down from the bed on to which you have gone up, but death will certainly come to you.
1:7 | [cbgb] | 王问他们说，迎着你们来告诉你们这话的，是怎样的人。 < | >
 | [niv] | The king asked them, "What kind of man was it who came to meet you and told you this?"
 | [asv] | And he said unto them, What manner of man was he that came up to meet you, and told you these words?
 | [jnd] | And he said to them, What manner of man was he that came up to meet you, and told you these words?
 | [kjv] | And he said unto them, What manner of man was he which came up to meet you, and told you these words?
 | [nwb] | And he said to them, What manner of man who came up to meet you, and told you these words?
 | [rsv] | He said to them, "What kind of man was he who came to meet you and told you these things?"
 | [web] | He said to them, What manner of man was he who came up to meet you, and told you these words?
 | [ylt] | And he saith unto them, `What the fashion of the man who hath come up to meet you, and speaketh unto you these words?'
 | [bbe] | And he said to them, What sort of a man was it who came and said these words to you?
1:8 | [cbgb] | 回答说，他身穿毛衣，腰束皮带。王说，这必是提斯比人以利亚。 < | >
 | [niv] | They replied, "He was a man with a garment of hair and with a leather belt around his waist." The king said, "That was Elijah the Tishbite."
 | [asv] | And they answered him, He was a hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
 | [jnd] | And they said to him, He was a man in a hairy , and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
 | [kjv] | And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
 | [nwb] | And they answered him, a hairy man, and girt with a girdle of leather about his loins. And he said, It Elijah the Tishbite.
 | [rsv] | They answered him, "He wore a garment of haircloth, with a girdle of leather about his loins." And he said, "It is Eli'jah the Tishbite."
 | [web] | They answered him, He was a hairy man, and girt with a belt of leather about his loins. He said, It is Elijah the Tishbite.
 | [ylt] | And they say unto him, `A man -- hairy, and a girdle of skin girt about his loins;' and he saith, `He Elijah the Tishbite.'
 | [bbe] | And they said in answer, He was a man clothed in a coat of hair, with a leather band about his body. Then he said, It is Elijah the Tishbite.
1:9 | [cbgb] | 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里。以利亚正坐在山顶上。五十夫长对他说， 神人哪，王吩咐你下来。 < | >
 | [niv] | Then he sent to Elijah a captain with his company of fifty men. The captain went up to Elijah, who was sitting on the top of a hill, and said to him, "Man of God, the king says, `Come down!'"
 | [asv] | Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he was sitting on the top of the hill. And he spake unto him, O man of God, the king hath said, Come down.
 | [jnd] | And he sent to him a captain of fifty with his fifty. And he went up to him, and behold, he sat on the top of the mount. And he spoke to him: Man of God, the king says, Come down!
 | [kjv] | Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.
 | [nwb] | Then the king sent to him a captain of fifty with his fifty. And he went up to him: and behold, he sat on the top of a hill. And he spoke to him, Thou man of God, the king hath said, Come down.
 | [rsv] | Then the king sent to him a captain of fifty men with his fifty. He went up to Eli'jah, who was sitting on the top of a hill, and said to him, "O man of God, the king says, 'Come down.'"
 | [web] | Then sent to him a captain of fifty with his fifty. He went up to him: and, behold, he was sitting on the top of the hill. He spoke to him, man of God, the king has said, Come down.
 | [ylt] | And he sendeth unto him a head of fifty and his fifty, and he goeth up unto him (and lo, he is sitting on the top of the hill), and he speaketh unto him, `O man of God, the king hath spoken, Come down.'
 | [bbe] | Then the king sent to him a captain of fifty with his fifty men; and he went up to him where he was seated on the top of a hill, and said to him, O man of God, the king has said, Come down.
1:10 | [cbgb] | 以利亚回答说，我若是 神人，愿火从天上降下来，烧灭你和你那五十人。于是有火从天上降下来，烧灭五十夫长和他那五十人。 < | >
 | [niv] | Elijah answered the captain, "If I am a man of God, may fire come down from heaven and consume you and your fifty men!" Then fire fell from heaven and consumed the captain and his men.
 | [asv] | And Elijah answered and said to the captain of fifty, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
 | [jnd] | And Elijah answered and said to the captain of fifty, And if I be a man of God, let fire come down from the heavens and consume thee and thy fifty. And there came down fire from the heavens, and consumed him and his fifty.
 | [kjv] | And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
 | [nwb] | And Elijah answered and said to the captain of fifty, If I a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
 | [rsv] | But Eli'jah answered the captain of fifty, "If I am a man of God, let fire come down from heaven and consume you and your fifty." Then fire came down from heaven, and consumed him and his fifty.
 | [web] | Elijah answered to the captain of fifty, If I be a man of God, let fire come down from the sky, and consume you and your fifty. Fire came down from the sky, and consumed him and his fifty.
 | [ylt] | And Elijah answereth and speaketh unto the head of the fifty, `And if I a man of God, fire doth come down from the heavens, and consume thee and thy fifty;' and fire cometh down from the heavens, and consumeth him and his fifty.
 | [bbe] | And Elijah in answer said to the captain of fifty, If I am a man of God, may fire come down from heaven on you and on your fifty men, and put an end to you. Then fire came down from heaven and put an end to him and his fifty men.
1:11 | [cbgb] | 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说， 神人哪，王吩咐你快快下来。 < | >
 | [niv] | At this the king sent to Elijah another captain with his fifty men. The captain said to him, "Man of God, this is what the king says, `Come down at once!'"
 | [asv] | And again he sent unto him another captain of fifty and his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
 | [jnd] | And again he sent to him another captain of fifty with his fifty. And he spoke and said to him, Man of God, thus says the king: Come down quickly!
 | [kjv] | Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
 | [nwb] | Again also he sent to him another captain of fifty with his fifty. And he answered and said to him, O man of God, thus hath the king said, Come down quickly.
 | [rsv] | Again the king sent to him another captain of fifty men with his fifty. And he went up and said to him, "O man of God, this is the king's order, 'Come down quickly!'"
 | [web] | Again he sent to him another captain of fifty and his fifty. He answered him, man of God, thus has the king said, Come down quickly.
 | [ylt] | And he turneth and sendeth unto him another head of fifty and his fifty, and he answereth and speaketh unto him, `O man of God, thus said the king, Haste, come down.'
 | [bbe] | Then the king sent another captain of fifty with his fifty men; and he said to Elijah, O man of God, the king says, Come down quickly.
1:12 | [cbgb] | 以利亚回答说，我若是 神人，愿火从天上降下来，烧灭你和你那五十人。于是 神的火从天上降下来，烧灭五十夫长和他那五十人。 < | >
 | [niv] | "If I am a man of God," Elijah replied, "may fire come down from heaven and consume you and your fifty men!" Then the fire of God fell from heaven and consumed him and his fifty men.
 | [asv] | And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
 | [jnd] | And Elijah answered and said to them, If I be a man of God, let fire come down from the heavens and consume thee and thy fifty. And the fire of God came down from the heavens, and consumed him and his fifty.
 | [kjv] | And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
 | [nwb] | And Elijah answered and said to them, If I a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
 | [rsv] | But Eli'jah answered them, "If I am a man of God, let fire come down from heaven and consume you and your fifty." Then the fire of God came down from heaven and consumed him and his fifty.
 | [web] | Elijah answered them, If I be a man of God, let fire come down from the sky, and consume you and your fifty. The fire of God came down from the sky, and consumed him and his fifty.
 | [ylt] | And Elijah answereth and speaketh unto them, `If I a man of God, fire doth come down from the heavens, and consume thee and thy fifty;' and fire of God cometh down from the heavens, and consumeth him and his fifty.
 | [bbe] | And Elijah in answer said, If I am a man of God, may fire come down from heaven on you and on your fifty men, and put an end to you. And the fire of God came down from heaven, and put an end to him and his fifty men.
1:13 | [cbgb] | 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说， 神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。 < | >
 | [niv] | So the king sent a third captain with his fifty men. This third captain went up and fell on his knees before Elijah. "Man of God," he begged, "please have respect for my life and the lives of these fifty men, your servants!
 | [asv] | And again he sent the captain of a third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
 | [jnd] | And again he sent the captain of a third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him and said to him, Man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
 | [kjv] | And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
 | [nwb] | And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said to him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
 | [rsv] | Again the king sent the captain of a third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Eli'jah, and entreated him, "O man of God, I pray you, let my life, and the life of these fifty servants of yours, be precious in your sight.
 | [web] | Again he sent the captain of a third fifty with his fifty. The third captain of fifty went up, and came and fell on his knees before Elijah, and begged him, and said to him, man of God, please let my life, and the life of these fifty your servants, be precious in your sight.
 | [ylt] | And he turneth and sendeth a third head of fifty and his fifty, and the third head of fifty goeth up, and cometh in, and boweth on his knees over-against Elijah, and maketh supplication unto him, and speaketh unto him, `O man of God, let be precious, I pray thee, my soul and the soul of thy servants -- these fifty -- in thine eyes.
 | [bbe] | Then he sent a third captain of fifty with his fifty men; and the third captain of fifty went up, and falling on his knees before Elijah, requesting mercy of him, said, O man of God, let my life and the life of these your fifty servants be of value to you.
1:14 | [cbgb] | 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人。现在愿我的性命在你眼前看为宝贵。 < | >
 | [niv] | See, fire has fallen from heaven and consumed the first two captains and all their men. But now have respect for my life!"
 | [asv] | Behold, there came fire down from heaven, and consumed the two former captains of fifty with their fifties; but now let my life be precious in thy sight.
 | [jnd] | Behold, there came down fire from the heavens, and consumed the two captains of the former fifties with their fifties; but now, let my life be precious in thy sight.
 | [kjv] | Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.
 | [nwb] | Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.
 | [rsv] | Lo, fire came down from heaven, and consumed the two former captains of fifty men with their fifties; but now let my life be precious in your sight."
 | [web] | Behold, fire came down from the sky, and consumed the two former captains of fifty with their fifties; but now let my life be precious in your sight.
 | [ylt] | Lo, come down hath fire from the heavens, and consumeth the two heads of the former fifties and their fifties; and, now, let my soul be precious in thine eyes.'
 | [bbe] | For fire came down from heaven and put an end to the first two captains of fifty and their fifties; but now let my life be of value in your eyes.
1:15 | [cbgb] | 耶和华的使者对以利亚说，你同着他下去，不要怕他。以利亚就起来，同着他下去见王， < | >
 | [niv] | The angel of the LORD said to Elijah, "Go down with him; do not be afraid of him." So Elijah got up and went down with him to the king.
 | [asv] | And the angel of Jehovah said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
 | [jnd] | And the angel of Jehovah said to Elijah, Go down with him: be not afraid of him. And he arose, and went down with him to the king.
 | [kjv] | And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
 | [nwb] | And the angel of the LORD said to Elijah, Go down with him: be not afraid of him. And he arose, and went down with him to the king.
 | [rsv] | Then the angel of the LORD said to Eli'jah, "Go down with him; do not be afraid of him." So he arose and went down with him to the king,
 | [web] | The angel of Yahweh said to Elijah, Go down with him: don't be afraid of him. He arose, and went down with him to the king.
 | [ylt] | And a messenger of Jehovah speaketh unto Elijah, `Go down with him, be not afraid of him;' and he riseth and goeth down with him unto the king,
 | [bbe] | Then the angel of the Lord said to Elijah, Go down with him; have no fear of him. So he got up and went down with him to the king.
1:16 | [cbgb] | 对王说，耶和华如此说，你差人去问以革伦 神巴力西卜，岂因以色列中没有 神可以求问麽？所以你必不下所上的床，必定要死。 < | >
 | [niv] | He told the king, "This is what the LORD says: Is it because there is no God in Israel for you to consult that you have sent messengers to consult Baal-Zebub, the god of Ekron? Because you have done this, you will never leave the bed you are lying on. You will certainly die!"
 | [asv] | And he said unto him, Thus saith Jehovah, Forasmuch as thou hast sent messengers to inquire of Baal-zebub, the god of Ekron, is it because there is no God in Israel to inquire of his word? therefore thou shalt not come down from the bed whither thou art gone up, but shalt surely die.
 | [jnd] | And he said to him, Thus saith Jehovah: Forasmuch as thou hast sent messengers to inquire of Baal-zebub the god of Ekron, is it because there is no God in Israel to inquire of his word? therefore thou shalt not come down from the bed on which thou art gone up, but shalt certainly die.
 | [kjv] | And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.
 | [nwb] | And he said to him, Thus saith the LORD, Forasmuch as thou hast sent messengers to inquire of Baal-zebub the god of Ekron, not because no God in Israel to inquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.
 | [rsv] | and said to him, "Thus says the LORD, 'Because you have sent messengers to inquire of Ba'al-ze'bub, the god of Ekron, --is it because there is no God in Israel to inquire of his word? --therefore you shall not come down from the bed to which you have gone, but you shall surely die.'"
 | [web] | He said to him, Thus says Yahweh, Because you have sent messengers to inquire of Baal-zebub, the god of Ekron, is it because there is no God in Israel to inquire of his word? therefore you shall not come down from the bed where you are gone up, but shall surely die.
 | [ylt] | and speaketh unto him, `Thus said Jehovah, Because that thou hast sent messengers to inquire of Baal-Zebub god of Ekron -- is it because there is not a God in Israel to inquire of His word? therefore, the bed whither thou hast gone up -- thou dost not come down from it, for thou dost certainly die.'
 | [bbe] | And he said to him, This is the word of the Lord: Because you sent men to put a question to Baal-zebub, the god of Ekron, for this reason you will never again get down from the bed on to which you have gone up, but death will certainly come to you.
1:17 | [cbgb] | 亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。 < | >
 | [niv] | So he died, according to the word of the LORD that Elijah had spoken. Because Ahaziah had no son, Joram succeeded him as king in the second year of Jehoram son of Jehoshaphat king of Judah.
 | [asv] | So he died according to the word of Jehovah which Elijah had spoken. And Jehoram began to reign in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
 | [jnd] | And he died according to the word of Jehovah that Elijah had spoken. And Jehoram began to reign in his stead, in the second year of Jehoram the son of Jehoshaphat king of Judah; for he had no son.
 | [kjv] | So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
 | [nwb] | So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
 | [rsv] | So he died according to the word of the LORD which Eli'jah had spoken. Jeho'ram, his brother, became king in his stead in the second year of Jeho'ram the son of Jehosh'aphat, king of Judah, because Ahazi'ah had no son.
 | [web] | So he died according to the word of Yahweh which Elijah had spoken. Jehoram began to reign in his place in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
 | [ylt] | And he dieth, according to the word of Jehovah that Elijah spake, and Jehoram reigneth in his stead, in the second year of Jehoram son of Jehoshaphat king of Judah, for he had no son.
 | [bbe] | So death came to him, as the Lord had said by the mouth of Elijah. And Jehoram became king in his place in the second year of the rule of Jehoram, son of Jehoshaphat, king of Judah; because he had no son.
1:18 | [cbgb] | 亚哈谢其馀所行的事都写在以色列诸王记上。 <
 | [niv] | As for all the other events of Ahaziah's reign, and what he did, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Ahaziah, what he did, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Ahaziah which he did, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Ahazi'ah which he did, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Ahaziah which he did, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Ahaziah that he did, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Ahaziah, are they not recorded in the book of the history of the kings of Israel?


Interlinear Bible:2 Kings 2

 列王记下 2 Kings 2 << || >>
2:1 | [cbgb] | 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。 >
 | [niv] | When the LORD was about to take Elijah up to heaven in a whirlwind, Elijah and Elisha were on their way from Gilgal.
 | [asv] | And it came to pass, when Jehovah would take up Elijah by a whirlwind into heaven, that Elijah went with Elisha from Gilgal.
 | [jnd] | And it came to pass when Jehovah would take up Elijah into the heavens by a whirlwind, that Elijah went with Elisha from Gilgal.
 | [kjv] | And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.
 | [nwb] | And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.
 | [rsv] | Now when the LORD was about to take Eli'jah up to heaven by a whirlwind, Eli'jah and Eli'sha were on their way from Gilgal.
 | [web] | . It happened, when Yahweh would take up Elijah by a whirlwind into heaven, that Elijah went with Elisha from Gilgal.
 | [ylt] | And it cometh to pass, at Jehovah's taking up Elijah in a whirlwind to the heavens, that Elijah goeth, and Elisha, from Gilgal,
 | [bbe] | Now when the Lord was about to take Elijah up to heaven in a great wind, Elijah went with Elisha from Gilgal.
2:2 | [cbgb] | 以利亚对以利沙说，耶和华差我往伯特利去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人下到伯特利。 < | >
 | [niv] | Elijah said to Elisha, "Stay here; the LORD has sent me to Bethel." But Elisha said, "As surely as the LORD lives and as you live, I will not leave you." So they went down to Bethel.
 | [asv] | And Elijah said unto Elisha, Tarry here, I pray thee; for Jehovah hath sent me as far as Beth-el. And Elisha said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. So they went down to Beth-el.
 | [jnd] | And Elijah said to Elisha, Abide here, I pray thee; for Jehovah has sent me to Bethel. And Elisha said, As Jehovah liveth, and as thy soul liveth, I will not leave thee! So they went down to Bethel.
 | [kjv] | And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.
 | [nwb] | And Elijah said to Elisha, Tarry here, I pray thee; for the LORD hath sent me to Beth-el. And Elisha said, the LORD liveth, and thy soul liveth, I will not leave thee. So they went down to Beth-el.
 | [rsv] | And Eli'jah said to Eli'sha, "Tarry here, I pray you; for the LORD has sent me as far as Bethel." But Eli'sha said, "As the LORD lives, and as you yourself live, I will not leave you." So they went down to Bethel.
 | [web] | Elijah said to Elisha, Please wait here, for Yahweh has sent me as far as Bethel. Elisha said, As Yahweh lives, and as your soul lives, I will not leave you. So they went down to Bethel.
 | [ylt] | and Elijah saith unto Elisha, `Abide, I pray thee, here, for Jehovah hath sent me unto Beth-El;' and Elisha saith, `Jehovah liveth, and thy soul liveth, if I leave thee;' and they go down to Beth-El.
 | [bbe] | And Elijah said to Elisha, Come no farther for the Lord has sent me to Beth-el. But Elisha said, As the Lord is living and as your soul is living, I will not be parted from you. So they went down to Beth-el.
2:3 | [cbgb] | 住伯特利的先知门徒出来见以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。 < | >
 | [niv] | The company of the prophets at Bethel came out to Elisha and asked, "Do you know that the LORD is going to take your master from you today?" "Yes, I know," Elisha replied, "but do not speak of it."
 | [asv] | And the sons of the prophets that were at Beth-el came forth to Elisha, and said unto him, Knowest thou that Jehovah will take away thy master from thy head to-day? And he said, Yea, I know it; hold ye your peace.
 | [jnd] | And the sons of the prophets that were at Bethel came forth to Elisha, and said to him, Dost thou know that Jehovah will take away thy master from over thy head to-day? And he said, I also know it: be silent!
 | [kjv] | And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.
 | [nwb] | And the sons of the prophets that at Beth-el came forth to Elisha, and said to him, Knowest thou that the LORD will take away thy master from thy head to-day? And he said, Yes, I know ; hold ye your peace.
 | [rsv] | And the sons of the prophets who were in Bethel came out to Eli'sha, and said to him, "Do you know that today the LORD will take away your master from over you?" And he said, "Yes, I know it; hold your peace."
 | [web] | The sons of the prophets who were at Bethel came forth to Elisha, and said to him, "Do you know that Yahweh will take away your master from your head today?"He said, "Yes, I know it; hold your peace."
 | [ylt] | And sons of the prophets who in Beth-El come out unto Elisha, and say unto him, `Hast thou known that to-day Jehovah is taking thy lord from thy head?' and he saith, `I also have known -- keep silent.'
 | [bbe] | And at Beth-el the sons of the prophets came out to Elisha and said, Has it been made clear to you that the Lord is going to take away your master from over you today? And he said, Yes, I have knowledge of it: say no more.
2:4 | [cbgb] | 以利亚对以利沙说，耶和华差遣我往耶利哥去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人到了耶利哥。 < | >
 | [niv] | Then Elijah said to him, "Stay here, Elisha; the LORD has sent me to Jericho." And he replied, "As surely as the LORD lives and as you live, I will not leave you." So they went to Jericho.
 | [asv] | And Elijah said unto him, Elisha, tarry here, I pray thee; for Jehovah hath sent me to Jericho. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
 | [jnd] | And Elijah said to him, Elisha, abide here, I pray thee; for Jehovah has sent me to Jericho. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee! And they came to Jericho.
 | [kjv] | And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
 | [nwb] | And Elijah said to him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, the LORD liveth, and thy soul liveth, I will not leave thee. So they came to Jericho.
 | [rsv] | Eli'jah said to him, "Eli'sha, tarry here, I pray you; for the LORD has sent me to Jericho." But he said, "As the LORD lives, and as you yourself live, I will not leave you." So they came to Jericho.
 | [web] | . Elijah said to him, Elisha, please wait here, for Yahweh has sent me to Jericho. He said, As Yahweh lives, and as your soul lives, I will not leave you. So they came to Jericho.
 | [ylt] | And Elijah saith to him, `Elisha, abide, I pray thee, here, for Jehovah hath sent me to Jericho;' and he saith, `Jehovah liveth, and thy soul liveth, if I leave thee;' and they come in to Jericho.
 | [bbe] | Then Elijah said to him, Come no farther, for the Lord has sent me to Jericho. But he said, As the Lord is living and as your soul is living, I will not be parted from you. So they went on to Jericho.
2:5 | [cbgb] | 住耶利哥的先知门徒就近以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。 < | >
 | [niv] | The company of the prophets at Jericho went up to Elisha and asked him, "Do you know that the LORD is going to take your master from you today?" "Yes, I know," he replied, "but do not speak of it."
 | [asv] | And the sons of the prophets that were at Jericho came near to Elisha, and said unto him, Knowest thou that Jehovah will take away thy master from thy head to-day? And he answered, Yea, I know it; hold ye your peace.
 | [jnd] | And the sons of the prophets that were at Jericho drew near to Elisha and said to him, Dost thou know that Jehovah will take away thy master from over thy head to-day? And he said, I also know it: be silent!
 | [kjv] | And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.
 | [nwb] | And the sons of the prophets that at Jericho came to Elisha, and said to him, Knowest thou that the LORD will take away thy master from thy head to-day? And he answered, Yes, I know ; hold ye your peace.
 | [rsv] | The sons of the prophets who were at Jericho drew near to Eli'sha, and said to him, "Do you know that today the LORD will take away your master from over you?" And he answered, "Yes, I know it; hold your peace."
 | [web] | The sons of the prophets who were at Jericho came near to Elisha, and said to him, "Do you know that Yahweh will take away your master from your head today?"He answered, "Yes, I know it. Hold your peace."
 | [ylt] | And sons of the prophets who in Jericho come nigh unto Elisha, and say unto him, `Hast thou known that to-day Jehovah is taking thy lord from thy head?' and he saith, `I also have known -- keep silent.'
 | [bbe] | And at Jericho the sons of the prophets came up to Elisha and said to him, Has it been made clear to you that the Lord is going to take away your master from over you today? And he said in answer, Yes, I have knowledge of it: say no more.
2:6 | [cbgb] | 以利亚对以利沙说，耶和华差遣我往约旦河去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人一同前往。 < | >
 | [niv] | Then Elijah said to him, "Stay here; the LORD has sent me to the Jordan." And he replied, "As surely as the LORD lives and as you live, I will not leave you." So the two of them walked on.
 | [asv] | And Elijah said unto him, Tarry here, I pray thee; for Jehovah hath sent me to the Jordan. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. And they two went on.
 | [jnd] | And Elijah said to him, Abide here, I pray thee; for Jehovah has sent me to the Jordan. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee! And they two went on.
 | [kjv] | And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.
 | [nwb] | And Elijah said to him, Tarry here, I pray thee; for the LORD hath sent me to Jordan. And he said, the LORD liveth, and thy soul liveth, I will not leave thee. And they two went on.
 | [rsv] | Then Eli'jah said to him, "Tarry here, I pray you; for the LORD has sent me to the Jordan." But he said, "As the LORD lives, and as you yourself live, I will not leave you." So the two of them went on.
 | [web] | . Elijah said to him, "Please wait here, for Yahweh has sent me to the Jordan."He said, "As Yahweh lives, and as your soul lives, I will not leave you." They two went on.
 | [ylt] | And Elijah saith to him, `Abide, I pray thee, here, for Jehovah hath sent me to the Jordan;' and he saith, `Jehovah liveth, and thy soul liveth, if I leave thee;' and they go on both of them,
 | [bbe] | Then Elijah said to him, Come no farther, for the Lord has sent me to Jordan. But he said, As the Lord is living and as your soul is living, I will not be parted from you. So they went on together.
2:7 | [cbgb] | 有先知门徒去了五十人，远远地站在他们对面。二人在约旦河边站住。 < | >
 | [niv] | Fifty men of the company of the prophets went and stood at a distance, facing the place where Elijah and Elisha had stopped at the Jordan.
 | [asv] | And fifty men of the sons of the prophets went, and stood over against them afar off: and they two stood by the Jordan.
 | [jnd] | And fifty men of the sons of the prophets went and stood opposite afar off; and they two stood by the Jordan.
 | [kjv] | And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.
 | [nwb] | And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.
 | [rsv] | Fifty men of the sons of the prophets also went, and stood at some distance from them, as they both were standing by the Jordan.
 | [web] | . Fifty men of the sons of the prophets went, and stood over against them afar off: and they two stood by the Jordan.
 | [ylt] | -- and fifty men of the sons of the prophets have gone on, and stand over-against afar off -- and both of them have stood by the Jordan.
 | [bbe] | And fifty men of the sons of the prophets went out and took their places facing them a long way off, while the two of them were by the edge of Jordan.
2:8 | [cbgb] | 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走乾地而过。 < | >
 | [niv] | Elijah took his cloak, rolled it up and struck the water with it. The water divided to the right and to the left, and the two of them crossed over on dry ground.
 | [asv] | And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
 | [jnd] | And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither; and they two went over on dry ground.
 | [kjv] | And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
 | [nwb] | And Elijah took his mantle, and wrapped together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
 | [rsv] | Then Eli'jah took his mantle, and rolled it up, and struck the water, and the water was parted to the one side and to the other, till the two of them could go over on dry ground.
 | [web] | Elijah took his mantle, and wrapped it together, and struck the waters, and they were divided here and there, so that they two went over on dry ground.
 | [ylt] | And Elijah taketh his robe, and wrappeth together, and smiteth the waters, and they are halved, hither and thither, and they pass over both of them on dry land.
 | [bbe] | Then Elijah took off his robe, and, rolling it up, gave the water a blow with it, and the waters were parted, flowing back this way and that, so that they went over on dry land.
2:9 | [cbgb] | 过去之后，以利亚对以利沙说，我未曾被接去离开你，你要我为你作什么，只管求我。以利沙说，愿感动你的灵加倍地感动我。 < | >
 | [niv] | When they had crossed, Elijah said to Elisha, "Tell me, what can I do for you before I am taken from you?" "Let me inherit a double portion of your spirit," Elisha replied.
 | [asv] | And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I am taken from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
 | [jnd] | And it came to pass when they had gone over, that Elijah said to Elisha, Ask what I shall do for thee, before I am taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
 | [kjv] | And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
 | [nwb] | And it came to pass, when they had gone over, that Elijah said to Elisha, Ask what I shall do for thee, before I am taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
 | [rsv] | When they had crossed, Eli'jah said to Eli'sha, "Ask what I shall do for you, before I am taken from you." And Eli'sha said, "I pray you, let me inherit a double share of your spirit."
 | [web] | It happened, when they had gone over, that Elijah said to Elisha, Ask what I shall do for you, before I am taken from you. Elisha said, please let a double portion of your spirit be on me.
 | [ylt] | And it cometh to pass, at their passing over, that Elijah hath said unto Elisha, `Ask, what do I do for thee before I am taken from thee?' and Elisha saith, `Then let there be, I pray thee, a double portion of thy spirit unto me;'
 | [bbe] | And when they had come to the other side, Elijah said to Elisha, Say what you would have me do for you before I am taken from you. And Elisha said, Be pleased to let a special measure of your spirit be on me.
2:10 | [cbgb] | 以利亚说，你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着。不然，必得不着了。 < | >
 | [niv] | "You have asked a difficult thing," Elijah said, "yet if you see me when I am taken from you, it will be yours--otherwise not."
 | [asv] | And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.
 | [jnd] | And he said, Thou hast asked a hard thing: if thou see me when I am taken from thee, it shall be so to thee; but if not, it shall not be .
 | [kjv] | And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.
 | [nwb] | And he said, Thou hast asked a hard thing: , if thou shalt see me taken from thee, it shall be so to thee; but if not, it shall not be .
 | [rsv] | And he said, "You have asked a hard thing; yet, if you see me as I am being taken from you, it shall be so for you; but if you do not see me, it shall not be so."
 | [web] | He said, You have asked a hard thing: , if you see me when I am taken from you, it shall be so to you; but if not, it shall not be so.
 | [ylt] | and he saith, `Thou hast asked a hard thing; if thou dost see me taken from thee, it is to thee so; and if not, it is not.'
 | [bbe] | And he said, You have made a hard request: still, if you see me when I am taken from you, you will get your desire; but if not, it will not be so.
2:11 | [cbgb] | 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。 < | >
 | [niv] | As they were walking along and talking together, suddenly a chariot of fire and horses of fire appeared and separated the two of them, and Elijah went up to heaven in a whirlwind.
 | [asv] | And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, which parted them both asunder; and Elijah went up by a whirlwind into heaven.
 | [jnd] | And it came to pass as they went on, and talked, that behold, a chariot of fire and horses of fire; and they parted them both asunder; and Elijah went up by a whirlwind into the heavens.
 | [kjv] | And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.
 | [nwb] | And it came to pass, as they still went on, and talked, that behold, a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.
 | [rsv] | And as they still went on and talked, behold, a chariot of fire and horses of fire separated the two of them. And Eli'jah went up by a whirlwind into heaven.
 | [web] | It happened, as they still went on, and talked, that behold, a chariot of fire, and horses of fire, which parted them both apart; and Elijah went up by a whirlwind into heaven.
 | [ylt] | And it cometh to pass, they are going, going on and speaking, and lo, a chariot of fire, and horses of fire, and they separate between them both, and Elijah goeth up in a whirlwind, to the heavens.
 | [bbe] | And while they went on their way, going on talking together, suddenly there were carriages and horses of fire separating them from one another and Elijah went up to heaven in a great wind.
2:12 | [cbgb] | 以利沙看见，就呼叫说，我父阿。我父阿。以色列的战车马兵阿。以后不再见他了。于是以利沙把自己的衣服撕为两片。 < | >
 | [niv] | Elisha saw this and cried out, "My father! My father! The chariots and horsemen of Israel!" And Elisha saw him no more. Then he took hold of his own clothes and tore them apart.
 | [asv] | And Elisha saw it, and he cried, My father, my father, the chariots of Israel and the horsemen thereof! And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
 | [jnd] | And Elisha saw , and he cried, My father, my father! the chariot of Israel and the horsemen thereof! And he saw him no more. Then he took hold of his own garments and rent them in two pieces.
 | [kjv] | And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
 | [nwb] | And Elisha saw , and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
 | [rsv] | And Eli'sha saw it and he cried, "My father, my father! the chariots of Israel and its horsemen!" And he saw him no more. Then he took hold of his own clothes and rent them in two pieces.
 | [web] | Elisha saw it, and he cried, My father, my father, the chariots of Israel and the horsemen of it! He saw him no more: and he took hold of his own clothes, and tore them in two pieces.
 | [ylt] | And Elisha is seeing, and he is crying, `My father, my father, the chariot of Israel, and its horsemen;' and he hath not seen him again; and he taketh hold on his garments, and rendeth them into two pieces.
 | [bbe] | And when Elisha saw it he gave a cry, My father, my father, the carriages of Israel and its horsemen! And he saw him no longer; and he was full of grief.
2:13 | [cbgb] | 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。 < | >
 | [niv] | He picked up the cloak that had fallen from Elijah and went back and stood on the bank of the Jordan.
 | [asv] | He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of the Jordan.
 | [jnd] | And he took up the mantle of Elijah which fell from him, and went back and stood by the bank of the Jordan;
 | [kjv] | He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;
 | [nwb] | He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;
 | [rsv] | And he took up the mantle of Eli'jah that had fallen from him, and went back and stood on the bank of the Jordan.
 | [web] | He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of the Jordan.
 | [ylt] | And he taketh up the robe of Elijah, that fell from off him, and turneth back and standeth on the edge of the Jordan,
 | [bbe] | Then he took up Elijah's robe, which had been dropped from him, and went back till he came to the edge of Jordan.
2:14 | [cbgb] | 他用以利亚身上掉下来的外衣打水，说，耶和华以利亚的 神在哪里呢？打水之后，水也左右分开，以利沙就过来了。 < | >
 | [niv] | Then he took the cloak that had fallen from him and struck the water with it. "Where now is the LORD, the God of Elijah?" he asked. When he struck the water, it divided to the right and to the left, and he crossed over.
 | [asv] | And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is Jehovah, the God of Elijah? and when he also had smitten the waters, they were divided hither and thither; and Elisha went over.
 | [jnd] | and he took the mantle of Elijah which had fallen from him, and smote the waters, and said, Where is Jehovah, the God of Elijah? He also smote the waters, and they parted hither and thither, and Elisha went over.
 | [kjv] | And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.
 | [nwb] | And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where the LORD God of Elijah? And when he also had smitten the waters, they parted hither and thither: and Elisha went over.
 | [rsv] | Then he took the mantle of Eli'jah that had fallen from him, and struck the water, saying, "Where is the LORD, the God of Eli'jah?" And when he had struck the water, the water was parted to the one side and to the other; and Eli'sha went over.
 | [web] | He took the mantle of Elijah that fell from him, and struck the waters, and said, Where is Yahweh, the God of Elijah? and when he also had struck the waters, they were divided here and there; and Elisha went over.
 | [ylt] | and he taketh the robe of Elijah that fell from off him, and smiteth the waters, and saith, `Where Jehovah, God of Elijah -- even He?' and he smiteth the waters, and they are halved, hither and thither, and Elisha passeth over.
 | [bbe] | And he took Elijah's robe, which had been dropped from him, and giving the water a blow with it, said, Where is the Lord, the God of Elijah? and at his blow the waters were parted this way and that; and Elisha went over.
2:15 | [cbgb] | 住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地， < | >
 | [niv] | The company of the prophets from Jericho, who were watching, said, "The spirit of Elijah is resting on Elisha." And they went to meet him and bowed to the ground before him.
 | [asv] | And when the sons of the prophets that were at Jericho over against him saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
 | [jnd] | And the sons of the prophets who were at Jericho on the opposite side saw him, and they said, The spirit of Elijah rests on Elisha. And they came to meet him, and bowed themselves to the ground before him,
 | [kjv] | And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
 | [nwb] | And when the sons of the prophets who to view at Jericho, saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
 | [rsv] | Now when the sons of the prophets who were at Jericho saw him over against them, they said, "The spirit of Eli'jah rests on Eli'sha." And they came to meet him, and bowed to the ground before him.
 | [web] | When the sons of the prophets who were at Jericho over against him saw him, they said, The spirit of Elijah does rest on Elisha. They came to meet him, and bowed themselves to the ground before him.
 | [ylt] | And they see him -- the sons of the prophets who in Jericho -- over-against, and they say, `Rested hath the spirit of Elijah on Elisha;' and they come to meet him, and bow themselves to him to the earth,
 | [bbe] | And when the sons of the prophets who were facing him at Jericho saw him, they said, The spirit of Elijah is resting on Elisha. And they came out to him, and went down on the earth before him.
2:16 | [cbgb] | 对他说，仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。以利沙说，你们不必打发人去。 < | >
 | [niv] | "Look," they said, "we your servants have fifty able men. Let them go and look for your master. Perhaps the Spirit of the LORD has picked him up and set him down on some mountain or in some valley." "No," Elisha replied, "do not send them."
 | [asv] | And they said unto him, Behold now, there are with thy servants fifty strong men; let them go, we pray thee, and seek thy master, lest the Spirit of Jehovah hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
 | [jnd] | and said to him, Behold now, there are with thy servants fifty valiant men; let them go, we pray thee, and seek thy master, lest perhaps the Spirit of Jehovah have taken him up, and cast him upon some mountain, or into some ravine. And he said, Ye shall not send.
 | [kjv] | And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
 | [nwb] | And they said to him, Behold now, there are with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest perhaps the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
 | [rsv] | And they said to him, "Behold now, there are with your servants fifty strong men; pray, let them go, and seek your master; it may be that the Spirit of the LORD has caught him up and cast him upon some mountain or into some valley." And he said, "You shall not send."
 | [web] | They said to him, See now, there are with your servants fifty strong men; let them go, we pray you, and seek your master, lest the Spirit of Yahweh has taken him up, and cast him on some mountain, or into some valley. He said, You shall not send.
 | [ylt] | and say unto him, `Lo, we pray thee, there are with thy servants fifty men, sons of valour: let them go, we pray thee, and they seek thy lord, lest the Spirit of Jehovah hath taken him up, and doth cast him on one of the hills, or into one of the valleys;' and he saith, `Ye do not send.'
 | [bbe] | And they said, Your servants have with us here fifty strong men; be pleased to let them go in search of Elijah; for it may be that the spirit of the Lord has taken him up and put him down on some mountain or in some valley. But he said, Do not send them.
2:17 | [cbgb] | 他们再三催促他，他难以推辞，就说，你们打发人去吧。他们便打发五十人去，寻找了三天，也没有找着。 < | >
 | [niv] | But they persisted until he was too ashamed to refuse. So he said, "Send them." And they sent fifty men, who searched for three days but did not find him.
 | [asv] | And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
 | [jnd] | And they pressed him till he was ashamed, and he said, Send. They sent therefore fifty men, and they sought three days, but did not find him.
 | [kjv] | And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
 | [nwb] | And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
 | [rsv] | But when they urged him till he was ashamed, he said, "Send." They sent therefore fifty men; and for three days they sought him but did not find him.
 | [web] | When they urged him until he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but didn't find him.
 | [ylt] | And they press upon him, till he is ashamed, and he saith, `Send ye;' and they send fifty men, and they seek three days, and have not found him;
 | [bbe] | But when they kept on requesting him, he was shamed and said, Send, then. So they sent fifty men; but after searching for three days, they came back without having seen him.
2:18 | [cbgb] | 以利沙仍然在耶利哥等候他们回到他那里。他对他们说，我岂没有告诉你们不必去麽？ < | >
 | [niv] | When they returned to Elisha, who was staying in Jericho, he said to them, "Didn't I tell you not to go?"
 | [asv] | And they came back to him, while he tarried at Jericho; and he said unto them, Did I not say unto you, Go not?
 | [jnd] | And they came again to him (now he was staying at Jericho); and he said to them, Did I not say to you, Go not?
 | [kjv] | And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?
 | [nwb] | And when they came again to him, (for he tarried at Jericho,) he said to them, Did I not say to you, Go not?
 | [rsv] | And they came back to him, while he tarried at Jericho, and he said to them, "Did I not say to you, Do not go?"
 | [web] | They came back to him, while he stayed at Jericho; and he said to them, "Didn't I tell you, 'Don't go?'"
 | [ylt] | and they turn back unto him -- and he is abiding in Jericho -- and he saith unto them, `Did I not say unto you, Do not go?'
 | [bbe] | And they came back to him, while he was still at Jericho; and he said to them, Did I not say to you, Go not?
2:19 | [cbgb] | 耶利哥城的人对以利沙说，这城的地势美好，我主看见了。只是水恶劣，土产不熟而落。 < | >
 | [niv] | The men of the city said to Elisha, "Look, our lord, this town is well situated, as you can see, but the water is bad and the land is unproductive."
 | [asv] | And the men of the city said unto Elisha, Behold, we pray thee, the situation of this city is pleasant, as my lord seeth: but the water is bad, and the land miscarrieth.
 | [jnd] | And the men of the city said to Elisha, Behold now, the situation of the city is good, as my lord sees; but the water is bad, and the land is barren.
 | [kjv] | And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.
 | [nwb] | And the men of the city said to Elisha, Behold, I pray thee, the situation of this city pleasant, as my lord seeth: but the water bad, and the ground barren.
 | [rsv] | Now the men of the city said to Eli'sha, "Behold, the situation of this city is pleasant, as my lord sees; but the water is bad, and the land is unfruitful."
 | [web] | The men of the city said to Elisha, Behold, we pray you, the situation of this city is pleasant, as my lord sees: but the water is bad, and the land miscarries.
 | [ylt] | And the men of the city say unto Elisha, `Lo, we pray thee, the site of the city good, as my lord seeth, and the waters bad, and the earth sterile.'
 | [bbe] | Now the men of the town said to Elisha, You see that the position of this town is good; but the water is bad, causing the young of the cattle to come to birth dead.
2:20 | [cbgb] | 以利沙说，你们拿一个新瓶来，装盐给我。他们就拿来给他。 < | >
 | [niv] | "Bring me a new bowl," he said, "and put salt in it." So they brought it to him.
 | [asv] | And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
 | [jnd] | And he said, Bring me a new cruse, and put salt in it. And they brought it to him.
 | [kjv] | And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
 | [nwb] | And he said, Bring me a new cruse, and put salt therein. And they brought to him.
 | [rsv] | He said, "Bring me a new bowl, and put salt in it." So they brought it to him.
 | [web] | He said, Bring me a new jar, and put salt therein. They brought it to him.
 | [ylt] | And he saith, `Bring to me a new dish, and place there salt;' and they bring unto him,
 | [bbe] | So he said, Get me a new vessel, and put salt in it; and they took it to him.
2:21 | [cbgb] | 他出到水源，将盐倒在水中，说，耶和华如此说，我治好了这水，从此必不再使人死，也不再使地土不生产。 < | >
 | [niv] | Then he went out to the spring and threw the salt into it, saying, "This is what the LORD says: `I have healed this water. Never again will it cause death or make the land unproductive.'"
 | [asv] | And he went forth unto the spring of the waters, and cast salt therein, and said, Thus saith Jehovah, I have healed these waters; there shall not be from thence any more death or miscarrying.
 | [jnd] | And he went forth to the source of the waters, and cast the salt in there, and said, Thus saith Jehovah: I have healed these waters: there shall not be from thence any more death or barrenness.
 | [kjv] | And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.
 | [nwb] | And he went forth to the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren .
 | [rsv] | Then he went to the spring of water and threw salt in it, and said, "Thus says the LORD, I have made this water wholesome; henceforth neither death nor miscarriage shall come from it."
 | [web] | He went forth to the spring of the waters, and cast salt therein, and said, Thus says Yahweh, I have healed these waters; there shall not be from there any more death or miscarrying.
 | [ylt] | and he goeth out unto the source of the waters, and casteth there salt, and saith, `Thus said Jehovah, I have given healing to these waters; there is not thence any more death and sterility.'
 | [bbe] | Then he went out to the spring from which the water came, and put salt in it, and said, The Lord says, Now I have made this water sweet; no longer will it be death-giving or unfertile.
2:22 | [cbgb] | 于是那水治好了，直到今日，正如以利沙所说的。 < | >
 | [niv] | And the water has remained wholesome to this day, according to the word Elisha had spoken.
 | [asv] | So the waters were healed unto this day, according to the word of Elisha which he spake.
 | [jnd] | And the waters were healed to this day, according to the saying of Elisha which he spoke.
 | [kjv] | So the waters were healed unto this day, according to the saying of Elisha which he spake.
 | [nwb] | So the waters were healed to this day, according to the saying of Elisha which he spoke.
 | [rsv] | So the water has been wholesome to this day, according to the word which Eli'sha spoke.
 | [web] | So the waters were healed to this day, according to the word of Elisha which he spoke.
 | [ylt] | And the waters are healed unto this day, according to the word of Elisha, that he spake.
 | [bbe] | And the water was made sweet again to this day, as Elisha said.
2:23 | [cbgb] | 以利沙从那里上伯特利去，正上去的时候，有些童子从城里出来，戏笑他说，秃头的上去吧。秃头的上去吧。 < | >
 | [niv] | From there Elisha went up to Bethel. As he was walking along the road, some youths came out of the town and jeered at him. "Go on up, you baldhead!" they said. "Go on up, you baldhead!"
 | [asv] | And he went up from thence unto Beth-el; and as he was going up by the way, there came forth young lads out of the city, and mocked him, and said unto him, Go up, thou baldhead; go up, thou baldhead.
 | [jnd] | And he went up from thence to Bethel, and as he went up by the way, there came forth little boys out of the city, and mocked him, and said to him, Go up, bald head; go up, bald head!
 | [kjv] | And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.
 | [nwb] | And he went up from thence to Beth-el: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said to him, Go up, thou bald-head; go up, thou bald-head.
 | [rsv] | He went up from there to Bethel; and while he was going up on the way, some small boys came out of the city and jeered at him, saying, "Go up, you baldhead! Go up, you baldhead!"
 | [web] | He went up from there to Bethel; and as he was going up by the way, there came forth young lads out of the city, and mocked him, and said to him, Go up, you baldy; go up, you baldhead.
 | [ylt] | And he goeth up thence to Beth-El, and he is going up in the way, and little youths have come out from the city, and scoff at him, and say to him, `Go up, bald-head! go up, bald-head!'
 | [bbe] | Then from there he went up to Beth-el; and on his way, some little boys came out from the town and made sport of him, crying, Go up, old no-hair! go up, old no-hair!
2:24 | [cbgb] | 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。 < | >
 | [niv] | He turned around, looked at them and called down a curse on them in the name of the LORD. Then two bears came out of the woods and mauled forty-two of the youths.
 | [asv] | And he looked behind him and saw them, and cursed them in the name of Jehovah. And there came forth two she-bears out of the wood, and tare forty and two lads of them.
 | [jnd] | And he turned back, and looked on them, and cursed them in the name of Jehovah. And there came forth two she-bears out of the wood, and tore forty-two children of them.
 | [kjv] | And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.
 | [nwb] | And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tore forty and two children of them.
 | [rsv] | And he turned around, and when he saw them, he cursed them in the name of the LORD. And two she-bears came out of the woods and tore forty-two of the boys.
 | [web] | He looked behind him and saw them, and cursed them in the name of Yahweh. There came forth two she-bears out of the wood, and mauled forty-two lads of them.
 | [ylt] | And he looketh behind him, and seeth them, and declareth them vile in the name of Jehovah, and two bears come out of the forest, and rend of them forty and two lads.
 | [bbe] | And turning back, he saw them, and put a curse on them in the name of the Lord. And two she-bears came out of the wood and put forty-two of the children to death.
2:25 | [cbgb] | 以利沙从伯特利上迦密山，又从迦密山回到撒马利亚。 <
 | [niv] | And he went on to Mount Carmel and from there returned to Samaria.
 | [asv] | And he went from thence to mount Carmel, and from thence he returned to Samaria.
 | [jnd] | And he went from thence to mount Carmel, and from thence he returned to Samaria.
 | [kjv] | And he went from thence to mount Carmel, and from thence he returned to Samaria.
 | [nwb] | And he went from thence to mount Carmel, and from thence he returned to Samaria.
 | [rsv] | From there he went on to Mount Carmel, and thence he returned to Sama'ria.
 | [web] | He went from there to mount Carmel, and from there he returned to Samaria.
 | [ylt] | And he goeth thence unto the hill of Carmel, and thence he hath turned back to Samaria.
 | [bbe] | From there he went to Mount Carmel, and came back from there to Samaria.


Interlinear Bible:2 Kings 3

 列王记下 2 Kings 3 << || >>
3:1 | [cbgb] | 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基作了以色列王十二年。 >
 | [niv] | Joram son of Ahab became king of Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and he reigned twelve years.
 | [asv] | Now Jehoram the son of Ahab began to reign over Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
 | [jnd] | And Jehoram the son of Ahab began to reign over Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah; and he reigned twelve years.
 | [kjv] | Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
 | [nwb] | Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
 | [rsv] | In the eighteenth year of Jehosh'aphat king of Judah, Jeho'ram the son of Ahab became king over Israel in Sama'ria, and he reigned twelve years.
 | [web] | . Now Jehoram the son of Ahab began to reign over Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
 | [ylt] | And Jehoram son of Ahab hath reigned over Israel, in Samaria, in the eighteenth year of Jehoshaphat king of Judah, and he reigneth twelve years,
 | [bbe] | And Jehoram, the son of Ahab, became king over Israel in Samaria in the eighteenth year of the rule of Jehoshaphat, king of Judah; and he was king for twelve years.
3:2 | [cbgb] | 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。 < | >
 | [niv] | He did evil in the eyes of the LORD, but not as his father and mother had done. He got rid of the sacred stone of Baal that his father had made.
 | [asv] | And he did that which was evil in the sight of Jehovah, but not like his father, and like his mother; for he put away the pillar of Baal that his father had made.
 | [jnd] | And he wrought evil in the sight of Jehovah, but not like his father, and like his mother; and he took away the column of Baal that his father had made.
 | [kjv] | And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.
 | [nwb] | And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.
 | [rsv] | He did what was evil in the sight of the LORD, though not like his father and mother, for he put away the pillar of Ba'al which his father had made.
 | [web] | He did that which was evil in the sight of Yahweh, but not like his father, and like his mother; for he put away the pillar of Baal that his father had made.
 | [ylt] | and doth the evil thing in the eyes of Jehovah, only not like his father, and like his mother, and he turneth aside the standing-pillar of Baal that his father made;
 | [bbe] | He did evil in the eyes of the Lord; but not like his father and his mother, for he put away the stone pillar of Baal which his father had made.
3:3 | [cbgb] | 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。 < | >
 | [niv] | Nevertheless he clung to the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he did not turn away from them.
 | [asv] | Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he departed not therefrom.
 | [jnd] | Only, he clave to the sins of Jeroboam the son of Nebat who made Israel to sin: he did not depart therefrom.
 | [kjv] | Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
 | [nwb] | Nevertheless, he cleaved to the sins of Jeroboam the son of Nebat, who made Israel to sin; he departed not therefrom.
 | [rsv] | Nevertheless he clung to the sin of Jerobo'am the son of Nebat, which he made Israel to sin; he did not depart from it.
 | [web] | Nevertheless he cleaved to the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he didn't depart therefrom.
 | [ylt] | only to the sins of Jeroboam son of Nebat that he caused Israel to sin he hath cleaved, he hath not turned aside from it.
 | [bbe] | But still he did the same sins which Jeroboam, the son of Nebat, did and made Israel do; he went on in them.
3:4 | [cbgb] | 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。 < | >
 | [niv] | Now Mesha king of Moab raised sheep, and he had to supply the king of Israel with a hundred thousand lambs and with the wool of a hundred thousand rams.
 | [asv] | Now Mesha king of Moab was a sheep-master; and he rendered unto the king of Israel the wool of a hundred thousand lambs, and of a hundred thousand rams.
 | [jnd] | And Mesha king of Moab was a sheepmaster, and rendered to the king of Israel a hundred thousand lambs and a hundred thousand rams, with the wool.
 | [kjv] | And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.
 | [nwb] | And Mesha king of Moab was a sheep-master, and rendered to the king of Israel a hundred thousand lambs, and a hundred thousand rams, with the wool.
 | [rsv] | Now Mesha king of Moab was a sheep breeder; and he had to deliver annually to the king of Israel a hundred thousand lambs, and the wool of a hundred thousand rams.
 | [web] | Now Mesha king of Moab was a sheep-master; and he rendered to the king of Israel the wool of one hundred thousand lambs, and of one hundred thousand rams.
 | [ylt] | And Mesha king of Moab was a sheep-master, and he rendered to the king of Israel a hundred thousand lambs, and a hundred thousand rams, wool,
 | [bbe] | Now Mesha, king of Moab, was a sheep-farmer; and he gave regularly to the king of Israel the wool from a hundred thousand lambs and a hundred thousand sheep.
3:5 | [cbgb] | 亚哈死后，摩押王背叛以色列王。 < | >
 | [niv] | But after Ahab died, the king of Moab rebelled against the king of Israel.
 | [asv] | But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [jnd] | And it came to pass when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [kjv] | But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [nwb] | But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [rsv] | But when Ahab died, the king of Moab rebelled against the king of Israel.
 | [web] | But it happened, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [ylt] | and it cometh to pass at the death of Ahab, that the king of Moab transgresseth against the king of Israel.
 | [bbe] | But when Ahab was dead, the king of Moab got free from the authority of the king of Israel.
3:6 | [cbgb] | 那时约兰王出撒马利亚，数点以色列众人。 < | >
 | [niv] | So at that time King Joram set out from Samaria and mobilized all Israel.
 | [asv] | And king Jehoram went out of Samaria at that time, and mustered all Israel.
 | [jnd] | And at that time king Jehoram went out of Samaria and inspected all Israel.
 | [kjv] | And king Jehoram went out of Samaria the same time, and numbered all Israel.
 | [nwb] | And king Jehoram went out of Samaria the same time, and numbered all Israel.
 | [rsv] | So King Jeho'ram marched out of Sama'ria at that time and mustered all Israel.
 | [web] | King Jehoram went out of Samaria at that time, and mustered all Israel.
 | [ylt] | And king Jehoram goeth out in that day from Samaria, and inspecteth all Israel,
 | [bbe] | At that time, King Jehoram went out from Samaria and got all Israel together in fighting order.
3:7 | [cbgb] | 前行的时候，差人去见犹大王约沙法，说，摩押王背叛我，你肯同我去攻打摩押麽？他说，我肯上去，你我不分彼此，我的民与你的民一样，我的马与你的马一样。 < | >
 | [niv] | He also sent this message to Jehoshaphat king of Judah: "The king of Moab has rebelled against me. Will you go with me to fight against Moab?" "I will go with you," he replied. "I am as you are, my people as your people, my horses as your horses."
 | [asv] | And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, my horses as thy horses.
 | [jnd] | And he went and sent to Jehoshaphat the king of Judah saying, The king of Moab has rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou, my people as thy people, my horses as thy horses.
 | [kjv] | And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.
 | [nwb] | And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go: I as thou , my people as thy people, my horses as thy horses.
 | [rsv] | And he went and sent word to Jehosh'aphat king of Judah, "The king of Moab has rebelled against me; will you go with me to battle against Moab?" And he said, "I will go; I am as you are, my people as your people, my horses as your horses."
 | [web] | He went and sent to Jehoshaphat the king of Judah, saying, The king of Moab has rebelled against me: will you go with me against Moab to battle? He said, I will go up: I am as you are, my people as your people, my horses as your horses.
 | [ylt] | and goeth and sendeth unto Jehoshaphat king of Judah, saying, `The king of Moab hath transgressed against me; dost thou go with me unto Moab for battle?' and he saith, `I go up, as I, so thou; as my people, so thy people; as my horses, so thy horses.
 | [bbe] | And he sent to Jehoshaphat, king of Judah, saying, The king of Moab has got free from my authority: will you go with me to make war on Moab? And he said, I will go with you: I am as you are, my people as your people, and my horses as your horses.
3:8 | [cbgb] | 约兰说，我们从哪条路上去呢？回答说，从以东旷野的路上去。 < | >
 | [niv] | "By what route shall we attack?" he asked. "Through the Desert of Edom," he answered.
 | [asv] | And he said, Which way shall we go up? And he answered, The way of the wilderness of Edom.
 | [jnd] | And he said, Which way shall we go up? And he said, By way of the wilderness of Edom.
 | [kjv] | And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.
 | [nwb] | And he said, which way shall we go up? And he answered, The way through the wilderness of Edom.
 | [rsv] | Then he said, "By which way shall we march?" Jeho'ram answered, "By the way of the wilderness of Edom."
 | [web] | He said, Which way shall we go up? He answered, The way of the wilderness of Edom.
 | [ylt] | And he saith, `Where this -- the way we go up?' and he saith, `The way of the wilderness of Edom.'
 | [bbe] | And he said, Which way are we to go? And he said in answer, By the waste land of Edom.
3:9 | [cbgb] | 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程。军队和所带的牲畜没有水喝。 < | >
 | [niv] | So the king of Israel set out with the king of Judah and the king of Edom. After a roundabout march of seven days, the army had no more water for themselves or for the animals with them.
 | [asv] | So the king of Israel went, and the king of Judah, and the king of Edom; and they made a circuit of seven days' journey: and there was no water for the host, nor for the beasts that followed them.
 | [jnd] | And the king of Israel went, and the king of Judah, and the king of Edom, and they made a circuit of seven days' journey. And there was no water for the army, and for the cattle that followed them.
 | [kjv] | So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.
 | [nwb] | So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the army, and for the cattle that followed them.
 | [rsv] | So the king of Israel went with the king of Judah and the king of Edom. And when they had made a circuitous march of seven days, there was no water for the army or for the beasts which followed them.
 | [web] | So the king of Israel went, and the king of Judah, and the king of Edom; and they made a circuit of seven days' journey: and there was no water for the host, nor for the animals that followed them.
 | [ylt] | And the king of Israel goeth, and the king of Judah, and the king of Edom, and they turn round the way seven days, and there hath been no water for the camp, and for the cattle that at their feet,
 | [bbe] | So the king of Israel went with the king of Judah and the king of Edom by a roundabout way for seven days: and there was no water for the army or for the beasts they had with them.
3:10 | [cbgb] | 以色列王说，哀哉。耶和华招聚我们这三王，乃要交在摩押人的手里。 < | >
 | [niv] | "What!" exclaimed the king of Israel. "Has the LORD called us three kings together only to hand us over to Moab?"
 | [asv] | And the king of Israel said, Alas! for Jehovah hath called these three kings together to deliver them into the hand of Moab.
 | [jnd] | And the king of Israel said, Alas! that Jehovah has called these three kings together, to give them into the hand of Moab!
 | [kjv] | And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!
 | [nwb] | And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!
 | [rsv] | Then the king of Israel said, "Alas! The LORD has called these three kings to give them into the hand of Moab."
 | [web] | The king of Israel said, Alas! for Yahweh has called these three kings together to deliver them into the hand of Moab.
 | [ylt] | and the king of Israel saith, `Alas, for Jehovah hath called for these three kings, to give them into the hand of Moab.'
 | [bbe] | And the king of Israel said, Here is trouble: for the Lord has got these three kings together to give them into the hands of Moab.
3:11 | [cbgb] | 约沙法说，这里不是有耶和华的先知麽？我们可以托他求问耶和华。以色列王的一个臣子回答说，这里有沙法的儿子以利沙，就是从前服事以利亚的（原文作倒水在以利亚手上的）。 < | >
 | [niv] | But Jehoshaphat asked, "Is there no prophet of the LORD here, that we may inquire of the LORD through him?" An officer of the king of Israel answered, "Elisha son of Shaphat is here. He used to pour water on the hands of Elijah. "
 | [asv] | But Jehoshaphat said, Is there not here a prophet of Jehovah, that we may inquire of Jehovah by him? And one of the king of Israel's servants answered and said, Elisha the son of Shaphat is here, who poured water on the hands of Elijah.
 | [jnd] | And Jehoshaphat said, Is there not here a prophet of Jehovah that we may inquire of Jehovah by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, who poured water on the hands of Elijah.
 | [kjv] | But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.
 | [nwb] | But Jehoshaphat said, not here a prophet of the LORD, that we may inquire of the LORD by him? And one of the king of Israel's servants answered and said, Here Elisha the son of Shaphat, who poured water on the hands of Elijah.
 | [rsv] | And Jehosh'aphat said, "Is there no prophet of the LORD here, through whom we may inquire of the LORD?" Then one of the king of Israel's servants answered, "Eli'sha the son of Shaphat is here, who poured water on the hands of Eli'jah."
 | [web] | But Jehoshaphat said, Isn't there here a prophet of Yahweh, that we may inquire of Yahweh by him? One of the king of Israel's servants answered, Elisha the son of Shaphat is here, who poured water on the hands of Elijah.
 | [ylt] | And Jehoshaphat saith, `Is there not here a prophet of Jehovah, and we seek Jehovah by him?' And one of the servants of the king of Israel answereth and saith, `Here Elisha son of Shaphat, who poured water on the hands of Elijah.'
 | [bbe] | But Jehoshaphat said, Is there no prophet of the Lord here, through whom we may get directions from the Lord? And one of the king of Israel's men said in answer, Elisha, the son of Shaphat, is here, who was servant to Elijah.
3:12 | [cbgb] | 约沙法说，他必有耶和华的话。于是以色列王和约沙法，并以东王都下去见他。 < | >
 | [niv] | Jehoshaphat said, "The word of the LORD is with him." So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [asv] | And Jehoshaphat said, The word of Jehovah is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [jnd] | And Jehoshaphat said, The word of Jehovah is with him. And the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [kjv] | And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [nwb] | And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [rsv] | And Jehosh'aphat said, "The word of the LORD is with him." So the king of Israel and Jehosh'aphat and the king of Edom went down to him.
 | [web] | Jehoshaphat said, The word of Yahweh is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [ylt] | And Jehoshaphat saith, `The word of Jehovah is with him;' and go down unto him do the king of Israel, and Jehoshaphat, and the king of Edom.
 | [bbe] | And Jehoshaphat said, The word of the Lord is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
3:13 | [cbgb] | 以利沙对以色列王说，我与你何干。去问你父亲的先知和你母亲的先知吧。以色列王对他说，不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。 < | >
 | [niv] | Elisha said to the king of Israel, "What do we have to do with each other? Go to the prophets of your father and the prophets of your mother." "No," the king of Israel answered, "because it was the LORD who called us three kings together to hand us over to Moab."
 | [asv] | And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay; for Jehovah hath called these three kings together to deliver them into the hand of Moab.
 | [jnd] | And Elisha said to the king of Israel, What have I to do with thee? go to the prophets of thy father and to the prophets of thy mother. And the king of Israel said to him, Not so, for Jehovah has called these three kings to give them into the hand of Moab.
 | [kjv] | And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.
 | [nwb] | And Elisha said to the king of Israel, What have I to do with thee? go to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said to him, No: for the LORD hath called these three kings together, to deliver them into the hand of Moab.
 | [rsv] | And Eli'sha said to the king of Israel, "What have I to do with you? Go to the prophets of your father and the prophets of your mother." But the king of Israel said to him, "No; it is the LORD who has called these three kings to give them into the hand of Moab."
 | [web] | Elisha said to the king of Israel, What have I to do with you? get you to the prophets of your father, and to the prophets of your mother. The king of Israel said to him, No; for Yahweh has called these three kings together to deliver them into the hand of Moab.
 | [ylt] | And Elisha saith unto the king of Israel, `What -- to me and to thee? go unto the prophets of thy father, and unto the prophets of thy mother;' and the king of Israel saith to him, `Nay, for Jehovah hath called for these three kings to give them into the hand of Moab.'
 | [bbe] | But Elisha said to the king of Israel, What have I to do with you? go to the prophets of your father and your mother. And the king of Israel said, No; for the Lord has got these three kings together to give them up into the hands of Moab.
3:14 | [cbgb] | 以利沙说，我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。 < | >
 | [niv] | Elisha said, "As surely as the LORD Almighty lives, whom I serve, if I did not have respect for the presence of Jehoshaphat king of Judah, I would not look at you or even notice you.
 | [asv] | And Elisha said, As Jehovah of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
 | [jnd] | And Elisha said, As Jehovah of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee nor see thee.
 | [kjv] | And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
 | [nwb] | And Elisha said, the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look towards thee, nor see thee.
 | [rsv] | And Eli'sha said, "As the LORD of hosts lives, whom I serve, were it not that I have regard for Jehosh'aphat the king of Judah, I would neither look at you, nor see you.
 | [web] | Elisha said, As Yahweh of Hosts lives, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward you, nor see you.
 | [ylt] | And Elisha saith, `Jehovah of Hosts liveth, before whom I have stood; for unless the face of Jehoshaphat king of Judah I am lifting up, I do not look unto thee, nor see thee;
 | [bbe] | Then Elisha said, By the life of the Lord of armies whose servant I am, if it was not for the respect I have for Jehoshaphat, king of Judah, I would not give a look at you, or see you.
3:15 | [cbgb] | 现在你们给我找一个弹琴的来。弹琴的时候，耶和华的灵（原文作手）就降在以利沙身上。 < | >
 | [niv] | But now bring me a harpist." While the harpist was playing, the hand of the LORD came upon Elisha
 | [asv] | But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of Jehovah came upon him.
 | [jnd] | And now fetch me a minstrel. And it came to pass when the minstrel played, that the hand of Jehovah was upon him.
 | [kjv] | But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.
 | [nwb] | But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.
 | [rsv] | But now bring me a minstrel." And when the minstrel played, the power of the LORD came upon him.
 | [web] | But now bring me a minstrel. It happened, when the minstrel played, that the hand of Yahweh came on him.
 | [ylt] | and now, bring to me a minstrel; and it hath been, at the playing of the minstrel, that the hand of Jehovah is on him,
 | [bbe] | But now, get me a player of music, and it will come about that while the man is playing, the hand of the Lord will come on me and I will give you the word of the Lord: and they got a player of music, and while the man was playing, the hand of the Lord was on him.
3:16 | [cbgb] | 他便说，耶和华如此说，你们要在这谷中满处挖沟。 < | >
 | [niv] | and he said, "This is what the LORD says: Make this valley full of ditches.
 | [asv] | And he said, Thus saith Jehovah, Make this valley full of trenches.
 | [jnd] | And he said, Thus saith Jehovah: Make this valley full of ditches.
 | [kjv] | And he said, Thus saith the LORD, Make this valley full of ditches.
 | [nwb] | And he said, Thus saith the LORD, Make this valley full of ditches.
 | [rsv] | And he said, "Thus says the LORD, 'I will make this dry stream-bed full of pools.'
 | [web] | He said, Thus says Yahweh, Make this valley full of trenches.
 | [ylt] | and he saith, `Thus said Jehovah, Make this valley ditches -- ditches;
 | [bbe] | And he said, The Lord says, I will make this valley full of water-holes.
3:17 | [cbgb] | 因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。 < | >
 | [niv] | For this is what the LORD says: You will see neither wind nor rain, yet this valley will be filled with water, and you, your cattle and your other animals will drink.
 | [asv] | For thus saith Jehovah, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, and ye shall drink, both ye and your cattle and your beasts.
 | [jnd] | For thus saith Jehovah: Ye shall not see wind, neither shall ye see rain; yet this valley shall be filled with water, and ye shall drink, both ye, and your cattle, and your beasts.
 | [kjv] | For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.
 | [nwb] | For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.
 | [rsv] | For thus says the LORD, 'You shall not see wind or rain, but that stream-bed shall be filled with water, so that you shall drink, you, your cattle, and your beasts.'
 | [web] | For thus says Yahweh, You shall not see wind, neither shall you see rain; yet that valley shall be filled with water, and you shall drink, both you and your cattle and your animals.
 | [ylt] | for thus said Jehovah, Ye do not see wind, nor do ye see rain, and that valley is full of water, and ye have drunk -- ye, and your cattle, and your beasts.
 | [bbe] | For the Lord says, Though you see no wind or rain, the valley will be full of water, and you and your armies and your beasts will have drink.
3:18 | [cbgb] | 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。 < | >
 | [niv] | This is an easy thing in the eyes of the LORD; he will also hand Moab over to you.
 | [asv] | And this is but a light thing in the sight of Jehovah: he will also deliver the Moabites into your hand.
 | [jnd] | And this is a light thing in the sight of Jehovah: he will give the Moabites also into your hand.
 | [kjv] | And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.
 | [nwb] | And this is a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.
 | [rsv] | This is a light thing in the sight of the LORD; he will also give the Moabites into your hand,
 | [web] | This is but a light thing in the sight of Yahweh: he will also deliver the Moabites into your hand.
 | [ylt] | `And this hath been light in the eyes of Jehovah, and he hath given Moab into your hand,
 | [bbe] | And this will be only a small thing to the Lord: in addition he will give the Moabites into your hands.
3:19 | [cbgb] | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。 < | >
 | [niv] | You will overthrow every fortified city and every major town. You will cut down every good tree, stop up all the springs, and ruin every good field with stones."
 | [asv] | And ye shall smite every fortified city, and every choice city, and shall fell every good tree, and stop all fountains of water, and mar every good piece of land with stones.
 | [jnd] | And ye shall smite every fortified city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
 | [kjv] | And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
 | [nwb] | And ye shall smite every fortified city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
 | [rsv] | and you shall conquer every fortified city, and every choice city, and shall fell every good tree, and stop up all springs of water, and ruin every good piece of land with stones."
 | [web] | You shall strike every fortified city, and every choice city, and shall fell every good tree, and stop all springs of water, and mar every good piece of land with stones.
 | [ylt] | and ye have smitten every fenced city, and every choice city, and every good tree ye cause to fall, and all fountains of waters ye stop, and every good portion ye mar with stones.'
 | [bbe] | And you are to put every walled town to destruction, cutting down every good tree, and stopping up every water-spring, and making all the good land rough with stones.
3:20 | [cbgb] | 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。 < | >
 | [niv] | The next morning, about the time for offering the sacrifice, there it was--water flowing from the direction of Edom! And the land was filled with water.
 | [asv] | And it came to pass in the morning, about the time of offering the oblation, that, behold, there came water by the way of Edom, and the country was filled with water.
 | [jnd] | And it came to pass in the morning, when the oblation was offered up, that behold, there came water by the way of Edom, and the country was filled with water.
 | [kjv] | And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.
 | [nwb] | And it came to pass in the morning, when the meat-offering was offered, that behold, there came water by the way of Edom, and the country was filled with water.
 | [rsv] | The next morning, about the time of offering the sacrifice, behold, water came from the direction of Edom, till the country was filled with water.
 | [web] | It happened in the morning, about the time of offering the offering, that behold, there came water by the way of Edom, and the country was filled with water.
 | [ylt] | And it cometh to pass in the morning, at the ascending of the -present, that lo, waters are coming in from the way of Edom, and the land is filled with the waters,
 | [bbe] | Now in the morning, about the time when the offering was made, they saw water flowing from the direction of Edom till the country was full of water.
3:21 | [cbgb] | 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集站在边界上。 < | >
 | [niv] | Now all the Moabites had heard that the kings had come to fight against them; so every man, young and old, who could bear arms was called up and stationed on the border.
 | [asv] | Now when all the Moabites heard that the kings were come up to fight against them, they gathered themselves together, all that were able to put on armor, and upward, and stood on the border.
 | [jnd] | And all the Moabites heard that the kings were come up to fight against them, and they were called together, all that were able to put on armour, and upward, and stood by the border.
 | [kjv] | And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.
 | [nwb] | And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armor, and upward, and stood in the border.
 | [rsv] | When all the Moabites heard that the kings had come up to fight against them, all who were able to put on armor, from the youngest to the oldest, were called out, and were drawn up at the frontier.
 | [web] | Now when all the Moabites heard that the kings had come up to fight against them, they gathered themselves together, all who were able to put on armor, and upward, and stood on the border.
 | [ylt] | and all Moab have heard that the kings have come up to fight against them, and they are called together, from every one girding on a girdle and upward, and they stand by the border.
 | [bbe] | Now all Moab, hearing that the kings had come to make war against them, got together all who were able to take up arms and went forward to the edge of the country.
3:22 | [cbgb] | 次日早晨，日光照在水上，摩押人起来，看见对面水红如血， < | >
 | [niv] | When they got up early in the morning, the sun was shining on the water. To the Moabites across the way, the water looked red--like blood.
 | [asv] | And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water over against them as red as blood:
 | [jnd] | And they rose up early in the morning, and the sun rose upon the water, and the Moabites saw the water on the other side red as blood.
 | [kjv] | And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:
 | [nwb] | And they rose early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side red as blood:
 | [rsv] | And when they rose early in the morning, and the sun shone upon the water, the Moabites saw the water opposite them as red as blood.
 | [web] | They rose up early in the morning, and the sun shone on the water, and the Moabites saw the water over against them as red as blood:
 | [ylt] | And they rise early in the morning, and the sun hath shone on the waters, and the Moabites see, from over-against, the waters red as blood,
 | [bbe] | And early in the morning they got up, when the sun was shining on the water, and they saw the water facing them as red as blood.
3:23 | [cbgb] | 就说，这是血阿。必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧。 < | >
 | [niv] | "That's blood!" they said. "Those kings must have fought and slaughtered each other. Now to the plunder, Moab!"
 | [asv] | and they said, This is blood; the kings are surely destroyed, and they have smitten each man his fellow: now therefore, Moab, to the spoil.
 | [jnd] | And they said, This is blood: the kings are entirely destroyed, and have smitten one another; and now, Moab, to the spoil!
 | [kjv] | And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.
 | [nwb] | And they said, This blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.
 | [rsv] | And they said, "This is blood; the kings have surely fought together, and slain one another. Now then, Moab, to the spoil!"
 | [web] | and they said, This is blood; the kings are surely destroyed, and they have struck each man his fellow: now therefore, Moab, to the spoil.
 | [ylt] | and say, `Blood this ; the kings have been surely destroyed, and they smite each his neighbour; and now for spoil, Moab!'
 | [bbe] | Then they said, This is blood: it is clear that destruction has come on the kings; they have been fighting one another: now come, Moab, let us take their goods.
3:24 | [cbgb] | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内， < | >
 | [niv] | But when the Moabites came to the camp of Israel, the Israelites rose up and fought them until they fled. And the Israelites invaded the land and slaughtered the Moabites.
 | [asv] | And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them; and they went forward into the land smiting the Moabites.
 | [jnd] | And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, and they fled before them; and they entered in and smote Moab.
 | [kjv] | And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.
 | [nwb] | And when they came to the camp of Israel, the Israelites rose and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in country.
 | [rsv] | But when they came to the camp of Israel, the Israelites rose and attacked the Moabites, till they fled before them; and they went forward, slaughtering the Moabites as they went.
 | [web] | When they came to the camp of Israel, the Israelites rose up and struck the Moabites, so that they fled before them; and they went forward into the land smiting the Moabites.
 | [ylt] | And they come in unto the camp of Israel, and the Israelites rise, and smite the Moabites, and they flee from their face; and they enter into Moab, so as to smite Moab,
 | [bbe] | But when they came to the tents of Israel, the Israelites came out and made a violent attack on the Moabites, so that they went in flight before them; and they went forward still attacking them;
3:25 | [cbgb] | 拆毁摩押的城邑，各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙。甩石的兵在四围攻打那城。 < | >
 | [niv] | They destroyed the towns, and each man threw a stone on every good field until it was covered. They stopped up all the springs and cut down every good tree. Only Kir Hareseth was left with its stones in place, but men armed with slings surrounded it and attacked it as well.
 | [asv] | And they beat down the cities; and on every good piece of land they cast every man his stone, and filled it; and they stopped all the fountains of water, and felled all the good trees, until in Kir-hareseth only they left the stones thereof; howbeit the slingers went about it, and smote it.
 | [jnd] | And they beat down the cities, and on every good piece of land cast every man his stone and filled it, and they stopped every well of water, and felled every good tree, until they left the stones at Kirhareseth; and the slingers went about it, and smote it.
 | [kjv] | And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.
 | [nwb] | And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirhara-seth they left the stones of it; but the slingers went about , and smote it.
 | [rsv] | And they overthrew the cities, and on every good piece of land every man threw a stone, until it was covered; they stopped every spring of water, and felled all the good trees; till only its stones were left in Kir-har'eseth, and the slingers surrounded and conquered it.
 | [web] | They beat down the cities; and on every good piece of land they cast every man his stone, and filled it; and they stopped all the springs of water, and felled all the good trees, until in Kir-hareseth they left the stones of it; however the men armed with slings went about it, and struck it.
 | [ylt] | and the cities they break down, and every good portion they cast each his stone, and have filled it, and every fountain of water they stop, and every good tree they cause to fall -- till one had left its stones in Kir-Haraseth, and the slingers go round and smite it.
 | [bbe] | Pulling down the towns, covering every good field with stones, stopping up all the water-springs, and cutting down all the good trees; they went on driving Moab before them till only in Kir-hareseth were there any Moabites; and the fighting-men went round the town raining stones on it.
3:26 | [cbgb] | 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能。 < | >
 | [niv] | When the king of Moab saw that the battle had gone against him, he took with him seven hundred swordsmen to break through to the king of Edom, but they failed.
 | [asv] | And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew sword, to break through unto the king of Edom; but they could not.
 | [jnd] | And the king of Moab saw that the battle was too severe for him, and he took with him seven hundred men that drew swords, to break through to the king of Edom, but they could not.
 | [kjv] | And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.
 | [nwb] | And when the king of Moab saw that the battle was too severe for him, he took with him seven hundred men that drew swords, to break through to the king of Edom: but they could not.
 | [rsv] | When the king of Moab saw that the battle was going against him, he took with him seven hundred swordsmen to break through, opposite the king of Edom; but they could not.
 | [web] | When the king of Moab saw that the battle was too severe for him, he took with him seven hundred men who drew sword, to break through to the king of Edom; but they could not.
 | [ylt] | And the king of Moab seeth that the battle has been too strong for him, and he taketh with him seven hundred men, drawing sword, to cleave through unto the king of Edom, and they have not been able,
 | [bbe] | And when the king of Moab saw that the fight was going against him, he took with him seven hundred men armed with swords, with the idea of forcing a way through to the king of Aram, but they were not able to do so.
3:27 | [cbgb] | 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（或作招人痛恨），于是三王离开摩押王，各回本国去了。 <
 | [niv] | Then he took his firstborn son, who was to succeed him as king, and offered him as a sacrifice on the city wall. The fury against Israel was great; they withdrew and returned to their own land.
 | [asv] | Then he took his eldest son that should have reigned in his stead, and offered him for a burnt-offering upon the wall. And there was great wrath against Israel: and they departed from him, and returned to their own land.
 | [jnd] | And he took his eldest son, that should have reigned in his stead, and offered him up for a burnt-offering upon the wall. And there was great wrath against Israel; and they departed from him, and returned to land.
 | [kjv] | Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.
 | [nwb] | Then he took his eldest son that was to reign in his stead, and offered him a burnt-offering upon the wall. And there was great indignation against Israel: And they departed from him, and returned to land.
 | [rsv] | Then he took his eldest son who was to reign in his stead, and offered him for a burnt offering upon the wall. And there came great wrath upon Israel; and they withdrew from him and returned to their own land.
 | [web] | Then he took his eldest son who would have reigned in his place, and offered him for a burnt offering on the wall. There was great wrath against Israel: and they departed from him, and returned to their own land.
 | [ylt] | and he taketh his son, the first-born who reigneth in his stead, and causeth him to ascend -- a burnt-offering on the wall, and there is great wrath against Israel, and they journey from off him, and turn back to the land.
 | [bbe] | Then he took his oldest son, who would have been king after him, offering him as a burned offering on the wall. So there was great wrath against Israel; and they went away from him, back to their country.


Interlinear Bible:2 Kings 4

 列王记下 2 Kings 4 << || >>
4:1 | [cbgb] | 有一个先知门徒的妻哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。 >
 | [niv] | The wife of a man from the company of the prophets cried out to Elisha, "Your servant my husband is dead, and you know that he revered the LORD. But now his creditor is coming to take my two boys as his slaves."
 | [asv] | Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear Jehovah: and the creditor is come to take unto him my two children to be bondmen.
 | [jnd] | And a woman of the wives of the sons of the prophets cried to Elisha saying, Thy servant my husband is dead, and thou knowest that thy servant feared Jehovah; and the creditor is come to take my two children to be bondmen.
 | [kjv] | Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.
 | [nwb] | Now there cried a certain woman of the wives of the sons of the prophets to Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant feared the LORD: and the creditor hath come to take to him my two sons to be bond-men.
 | [rsv] | Now the wife of one of the sons of the prophets cried to Eli'sha, "Your servant my husband is dead; and you know that your servant feared the LORD, but the creditor has come to take my two children to be his slaves."
 | [web] | . Now there cried a certain woman of the wives of the sons of the prophets to Elisha, saying, Your servant my husband is dead; and you know that your servant did fear Yahweh: and the creditor is come to take to him my two children to be bondservants.
 | [ylt] | And a certain woman of the wives of the sons of the prophets hath cried unto Elisha, saying, `Thy servant, my husband, is dead, and thou hast known that thy servant was fearing Jehovah, and the lender hath come to take my two children to him for servants.'
 | [bbe] | Now a certain woman, the wife of one of the sons of the prophets, came crying to Elisha and said, Your servant my husband is dead; and to your knowledge he was a worshipper of the Lord; but now, the creditor has come to take my two children as servants in payment of his debt.
4:2 | [cbgb] | 以利沙问她说，我可以为你作什么呢？你告诉我，你家里有什么。她说，婢女家中除了一瓶油之外，没有什么。 < | >
 | [niv] | Elisha replied to her, "How can I help you? Tell me, what do you have in your house?" "Your servant has nothing there at all," she said, "except a little oil."
 | [asv] | And Elisha said unto her, What shall I do for thee? tell me; what hast thou in the house? And she said, Thy handmaid hath not anything in the house, save a pot of oil.
 | [jnd] | And Elisha said to her, What shall I do for thee? Tell me, what hast thou in the house? And she said, Thy handmaid has not anything at all in the house but a pot of oil.
 | [kjv] | And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.
 | [nwb] | And Elisha said to her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thy handmaid hath not any thing in the house, save a pot of oil.
 | [rsv] | And Eli'sha said to her, "What shall I do for you? Tell me; what have you in the house?" And she said, "Your maidservant has nothing in the house, except a jar of oil."
 | [web] | Elisha said to her, What shall I do for you? tell me; what have you in the house? She said, Your handmaid has nothing in the house, except a pot of oil.
 | [ylt] | And Elisha saith unto her, `What do I do for thee? declare to me, what hast thou in the house?' and she saith, `Thy maid-servant hath nothing in the house except a pot of oil.'
 | [bbe] | Then Elisha said to her, What am I to do for you? say now, what have you in the house? And she said, Your servant has nothing in the house but a pot of oil.
4:3 | [cbgb] | 以利沙说，你去，向你众邻舍借空器皿，不要少借。 < | >
 | [niv] | Elisha said, "Go around and ask all your neighbors for empty jars. Don't ask for just a few.
 | [asv] | Then he said, Go, borrow thee vessels abroad of all thy neighbors, even empty vessels; borrow not a few.
 | [jnd] | And he said, Go, borrow for thyself vessels abroad from all thy neighbours, empty vessels; let it not be few;
 | [kjv] | Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.
 | [nwb] | Then he said, Go, borrow thee vessels abroad of all thy neighbors, empty vessels; borrow not a few.
 | [rsv] | Then he said, "Go outside, borrow vessels of all your neighbors, empty vessels and not too few.
 | [web] | Then he said, Go, borrow you vessels abroad of all your neighbors, even empty vessels; borrow not a few.
 | [ylt] | And he saith, `Go, ask for thee vessels from without, from all thy neighbours -- empty vessels -- let not be few;
 | [bbe] | Then he said, Go out to all your neighbours and get vessels, a very great number of them.
4:4 | [cbgb] | 回到家里，关上门，你和你儿子在里面将油倒在所有的器皿里，倒满了的放在一边。 < | >
 | [niv] | Then go inside and shut the door behind you and your sons. Pour oil into all the jars, and as each is filled, put it to one side."
 | [asv] | And thou shalt go in, and shut the door upon thee and upon thy sons, and pour out into all those vessels; and thou shalt set aside that which is full.
 | [jnd] | and go in, and shut the door upon thee and upon thy sons, and pour out into all those vessels, and set aside what is full.
 | [kjv] | And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.
 | [nwb] | And when thou hast come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.
 | [rsv] | Then go in, and shut the door upon yourself and your sons, and pour into all these vessels; and when one is full, set it aside."
 | [web] | You shall go in, and shut the door on you and on your sons, and pour out into all those vessels; and you shall set aside that which is full.
 | [ylt] | and thou hast entered, and shut the door upon thee, and upon thy sons, and hast poured out into all these vessels, and the full ones thou dost remove.'
 | [bbe] | Then go in, and, shutting the door on yourself and your sons, put oil into all these vessels, putting on one side the full ones.
4:5 | [cbgb] | 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油。 < | >
 | [niv] | She left him and afterward shut the door behind her and her sons. They brought the jars to her and she kept pouring.
 | [asv] | So she went from him, and shut the door upon her and upon her sons; they brought the vessels to her, and she poured out.
 | [jnd] | And she went from him, and shut the door upon her and upon her sons: they brought to her, and she poured out.
 | [kjv] | So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.
 | [nwb] | So she went from him, and shut the door upon her and upon her sons, who brought to her; and she poured out.
 | [rsv] | So she went from him and shut the door upon herself and her sons; and as she poured they brought the vessels to her.
 | [web] | So she went from him, and shut the door on her and on her sons; they brought to her, and she poured out.
 | [ylt] | And she goeth from him, and shutteth the door upon her, and upon her sons; they are bringing nigh unto her, and she is pouring out,
 | [bbe] | So she went away, and when the door was shut on her and her sons, they took the vessels to her and she put oil into them.
4:6 | [cbgb] | 器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。 < | >
 | [niv] | When all the jars were full, she said to her son, "Bring me another one." But he replied, "There is not a jar left." Then the oil stopped flowing.
 | [asv] | And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
 | [jnd] | And it came to pass when the vessels were full, that she said to her son, Bring me yet a vessel. And he said to her, There is not a vessel more. And the oil stayed.
 | [kjv] | And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
 | [nwb] | And it came to pass, when the vessels were full, that she said to her son, Bring me yet a vessel. And he said to her, not a vessel more. And the oil stayed.
 | [rsv] | When the vessels were full, she said to her son, "Bring me another vessel." And he said to her, "There is not another." Then the oil stopped flowing.
 | [web] | It happened, when the vessels were full, that she said to her son, Bring me yet a vessel. He said to her, There isn't another vessel. The oil stayed.
 | [ylt] | and it cometh to pass, at the filling of the vessels, that she saith unto her son, `Bring nigh unto me a vessel more,' and he saith unto her, `There is not a vessel more;' and the oil stayeth.
 | [bbe] | And when all the vessels were full, she said to her son, Get me another vessel. And he said, There are no more. And the flow of oil was stopped.
4:7 | [cbgb] | 妇人去告诉 神人， 神人说，你去卖油还债，所剩的你和你儿子可以靠着度日。 < | >
 | [niv] | She went and told the man of God, and he said, "Go, sell the oil and pay your debts. You and your sons can live on what is left."
 | [asv] | Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy sons of the rest.
 | [jnd] | And she came and told the man of God; and he said, Go, sell the oil, and pay thy debt, and live thou thy sons on the rest.
 | [kjv] | Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.
 | [nwb] | Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children on the remainder.
 | [rsv] | She came and told the man of God, and he said, "Go, sell the oil and pay your debts, and you and your sons can live on the rest."
 | [web] | Then she came and told the man of God. He said, Go, sell the oil, and pay your debt, and live you and your sons of the rest.
 | [ylt] | And she cometh and declareth to the man of God, and he saith, `Go, sell the oil, and repay thy loan; and thou thy sons do live of the rest.'
 | [bbe] | So she came to the man of God and gave him word of what she had done. And he said, Go and get money for the oil and make payment of your debt, and let the rest be for the needs of yourself and your sons.
4:8 | [cbgb] | 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过就进去吃饭。 < | >
 | [niv] | One day Elisha went to Shunem. And a well-to-do woman was there, who urged him to stay for a meal. So whenever he came by, he stopped there to eat.
 | [asv] | And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
 | [jnd] | And it came to pass on a day, that Elisha passed to Shunem, where was a wealthy woman; and she constrained him to eat bread. And so it was, as oft as he passed by, he turned in thither to eat bread.
 | [kjv] | And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
 | [nwb] | And it fell on a day, that Elisha passed to Shunem, where a distinguished woman; and she constrained him to eat bread. And it was, as oft as he passed by, he turned in thither to eat bread.
 | [rsv] | One day Eli'sha went on to Shunem, where a wealthy woman lived, who urged him to eat some food. So whenever he passed that way, he would turn in there to eat food.
 | [web] | It fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. So it was, that as often as he passed by, he turned in there to eat bread.
 | [ylt] | And the day cometh that Elisha passeth over unto Shunem, and there a great woman, and she layeth hold on him to eat bread, and it cometh to pass, at the time of his passing over, he turneth aside thither to eat bread,
 | [bbe] | Now there came a day when Elisha went to Shunem, and there was a woman of high position living there, who made him come in and have a meal with her. And after that, every time he went by, he went into her house for a meal.
4:9 | [cbgb] | 妇人对丈夫说，我看出那常从我们这里经过的是圣洁的 神人。 < | >
 | [niv] | She said to her husband, "I know that this man who often comes our way is a holy man of God.
 | [asv] | And she said unto her husband, Behold now, I perceive that this is a holy man of God, that passeth by us continually.
 | [jnd] | And she said to her husband, Behold now, I perceive that this is a holy man of God, who passes by us continually.
 | [kjv] | And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.
 | [nwb] | And she said to her husband, Behold now, I perceive that this a holy man of God, who passeth by us continually.
 | [rsv] | And she said to her husband, "Behold now, I perceive that this is a holy man of God, who is continually passing our way.
 | [web] | She said to her husband, See now, I perceive that this is a holy man of God, that passes by us continually.
 | [ylt] | and she saith unto her husband, `Lo, I pray thee, I have known that a holy man of God he is, passing over by us continually;
 | [bbe] | And she said to her husband, Now I see that this is a holy man of God, who comes by day after day.
4:10 | [cbgb] | 我们可以为他在墙上盖一间小楼，在其中安放床榻，桌子，椅子，灯台，他来到我们这里，就可以住在其间。 < | >
 | [niv] | Let's make a small room on the roof and put in it a bed and a table, a chair and a lamp for him. Then he can stay there whenever he comes to us."
 | [asv] | Let us make, I pray thee, a little chamber on the wall; and let us set for him there a bed, and a table, and a seat, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
 | [jnd] | Let us make, I pray thee, a small upper chamber with walls, and let us set for him there a bed, and a table, and a seat, and a lampstand; and it shall be when he cometh to us, he shall turn in thither.
 | [kjv] | Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
 | [nwb] | Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
 | [rsv] | Let us make a small roof chamber with walls, and put there for him a bed, a table, a chair, and a lamp, so that whenever he comes to us, he can go in there."
 | [web] | Let us make, Please, a little chamber on the wall; and let us set for him there a bed, and a table, and a seat, and a lamp stand: and it shall be, when he comes to us, that he shall turn in there.
 | [ylt] | let us make, I pray thee, a little upper chamber of the wall, and we set for him there a bed, and a table, and a high seat, and a candlestick; and it hath been, in his coming in unto us, he doth turn aside thither.'
 | [bbe] | So let us make a little room on the wall; and put a bed there for him, and a table and a seat and a light; so that when he comes to us, he will be able to go in there.
4:11 | [cbgb] | 一日，以利沙来到那里，就进了那楼躺卧。 < | >
 | [niv] | One day when Elisha came, he went up to his room and lay down there.
 | [asv] | And it fell on a day, that he came thither, and he turned into the chamber and lay there.
 | [jnd] | And it came to pass on a day, that he came thither, and he turned into the upper chamber, and lay there.
 | [kjv] | And it fell on a day, that he came thither, and he turned into the chamber, and lay there.
 | [nwb] | And it fell on a day, that he came thither, and he turned into the chamber, and lay there.
 | [rsv] | One day he came there, and he turned into the chamber and rested there.
 | [web] | It fell on a day, that he came there, and he turned into the chamber and lay there.
 | [ylt] | And the day cometh, that he cometh in thither, and turneth aside unto the upper chamber, and lieth there,
 | [bbe] | Now one day, when he had gone there, he went into the little room and took his rest there.
4:12 | [cbgb] | 以利沙吩咐仆人基哈西说，你叫这书念妇人来。他就把妇人叫了来，妇人站在以利沙面前。 < | >
 | [niv] | He said to his servant Gehazi, "Call the Shunammite." So he called her, and she stood before him.
 | [asv] | And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
 | [jnd] | And he said to Gehazi his servant, Call this Shunammite. And he called her, and she stood before him.
 | [kjv] | And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
 | [nwb] | And he said to Gehazi his servant, Call this Shunamite. And when he had called her, she stood before him.
 | [rsv] | And he said to Geha'zi his servant, "Call this Shu'nammite." When he had called her, she stood before him.
 | [web] | He said to Gehazi his servant, Call this Shunammite. When he had called her, she stood before him.
 | [ylt] | and he saith unto Gehazi his young man, `Call for this Shunammite;' and he calleth for her, and she standeth before him.
 | [bbe] | And he said to Gehazi, his servant, Send for this Shunammite. So in answer to his voice she came before him.
4:13 | [cbgb] | 以利沙吩咐仆人说，你对她说，你既为我们费了许多心思，可以为你作什么呢？你向王或元帅有所求的没有。她回答说，我在我本乡安居无事。 < | >
 | [niv] | Elisha said to him, "Tell her, `You have gone to all this trouble for us. Now what can be done for you? Can we speak on your behalf to the king or the commander of the army?'" She replied, "I have a home among my own people."
 | [asv] | And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
 | [jnd] | And he said to him, Say now to her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she said, I dwell among mine own people.
 | [kjv] | And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
 | [nwb] | And he said to him, Say now to her, Behold, thou hast been careful for us with all this care; what to be done for thee? wouldst thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among my own people.
 | [rsv] | And he said to him, "Say now to her, See, you have taken all this trouble for us; what is to be done for you? Would you have a word spoken on your behalf to the king or to the commander of the army?" She answered, "I dwell among my own people."
 | [web] | He said to him, Say now to her, Behold, you have been careful for us with all this care; what is to be done for you? would you be spoken for to the king, or to the captain of the host? She answered, I dwell among my own people.
 | [ylt] | And he saith to him, `Say, I pray thee, unto her, Lo, thou hast troubled thyself concerning us with all this trouble; what -- to do for thee? is it to speak for thee unto the king, or unto the head of the host?' and she saith, `In the midst of my people I am dwelling.'
 | [bbe] | And he said to him, Now say to her, See, you have taken all this trouble for us; what is to be done for you? will you have any request made for you to the king or the captain of the army? But she said, I am living among my people.
4:14 | [cbgb] | 以利沙对仆人说，究竟当为她作什么呢？基哈西说，她没有儿子，她丈夫也老了。 < | >
 | [niv] | "What can be done for her?" Elisha asked. Gehazi said, "Well, she has no son and her husband is old."
 | [asv] | And he said, What then is to be done for her? And Gehazi answered, Verily she hath no son, and her husband is old.
 | [jnd] | And he said, What then is to be done for her? And Gehazi said, Verily, she has no son, and her husband is old.
 | [kjv] | And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.
 | [nwb] | And he said, What then to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.
 | [rsv] | And he said, "What then is to be done for her?" Geha'zi answered, "Well, she has no son, and her husband is old."
 | [web] | He said, What then is to be done for her? Gehazi answered, Most assuredly she has no son, and her husband is old.
 | [ylt] | And he saith, `And what -- to do for her?' and Gehazi saith, `Verily she hath no son, and her husband aged.'
 | [bbe] | So he said, What then is to be done for her? And Gehazi made answer, Still there is this, she has no son and her husband is old.
4:15 | [cbgb] | 以利沙说，再叫她来。于是叫了她来，她就站在门口。 < | >
 | [niv] | Then Elisha said, "Call her." So he called her, and she stood in the doorway.
 | [asv] | And he said, Call her. And when he had called her, she stood in the door.
 | [jnd] | And he said, Call her; and he called her; and she stood in the doorway.
 | [kjv] | And he said, Call her. And when he had called her, she stood in the door.
 | [nwb] | And he said, Call her. And when he had called her, she stood in the door.
 | [rsv] | He said, "Call her." And when he had called her, she stood in the doorway.
 | [web] | He said, Call her. When he had called her, she stood in the door.
 | [ylt] | And he saith, `Call for her;' and he calleth for her, and she standeth at the opening,
 | [bbe] | Then he said, Send for her. And in answer to his voice she took her place at the door.
4:16 | [cbgb] | 以利沙说，明年到这时候，你必抱一个儿子。她说， 神人，我主阿，不要那样欺哄婢女。 < | >
 | [niv] | "About this time next year," Elisha said, "you will hold a son in your arms." "No, my lord," she objected. "Don't mislead your servant, O man of God!"
 | [asv] | And he said, At this season, when the time cometh round, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thy handmaid.
 | [jnd] | And he said, At this appointed time, when thy term is come, thou shalt embrace a son. And she said, No, my lord, man of God, do not lie to thy handmaid.
 | [kjv] | And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.
 | [nwb] | And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, No, my lord, man of God, do not lie to thy handmaid.
 | [rsv] | And he said, "At this season, when the time comes round, you shall embrace a son." And she said, "No, my lord, O man of God; do not lie to your maidservant."
 | [web] | He said, At this season, when the time comes round, you shall embrace a son. She said, No, my lord, you man of God, do not lie to your handmaid.
 | [ylt] | and he saith, `At this season, according to the time of life, thou art embracing a son;' and she saith, `Nay, my lord, O man of God, do not lie unto thy maid-servant.'
 | [bbe] | And Elisha said, At this time in the coming year you will have a son in your arms. And she said, No, my lord, O man of God, do not say what is false to your servant.
4:17 | [cbgb] | 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。 < | >
 | [niv] | But the woman became pregnant, and the next year about that same time she gave birth to a son, just as Elisha had told her.
 | [asv] | And the woman conceived, and bare a son at that season, when the time came round, as Elisha had said unto her.
 | [jnd] | And the woman conceived, and bore a son at that appointed time in the next year as Elisha had said to her.
 | [kjv] | And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.
 | [nwb] | And the woman conceived, and bore a son at that season that Elisha had said to her, according to the time of life.
 | [rsv] | But the woman conceived, and she bore a son about that time the following spring, as Eli'sha had said to her.
 | [web] | The woman conceived, and bore a son at that season, when the time came round, as Elisha had said to her.
 | [ylt] | And the woman conceiveth and beareth a son, at this season, according to the time of life, that Elisha spake of unto her.
 | [bbe] | Then the woman became with child and gave birth to a son at the time named, in the year after, as Elisha had said to her.
4:18 | [cbgb] | 孩子渐渐长大，一日到他父亲和收割的人那里， < | >
 | [niv] | The child grew, and one day he went out to his father, who was with the reapers.
 | [asv] | And when the child was grown, it fell on a day, that he went out to his father to the reapers.
 | [jnd] | And the child grew, and it came to pass one day, that he went out to his father to the reapers.
 | [kjv] | And when the child was grown, it fell on a day, that he went out to his father to the reapers.
 | [nwb] | And when the child was grown, it happened on a day, that he went out to his father to the reapers.
 | [rsv] | When the child had grown, he went out one day to his father among the reapers.
 | [web] | When the child was grown, it fell on a day, that he went out to his father to the reapers.
 | [ylt] | And the lad groweth, and the day cometh that he goeth out unto his father, unto the reapers,
 | [bbe] | Now one day, when the child was older, he went out to his father to where the grain was being cut.
4:19 | [cbgb] | 他对父亲说，我的头阿，我的头阿。他父亲对仆人说，把他抱到他母亲那里。 < | >
 | [niv] | "My head! My head!" he said to his father. His father told a servant, "Carry him to his mother."
 | [asv] | And he said unto his father, My head, my head. And he said to his servant, Carry him to his mother.
 | [jnd] | And he said to his father, My head, my head! And he said to the servant, Carry him to his mother.
 | [kjv] | And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.
 | [nwb] | And he said to his father, My head, my head. And he said to a lad, Carry him to his mother.
 | [rsv] | And he said to his father, "Oh, my head, my head!" The father said to his servant, "Carry him to his mother."
 | [web] | He said to his father, My head, my head. He said to his servant, Carry him to his mother.
 | [ylt] | and he saith unto his father, `My head, my head;' and he saith unto the young man, `Bear him unto his mother;'
 | [bbe] | And he said to his father, My head, my head! And the father said to a servant, Take him in to his mother.
4:20 | [cbgb] | 仆人抱去，交给他母亲。孩子坐在母亲的膝上，到晌午就死了。 < | >
 | [niv] | After the servant had lifted him up and carried him to his mother, the boy sat on her lap until noon, and then he died.
 | [asv] | And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
 | [jnd] | And he carried him, and brought him to his mother; and he sat on her knees till noon, and died.
 | [kjv] | And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
 | [nwb] | And when he had taken him, and brought him to his mother, he sat on her knees till noon, and died.
 | [rsv] | And when he had lifted him, and brought him to his mother, the child sat on her lap till noon, and then he died.
 | [web] | When he had taken him, and brought him to his mother, he sat on her knees until noon, and then died.
 | [ylt] | and he beareth him, and bringeth him in unto his mother, and he sitteth on her knees till the noon, and dieth.
 | [bbe] | And he took him in to his mother, and she took him on her knees and kept him there till the middle of the day, when his life went from him.
4:21 | [cbgb] | 他母亲抱他上了楼，将他放在 神人的床上，关上门出来， < | >
 | [niv] | She went up and laid him on the bed of the man of God, then shut the door and went out.
 | [asv] | And she went up and laid him on the bed of the man of God, and shut the door upon him, and went out.
 | [jnd] | And she went up, and laid him on the bed of the man of God, and shut upon him, and went out.
 | [kjv] | And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.
 | [nwb] | And she went up, and laid him on the bed of the man of God, and shut upon him, and went out.
 | [rsv] | And she went up and laid him on the bed of the man of God, and shut the door upon him, and went out.
 | [web] | She went up and laid him on the bed of the man of God, and shut on him, and went out.
 | [ylt] | And she goeth up, and layeth him on the bed of the man of God, and shutteth upon him, and goeth out,
 | [bbe] | Then she went up and put him on the bed of the man of God, shutting the door on him, and went out.
4:22 | [cbgb] | 呼叫她丈夫说，你叫一个仆人给我牵一匹驴来，我要快快地去见 神人，就回来。 < | >
 | [niv] | She called her husband and said, "Please send me one of the servants and a donkey so I can go to the man of God quickly and return."
 | [asv] | And she called unto her husband, and said, Send me, I pray thee, one of the servants, and one of the asses, that I may run to the man of God, and come again.
 | [jnd] | And she called to her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, and I will run to the man of God, and come again.
 | [kjv] | And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.
 | [nwb] | And she called to her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.
 | [rsv] | Then she called to her husband, and said, "Send me one of the servants and one of the asses, that I may quickly go to the man of God, and come back again."
 | [web] | She called to her husband, and said, Please send me one of the servants, and one of the donkeys, that I may run to the man of God, and come again.
 | [ylt] | and calleth unto her husband, and saith, `Send, I pray thee, to me, one of the young men, and one of the asses, and I run unto the man of God, and return.'
 | [bbe] | And she said to her husband, Send me one of the servants and one of the asses so that I may go quickly to the man of God and come back again.
4:23 | [cbgb] | 丈夫说，今日不是月朔，也不是安息日，你为何要去见他呢？妇人说，平安无事。 < | >
 | [niv] | "Why go to him today?" he asked. "It's not the New Moon or the Sabbath." "It's all right," she said.
 | [asv] | And he said, Wherefore wilt thou go to him to-day? it is neither new moon nor sabbath. And she said, It shall be well.
 | [jnd] | And he said, Why wilt thou go to him to-day? It is neither new moon nor sabbath. And she said, well.
 | [kjv] | And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.
 | [nwb] | And he said, Why wilt thou go to him to-day? neither new-moon, nor sabbath. And she said, well.
 | [rsv] | And he said, "Why will you go to him today? It is neither new moon nor sabbath." She said, "It will be well."
 | [web] | He said, Why will you go to him today? it is neither new moon nor Sabbath. She said, It shall be well.
 | [ylt] | And he saith, `Wherefore art thou going unto him to-day? -- neither new moon nor sabbath!' and she saith, `Peace !'
 | [bbe] | And he said, Why are you going to him today? it is not a new moon or a Sabbath. But she said, It is well.
4:24 | [cbgb] | 于是备上驴，对仆人说，你快快赶着走，我若不吩咐你，就不要迟慢。 < | >
 | [niv] | She saddled the donkey and said to her servant, "Lead on; don't slow down for me unless I tell you."
 | [asv] | Then she saddled an ass, and said to her servant, Drive, and go forward; slacken me not the riding, except I bid thee.
 | [jnd] | Then she saddled the ass, and said to her servant, Drive and go forward; slack not the riding for me, except I bid thee.
 | [kjv] | Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.
 | [nwb] | Then she saddled an ass, and said to her servant, Drive, and go forward; slack not riding for me, except I bid thee.
 | [rsv] | Then she saddled the ass, and she said to her servant, "Urge the beast on; do not slacken the pace for me unless I tell you."
 | [web] | Then she saddled a donkey, and said to her servant, Drive, and go forward; don't slacken me the riding, except I bid you.
 | [ylt] | And she saddleth the ass, and saith unto her young man, `Lead, and go, do not restrain riding for me, except I have said to thee.'
 | [bbe] | Then she made the ass ready and said to her servant, Keep driving on; do not make a stop without orders from me.
4:25 | [cbgb] | 妇人就往迦密山去见 神人。 神人远远地看见她，对仆人基哈西说，看哪，书念的妇人来了。 < | >
 | [niv] | So she set out and came to the man of God at Mount Carmel. When he saw her in the distance, the man of God said to his servant Gehazi, "Look! There's the Shunammite!
 | [asv] | So she went, and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is the Shunammite:
 | [jnd] | And she went and came to the man of God, to mount Carmel. And it came to pass when the man of God saw her afar off, that he said to Gehazi his servant, Behold, there is the Shunammite:
 | [kjv] | So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:
 | [nwb] | So she went and came to the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, that Shunamite:
 | [rsv] | So she set out, and came to the man of God at Mount Carmel. When the man of God saw her coming, he said to Geha'zi his servant, "Look, yonder is the Shu'nammite;
 | [web] | So she went, and came to the man of God to mount Carmel. It happened, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is the Shunammite:
 | [ylt] | And she goeth, and cometh in unto the man of God, unto the hill of Carmel, and it cometh to pass, at the man of God's seeing her from over-against, that he saith unto Gehazi his young man, `Lo, this Shunammite;
 | [bbe] | So she went, and came to Mount Carmel, to the man of God. And when the man of God saw her coming in his direction, he said to Gehazi, his servant, See, there is the Shunammite;
4:26 | [cbgb] | 你跑去迎接她，问她说，你平安麽？你丈夫平安麽？孩子平安麽？她说，平安。 < | >
 | [niv] | Run to meet her and ask her, `Are you all right? Is your husband all right? Is your child all right?'" "Everything is all right," she said.
 | [asv] | run, I pray thee, now to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.
 | [jnd] | run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she said, It is well.
 | [kjv] | Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well:
 | [nwb] | Run now, I pray thee, to meet her, and say to her, well with thee? well with thy husband? well with the child? and she answered, well.
 | [rsv] | run at once to meet her, and say to her, Is it well with you? Is it well with your husband? Is it well with the child?" And she answered, "It is well."
 | [web] | please run now to meet her, and ask her, Is it well with you? is it well with your husband? is it well with the child? She answered, It is well.
 | [ylt] | now, run, I pray thee, to meet her, and say to her, Is there peace to thee? is there peace to thy husband? is there peace to the lad?' and she saith, `Peace.'
 | [bbe] | Go quickly to her, and on meeting her say to her, Are you well? and your husband and the child, are they well? And she said in answer, All is well.
4:27 | [cbgb] | 妇人上了山，到 神人那里，就抱住 神人的脚。基哈西前来要推开她， 神人说，由她吧。因为她心里愁苦，耶和华向我隐瞒，没有指示我。 < | >
 | [niv] | When she reached the man of God at the mountain, she took hold of his feet. Gehazi came over to push her away, but the man of God said, "Leave her alone! She is in bitter distress, but the LORD has hidden it from me and has not told me why."
 | [asv] | And when she came to the man of God to the hill, she caught hold of his feet. And Gehazi came near to thrust her away; but the man of God said, Let her alone: for her soul is vexed within her; and Jehovah hath hid it from me, and hath not told me.
 | [jnd] | And she came to the man of God to the mountain, and caught him by the feet; and Gehazi drew near to thrust her away; but the man of God said, Let her alone, for her soul is troubled within her, and Jehovah has hidden it from me, and has not told me.
 | [kjv] | And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.
 | [nwb] | And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul sorrowful within her: and the LORD hath hid from me, and hath not told me?
 | [rsv] | And when she came to the mountain to the man of God, she caught hold of his feet. And Geha'zi came to thrust her away. But the man of God said, "Let her alone, for she is in bitter distress; and the LORD has hidden it from me, and has not told me."
 | [web] | When she came to the man of God to the hill, she caught hold of his feet. Gehazi came near to thrust her away; but the man of God said, Let her alone: for her soul is vexed within her; and Yahweh has hid it from me, and has not told me.
 | [ylt] | And she cometh in unto the man of God, unto the hill, and layeth hold on his feet, and Gehazi cometh nigh to thrust her away, and the man of God saith, `Let her alone, for her soul bitter to her, and Jehovah hath hidden from me, and hath not declared to me.'
 | [bbe] | And when she came to where the man of God was on the hill, she put her hands round his feet; and Gehazi came near with the purpose of pushing her away; but the man of God said, Let her be, for her soul is bitter in her; and the Lord has kept it secret from me, and has not given me word of it.
4:28 | [cbgb] | 妇人说，我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我麽？ < | >
 | [niv] | "Did I ask you for a son, my lord?" she said. "Didn't I tell you, `Don't raise my hopes'?"
 | [asv] | Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
 | [jnd] | And she said, Did I desire a son of my lord? did I not say, Do not deceive me?
 | [kjv] | Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
 | [nwb] | Then she said, Did I ask a son from my lord? did I not say, Do not deceive me.
 | [rsv] | Then she said, "Did I ask my lord for a son? Did I not say, Do not deceive me?"
 | [web] | Then she said, Did I desire a son of my lord? Didn't I say, Do not deceive me?
 | [ylt] | And she saith, `Did I ask a son from my lord? did I not say, Do not deceive me?'
 | [bbe] | Then she said, Did I make a request to my lord for a son? did I not say, Do not give me false words?
4:29 | [cbgb] | 以利沙吩咐基哈西说，你束上腰，手拿我的杖前去。若遇见人，不要向他问安。人若向你问安，也不要回答。要把我的杖放在孩子脸上。 < | >
 | [niv] | Elisha said to Gehazi, "Tuck your cloak into your belt, take my staff in your hand and run. If you meet anyone, do not greet him, and if anyone greets you, do not answer. Lay my staff on the boy's face."
 | [asv] | Then he said to Gehazi, Gird up thy loins, and take my staff in thy hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
 | [jnd] | And he said to Gehazi, Gird up thy loins, and take my staff in thy hand, and go thy way. If thou meet any man, salute him not, and if any salute thee, answer him not again; and lay my staff upon the face of the lad.
 | [kjv] | Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
 | [nwb] | Then he said to Gehazi, Gird up thy loins and take my staff in thy hand, and go thy way: and if thou shalt meet any man, salute him not; and if any shall salute thee, answer him not again: and lay my staff upon the face of the child.
 | [rsv] | He said to Geha'zi, "Gird up your loins, and take my staff in your hand, and go. If you meet any one, do not salute him; and if any one salutes you, do not reply; and lay my staff upon the face of the child."
 | [web] | Then he said to Gehazi, Gird up your loins, and take my staff in your hand, and go your way: if you meet any man, Don't greet him; and if anyone greets you, don't answer him again: and lay my staff on the face of the child.
 | [ylt] | And he saith to Gehazi, `Gird up thy loins, and take my staff in thy hand, and go; when thou dost meet a man, thou dost not salute him; and when a man doth salute thee, thou dost not answer him; and thou hast laid my staff on the face of the youth.'
 | [bbe] | Then he said to Gehazi, Make yourself ready, and take my stick in your hand, and go: if you come across anyone on the way, give him no blessing, and if anyone gives you a blessing, give him no answer. And put my stick on the child's face.
4:30 | [cbgb] | 孩子的母亲说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是以利沙起身，随着她去了。 < | >
 | [niv] | But the child's mother said, "As surely as the LORD lives and as you live, I will not leave you." So he got up and followed her.
 | [asv] | And the mother of the child said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
 | [jnd] | And the mother of the lad said, As Jehovah liveth, and as thy soul liveth, I will not leave thee! And he rose up and followed her.
 | [kjv] | And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
 | [nwb] | And the mother of the child said, the LORD liveth, and thy soul liveth, I will not leave thee. And he arose, and followed her.
 | [rsv] | Then the mother of the child said, "As the LORD lives, and as you yourself live, I will not leave you." So he arose and followed her.
 | [web] | The mother of the child said, As Yahweh lives, and as your soul lives, I will not leave you. He arose, and followed her.
 | [ylt] | And the mother of the youth saith, `Jehovah liveth, and thy soul liveth -- if I leave thee;' and he riseth and goeth after her.
 | [bbe] | But the mother of the child said, As the Lord is living and as your soul is living, I will not go back without you. So he got up and went with her.
4:31 | [cbgb] | 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说，孩子还没有醒过来。 < | >
 | [niv] | Gehazi went on ahead and laid the staff on the boy's face, but there was no sound or response. So Gehazi went back to meet Elisha and told him, "The boy has not awakened."
 | [asv] | And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he returned to meet him, and told him, saying, The child is not awaked.
 | [jnd] | And Gehazi passed on before them, and laid the staff upon the face of the lad; but there was neither voice, nor sign of attention. And he returned to meet him, and told him saying, The lad is not awaked.
 | [kjv] | And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.
 | [nwb] | And Gehazi passed on before them, and laid the staff upon the face of the child; but neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.
 | [rsv] | Geha'zi went on ahead and laid the staff upon the face of the child, but there was no sound or sign of life. Therefore he returned to meet him, and told him, "The child has not awaked."
 | [web] | Gehazi passed on before them, and laid the staff on the face of the child; but there was neither voice, nor hearing. Why he returned to meet him, and told him, saying, The child has not awakened.
 | [ylt] | And Gehazi hath passed on before them, and layeth the staff on the face of the youth, and there is no voice, and there is no attention, and he turneth back to meet him, and declareth to him, saying, `The youth hath not awaked.'
 | [bbe] | And Gehazi went on before them and put the stick on the child's face; but there was no voice, and no one gave attention. So he went back, and meeting him gave him the news, saying, The child is not awake.
4:32 | [cbgb] | 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。 < | >
 | [niv] | When Elisha reached the house, there was the boy lying dead on his couch.
 | [asv] | And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
 | [jnd] | And when Elisha came into the house, behold, the child was dead, laid upon his bed.
 | [kjv] | And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
 | [nwb] | And when Elisha had come into the house, behold, the child was dead, laid upon his bed.
 | [rsv] | When Eli'sha came into the house, he saw the child lying dead on his bed.
 | [web] | When Elisha was come into the house, behold, the child was dead, and laid on his bed.
 | [ylt] | And Elisha cometh in to the house, and lo, the youth is dead, laid on his bed,
 | [bbe] | And when Elisha came into the house he saw the child dead, stretched on his bed.
4:33 | [cbgb] | 他就关上门，只有自己和孩子在里面，他便祈祷耶和华， < | >
 | [niv] | He went in, shut the door on the two of them and prayed to the LORD.
 | [asv] | He went in therefore, and shut the door upon them twain, and prayed unto Jehovah.
 | [jnd] | And he went in and shut the door upon them both, and prayed to Jehovah.
 | [kjv] | He went in therefore, and shut the door upon them twain, and prayed unto the LORD.
 | [nwb] | He went in therefore, and shut the door upon them both, and prayed to the LORD.
 | [rsv] | So he went in and shut the door upon the two of them, and prayed to the LORD.
 | [web] | He went in therefore, and shut the door on them both, and prayed to Yahweh.
 | [ylt] | and he goeth in and shutteth the door upon them both, and prayeth unto Jehovah.
 | [bbe] | So he went in, and shutting the door on the two of them, made prayer to the Lord.
4:34 | [cbgb] | 上床伏在孩子身上，口对口，眼对眼，手对手。既伏在孩子身上，孩子的身体就渐渐温和了。 < | >
 | [niv] | Then he got on the bed and lay upon the boy, mouth to mouth, eyes to eyes, hands to hands. As he stretched himself out upon him, the boy's body grew warm.
 | [asv] | And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon him; and the flesh of the child waxed warm.
 | [jnd] | And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands, and bent over him; and the flesh of the child grew warm.
 | [kjv] | And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child waxed warm.
 | [nwb] | And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child became warm.
 | [rsv] | Then he went up and lay upon the child, putting his mouth upon his mouth, his eyes upon his eyes, and his hands upon his hands; and as he stretched himself upon him, the flesh of the child became warm.
 | [web] | He went up, and lay on the child, and put his mouth on his mouth, and his eyes on his eyes, and his hands on his hands: and he stretched himself on him; and the flesh of the child grew warm.
 | [ylt] | And he goeth up, and lieth down on the lad, and putteth his mouth on his mouth, and his eyes on his eyes, and his hands on his hands, and stretcheth himself upon him, and the flesh of the lad becometh warm;
 | [bbe] | Then he got up on the bed, stretching himself out on the child, and put his mouth on the child's mouth, his eyes on his eyes and his hands on his hands; and the child's body became warm.
4:35 | [cbgb] | 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。 < | >
 | [niv] | Elisha turned away and walked back and forth in the room and then got on the bed and stretched out upon him once more. The boy sneezed seven times and opened his eyes.
 | [asv] | Then he returned, and walked in the house once to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
 | [jnd] | And he returned, and walked in the house to and fro; and went up, and bent over him. And the lad sneezed seven times, and the lad opened his eyes.
 | [kjv] | Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
 | [nwb] | Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
 | [rsv] | Then he got up again, and walked once to and fro in the house, and went up, and stretched himself upon him; the child sneezed seven times, and the child opened his eyes.
 | [web] | Then he returned, and walked in the house once back and forth; and went up, and stretched himself on him: and the child sneezed seven times, and the child opened his eyes.
 | [ylt] | and he turneth back and walketh in the house, once hither and once thither, and goeth up and stretcheth himself upon him, and the youth sneezeth till seven times, and the youth openeth his eyes.
 | [bbe] | Then he came back, and after walking once through the house and back, he went up, stretching himself out on the child seven times; and the child's eyes became open.
4:36 | [cbgb] | 以利沙叫基哈西说，你叫这书念妇人来。于是叫了她来。以利沙说，将你儿子抱起来。 < | >
 | [niv] | Elisha summoned Gehazi and said, "Call the Shunammite." And he did. When she came, he said, "Take your son."
 | [asv] | And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
 | [jnd] | And he called Gehazi, and said, Call this Shunammite. And he called her; and she came to him. And he said, Take up thy son.
 | [kjv] | And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
 | [nwb] | And he called Gehazi, and said, Call this Shunamite. So he called her. And when she had come in to him, he said, Take up thy son.
 | [rsv] | Then he summoned Geha'zi and said, "Call this Shu'nammite." So he called her. And when she came to him, he said, "Take up your son."
 | [web] | He called Gehazi, and said, Call this Shunammite. So he called her. When she was come in to him, he said, Take up your son.
 | [ylt] | And he calleth unto Gehazi, and saith, `Call unto this Shunammite;' and he calleth her, and she cometh in unto him, and he saith, `Lift up thy son.'
 | [bbe] | And he gave orders to Gehazi, and said, Send for the Shunammite. And she came in answer to his voice. And he said, Take up your son.
4:37 | [cbgb] | 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。 < | >
 | [niv] | She came in, fell at his feet and bowed to the ground. Then she took her son and went out.
 | [asv] | Then she went in, and fell at his feet, and bowed herself to the ground; and she took up her son, and went out.
 | [jnd] | And she came and fell at his feet, and bowed herself to the ground; and she took up her son, and went out.
 | [kjv] | Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
 | [nwb] | Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
 | [rsv] | She came and fell at his feet, bowing to the ground; then she took up her son and went out.
 | [web] | Then she went in, and fell at his feet, and bowed herself to the ground; and she took up her son, and went out.
 | [ylt] | And she goeth in, and falleth at his feet, and boweth herself to the earth, and lifteth up her son, and goeth out.
 | [bbe] | And she came in, and went down on her face to the earth at his feet; then she took her son in her arms and went out.
4:38 | [cbgb] | 以利沙又来到吉甲，那地正有饥荒。先知门徒坐在他面前，他吩咐仆人说，你将大锅放在火上，给先知门徒熬汤。 < | >
 | [niv] | Elisha returned to Gilgal and there was a famine in that region. While the company of the prophets was meeting with him, he said to his servant, "Put on the large pot and cook some stew for these men."
 | [asv] | And Elisha came again to Gilgal. And there was a dearth in the land; and the sons of the prophets were sitting before him; and he said unto his servant, Set on the great pot, and boil pottage for the sons of the prophets.
 | [jnd] | And Elisha came again to Gilgal. And there was a famine in the land; and the sons of the prophets were sitting before him. And he said to his servant, Set on the great pot, and boil pottage for the sons of the prophets.
 | [kjv] | And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.
 | [nwb] | And Elisha came again to Gilgal. And a dearth in the land; and the sons of the prophets sitting before him: and he said to his servant, Set on the great pot, and boil pottage for the sons of the prophets.
 | [rsv] | And Eli'sha came again to Gilgal when there was a famine in the land. And as the sons of the prophets were sitting before him, he said to his servant, "Set on the great pot, and boil pottage for the sons of the prophets."
 | [web] | Elisha came again to Gilgal. There was a dearth in the land; and the sons of the prophets were sitting before him; and he said to his servant, Set on the great pot, and boil stew for the sons of the prophets.
 | [ylt] | And Elisha hath turned back to Gilgal, and the famine in the land, and the sons of the prophets are sitting before him, and he saith to his young man, `Set on the great pot, and boil pottage for the sons of the prophets.'
 | [bbe] | And Elisha went back to Gilgal, now there was very little food in the land; and the sons of the prophets were seated before him. And he said to his servant, Put the great pot on the fire, and make soup for the sons of the prophets.
4:39 | [cbgb] | 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中，因为他们不知道是什么东西。 < | >
 | [niv] | One of them went out into the fields to gather herbs and found a wild vine. He gathered some of its gourds and filled the fold of his cloak. When he returned, he cut them up into the pot of stew, though no one knew what they were.
 | [asv] | And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage; for they knew them not.
 | [jnd] | Then one went out into the field to gather herbs, and found a wild vine, and gathered from it his lap full of wild colocynths, and came and shred them into the pot of pottage; for they did not know them.
 | [kjv] | And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.
 | [nwb] | And one went out into the field to gather herbs, and found a wild vine, and gathered from it wild gourds his lap full, and came and shred into the pot of pottage: for they knew not.
 | [rsv] | One of them went out into the field to gather herbs, and found a wild vine and gathered from it his lap full of wild gourds, and came and cut them up into the pot of pottage, not knowing what they were.
 | [web] | One went out into the field to gather herbs, and found a wild vine, and gathered of it wild gourds his lap full, and came and shred them into the pot of stew; for they didn't recognize them.
 | [ylt] | And one goeth out unto the field to gather herbs, and findeth a vine of the field, and gathereth of it gourds of the field -- the fulness of his garment -- and cometh in and splitteth into the pot of pottage, for they knew not;
 | [bbe] | And one went out into the field to get green plants and saw a vine of the field, and pulling off the fruit of it till the fold of his robe was full, he came back and put the fruit, cut up small, into the pot of soup, having no idea what it was.
4:40 | [cbgb] | 倒出来给众人吃，吃的时候，都喊叫说， 神人哪，锅中有致死的毒物。所以众人不能吃了。 < | >
 | [niv] | The stew was poured out for the men, but as they began to eat it, they cried out, "O man of God, there is death in the pot!" And they could not eat it.
 | [asv] | So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O man of God, there is death in the pot. And they could not eat thereof.
 | [jnd] | And they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out and said, Man of God, there is death in the pot! And they could not eat .
 | [kjv] | So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.
 | [nwb] | So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O man of God, death in the pot. And they could not eat .
 | [rsv] | And they poured out for the men to eat. But while they were eating of the pottage, they cried out, "O man of God, there is death in the pot!" And they could not eat it.
 | [web] | So they poured out for the men to eat. It happened, as they were eating of the stew, that they cried out, and said, man of God, there is death in the pot. They could not eat of it.
 | [ylt] | and they pour out for the men to eat, and it cometh to pass at their eating of the pottage, that they have cried out, and say, `Death in the pot, O man of God!' and they have not been able to eat.
 | [bbe] | Then they gave the men soup from the pot. And while they were drinking the soup, they gave a cry, and said, O man of God, there is death in the pot; and they were not able to take any more food.
4:41 | [cbgb] | 以利沙说，拿点面来，就把面撒在锅中，说，倒出来，给众人吃吧。锅中就没有毒了。 < | >
 | [niv] | Elisha said, "Get some flour." He put it into the pot and said, "Serve it to the people to eat." And there was nothing harmful in the pot.
 | [asv] | But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
 | [jnd] | And he said, Then bring meal. And he cast into the pot, and said, Pour out for the people, that they may eat. And there was no harm in the pot.
 | [kjv] | But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
 | [nwb] | But he said, Then bring meal. And he cast into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
 | [rsv] | He said, "Then bring meal." And he threw it into the pot, and said, "Pour out for the men, that they may eat." And there was no harm in the pot.
 | [web] | But he said, Then bring meal. He cast it into the pot; and he said, Pour out for the people, that they may eat. There was no harm in the pot.
 | [ylt] | And he saith, `Then bring ye meal;' and he casteth into the pot, and saith, `Pour out for the people, and they eat;' and there was no evil thing in the pot.
 | [bbe] | But he said, Get some meal. And he put it into the pot, and said, Now give it to the people so that they may have food. And there was nothing bad in the pot.
4:42 | [cbgb] | 有一个人从巴力沙利沙来，带着初熟大麦作的饼二十个，并新穗子，装在口袋里送给 神人。 神人说，把这些给众人吃。 < | >
 | [niv] | A man came from Baal Shalishah, bringing the man of God twenty loaves of barley bread baked from the first ripe grain, along with some heads of new grain. "Give it to the people to eat," Elisha said.
 | [asv] | And there came a man from Baal-shalishah, and brought the man of God bread of the first-fruits, twenty loaves of barley, and fresh ears of grain in his sack. And he said, Give unto the people, that they may eat.
 | [jnd] | And there came a man from Baal-shalishah, and brought the man of God bread of the first-fruits, twenty loaves of barley, and fresh ears of corn in his sack. And he said, Give to the people that they may eat.
 | [kjv] | And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.
 | [nwb] | And there came a man from Baal-shalisha, and brought the man of God bread of the first fruits, twenty loaves of barley, and full ears of corn in its husk. And he said, Give to the people, that they may eat.
 | [rsv] | A man came from Ba'al-shal'ishah, bringing the man of God bread of the first fruits, twenty loaves of barley, and fresh ears of grain in his sack. And Eli'sha said, "Give to the men, that they may eat."
 | [web] | There came a man from Baal-shalishah, and brought the man of God bread of the first-fruits, twenty loaves of barley, and fresh ears of grain in his sack. He said, Give to the people, that they may eat.
 | [ylt] | And a man hath come from Baal-Shalishah, and bringeth in to the man of God bread of first-fruits, twenty loaves of barley, and full ears of corn in its husk, and he saith, `Give to the people, and they eat.'
 | [bbe] | Now a man came from Baal-shalishah with an offering of first-fruits for the man of God, twenty barley cakes and garden fruit in his bag. And he said, Give these to the people for food.
4:43 | [cbgb] | 仆人说，这一点岂可摆给一百人吃呢？以利沙说，你只管给众人吃吧。因为耶和华如此说，众人必吃了，还剩下。 < | >
 | [niv] | "How can I set this before a hundred men?" his servant asked. But Elisha answered, "Give it to the people to eat. For this is what the LORD says: `They will eat and have some left over.'"
 | [asv] | And his servant said, What, should I set this before a hundred men? But he said, Give the people, that they may eat; for thus saith Jehovah, They shall eat, and shall leave thereof.
 | [jnd] | And his attendant said, How shall I set this before a hundred men? And he said, Give the people that they may eat; for thus saith Jehovah: They shall eat, and shall have to spare.
 | [kjv] | And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.
 | [nwb] | And his servitor said, What, should I set this before a hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave .
 | [rsv] | But his servant said, "How am I to set this before a hundred men?" So he repeated, "Give them to the men, that they may eat, for thus says the LORD, 'They shall eat and have some left.'"
 | [web] | His servant said, What, should I set this before a hundred men? But he said, Give the people, that they may eat; for thus says Yahweh, They shall eat, and shall leave of it.
 | [ylt] | And his minister saith, `What -- do I give this before a hundred men?' and he saith, `Give to the people, and they eat, for thus said Jehovah, Eat and leave;'
 | [bbe] | But his servant said, How am I to put this before a hundred men? But he said, Give it to the people for food; for the Lord says, There will be food for them and some over.
4:44 | [cbgb] | 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。 <
 | [niv] | Then he set it before them, and they ate and had some left over, according to the word of the LORD.
 | [asv] | So he set it before them, and they did eat, and left thereof, according to the word of Jehovah.
 | [jnd] | And he set before them, and they ate and left , according to the word of Jehovah.
 | [kjv] | So he set it before them, and they did eat, and left thereof, according to the word of the LORD.
 | [nwb] | So he set before them, and they ate, and left , according to the word of the LORD.
 | [rsv] | So he set it before them. And they ate, and had some left, according to the word of the LORD.
 | [web] | So he set it before them, and they ate, and left of it, according to the word of Yahweh.
 | [ylt] | and he giveth before them, and they eat and leave, according to the word of Jehovah.
 | [bbe] | So he put it before them, and they had a meal and there was more than enough, as the Lord had said.


Interlinear Bible:2 Kings 5

 列王记下 2 Kings 5 << || >>
5:1 | [cbgb] | 亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜。他又是大能的勇士，只是长了大麻疯。 >
 | [niv] | Now Naaman was commander of the army of the king of Aram. He was a great man in the sight of his master and highly regarded, because through him the LORD had given victory to Aram. He was a valiant soldier, but he had leprosy.
 | [asv] | Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him Jehovah had given victory unto Syria: he was also a mighty man of valor, but he was a leper.
 | [jnd] | And Naaman, captain of the host of the king of Syria, was a great man before his master, and honourable, for by him Jehovah had given deliverance to Syria; and he was a mighty man of valour, a leper.
 | [kjv] | Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.
 | [nwb] | Now Naaman, captain of the army of the king of Syria, was a great man with his master, and honorable, because by him the LORD had given deliverance to Syria: he was also a mighty man in valor, a leper.
 | [rsv] | Na'aman, commander of the army of the king of Syria, was a great man with his master and in high favor, because by him the LORD had given victory to Syria. He was a mighty man of valor, but he was a leper.
 | [web] | . Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him Yahweh had given victory to Syria: he was also a mighty man of valor, a leper.
 | [ylt] | And Naaman, head of the host of the king of Aram, was a great man before his lord, and accepted of face, for by him had Jehovah given salvation to Aram, and the man was mighty in valour -- leprous.
 | [bbe] | Now Naaman, chief of the army of the king of Aram, was a man of high position with his master, and greatly respected, because by him the Lord had given salvation to Aram; but he was a leper.
5:2 | [cbgb] | 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。 < | >
 | [niv] | Now bands from Aram had gone out and had taken captive a young girl from Israel, and she served Naaman's wife.
 | [asv] | And the Syrians had gone out in bands, and had brought away captive out of the land of Israel a little maiden; and she waited on Naaman's wife.
 | [jnd] | And the Syrians had gone out in bands, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
 | [kjv] | And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
 | [nwb] | And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
 | [rsv] | Now the Syrians on one of their raids had carried off a little maid from the land of Israel, and she waited on Na'aman's wife.
 | [web] | The Syrians had gone out in bands, and had brought away captive out of the land of Israel a little maiden; and she waited on Naaman's wife.
 | [ylt] | And the Aramaeans have gone out troops, and they take captive out of the land of Israel a little damsel, and she is before the wife of Naaman,
 | [bbe] | Now the Aramaeans had gone out in bands, and taken prisoner from Israel a little girl, who became servant to Naaman's wife.
5:3 | [cbgb] | 她对主母说，巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。 < | >
 | [niv] | She said to her mistress, "If only my master would see the prophet who is in Samaria! He would cure him of his leprosy."
 | [asv] | And she said unto her mistress, Would that my lord were with the prophet that is in Samaria! then would he recover him of his leprosy.
 | [jnd] | And she said to her mistress, Oh, would that my lord were before the prophet that is in Samaria! then he would cure him of his leprosy.
 | [kjv] | And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.
 | [nwb] | And she said to her mistress, I would that my lord with the prophet that in Samaria! for he would recover him of his leprosy.
 | [rsv] | She said to her mistress, "Would that my lord were with the prophet who is in Sama'ria! He would cure him of his leprosy."
 | [web] | She said to her mistress, Would that my lord were with the prophet who is in Samaria! then would he recover him of his leprosy.
 | [ylt] | and she saith unto her mistress, `O that my lord before the prophet who in Samaria; then he doth recover him from his leprosy.'
 | [bbe] | And she said to her master's wife, If only my lord would go to the prophet in Samaria, he would make him well.
5:4 | [cbgb] | 乃缦进去，告诉他主人说，以色列国的女子如此如此说。 < | >
 | [niv] | Naaman went to his master and told him what the girl from Israel had said.
 | [asv] | And one went in, and told his lord, saying, Thus and thus said the maiden that is of the land of Israel.
 | [jnd] | And he went and told his lord saying, Thus and thus said the maid that is of the land of Israel.
 | [kjv] | And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.
 | [nwb] | And went in, and told his lord, saying, Thus and thus said the maid that of the land of Israel.
 | [rsv] | So Na'aman went in and told his lord, "Thus and so spoke the maiden from the land of Israel."
 | [web] | One went in, and told his lord, saying, Thus and thus said the maiden who is of the land of Israel.
 | [ylt] | And goeth in and declareth to his lord, saying, `Thus and thus she hath spoken, the damsel who from the land of Israel.'
 | [bbe] | And someone went and said to his lord, This is what the girl from the land of Israel says.
5:5 | [cbgb] | 亚兰王说，你可以去，我也达信于以色列王。于是乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了。 < | >
 | [niv] | "By all means, go," the king of Aram replied. "I will send a letter to the king of Israel." So Naaman left, taking with him ten talents of silver, six thousand shekels of gold and ten sets of clothing.
 | [asv] | And the king of Syria said, Go now, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
 | [jnd] | And the king of Syria said, Well! go, and I will send a letter to the king of Israel. And he departed, and took with him ten talents of silver, and six thousand of gold, and ten changes of raiment.
 | [kjv] | And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
 | [nwb] | And the king of Syria said, Come, go, and I will send a letter to the king of Israel. And he departed, and took with him ten talents of silver, and six thousand of gold, and ten changes of raiment.
 | [rsv] | And the king of Syria said, "Go now, and I will send a letter to the king of Israel." So he went, taking with him ten talents of silver, six thousand shekels of gold, and ten festal garments.
 | [web] | The king of Syria said, Go now, and I will send a letter to the king of Israel. He departed, and took with him ten talents of silver, and six thousand of gold, and ten changes of clothing.
 | [ylt] | And the king of Aram saith, `Go thou, enter, and I send a letter unto the king of Israel;' and he goeth and taketh in his hand ten talents of silver, and six thousand of gold, and ten changes of garments.
 | [bbe] | So the king of Aram said, Go then; and I will send a letter to the king of Israel. And he went, taking with him ten talents of silver and six thousand shekels of gold, and ten changes of clothing.
5:6 | [cbgb] | 且带信给以色列王，信上说，我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。 < | >
 | [niv] | The letter that he took to the king of Israel read: "With this letter I am sending my servant Naaman to you so that you may cure him of his leprosy."
 | [asv] | And he brought the letter to the king of Israel, saying, And now when this letter is come unto thee, behold, I have sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
 | [jnd] | And he brought the letter to the king of Israel, saying, And now, when this letter comes to thee, behold, I have sent Naaman my servant to thee, that thou mayest cure him of his leprosy.
 | [kjv] | And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
 | [nwb] | And he brought the letter to the king of Israel, saying, Now when this letter hath come to thee, behold, I have sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
 | [rsv] | And he brought the letter to the king of Israel, which read, "When this letter reaches you, know that I have sent to you Na'aman my servant, that you may cure him of his leprosy."
 | [web] | He brought the letter to the king of Israel, saying, Now when this letter is come to you, behold, I have sent Naaman my servant to you, that you may recover him of his leprosy.
 | [ylt] | And he bringeth in the letter unto the king of Israel, saying, `And now, at the coming in of this letter unto thee, lo, I have sent unto thee Naaman my servant, and thou hast recovered him from his leprosy.'
 | [bbe] | And he took the letter to the king of Israel, in which the king of Aram had said, See, I have sent my servant Naaman to you to be made well, for he is a leper.
5:7 | [cbgb] | 以色列王看了信就撕裂衣服，说，我岂是 神，能使人死使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？ < | >
 | [niv] | As soon as the king of Israel read the letter, he tore his robes and said, "Am I God? Can I kill and bring back to life? Why does this fellow send someone to me to be cured of his leprosy? See how he is trying to pick a quarrel with me!"
 | [asv] | And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? but consider, I pray you, and see how he seeketh a quarrel against me.
 | [jnd] | And it came to pass when the king of Israel had read the letter, that he rent his garments, and said, Am I God, to kill and to make alive, that this man sends to me to cure a man of his leprosy? Wherefore consider, I pray you, and see how he seeks an occasion against me.
 | [kjv] | And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.
 | [nwb] | And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, I God, to kill and to make alive, that this man doth send to me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.
 | [rsv] | And when the king of Israel read the letter, he rent his clothes and said, "Am I God, to kill and to make alive, that this man sends word to me to cure a man of his leprosy? Only consider, and see how he is seeking a quarrel with me."
 | [web] | It happened, when the king of Israel had read the letter, that he tore his clothes, and said, Am I God, to kill and to make alive, that this man does send to me to recover a man of his leprosy? but consider, I pray you, and see how he seeks a quarrel against me.
 | [ylt] | And it cometh to pass, at the king of Israel's reading the letter, that he rendeth his garments, and saith, `Am I God, to put to death and to keep alive, that this is sending unto me to recover a man from his leprosy? for surely know, I pray you, and see, for he is presenting himself to me.'
 | [bbe] | But the king of Israel, after reading the letter, was greatly troubled and said, Am I God, to give death and life? why does this man send a leper to me to be made well? is it not clear that he is looking for a cause of war?
5:8 | [cbgb] | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说，你为什么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。 < | >
 | [niv] | When Elisha the man of God heard that the king of Israel had torn his robes, he sent him this message: "Why have you torn your robes? Have the man come to me and he will know that there is a prophet in Israel."
 | [asv] | And it was so, when Elisha the man of God heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
 | [jnd] | And it was so, when Elisha the man of God had heard that the king of Israel had rent his garments, that he sent to the king, saying, Why hast thou rent thy garments? let him come now to me, and he shall know that there is a prophet in Israel.
 | [kjv] | And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
 | [nwb] | And it was , when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Why hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
 | [rsv] | But when Eli'sha the man of God heard that the king of Israel had rent his clothes, he sent to the king, saying, "Why have you rent your clothes? Let him come now to me, that he may know that there is a prophet in Israel."
 | [web] | It was so, when Elisha the man of God heard that the king of Israel had torn his clothes, that he sent to the king, saying, Why have you torn your clothes? let him come now to me, and he shall know that there is a prophet in Israel.
 | [ylt] | And it cometh to pass, at Elisha the man of God's hearing that the king of Israel hath rent his garments, that he sendeth unto the king, saying, `Why hast thou rent thy garments? let him come, I pray thee, unto me, and he doth know that there is a prophet in Israel.'
 | [bbe] | Now Elisha, the man of God, hearing that the king of Israel had done this, sent to the king, saying, Why are you troubled? send the man to me, so that he may see that there is a prophet in Israel.
5:9 | [cbgb] | 于是，乃缦带着车马到了以利沙的家，站在门前。 < | >
 | [niv] | So Naaman went with his horses and chariots and stopped at the door of Elisha's house.
 | [asv] | So Naaman came with his horses and with his chariots, and stood at the door of the house of Elisha.
 | [jnd] | And Naaman came with his horses and with his chariot, and stood at the doorway of the house of Elisha.
 | [kjv] | So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.
 | [nwb] | So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.
 | [rsv] | So Na'aman came with his horses and chariots, and halted at the door of Eli'sha's house.
 | [web] | So Naaman came with his horses and with his chariots, and stood at the door of the house of Elisha.
 | [ylt] | And Naaman cometh, with his horses and with his chariot, and standeth at the opening of the house for Elisha;
 | [bbe] | So Naaman, with all his horses and his carriages, came to the door of Elisha's house.
5:10 | [cbgb] | 以利沙打发一个使者，对乃缦说，你去在约旦河中沭浴七回，你的肉就必复原，而得洁净。 < | >
 | [niv] | Elisha sent a messenger to say to him, "Go, wash yourself seven times in the Jordan, and your flesh will be restored and you will be cleansed."
 | [asv] | And Elisha sent a messenger unto him, saying, Go and wash in the Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
 | [jnd] | And Elisha sent a messenger to him, saying, Go and wash in the Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
 | [kjv] | And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
 | [nwb] | And Elisha sent a messenger to him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
 | [rsv] | And Eli'sha sent a messenger to him, saying, "Go and wash in the Jordan seven times, and your flesh shall be restored, and you shall be clean."
 | [web] | Elisha sent a messenger to him, saying, Go and wash in the Jordan seven times, and your flesh shall come again to you, and you shall be clean.
 | [ylt] | and Elisha sendeth unto him a messenger, saying, `Go, and thou hast washed seven times in Jordan, and thy flesh doth turn back to thee -- and be thou clean.
 | [bbe] | And Elisha sent a servant to him, saying, Go to Jordan, and after washing seven times in its waters your flesh will be well again and you will be clean.
5:11 | [cbgb] | 乃缦却发怒走了，说，我想他必定出来见我，站着求告耶和华他 神的名，在患处以上摇手，治好这大麻疯。 < | >
 | [niv] | But Naaman went away angry and said, "I thought that he would surely come out to me and stand and call on the name of the LORD his God, wave his hand over the spot and cure me of my leprosy.
 | [asv] | But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of Jehovah his God, and wave his hand over the place, and recover the leper.
 | [jnd] | And Naaman was wroth, and went away and said, Behold, I thought, He will certainly come out to me, and stand, and call on the name of Jehovah his God, and wave his hand over the place, and cure the leper.
 | [kjv] | But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.
 | [nwb] | But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.
 | [rsv] | But Na'aman was angry, and went away, saying, "Behold, I thought that he would surely come out to me, and stand, and call on the name of the LORD his God, and wave his hand over the place, and cure the leper.
 | [web] | But Naaman was angry, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of Yahweh his God, and wave his hand over the place, and recover the leper.
 | [ylt] | And Naaman is wroth, and goeth on, and saith, `Lo, I said, Unto me he doth certainly come out, and hath stood and called in the name of Jehovah his God, and waved his hand over the place, and recovered the leper.
 | [bbe] | But Naaman was angry and went away and said, I had the idea that he would come out to see such an important person as I am, and make prayer to the Lord his God, and with a wave of his hand over the place make the leper well.
5:12 | [cbgb] | 大马色的河亚吧拿和法珥法岂不比以色列的一切水更好麽？我在那里沭浴不得洁净麽？于是气忿忿地转身去了。 < | >
 | [niv] | Are not Abana and Pharpar, the rivers of Damascus, better than any of the waters of Israel? Couldn't I wash in them and be cleansed?" So he turned and went off in a rage.
 | [asv] | Are not Abanah and Pharpar, the rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
 | [jnd] | Are not the Abanah and the Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them and be clean? And he turned and went away in a rage.
 | [kjv] | Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
 | [nwb] | not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
 | [rsv] | Are not Aba'na and Pharpar, the rivers of Damascus, better than all the waters of Israel? Could I not wash in them, and be clean?" So he turned and went away in a rage.
 | [web] | Aren't Abanah and Pharpar, the rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
 | [ylt] | Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? do I not wash in them and I have been clean?' and he turneth and goeth on in fury.
 | [bbe] | Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not be washed in them and become clean? So turning, he went away in wrath.
5:13 | [cbgb] | 他的仆人进前来，对他说，我父阿，先知若吩咐你作一件大事，你岂不作麽？何况说你去沭浴而得洁净呢？ < | >
 | [niv] | Naaman's servants went to him and said, "My father, if the prophet had told you to do some great thing, would you not have done it? How much more, then, when he tells you, `Wash and be cleansed'!"
 | [asv] | And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
 | [jnd] | And his servants drew near, and spoke to him and said, My father, the prophet had bidden thee great thing, wouldest thou not have done it? how much rather then, when he says to thee, Wash and be clean?
 | [kjv] | And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
 | [nwb] | And his servants came near, and spoke to him, and said, My father, the prophet had bid thee great thing, wouldst thou not have done ? how much rather then, when he saith to thee, Wash, and be clean?
 | [rsv] | But his servants came near and said to him, "My father, if the prophet had commanded you to do some great thing, would you not have done it? How much rather, then, when he says to you, 'Wash, and be clean'?"
 | [web] | His servants came near, and spoke to him, and said, My father, if the prophet had bid you do some great thing, wouldn't you have done it? how much rather then, when he says to you, Wash, and be clean?
 | [ylt] | And his servants come nigh, and speak unto him, and say, `My father, a great thing had the prophet spoken unto thee -- dost thou not do ? and surely, when he hath said unto thee, Wash, and be clean.'
 | [bbe] | Then his servants came to him and said, If the prophet had given you orders to do some great thing, would you not have done it? how much more then, when he says to you, Be washed and become clean?
5:14 | [cbgb] | 于是乃缦下去，照着 神人的话，在约旦河里沭浴七回。他的肉复原，好像小孩子的肉，他就洁净了。 < | >
 | [niv] | So he went down and dipped himself in the Jordan seven times, as the man of God had told him, and his flesh was restored and became clean like that of a young boy.
 | [asv] | Then went he down, and dipped himself seven times in the Jordan, according to the saying of the man of God; and his flesh came again like unto the flesh of a little child, and he was clean.
 | [jnd] | Then he went down, and plunged himself seven times in the Jordan, according to the saying of the man of God. And his flesh became again like the flesh of a little child, and he was clean.
 | [kjv] | Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.
 | [nwb] | Then he went down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like the flesh of a little child, and he was clean.
 | [rsv] | So he went down and dipped himself seven times in the Jordan, according to the word of the man of God; and his flesh was restored like the flesh of a little child, and he was clean.
 | [web] | Then went he down, and dipped seven times in the Jordan, according to the saying of the man of God; and his flesh came again like the flesh of a little child, and he was clean.
 | [ylt] | And he goeth down and dippeth in Jordan seven times, according to the word of the man of God, and his flesh doth turn back as the flesh of a little youth, and is clean.
 | [bbe] | Then he went down seven times into the waters of Jordan, as the man of God had said; and his flesh became like the flesh of a little child again, and he was clean.
5:15 | [cbgb] | 乃缦带着一切跟随他的人，回到 神人那里，站在他面前，说，如今我知道，除了以色列之外，普天下没有 神。现在求你收点仆人的礼物。 < | >
 | [niv] | Then Naaman and all his attendants went back to the man of God. He stood before him and said, "Now I know that there is no God in all the world except in Israel. Please accept now a gift from your servant."
 | [asv] | And he returned to the man of God, he and all his company, and came, and stood before him; and he said, Behold now, I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a present of thy servant.
 | [jnd] | And he returned to the man of God, he and all his company, and came and stood before him; and he said, Behold, I know that there is no God in all the earth but in Israel; and now, I pray thee, take a present of thy servant.
 | [kjv] | And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.
 | [nwb] | And he returned to the man of God, he and all his company, and came and stood before him: and he said, Behold, now I know that no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing from thy servant.
 | [rsv] | Then he returned to the man of God, he and all his company, and he came and stood before him; and he said, "Behold, I know that there is no God in all the earth but in Israel; so accept now a present from your servant."
 | [web] | He returned to the man of God, he and all his company, and came, and stood before him; and he said, See now, I know that there is no God in all the earth, but in Israel: now therefore, please take a present from your servant.
 | [ylt] | And he turneth back unto the man of God, he and all his camp, and cometh in, and standeth before him, and saith, `Lo, I pray thee, I have known that there is not a God in all the earth except in Israel; and now, take, I pray thee, a blessing from thy servant.'
 | [bbe] | Then he went back to the man of God, with all his train, and, taking his place before him, said, Now I am certain that there is no God in all the earth, but only in Israel: now then, take an offering from me.
5:16 | [cbgb] | 以利沙说，我指着所事奉永生的耶和华起誓，我必不受。乃缦再三地求他，他却不受。 < | >
 | [niv] | The prophet answered, "As surely as the LORD lives, whom I serve, I will not accept a thing." And even though Naaman urged him, he refused.
 | [asv] | But he said, As Jehovah liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
 | [jnd] | But he said, As Jehovah liveth, before whom I stand, I will receive none! And he urged him to take it; but he refused.
 | [kjv] | But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
 | [nwb] | But he said, the LORD liveth, before whom I stand, I will receive none. And he urged him to take ; but he refused.
 | [rsv] | But he said, "As the LORD lives, whom I serve, I will receive none." And he urged him to take it, but he refused.
 | [web] | But he said, As Yahweh lives, before whom I stand, I will receive none. He urged him to take it; but he refused.
 | [ylt] | And he saith, `Jehovah liveth, before whom I have stood -- if I take ;' and he presseth on him to take, and he refuseth.
 | [bbe] | But he said, By the life of the Lord whose servant I am, I will take nothing from you. And he did his best to make him take it but he would not.
5:17 | [cbgb] | 乃缦说，你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别 神，只献给耶和华。 < | >
 | [niv] | "If you will not," said Naaman, "please let me, your servant, be given as much earth as a pair of mules can carry, for your servant will never again make burnt offerings and sacrifices to any other god but the LORD.
 | [asv] | And Naaman said, If not, yet, I pray thee, let there be given to thy servant two mules' burden of earth; for thy servant will henceforth offer neither burnt-offering nor sacrifice unto other gods, but unto Jehovah.
 | [jnd] | And Naaman said, If not, then let there, I pray thee, be given to thy servant two mules' burden of earth; for thy servant will no more offer burnt-offering and sacrifice to other gods, but to Jehovah.
 | [kjv] | And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.
 | [nwb] | And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules burden of earth? for thy servant will henceforth offer neither burnt-offering nor sacrifice to other gods, but to the LORD.
 | [rsv] | Then Na'aman said, "If not, I pray you, let there be given to your servant two mules' burden of earth; for henceforth your servant will not offer burnt offering or sacrifice to any god but the LORD.
 | [web] | Naaman said, If not, yet, please let there be given to your servant two mules' burden of earth; for your servant will henceforth offer neither burnt offering nor sacrifice to other gods, but to Yahweh.
 | [ylt] | And Naaman saith, `If not -- let be given, I pray thee, to thy servant, a couple of mules' burden of earth, for thy servant doth make no more burnt-offering and sacrifice to other gods, but to Jehovah.
 | [bbe] | Then Naaman said, If you will not, then let there be given to your servant as much earth as two beasts are able to take on their backs; because from now on, your servant will make no offering or burned offering to other gods, but only to the Lord.
5:18 | [cbgb] | 惟有一件事，愿耶和华饶恕你仆人，我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。 < | >
 | [niv] | But may the LORD forgive your servant for this one thing: When my master enters the temple of Rimmon to bow down and he is leaning on my arm and I bow there also--when I bow down in the temple of Rimmon, may the LORD forgive your servant for this."
 | [asv] | In this thing Jehovah pardon thy servant: when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon, when I bow myself in the house of Rimmon, Jehovah pardon thy servant in this thing.
 | [jnd] | In this thing Jehovah pardon thy servant: when my master goes into the house of Rimmon to bow down there, and he leans on my hand, and I bow down myself in the house of Rimmon -- when I bow down myself in the house of Rimmon, Jehovah pardon thy servant, I pray thee, in this thing.
 | [kjv] | In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.
 | [nwb] | In this thing the LORD pardon thy servant, when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.
 | [rsv] | In this matter may the LORD pardon your servant: when my master goes into the house of Rimmon to worship there, leaning on my arm, and I bow myself in the house of Rimmon, when I bow myself in the house of Rimmon, the LORD pardon your servant in this matter."
 | [web] | In this thing Yahweh pardon your servant: when my master goes into the house of Rimmon to worship there, and he leans on my hand, and I bow myself in the house of Rimmon, when I bow myself in the house of Rimmon, Yahweh pardon your servant in this thing.
 | [ylt] | For this thing Jehovah be propitious to thy servant, in the coming in of my lord into the house of Rimmon to bow himself there, and he was supported by my hand, and I bowed myself the house of Rimmon; for my bowing myself in the house of Rimmon Jehovah be propitious, I pray thee, to thy servant in this thing.'
 | [bbe] | But may your servant have the Lord's forgiveness for this one thing: when my master goes into the house of Rimmon for worship there, supported on my arm, and my head is bent in the house of Rimmon; when his head is bent in the house of Rimmon, may your servant have the Lord's forgiveness for this thing.
5:19 | [cbgb] | 以利沙对他说，你可以平平安安地回去。乃缦就离开他去了。走了不远， < | >
 | [niv] | "Go in peace," Elisha said. After Naaman had traveled some distance,
 | [asv] | And he said unto him, Go in peace. So he departed from him a little way.
 | [jnd] | And he said to him, Go in peace. And he departed from him a little way.
 | [kjv] | And he said unto him, Go in peace. So he departed from him a little way.
 | [nwb] | And he said to him, Go in peace. So he departed from him a little way.
 | [rsv] | He said to him, "Go in peace." But when Na'aman had gone from him a short distance,
 | [web] | He said to him, Go in peace. So he departed from him a little way.
 | [ylt] | And he saith to him, `Go in peace.' And he goeth from him a kibrath of land,
 | [bbe] | And he said to him, Go in peace. And he went from him some distance.
5:20 | [cbgb] | 神人以利沙的仆人基哈西心里说，我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。 < | >
 | [niv] | Gehazi, the servant of Elisha the man of God, said to himself, "My master was too easy on Naaman, this Aramean, by not accepting from him what he brought. As surely as the LORD lives, I will run after him and get something from him."
 | [asv] | But Gehazi the servant of Elisha the man of God, said, Behold, my master hath spared this Naaman the Syrian, in not receiving at his hands that which he brought: as Jehovah liveth, I will run after him, and take somewhat of him.
 | [jnd] | And Gehazi, the servant of Elisha the man of God, said, Behold, my master has spared Naaman, this Syrian, in not receiving at his hands that which he brought; but as Jehovah liveth, I will run after him and take somewhat of him.
 | [kjv] | But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.
 | [nwb] | But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but the LORD liveth, I will run after him, and take somewhat from him.
 | [rsv] | Geha'zi, the servant of Eli'sha the man of God, said, "See, my master has spared this Na'aman the Syrian, in not accepting from his hand what he brought. As the LORD lives, I will run after him, and get something from him."
 | [web] | But Gehazi the servant of Elisha the man of God, said, Behold, my master has spared this Naaman the Syrian, in not receiving at his hands that which he brought: as Yahweh lives, I will run after him, and take somewhat of him.
 | [ylt] | And Gehazi, servant of Elisha the man of God, saith, `Lo, my lord hath spared Naaman this Aramaean, not to receive from his hand that which he brought; Jehovah liveth; surely if I have run after him, then I have taken from him something.'
 | [bbe] | But Gehazi, the servant of Elisha, the man of God, said, Now my master has taken nothing from Naaman, this Aramaean, of what he would have given him: by the living Lord, I will go after him and get something from him.
5:21 | [cbgb] | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说，都平安麽？ < | >
 | [niv] | So Gehazi hurried after Naaman. When Naaman saw him running toward him, he got down from the chariot to meet him. "Is everything all right?" he asked.
 | [asv] | So Gehazi followed after Naaman. And when Naaman saw one running after him, he alighted from the chariot to meet him, and said, Is all well?
 | [jnd] | And Gehazi followed after Naaman. And when Naaman saw him running after him, he sprang down from the chariot to meet him, and said, Is all well?
 | [kjv] | So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?
 | [nwb] | So Gehazi followed after Naaman. And when Naaman saw running after him, he lighted down from the chariot to meet him, and said, all well?
 | [rsv] | So Geha'zi followed Na'aman. And when Na'aman saw some one running after him, he alighted from the chariot to meet him, and said, "Is all well?"
 | [web] | So Gehazi followed after Naaman. When Naaman saw one running after him, he alighted from the chariot to meet him, and said, Is all well?
 | [ylt] | And Gehazi pursueth after Naaman, and Naaman seeth one running after him, and alighteth from off the chariot to meet him, and saith, `Is there peace?'
 | [bbe] | So Gehazi went after Naaman. And when Naaman saw him running after him, he got down from his carriage and went back to him and said, Is all well?
5:22 | [cbgb] | 说，都平安。我主人打发我来说，刚才有两个少年人，是先知门徒，从以法莲山地来见我，请你赐他们一他连得银子，两套衣裳。 < | >
 | [niv] | "Everything is all right," Gehazi answered. "My master sent me to say, `Two young men from the company of the prophets have just come to me from the hill country of Ephraim. Please give them a talent of silver and two sets of clothing.'"
 | [asv] | And he said, All is well. My master hath sent me, saying, Behold, even now there are come to me from the hill-country of Ephraim two young men of the sons of the prophets; give them, I pray thee, a talent of silver, and two changes of raiment.
 | [jnd] | And he said, All is well. My master has sent me saying, Behold, even now there are come to me from mount Ephraim two young men of the sons of the prophets; give them, I pray thee, a talent of silver, and two changes of raiment.
 | [kjv] | And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.
 | [nwb] | And he said, All well. My master hath sent me, saying, Behold, even now there have come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.
 | [rsv] | And he said, "All is well. My master has sent me to say, 'There have just now come to me from the hill country of E'phraim two young men of the sons of the prophets; pray, give them a talent of silver and two festal garments.'"
 | [web] | He said, All is well. My master has sent me, saying, Behold, even now there are come to me from the hill-country of Ephraim two young men of the sons of the prophets; please give them a talent of silver, and two changes of clothing.
 | [ylt] | And he saith, `Peace; my lord hath sent me, saying, Lo, now, this, come unto me have two young men from the hill-country of Ephraim, of the sons of the prophets; give, I pray thee, to them, a talent of silver, and two changes of garments.'
 | [bbe] | And he said, All is well: but my master has sent me, saying, Even now, two young men of the sons of the prophets have come to me from the hill-country of Ephraim; will you give me a talent of silver and two changes of clothing for them?
5:23 | [cbgb] | 乃缦说，请受二他连得。再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人。他们就在基哈西前头抬着走。 < | >
 | [niv] | "By all means, take two talents," said Naaman. He urged Gehazi to accept them, and then tied up the two talents of silver in two bags, with two sets of clothing. He gave them to two of his servants, and they carried them ahead of Gehazi.
 | [asv] | And Naaman said, Be pleased to take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of raiment, and laid them upon two of his servants; and they bare them before him.
 | [jnd] | And Naaman said, Consent to take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of raiment, and laid them upon two of his young men; and they bore them before him.
 | [kjv] | And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.
 | [nwb] | And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid upon two of his servants; and they bore before him.
 | [rsv] | And Na'aman said, "Be pleased to accept two talents." And he urged him, and tied up two talents of silver in two bags, with two festal garments, and laid them upon two of his servants; and they carried them before Geha'zi.
 | [web] | Naaman said, Be pleased to take two talents. He urged him, and bound two talents of silver in two bags, with two changes of clothing, and laid them on two of his servants; and they bore them before him.
 | [ylt] | And Naaman saith, `Be pleased, take two talents;' and he urgeth on him, and bindeth two talents of silver in two purses, and two changes of garments, and giveth unto two of his young men, and they bear before him;
 | [bbe] | And Naaman said, Be good enough to take two talents. And forcing him to take them, he put two talents of silver in two bags, with two changes of clothing, and gave them to his two servants to take before him.
5:24 | [cbgb] | 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。 < | >
 | [niv] | When Gehazi came to the hill, he took the things from the servants and put them away in the house. He sent the men away and they left.
 | [asv] | And when he came to the hill, he took them from their hand, and bestowed them in the house; and he let the men go, and they departed.
 | [jnd] | And when he came to the hill, he took them from their hand, and stowed them in the house; and he let the men go, and they departed.
 | [kjv] | And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.
 | [nwb] | And when he came to the tower, he took from their hand, and bestowed in the house: and he let the men go, and they departed.
 | [rsv] | And when he came to the hill, he took them from their hand, and put them in the house; and he sent the men away, and they departed.
 | [web] | When he came to the hill, he took them from their hand, and bestowed them in the house; and he let the men go, and they departed.
 | [ylt] | and he cometh in unto the high place, and taketh out of their hand, and layeth up in the house, and sendeth away the men, and they go.
 | [bbe] | When he came to the hill, he took them from their hands, and put them away in the house; and he sent the men away, and they went.
5:25 | [cbgb] | 基哈西进去，站在他主人面前。以利沙问他说，基哈西你从哪里来。回答说，仆人没有往哪里去。 < | >
 | [niv] | Then he went in and stood before his master Elisha. "Where have you been, Gehazi?" Elisha asked. "Your servant didn't go anywhere," Gehazi answered.
 | [asv] | But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
 | [jnd] | And he entered in and stood before his master. And Elisha said to him, Whence , Gehazi? And he said, Thy servant went no whither.
 | [kjv] | But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
 | [nwb] | But he went in, and stood before his master: and Elisha said to him, Whence Gehazi? and he said, Thy servant went no whither.
 | [rsv] | He went in, and stood before his master, and Eli'sha said to him, "Where have you been, Geha'zi?" And he said, "Your servant went nowhere."
 | [web] | But he went in, and stood before his master. Elisha said to him, Whence come you, Gehazi? He said, Your servant went no where.
 | [ylt] | And he hath come in, and doth stand by his lord, and Elisha saith unto him, `Whence -- Gehazi?' and he saith, `Thy servant went not hither or thither.'
 | [bbe] | Then he came in and took his place before his master. And Elisha said to him, Where have you come from, Gehazi? And he said, Your servant went nowhere.
5:26 | [cbgb] | 以利沙对他说，那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子，衣裳，买橄榄园，葡萄园，牛羊，仆婢的时候呢？ < | >
 | [niv] | But Elisha said to him, "Was not my spirit with you when the man got down from his chariot to meet you? Is this the time to take money, or to accept clothes, olive groves, vineyards, flocks, herds, or menservants and maidservants?
 | [asv] | And he said unto him, Went not my heart with thee, when the man turned from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards and vineyards, and sheep and oxen, and men-servants and maid-servants?
 | [jnd] | And he said to him, Did not my heart go, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and bondmen, and bondwomen?
 | [kjv] | And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?
 | [nwb] | And he said to him, Went not my heart , when the man turned again from his chariot to meet thee? a time to receive money, and to receive garments, and olive-yards, and vineyards, and sheep, and oxen, and men-servants, and maid-servants?
 | [rsv] | But he said to him, "Did I not go with you in spirit when the man turned from his chariot to meet you? Was it a time to accept money and garments, olive orchards and vineyards, sheep and oxen, menservants and maidservants?
 | [web] | He said to him, Didn't my heart go with you, when the man turned from his chariot to meet you? Is it a time to receive money, and to receive garments, and olive groves and vineyards, and sheep and oxen, and men-servants and maid-servants?
 | [ylt] | And he saith unto him, `My heart went not when the man turned from off his chariot to meet thee; is it a time to take silver, and to take garments, and olives, and vines, and flock, and herd, and men-servants, and maid-servants?
 | [bbe] | And he said to him, Did not my heart go with you, when the man got down from his carriage and went back to you? Is this a time for getting money, and clothing, and olive-gardens and vine-gardens, and sheep and oxen, and men-servants and women-servants?
5:27 | [cbgb] | 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。 <
 | [niv] | Naaman's leprosy will cling to you and to your descendants forever." Then Gehazi went from Elisha's presence and he was leprous, as white as snow.
 | [asv] | The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.
 | [jnd] | But the leprosy of Naaman shall fasten upon thee, and upon thy seed for ever. And he went out from his presence leprous, as snow.
 | [kjv] | The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.
 | [nwb] | The leprosy therefore of Naaman shall cleave to thee, and to thy seed for ever. And he went out from his presence a leper as snow.
 | [rsv] | Therefore the leprosy of Na'aman shall cleave to you, and to your descendants for ever." So he went out from his presence a leper, as white as snow.
 | [web] | The leprosy therefore of Naaman shall cleave to you, and to your seed forever. He went out from his presence a leper as snow.
 | [ylt] | yea, the leprosy of Naaman doth cleave to thee, and to thy seed, -- to the age;' and he goeth out from before him -- leprous as snow.
 | [bbe] | Because of what you have done, the disease of Naaman the leper will take you in its grip, and your seed after you, for ever. And he went out from before him a leper as white as snow.


Interlinear Bible:2 Kings 6

 列王记下 2 Kings 6 << || >>
6:1 | [cbgb] | 先知门徒对以利沙说，看哪，我们同你所住的地方过于窄小， >
 | [niv] | The company of the prophets said to Elisha, "Look, the place where we meet with you is too small for us.
 | [asv] | And the sons of the prophets said unto Elisha, Behold now, the place where we dwell before thee is too strait for us.
 | [jnd] | And the sons of the prophets said to Elisha, Behold now, the place where we dwell before thee is too strait for us.
 | [kjv] | And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.
 | [nwb] | And the sons of the prophets said to Elisha, Behold now, the place where we dwell with thee is too narrow for us.
 | [rsv] | Now the sons of the prophets said to Eli'sha, "See, the place where we dwell under your charge is too small for us.
 | [web] | . The sons of the prophets said to Elisha, See now, the place where we dwell before you is too strait for us.
 | [ylt] | And sons of the prophet say unto Elisha, `Lo, we pray thee, the place where we are dwelling before thee is too strait for us;
 | [bbe] | Now the sons of the prophets said to Elisha, There is not room enough for us in the place where we are living under your care;
6:2 | [cbgb] | 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。他说，你们去吧。 < | >
 | [niv] | Let us go to the Jordan, where each of us can get a pole; and let us build a place there for us to live." And he said, "Go."
 | [asv] | Let us go, we pray thee, unto the Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
 | [jnd] | Let us go, we pray thee, to the Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he said, Go.
 | [kjv] | Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
 | [nwb] | Let us go, we pray thee, to Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
 | [rsv] | Let us go to the Jordan and each of us get there a log, and let us make a place for us to dwell there." And he answered, "Go."
 | [web] | Let us go, we pray you, to the Jordan, and take there every man a beam, and let us make us a place there, where we may dwell. He answered, Go you.
 | [ylt] | let us go, we pray thee, unto the Jordan, and we take thence each one beam, and we make for ourselves there a place to dwell there;' and he saith, `Go.'
 | [bbe] | So let us go to Jordan, and let everyone get to work cutting boards, and we will make a living-place for ourselves there. And he said to them, Go, then.
6:3 | [cbgb] | 有一人说，求你与仆人同去。回答说，我可以去。 < | >
 | [niv] | Then one of them said, "Won't you please come with your servants?" "I will," Elisha replied.
 | [asv] | And one said, Be pleased, I pray thee, to go with thy servants. And he answered, I will go.
 | [jnd] | And one said, Consent, I pray thee, to go with thy servants. And he said, I will go.
 | [kjv] | And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.
 | [nwb] | And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.
 | [rsv] | Then one of them said, "Be pleased to go with your servants." And he answered, "I will go."
 | [web] | One said, Be pleased, I pray you, to go with your servants. He answered, I will go.
 | [ylt] | And the one saith, `Be pleased, I pray thee, and go with thy servants;' and he saith, `I -- I go.'
 | [bbe] | And one of them said, Be pleased to go with your servants. And he said, I will go.
6:4 | [cbgb] | 于是以利沙与他们同去。到了约旦河，就砍伐树木。 < | >
 | [niv] | And he went with them. They went to the Jordan and began to cut down trees.
 | [asv] | So he went with them. And when they came to the Jordan, they cut down wood.
 | [jnd] | And he went with them. And they came to the Jordan and cut down the trees.
 | [kjv] | So he went with them. And when they came to Jordan, they cut down wood.
 | [nwb] | So he went with them. And when they came to Jordan, they cut down wood.
 | [rsv] | So he went with them. And when they came to the Jordan, they cut down trees.
 | [web] | So he went with them. When they came to the Jordan, they cut down wood.
 | [ylt] | And he goeth with them, and they come in to the Jordan, and cut down the trees,
 | [bbe] | So he went with them. And when they came to Jordan, they got to work cutting down trees.
6:5 | [cbgb] | 有一人砍树的时候，斧头掉在水里，他就呼叫说，哀哉。我主阿，这斧子是借的。 < | >
 | [niv] | As one of them was cutting down a tree, the iron axhead fell into the water. "Oh, my lord," he cried out, "it was borrowed!"
 | [asv] | But as one was felling a beam, the axe-head fell into the water; and he cried, and said, Alas, my master! for it was borrowed.
 | [jnd] | And it came to pass as one was felling a beam, that the iron fell into the water; and he cried and said, Alas, master, and it was borrowed!
 | [kjv] | But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.
 | [nwb] | But as one was felling a beam, the ax head fell into the water: and he cried, and said, Alas, master! for it was borrowed.
 | [rsv] | But as one was felling a log, his axe head fell into the water; and he cried out, "Alas, my master! It was borrowed."
 | [web] | But as one was felling a beam, the ax-head fell into the water; and he cried, and said, Alas, my master! for it was borrowed.
 | [ylt] | and it cometh to pass, the one is felling the beam, and the iron hath fallen into the water, and he crieth and saith, `Alas! my lord, and it asked!'
 | [bbe] | But one of them, while cutting a board, let the head of his axe go into the water; and he gave a cry, and said, This is a bad business, my master, for it is another's.
6:6 | [cbgb] | 神人问说，掉在哪里了。他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。 < | >
 | [niv] | The man of God asked, "Where did it fall?" When he showed him the place, Elisha cut a stick and threw it there, and made the iron float.
 | [asv] | And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast it in thither, and made the iron to swim.
 | [jnd] | And the man of God said, Where did it fall? And he shewed him the place. And he cut down a stick, and cast it in thither, and made the iron to swim.
 | [kjv] | And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.
 | [nwb] | And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast in thither; and the iron floated.
 | [rsv] | Then the man of God said, "Where did it fall?" When he showed him the place, he cut off a stick, and threw it in there, and made the iron float.
 | [web] | The man of God said, Where fell it? He showed him the place. He cut down a stick, and cast it in there, and made the iron to swim.
 | [ylt] | And the man of God saith, `Whither hath it fallen?' and he sheweth him the place, and he cutteth a stick, and casteth thither, and causeth the iron to swim,
 | [bbe] | And the man of God said, Where did it go in? and when he saw the place where it had gone into the water, cutting a stick, he put it into the water, and the iron came up to the top of the water.
6:7 | [cbgb] | 以利沙说，拿起来吧。那人就伸手拿起来了。 < | >
 | [niv] | "Lift it out," he said. Then the man reached out his hand and took it.
 | [asv] | And he said, Take it up to thee. So he put out his hand, and took it.
 | [jnd] | And he said, Take up to thee. And he put out his hand and took it.
 | [kjv] | Therefore said he, Take it up to thee. And he put out his hand, and took it.
 | [nwb] | Therefore said he, Take up to thee. And he put out his hand, and took it.
 | [rsv] | And he said, "Take it up." So he reached out his hand and took it.
 | [web] | He said, Take it up to you. So he put out his hand, and took it.
 | [ylt] | and saith, `Raise to thee;' and he putteth forth his hand and taketh it.
 | [bbe] | Then he said, Take it up. So he put out his hand and took it.
6:8 | [cbgb] | 亚兰王与以色列人争战，和他的臣仆商议说，我要在某处某处安营。 < | >
 | [niv] | Now the king of Aram was at war with Israel. After conferring with his officers, he said, "I will set up my camp in such and such a place."
 | [asv] | Now the king of Syria was warring against Israel; and he took counsel with his servants, saying, In such and such a place shall be my camp.
 | [jnd] | And the king of Syria warred against Israel; and he took counsel with his servants, saying, In such and such a place my camp.
 | [kjv] | Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.
 | [nwb] | Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place my camp.
 | [rsv] | Once when the king of Syria was warring against Israel, he took counsel with his servants, saying, "At such and such a place shall be my camp."
 | [web] | Now the king of Syria was warring against Israel; and he took counsel with his servants, saying, In such and such a place shall be my camp.
 | [ylt] | And the king of Aram hath been fighting against Israel, and taketh counsel with his servants, saying, `At such and such a place my encamping.'
 | [bbe] | At that time the king of Aram was making war against Israel; and he had a meeting with the chiefs of his army and said, I will be waiting in secret in some named place.
6:9 | [cbgb] | 神人打发人去见以色列王，说，你要谨慎，不要从某处经过，因为亚兰人从那里下来了。 < | >
 | [niv] | The man of God sent word to the king of Israel: "Beware of passing that place, because the Arameans are going down there."
 | [asv] | And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are coming down.
 | [jnd] | And the man of God sent to the king of Israel, saying, Beware that thou pass not such a place, for thither the Syrians are come down.
 | [kjv] | And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.
 | [nwb] | And the man of God sent to the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians have come down.
 | [rsv] | But the man of God sent word to the king of Israel, "Beware that you do not pass this place, for the Syrians are going down there."
 | [web] | The man of God sent to the king of Israel, saying, Beware that you not pass such a place; for there the Syrians are coming down.
 | [ylt] | And the man of God sendeth unto the king of Israel, saying, `Take heed of passing by this place, for thither are the Aramaeans coming down;
 | [bbe] | And the man of God sent to the king of Israel, saying, Take care to keep away from that place, for the Aramaeans are waiting there in secret.
6:10 | [cbgb] | 以色列王差人去窥探 神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。 < | >
 | [niv] | So the king of Israel checked on the place indicated by the man of God. Time and again Elisha warned the king, so that he was on his guard in such places.
 | [asv] | And the king of Israel sent to the place which the man of God told him and warned him of; and he saved himself there, not once nor twice.
 | [jnd] | And the king of Israel sent to the place which the man of God told him and warned him of, and he was on his guard there. not once, nor twice.
 | [kjv] | And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.
 | [nwb] | And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.
 | [rsv] | And the king of Israel sent to the place of which the man of God told him. Thus he used to warn him, so that he saved himself there more than once or twice.
 | [web] | The king of Israel sent to the place which the man of God told him and warned him of; and he saved himself there, not once nor twice.
 | [ylt] | and the king of Israel sendeth unto the place of which the man of God spake to him, and warned him, and he is preserved there not once nor twice.
 | [bbe] | So the king of Israel sent to the place where the man of God had said there was danger, and kept clear of it more than once.
6:11 | [cbgb] | 亚兰王因这事心里惊疑，召了臣仆来，对他们说，我们这里有谁帮助以色列王，你们不指给我麽？ < | >
 | [niv] | This enraged the king of Aram. He summoned his officers and demanded of them, "Will you not tell me which of us is on the side of the king of Israel?"
 | [asv] | And the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not show me which of us is for the king of Israel?
 | [jnd] | And the heart of the king of Syria was troubled because of this thing; and he called his servants, and said to them, Will ye not shew me which of us is for the king of Israel?
 | [kjv] | Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?
 | [nwb] | Therefore the heart of the king of Syria was greatly troubled for this thing; and he called his servants, and said to them, Will ye not show me which of us for the king of Israel?
 | [rsv] | And the mind of the king of Syria was greatly troubled because of this thing; and he called his servants and said to them, "Will you not show me who of us is for the king of Israel?"
 | [web] | The heart of the king of Syria was sore troubled for this thing; and he called his servants, and said to them, Won't you show me which of us is for the king of Israel?
 | [ylt] | And the heart of the king of Aram is tossed about concerning this thing, and he calleth unto his servants, and saith unto them, `Do ye not declare to me who of us for the king of Israel?'
 | [bbe] | And at this, the mind of the king of Aram was greatly troubled, and he sent for his servants and said to them, Will you not make clear to me which of us is helping the king of Israel?
6:12 | [cbgb] | 有一个臣仆说，我主，我王。无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话告诉以色列王了。 < | >
 | [niv] | "None of us, my lord the king," said one of his officers, "but Elisha, the prophet who is in Israel, tells the king of Israel the very words you speak in your bedroom."
 | [asv] | And one of his servants said, Nay, my lord, O king; but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
 | [jnd] | And one of his servants said, None, my lord, O king; but Elisha, the prophet that is in Israel, tells the king of Israel the words that thou speakest in thy bedchamber.
 | [kjv] | And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
 | [nwb] | And one of his servants said, None, my lord, O king: but Elisha, the prophet that in Israel, telleth the king of Israel the words that thou speakest in thy bed-chamber.
 | [rsv] | And one of his servants said, "None, my lord, O king; but Eli'sha, the prophet who is in Israel, tells the king of Israel the words that you speak in your bedchamber."
 | [web] | One of his servants said, No, my lord, O king; but Elisha, the prophet who is in Israel, tells the king of Israel the words that you speak in your bedchamber.
 | [ylt] | And one of his servants saith, `Nay, my lord, O king, for Elisha the prophet, who in Israel, declareth to the king of Israel the words that thou speakest in the inner part of thy bed-chamber.'
 | [bbe] | And one of them said, Not one of us, my lord king; but Elisha, the prophet in Israel, gives the king of Israel news of the words you say even in your bedroom.
6:13 | [cbgb] | 王说，你们去探他在哪里，我好打发人去捉拿他。有人告诉王说，他在多坍。 < | >
 | [niv] | "Go, find out where he is," the king ordered, "so I can send men and capture him." The report came back: "He is in Dothan."
 | [asv] | And he said, Go and see where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
 | [jnd] | And he said, Go and see where he is, and I will send and fetch him. And it was told him saying, Behold, he is in Dothan.
 | [kjv] | And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
 | [nwb] | And he said, Go, and spy where he , that I may send and bring him. And it was told him, saying, Behold, in Dothan.
 | [rsv] | And he said, "Go and see where he is, that I may send and seize him." It was told him, "Behold, he is in Dothan."
 | [web] | He said, Go and see where he is, that I may send and get him. It was told him, saying, Behold, he is in Dothan.
 | [ylt] | And he saith, `Go ye and see where he , and I send and take him;' and it is declared to him, saying, `Lo -- in Dothan.'
 | [bbe] | Then he said, Go and see where he is, so that I may send and get him. And news came to him that he was in Dothan.
6:14 | [cbgb] | 王就打发车马和大军往那里去，夜间到了，围困那城。 < | >
 | [niv] | Then he sent horses and chariots and a strong force there. They went by night and surrounded the city.
 | [asv] | Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
 | [jnd] | And he sent thither horses and chariots, and a great host, and they came by night and surrounded the city.
 | [kjv] | Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
 | [nwb] | Therefore he sent thither horses, and chariots, and a great host: and they came by night, and encompassed the city.
 | [rsv] | So he sent there horses and chariots and a great army; and they came by night, and surrounded the city.
 | [web] | Therefore sent he there horses, and chariots, and a great host: and they came by night, and surrounded the city.
 | [ylt] | And he sendeth thither horses and chariot, and a heavy force, and they come in by night, and go round against the city.
 | [bbe] | So he sent there horses and carriages and a great army; and they came by night, circling the town.
6:15 | [cbgb] | 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对 神人说，哀哉。我主阿，我们怎样行才好呢？ < | >
 | [niv] | When the servant of the man of God got up and went out early the next morning, an army with horses and chariots had surrounded the city. "Oh, my lord, what shall we do?" the servant asked.
 | [asv] | And when the servant of the man of God was risen early, and gone forth, behold, a host with horses and chariots was round about the city. And his servant said unto him, Alas, my master! how shall we do?
 | [jnd] | And when the attendant of the man of God rose early and went forth, behold, an army surrounded the city, with horses and chariots. And his servant said to him, Alas, my master! how shall we do?
 | [kjv] | And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?
 | [nwb] | And when the servant of the man of God had risen early, and gone forth, behold, a host compassed the city both with horses and chariots. And his servant said to him, Alas, my master! how shall we do?
 | [rsv] | When the servant of the man of God rose early in the morning and went out, behold, an army with horses and chariots was round about the city. And the servant said, "Alas, my master! What shall we do?"
 | [web] | When the servant of the man of God was risen early, and gone forth, behold, a host with horses and chariots was round about the city. His servant said to him, Alas, my master! how shall we do?
 | [ylt] | And the servant of the man of God riseth early, and goeth out, and lo, a force is surrounding the city, and horse and chariot, and his young man saith unto him, `Alas! my lord, how do we do?'
 | [bbe] | Now the servant of the man of God, having got up early and gone out, saw an army with horses and carriages of war all round the town. And the servant said to him, O my master, what are we to do?
6:16 | [cbgb] | 神人说，不要惧怕。与我们同在的比与他们同在的更多。 < | >
 | [niv] | "Don't be afraid," the prophet answered. "Those who are with us are more than those who are with them."
 | [asv] | And he answered, Fear not; for they that are with us are more than they that are with them.
 | [jnd] | And he said, Fear not, for they that are with us are more than they that are with them.
 | [kjv] | And he answered, Fear not: for they that be with us are more than they that be with them.
 | [nwb] | And he answered, Fear not: for they that with us more than they that with them.
 | [rsv] | He said, "Fear not, for those who are with us are more than those who are with them."
 | [web] | He answered, Don't be afraid; for those who are with us are more than those who are with them.
 | [ylt] | And he saith, `Fear not, for more they who with us than they who with them.'
 | [bbe] | And he said in answer, Have no fear; those who are with us are more than those who are with them.
6:17 | [cbgb] | 以利沙祷告说，耶和华阿，求你开这少年人的眼目，使他能看见。耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。 < | >
 | [niv] | And Elisha prayed, "O LORD, open his eyes so he may see." Then the LORD opened the servant's eyes, and he looked and saw the hills full of horses and chariots of fire all around Elisha.
 | [asv] | And Elisha prayed, and said, Jehovah, I pray thee, open his eyes, that he may see. And Jehovah opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
 | [jnd] | And Elisha prayed and said, Jehovah, I pray thee, open his eyes that he may see. And Jehovah opened the eyes of the young man, and he saw; and, behold, the mountain was full of horses and chariots of fire round about Elisha.
 | [kjv] | And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
 | [nwb] | And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and behold, the mountain full of horses and chariots of fire around Elisha.
 | [rsv] | Then Eli'sha prayed, and said, "O LORD, I pray thee, open his eyes that he may see." So the LORD opened the eyes of the young man, and he saw; and behold, the mountain was full of horses and chariots of fire round about Eli'sha.
 | [web] | Elisha prayed, and said, Yahweh, Please open his eyes, that he may see. Yahweh opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
 | [ylt] | And Elisha prayeth, and saith, `Jehovah, open, I pray Thee, his eyes, and he doth see;' and Jehovah openeth the eyes of the young man, and he seeth, and lo, the hill is full of horses and chariots of fire, round about Elisha.
 | [bbe] | Then Elisha made a prayer to the Lord, saying, Lord, let his eyes be open so that he may see. And the Lord made the young man's eyes open; and he saw that all the mountain was full of horses and carriages of fire round Elisha.
6:18 | [cbgb] | 敌人下到以利沙那里，以利沙祷告耶和华说，求你使这些人的眼目昏迷。耶和华就照以利沙的话，使他们的眼目昏迷。 < | >
 | [niv] | As the enemy came down toward him, Elisha prayed to the LORD, "Strike these people with blindness." So he struck them with blindness, as Elisha had asked.
 | [asv] | And when they came down to him, Elisha prayed unto Jehovah, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
 | [jnd] | And they came down to him; and Elisha prayed to Jehovah and said, Smite this nation, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
 | [kjv] | And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
 | [nwb] | And when they came down to him, Elisha prayed to the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
 | [rsv] | And when the Syrians came down against him, Eli'sha prayed to the LORD, and said, "Strike this people, I pray thee, with blindness." So he struck them with blindness in accordance with the prayer of Eli'sha.
 | [web] | When they came down to him, Elisha prayed to Yahweh, and said, Please smite this people with blindness. He struck them with blindness according to the word of Elisha.
 | [ylt] | And they come down unto it, and Elisha prayeth unto Jehovah, and saith, `Smite, I pray Thee, this nation with blindness;' and He smiteth them with blindness, according to the word of Elisha.
 | [bbe] | Now when the Aramaeans came down to Elisha, he made a prayer to the Lord saying, Lord, make this people blind. And he made them blind at Elisha's request.
6:19 | [cbgb] | 以利沙对他们说，这不是那道，也不是那城。你们跟我去，我必领你们到所寻找的人那里。于是领他们到了撒马利亚。 < | >
 | [niv] | Elisha told them, "This is not the road and this is not the city. Follow me, and I will lead you to the man you are looking for." And he led them to Samaria.
 | [asv] | And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. And he led them to Samaria.
 | [jnd] | And Elisha said to them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. And he led them to Samaria.
 | [kjv] | And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.
 | [nwb] | And Elisha said to them, This not the way, neither this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.
 | [rsv] | And Eli'sha said to them, "This is not the way, and this is not the city; follow me, and I will bring you to the man whom you seek." And he led them to Sama'ria.
 | [web] | Elisha said to them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom you seek. He led them to Samaria.
 | [ylt] | And Elisha saith unto them, `This not the way, nor this the city; come after me, and I lead you unto the man whom ye seek;' and he leadeth them to Samaria.
 | [bbe] | And Elisha said to them, This is not the way, and this is not the town: come after me so that I may take you to the man you are searching for. And he took them to Samaria.
6:20 | [cbgb] | 他们进了撒马利亚，以利沙祷告说，耶和华阿，求你开这些人的眼目，使他们能看见。耶和华开他们的眼目，他们就看见了，不料，是在撒马利亚的城中。 < | >
 | [niv] | After they entered the city, Elisha said, "LORD, open the eyes of these men so they can see." Then the LORD opened their eyes and they looked, and there they were, inside Samaria.
 | [asv] | And it came to pass, when they were come into Samaria, that Elisha said, Jehovah, open the eyes of these men, that they may see. And Jehovah opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
 | [jnd] | And it came to pass when they entered into Samaria, that Elisha said, Jehovah, open the eyes of these that they may see. And Jehovah opened their eyes, and they saw, and behold, they were in the midst of Samaria.
 | [kjv] | And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
 | [nwb] | And it came to pass, when they had come into Samaria, that Elisha said, LORD, open the eyes of these , that they may see. And the LORD opened their eyes, and they saw; and behold, in the midst of Samaria.
 | [rsv] | As soon as they entered Sama'ria, Eli'sha said, "O LORD, open the eyes of these men, that they may see." So the LORD opened their eyes, and they saw; and lo, they were in the midst of Sama'ria.
 | [web] | It happened, when they were come into Samaria, that Elisha said, Yahweh, open the eyes of these men, that they may see. Yahweh opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
 | [ylt] | And it cometh to pass, at their coming in to Samaria, that Elisha saith, `Jehovah, open the eyes of these, and they see;' and Jehovah openeth their eyes, and they see, and lo, in the midst of Samaria!
 | [bbe] | And when they had come into Samaria, Elisha said, Lord, let the eyes of these men be open so that they may see. And the Lord made their eyes open, and they saw that they were in the middle of Samaria.
6:21 | [cbgb] | 以色列王见了他们，就问以利沙说，我父阿，我可以击杀他们麽？ < | >
 | [niv] | When the king of Israel saw them, he asked Elisha, "Shall I kill them, my father? Shall I kill them?"
 | [asv] | And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
 | [jnd] | And the king of Israel said to Elisha, when he saw them, My father, shall I smite? shall I smite ?
 | [kjv] | And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
 | [nwb] | And the king of Israel said to Elisha, when he saw them, My father, shall I smite ? shall I smite ?
 | [rsv] | When the king of Israel saw them he said to Eli'sha, "My father, shall I slay them? Shall I slay them?"
 | [web] | The king of Israel said to Elisha, when he saw them, My father, shall I strike them? shall I strike them?
 | [ylt] | And the king of Israel saith unto Elisha, at his seeing them, `Do I smite -- do I smite -- my father?'
 | [bbe] | And the king of Israel, when he saw them, said to Elisha, My father, am I to put them to the sword?
6:22 | [cbgb] | 回答说，不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（或作也不可击杀，何况这些人呢）。当在他们面前设摆饮食，使他们吃喝回到他们的主人那里。 < | >
 | [niv] | "Do not kill them," he answered. "Would you kill men you have captured with your own sword or bow? Set food and water before them so that they may eat and drink and then go back to their master."
 | [asv] | And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
 | [jnd] | And he said, Thou shalt not smite wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? Set bread and water before them, that they may eat and drink, and go to their master.
 | [kjv] | And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
 | [nwb] | And he answered, Thou shalt not smite wouldst thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
 | [rsv] | He answered, "You shall not slay them. Would you slay those whom you have taken captive with your sword and with your bow? Set bread and water before them, that they may eat and drink and go to their master."
 | [web] | He answered, You shall not strike them: would you strike those whom you have taken captive with your sword and with your bow? set bread and water before them, that they may eat and drink, and go to their master.
 | [ylt] | And he saith, `Thou dost not smite; those whom thou hast taken captive with thy sword and with thy bow art thou smiting? set bread and water before them, and they eat, and drink, and go unto their lord.'
 | [bbe] | But he said in answer, You are not to put them to death; have you any right to put to death those whom you have not taken prisoner with your sword and your bow? put bread and water before them, so that they may have food and drink and go to their master.
6:23 | [cbgb] | 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。 < | >
 | [niv] | So he prepared a great feast for them, and after they had finished eating and drinking, he sent them away, and they returned to their master. So the bands from Aram stopped raiding Israel's territory.
 | [asv] | And he prepared great provision for them; and when they had eaten and drunk, he sent them away, and they went to their master. And the bands of Syria came no more into the land of Israel.
 | [jnd] | And he prepared a great repast for them, and they ate and drank; and he sent them away, and they went to their master. And the bands of Syria came no more into the land of Israel.
 | [kjv] | And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
 | [nwb] | And he prepared great provision for them: and when they had eaten and drank, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
 | [rsv] | So he prepared for them a great feast; and when they had eaten and drunk, he sent them away, and they went to their master. And the Syrians came no more on raids into the land of Israel.
 | [web] | He prepared great provision for them; and when they had eaten and drunk, he sent them away, and they went to their master. The bands of Syria came no more into the land of Israel.
 | [ylt] | And he prepareth for them great provision, and they eat and drink, and he sendeth them away, and they go unto their lord: and troops of Aram have not added any more to come in to the land of Israel.
 | [bbe] | So he made ready a great feast for them, and when they had had food and drink, he sent them away and they went back to their master. And no more bands of Aramaeans came into the land of Israel.
6:24 | [cbgb] | 此后，亚兰王便哈达聚集他的全军，上来围困撒马利亚。 < | >
 | [niv] | Some time later, Ben-Hadad king of Aram mobilized his entire army and marched up and laid siege to Samaria.
 | [asv] | And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
 | [jnd] | And it came to pass after this that Ben-Hadad king of Syria gathered all his army, and went up and besieged Samaria.
 | [kjv] | And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
 | [nwb] | And it came to pass after this, that Ben-hadad king of Syria gathered all his army, and went up, and besieged Samaria.
 | [rsv] | Afterward Ben-ha'dad king of Syria mustered his entire army, and went up, and besieged Sama'ria.
 | [web] | It happened after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
 | [ylt] | And it cometh to pass afterwards, that Ben-Hadad king of Aram gathereth all his camp, and goeth up, and layeth siege to Samaria,
 | [bbe] | Now after this, Ben-hadad, king of Aram, got together all his army and went up to make an attack on Samaria, shutting the town in on all sides with his forces.
6:25 | [cbgb] | 于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。 < | >
 | [niv] | There was a great famine in the city; the siege lasted so long that a donkey's head sold for eighty shekels of silver, and a quarter of a cab of seed pods for five shekels.
 | [asv] | And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a kab of dove's dung for five pieces of silver.
 | [jnd] | And there was a great famine in Samaria; and behold, they besieged it, until an ass's head was worth eighty silver-pieces, and the fourth part of a cab of dove's dung five silver-pieces.
 | [kjv] | And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.
 | [nwb] | And there was a great famine in Samaria: and behold, they besieged it, until an ass's head was for eighty of silver, and the fourth part of a cab of dove's dung for five of silver.
 | [rsv] | And there was a great famine in Sama'ria, as they besieged it, until an ass's head was sold for eighty shekels of silver, and the fourth part of a kab of dove's dung for five shekels of silver.
 | [web] | There was a great famine in Samaria: and, behold, they besieged it, until a donkey's head was sold for eighty of silver, and the fourth part of a kab of dove's dung for five of silver.
 | [ylt] | and there is a great famine in Samaria, and lo, they are laying siege to it, till the head of an ass is at eighty silverlings, and a forth of the cab of dovesdung at five silverlings.
 | [bbe] | And they became very short of food in Samaria; for they kept it shut in till the price of an ass's head was eighty shekels of silver, and a small measure of doves' droppings was five shekels of silver.
6:26 | [cbgb] | 一日，以色列王在城上经过，有一个妇人向他呼叫说，我主，我王阿。求你帮助。 < | >
 | [niv] | As the king of Israel was passing by on the wall, a woman cried to him, "Help me, my lord the king!"
 | [asv] | And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
 | [jnd] | And it came to pass as the king of Israel was passing by upon the wall, there cried a woman to him saying, Help, my lord O king!
 | [kjv] | And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
 | [nwb] | And as the king of Israel was passing by upon the wall, there cried a woman to him, saying, Help, my lord, O king.
 | [rsv] | Now as the king of Israel was passing by upon the wall, a woman cried out to him, saying, "Help, my lord, O king!"
 | [web] | As the king of Israel was passing by on the wall, there cried a woman to him, saying, Help, my lord, O king.
 | [ylt] | And it cometh to pass, the king of Israel is passing by on the wall, and a woman hath cried unto him, saying, `Save, my lord, O king.'
 | [bbe] | And when the king of Israel was going by on the wall, a woman came crying out to him, and said, Help! my lord king.
6:27 | [cbgb] | 王说，耶和华不帮助你，我从何处帮助你。是从禾场，是从酒？？呢？ < | >
 | [niv] | The king replied, "If the LORD does not help you, where can I get help for you? From the threshing floor? From the winepress?"
 | [asv] | And he said, If Jehovah do not help thee, whence shall I help thee? out of the threshing-floor, or out of the winepress?
 | [jnd] | And he said, If Jehovah do not help thee, whence should I help thee? Out of the threshing-floor, or out of the winepress?
 | [kjv] | And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?
 | [nwb] | And he said, If the LORD doth not help thee, whence shall I help thee? out of the barn-floor, or out of the wine-press?
 | [rsv] | And he said, "If the LORD will not help you, whence shall I help you? From the threshing floor, or from the wine press?"
 | [web] | He said, If Yahweh doesn't help you, whence shall I help you? out of the threshing floor, or out of the winepress?
 | [ylt] | And he saith, `Jehovah doth not save thee -- whence do I save thee? out of the threshing-floor, or out of the wine-vat?'
 | [bbe] | And he said, If the Lord does not give you help, where am I to get help for you? from the grain-floor or the grape-crusher?
6:28 | [cbgb] | 王问妇人说，你有什么苦处。她回答说，这妇人对我说，将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。 < | >
 | [niv] | Then he asked her, "What's the matter?" She answered, "This woman said to me, `Give up your son so we may eat him today, and tomorrow we'll eat my son.'
 | [asv] | And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to-day, and we will eat my son to-morrow.
 | [jnd] | And the king said to her, What aileth thee? And she said, This woman said to me, Give thy son, that we may eat him to-day, and we will eat my son to-morrow.
 | [kjv] | And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.
 | [nwb] | And the king said to her, What aileth thee? and she answered, This woman said to me, Give thy son, that we may eat him to-day, and we will eat my son to-morrow.
 | [rsv] | And the king asked her, "What is your trouble?" She answered, "This woman said to me, 'Give your son, that we may eat him today, and we will eat my son tomorrow.'
 | [web] | The king said to her, What ails you? She answered, This woman said to me, Give your son, that we may eat him today, and we will eat my son tomorrow.
 | [ylt] | And the king saith to her, `What -- to thee?' and she saith, `This woman said unto me, Give thy son, and we eat him to-day, and my son we eat to-morrow;
 | [bbe] | And the king said to her, What is troubling you? And she said in answer, This woman said to me, Give your son to be our food today, and we will have my son tomorrow.
6:29 | [cbgb] | 我们就煮了我的儿子吃了。次日我对她说，要将你的儿子取来，我们可以吃。她却将她的儿子藏起来了。 < | >
 | [niv] | So we cooked my son and ate him. The next day I said to her, `Give up your son so we may eat him,' but she had hidden him."
 | [asv] | So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him; and she hath hid her son.
 | [jnd] | And we boiled my son, and ate him: and I said to her on the next day, Give thy son, that we may eat him; and she has hidden her son.
 | [kjv] | So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.
 | [nwb] | So we boiled my son, and ate him: and I said to her on the next day, Give thy son, that we may eat him: and she hath hid her son.
 | [rsv] | So we boiled my son, and ate him. And on the next day I said to her, 'Give your son, that we may eat him'; but she has hidden her son."
 | [web] | So we boiled my son, and ate him: and I said to her on the next day, Give your son, that we may eat him; and she has hid her son.
 | [ylt] | and we boil my son and eat him, and I say unto her on the next day, Give thy son, and we eat him; and she hideth her son.'
 | [bbe] | So, boiling my son, we had a meal of him; and on the day after I said to her, Now give your son for our food; but she has put her son in a secret place.
6:30 | [cbgb] | 王听见妇人的话，就撕裂衣服。（王在城上经过）百姓看见王贴身穿着麻衣。 < | >
 | [niv] | When the king heard the woman's words, he tore his robes. As he went along the wall, the people looked, and there, underneath, he had sackcloth on his body.
 | [asv] | And it came to pass, when the king heard the words of the woman, that he rent his clothes (now he was passing by upon the wall); and the people looked, and, behold, he had sackcloth within upon his flesh.
 | [jnd] | And it came to pass when the king heard the words of the woman, that he rent his garments; and he was passing by upon the wall, and the people looked, and behold, he had sackcloth within upon his flesh.
 | [kjv] | And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.
 | [nwb] | And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and behold, sackcloth within upon his flesh.
 | [rsv] | When the king heard the words of the woman he rent his clothes--now he was passing by upon the wall--and the people looked, and behold, he had sackcloth beneath upon his body--
 | [web] | It happened, when the king heard the words of the woman, that he tore his clothes (now he was passing by on the wall); and the people looked, and, behold, he had sackcloth within on his flesh.
 | [ylt] | And it cometh to pass, at the king's hearing the words of the woman, that he rendeth his garments, and he is passing by on the wall, and the people see, and lo, the sackcloth on his flesh within.
 | [bbe] | Then the king, hearing what the woman said, took his robes in his hands, violently parting them; and, while he was walking on the wall, the people, looking, saw that under his robe he had haircloth on his flesh.
6:31 | [cbgb] | 王说，我今日若容沙法的儿子以利沙的头仍在他项上，愿 神重重地降罚与我。 < | >
 | [niv] | He said, "May God deal with me, be it ever so severely, if the head of Elisha son of Shaphat remains on his shoulders today!"
 | [asv] | Then he said, God do so to me, and more also, if the head of Elisha the son of Shaphat shall stand on him this day.
 | [jnd] | And he said, God do so, and more also to me, if the head of Elisha the son of Shaphat shall remain on him this day!
 | [kjv] | Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.
 | [nwb] | Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.
 | [rsv] | and he said, "May God do so to me, and more also, if the head of Eli'sha the son of Shaphat remains on his shoulders today."
 | [web] | Then he said, God do so to me, and more also, if the head of Elisha the son of Shaphat shall stand on him this day.
 | [ylt] | And he saith, `Thus doth God do to me, and thus He doth add -- if it remain -- the head of Elisha son of Shaphat -- upon him this day.'
 | [bbe] | Then he said, May God's punishment come on me if Elisha, the son of Shaphat, keeps his head on his body after this day.
6:32 | [cbgb] | 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去。他还没有到，以利沙对长老说，你们看这凶手之子，打发人来斩我的头。你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？ < | >
 | [niv] | Now Elisha was sitting in his house, and the elders were sitting with him. The king sent a messenger ahead, but before he arrived, Elisha said to the elders, "Don't you see how this murderer is sending someone to cut off my head? Look, when the messenger comes, shut the door and hold it shut against him. Is not the sound of his master's footsteps behind him?"
 | [asv] | But Elisha was sitting in his house, and the elders were sitting with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away my head? look, when the messenger cometh, shut the door, and hold the door fast against him: is not the sound of his master's feet behind him?
 | [jnd] | And Elisha sat in his house, and the elders sat with him. And sent a man before him. Before the messenger came to him, he himself said to the elders, Do ye see how this son of a murderer has sent to take away my head? See, when the messenger comes; shut the door, and keep him off with the door: is not the sound of his master's feet behind him?
 | [kjv] | But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?
 | [nwb] | But Elisha sat in his house, and the elders sat with him; and sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away my head? look, when the messenger cometh, shut the door, and hold him fast at the door: not the sound of his master's feet behind him?
 | [rsv] | Eli'sha was sitting in his house, and the elders were sitting with him. Now the king had dispatched a man from his presence; but before the messenger arrived Eli'sha said to the elders, "Do you see how this murderer has sent to take off my head? Look, when the messenger comes, shut the door, and hold the door fast against him. Is not the sound of his master's feet behind him?"
 | [web] | But Elisha was sitting in his house, and the elders were sitting with him; and sent a man from before him: but before the messenger came to him, he said to the elders, See you how this son of a murderer has sent to take away my head? behold, when the messenger comes, shut the door, and hold the door fast against him: isn't the sound of his master's feet behind him?
 | [ylt] | And Elisha is sitting in his house, and the elders are sitting with him, and sendeth a man from before him; before the messenger doth come unto him, even he himself said unto the elders, `Have ye seen that this son of the murderer hath sent to turn aside my head? see, at the coming in of the messenger, shut the door, and ye have held him fast at the door, is not the sound of the feet of his lord behind him?'
 | [bbe] | But Elisha was in his house, and the responsible men were seated there with him; and before the king got there, Elisha said to those who were with him, Do you see how this cruel and violent man has sent to take away my life?
6:33 | [cbgb] | 正说话的时候，使者来到，王也到了，说，这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？ <
 | [niv] | While he was still talking to them, the messenger came down to him. And said, "This disaster is from the LORD. Why should I wait for the LORD any longer?"
 | [asv] | And while he was yet talking with them, behold, the messenger came down unto him: and he said, Behold, this evil is of Jehovah; why should I wait for Jehovah any longer?
 | [jnd] | And while he yet talked with them, behold, the messenger came down to him. And said, Behold, this evil is of Jehovah: why should I wait for Jehovah any longer?
 | [kjv] | And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?
 | [nwb] | And while he yet talked with them, behold, the messenger came down to him: and he said, Behold, this evil from the LORD; what should I wait for the LORD any longer?
 | [rsv] | And while he was still speaking with them, the king came down to him and said, "This trouble is from the LORD! Why should I wait for the LORD any longer?"
 | [web] | While he was yet talking with them, behold, the messenger came down to him: and he said, Behold, this evil is of Yahweh; why should I wait for Yahweh any longer?
 | [ylt] | He is yet speaking with them, and lo, the messenger is coming down unto him, and he saith, `Lo, this the evil from Jehovah: what -- do I wait for Jehovah any more?'
 | [bbe] | While he was still talking to them, the king came down and said, This evil is from the Lord; why am I to go on waiting any longer for the Lord?


Interlinear Bible:2 Kings 7

 列王记下 2 Kings 7 << || >>
7:1 | [cbgb] | 以利沙说，你们要听耶和华的话，耶和华如此说，明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。 >
 | [niv] | Elisha said, "Hear the word of the LORD. This is what the LORD says: About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."
 | [asv] | And Elisha said, Hear ye the word of Jehovah: thus saith Jehovah, To-morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
 | [jnd] | And Elisha said, Hear the word of Jehovah. Thus saith Jehovah: To-morrow about this time shall the measure of fine flour be at a shekel, and two measures of barley at a shekel, in the gate of Samaria.
 | [kjv] | Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
 | [nwb] | Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To-morrow about this time a measure of fine flour for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
 | [rsv] | But Eli'sha said, "Hear the word of the LORD: thus says the LORD, Tomorrow about this time a measure of fine meal shall be sold for a shekel, and two measures of barley for a shekel, at the gate of Sama'ria."
 | [web] | . Elisha said, Hear you the word of Yahweh: thus says Yahweh, Tomorrow about this time shall a measure of fine flour be for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
 | [ylt] | And Elisha saith, `Hear ye a word of Jehovah: thus said Jehovah, About this time to-morrow, a measure of fine flour at a shekel, and two measures of barley at a shekel, in the gate of Samaria.'
 | [bbe] | Then Elisha said, Give ear to the word of the Lord: the Lord says, Tomorrow, about this time, a measure of good meal will be offered for the price of a shekel and two measures of barley for a shekel, in the market-place of Samaria.
7:2 | [cbgb] | 有一个搀扶王的军长对 神人说，即便耶和华使天开了窗户，也不能有这事。以利沙说，你必亲眼看见，却不得吃。 < | >
 | [niv] | The officer on whose arm the king was leaning said to the man of God, "Look, even if the LORD should open the floodgates of the heavens, could this happen?" "You will see it with your own eyes," answered Elisha, "but you will not eat any of it!"
 | [asv] | Then the captain on whose hand the king leaned answered the man of God, and said, Behold, if Jehovah should make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [jnd] | And the captain on whose hand the king leaned answered the man of God and said, Behold, if Jehovah should make windows in the heavens, would this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [kjv] | Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [nwb] | Then a lord on whose hand the king leaned answered the man of God, and said, Behold, the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see with thy eyes, but shalt not eat of it.
 | [rsv] | Then the captain on whose hand the king leaned said to the man of God, "If the LORD himself should make windows in heaven, could this thing be?" But he said, "You shall see it with your own eyes, but you shall not eat of it."
 | [web] | Then the captain on whose hand the king leaned answered the man of God, and said, Behold, if Yahweh should make windows in heaven, might this thing be? He said, Behold, you shall see it with your eyes, but shall not eat of it.
 | [ylt] | And the captain whom the king hath, by whose hand he hath been supported, answereth the man of God and saith, `Lo, Jehovah is making windows in the heavens -- shall this thing be?' and he saith, `Lo, thou art seeing it with thine eyes, and thereof thou dost not eat.'
 | [bbe] | Then the captain whose arm was supporting the king said to the man of God, Even if the Lord made windows in heaven, would such a thing be possible? And he said, Your eyes will see it, but you will not have a taste of the food.
7:3 | [cbgb] | 在城门那里有四个长大麻疯的人，他们彼此说，我们为何坐在这里等死呢？ < | >
 | [niv] | Now there were four men with leprosy at the entrance of the city gate. They said to each other, "Why stay here until we die?
 | [asv] | Now there were four leprous men at the entrance of the gate: and they said one to another, Why sit we here until we die?
 | [jnd] | And there were four leprous men at the entrance of the gate, and they said one to another, Why do we abide here until we die?
 | [kjv] | And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?
 | [nwb] | And there were four leprous men at the entrance of the gate: and they said one to another, Why sit we here until we die?
 | [rsv] | Now there were four men who were lepers at the entrance to the gate; and they said to one another, "Why do we sit here till we die?
 | [web] | Now there were four leprous men at the entrance of the gate: and they said one to another, Why sit we here until we die?
 | [ylt] | And four men have been leprous, at the opening of the gate, and they say one unto another, `What -- we are sitting here till we have died;
 | [bbe] | Now there were four lepers seated at the doorway into the town: and they said to one another, Why are we waiting here for death?
7:4 | [cbgb] | 我们若说，进城去吧。城里有饥荒，必死在那里。若在这里坐着不动，也必是死。来吧，我们去投降亚兰人的军队，他们若留我们的活命，就活着。若杀我们，就死了吧。 < | >
 | [niv] | If we say, `We'll go into the city'--the famine is there, and we will die. And if we stay here, we will die. So let's go over to the camp of the Arameans and surrender. If they spare us, we live; if they kill us, then we die."
 | [asv] | If we say, We will enter into the city, then the famine is in the city, and we shall die there; and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
 | [jnd] | If we say, Let us enter into the city, the famine is in the city, and we shall die there; and if we abide here, we shall die. And now come, let us fall away to the camp of the Syrians: if they save us alive, we shall live; and if they put us to death, we shall but die.
 | [kjv] | If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
 | [nwb] | If we say, We will enter into the city, then the famine in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall to the army of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
 | [rsv] | If we say, 'Let us enter the city,' the famine is in the city, and we shall die there; and if we sit here, we die also. So now come, let us go over to the camp of the Syrians; if they spare our lives we shall live, and if they kill us we shall but die."
 | [web] | If we say, We will enter into the city, then the famine is in the city, and we shall die there; and if we sit still here, we die also. Now therefore come, and let us fall to the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
 | [ylt] | if we have said, We go in to the city, then the famine in the city, and we have died there; and if we have sat here, then we have died; and now, come and we fall unto the camp of Aram; if they keep us alive, we live, and if they put us to death -- we have died.'
 | [bbe] | If we say, We will go into the town, there is no food in the town, and we will come to our end there; and if we go on waiting here, death will come to us. Come then, let us give ourselves up to the army of Aram: if they let us go on living, then life will be ours; and if they put us to death, then death will be ours.
7:5 | [cbgb] | 黄昏的时候，他们起来往亚兰人的营盘去。到了营边，不见一人在那里。 < | >
 | [niv] | At dusk they got up and went to the camp of the Arameans. When they reached the edge of the camp, not a man was there,
 | [asv] | And they rose up in the twilight, to go unto the camp of the Syrians; and when they were come to the outermost part of the camp of the Syrians, behold, there was no man there.
 | [jnd] | And they rose up in the dusk to go to the camp of the Syrians; and they came to the extremity of the camp of the Syrians; and behold, there was no man there.
 | [kjv] | And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.
 | [nwb] | And they rose in the twilight to go to the camp of the Syrians: and when they had come to the uttermost part of the camp of Syria, behold, no man there.
 | [rsv] | So they arose at twilight to go to the camp of the Syrians; but when they came to the edge of the camp of the Syrians, behold, there was no one there.
 | [web] | They rose up in the twilight, to go to the camp of the Syrians; and when they were come to the outermost part of the camp of the Syrians, behold, there was no man there.
 | [ylt] | And they rise in the twilight, to go in unto the camp of Aram, and they come in unto the extremity of the camp of Aram, and lo, there is not a man there,
 | [bbe] | So in the half light they got up to go to the tents of Aram; but when they came to the outer line of tents, there was no one there.
7:6 | [cbgb] | 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说，这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。 < | >
 | [niv] | for the Lord had caused the Arameans to hear the sound of chariots and horses and a great army, so that they said to one another, "Look, the king of Israel has hired the Hittite and Egyptian kings to attack us!"
 | [asv] | For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
 | [jnd] | For the Lord had made the army of the Syrians to hear a noise of chariots, and a noise of horses, a noise of a great host; and they said one to another, Behold, the king of Israel has hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
 | [kjv] | For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
 | [nwb] | For the Lord had made the army of the Syrians to hear a noise of chariots, and a noise of horses, the noise of a great army: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
 | [rsv] | For the Lord had made the army of the Syrians hear the sound of chariots, and of horses, the sound of a great army, so that they said to one another, "Behold, the king of Israel has hired against us the kings of the Hittites and the kings of Egypt to come upon us."
 | [web] | For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Behold, the king of Israel has hired against us the kings of the Hittites, and the kings of the Egyptians, to come on us.
 | [ylt] | seeing Jehovah hath caused the camp of Aram to hear a noise of chariot and a noise of horse -- a noise of great force, and they say one unto another, `Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of Egypt, to come against us.'
 | [bbe] | For the Lord had made the sound of carriages and horses, and the noise of a great army, come to the ears of the Aramaeans, so that they said to one another, Truly, the king of Israel has got the kings of the Hittites and of the Egyptians for a price to make an attack on us.
7:7 | [cbgb] | 所以，在黄昏的时候他们起来逃跑，撇下帐棚，马，驴，营盘照旧，只顾逃命。 < | >
 | [niv] | So they got up and fled in the dusk and abandoned their tents and their horses and donkeys. They left the camp as it was and ran for their lives.
 | [asv] | Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
 | [jnd] | And they rose up and fled in the dusk, and left their tents, and their horses, and their asses, the camp as it was, and fled for their life.
 | [kjv] | Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
 | [nwb] | Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it , and fled for their life.
 | [rsv] | So they fled away in the twilight and forsook their tents, their horses, and their asses, leaving the camp as it was, and fled for their lives.
 | [web] | Therefore they arose and fled in the twilight, and left their tents, and their horses, and their donkeys, even the camp as it was, and fled for their life.
 | [ylt] | And they rise and flee in the twilight, and forsake their tents, and their horses, and their asses -- the camp as it -- and flee for their life.
 | [bbe] | So they got up and went in flight, in the half light, without their tents or their horses or their asses or any of their goods; they went in flight, fearing for their lives.
7:8 | [cbgb] | 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了。回来又进了一座帐棚，从其中拿出财物来去收藏了。 < | >
 | [niv] | The men who had leprosy reached the edge of the camp and entered one of the tents. They ate and drank, and carried away silver, gold and clothes, and went off and hid them. They returned and entered another tent and took some things from it and hid them also.
 | [asv] | And when these lepers came to the outermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and they came back, and entered into another tent, and carried thence also, and went and hid it.
 | [jnd] | And those lepers came to the extremity of the camp; and they went into one tent, and ate and drank, and carried thence silver and gold, and garments, and went and hid it; and they came again, and entered into another tent, and carried thence, and went and hid .
 | [kjv] | And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.
 | [nwb] | And when these lepers came to the uttermost part of the camp, they went into one tent, and ate and drank, and carried thence silver, and gold, and raiment, and went and hid ; and came again, and entered into another tent, and carried thence , and went and hid .
 | [rsv] | And when these lepers came to the edge of the camp, they went into a tent, and ate and drank, and they carried off silver and gold and clothing, and went and hid them; then they came back, and entered another tent, and carried off things from it, and went and hid them.
 | [web] | When these lepers came to the outermost part of the camp, they went into one tent, and ate and drink, and carried there silver, and gold, and clothing, and went and hid it; and they came back, and entered into another tent, and carried there also, and went and hid it.
 | [ylt] | And these lepers come in unto the extremity of the camp, and come in unto one tent, and eat, and drink, and lift up thence silver, and gold, and garments, and go and hide; and they turn back and go in unto another tent, and lift up thence, and go and hide.
 | [bbe] | And when those lepers came to the outer line of tents, they went into one tent, and had food and drink, and took from it silver and gold and clothing, which they put in a secret place; then they came back and went into another tent from which they took more goods, which they put away in a secret place.
7:9 | [cbgb] | 那时，他们彼此说，我们所作的不好。今日是有好信息的日子，我们竟不作声。若等到天亮，罪必临到我们。来吧，我们与王家报信去。 < | >
 | [niv] | Then they said to each other, "We're not doing right. This is a day of good news and we are keeping it to ourselves. If we wait until daylight, punishment will overtake us. Let's go at once and report this to the royal palace."
 | [asv] | Then they said one to another, We do not well; this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, punishment will overtake us; now therefore come, let us go and tell the king's household.
 | [jnd] | And they said one to another, We are not doing right; this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, the iniquity will find us out; and now come, let us go and tell the king's household.
 | [kjv] | Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.
 | [nwb] | Then they said one to another, We do not well: this day a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.
 | [rsv] | Then they said to one another, "We are not doing right. This day is a day of good news; if we are silent and wait until the morning light, punishment will overtake us; now therefore come, let us go and tell the king's household."
 | [web] | Then they said one to another, We aren't doing right. This day is a day of good news, and we hold our peace: if we wait until the morning light, punishment will overtake us; now therefore come, let us go and tell the king's household.
 | [ylt] | And they say one unto another, `We are not doing right this day; a day of tidings it , and we are keeping silent; and -- we have waited till the light of the morning, then hath punishment found us; and now, come and we go in and declare to the house of the king.'
 | [bbe] | Then they said to one another, We are not doing right. Today is a day of good news, and we say nothing: if we go on waiting here till the morning, punishment will come to us. So let us go and give the news to those of the king's house.
7:10 | [cbgb] | 他们就去叫守城门的，告诉他们说，我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。 < | >
 | [niv] | So they went and called out to the city gatekeepers and told them, "We went into the Aramean camp and not a man was there--not a sound of anyone--only tethered horses and donkeys, and the tents left just as they were."
 | [asv] | So they came and called unto the porter of the city; and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but the horses tied, and the asses tied, and the tents as they were.
 | [jnd] | And they came and called to the porters of the city, and told them saying, We came to the camp of the Syrians, and behold, there was no one there, no sound of man, but the horses tied, and the asses tied, and the tents as they were.
 | [kjv] | So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.
 | [nwb] | So they came and called to the porter of the city: and they told him, saying, We came to the camp of the Syrians, and behold, no man there, neither voice of man, but horses tied, and asses tied, and the tents as they .
 | [rsv] | So they came and called to the gatekeepers of the city, and told them, "We came to the camp of the Syrians, and behold, there was no one to be seen or heard there, nothing but the horses tied, and the asses tied, and the tents as they were."
 | [web] | So they came and called to the porter of the city; and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but the horses tied, and the donkeys tied, and the tents as they were.
 | [ylt] | And they come in, and call unto the gatekeeper of the city, and declare for themselves, saying, `We have come in unto the camp of Aram, and lo, there is not there a man, or sound of man, but the bound horse, and the bound ass, and tents as they .'
 | [bbe] | So they came in, and, crying out to the door-keepers of the town, they gave them the news, saying, We came to the tents of the Aramaeans, and there was no one there and no voice of man, only the horses and the asses in their places, and the tents as they were.
7:11 | [cbgb] | 守城门的叫了众守门的人来，他们就进去与王家报信。 < | >
 | [niv] | The gatekeepers shouted the news, and it was reported within the palace.
 | [asv] | And he called the porters; and they told it to the king's household within.
 | [jnd] | And the porters cried and told to the king's house within.
 | [kjv] | And he called the porters; and they told it to the king's house within.
 | [nwb] | And he called the porters; and they told to the king's house within.
 | [rsv] | Then the gatekeepers called out, and it was told within the king's household.
 | [web] | He called the porters; and they told it to the king's household within.
 | [ylt] | and he calleth the gatekeepers, and they declare to the house of the king within.
 | [bbe] | Then the door-keepers, crying out, gave the news to those inside the king's house.
7:12 | [cbgb] | 王夜间起来，对臣仆说，我告诉你们亚兰人向我们如何行。他们知道我们饥饿，所以离营，埋伏在田野，说，以色列人出城的时候，我们就活捉他们，得以进城。 < | >
 | [niv] | The king got up in the night and said to his officers, "I will tell you what the Arameans have done to us. They know we are starving; so they have left the camp to hide in the countryside, thinking, `They will surely come out, and then we will take them alive and get into the city.'"
 | [asv] | And the king arose in the night, and said unto his servants, I will now show you what the Syrians have done to us. They know that we are hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall take them alive, and get into the city.
 | [jnd] | And the king rose up in the night and said to his servants, Let me tell you what the Syrians have done to us. They know that we are hungry, and they have gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.
 | [kjv] | And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.
 | [nwb] | And the king arose in the night, and said to his servants, I will now show you what the Syrians have done to us. They know that we hungry; therefore they have gone out of the camp, to hide themselves in the field, saying, When they come out of the city, we shall take them alive, and get into the city.
 | [rsv] | And the king rose in the night, and said to his servants, "I will tell you what the Syrians have prepared against us. They know that we are hungry; therefore they have gone out of the camp to hide themselves in the open country, thinking, 'When they come out of the city, we shall take them alive and get into the city.'"
 | [web] | The king arose in the night, and said to his servants, I will now show you what the Syrians have done to us. They know that we are hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall take them alive, and get into the city.
 | [ylt] | And the king riseth by night, and saith unto his servants, `Let me declare, I pray you, to you that which the Aramaeans have done to us; they have known that we are famished, and they are gone out from the camp to be hidden in the field, saying, When they come out from the city, then we catch them alive, and unto the city we enter.'
 | [bbe] | Then the king got up in the night and said to his servants, This is my idea of what the Aramaeans have done to us. They have knowledge that we are without food; and so they have gone out of their tents, and are waiting secretly in the open country, saying, When they come out of the town, we will take them living and get into the town.
7:13 | [cbgb] | 有一个臣仆对王说，我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。 < | >
 | [niv] | One of his officers answered, "Have some men take five of the horses that are left in the city. Their plight will be like that of all the Israelites left here--yes, they will only be like all these Israelites who are doomed. So let us send them to find out what happened."
 | [asv] | And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city (behold, they are as all the multitude of Israel that are left in it; behold, they are as all the multitude of Israel that are consumed); and let us send and see.
 | [jnd] | And one of his servants answered and said, Let some one take, I pray thee, five of the horses that remain, which are left in the city (behold, they are as all the multitude of Israel that are left in it: behold, they are even as all the multitude of the Israelites that have perished), and let us send and see.
 | [kjv] | And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.
 | [nwb] | And one of his servants answered and said, Let take, I pray thee, five of the horses that remain, which are left in the city, (behold, they as all the multitude of Israel that are left in it: behold, , they even as all the multitude of the Israelites that are consumed:) and let us send and see.
 | [rsv] | And one of his servants said, "Let some men take five of the remaining horses, seeing that those who are left here will fare like the whole multitude of Israel that have already perished; let us send and see."
 | [web] | One of his servants answered, Please let some take five of the horses that remain, which are left in the city (behold, they are as all the multitude of Israel who are left in it; behold, they are as all the multitude of Israel who are consumed); and let us send and see.
 | [ylt] | And one of his servants answereth and saith, `Then let them take, I pray thee, five of the horses that are left, that have been left in it -- lo, they as all the multitude of Israel who have been left in it; lo, they are as all the multitude of Israel who have been consumed -- and we send and see.'
 | [bbe] | And one of his servants said in answer, Send men and let them take five of the horses which we still have in the town; if they keep their lives they will be the same as those of Israel who are still living here; if they come to their death they will be the same as all those of Israel who have gone to destruction: let us send and see.
7:14 | [cbgb] | 于是取了两辆车和马，王差人去追寻亚兰军，说，你们去窥探窥探。 < | >
 | [niv] | So they selected two chariots with their horses, and the king sent them after the Aramean army. He commanded the drivers, "Go and find out what has happened."
 | [asv] | They took therefore two chariots with horses; and the king sent after the host of the Syrians, saying, Go and see.
 | [jnd] | And they took two chariots with their horses; and the king sent after the army of the Syrians, saying, Go and see.
 | [kjv] | They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.
 | [nwb] | They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.
 | [rsv] | So they took two mounted men, and the king sent them after the army of the Syrians, saying, "Go and see."
 | [web] | They took therefore two chariots with horses; and the king sent after the host of the Syrians, saying, Go and see.
 | [ylt] | And they take two chariot-horses, and the king sendeth after the camp of Aram, saying, `Go, and see.'
 | [bbe] | So they took two horsemen; and the king sent them after the army of the Aramaeans, saying, Go and see.
7:15 | [cbgb] | 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具，使者就回来报告王。 < | >
 | [niv] | They followed them as far as the Jordan, and they found the whole road strewn with the clothing and equipment the Arameans had thrown away in their headlong flight. So the messengers returned and reported to the king.
 | [asv] | And they went after them unto the Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
 | [jnd] | And they went after them to the Jordan; and behold, all the way was full of garments and materials, which the Syrians had cast away in their haste. And the messengers returned and told the king.
 | [kjv] | And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
 | [nwb] | And they went after them to Jordan: and lo, all the way full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
 | [rsv] | So they went after them as far as the Jordan; and, lo, all the way was littered with garments and equipment which the Syrians had thrown away in their haste. And the messengers returned, and told the king.
 | [web] | They went after them to the Jordan: and, behold, all the way was full of garments and vessels, which the Syrians had cast away in their haste. The messengers returned, and told the king.
 | [ylt] | And they go after them unto the Jordan, and lo, all the way is full of garments and vessels that the Aramaeans have cast away in their haste, and the messengers turn back and declare to the king.
 | [bbe] | And they went after them as far as Jordan; and all the road was covered with clothing and vessels dropped by the Aramaeans in their flight. So those who were sent went back and gave the news to the king.
7:16 | [cbgb] | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。 < | >
 | [niv] | Then the people went out and plundered the camp of the Arameans. So a seah of flour sold for a shekel, and two seahs of barley sold for a shekel, as the LORD had said.
 | [asv] | And the people went out, and plundered the camp of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of Jehovah.
 | [jnd] | And the people went out and plundered the camp of the Syrians; and the measure of fine flour was at a shekel, and two measures of barley at a shekel, according to the word of Jehovah.
 | [kjv] | And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
 | [nwb] | And the people went out, and plundered the tents of the Syrians. So a measure of fine flour was for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
 | [rsv] | Then the people went out, and plundered the camp of the Syrians. So a measure of fine meal was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
 | [web] | The people went out, and plundered the camp of the Syrians. So a measure of fine flour was for a shekel, and two measures of barley for a shekel, according to the word of Yahweh.
 | [ylt] | And the people go out and spoil the camp of Aram, and there is a measure of fine flour at a shekel, and two measures of barley at a shekel, according to the word of Jehovah.
 | [bbe] | Then the people went out and took the goods from the tents of the Aramaeans. So a measure of good meal was to be had for the price of a shekel, and two measures of barley for a shekel, as the Lord had said.
7:17 | [cbgb] | 王派搀扶他的那军长在城门口弹压，众人在那里将他践踏，他就死了，正如 神人在王下来见他的时候所说的。 < | >
 | [niv] | Now the king had put the officer on whose arm he leaned in charge of the gate, and the people trampled him in the gateway, and he died, just as the man of God had foretold when the king came down to his house.
 | [asv] | And the king appointed the captain on whose hand he leaned to have the charge of the gate: and the people trod upon him in the gate, and he died as the man of God had said, who spake when the king came down to him.
 | [jnd] | And the king had appointed the captain on whose hand he leaned to have the charge of the gate; and the people trampled upon him in the gate, and he died, according to what the man of God had said, -- what he had said when the king came down to him.
 | [kjv] | And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.
 | [nwb] | And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trod upon him in the gate, and he died, as the man of God had said, who spoke when the king came down to him.
 | [rsv] | Now the king had appointed the captain on whose hand he leaned to have charge of the gate; and the people trod upon him in the gate, so that he died, as the man of God had said when the king came down to him.
 | [web] | The king appointed the captain on whose hand he leaned to have the charge of the gate: and the people trod on him in the gate, and he died as the man of God had said, who spoke when the king came down to him.
 | [ylt] | And the king hath appointed the captain, by whose hand he is supported, over the gate, and the people tread him down in the gate, and he dieth, as the man of God spake, which he spake in the coming down of the king unto him,
 | [bbe] | And the king gave authority to that captain, on whose arm he was supported, to have control over the doorway into the town; but he was crushed to death there under the feet of the people, as the man of God had said when the king went down to him.
7:18 | [cbgb] | 神人曾对王说，明日约到这时候，在撒马利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。 < | >
 | [niv] | It happened as the man of God had said to the king: "About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."
 | [asv] | And it came to pass, as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to-morrow about this time in the gate of Samaria;
 | [jnd] | And it came to pass as the man of God had spoken to the king saying, Two measures of barley shall be at a shekel, and the measure of fine flour at a shekel, to-morrow about this time in the gate of Samaria.
 | [kjv] | And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:
 | [nwb] | And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to-morrow about this time in the gate of Samaria:
 | [rsv] | For when the man of God had said to the king, "Two measures of barley shall be sold for a shekel, and a measure of fine meal for a shekel, about this time tomorrow in the gate of Sama'ria,"
 | [web] | It happened, as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be tomorrow about this time in the gate of Samaria;
 | [ylt] | yea, it cometh to pass, according to the speaking of the man of God unto the king, saying, `Two measures of barley at a shekel, and a measure of fine flour at a shekel are, at this time to-morrow, in the gate of Samaria;'
 | [bbe] | So the words of the man of God came true, which he said to the king: Two measures of barley will be offered for the price of a shekel and a measure of good meal for a shekel, tomorrow about this time in the market-place of Samaria.
7:19 | [cbgb] | 那军长对 神人说，即便耶和华使天开了窗户，也不能有这事。 神人说，你必亲眼看见，却不得吃。 < | >
 | [niv] | The officer had said to the man of God, "Look, even if the LORD should open the floodgates of the heavens, could this happen?" The man of God had replied, "You will see it with your own eyes, but you will not eat any of it!"
 | [asv] | and that captain answered the man of God, and said, Now, behold, if Jehovah should make windows in heaven, might such a thing be? and he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof:
 | [jnd] | And the captain answered the man of God and said, Behold, if Jehovah should make windows in the heavens, would such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [kjv] | And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [nwb] | And that lord answered the man of God, and said, Now, behold, the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thy eyes, but shalt not eat of it.
 | [rsv] | the captain had answered the man of God, "If the LORD himself should make windows in heaven, could such a thing be?" And he had said, "You shall see it with your own eyes, but you shall not eat of it."
 | [web] | and that captain answered the man of God, and said, Now, behold, if Yahweh should make windows in heaven, might such a thing be? and he said, Behold, you shall see it with your eyes, but shall not eat of it:
 | [ylt] | and the captain answereth the man of God, and saith, `And lo, Jehovah is making windows in the heavens -- it is according to this word?' and he saith, `Lo, thou art seeing with thine eyes, and thereof thou dost not eat;'
 | [bbe] | And that captain said to the man of God, Even if the Lord made windows in heaven, would such a thing be possible? And he said to him, Your eyes will see it, but you will not have a taste of the food.
7:20 | [cbgb] | 这话果然应验在他身上。因为众人在城门口将他践踏，他就死了。 <
 | [niv] | And that is exactly what happened to him, for the people trampled him in the gateway, and he died.
 | [asv] | it came to pass even so unto him; for the people trod upon him in the gate, and he died.
 | [jnd] | And so it happened to him; and the people trampled upon him in the gate, and he died.
 | [kjv] | And so it fell out unto him: for the people trode upon him in the gate, and he died.
 | [nwb] | And so it happened to him: for the people trod upon him in the gate, and he died.
 | [rsv] | And so it happened to him, for the people trod upon him in the gate and he died.
 | [web] | it happened even so to him; for the people trod on him in the gate, and he died.
 | [ylt] | and it cometh to him so, and the people tread him down in the gate, and he dieth.
 | [bbe] | And such was his fate; for he was crushed to death under the feet of the people, in the doorway into the town.


Interlinear Bible:2 Kings 8

 列王记下 2 Kings 8 << || >>
8:1 | [cbgb] | 以利沙曾对所救活之子的那妇人说，你和你的全家要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。 >
 | [niv] | Now Elisha had said to the woman whose son he had restored to life, "Go away with your family and stay for a while wherever you can, because the LORD has decreed a famine in the land that will last seven years."
 | [asv] | Now Elisha had spoken unto the woman, whose son he had restored to life, saying, Arise, and go thou and thy household, and sojourn wheresoever thou canst sojourn: for Jehovah hath called for a famine; and it shall also come upon the land seven years.
 | [jnd] | And Elisha had spoken to the woman whose son he had restored to life, saying, Rise up and go, thou and thy household, and sojourn wheresoever thou canst sojourn; for Jehovah has called for a famine, and it shall also come upon the land for seven years.
 | [kjv] | Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.
 | [nwb] | Then Elisha spoke to the woman, whose son he had restored to life, saying, Arise, and go thou and thy household, and sojourn wherever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.
 | [rsv] | Now Eli'sha had said to the woman whose son he had restored to life, "Arise, and depart with your household, and sojourn wherever you can; for the LORD has called for a famine, and it will come upon the land for seven years."
 | [web] | . Now Elisha had spoken to the woman, whose son he had restored to life, saying, Arise, and go you and your household, and sojourn wherever you can sojourn: for Yahweh has called for a famine; and it shall also come on the land seven years.
 | [ylt] | And Elisha spake unto the woman whose son he had revived, saying, `Rise and go, thou and thy household, and sojourn where thou dost sojourn, for Jehovah hath called for a famine, and also, it is coming unto the land seven years.'
 | [bbe] | Now Elisha had said to the woman whose son he had given back to life, Go now, with all the people of your house, and get a living-place for yourselves wherever you are able; for by the word of the Lord, there will be great need of food in the land; and this will go on for seven years.
8:2 | [cbgb] | 妇人就起身，照 神人的话带着全家往非利士地去，住了七年。 < | >
 | [niv] | The woman proceeded to do as the man of God said. She and her family went away and stayed in the land of the Philistines seven years.
 | [asv] | And the woman arose, and did according to the word of the man of God; and she went with her household, and sojourned in the land of the Philistines seven years.
 | [jnd] | And the woman rose up, and did according to the saying of the man of God, and went, she and her household, and sojourned in the land of the Philistines seven years.
 | [kjv] | And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.
 | [nwb] | And the woman arose, and did according to the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.
 | [rsv] | So the woman arose, and did according to the word of the man of God; she went with her household and sojourned in the land of the Philistines seven years.
 | [web] | The woman arose, and did according to the word of the man of God; and she went with her household, and sojourned in the land of the Philistines seven years.
 | [ylt] | And the woman riseth, and doth according to the word of the man of God, and goeth, she and her household, and sojourneth in the land of the Philistines seven years.
 | [bbe] | So the woman got up and did as the man of God said; and she and the people of her house were living in the land of the Philistines for seven years.
8:3 | [cbgb] | 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。 < | >
 | [niv] | At the end of the seven years she came back from the land of the Philistines and went to the king to beg for her house and land.
 | [asv] | And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
 | [jnd] | And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines; and she went forth to cry to the king for her house and for her land.
 | [kjv] | And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
 | [nwb] | And it came to pass at the seven years' end, that the woman returned from the land of the Philistines: and she went forth to cry to the king for her house, and for her land.
 | [rsv] | And at the end of the seven years, when the woman returned from the land of the Philistines, she went forth to appeal to the king for her house and her land.
 | [web] | It happened at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry to the king for her house and for her land.
 | [ylt] | And it cometh to pass, at the end of seven years, that the woman turneth back from the land of the Philistines, and goeth out to cry unto the king, for her house, and for her field.
 | [bbe] | And when the seven years were ended, the woman came back from the land of the Philistines and went to the king with a request for her house and her land.
8:4 | [cbgb] | 那时王正与 神人的仆人基哈西说，请你将以利沙所行的一切大事告诉我。 < | >
 | [niv] | The king was talking to Gehazi, the servant of the man of God, and had said, "Tell me about all the great things Elisha has done."
 | [asv] | Now the king was talking with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
 | [jnd] | And the king was talking with Gehazi, the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha has done.
 | [kjv] | And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
 | [nwb] | And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
 | [rsv] | Now the king was talking with Geha'zi the servant of the man of God, saying, "Tell me all the great things that Eli'sha has done."
 | [web] | Now the king was talking with Gehazi the servant of the man of God, saying, Please tell me all the great things that Elisha has done.
 | [ylt] | And the king is speaking unto Gehazi, servant of the man of God, saying, `Recount, I pray thee, to me, the whole of the great things that Elisha hath done.'
 | [bbe] | Now the king was talking with Gehazi, the servant of the man of God, saying, Now, give me an account of all the great things Elisha has done.
8:5 | [cbgb] | 基哈西告诉王以利沙如何使死人复活，恰钦以利沙所救活，她儿子的那妇人为自己的房屋田地来哀告王。基哈西说，我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。 < | >
 | [niv] | Just as Gehazi was telling the king how Elisha had restored the dead to life, the woman whose son Elisha had brought back to life came to beg the king for her house and land. Gehazi said, "This is the woman, my lord the king, and this is her son whom Elisha restored to life."
 | [asv] | And it came to pass, as he was telling the king how he had restored to life him that was dead, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
 | [jnd] | And it came to pass as he was telling the king how he had restored a dead body to life, that behold, the woman whose son he had restored to life cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
 | [kjv] | And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
 | [nwb] | And it came to pass, as he was telling the king how he had restored a dead body to life, that behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this the woman, and this her son, whom Elisha restored to life.
 | [rsv] | And while he was telling the king how Eli'sha had restored the dead to life, behold, the woman whose son he had restored to life appealed to the king for her house and her land. And Geha'zi said, "My lord, O king, here is the woman, and here is her son whom Eli'sha restored to life."
 | [web] | It happened, as he was telling the king how he had restored to life him who was dead, that behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
 | [ylt] | And it cometh to pass, he is recounting to the king how he had revived the dead, and lo, the woman whose son he had revived is crying unto the king, for her house and for her field, and Gehazi saith, `My lord, O king, this the woman, and this her son, whom Elisha revived.'
 | [bbe] | And while he was giving the king the story of how Elisha had given life to the dead, the woman whose son had come back to life came to the king with a request for her house and her land. And Gehazi said, My lord king, this is the woman and this is her son, whose life Elisha gave back to him.
8:6 | [cbgb] | 王问那妇人，她就把那事告诉王。于是王为她耪一个太监，说，凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。 < | >
 | [niv] | The king asked the woman about it, and she told him. Then he assigned an official to her case and said to him, "Give back everything that belonged to her, including all the income from her land from the day she left the country until now."
 | [asv] | And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
 | [jnd] | And the king asked the woman, and she told him. And the king appointed a certain chamberlain, saying, Restore all that was hers, and all the revenue of the land since the day that she left the country even until now.
 | [kjv] | And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
 | [nwb] | And when the king asked the woman, she told him. So the king appointed to her a certain officer, saying, Restore all that hers, and all the fruits of the field since the day that she left the land even till now.
 | [rsv] | And when the king asked the woman, she told him. So the king appointed an official for her, saying, "Restore all that was hers, together with all the produce of the fields from the day that she left the land until now."
 | [web] | When the king asked the woman, she told him. So the king appointed to her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
 | [ylt] | And the king asketh at the woman, and she recounteth to him, and the king appointeth to her a certain eunuch, saying, `Give back all that she hath, and all the increase of the field from the day of her leaving the land even till now.'
 | [bbe] | And in answer to the king's questions, the woman gave him all the story. So the king gave orders to one of his unsexed servants, saying, Give her back all her property, and all the produce of her fields from the day when she went away from the land up till now.
8:7 | [cbgb] | 以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说， 神人来到这里了。 < | >
 | [niv] | Elisha went to Damascus, and Ben-Hadad king of Aram was ill. When the king was told, "The man of God has come all the way up here,"
 | [asv] | And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
 | [jnd] | And Elisha came to Damascus; and Ben-Hadad the king of Syria was sick; and it was told him saying, The man of God is come hither.
 | [kjv] | And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
 | [nwb] | And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told to him, saying, The man of God hath come hither.
 | [rsv] | Now Eli'sha came to Damascus. Ben-ha'dad the king of Syria was sick; and when it was told him, "The man of God has come here,"
 | [web] | Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come here.
 | [ylt] | And Elisha cometh in to Damascus, and Ben-Hadad king of Aram is sick, and it is declared to him, saying, `The man of God hath come hither.'
 | [bbe] | And Elisha came to Damascus; and Ben-hadad, king of Aram, was ill; and they said to him, The man of God has come.
8:8 | [cbgb] | 王就吩咐哈薛说，你带着礼物去见 神人，托他求问耶和华，我这病能好不能好。 < | >
 | [niv] | he said to Hazael, "Take a gift with you and go to meet the man of God. Consult the LORD through him; ask him, `Will I recover from this illness?'"
 | [asv] | And the king said unto Hazael, Take a present in thy hand, and go, meet the man of God, and inquire of Jehovah by him, saying, Shall I recover of this sickness?
 | [jnd] | And the king said to Hazael, Take a present in thy hand, and go, meet the man of God, and inquire of Jehovah by him, saying, Shall I recover from this disease?
 | [kjv] | And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?
 | [nwb] | And the king said to Hazael, Take a present in thy hand, and go, meet the man of God, and inquire of the LORD by him, saying, Shall I recover of this disease?
 | [rsv] | the king said to Haz'ael, "Take a present with you and go to meet the man of God, and inquire of the LORD through him, saying, 'Shall I recover from this sickness?'"
 | [web] | The king said to Hazael, Take a present in your hand, and go, meet the man of God, and inquire of Yahweh by him, saying, Shall I recover of this sickness?
 | [ylt] | And the king saith unto Hazael, `Take in thy hand a present, and go to meet the man of God, and thou hast sought Jehovah by him, saying, Do I revive from this sickness?'
 | [bbe] | Then the king said to Hazael, Take an offering with you, and go to see the man of God and get directions from the Lord by him, saying, Am I going to get better from my disease?
8:9 | [cbgb] | 于是哈薛用四十个骆驼，驮着大马色的各样美物为礼物，去见以利沙。到了他那里，站在他面前，说，你儿子亚兰王便哈达打发我来见你，他问说，我这病能好不能好。 < | >
 | [niv] | Hazael went to meet Elisha, taking with him as a gift forty camel-loads of all the finest wares of Damascus. He went in and stood before him, and said, "Your son Ben-Hadad king of Aram has sent me to ask, `Will I recover from this illness?'"
 | [asv] | So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this sickness?
 | [jnd] | And Hazael went to meet him, and took with him a present, even of every good thing of Damascus, forty camels' burden; and he came and stood before him, and said, Thy son Ben-Hadad king of Syria has sent me to thee, saying, Shall I recover from this disease?
 | [kjv] | So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?
 | [nwb] | So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels burden, and came and stood before him, and said, Thy son Ben-hadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?
 | [rsv] | So Haz'ael went to meet him, and took a present with him, all kinds of goods of Damascus, forty camel loads. When he came and stood before him, he said, "Your son Ben-ha'dad king of Syria has sent me to you, saying, 'Shall I recover from this sickness?'"
 | [web] | So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Your son Benhadad king of Syria has sent me to you, saying, Shall I recover of this sickness?
 | [ylt] | And Hazael goeth to meet him, and taketh a present in his hand, even of every good thing of Damascus, a burden of forty camels, and he cometh in and standeth before him, and saith, `Thy son Ben-Hadad, king of Aram, hath sent me unto thee, saying, Do I revive from this sickness?'
 | [bbe] | So Hazael went to see him, taking with him forty camels with offerings on their backs of every sort of good thing from Damascus; and when he came before him, he said, Your son Ben-hadad, king of Aram, has sent me to you, saying, Will I get better from this disease?
8:10 | [cbgb] | 以利沙对哈薛说，你回去告诉他说，这病必能好。但耶和华指示我，他必要死。 < | >
 | [niv] | Elisha answered, "Go and say to him, `You will certainly recover'; but the LORD has revealed to me that he will in fact die."
 | [asv] | And Elisha said unto him, Go, say unto him, Thou shalt surely recover; howbeit Jehovah hath showed me that he shall surely die.
 | [jnd] | And Elisha said to him, Go, say to him, Thou wilt certainly recover. But Jehovah has shewn me that he shall certainly die.
 | [kjv] | And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.
 | [nwb] | And Elisha said to him, Go, say to him, Thou mayest certainly recover: but the LORD hath showed me, that he shall surely die.
 | [rsv] | And Eli'sha said to him, "Go, say to him, 'You shall certainly recover'; but the LORD has shown me that he shall certainly die."
 | [web] | Elisha said to him, Go, tell him, You shall surely recover; however Yahweh has showed me that he shall surely die.
 | [ylt] | And Elisha saith unto him, `Go, say, Thou dost certainly not revive, seeing Jehovah hath shewed me that he doth surely die.'
 | [bbe] | And Elisha said to him, Go, say to him, You will certainly get better; but the Lord has made it clear to me that only death is before him.
8:11 | [cbgb] | 神人定睛看着哈薛，甚至他惭愧。 神人就哭了。 < | >
 | [niv] | He stared at him with a fixed gaze until Hazael felt ashamed. Then the man of God began to weep.
 | [asv] | And he settled his countenance stedfastly upon him, until he was ashamed: and the man of God wept.
 | [jnd] | And he settled his countenance stedfastly, until he was ashamed; and the man of God wept.
 | [kjv] | And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.
 | [nwb] | And he settled his countenance steadfastly, until he was ashamed: and the man of God wept.
 | [rsv] | And he fixed his gaze and stared at him, until he was ashamed. And the man of God wept.
 | [web] | He settled his gaze steadfastly , until he was ashamed: and the man of God wept.
 | [ylt] | And he setteth his face, yea, he setteth till he is ashamed, and the man of God weepeth.
 | [bbe] | And he kept his eyes fixed on him till he was shamed, and the man of God was overcome with weeping.
8:12 | [cbgb] | 哈薛说，我主为什么哭。回答说，因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。 < | >
 | [niv] | "Why is my lord weeping?" asked Hazael. "Because I know the harm you will do to the Israelites," he answered. "You will set fire to their fortified places, kill their young men with the sword, dash their little children to the ground, and rip open their pregnant women."
 | [asv] | And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strongholds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash in pieces their little ones, and rip up their women with child.
 | [jnd] | And Hazael said, Why does my lord weep? And he said, Because I know the evil that thou wilt do to the children of Israel: their strongholds wilt thou set on fire, and their young men wilt thou kill with the sword, and wilt dash in pieces their children, and rip up their women with child.
 | [kjv] | And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.
 | [nwb] | And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do to the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.
 | [rsv] | And Haz'ael said, "Why does my lord weep?" He answered, "Because I know the evil that you will do to the people of Israel; you will set on fire their fortresses, and you will slay their young men with the sword, and dash in pieces their little ones, and rip up their women with child."
 | [web] | Hazael said, Why weeps my lord? He answered, Because I know the evil that you will do to the children of Israel: their strongholds will you set on fire, and their young men will you kill with the sword, and will dash in pieces their little ones, and rip up their women with child.
 | [ylt] | And Hazael saith, `Wherefore is my lord weeping?' and he saith, `Because I have known the evil that thou dost to the sons of Israel -- their fenced places thou dost send into fire, and their young men with sword thou dost slay, and their sucklings thou dost dash to pieces, and their pregnant women thou dost rip up.'
 | [bbe] | And Hazael said, Why is my lord weeping? Then he said in answer, Because I see the evil which you will do to the children of Israel: burning down their strong towns, putting their young men to death with the sword, smashing their little ones against the stones, and cutting open the women who are with child.
8:13 | [cbgb] | 哈薛说，你仆人算什么，不过是一条狗，焉能行这大事呢？以利沙回答说，耶和华指示我，你必作亚兰王。 < | >
 | [niv] | Hazael said, "How could your servant, a mere dog, accomplish such a feat?" "The LORD has shown me that you will become king of Aram," answered Elisha.
 | [asv] | And Hazael said, But what is thy servant, who is but a dog, that he should do this great thing? And Elisha answered, Jehovah hath showed me that thou shalt be king over Syria.
 | [jnd] | And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha said, Jehovah has shewn me that thou wilt be king over Syria.
 | [kjv] | And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.
 | [nwb] | And Hazael said, But what, thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shown me that thou king over Syria.
 | [rsv] | And Haz'ael said, "What is your servant, who is but a dog, that he should do this great thing?" Eli'sha answered, "The LORD has shown me that you are to be king over Syria."
 | [web] | Hazael said, But what is your servant, who is but a dog, that he should do this great thing? Elisha answered, Yahweh has showed me that you shall be king over Syria.
 | [ylt] | And Hazael saith, `But what, thy servant the dog, that he doth this great thing?' And Elisha saith, `Jehovah hath shewed me thee -- king of Aram.'
 | [bbe] | And Hazael said, How is it possible that your servant, who is only a dog, will do this great thing? And Elisha said, The Lord has made it clear to me that you will be king over Aram.
8:14 | [cbgb] | 哈薛离开以利沙，回去见他的主人。主人问他说，以利沙对你说什么。回答说，他告诉我你必能好。 < | >
 | [niv] | Then Hazael left Elisha and returned to his master. When Ben-Hadad asked, "What did Elisha say to you?" Hazael replied, "He told me that you would certainly recover."
 | [asv] | Then he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou wouldest surely recover.
 | [jnd] | And he departed from Elisha, and came to his master, who said to him, What did Elisha say to thee? And he said, He told me thou wouldest certainly recover.
 | [kjv] | So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.
 | [nwb] | So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me thou shouldest surely recover.
 | [rsv] | Then he departed from Eli'sha, and came to his master, who said to him, "What did Eli'sha say to you?" And he answered, "He told me that you would certainly recover."
 | [web] | Then he departed from Elisha, and came to his master; who said to him, What said Elisha to you? He answered, He told me that you would surely recover.
 | [ylt] | And he goeth from Elisha, and cometh in unto his lord, and he saith unto him, `What said Elisha to thee?' and he saith, `He said to me, Thou dost certainly recover.'
 | [bbe] | Then he went away from Elisha and came in to his master, who said to him, What did Elisha say to you? And his answer was, He said that you would certainly get well.
8:15 | [cbgb] | 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。 < | >
 | [niv] | But the next day he took a thick cloth, soaked it in water and spread it over the king's face, so that he died. Then Hazael succeeded him as king.
 | [asv] | And it came to pass on the morrow, that he took the coverlet, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
 | [jnd] | And it came to pass the next day, that he took the coverlet and dipped in water, and spread it over his face, so that he died; and Hazael reigned in his stead.
 | [kjv] | And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
 | [nwb] | And it came to pass on the morrow, that he took a thick cloth, and dipped in water, and spread on his face, so that he died: and Hazael reigned in his stead.
 | [rsv] | But on the morrow he took the coverlet and dipped it in water and spread it over his face, till he died. And Haz'ael became king in his stead.
 | [web] | It happened on the next day, that he took the coverlet, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his place.
 | [ylt] | And it cometh to pass on the morrow, that he taketh the coarse cloth, and dippeth in water, and spreadeth on his face, and he dieth, and Hazael reigneth in his stead.
 | [bbe] | Now on the day after, Hazael took the bed-cover, and making it wet with water, put it over Ben-hadad's face, causing his death: and Hazael became king in his place.
8:16 | [cbgb] | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。 < | >
 | [niv] | In the fifth year of Joram son of Ahab king of Israel, when Jehoshaphat was king of Judah, Jehoram son of Jehoshaphat began his reign as king of Judah.
 | [asv] | And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.
 | [jnd] | And in the fifth year of Joram the son of Ahab, king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat, king of Judah, began to reign.
 | [kjv] | And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign.
 | [nwb] | And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.
 | [rsv] | In the fifth year of Joram the son of Ahab, king of Israel, Jeho'ram the son of Jehosh'aphat, king of Judah, began to reign.
 | [web] | In the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.
 | [ylt] | And in the fifth year of Joram son of Ahab king of Israel -- and Jehoshaphat king of Judah -- hath Jehoram son of Jehoshaphat king of Judah reigned;
 | [bbe] | In the fifth year of Joram, the son of Ahab, king of Israel, Jehoram, the son of Jehoshaphat, king of Judah, became king.
8:17 | [cbgb] | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。 < | >
 | [niv] | He was thirty-two years old when he became king, and he reigned in Jerusalem eight years.
 | [asv] | Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
 | [jnd] | He was thirty-two years old when he began to reign; and he reigned eight years in Jerusalem.
 | [kjv] | Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
 | [nwb] | Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
 | [rsv] | He was thirty-two years old when he became king, and he reigned eight years in Jerusalem.
 | [web] | Thirty-two years old was he when he began to reign; and he reigned eight years in Jerusalem.
 | [ylt] | a son of thirty and two years was he in his reigning, and eight years he hath reigned in Jerusalem.
 | [bbe] | He was thirty-two years old when he became king; and he was ruling in Jerusalem for eight years.
8:18 | [cbgb] | 他行以色列诸王所行的，与亚哈家一样。因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。 < | >
 | [niv] | He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the LORD.
 | [asv] | And he walked in the way of the kings of Israel, as did the house of Ahab: for he had the daughter of Ahab to wife; and he did that which was evil in the sight of Jehovah.
 | [jnd] | And he walked in the way of the kings of Israel, as did the house of Ahab, for the daughter of Ahab was his wife; and he did evil in the sight of Jehovah.
 | [kjv] | And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.
 | [nwb] | And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.
 | [rsv] | And he walked in the way of the kings of Israel, as the house of Ahab had done, for the daughter of Ahab was his wife. And he did what was evil in the sight of the LORD.
 | [web] | He walked in the way of the kings of Israel, as did the house of Ahab: for he had the daughter of Ahab as wife; and he did that which was evil in the sight of Yahweh.
 | [ylt] | And he walketh in the way of the kings of Israel, as did the house of Ahab, for a daughter of Ahab was to him for a wife, and he doth the evil thing in the eyes of Jehovah,
 | [bbe] | He went in the ways of the kings of Israel, as the family of Ahab did: for the daughter of Ahab was his wife; and he did evil in the eyes of the Lord.
8:19 | [cbgb] | 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。 < | >
 | [niv] | Nevertheless, for the sake of his servant David, the LORD was not willing to destroy Judah. He had promised to maintain a lamp for David and his descendants forever.
 | [asv] | Howbeit Jehovah would not destroy Judah, for David his servant's sake, as he promised him to give unto him a lamp for his children alway.
 | [jnd] | But Jehovah would not destroy Judah, for David his servant's sake, as he had promised him to give him always a lamp for his sons.
 | [kjv] | Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.
 | [nwb] | Yet the LORD would not destroy Judah, for David his servant's sake, as he promised him to give him always a light, to his children.
 | [rsv] | Yet the LORD would not destroy Judah, for the sake of David his servant, since he promised to give a lamp to him and to his sons for ever.
 | [web] | However Yahweh would not destroy Judah, for David his servant's sake, as he promised him to give to him a lamp for his children always.
 | [ylt] | and Jehovah was not willing to destroy Judah, for the sake of David his servant, as He said to him, to give to him a lamp -- to his sons all the days.
 | [bbe] | But it was not the Lord's purpose to send destruction on Judah, because of David his servant, to whom he had given his word that he would have a light for ever.
8:20 | [cbgb] | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。 < | >
 | [niv] | In the time of Jehoram, Edom rebelled against Judah and set up its own king.
 | [asv] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [jnd] | In his days Edom revolted from under the hand of Judah, and they set a king over themselves.
 | [kjv] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [nwb] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [rsv] | In his days Edom revolted from the rule of Judah, and set up a king of their own.
 | [web] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [ylt] | In his days hath Edom revolted from under the hand of Judah, and they cause a king to reign over them,
 | [bbe] | In his time, Edom made themselves free from the rule of Judah, and took a king for themselves.
8:21 | [cbgb] | 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。 < | >
 | [niv] | So Jehoram went to Zair with all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night; his army, however, fled back home.
 | [asv] | Then Joram passed over to Zair, and all his chariots with him: and he rose up by night, and smote the Edomites that compassed him about, and the captains of the chariots; and the people fled to their tents.
 | [jnd] | And Joram went over to Zair, and all the chariots with him; and he rose up by night, and smote the Edomites who had surrounded him, and the captains of the chariots; and the people fled into their tents.
 | [kjv] | So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.
 | [nwb] | So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites who encompassed him, and the captains of the chariots: and the people fled into their tents.
 | [rsv] | Then Joram passed over to Za'ir with all his chariots, and rose by night, and he and his chariot commanders smote the E'domites who had surrounded him; but his army fled home.
 | [web] | Then Joram passed over to Zair, and all his chariots with him: and he rose up by night, and struck the Edomites who surrounded him, and the captains of the chariots; and the people fled to their tents.
 | [ylt] | and Joram passeth over to Zair, and all the chariots with him, and he himself hath risen by night, and smiteth Edom, that is coming round about unto him, and the heads of the chariots, and the people fleeth to its tents;
 | [bbe] | Then Joram went over to Zair, with all his war-carriages; ... made an attack by night on the Edomites, whose forces were all round him, ... the captains of the war-carriages; and the people went in flight to their tents.
8:22 | [cbgb] | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时立拿人也背叛了。 < | >
 | [niv] | To this day Edom has been in rebellion against Judah. Libnah revolted at the same time.
 | [asv] | So Edom revolted from under the hand of Judah unto this day. Then did Libnah revolt at the same time.
 | [jnd] | But the Edomites revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.
 | [kjv] | Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.
 | [nwb] | Yet Edom revolted from under the hand of Judah to this day. Then Libnah revolted at the same time.
 | [rsv] | So Edom revolted from the rule of Judah to this day. Then Libnah revolted at the same time.
 | [web] | So Edom revolted from under the hand of Judah to this day. Then did Libnah revolt at the same time.
 | [ylt] | and Edom revolteth from under the hand of Judah till this day; then doth Libnah revolt at that time.
 | [bbe] | So Edom made themselves free from the rule of Judah to this day. And at the same time, Libnah made itself free.
8:23 | [cbgb] | 约兰其馀的事，凡他所行的，都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Jehoram's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Joram and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | And the rest of the acts of Joram, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Joram, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | The rest of the acts of Joram, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Joram, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Joram, and all he did, are they not recorded in the book of the history of the kings of Judah?
8:24 | [cbgb] | 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。 < | >
 | [niv] | Jehoram rested with his fathers and was buried with them in the City of David. And Ahaziah his son succeeded him as king.
 | [asv] | And Joram slept with his fathers, and was buried with his fathers in the city of David; and Ahaziah his son reigned in his stead.
 | [jnd] | And Joram slept with his fathers, and was buried with his fathers in the city of David; and Ahaziah his son reigned in his stead.
 | [kjv] | And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.
 | [nwb] | And Joram slept with his fathers, and was buried with his fathers, in the city of David; and Ahaziah his son reigned in his stead.
 | [rsv] | So Joram slept with his fathers, and was buried with his fathers in the city of David; and Ahazi'ah his son reigned in his stead.
 | [web] | Joram slept with his fathers, and was buried with his fathers in the city of David; and Ahaziah his son reigned in his place.
 | [ylt] | And Joram lieth with his fathers, and is buried with his fathers in the city of David, and reign doth Ahaziah his son in his stead.
 | [bbe] | And Joram went to rest with his fathers and was put into the earth with his fathers in the town of David: and Ahaziah his son became king in his place.
8:25 | [cbgb] | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。 < | >
 | [niv] | In the twelfth year of Joram son of Ahab king of Israel, Ahaziah son of Jehoram king of Judah began to reign.
 | [asv] | In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
 | [jnd] | In the twelfth year of Joram the son of Ahab, king of Israel, Ahaziah the son of Jehoram, king of Judah, began to reign.
 | [kjv] | In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
 | [nwb] | In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
 | [rsv] | In the twelfth year of Joram the son of Ahab, king of Israel, Ahazi'ah the son of Jeho'ram, king of Judah, began to reign.
 | [web] | In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
 | [ylt] | In the twelfth year of Joram son of Ahab king of Israel reigned hath Ahaziah son of Jehoram king of Judah;
 | [bbe] | In the twelfth year that Joram, the son of Ahab, was king of Israel, Ahaziah, the son of Jehoram, king of Judah, became king;
8:26 | [cbgb] | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。 < | >
 | [niv] | Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri king of Israel.
 | [asv] | Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah the daughter of Omri king of Israel.
 | [jnd] | Ahaziah was twenty-two years old when he began to reign; and he reigned one year in Jerusalem; and his mother's name was Athaliah, the daughter of Omri king of Israel.
 | [kjv] | Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.
 | [nwb] | Two and twenty years old Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name Athaliah, the daughter of Omri king of Israel.
 | [rsv] | Ahazi'ah was twenty-two years old when he began to reign, and he reigned one year in Jerusalem. His mother's name was Athali'ah; she was a granddaughter of Omri king of Israel.
 | [web] | Twenty-two years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. His mother's name was Athaliah the daughter of Omri king of Israel.
 | [ylt] | a son of twenty and two years Ahaziah in his reigning, and one year he hath reigned in Jerusalem, and the name of his mother Athaliah daughter of Omri king of Israel,
 | [bbe] | Ahaziah was twenty-two years old when he became king, and he was ruling in Jerusalem for one year. His mother's name was Athaliah, the daughter of Omri, king of Israel.
8:27 | [cbgb] | 亚哈谢效法亚哈家行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。 < | >
 | [niv] | He walked in the ways of the house of Ahab and did evil in the eyes of the LORD, as the house of Ahab had done, for he was related by marriage to Ahab's family.
 | [asv] | And he walked in the way of the house of Ahab, and did that which was evil in the sight of Jehovah, as did the house of Ahab; for he was the son-in-law of the house of Ahab.
 | [jnd] | And he walked in the way of the house of Ahab, and did evil in the sight of Jehovah, like the house of Ahab; for he was the son-in-law of the house of Ahab.
 | [kjv] | And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.
 | [nwb] | And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as the house of Ahab: for he the son-in-law of the house of Ahab.
 | [rsv] | He also walked in the way of the house of Ahab, and did what was evil in the sight of the LORD, as the house of Ahab had done, for he was son-in-law to the house of Ahab.
 | [web] | He walked in the way of the house of Ahab, and did that which was evil in the sight of Yahweh, as did the house of Ahab; for he was the son-in-law of the house of Ahab.
 | [ylt] | and he walketh in the way of the house of Ahab, and doth the evil thing in the eyes of Jehovah, like the house of Ahab, for he son-in-law of the house of Ahab.
 | [bbe] | He went in the ways of the family of Ahab, and did evil in the eyes of the Lord as the family of Ahab did, for he was a son-in-law of the family of Ahab.
8:28 | [cbgb] | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰， < | >
 | [niv] | Ahaziah went with Joram son of Ahab to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;
 | [asv] | And he went with Joram the son of Ahab to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
 | [jnd] | And he went with Joram the son of Ahab to the war against Hazael the king of Syria at Ramoth-Gilead; and the Syrians wounded Joram.
 | [kjv] | And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.
 | [nwb] | And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram.
 | [rsv] | He went with Joram the son of Ahab to make war against Haz'ael king of Syria at Ramoth-gilead, where the Syrians wounded Joram.
 | [web] | He went with Joram the son of Ahab to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
 | [ylt] | And he goeth with Joram son of Ahab to battle with Hazael king of Aram in Ramoth-Gilead, and the Aramaeans smite Joram,
 | [bbe] | He went with Joram, the son of Ahab, to make war on Hazael, king of Aram, at Ramoth-gilead: and Joram was wounded by the Aramaeans.
8:29 | [cbgb] | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。 <
 | [niv] | so King Joram returned to Jezreel to recover from the wounds the Arameans had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab, because he had been wounded.
 | [asv] | And king Joram returned to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [jnd] | And king Joram returned to be healed in Jizreel of the wounds that the Syrians had given him at Ramah, when he fought with Hazael king of Syria. And Ahaziah the son of Jehoram, king of Judah, went down to see Joram the son of Ahab at Jizreel, for he was sick.
 | [kjv] | And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [nwb] | And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [rsv] | And King Joram returned to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Haz'ael king of Syria. And Ahazi'ah the son of Jeho'ram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [web] | King Joram returned to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [ylt] | and Joram the king turneth back to be healed in Jezreel of the wounds with which the Arameans smite him in Ramah, in his fighting with Hazael king of Aram, and Ahaziah son of Jehoram king of Judah hath gone down to see Joram son of Ahab in Jezreel, for he is sick.
 | [bbe] | So King Joram went back to Jezreel to get well from the wounds which the bowmen had given him at Ramah, when he was fighting against Hazael, king of Aram. And Ahaziah, the son of Jehoram, king of Judah, went down to see Joram, the son of Ahab, in Jezreel, because he was ill.


Interlinear Bible:2 Kings 9

 列王记下 2 Kings 9 << || >>
9:1 | [cbgb] | 先知以利沙叫了一个先知门徒来，吩咐他说，你束上腰，手拿这瓶膏油往基列的拉末去。 >
 | [niv] | The prophet Elisha summoned a man from the company of the prophets and said to him, "Tuck your cloak into your belt, take this flask of oil with you and go to Ramoth Gilead.
 | [asv] | And Elisha the prophet called one of the sons of the prophets, and said unto him, Gird up thy loins, and take this vial of oil in thy hand, and go to Ramoth-gilead.
 | [jnd] | And Elisha the prophet called one of the sons of the prophets, and said to him, Gird up thy loins, and take this vial of oil in thy hand, and go to Ramoth-Gilead.
 | [kjv] | And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:
 | [nwb] | And Elisha the prophet called one of the children of the prophets, and said to him, Gird up thy loins, and take this box of oil in thy hand, and go to Ramoth-gilead:
 | [rsv] | Then Eli'sha the prophet called one of the sons of the prophets and said to him, "Gird up your loins, and take this flask of oil in your hand, and go to Ramoth-gilead.
 | [web] | . Elisha the prophet called one of the sons of the prophets, and said to him, Gird up your loins, and take this vial of oil in your hand, and go to Ramoth-gilead.
 | [ylt] | And Elisha the prophet hath called to one of the sons of the prophets, and saith to him, `Gird up thy loins, and take this vial of oil in thy hand, and go to Ramoth-Gilead,
 | [bbe] | And Elisha the prophet sent for one of the sons of the prophets, and said to him, Make yourself ready for a journey, and take this bottle of oil in your hand, and go to Ramoth-gilead.
9:2 | [cbgb] | 到了那里，要寻找宁示的孙子，约沙法的儿子耶户，使他从同僚中起来，带他进严密的屋子， < | >
 | [niv] | When you get there, look for Jehu son of Jehoshaphat, the son of Nimshi. Go to him, get him away from his companions and take him into an inner room.
 | [asv] | And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber.
 | [jnd] | And when thou art come thither, look out there Jehu the son of Jehoshaphat, son of Nimshi, and go in, and make him rise up from among his brethren, and bring him to an inner chamber;
 | [kjv] | And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;
 | [nwb] | And when thou comest thither, look out there Jehu the son of Jehoshaphat, the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;
 | [rsv] | And when you arrive, look there for Jehu the son of Jehosh'aphat, son of Nimshi; and go in and bid him rise from among his fellows, and lead him to an inner chamber.
 | [web] | When you come there, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brothers, and carry him to an inner chamber.
 | [ylt] | and thou hast gone in there, and see thou there Jehu son of Jehoshaphat, son of Nimshi, and thou hast gone in, and caused him to rise out of the midst of his brethren, and brought him in to the inner part of an inner-chamber,
 | [bbe] | And when you get there, go in search of Jehu, the son of Jehoshaphat, the son of Nimshi; and go in and make him get up from among his brothers, and take him to an inner room.
9:3 | [cbgb] | 将瓶里的膏油倒在他头上，说，耶和华如此说，我膏你作以色列王。说完了，就开门逃跑，不要迟延。 < | >
 | [niv] | Then take the flask and pour the oil on his head and declare, `This is what the LORD says: I anoint you king over Israel.' Then open the door and run; don't delay!"
 | [asv] | Then take the vial of oil, and pour it on his head, and say, Thus saith Jehovah, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
 | [jnd] | then take the vial of oil, and pour it on his head and say, Thus saith Jehovah: I have anointed thee king over Israel; and open the door, and flee, and tarry not.
 | [kjv] | Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
 | [nwb] | Then take the box of oil, and pour on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
 | [rsv] | Then take the flask of oil, and pour it on his head, and say, 'Thus says the LORD, I anoint you king over Israel.' Then open the door and flee; do not tarry."
 | [web] | Then take the vial of oil, and pour it on his head, and say, Thus says Yahweh, I have anointed you king over Israel. Then open the door, and flee, and don't wait.
 | [ylt] | and taken the vial of oil, and poured on his head, and said, Thus said Jehovah, I have anointed thee for king unto Israel; and thou hast opened the door, and fled, and dost not wait.'
 | [bbe] | Then take the bottle and put the oil on his head, and say, The Lord says, I have put the holy oil on you to make you king over Israel. Then, opening the door, go in flight, without waiting.
9:4 | [cbgb] | 于是那少年先知往基列的拉末去了。 < | >
 | [niv] | So the young man, the prophet, went to Ramoth Gilead.
 | [asv] | So the young man, even the young man the prophet, went to Ramoth-gilead.
 | [jnd] | And the young man, the young prophet, went to Ramoth-Gilead.
 | [kjv] | So the young man, even the young man the prophet, went to Ramothgilead.
 | [nwb] | So the young man, the young man the prophet, went to Ramoth-gilead.
 | [rsv] | So the young man, the prophet, went to Ramoth-gilead.
 | [web] | So the young man, even the young man the prophet, went to Ramoth-gilead.
 | [ylt] | And the young man goeth -- the young man the prophet -- to Ramoth-Gilead,
 | [bbe] | So the young prophet went to Ramoth-gilead.
9:5 | [cbgb] | 到了那里，看见众军长都坐着，就说，将军哪，我有话对你说。耶户说，我们众人里，你要对哪一个说呢？回答说，将军哪，我要对你说。 < | >
 | [niv] | When he arrived, he found the army officers sitting together. "I have a message for you, commander," he said. "For which of us?" asked Jehu. "For you, commander," he replied.
 | [asv] | And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of us all? And he said, To thee, O captain.
 | [jnd] | And when he came, behold, the captains of the host were sitting. And he said, I have an errand to thee, captain. And Jehu said, To which of all of us? And he said, To thee, captain.
 | [kjv] | And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.
 | [nwb] | And when he came, behold, the captains of the host sitting; and he said, I have an errand to thee, O captain. And Jehu said, To which of us all? And he said, To thee, O captain.
 | [rsv] | And when he came, behold, the commanders of the army were in council; and he said, "I have an errand to you, O commander." And Jehu said, "To which of us all?" And he said, "To you, O commander."
 | [web] | When he came, behold, the captains of the host were sitting; and he said, I have an errand to you, captain. Jehu said, To which of us all? He said, To you, O captain.
 | [ylt] | and cometh in, and lo, chiefs of the force are sitting, and he saith, `I have a word unto thee, O chief!' and Jehu saith, `Unto which of all of us?' and he saith, `Unto thee, O chief.'
 | [bbe] | And when he came, he saw the captains of the army seated together; and he said, I have something to say to you, O captain. And Jehu said, To which of us? And he said, To you, O captain.
9:6 | [cbgb] | 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说，耶和华以色列的 神如此说，我膏你作耶和华民以色列的王。 < | >
 | [niv] | Jehu got up and went into the house. Then the prophet poured the oil on Jehu's head and declared, "This is what the LORD, the God of Israel, says: `I anoint you king over the LORD's people Israel.
 | [asv] | And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith Jehovah, the God of Israel, I have anointed thee king over the people of Jehovah, even over Israel.
 | [jnd] | And he rose up and went into the house; and he poured the oil on his head, and said to him, Thus saith Jehovah the God of Israel: I have anointed thee king over the people of Jehovah, over Israel.
 | [kjv] | And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.
 | [nwb] | And he arose, and went into the house; and he poured the oil on his head, and said to him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, over Israel.
 | [rsv] | So he arose, and went into the house; and the young man poured the oil on his head, saying to him, "Thus says the LORD the God of Israel, I anoint you king over the people of the LORD, over Israel.
 | [web] | He arose, and went into the house; and he poured the oil on his head, and said to him, Thus says Yahweh, the God of Israel, I have anointed you king over the people of Yahweh, even over Israel.
 | [ylt] | And he riseth and cometh in to the house, and he poureth the oil on his head, and saith to him, `Thus said Jehovah, God of Israel, I have anointed thee for king unto the people of Jehovah, unto Israel,
 | [bbe] | And he got up and went into the house; then he put the holy oil on his head and said to him, The Lord, the God of Israel, says, I have made you king over the people of the Lord, over Israel.
9:7 | [cbgb] | 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。 < | >
 | [niv] | You are to destroy the house of Ahab your master, and I will avenge the blood of my servants the prophets and the blood of all the LORD's servants shed by Jezebel.
 | [asv] | And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of Jehovah, at the hand of Jezebel.
 | [jnd] | And thou shalt smite the house of Ahab thy master; and I will avenge the blood of my servants the prophets, and the blood of all the servants of Jehovah at the hand of Jezebel.
 | [kjv] | And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.
 | [nwb] | And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.
 | [rsv] | And you shall strike down the house of Ahab your master, that I may avenge on Jez'ebel the blood of my servants the prophets, and the blood of all the servants of the LORD.
 | [web] | You shall strike the house of Ahab your master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of Yahweh, at the hand of Jezebel.
 | [ylt] | and thou hast smitten the house of Ahab thy lord, and I have required the blood of My servants the prophets, and the blood of all the servants of Jehovah, from the hand of Jezebel;
 | [bbe] | You are to see that the family of Ahab your master is cut off, so that I may take from Jezebel payment for the blood of my servants the prophets, and for the blood of all the servants of the Lord.
9:8 | [cbgb] | 亚哈全家必都灭亡，凡属亚哈的男丁，无论是困住的，自由的，我必从以色列中剪除， < | >
 | [niv] | The whole house of Ahab will perish. I will cut off from Ahab every last male in Israel--slave or free.
 | [asv] | For the whole house of Ahab shall perish; and I will cut off from Ahab every man-child, and him that is shut up and him that is left at large in Israel.
 | [jnd] | And the whole house of Ahab shall perish, and I will cut off from Ahab every male, and him that is shut up and left in Israel.
 | [kjv] | For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:
 | [nwb] | For the whole house of Ahab shall perish: and I will cut off from Ahab the males, and him that is shut up and left in Israel:
 | [rsv] | For the whole house of Ahab shall perish; and I will cut off from Ahab every male, bond or free, in Israel.
 | [web] | For the whole house of Ahab shall perish; and I will cut off from Ahab every man-child, and him who is shut up and him who is left at large in Israel.
 | [ylt] | and perished hath all the house of Ahab, and I have cut off to Ahab those sitting on the wall, and restrained, and left, in Israel,
 | [bbe] | For the family of Ahab will come to an end; every male of Ahab's family will be cut off, he who is shut up and he who goes free in Israel.
9:9 | [cbgb] | 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。 < | >
 | [niv] | I will make the house of Ahab like the house of Jeroboam son of Nebat and like the house of Baasha son of Ahijah.
 | [asv] | And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah.
 | [jnd] | And I will make the house of Ahab as the house of Jeroboam the son of Nebat, and as the house of Baasha the son of Ahijah.
 | [kjv] | And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:
 | [nwb] | And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:
 | [rsv] | And I will make the house of Ahab like the house of Jerobo'am the son of Nebat, and like the house of Ba'asha the son of Ahi'jah.
 | [web] | I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah.
 | [ylt] | and I have given up the house of Ahab like the house of Jeroboam son of Nebat, and as the house of Baasha son of Ahijah,
 | [bbe] | I will make the family of Ahab like that of Jeroboam, the son of Nebat, and Baasha, the son of Ahijah.
9:10 | [cbgb] | 耶洗别必在耶斯列田里被狗所吃，无人葬埋。说完了，少年人就开门逃跑了。 < | >
 | [niv] | As for Jezebel, dogs will devour her on the plot of ground at Jezreel, and no one will bury her.'" Then he opened the door and ran.
 | [asv] | And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
 | [jnd] | And the dogs shall eat Jezebel in the plot of Jizreel, and none shall bury her. And he opened the door and fled.
 | [kjv] | And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
 | [nwb] | And the dogs shall eat Jezebel in the portion of Jezreel, and none to bury . And he opened the door, and fled.
 | [rsv] | And the dogs shall eat Jez'ebel in the territory of Jezreel, and none shall bury her." Then he opened the door, and fled.
 | [web] | The dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. He opened the door, and fled.
 | [ylt] | and Jezebel do the dogs eat in the portion of Jezreel, and there is none burying;' and he openeth the door and fleeth.
 | [bbe] | And Jezebel will become food for the dogs in the heritage of Jezreel, and there will be no one to put her body into the earth. Then, opening the door, he went in flight.
9:11 | [cbgb] | 耶户出来，回到他主人的臣仆那里，有一人问他说，平安麽？这狂妄的人来见你有什么事呢？回答说，你们认得那人，也知道他说什么。 < | >
 | [niv] | When Jehu went out to his fellow officers, one of them asked him, "Is everything all right? Why did this madman come to you?" "You know the man and the sort of things he says," Jehu replied.
 | [asv] | Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man and what his talk was.
 | [jnd] | And Jehu came forth to the servants of his lord. And one said to him, Is all well? why came this madman to thee? And he said to them, Ye know the man, and his mind.
 | [kjv] | Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.
 | [nwb] | Then Jehu came forth to the servants of his lord: and said to him, all well? Why came this mad to thee? And he said to them, Ye know the man, and his communication.
 | [rsv] | When Jehu came out to the servants of his master, they said to him, "Is all well? Why did this mad fellow come to you?" And he said to them, "You know the fellow and his talk."
 | [web] | Then Jehu came forth to the servants of his lord: and one said to him, Is all well? why came this mad fellow to you? He said to them, You know the man and what his talk was.
 | [ylt] | And Jehu hath gone out unto the servants of his lord, and saith to him, `Is there peace? wherefore came this madman unto thee?' and he saith unto them, `Ye have known the man and his talk.'
 | [bbe] | Then Jehu came out again to the servants of his lord, and one said to him, Is all well? why did this man, who is off his head, come to you? And he said to them, You have knowledge of the man and of his talk.
9:12 | [cbgb] | 他们说，这是假话，你据实地告诉我们。回答说，他如此如此对我说。他说，耶和华如此说，我膏你作以色列王。 < | >
 | [niv] | "That's not true!" they said. "Tell us." Jehu said, "Here is what he told me: `This is what the LORD says: I anoint you king over Israel.'"
 | [asv] | And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith Jehovah, I have anointed thee king over Israel.
 | [jnd] | And they said, It is false! tell us now. And he said, Thus and thus spoke he to me saying, Thus saith Jehovah: I have anointed thee king over Israel.
 | [kjv] | And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.
 | [nwb] | And they said, false; tell us now. And he said, Thus and thus he spoke to me, saying, Thus saith the LORD, I have anointed thee king over Israel.
 | [rsv] | And they said, "That is not true; tell us now." And he said, "Thus and so he spoke to me, saying, 'Thus says the LORD, I anoint you king over Israel.'"
 | [web] | They said, It is false; tell us now. He said, Thus and thus spoke he to me, saying, Thus says Yahweh, I have anointed you king over Israel.
 | [ylt] | And they say, `False, declare, we pray thee, to us;' and he saith, `Thus and thus spake he unto me, saying, Thus said Jehovah, I have anointed thee for king unto Israel.'
 | [bbe] | And they said, That is not true; now give us his story. Then he said, This is what he said to me: The Lord says, I have made you king over Israel.
9:13 | [cbgb] | 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角，说，耶户作王了。 < | >
 | [niv] | They hurried and took their cloaks and spread them under him on the bare steps. Then they blew the trumpet and shouted, "Jehu is king!"
 | [asv] | Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew the trumpet, saying, Jehu is king.
 | [jnd] | Then they hasted and took every man his garment, and put it under him on the very stairs, and blew with trumpets, and said, Jehu is king!
 | [kjv] | Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
 | [nwb] | Then they hasted, and took every man his garment, and put under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
 | [rsv] | Then in haste every man of them took his garment, and put it under him on the bare steps, and they blew the trumpet, and proclaimed, "Jehu is king."
 | [web] | Then they hurried, and took every man his garment, and put it under him on the top of the stairs, and blew the trumpet, saying, Jehu is king.
 | [ylt] | And they haste and take each his garment, and put under him at the top of the stairs, and blow with a trumpet, and say, `Reigned hath Jehu!'
 | [bbe] | Then straight away everyone took his robe and put it under him on the top of the steps, and, sounding the horn, they said, Jehu is king.
9:14 | [cbgb] | 这样，宁示的孙子，约沙法的儿子耶户背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末。 < | >
 | [niv] | So Jehu son of Jehoshaphat, the son of Nimshi, conspired against Joram. (Now Joram and all Israel had been defending Ramoth Gilead against Hazael king of Aram,
 | [asv] | So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram was keeping Ramoth-gilead, he and all Israel, because of Hazael king of Syria;
 | [jnd] | And Jehu the son of Jehoshaphat, son of Nimshi, conspired against Joram. (Now Joram kept Ramoth-Gilead, he and all Israel, because of Hazael king of Syria;
 | [kjv] | So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.
 | [nwb] | So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria.
 | [rsv] | Thus Jehu the son of Jehosh'aphat the son of Nimshi conspired against Joram. (Now Joram with all Israel had been on guard at Ramoth-gilead against Haz'ael king of Syria;
 | [web] | So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram was keeping Ramoth-gilead, he and all Israel, because of Hazael king of Syria;
 | [ylt] | And Jehu son of Jehoshaphat, son of Nimshi, conspireth against Joram -- (and Joram was keeping in Ramoth-Gilead, he and all Israel, from the presence of Hazael king of Aram,
 | [bbe] | So Jehu, the son of Jehoshaphat, the son of Nimshi, made designs against Joram. (Now Joram and all the army of Israel were keeping watch on Ramoth-gilead because of Hazael, king of Aram:
9:15 | [cbgb] | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说，若合你们的意思，就不容人逃出城往耶斯列报信去。 < | >
 | [niv] | but King Joram had returned to Jezreel to recover from the wounds the Arameans had inflicted on him in the battle with Hazael king of Aram.) Jehu said, "If this is the way you feel, don't let anyone slip out of the city to go and tell the news in Jezreel."
 | [asv] | but king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If this be your mind, then let none escape and go forth out of the city, to go to tell it in Jezreel.
 | [jnd] | and king Joram had returned to be healed in Jizreel of the wounds that the Syrians had given him, when he fought against Hazael king of Syria.) And Jehu said, If it be your will, let not a fugitive escape out of the city to go to tell in Jizreel.
 | [kjv] | But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.
 | [nwb] | But king Joram had returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it is your minds, let none go forth escape from the city to go to tell in Jezreel.
 | [rsv] | but King Joram had returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Haz'ael king of Syria.) So Jehu said, "If this is your mind, then let no one slip out of the city to go and tell the news in Jezreel."
 | [web] | but king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) Jehu said, If this be your mind, then let none escape and go forth out of the city, to go to tell it in Jezreel.
 | [ylt] | and king Joram turneth back to be healed in Jezreel, of the wounds with which the Aramaeans smite him, in his fighting with Hazael king of Aram) -- and Jehu saith, `If it is your mind, let not an escaped one go out from the city, to go to declare in Jezreel.'
 | [bbe] | But King Joram had gone back to Jezreel to get well from the wounds which the Aramaeans had given him when he was fighting against Hazael, king of Aram.) And Jehu said, If this is your purpose, then let no one get away and go out of the town to give news of it in Jezreel.
9:16 | [cbgb] | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。 < | >
 | [niv] | Then he got into his chariot and rode to Jezreel, because Joram was resting there and Ahaziah king of Judah had gone down to see him.
 | [asv] | So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
 | [jnd] | And Jehu rode in a chariot and went to Jizreel; for Joram lay there. And Ahaziah king of Judah had come down to see Joram.
 | [kjv] | So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
 | [nwb] | So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah had come down to see Joram.
 | [rsv] | Then Jehu mounted his chariot, and went to Jezreel, for Joram lay there. And Ahazi'ah king of Judah had come down to visit Joram.
 | [web] | So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. Ahaziah king of Judah was come down to see Joram.
 | [ylt] | And Jehu rideth, and goeth to Jezreel, for Joram is lying there, and Ahaziah king of Judah hath gone down to see Joram.
 | [bbe] | So Jehu got into his carriage and went to Jezreel, for Joram was ill in bed there; and Ahaziah, king of Judah, had come down to see Joram.
9:17 | [cbgb] | 有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说，我看见一群人。约兰说，打发一个骑马的去迎接他们，问说，平安不平安。 < | >
 | [niv] | When the lookout standing on the tower in Jezreel saw Jehu's troops approaching, he called out, "I see some troops coming." "Get a horseman," Joram ordered. "Send him to meet them and ask, `Do you come in peace?'"
 | [asv] | Now the watchman was standing on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take a horseman, and send to meet them, and let him say, Is it peace?
 | [jnd] | And the watchman stood on the tower in Jizreel, and saw Jehu's company as he came, and said, I see a company. And Joram said, Take a horseman, and send to meet them, and let him say, Is it peace?
 | [kjv] | And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?
 | [nwb] | And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take a horseman, and send to meet them, and let him say, peace?
 | [rsv] | Now the watchman was standing on the tower in Jezreel, and he spied the company of Jehu as he came, and said, "I see a company." And Joram said, "Take a horseman, and send to meet them, and let him say, 'Is it peace?'"
 | [web] | Now the watchman was standing on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. Joram said, Take a horseman, and send to meet them, and let him say, Is it peace?
 | [ylt] | And the watchman is standing on the tower in Jezreel, and seeth the company of Jehu in his coming, and saith, `A company I see;' and Joram saith, `Take a rider and send to meet them, and let him say, Is there peace?'
 | [bbe] | And the watchman on the tower in Jezreel saw Jehu and his band coming, and said, I see a band of people. And Joram said, Send out a horseman to them, and let him say, Is it peace?
9:18 | [cbgb] | 骑马的就去迎接耶户，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。守望的人又说，使者到了他们那里，却不回来。 < | >
 | [niv] | The horseman rode off to meet Jehu and said, "This is what the king says: `Do you come in peace?'" "What do you have to do with peace?" Jehu replied. "Fall in behind me." The lookout reported, "The messenger has reached them, but he isn't coming back."
 | [asv] | So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not back.
 | [jnd] | So there went one on horseback to meet him; and he said, Thus saith the king: Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told saying, The messenger came to them, and he does not return.
 | [kjv] | So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.
 | [nwb] | So there went one on horseback to meet him, and said, Thus saith the king, peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he doth not return.
 | [rsv] | So a man on horseback went to meet him, and said, "Thus says the king, 'Is it peace?'" And Jehu said, "What have you to do with peace? Turn round and ride behind me." And the watchman reported, saying, "The messenger reached them, but he is not coming back."
 | [web] | So there went one on horseback to meet him, and said, Thus says the king, Is it peace? Jehu said, What have you to do with peace? turn you behind me. The watchman told, saying, The messenger came to them, but he isn't coming back.
 | [ylt] | and the rider on the horse goeth to meet him, and saith, `Thus said the king, Is there peace?' and Jehu saith, `What -- to thee and to peace? turn round behind me.' And the watchman declareth, saying, `The messenger came unto them, and he hath not returned.'
 | [bbe] | So a horseman went out to them and said, The king says, Is it peace? And Jehu said, What have you to do with peace? come after me. And the watchman gave them word, saying, The horseman went up to them, but has not come back.
9:19 | [cbgb] | 王又打发一个骑马的去。这人到了他们那里，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。 < | >
 | [niv] | So the king sent out a second horseman. When he came to them he said, "This is what the king says: `Do you come in peace?'" Jehu replied, "What do you have to do with peace? Fall in behind me."
 | [asv] | Then he sent out a second on horseback, who came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
 | [jnd] | And he sent out a second on horseback; and he came to them and said, Thus saith the king: Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me.
 | [kjv] | Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
 | [nwb] | Then he sent out a second on horseback, who came to them, and said, Thus saith the king, peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
 | [rsv] | Then he sent out a second horseman, who came to them, and said, "Thus the king has said, 'Is it peace?'" And Jehu answered, "What have you to do with peace? Turn round and ride behind me."
 | [web] | Then he sent out a second on horseback, who came to them, and said, Thus says the king, Is it peace? Jehu answered, What have you to do with peace? turn you behind me.
 | [ylt] | And he sendeth a second rider on a horse, and he cometh in unto them, and saith, `Thus said the king, Is there peace?' and Jehu saith, `What -- to thee and to peace? turn round behind me.'
 | [bbe] | Then he sent out a second horseman, who came up to them and said, The king says, Is it peace? And Jehu said in answer, What have you to do with peace? come after me.
9:20 | [cbgb] | 守望的人又说，他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。 < | >
 | [niv] | The lookout reported, "He has reached them, but he isn't coming back either. The driving is like that of Jehu son of Nimshi--he drives like a madman."
 | [asv] | And the watchman told, saying, He came even unto them, and cometh not back: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
 | [jnd] | And the watchman told saying, He came to them, and does not return. And the driving is like the driving of Jehu the son of Nimshi; for he drives furiously.
 | [kjv] | And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
 | [nwb] | And the watchman told, saying, He came even to them, and doth not return? and the driving like the driving of Jehu the son of Nimshi; for he driveth furiously.
 | [rsv] | Again the watchman reported, "He reached them, but he is not coming back. And the driving is like the driving of Jehu the son of Nimshi; for he drives furiously."
 | [web] | The watchman told, saying, He came even to them, and isn't coming back: and the driving is like the driving of Jehu the son of Nimshi; for he drives furiously.
 | [ylt] | And the watchman declareth, saying, `He came unto them, and he hath not returned, and the driving like the driving of Jehu son of Nimshi, for with madness he driveth.'
 | [bbe] | And the watchman gave them word, saying, He went up to them and has not come back again; and the driving is like the driving of Jehu, son of Nimshi, for he is driving violently.
9:21 | [cbgb] | 约兰吩咐说，套车。人就给他套车。以色列王约兰和犹大王亚哈谢各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。 < | >
 | [niv] | "Hitch up my chariot," Joram ordered. And when it was hitched up, Joram king of Israel and Ahaziah king of Judah rode out, each in his own chariot, to meet Jehu. They met him at the plot of ground that had belonged to Naboth the Jezreelite.
 | [asv] | And Joram said, Make ready. And they made ready his chariot. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out to meet Jehu, and found him in the portion of Naboth the Jezreelite.
 | [jnd] | Then Joram said, Make ready! And they made ready his chariot. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot; and they went out to meet Jehu, and met him in the plot of Naboth the Jizreelite.
 | [kjv] | And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.
 | [nwb] | And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.
 | [rsv] | Joram said, "Make ready." And they made ready his chariot. Then Joram king of Israel and Ahazi'ah king of Judah set out, each in his chariot, and went to meet Jehu, and met him at the property of Naboth the Jezreelite.
 | [web] | Joram said, Make ready. They made ready his chariot. Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out to meet Jehu, and found him in the portion of Naboth the Jezreelite.
 | [ylt] | And Jehoram saith, `Harness;' and his chariot is harnessed, and Jehoram king of Israel goeth out, and Ahaziah king of Judah, each in his chariot, and they go out to meet Jehu, and find him in the portion of Naboth the Jezreelite.
 | [bbe] | Then Joram said, Make ready. So they made his carriage ready; and Joram, king of Israel, with Ahaziah, king of Judah, went out in their carriages for the purpose of meeting Jehu; and they came face to face with him at the field of Naboth the Jezreelite.
9:22 | [cbgb] | 约兰见耶户就说，耶户阿，平安麽？耶户说，你母亲耶洗别的淫行邪术这样多，焉能平安呢？ < | >
 | [niv] | When Joram saw Jehu he asked, "Have you come in peace, Jehu?" "How can there be peace," Jehu replied, "as long as all the idolatry and witchcraft of your mother Jezebel abound?"
 | [asv] | And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
 | [jnd] | And it came to pass when Joram saw Jehu, that he said, Is it peace, Jehu? And he said, What peace, so long as the fornications of thy mother Jezebel and her sorceries are so many?
 | [kjv] | And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
 | [nwb] | And it came to pass, when Joram saw Jehu, that he said, peace, Jehu? And he answered, What peace, so long as the lewd acts of thy mother Jezebel and her witchcrafts many?
 | [rsv] | And when Joram saw Jehu, he said, "Is it peace, Jehu?" He answered, "What peace can there be, so long as the harlotries and the sorceries of your mother Jez'ebel are so many?"
 | [web] | It happened, when Joram saw Jehu, that he said, Is it peace, Jehu? He answered, What peace, so long as the prostitution of your mother Jezebel and her witchcraft abound?
 | [ylt] | And it cometh to pass, at Jehoram's seeing Jehu, that he saith, `Is there peace, Jehu?' and he saith, `What the peace, while the whoredoms of Jezebel thy mother, and her witchcrafts, are many?'
 | [bbe] | Now when Joram saw Jehu he said, Is it peace, Jehu? And he said in answer, What peace is possible while all the land is full of the disgusting sins of your mother Jezebel, and her secret arts?
9:23 | [cbgb] | 约兰就转车逃跑，对亚哈谢说，亚哈谢阿，反了。 < | >
 | [niv] | Joram turned about and fled, calling out to Ahaziah, "Treachery, Ahaziah!"
 | [asv] | And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
 | [jnd] | Then Joram turned his hand, and fled, and said to Ahaziah, Treachery, Ahaziah!
 | [kjv] | And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
 | [nwb] | And Joram turned his hands, and fled, and said to Ahaziah, treachery, O Ahaziah.
 | [rsv] | Then Joram reined about and fled, saying to Ahazi'ah, "Treachery, O Ahazi'ah!"
 | [web] | Joram turned his hands, and fled, and said to Ahaziah, There is treachery, Ahaziah.
 | [ylt] | And Jehoram turneth his hands, and fleeth, and saith unto Ahaziah, `Deceit, O Ahaziah!'
 | [bbe] | Then Joram, turning his horses in flight, said to Ahaziah, Broken faith, O Ahaziah!
9:24 | [cbgb] | 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。 < | >
 | [niv] | Then Jehu drew his bow and shot Joram between the shoulders. The arrow pierced his heart and he slumped down in his chariot.
 | [asv] | And Jehu drew his bow with his full strength, and smote Joram between his arms; and the arrow went out at his heart, and he sunk down in his chariot.
 | [jnd] | And Jehu took his bow in his hand, and smote Jehoram between his arms, and the arrow went out through his heart; and he sank down in his chariot.
 | [kjv] | And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.
 | [nwb] | And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.
 | [rsv] | And Jehu drew his bow with his full strength, and shot Joram between the shoulders, so that the arrow pierced his heart, and he sank in his chariot.
 | [web] | Jehu drew his bow with his full strength, and struck Joram between his arms; and the arrow went out at his heart, and he sunk down in his chariot.
 | [ylt] | And Jehu hath filled his hand with a bow, and smiteth Jehoram between his arms, and the arrow goeth out from his heart, and he boweth down in his chariot.
 | [bbe] | Then Jehu took his bow in his hand, and with all his strength sent an arrow, wounding Joram between the arms; and the arrow came out at his heart, and he went down on his face in his carriage.
9:25 | [cbgb] | 耶户对他的军长毕甲说，你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言， < | >
 | [niv] | Jehu said to Bidkar, his chariot officer, "Pick him up and throw him on the field that belonged to Naboth the Jezreelite. Remember how you and I were riding together in chariots behind Ahab his father when the LORD made this prophecy about him:
 | [asv] | Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite; for remember how that, when I and thou rode together after Ahab his father, Jehovah laid this burden upon him:
 | [jnd] | And he said to Bidkar his captain, Take him up cast him in the plot of the field of Naboth the Jizreelite. For remember how, when I and thou rode together after Ahab his father, that Jehovah laid this burden upon him:
 | [kjv] | Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;
 | [nwb] | Then said to Bidkar his captain, Take up, cast him into the portion of the field of Naboth the Jezreelite; for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;
 | [rsv] | Jehu said to Bidkar his aide, "Take him up, and cast him on the plot of ground belonging to Naboth the Jezreelite; for remember, when you and I rode side by side behind Ahab his father, how the LORD uttered this oracle against him:
 | [web] | Then said to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite; for remember how that, when I and you rode together after Ahab his father, Yahweh laid this burden on him:
 | [ylt] | And saith unto Bidkar his captain, `Lift up, cast him into the portion of the field of Naboth the Jezreelite -- for, remember, I and thou were riding together after Ahab his father, and Jehovah lifted upon him this burden:
 | [bbe] | Then Jehu said to Bidkar, his captain, Take him up, and put him in the field of Naboth the Jezreelite: for is not that day in your memory when you and I together on our horses were going after Ahab, his father, and the Lord put this fate on him, saying:
9:26 | [cbgb] | 说，我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。这是耶和华说的，现在你要照着耶和华的话，把他抛在这田间。 < | >
 | [niv] | `Yesterday I saw the blood of Naboth and the blood of his sons, declares the LORD, and I will surely make you pay for it on this plot of ground, declares the LORD.' Now then, pick him up and throw him on that plot, in accordance with the word of the LORD."
 | [asv] | Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith Jehovah; and I will requite thee in this plat, saith Jehovah. Now therefore take and cast him into the plat of ground, according to the word of Jehovah.
 | [jnd] | Certainly I have seen yesterday the blood of Naboth, and the blood of his sons, saith Jehovah; and I will requite thee in this plot, saith Jehovah. And now, take cast him into the plot, according to the word of Jehovah.
 | [kjv] | Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.
 | [nwb] | Surely I saw yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take cast him into the plat , according to the word of the LORD.
 | [rsv] | 'As surely as I saw yesterday the blood of Naboth and the blood of his sons--says the LORD--I will requite you on this plot of ground.' Now therefore take him up and cast him on the plot of ground, in accordance with the word of the LORD."
 | [web] | Surely I have seen yesterday the blood of Naboth, and the blood of his sons, says Yahweh; and I will requite you in this plat, says Yahweh. Now therefore take and cast him into the plat , according to the word of Yahweh.
 | [ylt] | Have I not the blood of Naboth and the blood of his sons seen yesternight -- the affirmation of Jehovah -- yea, I have recompensed to thee in this portion -- the affirmation of Jehovah; -- and now, lift up, cast him into the portion, according to the word of Jehovah.'
 | [bbe] | I saw the blood of Naboth and of his sons yesterday; and I will give you full payment in this field, says the Lord? So now, take him and put him in this field, as the Lord said.
9:27 | [cbgb] | 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他，说，把这人也杀在车上。到了靠近以伯莲的姑珥坡上击伤了他。他逃到米吉多，就死在那里。 < | >
 | [niv] | When Ahaziah king of Judah saw what had happened, he fled up the road to Beth Haggan. Jehu chased him, shouting, "Kill him too!" They wounded him in his chariot on the way up to Gur near Ibleam, but he escaped to Megiddo and died there.
 | [asv] | But when Ahaziah the king of Judah saw this, he fled by the way of the garden-house. And Jehu followed after him, and said, Smite him also in the chariot: and they smote him at the ascent of Gur, which is by Ibleam. And he fled to Megiddo, and died there.
 | [jnd] | When Ahaziah king of Judah saw , he fled by the way of the garden-house. And Jehu followed after him, and said, Smite him also in his chariot. It was on the ascent of Gur, which is by Jibleam. And he fled to Megiddo, and died there.
 | [kjv] | But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.
 | [nwb] | But when Ahaziah the king of Judah saw , he fled by the way of the garden house. And Jehu followed him, and said, Smite him also in the chariot. at the going up to Gur, which by Ibleam. And he fled to Megiddo, and died there.
 | [rsv] | When Ahazi'ah the king of Judah saw this, he fled in the direction of Beth-haggan. And Jehu pursued him, and said, "Shoot him also"; and they shot him in the chariot at the ascent of Gur, which is by Ibleam. And he fled to Megid'do, and died there.
 | [web] | But when Ahaziah the king of Judah saw this, he fled by the way of the garden-house. Jehu followed after him, and said, Smite him also in the chariot: at the ascent of Gur, which is by Ibleam. He fled to Megiddo, and died there.
 | [ylt] | And Ahaziah king of Judah hath seen, and fleeth the way of the garden-house, and Jehu pursueth after him, and saith, `Smite him -- also him -- in the chariot,' in the going up to Gur, that Ibleam, and he fleeth to Megiddo, and dieth there,
 | [bbe] | Now when Ahaziah, king of Judah, saw this, he went in flight by the way of the garden house. And Jehu came after him and said, Put him to death in the same way; and they gave him a death-wound in his carriage, on the slope up to Gur, by Ibleam; and he went in flight to Megiddo, where death came to him.
9:28 | [cbgb] | 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。 < | >
 | [niv] | His servants took him by chariot to Jerusalem and buried him with his fathers in his tomb in the City of David.
 | [asv] | And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
 | [jnd] | And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
 | [kjv] | And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
 | [nwb] | And his servants carried him in a chariot to Jerusalem, and buried him in his sepulcher with his fathers in the city of David.
 | [rsv] | His servants carried him in a chariot to Jerusalem, and buried him in his tomb with his fathers in the city of David.
 | [web] | His servants carried him in a chariot to Jerusalem, and buried him in his tomb with his fathers in the city of David.
 | [ylt] | and his servants carry him in a chariot to Jerusalem, and bury him in his burying-place, with his fathers, in the city of David.
 | [bbe] | And his servants took him in a carriage to Jerusalem, and put him into the earth with his fathers in the town of David.
9:29 | [cbgb] | 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。 < | >
 | [niv] | (In the eleventh year of Joram son of Ahab, Ahaziah had become king of Judah.)
 | [asv] | And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
 | [jnd] | (And in the eleventh year of Joram the son of Ahab had Ahaziah begun to reign over Judah.)
 | [kjv] | And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
 | [nwb] | And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
 | [rsv] | In the eleventh year of Joram the son of Ahab, Ahazi'ah began to reign over Judah.
 | [web] | In the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
 | [ylt] | And in the eleventh year of Joram son of Ahab reign did Ahaziah over Judah.
 | [bbe] | (In the eleventh year of the rule of Joram, the son of Ahab, Ahaziah became king over Judah.)
9:30 | [cbgb] | 耶户到了耶斯列。耶洗别听见就擦粉，梳头，从窗户里往外观看。 < | >
 | [niv] | Then Jehu went to Jezreel. When Jezebel heard about it, she painted her eyes, arranged her hair and looked out of a window.
 | [asv] | And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her eyes, and attired her head, and looked out at the window.
 | [jnd] | And Jehu came to Jizreel; and Jezebel heard of it, and she put paint to her eyes, and decked her head, and looked out at the window.
 | [kjv] | And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.
 | [nwb] | And when Jehu had come to Jezreel, Jezebel heard ; and she painted her face, and adorned her head, and looked out at a window.
 | [rsv] | When Jehu came to Jezreel, Jez'ebel heard of it; and she painted her eyes, and adorned her head, and looked out of the window.
 | [web] | When Jehu was come to Jezreel, Jezebel heard of it; and she painted her eyes, and attired her head, and looked out at the window.
 | [ylt] | And Jehu cometh in to Jezreel, and Jezebel hath heard, and putteth her eyes in paint and maketh right her head, and looketh out through the window.
 | [bbe] | And when Jehu came to Jezreel, Jezebel had news of it; and, painting her eyes and dressing her hair with ornaments, she put her head out of the window.
9:31 | [cbgb] | 耶户进门的时候，耶洗别说，杀主人的心利阿，平安麽？ < | >
 | [niv] | As Jehu entered the gate, she asked, "Have you come in peace, Zimri, you murderer of your master?"
 | [asv] | And as Jehu entered in at the gate, she said, Is it peace, thou Zimri, thy master's murderer?
 | [jnd] | And when Jehu came in at the gate, she said, Is it peace, Zimri, murderer of his master?
 | [kjv] | And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?
 | [nwb] | And as Jehu entered the gate, she said, Zimri peace, who slew his master?
 | [rsv] | And as Jehu entered the gate, she said, "Is it peace, you Zimri, murderer of your master?"
 | [web] | As Jehu entered in at the gate, she said, Is it peace, you Zimri, your master's murderer?
 | [ylt] | And Jehu hath come into the gate, and she saith, `Was there peace Zimri -- slayer of his lord?'
 | [bbe] | And when Jehu was coming into the town, she said, Is all well, O Zimri, taker of your master's life?
9:32 | [cbgb] | 耶户抬头向窗户观看，说，谁顺从我。有两三个太监从窗户往外看他。 < | >
 | [niv] | He looked up at the window and called out, "Who is on my side? Who?" Two or three eunuchs looked down at him.
 | [asv] | And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
 | [jnd] | And he lifted up his face to the window, and said, Who is on my side? who? And two or three chamberlains looked out to him.
 | [kjv] | And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
 | [nwb] | And he lifted up his face to the window, and said, Who on my side? who? And there looked out to him two three eunuchs.
 | [rsv] | And he lifted up his face to the window, and said, "Who is on my side? Who?" Two or three eunuchs looked out at him.
 | [web] | He lifted up his face to the window, and said, Who is on my side? who? There looked out to him two or three eunuchs.
 | [ylt] | And he lifteth up his face unto the window, and saith, `Who with me? -- who?' and look out unto him do two three eunuchs;
 | [bbe] | Then, looking up to the window, he said, Who is on my side, who? and two or three unsexed servants put out their heads.
9:33 | [cbgb] | 耶户说，把她扔下来。他们就把她扔下来。她的血溅在墙上和马上。于是把她践踏了。 < | >
 | [niv] | "Throw her down!" Jehu said. So they threw her down, and some of her blood spattered the wall and the horses as they trampled her underfoot.
 | [asv] | And he said, Throw her down. So they threw her down; and some of her blood was sprinkled on the wall, and on the horses: and he trod her under foot.
 | [jnd] | And he said, Throw her down! And they threw her down; and some of her blood was sprinkled on the wall, and on the horses; and he trampled on her.
 | [kjv] | And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.
 | [nwb] | And he said, Throw her down. So they threw her down: and of her blood was sprinkled on the wall, and on the horses: and he trod her under foot.
 | [rsv] | He said, "Throw her down." So they threw her down; and some of her blood spattered on the wall and on the horses, and they trampled on her.
 | [web] | He said, Throw her down. So they threw her down; and some of her blood was sprinkled on the wall, and on the horses: and he trod her under foot.
 | [ylt] | And he saith, `Let her go;' and they let her go, and of her blood is sprinkled on the wall, and on the horses, and he treadeth her down.
 | [bbe] | And he said, Take her and put her out of the window. So they sent her down with force, and her blood went in a shower on the wall and on the horses; and she was crushed under their feet.
9:34 | [cbgb] | 耶户进去，吃了喝了，吩咐说，你们把这被咒诅的妇人葬埋了，因为她是王的女儿。 < | >
 | [niv] | Jehu went in and ate and drank. "Take care of that cursed woman," he said, "and bury her, for she was a king's daughter."
 | [asv] | And when he was come in, he did eat and drink; and he said, See now to this cursed woman, and bury her; for she is a king's daughter.
 | [jnd] | And he came in, and ate and drank; and he said, Go, look, I pray you, after this cursed , and bury her; for she is a king's daughter.
 | [kjv] | And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.
 | [nwb] | And when he had come in, he ate, and drank, and said, Go, see now this cursed , and bury her: for she a king's daughter.
 | [rsv] | Then he went in and ate and drank; and he said, "See now to this cursed woman, and bury her; for she is a king's daughter."
 | [web] | When he was come in, he ate and drink; and he said, See now to this cursed woman, and bury her; for she is a king's daughter.
 | [ylt] | And he cometh in, and eateth, and drinketh, and saith, `Look after, I pray you, this cursed one, and bury her, for she a king's daughter.'
 | [bbe] | And he came in, and took food and drink; then he said, Now see to this cursed woman, and put her body into the earth, for she is a king's daughter.
9:35 | [cbgb] | 他们就去葬埋她，只寻得她的头骨和脚，并手掌。 < | >
 | [niv] | But when they went out to bury her, they found nothing except her skull, her feet and her hands.
 | [asv] | And they went to bury her; but they found no more of her than the skull, and the feet, and the palms of her hands.
 | [jnd] | And they went to bury her; but they found no more of her than the skull, and the feet, and the palms of the hands.
 | [kjv] | And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.
 | [nwb] | And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of hands.
 | [rsv] | But when they went to bury her, they found no more of her than the skull and the feet and the palms of her hands.
 | [web] | They went to bury her; but they found no more of her than the skull, and the feet, and the palms of her hands.
 | [ylt] | And they go to bury her, and have not found of her except the skull, and the feet, and the palms of the hands.
 | [bbe] | And they went out to put her body into the earth, but nothing of her was to be seen, only the bones of her head, and her feet, and parts of her hands.
9:36 | [cbgb] | 他们回去告诉耶户，耶户说，这正应验耶和华藉他仆人提斯比人以利亚所说的话，说，在耶斯列田间，狗必吃耶洗别的肉。 < | >
 | [niv] | They went back and told Jehu, who said, "This is the word of the LORD that he spoke through his servant Elijah the Tishbite: On the plot of ground at Jezreel dogs will devour Jezebel's flesh.
 | [asv] | Wherefore they came back, and told him. And he said, This is the word of Jehovah, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall the dogs eat the flesh of Jezebel;
 | [jnd] | And they came back and told him. And he said, This is the word of Jehovah, which he spoke through his servant Elijah the Tishbite saying, In the plot of Jizreel shall dogs eat the flesh of Jezebel;
 | [kjv] | Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:
 | [nwb] | Wherefore they came again, and told him. And he said, This the word of the LORD, which he spoke by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:
 | [rsv] | When they came back and told him, he said, "This is the word of the LORD, which he spoke by his servant Eli'jah the Tishbite, 'In the territory of Jezreel the dogs shall eat the flesh of Jez'ebel;
 | [web] | Therefore they came back, and told him. He said, This is the word of Yahweh, which he spoke by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall the dogs eat the flesh of Jezebel;
 | [ylt] | And they turn back, and declare to him, and he saith, `The word of Jehovah it , that He spake by the hand of this servant Elijah the Tishbite, saying, In the portion of Jezreel do the dogs eat the flesh of Jezebel,
 | [bbe] | So they came back and gave him word of it. And he said, This is what the Lord said by his servant Elijah the Tishbite, saying, In the heritage of Jezreel the flesh of Jezebel will become food for dogs;
9:37 | [cbgb] | 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说这是耶洗别。 <
 | [niv] | Jezebel's body will be like refuse on the ground in the plot at Jezreel, so that no one will be able to say, `This is Jezebel.'"
 | [asv] | and the body of Jezebel shall be as dung upon the face of the field in the portion of Jezreel, so that they shall not say, This is Jezebel.
 | [jnd] | and the carcase of Jezebel shall be as dung upon the open field in the plot of Jizreel, so that they shall not say, This is Jezebel.
 | [kjv] | And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.
 | [nwb] | And the carcass of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; that they shall not say, This Jezebel.
 | [rsv] | and the corpse of Jez'ebel shall be as dung upon the face of the field in the territory of Jezreel, so that no one can say, This is Jez'ebel.'"
 | [web] | and the body of Jezebel shall be as dung on the face of the field in the portion of Jezreel, so that they shall not say, This is Jezebel.
 | [ylt] | and the carcase of Jezebel hath been as dung on the face of the field in the portion of Jezreel, that they say not, This Jezebel.'
 | [bbe] | And the dead body of Jezebel will be like waste dropped on the face of the earth in the heritage of Jezreel; so that they will not be able to say, This is Jezebel.


Interlinear Bible:2 Kings 10

 列王记下 2 Kings 10 << || >>
10:1 | [cbgb] | 亚哈有七十个儿子在撒马利亚。耶户写信送到撒马利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说， >
 | [niv] | Now there were in Samaria seventy sons of the house of Ahab. So Jehu wrote letters and sent them to Samaria: to the officials of Jezreel, to the elders and to the guardians of Ahab's children. He said,
 | [asv] | Now Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, even the elders, and unto them that brought up the sons of Ahab, saying,
 | [jnd] | Now Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, to the princes of Jizreel, to the elders, and to Ahab's guardians, saying,
 | [kjv] | And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,
 | [nwb] | And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, to the rulers of Jezreel, to the elders, and to them that brought up Ahab's , saying,
 | [rsv] | Now Ahab had seventy sons in Sama'ria. So Jehu wrote letters, and sent them to Sama'ria, to the rulers of the city, to the elders, and to the guardians of the sons of Ahab, saying,
 | [web] | . Now Ahab had seventy sons in Samaria. Jehu wrote letters, and sent to Samaria, to the rulers of Jezreel, even the elders, and to those who brought up Ahab, saying,
 | [ylt] | And Ahab hath seventy sons in Samaria, and Jehu writeth letters, and sendeth to Samaria, unto the heads of Jezreel, the elders, and unto the supporters of Ahab, saying,
 | [bbe] | Now there were in Samaria seventy of Ahab's sons. And Jehu sent letters to Samaria, to the rulers of the town, and to the responsible men, and to those who had the care of the sons of Ahab, saying,
10:2 | [cbgb] | 你们那里既有你们主人的众子和车马，器械，坚固城， < | >
 | [niv] | "As soon as this letter reaches you, since your master's sons are with you and you have chariots and horses, a fortified city and weapons,
 | [asv] | And now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fortified city also, and armor;
 | [jnd] | And now, when this letter comes to you, seeing your master's sons are with you, and there are with you chariots, and horses, and a fortified city, and armour,
 | [kjv] | Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;
 | [nwb] | Now as soon as this letter cometh to you, seeing your master's sons with you, and with you chariots and horses, a fortified city also, and armor;
 | [rsv] | "Now then, as soon as this letter comes to you, seeing your master's sons are with you, and there are with you chariots and horses, fortified cities also, and weapons,
 | [web] | Now as soon as this letter comes to you, seeing your master's sons are with you, and there are with you chariots and horses, a fortified city also, and armor;
 | [ylt] | `And now, at the coming in of this letter unto you, and with you sons of your lord, and with you the chariots and the horses, and a fenced city, and the armour,
 | [bbe] | Straight away, when you get this letter, seeing that your master's sons are with you, and that you have carriages and horses and a walled town and arms;
10:3 | [cbgb] | 接了这信，就可以在你们主人的众子中选择一个贤能合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。 < | >
 | [niv] | choose the best and most worthy of your master's sons and set him on his father's throne. Then fight for your master's house."
 | [asv] | look ye out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
 | [jnd] | look out the best and worthiest of your master's sons, and set him on his father's throne, and fight for your master's house.
 | [kjv] | Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
 | [nwb] | Look out the best and meetest of your master's sons, and set on his father's throne, and fight for your master's house.
 | [rsv] | select the best and fittest of your master's sons and set him on his father's throne, and fight for your master's house."
 | [web] | look you out the best and meet of your master's sons, and set him on his father's throne, and fight for your master's house.
 | [ylt] | and ye have seen the best and the uprightest of the sons of your lord, and have set on the throne of his father, and fight ye for the house of your lord.'
 | [bbe] | Take the best and most upright of your master's sons, and make him king in his father's place, and put up a fight for your master's family.
10:4 | [cbgb] | 他们却甚惧怕，彼此说，二王在他面前尚且站立不住，我们怎能站得住呢？ < | >
 | [niv] | But they were terrified and said, "If two kings could not resist him, how can we?"
 | [asv] | But they were exceedingly afraid, and said, Behold, the two kings stood not before him: how then shall we stand?
 | [jnd] | And they were exceedingly afraid, and said, Behold, the two kings stood not before him; and how shall we stand?
 | [kjv] | But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?
 | [nwb] | But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?
 | [rsv] | But they were exceedingly afraid, and said, "Behold, the two kings could not stand before him; how then can we stand?"
 | [web] | But they were exceedingly afraid, and said, Behold, the two kings didn't stand before him: how then shall we stand?
 | [ylt] | And they fear very greatly, and say, `Lo, the two kings have not stood before him, and how do we stand -- we?'
 | [bbe] | But they were full of fear, and said, The two kings have gone down before him: how may we keep our place?
10:5 | [cbgb] | 家宰，邑宰，和长老，并教养众子的人，打发人去见耶户，说，我们是你的仆人，凡你所吩咐我们的都必遵行，我们不立谁作王，你看怎样好就怎样行。 < | >
 | [niv] | So the palace administrator, the city governor, the elders and the guardians sent this message to Jehu: "We are your servants and we will do anything you say. We will not appoint anyone as king; you do whatever you think best."
 | [asv] | And he that was over the household, and he that was over the city, the elders also, and they that brought up the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any man king: do thou that which is good in thine eyes.
 | [jnd] | And he that was over the house, and he that was over the city, and the elders, and the guardians sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any one king; do what is good in thy sight.
 | [kjv] | And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.
 | [nwb] | And he that over the house, and he that over the city, the elders also, and those who brought up , sent to Jehu, saying, We thy servants, and will do all that thou shalt bid us; we will not make any king: do thou good in thy eyes.
 | [rsv] | So he who was over the palace, and he who was over the city, together with the elders and the guardians, sent to Jehu, saying, "We are your servants, and we will do all that you bid us. We will not make any one king; do whatever is good in your eyes."
 | [web] | He who was over the household, and he who was over the city, the elders also, and those who brought up , sent to Jehu, saying, We are your servants, and will do all that you shall bid us; we will not make any man king: you do that which is good in your eyes.
 | [ylt] | And he who over the house, and he who over the city, and the elders, and the supporters, send unto Jehu, saying, `Thy servants we , and all that thou sayest unto us we do; we do not make any one king -- that which good in thine eyes do.'
 | [bbe] | So the controller of the king's house, with the ruler of the town, and the responsible men, and those who had the care of Ahab's sons, sent to Jehu, saying, We are your servants and will do all your orders; we will not make any man king; do whatever seems best to you.
10:6 | [cbgb] | 耶户又给他们写信说，你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。那时王的儿子七十人都住在教养他们那城中的尊贵人家里。 < | >
 | [niv] | Then Jehu wrote them a second letter, saying, "If you are on my side and will obey me, take the heads of your master's sons and come to me in Jezreel by this time tomorrow." Now the royal princes, seventy of them, were with the leading men of the city, who were rearing them.
 | [asv] | Then he wrote a letter the second time to them, saying, If ye be on my side, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to-morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, who brought them up.
 | [jnd] | And he wrote a letter the second time to them saying, If ye are mine, and will hearken to my voice, take the heads of the men your master's sons, and come to me to Jizreel to-morrow at this time. Now the king's sons, seventy persons, were with the great men of the city, who brought them up.
 | [kjv] | Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.
 | [nwb] | Then he wrote a letter the second time to them, saying, if ye mine, and ye will hearken to my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to-morrow this time. Now the king's sons seventy persons, with the great men of the city, who brought them up.
 | [rsv] | Then he wrote to them a second letter, saying, "If you are on my side, and if you are ready to obey me, take the heads of your master's sons, and come to me at Jezreel tomorrow at this time." Now the king's sons, seventy persons, were with the great men of the city, who were bringing them up.
 | [web] | Then he wrote a letter the second time to them, saying, If you be on my side, and if you will listen to my voice, take you the heads of the men your master's sons, and come to me to Jezreel by tomorrow this time. Now the king's sons, being seventy persons, were with the great men of the city, who brought them up.
 | [ylt] | And he writeth unto them a letter a second time, saying, `If ye for me, and to my voice are hearkening, take the heads of the men -- the sons of your lord, and come unto me about this time to-morrow, to Jezreel;' and the sons of the king seventy men, with the great ones of the city those bringing them up.
 | [bbe] | Then he sent them a second letter, saying, If you are on my side, and if you will do my orders, come to me at Jezreel by this time tomorrow, with the heads of your master's sons. Now the king's seventy sons were with the great men of the town, who had the care of them.
10:7 | [cbgb] | 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到在耶斯列的耶户那里。 < | >
 | [niv] | When the letter arrived, these men took the princes and slaughtered all seventy of them. They put their heads in baskets and sent them to Jehu in Jezreel.
 | [asv] | And it came to pass, when the letter came to them, that they took the king's sons, and slew them, even seventy persons, and put their heads in baskets, and sent them unto him to Jezreel.
 | [jnd] | And it came to pass when the letter came to them, that they took the king's sons, and slaughtered seventy persons, and put their heads in baskets, and sent them to him to Jizreel.
 | [kjv] | And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.
 | [nwb] | And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent to him to Jezreel.
 | [rsv] | And when the letter came to them, they took the king's sons, and slew them, seventy persons, and put their heads in baskets, and sent them to him at Jezreel.
 | [web] | It happened, when the letter came to them, that they took the king's sons, and killed them, even seventy persons, and put their heads in baskets, and sent them to him to Jezreel.
 | [ylt] | And it cometh to pass, at the coming in of the letter unto them, that they take the sons of the king, and slaughter seventy men, and put their heads in baskets, and send unto him to Jezreel,
 | [bbe] | And when the letter came to them, they took the king's sons and put them to death, all the seventy, and put their heads in baskets and sent them to him at Jezreel.
10:8 | [cbgb] | 有使者来告诉耶户说，他们将王众子的首级送来了。耶户说，将首级在城门口堆作两堆，搁到明日。 < | >
 | [niv] | When the messenger arrived, he told Jehu, "They have brought the heads of the princes." Then Jehu ordered, "Put them in two piles at the entrance of the city gate until morning."
 | [asv] | And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entrance of the gate until the morning.
 | [jnd] | And a messenger came and told him saying, They have brought the heads of the king's sons. And he said, Lay them in two heaps at the entrance of the gate until the morning.
 | [kjv] | And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.
 | [nwb] | And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entrance of the gate until the morning.
 | [rsv] | When the messenger came and told him, "They have brought the heads of the king's sons," he said, "Lay them in two heaps at the entrance of the gate until the morning."
 | [web] | There came a messenger, and told him, saying, They have brought the heads of the king's sons. He said, Lay you them in two heaps at the entrance of the gate until the morning.
 | [ylt] | and the messenger cometh in, and declareth to him, saying, `They have brought in the heads of the sons of the king,' and he saith, `Make them two heaps at the opening of the gate till the morning.'
 | [bbe] | And a man came and said to him, They have come with the heads of the king's sons. And he said, Put them down in two masses at the doorway of the town till the morning.
10:9 | [cbgb] | 次日早晨，耶户出来，站着对众民说，你们都是公义的，我背叛我主人，将他杀了。这些人却是谁杀的呢？ < | >
 | [niv] | The next morning Jehu went out. He stood before all the people and said, "You are innocent. It was I who conspired against my master and killed him, but who killed all these?
 | [asv] | And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye are righteous: behold, I conspired against my master, and slew him; but who smote all these?
 | [jnd] | And it came to pass in the morning that he went out; and he stood, and said to all the people, Ye are righteous! behold, I conspired against my master and killed him; but who smote all these?
 | [kjv] | And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?
 | [nwb] | And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye righteous: behold, I conspired against my master, and slew him: but who slew all these?
 | [rsv] | Then in the morning, when he went out, he stood, and said to all the people, "You are innocent. It was I who conspired against my master, and slew him; but who struck down all these?
 | [web] | It happened in the morning, that he went out, and stood, and said to all the people, You are righteous: behold, I conspired against my master, and killed him; but who struck all these?
 | [ylt] | And it cometh to pass in the morning, that he goeth out, and standeth, and saith unto all the people, `Righteous are ye; lo, I have conspired against my lord, and slay him -- and who smote all these?
 | [bbe] | And in the morning he went out and, stopping, said to all the people there, You are upright men: it is true that I made designs against my master, and put him to death; but who is responsible for the death of all these?
10:10 | [cbgb] | 由此可知，耶和华指着亚哈家所说的话一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。 < | >
 | [niv] | Know then, that not a word the LORD has spoken against the house of Ahab will fail. The LORD has done what he promised through his servant Elijah."
 | [asv] | Know now that there shall fall unto the earth nothing of the word of Jehovah, which Jehovah spake concerning the house of Ahab: for Jehovah hath done that which he spake by his servant Elijah.
 | [jnd] | Know now that nothing shall fall to the earth of the word of Jehovah, which Jehovah spoke concerning the house of Ahab; for Jehovah has done that which he said through his servant Elijah.
 | [kjv] | Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.
 | [nwb] | Know now that there shall fall to the earth nothing of the word of the LORD, which the LORD spoke concerning the house of Ahab; for the LORD hath done which he spoke by his servant Elijah.
 | [rsv] | Know then that there shall fall to the earth nothing of the word of the LORD, which the LORD spoke concerning the house of Ahab; for the LORD has done what he said by his servant Eli'jah."
 | [web] | Know now that there shall fall to the earth nothing of the word of Yahweh, which Yahweh spoke concerning the house of Ahab: for Yahweh has done that which he spoke by his servant Elijah.
 | [ylt] | Know ye now, that nothing doth fall of the word of Jehovah to the earth that Jehovah spake against the house of Ahab, and Jehovah hath done that which He spake by the hand of His servant Elijah.'
 | [bbe] | You may be certain that nothing which the Lord has said about the family of Ahab will be without effect; for the Lord has done what he said by his servant Elijah.
10:11 | [cbgb] | 凡亚哈家在耶斯列所剩下的人和他的大臣，密友，祭司，耶户尽都杀了，没有留下一个。 < | >
 | [niv] | So Jehu killed everyone in Jezreel who remained of the house of Ahab, as well as all his chief men, his close friends and his priests, leaving him no survivor.
 | [asv] | So Jehu smote all that remained of the house of Ahab in Jezreel, and all his great men, and his familiar friends, and his priests, until he left him none remaining.
 | [jnd] | And Jehu slew all that remained of the house of Ahab in Jizreel, and all his great men, and his acquaintances, and his priests, until he left him none remaining.
 | [kjv] | So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.
 | [nwb] | So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsmen, and his priests, until he left him none remaining.
 | [rsv] | So Jehu slew all that remained of the house of Ahab in Jezreel, all his great men, and his familiar friends, and his priests, until he left him none remaining.
 | [web] | So Jehu struck all that remained of the house of Ahab in Jezreel, and all his great men, and his familiar friends, and his priests, until he left him none remaining.
 | [ylt] | And Jehu smiteth all those left to the house of Ahab in Jezreel, and all his great men, and his acquaintances, and his priests, till he hath not left to him a remnant.
 | [bbe] | So Jehu put to death all the rest of the seed of Ahab in Jezreel, and all his relations and his near friends and his priests, till there were no more of them.
10:12 | [cbgb] | 耶户起身往撒马利亚去。在路上，牧人剪羊毛之处， < | >
 | [niv] | Jehu then set out and went toward Samaria. At Beth Eked of the Shepherds,
 | [asv] | And he arose and departed, and went to Samaria. And as he was at the shearing-house of the shepherds in the way,
 | [jnd] | And he rose up and departed, and came to Samaria. And as he was at the shepherds' meeting-place on the way,
 | [kjv] | And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,
 | [nwb] | And he arose and departed, and came to Samaria. as he at the shearing-house in the way,
 | [rsv] | Then he set out and went to Sama'ria. On the way, when he was at Beth-eked of the Shepherds,
 | [web] | He arose and departed, and went to Samaria. As he was at the shearing-house of the shepherds in the way,
 | [ylt] | And he riseth, and cometh in and goeth to Samaria; he at the shepherds' shearing-house in the way,
 | [bbe] | Then he got up and came to Samaria. And he was at the meeting-place of the keepers of sheep, by the way,
10:13 | [cbgb] | 遇见犹大王亚哈谢的弟兄，问他们说，你们是谁。回答说，我们是亚哈谢的弟兄，现在下去要问王和太后的众子安。 < | >
 | [niv] | he met some relatives of Ahaziah king of Judah and asked, "Who are you?" They said, "We are relatives of Ahaziah, and we have come down to greet the families of the king and of the queen mother."
 | [asv] | Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah: and we go down to salute the children of the king and the children of the queen.
 | [jnd] | Jehu found the brethren of Ahaziah king of Judah, and said, Who are ye? And they said, We are the brethren of Ahaziah; and have come down to salute the children of the king, and the children of the queen.
 | [kjv] | Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.
 | [nwb] | Jehu met with the brethren of Ahaziah king of Judah, and said, Who ye? And they answered, We the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.
 | [rsv] | Jehu met the kinsmen of Ahazi'ah king of Judah, and he said, "Who are you?" And they answered, "We are the kinsmen of Ahazi'ah, and we came down to visit the royal princes and the sons of the queen mother."
 | [web] | Jehu met with the brothers of Ahaziah king of Judah, and said, Who are you? They answered, We are the brothers of Ahaziah: and we go down to Greet the children of the king and the children of the queen.
 | [ylt] | and Jehu hath found the brethren of Ahaziah king of Judah, and saith, `Who ye?' and they say, `Brethren of Ahaziah we , and we go down to salute the sons of the king, and the sons of the mistress.'
 | [bbe] | When he came across the brothers of Ahaziah, king of Judah, and said, Who are you? And they said, We are the brothers of Ahaziah, king of Judah; we are going down to see the children of the king and of the queen.
10:14 | [cbgb] | 耶户吩咐说，活捉他们。跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。 < | >
 | [niv] | "Take them alive!" he ordered. So they took them alive and slaughtered them by the well of Beth Eked--forty-two men. He left no survivor.
 | [asv] | And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing-house, even two and forty men; neither left he any of them.
 | [jnd] | And he said, Take them alive! And they took them alive, and slew them at the well of the meeting-place, forty-two men; and he left not one of them remaining.
 | [kjv] | And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.
 | [nwb] | And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing-house, two and forty men; neither left he any of them.
 | [rsv] | He said, "Take them alive." And they took them alive, and slew them at the pit of Beth-eked, forty-two persons, and he spared none of them.
 | [web] | He said, Take them alive. They took them alive, and killed them at the pit of the shearing-house, even two and forty men; neither left he any of them.
 | [ylt] | And he saith, `Catch them alive;' and they catch them alive, and slaughter them at the pit of the shearing-house, forty and two men, and he hath not left a man of them.
 | [bbe] | And he said, Take them living. So they took them living, and put them to death in the water-hole of Beth-eked; of the forty-two men he put every one to death;
10:15 | [cbgb] | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说，你诚心待我像我诚心待你麽？约拿达回答说，是。耶户说，若是这样，你向我伸手，他就伸手。耶户拉他上车。 < | >
 | [niv] | After he left there, he came upon Jehonadab son of Recab, who was on his way to meet him. Jehu greeted him and said, "Are you in accord with me, as I am with you?" "I am," Jehonadab answered. "If so," said Jehu, "give me your hand." So he did, and Jehu helped him up into the chariot.
 | [asv] | And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him; and he saluted him, and said to him, Is thy heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thy hand. And he gave him his hand; and he took him up to him into the chariot.
 | [jnd] | And he departed thence, and found Jehonadab the son of Rechab to meet him; and he greeted him, and said to him, Is thy heart right, as my heart is with thy heart? And Jehonadab said, It is. -- If it be, give thy hand. -- And he gave his hand; and took him up to him into the chariot,
 | [kjv] | And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.
 | [nwb] | And when he had departed thence, he lighted on Jehonadab the son of Rechab to meet him: and he saluted him, and said to him, Is thy heart right, as my heart with thy heart; And Jehonadab answered, It is. If it is, give thy hand. And he gave his hand; and he took him up to him into the chariot.
 | [rsv] | And when he departed from there, he met Jehon'adab the son of Rechab coming to meet him; and he greeted him, and said to him, "Is your heart true to my heart as mine is to yours?" And Jehon'adab answered, "It is." Jehu said, "If it is, give me your hand." So he gave him his hand. And Jehu took him up with him into the chariot.
 | [web] | When he was departed there, he lighted on Jehonadab the son of Rechab coming to meet him; and he greeted him, and said to him, Is your heart right, as my heart is with your heart? Jehonadab answered, It is. If it be, give me your hand. He gave him his hand; and he took him up to him into the chariot.
 | [ylt] | And he goeth thence, and findeth Jehonadab son of Rechab -- to meet him, and blesseth him, and saith unto him, `Is thy heart right, as my heart with thy heart?' and Jehonadab saith, `It is;' -- `Then it is; give thy hand;' and he giveth his hand, and he causeth him to come up into him into the chariot,
 | [bbe] | And when he had gone away from there, he came across Jehonadab, the son of Rechab: and he said good-day to him, and said to him, Is your heart true to mine, as mine is to yours? And Jehonadab in answer said, It is; and Jehu said, If it is, give me your hand. And he gave him his hand, and he made him come up into his carriage.
10:16 | [cbgb] | 耶户说，你和我同去，看我为耶和华怎样热心。于是请他坐在车上， < | >
 | [niv] | Jehu said, "Come with me and see my zeal for the LORD." Then he had him ride along in his chariot.
 | [asv] | And he said, Come with me, and see my zeal for Jehovah. So they made him ride in his chariot.
 | [jnd] | and said, Come with me, and see my zeal for Jehovah. So they made him ride in his chariot.
 | [kjv] | And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.
 | [nwb] | And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.
 | [rsv] | And he said, "Come with me, and see my zeal for the LORD." So he had him ride in his chariot.
 | [web] | He said, Come with me, and see my zeal for Yahweh. So they made him ride in his chariot.
 | [ylt] | and saith, `Come with me, and look on my zeal for Jehovah;' and they cause him to ride in his chariot.
 | [bbe] | And he said, Come with me and see how I am on fire for the Lord's cause. So he made him go with him in his carriage.
10:17 | [cbgb] | 到了撒马利亚，就把撒马利亚的亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。 < | >
 | [niv] | When Jehu came to Samaria, he killed all who were left there of Ahab's family; he destroyed them, according to the word of the LORD spoken to Elijah.
 | [asv] | And when he came to Samaria, he smote all that remained unto Ahab in Samaria, till he had destroyed him, according to the word of Jehovah, which he spake to Elijah.
 | [jnd] | And he came to Samaria, and smote all that remained to Ahab in Samaria, until he had destroyed him, according to the word of Jehovah which he spoke to Elijah.
 | [kjv] | And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.
 | [nwb] | And when he came to Samaria, he slew all that remained to Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spoke to Elijah.
 | [rsv] | And when he came to Sama'ria, he slew all that remained to Ahab in Sama'ria, till he had wiped them out, according to the word of the LORD which he spoke to Eli'jah.
 | [web] | When he came to Samaria, he struck all who remained to Ahab in Samaria, until he had destroyed him, according to the word of Yahweh, which he spoke to Elijah.
 | [ylt] | And he cometh in to Samaria, and smiteth all those left to Ahab in Samaria, till his destroying him, according to the word of Jehovah that He spake unto Elisha.
 | [bbe] | And when he came to Samaria, he put to death all those of Ahab's family who were still in Samaria, till there were no more of them, as the Lord had said to Elijah.
10:18 | [cbgb] | 耶户招聚众民，对他们说，亚哈事奉巴力还冷淡，耶户却更热心。 < | >
 | [niv] | Then Jehu brought all the people together and said to them, "Ahab served Baal a little; Jehu will serve him much.
 | [asv] | And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu will serve him much.
 | [jnd] | And Jehu gathered all the people together, and said to them, Ahab served Baal a little: Jehu will serve him much.
 | [kjv] | And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.
 | [nwb] | And Jehu convened all the people, and said to them, Ahab served Baal a little; Jehu shall serve him much.
 | [rsv] | Then Jehu assembled all the people, and said to them, "Ahab served Ba'al a little; but Jehu will serve him much.
 | [web] | Jehu gathered all the people together, and said to them, Ahab served Baal a little; but Jehu will serve him much.
 | [ylt] | And Jehu gathereth the whole of the people, and saith unto them, `Ahab served Baal a little -- Jehu doth serve him much:
 | [bbe] | Then Jehu got all the people together and said to them, Ahab was Baal's servant in a small way, but Jehu will be his servant on a great scale.
10:19 | [cbgb] | 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个。凡不来的必不得活。耶户这样行，是用诡计要杀尽拜巴力的人。 < | >
 | [niv] | Now summon all the prophets of Baal, all his ministers and all his priests. See that no one is missing, because I am going to hold a great sacrifice for Baal. Anyone who fails to come will no longer live." But Jehu was acting deceptively in order to destroy the ministers of Baal.
 | [asv] | Now therefore call unto me all the prophets of Baal, all his worshippers, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal.
 | [jnd] | And now call me all the prophets of Baal, all his servants, and all his priests: let none be wanting; for I have a great sacrifice to Baal; whoever shall be wanting shall not live. But Jehu did it in subtilty, in order that he might bring destruction upon the servants of Baal.
 | [kjv] | Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.
 | [nwb] | Now therefore call to me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to Baal: whoever shall be wanting, he shall not live. But Jehu did in subtilty, to the intent that he might destroy the worshipers of Baal.
 | [rsv] | Now therefore call to me all the prophets of Ba'al, all his worshipers and all his priests; let none be missing, for I have a great sacrifice to offer to Ba'al; whoever is missing shall not live." But Jehu did it with cunning in order to destroy the worshipers of Ba'al.
 | [web] | Now therefore call to me all the prophets of Baal, all his worshippers, and all his priests; let none be wanting: for I have a great sacrifice to Baal; whoever shall be wanting, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal.
 | [ylt] | and now, all the prophets of Baal, all his servants, and all his priests, call ye unto me; let not a man be lacking, for a great sacrifice I have for Baal; every one who is lacking -- he doth not live;' and Jehu hath done in subtilty, in order to destroy the servants of Baal.
 | [bbe] | Now send for all the prophets of Baal and all his servants and all his priests, to come to me; let no one keep away: for I have a great offering to make to Baal; anyone who is not present, will be put to death. This Jehu did with deceit, his purpose being the destruction of the servants of Baal.
10:20 | [cbgb] | 耶户说，要为巴力宣告严肃会。于是宣告了。 < | >
 | [niv] | Jehu said, "Call an assembly in honor of Baal." So they proclaimed it.
 | [asv] | And Jehu said, Sanctify a solemn assembly for Baal. And they proclaimed it.
 | [jnd] | And Jehu said, Hallow a solemn assembly for Baal. And they proclaimed .
 | [kjv] | And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.
 | [nwb] | And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed .
 | [rsv] | And Jehu ordered, "Sanctify a solemn assembly for Ba'al." So they proclaimed it.
 | [web] | Jehu said, Sanctify a solemn assembly for Baal. They proclaimed it.
 | [ylt] | And Jehu saith, `Sanctify a restraint for Baal;' and they proclaim .
 | [bbe] | And Jehu said, Let there be a special holy meeting for the worship of Baal. So a public statement was made.
10:21 | [cbgb] | 耶户差人走遍以色列地。凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。 < | >
 | [niv] | Then he sent word throughout Israel, and all the ministers of Baal came; not one stayed away. They crowded into the temple of Baal until it was full from one end to the other.
 | [asv] | And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was filled from one end to another.
 | [jnd] | And Jehu sent into all Israel; and all the servants of Baal came, so that there was not a man left that came not: and they entered into the house of Baal; and the house of Baal was full from one end to the other.
 | [kjv] | And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.
 | [nwb] | And Jehu sent through all Israel: and all the worshipers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.
 | [rsv] | And Jehu sent throughout all Israel; and all the worshipers of Ba'al came, so that there was not a man left who did not come. And they entered the house of Ba'al, and the house of Ba'al was filled from one end to the other.
 | [web] | Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that didn't come. They came into the house of Baal; and the house of Baal was filled from one end to another.
 | [ylt] | And Jehu sendeth into all Israel, and all the servants of Baal come in, and there hath not been left a man who hath not come in; and they come in to the house of Baal, and the house of Baal is full -- mouth to mouth.
 | [bbe] | And Jehu sent out through all Israel; and all the servants of Baal came, not one kept away. And they came into the house of Baal, so that it was full from end to end.
10:22 | [cbgb] | 耶户吩咐掌管礼服的人说，拿出礼服来，给一切拜巴力的人穿。他就拿出礼服来给了他们。 < | >
 | [niv] | And Jehu said to the keeper of the wardrobe, "Bring robes for all the ministers of Baal." So he brought out robes for them.
 | [asv] | And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
 | [jnd] | And he said to him that was over the wardrobe, Bring forth vestments for all the servants of Baal. And he brought them forth vestments.
 | [kjv] | And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
 | [nwb] | And he said to him that over the vestry, Bring forth vestments for all the worshipers of Baal. And he brought them forth vestments.
 | [rsv] | He said to him who was in charge of the wardrobe, "Bring out the vestments for all the worshipers of Ba'al." So he brought out the vestments for them.
 | [web] | He said to him who was over the vestry, Bring forth vestments for all the worshippers of Baal. He brought them forth vestments.
 | [ylt] | And he saith to him who over the wardrobe, `Bring out clothing to all servants of Baal;' and he bringeth out to them the clothing.
 | [bbe] | And Jehu said to him who kept the robes, Get out robes for all the servants of Baal. So he got out robes for them.
10:23 | [cbgb] | 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说，你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。 < | >
 | [niv] | Then Jehu and Jehonadab son of Recab went into the temple of Baal. Jehu said to the ministers of Baal, "Look around and see that no servants of the LORD are here with you--only ministers of Baal."
 | [asv] | And Jehu went, and Jehonadab the son of Rechab, into the house of Baal; and he said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of Jehovah, but the worshippers of Baal only.
 | [jnd] | And Jehu and Jehonadab the son of Rechab entered into the house of Baal, and said to the servants of Baal, Search, and see that there be here with you none of the servants of Jehovah, but the servants of Baal only.
 | [kjv] | And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.
 | [nwb] | And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said to the worshipers of Baal, Search, and look that there are here with you none of the servants of the LORD, but the worshipers of Baal only.
 | [rsv] | Then Jehu went into the house of Ba'al with Jehon'adab the son of Rechab; and he said to the worshipers of Ba'al, "Search, and see that there is no servant of the LORD here among you, but only the worshipers of Ba'al."
 | [web] | Jehu went, and Jehonadab the son of Rechab, into the house of Baal; and he said to the worshippers of Baal, Search, and look that there be here with you none of the servants of Yahweh, but the worshippers of Baal only.
 | [ylt] | And Jehu goeth in, and Jehonadab son of Rechab, to the house of Baal, and saith to the servants of Baal, `Search and see, lest there be here with you of the servants of Jehovah -- but, the servants of Baal by themselves.'
 | [bbe] | And Jehu, with Jehonadab, the son of Rechab, went into the house of Baal; and he said to the servants of Baal, Make a search with care, to see that no servant of the Lord is with you, but only servants of Baal.
10:24 | [cbgb] | 耶户和约拿达进去，献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说，我将这些人交在你们手中，若有一人脱逃，谁放的必叫他偿命。 < | >
 | [niv] | So they went in to make sacrifices and burnt offerings. Now Jehu had posted eighty men outside with this warning: "If one of you lets any of the men I am placing in your hands escape, it will be your life for his life."
 | [asv] | And they went in to offer sacrifices and burnt-offerings. Now Jehu had appointed him fourscore men without, and said, If any of the men whom I bring into your hands escape, he that letteth him go, his life shall be for the life of him.
 | [jnd] | And they entered in to offer sacrifices and burnt-offerings. Now Jehu appointed eighty men without, and said, He that allows any of the men to escape that I have brought into your hands, his life shall be for the life of him.
 | [kjv] | And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.
 | [nwb] | And when they went in to offer sacrifices and burnt-offerings, Jehu appointed eighty men without, and said, any of the men whom I have brought into your hands escape, , his life for the life of him.
 | [rsv] | Then he went in to offer sacrifices and burnt offerings. Now Jehu had stationed eighty men outside, and said, "The man who allows any of those whom I give into your hands to escape shall forfeit his life."
 | [web] | They went in to offer sacrifices and burnt offerings. Now Jehu had appointed him eighty men outside, and said, If any of the men whom I bring into your hands escape, , his life shall be for the life of him.
 | [ylt] | And they come in to make sacrifices and burnt-offerings, and Jehu hath set for himself in an out-place eighty men, and saith, `The man who letteth escape of the men whom I am bringing in unto your hand -- his soul for his soul.'
 | [bbe] | Then they went in to make offerings and burned offerings. Now Jehu had put eighty men outside, and said to them, If any man whom I give into your hands gets away, the life of him who lets him go will be the price of his life.
10:25 | [cbgb] | 耶户献完了燔祭，就出来吩咐护卫兵和众军长说，你们进去杀他们，不容一人出来。护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了， < | >
 | [niv] | As soon as Jehu had finished making the burnt offering, he ordered the guards and officers: "Go in and kill them; let no one escape." So they cut them down with the sword. The guards and officers threw the bodies out and then entered the inner shrine of the temple of Baal.
 | [asv] | And it came to pass, as soon as he had made an end of offering the burnt-offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
 | [jnd] | And it came to pass as soon as they had ended offering up the burnt-offering, that Jehu said to the couriers and to the captains, Go in, slay them; let none come forth. And they smote them with the edge of the sword; and the couriers and the captains cast there. And they went to the city of the house of Baal,
 | [kjv] | And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
 | [nwb] | And it came to pass, as soon as he had made an end of offering the burnt-offering, that Jehu said to the guard and to the captains, Go in, slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast out, and went to the city of the house of Baal.
 | [rsv] | So as soon as he had made an end of offering the burnt offering, Jehu said to the guard and to the officers, "Go in and slay them; let not a man escape." So when they put them to the sword, the guard and the officers cast them out and went into the inner room of the house of Ba'al
 | [web] | It happened, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and kill them; let none come forth. They struck them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
 | [ylt] | And it cometh to pass at his finishing to make the burnt-offering, that Jehu saith to the runners, and to the captains, `Go in, smite them, let none come out;' and they smite them by the mouth of the sword, and the runners and the captains cast out; and they go unto the city, to the house of Baal,
 | [bbe] | Then when the burned offering was ended, straight away Jehu said to the armed men and the captains, Go in and put them to death; let not one come out. So they put them to the sword; and, pulling the images to the earth, they went into the holy place of the house of Baal.
10:26 | [cbgb] | 将巴力庙中的柱像都拿出来烧了。 < | >
 | [niv] | They brought the sacred stone out of the temple of Baal and burned it.
 | [asv] | And they brought forth the pillars that were in the house of Baal, and burned them.
 | [jnd] | and brought forth the columns out of the house of Baal, and burned them;
 | [kjv] | And they brought forth the images out of the house of Baal, and burned them.
 | [nwb] | And they brought forth the images out of the house of Baal, and burned them.
 | [rsv] | and they brought out the pillar that was in the house of Ba'al, and burned it.
 | [web] | They brought forth the pillars that were in the house of Baal, and burned them.
 | [ylt] | and bring out the standing-pillars of the house of Baal, and burn them,
 | [bbe] | And they took out the image of Asherah from the house of Baal, and had it burned.
10:27 | [cbgb] | 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。 < | >
 | [niv] | They demolished the sacred stone of Baal and tore down the temple of Baal, and people have used it for a latrine to this day.
 | [asv] | And they brake down the pillar of Baal, and brake down the house of Baal, and made it a draught-house, unto this day.
 | [jnd] | and they broke down the column of Baal, and broke down the house of Baal, and made it a draught-house to this day.
 | [kjv] | And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.
 | [nwb] | And they broke down the image of Baal, and broke down the house of Baal, and made it a draught-house to this day.
 | [rsv] | And they demolished the pillar of Ba'al, and demolished the house of Ba'al, and made it a latrine to this day.
 | [web] | They broke down the pillar of Baal, and broke down the house of Baal, and made it a draught-house, to this day.
 | [ylt] | and break down the standing-pillar of Baal, and break down the house of Baal, and appoint it for a draught-house unto this day.
 | [bbe] | The altar of Baal was pulled down and the house of Baal was broken up and made an unclean place, as it is to this day.
10:28 | [cbgb] | 这样，耶户在以色列中灭了巴力。 < | >
 | [niv] | So Jehu destroyed Baal worship in Israel.
 | [asv] | Thus Jehu destroyed Baal out of Israel.
 | [jnd] | Thus Jehu extirpated Baal out of Israel.
 | [kjv] | Thus Jehu destroyed Baal out of Israel.
 | [nwb] | Thus Jehu destroyed Baal out of Israel.
 | [rsv] | Thus Jehu wiped out Ba'al from Israel.
 | [web] | Thus Jehu destroyed Baal out of Israel.
 | [ylt] | And Jehu destroyeth Baal out of Israel,
 | [bbe] | So Jehu put an end to the worship of Baal in Israel.
10:29 | [cbgb] | 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。 < | >
 | [niv] | However, he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit--the worship of the golden calves at Bethel and Dan.
 | [asv] | Howbeit from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Beth-el, and that were in Dan.
 | [jnd] | Only, the sins of Jeroboam the son of Nebat, who made Israel to sin, from them Jehu departed not: the golden calves that were in Bethel, and that were in Dan.
 | [kjv] | Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.
 | [nwb] | Yet the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, , the golden calves that in Beth-el, and that in Dan.
 | [rsv] | But Jehu did not turn aside from the sins of Jerobo'am the son of Nebat, which he made Israel to sin, the golden calves that were in Bethel, and in Dan.
 | [web] | However from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin, Jehu didn't depart from after them, , the golden calves that were in Bethel, and that were in Dan.
 | [ylt] | only -- the sins of Jeroboam son of Nebat, that he caused Israel to sin, Jehu hath not turned aside from after them -- the calves of gold that at Beth-El, and in Dan.
 | [bbe] | But Jehu did not keep himself from all the sins of Jeroboam, the son of Nebat, and the evil he made Israel do; the gold oxen were still in Beth-el and in Dan.
10:30 | [cbgb] | 耶和华对耶户说，因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。 < | >
 | [niv] | The LORD said to Jehu, "Because you have done well in accomplishing what is right in my eyes and have done to the house of Ahab all I had in mind to do, your descendants will sit on the throne of Israel to the fourth generation."
 | [asv] | And Jehovah said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in my heart, thy sons of the fourth generation shall sit on the throne of Israel.
 | [jnd] | And Jehovah said to Jehu, Because thou hast executed well that which is right in my sight, hast done unto the house of Ahab according to all that was in my heart, thy children of the fourth shall sit on the throne of Israel.
 | [kjv] | And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.
 | [nwb] | And the LORD said to Jehu, Because thou hast done well in executing right in my eyes, hast done to the house of Ahab according to all that in my heart, thy children of the fourth shall sit on the throne of Israel.
 | [rsv] | And the LORD said to Jehu, "Because you have done well in carrying out what is right in my eyes, and have done to the house of Ahab according to all that was in my heart, your sons of the fourth generation shall sit on the throne of Israel."
 | [web] | Yahweh said to Jehu, Because you have done well in executing that which is right in my eyes, have done to the house of Ahab according to all that was in my heart, your sons of the fourth generation shall sit on the throne of Israel.
 | [ylt] | And Jehovah saith unto Jehu, `Because that thou hast done well, to do that which right in Mine eyes -- according to all that in My heart thou hast done to the house of Ahab -- the sons of the fourth do sit for thee on the throne of Israel.'
 | [bbe] | And the Lord said to Jehu, Because you have done well in doing what is right in my eyes and effecting all my purpose for the family of Ahab, your sons will be kings of Israel to the fourth generation.
10:31 | [cbgb] | 只是耶户不尽心遵守耶和华以色列 神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。 < | >
 | [niv] | Yet Jehu was not careful to keep the law of the LORD, the God of Israel, with all his heart. He did not turn away from the sins of Jeroboam, which he had caused Israel to commit.
 | [asv] | But Jehu took no heed to walk in the law of Jehovah, the God of Israel, with all his heart: he departed not from the sins of Jeroboam, wherewith he made Israel to sin.
 | [jnd] | But Jehu took no heed to walk in the law of Jehovah the God of Israel with all his heart; he departed not from the sins of Jeroboam, who made Israel to sin.
 | [kjv] | But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.
 | [nwb] | But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, who made Israel to sin.
 | [rsv] | But Jehu was not careful to walk in the law of the LORD the God of Israel with all his heart; he did not turn from the sins of Jerobo'am, which he made Israel to sin.
 | [web] | But Jehu took no heed to walk in the law of Yahweh, the God of Israel, with all his heart: he didn't depart from the sins of Jeroboam, wherewith he made Israel to sin.
 | [ylt] | And Jehu hath not taken heed to walk in the law of Jehovah, God of Israel, with all his heart, he hath not turned aside from the sins of Jeroboam, that he caused Israel to sin.
 | [bbe] | But Jehu did not take care to keep the law of the Lord with all his heart: he did not keep himself from the sin which Jeroboam did and made Israel do.
10:32 | [cbgb] | 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界， < | >
 | [niv] | In those days the LORD began to reduce the size of Israel. Hazael overpowered the Israelites throughout their territory
 | [asv] | In those days Jehovah began to cut off from Israel: and Hazael smote them in all the borders of Israel;
 | [jnd] | In those days Jehovah began to cut Israel short; and Hazael smote them in all the borders of Israel;
 | [kjv] | In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;
 | [nwb] | In those days the LORD began to cut Israel short: and Hazael smote them in all the borders of Israel;
 | [rsv] | In those days the LORD began to cut off parts of Israel. Haz'ael defeated them throughout the territory of Israel:
 | [web] | In those days Yahweh began to cut off from Israel: and Hazael struck them in all the borders of Israel;
 | [ylt] | In those days hath Jehovah begun to cut off in Israel, and Hazael smiteth them in all the border of Israel,
 | [bbe] | In those days the Lord was angry first with Israel; and Hazael made attacks on all the land of Israel,
10:33 | [cbgb] | 乃是约旦河东，基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人，流便人，玛拿西人之地。 < | >
 | [niv] | east of the Jordan in all the land of Gilead (the region of Gad, Reuben and Manasseh), from Aroer by the Arnon Gorge through Gilead to Bashan.
 | [asv] | from the Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the valley of the Arnon, even Gilead and Bashan.
 | [jnd] | from the Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, both Gilead and Bashan.
 | [kjv] | From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.
 | [nwb] | From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which by the river Arnon, even Gilead and Bashan.
 | [rsv] | from the Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manas'sites, from Aro'er, which is by the valley of the Arnon, that is, Gilead and Bashan.
 | [web] | from the Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the valley of the Arnon, even Gilead and Bashan.
 | [ylt] | from the Jordan, at the sun-rising, the whole land of Gilead, of the Gadite, and the Reubenite, and the Manassahite (from Aroer, that by the brook Arnon), even Gilead and Bashan.
 | [bbe] | East of Jordan, in all the land of Gilead, the Gadites and the Reubenites and the Manassites, from Aroer by the valley of the Arnon, all Gilead and Bashan.
10:34 | [cbgb] | 耶户其馀的事，凡他所行的和他的勇力都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Jehu's reign, all he did, and all his achievements, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Jehu, and all that he did, and all his might, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Jehu, and all that he did, and all his might, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Jehu, and all that he did, and all his might, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Jehu, and all he did, and his great power, are they not recorded in the book of the history of the kings of Israel?
10:35 | [cbgb] | 耶户与他列祖同睡，葬在撒马利亚。他儿子约哈斯接续他作王。 < | >
 | [niv] | Jehu rested with his fathers and was buried in Samaria. And Jehoahaz his son succeeded him as king.
 | [asv] | And Jehu slept with his fathers; and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
 | [jnd] | And Jehu slept with his fathers, and they buried him in Samaria: and Jehoahaz his son reigned in his stead.
 | [kjv] | And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
 | [nwb] | And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
 | [rsv] | So Jehu slept with his fathers, and they buried him in Sama'ria. And Jeho'ahaz his son reigned in his stead.
 | [web] | Jehu slept with his fathers; and they buried him in Samaria. Jehoahaz his son reigned in his place.
 | [ylt] | And Jehu lieth with his fathers, and they bury him in Samaria, and reign doth Jehoahaz his son in his stead.
 | [bbe] | And Jehu went to rest with his fathers, and was put into the earth in Samaria. And Jehoahaz his son became king in his place.
10:36 | [cbgb] | 耶户在撒马利亚作以色列王二十八年。 <
 | [niv] | The time that Jehu reigned over Israel in Samaria was twenty-eight years.
 | [asv] | And the time that Jehu reigned over Israel in Samaria was twenty and eight years.
 | [jnd] | Now the time that Jehu reigned over Israel in Samaria was twenty-eight years.
 | [kjv] | And the time that Jehu reigned over Israel in Samaria was twenty and eight years.
 | [nwb] | And the time that Jehu reigned over Israel in Samaria twenty and eight years.
 | [rsv] | The time that Jehu reigned over Israel in Sama'ria was twenty-eight years.
 | [web] | The time that Jehu reigned over Israel in Samaria was twenty-eight years.
 | [ylt] | And the days that Jehu hath reigned over Israel twenty and eight years, in Samaria.
 | [bbe] | And the time of Jehu's rule over Israel in Samaria was twenty-eight years.


Interlinear Bible:2 Kings 11

 列王记下 2 Kings 11 << || >>
11:1 | [cbgb] | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室。 >
 | [niv] | When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family.
 | [asv] | Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
 | [jnd] | And when Athaliah the mother of Ahaziah saw that her son was dead, she rose up and destroyed all the royal seed.
 | [kjv] | And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
 | [nwb] | And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
 | [rsv] | Now when Athali'ah the mother of Ahazi'ah saw that her son was dead, she arose and destroyed all the royal family.
 | [web] | . Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
 | [ylt] | And Athaliah mother of Ahaziah, and she hath seen that her son dead, and she riseth, and destroyeth all the seed of the kingdom;
 | [bbe] | Now when Athaliah, the mother of Ahaziah, saw that her son was dead, she had all the rest of the seed of the kingdom put to death.
11:2 | [cbgb] | 但约兰王的女儿，亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚他利雅，免得被杀。 < | >
 | [niv] | But Jehosheba, the daughter of King Jehoram and sister of Ahaziah, took Joash son of Ahaziah and stole him away from among the royal princes, who were about to be murdered. She put him and his nurse in a bedroom to hide him from Athaliah; so he was not killed.
 | [asv] | But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him away from among the king's sons that were slain, even him and his nurse, and put them in the bedchamber; and they hid him from Athaliah, so that he was not slain;
 | [jnd] | But Jehosheba, the daughter of king Joram, the sister of Ahaziah, took Joash the son of Ahaziah and stole him from among the king's sons that were slain, him and his nurse in the bedchamber; and they hid him from Athaliah, so that he was not slain.
 | [kjv] | But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.
 | [nwb] | But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the the son of Ahaziah, and stole him from among the king's sons slain; and they hid him, him and his nurse, in the bed-chamber, from Athaliah, so that he was not slain.
 | [rsv] | But Jehosh'eba, the daughter of King Joram, sister of Ahazi'ah, took Jo'ash the son of Ahazi'ah, and stole him away from among the king's sons who were about to be slain, and she put him and his nurse in a bedchamber. Thus she hid him from Athali'ah, so that he was not slain;
 | [web] | But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him away from among the king's sons who were slain, even him and his nurse, in the bedchamber; and they hid him from Athaliah, so that he was not slain;
 | [ylt] | and Jehosheba daughter of king Joram, sister of Ahaziah, taketh Joash son of Ahaziah, and stealeth him out of the midst of the sons of the king who are put to death, him and his nurse, in the inner part of the bed-chambers, and they hide him from the presence of Athaliah, and he hath not been put to death,
 | [bbe] | But Jehosheba, the daughter of King Joram, sister of Ahaziah, secretly took Joash, the son of Ahaziah, with the woman who took care of him, away from among the king's sons who were put to death, and put him in the bedroom; and they kept him safe from Athaliah, so that he was not put to death.
11:3 | [cbgb] | 约阿施和他的乳母藏在耶和华的殿里六年。亚他利雅篡了国位。 < | >
 | [niv] | He remained hidden with his nurse at the temple of the LORD for six years while Athaliah ruled the land.
 | [asv] | And he was with her hid in the house of Jehovah six years. And Athaliah reigned over the land.
 | [jnd] | And he was with her hid in the house of Jehovah six years. And Athaliah reigned over the land.
 | [kjv] | And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.
 | [nwb] | And he was with her hid in the house of the LORD six years. And Athaliah reigned over the land.
 | [rsv] | and he remained with her six years, hid in the house of the LORD, while Athali'ah reigned over the land.
 | [web] | He was with her hid in the house of Yahweh six years. Athaliah reigned over the land.
 | [ylt] | and he is with her, in the house of Jehovah, hiding himself, six years, and Athaliah is reigning over the land.
 | [bbe] | And for six years she kept him safe in the house of the Lord, while Athaliah was ruling over the land.
11:4 | [cbgb] | 第七年，耶何耶大打发人叫迦利人（或作亲兵）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看， < | >
 | [niv] | In the seventh year Jehoiada sent for the commanders of units of a hundred, the Carites and the guards and had them brought to him at the temple of the LORD. He made a covenant with them and put them under oath at the temple of the LORD. Then he showed them the king's son.
 | [asv] | And in the seventh year Jehoiada sent and fetched the captains over hundreds of the Carites and of the guard, and brought them to him into the house of Jehovah; and he made a covenant with them, and took an oath of them in the house of Jehovah, and showed them the king's son.
 | [jnd] | And in the seventh year Jehoiada sent and fetched the captains of the hundreds, of the bodyguard and the couriers, and brought them to him into the house of Jehovah, and made a covenant with them, and took an oath of them in the house of Jehovah, and shewed them the king's son.
 | [kjv] | And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.
 | [nwb] | And in the seventh year Jehoiada sent and took the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and showed them the king's son.
 | [rsv] | But in the seventh year Jehoi'ada sent and brought the captains of the Carites and of the guards, and had them come to him in the house of the LORD; and he made a covenant with them and put them under oath in the house of the LORD, and he showed them the king's son.
 | [web] | In the seventh year Jehoiada sent and fetched the captains over hundreds of the Carites and of the guard, and brought them to him into the house of Yahweh; and he made a covenant with them, and took an oath of them in the house of Yahweh, and showed them the king's son.
 | [ylt] | And in the seventh year hath Jehoiada sent and taketh the heads of the hundreds, of the executioners and of the runners, and bringeth them in unto him, to the house of Jehovah, and maketh with them a covenant, and causeth them to swear in the house of Jehovah, and sheweth them the son of the king,
 | [bbe] | Then in the seventh year, Jehoiada sent for the captains of hundreds of the Carians, and the armed men, and taking them into the house of the Lord, made an agreement with them, and made them take an oath in the house of the Lord, and let them see the king's son.
11:5 | [cbgb] | 吩咐他们说，你们当这样行，凡安息日进班的三分之一要看守王宫， < | >
 | [niv] | He commanded them, saying, "This is what you are to do: You who are in the three companies that are going on duty on the Sabbath--a third of you guarding the royal palace,
 | [asv] | And he commanded them, saying, This is the thing that ye shall do: a third part of you, that come in on the sabbath, shall be keepers of the watch of the king's house;
 | [jnd] | And he commanded them saying, This is the thing which ye shall do: a third part of you, that come in on the sabbath, shall be keepers of the watch of the king's house;
 | [kjv] | And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;
 | [nwb] | And he commanded them, saying, This the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;
 | [rsv] | And he commanded them, "This is the thing that you shall do: one third of you, those who come off duty on the sabbath and guard the king's house
 | [web] | He commanded them, saying, This is the thing that you shall do: a third part of you, who come in on the Sabbath, shall be keepers of the watch of the king's house;
 | [ylt] | and commandeth them, saying, `This the thing that ye do; The third of you going in on the sabbath, and keepers of the charge of the house of the king,
 | [bbe] | And he gave them orders, saying, This is what you are to do: the third part of you, who come in on the Sabbath and keep the watch of the king's house,
11:6 | [cbgb] | 三分之一要在苏珥门，三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。 < | >
 | [niv] | a third at the Sur Gate, and a third at the gate behind the guard, who take turns guarding the temple--
 | [asv] | And a third part shall be at the gate Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, and be a barrier.
 | [jnd] | and a third part shall be at the gate of Sur; and a third part at the gate behind the couriers; and ye shall keep the watch of the house for a defence.
 | [kjv] | And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.
 | [nwb] | And a third part at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.
 | [rsv] | (another third being at the gate Sur and a third at the gate behind the guards), shall guard the palace;
 | [web] | A third part shall be at the gate Sur; and a third part at the gate behind the guard: so shall you keep the watch of the house, and be a barrier.
 | [ylt] | and the third at the gate of Sur, and the third at the gate behind the runners, and ye have kept the charge of the house pulled down;
 | [bbe] | ...
11:7 | [cbgb] | 你们安息日所有出班的三分之二要在耶和华的殿里护卫王。 < | >
 | [niv] | and you who are in the other two companies that normally go off Sabbath duty are all to guard the temple for the king.
 | [asv] | And the two companies of you, even all that go forth on the sabbath, shall keep the watch of the house of Jehovah about the king.
 | [jnd] | And the two parts of you, all those that go forth on the sabbath, even they shall keep the watch of the house of Jehovah about the king.
 | [kjv] | And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.
 | [nwb] | And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.
 | [rsv] | and the two divisions of you, which come on duty in force on the sabbath and guard the house of the LORD,
 | [web] | The two companies of you, even all who go forth on the Sabbath, shall keep the watch of the house of Yahweh about the king.
 | [ylt] | and two parts of you, all going out on the sabbath -- they have kept the charge of the house of Jehovah about the king,
 | [bbe] | And the two divisions of you, who go out on the Sabbath and keep the watch of the house of the Lord,
11:8 | [cbgb] | 各人手拿兵器，四围护卫王。凡擅入你们班次的必当治死，王出入的时候，你们当跟随他。 < | >
 | [niv] | Station yourselves around the king, each man with his weapon in his hand. Anyone who approaches your ranks must be put to death. Stay close to the king wherever he goes."
 | [asv] | And ye shall compass the king round about, every man with his weapons in his hand; and he that cometh within the ranks, let him be slain: and be ye with the king when he goeth out, and when he cometh in.
 | [jnd] | And ye shall encompass the king round about, every man with his weapons in his hand; and he that comes within the ranks shall be put to death; and ye shall be with the king when he goes out and when he comes in.
 | [kjv] | And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.
 | [nwb] | And ye shall compass the king around, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain. And be ye with the king as he goeth out and as he cometh in.
 | [rsv] | shall surround the king, each with his weapons in his hand; and whoever approaches the ranks is to be slain. Be with the king when he goes out and when he comes in."
 | [web] | You shall compass the king round about, every man with his weapons in his hand; and he who comes within the ranks, let him be slain: and be you with the king when he goes out, and when he comes in.
 | [ylt] | and ye have compassed the king round about, each with his weapons in his hand, and he who is coming unto the ranges is put to death; and be ye with the king in his going out and in his coming in.'
 | [bbe] | Will make a circle round the king, every man being armed; and whoever comes inside your lines is to be put to death; keep with the king, when he goes out and when he comes in.
11:9 | [cbgb] | 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。 < | >
 | [niv] | The commanders of units of a hundred did just as Jehoiada the priest ordered. Each one took his men--those who were going on duty on the Sabbath and those who were going off duty--and came to Jehoiada the priest.
 | [asv] | And the captains over hundreds did according to all that Jehoiada the priest commanded; and they took every man his men, those that were to come in on the sabbath, with those that were to go out on the sabbath, and came to Jehoiada the priest.
 | [jnd] | And the captains of the hundreds did according to all that Jehoiada the priest commanded; and they took every man his men, those that were to come in on the sabbath, with them that were to go forth on the sabbath, and they came to Jehoiada the priest.
 | [kjv] | And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.
 | [nwb] | And the captains over the hundreds did according to all that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.
 | [rsv] | The captains did according to all that Jehoi'ada the priest commanded, and each brought his men who were to go off duty on the sabbath, with those who were to come on duty on the sabbath, and came to Jehoi'ada the priest.
 | [web] | The captains over hundreds did according to all that Jehoiada the priest commanded; and they took every man his men, those who were to come in on the Sabbath, with those who were to go out on the Sabbath, and came to Jehoiada the priest.
 | [ylt] | And the heads of the hundreds do according to all that Jehoiada the priest commanded, and take each his men going in on the sabbath, with those going out on the sabbath, and come in unto Jehoiada the priest,
 | [bbe] | And the captains of hundreds did as Jehoiada the priest gave them orders; every one took with him his men, those who came in and those who went out on the Sabbath, and they came in to Jehoiada the priest.
11:10 | [cbgb] | 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。 < | >
 | [niv] | Then he gave the commanders the spears and shields that had belonged to King David and that were in the temple of the LORD.
 | [asv] | And the priest delivered to the captains over hundreds the spears and shields that had been king David's, which were in the house of Jehovah.
 | [jnd] | And the priest gave to the captains of the hundreds king David's spears and shields which were in the house of Jehovah.
 | [kjv] | And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.
 | [nwb] | And to the captains over hundreds the priest gave king David's spears and shields, that in the temple of the LORD.
 | [rsv] | And the priest delivered to the captains the spears and shields that had been King David's, which were in the house of the LORD;
 | [web] | The priest delivered to the captains over hundreds the spears and shields that had been king David's, which were in the house of Yahweh.
 | [ylt] | and the priest giveth to the heads of the hundreds the spears and the shields that king David had, that in the house of Jehovah.
 | [bbe] | And the priest gave to the captains of hundreds the spears and body-covers which had been King David's, and which were kept in the house of the Lord.
11:11 | [cbgb] | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。 < | >
 | [niv] | The guards, each with his weapon in his hand, stationed themselves around the king--near the altar and the temple, from the south side to the north side of the temple.
 | [asv] | And the guard stood, every man with his weapons in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
 | [jnd] | And the couriers stood by the king round about, every man with his weapons in his hand, from the right side of the house to the left side of the house, toward the altar and the house.
 | [kjv] | And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.
 | [nwb] | And the guard stood, every man with his weapons in his hand, around the king, from the right corner of the temple to the left corner of the temple, by the altar and the temple.
 | [rsv] | and the guards stood, every man with his weapons in his hand, from the south side of the house to the north side of the house, around the altar and the house.
 | [web] | The guard stood, every man with his weapons in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
 | [ylt] | And the runners stand, each with his weapons in his hand, from the right shoulder of the house unto the left shoulder of the house, by the altar and by the house, by the king round about;
 | [bbe] | Then the armed men took up their positions, every man with his instruments of war in his hand, from the right side of the house to the left, round about the altar and the house.
11:12 | [cbgb] | 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说，愿王万岁。 < | >
 | [niv] | Jehoiada brought out the king's son and put the crown on him; he presented him with a copy of the covenant and proclaimed him king. They anointed him, and the people clapped their hands and shouted, "Long live the king!"
 | [asv] | Then he brought out the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, Long live the king.
 | [jnd] | And he brought forth the king's son, and put the crown upon him, and the testimony; and they made him king, and anointed him; and they clapped their hands, and said, Long live the king!
 | [kjv] | And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.
 | [nwb] | And he brought forth the king's son, and put the crown upon him, and the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.
 | [rsv] | Then he brought out the king's son, and put the crown upon him, and gave him the testimony; and they proclaimed him king, and anointed him; and they clapped their hands, and said, "Long live the king!"
 | [web] | Then he brought out the king's son, and put the crown on him, and the testimony; and they made him king, and anointed him; and they clapped their hands, and said, live the king.
 | [ylt] | and he bringeth out the son of the king, and putteth on him the crown, and the testimony, and they make him king, and anoint him, and smite the hand, and say, `Let the king live.'
 | [bbe] | Then he made the king's son come out, and put the crown on him and the arm-bands, and made him king, and put the holy oil on him; and they all, making sounds of joy with their hands, said, Long life to the king.
11:13 | [cbgb] | 亚他利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿， < | >
 | [niv] | When Athaliah heard the noise made by the guards and the people, she went to the people at the temple of the LORD.
 | [asv] | And when Athaliah heard the noise of the guard and of the people, she came to the people into the house of Jehovah:
 | [jnd] | And Athaliah heard the noise of the couriers of the people; and she came to the people into the house of Jehovah.
 | [kjv] | And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.
 | [nwb] | And when Athaliah heard the noise of the guard of the people, she came to the people into the temple of the LORD.
 | [rsv] | When Athali'ah heard the noise of the guard and of the people, she went into the house of the LORD to the people;
 | [web] | When Athaliah heard the noise of the guard the people, she came to the people into the house of Yahweh:
 | [ylt] | And Athaliah heareth the voice of the runners of the people, and she cometh in unto the people, to the house of Jehovah,
 | [bbe] | Now Athaliah, hearing the noise made by the people, came to the people in the house of the Lord;
11:14 | [cbgb] | 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚他利雅就撕裂衣服，喊叫说，反了。反了。 < | >
 | [niv] | She looked and there was the king, standing by the pillar, as the custom was. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets. Then Athaliah tore her robes and called out, "Treason! Treason!"
 | [asv] | and she looked, and, behold, the king stood by the pillar, as the manner was, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets. Then Athaliah rent her clothes, and cried, Treason! treason!
 | [jnd] | And she looked, and behold, the king stood on the dais, according to the custom, and the princes and the trumpeters were by the king; and all the people of the land rejoiced, and blew with trumpets. And Athaliah rent her garments and cried, Conspiracy! Conspiracy!
 | [kjv] | And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.
 | [nwb] | And when she looked, behold, the king stood by a pillar, as the manner , and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets. And Athaliah rent her clothes, and cried, Treason, treason.
 | [rsv] | and when she looked, there was the king standing by the pillar, according to the custom, and the captains and the trumpeters beside the king, and all the people of the land rejoicing and blowing trumpets. And Athali'ah rent her clothes, and cried, "Treason! Treason!"
 | [web] | and she looked, and, behold, the king stood by the pillar, as the manner was, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets. Then Athaliah tore her clothes, and cried, Treason! treason!
 | [ylt] | and looketh, and lo, the king is standing by the pillar, according to the ordinance, and the heads, and the trumpets, by the king, and all the people of the land are rejoicing, and blowing with trumpets, and Athaliah rendeth her garments, and calleth, `Conspiracy! conspiracy!'
 | [bbe] | And looking, she saw the king in his regular place by the pillar, and the captains and the horns near him; and all the people of the land giving signs of joy and sounding the horns. Then Athaliah, violently parting her robes, gave a cry, saying, Broken faith, broken faith!
11:15 | [cbgb] | 祭司耶何耶大吩咐管辖军兵的百夫长说，将她赶出班外，凡跟随她的必用刀杀死。因为祭司说不可在耶和华殿里杀她， < | >
 | [niv] | Jehoiada the priest ordered the commanders of units of a hundred, who were in charge of the troops: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "She must not be put to death in the temple of the LORD."
 | [asv] | And Jehoiada the priest commanded the captains of hundreds that were set over the host, and said unto them, Have her forth between the ranks; and him that followeth her slay with the sword. For the priest said, Let her not be slain in the house of Jehovah.
 | [jnd] | And Jehoiada the priest commanded the captains of the hundreds that were set over the host, and said to them, Lead her forth without the ranks; and whosoever follows her, slay with the sword; for the priest said, Let her not be put to death in the house of Jehovah.
 | [kjv] | But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.
 | [nwb] | But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said to them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.
 | [rsv] | Then Jehoi'ada the priest commanded the captains who were set over the army, "Bring her out between the ranks; and slay with the sword any one who follows her." For the priest said, "Let her not be slain in the house of the LORD."
 | [web] | Jehoiada the priest commanded the captains of hundreds who were set over the host, and said to them, Have her forth between the ranks; and him who follows her kill with the sword. For the priest said, Don't let her be slain in the house of Yahweh.
 | [ylt] | And Jehoiada the priest commandeth the heads of the hundreds, inspectors of the force, and saith unto them, `Bring her out unto the outside of the ranges, and him who is going after her, put to death by the sword:' for the priest had said, `Let her not be put to death in the house of Jehovah.'
 | [bbe] | Then Jehoiada the priest gave orders to those who were placed in authority over the army, saying, Take her outside the lines, and let anyone who goes after her be put to death with the sword, for he said, Let her not be put to death in the house of the Lord.
11:16 | [cbgb] | 众兵就闪开让她去。她从马路上王宫去，便在那里被杀。 < | >
 | [niv] | So they seized her as she reached the place where the horses enter the palace grounds, and there she was put to death.
 | [asv] | So they made way for her; and she went by the way of the horses' entry to the king's house: and there was she slain.
 | [jnd] | And they made way for her, and she went by the way by which the horses entered the king's house, and there was she put to death.
 | [kjv] | And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.
 | [nwb] | And they laid hands on her; and she went by the way by which the horses came into the king's house: and there was she slain.
 | [rsv] | So they laid hands on her; and she went through the horses' entrance to the king's house, and there she was slain.
 | [web] | So they made way for her; and she went by the way of the horses' entry to the king's house: and there was she slain.
 | [ylt] | And they make for her sides, and she entereth the way of the entering in of the horses to the house of the king, and is put to death there.
 | [bbe] | So they put their hands on her, and she went to the king's house by the doorway of the horses, and there she was put to death.
11:17 | [cbgb] | 耶何耶大使王和民与耶和华立约，作耶和华的民。又使王与民立约。 < | >
 | [niv] | Jehoiada then made a covenant between the LORD and the king and people that they would be the LORD's people. He also made a covenant between the king and the people.
 | [asv] | And Jehoiada made a covenant between Jehovah and the king and the people, that they should be Jehovah's people; between the king also and the people.
 | [jnd] | And Jehoiada made a covenant between Jehovah and the king and the people, that they should be the people of Jehovah; and between the king and the people.
 | [kjv] | And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people.
 | [nwb] | And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.
 | [rsv] | And Jehoi'ada made a covenant between the LORD and the king and people, that they should be the LORD's people; and also between the king and the people.
 | [web] | Jehoiada made a covenant between Yahweh and the king and the people, that they should be Yahweh's people; between the king also and the people.
 | [ylt] | And Jehoiada maketh the covenant between Jehovah and the king and the people, to be for a people to Jehovah, and between the king and the people.
 | [bbe] | And Jehoiada made an agreement between the Lord and the king and the people, that they would be the Lord's people; and in the same way between the king and the people.
11:18 | [cbgb] | 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿， < | >
 | [niv] | All the people of the land went to the temple of Baal and tore it down. They smashed the altars and idols to pieces and killed Mattan the priest of Baal in front of the altars. Then Jehoiada the priest posted guards at the temple of the LORD.
 | [asv] | And all the people of the land went to the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of Jehovah.
 | [jnd] | Then all the people of the land went into the house of Baal, and broke it down: his altars and his images they broke in pieces completely, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of Jehovah.
 | [kjv] | And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.
 | [nwb] | And all the people of the land went into the house of Baal, and broke it down; his altars and his images they broke wholly in pieces, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the the house of the LORD.
 | [rsv] | Then all the people of the land went to the house of Ba'al, and tore it down; his altars and his images they broke in pieces, and they slew Mattan the priest of Ba'al before the altars. And the priest posted watchmen over the house of the LORD.
 | [web] | All the people of the land went to the house of Baal, and broke it down; his altars and his images broke they in pieces thoroughly, and killed Mattan the priest of Baal before the altars. The priest appointed officers over the house of Yahweh.
 | [ylt] | And all the people of the land go in to the house of Baal, and break it down, its altars and its images they have thoroughly broken, and Mattan priest of Baal they have slain before the altars; and the priest setteth inspectors over the house of Jehovah,
 | [bbe] | Then all the people of the land went to the house of Baal and had it pulled down: its altars and images were all broken to bits, and Mattan, the priest of Baal, they put to death before the altars. And the priest put overseers over the Lord's house.
11:19 | [cbgb] | 又率领百夫长和迦利人（或作亲兵）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫，他就坐了王位。 < | >
 | [niv] | He took with him the commanders of hundreds, the Carites, the guards and all the people of the land, and together they brought the king down from the temple of the LORD and went into the palace, entering by way of the gate of the guards. The king then took his place on the royal throne,
 | [asv] | And he took the captains over hundreds, and the Carites, and the guard, and all the people of the land; and they brought down the king from the house of Jehovah, and came by the way of the gate of the guard unto the king's house. And he sat on the throne of the kings.
 | [jnd] | And he took the captains of the hundreds, and the bodyguard, and the couriers, and all the people of the land; and they brought down the king from the house of Jehovah, and came by the way through the gate of the couriers into the king's house. And he sat upon the throne of the kings.
 | [kjv] | And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.
 | [nwb] | And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.
 | [rsv] | And he took the captains, the Carites, the guards, and all the people of the land; and they brought the king down from the house of the LORD, marching through the gate of the guards to the king's house. And he took his seat on the throne of the kings.
 | [web] | He took the captains over hundreds, and the Carites, and the guard, and all the people of the land; and they brought down the king from the house of Yahweh, and came by the way of the gate of the guard to the king's house. He sat on the throne of the kings.
 | [ylt] | and taketh the heads of the hundreds, and the executioners, and the runners, and all the people of the land, and they bring down the king from the house of Jehovah, and come by the way of the gate of the runners, to the house of the king, and he sitteth on the throne of the kings.
 | [bbe] | Then he took the captains of hundreds, and the Carians, and the armed men, and all the people of the land; and they came down with the king from the house of the Lord, through the doorway of the armed men, to the king's house. And he took his place on the seat of the kings.
11:20 | [cbgb] | 国民都欢乐，合城都安静。众人已将亚他利雅在王宫那里用刀杀了。 < | >
 | [niv] | and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword at the palace.
 | [asv] | So all the people of the land rejoiced, and the city was quiet. And Athaliah they had slain with the sword at the king's house.
 | [jnd] | And all the people of the land rejoiced, and the city was quiet; and they had slain Athaliah with the sword the king's house.
 | [kjv] | And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.
 | [nwb] | And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword the king's house.
 | [rsv] | So all the people of the land rejoiced; and the city was quiet after Athali'ah had been slain with the sword at the king's house.
 | [web] | So all the people of the land rejoiced, and the city was quiet. Athaliah they had slain with the sword at the king's house.
 | [ylt] | And all the people of the land rejoice, and the city quiet, and Athaliah they have put to death by the sword in the house of the king;
 | [bbe] | So all the people of the land were glad, and the town was quiet; and they had put Athaliah to death with the sword at the king's house.
11:21 | [cbgb] | 约阿施登基的时候年方七岁。 <
 | [niv] | Joash was seven years old when he began to reign.
 | [asv] | Jehoash was seven years old when he began to reign.
 | [jnd] | Jehoash was seven years old when he began to reign.
 | [kjv] | Seven years old was Jehoash when he began to reign.
 | [nwb] | Seven years old Jehoash when he began to reign.
 | [rsv] | Jeho'ash was seven years old when he began to reign.
 | [web] | Jehoash was seven years old when he began to reign.
 | [ylt] | a son of seven years is Jehoash in his reigning.
 | [bbe] | And Jehoash was seven years old when he became king.


Interlinear Bible:2 Kings 12

 列王记下 2 Kings 12 << || >>
12:1 | [cbgb] | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。 >
 | [niv] | In the seventh year of Jehu, Joash became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.
 | [asv] | In the seventh year of Jehu began Jehoash to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah of Beer-sheba.
 | [jnd] | In the seventh year of Jehu, Jehoash began to reign; and he reigned forty years in Jerusalem; and his mother's name was Zibiah of Beer-sheba.
 | [kjv] | In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.
 | [nwb] | In the seventh year of Jehu, Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name Zibiah of Beer-sheba.
 | [rsv] | In the seventh year of Jehu Jeho'ash began to reign, and he reigned forty years in Jerusalem. His mother's name was Zib'iah of Beer-sheba.
 | [web] | . In the seventh year of Jehu began Jehoash to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah of Beersheba.
 | [ylt] | In the seventh year of Jehu reigned hath Jehoash, and forty years he hath reigned in Jerusalem, and the name of his mother Zibiah of Beer-Sheba,
 | [bbe] | In the seventh year of Jehu's rule, Jehoash became king; and he was ruling for forty years in Jerusalem; his mother's name was Zibiah of Beer-sheba.
12:2 | [cbgb] | 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事。 < | >
 | [niv] | Joash did what was right in the eyes of the LORD all the years Jehoiada the priest instructed him.
 | [asv] | And Jehoash did that which was right in the eyes of Jehovah all his days wherein Jehoiada the priest instructed him.
 | [jnd] | And Jehoash did what was right in the sight of Jehovah, all the days wherein Jehoiada the priest instructed him.
 | [kjv] | And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.
 | [nwb] | And Jehoash did right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.
 | [rsv] | And Jeho'ash did what was right in the eyes of the LORD all his days, because Jehoi'ada the priest instructed him.
 | [web] | Jehoash did that which was right in the eyes of Yahweh all his days in which Jehoiada the priest instructed him.
 | [ylt] | and Jehoash doth that which is right in the eyes of Jehovah all his days in which Jehoiada the priest directed him,
 | [bbe] | Jehoash did what was right in the eyes of the Lord all his days, because he was guided by the teaching of Jehoiada the priest.
12:3 | [cbgb] | 只是邱坛还没有废去，百姓仍在那里献祭烧香。 < | >
 | [niv] | The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
 | [asv] | Howbeit the high places were not taken away; the people still sacrificed and burnt incense in the high places.
 | [jnd] | Only, the high places were not removed: the people still sacrificed and burned incense on the high places.
 | [kjv] | But the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [nwb] | But the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [rsv] | Nevertheless the high places were not taken away; the people continued to sacrifice and burn incense on the high places.
 | [web] | However the high places were not taken away; the people still sacrificed and burnt incense in the high places.
 | [ylt] | only, the high places have not turned aside, still are the people sacrificing and making perfume in high places.
 | [bbe] | But the high places were not taken away; the people went on making offerings and burning them in the high places.
12:4 | [cbgb] | 约阿施对众祭司说，凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子， < | >
 | [niv] | Joash said to the priests, "Collect all the money that is brought as sacred offerings to the temple of the LORD--the money collected in the census, the money received from personal vows and the money brought voluntarily to the temple.
 | [asv] | And Jehoash said to the priests, All the money of the hallowed things that is brought into the house of Jehovah, in current money, the money of the persons for whom each man is rated, and all the money that it cometh into any man's heart to bring into the house of Jehovah,
 | [jnd] | And Jehoash said to the priests, All the money of the hallowed things that is brought into the house of Jehovah, the money of every one that passes , the money at which every man is valued, all the money that comes into any man's heart to bring into the house of Jehovah,
 | [kjv] | And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,
 | [nwb] | And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, the money of every one that passeth , the money that every man is set at, all the money that cometh into any man's heart to bring into the house of the LORD,
 | [rsv] | Jeho'ash said to the priests, "All the money of the holy things which is brought into the house of the LORD, the money for which each man is assessed--the money from the assessment of persons--and the money which a man's heart prompts him to bring into the house of the LORD,
 | [web] | Jehoash said to the priests, All the money of the holy things that is brought into the house of Yahweh, in current money, the money of the persons for whom each man is rated, and all the money that it comes into any man's heart to bring into the house of Yahweh,
 | [ylt] | And Jehoash saith unto the priests, `All the money of the sanctified things that is brought in to the house of Jehovah, the money of him who is passing over, each the money of his valuation, all the money that it goeth up on the heart of a man to bring in to the house of Jehovah,
 | [bbe] | And Jehoash said to the priests, All the money of the holy things, which comes into the house of the Lord, (the amount fixed for every man's payment,) and all the money given by any man freely from the impulse of his heart,
12:5 | [cbgb] | 你们当从所认识的人收了来，修理殿的一切破坏之处。 < | >
 | [niv] | Let every priest receive the money from one of the treasurers, and let it be used to repair whatever damage is found in the temple."
 | [asv] | let the priests take it to them, every man from his acquaintance; and they shall repair the breaches of the house, wheresoever any breach shall be found.
 | [jnd] | let the priests take it, every man of his acquaintance; and let them repair the breaches of the house, wherever any breach is found.
 | [kjv] | Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.
 | [nwb] | Let the priests take to them, every man of his acquaintance: and let them repair the breaches of the house, wherever any breach shall be found.
 | [rsv] | let the priests take, each from his acquaintance; and let them repair the house wherever any need of repairs is discovered."
 | [web] | let the priests take it to them, every man from his acquaintance; and they shall repair the breaches of the house, wherever any breach shall be found.
 | [ylt] | do the priests take to them, each from his acquaintance, and they strengthen the breach of the house, in all where there is found a breach.'
 | [bbe] | Let the priests take, every man from his friends and neighbours, to make good what is damaged in the house, wherever it is to be seen.
12:6 | [cbgb] | 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。 < | >
 | [niv] | But by the twenty-third year of King Joash the priests still had not repaired the temple.
 | [asv] | But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
 | [jnd] | And it was in the twenty-third year of king Jehoash, the priests had not repaired the breaches of the house.
 | [kjv] | But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
 | [nwb] | But it was , in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
 | [rsv] | But by the twenty-third year of King Jeho'ash the priests had made no repairs on the house.
 | [web] | But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
 | [ylt] | And it cometh to pass, in the twenty and third year of king Jehoash, the priests have not strengthened the breach of the house,
 | [bbe] | But in the twenty-third year of King Jehoash, the priests had not made good the damaged parts of the house.
12:7 | [cbgb] | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说，你们怎麽不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。 < | >
 | [niv] | Therefore King Joash summoned Jehoiada the priest and the other priests and asked them, "Why aren't you repairing the damage done to the temple? Take no more money from your treasurers, but hand it over for repairing the temple."
 | [asv] | Then king Jehoash called for Jehoiada the priest, and for the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore take no more money from your acquaintance, but deliver it for the breaches of the house.
 | [jnd] | Then king Jehoash called for Jehoiada the priest, and the priests, and said to them, Why have ye not repaired the breaches of the house? And now receive no money of your acquaintances, but give it for the breaches of the house.
 | [kjv] | Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.
 | [nwb] | Then king Jehoash called for Jehoiada the priest, and the priests, and said to them, Why repair ye not the breaches of the house? now therefore receive no money of your acquaintance, but deliver it for the breaches of the house.
 | [rsv] | Therefore King Jeho'ash summoned Jehoi'ada the priest and the other priests and said to them, "Why are you not repairing the house? Now therefore take no more money from your acquaintances, but hand it over for the repair of the house."
 | [web] | Then king Jehoash called for Jehoiada the priest, and for the priests, and said to them, Why don't you repair the breaches of the house? now therefore take no money from your acquaintance, but deliver it for the breaches of the house.
 | [ylt] | and king Jehoash calleth to Jehoiada the priest, and to the priests, and saith unto them, `Wherefore are ye not strengthening the breach of the house? and now, receive no money from your acquaintances, but for the breach of the house give it.'
 | [bbe] | Then King Jehoash sent for Jehoiada the priest, and the other priests, and said to them, Why have you not made good what is damaged in the house? now take no more money from your neighbours, but give it for the building up of the house.
12:8 | [cbgb] | 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。 < | >
 | [niv] | The priests agreed that they would not collect any more money from the people and that they would not repair the temple themselves.
 | [asv] | And the priests consented that they should take no more money from the people, neither repair the breaches of the house.
 | [jnd] | And the priests consented to receive no money of the people, and that they should only repair the breaches of the house.
 | [kjv] | And the priests consented to receive no more money of the people, neither to repair the breaches of the house.
 | [nwb] | And the priests consented to receive no money of the people, neither to repair the breaches of the house.
 | [rsv] | So the priests agreed that they should take no more money from the people, and that they should not repair the house.
 | [web] | The priests consented that they should take no money from the people, neither repair the breaches of the house.
 | [ylt] | And the priests consent not to receive money from the people, nor to strengthen the breach of the house,
 | [bbe] | So the priests made an agreement to take no more money from the people, and not to make good what was damaged in the house.
12:9 | [cbgb] | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。 < | >
 | [niv] | Jehoiada the priest took a chest and bored a hole in its lid. He placed it beside the altar, on the right side as one enters the temple of the LORD. The priests who guarded the entrance put into the chest all the money that was brought to the temple of the LORD.
 | [asv] | But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of Jehovah: and the priests that kept the threshold put therein all the money that was brought into the house of Jehovah.
 | [jnd] | And Jehoiada the priest took a chest, and bored a hole in the lid, and set it beside the altar, on the right side as one comes into the house of Jehovah; and the priests that kept the door put into it all the money brought into the house of Jehovah.
 | [kjv] | But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.
 | [nwb] | But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put in it all the money brought into the house of the LORD.
 | [rsv] | Then Jehoi'ada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar on the right side as one entered the house of the LORD; and the priests who guarded the threshold put in it all the money that was brought into the house of the LORD.
 | [web] | But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one comes into the house of Yahweh: and the priests who kept the threshold put therein all the money that was brought into the house of Yahweh.
 | [ylt] | and Jehoiada the priest taketh a chest, and pierceth a hole in its lid, and putteth it near the altar, on the right side, as one cometh in to the house of Jehovah, and the priests keeping the threshold have put there all the money that is brought in to the house of Jehovah.
 | [bbe] | But Jehoiada the priest took a chest, and making a hole in the cover of it, put it by the altar, on the right side when one comes into the house of the Lord; and the priests who kept the door put in it regularly all the money which was taken into the house of the Lord.
12:10 | [cbgb] | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。 < | >
 | [niv] | Whenever they saw that there was a large amount of money in the chest, the royal secretary and the high priest came, counted the money that had been brought into the temple of the LORD and put it into bags.
 | [asv] | And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags and counted the money that was found in the house of Jehovah.
 | [jnd] | And it came to pass when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they tied up and counted the money that was found in the house of Jehovah.
 | [kjv] | And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.
 | [nwb] | And it was , when they saw that much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and counted the money found in the house of the LORD.
 | [rsv] | And whenever they saw that there was much money in the chest, the king's secretary and the high priest came up and they counted and tied up in bags the money that was found in the house of the LORD.
 | [web] | It was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags and counted the money that was found in the house of Yahweh.
 | [ylt] | And it cometh to pass, at their seeing that the money abundant in the chest, that there goeth up a scribe of the king, and of the high priest, and they bind up, and count the money that is found the house of Jehovah,
 | [bbe] | And when they saw that there was much money in the chest, the king's scribe and the high priest came and put it in bags, noting the amount of all the money there was in the house of the Lord.
12:11 | [cbgb] | 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人， < | >
 | [niv] | When the amount had been determined, they gave the money to the men appointed to supervise the work on the temple. With it they paid those who worked on the temple of the LORD--the carpenters and builders,
 | [asv] | And they gave the money that was weighed out into the hands of them that did the work, that had the oversight of the house of Jehovah: and they paid it out to the carpenters and the builders, that wrought upon the house of Jehovah,
 | [jnd] | And they gave the money, weighed out into the hands of them that did the work, who were appointed over the house of Jehovah; and they laid it out to the carpenters and builders that wrought upon the house of Jehovah,
 | [kjv] | And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,
 | [nwb] | And they gave the money, being counted, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,
 | [rsv] | Then they would give the money that was weighed out into the hands of the workmen who had the oversight of the house of the LORD; and they paid it out to the carpenters and the builders who worked upon the house of the LORD,
 | [web] | They gave the money that was weighed out into the hands of those who did the work, who had the oversight of the house of Yahweh: and they paid it out to the carpenters and the builders, who worked on the house of Yahweh,
 | [ylt] | and have given the weighed money into the hands of those doing the work, those inspecting the house of Jehovah, and they bring it out to those working in the wood, and to builders who are working in the house of Jehovah,
 | [bbe] | And the money which was measured out they gave regularly to those who were responsible for overseeing the work, and these gave it in payment to the woodworkers and the builders who were working on the house of the Lord,
12:12 | [cbgb] | 并瓦匠，石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。 < | >
 | [niv] | the masons and stonecutters. They purchased timber and dressed stone for the repair of the temple of the LORD, and met all the other expenses of restoring the temple.
 | [asv] | and to the masons and the hewers of stone, and for buying timber and hewn stone to repair the breaches of the house of Jehovah, and for all that was laid out for the house to repair it.
 | [jnd] | and to masons, and hewers of stone, and to buy timber and hewn stone to repair the breaches of the house of Jehovah, and for all that had to be laid out on the house for repairs.
 | [kjv] | And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.
 | [nwb] | And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair .
 | [rsv] | and to the masons and the stonecutters, as well as to buy timber and quarried stone for making repairs on the house of the LORD, and for any outlay upon the repairs of the house.
 | [web] | and to the masons and the stone cutters, and for buying timber and hewn stone to repair the breaches of the house of Yahweh, and for all that was laid out for the house to repair it.
 | [ylt] | and to those the wall, and to hewers of stone, and to buy wood and hewn stones to strengthen the breach of the house of Jehovah, and for all that goeth out on the house, to strengthen it.
 | [bbe] | And to the wall-builders and the stone-cutters, and to get wood and cut stone for building up the broken parts of the house of the Lord, and for everything needed to put the house in good order.
12:13 | [cbgb] | 但那奉到耶和华殿的银子，没有用以作耶和华殿里的银杯，腊剪，碗，号，和别样的金银器皿， < | >
 | [niv] | The money brought into the temple was not spent for making silver basins, wick trimmers, sprinkling bowls, trumpets or any other articles of gold or silver for the temple of the LORD;
 | [asv] | But there were not made for the house of Jehovah cups of silver, snuffers, basins, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of Jehovah;
 | [jnd] | However there were not made for the house of Jehovah basons of silver, knives, bowls, trumpets, nor any utensil of gold or utensil of silver, of the money that was brought the house of Jehovah;
 | [kjv] | Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:
 | [nwb] | Yet, there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money brought into the house of the LORD:
 | [rsv] | But there were not made for the house of the LORD basins of silver, snuffers, bowls, trumpets, or any vessels of gold, or of silver, from the money that was brought into the house of the LORD,
 | [web] | But there were not made for the house of Yahweh cups of silver, snuffers, basins, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of Yahweh;
 | [ylt] | Only, there is not made for the house of Jehovah basins of silver, snuffers, bowls, trumpets, any vessel of gold, and vessel of silver, out of the money that is brought into the house of Jehovah;
 | [bbe] | But the money was not used for making silver cups or scissors or basins or wind-instruments or any vessels of gold or silver for the house of the Lord;
12:14 | [cbgb] | 乃将那银子交给督工的人修理耶和华的殿。 < | >
 | [niv] | it was paid to the workmen, who used it to repair the temple.
 | [asv] | for they gave that to them that did the work, and repaired therewith the house of Jehovah.
 | [jnd] | but they gave that to the workmen, and repaired the house of Jehovah with it.
 | [kjv] | But they gave that to the workmen, and repaired therewith the house of the LORD.
 | [nwb] | But they gave that to the workmen, and repaired with it the house of the LORD.
 | [rsv] | for that was given to the workmen who were repairing the house of the LORD with it.
 | [web] | for they gave that to those who did the work, and repaired therewith the house of Yahweh.
 | [ylt] | for to those doing the work they give it, and they have strengthened with it the house of Jehovah,
 | [bbe] | But it was all given to the workmen who were building up the house.
12:15 | [cbgb] | 且将银子交给办事的人转交作工的人，不与他们算账，因为他们办事诚实。 < | >
 | [niv] | They did not require an accounting from those to whom they gave the money to pay the workers, because they acted with complete honesty.
 | [asv] | Moreover they reckoned not with the men, into whose hand they delivered the money to give to them that did the work; for they dealt faithfully.
 | [jnd] | And they did not reckon with the men into whose hand they gave the money to be bestowed on workmen; for they dealt faithfully.
 | [kjv] | Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.
 | [nwb] | Moreover, they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.
 | [rsv] | And they did not ask an accounting from the men into whose hand they delivered the money to pay out to the workmen, for they dealt honestly.
 | [web] | Moreover they didn't demand an accounting from the men into whose hand they delivered the money to give to those who did the work; for they dealt faithfully.
 | [ylt] | and they do not reckon with the men into whose hand they give the money to give to those doing the work, for in faithfulness they are dealing.
 | [bbe] | And they did not get any statement of accounts from the men to whom the money was given for the workmen, for they made use of it with good faith.
12:16 | [cbgb] | 惟有赎愆祭，赎罪祭的银子没有奉到耶和华的殿，都归祭司。 < | >
 | [niv] | The money from the guilt offerings and sin offerings was not brought into the temple of the LORD; it belonged to the priests.
 | [asv] | The money for the trespass-offerings, and the money for the sin-offerings, was not brought into the house of Jehovah: it was the priests'.
 | [jnd] | The money of trespass-offerings, and the money of sin-offerings, was not brought into the house of Jehovah: it was for the priests.
 | [kjv] | The trespass money and sin money was not brought into the house of the LORD: it was the priests'.
 | [nwb] | The trespass-money and sin-money was not brought into the house of the LORD: it was the priests'.
 | [rsv] | The money from the guilt offerings and the money from the sin offerings was not brought into the house of the LORD; it belonged to the priests.
 | [web] | The money for the trespass-offerings, and the money for the sin-offerings, was not brought into the house of Yahweh: it was the priests'.
 | [ylt] | The money of a trespass-offering, and the money of sin-offerings is not brought in to the house of Jehovah -- for the priests it is.
 | [bbe] | The money of the offerings for error and the sin-offerings was not taken into the house of the Lord; it was the priests'.
12:17 | [cbgb] | 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。 < | >
 | [niv] | About this time Hazael king of Aram went up and attacked Gath and captured it. Then he turned to attack Jerusalem.
 | [asv] | Then Hazael king of Syria went up, and fought against Gath, and took it; and Hazael set his face to go up to Jerusalem.
 | [jnd] | Then Hazael king of Syria went up, and fought against Gath, and took it. And Hazael set his face to go up against Jerusalem.
 | [kjv] | Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.
 | [nwb] | Then Hazael king of Syria went up, and fought against Gath, and took it; and Hazael set his face to go up to Jerusalem.
 | [rsv] | At that time Haz'ael king of Syria went up and fought against Gath, and took it. But when Haz'ael set his face to go up against Jerusalem,
 | [web] | Then Hazael king of Syria went up, and fought against Gath, and took it; and Hazael set his face to go up to Jerusalem.
 | [ylt] | Then go up doth Hazael king of Aram, and fighteth against Gath, and captureth it, and Hazael setteth his face to go up against Jerusalem;
 | [bbe] | Then Hazael, king of Aram, went up against Gath and took it; and his purpose was to go up to Jerusalem.
12:18 | [cbgb] | 犹大王约阿施将他列祖犹大王约沙法，约兰，亚哈谢所分别为圣的物和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子都送给亚兰王哈薛。哈薛就不上耶路撒冷来了。 < | >
 | [niv] | But Joash king of Judah took all the sacred objects dedicated by his fathers--Jehoshaphat, Jehoram and Ahaziah, the kings of Judah--and the gifts he himself had dedicated and all the gold found in the treasuries of the temple of the LORD and of the royal palace, and he sent them to Hazael king of Aram, who then withdrew from Jerusalem.
 | [asv] | And Jehoash king of Judah took all the hallowed things that Jehoshaphat and Jehoram and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of Jehovah, and of the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
 | [jnd] | And Jehoash king of Judah took all the hallowed things that Jehoshaphat and Jehoram and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold found in the treasures of the house of Jehovah and in the king's house, and sent it to Hazael king of Syria; and he went away from Jerusalem.
 | [kjv] | And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
 | [nwb] | And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold found in the treasures of the house of the LORD, and in the king's house, and sent to Hazael king of Syria: and he went away from Jerusalem.
 | [rsv] | Jeho'ash king of Judah took all the votive gifts that Jehosh'aphat and Jeho'ram and Ahazi'ah, his fathers, the kings of Judah, had dedicated, and his own votive gifts, and all the gold that was found in the treasuries of the house of the LORD and of the king's house, and sent these to Haz'ael king of Syria. Then Haz'ael went away from Jerusalem.
 | [web] | Jehoash king of Judah took all the holy things that Jehoshaphat and Jehoram and Ahaziah, his fathers, kings of Judah, had dedicated, and his own holy things, and all the gold that was found in the treasures of the house of Yahweh, and of the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
 | [ylt] | and Jehoash king of Judah taketh all the sanctified things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had sanctified, and his own sanctified things, and all the gold that is found in the treasures of the house of Jehovah and of the house of the king, and sendeth to Hazael king of Aram, and he goeth up from off Jerusalem.
 | [bbe] | Then Jehoash, king of Judah, took all the holy things which Jehoshaphat and Jehoram and Ahaziah his fathers, the kings of Judah, had given to the Lord, together with the things he himself had given, and all the gold in the Temple store and in the king's house, and sent it to Hazael, king of Aram; and he went away from Jerusalem.
12:19 | [cbgb] | 约阿施其馀的事，凡他所行的都写在犹大列王记上。 < | >
 | [niv] | As for the other events of the reign of Joash, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | And the rest of the acts of Joash, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Jo'ash, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Joash, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Joash, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Joash, and all he did, are they not recorded in the book of the history of the kings of Israel?
12:20 | [cbgb] | 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。 < | >
 | [niv] | His officials conspired against him and assassinated him at Beth Millo, on the road down to Silla.
 | [asv] | And his servants arose, and made a conspiracy, and smote Joash at the house of Millo, on the way that goeth down to Silla.
 | [jnd] | And his servants rose up and made a conspiracy, and smote Joash in the house of Millo, at the descent of Silla.
 | [kjv] | And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.
 | [nwb] | And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.
 | [rsv] | His servants arose and made a conspiracy, and slew Jo'ash in the house of Millo, on the way that goes down to Silla.
 | [web] | His servants arose, and made a conspiracy, and struck Joash at the house of Millo, that goes down to Silla.
 | [ylt] | And his servants rise, and make a conspiracy, and smite Joash in the house of Millo, that is going down to Silla:
 | [bbe] | And his servants made a secret design and put Joash to death at the house of Millo on the way down to Silla.
12:21 | [cbgb] | 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里。他儿子亚玛谢接续他作王。 <
 | [niv] | The officials who murdered him were Jozabad son of Shimeath and Jehozabad son of Shomer. He died and was buried with his fathers in the City of David. And Amaziah his son succeeded him as king.
 | [asv] | For Jozacar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.
 | [jnd] | And Jozachar the son of Shimeath and Jehozabad the son of Shomer, his servants, smote him and he died; and they buried him with his fathers in the city of David. And Amaziah his son reigned in his stead.
 | [kjv] | For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.
 | [nwb] | For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: And Amaziah his son reigned in his stead.
 | [rsv] | It was Jo'zacar the son of Shim'e-ath and Jeho'zabad the son of Shomer, his servants, who struck him down, so that he died. And they buried him with his fathers in the city of David, and Amazi'ah his son reigned in his stead.
 | [web] | For Jozacar the son of Shimeath, and Jehozabad the son of Shomer, his servants, struck him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his place.
 | [ylt] | yea, Jozachar son of Shimeath, and Jehozabad son of Shemer, his servants, have smitten him, and he dieth, and they bury him with his fathers in the city of David, and reign doth Amaziah his son, in his stead.
 | [bbe] | And Jozacar, the son of Shimeath, and Jehozabad, the son of Shomer, his servants, came to him and put him to death; and they put him into the earth with his fathers in the town of David; and Amaziah his son became king in his place.


Interlinear Bible:2 Kings 13

 列王记下 2 Kings 13 << || >>
13:1 | [cbgb] | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒马利亚登基作以色列王十七年。 >
 | [niv] | In the twenty-third year of Joash son of Ahaziah king of Judah, Jehoahaz son of Jehu became king of Israel in Samaria, and he reigned seventeen years.
 | [asv] | In the three and twentieth year of Joash the son of Ahaziah, king of Judah, Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
 | [jnd] | In the three-and-twentieth year of Joash the son of Ahaziah, king of Judah, Jehoahaz the son of Jehu began to reign over Israel in Samaria, for seventeen years.
 | [kjv] | In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
 | [nwb] | In the three and twentieth year of Joash the son of Ahaziah king of Judah, Jehoahaz the son of Jehu began to reign over Israel in Samaria, seventeen years.
 | [rsv] | In the twenty-third year of Jo'ash the son of Ahazi'ah, king of Judah, Jeho'ahaz the son of Jehu began to reign over Israel in Sama'ria, and he reigned seventeen years.
 | [web] | . In the three and twentieth year of Joash the son of Ahaziah, king of Judah, Jehoahaz the son of Jehu began to reign over Israel in Samaria, seventeen years.
 | [ylt] | In the twenty and third year of Joash son of Ahaziah king of Judah, hath Jehoahaz son of Jehu reigned over Israel, in Samaria -- seventeen years,
 | [bbe] | In the twenty-third year of Joash, the son of Ahaziah, king of Judah, Jehoahaz, the son of Jehu, became king over Israel in Samaria, ruling for seventeen years.
13:2 | [cbgb] | 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。 < | >
 | [niv] | He did evil in the eyes of the LORD by following the sins of Jeroboam son of Nebat, which he had caused Israel to commit, and he did not turn away from them.
 | [asv] | And he did that which was evil in the sight of Jehovah, and followed the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he departed not therefrom.
 | [jnd] | And he did evil in the sight of Jehovah, and followed the sins of Jeroboam the son of Nebat, who made Israel to sin; he departed not from them.
 | [kjv] | And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
 | [nwb] | And he did evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, who made Israel to sin; he departed not therefrom.
 | [rsv] | He did what was evil in the sight of the LORD, and followed the sins of Jerobo'am the son of Nebat, which he made Israel to sin; he did not depart from them.
 | [web] | He did that which was evil in the sight of Yahweh, and followed the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he didn't depart therefrom.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, and goeth after the sins of Jeroboam son of Nebat, that he caused Israel to sin -- he turned not aside from it,
 | [bbe] | He did evil in the eyes of the Lord, copying the sins of Jeroboam, the son of Nebat, which he did and made Israel do; he did not keep himself from them.
13:3 | [cbgb] | 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。 < | >
 | [niv] | So the LORD's anger burned against Israel, and for a long time he kept them under the power of Hazael king of Aram and Ben-Hadad his son.
 | [asv] | And the anger of Jehovah was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, continually.
 | [jnd] | And the anger of Jehovah was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-Hadad the son of Hazael, all those days.
 | [kjv] | And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.
 | [nwb] | And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all days.
 | [rsv] | And the anger of the LORD was kindled against Israel, and he gave them continually into the hand of Haz'ael king of Syria and into the hand of Ben-ha'dad the son of Haz'ael.
 | [web] | The anger of Yahweh was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, continually.
 | [ylt] | and the anger of Jehovah burneth against Israel, and He giveth them into the hand of Hazael king of Aram, and into the hand of Ben-Hadad son of Hazael, all the days.
 | [bbe] | So the wrath of the Lord was burning against Israel, and he gave them up into the power of Hazael, king of Aram, and into the power of Ben-hadad, the son of Hazael, again and again.
13:4 | [cbgb] | 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。 < | >
 | [niv] | Then Jehoahaz sought the LORD's favor, and the LORD listened to him, for he saw how severely the king of Aram was oppressing Israel.
 | [asv] | And Jehoahaz besought Jehovah, and Jehovah hearkened unto him; for he saw the oppression of Israel, how that the king of Syria oppressed them.
 | [jnd] | (And Jehoahaz besought Jehovah, and Jehovah hearkened to him; for he saw the oppression of Israel, because the king of Syria oppressed them.
 | [kjv] | And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.
 | [nwb] | And Jehoahaz besought the LORD, and the LORD hearkened to him: for he saw the oppression of Israel, because the king of Syria oppressed them.
 | [rsv] | Then Jeho'ahaz besought the LORD, and the LORD hearkened to him; for he saw the oppression of Israel, how the king of Syria oppressed them.
 | [web] | Jehoahaz begged Yahweh, and Yahweh listened to him; for he saw the oppression of Israel, how that the king of Syria oppressed them.
 | [ylt] | And Jehoahaz appeaseth the face of Jehovah, and Jehovah hearkeneth unto him, for He hath seen the oppression of Israel, for oppressed them hath the king of Aram, --
 | [bbe] | Then Jehoahaz made prayer to the Lord, and the Lord gave ear to him, for he saw how cruelly Israel was crushed by the king of Aram.
13:5 | [cbgb] | 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。 < | >
 | [niv] | The LORD provided a deliverer for Israel, and they escaped from the power of Aram. So the Israelites lived in their own homes as they had before.
 | [asv] | (And Jehovah gave Israel a saviour, so that they went out from under the hand of the Syrians; and the children of Israel dwelt in their tents as beforetime.
 | [jnd] | And Jehovah gave Israel a saviour, so that they went out from under the hand of the Syrians; and the children of Israel dwelt in their tents as before.
 | [kjv] | (And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.
 | [nwb] | (And the LORD gave Israel a savior, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as formerly.
 | [rsv] | (Therefore the LORD gave Israel a savior, so that they escaped from the hand of the Syrians; and the people of Israel dwelt in their homes as formerly.
 | [web] | (Yahweh gave Israel a savior, so that they went out from under the hand of the Syrians; and the children of Israel lived in their tents as before.
 | [ylt] | and Jehovah giveth to Israel a saviour, and they go out from under the hand of Aram, and the sons of Israel dwell in their tents as heretofore;
 | [bbe] | (And the Lord gave Israel a saviour, so that they became free from the hands of the Aramaeans; and the children of Israel were living in their tents as in the past.
13:6 | [cbgb] | 然而他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒马利亚留下亚舍拉。 < | >
 | [niv] | But they did not turn away from the sins of the house of Jeroboam, which he had caused Israel to commit; they continued in them. Also, the Asherah pole remained standing in Samaria.
 | [asv] | Nevertheless they departed not from the sins of the house of Jeroboam, wherewith he made Israel to sin, but walked therein: and there remained the Asherah also in Samaria.)
 | [jnd] | Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel to sin: they walked therein; and there remained also the Asherah in Samaria.)
 | [kjv] | Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)
 | [nwb] | Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, walked in them: and there remained the grove also in Samaria.)
 | [rsv] | Nevertheless they did not depart from the sins of the house of Jerobo'am, which he made Israel to sin, but walked in them; and the Ashe'rah also remained in Sama'ria.)
 | [web] | Nevertheless they didn't depart from the sins of the house of Jeroboam, wherewith he made Israel to sin, but walked therein: and there remained the Asherah also in Samaria.)
 | [ylt] | only, they have not turned aside from the sins of the house of Jeroboam, that he caused Israel to sin, therein they walked, and also, the shrine hath remained in Samaria, --
 | [bbe] | But still they did not give up the sin of Jeroboam, which he made Israel do, but went on with it; and there was an image of Asherah in Samaria.)
13:7 | [cbgb] | 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。 < | >
 | [niv] | Nothing had been left of the army of Jehoahaz except fifty horsemen, ten chariots and ten thousand foot soldiers, for the king of Aram had destroyed the rest and made them like the dust at threshing time.
 | [asv] | For he left not to Jehoahaz of the people save fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria destroyed them, and made them like the dust in threshing.
 | [jnd] | For he had left of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
 | [kjv] | Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
 | [nwb] | Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
 | [rsv] | For there was not left to Jeho'ahaz an army of more than fifty horsemen and ten chariots and ten thousand footmen; for the king of Syria had destroyed them and made them like the dust at threshing.
 | [web] | For he didn't leave to Jehoahaz of the people save fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria destroyed them, and made them like the dust in threshing.
 | [ylt] | for he left not to Jehoahaz of the people except fifty horsemen, and ten chariots, and ten thousand footmen, for the king of Aram hath destroyed them, and maketh them as dust for threshing.
 | [bbe] | For out of all his army, Jehoahaz had only fifty horsemen and ten carriages and ten thousand footmen; the king of Aram had given them up to destruction, crushing them like dust.
13:8 | [cbgb] | 约哈斯其馀的事，凡他所行的和他的勇力都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of the reign of Jehoahaz, all he did and his achievements, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Jehoahaz, and all that he did, and his might, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Jeho'ahaz and all that he did, and his might, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Jehoahaz, and all that he did, and his might, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Jehoahaz, and all that he did, and his might, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Jehoahaz, and all he did, and his great power, are they not recorded in the book of the history of the kings of Israel?
13:9 | [cbgb] | 约哈斯与他列祖同睡，葬在撒马利亚。他儿子约阿施接续他作王。 < | >
 | [niv] | Jehoahaz rested with his fathers and was buried in Samaria. And Jehoash his son succeeded him as king.
 | [asv] | And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
 | [jnd] | And Jehoahaz slept with his fathers, and they buried him in Samaria; and Joash his son reigned in his stead.
 | [kjv] | And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
 | [nwb] | And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
 | [rsv] | So Jeho'ahaz slept with his fathers, and they buried him in Sama'ria; and Jo'ash his son reigned in his stead.
 | [web] | Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his place.
 | [ylt] | And Jehoahaz lieth with his fathers, and they bury him in Samaria, and reign doth Joash his son in his stead.
 | [bbe] | And Jehoahaz went to rest with his fathers, and was put into the earth in Samaria; and Joash his son became king in his place.
13:10 | [cbgb] | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒马利亚登基作以色列王十六年。 < | >
 | [niv] | In the thirty-seventh year of Joash king of Judah, Jehoash son of Jehoahaz became king of Israel in Samaria, and he reigned sixteen years.
 | [asv] | In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
 | [jnd] | In the thirty-seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, for sixteen years.
 | [kjv] | In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
 | [nwb] | In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, sixteen years.
 | [rsv] | In the thirty-seventh year of Jo'ash king of Judah Jeho'ash the son of Jeho'ahaz began to reign over Israel in Sama'ria, and he reigned sixteen years.
 | [web] | In the thirty-seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, sixteen years.
 | [ylt] | In the thirty and seventh year of Joash king of Judah reigned hath Jehoash son of Jehoahaz over Israel, in Samaria -- sixteen years,
 | [bbe] | In the thirty-seventh year of the rule of Joash, king of Judah, Joash, the son of Jehoahaz, became king over Israel in Samaria, ruling for sixteen years.
13:11 | [cbgb] | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。 < | >
 | [niv] | He did evil in the eyes of the LORD and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he continued in them.
 | [asv] | And he did that which was evil in the sight of Jehovah; he departed not from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; but he walked therein.
 | [jnd] | And he did evil in the sight of Jehovah; he departed not from any of the sins of Jeroboam the son of Nebat, who made Israel to sin: he walked therein.
 | [kjv] | And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.
 | [nwb] | And he did evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: he walked in them.
 | [rsv] | He also did what was evil in the sight of the LORD; he did not depart from all the sins of Jerobo'am the son of Nebat, which he made Israel to sin, but he walked in them.
 | [web] | He did that which was evil in the sight of Yahweh; he didn't depart from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; but he walked therein.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, he hath not turned aside from all the sins of Jeroboam son of Nebat, that he caused Israel to sin, therein he walked.
 | [bbe] | He did evil in the eyes of the Lord, not turning away from the sin of Jeroboam, the son of Nebat, which he did and made Israel do, but he went on with it.
13:12 | [cbgb] | 约阿施其馀的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of the reign of Jehoash, all he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Joash, and all that he did, and his might with which he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | And the rest of the acts of Joash, and all that he did, and his might with which he fought against Amaziah king of Judah, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Jo'ash, and all that he did, and the might with which he fought against Amazi'ah king of Judah, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Joash, and all that he did, and his might with which he fought with Amaziah king of Judah, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Joash, and all he did, and the force with which he went to war against Amaziah, king of Judah, are they not recorded in the book of the history of the kings of Israel?
13:13 | [cbgb] | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒马利亚。 < | >
 | [niv] | Jehoash rested with his fathers, and Jeroboam succeeded him on the throne. Jehoash was buried in Samaria with the kings of Israel.
 | [asv] | And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
 | [jnd] | And Joash slept with his fathers, and Jeroboam sat upon his throne; and Joash was buried in Samaria with the kings of Israel.
 | [kjv] | And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
 | [nwb] | And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
 | [rsv] | So Jo'ash slept with his fathers, and Jerobo'am sat upon his throne; and Jo'ash was buried in Sama'ria with the kings of Israel.
 | [web] | Joash slept with his fathers; and Jeroboam sat on his throne: and Joash was buried in Samaria with the kings of Israel.
 | [ylt] | And Joash lieth with his fathers, and Jeroboam hath sat on his throne, and Joash is buried in Samaria, with the kings of Israel.
 | [bbe] | And Joash went to rest with his fathers and Jeroboam took his place as king; and Joash was put into the earth in Samaria with the kings of Israel.
13:14 | [cbgb] | 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣，说，我父阿。我父阿。以色列的战车马兵阿。 < | >
 | [niv] | Now Elisha was suffering from the illness from which he died. Jehoash king of Israel went down to see him and wept over him. "My father! My father!" he cried. "The chariots and horsemen of Israel!"
 | [asv] | Now Elisha was fallen sick of his sickness whereof he died: and Joash the king of Israel came down unto him, and wept over him, and said, My father, my father, the chariots of Israel and the horsemen thereof!
 | [jnd] | And Elisha fell sick of his sickness in which he died. And Joash the king of Israel came down to him, and wept over his face, and said, My father, my father! the chariot of Israel and the horsemen thereof!
 | [kjv] | Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.
 | [nwb] | Now Elisha had fallen sick of his disease of which he died. And Joash the king of Israel came down to him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.
 | [rsv] | Now when Eli'sha had fallen sick with the illness of which he was to die, Jo'ash king of Israel went down to him, and wept before him, crying, "My father, my father! The chariots of Israel and its horsemen!"
 | [web] | Now Elisha was fallen sick of his sickness whereof he died: and Joash the king of Israel came down to him, and wept over him, and said, My father, my father, the chariots of Israel and the horsemen of it!
 | [ylt] | And Elisha hath been sick with his sickness in which he dieth, and come down unto him doth Joash king of Israel, and weepeth on his face, and saith, `My father, my father, the chariot of Israel, and its horsemen.'
 | [bbe] | Now Elisha became ill with the disease which was the cause of his death: and Joash, king of Israel, came down to him, and weeping over him said, My father, my father, the war-carriages of Israel and its horsemen!
13:15 | [cbgb] | 以利沙对他说，你取弓箭来。王就取了弓箭来。 < | >
 | [niv] | Elisha said, "Get a bow and some arrows," and he did so.
 | [asv] | And Elisha said unto him, Take bow and arrows; and he took unto him bow and arrows.
 | [jnd] | And Elisha said to him, Take bow and arrows. And he took a bow and arrows.
 | [kjv] | And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.
 | [nwb] | And Elisha said to him, Take bow and arrows. And he took to him bow and arrows.
 | [rsv] | And Eli'sha said to him, "Take a bow and arrows"; so he took a bow and arrows.
 | [web] | Elisha said to him, Take bow and arrows; and he took to him bow and arrows.
 | [ylt] | And Elisha saith to him, `Take bow and arrows:' and he taketh unto him bow and arrows.
 | [bbe] | Then Elisha said to him, Take bow and arrows: and he took bow and arrows.
13:16 | [cbgb] | 又对以色列王说，你用手拿弓。王就用手拿弓。以利沙按手在王的手上， < | >
 | [niv] | "Take the bow in your hands," he said to the king of Israel. When he had taken it, Elisha put his hands on the king's hands.
 | [asv] | And he said to the king of Israel, Put thy hand upon the bow; and he put his hand upon it. And Elisha laid his hands upon the king's hands.
 | [jnd] | And he said to the king of Israel, Put thy hand upon the bow. And he put his hand ; and Elisha put his hands upon the king's hands,
 | [kjv] | And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.
 | [nwb] | And he said to the king of Israel, Put thy hand upon the bow. And he put his hand and Elisha put his hands upon the king's hands.
 | [rsv] | Then he said to the king of Israel, "Draw the bow"; and he drew it. And Eli'sha laid his hands upon the king's hands.
 | [web] | He said to the king of Israel, Put your hand on the bow; and he put his hand . Elisha laid his hands on the king's hands.
 | [ylt] | And he saith to the king of Israel, `Place thy hand on the bow;' and he placeth his hand, and Elisha putteth his hands on the hands of the king,
 | [bbe] | And he said to the king of Israel, Put your hand on the bow: and he put his hand on it; and Elisha put his hands on the king's hands.
13:17 | [cbgb] | 说，你开朝东的窗户。他就开了。以利沙说，射箭吧。他就射箭。以利沙说，这是耶和华的得胜箭，就是战胜亚兰人的箭。因为你必在亚弗攻打亚兰人，直到灭尽他们。 < | >
 | [niv] | "Open the east window," he said, and he opened it. "Shoot!" Elisha said, and he shot. "The LORD's arrow of victory, the arrow of victory over Aram!" Elisha declared. "You will completely destroy the Arameans at Aphek."
 | [asv] | And he said, Open the window eastward; and he opened it. Then Elisha said, Shoot; and he shot. And he said, Jehovah's arrow of victory, even the arrow of victory over Syria; for thou shalt smite the Syrians in Aphek, till thou have consumed them.
 | [jnd] | and said, Open the window eastward. And he opened . And Elisha said, Shoot. And he shot. And he said, An arrow of Jehovah's deliverance, even an arrow of deliverance from the Syrians; and thou shalt smite the Syrians in Aphek, till thou hast consumed .
 | [kjv] | And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.
 | [nwb] | And he said, Open the window eastward. And he opened . Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou hast consumed .
 | [rsv] | And he said, "Open the window eastward"; and he opened it. Then Eli'sha said, "Shoot"; and he shot. And he said, "The LORD's arrow of victory, the arrow of victory over Syria! For you shall fight the Syrians in Aphek until you have made an end of them."
 | [web] | He said, Open the window eastward; and he opened it. Then Elisha said, Shoot; and he shot. He said, Yahweh's arrow of victory, even the arrow of victory over Syria; for you shall strike the Syrians in Aphek, until you have consumed them.
 | [ylt] | and saith, `Open the window eastward;' and he openeth, and Elisha saith, `Shoot,' and he shooteth; and he saith, `An arrow of salvation to Jehovah, and an arrow of salvation against Aram, and thou hast smitten Aram, in Aphek, till consuming.'
 | [bbe] | Then he said; Let the window be open to the east: and he got it open. Then Elisha said, Let the arrow go; and he let it go. And he said, The Lord's arrow of salvation, of salvation over Aram; for you will overcome the Aramaeans in Aphek and put an end to them.
13:18 | [cbgb] | 以利沙又说，取几枝箭来。他就取了来。以利沙说，打地吧。他打了三次，便止住了。 < | >
 | [niv] | Then he said, "Take the arrows," and the king took them. Elisha told him, "Strike the ground." He struck it three times and stopped.
 | [asv] | And he said, Take the arrows; and he took them. And he said unto the king of Israel, Smite upon the ground; and he smote thrice, and stayed.
 | [jnd] | And he said, Take the arrows. And he took . And he said to the king of Israel, Smite upon the ground. And he smote thrice, and stayed.
 | [kjv] | And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.
 | [nwb] | And he said, Take the arrows. And he took . And he said to the king of Israel, Smite upon the ground. And he smote thrice, and ceased.
 | [rsv] | And he said, "Take the arrows"; and he took them. And he said to the king of Israel, "Strike the ground with them"; and he struck three times, and stopped.
 | [web] | He said, Take the arrows; and he took them. He said to the king of Israel, Smite on the ground; and he struck thrice, and stayed.
 | [ylt] | And he saith, `Take the arrows,' and he taketh; and he saith to the king of Israel, `Smite to the earth;' and he smiteth three times, and stayeth.
 | [bbe] | And he said, Take the arrows: and he took them. And he said to the king of Israel, Send them down into the earth; and he did so three times and no more.
13:19 | [cbgb] | 神人向他发怒，说，应当击打五六次，就能攻打亚兰人直到灭尽。现在只能打败亚兰人三次。 < | >
 | [niv] | The man of God was angry with him and said, "You should have struck the ground five or six times; then you would have defeated Aram and completely destroyed it. But now you will defeat it only three times."
 | [asv] | And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times: then hadst thou smitten Syria till thou hadst consumed it, whereas now thou shalt smite Syria but thrice.
 | [jnd] | And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then wouldest thou have smitten the Syrians till thou hadst consumed ; whereas now thou shalt smite Syria but thrice.
 | [kjv] | And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.
 | [nwb] | And the man of God was wroth with him, and said, Thou shouldst have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed whereas now thou shalt smite Syria thrice.
 | [rsv] | Then the man of God was angry with him, and said, "You should have struck five or six times; then you would have struck down Syria until you had made an end of it, but now you will strike down Syria only three times."
 | [web] | The man of God was angry with him, and said, You should have struck five or six times: then had you struck Syria until you had consumed it, whereas now you shall strike Syria but thrice.
 | [ylt] | And the man of God is wroth against him, and saith, `By smiting five or six times then thou hadst smitten Aram till consuming; and now, three times thou dost smite Aram.'
 | [bbe] | Then the man of God was angry with him and said, If you had done it five or six times, then you would have overcome Aram completely; but now you will only overcome them three times.
13:20 | [cbgb] | 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境， < | >
 | [niv] | Elisha died and was buried. Now Moabite raiders used to enter the country every spring.
 | [asv] | And Elisha died, and they buried him. Now the bands of the Moabites invaded the land at the coming in of the year.
 | [jnd] | And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
 | [kjv] | And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
 | [nwb] | And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
 | [rsv] | So Eli'sha died, and they buried him. Now bands of Moabites used to invade the land in the spring of the year.
 | [web] | Elisha died, and they buried him. Now the bands of the Moabites invaded the land at the coming in of the year.
 | [ylt] | And Elisha dieth, and they bury him, and troops of Moab come in to the land, at the coming in of the year,
 | [bbe] | And death came to Elisha and they put his body into the earth. Now in the spring of the year, armed bands of Moabites frequently came, overrunning the land.
13:21 | [cbgb] | 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活，站起来了。 < | >
 | [niv] | Once while some Israelites were burying a man, suddenly they saw a band of raiders; so they threw the man's body into Elisha's tomb. When the body touched Elisha's bones, the man came to life and stood up on his feet.
 | [asv] | And it came to pass, as they were burying a man, that, behold, they spied a band; and they cast the man into the sepulchre of Elisha: and as soon as the man touched the bones of Elisha, he revived, and stood up on his feet.
 | [jnd] | And it came to pass as they were burying a man, that behold, they saw the band, and they cast the man into the sepulchre of Elisha; and the man went , and touched the bones of Elisha, and he revived, and stood upon his feet.
 | [kjv] | And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.
 | [nwb] | And it came to pass, as they were burying a man, that behold, they spied a band ; and they cast the man into the sepulcher of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood on his feet.
 | [rsv] | And as a man was being buried, lo, a marauding band was seen and the man was cast into the grave of Eli'sha; and as soon as the man touched the bones of Eli'sha, he revived, and stood on his feet.
 | [web] | It happened, as they were burying a man, that behold, they spied a band; and they cast the man into the tomb of Elisha: and as soon as the man touched the bones of Elisha, he revived, and stood up on his feet.
 | [ylt] | and it cometh to pass, they are burying a man, and lo, they have seen the troop, and cast the man into the grave of Elisha, and the man goeth and cometh against the bones of Elisha, and liveth, and riseth on his feet.
 | [bbe] | And while they were putting a dead man into the earth, they saw a band coming; and they put the man quickly into the place where Elisha's body was; and the dead man, on touching Elisha's bones, came to life again, and got up on his feet.
13:22 | [cbgb] | 约哈斯年间，亚兰王哈薛屡次欺压以色列人。 < | >
 | [niv] | Hazael king of Aram oppressed Israel throughout the reign of Jehoahaz.
 | [asv] | And Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [jnd] | And Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [kjv] | But Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [nwb] | But Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [rsv] | Now Haz'ael king of Syria oppressed Israel all the days of Jeho'ahaz.
 | [web] | Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [ylt] | And Hazael king of Aram hath oppressed Israel all the days of Jehoahaz,
 | [bbe] | And Israel was crushed under the power of Hazael, king of Aram, all the days of Jehoahaz.
13:23 | [cbgb] | 耶和华却因与亚伯拉罕，以撒，雅各所立的约，仍施恩给以色列人，怜恤他们，眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。 < | >
 | [niv] | But the LORD was gracious to them and had compassion and showed concern for them because of his covenant with Abraham, Isaac and Jacob. To this day he has been unwilling to destroy them or banish them from his presence.
 | [asv] | But Jehovah was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
 | [jnd] | And Jehovah was gracious to them, and had compassion on them, and had respect to them, because of his covenant with Abraham, Isaac, and Jacob; and he would not destroy them, neither did he cast them from his presence up to that time.
 | [kjv] | And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
 | [nwb] | And the LORD was gracious to them, and had compassion on them, and had respect to them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither did he as yet reject them from his presence.
 | [rsv] | But the LORD was gracious to them and had compassion on them, and he turned toward them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them; nor has he cast them from his presence until now.
 | [web] | But Yahweh was gracious to them, and had compassion on them, and had respect to them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
 | [ylt] | and Jehovah doth favour them, and pity them, and turn unto them, for the sake of His covenant with Abraham, Isaac, and Jacob, and hath not been willing to destroy them, nor to cast them from His presence as yet.
 | [bbe] | But the Lord was kind to them and had pity on them, caring for them, because of his agreement with Abraham, Isaac, and Jacob; he would not put them to destruction or send them away from before his face till now.
13:24 | [cbgb] | 亚兰王哈薛死了，他儿子便哈达接续他作王。 < | >
 | [niv] | Hazael king of Aram died, and Ben-Hadad his son succeeded him as king.
 | [asv] | And Hazael king of Syria died; and Benhadad his son reigned in his stead.
 | [jnd] | And Hazael king of Syria died, and Ben-Hadad his son reigned in his stead.
 | [kjv] | So Hazael king of Syria died; and Benhadad his son reigned in his stead.
 | [nwb] | So Hazael king of Syria died; and Ben-hadad his son reigned in his stead.
 | [rsv] | When Haz'ael king of Syria died, Ben-ha'dad his son became king in his stead.
 | [web] | Hazael king of Syria died; and Benhadad his son reigned in his place.
 | [ylt] | And Hazael king of Aram dieth, and reign doth Ben-Hadad his son in his stead,
 | [bbe] | Then Hazael, king of Aram, came to his end; and Ben-hadad his son became king in his place.
13:25 | [cbgb] | 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑，现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。 <
 | [niv] | Then Jehoash son of Jehoahaz recaptured from Ben-Hadad son of Hazael the towns he had taken in battle from his father Jehoahaz. Three times Jehoash defeated him, and so he recovered the Israelite towns.
 | [asv] | And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash smite him, and recovered the cities of Israel.
 | [jnd] | And Jehoash the son of Jehoahaz took again out of the hand of Ben-Hadad the son of Hazael the cities which he had taken out of the hand of Jehoahaz his father in the war. Three times did Joash beat him, and recovered the cities of Israel.
 | [kjv] | And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.
 | [nwb] | And Jehoash the son of Jehoahaz took again from the hand of Ben-hadad the son of Hazael the cities, which he had taken from the hand of Jehoahaz his father by war. Three times Joash defeated him, and recovered the cities of Israel.
 | [rsv] | Then Jeho'ash the son of Jeho'ahaz took again from Ben-ha'dad the son of Haz'ael the cities which he had taken from Jeho'ahaz his father in war. Three times Jo'ash defeated him and recovered the cities of Israel.
 | [web] | Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash strike him, and recovered the cities of Israel.
 | [ylt] | and Jehoash son of Jehoahaz turneth and taketh the cities out of the hand of Ben-Hadad son of Hazael that he had taken out of the hand of Jehoahaz his father in war; three times hath Joash smitten him, and he bringeth back the cities of Israel.
 | [bbe] | And Jehoash, the son of Jehoahaz, took again from Ben-hadad, the son of Hazael, the towns which he had taken from Jehoahaz his father in war. Three times Jehoash overcame him and got back the towns of Israel.


Interlinear Bible:2 Kings 14

 列王记下 2 Kings 14 << || >>
14:1 | [cbgb] | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。 >
 | [niv] | In the second year of Jehoash son of Jehoahaz king of Israel, Amaziah son of Joash king of Judah began to reign.
 | [asv] | In the second year of Joash son of Joahaz king of Israel began Amaziah the son of Joash king of Judah to reign.
 | [jnd] | In the second year of Joash son of Jehoahaz, king of Israel, began Amaziah the son of Joash, king of Judah, to reign.
 | [kjv] | In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.
 | [nwb] | In the second year of Joash son of Jehoahaz king of Israel, reigned Amaziah the son of Joash king of Judah.
 | [rsv] | In the second year of Jo'ash the son of Jo'ahaz, king of Israel, Amazi'ah the son of Jo'ash, king of Judah, began to reign.
 | [web] | . In the second year of Joash son of Joahaz king of Israel began Amaziah the son of Joash king of Judah to reign.
 | [ylt] | In the second year of Joash son of Jehoahaz king of Israel reigned hath Amaziah son of Joash king of Judah;
 | [bbe] | In the second year of Joash, son of Joahaz, king of Israel, Amaziah, the son of Joash, became king of Judah.
14:2 | [cbgb] | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。 < | >
 | [niv] | He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin; she was from Jerusalem.
 | [asv] | He was twenty and five years old when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Jehoaddin of Jerusalem.
 | [jnd] | He was twenty-five years old when he began to reign; and he reigned twenty-nine years in Jerusalem; and his mother's name was Jehoaddan of Jerusalem.
 | [kjv] | He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
 | [nwb] | He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name Jehoaddan of Jerusalem.
 | [rsv] | He was twenty-five years old when he began to reign, and he reigned twenty-nine years in Jerusalem. His mother's name was Jeho-ad'din of Jerusalem.
 | [web] | He was twenty-five years old when he began to reign; and he reigned twenty-nine years in Jerusalem: and his mother's name was Jehoaddin of Jerusalem.
 | [ylt] | a son of twenty and five years was he in his reigning, and twenty and nine years he hath reigned in Jerusalem, and the name of his mother Jehoaddan of Jerusalem,
 | [bbe] | He was twenty-five years old when he became king; and he was ruling in Jerusalem for twenty-nine years; his mother's name was Jehoaddin of Jerusalem.
14:3 | [cbgb] | 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, but not as his father David had done. In everything he followed the example of his father Joash.
 | [asv] | And he did that which was right in the eyes of Jehovah, yet not like David his father: he did according to all that Joash his father had done.
 | [jnd] | And he did what was right in the sight of Jehovah, yet not like David his father: he did according to all that Joash his father had done.
 | [kjv] | And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.
 | [nwb] | And he did right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.
 | [rsv] | And he did what was right in the eyes of the LORD, yet not like David his father; he did in all things as Jo'ash his father had done.
 | [web] | He did that which was right in the eyes of Yahweh, yet not like David his father: he did according to all that Joash his father had done.
 | [ylt] | and he doth that which right in the eyes of Jehovah, only not like David his father, according to all that Joash his father did he hath done,
 | [bbe] | He did what was right in the eyes of the Lord, though not like David his father; he did as Joash his father had done.
14:4 | [cbgb] | 只是邱坛还没有废去，百姓仍在那里献祭烧香。 < | >
 | [niv] | The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
 | [asv] | Howbeit the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [jnd] | Only, the high places were not removed: the people still sacrificed and burned incense on the high places.
 | [kjv] | Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.
 | [nwb] | But, the high places were not taken away: as yet the people sacrificed, and burnt incense on the high places.
 | [rsv] | But the high places were not removed; the people still sacrificed and burned incense on the high places.
 | [web] | However the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [ylt] | only, the high places have not turned aside -- yet are the people sacrificing and making perfume in high places.
 | [bbe] | But still the high places were not taken away; the people went on making offerings and burning them in the high places.
14:5 | [cbgb] | 国一坚定，就把杀他父王的臣仆杀了， < | >
 | [niv] | After the kingdom was firmly in his grasp, he executed the officials who had murdered his father the king.
 | [asv] | And it came to pass, as soon as the kingdom was established in his hand, that he slew his servants who had slain the king his father:
 | [jnd] | And it came to pass when the kingdom was established in his hand, that he slew his servants who had smitten the king his father.
 | [kjv] | And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.
 | [nwb] | And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants who had slain the king his father.
 | [rsv] | And as soon as the royal power was firmly in his hand he killed his servants who had slain the king his father.
 | [web] | It happened, as soon as the kingdom was established in his hand, that he killed his servants who had slain the king his father:
 | [ylt] | And it cometh to pass, when the kingdom hath been strong in his hand, that he smiteth his servants, those smiting the king his father,
 | [bbe] | Now when he became strong in the kingdom, straight away he put to death those servants who had taken the life of the king his father;
14:6 | [cbgb] | 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说，不空因子杀父，也不空因父杀子，各人要为本身的罪而死。 < | >
 | [niv] | Yet he did not put the sons of the assassins to death, in accordance with what is written in the Book of the Law of Moses where the LORD commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."
 | [asv] | but the children of the murderers he put not to death; according to that which is written in the book of the law of Moses, as Jehovah commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall die for his own sin.
 | [jnd] | But the children of those that smote he did not put to death; according to that which is written in the book of the law of Moses, wherein Jehovah commanded saying, The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers; but every man shall be put to death for his own sin.
 | [kjv] | But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.
 | [nwb] | But the children of the murderers he slew not: according to that which is written in the book of the law of Moses, in which the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.
 | [rsv] | But he did not put to death the children of the murderers; according to what is written in the book of the law of Moses, where the LORD commanded, "The fathers shall not be put to death for the children, or the children be put to death for the fathers; but every man shall die for his own sin."
 | [web] | but the children of the murderers he didn't put to death; according to that which is written in the book of the law of Moses, as Yahweh commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall die for his own sin.
 | [ylt] | and the sons of those smiting he hath not put to death, as it is written in the book of the law of Moses that Jehovah commanded, saying, `Fathers are not put to death for sons, and sons are not put to death for fathers, but each for his own sin is put to death.'
 | [bbe] | But he did not put their children to death; for the orders of the Lord recorded in the book of the law of Moses say, The fathers are not to be put to death for the children, or the children for their fathers; but a man is to be put to death for the sin which he himself has done.
14:7 | [cbgb] | 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。 < | >
 | [niv] | He was the one who defeated ten thousand Edomites in the Valley of Salt and captured Sela in battle, calling it Joktheel, the name it has to this day.
 | [asv] | He slew of Edom in the Valley of Salt ten thousand, and took Sela by war, and called the name of it Joktheel, unto this day.
 | [jnd] | He smote of Edom in the valley of salt ten thousand, and took Sela in the war, and called the name of it Joktheel to this day.
 | [kjv] | He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.
 | [nwb] | He slew of Edom in the valley of Salt ten thousand, and took Selah by war, and called the name of it Joktheel to this day.
 | [rsv] | He killed ten thousand E'domites in the Valley of Salt and took Sela by storm, and called it Jok'the-el, which is its name to this day.
 | [web] | He killed of Edom in the Valley of Salt ten thousand, and took Sela by war, and called the name of it Joktheel, to this day.
 | [ylt] | He hath smitten Edom, in the valley of salt -- ten thousand, and seized Selah in war, and calleth its name Joktheel unto this day,
 | [bbe] | He put to the sword twelve thousand men of Edom in the Valley of Salt, and took Sela in war, naming it Joktheel, as it is to this day.
14:8 | [cbgb] | 那时，亚玛谢差遣使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说，你来，我们二人相见于战场。 < | >
 | [niv] | Then Amaziah sent messengers to Jehoash son of Jehoahaz, the son of Jehu, king of Israel, with the challenge: "Come, meet me face to face."
 | [asv] | Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [jnd] | Then Amaziah sent messengers to Jehoash the son of Jehoahaz, son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [kjv] | Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [nwb] | Then Amaziah sent messengers to Jehoash the son of Jehoahaz son of Jehu king of Israel, saying, Come, let us look one another in the face.
 | [rsv] | Then Amazi'ah sent messengers to Jeho'ash the son of Jeho'ahaz, son of Jehu, king of Israel, saying, "Come, let us look one another in the face."
 | [web] | Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [ylt] | then hath Amaziah sent messengers unto Jehoash son of Jehoahaz, son of Jehu, king of Israel, saying, `Come, we look one another in the face.'
 | [bbe] | Then Amaziah sent representatives to Jehoash, the son of Jehoahaz, son of Jehu, king of Israel, saying, Come, let us have a meeting face to face.
14:9 | [cbgb] | 以色列王约阿施差遣使者去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣使者去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来利巴嫩有一个野兽经过，把蒺藜践踏了。 < | >
 | [niv] | But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, `Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.
 | [asv] | And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trod down the thistle.
 | [jnd] | And Jehoash king of Israel sent to Amaziah king of Judah, saying, The thorn-bush that is in Lebanon sent to the cedar that is in Lebanon, saying, Give thy daughter to my son as wife; and there passed by the wild beast that is in Lebanon, and trode down the thorn-bush.
 | [kjv] | And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
 | [nwb] | And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that in Lebanon sent to the cedar that in Lebanon, saying, Give thy daughter to my son for a wife: and there passed by a wild beast that in Lebanon, and trod down the thistle.
 | [rsv] | And Jeho'ash king of Israel sent word to Amazi'ah king of Judah, "A thistle on Lebanon sent to a cedar on Lebanon, saying, 'Give your daughter to my son for a wife'; and a wild beast of Lebanon passed by and trampled down the thistle.
 | [web] | Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son as wife: and there passed by a wild animal that was in Lebanon, and trod down the thistle.
 | [ylt] | And Jehoash king of Israel sendeth unto Amaziah king of Judah, saying, `The thorn that in Lebanon hath sent unto the cedar that in Lebanon, saying, Give thy daughter to my son for a wife; and pass by doth a beast of the field that in Lebanon, and treadeth down the thorn.
 | [bbe] | And Jehoash, king of Israel, sent to Amaziah, king of Judah, saying, The thorn-tree in Lebanon sent to the cedar in Lebanon, saying, Give your daughter to my son for a wife: and a beast from the woodland in Lebanon went by, crushing the thorn under his feet.
14:10 | [cbgb] | 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就吧了，为何要惹祸，使自己和犹大国一同败亡呢？ < | >
 | [niv] | You have indeed defeated Edom and now you are arrogant. Glory in your victory, but stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"
 | [asv] | Thou hast indeed smitten Edom, and thy heart hath lifted thee up: glory thereof, and abide at home; for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [jnd] | Thou hast indeed smitten Edom, and thy heart has lifted thee up: boast thyself, and abide at home; for why shouldest thou contend with misfortune, that thou shouldest fall, thou, and Judah with thee?
 | [kjv] | Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [nwb] | Thou hast indeed smitten Edom, and thy heart hath lifted thee up: glory , and tarry at home: for why shouldst thou meddle to hurt, that thou shouldst fall, thou, and Judah with thee?
 | [rsv] | You have indeed smitten Edom, and your heart has lifted you up. Be content with your glory, and stay at home; for why should you provoke trouble so that you fall, you and Judah with you?"
 | [web] | You have indeed struck Edom, and your heart has lifted you up: glory of it, and abide at home; for why should you meddle to hurt, that you should fall, even you, and Judah with you?
 | [ylt] | Thou hast certainly smitten Edom, and thy heart hath lifted thee up; be honoured, and abide in thy house; and why dost thou stir thyself up in evil, that thou hast fallen, thou, and Judah with thee?'
 | [bbe] | It is true that you have overcome Edom and your heart is uplifted; let that glory be enough for you, and keep in your country; why do you make causes of trouble, putting yourself, and Judah with you, in danger of downfall?
14:11 | [cbgb] | 亚玛谢却不肯听这话。于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。 < | >
 | [niv] | Amaziah, however, would not listen, so Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.
 | [asv] | But Amaziah would not hear. So Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah.
 | [jnd] | But Amaziah would not hear. And Jehoash king of Israel went up; and they looked one another in the face, he and Amaziah king of Judah, at Beth-shemesh, which is in Judah.
 | [kjv] | But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.
 | [nwb] | But Amaziah would not hear. Therefore Jehoash king of Israel went up: and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which to Judah.
 | [rsv] | But Amazi'ah would not listen. So Jeho'ash king of Israel went up, and he and Amazi'ah king of Judah faced one another in battle at Beth-she'mesh, which belongs to Judah.
 | [web] | But Amaziah would not hear. So Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongs to Judah.
 | [ylt] | And Amaziah hath not hearkened, and go up doth Jehoash king of Israel, and they look one another in the face, he and Amaziah king of Judah, in Beth-Shemesh, that Judah's,
 | [bbe] | But Amaziah gave no attention. So Jehoash, king of Israel, went up, and he and Amaziah, king of Judah, came face to face at Beth-shemesh, which is in Judah.
14:12 | [cbgb] | 犹大人败在以色列人面前，各自逃回家里去了。 < | >
 | [niv] | Judah was routed by Israel, and every man fled to his home.
 | [asv] | And Judah was put to the worse before Israel; and they fled every man to his tent.
 | [jnd] | And Judah was routed before Israel; and they fled every man to his tent.
 | [kjv] | And Judah was put to the worse before Israel; and they fled every man to their tents.
 | [nwb] | And Judah was defeated before Israel; and they fled every man to their tents.
 | [rsv] | And Judah was defeated by Israel, and every man fled to his home.
 | [web] | Judah was put to the worse before Israel; and they fled every man to his tent.
 | [ylt] | and Judah is smitten before Israel, and they flee each to his tent.
 | [bbe] | And Judah was overcome before Israel, so that they went in flight, every man to his tent.
14:13 | [cbgb] | 以色列王约阿施在伯示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘， < | >
 | [niv] | Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash went to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate--a section about six hundred feet long.
 | [asv] | And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
 | [jnd] | And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and broke down the wall of Jerusalem from the gate of Ephraim to the corner-gate, four hundred cubits.
 | [kjv] | And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
 | [nwb] | And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and broke down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [rsv] | And Jeho'ash king of Israel captured Amazi'ah king of Judah, the son of Jeho'ash, son of Ahazi'ah, at Beth-she'mesh, and came to Jerusalem, and broke down the wall of Jerusalem for four hundred cubits, from the E'phraim Gate to the Corner Gate.
 | [web] | Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and broke down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [ylt] | And Amaziah king of Judah, son of Jehoash son of Ahaziah, caught hath Jehoash king of Israel in Beth-Shemesh, and they come in to Jerusalem, and he bursteth through the wall of Jerusalem, at the gate of Ephraim unto the gate of the corner, four hundred cubits,
 | [bbe] | And Jehoash, king of Israel, made Amaziah, king of Judah, the son of Jehoash, son of Ahaziah, prisoner at Beth-shemesh, and came to Jerusalem, and had the wall of Jerusalem pulled down from the doorway of Ephraim to the door in the angle, four hundred cubits.
14:14 | [cbgb] | 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒马利亚去了。 < | >
 | [niv] | He took all the gold and silver and all the articles found in the temple of the LORD and in the treasuries of the royal palace. He also took hostages and returned to Samaria.
 | [asv] | And he took all the gold and silver, and all the vessels that were found in the house of Jehovah, and in the treasures of the king's house, the hostages also, and returned to Samaria.
 | [jnd] | And he took all the gold and the silver, and all the vessels that were found in the house of Jehovah, and in the treasures of the king's house, and hostages, and returned to Samaria.
 | [kjv] | And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.
 | [nwb] | And he took all the gold and silver, and all the vessels found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.
 | [rsv] | And he seized all the gold and silver, and all the vessels that were found in the house of the LORD and in the treasuries of the king's house, also hostages, and he returned to Sama'ria.
 | [web] | He took all the gold and silver, and all the vessels that were found in the house of Yahweh, and in the treasures of the king's house, the hostages also, and returned to Samaria.
 | [ylt] | and hath taken all the gold and the silver, and all the vessels that are found in the house of Jehovah, and in the treasures of the house of the king, and the sons of the pledges, and turneth back to Samaria.
 | [bbe] | And he took all the gold and silver and all the vessels which were in the house of the Lord and in the store-house of the king, together with those whose lives would be the price of broken faith, and went back to Samaria.
14:15 | [cbgb] | 约阿施其馀所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of the reign of Jehoash, what he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Jehoash, what he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Jeho'ash which he did, and his might, and how he fought with Amazi'ah king of Judah, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Jehoash that he did, and his might, and how he fought with Amaziah king of Judah, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Jehoash, and his power, and how he went to war with Amaziah, king of Judah, are they not recorded in the book of the history of the kings of Israel?
14:16 | [cbgb] | 约阿施与他列祖同睡，葬在撒马利亚，以色列诸王的坟地里。他儿子耶罗波安接续他作王。 < | >
 | [niv] | Jehoash rested with his fathers and was buried in Samaria with the kings of Israel. And Jeroboam his son succeeded him as king.
 | [asv] | And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
 | [jnd] | And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
 | [kjv] | And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
 | [nwb] | And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
 | [rsv] | And Jeho'ash slept with his fathers, and was buried in Sama'ria with the kings of Israel; and Jerobo'am his son reigned in his stead.
 | [web] | Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his place.
 | [ylt] | And Jehoash lieth with his fathers, and is buried in Samaria with the kings of Israel, and reign doth Jeroboam his son in his stead.
 | [bbe] | And Jehoash went to rest with his fathers, and was put into the earth in Samaria with the kings of Israel; and Jeroboam his son became king in his place.
14:17 | [cbgb] | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。 < | >
 | [niv] | Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.
 | [asv] | And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
 | [jnd] | And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz, king of Israel, fifteen years.
 | [kjv] | And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
 | [nwb] | And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
 | [rsv] | Amazi'ah the son of Jo'ash, king of Judah, lived fifteen years after the death of Jeho'ash son of Jeho'ahaz, king of Israel.
 | [web] | Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
 | [ylt] | And Amaziah son of Joash king of Judah liveth after the death of Jehoash son of Jehoahaz king of Israel fifteen years,
 | [bbe] | Amaziah, the son of Joash, king of Judah, went on living for fifteen years after the death of Jehoash, son of Jehoahaz, king of Israel.
14:18 | [cbgb] | 亚玛谢其馀的事都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Amaziah's reign, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | And the rest of the acts of Amaziah, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the deeds of Amazi'ah, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Amaziah, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | and the rest of the matters of Amaziah are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | And the rest of the acts of Amaziah, are they not recorded in the book of the history of the kings of Judah?
14:19 | [cbgb] | 耶路撒冷有人背叛亚玛谢，他就逃到拉吉。叛党却打发人到拉吉将他杀了。 < | >
 | [niv] | They conspired against him in Jerusalem, and he fled to Lachish, but they sent men after him to Lachish and killed him there.
 | [asv] | And they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and slew him there.
 | [jnd] | And they made a conspiracy against him in Jerusalem; and he fled to Lachish; and they sent after him to Lachish, and slew him there.
 | [kjv] | Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.
 | [nwb] | Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.
 | [rsv] | And they made a conspiracy against him in Jerusalem, and he fled to Lachish. But they sent after him to Lachish, and slew him there.
 | [web] | They made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and killed him there.
 | [ylt] | And they make a conspiracy against him in Jerusalem, and he fleeth to Lachish, and they send after him to Lachish, and put him to death there,
 | [bbe] | Now they made a secret design against him in Jerusalem; and he went in flight to Lachish, but they sent after him to Lachish and put him to death there.
14:20 | [cbgb] | 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。 < | >
 | [niv] | He was brought back by horse and was buried in Jerusalem with his fathers, in the City of David.
 | [asv] | And they brought him upon horses; and he was buried at Jerusalem with his fathers in the city of David.
 | [jnd] | And they brought him on horses, and he was buried at Jerusalem with his fathers, in the city of David.
 | [kjv] | And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.
 | [nwb] | And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.
 | [rsv] | And they brought him upon horses; and he was buried in Jerusalem with his fathers in the city of David.
 | [web] | They brought him on horses; and he was buried at Jerusalem with his fathers in the city of David.
 | [ylt] | and lift him up on the horses, and he is buried in Jerusalem, with his fathers, in the city of David.
 | [bbe] | And they took his body on horseback and put it into the earth with his fathers in Jerusalem, the town of David.
14:21 | [cbgb] | 犹大众民立亚玛谢的儿子亚撒利雅（又名乌西雅）接续他父作王，那时他年十六岁。 < | >
 | [niv] | Then all the people of Judah took Azariah, who was sixteen years old, and made him king in place of his father Amaziah.
 | [asv] | And all the people of Judah took Azariah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [jnd] | And all the people of Judah took Azariah, who was sixteen years old, and made him king instead of his father Amaziah.
 | [kjv] | And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.
 | [nwb] | And all the people of Judah took Azariah, who sixteen years old, and made him king instead of his father Amaziah.
 | [rsv] | And all the people of Judah took Azari'ah, who was sixteen years old, and made him king instead of his father Amazi'ah.
 | [web] | All the people of Judah took Azariah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [ylt] | And all the people of Judah take Azariah, and he a son of sixteen years, and cause him to reign instead of his father Amaziah;
 | [bbe] | Then all the people of Judah took Azariah, who was sixteen years old, and made him king in place of his father Amaziah.
14:22 | [cbgb] | 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。 < | >
 | [niv] | He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.
 | [asv] | He built Elath, and restored it to Judah, after that the king slept with his fathers.
 | [jnd] | It was he that built Elath, and restored it to Judah, after the king slept with his fathers.
 | [kjv] | He built Elath, and restored it to Judah, after that the king slept with his fathers.
 | [nwb] | He built Elath, and restored it to Judah, after that the king slept with his fathers.
 | [rsv] | He built Elath and restored it to Judah, after the king slept with his fathers.
 | [web] | He built Elath, and restored it to Judah, after that the king slept with his fathers.
 | [ylt] | he hath built Elath, and bringeth it back to Judah, after the lying of the king with his fathers.
 | [bbe] | He was the builder of Elath, which he got back for Judah after the death of the king.
14:23 | [cbgb] | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，作王四十一年。 < | >
 | [niv] | In the fifteenth year of Amaziah son of Joash king of Judah, Jeroboam son of Jehoash king of Israel became king in Samaria, and he reigned forty-one years.
 | [asv] | In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
 | [jnd] | In the fifteenth year of Amaziah the son of Joash, king of Judah, Jeroboam the son of Joash, king of Israel, began to reign in Samaria, for forty-one years.
 | [kjv] | In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
 | [nwb] | In the fifteenth year of Amaziah the son of Joash king of Judah, Jeroboam the son of Joash king of Israel, began to reign in Samaria, forty and one years.
 | [rsv] | In the fifteenth year of Amazi'ah the son of Jo'ash, king of Judah, Jerobo'am the son of Jo'ash, king of Israel, began to reign in Sama'ria, and he reigned forty-one years.
 | [web] | In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, forty-one years.
 | [ylt] | In the fifteenth year of Amaziah son of Joash king of Judah, reigned hath Jeroboam son of Joash king of Israel in Samaria -- forty and one years,
 | [bbe] | In the fifteenth year of the rule of Amaziah, son of Joash, king of Judah, Jeroboam, the son of Joash, king of Israel, became king in Samaria, ruling for forty-one years.
14:24 | [cbgb] | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。 < | >
 | [niv] | He did evil in the eyes of the LORD and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah: he departed not from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah: he departed not from any of the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [rsv] | And he did what was evil in the sight of the LORD; he did not depart from all the sins of Jerobo'am the son of Nebat, which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh: he didn't depart from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, he hath not turned aside from all the sins of Jeroboam son of Nebat that he caused Israel to sin.
 | [bbe] | He did evil in the eyes of the Lord, not turning away from the sin which Jeroboam, the son of Nebat, did and made Israel do.
14:25 | [cbgb] | 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的 神，藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。 < | >
 | [niv] | He was the one who restored the boundaries of Israel from Lebo Hamath to the Sea of the Arabah, in accordance with the word of the LORD, the God of Israel, spoken through his servant Jonah son of Amittai, the prophet from Gath Hepher.
 | [asv] | He restored the border of Israel from the entrance of Hamath unto the sea of the Arabah, according to the word of Jehovah, the God of Israel, which he spake by his servant Jonah the son of Amittai, the prophet, who was of Gath-hepher.
 | [jnd] | He restored the border of Israel from the entrance of Hamath as far as the sea of the plain, according to the word of Jehovah the God of Israel, which he had spoken through his servant Jonah the prophet, the son of Amittai, who was of Gath-Hepher.
 | [kjv] | He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.
 | [nwb] | He restored the border of Israel from the entering of Hamath to the sea of the plain, according to the word of the LORD God of Israel, which he spoke by the hand of his servant Jonah, the son of Amittai, the prophet, who of Gath-hepher.
 | [rsv] | He restored the border of Israel from the entrance of Hamath as far as the Sea of the Arabah, according to the word of the LORD, the God of Israel, which he spoke by his servant Jonah the son of Amit'tai, the prophet, who was from Gath-he'pher.
 | [web] | He restored the border of Israel from the entrance of Hamath to the sea of the Arabah, according to the word of Yahweh, the God of Israel, which he spoke by his servant Jonah the son of Amittai, the prophet, who was of Gath-hepher.
 | [ylt] | He hath brought back the border of Israel, from the entering in of Hamath unto the sea of the desert, according to the word of Jehovah, God of Israel, that He spake by the hand of His servant Jonah son of Amittai the prophet, who of Gath-Hepher,
 | [bbe] | He got back the old limits of Israel from the way into Hamath to the sea of the Arabah, as the Lord had said by his servant Jonah, the son of Amittai, the prophet of Gath-hepher.
14:26 | [cbgb] | 因为耶和华看见以色列人甚是艰苦，无论困住的，自由的都没有了，也无人帮助以色列人。 < | >
 | [niv] | The LORD had seen how bitterly everyone in Israel, whether slave or free, was suffering; there was no one to help them.
 | [asv] | For Jehovah saw the affliction of Israel, that it was very bitter; for there was none shut up nor left at large, neither was there any helper for Israel.
 | [jnd] | For Jehovah saw that the affliction of Israel was very bitter; and that there was not any shut up, nor any left, nor any helper for Israel.
 | [kjv] | For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.
 | [nwb] | For the LORD saw the affliction of Israel, very bitter: for not any shut up, nor any left, nor any helper for Israel.
 | [rsv] | For the LORD saw that the affliction of Israel was very bitter, for there was none left, bond or free, and there was none to help Israel.
 | [web] | For Yahweh saw the affliction of Israel, that it was very bitter; for there was none shut up nor left at large, neither was there any helper for Israel.
 | [ylt] | for Jehovah hath seen the affliction of Israel -- very bitter, and there is none restrained, and there is none left, and there is no helper to Israel;
 | [bbe] | For the Lord saw how bitter was the trouble of Israel, and that everyone was cut off, he who was shut up and he who went free, and that Israel had no helper.
14:27 | [cbgb] | 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。 < | >
 | [niv] | And since the LORD had not said he would blot out the name of Israel from under heaven, he saved them by the hand of Jeroboam son of Jehoash.
 | [asv] | And Jehovah said not that he would blot out the name of Israel from under heaven; but he saved them by the hand of Jeroboam the son of Joash.
 | [jnd] | And Jehovah had not said that he would blot out the name of Israel from under the heavens; and he saved them by the hand of Jeroboam the son of Joash.
 | [kjv] | And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.
 | [nwb] | And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.
 | [rsv] | But the LORD had not said that he would blot out the name of Israel from under heaven, so he saved them by the hand of Jerobo'am the son of Jo'ash.
 | [web] | Yahweh didn't say that he would blot out the name of Israel from under the sky; but he saved them by the hand of Jeroboam the son of Joash.
 | [ylt] | and Jehovah hath not spoken to blot out the name of Israel from under the heavens, and saveth them by the hand of Jeroboam son of Joash.
 | [bbe] | And the Lord had not said that the name of Israel was to be taken away from the earth; but he gave them a saviour in Jeroboam, the son of Joash.
14:28 | [cbgb] | 耶罗波安其馀的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Jeroboam's reign, all he did, and his military achievements, including how he recovered for Israel both Damascus and Hamath, which had belonged to Yaudi, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which had belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered for Israel that to Judah in Damascus and in Hamath, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, to Judah, for Israel, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the acts of Jerobo'am, and all that he did, and his might, how he fought, and how he recovered for Israel Damascus and Hamath, which had belonged to Judah, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, to Judah, for Israel, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Jeroboam, and all that he did, and his might with which he fought, and with which he brought back Damascus, and Hamath of Judah, into Israel, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Jeroboam, and all he did, and his power, and how he went to war with Damascus, causing the wrath of the Lord to be turned away from Israel, are they not recorded in the book of the history of the kings of Israel?
14:29 | [cbgb] | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。 <
 | [niv] | Jeroboam rested with his fathers, the kings of Israel. And Zechariah his son succeeded him as king.
 | [asv] | And Jeroboam slept with his fathers, even with the kings of Israel; and Zechariah his son reigned in his stead.
 | [jnd] | And Jeroboam slept with his fathers, with the kings of Israel; and Zechariah his son reigned in his stead.
 | [kjv] | And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.
 | [nwb] | And Jeroboam slept with his fathers, with the kings of Israel; and Zachariah his son reigned in his stead.
 | [rsv] | And Jerobo'am slept with his fathers, the kings of Israel, and Zechari'ah his son reigned in his stead.
 | [web] | Jeroboam slept with his fathers, even with the kings of Israel; and Zechariah his son reigned in his place.
 | [ylt] | And Jeroboam lieth with his fathers, with the kings of Israel, and reign doth Zechariah his son in his stead.
 | [bbe] | And Jeroboam went to rest with his fathers, and was put into the earth with the kings of Israel; and Zechariah his son became king in his place.


Interlinear Bible:2 Kings 15

 列王记下 2 Kings 15 << || >>
15:1 | [cbgb] | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基， >
 | [niv] | In the twenty-seventh year of Jeroboam king of Israel, Azariah son of Amaziah king of Judah began to reign.
 | [asv] | In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
 | [jnd] | In the twenty-seventh year of Jeroboam king of Israel, Azariah son of Amaziah, king of Judah, began to reign.
 | [kjv] | In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
 | [nwb] | In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
 | [rsv] | In the twenty-seventh year of Jerobo'am king of Israel Azari'ah the son of Amazi'ah, king of Judah, began to reign.
 | [web] | . In the twenty-seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
 | [ylt] | In the twenty and seventh year of Jeroboam king of Israel reigned hath Azariah son of Amaziah king of Judah,
 | [bbe] | In the twenty-seventh year of the rule of Jeroboam, king of Israel, Azariah, son of Amaziah, became king of Judah.
15:2 | [cbgb] | 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。 < | >
 | [niv] | He was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.
 | [asv] | Sixteen years old was he when he began to reign; and he reigned two and fifty years in Jerusalem: and his mother's name was Jecoliah of Jerusalem.
 | [jnd] | He was sixteen years old when he began to reign; and he reigned fifty-two years in Jerusalem; and his mother's name was Jecholiah of Jerusalem.
 | [kjv] | Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.
 | [nwb] | Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name Jecholiah of Jerusalem.
 | [rsv] | He was sixteen years old when he began to reign, and he reigned fifty-two years in Jerusalem. His mother's name was Jecoli'ah of Jerusalem.
 | [web] | Sixteen years old was he when he began to reign; and he reigned fifty-two years in Jerusalem: and his mother's name was Jecoliah of Jerusalem.
 | [ylt] | a son of sixteen years was he in his reigning, and fifty and two years he hath reigned in Jerusalem, and the name of his mother Jecholiah of Jerusalem,
 | [bbe] | He was sixteen years old when he became king, and he was ruling in Jerusalem for fifty-two years; his mother's name was Jecoliah of Jerusalem.
15:3 | [cbgb] | 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father Amaziah had done.
 | [asv] | And he did that which was right in the eyes of Jehovah, according to all that his father Amaziah had done.
 | [jnd] | And he did what was right in the sight of Jehovah, according to all that his father Amaziah had done.
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;
 | [nwb] | And he did right in the sight of the LORD, according to all that his father Amaziah had done;
 | [rsv] | And he did what was right in the eyes of the LORD, according to all that his father Amazi'ah had done.
 | [web] | He did that which was right in the eyes of Yahweh, according to all that his father Amaziah had done.
 | [ylt] | and he doth that which right in the eyes of Jehovah, according to all that Amaziah his father did,
 | [bbe] | And he did what was right in the eyes of the Lord, as his father Amaziah had done.
15:4 | [cbgb] | 只是邱坛还没有废去，百姓仍在那里献祭烧香。 < | >
 | [niv] | The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
 | [asv] | Howbeit the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [jnd] | Only, the high places were not removed: the people still sacrificed and burned incense on the high places.
 | [kjv] | Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.
 | [nwb] | Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.
 | [rsv] | Nevertheless the high places were not taken away; the people still sacrificed and burned incense on the high places.
 | [web] | However the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [ylt] | only, the high places have not turned aside -- yet are the people sacrificing and making perfume in high places.
 | [bbe] | But he did not take away the high places, and the people still went on making offerings and burning them in the high places.
15:5 | [cbgb] | 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。 < | >
 | [niv] | The LORD afflicted the king with leprosy until the day he died, and he lived in a separate house. Jotham the king's son had charge of the palace and governed the people of the land.
 | [asv] | And Jehovah smote the king, so that he was a leper unto the day of his death, and dwelt in a separate house. And Jotham the king's son was over the household, judging the people of the land.
 | [jnd] | And Jehovah smote the king, so that he was a leper to the day of his death, and dwelt in a separate house. And Jotham the king's son was over the house, judging the people of the land.
 | [kjv] | And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.
 | [nwb] | And the LORD smote the king, so that he was a leper to the day of his death, and dwelt in a separate house. And Jotham the king's son over the house, judging the people of the land.
 | [rsv] | And the LORD smote the king, so that he was a leper to the day of his death, and he dwelt in a separate house. And Jotham the king's son was over the household, governing the people of the land.
 | [web] | Yahweh struck the king, so that he was a leper to the day of his death, and lived in a separate house. Jotham the king's son was over the household, judging the people of the land.
 | [ylt] | And Jehovah smiteth the king, and he is a leper unto the day of his death, and he dwelleth in a separate house, and Jotham son of the king over the house, judging the people of the land.
 | [bbe] | And the Lord sent disease on the king and he became a leper, and to the day of his death he was living separately in his private house. And Jotham his son was over his house, judging the people of the land.
15:6 | [cbgb] | 亚撒利雅其馀的事，凡他所行的都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Azariah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | And the rest of the acts of Azariah, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Azari'ah, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Azariah, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Azariah, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Azariah, and all he did, are they not recorded in the book of the history of the kings of Judah?
15:7 | [cbgb] | 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。 < | >
 | [niv] | Azariah rested with his fathers and was buried near them in the City of David. And Jotham his son succeeded him as king.
 | [asv] | And Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
 | [jnd] | And Azariah slept with his fathers, and they buried him with his fathers in the city of David; and Jotham his son reigned in his stead.
 | [kjv] | So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
 | [nwb] | So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
 | [rsv] | And Azari'ah slept with his fathers, and they buried him with his fathers in the city of David, and Jotham his son reigned in his stead.
 | [web] | Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his place.
 | [ylt] | And Azariah lieth with his fathers, and they bury him with his fathers, in the city of David, and reign doth Jotham his son in his stead.
 | [bbe] | And Azariah went to rest with his fathers and was put into the earth with his fathers in the town of David; and Jotham his son became king in his place.
15:8 | [cbgb] | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒马利亚作以色列王六个月。 < | >
 | [niv] | In the thirty-eighth year of Azariah king of Judah, Zechariah son of Jeroboam became king of Israel in Samaria, and he reigned six months.
 | [asv] | In the thirty and eighth year of Azariah king of Judah did Zechariah the son of Jeroboam reign over Israel in Samaria six months.
 | [jnd] | In the thirty-eighth year of Azariah king of Judah, Zechariah the son of Jeroboam reigned over Israel in Samaria, six months.
 | [kjv] | In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.
 | [nwb] | In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.
 | [rsv] | In the thirty-eighth year of Azari'ah king of Judah Zechari'ah the son of Jerobo'am reigned over Israel in Sama'ria six months.
 | [web] | In the thirty-eighth year of Azariah king of Judah did Zechariah the son of Jeroboam reign over Israel in Samaria six months.
 | [ylt] | In the thirty and eighth year of Azariah king of Judah reigned hath Zechariah son of Jeroboam over Israel, in Samaria, six months,
 | [bbe] | In the thirty-eighth year of Azaliah, king of Judah, Zechariah, son of Jeroboam, was king over Israel for six months.
15:9 | [cbgb] | 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。 < | >
 | [niv] | He did evil in the eyes of the LORD, as his fathers had done. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah, according as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [rsv] | And he did what was evil in the sight of the LORD, as his fathers had done. He did not depart from the sins of Jerobo'am the son of Nebat, which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh, as his fathers had done: he didn't depart from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, as did his fathers, he hath not turned aside from the sins of Jeroboam son of Nebat that he caused Israel to sin.
 | [bbe] | And he did evil in the eyes of the Lord, as his father had done, not turning away from the sin which Jeroboam, the son of Nebat, did and made Israel do.
15:10 | [cbgb] | 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。 < | >
 | [niv] | Shallum son of Jabesh conspired against Zechariah. He attacked him in front of the people, assassinated him and succeeded him as king.
 | [asv] | And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
 | [jnd] | And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
 | [kjv] | And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
 | [nwb] | And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
 | [rsv] | Shallum the son of Jabesh conspired against him, and struck him down at Ibleam, and killed him, and reigned in his stead.
 | [web] | Shallum the son of Jabesh conspired against him, and struck him before the people, and killed him, and reigned in his place.
 | [ylt] | And Shallum son of Jabesh conspireth against him, and smiteth him before the people, and putteth him to death, and reigneth in his stead.
 | [bbe] | And Shallum, the son of Jabesh, made a secret design against him, and, attacking him in Ibleam, put him to death and became king in his place.
15:11 | [cbgb] | 撒迦利雅其馀的事都写在以色列诸王记上。 < | >
 | [niv] | The other events of Zechariah's reign are written in the book of the annals of the kings of Israel.
 | [asv] | Now the rest of the acts of Zechariah, behold, they are written in the book of the chronicles of the kings of Israel.
 | [jnd] | And the rest of the acts of Zechariah, behold, they are written in the book of the chronicles of the kings of Israel.
 | [kjv] | And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.
 | [nwb] | And the rest of the acts of Zachariah, behold they written in the book of the chronicles of the kings of Israel.
 | [rsv] | Now the rest of the deeds of Zechari'ah, behold, they are written in the Book of the Chronicles of the Kings of Israel.
 | [web] | Now the rest of the acts of Zechariah, behold, they are written in the book of the chronicles of the kings of Israel.
 | [ylt] | And the rest of the matters of Zechariah, lo, they are written on the book of the Chronicles of the kings of Israel.
 | [bbe] | Now the rest of the acts of Zechariah are recorded in the book of the history of the kings of Israel.
15:12 | [cbgb] | 这是从前耶和华应许耶户说，你的子孙必坐以色列的国位直到四代。这话果然应验了。 < | >
 | [niv] | So the word of the LORD spoken to Jehu was fulfilled: "Your descendants will sit on the throne of Israel to the fourth generation."
 | [asv] | This was the word of Jehovah which he spake unto Jehu, saying, Thy sons to the fourth generation shall sit upon the throne of Israel. And so it came to pass.
 | [jnd] | This was the word of Jehovah which he spoke to Jehu saying, Thy sons shall sit upon the throne of Israel unto the fourth . And so it came to pass.
 | [kjv] | This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.
 | [nwb] | This the word of the LORD which he spoke to Jehu, saying, Thy sons shall sit on the throne of Israel to the fourth . And so it came to pass.
 | [rsv] | (This was the promise of the LORD which he gave to Jehu, "Your sons shall sit upon the throne of Israel to the fourth generation." And so it came to pass.)
 | [web] | This was the word of Yahweh which he spoke to Jehu, saying, Your sons to the fourth generation shall sit on the throne of Israel. So it came to pass.
 | [ylt] | It the word of Jehovah that He spake unto Jehu, saying, `Sons of the fourth do sit for thee on the throne of Israel;' and it is so.
 | [bbe] | This was what the Lord had said to Jehu, Your sons to the fourth generation will be kings of Israel. And so it came about.
15:13 | [cbgb] | 犹大王乌西雅（就是亚撒利雅）三十九年，雅比的儿子沙龙登基在撒马利亚作王一个月。 < | >
 | [niv] | Shallum son of Jabesh became king in the thirty-ninth year of Uzziah king of Judah, and he reigned in Samaria one month.
 | [asv] | Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned the space of a month in Samaria.
 | [jnd] | Shallum the son of Jabesh began to reign in the thirty-ninth year of Uzziah king of Judah; and he reigned a full month in Samaria.
 | [kjv] | Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.
 | [nwb] | Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.
 | [rsv] | Shallum the son of Jabesh began to reign in the thirty-ninth year of Uzzi'ah king of Judah, and he reigned one month in Sama'ria.
 | [web] | Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned the space of a month in Samaria.
 | [ylt] | Shallum son of Jabesh hath reigned in the thirty and ninth year of Uzziah king of Judah, and he reigneth a month of days in Samaria;
 | [bbe] | Shallum, the son of Jabesh, became king in the thirty-ninth year of Uzziah, king of Judah; and he was ruling in Samaria for the space of one month.
15:14 | [cbgb] | 迦底的儿子米拿现从得撒上撒马利亚，杀了雅比的儿子沙龙，篡了他的位。 < | >
 | [niv] | Then Menahem son of Gadi went from Tirzah up to Samaria. He attacked Shallum son of Jabesh in Samaria, assassinated him and succeeded him as king.
 | [asv] | And Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
 | [jnd] | And Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
 | [kjv] | For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
 | [nwb] | For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
 | [rsv] | Then Men'ahem the son of Gadi came up from Tirzah and came to Sama'ria, and he struck down Shallum the son of Jabesh in Sama'ria and slew him, and reigned in his stead.
 | [web] | Menahem the son of Gadi went up from Tirzah, and came to Samaria, and struck Shallum the son of Jabesh in Samaria, and killed him, and reigned in his place.
 | [ylt] | and go up doth Menahem son of Gadi from Tirzah and cometh in to Samaria, and smiteth Shallum son of Jabesh in Samaria, and putteth him to death, and reigneth in his stead.
 | [bbe] | Then Menahem, the son of Gadi, went up from Tirzah and came to Samaria, and attacking Shallum, son of Jabesh, in Samaria, put him to death and made himself king in his place.
15:15 | [cbgb] | 沙龙其馀的事和他背叛的情形都写在以色列诸王记上。 < | >
 | [niv] | The other events of Shallum's reign, and the conspiracy he led, are written in the book of the annals of the kings of Israel.
 | [asv] | Now the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
 | [jnd] | And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
 | [kjv] | And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
 | [nwb] | And the rest of the acts of Shallum, and his conspiracy which he made, behold, they written in the book of the chronicles of the kings of Israel.
 | [rsv] | Now the rest of the deeds of Shallum, and the conspiracy which he made, behold, they are written in the Book of the Chronicles of the Kings of Israel.
 | [web] | Now the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
 | [ylt] | And the rest of the matters of Shallum, and his conspiracy that he made, lo, they are written on the book of the Chronicles of the kings of Israel.
 | [bbe] | Now the rest of the acts of Shallum, and the secret design which he made, are recorded in the book of the history of the kings of Israel.
15:16 | [cbgb] | 那时米拿现从得撒起攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。 < | >
 | [niv] | At that time Menahem, starting out from Tirzah, attacked Tiphsah and everyone in the city and its vicinity, because they refused to open their gates. He sacked Tiphsah and ripped open all the pregnant women.
 | [asv] | Then Menahem smote Tiphsah, and all that were therein, and the borders thereof, from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
 | [jnd] | Then Menahem smote Tiphsah, and all that were therein, and its territory from Tirzah, because they did not open ; and he smote all the women in it that were with child he ripped up.
 | [kjv] | Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
 | [nwb] | Then Menahem smote Tiphsah, and all that in it, and the borders of it from Tirzah: because they opened not , therefore he smote ; all the women in it that were with child he ripped up.
 | [rsv] | At that time Men'ahem sacked Tappuah and all who were in it and its territory from Tirzah on; because they did not open it to him, therefore he sacked it, and he ripped up all the women in it who were with child.
 | [web] | Then Menahem struck Tiphsah, and all who were therein, and the borders of it, from Tirzah: because they didn't open to him, therefore he struck it; and all the women therein who were with child he ripped up.
 | [ylt] | Then doth Menahem smite Tiphsah, and all who in it, and its borders from Tirzah, for it opened not , and he smiteth , all its pregnant women he hath ripped up.
 | [bbe] | Then Menahem sent destruction on Tappuah and all the people in it, and its limits, from Tirzah, because they would not let him come in; and he had all the women who were with child cut open.
15:17 | [cbgb] | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒马利亚作以色列王十年。 < | >
 | [niv] | In the thirty-ninth year of Azariah king of Judah, Menahem son of Gadi became king of Israel, and he reigned in Samaria ten years.
 | [asv] | In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
 | [jnd] | In the thirty-ninth year of Azariah king of Judah, Menahem the son of Gadi began to reign over Israel, for ten years, in Samaria.
 | [kjv] | In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
 | [nwb] | In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, ten years in Samaria.
 | [rsv] | In the thirty-ninth year of Azari'ah king of Judah Men'ahem the son of Gadi began to reign over Israel, and he reigned ten years in Sama'ria.
 | [web] | In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, ten years in Samaria.
 | [ylt] | In the thirty and ninth year of Azariah king of Judah reigned hath Menahem son of Gadi over Israel -- ten years in Samaria.
 | [bbe] | In the thirty-ninth year of Azariah, king of Judah, Menahem, the son of Gadi, became king over Israel, and was ruling in Samaria for ten years.
15:18 | [cbgb] | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。 < | >
 | [niv] | He did evil in the eyes of the LORD. During his entire reign he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah: he departed not all his days from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah: he departed not, all his days, from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [rsv] | And he did what was evil in the sight of the LORD; he did not depart all his days from all the sins of Jerobo'am the son of Nebat, which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh: he didn't depart all his days from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [ylt] | And he doth the evil in the eyes of Jehovah, he hath turned not aside from the sins of Jeroboam son of Nebat that he caused Israel to sin, all his days.
 | [bbe] | He did evil in the eyes of the Lord; he did not keep himself from the sin which Jeroboam, the son of Nebat, did and made Israel do.
15:19 | [cbgb] | 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。 < | >
 | [niv] | Then Pul king of Assyria invaded the land, and Menahem gave him a thousand talents of silver to gain his support and strengthen his own hold on the kingdom.
 | [asv] | There came against the land Pul the king of Assyria; and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
 | [jnd] | Pul the king of Assyria came against the land; and Menahem gave Pul a thousand talents of silver, that his hand might be with him to establish the kingdom in his hand.
 | [kjv] | And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
 | [nwb] | Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
 | [rsv] | Pul the king of Assyria came against the land; and Men'ahem gave Pul a thousand talents of silver, that he might help him to confirm his hold of the royal power.
 | [web] | There came against the land Pul the king of Assyria; and Menahem gave Pul one thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
 | [ylt] | Pul king of Asshur hath come against the land, and Menahem giveth to Pul a thousand talents of silver, for his hand being with him to strengthen the kingdom in his hand.
 | [bbe] | In his day, Pul, the king of Assyria, came up against the land; and Menahem gave Pul a thousand talents of silver so that he might let him keep the kingdom.
15:20 | [cbgb] | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。 < | >
 | [niv] | Menahem exacted this money from Israel. Every wealthy man had to contribute fifty shekels of silver to be given to the king of Assyria. So the king of Assyria withdrew and stayed in the land no longer.
 | [asv] | And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
 | [jnd] | And Menahem exacted the money of Israel, of all those who were wealthy, of each man fifty shekels of silver, to give to the king of Assyria. And the king of Assyria turned back, and stayed not there in the land.
 | [kjv] | And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
 | [nwb] | And Menahem exacted the money of Israel, of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
 | [rsv] | Men'ahem exacted the money from Israel, that is, from all the wealthy men, fifty shekels of silver from every man, to give to the king of Assyria. So the king of Assyria turned back, and did not stay there in the land.
 | [web] | Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and didn't stay there in the land.
 | [ylt] | And Menahem bringeth out the silver Israel, all the mighty men of wealth, to give to the king of Asshur, fifty shekels of silver for each one, and the king of Asshur turneth back and hath not stayed there in the land.
 | [bbe] | And Menahem got the money from Israel, from all the men of wealth, fifty silver shekels from every man, to give to the king of Assyria. So the king of Assyria went back without stopping in the land.
15:21 | [cbgb] | 米拿现其馀的事，凡他所行的都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Menahem's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [jnd] | And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [kjv] | And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [nwb] | And the rest of the acts of Menahem, and all that he did, they not written in the book of the chronicles of the kings of Israel?
 | [rsv] | Now the rest of the deeds of Men'ahem, and all that he did, are they not written in the Book of the Chronicles of the Kings of Israel?
 | [web] | Now the rest of the acts of Menahem, and all that he did, aren't they written in the book of the chronicles of the kings of Israel?
 | [ylt] | And the rest of the matters of Menahem, and all that he did, are they not written on the book of the Chronicles of the kings of Israel?
 | [bbe] | Now the rest of the acts of Menahem, and all he did, are they not recorded in the book of the history of the kings of Israel?
15:22 | [cbgb] | 米拿现与他列祖同睡。他儿子比加辖接续他作王。 < | >
 | [niv] | Menahem rested with his fathers. And Pekahiah his son succeeded him as king.
 | [asv] | And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
 | [jnd] | And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
 | [kjv] | And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
 | [nwb] | And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
 | [rsv] | And Men'ahem slept with his fathers, and Pekahi'ah his son reigned in his stead.
 | [web] | Menahem slept with his fathers; and Pekahiah his son reigned in his place.
 | [ylt] | And Menahem lieth with his fathers, and reign doth Pekahiah his son in his stead.
 | [bbe] | And Menahem went to rest with his fathers; and Pekahiah his son became king in his place.
15:23 | [cbgb] | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒马利亚登基作以色列王二年。 < | >
 | [niv] | In the fiftieth year of Azariah king of Judah, Pekahiah son of Menahem became king of Israel in Samaria, and he reigned two years.
 | [asv] | In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
 | [jnd] | In the fiftieth year of Azariah king of Judah, Pekahiah the son of Menahem began to reign over Israel in Samaria, for two years.
 | [kjv] | In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
 | [nwb] | In the fiftieth year of Azariah king of Judah, Pekahiah the son of Menahem began to reign over Israel in Samaria, two years.
 | [rsv] | In the fiftieth year of Azari'ah king of Judah Pekahi'ah the son of Men'ahem began to reign over Israel in Sama'ria, and he reigned two years.
 | [web] | In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, two years.
 | [ylt] | In the fiftieth year of Azariah king of Judah hath Pekahiah son of Menahem reigned over Israel, in Samaria -- two years,
 | [bbe] | In the fiftieth year of Azariah king of Judah, Pekahiah, the son of Menahem, became king over Israel in Samaria, ruling for two years.
15:24 | [cbgb] | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。 < | >
 | [niv] | Pekahiah did evil in the eyes of the LORD. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [rsv] | And he did what was evil in the sight of the LORD; he did not turn away from the sins of Jerobo'am the son of Nebat, which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh: he didn't depart from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, he hath not turned aside from the sins of Jeroboam son of Nebat that he caused Israel to sin.
 | [bbe] | He did evil in the eyes of the Lord, not turning from the sin which Jeroboam, the son of Nebat, did and made Israel do.
15:25 | [cbgb] | 比加辖的将军，利玛利的儿子比加背叛他，在撒马利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加。比加击杀他，篡了他的位。 < | >
 | [niv] | One of his chief officers, Pekah son of Remaliah, conspired against him. Taking fifty men of Gilead with him, he assassinated Pekahiah, along with Argob and Arieh, in the citadel of the royal palace at Samaria. So Pekah killed Pekahiah and succeeded him as king.
 | [asv] | And Pekah the son of Remaliah, his captain, conspired against him, and smote him in Samaria, in the castle of the king's house, with Argob and Arieh; and with him were fifty men of the Gileadites: and he slew him, and reigned in his stead.
 | [jnd] | And Pekah the son of Remaliah, his captain, conspired against him, and smote him in Samaria, in the fortress of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites; and he slew him, and reigned in his stead.
 | [kjv] | But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.
 | [nwb] | But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.
 | [rsv] | And Pekah the son of Remali'ah, his captain, conspired against him with fifty men of the Gileadites, and slew him in Sama'ria, in the citadel of the king's house; he slew him, and reigned in his stead.
 | [web] | Pekah the son of Remaliah, his captain, conspired against him, and struck him in Samaria, in the castle of the king's house, with Argob and Arieh; and with him were fifty men of the Gileadites: and he killed him, and reigned in his place.
 | [ylt] | And Pekah son of Remaliah, his captain, doth conspire against him, and smiteth him in Samaria, in the high place of the house of the king with Argob and Arieh, and with him fifty men of the sons of the Gileadites, and he putteth him to death, and reigneth in his stead.
 | [bbe] | And Pekah, the son of Remaliah, his captain, made a secret design against him, attacking him in the king's great house in Samaria; and with him were fifty men of Gilead; and he put him to death and became king in his place.
15:26 | [cbgb] | 比加辖其馀的事，凡他所行的都写在以色列诸王记上。 < | >
 | [niv] | The other events of Pekahiah's reign, and all he did, are written in the book of the annals of the kings of Israel.
 | [asv] | Now the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [jnd] | And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [kjv] | And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [nwb] | And the rest of the acts of Pekahiah, and all that he did, behold, they written in the book of the chronicles of the kings of Israel.
 | [rsv] | Now the rest of the deeds of Pekahi'ah, and all that he did, behold, they are written in the Book of the Chronicles of the Kings of Israel.
 | [web] | Now the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [ylt] | And the rest of the matters of Pekahiah, and all that he did, lo, they are written on the book of the Chronicles of the kings of Israel.
 | [bbe] | Now the rest of the acts of Pekahiah, and all he did, are recorded in the book of the history of the kings of Israel.
15:27 | [cbgb] | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒马利亚登基作以色列王二十年。 < | >
 | [niv] | In the fifty-second year of Azariah king of Judah, Pekah son of Remaliah became king of Israel in Samaria, and he reigned twenty years.
 | [asv] | In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
 | [jnd] | In the fifty-second year of Azariah king of Judah, Pekah the son of Remaliah began to reign over Israel in Samaria, for twenty years.
 | [kjv] | In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
 | [nwb] | In the two and fiftieth year of Azariah king of Judah, Pekah the son of Remaliah began to reign over Israel in Samaria, twenty years.
 | [rsv] | In the fifty-second year of Azari'ah king of Judah Pekah the son of Remali'ah began to reign over Israel in Sama'ria, and reigned twenty years.
 | [web] | In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, twenty years.
 | [ylt] | In the fifty and second year of Azariah king of Judah, reigned hath Pekah son of Remaliah over Israel, in Samaria -- twenty years,
 | [bbe] | In the fifty-second year of Azariah, king of Judah, Pekah, the son of Remaliah, became king over Israel in Samaria, ruling for twenty years.
15:28 | [cbgb] | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。 < | >
 | [niv] | He did evil in the eyes of the LORD. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
 | [asv] | And he did that which was evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [jnd] | And he did evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [nwb] | And he did evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [rsv] | And he did what was evil in the sight of the LORD; he did not depart from the sins of Jerobo'am the son of Nebat, which he made Israel to sin.
 | [web] | He did that which was evil in the sight of Yahweh: he didn't depart from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, he hath not turned aside from the sins of Jeroboam son of Nebat, that he caused Israel to sin.
 | [bbe] | He did evil in the eyes of the Lord, not turning from the sin which Jeroboam, the son of Nebat, did and made Israel do.
15:29 | [cbgb] | 以色列王比加年间，亚述王提革拉毗列色来夺了以云，亚伯伯玛迦，亚挪，基低斯，夏琐，基列，加利利，和拿弗他利全地，将这些地方的居民都掳到亚述去了。 < | >
 | [niv] | In the time of Pekah king of Israel, Tiglath-Pileser king of Assyria came and took Ijon, Abel Beth Maacah, Janoah, Kedesh and Hazor. He took Gilead and Galilee, including all the land of Naphtali, and deported the people to Assyria.
 | [asv] | In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maacah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali; and he carried them captive to Assyria.
 | [jnd] | In the days of Pekah king of Israel, Tiglath-Pileser king of Assyria came and took Ijon, and Abel-Beth-Maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
 | [kjv] | In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
 | [nwb] | In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
 | [rsv] | In the days of Pekah king of Israel Tig'lath-pile'ser king of Assyria came and captured I'jon, A'bel-beth-ma'acah, Jan-o'ah, Kedesh, Hazor, Gilead, and Galilee, all the land of Naph'tali; and he carried the people captive to Assyria.
 | [web] | In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maacah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali; and he carried them captive to Assyria.
 | [ylt] | In the days of Pekah king of Israel hath Tiglath-Pileser king of Asshur come, and taketh Ijon, and Abel-Beth-Maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and removeth them to Asshur.
 | [bbe] | In the days of Pekah, king of Israel, Tiglath-pileser, king of Assyria, came and took Ijon and Abel-beth-maacah and Janoah and Kedesh and Hazor and Gilead and Galilee and all the land of Naphtali; and he took the people away to Assyria.
15:30 | [cbgb] | 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。 < | >
 | [niv] | Then Hoshea son of Elah conspired against Pekah son of Remaliah. He attacked and assassinated him, and then succeeded him as king in the twentieth year of Jotham son of Uzziah.
 | [asv] | And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
 | [jnd] | And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him and slew him; and he reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
 | [kjv] | And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
 | [nwb] | And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
 | [rsv] | Then Hoshe'a the son of Elah made a conspiracy against Pekah the son of Remali'ah, and struck him down, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzzi'ah.
 | [web] | Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and struck him, and killed him, and reigned in his place, in the twentieth year of Jotham the son of Uzziah.
 | [ylt] | And make a conspiracy doth Hoshea son of Elah against Pekah son of Remaliah, and smiteth him, and putteth him to death, and reigneth in his stead, in the twentieth year of Jotham son of Uzziah.
 | [bbe] | And Hoshea, the son of Elah, made a secret design against Pekah, the son of Remaliah, and, attacking him, put him to death and became king in his place, in the twentieth year of Jotham, the son of Uzziah.
15:31 | [cbgb] | 比加其馀的事，凡他所行的都写在以色列诸王记上。 < | >
 | [niv] | As for the other events of Pekah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
 | [asv] | Now the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [jnd] | And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [kjv] | And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [nwb] | And the rest of the acts of Pekah, and all that he did, behold, they written in the book of the chronicles of the kings of Israel.
 | [rsv] | Now the rest of the acts of Pekah, and all that he did, behold, they are written in the Book of the Chronicles of the Kings of Israel.
 | [web] | Now the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [ylt] | And the rest of the matters of Pekah, and all that he did, lo, they are written on the book of the Chronicles of the kings of Israel.
 | [bbe] | Now the rest of the acts of Pekah, and all he did, are recorded in the book of the history of the kings of Israel.
15:32 | [cbgb] | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。 < | >
 | [niv] | In the second year of Pekah son of Remaliah king of Israel, Jotham son of Uzziah king of Judah began to reign.
 | [asv] | In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
 | [jnd] | In the second year of Pekah the son of Remaliah, king of Israel, Jotham the son of Uzziah, king of Judah, began to reign.
 | [kjv] | In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
 | [nwb] | In the second year of Pekah the son of Remaliah king of Israel, began Jotham the son of Uzziah king of Judah to reign.
 | [rsv] | In the second year of Pekah the son of Remali'ah, king of Israel, Jotham the son of Uzzi'ah, king of Judah, began to reign.
 | [web] | In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
 | [ylt] | In the second year of Pekah son of Remaliah king of Israel reigned hath Jotham son of Uzziah king of Judah.
 | [bbe] | In the second year of Pekah, the son of Remaliah, king of Israel, Jotham, the son of Uzziah, became king of Judah.
15:33 | [cbgb] | 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。 < | >
 | [niv] | He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.
 | [asv] | Five and twenty years old was he when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerusha the daughter of Zadok.
 | [jnd] | He was twenty-five years old when he began to reign; and he reigned sixteen years in Jerusalem; and his mother's name was Jerusha, the daughter of Zadok.
 | [kjv] | Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.
 | [nwb] | Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name Jerusha, the daughter of Zadok.
 | [rsv] | He was twenty-five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name was Jeru'sha the daughter of Zadok.
 | [web] | He was twenty-five years old when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerusha the daughter of Zadok.
 | [ylt] | A son of twenty and five years was he in his reigning, and sixteen years he hath reigned in Jerusalem, and the name of his mother Jerusha daughter of Zadok,
 | [bbe] | He was twenty-five years old when he became king, and he was ruling for sixteen years in Jerusalem; and his mother's name was Jerusha, the daughter of Zadok.
15:34 | [cbgb] | 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father Uzziah had done.
 | [asv] | And he did that which was right in the eyes of Jehovah; he did according to all that his father Uzziah had done.
 | [jnd] | And he did what was right in the sight of Jehovah: he did according to all that his father Uzziah had done.
 | [kjv] | And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.
 | [nwb] | And he did right in the sight of the LORD: he did according to all that his father Uzziah had done.
 | [rsv] | And he did what was right in the eyes of the LORD, according to all that his father Uzzi'ah had done.
 | [web] | He did that which was right in the eyes of Yahweh; he did according to all that his father Uzziah had done.
 | [ylt] | and he doth that which right in the eyes of Jehovah, according to all that Uzziah his father did he hath done.
 | [bbe] | And he did what was right in the eyes of the Lord, as his father Uzziah had done.
15:35 | [cbgb] | 只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。 < | >
 | [niv] | The high places, however, were not removed; the people continued to offer sacrifices and burn incense there. Jotham rebuilt the Upper Gate of the temple of the LORD.
 | [asv] | Howbeit the high places were not taken away: the people still sacrificed and burned incense in the high places. He built the upper gate of the house of Jehovah.
 | [jnd] | Only, the high places were not removed: the people still sacrificed and burned incense on the high places. It was he who built the upper gate of the house of Jehovah.
 | [kjv] | Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.
 | [nwb] | Yet, the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.
 | [rsv] | Nevertheless the high places were not removed; the people still sacrificed and burned incense on the high places. He built the upper gate of the house of the LORD.
 | [web] | However the high places were not taken away: the people still sacrificed and burned incense in the high places. He built the upper gate of the house of Yahweh.
 | [ylt] | Only, the high places have not turned aside -- yet are the people sacrificing and making perfume in high places; he hath built the high gate of the house of Jehovah.
 | [bbe] | But he did not take away the high places, and the people still went on making offerings and burning them in the high places. He was the builder of the higher doorway of the house of the Lord.
15:36 | [cbgb] | 约坦其馀的事，凡他所行的都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Jotham's reign, and what he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Jotham, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Jotham, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Jotham, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Jotham, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Jotham, and all he did, are they not recorded in the book of the history of the kings of Judah?
15:37 | [cbgb] | 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。 < | >
 | [niv] | (In those days the LORD began to send Rezin king of Aram and Pekah son of Remaliah against Judah.)
 | [asv] | In those days Jehovah began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
 | [jnd] | In those days Jehovah began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
 | [kjv] | In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
 | [nwb] | In those days the LORD began to send against Judah, Rezin the king of Syria, and Pekah the son of Remaliah.
 | [rsv] | In those days the LORD began to send Rezin the king of Syria and Pekah the son of Remali'ah against Judah.
 | [web] | In those days Yahweh began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
 | [ylt] | In those days hath Jehovah begun to send against Judah Rezin king of Amram and Pekah son of Remaliah.
 | [bbe] | In those days the Lord first sent against Judah, Rezin, the king of Aram, and Pekah, the son of Remaliah.
15:38 | [cbgb] | 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。 <
 | [niv] | Jotham rested with his fathers and was buried with them in the City of David, the city of his father. And Ahaz his son succeeded him as king.
 | [asv] | And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.
 | [jnd] | And Jotham slept with his fathers, and was buried with his fathers in the city of David his father; and Ahaz his son reigned in his stead.
 | [kjv] | And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.
 | [nwb] | And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: And Ahaz his son reigned in his stead.
 | [rsv] | Jotham slept with his fathers, and was buried with his fathers in the city of David his father; and Ahaz his son reigned in his stead.
 | [web] | Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his place.
 | [ylt] | And Jotham lieth with his fathers, and is buried with his fathers, in the city of David his father, and reign doth Ahaz his son in his stead.
 | [bbe] | And Jotham went to rest with his fathers, and was put into the earth in the town of David his father; and Ahaz his son became king in his place.


Interlinear Bible:2 Kings 16

 列王记下 2 Kings 16 << || >>
16:1 | [cbgb] | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。 >
 | [niv] | In the seventeenth year of Pekah son of Remaliah, Ahaz son of Jotham king of Judah began to reign.
 | [asv] | In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
 | [jnd] | In the seventeenth year of Pekah the son of Remaliah, Ahaz the son of Jotham, king of Judah, began to reign.
 | [kjv] | In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
 | [nwb] | In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
 | [rsv] | In the seventeenth year of Pekah the son of Remali'ah, Ahaz the son of Jotham, king of Judah, began to reign.
 | [web] | . In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
 | [ylt] | In the seventeenth year of Pekah son of Remaliah reigned hath Ahaz son of Jotham king of Judah.
 | [bbe] | In the seventeenth year of Pekah, the son of Remaliah, Ahaz, the son of Jotham, became king of Judah.
16:2 | [cbgb] | 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他 神眼中看为正的事， < | >
 | [niv] | Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the LORD his God.
 | [asv] | Twenty years old was Ahaz when he began to reign; and he reigned sixteen years in Jerusalem: and he did not that which was right in the eyes of Jehovah his God, like David his father.
 | [jnd] | Ahaz was twenty years old when he began to reign; and he reigned sixteen years in Jerusalem. And he did not what was right in the sight of Jehovah his God, like David his father,
 | [kjv] | Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.
 | [nwb] | Twenty years old Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not right in the sight of the LORD his God, like David his father.
 | [rsv] | Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem. And he did not do what was right in the eyes of the LORD his God, as his father David had done,
 | [web] | Twenty years old was Ahaz when he began to reign; and he reigned sixteen years in Jerusalem: and he didn't do that which was right in the eyes of Yahweh his God, like David his father.
 | [ylt] | A son of twenty years Ahaz in his reigning, and sixteen years he hath reigned in Jerusalem, and he hath not done that which right in the eyes of Jehovah his God, like David his father,
 | [bbe] | Ahaz was twenty years old when he became king; he was ruling for sixteen years in Jerusalem. He did not do what was right in the eyes of the Lord his God, as David his father did.
16:3 | [cbgb] | 却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火， < | >
 | [niv] | He walked in the ways of the kings of Israel and even sacrificed his son in the fire, following the detestable ways of the nations the LORD had driven out before the Israelites.
 | [asv] | But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the nations, whom Jehovah cast out from before the children of Israel.
 | [jnd] | but walked in the way of the kings of Israel, and even caused his son to pass through the fire, according to the abominations of the nations that Jehovah had dispossessed from before the children of Israel.
 | [kjv] | But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.
 | [nwb] | But he walked in the way of the kings of Israel, and even made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.
 | [rsv] | but he walked in the way of the kings of Israel. He even burned his son as an offering, according to the abominable practices of the nations whom the LORD drove out before the people of Israel.
 | [web] | But he walked in the way of the kings of Israel, yes, and made his son to pass through the fire, according to the abominations of the nations, whom Yahweh cast out from before the children of Israel.
 | [ylt] | and he walketh in the way of the kings of Israel, and also his son he hath caused to pass over into fire, according to the abominations of the nations that Jehovah dispossessed from the presence of the sons of Israel,
 | [bbe] | But he went in the ways of the kings of Israel, and even made his son go through the fire, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
16:4 | [cbgb] | 并在邱坛上，山冈上，各青翠树下献祭烧香。 < | >
 | [niv] | He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.
 | [asv] | And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [jnd] | And he sacrificed and burned incense on the high places, and on the hills, and under every green tree.
 | [kjv] | And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [nwb] | And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [rsv] | And he sacrificed and burned incense on the high places, and on the hills, and under every green tree.
 | [web] | He sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [ylt] | and he sacrificeth and maketh perfume in high places, and on the heights, and under every green tree.
 | [bbe] | And he made offerings, burning them in the high places and on the hills and under every green tree.
16:5 | [cbgb] | 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。 < | >
 | [niv] | Then Rezin king of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem and besieged Ahaz, but they could not overpower him.
 | [asv] | Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
 | [jnd] | Then Rezin the king of Syria, and Pekah son of Remaliah, the king of Israel, came up to Jerusalem to battle; and they besieged Ahaz, but were unable to conquer him.
 | [kjv] | Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
 | [nwb] | Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome .
 | [rsv] | Then Rezin king of Syria and Pekah the son of Remali'ah, king of Israel, came up to wage war on Jerusalem, and they besieged Ahaz but could not conquer him.
 | [web] | Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
 | [ylt] | Then doth Rezin king of Aram go up, and Pekah son of Remaliah king of Israel, to Jerusalem, to battle, and they lay siege to Ahaz, and they have not been able to fight.
 | [bbe] | Then Rezin, king of Aram, and Pekah, son of Remaliah, king of Israel, came up to Jerusalem to make war; and they made an attack on Ahaz, shutting him in, but were not able to overcome him.
16:6 | [cbgb] | 当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（有作以东人的）就来到以拉他，住在那里，直到今日。 < | >
 | [niv] | At that time, Rezin king of Aram recovered Elath for Aram by driving out the men of Judah. Edomites then moved into Elath and have lived there to this day.
 | [asv] | At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath; and the Syrians came to Elath, and dwelt there, unto this day.
 | [jnd] | At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath; and the Syrians came to Elath, and dwelt there to this day.
 | [kjv] | At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.
 | [nwb] | At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath: and the Syrians came to Elath, and have dwelt there to this day.
 | [rsv] | At that time the king of Edom recovered Elath for Edom, and drove the men of Judah from Elath; and the E'domites came to Elath, where they dwell to this day.
 | [web] | At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath; and the Syrians came to Elath, and lived there, to this day.
 | [ylt] | At that time hath Rezin king of Aram brought back Elath to Aram, and casteth out the Jews from Elath, and the Aramaeans have come in to Elath, and dwell there unto this day.
 | [bbe] | At that time the king of Edom got Elath back for Edom, and sent the Jews out of Elath; and the Edomites came back to Elath where they are living to this day.
16:7 | [cbgb] | 亚哈斯差遣使者去见亚述王提革拉毗列色，说，我是你的仆人，你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。 < | >
 | [niv] | Ahaz sent messengers to say to Tiglath-Pileser king of Assyria, "I am your servant and vassal. Come up and save me out of the hand of the king of Aram and of the king of Israel, who are attacking me."
 | [asv] | So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, who rise up against me.
 | [jnd] | And Ahaz sent messengers to Tiglath-Pileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, who have risen up against me.
 | [kjv] | So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.
 | [nwb] | So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I thy servant and thy son: come up, and save me from the hand of the king of Syria, and from the hand of the king of Israel, who rise up against me.
 | [rsv] | So Ahaz sent messengers to Tig'lath-pile'ser king of Assyria, saying, "I am your servant and your son. Come up, and rescue me from the hand of the king of Syria and from the hand of the king of Israel, who are attacking me."
 | [web] | So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am your servant and your son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, who rise up against me.
 | [ylt] | And Ahaz sendeth messengers unto Tiglath-Pileser king of Asshur, saying, `Thy servant and thy son I; come up and save me out of the hand of the king of Aram, and out of the hand of the king of Israel, who are rising up against me.'
 | [bbe] | So Ahaz sent representatives to Tiglath-pileser, king of Assyria, saying, I am your servant and your son; come to my help against the kings of Aram and Israel who have taken up arms against me.
16:8 | [cbgb] | 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。 < | >
 | [niv] | And Ahaz took the silver and gold found in the temple of the LORD and in the treasuries of the royal palace and sent it as a gift to the king of Assyria.
 | [asv] | And Ahaz took the silver and gold that was found in the house of Jehovah, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
 | [jnd] | And Ahaz took the silver and the gold that was found in the house of Jehovah, and in the treasures of the king's house, and sent it a present to the king of Assyria.
 | [kjv] | And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
 | [nwb] | And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent a present to the king of Assyria.
 | [rsv] | Ahaz also took the silver and gold that was found in the house of the LORD and in the treasures of the king's house, and sent a present to the king of Assyria.
 | [web] | Ahaz took the silver and gold that was found in the house of Yahweh, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
 | [ylt] | And Ahaz taketh the silver and the gold that is found in the house of Jehovah, and in the treasures of the house of the king, and sendeth to the king of Asshur -- a bribe.
 | [bbe] | And Ahaz took the silver and gold which were in the house of the Lord and in the king's store-house, and sent them as an offering to the king of Assyria.
16:9 | [cbgb] | 亚述王应允了他，就上去攻打大马色，将城攻取，杀了利汛，把居民掳到吉珥。 < | >
 | [niv] | The king of Assyria complied by attacking Damascus and capturing it. He deported its inhabitants to Kir and put Rezin to death.
 | [asv] | And the king of Assyria hearkened unto him; and the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
 | [jnd] | And the king of Assyria hearkened to him; and the king of Assyria went up against Damascus, and took it, and carried it captive to Kir, and put Rezin to death.
 | [kjv] | And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
 | [nwb] | And the king of Assyria hearkened to him: for the king of Assyria went up against Damascus, and took it, and carried it captive to Kir, and slew Rezin.
 | [rsv] | And the king of Assyria hearkened to him; the king of Assyria marched up against Damascus, and took it, carrying its people captive to Kir, and he killed Rezin.
 | [web] | The king of Assyria listened to him; and the king of Assyria went up against Damascus, and took it, and carried it captive to Kir, and killed Rezin.
 | [ylt] | And hearken unto him doth the king of Asshur, and the king of Asshur goeth up unto Damascus, and seizeth it, and removeth it to Kir, and Rezin he hath put to death.
 | [bbe] | And the king of Assyria, in answer to his request, went up against Damascus and took it, and took its people away as prisoners to Kir, and put Rezin to death.
16:10 | [cbgb] | 亚哈斯王上大马色去迎接亚述王提革拉毗列色，在大马色看见一座坛，就照坛的规模样式作法画了图样，送到祭司乌利亚那里。 < | >
 | [niv] | Then King Ahaz went to Damascus to meet Tiglath-Pileser king of Assyria. He saw an altar in Damascus and sent to Uriah the priest a sketch of the altar, with detailed plans for its construction.
 | [asv] | And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw the altar that was at Damascus; and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
 | [jnd] | And king Ahaz went to Damascus to meet Tiglath-Pileser king of Assyria; and he saw the altar that was at Damascus, and king Ahaz sent to Urijah the priest the form of the altar, and the pattern of it, according to all its workmanship.
 | [kjv] | And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
 | [nwb] | And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship of it.
 | [rsv] | When King Ahaz went to Damascus to meet Tig'lath-pile'ser king of Assyria, he saw the altar that was at Damascus. And King Ahaz sent to Uri'ah the priest a model of the altar, and its pattern, exact in all its details.
 | [web] | King Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw the altar that was at Damascus; and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship of it.
 | [ylt] | And king Ahaz goeth to meet Tiglath-Pileser king of Asshur Damascus, and seeth the altar that in Damascus, and king Ahaz sendeth unto Urijah the priest the likeness of the altar, and its pattern, according to all its work,
 | [bbe] | Then King Ahaz went to Damascus for a meeting with Tiglath-pileser, king of Assyria; and there he saw the altar which was at Damascus; and King Ahaz sent to Urijah the priest a copy of the altar, giving the design of it and all the details of its structure.
16:11 | [cbgb] | 祭司乌利亚照着亚哈斯王从大马色送来的图样，在亚哈斯王没有从大马色回来之先，建筑一座坛。 < | >
 | [niv] | So Uriah the priest built an altar in accordance with all the plans that King Ahaz had sent from Damascus and finished it before King Ahaz returned.
 | [asv] | And Urijah the priest built an altar: according to all that king Ahaz had sent from Damascus, so did Urijah the priest make it against the coming of king Ahaz from Damascus.
 | [jnd] | And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus; thus Urijah the priest made , against king Ahaz came from Damascus.
 | [kjv] | And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.
 | [nwb] | And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made against king Ahaz came from Damascus.
 | [rsv] | And Uri'ah the priest built the altar; in accordance with all that King Ahaz had sent from Damascus, so Uri'ah the priest made it, before King Ahaz arrived from Damascus.
 | [web] | Urijah the priest built an altar: according to all that king Ahaz had sent from Damascus, so did Urijah the priest make it against the coming of king Ahaz from Damascus.
 | [ylt] | and Urijah the priest buildeth the altar according to all that king Ahaz hath sent from Damascus; so did Urijah the priest till the coming in of king Ahaz from Damascus.
 | [bbe] | And from the copy King Ahaz sent from Damascus, Urijah made an altar and had it ready by the time King Ahaz came back from Damascus.
16:12 | [cbgb] | 王从大马色回来看见坛，就近前来，在坛上献祭。 < | >
 | [niv] | When the king came back from Damascus and saw the altar, he approached it and presented offerings on it.
 | [asv] | And when the king was come from Damascus, the king saw the altar: and the king drew near unto the altar, and offered thereon.
 | [jnd] | And when the king came from Damascus, the king saw the altar; and the king approached to the altar, and offered upon it.
 | [kjv] | And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.
 | [nwb] | And when the king had come from Damascus, the king saw the altar: and the king approached to the altar, and offered on it.
 | [rsv] | And when the king came from Damascus, the king viewed the altar. Then the king drew near to the altar, and went up on it,
 | [web] | When the king was come from Damascus, the king saw the altar: and the king drew near to the altar, and offered thereon.
 | [ylt] | And the king cometh in from Damascus, and the king seeth the altar, and the king draweth near on the altar, and offereth on it,
 | [bbe] | And when the king came from Damascus, he saw the altar; and he went up on it and made an offering on it.
16:13 | [cbgb] | 烧燔祭，素祭，浇奠祭，将平安祭牲的血洒在坛上， < | >
 | [niv] | He offered up his burnt offering and grain offering, poured out his drink offering, and sprinkled the blood of his fellowship offerings on the altar.
 | [asv] | And he burnt his burnt-offering and his meal-offering, and poured his drink-offering, and sprinkled the blood of his peace-offerings, upon the altar.
 | [jnd] | And he burned his burnt-offering and his oblation, and poured out his drink-offering, and sprinkled the blood of his peace-offering upon the altar.
 | [kjv] | And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.
 | [nwb] | And he burnt his burnt-offering and his meat-offering, and poured his drink-offering, and sprinkled the blood of his peace-offerings upon the altar.
 | [rsv] | and burned his burnt offering and his cereal offering, and poured his drink offering, and threw the blood of his peace offerings upon the altar.
 | [web] | He burnt his burnt offering and his meal-offering, and poured his drink-offering, and sprinkled the blood of his peace-offerings, on the altar.
 | [ylt] | and perfumeth his burnt-offering, and his present, and poureth out his libation, and sprinkleth the blood of the peace-offerings that he hath, on the altar.
 | [bbe] | He made his burned offering and his meal offering and his drink offering there, draining out the blood of his peace-offerings on the altar.
16:14 | [cbgb] | 又将耶和华面前的铜坛从耶和华殿和新坛的中间搬到新坛的北边。 < | >
 | [niv] | The bronze altar that stood before the LORD he brought from the front of the temple--from between the new altar and the temple of the LORD--and put it on the north side of the new altar.
 | [asv] | And the brazen altar, which was before Jehovah, he brought from the forefront of the house, from between his altar and the house of Jehovah, and put it on the north side of his altar.
 | [jnd] | And the brazen altar which was before Jehovah, he brought forward from the forefront of the house, from between altar and the house of Jehovah, and put it by the side of altar on the north.
 | [kjv] | And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.
 | [nwb] | And he brought also the brazen altar, which before the LORD, from the front of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.
 | [rsv] | And the bronze altar which was before the LORD he removed from the front of the house, from the place between his altar and the house of the LORD, and put it on the north side of his altar.
 | [web] | The brazen altar, which was before Yahweh, he brought from the forefront of the house, from between his altar and the house of Yahweh, and put it on the north side of his altar.
 | [ylt] | As to the altar of brass that before Jehovah -- he bringeth near from the front of the house, from between the altar and the house of Jehovah, and putteth it on the side of the altar, northward.
 | [bbe] | And the brass altar, which was before the Lord, he took from the front of the house, from between his altar and the house of the Lord, and put it on the north side of his altar.
16:15 | [cbgb] | 亚哈斯王吩咐祭司乌利亚说，早晨的燔祭，晚上的素祭，王的燔祭，素祭，国内众民的燔祭，素祭，奠祭都要烧在大坛上。燔祭牲和平安祭牲的血也要洒在这坛上，只是铜坛我要用以求问耶和华。 < | >
 | [niv] | King Ahaz then gave these orders to Uriah the priest: "On the large new altar, offer the morning burnt offering and the evening grain offering, the king's burnt offering and his grain offering, and the burnt offering of all the people of the land, and their grain offering and their drink offering. Sprinkle on the altar all the blood of the burnt offerings and sacrifices. But I will use the bronze altar for seeking guidance."
 | [asv] | And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt-offering, and the evening meal-offering, and the king's burnt-offering, and his meal-offering, with the burnt-offering of all the people of the land, and their meal-offering, and their drink-offerings; and sprinkle upon it all the blood of the burnt-offering, and all the blood of the sacrifice: but the brazen altar shall be for me to inquire by.
 | [jnd] | And king Ahaz commanded Urijah the priest saying, Upon the great altar burn the morning burnt-offering, and the evening oblation, and the king's burnt-offering, and his oblation, and the burnt-offering of all the people of the land, and their oblation, and their drink-offerings; and sprinkle upon it all the blood of the burnt-offerings, and all the blood of the sacrifices; and the brazen altar shall be for me to inquire .
 | [kjv] | And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.
 | [nwb] | And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt-offering, and the evening meat-offering, and the king's burnt-sacrifice, and his meat-offering, with the burnt-offering of all the people of the land, and their meat-offering, and their drink-offerings; and sprinkle upon it all the blood of the burnt-offering, and all the blood of the sacrifice: and the brazen altar shall be for me to inquire .
 | [rsv] | And King Ahaz commanded Uri'ah the priest, saying, "Upon the great altar burn the morning burnt offering, and the evening cereal offering, and the king's burnt offering, and his cereal offering, with the burnt offering of all the people of the land, and their cereal offering, and their drink offering; and throw upon it all the blood of the burnt offering, and all the blood of the sacrifice; but the bronze altar shall be for me to inquire by."
 | [web] | King Ahaz commanded Urijah the priest, saying, On the great altar burn the morning burnt offering, and the evening meal-offering, and the king's burnt offering, and his meal-offering, with the burnt offering of all the people of the land, and their meal-offering, and their drink-offerings; and sprinkle on it all the blood of the burnt offering, and all the blood of the sacrifice: but the brazen altar shall be for me to inquire by.
 | [ylt] | And king Ahaz commandeth him -- Urijah the priest -- saying, `On the great altar perfume the burnt-offering of the morning, and the present of the evening, and the burnt-offering of the king, and his present, and the burnt-offering of all the people of the land, and their present, and their libations; and all the blood of the burnt-offering, and all the blood of the sacrifice, on it thou dost sprinkle, and the altar of brass is to me to inquire .'
 | [bbe] | And King Ahaz gave orders to Urijah the priest, saying, Make the morning burned offering and the evening meal offering and the king's burned offering and meal offering, with the burned offerings of all the people and their meal offerings and drink offerings, on the great altar, and put on it all the blood of the burned offerings and of the beasts which are offered; but the brass altar will be for my use to get directions from the Lord.
16:16 | [cbgb] | 祭司乌利亚就照着亚哈斯王所吩咐的行了。 < | >
 | [niv] | And Uriah the priest did just as King Ahaz had ordered.
 | [asv] | Thus did Urijah the priest, according to all that king Ahaz commanded.
 | [jnd] | And Urijah the priest did according to all that king Ahaz had commanded.
 | [kjv] | Thus did Urijah the priest, according to all that king Ahaz commanded.
 | [nwb] | Thus did Urijah the priest, according to all that king Ahaz commanded.
 | [rsv] | Uri'ah the priest did all this, as King Ahaz commanded.
 | [web] | Thus did Urijah the priest, according to all that king Ahaz commanded.
 | [ylt] | And Urijah the priest doth according to all that king Ahaz commanded.
 | [bbe] | So Urijah the priest did everything as the king said
16:17 | [cbgb] | 亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。 < | >
 | [niv] | King Ahaz took away the side panels and removed the basins from the movable stands. He removed the Sea from the bronze bulls that supported it and set it on a stone base.
 | [asv] | And king Ahaz cut off the panels of the bases, and removed the laver from off them, and took down the sea from off the brazen oxen that were under it, and put it upon a pavement of stone.
 | [jnd] | And king Ahaz cut off the panels of the bases, and removed the lavers from off them; and took down the sea from off the brazen oxen that were under it, and put it upon a stone pavement.
 | [kjv] | And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon the pavement of stones.
 | [nwb] | And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brazen oxen that under it, and put it upon a pavement of stones.
 | [rsv] | And King Ahaz cut off the frames of the stands, and removed the laver from them, and he took down the sea from off the bronze oxen that were under it, and put it upon a pediment of stone.
 | [web] | King Ahaz cut off the panels of the bases, and removed the basin from off them, and took down the sea from off the brazen oxen that were under it, and put it on a pavement of stone.
 | [ylt] | And king Ahaz cutteth off the borders of the bases, and turneth aside from off them the laver, and the sea he hath taken down from off the brazen oxen that under it, and putteth it on a pavement of stones.
 | [bbe] | And King Ahaz took off the sides of the wheeled bases, and took down the great water-vessel from off the brass oxen which were under it and put it on a floor of stone.
16:18 | [cbgb] | 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。 < | >
 | [niv] | He took away the Sabbath canopy that had been built at the temple and removed the royal entryway outside the temple of the LORD, in deference to the king of Assyria.
 | [asv] | And the covered way for the sabbath that they had built in the house, and the king's entry without, turned he unto the house of Jehovah, because of the king of Assyria.
 | [jnd] | And the covered way of the sabbath that they had built in the house, and the king's entry outside, he turned from the house of Jehovah on account of the king of Assyria.
 | [kjv] | And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.
 | [nwb] | And the covert for the sabbath that they had built in the house, and the king's entry without, he turned from the house of the LORD for the king of Assyria.
 | [rsv] | And the covered way for the sabbath which had been built inside the palace, and the outer entrance for the king he removed from the house of the LORD, because of the king of Assyria.
 | [web] | The covered way for the Sabbath that they had built in the house, and the king's entry outside, turned he to the house of Yahweh, because of the king of Assyria.
 | [ylt] | And the covered place for the sabbath that they built in the house, and the entrance of the king without, he turned the house of Jehovah, because of the king of Asshur.
 | [bbe] | *** the house of the Lord, because of the king of Assyria.
16:19 | [cbgb] | 亚哈斯其馀所行的事都写在犹大列王记上。 < | >
 | [niv] | As for the other events of the reign of Ahaz, and what he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Ahaz, what he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Ahaz which he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Ahaz which he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Ahaz which he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Ahaz that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the things which Ahaz did, are they not recorded in the book of the history of the kings of Judah?
16:20 | [cbgb] | 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。 <
 | [niv] | Ahaz rested with his fathers and was buried with them in the City of David. And Hezekiah his son succeeded him as king.
 | [asv] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.
 | [jnd] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David; and Hezekiah his son reigned in his stead.
 | [kjv] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.
 | [nwb] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.
 | [rsv] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David; and Hezeki'ah his son reigned in his stead.
 | [web] | Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his place.
 | [ylt] | And Ahaz lieth with his fathers, and is buried with his fathers, in the city of David, and reign doth Hezekiah his son in his stead.
 | [bbe] | And Ahaz went to rest with his fathers, and was put into the earth with his fathers in the town of David; and Hezekiah his son became king in his place.


Interlinear Bible:2 Kings 17

 列王记下 2 Kings 17 << || >>
17:1 | [cbgb] | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒马利亚登基作以色列王九年。 >
 | [niv] | In the twelfth year of Ahaz king of Judah, Hoshea son of Elah became king of Israel in Samaria, and he reigned nine years.
 | [asv] | In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel, and reigned nine years.
 | [jnd] | In the twelfth year of Ahaz king of Judah, Hoshea the son of Elah began to reign in Samaria over Israel, for nine years.
 | [kjv] | In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.
 | [nwb] | In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.
 | [rsv] | In the twelfth year of Ahaz king of Judah Hoshe'a the son of Elah began to reign in Sama'ria over Israel, and he reigned nine years.
 | [web] | . In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel, nine years.
 | [ylt] | In the twelfth year of Ahaz king of Judah reigned hath Hoshea son of Elah in Samaria, over Israel -- nine years,
 | [bbe] | In the twelfth year of Ahaz, king of Judah, Hoshea, the son of Elah, became king over Israel in Samaria, ruling for nine years.
17:2 | [cbgb] | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。 < | >
 | [niv] | He did evil in the eyes of the LORD, but not like the kings of Israel who preceded him.
 | [asv] | And he did that which was evil in the sight of Jehovah, yet not as the kings of Israel that were before him.
 | [jnd] | And he did evil in the sight of Jehovah, but not as the kings of Israel that had been before him.
 | [kjv] | And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.
 | [nwb] | And he did evil in the sight of the LORD, but not as the kings of Israel that were before him.
 | [rsv] | And he did what was evil in the sight of the LORD, yet not as the kings of Israel who were before him.
 | [web] | He did that which was evil in the sight of Yahweh, yet not as the kings of Israel who were before him.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, only, not as the kings of Israel who were before him;
 | [bbe] | He did evil in the eyes of the Lord, though not like the kings of Israel before him.
17:3 | [cbgb] | 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。 < | >
 | [niv] | Shalmaneser king of Assyria came up to attack Hoshea, who had been Shalmaneser's vassal and had paid him tribute.
 | [asv] | Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and brought him tribute.
 | [jnd] | Against him came up Shalmaneser king of Assyria, and Hoshea became his servant, and tendered him presents.
 | [kjv] | Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.
 | [nwb] | Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.
 | [rsv] | Against him came up Shalmane'ser king of Assyria; and Hoshe'a became his vassal, and paid him tribute.
 | [web] | Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and brought him tribute.
 | [ylt] | against him came up Shalmaneser king of Asshur, and Hoshea is to him a servant, and doth render to him a present.
 | [bbe] | Against him came up Shalmaneser, king of Assyria, and Hoshea became his servant and sent him offerings.
17:4 | [cbgb] | 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。 < | >
 | [niv] | But the king of Assyria discovered that Hoshea was a traitor, for he had sent envoys to So king of Egypt, and he no longer paid tribute to the king of Assyria, as he had done year by year. Therefore Shalmaneser seized him and put him in prison.
 | [asv] | And the king of Assyria found conspiracy in Hoshea; for he had sent messengers to So king of Egypt, and offered no tribute to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
 | [jnd] | But the king of Assyria found conspiracy in Hoshea; for he had sent messengers to So king of Egypt, and sent up no present to the king of Assyria as from year to year. And the king of Assyria shut him up and bound him in prison.
 | [kjv] | And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
 | [nwb] | And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as year by year: therefore the king of Assyria shut him up, and bound him in prison.
 | [rsv] | But the king of Assyria found treachery in Hoshe'a; for he had sent messengers to So, king of Egypt, and offered no tribute to the king of Assyria, as he had done year by year; therefore the king of Assyria shut him up, and bound him in prison.
 | [web] | The king of Assyria found conspiracy in Hoshea; for he had sent messengers to So king of Egypt, and offered no tribute to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
 | [ylt] | And the king of Asshur findeth in Hoshea a conspiracy, in that he hath sent messengers unto So king of Egypt, and hath not caused a present to go up to the king of Asshur, as year by year, and the king of Asshur restraineth him, and bindeth him in a house of restraint.
 | [bbe] | But Hoshea's broken faith became clear to the king of Assyria because he had sent representatives to So, king of Egypt, and did not send his offering to the king of Assyria, as he had done year by year: so the king of Assyria had him shut up in prison and put in chains.
17:5 | [cbgb] | 亚述王上来攻击以色列遍地，上到撒马利亚，围困三年。 < | >
 | [niv] | The king of Assyria invaded the entire land, marched against Samaria and laid siege to it for three years.
 | [asv] | Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
 | [jnd] | And the king of Assyria overran the whole land, and went up against Samaria, and besieged it three years.
 | [kjv] | Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
 | [nwb] | Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
 | [rsv] | Then the king of Assyria invaded all the land and came to Sama'ria, and for three years he besieged it.
 | [web] | Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
 | [ylt] | And the king of Asshur goeth up into all the land, and he goeth up to Samaria, and layeth siege against it three years;
 | [bbe] | Then the king of Assyria went through all the land and came up to Samaria, shutting it in with his forces for three years.
17:6 | [cbgb] | 何细亚第九年亚述王攻取了撒马利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。 < | >
 | [niv] | In the ninth year of Hoshea, the king of Assyria captured Samaria and deported the Israelites to Assyria. He settled them in Halah, in Gozan on the Habor River and in the towns of the Medes.
 | [asv] | In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away unto Assyria, and placed them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes.
 | [jnd] | In the ninth year of Hoshea, the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and by the Habor, the river of Gozan, and in the cities of the Medes.
 | [kjv] | In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.
 | [nwb] | In the ninth year of Hoshea, the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor the river of Gozan, and in the cities of the Medes.
 | [rsv] | In the ninth year of Hoshe'a the king of Assyria captured Sama'ria, and he carried the Israelites away to Assyria, and placed them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes.
 | [web] | In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away to Assyria, and placed them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes.
 | [ylt] | in the ninth year of Hoshea hath the king of Asshur captured Samaria, and removeth Israel to Asshur, and causeth them to dwell in Halah, and in Habor, the river Gozan, and the cities of the Medes.
 | [bbe] | In the ninth year of Hoshea, the king of Assyria took Samaria, and took Israel away to Assyria, placing them in Halah and in Habor on the river Gozan, and in the towns of the Medes.
17:7 | [cbgb] | 这是因以色列人得罪那领他们出埃及地，脱离埃及王法老手的耶和华他们的 神，去敬畏别 神， < | >
 | [niv] | All this took place because the Israelites had sinned against the LORD their God, who had brought them up out of Egypt from under the power of Pharaoh king of Egypt. They worshiped other gods
 | [asv] | And it was so, because the children of Israel had sinned against Jehovah their God, who brought them up out of the land of Egypt from under the hand of Pharaoh king of Egypt, and had feared other gods,
 | [jnd] | And so it was, because the children of Israel had sinned against Jehovah their God, who had brought them up out of the land of Egypt from under the hand of Pharaoh king of Egypt, and had feared other gods;
 | [kjv] | For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,
 | [nwb] | For it was, that the children of Israel had sinned against the LORD their God, who had brought them out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,
 | [rsv] | And this was so, because the people of Israel had sinned against the LORD their God, who had brought them up out of the land of Egypt from under the hand of Pharaoh king of Egypt, and had feared other gods
 | [web] | It was so, because the children of Israel had sinned against Yahweh their God, who brought them up out of the land of Egypt from under the hand of Pharaoh king of Egypt, and had feared other gods,
 | [ylt] | And it cometh to pass, because the sons of Israel have sinned against Jehovah their God -- who bringeth them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt -- and fear other gods,
 | [bbe] | And the wrath of the Lord came on Israel because they had done evil against the Lord their God, who took them out of the land of Egypt from under the yoke of Pharaoh, king of Egypt, and had become worshippers of other gods,
17:8 | [cbgb] | 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。 < | >
 | [niv] | and followed the practices of the nations the LORD had driven out before them, as well as the practices that the kings of Israel had introduced.
 | [asv] | and walked in the statutes of the nations, whom Jehovah cast out from before the children of Israel, and of the kings of Israel, which they made.
 | [jnd] | and they walked in the statutes of the nations that Jehovah had dispossessed from before the children of Israel, and of the kings of Israel, which they had made.
 | [kjv] | And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.
 | [nwb] | And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel which they had made.
 | [rsv] | and walked in the customs of the nations whom the LORD drove out before the people of Israel, and in the customs which the kings of Israel had introduced.
 | [web] | and walked in the statutes of the nations, whom Yahweh cast out from before the children of Israel, and of the kings of Israel, which they made.
 | [ylt] | and walk in the statutes of the nations that Jehovah dispossessed from the presence of the sons of Israel, and of the kings of Israel that they made;
 | [bbe] | Living by the rules of the nations whom the Lord had sent out from before the children of Israel.
17:9 | [cbgb] | 以色列人暗中行不正的事，违背耶和华他们的 神，在他们所有的城邑，从了望楼直到坚固城，建筑邱坛。 < | >
 | [niv] | The Israelites secretly did things against the LORD their God that were not right. From watchtower to fortified city they built themselves high places in all their towns.
 | [asv] | And the children of Israel did secretly things that were not right against Jehovah their God: and they built them high places in all their cities, from the tower of the watchmen to the fortified city;
 | [jnd] | And the children of Israel did secretly against Jehovah their God things that were not right; and they built them high places in all their cities, from the watchmen's tower to the fortified city.
 | [kjv] | And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.
 | [nwb] | And the children of Israel did secretly things that not right against the LORD their God, and they built for themselves high places in all their cities, from the tower of the watchmen to the fortified city.
 | [rsv] | And the people of Israel did secretly against the LORD their God things that were not right. They built for themselves high places at all their towns, from watchtower to fortified city;
 | [web] | The children of Israel did secretly things that were not right against Yahweh their God: and they built them high places in all their cities, from the tower of the watchmen to the fortified city;
 | [ylt] | and the sons of Israel do covertly things that not right against Jehovah their God, and build for them high places in all their cities, from a tower of the watchers unto the fenced city,
 | [bbe] | And the children of Israel did secretly against the Lord their God things which were not right, building high places for themselves in all their towns, from the tower of the watchmen to the walled town.
17:10 | [cbgb] | 在各高冈上，各青翠树下立柱像和木偶。 < | >
 | [niv] | They set up sacred stones and Asherah poles on every high hill and under every spreading tree.
 | [asv] | and they set them up pillars and Asherim upon every high hill, and under every green tree;
 | [jnd] | And they set them up columns and Asherahs on every high hill and under every green tree;
 | [kjv] | And they set them up images and groves in every high hill, and under every green tree:
 | [nwb] | And they set up for themselves images and groves on every high hill, and under every green tree:
 | [rsv] | they set up for themselves pillars and Ashe'rim on every high hill and under every green tree;
 | [web] | and they set them up pillars and Asherim on every high hill, and under every green tree;
 | [ylt] | and set up for them standing-pillars and shrines on every high height, and under every green tree,
 | [bbe] | They put up pillars of stone and wood on every high hill and under every green tree:
17:11 | [cbgb] | 在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的，又行恶事惹动耶和华的怒气。 < | >
 | [niv] | At every high place they burned incense, as the nations whom the LORD had driven out before them had done. They did wicked things that provoked the LORD to anger.
 | [asv] | and there they burnt incense in all the high places, as did the nations whom Jehovah carried away before them; and they wrought wicked things to provoke Jehovah to anger;
 | [jnd] | and there they burned incense on all the high places, as did the nations that Jehovah had carried away from before them, and they wrought wicked things to provoke Jehovah to anger;
 | [kjv] | And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:
 | [nwb] | And there they burnt incense on all the high places, as the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:
 | [rsv] | and there they burned incense on all the high places, as the nations did whom the LORD carried away before them. And they did wicked things, provoking the LORD to anger,
 | [web] | and there they burnt incense in all the high places, as did the nations whom Yahweh carried away before them; and they worked wicked things to provoke Yahweh to anger;
 | [ylt] | and make perfume there in all high places, like the nations that Jehovah removed from their presence, and do evil things to provoke Jehovah,
 | [bbe] | Burning their offerings in all the high places, as those nations did whom the Lord sent away from before them; they did evil things, moving the Lord to wrath;
17:12 | [cbgb] | 且事奉偶像，就是耶和华警戒他们不可行的。 < | >
 | [niv] | They worshiped idols, though the LORD had said, "You shall not do this."
 | [asv] | and they served idols, whereof Jehovah had said unto them, Ye shall not do this thing.
 | [jnd] | and they served idols, as to which Jehovah had said to them, Ye shall not do this thing.
 | [kjv] | For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.
 | [nwb] | For they served idols, of which the LORD had said to them, Ye shall not do this thing.
 | [rsv] | and they served idols, of which the LORD had said to them, "You shall not do this."
 | [web] | and they served idols, whereof Yahweh had said to them, You shall not do this thing.
 | [ylt] | and serve the idols, of which Jehovah said to them, `Ye do not do this thing;'
 | [bbe] | And they made themselves servants of disgusting things, though the Lord had said, You are not to do this.
17:13 | [cbgb] | 但耶和华藉众先知，先见劝戒以色列人和犹大人说，当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖，并藉我仆人众先知所传给你们的律法。 < | >
 | [niv] | The LORD warned Israel and Judah through all his prophets and seers: "Turn from your evil ways. Observe my commands and decrees, in accordance with the entire Law that I commanded your fathers to obey and that I delivered to you through my servants the prophets."
 | [asv] | Yet Jehovah testified unto Israel, and unto Judah, by every prophet, and every seer, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
 | [jnd] | And Jehovah testified against Israel and against Judah, by all the prophets, all the seers, saying, Turn from your evil ways, and keep my commandments, my statutes, according to all the law which I commanded your fathers, and which I sent to you through my servants the prophets.
 | [kjv] | Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
 | [nwb] | Yet the LORD testified against Israel, and against Judah, by all the prophets, all the seers, saying, Turn ye from your evil ways, and keep my commandments my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
 | [rsv] | Yet the LORD warned Israel and Judah by every prophet and every seer, saying, "Turn from your evil ways and keep my commandments and my statutes, in accordance with all the law which I commanded your fathers, and which I sent to you by my servants the prophets."
 | [web] | Yet Yahweh testified to Israel, and to Judah, by every prophet, and every seer, saying, Turn you from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
 | [ylt] | And Jehovah testifieth against Israel, and against Judah, by the hand of every prophet, and every seer, saying, `Turn back from your evil ways, and keep My commands, My statutes, according to all the law that I commanded your fathers, and that I sent unto you by the hand of My servants the prophets;'
 | [bbe] | And he gave witness to Israel and Judah, by every prophet and seer, saying, Come back from your evil ways, and do my orders and keep my rules, and be guided by the law which I gave to your fathers and sent to you by my servants the prophets.
17:14 | [cbgb] | 他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的 神， < | >
 | [niv] | But they would not listen and were as stiff-necked as their fathers, who did not trust in the LORD their God.
 | [asv] | Notwithstanding, they would not hear, but hardened their neck, like to the neck of their fathers, who believed not in Jehovah their God.
 | [jnd] | But they would not hear, and hardened their necks, like to the neck of their fathers, who did not believe in Jehovah their God.
 | [kjv] | Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.
 | [nwb] | Notwithstanding, they would not hear, but hardened their necks, like the neck of their fathers, that did not believe in the LORD their God.
 | [rsv] | But they would not listen, but were stubborn, as their fathers had been, who did not believe in the LORD their God.
 | [web] | Notwithstanding, they would not hear, but hardened their neck, like the neck of their fathers, who didn't believe in Yahweh their God.
 | [ylt] | and they have not hearkened, and harden their neck, like the neck of their fathers, who did not remain stedfast in Jehovah their God,
 | [bbe] | And they did not give ear, but became stiff-necked, like their fathers who had no faith in the Lord their God.
17:15 | [cbgb] | 厌弃他的律例和他与他们列祖所立的约，并劝戒他们的话，随从虚无的 神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。 < | >
 | [niv] | They rejected his decrees and the covenant he had made with their fathers and the warnings he had given them. They followed worthless idols and themselves became worthless. They imitated the nations around them although the LORD had ordered them, "Do not do as they do," and they did the things the LORD had forbidden them to do.
 | [asv] | And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified unto them; and they followed vanity, and became vain, and went after the nations that were round about them, concerning whom Jehovah had charged them that they should not do like them.
 | [jnd] | And they rejected his statutes, and his covenant which he had made with their fathers, and his testimonies which he had testified unto them; and they followed vanity and became vain, and after the nations that were round about them, concerning whom Jehovah had charged them that they should not do like them.
 | [kjv] | And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.
 | [nwb] | And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that around them, whom the LORD had charged them, that they should not do like them.
 | [rsv] | They despised his statutes, and his covenant that he made with their fathers, and the warnings which he gave them. They went after false idols, and became false, and they followed the nations that were round about them, concerning whom the LORD had commanded them that they should not do like them.
 | [web] | They rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified to them; and they followed vanity, and became vain, and after the nations that were round about them, concerning whom Yahweh had charged those who they should not do like them.
 | [ylt] | and reject His statutes and His covenant that He made with their fathers, and His testimonies that He testified against them, and go after the vain thing, and become vain, and after the nations that are round about them, of whom Jehovah commanded them not to do like them;
 | [bbe] | And they went against his rules, and the agreement which he made with their fathers, and his laws which he gave them; they gave themselves up to things without sense or value, and became foolish like the nations round them, of whom the Lord had said, Do not as they do.
17:16 | [cbgb] | 离弃耶和华他们 神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力， < | >
 | [niv] | They forsook all the commands of the LORD their God and made for themselves two idols cast in the shape of calves, and an Asherah pole. They bowed down to all the starry hosts, and they worshiped Baal.
 | [asv] | And they forsook all the commandments of Jehovah their God, and made them molten images, even two calves, and made an Asherah, and worshipped all the host of heaven, and served Baal.
 | [jnd] | And they forsook all the commandments of Jehovah their God, and made them molten images, two calves, and made an Asherah, and worshipped all the host of the heavens, and served Baal;
 | [kjv] | And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.
 | [nwb] | And they left all the commandments of the LORD their God, and made for themselves molten images, two calves, and made a grove, and worshiped all the host of heaven, and served Baal.
 | [rsv] | And they forsook all the commandments of the LORD their God, and made for themselves molten images of two calves; and they made an Ashe'rah, and worshiped all the host of heaven, and served Ba'al.
 | [web] | They forsook all the commandments of Yahweh their God, and made them molten images, even two calves, and made an Asherah, and worshipped all the host of the sky, and served Baal.
 | [ylt] | And they forsake all the commands of Jehovah their God, and make to them a molten image -- two calves, and make a shrine, and bow themselves to all the host of the heavens, and serve Baal,
 | [bbe] | And turning their backs on all the orders which the Lord had given them, they made for themselves images of metal, and the image of Asherah, worshipping all the stars of heaven and becoming servants to Baal.
17:17 | [cbgb] | 又使他们的儿女经火，用占卜，行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。 < | >
 | [niv] | They sacrificed their sons and daughters in the fire. They practiced divination and sorcery and sold themselves to do evil in the eyes of the LORD, provoking him to anger.
 | [asv] | And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do that which was evil in the sight of Jehovah, to provoke him to anger.
 | [jnd] | and they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of Jehovah, to provoke him to anger.
 | [kjv] | And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.
 | [nwb] | And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.
 | [rsv] | And they burned their sons and their daughters as offerings, and used divination and sorcery, and sold themselves to do evil in the sight of the LORD, provoking him to anger.
 | [web] | They caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do that which was evil in the sight of Yahweh, to provoke him to anger.
 | [ylt] | and cause their sons and their daughters to pass over through fire, and divine divinations, and use enchantments, and sell themselves to do the evil thing in the eyes of Jehovah, to provoke Him;
 | [bbe] | And they made their sons and their daughters go through the fire, and they made use of secret arts and unnatural powers, and gave themselves up to doing evil in the eyes of the Lord, till he was moved to wrath.
17:18 | [cbgb] | 所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。 < | >
 | [niv] | So the LORD was very angry with Israel and removed them from his presence. Only the tribe of Judah was left,
 | [asv] | Therefore Jehovah was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
 | [jnd] | Therefore Jehovah was very angry with Israel, and removed them out of his sight: there remained but the tribe of Judah only.
 | [kjv] | Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
 | [nwb] | Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
 | [rsv] | Therefore the LORD was very angry with Israel, and removed them out of his sight; none was left but the tribe of Judah only.
 | [web] | Therefore Yahweh was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
 | [ylt] | That Jehovah sheweth himself very angry against Israel, and turneth them aside from His presence; none hath been left, only the tribe of Judah by itself.
 | [bbe] | So the Lord was very angry with Israel, and his face was turned away from them: only the tribe of Judah kept its place.
17:19 | [cbgb] | 犹大人也不遵守耶和华他们 神的诫命，随从以色列人所立的条规。 < | >
 | [niv] | and even Judah did not keep the commands of the LORD their God. They followed the practices Israel had introduced.
 | [asv] | Also Judah kept not the commandments of Jehovah their God, but walked in the statutes of Israel which they made.
 | [jnd] | Also Judah kept not the commandments of Jehovah their God, but walked in the statutes of Israel which they had made.
 | [kjv] | Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.
 | [nwb] | Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.
 | [rsv] | Judah also did not keep the commandments of the LORD their God, but walked in the customs which Israel had introduced.
 | [web] | Also Judah didn't keep the commandments of Yahweh their God, but walked in the statutes of Israel which they made.
 | [ylt] | Also Judah hath not kept the commands of Jehovah their God, and they walk in the statutes of Israel that they had made.
 | [bbe] | (But even Judah did not keep the orders of the Lord their God, but were guided by the rules which Israel had made.
17:20 | [cbgb] | 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前， < | >
 | [niv] | Therefore the LORD rejected all the people of Israel; he afflicted them and gave them into the hands of plunderers, until he thrust them from his presence.
 | [asv] | And Jehovah rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [jnd] | And Jehovah rejected all the seed of Israel; and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [kjv] | And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [nwb] | And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [rsv] | And the LORD rejected all the descendants of Israel, and afflicted them, and gave them into the hand of spoilers, until he had cast them out of his sight.
 | [web] | Yahweh rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [ylt] | And Jehovah kicketh against all the seed of Israel, and afflicteth them, and giveth them into the hand of spoilers, till that He hath cast them out of His presence,
 | [bbe] | So the Lord would have nothing to do with all the offspring of Israel, and sent trouble on them, and gave them up into the hands of their attackers, till he had sent them away from before his face.)
17:21 | [cbgb] | 将以色列国从大卫家夺回。他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。 < | >
 | [niv] | When he tore Israel away from the house of David, they made Jeroboam son of Nebat their king. Jeroboam enticed Israel away from following the LORD and caused them to commit a great sin.
 | [asv] | For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following Jehovah, and made them sin a great sin.
 | [jnd] | For Israel had rent from the house of David; and they had made Jeroboam the son of Nebat king; and Jeroboam violently turned Israel from following Jehovah, and made them sin a great sin.
 | [kjv] | For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.
 | [nwb] | For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following the LORD, and made them sin a great sin.
 | [rsv] | When he had torn Israel from the house of David they made Jerobo'am the son of Nebat king. And Jerobo'am drove Israel from following the LORD and made them commit great sin.
 | [web] | For he tore Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following Yahweh, and made them sin a great sin.
 | [ylt] | for He hath rent Israel from the house of David, and they make Jeroboam son of Nebat king, and Jeroboam driveth Israel from after Jehovah, and hath caused them to sin a great sin,
 | [bbe] | For Israel was broken off from the family of David, and they made Jeroboam, the son of Nebat, king, who, driving them away from the laws of the Lord, made them do a great sin.
17:22 | [cbgb] | 以色列人犯耶罗波安所犯的一切罪，总不离开， < | >
 | [niv] | The Israelites persisted in all the sins of Jeroboam and did not turn away from them
 | [asv] | And the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
 | [jnd] | And the children of Israel walked in all the sins of Jeroboam which he did; they did not depart from them:
 | [kjv] | For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
 | [nwb] | For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
 | [rsv] | The people of Israel walked in all the sins which Jerobo'am did; they did not depart from them,
 | [web] | The children of Israel walked in all the sins of Jeroboam which he did; they didn't depart from them;
 | [ylt] | and the sons of Israel walk in all the sins of Jeroboam that he did, they have not turned aside therefrom,
 | [bbe] | And the children of Israel went on with all the sins which Jeroboam did; they did not keep themselves from them;
17:23 | [cbgb] | 以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。 < | >
 | [niv] | until the LORD removed them from his presence, as he had warned through all his servants the prophets. So the people of Israel were taken from their homeland into exile in Assyria, and they are still there.
 | [asv] | until Jehovah removed Israel out of his sight, as he spake by all his servants the prophets. So Israel was carried away out of their own land to Assyria unto this day.
 | [jnd] | until Jehovah had removed Israel out of his sight, as he had said through all his servants the prophets; and Israel was carried away out of their own land to Assyria, unto this day.
 | [kjv] | Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.
 | [nwb] | Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria to this day.
 | [rsv] | until the LORD removed Israel out of his sight, as he had spoken by all his servants the prophets. So Israel was exiled from their own land to Assyria until this day.
 | [web] | until Yahweh removed Israel out of his sight, as he spoke by all his servants the prophets. So Israel was carried away out of their own land to Assyria to this day.
 | [ylt] | till that Jehovah hath turned Israel aside from His presence, as He spake by the hand of all His servants the prophets, and Israel is removed from off its land to Asshur, unto this day.
 | [bbe] | Till the Lord put Israel away from before his face, as he had said by all his servants the prophets. So Israel was taken away from their land to Assyria, to this day.
17:24 | [cbgb] | 亚述王从巴比伦，古他，亚瓦，哈马，和西法瓦音迁移人来，安置在撒马利亚的城邑，代替以色列人。他们就得了撒马利亚，住在其中。 < | >
 | [niv] | The king of Assyria brought people from Babylon, Cuthah, Avva, Hamath and Sepharvaim and settled them in the towns of Samaria to replace the Israelites. They took over Samaria and lived in its towns.
 | [asv] | And the king of Assyria brought men from Babylon, and from Cuthah, and from Avva, and from Hamath and Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel; and they possessed Samaria, and dwelt in the cities thereof.
 | [jnd] | And the king of Assyria brought from Babylon, and from Cuthah, and from Avva, and from Hamath, and from Sepharvaim, and made them dwell in the cities of Samaria instead of the children of Israel; and they possessed Samaria, and dwelt in its cities.
 | [kjv] | And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.
 | [nwb] | And the king of Assyria brought from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in its cities.
 | [rsv] | And the king of Assyria brought people from Babylon, Cuthah, Avva, Hamath, and Sephar-va'im, and placed them in the cities of Sama'ria instead of the people of Israel; and they took possession of Sama'ria, and dwelt in its cities.
 | [web] | The king of Assyria brought men from Babylon, and from Cuthah, and from Avva, and from Hamath and Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel; and they possessed Samaria, and lived in the cities of it.
 | [ylt] | And the king of Asshur bringeth in from Babylon and from Cutha, and from Ava, and from Hamath, and Sepharvaim, and causeth to dwell in the cities of Samaria instead of the sons of Israel, and they possess Samaria, and dwell in its cities;
 | [bbe] | Then the king of Assyria took men from Babylon and from Cuthah and Avva and Hamath and Sepharvaim, and put them in the towns of Samaria in place of the children of Israel; so they got Samaria for their heritage, living in its towns.
17:25 | [cbgb] | 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。 < | >
 | [niv] | When they first lived there, they did not worship the LORD; so he sent lions among them and they killed some of the people.
 | [asv] | And so it was, at the beginning of their dwelling there, that they feared not Jehovah: therefore Jehovah sent lions among them, which killed some of them.
 | [jnd] | And so it was, at the beginning of their dwelling there, that they feared not Jehovah; and Jehovah sent lions among them, which killed of them.
 | [kjv] | And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.
 | [nwb] | And it was at the beginning of their dwelling there, they feared not the LORD: therefore the LORD sent lions among them, which slew of them.
 | [rsv] | And at the beginning of their dwelling there, they did not fear the LORD; therefore the LORD sent lions among them, which killed some of them.
 | [web] | So it was, at the beginning of their dwelling there, that they didn't fear Yahweh: therefore Yahweh sent lions among them, which killed some of them.
 | [ylt] | and it cometh to pass, at the commencement of their dwelling there, they have not feared Jehovah, and Jehovah doth send among them the lions, and they are destroying among them.
 | [bbe] | Now when first they were living there they did not give worship to the Lord. So the Lord sent lions among them, causing the death of some of them.
17:26 | [cbgb] | 有人告诉亚述王说，你所迁移安置在撒马利亚各城的那些民，不知道那地之 神的规矩，所以那 神叫狮子进入他们中间，咬死他们。 < | >
 | [niv] | It was reported to the king of Assyria: "The people you deported and resettled in the towns of Samaria do not know what the god of that country requires. He has sent lions among them, which are killing them off, because the people do not know what he requires."
 | [asv] | Wherefore they spake to the king of Assyria, saying, The nations which thou hast carried away, and placed in the cities of Samaria, know not the law of the god of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the law of the god of the land.
 | [jnd] | And they spoke to the king of Assyria saying, The nations that thou hast removed and made to dwell in the cities of Samaria know not the manner of the god of the land; therefore he has sent lions among them, and behold, they slay them, because they know not the manner of the god of the land.
 | [kjv] | Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.
 | [nwb] | Wherefore they spoke to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and behold, they slay them, because they know not the manner of the God of the land.
 | [rsv] | So the king of Assyria was told, "The nations which you have carried away and placed in the cities of Sama'ria do not know the law of the god of the land; therefore he has sent lions among them, and behold, they are killing them, because they do not know the law of the god of the land."
 | [web] | Therefore they spoke to the king of Assyria, saying, The nations which you have carried away, and placed in the cities of Samaria, don't know the law of the god of the land: therefore he has sent lions among them, and, behold, they kill them, because they don't know the law of the god of the land.
 | [ylt] | And they speak to the king of Asshur, saying, `The nations that thou hast removed, and dost place in the cities of Samaria, have not known the custom of the God of the land, and He sendeth among them the lions, and lo, they are destroying them, as they do not know the custom of the God of the land.'
 | [bbe] | So they said to the king of Assyria, The nations whom you have taken as prisoners and put in the towns of Samaria, have no knowledge of the way of the god of the land: so he has sent lions among them, causing their death, because they have no knowledge of his way.
17:27 | [cbgb] | 亚述王就吩咐说，叫所掳来的祭司回去一个，使他住在那里，将那地之 神的规矩指教那些民。 < | >
 | [niv] | Then the king of Assyria gave this order: "Have one of the priests you took captive from Samaria go back to live there and teach the people what the god of the land requires."
 | [asv] | Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the law of the god of the land.
 | [jnd] | And the king of Assyria commanded saying, Carry thither one of the priests whom ye have brought away from thence; and let them go and abide there, and let him teach them the manner of the god of the land.
 | [kjv] | Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.
 | [nwb] | Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.
 | [rsv] | Then the king of Assyria commanded, "Send there one of the priests whom you carried away thence; and let him go and dwell there, and teach them the law of the god of the land."
 | [web] | Then the king of Assyria commanded, saying, Carry there one of the priests whom you brought from there; and let them go and dwell there, and let him teach them the law of the god of the land.
 | [ylt] | And the king of Asshur commandeth, saying, `Cause to go thither one of the priests whom ye removed thence, and they go and dwell there, and he doth teach them the custom of the God of the land.'
 | [bbe] | Then the king of Assyria gave orders, saying, Send there one of the priests whom you took away, and let him be living there and teaching the people the way of the god of the land.
17:28 | [cbgb] | 于是有一个从撒马利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。 < | >
 | [niv] | So one of the priests who had been exiled from Samaria came to live in Bethel and taught them how to worship the LORD.
 | [asv] | So one of the priests whom they had carried away from Samaria came and dwelt in Beth-el, and taught them how they should fear Jehovah.
 | [jnd] | Then one of the priests whom they had carried away from Samaria came and abode in Bethel, and taught them how they should fear Jehovah.
 | [kjv] | Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.
 | [nwb] | Then one of the priests whom they had carried away from Samaria came and dwelt in Beth-el, and taught them how they should fear the LORD.
 | [rsv] | So one of the priests whom they had carried away from Sama'ria came and dwelt in Bethel, and taught them how they should fear the LORD.
 | [web] | So one of the priests whom they had carried away from Samaria came and lived in Bethel, and taught them how they should fear Yahweh.
 | [ylt] | And one of the priests whom they removed from Samaria cometh in, and dwelleth in Beth-El, and he is teaching them how they do fear Jehovah,
 | [bbe] | So one of the priests whom they had taken away as a prisoner from Samaria came back, and, living in Beth-el, became their teacher in the worship of the Lord.
17:29 | [cbgb] | 然而，各族之人在所住的城里各为自己制造 神像，安置在撒马利亚人所造有邱坛的殿中。 < | >
 | [niv] | Nevertheless, each national group made its own gods in the several towns where they settled, and set them up in the shrines the people of Samaria had made at the high places.
 | [asv] | Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
 | [jnd] | And every nation made gods of their own, and put them in the houses of the high places that the Samaritans had made, every nation in their cities in which they dwelt.
 | [kjv] | Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
 | [nwb] | Yet, every nation made gods of their own, and put in the houses of the high places which the Samaritans had made, every nation in their cities in which they dwelt.
 | [rsv] | But every nation still made gods of its own, and put them in the shrines of the high places which the Samaritans had made, every nation in the cities in which they dwelt;
 | [web] | However every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities in which they lived.
 | [ylt] | and they are making each nation its gods, and place in the houses of the high places that the Samaritans have made, each nation in their cities where they are dwelling.
 | [bbe] | And every nation made gods for themselves, and put them in the houses of the high places which the Samaritans had made, every nation in the towns where they were living.
17:30 | [cbgb] | 巴比伦人造疏割比讷像。古他人造匿甲像。哈马人造亚示玛像。 < | >
 | [niv] | The men from Babylon made Succoth Benoth, the men from Cuthah made Nergal, and the men from Hamath made Ashima;
 | [asv] | And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
 | [jnd] | And the people of Babylon made Succoth-benoth, and the people of Cuth made Nergal, and the people of Hamath made Ashima,
 | [kjv] | And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
 | [nwb] | And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
 | [rsv] | the men of Babylon made Suc'coth-be'noth, the men of Cuth made Nergal, the men of Hamath made Ashi'ma,
 | [web] | The men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
 | [ylt] | And the men of Babylon have made Succoth-Benoth, and the men of Cuth have made Nergal, and the men of Hamath have made Ashima,
 | [bbe] | The men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
17:31 | [cbgb] | 亚瓦人造匿哈和他珥他像。西法瓦音人用火焚烧儿女，献给西法瓦音的 神亚得米勒和亚拿米勒。 < | >
 | [niv] | the Avvites made Nibhaz and Tartak, and the Sepharvites burned their children in the fire as sacrifices to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [asv] | and the Avvites made Nibhaz and Tartak; and the Sepharvites burnt their children in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [jnd] | and the Avvites made Nibhaz and Tartak, and the Sepharvites burned their children in the fire to Adrammelech and Anammelech the gods of Sepharvaim.
 | [kjv] | And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [nwb] | And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [rsv] | and the Av'vites made Nibhaz and Tartak; and the Sephar'vites burned their children in the fire to Adram'melech and Anam'melech, the gods of Sephar-va'im.
 | [web] | and the Avvites made Nibhaz and Tartak; and the Sepharvites burnt their children in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [ylt] | and the Avites have made Nibhaz and Tartak, and the Sepharvites are burning their sons with fire to Adrammelech and Anammelech, gods of Sepharvim.
 | [bbe] | The Avvites made Nibhaz and Tartak, and the Sepharvites gave their children to be burned in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
17:32 | [cbgb] | 他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。 < | >
 | [niv] | They worshiped the LORD, but they also appointed all sorts of their own people to officiate for them as priests in the shrines at the high places.
 | [asv] | So they feared Jehovah, and made unto them from among themselves priests of the high places, who sacrificed for them in the houses of the high places.
 | [jnd] | So they feared Jehovah, and made to themselves from all classes of them priests of the high places, who offered for them in the houses of the high places.
 | [kjv] | So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.
 | [nwb] | So they feared the LORD, and made to themselves of the lowest of them priests of the high places, who sacrificed for them in the houses of the high places.
 | [rsv] | They also feared the LORD, and appointed from among themselves all sorts of people as priests of the high places, who sacrificed for them in the shrines of the high places.
 | [web] | So they feared Yahweh, and made to them from among themselves priests of the high places, who sacrificed for them in the houses of the high places.
 | [ylt] | And they are fearing Jehovah, and make to themselves from their extremities priests of high places, and they are acting for them in the house of the high places.
 | [bbe] | So they went on worshipping the Lord, and made for themselves, from among all the people, priests for the high places, to make offerings for them in the houses of the high places.
17:33 | [cbgb] | 他们又惧怕耶和华，又事奉自己的 神，从何邦迁移，就随何邦的风俗。 < | >
 | [niv] | They worshiped the LORD, but they also served their own gods in accordance with the customs of the nations from which they had been brought.
 | [asv] | They feared Jehovah, and served their own gods, after the manner of the nations from among whom they had been carried away.
 | [jnd] | They feared Jehovah, and served their own gods after the manner of the nations, whence they had been carried away.
 | [kjv] | They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.
 | [nwb] | They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.
 | [rsv] | So they feared the LORD but also served their own gods, after the manner of the nations from among whom they had been carried away.
 | [web] | They feared Yahweh, and served their own gods, after the manner of the nations from among whom they had been carried away.
 | [ylt] | Jehovah they are fearing, and their gods they are serving, according to the custom of the nations whence they removed them.
 | [bbe] | They gave worship to the Lord, but they gave honour to their gods like the nations did from whom they had been taken as prisoners.
17:34 | [cbgb] | 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩，典章，也不遵守耶和华吩咐雅各后裔的律法，诫命。雅各，就是从前耶和华起名叫以色列的。 < | >
 | [niv] | To this day they persist in their former practices. They neither worship the LORD nor adhere to the decrees and ordinances, the laws and commands that the LORD gave the descendants of Jacob, whom he named Israel.
 | [asv] | Unto this day they do after the former manner: they fear not Jehovah, neither do they after their statutes, or after their ordinances, or after the law or after the commandment which Jehovah commanded the children of Jacob, whom he named Israel;
 | [jnd] | To this day they do after their former customs: they fear not Jehovah, neither do they after their statutes or after their ordinances, nor after the law and commandment that Jehovah commanded the sons of Jacob, whom he named Israel.
 | [kjv] | Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;
 | [nwb] | To this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;
 | [rsv] | To this day they do according to the former manner. They do not fear the LORD, and they do not follow the statutes or the ordinances or the law or the commandment which the LORD commanded the children of Jacob, whom he named Israel.
 | [web] | To this day they do after the former manner: they don't fear Yahweh, neither do they after their statutes, or after their ordinances, or after the law or after the commandment which Yahweh commanded the children of Jacob, whom he named Israel;
 | [ylt] | Unto this day they are doing according to the former customs -- they are not fearing Jehovah, and are not doing according to their statutes, and according to their ordinances, and according to the law, and according to the command, that Jehovah commanded the sons of Jacob whose name He made Israel,
 | [bbe] | So to this day they go on in their old ways, not worshipping the Lord or keeping his orders or his ways or the law and the rule which the Lord gave to the children of Jacob, to whom he gave the name Israel;
17:35 | [cbgb] | 耶和华曾与他们立约，嘱咐他们说，不可敬畏别 神，不可跪拜事奉他，也不可向他献祭。 < | >
 | [niv] | When the LORD made a covenant with the Israelites, he commanded them: "Do not worship any other gods or bow down to them, serve them or sacrifice to them.
 | [asv] | with whom Jehovah had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
 | [jnd] | And Jehovah had made a covenant with them, and charged them saying, Ye shall not fear other gods, nor bow down yourselves to them, nor serve them, nor sacrifice to them;
 | [kjv] | With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
 | [nwb] | With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
 | [rsv] | The LORD made a covenant with them, and commanded them, "You shall not fear other gods or bow yourselves to them or serve them or sacrifice to them;
 | [web] | with whom Yahweh had made a covenant, and charged them, saying, You shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
 | [ylt] | and Jehovah maketh with them a covenant, and chargeth them, saying, `Ye do not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them,
 | [bbe] | And the Lord made an agreement with them and gave them orders, saying, You are to have no other gods; you are not to give worship to them or be their servants or make them offerings:
17:36 | [cbgb] | 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏，跪拜，向他献祭。 < | >
 | [niv] | But the LORD, who brought you up out of Egypt with mighty power and outstretched arm, is the one you must worship. To him you shall bow down and to him offer sacrifices.
 | [asv] | but Jehovah, who brought you up out of the land of Egypt with great power and with an outstretched arm, him shall ye fear, and unto him shall ye bow yourselves, and to him shall ye sacrifice:
 | [jnd] | but Jehovah alone, who brought you up out of the land of Egypt with great power and a stretched-out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
 | [kjv] | But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
 | [nwb] | But the LORD, who brought you out of the land of Egypt with great power and an out-stretched arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
 | [rsv] | but you shall fear the LORD, who brought you out of the land of Egypt with great power and with an outstretched arm; you shall bow yourselves to him, and to him you shall sacrifice.
 | [web] | but Yahweh, who brought you up out of the land of Egypt with great power and with an outstretched arm, him shall you fear, and to him shall you bow yourselves, and to him shall you sacrifice:
 | [ylt] | but Jehovah who brought you up out of the land of Egypt with great power, and with a stretched-out arm, Him ye do fear, and to Him ye bow yourselves, and to Him ye do sacrifice;
 | [bbe] | But the Lord, who took you out of the land of Egypt with his great power and his outstretched arm, he is your God, to whom you are to give worship and make offerings:
17:37 | [cbgb] | 他给你们写的律例，典章，律法，诫命，你们应当永远谨守遵行，不可敬畏别 神。 < | >
 | [niv] | You must always be careful to keep the decrees and ordinances, the laws and commands he wrote for you. Do not worship other gods.
 | [asv] | and the statutes and the ordinances, and the law and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods:
 | [jnd] | And the statutes and the ordinances and the law, and the commandment which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
 | [kjv] | And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
 | [nwb] | And the statutes, and the ordinances, and the law, and the commandment which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
 | [rsv] | And the statutes and the ordinances and the law and the commandment which he wrote for you, you shall always be careful to do. You shall not fear other gods,
 | [web] | and the statutes and the ordinances, and the law and the commandment, which he wrote for you, you shall observe to do forevermore; and you shall not fear other gods:
 | [ylt] | and the statutes, and the judgments, and the law, and the command, that He wrote for you, ye observe to do all the days, and ye do not fear other gods;
 | [bbe] | And the rules and the orders and the law which he put in writing for you, you are to keep and do for ever; you are to have no other gods.
17:38 | [cbgb] | 我耶和华与你们所立的约你们不可忘记，也不可敬畏别 神。 < | >
 | [niv] | Do not forget the covenant I have made with you, and do not worship other gods.
 | [asv] | and the covenant that I have made with you ye shall not forget; neither shall ye fear other gods:
 | [jnd] | And ye shall not forget the covenant that I have made with you, neither shall ye fear other gods;
 | [kjv] | And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.
 | [nwb] | And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.
 | [rsv] | and you shall not forget the covenant that I have made with you. You shall not fear other gods,
 | [web] | and the covenant that I have made with you you shall not forget; neither shall you fear other gods:
 | [ylt] | and the covenant that I have made with you ye do not forget, and ye do not fear other gods;
 | [bbe] | And you are to keep in memory the agreement which I have made with you; and you are to have no other gods.
17:39 | [cbgb] | 但要敬畏耶和华你们的 神，他必救你们脱离一切仇敌的手。 < | >
 | [niv] | Rather, worship the LORD your God; it is he who will deliver you from the hand of all your enemies."
 | [asv] | but Jehovah your God shall ye fear; and he will deliver you out of the hand of all your enemies.
 | [jnd] | but ye shall fear Jehovah your God, and he shall deliver you out of the hand of all your enemies.
 | [kjv] | But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.
 | [nwb] | But the LORD your God ye shall fear; and he will deliver you out of the hand of all your enemies.
 | [rsv] | but you shall fear the LORD your God, and he will deliver you out of the hand of all your enemies."
 | [web] | but Yahweh your God shall you fear; and he will deliver you out of the hand of all your enemies.
 | [ylt] | but Jehovah your God ye do fear, and He doth deliver you out of the hand of all your enemies;'
 | [bbe] | And you are to give worship to the Lord your God; for it is he who will give you salvation from the hands of all who are against you.
17:40 | [cbgb] | 他们却不听从，仍照先前的风俗去行。 < | >
 | [niv] | They would not listen, however, but persisted in their former practices.
 | [asv] | Howbeit they did not hearken, but they did after their former manner.
 | [jnd] | And they did not hearken, but did after their former customs.
 | [kjv] | Howbeit they did not hearken, but they did after their former manner.
 | [nwb] | Yet they did not hearken, but they did after their former manner.
 | [rsv] | However they would not listen, but they did according to their former manner.
 | [web] | However they did not listen, but they did after their former manner.
 | [ylt] | and they have not hearkened, but according to their former custom they are doing,
 | [bbe] | But they gave no attention, but went on in their old way.
17:41 | [cbgb] | 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。 <
 | [niv] | Even while these people were worshiping the LORD, they were serving their idols. To this day their children and grandchildren continue to do as their fathers did.
 | [asv] | So these nations feared Jehovah, and served their graven images; their children likewise, and their children's children, as did their fathers, so do they unto this day.
 | [jnd] | And these nations feared Jehovah, and served their graven images, both their children and their children's children: as did their fathers, so do they, unto this day.
 | [kjv] | So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.
 | [nwb] | So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they to this day.
 | [rsv] | So these nations feared the LORD, and also served their graven images; their children likewise, and their children's children--as their fathers did, so they do to this day.
 | [web] | So these nations feared Yahweh, and served their engraved images; their children likewise, and their children's children, as did their fathers, so do they to this day.
 | [ylt] | and these nations are fearing Jehovah, and their graven images they have served, both their sons and their sons' sons; as their fathers did, they are doing unto this day.
 | [bbe] | So these nations, worshipping the Lord, still were servants to the images they had made; their children and their children's children did the same; as their fathers did, so do they, to this day.


Interlinear Bible:2 Kings 18

 列王记下 2 Kings 18 << || >>
18:1 | [cbgb] | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。 >
 | [niv] | In the third year of Hoshea son of Elah king of Israel, Hezekiah son of Ahaz king of Judah began to reign.
 | [asv] | Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
 | [jnd] | And it came to pass in the third year of Hoshea the son of Elah, king of Israel, that Hezekiah the son of Ahaz, king of Judah, began to reign.
 | [kjv] | Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
 | [nwb] | Now it came to pass in the third year of Hoshea son of Elah king of Israel, Hezekiah the son of Ahaz king of Judah began to reign.
 | [rsv] | In the third year of Hoshe'a son of Elah, king of Israel, Hezeki'ah the son of Ahaz, king of Judah, began to reign.
 | [web] | . Now it happened in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
 | [ylt] | And it cometh to pass, in the third year of Hoshea son of Elah king of Israel, reigned hath Hezekiah son of Ahaz king of Judah;
 | [bbe] | Now in the third year of Hoshea, son of Elah, king of Israel, Hezekiah, the son of Ahaz, became king of Judah.
18:2 | [cbgb] | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。 < | >
 | [niv] | He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.
 | [asv] | Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Abi the daughter of Zechariah.
 | [jnd] | He was twenty-five years old when he began to reign; and he reigned twenty-nine years in Jerusalem; and his mother's name was Abi, daughter of Zechariah.
 | [kjv] | Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.
 | [nwb] | Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also Abi, the daughter of Zachariah.
 | [rsv] | He was twenty-five years old when he began to reign, and he reigned twenty-nine years in Jerusalem. His mother's name was Abi the daughter of Zechari'ah.
 | [web] | He was twenty-five years old when he began to reign; and he reigned twenty-nine years in Jerusalem: and his mother's name was Abi the daughter of Zechariah.
 | [ylt] | a son of twenty and five years was he in his reigning, and twenty and nine years he hath reigned in Jerusalem, and the name of his mother Abi daughter of Zechariah.
 | [bbe] | He was twenty-five years old when he became king, ruling in Jerusalem for twenty-nine years; his mother's name was Abi, the daughter of Zechariah.
18:3 | [cbgb] | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。 < | >
 | [niv] | He did what was right in the eyes of the LORD, just as his father David had done.
 | [asv] | And he did that which was right in the eyes of Jehovah, according to all that David his father had done.
 | [jnd] | And he did what was right in the sight of Jehovah, according to all that David his father had done.
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that David his father did.
 | [nwb] | And he did right in the sight of the LORD, according to all that David his father did.
 | [rsv] | And he did what was right in the eyes of the LORD, according to all that David his father had done.
 | [web] | He did that which was right in the eyes of Yahweh, according to all that David his father had done.
 | [ylt] | And he doth that which right in the eyes of Jehovah, according to all that David his father did,
 | [bbe] | He did what was right in the eyes of the Lord as David his father had done.
18:4 | [cbgb] | 他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（或作人称铜蛇为铜像）。 < | >
 | [niv] | He removed the high places, smashed the sacred stones and cut down the Asherah poles. He broke into pieces the bronze snake Moses had made, for up to that time the Israelites had been burning incense to it. (It was called Nehushtan. )
 | [asv] | He removed the high places, and brake the pillars, and cut down the Asherah: and he brake in pieces the brazen serpent that Moses had made; for unto those days the children of Israel did burn incense to it; and he called it Nehushtan.
 | [jnd] | He removed the high places, and broke the columns, and cut down the Asherahs, and broke in pieces the serpent of brass that Moses had made; for to those days the children of Israel burned incense to it: and he called it Nehushtan.
 | [kjv] | He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.
 | [nwb] | He removed the high places, and broke the images, and cut down the groves, and broke in pieces the brazen serpent that Moses had made: for till those days the children of Israel burnt incense to it: and he called it Nehushtan.
 | [rsv] | He removed the high places, and broke the pillars, and cut down the Ashe'rah. And he broke in pieces the bronze serpent that Moses had made, for until those days the people of Israel had burned incense to it; it was called Nehush'tan.
 | [web] | He removed the high places, and broke the pillars, and cut down the Asherah: and he broke in pieces the brazen serpent that Moses had made; for to those days the children of Israel did burn incense to it; and he called it Nehushtan.
 | [ylt] | he hath turned aside the high places, and broken in pieces the standing-pillars, and cut down the shrine, and beaten down the brazen serpent that Moses made, for unto these days were the sons of Israel making perfume to it, and he calleth it `a piece of brass.'
 | [bbe] | He had the high places taken away, and the stone pillars broken to bits, and the Asherah cut down; and the brass snake which Moses had made was crushed to powder at his order, because in those days the children of Israel had offerings burned before it, and he gave it the name Nehushtan.
18:5 | [cbgb] | 希西家倚靠耶和华以色列的 神，在他前后的犹大列王中没有一个及他的。 < | >
 | [niv] | Hezekiah trusted in the LORD, the God of Israel. There was no one like him among all the kings of Judah, either before him or after him.
 | [asv] | He trusted in Jehovah, the God of Israel; so that after him was none like him among all the kings of Judah, nor among them that were before him.
 | [jnd] | He trusted in Jehovah the God of Israel; so that after him was none like him among all the kings of Judah, nor that were before him.
 | [kjv] | He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.
 | [nwb] | He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor that were before him.
 | [rsv] | He trusted in the LORD the God of Israel; so that there was none like him among all the kings of Judah after him, nor among those who were before him.
 | [web] | He trusted in Yahweh, the God of Israel; so that after him was none like him among all the kings of Judah, nor that were before him.
 | [ylt] | In Jehovah, God of Israel, he hath trusted, and after him there hath not been like him among all the kings of Judah, nor who were before him;
 | [bbe] | He had faith in the Lord, the God of Israel; so that there was no one like him among all the kings of Judah who were before him.
18:6 | [cbgb] | 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。 < | >
 | [niv] | He held fast to the LORD and did not cease to follow him; he kept the commands the LORD had given Moses.
 | [asv] | For he clave to Jehovah; he departed not from following him, but kept his commandments, which Jehovah commanded Moses.
 | [jnd] | And he clave to Jehovah, and did not turn aside from following him, but kept his commandments, which Jehovah commanded Moses.
 | [kjv] | For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.
 | [nwb] | For he cleaved to the LORD, departed not from following him, but kept his commandments, which the LORD commanded Moses.
 | [rsv] | For he held fast to the LORD; he did not depart from following him, but kept the commandments which the LORD commanded Moses.
 | [web] | For he joined with Yahweh; he didn't depart from following him, but kept his commandments, which Yahweh commanded Moses.
 | [ylt] | and he cleaveth to Jehovah, he hath not turned aside from after Him, and keepeth His commands that Jehovah commanded Moses.
 | [bbe] | For his heart was fixed on the Lord, not turning from his ways, and he did his orders which the Lord gave to Moses.
18:7 | [cbgb] | 耶和华与他同在，他无论往何处去尽都亨通。他背叛，不肯事奉亚述王。 < | >
 | [niv] | And the LORD was with him; he was successful in whatever he undertook. He rebelled against the king of Assyria and did not serve him.
 | [asv] | And Jehovah was with him; whithersoever he went forth he prospered: and he rebelled against the king of Assyria, and served him not.
 | [jnd] | And Jehovah was with him; he prospered whithersoever he went forth. And he rebelled against the king of Assyria, and served him not.
 | [kjv] | And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.
 | [nwb] | And the LORD was with him; he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.
 | [rsv] | And the LORD was with him; wherever he went forth, he prospered. He rebelled against the king of Assyria, and would not serve him.
 | [web] | Yahweh was with him; wherever he went forth he prospered: and he rebelled against the king of Assyria, and didn't serve him.
 | [ylt] | And Jehovah hath been with him, in every place where he goeth out he acteth wisely, and he rebelleth against the king of Asshur, and hath not served him;
 | [bbe] | And the Lord was with him; he did well in all his undertakings: and he took up arms against the king of Assyria and was his servant no longer.
18:8 | [cbgb] | 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。 < | >
 | [niv] | From watchtower to fortified city, he defeated the Philistines, as far as Gaza and its territory.
 | [asv] | He smote the Philistines unto Gaza and the borders thereof, from the tower of the watchmen to the fortified city.
 | [jnd] | He smote the Philistines unto Gazah and its borders, from the watchmen's tower to the fortified city.
 | [kjv] | He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.
 | [nwb] | He smote the Philistines, to Gaza, and its borders, from the tower of the watchmen to the fortified city.
 | [rsv] | He smote the Philistines as far as Gaza and its territory, from watchtower to fortified city.
 | [web] | He struck the Philistines to Gaza and the borders of it, from the tower of the watchmen to the fortified city.
 | [ylt] | he hath smitten the Philistines unto Gaza, and its borders, from a tower of watchers unto the fenced city.
 | [bbe] | He overcame the Philistines as far as Gaza and its limits, from the tower of the watchman to the walled town.
18:9 | [cbgb] | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒马利亚。 < | >
 | [niv] | In King Hezekiah's fourth year, which was the seventh year of Hoshea son of Elah king of Israel, Shalmaneser king of Assyria marched against Samaria and laid siege to it.
 | [asv] | And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
 | [jnd] | And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea the son of Elah, king of Israel, Shalmaneser king of Assyria came up against Samaria and besieged it.
 | [kjv] | And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
 | [nwb] | And it came to pass in the fourth year of king Hezekiah, which the seventh year of Hoshea son of Elah king of Israel, Shalmaneser king of Assyria came up against Samaria, and besieged it.
 | [rsv] | In the fourth year of King Hezeki'ah, which was the seventh year of Hoshe'a son of Elah, king of Israel, Shalmane'ser king of Assyria came up against Sama'ria and besieged it
 | [web] | It happened in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
 | [ylt] | And it cometh to pass, in the fourth year of king Hezekiah -- it the seventh year of Hoshea son of Elah king of Israel -- come up hath Shalmaneser king of Asshur against Samaria, and layeth siege to it,
 | [bbe] | Now in the fourth year of King Hezekiah, which was the seventh year of Hoshea, son of Elah, king of Israel, Shalmaneser, king of Assyria, came up against Samaria, shutting it in with his armies.
18:10 | [cbgb] | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒马利亚被攻取了。 < | >
 | [niv] | At the end of three years the Assyrians took it. So Samaria was captured in Hezekiah's sixth year, which was the ninth year of Hoshea king of Israel.
 | [asv] | And at the end of three years they took it: in the sixth year of Hezekiah, which was the ninth year of Hoshea king of Israel, Samaria was taken.
 | [jnd] | And at the end of three years they took it; in the sixth year of Hezekiah, that is, the ninth year of Hoshea king of Israel, Samaria was taken.
 | [kjv] | And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken.
 | [nwb] | And at the end of three years they took it: in the sixth year of Hezekiah, that the ninth year of Hoshea king of Israel, Samaria was taken.
 | [rsv] | and at the end of three years he took it. In the sixth year of Hezeki'ah, which was the ninth year of Hoshe'a king of Israel, Sama'ria was taken.
 | [web] | At the end of three years they took it: in the sixth year of Hezekiah, which was the ninth year of Hoshea king of Israel, Samaria was taken.
 | [ylt] | and they capture it at the end of three years; in the sixth year of Hezekiah -- it the ninth year of Hoshea king of Israel -- hath Samaria been captureth,
 | [bbe] | And at the end of three years they took it; in the sixth year of Hezekiah's rule, which was the ninth year of Hoshea, king of Israel, Samaria was taken.
18:11 | [cbgb] | 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并米底亚人的城邑。 < | >
 | [niv] | The king of Assyria deported Israel to Assyria and settled them in Halah, in Gozan on the Habor River and in towns of the Medes.
 | [asv] | And the king of Assyria carried Israel away unto Assyria, and put them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes,
 | [jnd] | And the king of Assyria carried away Israel to Assyria, and settled them in Halah and by the Habor, the river of Gozan, and in the cities of the Medes;
 | [kjv] | And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:
 | [nwb] | And the king of Assyria carried away Israel to Assyria, and put them in Halah and in Habor the river of Gozan, and in the cities of the Medes:
 | [rsv] | The king of Assyria carried the Israelites away to Assyria, and put them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes,
 | [web] | The king of Assyria carried Israel away to Assyria, and put them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes,
 | [ylt] | and the king of Asshur removeth Israel to Asshur, and placed them in Halah, and in Habor the river Gozan, and cities of the Medes,
 | [bbe] | And the king of Assyria took Israel away as prisoners into Assyria, placing them in Halah and in Habor on the river Gozan, and in the towns of the Medes;
18:12 | [cbgb] | 都因他们不听从耶和华他们 神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。 < | >
 | [niv] | This happened because they had not obeyed the LORD their God, but had violated his covenant--all that Moses the servant of the LORD commanded. They neither listened to the commands nor carried them out.
 | [asv] | because they obeyed not the voice of Jehovah their God, but transgressed his covenant, even all that Moses the servant of Jehovah commanded, and would not hear it, nor do it.
 | [jnd] | because they hearkened not to the voice of Jehovah their God, but transgressed his covenant, all that Moses the servant of Jehovah commanded; and they would not hear nor do it.
 | [kjv] | Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.
 | [nwb] | Because they obeyed not the voice of the LORD their God, but transgressed his covenant, all that Moses the servant of the LORD commanded, and would not hear , nor do .
 | [rsv] | because they did not obey the voice of the LORD their God but transgressed his covenant, even all that Moses the servant of the LORD commanded; they neither listened nor obeyed.
 | [web] | because they didn't obey the voice of Yahweh their God, but transgressed his covenant, even all that Moses the servant of Yahweh commanded, and would not hear it, nor do it.
 | [ylt] | because that they have not hearkened to the voice of Jehovah their God, and transgress His covenant -- all that He commanded Moses, servant of Jehovah -- yea, they have not hearkened nor done .
 | [bbe] | Because they did not give ear to the voice of the Lord their God, but went against his agreement, even against everything ordered by Moses, the servant of the Lord, and they did not give ear to it or do it.
18:13 | [cbgb] | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。 < | >
 | [niv] | In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.
 | [asv] | Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fortified cities of Judah, and took them.
 | [jnd] | And in the fourteenth year of king Hezekiah, Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [kjv] | Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.
 | [nwb] | Now in the fourteenth year of king Hezekiah Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [rsv] | In the fourteenth year of King Hezeki'ah Sennach'erib king of Assyria came up against all the fortified cities of Judah and took them.
 | [web] | Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fortified cities of Judah, and took them.
 | [ylt] | And in the fourteenth year of king Hezekiah hath Sennacherib king of Asshur come up against all the fenced cities of Judah, and seizeth them,
 | [bbe] | Now in the fourteenth year of king Hezekiah, Sennacherib, king of Assyria, came up against all the walled towns of Judah and took them.
18:14 | [cbgb] | 犹大王希西家差人往拉吉去见亚述王，说，我有罪了，求你离开我。凡你罚我的，我必承当。于是亚述王罚犹大王希西家银子三百他连得，金子三十他连得。 < | >
 | [niv] | So Hezekiah king of Judah sent this message to the king of Assyria at Lachish: "I have done wrong. Withdraw from me, and I will pay whatever you demand of me." The king of Assyria exacted from Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [asv] | And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [jnd] | And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have sinned; retire from me: I will bear what thou layest upon me. And the king of Assyria laid upon Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [kjv] | And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [nwb] | And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me I will bear. And the king of Assyria appointed to Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [rsv] | And Hezeki'ah king of Judah sent to the king of Assyria at Lachish, saying, "I have done wrong; withdraw from me; whatever you impose on me I will bear." And the king of Assyria required of Hezeki'ah king of Judah three hundred talents of silver and thirty talents of gold.
 | [web] | Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which you put on me will I bear. The king of Assyria appointed to Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [ylt] | and Hezekiah king of Judah sendeth unto the king of Asshur to Lachish, saying, `I have sinned, turn back from off me; that which thou puttest on me I bear;' and the king of Asshur layeth on Hezekiah king of Judah three hundred talents of silver, and thirty talents of gold,
 | [bbe] | And Hezekiah, king of Judah, sent to Lachish, to the king of Assyria, saying, I have done wrong; give up attacking me, and whatever you put on me I will undergo. And the payment he was to make was fixed by the king of Assyria at three hundred talents of silver and thirty talents of gold.
18:15 | [cbgb] | 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。 < | >
 | [niv] | So Hezekiah gave him all the silver that was found in the temple of the LORD and in the treasuries of the royal palace.
 | [asv] | And Hezekiah gave him all the silver that was found in the house of Jehovah, and in the treasures of the king's house.
 | [jnd] | And Hezekiah gave all the silver that was found in the house of Jehovah, and in the treasures of the king's house.
 | [kjv] | And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.
 | [nwb] | And Hezekiah gave all the silver that was found in the house of the LORD, and in the treasures of the king's house.
 | [rsv] | And Hezeki'ah gave him all the silver that was found in the house of the LORD, and in the treasuries of the king's house.
 | [web] | Hezekiah gave all the silver that was found in the house of Yahweh, and in the treasures of the king's house.
 | [ylt] | and Hezekiah giveth all the silver that is found in the house of Jehovah, and in the treasures of the house of the king;
 | [bbe] | So Hezekiah gave him all the silver in the house of the Lord, and in the king's store-house.
18:16 | [cbgb] | 那时，犹大王希西家将耶和华殿门上的金子，和他自己包在柱上的金子，都刮下来，给了亚述王。 < | >
 | [niv] | At this time Hezekiah king of Judah stripped off the gold with which he had covered the doors and doorposts of the temple of the LORD, and gave it to the king of Assyria.
 | [asv] | At that time did Hezekiah cut off the gold from the doors of the temple of Jehovah, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
 | [jnd] | At that time Hezekiah stripped the doors of the temple of Jehovah, and the posts that Hezekiah king of Judah had overlaid, and gave them to the king of Assyria.
 | [kjv] | At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
 | [nwb] | At that time did Hezekiah cut off the doors of the temple of the LORD, and the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
 | [rsv] | At that time Hezeki'ah stripped the gold from the doors of the temple of the LORD, and from the doorposts which Hezeki'ah king of Judah had overlaid and gave it to the king of Assyria.
 | [web] | At that time did Hezekiah cut off the doors of the temple of Yahweh, and the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
 | [ylt] | at that time hath Hezekiah cut off the doors of the temple of Jehovah, and the pillars that Hezekiah king of Judah had overlaid, and giveth them to the king of Asshur.
 | [bbe] | And at that time Hezekiah had the gold from the doors of the Lord's house, and from the door-pillars plated by him, cut off and gave it to the king of Assyria.
18:17 | [cbgb] | 亚述王从拉吉差遣他珥探，拉伯撒利，和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。 < | >
 | [niv] | The king of Assyria sent his supreme commander, his chief officer and his field commander with a large army, from Lachish to King Hezekiah at Jerusalem. They came up to Jerusalem and stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field.
 | [asv] | And the king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great army unto Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
 | [jnd] | And the king of Assyria sent Tartan and Rabsaris and Rab-shakeh from Lachish, with a strong force, against king Hezekiah, to Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the aqueduct of the upper pool, which is on the highway of the fuller's field.
 | [kjv] | And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
 | [nwb] | And the king of Assyria sent Tartan and Rab-saris and Rab-shakeh from Lachish to king Hezekiah with a great army against Jerusalem: and they went up, and came to Jerusalem: and when they had come up, they came and stood by the conduit of the upper pool, which in the highway of the fuller's field.
 | [rsv] | And the king of Assyria sent the Tartan, the Rab'saris, and the Rab'shakeh with a great army from Lachish to King Hezeki'ah at Jerusalem. And they went up and came to Jerusalem. When they arrived, they came and stood by the conduit of the upper pool, which is on the highway to the Fuller's Field.
 | [web] | The king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great army to Jerusalem. They went up and came to Jerusalem. When they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
 | [ylt] | And the king of Asshur sendeth Tartan, and the chief of the eunuchs, and the chief of the butlers, from Lachish, unto king Hezekiah, with a heavy force, to Jerusalem, and they go up and come in to Jerusalem, and they go up, and come in and stand by the conduit of the upper pool that in the highway of the fuller's field.
 | [bbe] | Then the king of Assyria sent the Tartan and the Rab-saris and the Rab-shakeh from Lachish to Jerusalem, to King Hezekiah, with a strong force. And they went up and came to Jerusalem, and took up their position by the stream of the higher pool, by the highway of the washerman's field.
18:18 | [cbgb] | 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。 < | >
 | [niv] | They called for the king; and Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to them.
 | [asv] | And when they had called to the king, there came out to them Eliakim the son of Hilkiah, who was over the household, and Shebnah the scribe, and Joah the son of Asaph the recorder.
 | [jnd] | And they called to the king. Then came forth to them Eliakim the son of Hilkijah, who was over the household, and Shebnah the scribe, and Joah the son of Asaph, the chronicler.
 | [kjv] | And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.
 | [nwb] | And when they had called to the king, there came out to them Eliakim the son of Hilkiah, who over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.
 | [rsv] | And when they called for the king, there came out to them Eli'akim the son of Hilki'ah, who was over the household, and Shebnah the secretary, and Jo'ah the son of Asaph, the recorder.
 | [web] | When they had called to the king, there came out to them Eliakim the son of Hilkiah, who was over the household, and Shebnah the scribe, and Joah the son of Asaph the recorder.
 | [ylt] | And they call unto the king, and go out unto them doth Eliakim son of Hilkiah, who over the house, and Shebna the scribe, and Joah son of Asaph the remembrancer.
 | [bbe] | And they sent for the king, and Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came out to them.
18:19 | [cbgb] | 拉伯沙基说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢？ < | >
 | [niv] | The field commander said to them, "Tell Hezekiah: "`This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?
 | [asv] | And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [jnd] | And Rab-shakeh said to them, Say now to Hezekiah, Thus says the great king, the king of Assyria: What confidence is this wherein thou trustest?
 | [kjv] | And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [nwb] | And Rab-shakeh said to them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence this in which thou trustest?
 | [rsv] | And the Rab'shakeh said to them, "Say to Hezeki'ah, 'Thus says the great king, the king of Assyria: On what do you rest this confidence of yours?
 | [web] | Rabshakeh said to them, Say you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this in which you trust?
 | [ylt] | And the chief of the butlers saith unto them, `Say, I pray you, unto Hezekiah, Thus said the great king, the king of Asshur, What this confidence in which thou hast confided?
 | [bbe] | And the Rab-shakeh said to them, Say now to Hezekiah, These are the words of the great king, the king of Assyria: In what are you placing your hope?
18:20 | [cbgb] | 你说有打仗的计谋和能力，我看不过是虚话。你到底倚靠谁才背叛我呢？ < | >
 | [niv] | You say you have strategy and military strength--but you speak only empty words. On whom are you depending, that you rebel against me?
 | [asv] | Thou sayest (but they are but vain words), There is counsel and strength for the war. Now on whom dost thou trust, that thou hast rebelled against me?
 | [jnd] | Thou sayest -- but it is a word of the lips -- There is counsel and strength for war. Now on whom dost thou rely, that thou hast revolted against me?
 | [kjv] | Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?
 | [nwb] | Thou sayest, but vain words, I counsel and strength for the war. Now in whom dost thou trust, that thou rebellest against me?
 | [rsv] | Do you think that mere words are strategy and power for war? On whom do you now rely, that you have rebelled against me?
 | [web] | You say (but they are but vain words), counsel and strength for the war. Now on whom do you trust, that you have rebelled against me?
 | [ylt] | Thou hast said: Only a word of the lips! counsel and might for battle; now, on whom hast thou trusted that thou hast rebelled against me?
 | [bbe] | You say you have a design, and strength for war, but these are only words. Now to whom are you looking for support, that you have gone against my authority?
18:21 | [cbgb] | 看哪，你所倚靠的埃及是那压伤的苇杖人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。 < | >
 | [niv] | Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.
 | [asv] | Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
 | [jnd] | Now behold, thou reliest upon the staff of that broken reed, upon Egypt, on which if a man lean, it goes into his hand and pierces it: so is Pharaoh king of Egypt to all that rely upon him.
 | [kjv] | Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
 | [nwb] | Now behold, thou trustest upon the staff of this bruised reed, upon Egypt, on which if a man leaneth, it will go into his hand, and pierce it: so Pharaoh king of Egypt to all that trust on him.
 | [rsv] | Behold, you are relying now on Egypt, that broken reed of a staff, which will pierce the hand of any man who leans on it. Such is Pharaoh king of Egypt to all who rely on him.
 | [web] | Now, behold, you trust on the staff of this bruised reed, even on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all who trust on him.
 | [ylt] | `Now, lo, thou hast trusted for thee on the staff of this broken reed, on Egypt; which a man leaneth on, and it hath gone into his hand, and pierced it! -- so Pharaoh king of Egypt to all those trusting on him.
 | [bbe] | See, now, you are basing your hope on that broken rod of Egypt, which will go through a man's hand if he makes use of it for a support; for so is Pharaoh, king of Egypt, to all who put their faith in him.
18:22 | [cbgb] | 你们若对我说，我们倚靠耶和华我们的 神，希西家岂不是将 神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在耶路撒冷这坛前敬拜麽？ < | >
 | [niv] | And if you say to me, "We are depending on the LORD our God"--isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar in Jerusalem"?
 | [asv] | But if ye say unto me, We trust in Jehovah our God; is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and to Jerusalem, Ye shall worship before this altar in Jerusalem?
 | [jnd] | And if ye say to me, We rely upon Jehovah our God: is it not he whose high places and whose altars Hezekiah has removed, saying to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
 | [kjv] | But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
 | [nwb] | But if ye say to me, We trust in the LORD our God: not that he whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
 | [rsv] | But if you say to me, "We rely on the LORD our God," is it not he whose high places and altars Hezeki'ah has removed, saying to Judah and to Jerusalem, "You shall worship before this altar in Jerusalem"?
 | [web] | But if you tell me, We trust in Yahweh our God; isn't that he whose high places and whose altars Hezekiah has taken away, and has said to Judah and to Jerusalem, You shall worship before this altar in Jerusalem?
 | [ylt] | `And when ye say unto me, Unto Jehovah our God we have trusted, is it not He whose high places and whose altars Hezekiah hath turned aside, and saith to Judah and to Jerusalem, Before this altar do ye bow yourselves in Jerusalem?
 | [bbe] | And if you say to me, Our hope is in the Lord our God: is it not he, whose high places and altars Hezekiah has taken away, saying to Judah and Jerusalem that worship may only be given before this altar in Jerusalem?
18:23 | [cbgb] | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。 < | >
 | [niv] | "`Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses--if you can put riders on them!
 | [asv] | Now therefore, I pray thee, give pledges to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [jnd] | And now, engage, I pray thee, with my master the king of Assyria, and I will give thee two thousand horses, if thou canst set the riders upon them.
 | [kjv] | Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [nwb] | Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou shalt be able on thy part to set riders upon them.
 | [rsv] | Come now, make a wager with my master the king of Assyria: I will give you two thousand horses, if you are able on your part to set riders upon them.
 | [web] | Now therefore, Please give pledges to my master the king of Assyria, and I will give you two thousand horses, if you be able on your part to set riders on them.
 | [ylt] | `And, now, give a pledge for thee, I pray thee, to my lord the king of Asshur, and I give to thee two thousand horses, if thou art able to give for thee riders on them.
 | [bbe] | And now, take a chance with my master, the king of Assyria, and I will give you two thousand horses, if you are able to put horsemen on them.
18:24 | [cbgb] | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵麽？ < | >
 | [niv] | How can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen ?
 | [asv] | How then canst thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [jnd] | How then wilt thou turn away the face of one captain of the least of my master's servants? And thou reliest upon Egypt for chariots and for horsemen!
 | [kjv] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [nwb] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [rsv] | How then can you repulse a single captain among the least of my master's servants, when you rely on Egypt for chariots and for horsemen?
 | [web] | How then can you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen?
 | [ylt] | And how dost thou turn back the face of one captain of the least of the servants of my lord, that thou dost trust for thee on Egypt for chariot, and for horsemen?
 | [bbe] | How then may you put to shame the least of my master's servants? and you have put your hope in Egypt for war-carriages and horsemen:
18:25 | [cbgb] | 现在我上来攻击毁灭这地，岂没有耶和华的意思麽？耶和华吩咐我说，你上去攻击毁灭这地吧。 < | >
 | [niv] | Furthermore, have I come to attack and destroy this place without word from the LORD? The LORD himself told me to march against this country and destroy it.'"
 | [asv] | Am I now come up without Jehovah against this place to destroy it? Jehovah said unto me, Go up against this land, and destroy it.
 | [jnd] | Am I now come up without Jehovah against this place to destroy it? Jehovah said to me, Go up against this land and destroy it.
 | [kjv] | Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.
 | [nwb] | Have I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.
 | [rsv] | Moreover, is it without the LORD that I have come up against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.'"
 | [web] | Am I now come up without Yahweh against this place to destroy it? Yahweh said to me, Go up against this land, and destroy it.
 | [ylt] | Now, without Jehovah have I come up against this place to destroy it? Jehovah said unto me, Go up against this land, and thou hast destroyed it.'
 | [bbe] | And have I now come up to send destruction on this place without the Lord's authority? It was the Lord himself who said to me, Go up against this land and make it waste.
18:26 | [cbgb] | 希勒家的儿子以利亚敬和舍伯那，并约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得。不要用犹大言语和我们说话，达到城上百姓的耳中。 < | >
 | [niv] | Then Eliakim son of Hilkiah, and Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."
 | [asv] | Then said Eliakim the son of Hilkiah, and Shebnah, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and speak not with us in the Jews' language, in the ears of the people that are on the wall.
 | [jnd] | And Eliakim the son of Hilkijah, and Shebnah and Joah said to Rab-shakeh, Speak, we pray thee, to thy servants in Syriac, for we understand it, and talk not with us in the Jewish in the ears of the people that are on the wall.
 | [kjv] | Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.
 | [nwb] | Then said Eliakim the son of Hilkiah, and Shebna and Joah, to Rab-shakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand and talk not with us in the Jews language in the ears of the people that on the wall.
 | [rsv] | Then Eli'akim the son of Hilki'ah, and Shebnah, and Jo'ah, said to the Rab'shakeh, "Pray, speak to your servants in the Aramaic language, for we understand it; do not speak to us in the language of Judah within the hearing of the people who are on the wall."
 | [web] | Then said Eliakim the son of Hilkiah, and Shebnah, and Joah, to Rabshakeh, Please speak to your servants in the Syrian language; for we understand it: and don't speak with us in the Jews' language, in the ears of the people who are on the wall.
 | [ylt] | And Eliakim son of Hilkiah saith -- and Shebna, and Joah -- to the chief of the butlers, `Speak, we pray thee, unto thy servants Aramaean, for we are understanding, and do not speak with us Jewish, in the ears of the people who on the wall.'
 | [bbe] | Then Eliakim, the son of Hilkiah, and Shebna and Joah said to the Rab-shakeh, Will you kindly make use of the Aramaean language in talking to your servants, for we are used to it, and do not make use of the Jews' language in the hearing of the people on the wall.
18:27 | [cbgb] | 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话麽？不也是对这些坐在城上，要与你们一同吃自己粪，喝自己尿的人说麽？ < | >
 | [niv] | But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall--who, like you, will have to eat their own filth and drink their own urine?"
 | [asv] | But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men that sit on the wall, to eat their own dung, and to drink their own water with you?
 | [jnd] | And Rab-shakeh said to them, Is it to thy master and to thee that my master sent me to speak these words? Is it not to the men that sit on the wall, that they may eat their own dung and drink their own urine with you?
 | [kjv] | But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?
 | [nwb] | But Rab-shakeh said to them, Hath my master sent me to thy master, and to thee, to speak these words? not to the men who sit on the wall, that they may feed on their vilest excretions with you?
 | [rsv] | But the Rab'shakeh said to them, "Has my master sent me to speak these words to your master and to you, and not to the men sitting on the wall, who are doomed with you to eat their own dung and to drink their own urine?"
 | [web] | But Rabshakeh said to them, Has my master sent me to your master, and to you, to speak these words? Hasn't he sent me to the men who sit on the wall, to eat their own dung, and to drink their own water with you?
 | [ylt] | And the chief of the butlers saith unto them, `For thy lord, and unto thee, hath my lord sent me to speak these words? is it not for the men, those sitting on the wall to eat their own dung and to drink their own water, with you?'
 | [bbe] | But the Rab-shakeh said to them, Is it to your master or to you that my master has sent me to say these words? has he not sent me to the men seated on the wall? for they are the people who will be short of food with you when the town is shut in.
18:28 | [cbgb] | 于是拉伯沙基站着，用犹大言语大声喊着说，你们当听亚述大王的话。 < | >
 | [niv] | Then the commander stood and called out in Hebrew: "Hear the word of the great king, the king of Assyria!
 | [asv] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and spake, saying, Hear ye the word of the great king, the king of Assyria.
 | [jnd] | And Rab-shakeh stood and cried with a loud voice in the Jewish , and spoke and said, Hear the word of the great king, the king of Assyria!
 | [kjv] | Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:
 | [nwb] | Then Rab-shakeh stood and cried with a loud voice in the Jews language, and spoke, saying, Hear the word of the great king, the king of Assyria:
 | [rsv] | Then the Rab'shakeh stood and called out in a loud voice in the language of Judah: "Hear the word of the great king, the king of Assyria!
 | [web] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and spoke, saying, Hear you the word of the great king, the king of Assyria.
 | [ylt] | And the chief of the butlers standeth and calleth with a great voice Jewish, and speaketh and saith, `Hear ye a word of the great king, the king of Asshur:
 | [bbe] | Then the Rab-shakeh got up and said with a loud voice in the Jews' language, Give ear to the words of the great king, the king of Assyria;
18:29 | [cbgb] | 王如此说，你们不要被希西家欺哄了。因他不能救你们脱离我的手。 < | >
 | [niv] | This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you from my hand.
 | [asv] | Thus saith the king, Let not Hezekiah deceive you; for he will not be able to deliver you out of his hand:
 | [jnd] | Thus says the king: Let not Hezekiah deceive you; for he will not be able to deliver you out of the hand.
 | [kjv] | Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:
 | [nwb] | Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:
 | [rsv] | Thus says the king: 'Do not let Hezeki'ah deceive you, for he will not be able to deliver you out of my hand.
 | [web] | Thus says the king, Don't let Hezekiah deceive you; for he will not be able to deliver you out of his hand:
 | [ylt] | thus said the king, Let not Hezekiah lift you up, for he is not able to deliver you out of his hand;
 | [bbe] | This is what the king says: Do not be tricked by Hezekiah, for there is no salvation for you in him.
18:30 | [cbgb] | 也不要听希西家使你们倚靠耶和华，说耶和华必要拯救我们，这城必不交在亚述王的手中。 < | >
 | [niv] | Do not let Hezekiah persuade you to trust in the LORD when he says, `The LORD will surely deliver us; this city will not be given into the hand of the king of Assyria.'
 | [asv] | neither let Hezekiah make you trust in Jehovah, saying, Jehovah will surely deliver us, and this city shall not be given into the hand of the king of Assyria.
 | [jnd] | Neither let Hezekiah make you rely upon Jehovah, saying, Jehovah will certainly deliver us, and this city shall not be given into the hand of the king of Assyria.
 | [kjv] | Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.
 | [nwb] | Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.
 | [rsv] | Do not let Hezeki'ah make you to rely on the LORD by saying, The LORD will surely deliver us, and this city will not be given into the hand of the king of Assyria.'
 | [web] | neither let Hezekiah make you trust in Yahweh, saying, Yahweh will surely deliver us, and this city shall not be given into the hand of the king of Assyria.
 | [ylt] | and let not Hezekiah make you trust unto Jehovah, saying, Jehovah doth certainly deliver us, and this city is not given into the hand of the king of Asshur.
 | [bbe] | And do not let Hezekiah make you put your faith in the Lord, saying, The Lord will certainly keep us safe, and this town will not be given into the hands of the king of Assyria.
18:31 | [cbgb] | 不要听希西家的话。因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。 < | >
 | [niv] | "Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,
 | [asv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make your peace with me, and come out to me; and eat ye every one of his vine, and every one of his fig-tree, and drink ye every one the waters of his own cistern;
 | [jnd] | Hearken not to Hezekiah; for thus says the king of Assyria: Make peace with me, and come out to me; and eat every one of his vine and every one of his fig-tree, and drink every one the waters of his own cistern;
 | [kjv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:
 | [nwb] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make with me by a present, and come out to me, and eat ye every man of his own vine, and every one of his fig-tree, and drink ye every one the waters of his cistern:
 | [rsv] | Do not listen to Hezeki'ah; for thus says the king of Assyria: 'Make your peace with me and come out to me; then every one of you will eat of his own vine, and every one of his own fig tree, and every one of you will drink the water of his own cistern;
 | [web] | Don't listen to Hezekiah: for thus says the king of Assyria, Make your peace with me, and come out to me; and eat you everyone of his vine, and everyone of his fig-tree, and everyone drink the waters of his own cistern;
 | [ylt] | `Do not hearken unto Hezekiah, for thus said the king of Asshur, Make with me a blessing, and come out unto me, and eat ye each of his vine, and each of his fig-tree, and drink ye each the waters of his own well,
 | [bbe] | Do not give ear to Hezekiah, for this is what the king of Assyria says: Make peace with me and come out to me; and everyone will be free to take the fruit of his vine and of his fig-tree, and the water of his spring;
18:32 | [cbgb] | 等我来领你们到一个地方与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说耶和华必拯救我们；你们不要听他的话。 < | >
 | [niv] | until I come and take you to a land like your own, a land of grain and new wine, a land of bread and vineyards, a land of olive trees and honey. Choose life and not death! "Do not listen to Hezekiah, for he is misleading you when he says, `The LORD will deliver us.'
 | [asv] | Until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards, a land of olive-trees and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, Jehovah will deliver us.
 | [jnd] | until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of olive-trees and of honey, that ye may live and not die; and hearken not to Hezekiah, when he persuades you, saying, Jehovah will deliver us.
 | [kjv] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.
 | [nwb] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of olive-oil and of honey, that ye may live, and not die: and hearken not to Hezekiah, when he persuadeth you, saying, The LORD will deliver us.
 | [rsv] | until I come and take you away to a land like your own land, a land of grain and wine, a land of bread and vineyards, a land of olive trees and honey, that you may live, and not die. And do not listen to Hezeki'ah when he misleads you by saying, The LORD will deliver us.
 | [web] | Until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards, a land of olive-trees and of honey, that you may live, and not die: and don't listen to Hezekiah, when he persuades you, saying, Yahweh will deliver us.
 | [ylt] | till my coming in, and I have taken you unto a land like your own land, a land of corn and new wine, a land of bread and vineyards, a land of oil olive, and honey, and live, and die not; and do not hearken unto Hezekiah, when he persuadeth you, saying, Jehovah doth deliver us.
 | [bbe] | Till I come and take you away to a land like yours, a land of grain and wine, a land of bread and vine-gardens, a land of oil-giving olives and of honey, so that life and not death may be your fate. Give no attention to Hezekiah when he says to you, The Lord will keep us safe.
18:33 | [cbgb] | 列国的 神有哪一个救他本国脱离亚述王的手呢？ < | >
 | [niv] | Has the god of any nation ever delivered his land from the hand of the king of Assyria?
 | [asv] | Hath any of the gods of the nations ever delivered his land out of the hand of the king of Assyria?
 | [jnd] | Have any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
 | [kjv] | Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
 | [nwb] | Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
 | [rsv] | Has any of the gods of the nations ever delivered his land out of the hand of the king of Assyria?
 | [web] | Has any of the gods of the nations ever delivered his land out of the hand of the king of Assyria?
 | [ylt] | `Have the gods of the nations delivered at all each his land out of the hand of the king of Asshur?
 | [bbe] | Has any one of the gods of the nations kept his land from falling into the hands of the king of Assyria?
18:34 | [cbgb] | 哈马，亚珥拔的 神在哪里呢？西法瓦音，希拿，以瓦的 神在哪里呢？他们曾救撒马利亚脱离我的手麽？ < | >
 | [niv] | Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim, Hena and Ivvah? Have they rescued Samaria from my hand?
 | [asv] | Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, of Hena, and Ivvah? have they delivered Samaria out of my hand?
 | [jnd] | Where are the gods of Hamath and of Arpad? Where are the gods of Sepharvaim, Hena, and Ivvah? and have they delivered Samaria out of my hand?
 | [kjv] | Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?
 | [nwb] | Where the gods of Hamath, and of Arpad? where the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of my hand?
 | [rsv] | Where are the gods of Hamath and Arpad? Where are the gods of Sepharva'im, Hena, and Ivvah? Have they delivered Sama'ria out of my hand?
 | [web] | Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, of Hena, and Ivvah? have they delivered Samaria out of my hand?
 | [ylt] | Where the gods of Hamath and Arpad? where the gods of Sepharvaim, Hena, and Ivvah, that they have delivered Samaria out of my hand?
 | [bbe] | Where are the gods of Hamath and of Arpad? where are the gods of Sepharvaim, of Hena and Ivvah? have they kept Samaria out of my hands?
18:35 | [cbgb] | 这些国的 神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手麽？ < | >
 | [niv] | Who of all the gods of these countries has been able to save his land from me? How then can the LORD deliver Jerusalem from my hand?"
 | [asv] | Who are they among all the gods of the countries, that have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
 | [jnd] | Which are they among all the gods of the countries, who have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
 | [kjv] | Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?
 | [nwb] | Who they among all the gods of the countries, that have delivered their country out of my hand, that the LORD should deliver Jerusalem out of my hand?
 | [rsv] | Who among all the gods of the countries have delivered their countries out of my hand, that the LORD should deliver Jerusalem out of my hand?'"
 | [web] | Who are they among all the gods of the countries, that have delivered their country out of my hand, that Yahweh should deliver Jerusalem out of my hand?
 | [ylt] | Who among all the gods of the lands that have delivered their land out of my hand, that Jehovah doth deliver Jerusalem out of my hand?'
 | [bbe] | Who among all the gods of these countries have kept their country from falling into my hands, to give cause for the thought that the Lord will keep Jerusalem from falling into my hands?
18:36 | [cbgb] | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。 < | >
 | [niv] | But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."
 | [asv] | But the people held their peace, and answered him not a word; for the king's commandment was, saying, Answer him not.
 | [jnd] | But the people were silent and answered him not a word; for the king's command was, saying, Answer him not.
 | [kjv] | But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [nwb] | But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [rsv] | But the people were silent and answered him not a word, for the king's command was, "Do not answer him."
 | [web] | But the people held their peace, and answered him not a word; for the king's commandment was, saying, Don't answer him.
 | [ylt] | And the people have kept silent, and have not answered him a word, for the command of the king is, saying, `Do not answer him.'
 | [bbe] | But the people kept quiet and gave him no answer: for the king's order was, Give him no answer.
18:37 | [cbgb] | 当下，希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。 <
 | [niv] | Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.
 | [asv] | Then came Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [jnd] | And Eliakim the son of Hilkijah, who was over the household, and Shebna the scribe, and Joah the son of Asaph, the chronicler, came to Hezekiah with their garments rent, and told him the words of Rab-shakeh.
 | [kjv] | Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [nwb] | Then came Eliakim the son of Hilkiah, who over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with clothes rent, and told him the words of Rab-shakeh.
 | [rsv] | Then Eli'akim the son of Hilki'ah, who was over the household, and Shebna the secretary, and Jo'ah the son of Asaph, the recorder, came to Hezeki'ah with their clothes rent, and told him the words of the Rab'shakeh.
 | [web] | Then came Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes torn, and told him the words of Rabshakeh.
 | [ylt] | And Eliakim son of Hilkiah, who over the house, cometh in, and Shebna the scribe, and Joah son of Asaph the remembrancer, unto Hezekiah, with rent garments, and they declare to him the words of the chief of the butlers.
 | [bbe] | Then Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came to Hezekiah, with their clothing parted as a sign of grief, and gave him an account of what the Rab-shakeh had said.


Interlinear Bible:2 Kings 19

 列王记下 2 Kings 19 << || >>
19:1 | [cbgb] | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。 >
 | [niv] | When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the LORD.
 | [asv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of Jehovah.
 | [jnd] | And it came to pass when king Hezekiah heard , that he rent his garments, and covered himself with sackcloth, and went into the house of Jehovah.
 | [kjv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [nwb] | And it came to pass, when king Hezekiah heard , that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [rsv] | When King Hezeki'ah heard it, he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [web] | . It happened, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of Yahweh.
 | [ylt] | And it cometh to pass, at king Hezekiah's hearing, that he rendeth his garments, and covereth himself with sackcloth, and entereth the house of Jehovah,
 | [bbe] | And on hearing it, King Hezekiah took off his robe, and put on haircloth, and went into the house of the Lord.
19:2 | [cbgb] | 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚， < | >
 | [niv] | He sent Eliakim the palace administrator, Shebna the secretary and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.
 | [asv] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, unto Isaiah the prophet the son of Amoz.
 | [jnd] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to the prophet Isaiah the son of Amoz.
 | [kjv] | And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [nwb] | And he sent Eliakim, who over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [rsv] | And he sent Eli'akim, who was over the household, and Shebna the secretary, and the senior priests, covered with sackcloth, to the prophet Isaiah the son of Amoz.
 | [web] | He sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [ylt] | and sendeth Eliakim, who over the house, and Shebna the scribe, and the elders of the priests, covering themselves with sackcloth, unto Isaiah the prophet, son of Amoz,
 | [bbe] | And he sent Eliakim, who was over the house, and Shebna the scribe, and the chief priests, dressed in haircloth, to Isaiah the prophet, the son of Amoz.
19:3 | [cbgb] | 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。 < | >
 | [niv] | They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.
 | [asv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of contumely; for the children are come to the birth, and there is not strength to bring forth.
 | [jnd] | And they said to him, Thus says Hezekiah: This day is a day of trouble and of rebuke and of reviling; for the children are come to the birth, and there is not strength to bring forth.
 | [kjv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth.
 | [nwb] | And they said to him, Thus saith Hezekiah, This day a day of trouble, and of rebuke, and blasphemy: for the children have come to the birth, and not strength to bring forth.
 | [rsv] | They said to him, "Thus says Hezeki'ah, This day is a day of distress, of rebuke, and of disgrace; children have come to the birth, and there is no strength to bring them forth.
 | [web] | They said to him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and of rejection; for the children are come to the birth, and there is not strength to bring forth.
 | [ylt] | and they say unto him, `Thus said Hezekiah -- A day of distress, and rebuke, and despising this day; for come have sons unto the birth, and power there is not to bring forth.
 | [bbe] | And they said to him, Hezekiah says, This day is a day of trouble and punishment and shame; for the children are ready to come to birth, but there is no strength to give birth to them.
19:4 | [cbgb] | 或者耶和华你的 神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生 神的话，耶和华你的 神听见这话，就发斥责。故此，求你为馀剩的民扬声祷告。 < | >
 | [niv] | It may be that the LORD your God will hear all the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the LORD your God has heard. Therefore pray for the remnant that still survives."
 | [asv] | It may be Jehovah thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to defy the living God, and will rebuke the words which Jehovah thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
 | [jnd] | It may be Jehovah thy God will hear all the words of Rab-shakeh, whom the king of Assyria his master has sent to reproach the living God; and will rebuke the words which Jehovah thy God has heard. Therefore lift up a prayer for the remnant that is left.
 | [kjv] | It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.
 | [nwb] | It may be the LORD thy God will hear all the words of Rab-shakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up prayer for the remnant that are left.
 | [rsv] | It may be that the LORD your God heard all the words of the Rab'shakeh, whom his master the king of Assyria has sent to mock the living God, and will rebuke the words which the LORD your God has heard; therefore lift up your prayer for the remnant that is left."
 | [web] | It may be Yahweh your God will hear all the words of Rabshakeh, whom the king of Assyria his master has sent to defy the living God, and will rebuke the words which Yahweh your God has heard: why lift up your prayer for the remnant that is left.
 | [ylt] | `It may be Jehovah thy God doth hear all the words of the chief of the butlers with which the king of Asshur his lord hath sent him to reproach the living God, and hath decided concerning the words that Jehovah thy God hath heard, and thou hast lifted up prayer for the remnant that is found.'
 | [bbe] | It may be that the Lord your God will give ear to the words of the Rab-shakeh, whom the king of Assyria, his master, sent to say evil things against the living God, and will make his words come to nothing: so then make your prayer for the rest of the people.
19:5 | [cbgb] | 希西家王的臣仆就去见以赛亚。 < | >
 | [niv] | When King Hezekiah's officials came to Isaiah,
 | [asv] | So the servants of king Hezekiah came to Isaiah.
 | [jnd] | And the servants of king Hezekiah came to Isaiah.
 | [kjv] | So the servants of king Hezekiah came to Isaiah.
 | [nwb] | So the servants of king Hezekiah came to Isaiah.
 | [rsv] | When the servants of King Hezeki'ah came to Isaiah,
 | [web] | So the servants of king Hezekiah came to Isaiah.
 | [ylt] | And the servants of king Hezekiah come in unto Isaiah,
 | [bbe] | So the servants of King Hezekiah came to Isaiah.
19:6 | [cbgb] | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。 < | >
 | [niv] | Isaiah said to them, "Tell your master, `This is what the LORD says: Do not be afraid of what you have heard--those words with which the underlings of the king of Assyria have blasphemed me.
 | [asv] | And Isaiah said unto them, Thus shall ye say to your master, Thus saith Jehovah, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [jnd] | And Isaiah said to them, Thus shall ye say to your master: Thus saith Jehovah: Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [kjv] | And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.
 | [nwb] | And Isaiah said to them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.
 | [rsv] | Isaiah said to them, "Say to your master, 'Thus says the LORD: Do not be afraid because of the words that you have heard, with which the servants of the king of Assyria have reviled me.
 | [web] | Isaiah said to them, Thus shall you tell your master, Thus says Yahweh, Don't be afraid of the words that you have heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [ylt] | and Isaiah saith to them, `Thus do ye say unto your lord: Thus said Jehovah, Be not afraid because of the words that thou hast heard, with which the servants of the king of Asshur have reviled Me.
 | [bbe] | And Isaiah said to them, This is what you are to say to your master: The Lord says, Be not troubled by the words which the servants of the king of Assyria have said against me in your hearing.
19:7 | [cbgb] | 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地。我必使他在那里倒在刀下。 < | >
 | [niv] | Listen! I am going to put such a spirit in him that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.'"
 | [asv] | Behold, I will put a spirit in him, and he shall hear tidings, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [jnd] | Behold, I will put a spirit into him, and he shall hear tidings, and shall return to his own land; and I will make him to fall by the sword in his own land.
 | [kjv] | Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [nwb] | Behold, I will send a blast upon him, and he shall hear a rumor, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [rsv] | Behold, I will put a spirit in him, so that he shall hear a rumor and return to his own land; and I will cause him to fall by the sword in his own land.'"
 | [web] | Behold, I will put a spirit in him, and he shall hear news, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [ylt] | Lo, I am giving in him a spirit, and he hath heard a report, and hath turned back to his land, and I have caused him to fall by the sword in his land.'
 | [bbe] | See, I will put a spirit into him, and bad news will come to his ears, and he will go back to his land; and there I will have him put to death by the sword.
19:8 | [cbgb] | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。 < | >
 | [niv] | When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.
 | [asv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
 | [jnd] | And Rab-shakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he had departed from Lachish.
 | [kjv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
 | [nwb] | So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he had departed from Lachish.
 | [rsv] | The Rab'shakeh returned, and found the king of Assyria fighting against Libnah; for he heard that the king had left Lachish.
 | [web] | So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
 | [ylt] | And the chief of the butlers turneth back and findeth the king of Asshur fighting against Libnah, for he hath heard that he hath journeyed from Lachish.
 | [bbe] | So the Rab-shakeh went back, and when he got there the king of Assyria was making war against Libnah, for it had come to his ears that he had gone away from Lachish.
19:9 | [cbgb] | 亚述王听见人论古实王特哈加说，他出来要与你争战。于是亚述王又打发使者去见希西家，吩咐他们说， < | >
 | [niv] | Now Sennacherib received a report that Tirhakah, the Cushite king , was marching out to fight against him. So he again sent messengers to Hezekiah with this word:
 | [asv] | And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee, he sent messengers again unto Hezekiah, saying,
 | [jnd] | And he heard say of Tirhakah king of Ethiopia, Behold, he has come forth to make war with thee. And he sent messengers again to Hezekiah, saying,
 | [kjv] | And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,
 | [nwb] | And when he heard it said of Tirhakah king of Cush, Behold, he hath come out to fight against thee: he sent messengers again to Hezekiah, saying,
 | [rsv] | And when the king heard concerning Tirha'kah king of Ethiopia, "Behold, he has set out to fight against you," he sent messengers again to Hezeki'ah, saying,
 | [web] | When he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against you, he sent messengers again to Hezekiah, saying,
 | [ylt] | And he heareth concerning Tirhakah king of Cush, saying, `Lo, he hath come out to fight with thee;' and he turneth and sendeth messengers unto Hezekiah, saying,
 | [bbe] | And when news came to him that Tirhakah, king of Ethiopia, had made an attack on him, he sent representatives to Hezekiah again, saying,
19:10 | [cbgb] | 你们对犹大王希西家如此说，不要听你所倚靠的 神欺哄你说，耶路撒冷必不交在亚述王的手中。 < | >
 | [niv] | "Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, `Jerusalem will not be handed over to the king of Assyria.'
 | [asv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [jnd] | Thus shall ye speak to Hezekiah king of Judah saying: Let not thy God, upon whom thou reliest, deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
 | [kjv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
 | [nwb] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
 | [rsv] | "Thus shall you speak to Hezeki'ah king of Judah: 'Do not let your God on whom you rely deceive you by promising that Jerusalem will not be given into the hand of the king of Assyria.
 | [web] | Thus shall you speak to Hezekiah king of Judah, saying, Don't let your God in whom you trust deceive you, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [ylt] | `Thus do ye speak unto Hezekiah king of Judah, saying, Let not thy God lift thee up in whom thou art trusting, saying, Jerusalem is not given into the hand of the king of Asshur.
 | [bbe] | This is what you are to say to Hezekiah, king of Judah: Let not your God, in whom is your faith, give you a false hope, saying, Jerusalem will not be given into the hands of the king of Assyria.
19:11 | [cbgb] | 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救麽？ < | >
 | [niv] | Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?
 | [asv] | Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
 | [jnd] | Behold, thou hast heard what the kings of Assyria have done to all countries, destroying them utterly; and shalt thou be delivered?
 | [kjv] | Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
 | [nwb] | Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
 | [rsv] | Behold, you have heard what the kings of Assyria have done to all lands, destroying them utterly. And shall you be delivered?
 | [web] | Behold, you have heard what the kings of Assyria have done to all lands, by destroying them utterly: and shall you be delivered?
 | [ylt] | Lo, thou hast heard that which the kings of Asshur have done to all the lands -- to devote them; and thou art delivered!
 | [bbe] | No doubt the story has come to your ears of what the kings of Assyria have done to all lands, putting them to the curse; and will you be kept safe?
19:12 | [cbgb] | 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人，这些国的 神何曾拯救这些国呢？ < | >
 | [niv] | Did the gods of the nations that were destroyed by my forefathers deliver them: the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?
 | [asv] | Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden that were in Telassar?
 | [jnd] | Have the gods of the nations which my fathers have destroyed delivered them: Gozan, and Haran, and Rezeph, and the children of Eden that were in Thelassar?
 | [kjv] | Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?
 | [nwb] | Have the gods of the nations delivered them which my fathers have destroyed; Gozan and Haran, and Rezeph, and the children of Eden who in Thelasar?
 | [rsv] | Have the gods of the nations delivered them, the nations which my fathers destroyed, Gozan, Haran, Rezeph, and the people of Eden who were in Tel-assar?
 | [web] | Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden that were in Telassar?
 | [ylt] | did the gods of the nations deliver them whom my fathers destroyed -- Gozan, and Haran, and Rezeph, and the sons of Eden, who in Thelassar?
 | [bbe] | Did the gods of the nations keep safe those on whom my fathers sent destruction, Gozan and Haran and Rezeph and the children of Eden who were in Telassar?
19:13 | [cbgb] | 哈马的王，亚珥拔的王，西法瓦音城的王，希拿，和以瓦的王都在哪里呢？ < | >
 | [niv] | Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"
 | [asv] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [jnd] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [kjv] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
 | [nwb] | Where the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
 | [rsv] | Where is the king of Hamath, the king of Arpad, the king of the city of Sepharva'im, the king of Hena, or the king of Ivvah?'"
 | [web] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [ylt] | Where the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, Hena, and Ivvah?'
 | [bbe] | Where is the king of Hamath, and the king of Arpad, and the king of the town of Sepharvaim, of Hena and of Ivvah?
19:14 | [cbgb] | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前晒开。 < | >
 | [niv] | Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the LORD and spread it out before the LORD.
 | [asv] | And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up unto the house of Jehovah, and spread it before Jehovah.
 | [jnd] | And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up into the house of Jehovah, and spread it before Jehovah.
 | [kjv] | And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.
 | [nwb] | And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.
 | [rsv] | Hezeki'ah received the letter from the hand of the messengers, and read it; and Hezeki'ah went up to the house of the LORD, and spread it before the LORD.
 | [web] | Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up to the house of Yahweh, and spread it before Yahweh.
 | [ylt] | And Hezekiah taketh the letters out of the hand of the messengers, and readeth them, and goeth up to the house of Jehovah, and Hezekiah spreadeth it before Jehovah.
 | [bbe] | And Hezekiah took the letter from the hands of those who had come with it; and after reading it, Hezekiah went up to the house of the Lord, opening the letter there before the Lord.
19:15 | [cbgb] | 希西家向耶和华祷告说，坐在二基路伯上耶和华以色列的 神阿，你是天下万国的 神，你曾创造天地。 < | >
 | [niv] | And Hezekiah prayed to the LORD: "O LORD, God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.
 | [asv] | And Hezekiah prayed before Jehovah, and said, O Jehovah, the God of Israel, that sittest above the cherubim, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [jnd] | And Hezekiah prayed before Jehovah and said, Jehovah, God of Israel, who sittest the cherubim, thou, the Same, thou alone art the God of all the kingdoms of the earth: thou hast made the heavens and the earth.
 | [kjv] | And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [nwb] | And Hezekiah prayed before the LORD, and said, O LORD God of Israel, who dwellest the cherubim, thou art the God, thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [rsv] | And Hezeki'ah prayed before the LORD, and said: "O LORD the God of Israel, who art enthroned above the cherubim, thou art the God, thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [web] | Hezekiah prayed before Yahweh, and said, Yahweh, the God of Israel, who sit the cherubim, you are the God, even you alone, of all the kingdoms of the earth; you have made heaven and earth.
 | [ylt] | And Hezekiah prayeth before Jehovah, and saith, `O Jehovah, God of Israel, inhabiting the cherubs, Thou God Himself -- Thyself alone -- to all the kingdoms of the earth: Thou hast made the heavens and the earth.
 | [bbe] | And Hezekiah made his prayer to the Lord, saying, O Lord, the God of Israel, seated between the winged ones, you only are the God of all the kingdoms of the earth; you have made heaven and earth.
19:16 | [cbgb] | 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立打发使者来辱骂永生 神的话。 < | >
 | [niv] | Give ear, O LORD, and hear; open your eyes, O LORD, and see; listen to the words Sennacherib has sent to insult the living God.
 | [asv] | Incline thine ear, O Jehovah, and hear; open thine eyes, O Jehovah, and see; and hear the words of Sennacherib, wherewith he hath sent him to defy the living God.
 | [jnd] | Incline thine ear, Jehovah, and hear; open, Jehovah, thine eyes, and see; and hear the words of Sennacherib, who hath sent him to reproach the living God.
 | [kjv] | LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.
 | [nwb] | LORD, bow down thy ear, and hear: open, LORD, thy eyes, and see: and hear the words of Sennacherib, who hath sent him to reproach the living God.
 | [rsv] | Incline thy ear, O LORD, and hear; open thy eyes, O LORD, and see; and hear the words of Sennach'erib, which he has sent to mock the living God.
 | [web] | Incline your ear, Yahweh, and hear; open your eyes, Yahweh, and see; and hear the words of Sennacherib, wherewith he has sent him to defy the living God.
 | [ylt] | Incline, O Jehovah, Thine ear, and hear; open, O Jehovah, Thine eyes, and see; and hear Thou the words of Sennacherib with which he hath sent him to reproach the living God.
 | [bbe] | Let your ear be turned to us, O Lord, and let your eyes be open, O Lord, and see; take note of all the words of Sennacherib who has sent men to say evil against the living God.
19:17 | [cbgb] | 耶和华阿，亚述诸王果然使列国和列国之地变为荒凉， < | >
 | [niv] | "It is true, O LORD, that the Assyrian kings have laid waste these nations and their lands.
 | [asv] | Of a truth, Jehovah, the kings of Assyria have laid waste the nations and their lands,
 | [jnd] | Of a truth, Jehovah, the kings of Assyria have laid waste the nations and their lands,
 | [kjv] | Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,
 | [nwb] | Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,
 | [rsv] | Of a truth, O LORD, the kings of Assyria have laid waste the nations and their lands,
 | [web] | Of a truth, Yahweh, the kings of Assyria have laid waste the nations and their lands,
 | [ylt] | `Truly, O Jehovah, kings of Asshur have laid waste the nations, and their land,
 | [bbe] | Truly, O Lord, the kings of Assyria have made waste the nations and their lands,
19:18 | [cbgb] | 将列国的 神像都扔在火里。因为它本不是 神，乃是人手所造的，是木头石头的，所以灭绝它。 < | >
 | [niv] | They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by men's hands.
 | [asv] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
 | [jnd] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore have they destroyed them.
 | [kjv] | And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [nwb] | And have cast their gods into the fire: for they no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [rsv] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore they were destroyed.
 | [web] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
 | [ylt] | and have put their gods into fire, for they no gods, but work of the hands of man, wood and stone, and destroy them.
 | [bbe] | And have given their gods to the fire; for they were no gods, but wood and stone, the work of men's hands; so they have given them to destruction.
19:19 | [cbgb] | 耶和华我们的 神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是 神。 < | >
 | [niv] | Now, O LORD our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O LORD, are God."
 | [asv] | Now therefore, O Jehovah our God, save thou us, I beseech thee, out of his hand, that all the kingdoms of the earth may know that thou Jehovah art God alone.
 | [jnd] | And now, Jehovah our God, I beseech thee, save us out of his hand, that all the kingdoms of the earth may know that thou, Jehovah, art God, thou only.
 | [kjv] | Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.
 | [nwb] | Now therefore, O LORD our God, I beseech thee, save thou us from his hand, that all the kingdoms of the earth may know that thou the LORD God, thou only.
 | [rsv] | So now, O LORD our God, save us, I beseech thee, from his hand, that all the kingdoms of the earth may know that thou, O LORD, art God alone."
 | [web] | Now therefore, Yahweh our God, save you us, I beg you, out of his hand, that all the kingdoms of the earth may know that you Yahweh are God alone.
 | [ylt] | And now, O Jehovah our God, save us, we pray Thee, out of his hand, and know do all kingdoms of the earth that Thou Jehovah God -- Thyself alone.'
 | [bbe] | But now, O Lord our God, give us salvation from his hands, so that it may be clear to all the kingdoms of the earth that you and only you, O Lord, are God.
19:20 | [cbgb] | 亚摩斯的儿子以赛亚就打发人去见希西家，说，耶和华以色列的 神如此说，你既然求我攻击亚述王西拿基立，我已听见了。 < | >
 | [niv] | Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the LORD, the God of Israel, says: I have heard your prayer concerning Sennacherib king of Assyria.
 | [asv] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith Jehovah, the God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria, I have heard thee.
 | [jnd] | And Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith Jehovah the God of Israel: That which thou hast prayed to me concerning Sennacherib king of Assyria I have heard.
 | [kjv] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.
 | [nwb] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, which thou hast prayed to me against Sennacherib king of Assyria I have heard.
 | [rsv] | Then Isaiah the son of Amoz sent to Hezeki'ah, saying, "Thus says the LORD, the God of Israel: Your prayer to me about Sennach'erib king of Assyria I have heard.
 | [web] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus says Yahweh, the God of Israel, Whereas you have prayed to me against Sennacherib king of Assyria, I have heard .
 | [ylt] | And Isaiah son of Amoz sendeth unto Hezekiah, saying, `Thus said Jehovah, God of Israel, That which thou hast prayed unto Me concerning Sennacherib king of Asshur I have heard:
 | [bbe] | Then Isaiah, the son of Amoz, sent to Hezekiah, saying, The Lord, the God of Israel, says, The prayer which you have made to me against Sennacherib, king of Assyria, has come to my ears.
19:21 | [cbgb] | 耶和华论他这样说，锡安的处女藐视你，嗤笑你。耶路撒冷的女子向你摇头。 < | >
 | [niv] | This is the word that the LORD has spoken against him: "`The Virgin Daughter of Zion despises you and mocks you. The Daughter of Jerusalem tosses her head as you flee.
 | [asv] | This is the word that Jehovah hath spoken concerning him: The virgin daughter of Zion hath despised thee and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [jnd] | This is the word that Jehovah has spoken against him: The virgin-daughter of Zion despiseth thee, laugheth thee to scorn; The daughter of Jerusalem shaketh her head at thee.
 | [kjv] | This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [nwb] | This the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [rsv] | This is the word that the LORD has spoken concerning him: "She despises you, she scorns you--the virgin daughter of Zion; she wags her head behind you--the daughter of Jerusalem.
 | [web] | This is the word that Yahweh has spoken concerning him: The virgin daughter of Zion has despised you and laughed you to scorn; the daughter of Jerusalem has shaken her head at you.
 | [ylt] | this the word that Jehovah spake concerning him: `Trampled on thee -- laughed at thee, Hath the virgin daughter of Zion Behind thee shaken the head -- Hath the daughter of Jerusalem?
 | [bbe] | This is the word which the Lord has said about him: In the eyes of the virgin daughter of Zion you are shamed and laughed at; the daughter of Jerusalem has made sport of you.
19:22 | [cbgb] | 你辱骂谁。亵渎谁。扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。 < | >
 | [niv] | Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!
 | [asv] | Whom hast thou defied and blasphemed? and against whom hast thou exalted thy voice and lifted up thine eyes on high? even against the Holy One of Israel.
 | [jnd] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted the voice? Against the Holy one of Israel hast thou lifted up thine eyes on high.
 | [kjv] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
 | [nwb] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted voice, and lifted up thy eyes on high: against the Holy of Israel.
 | [rsv] | "Whom have you mocked and reviled? Against whom have you raised your voice and haughtily lifted your eyes? Against the Holy One of Israel!
 | [web] | Whom have you defied and blasphemed? and against whom have you exalted your voice and lifted up your eyes on high? against the Holy One of Israel.
 | [ylt] | Whom hast thou reproached and reviled? And against whom lifted up a voice? Yea, thou dost lift up on high thine eyes -- Against the Holy One of Israel!
 | [bbe] | Against whom have you said evil and bitter things? against whom has your voice been loud and your eyes lifted up? even against the Holy One of Israel.
19:23 | [cbgb] | 你藉你的使者辱骂主，并说，我率领许多战车上山顶，到利巴嫩极深之处。我要砍伐其中高大的香柏树和佳美的松树。我必上极高之处，进入肥田的树林。 < | >
 | [niv] | By your messengers you have heaped insults on the Lord. And you have said, "With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest parts, the finest of its forests.
 | [asv] | By thy messengers thou hast defied the Lord, and hast said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars thereof, and the choice fir-trees thereof; and I will enter into his farthest lodging-place, the forest of his fruitful field.
 | [jnd] | By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots have I come up To the height of the mountain, to the recesses of Lebanon, And I will cut down its tall cedars, the choice of its cypresses; And I will enter into its furthest lodging-place, the forest of its fruitful field.
 | [kjv] | By thy messengers thou hast reproached the LORD, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.
 | [nwb] | By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the hight of the mountains, to the sides of Lebanon, and will cut down its tall cedar trees, its choice fir trees: and I will enter into the lodgings of his borders, the forest of his Carmel.
 | [rsv] | By your messengers you have mocked the LORD, and you have said, 'With my many chariots I have gone up the heights of the mountains, to the far recesses of Lebanon; I felled its tallest cedars, its choicest cypresses; I entered its farthest retreat, its densest forest.
 | [web] | By your messengers you have defied the Lord, and have said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars of it, and the choice fir-trees of it; and I will enter into his farthest lodging-place, the forest of his fruitful field.
 | [ylt] | By the hand of thy messengers Thou hast reproached the Lord, and sayest: In the multitude of my chariots I have come up to a high place of mountains -- The sides of Lebanon, And I cut down the height of its cedars, The choice of its firs, And I enter the lodging of its extremity, The forest of its Carmel.
 | [bbe] | You have sent your servants with evil words against the Lord, and have said, With all my war-carriages I have come up to the top of the mountains, to the inmost parts of Lebanon; its tall cedars will be cut down, and the best trees of its woods; I will come up into his highest places, into his thick woods.
19:24 | [cbgb] | 我已经在外邦挖井喝水。我必用脚掌踏乾埃及的一切河。 < | >
 | [niv] | I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt."
 | [asv] | I have digged and drunk strange waters, and with the sole of my feet will I dry up all the rivers of Egypt.
 | [jnd] | I have digged, and have drunk strange waters, And with the sole of my feet have I dried up all the streams of Matsor.
 | [kjv] | I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.
 | [nwb] | I have digged and drank strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.
 | [rsv] | I dug wells and drank foreign waters, and I dried up with the sole of my foot all the streams of Egypt.'
 | [web] | I have dug and drunk strange waters, and with the sole of my feet will I dry up all the rivers of Egypt.
 | [ylt] | I have digged, and drunk strange waters, And I dry up with the sole of my steps All floods of a bulwark.
 | [bbe] | I have made water-holes and taken their waters, and with my foot I have made all the rivers of Egypt dry.
19:25 | [cbgb] | 耶和华说，我早先所作的，古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见麽？ < | >
 | [niv] | "`Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.
 | [asv] | Hast thou not heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be thine to lay waste fortified cities into ruinous heaps.
 | [jnd] | Hast thou not heard long ago that I have done it? And that from ancient days I formed it? Now have I brought it to pass, that thou shouldest lay waste fortified cities ruinous heaps.
 | [kjv] | Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.
 | [nwb] | Hast thou not heard long ago I have done it, of ancient times that I have formed it? now have I brought it to pass, that thou shouldst be to lay waste fortified cities ruinous heaps.
 | [rsv] | "Have you not heard that I determined it long ago? I planned from days of old what now I bring to pass, that you should turn fortified cities into heaps of ruins,
 | [web] | Haven't you heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be yours to lay waste fortified cities into ruinous heaps.
 | [ylt] | Hast thou not heard from afar, it I made, From days of old that I formed it? Now I have brought it in, And it becometh a desolation, Ruinous heaps fenced cities,
 | [bbe] | Has it not come to your ears how I did it long before, purposing it in times long past? Now I have given effect to my design, so that by you strong towns might be turned into masses of broken walls.
19:26 | [cbgb] | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯乾的禾稼。 < | >
 | [niv] | Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.
 | [asv] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as grain blasted before it is grown up.
 | [jnd] | And their inhabitants were powerless, They were dismayed and put to shame; They were the growing grass, and the green herb, the grass on the housetops, and grain blighted before it be grown up.
 | [kjv] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up.
 | [nwb] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were the grass of the field, and the green herb, the grass on the house-tops, and blasted before it is grown up.
 | [rsv] | while their inhabitants, shorn of strength, are dismayed and confounded, and have become like plants of the field, and like tender grass, like grass on the housetops; blighted before it is grown?
 | [web] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as grain blasted before it is grown up.
 | [ylt] | And their inhabitants feeble-handed, They were broken down, and are dried up, They have been the herb of the field, And the greenness of the tender grass, Grass of the roofs, And blasted corn -- before it hath risen up!
 | [bbe] | This is why their townsmen had no power, they were broken and put to shame; they were like the grass of the field and the green plant, like grass on the house-tops.
19:27 | [cbgb] | 你坐下，你出去，你进来，你向我发烈怒，我都知道。 < | >
 | [niv] | "`But I know where you stay and when you come and go and how you rage against me.
 | [asv] | But I know thy sitting down, and thy going out, and thy coming in, and thy raging against me.
 | [jnd] | But I know thine abode, and thy going out, and thy coming in, And thy raging against me.
 | [kjv] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [nwb] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [rsv] | "But I know your sitting down and your going out and coming in, and your raging against me.
 | [web] | But I know your sitting down, and your going out, and your coming in, and your raging against me.
 | [ylt] | And thy sitting down, and thy going out, And thy coming in, I have known, And thine anger towards Me;
 | [bbe] | But I have knowledge of your getting up and your resting, of your going out and your coming in.
19:28 | [cbgb] | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。 < | >
 | [niv] | Because you rage against me and your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.'
 | [asv] | Because of thy raging against me, and because thine arrogancy is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [jnd] | Because thy raging against me and thine arrogance is come up into mine ears, I will put my ring in thy nose, and my bridle in thy lips, And I will make thee go back by the way by which thou camest.
 | [kjv] | Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [nwb] | Because thy rage against me and thy tumult is come up into my ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [rsv] | Because you have raged against me and your arrogance has come into my ears, I will put my hook in your nose and my bit in your mouth, and I will turn you back on the way by which you came.
 | [web] | Because of your raging against me, and because your arrogance is come up into my ears, therefore will I put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came.
 | [ylt] | Because of thine anger towards Me, And thy noise -- it came up into Mine ears, I have put My hook in thy nose, And My bridle in thy lips, And have caused thee to turn back, In the way in which thou camest.
 | [bbe] | Because your wrath against me and your words of pride have come up to my ears, I will put my hook in your nose and my cord in your lips, and I will make you go back by the way you came.
19:29 | [cbgb] | 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的。至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。 < | >
 | [niv] | "This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.
 | [asv] | And this shall be the sign unto thee: Ye shall eat this year that which groweth of itself, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
 | [jnd] | And this the sign unto thee: They shall eat this year such as groweth of itself, And in the second year that which springeth of the same; But in the third year sow ye and reap, And plant vineyards and eat the fruit thereof.
 | [kjv] | And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.
 | [nwb] | And this a sign to thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits of it.
 | [rsv] | "And this shall be the sign for you: this year you shall eat what grows of itself, and in the second year what springs of the same; then in the third year sow, and reap, and plant vineyards, and eat their fruit.
 | [web] | This shall be the sign to you: You shall eat this year that which grows of itself, and in the second year that which springs of the same; and in the third year sow you, and reap, and plant vineyards, and eat the fruit of it.
 | [ylt] | And this to thee the sign, Food of the year the spontaneous growth, And in the second year the self-produced, And in the third year sow ye, and reap, And plant vineyards, and eat their fruits.
 | [bbe] | And this will be the sign to you: you will get your food this year from what comes up of itself; and in the second year from the produce of the same; and in the third year you will put in your seed and get in the grain and make vine-gardens and take of their fruit.
19:30 | [cbgb] | 犹大家所逃脱馀剩的，仍要往下扎根，向上结果。 < | >
 | [niv] | Once more a remnant of the house of Judah will take root below and bear fruit above.
 | [asv] | And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward.
 | [jnd] | And the remnant that is escaped of the house of Judah Shall again take root downward, and bear fruit upward;
 | [kjv] | And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.
 | [nwb] | And the remnant that hath escaped of the house of Judah shall yet again take root downward, and bear fruit upward.
 | [rsv] | And the surviving remnant of the house of Judah shall again take root downward, and bear fruit upward;
 | [web] | The remnant that has escaped of the house of Judah shall again take root downward, and bear fruit upward.
 | [ylt] | And it hath continued -- The escaped of the house of Judah That hath been left -- to take root beneath, And hath made fruit upward.
 | [bbe] | And those of Judah who are still living will again take root in the earth and give fruit.
19:31 | [cbgb] | 必有馀剩的民从耶路撒冷而出。必有逃脱的人从锡安山而来。耶和华的热心必成就这事。 < | >
 | [niv] | For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD Almighty will accomplish this.
 | [asv] | For out of Jerusalem shall go forth a remnant, and out of mount Zion they that shall escape: the zeal of Jehovah shall perform this.
 | [jnd] | For out of Jerusalem shall go forth a remnant, And out of mount Zion they that escape: The zeal of Jehovah shall do this.
 | [kjv] | For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
 | [nwb] | For out of Jerusalem shall go forth a remnant, and they that escape from mount Zion: the zeal of the LORD shall do this.
 | [rsv] | for out of Jerusalem shall go forth a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD will do this.
 | [web] | For out of Jerusalem shall go forth a remnant, and out of mount Zion those who shall escape: the zeal of Yahweh shall perform this.
 | [ylt] | For from Jerusalem goeth out a remnant, And an escape from mount Zion; The zeal of Jehovah doth this.
 | [bbe] | For from Jerusalem those who have been kept safe will go out, and those who are still living will go out of Mount Zion: by the fixed purpose of the Lord of armies this will be done.
19:32 | [cbgb] | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。 < | >
 | [niv] | "Therefore this is what the LORD says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.
 | [asv] | Therefore thus saith Jehovah concerning the king of Assyria, He shall not come unto this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
 | [jnd] | Therefore thus saith Jehovah concerning the king of Assyria: He shall not come into this city, Nor shoot an arrow there, Nor come before it with shield, Nor cast a bank against it.
 | [kjv] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
 | [nwb] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
 | [rsv] | "Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city or shoot an arrow there, or come before it with a shield or cast up a siege mound against it.
 | [web] | Therefore thus says Yahweh concerning the king of Assyria, He shall not come to this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
 | [ylt] | Therefore, thus said Jehovah, Concerning the king of Asshur: He doth not come in unto this city, Nor doth he shoot there an arrow, Nor doth he come before it with shield. Nor doth he pour out against it a mount.
 | [bbe] | For this cause the Lord says about the king of Assyria, He will not come into this town, or send an arrow against it; he will not come before it with arms, or put up an earthwork against it;
19:33 | [cbgb] | 他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。 < | >
 | [niv] | By the way that he came he will return; he will not enter this city, declares the LORD.
 | [asv] | By the way that he came, by the same shall he return, and he shall not come unto this city, saith Jehovah.
 | [jnd] | By the way that he came, by the same shall he return, And shall not come into this city, saith Jehovah.
 | [kjv] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [nwb] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [rsv] | By the way that he came, by the same he shall return, and he shall not come into this city, says the LORD.
 | [web] | By the way that he came, by the same shall he return, and he shall not come to this city, says Yahweh.
 | [ylt] | In the way that he cometh in -- In it he turneth back, And unto this city he doth not come in, The affirmation of Jehovah --
 | [bbe] | By the way he came he will go back, and he will not get into this town, says the Lord.
19:34 | [cbgb] | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。 < | >
 | [niv] | I will defend this city and save it, for my sake and for the sake of David my servant."
 | [asv] | For I will defend this city to save it, for mine own sake, and for my servant David's sake.
 | [jnd] | And I will defend this city, to save it, For mine own sake, and for my servant David's sake.
 | [kjv] | For I will defend this city, to save it, for mine own sake, and for my servant David's sake.
 | [nwb] | For I will defend this city, to save it, for my own sake, and for my servant David's sake.
 | [rsv] | For I will defend this city to save it, for my own sake and for the sake of my servant David."
 | [web] | For I will defend this city to save it, for my own sake, and for my servant David's sake.
 | [ylt] | And I have covered over this city, To save it, for Mine own sake, And for the sake of David My servant.'
 | [bbe] | For I will keep this town safe, for my honour, and for the honour of my servant David.
19:35 | [cbgb] | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，一看，都是死尸了。 < | >
 | [niv] | That night the angel of the LORD went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning--there were all the dead bodies!
 | [asv] | And it came to pass that night, that the angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred fourscore and five thousand: and when men arose early in the morning, behold, these were all dead bodies.
 | [jnd] | And it came to pass that night, that an angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred and eighty-five thousand. And when they arose early in the morning, behold, they were all dead bodies.
 | [kjv] | And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
 | [nwb] | And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians a hundred and eighty five thousand: and when they arose early in the morning, behold, they all dead corpses.
 | [rsv] | And that night the angel of the LORD went forth, and slew a hundred and eighty-five thousand in the camp of the Assyrians; and when men arose early in the morning, behold, these were all dead bodies.
 | [web] | It happened that night, that the angel of Yahweh went forth, and struck in the camp of the Assyrians one hundred eighty-five thousand: and when men arose early in the morning, behold, these were all dead bodies.
 | [ylt] | And it cometh to pass, in that night, that a messenger of Jehovah goeth out, and smiteth in the camp of Asshur a hundred eighty and five thousand, and they rise early in the morning, and lo, all of them dead corpses.
 | [bbe] | And that night the angel of the Lord went out and put to death in the army of the Assyrians a hundred and eighty-five thousand men; and when the people got up early in the morning, there was nothing to be seen but dead bodies.
19:36 | [cbgb] | 亚述王西拿基立就拔营回去，住在尼尼微。 < | >
 | [niv] | So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.
 | [asv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [jnd] | And Sennacherib king of Assyria departed, and went and returned, and abode at Nineveh.
 | [kjv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [nwb] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [rsv] | Then Sennach'erib king of Assyria departed, and went home, and dwelt at Nin'eveh.
 | [web] | So Sennacherib king of Assyria departed, and went and returned, and lived at Nineveh.
 | [ylt] | And Sennacherib king of Asshur journeyeth, and goeth, and turneth back, and dwelleth in Nineveh;
 | [bbe] | So Sennacherib, king of Assyria, went back to his place at Nineveh.
19:37 | [cbgb] | 一日在他的 神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。 <
 | [niv] | One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.
 | [asv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer smote him with the sword: and they escaped into the land of Ararat. And Esar-haddon his son reigned in his stead.
 | [jnd] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer smote him with the sword; and they escaped into the land of Ararat. And Esarhaddon his son reigned in his stead.
 | [kjv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.
 | [nwb] | And it came to pass, as he was worshiping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his stead.
 | [rsv] | And as he was worshiping in the house of Nisroch his god, Adram'melech and Share'zer, his sons, slew him with the sword, and escaped into the land of Ar'arat. And Esarhad'don his son reigned in his stead.
 | [web] | It happened, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer struck him with the sword: and they escaped into the land of Ararat. Esar-haddon his son reigned in his place.
 | [ylt] | and it cometh to pass, he is bowing himself in the house of Nisroch his god, and Adramelech and Sharezar have smitten him with the sword, and they have escaped to the land of Ararat, and Esar-Haddon his son reigneth in his stead.
 | [bbe] | And it came about, when he was worshipping in the house of Nisroch his god, that his sons Adrammelech and Sharezer put him to death with the sword; and they went in flight into the land of Ararat. And Esar-haddon his son became king in his place.


Interlinear Bible:2 Kings 20

 列王记下 2 Kings 20 << || >>
20:1 | [cbgb] | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死，不能活了。 >
 | [niv] | In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the LORD says: Put your house in order, because you are going to die; you will not recover."
 | [asv] | In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came to him, and said unto him, Thus saith Jehovah, Set thy house in order: for thou shalt die, and not live.
 | [jnd] | In those days Hezekiah was sick unto death. And the prophet Isaiah the son of Amoz came to him and said to him, Thus saith Jehovah: Set thy house in order; for thou shalt die, and not live.
 | [kjv] | In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.
 | [nwb] | In those days was Hezekiah sick to death. And the prophet Isaiah the son of Amoz came to him, and said to him, Thus saith the LORD, Set thy house in order; for thou shalt die, and not live.
 | [rsv] | In those days Hezeki'ah became sick and was at the point of death. And Isaiah the prophet the son of Amoz came to him, and said to him, "Thus says the LORD, 'Set your house in order; for you shall die, you shall not recover.'"
 | [web] | . In those days was Hezekiah sick to death. Isaiah the prophet the son of Amoz came to him, and said to him, Thus says Yahweh, Set your house in order: for you shall die, and not live.
 | [ylt] | In those days hath Hezekiah been sick unto death, and come unto him doth Isaiah son of Amoz the prophet, and saith unto him, `Thus said Jehovah: Give a charge to thy house, for thou art dying, and dost not live.'
 | [bbe] | In those days Hezekiah was ill and near death. And Isaiah the prophet, the son of Amoz, came to him, and said to him, The Lord says, Put your house in order, for your death is near.
20:2 | [cbgb] | 希西家就转脸朝墙，祷告耶和华说， < | >
 | [niv] | Hezekiah turned his face to the wall and prayed to the LORD,
 | [asv] | Then he turned his face to the wall, and prayed unto Jehovah, saying,
 | [jnd] | And he turned his face to the wall, and prayed to Jehovah saying,
 | [kjv] | Then he turned his face to the wall, and prayed unto the LORD, saying,
 | [nwb] | Then he turned his face to the wall, and prayed to the LORD, saying,
 | [rsv] | Then Hezeki'ah turned his face to the wall, and prayed to the LORD, saying,
 | [web] | Then he turned his face to the wall, and prayed to Yahweh, saying,
 | [ylt] | And he turneth round his face unto the wall, and prayeth unto Jehovah, saying,
 | [bbe] | Then, turning his face to the wall, he made his prayer to the Lord, saying,
20:3 | [cbgb] | 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。 < | >
 | [niv] | "Remember, O LORD, how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.
 | [asv] | Remember now, O Jehovah, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [jnd] | Ah! Jehovah, remember, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done what is good in thy sight. And Hezekiah wept much.
 | [kjv] | I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [nwb] | I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done good in thy sight. And Hezekiah wept grievously.
 | [rsv] | "Remember now, O LORD, I beseech thee, how I have walked before thee in faithfulness and with a whole heart, and have done what is good in thy sight." And Hezeki'ah wept bitterly.
 | [web] | Remember now, Yahweh, I beg you, how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. Hezekiah wept sore.
 | [ylt] | `I pray Thee, O Jehovah, remember, I pray Thee, how I have walked habitually before Thee in truth, and with a perfect heart, and that which good in Thine eyes I have done;' and Hezekiah weepeth -- a great weeping.
 | [bbe] | O Lord, keep in mind how I have been true to you with all my heart, and have done what is good in your eyes. And Hezekiah gave way to bitter weeping.
20:4 | [cbgb] | 以赛亚出来，还没有到中院（院或作城），耶和华的话就临到他，说， < | >
 | [niv] | Before Isaiah had left the middle court, the word of the LORD came to him:
 | [asv] | And it came to pass, before Isaiah was gone out into the middle part of the city, that the word of Jehovah came to him, saying,
 | [jnd] | And it came to pass before Isaiah had gone out into the middle city that the word of Jehovah came to him saying,
 | [kjv] | And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,
 | [nwb] | And it came to pass, before Isaiah had gone out into the middle court, that the word of the LORD came to him, saying,
 | [rsv] | And before Isaiah had gone out of the middle court, the word of the LORD came to him:
 | [web] | It happened, before Isaiah was gone out into the middle part of the city, that the word of Yahweh came to him, saying,
 | [ylt] | And it cometh to pass -- Isaiah hath not gone out to the middle court -- that the word of Jehovah hath been unto him, saying,
 | [bbe] | Now before Isaiah had gone out of the middle of the town, the word of the Lord came to him, saying,
20:5 | [cbgb] | 你回去告诉我民的君希西家说，耶和华你祖大卫的 神如此说，我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。 < | >
 | [niv] | "Go back and tell Hezekiah, the leader of my people, `This is what the LORD, the God of your father David, says: I have heard your prayer and seen your tears; I will heal you. On the third day from now you will go up to the temple of the LORD.
 | [asv] | Turn back, and say to Hezekiah the prince of my people, Thus saith Jehovah, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee; on the third day thou shalt go up unto the house of Jehovah.
 | [jnd] | Return, and tell Hezekiah the captain of my people, Thus saith Jehovah, the God of David thy father: I have heard thy prayer, I have seen thy tears; behold, I will heal thee: on the third day thou shalt go up to the house of Jehovah;
 | [kjv] | Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.
 | [nwb] | Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up to the house of the LORD.
 | [rsv] | "Turn back, and say to Hezeki'ah the prince of my people, Thus says the LORD, the God of David your father: I have heard your prayer, I have seen your tears; behold, I will heal you; on the third day you shall go up to the house of the LORD.
 | [web] | Turn back, and tell Hezekiah the prince of my people, Thus says Yahweh, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will heal you; on the third day you shall go up to the house of Yahweh.
 | [ylt] | `Turn back, and thou hast said unto Hezekiah, leader of My people: Thus said Jehovah, God of David thy father, I have heard thy prayer, I have seen thy tear, lo, I give healing to thee, on the third day thou dost go up to the house of Jehovah;
 | [bbe] | Go back and say to Hezekiah, the ruler of my people, The Lord, the God of David your father, says, Your prayer has come to my ears, and I have seen your weeping; see, I will make you well: on the third day you will go up to the house of the Lord.
20:6 | [cbgb] | 我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。 < | >
 | [niv] | I will add fifteen years to your life. And I will deliver you and this city from the hand of the king of Assyria. I will defend this city for my sake and for the sake of my servant David.'"
 | [asv] | And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
 | [jnd] | and I will add to thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria, and I will defend this city for mine own sake, and for my servant David's sake.
 | [kjv] | And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
 | [nwb] | And I will add to thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for my own sake, and for my servant David's sake.
 | [rsv] | And I will add fifteen years to your life. I will deliver you and this city out of the hand of the king of Assyria, and I will defend this city for my own sake and for my servant David's sake."
 | [web] | I will add to your days fifteen years; and I will deliver you and this city out of the hand of the king of Assyria; and I will defend this city for my own sake, and for my servant David's sake.
 | [ylt] | and I have added to thy days fifteen years, and out of the hand of the king of Asshur I deliver thee and this city, and have covered over this city for Mine own sake, and for the sake of David My servant.'
 | [bbe] | I will give you fifteen more years of life; and I will keep you and this town safe from the hands of the king of Assyria; I will keep this town safe, for my honour, and for the honour of my servant David.
20:7 | [cbgb] | 以赛亚说，当取一块无花果饼来。人就取了来，贴在疮上，王便痊愈了。 < | >
 | [niv] | Then Isaiah said, "Prepare a poultice of figs." They did so and applied it to the boil, and he recovered.
 | [asv] | And Isaiah said, Take a cake of figs. And they took and laid it on the boil, and he recovered.
 | [jnd] | And Isaiah said, Take a cake of figs. And they took and laid it on the boil, and he recovered.
 | [kjv] | And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.
 | [nwb] | And Isaiah said, Take a lump of figs. And they took and laid on the boil, and he recovered.
 | [rsv] | And Isaiah said, "Bring a cake of figs. And let them take and lay it on the boil, that he may recover."
 | [web] | Isaiah said, Take a cake of figs. They took and laid it on the boil, and he recovered.
 | [ylt] | And Isaiah saith, `Take ye a cake of figs;' and they take and lay on the boil, and he reviveth.
 | [bbe] | Then Isaiah said, Take a cake of figs. So they took it and put it on his wound, and he got better.
20:8 | [cbgb] | 希西家问以赛亚说，耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢？ < | >
 | [niv] | Hezekiah had asked Isaiah, "What will be the sign that the LORD will heal me and that I will go up to the temple of the LORD on the third day from now?"
 | [asv] | And Hezekiah said unto Isaiah, What shall be the sign that Jehovah will heal me, and that I shall go up unto the house of Jehovah the third day?
 | [jnd] | And Hezekiah said to Isaiah, What the sign that Jehovah will heal me, and that I shall go up into the house of Jehovah the third day?
 | [kjv] | And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?
 | [nwb] | And Hezekiah said to Isaiah, What the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?
 | [rsv] | And Hezeki'ah said to Isaiah, "What shall be the sign that the LORD will heal me, and that I shall go up to the house of the LORD on the third day?"
 | [web] | Hezekiah said to Isaiah, What shall be the sign that Yahweh will heal me, and that I shall go up to the house of Yahweh the third day?
 | [ylt] | And Hezekiah saith unto Isaiah, `What the sign that Jehovah doth give healing to me, that I have gone up on the third day to the house of Jehovah?'
 | [bbe] | And Hezekiah said to Isaiah, What is to be the sign that the Lord will make me well, and that I will go up to the house of the Lord on the third day?
20:9 | [cbgb] | 以赛亚说，耶和华必成就他所说的。这是他给你的兆头，你要日影向前进十度呢？是要往后退十度呢？ < | >
 | [niv] | Isaiah answered, "This is the LORD's sign to you that the LORD will do what he has promised: Shall the shadow go forward ten steps, or shall it go back ten steps?"
 | [asv] | And Isaiah said, This shall be the sign unto thee from Jehovah, that Jehovah will do the thing that he hath spoken: shall the shadow go forward ten steps, or go back ten steps?
 | [jnd] | And Isaiah said, This the sign to thee from Jehovah, that Jehovah will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
 | [kjv] | And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
 | [nwb] | And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
 | [rsv] | And Isaiah said, "This is the sign to you from the LORD, that the LORD will do the thing that he has promised: shall the shadow go forward ten steps, or go back ten steps?"
 | [web] | Isaiah said, This shall be the sign to you from Yahweh, that Yahweh will do the thing that he has spoken: shall the shadow go forward ten steps, or go back ten steps?
 | [ylt] | And Isaiah saith, `This to thee the sign from Jehovah, that Jehovah doth the thing that He hath spoken -- The shadow hath gone on ten degrees, or it doth turn back ten degrees?'
 | [bbe] | And Isaiah said, This is the sign the Lord will give you, that he will do what he has said; will the shade go forward ten degrees or back?
20:10 | [cbgb] | 希西家回答说，日影向前进十度容易，我要日影往后退十度。 < | >
 | [niv] | "It is a simple matter for the shadow to go forward ten steps," said Hezekiah. "Rather, have it go back ten steps."
 | [asv] | And Hezekiah answered, It is a light thing for the shadow to decline ten steps: nay, but let the shadow return backward ten steps.
 | [jnd] | And Hezekiah said, It is a light thing for the shadow to go down ten degrees: no, but let the shadow return backward ten degrees.
 | [kjv] | And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.
 | [nwb] | And Hezekiah answered, It is a light thing for the shadow to go forward ten degrees: no, but let the shadow return backward ten degrees.
 | [rsv] | And Hezeki'ah answered, "It is an easy thing for the shadow to lengthen ten steps; rather let the shadow go back ten steps."
 | [web] | Hezekiah answered, It is a light thing for the shadow to decline ten steps: nay, but let the shadow return backward ten steps.
 | [ylt] | And Hezekiah saith, `It hath been light for the shadow to incline ten degrees: nay, but let the shadow turn backward ten degrees.'
 | [bbe] | And Hezekiah said in answer, It is a simple thing for the shade to go forward; but let it go back ten degrees.
20:11 | [cbgb] | 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。 < | >
 | [niv] | Then the prophet Isaiah called upon the LORD, and the LORD made the shadow go back the ten steps it had gone down on the stairway of Ahaz.
 | [asv] | And Isaiah the prophet cried unto Jehovah; and he brought the shadow ten steps backward, by which it had gone down on the dial of Ahaz.
 | [jnd] | And Isaiah the prophet cried to Jehovah, and he brought the shadow back on the degrees by which it had gone down on the dial of Ahaz, ten degrees backward.
 | [kjv] | And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.
 | [nwb] | And Isaiah the prophet cried to the LORD: and he brought the shadow ten degrees backward, by which it had gone down on the dial of Ahaz.
 | [rsv] | And Isaiah the prophet cried to the LORD; and he brought the shadow back ten steps, by which the sun had declined on the dial of Ahaz.
 | [web] | Isaiah the prophet cried to Yahweh; and he brought the shadow ten steps backward, by which it had gone down on the dial of Ahaz.
 | [ylt] | And Isaiah the prophet calleth unto Jehovah, and He bringeth back the shadow by the degrees that it had gone down in the degrees of Ahaz -- backward ten degrees.
 | [bbe] | Then Isaiah the prophet made prayer to the Lord, and he made the shade go back ten degrees from its position on the steps of Ahaz.
20:12 | [cbgb] | 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。 < | >
 | [niv] | At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of Hezekiah's illness.
 | [asv] | At that time Berodach-baladan the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah; for he had heard that Hezekiah had been sick.
 | [jnd] | At that time Berodach-Baladan, the son of Baladan, king of Babylon, sent a letter and a present to Hezekiah, for he had heard that Hezekiah had been sick.
 | [kjv] | At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.
 | [nwb] | At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that Hezekiah had been sick.
 | [rsv] | At that time Mero'dach-bal'adan the son of Bal'adan, king of Babylon, sent envoys with letters and a present to Hezeki'ah; for he heard that Hezeki'ah had been sick.
 | [web] | At that time Berodach-baladan the son of Baladan, king of Babylon, sent letters and a present to Hezekiah; for he had heard that Hezekiah had been sick.
 | [ylt] | At that time hath Berodach-Baladan son of Baladan king of Babylon sent letters and a present unto Hezekiah, for he heard that Hezekiah had been sick;
 | [bbe] | At that time, Merodach-baladan, the son of Baladan, king of Babylon, sent letters with an offering to Hezekiah, because he had news that Hezekiah had been ill.
20:13 | [cbgb] | 希西家听从使者的话，就把他宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。 < | >
 | [niv] | Hezekiah received the messengers and showed them all that was in his storehouses--the silver, the gold, the spices and the fine oil--his armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.
 | [asv] | And Hezekiah hearkened unto them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not.
 | [jnd] | And Hezekiah hearkened to them, and shewed them all his treasure-house, the silver and the gold, and the spices and the fine oil, and all the house of his armour, and all that was found among his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah did not shew them.
 | [kjv] | And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
 | [nwb] | And Hezekiah hearkened to them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not.
 | [rsv] | And Hezeki'ah welcomed them, and he showed them all his treasure house, the silver, the gold, the spices, the precious oil, his armory, all that was found in his storehouses; there was nothing in his house or in all his realm that Hezeki'ah did not show them.
 | [web] | Hezekiah listened to them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah didn't show them.
 | [ylt] | and Hezekiah hearkeneth unto them, and sheweth them all the house of his treasury, the silver, and the gold, and the spices, and the good ointment, and all the house of his vessels, and all that hath been found in his treasuries; there hath not been a thing that Hezekiah hath not shewed them, in his house, and in all his dominion.
 | [bbe] | And Hezekiah was glad at their coming and let them see all his store of wealth, the silver and the gold and the spices and the oil of great price, and the house of his arms, and everything there was in his stores; there was nothing in all his house or his kingdom which Hezekiah did not let them see.
20:14 | [cbgb] | 于是先知以赛亚来见希西家王，问他说，这些人说什么。他们从哪里来见你。希西家说，他们从远方的巴比伦来。 < | >
 | [niv] | Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came from Babylon."
 | [asv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
 | [jnd] | Then came the prophet Isaiah to king Hezekiah and said to him, What said these men? and from whence came they to thee? And Hezekiah said, They came from a far country, from Babylon.
 | [kjv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
 | [nwb] | Then came Isaiah the prophet to king Hezekiah, and said to him, What said these men? and from whence came they to thee? And Hezekiah said, They have come from a far country from Babylon.
 | [rsv] | Then Isaiah the prophet came to King Hezeki'ah, and said to him, "What did these men say? And whence did they come to you?" And Hezeki'ah said, "They have come from a far country, from Babylon."
 | [web] | Then came Isaiah the prophet to king Hezekiah, and said to him, What said these men? and from whence came they to you? Hezekiah said, They are come from a far country, even from Babylon.
 | [ylt] | And Isaiah the prophet cometh in unto king Hezekiah, and saith unto him, `What said these men? and whence come they unto thee?' And Hezekiah saith, `From a land afar off they have come -- from Babylon.'
 | [bbe] | Then Isaiah the prophet came to King Hezekiah and said to him, What did these men say and where did they come from? And Hezekiah said, They came from a far country, even from Babylon.
20:15 | [cbgb] | 以赛亚说，他们在你家里看见了什么。希西家说，凡我家中所有的，他们都看见了。我财宝中没有一样不给他们看的。 < | >
 | [niv] | The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."
 | [asv] | And he said, What have they seen in thy house? And Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
 | [jnd] | And he said, What have they seen in thy house? And Hezekiah said, All that is in my house have they seen: there is nothing among my treasures that I have not shewn them.
 | [kjv] | And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.
 | [nwb] | And he said, What have they seen in thy house? And Hezekiah answered, All that in my house have they seen: there is nothing among my treasures that I have not shown them.
 | [rsv] | He said, "What have they seen in your house?" And Hezeki'ah answered, "They have seen all that is in my house; there is nothing in my storehouses that I did not show them."
 | [web] | He said, What have they seen in your house? Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
 | [ylt] | And he saith, `What saw they in thy house?' and Hezekiah saith, `All that in my house they saw; there hath not been a thing that I have not shewed them among my treasures.'
 | [bbe] | And he said, What have they seen in your house? And Hezekiah said in answer, They saw everything in my house: there is nothing among my stores which I did not let them see.
20:16 | [cbgb] | 以赛亚对希西家说，你要听耶和华的话， < | >
 | [niv] | Then Isaiah said to Hezekiah, "Hear the word of the LORD:
 | [asv] | And Isaiah said unto Hezekiah, Hear the word of Jehovah.
 | [jnd] | And Isaiah said to Hezekiah, Hear the word of Jehovah:
 | [kjv] | And Isaiah said unto Hezekiah, Hear the word of the LORD.
 | [nwb] | And Isaiah said to Hezekiah, Hear the word of the LORD.
 | [rsv] | Then Isaiah said to Hezeki'ah, "Hear the word of the LORD:
 | [web] | Isaiah said to Hezekiah, Hear the word of Yahweh.
 | [ylt] | And Isaiah saith unto Hezekiah, `Hear a word of Jehovah:
 | [bbe] | And Isaiah said to Hezekiah, Give ear to the word of the Lord.
20:17 | [cbgb] | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。 < | >
 | [niv] | The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the LORD.
 | [asv] | Behold, the days come, that all that is in thy house, and that which thy fathers have laid up in store unto this day, shall be carried to Babylon: nothing shall be left, saith Jehovah.
 | [jnd] | Behold, days come that all that is in thy house, and what thy fathers have laid up until this day, shall be carried to Babylon; nothing shall be left, saith Jehovah.
 | [kjv] | Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.
 | [nwb] | Behold, the days come, that all that in thy house, and that which thy fathers have laid up in store to this day, shall be carried into Babylon: nothing shall be left, saith the LORD.
 | [rsv] | Behold, the days are coming, when all that is in your house, and that which your fathers have stored up till this day, shall be carried to Babylon; nothing shall be left, says the LORD.
 | [web] | Behold, the days come, that all that is in your house, and that which your fathers have laid up in store to this day, shall be carried to Babylon: nothing shall be left, says Yahweh.
 | [ylt] | Lo, days are coming, and borne hath been all that in thy house, and that thy father have treasured up till this day, to Babylon; there is not left a thing, said Jehovah;
 | [bbe] | Truly, days are coming when everything in your house, and whatever your fathers have put in store till this day, will be taken away to Babylon: all will be gone, says the Lord.
20:18 | [cbgb] | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。 < | >
 | [niv] | And some of your descendants, your own flesh and blood, that will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."
 | [asv] | And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [jnd] | And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be chamberlains in the palace of the king of Babylon.
 | [kjv] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [nwb] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [rsv] | And some of your own sons, who are born to you, shall be taken away; and they shall be eunuchs in the palace of the king of Babylon."
 | [web] | Of your sons who shall issue from you, whom you shall father, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [ylt] | and of thy sons who go out from thee, whom thou begettest, they take away, and they have been eunuchs in the palace of the king of Babylon.'
 | [bbe] | And your sons, the offspring of your body, they will take away to be unsexed servants in the house of the king of Babylon.
20:19 | [cbgb] | 希西家对以赛亚说，你所说耶和华的话甚好。若在我的年日中有太平和稳固的景况，岂不是好麽？ < | >
 | [niv] | "The word of the LORD you have spoken is good," Hezekiah replied. For he thought, "Will there not be peace and security in my lifetime?"
 | [asv] | Then said Hezekiah unto Isaiah, Good is the word of Jehovah which thou hast spoken. He said moreover, Is it not so, if peace and truth shall be in my days?
 | [jnd] | And Hezekiah said to Isaiah, Good is the word of Jehovah which thou hast spoken. And he said, Is it not so? if only there shall be peace and truth in my days!
 | [kjv] | Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?
 | [nwb] | Then said Hezekiah to Isaiah, Good the word of the LORD which thou hast spoken. And he said, not , if peace and truth shall be in my days?
 | [rsv] | Then said Hezeki'ah to Isaiah, "The word of the LORD which you have spoken is good." For he thought, "Why not, if there will be peace and security in my days?"
 | [web] | Then said Hezekiah to Isaiah, Good is the word of Yahweh which you have spoken. He said moreover, Isn't it so, if peace and truth shall be in my days?
 | [ylt] | And Hezekiah saith unto Isaiah, `Good the word of Jehovah that thou hast spoken;' and he saith, `Is it not -- if peace and truth are in my days?'
 | [bbe] | Then Hezekiah said to Isaiah, Good is the word of the Lord which you have said. Then he said, ... if in my time there is peace and righteousness?
20:20 | [cbgb] | 希西家其馀的事和他的勇力，他怎样挖池，挖沟，引水入城，都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Hezekiah's reign, all his achievements and how he made the pool and the tunnel by which he brought water into the city, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Hezekiah, and all his might, and how he made the pool, and the conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Hezekiah, and all his might, and how he made the pool and the aqueduct, and brought the water into the city, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | The rest of the deeds of Hezeki'ah, and all his might, and how he made the pool and the conduit and brought water into the city, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Hezekiah, and all his might, and how he made the pool, and the conduit, and brought water into the city, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Hezekiah, and all his might, and how he made the pool, and the conduit, and bringeth in the waters to the city, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Hezekiah, and his power, and how he made the pool and the stream, to take water into the town, are they not recorded in the book of the history of the kings of Judah?
20:21 | [cbgb] | 希西家与他列祖同睡。他儿子玛拿西接续他作王。 <
 | [niv] | Hezekiah rested with his fathers. And Manasseh his son succeeded him as king.
 | [asv] | And Hezekiah slept with his fathers; and Manasseh his son reigned in his stead.
 | [jnd] | And Hezekiah slept with his fathers; and Manasseh his son reigned in his stead.
 | [kjv] | And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.
 | [nwb] | And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.
 | [rsv] | And Hezeki'ah slept with his fathers; and Manas'seh his son reigned in his stead.
 | [web] | Hezekiah slept with his fathers; and Manasseh his son reigned in his place.
 | [ylt] | And Hezekiah lieth with his fathers, and reign doth Manasseh his son in his stead.
 | [bbe] | And Hezekiah went to rest with his fathers; and Manasseh his son became king in his place.


Interlinear Bible:2 Kings 21

 列王记下 2 Kings 21 << || >>
21:1 | [cbgb] | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。 >
 | [niv] | Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years. His mother's name was Hephzibah.
 | [asv] | Manasseh was twelve years old when he began to reign; and he reigned five and fifty years in Jerusalem: and his mother's name was Hephzibah.
 | [jnd] | Manasseh was twelve years old when he began to reign; and he reigned fifty-five years in Jerusalem; and his mother's name was Hephzibah.
 | [kjv] | Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.
 | [nwb] | Manasseh twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem. And his mother's name Hephzi-bah.
 | [rsv] | Manas'seh was twelve years old when he began to reign, and he reigned fifty-five years in Jerusalem. His mother's name was Heph'zibah.
 | [web] | . Manasseh was twelve years old when he began to reign; and he reigned fifty-five years in Jerusalem: and his mother's name was Hephzibah.
 | [ylt] | A son of twelve years Manasseh in his reigning, and fifty and five years he hath reigned in Jerusalem, and the name of his mother Hephzi-Bah;
 | [bbe] | Manasseh was twelve years old when he became king; for fifty-five years he was ruling in Jerusalem; and his mother's name was Hephzi-bah.
21:2 | [cbgb] | 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。 < | >
 | [niv] | He did evil in the eyes of the LORD, following the detestable practices of the nations the LORD had driven out before the Israelites.
 | [asv] | And he did that which was evil in the sight of Jehovah, after the abominations of the nations whom Jehovah cast out before the children of Israel.
 | [jnd] | And he did evil in the sight of Jehovah, like the abominations of the nations that Jehovah had dispossessed from before the children of Israel.
 | [kjv] | And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.
 | [nwb] | And he did evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.
 | [rsv] | And he did what was evil in the sight of the LORD, according to the abominable practices of the nations whom the LORD drove out before the people of Israel.
 | [web] | He did that which was evil in the sight of Yahweh, after the abominations of the nations whom Yahweh cast out before the children of Israel.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, according to the abominations of the nations that Jehovah dispossessed from the presence of the sons of Israel,
 | [bbe] | He did evil in the eyes of the Lord, copying the disgusting ways of those nations whom the Lord had sent out before the children of Israel.
21:3 | [cbgb] | 重新建筑他父希西家所毁坏的邱坛，又为巴力筑坛，作亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象。 < | >
 | [niv] | He rebuilt the high places his father Hezekiah had destroyed; he also erected altars to Baal and made an Asherah pole, as Ahab king of Israel had done. He bowed down to all the starry hosts and worshiped them.
 | [asv] | For he built again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made an Asherah, as did Ahab king of Israel, and worshipped all the host of heaven, and served them.
 | [jnd] | And he built again the high places that Hezekiah his father had destroyed; and he reared up altars to Baal and made an Asherah, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.
 | [kjv] | For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.
 | [nwb] | For he built again the high places which Hezekiah his father had destroyed; and he reared altars for Baal, and made a grove, as did Ahab king of Israel; and worshiped all the host of heaven, and served them.
 | [rsv] | For he rebuilt the high places which Hezeki'ah his father had destroyed; and he erected altars for Ba'al, and made an Ashe'rah, as Ahab king of Israel had done, and worshiped all the host of heaven, and served them.
 | [web] | For he built again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made an Asherah, as did Ahab king of Israel, and worshipped all the host of the sky, and served them.
 | [ylt] | and he turneth and buildeth the high places that Hezekiah his father destroyed, and raiseth altars for Baal, and maketh a shrine, as did Ahab king of Israel, and boweth himself to all the host of the heavens, and serveth them.
 | [bbe] | He put up again the high places which had been pulled down by Hezekiah his father; he made altars for Baal, and an Asherah, as Ahab, king of Israel, had done; he was a worshipper and servant of all the stars of heaven.
21:4 | [cbgb] | 在耶和华殿宇中筑坛。耶和华曾指着这殿说，我必立我的名在耶路撒冷。 < | >
 | [niv] | He built altars in the temple of the LORD, of which the LORD had said, "In Jerusalem I will put my Name."
 | [asv] | And he built altars in the house of Jehovah, whereof Jehovah said, In Jerusalem will I put my name.
 | [jnd] | And he built altars in the house of Jehovah, of which Jehovah had said, In Jerusalem will I put my name.
 | [kjv] | And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.
 | [nwb] | And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.
 | [rsv] | And he built altars in the house of the LORD, of which the LORD had said, "In Jerusalem will I put my name."
 | [web] | He built altars in the house of Yahweh, whereof Yahweh said, In Jerusalem will I put my name.
 | [ylt] | And he hath built altars in the house of Jehovah, of which Jehovah said, `In Jerusalem I put My name.'
 | [bbe] | And he put up altars in the house of the Lord, of which the Lord had said, In Jerusalem will I put my name.
21:5 | [cbgb] | 他在耶和华殿的两院中为天上的万象筑坛， < | >
 | [niv] | In both courts of the temple of the LORD, he built altars to all the starry hosts.
 | [asv] | And he built altars for all the host of heaven in the two courts of the house of Jehovah.
 | [jnd] | And he built altars to all the host of heaven in both courts of the house of Jehovah.
 | [kjv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [nwb] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [rsv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [web] | He built altars for all the host of the sky in the two courts of the house of Yahweh.
 | [ylt] | And he buildeth altars to all the host of the heavens in the two courts of the house of Jehovah;
 | [bbe] | And he put up altars for all the stars of heaven in the two outer squares of the house of the Lord.
21:6 | [cbgb] | 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气。 < | >
 | [niv] | He sacrificed his own son in the fire, practiced sorcery and divination, and consulted mediums and spiritists. He did much evil in the eyes of the LORD, provoking him to anger.
 | [asv] | And he made his son to pass through the fire, and practised augury, and used enchantments, and dealt with them that had familiar spirits, and with wizards: he wrought much evil in the sight of Jehovah, to provoke him to anger.
 | [jnd] | And he caused his son to pass through the fire, and used magic and divination, and appointed necromancers and soothsayers: he wrought evil beyond measure in the sight of Jehovah, to provoke him to anger.
 | [kjv] | And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.
 | [nwb] | And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he committed much wickedness in the sight of the LORD, to provoke to anger.
 | [rsv] | And he burned his son as an offering, and practiced soothsaying and augury, and dealt with mediums and with wizards. He did much evil in the sight of the LORD, provoking him to anger.
 | [web] | He made his son to pass through the fire, and practiced sorcery, and used enchantments, and dealt with those who had familiar spirits, and with wizards: he worked much evil in the sight of Yahweh, to provoke him to anger.
 | [ylt] | and he hath caused his son to pass through fire, and observed clouds, and used enchantment, and dealt with a familiar spirit and wizards; he hath multiplied to do the evil thing in the eyes of Jehovah -- to provoke to anger.
 | [bbe] | And he made his son go through the fire, and made use of secret arts and signs for reading the future; he gave positions to those who had control of spirits and to wonder-workers; he did much evil in the eyes of the Lord, moving him to wrath.
21:7 | [cbgb] | 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说，我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。 < | >
 | [niv] | He took the carved Asherah pole he had made and put it in the temple, of which the LORD had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.
 | [asv] | And he set the graven image of Asherah, that he had made, in the house of which Jehovah said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever;
 | [jnd] | And he set the graven image of the Asherah that he had made, in the house of which Jehovah had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever;
 | [kjv] | And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:
 | [nwb] | And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:
 | [rsv] | And the graven image of Ashe'rah that he had made he set in the house of which the LORD said to David and to Solomon his son, "In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my name for ever;
 | [web] | He set the engraved image of Asherah, that he had made, in the house of which Yahweh said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name forever;
 | [ylt] | And he setteth the graven image of the shrine that he made in the house of which Jehovah said unto David and unto Solomon his son, `In this house, and in Jerusalem, that I have chosen out of all the tribes of Israel, I put My name -- to the age;
 | [bbe] | He put the image of Asherah which he had made in the house of which the Lord had said to David and to Solomon his son, In this house, and in Jerusalem, the town which I have made mine out of all the tribes of Israel, I will put my name for ever.
21:8 | [cbgb] | 以色列人若谨守遵行我一切所吩咐他们的，和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移离开我所赐给他们列祖之地。 < | >
 | [niv] | I will not again make the feet of the Israelites wander from the land I gave their forefathers, if only they will be careful to do everything I commanded them and will keep the whole Law that my servant Moses gave them."
 | [asv] | neither will I cause the feet of Israel to wander any more out of the land which I gave their fathers, if only they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [jnd] | neither will I any more cause the foot of Israel to wander away from the land that I gave their fathers; if they will only take heed to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [kjv] | Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [nwb] | Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [rsv] | and I will not cause the feet of Israel to wander any more out of the land which I gave to their fathers, if only they will be careful to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them."
 | [web] | neither will I cause the feet of Israel to wander any more out of the land which I gave their fathers, if only they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [ylt] | and I do not add to cause the foot of Israel to move from the ground that I gave to their fathers, only, if they observe to do according to all that I commanded them, and to all the law that My servant Moses commanded them.'
 | [bbe] | And never again will I send the feet of Israel wandering from the land which I gave to their fathers; if only they will take care to do all my orders, and keep all the law which my servant Moses gave them.
21:9 | [cbgb] | 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。 < | >
 | [niv] | But the people did not listen. Manasseh led them astray, so that they did more evil than the nations the LORD had destroyed before the Israelites.
 | [asv] | But they hearkened not: and Manasseh seduced them to do that which is evil more than did the nations whom Jehovah destroyed before the children of Israel.
 | [jnd] | But they would not hearken, and Manasseh led them astray to do more evil than the nations that Jehovah had destroyed from before the children of Israel.
 | [kjv] | But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.
 | [nwb] | But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.
 | [rsv] | But they did not listen, and Manas'seh seduced them to do more evil than the nations had done whom the LORD destroyed before the people of Israel.
 | [web] | But they didn't listen: and Manasseh seduced them to do that which is evil more than did the nations whom Yahweh destroyed before the children of Israel.
 | [ylt] | And they have not hearkened, and Manasseh causeth them to err, to do the evil thing above the nations that Jehovah destroyed from the presence of the sons of Israel.
 | [bbe] | But they did not give ear; and Manasseh made them do more evil than those nations did, whom the Lord gave up to destruction before the children of Israel.
21:10 | [cbgb] | 耶和华藉他仆人众先知说， < | >
 | [niv] | The LORD said through his servants the prophets:
 | [asv] | And Jehovah spake by his servants the prophets, saying,
 | [jnd] | And Jehovah spoke by his servants the prophets saying,
 | [kjv] | And the LORD spake by his servants the prophets, saying,
 | [nwb] | And the LORD spoke by his servants the prophets, saying,
 | [rsv] | And the LORD said by his servants the prophets,
 | [web] | Yahweh spoke by his servants the prophets, saying,
 | [ylt] | And Jehovah speaketh by the hand of his servants the prophets, saying,
 | [bbe] | And the Lord said, by his servants the prophets,
21:11 | [cbgb] | 因犹大王玛拿西行这些可憎的恶事比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。 < | >
 | [niv] | "Manasseh king of Judah has committed these detestable sins. He has done more evil than the Amorites who preceded him and has led Judah into sin with his idols.
 | [asv] | Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, that were before him, and hath made Judah also to sin with his idols;
 | [jnd] | Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, who were before him, and hath made Judah also to sin with his idols;
 | [kjv] | Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:
 | [nwb] | Because Manasseh king of Judah hath done these abominations, hath done wickedly above all that the Amorites did, who before him, and hath made Judah also to sin with his idols:
 | [rsv] | "Because Manas'seh king of Judah has committed these abominations, and has done things more wicked than all that the Amorites did, who were before him, and has made Judah also to sin with his idols;
 | [web] | Because Manasseh king of Judah has done these abominations, and has done wickedly above all that the Amorites did, who were before him, and has made Judah also to sin with his idols;
 | [ylt] | `Because that Manasseh king of Judah hath done these abominations -- he hath done evil above all that the Amorites have done who before him, and causeth also Judah to sin by his idols;
 | [bbe] | Because Manasseh, king of Judah, has done these disgusting things, doing more evil than all the Amorites before him, and making Judah do evil with his false gods,
21:12 | [cbgb] | 所以耶和华以色列的 神如此说，我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳呜。 < | >
 | [niv] | Therefore this is what the LORD, the God of Israel, says: I am going to bring such disaster on Jerusalem and Judah that the ears of everyone who hears of it will tingle.
 | [asv] | therefore thus saith Jehovah, the God of Israel, Behold, I bring such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
 | [jnd] | therefore thus saith Jehovah the God of Israel: Behold, I will bring evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
 | [kjv] | Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
 | [nwb] | Therefore thus saith the LORD God of Israel, Behold, I bringing evil upon Jerusalem and Judah, that whoever heareth of it, both his ears shall tingle.
 | [rsv] | therefore thus says the LORD, the God of Israel, Behold, I am bringing upon Jerusalem and Judah such evil that the ears of every one who hears of it will tingle.
 | [web] | therefore thus says Yahweh, the God of Israel, Behold, I bring such evil on Jerusalem and Judah, that whoever hears of it, both his ears shall tingle.
 | [ylt] | therefore thus said Jehovah, God of Israel, Lo, I am bringing in evil on Jerusalem and Judah, that whoever heareth of it, tingle do his two ears.
 | [bbe] | For this cause, says the Lord, the God of Israel, I will send such evil on Jerusalem and Judah that the ears of all to whom the news comes will be burning.
21:13 | [cbgb] | 我必用量撒马利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。 < | >
 | [niv] | I will stretch out over Jerusalem the measuring line used against Samaria and the plumb line used against the house of Ahab. I will wipe out Jerusalem as one wipes a dish, wiping it and turning it upside down.
 | [asv] | And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab; and I will wipe Jerusalem as a man wipeth a dish, wiping it and turning it upside down.
 | [jnd] | And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab, and I will wipe Jerusalem as one wipeth a pan, wiping it and turning it upside down.
 | [kjv] | And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.
 | [nwb] | And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as wipeth a dish, wiping , and turning upside down.
 | [rsv] | And I will stretch over Jerusalem the measuring line of Sama'ria, and the plummet of the house of Ahab; and I will wipe Jerusalem as one wipes a dish, wiping it and turning it upside down.
 | [web] | I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab; and I will wipe Jerusalem as a man wipes a dish, wiping it and turning it upside down.
 | [ylt] | And I have stretched out over Jerusalem the line of Samaria, and the plummet of the house of Ahab, and wiped Jerusalem as one wipeth the dish -- he hath wiped, and hath turned on its face.
 | [bbe] | And over Jerusalem will be stretched the line of Samaria and the weight of Ahab; Jerusalem will be washed clean as a plate is washed, and turned over on its face.
21:14 | [cbgb] | 我必弃掉所馀剩的子民（原文作产业），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。 < | >
 | [niv] | I will forsake the remnant of my inheritance and hand them over to their enemies. They will be looted and plundered by all their foes,
 | [asv] | And I will cast off the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [jnd] | And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [kjv] | And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [nwb] | And I will forsake the remnant of my inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [rsv] | And I will cast off the remnant of my heritage, and give them into the hand of their enemies, and they shall become a prey and a spoil to all their enemies,
 | [web] | I will cast off the remnant of my inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [ylt] | `And I have left the remnant of Mine inheritance, and given them into the hand of their enemies, and they have been for a prey and for a spoil to all their enemies,
 | [bbe] | And I will put away from me the rest of my heritage, and give them up into the hands of their haters, who will take their property and their goods for themselves;
21:15 | [cbgb] | 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。 < | >
 | [niv] | because they have done evil in my eyes and have provoked me to anger from the day their forefathers came out of Egypt until this day."
 | [asv] | because they have done that which is evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
 | [jnd] | because they have done evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt even to this day.
 | [kjv] | Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
 | [nwb] | Because they have done evil in my sight, and have provoked me to anger, since the day their fathers came out of Egypt, even to this day.
 | [rsv] | because they have done what is evil in my sight and have provoked me to anger, since the day their fathers came out of Egypt, even to this day."
 | [web] | because they have done that which is evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even to this day.
 | [ylt] | because that they have done the evil thing in Mine eyes, and are provoking Me to anger from the day that their fathers came out of Egypt, even unto this day.'
 | [bbe] | Because they have done evil in my eyes, moving me to wrath, from the day when their fathers came out of Egypt till this day.
21:16 | [cbgb] | 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。 < | >
 | [niv] | Moreover, Manasseh also shed so much innocent blood that he filled Jerusalem from end to end--besides the sin that he had caused Judah to commit, so that they did evil in the eyes of the LORD.
 | [asv] | Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; besides his sin wherewith he made Judah to sin, in doing that which was evil in the sight of Jehovah.
 | [jnd] | And Manasseh shed very much innocent blood, till he had filled Jerusalem from one end to another; beside his sin with which he made Judah to sin, in doing evil in the sight of Jehovah.
 | [kjv] | Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.
 | [nwb] | Moreover, Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; besides his sin with which he made Judah to sin, in doing evil in the sight of the LORD.
 | [rsv] | Moreover Manas'seh shed very much innocent blood, till he had filled Jerusalem from one end to another, besides the sin which he made Judah to sin so that they did what was evil in the sight of the LORD.
 | [web] | Moreover Manasseh shed innocent blood very much, until he had filled Jerusalem from one end to another; besides his sin wherewith he made Judah to sin, in doing that which was evil in the sight of Yahweh.
 | [ylt] | And also, innocent blood hath Manasseh shed very much, till that he hath filled Jerusalem -- mouth to mouth; apart from his sin that he hath caused Judah to sin, to do the evil thing in the eyes of Jehovah.
 | [bbe] | More than this, Manasseh took the lives of upright men, till Jerusalem from one end to the other was full of blood; in addition to his sin in making Judah do evil in the eyes of the Lord.
21:17 | [cbgb] | 玛拿西其馀的事，凡他所行的和他所犯的罪都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Manasseh's reign, and all he did, including the sin he committed, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Manasseh, and all that he did, and his sin which he sinned, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Manas'seh, and all that he did, and the sin that he committed, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Manasseh, and all that he did, and his sin that he sinned, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Manasseh, and all he did, and his sins, are they not recorded in the book of the history of the kings of Judah?
21:18 | [cbgb] | 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。 < | >
 | [niv] | Manasseh rested with his fathers and was buried in his palace garden, the garden of Uzza. And Amon his son succeeded him as king.
 | [asv] | And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
 | [jnd] | And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza; and Amon his son reigned in his stead.
 | [kjv] | And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
 | [nwb] | And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
 | [rsv] | And Manas'seh slept with his fathers, and was buried in the garden of his house, in the garden of Uzza; and Amon his son reigned in his stead.
 | [web] | Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his place.
 | [ylt] | And Manasseh lieth with his fathers, and is buried in the garden of his house, in the garden of Uzza, and reign doth Amon his son in his stead.
 | [bbe] | So Manasseh went to rest with his fathers, and was put into the earth in the garden of his house, in the garden of Uzza; and Amon his son became king in his place.
21:19 | [cbgb] | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。 < | >
 | [niv] | Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years. His mother's name was Meshullemeth daughter of Haruz; she was from Jotbah.
 | [asv] | Amon was twenty and two years old when he began to reign; and he reigned two years in Jerusalem: and his mother's name was Meshullemeth the daughter of Haruz of Jotbah.
 | [jnd] | Amon was twenty-two years old when he began to reign; and he reigned two years in Jerusalem; and his mother's name was Meshullemeth, daughter of Haruz of Jotbah.
 | [kjv] | Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
 | [nwb] | Amon twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name Meshullemeth, the daughter of Haruz of Jotbah.
 | [rsv] | Amon was twenty-two years old when he began to reign, and he reigned two years in Jerusalem. His mother's name was Meshul'lemeth the daughter of Haruz of Jotbah.
 | [web] | Amon was twenty-two years old when he began to reign; and he reigned two years in Jerusalem: and his mother's name was Meshullemeth the daughter of Haruz of Jotbah.
 | [ylt] | A son of twenty and two years Amon in his reigning, and two years he hath reigned in Jerusalem, and the name of his mother Meshullemeth daughter of Haruz of Jotbah,
 | [bbe] | Amon was twenty-two years old when he became king, ruling in Jerusalem for two years; his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
21:20 | [cbgb] | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。 < | >
 | [niv] | He did evil in the eyes of the LORD, as his father Manasseh had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, as did Manasseh his father.
 | [jnd] | And he did evil in the sight of Jehovah, as Manasseh his father had done;
 | [kjv] | And he did that which was evil in the sight of the LORD, as his father Manasseh did.
 | [nwb] | And he did evil in the sight of the LORD, as his father Manasseh did.
 | [rsv] | And he did what was evil in the sight of the LORD, as Manas'seh his father had done.
 | [web] | He did that which was evil in the sight of Yahweh, as did Manasseh his father.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, as did Manasseh his father,
 | [bbe] | He did evil in the eyes of the Lord, as Manasseh his father had done.
21:21 | [cbgb] | 行他父亲一切所行的，敬奉他父亲所敬奉的偶像， < | >
 | [niv] | He walked in all the ways of his father; he worshiped the idols his father had worshiped, and bowed down to them.
 | [asv] | And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
 | [jnd] | and he walked in all the way that his father had walked in, and served the idols that his father had served, and worshipped them;
 | [kjv] | And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
 | [nwb] | And he walked in all the way that his father walked in, and served the idols that his father served, and worshiped them:
 | [rsv] | He walked in all the way in which his father walked, and served the idols that his father served, and worshiped them;
 | [web] | He walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
 | [ylt] | and walketh in all the way that his father walked in, and serveth the idols that his father served, and boweth himself to them,
 | [bbe] | He went in all the ways of his father, being a servant and worshipper of the false gods to which his father had been a servant;
21:22 | [cbgb] | 离弃耶和华他列祖的 神，不遵行耶和华的道。 < | >
 | [niv] | He forsook the LORD, the God of his fathers, and did not walk in the way of the LORD.
 | [asv] | and he forsook Jehovah, the God of his fathers, and walked not in the way of Jehovah.
 | [jnd] | and he forsook Jehovah the God of his fathers, and walked not in the way of Jehovah.
 | [kjv] | And he forsook the LORD God of his fathers, and walked not in the way of the LORD.
 | [nwb] | And he forsook the LORD God of his fathers, and walked not in the way of the LORD.
 | [rsv] | he forsook the LORD, the God of his fathers, and did not walk in the way of the LORD.
 | [web] | and he forsook Yahweh, the God of his fathers, and didn't walk in the way of Yahweh.
 | [ylt] | and forsaketh Jehovah, God of his fathers, and hath not walked in the way of Jehovah.
 | [bbe] | Turning away from the Lord, the God of his fathers, and not walking in his ways.
21:23 | [cbgb] | 亚们王的臣仆背叛他，在宫里杀了他。 < | >
 | [niv] | Amon's officials conspired against him and assassinated the king in his palace.
 | [asv] | And the servants of Amon conspired against him, and put the king to death in his own house.
 | [jnd] | And the servants of Amon conspired against him, and slew the king in his own house.
 | [kjv] | And the servants of Amon conspired against him, and slew the king in his own house.
 | [nwb] | And the servants of Amon conspired against him, and slew the king in his own house.
 | [rsv] | And the servants of Amon conspired against him, and killed the king in his house.
 | [web] | The servants of Amon conspired against him, and put the king to death in his own house.
 | [ylt] | And the servants of Amon conspire against him, and put the king to death in his own house,
 | [bbe] | And the servants of Amon made a secret design against him, and put the king to death in his house.
21:24 | [cbgb] | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。 < | >
 | [niv] | Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.
 | [asv] | But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [jnd] | But the people of the land smote all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [kjv] | And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [nwb] | And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [rsv] | But the people of the land slew all those who had conspired against King Amon, and the people of the land made Josi'ah his son king in his stead.
 | [web] | But the people of the land killed all those who had conspired against king Amon; and the people of the land made Josiah his son king in his place.
 | [ylt] | and the people of the land smite all those conspiring against king Amon, and the people of the land cause Josiah his son to reign in his stead.
 | [bbe] | But the people of the land put to death all those who had taken part in the design against the king, and made Josiah his son king in his place.
21:25 | [cbgb] | 亚们其馀所行的事都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Amon's reign, and what he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Amon, what he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Amon which he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Amon which he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Amon which he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Amon that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts which Amon did, are they not recorded in the book of the history of the kings of Judah?
21:26 | [cbgb] | 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。 <
 | [niv] | He was buried in his grave in the garden of Uzza. And Josiah his son succeeded him as king.
 | [asv] | And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.
 | [jnd] | And he was buried in his sepulchre in the garden of Uzza; and Josiah his son reigned in his stead.
 | [kjv] | And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.
 | [nwb] | And he was buried in his sepulcher in the garden of Uzza: and Josiah his son reigned in his stead.
 | [rsv] | And he was buried in his tomb in the garden of Uzza; and Josi'ah his son reigned in his stead.
 | [web] | He was buried in his tomb in the garden of Uzza: and Josiah his son reigned in his place.
 | [ylt] | and burieth him in his burying-place in the garden of Uzza, and reign doth Josiah his son in his stead.
 | [bbe] | He was put in his last resting-place in the garden of Uzza, and Josiah his son became king in his place.


Interlinear Bible:2 Kings 22

 列王记下 2 Kings 22 << || >>
22:1 | [cbgb] | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。 >
 | [niv] | Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years. His mother's name was Jedidah daughter of Adaiah; she was from Bozkath.
 | [asv] | Josiah was eight years old when he began to reign; and he reigned thirty and one years in Jerusalem: and his mother's name was Jedidah the daughter of Adaiah of Bozkath.
 | [jnd] | Josiah was eight years old when he began to reign; and he reigned thirty-one years in Jerusalem; and his mother's name was Jedidah, daughter of Adaiah of Bozcath.
 | [kjv] | Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.
 | [nwb] | Josiah eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name Jedidah the daughter of Adaiah of Boscath.
 | [rsv] | Josi'ah was eight years old when he began to reign, and he reigned thirty-one years in Jerusalem. His mother's name was Jedi'dah the daughter of Adai'ah of Bozkath.
 | [web] | . Josiah was eight years old when he began to reign; and he reigned thirty-one years in Jerusalem: and his mother's name was Jedidah the daughter of Adaiah of Bozkath.
 | [ylt] | A son of eight years Josiah in his reigning, and thirty and one years he hath reigned in Jerusalem, and the name of his mother Jedidah daughter of Adaiah of Boskath,
 | [bbe] | Josiah was eight years old when he became king; and he was ruling in Jerusalem for thirty-one years; his mother's name was Jedidah, daughter of Adaiah of Bozkath.
22:2 | [cbgb] | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。 < | >
 | [niv] | He did what was right in the eyes of the LORD and walked in all the ways of his father David, not turning aside to the right or to the left.
 | [asv] | And he did that which was right in the eyes of Jehovah, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
 | [jnd] | And he did what was right in the sight of Jehovah, and walked in all the way of David his father, and turned not aside to the right hand nor to the left.
 | [kjv] | And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
 | [nwb] | And he did right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
 | [rsv] | And he did what was right in the eyes of the LORD, and walked in all the way of David his father, and he did not turn aside to the right hand or to the left.
 | [web] | He did that which was right in the eyes of Yahweh, and walked in all the way of David his father, and didn't turn aside to the right hand or to the left.
 | [ylt] | and he doth that which is right in the eyes of Jehovah, and walketh in all the way of David his father, and hath not turned aside -- right or left.
 | [bbe] | He did what was right in the eyes of the Lord, walking in the ways of David his father, without turning to the right hand or to the left.
22:3 | [cbgb] | 约西亚王十八年，王差遣米书兰的孙子，亚萨利的儿子书记沙番上耶和华殿去，吩咐他说， < | >
 | [niv] | In the eighteenth year of his reign, King Josiah sent the secretary, Shaphan son of Azaliah, the son of Meshullam, to the temple of the LORD. He said:
 | [asv] | And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan, the son of Azaliah the son of Meshullam, the scribe, to the house of Jehovah, saying,
 | [jnd] | And it came to pass in the eighteenth year of king Josiah, the king sent Shaphan the son of Azaliah, son of Meshullam, the scribe, to the house of Jehovah, saying,
 | [kjv] | And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,
 | [nwb] | And it came to pass in the eighteenth year of king Josiah, the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,
 | [rsv] | In the eighteenth year of King Josi'ah, the king sent Shaphan the son of Azali'ah, son of Meshul'lam, the secretary, to the house of the LORD, saying,
 | [web] | It happened in the eighteenth year of king Josiah, that the king sent Shaphan, the son of Azaliah the son of Meshullam, the scribe, to the house of Yahweh, saying,
 | [ylt] | And it cometh to pass, in the eighteenth year of king Josiah, the king hath sent Shaphan son of Azaliah, son of Meshullam, the scribe, to the house of Jehovah, saying,
 | [bbe] | Now in the eighteenth year after he became king, Josiah sent Shaphan, the son of Azaliah, the son of Meshullam, the scribe, to the house of the Lord, saying to him,
22:4 | [cbgb] | 你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算， < | >
 | [niv] | "Go up to Hilkiah the high priest and have him get ready the money that has been brought into the temple of the LORD, which the doorkeepers have collected from the people.
 | [asv] | Go up to Hilkiah the high priest, that he may sum the money which is brought into the house of Jehovah, which the keepers of the threshold have gathered of the people:
 | [jnd] | Go up to Hilkijah the high priest, that he may sum up the money which is brought into the house of Jehovah, which the doorkeepers have gathered of the people,
 | [kjv] | Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:
 | [nwb] | Go to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered from the people:
 | [rsv] | "Go up to Hilki'ah the high priest, that he may reckon the amount of the money which has been brought into the house of the LORD, which the keepers of the threshold have collected from the people;
 | [web] | Go up to Hilkiah the high priest, that he may sum the money which is brought into the house of Yahweh, which the keepers of the threshold have gathered of the people:
 | [ylt] | `Go up unto Hilkiah the high priest, and he doth complete the silver that is brought into the house of Jehovah, that the keepers of the threshold have gathered from the people,
 | [bbe] | Go up to Hilkiah, the chief priest, and let him give out the money which is taken into the house of the Lord, which the keepers of the door have got together from the people;
22:5 | [cbgb] | 交给耶和华殿里办事的人，使他们转交耶和华殿里作工的人，好修理殿的破坏之处， < | >
 | [niv] | Have them entrust it to the men appointed to supervise the work on the temple. And have these men pay the workers who repair the temple of the LORD--
 | [asv] | and let them deliver it into the hand of the workmen that have the oversight of the house of Jehovah; and let them give it to the workmen that are in the house of Jehovah, to repair the breaches of the house,
 | [jnd] | and let them give it into the hand of them that do the work, that have the oversight of the house of Jehovah; and let them give it to those that do the work in the house of Jehovah, to repair the breaches of the house,
 | [kjv] | And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,
 | [nwb] | And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work, which in the house of the LORD, to repair the breaches of the house,
 | [rsv] | and let it be given into the hand of the workmen who have the oversight of the house of the LORD; and let them give it to the workmen who are at the house of the LORD, repairing the house,
 | [web] | and let them deliver it into the hand of the workmen who have the oversight of the house of Yahweh; and let them give it to the workmen who are in the house of Yahweh, to repair the breaches of the house,
 | [ylt] | and they give it into the hand of the doers of the work, the overseers, in the house of Jehovah, and they give it to the doers of the work that in the house of Jehovah, to strengthen the breach of the house,
 | [bbe] | And let it be given to the overseers of the work of the Lord's house, to give to the workmen who are making good what was damaged in the house of the Lord;
22:6 | [cbgb] | 就是转交木匠和工人，并瓦匠，又买木料和凿成的石头修理殿宇， < | >
 | [niv] | the carpenters, the builders and the masons. Also have them purchase timber and dressed stone to repair the temple.
 | [asv] | unto the carpenters, and to the builders, and to the masons, and for buying timber and hewn stone to repair the house.
 | [jnd] | to the carpenters and the builders and the masons, and to buy timber and hewn stone to repair the house.
 | [kjv] | Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.
 | [nwb] | To carpenters, and builders, and masons, and to buy timber, and hewn stone to repair the house.
 | [rsv] | that is, to the carpenters, and to the builders, and to the masons, as well as for buying timber and quarried stone to repair the house.
 | [web] | to the carpenters, and to the builders, and to the masons, and for buying timber and hewn stone to repair the house.
 | [ylt] | to artificers, and to builders, and the wall, and to buy wood and hewn stones to strengthen the house;
 | [bbe] | To the woodworkers and the builders and the stone-cutters; and for getting wood and cut stones for the building up of the house.
22:7 | [cbgb] | 将银子交在办事的人手里，不与他们算帐，因为他们办事诚实。 < | >
 | [niv] | But they need not account for the money entrusted to them, because they are acting faithfully."
 | [asv] | Howbeit there was no reckoning made with them of the money that was delivered into their hand; for they dealt faithfully.
 | [jnd] | But no reckoning was made with them of the money that was given into their hand, because they dealt faithfully.
 | [kjv] | Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.
 | [nwb] | But there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.
 | [rsv] | But no accounting shall be asked from them for the money which is delivered into their hand, for they deal honestly."
 | [web] | However there was no reckoning made with them of the money that was delivered into their hand; for they dealt faithfully.
 | [ylt] | only, the silver that is given into their hand is not reckoned with them, for in faithfulness they are dealing.
 | [bbe] | They did not have to give any account of the money which was handed to them, for they made use of it with good faith.
22:8 | [cbgb] | 大祭司希勒家对书记沙番说，我在耶和华殿里得了律法书。希勒家将书递给沙番，沙番就看了。 < | >
 | [niv] | Hilkiah the high priest said to Shaphan the secretary, "I have found the Book of the Law in the temple of the LORD." He gave it to Shaphan, who read it.
 | [asv] | And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkiah delivered the book to Shaphan, and he read it.
 | [jnd] | And Hilkijah the high priest said to Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkijah gave the book to Shaphan, and he read it.
 | [kjv] | And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.
 | [nwb] | And Hilkiah the high priest said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.
 | [rsv] | And Hilki'ah the high priest said to Shaphan the secretary, "I have found the book of the law in the house of the LORD." And Hilki'ah gave the book to Shaphan, and he read it.
 | [web] | Hilkiah the high priest said to Shaphan the scribe, I have found the book of the law in the house of Yahweh. Hilkiah delivered the book to Shaphan, and he read it.
 | [ylt] | And Hilkiah the high priest saith unto Shaphan the scribe, `A book of the law I have found in the house of Jehovah;' and Hilkiah giveth the book unto Shaphan, and he readeth it.
 | [bbe] | Then Hilkiah, the chief priest, said to Shaphan the scribe, I have made discovery of the book of the law in the house of the Lord. So Hilkiah gave it to Shaphan;
22:9 | [cbgb] | 书记沙番到王那里，回覆王说，你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。 < | >
 | [niv] | Then Shaphan the secretary went to the king and reported to him: "Your officials have paid out the money that was in the temple of the LORD and have entrusted it to the workers and supervisors at the temple."
 | [asv] | And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have emptied out the money that was found in the house, and have delivered it into the hand of the workmen that have the oversight of the house of Jehovah.
 | [jnd] | And Shaphan the scribe came to the king, and brought the king word again and said, Thy servants have emptied out the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of Jehovah.
 | [kjv] | And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.
 | [nwb] | And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.
 | [rsv] | And Shaphan the secretary came to the king, and reported to the king, "Your servants have emptied out the money that was found in the house, and have delivered it into the hand of the workmen who have the oversight of the house of the LORD."
 | [web] | Shaphan the scribe came to the king, and brought the king word again, and said, Your servants have emptied out the money that was found in the house, and have delivered it into the hand of the workmen who have the oversight of the house of Yahweh.
 | [ylt] | And Shaphan the scribe cometh in unto the king, and bringeth the king back word, and saith, `Thy servants have poured out the silver that hath been found in the house, and give it into the hand of the doers of the work, the inspectors, in the house of Jehovah.'
 | [bbe] | Then, after reading it, Shaphan the scribe went in to the king and gave him an account of what had been done, saying, Your servants have given out the money which was in the house, and have given it to the overseers of the work of the house of the Lord.
22:10 | [cbgb] | 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。 < | >
 | [niv] | Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.
 | [asv] | And Shaphan the scribe told the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
 | [jnd] | And Shaphan the scribe informed the king saying, Hilkijah the priest has given me a book. And Shaphan read it before the king.
 | [kjv] | And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
 | [nwb] | And Shaphan the scribe showed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
 | [rsv] | Then Shaphan the secretary told the king, "Hilki'ah the priest has given me a book." And Shaphan read it before the king.
 | [web] | Shaphan the scribe told the king, saying, Hilkiah the priest has delivered me a book. Shaphan read it before the king.
 | [ylt] | And Shaphan the scribe declareth to the king, saying, `A book hath Hilkiah the priest given to me;' and Shaphan readeth it before the king.
 | [bbe] | Then Shaphan the scribe said to the king, Hilkiah the priest has given me a book; and he was reading it before the king.
22:11 | [cbgb] | 王听见律法书上的话，便撕裂衣服， < | >
 | [niv] | When the king heard the words of the Book of the Law, he tore his robes.
 | [asv] | And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
 | [jnd] | And it came to pass when the king heard the words of the book of the law, that he rent his garments.
 | [kjv] | And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
 | [nwb] | And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
 | [rsv] | And when the king heard the words of the book of the law, he rent his clothes.
 | [web] | It happened, when the king had heard the words of the book of the law, that he tore his clothes.
 | [ylt] | And it cometh to pass, at the king's hearing the words of the book of the law, that he rendeth his garments,
 | [bbe] | And the king, hearing the words of the book of the law, took his robe in his hands, violently parting it as a sign of his grief;
22:12 | [cbgb] | 吩咐祭司希勒家与沙番的儿子亚希甘，米该亚的儿子亚革波，书记沙番和王的臣仆亚撒雅，说， < | >
 | [niv] | He gave these orders to Hilkiah the priest, Ahikam son of Shaphan, Acbor son of Micaiah, Shaphan the secretary and Asaiah the king's attendant:
 | [asv] | And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Micaiah, and Shaphan the scribe, and Asaiah the king's servant, saying,
 | [jnd] | And the king commanded Hilkijah the priest, and Ahikam the son of Shaphan, and Achbor the son of Micaiah, and Shaphan the scribe, and Asaiah a servant of the king, saying,
 | [kjv] | And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,
 | [nwb] | And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,
 | [rsv] | And the king commanded Hilki'ah the priest, and Ahi'kam the son of Shaphan, and Achbor the son of Micai'ah, and Shaphan the secretary, and Asai'ah the king's servant, saying,
 | [web] | The king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Micaiah, and Shaphan the scribe, and Asaiah the king's servant, saying,
 | [ylt] | and the king commandeth Hilkiah the priest, and Ahikam son of Shaphan, and Achbor son of Michaiah, and Shaphan the scribe, and Asahiah servant of the king, saying,
 | [bbe] | And he gave orders to Hilkiah the priest, and Ahikam, the son of Shaphan, and Achbor, the son of Micaiah, and Shaphan the scribe, and Asaiah the king's servant, saying,
22:13 | [cbgb] | 你们去为我，为民，为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。 < | >
 | [niv] | "Go and inquire of the LORD for me and for the people and for all Judah about what is written in this book that has been found. Great is the LORD's anger that burns against us because our fathers have not obeyed the words of this book; they have not acted in accordance with all that is written there concerning us."
 | [asv] | Go ye, inquire of Jehovah for me, and for the people, and for all Judah, concerning the words of this book that is found; for great is the wrath of Jehovah that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
 | [jnd] | Go, inquire of Jehovah for me, and for the people, and for all Judah, concerning the words of this book which is found; for great is the wrath of Jehovah that is kindled against us, because our fathers have not hearkened to the words of this book, to do according to all that is written for us.
 | [kjv] | Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
 | [nwb] | Go ye, inquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great the wrath of the LORD that is kindled against us, because our fathers have not hearkened to the words of this book, to do according to all that which is written concerning us.
 | [rsv] | "Go, inquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that has been found; for great is the wrath of the LORD that is kindled against us, because our fathers have not obeyed the words of this book, to do according to all that is written concerning us."
 | [web] | Go you, inquire of Yahweh for me, and for the people, and for all Judah, concerning the words of this book that is found; for great is the wrath of Yahweh that is kindled against us, because our fathers have not listened to the words of this book, to do according to all that which is written concerning us.
 | [ylt] | `Go, seek Jehovah for me, and for the people, and for all Judah, concerning the words of this book that is found, for great the fury of Jehovah that is kindled against us, because that our fathers have not hearkened unto the words of this book, to do according to all that is written for us.'
 | [bbe] | Go and get directions from the Lord for me and for the people and for all Judah, about the words of this book which has come to light; for great is the wrath of the Lord which is burning against us, because our fathers have not given ear to the words of this book, to do all the things which are recorded in it.
22:14 | [cbgb] | 于是，祭司希勒家和亚希甘，亚革波，沙番，亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻。沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。 < | >
 | [niv] | Hilkiah the priest, Ahikam, Acbor, Shaphan and Asaiah went to speak to the prophetess Huldah, who was the wife of Shallum son of Tikvah, the son of Harhas, keeper of the wardrobe. She lived in Jerusalem, in the Second District.
 | [asv] | So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asaiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe (now she dwelt in Jerusalem in the second quarter); and they communed with her.
 | [jnd] | And Hilkijah the priest, and Ahikam, and Achbor, and Shaphan, and Asaiah, went to Huldah the prophetess, the wife of Shallum the son of Tikvah, son of Harhas, keeper of the wardrobe: now she dwelt in Jerusalem in the second quarter ; and they spoke with her.
 | [kjv] | So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.
 | [nwb] | So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went to Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.
 | [rsv] | So Hilki'ah the priest, and Ahi'kam, and Achbor, and Shaphan, and Asai'ah went to Huldah the prophetess, the wife of Shallum the son of Tikvah, son of Harhas, keeper of the wardrobe (now she dwelt in Jerusalem in the Second Quarter); and they talked with her.
 | [web] | So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asaiah, went to Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe (now she lived in Jerusalem in the second quarter); and they talked with her.
 | [ylt] | And Hilkiah the priest goeth, and Ahikam, and Achbor, and Shaphan, and Asahiah, unto Huldah the prophetess, wife of Shallum, son of Tikvah, son of Harhas, keeper of the garments, and she is dwelling in Jerusalem in the second, and they speak unto her.
 | [bbe] | So Hilkiah the priest, and Ahikam and Achbor and Shaphan and Asaiah, went to Huldah the woman prophet, the wife of Shallum, the son of Tikvah, the son of Harhas, keeper of the robes, (now she was living in Jerusalem, in the second part of the town;) and they had talk with her.
22:15 | [cbgb] | 她对他们说，耶和华以色列的 神如此说，你们可以回覆那差遣你们来见我的人说， < | >
 | [niv] | She said to them, "This is what the LORD, the God of Israel, says: Tell the man who sent you to me,
 | [asv] | And she said unto them, Thus saith Jehovah, the God of Israel: Tell ye the man that sent you unto me,
 | [jnd] | And she said to them, Thus saith Jehovah the God of Israel: Tell the man that sent you to me,
 | [kjv] | And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,
 | [nwb] | And she said to them, Thus saith the LORD God of Israel, Tell the man that sent you to me,
 | [rsv] | And she said to them, "Thus says the LORD, the God of Israel: 'Tell the man who sent you to me,
 | [web] | She said to them, Thus says Yahweh, the God of Israel: Tell you the man who sent you to me,
 | [ylt] | And she saith unto them, `Thus said Jehovah, God of Israel, Say to the man who hath sent you unto me:
 | [bbe] | And she said to them, The Lord, the God of Israel, says, Say to the man who sent you to me,
22:16 | [cbgb] | 耶和华如此说，我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。 < | >
 | [niv] | `This is what the LORD says: I am going to bring disaster on this place and its people, according to everything written in the book the king of Judah has read.
 | [asv] | Thus saith Jehovah, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read.
 | [jnd] | Thus saith Jehovah: Behold, I will bring evil upon this place and upon the inhabitants thereof, all the words of the book that the king of Judah hath read.
 | [kjv] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:
 | [nwb] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon its inhabitants, all the words of the book which the king of Judah hath read:
 | [rsv] | Thus says the LORD, Behold, I will bring evil upon this place and upon its inhabitants, all the words of the book which the king of Judah has read.
 | [web] | Thus says Yahweh, Behold, I will bring evil on this place, and on the inhabitants of it, even all the words of the book which the king of Judah has read.
 | [ylt] | Thus said Jehovah, Lo, I am bringing in evil unto this place and on its inhabitants, all the words of the book that the king of Judah hath read,
 | [bbe] | These are the words of the Lord: See, I will send evil on this place and on its people, even everything which the king of Judah has been reading in the book;
22:17 | [cbgb] | 因为他们离弃我，向别 神烧香，用他们手所作的惹我发怒，所以我的忿怒必向这地发作，总不止息。 < | >
 | [niv] | Because they have forsaken me and burned incense to other gods and provoked me to anger by all the idols their hands have made, my anger will burn against this place and will not be quenched.'
 | [asv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the work of their hands, therefore my wrath shall be kindled against this place, and it shall not be quenched.
 | [jnd] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the work of their hands, therefore my fury is kindled against this place, and shall not be quenched.
 | [kjv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.
 | [nwb] | Because they have forsaken me, and have burned incense to other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place and shall not be quenched.
 | [rsv] | Because they have forsaken me and have burned incense to other gods, that they might provoke me to anger with all the work of their hands, therefore my wrath will be kindled against this place, and it will not be quenched.
 | [web] | Because they have forsaken me, and have burned incense to other gods, that they might provoke me to anger with all the work of their hands, therefore my wrath shall be kindled against this place, and it shall not be quenched.
 | [ylt] | because that they have forsaken Me, and make perfume to other gods, so as to provoke Me to anger with every work of their hands, and My wrath hath been kindled against this place, and it is not quenched.
 | [bbe] | Because they have given me up, burning offerings to other gods and moving me to wrath by all the work of their hands; so my wrath will be on fire against this place, and will not be put out.
22:18 | [cbgb] | 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的 神如此说，至于你所听见的话， < | >
 | [niv] | Tell the king of Judah, who sent you to inquire of the LORD, `This is what the LORD, the God of Israel, says concerning the words you heard:
 | [asv] | But unto the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him, Thus saith Jehovah, the God of Israel: As touching the words which thou hast heard,
 | [jnd] | But to the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him: Thus saith Jehovah the God of Israel touching the words which thou hast heard:
 | [kjv] | But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;
 | [nwb] | But to the king of Judah who sent you to inquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, the words which thou hast heard;
 | [rsv] | But as to the king of Judah, who sent you to inquire of the LORD, thus shall you say to him, Thus says the LORD, the God of Israel: Regarding the words which you have heard,
 | [web] | But to the king of Judah, who sent you to inquire of Yahweh, thus shall you tell him, Thus says Yahweh, the God of Israel: As touching the words which you have heard,
 | [ylt] | `And unto the king of Judah, who is sending you to seek Jehovah, thus do ye say unto him, Thus said Jehovah, God of Israel, The words that thou hast heard --
 | [bbe] | But to the king of Judah who sent you to get directions from the Lord, say, This is what the Lord, the God of Israel, has said: As to the words which have come to your ears,
22:19 | [cbgb] | 就是听见我指着这地和其上的居民所说，要使这地变为荒场，民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。 < | >
 | [niv] | Because your heart was responsive and you humbled yourself before the LORD when you heard what I have spoken against this place and its people, that they would become accursed and laid waste, and because you tore your robes and wept in my presence, I have heard you, declares the LORD.
 | [asv] | because thy heart was tender, and thou didst humble thyself before Jehovah, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith Jehovah.
 | [jnd] | Because thy heart was tender, and thou didst humble thyself before Jehovah, when thou heardest what I spoke against this place and against the inhabitants thereof, that they should become a desolation and a curse, and didst rend thy garments and weep before me, I also have heard , saith Jehovah.
 | [kjv] | Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.
 | [nwb] | Because thy heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spoke against this place, and against its inhabitants, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard , saith the LORD.
 | [rsv] | because your heart was penitent, and you humbled yourself before the LORD, when you heard how I spoke against this place, and against its inhabitants, that they should become a desolation and a curse, and you have rent your clothes and wept before me, I also have heard you, says the LORD.
 | [web] | because your heart was tender, and you did humble yourself before Yahweh, when you heard what I spoke against this place, and against the inhabitants of it, that they should become a desolation and a curse, and have torn your clothes, and wept before me; I also have heard you, says Yahweh.
 | [ylt] | because thy heart tender, and thou art humbled because of Jehovah, in thy hearing that which I have spoken against this place, and against its inhabitants, to be for a desolation, and for a reviling, and dost rend thy garments, and weep before Me -- I also have heard -- the affirmation of Jehovah --
 | [bbe] | Because your heart was soft, and you made yourself low before me, when you had word of what I said against this place and its people, that they would become a waste and a curse, and you gave signs of grief, weeping before me: truly, I have given ear to you, says the Lord.
22:20 | [cbgb] | 我必使你平平安安地归到坟墓到你列祖那里。我要降与这地的一切灾祸，你也不至亲眼看见。他们就回覆王去了。 <
 | [niv] | Therefore I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place.'" So they took her answer back to the king.
 | [asv] | Therefore, behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil which I will bring upon this place. And they brought the king word again.
 | [jnd] | Therefore, behold, I will gather thee unto thy fathers, and thou shalt be gathered to thy grave in peace; and thine eyes shall not see all the evil that I will bring upon this place. And they brought the king word again.
 | [kjv] | Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.
 | [nwb] | Behold therefore, I will gather thee to thy fathers, and thou shalt be gathered into thy grave in peace; and thy eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.
 | [rsv] | Therefore, behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, and your eyes shall not see all the evil which I will bring upon this place.'" And they brought back word to the king.
 | [web] | Therefore, behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, neither shall your eyes see all the evil which I will bring on this place. They brought the king word again.
 | [ylt] | therefore, lo, I am gathering thee unto thy fathers, and thou hast been gathered unto thy grave in peace, and thine eyes do not look on any of the evil that I am bringing in on this place;' and they bring the king back word.
 | [bbe] | For this cause I will let you go to your fathers and be put in your last resting-place in peace, and your eyes will not see all the evil which I will send on this place. So they took this news back to the king.


Interlinear Bible:2 Kings 23

 列王记下 2 Kings 23 << || >>
23:1 | [cbgb] | 王差遣人招聚犹大和耶路撒冷的众长老来。 >
 | [niv] | Then the king called together all the elders of Judah and Jerusalem.
 | [asv] | And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
 | [jnd] | And the king sent, and they gathered to him all the elders of Judah and of Jerusalem.
 | [kjv] | And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
 | [nwb] | And the king sent, and they gathered to him all the elders of Judah and of Jerusalem.
 | [rsv] | Then the king sent, and all the elders of Judah and Jerusalem were gathered to him.
 | [web] | . The king sent, and they gathered to him all the elders of Judah and of Jerusalem.
 | [ylt] | And the king sendeth, and they gather unto him all the elders of Judah and Jerusalem,
 | [bbe] | Then the king sent and got together all the responsible men of Judah and of Jerusalem.
23:2 | [cbgb] | 王和犹大众人与耶路撒冷的居民，并祭司，先知，和所有的百姓，无论大小，都一同上到耶和华的殿。王就把耶和华殿里所得的约书念给他们听。 < | >
 | [niv] | He went up to the temple of the LORD with the men of Judah, the people of Jerusalem, the priests and the prophets--all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the LORD.
 | [asv] | And the king went up to the house of Jehovah, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of Jehovah.
 | [jnd] | And the king went up into the house of Jehovah, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests and the prophets, and all the people, both small and great; and he read in their ears all the words of the book of the covenant which had been found in the house of Jehovah.
 | [kjv] | And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.
 | [nwb] | And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.
 | [rsv] | And the king went up to the house of the LORD, and with him all the men of Judah and all the inhabitants of Jerusalem, and the priests and the prophets, all the people, both small and great; and he read in their hearing all the words of the book of the covenant which had been found in the house of the LORD.
 | [web] | The king went up to the house of Yahweh, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of Yahweh.
 | [ylt] | and the king goeth up to the house of Jehovah, and every man of Judah, and all the inhabitants of Jerusalem, with him, and the priests, and the prophets, and all the people, from small unto great, and he readeth in their ears all the words of the book of the covenant that is found in the house of Jehovah.
 | [bbe] | And the king went up to the house of the Lord, with all the men of Judah and all the people of Jerusalem, and the priests and the prophets and all the people, small and great; and they were present at his reading of the book of the law which had come to light in the house of the Lord.
23:3 | [cbgb] | 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。众民都服从这约。 < | >
 | [niv] | The king stood by the pillar and renewed the covenant in the presence of the LORD--to follow the LORD and keep his commands, regulations and decrees with all his heart and all his soul, thus confirming the words of the covenant written in this book. Then all the people pledged themselves to the covenant.
 | [asv] | And the king stood by the pillar, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and all his soul, to confirm the words of this covenant that were written in this book: and all the people stood to the covenant.
 | [jnd] | And the king stood on the dais, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments and his testimonies and his statutes with all heart, and with all soul, to establish the words of this covenant that are written in this book. And all the people stood to the covenant.
 | [kjv] | And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.
 | [nwb] | And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all heart and all soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.
 | [rsv] | And the king stood by the pillar and made a covenant before the LORD, to walk after the LORD and to keep his commandments and his testimonies and his statutes, with all his heart and all his soul, to perform the words of this covenant that were written in this book; and all the people joined in the covenant.
 | [web] | The king stood by the pillar, and made a covenant before Yahweh, to walk after Yahweh, and to keep his commandments, and his testimonies, and his statutes, with all heart, and all soul, to confirm the words of this covenant that were written in this book: and all the people stood to the covenant.
 | [ylt] | And the king standeth by the pillar, and maketh the covenant before Jehovah, to walk after Jehovah, and to keep His commands, and His testimonies, and His statutes, with all the heart, and with all the soul, to establish the words of this covenant that are written on this book, and all the people stand in the covenant.
 | [bbe] | And the king took his place by the pillar, and made an agreement before the Lord, to go in the way of the Lord, and keep his orders and his decisions and his rules with all his heart and all his soul, and to keep the words of the agreement recorded in the book; and all the people gave their word to keep the agreement.
23:4 | [cbgb] | 王吩咐大祭司希勒家和副祭司，并把门的，将那为巴力和亚舍拉，并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。 < | >
 | [niv] | The king ordered Hilkiah the high priest, the priests next in rank and the doorkeepers to remove from the temple of the LORD all the articles made for Baal and Asherah and all the starry hosts. He burned them outside Jerusalem in the fields of the Kidron Valley and took the ashes to Bethel.
 | [asv] | And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the threshold, to bring forth out of the temple of Jehovah all the vessels that were made for Baal, and for the Asherah, and for all the host of heaven, and he burned them without Jerusalem in the fields of the Kidron, and carried the ashes of them unto Beth-el.
 | [jnd] | And the king commanded Hilkijah the high priest, and the priests of the second order, and the doorkeepers, to bring forth out of the temple of Jehovah all the vessels that had been made for Baal, and for the Asherah, and for all the host of the heavens; and he burned them outside Jerusalem in the fields of Kidron, and carried the ashes of them to Bethel.
 | [kjv] | And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.
 | [nwb] | And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them to Beth-el.
 | [rsv] | And the king commanded Hilki'ah, the high priest, and the priests of the second order, and the keepers of the threshold, to bring out of the temple of the LORD all the vessels made for Ba'al, for Ashe'rah, and for all the host of heaven; he burned them outside Jerusalem in the fields of the Kidron, and carried their ashes to Bethel.
 | [web] | The king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the threshold, to bring forth out of the temple of Yahweh all the vessels that were made for Baal, and for the Asherah, and for all the host of the sky, and he burned them outside of Jerusalem in the fields of the Kidron, and carried the ashes of them to Bethel.
 | [ylt] | And the king commandeth Hilkiah the high priest, and the priests of the second order, and the keepers of the threshold, to bring out from the temple of Jehovah all the vessels that are made for Baal, and for the shrine, and for all the host of the heavens, and he burneth them at the outside of Jerusalem, in the fields of Kidron, and hath borne their ashes to Beth-El.
 | [bbe] | Then the king gave orders to Hilkiah, the chief priest, and to the priests of the second order, and to the keepers of the door, to take out of the house of the Lord all the vessels made for Baal and for the Asherah and for all the stars of heaven; and he had them burned outside Jerusalem in the fields of Kidron, and took the dust of them to Beth-el.
23:5 | [cbgb] | 从前犹大列王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日，月，行星（或作十二宫），并天上万象烧香的人。 < | >
 | [niv] | He did away with the pagan priests appointed by the kings of Judah to burn incense on the high places of the towns of Judah and on those around Jerusalem--those who burned incense to Baal, to the sun and moon, to the constellations and to all the starry hosts.
 | [asv] | And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
 | [jnd] | And he abolished the idolatrous priests, whom the kings of Judah had ordained to burn incense on the high places in the cities of Judah, and the environs of Jerusalem; and them that burned incense to Baal, to the sun, and to the moon, and to the constellations, and to all the host of heaven.
 | [kjv] | And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
 | [nwb] | And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places around Jerusalem; them also that burned incense to Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
 | [rsv] | And he deposed the idolatrous priests whom the kings of Judah had ordained to burn incense in the high places at the cities of Judah and round about Jerusalem; those also who burned incense to Ba'al, to the sun, and the moon, and the constellations, and all the host of the heavens.
 | [web] | He put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; those also who burned incense to Baal, to the sun, and to the moon, and to the planets, and to all the host of the sky.
 | [ylt] | And he hath caused to cease the idolatrous priests whom the kings of Judah have appointed, (and they make perfume in high places, in cities of Judah and suburbs of Jerusalem,) and those making perfume to Baal, to the sun, and to the moon, and to the planets, and to all the host of the heavens.
 | [bbe] | And he put an end to the false priests, who had been put in their positions by the kings of Judah to see to the burning of offerings in the high places in the towns of Judah and the outskirts of Jerusalem, and all those who made offerings to Baal and to the sun and the moon and the twelve signs and all the stars of heaven.
23:6 | [cbgb] | 又从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上。 < | >
 | [niv] | He took the Asherah pole from the temple of the LORD to the Kidron Valley outside Jerusalem and burned it there. He ground it to powder and scattered the dust over the graves of the common people.
 | [asv] | And he brought out the Asherah from the house of Jehovah, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and beat it to dust, and cast the dust thereof upon the graves of the common people.
 | [jnd] | And he brought out the Asherah from the house of Jehovah, outside Jerusalem, to the torrent of Kidron, and burned it at the torrent of Kidron, and stamped it small to powder, and cast the powder upon the graves of the children of the people.
 | [kjv] | And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.
 | [nwb] | And he brought out the grove from the house of the LORD, without Jerusalem, to the brook Kidron, and burned it at the brook Kidron, and stamped small to powder, and cast the powder of it upon the graves of the children of the people.
 | [rsv] | And he brought out the Ashe'rah from the house of the LORD, outside Jerusalem, to the brook Kidron, and burned it at the brook Kidron, and beat it to dust and cast the dust of it upon the graves of the common people.
 | [web] | He brought out the Asherah from the house of Yahweh, outside of Jerusalem, to the brook Kidron, and burned it at the brook Kidron, and beat it to dust, and cast the dust of it on the graves of the common people.
 | [ylt] | And he bringeth out the shrine from the house of Jehovah to the outside of Jerusalem, unto the brook Kidron, and burneth it at the brook Kidron, and beateth it small to dust, and casteth its dust on the grave of the sons of the people.
 | [bbe] | And he took the Asherah from the house of the Lord, outside Jerusalem to the stream Kidron, burning it by the stream and crushing it to dust, and he put the dust on the place where the bodies of the common people were put to rest.
23:7 | [cbgb] | 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子， < | >
 | [niv] | He also tore down the quarters of the male shrine prostitutes, which were in the temple of the LORD and where women did weaving for Asherah.
 | [asv] | And he brake down the houses of the sodomites, that were in the house of Jehovah, where the women wove hangings for the Asherah.
 | [jnd] | And he broke down the houses of the sodomites, which were in the house of Jehovah, where the women wove tents for the Asherah.
 | [kjv] | And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.
 | [nwb] | And he broke down the houses of the sodomites that by the house of the LORD, where the women wove hangings for the grove.
 | [rsv] | And he broke down the houses of the male cult prostitutes which were in the house of the LORD, where the women wove hangings for the Ashe'rah.
 | [web] | He broke down the houses of the sodomites, that were in the house of Yahweh, where the women wove hangings for the Asherah.
 | [ylt] | And he breaketh down the houses of the whoremongers that in the house of Jehovah, where the women are weaving houses for the shrine.
 | [bbe] | And he had the houses pulled down of those who were used for sex purposes in the house of the Lord, where women were making robes for the Asherah.
23:8 | [cbgb] | 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴，又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。 < | >
 | [niv] | Josiah brought all the priests from the towns of Judah and desecrated the high places, from Geba to Beersheba, where the priests had burned incense. He broke down the shrines at the gates--at the entrance to the Gate of Joshua, the city governor, which is on the left of the city gate.
 | [asv] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba; and he brake down the high places of the gates that were at the entrance of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
 | [jnd] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba even to Beer-sheba; and he broke down the high places of the gates, those at the entrance of the gate of Joshua the governor of the city, those on the left hand of any at the gate of the city.
 | [kjv] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
 | [nwb] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burnt incense, from Geba to Beer-sheba, and broke down the high places of the gates that in the entrance of the gate of Joshua the governor of the city, which on a man's left hand at the gate of the city.
 | [rsv] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba; and he broke down the high places of the gates that were at the entrance of the gate of Joshua the governor of the city, which were on one's left at the gate of the city.
 | [web] | He brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba; and he broke down the high places of the gates that were at the entrance of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
 | [ylt] | And he bringeth in all the priests out of the cities of Judah, and defileth the high places where the priests have made perfume, from Geba unto Beer-Sheba, and hath broken down the high places of the gates that at the opening of the gate of Joshua, head of the city, that on a man's left hand at the gate of the city;
 | [bbe] | And he made all the priests from the towns of Judah come into Jerusalem, and he made unclean the high places where the priests had been burning offerings, from Geba to Beer-sheba; and he had the high places of the evil spirits pulled down which were by the doorway of Joshua, the ruler of the town, on the left side of the way into the town.
23:9 | [cbgb] | 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。 < | >
 | [niv] | Although the priests of the high places did not serve at the altar of the LORD in Jerusalem, they ate unleavened bread with their fellow priests.
 | [asv] | Nevertheless the priests of the high places came not up to the altar of Jehovah in Jerusalem, but they did eat unleavened bread among their brethren.
 | [jnd] | Nevertheless the priests of the high places came not up to the altar of Jehovah in Jerusalem, but they ate of the unleavened bread among their brethren.
 | [kjv] | Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.
 | [nwb] | Nevertheless, the priests of the high places came not up to the altar of the LORD in Jerusalem, but they ate of the unleavened bread among their brethren.
 | [rsv] | However, the priests of the high places did not come up to the altar of the LORD in Jerusalem, but they ate unleavened bread among their brethren.
 | [web] | Nevertheless the priests of the high places didn't come up to the altar of Yahweh in Jerusalem, but they ate unleavened bread among their brothers.
 | [ylt] | only, the priests of the high places come not up unto the altar of Jehovah in Jerusalem, but they have eaten unleavened things in the midst of their brethren.
 | [bbe] | Still the priests of the high places never came up to the altar of the Lord in Jerusalem; but they took their food of unleavened bread among their brothers.
23:10 | [cbgb] | 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛。 < | >
 | [niv] | He desecrated Topheth, which was in the Valley of Ben Hinnom, so no one could use it to sacrifice his son or daughter in the fire to Molech.
 | [asv] | And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
 | [jnd] | And he defiled Topheth, which is in the valley of the sons of Hinnom, that no man might cause his son or his daughter to pass through the fire to Molech.
 | [kjv] | And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
 | [nwb] | And he defiled Topheth, which in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
 | [rsv] | And he defiled To'pheth, which is in the valley of the sons of Hinnom, that no one might burn his son or his daughter as an offering to Molech.
 | [web] | He defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
 | [ylt] | And he hath defiled Topheth, that in the valley of the son of Hinnom, so that no man doth cause his son and his daughter to pass over through fire to Molech.
 | [bbe] | And Topheth, in the valley of the sons of Hinnom, he made unclean, so that no man might make his son or his daughter go through the fire to Molech.
23:11 | [cbgb] | 又将犹大列王在耶和华殿门旁，太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。 < | >
 | [niv] | He removed from the entrance to the temple of the LORD the horses that the kings of Judah had dedicated to the sun. They were in the court near the room of an official named Nathan-Melech. Josiah then burned the chariots dedicated to the sun.
 | [asv] | And he took away the horses that the kings of Judah had given to the sun, at the entrance of the house of Jehovah, by the chamber of Nathan-melech the chamberlain, which was in the precincts; and he burned the chariots of the sun with fire.
 | [jnd] | And he abolished the horses that the kings of Judah had appointed to the sun at the entrance of the house of Jehovah, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun, with fire.
 | [kjv] | And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.
 | [nwb] | And he took away the horses that the kings of Judah had given to the sun, at the entrance of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which in the suburbs, and burned the chariots of the sun with fire.
 | [rsv] | And he removed the horses that the kings of Judah had dedicated to the sun, at the entrance to the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the precincts; and he burned the chariots of the sun with fire.
 | [web] | He took away the horses that the kings of Judah had given to the sun, at the entrance of the house of Yahweh, by the chamber of Nathan-melech the chamberlain, which was in the precincts; and he burned the chariots of the sun with fire.
 | [ylt] | And he causeth to cease the horses that the kings of Judah have given to the sun from the entering in of the house of Jehovah, by the chamber of Nathan-Melech the eunuch, that in the suburbs, and the chariots of the sun he hath burnt with fire.
 | [bbe] | And he took away the horses which the kings of Judah had given to the sun, at the way into the house of the Lord, by the room of Nathan-melech, the unsexed servant, which was in the outer part of the building, and the carriages of the sun he put on fire.
23:12 | [cbgb] | 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。 < | >
 | [niv] | He pulled down the altars the kings of Judah had erected on the roof near the upper room of Ahaz, and the altars Manasseh had built in the two courts of the temple of the LORD. He removed them from there, smashed them to pieces and threw the rubble into the Kidron Valley.
 | [asv] | And the altars that were on the roof of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of Jehovah, did the king break down, and beat them down from thence, and cast the dust of them into the brook Kidron.
 | [jnd] | And the king broke down the altars that were on the roof of the upper chamber of Ahaz, which the kings of Judah had made, and the altars that Manasseh had made in the two courts of the house of Jehovah, and he shattered them, from thence, and cast the powder of them into the torrent of Kidron.
 | [kjv] | And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.
 | [nwb] | And the altars that on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and broke down from thence, and cast the dust of them into the brook Kidron.
 | [rsv] | And the altars on the roof of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manas'seh had made in the two courts of the house of the LORD, he pulled down and broke in pieces, and cast the dust of them into the brook Kidron.
 | [web] | The altars that were on the roof of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of Yahweh, did the king break down, and beat down from there, and cast the dust of them into the brook Kidron.
 | [ylt] | And the altars that on the top of the upper chamber of Ahaz, that the kings of Judah made, and the altars that Manasseh made in the two courts of the house of Jehovah, hath the king broken down, and removeth thence, and hath cast their dust unto the brook Kidron.
 | [bbe] | And the altars on the roof of the high room of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two outer squares of the house of the Lord, were pulled down and crushed to bits, and the dust of them was put into the stream Kidron.
23:13 | [cbgb] | 从前以色列王所罗门在耶路撒冷前，邪僻山右边为西顿人可憎的 神亚斯她录，摩押人可憎的 神基抹，亚扪人可憎的 神米勒公所筑的邱坛，王都污秽了， < | >
 | [niv] | The king also desecrated the high places that were east of Jerusalem on the south of the Hill of Corruption--the ones Solomon king of Israel had built for Ashtoreth the vile goddess of the Sidonians, for Chemosh the vile god of Moab, and for Molech the detestable god of the people of Ammon.
 | [asv] | And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Sidonians, and for Chemosh the abomination of Moab, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [jnd] | And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [kjv] | And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [nwb] | And the high places that before Jerusalem, which on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [rsv] | And the king defiled the high places that were east of Jerusalem, to the south of the mount of corruption, which Solomon the king of Israel had built for Ash'toreth the abomination of the Sido'nians, and for Chemosh the abomination of Moab, and for Milcom the abomination of the Ammonites.
 | [web] | The high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Sidonians, and for Chemosh the abomination of Moab, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [ylt] | And the high places that on the front of Jerusalem, that on the right of the mount of corruption, that Solomon king of Israel had built to Ashtoreth abomination of the Zidonians, and Chemosh abomination of Moab, and to Milcom abomination of the sons of Ammon, hath the king defiled.
 | [bbe] | And the high places before Jerusalem, on the south side of the mountain of destruction, which Solomon, king of Israel, had made for Ashtoreth, the disgusting god of the Zidonians, and for Chemosh, the disgusting god of Moab, and for Milcom, the disgusting god of the children of Ammon, the king made unclean.
23:14 | [cbgb] | 又打碎柱像，砍下木偶，将人的骨头充满了那地方。 < | >
 | [niv] | Josiah smashed the sacred stones and cut down the Asherah poles and covered the sites with human bones.
 | [asv] | And he brake in pieces the pillars, and cut down the Asherim, and filled their places with the bones of men.
 | [jnd] | And he broke in pieces the columns, and cut down the Asherahs, and filled their place with the bones of men.
 | [kjv] | And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.
 | [nwb] | And he broke in pieces the images, and cut down the groves, and filled their places with the bones of men.
 | [rsv] | And he broke in pieces the pillars, and cut down the Ashe'rim, and filled their places with the bones of men.
 | [web] | He broke in pieces the pillars, and cut down the Asherim, and filled their places with the bones of men.
 | [ylt] | And he hath broken in pieces the standing-pillars, and cutteth down the shrines, and filleth their place with bones of men;
 | [bbe] | The stone pillars were broken to bits and the wood pillars cut down, and the places where they had been were made full of the bones of the dead.
23:15 | [cbgb] | 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。 < | >
 | [niv] | Even the altar at Bethel, the high place made by Jeroboam son of Nebat, who had caused Israel to sin--even that altar and high place he demolished. He burned the high place and ground it to powder, and burned the Asherah pole also.
 | [asv] | Moreover the altar that was at Beth-el, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, even that altar and the high place he brake down; and he burned the high place and beat it to dust, and burned the Asherah.
 | [jnd] | Moreover the altar that was at Bethel, the high place that Jeroboam the son of Nebat, who caused Israel to sin, had made, both that altar and the high place he broke down; and burned the high place, stamped it small to powder, and burned the Asherah.
 | [kjv] | Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.
 | [nwb] | Moreover, the altar that at Beth-el, the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he broke down, and burned the high place, stamped small to powder, and burned the grove.
 | [rsv] | Moreover the altar at Bethel, the high place erected by Jerobo'am the son of Nebat, who made Israel to sin, that altar with the high place he pulled down and he broke in pieces its stones, crushing them to dust; also he burned the Ashe'rah.
 | [web] | Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, even that altar and the high place he broke down; and he burned the high place and beat it to dust, and burned the Asherah.
 | [ylt] | and also the altar that in Beth-El, the high place that Jeroboam son of Nebat made, by which he made Israel sin, both that altar and the high place he hath broken down, and doth burn the high place -- he hath beat it small to dust, and hath burnt the shrine.
 | [bbe] | And the altar at Beth-el, and the high place put up by Jeroboam, the son of Nebat, who made Israel do evil, that altar and that high place were pulled down; and the high place was burned and crushed to dust and the Asherah was burned.
23:16 | [cbgb] | 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前 神人宣传耶和华的话。 < | >
 | [niv] | Then Josiah looked around, and when he saw the tombs that were there on the hillside, he had the bones removed from them and burned on the altar to defile it, in accordance with the word of the LORD proclaimed by the man of God who foretold these things.
 | [asv] | And as Josiah turned himself, he spied the sepulchres that were there in the mount; and he sent, and took the bones out of the sepulchres, and burned them upon the altar, and defiled it, according to the word of Jehovah which the man of God proclaimed, who proclaimed these things.
 | [jnd] | And Josiah turned himself, and saw the sepulchres that were there on the mount; and he sent and took the bones out of the sepulchres, and burned upon the altar, and defiled it, according to the word of Jehovah, that the man of God had proclaimed, who proclaimed these things.
 | [kjv] | And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.
 | [nwb] | And as Josiah turned himself, he espied the sepulchers that there on the mount, and sent, and took the bones out of the sepulchers, and burned upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.
 | [rsv] | And as Josi'ah turned, he saw the tombs there on the mount; and he sent and took the bones out of the tombs, and burned them upon the altar, and defiled it, according to the word of the LORD which the man of God proclaimed, who had predicted these things.
 | [web] | As Josiah turned himself, he spied the tombs that were there in the mount; and he sent, and took the bones out of the tombs, and burned them on the altar, and defiled it, according to the word of Yahweh which the man of God proclaimed, who proclaimed these things.
 | [ylt] | And Josiah turneth, and seeth the graves that there in the mount, and sendeth and taketh the bones out of the graves, and burneth on the altar, and defileth it, according to the word of Jehovah that the man of God proclaimed, who proclaimed these things.
 | [bbe] | Then Josiah, turning round, saw on the mountain the places of the dead, and he sent and had the bones taken out of their places and burned on the altar, so making it unclean, as the Lord had said by the man of God when Jeroboam was in his place by the altar on that feast-day. And he, turning his eyes to the resting-place of the man of God who had given word of these things, said:
23:17 | [cbgb] | 约西亚问说，我所看见的是什么碑。那城里的人回答说，先前有 神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。 < | >
 | [niv] | The king asked, "What is that tombstone I see?" The men of the city said, "It marks the tomb of the man of God who came from Judah and pronounced against the altar of Bethel the very things you have done to it."
 | [asv] | Then he said, What monument is that which I see? And the men of the city told him, It is the sepulchre of the man of God, who came from Judah, and proclaimed these things that thou hast done against the altar of Beth-el.
 | [jnd] | Then he said, What tombstone is that which I see? And the men of the city told him, It is the sepulchre of the man of God who came from Judah and proclaimed these things which thou hast done against the altar of Bethel.
 | [kjv] | Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.
 | [nwb] | Then he said, What title that which I see? And the men of the city told him, the sepulcher of the man of God, who came from Judah, and proclaimed these things that thou hast done against the altar of Beth-el.
 | [rsv] | Then he said, "What is yonder monument that I see?" And the men of the city told him, "It is the tomb of the man of God who came from Judah and predicted these things which you have done against the altar at Bethel."
 | [web] | Then he said, What monument is that which I see? The men of the city told him, It is the tomb of the man of God, who came from Judah, and proclaimed these things that you have done against the altar of Bethel.
 | [ylt] | And he saith, `What this sign that I see?' and the men of the city say unto him, `The grave of the man of God who hath come from Judah, and proclaimeth these things that thou hast done concerning the altar of Beth-El.'
 | [bbe] | What is that headstone I see over there? And the men of the town said to him, It is the resting-place of the man of God who came from Judah and gave word of all these things which you have done to the altar of Beth-el.
23:18 | [cbgb] | 约西亚说，由他吧。不要挪移他的骸骨。他们就不动他的骸骨，也不动从撒马利亚来那先知的骸骨。 < | >
 | [niv] | "Leave it alone," he said. "Don't let anyone disturb his bones." So they spared his bones and those of the prophet who had come from Samaria.
 | [asv] | And he said, Let him be; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
 | [jnd] | And he said, Let him alone; let no man move his bones. And they saved his bones, with the bones of the prophet that came out of Samaria.
 | [kjv] | And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
 | [nwb] | And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
 | [rsv] | And he said, "Let him be; let no man move his bones." So they let his bones alone, with the bones of the prophet who came out of Sama'ria.
 | [web] | He said, Let him be; let no man move his bones. So they let his bones alone, with the bones of the prophet who came out of Samaria.
 | [ylt] | And he saith, `Let him alone, let no man touch his bones;' and they let his bones escape, with the bones of the prophet who came out of Samaria.
 | [bbe] | So he said, Let him be; let not his bones be moved. So they let his bones be with the bones of the prophet who came from Samaria.
23:19 | [cbgb] | 从前以色列诸王在撒马利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般。 < | >
 | [niv] | Just as he had done at Bethel, Josiah removed and defiled all the shrines at the high places that the kings of Israel had built in the towns of Samaria that had provoked the LORD to anger.
 | [asv] | And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke Jehovah to anger, Josiah took away, and did to them according to all the acts that he had done in Beth-el.
 | [jnd] | And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke to anger, Josiah removed, and did to them according to all the acts that he had done in Bethel.
 | [kjv] | And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.
 | [nwb] | And all the houses also of the high places that in the cities of Samaria, which the kings of Israel had made to provoke to anger, Josiah took away, and did to them according to all the acts that he had done in Beth-el.
 | [rsv] | And all the shrines also of the high places that were in the cities of Sama'ria, which kings of Israel had made, provoking the LORD to anger, Josi'ah removed; he did to them according to all that he had done at Bethel.
 | [web] | All the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.
 | [ylt] | And also all the houses of the high places that in the cities of Samaria, that the kings of Israel made to provoke to anger, hath Josiah turned aside, and doth to them according to all the deeds that he did in Beth-El.
 | [bbe] | Then Josiah took away all the houses of the high places in the towns of Samaria, which the kings of Israel had put up, moving the Lord to wrath, and he did with them as he had done in Beth-el.
23:20 | [cbgb] | 又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。 < | >
 | [niv] | Josiah slaughtered all the priests of those high places on the altars and burned human bones on them. Then he went back to Jerusalem.
 | [asv] | And he slew all the priests of the high places that were there, upon the altars, and burned men's bones upon them; and he returned to Jerusalem.
 | [jnd] | And he sacrificed upon the altars all the priests of the high places that were there, and burned men's bones upon them. And he returned to Jerusalem.
 | [kjv] | And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.
 | [nwb] | And he slew all the priests of the high places, that there upon the altars, and burnt men's bones upon them, and returned to Jerusalem.
 | [rsv] | And he slew all the priests of the high places who were there, upon the altars, and burned the bones of men upon them. Then he returned to Jerusalem.
 | [web] | He killed all the priests of the high places that were there, on the altars, and burned men's bones on them; and he returned to Jerusalem.
 | [ylt] | And he slayeth all the priests of the high places who there by the altars, and burneth the bones of man upon them, and turneth back to Jerusalem.
 | [bbe] | And all the priests of the high places there he put to death on the altars, burning the bones of the dead on them; and then he went back to Jerusalem.
23:21 | [cbgb] | 王吩咐众民说，你们当照这约书上所写的，向耶和华你们的 神守逾越节。 < | >
 | [niv] | The king gave this order to all the people: "Celebrate the Passover to the LORD your God, as it is written in this Book of the Covenant."
 | [asv] | And the king commanded all the people, saying, Keep the passover unto Jehovah your God, as it is written in this book of the covenant.
 | [jnd] | And the king commanded all the people saying, Hold the passover to Jehovah your God, as it is written in this book of the covenant.
 | [kjv] | And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.
 | [nwb] | And the king commanded all the people, saying, Keep the passover to the LORD your God, as written in the book of this covenant.
 | [rsv] | And the king commanded all the people, "Keep the passover to the LORD your God, as it is written in this book of the covenant."
 | [web] | The king commanded all the people, saying, Keep the Passover to Yahweh your God, as it is written in this book of the covenant.
 | [ylt] | And the king commandeth the whole of the people, saying, `Make ye a passover to Jehovah your God, as it is written on this book of the covenant.'
 | [bbe] | And the king gave orders to all the people, saying, Keep the Passover to the Lord your God, as it says in this book of the law.
23:22 | [cbgb] | 自从士师治理以色列人和以色列王，犹大王的时候，直到如今，实在没有守过这样的逾越节。 < | >
 | [niv] | Not since the days of the judges who led Israel, nor throughout the days of the kings of Israel and the kings of Judah, had any such Passover been observed.
 | [asv] | Surely there was not kept such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
 | [jnd] | For there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
 | [kjv] | Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
 | [nwb] | Surely there was not held such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah.
 | [rsv] | For no such passover had been kept since the days of the judges who judged Israel, or during all the days of the kings of Israel or of the kings of Judah;
 | [web] | Surely there was not kept such a Passover from the days of the judges who judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
 | [ylt] | Surely there hath not been made like this passover from the days of the judges who judged Israel, even all the days of the kings of Israel, and of the kings of Judah;
 | [bbe] | Truly, such a Passover had not been kept in all the days of the judges of Israel or of the kings of Israel or the kings of Judah;
23:23 | [cbgb] | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。 < | >
 | [niv] | But in the eighteenth year of King Josiah, this Passover was celebrated to the LORD in Jerusalem.
 | [asv] | but in the eighteenth year of king Josiah was this passover kept to Jehovah in Jerusalem.
 | [jnd] | but in the eighteenth year of king Josiah was this passover holden to Jehovah in Jerusalem.
 | [kjv] | But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.
 | [nwb] | But in the eighteenth year of king Josiah, this passover was held to the LORD in Jerusalem.
 | [rsv] | but in the eighteenth year of King Josi'ah this passover was kept to the LORD in Jerusalem.
 | [web] | but in the eighteenth year of king Josiah was this Passover kept to Yahweh in Jerusalem.
 | [ylt] | but in the eighteenth year of king Josiah, hath this passover been made to Jehovah in Jerusalem.
 | [bbe] | In the eighteenth year of the rule of King Josiah this Passover was kept to the Lord in Jerusalem.
23:24 | [cbgb] | 凡犹大国和耶路撒冷所有交鬼的，行巫术的，与家中的 神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。 < | >
 | [niv] | Furthermore, Josiah got rid of the mediums and spiritists, the household gods, the idols and all the other detestable things seen in Judah and Jerusalem. This he did to fulfill the requirements of the law written in the book that Hilkiah the priest had discovered in the temple of the LORD.
 | [asv] | Moreover them that had familiar spirits, and the wizards, and the teraphim, and the idols, and all the abominations that were seen in the land of Judah and in Jerusalem, did Josiah put away, that he might confirm the words of the law which were written in the book that Hilkiah the priest found in the house of Jehovah.
 | [jnd] | Moreover the necromancers and the soothsayers, and the teraphim and the idols, and all the abominations that were seen in the land of Judah and in Jerusalem, Josiah took away, that he might perform the words of the law which were written in the book that Hilkijah the priest had found in the house of Jehovah.
 | [kjv] | Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.
 | [nwb] | Moreover the familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were seen in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.
 | [rsv] | Moreover Josi'ah put away the mediums and the wizards and the teraphim and the idols and all the abominations that were seen in the land of Judah and in Jerusalem, that he might establish the words of the law which were written in the book that Hilki'ah the priest found in the house of the LORD.
 | [web] | Moreover those who had familiar spirits, and the wizards, and the teraphim, and the idols, and all the abominations that were seen in the land of Judah and in Jerusalem, did Josiah put away, that he might confirm the words of the law which were written in the book that Hilkiah the priest found in the house of Yahweh.
 | [ylt] | And also, those having familiar spirits, and the wizards, and the teraphim, and the idols, and all the abominations that were seen in the land of Judah, and in Jerusalem, hath Josiah put away, in order to establish the words of the law that are written on the book that Hilkiah the priest hath found in the house of Jehovah.
 | [bbe] | And all those who had control of spirits, and the wonder-workers, and the images, and the false gods, and all the disgusting things which were seen in the land of Judah and in Jerusalem, Josiah put away, so that he might give effect to the words of the agreement recorded in the book which Hilkiah the priest made discovery of in the house of the Lord.
23:25 | [cbgb] | 在约西亚以前没有王像他尽心，尽性，尽力地归向耶和华，遵行摩西的一切律法。在他以后也没有兴起一个王像他。 < | >
 | [niv] | Neither before nor after Josiah was there a king like him who turned to the LORD as he did--with all his heart and with all his soul and with all his strength, in accordance with all the Law of Moses.
 | [asv] | And like unto him was there no king before him, that turned to Jehovah with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
 | [jnd] | And before him there had been no king like him that turned to Jehovah with all his heart and with all his soul and with all his might, according to all the law of Moses; neither after him arose there his like.
 | [kjv] | And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
 | [nwb] | And like him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there like him.
 | [rsv] | Before him there was no king like him, who turned to the LORD with all his heart and with all his soul and with all his might, according to all the law of Moses; nor did any like him arise after him.
 | [web] | Like him was there no king before him, who turned to Yahweh with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
 | [ylt] | And like him there hath not been before him a king who turned back unto Jehovah with all his heart, and with all his soul, and with all his might, according to all the law of Moses, and after him there hath none risen like him.
 | [bbe] | Never before had there been a king like him, turning to the Lord with all his heart and with all his soul and with all his power, as the law of Moses says; and after him there was no king like him.
23:26 | [cbgb] | 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。 < | >
 | [niv] | Nevertheless, the LORD did not turn away from the heat of his fierce anger, which burned against Judah because of all that Manasseh had done to provoke him to anger.
 | [asv] | Notwithstanding, Jehovah turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations wherewith Manasseh had provoked him.
 | [jnd] | But Jehovah turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations with which Manasseh had provoked him.
 | [kjv] | Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.
 | [nwb] | Notwithstanding, the LORD turned not from the fierceness of his great wrath, with which his anger was kindled against Judah, because of all the provocations by which Manasseh had provoked him.
 | [rsv] | Still the LORD did not turn from the fierceness of his great wrath, by which his anger was kindled against Judah, because of all the provocations with which Manas'seh had provoked him.
 | [web] | Notwithstanding, Yahweh didn't turn from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocation wherewith Manasseh had provoked him.
 | [ylt] | Only, Jehovah hath not turned back from the fierceness of His great anger with which His anger burned against Judah, because of all the provocations with which Manasseh provoked him,
 | [bbe] | But still the heat of the Lord's wrath was not turned back from Judah, because of all Manasseh had done in moving him to wrath.
23:27 | [cbgb] | 耶和华说，我必将犹大人从我面前赶出，如同赶出以色列人一般。我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。 < | >
 | [niv] | So the LORD said, "I will remove Judah also from my presence as I removed Israel, and I will reject Jerusalem, the city I chose, and this temple, about which I said, `There shall my Name be.' "
 | [asv] | And Jehovah said, I will remove Judah also out of my sight, as I have removed Israel, and I will cast off this city which I have chosen, even Jerusalem, and the house of which I said, My name shall be there.
 | [jnd] | And Jehovah said, I will remove Judah also out of my sight, as I have removed Israel, and will reject this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
 | [kjv] | And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
 | [nwb] | And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will reject this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
 | [rsv] | And the LORD said, "I will remove Judah also out of my sight, as I have removed Israel, and I will cast off this city which I have chosen, Jerusalem, and the house of which I said, My name shall be there."
 | [web] | Yahweh said, I will remove Judah also out of my sight, as I have removed Israel, and I will cast off this city which I have chosen, even Jerusalem, and the house of which I said, My name shall be there.
 | [ylt] | and Jehovah saith, `Also Judah I turn aside from my presence, as I turned Israel aside, and I have rejected this city that I have chosen -- Jerusalem, and the house of which I said, My name is there.'
 | [bbe] | And the Lord said, I will send Judah away from before my face, as I have sent Israel; I will have nothing more to do with this town, which I had made mine, even Jerusalem, and the holy house of which I said, My name will be there.
23:28 | [cbgb] | 约西亚其馀的事，凡他所行的都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Josiah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Josiah, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the acts of Josi'ah, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Josiah, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Josiah, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Josiah, and all he did, are they not recorded in the book of the history of the kings of Judah?
23:29 | [cbgb] | 约西亚年间，埃及王法老尼哥上到伯拉河攻击亚述王。约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。 < | >
 | [niv] | While Josiah was king, Pharaoh Neco king of Egypt went up to the Euphrates River to help the king of Assyria. King Josiah marched out to meet him in battle, but Neco faced him and killed him at Megiddo.
 | [asv] | In his days Pharaoh-necoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and Pharaoh-necoh slew him at Megiddo, when he had seen him.
 | [jnd] | In his days Pharaoh-Nechoh king of Egypt went up against the king of Assyria to the river Euphrates; and king Josiah went against him; but slew him at Megiddo, when he had seen him.
 | [kjv] | In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.
 | [nwb] | In his days Pharaoh-nechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.
 | [rsv] | In his days Pharaoh Neco king of Egypt went up to the king of Assyria to the river Euphra'tes. King Josi'ah went to meet him; and Pharaoh Neco slew him at Megid'do, when he saw him.
 | [web] | In his days Pharaoh-necoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and killed him at Megiddo, when he had seen him.
 | [ylt] | In his days hath Pharaoh-Nechoh king of Egypt come up against the king of Asshur, by the river Phrat, and king Josiah goeth out to meet him, and he putteth him to death in Megiddo, when he seeth him.
 | [bbe] | In his days, Pharaoh-necoh, king of Egypt, sent his armies against the king of Assyria to the river Euphrates; and King Josiah went out against him; and he put him to death at Megiddo, when he had seen him.
23:30 | [cbgb] | 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。 < | >
 | [niv] | Josiah's servants brought his body in a chariot from Megiddo to Jerusalem and buried him in his own tomb. And the people of the land took Jehoahaz son of Josiah and anointed him and made him king in place of his father.
 | [asv] | And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
 | [jnd] | And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
 | [kjv] | And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
 | [nwb] | And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulcher. And the people of the land took Jehoahaz the son of Josiah and anointed him, and made him king in his father's stead.
 | [rsv] | And his servants carried him dead in a chariot from Megid'do, and brought him to Jerusalem, and buried him in his own tomb. And the people of the land took Jeho'ahaz the son of Josi'ah, and anointed him, and made him king in his father's stead.
 | [web] | His servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own tomb. The people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's place.
 | [ylt] | And his servants cause him to ride dying from Megiddo, and bring him in to Jerusalem, and bury him in his own grave, and the people of the land take Jehoahaz son of Josiah, and anoint him, and cause him to reign instead of his father.
 | [bbe] | And his servants took his body in a carriage from Megiddo to Jerusalem, and put him into the earth there. And the people of the land took Jehoahaz, the son of Josiah, and put the holy oil on him and made him king in place of his father.
23:31 | [cbgb] | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。 < | >
 | [niv] | Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
 | [asv] | Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [jnd] | Jehoahaz was twenty-three years old when he began to reign; and he reigned three months in Jerusalem; and his mother's name was Hamutal, daughter of Jeremiah of Libnah.
 | [kjv] | Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
 | [nwb] | Jehoahaz twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name Hamutal, the daughter of Jeremiah of Libnah.
 | [rsv] | Jeho'ahaz was twenty-three years old when he began to reign, and he reigned three months in Jerusalem. His mother's name was Hamu'tal the daughter of Jeremiah of Libnah.
 | [web] | Jehoahaz was twenty-three years old when he began to reign; and he reigned three months in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [ylt] | A son of twenty and three years Jehoahaz in his reigning, and three months he hath reigned in Jerusalem, and the name of his mother Hamutal daughter of Jeremiah of Libnah,
 | [bbe] | Jehoahaz was twenty-three years old when he became king, ruling in Jerusalem for three months; his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
23:32 | [cbgb] | 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。 < | >
 | [niv] | He did evil in the eyes of the LORD, just as his fathers had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, according to all that his fathers had done.
 | [jnd] | And he did evil in the sight of Jehovah, according to all that his fathers had done.
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
 | [nwb] | And he did evil in the sight of the LORD, according to all that his fathers had done.
 | [rsv] | And he did what was evil in the sight of the LORD, according to all that his fathers had done.
 | [web] | He did that which was evil in the sight of Yahweh, according to all that his fathers had done.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, according to all that his fathers did,
 | [bbe] | He did evil in the eyes of the Lord, as his fathers had done.
23:33 | [cbgb] | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得，金子一他连得。 < | >
 | [niv] | Pharaoh Neco put him in chains at Riblah in the land of Hamath so that he might not reign in Jerusalem, and he imposed on Judah a levy of a hundred talents of silver and a talent of gold.
 | [asv] | And Pharaoh-necoh put him in bonds at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of a hundred talents of silver, and a talent of gold.
 | [jnd] | And Pharaoh-Nechoh had him bound at Riblah in the land of Hamath, that he might not reign in Jerusalem; and laid a tribute upon the land of a hundred talents of silver and a talent of gold.
 | [kjv] | And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.
 | [nwb] | And Pharaoh-nechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and subjected the land to a tribute of a hundred talents of silver, and a talent of gold.
 | [rsv] | And Pharaoh Neco put him in bonds at Riblah in the land of Hamath, that he might not reign in Jerusalem, and laid upon the land a tribute of a hundred talents of silver and a talent of gold.
 | [web] | Pharaoh-necoh put him in bonds at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of one hundred talents of silver, and a talent of gold.
 | [ylt] | and Pharaoh-Nechoh bindeth him in Riblah, in the land of Hamath, from reigning in Jerusalem, and he putteth a fine on the land -- a hundred talents of silver, and a talent of gold.
 | [bbe] | And Pharaoh-necoh put him in chains at Riblah in the land of Hamath, so that he might not be king in Jerusalem; and took from the land a tax of a hundred talents of silver and a talent of gold.
23:34 | [cbgb] | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。 < | >
 | [niv] | Pharaoh Neco made Eliakim son of Josiah king in place of his father Josiah and changed Eliakim's name to Jehoiakim. But he took Jehoahaz and carried him off to Egypt, and there he died.
 | [asv] | And Pharaoh-necoh made Eliakim the son of Josiah king in the room of Josiah his father, and changed his name to Jehoiakim: but he took Jehoahaz away; and he came to Egypt, and died there.
 | [jnd] | And Pharaoh-Nechoh made Eliakim the son of Josiah king instead of Josiah his father, and changed his name to Jehoiakim. And he took Jehoahaz; and he came to Egypt, and died there.
 | [kjv] | And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.
 | [nwb] | And Pharaoh-nechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt and died there.
 | [rsv] | And Pharaoh Neco made Eli'akim the son of Josi'ah king in the place of Josi'ah his father, and changed his name to Jehoi'akim. But he took Jeho'ahaz away; and he came to Egypt, and died there.
 | [web] | Pharaoh-necoh made Eliakim the son of Josiah king in the room of Josiah his father, and changed his name to Jehoiakim: but he took Jehoahaz away; and he came to Egypt, and died there.
 | [ylt] | And Pharaoh-Nechoh causeth Eliakim son of Josiah to reign instead of Josiah his father, and turneth his name to Jehoiakim, and Jehoahaz he hath taken away, and he cometh in to Egypt, and dieth there.
 | [bbe] | Then Pharaoh-necoh made Eliakim, the son of Josiah, king in place of Josiah his father, changing his name to Jehoiakim; but Jehoahaz he took away to Egypt, where he was till his death.
23:35 | [cbgb] | 约雅敬将金银给法老，遵着法老的命向国民徵取金银，按着各人的力量派定，索要金银，好给法老尼哥。 < | >
 | [niv] | Jehoiakim paid Pharaoh Neco the silver and gold he demanded. In order to do so, he taxed the land and exacted the silver and gold from the people of the land according to their assessments.
 | [asv] | And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh-necoh.
 | [jnd] | And Jehoiakim gave the silver and the gold to Pharaoh; but he laid a proportional tax on the land to give the money according to the command of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his estimation, to give it to Pharaoh-Nechoh.
 | [kjv] | And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.
 | [nwb] | And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold from the people of the land, from every one according to his taxation, to give to Pharaoh-nechoh.
 | [rsv] | And Jehoi'akim gave the silver and the gold to Pharaoh, but he taxed the land to give the money according to the command of Pharaoh. He exacted the silver and the gold of the people of the land, from every one according to his assessment, to give it to Pharaoh Neco.
 | [web] | Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of everyone according to his taxation, to give it to Pharaoh-necoh.
 | [ylt] | And the silver and the gold hath Jehoiakim given to Pharaoh; only he valued the land to give the silver by the command of Pharaoh; from each, according to his valuation, he exacted the silver and the gold, from the people of the land, to give to Pharaoh-Nechoh.
 | [bbe] | And Jehoiakim gave the silver and gold to Pharaoh, taxing the land by his orders to get the money; the people of the land had to give silver and gold, everyone as he was taxed, to make the payment to Pharaoh-necoh.
23:36 | [cbgb] | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。 < | >
 | [niv] | Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Zebidah daughter of Pedaiah; she was from Rumah.
 | [asv] | Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Zebidah the daughter of Pedaiah of Rumah.
 | [jnd] | Jehoiakim was twenty-five years old when he began to reign; and he reigned eleven years in Jerusalem; and his mother's name was Zebuddah, daughter of Pedaiah of Rumah.
 | [kjv] | Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.
 | [nwb] | Jehoiakim twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name Zebudah, the daughter of Pedaiah of Rumah.
 | [rsv] | Jehoi'akim was twenty-five years old when he began to reign, and he reigned eleven years in Jerusalem. His mother's name was Zebi'dah the daughter of Pedai'ah of Rumah.
 | [web] | Jehoiakim was twenty-five years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Zebidah the daughter of Pedaiah of Rumah.
 | [ylt] | A son of twenty and five years Jehoiakim in his reigning, and eleven years he hath reigned in Jerusalem, and the name of his mother Zebudah daughter of Pedaiah of Rumah,
 | [bbe] | Jehoiakim was twenty-five years old when he became king; he was ruling in Jerusalem for eleven years; his mother's name was Zebidah, the daughter of Pedaiah of Rumah.
23:37 | [cbgb] | 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。 <
 | [niv] | And he did evil in the eyes of the LORD, just as his fathers had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, according to all that his fathers had done.
 | [jnd] | And he did evil in the sight of Jehovah, according to all that his fathers had done.
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
 | [nwb] | And he did evil in the sight of the LORD, according to all that his fathers had done.
 | [rsv] | And he did what was evil in the sight of the LORD, according to all that his fathers had done.
 | [web] | He did that which was evil in the sight of Yahweh, according to all that his fathers had done.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, according to all that his fathers did.
 | [bbe] | He did evil in the eyes of the Lord as his fathers had done.


Interlinear Bible:2 Kings 24

 列王记下 2 Kings 24 << || >>
24:1 | [cbgb] | 约雅敬年间，巴比伦王尼布甲尼撒上到犹大。约雅敬服事他三年，然后背叛他。 >
 | [niv] | During Jehoiakim's reign, Nebuchadnezzar king of Babylon invaded the land, and Jehoiakim became his vassal for three years. But then he changed his mind and rebelled against Nebuchadnezzar.
 | [asv] | In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
 | [jnd] | In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim was his servant three years; then he turned and rebelled against him.
 | [kjv] | In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
 | [nwb] | In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
 | [rsv] | In his days Nebuchadnez'zar king of Babylon came up, and Jehoi'akim became his servant three years; then he turned and rebelled against him.
 | [web] | . In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
 | [ylt] | In his days hath Nebuchadnezzar king of Babylon come up, and Jehoiakim is to him a servant three years; and he turneth and rebelleth against him,
 | [bbe] | In his days, Nebuchadnezzar, king of Babylon, came up and Jehoiakim was his servant for three years; then he took up arms against him.
24:2 | [cbgb] | 耶和华使迦勒底军，亚兰军，摩押军，和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。 < | >
 | [niv] | The LORD sent Babylonian, Aramean, Moabite and Ammonite raiders against him. He sent them to destroy Judah, in accordance with the word of the LORD proclaimed by his servants the prophets.
 | [asv] | And Jehovah sent against him bands of the Chaldeans, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of Jehovah, which he spake by his servants the prophets.
 | [jnd] | And Jehovah sent against him the bands of the Chaldeans, and the bands of the Syrians, and the bands of the Moabites, and the bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of Jehovah, which he spoke through his servants the prophets.
 | [kjv] | And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.
 | [nwb] | And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spoke by his servants the prophets.
 | [rsv] | And the LORD sent against him bands of the Chalde'ans, and bands of the Syrians, and bands of the Moabites, and bands of the Ammonites, and sent them against Judah to destroy it, according to the word of the LORD which he spoke by his servants the prophets.
 | [web] | Yahweh sent against him bands of the Chaldeans, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of Yahweh, which he spoke by his servants the prophets.
 | [ylt] | and Jehovah sendeth against him the troops of the Chaldeans, and the troops of Aram, and the troops of Moab, and the troops of the sons of Ammon, and He sendeth them against Judah to destroy it, according to the word of Jehovah, that He spake by the hand of His servants the prophets;
 | [bbe] | And the Lord sent against him bands of the Chaldaeans and of the Edomites and of the Moabites and of the children of Ammon; sending them against Judah for its destruction, as he had said by his servants the prophets.
24:3 | [cbgb] | 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪。 < | >
 | [niv] | Surely these things happened to Judah according to the LORD's command, in order to remove them from his presence because of the sins of Manasseh and all he had done,
 | [asv] | Surely at the commandment of Jehovah came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did,
 | [jnd] | Verily, at the commandment of Jehovah it came to pass against Judah, that they should be removed out of his sight, for the sins of Manasseh, according to all that he had done;
 | [kjv] | Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;
 | [nwb] | Surely at the commandment of the LORD came upon Judah, to remove out of his sight, for the sins of Manasseh, according to all that he did;
 | [rsv] | Surely this came upon Judah at the command of the LORD, to remove them out of his sight, for the sins of Manas'seh, according to all that he had done,
 | [web] | Surely at the commandment of Yahweh came this on Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did,
 | [ylt] | only, by the command of Jehovah it hath been against Judah to turn aside from His presence, for the sins of Manasseh, according to all that he did,
 | [bbe] | Only by the word of the Lord did this fate come on Judah, to take them away from before his face; because of the sins of Manasseh and all the evil he did;
24:4 | [cbgb] | 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。 < | >
 | [niv] | including the shedding of innocent blood. For he had filled Jerusalem with innocent blood, and the LORD was not willing to forgive.
 | [asv] | and also for the innocent blood that he shed; for he filled Jerusalem with innocent blood: and Jehovah would not pardon.
 | [jnd] | and also the innocent blood that he had shed; for he had filled Jerusalem with innocent blood, and Jehovah would not pardon.
 | [kjv] | And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.
 | [nwb] | And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.
 | [rsv] | and also for the innocent blood that he had shed; for he filled Jerusalem with innocent blood, and the LORD would not pardon.
 | [web] | and also for the innocent blood that he shed; for he filled Jerusalem with innocent blood: and Yahweh would not pardon.
 | [ylt] | and also the innocent blood that he hath shed, and he filleth Jerusalem with innocent blood, and Jehovah was not willing to forgive.
 | [bbe] | And because of the death of those who had done no wrong, for he made Jerusalem full of the blood of the upright; and the Lord had no forgiveness for it.
24:5 | [cbgb] | 约雅敬其馀的事，凡他所行的都写在犹大列王记上。 < | >
 | [niv] | As for the other events of Jehoiakim's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
 | [asv] | Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [jnd] | And the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [kjv] | Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [nwb] | Now the rest of the acts of Jehoiakim, and all that he did, they not written in the book of the chronicles of the kings of Judah?
 | [rsv] | Now the rest of the deeds of Jehoi'akim, and all that he did, are they not written in the Book of the Chronicles of the Kings of Judah?
 | [web] | Now the rest of the acts of Jehoiakim, and all that he did, aren't they written in the book of the chronicles of the kings of Judah?
 | [ylt] | And the rest of the matters of Jehoiakim, and all that he did, are they not written on the book of the Chronicles of the kings of Judah?
 | [bbe] | Now the rest of the acts of Jehoiakim, and all he did, are they not recorded in the book of the history of the kings of Judah?
24:6 | [cbgb] | 约雅敬与他列祖同睡。他儿子约雅斤接续他作王。 < | >
 | [niv] | Jehoiakim rested with his fathers. And Jehoiachin his son succeeded him as king.
 | [asv] | So Jehoiakim slept with his fathers; and Jehoiachin his son reigned in his stead.
 | [jnd] | And Jehoiakim slept with his fathers, and Jehoiachin his son reigned in his stead.
 | [kjv] | So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.
 | [nwb] | So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.
 | [rsv] | So Jehoi'akim slept with his fathers, and Jehoi'achin his son reigned in his stead.
 | [web] | So Jehoiakim slept with his fathers; and Jehoiachin his son reigned in his place.
 | [ylt] | And Jehoiakim lieth with his fathers, and Jehoiachin his son reigneth in his stead.
 | [bbe] | So Jehoiakim went to rest with his fathers; and Jehoiachin his son became king in his place.
24:7 | [cbgb] | 埃及王不再从他国中出来。因为巴比伦王将埃及王所管之地，从埃及小河直到伯拉河都夺去了。 < | >
 | [niv] | The king of Egypt did not march out from his own country again, because the king of Babylon had taken all his territory, from the Wadi of Egypt to the Euphrates River.
 | [asv] | And the king of Egypt came not again any more out of his land; for the king of Babylon had taken, from the brook of Egypt unto the river Euphrates, all that pertained to the king of Egypt.
 | [jnd] | And the king of Egypt came not again any more out of his land, for the king of Babylon had taken all that belonged to the king of Egypt, from the torrent of Egypt to the river Euphrates.
 | [kjv] | And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.
 | [nwb] | And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt to the river Euphrates all that pertained to the king of Egypt.
 | [rsv] | And the king of Egypt did not come again out of his land, for the king of Babylon had taken all that belonged to the king of Egypt from the Brook of Egypt to the river Euphra'tes.
 | [web] | The king of Egypt didn't come again out of his land any more; for the king of Babylon had taken, from the brook of Egypt to the river Euphrates, all that pertained to the king of Egypt.
 | [ylt] | And the king of Egypt hath not added any more to go out from his own land, for the king of Babylon hath taken, from the brook of Egypt unto the river Phrat, all that had been to the king of Egypt.
 | [bbe] | And the king of Egypt did not come out of his land again, for the king of Babylon had taken all his country, from the stream of Egypt to the river Euphrates.
24:8 | [cbgb] | 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。 < | >
 | [niv] | Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months. His mother's name was Nehushta daughter of Elnathan; she was from Jerusalem.
 | [asv] | Jehoiachin was eighteen years old when he began to reign; and he reigned in Jerusalem three months: and his mother's name was Nehushta the daughter of Elnathan of Jerusalem.
 | [jnd] | Jehoiachin was eighteen years old when he began to reign; and he reigned three months in Jerusalem; and his mother's name was Nehushta, daughter of Elnathan of Jerusalem.
 | [kjv] | Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
 | [nwb] | Jehoiachin eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name Nehushta, the daughter of Elnathan of Jerusalem.
 | [rsv] | Jehoi'achin was eighteen years old when he became king, and he reigned three months in Jerusalem. His mother's name was Nehush'ta the daughter of Elna'than of Jerusalem.
 | [web] | Jehoiachin was eighteen years old when he began to reign; and he reigned in Jerusalem three months: and his mother's name was Nehushta the daughter of Elnathan of Jerusalem.
 | [ylt] | A son of eighteen years Jehoiachin in his reigning, and three months he hath reigned in Jerusalem, and the name of his mother Nehushta, daughter of Elnathan of Jerusalem,
 | [bbe] | Jehoiachin was eighteen years old when he became king, he was ruling in Jerusalem for three months, and his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
24:9 | [cbgb] | 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。 < | >
 | [niv] | He did evil in the eyes of the LORD, just as his father had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, according to all that his father had done.
 | [jnd] | And he did evil in the sight of Jehovah, according to all that his father had done.
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his father had done.
 | [nwb] | And he did evil in the sight of the LORD, according to all that his father had done.
 | [rsv] | And he did what was evil in the sight of the LORD, according to all that his father had done.
 | [web] | He did that which was evil in the sight of Yahweh, according to all that his father had done.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, according to all that his fathers did.
 | [bbe] | He did evil in the eyes of the Lord, as his father had done.
24:10 | [cbgb] | 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。 < | >
 | [niv] | At that time the officers of Nebuchadnezzar king of Babylon advanced on Jerusalem and laid siege to it,
 | [asv] | At that time the servants of Nebuchadnezzar king of Babylon came up to Jerusalem, and the city was besieged.
 | [jnd] | At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
 | [kjv] | At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
 | [nwb] | At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
 | [rsv] | At that time the servants of Nebuchadnez'zar king of Babylon came up to Jerusalem, and the city was besieged.
 | [web] | At that time the servants of Nebuchadnezzar king of Babylon came up to Jerusalem, and the city was besieged.
 | [ylt] | At that time come up have servants of Nebuchadnezzar king of Babylon to Jerusalem, and the city goeth into siege,
 | [bbe] | At that time the armies of Nebuchadnezzar came up to Jerusalem and the town was shut in on every side.
24:11 | [cbgb] | 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。 < | >
 | [niv] | and Nebuchadnezzar himself came up to the city while his officers were besieging it.
 | [asv] | And Nebuchadnezzar king of Babylon came unto the city, while his servants were besieging it;
 | [jnd] | And Nebuchadnezzar king of Babylon came against the city, while his servants were besieging it.
 | [kjv] | And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.
 | [nwb] | And Nebuchadnezzar king of Babylon came against the city, and his servants besieged it.
 | [rsv] | And Nebuchadnez'zar king of Babylon came to the city, while his servants were besieging it;
 | [web] | Nebuchadnezzar king of Babylon came to the city, while his servants were besieging it;
 | [ylt] | and Nebuchadnezzar king of Babylon cometh against the city, and his servants are laying siege to it,
 | [bbe] | And Nebuchadnezzar, king of Babylon, came there, while his servants were shutting in the town;
24:12 | [cbgb] | 犹大王约雅斤和他母亲，臣仆，首领，太监一同出城，投降巴比伦王。巴比伦王便拿住他。那时是巴比伦王第八年。 < | >
 | [niv] | Jehoiachin king of Judah, his mother, his attendants, his nobles and his officials all surrendered to him. In the eighth year of the reign of the king of Babylon, he took Jehoiachin prisoner.
 | [asv] | and Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
 | [jnd] | And Jehoiachin king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his chamberlains; and the king of Babylon took him in the eighth year of his reign.
 | [kjv] | And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
 | [nwb] | And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
 | [rsv] | and Jehoi'achin the king of Judah gave himself up to the king of Babylon, himself, and his mother, and his servants, and his princes, and his palace officials. The king of Babylon took him prisoner in the eighth year of his reign,
 | [web] | and Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
 | [ylt] | and Jehoiachin king of Judah goeth out unto the king of Babylon, he, and his mother, and his servants, and his chiefs, and his eunuchs, and the king of Babylon taketh him in the eighth year of his reign,
 | [bbe] | Then Jehoiachin, king of Judah, went out to the king of Babylon, with his mother and his servants and his chiefs and his unsexed servants; and in the eighth year of his rule the king of Babylon took him.
24:13 | [cbgb] | 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。 < | >
 | [niv] | As the LORD had declared, Nebuchadnezzar removed all the treasures from the temple of the LORD and from the royal palace, and took away all the gold articles that Solomon king of Israel had made for the temple of the LORD.
 | [asv] | And he carried out thence all the treasures of the house of Jehovah, and the treasures of the king's house, and cut in pieces all the vessels of gold, which Solomon king of Israel had made in the temple of Jehovah, as Jehovah had said.
 | [jnd] | And he brought out thence all the treasures of the house of Jehovah, and the treasures of the king's house, and cut in pieces all the vessels of gold that Solomon king of Israel had made in the temple of Jehovah, as Jehovah had said.
 | [kjv] | And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.
 | [nwb] | And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.
 | [rsv] | and carried off all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold in the temple of the LORD, which Solomon king of Israel had made, as the LORD had foretold.
 | [web] | He carried out there all the treasures of the house of Yahweh, and the treasures of the king's house, and cut in pieces all the vessels of gold, which Solomon king of Israel had made in the temple of Yahweh, as Yahweh had said.
 | [ylt] | and bringeth out thence all the treasures of the house of Jehovah, and the treasures of the house of the king, and cutteth in pieces all the vessels of gold that Solomon king of Israel made in the temple of Jehovah, as Jehovah had spoken.
 | [bbe] | And he took away all the stored wealth of the Lord's house, and the goods from the king's store-house, cutting up all the gold vessels which Solomon, king of Israel, had made in the house of the Lord, as the Lord had said.
24:14 | [cbgb] | 又将耶路撒冷的众民和众首领，并所有大能的勇士，共一万人，连一切木匠，铁匠都掳了去。除了国中极贫穷的人以外，没有剩下的。 < | >
 | [niv] | He carried into exile all Jerusalem: all the officers and fighting men, and all the craftsmen and artisans--a total of ten thousand. Only the poorest people of the land were left.
 | [asv] | And he carried away all Jerusalem, and all the princes, and all the mighty men of valor, even ten thousand captives, and all the craftsmen and the smiths; none remained, save the poorest sort of the people of the land.
 | [jnd] | And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, ten thousand captives, and all the craftsmen and smiths: none remained but the poorest sort of the people of the land.
 | [kjv] | And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.
 | [nwb] | And he carried away all Jerusalem, and all the princes, and all the mighty men of valor, ten thousand captives, and all the artificers, and smiths: none remained, save the poorest sort of the people of the land.
 | [rsv] | He carried away all Jerusalem, and all the princes, and all the mighty men of valor, ten thousand captives, and all the craftsmen and the smiths; none remained, except the poorest people of the land.
 | [web] | He carried away all Jerusalem, and all the princes, and all the mighty men of valor, even ten thousand captives, and all the craftsmen and the smiths; none remained, save the poorest sort of the people of the land.
 | [ylt] | And he hath removed all Jerusalem, and all the chiefs, and all the mighty ones of valour -- ten thousand the removal -- and every artificer and smith, none hath been left save the poor of the people of the land.
 | [bbe] | And he took away all the people of Jerusalem and all the chiefs and all the men of war, ten thousand prisoners; and all the expert workmen and the metal-workers; only the poorest sort of the people of the land were not taken away.
24:15 | [cbgb] | 并将约雅斤和王母，后妃，太监，与国中的大官，都从耶路撒冷掳到巴比伦去了。 < | >
 | [niv] | Nebuchadnezzar took Jehoiachin captive to Babylon. He also took from Jerusalem to Babylon the king's mother, his wives, his officials and the leading men of the land.
 | [asv] | And he carried away Jehoiachin to Babylon; and the king's mother, and the king's wives, and his officers, and the chief men of the land, carried he into captivity from Jerusalem to Babylon.
 | [jnd] | And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his chamberlains, and the mighty of the land, he led into captivity from Jerusalem to Babylon;
 | [kjv] | And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.
 | [nwb] | And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, carried he into captivity from Jerusalem to Babylon.
 | [rsv] | And he carried away Jehoi'achin to Babylon; the king's mother, the king's wives, his officials, and the chief men of the land, he took into captivity from Jerusalem to Babylon.
 | [web] | He carried away Jehoiachin to Babylon; and the king's mother, and the king's wives, and his officers, and the chief men of the land, carried he into captivity from Jerusalem to Babylon.
 | [ylt] | And he removeth Jehoiachin to Babylon, and the mother of the king, and the wives of the king, and his eunuchs, and the mighty ones of the land -- he hath caused a removal to go from Jerusalem to Babylon,
 | [bbe] | He took Jehoiachin a prisoner to Babylon, with his mother and his wives and his unsexed servants and the great men of the land; he took them all as prisoners from Jerusalem to Babylon.
24:16 | [cbgb] | 又将一切勇士七千人和木匠，铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。 < | >
 | [niv] | The king of Babylon also deported to Babylon the entire force of seven thousand fighting men, strong and fit for war, and a thousand craftsmen and artisans.
 | [asv] | And all the men of might, even seven thousand, and the craftsmen and the smiths a thousand, all of them strong and apt for war, even them the king of Babylon brought captive to Babylon.
 | [jnd] | and all the men of valour, seven thousand, and the craftsmen and smiths a thousand, all strong men apt for war, and the king of Babylon brought them captive to Babylon.
 | [kjv] | And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.
 | [nwb] | And all the men of might, seven thousand, and artificers and smiths a thousand, all strong apt for war, even them the king of Babylon brought captive to Babylon.
 | [rsv] | And the king of Babylon brought captive to Babylon all the men of valor, seven thousand, and the craftsmen and the smiths, one thousand, all of them strong and fit for war.
 | [web] | All the men of might, even seven thousand, and the craftsmen and the smiths one thousand, all of them strong and apt for war, even them the king of Babylon brought captive to Babylon.
 | [ylt] | and all the men of valour seven thousand, and the artificers and the smiths a thousand, the whole mighty men, warriors; and the king of Babylon bringeth them in a captivity to Babylon.
 | [bbe] | And all the men of war, seven thousand of them, and a thousand expert workmen and metal-workers, all of them strong and able to take up arms, the king of Babylon took away as prisoners into Babylon.
24:17 | [cbgb] | 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。 < | >
 | [niv] | He made Mattaniah, Jehoiachin's uncle, king in his place and changed his name to Zedekiah.
 | [asv] | And the king of Babylon made Mattaniah, Jehoiachin's father's brother, king is his stead, and changed his name to Zedekiah.
 | [jnd] | And the king of Babylon made Mattaniah his uncle king in his stead, and changed his name to Zedekiah.
 | [kjv] | And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.
 | [nwb] | And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.
 | [rsv] | And the king of Babylon made Mattani'ah, Jehoi'achin's uncle, king in his stead, and changed his name to Zedeki'ah.
 | [web] | The king of Babylon made Mattaniah, father's brother, king is his place, and changed his name to Zedekiah.
 | [ylt] | And the king of Babylon causeth Mattaniah his father's brother to reign in his stead, and turneth his name to Zedekiah.
 | [bbe] | And the king of Babylon made Mattaniah, his father's brother, king in place of Jehoiachin, changing his name to Zedekiah.
24:18 | [cbgb] | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。 < | >
 | [niv] | Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
 | [asv] | Zedekiah was twenty and one years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [jnd] | Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem; and his mother's name was Hamutal, daughter of Jeremiah of Libnah.
 | [kjv] | Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
 | [nwb] | Zedekiah twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name Hamutal, the daughter of Jeremiah of Libnah.
 | [rsv] | Zedeki'ah was twenty-one years old when he became king, and he reigned eleven years in Jerusalem. His mother's name was Hamu'tal the daughter of Jeremiah of Libnah.
 | [web] | Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [ylt] | A son of twenty and one years Zedekiah in his reigning, and eleven years he hath reigned in Jerusalem, and the name of his mother Hamutal daughter of Jeremiah of Libnah,
 | [bbe] | Zedekiah was twenty-one years old when he became king, and he was king in Jerusalem for eleven years; his mother's name was Hamutal, daughter of Jeremiah of Libnah.
24:19 | [cbgb] | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。 < | >
 | [niv] | He did evil in the eyes of the LORD, just as Jehoiakim had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, according to all that Jehoiakim had done.
 | [jnd] | And he did evil in the sight of Jehovah, according to all that Jehoiakim had done.
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.
 | [nwb] | And he did evil in the sight of the LORD, according to all that Jehoiakim had done.
 | [rsv] | And he did what was evil in the sight of the LORD, according to all that Jehoi'akim had done.
 | [web] | He did that which was evil in the sight of Yahweh, according to all that Jehoiakim had done.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah according to all that Jehoiakim did,
 | [bbe] | He did evil in the eyes of the Lord, as Jehoiakim had done.
24:20 | [cbgb] | 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。 <
 | [niv] | It was because of the LORD's anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.
 | [asv] | For through the anger of Jehovah did it come to pass in Jerusalem and Judah, until he had cast them out from his presence. And Zedekiah rebelled against the king of Babylon.
 | [jnd] | For, because the anger of Jehovah was against Jerusalem and against Judah, until he had cast them out from his presence, Zedekiah rebelled against the king of Babylon.
 | [kjv] | For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [nwb] | For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [rsv] | For because of the anger of the LORD it came to the point in Jerusalem and Judah that he cast them out from his presence. And Zedeki'ah rebelled against the king of Babylon.
 | [web] | For through the anger of Yahweh did it happen in Jerusalem and Judah, until he had cast them out from his presence. Zedekiah rebelled against the king of Babylon.
 | [ylt] | for, by the anger of Jehovah it hath been against Jerusalem and against Judah, till he cast them out from His presence, that Zedekiah rebelleth against the king of Babylon.
 | [bbe] | And because of the wrath of the Lord, this came about in Jerusalem and Judah, till he had sent them all away from before him: and Zedekiah took up arms against the king of Babylon.


Interlinear Bible:2 Kings 25

 列王记下 2 Kings 25 <<
25:1 | [cbgb] | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。 >
 | [niv] | So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. He encamped outside the city and built siege works all around it.
 | [asv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
 | [jnd] | And it came to pass in the ninth year of his reign, in the tenth month, on the tenth of the month, Nebuchadnezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built turrets against it round about.
 | [kjv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.
 | [nwb] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth of the month, Nebuchadnezzar king of Babylon came, he, and all his army, against Jerusalem, and encamped against it; and they built forts against it on all sides.
 | [rsv] | And in the ninth year of his reign, in the tenth month, on the tenth day of the month, Nebuchadnez'zar king of Babylon came with all his army against Jerusalem, and laid siege to it; and they built siegeworks against it round about.
 | [web] | . It happened in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
 | [ylt] | And it cometh to pass, in the ninth year of his reign, in the tenth month, in the tenth of the month, come hath Nebuchadnezzar king of Babylon, he and all his force, against Jerusalem, and encampeth against it, and buildeth against it a fortification round about.
 | [bbe] | Now in the ninth year of his rule, on the tenth day of the tenth month, Nebuchadnezzar, king of Babylon, came against Jerusalem with all his army and took up his position before it, building earthworks all round the town.
25:2 | [cbgb] | 于是城被围困，直到西底家王十一年。 < | >
 | [niv] | The city was kept under siege until the eleventh year of King Zedekiah.
 | [asv] | So the city was besieged unto the eleventh year of king Zedekiah.
 | [jnd] | And the city was besieged until the eleventh year of king Zedekiah.
 | [kjv] | And the city was besieged unto the eleventh year of king Zedekiah.
 | [nwb] | And the city was besieged to the eleventh year of king Zedekiah.
 | [rsv] | So the city was besieged till the eleventh year of King Zedeki'ah.
 | [web] | So the city was besieged to the eleventh year of king Zedekiah.
 | [ylt] | And the city entereth into siege till the eleventh year of king Zedekiah,
 | [bbe] | And the town was shut in by their forces till the eleventh year of King Zedekiah.
25:3 | [cbgb] | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。 < | >
 | [niv] | By the ninth day of the month the famine in the city had become so severe that there was no food for the people to eat.
 | [asv] | On the ninth day of the fourth month the famine was sore in the city, so that there was no bread for the people of the land.
 | [jnd] | On the ninth of the month the famine prevailed in the city, and there was no bread for the people of the land.
 | [kjv] | And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.
 | [nwb] | And on the ninth of the month the famine prevailed in the city, and there was no bread for the people of the land.
 | [rsv] | On the ninth day of the fourth month the famine was so severe in the city that there was no food for the people of the land.
 | [web] | On the ninth day of the month the famine was sore in the city, so that there was no bread for the people of the land.
 | [ylt] | on the ninth of the month -- when the famine is severe in the city, and there hath not been bread for the people of the land,
 | [bbe] | Now on the ninth day of the fourth month, the store of food in the town was almost gone, so that there was no food for the people of the land.
25:4 | [cbgb] | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。 < | >
 | [niv] | Then the city wall was broken through, and the whole army fled at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,
 | [asv] | Then a breach was made in the city, and all the men of war fled by night by the way of the gate between the two walls, which was by the king's garden (now the Chaldeans were against the city round about); and the king went by the way of the Arabah.
 | [jnd] | And the city was broken into; and all the men of war by night, by the way of the gate between the two walls, which to the king's garden (now the Chaldeans were by the city round about); and they went the way toward the plain.
 | [kjv] | And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.
 | [nwb] | And the city was broken up, and all the men of war by night by the way of the gate between two walls, which by the king's garden: (now the Chaldees against the city on all sides:) and went the way towards the plain.
 | [rsv] | Then a breach was made in the city; the king with all the men of war fled by night by the way of the gate between the two walls, by the king's garden, though the Chalde'ans were around the city. And they went in the direction of the Arabah.
 | [web] | Then a breach was made in the city, and all the men of war by night by the way of the gate between the two walls, which was by the king's garden (now the Chaldeans were against the city round about); and went by the way of the Arabah.
 | [ylt] | then the city is broken up, and all the men of war by night the way of the gate, between the two walls that by the garden of the king, and the Chaldeans against the city round about, and goeth the way of the plain.
 | [bbe] | So an opening was made in the wall of the town, and all the men of war went in flight by night through the doorway between the two walls which was by the king's garden; (now the Chaldaeans were stationed round the town:) and the king went by the way of the Arabah.
25:5 | [cbgb] | 迦勒底的军队追赶王，在耶利哥的平原追上他。他的全军都离开他四散了。 < | >
 | [niv] | but the Babylonian army pursued the king and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,
 | [asv] | But the army of the Chaldeans pursued after the king, and overtook him in the plains of Jericho; and all his army was scattered from him.
 | [jnd] | And the army of the Chaldeans pursued after the king, and overtook him in the plains of Jericho; and all his army was scattered from him.
 | [kjv] | And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.
 | [nwb] | And the army of the Chaldees pursued the king, and overtook him in the plains of Jericho: and all his army were scattered from him.
 | [rsv] | But the army of the Chalde'ans pursued the king, and overtook him in the plains of Jericho; and all his army was scattered from him.
 | [web] | But the army of the Chaldeans pursued after the king, and overtook him in the plains of Jericho; and all his army was scattered from him.
 | [ylt] | And the force of the Chaldeans pursue after the king, and overtake him in the plains of Jericho, and all his force have been scattered from him;
 | [bbe] | But the Chaldaean army went after the king, and overtook him in the lowlands of Jericho, and all his army went in flight from him in every direction.
25:6 | [cbgb] | 迦勒底人就拿住王，带他到在利比拉的巴比伦王那里审判他。 < | >
 | [niv] | and he was captured. He was taken to the king of Babylon at Riblah, where sentence was pronounced on him.
 | [asv] | Then they took the king, and carried him up unto the king of Babylon to Riblah; and they gave judgment upon him.
 | [jnd] | And they took the king, and brought him up to the king of Babylon unto Riblah; and they pronounced judgment upon him,
 | [kjv] | So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.
 | [nwb] | So they took the king, and brought him to the king of Babylon to Riblah; and they gave judgment upon him.
 | [rsv] | Then they captured the king, and brought him up to the king of Babylon at Riblah, who passed sentence upon him.
 | [web] | Then they took the king, and carried him up to the king of Babylon to Riblah; and they gave judgment on him.
 | [ylt] | and they seize the king, and bring him up unto the king of Babylon, to Riblah, and they speak with him -- judgment.
 | [bbe] | And they made the king a prisoner and took him up to the king of Babylon at Riblah to be judged.
25:7 | [cbgb] | 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。 < | >
 | [niv] | They killed the sons of Zedekiah before his eyes. Then they put out his eyes, bound him with bronze shackles and took him to Babylon.
 | [asv] | And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him in fetters, and carried him to Babylon.
 | [jnd] | and slaughtered the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with chains of brass, and carried him to Babylon.
 | [kjv] | And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.
 | [nwb] | And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.
 | [rsv] | They slew the sons of Zedeki'ah before his eyes, and put out the eyes of Zedeki'ah, and bound him in fetters, and took him to Babylon.
 | [web] | They killed the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him in fetters, and carried him to Babylon.
 | [ylt] | And the sons of Zedekiah they have slaughtered before his eyes, and the eyes of Zedekiah he hath blinded, and bindeth him with brazen fetters, and they bring him to Babylon.
 | [bbe] | And they put the sons of Zedekiah to death before his eyes, and then they put out his eyes, and chaining him with iron bands, took him to Babylon.
25:8 | [cbgb] | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆，护卫长尼布撒拉旦来到耶路撒冷， < | >
 | [niv] | On the seventh day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, an official of the king of Babylon, came to Jerusalem.
 | [asv] | Now in the fifth month, on the seventh day of the month, which was the nineteenth year of king Nebuchadnezzar, king of Babylon, came Nebuzaradan the captain of the guard, a servant of the king of Babylon, unto Jerusalem.
 | [jnd] | And in the fifth month, on the seventh of the month, which was in the nineteenth year of king Nebuchadnezzar, king of Babylon, Nebuzar-adan, captain of the body-guard, servant of the king of Babylon, came unto Jerusalem;
 | [kjv] | And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:
 | [nwb] | And in the fifth month, on the seventh of the month, which the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, to Jerusalem:
 | [rsv] | In the fifth month, on the seventh day of the month--which was the nineteenth year of King Nebuchadnez'zar, king of Babylon--Nebu'zarad'an, the captain of the bodyguard, a servant of the king of Babylon, came to Jerusalem.
 | [web] | Now in the fifth month, on the seventh day of the month, which was the nineteenth year of king Nebuchadnezzar, king of Babylon, came Nebuzaradan the captain of the guard, a servant of the king of Babylon, to Jerusalem.
 | [ylt] | And in the fifth month, on the seventh of the month (it the nineteenth year of king Nebuchadnezzar king of Babylon), hath Nebuzaradan chief of the executioners, servant of the king of Babylon, come to Jerusalem,
 | [bbe] | Now in the fifth month, on the seventh day of the month, in the nineteenth year of Nebuchadnezzar, king of Babylon, Nebuzaradan, the captain of the armed men, a servant of the king of Babylon, came to Jerusalem;
25:9 | [cbgb] | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。 < | >
 | [niv] | He set fire to the temple of the LORD, the royal palace and all the houses of Jerusalem. Every important building he burned down.
 | [asv] | And he burnt the house of Jehovah, and the king's house; and all the houses of Jerusalem, even every great house, burnt he with fire.
 | [jnd] | and he burned the house of Jehovah, and the king's house, and all the houses of Jerusalem; and every great house he burned with fire.
 | [kjv] | And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.
 | [nwb] | And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great house he burnt with fire.
 | [rsv] | And he burned the house of the LORD, and the king's house and all the houses of Jerusalem; every great house he burned down.
 | [web] | He burnt the house of Yahweh, and the king's house; and all the houses of Jerusalem, even every great house, burnt he with fire.
 | [ylt] | and he burneth the house of Jehovah, and the house of the king, and all the houses of Jerusalem, yea, every great house he hath burned with fire;
 | [bbe] | And he had the house of the Lord and the king's house and all the houses of Jerusalem, even every great house, burned with fire;
25:10 | [cbgb] | 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。 < | >
 | [niv] | The whole Babylonian army, under the commander of the imperial guard, broke down the walls around Jerusalem.
 | [asv] | And all the army of the Chaldeans, that were with the captain of the guard, brake down the walls of Jerusalem round about.
 | [jnd] | And all the army of the Chaldeans that were with the captain of the body-guard broke down the walls of Jerusalem round about.
 | [kjv] | And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.
 | [nwb] | And all the army of the Chaldees, that the captain of the guard, broke down the walls of Jerusalem on all sides.
 | [rsv] | And all the army of the Chalde'ans, who were with the captain of the guard, broke down the walls around Jerusalem.
 | [web] | All the army of the Chaldeans, who were the captain of the guard, broke down the walls of Jerusalem round about.
 | [ylt] | and the walls of Jerusalem round about have all the forces of the Chaldeans, who with the chief of the executioners, broken down.
 | [bbe] | And the walls round Jerusalem were broken down by the Chaldaean army which was with the captain.
25:11 | [cbgb] | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。 < | >
 | [niv] | Nebuzaradan the commander of the guard carried into exile the people who remained in the city, along with the rest of the populace and those who had gone over to the king of Babylon.
 | [asv] | And the residue of the people that were left in the city, and those that fell away, that fell to the king of Babylon, and the residue of the multitude, did Nebuzaradan the captain of the guard carry away captive.
 | [jnd] | And Nebuzar-adan the captain of the body-guard carried away captive the rest of the people that were left in the city, and the deserters that had deserted to the king of Babylon, and the rest of the multitude.
 | [kjv] | Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.
 | [nwb] | Now the rest of the people left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away.
 | [rsv] | And the rest of the people who were left in the city and the deserters who had deserted to the king of Babylon, together with the rest of the multitude, Nebu'zarad'an the captain of the guard carried into exile.
 | [web] | The residue of the people who were left in the city, and those who fell away, who fell to the king of Babylon, and the residue of the multitude, did Nebuzaradan the captain of the guard carry away captive.
 | [ylt] | And the rest of the people, those left in the city, and those falling who have fallen to the king of Babylon, and the rest of the multitude, hath Nebuzaradan chief of the executioners removed;
 | [bbe] | And the rest of the people who were still in the town, and all those who had given themselves up to the king of Babylon, and all the rest of the workmen, Nebuzaradan, the captain of the armed men, took away as prisoners;
25:12 | [cbgb] | 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。 < | >
 | [niv] | But the commander left behind some of the poorest people of the land to work the vineyards and fields.
 | [asv] | But the captain of the guard left of the poorest of the land to be vinedressers and husbandmen.
 | [jnd] | But the captain of the body-guard left of the poor of the land for vinedressers and husbandmen.
 | [kjv] | But the captain of the guard left of the door of the poor of the land to be vinedressers and husbandmen.
 | [nwb] | But the captain of the guard left of the poor of the land vine-dressers and husbandmen.
 | [rsv] | But the captain of the guard left some of the poorest of the land to be vinedressers and plowmen.
 | [web] | But the captain of the guard left of the poorest of the land to work the vineyards and fields.
 | [ylt] | and of the poor of the land hath the chief of the executioners left for vine-dressers and for husbandmen.
 | [bbe] | But he let the poorest of the land go on living there, to take care of the vines and the fields.
25:13 | [cbgb] | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了， < | >
 | [niv] | The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the LORD and they carried the bronze to Babylon.
 | [asv] | And the pillars of brass that were in the house of Jehovah, and the bases and the brazen sea that were in the house of Jehovah, did the Chaldeans break in pieces, and carried the brass of them to Babylon.
 | [jnd] | And the brazen pillars that were in the house of Jehovah, and the bases, and the brazen sea that was in the house of Jehovah, the Chaldeans broke in pieces, and carried the brass thereof to Babylon.
 | [kjv] | And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.
 | [nwb] | And the pillars of brass that in the house of the LORD, and the bases, and the brazen sea that in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.
 | [rsv] | And the pillars of bronze that were in the house of the LORD, and the stands and the bronze sea that were in the house of the LORD, the Chalde'ans broke in pieces, and carried the bronze to Babylon.
 | [web] | The pillars of brass that were in the house of Yahweh, and the bases and the brazen sea that were in the house of Yahweh, did the Chaldeans break in pieces, and carried the brass of them to Babylon.
 | [ylt] | And the pillars of brass that in the house of Jehovah, and the bases, and the sea of brass, that in the house of Jehovah, have the Chaldeans broken in pieces, and bear away their brass to Babylon.
 | [bbe] | And the brass pillars in the house of the Lord, and the wheeled bases, and the great brass water-vessel in the house of the Lord, were broken up by the Chaldaeans, who took the brass to Babylon.
25:14 | [cbgb] | 又带去锅，铲子，腊剪，调羹，并所用的一切铜器， < | >
 | [niv] | They also took away the pots, shovels, wick trimmers, dishes and all the bronze articles used in the temple service.
 | [asv] | And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [jnd] | The cauldrons also and the shovels and the knives and the cups, and all the vessels of copper wherewith they ministered, they took away.
 | [kjv] | And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [nwb] | And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass with which they ministered, they took away.
 | [rsv] | And they took away the pots, and the shovels, and the snuffers, and the dishes for incense and all the vessels of bronze used in the temple service,
 | [web] | The pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [ylt] | And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass with which they minister they have taken,
 | [bbe] | And the pots and the spades and the scissors for the lights and the spoons, and all the brass vessels used in the Lord's house, they took away.
25:15 | [cbgb] | 火鼎，碗，无论金的银的，护卫长也都带去了。 < | >
 | [niv] | The commander of the imperial guard took away the censers and sprinkling bowls--all that were made of pure gold or silver.
 | [asv] | And the firepans, and the basins, that which was of gold, in gold, and that which was of silver, in silver, the captain of the guard took away.
 | [jnd] | And the censers and the bowls, that which was of gold in gold, and that which was of silver in silver, the captain of the body-guard took away.
 | [kjv] | And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.
 | [nwb] | And the fire-pans, and the bowls, such things as of gold, gold, and of silver, silver, the captain of the guard took away.
 | [rsv] | the firepans also, and the bowls. What was of gold the captain of the guard took away as gold, and what was of silver, as silver.
 | [web] | The fire pans, and the basins, that which was of gold, in gold, and that which was of silver, in silver, the captain of the guard took away.
 | [ylt] | and the fire-pans, and the bowls that wholly of silver, hath the chief of the executioners taken.
 | [bbe] | And the fire-trays and the basins; the gold of the gold vessels and the silver of the silver vessels, were all taken away by the captain of the armed men.
25:16 | [cbgb] | 所罗门为耶和华殿所造的两根铜柱，一个铜海，和几个盆座，这一切的铜，多得无法可称。 < | >
 | [niv] | The bronze from the two pillars, the Sea and the movable stands, which Solomon had made for the temple of the LORD, was more than could be weighed.
 | [asv] | The two pillars, the one sea, and the bases, which Solomon had made for the house of Jehovah, the brass of all these vessels was without weight.
 | [jnd] | The two pillars, the one sea, and the bases which Solomon had made for the house of Jehovah: for the brass of all these vessels there was no weight.
 | [kjv] | The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.
 | [nwb] | The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.
 | [rsv] | As for the two pillars, the one sea, and the stands, which Solomon had made for the house of the LORD, the bronze of all these vessels was beyond weight.
 | [web] | The two pillars, the one sea, and the bases, which Solomon had made for the house of Yahweh, the brass of all these vessels was without weight.
 | [ylt] | The two pillars, the one sea, and the bases that Solomon made for the house of Jehovah, there was no weighing of the brass of all these vessels;
 | [bbe] | The two pillars, the great water-vessel and the wheeled bases, which Solomon had made for the house of the Lord: the brass of all these vessels was without weight.
25:17 | [cbgb] | 这一根柱子高十八肘，柱上有铜顶，高三肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。 < | >
 | [niv] | Each pillar was twenty-seven feet high. The bronze capital on top of one pillar was four and a half feet high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its network, was similar.
 | [asv] | The height of the one pillar was eighteen cubits, and a capital of brass was upon it; and the height of the capital was three cubits, with network and pomegranates upon the capital round about, all of brass: and like unto these had the second pillar with network.
 | [jnd] | The height of one pillar was eighteen cubits, and the capital upon it was brass, and the height of the capital three cubits; and the network and the pomegranates, upon the capital round about, all of brass: and similarly for the second pillar with the network.
 | [kjv] | The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.
 | [nwb] | The hight of the one pillar eighteen cubits, and the capital upon it brass: and the hight of the capital three cubits; and the wreathen work, and pomegranates upon the capital around, all of brass: and like to these had the second pillar with wreathen work.
 | [rsv] | The height of the one pillar was eighteen cubits, and upon it was a capital of bronze; the height of the capital was three cubits; a network and pomegranates, all of bronze, were upon the capital round about. And the second pillar had the like, with the network.
 | [web] | The height of the one pillar was eighteen cubits, and a capital of brass was on it; and the height of the capital was three cubits, with network and pomegranates on the capital round about, all of brass: and like to these had the second pillar with network.
 | [ylt] | eighteen cubits the height of the one pillar, and the chapiter on it of brass, and the height of the chapiter three cubits, and the net and the pomegranates on the chapiter round about -- the whole of brass; and like these hath the second pillar, with the net.
 | [bbe] | One of the pillars was eighteen cubits high, with a crown of brass on it; the crown was three cubits high, circled with a network and apples all of brass; and the second pillar had the same.
25:18 | [cbgb] | 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的， < | >
 | [niv] | The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.
 | [asv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
 | [jnd] | And the captain of the body-guard took Seraiah the high priest, and Zephaniah the second priest, and the three doorkeepers.
 | [kjv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [nwb] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [rsv] | And the captain of the guard took Serai'ah the chief priest, and Zephani'ah the second priest, and the three keepers of the threshold;
 | [web] | The captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
 | [ylt] | And the chief of the executioners taketh Seraiah the head priest, and Zephaniah the second priest, and the three keepers of the threshold,
 | [bbe] | And the captain of the armed men took Seraiah, the chief priest, and Zephaniah, the second priest, and the three door-keepers;
25:19 | [cbgb] | 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。 < | >
 | [niv] | Of those still in the city, he took the officer in charge of the fighting men and five royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.
 | [asv] | and out of the city he took an officer that was set over the men of war; and five men of them that saw the king's face, who were found in the city; and the scribe, the captain of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the city.
 | [jnd] | And out of the city he took a chamberlain that was set over the men of war, and five men of them that were in the king's presence, who were found in the city, and the scribe of the captain of the host, who enrolled the people of the land; and sixty men of the people of the land that were found in the city.
 | [kjv] | And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:
 | [nwb] | And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, who were found in the city, and the principal scribe of the host, who mustered the people of the land, and sixty men of the people of the land found in the city:
 | [rsv] | and from the city he took an officer who had been in command of the men of war, and five men of the king's council who were found in the city; and the secretary of the commander of the army who mustered the people of the land; and sixty men of the people of the land who were found in the city.
 | [web] | and out of the city he took an officer who was set over the men of war; and five men of those who saw the king's face, who were found in the city; and the scribe, the captain of the host, who mustered the people of the land; and sixty men of the people of the land, who were found in the city.
 | [ylt] | and out of the city he hath taken a certain eunuch who is appointed over the men of war, and five men of those seeing the king's face who have been found in the city, and the head scribe of the host, who mustereth the people of the land, and sixty men of the people of the land who are found in the city,
 | [bbe] | And from the town he took the unsexed servant who was over the men of war, and five of the king's near friends who were in the town, and the scribe of the captain of the army, who was responsible for getting the people of the land together in military order, and sixty men of the people of the land who were in the town.
25:20 | [cbgb] | 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。 < | >
 | [niv] | Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.
 | [asv] | And Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [jnd] | And Nebuzar-adan the captain of the body-guard took them and brought them to the king of Babylon to Riblah;
 | [kjv] | And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:
 | [nwb] | And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah:
 | [rsv] | And Nebu'zarad'an the captain of the guard took them, and brought them to the king of Babylon at Riblah.
 | [web] | Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [ylt] | and Nebuzaradan chief of the executioners taketh them, and causeth them to go unto the king of Babylon, to Libnah,
 | [bbe] | These Nebuzaradan, the captain of the armed men, took with him to the king of Babylon at Riblah.
25:21 | [cbgb] | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。 < | >
 | [niv] | There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.
 | [asv] | And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.
 | [jnd] | and the king of Babylon smote them and put them to death at Riblah in the land of Hamath. Thus Judah was carried away captive out of his land.
 | [kjv] | And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
 | [nwb] | And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
 | [rsv] | And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was taken into exile out of its land.
 | [web] | The king of Babylon struck them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.
 | [ylt] | and the king of Babylon smiteth them, and putteth them to death in Riblah, in the land of Hamath, and he removeth Judah from off its land.
 | [bbe] | And the king of Babylon put them to death at Riblah in the land of Hamath. So Judah was taken away prisoner from his land.
25:22 | [cbgb] | 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利作他们的省长。 < | >
 | [niv] | Nebuchadnezzar king of Babylon appointed Gedaliah son of Ahikam, the son of Shaphan, to be over the people he had left behind in Judah.
 | [asv] | And as for the people that were left in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, governor.
 | [jnd] | And the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left behind, over them he appointed Gedaliah the son of Ahikam, the son of Shaphan.
 | [kjv] | And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.
 | [nwb] | And the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.
 | [rsv] | And over the people who remained in the land of Judah, whom Nebuchadnez'zar king of Babylon had left, he appointed Gedali'ah the son of Ahi'kam, son of Shaphan, governor.
 | [web] | As for the people who were left in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, governor.
 | [ylt] | And the people that is left in the land of Judah whom Nebuchadnezzar king of Babylon hath left -- he appointeth over them Gedaliah son of Ahikam, son of Shaphan.
 | [bbe] | As for the people who were still living in the land of Judah, whom Nebuchadnezzar, king of Babylon, did not take away, he made Gedaliah, the son of Ahikam, the son of Shaphan, ruler over them.
25:23 | [cbgb] | 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利，加利亚的儿子约哈难，尼陀法人单户蔑的儿子西莱雅，玛迦人的儿子雅撒尼亚，和属他们的人都到米斯巴见基大利。 < | >
 | [niv] | When all the army officers and their men heard that the king of Babylon had appointed Gedaliah as governor, they came to Gedaliah at Mizpah--Ishmael son of Nethaniah, Johanan son of Kareah, Seraiah son of Tanhumeth the Netophathite, Jaazaniah the son of the Maacathite, and their men.
 | [asv] | Now when all the captains of the forces, they and their men, heard that the king of Babylon had made Gedaliah governor, they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Kareah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of the Maacathite, they and their men.
 | [jnd] | And all the captains of the forces, they and their men, heard that the king of Babylon had appointed Gedaliah, and they came to Gedaliah to Mizpah, namely, Ishmael the son of Nethaniah, and Johanan the son of Kareah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.
 | [kjv] | And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.
 | [nwb] | And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of Maachathite, they and their men.
 | [rsv] | Now when all the captains of the forces in the open country and their men heard that the king of Babylon had appointed Gedali'ah governor, they came with their men to Gedali'ah at Mizpah, namely, Ish'mael the son of Nethani'ah, and Joha'nan the son of Kare'ah, and Serai'ah the son of Tanhu'meth the Netoph'athite, and Ja-azani'ah the son of the Ma-ac'athite.
 | [web] | Now when all the captains of the forces, they and their men, heard that the king of Babylon had made Gedaliah governor, they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Kareah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of the Maacathite, they and their men.
 | [ylt] | And all the heads of the forces hear -- they and the men -- that the king of Babylon hath appointed Gedaliah, and they come in unto Gedaliah, to Mizpah, even Ishmael son of Nethaniah, and Johanan son of Kareah, and Seraiah son of Tanhumeth the Netophathite, and Jaazaniah son of the Maachathite -- they and their men;
 | [bbe] | Now the captains of the armed forces, hearing that the king of Babylon had made Gedaliah ruler, came with their men to Gedaliah at Mizpah; Ishmael, the son of Nethaniah, and Johanan, the son of Kareah, and Seraiah, the son of Tanhumeth the Netophathite, and Jaazaniah, the son of the Maacathite, came with all their men.
25:24 | [cbgb] | 基大利向他们和属他们的人起誓说，你们不必惧怕迦勒底臣仆，只管住在这地服事巴比伦王，就可以得福。 < | >
 | [niv] | Gedaliah took an oath to reassure them and their men. "Do not be afraid of the Babylonian officials," he said. "Settle down in the land and serve the king of Babylon, and it will go well with you."
 | [asv] | And Gedaliah sware to them and to their men, and said unto them, Fear not because of the servants of the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [jnd] | And Gedaliah swore unto them and to their men, and said to them, Fear not to be servants of the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [kjv] | And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.
 | [nwb] | And Gedaliah swore to them, and to their men, and said to them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.
 | [rsv] | And Gedali'ah swore to them and their men, saying, "Do not be afraid because of the Chalde'an officials; dwell in the land, and serve the king of Babylon, and it shall be well with you."
 | [web] | Gedaliah swore to them and to their men, and said to them, Don't be afraid because of the servants of the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [ylt] | and Gedaliah sweareth to them, and to their men, and saith to them, `Be not afraid of the servants of the Chaldeans, dwell in the land and serve the king of Babylon, and it is good for you.'
 | [bbe] | Then Gedaliah gave his oath to them and their men, saying, Have no fear because of the servants of the Chaldaeans; go on living in the land under the rule of the king of Babylon, and all will be well.
25:25 | [cbgb] | 七月间，宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。 < | >
 | [niv] | In the seventh month, however, Ishmael son of Nethaniah, the son of Elishama, who was of royal blood, came with ten men and assassinated Gedaliah and also the men of Judah and the Babylonians who were with him at Mizpah.
 | [asv] | But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, so that he died, and the Jews and the Chaldeans that were with him at Mizpah.
 | [jnd] | And it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the royal seed, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldeans that were with him at Mizpah.
 | [kjv] | But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.
 | [nwb] | But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.
 | [rsv] | But in the seventh month, Ish'mael the son of Nethani'ah, son of Eli'shama, of the royal family, came with ten men, and attacked and killed Gedali'ah and the Jews and the Chalde'ans who were with him at Mizpah.
 | [web] | But it happened in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the royal seed came, and ten men with him, and struck Gedaliah, so that he died, and the Jews and the Chaldeans that were with him at Mizpah.
 | [ylt] | And it cometh to pass, in the seventh month, come hath Ishmael son of Nathaniah, son of Elishama of the seed of the kingdom, and ten men with him, and they smite Gedaliah, and he dieth, and the Jews and the Chaldeans who have been with him in Mizpah.
 | [bbe] | But in the seventh month, Ishmael, the son of Nethaniah, the son of Elishama, of the king's seed, came with ten men and made an attack on Gedaliah, causing his death and the death of the Jews and the Chaldaeans who were with him at Mizpah.
25:26 | [cbgb] | 于是众民，无论大小，连众军长。因为惧怕迦勒底人，都起身往埃及去了。 < | >
 | [niv] | At this, all the people from the least to the greatest, together with the army officers, fled to Egypt for fear of the Babylonians.
 | [asv] | And all the people, both small and great, and the captains of the forces, arose, and came to Egypt; for they were afraid of the Chaldeans.
 | [jnd] | And all the people, both small and great, and the captains of the forces, arose and came to Egypt; for they were afraid of the Chaldeans.
 | [kjv] | And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
 | [nwb] | And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
 | [rsv] | Then all the people, both small and great, and the captains of the forces arose, and went to Egypt; for they were afraid of the Chalde'ans.
 | [web] | All the people, both small and great, and the captains of the forces, arose, and came to Egypt; for they were afraid of the Chaldeans.
 | [ylt] | And all the people rise, from small even unto great, and the heads of the forces, and come in to Egypt, for they have been afraid of the presence of the Chaldeans.
 | [bbe] | Then all the people, small and great, and the captains of the forces, got up and went away to Egypt, for fear of the Chaldaeans.
25:27 | [cbgb] | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监。 < | >
 | [niv] | In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin from prison on the twenty-seventh day of the twelfth month.
 | [asv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon, in the year that he began to reign, did lift up the head of Jehoiachin king of Judah out of prison;
 | [jnd] | And it came to pass in the thirty-seventh year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the twenty-seventh of the month, Evil-Merodach king of Babylon, in the year that he began to reign, lifted up the head of Jehoiachin king of Judah out of prison;
 | [kjv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;
 | [nwb] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth of the month, Evil-merodach king of Babylon, in the year that he began to reign, lifted up the head of Jehoiachin king of Judah out of prison;
 | [rsv] | And in the thirty-seventh year of the exile of Jehoi'achin king of Judah, in the twelfth month, on the twenty-seventh day of the month, Evil-mero'dach king of Babylon, in the year that he began to reign, graciously freed Jehoi'achin king of Judah from prison;
 | [web] | It happened in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon, in the year that he began to reign, did lift up the head of Jehoiachin king of Judah out of prison;
 | [ylt] | And it cometh to pass, in the thirty and seventh year of the removal of Jehoiachin king of Judah, in the twelfth month, in the twenty and seventh of the month hath Evil-Merodach king of Babylon lifted up, in the year of his reigning, the head of Jehoiachin king of Judah, out of the house of restraint,
 | [bbe] | And in the thirty-seventh year after Jehoiachin, king of Judah, had been taken prisoner, in the twelfth month, on the twenty-seventh day of the month, Evil-merodach, king of Babylon, in the first year of his rule, took Jehoiachin, king of Judah, out of prison;
25:28 | [cbgb] | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位， < | >
 | [niv] | He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.
 | [asv] | and he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon,
 | [jnd] | and he spoke kindly to him, and set his seat above the seat of the kings that were with him in Babylon.
 | [kjv] | And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;
 | [nwb] | And he spoke kindly to him, and set his throne above the throne of the kings that with him in Babylon;
 | [rsv] | and he spoke kindly to him, and gave him a seat above the seats of the kings who were with him in Babylon.
 | [web] | and he spoke kindly to him, and set his throne above the throne of the kings who were with him in Babylon,
 | [ylt] | and speaketh with him good things and putteth his throne above the throne of the kings who with him in Babylon,
 | [bbe] | And said kind words to him, and put his seat higher than the seats of the other kings who were with him in Babylon.
25:29 | [cbgb] | 给他脱了囚服。他终身常在巴比伦王面前吃饭。 < | >
 | [niv] | So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.
 | [asv] | and changed his prison garments. And Jehoiachin did eat bread before him continually all the days of his life:
 | [jnd] | And he changed his prison garments; and he ate bread before him continually all the days of his life;
 | [kjv] | And changed his prison garments: and he did eat bread continually before him all the days of his life.
 | [nwb] | And changed his prison garments: and he ate bread continually before him all the days of his life.
 | [rsv] | So Jehoi'achin put off his prison garments. And every day of his life he dined regularly at the king's table;
 | [web] | and changed his prison garments. ate bread before him continually all the days of his life:
 | [ylt] | and hath changed the garments of his restraint, and he hath eaten bread continually before him all days of his life,
 | [bbe] | And his prison clothing was changed, and he was a guest at the king's table every day for the rest of his life.
25:30 | [cbgb] | 王赐他所需用的食物，日日赐他一分，终身都是这样。 <
 | [niv] | Day by day the king gave Jehoiachin a regular allowance as long as he lived.
 | [asv] | and for his allowance, there was a continual allowance given him of the king, every day a portion, all the days of his life.
 | [jnd] | and his allowance was a continual allowance given him by the king, every day a portion, all the days of his life.
 | [kjv] | And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.
 | [nwb] | And his allowance a continual allowance given him by the king, a daily rate for every day, all the days of his life.
 | [rsv] | and for his allowance, a regular allowance was given him by the king, every day a portion, as long as he lived.
 | [web] | and for his allowance, there was a continual allowance given him of the king, every day a portion, all the days of his life.
 | [ylt] | and his allowance -- a continual allowance -- hath been given to him from the king, the matter of a day in its day, all days of his life.
 | [bbe] | And for his food, the king gave him a regular amount every day for the rest of his life.


 2 Peter [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Peter 1

 彼得后书 2 Peter 1 >>
1:1 | [cbgb] | 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的 神，和（有古卷无和字）救主耶稣基督之义，与我们同得一样宝贵信心的人。 >
 | [niv] | Simon Peter, a servant and apostle of Jesus Christ, To those who through the righteousness of our God and Savior Jesus Christ have received a faith as precious as ours:
 | [asv] | Simon Peter, a servant and apostle of Jesus Christ, to them that have obtained a like precious faith with us in the righteousness of our God and the Saviour Jesus Christ:
 | [jnd] | Simon Peter, bondman and apostle of Jesus Christ, to them that have received like precious faith with us through righteousness of our God and Saviour Jesus Christ:
 | [kjv] | Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:
 | [nwb] | Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Savior Jesus Christ:
 | [rsv] | Simeon Peter, a servant and apostle of Jesus Christ, To those who have obtained a faith of equal standing with ours in the righteousness of our God and Savior Jesus Christ:
 | [web] | . Simon Peter, a servant and apostle of Jesus Christ, to those who have obtained a like precious faith with us in the righteousness of our God and Savior, Jesus Christ:
 | [ylt] | Simeon Peter, a servant and an apostle of Jesus Christ, to those who did obtain a like precious faith with us in the righteousness of our God and Saviour Jesus Christ:
 | [bbe] | Simon Peter, a servant and Apostle of Jesus Christ, to those who with us have a part in the same holy faith in the righteousness of our God and Saviour Jesus Christ:
1:2 | [cbgb] | 愿恩惠平安，因你们认识 神和我们主耶稣，多多的加给你们。 < | >
 | [niv] | Grace and peace be yours in abundance through the knowledge of God and of Jesus our Lord.
 | [asv] | Grace to you and peace be multiplied in the knowledge of God and of Jesus our Lord;
 | [jnd] | Grace and peace be multiplied to you in knowledge of God and of Jesus our Lord.
 | [kjv] | Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,
 | [nwb] | Grace and peace be multiplied to you through the knowledge of God, and of Jesus our Lord,
 | [rsv] | May grace and peace be multiplied to you in the knowledge of God and of Jesus our Lord.
 | [web] | Grace to you and peace be multiplied in the knowledge of God and of Jesus our Lord,
 | [ylt] | Grace to you, and peace be multiplied in the acknowledgement of God and of Jesus our Lord!
 | [bbe] | May grace and peace ever be increasing in you, in the knowledge of God and of Jesus our Lord;
1:3 | [cbgb] | 神的 神能已经将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。 < | >
 | [niv] | His divine power has given us everything we need for life and godliness through our knowledge of him who called us by his own glory and goodness.
 | [asv] | seeing that his divine power hath granted unto us all things that pertain unto life and godliness, through the knowledge of him that called us by his own glory and virtue;
 | [jnd] | As his divine power has given to us all things which relate to life and godliness, through the knowledge of him that has called us by glory and virtue,
 | [kjv] | According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:
 | [nwb] | According as his divine power hath given to us all things that to life and godliness, through the knowledge of him that hath called us to glory and virtue:
 | [rsv] | His divine power has granted to us all things that pertain to life and godliness, through the knowledge of him who called us to his own glory and excellence,
 | [web] | seeing that his divine power has granted to us all things that pertain to life and godliness, through the knowledge of him who called us by his own glory and virtue;
 | [ylt] | As all things to us His divine power (the things pertaining unto life and piety) hath given, through the acknowledgement of him who did call us through glory and worthiness,
 | [bbe] | Because by his power he has given us everything necessary for life and righteousness, through the knowledge of him who has been our guide by his glory and virtue;
1:4 | [cbgb] | 因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与 神的性情有分。 < | >
 | [niv] | Through these he has given us his very great and precious promises, so that through them you may participate in the divine nature and escape the corruption in the world caused by evil desires.
 | [asv] | whereby he hath granted unto us his precious and exceeding great promises; that through these ye may become partakers of the divine nature, having escaped from the corruption that is in that world by lust.
 | [jnd] | through which he has given to us the greatest and precious promises, that through these ye may become partakers of divine nature, having escaped the corruption that is in the world through lust.
 | [kjv] | Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.
 | [nwb] | Whereby are given to us exceeding great and precious promises; that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.
 | [rsv] | by which he has granted to us his precious and very great promises, that through these you may escape from the corruption that is in the world because of passion, and become partakers of the divine nature.
 | [web] | whereby he has granted to us his precious and exceedingly great promises; that through these you may become partakers of the divine nature, having escaped from the corruption that is in that world by lust.
 | [ylt] | through which to us the most great and precious promises have been given, that through these ye may become partakers of a divine nature, having escaped from the corruption in the world in desires.
 | [bbe] | And through this he has given us the hope of great rewards highly to be valued; so that by them we might have our part in God's being, and be made free from the destruction which is in the world through the desires of the flesh.
1:5 | [cbgb] | 正因这缘故，你们要分外的殷勤。有了信心，又要加上德行。有了德行，又要加上知识。 < | >
 | [niv] | For this very reason, make every effort to add to your faith goodness; and to goodness, knowledge;
 | [asv] | Yea, and for this very cause adding on your part all diligence, in your faith supply virtue; and in your virtue knowledge;
 | [jnd] | But for this very reason also, using therewith all diligence, in your faith have also virtue, in virtue knowledge,
 | [kjv] | And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;
 | [nwb] | And besides this, giving all diligence, add to your faith virtue; and to virtue knowledge;
 | [rsv] | For this very reason make every effort to supplement your faith with virtue, and virtue with knowledge,
 | [web] | Yes, and for this very cause adding on your part all diligence, in your faith supply moral excellence; and in moral excellence, knowledge;
 | [ylt] | And this same also -- all diligence having brought in besides, superadd in your faith the worthiness, and in the worthiness the knowledge,
 | [bbe] | So, for this very cause, take every care; joining virtue to faith, and knowledge to virtue,
1:6 | [cbgb] | 有了知识，又要加上节制。有了节制，又要加上忍耐。有了忍耐，又要加上虔敬。 < | >
 | [niv] | and to knowledge, self-control; and to self-control, perseverance; and to perseverance, godliness;
 | [asv] | and in your knowledge self-control; and in your self-control patience; and in your patience godliness;
 | [jnd] | in knowledge temperance, in temperance endurance, in endurance godliness,
 | [kjv] | And to knowledge temperance; and to temperance patience; and to patience godliness;
 | [nwb] | And to knowledge temperance; and to temperance patience; and to patience godliness;
 | [rsv] | and knowledge with self-control, and self-control with steadfastness, and steadfastness with godliness,
 | [web] | and in knowledge, self-control; and in self-control patience; and in patience godliness;
 | [ylt] | and in the knowledge the temperance, and in the temperance the endurance, and in the endurance the piety,
 | [bbe] | And self-control to knowledge, and a quiet mind to self-control, and fear of God to a quiet mind,
1:7 | [cbgb] | 有了虔敬，又要加上爱弟兄的心。有了爱弟兄的心，又要加上爱众人的心 < | >
 | [niv] | and to godliness, brotherly kindness; and to brotherly kindness, love.
 | [asv] | and in your godliness brotherly kindness; and in your brotherly kindness love.
 | [jnd] | in godliness brotherly love, in brotherly love love:
 | [kjv] | And to godliness brotherly kindness; and to brotherly kindness charity.
 | [nwb] | And to godliness brotherly kindness; and to brotherly kindness charity.
 | [rsv] | and godliness with brotherly affection, and brotherly affection with love.
 | [web] | and in godliness brotherly affection; and in brotherly affection, love.
 | [ylt] | and in the piety the brotherly kindness, and in the brotherly kindness the love;
 | [bbe] | And love of the brothers to fear of God, and to love of the brothers, love itself.
1:8 | [cbgb] | 你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。 < | >
 | [niv] | For if you possess these qualities in increasing measure, they will keep you from being ineffective and unproductive in your knowledge of our Lord Jesus Christ.
 | [asv] | For if these things are yours and abound, they make you to be not idle nor unfruitful unto the knowledge of our Lord Jesus Christ.
 | [jnd] | for these things existing and abounding in you make to be neither idle nor unfruitful as regards the knowledge of our Lord Jesus Christ;
 | [kjv] | For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.
 | [nwb] | For if these things be in you, and abound, they make neither barren nor unfruitful in the knowledge of our Lord Jesus Christ.
 | [rsv] | For if these things are yours and abound, they keep you from being ineffective or unfruitful in the knowledge of our Lord Jesus Christ.
 | [web] | For if these things are yours and abound, they make you to be not idle nor unfruitful to the knowledge of our Lord Jesus Christ.
 | [ylt] | for these things being to you and abounding, do make neither inert nor unfruitful in regard to the acknowledging of our Lord Jesus Christ,
 | [bbe] | For if you have these things in good measure, they will make you fertile and full of fruit in the knowledge of our Lord Jesus Christ.
1:9 | [cbgb] | 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。 < | >
 | [niv] | But if anyone does not have them, he is nearsighted and blind, and has forgotten that he has been cleansed from his past sins.
 | [asv] | For he that lacketh these things is blind, seeing only what is near, having forgotten the cleansing from his old sins.
 | [jnd] | for he with whom these things are not present is blind, short-sighted, and has forgotten the purging of his former sins.
 | [kjv] | But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.
 | [nwb] | But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purified from his old sins.
 | [rsv] | For whoever lacks these things is blind and shortsighted and has forgotten that he was cleansed from his old sins.
 | [web] | For he who lacks these things is blind, seeing only what is near, having forgotten the cleansing from his old sins.
 | [ylt] | for he with whom these things are not present is blind, dim-sighted, having become forgetful of the cleansing of his old sins;
 | [bbe] | For the man who has not these things is blind, seeing only what is near, having no memory of how he was made clean from his old sins.
1:10 | [cbgb] | 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。 < | >
 | [niv] | Therefore, my brothers, be all the more eager to make your calling and election sure. For if you do these things, you will never fall,
 | [asv] | Wherefore, brethren, give the more diligence to make your calling and election sure: for if ye do these things, ye shall never stumble:
 | [jnd] | Wherefore the rather, brethren, use diligence to make your calling and election sure, for doing these things ye will never fall;
 | [kjv] | Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:
 | [nwb] | Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:
 | [rsv] | Therefore, brethren, be the more zealous to confirm your call and election, for if you do this you will never fall;
 | [web] | Therefore, brothers, be more diligent to make your calling and election sure. For if you do these things, you will never stumble.
 | [ylt] | wherefore, the rather, brethren, be diligent to make stedfast your calling and choice, for these things doing, ye may never stumble,
 | [bbe] | For this reason, my brothers, take all the more care to make your selection and approval certain; for if you do these things you will never have a fall:
1:11 | [cbgb] | 这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。 < | >
 | [niv] | and you will receive a rich welcome into the eternal kingdom of our Lord and Savior Jesus Christ.
 | [asv] | for thus shall be richly supplied unto you the entrance into the eternal kingdom of our Lord and Saviour Jesus Christ.
 | [jnd] | for thus shall the entrance into the everlasting kingdom of our Lord and Saviour Jesus Christ be richly furnished unto you.
 | [kjv] | For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.
 | [nwb] | For so an entrance shall be ministered to you abundantly into the everlasting kingdom of our Lord and Savior Jesus Christ.
 | [rsv] | so there will be richly provided for you an entrance into the eternal kingdom of our Lord and Savior Jesus Christ.
 | [web] | For thus will be richly supplied to you the entrance into the eternal kingdom of our Lord and Savior, Jesus Christ.
 | [ylt] | for so, richly shall be superadded to you the entrance into the age-during reign of our Lord and Saviour Jesus Christ.
 | [bbe] | For so the way will be open to you into the eternal kingdom of our Lord and Saviour Jesus Christ.
1:12 | [cbgb] | 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常题醒你们。 < | >
 | [niv] | So I will always remind you of these things, even though you know them and are firmly established in the truth you now have.
 | [asv] | Wherefore I shall be ready always to put you in remembrance of these things, though ye know them, and are established in the truth which is with you.
 | [jnd] | Wherefore I will be careful to put you always in mind of these things, although knowing and established in the present truth.
 | [kjv] | Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.
 | [nwb] | Wherefore I will not be negligent to put you always in remembrance of these things, though ye know , and are established in the present truth.
 | [rsv] | Therefore I intend always to remind you of these things, though you know them and are established in the truth that you have.
 | [web] | Therefore I will not be negligent to remind you of these things, though you know them, and are established in the present truth.
 | [ylt] | Wherefore, I will not be careless always to remind you concerning these things, though, having known them, and having been established in the present truth,
 | [bbe] | For this reason I will be ready at all times to keep your memory of these things awake, though you have the knowledge of them now and are well based in your present faith.
1:13 | [cbgb] | 我以为应当趁我还在这帐棚的时候题醒你们，激发你们。 < | >
 | [niv] | I think it is right to refresh your memory as long as I live in the tent of this body,
 | [asv] | And I think it right, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
 | [jnd] | But I account it right, as long as I am in this tabernacle, to stir you up by putting in remembrance,
 | [kjv] | Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
 | [nwb] | Indeed, I think it meet, as long as I am in this tabernacle, to stir you up by putting in remembrance;
 | [rsv] | I think it right, as long as I am in this body, to arouse you by way of reminder,
 | [web] | I think it right, as long as I am in this tent, to stir you up by reminding you;
 | [ylt] | and I think right, so long as I am in this tabernacle, to stir you up in reminding ,
 | [bbe] | And it seems right to me, as long as I am in this tent of flesh, to keep your minds awake by working on your memory;
1:14 | [cbgb] | 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。 < | >
 | [niv] | because I know that I will soon put it aside, as our Lord Jesus Christ has made clear to me.
 | [asv] | knowing that the putting off of my tabernacle cometh swiftly, even as our Lord Jesus Christ signified unto me.
 | [jnd] | knowing that the putting off of my tabernacle is speedily , as also our Lord Jesus Christ has manifested to me;
 | [kjv] | Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.
 | [nwb] | Knowing that shortly I must put off my tabernacle, even as our Lord Jesus Christ hath shown me.
 | [rsv] | since I know that the putting off of my body will be soon, as our Lord Jesus Christ showed me.
 | [web] | knowing that the putting off of my tent comes swiftly, even as our Lord, Jesus Christ, made clear to me.
 | [ylt] | having known that soon is the laying aside of my tabernacle, even as also our Lord Jesus Christ did shew to me,
 | [bbe] | For I am conscious that in a short time I will have to put off this tent of flesh, as our Lord Jesus Christ has made clear to me.
1:15 | [cbgb] | 并且我尽心竭力，使你们在我去世以后，时常记念这些事。 < | >
 | [niv] | And I will make every effort to see that after my departure you will always be able to remember these things.
 | [asv] | Yea, I will give diligence that at every time ye may be able after my decease to call these things to remembrance.
 | [jnd] | but I will use diligence, that after my departure ye should have also, at any time, to call to mind these things.
 | [kjv] | Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.
 | [nwb] | Moreover, I will endeavor that ye may be able, after my decease, to have these things always in remembrance.
 | [rsv] | And I will see to it that after my departure you may be able at any time to recall these things.
 | [web] | Yes, I will make every effort that you may always be able to remember these things even after my departure.
 | [ylt] | and I will be diligent that also at every time ye have, after my outgoing, power to make to yourselves the remembrance of these things.
 | [bbe] | And I will take every care so that you may have a clear memory of these things after my death.
1:16 | [cbgb] | 我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。 < | >
 | [niv] | We did not follow cleverly invented stories when we told you about the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.
 | [asv] | For we did not follow cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.
 | [jnd] | For we have not made known to you the power and coming of our Lord Jesus Christ, following cleverly imagined fables, but having been eyewitnesses of *his* majesty.
 | [kjv] | For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.
 | [nwb] | For we have not followed cunningly devised fables, when we made known to you the power and coming of our Lord Jesus Christ, but were eye-witnesses of his majesty.
 | [rsv] | For we did not follow cleverly devised myths when we made known to you the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.
 | [web] | For we did not follow cunningly devised fables, when we made known to you the power and coming of our Lord, Jesus Christ, but we were eyewitnesses of his majesty.
 | [ylt] | For, skilfully devised fables not having followed out, we did make known to you the power and presence of our Lord Jesus Christ, but eye-witnesses having become of his majesty --
 | [bbe] | For when we gave you news of the power and the coming of our Lord Jesus Christ, our teaching was not based on stories put together by art, but we were eye-witnesses of his glory.
1:17 | [cbgb] | 他从父 神得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。 < | >
 | [niv] | For he received honor and glory from God the Father when the voice came to him from the Majestic Glory, saying, "This is my Son, whom I love; with him I am well pleased."
 | [asv] | For he received from God the Father honor and glory, when there was borne such a voice to him by the Majestic Glory, This is my beloved Son, in whom I am well pleased:
 | [jnd] | For he received from God Father honour and glory, such a voice being uttered to him by the excellent glory: This is my beloved Son, in whom *I* have found my delight;
 | [kjv] | For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.
 | [nwb] | For he received from God the Father honor and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.
 | [rsv] | For when he received honor and glory from God the Father and the voice was borne to him by the Majestic Glory, "This is my beloved Son, with whom I am well pleased,"
 | [web] | For he received from God the Father honor and glory, when the voice came to him from the Majestic Glory, "This is my beloved Son, in whom I am well pleased."
 | [ylt] | for having received from God the Father honour and glory, such a voice being borne to him by the excellent glory: `This is My Son -- the beloved, in whom I was well pleased;'
 | [bbe] | For God the Father gave him honour and glory, when such a voice came to him out of the great glory, saying, This is my dearly loved Son, with whom I am well pleased.
1:18 | [cbgb] | 我们同他在圣山的时候，亲自听见这声音从天上出来。 < | >
 | [niv] | We ourselves heard this voice that came from heaven when we were with him on the sacred mountain.
 | [asv] | and this voice we ourselves heard borne out of heaven, when we were with him in the holy mount.
 | [jnd] | and this voice *we* heard uttered from heaven, being with him on the holy mountain.
 | [kjv] | And this voice which came from heaven we heard, when we were with him in the holy mount.
 | [nwb] | And this voice which came from heaven we heard, when we were with him on the holy mount.
 | [rsv] | we heard this voice borne from heaven, for we were with him on the holy mountain.
 | [web] | This voice we heard come out of heaven, when we were with him in the holy mountain.
 | [ylt] | and this voice we -- we did hear, out of heaven borne, being with him in the holy mount.
 | [bbe] | And this voice came from heaven even to our ears, when we were with him on the holy mountain.
1:19 | [cbgb] | 我们并有先知更确的豫言，如同灯照在暗处。你们在这豫言上留意，直等到天发亮晨星在你们心里出现的时候，才是好的。 < | >
 | [niv] | And we have the word of the prophets made more certain, and you will do well to pay attention to it, as to a light shining in a dark place, until the day dawns and the morning star rises in your hearts.
 | [asv] | And we have the word of prophecy made more sure; whereunto ye do well that ye take heed, as unto a lamp shining in a dark place, until the day dawn, and the day-star arise in your hearts:
 | [jnd] | And we have the prophetic word surer, to which ye do well taking heed (as to a lamp shining in an obscure place) until day dawn and morning star arise in your hearts;
 | [kjv] | We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:
 | [nwb] | We have also a more sure word of prophecy; to which ye do well that ye take heed, as to a light that shineth in a dark place, until the day dawn, and the day-star arise in your hearts:
 | [rsv] | And we have the prophetic word made more sure. You will do well to pay attention to this as to a lamp shining in a dark place, until the day dawns and the morning star rises in your hearts.
 | [web] | We have the more sure word of prophecy; whereunto you do well that you take heed, as to a lamp shining in a dark place, until the day dawns, and the day star arises in your hearts:
 | [ylt] | And we have more firm the prophetic word, to which we do well giving heed, as to a lamp shining in a dark place, till day may dawn, and a morning star may arise -- in your hearts;
 | [bbe] | And so the words of the prophets are made more certain; and it is well for you to give attention to them as to a light shining in a dark place, till the dawn comes and the morning star is seen in your hearts;
1:20 | [cbgb] | 第一要紧的，该知道经上所有的豫言，没有可随私意解说的。 < | >
 | [niv] | Above all, you must understand that no prophecy of Scripture came about by the prophet's own interpretation.
 | [asv] | knowing this first, that no prophecy of scripture is of private interpretation.
 | [jnd] | knowing this first, that no prophecy of scripture is had from its own particular interpretation,
 | [kjv] | Knowing this first, that no prophecy of the scripture is of any private interpretation.
 | [nwb] | Knowing this first, that no prophecy of the scripture is of any private interpretation.
 | [rsv] | First of all you must understand this, that no prophecy of scripture is a matter of one's own interpretation,
 | [web] | knowing this first, that no prophecy of scripture is of private interpretation.
 | [ylt] | this first knowing, that no prophecy of the Writing doth come of private exposition,
 | [bbe] | Being conscious in the first place that no man by himself may give a special sense to the words of the prophets.
1:21 | [cbgb] | 因为豫言从来没有出于人意的，乃是人被圣灵感动说出 神的话来。 <
 | [niv] | For prophecy never had its origin in the will of man, but men spoke from God as they were carried along by the Holy Spirit.
 | [asv] | For no prophecy ever came by the will of man: but men spake from God, being moved by the Holy Spirit.
 | [jnd] | for prophecy was not ever uttered by will of man, but holy men of God spake under the power of Holy Spirit.
 | [kjv] | For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.
 | [nwb] | For prophecy came not in old time by the will of man: but holy men of God spoke moved by the Holy Spirit.
 | [rsv] | because no prophecy ever came by the impulse of man, but men moved by the Holy Spirit spoke from God.
 | [web] | For no prophecy ever came by the will of man: but holy men of God spoke, being moved by the Holy Spirit.
 | [ylt] | for not by will of man did ever prophecy come, but by the Holy Spirit borne on holy men of God spake.
 | [bbe] | For these words did not ever come through the impulse of men: but the prophets had them from God, being moved by the Holy Spirit..


Interlinear Bible:2 Peter 2

 彼得后书 2 Peter 2 << || >>
2:1 | [cbgb] | 从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进害人的异端，连买他们的主他们也不承认，自取速速的灭亡。 >
 | [niv] | But there were also false prophets among the people, just as there will be false teachers among you. They will secretly introduce destructive heresies, even denying the sovereign Lord who bought them--bringing swift destruction on themselves.
 | [asv] | But there arose false prophets also among the people, as among you also there shall be false teachers, who shall privily bring in destructive heresies, denying even the Master that bought them, bringing upon themselves swift destruction.
 | [jnd] | But there were false prophets also among the people, as there shall be also among you false teachers, who shall bring in by the bye destructive heresies, and deny the master that bought them, bringing upon themselves swift destruction;
 | [kjv] | But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.
 | [nwb] | But there were false prophets also among the people, even as there will be false teachers among you, who will privately bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.
 | [rsv] | But false prophets also arose among the people, just as there will be false teachers among you, who will secretly bring in destructive heresies, even denying the Master who bought them, bringing upon themselves swift destruction.
 | [web] | . But there also arose false prophets among the people, as among you also there will be false teachers, who will secretly bring in destructive heresies, denying even the Master who bought them, bringing on themselves swift destruction.
 | [ylt] | And there did come also false prophets among the people, as also among you there shall be false teachers, who shall bring in besides destructive sects, and the Master who bought them denying, bringing to themselves quick destruction,
 | [bbe] | But there were false prophets among the people, as there will be false teachers among you, who will secretly put forward wrong teachings for your destruction, even turning away from the Lord who gave himself for them; whose destruction will come quickly, and they themselves will be the cause of it.
2:2 | [cbgb] | 将有许多人随从他们邪淫的行为，便叫真道，因他们的缘故被毁谤。 < | >
 | [niv] | Many will follow their shameful ways and will bring the way of truth into disrepute.
 | [asv] | And many shall follow their lascivious doings; by reason of whom the way of the truth shall be evil spoken of.
 | [jnd] | and many shall follow their dissolute ways, through whom the way of the truth shall be blasphemed.
 | [kjv] | And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.
 | [nwb] | And many will follow their pernicious ways; by reason of whom the way of truth will be evil spoken of.
 | [rsv] | And many will follow their licentiousness, and because of them the way of truth will be reviled.
 | [web] | Many will follow their destructive ways, and as a result, the way of the truth will be maligned.
 | [ylt] | and many shall follow out their destructive ways, because of whom the way of the truth shall be evil spoken of,
 | [bbe] | And a great number will go with them in their evil ways, through whom the true way will have a bad name.
2:3 | [cbgb] | 他们因有贪心，要用捏造的言语，在你们身上取利。他们的刑罚，自古以来并不迟延，他们的灭亡也必速速来到（原文作也不打盹）。 < | >
 | [niv] | In their greed these teachers will exploit you with stories they have made up. Their condemnation has long been hanging over them, and their destruction has not been sleeping.
 | [asv] | And in covetousness shall they with feigned words make merchandise of you: whose sentence now from of old lingereth not, and their destruction slumbereth not.
 | [jnd] | And through covetousness, with well-turned words, will they make merchandise of you: for whom judgment of old is not idle, and their destruction slumbers not.
 | [kjv] | And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.
 | [nwb] | And through covetousness they will with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.
 | [rsv] | And in their greed they will exploit you with false words; from of old their condemnation has not been idle, and their destruction has not been asleep.
 | [web] | In covetousness will they exploit you with deceptive words: whose sentence now from of old doesn't linger, and their destruction will not slumber.
 | [ylt] | and in covetousness, with moulded words, of you they shall make merchandise, whose judgment of old is not idle, and their destruction doth not slumber.
 | [bbe] | And in their desire for profit they will come to you with words of deceit, like traders doing business in souls: whose punishment has been ready for a long time and their destruction is watching for them.
2:4 | [cbgb] | 就是天使犯了罪， 神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。 < | >
 | [niv] | For if God did not spare angels when they sinned, but sent them to hell, putting them into gloomy dungeons to be held for judgment;
 | [asv] | For if God spared not angels when they sinned, but cast them down to hell, and committed them to pits of darkness, to be reserved unto judgment;
 | [jnd] | For if God spared not angels who had sinned, but having cast them down to the deepest pit of gloom has delivered them to chains of darkness kept for judgment;
 | [kjv] | For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;
 | [nwb] | For if God spared not the angels that sinned, but cast down to hell, and delivered into chains of darkness, to be reserved to judgment;
 | [rsv] | For if God did not spare the angels when they sinned, but cast them into hell and committed them to pits of nether gloom to be kept until the judgment;
 | [web] | For if God didn't spare angels when they sinned, but cast them down to Tartarus, and committed them to pits of darkness, to be reserved to judgment;
 | [ylt] | For if God messengers who sinned did not spare, but with chains of thick gloom, having cast down to Tartarus, did deliver to judgment, having been reserved,
 | [bbe] | For if God did not have pity for the angels who did evil, but sent them down into hell, to be kept in chains of eternal night till they were judged;
2:5 | [cbgb] | 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口。 < | >
 | [niv] | if he did not spare the ancient world when he brought the flood on its ungodly people, but protected Noah, a preacher of righteousness, and seven others;
 | [asv] | and spared not the ancient world, but preserved Noah with seven others, a preacher of righteousness, when he brought a flood upon the world of the ungodly;
 | [jnd] | and spared not old world, but preserved Noe, eighth, a preacher of righteousness, having brought in flood upon world of ungodly;
 | [kjv] | And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;
 | [nwb] | And spared not the old world, but saved Noah the eighth , a preacher of righteousness, bringing the flood upon the world of the ungodly;
 | [rsv] | if he did not spare the ancient world, but preserved Noah, a herald of righteousness, with seven other persons, when he brought a flood upon the world of the ungodly;
 | [web] | and didn't spare the ancient world, but preserved Noah with seven others, a preacher of righteousness, when he brought a flood on the world of the ungodly;
 | [ylt] | and the old world did not spare, but the eighth person, Noah, of righteousness a preacher, did keep, a flood on the world of the impious having brought,
 | [bbe] | And did not have mercy on the world which then was, but only kept safe Noah, a preacher of righteousness, with seven others, when he let loose the waters over the world of the evil-doers;
2:6 | [cbgb] | 又判定所多玛，蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒。 < | >
 | [niv] | if he condemned the cities of Sodom and Gomorrah by burning them to ashes, and made them an example of what is going to happen to the ungodly;
 | [asv] | and turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, having made them an example unto those that should live ungodly;
 | [jnd] | and having reduced cities of Sodom and Gomorrha to ashes, condemned with an overthrow, setting an example to those that should live an ungodly life;
 | [kjv] | And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;
 | [nwb] | And turning the cities of Sodom and Gomorrah into ashes, condemned with an overthrow, making an example to those that afterwards should live ungodly lives.
 | [rsv] | if by turning the cities of Sodom and Gomor'rah to ashes he condemned them to extinction and made them an example to those who were to be ungodly;
 | [web] | and turning the cities of Sodom and Gomorrah into ashes, condemned them to destruction, having made them an example to those who would live ungodly;
 | [ylt] | and the cities of Sodom and Gomorrah having turned to ashes, with an overthrow did condemn, an example to those about to be impious having set ;
 | [bbe] | And sent destruction on Sodom and Gomorrah, burning them up with fire as an example to those whose way of life might in the future be unpleasing to him;
2:7 | [cbgb] | 只搭救了那常为恶人淫行忧伤的义人罗得。 < | >
 | [niv] | and if he rescued Lot, a righteous man, who was distressed by the filthy lives of lawless men
 | [asv] | and delivered righteous Lot, sore distressed by the lascivious life of the wicked
 | [jnd] | and saved righteous Lot, distressed with the abandoned conversation of the godless,
 | [kjv] | And delivered just Lot, vexed with the filthy conversation of the wicked:
 | [nwb] | And delivered just Lot, grieved with the habitual lewdness of the wicked:
 | [rsv] | and if he rescued righteous Lot, greatly distressed by the licentiousness of the wicked
 | [web] | and delivered righteous Lot, very distressed by the lustful life of the wicked
 | [ylt] | and righteous Lot, worn down by the conduct in lasciviousness of the impious, He did rescue,
 | [bbe] | And kept safe Lot, the upright man, who was deeply troubled by the unclean life of the evil-doers
2:8 | [cbgb] | 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。 < | >
 | [niv] | (for that righteous man, living among them day after day, was tormented in his righteous soul by the lawless deeds he saw and heard)--
 | [asv] | (for that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their lawless deeds):
 | [jnd] | (for the righteous man through seeing and hearing, dwelling among them, tormented righteous soul day after day with lawless works,)
 | [kjv] | (For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)
 | [nwb] | (For that righteous man dwelling among them, in seeing and hearing, grieved righteous soul from day to day with unlawful deeds;)
 | [rsv] | (for by what that righteous man saw and heard as he lived among them, he was vexed in his righteous soul day after day with their lawless deeds),
 | [web] | (for that righteous man dwelling among them, in seeing and hearing, tormented his righteous soul from day to day with lawless deeds):
 | [ylt] | for in seeing and hearing, the righteous man, dwelling among them, day by day the righteous soul with unlawful works was harassing.
 | [bbe] | (Because the soul of that upright man living among them was pained from day to day by seeing and hearing their crimes):
2:9 | [cbgb] | 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。 < | >
 | [niv] | if this is so, then the Lord knows how to rescue godly men from trials and to hold the unrighteous for the day of judgment, while continuing their punishment.
 | [asv] | the Lord knoweth how to deliver the godly out of temptation, and to keep the unrighteous under punishment unto the day of judgment;
 | [jnd] | Lord knows to deliver the godly out of trial, and to keep unjust to day of judgment punished;
 | [kjv] | The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:
 | [nwb] | The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust to the day of judgment to be punished:
 | [rsv] | then the Lord knows how to rescue the godly from trial, and to keep the unrighteous under punishment until the day of judgment,
 | [web] | the Lord knows how to deliver the godly out of temptation, and to keep the unrighteous under punishment to the day of judgment;
 | [ylt] | The Lord hath known to rescue pious ones out of temptation, and unrighteous ones to a day of judgment, being punished, to keep,
 | [bbe] | The Lord is able to keep the upright safe in the time of testing, and to keep evil-doers under punishment till the day of judging;
2:10 | [cbgb] | 那些随肉身，纵污秽的情欲，轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。 < | >
 | [niv] | This is especially true of those who follow the corrupt desire of the sinful nature and despise authority. Bold and arrogant, these men are not afraid to slander celestial beings;
 | [asv] | but chiefly them that walk after the flesh in the lust of defilement, and despise dominion. Daring, self-willed, they tremble not to rail at dignities:
 | [jnd] | and specially those who walk after the flesh in lust of uncleanness, and despise lordship. Bold , self-willed; they do not fear speaking injuriously of dignities:
 | [kjv] | But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.
 | [nwb] | But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous , self-willed; they are not afraid to speak evil of dignities.
 | [rsv] | and especially those who indulge in the lust of defiling passion and despise authority. Bold and wilful, they are not afraid to revile the glorious ones,
 | [web] | but chiefly those who walk after the flesh in the lust of defilement, and despise authority. Daring, self-willed, they are not afraid to speak evil of dignitaries;
 | [ylt] | and chiefly those going behind the flesh in desire of uncleanness, and lordship despising; presumptuous, self-complacent, dignities they are not afraid to speak evil of,
 | [bbe] | But specially those who go after the unclean desires of the flesh, and make sport of authority. Ready to take chances, uncontrolled, they have no fear of saying evil of those in high places:
2:11 | [cbgb] | 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。 < | >
 | [niv] | yet even angels, although they are stronger and more powerful, do not bring slanderous accusations against such beings in the presence of the Lord.
 | [asv] | whereas angels, though greater in might and power, bring not a railing judgment against them before the Lord.
 | [jnd] | when angels, who are greater in might and power, do not bring against them, before the Lord, an injurious charge.
 | [kjv] | Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.
 | [nwb] | Whereas angels, who are greater in power and might, bring not railing accusation against them before the Lord.
 | [rsv] | whereas angels, though greater in might and power, do not pronounce a reviling judgment upon them before the Lord.
 | [web] | whereas angels, though greater in might and power, don't bring a railing judgment against them before the Lord.
 | [ylt] | whereas messengers, in strength and power being greater, do not bear against them before the Lord an evil speaking judgment;
 | [bbe] | Though the angels, who are greater in strength and power, do not make use of violent language against them before the Lord.
2:12 | [cbgb] | 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。 < | >
 | [niv] | But these men blaspheme in matters they do not understand. They are like brute beasts, creatures of instinct, born only to be caught and destroyed, and like beasts they too will perish.
 | [asv] | But these, as creatures without reason, born mere animals to be taken and destroyed, railing in matters whereof they are ignorant, shall in their destroying surely be destroyed,
 | [jnd] | But these, as natural animals without reason, made to be caught and destroyed, speaking injuriously in things they are ignorant of, shall also perish in their own corruption,
 | [kjv] | But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;
 | [nwb] | But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption:
 | [rsv] | But these, like irrational animals, creatures of instinct, born to be caught and killed, reviling in matters of which they are ignorant, will be destroyed in the same destruction with them,
 | [web] | But these, as creatures without reason, born mere animals to be taken and destroyed, speaking evil in matters about which they are ignorant, will in their destroying surely be destroyed,
 | [ylt] | and these, as irrational natural beasts, made to be caught and destroyed -- in what things they are ignorant of, speaking evil -- in their destruction shall be destroyed,
 | [bbe] | But these men, like beasts without reason, whose natural use is to be taken and put to death, crying out against things of which they have no knowledge, will undergo that same destruction which they are designing for others;
2:13 | [cbgb] | 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。 < | >
 | [niv] | They will be paid back with harm for the harm they have done. Their idea of pleasure is to carouse in broad daylight. They are blots and blemishes, reveling in their pleasures while they feast with you.
 | [asv] | suffering wrong as the hire of wrong-doing; men that count it pleasure to revel in the day-time, spots and blemishes, revelling in their deceivings while they feast with you;
 | [jnd] | receiving reward of unrighteousness; accounting ephemeral indulgence pleasure; spots and blemishes, rioting in their own deceits, feasting with you;
 | [kjv] | And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;
 | [nwb] | And shall receive the reward of unrighteousness, they that count it pleasure to riot in the day-time. Spots and blemishes, sporting themselves with their own deceivings while they feast with you;
 | [rsv] | suffering wrong for their wrongdoing. They count it pleasure to revel in the daytime. They are blots and blemishes, reveling in their dissipation, carousing with you.
 | [web] | receiving the wages of unrighteousness; people who count it pleasure to revel in the day-time, spots and blemishes, reveling in their deceit while they feast with you;
 | [ylt] | about to receive a reward of unrighteousness, pleasures counting the luxury in the day, spots and blemishes, luxuriating in their deceits, feasting with you,
 | [bbe] | For the evil which overtakes them is the reward of their evil-doing: such men take their pleasure in the delights of the flesh even in the daytime; they are like the marks of a disease, like poisoned wounds among you, feasting together with you in joy;
2:14 | [cbgb] | 他们满眼是淫色（淫色原文作淫妇），止不住犯罪。引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。 < | >
 | [niv] | With eyes full of adultery, they never stop sinning; they seduce the unstable; they are experts in greed--an accursed brood!
 | [asv] | having eyes full of adultery, and that cannot cease from sin; enticing unstedfast souls; having a heart exercised in covetousness; children of cursing;
 | [jnd] | having eyes full of adultery, and that cease not from sin, alluring unestablished souls; having a heart practised in covetousness, children of curse;
 | [kjv] | Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:
 | [nwb] | Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: they have a heart exercised with covetous practices; cursed children:
 | [rsv] | They have eyes full of adultery, insatiable for sin. They entice unsteady souls. They have hearts trained in greed. Accursed children!
 | [web] | having eyes full of adultery, and who can't cease from sin; enticing unsettled souls; having a heart trained in greed; children of cursing;
 | [ylt] | having eyes full of adultery, and unable to cease from sin, enticing unstable souls, having an heart exercised in covetousnesses, children of a curse,
 | [bbe] | Having eyes full of evil desire, never having enough of sin; turning feeble souls out of the true way; they are children of cursing, whose hearts are well used to bitter envy;
2:15 | [cbgb] | 他们离弃正路，就走差了，随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。 < | >
 | [niv] | They have left the straight way and wandered off to follow the way of Balaam son of Beor, who loved the wages of wickedness.
 | [asv] | forsaking the right way, they went astray, having followed the way of Balaam the son of Beor, who loved the hire of wrong-doing;
 | [jnd] | having left straight way they have gone astray, having followed in the path of Balaam of Bosor, who loved reward of unrighteousness;
 | [kjv] | Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;
 | [nwb] | Who have forsaken the right way, and gone astray, following the way of Balaam of Bosor, who loved the wages of unrighteousness;
 | [rsv] | Forsaking the right way they have gone astray; they have followed the way of Balaam, the son of Be'or, who loved gain from wrongdoing,
 | [web] | forsaking the right way, they went astray, having followed the way of Balaam the son of Beor, who loved the wages of wrong-doing;
 | [ylt] | having forsaken a right way, they did go astray, having followed in the way of Balaam the of Bosor, who a reward of unrighteousness did love,
 | [bbe] | Turning out of the true way, they have gone wandering in error, after the way of Balaam, the son of Beor, who was pleased to take payment for wrongdoing;
2:16 | [cbgb] | 他们却为自己的过犯受了责备。那不能说话的驴，以人言拦阻先知的狂妄。 < | >
 | [niv] | But he was rebuked for his wrongdoing by a donkey--a beast without speech--who spoke with a man's voice and restrained the prophet's madness.
 | [asv] | but he was rebuked for his own transgression: a dumb ass spake with man's voice and stayed the madness of the prophet.
 | [jnd] | but had reproof of his own wickedness -- dumb ass speaking with man's voice forbad the folly of the prophet.
 | [kjv] | But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.
 | [nwb] | But was rebuked for his iniquity: the dumb ass speaking with man's voice, forbad the madness of the prophet.
 | [rsv] | but was rebuked for his own transgression; a dumb ass spoke with human voice and restrained the prophet's madness.
 | [web] | but he was rebuked for his own disobedience. A mute donkey spoke with man's voice and stopped the madness of the prophet.
 | [ylt] | and had a rebuke of his own iniquity -- a dumb ass, in man's voice having spoken, did forbid the madness of the prophet.
 | [bbe] | But his wrongdoing was pointed out to him: an ass, talking with a man's voice, put a stop to the error of the prophet.
2:17 | [cbgb] | 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。 < | >
 | [niv] | These men are springs without water and mists driven by a storm. Blackest darkness is reserved for them.
 | [asv] | These are springs without water, and mists driven by a storm; for whom the blackness of darkness hath been reserved.
 | [jnd] | These are springs without water, and mists driven by storm, to whom the gloom of darkness is reserved .
 | [kjv] | These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.
 | [nwb] | These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.
 | [rsv] | These are waterless springs and mists driven by a storm; for them the nether gloom of darkness has been reserved.
 | [web] | These are wells without water, clouds driven by a storm; for whom the blackness of darkness has been reserved forever.
 | [ylt] | These are wells without water, and clouds by a tempest driven, to whom the thick gloom of the darkness to the age hath been kept;
 | [bbe] | These are fountains without water, and mists before a driving storm; for whom the eternal night is kept in store.
2:18 | [cbgb] | 他们说虚妄矜夸的大话，用肉身的情欲，和邪淫的事，引诱那些刚才脱离妄行的人。 < | >
 | [niv] | For they mouth empty, boastful words and, by appealing to the lustful desires of sinful human nature, they entice people who are just escaping from those who live in error.
 | [asv] | For, uttering great swelling words of vanity, they entice in the lusts of the flesh, by lasciviousness, those who are just escaping from them that live in error;
 | [jnd] | For speaking great highflown words of vanity, they allure with lusts of flesh, by dissoluteness, those who have just fled those who walk in error,
 | [kjv] | For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.
 | [nwb] | For when they speak great swelling of vanity, they allure through the lusts of the flesh, wantonness, those that had quite escaped from them who live in error.
 | [rsv] | For, uttering loud boasts of folly, they entice with licentious passions of the flesh men who have barely escaped from those who live in error.
 | [web] | For, uttering great swelling words of emptiness, they entice in the lusts of the flesh, by licentiousness, those who are indeed escaping from those who live in error;
 | [ylt] | for overswellings of vanity speaking, they do entice in desires of the flesh -- lasciviousnesses, those who had truly escaped from those conducting themselves in error,
 | [bbe] | For with high-sounding false words, making use of the attraction of unclean desires of the flesh, they get into their power those newly made free from those who are living in error;
2:19 | [cbgb] | 他们应许人得以自由，自己却作败坏的奴仆。因为人被谁制伏就是谁的奴仆。 < | >
 | [niv] | They promise them freedom, while they themselves are slaves of depravity--for a man is a slave to whatever has mastered him.
 | [asv] | promising them liberty, while they themselves are bondservants of corruption; for of whom a man is overcome, of the same is he also brought into bondage.
 | [jnd] | promising them liberty, while they themselves are slaves of corruption; for by whom a man is subdued, by him is he also brought into slavery.
 | [kjv] | While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.
 | [nwb] | While they promise them liberty, they themselves are the servants of corruption: for by whom a man is overcome, by the same is he brought into bondage.
 | [rsv] | They promise them freedom, but they themselves are slaves of corruption; for whatever overcomes a man, to that he is enslaved.
 | [web] | promising them liberty, while they themselves are bondservants of corruption; for by whom a man is overcome, by the same is he also brought into bondage.
 | [ylt] | liberty to them promising, themselves being servants of the corruption, for by whom any one hath been overcome, to this one also he hath been brought to servitude,
 | [bbe] | Saying that they will be free, while they themselves are the servants of destruction; because whatever gets the better of a man makes a servant of him.
2:20 | [cbgb] | 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况，就比先前更不好了。 < | >
 | [niv] | If they have escaped the corruption of the world by knowing our Lord and Savior Jesus Christ and are again entangled in it and overcome, they are worse off at the end than they were at the beginning.
 | [asv] | For if, after they have escaped the defilements of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein and overcome, the last state is become worse with them than the first.
 | [jnd] | For if after having escaped the pollutions of the world through knowledge of the Lord and Saviour Jesus Christ, again entangled, they are subdued by these, their last state is worse than the first.
 | [kjv] | For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.
 | [nwb] | For if after they have escaped the pollutions of the world through the knowledge of the Lord and Savior Jesus Christ, they are again entangled in them, and overcome, the latter end is worse with them than the beginning.
 | [rsv] | For if, after they have escaped the defilements of the world through the knowledge of our Lord and Savior Jesus Christ, they are again entangled in them and overpowered, the last state has become worse for them than the first.
 | [web] | For if, after they have escaped the defilement of the world through the knowledge of the Lord and Savior, Jesus Christ, they are again entangled therein and overcome, the last state has become worse with them than the first.
 | [ylt] | for, if having escaped from the pollutions of the world, in the acknowledging of the Lord and Saviour Jesus Christ, and by these again being entangled, they have been overcome, become to them hath the last things worse than the first,
 | [bbe] | For if, after they have got free from the unclean things of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again taken in the net and overcome, their last condition is worse than their first.
2:21 | [cbgb] | 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。 < | >
 | [niv] | It would have been better for them not to have known the way of righteousness, than to have known it and then to turn their backs on the sacred command that was passed on to them.
 | [asv] | For it were better for them not to have known the way of righteousness, than, after knowing it, to turn back from the holy commandment delivered unto them.
 | [jnd] | For it were better for them not to have known the way of righteousness, than having known to turn back from the holy commandment delivered to them.
 | [kjv] | For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.
 | [nwb] | For it had been better for them not to have known the way of righteousness, than, after they have known , to turn from the holy commandment delivered to them.
 | [rsv] | For it would have been better for them never to have known the way of righteousness than after knowing it to turn back from the holy commandment delivered to them.
 | [web] | For it would be better for them not to have known the way of righteousness, than, after knowing it, to turn back from the holy commandment delivered to them.
 | [ylt] | for it were better to them not to have acknowledged the way of the righteousness, than having acknowledged , to turn back from the holy command delivered to them,
 | [bbe] | For it would have been better for them to have had no knowledge of the way of righteousness, than to go back again from the holy law which was given to them, after having knowledge of it.
2:22 | [cbgb] | 俗语说得真不错，狗所吐的他转过来又吃。猪洗净了又回到泥里去辊。这话在他们身上正合式。 <
 | [niv] | Of them the proverbs are true: "A dog returns to its vomit," and, "A sow that is washed goes back to her wallowing in the mud."
 | [asv] | It has happened unto them according to the true proverb, The dog turning to his own vomit again, and the sow that had washed to wallowing in the mire.
 | [jnd] | But that of the true proverb has happened to them: dog turned back to his own vomit; and, washed sow to rolling in mud.
 | [kjv] | But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.
 | [nwb] | But it hath happened to them according to the true proverb, The dog turned to his own vomit again; and, The sow that was washed, to her wallowing in the mire.
 | [rsv] | It has happened to them according to the true proverb, The dog turns back to his own vomit, and the sow is washed only to wallow in the mire.
 | [web] | But it has happened to them according to the true proverb, "The dog turns to his own vomit again," and "the sow that had washed to wallowing in the mire."
 | [ylt] | and happened to them hath that of the true similitude; `A dog did turn back upon his own vomit,' and, `A sow having bathed herself -- to rolling in mire.'
 | [bbe] | They are an example of that true saying, The dog has gone back to the food it had put out, and the pig which had been washed to its rolling in the dirty earth..


Interlinear Bible:2 Peter 3

 彼得后书 2 Peter 3 <<
3:1 | [cbgb] | 亲爱的兄弟阿，我现在写给你们的是第二封信。这两封都是题醒你们，激发你们诚实的心。 >
 | [niv] | Dear friends, this is now my second letter to you. I have written both of them as reminders to stimulate you to wholesome thinking.
 | [asv] | This is now, beloved, the second epistle that I write unto you; and in both of them I stir up your sincere mind by putting you in remembrance;
 | [jnd] | This, a second letter, beloved, I already write to you, in which I stir up, in the way of putting you in remembrance, your pure mind,
 | [kjv] | This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:
 | [nwb] | This second epistle, beloved, I now write to you; in which I stir up your pure minds by way of remembrance:
 | [rsv] | This is now the second letter that I have written to you, beloved, and in both of them I have aroused your sincere mind by way of reminder;
 | [web] | . This is now, beloved, the second letter that I have written to you; and in both of them I stir up your sincere mind by reminding you;
 | [ylt] | This, now, beloved, a second letter to you I write, in both which I stir up your pure mind in reminding ,
 | [bbe] | My loved ones, this is now my second letter to you, and in this as in the first, I am attempting to keep your true minds awake;
3:2 | [cbgb] | 叫你们记念圣先知豫先所说的话，和主救主的命令，就是使徒所传给你们的。 < | >
 | [niv] | I want you to recall the words spoken in the past by the holy prophets and the command given by our Lord and Savior through your apostles.
 | [asv] | that ye should remember the words which were spoken before by the holy prophets, and the commandments of the Lord and Saviour through your apostles:
 | [jnd] | to be mindful of the words spoken before by the holy prophets, and of the commandment of the Lord and Saviour by your apostles;
 | [kjv] | That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:
 | [nwb] | That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Savior:
 | [rsv] | that you should remember the predictions of the holy prophets and the commandment of the Lord and Savior through your apostles.
 | [web] | that you should remember the words which were spoken before by the holy prophets, and the commandments of us, the apostles of the Lord and Savior:
 | [ylt] | to be mindful of the sayings said before by the holy prophets, and of the command of us the apostles of the Lord and Saviour,
 | [bbe] | So that you may keep in mind the words of the holy prophets in the past, and the law of the Lord and Saviour which was given to you by his Apostles.
3:3 | [cbgb] | 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说， < | >
 | [niv] | First of all, you must understand that in the last days scoffers will come, scoffing and following their own evil desires.
 | [asv] | knowing this first, that in the last days mockers shall come with mockery, walking after their own lusts,
 | [jnd] | knowing this first, that there shall come at close of the days mockers with mocking, walking according to their own lusts,
 | [kjv] | Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,
 | [nwb] | Knowing this first, that there will come in the last days scoffers, walking after their own lusts,
 | [rsv] | First of all you must understand this, that scoffers will come in the last days with scoffing, following their own passions
 | [web] | knowing this first, that in the last days mockers will come, walking after their own lusts,
 | [ylt] | this first knowing, that there shall come in the latter end of the days scoffers, according to their own desires going on,
 | [bbe] | Having first of all the knowledge that in the last days there will be men who, ruled by their evil desires, will make sport of holy things,
3:4 | [cbgb] | 主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。 < | >
 | [niv] | They will say, "Where is this `coming' he promised? Ever since our fathers died, everything goes on as it has since the beginning of creation."
 | [asv] | and saying, Where is the promise of his coming? for, from the day that the fathers fell asleep, all things continue as they were from the beginning of the creation.
 | [jnd] | and saying, Where is the promise of his coming? for from the time the fathers fell asleep all things remain thus from beginning of creation.
 | [kjv] | And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.
 | [nwb] | And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as from the beginning of the creation.
 | [rsv] | and saying, "Where is the promise of his coming? For ever since the fathers fell asleep, all things have continued as they were from the beginning of creation."
 | [web] | and saying, "Where is the promise of his coming?" For, from the day that the fathers fell asleep, all things continue as they were from the beginning of the creation.
 | [ylt] | and saying, `Where is the promise of his presence? for since the fathers did fall asleep, all things so remain from the beginning of the creation;'
 | [bbe] | Saying, Where is the hope of his coming? From the death of the fathers till now everything has gone on as it was from the making of the world.
3:5 | [cbgb] | 他们故意忘记，从太古凭 神的命有了天，并从水而出藉水而成的地。 < | >
 | [niv] | But they deliberately forget that long ago by God's word the heavens existed and the earth was formed out of water and by water.
 | [asv] | For this they willfully forget, that there were heavens from of old, and an earth compacted out of water and amidst water, by the word of God;
 | [jnd] | For this is hidden from them through their own wilfulness, that heavens were of old, and an earth, having its subsistence out of water and in water, by the word of God,
 | [kjv] | For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:
 | [nwb] | For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:
 | [rsv] | They deliberately ignore this fact, that by the word of God heavens existed long ago, and an earth formed out of water and by means of water,
 | [web] | For this they willfully forget, that there were heavens from of old, and an earth formed out of water and amid water, by the word of God;
 | [ylt] | for this is unobserved by them willingly, that the heavens were of old, and the earth out of water and through water standing together by the word of God,
 | [bbe] | But in taking this view they put out of their minds the memory that in the old days there was a heaven, and an earth lifted out of the water and circled by water, by the word of God;
3:6 | [cbgb] | 故此，当时的世界被水淹没就消灭了。 < | >
 | [niv] | By these waters also the world of that time was deluged and destroyed.
 | [asv] | by which means the world that then was, being overflowed with water, perished:
 | [jnd] | through which the then world, deluged with water, perished.
 | [kjv] | Whereby the world that then was, being overflowed with water, perished:
 | [nwb] | By which the world that then was, being overflowed with water, perished:
 | [rsv] | through which the world that then existed was deluged with water and perished.
 | [web] | by which means the world that then was, being overflowed with water, perished.
 | [ylt] | through which the then world, by water having been deluged, was destroyed;
 | [bbe] | And that the world which then was came to an end through the overflowing of the waters.
3:7 | [cbgb] | 但现在的天地，还是凭着那命存留，直留到不敬虔之人受审判遭沈沦的日子，用火焚烧。 < | >
 | [niv] | By the same word the present heavens and earth are reserved for fire, being kept for the day of judgment and destruction of ungodly men.
 | [asv] | but the heavens that now are, and the earth, by the same word have been stored up for fire, being reserved against the day of judgment and destruction of ungodly men.
 | [jnd] | But the present heavens and the earth by his word are laid up in store, kept for fire unto a day of judgment and destruction of ungodly men.
 | [kjv] | But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.
 | [nwb] | But the heavens and the earth, which are now, by the same word are kept in store, reserved to fire against the day of judgment and perdition of ungodly men.
 | [rsv] | But by the same word the heavens and earth that now exist have been stored up for fire, being kept until the day of judgment and destruction of ungodly men.
 | [web] | But the heavens that now are, and the earth, by the same word have been stored up for fire, being reserved against the day of judgment and destruction of ungodly men.
 | [ylt] | and the present heavens and the earth, by the same word are treasured, for fire being kept to a day of judgment and destruction of the impious men.
 | [bbe] | But the present heaven and the present earth have been kept for destruction by fire, which is waiting for them on the day of the judging and destruction of evil men.
3:8 | [cbgb] | 亲爱的弟兄阿，有一件事你们不可忘记，就是主看一日如千年，千年如一日。 < | >
 | [niv] | But do not forget this one thing, dear friends: With the Lord a day is like a thousand years, and a thousand years are like a day.
 | [asv] | But forget not this one thing, beloved, that one day is with the Lord as a thousand years, and a thousand years as one day.
 | [jnd] | But let not this one thing be hidden from you, beloved, that one day with Lord as a thousand years, and a thousand years as one day.
 | [kjv] | But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.
 | [nwb] | But, beloved, be not ignorant of this one thing, that one day with the Lord as a thousand years, and a thousand years as one day.
 | [rsv] | But do not ignore this one fact, beloved, that with the Lord one day is as a thousand years, and a thousand years as one day.
 | [web] | But don't forget this one thing, beloved, that one day is with the Lord as a thousand years, and a thousand years as one day.
 | [ylt] | And this one thing let not be unobserved by you, beloved, that one day with the Lord as a thousand years, and a thousand years as one day;
 | [bbe] | But, my loved ones, keep in mind this one thing, that with the Lord one day is the same as a thousand years, and a thousand years are no more than one day.
3:9 | [cbgb] | 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沈沦，乃愿人人都悔改。 < | >
 | [niv] | The Lord is not slow in keeping his promise, as some understand slowness. He is patient with you, not wanting anyone to perish, but everyone to come to repentance.
 | [asv] | The Lord is not slack concerning his promise, as some count slackness; but is longsuffering to you-ward, not wishing that any should perish, but that all should come to repentance.
 | [jnd] | Lord does not delay his promise, as some account of delay, but is longsuffering towards you, not willing that any should perish, but that all should come to repentance.
 | [kjv] | The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.
 | [nwb] | The Lord is not slack concerning his promise, as some men count slackness; but is long-suffering toward us, not willing that any should perish, but that all should come to repentance.
 | [rsv] | The Lord is not slow about his promise as some count slowness, but is forbearing toward you, not wishing that any should perish, but that all should reach repentance.
 | [web] | The Lord is not slow concerning his promise, as some count slowness; but is longsuffering towards us, not wishing that any should perish, but that all should come to repentance.
 | [ylt] | the Lord is not slow in regard to the promise, as certain count slowness, but is long-suffering to us, not counselling any to be lost but all to pass on to reformation,
 | [bbe] | The Lord is not slow in keeping his word, as he seems to some, but he is waiting in mercy for you, not desiring the destruction of any, but that all may be turned from their evil ways.
3:10 | [cbgb] | 但主的日子要像贼来到一样。那日天必大有响声废去，有形质的都要被烈火销化。地和其上的物都要烧尽了。 < | >
 | [niv] | But the day of the Lord will come like a thief. The heavens will disappear with a roar; the elements will be destroyed by fire, and the earth and everything in it will be laid bare.
 | [asv] | But the day of the Lord will come as a thief; in the which the heavens shall pass away with a great noise, and the elements shall be dissolved with fervent heat, and the earth and the works that are therein shall be burned up.
 | [jnd] | But the day of Lord will come as a thief, in which the heavens will pass away with a rushing noise, and elements, burning with heat, shall be dissolved, and earth and the works in it shall be burnt up.
 | [kjv] | But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.
 | [nwb] | But the day of the Lord will come as a thief in the night; in which the heavens will pass away with a great noise, and the elements will melt with fervent heat, the earth also and the works that are therein will be burned up.
 | [rsv] | But the day of the Lord will come like a thief, and then the heavens will pass away with a loud noise, and the elements will be dissolved with fire, and the earth and the works that are upon it will be burned up.
 | [web] | But the day of the Lord will come as a thief in the night; in which the heavens will pass away with a great noise, and the elements will be dissolved with fervent heat, and the earth and the works that are in it will be burned up.
 | [ylt] | and it will come -- the day of the Lord -- as a thief in the night, in which the heavens with a rushing noise will pass away, and the elements with burning heat be dissolved, and earth and the works in it shall be burnt up.
 | [bbe] | But the day of the Lord will come like a thief; and in that day the heavens will be rolled up with a great noise, and the substance of the earth will be changed by violent heat, and the world and everything in it will be burned up.
3:11 | [cbgb] | 这一切既都要如此销化，你们为人该当怎样圣洁，怎样敬虔， < | >
 | [niv] | Since everything will be destroyed in this way, what kind of people ought you to be? You ought to live holy and godly lives
 | [asv] | Seeing that these things are thus all to be dissolved, what manner of persons ought ye to be in all holy living and godliness,
 | [jnd] | All these things then being to be dissolved, what ought ye to be in holy conversation and godliness,
 | [kjv] | Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,
 | [nwb] | then all these things will be dissolved, what manner ought ye to be in holy deportment and godliness,
 | [rsv] | Since all these things are thus to be dissolved, what sort of persons ought you to be in lives of holiness and godliness,
 | [web] | Therefore since all these things are thus to be destroyed, what manner of persons ought you to be in holy living and godliness,
 | [ylt] | All these, then, being dissolved, what kind of persons doth it behove you to be in holy behaviours and pious acts?
 | [bbe] | Seeing then that all these things are coming to such an end, what sort of persons is it right for you to be, in all holy behaviour and righteousness,
3:12 | [cbgb] | 切切仰望 神的日子来到。在那日天被烧就销化了，有形质的都要被烈火熔化。 < | >
 | [niv] | as you look forward to the day of God and speed its coming. That day will bring about the destruction of the heavens by fire, and the elements will melt in the heat.
 | [asv] | looking for and earnestly desiring the coming of the day of God, by reason of which the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
 | [jnd] | waiting for and hastening the coming of the day of God, by reason of which heavens, being on fire, shall be dissolved, and elements, burning with heat, shall melt?
 | [kjv] | Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
 | [nwb] | Looking for and hasting to the coming of the day of God, in which the heavens being on fire will be dissolved, and the elements will melt with fervent heat?
 | [rsv] | waiting for and hastening the coming of the day of God, because of which the heavens will be kindled and dissolved, and the elements will melt with fire!
 | [web] | looking for and earnestly desiring the coming of the day of God, by reason of which the heavens being on fire will be dissolved, and the elements will melt with fervent heat?
 | [ylt] | waiting for and hasting to the presence of the day of God, by which the heavens, being on fire, shall be dissolved, and the elements with burning heat shall melt;
 | [bbe] | Looking for and truly desiring the coming of the day of God, when the heavens will come to an end through fire, and the substance of the earth will be changed by the great heat?
3:13 | [cbgb] | 但我们照他的应许，盼望新天新地，有义居在其中。 < | >
 | [niv] | But in keeping with his promise we are looking forward to a new heaven and a new earth, the home of righteousness.
 | [asv] | But, according to his promise, we look for new heavens and a new earth, wherein dwelleth righteousness.
 | [jnd] | But, according to his promise, we wait for new heavens and a new earth, wherein dwells righteousness.
 | [kjv] | Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.
 | [nwb] | Nevertheless we, according to his promise, look for new heavens and a new earth, in which dwelleth righteousness.
 | [rsv] | But according to his promise we wait for new heavens and a new earth in which righteousness dwells.
 | [web] | But, according to his promise, we look for new heavens and a new earth, in which dwells righteousness.
 | [ylt] | and for new heavens and a new earth according to His promise we do wait, in which righteousness doth dwell;
 | [bbe] | But having faith in his word, we are looking for a new heaven and a new earth, which will be the resting-place of righteousness.
3:14 | [cbgb] | 亲爱的弟兄阿，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。 < | >
 | [niv] | So then, dear friends, since you are looking forward to this, make every effort to be found spotless, blameless and at peace with him.
 | [asv] | Wherefore, beloved, seeing that ye look for these things, give diligence that ye may be found in peace, without spot and blameless in his sight.
 | [jnd] | Wherefore, beloved, as ye wait for these things, be diligent to be found of him in peace, without spot and blameless;
 | [kjv] | Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.
 | [nwb] | Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found by him in peace, without spot, and blameless.
 | [rsv] | Therefore, beloved, since you wait for these, be zealous to be found by him without spot or blemish, and at peace.
 | [web] | Therefore, beloved, seeing that you look for these things, be diligent to be found in peace, without blemish and blameless in his sight.
 | [ylt] | wherefore, beloved, these things waiting for, be diligent, spotless and unblameable, by Him to be found in peace,
 | [bbe] | For this reason, my loved ones, as you are looking for these things, take great care that when he comes you may be in peace before him, free from sin and every evil thing.
3:15 | [cbgb] | 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧，写了信给你们。 < | >
 | [niv] | Bear in mind that our Lord's patience means salvation, just as our dear brother Paul also wrote you with the wisdom that God gave him.
 | [asv] | And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also, according to the wisdom given to him, wrote unto you;
 | [jnd] | and account the longsuffering of our Lord salvation; according as our beloved brother Paul also has written to you according to the wisdom given to him,
 | [kjv] | And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;
 | [nwb] | And account the long-suffering of our Lord salvation; even as our beloved brother Paul also, according to the wisdom given to him, hath written to you;
 | [rsv] | And count the forbearance of our Lord as salvation. So also our beloved brother Paul wrote to you according to the wisdom given him,
 | [web] | Regard the patience of our Lord as salvation; even as our beloved brother Paul also, according to the wisdom given to him, wrote to you;
 | [ylt] | and the long-suffering of our Lord count ye salvation, according as also our beloved brother Paul -- according to the wisdom given to him -- did write to you,
 | [bbe] | And be certain that the long waiting of the Lord is for salvation; even as our brother Paul has said in his letters to you, from the wisdom which was given to him;
3:16 | [cbgb] | 他一切的信上，也都是讲论这事。信中有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沈沦。 < | >
 | [niv] | He writes the same way in all his letters, speaking in them of these matters. His letters contain some things that are hard to understand, which ignorant and unstable people distort, as they do the other Scriptures, to their own destruction.
 | [asv] | as also in all his epistles, speaking in them of these things; wherein are some things hard to be understood, which the ignorant and unstedfast wrest, as they do also the other scriptures, unto their own destruction.
 | [jnd] | as also in all epistles, speaking in them of these things; among which some things are hard to be understood, which the untaught and ill-established wrest, as also the other scriptures, to their own destruction.
 | [kjv] | As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.
 | [nwb] | As also in all epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as also the other scriptures, to their own destruction.
 | [rsv] | speaking of this as he does in all his letters. There are some things in them hard to understand, which the ignorant and unstable twist to their own destruction, as they do the other scriptures.
 | [web] | as also in all of his letters, speaking in them of these things. In those are some things hard to be understood, which the ignorant and unsettled twist, as they do also to the other scriptures, to their own destruction.
 | [ylt] | as also in all the epistles, speaking in them concerning these things, among which things are certain hard to be understood, which the untaught and unstable do wrest, as also the other Writings, unto their own destruction.
 | [bbe] | And as he said in all his letters, which had to do with these things; in which are some hard sayings, so that, like the rest of the holy Writings, they are twisted by those who are uncertain and without knowledge, to the destruction of their souls.
3:17 | [cbgb] | 亲爱的弟兄阿，你们既然豫先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。 < | >
 | [niv] | Therefore, dear friends, since you already know this, be on your guard so that you may not be carried away by the error of lawless men and fall from your secure position.
 | [asv] | Ye therefore, beloved, knowing these things beforehand, beware lest, being carried away with the error of the wicked, ye fall from your own stedfastness.
 | [jnd] | *Ye* therefore, beloved, knowing things before, take care lest, being led away along with the error of the wicked, ye should fall from your own stedfastness:
 | [kjv] | Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.
 | [nwb] | Ye therefore, beloved, seeing ye know before, beware lest ye also, being led away with the error of the wicked, fall from your own steadfastness.
 | [rsv] | You therefore, beloved, knowing this beforehand, beware lest you be carried away with the error of lawless men and lose your own stability.
 | [web] | You therefore, beloved, knowing these things beforehand, beware lest, being carried away with the error of the wicked, you fall from your own steadfastness.
 | [ylt] | Ye, then, beloved, knowing before, take heed, lest, together with the error of the impious being led away, ye may fall from your own stedfastness,
 | [bbe] | For this reason, my loved ones, having knowledge of these things before they take place, take care that you are not turned away by the error of the uncontrolled, so falling from your true faith.
3:18 | [cbgb] | 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。 <
 | [niv] | But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever! Amen.
 | [asv] | But grow in the grace and knowledge of our Lord and Saviour Jesus Christ. To him be the glory both now and for ever. Amen.
 | [jnd] | but grow in grace, and in knowledge of our Lord and Saviour Jesus Christ. To him glory both now and to day of eternity. Amen.
 | [kjv] | But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever.
 | [nwb] | But grow in grace, and the knowledge of our Lord and Savior Jesus Christ. To him glory both now and for ever. Amen.
 | [rsv] | But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be the glory both now and to the day of eternity. Amen.
 | [web] | But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be the glory both now and forever. Amen.
 | [ylt] | and increase ye in grace, and in the knowledge of our Lord and Saviour Jesus Christ; to him the glory both now, and to the day of the age! Amen.
 | [bbe] | But be increased in grace and in the knowledge of our Lord and Saviour Jesus Christ. May he have glory now and for ever. So be it..


 2 Samuel [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Samuel 1

 撒母耳记下 2 Samuel 1 >>
1:1 | [cbgb] | 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。 >
 | [niv] | After the death of Saul, David returned from defeating the Amalekites and stayed in Ziklag two days.
 | [asv] | And it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
 | [jnd] | And it came to pass after the death of Saul, when David had returned from the slaughter of the Amalekites, that David abode two days in Ziklag.
 | [kjv] | Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
 | [nwb] | Now it came to pass after the death of Saul, when David had returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
 | [rsv] | After the death of Saul, when David had returned from the slaughter of the Amal'ekites, David remained two days in Ziklag;
 | [web] | . It happened after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
 | [ylt] | And it cometh to pass, after the death of Saul, that David hath returned from smiting the Amalekite, and David dwelleth in Ziklag two days,
 | [bbe] | Now after the death of Saul, when David, having come back from the destruction of the Amalekites, had been in Ziklag for two days;
1:2 | [cbgb] | 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。 < | >
 | [niv] | On the third day a man arrived from Saul's camp, with his clothes torn and with dust on his head. When he came to David, he fell to the ground to pay him honor.
 | [asv] | it came to pass on the third day, that, behold, a man came out of the camp from Saul, with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
 | [jnd] | And it came to pass on the third day, that behold, a man came out of the camp from Saul with his garments rent, and earth upon his head; and as soon as he came to David, he fell to the earth and did obeisance.
 | [kjv] | It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
 | [nwb] | It came even to pass on the third day, that behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and it was, when he came to David, that he fell to the earth, and did obeisance.
 | [rsv] | and on the third day, behold, a man came from Saul's camp, with his clothes rent and earth upon his head. And when he came to David, he fell to the ground and did obeisance.
 | [web] | it happened on the third day, that behold, a man came out of the camp from Saul, with his clothes torn, and earth on his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
 | [ylt] | and it cometh to pass, on the third day, that lo, a man hath come in out of the camp from Saul, and his garments rent, and earth on his head; and it cometh to pass, in his coming in unto David, that he falleth to the earth, and doth obeisance.
 | [bbe] | On the third day a man came from Saul's tents, with his clothing out of order and earth on his head: and when he came to David, he went down on the earth and gave him honour.
1:3 | [cbgb] | 大卫问他说，你从哪里来。他说，我从以色列的营里逃来。 < | >
 | [niv] | "Where have you come from?" David asked him. He answered, "I have escaped from the Israelite camp."
 | [asv] | And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
 | [jnd] | And David said to him, Whence comest thou? And he said to him, Out of the camp of Israel am I escaped.
 | [kjv] | And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
 | [nwb] | And David said to him, From whence comest thou? And he said to him, Out of the camp of Israel have I escaped.
 | [rsv] | David said to him, "Where do you come from?" And he said to him, "I have escaped from the camp of Israel."
 | [web] | David said to him, From whence come you? He said to him, Out of the camp of Israel am I escaped.
 | [ylt] | And David saith to him, `Whence comest thou?' and he saith unto him, `Out of the camp of Israel I have escaped.'
 | [bbe] | And David said to him, Where have you come from? And he said, I have come in flight from the tents of Israel.
1:4 | [cbgb] | 大卫又问他说，事情怎样。请你告诉我。他回答说，百姓从阵上逃跑，也有许多人仆倒死亡。扫罗和他儿子约拿单也死了。 < | >
 | [niv] | "What happened?" David asked. "Tell me." He said, "The men fled from the battle. Many of them fell and died. And Saul and his son Jonathan are dead."
 | [asv] | And David said unto him, How went the matter? I pray thee, tell me. And he answered, The people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
 | [jnd] | And David said to him, What has taken place? I pray thee, tell me. And he said that the people had fled from the battle, and many of the people also had fallen and died, and that Saul and Jonathan his son were dead also.
 | [kjv] | And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
 | [nwb] | And David said to him, How went the matter? I pray thee, tell me. And he answered, That the people have fled from the battle, and many of the people also have fallen, and are dead; and Saul and Jonathan his son are dead also.
 | [rsv] | And David said to him, "How did it go? Tell me." And he answered, "The people have fled from the battle, and many of the people also have fallen and are dead; and Saul and his son Jonathan are also dead."
 | [web] | David said to him, How went the matter? Please tell me. He answered, The people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
 | [ylt] | And David saith unto him, `What hath been the matter? declare, I pray thee, to me.' And he saith, that `The people hath fled from the battle, and also a multitude hath fallen of the people, and they die; and also Saul and Jonathan his son have died.'
 | [bbe] | And David said to him, How did things go? Give me the news. And in answer he said, The people have gone in flight from the fight, and a great number of them are dead; and Saul and his son Jonathan are dead.
1:5 | [cbgb] | 大卫问报信的少年人说，你怎麽知道扫罗和他儿子约拿单死了呢？ < | >
 | [niv] | Then David said to the young man who brought him the report, "How do you know that Saul and his son Jonathan are dead?"
 | [asv] | And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son are dead?
 | [jnd] | And David said to the young man that told him, How knowest thou that Saul and Jonathan his son are dead?
 | [kjv] | And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?
 | [nwb] | And David said to the young man that told him, How knowest thou that Saul and Jonathan his son are dead?
 | [rsv] | Then David said to the young man who told him, "How do you know that Saul and his son Jonathan are dead?"
 | [web] | David said to the young man who told him, How know you that Saul and Jonathan his son are dead?
 | [ylt] | And David saith unto the youth who is declaring to him, `How hast thou known that Saul and Jonathan his son dead?'
 | [bbe] | And David said to the young man who gave him the news, Why are you certain that Saul and his son Jonathan are dead?
1:6 | [cbgb] | 报信的少年人说，我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。 < | >
 | [niv] | "I happened to be on Mount Gilboa," the young man said, "and there was Saul, leaning on his spear, with the chariots and riders almost upon him.
 | [asv] | And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul was leaning upon his spear; and, lo, the chariots and the horsemen followed hard after him.
 | [jnd] | And the young man that told him said, I happened by chance to be upon mount Gilboa, and behold, Saul leaned on his spear; and behold, the chariots and horsemen followed hard after him.
 | [kjv] | And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.
 | [nwb] | And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and lo, the chariots and horsemen followed hard after him.
 | [rsv] | And the young man who told him said, "By chance I happened to be on Mount Gilbo'a; and there was Saul leaning upon his spear; and lo, the chariots and the horsemen were close upon him.
 | [web] | The young man who told him said, As I happened by chance on mount Gilboa, behold, Saul was leaning on his spear; and, behold, the chariots and the horsemen followed hard after him.
 | [ylt] | And the youth who is declaring to him saith, I happened to meet in mount Gilboa, and lo, Saul is leaning on his spear; and lo, the chariots and those possessing horses have followed him;
 | [bbe] | And the young man said, I came by chance to Mount Gilboa, and I saw Saul supporting himself on his spear; and the war-carriages and horsemen overtook him.
1:7 | [cbgb] | 他回头看见我，就呼叫我。我说，我在这里。 < | >
 | [niv] | When he turned around and saw me, he called out to me, and I said, `What can I do?'
 | [asv] | And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
 | [jnd] | And he looked behind him, and saw me, and called to me. And I said, Here am I.
 | [kjv] | And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
 | [nwb] | And when he looked behind him, he saw me, and called to me. And I answered, Here I.
 | [rsv] | And when he looked behind him, he saw me, and called to me. And I answered, 'Here I am.'
 | [web] | When he looked behind him, he saw me, and called to me. I answered, Here am I.
 | [ylt] | and he turneth behind him, and seeth me, and calleth unto me, and I say, Here I.
 | [bbe] | And looking back, he saw me and gave a cry to me. And answering him I said, Here am I.
1:8 | [cbgb] | 他问我说，你是什么人。我说，我是亚玛力人。 < | >
 | [niv] | "He asked me, `Who are you?' "`An Amalekite,' I answered.
 | [asv] | And he said unto me, Who art thou? And I answered him, I am an Amalekite.
 | [jnd] | And he said to me, Who art thou? And I said to him, I am an Amalekite.
 | [kjv] | And he said unto me, Who art thou? And I answered him, I am an Amalekite.
 | [nwb] | And he said to me, Who thou? And I answered him, I an Amalekite.
 | [rsv] | And he said to me, 'Who are you?' I answered him, 'I am an Amal'ekite.'
 | [web] | He said to me, Who are you? I answered him, I am an Amalekite.
 | [ylt] | And he saith to me, Who thou? and I say unto him, An Amalekite I .'
 | [bbe] | And he said to me, Who are you? And I said, I am an Amalekite.
1:9 | [cbgb] | 他说，请你来，将我杀死。因为痛苦抓住我，我的生命尚存。 < | >
 | [niv] | "Then he said to me, `Stand over me and kill me! I am in the throes of death, but I'm still alive.'
 | [asv] | And he said unto me, Stand, I pray thee, beside me, and slay me; for anguish hath taken hold of me, because my life is yet whole in me.
 | [jnd] | He said to me again, Stand, I pray thee, over me, and slay me; for anguish has seized me; for my life is yet whole in me.
 | [kjv] | He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.
 | [nwb] | He said to me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life yet whole in me.
 | [rsv] | And he said to me, 'Stand beside me and slay me; for anguish has seized me, and yet my life still lingers.'
 | [web] | He said to me, Stand, I pray you, beside me, and kill me; for anguish has taken hold of me, because my life is yet whole in me.
 | [ylt] | `And he saith unto me, Stand, I pray thee, over me, and put me to death, for seized me hath the arrow, for all my soul still in me.
 | [bbe] | Then he said to me, Come here to my side, and put me to death, for the pain of death has me in its grip but my life is still strong in me.
1:10 | [cbgb] | 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。 < | >
 | [niv] | "So I stood over him and killed him, because I knew that after he had fallen he could not survive. And I took the crown that was on his head and the band on his arm and have brought them here to my lord."
 | [asv] | So I stood beside him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
 | [jnd] | So I stood over him, and put him to death, for I knew that he would not live after his fall; and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither to my lord.
 | [kjv] | So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
 | [nwb] | So I stood upon him, and slew him, because I was sure that he could not live after that he had fallen: and I took the crown that upon his head, and the bracelet that on his arm, and have brought them hither to my lord.
 | [rsv] | So I stood beside him, and slew him, because I was sure that he could not live after he had fallen; and I took the crown which was on his head and the armlet which was on his arm, and I have brought them here to my lord."
 | [web] | So I stood beside him, and killed him, because I was sure that he could not live after that he was fallen: and I took the crown that was on his head, and the bracelet that was on his arm, and have brought them here to my lord.
 | [ylt] | And I stand over him, and put him to death, for I knew that he doth not live after his falling, and I take the crown which on his head, and the bracelet which on his arm, and bring them in unto my lord hither.'
 | [bbe] | So I put my foot on him and gave him his death-blow, because I was certain that he would not go on living after his fall: and I took the crown from his head and the band from his arm, and I have them here for my lord.
1:11 | [cbgb] | 大卫就撕裂衣服，跟随他的人也是如此， < | >
 | [niv] | Then David and all the men with him took hold of their clothes and tore them.
 | [asv] | Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
 | [jnd] | Then David took hold of his garments and rent them; and all the men that were with him likewise.
 | [kjv] | Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
 | [nwb] | Then David took hold on his clothes, and rent them; and likewise all the men that with him:
 | [rsv] | Then David took hold of his clothes, and rent them; and so did all the men who were with him;
 | [web] | Then David took hold on his clothes, and tore them; and likewise all the men who were with him:
 | [ylt] | And David taketh hold on his garments, and rendeth them, and also all the men who with him,
 | [bbe] | Then David gave way to bitter grief, and so did all the men who were with him:
1:12 | [cbgb] | 而且悲哀哭号，禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人，倒在刀下。 < | >
 | [niv] | They mourned and wept and fasted till evening for Saul and his son Jonathan, and for the army of the LORD and the house of Israel, because they had fallen by the sword.
 | [asv] | and they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of Jehovah, and for the house of Israel; because they were fallen by the sword.
 | [jnd] | And they mourned, and wept, and fasted until even for Saul, and for Jonathan his son, and for the people of Jehovah, and for the house of Israel; because they were fallen by the sword.
 | [kjv] | And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.
 | [nwb] | And they mourned and wept, and fasted until evening, for Saul and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they had fallen by the sword.
 | [rsv] | and they mourned and wept and fasted until evening for Saul and for Jonathan his son and for the people of the LORD and for the house of Israel, because they had fallen by the sword.
 | [web] | and they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of Yahweh, and for the house of Israel; because they were fallen by the sword.
 | [ylt] | and they mourn, and weep, and fast till the evening, for Saul, and for Jonathan his son, and for the people of Jehovah, and for the house of Israel, because they have fallen by the sword.
 | [bbe] | And till evening they gave themselves to sorrow and weeping, and took no food, weeping for Saul and for Jonathan, his son, and for the people of the Lord and for the men of Israel; because they had come to their end by the sword.
1:13 | [cbgb] | 大卫问报信的少年人说，你是哪里的人。他说，我是亚玛力客人的儿子。 < | >
 | [niv] | David said to the young man who brought him the report, "Where are you from?" "I am the son of an alien, an Amalekite," he answered.
 | [asv] | And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a sojourner, an Amalekite.
 | [jnd] | And David said to the young man that told him, Whence art thou? And he said, I am the son of an Amalekite stranger.
 | [kjv] | And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.
 | [nwb] | And David said to the young man that told him, Whence thou? And he answered, I the son of a stranger, an Amalekite.
 | [rsv] | And David said to the young man who told him, "Where do you come from?" And he answered, "I am the son of a sojourner, an Amal'ekite."
 | [web] | David said to the young man who told him, Whence are you? He answered, I am the son of a sojourner, an Amalekite.
 | [ylt] | And David saith unto the youth who is declaring to him, `Whence thou?' and he saith, `Son of a sojourner, an Amalekite, I .'
 | [bbe] | And David said to the young man who had given him the news, Where do you come from? And he said, I am the son of a man from a strange land; I am an Amalekite.
1:14 | [cbgb] | 大卫说，你伸手杀害耶和华的受膏者，怎麽不畏惧呢？ < | >
 | [niv] | David asked him, "Why were you not afraid to lift your hand to destroy the LORD's anointed?"
 | [asv] | And David said unto him, How wast thou not afraid to put forth thy hand to destroy Jehovah's anointed?
 | [jnd] | And David said to him, How wast thou not afraid to stretch forth thy hand to destroy Jehovah's anointed?
 | [kjv] | And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD's anointed?
 | [nwb] | And David said to him, How wast thou not afraid to stretch forth thy hand to destroy the LORD'S anointed?
 | [rsv] | David said to him, "How is it you were not afraid to put forth your hand to destroy the LORD'S anointed?"
 | [web] | David said to him, How were you not afraid to put forth your hand to destroy Yahweh's anointed?
 | [ylt] | And David saith unto him, `How wast thou not afraid to put forth thy hand to destroy the anointed of Jehovah?'
 | [bbe] | And David said to him, Had you no fear of stretching out your hand to put to death the one marked with the holy oil?
1:15 | [cbgb] | 大卫叫了一个少年人来，说，你去杀他吧。 < | >
 | [niv] | Then David called one of his men and said, "Go, strike him down!" So he struck him down, and he died.
 | [asv] | And David called one of the young men, and said, Go near, and fall upon him. And he smote him, so that he died.
 | [jnd] | Then David called one of the young men and said, Draw near, fall on him. And he smote him that he died.
 | [kjv] | And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.
 | [nwb] | And David called one of the young men, and said, Go near, fall upon him. And he smote him that he died.
 | [rsv] | Then David called one of the young men and said, "Go, fall upon him." And he smote him so that he died.
 | [web] | David called one of the young men, and said, Go near, and fall on him. He struck him, so that he died.
 | [ylt] | And David calleth to one of the youths, and saith, `Draw nigh -- fall upon him;' and he smiteth him, and he dieth;
 | [bbe] | And David sent for one of his young men and said, Go near and put an end to him. And he put him to death.
1:16 | [cbgb] | 大卫对他说，你流人血的罪归到自己的头上，因为你亲口作见证说，我杀了耶和华的受膏者。少年人就把他杀了。 < | >
 | [niv] | For David had said to him, "Your blood be on your own head. Your own mouth testified against you when you said, `I killed the LORD's anointed.'"
 | [asv] | And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain Jehovah's anointed.
 | [jnd] | And David said to him, Thy blood be upon thy head; for thy mouth has testified against thee, saying, I have slain Jehovah's anointed.
 | [kjv] | And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD's anointed.
 | [nwb] | And David said to him, Thy blood upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.
 | [rsv] | And David said to him, "Your blood be upon your head; for your own mouth has testified against you, saying, 'I have slain the LORD'S anointed.'"
 | [web] | David said to him, Your blood be on your head; for your mouth has testified against you, saying, I have slain Yahweh's anointed.
 | [ylt] | and David saith unto him, `Thy blood on thine own head, for thy mouth hath testified against thee, saying, I -- I put to death the anointed of Jehovah.'
 | [bbe] | And David said to him, May your blood be on your head; for your mouth has given witness against you, saying, I have put to death the man marked with the holy oil.
1:17 | [cbgb] | 大卫作哀歌，吊扫罗和他儿子约拿单， < | >
 | [niv] | David took up this lament concerning Saul and his son Jonathan,
 | [asv] | And David lamented with this lamentation over Saul and over Jonathan his son
 | [jnd] | And David lamented with this lamentation over Saul and over Jonathan his son;
 | [kjv] | And David lamented with this lamentation over Saul and over Jonathan his son:
 | [nwb] | And David lamented with this lamentation over Saul, and over Jonathan his son:
 | [rsv] | And David lamented with this lamentation over Saul and Jonathan his son,
 | [web] | . David lamented with this lamentation over Saul and over Jonathan his son
 | [ylt] | And David lamenteth with this lamentation over Saul, and over Jonathan his son;
 | [bbe] | Then David made this song of grief for Saul and Jonathan, his son:
1:18 | [cbgb] | 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。 < | >
 | [niv] | and ordered that the men of Judah be taught this lament of the bow (it is written in the Book of Jashar):
 | [asv] | (and he bade them teach the children of Judah the song of the bow: behold, it is written in the book of Jashar):
 | [jnd] | and he bade them teach the children of Judah the bow. Behold, it is written in the book of Jasher: --
 | [kjv] | (Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)
 | [nwb] | (Also he bade them teach the children of Judah the bow: behold, written in the book of Jasher.)
 | [rsv] | and he said it should be taught to the people of Judah; behold, it is written in the Book of Jashar. He said:
 | [web] | (and he bade them teach the children of Judah the bow: behold, it is written in the book of Jashar):
 | [ylt] | and he saith to teach the sons of Judah `The Bow;' lo, it is written on the book of the Upright: --
 | [bbe] | (It is recorded in the book of Jashar for teaching to the sons of Judah) and he said:
1:19 | [cbgb] | 歌中说，以色列阿，你尊荣者在山上被杀。大英雄何竟死亡。 < | >
 | [niv] | "Your glory, O Israel, lies slain on your heights. How the mighty have fallen!
 | [asv] | Thy glory, O Israel, is slain upon thy high places! How are the mighty fallen!
 | [jnd] | The beauty of Israel is slain upon thy high places: how are the mighty fallen!
 | [kjv] | The beauty of Israel is slain upon thy high places: how are the mighty fallen!
 | [nwb] | The beauty of Israel is slain upon thy high places: how are the mighty fallen!
 | [rsv] | "Thy glory, O Israel, is slain upon thy high places! How are the mighty fallen!
 | [web] | . Your glory, Israel, is slain on your high places!How are the mighty fallen!
 | [ylt] | `The Roebuck, O Israel, On thy high places wounded; How have the mighty fallen!
 | [bbe] | The glory, O Israel, is dead on your high places! How have the great ones been made low!
1:20 | [cbgb] | 不要在迦特报告。不要在亚实基伦街上传扬。免得非利士的女子欢乐。免得未受割礼之人的女子矜夸。 < | >
 | [niv] | "Tell it not in Gath, proclaim it not in the streets of Ashkelon, lest the daughters of the Philistines be glad, lest the daughters of the uncircumcised rejoice.
 | [asv] | Tell it not in Gath, Publish it not in the streets of Ashkelon; Lest the daughters of the Philistines rejoice, Lest the daughters of the uncircumcised triumph.
 | [jnd] | Tell not in Gath, carry not the tidings in the streets of Ashkelon; Lest the daughters of the Philistines rejoice, Lest the daughters of the uncircumcised triumph.
 | [kjv] | Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.
 | [nwb] | Tell not in Gath, publish not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.
 | [rsv] | Tell it not in Gath, publish it not in the streets of Ash'kelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised exult.
 | [web] | . Don't tell it in Gath,Don't publish it in the streets of Ashkelon;Lest the daughters of the Philistines rejoice,Lest the daughters of the uncircumcised triumph.
 | [ylt] | Declare not in Gath, Proclaim not the tidings in the streets of Ashkelon, Lest they rejoice -- The daughters of the Philistines, Lest they exult -- The daughters of the Uncircumcised!
 | [bbe] | Give no news of it in Gath, let it not be said in the streets of Ashkelon; or the daughters of the Philistines will be glad, the daughters of men without circumcision will be uplifted in joy.
1:21 | [cbgb] | 基利波山哪，愿你那里没有雨露。愿你田地无土产可作供物。因为英雄的盾牌在那里被污丢弃。扫罗的盾牌彷佛未曾抹油。 < | >
 | [niv] | "O mountains of Gilboa, may you have neither dew nor rain, nor fields that yield offerings . For there the shield of the mighty was defiled, the shield of Saul--no longer rubbed with oil.
 | [asv] | Ye mountains of Gilboa, Let there be no dew nor rain upon you, neither fields of offerings: For there the shield of the mighty was vilely cast away, The shield of Saul, not anointed with oil.
 | [jnd] | Ye mountains of Gilboa, let there be no dew, no rain upon you, nor fields of heave-offerings! For there the shield of the mighty was vilely cast away, The shield of Saul, not anointed with oil.
 | [kjv] | Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.
 | [nwb] | Ye mountains of Gilboa, no dew, neither rain upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, not anointed with oil.
 | [rsv] | "Ye mountains of Gilbo'a, let there be no dew or rain upon you, nor upsurging of the deep! For there the shield of the mighty was defiled, the shield of Saul, not anointed with oil.
 | [web] | . You mountains of Gilboa,Let there be no dew nor rain on you, neither fields of offerings:For there the shield of the mighty was vilely cast away,The shield of Saul, not anointed with oil.
 | [ylt] | Mountains of Gilboa! No dew nor rain be on you, And fields of heave-offerings! For there hath become loathsome The shield of the mighty, The shield of Saul -- without the anointed with oil.
 | [bbe] | O mountains of Gilboa, let there be no dew or rain on you, you fields of death: for there the arms of the strong have been shamed, the arms of Saul, as if he had not been marked with the holy oil.
1:22 | [cbgb] | 约拿单的弓箭非流敌人的血不退缩。扫罗的刀剑非剖勇士的油不收回。 < | >
 | [niv] | From the blood of the slain, from the flesh of the mighty, the bow of Jonathan did not turn back, the sword of Saul did not return unsatisfied.
 | [asv] | From the blood of the slain, from the fat of the mighty, The bow of Jonathan turned not back, And the sword of Saul returned not empty.
 | [jnd] | From the blood of the slain, from the fat of the mighty, The bow of Jonathan turned not back, And the sword of Saul returned not empty.
 | [kjv] | From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
 | [nwb] | From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
 | [rsv] | "From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
 | [web] | . From the blood of the slain, from the fat of the mighty,The bow of Jonathan didn't turn back,The sword of Saul didn't return empty.
 | [ylt] | From the blood of the wounded, From the fat of the mighty, The bow of Jonathan Hath not turned backward; And the sword of Saul doth not return empty.
 | [bbe] | From the blood of the dead, from the fat of the strong, the bow of Jonathan was not turned back, the sword of Saul did not come back unused.
1:23 | [cbgb] | 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。 < | >
 | [niv] | "Saul and Jonathan-- in life they were loved and gracious, and in death they were not parted. They were swifter than eagles, they were stronger than lions.
 | [asv] | Saul and Jonathan were lovely and pleasant in their lives, And in their death they were not divided: They were swifter than eagles, They were stronger than lions.
 | [jnd] | Saul and Jonathan, beloved and pleasant in their lives, Even in their death were not divided; They were swifter than eagles, they were stronger than lions.
 | [kjv] | Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.
 | [nwb] | Saul and Jonathan lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.
 | [rsv] | "Saul and Jonathan, beloved and lovely! In life and in death they were not divided; they were swifter than eagles, they were stronger than lions.
 | [web] | . Saul and Jonathan were lovely and pleasant in their lives,In their death they were not divided:They were swifter than eagles,They were stronger than lions.
 | [ylt] | Saul and Jonathan! They are loved and pleasant in their lives, And in their death they have not been parted. Than eagles they have been lighter, Than lions they have been mightier!
 | [bbe] | Saul and Jonathan were loved and pleasing; in their lives and in their death they were not parted; they went more quickly than eagles, they were stronger than lions.
1:24 | [cbgb] | 以色列的女子阿，当为扫罗哭号。他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。 < | >
 | [niv] | "O daughters of Israel, weep for Saul, who clothed you in scarlet and finery, who adorned your garments with ornaments of gold.
 | [asv] | Ye daughters of Israel, weep over Saul, Who clothed you in scarlet delicately, Who put ornaments of gold upon your apparel.
 | [jnd] | Ye daughters of Israel, weep over Saul, who clothed you in scarlet with splendour, Who put ornaments of gold upon your apparel.
 | [kjv] | Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.
 | [nwb] | Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with delights, who put ornaments of gold upon your apparel.
 | [rsv] | "Ye daughters of Israel, weep over Saul, who clothed you daintily in scarlet, who put ornaments of gold upon your apparel.
 | [web] | . You daughters of Israel, weep over Saul,Who clothed you in scarlet delicately,Who put ornaments of gold on your clothing.
 | [ylt] | Daughters of Israel! for Saul weep ye, Who is clothing you scarlet with delights. Who is lifting up ornaments of gold on your clothing.
 | [bbe] | O daughters of Israel, have sorrow for Saul, by whom you were delicately clothed in robes of red, with ornaments of gold on your dresses.
1:25 | [cbgb] | 英雄何竟在阵上仆倒。约拿单何竟在山上被杀。 < | >
 | [niv] | "How the mighty have fallen in battle! Jonathan lies slain on your heights.
 | [asv] | How are the mighty fallen in the midst of the battle! Jonathan is slain upon thy high places.
 | [jnd] | How are the mighty fallen in the midst of the battle! Jonathan is slain upon thy high places.
 | [kjv] | How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.
 | [nwb] | How are the mighty fallen in the midst of the battle! O Jonathan slain in thy high places.
 | [rsv] | "How are the mighty fallen in the midst of the battle! "Jonathan lies slain upon thy high places.
 | [web] | . How are the mighty fallen in the midst of the battle!Jonathan is slain on your high places.
 | [ylt] | How have the mighty fallen In the midst of the battle! Jonathan! on thy high places wounded!
 | [bbe] | How have the great ones been made low in the fight! Jonathan is dead on your high places.
1:26 | [cbgb] | 我兄约拿单哪，我为你悲伤。我甚喜悦你。你向我发的爱情奇妙非常，过于妇女的爱情。 < | >
 | [niv] | I grieve for you, Jonathan my brother; you were very dear to me. Your love for me was wonderful, more wonderful than that of women.
 | [asv] | I am distressed for thee, my brother Jonathan: Very pleasant hast thou been unto me: Thy love to me was wonderful, Passing the love of women.
 | [jnd] | I am distressed for thee, my brother Jonathan: very pleasant wast thou unto me; Thy love to me was wonderful, passing women's love.
 | [kjv] | I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.
 | [nwb] | I am distressed for thee, my brother Jonathan: very pleasant hast thou been to me: thy love to me was wonderful, passing the love of women.
 | [rsv] | I am distressed for you, my brother Jonathan; very pleasant have you been to me; your love to me was wonderful, passing the love of women.
 | [web] | . I am distressed for you, my brother Jonathan:Very pleasant have you been to me:Your love to me was wonderful,Passing the love of women.
 | [ylt] | I am in distress for thee, my brother Jonathan, Very pleasant wast thou to me; Wonderful was thy love to me, Above the love of women!
 | [bbe] | I am full of grief for you, my brother Jonathan: very dear have you been to me: your love for me was a wonder, greater than the love of women.
1:27 | [cbgb] | 英雄何竟仆倒。战具何竟灭没。 <
 | [niv] | "How the mighty have fallen! The weapons of war have perished!"
 | [asv] | How are the mighty fallen, And the weapons of war perished!
 | [jnd] | How are the mighty fallen, and the instruments of war perished!
 | [kjv] | How are the mighty fallen, and the weapons of war perished!
 | [nwb] | How have the mighty fallen, and the weapons of war perished!
 | [rsv] | "How are the mighty fallen, and the weapons of war perished!"
 | [web] | . How are the mighty fallen,The weapons of war perished!
 | [ylt] | How have the mighty fallen, Yea, the weapons of war perish!'
 | [bbe] | How have the great ones been made low, and the arms of war broken!


Interlinear Bible:2 Samuel 2

 撒母耳记下 2 Samuel 2 << || >>
2:1 | [cbgb] | 此后，大卫问耶和华说，我上犹大的一个城去可以麽？耶和华说，可以。大卫说，我上哪一个城去呢？耶和华说，上希伯仑去。 >
 | [niv] | In the course of time, David inquired of the LORD. "Shall I go up to one of the towns of Judah?" he asked. The LORD said, "Go up." David asked, "Where shall I go?" "To Hebron," the LORD answered.
 | [asv] | And it came to pass after this, that David inquired of Jehovah, saying, Shall I go up into any of the cities of Judah? And Jehovah said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
 | [jnd] | And it came to pass after this that David inquired of Jehovah, saying, Shall I go up into one of the cities of Judah? And Jehovah said to him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
 | [kjv] | And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
 | [nwb] | And it came to pass after this, that David inquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said to him, Go up. And David said, Whither shall I go up? And he said, To Hebron.
 | [rsv] | After this David inquired of the LORD, "Shall I go up into any of the cities of Judah?" And the LORD said to him, "Go up." David said, "To which shall I go up?" And he said, "To Hebron."
 | [web] | . It happened after this, that David inquired of Yahweh, saying, Shall I go up into any of the cities of Judah? Yahweh said to him, Go up. David said, Where shall I go up? He said, To Hebron.
 | [ylt] | And it cometh to pass afterwards, that David asketh at Jehovah, saying, `Do I go up into one of the cities of Judah?' and Jehovah saith unto him, `Go up.' And David saith, `Whither do I go up?' and He saith, `To Hebron.'
 | [bbe] | Now after this, David, questioning the Lord, said, Am I to go up into any of the towns of Judah? And the Lord said to him, Go up. And David said, Where am I to go? And he said, To Hebron.
2:2 | [cbgb] | 于是大卫和他的两个妻，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。 < | >
 | [niv] | So David went up there with his two wives, Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.
 | [asv] | So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [jnd] | So David went up thither, and his two wives also, Ahinoam the Jizreelitess, and Abigail the wife of Nabal the Carmelite.
 | [kjv] | So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.
 | [nwb] | So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail, Nabal's wife the Carmelite.
 | [rsv] | So David went up there, and his two wives also, Ahin'o-am of Jezreel, and Ab'igail the widow of Nabal of Carmel.
 | [web] | So David went up there, and his two wives also, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [ylt] | And David goeth up thither, and also his two wives, Ahinoam the Jezreelitess, and Abigail wife of Nabal the Carmelite;
 | [bbe] | So David went there, taking with him his two wives, Ahinoam of Jezreel, and Abigail, the wife of Nabal of Carmel.
2:3 | [cbgb] | 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。 < | >
 | [niv] | David also took the men who were with him, each with his family, and they settled in Hebron and its towns.
 | [asv] | And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
 | [jnd] | And his men that were with him did David bring up, every man with his household; and they dwelt in the cities of Hebron.
 | [kjv] | And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
 | [nwb] | And his men that with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
 | [rsv] | And David brought up his men who were with him, every one with his household; and they dwelt in the towns of Hebron.
 | [web] | His men who were with him did David bring up, every man with his household: and they lived in the cities of Hebron.
 | [ylt] | and his men who with him hath David brought up -- a man and his household -- and they dwell in the cities of Hebron.
 | [bbe] | And David took all his men with him, every man with his family: and they were living in the towns round Hebron.
2:4 | [cbgb] | 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说，葬埋扫罗的是基列雅比人。 < | >
 | [niv] | Then the men of Judah came to Hebron and there they anointed David king over the house of Judah. When David was told that it was the men of Jabesh Gilead who had buried Saul,
 | [asv] | And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, The men of Jabesh-gilead were they that buried Saul.
 | [jnd] | And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, It is the men of Jabesh-Gilead that have buried Saul.
 | [kjv] | And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.
 | [nwb] | And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, the men of Jabesh-gilead that buried Saul.
 | [rsv] | And the men of Judah came, and there they anointed David king over the house of Judah. When they told David, "It was the men of Ja'besh-gil'ead who buried Saul,"
 | [web] | The men of Judah came, and there they anointed David king over the house of Judah. They told David, saying, The men of Jabesh-gilead were those who buried Saul.
 | [ylt] | And the men of Judah come, and anoint there David for king over the house of Judah; and they declare to David, saying, `The men of Jabesh-Gilead they who buried Saul.'
 | [bbe] | And the men of Judah came there, and with the holy oil made David king over the people of Judah. And word came to David that it was the men of Jabesh-gilead who put Saul's body in its last resting-place.
2:5 | [cbgb] | 大卫就差人去见基列雅比人，对他们说，你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。 < | >
 | [niv] | he sent messengers to the men of Jabesh Gilead to say to them, "The LORD bless you for showing this kindness to Saul your master by burying him.
 | [asv] | And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be ye of Jehovah, that ye have showed this kindness unto your lord, even unto Saul, and have buried him.
 | [jnd] | And David sent messengers to the men of Jabesh-Gilead, and said to them, Blessed be ye of Jehovah, that ye have shewn this kindness to your lord, to Saul, and have buried him!
 | [kjv] | And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.
 | [nwb] | And David sent messengers to the men of Jabesh-gilead, and said to them, Blessed ye of the LORD, that ye have shown this kindness to your lord, to Saul, and have buried him.
 | [rsv] | David sent messengers to the men of Ja'besh-gil'ead, and said to them, "May you be blessed by the LORD, because you showed this loyalty to Saul your lord, and buried him!
 | [web] | David sent messengers to the men of Jabesh-gilead, and said to them, Blessed be you of Yahweh, that you have showed this kindness to your lord, even to Saul, and have buried him.
 | [ylt] | And David sendeth messengers unto the men of Jabesh-Gilead, and saith unto them, `Blessed ye of Jehovah, in that ye have done this kindness with your lord, with Saul, that ye bury him.
 | [bbe] | And David sent to the men of Jabesh-gilead and said to them, May the Lord give you his blessing, because you have done this kind act to Saul your lord, and have put his body to rest!
2:6 | [cbgb] | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。 < | >
 | [niv] | May the LORD now show you kindness and faithfulness, and I too will show you the same favor because you have done this.
 | [asv] | And now Jehovah show lovingkindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
 | [jnd] | And now Jehovah shew kindness and faithfulness to you; and I also will requite you this good, because ye have done this thing.
 | [kjv] | And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
 | [nwb] | And now the LORD show kindness and truth to you: and I also will requite you this kindness, because ye have done this thing.
 | [rsv] | Now may the LORD show steadfast love and faithfulness to you! And I will do good to you because you have done this thing.
 | [web] | Now Yahweh show lovingkindness and truth to you: and I also will requite you this kindness, because you have done this thing.
 | [ylt] | `And, now, Jehovah doth with you kindness and truth, and also, I do with you this good because ye have done this thing;
 | [bbe] | May the Lord be good and true to you: and I myself will see that your kind act is rewarded, because you have done this thing.
2:7 | [cbgb] | 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。 < | >
 | [niv] | Now then, be strong and brave, for Saul your master is dead, and the house of Judah has anointed me king over them."
 | [asv] | Now therefore let your hands be strong, and be ye valiant; for Saul your lord is dead, and also the house of Judah have anointed me king over them.
 | [jnd] | And now let your hands be strong, and be ye valiant; for your master Saul is dead, and also the house of Judah have anointed me king over them.
 | [kjv] | Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
 | [nwb] | Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
 | [rsv] | Now therefore let your hands be strong, and be valiant; for Saul your lord is dead, and the house of Judah has anointed me king over them."
 | [web] | Now therefore let your hands be strong, and be you valiant; for Saul your lord is dead, and also the house of Judah have anointed me king over them.
 | [ylt] | and now, are your hands strong, and be ye for sons of valour, for your lord Saul. dead, and also -- me have the house of Judah anointed for king over them.'
 | [bbe] | Then let your hands be strong, and have no fear: though Saul your lord is dead, the people of Judah have made me their king.
2:8 | [cbgb] | 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河，到玛哈念， < | >
 | [niv] | Meanwhile, Abner son of Ner, the commander of Saul's army, had taken Ish-Bosheth son of Saul and brought him over to Mahanaim.
 | [asv] | Now Abner the son of Ner, captain of Saul's host, had taken Ish-bosheth the son of Saul, and brought him over to Mahanaim;
 | [jnd] | And Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;
 | [kjv] | But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;
 | [nwb] | But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim;
 | [rsv] | Now Abner the son of Ner, commander of Saul's army, had taken Ish-bo'sheth the son of Saul, and brought him over to Mahana'im;
 | [web] | Now Abner the son of Ner, captain of Saul's host, had taken Ish-bosheth the son of Saul, and brought him over to Mahanaim;
 | [ylt] | And Abner, son of Ner, head of the host which Saul hath, hath taken Ish-Bosheth, son of Saul, and causeth him to pass over to Mahanaim,
 | [bbe] | Now Abner, the son of Ner, captain of Saul's army, had taken Saul's son Ish-bosheth over to Mahanaim,
2:9 | [cbgb] | 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯，和以色列众人。 < | >
 | [niv] | He made him king over Gilead, Ashuri and Jezreel, and also over Ephraim, Benjamin and all Israel.
 | [asv] | and he made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [jnd] | and made him king over Gilead, and over the Asshurites, and over Jizreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [kjv] | And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [nwb] | And he made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [rsv] | and he made him king over Gilead and the Ash'urites and Jezreel and E'phraim and Benjamin and all Israel.
 | [web] | and he made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [ylt] | and causeth him to reign over Gilead, and over the Ashurite, and over Jezreel, and over Ephraim, and over Benjamin, and over Israel -- all of it.
 | [bbe] | And made him king over Gilead and the Asherites and over Jezreel and Ephraim and Benjamin, that is, over all Israel.
2:10 | [cbgb] | 扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年。惟独犹大家归从大卫。 < | >
 | [niv] | Ish-Bosheth son of Saul was forty years old when he became king over Israel, and he reigned two years. The house of Judah, however, followed David.
 | [asv] | Ish-bosheth, Saul's son, was forty years old when he began to reign over Israel, and he reigned two years. But the house of Judah followed David.
 | [jnd] | Ishbosheth Saul's son was forty years old when he began to reign over Israel, and he reigned two years. However, the house of Judah followed David.
 | [kjv] | Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.
 | [nwb] | Ish-bosheth, Saul's son, forty years old when he began to reign over Israel, and he reigned two years: but the house of Judah followed David.
 | [rsv] | Ish-bo'sheth, Saul's son, was forty years old when he began to reign over Israel, and he reigned two years. But the house of Judah followed David.
 | [web] | Ish-bosheth, Saul's son, was forty years old when he began to reign over Israel, and he reigned two years. But the house of Judah followed David.
 | [ylt] | A son of forty years, Ish-Bosheth son of Saul, in his reigning over Israel, and two years he hath reigned, only the house of Judah have been after David.
 | [bbe] | (Saul's son Ish-bosheth was forty years old when he became king over Israel, and he was ruler for two years.) But Judah was on the side of David.
2:11 | [cbgb] | 大卫在希伯仑作犹大家的王，共七年零六个月。 < | >
 | [niv] | The length of time David was king in Hebron over the house of Judah was seven years and six months.
 | [asv] | And the time that David was king in Hebron over the house of Judah was seven years and six months.
 | [jnd] | And the time that David was king in Hebron over the house of Judah was seven years and six months.
 | [kjv] | And the time that David was king in Hebron over the house of Judah was seven years and six months.
 | [nwb] | And the time that David was king in Hebron, over the house of Judah, was seven years and six months.
 | [rsv] | And the time that David was king in Hebron over the house of Judah was seven years and six months.
 | [web] | The time that David was king in Hebron over the house of Judah was seven years and six months.
 | [ylt] | And the number of the days that David hath been king in Hebron, over the house of Judah, is seven years and six months.
 | [bbe] | And the time when David was king in Hebron over the people of Judah was seven years and six months.
2:12 | [cbgb] | 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人从玛哈念出来，往基遍去。 < | >
 | [niv] | Abner son of Ner, together with the men of Ish-Bosheth son of Saul, left Mahanaim and went to Gibeon.
 | [asv] | And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [jnd] | And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [kjv] | And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [nwb] | And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [rsv] | Abner the son of Ner, and the servants of Ish-bo'sheth the son of Saul, went out from Mahana'im to Gibeon.
 | [web] | Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [ylt] | And Abner son of Ner goeth out, and servants of Ish-Bosheth son of Saul, from Mahanaim to Gibeon.
 | [bbe] | And Abner, the son of Ner, with the servants of Saul's son Ish-bosheth, went out from Mahanaim to Gibeon.
2:13 | [cbgb] | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。 < | >
 | [niv] | Joab son of Zeruiah and David's men went out and met them at the pool of Gibeon. One group sat down on one side of the pool and one group on the other side.
 | [asv] | And Joab the son of Zeruiah, and the servants of David, went out, and met them by the pool of Gibeon; and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [jnd] | And Joab the son of Zeruiah, and the servants of David, went out. And they met together by the pool of Gibeon; and they sat down, these on the one side of the pool, and those on the other side of the pool.
 | [kjv] | And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [nwb] | And Joab the son of Zeruiah, and the servants of David went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [rsv] | And Jo'ab the son of Zeru'iah, and the servants of David, went out and met them at the pool of Gibeon; and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [web] | Joab the son of Zeruiah, and the servants of David, went out, and met them by the pool of Gibeon; and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [ylt] | And Joab son of Zeruiah, and servants of David, have gone out, and they meet by the pool of Gibeon together, and sit down, these by the pool on this , and these by the pool on that.
 | [bbe] | And Joab, the son of Zeruiah, and the servants of David, went out and came face to face with them by the pool of Gibeon; and they took up their position, facing one another on opposite sides of the pool.
2:14 | [cbgb] | 押尼珥对约押说，让少年人起来，在我们面前戏耍吧。约押说，可以。 < | >
 | [niv] | Then Abner said to Joab, "Let's have some of the young men get up and fight hand to hand in front of us." "All right, let them do it," Joab said.
 | [asv] | And Abner said to Joab, Let the young men, I pray thee, arise and play before us. And Joab said, Let them arise.
 | [jnd] | And Abner said to Joab, Let the young men now arise and make sport before us. And Joab said, Let them arise.
 | [kjv] | And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.
 | [nwb] | And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.
 | [rsv] | And Abner said to Jo'ab, "Let the young men arise and play before us." And Jo'ab said, "Let them arise."
 | [web] | Abner said to Joab, Please let the young men arise and play before us. Joab said, Let them arise.
 | [ylt] | And Abner saith unto Joab, `Let the youths rise, I pray thee, and they play before us;' and Joab saith, `Let them rise.'
 | [bbe] | And Abner said to Joab, Let the young men give a test of their strength before us. And Joab said, Let them do so.
2:15 | [cbgb] | 就按着定数起来，属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名， < | >
 | [niv] | So they stood up and were counted off--twelve men for Benjamin and Ish-Bosheth son of Saul, and twelve for David.
 | [asv] | Then they arose and went over by number: twelve for Benjamin, and for Ish-bosheth the son of Saul, and twelve of the servants of David.
 | [jnd] | And they arose and went over by number, twelve for Benjamin, and for Ishbosheth the son of Saul, and twelve of the servants of David.
 | [kjv] | Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.
 | [nwb] | Then there arose, and went over by number twelve of Benjamin, who to Ish-bosheth the son of Saul, and twelve of the servants of David.
 | [rsv] | Then they arose and passed over by number, twelve for Benjamin and Ish-bo'sheth the son of Saul, and twelve of the servants of David.
 | [web] | Then they arose and went over by number: twelve for Benjamin, and for Ish-bosheth the son of Saul, and twelve of the servants of David.
 | [ylt] | And they rise and pass over, in number twelve of Benjamin, even of Ish-Bosheth son of Saul, and twelve of the servants of David.
 | [bbe] | So they got up and went over by number: twelve for Benjamin and Ish-bosheth and twelve of the servants of David.
2:16 | [cbgb] | 彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。 < | >
 | [niv] | Then each man grabbed his opponent by the head and thrust his dagger into his opponent's side, and they fell down together. So that place in Gibeon was called Helkath Hazzurim.
 | [asv] | And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon.
 | [jnd] | And they caught every one his fellow by the head, and his sword in his fellow's side, and they fell down together. And that place was called Helkath-hazzurim, which is by Gibeon.
 | [kjv] | And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.
 | [nwb] | And they caught every one his fellow by the head, and his sword in his fellow's side: so they fell down together: wherefore that place was called Helkath-hazzurim, which in Gibeon.
 | [rsv] | And each caught his opponent by the head, and thrust his sword in his opponent's side; so they fell down together. Therefore that place was called Hel'kath-hazzu'rim, which is at Gibeon.
 | [web] | They caught everyone his fellow by the head, and his sword in his fellow's side; so they fell down together: why that place was called Helkath-hazzurim, which is in Gibeon.
 | [ylt] | And they lay hold, each on the head of his companion, and his sword in the side of his companion, and they fall together, and calleth that place Helkath-Hazzurim, which in Gibeon,
 | [bbe] | And every one got the other by the head, driving his sword into the other's side, so they all went down together: and that place was named the Field of Sides, and it is in Gibeon.
2:17 | [cbgb] | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。 < | >
 | [niv] | The battle that day was very fierce, and Abner and the men of Israel were defeated by David's men.
 | [asv] | And the battle was very sore that day: and Abner was beaten, and the men of Israel, before the servants of David.
 | [jnd] | And the battle that day was very severe; and Abner and the men of Israel were routed before the servants of David.
 | [kjv] | And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.
 | [nwb] | And there was a very severe battle that day; and Abner was defeated, and the men of Israel, before the servants of David.
 | [rsv] | And the battle was very fierce that day; and Abner and the men of Israel were beaten before the servants of David.
 | [web] | The battle was very severe that day: and Abner was beaten, and the men of Israel, before the servants of David.
 | [ylt] | and the battle is very hard on that day, and Abner is smitten, and the men of Israel, before the servants of David.
 | [bbe] | And there was hard fighting that day; and Abner and the men of Israel gave way before the servants of David.
2:18 | [cbgb] | 在那里有洗鲁雅的三个儿子，约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿般。 < | >
 | [niv] | The three sons of Zeruiah were there: Joab, Abishai and Asahel. Now Asahel was as fleet-footed as a wild gazelle.
 | [asv] | And the three sons of Zeruiah were there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
 | [jnd] | And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel. Now Asahel was swift of foot, as one of the gazelles that are in the field.
 | [kjv] | And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
 | [nwb] | And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel light of foot as a wild roe.
 | [rsv] | And the three sons of Zeru'iah were there, Jo'ab, Abi'shai, and As'ahel. Now As'ahel was as swift of foot as a wild gazelle;
 | [web] | The three sons of Zeruiah were there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
 | [ylt] | And there are there three sons of Zeruiah, Joab, and Abishai, and Asahel, and Asahel light on his feet, as one of the roes which in the field,
 | [bbe] | There were three sons of Zeruiah there, Joab and Abishai and Asahel: and Asahel was as quick-footed as a roe of the fields.
2:19 | [cbgb] | 亚撒黑追赶押尼珥，直追赶他不偏左右。 < | >
 | [niv] | He chased Abner, turning neither to the right nor to the left as he pursued him.
 | [asv] | And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
 | [jnd] | And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from behind Abner.
 | [kjv] | And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
 | [nwb] | And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
 | [rsv] | and As'ahel pursued Abner, and as he went he turned neither to the right hand nor to the left from following Abner.
 | [web] | Asahel pursued after Abner; and in going he didn't turn to the right hand nor to the left from following Abner.
 | [ylt] | And Asahel pursueth after Abner, and hath not turned aside to go to the right or to the left, from after Abner.
 | [bbe] | Asahel went running after Abner, not turning to the right or to the left.
2:20 | [cbgb] | 押尼珥回头说，你是亚撒黑麽？回答说，是。 < | >
 | [niv] | Abner looked behind him and asked, "Is that you, Asahel?" "It is," he answered.
 | [asv] | Then Abner looked behind him, and said, Is it thou, Asahel? And he answered, It is I.
 | [jnd] | Then Abner looked behind him, and said, Art thou Asahel? And he said, I am.
 | [kjv] | Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.
 | [nwb] | Then Abner looked behind him, and said, thou Asahel? And he answered, I .
 | [rsv] | Then Abner looked behind him and said, "Is it you, As'ahel?" And he answered, "It is I."
 | [web] | Then Abner looked behind him, and said, Is it you, Asahel? He answered, It is I.
 | [ylt] | And Abner looketh behind him, and saith, `Art thou he -- Asahel?' and he saith, `I .'
 | [bbe] | Then Abner, looking back, said, Is it you, Asahel? And he said, It is I.
2:21 | [cbgb] | 押尼珥对他说，你或转向左转向右，拿住一个少年人，剥去他的战衣。亚撒黑却不肯转开不追赶他。 < | >
 | [niv] | Then Abner said to him, "Turn aside to the right or to the left; take on one of the young men and strip him of his weapons." But Asahel would not stop chasing him.
 | [asv] | And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armor. But Asahel would not turn aside from following him.
 | [jnd] | And Abner said to him, Turn thee aside, to thy right hand or to thy left, and lay hold of one of the young men, and take for thyself his armour. But Asahel would not turn aside from following him.
 | [kjv] | And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.
 | [nwb] | And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay hold on one of the young men, and take to thee his armor. But Asahel would not turn aside from following him.
 | [rsv] | Abner said to him, "Turn aside to your right hand or to your left, and seize one of the young men, and take his spoil." But As'ahel would not turn aside from following him.
 | [web] | Abner said to him, Turn you aside to your right hand or to your left, and lay you hold on one of the young men, and take you his armor. But Asahel would not turn aside from following him.
 | [ylt] | And Abner saith to him, `Turn thee aside to thy right hand or to thy left, and seize for thee one of the youths, and take to thee his armour;' and Asahel hath not been willing to turn aside from after him.
 | [bbe] | And Abner said, Then go to the right or to the left and put your hands on one of the fighting-men and take his arms. But Asahel would not be turned away from going after Abner.
2:22 | [cbgb] | 押尼珥又对亚撒黑说，你转开不追赶我吧。我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？ < | >
 | [niv] | Again Abner warned Asahel, "Stop chasing me! Why should I strike you down? How could I look your brother Joab in the face?"
 | [asv] | And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
 | [jnd] | And Abner said again to Asahel, Turn thee aside from following me: why should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
 | [kjv] | And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
 | [nwb] | And Abner said again to Asahel, Turn thee aside from following me: Why should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
 | [rsv] | And Abner said again to As'ahel, "Turn aside from following me; why should I smite you to the ground? How then could I lift up my face to your brother Jo'ab?"
 | [web] | Abner said again to Asahel, Turn you aside from following me: why should I strike you to the ground? how then should I hold up my face to Joab your brother?
 | [ylt] | And Abner addeth again, saying unto Asahel, `Turn thee aside from after me, why do I smite thee to the earth? and how do I lift up my face unto Joab thy brother?'
 | [bbe] | Then again Abner said to Asahel, Go to one side, do not keep on coming after me: why will you make me put an end to you? for then I will be shamed before your brother Joab.
2:23 | [cbgb] | 亚撒黑仍不肯转开。故此，押尼珥就用枪遂刺入他的肚腹，甚至枪从背后透出，亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。 < | >
 | [niv] | But Asahel refused to give up the pursuit; so Abner thrust the butt of his spear into Asahel's stomach, and the spear came out through his back. He fell there and died on the spot. And every man stopped when he came to the place where Asahel had fallen and died.
 | [asv] | Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him in the body, so that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
 | [jnd] | But he refused to turn aside; therefore Abner with the hinder end of the spear smote him in the belly, so that the spear came out behind him; and he fell down there, and died in the same place. And it came to pass, that as many as came to the place where Asahel fell down and died stood still.
 | [kjv] | Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
 | [nwb] | But he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth , that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, as many as came to the place where Asahel fell down and died, stood still.
 | [rsv] | But he refused to turn aside; therefore Abner smote him in the belly with the butt of his spear, so that the spear came out at his back; and he fell there, and died where he was. And all who came to the place where As'ahel had fallen and died, stood still.
 | [web] | However he refused to turn aside: why Abner with the hinder end of the spear struck him in the body, so that the spear came out behind him; and he fell down there, and died in the same place: and it happened, that as many as came to the place where Asahel fell down and died stood still.
 | [ylt] | And he refuseth to turn aside, and Abner smiteth him with the hinder part of the spear unto the fifth , and the spear cometh out from behind him, and he falleth there, and dieth under it; and it cometh to pass, every one who hath come unto the place where Asahel hath fallen and dieth -- they stand still.
 | [bbe] | But still he did not go to one side: so Abner gave him a back blow in the stomach with his spear, so that the spear came out at his back; and he went down on the earth, wounded to death: and all those who came to the place where Asahel went down dead, came to a stop.
2:24 | [cbgb] | 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。 < | >
 | [niv] | But Joab and Abishai pursued Abner, and as the sun was setting, they came to the hill of Ammah, near Giah on the way to the wasteland of Gibeon.
 | [asv] | But Joab and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
 | [jnd] | And Joab and Abishai pursued after Abner; and the sun went down when they came to the hill of Ammah, which is before Giah on the way to the wilderness of Gibeon.
 | [kjv] | Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
 | [nwb] | Joab also, and Abishai pursued Abner: and the sun went down when they had come to the hill of Ammah, that before Giah by the way of the wilderness of Gibeon.
 | [rsv] | But Jo'ab and Abi'shai pursued Abner; and as the sun was going down they came to the hill of Ammah, which lies before Gi'ah on the way to the wilderness of Gibeon.
 | [web] | But Joab and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lies before Giah by the way of the wilderness of Gibeon.
 | [ylt] | And Joab and Abishai pursue after Abner, and the sun hath gone in, and they have come in unto the height of Ammah, which on the front of Giah, the way of the wilderness of Gibeon.
 | [bbe] | But Joab and Abishai went after Abner: and the sun went down when they came to the hill of Ammah, which is to the east of the road through the waste land of Geba.
2:25 | [cbgb] | 便雅悯人聚集，跟随押尼珥站在一个山顶上。 < | >
 | [niv] | Then the men of Benjamin rallied behind Abner. They formed themselves into a group and took their stand on top of a hill.
 | [asv] | And the children of Benjamin gathered themselves together after Abner, and became one band, and stood on the top of a hill.
 | [jnd] | And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of a hill.
 | [kjv] | And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.
 | [nwb] | And the children of Benjamin assembled themselves after Abner, and became one troop, and stood on the top of a hill.
 | [rsv] | And the Benjaminites gathered themselves together behind Abner, and became one band, and took their stand on the top of a hill.
 | [web] | The children of Benjamin gathered themselves together after Abner, and became one band, and stood on the top of a hill.
 | [ylt] | And the sons of Benjamin gather themselves together after Abner, and become one troop, and stand on the top of a certain height,
 | [bbe] | And the men of Benjamin came together after Abner in one band, and took their places on the top of a hill.
2:26 | [cbgb] | 押尼珥呼叫约押说，刀剑岂可永远杀人麽？你岂不知终久必有苦楚麽？你要等何时才叫百姓回去，不追赶弟兄呢？ < | >
 | [niv] | Abner called out to Joab, "Must the sword devour forever? Don't you realize that this will end in bitterness? How long before you order your men to stop pursuing their brothers?"
 | [asv] | Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
 | [jnd] | And Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? and how long shall it be ere thou bid the people return from following their brethren?
 | [kjv] | Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
 | [nwb] | Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou wilt bid the people return from following their brethren?
 | [rsv] | Then Abner called to Jo'ab, "Shall the sword devour for ever? Do you not know that the end will be bitter? How long will it be before you bid your people turn from the pursuit of their brethren?"
 | [web] | Then Abner called to Joab, and said, "Shall the sword devour forever? Don't you know that it will be bitterness in the latter end? How long shall it be then, before you bid the people return from following their brothers?"
 | [ylt] | and Abner calleth unto Joab, and saith, `For ever doth the sword consume? hast thou not known that it is bitterness in the latter end? and till when dost thou not say to the people to turn back from after their brethren?'
 | [bbe] | Then crying out to Joab, Abner said, Are fighting and destruction to go on for ever? do you not see that the end will only be bitter? how long will it be before you send the people back and make them give up attacking their countrymen?
2:27 | [cbgb] | 约押说，我指着永生的 神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。 < | >
 | [niv] | Joab answered, "As surely as God lives, if you had not spoken, the men would have continued the pursuit of their brothers until morning. "
 | [asv] | And Joab said, As God liveth, if thou hadst not spoken, surely then in the morning the people had gone away, nor followed every one his brother.
 | [jnd] | And Joab said, God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
 | [kjv] | And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
 | [nwb] | And Joab said, God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
 | [rsv] | And Jo'ab said, "As God lives, if you had not spoken, surely the men would have given up the pursuit of their brethren in the morning."
 | [web] | Joab said, As God lives, if you had not spoken, surely then in the morning the people had gone away, nor followed everyone his brother.
 | [ylt] | And Joab saith, `God liveth! for unless thou hadst spoken, surely then from the morning had the people gone up each from after his brother.'
 | [bbe] | And Joab said, By the living God, if you had not given the word, the people would have gone on attacking their countrymen till the morning.
2:28 | [cbgb] | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。 < | >
 | [niv] | So Joab blew the trumpet, and all the men came to a halt; they no longer pursued Israel, nor did they fight anymore.
 | [asv] | So Joab blew the trumpet; and all the people stood still, and pursued after Israel no more, neither fought they any more.
 | [jnd] | And Joab blew the trumpet, and all the people stood still, and pursued after Israel no more, neither did they fight any more.
 | [kjv] | So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.
 | [nwb] | So Joab blew a trumpet, and all the people stood still, and pursued Israel no more, neither fought they any more.
 | [rsv] | So Jo'ab blew the trumpet; and all the men stopped, and pursued Israel no more, nor did they fight any more.
 | [web] | So Joab blew the trumpet; and all the people stood still, and pursued after Israel no more, neither fought they any more.
 | [ylt] | And Joab bloweth with a trumpet, and all the people stand still, and pursue no more after Israel, nor have they added any more to fight.
 | [bbe] | So Joab had a horn sounded, and all the people came to a stop, and gave up going after Israel and fighting them.
2:29 | [cbgb] | 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河，走过毕伦，到了玛哈念。 < | >
 | [niv] | All that night Abner and his men marched through the Arabah. They crossed the Jordan, continued through the whole Bithron and came to Mahanaim.
 | [asv] | And Abner and his men went all that night through the Arabah; and they passed over the Jordan, and went through all Bithron, and came to Mahanaim.
 | [jnd] | And Abner and his men walked all that night through the plain, and passed over the Jordan, and went through all Bithron, and they came to Mahanaim.
 | [kjv] | And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.
 | [nwb] | And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.
 | [rsv] | And Abner and his men went all that night through the Arabah; they crossed the Jordan, and marching the whole forenoon they came to Mahana'im.
 | [web] | Abner and his men went all that night through the Arabah; and they passed over the Jordan, and went through all Bithron, and came to Mahanaim.
 | [ylt] | And Abner and his men have gone through the plain all that night, and pass over the Jordan, and go on all Bithron, and come in to Mahanaim.
 | [bbe] | And all that night Abner and his men went through the Arabah; they went over Jordan and through all Bithron and came to Mahanaim.
2:30 | [cbgb] | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。 < | >
 | [niv] | Then Joab returned from pursuing Abner and assembled all his men. Besides Asahel, nineteen of David's men were found missing.
 | [asv] | And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
 | [jnd] | And Joab returned from following Abner, and gathered all the people together; and there lacked of David's servants nineteen men, and Asahel.
 | [kjv] | And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
 | [nwb] | And Joab returned from following Abner: and when he had assembled all the people, there lacked of David's servants nineteen men, and Asahel.
 | [rsv] | Jo'ab returned from the pursuit of Abner; and when he had gathered all the people together, there were missing of David's servants nineteen men besides As'ahel.
 | [web] | Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
 | [ylt] | And Joab hath turned back from after Abner, and gathereth all the people, and there are lacking of the servants of David nineteen men, and Asahel;
 | [bbe] | And Joab came back from fighting Abner: and when he had got all his men together, it was seen that nineteen of David's men, in addition to Asahel, were not with them.
2:31 | [cbgb] | 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。 < | >
 | [niv] | But David's men had killed three hundred and sixty Benjamites who were with Abner.
 | [asv] | But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
 | [jnd] | And the servants of David had smitten of Benjamin, and of Abner's men, three hundred and sixty men, who had died.
 | [kjv] | But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
 | [nwb] | But the servants of David had smitten of Benjamin, and of Abner's men, three hundred and sixty men died.
 | [rsv] | But the servants of David had slain of Benjamin three hundred and sixty of Abner's men.
 | [web] | But the servants of David had struck of Benjamin, and of Abner's men, three hundred sixty men died.
 | [ylt] | and the servants of David have smitten of Benjamin, even among the men of Abner, three hundred and sixty men -- they died.
 | [bbe] | But David's men had put to death three hundred and sixty of the men of Benjamin and of Abner's men
2:32 | [cbgb] | 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。 <
 | [niv] | They took Asahel and buried him in his father's tomb at Bethlehem. Then Joab and his men marched all night and arrived at Hebron by daybreak.
 | [asv] | And they took up Asahel, and buried him in the sepulchre of his father, which was in Beth-lehem. And Joab and his men went all night, and the day brake upon them at Hebron.
 | [jnd] | And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.
 | [kjv] | And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.
 | [nwb] | And they took up Asahel, and buried him in the sepulcher of his father, which Beth-lehem. And Joab and his men went all night, and they came to Hebron at break of day.
 | [rsv] | And they took up As'ahel, and buried him in the tomb of his father, which was at Bethlehem. And Jo'ab and his men marched all night, and the day broke upon them at Hebron.
 | [web] | They took up Asahel, and buried him in the tomb of his father, which was in Beth-lehem. Joab and his men went all night, and the day broke on them at Hebron.
 | [ylt] | And they lift up Asahel, and bury him in the burying-place of his father, which in Beth-Lehem, and they go all the night -- Joab and his men -- and it is light to them in Hebron.
 | [bbe] | And they took Asahel's body and put it in the last resting-place of his father in Beth-lehem. And Joab and his men, travelling all night, came to Hebron at dawn.


Interlinear Bible:2 Samuel 3

 撒母耳记下 2 Samuel 3 << || >>
3:1 | [cbgb] | 扫罗家和大卫家争战许久。大卫家日见强盛。扫罗家日见衰弱。 >
 | [niv] | The war between the house of Saul and the house of David lasted a long time. David grew stronger and stronger, while the house of Saul grew weaker and weaker.
 | [asv] | Now there was long war between the house of Saul and the house of David: and David waxed stronger and stronger, but the house of Saul waxed weaker and weaker.
 | [jnd] | And the war was long between the house of Saul and the house of David; but David became continually stronger, and the house of Saul became continually weaker.
 | [kjv] | Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.
 | [nwb] | Now there was long war between the house of Saul and the house of David: but David grew stronger and stronger, and the house of Saul became weaker and weaker.
 | [rsv] | There was a long war between the house of Saul and the house of David; and David grew stronger and stronger, while the house of Saul became weaker and weaker.
 | [web] | . Now there was long war between the house of Saul and the house of David: and David grew stronger and stronger, but the house of Saul grew weaker and weaker.
 | [ylt] | And the war is long between the house of Saul and the house of David, and David is going on and strong, and the house of Saul are going on and weak.
 | [bbe] | Now there was a long war between Saul's people and David's people; and David became stronger and stronger, but those on Saul's side became more and more feeble.
3:2 | [cbgb] | 大卫在希伯仑得了几个儿子，长子暗嫩是耶斯列人亚希暖所生的。 < | >
 | [niv] | Sons were born to David in Hebron: His firstborn was Amnon the son of Ahinoam of Jezreel;
 | [asv] | And unto David were sons born in Hebron: and his first-born was Amnon, of Ahinoam the Jezreelitess;
 | [jnd] | And to David were sons born in Hebron: his firstborn was Amnon, of Ahinoam the Jizreelitess;
 | [kjv] | And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;
 | [nwb] | And to David were sons born in Hebron: and his first-born was Amnon, of Ahinoam the Jezreelitess;
 | [rsv] | And sons were born to David at Hebron: his first-born was Amnon, of Ahin'o-am of Jezreel;
 | [web] | To David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;
 | [ylt] | And there are born to David sons in Hebron, and his first-born is Amnon, of Ahinoam the Jezreelitess,
 | [bbe] | While David was in Hebron he became the father of sons: the oldest was Amnon, son of Ahinoam of Jezreel;
3:3 | [cbgb] | 次子基利押（基利押在历代上三章一节作但以利）是作过迦密人拿八的妻亚比该所生的。三子押沙龙是基述王达买的女儿玛迦所生的。 < | >
 | [niv] | his second, Kileab the son of Abigail the widow of Nabal of Carmel; the third, Absalom the son of Maacah daughter of Talmai king of Geshur;
 | [asv] | and his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
 | [jnd] | and his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maachah, daughter of Talmai king of Geshur;
 | [kjv] | And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
 | [nwb] | And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah, the daughter of Talmai king of Geshur;
 | [rsv] | and his second, Chil'e-ab, of Ab'igail the widow of Nabal of Carmel; and the third, Ab'salom the son of Ma'acah the daughter of Talmai king of Geshur;
 | [web] | and his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
 | [ylt] | and his second Chileab, of Abigail wife of Nabal the Carmelite, and the third Absalom son of Maacah daughter of Talmai king of Geshur,
 | [bbe] | And the second, Chileab, whose mother was Abigail, the wife of Nabal the Carmelite; and the third, Absalom, son of Maacah, the daughter of Talmai, king of Geshur;
3:4 | [cbgb] | 四子亚多尼雅是哈及所生的。五子示法提雅是亚比她所生的。 < | >
 | [niv] | the fourth, Adonijah the son of Haggith; the fifth, Shephatiah the son of Abital;
 | [asv] | and the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [jnd] | and the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [kjv] | And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [nwb] | And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [rsv] | and the fourth, Adoni'jah the son of Haggith; and the fifth, Shephati'ah the son of Abi'tal;
 | [web] | and the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [ylt] | and the fourth Adonijah son of Haggith, and the fifth Shephatiah son of Abital,
 | [bbe] | And the fourth, Adonijah, the son of Haggith; and the fifth, Shephatiah, the son of Abital;
3:5 | [cbgb] | 六子以特念是大卫的妻以格拉所生的。大卫这六个儿子都是在希伯仑生的。 < | >
 | [niv] | and the sixth, Ithream the son of David's wife Eglah. These were born to David in Hebron.
 | [asv] | and the sixth, Ithream, of Eglah, David's wife. These were born to David in Hebron.
 | [jnd] | and the sixth, Ithream, of Eglah David's wife. These were born to David in Hebron.
 | [kjv] | And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
 | [nwb] | And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
 | [rsv] | and the sixth, Ith're-am, of Eglah, David's wife. These were born to David in Hebron.
 | [web] | and the sixth, Ithream, of Eglah, David's wife. These were born to David in Hebron.
 | [ylt] | and the sixth Ithream, of Eglah wife of David; these have been born to David in Hebron.
 | [bbe] | And the sixth, Ithream, whose mother was David's wife Eglah. These were the sons of David, whose birth took place in Hebron.
3:6 | [cbgb] | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。 < | >
 | [niv] | During the war between the house of Saul and the house of David, Abner had been strengthening his own position in the house of Saul.
 | [asv] | And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong in the house of Saul.
 | [jnd] | And it came to pass while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
 | [kjv] | And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
 | [nwb] | And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
 | [rsv] | While there was war between the house of Saul and the house of David, Abner was making himself strong in the house of Saul.
 | [web] | It happened, while there was war between the house of Saul and the house of David, that Abner made himself strong in the house of Saul.
 | [ylt] | And it cometh to pass, in the war being between the house of Saul and the house of David, that Abner hath been strengthening himself in the house of Saul,
 | [bbe] | Now while there was war between Saul's people and David's people, Abner was making himself strong among the supporters of Saul.
3:7 | [cbgb] | 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说，你为什么与我父的妃嫔同房呢？ < | >
 | [niv] | Now Saul had had a concubine named Rizpah daughter of Aiah. And Ish-Bosheth said to Abner, "Why did you sleep with my father's concubine?"
 | [asv] | Now Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
 | [jnd] | And Saul had a concubine whose name was Rizpah, the daughter of Aiah. And said to Abner, Why hast thou gone in to my father's concubine?
 | [kjv] | And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
 | [nwb] | And Saul had a concubine, whose name Rizpah, the daughter of Aiah: and said to Abner, Why hast thou gone in to my father's concubine?
 | [rsv] | Now Saul had a concubine, whose name was Rizpah, the daughter of Ai'ah; and Ish-bo'sheth said to Abner, "Why have you gone in to my father's concubine?"
 | [web] | Now Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and said to Abner, Why have you gone in to my father's concubine?
 | [ylt] | and Saul hath a concubine, and her name Rizpah daughter of Aiah, and saith unto Abner, `Wherefore hast thou gone in unto the concubine of my father?'
 | [bbe] | Now Saul had among his wives a woman named Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Why have you taken my father's wife?
3:8 | [cbgb] | 押尼珥因伊施波设的话就甚发怒，说，我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我麽？ < | >
 | [niv] | Abner was very angry because of what Ish-Bosheth said and he answered, "Am I a dog's head--on Judah's side? This very day I am loyal to the house of your father Saul and to his family and friends. I haven't handed you over to David. Yet now you accuse me of an offense involving this woman!
 | [asv] | Then was Abner very wroth for the words of Ish-bosheth, and said, Am I a dog's head that belongeth to Judah? This day do I show kindness unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David; and yet thou chargest me this day with a fault concerning this woman.
 | [jnd] | Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, I who against Judah do shew kindness this day to the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou reproachest me this day with the fault of this woman?
 | [kjv] | Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?
 | [nwb] | Then was Abner very wroth for the words of Ish-bosheth, and said, I a dog's head, who against Judah do show kindness this day to the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to-day with a fault concerning this woman?
 | [rsv] | Then Abner was very angry over the words of Ish-bo'sheth, and said, "Am I a dog's head of Judah? This day I keep showing loyalty to the house of Saul your father, to his brothers, and to his friends, and have not given you into the hand of David; and yet you charge me today with a fault concerning a woman.
 | [web] | Then was Abner very angry for the words of Ish-bosheth, and said, Am I a dog's head that belongs to Judah? This day do I show kindness to the house of Saul your father, to his brothers, and to his friends, and have not delivered you into the hand of David; and yet you charge me this day with a fault concerning this woman.
 | [ylt] | And it is displeasing to Abner exceedingly, because of the words of Ish-Bosheth, and he saith, `The head of a dog I -- that in reference to Judah to-day I do kindness with the house of Saul thy father, unto his brethren, and unto his friends, and have not delivered thee into the hand of David -- that thou chargest against me iniquity concerning the woman to-day?
 | [bbe] | And Abner was very angry at the words of Ish-bosheth, and he said, Am I a dog's head of Judah? I am this day doing all in my power for the cause of your father Saul and for his brothers and his friends, and have not given you up into the hands of David, and now you say I have done wrong with a woman.
3:9 | [cbgb] | < | >
 | [niv] | May God deal with Abner, be it ever so severely, if I do not do for David what the LORD promised him on oath
 | [asv] | God do so to Abner, and more also, if, as Jehovah hath sworn to David, I do not even so to him;
 | [jnd] | So do God to Abner, and more also, if, as Jehovah has sworn to David, I do not so to him;
 | [kjv] | So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;
 | [nwb] | So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;
 | [rsv] | God do so to Abner, and more also, if I do not accomplish for David what the LORD has sworn to him,
 | [web] | God do so to Abner, and more also, if, as Yahweh has sworn to David, I don't do even so to him;
 | [ylt] | thus doth God to Abner, and thus He doth add to him, surely as Jehovah hath sworn to David -- surely so I do to him:
 | [bbe] | May God's punishment be on Abner, if I do not for David as the Lord in his oath has said,
3:10 | [cbgb] | 我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿 神重重地降罚与我。 < | >
 | [niv] | and transfer the kingdom from the house of Saul and establish David's throne over Israel and Judah from Dan to Beersheba."
 | [asv] | to transfer the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba.
 | [jnd] | to translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba!
 | [kjv] | To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.
 | [nwb] | To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba.
 | [rsv] | to transfer the kingdom from the house of Saul, and set up the throne of David over Israel and over Judah, from Dan to Beer-sheba."
 | [web] | to transfer the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.
 | [ylt] | to cause the kingdom to pass over from the house of Saul, and to raise up the throne of David over Israel, and over Judah, from Dan even unto Beer-Sheba.'
 | [bbe] | And if I do not take away the kingdom from the family of Saul and make David ruler over Israel and Judah from Dan as far as Beer-sheba!
3:11 | [cbgb] | 伊施波设惧怕押尼珥，不敢回答一句。 < | >
 | [niv] | Ish-Bosheth did not dare to say another word to Abner, because he was afraid of him.
 | [asv] | And he could not answer Abner another word, because he feared him.
 | [jnd] | And he could not answer Abner a word again, because he feared him.
 | [kjv] | And he could not answer Abner a word again, because he feared him.
 | [nwb] | And he could not answer Abner a word again, because he feared him.
 | [rsv] | And Ish-bo'sheth could not answer Abner another word, because he feared him.
 | [web] | He could not answer Abner another word, because he feared him.
 | [ylt] | And he is not able any more to turn back Abner a word, because of his fearing him.
 | [bbe] | And so great was Ish-bosheth's fear of Abner that he was not able to say a word in answer.
3:12 | [cbgb] | 押尼珥打发人去见大卫，替他说，这国归谁呢？又说，你与我立约，我必帮助你，使以色列人都归服你。 < | >
 | [niv] | Then Abner sent messengers on his behalf to say to David, "Whose land is it? Make an agreement with me, and I will help you bring all Israel over to you."
 | [asv] | And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
 | [jnd] | And Abner sent messengers to David on his behalf, saying, Whose is the land? saying , Make thy covenant with me, and behold, my hand shall be with thee, to turn all Israel to thee.
 | [kjv] | And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
 | [nwb] | And Abner sent messengers to David on his behalf, saying, Whose the land? saying , Make thy league with me, and behold, my hand with thee, to bring about all Israel to thee.
 | [rsv] | And Abner sent messengers to David at Hebron, saying, "To whom does the land belong? Make your covenant with me, and behold, my hand shall be with you to bring over all Israel to you."
 | [web] | Abner sent messengers to David on his behalf, saying, Whose is the land? saying , Make your league with me, and, behold, my hand shall be with you, to bring about all Israel to you.
 | [ylt] | And Abner sendeth messengers unto David for himself, saying, `Whose the land?' saying, `Make thy covenant with me, and lo, my hand with thee, to bring round unto thee all Israel.'
 | [bbe] | And Abner sent men to David at Hebron, saying, Make an agreement with me, and I will give you my support in getting all Israel on your side.
3:13 | [cbgb] | 大卫说，好。我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。 < | >
 | [niv] | "Good," said David. "I will make an agreement with you. But I demand one thing of you: Do not come into my presence unless you bring Michal daughter of Saul when you come to see me."
 | [asv] | And he said, Well; I will make a league with thee; but one thing I require of thee: that is, thou shalt not see my face, except thou first bring Michal, Saul's daughter, when thou comest to see my face.
 | [jnd] | And he said, Well, I will make a covenant with thee; only I require one thing of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.
 | [kjv] | And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.
 | [nwb] | And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou shalt first bring Michal, Saul's daughter, when thou comest to see my face.
 | [rsv] | And he said, "Good; I will make a covenant with you; but one thing I require of you; that is, you shall not see my face, unless you first bring Michal, Saul's daughter, when you come to see my face."
 | [web] | He said, Well; I will make a league with you; but one thing I require of you: that is, you shall not see my face, except you first bring Michal, Saul's daughter, when you come to see my face.
 | [ylt] | And he saith, `Good -- I make with thee a covenant; only, one thing I am asking of thee, that is, Thou dost not see my face, except thou dost first bring in Michal, daughter of Saul in thy coming into see my face.'
 | [bbe] | And he said, It is well; I will make an agreement with you, but on one condition, which is, that when you come before me, Saul's daughter Michal is to come with you; till she comes you will not see my face.
3:14 | [cbgb] | 大卫就打发人去见扫罗的儿子伊施波设，说，你要将我的妻米甲归还我。她是我从前用一百非利士人的阳皮所聘定的。 < | >
 | [niv] | Then David sent messengers to Ish-Bosheth son of Saul, demanding, "Give me my wife Michal, whom I betrothed to myself for the price of a hundred Philistine foreskins."
 | [asv] | And David sent messengers to Ish-bosheth, Saul's son, saying, Deliver me my wife Michal, whom I betrothed to me for a hundred foreskins of the Philistines.
 | [jnd] | And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, whom I espoused to me for a hundred foreskins of the Philistines.
 | [kjv] | And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.
 | [nwb] | And David sent messengers to Ish-bosheth, Saul's son, saying, Deliver to my wife Michal, whom I espoused to me for a hundred foreskins of the Philistines.
 | [rsv] | Then David sent messengers to Ish-bo'sheth Saul's son, saying, "Give me my wife Michal, whom I betrothed at the price of a hundred foreskins of the Philistines."
 | [web] | David sent messengers to Ish-bosheth, Saul's son, saying, Deliver me my wife Michal, whom I pledged to be married to me for one hundred foreskins of the Philistines.
 | [ylt] | And David sendeth messengers unto Ish-Bosheth son of Saul, saying, `Give up my wife Michal, whom I betrothed to myself with a hundred foreskins of the Philistines.'
 | [bbe] | And David sent men to Saul's son Ish-bosheth, saying, Give me back Michal, my wife, whom I made mine for the price of the private parts of a hundred Philistines.
3:15 | [cbgb] | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。 < | >
 | [niv] | So Ish-Bosheth gave orders and had her taken away from her husband Paltiel son of Laish.
 | [asv] | And Ish-bosheth sent, and took her from her husband, even from Paltiel the son of Laish.
 | [jnd] | And Ishbosheth sent, and took her from husband, from Phaltiel the son of Laish.
 | [kjv] | And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.
 | [nwb] | And Ish-bosheth sent, and took her from husband, from Phaltiel the son of Laish.
 | [rsv] | And Ish-bo'sheth sent, and took her from her husband Pal'ti-el the son of La'ish.
 | [web] | Ish-bosheth sent, and took her from her husband, even from Paltiel the son of Laish.
 | [ylt] | And Ish-Bosheth sendeth, and taketh her from a man, from Phaltiel son of Laish,
 | [bbe] | So Ish-bosheth sent and took her from her husband Paltiel, the son of Laish.
3:16 | [cbgb] | 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说，你回去吧。帕铁就回去了。 < | >
 | [niv] | Her husband, however, went with her, weeping behind her all the way to Bahurim. Then Abner said to him, "Go back home!" So he went back.
 | [asv] | And her husband went with her, weeping as he went, and followed her to Bahurim. Then said Abner unto him, Go, return: and he returned.
 | [jnd] | And her husband went with her along weeping behind her to Bahurim. Then said Abner to him, Go, return. And he returned.
 | [kjv] | And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.
 | [nwb] | And her husband went with her, weeping behind her to Bahurim. Then said Abner to him, Go, return. And he returned.
 | [rsv] | But her husband went with her, weeping after her all the way to Bahu'rim. Then Abner said to him, "Go, return"; and he returned.
 | [web] | Her husband went with her, weeping as he went, and followed her to Bahurim. Then said Abner to him, Go, return: and he returned.
 | [ylt] | and her husband goeth with her, going on and weeping behind her, unto Bahurim, and Abner saith unto him, `Go, turn back;' and he turneth back.
 | [bbe] | And her husband went with her as far as Bahurim, weeping while he went. Then Abner said to him, Go back. And he went back.
3:17 | [cbgb] | 押尼珥对以色列长老说，从前你们愿意大卫作王治理你们， < | >
 | [niv] | Abner conferred with the elders of Israel and said, "For some time you have wanted to make David your king.
 | [asv] | And Abner had communication with the elders of Israel, saying, In times past ye sought for David to be king over you:
 | [jnd] | Now Abner had communicated with the elders of Israel, saying, Ye sought for David aforetime to be king over you;
 | [kjv] | And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:
 | [nwb] | And Abner had communication with the elders of Israel, saying, Ye sought for David in times past king over you:
 | [rsv] | And Abner conferred with the elders of Israel, saying, "For some time past you have been seeking David as king over you.
 | [web] | Abner had communication with the elders of Israel, saying, In times past you sought for David to be king over you:
 | [ylt] | And the word of Abner was with the elders of Israel, saying, `Heretofore ye have been seeking David for king over you,
 | [bbe] | Then Abner had a talk with the chief men of Israel, saying, In the past it was your desire to make David your king: so now, do it:
3:18 | [cbgb] | 现在你们可以照心愿而行。因为耶和华曾论到大卫说，我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。 < | >
 | [niv] | Now do it! For the LORD promised David, `By my servant David I will rescue my people Israel from the hand of the Philistines and from the hand of all their enemies.'"
 | [asv] | now then do it; for Jehovah hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
 | [jnd] | and now do , for Jehovah has spoken of David, saying, By my servant David will I save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
 | [kjv] | Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
 | [nwb] | Now then do for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel from the hand of the Philistines, and from the hand of all their enemies.
 | [rsv] | Now then bring it about; for the LORD has promised David, saying, 'By the hand of my servant David I will save my people Israel from the hand of the Philistines, and from the hand of all their enemies.'"
 | [web] | now then do it; for Yahweh has spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
 | [ylt] | and now, do , for Jehovah hath spoken of David saying, By the hand of David my servant -- to save My people Israel out of the hand of the Philistines, and out of the hand of all their enemies.'
 | [bbe] | For the Lord has said of David, By the hand of my servant David I will make my people Israel safe from the Philistines, and from all who are against them.
3:19 | [cbgb] | 押尼珥也用这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。 < | >
 | [niv] | Abner also spoke to the Benjamites in person. Then he went to Hebron to tell David everything that Israel and the whole house of Benjamin wanted to do.
 | [asv] | And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and to the whole house of Benjamin.
 | [jnd] | And Abner also spoke in the ears of Benjamin; and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
 | [kjv] | And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
 | [nwb] | And Abner also spoke in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
 | [rsv] | Abner also spoke to Benjamin; and then Abner went to tell David at Hebron all that Israel and the whole house of Benjamin thought good to do.
 | [web] | Abner also spoke in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and to the whole house of Benjamin.
 | [ylt] | And Abner speaketh also in the ears of Benjamin, and Abner goeth also to speak in the ears of David in Hebron all that good in the eyes of Israel, and in the eyes of all the house of Benjamin,
 | [bbe] | And Abner said the same things to Benjamin: and he went to David in Hebron to make clear to him what seemed good to Israel and to all the people of Benjamin.
3:20 | [cbgb] | 押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。 < | >
 | [niv] | When Abner, who had twenty men with him, came to David at Hebron, David prepared a feast for him and his men.
 | [asv] | So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
 | [jnd] | So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a repast.
 | [kjv] | So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
 | [nwb] | So Abner came to David in Hebron, and twenty men with him: and David made Abner and the men that with him, a feast.
 | [rsv] | When Abner came with twenty men to David at Hebron, David made a feast for Abner and the men who were with him.
 | [web] | So Abner came to David to Hebron, and twenty men with him. David made Abner and the men who were with him a feast.
 | [ylt] | and Abner cometh in unto David, to Hebron, and with him twenty men, and David maketh for Abner, and for the men who with him, a banquet.
 | [bbe] | So Abner, with twenty men, came to Hebron, to David. And David made a feast for Abner and the men who were with him.
3:21 | [cbgb] | 押尼珥对大卫说，我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。于是大卫送押尼珥去，押尼珥就平平安安地去了。 < | >
 | [niv] | Then Abner said to David, "Let me go at once and assemble all Israel for my lord the king, so that they may make a compact with you, and that you may rule over all that your heart desires." So David sent Abner away, and he went in peace.
 | [asv] | And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a covenant with thee, and that thou mayest reign over all that thy soul desireth. And David sent Abner away; and he went in peace.
 | [jnd] | And Abner said to David, I will arise and go, and will gather all Israel to my lord the king, that they may make a covenant with thee, and that thou mayest reign over all that thy heart desires. And David sent Abner away; and he went in peace.
 | [kjv] | And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.
 | [nwb] | And Abner said to David, I will arise and go, and will gather all Israel to my lord the king, that they may make a league with thee, and that thou mayest reign over all that thy heart desireth. And David sent Abner away; and he went in peace.
 | [rsv] | And Abner said to David, "I will arise and go, and will gather all Israel to my lord the king, that they may make a covenant with you, and that you may reign over all that your heart desires." So David sent Abner away; and he went in peace.
 | [web] | Abner said to David, I will arise and go, and will gather all Israel to my lord the king, that they may make a covenant with you, and that you may reign over all that your soul desires. David sent Abner away; and he went in peace.
 | [ylt] | And Abner saith unto David, `I arise, and go, and gather unto my lord the king the whole of Israel, and they make with thee a covenant, and thou hast reigned over all that thy soul desireth;' and David sendeth away Abner, and he goeth in peace.
 | [bbe] | And Abner said to David, Now I will go, and make all Israel come to my lord the king, so that they may make an agreement with you, and your kingdom may be as wide as your heart's desire. Then David sent Abner away and he went in peace.
3:22 | [cbgb] | 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。 < | >
 | [niv] | Just then David's men and Joab returned from a raid and brought with them a great deal of plunder. But Abner was no longer with David in Hebron, because David had sent him away, and he had gone in peace.
 | [asv] | And, behold, the servants of David and Joab came from a foray, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
 | [jnd] | And behold, the servants of David and Joab came from an expedition, and brought in a great spoil with them; but Abner was no longer with David in Hebron, for he had sent him away, and he had gone in peace.
 | [kjv] | And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
 | [nwb] | And behold, the servants of David and Joab came from a troop, and brought in a great spoil with them: but Abner not with David in Hebron; for he had sent him away, and he had gone in peace.
 | [rsv] | Just then the servants of David arrived with Jo'ab from a raid, bringing much spoil with them. But Abner was not with David at Hebron, for he had sent him away, and he had gone in peace.
 | [web] | Behold, the servants of David and Joab came from a foray, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
 | [ylt] | And lo, the servants of David, and Joab, have come from the troop, and much spoil have brought with them, and Abner is not with David in Hebron, for he hath sent him away, and he goeth in peace;
 | [bbe] | Now the servants of David and Joab had been out attacking a band of armed men, and they came back with a great store of goods taken in the fight: but Abner was no longer in Hebron with David, for he had sent him away and he had gone in peace.
3:23 | [cbgb] | 约押和跟随他的全军到了，就有人告诉约押说，尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。 < | >
 | [niv] | When Joab and all the soldiers with him arrived, he was told that Abner son of Ner had come to the king and that the king had sent him away and that he had gone in peace.
 | [asv] | When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
 | [jnd] | And Joab and all the host that was with him came; and they told Joab, saying, Abner the son of Ner came to the king, and he has sent him away; and he is gone in peace.
 | [kjv] | When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
 | [nwb] | When Joab and all the host that with him had come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he hath gone in peace.
 | [rsv] | When Jo'ab and all the army that was with him came, it was told Jo'ab, "Abner the son of Ner came to the king, and he has let him go, and he has gone in peace."
 | [web] | When Joab and all the host who was with him had come, they told Joab, saying, Abner the son of Ner came to the king, and he has sent him away, and he is gone in peace.
 | [ylt] | and Joab and all the host that with him have come, and they declare to Joab, saying, `Abner son of Ner hath come unto the king, and he sendeth him away, and he goeth in peace.'
 | [bbe] | When Joab and his men came, news was given them that Abner, the son of Ner, had come to the king, who had let him go away again in peace.
3:24 | [cbgb] | 约押去见王说，你这是作什么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？ < | >
 | [niv] | So Joab went to the king and said, "What have you done? Look, Abner came to you. Why did you let him go? Now he is gone!
 | [asv] | Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
 | [jnd] | Then Joab came to the king, and said, What hast thou done? behold, Abner came to thee; why is it thou hast sent him away, and he is gone?
 | [kjv] | Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
 | [nwb] | Then Joab came to the king, and said, What hast thou done? behold, Abner came to thee; why it thou hast sent him away, and he is quite gone?
 | [rsv] | Then Jo'ab went to the king and said, "What have you done? Behold, Abner came to you; why is it that you have sent him away, so that he is gone?
 | [web] | Then Joab came to the king, and said, What have you done? behold, Abner came to you; why is it that you have sent him away, and he is quite gone?
 | [ylt] | And Joab cometh unto the king, and saith, `What hast thou done? lo, Abner hath come unto thee! why this -- thou hast sent him away, and he is really gone?
 | [bbe] | Then Joab came to the king, and said, What have you done? when Abner came to you why did you send him away and let him go?
3:25 | [cbgb] | 你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。 < | >
 | [niv] | You know Abner son of Ner; he came to deceive you and observe your movements and find out everything you are doing."
 | [asv] | Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
 | [jnd] | Thou knowest Abner the son of Ner, that he came to deceive thee, to know thy going out and thy coming in, and to know all that thou doest.
 | [kjv] | Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
 | [nwb] | Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going-out and thy coming-in, and to know all that thou doest.
 | [rsv] | You know that Abner the son of Ner came to deceive you, and to know your going out and your coming in, and to know all that you are doing."
 | [web] | You know Abner the son of Ner, that he came to deceive you, and to know your going out and your coming in, and to know all that you do.
 | [ylt] | Thou hast known Abner son of Ner, that to deceive thee he came, and to know thy going out and thy coming in, and to know all that thou art doing.'
 | [bbe] | Is it not clear to you that Abner, the son of Ner, came with deceit to get knowledge of your going out and your coming in and of all you are doing?
3:26 | [cbgb] | 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来，大卫却不知道。 < | >
 | [niv] | Joab then left David and sent messengers after Abner, and they brought him back from the well of Sirah. But David did not know it.
 | [asv] | And when Joab was come out from David, he sent messengers after Abner, and they brought him back from the well of Sirah: but David knew it not.
 | [jnd] | And when Joab was come out from David, he sent messengers after Abner, who brought him again from the well of Sirah; but David did not know it.
 | [kjv] | And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.
 | [nwb] | And when Joab had come out from David, he sent messengers after Abner, who brought him again from the well of Sirah: but David knew not.
 | [rsv] | When Jo'ab came out from David's presence, he sent messengers after Abner, and they brought him back from the cistern of Sirah; but David did not know about it.
 | [web] | When Joab was come out from David, he sent messengers after Abner, and they brought him back from the well of Sirah: but David didn't know it.
 | [ylt] | And Joab goeth out from David, and sendeth messengers after Abner, and they bring him back from the well of Sirah, and David knew not.
 | [bbe] | And when Joab had come out from David, he sent men after Abner, and they overtook him at the water-spring of Sirah, and made him come back with them: but David had no knowledge of it.
3:27 | [cbgb] | 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。 < | >
 | [niv] | Now when Abner returned to Hebron, Joab took him aside into the gateway, as though to speak with him privately. And there, to avenge the blood of his brother Asahel, Joab stabbed him in the stomach, and he died.
 | [asv] | And when Abner was returned to Hebron, Joab took him aside into the midst of the gate to speak with him quietly, and smote him there in the body, so that he died, for the blood of Asahel his brother.
 | [jnd] | And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him secretly, and smote him there in the belly, that he died, for the blood of Asahel his brother.
 | [kjv] | And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.
 | [nwb] | And when Abner had returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth that he died, for the blood of Asahel his brother.
 | [rsv] | And when Abner returned to Hebron, Jo'ab took him aside into the midst of the gate to speak with him privately, and there he smote him in the belly, so that he died, for the blood of As'ahel his brother.
 | [web] | When Abner was returned to Hebron, Joab took him aside into the midst of the gate to speak with him quietly, and struck him there in the body, so that he died, for the blood of Asahel his brother.
 | [ylt] | And Abner turneth back to Hebron, and Joab turneth him aside unto the midst of the gate to speak with him quietly, and smiteth him there in the fifth -- and he dieth -- for the blood of Asahel his brother.
 | [bbe] | And when Abner was back in Hebron, Joab took him on one side by the doorway of the town to have a word with him quietly, and there he gave him a wound in the stomach, causing his death in payment for the death of his brother Asahel.
3:28 | [cbgb] | 大卫听见了，就说，流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。 < | >
 | [niv] | Later, when David heard about this, he said, "I and my kingdom are forever innocent before the LORD concerning the blood of Abner son of Ner.
 | [asv] | And afterward, when David heard it, he said, I and my kingdom are guiltless before Jehovah for ever of the blood of Abner the son of Ner:
 | [jnd] | And afterwards David heard , and he said, I and my kingdom are guiltless before Jehovah for ever from the blood of Abner the son of Ner:
 | [kjv] | And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:
 | [nwb] | And afterward when David heard , he said, I and my kingdom guiltless before the LORD for ever from the blood of Abner the son of Ner:
 | [rsv] | Afterward, when David heard of it, he said, "I and my kingdom are for ever guiltless before the LORD for the blood of Abner the son of Ner.
 | [web] | Afterward, when David heard it, he said, I and my kingdom are guiltless before Yahweh forever of the blood of Abner the son of Ner:
 | [ylt] | And David heareth afterwards and saith, `Acquitted I, and my kingdom, by Jehovah, unto the age, from the blood of Abner son of Ner;
 | [bbe] | And when David had word of it he said, May I and my kingdom be clear for ever in the eyes of the Lord from the blood of Abner, the son of Ner:
3:29 | [cbgb] | 愿流他血的罪归到约押头上和他父的全家。又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。 < | >
 | [niv] | May his blood fall upon the head of Joab and upon all his father's house! May Joab's house never be without someone who has a running sore or leprosy or who leans on a crutch or who falls by the sword or who lacks food."
 | [asv] | let it fall upon the head of Joab, and upon all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth by the sword, or that lacketh bread.
 | [jnd] | let it fall on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that has an issue, or that is a leper, or that leans on a staff, or that falls by the sword, or that lacks bread!
 | [kjv] | Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.
 | [nwb] | Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.
 | [rsv] | May it fall upon the head of Jo'ab, and upon all his father's house; and may the house of Jo'ab never be without one who has a discharge, or who is leprous, or who holds a spindle, or who is slain by the sword, or who lacks bread!"
 | [web] | let it fall on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one who has an issue, or who is a leper, or who leans on a staff, or who falls by the sword, or who lacks bread.
 | [ylt] | it doth stay on the head of Joab, and on all the house of his father, and there is not cut off from the house of Joab one having an issue, and leprous, and laying hold on a staff, and falling by a sword, and lacking bread.'
 | [bbe] | May it come on the head of Joab and all his father's family: among the men of Joab's family may there ever be some who are diseased or lepers, or who do the work of women, or are put to the sword, or are wasted from need of food!
3:30 | [cbgb] | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候杀了他们的兄弟亚撒黑。 < | >
 | [niv] | (Joab and his brother Abishai murdered Abner because he had killed their brother Asahel in the battle at Gibeon.)
 | [asv] | So Joab and Abishai his brother slew Abner, because he had killed their brother Asahel at Gibeon in the battle.
 | [jnd] | So Joab and Abishai his brother killed Abner, because he had slain their brother Asahel at Gibeon in the battle.
 | [kjv] | So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.
 | [nwb] | So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.
 | [rsv] | So Jo'ab and Abi'shai his brother slew Abner, because he had killed their brother As'ahel in the battle at Gibeon.
 | [web] | So Joab and Abishai his brother killed Abner, because he had killed their brother Asahel at Gibeon in the battle.
 | [ylt] | And Joab and Abishai his brother slew Abner because that he put to death Asahel their brother, in Gibeon, in battle.
 | [bbe] | So Joab and Abishai his brother put Abner to death, because he had put to death their brother Asahel in the fight at Gibeon.
3:31 | [cbgb] | 大卫吩咐约押和跟随他的众人说，你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。大卫王也跟在棺后。 < | >
 | [niv] | Then David said to Joab and all the people with him, "Tear your clothes and put on sackcloth and walk in mourning in front of Abner." King David himself walked behind the bier.
 | [asv] | And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David followed the bier.
 | [jnd] | And David said to Joab, and to all the people that were with him, Rend your garments, and gird yourselves with sackcloth, and mourn before Abner. And king David followed the bier.
 | [kjv] | And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.
 | [nwb] | And David said to Joab, and to all the people that with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David followed the bier.
 | [rsv] | Then David said to Jo'ab and to all the people who were with him, "Rend your clothes, and gird on sackcloth, and mourn before Abner." And King David followed the bier.
 | [web] | David said to Joab, and to all the people who were with him, Tear your clothes, and gird you with sackcloth, and mourn before Abner. King David followed the bier.
 | [ylt] | And David saith unto Joab, and unto all the people who with him, `Rend your garments, and gird on sackcloth, and mourn before Abner;' and king David is going after the bier.
 | [bbe] | And David said to Joab and all the people who were with him, Go in grief and put haircloth about you, in sorrow for Abner. And King David went after the dead body.
3:32 | [cbgb] | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。 < | >
 | [niv] | They buried Abner in Hebron, and the king wept aloud at Abner's tomb. All the people wept also.
 | [asv] | And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
 | [jnd] | And they buried Abner in Hebron; and the king lifted up his voice and wept at the grave of Abner; and all the people wept.
 | [kjv] | And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
 | [nwb] | And they buried Abner in Hebron: and the king lifted up his voice and wept at the grave of Abner; and all the people wept.
 | [rsv] | They buried Abner at Hebron; and the king lifted up his voice and wept at the grave of Abner; and all the people wept.
 | [web] | They buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
 | [ylt] | And they bury Abner in Hebron, and the king lifteth up his voice, and weepeth at the grave of Abner, and all the people weep;
 | [bbe] | And they put Abner's body to rest in Hebron; and the king and all the people were weeping loudly by the resting-place of Abner's body.
3:33 | [cbgb] | 王为押尼珥举哀，说，押尼珥何竟像愚顽人死呢？ < | >
 | [niv] | The king sang this lament for Abner: "Should Abner have died as the lawless die?
 | [asv] | And the king lamented for Abner, and said, Should Abner die as a fool dieth?
 | [jnd] | And the king lamented over Abner, and said, Should Abner die as a fool dieth?
 | [kjv] | And the king lamented over Abner, and said, Died Abner as a fool dieth?
 | [nwb] | And the king lamented over Abner, and said, Died Abner as a fool dieth?
 | [rsv] | And the king lamented for Abner, saying, "Should Abner die as a fool dies?
 | [web] | The king lamented for Abner, and said,Should Abner die as a fool dies?
 | [ylt] | and the king lamenteth for Abner, and saith: -- `As the death of a fool doth Abner die?
 | [bbe] | And the king made a song of grief for Abner and said, Was the death of Abner to be like the death of a foolish man?
3:34 | [cbgb] | 你手未曾捆绑，脚未曾锁住。你死，如人死在罪孽之辈手下一样。于是众民又为押尼珥哀哭。 < | >
 | [niv] | Your hands were not bound, your feet were not fettered. You fell as one falls before wicked men." And all the people wept over him again.
 | [asv] | Thy hands were not bound, nor thy feet put into fetters: As a man falleth before the children of iniquity, so didst thou fall. And all the people wept again over him.
 | [jnd] | Thy hands were not bound, Nor thy feet put into fetters; As a man falleth before wicked men, Fellest thou! And all the people wept again over him.
 | [kjv] | Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.
 | [nwb] | Thy hands not bound, nor thy feet put into fetters: as a man falleth before wicked men, fellest thou. And all the people wept again over him.
 | [rsv] | Your hands were not bound, your feet were not fettered; as one falls before the wicked you have fallen." And all the people wept again over him.
 | [web] | . Your hands were not bound, nor your feet put into fetters:As a man falls before the children of iniquity, so did you fall.All the people wept again over him.
 | [ylt] | Thy hands not bound, And thy feet to fetters not brought nigh! As one falling before sons of evil -- Thou hast fallen!' and all the people add to weep over him.
 | [bbe] | Your hands were free, your feet were not chained: like the downfall of a man before evil men, so was your fall. And the weeping of the people over him went on again.
3:35 | [cbgb] | 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说，我若在日头未落以前吃饭，或吃别物，愿 神重重地降罚与我。 < | >
 | [niv] | Then they all came and urged David to eat something while it was still day; but David took an oath, saying, "May God deal with me, be it ever so severely, if I taste bread or anything else before the sun sets!"
 | [asv] | And all the people came to cause David to eat bread while it was yet day; but David sware, saying, God do so to me, and more also, if I taste bread, or aught else, till the sun be down.
 | [jnd] | And all the people came to cause David to eat bread while it was yet day; but David swore, saying, So do God to me, and more also, if I taste bread or aught else till the sun be down!
 | [kjv] | And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.
 | [nwb] | And when all the people came to cause David to eat food while it was yet day, David swore, saying, So do God to me, and more also, If I taste bread or aught else, till the sun is down.
 | [rsv] | Then all the people came to persuade David to eat bread while it was yet day; but David swore, saying, "God do so to me and more also, if I taste bread or anything else till the sun goes down!"
 | [web] | . All the people came to cause David to eat bread while it was yet day; but David swore, saying, God do so to me, and more also, if I taste bread, or anything else, until the sun be down.
 | [ylt] | And all the people come to cause David to eat bread while yet day, and David sweareth, saying, `Thus doth God to me, and thus He doth add, for -- before the going in of the sun, I taste no bread or any other thing.'
 | [bbe] | And the people came to make David take food, while it was still day, but David with an oath said, May God's punishment be on me if I take a taste of bread or any other thing till the sun has gone down!
3:36 | [cbgb] | 众民知道了就都喜悦。凡王所行的，众民无不喜悦。 < | >
 | [niv] | All the people took note and were pleased; indeed, everything the king did pleased them.
 | [asv] | And all the people took notice of it, and it pleased them; as whatsoever the king did pleased all the people.
 | [jnd] | And all the people remarked it, and it pleased them; as whatever the king did pleased all the people.
 | [kjv] | And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.
 | [nwb] | And all the people took notice , and it pleased them: as what ever the king did pleased all the people.
 | [rsv] | And all the people took notice of it, and it pleased them; as everything that the king did pleased all the people.
 | [web] | All the people took notice of it, and it pleased them; as whatever the king did pleased all the people.
 | [ylt] | And all the people have discerned , and it is good in their eyes, as all that the king hath done is good in the eyes of all the people;
 | [bbe] | And all the people took note of it and were pleased: like everything the king did, it was pleasing to the people.
3:37 | [cbgb] | 那日，以色列众民才知道杀尼珥的儿子押尼珥并非出于王意。 < | >
 | [niv] | So on that day all the people and all Israel knew that the king had no part in the murder of Abner son of Ner.
 | [asv] | So all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
 | [jnd] | And all the people and all Israel understood that day that it was not of the king to put Abner the son of Ner to death.
 | [kjv] | For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
 | [nwb] | For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
 | [rsv] | So all the people and all Israel understood that day that it had not been the king's will to slay Abner the son of Ner.
 | [web] | So all the people and all Israel understood that day that it was not of the king to kill Abner the son of Ner.
 | [ylt] | and all the people know, even all Israel, in that day, that it hath not been from the king -- to put to death Abner son of Ner.
 | [bbe] | So it was clear to Israel and to all the people on that day that the king was not responsible for the death of Abner, the son of Ner.
3:38 | [cbgb] | 王对臣仆说，你们岂不知今日以色列人中死了一个作元帅的大丈夫麽？ < | >
 | [niv] | Then the king said to his men, "Do you not realize that a prince and a great man has fallen in Israel this day?
 | [asv] | And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
 | [jnd] | And the king said to his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
 | [kjv] | And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
 | [nwb] | And the king said to his servants, Know ye not that there hath a prince and a great man fallen this day in Israel?
 | [rsv] | And the king said to his servants, "Do you not know that a prince and a great man has fallen this day in Israel?
 | [web] | The king said to his servants, "Don't you know that there a prince and a great man has fallen this day in Israel?
 | [ylt] | And the king saith unto his servants, `Do ye not know that a prince and a great one hath fallen this day in Israel?
 | [bbe] | And the king said to his servants, Do you not see that a chief and a great man has come to his end today in Israel?
3:39 | [cbgb] | 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强。愿耶和华照着恶人所行的恶报应他。 <
 | [niv] | And today, though I am the anointed king, I am weak, and these sons of Zeruiah are too strong for me. May the LORD repay the evildoer according to his evil deeds!"
 | [asv] | And I am this day weak, though anointed king; and these men the sons of Zeruiah are too hard for me: Jehovah reward the evil-doer according to his wickedness.
 | [jnd] | And I am this day weak, though anointed king; and these men, the sons of Zeruiah, are too hard for me: Jehovah reward the doer of evil according to his wickedness!
 | [kjv] | And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.
 | [nwb] | And I this day weak, though anointed king; and these men the sons of Zeruiah too hard for me. The LORD shall reward the doer of evil according to his wickedness.
 | [rsv] | And I am this day weak, though anointed king; these men the sons of Zeru'iah are too hard for me. The LORD requite the evildoer according to his wickedness!"
 | [web] | I am this day weak, though anointed king; and these men the sons of Zeruiah are too hard for me. May Yahweh reward the evil-doer according to his wickedness."
 | [ylt] | and I to-day tender, and an anointed king: and these men, sons of Zeruiah, too hard for me; Jehovah doth recompense to the doer of the evil according to his evil.'
 | [bbe] | While I, though I am crowned king, have little strength, and these men, the sons of Zeruiah, are out of my control: may the Lord give to the evil-doer the reward of his evil-doing!


Interlinear Bible:2 Samuel 4

 撒母耳记下 2 Samuel 4 << || >>
4:1 | [cbgb] | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软。以色列众人也都惊惶。 >
 | [niv] | When Ish-Bosheth son of Saul heard that Abner had died in Hebron, he lost courage, and all Israel became alarmed.
 | [asv] | And when Ish-bosheth, Saul's son, heard that Abner was dead in Hebron, his hands became feeble, and all the Israelites were troubled.
 | [jnd] | And when Saul's son heard that Abner was dead in Hebron, his hands were enfeebled, and all Israel was troubled.
 | [kjv] | And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.
 | [nwb] | And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.
 | [rsv] | When Ish-bo'sheth, Saul's son, heard that Abner had died at Hebron, his courage failed, and all Israel was dismayed.
 | [web] | . When , Saul's son, heard that Abner was dead in Hebron, his hands became feeble, and all the Israelites were troubled.
 | [ylt] | And the son of Saul heareth that Abner dead in Hebron, and his hands are feeble, and all Israel have been troubled.
 | [bbe] | And when Saul's son Ish-bosheth had news that Abner was dead in Hebron, his hands became feeble, and all the Israelites were troubled.
4:2 | [cbgb] | 扫罗的儿子伊施波设有两个军长，一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。 < | >
 | [niv] | Now Saul's son had two men who were leaders of raiding bands. One was named Baanah and the other Recab; they were sons of Rimmon the Beerothite from the tribe of Benjamin--Beeroth is considered part of Benjamin,
 | [asv] | And Ish-bosheth, Saul's son, had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon the Beerothite, of the children of Benjamin (for Beeroth also is reckoned to Benjamin:
 | [jnd] | And Saul's son had two men, captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon the Beerothite, of the children of Benjamin; for Beeroth also was reckoned to Benjamin.
 | [kjv] | And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin.
 | [nwb] | And Saul's son had two men captains of bands: the name of the one Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (For Beeroth also was reckoned to Benjamin:
 | [rsv] | Now Saul's son had two men who were captains of raiding bands; the name of the one was Ba'anah, and the name of the other Rechab, sons of Rimmon a man of Benjamin from Be-er'oth (for Be-er'oth also is reckoned to Benjamin;
 | [web] | , Saul's son, two men who were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon the Beerothite, of the children of Benjamin (for Beeroth also is reckoned to Benjamin:
 | [ylt] | And two men, heads of troops, have been the son of Saul, the name of the one Baanah, and the name of the second Rechab, sons of Rimmon the Beerothite, of the sons of Benjamin, for also Beeroth is reckoned to Benjamin,
 | [bbe] | And Saul's son had two men, captains of bands, one named Baanah and the other Rechab, sons of Rimmon the Beerothite, of the tribe of Benjamin; (for Beeroth was at one time taken to be part of Benjamin:
4:3 | [cbgb] | 比录人早先逃到基他音，在那里寄居，直到今日。 < | >
 | [niv] | because the people of Beeroth fled to Gittaim and have lived there as aliens to this day.
 | [asv] | and the Beerothites fled to Gittaim, and have been sojourners there until this day).
 | [jnd] | And the Beerothites had fled to Gittaim, and were sojourners there until this day.
 | [kjv] | And the Beerothites fled to Gittaim, and were sojourners there until this day.)
 | [nwb] | And the Beerothites fled to Gittaim, and have been sojourners there until this day.)
 | [rsv] | the Be-er'othites fled to Gitta'im, and have been sojourners there to this day).
 | [web] | and the Beerothites fled to Gittaim, and have been sojourners there until this day).
 | [ylt] | and the Beerothites flee to Gittaim, and are there sojourners unto this day.
 | [bbe] | But the people of Beeroth had gone in flight to Gittaim, where they have been living to this day.)
4:4 | [cbgb] | 扫罗的儿子约拿单有一个儿子名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑。因为跑得太急，孩子掉在地上，腿就瘸了。 < | >
 | [niv] | (Jonathan son of Saul had a son who was lame in both feet. He was five years old when the news about Saul and Jonathan came from Jezreel. His nurse picked him up and fled, but as she hurried to leave, he fell and became crippled. His name was Mephibosheth.)
 | [asv] | Now Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel; and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
 | [jnd] | And Jonathan Saul's son had a son that was lame of feet. He was five years old when the news came of Saul and Jonathan out of Jizreel; and his nurse took him up and fled. And it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
 | [kjv] | And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
 | [nwb] | And Jonathan, Saul's son, had a son lame of feet: he was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name Mephibosheth.
 | [rsv] | Jonathan, the son of Saul, had a son who was crippled in his feet. He was five years old when the news about Saul and Jonathan came from Jezreel; and his nurse took him up, and fled; and, as she fled in her haste, he fell, and became lame. And his name was Mephib'osheth.
 | [web] | Now Jonathan, Saul's son, had a son who was lame of his feet. He was five years old when the news came of Saul and Jonathan out of Jezreel; and his nurse took him up, and fled: and it happened, as she made haste to flee, that he fell, and became lame. His name was Mephibosheth.
 | [ylt] | And to Jonathan son of Saul a son -- lame; he was a son of five years at the coming in of the rumour of Saul and Jonathan, out of Jezreel, and his nurse lifteth him up, and fleeth, and it cometh to pass in her hasting to flee, that he falleth, and becometh lame, and his name Mephibosheth.
 | [bbe] | Now Jonathan, Saul's son, had a son whose feet were damaged. He was five years old when news of the death of Saul and Jonathan came from Jezreel, and the woman who took care of him took him up and went in flight: and while she was getting him away as quickly as she was able, he had a fall and his feet were damaged. His name was Mephibosheth.
4:5 | [cbgb] | 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候到了伊施波设的家。伊施波设正睡午觉。 < | >
 | [niv] | Now Recab and Baanah, the sons of Rimmon the Beerothite, set out for the house of Ish-Bosheth, and they arrived there in the heat of the day while he was taking his noonday rest.
 | [asv] | And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, as he took his rest at noon.
 | [jnd] | And the sons of Rimmon the Beerothite, Rechab and Baanah, went and came in about the heat of the day into the house of Ishbosheth, who was taking his noonday rest.
 | [kjv] | And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.
 | [nwb] | And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon.
 | [rsv] | Now the sons of Rimmon the Be-er'othite, Rechab and Ba'anah, set out, and about the heat of the day they came to the house of Ish-bo'sheth, as he was taking his noonday rest.
 | [web] | The sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, as he took his rest at noon.
 | [ylt] | And the sons of Rimmon the Beerothite, Rechab and Baanah, go, and come in at the heat of the day unto the house of Ish-Bosheth, and he is lying down -- the lying down of noon;
 | [bbe] | And Rechab and Baanah, the sons of Rimmon the Beerothite, went out and came to the house of Ish-bosheth in the heat of the day, when he was resting in the middle of the day. Now the woman who kept the door was cleaning grain, and sleep overcame her.
4:6 | [cbgb] | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。 < | >
 | [niv] | They went into the inner part of the house as if to get some wheat, and they stabbed him in the stomach. Then Recab and his brother Baanah slipped away.
 | [asv] | And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him in the body: and Rechab and Baanah his brother escaped.
 | [jnd] | And they came thither into the midst of the house, they would fetch wheat; and they smote him in the belly; and Rechab and Baanah his brother escaped.
 | [kjv] | And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.
 | [nwb] | And they came thither into the midst of the house, they would have fetched wheat; and they smote him under the fifth and Rechab and Baanah his brother escaped.
 | [rsv] | And behold, the doorkeeper of the house had been cleaning wheat, but she grew drowsy and slept; so Rechab and Ba'anah his brother slipped in.
 | [web] | They came there into the midst of the house, as though they would have fetched wheat; and they struck him in the body: and Rechab and Baanah his brother escaped.
 | [ylt] | and thither they have come, unto the midst of the house, taking wheat, and they smite him unto the fifth , and Rechab and Baanah his brother have escaped;
 | [bbe] | And Rechab and his brother Baanah got in without being seen.
4:7 | [cbgb] | 他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜， < | >
 | [niv] | They had gone into the house while he was lying on the bed in his bedroom. After they stabbed and killed him, they cut off his head. Taking it with them, they traveled all night by way of the Arabah.
 | [asv] | Now when they came into the house, as he lay on his bed in his bedchamber, they smote him, and slew him, and beheaded him, and took his head, and went by the way of the Arabah all night.
 | [jnd] | They came into the house, as he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him; and they took his head, and went by the way of the plain all night.
 | [kjv] | For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.
 | [nwb] | For when they came into the house, he lay on his bed in his bed-chamber, and they smote him, and slew him, and beheaded him, and took his head, and went away through the plain all night.
 | [rsv] | When they came into the house, as he lay on his bed in his bedchamber, they smote him, and slew him, and beheaded him. They took his head, and went by the way of the Arabah all night,
 | [web] | Now when they came into the house, as he lay on his bed in his bedchamber, they struck him, and killed him, and beheaded him, and took his head, and went by the way of the Arabah all night.
 | [ylt] | yea, they come in to the house, and he is lying on his bed, in the inner part of his bed-chamber, and they smite him, and put him to death, and turn aside his head, and they take his head, and go the way of the plain all the night,
 | [bbe] | And when they came into the house, Ish-bosheth was stretched on his bed in his bedroom; and they made an attack on him and put him to death, and, cutting off his head, they took it with them and went by the road through the Arabah all night.
4:8 | [cbgb] | 将伊施波设的首级拿到希伯仑见大卫王，说，王的仇敌扫罗曾寻索王的性命。看哪，这是他儿子伊施波设的首级。耶和华今日为我主我王在扫罗和他后裔的身上报了仇。 < | >
 | [niv] | They brought the head of Ish-Bosheth to David at Hebron and said to the king, "Here is the head of Ish-Bosheth son of Saul, your enemy, who tried to take your life. This day the LORD has avenged my lord the king against Saul and his offspring."
 | [asv] | And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold, the head of Ish-bosheth, the son of Saul, thine enemy, who sought thy life; and Jehovah hath avenged my lord the king this day of Saul, and of his seed.
 | [jnd] | And they brought the head of Ishbosheth to David in Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul, thine enemy who sought thy life; and Jehovah has given to my lord the king to be avenged this day of Saul and of his seed.
 | [kjv] | And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.
 | [nwb] | And they brought the head of Ish-bosheth to David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul thy enemy, who sought thy life; and the LORD hath avenged my lord the king this day of Saul and of his seed.
 | [rsv] | and brought the head of Ish-bo'sheth to David at Hebron. And they said to the king, "Here is the head of Ish-bo'sheth, the son of Saul, your enemy, who sought your life; the LORD has avenged my lord the king this day on Saul and on his offspring."
 | [web] | They brought the head of Ish-bosheth to David to Hebron, and said to the king, Behold, the head of Ish-bosheth, the son of Saul, your enemy, who sought your life; and Yahweh has avenged my lord the king this day of Saul, and of his seed.
 | [ylt] | and bring in the head of Ish-Bosheth unto David in Hebron, and say unto the king, `Lo, the head of Ish-Bosheth, son of Saul, thine enemy, who sought thy life; and Jehovah doth give to my lord the king vengeance this day, of Saul and of his seed.'
 | [bbe] | And they took the head of Ish-bosheth to David in Hebron, and said to the king, Here is the head of Ish-bosheth, the son of Saul your hater, who would have taken your life; the Lord has taken payment for the wrongs of my lord the king from Saul and his seed today.
4:9 | [cbgb] | 大卫对比录人临门的儿子利甲和他兄弟巴拿说，我指着救我性命脱离一切苦难，永生的耶和华起誓， < | >
 | [niv] | David answered Recab and his brother Baanah, the sons of Rimmon the Beerothite, "As surely as the LORD lives, who has delivered me out of all trouble,
 | [asv] | And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As Jehovah liveth, who hath redeemed my soul out of all adversity,
 | [jnd] | Then David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said to them, Jehovah liveth, who has redeemed my soul out of all distress,
 | [kjv] | And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,
 | [nwb] | And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said to them, the LORD liveth, who hath redeemed my soul out of all adversity,
 | [rsv] | But David answered Rechab and Ba'anah his brother, the sons of Rimmon the Be-er'othite, "As the LORD lives, who has redeemed my life out of every adversity,
 | [web] | David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said to them, As Yahweh lives, who has redeemed my soul out of all adversity,
 | [ylt] | And David answereth Rechab and Baanah his brother, sons of Rimmon the Beerothite, and saith to them, `Jehovah liveth, who hath redeemed my soul out of all adversity,
 | [bbe] | And David made answer to Rechab and his brother Baanah, the sons of Rimmon the Beerothite, and said to them, By the living Lord, who has kept me safe from all my trouble,
4:10 | [cbgb] | 从前有人报告我说，扫罗死了，他自以为报好消息。我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。 < | >
 | [niv] | when a man told me, `Saul is dead,' and thought he was bringing good news, I seized him and put him to death in Ziklag. That was the reward I gave him for his news!
 | [asv] | when one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, which was the reward I gave him for his tidings.
 | [jnd] | when one told me, saying, Behold, Saul is dead! and he was in his own sight a messenger of good, I took hold of him, and slew him in Ziklag -- to whom forsooth I should give a reward for his good tidings:
 | [kjv] | When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:
 | [nwb] | When one told me, saying, Behold, Saul is dead, (thinking to have brought good tidings,) I took hold of him, and slew him in Ziklag, who that I would have given him a reward for his tidings:
 | [rsv] | when one told me, 'Behold, Saul is dead,' and thought he was bringing good news, I seized him and slew him at Ziklag, which was the reward I gave him for his news.
 | [web] | when one told me, saying, Behold, Saul is dead, thinking to have brought good news, I took hold of him, and killed him in Ziklag, which was the reward I gave him for his news.
 | [ylt] | when one is declaring to me, saying, Lo, Saul is dead, and he was as a bearer of tidings in his own eyes, then I take hold on him, and slay him in Ziklag, instead of my giving to him the tidings.
 | [bbe] | When one came to me with the news of Saul's death, in the belief that it would be good news, I took him and put him to death in Ziklag, which was the reward I gave him for his news:
4:11 | [cbgb] | 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？ < | >
 | [niv] | How much more--when wicked men have killed an innocent man in his own house and on his own bed--should I not now demand his blood from your hand and rid the earth of you!"
 | [asv] | How much more, when wicked men have slain a righteous person in his own house upon his bed, shall I not now require his blood of your hand, and take you away from the earth?
 | [jnd] | how much more, when wicked men have slain a righteous person in his own house upon his bed? and should I not now demand his blood of your hand, and take you away from the earth?
 | [kjv] | How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?
 | [nwb] | How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?
 | [rsv] | How much more, when wicked men have slain a righteous man in his own house upon his bed, shall I not now require his blood at your hand, and destroy you from the earth?"
 | [web] | How much more, when wicked men have slain a righteous person in his own house on his bed, shall I not now require his blood of your hand, and take you away from the earth?
 | [ylt] | Also -- when wicked men have slain the righteous man in his own house, on his bed; and now, do not I require his blood of your hand, and have taken you away from the earth?'
 | [bbe] | How much more, when evil men have put an upright person to death, in his house, sleeping on his bed, will I take payment from you for his blood, and have you cut off from the earth?
4:12 | [cbgb] | 于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁，却将伊施波设的首级葬在希伯仑押尼珥的坟墓里。 <
 | [niv] | So David gave an order to his men, and they killed them. They cut off their hands and feet and hung the bodies by the pool in Hebron. But they took the head of Ish-Bosheth and buried it in Abner's tomb at Hebron.
 | [asv] | And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up beside the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the grave of Abner in Hebron.
 | [jnd] | And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.
 | [kjv] | And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.
 | [nwb] | And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged over the pool in Hebron. But they took the head of Ish-bosheth, and buried in the sepulcher of Abner in Hebron.
 | [rsv] | And David commanded his young men, and they killed them, and cut off their hands and feet, and hanged them beside the pool at Hebron. But they took the head of Ish-bo'sheth, and buried it in the tomb of Abner at Hebron.
 | [web] | David commanded his young men, and they killed them, and cut off their hands and their feet, and hanged them up beside the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the grave of Abner in Hebron.
 | [ylt] | And David commandeth the young men, and they slay them, and cut off their hands and their feet, and hang over the pool in Hebron, and the head of Ish-Bosheth they have taken, and bury in the burying-place of Abner in Hebron.
 | [bbe] | And David gave orders to his young men and they put them to death, cutting off their hands and their feet and hanging them up by the side of the pool in Hebron. But they took the head of Ish-bosheth and put it in its last resting-place with Abner's body in Hebron.


Interlinear Bible:2 Samuel 5

 撒母耳记下 2 Samuel 5 << || >>
5:1 | [cbgb] | 以色列众支派来到希伯仑见大卫，说，我们原是你的骨肉。 >
 | [niv] | All the tribes of Israel came to David at Hebron and said, "We are your own flesh and blood.
 | [asv] | Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
 | [jnd] | Then came all the tribes of Israel to David to Hebron, and spoke, saying, Behold, we are thy bone and thy flesh.
 | [kjv] | Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
 | [nwb] | Then came all the tribes of Israel to David to Hebron, and spoke, saying, Behold, we thy bone and thy flesh.
 | [rsv] | Then all the tribes of Israel came to David at Hebron, and said, "Behold, we are your bone and flesh.
 | [web] | . Then came all the tribes of Israel to David to Hebron, and spoke, saying, Behold, we are your bone and your flesh.
 | [ylt] | And all the tribes of Israel come unto David, to Hebron, and speak, saying, `Lo, we thy bone and thy flesh;
 | [bbe] | Then all the tribes of Israel came to David in Hebron and said, Truly, we are your bone and your flesh.
5:2 | [cbgb] | 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。 < | >
 | [niv] | In the past, while Saul was king over us, you were the one who led Israel on their military campaigns. And the LORD said to you, `You will shepherd my people Israel, and you will become their ruler.'"
 | [asv] | In times past, when Saul was king over us, it was thou that leddest out and broughtest in Israel: and Jehovah said to thee, Thou shalt be shepherd of my people Israel, and thou shalt be prince over Israel.
 | [jnd] | Even aforetime, when Saul was king over us, thou wast he that leddest out and broughtest in Israel; and Jehovah said to thee, Thou shalt feed my people Israel, and thou shalt be prince over Israel.
 | [kjv] | Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.
 | [nwb] | Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.
 | [rsv] | In times past, when Saul was king over us, it was you that led out and brought in Israel; and the LORD said to you, 'You shall be shepherd of my people Israel, and you shall be prince over Israel.'"
 | [web] | In times past, when Saul was king over us, it was you who led out and brought in Israel: and Yahweh said to you, You shall be shepherd of my people Israel, and you shall be prince over Israel.
 | [ylt] | also heretofore, in Saul's being king over us, thou hast been he who is bringing out and bringing in Israel, and Jehovah saith to thee, Thou dost feed My people Israel, and thou art for leader over Israel.'
 | [bbe] | In the past when Saul was king over us, it was you who went at the head of Israel when they went out or came in: and the Lord said to you, You are to be the keeper of my people Israel and their ruler.
5:3 | [cbgb] | 于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。 < | >
 | [niv] | When all the elders of Israel had come to King David at Hebron, the king made a compact with them at Hebron before the LORD, and they anointed David king over Israel.
 | [asv] | So all the elders of Israel came to the king to Hebron; and king David made a covenant with them in Hebron before Jehovah: and they anointed David king over Israel.
 | [jnd] | And all the elders of Israel came to the king to Hebron; and king David made a covenant with them in Hebron before Jehovah; and they anointed David king over Israel.
 | [kjv] | So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.
 | [nwb] | So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.
 | [rsv] | So all the elders of Israel came to the king at Hebron; and King David made a covenant with them at Hebron before the LORD, and they anointed David king over Israel.
 | [web] | So all the elders of Israel came to the king to Hebron; and king David made a covenant with them in Hebron before Yahweh: and they anointed David king over Israel.
 | [ylt] | And all the elders of Israel come unto the king, to Hebron, and king David maketh with them a covenant in Hebron before Jehovah, and they anoint David for king over Israel.
 | [bbe] | So all the responsible men of Israel came to the king at Hebron; and King David made an agreement with them in Hebron before the Lord: and they put the holy oil on David and made him king over Israel.
5:4 | [cbgb] | 大卫登基的时候年三十岁，在位四十年。 < | >
 | [niv] | David was thirty years old when he became king, and he reigned forty years.
 | [asv] | David was thirty years old when he began to reign, and he reigned forty years.
 | [jnd] | David was thirty years old when he began to reign; he reigned forty years.
 | [kjv] | David was thirty years old when he began to reign, and he reigned forty years.
 | [nwb] | David thirty years old when he began to reign, he reigned forty years.
 | [rsv] | David was thirty years old when he began to reign, and he reigned forty years.
 | [web] | David was thirty years old when he began to reign, and he reigned forty years.
 | [ylt] | A son of thirty years David in his being king; forty years he hath reigned;
 | [bbe] | David was thirty years old when he became king, and he was king for forty years,
5:5 | [cbgb] | 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。 < | >
 | [niv] | In Hebron he reigned over Judah seven years and six months, and in Jerusalem he reigned over all Israel and Judah thirty-three years.
 | [asv] | In Hebron he reigned over Judah seven years and six months; and in Jerusalem he reigned thirty and three years over all Israel and Judah.
 | [jnd] | In Hebron he reigned over Judah seven years and six months; and in Jerusalem he reigned thirty-three years over all Israel and Judah.
 | [kjv] | In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
 | [nwb] | In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
 | [rsv] | At Hebron he reigned over Judah seven years and six months; and at Jerusalem he reigned over all Israel and Judah thirty-three years.
 | [web] | In Hebron he reigned over Judah seven years and six months; and in Jerusalem he reigned thirty-three years over all Israel and Judah.
 | [ylt] | in Hebron he reigned over Judah seven years and six months, and in Jerusalem he reigned thirty and three years, over all Israel and Judah.
 | [bbe] | Ruling over Judah in Hebron for seven years and six months, and in Jerusalem, over all Israel and Judah, for thirty-three years.
5:6 | [cbgb] | 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说，你若不赶出瞎子，瘸子，必不能进这地方。心里想大卫决不能进去。 < | >
 | [niv] | The king and his men marched to Jerusalem to attack the Jebusites, who lived there. The Jebusites said to David, "You will not get in here; even the blind and the lame can ward you off." They thought, "David cannot get in here."
 | [asv] | And the king and his men went to Jerusalem against the Jebusites, the inhabitants of the land, who spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither; thinking, David cannot come in hither.
 | [jnd] | And the king and his men went to Jerusalem against the Jebusites, the inhabitants of the land; and they spoke to David, saying, Thou shalt not come in hither, but the blind and the lame will drive thee back; as much as to say, David will not come in hither.
 | [kjv] | And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.
 | [nwb] | And the king and his men went to Jerusalem to the Jebusites, the inhabitants of the land: who spoke to David, saying, Except thou shalt take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.
 | [rsv] | And the king and his men went to Jerusalem against the Jeb'usites, the inhabitants of the land, who said to David, "You will not come in here, but the blind and the lame will ward you off" --thinking, "David cannot come in here."
 | [web] | The king and his men went to Jerusalem against the Jebusites, the inhabitants of the land, who spoke to David, saying, Except you take away the blind and the lame, you shall not come in here; thinking, David can't come in here.
 | [ylt] | And the king goeth, and his men, to Jerusalem, unto the Jebusite, the inhabitant of the land, and they speak to David, saying, `Thou dost not come in hither, except thou turn aside the blind and the lame;' saying, `David doth not come in hither.'
 | [bbe] | And the king and his men went to Jerusalem against the Jebusites, the people of the land: and they said to David, You will not come in here, but the blind and the feeble-footed will keep you out; for they said, David will not be able to come in here.
5:7 | [cbgb] | 然而大卫攻取锡安的保障，就是大卫的城。 < | >
 | [niv] | Nevertheless, David captured the fortress of Zion, the City of David.
 | [asv] | Nevertheless David took the stronghold of Zion; the same is the city of David.
 | [jnd] | But David took the stronghold of Zion, which is the city of David.
 | [kjv] | Nevertheless David took the strong hold of Zion: the same is the city of David.
 | [nwb] | Nevertheless, David took the strong hold of Zion: the same the city of David.
 | [rsv] | Nevertheless David took the stronghold of Zion, that is, the city of David.
 | [web] | Nevertheless David took the stronghold of Zion; the same is the city of David.
 | [ylt] | And David captureth the fortress of Zion, it the city of David.
 | [bbe] | But David took the strong place of Zion, which is the town of David.
5:8 | [cbgb] | 当日，大卫说，谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。从此有俗语说，在那里有瞎子，瘸子，他不能进屋去。 < | >
 | [niv] | On that day, David said, "Anyone who conquers the Jebusites will have to use the water shaft to reach those `lame and blind' who are David's enemies. " That is why they say, "The `blind and lame' will not enter the palace."
 | [asv] | And David said on that day, Whosoever smiteth the Jebusites, let him get up to the watercourse, and smite the lame and the blind, that are hated of David's soul. Wherefore they say, There are the blind and the lame; he cannot come into the house.
 | [jnd] | And David said on that day, Whoever smites the Jebusites and gets up to the watercourse, and the lame and the blind hated of David's soul ...! Therefore they say, The blind and the lame shall not come into the house.
 | [kjv] | And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.
 | [nwb] | And David said on that day, Whoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, hated by David's soul, Wherefore they said, The blind and the lame shall not come into the house.
 | [rsv] | And David said on that day, "Whoever would smite the Jeb'usites, let him get up the water shaft to attack the lame and the blind, who are hated by David's soul." Therefore it is said, "The blind and the lame shall not come into the house."
 | [web] | David said on that day, Whoever strikes the Jebusites, let him get up to the watercourse, and the lame and the blind, who are hated of David's soul. Why they say, There are the blind and the lame; he can't come into the house.
 | [ylt] | And David saith on that day, `Any one smiting the Jebusite, (let him go up by the watercourse), and the lame and the blind -- the hated of David's soul,' -- because the blind and lame say, `He doth not come into the house.'
 | [bbe] | And that day David said, Whoever makes an attack on the Jebusites, let him go up by the water-pipe, and put to death all the blind and feeble-footed who are hated by David. And this is why they say, The blind and feeble-footed may not come into the house.
5:9 | [cbgb] | 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。 < | >
 | [niv] | David then took up residence in the fortress and called it the City of David. He built up the area around it, from the supporting terraces inward.
 | [asv] | And David dwelt in the stronghold, and called it the city of David. And David built round about from Millo and inward.
 | [jnd] | So David dwelt in the stronghold, and called it the city of David. And David built round about from the Millo and inward.
 | [kjv] | So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.
 | [nwb] | So David dwelt in the fort, and called it the city of David. And David built around from Millo and inward.
 | [rsv] | And David dwelt in the stronghold, and called it the city of David. And David built the city round about from the Millo inward.
 | [web] | David lived in the stronghold, and called it the city of David. David built round about from Millo and inward.
 | [ylt] | And David dwelleth in the fortress, and calleth it -- City of David, and David buildeth round about, from Millo and inward,
 | [bbe] | So David took the strong tower for his living-place, naming it the town of David. And David took in hand the building of the town all round, starting from the Millo.
5:10 | [cbgb] | 大卫日见强盛，因为耶和华万军之 神与他同在。 < | >
 | [niv] | And he became more and more powerful, because the LORD God Almighty was with him.
 | [asv] | And David waxed greater and greater; for Jehovah, the God of hosts, was with him.
 | [jnd] | And David became continually greater; and Jehovah the God of hosts was with him.
 | [kjv] | And David went on, and grew great, and the LORD God of hosts was with him.
 | [nwb] | And David went on, and grew great, and the LORD God of hosts with him.
 | [rsv] | And David became greater and greater, for the LORD, the God of hosts, was with him.
 | [web] | David grew greater and greater; for Yahweh, the God of hosts, was with him.
 | [ylt] | and David goeth, going on and becoming great, and Jehovah, God of Hosts, with him.
 | [bbe] | And David became greater and greater; for the Lord, the God of armies, was with him.
5:11 | [cbgb] | 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠，石匠给大卫建造宫殿。 < | >
 | [niv] | Now Hiram king of Tyre sent messengers to David, along with cedar logs and carpenters and stonemasons, and they built a palace for David.
 | [asv] | And Hiram king of Tyre sent messengers to David, and cedar-trees, and carpenters, and masons; and they built David a house.
 | [jnd] | And Hiram king of Tyre sent messengers to David, and timber of cedars, and carpenters, and masons; and they built David a house.
 | [kjv] | And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.
 | [nwb] | And Hiram king of Tyre sent messengers to David, and cedar-trees, and carpenters, and masons: and they built David a house.
 | [rsv] | And Hiram king of Tyre sent messengers to David, and cedar trees, also carpenters and masons who built David a house.
 | [web] | Hiram king of Tyre sent messengers to David, and cedar-trees, and carpenters, and masons; and they built David a house.
 | [ylt] | And Hiram king of Tyre sendeth messengers unto David, and cedar-trees, and artificers of wood, and artificers of stone, for walls, and they build a house for David,
 | [bbe] | And Hiram, king of Tyre, sent men to David, with cedar-trees and woodworkers and stoneworkers: and they made David a house.
5:12 | [cbgb] | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。 < | >
 | [niv] | And David knew that the LORD had established him as king over Israel and had exalted his kingdom for the sake of his people Israel.
 | [asv] | And David perceived that Jehovah had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
 | [jnd] | And David perceived that Jehovah had established him king over Israel, and that he had exalted his kingdom because of his people Israel.
 | [kjv] | And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
 | [nwb] | And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
 | [rsv] | And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for the sake of his people Israel.
 | [web] | David perceived that Yahweh had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
 | [ylt] | and David knoweth that Jehovah hath established him for king over Israel, and that He hath lifted up his kingdom, because of His people Israel.
 | [bbe] | And David saw that the Lord had made his position safe as king over Israel, and that he had made his kingdom great because of his people Israel.
5:13 | [cbgb] | 大卫离开希伯仑之后，在耶路撒冷又立后妃，又生儿女。 < | >
 | [niv] | After he left Hebron, David took more concubines and wives in Jerusalem, and more sons and daughters were born to him.
 | [asv] | And David took him more concubines and wives out of Jerusalem, after he was come from Hebron; and there were yet sons and daughters born to David.
 | [jnd] | And David took him more concubines and wives out of Jerusalem, after he had come from Hebron; and there were yet sons and daughters born to David.
 | [kjv] | And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.
 | [nwb] | And David took more concubines and wives out of Jerusalem, after he had come from Hebron: and there were yet sons and daughters born to David.
 | [rsv] | And David took more concubines and wives from Jerusalem, after he came from Hebron; and more sons and daughters were born to David.
 | [web] | David took him more concubines and wives out of Jerusalem, after he was come from Hebron; and there were yet sons and daughters born to David.
 | [ylt] | And David taketh again concubines and wives out of Jerusalem, after his coming from Hebron, and there are born again to David sons and daughters.
 | [bbe] | And David took more women and wives in Jerusalem, after he had come from Hebron: and he had more sons and daughters.
5:14 | [cbgb] | 在耶路撒冷所生的儿子是沙母亚，朔吧，拿单，所罗门， < | >
 | [niv] | These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,
 | [asv] | And these are the names of those that were born unto him in Jerusalem: Shammua, and Shobab, and Nathan, and Solomon,
 | [jnd] | And these are the names of those that were born to him in Jerusalem: Shammua, and Shobab, and Nathan, and Solomon,
 | [kjv] | And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,
 | [nwb] | And these the names of those that were born to him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,
 | [rsv] | And these are the names of those who were born to him in Jerusalem: Sham'mu-a, Shobab, Nathan, Solomon,
 | [web] | These are the names of those who were born to him in Jerusalem: Shammua, and Shobab, and Nathan, and Solomon,
 | [ylt] | And these the names of those born to him in Jerusalem: Shammuah, and Shobab, and Nathan, and Solomon,
 | [bbe] | These are the names of those whose birth took place in Jerusalem: Shammua and Shobab and Nathan and Solomon
5:15 | [cbgb] | 益辖，以利书亚，尼斐，雅非亚， < | >
 | [niv] | Ibhar, Elishua, Nepheg, Japhia,
 | [asv] | and Ibhar, and Elishua, and Nepheg, and Japhia,
 | [jnd] | and Ibhar, and Elishua, and Nepheg, and Japhia,
 | [kjv] | Ibhar also, and Elishua, and Nepheg, and Japhia,
 | [nwb] | Ibhar also, and Elishua, and Nepheg, and Japhia,
 | [rsv] | Ibhar, Eli'shu-a, Nepheg, Japhi'a,
 | [web] | and Ibhar, and Elishua, and Nepheg, and Japhia,
 | [ylt] | and Ibhar, and Elishua, and Nepheg, and Japhia,
 | [bbe] | And Ibhar and Elishua and Nepheg and Japhia
5:16 | [cbgb] | 以利沙玛，以利雅大，以利法列。 < | >
 | [niv] | Elishama, Eliada and Eliphelet.
 | [asv] | and Elishama, and Eliada, and Eliphelet.
 | [jnd] | and Elishama, and Eliada, and Eliphelet.
 | [kjv] | And Elishama, and Eliada, and Eliphalet.
 | [nwb] | And Elishama, and Eliada, and Eliphalet.
 | [rsv] | Eli'shama, Eli'ada, and Eliph'elet.
 | [web] | and Elishama, and Eliada, and Eliphelet.
 | [ylt] | and Elishama, and Eliada, and Eliphalet.
 | [bbe] | And Elishama and Eliada and Eliphelet.
5:17 | [cbgb] | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。 < | >
 | [niv] | When the Philistines heard that David had been anointed king over Israel, they went up in full force to search for him, but David heard about it and went down to the stronghold.
 | [asv] | And when the Philistines heard that they had anointed David king over Israel, all the Philistines went up to seek David; and David heard of it, and went down to the stronghold.
 | [jnd] | And the Philistines heard that they had anointed David king over Israel, and all the Philistines went up to seek David; and David heard , and went down to the stronghold.
 | [kjv] | But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.
 | [nwb] | But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard , and went down to the hold.
 | [rsv] | When the Philistines heard that David had been anointed king over Israel, all the Philistines went up in search of David; but David heard of it and went down to the stronghold.
 | [web] | When the Philistines heard that they had anointed David king over Israel, all the Philistines went up to seek David; and David heard of it, and went down to the stronghold.
 | [ylt] | And the Philistines hear that they have anointed David for king over Israel, and all the Philistines come up to seek David, and David heareth, and goeth down unto the fortress,
 | [bbe] | And when the Philistines had news that David had been made king over Israel, they all went up in search of David; and David, hearing of it, went down to the strong place.
5:18 | [cbgb] | 非利士人来了，布散在利乏音谷。 < | >
 | [niv] | Now the Philistines had come and spread out in the Valley of Rephaim;
 | [asv] | Now the Philistines had come and spread themselves in the valley of Rephaim.
 | [jnd] | And the Philistines came and spread themselves in the valley of Rephaim.
 | [kjv] | The Philistines also came and spread themselves in the valley of Rephaim.
 | [nwb] | The Philistines also came and spread themselves in the valley of Rephaim.
 | [rsv] | Now the Philistines had come and spread out in the valley of Reph'aim.
 | [web] | Now the Philistines had come and spread themselves in the valley of Rephaim.
 | [ylt] | and the Philistines have come, and are spread out in the valley of Rephaim.
 | [bbe] | And when the Philistines came, they went in every direction in the valley of Rephaim.
5:19 | [cbgb] | 大卫求问耶和华说，我可以上去攻打非利士人麽？你将他们交在我手里麽？耶和华说，你可以上去，我必将非利士人交在你手里。 < | >
 | [niv] | so David inquired of the LORD, "Shall I go and attack the Philistines? Will you hand them over to me?" The LORD answered him, "Go, for I will surely hand the Philistines over to you."
 | [asv] | And David inquired of Jehovah, saying, Shall I go up against the Philistines? wilt thou deliver them into my hand? And Jehovah said unto David, Go up; for I will certainly deliver the Philistines into thy hand.
 | [jnd] | And David inquired of Jehovah, saying, Shall I go up against the Philistines? wilt thou give them into my hand? And Jehovah said to David, Go up; for I will certainly give the Philistines into thy hand.
 | [kjv] | And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.
 | [nwb] | And David inquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into my hand? And the LORD said to David, Go up: for I will doubtless deliver the Philistines into thy hand.
 | [rsv] | And David inquired of the LORD, "Shall I go up against the Philistines? Wilt thou give them into my hand?" And the LORD said to David, "Go up; for I will certainly give the Philistines into your hand."
 | [web] | David inquired of Yahweh, saying, Shall I go up against the Philistines? will you deliver them into my hand? Yahweh said to David, Go up; for I will certainly deliver the Philistines into your hand.
 | [ylt] | And David asketh of Jehovah, saying, `Do I go up unto the Philistines? dost Thou give them into my hand?' And Jehovah saith unto David, `Go up, for I certainly give the Philistines into thy hand.'
 | [bbe] | And David, desiring directions from the Lord, said, Am I to go up against the Philistines? will you give them up into my hands? And the Lord said, Go up, for I will certainly give up the Philistines into your hands.
5:20 | [cbgb] | 大卫来到巴力毗拉心，在那里击杀非利士人，说，耶和华在我面前冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。 < | >
 | [niv] | So David went to Baal Perazim, and there he defeated them. He said, "As waters break out, the LORD has broken out against my enemies before me." So that place was called Baal Perazim.
 | [asv] | And David came to Baal-perazim, and David smote them there; and he said, Jehovah hath broken mine enemies before me, like the breach of waters. Therefore he called the name of that place Baal-perazim.
 | [jnd] | And David came to Baal-perazim, and David smote them there; and he said, Jehovah has broken in upon mine enemies before me, as the breaking forth of waters. Therefore he called the name of that place Baal-perazim.
 | [kjv] | And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.
 | [nwb] | And David came to Baal-perazim, and David smote them there, and said, The LORD hath broken forth upon my enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim.
 | [rsv] | And David came to Ba'al-pera'zim, and David defeated them there; and he said, "The LORD has broken through my enemies before me, like a bursting flood." Therefore the name of that place is called Ba'al-pera'zim.
 | [web] | David came to Baal-perazim, and David struck them there; and he said, Yahweh has broken my enemies before me, like the breach of waters. Therefore he called the name of that place Baal-perazim.
 | [ylt] | And David cometh in to Baal-Perazim, and David smiteth them there, and saith, `Jehovah hath broken forth mine enemies before me, as the breaking forth of waters;' therefore he hath called the name of that place Baal-Perazim.
 | [bbe] | And David went to Baal-perazim, and overcame them there; and he said, The Lord has let the forces fighting against me be broken before me as a wall is broken by rushing waters. So that place was named Baal-perazim.
5:21 | [cbgb] | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。 < | >
 | [niv] | The Philistines abandoned their idols there, and David and his men carried them off.
 | [asv] | And they left their images there; and David and his men took them away.
 | [jnd] | And they left their images there, and David and his men took them away.
 | [kjv] | And there they left their images, and David and his men burned them.
 | [nwb] | And there they left their images, and David and his men burned them.
 | [rsv] | And the Philistines left their idols there, and David and his men carried them away.
 | [web] | They left their images there; and David and his men took them away.
 | [ylt] | And they forsake there their idols, and David and his men lift them up.
 | [bbe] | And the Philistines, when they went in flight, did not take their images with them, and David and his men took them away.
5:22 | [cbgb] | 非利士人又上来，布散在利乏音谷。 < | >
 | [niv] | Once more the Philistines came up and spread out in the Valley of Rephaim;
 | [asv] | And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
 | [jnd] | And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
 | [kjv] | And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
 | [nwb] | And the Philistines came yet again, and spread themselves in the valley of Rephaim.
 | [rsv] | And the Philistines came up yet again, and spread out in the valley of Reph'aim.
 | [web] | The Philistines came up yet again, and spread themselves in the valley of Rephaim.
 | [ylt] | And the Philistines add again to come up, and are spread out in the valley of Rephaim,
 | [bbe] | And the Philistines came up again, and went in every direction in the valley of Rephaim.
5:23 | [cbgb] | 大卫求问耶和华。耶和华说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。 < | >
 | [niv] | so David inquired of the LORD, and he answered, "Do not go straight up, but circle around behind them and attack them in front of the balsam trees.
 | [asv] | And when David inquired of Jehovah, he said, Thou shalt not go up: make a circuit behind them, and come upon them over against the mulberry-trees.
 | [jnd] | And David inquired of Jehovah; and he said, Thou shalt not go up; turn round behind them and come upon them opposite the mulberry-trees.
 | [kjv] | And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.
 | [nwb] | And when David inquired of the LORD, he said, Thou shalt not go up: fetch a compass behind them, and come upon them over against the mulberry-trees.
 | [rsv] | And when David inquired of the LORD, he said, "You shall not go up; go around to their rear, and come upon them opposite the balsam trees.
 | [web] | When David inquired of Yahweh, he said, You shall not go up: make a circuit behind them, and come on them over against the mulberry-trees.
 | [ylt] | and David asketh of Jehovah, and He saith, `Thou dost not go up, turn round unto their rear, and thou hast come to them over-against the mulberries,
 | [bbe] | And when David went for directions to the Lord, he said, You are not to go up against them in front; but make a circle round them from the back and come on them opposite the spice-trees.
5:24 | [cbgb] | 你听见桑树找上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。 < | >
 | [niv] | As soon as you hear the sound of marching in the tops of the balsam trees, move quickly, because that will mean the LORD has gone out in front of you to strike the Philistine army."
 | [asv] | And it shall be, when thou hearest the sound of marching in the tops of the mulberry-trees, that then thou shalt bestir thyself; for then is Jehovah gone out before thee to smite the host of the Philistines.
 | [jnd] | And it shall be, when thou hearest a sound of marching in the tops of the mulberry-trees, that then thou shalt bestir thyself; for then will Jehovah have gone forth before thee, to smite the army of the Philistines.
 | [kjv] | And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.
 | [nwb] | And let it be, when thou hearest the sound of a going in the tops of the mulberry-trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.
 | [rsv] | And when you hear the sound of marching in the tops of the balsam trees, then bestir yourself; for then the LORD has gone out before you to smite the army of the Philistines."
 | [web] | It shall be, when you hear the sound of marching in the tops of the mulberry-trees, that then you shall bestir yourself; for then is Yahweh gone out before you to strike the host of the Philistines.
 | [ylt] | and it cometh to pass, in thy hearing the sound of a stepping in the tops of the mulberries, then thou dost move sharply, for then hath Jehovah gone out before thee to smite in the camp of the Philistines.'
 | [bbe] | Then at the sound of footsteps in the tops of the trees, go forward quickly, for the Lord has gone out before you to overcome the army of the Philistines.
5:25 | [cbgb] | 大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。 <
 | [niv] | So David did as the LORD commanded him, and he struck down the Philistines all the way from Gibeon to Gezer.
 | [asv] | And David did so, as Jehovah commanded him, and smote the Philistines from Geba until thou come to Gezer.
 | [jnd] | And David did so, as Jehovah had commanded him; and smote the Philistines from Geba until thou comest to Gezer.
 | [kjv] | And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.
 | [nwb] | And David did so as the LORD had commanded him; and smote the Philistines from Geba until thou comest to Gazer.
 | [rsv] | And David did as the LORD commanded him, and smote the Philistines from Geba to Gezer.
 | [web] | David did so, as Yahweh commanded him, and struck the Philistines from Geba until you come to Gezer.
 | [ylt] | And David doth so, as Jehovah commanded him, and smiteth the Philistines from Geba unto thy coming to Gazer.
 | [bbe] | And David did as the Lord had said; and he overcame the Philistines, attacking them from Gibeon to near Gezer.


Interlinear Bible:2 Samuel 6

 撒母耳记下 2 Samuel 6 << || >>
6:1 | [cbgb] | 大卫又聚集以色列中所有挑选的人三万。 >
 | [niv] | David again brought together out of Israel chosen men, thirty thousand in all.
 | [asv] | And David again gathered together all the chosen men of Israel, thirty thousand.
 | [jnd] | And David again gathered all the chosen men of Israel, thirty thousand.
 | [kjv] | Again, David gathered together all the chosen men of Israel, thirty thousand.
 | [nwb] | Again, David assembled all chosen of Israel, thirty thousand,
 | [rsv] | David again gathered all the chosen men of Israel, thirty thousand.
 | [web] | . David again gathered together all the chosen men of Israel, thirty thousand.
 | [ylt] | And David gathered again every chosen one in Israel, thirty thousand,
 | [bbe] | And David got together all the fighting-men of Israel to the number of thirty thousand;
6:2 | [cbgb] | 大卫起身，率领跟随他的众人前往，要从巴拉犹大将 神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。 < | >
 | [niv] | He and all his men set out from Baalah of Judah to bring up from there the ark of God, which is called by the Name, the name of the LORD Almighty, who is enthroned between the cherubim that are on the ark.
 | [asv] | And David arose, and went with all the people that were with him, from Baale-judah, to bring up from thence the ark of God, which is called by the Name, even the name of Jehovah of hosts that sitteth above the cherubim.
 | [jnd] | And David arose and went with all the people that were with him from Baale-Judah, to bring up from thence the ark of God which is called by the name, the name of Jehovah of hosts who sitteth between the cherubim.
 | [kjv] | And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.
 | [nwb] | And David arose, and went with all the people that with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth the cherubim.
 | [rsv] | And David arose and went with all the people who were with him from Ba'ale-judah, to bring up from there the ark of God, which is called by the name of the LORD of hosts who sits enthroned on the cherubim.
 | [web] | David arose, and went with all the people who were with him, from Baale-judah, to bring up from there the ark of God, which is called by the Name, even the name of Yahweh of Hosts who sits the cherubim.
 | [ylt] | and David riseth and goeth, and all the people who with him, from Baale-Judah, to bring up thence the ark of God, whose name hath been called -- the name of Jehovah of Hosts, inhabiting the cherubs -- upon it.
 | [bbe] | And David, and all the people who were with him, went to Baal of Judah to get the ark of God, over which the holy name is named, the name of the Lord of armies, whose place is between the winged ones.
6:3 | [cbgb] | 他们将 神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。 < | >
 | [niv] | They set the ark of God on a new cart and brought it from the house of Abinadab, which was on the hill. Uzzah and Ahio, sons of Abinadab, were guiding the new cart
 | [asv] | And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in the hill: and Uzzah and Ahio, the sons of Abinadab, drove the new cart.
 | [jnd] | And they set the ark of God upon a new cart, and brought it out of the house of Abinadab, which was upon the hill; and Uzzah and Ahio, the sons of Abinadab, drove the new cart.
 | [kjv] | And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.
 | [nwb] | And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that in Gibeah: and Uzzah and Ahio the sons of Abinadab drove the new cart.
 | [rsv] | And they carried the ark of God upon a new cart, and brought it out of the house of Abin'adab which was on the hill; and Uzzah and Ahi'o, the sons of Abin'adab, were driving the new cart
 | [web] | They set the ark of God on a new cart, and brought it out of the house of Abinadab that was in the hill: and Uzzah and Ahio, the sons of Abinadab, drove the new cart.
 | [ylt] | And they cause the ark of God to ride on a new cart, and lift it up from the house of Abinadab, which in the height, and Uzzah and Ahio sons of Abinadab are leading the new cart;
 | [bbe] | And they put the ark of God on a new cart and took it out of the house of Abinadab which was on the hill: and Uzzah and Ahio, the sons of Abinadab, were the drivers of the cart.
6:4 | [cbgb] | 他们将 神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。 < | >
 | [niv] | with the ark of God on it, and Ahio was walking in front of it.
 | [asv] | And they brought it out of the house of Abinadab, which was in the hill, with the ark of God: and Ahio went before the ark.
 | [jnd] | And they brought it with the ark of God out of the house of Abinadab which was upon the hill; and Ahio went before the ark.
 | [kjv] | And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.
 | [nwb] | And they brought it out of the house of Abinadab, which at Gibeah, accompanying the ark of God: and Ahio went before the ark.
 | [rsv] | with the ark of God; and Ahi'o went before the ark.
 | [web] | They brought it out of the house of Abinadab, which was in the hill, with the ark of God: and Ahio went before the ark.
 | [ylt] | and they lift it up from the house of Abinadab, which in the height, with the ark of God, and Ahio is going before the ark,
 | [bbe] | And Uzzah went by the side of the ark, while Ahio went before it.
6:5 | [cbgb] | 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。 < | >
 | [niv] | David and the whole house of Israel were celebrating with all their might before the LORD, with songs and with harps, lyres, tambourines, sistrums and cymbals.
 | [asv] | And David and all the house of Israel played before Jehovah with all manner of instruments made of fir-wood, and with harps, and with psalteries, and with timbrels, and with castanets, and with cymbals.
 | [jnd] | And David and all the house of Israel played before Jehovah on all manner of cypress wood, with harps, and with lutes, and with tambours, and with sistra, and with cymbals.
 | [kjv] | And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.
 | [nwb] | And David and all the house of Israel played before the LORD on all manner of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.
 | [rsv] | And David and all the house of Israel were making merry before the LORD with all their might, with songs and lyres and harps and tambourines and castanets and cymbals.
 | [web] | David and all the house of Israel played before Yahweh with all manner of fir-wood, and with harps, and with psalteries, and with tambourines, and with castanets, and with cymbals.
 | [ylt] | and David and all the house of Israel are playing before Jehovah, with all kinds of of fir-wood, even with harps, and with psalteries, and with timbrels, and with cornets, and with cymbals.
 | [bbe] | And David and all the men of Israel made melody before the Lord with all their power, with songs and with corded instruments and instruments of brass.
6:6 | [cbgb] | 到了拿艮的禾场，因为牛失前蹄（或作惊跳），乌撒就伸手扶住 神的约柜。 < | >
 | [niv] | When they came to the threshing floor of Nacon, Uzzah reached out and took hold of the ark of God, because the oxen stumbled.
 | [asv] | And when they came to the threshing-floor of Nacon, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen stumbled.
 | [jnd] | And when they came to Nachon's threshing-floor, Uzzah reached after the ark of God, and took hold of it; for the oxen had stumbled.
 | [kjv] | And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.
 | [nwb] | And when they came to Nachon's threshing-floor, Uzzah put forth to the ark of God, and took hold of it: for the oxen shook .
 | [rsv] | And when they came to the threshing floor of Nacon, Uzzah put out his hand to the ark of God and took hold of it, for the oxen stumbled.
 | [web] | When they came to the threshing floor of Nacon, Uzzah put forth to the ark of God, and took hold of it; for the oxen stumbled.
 | [ylt] | And they come unto the threshing-floor of Nachon, and Uzzah putteth forth unto the ark of God, and layeth hold on it, for they released the oxen;
 | [bbe] | And when they came to Nacon's grain-floor, Uzzah put his hand on the ark of God to keep it safe in its place, for the oxen were out of control.
6:7 | [cbgb] | 神耶和华向乌撒发怒，因这错误击杀他，他就死在 神的约柜旁。 < | >
 | [niv] | The LORD's anger burned against Uzzah because of his irreverent act; therefore God struck him down and he died there beside the ark of God.
 | [asv] | And the anger of Jehovah was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
 | [jnd] | And the anger of Jehovah was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
 | [kjv] | And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
 | [nwb] | And the anger of the LORD was kindled against Uzzah, and God smote him there for error; and there he died by the ark of God.
 | [rsv] | And the anger of the LORD was kindled against Uzzah; and God smote him there because he put forth his hand to the ark; and he died there beside the ark of God.
 | [web] | The anger of Yahweh was kindled against Uzzah; and God struck him there for his error; and there he died by the ark of God.
 | [ylt] | and the anger of Jehovah burneth against Uzzah, and God smiteth him there for the error, and he dieth there by the ark of God.
 | [bbe] | And the wrath of the Lord, burning against Uzzah, sent destruction on him because he had put his hand on the ark, and death came to him there by the ark of God.
6:8 | [cbgb] | 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。 < | >
 | [niv] | Then David was angry because the LORD's wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.
 | [asv] | And David was displeased, because Jehovah had broken forth upon Uzzah; and he called that place Perez-uzzah, unto this day.
 | [jnd] | And David was indignant, because Jehovah had made a breach upon Uzzah; and he called that place Perez-Uzzah to this day.
 | [kjv] | And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.
 | [nwb] | And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day.
 | [rsv] | And David was angry because the LORD had broken forth upon Uzzah; and that place is called Pe'rez-uz'zah, to this day.
 | [web] | David was displeased, because Yahweh had broken forth on Uzzah; and he called that place Perez-uzzah, to this day.
 | [ylt] | And it is displeasing to David, because that Jehovah hath broken forth a breach upon Uzzah, and calleth that place Perez-Uzzah, unto this day;
 | [bbe] | And David was angry because of the Lord's outburst of wrath against Uzzah: and he gave that place the name Perez-uzzah, which is its name to this day.
6:9 | [cbgb] | 那日，大卫惧怕耶和华，说，耶和华的约柜怎可运到我这里来。 < | >
 | [niv] | David was afraid of the LORD that day and said, "How can the ark of the LORD ever come to me?"
 | [asv] | And David was afraid of Jehovah that day; and he said, How shall the ark of Jehovah come unto me?
 | [jnd] | And David was afraid of Jehovah that day, and said, How shall the ark of Jehovah come to me?
 | [kjv] | And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?
 | [nwb] | And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?
 | [rsv] | And David was afraid of the LORD that day; and he said, "How can the ark of the LORD come to me?"
 | [web] | David was afraid of Yahweh that day; and he said, How shall the ark of Yahweh come to me?
 | [ylt] | and David feareth Jehovah on that day, and saith, `How doth the ark of Jehovah come in unto me?'
 | [bbe] | And such was David's fear of the Lord that day, that he said, How may I let the ark of God come to me?
6:10 | [cbgb] | 于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。 < | >
 | [niv] | He was not willing to take the ark of the LORD to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.
 | [asv] | So David would not remove the ark of Jehovah unto him into the city of David; but David carried it aside into the house of Obed-edom the Gittite.
 | [jnd] | So David would not bring the ark of Jehovah home unto himself into the city of David; but David carried it aside into the house of Obed-Edom the Gittite.
 | [kjv] | So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.
 | [nwb] | So David would not remove the ark of the LORD to him into the city of David: but David carried it aside into the house of Obed-edom the Gittite.
 | [rsv] | So David was not willing to take the ark of the LORD into the city of David; but David took it aside to the house of O'bed-e'dom the Gittite.
 | [web] | So David would not remove the ark of Yahweh to him into the city of David; but David carried it aside into the house of Obed-edom the Gittite.
 | [ylt] | And David hath not been willing to turn aside unto himself the ark of Jehovah, to the city of David, and David turneth it aside to the house of Obed-Edom the Gittite,
 | [bbe] | So David did not let the ark of the Lord come back to him to the town of David: but had it turned away and put into the house of Obed-edom the Gittite.
6:11 | [cbgb] | 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。 < | >
 | [niv] | The ark of the LORD remained in the house of Obed-Edom the Gittite for three months, and the LORD blessed him and his entire household.
 | [asv] | And the ark of Jehovah remained in the house of Obed-edom the Gittite three months: and Jehovah blessed Obed-edom, and all his house.
 | [jnd] | And the ark of Jehovah remained in the house of Obed-Edom the Gittite three months; and Jehovah blessed Obed-Edom and all his household.
 | [kjv] | And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.
 | [nwb] | And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom and all his household.
 | [rsv] | And the ark of the LORD remained in the house of O'bed-e'dom the Gittite three months; and the LORD blessed O'bed-e'dom and all his household.
 | [web] | The ark of Yahweh remained in the house of Obed-edom the Gittite three months: and Yahweh blessed Obed-edom, and all his house.
 | [ylt] | and the ark of Jehovah doth inhabit the house of Obed-Edom the Gittite three months, and Jehovah blesseth Obed-Edom and all his house.
 | [bbe] | And the ark of the Lord was in the house of Obed-edom the Gittite for three months: and the Lord sent a blessing on Obed-edom and all his family.
6:12 | [cbgb] | 有人告诉大卫王说，耶和华因为约柜赐福给俄别以东的家和一切属他的。大卫就去，欢欢喜喜地将 神的约柜从俄别以东家中抬到大卫的城里。 < | >
 | [niv] | Now King David was told, "The LORD has blessed the household of Obed-Edom and everything he has, because of the ark of God." So David went down and brought up the ark of God from the house of Obed-Edom to the City of David with rejoicing.
 | [asv] | And it was told king David, saying, Jehovah hath blessed the house of Obed-edom, and all that pertaineth unto him, because of the ark of God. And David went and brought up the ark of God from the house of Obed-edom into the city of David with joy.
 | [jnd] | And it was told king David, saying, Jehovah has blessed the house of Obed-Edom, and all that is his, because of the ark of God. And David went and brought up the ark of God from the house of Obed-Edom into the city of David with joy.
 | [kjv] | And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.
 | [nwb] | And it was told king David, saying, The LORD hath blessed the house of Obed-edom, and all that to him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness.
 | [rsv] | And it was told King David, "The LORD has blessed the household of O'bed-e'dom and all that belongs to him, because of the ark of God." So David went and brought up the ark of God from the house of O'bed-e'dom to the city of David with rejoicing;
 | [web] | It was told king David, saying, Yahweh has blessed the house of Obed-edom, and all that pertains to him, because of the ark of God. David went and brought up the ark of God from the house of Obed-edom into the city of David with joy.
 | [ylt] | And it is declared to king David, saying, `Jehovah hath blessed the house of Obed-Edom, and all that he hath, because of the ark of God;' and David goeth and bringeth up the ark of God from the house of Obed-Edom to the city of David with joy.
 | [bbe] | And they said to King David, The blessing of the Lord is on the family of Obed-edom and on all he has, because of the ark of God. And David went and took the ark of God from the house of Obed-edom into the town of David with joy.
6:13 | [cbgb] | 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。 < | >
 | [niv] | When those who were carrying the ark of the LORD had taken six steps, he sacrificed a bull and a fattened calf.
 | [asv] | And it was so, that, when they that bare the ark of Jehovah had gone six paces, he sacrificed an ox and a fatling.
 | [jnd] | And it was so, that when they that bore the ark of Jehovah had gone six paces, he sacrificed an ox and a fatted beast.
 | [kjv] | And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.
 | [nwb] | And it was , that when they that bore the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.
 | [rsv] | and when those who bore the ark of the LORD had gone six paces, he sacrificed an ox and a fatling.
 | [web] | It was so, that, when those who bore the ark of Yahweh had gone six paces, he sacrificed an ox and a fattened calf.
 | [ylt] | And it cometh to pass, when those bearing the ark of Jehovah have stepped six steps, that he sacrificeth an ox and a fatling.
 | [bbe] | And when those who were lifting the ark of the Lord had gone six steps, he made an offering of an ox and a fat young beast.
6:14 | [cbgb] | 大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。 < | >
 | [niv] | David, wearing a linen ephod, danced before the LORD with all his might,
 | [asv] | And David danced before Jehovah with all his might; and David was girded with a linen ephod.
 | [jnd] | And David danced before Jehovah with all his might; and David was girded with a linen ephod.
 | [kjv] | And David danced before the LORD with all his might; and David was girded with a linen ephod.
 | [nwb] | And David danced before the LORD with all might; and David girded with a linen ephod.
 | [rsv] | And David danced before the LORD with all his might; and David was girded with a linen ephod.
 | [web] | David danced before Yahweh with all his might; and David was girded with a linen ephod.
 | [ylt] | And David is dancing with all strength before Jehovah, and David is girded with a linen ephod,
 | [bbe] | And David, clothed in a linen ephod, was dancing before the Lord with all his strength.
6:15 | [cbgb] | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。 < | >
 | [niv] | while he and the entire house of Israel brought up the ark of the LORD with shouts and the sound of trumpets.
 | [asv] | So David and all the house of Israel brought up the ark of Jehovah with shouting, and with the sound of the trumpet.
 | [jnd] | And David and all the house of Israel brought up the ark of Jehovah with shouting, and with the sound of the trumpet.
 | [kjv] | So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.
 | [nwb] | So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.
 | [rsv] | So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the horn.
 | [web] | So David and all the house of Israel brought up the ark of Yahweh with shouting, and with the sound of the trumpet.
 | [ylt] | and David and all the house of Israel are bringing up the ark of Jehovah with shouting, and with the voice of a trumpet,
 | [bbe] | So David and all the men of Israel took up the ark of the Lord with cries of joy and sounding of horns.
6:16 | [cbgb] | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。 < | >
 | [niv] | As the ark of the LORD was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David leaping and dancing before the LORD, she despised him in her heart.
 | [asv] | And it was so, as the ark of Jehovah came into the city of David, that Michal the daughter of Saul looked out at the window, and saw king David leaping and dancing before Jehovah; and she despised him in her heart.
 | [jnd] | And as the ark of Jehovah came into the city of David, Michal the daughter of Saul looked through a window, and saw king David leaping and dancing before Jehovah; and she despised him in her heart.
 | [kjv] | And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.
 | [nwb] | And as the ark of the LORD came into the city of David, Michal, Saul's daughter, looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.
 | [rsv] | As the ark of the LORD came into the city of David, Michal the daughter of Saul looked out of the window, and saw King David leaping and dancing before the LORD; and she despised him in her heart.
 | [web] | It was so, as the ark of Yahweh came into the city of David, that Michal the daughter of Saul looked out at the window, and saw king David leaping and dancing before Yahweh; and she despised him in her heart.
 | [ylt] | and it hath come to pass, the ark of Jehovah hath come in to the city of David, and Michal daughter of Saul, hath looked through the window, and seeth king David moving and dancing before Jehovah, and despiseth him in her heart.
 | [bbe] | And when the ark of the Lord came into the town of David, Michal, Saul's daughter, looking out of the window, saw King David dancing and jumping before the Lord; and to her mind he seemed foolish.
6:17 | [cbgb] | 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。 < | >
 | [niv] | They brought the ark of the LORD and set it in its place inside the tent that David had pitched for it, and David sacrificed burnt offerings and fellowship offerings before the LORD.
 | [asv] | And they brought in the ark of Jehovah, and set it in its place, in the midst of the tent that David had pitched for it; and David offered burnt-offerings and peace-offerings before Jehovah.
 | [jnd] | And they brought in the ark of Jehovah, and set it in its place, in the midst of the tent that David had spread for it. And David offered up burnt-offerings and peace-offerings before Jehovah.
 | [kjv] | And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.
 | [nwb] | And they brought in the ark of the LORD, and set it in its place, in the midst of the tabernacle that David had pitched for it: and David offered burnt-offerings and peace-offerings before the LORD.
 | [rsv] | And they brought in the ark of the LORD, and set it in its place, inside the tent which David had pitched for it; and David offered burnt offerings and peace offerings before the LORD.
 | [web] | They brought in the ark of Yahweh, and set it in its place, in the midst of the tent that David had pitched for it; and David offered burnt offerings and peace-offerings before Yahweh.
 | [ylt] | And they bring in the ark of Jehovah, and set it up in its place, in the midst of the tent which David hath spread out for it, and David causeth to ascend burnt-offerings before Jehovah, and peace-offerings.
 | [bbe] | And they took in the ark of the Lord, and put it in its place inside the tent which David had put up for it: and David made burned offerings and peace-offerings to the Lord.
6:18 | [cbgb] | 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福， < | >
 | [niv] | After he had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the LORD Almighty.
 | [asv] | And when David had made an end of offering the burnt-offering and the peace-offerings, he blessed the people in the name of Jehovah of hosts.
 | [jnd] | And when David had ended offering up the burnt-offerings and the peace-offerings, he blessed the people in the name of Jehovah of hosts.
 | [kjv] | And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.
 | [nwb] | And as soon as David had made an end of offering burnt-offerings and peace-offerings, he blessed the people in the name of the LORD of hosts.
 | [rsv] | And when David had finished offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD of hosts,
 | [web] | When David had made an end of offering the burnt offering and the peace-offerings, he blessed the people in the name of Yahweh of Hosts.
 | [ylt] | And David finisheth from causing to ascend the burnt-offering, and the peace-offerings, and blesseth the people in the name of Jehovah of Hosts,
 | [bbe] | And after David had made the burned offerings and the peace-offerings, he gave the people a blessing in the name of the Lord of armies.
6:19 | [cbgb] | 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。 < | >
 | [niv] | Then he gave a loaf of bread, a cake of dates and a cake of raisins to each person in the whole crowd of Israelites, both men and women. And all the people went to their homes.
 | [asv] | And he dealt among all the people, even among the whole multitude of Israel, both to men and women, to every one a cake of bread, and a portion of flesh, and a cake of raisins. So all the people departed every one to his house.
 | [jnd] | And he dealt to all the people, to the whole multitude of Israel, both men and women, to every one a cake of bread, and a measure , and a raisin-cake. And all the people departed every one to his house.
 | [kjv] | And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.
 | [nwb] | And he dealt among all the people, among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece , and a flagon . So all the people departed every one to his house.
 | [rsv] | and distributed among all the people, the whole multitude of Israel, both men and women, to each a cake of bread, a portion of meat, and a cake of raisins. Then all the people departed, each to his house.
 | [web] | He dealt among all the people, even among the whole multitude of Israel, both to men and women, to everyone a cake of bread, and a portion , and a cake of raisins. So all the people departed everyone to his house.
 | [ylt] | and he apportioneth to all the people, to all the multitude of Israel, from man even unto woman, to each, one cake of bread, and one eshpar, and one ashisha, and all the people go, each to his house.
 | [bbe] | And he gave to every man and woman among all the people, among all the masses of Israel, a cake of bread and a measure of wine and a cake of dry grapes. Then all the people went away, every man to his house.
6:20 | [cbgb] | 大卫回家要给眷属祝福。扫罗的女儿米甲出来迎接他，说，以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀阿。 < | >
 | [niv] | When David returned home to bless his household, Michal daughter of Saul came out to meet him and said, "How the king of Israel has distinguished himself today, disrobing in the sight of the slave girls of his servants as any vulgar fellow would!"
 | [asv] | Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to-day, who uncovered himself to-day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
 | [jnd] | And David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How honourable did the king of Israel make himself to-day, who uncovered himself to-day in the eyes of the handmaids of his servants, as one of the lewd fellows shamelessly uncovers himself!
 | [kjv] | Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
 | [nwb] | Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to-day, who uncovered himself to-day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
 | [rsv] | And David returned to bless his household. But Michal the daughter of Saul came out to meet David, and said, "How the king of Israel honored himself today, uncovering himself today before the eyes of his servants' maids, as one of the vulgar fellows shamelessly uncovers himself!"
 | [web] | Then David returned to bless his household. Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself today in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovers himself!
 | [ylt] | And David turneth back to bless his house, and Michal daughter of Saul goeth out to meet David, and saith, `How honourable to-day was the king of Israel, who was uncovered to-day before the eyes of the handmaids of his servants, as one of the vain ones is openly uncovered!'
 | [bbe] | Then David came back to give a blessing to his family. And Michal, Saul's daughter, came out to him and said, How full of glory was the king of Israel today, who let himself be seen uncovered by his servant-girls like a foolish person uncovering himself without shame!
6:21 | [cbgb] | 大卫对米甲说，这是在耶和华面前。耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。 < | >
 | [niv] | David said to Michal, "It was before the LORD, who chose me rather than your father or anyone from his house when he appointed me ruler over the LORD's people Israel--I will celebrate before the LORD.
 | [asv] | And David said unto Michal, It was before Jehovah, who chose me above thy father, and above all his house, to appoint me prince over the people of Jehovah, over Israel: therefore will I play before Jehovah.
 | [jnd] | And David said to Michal, It was before Jehovah, who chose me rather than thy father, and than all his house, to appoint me ruler over the people of Jehovah, over Israel; and I played before Jehovah.
 | [kjv] | And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.
 | [nwb] | And David said to Michal, before the LORD, who chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.
 | [rsv] | And David said to Michal, "It was before the LORD, who chose me above your father, and above all his house, to appoint me as prince over Israel, the people of the LORD--and I will make merry before the LORD.
 | [web] | David said to Michal, before Yahweh, who chose me above your father, and above all his house, to appoint me prince over the people of Yahweh, over Israel: therefore will I play before Yahweh.
 | [ylt] | And David saith unto Michal, `-- Before Jehovah, who fixed on me above thy father, and above all his house, to appoint me leader over the people of Jehovah, and over Israel, -- yea, I played before Jehovah;
 | [bbe] | And David said to Michal, I was dancing before the Lord, who put me over your father and all his sons, to make me a ruler over the people of the Lord, over his people Israel: and I will go on playing before the Lord;
6:22 | [cbgb] | 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。 < | >
 | [niv] | I will become even more undignified than this, and I will be humiliated in my own eyes. But by these slave girls you spoke of, I will be held in honor."
 | [asv] | And I will be yet more vile than this, and will be base in mine own sight: but of the handmaids of whom thou hast spoken, of them shall I be had in honor.
 | [jnd] | And I will make myself yet more vile than thus, and will be base in mine own sight; and of the handmaids that thou hast spoken of, of them shall I be had in honour.
 | [kjv] | And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.
 | [nwb] | And I shall yet be more vile than thus, and shall be base in my own sight: and by the maid-servants which thou hast spoken of, by them shall I be had in honor.
 | [rsv] | I will make myself yet more contemptible than this, and I will be abased in your eyes; but by the maids of whom you have spoken, by them I shall be held in honor."
 | [web] | I will be yet more vile than this, and will be base in my own sight: but of the handmaids of whom you have spoken, of them shall I be had in honor.
 | [ylt] | and I have been more vile than this, and have been low in mine eyes, and with the handmaids whom thou hast spoken of, with them I am honoured.'
 | [bbe] | And I will do even worse than this, and make myself even lower in your eyes: but the servant-girls of whom you were talking will give me honour.
6:23 | [cbgb] | 扫罗的女儿米甲，直到死日，没有生养儿女。 <
 | [niv] | And Michal daughter of Saul had no children to the day of her death.
 | [asv] | And Michal the daughter of Saul had no child unto the day of her death.
 | [jnd] | And Michal the daughter of Saul had no child to the day of her death.
 | [kjv] | Therefore Michal the daughter of Saul had no child unto the day of her death.
 | [nwb] | Therefore Michal the daughter of Saul had no child until the day of her death.
 | [rsv] | And Michal the daughter of Saul had no child to the day of her death.
 | [web] | Michal the daughter of Saul had no child to the day of her death.
 | [ylt] | As to Michal daughter of Saul, she had no child till the day of her death.
 | [bbe] | And Michal, Saul's daughter, had no child till the day of her death.


Interlinear Bible:2 Samuel 7

 撒母耳记下 2 Samuel 7 << || >>
7:1 | [cbgb] | 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。 >
 | [niv] | After the king was settled in his palace and the LORD had given him rest from all his enemies around him,
 | [asv] | And it came to pass, when the king dwelt in his house, and Jehovah had given him rest from all his enemies round about,
 | [jnd] | And it came to pass when the king dwelt in his house, and Jehovah had given him rest round about from all his enemies,
 | [kjv] | And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;
 | [nwb] | And it came to pass, when the king sat in his house, and the LORD had given him rest around from all his enemies;
 | [rsv] | Now when the king dwelt in his house, and the LORD had given him rest from all his enemies round about,
 | [web] | . It happened, when the king lived in his house, and Yahweh had given him rest from all his enemies round about,
 | [ylt] | And it cometh to pass, when the king sat in his house, and Jehovah hath given rest to him round about, from all his enemies,
 | [bbe] | Now when the king was living in his house, and the Lord had given him rest from war on every side;
7:2 | [cbgb] | 那时，王对先知拿单说，看哪，我住在香柏木的宫中， 神的约柜反在幔子里。 < | >
 | [niv] | he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of God remains in a tent."
 | [asv] | that the king said unto Nathan the prophet, See now, I dwell in a house of cedar, but the ark of God dwelleth within curtains.
 | [jnd] | that the king said to Nathan the prophet, See now, I dwell in a house of cedars, and the ark of God dwells under curtains.
 | [kjv] | That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.
 | [nwb] | That the king said to Nathan the prophet, See now, I dwell in a house of cedar, but the ark of God dwelleth within curtains.
 | [rsv] | the king said to Nathan the prophet, "See now, I dwell in a house of cedar, but the ark of God dwells in a tent."
 | [web] | that the king said to Nathan the prophet, See now, I dwell in a house of cedar, but the ark of God dwells within curtains.
 | [ylt] | that the king saith unto Nathan the prophet, `See, I pray thee, I am dwelling in a house of cedars, and the ark of God is dwelling in the midst of the curtain.'
 | [bbe] | The king said to Nathan the prophet, See now, I am living in a house of cedar, but the ark of God is housed inside the curtains of a tent.
7:3 | [cbgb] | 拿单对王说，你可以照你的心意而行，因为耶和华与你同在。 < | >
 | [niv] | Nathan replied to the king, "Whatever you have in mind, go ahead and do it, for the LORD is with you."
 | [asv] | And Nathan said to the king, Go, do all that is in thy heart; for Jehovah is with thee.
 | [jnd] | And Nathan said to the king, Go, do all that is in thy heart; for Jehovah is with thee.
 | [kjv] | And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.
 | [nwb] | And Nathan said to the king, Go, do all that in thy heart: for the LORD with thee.
 | [rsv] | And Nathan said to the king, "Go, do all that is in your heart; for the LORD is with you."
 | [web] | Nathan said to the king, Go, do all that is in your heart; for Yahweh is with you.
 | [ylt] | And Nathan saith unto the king, `All that in thine heart -- go, do, for Jehovah with thee.'
 | [bbe] | And Nathan said to the king, Go and do whatever is in your heart; for the Lord is with you.
7:4 | [cbgb] | 当夜，耶和华的话临到拿单说， < | >
 | [niv] | That night the word of the LORD came to Nathan, saying:
 | [asv] | And it came to pass the same night, that the word of Jehovah came unto Nathan, saying,
 | [jnd] | And it came to pass that night that the word of Jehovah came to Nathan, saying,
 | [kjv] | And it came to pass that night, that the word of the LORD came unto Nathan, saying,
 | [nwb] | And it came to pass that night, that the word of the LORD came to Nathan, saying,
 | [rsv] | But that same night the word of the LORD came to Nathan,
 | [web] | It happened the same night, that the word of Yahweh came to Nathan, saying,
 | [ylt] | And it cometh to pass in that night, that the word of Jehovah is unto Nathan, saying,
 | [bbe] | Now that night the word of the Lord came to Nathan, saying,
7:5 | [cbgb] | 你去告诉我仆人大卫，说耶和华如此说，你岂可建造殿宇给我居住呢？ < | >
 | [niv] | "Go and tell my servant David, `This is what the LORD says: Are you the one to build me a house to dwell in?
 | [asv] | Go and tell my servant David, Thus saith Jehovah, Shalt thou build me a house for me to dwell in?
 | [jnd] | Go and say to my servant, to David, Thus saith Jehovah: Wilt thou build me a house for me to dwell in?
 | [kjv] | Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?
 | [nwb] | Go and tell my servant David, Thus saith the LORD, Wilt thou build me a house for me to dwell in?
 | [rsv] | "Go and tell my servant David, 'Thus says the LORD: Would you build me a house to dwell in?
 | [web] | Go and tell my servant David, Thus says Yahweh, Shall you build me a house for me to dwell in?
 | [ylt] | `Go, and thou hast said unto My servant, unto David, Thus said Jehovah, Dost thou build for Me a house for My dwelling in?
 | [bbe] | Go and say to my servant David, The Lord says, Are you to be the builder of a house, a living-place for me?
7:6 | [cbgb] | 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。 < | >
 | [niv] | I have not dwelt in a house from the day I brought the Israelites up out of Egypt to this day. I have been moving from place to place with a tent as my dwelling.
 | [asv] | for I have not dwelt in a house since the day that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
 | [jnd] | For I have not dwelt in a house since the day that I brought up the children of Israel out of Egypt, even to this day, but I went about in a tent and in a tabernacle.
 | [kjv] | Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
 | [nwb] | Whereas I have not dwelt in house since the time that I brought the children of Israel out of Egypt, even to this day, but have walked in a tent, and in a tabernacle.
 | [rsv] | I have not dwelt in a house since the day I brought up the people of Israel from Egypt to this day, but I have been moving about in a tent for my dwelling.
 | [web] | for I have not lived in a house since the day that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tent.
 | [ylt] | for I have not dwelt in a house even from the day of My bringing up the sons of Israel out of Egypt, even unto this day, and am walking up and down in a tent and in a tabernacle.
 | [bbe] | For from the day when I took the children of Israel up out of Egypt till this day, I have had no house, but have gone from place to place in a tent.
7:7 | [cbgb] | 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说，你们为何不给我建造香柏木的殿宇呢？ < | >
 | [niv] | Wherever I have moved with all the Israelites, did I ever say to any of their rulers whom I commanded to shepherd my people Israel, "Why have you not built me a house of cedar?"'
 | [asv] | In all places wherein I have walked with all the children of Israel, spake I a word with any of the tribes of Israel, whom I commanded to be shepherd of my people Israel, saying, Why have ye not built me a house of cedar?
 | [jnd] | In all my going about with all the children of Israel, did I speak a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye me not a house of cedars?
 | [kjv] | In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?
 | [nwb] | In all in which I have walked with all the children of Israel have I spoken a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why do ye not build me a house of cedar?
 | [rsv] | In all places where I have moved with all the people of Israel, did I speak a word with any of the judges of Israel, whom I commanded to shepherd my people Israel, saying, "Why have you not built me a house of cedar?"'
 | [web] | In all places in which I have walked with all the children of Israel, spoke I a word with any of the tribes of Israel, whom I commanded to be shepherd of my people Israel, saying, Why have you not built me a house of cedar?
 | [ylt] | During all that I have walked up and down among all the sons of Israel, a word have I spoken with one of the tribes of Israel which I commanded to feed my people Israel, saying, `Why have ye not built to Me a house of cedars?
 | [bbe] | In all the places where I went with all the children of Israel, did I ever say to any of the judges of Israel, to whom I gave the care of my people Israel, Why have you not made me a house of cedar?
7:8 | [cbgb] | 现在，你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。 < | >
 | [niv] | "Now then, tell my servant David, `This is what the LORD Almighty says: I took you from the pasture and from following the flock to be ruler over my people Israel.
 | [asv] | Now therefore thus shalt thou say unto my servant David, Thus saith Jehovah of hosts, I took thee from the sheepcote, from following the sheep, that thou shouldest be prince over my people, over Israel;
 | [jnd] | And now, thus shalt thou say unto my servant David, Thus saith Jehovah of hosts: I took thee from the pasture-grounds, from following the sheep, to be prince over my people, over Israel;
 | [kjv] | Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:
 | [nwb] | Now therefore so shalt thou say to my servant David, thus saith the LORD of hosts, I took thee from the sheep-cote, from following the sheep, to be ruler over my people, over Israel:
 | [rsv] | Now therefore thus you shall say to my servant David, 'Thus says the LORD of hosts, I took you from the pasture, from following the sheep, that you should be prince over my people Israel;
 | [web] | Now therefore thus shall you tell my servant David, Thus says Yahweh of Hosts, I took you from the sheep pen, from following the sheep, that you should be prince over my people, over Israel;
 | [ylt] | and now, thus dost thou say to My servant, to David: `Thus said Jehovah of Hosts, I have taken thee from the comely place, from after the flock, to be leader over My people, over Israel;
 | [bbe] | Then say these words to my servant David, The Lord of armies says, I took you from the fields, from keeping the sheep, so that you might be a ruler over my people, over my people Israel:
7:9 | [cbgb] | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。 < | >
 | [niv] | I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name great, like the names of the greatest men of the earth.
 | [asv] | and I have been with thee whithersoever thou wentest, and have cut off all thine enemies from before thee; and I will make thee a great name, like unto the name of the great ones that are in the earth.
 | [jnd] | and I have been with thee whithersoever thou wentest, and have cut off all thine enemies from before thee, and have made thee a great name, like unto the name of the great men that are on the earth.
 | [kjv] | And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.
 | [nwb] | And I was with thee whithersoever thou wentest, and have cut off all thy enemies out of thy sight, and have made thee a great name, like to the name of the great that in the earth.
 | [rsv] | and I have been with you wherever you went, and have cut off all your enemies from before you; and I will make for you a great name, like the name of the great ones of the earth.
 | [web] | and I have been with you wherever you went, and have cut off all your enemies from before you; and I will make you a great name, like the name of the great ones who are in the earth.
 | [ylt] | and I am with thee whithersoever thou hast gone, and I cut off all thine enemies from thy presence, and have made for thee a great name, as the name of the great ones who in the earth,
 | [bbe] | And I have been with you wherever you went, cutting off before you all those who were against you; and I will make your name great, like the name of the greatest ones of the earth.
7:10 | [cbgb] | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们， < | >
 | [niv] | And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning
 | [asv] | And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness afflict them any more, as at the first,
 | [jnd] | And I will appoint a place for my people, for Israel, and will plant them, that they may dwell in a place of their own, and be disturbed no more; neither shall the sons of wickedness afflict them any more, as formerly,
 | [kjv] | Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,
 | [nwb] | Moreover, I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as formerly.
 | [rsv] | And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be disturbed no more; and violent men shall afflict them no more, as formerly,
 | [web] | I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness afflict them any more, as at the first,
 | [ylt] | and I have appointed a place for My people, for Israel, and have planted it, and it hath tabernacled in its place, and it is not troubled any more, and the sons of perverseness do not add to afflict it any more, as in the beginning,
 | [bbe] | And I will make a resting-place for my people Israel, planting them there, so that they may be living in the place which is theirs, and never again be moved; and never again will they be troubled by evil men as they were at the first,
7:11 | [cbgb] | 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱，并且我耶和华应许你，必为你建立家室。 < | >
 | [niv] | and have done ever since the time I appointed leaders over my people Israel. I will also give you rest from all your enemies. "`The LORD declares to you that the LORD himself will establish a house for you:
 | [asv] | and as from the day that I commanded judges to be over my people Israel; and I will cause thee to rest from all thine enemies. Moreover Jehovah telleth thee that Jehovah will make thee a house.
 | [jnd] | and since the time that I commanded judges to be over my people Israel. And I have given thee rest from all thine enemies; and Jehovah telleth thee that Jehovah will make thee a house.
 | [kjv] | And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.
 | [nwb] | And as since the time that I commanded judges over my people Israel, and have caused thee to rest from all thy enemies. Also the LORD telleth thee that he will make thee a house.
 | [rsv] | from the time that I appointed judges over my people Israel; and I will give you rest from all your enemies. Moreover the LORD declares to you that the LORD will make you a house.
 | [web] | and from the day that I commanded judges to be over my people Israel; and I will cause you to rest from all your enemies. Moreover Yahweh tells you that Yahweh will make you a house.
 | [ylt] | even from the day that I appointed judges over My people Israel; and I have given rest to thee from all thine enemies, and Jehovah hath declared to thee that Jehovah doth make for thee a house.
 | [bbe] | From the time when I put judges over my people Israel; and I will give you peace from all who are against you. And the Lord says to you that he will make you the head of a line of kings.
7:12 | [cbgb] | 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位。我也必坚定他的国。 < | >
 | [niv] | When your days are over and you rest with your fathers, I will raise up your offspring to succeed you, who will come from your own body, and I will establish his kingdom.
 | [asv] | When thy days are fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, that shall proceed out of thy bowels, and I will establish his kingdom.
 | [jnd] | When thy days are fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
 | [kjv] | And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
 | [nwb] | And when thy days shall be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
 | [rsv] | When your days are fulfilled and you lie down with your fathers, I will raise up your offspring after you, who shall come forth from your body, and I will establish his kingdom.
 | [web] | When your days are fulfilled, and you shall sleep with your fathers, I will set up your seed after you, who shall proceed out of your bowels, and I will establish his kingdom.
 | [ylt] | `When thy days are full, and thou hast lain with thy fathers, then I have raised up thy seed after thee which goeth out from thy bowels, and have established his kingdom;
 | [bbe] | And when the time comes for you to go to rest with your fathers, I will put in your place your seed after you, the offspring of your body, and I will make his kingdom strong.
7:13 | [cbgb] | 他必为我的名建造殿宇。我必坚定他的国位，直到永远。 < | >
 | [niv] | He is the one who will build a house for my Name, and I will establish the throne of his kingdom forever.
 | [asv] | He shall build a house for my name, and I will establish the throne of his kingdom for ever.
 | [jnd] | It is he who shall build a house for my name, and I will establish the throne of his kingdom for ever.
 | [kjv] | He shall build an house for my name, and I will stablish the throne of his kingdom for ever.
 | [nwb] | He shall build a house for my name, and I will establish the throne of his kingdom for ever.
 | [rsv] | He shall build a house for my name, and I will establish the throne of his kingdom for ever.
 | [web] | He shall build a house for my name, and I will establish the throne of his kingdom forever.
 | [ylt] | He doth build a house for My Name, and I have established the throne of his kingdom unto the age.
 | [bbe] | He will be the builder of a house for my name, and I will make the seat of his authority certain for ever.
7:14 | [cbgb] | 我要作他的父，他要作我的子。他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。 < | >
 | [niv] | I will be his father, and he will be my son. When he does wrong, I will punish him with the rod of men, with floggings inflicted by men.
 | [asv] | I will be his father, and he shall be my son: if he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men;
 | [jnd] | I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men and with the stripes of the sons of men;
 | [kjv] | I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:
 | [nwb] | I will be his father, and he shall be my son. If he shall commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:
 | [rsv] | I will be his father, and he shall be my son. When he commits iniquity, I will chasten him with the rod of men, with the stripes of the sons of men;
 | [web] | I will be his father, and he shall be my son: if he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men;
 | [ylt] | I am to him for a father, and he is to Me for a son; whom in his dealings perversely I have even reproved with a rod of men, and with strokes of the sons of Adam,
 | [bbe] | I will be to him a father and he will be to me a son: if he does wrong, I will give him punishment with the rod of men and with the blows of the children of men;
7:15 | [cbgb] | 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。 < | >
 | [niv] | But my love will never be taken away from him, as I took it away from Saul, whom I removed from before you.
 | [asv] | but my lovingkindness shall not depart from him, as I took it from Saul, whom I put away before thee.
 | [jnd] | but my mercy shall not depart away from him, as I took it from Saul, whom I put away from before thee.
 | [kjv] | But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.
 | [nwb] | But my mercy shall not depart from him, as I took from Saul, whom I put away before thee.
 | [rsv] | but I will not take my steadfast love from him, as I took it from Saul, whom I put away from before you.
 | [web] | but my lovingkindness shall not depart from him, as I took it from Saul, whom I put away before you.
 | [ylt] | and My kindness doth not turn aside from him, as I turned it aside from Saul, whom I turned aside from before thee,
 | [bbe] | But my mercy will not be taken away from him, as I took it from him who was before you.
7:16 | [cbgb] | 你的家和你的国必在我（原文作你）面前永远坚立。你的国位也必坚定，直到永远。 < | >
 | [niv] | Your house and your kingdom will endure forever before me ; your throne will be established forever.'"
 | [asv] | And thy house and thy kingdom shall be made sure for ever before thee: thy throne shall be established for ever.
 | [jnd] | And thy house and thy kingdom shall be made firm for ever before thee: thy throne shall be established for ever.
 | [kjv] | And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.
 | [nwb] | And thy house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.
 | [rsv] | And your house and your kingdom shall be made sure for ever before me; your throne shall be established for ever.'"
 | [web] | Your house and your kingdom shall be made sure for ever before you: your throne shall be established forever.
 | [ylt] | and stedfast thy house and thy kingdom unto the age before thee, thy throne is established unto the age.'
 | [bbe] | And your family and your kingdom will keep their place before me for ever: the seat of your authority will never be overturned.
7:17 | [cbgb] | 拿单就按这一切话，照这默示，告诉大卫。 < | >
 | [niv] | Nathan reported to David all the words of this entire revelation.
 | [asv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [jnd] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [kjv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [nwb] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [rsv] | In accordance with all these words, and in accordance with all this vision, Nathan spoke to David.
 | [web] | According to all these words, and according to all this vision, so did Nathan speak to David.
 | [ylt] | According to all these words, and according to all this vision, so spake Nathan unto David.
 | [bbe] | So Nathan gave David an account of all these words and this vision.
7:18 | [cbgb] | 于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁。我的家算什么。你竟使我到这地步呢？ < | >
 | [niv] | Then King David went in and sat before the LORD, and he said: "Who am I, O Sovereign LORD, and what is my family, that you have brought me this far?
 | [asv] | Then David the king went in, and sat before Jehovah; and he said, Who am I, O Lord Jehovah, and what is my house, that thou hast brought me thus far?
 | [jnd] | And king David went in and sat before Jehovah, and said, Who am I, Lord Jehovah, and what is my house, that thou hast brought me hitherto?
 | [kjv] | Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?
 | [nwb] | Then king David went in, and sat before the LORD, and he said, Who I, O Lord GOD? and what my house, that thou hast brought me hitherto;
 | [rsv] | Then King David went in and sat before the LORD, and said, "Who am I, O Lord GOD, and what is my house, that thou hast brought me thus far?
 | [web] | Then David the king went in, and sat before Yahweh; and he said, Who am I, Lord Yahweh, and what is my house, that you have brought me thus far?
 | [ylt] | And king David cometh in and sitteth before Jehovah, and saith, `Who I, Lord Jehovah? and what my house, that Thou hast brought me hitherto?
 | [bbe] | Then David the king went in and took his seat before the Lord, and said, Who am I, O Lord God, and what is my family, that you have been my guide till now?
7:19 | [cbgb] | 主耶和华阿，这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华阿，这岂是人所常遇的事麽？ < | >
 | [niv] | And as if this were not enough in your sight, O Sovereign LORD, you have also spoken about the future of the house of your servant. Is this your usual way of dealing with man, O Sovereign LORD?
 | [asv] | And this was yet a small thing in thine eyes, O Lord Jehovah; but thou hast spoken also of thy servant's house for a great while to come; and this too after the manner of men, O Lord Jehovah!
 | [jnd] | And yet this hath been a small thing in thy sight, Lord Jehovah; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, Lord Jehovah?
 | [kjv] | And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?
 | [nwb] | And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And this the manner of man, O Lord GOD?
 | [rsv] | And yet this was a small thing in thy eyes, O Lord GOD; thou hast spoken also of thy servant's house for a great while to come, and hast shown me future generations, O Lord GOD!
 | [web] | This was yet a small thing in your eyes, Lord Yahweh; but you have spoken also of your servant's house for a great while to come; and this after the manner of men, Lord Yahweh!
 | [ylt] | And yet this little in Thine eyes, Lord Jehovah, and Thou dost speak also concerning the house of Thy servant afar off; and this the law of the Man, Lord Jehovah.
 | [bbe] | And this was only a small thing to you, O Lord God; but your words have even been about the far-off future of your servant's family, O Lord God!
7:20 | [cbgb] | 主耶和华阿，我还有何言可以对你说呢？因为你知道你的仆人。 < | >
 | [niv] | "What more can David say to you? For you know your servant, O Sovereign LORD.
 | [asv] | And what can David say more unto thee? for thou knowest thy servant, O Lord Jehovah.
 | [jnd] | And what can David say more to thee? for thou, Lord Jehovah, knowest thy servant.
 | [kjv] | And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.
 | [nwb] | And what can David say more to thee? for thou, Lord GOD, knowest thy servant.
 | [rsv] | And what more can David say to thee? For thou knowest thy servant, O Lord GOD!
 | [web] | What can David say more to you? for you know your servant, Lord Yahweh.
 | [ylt] | And what doth David add more to speak unto Thee? and Thou, Thou hast known Thy servant, Lord Jehovah.
 | [bbe] | What more may David say to you? for you have knowledge of your servant, O Lord God.
7:21 | [cbgb] | 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。 < | >
 | [niv] | For the sake of your word and according to your will, you have done this great thing and made it known to your servant.
 | [asv] | For thy word's sake, and according to thine own heart, hast thou wrought all this greatness, to make thy servant know it.
 | [jnd] | For thy word's sake, and according to thine own heart, hast thou done all this greatness, to make thy servant know .
 | [kjv] | For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.
 | [nwb] | For thy word's sake, and according to thy own heart, hast thou done all these great things, to make thy servant know .
 | [rsv] | Because of thy promise, and according to thy own heart, thou hast wrought all this greatness, to make thy servant know it.
 | [web] | For your word's sake, and according to your own heart, have you worked all this greatness, to make your servant know it.
 | [ylt] | Because of Thy word, and according to Thy heart, Thou hast done all this greatness, to cause Thy servant to know .
 | [bbe] | Because of your word and from your heart, you have done all this great work, and let your servant see it.
7:22 | [cbgb] | 主耶和华阿，你本为大，照我们耳中听见，没有可比你的。除你以外再无 神。 < | >
 | [niv] | "How great you are, O Sovereign LORD! There is no one like you, and there is no God but you, as we have heard with our own ears.
 | [asv] | Wherefore thou art great, O Jehovah God: for there is none like thee, neither is there any God besides thee, according to all that we have heard with our ears.
 | [jnd] | Wherefore thou art great, Jehovah Elohim; for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [kjv] | Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [nwb] | Wherefore thou art great, O LORD God: for none like thee, neither God besides thee, according to all that we have heard with our ears.
 | [rsv] | Therefore thou art great, O LORD God; for there is none like thee, and there is no God besides thee, according to all that we have heard with our ears.
 | [web] | Therefore you are great, Yahweh God: for there is none like you, neither is there any God besides you, according to all that we have heard with our ears.
 | [ylt] | Therefore Thou hast been great, Jehovah God, for there is none like Thee, and there is no God save Thee, according to all that we have heard with our ears.
 | [bbe] | Truly you are great, O Lord God: there is no one like you and no other God but you, as is clear from everything which has come to our ears.
7:23 | [cbgb] | 世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的 神，显出你的大名。 < | >
 | [niv] | And who is like your people Israel--the one nation on earth that God went out to redeem as a people for himself, and to make a name for himself, and to perform great and awesome wonders by driving out nations and their gods from before your people, whom you redeemed from Egypt?
 | [asv] | And what one nation in the earth is like thy people, even like Israel, whom God went to redeem unto himself for a people, and to make him a name, and to do great things for you, and terrible things for thy land, before thy people, whom thou redeemest to thee out of Egypt, from the nations and their gods?
 | [jnd] | And who is like thy people, like Israel, the one nation in the earth that God went to redeem to be a people to himself, and to make himself a name, and to do for them great things and terrible, for thy land, before thy people, which thou redeemedst to thyself from Egypt, from the nations and their gods?
 | [kjv] | And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?
 | [nwb] | And what one nation in the earth like thy people, like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people which thou redeemedst to thee from Egypt, the nations and their gods?
 | [rsv] | What other nation on earth is like thy people Israel, whom God went to redeem to be his people, making himself a name, and doing for them great and terrible things, by driving out before his people a nation and its gods?
 | [web] | What one nation in the earth is like your people, even like Israel, whom God went to redeem to himself for a people, and to make him a name, and to do great things for you, and awesome things for your land, before your people, whom you redeem to you out of Egypt, the nations and their gods?
 | [ylt] | `And who as Thy people, as Israel -- one nation in the earth, whom God hath gone to redeem to Him for a people, and to make for Him a name -- and to do for you the greatness -- even fearful things for Thy land, at the presence of Thy people, whom Thou hast redeemed to Thee out of Egypt -- nations and their gods?
 | [bbe] | And what other nation in the earth, like your people Israel, did a god go out to take for himself, to be his people, and to make a name for himself, and to do great and strange things for them, driving out a nation and its gods from before his people?
7:24 | [cbgb] | 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的 神。 < | >
 | [niv] | You have established your people Israel as your very own forever, and you, O LORD, have become their God.
 | [asv] | And thou didst establish to thyself thy people Israel to be a people unto thee for ever; and thou, Jehovah, becamest their God.
 | [jnd] | And thou hast established to thyself thy people Israel to be a people unto thee for ever; and thou, Jehovah, art become their God.
 | [kjv] | For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.
 | [nwb] | For thou hast confirmed to thyself thy people Israel a people to thee for ever: and thou, LORD, art become their God.
 | [rsv] | And thou didst establish for thyself thy people Israel to be thy people for ever; and thou, O LORD, didst become their God.
 | [web] | You did establish to yourself your people Israel to be a people to you forever; and you, Yahweh, became their God.
 | [ylt] | Yea, Thou dost establish to Thee Thy people Israel, to Thee for a people unto the age, and Thou, Jehovah, hast been to them for God.
 | [bbe] | But you took and made strong for yourself your people Israel, to be your people for ever; and you, Lord, became their God.
7:25 | [cbgb] | 耶和华 神阿，你所应许仆人和仆人家的话，求你坚定，直到永远。照你所说的而行。 < | >
 | [niv] | "And now, LORD God, keep forever the promise you have made concerning your servant and his house. Do as you promised,
 | [asv] | And now, O Jehovah God, the word that thou hast spoken concerning thy servant, and concerning his house, confirm thou it for ever, and do as thou hast spoken.
 | [jnd] | And now, Jehovah Elohim, the word that thou hast spoken concerning thy servant and concerning his house, fulfil it for ever, and do as thou hast said.
 | [kjv] | And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.
 | [nwb] | And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish for ever, and do as thou hast said.
 | [rsv] | And now, O LORD God, confirm for ever the word which thou hast spoken concerning thy servant and concerning his house, and do as thou hast spoken;
 | [web] | Now, Yahweh God, the word that you have spoken concerning your servant, and concerning his house, confirm you it forever, and do as you have spoken.
 | [ylt] | `And now, Jehovah God, the word which Thou hast spoken concerning Thy servant, and concerning his house, establish unto the age, and do as Thou hast spoken;
 | [bbe] | And now, O Lord God, may the word which you have said about your servant and about his family, be made certain for ever, and may you do as you have said!
7:26 | [cbgb] | 愿人永远尊你的名为大，说，万军之耶和华是治理以色列的 神。这样，你仆人大卫的家必在你面前坚立。 < | >
 | [niv] | so that your name will be great forever. Then men will say, `The LORD Almighty is God over Israel!' And the house of your servant David will be established before you.
 | [asv] | And let thy name be magnified for ever, saying, Jehovah of hosts is God over Israel; and the house of thy servant David shall be established before thee.
 | [jnd] | And let thy name be magnified for ever, saying, Jehovah of hosts is God over Israel; and let the house of thy servant David be established before thee.
 | [kjv] | And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.
 | [nwb] | And let thy name be magnified for ever, saying, The LORD of hosts the God over Israel: and let the house of thy servant David be established before thee.
 | [rsv] | and thy name will be magnified for ever, saying, 'The LORD of hosts is God over Israel,' and the house of thy servant David will be established before thee.
 | [web] | Let your name be magnified forever, saying, Yahweh of hosts is God over Israel; and the house of your servant David shall be established before you.
 | [ylt] | And Thy Name is great unto the age, saying, Jehovah of Hosts God over Israel, and the house of Thy servant David is established before Thee,
 | [bbe] | And let your name be made great for ever, and let men say, The Lord of armies is God over Israel: and let the family of David your servant be made strong before you!
7:27 | [cbgb] | 万军之耶和华以色列的 神阿，因你启示你的仆人说，我必为你建立家室，所以仆人大胆向你如此祈祷。 < | >
 | [niv] | "O LORD Almighty, God of Israel, you have revealed this to your servant, saying, `I will build a house for you.' So your servant has found courage to offer you this prayer.
 | [asv] | For thou, O Jehovah of hosts, the God of Israel, hast revealed to thy servant, saying, I will build thee a house: therefore hath thy servant found in his heart to pray this prayer unto thee.
 | [jnd] | For thou, Jehovah of hosts, the God of Israel, hast revealed to thy servant, saying, I will build thee a house; therefore hath thy servant found in his heart to pray this prayer unto thee.
 | [kjv] | For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.
 | [nwb] | For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee a house: therefore hath thy servant found in his heart to pray this prayer to thee.
 | [rsv] | For thou, O LORD of hosts, the God of Israel, hast made this revelation to thy servant, saying, 'I will build you a house'; therefore thy servant has found courage to pray this prayer to thee.
 | [web] | For you, Yahweh of Hosts, the God of Israel, have revealed to your servant, saying, I will build you a house: therefore has your servant found in his heart to pray this prayer to you.
 | [ylt] | For Thou, Jehovah of Hosts, God of Israel, Thou hast uncovered the ear of Thy servant, saying, A house I build for thee, therefore hath Thy servant found his heart to pray unto Thee this prayer;
 | [bbe] | For you, O Lord of armies, the God of Israel, have clearly said to your servant, I will make you the head of a family of kings: and so it has come into your servant's heart to make this prayer to you.
7:28 | [cbgb] | 主耶和华阿，惟有你是 神。你的话是真实的。你也应许将这福气赐给仆人。 < | >
 | [niv] | O Sovereign LORD, you are God! Your words are trustworthy, and you have promised these good things to your servant.
 | [asv] | And now, O Lord Jehovah, thou art God, and thy words are truth, and thou hast promised this good thing unto thy servant:
 | [jnd] | And now, Lord Jehovah, thou art that God, and thy words are true, and thou hast promised this goodness unto thy servant;
 | [kjv] | And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:
 | [nwb] | And now, O Lord GOD, thou that God, and thy words are true, and thou hast promised this goodness to thy servant:
 | [rsv] | And now, O Lord GOD, thou art God, and thy words are true, and thou hast promised this good thing to thy servant;
 | [web] | Now, O Lord Yahweh, you are God, and your words are truth, and you have promised this good thing to your servant:
 | [ylt] | And now, Lord Jehovah, Thou God Himself, and Thy words are truth, and Thou speakest unto Thy servant this goodness,
 | [bbe] | And now, O Lord God, you are God and your words are true and you have said you will give your servant this good thing;
7:29 | [cbgb] | 现在求你赐福与仆人的家，可以永存在你面前。主耶和华阿，这是你所应许的。愿你永远赐福与仆人的家。 <
 | [niv] | Now be pleased to bless the house of your servant, that it may continue forever in your sight; for you, O Sovereign LORD, have spoken, and with your blessing the house of your servant will be blessed forever."
 | [asv] | now therefore let it please thee to bless the house of thy servant, that it may continue for ever before thee; for thou, O Lord Jehovah, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.
 | [jnd] | and now let it please thee to bless the house of thy servant, that it may be before thee for ever; for thou, Lord Jehovah, hast spoken it; and with thy blessing shall the house of thy servant be blessed for ever.
 | [kjv] | Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.
 | [nwb] | Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken and with thy blessing let the house of thy servant be blessed for ever.
 | [rsv] | now therefore may it please thee to bless the house of thy servant, that it may continue for ever before thee; for thou, O Lord GOD, hast spoken, and with thy blessing shall the house of thy servant be blessed for ever."
 | [web] | now therefore let it please you to bless the house of your servant, that it may continue forever before you; for you, Lord Yahweh, have spoken it: and with your blessing let the house of your servant be blessed forever.
 | [ylt] | And now, begin and bless the house of Thy servant, to be unto the age before Thee, for Thou, Lord Jehovah, hast spoken, and by Thy blessing is the house of Thy servant blessed -- to the age.'
 | [bbe] | So may it be your pleasure to give your blessing to the family of your servant, so that it may go on for ever before you: (for you, O Lord God, have said it,) and may your blessing be on your servant's family line for ever!


Interlinear Bible:2 Samuel 8

 撒母耳记下 2 Samuel 8 << || >>
8:1 | [cbgb] | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（原文作母城的嚼环）。 >
 | [niv] | In the course of time, David defeated the Philistines and subdued them, and he took Metheg Ammah from the control of the Philistines.
 | [asv] | And after this it came to pass, that David smote the Philistines, and subdued them: and David took the bridle of the mother city out of the hand of the Philistines.
 | [jnd] | And after this it came to pass that David smote the Philistines, and subdued them; and David took the power of the capital out of the hand of the Philistines.
 | [kjv] | And after this it came to pass that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.
 | [nwb] | And after this it came to pass, that David smote the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines.
 | [rsv] | After this David defeated the Philistines and subdued them, and David took Meth'eg-am'mah out of the hand of the Philistines.
 | [web] | . After this it happened that David struck the Philistines, and subdued them: and David took the bridle of the mother city out of the hand of the Philistines.
 | [ylt] | And it cometh to pass afterwards that David smiteth the Philistines, and humbleth them, and David taketh the bridle of the metropolis out of the hand of the Philistines.
 | [bbe] | And it came about after this that David made an attack on the Philistines and overcame them; and David took the authority of the mother-town from the hands of the Philistines.
8:2 | [cbgb] | 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。 < | >
 | [niv] | David also defeated the Moabites. He made them lie down on the ground and measured them off with a length of cord. Every two lengths of them were put to death, and the third length was allowed to live. So the Moabites became subject to David and brought tribute.
 | [asv] | And he smote Moab, and measured them with the line, making them to lie down on the ground; and he measured two lines to put to death, and one full line to keep alive. And the Moabites became servants to David, and brought tribute.
 | [jnd] | And he smote the Moabites, and measured them with a line, making them lie down on the ground; and he measured two lines to put to death, and one full line to keep alive. And the Moabites became David's servants, brought gifts.
 | [kjv] | And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.
 | [nwb] | And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines he measured to put to death, and with one full line to keep alive. And the Moabites became David's servants, brought gifts.
 | [rsv] | And he defeated Moab, and measured them with a line, making them lie down on the ground; two lines he measured to be put to death, and one full line to be spared. And the Moabites became servants to David and brought tribute.
 | [web] | He struck Moab, and measured them with the line, making them to lie down on the ground; and he measured two lines to put to death, and one full line to keep alive. The Moabites became servants to David, and brought tribute.
 | [ylt] | And he smiteth Moab, and measureth them with a line, causing them to lie down on the earth, and he measureth two lines to put to death, and the fulness of the line to keep alive, and the Moabites are to David for servants, bearers of a present.
 | [bbe] | And he overcame the Moabites, and he had them measured with a line when they were stretched out on the earth; marking out two lines for death and one full line for life. So the Moabites became servants to David and gave him offerings.
8:3 | [cbgb] | 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他， < | >
 | [niv] | Moreover, David fought Hadadezer son of Rehob, king of Zobah, when he went to restore his control along the Euphrates River.
 | [asv] | David smote also Hadadezer the son of Rehob, king of Zobah, as he went to recover his dominion at the River.
 | [jnd] | And David smote Hadadezer, the son of Rehob, king of Zobah, as he went to recover his dominion by the river Euphrates.
 | [kjv] | David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.
 | [nwb] | David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.
 | [rsv] | David also defeated Hadade'zer the son of Rehob, king of Zobah, as he went to restore his power at the river Euphra'tes.
 | [web] | David struck also Hadadezer the son of Rehob, king of Zobah, as he went to recover his dominion at the River.
 | [ylt] | And David smiteth Hadadezer son of Rehob, king of Zobah, in his going to bring back his power by the River
 | [bbe] | And David overcame Hadadezer, the son of Rehob, king of Zobah, when he went to make his power seen by the River.
8:4 | [cbgb] | 擒拿了他的马兵一千七百，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。 < | >
 | [niv] | David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.
 | [asv] | And David took from him a thousand and seven hundred horsemen, and twenty thousand footmen: and David hocked all the chariot horses, but reserved of them for a hundred chariots.
 | [jnd] | And David took from him one thousand seven hundred horsemen, and twenty thousand footmen; and David houghed all the chariot , but reserved of them a hundred chariots.
 | [kjv] | And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.
 | [nwb] | And David took from him a thousand , and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot-, but reserved of them a hundred chariots.
 | [rsv] | And David took from him a thousand and seven hundred horsemen, and twenty thousand foot soldiers; and David hamstrung all the chariot horses, but left enough for a hundred chariots.
 | [web] | David took from him one thousand seven hundred horsemen, and twenty thousand footmen: and David hamstrung all the chariot horses, but reserved of them for one hundred chariots.
 | [ylt] | and David captureth from him a thousand and seven hundred horsemen, and twenty thousand footmen, and David destroyeth utterly the whole of the charioteers, only he leaveth of them a hundred charioteers.
 | [bbe] | And David took from him one thousand, seven hundred horsemen and twenty thousand footmen: and David had the leg-muscles of the horses cut, only keeping enough of them for a hundred war-carriages.
8:5 | [cbgb] | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。 < | >
 | [niv] | When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.
 | [asv] | And when the Syrians of Damascus came to succor Hadadezer king of Zobah, David smote of the Syrians two and twenty thousand men.
 | [jnd] | And the Syrians of Damascus came to help Hadadezer king of Zobah, and David smote of the Syrians twenty-two thousand men.
 | [kjv] | And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [nwb] | And when the Syrians of Damascus came to succor Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [rsv] | And when the Syrians of Damascus came to help Hadade'zer king of Zobah, David slew twenty-two thousand men of the Syrians.
 | [web] | When the Syrians of Damascus came to help Hadadezer king of Zobah, David struck of the Syrians two and twenty thousand men.
 | [ylt] | And Aram of Damascus cometh to give help to Hadadezer king of Zobah, and David smiteth of Aram twenty and two thousand men;
 | [bbe] | And when the Aramaeans of Damascus came to the help of Hadadezer, king of Zobah, David put to the sword twenty-two thousand of the Aramaeans.
8:6 | [cbgb] | 于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。 < | >
 | [niv] | He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The LORD gave David victory wherever he went.
 | [asv] | Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. And Jehovah gave victory to David whithersoever he went.
 | [jnd] | And David put garrisons in Syria of Damascus; and the Syrians became servants to David, brought gifts. And Jehovah preserved David whithersoever he went.
 | [kjv] | Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.
 | [nwb] | Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, brought gifts. And the LORD preserved David whithersoever he went.
 | [rsv] | Then David put garrisons in Aram of Damascus; and the Syrians became servants to David and brought tribute. And the LORD gave victory to David wherever he went.
 | [web] | Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. Yahweh gave victory to David wherever he went.
 | [ylt] | and David putteth garrisons in Aram of Damascus, and Aram is to David for a servant, bearing a present; and Jehovah saveth David whithersoever he hath gone;
 | [bbe] | And David put armed forces in Aram of Damascus: and the Aramaeans became servants to David and gave him offerings. And the Lord made David overcome wherever he went.
8:7 | [cbgb] | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。 < | >
 | [niv] | David took the gold shields that belonged to the officers of Hadadezer and brought them to Jerusalem.
 | [asv] | And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [jnd] | And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [kjv] | And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [nwb] | And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [rsv] | And David took the shields of gold which were carried by the servants of Hadade'zer, and brought them to Jerusalem.
 | [web] | David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [ylt] | and David taketh the shields of gold which were on the servants of Hadadezer, and bringeth them to Jerusalem;
 | [bbe] | And David took their gold body-covers from the servants of Hadadezer and took them to Jerusalem.
8:8 | [cbgb] | 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。 < | >
 | [niv] | From Tebah and Berothai, towns that belonged to Hadadezer, King David took a great quantity of bronze.
 | [asv] | And from Betah and from Berothai, cities of Hadadezer, king David took exceeding much brass.
 | [jnd] | And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much bronze.
 | [kjv] | And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.
 | [nwb] | And from Betah, and from Berothai, cities of Hadadezer, king David took very much brass.
 | [rsv] | And from Betah and from Bero'thai, cities of Hadade'zer, King David took very much bronze.
 | [web] | From Betah and from Berothai, cities of Hadadezer, king David took exceeding much brass.
 | [ylt] | and from Betah, and from Berothai, cities of Hadadezer, hath king David taken very much brass.
 | [bbe] | And from Tebah and Berothai, towns of Hadadezer, King David took a great store of brass.
8:9 | [cbgb] | 哈马王陀以听见大卫杀败哈大底谢的全军， < | >
 | [niv] | When Tou king of Hamath heard that David had defeated the entire army of Hadadezer,
 | [asv] | And when Toi king of Hamath heard that David had smitten all the host of Hadadezer,
 | [jnd] | And Toi king of Hamath heard that David had smitten all the forces of Hadadezer;
 | [kjv] | When Toi king of Hamath heard that David had smitten all the host of Hadadezer,
 | [nwb] | When Toi king of Hamath heard that David had smitten all the host of Hadadezer,
 | [rsv] | When To'i king of Hamath heard that David had defeated the whole army of Hadade'zer,
 | [web] | When Toi king of Hamath heard that David had struck all the host of Hadadezer,
 | [ylt] | And Toi king of Hamath heareth that David hath smitten all the force of Hadadezer,
 | [bbe] | And when Tou, king of Hamath, had news that David had overcome all the army of Hadadezer,
8:10 | [cbgb] | 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢，原来陀以与哈大底谢常常争战。约兰带了金银铜的器皿来， < | >
 | [niv] | he sent his son Joram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Joram brought with him articles of silver and gold and bronze.
 | [asv] | then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
 | [jnd] | and Toi sent Joram his son to king David, to inquire of his welfare, and to congratulate him, because he had fought against Hadadezer and smitten him; for Hadadezer was continually at war with Toi. And he brought with him vessels of silver, and vessels of gold, and vessels of bronze.
 | [kjv] | Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
 | [nwb] | Then Toi sent Joram his son to king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: (for Hadadezer had wars with Toi) and brought with him vessels of silver, and vessels of gold, and vessels of brass:
 | [rsv] | To'i sent his son Joram to King David, to greet him, and to congratulate him because he had fought against Hadade'zer and defeated him; for Hadade'zer had often been at war with To'i. And Joram brought with him articles of silver, of gold, and of bronze;
 | [web] | then Toi sent Joram his son to king David, to Greet him, and to bless him, because he had fought against Hadadezer and struck him: for Hadadezer had wars with Toi. brought with him vessels of silver, and vessels of gold, and vessels of brass:
 | [ylt] | and Toi sendeth Joram his son unto king David to ask of him of welfare, and to bless him, (because that he hath fought against Hadadezer, and smiteth him, for a man of wars Toi had Hadadezer been), and in his hand have been vessels of silver, and vessels of gold, and vessels of brass,
 | [bbe] | He sent his son Hadoram to David, with words of peace and blessing, because he had overcome Hadadezer in the fight, for Hadadezer had wars with Tou; and Hadoram took with him vessels of silver and gold and brass:
8:11 | [cbgb] | 大卫王将这些器皿和他治服各国所得来的金银都分别为圣，献给耶和华， < | >
 | [niv] | King David dedicated these articles to the LORD, as he had done with the silver and gold from all the nations he had subdued:
 | [asv] | These also did king David dedicate unto Jehovah, with the silver and gold that he dedicated of all the nations which he subdued;
 | [jnd] | Them also king David dedicated to Jehovah, with the silver and the gold that he had dedicated of all the nations that he had subdued:
 | [kjv] | Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;
 | [nwb] | Which also king David dedicated to the LORD, with the silver and gold that he had dedicated of all nations which he subdued;
 | [rsv] | these also King David dedicated to the LORD, together with the silver and gold which he dedicated from all the nations he subdued,
 | [web] | These also did king David dedicate to Yahweh, with the silver and gold that he dedicated of all the nations which he subdued;
 | [ylt] | also them did king David sanctify to Jehovah, with the silver and the gold which he sanctified of all the nations which he subdued:
 | [bbe] | These King David made holy to the Lord, together with the silver and gold which he had taken from the nations he had overcome--
8:12 | [cbgb] | 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。 < | >
 | [niv] | Edom and Moab, the Ammonites and the Philistines, and Amalek. He also dedicated the plunder taken from Hadadezer son of Rehob, king of Zobah.
 | [asv] | of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
 | [jnd] | of the Syrians, and of the Moabites, and of the children of Ammon, and of the Philistines, and of the Amalekites, and of the spoil of Hadadezer, the son of Rehob, king of Zobah.
 | [kjv] | Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
 | [nwb] | Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer son of Rehob, king of Zobah.
 | [rsv] | from Edom, Moab, the Ammonites, the Philistines, Am'alek, and from the spoil of Hadade'zer the son of Rehob, king of Zobah.
 | [web] | of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
 | [ylt] | of Aram, and of Moab, and of the Bene-Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer son of Rehob king of Zobah.
 | [bbe] | The nations of Edom and Moab, and the children of Ammon and the Philistines and the Amalekites and the goods he had taken from Hadadezer, the son of Rehob, king of Zobah.
8:13 | [cbgb] | 大卫在盐谷击杀了亚兰（或作以东，见诗篇六十篇诗题）一万八千人回来，就得了大名。 < | >
 | [niv] | And David became famous after he returned from striking down eighteen thousand Edomites in the Valley of Salt.
 | [asv] | And David gat him a name when he returned from smiting the Syrians in the Valley of Salt, even eighteen thousand men.
 | [jnd] | And David made him a name when he returned, after he had smitten the Syrians in the valley of salt, eighteen thousand .
 | [kjv] | And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.
 | [nwb] | And David made a name when he returned from smiting of the Syrians in the valley of Salt, eighteen thousand .
 | [rsv] | And David won a name for himself. When he returned, he slew eighteen thousand E'domites in the Valley of Salt.
 | [web] | David got him a name when he returned from smiting the Syrians in the Valley of Salt, even eighteen thousand men.
 | [ylt] | And David maketh a name in his turning back from his smiting Aram in the valley of Salt -- eighteen thousand;
 | [bbe] | And David got great honour for himself, when he came back, by the destruction of Edom in the valley of Salt, to the number of eighteen thousand men.
8:14 | [cbgb] | 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。 < | >
 | [niv] | He put garrisons throughout Edom, and all the Edomites became subject to David. The LORD gave David victory wherever he went.
 | [asv] | And he put garrisons in Edom; throughout all Edom put he garrisons, and all the Edomites became servants to David. And Jehovah gave victory to David whithersoever he went.
 | [jnd] | And he put garrisons in Edom: throughout Edom did he put garrisons; and all they of Edom became servants to David. And Jehovah preserved David whithersoever he went.
 | [kjv] | And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
 | [nwb] | And he put garrisons in Edom; throughout all Edom he put garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
 | [rsv] | And he put garrisons in Edom; throughout all Edom he put garrisons, and all the E'domites became David's servants. And the LORD gave victory to David wherever he went.
 | [web] | He put garrisons in Edom; throughout all Edom put he garrisons, and all the Edomites became servants to David. Yahweh gave victory to David wherever he went.
 | [ylt] | and he putteth in Edom garrisons -- in all Edom he hath put garrisons, and all Edom are servants to David; and Jehovah saveth David whithersoever he hath gone.
 | [bbe] | And he put armed forces in Edom; all through Edom he had armed forces stationed, and all the Edomites became servants to David. And the Lord made David overcome wherever he went.
8:15 | [cbgb] | 大卫作以色列众人的王，又向众民秉公行义。 < | >
 | [niv] | David reigned over all Israel, doing what was just and right for all his people.
 | [asv] | And David reigned over all Israel; and David executed justice and righteousness unto all his people.
 | [jnd] | And David reigned over all Israel; and David executed judgment and justice to all his people.
 | [kjv] | And David reigned over all Israel; and David executed judgment and justice unto all his people.
 | [nwb] | And David reigned over all Israel; and David executed judgment and justice to all his people.
 | [rsv] | So David reigned over all Israel; and David administered justice and equity to all his people.
 | [web] | David reigned over all Israel; and David executed justice and righteousness to all his people.
 | [ylt] | And David reigneth over all Israel, and David is doing judgment and righteousness to all his people,
 | [bbe] | And David was king over all Israel, judging and giving right decisions for all his people.
8:16 | [cbgb] | 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。 < | >
 | [niv] | Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;
 | [asv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [jnd] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was chronicler;
 | [kjv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [nwb] | And Joab the son of Zeruiah over the host; and Jehoshaphat the son of Ahilud recorder;
 | [rsv] | And Jo'ab the son of Zeru'iah was over the army; and Jehosh'aphat the son of Ahi'lud was recorder;
 | [web] | Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [ylt] | and Joab son of Zeruiah over the host, and Jehoshaphat son of Ahilud remembrancer,
 | [bbe] | And Joab, the son of Zeruiah, was chief of the army; and Jehoshaphat, the son of Ahilud, was keeper of the records;
8:17 | [cbgb] | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。西莱雅作书记。 < | >
 | [niv] | Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Seraiah was secretary;
 | [asv] | and Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were priests; and Seraiah was scribe;
 | [jnd] | and Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was scribe;
 | [kjv] | And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;
 | [nwb] | And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, the priests: and Seraiah the scribe;
 | [rsv] | and Zadok the son of Ahi'tub and Ahim'elech the son of Abi'athar were priests; and Serai'ah was secretary;
 | [web] | and Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were priests; and Seraiah was scribe;
 | [ylt] | and Zadok son of Ahitub, and Ahimelech son of Abiathar, priests, and Seraiah scribe,
 | [bbe] | And Zadok and Abiathar, the son of Ahimelech, the son of Ahitub, were priests; and Seraiah was the scribe;
8:18 | [cbgb] | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。 <
 | [niv] | Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were royal advisers.
 | [asv] | and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and David's sons were chief ministers.
 | [jnd] | and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and David's sons were chief rulers.
 | [kjv] | And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.
 | [nwb] | And Benaiah the son of Jehoiada both the Cherethites and the Pelethites; and David's sons were chief rulers.
 | [rsv] | and Benai'ah the son of Jehoi'ada was over the Cher'ethites and the Pel'ethites; and David's sons were priests.
 | [web] | and Benaiah the son of Jehoiada the Cherethites and the Pelethites; and David's sons were chief ministers.
 | [ylt] | and Benaiah son of Jehoiada both the Cherethite and the Pelethite, and the sons of David have been ministers.
 | [bbe] | And Benaiah, the son of Jehoiada, was over the Cherethites and the Pelethites; and David's sons were priests.


Interlinear Bible:2 Samuel 9

 撒母耳记下 2 Samuel 9 << || >>
9:1 | [cbgb] | 大卫问说，扫罗家还有剩下的人没有。我要因约拿单的缘故向他施恩。 >
 | [niv] | David asked, "Is there anyone still left of the house of Saul to whom I can show kindness for Jonathan's sake?"
 | [asv] | And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake?
 | [jnd] | And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?
 | [kjv] | And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?
 | [nwb] | And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake?
 | [rsv] | And David said, "Is there still any one left of the house of Saul, that I may show him kindness for Jonathan's sake?"
 | [web] | . David said, Is there yet any who is left of the house of Saul, that I may show him kindness for Jonathan's sake?
 | [ylt] | And David saith, `Is there yet any left to the house of Saul, and I do with him kindness because of Jonathan?'
 | [bbe] | And David said, Is there still anyone of Saul's family living, so that I may be a friend to him, because of Jonathan?
9:2 | [cbgb] | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说，你是洗巴麽？回答说，仆人是。 < | >
 | [niv] | Now there was a servant of Saul's household named Ziba. They called him to appear before David, and the king said to him, "Are you Ziba?" "Your servant," he replied.
 | [asv] | And there was of the house of Saul a servant whose name was Ziba, and they called him unto David; and the king said unto him, Art thou Ziba? And he said, Thy servant is he.
 | [jnd] | And there was of the house of Saul a servant whose name was Ziba; and they called him to David. And the king said to him, Art thou Ziba? And he said, Thy servant!
 | [kjv] | And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.
 | [nwb] | And of the house of Saul a servant whose name Ziba. And when they had called him to David, the king said to him, thou Ziba? And he said, Thy servant .
 | [rsv] | Now there was a servant of the house of Saul whose name was Ziba, and they called him to David; and the king said to him, "Are you Ziba?" And he said, "Your servant is he."
 | [web] | There was of the house of Saul a servant whose name was Ziba, and they called him to David; and the king said to him, Are you Ziba? He said, Your servant is he.
 | [ylt] | And the house of Saul hath a servant, and his name Ziba, and they call for him unto David; and the king saith unto him, `Art thou Ziba?' and he saith, `Thy servant.'
 | [bbe] | Now there was of Saul's people a servant named Ziba, and they sent him to David; and the king said to him, Are you Ziba? And he said, I am.
9:3 | [cbgb] | 王说，扫罗家还有人没有。我要照 神的慈爱恩待他。洗巴对王说，还有约拿单的一个儿子，是瘸腿的。 < | >
 | [niv] | The king asked, "Is there no one still left of the house of Saul to whom I can show God's kindness?" Ziba answered the king, "There is still a son of Jonathan; he is crippled in both feet."
 | [asv] | And the king said, Is there not yet any of the house of Saul, that I may show the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, who is lame of his feet.
 | [jnd] | And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God to him? And Ziba said to the king, Jonathan has yet a son, who is lame on feet.
 | [kjv] | And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.
 | [nwb] | And the king said, there not yet any of the house of Saul, that I may show the kindness of God to him? and Ziba said to the king, Jonathan hath yet a son, lame in feet.
 | [rsv] | And the king said, "Is there not still some one of the house of Saul, that I may show the kindness of God to him?" Ziba said to the king, "There is still a son of Jonathan; he is crippled in his feet."
 | [web] | The king said, Is there not yet any of the house of Saul, that I may show the kindness of God to him? Ziba said to the king, Jonathan has yet a son, who is lame of his feet.
 | [ylt] | And the king saith, `Is there not yet a man to the house of Saul, and I do with him the kindness of God?' And Ziba saith unto the king, `Jonathan hath yet a son -- lame.'
 | [bbe] | And the king said, Is there anyone of Saul's family still living, to whom I may be a friend in God's name? And Ziba said, There is a son of Jonathan, whose feet are damaged.
9:4 | [cbgb] | 王说，他在哪里。洗巴对王说，他在罗底巴，亚米利的儿子玛吉家里。 < | >
 | [niv] | "Where is he?" the king asked. Ziba answered, "He is at the house of Makir son of Ammiel in Lo Debar."
 | [asv] | And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir the son of Ammiel, in Lo-debar.
 | [jnd] | And the king said to him, Where is he? And Ziba said to the king, Behold, he is in the house of Machir the son of Ammiel, in Lodebar.
 | [kjv] | And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.
 | [nwb] | And the king said to him, Where he? And Ziba said to the king, Behold, he in the house of Machir, the son of Ammiel, in Lo-debar.
 | [rsv] | The king said to him, "Where is he?" And Ziba said to the king, "He is in the house of Machir the son of Am'miel, at Lo-debar."
 | [web] | The king said to him, Where is he? Ziba said to the king, Behold, he is in the house of Machir the son of Ammiel, in Look-debar.
 | [ylt] | And the king saith to him, `Where he?' and Ziba saith unto the king, `Lo, he in the house of Machir, son of Ammiel, in Lo-Debar.'
 | [bbe] | And the king said to him, Where is he? And Ziba said to the king, He is in the house of Machir, the son of Ammiel, in Lo-debar.
9:5 | [cbgb] | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。 < | >
 | [niv] | So King David had him brought from Lo Debar, from the house of Makir son of Ammiel.
 | [asv] | Then king David sent, and fetched him out of the house of Machir the son of Ammiel, from Lo-debar.
 | [jnd] | And king David sent, and fetched him out of the house of Machir the son of Ammiel, from Lodebar.
 | [kjv] | Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.
 | [nwb] | Then king David sent, and brought him from the house of Machir, the son of Ammiel, from Lo-debar.
 | [rsv] | Then King David sent and brought him from the house of Machir the son of Am'miel, at Lo-debar.
 | [web] | Then king David sent, and fetched him out of the house of Machir the son of Ammiel, from Look-debar.
 | [ylt] | And king David sendeth, and taketh him out of the house of Machir son of Ammiel, of Lo-Debar,
 | [bbe] | Then King David sent, and had him taken from Lo-debar, from the house of Machir, the son of Ammiel.
9:6 | [cbgb] | 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说，米非波设。米非波设说，仆人在此。 < | >
 | [niv] | When Mephibosheth son of Jonathan, the son of Saul, came to David, he bowed down to pay him honor. David said, "Mephibosheth!" "Your servant," he replied.
 | [asv] | And Mephibosheth, the son of Jonathan, the son of Saul, came unto David, and fell on his face, and did obeisance. And David said, Mephibosheth. And he answered, Behold, thy servant!
 | [jnd] | And Mephibosheth, the son of Jonathan, the son of Saul, came to David, and fell on his face and did obeisance. And David said, Mephibosheth. And he said, Behold thy servant!
 | [kjv] | Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!
 | [nwb] | Now when Mephibosheth, the son of Jonathan, the son of Saul, had come to David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!
 | [rsv] | And Mephib'osheth the son of Jonathan, son of Saul, came to David, and fell on his face and did obeisance. And David said, "Mephib'osheth!" And he answered, "Behold, your servant."
 | [web] | Mephibosheth, the son of Jonathan, the son of Saul, came to David, and fell on his face, and did obeisance. David said, Mephibosheth. He answered, Behold, your servant!
 | [ylt] | and Mephibosheth son of Jonathan, son of Saul, cometh unto David, and falleth on his face, and doth obeisance, and David saith, `Mephibosheth;' and he saith, `Lo, thy servant.'
 | [bbe] | And Mephibosheth, the son of Jonathan, came to David, and falling down on his face, gave him honour. And David said, Mephibosheth. And answering he said, Your servant is here.
9:7 | [cbgb] | 大卫说，你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你。你也可以常与我同席吃饭。 < | >
 | [niv] | "Don't be afraid," David said to him, "for I will surely show you kindness for the sake of your father Jonathan. I will restore to you all the land that belonged to your grandfather Saul, and you will always eat at my table."
 | [asv] | And David said unto him, Fear not; for I will surely show thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
 | [jnd] | And David said to him, Fear not; for I will certainly shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
 | [kjv] | And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
 | [nwb] | And David said to him, Fear not: for I will surely show thee kindness for the sake of Jonathan thy father, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
 | [rsv] | And David said to him, "Do not fear; for I will show you kindness for the sake of your father Jonathan, and I will restore to you all the land of Saul your father; and you shall eat at my table always."
 | [web] | David said to him, "Don't be afraid of him; for I will surely show you kindness for Jonathan your father's sake, and will restore you all the land of Saul your father; and you shall eat bread at my table continually.
 | [ylt] | And David saith to him, `Be not afraid; for I certainly do with thee kindness because of Jonathan thy father, and have given back to thee all the field of Saul thy father, and thou dost eat bread at my table continually.'
 | [bbe] | And David said to him, Have no fear: for truly I will be good to you, because of your father Jonathan, and I will give back to you all the land which was Saul's; and you will have a place at my table at all times.
9:8 | [cbgb] | 米非波设又叩拜，说，仆人算什么，不过如死狗一般，竟蒙王这样眷顾。 < | >
 | [niv] | Mephibosheth bowed down and said, "What is your servant, that you should notice a dead dog like me?"
 | [asv] | And he did obeisance, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
 | [jnd] | And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
 | [kjv] | And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
 | [nwb] | And he bowed himself, and said, What thy servant, that thou shouldst look upon such a dead dog as I ?
 | [rsv] | And he did obeisance, and said, "What is your servant, that you should look upon a dead dog such as I?"
 | [web] | He did obeisance, and said, What is your servant, that you should look on such a dead dog as I am?
 | [ylt] | And he boweth himself, and saith, `What thy servant, that thou hast turned unto the dead dog -- such as I?'
 | [bbe] | And he went down on his face before the king, and said, What is your servant, for you to take note of a dead dog such as I am?
9:9 | [cbgb] | 王召了扫罗的仆人洗巴来，对他说，我已将属扫罗和他的一切家产都赐给你主人的儿子了。 < | >
 | [niv] | Then the king summoned Ziba, Saul's servant, and said to him, "I have given your master's grandson everything that belonged to Saul and his family.
 | [asv] | Then the king called to Ziba, Saul's servant, and said unto him, All that pertained to Saul and to all his house have I given unto thy master's son.
 | [jnd] | Then the king called Ziba, Saul's servant, and said to him, I have given to thy master's son all that belonged to Saul and to all his house.
 | [kjv] | Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.
 | [nwb] | Then the king called to Ziba, Saul's servant, and said to him, I have given to thy master's son all that pertained to Saul, and to all his house.
 | [rsv] | Then the king called Ziba, Saul's servant, and said to him, "All that belonged to Saul and to all his house I have given to your master's son.
 | [web] | Then the king called to Ziba, Saul's servant, and said to him, All that pertained to Saul and to all his house have I given to your master's son.
 | [ylt] | And the king calleth unto Ziba servant of Saul, and saith unto him, `All that was to Saul and to all his house, I have given to the son of thy lord,
 | [bbe] | Then the king sent for Ziba, Saul's servant, and said to him, All the property of Saul and of his family I have given to your master's son.
9:10 | [cbgb] | 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用。他却要常与我同席吃饭。洗巴有十五个儿子，二十个仆人。 < | >
 | [niv] | You and your sons and your servants are to farm the land for him and bring in the crops, so that your master's grandson may be provided for. And Mephibosheth, grandson of your master, will always eat at my table." (Now Ziba had fifteen sons and twenty servants.)
 | [asv] | And thou shalt till the land for him, thou, and thy sons, and thy servants; and thou shalt bring in the fruits, that thy master's son may have bread to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
 | [jnd] | And thou, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in , that thy master's son may have food to eat. And Mephibosheth thy master's son shall eat bread at my table continually. Now Ziba had fifteen sons and twenty servants.
 | [kjv] | Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
 | [nwb] | Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in , that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants.
 | [rsv] | And you and your sons and your servants shall till the land for him, and shall bring in the produce, that your master's son may have bread to eat; but Mephib'osheth your master's son shall always eat at my table." Now Ziba had fifteen sons and twenty servants.
 | [web] | You shall till the land for him, you, and your sons, and your servants; and you shall bring in , that your master's son may have bread to eat: but Mephibosheth your master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants.
 | [ylt] | and thou hast served for him the land, thou and thy sons, and thy servants, and hast brought in, and there hath been to the son of thy lord bread, and he hath eaten it; and Mephibosheth son of thy lord doth eat continually bread at my table;' and Ziba hath fifteen sons and twenty servants.
 | [bbe] | And you and your sons and your servants are to take care of the land for him, and get in the fruit of it, so that your master's son may have food: but Mephibosheth, your master's son, will have a place at my table at all times. Now Ziba had fifteen sons and twenty servants.
9:11 | [cbgb] | 洗巴对王说，凡我主我王吩咐仆人的，仆人都必遵行。王又说，米非波设必与我同席吃饭，如王的儿子一样。 < | >
 | [niv] | Then Ziba said to the king, "Your servant will do whatever my lord the king commands his servant to do." So Mephibosheth ate at David's table like one of the king's sons.
 | [asv] | Then said Ziba unto the king, According to all that my lord the king commandeth his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
 | [jnd] | And Ziba said to the king, According to all that my lord the king has commanded his servant, so will thy servant do. And Mephibosheth shall eat at my table, as one of the king's sons.
 | [kjv] | Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
 | [nwb] | Then said Ziba to the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, , he shall eat at my table, as one of the king's sons.
 | [rsv] | Then Ziba said to the king, "According to all that my lord the king commands his servant, so will your servant do." So Mephib'osheth ate at David's table, like one of the king's sons.
 | [web] | Then said Ziba to the king, According to all that my lord the king commands his servant, so shall your servant do. As for Mephibosheth, , he shall eat at my table, as one of the king's sons.
 | [ylt] | And Ziba saith unto the king, `According to all that my lord the king commandeth his servant, so doth thy servant;' as to Mephibosheth, `he is eating at my table () as one of the sons of the king.'
 | [bbe] | Then Ziba said to the king, Every order which you have given to your servant will be done. As for Mephibosheth, he had a place at David's table, like one of the king's sons.
9:12 | [cbgb] | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。 < | >
 | [niv] | Mephibosheth had a young son named Mica, and all the members of Ziba's household were servants of Mephibosheth.
 | [asv] | And Mephibosheth had a young son, whose name was Mica. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
 | [jnd] | And Mephibosheth had a young son, whose name was Mica. And all who dwelt in the house of Ziba were servants to Mephibosheth.
 | [kjv] | And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
 | [nwb] | And Mephibosheth had a young son, whose name Micah. And all that dwelt in the house of Ziba servants to Mephibosheth.
 | [rsv] | And Mephib'osheth had a young son, whose name was Mica. And all who dwelt in Ziba's house became Mephib'osheth's servants.
 | [web] | Mephibosheth had a young son, whose name was Mica. All that lived in the house of Ziba were servants to Mephibosheth.
 | [ylt] | And Mephibosheth hath a young son, and his name Micha, and every one dwelling in the house of Ziba servants to Mephibosheth.
 | [bbe] | And Mephibosheth had a young son named Mica. And all the people living in the house of Ziba were servants to Mephibosheth.
9:13 | [cbgb] | 于是米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。 <
 | [niv] | And Mephibosheth lived in Jerusalem, because he always ate at the king's table, and he was crippled in both feet.
 | [asv] | So Mephibosheth dwelt in Jerusalem; for he did eat continually at the king's table. And he was lame in both his feet.
 | [jnd] | So Mephibosheth dwelt in Jerusalem; for he did eat continually at the king's table. And he was lame on both his feet.
 | [kjv] | So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.
 | [nwb] | So Mephibosheth dwelt in Jerusalem: for he ate continually at the king's table; and was lame in both his feet.
 | [rsv] | So Mephib'osheth dwelt in Jerusalem; for he ate always at the king's table. Now he was lame in both his feet.
 | [web] | So Mephibosheth lived in Jerusalem; for he ate continually at the king's table. He was lame in both his feet.
 | [ylt] | And Mephibosheth is dwelling in Jerusalem, for at the table of the king he is eating continually, and he lame of his two feet.
 | [bbe] | So Mephibosheth went on living in Jerusalem; for he took all his meals at the king's table; and he had not the use of his feet.


Interlinear Bible:2 Samuel 10

 撒母耳记下 2 Samuel 10 << || >>
10:1 | [cbgb] | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。 >
 | [niv] | In the course of time, the king of the Ammonites died, and his son Hanun succeeded him as king.
 | [asv] | And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
 | [jnd] | And it came to pass after this that the king of the children of Ammon died, and Hanun his son reigned in his stead.
 | [kjv] | And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
 | [nwb] | And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
 | [rsv] | After this the king of the Ammonites died, and Hanun his son reigned in his stead.
 | [web] | . It happened after this, that the king of the children of Ammon died, and Hanun his son reigned in his place.
 | [ylt] | And it cometh to pass afterwards, that the king of the Bene-Ammon dieth, and Hanun his son reigneth in his stead,
 | [bbe] | Now after this, death came to the king of the children of Ammon, and Hanun, his son, became king in his place.
10:2 | [cbgb] | 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内。 < | >
 | [niv] | David thought, "I will show kindness to Hanun son of Nahash, just as his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to the land of the Ammonites,
 | [asv] | And David said, I will show kindness unto Hanun the son of Nahash, as his father showed kindness unto me. So David sent by his servants to comfort him concerning his father. And David's servants came into the land of the children of Ammon.
 | [jnd] | And David said, I will shew kindness to Hanun the son of Nahash, as his father shewed kindness to me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
 | [kjv] | Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
 | [nwb] | Then said David, I will show kindness to Hanun the son of Nahash, as his father showed kindness to me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
 | [rsv] | And David said, "I will deal loyally with Hanun the son of Nahash, as his father dealt loyally with me." So David sent by his servants to console him concerning his father. And David's servants came into the land of the Ammonites.
 | [web] | David said, I will show kindness to Hanun the son of Nahash, as his father showed kindness to me. So David sent by his servants to comfort him concerning his father. David's servants came into the land of the children of Ammon.
 | [ylt] | and David saith, `I do kindness with Hanun son of Nahash, as his father did with me kindness;' and David sendeth to comfort him by the hand of his servants concerning his father, and the servants of David come in to the land of the Bene-Ammon.
 | [bbe] | And David said, I will be a friend to Hanun, the son of Nahash, as his father was a friend to me. So David sent his servants, to give him words of comfort on account of his father. And David's servants came into the land of the children of Ammon.
10:3 | [cbgb] | 但亚扪人的首领对他们的主哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲麽？他差臣仆来不是详察窥探，要倾覆这城麽？ < | >
 | [niv] | the Ammonite nobles said to Hanun their lord, "Do you think David is honoring your father by sending men to you to express sympathy? Hasn't David sent them to you to explore the city and spy it out and overthrow it?"
 | [asv] | But the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honor thy father, in that he hath sent comforters unto thee? hath not David sent his servants unto thee to search the city, and to spy it out, and to overthrow it?
 | [jnd] | And the princes of the children of Ammon said to Hanun their lord, Is it, in thine eyes, to honour thy father that David has sent comforters to thee? Is it not to search the city and to spy it out, and to overthrow it, that David has sent his servants to thee?
 | [kjv] | And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?
 | [nwb] | And the princes of the children of Ammon said to Hanun their lord, Thinkest thou that David doth honor thy father, that he hath sent comforters to thee? hath not David sent his servants to thee, to search the city, and to spy it out, and to overthrow it?
 | [rsv] | But the princes of the Ammonites said to Hanun their lord, "Do you think, because David has sent comforters to you, that he is honoring your father? Has not David sent his servants to you to search the city, and to spy it out, and to overthrow it?"
 | [web] | But the princes of the children of Ammon said to Hanun their lord, Do you think that David honors your father, in that he has sent comforters to you? Hasn't David sent his servants to you to search the city, and to spy it out, and to overthrow it?
 | [ylt] | And the heads of the Bene-Ammon say unto Hanun their lord, `Is David honouring thy father in thine eyes because he hath sent to thee comforters? for to search the city, and to spy it, and to overthrow it, hath not David sent his servants unto thee?'
 | [bbe] | But the chiefs of the children of Ammon said to Hanun their lord, Does it seem to you that David is honouring your father by sending comforters to you? has he not sent his servants to go through the town and make secret observation of it, and overcome it?
10:4 | [cbgb] | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。 < | >
 | [niv] | So Hanun seized David's men, shaved off half of each man's beard, cut off their garments in the middle at the buttocks, and sent them away.
 | [asv] | So Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [jnd] | And Hanun took David's servants, and had the one half of their beards shaved off, and their raiment cut off in the midst, as far as their buttocks, and sent them away.
 | [kjv] | Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [nwb] | Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, to their buttocks, and sent them away.
 | [rsv] | So Hanun took David's servants, and shaved off half the beard of each, and cut off their garments in the middle, at their hips, and sent them away.
 | [web] | So Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [ylt] | And Hanun taketh the servants of David, and shaveth off the half of their beard, and cutteth off their long robes in the midst -- unto their buttocks, and sendeth them away;
 | [bbe] | So Hanun took David's servants, and after cutting off half the hair on their chins, and cutting off the skirts of their robes up to the middle, he sent them away.
10:5 | [cbgb] | 有人告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻，告诉他们说，可以住在耶利哥，等到胡须长起再回来。 < | >
 | [niv] | When David was told about this, he sent messengers to meet the men, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."
 | [asv] | When they told it unto David, he sent to meet them; for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
 | [jnd] | And they told to David; and he sent to meet them, for the men were greatly ashamed. And the king said, Abide at Jericho until your beards be grown, and then return.
 | [kjv] | When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.
 | [nwb] | When they told to David, he sent to meet them, because the men were greatly ashamed. And the king said, Tarry at Jericho until your beards are grown, and return.
 | [rsv] | When it was told David, he sent to meet them, for the men were greatly ashamed. And the king said, "Remain at Jericho until your beards have grown, and then return."
 | [web] | When they told it to David, he sent to meet them; for the men were greatly ashamed. The king said, Wait at Jericho until your beards be grown, and then return.
 | [ylt] | and they declare to David, and he sendeth to meet them, for the men have been greatly ashamed, and the king saith, `Abide in Jericho till your beard doth spring up -- then ye have returned.'
 | [bbe] | When David had news of it, he sent men out with the purpose of meeting them on their way, for the men were greatly shamed: and the king said, Go to Jericho till your hair is long again, and then come back.
10:6 | [cbgb] | 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。 < | >
 | [niv] | When the Ammonites realized that they had become a stench in David's nostrils, they hired twenty thousand Aramean foot soldiers from Beth Rehob and Zobah, as well as the king of Maacah with a thousand men, and also twelve thousand men from Tob.
 | [asv] | And when the children of Ammon saw that they were become odious to David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zobah, twenty thousand footmen, and the king of Maacah with a thousand men, and the men of Tob twelve thousand men.
 | [jnd] | And the children of Ammon saw that they had made themselves odious to David; and the children of Ammon sent and hired the Syrians of Beth-Rehob, and the Syrians of Zoba, twenty thousand footmen, and the king of Maacah a thousand men, and the men of Tob twelve thousand men.
 | [kjv] | And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.
 | [nwb] | And when the children of Ammon saw that they had made themselves odious before David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men.
 | [rsv] | When the Ammonites saw that they had become odious to David, the Ammonites sent and hired the Syrians of Beth-re'hob, and the Syrians of Zobah, twenty thousand foot soldiers, and the king of Ma'acah with a thousand men, and the men of Tob, twelve thousand men.
 | [web] | When the children of Ammon saw that they were become odious to David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zobah, twenty thousand footmen, and the king of Maacah with one thousand men, and the men of Tob twelve thousand men.
 | [ylt] | And the Bene-Ammon see that they have been abhorred by David, and the Bene-Ammon send and hire Aram of Beth-Rehob, and Aram of Zoba, twenty thousand footmen, and the king of Maacah a thousand men, and Ish-Tob twelve thousand men;
 | [bbe] | And when the children of Ammon saw that they had made themselves hated by David, they sent to the Aramaeans of Beth-rehob and Zobah, and got for payment twenty thousand footmen, and they got from the king of Maacah a thousand men, and from Tob twelve thousand.
10:7 | [cbgb] | 大卫听见了，就差派约押统带勇猛的全军出去。 < | >
 | [niv] | On hearing this, David sent Joab out with the entire army of fighting men.
 | [asv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [jnd] | And David heard , and he sent Joab, and all the host, the mighty men.
 | [kjv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [nwb] | And when David heard of , he sent Joab, and all the host of the mighty men.
 | [rsv] | And when David heard of it, he sent Jo'ab and all the host of the mighty men.
 | [web] | When David heard of it, he sent Joab, and all the host of the mighty men.
 | [ylt] | and David heareth, and sendeth Joab, and all the host -- the mighty men.
 | [bbe] | And hearing of this, David sent Joab and all the army and the best fighting-men.
10:8 | [cbgb] | 亚扪人出来，在城门前摆阵。琐巴与利合的亚兰人，陀伯人，并玛迦人，另在郊野摆阵。 < | >
 | [niv] | The Ammonites came out and drew up in battle formation at the entrance to their city gate, while the Arameans of Zobah and Rehob and the men of Tob and Maacah were by themselves in the open country.
 | [asv] | And the children of Ammon came out, and put the battle in array at the entrance of the gate: and the Syrians of Zobah and of Rehob, and the men of Tob and Maacah, were by themselves in the field.
 | [jnd] | And the children of Ammon came out, and put the battle in array at the entrance of the gate; and the Syrians of Zoba and of Rehob, and the men of Tob and Maacah were by themselves in the field.
 | [kjv] | And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.
 | [nwb] | And the children of Ammon came out, and put the battle in array at the entrance of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, by themselves in the field.
 | [rsv] | And the Ammonites came out and drew up in battle array at the entrance of the gate; and the Syrians of Zobah and of Rehob, and the men of Tob and Ma'acah, were by themselves in the open country.
 | [web] | The children of Ammon came out, and put the battle in array at the entrance of the gate: and the Syrians of Zobah and of Rehob, and the men of Tob and Maacah, were by themselves in the field.
 | [ylt] | And the Bene-Ammon come out, and set battle in array, at the opening of the gate, and Aram of Zoba, and Rehob, and Ish-Tob, and Maacah, by themselves in the field;
 | [bbe] | And the children of Ammon came out and put their forces in position at the way into the town: and the Aramaeans of Zobah and of Rehob, with the men of Tob and Maacah, were by themselves in the field.
10:9 | [cbgb] | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。 < | >
 | [niv] | Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.
 | [asv] | Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
 | [jnd] | And Joab saw that the front of the battle was against him before and behind; and he chose out of all the choice men of Israel, and put them in array against the Syrians;
 | [kjv] | When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
 | [nwb] | When Joab saw that the front of the battle was against him before and behind, he selected of all the choice of Israel, and put in array against the Syrians:
 | [rsv] | When Jo'ab saw that the battle was set against him both in front and in the rear, he chose some of the picked men of Israel, and arrayed them against the Syrians;
 | [web] | Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
 | [ylt] | and Joab seeth that the front of the battle hath been unto him before and behind, and he chooseth of all the chosen in Israel, and setteth in array to meet Aram,
 | [bbe] | Now when Joab saw that their forces were in position against him in front and at his back, he took the best of the men of Israel and put them in line against the Aramaeans;
10:10 | [cbgb] | 其馀的兵交与他兄弟亚比筛，对着亚扪人摆阵。 < | >
 | [niv] | He put the rest of the men under the command of Abishai his brother and deployed them against the Ammonites.
 | [asv] | And the rest of the people he committed into the hand of Abishai his brother; and he put them in array against the children of Ammon.
 | [jnd] | and the rest of the people he gave into the hand of Abishai his brother that he might array them against the children of Ammon.
 | [kjv] | And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.
 | [nwb] | And the rest of the people he delivered into the hand of Abishai his brother, that he might put in array against the children of Ammon.
 | [rsv] | the rest of his men he put in the charge of Abi'shai his brother, and he arrayed them against the Ammonites.
 | [web] | The rest of the people he committed into the hand of Abishai his brother; and he put them in array against the children of Ammon.
 | [ylt] | and the rest of the people he hath given into the hand of Abishai his brother, and setteth in array to meet the Bene-Ammon.
 | [bbe] | And the rest of the people he put in position against the children of Ammon, with Abishai, his brother, at their head.
10:11 | [cbgb] | 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。 < | >
 | [niv] | Joab said, "If the Arameans are too strong for me, then you are to come to my rescue; but if the Ammonites are too strong for you, then I will come to rescue you.
 | [asv] | And he said, If the Syrians be too strong for me, then thou shalt help me; but if the children of Ammon be too strong for thee, then I will come and help thee.
 | [jnd] | And he said, If the Syrians be too strong for me, then thou shalt help me; and if the children of Ammon be too strong for thee, then I will come and help thee.
 | [kjv] | And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.
 | [nwb] | And he said, If the Syrians shall be too strong for me, then thou shalt help me: but if the children of Ammon shall be too strong for thee, then I will come and help thee.
 | [rsv] | And he said, "If the Syrians are too strong for me, then you shall help me; but if the Ammonites are too strong for you, then I will come and help you.
 | [web] | He said, If the Syrians be too strong for me, then you shall help me; but if the children of Ammon be too strong for you, then I will come and help you.
 | [ylt] | And he saith, `If Aram be stronger than I, then thou hast been to me for salvation, and if the Bene-Ammon be stronger than thou, then I have come to give salvation to thee;
 | [bbe] | And he said, If the Aramaeans are stronger and get the better of me, then you are to come to my help; but if the children of Ammon get the better of you, I will come to your help.
10:12 | [cbgb] | 我们都当刚强，为本国的民和 神的城邑作大丈夫。愿耶和华凭他的意旨而行。 < | >
 | [niv] | Be strong and let us fight bravely for our people and the cities of our God. The LORD will do what is good in his sight."
 | [asv] | Be of good courage, and let us play the man for our people, and for the cities of our God: and Jehovah do that which seemeth him good.
 | [jnd] | Be strong, and let us shew ourselves valiant for our people and for the cities of our God; and Jehovah do what is good in his sight.
 | [kjv] | Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.
 | [nwb] | Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.
 | [rsv] | Be of good courage, and let us play the man for our people, and for the cities of our God; and may the LORD do what seems good to him."
 | [web] | Be of good courage, and let us play the man for our people, and for the cities of our God: and Yahweh do that which seems him good.
 | [ylt] | be strong and strengthen thyself for our people, and for the cities of our God, and Jehovah doth that which is good in His eyes.'
 | [bbe] | Take heart, and let us be strong for our people and for the towns of our God, and may the Lord do what seems good to him.
10:13 | [cbgb] | 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。 < | >
 | [niv] | Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.
 | [asv] | So Joab and the people that were with him drew nigh unto the battle against the Syrians: and they fled before him.
 | [jnd] | And Joab drew near, and the people that were with him, unto the battle against the Syrians; and they fled before him.
 | [kjv] | And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.
 | [nwb] | And Joab and the people that with him drew near to the battle against the Syrians: and they fled before him.
 | [rsv] | So Jo'ab and the people who were with him drew near to battle against the Syrians; and they fled before him.
 | [web] | So Joab and the people who were with him drew near to the battle against the Syrians: and they fled before him.
 | [ylt] | And Joab draweth nigh, and the people who with him, to battle against Aram, and they flee from his presence;
 | [bbe] | Then Joab and the people with him went forward to the fight against the Aramaeans, and they went in flight before him.
10:14 | [cbgb] | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。 < | >
 | [niv] | When the Ammonites saw that the Arameans were fleeing, they fled before Abishai and went inside the city. So Joab returned from fighting the Ammonites and came to Jerusalem.
 | [asv] | And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai, and entered into the city. Then Joab returned from the children of Ammon, and came to Jerusalem.
 | [jnd] | And when the children of Ammon saw that the Syrians fled, they fled before Abishai, and entered into the city. And Joab returned from the children of Ammon, and came to Jerusalem.
 | [kjv] | And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.
 | [nwb] | And when the children of Ammon saw that the Syrians had fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.
 | [rsv] | And when the Ammonites saw that the Syrians fled, they likewise fled before Abi'shai, and entered the city. Then Jo'ab returned from fighting against the Ammonites, and came to Jerusalem.
 | [web] | When the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai, and entered into the city. Then Joab returned from the children of Ammon, and came to Jerusalem.
 | [ylt] | and the Bene-Ammon have seen that Aram hath fled, and they flee from the presence of Abishai, and go in to the city; and Joab turneth back from the Bene-Ammon, and cometh in to Jerusalem.
 | [bbe] | And when the children of Ammon saw the flight of the Aramaeans, they themselves went in flight from Abishai, and came into the town. So Joab went back from fighting the children of Ammon and came to Jerusalem.
10:15 | [cbgb] | 亚兰人见自己被以色列人打败，就又聚集。 < | >
 | [niv] | After the Arameans saw that they had been routed by Israel, they regrouped.
 | [asv] | And when the Syrians saw that they were put to the worse before Israel, they gathered themselves together.
 | [jnd] | And when the Syrians saw that they were routed before Israel, they gathered themselves together.
 | [kjv] | And when the Syrians saw that they were smitten before Israel, they gathered themselves together.
 | [nwb] | And when the Syrians saw that they were smitten before Israel, they assembled themselves.
 | [rsv] | But when the Syrians saw that they had been defeated by Israel, they gathered themselves together.
 | [web] | When the Syrians saw that they were put to the worse before Israel, they gathered themselves together.
 | [ylt] | And Aram seeth that it is smitten before Israel, and they are gathered together;
 | [bbe] | And when the Aramaeans saw that Israel had overcome them, they got themselves together.
10:16 | [cbgb] | 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。 < | >
 | [niv] | Hadadezer had Arameans brought from beyond the River ; they went to Helam, with Shobach the commander of Hadadezer's army leading them.
 | [asv] | And Hadarezer sent, and brought out the Syrians that were beyond the River: and they came to Helam, with Shobach the captain of the host of Hadarezer at their head.
 | [jnd] | And Hadarezer sent, and drew forth the Syrians that were beyond the river; and they came to Helam; and Shobach the captain of the host of Hadarezer before them.
 | [kjv] | And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.
 | [nwb] | And Hadarezer sent, and brought out the Syrians that beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer before them.
 | [rsv] | And Hadade'zer sent, and brought out the Syrians who were beyond the Euphra'tes; and they came to Helam, with Shobach the commander of the army of Hadade'zer at their head.
 | [web] | Hadarezer sent, and brought out the Syrians who were beyond the River: and they came to Helam, with Shobach the captain of the host of Hadarezer at their head.
 | [ylt] | and Hadadezer sendeth, and bringeth out Aram which beyond the River, and they come in to Helam, and Shobach head of the host of Hadadezer before them.
 | [bbe] | And Hadadezer sent for the Aramaeans who were on the other side of the River: and they came to Helam, with Shobach, the captain of Hadadezer's army, at their head.
10:17 | [cbgb] | 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。 < | >
 | [niv] | When David was told of this, he gathered all Israel, crossed the Jordan and went to Helam. The Arameans formed their battle lines to meet David and fought against him.
 | [asv] | And it was told David; and he gathered all Israel together, and passed over the Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
 | [jnd] | And it was told David; and he gathered all Israel, and passed over the Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
 | [kjv] | And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
 | [nwb] | And when it was told David, he assembled all Israel, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
 | [rsv] | And when it was told David, he gathered all Israel together, and crossed the Jordan, and came to Helam. And the Syrians arrayed themselves against David, and fought with him.
 | [web] | It was told David; and he gathered all Israel together, and passed over the Jordan, and came to Helam. The Syrians set themselves in array against David, and fought with him.
 | [ylt] | And it is declared to David, and he gathereth all Israel, and passeth over the Jordan, and cometh in to Helam, and Aram setteth itself in array to meet David, and they fight with him;
 | [bbe] | And word of this was given to David: and he got all Israel together and went over Jordan and came to Helam. And the Aramaeans put their forces in position against David, and made an attack on him.
10:18 | [cbgb] | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。 < | >
 | [niv] | But they fled before Israel, and David killed seven hundred of their charioteers and forty thousand of their foot soldiers. He also struck down Shobach the commander of their army, and he died there.
 | [asv] | And the Syrians fled before Israel; and David slew of the Syrians the men of seven hundred chariots, and forty thousand horsemen, and smote Shobach the captain of their host, so that he died there.
 | [jnd] | And the Syrians fled before Israel; and David slew of the Syrians seven hundred chariots, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
 | [kjv] | And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
 | [nwb] | And the Syrians fled before Israel; and David slew seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
 | [rsv] | And the Syrians fled before Israel; and David slew of the Syrians the men of seven hundred chariots, and forty thousand horsemen, and wounded Shobach the commander of their army, so that he died there.
 | [web] | The Syrians fled before Israel; and David killed of the Syrians seven hundred chariots, and forty thousand horsemen, and struck Shobach the captain of their host, so that he died there.
 | [ylt] | and Aram fleeth from the presence of Israel, and David slayeth of Aram seven hundred charioteers, and forty thousand horsemen, and Shobach head of its host he hath smitten, and he dieth there.
 | [bbe] | And the Aramaeans went in flight before Israel; and David put to the sword the men of seven hundred Aramaean war-carriages and forty thousand footmen, and Shobach, the captain of the army, was wounded, and came to his death there.
10:19 | [cbgb] | 属哈大底谢的诸王见自己被以色列人打败，就与以色列人和好，归服他们。于是亚兰人不敢再帮助亚扪人了。 <
 | [niv] | When all the kings who were vassals of Hadadezer saw that they had been defeated by Israel, they made peace with the Israelites and became subject to them. So the Arameans were afraid to help the Ammonites anymore.
 | [asv] | And when all the kings that were servants to Hadarezer saw that they were put to the worse before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
 | [jnd] | And all the kings that were servants to Hadarezer saw that they were routed before Israel, and they made peace with Israel, and served them. And the Syrians feared to help the children of Ammon any more.
 | [kjv] | And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
 | [nwb] | And when all the kings servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
 | [rsv] | And when all the kings who were servants of Hadade'zer saw that they had been defeated by Israel, they made peace with Israel, and became subject to them. So the Syrians feared to help the Ammonites any more.
 | [web] | When all the kings who were servants to Hadarezer saw that they were put to the worse before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
 | [ylt] | And all the kings -- servants of Hadadezer -- see that they have been smitten before Israel, and make peace with Israel, and serve them; and Aram is afraid to help any more the Bene-Ammon.
 | [bbe] | And when all the kings who were servants of Hadadezer saw that they were overcome by Israel, they made peace with Israel and became their servants. So the Aramaeans, in fear, gave no more help to the children of Ammon.


Interlinear Bible:2 Samuel 11

 撒母耳记下 2 Samuel 11 << || >>
11:1 | [cbgb] | 过了一年，到列王出战的时候，大卫又差派约押，率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。 >
 | [niv] | In the spring, at the time when kings go off to war, David sent Joab out with the king's men and the whole Israelite army. They destroyed the Ammonites and besieged Rabbah. But David remained in Jerusalem.
 | [asv] | And it came to pass, at the return of the year, at the time when kings go out to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried at Jerusalem.
 | [jnd] | And it came to pass, at the return of the year, at the time when kings go forth, that David sent Joab, and his servants with him, and all Israel; and they laid waste the children of Ammon, and besieged Rabbah. But David abode at Jerusalem.
 | [kjv] | And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.
 | [nwb] | And it came to pass, after the year had expired, at the time when kings go forth , that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and destroyed Rabbah. But David tarried still at Jerusalem.
 | [rsv] | In the spring of the year, the time when kings go forth to battle, David sent Jo'ab, and his servants with him, and all Israel; and they ravaged the Ammonites, and besieged Rabbah. But David remained at Jerusalem.
 | [web] | . It happened, at the return of the year, at the time when kings go out , that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David stayed at Jerusalem.
 | [ylt] | And it cometh to pass, at the revolution of the year -- at the time of the going out of the messengers -- that David sendeth Joab, and his servants with him, and all Israel, and they destroy the Bene-Ammon, and lay siege against Rabbah. And David is dwelling in Jerusalem,
 | [bbe] | Now one evening, David got up from his bed, and while he was walking on the roof of the king's house, he saw from there a woman bathing; and the woman was very beautiful.
11:2 | [cbgb] | 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沭浴，容貌甚美， < | >
 | [niv] | One evening David got up from his bed and walked around on the roof of the palace. From the roof he saw a woman bathing. The woman was very beautiful,
 | [asv] | And it came to pass at eventide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman bathing; and the woman was very beautiful to look upon.
 | [jnd] | And it came to pass at evening time that David arose from off his couch, and walked upon the roof of the king's house; and from the roof he saw a woman bathing, and the woman was very beautiful;
 | [kjv] | And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.
 | [nwb] | And it came to pass in an evening, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman very beautiful to look upon.
 | [rsv] | It happened, late one afternoon, when David arose from his couch and was walking upon the roof of the king's house, that he saw from the roof a woman bathing; and the woman was very beautiful.
 | [web] | It happened at evening, that David arose from off his bed, and walked on the roof of the king's house: and from the roof he saw a woman bathing; and the woman was very beautiful to look on.
 | [ylt] | and it cometh to pass, at evening-time, that David riseth from off his couch, and walketh up and down on the roof of the king's house, and seeth from the roof a woman bathing, and the woman of very good appearance,
 | [bbe] | And David sent to get knowledge who the woman was. And one said, Is this not Bath-sheba, the daughter of Eliam and wife of Uriah the Hittite?
11:3 | [cbgb] | 大卫就差人打听那妇人是谁。有人说，她是以连的女儿，赫人乌利亚的妻拔示巴。 < | >
 | [niv] | and David sent someone to find out about her. The man said, "Isn't this Bathsheba, the daughter of Eliam and the wife of Uriah the Hittite?"
 | [asv] | And David send and inquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite?
 | [jnd] | and David sent and inquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Urijah the Hittite?
 | [kjv] | And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?
 | [nwb] | And David sent and inquired after the woman. And said, not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite?
 | [rsv] | And David sent and inquired about the woman. And one said, "Is not this Bathshe'ba, the daughter of Eli'am, the wife of Uri'ah the Hittite?"
 | [web] | David send and inquired after the woman. One said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite?
 | [ylt] | and David sendeth and inquireth about the woman, and saith, `Is not this Bath-Sheba, daughter of Eliam, wife of Uriah the Hittite?'
 | [bbe] | And David sent and took her; and she came to him, and he took her to his bed: (for she had been made clean;) then she went back to her house.
11:4 | [cbgb] | 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。 < | >
 | [niv] | Then David sent messengers to get her. She came to him, and he slept with her. (She had purified herself from her uncleanness.) Then she went back home.
 | [asv] | And David sent messengers, and took her; and she came in unto him, and he lay with her (for she was purified from her uncleanness); and she returned unto her house.
 | [jnd] | And David sent messengers, and took her; and she came in to him, and he lay with her; and she had purified herself from her uncleanness; and she returned to her house.
 | [kjv] | And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.
 | [nwb] | And David sent messengers, and took her; and she came in to him, and he lay with her; for she was purified from her uncleanness: and she returned to her house.
 | [rsv] | So David sent messengers, and took her; and she came to him, and he lay with her. (Now she was purifying herself from her uncleanness.) Then she returned to her house.
 | [web] | David sent messengers, and took her; and she came in to him, and he lay with her (for she was purified from her uncleanness); and she returned to her house.
 | [ylt] | And David sendeth messengers, and taketh her, and she cometh unto him, and he lieth with her -- and she is purifying herself from her uncleanness -- and she turneth back unto her house;
 | [bbe] | And the woman became with child; and she sent word to David that she was with child.
11:5 | [cbgb] | 于是她怀了孕，打发人去告诉大卫说，我怀了孕。 < | >
 | [niv] | The woman conceived and sent word to David, saying, "I am pregnant."
 | [asv] | And the woman conceived; and she sent and told David, and said, I am with child.
 | [jnd] | And the woman conceived, and sent and told David, and said, I am with child.
 | [kjv] | And the woman conceived, and sent and told David, and said, I am with child.
 | [nwb] | And the woman conceived, and sent and told David, and said, I with child.
 | [rsv] | And the woman conceived; and she sent and told David, "I am with child."
 | [web] | The woman conceived; and she sent and told David, and said, I am with child.
 | [ylt] | and the woman conceiveth, and sendeth, and declareth to David, and saith, `I conceiving.'
 | [bbe] | And David sent to Joab saying, Send Uriah the Hittite to me. And Joab sent Uriah to David.
11:6 | [cbgb] | 大卫差人到约押那里，说，你打发赫人乌利亚到我这里来。约押就打发乌利亚去见大卫。 < | >
 | [niv] | So David sent this word to Joab: "Send me Uriah the Hittite." And Joab sent him to David.
 | [asv] | And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
 | [jnd] | And David sent to Joab , Send me Urijah the Hittite. And Joab sent Urijah to David.
 | [kjv] | And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
 | [nwb] | And David sent to Joab, , Send me Uriah the Hittite. And Joab sent Uriah to David.
 | [rsv] | So David sent word to Jo'ab, "Send me Uri'ah the Hittite." And Jo'ab sent Uri'ah to David.
 | [web] | David sent to Joab, , Send me Uriah the Hittite. Joab sent Uriah to David.
 | [ylt] | And David sendeth unto Joab, `Send unto me Uriah the Hittite,' and Joab sendeth Uriah unto David;
 | [bbe] | And when Uriah came to him, David put questions to him about how Joab and the people were, and how the war was going.
11:7 | [cbgb] | 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。 < | >
 | [niv] | When Uriah came to him, David asked him how Joab was, how the soldiers were and how the war was going.
 | [asv] | And when Uriah was come unto him, David asked of him how Joab did, and how the people fared, and how the war prospered.
 | [jnd] | And when Urijah had come to him, David asked how Joab prospered, and how the people prospered, and how the war prospered.
 | [kjv] | And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.
 | [nwb] | And when Uriah had come to him, David inquired how Joab did, and how the people did, and how the war prospered.
 | [rsv] | When Uri'ah came to him, David asked how Jo'ab was doing, and how the people fared, and how the war prospered.
 | [web] | When Uriah was come to him, David asked of him how Joab did, and how the people fared, and how the war prospered.
 | [ylt] | and Uriah cometh unto him, and David asketh of the prosperity of Joab, and of the prosperity of the people, and of the prosperity of the war.
 | [bbe] | And David said to Uriah, Go down to your house and let your feet be washed. And Uriah went away from the king's house, and an offering from the king was sent after him.
11:8 | [cbgb] | 大卫对乌利亚说，你回家去，洗洗脚吧。乌利亚出了王宫，随后王送他一分食物。 < | >
 | [niv] | Then David said to Uriah, "Go down to your house and wash your feet." So Uriah left the palace, and a gift from the king was sent after him.
 | [asv] | And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of food from the king.
 | [jnd] | And David said to Urijah, Go down to thy house and wash thy feet. And Urijah departed out of the king's house, and there followed him presents from the king.
 | [kjv] | And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.
 | [nwb] | And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess from the king.
 | [rsv] | Then David said to Uri'ah, "Go down to your house, and wash your feet." And Uri'ah went out of the king's house, and there followed him a present from the king.
 | [web] | David said to Uriah, Go down to your house, and wash your feet. Uriah departed out of the king's house, and there followed him a mess from the king.
 | [ylt] | And David saith to Uriah, `Go down to thy house, and wash thy feet;' and Uriah goeth out of the king's house, and there goeth out after him a gift from the king,
 | [bbe] | But Uriah took his rest at the door of the king's house, with all the servants of his lord, and did not go down to his house.
11:9 | [cbgb] | 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。 < | >
 | [niv] | But Uriah slept at the entrance to the palace with all his master's servants and did not go down to his house.
 | [asv] | But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
 | [jnd] | And Urijah slept at the entrance of the king's house with all the servants of his lord, and went not down to his house.
 | [kjv] | But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
 | [nwb] | But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
 | [rsv] | But Uri'ah slept at the door of the king's house with all the servants of his lord, and did not go down to his house.
 | [web] | But Uriah slept at the door of the king's house with all the servants of his lord, and didn't go down to his house.
 | [ylt] | and Uriah lieth down at the opening of the king's house, with all the servants of his lord, and hath not gone down unto his house.
 | [bbe] | And when word was given to David that Uriah had not gone down to his house, David said to Uriah, Have you not come from a journey? why did you not go down to your house?
11:10 | [cbgb] | 有人告诉大卫说，乌利亚没有回家去。大卫就问乌利亚说，你从远路上来，为什么不回家去呢？ < | >
 | [niv] | When David was told, "Uriah did not go home," he asked him, "Haven't you just come from a distance? Why didn't you go home?"
 | [asv] | And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Art thou not come from a journey? wherefore didst thou not go down unto thy house?
 | [jnd] | And they had told David saying, Urijah did not go down to his house; and David said to Urijah, Art thou not come from a journey? why didst thou not go down to thy house?
 | [kjv] | And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?
 | [nwb] | And when they had told David, saying, Uriah went not down to his house, David said to Uriah, Camest thou not from journey? why didst thou not go down to thy house?
 | [rsv] | When they told David, "Uri'ah did not go down to his house," David said to Uri'ah, "Have you not come from a journey? Why did you not go down to your house?"
 | [web] | When they had told David, saying, Uriah didn't go down to his house, David said to Uriah, Haven't you come from a journey? why did you not go down to your house?
 | [ylt] | And they declare to David, saying, `Uriah hath not gone down unto his house;' and David saith unto Uriah, `Hast thou not come from a journey? wherefore hast thou not gone down unto thy house?'
 | [bbe] | And Uriah said to David, Israel and Judah with the ark are living in tents, and my lord Joab and the other servants of my lord are sleeping in the open field; and am I to go to my house and take food and drink, and go to bed with my wife? By the living Lord, and by the life of your soul, I will not do such a thing.
11:11 | [cbgb] | 乌利亚对大卫说，约柜和以色列与犹大兵都住在棚里，我主约押和我主（或作王）的仆人都在田野安营，我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓（原文作我指着王和王的性命起誓）。 < | >
 | [niv] | Uriah said to David, "The ark and Israel and Judah are staying in tents, and my master Joab and my lord's men are camped in the open fields. How could I go to my house to eat and drink and lie with my wife? As surely as you live, I will not do such a thing!"
 | [asv] | And Uriah said unto David, The ark, and Israel, and Judah, abide in booths; and my lord Joab, and the servants of my lord, are encamped in the open field; shall I then go into my house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
 | [jnd] | And Urijah said to David, The ark, and Israel, and Judah abide in booths; and my lord Joab, and the servants of my lord, are encamped in the open fields: shall I then go into my house, to eat and to drink, and to lie with my wife? thou livest, and thy soul liveth, I will not do this thing.
 | [kjv] | And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
 | [nwb] | And Uriah said to David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord are encamped in the open fields; shall I then go into my house, to eat and to drink, and to lie with my wife? thou livest, and thy soul liveth, I will not do this thing.
 | [rsv] | Uri'ah said to David, "The ark and Israel and Judah dwell in booths; and my lord Jo'ab and the servants of my lord are camping in the open field; shall I then go to my house, to eat and to drink, and to lie with my wife? As you live, and as your soul lives, I will not do this thing."
 | [web] | Uriah said to David, The ark, and Israel, and Judah, abide in booths; and my lord Joab, and the servants of my lord, are encamped in the open field; shall I then go into my house, to eat and to drink, and to lie with my wife? as you live, and as your soul lives, I will not do this thing.
 | [ylt] | And Uriah saith unto David, `The ark, and Israel, and Judah, are abiding in booths, and my lord Joab, and the servants of my lord, on the face of the field are encamping; and I -- I go in unto my house to eat and to drink, and to lie with my wife! -- thy life, and the life of thy soul -- if I do this thing.'
 | [bbe] | And David said to Uriah, Be here today, and after that I will let you go. So Uriah was in Jerusalem that day and the day after.
11:12 | [cbgb] | 大卫吩咐乌利亚说，你今日仍住在这里，明日我打发你去。于是乌利亚那日和次日住在耶路撒冷。 < | >
 | [niv] | Then David said to him, "Stay here one more day, and tomorrow I will send you back." So Uriah remained in Jerusalem that day and the next.
 | [asv] | And David said to Uriah, Tarry here to-day also, and to-morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
 | [jnd] | And David said to Urijah, Abide here to-day also, and to-morrow I will let thee depart. And Urijah abode in Jerusalem that day and the morrow.
 | [kjv] | And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
 | [nwb] | And David said to Uriah, Tarry here to-day also, and to-morrow I will let thee depart. So Uriah abode in Jerusalem that day and the morrow.
 | [rsv] | Then David said to Uri'ah, "Remain here today also, and tomorrow I will let you depart." So Uri'ah remained in Jerusalem that day, and the next.
 | [web] | David said to Uriah, Stay here today also, and tomorrow I will let you depart. So Uriah abode in Jerusalem that day, and the next day.
 | [ylt] | And David saith unto Uriah, `Abide in this also to-day, and to-morrow I send thee away;' and Uriah abideth in Jerusalem, on that day, and on the morrow,
 | [bbe] | And when David sent for him, he took meat and drink with him, and David made him the worse for drink: and when evening came, he went to rest on his bed with the servants of his lord, but he did not go down to his house.
11:13 | [cbgb] | 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。 < | >
 | [niv] | At David's invitation, he ate and drank with him, and David made him drunk. But in the evening Uriah went out to sleep on his mat among his master's servants; he did not go home.
 | [asv] | And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
 | [jnd] | And David invited him, and he ate and drank before him; and he made him drunk. And in the evening he went out to lie on his couch with the servants of his lord, but did not go down to his house.
 | [kjv] | And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
 | [nwb] | And when David had called him, he ate and drank before him; and he made him drunk: and at evening he went out to lie on his bed with the servants of his lord, but went not down to his house.
 | [rsv] | And David invited him, and he ate in his presence and drank, so that he made him drunk; and in the evening he went out to lie on his couch with the servants of his lord, but he did not go down to his house.
 | [web] | When David had called him, he ate and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but didn't go down to his house.
 | [ylt] | and David calleth for him, and he eateth before him, and drinketh, and he causeth him to drink, and he goeth out in the evening to lie on his couch with the servants of his lord, and unto his house he hath not gone down.
 | [bbe] | Now in the morning, David gave Uriah a letter to take to Joab.
11:14 | [cbgb] | 次日早晨，大卫写信与约押，交乌利亚随手带去。 < | >
 | [niv] | In the morning David wrote a letter to Joab and sent it with Uriah.
 | [asv] | And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
 | [jnd] | And it came to pass in the morning, that David wrote a letter to Joab, and sent it by Urijah.
 | [kjv] | And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
 | [nwb] | And it came to pass in the morning, that David wrote a letter to Joab, and sent by the hand of Uriah.
 | [rsv] | In the morning David wrote a letter to Jo'ab, and sent it by the hand of Uri'ah.
 | [web] | It happened in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
 | [ylt] | And it cometh to pass in the morning, that David writeth a letter unto Joab, and sendeth by the hand of Uriah;
 | [bbe] | And in the letter he said, Take care to put Uriah in the very front of the line, where the fighting is most violent, and go back from him, so that he may be overcome and put to death.
11:15 | [cbgb] | 信内写着说，要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。 < | >
 | [niv] | In it he wrote, "Put Uriah in the front line where the fighting is fiercest. Then withdraw from him so he will be struck down and die."
 | [asv] | And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
 | [jnd] | And he wrote in the letter saying, Set Urijah in the front of the thickest fight, and withdraw from him, that he may be smitten and die.
 | [kjv] | And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
 | [nwb] | And he wrote in the letter, saying, Set ye Uriah in the front of the hottest battle, and retire ye from him, that he may be smitten, and die.
 | [rsv] | In the letter he wrote, "Set Uri'ah in the forefront of the hardest fighting, and then draw back from him, that he may be struck down, and die."
 | [web] | He wrote in the letter, saying, Set you Uriah in the forefront of the hottest battle, and retire you from him, that he may be struck, and die.
 | [ylt] | and he writeth in the letter, saying, `Place ye Uriah over-against the front of the severest battle, and ye have turned back from after him, and he hath been smitten, and hath died.'
 | [bbe] | So while Joab was watching the town, he put Uriah in the place where it was clear to him the best fighters were.
11:16 | [cbgb] | 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。 < | >
 | [niv] | So while Joab had the city under siege, he put Uriah at a place where he knew the strongest defenders were.
 | [asv] | And it came to pass, when Joab kept watch upon the city, that he assigned Uriah unto the place where he knew that valiant men were.
 | [jnd] | And it came to pass as Joab watched the city, that he assigned Urijah to a place where he knew that the valiant men were.
 | [kjv] | And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.
 | [nwb] | And it came to pass, when Joab observed the city, that he assigned Uriah to a place where he knew that valiant men .
 | [rsv] | And as Jo'ab was besieging the city, he assigned Uri'ah to the place where he knew there were valiant men.
 | [web] | It happened, when Joab kept watch on the city, that he assigned Uriah to the place where he knew that valiant men were.
 | [ylt] | And it cometh to pass in Joab's watching of the city, that he appointeth Uriah unto the place where he knew that valiant men ;
 | [bbe] | And the men of the town went out and had a fight with Joab: and a number of David's men came to their death in the fight, and with them Uriah the Hittite.
11:17 | [cbgb] | 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。 < | >
 | [niv] | When the men of the city came out and fought against Joab, some of the men in David's army fell; moreover, Uriah the Hittite died.
 | [asv] | And the men of the city went out, and fought with Joab: and there fell some of the people, even of the servants of David; and Uriah the Hittite died also.
 | [jnd] | And the men of the city went out and fought with Joab; and there fell some of the people, of the servants of David; and Urijah the Hittite died also.
 | [kjv] | And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.
 | [nwb] | And the men of the city went out, and fought with Joab: and there fell of the people of the servants of David; and Uriah the Hittite died also.
 | [rsv] | And the men of the city came out and fought with Jo'ab; and some of the servants of David among the people fell. Uri'ah the Hittite was slain also.
 | [web] | The men of the city went out, and fought with Joab: and there fell some of the people, even of the servants of David; and Uriah the Hittite died also.
 | [ylt] | and the men of the city go out and fight with Joab, and there fall of the people, of the servants of David; and there dieth also Uriah the Hittite.
 | [bbe] | Then Joab sent David news of everything which had taken place in the war:
11:18 | [cbgb] | 于是，约押差人去将争战的一切事告诉大卫， < | >
 | [niv] | Joab sent David a full account of the battle.
 | [asv] | Then Joab sent and told David all the things concerning the war;
 | [jnd] | Then Joab sent and told David all the matters of the war;
 | [kjv] | Then Joab sent and told David all the things concerning the war;
 | [nwb] | Then Joab sent and told David all the things concerning the war;
 | [rsv] | Then Jo'ab sent and told David all the news about the fighting;
 | [web] | Then Joab sent and told David all the things concerning the war;
 | [ylt] | And Joab sendeth and declareth to David all the matters of the war,
 | [bbe] | And he gave orders to the man who took the news, saying, After you have given the king all the news about the war,
11:19 | [cbgb] | 又嘱咐使者说，你把争战的一切事对王说完了， < | >
 | [niv] | He instructed the messenger: "When you have finished giving the king this account of the battle,
 | [asv] | and he charged the messenger, saying, When thou hast made an end of telling all the things concerning the war unto the king,
 | [jnd] | and charged the messenger, saying, When thou hast ended telling the matters of the war to the king,
 | [kjv] | And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,
 | [nwb] | And charged the messenger, saying, When thou hast made an end of telling the matters of the war to the king,
 | [rsv] | and he instructed the messenger, "When you have finished telling all the news about the fighting to the king,
 | [web] | and he charged the messenger, saying, "When you have made an end of telling all the things concerning the war to the king,
 | [ylt] | and commandeth the messenger, saying, `At thy finishing all the matters of the war to speak unto the king,
 | [bbe] | If the king is angry and says, Why did you go so near the town for the fight? was it not certain that their archers would be on the wall?
11:20 | [cbgb] | 王若发怒，问你说，你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭麽？ < | >
 | [niv] | the king's anger may flare up, and he may ask you, `Why did you get so close to the city to fight? Didn't you know they would shoot arrows from the wall?
 | [asv] | it shall be that, if the king's wrath arise, and he say unto thee, Wherefore went ye so nigh unto the city to fight? knew ye not that they would shoot from the wall?
 | [jnd] | and if so be that the king's wrath arise, and he say to thee, Why did ye go so near to the city to fight? did ye not know that they would shoot from the wall?
 | [kjv] | And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?
 | [nwb] | And if the king's wrath shall rise, and he shall say to thee, Why approached ye so nigh to the city for the fight? knew ye not that they would shoot from the wall?
 | [rsv] | then, if the king's anger rises, and if he says to you, 'Why did you go so near the city to fight? Did you not know that they would shoot from the wall?
 | [web] | it shall be that, if the king's wrath arise, and he tells you, 'Why did you go so near to the city to fight? Didn't you know that they would shoot from the wall?
 | [ylt] | then, it hath been, if the king's fury ascend, and he hath said to thee, Wherefore did ye draw nigh unto the city to fight? did ye not know that they shoot from off the wall?
 | [bbe] | Who put Abimelech, the son of Jerubbaal, to death? did not a woman send a great stone down on him from the wall, putting him to death at Thebez? why did you go so near the wall? Then say to him, Your servant Uriah the Hittite is among the dead.
11:21 | [cbgb] | 从前打死耶路比设（就是耶路巴力，见士师记九章一节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯麽？你们为什么挨近城墙呢？你就说，王的仆人，赫人乌利亚也死了。 < | >
 | [niv] | Who killed Abimelech son of Jerub-Besheth ? Didn't a woman throw an upper millstone on him from the wall, so that he died in Thebez? Why did you get so close to the wall?' If he asks you this, then say to him, `Also, your servant Uriah the Hittite is dead.'"
 | [asv] | who smote Abimelech the son of Jerubbesheth? did not a woman cast an upper millstone upon him from the wall, so that he died at Thebez? why went ye so nigh the wall? then shalt thou say, Thy servant Uriah the Hittite is dead also.
 | [jnd] | Who smote Abimelech the son of Jerubbesheth? did not a woman cast the upper stone of a handmill from the wall, that he died in Thebez? why did ye go near the wall? -- then say thou, Thy servant Urijah the Hittite is dead also.
 | [kjv] | Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.
 | [nwb] | Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.
 | [rsv] | Who killed Abim'elech the son of Jerub'besheth? Did not a woman cast an upper millstone upon him from the wall, so that he died at Thebez? Why did you go so near the wall?' then you shall say, 'Your servant Uri'ah the Hittite is dead also.'"
 | [web] | who struck Abimelech the son of Jerubbesheth? Didn't a woman cast an upper millstone on him from the wall, so that he died at Thebez? Why did you go so near the wall?' then shall you say, 'Your servant Uriah the Hittite is dead also.'"
 | [ylt] | Who smote Abimelech son of Jerubbesheth? did not a woman cast on him a piece of a rider from the wall, and he dieth in Thebez? why drew ye nigh unto the wall? that thou hast said, Also thy servant Uriah the Hittite is dead.'
 | [bbe] | So the man went, and came to David, and gave him all the news which Joab had sent him to give; then David was angry with Joab and said, Why did you go so near the town for the fight? was it not certain that their archers would be on the wall? who put Abimelech, the son of Jerubbaal, to death? did not a woman send a great stone down on him from the wall, putting him to death at Thebez? why did you go so near the wall?
11:22 | [cbgb] | 使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。 < | >
 | [niv] | The messenger set out, and when he arrived he told David everything Joab had sent him to say.
 | [asv] | So the messenger went, and came and showed David all that Joab had sent him for.
 | [jnd] | And the messenger went; and he came and told David all that Joab had sent him for.
 | [kjv] | So the messenger went, and came and shewed David all that Joab had sent him for.
 | [nwb] | So the messenger went, and came and showed David all that Joab had sent him for.
 | [rsv] | So the messenger went, and came and told David all that Jo'ab had sent him to tell.
 | [web] | . So the messenger went, and came and showed David all that Joab had sent him for.
 | [ylt] | And the messenger goeth, and cometh in, and declareth to David all that with which Joab sent him,
 | [bbe] | And the man said to David, Truly the men got the better of us, and came out against us into the open country, but we sent them back to the very doors of the town.
11:23 | [cbgb] | 使者对大卫说，敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。 < | >
 | [niv] | The messenger said to David, "The men overpowered us and came out against us in the open, but we drove them back to the entrance to the city gate.
 | [asv] | And the messenger said unto David, The men prevailed against us, and came out unto us into the field, and we were upon them even unto the entrance of the gate.
 | [jnd] | And the messenger said to David, The men prevailed against us, and came out against us into the field, and we were upon them as far as the entrance of the gate.
 | [kjv] | And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.
 | [nwb] | And the messenger said to David, Surely the men prevailed against us, and came out to us into the field, and we were upon them even to the entrance of the gate.
 | [rsv] | The messenger said to David, "The men gained an advantage over us, and came out against us in the field; but we drove them back to the entrance of the gate.
 | [web] | The messenger said to David, The men prevailed against us, and came out to us into the field, and we were on them even to the entrance of the gate.
 | [ylt] | and the messenger saith unto David, `Surely the men have been mighty against us, and come out unto us into the field, and we are upon them unto the opening of the gate,
 | [bbe] | And the archers sent their arrows at your servants from the wall, and some of the king's servants are dead, and among them is your servant Uriah the Hittite.
11:24 | [cbgb] | 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。 < | >
 | [niv] | Then the archers shot arrows at your servants from the wall, and some of the king's men died. Moreover, your servant Uriah the Hittite is dead."
 | [asv] | And the shooters shot at thy servants from off the wall; and some of the king's servants are dead, and thy servant Uriah the Hittite is dead also.
 | [jnd] | And the shooters shot from upon the wall against thy servants; and some of the king's servants are dead, and thy servant Urijah the Hittite is dead also.
 | [kjv] | And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.
 | [nwb] | And the shooters shot from off the wall upon thy servants: and of the king's servants are dead, and thy servant Uriah the Hittite is dead also.
 | [rsv] | Then the archers shot at your servants from the wall; some of the king's servants are dead; and your servant Uri'ah the Hittite is dead also."
 | [web] | The shooters shot at your servants from off the wall; and some of the king's servants are dead, and your servant Uriah the Hittite is dead also.
 | [ylt] | and those shooting shoot at thy servants from off the wall, and of the servants of the king are dead, and also, thy servant Uriah the Hittite is dead.
 | [bbe] | Then David said to the man, Go and say to Joab, Do not let this be a grief to you; for one man may come to his death by the sword like another: put up an even stronger fight against the town, and take it: and do you put heart into him.
11:25 | [cbgb] | 王向使者说，你告诉约押说，不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的。你只管竭力攻城，将城倾覆。可以用这话勉励约押。 < | >
 | [niv] | David told the messenger, "Say this to Joab: `Don't let this upset you; the sword devours one as well as another. Press the attack against the city and destroy it.' Say this to encourage Joab."
 | [asv] | Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another; make thy battle more strong against the city, and overthrow it: and encourage thou him.
 | [jnd] | Then David said to the messenger, Thus shalt thou say to Joab: Let not this thing displease thee, for the sword devours one as well as another: make thy battle strong against the city, and overthrow it; -- and encourage him.
 | [kjv] | Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.
 | [nwb] | Then David said to the messenger, Thus shalt thou say to Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.
 | [rsv] | David said to the messenger, "Thus shall you say to Jo'ab, 'Do not let this matter trouble you, for the sword devours now one and now another; strengthen your attack upon the city, and overthrow it.' And encourage him."
 | [web] | Then David said to the messenger, Thus shall you tell Joab, Don't let this thing displease you, for the sword devours one as well as another; make your battle more strong against the city, and overthrow it: and encourage you him.
 | [ylt] | And David saith unto the messenger, `Thus dost thou say unto Joab, Let not this thing be evil in thine eyes; for thus and thus doth the sword devour; strengthen thy warfare against the city, and throw it down -- and strengthen thou him.'
 | [bbe] | And when the wife of Uriah had news that her husband was dead, she gave herself up to weeping for him.
11:26 | [cbgb] | 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。 < | >
 | [niv] | When Uriah's wife heard that her husband was dead, she mourned for him.
 | [asv] | And when the wife of Uriah heard that Uriah her husband was dead, she made lamentation for her husband.
 | [jnd] | And the wife of Urijah heard that Urijah her husband was dead, and she mourned for her husband.
 | [kjv] | And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.
 | [nwb] | And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.
 | [rsv] | When the wife of Uri'ah heard that Uri'ah her husband was dead, she made lamentation for her husband.
 | [web] | When the wife of Uriah heard that Uriah her husband was dead, she made lamentation for her husband.
 | [ylt] | And the wife of Uriah heareth that Uriah her husband dead, and lamenteth for her lord;
 | [bbe] | And when the days of weeping were past, David sent for her, and took her into his house, and she became his wife and gave him a son. But the Lord was not pleased with the thing David had done.


Interlinear Bible:2 Samuel 12

 撒母耳记下 2 Samuel 12 << || >>
12:1 | [cbgb] | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说，在一座城里有两个人，一个是富户，一个是穷人。 >
 | [niv] | The LORD sent Nathan to David. When he came to him, he said, "There were two men in a certain town, one rich and the other poor.
 | [asv] | And Jehovah sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
 | [jnd] | And Jehovah sent Nathan to David. And he came to him, and said to him, There were two men in one city; the one rich, and the other poor.
 | [kjv] | And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
 | [nwb] | And the LORD sent Nathan to David. And he came to him, and said to him, There were two men in one city; the one rich, and the other poor.
 | [rsv] | And the LORD sent Nathan to David. He came to him, and said to him, "There were two men in a certain city, the one rich and the other poor.
 | [web] | . Yahweh sent Nathan to David. He came to him, and said to him, "There were two men in one city; the one rich, and the other poor.
 | [ylt] | And Jehovah sendeth Nathan unto David, and he cometh unto him, and saith to him: `Two men have been in one city; One rich and one poor;
 | [bbe] | And the Lord sent Nathan to David. And Nathan came to him and said, There were two men in the same town: one a man of great wealth, and the other a poor man.
12:2 | [cbgb] | 富户有许多牛群羊群。 < | >
 | [niv] | The rich man had a very large number of sheep and cattle,
 | [asv] | The rich man had exceeding many flocks and herds;
 | [jnd] | The rich had very many flocks and herds;
 | [kjv] | The rich man had exceeding many flocks and herds:
 | [nwb] | The rich had very numerous flocks and herds:
 | [rsv] | The rich man had very many flocks and herds;
 | [web] | The rich man had very many flocks and herds,
 | [ylt] | The rich hath flocks and herds very many;
 | [bbe] | The man of wealth had great numbers of flocks and herds;
12:3 | [cbgb] | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。 < | >
 | [niv] | but the poor man had nothing except one little ewe lamb he had bought. He raised it, and it grew up with him and his children. It shared his food, drank from his cup and even slept in his arms. It was like a daughter to him.
 | [asv] | but the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own morsel, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
 | [jnd] | but the poor man had nothing at all, but one little ewe lamb which he had bought, and was nourishing; and it grew up with him, and together with his children: it ate of his morsel, and drank of his own cup, and slept in his bosom, and was to him as a daughter.
 | [kjv] | But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
 | [nwb] | But the poor had nothing save one little ewe-lamb, which he had bought and nourished: and it grew up together with him, and with his children: it fed of his own meat, and drank of his own cup, and lay in his bosom, and was to him as a daughter.
 | [rsv] | but the poor man had nothing but one little ewe lamb, which he had bought. And he brought it up, and it grew up with him and with his children; it used to eat of his morsel, and drink from his cup, and lie in his bosom, and it was like a daughter to him.
 | [web] | but the poor man had nothing, except one little ewe lamb, which he had bought and raised. It grew up together with him, and with his children. It ate of his own food, drank of his own cup, and lay in his bosom, and was to him like a daughter.
 | [ylt] | And the poor one hath nothing, Except one little ewe-lamb, Which he hath bought, and keepeth alive, And it groweth up with him, And with his sons together; Of his morsel it eateth, And from his cup it drinketh, And in his bosom it lieth, And it is to him as a daughter;
 | [bbe] | But the poor man had only one little she-lamb, which he had got and taken care of: from its birth it had been with him like one of his children; his meat was its food, and from his cup it took its drink, resting in his arms, and it was like a daughter to him.
12:4 | [cbgb] | 有一客人来到这富户家里。富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。 < | >
 | [niv] | "Now a traveler came to the rich man, but the rich man refrained from taking one of his own sheep or cattle to prepare a meal for the traveler who had come to him. Instead, he took the ewe lamb that belonged to the poor man and prepared it for the one who had come to him."
 | [asv] | And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him, but took the poor man's lamb, and dressed it for the man that was come to him.
 | [jnd] | And there came a traveller to the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that had come to him; and he took the poor man's lamb, and dressed it for the man that had come to him.
 | [kjv] | And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.
 | [nwb] | And there came a traveler to the rich man, and he spared to take of his own flock and of his own herd, to dress for the way-faring man that had come to him; but took the poor man's lamb, and dressed it for the man that had come to him.
 | [rsv] | Now there came a traveler to the rich man, and he was unwilling to take one of his own flock or herd to prepare for the wayfarer who had come to him, but he took the poor man's lamb, and prepared it for the man who had come to him."
 | [web] | A traveler came to the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man who had come to him, but took the poor man's lamb, and dressed it for the man who had come to him."
 | [ylt] | And there cometh a traveller to the rich man, And he spareth to take Of his own flock, and of his own herd, To prepare for the traveller Who hath come to him, And he taketh the ewe-lamb of the poor man, And prepareth it for the man Who hath come unto him.'
 | [bbe] | Now a traveller came to the house of the man of wealth, but he would not take anything from his flock or his herd to make a meal for the traveller who had come to him, but he took the poor man's lamb and made it ready for the man who had come.
12:5 | [cbgb] | 大卫就甚恼怒那人，对拿单说，我指着永生的耶和华起誓，行这事的人该死。 < | >
 | [niv] | David burned with anger against the man and said to Nathan, "As surely as the LORD lives, the man who did this deserves to die!
 | [asv] | And David's anger was greatly kindled against the man; and he said to Nathan, As Jehovah liveth, the man that hath done this is worthy to die:
 | [jnd] | Then David's anger was greatly kindled against the man; and he said to Nathan, As Jehovah liveth, the man that hath done this thing is worthy of death;
 | [kjv] | And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:
 | [nwb] | And David's anger was greatly kindled against the man; and he said to Nathan, the LORD liveth, the man that hath done this shall surely die:
 | [rsv] | Then David's anger was greatly kindled against the man; and he said to Nathan, "As the LORD lives, the man who has done this deserves to die;
 | [web] | . David's anger was greatly kindled against the man, and he said to Nathan, "As Yahweh lives, the man who has done this is worthy to die!
 | [ylt] | And the anger of David burneth against the man exceedingly, and he saith unto Nathan, `Jehovah liveth, surely a son of death the man who is doing this,
 | [bbe] | And David was full of wrath against that man; and he said to Nathan, By the living Lord, death is the right punishment for the man who has done this:
12:6 | [cbgb] | 他必偿还羊羔四倍。因为他行这事，没有怜恤的心。 < | >
 | [niv] | He must pay for that lamb four times over, because he did such a thing and had no pity."
 | [asv] | and he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
 | [jnd] | and he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
 | [kjv] | And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
 | [nwb] | And he shall restore the lamb four-fold, because he did this thing, and because he had no pity.
 | [rsv] | and he shall restore the lamb fourfold, because he did this thing, and because he had no pity."
 | [web] | He shall restore the lamb fourfold, because he did this thing, and because he had no pity!"
 | [ylt] | and the ewe-lamb he doth repay fourfold, because that he hath done this thing, and because that he had no pity.'
 | [bbe] | And he will have to give back four times the value of the lamb, because he has done this and because he had no pity.
12:7 | [cbgb] | 拿单对大卫说，你就是那人。耶和华以色列的 神如此说，我膏你作以色列的王，救你脱离扫罗的手。 < | >
 | [niv] | Then Nathan said to David, "You are the man! This is what the LORD, the God of Israel, says: `I anointed you king over Israel, and I delivered you from the hand of Saul.
 | [asv] | And Nathan said to David, Thou art the man. Thus saith Jehovah, the God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
 | [jnd] | And Nathan said to David, Thou art the man! Thus saith Jehovah the God of Israel: I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
 | [kjv] | And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
 | [nwb] | And Nathan said to David, Thou the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee from the hand of Saul;
 | [rsv] | Nathan said to David, "You are the man. Thus says the LORD, the God of Israel, 'I anointed you king over Israel, and I delivered you out of the hand of Saul;
 | [web] | . Nathan said to David, "You are the man. This is what Yahweh, the God of Israel, says: 'I anointed you king over Israel, and I delivered you out of the hand of Saul.
 | [ylt] | And Nathan saith unto David, `Thou the man! Thus said Jehovah, God of Israel, I anointed thee for king over Israel, and I delivered thee out of the hand of Saul;
 | [bbe] | And Nathan said to David, You are that man. The Lord God of Israel says, I made you king over Israel, putting holy oil on you, and I kept you safe from the hands of Saul;
12:8 | [cbgb] | 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你。你若还以为不足，我早就加倍地赐给你。 < | >
 | [niv] | I gave your master's house to you, and your master's wives into your arms. I gave you the house of Israel and Judah. And if all this had been too little, I would have given you even more.
 | [asv] | and I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would have added unto thee such and such things.
 | [jnd] | and I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if had been too little, I would moreover have given unto thee such and such things.
 | [kjv] | And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.
 | [nwb] | And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if too little, I would moreover have given to thee such and such things.
 | [rsv] | and I gave you your master's house, and your master's wives into your bosom, and gave you the house of Israel and of Judah; and if this were too little, I would add to you as much more.
 | [web] | I gave you your master's house, and your master's wives into your bosom, and gave you the house of Israel and of Judah; and if that would have been too little, I would have added to you many more such things.
 | [ylt] | and I give to thee the house of thy lord, and the wives of thy lord, into thy bosom, and I give to thee the house of Israel and of Judah; and if little, then I add to thee such and such .
 | [bbe] | I gave you your master's daughter and your master's wives for yourself, and I gave you the daughters of Israel and Judah; and if that had not been enough, I would have given you such and such things.
12:9 | [cbgb] | 你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。 < | >
 | [niv] | Why did you despise the word of the LORD by doing what is evil in his eyes? You struck down Uriah the Hittite with the sword and took his wife to be your own. You killed him with the sword of the Ammonites.
 | [asv] | Wherefore hast thou despised the word of Jehovah, to do that which is evil in his sight? thou hast smitten Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
 | [jnd] | Wherefore hast thou despised the word of Jehovah to do evil in his sight? thou hast smitten Urijah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
 | [kjv] | Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
 | [nwb] | Why hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife thy wife, and hast slain him with the sword of the children of Ammon.
 | [rsv] | Why have you despised the word of the LORD, to do what is evil in his sight? You have smitten Uri'ah the Hittite with the sword, and have taken his wife to be your wife, and have slain him with the sword of the Ammonites.
 | [web] | Why have you despised the word of Yahweh, to do that which is evil in his sight? You have struck Uriah the Hittite with the sword, and have taken his wife to be your wife, and have slain him with the sword of the children of Ammon.
 | [ylt] | `Wherefore hast thou despised the word of Jehovah, to do the evil thing in His eyes? Uriah the Hittite thou hast smitten by the sword, and his wife thou hast taken to thee for a wife, and him thou hast slain by the sword of the Bene-Ammon.
 | [bbe] | Why then have you had no respect for the word of the Lord, doing what is evil in his eyes? You have put Uriah the Hittite to death with the sword, and have taken his wife to be your wife; you have put him to death with the sword of the children of Ammon.
12:10 | [cbgb] | 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开陪的家。 < | >
 | [niv] | Now, therefore, the sword will never depart from your house, because you despised me and took the wife of Uriah the Hittite to be your own.'
 | [asv] | Now therefore the sword shall never depart from thy house, because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
 | [jnd] | Now therefore the sword shall never depart from thy house; because thou hast despised me, and hast taken the wife of Urijah the Hittite to be thy wife.
 | [kjv] | Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
 | [nwb] | Now therefore the sword shall never depart from thy house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
 | [rsv] | Now therefore the sword shall never depart from your house, because you have despised me, and have taken the wife of Uri'ah the Hittite to be your wife.'
 | [web] | Now therefore the sword will never depart from your house, because you have despised me, and have taken the wife of Uriah the Hittite to be your wife.'
 | [ylt] | `And now, the sword doth not turn aside from thy house unto the age, because thou hast despised Me, and dost take the wife of Uriah the Hittite to be to thee for a wife;
 | [bbe] | So now the sword will never be turned away from your family; because you have had no respect for me, and have taken the wife of Uriah the Hittite to be your wife.
12:11 | [cbgb] | 耶和华如此说，我必从你家中兴起祸患攻击你。我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。 < | >
 | [niv] | "This is what the LORD says: `Out of your own household I am going to bring calamity upon you. Before your very eyes I will take your wives and give them to one who is close to you, and he will lie with your wives in broad daylight.
 | [asv] | Thus saith Jehovah, Behold, I will raise up evil against thee out of thine own house; and I will take thy wives before thine eyes, and give them unto thy neighbor, and he shall lie with thy wives in the sight of this sun.
 | [jnd] | Thus saith Jehovah: Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.
 | [kjv] | Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.
 | [nwb] | Thus saith the LORD, Behold, I will raise up evil against thee out of thy own house, and I will take thy wives before thy eyes, and give to thy neighbor, and he shall lie with thy wives in the sight of this sun.
 | [rsv] | Thus says the LORD, 'Behold, I will raise up evil against you out of your own house; and I will take your wives before your eyes, and give them to your neighbor, and he shall lie with your wives in the sight of this sun.
 | [web] | This is what Yahweh says: 'Behold, I will raise up evil against you out of your own house; and I will take your wives before your eyes, and give them to your neighbor, and he will lie with your wives in the sight of this sun.
 | [ylt] | thus said Jehovah, Lo, I am raising up against thee evil, out of thy house, and have taken thy wives before thine eyes, and given to thy neighbour, and he hath lain with thy wives before the eyes of this sun;
 | [bbe] | The Lord says, From those of your family I will send evil against you, and before your very eyes I will take your wives and give them to your neighbour, and he will take your wives to his bed by the light of this sun.
12:12 | [cbgb] | 你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。 < | >
 | [niv] | You did it in secret, but I will do this thing in broad daylight before all Israel.'"
 | [asv] | For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
 | [jnd] | For thou didst secretly; but I will do this thing before all Israel and before the sun.
 | [kjv] | For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
 | [nwb] | For thou didst secretly: but I will do this thing before all Israel, and before the sun.
 | [rsv] | For you did it secretly; but I will do this thing before all Israel, and before the sun.'"
 | [web] | For you did it secretly, but I will do this thing before all Israel, and before the sun.'"
 | [ylt] | for thou hast done in secret, and I do this thing before all Israel, and before the sun.'
 | [bbe] | You did it secretly; but I will do this thing before all Israel and in the light of the sun.
12:13 | [cbgb] | 大卫对拿单说，我得罪耶和华了。拿单说，耶和华已经除掉你的罪，你必不至于死。 < | >
 | [niv] | Then David said to Nathan, "I have sinned against the LORD." Nathan replied, "The LORD has taken away your sin. You are not going to die.
 | [asv] | And David said unto Nathan, I have sinned against Jehovah. And Nathan said unto David, Jehovah also hath put away thy sin; thou shalt not die.
 | [jnd] | And David said to Nathan, I have sinned against Jehovah. And Nathan said to David, Jehovah has also put away thy sin: thou shalt not die.
 | [kjv] | And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.
 | [nwb] | And David said to Nathan, I have sinned against the LORD. And Nathan said to David, The LORD also hath put away thy sin; thou shalt not die.
 | [rsv] | David said to Nathan, "I have sinned against the LORD." And Nathan said to David, "The LORD also has put away your sin; you shall not die.
 | [web] | . David said to Nathan, "I have sinned against Yahweh."Nathan said to David, "Yahweh also has put away your sin. You will not die.
 | [ylt] | And David saith unto Nathan, `I have sinned against Jehovah.' And Nathan saith unto David, `Also -- Jehovah hath caused thy sin to pass away; thou dost not die;
 | [bbe] | And David said to Nathan, Great is my sin against the Lord. And Nathan said to David, The Lord has put away your sin; death will not come on you.
12:14 | [cbgb] | 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。 < | >
 | [niv] | But because by doing this you have made the enemies of the LORD show utter contempt, the son born to you will die."
 | [asv] | Howbeit, because by this deed thou hast given great occasion to the enemies of Jehovah to blaspheme, the child also that is born unto thee shall surely die.
 | [jnd] | Howbeit, because by this deed thou hast given great occasion to the enemies of Jehovah to blaspheme, even the child that is born to thee shall certainly die.
 | [kjv] | Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.
 | [nwb] | But, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also born to thee shall surely die.
 | [rsv] | Nevertheless, because by this deed you have utterly scorned the LORD, the child that is born to you shall die."
 | [web] | . However, because by this deed you have given great occasion to Yahweh's enemies to blaspheme, the child also who is born to you shall surely die."
 | [ylt] | only, because thou hast caused the enemies of Jehovah greatly to despise by this thing, also the son who is born to thee doth surely die.'
 | [bbe] | But still, because you have had no respect for the Lord, death will certainly overtake the child who has newly come to birth.
12:15 | [cbgb] | 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。 < | >
 | [niv] | After Nathan had gone home, the LORD struck the child that Uriah's wife had borne to David, and he became ill.
 | [asv] | And Nathan departed unto his house. And Jehovah struck the child that Uriah's wife bare unto David, and it was very sick.
 | [jnd] | And Nathan departed to his house. And Jehovah smote the child that Urijah's wife bore to David, and it became very sick.
 | [kjv] | And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.
 | [nwb] | And Nathan departed to his house. And the LORD struck the child that Uriah's wife bore to David, and it was very sick.
 | [rsv] | Then Nathan went to his house. And the LORD struck the child that Uri'ah's wife bore to David, and it became sick.
 | [web] | Nathan departed to his house.Yahweh struck the child that Uriah's wife bore to David, and it was very sick.
 | [ylt] | And Nathan goeth unto his house, and Jehovah smiteth the lad, whom the wife of Uriah hath born to David, and it is incurable;
 | [bbe] | Then Nathan went back to his house. And the hand of the Lord was on David's son, the child of Uriah's wife, and it became very ill.
12:16 | [cbgb] | 所以大卫为这孩子恳求 神，而且禁食，进入内室，终夜躺在地上。 < | >
 | [niv] | David pleaded with God for the child. He fasted and went into his house and spent the nights lying on the ground.
 | [asv] | David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
 | [jnd] | And David besought God for the child; and David fasted, and went in, and lay all night on the earth.
 | [kjv] | David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
 | [nwb] | David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
 | [rsv] | David therefore besought God for the child; and David fasted, and went in and lay all night upon the ground.
 | [web] | . David therefore begged God for the child; and David fasted, and went in, and lay all night on the earth.
 | [ylt] | and David seeketh God for the youth, and David keepeth a fast, and hath gone in and lodged, and lain on the earth.
 | [bbe] | So David made prayer to God for the child; and he took no food day after day, and went in and, stretching himself out on the earth, was there all night.
12:17 | [cbgb] | 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。 < | >
 | [niv] | The elders of his household stood beside him to get him up from the ground, but he refused, and he would not eat any food with them.
 | [asv] | And the elders of his house arose, and stood beside him, to raise him up from the earth: but he would not, neither did he eat bread with them.
 | [jnd] | And the elders of his house arose, to him, to raise him up from the earth; but he would not, and he ate no bread with them.
 | [kjv] | And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.
 | [nwb] | And the elders of his house arose, to him, to raise him from the earth: but he would not, neither did he eat bread with them.
 | [rsv] | And the elders of his house stood beside him, to raise him from the ground; but he would not, nor did he eat food with them.
 | [web] | The elders of his house arose, beside him, to raise him up from the earth: but he would not, neither did he eat bread with them.
 | [ylt] | And the elders of his house rise against him, to raise him up from the earth, and he hath not been willing, nor hath he eaten with them bread;
 | [bbe] | And the chief men of his house got up and went to his side to make him get up from the earth, but he would not; and he would not take food with them.
12:18 | [cbgb] | 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说，孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤麽？ < | >
 | [niv] | On the seventh day the child died. David's servants were afraid to tell him that the child was dead, for they thought, "While the child was still living, we spoke to David but he would not listen to us. How can we tell him the child is dead? He may do something desperate."
 | [asv] | And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead; for they said, Behold, while the child was yet alive, we spake unto him, and he hearkened not unto our voice: how will he then vex himself, if we tell him that the child is dead!
 | [jnd] | And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead; for they said, Behold, while the child was yet alive, we spoke to him, and he would not hearken to our voice; and how shall we say to him, The child is dead? he may do some harm.
 | [kjv] | And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?
 | [nwb] | And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold while the child was yet alive, we spoke to him, and he would not hearken to our voice: how will he then be grieved, if we tell him that the child is dead?
 | [rsv] | On the seventh day the child died. And the servants of David feared to tell him that the child was dead; for they said, "Behold, while the child was yet alive, we spoke to him, and he did not listen to us; how then can we say to him the child is dead? He may do himself some harm."
 | [web] | It happened on the seventh day, that the child died. The servants of David feared to tell him that the child was dead; for they said, Behold, while the child was yet alive, we spoke to him, and he didn't listen to our voice: how will he then vex himself, if we tell him that the child is dead!
 | [ylt] | and it cometh to pass on the seventh day, that the lad dieth, and the servants of David fear to declare to him that the lad is dead, for they said, `Lo, in the lad being alive we spake unto him, and he did not hearken to our voice; and how do we say unto him, The lad is dead? -- then he hath done evil.'
 | [bbe] | And then on the seventh day the child's death took place. And David's servants were in fear of giving him the news of the child's death: for they said, Truly, while the child was still living he gave no attention when we said anything to him: what will he do to himself if we give him word that the child is dead?
12:19 | [cbgb] | 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说，孩子死了麽？他们说，死了。 < | >
 | [niv] | David noticed that his servants were whispering among themselves and he realized the child was dead. "Is the child dead?" he asked. "Yes," they replied, "he is dead."
 | [asv] | But when David saw that his servants were whispering together, David perceived that the child was dead; and David said unto his servants, Is the child dead? And they said, He is dead.
 | [jnd] | But David saw that his servants whispered, and David perceived that the child was dead; and David said to his servants, Is the child dead? And they said, He is dead.
 | [kjv] | But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.
 | [nwb] | But when David saw that his servants whispered, David perceived that the child was dead: therefore David said to his servants, Is the child dead? And they said, He is dead.
 | [rsv] | But when David saw that his servants were whispering together, David perceived that the child was dead; and David said to his servants, "Is the child dead?" They said, "He is dead."
 | [web] | But when David saw that his servants were whispering together, David perceived that the child was dead; and David said to his servants, Is the child dead? They said, He is dead.
 | [ylt] | And David seeth that his servants are whispering, and David understandeth that the lad is dead, and David saith unto his servants, `Is the lad dead?' and they say, `Dead.'
 | [bbe] | But when David saw that his servants were talking together quietly, he was certain that the child was dead: and he said to his servants, Is the child dead? and they said, He is.
12:20 | [cbgb] | 大卫就从地上起来，沭浴，抹膏，换了衣裳，进耶和华的殿敬拜。然后回宫，吩咐人摆饭，他便吃了。 < | >
 | [niv] | Then David got up from the ground. After he had washed, put on lotions and changed his clothes, he went into the house of the LORD and worshiped. Then he went to his own house, and at his request they served him food, and he ate.
 | [asv] | Then David arose from the earth, and washed, and anointed himself, and changed his apparel; and he came into the house of Jehovah, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
 | [jnd] | Then David arose from the earth, and washed, and anointed himself, and changed his clothing, and entered into the house of Jehovah and worshipped; then he came to his own house and required them to set bread before him, and he ate.
 | [kjv] | Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
 | [nwb] | Then David arose from the earth, and washed, and anointed , and changed his apparel, and came into the house of the LORD, and worshiped: then he came to his own house; and when he required, they set bread before him, and he ate.
 | [rsv] | Then David arose from the earth, and washed, and anointed himself, and changed his clothes; and he went into the house of the LORD, and worshiped; he then went to his own house; and when he asked, they set food before him, and he ate.
 | [web] | Then David arose from the earth, and washed, and anointed himself, and changed his clothing; and he came into the house of Yahweh, and worshipped: then he came to his own house; and when he required, they set bread before him, and he ate.
 | [ylt] | And David riseth from the earth, and doth bathe and anoint , and changeth his raiment, and cometh in to the house of Jehovah, and boweth himself, and cometh unto his house, and asketh and they place for him bread, and he eateth.
 | [bbe] | Then David got up from the earth, and after washing and rubbing himself with oil and changing his clothing, he went into the house of the Lord and gave worship: then he went back to his house, and at his order they put food before him and he had a meal.
12:21 | [cbgb] | 臣仆问他说，你所行的是什么意思。孩子活着的时候，你禁食哭泣。孩子死了，你倒起来吃饭。 < | >
 | [niv] | His servants asked him, "Why are you acting this way? While the child was alive, you fasted and wept, but now that the child is dead, you get up and eat!"
 | [asv] | Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
 | [jnd] | And his servants said to him, What thing is this which thou hast done? thou didst fast and weep for the child alive; but as soon as the child is dead, thou dost rise and eat bread.
 | [kjv] | Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
 | [nwb] | Then said his servants to him, What thing this that thou hast done? thou didst fast and weep for the child, alive; but after the child was dead, thou didst rise and eat bread.
 | [rsv] | Then his servants said to him, "What is this thing that you have done? You fasted and wept for the child while it was alive; but when the child died, you arose and ate food."
 | [web] | Then said his servants to him, What thing is this that you have done? you did fast and weep for the child, while it was alive; but when the child was dead, you did rise and eat bread.
 | [ylt] | And his servants say unto him, `What this thing thou hast done? because of the living lad thou hast fasted and dost weep, and when the lad is dead thou hast risen and dost eat bread.'
 | [bbe] | Then his servants said to him, Why have you been acting in this way? you were weeping and going without food while the child was still living; but when the child was dead, you got up and had a meal.
12:22 | [cbgb] | 大卫说，孩子还活着，我禁食哭泣。因为我想，或者耶和华怜恤我，使孩子不死也未可知。 < | >
 | [niv] | He answered, "While the child was still alive, I fasted and wept. I thought, `Who knows? The LORD may be gracious to me and let the child live.'
 | [asv] | And he said, While the child was yet alive, I fasted and wept: for I said, Who knoweth whether Jehovah will not be gracious to me, that the child may live?
 | [jnd] | And he said, While the child was yet alive, I fasted and wept; for I thought, Who knows? Jehovah will be gracious to me, that the child may live.
 | [kjv] | And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?
 | [nwb] | And he said, While the child was yet alive, I fasted, and wept: for I said, Who can tell GOD will be gracious to me, that the child may live?
 | [rsv] | He said, "While the child was still alive, I fasted and wept; for I said, 'Who knows whether the LORD will be gracious to me, that the child may live?'
 | [web] | He said, While the child was yet alive, I fasted and wept: for I said, Who knows whether Yahweh will not be gracious to me, that the child may live?
 | [ylt] | And he saith, `While the lad is alive I have fasted, and weep, for I said, Who knoweth? -- Jehovah doth pity me, and the lad hath lived;
 | [bbe] | And he said, While the child was still living I went without food and gave myself up to weeping: for I said, Who is able to say that the Lord will not have mercy on me and give the child life?
12:23 | [cbgb] | 孩子死了，我何必禁食，我岂能使他返回呢？我必往他那里去，他却不能回我这里来。 < | >
 | [niv] | But now that he is dead, why should I fast? Can I bring him back again? I will go to him, but he will not return to me."
 | [asv] | But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he will not return to me.
 | [jnd] | But now he is dead, why should I fast? can I bring him back again? I shall go to him, but he will not return to me.
 | [kjv] | But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.
 | [nwb] | But now he is dead, Why should I fast? can I bring him back again? I shall go to him, but he will not return to me.
 | [rsv] | But now he is dead; why should I fast? Can I bring him back again? I shall go to him, but he will not return to me."
 | [web] | But now he is dead, why should I fast? can I bring him back again? I shall go to him, but he will not return to me.
 | [ylt] | and now, he hath died, why this -- I fast? am I able to bring him back again? I am going unto him, and he doth not turn back unto me.'
 | [bbe] | But now that the child is dead there is no reason for me to go without food; am I able to make him come back to life? I will go to him, but he will never come back to me.
12:24 | [cbgb] | 大卫安慰他的妻拔示巴，与她同寝，她就生了儿子，给他起名叫所罗门。耶和华也喜爱他， < | >
 | [niv] | Then David comforted his wife Bathsheba, and he went to her and lay with her. She gave birth to a son, and they named him Solomon. The LORD loved him;
 | [asv] | And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon. And Jehovah loved him;
 | [jnd] | And David comforted Bathsheba his wife, and went in to her and lay with her; and she bore a son, and he called his name Solomon; and Jehovah loved him.
 | [kjv] | And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.
 | [nwb] | And David comforted Bath-sheba his wife, and went in to her, and lay with her: and she bore a son, and he called his name Solomon: and the LORD loved him.
 | [rsv] | Then David comforted his wife, Bathshe'ba, and went in to her, and lay with her; and she bore a son, and he called his name Solomon. And the LORD loved him,
 | [web] | David comforted Bath-sheba his wife, and went in to her, and lay with her: and she bore a son, and he called his name Solomon. Yahweh loved him;
 | [ylt] | And David comforteth Bath-Sheba his wife, and goeth in unto her, and lieth with her, and she beareth a son, and he calleth his name Solomon; and Jehovah hath loved him,
 | [bbe] | And David gave comfort to his wife Bath-sheba, and he went in to her and had connection with her: and she had a son to whom she gave the name Solomon. And he was dear to the Lord.
12:25 | [cbgb] | 就藉先知拿单赐他一个名字，叫耶底底亚，因为耶和华爱他。 < | >
 | [niv] | and because the LORD loved him, he sent word through Nathan the prophet to name him Jedidiah.
 | [asv] | and he sent by the hand of Nathan the prophet; and he called his name Jedidiah, for Jehovah's sake.
 | [jnd] | And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, for Jehovah's sake.
 | [kjv] | And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
 | [nwb] | And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
 | [rsv] | and sent a message by Nathan the prophet; so he called his name Jedidi'ah, because of the LORD.
 | [web] | and he sent by the hand of Nathan the prophet; and he named him Jedidiah, for Yahweh's sake.
 | [ylt] | and sendeth by the hand of Nathan the prophet, and calleth his name Jedidiah, because of Jehovah.
 | [bbe] | And he sent word by Nathan the prophet, who gave him the name Jedidiah, by the word of the Lord.
12:26 | [cbgb] | 约押攻取亚扪人的京城拉巴。 < | >
 | [niv] | Meanwhile Joab fought against Rabbah of the Ammonites and captured the royal citadel.
 | [asv] | Now Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [jnd] | And Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [kjv] | And Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [nwb] | And Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [rsv] | Now Jo'ab fought against Rabbah of the Ammonites, and took the royal city.
 | [web] | Now Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [ylt] | And Joab fighteth against Rabbah of the Bene-Ammon, and captureth the royal city,
 | [bbe] | Now Joab was fighting against Rabbah, in the land of the children of Ammon, and he took the water-town.
12:27 | [cbgb] | 约押打发使者去见大卫，说，我攻打拉巴，取其水城。 < | >
 | [niv] | Joab then sent messengers to David, saying, "I have fought against Rabbah and taken its water supply.
 | [asv] | And Joab sent messengers to David, and said, I have fought against Rabbah; yea, I have taken the city of waters.
 | [jnd] | And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
 | [kjv] | And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
 | [nwb] | And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
 | [rsv] | And Jo'ab sent messengers to David, and said, "I have fought against Rabbah; moreover, I have taken the city of waters.
 | [web] | Joab sent messengers to David, and said, I have fought against Rabbah; yes, I have taken the city of waters.
 | [ylt] | and Joab sendeth messengers unto David, and saith, `I have fought against Rabbah -- also I have captured the city of waters;
 | [bbe] | And Joab sent men to David, saying, I have made war against Rabbah and have taken the water-town.
12:28 | [cbgb] | 现在你要聚集其馀的军兵来，安营围攻这城，恐怕我取了这城，人就以我的名叫这城。 < | >
 | [niv] | Now muster the rest of the troops and besiege the city and capture it. Otherwise I will take the city, and it will be named after me."
 | [asv] | Now therefore gather the rest of the people together, and encamp against the city, and take it; lest I take the city, and it be called after my name.
 | [jnd] | And now gather the rest of the people, and encamp against the city and take it: lest I take the city and it be called by my name.
 | [kjv] | Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.
 | [nwb] | Now therefore collect the rest of the people, and encamp against the city, and take it: lest I take the city, and it be called after my name.
 | [rsv] | Now, then, gather the rest of the people together, and encamp against the city, and take it; lest I take the city, and it be called by my name."
 | [web] | Now therefore gather the rest of the people together, and encamp against the city, and take it; lest I take the city, and it be called after my name.
 | [ylt] | and now, gather the rest of the people, and encamp against the city, and capture it, lest I capture the city, and my name hath been called upon it.'
 | [bbe] | So now, get the rest of the people together, and put them in position against the town and take it, for if I take it, it will be named after my name.
12:29 | [cbgb] | 于是大卫聚集众军，往拉巴去攻城，就取了这城， < | >
 | [niv] | So David mustered the entire army and went to Rabbah, and attacked and captured it.
 | [asv] | And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
 | [jnd] | And David gathered all the people, and went to Rabbah, and fought against it and took it.
 | [kjv] | And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
 | [nwb] | And David collected all the people, and went to Rabbah, and fought against it, and took it.
 | [rsv] | So David gathered all the people together and went to Rabbah, and fought against it and took it.
 | [web] | David gathered all the people together, and went to Rabbah, and fought against it, and took it.
 | [ylt] | And David gathereth all the people, and goeth to Rabbah, and fighteth against it, and captureth it;
 | [bbe] | Then David got all the people together and went to Rabbah and made war on it and took it.
12:30 | [cbgb] | 夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪就是米勒公，又名摩洛，亚扪族之 神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物， < | >
 | [niv] | He took the crown from the head of their king --its weight was a talent of gold, and it was set with precious stones--and it was placed on David's head. He took a great quantity of plunder from the city
 | [asv] | And he took the crown of their king from off his head; and the weight thereof was a talent of gold, and in it were precious stones; and it was set on David's head. And he brought forth the spoil of the city, exceeding much.
 | [jnd] | And he took the crown of their king from off his head, the weight of which was a talent of gold with precious stones; and it was on David's head; and he brought forth the spoil of the city in great abundance.
 | [kjv] | And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.
 | [nwb] | And he took their king's crown from off his head, the weight of which a talent of gold with the precious stones: and it was on David's head. And he brought forth the spoil of the city in great abundance.
 | [rsv] | And he took the crown of their king from his head; the weight of it was a talent of gold, and in it was a precious stone; and it was placed on David's head. And he brought forth the spoil of the city, a very great amount.
 | [web] | He took the crown of their king from off his head; and the weight of it was a talent of gold, and precious stones; and it was set on David's head. He brought forth the spoil of the city, exceeding much.
 | [ylt] | and he taketh the crown of their king from off his head, and its weight a talent of gold, and precious stones, and it is on the head of David; and the spoil of the city he hath brought out, very much;
 | [bbe] | And he took the crown of Milcom from his head; the weight of it was a talent of gold, and in it were stones of great price; and it was put on David's head. And he took a great store of goods from the town.
12:31 | [cbgb] | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（或作强他们用锯，或用打粮食的铁器，或用铁斧作工，或使在砖窑里服役）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。 <
 | [niv] | and brought out the people who were there, consigning them to labor with saws and with iron picks and axes, and he made them work at brickmaking. He did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.
 | [asv] | And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. And David and all the people returned unto Jerusalem.
 | [jnd] | And he brought out the people that were in it, and put them under the saw, and under harrows of iron, and under axes of iron, and made them pass through the brickkilns. And so did he to all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [kjv] | And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.
 | [nwb] | And he brought forth the people that in it, and put under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus he did to all the cities of the children of Ammon. So David and all the people returned to Jerusalem.
 | [rsv] | And he brought forth the people who were in it, and set them to labor with saws and iron picks and iron axes, and made them toil at the brickkilns; and thus he did to all the cities of the Ammonites. Then David and all the people returned to Jerusalem.
 | [web] | He brought forth the people who were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick kiln: and thus did he to all the cities of the children of Ammon. David and all the people returned to Jerusalem.
 | [ylt] | and the people who in it he hath brought out, and setteth to the saw, and to cutting instruments of iron, and to axes of iron, and hath caused them to pass over into the brick-kiln; and so he doth to all the cities of the Bene-Ammon; and David turneth back, and all the people, to Jerusalem.
 | [bbe] | And he took the people out of the town and put them to work with wood-cutting instruments, and iron grain-crushers, and iron axes, and at brick-making: this he did to all the towns of the children of Ammon. Then David and all the people went back to Jerusalem..


Interlinear Bible:2 Samuel 13

 撒母耳记下 2 Samuel 13 << || >>
13:1 | [cbgb] | 大卫的儿子押沙龙有一个美貌的妹子，名叫他玛。大卫的儿子暗嫩爱她。 >
 | [niv] | In the course of time, Amnon son of David fell in love with Tamar, the beautiful sister of Absalom son of David.
 | [asv] | And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
 | [jnd] | And it came to pass after this, that Absalom the son of David having a beautiful sister, whose name was Tamar, Amnon the son of David loved her.
 | [kjv] | And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
 | [nwb] | And it came to pass after this, that Absalom the son of David had a fair sister, whose name Tamar; and Amnon the son of David loved her.
 | [rsv] | Now Ab'salom, David's son, had a beautiful sister, whose name was Tamar; and after a time Amnon, David's son, loved her.
 | [web] | . It happened after this, that Absalom the son of David had a beautiful sister, whose name was Tamar; and Amnon the son of David loved her.
 | [ylt] | And it cometh to pass afterwards that Absalom son of David hath a fair sister, and her name Tamar, and Amnon son of David loveth her.
 | [bbe] | Now after this, it came about that Absalom, David's son, had a beautiful sister, whose name was Tamar; and David's son Amnon was in love with her.
13:2 | [cbgb] | 暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。 < | >
 | [niv] | Amnon became frustrated to the point of illness on account of his sister Tamar, for she was a virgin, and it seemed impossible for him to do anything to her.
 | [asv] | And Amnon was so vexed that he fell sick because of his sister Tamar; for she was a virgin; and it seemed hard to Amnon to do anything unto her.
 | [jnd] | And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and it seemed difficult for Amnon to do the least thing to her.
 | [kjv] | And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her.
 | [nwb] | And Amnon was so afflicted, that he fell sick for his sister Tamar; for she a virgin; and Amnon thought it hard for him to do any thing to her.
 | [rsv] | And Amnon was so tormented that he made himself ill because of his sister Tamar; for she was a virgin, and it seemed impossible to Amnon to do anything to her.
 | [web] | Amnon was so vexed that he fell sick because of his sister Tamar; for she was a virgin; and it seemed hard to Amnon to do anything to her.
 | [ylt] | And Amnon hath distress -- even to become sick, because of Tamar his sister, for she a virgin, and it is hard in the eyes of Amnon to do anything to her.
 | [bbe] | And he was so deeply in love that he became ill because of his sister Tamar; for she was a virgin, and so it seemed hard to Amnon to do anything to her.
13:3 | [cbgb] | 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达为人极其狡猾。 < | >
 | [niv] | Now Amnon had a friend named Jonadab son of Shimeah, David's brother. Jonadab was a very shrewd man.
 | [asv] | But Amnon had a friend, whose name was Jonadab, the son of Shimeah, David's brother; and Jonadab was a very subtle man.
 | [jnd] | And Amnon had a friend whose name was Jonadab, the son of Shimeah David's brother; and Jonadab was a very shrewd man.
 | [kjv] | But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.
 | [nwb] | But Amnon had a friend, whose name Jonadab, the son of Shimeah David's brother: and Jonadab a very subtil man.
 | [rsv] | But Amnon had a friend, whose name was Jon'adab, the son of Shim'e-ah, David's brother; and Jon'adab was a very crafty man.
 | [web] | But Amnon had a friend, whose name was Jonadab, the son of Shimeah, David's brother; and Jonadab was a very subtle man.
 | [ylt] | And Amnon hath a friend, and his name Jonadab, son of Shimeah, David's brother, and Jonadab a very wise man,
 | [bbe] | But Amnon had a friend whose name was Jonadab, the son of Shimeah, David's brother: and Jonadab was a very wise man.
13:4 | [cbgb] | 他问暗嫩说，王的儿子阿，为何一天比一天瘦弱呢？请你告诉我。暗嫩回答说，我爱我兄弟押沙龙的妹子他玛。 < | >
 | [niv] | He asked Amnon, "Why do you, the king's son, look so haggard morning after morning? Won't you tell me?" Amnon said to him, "I'm in love with Tamar, my brother Absalom's sister."
 | [asv] | And he said unto him, Why, O son of the king, art thou thus lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
 | [jnd] | And he said to him, Why dost thou, the king's son, get thinner from morning to morning? Wilt thou not tell me? And Amnon said to him, I love Tamar, my brother Absalom's sister.
 | [kjv] | And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
 | [nwb] | And he said to him, Why thou, the king's son, pining from day to day? wilt thou not tell me? And Amnon said to him, I love Tamar, my brother Absalom's sister.
 | [rsv] | And he said to him, "O son of the king, why are you so haggard morning after morning? Will you not tell me?" Amnon said to him, "I love Tamar, my brother Ab'salom's sister."
 | [web] | He said to him, Why, son of the king, are you thus lean from day to day? Won't you tell me? Amnon said to him, I love Tamar, my brother Absalom's sister.
 | [ylt] | and saith to him, `Wherefore thou thus lean, O king's son, morning by morning? dost thou not declare to me?' And Amnon saith to him, `Tamar -- sister of Absalom my brother -- I am loving.'
 | [bbe] | And he said to him, O son of the king, why are you getting thinner day by day? will you not say what your trouble is? And Amnon said to him, I am in love with Tamar, my brother Absalom's sister.
13:5 | [cbgb] | 约拿达说，你不如躺在床上装病。你父亲来看你，就对他说，求父叫我妹子他玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。 < | >
 | [niv] | "Go to bed and pretend to be ill," Jonadab said. "When your father comes to see you, say to him, `I would like my sister Tamar to come and give me something to eat. Let her prepare the food in my sight so I may watch her and then eat it from her hand.'"
 | [asv] | And Jonadab said unto him, Lay thee down on thy bed, and feign thyself sick: and when thy father cometh to see thee, say unto him, Let my sister Tamar come, I pray thee, and give me bread to eat, and dress the food in my sight, that I may see it, and eat it from her hand.
 | [jnd] | And Jonadab said to him, Lay thee down on thy bed and feign thyself sick; and when thy father comes to see thee, say to him, I pray thee, let my sister Tamar come, and give me food, and dress the food in my sight, that I may see it, and eat it from her hand.
 | [kjv] | And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.
 | [nwb] | And Jonadab said to him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say to him, I pray thee, let my sister Tamar come, and give me food, and dress the food in my sight, that I may see , and eat at her hand.
 | [rsv] | Jon'adab said to him, "Lie down on your bed, and pretend to be ill; and when your father comes to see you, say to him, 'Let my sister Tamar come and give me bread to eat, and prepare the food in my sight, that I may see it, and eat it from her hand.'"
 | [web] | Jonadab said to him, Lay you down on your bed, and feign yourself sick: and when your father comes to see you, tell him, Please let my sister Tamar come and give me bread to eat, and dress the food in my sight, that I may see it, and eat it from her hand.
 | [ylt] | And Jonadab saith to him, `Lie down on thy couch, and feign thyself sick, and thy father hath come in to see thee, and thou hast said unto him, `Let, I pray thee, Tamar my sister come in and give me bread to eat; and she hath made the food before mine eyes so that I see , and have eaten from her hand.'
 | [bbe] | Then Jonadab said to him, Go to your bed, and let it seem that you are ill: and when your father comes to see you, say to him, Let my sister Tamar come and give me bread, and get the food ready before my eyes, so that I may see it and take it from her hand.
13:6 | [cbgb] | 于是暗嫩躺卧装病。王来看他，他对王说，求父叫我妹子他玛来，在我眼前为我作两个饼，我好从她手里接过来吃。 < | >
 | [niv] | So Amnon lay down and pretended to be ill. When the king came to see him, Amnon said to him, "I would like my sister Tamar to come and make some special bread in my sight, so I may eat from her hand."
 | [asv] | So Amnon lay down, and feigned himself sick: and when the king was come to see him, Amnon said unto the king, Let her sister Tamar come, I pray thee, and make me a couple of cakes in my sight, that I may eat from her hand.
 | [jnd] | So Amnon lay down and feigned himself sick; and the king came to see him, and Amnon said to the king, I pray thee, let Tamar my sister come, and make a couple of cakes in my sight, that I may eat from her hand.
 | [kjv] | So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.
 | [nwb] | So Amnon lay down and made himself sick: and when the king came to see him, Amnon said to the king, I pray thee, let Tamar my sister come, and make for me a couple of cakes in my sight, that I may eat at her hand.
 | [rsv] | So Amnon lay down, and pretended to be ill; and when the king came to see him, Amnon said to the king, "Pray let my sister Tamar come and make a couple of cakes in my sight, that I may eat from her hand."
 | [web] | So Amnon lay down, and feigned himself sick: and when the king was come to see him, Amnon said to the king, Please let her sister Tamar come, and make me a couple of cakes in my sight, that I may eat from her hand.
 | [ylt] | And Amnon lieth down, and feigneth himself sick, and the king cometh in to see him, and Amnon saith unto the king, `Let, I pray thee, Tamar my sister come, and she maketh before mine eyes two cakes, and I eat from her hand.'
 | [bbe] | So Amnon went to bed and made himself seem ill: and when the king came to see him, Amnon said to the king, Please let my sister Tamar come and make me one or two cakes before my eyes, so that I may take food from her hand.
13:7 | [cbgb] | 大卫就打发人到宫里，对他玛说，你往你哥哥暗嫩的屋里去，为他预备食物。 < | >
 | [niv] | David sent word to Tamar at the palace: "Go to the house of your brother Amnon and prepare some food for him."
 | [asv] | Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him food.
 | [jnd] | And David sent home to Tamar, saying, Go, I pray thee, to thy brother Amnon's house, and dress him food.
 | [kjv] | Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.
 | [nwb] | Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress meat for him.
 | [rsv] | Then David sent home to Tamar, saying, "Go to your brother Amnon's house, and prepare food for him."
 | [web] | Then David sent home to Tamar, saying, Go now to your brother Amnon's house, and dress him food.
 | [ylt] | And David sendeth unto Tamar, to the house, saying, `Go, I pray thee, to the house of Amnon thy brother, and make for him food.'
 | [bbe] | Then David sent to the house for Tamar and said, Go now to your brother Amnon's house and get a meal for him.
13:8 | [cbgb] | 他玛就到她哥哥暗嫩的屋里。暗嫩正躺卧。他玛抟面，在他眼前作饼，且烤熟了， < | >
 | [niv] | So Tamar went to the house of her brother Amnon, who was lying down. She took some dough, kneaded it, made the bread in his sight and baked it.
 | [asv] | So Tamar went to her brother Amnon's house; and he was laid down. And she took dough, and kneaded it, and made cakes in his sight, and did bake the cakes.
 | [jnd] | And Tamar went to her brother Amnon's house; and he had lain down. And she took flour and kneaded it, and made cakes in his sight, and baked the cakes.
 | [kjv] | So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.
 | [nwb] | So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded , and made cakes in his sight, and baked the cakes.
 | [rsv] | So Tamar went to her brother Amnon's house, where he was lying down. And she took dough, and kneaded it, and made cakes in his sight, and baked the cakes.
 | [web] | So Tamar went to her brother Amnon's house; and he was laid down. She took dough, and kneaded it, and made cakes in his sight, and did bake the cakes.
 | [ylt] | And Tamar goeth to the house of Amnon her brother, and he is lying down, and she taketh the dough, and kneadeth, and maketh cakes before his eyes, and cooketh the cakes,
 | [bbe] | So Tamar went to her brother Amnon's house; and he was in bed. And she took paste and made cakes before his eyes, cooking them over the fire.
13:9 | [cbgb] | 在他面前将饼从锅里倒出来，他却不肯吃，便说，众人离开我出去吧。众人就都离开他，出去了。 < | >
 | [niv] | Then she took the pan and served him the bread, but he refused to eat. "Send everyone out of here," Amnon said. So everyone left him.
 | [asv] | And she took the pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
 | [jnd] | And she took the pan, and poured them out before him; but he refused to eat. And Amnon said, Put every man out from me. And they went out every man from him.
 | [kjv] | And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
 | [nwb] | And she took a pan, and poured out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
 | [rsv] | And she took the pan and emptied it out before him, but he refused to eat. And Amnon said, "Send out every one from me." So every one went out from him.
 | [web] | She took the pan, and poured them out before him; but he refused to eat. Amnon said, Have out all men from me. They went out every man from him.
 | [ylt] | and taketh the frying-pan, and poureth out before him, and he refuseth to eat, and Amnon saith, `Take ye out every one from me;' and they go out every one from him.
 | [bbe] | And she took the cooking-pot, and put the cakes before him, but he would not take them. And Amnon said, Let everyone go away from me. So they all went out.
13:10 | [cbgb] | 暗嫩对他玛说，你把食物拿进卧房，我好从你手里接过来吃。他玛就把所作的饼拿进卧房，到她哥哥暗嫩那里， < | >
 | [niv] | Then Amnon said to Tamar, "Bring the food here into my bedroom so I may eat from your hand." And Tamar took the bread she had prepared and brought it to her brother Amnon in his bedroom.
 | [asv] | And Amnon said unto Tamar, Bring the food into the chamber, that I may eat from thy hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
 | [jnd] | And Amnon said to Tamar, Bring the dish into the chamber, that I may eat of thy hand. And Tamar took the cakes that she had made, and brought them into the chamber to Amnon her brother.
 | [kjv] | And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
 | [nwb] | And Amnon said to Tamar, Bring the food into the chamber, that I may eat from thy hand. And Tamar took the cakes which she had made, and brought into the chamber to Amnon her brother.
 | [rsv] | Then Amnon said to Tamar, "Bring the food into the chamber, that I may eat from your hand." And Tamar took the cakes she had made, and brought them into the chamber to Amnon her brother.
 | [web] | Amnon said to Tamar, Bring the food into the chamber, that I may eat from your hand. Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
 | [ylt] | And Amnon saith unto Tamar, `Bring the food into the inner chamber, and I eat from thy hand;' and Tamar taketh the cakes that she hath made, and bringeth in to Amnon her brother, into the inner chamber,
 | [bbe] | Then Amnon said to Tamar, Take the food and come into my bedroom, so that I may take it from your hand. So Tamar took the cakes she had made and went with them into her brother Amnon's bedroom.
13:11 | [cbgb] | 拿着饼上前给他吃，他便拉住他玛，说，我妹妹，你来与我同寝。 < | >
 | [niv] | But when she took it to him to eat, he grabbed her and said, "Come to bed with me, my sister."
 | [asv] | And when she had brought them near unto him to eat, he took hold of her, and said unto her, Come, lie with me, my sister.
 | [jnd] | And she presented them to him to eat; and he took hold of her, and said to her, Come, lie with me, my sister.
 | [kjv] | And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.
 | [nwb] | And when she had brought to him to eat, he took hold of her, and said to her, Come, lie with me, my sister.
 | [rsv] | But when she brought them near him to eat, he took hold of her, and said to her, "Come, lie with me, my sister."
 | [web] | When she had brought them near to him to eat, he took hold of her, and said to her, Come, lie with me, my sister.
 | [ylt] | and she bringeth nigh unto him to eat, and he layeth hold on her, and saith to her, `Come, lie with me, my sister.'
 | [bbe] | And when she took them to give them to him, he put his arms round her and said, Come to bed, my sister.
13:12 | [cbgb] | 他玛说，我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。 < | >
 | [niv] | "Don't, my brother!" she said to him. "Don't force me. Such a thing should not be done in Israel! Don't do this wicked thing.
 | [asv] | And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
 | [jnd] | And she said to him, No, my brother, do not humble me; for no such thing is done in Israel: do not this infamy.
 | [kjv] | And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
 | [nwb] | And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
 | [rsv] | She answered him, "No, my brother, do not force me; for such a thing is not done in Israel; do not do this wanton folly.
 | [web] | She answered him, No, my brother, do not force me; for no such thing ought to be done in Israel. Don't you do this folly.
 | [ylt] | And she saith to him, `Nay, my brother, do not humble me, for it is not done so in Israel; do not this folly.
 | [bbe] | And answering him, she said, O my brother, do not put shame on me; it is not right for such a thing to be done in Israel: do not this evil thing.
13:13 | [cbgb] | 你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。 < | >
 | [niv] | What about me? Where could I get rid of my disgrace? And what about you? You would be like one of the wicked fools in Israel. Please speak to the king; he will not keep me from being married to you."
 | [asv] | And I, whither shall I carry my shame? and as for thee, thou wilt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
 | [jnd] | And I, whither shall I carry my reproach? and thou wouldest be as one of the infamous in Israel. And now, I pray thee, speak to the king; for he will not withhold me from thee.
 | [kjv] | And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
 | [nwb] | And I, whither shall I cause my shame to go? and as for thee, thou wilt be as one of the fools in Israel. Now therefore, I pray thee, speak to the king; for he will not withhold me from thee.
 | [rsv] | As for me, where could I carry my shame? And as for you, you would be as one of the wanton fools in Israel. Now therefore, I pray you, speak to the king; for he will not withhold me from you."
 | [web] | I, where shall I carry my shame? and as for you, you will be as one of the fools in Israel. Now therefore, please speak to the king; for he will not withhold me from you.
 | [ylt] | And I -- whither do I cause my reproach to go? and thou -- thou art as one of the fools in Israel; and now, speak, I pray thee, unto the king; for he doth not withhold me from thee.'
 | [bbe] | What will become of me in my shame? and as for you, you will be looked down on with disgust by all Israel. Now then, go and make your request to the king, for he will not keep me from you.
13:14 | [cbgb] | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。 < | >
 | [niv] | But he refused to listen to her, and since he was stronger than she, he raped her.
 | [asv] | Howbeit he would not hearken unto her voice; but being stronger than she, he forced her, and lay with her.
 | [jnd] | But he would not hearken to her voice, and was stronger than she, and humbled her and lay with her.
 | [kjv] | Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.
 | [nwb] | Howbeit, he would not hearken to her voice: but being stronger than she, forced her, and lay with her.
 | [rsv] | But he would not listen to her; and being stronger than she, he forced her, and lay with her.
 | [web] | However he would not listen to her voice; but being stronger than she, he forced her, and lay with her.
 | [ylt] | And he hath not been willing to hearken to her voice, and is stronger than she, and humbleth her, and lieth with her.
 | [bbe] | But he would not give attention to what she said: but being stronger than she, he took her by force, and had connection with her.
13:15 | [cbgb] | 随后，暗嫩极其恨她，那恨她的心比先前爱她的心更甚，对她说，你起来，去吧。 < | >
 | [niv] | Then Amnon hated her with intense hatred. In fact, he hated her more than he had loved her. Amnon said to her, "Get up and get out!"
 | [asv] | Then Amnon hated her with exceeding great hatred; for the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
 | [jnd] | And Amnon hated her with an exceeding great hatred, for the hatred with which he hated her was greater than the love with which he had loved her. And Amnon said to her, Arise, be gone.
 | [kjv] | Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
 | [nwb] | Then Amnon hated her exceedingly; so that the hatred with which he hated her greater than the love with which he had loved her. And Amnon said to her, Arise, be gone.
 | [rsv] | Then Amnon hated her with very great hatred; so that the hatred with which he hated her was greater than the love with which he had loved her. And Amnon said to her, "Arise, be gone."
 | [web] | Then Amnon hated her with exceeding great hatred; for the hatred wherewith he hated her was greater than the love wherewith he had loved her. Amnon said to her, Arise, be gone.
 | [ylt] | And Amnon hateth her -- a very great hatred -- that greater the hatred with which he hath hated her than the love with which he loved her, and Amnon saith to her, `Rise, go.'
 | [bbe] | Then Amnon was full of hate for her, hating her with a hate greater than his earlier love for her. And he said to her, Get up and be gone.
13:16 | [cbgb] | 他玛说，不要这样。你赶出我去的这罪比你才行的更重。但暗嫩不肯听她的话， < | >
 | [niv] | "No!" she said to him. "Sending me away would be a greater wrong than what you have already done to me." But he refused to listen to her.
 | [asv] | And she said unto him, Not so, because this great wrong in putting me forth is worse than the other that thou didst unto me. But he would not hearken unto her.
 | [jnd] | And she said to him, There is no cause for this evil in sending me away, is greater than the other that thou didst to me. But he would not hearken to her.
 | [kjv] | And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.
 | [nwb] | And she said to him, no cause: this evil in sending me away greater than the other that thou didst to me. But he would not hearken to her.
 | [rsv] | But she said to him, "No, my brother; for this wrong in sending me away is greater than the other which you did to me." But he would not listen to her.
 | [web] | She said to him, Not so, because this great wrong in putting me forth is than the other that you did to me. But he would not listen to her.
 | [ylt] | And she saith to him, `Because of the circumstances this evil is greater than the other that thou hast done with me -- to send me away;' and he hath not been willing to hearken to her,
 | [bbe] | And she said to him, Not so, my brother, for this great wrong in sending me away is worse than what you did to me before. But he gave no attention to her.
13:17 | [cbgb] | 就叫伺候自己的仆人来，说，将这个女子赶出去。她一出去，你就关门，上闩。 < | >
 | [niv] | He called his personal servant and said, "Get this woman out of here and bolt the door after her."
 | [asv] | Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
 | [jnd] | Then he called his young man that attended upon him, and said, Put now this out from me, and bolt the door after her.
 | [kjv] | Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
 | [nwb] | Then he called his servant that ministered to him, and said, Put now this out from me, and bolt the door after her.
 | [rsv] | He called the young man who served him and said, "Put this woman out of my presence, and bolt the door after her."
 | [web] | Then he called his servant who ministered to him, and said, Put now this woman out from me, and bolt the door after her.
 | [ylt] | and calleth his young man, his servant, and saith, `Send away, I pray thee, this one from me without, and bolt the door after her;'
 | [bbe] | Then he gave a cry to the servant who was waiting on him and said, Put this woman out, and let the door be locked after her.
13:18 | [cbgb] | 那时他玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。 < | >
 | [niv] | So his servant put her out and bolted the door after her. She was wearing a richly ornamented robe, for this was the kind of garment the virgin daughters of the king wore.
 | [asv] | And she had a garment of divers colors upon her; for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
 | [jnd] | Now she had a vest of many colours upon her; for so were the king's daughters that were virgins apparelled. And his attendant brought her out, and bolted the door after her.
 | [kjv] | And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
 | [nwb] | And a garment of divers colors upon her: for with such robes were the king's daughters virgins appareled. Then his servant brought her out, and bolted the door after her.
 | [rsv] | Now she was wearing a long robe with sleeves; for thus were the virgin daughters of the king clad of old. So his servant put her out, and bolted the door after her.
 | [web] | She had a garment of various colors on her; for with such robes were the king's daughters who were virgins dressed. Then his servant brought her out, and bolted the door after her.
 | [ylt] | -- and upon her a long coat, for such upper robes do daughters of the king who virgins put on, -- and his servant taketh her out without, and hath bolted the door after her.
 | [bbe] | Now she had on a long robe, such as in past times the king's virgin daughters were dressed in. Then the servant put her out, locking the door after her.
13:19 | [cbgb] | 他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走，一面哭喊。 < | >
 | [niv] | Tamar put ashes on her head and tore the ornamented robe she was wearing. She put her hand on her head and went away, weeping aloud as she went.
 | [asv] | And Tamar put ashes on her head, and rent her garment of divers colors that was on her; and she laid her hand on her head, and went her way, crying aloud as she went.
 | [jnd] | And Tamar put ashes on her head, and rent her vest of many colours which was on her, and laid her hand on her head, and went away, crying out as she went.
 | [kjv] | And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.
 | [nwb] | And Tamar put ashes on her head, and rent her garment of divers colors that on her, and laid her hand on her head, and went on crying.
 | [rsv] | And Tamar put ashes on her head, and rent the long robe which she wore; and she laid her hand on her head, and went away, crying aloud as she went.
 | [web] | Tamar put ashes on her head, and tore her garment of various colors that was on her; and she laid her hand on her head, and went her way, crying aloud as she went.
 | [ylt] | And Tamar taketh ashes for her head, and the long coat that on her she hath rent, and putteth her hand on her head, and goeth, going on and crying;
 | [bbe] | And Tamar, in her grief, put dust on her head; and she put her hand on her head and went away crying loudly.
13:20 | [cbgb] | 她胞兄押沙龙问她说，莫非你哥哥暗嫩与你亲近了麽？我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。他玛就孤孤单单地住在她胞兄押沙龙家里。 < | >
 | [niv] | Her brother Absalom said to her, "Has that Amnon, your brother, been with you? Be quiet now, my sister; he is your brother. Don't take this thing to heart." And Tamar lived in her brother Absalom's house, a desolate woman.
 | [asv] | And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but now hold thy peace, my sister: he is thy brother; take not this thing to heart. So Tamar remained desolate in her brother Absalom's house.
 | [jnd] | And Absalom her brother said to her, Has Amnon thy brother been with thee? and now, my sister, be still: he is thy brother; take not this thing to heart. And Tamar remained, and desolate, in her brother Absalom's house.
 | [kjv] | And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.
 | [nwb] | And Absalom her brother said to her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.
 | [rsv] | And her brother Ab'salom said to her, "Has Amnon your brother been with you? Now hold your peace, my sister; he is your brother; do not take this to heart." So Tamar dwelt, a desolate woman, in her brother Ab'salom's house.
 | [web] | Absalom her brother said to her, Has Amnon your brother been with you? but now hold your peace, my sister: he is your brother; don't take this thing to heart. So Tamar remained desolate in her brother Absalom's house.
 | [ylt] | and Absalom her brother saith unto her, `Hath Amnon thy brother been with thee? and now, my sister, keep silent, he thy brother; set not thy heart to this thing;' and Tamar dwelleth -- but desolate -- in the house of Absalom her brother.
 | [bbe] | And her brother Absalom said to her, Has your brother Amnon been with you? but now, let there be an end to your crying, my sister: he is your brother, do not take this thing to heart. So Tamar went on living uncomforted in her brother's house.
13:21 | [cbgb] | 大卫王听见这事，就甚发怒。 < | >
 | [niv] | When King David heard all this, he was furious.
 | [asv] | But when king David heard of all these things, he was very wroth.
 | [jnd] | And king David heard of all these things, and he was very angry.
 | [kjv] | But when king David heard of all these things, he was very wroth.
 | [nwb] | But when king David heard of all these things, he was very wroth.
 | [rsv] | When King David heard of all these things, he was very angry.
 | [web] | But when king David heard of all these things, he was very angry.
 | [ylt] | And king David hath heard all these things, and it is very displeasing to him;
 | [bbe] | But when King David had news of all these things he was very angry; but he did not make trouble for Amnon his son, for he was dear to David, being his oldest son.
13:22 | [cbgb] | 押沙龙并不和他哥哥暗嫩说好说歹。因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。 < | >
 | [niv] | Absalom never said a word to Amnon, either good or bad; he hated Amnon because he had disgraced his sister Tamar.
 | [asv] | And Absalom spake unto Amnon neither good nor bad; for Absalom hated Amnon, because he had forced his sister Tamar.
 | [jnd] | And Absalom spoke to Amnon neither good nor bad; for Absalom hated Amnon, because he had humbled his sister Tamar.
 | [kjv] | And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.
 | [nwb] | And Absalom spoke to his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.
 | [rsv] | But Ab'salom spoke to Amnon neither good nor bad; for Ab'salom hated Amnon, because he had forced his sister Tamar.
 | [web] | Absalom spoke to Amnon neither good nor bad; for Absalom hated Amnon, because he had forced his sister Tamar.
 | [ylt] | and Absalom hath not spoken with Amnon either evil or good, for Absalom is hating Amnon, because that he humbled Tamar his sister.
 | [bbe] | But Absalom said nothing to his brother Amnon, good or bad: for he was full of hate for him, because he had taken his sister Tamar by force.
13:23 | [cbgb] | 过了二年，在靠近以法莲的巴力夏琐有人为押沙龙剪羊毛。押沙龙请王的众子与他同去。 < | >
 | [niv] | Two years later, when Absalom's sheepshearers were at Baal Hazor near the border of Ephraim, he invited all the king's sons to come there.
 | [asv] | And it came to pass after two full years, that Absalom had sheep-shearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons.
 | [jnd] | And it came to pass after two full years, that Absalom had sheepshearers in Baal-Hazor, which is beside Ephraim; and Absalom invited all the king's sons.
 | [kjv] | And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.
 | [nwb] | And it came to pass after two full years, that Absalom had sheep-shearers in Baal-hazor, which beside Ephraim: and Absalom invited all the king's sons.
 | [rsv] | After two full years Ab'salom had sheepshearers at Ba'al-ha'zor, which is near E'phraim, and Ab'salom invited all the king's sons.
 | [web] | It happened after two full years, that Absalom had sheep-shearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons.
 | [ylt] | And it cometh to pass, after two years of days, that Absalom hath shearers in Baal-Hazor, which with Ephraim, and Absalom calleth for all the sons of the king.
 | [bbe] | Now after two full years, Absalom had men cutting the wool of his sheep in Baal-hazor, which is near Ephraim: and he sent for all the king's sons to come to his feast.
13:24 | [cbgb] | 押沙龙来见王，说，现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。 < | >
 | [niv] | Absalom went to the king and said, "Your servant has had shearers come. Will the king and his officials please join me?"
 | [asv] | And Absalom came to the king, and said, Behold now, thy servant hath sheep-shearers; let the king, I pray thee, and his servants go with thy servant.
 | [jnd] | And Absalom came to the king, and said, Behold, now, thy servant has sheepshearers; let the king, I pray thee, and his servants go with thy servant.
 | [kjv] | And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.
 | [nwb] | And Absalom came to the king, and said, Behold now, thy servant hath sheep-shearers; let the king, I beseech thee, and his servants go with thy servant.
 | [rsv] | And Ab'salom came to the king, and said, "Behold, your servant has sheepshearers; pray let the king and his servants go with your servant."
 | [web] | Absalom came to the king, and said, See now, your servant has sheep-shearers; let the king, I pray you, and his servants go with your servant.
 | [ylt] | And Absalom cometh unto the king, and saith, `Lo, I pray thee, thy servant hath shearers, let the king go, I pray thee, and his servants, with thy servant.'
 | [bbe] | And Absalom came to the king and said, See now, your servant is cutting the wool of his sheep; will the king and his servants be pleased to come?
13:25 | [cbgb] | 王对押沙龙说，我儿，我们不必都去，恐怕使你耗费太多。押沙龙再三请王，王仍是不肯去，只为他祝福。 < | >
 | [niv] | "No, my son," the king replied. "All of us should not go; we would only be a burden to you." Although Absalom urged him, he still refused to go, but gave him his blessing.
 | [asv] | And the king said to Absalom, Nay, my son, let us not all go, lest we be burdensome unto thee. And he pressed him: howbeit he would not go, but blessed him.
 | [jnd] | And the king said to Absalom, No, my son, let us not all go, lest we be burdensome to thee. And he urged him, but he would not go; and he blessed him.
 | [kjv] | And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.
 | [nwb] | And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable to thee. And he pressed him: yet he would not go, but blessed him.
 | [rsv] | But the king said to Ab'salom, "No, my son, let us not all go, lest we be burdensome to you." He pressed him, but he would not go but gave him his blessing.
 | [web] | The king said to Absalom, No, my son, let us not all go, lest we be burdensome to you. He pressed him: however he would not go, but blessed him.
 | [ylt] | And the king saith unto Absalom, `Nay, my son, let us not all go, I pray thee, and we are not too heavy on thee;' and he presseth on him, and he hath not been willing to go, and he blesseth him.
 | [bbe] | And the king said to Absalom, No, my son, let us not all go, or the number will be over-great for you. And he made his request again, but he would not go, but he gave him his blessing.
13:26 | [cbgb] | 押沙龙说，王若不去，求王许我哥哥暗嫩同去。王说，何必要他去呢？ < | >
 | [niv] | Then Absalom said, "If not, please let my brother Amnon come with us." The king asked him, "Why should he go with you?"
 | [asv] | Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
 | [jnd] | And Absalom said, If not, I pray thee, let my brother Amnon go with us. And the king said to him, Why should he go with thee?
 | [kjv] | Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
 | [nwb] | Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said to him, Why should he go with thee?
 | [rsv] | Then Ab'salom said, "If not, pray let my brother Amnon go with us." And the king said to him, "Why should he go with you?"
 | [web] | Then said Absalom, If not, please let my brother Amnon go with us. The king said to him, Why should he go with you?
 | [ylt] | And Absalom saith, `If not -- let, I pray thee, Amnon my brother go with us;' and the king saith to him, `Why doth he go with thee?'
 | [bbe] | Then Absalom said, If you will not go, then let my brother Amnon go with us. And the king said to him, Is there any reason for him to go with you?
13:27 | [cbgb] | 押沙龙再三求王，王就许暗嫩和王的众子与他同去。 < | >
 | [niv] | But Absalom urged him, so he sent with him Amnon and the rest of the king's sons.
 | [asv] | But Absalom pressed him, and he let Amnon and all the king's sons go with him.
 | [jnd] | But Absalom pressed him; and he let Amnon and all the king's sons go with him.
 | [kjv] | But Absalom pressed him, that he let Amnon and all the king's sons go with him.
 | [nwb] | But Absalom pressed him that he should let Amnon and all the king's sons go with him.
 | [rsv] | But Ab'salom pressed him until he let Amnon and all the king's sons go with him.
 | [web] | But Absalom pressed him, and he let Amnon and all the king's sons go with him.
 | [ylt] | and Absalom urgeth on him, and he sendeth with him Amnon, and all the sons of the king.
 | [bbe] | But Absalom went on requesting him till he let Amnon and all the king's sons go with him. And Absalom made a great feast like a feast for a king.
13:28 | [cbgb] | 押沙龙吩咐仆人说，你们注意，看暗嫩饮酒畅快的时候，我对你们说杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的麽？你们只管壮胆奋勇。 < | >
 | [niv] | Absalom ordered his men, "Listen! When Amnon is in high spirits from drinking wine and I say to you, `Strike Amnon down,' then kill him. Don't be afraid. Have not I given you this order? Be strong and brave."
 | [asv] | And Absalom commanded his servants, saying, Mark ye now, when Amnon's heart is merry with wine; and when I say unto you, Smite Amnon, then kill him; fear not; have not I commanded you? be courageous, and be valiant.
 | [jnd] | And Absalom commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say to you, Smite Amnon; then slay him, fear not: have not I commanded you? be courageous, and be valiant.
 | [kjv] | Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.
 | [nwb] | Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say to you, Smite Amnon; then kill him, fear not: have I not commanded you? be courageous, and be valiant.
 | [rsv] | Then Ab'salom commanded his servants, "Mark when Amnon's heart is merry with wine, and when I say to you, 'Strike Amnon,' then kill him. Fear not; have I not commanded you? Be courageous and be valiant."
 | [web] | Absalom commanded his servants, saying, Mark you now, when Amnon's heart is merry with wine; and when I tell you, Smite Amnon, then kill him; don't be afraid; haven't I commanded you? be courageous, and be valiant.
 | [ylt] | And Absalom commandeth his young men, saying, `See, I pray thee, when the heart of Amnon glad with wine, and I have said unto you, Smite Amnon, that ye have put him to death; fear not; is it not because I have commanded you? be strong, yea, become sons of valour.'
 | [bbe] | Now Absalom had given orders to his servants, saying, Now take note when Amnon's heart is glad with wine; and when I say to you, Make an attack on Amnon, then put him to death without fear: have I not given you orders? be strong and without fear.
13:29 | [cbgb] | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。 < | >
 | [niv] | So Absalom's men did to Amnon what Absalom had ordered. Then all the king's sons got up, mounted their mules and fled.
 | [asv] | And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
 | [jnd] | And the servants of Absalom did to Amnon as Absalom had commanded. Then all the king's sons arose, and they rode each upon his mule and fled.
 | [kjv] | And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
 | [nwb] | And the servants of Absalom did to Amnon as Absalom had commanded. Then all the king's sons arose, and every man rode upon his mule, and fled.
 | [rsv] | So the servants of Ab'salom did to Amnon as Ab'salom had commanded. Then all the king's sons arose, and each mounted his mule and fled.
 | [web] | The servants of Absalom did to Amnon as Absalom had commanded. Then all the king's sons arose, and every man got him up on his mule, and fled.
 | [ylt] | And the young men of Absalom do to Amnon as Absalom commanded, and rise do all the sons of the king, and they ride, each on his mule, and flee.
 | [bbe] | So Absalom's servants did to Amnon as Absalom had given them orders. Then all the king's sons got up, and every man got on his beast and went in flight.
13:30 | [cbgb] | 他们还在路上，有风声传到大卫那里，说，押沙龙将王的众子都杀了，没有留下一个。 < | >
 | [niv] | While they were on their way, the report came to David: "Absalom has struck down all the king's sons; not one of them is left."
 | [asv] | And it came to pass, while they were in the way, that the tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
 | [jnd] | And it came to pass, while they were in the way, that tidings came to David, saying, Absalom has smitten all the king's sons, and there is not one of them left.
 | [kjv] | And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
 | [nwb] | And it came to pass, while they were in the way, that information came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
 | [rsv] | While they were on the way, tidings came to David, "Ab'salom has slain all the king's sons, and not one of them is left."
 | [web] | It happened, while they were in the way, that the news came to David, saying, Absalom has slain all the king's sons, and there is not one of them left.
 | [ylt] | And it cometh to pass -- they in the way -- and the report hath come unto David, saying, `Absalom hath smitten all the sons of the king, and there is not left of them one;'
 | [bbe] | Now while they were on their way, news was given to David that Absalom had put to death all the sons of the king and that not one of them was still living.
13:31 | [cbgb] | 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。 < | >
 | [niv] | The king stood up, tore his clothes and lay down on the ground; and all his servants stood by with their clothes torn.
 | [asv] | Then the king arose, and rent his garments, and lay on the earth; and all his servants stood by with their clothes rent.
 | [jnd] | Then the king arose, and rent his garments, and lay on the earth; and all his servants stood by with their garments rent.
 | [kjv] | Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.
 | [nwb] | Then the king arose, and tore his garments, and lay on the earth; and all his servants stood by with their clothes rent.
 | [rsv] | Then the king arose, and rent his garments, and lay on the earth; and all his servants who were standing by rent their garments.
 | [web] | Then the king arose, and tore his garments, and lay on the earth; and all his servants stood by with their clothes torn.
 | [ylt] | and the king riseth, and rendeth his garments, and lieth on the earth, and all his servants are standing by rent garments.
 | [bbe] | Then the king got up in great grief, stretching himself out on the earth: and all his servants were by his side, with their clothing parted.
13:32 | [cbgb] | 大卫的长兄，示米亚的儿子约拿达说，我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子他玛的那日，押沙龙就定意杀暗嫩了。 < | >
 | [niv] | But Jonadab son of Shimeah, David's brother, said, "My lord should not think that they killed all the princes; only Amnon is dead. This has been Absalom's expressed intention ever since the day Amnon raped his sister Tamar.
 | [asv] | And Jonadab, the son of Shimeah, David's brother, answered and said, Let not my lord suppose that they have killed all the young men the king's sons; for Amnon only is dead; for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
 | [jnd] | And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead; for by the appointment of Absalom this has been determined from the day that he humbled his sister Tamar.
 | [kjv] | And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
 | [nwb] | And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
 | [rsv] | But Jon'adab the son of Shim'e-ah, David's brother, said, "Let not my lord suppose that they have killed all the young men the king's sons, for Amnon alone is dead, for by the command of Ab'salom this has been determined from the day he forced his sister Tamar.
 | [web] | Jonadab, the son of Shimeah, David's brother, answered, Don't let my lord suppose that they have killed all the young men the king's sons; for Amnon only is dead; for by the appointment of Absalom this has been determined from the day that he forced his sister Tamar.
 | [ylt] | And Jonadab son of Shimeah, David's brother, answereth and saith, `Let not my lord say, The whole of the young men, the sons of the king, they have put to death; for Amnon alone dead, for by the command of Absalom it hath been appointed from the day of his humbling Tamar his sister;
 | [bbe] | And Jonadab, the son of Shimeah, David's brother, said, Let not my lord have the idea that all the sons of the king have been put to death; for only Amnon is dead: this has been purposed by Absalom from the day when he took his sister Tamar by force.
13:33 | [cbgb] | 现在，我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。 < | >
 | [niv] | My lord the king should not be concerned about the report that all the king's sons are dead. Only Amnon is dead."
 | [asv] | Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead; for Amnon only is dead.
 | [jnd] | And now let not my lord the king take the thing to heart, to say, All the king's sons are dead; for Amnon only is dead.
 | [kjv] | Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
 | [nwb] | Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
 | [rsv] | Now therefore let not my lord the king so take it to heart as to suppose that all the king's sons are dead; for Amnon alone is dead."
 | [web] | Now therefore don't let my lord the king take the thing to his heart, to think that all the king's sons are dead; for Amnon only is dead.
 | [ylt] | and now, let not my lord the king lay unto his heart the word, saying, All the sons of the king have died, for Amnon alone dead.'
 | [bbe] | So now, let not my lord the king take this thing to heart, with the idea that all the king's sons are dead: for only Amnon is dead.
13:34 | [cbgb] | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。 < | >
 | [niv] | Meanwhile, Absalom had fled. Now the man standing watch looked up and saw many people on the road west of him, coming down the side of the hill. The watchman went and told the king, "I see men in the direction of Horonaim, on the side of the hill."
 | [asv] | But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill-side behind him.
 | [jnd] | And Absalom fled. And the young man that watched lifted up his eyes and looked, and behold, there came much people from the way behind him, from the hill-side.
 | [kjv] | But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.
 | [nwb] | But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and behold, there came many people by the way of the hillside behind him.
 | [rsv] | But Ab'salom fled. And the young man who kept the watch lifted up his eyes, and looked, and behold, many people were coming from the Horona'im road by the side of the mountain.
 | [web] | But Absalom fled. The young man who kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill-side behind him.
 | [ylt] | And Absalom fleeth, and the young man who is watching lifteth up his eyes and looketh, and lo, much people are coming by the way behind him, on the side of the hill.
 | [bbe] | But Absalom went in flight. And the young man who kept the watch, lifting up his eyes, saw that a great band of people was coming down the slope by the way of the Horons; and the watchman came and gave word to the king, saying, I saw men coming down by the way of the Horons, from the hillside.
13:35 | [cbgb] | 约拿达对王说，看哪，王的众子都来了，果然与你仆人所说的相合。 < | >
 | [niv] | Jonadab said to the king, "See, the king's sons are here; it has happened just as your servant said."
 | [asv] | And Jonadab said unto the king, Behold, the king's sons are come: as thy servant said, so it is.
 | [jnd] | And Jonadab said to the king, Behold, the king's sons come: as thy servant said, so it is.
 | [kjv] | And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.
 | [nwb] | And Jonadab said to the king, Behold, the king's sons come; as thy servant said, so it is.
 | [rsv] | And Jon'adab said to the king, "Behold, the king's sons have come; as your servant said, so it has come about."
 | [web] | Jonadab said to the king, Behold, the king's sons are come: as your servant said, so it is.
 | [ylt] | And Jonadab saith unto the king, `Lo, the sons of the king have come; as the word of thy servant, so it hath been.'
 | [bbe] | And Jonadab said to the king, See, the king's sons are coming; as your servant said, so it is.
13:36 | [cbgb] | 话才说完，王的众子都到了，放声大哭，王和臣仆也都哭得甚恸。 < | >
 | [niv] | As he finished speaking, the king's sons came in, wailing loudly. The king, too, and all his servants wept very bitterly.
 | [asv] | And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice, and wept: and the king also and all his servants wept very sore.
 | [jnd] | And as soon as he had ended speaking, behold, the king's sons came, and lifted up their voice and wept; and the king also and all his servants wept very bitterly.
 | [kjv] | And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.
 | [nwb] | And it came to pass, as soon as he had made an end of speaking, that behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept exceedingly.
 | [rsv] | And as soon as he had finished speaking, behold, the king's sons came, and lifted up their voice and wept; and the king also and all his servants wept very bitterly.
 | [web] | It happened, as soon as he had made an end of speaking, that behold, the king's sons came, and lifted up their voice, and wept: and the king also and all his servants wept very sore.
 | [ylt] | And it cometh to pass at his finishing to speak, that lo, the sons of the king have come, and they lift up their voice, and weep, and also the king and all his servants have wept -- a very great weeping.
 | [bbe] | And while he was talking, the king's sons came, with weeping and loud cries: and the king and all his servants were weeping bitterly.
13:37 | [cbgb] | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。 < | >
 | [niv] | Absalom fled and went to Talmai son of Ammihud, the king of Geshur. But King David mourned for his son every day.
 | [asv] | But Absalom fled, and went to Talmai the son of Ammihur, king of Geshur. And David mourned for his son every day.
 | [jnd] | And Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And mourned for his son every day.
 | [kjv] | But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.
 | [nwb] | But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And mourned for his son every day.
 | [rsv] | But Ab'salom fled, and went to Talmai the son of Ammi'hud, king of Geshur. And David mourned for his son day after day.
 | [web] | But Absalom fled, and went to Talmai the son of Ammihur, king of Geshur. mourned for his son every day.
 | [ylt] | And Absalom hath fled, and goeth unto Talmai, son of Ammihud, king of Geshur, and mourneth for his son all the days.
 | [bbe] | So Absalom went in flight and came to Talmai, the son of Ammihud, the king of Geshur, where he was for three years.
13:38 | [cbgb] | 押沙龙逃到基述，在那里住了三年。 < | >
 | [niv] | After Absalom fled and went to Geshur, he stayed there three years.
 | [asv] | So Absalom fled, and went to Geshur, and was there three years.
 | [jnd] | Now Absalom fled, and went to Geshur, and was there three years.
 | [kjv] | So Absalom fled, and went to Geshur, and was there three years.
 | [nwb] | So Absalom fled, and went to Geshur, and was there three years.
 | [rsv] | So Ab'salom fled, and went to Geshur, and was there three years.
 | [web] | So Absalom fled, and went to Geshur, and was there three years.
 | [ylt] | And Absalom hath fled, and goeth to Geshur, and is there three years;
 | [bbe] | And the king was sorrowing for his son all the time.
13:39 | [cbgb] | 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。 <
 | [niv] | And the spirit of the king longed to go to Absalom, for he was consoled concerning Amnon's death.
 | [asv] | And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.
 | [jnd] | And king David longed to go forth to Absalom; for he was comforted concerning Amnon, seeing he was dead.
 | [kjv] | And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.
 | [nwb] | And king David longed to go forth to Absalom: for he was comforted concerning Amnon, seeing he was dead.
 | [rsv] | And the spirit of the king longed to go forth to Ab'salom; for he was comforted about Amnon, seeing he was dead.
 | [web] | king David longed to go forth to Absalom: for he was comforted concerning Amnon, seeing he was dead.
 | [ylt] | and king David determineth to go out unto Absalom, for he hath been comforted for Amnon, for dead.
 | [bbe] | And the heart of David was wasted with desire for Absalom: for he was comforted for the death of Amnon.


Interlinear Bible:2 Samuel 14

 撒母耳记下 2 Samuel 14 << || >>
14:1 | [cbgb] | 洗鲁雅的儿子约押，知道王心里想念押沙龙， >
 | [niv] | Joab son of Zeruiah knew that the king's heart longed for Absalom.
 | [asv] | Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
 | [jnd] | And Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
 | [kjv] | Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
 | [nwb] | Now Joab the son of Zeruiah perceived that the king's heart towards Absalom.
 | [rsv] | Now Jo'ab the son of Zeru'iah perceived that the king's heart went out to Ab'salom.
 | [web] | . Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
 | [ylt] | And Joab son of Zeruial knoweth that the heart of the king on Absalom,
 | [bbe] | Now it was clear to Joab, the son of Zeruiah, that the king's heart was turning to Absalom.
14:2 | [cbgb] | 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说，请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人。 < | >
 | [niv] | So Joab sent someone to Tekoa and had a wise woman brought from there. He said to her, "Pretend you are in mourning. Dress in mourning clothes, and don't use any cosmetic lotions. Act like a woman who has spent many days grieving for the dead.
 | [asv] | And Joab sent to Tekoa, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on mourning apparel, I pray thee, and anoint not thyself with oil, but be as a woman that hath a long time mourned for the dead:
 | [jnd] | And Joab sent to Tekoah, and fetched thence a wise woman, and said to her, I pray thee, feign thyself to be a mourner, and put on mourning garments, I pray, and anoint not thyself with oil, but be as a woman that hath a long time mourned for the dead;
 | [kjv] | And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:
 | [nwb] | And Joab sent to Tekoah, and brought thence a wise woman, and said to her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:
 | [rsv] | And Jo'ab sent to Teko'a, and fetched from there a wise woman, and said to her, "Pretend to be a mourner, and put on mourning garments; do not anoint yourself with oil, but behave like a woman who has been mourning many days for the dead;
 | [web] | Joab sent to Tekoa, and fetched there a wise woman, and said to her, please act like a mourner, and put on mourning clothing, Please, and don't anoint yourself with oil, but be as a woman who has a long time mourned for the dead:
 | [ylt] | and Joab sendeth to Tekoah, and taketh thence a wise woman, and saith unto her, `Feign thyself a mourner, I pray thee, and put on, I pray thee, garments of mourning, and anoint not thyself with oil, and thou hast been as a woman these many days mourning for the dead,
 | [bbe] | And Joab sent to Tekoa and got from there a wise woman, and said to her, Now make yourself seem like one given up to grief, and put on the clothing of sorrow, not using any sweet oil for your body, but looking like one who for a long time has been weeping for the dead:
14:3 | [cbgb] | 进去见王，对王如此如此说。于是约押将当说的话教导了妇人。 < | >
 | [niv] | Then go to the king and speak these words to him." And Joab put the words in her mouth.
 | [asv] | and go in to the king, and speak on this manner unto him. So Joab put the words in her mouth.
 | [jnd] | and come to the king, and speak after this manner to him. And Joab put the words into her mouth.
 | [kjv] | And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.
 | [nwb] | And come to the king, and speak in this manner to him. So Joab put the words in her mouth.
 | [rsv] | and go to the king, and speak thus to him." So Jo'ab put the words in her mouth.
 | [web] | and go in to the king, and speak on this manner to him. So Joab put the words in her mouth.
 | [ylt] | and thou hast gone unto the king, and spoken unto him, according to this word;' and Joab putteth the words into her mouth.
 | [bbe] | And come to the king and say these words to him. So Joab gave her words to say.
14:4 | [cbgb] | 提哥亚妇人到王面前，伏地叩拜，说，王阿，求你拯救。 < | >
 | [niv] | When the woman from Tekoa went to the king, she fell with her face to the ground to pay him honor, and she said, "Help me, O king!"
 | [asv] | And when the woman of Tekoa spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
 | [jnd] | And the woman of Tekoah spoke to the king, and she fell on her face to the ground and did obeisance, and said, Save, O king!
 | [kjv] | And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
 | [nwb] | And when the woman of Tekoah spoke to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
 | [rsv] | When the woman of Teko'a came to the king, she fell on her face to the ground, and did obeisance, and said, "Help, O king."
 | [web] | When the woman of Tekoa spoke to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
 | [ylt] | And the woman of Tekoah speaketh unto the king, and falleth on her face to the earth, and doth obeisance, and saith, `Save, O king.'
 | [bbe] | And the woman of Tekoa came to the king, and falling on her face, gave him honour and said, Give me help, O king.
14:5 | [cbgb] | 王问她说，你有什么事呢？回答说，婢女实在是寡妇，我丈夫死了。 < | >
 | [niv] | The king asked her, "What is troubling you?" She said, "I am indeed a widow; my husband is dead.
 | [asv] | And the king said unto her, What aileth thee? And she answered, Of a truth I am a widow, and my husband is dead.
 | [jnd] | And the king said to her, What aileth thee? And she said, I am indeed a widow woman, and my husband is dead.
 | [kjv] | And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.
 | [nwb] | And the king said to her, What aileth thee? And she answered, I indeed a widow woman, and my husband is dead.
 | [rsv] | And the king said to her, "What is your trouble?" She answered, "Alas, I am a widow; my husband is dead.
 | [web] | The king said to her, What ails you? She answered, Of a truth I am a widow, and my husband is dead.
 | [ylt] | And the king saith to her, `What -- to thee?' and she saith, `Truly a widow woman I, and my husband dieth,
 | [bbe] | And the king said to her, What is your trouble? And her answer was, Truly I am a widow, and my husband is dead.
14:6 | [cbgb] | 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。 < | >
 | [niv] | I your servant had two sons. They got into a fight with each other in the field, and no one was there to separate them. One struck the other and killed him.
 | [asv] | And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and killed him.
 | [jnd] | And thy bondmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other and slew him.
 | [kjv] | And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.
 | [nwb] | And thy handmaid had two sons, and they two strove together in the field, and none to part them, but the one smote the other and slew him.
 | [rsv] | And your handmaid had two sons, and they quarreled with one another in the field; there was no one to part them, and one struck the other and killed him.
 | [web] | Your handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one struck the other, and killed him.
 | [ylt] | and thy maid-servant hath two sons; and they strive both of them in a field, and there is no deliverer between them, and the one smiteth the other, and putteth him to death;
 | [bbe] | And I had two sons, and the two of them had a fight in the field, and there was no one to come between them, and one with a blow put the other to death.
14:7 | [cbgb] | 现在全家的人都起来攻击婢女，说，你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。 < | >
 | [niv] | Now the whole clan has risen up against your servant; they say, `Hand over the one who struck his brother down, so that we may put him to death for the life of his brother whom he killed; then we will get rid of the heir as well.' They would put out the only burning coal I have left, leaving my husband neither name nor descendant on the face of the earth."
 | [asv] | And, behold, the whole family is risen against thy handmaid, and they say, Deliver him that smote his brother, that we may kill him for the life of his brother whom he slew, and so destroy the heir also. Thus will they quench my coal which is left, and will leave to my husband neither name nor remainder upon the face of the earth.
 | [jnd] | And behold, the whole family is risen against thy bondmaid, and they say, Deliver him that smote his brother, that we may put him to death, for the life of his brother whom he killed; and we will destroy the heir also: so they will quench my coal which is left, and will not leave to my husband a name or remnant on the earth.
 | [kjv] | And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.
 | [nwb] | And behold, the whole family hath risen against thy handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they will quench my coal which is left, and will not leave to my husband name nor remainder upon the earth.
 | [rsv] | And now the whole family has risen against your handmaid, and they say, 'Give up the man who struck his brother, that we may kill him for the life of his brother whom he slew'; and so they would destroy the heir also. Thus they would quench my coal which is left, and leave to my husband neither name nor remnant upon the face of the earth."
 | [web] | Behold, the whole family is risen against your handmaid, and they say, Deliver him who struck his brother, that we may kill him for the life of his brother whom he killed, and so destroy the heir also. Thus will they quench my coal which is left, and will leave to my husband neither name nor remainder on the surface of the earth.
 | [ylt] | and lo, the whole family hath risen against thy maid-servant, and say, Give up him who smiteth his brother, and we put him to death for the life of his brother whom he hath slain, and we destroy also the heir; and they have quenched my coal which is left -- so as not to set to my husband a name and remnant on the face of the ground.'
 | [bbe] | And now all the family is turned against me, your servant, saying, Give up him who was the cause of his brother's death, so that we may put him to death in payment for the life of his brother, whose life he took; and we will put an end to the one who will get the heritage: so they will put out my last burning coal, and my husband will have no name or offspring on the face of the earth.
14:8 | [cbgb] | 王对妇人说，你回家去吧。我必为你下令。 < | >
 | [niv] | The king said to the woman, "Go home, and I will issue an order in your behalf."
 | [asv] | And the king said unto the woman, Go to thy house, and I will give charge concerning thee.
 | [jnd] | And the king said to the woman, Go to thy house, and I will give charge concerning thee.
 | [kjv] | And the king said unto the woman, Go to thine house, and I will give charge concerning thee.
 | [nwb] | And the king said to the woman, Go to thy house, and I will give charge concerning thee.
 | [rsv] | Then the king said to the woman, "Go to your house, and I will give orders concerning you."
 | [web] | The king said to the woman, Go to your house, and I will give charge concerning you.
 | [ylt] | And the king saith unto the woman, `Go to thine house, and I give charge concerning thee.'
 | [bbe] | And the king said to the woman, Go to your house and I will give orders about this.
14:9 | [cbgb] | 提哥亚妇人又对王说，我主我王，愿这罪归我和我父家，与王和王的位无干。 < | >
 | [niv] | But the woman from Tekoa said to him, "My lord the king, let the blame rest on me and on my father's family, and let the king and his throne be without guilt."
 | [asv] | And the woman of Tekoa said unto the king, My lord, O king, the iniquity be on me, and on my father's house; and the king and his throne be guiltless.
 | [jnd] | And the woman of Tekoah said to the king, Upon me, my lord, O king, be the iniquity, and upon my father's house; and the king and his throne be guiltless.
 | [kjv] | And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.
 | [nwb] | And the woman of Tekoah said to the king, My lord, O king, the iniquity on me, and on my father's house: and the king and his throne guiltless.
 | [rsv] | And the woman of Teko'a said to the king, "On me be the guilt, my lord the king, and on my father's house; let the king and his throne be guiltless."
 | [web] | The woman of Tekoa said to the king, My lord, O king, the iniquity be on me, and on my father's house; and the king and his throne be guiltless.
 | [ylt] | And the woman of Tekoah saith unto the king, `On me, my lord, O king, the iniquity, and on the house of my father; and the king and his throne innocent.'
 | [bbe] | And the woman of Tekoa said to the king, My lord, O king, may the sin be on me and on my family, and may the king and the seat of his kingdom be clear of sin!
14:10 | [cbgb] | 王说，凡难为你的，你就带他到我这里来，他必不再搅扰你。 < | >
 | [niv] | The king replied, "If anyone says anything to you, bring him to me, and he will not bother you again."
 | [asv] | And the king said, Whosoever saith aught unto thee, bring him to me, and he shall not touch thee any more.
 | [jnd] | And the king said, Whoever speaks to thee, bring him to me, and he shall not touch thee any more.
 | [kjv] | And the king said, Whoever saith ought unto thee, bring him to me, and he shall not touch thee any more.
 | [nwb] | And the king said, Whoever saith to thee, bring him to me, and he shall not touch thee any more.
 | [rsv] | The king said, "If any one says anything to you, bring him to me, and he shall never touch you again."
 | [web] | The king said, Whoever says anything to you, bring him to me, and he shall not touch you any more.
 | [ylt] | And the king saith, `He who speaketh unto thee, and thou hast brought him unto me, then he doth not add any more to come against thee.'
 | [bbe] | And the king said, If anyone says anything to you, make him come to me, and he will do you no more damage.
14:11 | [cbgb] | 妇人说，愿王记念耶和华你的 神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。王说，我指着永生的耶和华起誓，你的儿子连一根头发也不致落在地上。 < | >
 | [niv] | She said, "Then let the king invoke the LORD his God to prevent the avenger of blood from adding to the destruction, so that my son will not be destroyed." "As surely as the LORD lives," he said, "not one hair of your son's head will fall to the ground."
 | [asv] | Then said she, I pray thee, let the king remember Jehovah thy God, that the avenger of blood destroy not any more, lest they destroy my son. And he said, As Jehovah liveth, there shall not one hair of thy son fall to the earth.
 | [jnd] | Then she said, I pray thee, let the king remember Jehovah thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they cut off my son. And he said, Jehovah liveth, there shall not one hair of thy son fall to the earth.
 | [kjv] | Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.
 | [nwb] | Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, the LORD liveth, there shall not one hair of thy son fall to the earth.
 | [rsv] | Then she said, "Pray let the king invoke the LORD your God, that the avenger of blood slay no more, and my son be not destroyed." He said, "As the LORD lives, not one hair of your son shall fall to the ground."
 | [web] | Then said she, Please let the king remember Yahweh your God, that the avenger of blood destroy not any more, lest they destroy my son. He said, As Yahweh lives, there shall not one hair of your son fall to the earth.
 | [ylt] | And she saith, `Let, I pray thee, the king remember by Jehovah thy God, that the redeemer of blood add not to destroy, and they destroy not my son;' and he saith, `Jehovah liveth; if there doth fall of the hair of thy son to the earth.'
 | [bbe] | Then she said, Let the king keep in mind the Lord your God, so that he who gives punishment for blood may be kept back from further destruction and that no one may send death on my son. And he said, By the living Lord, not a hair of your son's head will come to the earth.
14:12 | [cbgb] | 妇人说，求我主我王容婢女再说一句话。王说，你说吧。 < | >
 | [niv] | Then the woman said, "Let your servant speak a word to my lord the king." "Speak," he replied.
 | [asv] | Then the woman said, Let thy handmaid, I pray thee, speak a word unto my lord the king. And he said, Say on.
 | [jnd] | And the woman said, Let thy bondmaid, I pray thee, speak a word to my lord the king. And he said, Speak.
 | [kjv] | Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.
 | [nwb] | Then the woman said, Let thy handmaid, I pray thee, speak word to my lord the king. And he said, Say on.
 | [rsv] | Then the woman said, "Pray let your handmaid speak a word to my lord the king." He said, "Speak."
 | [web] | Then the woman said, Please let your handmaid speak a word to my lord the king. He said, Say on.
 | [ylt] | And the woman saith, `Let, I pray thee, thy maid-servant speak unto my lord the king a word;' and he saith, `Speak.'
 | [bbe] | Then the woman said, Will the king let his servant say one word more? And he said, Say on.
14:13 | [cbgb] | 妇人说，王为何也起意要害 神的民呢？王不使那逃亡的人回来，王的这话就是自证己错了。 < | >
 | [niv] | The woman said, "Why then have you devised a thing like this against the people of God? When the king says this, does he not convict himself, for the king has not brought back his banished son?
 | [asv] | And the woman said, Wherefore then hast thou devised such a thing against the people of God? for in speaking this word the king is as one that is guilty, in that the king doth not fetch home again his banished one.
 | [jnd] | And the woman said, Why then hast thou thought such a thing against God's people? and the king in saying this thing, is as one guilty, in that the king does not bring back his banished one.
 | [kjv] | And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.
 | [nwb] | And the woman said, Why then hast thou thought such a thing against the people of God? for the king doth speak this thing as one who is faulty, in that the king doth not bring home again his banished.
 | [rsv] | And the woman said, "Why then have you planned such a thing against the people of God? For in giving this decision the king convicts himself, inasmuch as the king does not bring his banished one home again.
 | [web] | The woman said, Why then have you devised such a thing against the people of God? for in speaking this word the king is as one who is guilty, in that the king does not bring home again his banished one.
 | [ylt] | And the woman saith, `And why hast thou thought thus concerning the people of God? yea, the king is speaking this thing as a guilty one, in that the king hath not brought back his outcast;
 | [bbe] | And the woman said, Why have you had such a thought about the people of God? (for in saying these very words the king has put himself in the wrong because he has not taken back the one whom he sent far away.)
14:14 | [cbgb] | 我们都是必死的，如同水泼在地上，不能收回。 神并不夺取人的性命，乃设法使逃亡的人不致成为赶出，回不来的。 < | >
 | [niv] | Like water spilled on the ground, which cannot be recovered, so we must die. But God does not take away life; instead, he devises ways so that a banished person may not remain estranged from him.
 | [asv] | For we must needs die, and are as water split on the ground, which cannot be gathered up again; neither doth God take away life, but deviseth means, that he that is banished be not an outcast from him.
 | [jnd] | For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; and God has not taken away his life, but devises means that the banished one be not expelled from him.
 | [kjv] | For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.
 | [nwb] | For we must needs die, and as water spilt on the ground, which cannot be gathered up again; neither doth God respect person: yet doth he devise means, that his banished be not expelled from him.
 | [rsv] | We must all die, we are like water spilt on the ground, which cannot be gathered up again; but God will not take away the life of him who devises means not to keep his banished one an outcast.
 | [web] | For we must needs die, and are as water split on the ground, which can't be gathered up again; neither does God take away life, but devises means, that he who is banished not be an outcast from him.
 | [ylt] | for we do surely die, and as water which is running down to the earth, which is not gathered, and God doth not accept a person, and hath devised devices in that the outcast is not outcast by Him.
 | [bbe] | For death comes to us all, and we are like water drained out on the earth, which it is not possible to take up again; and God will not take away the life of the man whose purpose is that he who has been sent away may not be completely cut off from him.
14:15 | [cbgb] | 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。 < | >
 | [niv] | "And now I have come to say this to my lord the king because the people have made me afraid. Your servant thought, `I will speak to the king; perhaps he will do what his servant asks.
 | [asv] | Now therefore seeing that I am come to speak this word unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his servant.
 | [jnd] | And now that I am come to speak of this thing to my lord the king, it is because the people have made me afraid; and thy bondmaid said, I will now speak to the king; perhaps the king will perform the request of his handmaid.
 | [kjv] | Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.
 | [nwb] | Now therefore that I have come to speak of this thing to my lord the king, because the people have made me afraid: and thy handmaid said, I will now speak to the king; it may be that the king will perform the request of his handmaid.
 | [rsv] | Now I have come to say this to my lord the king because the people have made me afraid; and your handmaid thought, 'I will speak to the king; it may be that the king will perform the request of his servant.
 | [web] | Now therefore seeing that I have come to speak this word to my lord the king, it is because the people have made me afraid: and your handmaid said, I will now speak to the king; it may be that the king will perform the request of his servant.
 | [ylt] | `And now that I have come to speak unto the king my lord this word, because the people made me afraid, and thy maid-servant saith, Let me speak, I pray thee, unto the king; it may be the king doth do the word of his handmaid,
 | [bbe] | And now it is my fear of the people which has made me come to say these words to my lord the king: and your servant said, I will put my cause before the king, and it may be that he will give effect to my request.
14:16 | [cbgb] | 人要将我和我儿子从 神的地业上一同除灭，王必应允救我脱离他的手。 < | >
 | [niv] | Perhaps the king will agree to deliver his servant from the hand of the man who is trying to cut off both me and my son from the inheritance God gave us.'
 | [asv] | For the king will hear, to deliver his servant out of the hand of the man that would destroy me and my son together out of the inheritance of God.
 | [jnd] | For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.
 | [kjv] | For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.
 | [nwb] | For the king will hear, to deliver his handmaid from the hand of the man destroy me and my son together out of the inheritance of God.
 | [rsv] | For the king will hear, and deliver his servant from the hand of the man who would destroy me and my son together from the heritage of God.'
 | [web] | For the king will hear, to deliver his servant out of the hand of the man who would destroy me and my son together out of the inheritance of God.
 | [ylt] | for the king doth hearken to deliver his handmaid out of the paw of the man to destroy me and my son together out of the inheritance of God,
 | [bbe] | For the king will give ear, and take his servant out of the power of the man whose purpose is the destruction of me and my son together from the heritage of God.
14:17 | [cbgb] | 婢女又想，我主我王的话必安慰我。因为我主我王能辨别是非，如同 神的使者一样。惟愿耶和华你的 神与你同在。 < | >
 | [niv] | "And now your servant says, `May the word of my lord the king bring me rest, for my lord the king is like an angel of God in discerning good and evil. May the LORD your God be with you.'"
 | [asv] | Then thy handmaid said, Let, I pray thee, the word of my lord the king be comfortable; for as an angel of God, so is my lord the king to discern good and bad: and Jehovah thy God be with thee.
 | [jnd] | And thy bondmaid said, Let the word of my lord the king now be comfortable; for as an angel of God, so is my lord the king to discern good and bad; and Jehovah thy God will be with thee.
 | [kjv] | Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.
 | [nwb] | Then thy handmaid said, The word of my lord the king, will now be comfortable: for as an angel of God, so my lord the king to discern good and bad: therefore the LORD thy God will be with thee.
 | [rsv] | And your handmaid thought, 'The word of my lord the king will set me at rest'; for my lord the king is like the angel of God to discern good and evil. The LORD your God be with you!"
 | [web] | Then your handmaid said, Please let the word of my lord the king be comfortable; for as an angel of God, so is my lord the king to discern good and bad: and Yahweh your God be with you.
 | [ylt] | and thy maid-servant saith, Let, I pray thee, the word of my lord the king be for ease; for as a messenger of God so my lord the king, to understand the good and the evil; and Jehovah thy God is with thee.'
 | [bbe] | Then your servant said, May the word of my lord the king give me peace! for my lord the king is as the angel of God in his hearing of good and bad: and may the Lord your God be with you!
14:18 | [cbgb] | 王对妇人说，我要问你一句话，你一点不要瞒我。妇人说，愿我主我王说。 < | >
 | [niv] | Then the king said to the woman, "Do not keep from me the answer to what I am going to ask you." "Let my lord the king speak," the woman said.
 | [asv] | Then the king answered and said unto the woman, Hide not from me, I pray thee, aught that I shall ask thee. And the woman said, Let my lord the king now speak.
 | [jnd] | And the king answered and said to the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
 | [kjv] | Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
 | [nwb] | Then the king answered and said to the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
 | [rsv] | Then the king answered the woman, "Do not hide from me anything I ask you." And the woman said, "Let my lord the king speak."
 | [web] | Then the king answered the woman, Please don't hide anything from me that I shall ask you. The woman said, Let my lord the king now speak.
 | [ylt] | And the king answereth and saith unto the woman, `Do not, I pray thee, hide from me the thing that I am asking thee;' and the woman saith, `Let, I pray thee, my lord the king speak.'
 | [bbe] | Then the king said to the woman, Now give me an answer to the question I am going to put to you; keep nothing back. And the woman said, Let my lord the king say on.
14:19 | [cbgb] | 王说，你这些话莫非是约押的主意麽？妇人说，我敢在我主我王面前起誓，王的话升对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。 < | >
 | [niv] | The king asked, "Isn't the hand of Joab with you in all this?" The woman answered, "As surely as you live, my lord the king, no one can turn to the right or to the left from anything my lord the king says. Yes, it was your servant Joab who instructed me to do this and who put all these words into the mouth of your servant.
 | [asv] | And the king said, Is the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from aught that my lord the king hath spoken; for thy servant Joab, he bade me, and he put all these words in the mouth of thy handmaid;
 | [jnd] | And the king said, Is the hand of Joab with thee in all this? And the woman answered and said, thy soul liveth, my lord, O king, there is no turning to the right hand or to the left from aught that my lord the king has spoken; for thy servant Joab, he bade me, and he put all these words into the mouth of thy bondmaid:
 | [kjv] | And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:
 | [nwb] | And the king said, the hand of Joab with thee in all this? And the woman answered and said, thy soul liveth, my lord the king, none can turn to the right hand or to the left from aught that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thy handmaid:
 | [rsv] | The king said, "Is the hand of Jo'ab with you in all this?" The woman answered and said, "As surely as you live, my lord the king, one cannot turn to the right hand or to the left from anything that my lord the king has said. It was your servant Jo'ab who bade me; it was he who put all these words in the mouth of your handmaid.
 | [web] | The king said, Is the hand of Joab with you in all this? The woman answered, As your soul lives, my lord the king, none can turn to the right hand or to the left from anything that my lord the king has spoken; for your servant Joab, he bade me, and he put all these words in the mouth of your handmaid;
 | [ylt] | And the king saith, `Is the hand of Joab with thee in all this?' And the woman answereth and saith, `Thy soul liveth, my lord, O king, none to the right or to the left from all that my lord the king hath spoken; for thy servant Joab he commanded me, and he put in the mouth of thy maid-servant all these words;
 | [bbe] | And the king said, Is not the hand of Joab with you in all this? And the woman in answer said, By the life of your soul, my lord the king, it is not possible for anyone to go to the right hand or to the left from anything said by the king: your servant Joab gave me orders, and put all these words in my mouth:
14:20 | [cbgb] | 王的仆人约押如此行，为要挽回这事。我主的智慧却如 神使者的智慧，能知世上一切事。 < | >
 | [niv] | Your servant Joab did this to change the present situation. My lord has wisdom like that of an angel of God--he knows everything that happens in the land."
 | [asv] | to change the face of the matter hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
 | [jnd] | in order to turn the appearance of the thing has thy servant Joab done this thing; but my lord is wise, according to the wisdom of an angel of God, to know all that is in the earth.
 | [kjv] | To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
 | [nwb] | To bring about this form of speech hath thy servant Joab done this thing: and my lord wise, according to the wisdom of an angel of God, to know all that on the earth.
 | [rsv] | In order to change the course of affairs your servant Jo'ab did this. But my lord has wisdom like the wisdom of the angel of God to know all things that are on the earth."
 | [web] | to change the face of the matter has your servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
 | [ylt] | in order to bring round the appearance of the thing hath thy servant Joab done this thing, and my lord wise, according to the wisdom of a messenger of God, to know all that in the land.'
 | [bbe] | This he did, hoping that the face of this business might be changed: and my lord is wise, with the wisdom of the angel of God, having knowledge of everything on earth.
14:21 | [cbgb] | 王对约押说，我应允你这事。你可以去，把那少年人押沙龙带回来。 < | >
 | [niv] | The king said to Joab, "Very well, I will do it. Go, bring back the young man Absalom."
 | [asv] | And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom back.
 | [jnd] | And the king said to Joab, Behold now, I have done this thing: so go, bring back the young man Absalom.
 | [kjv] | And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.
 | [nwb] | And the king said to Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.
 | [rsv] | Then the king said to Jo'ab, "Behold now, I grant this; go, bring back the young man Ab'salom."
 | [web] | The king said to Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom back.
 | [ylt] | And the king saith unto Joab, `Lo, I pray thee, thou hast done this thing; and go, bring back the young man Absalom.'
 | [bbe] | And the king said to Joab, See now, I will do this thing: go then and Come back with the young man Absalom.
14:22 | [cbgb] | 约押就面伏于地叩拜，祝谢于王，又说，王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。 < | >
 | [niv] | Joab fell with his face to the ground to pay him honor, and he blessed the king. Joab said, "Today your servant knows that he has found favor in your eyes, my lord the king, because the king has granted his servant's request."
 | [asv] | And Joab fell to the ground on his face, and did obeisance, and blessed the king: and Joab said, To-day thy servant knoweth that I have found favor in thy sight, my lord, O king, in that the king hath performed the request of his servant.
 | [jnd] | And Joab fell to the ground on his face and bowed himself, and blessed the king; and Joab said, To-day thy servant knows that I have found favour in thy sight, my lord, O king, in that the king has fulfilled the request of his servant.
 | [kjv] | And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.
 | [nwb] | And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To-day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.
 | [rsv] | And Jo'ab fell on his face to the ground, and did obeisance, and blessed the king; and Jo'ab said, "Today your servant knows that I have found favor in your sight, my lord the king, in that the king has granted the request of his servant."
 | [web] | Joab fell to the ground on his face, and did obeisance, and blessed the king: and Joab said, Today your servant knows that I have found favor in your sight, my lord, king, in that the king has performed the request of his servant.
 | [ylt] | And Joab falleth on his face to the earth, and doth obeisance, and blesseth the king, and Joab saith, `To-day hath thy servant known that I have found grace in thine eyes, my lord, O king, in that the king hath done the word of his servant.'
 | [bbe] | Then Joab, falling down on his face on the earth, gave the king honour and blessing; and Joab said, Today it is clear to your servant that I have grace in your eyes, my lord king, because the king has given effect to the request of his servant.
14:23 | [cbgb] | 于是约押起身往基述去，将押沙龙带回耶路撒冷。 < | >
 | [niv] | Then Joab went to Geshur and brought Absalom back to Jerusalem.
 | [asv] | So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [jnd] | And Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [kjv] | So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [nwb] | So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [rsv] | So Jo'ab arose and went to Geshur, and brought Ab'salom to Jerusalem.
 | [web] | So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [ylt] | And Joab riseth and goeth to Geshur, and bringeth in Absalom to Jerusalem,
 | [bbe] | So Joab got up and went to Geshur and came back again to Jerusalem with Absalom.
14:24 | [cbgb] | 王说，使他回自己家里去，不要见我的面。押沙龙就回自己家里去，没有见王的面。 < | >
 | [niv] | But the king said, "He must go to his own house; he must not see my face." So Absalom went to his own house and did not see the face of the king.
 | [asv] | And the king said, Let him turn to his own house, but let him not see my face. So Absalom turned to his own house, and saw not the king's face.
 | [jnd] | And the king said, Let him turn to his own house, and let him not see my face. And Absalom withdrew to his own house, and saw not the king's face.
 | [kjv] | And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
 | [nwb] | And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
 | [rsv] | And the king said, "Let him dwell apart in his own house; he is not to come into my presence." So Ab'salom dwelt apart in his own house, and did not come into the king's presence.
 | [web] | The king said, Let him turn to his own house, but let him not see my face. So Absalom turned to his own house, and didn't see the king's face.
 | [ylt] | and the king saith, `Let him turn round unto his house, and my face he doth not see.' And Absalom turneth round unto his house, and the face of the king he hath not seen.
 | [bbe] | And the king said, Let him go to his house, but let him not see my face. So Absalom went back to his house and did not see the face of the king.
14:25 | [cbgb] | 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。 < | >
 | [niv] | In all Israel there was not a man so highly praised for his handsome appearance as Absalom. From the top of his head to the sole of his foot there was no blemish in him.
 | [asv] | Now in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [jnd] | But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [kjv] | But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [nwb] | But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [rsv] | Now in all Israel there was no one so much to be praised for his beauty as Ab'salom; from the sole of his foot to the crown of his head there was no blemish in him.
 | [web] | Now in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [ylt] | And like Absalom there was no man fair in all Israel, to praise greatly; from the sole of his foot even unto his crown there was no blemish in him;
 | [bbe] | Now in all Israel there was no one so greatly to be praised for his beautiful form as Absalom: from his feet to the crown of his head he was completely beautiful.
14:26 | [cbgb] | 他的头发甚重，每到年底剪发一次。所剪下来的，按王的平称一称，重二百舍客勒。 < | >
 | [niv] | Whenever he cut the hair of his head--he used to cut his hair from time to time when it became too heavy for him--he would weigh it, and its weight was two hundred shekels by the royal standard.
 | [asv] | And when he cut the hair of his head (now it was at every year's end that he cut it; because it was heavy on him, therefore he cut it); he weighed the hair of his head at two hundred shekels, after the king's weight.
 | [jnd] | And when he shaved his head (for it was at every year's end that he shaved it, because it was heavy on him, therefore he shaved it), he weighed the hair of his head at two hundred shekels after the king's weight.
 | [kjv] | And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.
 | [nwb] | And when he polled his head, (for it was at every year's end that he polled because was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.
 | [rsv] | And when he cut the hair of his head (for at the end of every year he used to cut it; when it was heavy on him, he cut it), he weighed the hair of his head, two hundred shekels by the king's weight.
 | [web] | When he cut the hair of his head (now it was at every year's end that he cut it; because it was heavy on him, therefore he cut it); he weighed the hair of his head at two hundred shekels, after the king's weight.
 | [ylt] | and in his polling his head -- and it hath been at the end of year by year that he polleth , for it heavy on him, and he hath polled it -- he hath even weighed out the hair of his head -- two hundred shekels by the king's weight.
 | [bbe] | And when he had his hair cut, (which he did at the end of every year, because of the weight of his hair;) the weight of the hair was two hundred shekels by the king's weight.
14:27 | [cbgb] | 押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌俊美的女子。 < | >
 | [niv] | Three sons and a daughter were born to Absalom. The daughter's name was Tamar, and she became a beautiful woman.
 | [asv] | And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
 | [jnd] | And to Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a beautiful countenance.
 | [kjv] | And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
 | [nwb] | And to Absalom there were born three sons, and one daughter, whose name Tamar: she was a woman of a fair countenance.
 | [rsv] | There were born to Ab'salom three sons, and one daughter whose name was Tamar; she was a beautiful woman.
 | [web] | To Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a beautiful face.
 | [ylt] | And there are born to Absalom three sons, and one daughter, and her name Tamar; she was a woman of a fair appearance.
 | [bbe] | And Absalom was the father of three sons and of one daughter named Tamar, who was very beautiful.
14:28 | [cbgb] | 押沙龙住在耶路撒冷足有二年，没有见王的面。 < | >
 | [niv] | Absalom lived two years in Jerusalem without seeing the king's face.
 | [asv] | And Absalom dwelt two full years in Jerusalem; and he saw not the king's face.
 | [jnd] | So Absalom dwelt two full years in Jerusalem, and did not see the king's face.
 | [kjv] | So Absalom dwelt two full years in Jerusalem, and saw not the king's face.
 | [nwb] | So Absalom dwelt two full years in Jerusalem, and saw not the king's face.
 | [rsv] | So Ab'salom dwelt two full years in Jerusalem, without coming into the king's presence.
 | [web] | Absalom lived two full years in Jerusalem; and he didn't see the king's face.
 | [ylt] | And Absalom dwelleth in Jerusalem two years of days, and the face of the king he hath not seen;
 | [bbe] | For two full years Absalom was living in Jerusalem without ever seeing the face of the king.
14:29 | [cbgb] | 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。 < | >
 | [niv] | Then Absalom sent for Joab in order to send him to the king, but Joab refused to come to him. So he sent a second time, but he refused to come.
 | [asv] | Then Absalom sent for Joab, to send him to the king; but he would not come to him: and he sent again a second time, but he would not come.
 | [jnd] | Then Absalom sent for Joab, to send him to the king; but he would not come to him; and he sent again the second time, but he would not come.
 | [kjv] | Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.
 | [nwb] | Therefore Absalom sent for Joab, that he might send him to the king; but he would not come to him: and when he sent again the second time, he would not come.
 | [rsv] | Then Ab'salom sent for Jo'ab, to send him to the king; but Jo'ab would not come to him. And he sent a second time, but Jo'ab would not come.
 | [web] | Then Absalom sent for Joab, to send him to the king; but he would not come to him: and he sent again a second time, but he would not come.
 | [ylt] | and Absalom sendeth unto Joab, to send him unto the king, and he hath not been willing to come unto him; and he sendeth again a second time, and he hath not been willing to come.
 | [bbe] | Then Absalom sent for Joab to send him to the king, but he would not come to him: and he sent again a second time, but he would not come.
14:30 | [cbgb] | 所以押沙龙对仆人说，你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。押沙龙的仆人就去放火烧了那田。 < | >
 | [niv] | Then he said to his servants, "Look, Joab's field is next to mine, and he has barley there. Go and set it on fire." So Absalom's servants set the field on fire.
 | [asv] | Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
 | [jnd] | Then he said to his servants, See, Joab's allotment is near mine and he has barley there: go and set it on fire. And Absalom's servants set the allotment on fire.
 | [kjv] | Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
 | [nwb] | Therefore he said to his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
 | [rsv] | Then he said to his servants, "See, Jo'ab's field is next to mine, and he has barley there; go and set it on fire." So Ab'salom's servants set the field on fire.
 | [web] | Therefore he said to his servants, Behold, Joab's field is near mine, and he has barley there; go and set it on fire. Absalom's servants set the field on fire.
 | [ylt] | And he saith unto his servants, `See, the portion of Joab by the side of mine, and he hath barley there; go, and burn it with fire;' and the servants of Absalom burn the portion with fire.
 | [bbe] | So he said to his servants, See, Joab's field is near mine, and he has barley in it; go and put it on fire. And Absalom's servants put the field on fire.
14:31 | [cbgb] | 于是约押起来，到了押沙龙家里，问他说，你的仆人为何放火烧了我的田呢？ < | >
 | [niv] | Then Joab did go to Absalom's house and he said to him, "Why have your servants set my field on fire?"
 | [asv] | Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
 | [jnd] | Then Joab arose, and came to Absalom to house, and said to him, Why have thy servants set my allotment on fire?
 | [kjv] | Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
 | [nwb] | Then Joab arose, and came to Absalom, to house, and said to him, Why have thy servants set my field on fire?
 | [rsv] | Then Jo'ab arose and went to Ab'salom at his house, and said to him, "Why have your servants set my field on fire?"
 | [web] | Then Joab arose, and came to Absalom to his house, and said to him, Why have your servants set my field on fire?
 | [ylt] | And Joab riseth and cometh unto Absalom in the house, and saith unto him, `Why have thy servants burned the portion that I have with fire?'
 | [bbe] | Then Joab came to Absalom in his house and said to him, Why have your servants put my field on fire?
14:32 | [cbgb] | 押沙龙回答约押说，我打发人去请你来，好托你去见王，替我说，我为何从基述回来呢？不如仍在那里。现在要许我见王的面。我若有罪，任凭王杀我就是了。 < | >
 | [niv] | Absalom said to Joab, "Look, I sent word to you and said, `Come here so I can send you to the king to ask, "Why have I come from Geshur? It would be better for me if I were still there!"' Now then, I want to see the king's face, and if I am guilty of anything, let him put me to death."
 | [asv] | And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it were better for me to be there still. Now therefore let me see the king's face; and if there be iniquity in me, let him kill me.
 | [jnd] | And Absalom said to Joab, Behold, I sent to thee, saying, Come hither, that I may send thee to the king, to say, Why am I come from Geshur? it would have been better for me to be there still. And now let me see the king's face; and if there be iniquity in me, let him slay me.
 | [kjv] | And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.
 | [nwb] | And Absalom answered Joab, Behold, I sent to thee, saying, Come hither, that I may send thee to the king, to say, Why am I come from Geshur? it good for me there still: now therefore let me see the king's face; and if there is iniquity in me, let him kill me.
 | [rsv] | Ab'salom answered Jo'ab, "Behold, I sent word to you, 'Come here, that I may send you to the king, to ask, "Why have I come from Geshur? It would be better for me to be there still." Now therefore let me go into the presence of the king; and if there is guilt in me, let him kill me.'"
 | [web] | Absalom answered Joab, Behold, I sent to you, saying, Come here, that I may send you to the king, to say, Why am I come from Geshur? it were better for me to be there still. Now therefore let me see the king's face; and if there be iniquity in me, let him kill me.
 | [ylt] | And Absalom saith unto Joab, `Lo, I sent unto thee, saying, Come hither, and I send thee unto the king to say, Why have I come in from Geshur? -- good for me while I there -- and now, let me see the king's face, and if there is in me iniquity then thou hast put me to death.'
 | [bbe] | And Absalom's answer was, See, I sent to you saying, Come here, so that I may send you to the king to say, Why have I come back from Geshur? it would be better for me to be there still: let me now see the king's face, and if there is any sin in me, let him put me to death.
14:33 | [cbgb] | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。 <
 | [niv] | So Joab went to the king and told him this. Then the king summoned Absalom, and he came in and bowed down with his face to the ground before the king. And the king kissed Absalom.
 | [asv] | So Joab came to the king, and told him; and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
 | [jnd] | And Joab came to the king, and told him. And he called Absalom, and he came to the king, and bowed himself on his face to the ground before the king; and the king kissed Absalom.
 | [kjv] | So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
 | [nwb] | So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
 | [rsv] | Then Jo'ab went to the king, and told him; and he summoned Ab'salom. So he came to the king, and bowed himself on his face to the ground before the king; and the king kissed Ab'salom.
 | [web] | So Joab came to the king, and told him; and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
 | [ylt] | And Joab cometh unto the king, and declareth to him, and he calleth unto Absalom, and he cometh unto the king, and boweth himself to him, on his face, to the earth, before the king, and the king giveth a kiss to Absalom.
 | [bbe] | So Joab went to the king and said these words to him: and when the king had sent for him, Absalom came, and went down on his face on the earth before the king: and the king gave him a kiss.


Interlinear Bible:2 Samuel 15

 撒母耳记下 2 Samuel 15 << || >>
15:1 | [cbgb] | 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。 >
 | [niv] | In the course of time, Absalom provided himself with a chariot and horses and with fifty men to run ahead of him.
 | [asv] | And it came to pass after this, that Absalom prepared him a chariot and horses, and fifty men to run before him.
 | [jnd] | And it came to pass after this, that Absalom prepared for himself chariots and horses, and fifty men to run before him.
 | [kjv] | And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.
 | [nwb] | And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.
 | [rsv] | After this Ab'salom got himself a chariot and horses, and fifty men to run before him.
 | [web] | . It happened after this, that Absalom prepared him a chariot and horses, and fifty men to run before him.
 | [ylt] | And it cometh to pass afterwards, that Absalom prepareth for himself a chariot, and horses, and fifty men are running before him;
 | [bbe] | Now after this, Absalom got for himself a carriage and horses, and fifty runners to go before him.
15:2 | [cbgb] | 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说，你是哪一城的人。回答说，仆人是以色列某支派的人。 < | >
 | [niv] | He would get up early and stand by the side of the road leading to the city gate. Whenever anyone came with a complaint to be placed before the king for a decision, Absalom would call out to him, "What town are you from?" He would answer, "Your servant is from one of the tribes of Israel."
 | [asv] | And Absalom rose up early, and stood beside the way of the gate: and it was so, that, when any man had a suit which should come to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
 | [jnd] | And Absalom rose early, and stood beside the way of the gate; and it was so, that when any man who had a controversy had to come to the king for judgment, then Absalom called him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
 | [kjv] | And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
 | [nwb] | And Absalom rose early, and stood beside the way of the gate: and it was , that when any man that had a controversy came to the king for judgment, then Absalom called to him, and said, Of what city thou? And he said, Thy servant one of the tribes of Israel.
 | [rsv] | And Ab'salom used to rise early and stand beside the way of the gate; and when any man had a suit to come before the king for judgment, Ab'salom would call to him, and say, "From what city are you?" And when he said, "Your servant is of such and such a tribe in Israel,"
 | [web] | Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man had a suit which should come to the king for judgment, then Absalom called to him, and said, Of what city are you? He said, Your servant is of one of the tribes of Israel.
 | [ylt] | and Absalom hath risen early, and stood by the side of the way of the gate, and it cometh to pass, every man who hath a pleading to come unto the king for judgment, that Absalom calleth unto him, and saith, `Of what city thou?' and he saith, `Of one of the tribes of Israel thy servant.'
 | [bbe] | And Absalom got up early, morning after morning, and took his place at the side of the public meeting-place: and when any man had a cause which had to come to the king to be judged, then Absalom, crying out to him, said, What is your town? and he would say, Your servant is of one of the tribes of Israel.
15:3 | [cbgb] | 押沙龙对他说，你的事有情有理，无奈王没有委人听你伸诉。 < | >
 | [niv] | Then Absalom would say to him, "Look, your claims are valid and proper, but there is no representative of the king to hear you."
 | [asv] | And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
 | [jnd] | And Absalom said to him, See, thy matters are good and right; but there is no man to hear thee by the king.
 | [kjv] | And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
 | [nwb] | And Absalom said to him, See, thy matters good and right; but no man by the king to hear thee.
 | [rsv] | Ab'salom would say to him, "See, your claims are good and right; but there is no man deputed by the king to hear you."
 | [web] | Absalom said to him, Behold, your matters are good and right; but there is no man deputized of the king to hear you.
 | [ylt] | And Absalom saith unto him, `See, thy matters good and straightforward -- and there is none hearkening to thee from the king.'
 | [bbe] | And Absalom would say to him, See, your cause is true and right; but no man has been named by the king to give you a hearing.
15:4 | [cbgb] | 押沙龙又说，恨不得我作国中的士师。凡有争讼求审判的到我这里来，我必秉公判断。 < | >
 | [niv] | And Absalom would add, "If only I were appointed judge in the land! Then everyone who has a complaint or case could come to me and I would see that he gets justice."
 | [asv] | Absalom said moreover, Oh that I were made judge in the land, that every man who hath any suit or cause might come unto me, and I would do him justice!
 | [jnd] | And Absalom said, Oh that I were made judge in the land, that every man who has any controversy and cause might come to me, and I would do him justice!
 | [kjv] | Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!
 | [nwb] | Absalom said moreover, Oh that I were made judge in the land, that every man who hath any suit or cause might come to me, and I would do him justice!
 | [rsv] | Ab'salom said moreover, "Oh that I were judge in the land! Then every man with a suit or cause might come to me, and I would give him justice."
 | [web] | Absalom said moreover, Oh that I were made judge in the land, that every man who has any suit or cause might come to me, and I would do him justice!
 | [ylt] | And Absalom saith, `Who doth make me a judge in the land, that unto me doth come every man who hath a plea and judgment? -- then I have declared him righteous.'
 | [bbe] | And more than this, Absalom said, If only I was made judge in the land, so that every man who has any cause or question might come to me, and I would give a right decision for him!
15:5 | [cbgb] | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。 < | >
 | [niv] | Also, whenever anyone approached him to bow down before him, Absalom would reach out his hand, take hold of him and kiss him.
 | [asv] | And it was so, that, when any man came nigh to do him obeisance, he put forth his hand, and took hold of him, and kissed him.
 | [jnd] | And it was so, that when any man came near to do him obeisance, he put forth his hand, and took him, and kissed him.
 | [kjv] | And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.
 | [nwb] | And it was , that when any man came nigh to do him obeisance, he put forth his hand, and took him, and kissed him.
 | [rsv] | And whenever a man came near to do obeisance to him, he would put out his hand, and take hold of him, and kiss him.
 | [web] | It was so, that when any man came near to do him obeisance, he put forth his hand, and took hold of him, and kissed him.
 | [ylt] | And it hath come to pass, in the drawing nearing of any one to bow himself to him, that he hath put forth his hand, and laid hold on him, and given a kiss to him;
 | [bbe] | And if any man came near to give him honour, he took him by the hand and gave him a kiss.
15:6 | [cbgb] | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。 < | >
 | [niv] | Absalom behaved in this way toward all the Israelites who came to the king asking for justice, and so he stole the hearts of the men of Israel.
 | [asv] | And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
 | [jnd] | And in this manner did Absalom to all Israel that came to the king for judgment; and Absalom stole the hearts of the men of Israel.
 | [kjv] | And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
 | [nwb] | And in this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
 | [rsv] | Thus Ab'salom did to all of Israel who came to the king for judgment; so Ab'salom stole the hearts of the men of Israel.
 | [web] | In this manner Absalom did to all Israel who came to the king for judgment: so Absalom stole the hearts of the men of Israel.
 | [ylt] | and Absalom doth according to this thing to all Israel who come in for judgment unto the king, and Absalom stealeth the heart of the men of Israel.
 | [bbe] | And this Absalom did to everyone in Israel who came to the king to have his cause judged: so Absalom, like a thief, took away the hearts of the men of Israel.
15:7 | [cbgb] | 满了四十年（有作四年的），押沙龙对王说，求你准我往希伯仑去，还我向耶和华所许的愿。 < | >
 | [niv] | At the end of four years, Absalom said to the king, "Let me go to Hebron and fulfill a vow I made to the LORD.
 | [asv] | And it came to pass at the end of forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto Jehovah, in Hebron.
 | [jnd] | And it came to pass at the end of forty years, that Absalom said to the king, I pray thee, let me go and pay in Hebron my vow which I have vowed to Jehovah.
 | [kjv] | And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.
 | [nwb] | And it came to pass after forty years, that Absalom said to the king, I pray thee, let me go and pay my vow, which I have vowed to the LORD, in Hebron.
 | [rsv] | And at the end of four years Ab'salom said to the king, "Pray let me go and pay my vow, which I have vowed to the LORD, in Hebron.
 | [web] | It happened at the end of forty years, that Absalom said to the king, please let me go and pay my vow, which I have vowed to Yahweh, in Hebron.
 | [ylt] | And it cometh to pass, at the end of forty years, that Absalom saith unto the king, `Let me go, I pray thee, and I complete my vow, that I vowed to Jehovah in Hebron,
 | [bbe] | Now at the end of four years, Absalom said to the king, Let me go to Hebron and give effect to the oath which I made to the Lord:
15:8 | [cbgb] | 因为仆人住在亚兰的基述，曾许愿说，耶和华若使我再回耶路撒冷，我必事奉他。 < | >
 | [niv] | While your servant was living at Geshur in Aram, I made this vow: `If the LORD takes me back to Jerusalem, I will worship the LORD in Hebron. '"
 | [asv] | For thy servant vowed a vow while I abode at Geshur in Syria, saying, If Jehovah shall indeed bring me again to Jerusalem, then I will serve Jehovah.
 | [jnd] | For thy servant vowed a vow while I abode in Geshur in Syria, saying, If Jehovah shall bring me again indeed to Jerusalem, then I will serve Jehovah.
 | [kjv] | For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.
 | [nwb] | For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.
 | [rsv] | For your servant vowed a vow while I dwelt at Geshur in Aram, saying, 'If the LORD will indeed bring me back to Jerusalem, then I will offer worship to the LORD.'"
 | [web] | For your servant vowed a vow while I abode at Geshur in Syria, saying, If Yahweh shall indeed bring me again to Jerusalem, then I will serve Yahweh.
 | [ylt] | for a vow hath thy servant vowed in my dwelling in Geshur, in Aram, saying, If Jehovah doth certainly bring me back to Jerusalem, then I have served Jehovah.'
 | [bbe] | For while I was living in Geshur in Aram, your servant made an oath, saying, If ever the Lord lets me come back to Jerusalem, I will give him worship in Hebron.
15:9 | [cbgb] | 王说，你平平安安地去吧。押沙龙就起身，往希伯仑去了。 < | >
 | [niv] | The king said to him, "Go in peace." So he went to Hebron.
 | [asv] | And the king said unto him, Go in peace. So he arose, and went to Hebron.
 | [jnd] | And the king said to him, Go in peace. And he rose up and went to Hebron.
 | [kjv] | And the king said unto him, Go in peace. So he arose, and went to Hebron.
 | [nwb] | And the king said to him, Go in peace, So he arose, and went to Hebron.
 | [rsv] | The king said to him, "Go in peace." So he arose, and went to Hebron.
 | [web] | The king said to him, Go in peace. So he arose, and went to Hebron.
 | [ylt] | And the king saith to him, `Go in peace;' and he riseth and goeth to Hebron,
 | [bbe] | And the king said to him, Go in peace. So he got up and went to Hebron.
15:10 | [cbgb] | 押沙龙打发探子走遍以色列各支派，说，你们一听见角声就说，押沙龙在希伯仑作王了。 < | >
 | [niv] | Then Absalom sent secret messengers throughout the tribes of Israel to say, "As soon as you hear the sound of the trumpets, then say, `Absalom is king in Hebron.'"
 | [asv] | But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom is king in Hebron.
 | [jnd] | And Absalom sent emissaries into all the tribes of Israel, saying, When ye hear the sound of the trumpet, ye shall say, Absalom reigns in Hebron.
 | [kjv] | But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.
 | [nwb] | But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.
 | [rsv] | But Ab'salom sent secret messengers throughout all the tribes of Israel, saying, "As soon as you hear the sound of the trumpet, then say, 'Ab'salom is king at Hebron!'"
 | [web] | But Absalom sent spies throughout all the tribes of Israel, saying, As soon as you hear the sound of the trumpet, then you shall say, Absalom is king in Hebron.
 | [ylt] | and Absalom sendeth spies through all the tribes of Israel, saying, `At your hearing the voice of the trumpet, then ye have said, Absalom hath reigned in Hebron.'
 | [bbe] | But Absalom at the same time sent watchers through all the tribes of Israel to say, At the sound of the horn you are to say, Absalom is king in Hebron.
15:11 | [cbgb] | 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。 < | >
 | [niv] | Two hundred men from Jerusalem had accompanied Absalom. They had been invited as guests and went quite innocently, knowing nothing about the matter.
 | [asv] | And with Absalom went two hundred men out of Jerusalem, that were invited, and went in their simplicity; and they knew not anything.
 | [jnd] | And with Absalom went two hundred men out of Jerusalem, that were invited; and they went in their simplicity, and they knew nothing.
 | [kjv] | And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.
 | [nwb] | And with Absalom went two hundred men from Jerusalem, called; and they went in their simplicity, and they knew not any thing.
 | [rsv] | With Ab'salom went two hundred men from Jerusalem who were invited guests, and they went in their simplicity, and knew nothing.
 | [web] | With Absalom went two hundred men out of Jerusalem, who were invited, and went in their simplicity; and they didn't know anything.
 | [ylt] | And with Absalom have gone two hundred men, out of Jerusalem, invited ones, and they are going in their simplicity, and have not known anything;
 | [bbe] | And with Absalom, at his request, went two hundred men from Jerusalem, who were completely unconscious of his designs.
15:12 | [cbgb] | 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大。因为随从押沙龙的人民，日渐增多。 < | >
 | [niv] | While Absalom was offering sacrifices, he also sent for Ahithophel the Gilonite, David's counselor, to come from Giloh, his hometown. And so the conspiracy gained strength, and Absalom's following kept on increasing.
 | [asv] | And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he was offering the sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
 | [jnd] | And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, from Giloh, while he offered the sacrifices. And the conspiracy gathered strength; and the people increased continually with Absalom.
 | [kjv] | And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
 | [nwb] | And Absalom sent for Ahithophel the Gilonite, David's counselor, from his city, from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
 | [rsv] | And while Ab'salom was offering the sacrifices, he sent for Ahith'ophel the Gi'lonite, David's counselor, from his city Giloh. And the conspiracy grew strong, and the people with Ab'salom kept increasing.
 | [web] | Absalom sent for Ahithophel the Gilonite, David's counselor, from his city, even from Giloh, while he was offering the sacrifices. The conspiracy was strong; for the people increased continually with Absalom.
 | [ylt] | and Absalom sendeth Ahithophel the Gilonite, a counsellor of David, out of his city, out of Gilo, in his sacrificing sacrifices; and the conspiracy is strong, and the people are going and increasing with Absalom.
 | [bbe] | And Absalom sent for Ahithophel the Gilonite, one of David's helpers, from Giloh his town, while he was making the offerings. And the design against David became strong, for more and more people were joined to Absalom.
15:13 | [cbgb] | 有人报告大卫说，以色列人的心都归向押沙龙了。 < | >
 | [niv] | A messenger came and told David, "The hearts of the men of Israel are with Absalom."
 | [asv] | And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
 | [jnd] | And there came one to David who reported saying, The hearts of the men of Israel are after Absalom.
 | [kjv] | And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
 | [nwb] | And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
 | [rsv] | And a messenger came to David, saying, "The hearts of the men of Israel have gone after Ab'salom."
 | [web] | There came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
 | [ylt] | And he who is declaring tidings cometh in unto David, saying, `The heart of the men of Israel hath been after Absalom.'
 | [bbe] | And one came to David and said, The hearts of the men of Israel have gone after Absalom.
15:14 | [cbgb] | 大卫就对耶路撒冷跟随他的臣仆说，我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。 < | >
 | [niv] | Then David said to all his officials who were with him in Jerusalem, "Come! We must flee, or none of us will escape from Absalom. We must leave immediately, or he will move quickly to overtake us and bring ruin upon us and put the city to the sword."
 | [asv] | And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for else none of us shall escape from Absalom: make speed to depart, lest he overtake us quickly, and bring down evil upon us, and smite the city with the edge of the sword.
 | [jnd] | And David said to all his servants that were with him at Jerusalem, Rise up and let us flee; for we shall not escape from Absalom. Be quick to depart, lest he overtake us quickly, and bring evil upon us, and smite the city with the edge of the sword.
 | [kjv] | And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.
 | [nwb] | And David said to all his servants that with him at Jerusalem, Arise, and let us flee; for we shall not escape from Absalom: make speed to depart, lest he should overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.
 | [rsv] | Then David said to all his servants who were with him at Jerusalem, "Arise, and let us flee; or else there will be no escape for us from Ab'salom; go in haste, lest he overtake us quickly, and bring down evil upon us, and smite the city with the edge of the sword."
 | [web] | David said to all his servants who were with him at Jerusalem, Arise, and let us flee; for else none of us shall escape from Absalom: make speed to depart, lest he overtake us quickly, and bring down evil on us, and strike the city with the edge of the sword.
 | [ylt] | And David saith to all his servants who with him in Jerusalem, `Rise, and we flee, for we have no escape from the face of Absalom; haste to go, lest he hasten, and have overtaken us, and forced on us evil, and smitten the city by the mouth of the sword.'
 | [bbe] | And David said to all his servants who were with him at Jerusalem, Come, let us go in flight, or not one of us will be safe from Absalom: let us go without loss of time, or he will overtake us quickly and send evil on us, and put the town to the sword.
15:15 | [cbgb] | 王的臣仆对王说，我主我王所定的，仆人都愿遵行。 < | >
 | [niv] | The king's officials answered him, "Your servants are ready to do whatever our lord the king chooses."
 | [asv] | And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall choose.
 | [jnd] | And the king's servants said to the king, Behold, thy servants whatever my lord the king shall choose.
 | [kjv] | And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.
 | [nwb] | And the king's servants said to the king, Behold, thy servants whatever my lord the king shall appoint.
 | [rsv] | And the king's servants said to the king, "Behold, your servants are ready to do whatever my lord the king decides."
 | [web] | The king's servants said to the king, Behold, your servants are ready to do whatever my lord the king shall choose.
 | [ylt] | And the servants of the king say unto the king, `According to all that my lord the king chooseth -- lo, thy servants .'
 | [bbe] | And the king's servants said to the king, See, your servants are ready to do whatever the king says is to be done.
15:16 | [cbgb] | 于是王带着全家的人出去了，但留下十个妃嫔看守宫殿。 < | >
 | [niv] | The king set out, with his entire household following him; but he left ten concubines to take care of the palace.
 | [asv] | And the king went forth, and all his household after him. And the king left ten women, that were concubines, to keep the house.
 | [jnd] | And the king went forth, and all his household after him, and the king left ten women, concubines, to keep the house.
 | [kjv] | And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.
 | [nwb] | And the king went forth, and all his household after him. And the king left ten women concubines to keep the house.
 | [rsv] | So the king went forth, and all his household after him. And the king left ten concubines to keep the house.
 | [web] | The king went forth, and all his household after him. The king left ten women, who were concubines, to keep the house.
 | [ylt] | And the king goeth out, and all his household at his feet, and the king leaveth ten women -- concubines -- to keep the house.
 | [bbe] | So the king went out, taking with him all the people of his house, but for ten of his women, who were to take care of the house.
15:17 | [cbgb] | 王出去，众民都跟随他，到伯墨哈，就住下了。 < | >
 | [niv] | So the king set out, with all the people following him, and they halted at a place some distance away.
 | [asv] | And the king went forth, and all the people after him; and they tarried in Beth-merhak.
 | [jnd] | And the king went forth, and all the people after him, and stayed at the remote house.
 | [kjv] | And the king went forth, and all the people after him, and tarried in a place that was far off.
 | [nwb] | And the king went forth, and all the people after him, and tarried in a place that was far off.
 | [rsv] | And the king went forth, and all the people after him; and they halted at the last house.
 | [web] | The king went forth, and all the people after him; and they stayed in Beth-merhak.
 | [ylt] | And the king goeth out, and all the people at his feet, and they stand still at the farthest off house.
 | [bbe] | And the king went out, and all his servants went after him, and made a stop at the Far House.
15:18 | [cbgb] | 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。 < | >
 | [niv] | All his men marched past him, along with all the Kerethites and Pelethites; and all the six hundred Gittites who had accompanied him from Gath marched before the king.
 | [asv] | And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men that came after him from Gath, passed on before the king.
 | [jnd] | And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men that came after him from Gath, passed over before the king.
 | [kjv] | And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.
 | [nwb] | And all his servants passed on by his side; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men who came after him from Gath, passed on before the king.
 | [rsv] | And all his servants passed by him; and all the Cher'ethites, and all the Pel'ethites, and all the six hundred Gittites who had followed him from Gath, passed on before the king.
 | [web] | All his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men who came after him from Gath, passed on before the king.
 | [ylt] | And all his servants are passing on at his side, and all the Cherethite, and all the Pelethite, and all the Gittites, six hundred men who came at his feet from Gath, are passing on at the front of the king.
 | [bbe] | And all the people went on by his side; and all the Cherethites and all the Pelethites and all the men of Ittai of Gath, six hundred men who came after him from Gath, went on before the king.
15:19 | [cbgb] | 王对迦特人以太说，你是外邦逃来的人，为什么与我们同去呢？你可以回去与新王同住，或者回你本地去吧。 < | >
 | [niv] | The king said to Ittai the Gittite, "Why should you come along with us? Go back and stay with King Absalom. You are a foreigner, an exile from your homeland.
 | [asv] | Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return, and abide with the king: for thou art a foreigner, and also an exile; return to thine own place.
 | [jnd] | And the king said to Ittai the Gittite, Why dost thou also go with us? return to thy place, and abide with the king; for thou art a foreigner, and besides, thou hast emigrated to the place where thou .
 | [kjv] | Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.
 | [nwb] | Then said the king to Ittai the Gittite, Why goest thou also with us? return to thy place, and abide with the king; for thou a stranger, and also an exile.
 | [rsv] | Then the king said to It'tai the Gittite, "Why do you also go with us? Go back, and stay with the king; for you are a foreigner, and also an exile from your home.
 | [web] | Then said the king to Ittai the Gittite, Why go you also with us? return, and abide with the king: for you are a foreigner, and also an exile; to your own place.
 | [ylt] | And the king saith unto Ittai the Gittite, `Why dost thou go -- thou also -- with us? turn back -- and abide with the king, for thou a stranger, and also an exile thou -- to thy place.
 | [bbe] | Then the king said to Ittai the Gittite, Why are you coming with us? go back and keep with the king: for you are a man of another country, you are far from the land of your birth.
15:20 | [cbgb] | 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧。愿耶和华用慈爱诚实待你。 < | >
 | [niv] | You came only yesterday. And today shall I make you wander about with us, when I do not know where I am going? Go back, and take your countrymen. May kindness and faithfulness be with you."
 | [asv] | Whereas thou camest but yesterday, should I this day make thee go up and down with us, seeing I go whither I may? return thou, and take back thy brethren; mercy and truth be with thee.
 | [jnd] | Thou didst come yesterday, and should I this day make thee go up and down with us, seeing I go whither I can? Return and take back thy brethren. Mercy and truth be with thee!
 | [kjv] | Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.
 | [nwb] | Whereas thou camest yesterday, should I this day make thee go up and down with us? seeing I go whither I may; return thou, and take back thy brethren: mercy and truth with thee.
 | [rsv] | You came only yesterday, and shall I today make you wander about with us, seeing I go I know not where? Go back, and take your brethren with you; and may the LORD show steadfast love and faithfulness to you."
 | [web] | Whereas you came but yesterday, should I this day make you go up and down with us, seeing I go where I may? return you, and take back your brothers; mercy and truth be with you.
 | [ylt] | Yesterday thy coming in, and to-day I move thee to go with us, and I am going on that which I am going! -- turn back, and take back thy brethren with thee, -- kindness and truth.'
 | [bbe] | It was only yesterday you came to us; why then am I to make you go up and down with us? for I have to go where I may; go back then, and take your countrymen with you, and may the Lord's mercy and good faith be with you.
15:21 | [cbgb] | 以太对王说，我指着永生的耶和华起誓，又敢在王面前起誓，无论生死，王在哪里，仆人也必在那里。 < | >
 | [niv] | But Ittai replied to the king, "As surely as the LORD lives, and as my lord the king lives, wherever my lord the king may be, whether it means life or death, there will your servant be."
 | [asv] | And Ittai answered the king, and said, As Jehovah liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether for death or for life, even there also will thy servant be.
 | [jnd] | And Ittai answered the king and said, Jehovah liveth, and my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
 | [kjv] | And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
 | [nwb] | And Ittai answered the king, and said, the LORD liveth, and my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
 | [rsv] | But It'tai answered the king, "As the LORD lives, and as my lord the king lives, wherever my lord the king shall be, whether for death or for life, there also will your servant be."
 | [web] | Ittai answered the king, and said, As Yahweh lives, and as my lord the king lives, surely in what place my lord the king shall be, whether for death or for life, even there also will your servant be.
 | [ylt] | And Ittai answereth the king and saith, `Jehovah liveth, and my lord the king liveth, surely in the place where my lord the king is -- if for death, if for life, surely there is thy servant.'
 | [bbe] | And Ittai the Gittite in answer said, By the living Lord, and by the life of my lord the king, in whatever place my lord the king may be, for life or death, there will your servant be.
15:22 | [cbgb] | 大卫对以太说，你前去过河吧。于是迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。 < | >
 | [niv] | David said to Ittai, "Go ahead, march on." So Ittai the Gittite marched on with all his men and the families that were with him.
 | [asv] | And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
 | [jnd] | And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
 | [kjv] | And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
 | [nwb] | And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that with him.
 | [rsv] | And David said to It'tai, "Go then, pass on." So It'tai the Gittite passed on, with all his men and all the little ones who were with him.
 | [web] | David said to Ittai, Go and pass over. Ittai the Gittite passed over, and all his men, and all the little ones who were with him.
 | [ylt] | And David saith unto Ittai, `Go and pass over;' and Ittai the Gittite passeth over, and all his men, and all the infants who with him.
 | [bbe] | And David said to Ittai, Go forward, then. And Ittai the Gittite went on, with all his men and all the little ones he had with him.
15:23 | [cbgb] | 本地的人都放声大哭。众民尽都过去，王也过了汲沦溪。众民往旷野去了。 < | >
 | [niv] | The whole countryside wept aloud as all the people passed by. The king also crossed the Kidron Valley, and all the people moved on toward the desert.
 | [asv] | And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
 | [jnd] | And all the country wept with a loud voice, and all the people passed over; the king also himself passed over the torrent Kidron, and all the people passed over, towards the way of the wilderness.
 | [kjv] | And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
 | [nwb] | And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, towards the way of the wilderness.
 | [rsv] | And all the country wept aloud as all the people passed by, and the king crossed the brook Kidron, and all the people passed on toward the wilderness.
 | [web] | All the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
 | [ylt] | And all the land are weeping -- a great voice, and all the people are passing over; and the king is passing over through the brook Kidron, and all the people are passing over on the front of the way of the wilderness;
 | [bbe] | And there was great weeping in all the country when all the people went through; and the king himself was waiting in the Kidron valley and all the people went by him in the direction of the olive-tree on the edge of the waste land.
15:24 | [cbgb] | 撒督和抬 神约柜的利未人也一同来了，将 神的约柜放下。亚比亚他上来，等着众民从城里出来过去。 < | >
 | [niv] | Zadok was there, too, and all the Levites who were with him were carrying the ark of the covenant of God. They set down the ark of God, and Abiathar offered sacrifices until all the people had finished leaving the city.
 | [asv] | And, lo, Zadok also came, and all the Levites with him, bearing the ark of the covenant of God; and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
 | [jnd] | And behold, Zadok also, and all the Levites with him, bearing the ark of the covenant of God; and they set down the ark of God; and Abiathar went up, until all the people had passed completely out of the city.
 | [kjv] | And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
 | [nwb] | And lo, Zadok also, and all the Levites with him bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
 | [rsv] | And Abi'athar came up, and lo, Zadok came also, with all the Levites, bearing the ark of the covenant of God; and they set down the ark of God, until the people had all passed out of the city.
 | [web] | Behold, Zadok also , and all the Levites with him, bearing the ark of the covenant of God; and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
 | [ylt] | and lo, also Zadok, and all the Levites with him, bearing the ark of the covenant of God, and they make the ark of God firm, and Abiathar goeth up, till the completion of all the people to pass over out of the city.
 | [bbe] | Then Zadok came, and Abiathar, and with them the ark of God's agreement: and they put down the ark of God, till all the people from the town had gone by.
15:25 | [cbgb] | 王对撒督说，你将 神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。 < | >
 | [niv] | Then the king said to Zadok, "Take the ark of God back into the city. If I find favor in the LORD's eyes, he will bring me back and let me see it and his dwelling place again.
 | [asv] | And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of Jehovah, he will bring me again, and show me both it, and his habitation:
 | [jnd] | And the king said to Zadok, Carry back the ark of God into the city. If I shall find favour in the eyes of Jehovah, he will bring me again, and shew me it, and its habitation.
 | [kjv] | And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:
 | [nwb] | And the king said to Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of the LORD, he will bring me again, and show me it, and his habitation:
 | [rsv] | Then the king said to Zadok, "Carry the ark of God back into the city. If I find favor in the eyes of the LORD, he will bring me back and let me see both it and his habitation;
 | [web] | The king said to Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of Yahweh, he will bring me again, and show me both it, and his habitation:
 | [ylt] | And the king saith to Zadok, `Take back the ark of God to the city; if I find grace in the eyes of Jehovah, then He hath brought me back, and shewn me it and His habitation;
 | [bbe] | And the king said to Zadok, Take the ark of God back into the town: if I have grace in the eyes of the Lord, he will let me come back and see it and his House again:
15:26 | [cbgb] | 倘若他说，我不喜悦你，看哪，我在这里，愿他凭自己的意旨待我。 < | >
 | [niv] | But if he says, `I am not pleased with you,' then I am ready; let him do to me whatever seems good to him."
 | [asv] | but if he say thus, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
 | [jnd] | But if he thus say, I have no delight in thee; behold, I, let him do to me as seemeth good to him.
 | [kjv] | But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
 | [nwb] | But if he shall thus say, I have no delight in thee; behold, I, let him do to me as seemeth good to him.
 | [rsv] | but if he says, 'I have no pleasure in you,' behold, here I am, let him do to me what seems good to him."
 | [web] | but if he say thus, I have no delight in you; behold, here am I, let him do to me as seems good to him.
 | [ylt] | and if thus He say, I have not delighted in thee; here I, He doth to me as good in His eyes.'
 | [bbe] | But if he says, I have no delight in you: then, here I am; let him do to me what seems good to him.
15:27 | [cbgb] | 王又对祭司撒督说，你不是先见麽？你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单都可以与你同去。 < | >
 | [niv] | The king also said to Zadok the priest, "Aren't you a seer? Go back to the city in peace, with your son Ahimaaz and Jonathan son of Abiathar. You and Abiathar take your two sons with you.
 | [asv] | The king said also unto Zadok the priest, Art thou not a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
 | [jnd] | And the king said to Zadok the priest, Thou art the seer: return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
 | [kjv] | The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
 | [nwb] | The king said also to Zadok the priest, thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
 | [rsv] | The king also said to Zadok the priest, "Look, go back to the city in peace, you and Abi'athar, with your two sons, Ahim'a-az your son, and Jonathan the son of Abi'athar.
 | [web] | The king said also to Zadok the priest, "Aren't you a seer? Return into the city in peace, and your two sons with you, Ahimaaz your son, and Jonathan the son of Abiathar.
 | [ylt] | And the king saith unto Zadok the priest, `Art thou a seer? turn back to the city in peace, and Ahimaaz thy son, and Jonathan son of Abiathar, your two sons with you;
 | [bbe] | The king said further to Zadok the priest, See, you and Abiathar are to go back to the town in peace, with your two sons, Ahimaaz, your son, and Jonathan, the son of Abiathar.
15:28 | [cbgb] | 我在旷野的渡口那里等你们报信给我。 < | >
 | [niv] | I will wait at the fords in the desert until word comes from you to inform me."
 | [asv] | See, I will tarry at the fords of the wilderness, until there come word from you to certify me.
 | [jnd] | See, I will stop in the plains of the desert, until there come word from you to inform me.
 | [kjv] | See, I will tarry in the plain of the wilderness, until there come word from you to certify me.
 | [nwb] | See, I will tarry in the plain of the wilderness, until word shall come from you to certify me.
 | [rsv] | See, I will wait at the fords of the wilderness, until word comes from you to inform me."
 | [web] | Behold, I will stay at the fords of the wilderness, until word comes from you to inform me."
 | [ylt] | see ye, I am tarrying in the plains of the wilderness till the coming in of a word from you to declare to me.'
 | [bbe] | See, I will be waiting at the way across the river, in the waste land, till I get news from you.
15:29 | [cbgb] | 于是撒督和亚比亚他将 神的约柜抬回耶路撒冷，他们就住在那里。 < | >
 | [niv] | So Zadok and Abiathar took the ark of God back to Jerusalem and stayed there.
 | [asv] | Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they abode there.
 | [jnd] | And Zadok and Abiathar carried the ark of God again to Jerusalem; and they abode there.
 | [kjv] | Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.
 | [nwb] | Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.
 | [rsv] | So Zadok and Abi'athar carried the ark of God back to Jerusalem; and they remained there.
 | [web] | Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they abode there.
 | [ylt] | And Zadok taketh back -- and Abiathar -- the ark of God to Jerusalem, and they abide there.
 | [bbe] | So Zadok and Abiathar took the ark of God back to Jerusalem, and did not go away from there.
15:30 | [cbgb] | 大卫蒙头赤脚上橄榄山，一面上，一面哭。跟随他的人也都蒙头哭着上去。 < | >
 | [niv] | But David continued up the Mount of Olives, weeping as he went; his head was covered and he was barefoot. All the people with him covered their heads too and were weeping as they went up.
 | [asv] | And David went up by the ascent of the mount of Olives, and wept as he went up; and he had his head covered, and went barefoot: and all the people that were with him covered every man his head, and they went up, weeping as they went up.
 | [jnd] | But David went up by the ascent of the Olives, and wept as he went up, and had his head covered, and he went barefoot; and all the people that was with him covered every man his head, and they went up, weeping as they went up.
 | [kjv] | And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.
 | [nwb] | And David went up by the ascent of Olivet, and wept as he went, and had his head covered, and he went barefoot: and all the people that with him covered every man his head, and they went up, weeping as they went.
 | [rsv] | But David went up the ascent of the Mount of Olives, weeping as he went, barefoot and with his head covered; and all the people who were with him covered their heads, and they went up, weeping as they went.
 | [web] | David went up by the ascent of the Olives, and wept as he went up; and he had his head covered, and went barefoot: and all the people who were with him covered every man his head, and they went up, weeping as they went up.
 | [ylt] | And David is going up in the ascent of the olives, going up and weeping, and he hath the head covered, and he is going barefooted, and all the people who with him have covered each his head, and have gone up, going up and weeping;
 | [bbe] | And David went up the slopes of the Mount of Olives weeping all the way, with his head covered and no shoes on his feet: and all the people who were with him, covering their heads, went up weeping.
15:31 | [cbgb] | 有人告诉大卫说，亚希多弗也在叛党之中，随从押沙龙。戴卫祷告说，耶和华阿，求你使亚希多弗的计谋变为愚拙。 < | >
 | [niv] | Now David had been told, "Ahithophel is among the conspirators with Absalom." So David prayed, "O LORD, turn Ahithophel's counsel into foolishness."
 | [asv] | And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O Jehovah, I pray thee, turn the counsel of Ahithophel into foolishness.
 | [jnd] | And one told David saying, Ahithophel is among the conspirators with Absalom. Then said David, Jehovah, I pray thee, turn the counsel of Ahithophel into foolishness.
 | [kjv] | And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.
 | [nwb] | And told David, saying, Ahithophel among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.
 | [rsv] | And it was told David, "Ahith'ophel is among the conspirators with Ab'salom." And David said, "O LORD, I pray thee, turn the counsel of Ahith'ophel into foolishness."
 | [web] | One told David, saying, Ahithophel is among the conspirators with Absalom. David said, Yahweh, please turn the counsel of Ahithophel into foolishness.
 | [ylt] | and David declared, saying, `Ahithophel among the conspirators with Absalom;' and David saith, `Make foolish, I pray Thee, the counsel of Ahithophel, O Jehovah.'
 | [bbe] | And word came to David, saying, Ahithophel is among those who are joined to Absalom. And David said, O Lord, let the wisdom of Ahithophel be made foolish.
15:32 | [cbgb] | 大卫到了山顶，敬拜 神的地方，见亚基人户筛，衣服撕裂，头蒙灰尘来迎接他。 < | >
 | [niv] | When David arrived at the summit, where people used to worship God, Hushai the Arkite was there to meet him, his robe torn and dust on his head.
 | [asv] | And it came to pass, that, when David was come to the top of the ascent, where God was worshipped, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head.
 | [jnd] | And it came to pass, when David had come to the summit, where he worshipped God, that behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head.
 | [kjv] | And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:
 | [nwb] | And it came to pass, that David had come to the top , where he worshiped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head;
 | [rsv] | When David came to the summit, where God was worshiped, behold, Hushai the Archite came to meet him with his coat rent and earth upon his head.
 | [web] | It happened that when David had come to the top , where God was worshipped, behold, Hushai the Archite came to meet him with his coat torn, and earth on his head.
 | [ylt] | And it cometh to pass, David hath come unto the top, where he boweth himself to God, and lo, to meet him Hushai the Archite, his coat rent, and earth on his head;
 | [bbe] | Now when David had come to the top of the slope, where they gave worship to God, Hushai the Archite came to him in great grief with dust on his head:
15:33 | [cbgb] | 大卫对他说，你若与我同去，必累赘我。 < | >
 | [niv] | David said to him, "If you go with me, you will be a burden to me.
 | [asv] | And David said unto him, If thou passest on with me, then thou wilt be a burden unto me:
 | [jnd] | And David said to him, If thou passest on with me, thou wilt be a burden to me;
 | [kjv] | Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:
 | [nwb] | To whom David said, If thou shalt pass on with me, then thou wilt be a burden to me:
 | [rsv] | David said to him, "If you go on with me, you will be a burden to me.
 | [web] | David said to him, If you pass on with me, then you will be a burden to me:
 | [ylt] | and David saith to him, `If thou hast passed on with me then thou hast been on me for a burden,
 | [bbe] | David said to him, If you go on with me, you will be a trouble to me:
15:34 | [cbgb] | 你若回城去，对押沙龙说，王阿，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。这样，你就可以为我破坏亚希多弗的计谋。 < | >
 | [niv] | But if you return to the city and say to Absalom, `I will be your servant, O king; I was your father's servant in the past, but now I will be your servant,' then you can help me by frustrating Ahithophel's advice.
 | [asv] | but if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant in time past, so will I now be thy servant; then wilt thou defeat for me the counsel of Ahithophel.
 | [jnd] | but if thou return to the city, and say to Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so now will I be thy servant; then mayest thou for me defeat the counsel of Ahithophel.
 | [kjv] | But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.
 | [nwb] | But if thou shalt return to the city, and say to Absalom, I will be thy servant, O king; I thy father's servant hitherto, so I now also thy servant: then mayest thou for me defeat the counsel of Ahithophel.
 | [rsv] | But if you return to the city, and say to Ab'salom, 'I will be your servant, O king; as I have been your father's servant in time past, so now I will be your servant,' then you will defeat for me the counsel of Ahith'ophel.
 | [web] | but if you return to the city, and tell Absalom, I will be your servant, O king; as I have been your father's servant in time past, so will I now be your servant; then will you defeat for me the counsel of Ahithophel.
 | [ylt] | and if to the city thou dost turn back, and hast said to Absalom, Thy servant I am, O king; servant of thy father I also hitherto, and now, I also thy servant; then thou hast made void for me the counsel of Ahithophel;
 | [bbe] | But if you go back to the town and say to Absalom, I will be your servant, O king; as in the past I have been your father's servant, so now I will be yours: then you will be able to keep Ahithophel's designs against me from being put into effect.
15:35 | [cbgb] | 祭司撒督和亚比亚他岂不都在那里麽？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。 < | >
 | [niv] | Won't the priests Zadok and Abiathar be there with you? Tell them anything you hear in the king's palace.
 | [asv] | And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
 | [jnd] | And hast thou not there with thee Zadok and Abiathar the priests? and it shall be, whatsoever thing thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
 | [kjv] | And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
 | [nwb] | And not there with thee Zadok and Abiathar the priests? therefore it shall be, whatever thing thou shalt hear out of the king's house, thou shalt tell to Zadok and Abiathar the priests.
 | [rsv] | Are not Zadok and Abi'athar the priests with you there? So whatever you hear from the king's house, tell it to Zadok and Abi'athar the priests.
 | [web] | Don't you have Zadok and Abiathar the priests there with you? therefore it shall be, that whatever thing you shall hear out of the king's house, you shall tell it to Zadok and Abiathar the priests.
 | [ylt] | and are there not with thee there Zadok and Abiathar the priests? and it hath been, the whole of the matter that thou hearest from the house of the king thou dost declare to Zadok and to Abiathar the priests.
 | [bbe] | And have you not there Zadok and Abiathar the priests? so whatever comes to your ears from the king's house, give word of it to Zadok and Abiathar the priests.
15:36 | [cbgb] | 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的可以托这二人来报告我。 < | >
 | [niv] | Their two sons, Ahimaaz son of Zadok and Jonathan son of Abiathar, are there with them. Send them to me with anything you hear."
 | [asv] | Behold, they have there with them their two sons, Ahimaaz, Zadok's son, and Jonathan, Abiathar's son; and by them ye shall send unto me everything that ye shall hear.
 | [jnd] | Behold, they have there with them their two sons, Ahimaaz Zadok's , and Jonathan Abiathar's son; and by them ye shall send to me everything that ye shall hear.
 | [kjv] | Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.
 | [nwb] | Behold, there with them their two sons, Ahimaaz Zadok's , and Jonathan Abiathar's ; and by them ye shall send to me every thing that ye can hear.
 | [rsv] | Behold, their two sons are with them there, Ahim'a-az, Zadok's son, and Jonathan, Abi'athar's son; and by them you shall send to me everything you hear."
 | [web] | Behold, they have there with them their two sons, Ahimaaz, Zadok's son, and Jonathan, Abiathar's son; and by them you shall send to me everything that you shall hear.
 | [ylt] | Lo, there with them their two sons, Ahimaaz to Zadok, and Jonathan to Abiathar, and ye have sent by their hand unto me anything that ye hear.'
 | [bbe] | See, they have with them their two sons, Ahimaaz, Zadok's son, and Jonathan, the son of Abiathar; by them you may send word to me of everything which comes to your ears.
15:37 | [cbgb] | 于是，大卫的朋友户筛进了城。押沙龙也进了耶路撒冷。 <
 | [niv] | So David's friend Hushai arrived at Jerusalem as Absalom was entering the city.
 | [asv] | So Hushai, David's friend, came into the city; and Absalom came into Jerusalem.
 | [jnd] | And Hushai David's friend came into the city, and Absalom came into Jerusalem.
 | [kjv] | So Hushai David's friend came into the city, and Absalom came into Jerusalem.
 | [nwb] | So Hushai David's friend came into the city, and Absalom came into Jerusalem.
 | [rsv] | So Hushai, David's friend, came into the city, just as Ab'salom was entering Jerusalem.
 | [web] | So Hushai, David's friend, came into the city; and Absalom came into Jerusalem.
 | [ylt] | And Hushai, David's friend, cometh in to the city, and Absalom cometh in to Jerusalem.
 | [bbe] | So Hushai, David's friend, went into the town, and Absalom came to Jerusalem.


Interlinear Bible:2 Samuel 16

 撒母耳记下 2 Samuel 16 << || >>
16:1 | [cbgb] | 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。 >
 | [niv] | When David had gone a short distance beyond the summit, there was Ziba, the steward of Mephibosheth, waiting to meet him. He had a string of donkeys saddled and loaded with two hundred loaves of bread, a hundred cakes of raisins, a hundred cakes of figs and a skin of wine.
 | [asv] | And when David was a little past the top of the ascent, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and a hundred clusters of raisins, and a hundred of summer fruits, and a bottle of wine.
 | [jnd] | And when David was a little past the summit, behold, Ziba, Mephibosheth's servant, met him, with a couple of asses saddled, and upon them two hundred of bread, and a hundred raisin-cakes, and a hundred cakes of summer fruits, and a flask of wine.
 | [kjv] | And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.
 | [nwb] | And when David was a little past the top , behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred of bread, and a hundred bunches of raisins, and a hundred of summer fruits, and a bottle of wine.
 | [rsv] | When David had passed a little beyond the summit, Ziba the servant of Mephib'osheth met him, with a couple of asses saddled, bearing two hundred loaves of bread, a hundred bunches of raisins, a hundred of summer fruits, and a skin of wine.
 | [web] | . When David was a little past the top , behold, Ziba the servant of Mephibosheth met him, with a couple of donkeys saddled, and on them two hundred loaves of bread, and one hundred clusters of raisins, and one hundred summer fruits, and a bottle of wine.
 | [ylt] | And David hath passed on a little from the top, and lo, Ziba, servant of Mephibosheth -- to meet him, and a couple of asses saddled, and upon them two hundred loaves, and a hundred bunches of raisins, and a hundred summer-fruit, and a bottle of wine.
 | [bbe] | And when David had gone a little way past the top of the slope, Ziba, the servant of Mephibosheth, came to him, with two asses on which were two hundred cakes of bread and a hundred stems of dry grapes and a hundred summer fruits and a skin of wine.
16:2 | [cbgb] | 王问洗巴说，你带这些来是什么意思呢？洗巴说，驴是给王的家眷骑的。面饼和夏天的果饼是给少年人吃的。酒是给在旷野疲乏人喝的。 < | >
 | [niv] | The king asked Ziba, "Why have you brought these?" Ziba answered, "The donkeys are for the king's household to ride on, the bread and fruit are for the men to eat, and the wine is to refresh those who become exhausted in the desert."
 | [asv] | And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses are for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as are faint in the wilderness may drink.
 | [jnd] | And the king said to Ziba, What meanest thou by these? And Ziba said, The asses are for the king's household to ride on; and the bread and summer fruits for the young men to eat; and the wine, that such as are faint in the wilderness may drink.
 | [kjv] | And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.
 | [nwb] | And the king said to Ziba, What meanest thou by these? And Ziba said, The asses for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as are faint in the wilderness may drink.
 | [rsv] | And the king said to Ziba, "Why have you brought these?" Ziba answered, "The asses are for the king's household to ride on, the bread and summer fruit for the young men to eat, and the wine for those who faint in the wilderness to drink."
 | [web] | The king said to Ziba, What do you mean by these? Ziba said, The donkeys are for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as are faint in the wilderness may drink.
 | [ylt] | And the king saith unto Ziba, `What -- these to thee?' and Ziba saith, `The asses for the household of the king to ride on, and the bread and the summer-fruit for the young men to eat, and the wine for the wearied to drink in the wilderness.'
 | [bbe] | And David said to Ziba, What is your reason for this? And Ziba said, The asses are for the use of the king's people, and the bread and the fruit are food for the young men; and the wine is for drink for those who are overcome by weariness in the waste land.
16:3 | [cbgb] | 王问说，你主人的儿子在哪里呢？洗巴回答王说，他仍在耶路撒冷，因他说，以色列人今日必将我父的国归还我。 < | >
 | [niv] | The king then asked, "Where is your master's grandson?" Ziba said to him, "He is staying in Jerusalem, because he thinks, `Today the house of Israel will give me back my grandfather's kingdom.'"
 | [asv] | And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem; for he said, To-day will the house of Israel restore me the kingdom of my father.
 | [jnd] | And the king said, And where is thy master's son? And Ziba said to the king, Behold, he abides at Jerusalem; for he said, To-day shall the house of Israel restore me the kingdom of my father.
 | [kjv] | And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.
 | [nwb] | And the king said, And where thy master's son? And Ziba said to the king, Behold, he abideth at Jerusalem: for he said, To-day shall the house of Israel restore to me the kingdom of my father.
 | [rsv] | And the king said, "And where is your master's son?" Ziba said to the king, "Behold, he remains in Jerusalem; for he said, 'Today the house of Israel will give me back the kingdom of my father.'"
 | [web] | The king said, Where is your master's son? Ziba said to the king, Behold, he abides at Jerusalem; for he said, Today will the house of Israel restore me the kingdom of my father.
 | [ylt] | And the king saith, `And where the son of thy lord?' and Ziba saith unto the king, `Lo, he is abiding in Jerusalem, for he said, To-day do the house of Israel give back to me the kingdom of my father.'
 | [bbe] | And the king said, And where is your master's son? And Ziba said, He is still at Jerusalem: for he said, Today Israel will give back to me the kingdom of my father.
16:4 | [cbgb] | 王对洗巴说，凡属米非波设的都归你了。洗巴说，我叩拜我主我王，愿我在你眼前蒙恩。 < | >
 | [niv] | Then the king said to Ziba, "All that belonged to Mephibosheth is now yours." "I humbly bow," Ziba said. "May I find favor in your eyes, my lord the king."
 | [asv] | Then said the king to Ziba, Behold, thine is all that pertaineth unto Mephibosheth. And Ziba said, I do obeisance; let me find favor in thy sight, my lord, O king.
 | [jnd] | And the king said to Ziba, Behold, thine are all that pertained to Mephibosheth. And Ziba said, I humbly bow myself: may I find favour in thy sight, my lord, O king.
 | [kjv] | Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.
 | [nwb] | Then said the king to Ziba, Behold, thine all that to Mephibosheth. And Ziba said, I humbly beseech thee I may find grace in thy sight, my lord, O king.
 | [rsv] | Then the king said to Ziba, "Behold, all that belonged to Mephib'osheth is now yours." And Ziba said, "I do obeisance; let me ever find favor in your sight, my lord the king."
 | [web] | Then said the king to Ziba, Behold, all that pertains to Mephibosheth is yours. Ziba said, I do obeisance; let me find favor in your sight, my lord, O king.
 | [ylt] | And the king saith to Ziba, `Lo, thine all that Mephibosheth hath;' and Ziba saith, `I have bowed myself -- I find grace in thine eyes, my lord, O king.'
 | [bbe] | Then the king said to Ziba, Truly everything which was Mephibosheth's is yours. And Ziba said, I give honour to my lord, may I have grace in your eyes, my lord, O king!
16:5 | [cbgb] | 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂， < | >
 | [niv] | As King David approached Bahurim, a man from the same clan as Saul's family came out from there. His name was Shimei son of Gera, and he cursed as he came out.
 | [asv] | And when king David came to Bahurim, behold, there came out thence a man of the family of the house of Saul, whose name was Shimei, the son of Gera; he came out, and cursed still as he came.
 | [jnd] | And when king David came to Bahurim, behold, there came out from thence a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed,
 | [kjv] | And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.
 | [nwb] | And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name Shimei, the son of Gera: he came forth, and cursed still as he came.
 | [rsv] | When King David came to Bahu'rim, there came out a man of the family of the house of Saul, whose name was Shim'e-i, the son of Gera; and as he came he cursed continually.
 | [web] | When king David came to Bahurim, behold, a man of the family of the house of Saul came out, whose name was Shimei, the son of Gera. He came out, and cursed still as he came.
 | [ylt] | And king David hath come in unto Bahurim, and lo, thence a man is coming out, of the family of the house of Saul, and his name Shimei, son of Gera, he cometh out, coming out and reviling;
 | [bbe] | And when King David came to Bahurim, a man of Saul's family named Shimei, the son of Gera, came out from there, calling curses after him.
16:6 | [cbgb] | 又拿石头砍大卫王和王的臣仆。众民和勇士都在王的左右。 < | >
 | [niv] | He pelted David and all the king's officials with stones, though all the troops and the special guard were on David's right and left.
 | [asv] | And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
 | [jnd] | and cast stones at David, and at all the servants of king David; and all the people and all the mighty men were on his right hand and on his left.
 | [kjv] | And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
 | [nwb] | And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men on his right hand and on his left.
 | [rsv] | And he threw stones at David, and at all the servants of King David; and all the people and all the mighty men were on his right hand and on his left.
 | [web] | He cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
 | [ylt] | and he stoneth David with stones, and all the servants of king David, and all the people, and all the mighty men on his right and on his left.
 | [bbe] | And he sent stones at David and at all the king's servants and at all the people and at all the men of war by his side, on the right hand and on the left.
16:7 | [cbgb] | 示每咒骂说，你这流人血的坏人哪，去吧去吧。 < | >
 | [niv] | As he cursed, Shimei said, "Get out, get out, you man of blood, you scoundrel!
 | [asv] | And thus said Shimei when he cursed, Begone, begone, thou man of blood, and base fellow:
 | [jnd] | And thus said Shimei as he cursed: Away, away, thou man of blood and man of Belial!
 | [kjv] | And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:
 | [nwb] | And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:
 | [rsv] | And Shim'e-i said as he cursed, "Begone, begone, you man of blood, you worthless fellow!
 | [web] | Thus said Shimei when he cursed, Be gone, be gone, you man of blood, and base fellow:
 | [ylt] | And thus said Shimei in his reviling, `Go out, go out, O man of blood, and man of worthlessness!
 | [bbe] | And Shimei said, with curses, Be gone, be gone, you man of blood, you good-for-nothing:
16:8 | [cbgb] | 你流扫罗全家的血，接续他作王。耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。 < | >
 | [niv] | The LORD has repaid you for all the blood you shed in the household of Saul, in whose place you have reigned. The LORD has handed the kingdom over to your son Absalom. You have come to ruin because you are a man of blood!"
 | [asv] | Jehovah hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and Jehovah hath delivered the kingdom into the hand of Absalom thy son; and, behold, thou art taken in thine own mischief, because thou art a man of blood.
 | [jnd] | Jehovah has returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and Jehovah has given the kingdom into the hand of Absalom thy son; and behold, thou art in thine own evil, for thou art a man of blood.
 | [kjv] | The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.
 | [nwb] | The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and behold, thou in thy mischief, because thou a bloody man.
 | [rsv] | The LORD has avenged upon you all the blood of the house of Saul, in whose place you have reigned; and the LORD has given the kingdom into the hand of your son Ab'salom. See, your ruin is on you; for you are a man of blood."
 | [web] | Yahweh has returned on you all the blood of the house of Saul, in whose place you have reigned; and Yahweh has delivered the kingdom into the hand of Absalom your son; and, behold, you are in your own mischief, because you are a man of blood.
 | [ylt] | Jehovah hath turned back on thee all the blood of the house of Saul, in whose stead thou hast reigned, and Jehovah doth give the kingdom in to the hand of Absalom thy son; and lo, thou in thine evil, for a man of blood thou .'
 | [bbe] | The Lord has sent punishment on you for all the blood of the family of Saul, whose kingdom you have taken; and the Lord has given the kingdom to Absalom, your son: now you yourself are taken in your evil, because you are a man of blood.
16:9 | [cbgb] | 洗鲁雅的儿子亚比筛对王说，这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来。 < | >
 | [niv] | Then Abishai son of Zeruiah said to the king, "Why should this dead dog curse my lord the king? Let me go over and cut off his head."
 | [asv] | Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
 | [jnd] | And Abishai the son of Zeruiah said to the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
 | [kjv] | Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
 | [nwb] | Then said Abishai the son of Zeruiah to the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
 | [rsv] | Then Abi'shai the son of Zeru'iah said to the king, "Why should this dead dog curse my lord the king? Let me go over and take off his head."
 | [web] | Then said Abishai the son of Zeruiah to the king, "Why should this dead dog curse my lord the king? Please let me go over and take off his head."
 | [ylt] | And Abishai son of Zeruiah saith unto the king, `Why doth this dead dog revile my lord the king? let me pass over, I pray thee, and I turn aside his head.'
 | [bbe] | Then Abishai, the son of Zeruiah, said to the king, Is this dead dog to go on cursing my lord the king? let me go over and take off his head.
16:10 | [cbgb] | 王说，洗鲁雅的儿子，我与你们有何关涉呢？他咒骂是因耶和华吩咐他说，你要咒骂大卫。如此，谁敢说你为什么这样行呢？ < | >
 | [niv] | But the king said, "What do you and I have in common, you sons of Zeruiah? If he is cursing because the LORD said to him, `Curse David,' who can ask, `Why do you do this?'"
 | [asv] | And the king said, What have I to do with you, ye sons of Zeruiah? Because he curseth, and because Jehovah hath said unto him, Curse David; who then shall say, Wherefore hast thou done so?
 | [jnd] | And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, for Jehovah has said to him, Curse David! Who shall then say, Why dost thou so?
 | [kjv] | And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?
 | [nwb] | And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said to him, Curse David. Who shall then say, Why hast thou done so?
 | [rsv] | But the king said, "What have I to do with you, you sons of Zeru'iah? If he is cursing because the LORD has said to him, 'Curse David,' who then shall say, 'Why have you done so?'"
 | [web] | The king said, What have I to do with you, you sons of Zeruiah? Because he curses, and because Yahweh has said to him, Curse David; who then shall say, Why have you done so?
 | [ylt] | And the king saith, `What -- to me and to you, O sons of Zeruiah? for -- let him revile; even because Jehovah hath said to him, Revile David; and who saith, Wherefore hast Thou done so?'
 | [bbe] | And the king said, What have I to do with you, you sons of Zeruiah? Let him go on cursing, for the Lord has said, Put a curse on David, and who then may say, Why have you done so?
16:11 | [cbgb] | 大卫又对亚比筛和众臣仆说，我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧。因为这是耶和华吩咐他的。 < | >
 | [niv] | David then said to Abishai and all his officials, "My son, who is of my own flesh, is trying to take my life. How much more, then, this Benjamite! Leave him alone; let him curse, for the LORD has told him to.
 | [asv] | And David said to Abishai, and to all his servants, Behold, my son, who came forth from my bowels, seeketh my life: how much more may this Benjamite now do it? let him alone, and let him curse; for Jehovah hath bidden him.
 | [jnd] | And David said to Abishai, and to all his servants, Behold, my son, who came forth of my bowels, seeks my life: how much more now a Benjaminite? let him alone and let him curse; for Jehovah has bidden him.
 | [kjv] | And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.
 | [nwb] | And David said to Abishai, and to all his servants, Behold, my son, who came forth from my bowels, seeketh my life: how much more now Benjaminite ? let him alone, and let him curse; for the LORD hath bidden him.
 | [rsv] | And David said to Abi'shai and to all his servants, "Behold, my own son seeks my life; how much more now may this Benjaminite! Let him alone, and let him curse; for the LORD has bidden him.
 | [web] | David said to Abishai, and to all his servants, Behold, my son, who came forth from my bowels, seeks my life: how much more this Benjamite now ? let him alone, and let him curse; for Yahweh has invited him.
 | [ylt] | And David saith unto Abishai, and unto all his servants, `Lo, my son who came out of my bowels is seeking my life, and also surely now the Benjamite; leave him alone, and let him revile, for Jehovah hath said to him;
 | [bbe] | And David said to Abishai and to all his servants, You see how my son, the offspring of my body, has made designs against my life: how much more then may this Benjamite do so? Let him be, and let him go on cursing; for the Lord has given him orders.
16:12 | [cbgb] | 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。 < | >
 | [niv] | It may be that the LORD will see my distress and repay me with good for the cursing I am receiving today."
 | [asv] | It may be that Jehovah will look on the wrong done unto me, and that Jehovah will requite me good for his cursing of me this day.
 | [jnd] | It may be that Jehovah will look on mine affliction, and that Jehovah will requite me good for my being cursed this day.
 | [kjv] | It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.
 | [nwb] | It may be that the LORD will look on my affliction, and that the LORD will requite me good for his cursing this day.
 | [rsv] | It may be that the LORD will look upon my affliction, and that the LORD will repay me with good for this cursing of me today."
 | [web] | It may be that Yahweh will look on the wrong done to me, and that Yahweh will requite me good for cursing of me this day.
 | [ylt] | it may be Jehovah doth look on mine affliction, and Jehovah hath turned back to me good for his reviling this day.'
 | [bbe] | It may be that the Lord will take note of my wrongs, and give me back good in answer to his cursing of me today.
16:13 | [cbgb] | 于是大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。 < | >
 | [niv] | So David and his men continued along the road while Shimei was going along the hillside opposite him, cursing as he went and throwing stones at him and showering him with dirt.
 | [asv] | So David and his men went by the way; and Shimei went along on the hill-side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [jnd] | And David and his men went by the way; and Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [kjv] | And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [nwb] | And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [rsv] | So David and his men went on the road, while Shim'e-i went along on the hillside opposite him and cursed as he went, and threw stones at him and flung dust.
 | [web] | So David and his men went by the way; and Shimei went along on the hill-side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [ylt] | And David goeth with his men in the way, and Shimei is going at the side of the hill over-against him, going on, and he revileth, and stoneth with stones over-against him, and hath dusted with dust.
 | [bbe] | So David and his men went on their way: and Shimei went by the hillside parallel with them, cursing and sending stones and dust at him.
16:14 | [cbgb] | 王和跟随他的众人疲疲乏乏地到了一个地方，就在那里歇息歇息。 < | >
 | [niv] | The king and all the people with him arrived at their destination exhausted. And there he refreshed himself.
 | [asv] | And the king, and all the people that were with him, came weary; and he refreshed himself there.
 | [jnd] | And the king, and all the people that were with him, came weary, and refreshed themselves there.
 | [kjv] | And the king, and all the people that were with him, came weary, and refreshed themselves there.
 | [nwb] | And the king, and all the people that with him, came weary, and refreshed themselves there.
 | [rsv] | And the king, and all the people who were with him, arrived weary at the Jordan; and there he refreshed himself.
 | [web] | The king, and all the people who were with him, came weary; and he refreshed himself there.
 | [ylt] | And the king cometh in, and all the people who with him, wearied, and they are refreshed there.
 | [bbe] | And the king and his people came tired to Jordan, and took their rest there.
16:15 | [cbgb] | 押沙龙和以色列众人来到耶路撒冷。亚希多弗也与他同来。 < | >
 | [niv] | Meanwhile, Absalom and all the men of Israel came to Jerusalem, and Ahithophel was with him.
 | [asv] | And Absalom, and all the people, the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [jnd] | Now Absalom, and all the people, the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [kjv] | And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [nwb] | And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [rsv] | Now Ab'salom and all the people, the men of Israel, came to Jerusalem, and Ahith'ophel with him.
 | [web] | Absalom, and all the people, the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [ylt] | And Absalom and all the people, the men of Israel, have come in to Jerusalem, and Ahithophel with him,
 | [bbe] | And Absalom and the men of Israel came to Jerusalem, and Ahithophel was with him.
16:16 | [cbgb] | 大卫的朋友亚基人户筛去见押沙龙，对他说，愿王万岁。愿王万岁。 < | >
 | [niv] | Then Hushai the Arkite, David's friend, went to Absalom and said to him, "Long live the king! Long live the king!"
 | [asv] | And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, Long live the king, Long live the king.
 | [jnd] | And it came to pass, when Hushai the Archite, David's friend, came to Absalom, that Hushai said to Absalom, Long live the king! Long live the king!
 | [kjv] | And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.
 | [nwb] | And it came to pass, when Hushai the Archite, David's friend, had come to Absalom, that Hushai said to Absalom, God save the king, God save the king.
 | [rsv] | And when Hushai the Archite, David's friend, came to Ab'salom, Hushai said to Ab'salom, "Long live the king! Long live the king!"
 | [web] | It happened, when Hushai the Archite, David's friend, was come to Absalom, that Hushai said to Absalom, live the king, live the king.
 | [ylt] | and it cometh to pass, when Hushai the Archite, David's friend, hath come unto Absalom, that Hushai saith unto Absalom, `Let the king live! let the king live!'
 | [bbe] | Then Hushai the Archite, David's friend, came to Absalom and said, Long life to the king, long life to the king!
16:17 | [cbgb] | 押沙龙问户筛说，这是你恩待朋友麽？为什么不与你的朋友同去呢？ < | >
 | [niv] | Absalom asked Hushai, "Is this the love you show your friend? Why didn't you go with your friend?"
 | [asv] | And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
 | [jnd] | And Absalom said to Hushai, Is this thy kindness to thy friend? why didst thou not go with thy friend?
 | [kjv] | And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
 | [nwb] | And Absalom said to Hushai, this thy kindness to thy friend? why wentest thou not with thy friend?
 | [rsv] | And Ab'salom said to Hushai, "Is this your loyalty to your friend? Why did you not go with your friend?"
 | [web] | Absalom said to Hushai, Is this your kindness to your friend? Why didn't you go with your friend?
 | [ylt] | And Absalom saith unto Hushai, `This thy kindness with thy friend! why hast thou not gone with thy friend?'
 | [bbe] | And Absalom said, Is this your love for your friend? why did you not go with your friend?
16:18 | [cbgb] | 户筛对押沙龙说，不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。 < | >
 | [niv] | Hushai said to Absalom, "No, the one chosen by the LORD, by these people, and by all the men of Israel--his I will be, and I will remain with him.
 | [asv] | And Hushai said unto Absalom, Nay; but whom Jehovah, and this people, and all the men of Israel have chosen, his will I be, and with him will I abide.
 | [jnd] | And Hushai said to Absalom, No; but whom Jehovah, and this people, and all the men of Israel choose, his will I be, and with him will I abide.
 | [kjv] | And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.
 | [nwb] | And Hushai said to Absalom, Nay; but whom the LORD, and this people, and all the men of Israel choose, his will I be, and with him will I abide.
 | [rsv] | And Hushai said to Ab'salom, "No; for whom the LORD and this people and all the men of Israel have chosen, his I will be, and with him I will remain.
 | [web] | Hushai said to Absalom, No; but whom Yahweh, and this people, and all the men of Israel have chosen, his will I be, and with him will I abide.
 | [ylt] | And Hushai saith unto Absalom, `Nay, for he whom Jehovah hath chosen, and this people, even all the men of Israel, his I am, and with him I abide;
 | [bbe] | And Hushai said to Absalom, Not so; I am for that man whom the Lord and this people and all the men of Israel have taken as king, and I will take my place with him.
16:19 | [cbgb] | 再者，我当服事谁呢？岂不是前王的儿子麽？我怎样服事你父亲，也必照样服事你。 < | >
 | [niv] | Furthermore, whom should I serve? Should I not serve the son? Just as I served your father, so I will serve you."
 | [asv] | And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
 | [jnd] | And again, whom should I serve? should it not be in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
 | [kjv] | And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
 | [nwb] | And again, whom should I serve? not in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
 | [rsv] | And again, whom should I serve? Should it not be his son? As I have served your father, so I will serve you."
 | [web] | Again, whom should I serve? Shouldn't I serve in the presence of his son? as I have served in your father's presence, so will I be in your presence.
 | [ylt] | and secondly, for whom do I labour? is it not before his son? as I served before thy father so am I before thee.'
 | [bbe] | And more than this! where is my place as a servant? is it not before his son? as I have been your father's servant, so will I be yours.
16:20 | [cbgb] | 押沙龙对亚希多弗说，你们出个主意，我们怎样行才好。 < | >
 | [niv] | Absalom said to Ahithophel, "Give us your advice. What should we do?"
 | [asv] | Then said Absalom to Ahithophel, Give your counsel what we shall do.
 | [jnd] | And Absalom said to Ahithophel, Give counsel among you what we shall do.
 | [kjv] | Then said Absalom to Ahithophel, Give counsel among you what we shall do.
 | [nwb] | Then said Absalom to Ahithophel, Give counsel among you what we shall do.
 | [rsv] | Then Ab'salom said to Ahith'ophel, "Give your counsel; what shall we do?"
 | [web] | Then said Absalom to Ahithophel, Give your counsel what we shall do.
 | [ylt] | And Absalom saith unto Ahithophel, `Give for you counsel what we do.'
 | [bbe] | Then Absalom said to Ahithophel, Give your opinion now, what are we to do?
16:21 | [cbgb] | 亚希多弗对押沙龙说，你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手就更坚强。 < | >
 | [niv] | Ahithophel answered, "Lie with your father's concubines whom he left to take care of the palace. Then all Israel will hear that you have made yourself a stench in your father's nostrils, and the hands of everyone with you will be strengthened."
 | [asv] | And Ahithophel said unto Absalom, Go in unto thy father's concubines, that he hath left to keep the house; and all Israel will hear that thou art abhorred of thy father: then will the hands of all that are with thee be strong.
 | [jnd] | And Ahithophel said to Absalom, Go in to thy father's concubines, whom he has left to keep the house; and all Israel shall hear that thou art become odious with thy father; and the hands of all that are with thee shall be strong.
 | [kjv] | And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.
 | [nwb] | And Ahithophel said to Absalom, Go in to thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred by thy father: then shall the hands of all that with thee be strong.
 | [rsv] | Ahith'ophel said to Ab'salom, "Go in to your father's concubines, whom he has left to keep the house; and all Israel will hear that you have made yourself odious to your father, and the hands of all who are with you will be strengthened."
 | [web] | Ahithophel said to Absalom, Go in to your father's concubines, that he has left to keep the house; and all Israel will hear that you are abhorred of your father: then will the hands of all who are with you be strong.
 | [ylt] | And Ahithophel saith unto Absalom, `Go in unto the concubines of thy father, whom he left to keep the house, and all Israel hath heard that thou hast been abhorred by thy father, and the hands of all who with thee have been strong.'
 | [bbe] | And Ahithophel said to Absalom, Go in to your father's women who are here looking after his house; then all Israel will have the news that you are hated by your father, and the hands of your supporters will be strong.
16:22 | [cbgb] | 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。 < | >
 | [niv] | So they pitched a tent for Absalom on the roof, and he lay with his father's concubines in the sight of all Israel.
 | [asv] | So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
 | [jnd] | So they spread a tent for Absalom upon the roof; and Absalom went in to his father's concubines in the sight of all Israel.
 | [kjv] | So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
 | [nwb] | So they spread Absalom a tent upon the top of the house; and Absalom went in to his father's concubines in the sight of all Israel.
 | [rsv] | So they pitched a tent for Ab'salom upon the roof; and Ab'salom went in to his father's concubines in the sight of all Israel.
 | [web] | So they spread Absalom a tent on the top of the house; and Absalom went in to his father's concubines in the sight of all Israel.
 | [ylt] | And they spread out for Absalom the tent on the roof, and Absalom goeth in unto the concubines of his father before the eyes of all Israel.
 | [bbe] | So they put up the tent for Absalom on the top of the house, and Absalom went in to his father's women before the eyes of all Israel.
16:23 | [cbgb] | 那时亚希多弗所出的主意好像人问 神的话一样。他昔日给大卫，今日给押沙龙所出的主意，都是这样。 <
 | [niv] | Now in those days the advice Ahithophel gave was like that of one who inquires of God. That was how both David and Absalom regarded all of Ahithophel's advice.
 | [asv] | And the counsel of Ahithophel, which he gave in those days, was as if a man inquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.
 | [jnd] | And the counsel of Ahithophel, which he counselled in those days, was as if a man had inquired of the word of God: so was all the counsel of Ahithophel both with David and with Absalom.
 | [kjv] | And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.
 | [nwb] | And the counsel of Ahithophel, which he counseled in those days, as if a man had inquired at the oracle of God: so all the counsel of Ahithophel both with David and with Absalom.
 | [rsv] | Now in those days the counsel which Ahith'ophel gave was as if one consulted the oracle of God; so was all the counsel of Ahith'ophel esteemed, both by David and by Ab'salom.
 | [web] | The counsel of Ahithophel, which he gave in those days, was as if a man inquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.
 | [ylt] | And the counsel of Ahithophel which he counselled in those days as one inquireth at the word of God; so all the counsel of Ahithophel both to David and to Absalom.
 | [bbe] | In those days the opinions of Ahithophel were valued as highly as if through him a man might get direction from God; so were they valued by David as much as by Absalom.


Interlinear Bible:2 Samuel 17

 撒母耳记下 2 Samuel 17 << || >>
17:1 | [cbgb] | 亚希多弗又对押沙龙说，求你准我挑选一万二千人，今夜我就起身追赶大卫， >
 | [niv] | Ahithophel said to Absalom, "I would choose twelve thousand men and set out tonight in pursuit of David.
 | [asv] | Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
 | [jnd] | And Ahithophel said to Absalom, Let me, I pray, choose out twelve thousand men, and I will arise and pursue after David to-night;
 | [kjv] | Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
 | [nwb] | Moreover Ahithophel said to Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night;
 | [rsv] | Moreover Ahith'ophel said to Ab'salom, "Let me choose twelve thousand men, and I will set out and pursue David tonight.
 | [web] | . Moreover Ahithophel said to Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
 | [ylt] | And Ahithophel said unto Absalom, `Let me choose, I pray thee, twelve thousand men, and I arise and pursue after David to-night,
 | [bbe] | Then Ahithophel said to Absalom, Let me take out twelve thousand men and this very night I will go after David:
17:2 | [cbgb] | 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人， < | >
 | [niv] | I would attack him while he is weary and weak. I would strike him with terror, and then all the people with him will flee. I would strike down only the king
 | [asv] | and I will come upon him while he is weary and weak-handed, and will make him afraid; and all the people that are with him shall flee; and I will smite the king only;
 | [jnd] | and I will come upon him while he is weary and weak-handed, and will make him afraid; and all the people that are with him shall flee; and I will smite the king only;
 | [kjv] | And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:
 | [nwb] | And I will come upon him while he weary and weak-handed, and will make him afraid: and all the people that with him shall flee; and I will smite the king only:
 | [rsv] | I will come upon him while he is weary and discouraged, and throw him into a panic; and all the people who are with him will flee. I will strike down the king only,
 | [web] | and I will come on him while he is weary and weak-handed, and will make him afraid; and all the people who are with him shall flee; and I will strike the king only;
 | [ylt] | and come upon him, and he weary and feeble-handed, and I have caused him to tremble, and all the people have fled who with him, and I have smitten the king by himself,
 | [bbe] | And I will come up with him when he is tired and feeble, and make him full of fear: and all the people with him will go in flight; and I will make an attack on the king only:
17:3 | [cbgb] | 使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你。这样，也都平安无事了。 < | >
 | [niv] | and bring all the people back to you. The death of the man you seek will mean the return of all; all the people will be unharmed."
 | [asv] | and I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
 | [jnd] | and I will bring back all the people to thee. The man whom thou seekest is as if all returned: all the people shall be in peace.
 | [kjv] | And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
 | [nwb] | And I will bring back all the people to thee: the man whom thou seekest as if all returned: all the people shall be in peace.
 | [rsv] | and I will bring all the people back to you as a bride comes home to her husband. You seek the life of only one man, and all the people will be at peace."
 | [web] | and I will bring back all the people to you: the man whom you seek is as if all returned: all the people shall be in peace.
 | [ylt] | and I bring back all the people unto thee -- as the turning back of the whole the man whom thou art seeking -- all the people are peace.
 | [bbe] | And I will make all the people come back to you as a bride comes back to her husband: it is the life of only one man you are going after; so all the people will be at peace.
17:4 | [cbgb] | 押沙龙和以色列的长老都以这话为美。 < | >
 | [niv] | This plan seemed good to Absalom and to all the elders of Israel.
 | [asv] | And the saying pleased Absalom well, and all the elders of Israel.
 | [jnd] | And the saying was right in the eyes of Absalom, and in the eyes of all the elders of Israel.
 | [kjv] | And the saying pleased Absalom well, and all the elders of Israel.
 | [nwb] | And the saying, pleased Absalom well, and all the elders of Israel.
 | [rsv] | And the advice pleased Ab'salom and all the elders of Israel.
 | [web] | The saying pleased Absalom well, and all the elders of Israel.
 | [ylt] | And the thing is right in the eyes of Absalom, and in the eyes of all the elders of Israel.
 | [bbe] | And the saying was pleasing to Absalom and to the responsible men of Israel.
17:5 | [cbgb] | 押沙龙说，要召亚基人户筛来，我们也要听他怎样说。 < | >
 | [niv] | But Absalom said, "Summon also Hushai the Arkite, so we can hear what he has to say."
 | [asv] | Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
 | [jnd] | And Absalom said, Call now Hushai the Archite also, and we will hear also what he says.
 | [kjv] | Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
 | [nwb] | Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
 | [rsv] | Then Ab'salom said, "Call Hushai the Archite also, and let us hear what he has to say."
 | [web] | Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he says.
 | [ylt] | And Absalom saith, `Call, I pray thee, also for Hushai the Archite, and we hear what in his mouth -- even he.'
 | [bbe] | Then Absalom said, Now send for Hushai the Archite, and let us give ear to what he has to say.
17:6 | [cbgb] | 户筛到了押沙龙面前，押沙龙向他说，亚希多弗是如此如此说的，我们照着他的话行可以不可以。若不可，你就说吧。 < | >
 | [niv] | When Hushai came to him, Absalom said, "Ahithophel has given this advice. Should we do what he says? If not, give us your opinion."
 | [asv] | And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not, speak thou.
 | [jnd] | And Hushai came to Absalom, and Absalom spoke to him saying, Ahithophel has spoken after this manner: shall we carry out his word? If not, speak thou.
 | [kjv] | And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.
 | [nwb] | And when Hushai had come to Absalom, Absalom spoke to him, saying, Ahithophel hath spoken after this manner: shall we do his saying? if not, speak thou.
 | [rsv] | And when Hushai came to Ab'salom, Ab'salom said to him, "Thus has Ahith'ophel spoken; shall we do as he advises? If not, you speak."
 | [web] | When Hushai was come to Absalom, Absalom spoke to him, saying, Ahithophel has spoken after this manner: shall we do his saying? if not, speak up.
 | [ylt] | And Hushai cometh in unto Absalom, and Absalom speaketh unto him, saying, `According to this word hath Ahithophel spoken; do we do his word? if not, thou -- speak thou.'
 | [bbe] | And when Hushai came, Absalom said to him, This is what Ahithophel has said: are we to do as he says? if not, what is your suggestion?
17:7 | [cbgb] | 户筛对押沙龙说，亚希多弗这次所定的谋不善。 < | >
 | [niv] | Hushai replied to Absalom, "The advice Ahithophel has given is not good this time.
 | [asv] | And Hushai said unto Absalom, The counsel that Ahithophel hath given this time is not good.
 | [jnd] | And Hushai said to Absalom, The counsel that Ahithophel has given this time is not good.
 | [kjv] | And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.
 | [nwb] | And Hushai said to Absalom, The counsel that Ahithophel hath given, not good at this time.
 | [rsv] | Then Hushai said to Ab'salom, "This time the counsel which Ahith'ophel has given is not good."
 | [web] | Hushai said to Absalom, The counsel that Ahithophel has given this time is not good.
 | [ylt] | And Hushai saith unto Absalom, `Not good the counsel that Ahithophel hath counselled at this time.'
 | [bbe] | And Hushai said to Absalom, Ahithophel's idea is not a good one at this time.
17:8 | [cbgb] | 户筛又说，你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。 < | >
 | [niv] | You know your father and his men; they are fighters, and as fierce as a wild bear robbed of her cubs. Besides, your father is an experienced fighter; he will not spend the night with the troops.
 | [asv] | Hushai said moreover, Thou knowest thy father and his men, that they are mighty men, and they are chafed in their minds, as a bear robbed of her whelps in the field; and thy father is a man of war, and will not lodge with the people.
 | [jnd] | And Hushai said, Thou knowest thy father and his men, that they are mighty men, and they are of exasperated spirit, as a bear robbed of her whelps in the field; and thy father is a man of war, and will not lodge with the people.
 | [kjv] | For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.
 | [nwb] | For, said Hushai, thou knowest thy father and his men, that they mighty men, and they chafed in their minds, as a bear robbed of her whelps in the field: and thy father a man of war, and will not lodge with the people.
 | [rsv] | Hushai said moreover, "You know that your father and his men are mighty men, and that they are enraged, like a bear robbed of her cubs in the field. Besides, your father is expert in war; he will not spend the night with the people.
 | [web] | Hushai said moreover, You know your father and his men, that they are mighty men, and they are fierce in their minds, as a bear robbed of her whelps in the field; and your father is a man of war, and will not lodge with the people.
 | [ylt] | And Hushai saith, `Thou hast known thy father and his men, that they heroes, and they are bitter in soul as a bereaved bear in a field, and thy father a man of war, and doth not lodge with the people;
 | [bbe] | Hushai said further, You have knowledge of your father and his men, that they are men of war, and that their feelings are bitter, like those of a bear in the field whose young ones have been taken from her: and your father is a man of war, and will not take his night's rest with the people;
17:9 | [cbgb] | 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说，跟随押沙龙的民被杀了。 < | >
 | [niv] | Even now, he is hidden in a cave or some other place. If he should attack your troops first, whoever hears about it will say, `There has been a slaughter among the troops who follow Absalom.'
 | [asv] | Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them are fallen at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
 | [jnd] | Behold, he is hid now in some pit, or some such place; and it will come to pass, when some of them fall at the first, whoever heareth it will say, There has been slaughter among the people that follow Absalom,
 | [kjv] | Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
 | [nwb] | Behold, he is hid now in some pit, or in some place: and it will come to pass, when some of them overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
 | [rsv] | Behold, even now he has hidden himself in one of the pits, or in some other place. And when some of the people fall at the first attack, whoever hears it will say, 'There has been a slaughter among the people who follow Ab'salom.'
 | [web] | Behold, he is hid now in some pit, or in some place: and it will happen, when some of them are fallen at the first, that whoever hears it will say, There is a slaughter among the people who follow Absalom.
 | [ylt] | lo, now, he is hidden in one of the pits, or in one of the places, and it hath been, at the falling among them at the commencement, that the hearer hath heard, and said, There hath been a slaughter among the people who after Absalom;
 | [bbe] | But he will certainly have taken cover now in some hole or secret place; and if some of our people, at the first attack, are overcome, then any hearing of it will say, There is destruction among the people who are on Absalom's side.
17:10 | [cbgb] | 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。 < | >
 | [niv] | Then even the bravest soldier, whose heart is like the heart of a lion, will melt with fear, for all Israel knows that your father is a fighter and that those with him are brave.
 | [asv] | And even he that is valiant, whose heart is as the heart of a lion, will utterly melt; for all Israel knoweth that thy father is a mighty man, and they that are with him are valiant men.
 | [jnd] | and even the valiant man whose heart is as the heart of a lion shall utterly melt; for all Israel knows that thy father is a mighty man, and they that are with him are valiant men.
 | [kjv] | And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.
 | [nwb] | And he also valiant, whose heart as the heart of a lion, will utterly melt: for all Israel knoweth that thy father a mighty man, and who with him valiant men.
 | [rsv] | Then even the valiant man, whose heart is like the heart of a lion, will utterly melt with fear; for all Israel knows that your father is a mighty man, and that those who are with him are valiant men.
 | [web] | Even he who is valiant, whose heart is as the heart of a lion, will utterly melt; for all Israel knows that your father is a mighty man, and those who are with him are valiant men.
 | [ylt] | and he also, the son of valour, whose heart as the heart of the lion, doth utterly melt, for all Israel doth know that thy father is a hero, and sons of valour those with him.
 | [bbe] | Then even the strongest, whose heart is like the heart of a lion, will become like water; for all Israel is conscious that your father is a man of war, and those who are with him are strong and without fear.
17:11 | [cbgb] | 依我之计，不如将以色列众人从但直到别是巴，如同海边的沙那样多聚集到你这里来，你也亲自率领他们出战。 < | >
 | [niv] | "So I advise you: Let all Israel, from Dan to Beersheba--as numerous as the sand on the seashore--be gathered to you, with you yourself leading them into battle.
 | [asv] | But I counsel that all Israel be gathered together unto thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
 | [jnd] | But I counsel that all Israel be speedily gathered to thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
 | [kjv] | Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
 | [nwb] | Therefore I counsel that all Israel should be generally gathered to thee, from Dan even to Beer-sheba, as the sand that by the sea for multitude; and that thou shouldst go to battle in thy own person.
 | [rsv] | But my counsel is that all Israel be gathered to you, from Dan to Beer-sheba, as the sand by the sea for multitude, and that you go to battle in person.
 | [web] | But I counsel that all Israel be gathered together to you, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that you go to battle in your own person.
 | [ylt] | `So that I have counselled: Let all Israel be diligently gathered unto thee, from Dan even unto Beer-Sheba, as the sand that by the sea for multitude, and thou thyself art going in the midst;
 | [bbe] | But my suggestion is that all Israel, from Dan as far as Beer-sheba, comes together to you, a great army like the sands of the sea in number; and that you yourself go out among them.
17:12 | [cbgb] | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。 < | >
 | [niv] | Then we will attack him wherever he may be found, and we will fall on him as dew settles on the ground. Neither he nor any of his men will be left alive.
 | [asv] | So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground; and of him and of all the men that are with him we will not leave so much as one.
 | [jnd] | And we shall come upon him in some place where he shall be found, and we will light upon him as the dew falls on the ground; and of him and of all the men that are with him there shall not be left so much as one.
 | [kjv] | So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.
 | [nwb] | So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that with him there shall not be left so much as one.
 | [rsv] | So we shall come upon him in some place where he is to be found, and we shall light upon him as the dew falls on the ground; and of him and all the men with him not one will be left.
 | [web] | So shall we come on him in some place where he shall be found, and we will light on him as the dew falls on the ground; and of him and of all the men who are with him we will not leave so much as one.
 | [ylt] | and we have come in unto him in one of the places where he is found, and we upon him as the dew falleth on the ground, and there hath not been left of him and of all the men who with him even one.
 | [bbe] | Then we will come on him in some place, wherever he may be, falling on him as the dew comes on the earth: and of him and all the men who are with him not one will get away with his life.
17:13 | [cbgb] | 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。 < | >
 | [niv] | If he withdraws into a city, then all Israel will bring ropes to that city, and we will drag it down to the valley until not even a piece of it can be found."
 | [asv] | Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
 | [jnd] | And if he withdraw into a city, then shall all Israel bring ropes to that city, and we will draw it into the torrent, until there be not one small stone found there.
 | [kjv] | Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
 | [nwb] | Moreover, if he shall have entered into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there is not one small stone found there.
 | [rsv] | If he withdraws into a city, then all Israel will bring ropes to that city, and we shall drag it into the valley, until not even a pebble is to be found there."
 | [web] | Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there not be one small stone found there.
 | [ylt] | And if unto a city he is gathered, then they have caused all Israel to bear unto that city ropes, and we have drawn it unto the brook till that there hath not been found there even a stone.'
 | [bbe] | And if he has gone into some town, then let all Israel take strong cords to that town, and we will have it pulled into the valley, till not one small stone is to be seen there.
17:14 | [cbgb] | 押沙龙和以色列众人说，亚基人户筛的计谋比亚希多弗的计谋更好。这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。 < | >
 | [niv] | Absalom and all the men of Israel said, "The advice of Hushai the Arkite is better than that of Ahithophel." For the LORD had determined to frustrate the good advice of Ahithophel in order to bring disaster on Absalom.
 | [asv] | And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For Jehovah had ordained to defeat the good counsel of Ahithophel, to the intent that Jehovah might bring evil upon Absalom.
 | [jnd] | And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. And Jehovah had appointed to defeat the good counsel of Ahithophel, in order that Jehovah might bring evil upon Absalom.
 | [kjv] | And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
 | [nwb] | And Absalom and all the men of Israel said, The counsel of Hushai the Archite better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
 | [rsv] | And Ab'salom and all the men of Israel said, "The counsel of Hushai the Archite is better than the counsel of Ahith'ophel." For the LORD had ordained to defeat the good counsel of Ahith'ophel, so that the LORD might bring evil upon Ab'salom.
 | [web] | Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For Yahweh had ordained to defeat the good counsel of Ahithophel, to the intent that Yahweh might bring evil on Absalom.
 | [ylt] | And Absalom saith -- and all the men of Israel -- `Better the counsel of Hushai the Archite than the counsel of Ahithophel;' and Jehovah willed to make void the good counsel of Ahithophel for the sake of Jehovah's bringing unto Absalom the evil.
 | [bbe] | Then Absalom and all the men of Israel said, Hushai's suggestion is better than that of Ahithophel. For it was the purpose of the Lord to make the wise designs of Ahithophel without effect, so that the Lord might send evil on Absalom.
17:15 | [cbgb] | 户筛对祭司撒督和亚比亚他说，亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。 < | >
 | [niv] | Hushai told Zadok and Abiathar, the priests, "Ahithophel has advised Absalom and the elders of Israel to do such and such, but I have advised them to do so and so.
 | [asv] | Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
 | [jnd] | And Hushai said to Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
 | [kjv] | Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
 | [nwb] | Then said Hushai to Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counseled.
 | [rsv] | Then Hushai said to Zadok and Abi'athar the priests, "Thus and so did Ahith'ophel counsel Ab'salom and the elders of Israel; and thus and so have I counseled.
 | [web] | Then said Hushai to Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counseled.
 | [ylt] | And Hushai saith unto Zadok and unto Abiathar the priests, `Thus and thus hath Ahithophel counselled Absalom and the elders of Israel, and thus and thus I have counselled;
 | [bbe] | Then Hushai said to Zadok and Abiathar, the priests, This is the suggestion made by Ahithophel to Absalom and the responsible men of Israel, and this is what I said to them.
17:16 | [cbgb] | 现在你们要急速打发人去，告诉大卫说，今夜不可住在旷野的渡口，务要过河，免得王和跟随他的人都被吞灭。 < | >
 | [niv] | Now send a message immediately and tell David, `Do not spend the night at the fords in the desert; cross over without fail, or the king and all the people with him will be swallowed up.'"
 | [asv] | Now therefore send quickly, and tell David, saying, Lodge not this night at the fords of the wilderness, but by all means pass over; lest the king be swallowed up, and all the people that are with him.
 | [jnd] | And now send quickly, and tell David saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.
 | [kjv] | Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.
 | [nwb] | Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that with him.
 | [rsv] | Now therefore send quickly and tell David, 'Do not lodge tonight at the fords of the wilderness, but by all means pass over; lest the king and all the people who are with him be swallowed up.'"
 | [web] | Now therefore send quickly, and tell David, saying, Don't lodge this night at the fords of the wilderness, but by all means pass over; lest the king be swallowed up, and all the people who are with him.
 | [ylt] | and now, send hastily, and declare to David, saying, Lodge not to-night in the plains of the wilderness, and also, certainly pass over, lest there be a swallowing up of the king and of all the people who are with him.'
 | [bbe] | So now send the news quickly to David, and say, Do not take your night's rest by the way across the river to the waste land, but be certain to go over; or the king and all the people with him will come to destruction.
17:17 | [cbgb] | 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。 < | >
 | [niv] | Jonathan and Ahimaaz were staying at En Rogel. A servant girl was to go and inform them, and they were to go and tell King David, for they could not risk being seen entering the city.
 | [asv] | Now Jonathan and Ahimaaz were staying by En-rogel; and a maid-servant used to go and tell them; and they went and told king David: for they might not be seen to come into the city.
 | [jnd] | And Jonathan and Ahimaaz stayed by En-rogel; and the maid went and told them; and they went and told king David, for they might not be seen to come into the city.
 | [kjv] | Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.
 | [nwb] | Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a maid servant went and told them; and they went and told king David.
 | [rsv] | Now Jonathan and Ahim'a-az were waiting at En-ro'gel; a maidservant used to go and tell them, and they would go and tell King David; for they must not be seen entering the city.
 | [web] | Now Jonathan and Ahimaaz were staying by En-rogel; and a maid-servant used to go and tell them; and they went and told king David: for they might not be seen to come into the city.
 | [ylt] | And Jonathan and Ahimaaz are standing at En-Rogel, and the maid-servant hath gone and declared to them -- and they go and have declared to king David -- for they are not able to be seen to go in to the city.
 | [bbe] | Now Jonathan and Ahimaaz were waiting by En-rogel; and a servant-girl went from time to time and gave them news and they went with the news to King David, for it was not wise for them to let themselves be seen coming into the town.
17:18 | [cbgb] | 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里。那人院中有一口井，他们就下到井里。 < | >
 | [niv] | But a young man saw them and told Absalom. So the two of them left quickly and went to the house of a man in Bahurim. He had a well in his courtyard, and they climbed down into it.
 | [asv] | But a lad saw them, and told Absalom: and they went both of them away quickly, and came to the house of a man in Bahurim, who had a well in his court; and they went down thither.
 | [jnd] | But a lad saw them, and told Absalom. Then they went both of them away quickly, and came to the house of a man at Bahurim, who had a well in his court; and they went down there.
 | [kjv] | Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.
 | [nwb] | Nevertheless, a lad saw them, and told Absalom: but they went both of them away quickly, and came to the house of a man in Bahurim, who had a well in his court; into which they descended.
 | [rsv] | But a lad saw them, and told Ab'salom; so both of them went away quickly, and came to the house of a man at Bahu'rim, who had a well in his courtyard; and they went down into it.
 | [web] | But a boy saw them, and told Absalom: and they went both of them away quickly, and came to the house of a man in Bahurim, who had a well in his court; and they went down there.
 | [ylt] | And a youth seeth them, and declareth to Absalom; and they go on both of them hastily, and come in unto the house of a man in Bahurim, and he hath a well in his court, and they go down there,
 | [bbe] | But a boy saw them, and gave word of it to Absalom: so the two of them went away quickly, and came to the house of a man in Bahurim who had a water-hole in his garden, and they went down into it.
17:19 | [cbgb] | 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。 < | >
 | [niv] | His wife took a covering and spread it out over the opening of the well and scattered grain over it. No one knew anything about it.
 | [asv] | And the woman took and spread the covering over the well's mouth, and strewed bruised grain thereon; and nothing was known.
 | [jnd] | And the woman took and spread the covering over the well's mouth, and spread ground corn on it; and the thing was not known.
 | [kjv] | And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.
 | [nwb] | And the woman took and spread a covering over the well's mouth, and spread ground corn upon it; and the thing was not known.
 | [rsv] | And the woman took and spread a covering over the well's mouth, and scattered grain upon it; and nothing was known of it.
 | [web] | The woman took and spread the covering over the well's mouth, and strewed bruised grain thereon; and nothing was known.
 | [ylt] | and the woman taketh and spreadeth the covering over the face of the well, and spreadeth on it the ground corn, and the thing hath not been known.
 | [bbe] | And a woman put a cover over the hole, and put crushed grain on top of it, and no one had any knowledge of it.
17:20 | [cbgb] | 押沙龙的仆人来到那家，问妇人说，亚希玛斯和约拿单在哪里。妇人说，他们过了河了。仆人找他们，找不着，就回耶路撒冷去了。 < | >
 | [niv] | When Absalom's men came to the woman at the house, they asked, "Where are Ahimaaz and Jonathan?" The woman answered them, "They crossed over the brook." The men searched but found no one, so they returned to Jerusalem.
 | [asv] | And Absalom's servants came to the woman to the house; and they said, Where are Ahimaaz and Jonathan? And the woman said unto them, They are gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
 | [jnd] | And Absalom's servants came to the woman to the house, and said, Where are Ahimaaz and Jonathan? And the woman said to them, They have gone over the brook of water. And they sought and could not find , and returned to Jerusalem.
 | [kjv] | And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
 | [nwb] | And when Absalom's servants came to the woman to the house, they said, Where Ahimaaz and Jonathan? And the woman said to them, they have gone over the brook of water. And when they had sought and could not find , they returned to Jerusalem.
 | [rsv] | When Ab'salom's servants came to the woman at the house, they said, "Where are Ahim'a-az and Jonathan?" And the woman said to them, "They have gone over the brook of water." And when they had sought and could not find them, they returned to Jerusalem.
 | [web] | Absalom's servants came to the woman to the house; and they said, Where are Ahimaaz and Jonathan? The woman said to them, They have gone over the brook of water. When they had sought and could not find them, they returned to Jerusalem.
 | [ylt] | And the servants of Absalom come in unto the woman to the house, and say, `Where Ahimaaz and Jonathan?' and the woman saith to them, `They passed over the brook of water;' and they seek, and have not found, and turn back to Jerusalem.
 | [bbe] | And Absalom's servants came to the woman at the house and said, Where are Ahimaaz and Jonathan? And the woman said to them, They have gone from here to the stream. And after searching for them, and seeing nothing of them, they went back to Jerusalem.
17:21 | [cbgb] | 他们走后，二人从井里上来，去告诉大卫王说，亚希多弗如此如此定计害你，你们务要起来，快快过河。 < | >
 | [niv] | After the men had gone, the two climbed out of the well and went to inform King David. They said to him, "Set out and cross the river at once; Ahithophel has advised such and such against you."
 | [asv] | And it came to pass, after they were departed, that they came up out of the well, and went and told king David; and they said unto David, Arise ye, and pass quickly over the water; for thus hath Ahithophel counselled against you.
 | [jnd] | And it came to pass after they had departed, that they came up out of the well, and went and told king David; and they said to David, Arise and pass quickly over the water; for thus has Ahithophel counselled against you.
 | [kjv] | And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.
 | [nwb] | And it came to pass, after they had departed, that they came out of the well, and went and told king David, and said to David, Arise, and pass quickly over the water: for thus hath Ahithophel counseled against you.
 | [rsv] | After they had gone, the men came up out of the well, and went and told King David. They said to David, "Arise, and go quickly over the water; for thus and so has Ahith'ophel counseled against you."
 | [web] | It happened, after they had departed, that they came up out of the well, and went and told king David; and they said to David, Arise you, and pass quickly over the water; for thus has Ahithophel counseled against you.
 | [ylt] | And it cometh to pass, after their going on, that they come up out of the well, and go and declare to king David, and say unto David, `Rise ye, and pass over hastily the waters, for thus hath Ahithophel counselled against you.'
 | [bbe] | Then after the servants had gone away, they came up out of the water-hole and went to give King David the news; and they said, Get up and go quickly over the water, for such and such are Ahithophel's designs against you.
17:22 | [cbgb] | 于是大卫和跟随他的人都起来，过约旦河。到了天亮，无一人不过约旦河的。 < | >
 | [niv] | So David and all the people with him set out and crossed the Jordan. By daybreak, no one was left who had not crossed the Jordan.
 | [asv] | Then David arose, and all the people that were with him, and they passed over the Jordan: by the morning light there lacked not one of them that was not gone over the Jordan.
 | [jnd] | Then David arose, and all the people that were with him, and they passed over the Jordan; by the morning light there was not one of them missing that had not gone over the Jordan.
 | [kjv] | Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.
 | [nwb] | Then David arose, and all the people that with him, and they passed over Jordan: by the morning light there lacked not one of them that had not gone over Jordan.
 | [rsv] | Then David arose, and all the people who were with him, and they crossed the Jordan; by daybreak not one was left who had not crossed the Jordan.
 | [web] | Then David arose, and all the people who were with him, and they passed over the Jordan: by the morning light there lacked not one of them who had not gone over the Jordan.
 | [ylt] | And David riseth, and all the people who with him, and they pass over the Jordan, till the light of the morning, till one hath not been lacking who hath not passed over the Jordan.
 | [bbe] | So David and all the people who were with him went up over Jordan: when dawn came, every one of them had gone over Jordan.
17:23 | [cbgb] | 亚希多弗见不依从他的计谋，就备上驴，归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。 < | >
 | [niv] | When Ahithophel saw that his advice had not been followed, he saddled his donkey and set out for his house in his hometown. He put his house in order and then hanged himself. So he died and was buried in his father's tomb.
 | [asv] | And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home, unto his city, and set his house in order, and hanged himself; and he died, and was buried in the sepulchre of his father.
 | [jnd] | And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose and went to his house, to his city, and gave charge to his household, and hanged himself, and he died; and he was buried in the sepulchre of his father.
 | [kjv] | And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.
 | [nwb] | And when Ahithophel saw that his counsel was not followed, he saddled ass, and arose, and went home to his house, to his city, and put his household in order, and hanged himself, and died. and was buried in the sepulcher of his father.
 | [rsv] | When Ahith'ophel saw that his counsel was not followed, he saddled his ass, and went off home to his own city. And he set his house in order, and hanged himself; and he died, and was buried in the tomb of his father.
 | [web] | When Ahithophel saw that his counsel was not followed, he saddled his donkey, and arose, and got him home, to his city, and set his house in order, and hanged himself; and he died, and was buried in the tomb of his father.
 | [ylt] | And Ahithophel hath seen that his counsel was not done, and he saddleth the ass, and riseth and goeth unto his house, unto his city, and giveth charge unto his household, and strangleth himself, and dieth, and he is buried in the burying-place of his father.
 | [bbe] | Now when Ahithophel saw that his suggestion was not acted on, he got his ass ready, and went back to his house, to the town where he came from, and having put his house in order, he put himself to death by hanging; so he came to his end and was put in the resting-place of his father.
17:24 | [cbgb] | 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。 < | >
 | [niv] | David went to Mahanaim, and Absalom crossed the Jordan with all the men of Israel.
 | [asv] | Then David came to Mahanaim. And Absalom passed over the Jordan, he and all the men of Israel with him.
 | [jnd] | And David came to Mahanaim. And Absalom passed over the Jordan, he and all the men of Israel with him.
 | [kjv] | Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.
 | [nwb] | Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.
 | [rsv] | Then David came to Mahana'im. And Ab'salom crossed the Jordan with all the men of Israel.
 | [web] | Then David came to Mahanaim. Absalom passed over the Jordan, he and all the men of Israel with him.
 | [ylt] | And David came to Mahanaim, and Absalom passed over the Jordan, he and all the men of Israel with him;
 | [bbe] | And David came to Mahanaim. And Absalom, with all the men of Israel, went over Jordan.
17:25 | [cbgb] | 押沙龙立亚玛撒作元帅，代替约押。亚玛撒是以实玛利人（又作以色列人）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近。这亚比该与约押的母亲洗鲁雅是姊妹。 < | >
 | [niv] | Absalom had appointed Amasa over the army in place of Joab. Amasa was the son of a man named Jether, an Israelite who had married Abigail, the daughter of Nahash and sister of Zeruiah the mother of Joab.
 | [asv] | And Absalom set Amasa over the host instead of Joab. Now Amasa was the son of a man, whose name was Ithra the Israelite, that went in to Abigal the daughter of Nahash, sister to Zeruiah, Joab's mother.
 | [jnd] | And Absalom set Amasa over the host instead of Joab; which Amasa was the son of a man whose name was Jithra the Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah, Joab's mother.
 | [kjv] | And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.
 | [nwb] | And Absalom made Amasa captain of the host instead of Joab: which Amasa a man's son, whose name Ithra, an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah, Joab's mother.
 | [rsv] | Now Ab'salom had set Ama'sa over the army instead of Jo'ab. Ama'sa was the son of a man named Ithra the Ish'maelite, who had married Ab'igal the daughter of Nahash, sister of Zeru'iah, Jo'ab's mother.
 | [web] | Absalom set Amasa over the host instead of Joab. Now Amasa was the son of a man, whose name was Ithra the Israelite, who went in to Abigail the daughter of Nahash, sister to Zeruiah, Joab's mother.
 | [ylt] | and Amasa hath Absalom set instead of Joab over the host, and Amasa a man's son whose name is Ithra the Israelite who hath gone in unto Abigail, daughter of Nahash, sister of Zeruiah, mother of Joab;
 | [bbe] | And Absalom put Amasa at the head of the army in place of Joab. Now Amasa was the son of a man named Ithra the Ishmaelite, who had been the lover of Abigail, the daughter of Jesse, sister of Zeruiah, Joab's mother.
17:26 | [cbgb] | 押沙龙和以色列人都安营在基列地。 < | >
 | [niv] | The Israelites and Absalom camped in the land of Gilead.
 | [asv] | And Israel and Absalom encamped in the land of Gilead.
 | [jnd] | And Israel and Absalom encamped in the land of Gilead.
 | [kjv] | So Israel and Absalom pitched in the land of Gilead.
 | [nwb] | So Israel and Absalom encamped in the land of Gilead.
 | [rsv] | And Israel and Ab'salom encamped in the land of Gilead.
 | [web] | Israel and Absalom encamped in the land of Gilead.
 | [ylt] | and Israel encampeth with Absalom the land of Gilead.
 | [bbe] | And Israel and Absalom put up their tents in the land of Gilead.
17:27 | [cbgb] | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱， < | >
 | [niv] | When David came to Mahanaim, Shobi son of Nahash from Rabbah of the Ammonites, and Makir son of Ammiel from Lo Debar, and Barzillai the Gileadite from Rogelim
 | [asv] | And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
 | [jnd] | And as soon as David came to Mahanaim, Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim,
 | [kjv] | And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
 | [nwb] | And it came to pass, when David had come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim,
 | [rsv] | When David came to Mahana'im, Shobi the son of Nahash from Rabbah of the Ammonites, and Machir the son of Am'miel from Lo-debar, and Barzil'lai the Gileadite from Ro'gelim,
 | [web] | It happened, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
 | [ylt] | And it cometh to pass at the coming in of David to Mahanaim, that Shobi, son of Nahash, from Rabbah of the Bene-Ammon, and Machir son of Ammiel, from Lo-Debar, and Barzillai the Gileadite, from Rogelim,
 | [bbe] | Now when David had come to Mahanaim, Shobi, the son of Nahash of Rabbah, the Ammonite, and Machir, the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim,
17:28 | [cbgb] | 带着被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆， < | >
 | [niv] | brought bedding and bowls and articles of pottery. They also brought wheat and barley, flour and roasted grain, beans and lentils,
 | [asv] | brought beds, and basins, and earthen vessels, and wheat, and barley, and meal, and parched grain, and beans, and lentils, and parched pulse,
 | [jnd] | brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched , and beans, and lentils, and parched ,
 | [kjv] | Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,
 | [nwb] | Brought beds, and basins, and earthen vessels, and wheat, and barley, and flour, and parched , and beans, and lentils, and parched ,
 | [rsv] | brought beds, basins, and earthen vessels, wheat, barley, meal, parched grain, beans and lentils,
 | [web] | brought beds, and basins, and earthen vessels, and wheat, and barley, and meal, and parched , and beans, and lentils, and parched ,
 | [ylt] | couch, and basin, and earthen vessel, and wheat, and barley, and flour, and roasted , and beans, and lentiles, and roasted ,
 | [bbe] | Came with beds and basins and pots, and grain and meal, and all sorts of dry foods,
17:29 | [cbgb] | 蜂蜜，奶油，绵羊，奶饼，供给大卫和跟随他的人吃。他们说，民在旷野，必饥渴困乏了。 <
 | [niv] | honey and curds, sheep, and cheese from cows' milk for David and his people to eat. For they said, "The people have become hungry and tired and thirsty in the desert."
 | [asv] | and honey, and butter, and sheep, and cheese of the herd, for David, and for the people that were with him, to eat: for they said, The people are hungry, and weary, and thirsty, in the wilderness.
 | [jnd] | and honey, and cream, and sheep, and cheese of kine to David, and to the people that were with him, to eat; for they said, The people is hungry, and weary, and thirsty in the wilderness.
 | [kjv] | And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.
 | [nwb] | And honey, and butter, and sheep, and cheese of cows, for David, and for the people that with him, to eat: for they said, The people hungry, and weary, and thirsty, in the wilderness.
 | [rsv] | honey and curds and sheep and cheese from the herd, for David and the people with him to eat; for they said, "The people are hungry and weary and thirsty in the wilderness."
 | [web] | and honey, and butter, and sheep, and cheese of the herd, for David, and for the people who were with him, to eat: for they said, The people are hungry, and weary, and thirsty, in the wilderness.
 | [ylt] | and honey, and butter, and sheep, and cheese of kine, have brought nigh for David, and for the people who with him to eat, for they said, `Thy people hungry, and weary, and thirsty, in the wilderness.'
 | [bbe] | And honey and butter and sheep and milk-cheeses, for David and his people: for they said, This people is in the waste land, needing food and drink and rest.


Interlinear Bible:2 Samuel 18

 撒母耳记下 2 Samuel 18 << || >>
18:1 | [cbgb] | 大卫数点跟随他的人，立千夫长，百夫长率领他们。 >
 | [niv] | David mustered the men who were with him and appointed over them commanders of thousands and commanders of hundreds.
 | [asv] | And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.
 | [jnd] | And David marshalled the people that were with him, and set captains of thousands and captains of hundreds over them.
 | [kjv] | And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them.
 | [nwb] | And David numbered the people that with him, and set over them captains of thousands and captains of hundreds.
 | [rsv] | Then David mustered the men who were with him, and set over them commanders of thousands and commanders of hundreds.
 | [web] | . David numbered the people who were with him, and set captains of thousands and captains of hundreds over them.
 | [ylt] | And David inspecteth the people who with him, and setteth over them heads of thousands and heads of hundreds,
 | [bbe] | And David had the people who were with him numbered, and he put over them captains of thousands and captains of hundreds.
18:2 | [cbgb] | 大卫打发军兵出战，分为三队，一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下，一队在迦特人以太手下。大卫对军兵说，我必与你们一同出战。 < | >
 | [niv] | David sent the troops out--a third under the command of Joab, a third under Joab's brother Abishai son of Zeruiah, and a third under Ittai the Gittite. The king told the troops, "I myself will surely march out with you."
 | [asv] | And David sent forth the people, a third part under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
 | [jnd] | And David sent forth the people, a third part under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said to the people, I will surely go forth with you myself also.
 | [kjv] | And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
 | [nwb] | And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said to the people, I will surely go forth with you myself also.
 | [rsv] | And David sent forth the army, one third under the command of Jo'ab, one third under the command of Abi'shai the son of Zeru'iah, Jo'ab's brother, and one third under the command of It'tai the Gittite. And the king said to the men, "I myself will also go out with you."
 | [web] | David sent forth the people, a third part under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. The king said to the people, I will surely go forth with you myself also.
 | [ylt] | and David sendeth the third of the people by the hand of Joab, and the third by the hand of Abishai, son of Zeruiah, brother of Joab, and the third by the hand of Ittai the Gittite, and the king saith unto the people, `I certainly go out -- I also -- with you.'
 | [bbe] | And David sent the people out, a third of them under the orders of Joab, and a third under the orders of Abishai, son of Zeruiah, Joab's brother, and a third under Ittai the Gittite. And the king said to the people, And I myself will certainly go out with you.
18:3 | [cbgb] | 军兵却说，你不可出战。若是我们逃跑，敌人必不介意。我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。 < | >
 | [niv] | But the men said, "You must not go out; if we are forced to flee, they won't care about us. Even if half of us die, they won't care; but you are worth ten thousand of us. It would be better now for you to give us support from the city."
 | [asv] | But the people said, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but thou art worth ten thousand of us; therefore now it is better that thou be ready to succor us out of the city.
 | [jnd] | But the people said, Thou shalt not go forth, for if we should in any case flee, they will not care for us; neither if half of us die, will they care for us; for *thou* art worth ten thousand of us; and now it is better that thou succour us out of the city.
 | [kjv] | But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.
 | [nwb] | But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now worth ten thousand of us: therefore now better that thou shouldst succor us out of the city.
 | [rsv] | But the men said, "You shall not go out. For if we flee, they will not care about us. If half of us die, they will not care about us. But you are worth ten thousand of us; therefore it is better that you send us help from the city."
 | [web] | But the people said, You shall not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but you are worth ten thousand of us; therefore now it is better that you be ready to help us out of the city.
 | [ylt] | And the people say, `Thou dost not go out, for if we utterly flee, they do not set heart upon us; and if half of us die, they do not set heart unto us -- for now like us ten thousand; and now, better that thou be to us from the city for an helper.'
 | [bbe] | But the people said, It is better for you not to go out: for if we are put to flight, they will not give a thought to us, and if death overtakes half of us, it will be nothing to them: but you are of more value than ten thousand of us: so it is better for you to be ready to come to our help from this town.
18:4 | [cbgb] | 王向他们说，你们以为怎样好，我就怎样行。于是王站在城门旁，军兵或百或千地挨次出去了。 < | >
 | [niv] | The king answered, "I will do whatever seems best to you." So the king stood beside the gate while all the men marched out in units of hundreds and of thousands.
 | [asv] | And the king said unto them, What seemeth you best I will do. And the king stood by the gate-side, and all the people went out by hundreds and by thousands.
 | [jnd] | And the king said to them, I will do what is good in your sight. And the king stood by the gate-side, and all the people came out by hundreds and by thousands.
 | [kjv] | And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.
 | [nwb] | And the king said to them, What seemeth to you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.
 | [rsv] | The king said to them, "Whatever seems best to you I will do." So the king stood at the side of the gate, while all the army marched out by hundreds and by thousands.
 | [web] | The king said to them, What seems you best I will do. The king stood by the gate-side, and all the people went out by hundreds and by thousands.
 | [ylt] | And the king saith unto them, `That which is good in your eyes I do;' and the king standeth at the side of the gate, and all the people have gone out by hundreds and by thousands,
 | [bbe] | And the king said to them, I will do whatever seems best to you. So the king took his place by the door of the town, and all the people went out by hundreds and by thousands.
18:5 | [cbgb] | 王嘱咐约押，亚比筛，以太说，你们要为我的缘故宽待那少年人押沙龙。王为押沙龙嘱咐众将的话，兵都听见了。 < | >
 | [niv] | The king commanded Joab, Abishai and Ittai, "Be gentle with the young man Absalom for my sake." And all the troops heard the king giving orders concerning Absalom to each of the commanders.
 | [asv] | And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
 | [jnd] | And the king commanded Joab and Abishai and Ittai, saying, gently for my sake with the young man Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
 | [kjv] | And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
 | [nwb] | And the king commanded Joab and Abishai and Ittai, saying, gently for my sake with the young man, with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
 | [rsv] | And the king ordered Jo'ab and Abi'shai and It'tai, "Deal gently for my sake with the young man Ab'salom." And all the people heard when the king gave orders to all the commanders about Ab'salom.
 | [web] | The king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. All the people heard when the king gave all the captains charge concerning Absalom.
 | [ylt] | and the king chargeth Joab, and Abishai, and Ittai, saying, `Gently -- for me, for the youth, for Absalom;' and all the people heard in the king's charging all the heads concerning Absalom.
 | [bbe] | And the king gave orders to Joab and Abishai and Ittai, saying, Because of me, be gentle to the young man Absalom. And this order about Absalom was given in the hearing of all the people.
18:6 | [cbgb] | 兵就出到田野迎着以色列人，在以法莲树林里交战。 < | >
 | [niv] | The army marched into the field to fight Israel, and the battle took place in the forest of Ephraim.
 | [asv] | So the people went out into the field against Israel: and the battle was in the forest of Ephraim.
 | [jnd] | And the people went out into the field against Israel; and the battle was in the forest of Ephraim.
 | [kjv] | So the people went out into the field against Israel: and the battle was in the wood of Ephraim;
 | [nwb] | So the people went out into the field against Israel: and the battle was in the wood of Ephraim;
 | [rsv] | So the army went out into the field against Israel; and the battle was fought in the forest of E'phraim.
 | [web] | So the people went out into the field against Israel: and the battle was in the forest of Ephraim.
 | [ylt] | And the people goeth out into the field to meet Israel, and the battle is in a forest of Ephraim;
 | [bbe] | So the people went out into the field against Israel, and the fight took place in the woods of Ephraim.
18:7 | [cbgb] | 以色列人败在大卫的仆人面前。那日阵亡的甚多，共有二万人。 < | >
 | [niv] | There the army of Israel was defeated by David's men, and the casualties that day were great--twenty thousand men.
 | [asv] | And the people of Israel were smitten there before the servants of David, and there was a great slaughter there that day of twenty thousand men.
 | [jnd] | And the people of Israel were routed before the servants of David, and there was a great slaughter there that day: twenty thousand men.
 | [kjv] | Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.
 | [nwb] | Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand .
 | [rsv] | And the men of Israel were defeated there by the servants of David, and the slaughter there was great on that day, twenty thousand men.
 | [web] | The people of Israel were struck there before the servants of David, and there was a great slaughter there that day of twenty thousand men.
 | [ylt] | and smitten there are the people of Israel before the servants of David, and the smiting there is great on that day -- twenty thousand;
 | [bbe] | And the people of Israel were overcome there by the servants of David, and there was a great destruction that day, and twenty thousand men were put to the sword.
18:8 | [cbgb] | 因为在那里四面打仗，死于树林的比死于刀剑的更多。 < | >
 | [niv] | The battle spread out over the whole countryside, and the forest claimed more lives that day than the sword.
 | [asv] | For the battle was there spread over the face of all the country; and the forest devoured more people that day than the sword devoured.
 | [jnd] | And the battle was there scattered over the face of all the country; and the forest devoured more people that day than the sword devoured.
 | [kjv] | For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.
 | [nwb] | For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.
 | [rsv] | The battle spread over the face of all the country; and the forest devoured more people that day than the sword.
 | [web] | For the battle was there spread over the surface of all the country; and the forest devoured more people that day than the sword devoured.
 | [ylt] | and the battle is there scattered over the face of all the land, and the forest multiplieth to devour among the people more than those whom the sword hath devoured in that day.
 | [bbe] | And the fighting went on over all the face of the country: and the woods were responsible for more deaths than the sword.
18:9 | [cbgb] | 押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。 < | >
 | [niv] | Now Absalom happened to meet David's men. He was riding his mule, and as the mule went under the thick branches of a large oak, Absalom's head got caught in the tree. He was left hanging in midair, while the mule he was riding kept on going.
 | [asv] | And Absalom chanced to meet the servants of David. And Absalom was riding upon his mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between heaven and earth; and the mule that was under him went on.
 | [jnd] | And Absalom found himself in the presence of David's servants. And Absalom was riding upon a mule, and the mule went under the thick boughs of the great terebinth, and his head caught in the terebinth, and he was taken up between the heaven and the earth; and the mule that was under him went away.
 | [kjv] | And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.
 | [nwb] | And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was suspended between the heaven and the earth; and the mule that under him went away.
 | [rsv] | And Ab'salom chanced to meet the servants of David. Ab'salom was riding upon his mule, and the mule went under the thick branches of a great oak, and his head caught fast in the oak, and he was left hanging between heaven and earth, while the mule that was under him went on.
 | [web] | Absalom happened to meet the servants of David. Absalom was riding on his mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the sky and earth; and the mule that was under him went on.
 | [ylt] | And Absalom meeteth before the servants of David, and Absalom is riding on the mule, and the mule cometh in under an entangled bough of the great oak, and his head taketh hold on the oak, and he is placed between the heavens and the earth, and the mule that under him hath passed on.
 | [bbe] | And Absalom came across some of David's men. And Absalom was seated on his mule, and the mule went under the thick branches of a great tree, and his head became fixed in the tree and he was lifted up between earth and heaven, and the beast under him went on.
18:10 | [cbgb] | 有个人看见，就告诉约押说，我看见押沙龙挂在橡树上了。 < | >
 | [niv] | When one of the men saw this, he told Joab, "I just saw Absalom hanging in an oak tree."
 | [asv] | And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanging in an oak.
 | [jnd] | And a man saw it, and told Joab, and said, Behold, I saw Absalom hanging in a terebinth.
 | [kjv] | And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.
 | [nwb] | And a certain man saw , and told Joab, and said, Behold, I saw Absalom hanging in an oak.
 | [rsv] | And a certain man saw it, and told Jo'ab, "Behold, I saw Ab'salom hanging in an oak."
 | [web] | A certain man saw it, and told Joab, and said, Behold, I saw Absalom hanging in an oak.
 | [ylt] | And one man seeth, and declareth to Joab, and saith, `Lo, I saw Absalom hanged in an oak.'
 | [bbe] | And a certain man saw it and said to Joab, I saw Absalom hanging in a tree.
18:11 | [cbgb] | 约押对报信的人说，你既看见他，为什么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。 < | >
 | [niv] | Joab said to the man who had told him this, "What! You saw him? Why didn't you strike him to the ground right there? Then I would have had to give you ten shekels of silver and a warrior's belt."
 | [asv] | And Joab said unto the man that told him, And, behold, thou sawest it, and why didst thou not smite him there to the ground? and I would have given thee ten pieces of silver, and a girdle.
 | [jnd] | And Joab said to the man that told him, And behold, thou sawest , and why didst thou not smite him there to the ground? and I would have given thee ten silver pieces and a girdle.
 | [kjv] | And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.
 | [nwb] | And Joab said to the man that told him, And behold, thou sawest , and why didst thou not smite him there to the ground? and I would have given thee ten of silver, and a girdle.
 | [rsv] | Jo'ab said to the man who told him, "What, you saw him! Why then did you not strike him there to the ground? I would have been glad to give you ten pieces of silver and a girdle."
 | [web] | Joab said to the man who told him, Behold, you saw it, and why didn't you strike him there to the ground? and I would have given you ten silver, and a sash.
 | [ylt] | And Joab saith to the man who is declaring to him, `And lo, thou hast seen -- and wherefore didst thou not smite him there to the earth -- and on me to give to thee ten silverlings and one girdle?'
 | [bbe] | And Joab said to the man who had given him the news, If you saw this, why did you not put your sword through him, and I would have given you ten bits of silver and a band for your robe?
18:12 | [cbgb] | 那人对约押说，我就是得你一千舍客勒银子，我也不敢伸手害王的儿子。因为我们听见王嘱咐你和亚比筛并以太说，你们要谨慎，不可害那少年人押沙龙。 < | >
 | [niv] | But the man replied, "Even if a thousand shekels were weighed out into my hands, I would not lift my hand against the king's son. In our hearing the king commanded you and Abishai and Ittai, `Protect the young man Absalom for my sake. '
 | [asv] | And the man said unto Joab, Though I should receive a thousand pieces of silver in my hand, yet would I not put forth my hand against the king's son; for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
 | [jnd] | And the man said to Joab, Though I should receive a thousand silver pieces in my hand, yet would I not put forth my hand against the king's son; for in our hearing the king charged thee and Abishai and Ittai, saying, Take care, whoever it be , of the young man Absalom.
 | [kjv] | And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
 | [nwb] | And the man said to Joab, Though I should receive a thousand of silver in my hand, would I not put forth my hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none the young man Absalom.
 | [rsv] | But the man said to Jo'ab, "Even if I felt in my hand the weight of a thousand pieces of silver, I would not put forth my hand against the king's son; for in our hearing the king commanded you and Abi'shai and It'tai, 'For my sake protect the young man Ab'salom.'
 | [web] | The man said to Joab, Though I should receive a thousand silver in my hand, I still wouldn't put forth my hand against the king's son; for in our hearing the king charged you and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
 | [ylt] | And the man saith unto Joab, `Yea, though I am weighing on my hand a thousand silverlings, I do not put forth my hand unto the son of the king; for in our ears hath the king charged thee, and Abishai, and Ittai, saying, Observe ye who against the youth -- against Absalom;
 | [bbe] | And the man said to Joab, Even if you gave me a thousand bits of silver, I would not put out my hand against the king's son: for in our hearing the king gave orders to you and Abishai and Ittai, saying, Take care that the young man Absalom is not touched.
18:13 | [cbgb] | 我若妄为害了他的性命，就是你自己也必与我为敌。原来无论何事都瞒不过王。 < | >
 | [niv] | And if I had put my life in jeopardy --and nothing is hidden from the king--you would have kept your distance from me."
 | [asv] | Otherwise if I had dealt falsely against his life (and there is no matter hid from the king), then thou thyself wouldest have set thyself against me.
 | [jnd] | Or I should have acted falsely against mine own life, for there is no matter concealed from the king, and thou wouldest have set thyself against .
 | [kjv] | Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.
 | [nwb] | Otherwise I should have wrought falsehood against my own life: for there is no matter hid from the king, and thou thyself wouldst have set thyself against .
 | [rsv] | On the other hand, if I had dealt treacherously against his life (and there is nothing hidden from the king), then you yourself would have stood aloof."
 | [web] | Otherwise if I had dealt falsely against his life (and there is no matter hid from the king), then you yourself would have set yourself against .
 | [ylt] | or I had done against my soul a vain thing, and no matter is hid from the king, and thou -- thou dost station thyself over-against.'
 | [bbe] | And if I had falsely put him to death (and nothing may be kept secret from the king), you would have had nothing to do with me.
18:14 | [cbgb] | 约押说，我不能与你留连。约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。 < | >
 | [niv] | Joab said, "I'm not going to wait like this for you." So he took three javelins in his hand and plunged them into Absalom's heart while Absalom was still alive in the oak tree.
 | [asv] | Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
 | [jnd] | Then said Joab, I may not tarry thus with thee. And he took three spears in his hand, and thrust them into Absalom's body, while he was yet alive in the midst of the terebinth.
 | [kjv] | Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
 | [nwb] | Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he yet alive in the midst of the oak.
 | [rsv] | Jo'ab said, "I will not waste time like this with you." And he took three darts in his hand, and thrust them into the heart of Ab'salom, while he was still alive in the oak.
 | [web] | Then said Joab, I may not wait thus with you. He took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
 | [ylt] | And Joab saith, `Not right -- I tarry before thee;' and he taketh three darts in his hand, and striketh them into the heart of Absalom, while he alive, in the midst of the oak.
 | [bbe] | Then Joab said, I would have made it safe for you. And he took three spears in his hand, and put them through Absalom's heart, while he was still living, in the branches of the tree.
18:15 | [cbgb] | 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。 < | >
 | [niv] | And ten of Joab's armor-bearers surrounded Absalom, struck him and killed him.
 | [asv] | And ten young men that bare Joab's armor compassed about and smote Absalom, and slew him.
 | [jnd] | And ten young men that bore Joab's armour surrounded and smote Absalom, and killed him.
 | [kjv] | And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.
 | [nwb] | And ten young men that bore Joab's armor compassed about and smote Absalom, and slew him.
 | [rsv] | And ten young men, Jo'ab's armor-bearers, surrounded Ab'salom and struck him, and killed him.
 | [web] | Ten young men who bore Joab's armor compassed about and struck Absalom, and killed him.
 | [ylt] | And they go round -- ten youths bearing weapons of Joab -- and smite Absalom, and put him to death.
 | [bbe] | And ten young men, servants of Joab, came round Absalom and put an end to him.
18:16 | [cbgb] | 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。 < | >
 | [niv] | Then Joab sounded the trumpet, and the troops stopped pursuing Israel, for Joab halted them.
 | [asv] | And Joab blew the trumpet, and the people returned from pursuing after Israel; for Joab held back the people.
 | [jnd] | And Joab blew the trumpet, and the people returned from pursuing after Israel; for Joab kept back the people.
 | [kjv] | And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.
 | [nwb] | And Joab blew the trumpet, and the people returned from pursuing Israel: for Joab restrained the people.
 | [rsv] | Then Jo'ab blew the trumpet, and the troops came back from pursuing Israel; for Jo'ab restrained them.
 | [web] | Joab blew the trumpet, and the people returned from pursuing after Israel; for Joab held back the people.
 | [ylt] | And Joab bloweth with a trumpet, and the people turneth back from pursuing after Israel, for Joab hath kept back the people;
 | [bbe] | And Joab had the horn sounded, and the people came back from going after Israel, for Joab kept them back.
18:17 | [cbgb] | 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。 < | >
 | [niv] | They took Absalom, threw him into a big pit in the forest and piled up a large heap of rocks over him. Meanwhile, all the Israelites fled to their homes.
 | [asv] | And they took Absalom, and cast him into the great pit in the forest, and raised over him a very great heap of stones: and all Israel fled every one to his tent.
 | [jnd] | And they took Absalom, and cast him into a great pit in the wood, and raised a very great heap of stones upon him. And all Israel fled every one to his tent.
 | [kjv] | And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.
 | [nwb] | And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.
 | [rsv] | And they took Ab'salom, and threw him into a great pit in the forest, and raised over him a very great heap of stones; and all Israel fled every one to his own home.
 | [web] | They took Absalom, and cast him into the great pit in the forest, and raised over him a very great heap of stones: and all Israel fled everyone to his tent.
 | [ylt] | and they take Absalom and cast him in the forest unto the great pit, and set up over him a very great heap of stones, and all Israel have fled -- each to his tent.
 | [bbe] | And they took Absalom's body and put it into a great hole in the wood, and put a great mass of stones over it: and every man of Israel went in flight to his tent.
18:18 | [cbgb] | 押沙龙活着的时候，在王谷立了一根石柱，因他说，我没有儿子为我留名。他就以自己的名称那石柱叫押沙龙柱，直到今日。 < | >
 | [niv] | During his lifetime Absalom had taken a pillar and erected it in the King's Valley as a monument to himself, for he thought, "I have no son to carry on the memory of my name." He named the pillar after himself, and it is called Absalom's Monument to this day.
 | [asv] | Now Absalom in his lifetime had taken and reared up for himself the pillar, which is in the king's dale; for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name; and it is called Absalom's monument, unto this day.
 | [jnd] | Now Absalom in his lifetime had taken and reared up for himself a monument, which is in the king's dale; for he said, I have no son to keep my name in remembrance; and he called the monument after his own name; and it is called unto this day, Absalom's memorial.
 | [kjv] | Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.
 | [nwb] | Now Absalom in his life-time had taken and raised for himself a pillar, which in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called to this day, Absalom's place.
 | [rsv] | Now Ab'salom in his lifetime had taken and set up for himself the pillar which is in the King's Valley, for he said, "I have no son to keep my name in remembrance"; he called the pillar after his own name, and it is called Ab'salom's monument to this day.
 | [web] | Now Absalom in his lifetime had taken and reared up for himself the pillar, which is in the king's dale; for he said, I have no son to keep my name in memory: and he called the pillar after his own name; and it is called Absalom's monument, to this day.
 | [ylt] | And Absalom hath taken, and setteth up for himself in his life, the standing-pillar that in the king's valley, for he said, `I have no son to cause my name to be remembered;' and he calleth the standing-pillar by his own name, and it is called `The monument of Absalom' unto this day.
 | [bbe] | Now Absalom, before his death, had put up for himself a pillar in the king's valley, naming it after himself; for he said, I have no son to keep my name in memory: and to this day it is named Absalom's pillar.
18:19 | [cbgb] | 撒督的儿子亚希玛斯说，容我跑去，将耶和华向仇敌给王报仇的信息报与王知。 < | >
 | [niv] | Now Ahimaaz son of Zadok said, "Let me run and take the news to the king that the LORD has delivered him from the hand of his enemies."
 | [asv] | Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that Jehovah hath avenged him of his enemies.
 | [jnd] | And Ahimaaz the son of Zadok said, Let me run, I pray, and carry the king the news that Jehovah has avenged him of his enemies.
 | [kjv] | Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.
 | [nwb] | Then said Ahimaaz the son of Zadok, Let me now run, and inform the king, how the LORD hath avenged himself of his enemies.
 | [rsv] | Then said Ahi'ma-az the son of Zadok, "Let me run, and carry tidings to the king that the LORD has delivered him from the power of his enemies."
 | [web] | Then said Ahimaaz the son of Zadok, Let me now run, and bear the king news, how that Yahweh has avenged him of his enemies.
 | [ylt] | And Ahimaaz son of Zadok said, `Let me run, I pray thee, and I bear the king tidings, for Jehovah hath delivered him out of the hand of his enemies;'
 | [bbe] | Then Ahimaaz, the son of Zadok, said, Let me go and give the king news of how the Lord has done right in his cause against those who took up arms against him.
18:20 | [cbgb] | 约押对他说，你今日不可去报信，改日可以报信。因为今日王的儿子死了，所以你不可去报信。 < | >
 | [niv] | "You are not the one to take the news today," Joab told him. "You may take the news another time, but you must not do so today, because the king's son is dead."
 | [asv] | And Joab said unto him, Thou shalt not be the bearer of tidings this day, but thou shalt bear tidings another day; but this day thou shalt bear no tidings, because the king's son is dead.
 | [jnd] | And Joab said to him, Thou shalt not be a bearer of news to-day, but thou shalt carry the news another day; but to-day thou shalt carry no news, because the king's son is dead.
 | [kjv] | And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.
 | [nwb] | And Joab said to him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.
 | [rsv] | And Jo'ab said to him, "You are not to carry tidings today; you may carry tidings another day, but today you shall carry no tidings, because the king's son is dead."
 | [web] | Joab said to him, You shall not be the bearer of news this day, but you shall bear news another day; but this day you shall bear no news, because the king's son is dead.
 | [ylt] | and Joab saith to him, `Thou art not a man of tidings this day, but thou hast borne tidings on another day, and this day thou dost not bear tidings, because the king's son dead.'
 | [bbe] | And Joab said, You will take no news today; another day you may give him the news, but you will take no news today, because the king's son is dead.
18:21 | [cbgb] | 约押对古示人说，你去将你所看见的告诉王。古示人在约押面前下拜，就跑去了。 < | >
 | [niv] | Then Joab said to a Cushite, "Go, tell the king what you have seen." The Cushite bowed down before Joab and ran off.
 | [asv] | Then said Joab to the Cushite, Go, tell the king what thou hast seen. And the Cushite bowed himself unto Joab, and ran.
 | [jnd] | Then said Joab to the Cushite, Go, tell the king what thou hast seen. And the Cushite bowed himself to Joab, and ran.
 | [kjv] | Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.
 | [nwb] | Then said Joab to Cushi, Go, tell the king what thou hast seen. And Cushi bowed himself to Joab, and ran.
 | [rsv] | Then Jo'ab said to the Cushite, "Go, tell the king what you have seen." The Cushite bowed before Jo'ab, and ran.
 | [web] | Then said Joab to the Cushite, Go, tell the king what you have seen. The Cushite bowed himself to Joab, and ran.
 | [ylt] | And Joab saith to Cushi, `Go, declare to the king that which thou hast seen;' and Cushi boweth himself to Joab, and runneth.
 | [bbe] | Then Joab said to the Cushite, Go and give the king word of what you have seen. And the Cushite, making a sign of respect to Joab, went off running.
18:22 | [cbgb] | 撒督的儿子亚希玛斯又对约押说，无论怎样，求你容我随着古示人跑去。约押说，我儿，你报这信息，既不得赏赐，何必要跑去呢？ < | >
 | [niv] | Ahimaaz son of Zadok again said to Joab, "Come what may, please let me run behind the Cushite." But Joab replied, "My son, why do you want to go? You don't have any news that will bring you a reward."
 | [asv] | Then said Ahimaaz the son of Zadok yet again to Joab, But come what may, let me, I pray thee, also run after the Cushite. And Joab said, Wherefore wilt thou run, my son, seeing that thou wilt have no reward for the tidings?
 | [jnd] | And Ahimaaz the son of Zadok said yet again to Joab, Come what may, let me, I pray thee, also run after the Cushite. And Joab said, Why wilt thou run, my son, seeing that there is no news suited ?
 | [kjv] | Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?
 | [nwb] | Then said Ahimaaz the son of Zadok yet again to Joab, But however, let me also, I pray thee, run after Cushi. And Joab said, Why wilt thou run, my son, seeing that thou hast no tidings ready?
 | [rsv] | Then Ahi'ma-az the son of Zadok said again to Jo'ab, "Come what may, let me also run after the Cushite." And Jo'ab said, "Why will you run, my son, seeing that you will have no reward for the tidings?"
 | [web] | Then said Ahimaaz the son of Zadok yet again to Joab, But come what may, Please let me also run after the Cushite. Joab said, Why will you run, my son, seeing that you will have no reward for the news?
 | [ylt] | And Ahimaaz son of Zadok addeth again, and saith unto Joab, `And whatever it be, let me run, I pray thee, I also, after the Cushite.' And Joab saith, `Why this -- thou art running, my son, and for thee there are no tidings found?' --
 | [bbe] | Then Ahimaaz, the son of Zadok, said to Joab again, Whatever may come of it, let me go after the Cushite. And Joab said, Why have you a desire to go, my son, seeing that you will get no reward for your news?
18:23 | [cbgb] | 他又说，无论怎样，我要跑去。约押说，你跑去吧。亚希玛斯就从平原往前跑，跑过古示人去了。 < | >
 | [niv] | He said, "Come what may, I want to run." So Joab said, "Run!" Then Ahimaaz ran by way of the plain and outran the Cushite.
 | [asv] | But come what may, said he, I will run. And he said unto him, Run. Then Ahimaaz ran by the way of the Plain, and outran the Cushite.
 | [jnd] | -- But, come what may, let me run. And he said to him, Run. And Ahimaaz ran by the way of the plain, and outstripped the Cushite.
 | [kjv] | But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.
 | [nwb] | But however, , let me run. And he said to him, Run. Then Ahimaaz ran by the way of the plain, and outran Cushi.
 | [rsv] | "Come what may," he said, "I will run." So he said to him, "Run." Then Ahi'ma-az ran by the way of the plain, and outran the Cushite.
 | [web] | But come what may, , I will run. He said to him, Run. Then Ahimaaz ran by the way of the Plain, and outran the Cushite.
 | [ylt] | `And, whatever it be, let me run.' And he saith to him, `Run;' and Ahimaaz runneth the way of the circuit, and passeth by the Cushite.
 | [bbe] | Whatever may come of it, he said, I will go. Then he said to him, Go. So Ahimaaz went running by the lowland road and overtook the Cushite.
18:24 | [cbgb] | 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。 < | >
 | [niv] | While David was sitting between the inner and outer gates, the watchman went up to the roof of the gateway by the wall. As he looked out, he saw a man running alone.
 | [asv] | Now David was sitting between the two gates: and the watchman went up to the roof of the gate unto the wall, and lifted up his eyes, and looked, and, behold, a man running alone.
 | [jnd] | And David sat between the two gates; and the watchman went up to the roof of the gate, on to the wall, and lifted up his eyes and looked, and behold, a man running alone.
 | [kjv] | And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.
 | [nwb] | And David sat between the two gates: and the watchman went up to the roof over the gate to the wall, and lifted up his eyes, and looked, and behold a man running alone.
 | [rsv] | Now David was sitting between the two gates; and the watchman went up to the roof of the gate by the wall, and when he lifted up his eyes and looked, he saw a man running alone.
 | [web] | Now David was sitting between the two gates: and the watchman went up to the roof of the gate to the wall, and lifted up his eyes, and looked, and, behold, a man running alone.
 | [ylt] | And David is sitting between the two gates, and the watchman goeth unto the roof of the gate, unto the wall, and lifteth up his eyes, and looketh, and lo, a man running by himself.
 | [bbe] | Now David was seated between the two town doors; and the watchman went up to the roof of the doorways, on the wall, and, lifting up his eyes, saw a man running by himself.
18:25 | [cbgb] | 守望的人就大声告诉王。王说，他若独自来，必是报口信的。那人跑得渐渐近了。 < | >
 | [niv] | The watchman called out to the king and reported it. The king said, "If he is alone, he must have good news." And the man came closer and closer.
 | [asv] | And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
 | [jnd] | And the watchman cried, and told the king. And the king said, If he be alone, there is news in his mouth. And he came on and drew near.
 | [kjv] | And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
 | [nwb] | And the watchman called, and told the king. And the king said, If he alone tidings in his mouth. And he came apace, and drew near.
 | [rsv] | And the watchman called out and told the king. And the king said, "If he is alone, there are tidings in his mouth." And he came apace, and drew near.
 | [web] | The watchman cried, and told the king. The king said, If he be alone, there is news in his mouth. He came apace, and drew near.
 | [ylt] | And the watchman calleth, and declareth to the king, and the king saith, `If by himself, tidings in his mouth;' and he cometh, coming on and drawing near.
 | [bbe] | And the watchman gave news of it to the king. And the king said, If he is coming by himself, then he has news. And the man was travelling quickly, and came near.
18:26 | [cbgb] | 守望的人又见一人跑来，就对守城门的人说，又有一人独自跑来。王说，这也必是报信的。 < | >
 | [niv] | Then the watchman saw another man running, and he called down to the gatekeeper, "Look, another man running alone!" The king said, "He must be bringing good news, too."
 | [asv] | And the watchman saw another man running; and the watchman called unto the porter, and said, Behold, another man running alone. And the king said, He also bringeth tidings.
 | [jnd] | And the watchman saw another man running; and the watchman called to the porter and said, Behold a man running alone. And the king said, He also is a bearer of news.
 | [kjv] | And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.
 | [nwb] | And the watchman saw another man running: and the watchman called to the porter, and said, Behold man running alone. And the king said, He also bringeth tidings.
 | [rsv] | And the watchman saw another man running; and the watchman called to the gate and said, "See, another man running alone!" The king said, "He also brings tidings."
 | [web] | The watchman saw another man running; and the watchman called to the porter, and said, Behold, man running alone. The king said, He also brings news.
 | [ylt] | And the watchman seeth another man running, and the watchman calleth unto the gatekeeper, and saith, `Lo, a man running by himself;' and the king saith, `Also this one is bearing tidings.'
 | [bbe] | Then the watchman saw another man running: and crying out in the direction of the door he said, Here is another man running by himself. And the king said, He, like the other, comes with news.
18:27 | [cbgb] | 守望的人说，我看前头人的跑法，好像撒督的儿子亚希玛斯的跑法一样。王说，他是个好人，必是报好信息。 < | >
 | [niv] | The watchman said, "It seems to me that the first one runs like Ahimaaz son of Zadok." "He's a good man," the king said. "He comes with good news."
 | [asv] | And the watchman said, I think the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
 | [jnd] | And the watchman said, I see the running of the foremost like the running of Ahimaaz the son of Zadok. And the king said, He is a good man; and comes with good news.
 | [kjv] | And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
 | [nwb] | And the watchman said, I think the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He a good man, and cometh with good news.
 | [rsv] | And the watchman said, "I think the running of the foremost is like the running of Ahi'ma-az the son of Zadok." And the king said, "He is a good man, and comes with good tidings."
 | [web] | The watchman said, I think the running of the foremost is like the running of Ahimaaz the son of Zadok. The king said, He is a good man, and comes with good news.
 | [ylt] | And the watchman saith, `I see the running of the first as the running of Ahimaaz son of Zadok.' And the king saith, `This a good man, and with good tidings he cometh.'
 | [bbe] | And the watchman said, It seems to me that the running of the first is like the running of Ahimaaz, the son of Zadok. And the king said, He is a good man, and his news will be good.
18:28 | [cbgb] | 亚希玛斯向王呼叫说，平安了。就在王面前脸伏于地叩拜，说，耶和华你的 神是应当称颂的，因他已将那举手攻击我主我王的人交给王了。 < | >
 | [niv] | Then Ahimaaz called out to the king, "All is well!" He bowed down before the king with his face to the ground and said, "Praise be to the LORD your God! He has delivered up the men who lifted their hands against my lord the king."
 | [asv] | And Ahimaaz called, and said unto the king, All is well. And he bowed himself before the king with his face to the earth, and said, Blessed be Jehovah thy God, who hath delivered up the men that lifted up their hand against my lord the king.
 | [jnd] | And Ahimaaz called and said to the king, Peace! And he fell down to the earth on his face before the king, and said, Blessed be Jehovah thy God, who has delivered up the men that lifted up their hand against my lord the king.
 | [kjv] | And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.
 | [nwb] | And Ahimaaz called, and said to the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed the LORD thy God, who hath delivered up the men that raised their hand against my lord the king.
 | [rsv] | Then Ahi'ma-az cried out to the king, "All is well." And he bowed before the king with his face to the earth, and said, "Blessed be the LORD your God, who has delivered up the men who raised their hand against my lord the king."
 | [web] | Ahimaaz called, and said to the king, All is well. He bowed himself before the king with his face to the earth, and said, Blessed be Yahweh your God, who has delivered up the men who lifted up their hand against my lord the king.
 | [ylt] | And Ahimaaz calleth and saith unto the king, `Peace;' and he boweth himself to the king, on his face, to the earth, and saith, `Blessed Jehovah thy God who hath shut up the men who lifted up their hand against my lord the king.'
 | [bbe] | And Ahimaaz, crying out to the king, said, It is well. And falling down before the king, with his face to the earth, he said, May the Lord your God be praised, who has given up the men who took up arms against my lord the king!
18:29 | [cbgb] | 王问说，少年人押沙龙平安不平安。亚希玛斯回答说，约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。 < | >
 | [niv] | The king asked, "Is the young man Absalom safe?" Ahimaaz answered, "I saw great confusion just as Joab was about to send the king's servant and me, your servant, but I don't know what it was."
 | [asv] | And the king said, Is it well with the young man Absalom? And Ahimaaz answered, When Joab sent the king's servant, even me thy servant, I saw a great tumult, but I knew not what it was.
 | [jnd] | And the king said, Is it well with the young man Absalom? And Ahimaaz said, I saw a great tumult when Joab sent the king's servant, and me thy servant; but I knew not what it was.
 | [kjv] | And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.
 | [nwb] | And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and thy servant, I saw a great tumult, but I knew not what .
 | [rsv] | And the king said, "Is it well with the young man Ab'salom?" Ahi'ma-az answered, "When Jo'ab sent your servant, I saw a great tumult, but I do not know what it was."
 | [web] | The king said, Is it well with the young man Absalom? Ahimaaz answered, When Joab sent the king's servant, even me your servant, I saw a great tumult, but I don't know what it was.
 | [ylt] | And the king saith, `Peace to the youth -- to Absalom?' And Ahimaaz saith, `I saw the great multitude, at the sending away of the servant of the king, even thy servant Joab, and I have not known what .'
 | [bbe] | And the king said, Is it well with the young man Absalom? And Ahimaaz said in answer, When Joab sent me, your servant, I saw a great outcry going on, but I had no knowledge of what it was.
18:30 | [cbgb] | 王说，你退去，站在旁边。他就退去，站在旁边。 < | >
 | [niv] | The king said, "Stand aside and wait here." So he stepped aside and stood there.
 | [asv] | And the king said, Turn aside, and stand here. And he turned aside, and stood still.
 | [jnd] | And the king said, Turn aside stand here. And he turned aside and stood still.
 | [kjv] | And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.
 | [nwb] | And the king said , Turn aside, stand here. And he turned aside, and stood still.
 | [rsv] | And the king said, "Turn aside, and stand here." So he turned aside, and stood still.
 | [web] | The king said, Turn aside, and stand here. He turned aside, and stood still.
 | [ylt] | And the king saith, `Turn round, station thyself here;' and he turneth round and standeth still.
 | [bbe] | And the king said, Get back and take your place here. So turning to one side, he took his place there.
18:31 | [cbgb] | 古示人也来到，说，有信息报给我主我王。耶和华今日向一切兴起攻击你的人给你报仇了。 < | >
 | [niv] | Then the Cushite arrived and said, "My lord the king, hear the good news! The LORD has delivered you today from all who rose up against you."
 | [asv] | And, behold, the Cushite came; and the Cushite said, Tidings for my lord the king; for Jehovah hath avenged thee this day of all them that rose up against thee.
 | [jnd] | And behold, the Cushite came; and the Cushite said, Let my lord the king receive good tidings, for Jehovah has avenged thee this day of all them that rose up against thee.
 | [kjv] | And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.
 | [nwb] | And behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.
 | [rsv] | And behold, the Cushite came; and the Cushite said, "Good tidings for my lord the king! For the LORD has delivered you this day from the power of all who rose up against you."
 | [web] | Behold, the Cushite came; and the Cushite said, News for my lord the king; for Yahweh has avenged you this day of all those who rose up against you.
 | [ylt] | And lo, the Cushite hath come, and the Cushite saith, `Let tidings be proclaimed, my lord, O king; for Jehovah hath delivered thee to-day out of the hand of all those rising up against thee.'
 | [bbe] | And then the Cushite came and said, I have news for my lord the king: today the Lord has done right in your cause against all those who took up arms against you.
18:32 | [cbgb] | 王问古示人说，少年人押沙龙平安不平安。古示人回答说，愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。 < | >
 | [niv] | The king asked the Cushite, "Is the young man Absalom safe?" The Cushite replied, "May the enemies of my lord the king and all who rise up to harm you be like that young man."
 | [asv] | And the king said unto the Cushite, Is it well with the young man Absalom? And the Cushite answered, The enemies of my lord the king, and all that rise up against thee to do thee hurt, be as that young man is.
 | [jnd] | And the king said to the Cushite, Is it well with the young man Absalom? And the Cushite said, The enemies of my lord the king, and all that rise against thee for evil, be as that young man.
 | [kjv] | And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.
 | [nwb] | And the king said to Cushi, the young man Absalom safe? And Cushi answered, May the enemies of my lord the king, and all that rise against thee to do hurt, be as young man .
 | [rsv] | The king said to the Cushite, "Is it well with the young man Ab'salom?" And the Cushite answered, "May the enemies of my lord the king, and all who rise up against you for evil, be like that young man."
 | [web] | The king said to the Cushite, Is it well with the young man Absalom? The Cushite answered, The enemies of my lord the king, and all who rise up against you to do you hurt, be as that young man is.
 | [ylt] | And the king saith unto the Cushite, `Peace to the youth -- to Absalom?' And the Cushite saith, `Let them be -- as the youth -- the enemies of my lord the king, and all who have risen up against thee for evil.'
 | [bbe] | And the king said to the Cushite, Is the young man Absalom safe? And the Cushite said in answer, May all the king's haters and those who do evil against the king, be as that young man is!
18:33 | [cbgb] | 王就心里伤恸，上城门楼去哀哭，一面走一面说，我儿押沙龙阿。我儿，我儿押沙龙阿。我恨不得替你死，押沙龙阿，我儿。我儿。 <
 | [niv] | The king was shaken. He went up to the room over the gateway and wept. As he went, he said: "O my son Absalom! My son, my son Absalom! If only I had died instead of you--O Absalom, my son, my son!"
 | [asv] | And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would I had died for thee, O Absalom, my son, my son!
 | [jnd] | And the king was much moved, and went up to the upper chamber of the gate, and wept; and as he went, he said thus: O my son Absalom, my son, my son Absalom! would God I had died in thy stead, O Absalom, my son, my son!
 | [kjv] | And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!
 | [nwb] | And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! O that I had died for thee, O Absalom, my son, my son!
 | [rsv] | And the king was deeply moved, and went up to the chamber over the gate, and wept; and as he went, he said, "O my son Ab'salom, my son, my son Ab'salom! Would I had died instead of you, O Ab'salom, my son, my son!"
 | [web] | The king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, my son Absalom, my son, my son Absalom! would I had died for you, Absalom, my son, my son!
 | [ylt] | And the king trembleth, and goeth up on the upper chamber of the gate, and weepeth, and thus he hath said in his going, `My son! Absalom my son; my son Absalom; oh that I had died for thee, Absalom, my son, my son.'
 | [bbe] | Then the king was much moved, and went up into the room over the door, weeping, and saying, O my son Absalom, my son, my son Absalom! if only my life might have been given for yours, O Absalom, my son, my son!


Interlinear Bible:2 Samuel 19

 撒母耳记下 2 Samuel 19 << || >>
19:1 | [cbgb] | 有人告诉约押说，王为押沙龙哭泣悲哀。 >
 | [niv] | Joab was told, "The king is weeping and mourning for Absalom."
 | [asv] | And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
 | [jnd] | And it was told Joab, Behold, the king weeps and mourns for Absalom.
 | [kjv] | And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
 | [nwb] | And it was told to Joab, Behold, the king weepeth and mourneth for Absalom.
 | [rsv] | It was told Jo'ab, "Behold, the king is weeping and mourning for Ab'salom."
 | [web] | . It was told Joab, Behold, the king weeps and mourns for Absalom.
 | [ylt] | And it is declared to Joab, `Lo, the king is weeping and mourning for Absalom;'
 | [bbe] | And word was given to Joab that the king was weeping and sorrowing for Absalom.
19:2 | [cbgb] | 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。 < | >
 | [niv] | And for the whole army the victory that day was turned into mourning, because on that day the troops heard it said, "The king is grieving for his son."
 | [asv] | And the victory that day was turned into mourning unto all the people; for the people heard say that day, The king grieveth for his son.
 | [jnd] | And the victory that day was into mourning for all the people; for the people heard say that day, The king is grieved for his son.
 | [kjv] | And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.
 | [nwb] | And the victory that day was into mourning to all the people: for the people heard it said that day how the king was grieved for his son.
 | [rsv] | So the victory that day was turned into mourning for all the people; for the people heard that day, "The king is grieving for his son."
 | [web] | The victory that day was turned into mourning to all the people; for the people heard say that day, The king grieves for his son.
 | [ylt] | and the salvation on that day becometh mourning to all the people, for the people hath heard on that day, saying, `The king hath been grieved for his son.'
 | [bbe] | And the salvation of that day was changed to sorrow for all the people: for it was said to the people, The king is in bitter grief for his son.
19:3 | [cbgb] | 那日众民暗暗地进城，就如败阵逃跑，惭愧的民一般。 < | >
 | [niv] | The men stole into the city that day as men steal in who are ashamed when they flee from battle.
 | [asv] | And the people gat them by stealth that day into the city, as people that are ashamed steal away when they flee in battle.
 | [jnd] | And the people stole away that day into the city, as people steal away when ashamed of fleeing in battle.
 | [kjv] | And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.
 | [nwb] | And the people withdrew by stealth that day into the city, as people being ashamed steal away when they flee in battle.
 | [rsv] | And the people stole into the city that day as people steal in who are ashamed when they flee in battle.
 | [web] | The people got them by stealth that day into the city, as people who are ashamed steal away when they flee in battle.
 | [ylt] | And the people stealeth away, on that day, to go in to the city, as the people steal away, who are ashamed, in their fleeing in battle;
 | [bbe] | And the people made their way back to the town quietly and secretly, as those who are shamed go secretly when they go in flight from the war.
19:4 | [cbgb] | 王蒙着脸，大声哭号说，我儿押沙龙阿。押沙龙，我儿，我儿阿。 < | >
 | [niv] | The king covered his face and cried aloud, "O my son Absalom! O Absalom, my son, my son!"
 | [asv] | And the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
 | [jnd] | And the king covered his face, and the king cried with a loud voice, My son Absalom! Absalom, my son, my son!
 | [kjv] | But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
 | [nwb] | But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
 | [rsv] | The king covered his face, and the king cried with a loud voice, "O my son Ab'salom, O Ab'salom, my son, my son!"
 | [web] | The king covered his face, and the king cried with a loud voice, my son Absalom, Absalom, my son, my son!
 | [ylt] | and the king hath covered his face, yea, the king crieth -- a loud voice -- `My son Absalom, Absalom, my son, my son.'
 | [bbe] | But the king, covering his face, gave a great cry, O my son Absalom, O Absalom, my son, my son!
19:5 | [cbgb] | 约押进去见王，说，你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命， < | >
 | [niv] | Then Joab went into the house to the king and said, "Today you have humiliated all your men, who have just saved your life and the lives of your sons and daughters and the lives of your wives and concubines.
 | [asv] | And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, who this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
 | [jnd] | And Joab came into the house to the king, and said, Thou hast put to shame this day the faces of all thy servants who have this day saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives and the lives of thy concubines;
 | [kjv] | And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
 | [nwb] | And Joab came into the house to the king, and said, thou hast shamed this day the faces of all thy servants, who this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
 | [rsv] | Then Jo'ab came into the house to the king, and said, "You have today covered with shame the faces of all your servants, who have this day saved your life, and the lives of your sons and your daughters, and the lives of your wives and your concubines,
 | [web] | Joab came into the house to the king, and said, You have shamed this day the faces of all your servants, who this day have saved your life, and the lives of your sons and of your daughters, and the lives of your wives, and the lives of your concubines;
 | [ylt] | And Joab cometh in unto the king to the house, and saith, `Thou hast put to shame to-day the faces of all thy servants, those delivering thy life to-day, and the life of thy sons, and of thy daughters, and the life of thy wives, and the life of thy concubines,
 | [bbe] | And Joab came into the house to the king and said, Today you have put to shame the faces of all your servants who even now have kept you and your sons and your daughters and your wives and all your women safe from death;
19:6 | [cbgb] | 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。 < | >
 | [niv] | You love those who hate you and hate those who love you. You have made it clear today that the commanders and their men mean nothing to you. I see that you would be pleased if Absalom were alive today and all of us were dead.
 | [asv] | in that thou lovest them that hate thee, and hatest them that love thee. For thou hast declared this day, that princes and servants are nought unto thee: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
 | [jnd] | in that thou lovest them that hate thee, and hatest those that love thee. For thou hast declared this day, that neither princes nor servants are anything to thee: for to-day I perceive, that if Absalom had lived, and all we had died to-day, then it would have been right in thine eyes.
 | [kjv] | In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
 | [nwb] | In that thou lovest thy enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
 | [rsv] | because you love those who hate you and hate those who love you. For you have made it clear today that commanders and servants are nothing to you; for today I perceive that if Ab'salom were alive and all of us were dead today, then you would be pleased.
 | [web] | in that you love those who hate you, and hate those who love you. For you have declared this day, that princes and servants are nothing to you: for this day I perceive that if Absalom had lived, and all we had died this day, then it had pleased you well.
 | [ylt] | to love thine enemies, and to hate those loving thee, for thou hast declared to-day that thou hast no princes and servants, for I have known to-day that if Absalom alive, and all of us to-day dead, that then it were right in thine eyes.
 | [bbe] | For your haters, it seems, are dear to you, and your friends are hated. For you have made it clear that captains and servants are nothing to you: and now I see that if Absalom was living and we had all been dead today, it would have been right in your eyes.
19:7 | [cbgb] | 现在你当出去，安慰你仆人的心。我指着耶和华起誓，你若不出去，今夜必无一人与你同在一处。这祸患就比你从幼年到如今所遭的更甚。 < | >
 | [niv] | Now go out and encourage your men. I swear by the LORD that if you don't go out, not a man will be left with you by nightfall. This will be worse for you than all the calamities that have come upon you from your youth till now."
 | [asv] | Now therefore arise, go forth, and speak comfortably unto thy servants; for I swear by Jehovah, if thou go not forth, there will not tarry a man with thee this night: and that will be worse unto thee than all the evil that hath befallen thee from thy youth until now.
 | [jnd] | But now arise, go forth, and speak consolingly to thy servants; for I swear by Jehovah, if thou go not forth, there will not tarry one with thee this night; and that would be worse to thee than all the evil that has befallen thee from thy youth until now.
 | [kjv] | Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.
 | [nwb] | Now therefore arise, go forth, and speak comfortably to thy servants: for I swear by the LORD, if thou shalt not go forth, there will not tarry one with thee this night: and that will be worse to thee than all the evil that hath befallen thee from thy youth until now.
 | [rsv] | Now therefore arise, go out and speak kindly to your servants; for I swear by the LORD, if you do not go, not a man will stay with you this night; and this will be worse for you than all the evil that has come upon you from your youth until now."
 | [web] | Now therefore arise, go forth, and speak comfortably to your servants; for I swear by Yahweh, if you don't go forth, there will not stay a man with you this night: and that will be worse to you than all the evil that has befallen you from your youth until now.
 | [ylt] | `And now, rise, go out and speak unto the heart of thy servants, for by Jehovah I have sworn, that -- thou art not going out -- there doth not lodge a man with thee to-night; and this worse for thee than all the evil that hath come upon thee from thy youth till now.'
 | [bbe] | So get up now, and go out and say some kind words to your servants; for, by the Lord, I give you my oath, that if you do not go out, not one of them will keep with you tonight; and that will be worse for you than all the evil which has overtaken you from your earliest years.
19:8 | [cbgb] | 于是王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。以色列人已经逃跑，各回各家去了。 < | >
 | [niv] | So the king got up and took his seat in the gateway. When the men were told, "The king is sitting in the gateway," they all came before him. Meanwhile, the Israelites had fled to their homes.
 | [asv] | Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king is sitting in the gate: and all the people came before the king. Now Israel had fled every man to his tent.
 | [jnd] | Then the king arose, and sat in the gate. And they told all the people, saying, Behold, the king is sitting in the gate. And all the people came before the king. Now Israel had fled every man to his tent.
 | [kjv] | Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
 | [nwb] | Then the king rose, and sat in the gate. And they told to all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
 | [rsv] | Then the king arose, and took his seat in the gate. And the people were all told, "Behold, the king is sitting in the gate"; and all the people came before the king. Now Israel had fled every man to his own home.
 | [web] | Then the king arose, and sat in the gate. They told to all the people, saying, Behold, the king is sitting in the gate: and all the people came before the king. Now Israel had fled every man to his tent.
 | [ylt] | And the king riseth, and sitteth in the gate, and to all the people they have declared, saying, `Lo, the king is sitting in the gate;' and all the people come in before the king, and Israel hath fled, each to his tents.
 | [bbe] | Then the king got up and took his seat near the town-door. And word was given to all the people that the king was in the public place: and all the people came before the king. Now all the men of Israel had gone back in flight to their tents.
19:9 | [cbgb] | 以色列众支派的人纷纷议论说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他躲避押沙龙逃走了。 < | >
 | [niv] | Throughout the tribes of Israel, the people were all arguing with each other, saying, "The king delivered us from the hand of our enemies; he is the one who rescued us from the hand of the Philistines. But now he has fled the country because of Absalom;
 | [asv] | And all the people were at strife throughout all the tribes of Israel, saying, The king delivered us out of the hand of our enemies, and he saved us out of the hand of the Philistines; and now he is fled out of the land from Absalom.
 | [jnd] | And all the people were at strife throughout the tribes of Israel, saying, The king delivered us out of the hand of our enemies, and he saved us out of the hand of the Philistines; and now he is fled out of the land because of Absalom.
 | [kjv] | And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.
 | [nwb] | And all the people were at strife throughout all the tribes of Israel, saying, The king saved us from the hand of our enemies, and he delivered us from the hand of the Philistines; and now he hath fled out of the land for Absalom.
 | [rsv] | And all the people were at strife throughout all the tribes of Israel, saying, "The king delivered us from the hand of our enemies, and saved us from the hand of the Philistines; and now he has fled out of the land from Ab'salom.
 | [web] | All the people were at strife throughout all the tribes of Israel, saying, The king delivered us out of the hand of our enemies, and he saved us out of the hand of the Philistines; and now he is fled out of the land from Absalom.
 | [ylt] | And it cometh to pass, all the people are contending through all the tribes of Israel, saying, `The king delivered us out of the hand of our enemies, yea, he himself delivered us out of the hand of the Philistines, and now he hath fled out of the land because of Absalom,
 | [bbe] | And through all the tribes of Israel the people were having arguments, saying, The king made us safe from the hands of those who were against us and made us free from the hands of the Philistines; and now he has gone in flight from the land, because of Absalom.
19:10 | [cbgb] | 我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？ < | >
 | [niv] | and Absalom, whom we anointed to rule over us, has died in battle. So why do you say nothing about bringing the king back?"
 | [asv] | And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
 | [jnd] | And Absalom, whom we anointed over us, is dead in battle; and now why are ye silent as to bringing the king back?
 | [kjv] | And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
 | [nwb] | And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
 | [rsv] | But Ab'salom, whom we anointed over us, is dead in battle. Now therefore why do you say nothing about bringing the king back?"
 | [web] | Absalom, whom we anointed over us, is dead in battle. Now therefore why don't you speak a word of bringing the king back?
 | [ylt] | and Absalom whom we anointed over us dead in battle, and now, why are ye silent -- to bring back the king?'
 | [bbe] | And Absalom, whom we made a ruler over us, is dead in the fight. So now why do you say nothing about getting the king back? And word of what all Israel was saying came to the king.
19:11 | [cbgb] | 大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，以色列众人已经有话请王回宫，你们为什么落在他们后头呢？ < | >
 | [niv] | King David sent this message to Zadok and Abiathar, the priests: "Ask the elders of Judah, `Why should you be the last to bring the king back to his palace, since what is being said throughout Israel has reached the king at his quarters?
 | [asv] | And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, to bring him to his house.
 | [jnd] | And king David sent to Zadok and to Abiathar the priests, saying, Speak to the elders of Judah saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, to his house.
 | [kjv] | And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.
 | [nwb] | And king David sent to Zadok and to Abiathar the priests, saying, Speak to the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, to his house.
 | [rsv] | And King David sent this message to Zadok and Abi'athar the priests, "Say to the elders of Judah, 'Why should you be the last to bring the king back to his house, when the word of all Israel has come to the king?
 | [web] | King David sent to Zadok and to Abiathar the priests, saying, Speak to the elders of Judah, saying, Why are you the last to bring the king back to his house? seeing the speech of all Israel is come to the king, to his house.
 | [ylt] | And king David sent unto Zadok and unto Abiathar the priests, saying, `Speak ye unto the elders of Judah, saying, Why are ye last to bring back the king unto his house? (and the word of all Israel hath come unto the king, unto his house;)
 | [bbe] | And King David sent word to Zadok and Abiathar, the priests, Say to the responsible men of Judah, Why are you the last to take steps to get the king back to his house?
19:12 | [cbgb] | 你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？ < | >
 | [niv] | You are my brothers, my own flesh and blood. So why should you be the last to bring back the king?'
 | [asv] | Ye are my brethren, ye are my bone and my flesh: wherefore then are ye the last to bring back the king?
 | [jnd] | Ye are my brethren, ye are my bone and my flesh; and why will ye be the last to bring back the king?
 | [kjv] | Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?
 | [nwb] | Ye my brethren, ye my bones and my flesh: why then are ye the last to bring back the king?
 | [rsv] | You are my kinsmen, you are my bone and my flesh; why then should you be the last to bring back the king?'
 | [web] | You are my brothers, you are my bone and my flesh: why then are you the last to bring back the king?
 | [ylt] | my brethren ye , my bone and my flesh ye , and why are ye last to bring back the king?
 | [bbe] | You are my brothers, my bone and my flesh; why are you the last to get the king back again?
19:13 | [cbgb] | 也要对亚玛撒说，你不是我的骨肉麽？我若不立你替约押常作元帅，愿 神重重地降罚与我。 < | >
 | [niv] | And say to Amasa, `Are you not my own flesh and blood? May God deal with me, be it ever so severely, if from now on you are not the commander of my army in place of Joab.'"
 | [asv] | And say ye to Amasa, Art thou not my bone and my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
 | [jnd] | And say to Amasa, Art thou not my bone and my flesh? God do so to me and more also, if thou be not captain of the host before me continually instead of Joab.
 | [kjv] | And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
 | [nwb] | And say ye to Amasa, thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
 | [rsv] | And say to Ama'sa, 'Are you not my bone and my flesh? God do so to me, and more also, if you are not commander of my army henceforth in place of Jo'ab.'"
 | [web] | Say you to Amasa, Aren't you my bone and my flesh? God do so to me, and more also, if you aren't captain of the host before me continually in the room of Joab.
 | [ylt] | And to Amasa say ye, Art not thou my bone and my flesh? Thus doth God do to me, and thus He doth add, if thou art not head of the host before me all the days instead of Joab.'
 | [bbe] | And say to Amasa, Are you not my bone and my flesh? May God's punishment be on me, if I do not make you chief of the army before me at all times in place of Joab!
19:14 | [cbgb] | 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王，说，请王和王的一切臣仆回来。 < | >
 | [niv] | He won over the hearts of all the men of Judah as though they were one man. They sent word to the king, "Return, you and all your men."
 | [asv] | And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent unto the king, saying, Return thou, and all thy servants.
 | [jnd] | And he bowed the heart of all the men of Judah as of one man; and they sent to the king, Return, thou and all thy servants.
 | [kjv] | And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.
 | [nwb] | And he bowed the heart of all the men of Judah, even as one man; so that they sent to the king, Return thou, and all thy servants.
 | [rsv] | And he swayed the heart of all the men of Judah as one man; so that they sent word to the king, "Return, both you and all your servants."
 | [web] | He bowed the heart of all the men of Judah, even as one man; so that they sent to the king, , Return you, and all your servants.
 | [ylt] | And he inclineth the heart of all the men of Judah as one man, and they send unto the king, `Turn back, thou, and all thy servants.'
 | [bbe] | And the hearts of the men of Judah were moved like one man; so that they sent to the king, saying, Come back, with all your servants.
19:15 | [cbgb] | 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。 < | >
 | [niv] | Then the king returned and went as far as the Jordan. Now the men of Judah had come to Gilgal to go out and meet the king and bring him across the Jordan.
 | [asv] | So the king returned, and came to the Jordan. And Judah came to Gilgal, to go to meet the king, to bring the king over the Jordan.
 | [jnd] | And the king returned and came as far as the Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over the Jordan.
 | [kjv] | So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.
 | [nwb] | So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.
 | [rsv] | So the king came back to the Jordan; and Judah came to Gilgal to meet the king and to bring the king over the Jordan.
 | [web] | So the king returned, and came to the Jordan. Judah came to Gilgal, to go to meet the king, to bring the king over the Jordan.
 | [ylt] | And the king turneth back, and cometh in unto the Jordan, and Judah hath come to Gilgal, to go to meet the king, to bring the king over the Jordan,
 | [bbe] | So the king came back, and came as far as Jordan. And Judah came to Gilgal, meeting the king there, to take him back with them over Jordan.
19:16 | [cbgb] | 巴户琳的便雅悯人，基拉的儿子示每急忙与犹大人一同下去迎接大卫王。 < | >
 | [niv] | Shimei son of Gera, the Benjamite from Bahurim, hurried down with the men of Judah to meet King David.
 | [asv] | And Shimei the son of Gera, the Benjamite, who was of Bahurim, hasted and came down with the men of Judah to meet king David.
 | [jnd] | And Shimei the son of Gera, the Benjaminite, who was of Bahurim, hasted and came down with the men of Judah to meet king David.
 | [kjv] | And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.
 | [nwb] | And Shimei the son of Gera, a Benjaminite, who of Bahurim, hasted and came down with the men of Judah to meet king David.
 | [rsv] | And Shim'e-i the son of Gera, the Benjaminite, from Bahu'rim, made haste to come down with the men of Judah to meet King David;
 | [web] | Shimei the son of Gera, the Benjamite, who was of Bahurim, hurried and came down with the men of Judah to meet king David.
 | [ylt] | and Shimei son of Gera, the Benjamite, who from Bahurim, hasteth, and cometh down with the men of Judah, to meet king David,
 | [bbe] | And Shimei, the son of Gera, the Benjamite from Bahurim, got up quickly and went down with the men of Judah for the purpose of meeting King David;
19:17 | [cbgb] | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人。他们都趟过约旦河迎接王。 < | >
 | [niv] | With him were a thousand Benjamites, along with Ziba, the steward of Saul's household, and his fifteen sons and twenty servants. They rushed to the Jordan, where the king was.
 | [asv] | And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went through the Jordan in the presence of the king.
 | [jnd] | And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they forded the Jordan before the king.
 | [kjv] | And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.
 | [nwb] | And a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.
 | [rsv] | and with him were a thousand men from Benjamin. And Ziba the servant of the house of Saul, with his fifteen sons and his twenty servants, rushed down to the Jordan before the king,
 | [web] | There were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went through the Jordan in the presence of the king.
 | [ylt] | and a thousand men with him from Benjamin, and Ziba servant of the house of Saul, and his fifteen sons and his twenty servants with him, and they have gone prosperously over the Jordan before the king.
 | [bbe] | And with him a thousand men of Benjamin, and Ziba, the servant of Saul, with his fifteen sons and twenty servants, came rushing to Jordan before the king,
19:18 | [cbgb] | 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前， < | >
 | [niv] | They crossed at the ford to take the king's household over and to do whatever he wished. When Shimei son of Gera crossed the Jordan, he fell prostrate before the king
 | [asv] | And there went over a ferry-boat to bring over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, when he was come over the Jordan.
 | [jnd] | And a ferry boat passed to and fro to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king as he was crossing over the Jordan.
 | [kjv] | And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;
 | [nwb] | And there went over a ferry-boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he came over Jordan;
 | [rsv] | and they crossed the ford to bring over the king's household, and to do his pleasure. And Shim'e-i the son of Gera fell down before the king, as he was about to cross the Jordan,
 | [web] | There went over a ferry-boat to bring over the king's household, and to do what he thought good. Shimei the son of Gera fell down before the king, when he was come over the Jordan.
 | [ylt] | And passed over hath the ferry-boat to carry over the household of the king, and to do that which good in his eyes, and Shimei son of Gera hath fallen before the king in his passing over into Jordan,
 | [bbe] | And kept going across the river to take the people of the king's house over, and to do whatever was desired by the king. And Shimei, the son of Gera, went down on his face in the dust before the king, when he was about to go over Jordan,
19:19 | [cbgb] | 对王说，我主我王出耶路撒冷的时候，仆人行悖逆的事，现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。 < | >
 | [niv] | and said to him, "May my lord not hold me guilty. Do not remember how your servant did wrong on the day my lord the king left Jerusalem. May the king put it out of his mind.
 | [asv] | And he said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
 | [jnd] | And he said to the king, Let not my lord impute iniquity to me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to heart.
 | [kjv] | And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
 | [nwb] | And said to the king, Let not my lord impute iniquity to me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
 | [rsv] | and said to the king, "Let not my lord hold me guilty or remember how your servant did wrong on the day my lord the king left Jerusalem; let not the king bear it in mind.
 | [web] | He said to the king, Don't let my lord impute iniquity to me, neither do you remember that which your servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
 | [ylt] | and saith unto the king, `Let not my lord impute to me iniquity; neither do thou remember that which thy servant did perversely in the day that my lord the king went out from Jerusalem, -- for the king to set unto his heart;
 | [bbe] | And said to him, Let me not be judged as a sinner in your eyes, O my lord, and do not keep in mind the wrong I did on the day when my lord the king went out of Jerusalem, or take it to heart.
19:20 | [cbgb] | 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。 < | >
 | [niv] | For I your servant know that I have sinned, but today I have come here as the first of the whole house of Joseph to come down and meet my lord the king."
 | [asv] | For thy servant doth know that I have sinned: therefore, behold, I am come this day the first of all the house of Joseph to go down to meet my lord the king.
 | [jnd] | For thy servant knows that I have sinned; and behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.
 | [kjv] | For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.
 | [nwb] | For thy servant doth know that I have sinned: therefore behold, I have come the first this day of all the house of Joseph to go down to meet my lord the king.
 | [rsv] | For your servant knows that I have sinned; therefore, behold, I have come this day, the first of all the house of Joseph to come down to meet my lord the king."
 | [web] | For your servant does know that I have sinned: therefore, behold, I am come this day the first of all the house of Joseph to go down to meet my lord the king.
 | [ylt] | for thy servant hath known that I have sinned; and lo, I have come to-day, first of all the house of Joseph, to go down to meet my lord the king.'
 | [bbe] | For your servant is conscious of his sin: and so, as you see, I have come today, the first of all the sons of Joseph, for the purpose of meeting my lord the king.
19:21 | [cbgb] | 洗鲁雅的儿子亚比筛说，示每既咒骂耶和华的受膏者，不应当治死他麽？ < | >
 | [niv] | Then Abishai son of Zeruiah said, "Shouldn't Shimei be put to death for this? He cursed the LORD's anointed."
 | [asv] | But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed Jehovah's anointed?
 | [jnd] | And Abishai the son of Zeruiah answered and said, Should not Shimei be put to death for this, because he cursed Jehovah's anointed?
 | [kjv] | But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed?
 | [nwb] | But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?
 | [rsv] | Abi'shai the son of Zeru'iah answered, "Shall not Shim'e-i be put to death for this, because he cursed the LORD'S anointed?"
 | [web] | But Abishai the son of Zeruiah answered, Shall Shimei not be put to death for this, because he cursed Yahweh's anointed?
 | [ylt] | And Abishai son of Zeruiah answereth and saith, `For this is not Shimei put to death -- because he reviled the anointed of Jehovah?'
 | [bbe] | But Abishai, the son of Zeruiah, said, Is not death the right fate for Shimei, because he has been cursing the one marked by the holy oil?
19:22 | [cbgb] | 大卫说，洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王麽？ < | >
 | [niv] | David replied, "What do you and I have in common, you sons of Zeruiah? This day you have become my adversaries! Should anyone be put to death in Israel today? Do I not know that today I am king over Israel?"
 | [asv] | And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
 | [jnd] | And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries to me? Should there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
 | [kjv] | And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
 | [nwb] | And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries to me? shall there any man be put to death this day in Israel? for do not I know that I this day king over Israel?
 | [rsv] | But David said, "What have I to do with you, you sons of Zeru'iah, that you should this day be as an adversary to me? Shall any one be put to death in Israel this day? For do I not know that I am this day king over Israel?"
 | [web] | David said, What have I to do with you, you sons of Zeruiah, that you should this day be adversaries to me? shall there any man be put to death this day in Israel? for don't I know that I am this day king over Israel?
 | [ylt] | And David saith, `What -- to me and to you, O sons of Zeruiah, that ye are to me to-day for an adversary? to-day is any man put to death in Israel? for have I not known that to-day I king over Israel?'
 | [bbe] | And David said, What have I to do with you, you sons of Zeruiah, that you put yourselves against me today? is it right for any man in Israel to be put to death today? for I am certain today that I am king in Israel.
19:23 | [cbgb] | 于是王对示每说，你必不死。王就向他起誓。 < | >
 | [niv] | So the king said to Shimei, "You shall not die." And the king promised him on oath.
 | [asv] | And the king said unto Shimei, Thou shalt not die. And the king sware unto him.
 | [jnd] | And the king said to Shimei, Thou shalt not die. And the king swore to him.
 | [kjv] | Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.
 | [nwb] | Therefore the king said to Shimei, Thou shalt not die. And the king swore to him.
 | [rsv] | And the king said to Shim'e-i, "You shall not die." And the king gave him his oath.
 | [web] | The king said to Shimei, You shall not die. The king swore to him.
 | [ylt] | And the king saith unto Shimei, `Thou dost not die;' and the king sweareth to him.
 | [bbe] | So the king said to Shimei, You will not be put to death. And the king gave him his oath.
19:24 | [cbgb] | 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。 < | >
 | [niv] | Mephibosheth, Saul's grandson, also went down to meet the king. He had not taken care of his feet or trimmed his mustache or washed his clothes from the day the king left until the day he returned safely.
 | [asv] | And Mephibosheth the son of Saul came down to meet the king; and he had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came home in peace.
 | [jnd] | And Mephibosheth the son of Saul came down to meet the king. Now he had neither washed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came in peace.
 | [kjv] | And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.
 | [nwb] | And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came in peace.
 | [rsv] | And Mephib'osheth the son of Saul came down to meet the king; he had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came back in safety.
 | [web] | Mephibosheth the son of Saul came down to meet the king; and he had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came home in peace.
 | [ylt] | And Mephibosheth son of Saul hath come down to meet the king -- and he prepared not his feet, nor did he prepare his upper lip, yea, his garments he washed not, even from the day of the going away of the king, till the day that he came in peace --
 | [bbe] | And Mephibosheth, the son of Saul's son, came down for the purpose of meeting the king; his feet had not been cared for or his hair cut or his clothing washed from the day when the king went away till the day when he came back in peace.
19:25 | [cbgb] | 他来到耶路撒冷迎接王的时候，王问他说，米非波设，你为什么没有与我同去呢？ < | >
 | [niv] | When he came from Jerusalem to meet the king, the king asked him, "Why didn't you go with me, Mephibosheth?"
 | [asv] | And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
 | [jnd] | And as soon as Jerusalem came to meet the king, the king said to him, Why didst thou not go with me, Mephibosheth?
 | [kjv] | And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
 | [nwb] | And it came to pass, when he had come to Jerusalem to meet the king, that the king said to him, Why didst thou not go with me, Mephibosheth?
 | [rsv] | And when he came from Jerusalem to meet the king, the king said to him, "Why did you not go with me, Mephib'osheth?"
 | [web] | It happened, when he was come to Jerusalem to meet the king, that the king said to him, Why didn't you go with me, Mephibosheth?
 | [ylt] | and it cometh to pass, when he hath come to Jerusalem to meet the king, that the king saith to him, `Why didst thou not go with me, Mephibosheth?'
 | [bbe] | Now when he had come from Jerusalem to see the king, the king said to him, Why did you not come with me, Mephibosheth?
19:26 | [cbgb] | 他回答说，我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我， < | >
 | [niv] | He said, "My lord the king, since I your servant am lame, I said, `I will have my donkey saddled and will ride on it, so I can go with the king.' But Ziba my servant betrayed me.
 | [asv] | And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go with the king; because thy servant is lame.
 | [jnd] | And he said, My lord, O king, my servant deceived me; for thy servant said, I will saddle me the ass, and ride thereon, and go with the king; for thy servant is lame.
 | [kjv] | And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.
 | [nwb] | And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride on it, and go to the king; because thy servant lame.
 | [rsv] | He answered, "My lord, O king, my servant deceived me; for your servant said to him, 'Saddle an ass for me, that I may ride upon it and go with the king.' For your servant is lame.
 | [web] | He answered, My lord, O king, my servant deceived me: for your servant said, I will saddle me a donkey, that I may ride thereon, and go with the king; because your servant is lame.
 | [ylt] | And he saith, `My lord, O king, my servant deceived me, for thy servant said, I saddle for me the ass, and ride on it, and go with the king, for thy servant lame;
 | [bbe] | And he said in answer, Because of the deceit of my servant, my lord king: for I, your servant, said to him, You are to make ready an ass and on it I will go with the king, for your servant has not the use of his feet.
19:27 | [cbgb] | 又在我主我王面前谗毁我。然而我主我王如同 神的使者一般，你看怎样好，就怎样行吧。 < | >
 | [niv] | And he has slandered your servant to my lord the king. My lord the king is like an angel of God; so do whatever pleases you.
 | [asv] | And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
 | [jnd] | And he has slandered thy servant to my lord the king; but my lord the king is as an angel of God; do therefore what is good in thy sight.
 | [kjv] | And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
 | [nwb] | And he hath slandered thy servant to my lord the king; but my lord the king as an angel of God: do therefore good in thy eyes.
 | [rsv] | He has slandered your servant to my lord the king. But my lord the king is like the angel of God; do therefore what seems good to you.
 | [web] | He has slandered your servant to my lord the king; but my lord the king is as an angel of God: do therefore what is good in your eyes.
 | [ylt] | and he uttereth slander against thy servant unto my lord the king, and my lord the king as a messenger of God; and do thou that which is good in thine eyes,
 | [bbe] | He has given you a false account of me: but my lord the king is like the angel of God: do then whatever seems good to you.
19:28 | [cbgb] | 因为我祖全家的人，在我主我王面前都算为死人，王却使仆人在王的席上同人吃饭，我现在向王还能辨理诉冤麽？ < | >
 | [niv] | All my grandfather's descendants deserved nothing but death from my lord the king, but you gave your servant a place among those who sat at your table. So what right do I have to make any more appeals to the king?"
 | [asv] | For all my father's house were but dead men before my lord the king; yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet that I should cry any more unto the king?
 | [jnd] | For all my father's house were but dead men before my lord the king; and thou didst set thy servant among them that eat at thine own table. What further right therefore have I? and for what should I cry any more to the king?
 | [kjv] | For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?
 | [nwb] | For all my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that ate at thy own table. What right therefore have I yet to cry any more to the king?
 | [rsv] | For all my father's house were but men doomed to death before my lord the king; but you set your servant among those who eat at your table. What further right have I, then, to cry to the king?"
 | [web] | For all my father's house were but dead men before my lord the king; yet you set your servant among those who ate at your own table. What right therefore have I yet that I should cry any more to the king?
 | [ylt] | for all the house of my father have been nothing except men of death before my lord the king, and thou dost set thy servant among those eating at thy table, and what right have I any more -- even to cry any more unto the king?'
 | [bbe] | For all my father's family were only dead men before my lord the king: and still you put your servant among those whose place is at the king's table. What right then have I to say anything more to the king?
19:29 | [cbgb] | 王对他说，你何必再提你的事呢？我说，你与洗巴均分地土。 < | >
 | [niv] | The king said to him, "Why say more? I order you and Ziba to divide the fields."
 | [asv] | And the king said unto him, Why speakest thou any more of thy matters? I say, Thou and Ziba divide the land.
 | [jnd] | And the king said to him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
 | [kjv] | And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
 | [nwb] | And the king said to him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
 | [rsv] | And the king said to him, "Why speak any more of your affairs? I have decided: you and Ziba shall divide the land."
 | [web] | The king said to him, Why speak you any more of your matters? I say, You and Ziba divide the land.
 | [ylt] | And the king saith to him, `Why dost thou speak any more of thy matters? I have said, Thou and Ziba -- share ye the field.'
 | [bbe] | And the king said, Say nothing more about these things. I say, Let there be a division of the land between Ziba and you.
19:30 | [cbgb] | 米非波设对王说，我主我王既平平安安地回宫，就任凭洗巴都取了也可以。 < | >
 | [niv] | Mephibosheth said to the king, "Let him take everything, now that my lord the king has arrived home safely."
 | [asv] | And Mephibosheth said unto the king, yea, let him take all, forasmuch as my lord the king is come in peace unto his own house.
 | [jnd] | And Mephibosheth said to the king, Let him even take all, since my lord the king is come again in peace to his own house.
 | [kjv] | And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.
 | [nwb] | And Mephibosheth said to the king, Yes, let him take all, forasmuch as my lord the king hath come again in peace to his own house.
 | [rsv] | And Mephib'osheth said to the king, "Oh, let him take it all, since my lord the king has come safely home."
 | [web] | Mephibosheth said to the king, yes, let him take all, because my lord the king is come in peace to his own house.
 | [ylt] | And Mephibosheth saith unto the king, `Yea, the whole let him take, after that my lord the king hath come in peace unto his house.'
 | [bbe] | And Mephibosheth said, Let him take it all, now that my lord the king has come back to his house in peace!
19:31 | [cbgb] | 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。 < | >
 | [niv] | Barzillai the Gileadite also came down from Rogelim to cross the Jordan with the king and to send him on his way from there.
 | [asv] | And Barzillai the Gileadite came down from Rogelim; and he went over the Jordan with the king, to conduct him over the Jordan.
 | [jnd] | And Barzillai the Gileadite came down from Rogelim, and went over the Jordan with the king, to conduct him over the Jordan.
 | [kjv] | And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.
 | [nwb] | And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.
 | [rsv] | Now Barzil'lai the Gileadite had come down from Ro'gelim; and he went on with the king to the Jordan, to escort him over the Jordan.
 | [web] | Barzillai the Gileadite came down from Rogelim; and he went over the Jordan with the king, to conduct him over the Jordan.
 | [ylt] | And Barzillai the Gileadite hath gone down from Rogelim, and passeth over the Jordan with the king, to send him away over the Jordan;
 | [bbe] | And Barzillai the Gileadite came down from Rogelim; and he went on as far as Jordan with the king to take him across Jordan.
19:32 | [cbgb] | 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王。他原是大富户。 < | >
 | [niv] | Now Barzillai was a very old man, eighty years of age. He had provided for the king during his stay in Mahanaim, for he was a very wealthy man.
 | [asv] | Now Barzillai was a very aged man, even fourscore years old: and he had provided the king with sustenance while he lay at Mahanaim; for he was a very great man.
 | [jnd] | And Barzillai was very aged, eighty years old; and it was he that had maintained the king while he abode at Mahanaim; for he was a very great man.
 | [kjv] | Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.
 | [nwb] | Now Barzillai was a very aged man, eighty years old: and he had provided the king with sustenance while he lay at Mahanaim: for he a very great man.
 | [rsv] | Barzil'lai was a very aged man, eighty years old; and he had provided the king with food while he stayed at Mahana'im; for he was a very wealthy man.
 | [web] | Now Barzillai was a very aged man, even eighty years old: and he had provided the king with sustenance while he lay at Mahanaim; for he was a very great man.
 | [ylt] | and Barzillai very aged, a son of eighty years, and he hath sustained the king in his abiding in Mahanaim, for he a very great man;
 | [bbe] | Now Barzillai was a very old man, as much as eighty years old: and he had given the king everything he had need of, while he was at Mahanaim, for he was a very great man.
19:33 | [cbgb] | 王对巴西莱说，你与我同去，我要在耶路撒冷那里养你的老。 < | >
 | [niv] | The king said to Barzillai, "Cross over with me and stay with me in Jerusalem, and I will provide for you."
 | [asv] | And the king said unto Barzillai, Come thou over with me, and I will sustain thee with me in Jerusalem.
 | [jnd] | And the king said to Barzillai, Pass thou over with me, and I will maintain thee with me in Jerusalem.
 | [kjv] | And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.
 | [nwb] | And the king said to Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.
 | [rsv] | And the king said to Barzil'lai, "Come over with me, and I will provide for you with me in Jerusalem."
 | [web] | The king said to Barzillai, Come you over with me, and I will sustain you with me in Jerusalem.
 | [ylt] | and the king saith unto Barzillai, `Pass thou over with me, and I have sustained thee with me in Jerusalem.'
 | [bbe] | And the king said to Barzillai, Come over with me, and I will take care of you in Jerusalem.
19:34 | [cbgb] | 巴西莱对王说，我在世的年日还能有多少，使我与王同上耶路撒冷呢？ < | >
 | [niv] | But Barzillai answered the king, "How many more years will I live, that I should go up to Jerusalem with the king?
 | [asv] | And Barzillai said unto the king, How many are the days of the years of my life, that I should go up with the king unto Jerusalem?
 | [jnd] | And Barzillai said to the king, How many are the days of the years of my life, that I should go up with the king to Jerusalem?
 | [kjv] | And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?
 | [nwb] | And Barzillai said to the king, How long have I to live, that I should go up with the king to Jerusalem?
 | [rsv] | But Barzil'lai said to the king, "How many years have I still to live, that I should go up with the king to Jerusalem?
 | [web] | Barzillai said to the king, How many are the days of the years of my life, that I should go up with the king to Jerusalem?
 | [ylt] | And Barzillai saith unto the king, `How many the days of the years of my life, that I go up with the king to Jerusalem?
 | [bbe] | And Barzillai said to the king, How much of my life is still before me, for me to go up to Jerusalem with the king?
19:35 | [cbgb] | 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶麽？还能听男女歌唱的声音麽？仆人何必累赘我主我王呢？ < | >
 | [niv] | I am now eighty years old. Can I tell the difference between what is good and what is not? Can your servant taste what he eats and drinks? Can I still hear the voices of men and women singers? Why should your servant be an added burden to my lord the king?
 | [asv] | I am this day fourscore years old: can I discern between good and bad? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
 | [jnd] | I am this day eighty years old: can I discern between good and bad? can thy servant taste what I eat and what I drink? can I hear any more the voice of singing men and singing women? and why should thy servant be yet a burden to my lord the king?
 | [kjv] | I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
 | [nwb] | I this day eighty years old: can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing-men and singing-women? why then should thy servant be yet a burden to my lord the king?
 | [rsv] | I am this day eighty years old; can I discern what is pleasant and what is not? Can your servant taste what he eats or what he drinks? Can I still listen to the voice of singing men and singing women? Why then should your servant be an added burden to my lord the king?
 | [web] | I am this day eighty years old: can I discern between good and bad? can your servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? why then should your servant be yet a burden to my lord the king?
 | [ylt] | A son of eighty years I to-day; do I know between good and evil? doth thy servant taste that which I am eating, and that which I drink? do I hearken any more to the voice of singers and songstresses? and why is thy servant any more for a burden unto my lord the king?
 | [bbe] | I am now eighty years old: good and bad are the same to me; have meat and drink any taste for me now? am I able to take pleasure in the voices of men or women in song? why then am I to be a trouble to my lord the king?
19:36 | [cbgb] | 仆人只要送王过约旦河，王何必赐我这样的恩典呢？ < | >
 | [niv] | Your servant will cross over the Jordan with the king for a short distance, but why should the king reward me in this way?
 | [asv] | Thy servant would but just go over the Jordan with the king: and why should the king recompense it me with such a reward?
 | [jnd] | Thy servant will go a little way over the Jordan with the king; and why should the king recompense it to me with this reward?
 | [kjv] | Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?
 | [nwb] | Thy servant will go a little way over Jordan with the king: and why should the king recompense me with such a reward?
 | [rsv] | Your servant will go a little way over the Jordan with the king. Why should the king recompense me with such a reward?
 | [web] | Your servant would but just go over the Jordan with the king: and why should the king recompense it me with such a reward?
 | [ylt] | As a little thing, thy servant doth pass over the Jordan with the king, and why doth the king recompense me this recompense?
 | [bbe] | Your servant's desire was only to take the king over Jordan; why is the king to give me such a reward?
19:37 | [cbgb] | 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。 < | >
 | [niv] | Let your servant return, that I may die in my own town near the tomb of my father and mother. But here is your servant Kimham. Let him cross over with my lord the king. Do for him whatever pleases you."
 | [asv] | Let thy servant, I pray thee, turn back again, that I may die in mine own city, by the grave of my father and my mother. But behold, thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
 | [jnd] | Let thy servant, I pray thee, turn back again, that I may die in mine own city, by the grave of my father and of my mother. But behold thy servant Chimham: let him go over with my lord the king; and do to him what seems good to thee.
 | [kjv] | Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
 | [nwb] | Let thy servant, I pray thee, return again, that I may die in my own city, by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good to thee.
 | [rsv] | Pray let your servant return, that I may die in my own city, near the grave of my father and my mother. But here is your servant Chimham; let him go over with my lord the king; and do for him whatever seems good to you."
 | [web] | Please let your servant turn back again, that I may die in my own city, by the grave of my father and my mother. But behold, your servant Chimham; let him go over with my lord the king; and do to him what shall seem good to you.
 | [ylt] | Let, I pray thee, thy servant turn back again, and I die in mine own city, near the burying-place of my father and of my mother, -- and lo, thy servant Chimham, let him pass over with my lord the king, and do thou to him that which good in thine eyes.'
 | [bbe] | Let your servant now go back again, so that when death comes to me, it may be in my town and by the resting-place of my father and mother. But here is your servant Chimham: let him go with my lord the king, and do for him what seems good to you.
19:38 | [cbgb] | 王说，金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。 < | >
 | [niv] | The king said, "Kimham shall cross over with me, and I will do for him whatever pleases you. And anything you desire from me I will do for you."
 | [asv] | And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
 | [jnd] | And the king said, Chimham shall go over with me, and I will do to him that which seems good to thee; and whatsoever thou shalt require of me, that will I do for thee.
 | [kjv] | And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
 | [nwb] | And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good to thee: and whatever thou shalt require of me, will I do for thee.
 | [rsv] | And the king answered, "Chimham shall go over with me, and I will do for him whatever seems good to you; and all that you desire of me I will do for you."
 | [web] | The king answered, Chimham shall go over with me, and I will do to him that which shall seem good to you: and whatever you shall require of me, that will I do for you.
 | [ylt] | And the king saith, `With me doth Chimham go over, and I do to him that which good in thine eyes, yea, all that thou dost fix on me I do to thee.'
 | [bbe] | And the king said in answer, Let Chimham go over with me, and I will do for him whatever seems good to you: and whatever your desire is, I will do it for you.
19:39 | [cbgb] | 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。 < | >
 | [niv] | So all the people crossed the Jordan, and then the king crossed over. The king kissed Barzillai and gave him his blessing, and Barzillai returned to his home.
 | [asv] | And all the people went over the Jordan, and the king went over: and the king kissed Barzillai, and blessed him; and he returned unto his own place.
 | [jnd] | And all the people went over the Jordan; and the king went over; and the king kissed Barzillai, and blessed him; and he returned to his own place.
 | [kjv] | And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.
 | [nwb] | And all the people went over Jordan. And when the king had come over, the king kissed Barzillai, and blessed him; and he returned to his own place.
 | [rsv] | Then all the people went over the Jordan, and the king went over; and the king kissed Barzil'lai and blessed him, and he returned to his own home.
 | [web] | All the people went over the Jordan, and the king went over: and the king kissed Barzillai, and blessed him; and he returned to his own place.
 | [ylt] | And all the people pass over the Jordan, and the king hath passed over, and the king giveth a kiss to Barzillai, and blesseth him, and he turneth back to his place.
 | [bbe] | Then all the people went over Jordan, and the king went over: and the king gave Barzillai a kiss, with his blessing; and he went back to his place.
19:40 | [cbgb] | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。 < | >
 | [niv] | When the king crossed over to Gilgal, Kimham crossed with him. All the troops of Judah and half the troops of Israel had taken the king over.
 | [asv] | So the king went over to Gilgal, and Chimham went over with him: and all the people of Judah brought the king over, and also half the people of Israel.
 | [jnd] | And the king went on to Gilgal, and Chimham went on with him; and all the people of Judah conducted the king, and also half the people of Israel.
 | [kjv] | Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.
 | [nwb] | Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.
 | [rsv] | The king went on to Gilgal, and Chimham went on with him; all the people of Judah, and also half the people of Israel, brought the king on his way.
 | [web] | So the king went over to Gilgal, and Chimham went over with him: and all the people of Judah brought the king over, and also half the people of Israel.
 | [ylt] | And the king passeth over to Gilgal, and Chimham hath passed over with him, and all the people of Judah, and they bring over the king, and also the half of the people of Israel.
 | [bbe] | So the king went over to Gilgal, and Chimham went with him: and all the people of Judah, as well as half the people of Israel, took the king on his way.
19:41 | [cbgb] | 以色列众人来见王，对他说，我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约旦河。 < | >
 | [niv] | Soon all the men of Israel were coming to the king and saying to him, "Why did our brothers, the men of Judah, steal the king away and bring him and his household across the Jordan, together with all his men?"
 | [asv] | And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and brought the king, and his household, over the Jordan, and all David's men with him?
 | [jnd] | And behold, all the men of Israel came to the king, and said to the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over the Jordan?
 | [kjv] | And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?
 | [nwb] | And behold, all the men of Israel came to the king, and said to him, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?
 | [rsv] | Then all the men of Israel came to the king, and said to the king, "Why have our brethren the men of Judah stolen you away, and brought the king and his household over the Jordan, and all David's men with him?"
 | [web] | Behold, all the men of Israel came to the king, and said to the king, Why have our brothers the men of Judah stolen you away, and brought the king, and his household, over the Jordan, and all David's men with him?
 | [ylt] | And, lo, all the men of Israel are coming unto the king, and they say unto the king, `Wherefore have they stolen thee -- our brethren, the men of Judah?' (and they bring the king and his household over the Jordan, and all the men of David with him).
 | [bbe] | Then the men of Israel came to the king and said, Why have our countrymen of Judah taken you away in secret and come over Jordan with the king and all his family, because all his people are David's men?
19:42 | [cbgb] | 犹大众人回答以色列人说，因为王与我们是亲属，你们为何因这事发怒呢？我们吃了王的什么呢？王赏赐了我们什么呢？ < | >
 | [niv] | All the men of Judah answered the men of Israel, "We did this because the king is closely related to us. Why are you angry about it? Have we eaten any of the king's provisions? Have we taken anything for ourselves?"
 | [asv] | And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then are ye angry for this matter? have we eaten at all at the king's cost? or hath he given us any gift?
 | [jnd] | And all the men of Judah answered the men of Israel, Because the king is near of kin to me; and why then are ye angry for this matter? have we eaten anything which came from the king, or has he given us any present?
 | [kjv] | And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?
 | [nwb] | And all the men of Judah answered the men of Israel, Because the king near of kin to us: why then are ye angry for this matter? have we eaten at all at the king's ? or hath he given us any gift?
 | [rsv] | All the men of Judah answered the men of Israel, "Because the king is near of kin to us. Why then are you angry over this matter? Have we eaten at all at the king's expense? Or has he given us any gift?"
 | [web] | All the men of Judah answered the men of Israel, Because the king is a close relative to us: why then are you angry for this matter? have we eaten at all at the king's cost? or has he given us any gift?
 | [ylt] | And all the men of Judah answer against the men of Israel, `Because the king near unto us, and why this -- ye are displeased about this matter? have we at all eaten of the king's a gift hath he lifted up to us?'
 | [bbe] | And all the men of Judah gave this answer to the men of Israel, Because the king is our near relation: why then are you angry about this? have we taken any of the king's food, or has he given us any offering?
19:43 | [cbgb] | 以色列人回答犹大人说，按支派，我们与王有十分的情分。在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来不先与我们商量呢？但犹大人的话比以色列人的话更硬。 <
 | [niv] | Then the men of Israel answered the men of Judah, "We have ten shares in the king; and besides, we have a greater claim on David than you have. So why do you treat us with contempt? Were we not the first to speak of bringing back our king?" But the men of Judah responded even more harshly than the men of Israel.
 | [asv] | And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.
 | [jnd] | And the men of Israel answered the men of Judah and said, I have ten parts in the king and I have also more right in David than thou; and why didst thou slight me? and was not my advice the first, to bring back my king? And the words of the men of Judah were harsher than the words of the men of Israel.
 | [kjv] | And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.
 | [nwb] | And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.
 | [rsv] | And the men of Israel answered the men of Judah, "We have ten shares in the king, and in David also we have more than you. Why then did you despise us? Were we not the first to speak of bringing back our king?" But the words of the men of Judah were fiercer than the words of the men of Israel.
 | [web] | The men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more in David than you: why then did you despise us, that our advice should not be first had in bringing back our king? The words of the men of Judah were fiercer than the words of the men of Israel.
 | [ylt] | And the men of Israel answer the men of Judah, and say, `Ten parts we have in the king, and also in David more than you; and wherefore have ye lightly esteemed us, that our word hath not been first to bring back our king?' And the word of the men of Judah is sharper than the word of the men of Israel.
 | [bbe] | And in answer to the men of Judah, the men of Israel said, We have ten parts in the king, and we are the first in order of birth: why did you make nothing of us? and were we not the first to make suggestions for getting the king back? And the words of the men of Judah were more violent than the words of the men of Israel.


Interlinear Bible:2 Samuel 20

 撒母耳记下 2 Samuel 20 << || >>
20:1 | [cbgb] | 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说，我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧。 >
 | [niv] | Now a troublemaker named Sheba son of Bicri, a Benjamite, happened to be there. He sounded the trumpet and shouted, "We have no share in David, no part in Jesse's son! Every man to his tent, O Israel!"
 | [asv] | And there happened to be there a base fellow, whose name was Sheba, the son of Bichri, a Benjamite: and he blew the trumpet, and said, We have no portion in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
 | [jnd] | And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjaminite; and he blew a trumpet, and said, We have no portion in David, neither have we inheritance in the son of Jesse: every man to his tents, Israel.
 | [kjv] | And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
 | [nwb] | And there happened to be there a man of Belial, whose name Sheba, the son of Bichri, a Benjaminite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
 | [rsv] | Now there happened to be there a worthless fellow, whose name was Sheba, the son of Bichri, a Benjaminite; and he blew the trumpet, and said, "We have no portion in David, and we have no inheritance in the son of Jesse; every man to his tents, O Israel!"
 | [web] | . There happened to be there a base fellow, whose name was Sheba, the son of Bichri, a Benjamite: and he blew the trumpet, and said, We have no portion in David, neither have we inheritance in the son of Jesse: every man to his tents, Israel.
 | [ylt] | And there hath been called there a man of worthlessness, and his name Sheba, son of Bichri, a Benjamite, and he bloweth with a trumpet, and saith, `We have no portion in David, and we have no inheritance in the son of Jesse; each to his tents, O Israel.'
 | [bbe] | Now by chance there was present a good-for-nothing person named Sheba, the son of Bichri, a Benjamite: and he, sounding the horn, said, We have no part in David, or any interest in the son of Jesse: let every man go to his tent, O Israel.
20:2 | [cbgb] | 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人从约旦河直到耶路撒冷，都紧紧跟随他们的王。 < | >
 | [niv] | So all the men of Israel deserted David to follow Sheba son of Bicri. But the men of Judah stayed by their king all the way from the Jordan to Jerusalem.
 | [asv] | So all the men of Israel went up from following David, and followed Sheba the son of Bichri; but the men of Judah clave unto their king, from the Jordan even to Jerusalem.
 | [jnd] | Then all the men of Israel went up from after David, following Sheba the son of Bichri. But the men of Judah clave to their king, from the Jordan even to Jerusalem.
 | [kjv] | So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.
 | [nwb] | So every man of Israel, withdrawing from David, followed Sheba the son of Bichri: but the men of Judah adhered to their king, from Jordan even to Jerusalem.
 | [rsv] | So all the men of Israel withdrew from David, and followed Sheba the son of Bichri; but the men of Judah followed their king steadfastly from the Jordan to Jerusalem.
 | [web] | So all the men of Israel went up from following David, and followed Sheba the son of Bichri; but the men of Judah joined with their king, from the Jordan even to Jerusalem.
 | [ylt] | And every man of Israel goeth up from after David, after Sheba son of Bichri, and the men of Judah have cleaved to their king, from the Jordan even unto Jerusalem.
 | [bbe] | So all the men of Israel, turning away from David, went after Sheba, the son of Bichri: but the men of Judah were true to their king, going with him from Jordan as far as Jerusalem.
20:3 | [cbgb] | 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。 < | >
 | [niv] | When David returned to his palace in Jerusalem, he took the ten concubines he had left to take care of the palace and put them in a house under guard. He provided for them, but did not lie with them. They were kept in confinement till the day of their death, living as widows.
 | [asv] | And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and provided them with sustenance, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
 | [jnd] | And David came to his house at Jerusalem; and the king took the ten women, concubines, whom he had left to keep the house, and put them in a house of confinement and maintained them, but did not go in to them. So they were shut up unto the day of their death, living in widowhood.
 | [kjv] | And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
 | [nwb] | And David came to his house at Jerusalem; and the king took the ten women concubines, whom he had left to keep the house, and put them in custody, and fed them, but went not in to them. So they were shut up to the day of their death, living in widowhood.
 | [rsv] | And David came to his house at Jerusalem; and the king took the ten concubines whom he had left to care for the house, and put them in a house under guard, and provided for them, but did not go in to them. So they were shut up until the day of their death, living as if in widowhood.
 | [web] | David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in custody, and provided them with sustenance, but didn't go in to them. So they were shut up to the day of their death, living in widowhood.
 | [ylt] | And David cometh in unto his house at Jerusalem, and the king taketh the ten women-concubines -- whom he had left to keep the house, and putteth them in a house of ward, and sustaineth them, and unto them he hath not gone in, and they are shut up unto the day of their death, in widowhood living.
 | [bbe] | And David came to his house at Jerusalem: and the king took the ten women to whom he had given the care of the house, and had them shut up, and gave them the necessaries of life, but did not go near them. So they were shut up till the day of their death, living as widows.
20:4 | [cbgb] | 王对亚玛撒说，你要在三日之内将犹大人招聚了来，你也回到这里来。 < | >
 | [niv] | Then the king said to Amasa, "Summon the men of Judah to come to me within three days, and be here yourself."
 | [asv] | Then said the king to Amasa, Call me the men of Judah together within three days, and be thou here present.
 | [jnd] | And the king said to Amasa, Call me the men of Judah together within three days, and do thou attend here.
 | [kjv] | Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.
 | [nwb] | Then said the king to Amasa, Assemble to me the men of Judah within three days, and be thou here present.
 | [rsv] | Then the king said to Ama'sa, "Call the men of Judah together to me within three days, and be here yourself."
 | [web] | Then said the king to Amasa, Call me the men of Judah together within three days, and be you here present.
 | [ylt] | And the king saith unto Amasa, `Call for me the men of Judah three days, and thou, stand here,'
 | [bbe] | Then the king said to Amasa, Get all the men of Judah together, and in three days be here yourself.
20:5 | [cbgb] | 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。 < | >
 | [niv] | But when Amasa went to summon Judah, he took longer than the time the king had set for him.
 | [asv] | So Amasa went to call the men of Judah together; but he tarried longer than the set time which he had appointed him.
 | [jnd] | So Amasa went to call together Judah; but he delayed longer than the set time which he had appointed him.
 | [kjv] | So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.
 | [nwb] | So Amasa went to assemble Judah: but he tarried longer than the set time which he had appointed him.
 | [rsv] | So Ama'sa went to summon Judah; but he delayed beyond the set time which had been appointed him.
 | [web] | So Amasa went to call Judah together; but he stayed longer than the set time which he had appointed him.
 | [ylt] | and Amasa goeth to call Judah, and tarrieth beyond the appointed time that he had appointed him;
 | [bbe] | So Amasa went to get all the men of Judah together, but he took longer than the time David had given him.
20:6 | [cbgb] | 大卫对亚比筛说，现在恐怕比基利的儿子示巴加害于我们比押沙龙更甚。你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。 < | >
 | [niv] | David said to Abishai, "Now Sheba son of Bicri will do us more harm than Absalom did. Take your master's men and pursue him, or he will find fortified cities and escape from us."
 | [asv] | And David said to Abishai, Now will Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fortified cities, and escape out of our sight.
 | [jnd] | And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom. Take thou thy lord's servants, and pursue after him, lest he get him fortified cities and escape our sight.
 | [kjv] | And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.
 | [nwb] | And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than Absalom: take thou thy lord's servants, and pursue him, lest he get for himself fortified cities, and escape us.
 | [rsv] | And David said to Abi'shai, "Now Sheba the son of Bichri will do us more harm than Ab'salom; take your lord's servants and pursue him, lest he get himself fortified cities, and cause us trouble."
 | [web] | David said to Abishai, Now will Sheba the son of Bichri do us more harm than did Absalom: take you your lord's servants, and pursue after him, lest he get him fortified cities, and escape out of our sight.
 | [ylt] | and David saith unto Abishai, `Now doth Sheba son of Bichri do evil to us more than Absalom; thou, take the servants of thy lord, and pursue after him, lest he have found for himself fenced cities, and delivered himself our eye.'
 | [bbe] | And David said to Abishai, Sheba, the son of Bichri, will do us more damage than Absalom did; so take some of your lord's servants and go after him, before he makes himself safe in the walled towns, and gets away before our eyes.
20:7 | [cbgb] | 约押的人和基利提人，比利提人，并所有的勇士，都跟着亚比筛，从耶路撒冷出去追赶比基利的儿子示巴。 < | >
 | [niv] | So Joab's men and the Kerethites and Pelethites and all the mighty warriors went out under the command of Abishai. They marched out from Jerusalem to pursue Sheba son of Bicri.
 | [asv] | And there went out after him Joab's men, and the Cherethites and the Pelethites, and all the mighty men; and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [jnd] | And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men; and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [kjv] | And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [nwb] | And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [rsv] | And there went out after Abi'shai, Jo'ab and the Cher'ethites and the Pel'ethites, and all the mighty men; they went out from Jerusalem to pursue Sheba the son of Bichri.
 | [web] | There went out after him Joab's men, and the Cherethites and the Pelethites, and all the mighty men; and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [ylt] | And the men of Joab go out after him, and the Cherethite, and the Pelethite, and all the mighty men, and they go out from Jerusalem to pursue after Sheba son of Bichri;
 | [bbe] | So there went after Abishai, Joab and the Cherethites and the Pelethites and all the fighting-men; they went out of Jerusalem to overtake Sheba, the son of Bichri.
20:8 | [cbgb] | 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。 < | >
 | [niv] | While they were at the great rock in Gibeon, Amasa came to meet them. Joab was wearing his military tunic, and strapped over it at his waist was a belt with a dagger in its sheath. As he stepped forward, it dropped out of its sheath.
 | [asv] | When they were at the great stone which is in Gibeon, Amasa came to meet them. And Joab was girded with his apparel of war that he had put on, and thereon was a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
 | [jnd] | When they were at the great stone which is in Gibeon, Amasa came before them. And Joab was girded with his coat, his dress, and upon it was the girdle of the sword which was fastened on his loins in its sheath; and as he went forth it fell out.
 | [kjv] | When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
 | [nwb] | When they at the great stone which in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded to him, and upon it a girdle a sword fastened upon his loins in its sheath; and as he went forth it fell out.
 | [rsv] | When they were at the great stone which is in Gibeon, Ama'sa came to meet them. Now Jo'ab was wearing a soldier's garment, and over it was a girdle with a sword in its sheath fastened upon his loins, and as he went forward it fell out.
 | [web] | When they were at the great stone which is in Gibeon, Amasa came to meet them. Joab was girded with his apparel of war that he had put on, and thereon was a sash with a sword fastened on his loins in the sheath of it; and as he went forth it fell out.
 | [ylt] | they near the great stone that in Gibeon, and Amasa hath gone before them, and Joab girded; his long robe he hath put on him, and upon it a girdle -- a sword fastened upon his loins in its sheath; and he hath gone out, and it falleth.
 | [bbe] | When they were at the great stone which is in Gibeon, Amasa came face to face with them. Now Joab had on his war-dress, and round him a band from which his sword was hanging in its cover; and while he was walking, it came out, falling to the earth.
20:9 | [cbgb] | 约押左手拾起刀来，对亚玛撒说，我兄弟，你好阿。就用右手抓住亚玛撒的胡子，要与他亲嘴。 < | >
 | [niv] | Joab said to Amasa, "How are you, my brother?" Then Joab took Amasa by the beard with his right hand to kiss him.
 | [asv] | And Joab said to Amasa, Is it well with thee, my brother? And Joab took Amasa by the beard with his right hand to kiss him.
 | [jnd] | And Joab said to Amasa, Art thou well, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
 | [kjv] | And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
 | [nwb] | And Joab said to Amasa, thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
 | [rsv] | And Jo'ab said to Ama'sa, "Is it well with you, my brother?" And Jo'ab took Ama'sa by the beard with his right hand to kiss him.
 | [web] | Joab said to Amasa, Is it well with you, my brother? Joab took Amasa by the beard with his right hand to kiss him.
 | [ylt] | And Joab saith to Amasa, `Art thou peace, my brother?' and the right hand of Joab layeth hold on the beard of Amasa to give a kiss to him;
 | [bbe] | And Joab said to Amasa, Is it well, my brother? And with his right hand he took him by the hair of his chin to give him a kiss.
20:10 | [cbgb] | 亚玛撒没有防备约押手里所拿的刀。约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他，就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。 < | >
 | [niv] | Amasa was not on his guard against the dagger in Joab's hand, and Joab plunged it into his belly, and his intestines spilled out on the ground. Without being stabbed again, Amasa died. Then Joab and his brother Abishai pursued Sheba son of Bicri.
 | [asv] | But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the body, and shed out his bowels to the ground, and struck him not again; and he died. And Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [jnd] | And Amasa had taken no notice of the sword that was in Joab's hand: so he smote him with it in the belly and shed out his bowels to the ground, and struck him not again; and he died. And Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [kjv] | But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [nwb] | But Amasa took no heed to the sword that in Joab's hand: so he smote him in the fifth , and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [rsv] | But Ama'sa did not observe the sword which was in Jo'ab's hand; so Jo'ab struck him with it in the body, and shed his bowels to the ground, without striking a second blow; and he died. Then Jo'ab and Abi'shai his brother pursued Sheba the son of Bichri.
 | [web] | But Amasa took no heed to the sword that was in Joab's hand: so he struck him therewith in the body, and shed out his bowels to the ground, and didn't strike him again; and he died. Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [ylt] | and Amasa hath not been watchful of the sword that in the hand of Joab, and he smiteth him with it unto the fifth , and sheddeth out his bowels to the earth, and he hath not repeated to him, and he dieth; and Joab and Abishai his brother have pursued after Sheba son of Bichri.
 | [bbe] | But Amasa did not see danger from the sword which was now in Joab's left hand, and Joab put it through his stomach so that his inside came out on to the earth, and he did not give him another blow. So Joab and his brother Abishai went on after Sheba, the son of Bichri.
20:11 | [cbgb] | 有约押的一个少年人站在亚玛撒尸身旁边，对众人说，谁喜悦约押，谁归顺大卫，就当跟随约押去。 < | >
 | [niv] | One of Joab's men stood beside Amasa and said, "Whoever favors Joab, and whoever is for David, let him follow Joab!"
 | [asv] | And there stood by him one of Joab's young men, and said, He that favoreth Joab, and he that is for David, let him follow Joab.
 | [jnd] | And one of Joab's young men stood by and said, He that favours Joab, and he that is for David, let him follow Joab.
 | [kjv] | And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.
 | [nwb] | And one of Joab's men stood by him, and said, He that favoreth Joab, and he that for David, after Joab.
 | [rsv] | And one of Jo'ab's men took his stand by Ama'sa, and said, "Whoever favors Jo'ab, and whoever is for David, let him follow Jo'ab."
 | [web] | There stood by him one of Joab's young men, and said, He who favors Joab, and he who is for David, let him follow Joab.
 | [ylt] | And a man hath stood by him, of the young men of Joab, and saith, `He who hath delight in Joab, and he who for David -- after Joab!'
 | [bbe] | And one of Joab's young men, taking his place at Amasa's side, said, Whoever is for Joab and for David, let him go after Joab!
20:12 | [cbgb] | 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。 < | >
 | [niv] | Amasa lay wallowing in his blood in the middle of the road, and the man saw that all the troops came to a halt there. When he realized that everyone who came up to Amasa stopped, he dragged him from the road into a field and threw a garment over him.
 | [asv] | And Amasa lay wallowing in his blood in the midst of the highway. And when the man saw that all the people stood still, he carried Amasa out of the highway into the field, and cast a garment over him, when he saw that every one that came by him stood still.
 | [jnd] | Now Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by stood still.
 | [kjv] | And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.
 | [nwb] | And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.
 | [rsv] | And Ama'sa lay wallowing in his blood in the highway. And any one who came by, seeing him, stopped; and when the man saw that all the people stopped, he carried Ama'sa out of the highway into the field, and threw a garment over him.
 | [web] | Amasa lay wallowing in his blood in the midst of the highway. When the man saw that all the people stood still, he carried Amasa out of the highway into the field, and cast a garment over him, when he saw that everyone who came by him stood still.
 | [ylt] | And Amasa is rolling himself in blood, in the midst of the highway, and the man seeth that all the people have stood still, and he bringeth round Amasa out of the highway to the field, and casteth over him a garment, when he hath seen that every one who hath come by him -- hath stood still.
 | [bbe] | And Amasa was stretched out in a pool of blood in the middle of the highway. And when the man saw that all the people were stopping, he took Amasa out of the highway and put him in a field, with a cloth over him, when he saw that everyone who went by came to a stop.
20:13 | [cbgb] | 尸身从路上挪移之后，众民就都跟随约押去追赶比基利的儿子示巴。 < | >
 | [niv] | After Amasa had been removed from the road, all the men went on with Joab to pursue Sheba son of Bicri.
 | [asv] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
 | [jnd] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri,
 | [kjv] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
 | [nwb] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
 | [rsv] | When he was taken out of the highway, all the people went on after Jo'ab to pursue Sheba the son of Bichri.
 | [web] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
 | [ylt] | When he hath been removed out of the highway, every man hath passed on after Joab, to pursue after Sheba son of Bichri.
 | [bbe] | When he had been taken off the road, all the people went on after Joab in search of Sheba, the son of Bichri.
20:14 | [cbgb] | 他走遍以色列各支派，直到伯玛迦的亚比拉，并比利人的全地。那些地方的人也都聚集跟随他。 < | >
 | [niv] | Sheba passed through all the tribes of Israel to Abel Beth Maacah and through the entire region of the Berites, who gathered together and followed him.
 | [asv] | And he went through all the tribes of Israel unto Abel, and to Beth-maacah, and all the Berites: and they were gathered together, and went also after him.
 | [jnd] | who went through all the tribes of Israel to Abel, and to Beth-Maacah, and all the Berim; and they gathered together, and went also after him.
 | [kjv] | And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.
 | [nwb] | And he went through all the tribes of Israel to Abel, and to Beth-maachah, and all the Berites: and they were assembled, and went also after him.
 | [rsv] | And Sheba passed through all the tribes of Israel to Abel of Beth-ma'acah; and all the Bichrites assembled, and followed him in.
 | [web] | He went through all the tribes of Israel to Abel, and to Beth-maacah, and all the Berites: and they were gathered together, and went also after him.
 | [ylt] | And he passeth over through all the tribes of Israel to Abel, and to Beth-Maachah, and to all the Berites, and they are assembled, and go in also after him,
 | [bbe] | And Sheba went through all the tribes of Israel, to Abel of Beth-maacah; and all the Bichrites came together and went in after him.
20:15 | [cbgb] | 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒。跟随约押的众民用锤撞城，要使城塌陷。 < | >
 | [niv] | All the troops with Joab came and besieged Sheba in Abel Beth Maacah. They built a siege ramp up to the city, and it stood against the outer fortifications. While they were battering the wall to bring it down,
 | [asv] | And they came and besieged him in Abel of Beth-maacah, and they cast up a mound against the city, and it stood against the rampart; and all the people that were with Joab battered the wall, to throw it down.
 | [jnd] | And they came and besieged him in Abel-Beth-Maacah, and they cast up a bank against the city, and it was raised in the trench; and all the people that were with Joab sapped the wall, to throw it down.
 | [kjv] | And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.
 | [nwb] | And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that with Joab battered the wall, to throw it down.
 | [rsv] | And all the men who were with Jo'ab came and besieged him in Abel of Beth-ma'acah; they cast up a mound against the city, and it stood against the rampart; and they were battering the wall, to throw it down.
 | [web] | They came and besieged him in Abel of Beth-maacah, and they cast up a mound against the city, and it stood against the rampart; and all the people who were with Joab battered the wall, to throw it down.
 | [ylt] | and they go in and lay siege against him, in Abel of Beth-Maachah, and cast up a mount against the city, and it standeth in a trench, and all the people who are with Joab are destroying, to cause the wall to fall.
 | [bbe] | And Joab and his men got him shut up in Abel of Beth-maacah, and put up an earthwork against the town: and all Joab's men did their best to get the wall broken down.
20:16 | [cbgb] | 有一个聪明妇人从城上呼叫说，听阿，听阿，请约押近前来，我好与他说话。 < | >
 | [niv] | a wise woman called from the city, "Listen! Listen! Tell Joab to come here so I can speak to him."
 | [asv] | Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
 | [jnd] | And a wise woman cried out of the city, Hear, hear: say, I pray you, unto Joab, Come near hither, that I may speak with thee.
 | [kjv] | Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
 | [nwb] | Then cried a wise woman out of the city, Hear, hear; say, I pray you, to Joab, Come near hither, that I may speak with thee.
 | [rsv] | Then a wise woman called from the city, "Hear! Hear! Tell Jo'ab, 'Come here, that I may speak to you.'"
 | [web] | Then cried a wise woman out of the city, "Hear, hear! Please say to Joab, 'Come near here, that I may speak with you.'"
 | [ylt] | And a wise woman calleth out of the city, `Hear, hear; say, I pray you, unto Joab, Come near hither, and I speak unto thee.'
 | [bbe] | Then a wise woman got up on the wall, and crying out from the town, said, Give ear, give ear; say now to Joab, Come near, so that I may have talk with you.
20:17 | [cbgb] | 约押就近前来，妇人问他说，你是约押不是。他说，我是。妇人说，求你听婢女的话。约押说，我听。 < | >
 | [niv] | He went toward her, and she asked, "Are you Joab?" "I am," he answered. She said, "Listen to what your servant has to say." "I'm listening," he said.
 | [asv] | And he came near unto her; and the woman said, Art thou Joab? And he answered, I am. Then she said unto him, Hear the words of thy handmaid. And he answered, I do hear.
 | [jnd] | And he came near to her; and the woman said, Art thou Joab? And he said, I . And she said to him, Listen to the words of thy handmaid. And he said, I am listening.
 | [kjv] | And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.
 | [nwb] | And when he was come near to her, the woman said, thou Joab? And he answered, I . Then she said to him, Hear the words of thy handmaid. And he answered, I do hear.
 | [rsv] | And he came near her; and the woman said, "Are you Jo'ab?" He answered, "I am." Then she said to him, "Listen to the words of your maidservant." And he answered, "I am listening."
 | [web] | He came near to her; and the woman said, Are you Joab? He answered, I am. Then she said to him, Hear the words of your handmaid. He answered, I do hear.
 | [ylt] | And he cometh near unto her, and the woman saith, `Art thou Joab?' and he saith, `I .' And she saith to him, `Hear the words of thy handmaid;' and he saith, `I am hearing.'
 | [bbe] | And he came near, and the woman said, Are you Joab? And he said in answer, I am. Then she said, Give ear to your servant's words. And he said, I am giving ear.
20:18 | [cbgb] | 妇人说，古时有话说，当先在亚比拉求问，然后事就定妥。 < | >
 | [niv] | She continued, "Long ago they used to say, `Get your answer at Abel,' and that settled it.
 | [asv] | Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
 | [jnd] | And she spoke saying, They were wont to speak in old time saying, Just inquire in Abel; and so they ended.
 | [kjv] | Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
 | [nwb] | Then she spoke, saying, They were wont to speak in old time, saying, They will surely ask at Abel: and so they ended .
 | [rsv] | Then she said, "They were wont to say in old time, 'Let them but ask counsel at Abel'; and so they settled a matter.
 | [web] | Then she spoke, saying, They were wont to speak in old time, saying, They shall surely ask at Abel: and so they ended .
 | [ylt] | and she speaketh, saying, `They spake often in former times, saying, Let them diligently ask at Abel, and so they finished.
 | [bbe] | Then she said, In the old days, there was a saying, Let them put the question in Abel and in Dan, saying, Has what was ordered by men of good faith in Israel ever come to an end?
20:19 | [cbgb] | 我们这城的人在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？ < | >
 | [niv] | We are the peaceful and faithful in Israel. You are trying to destroy a city that is a mother in Israel. Why do you want to swallow up the LORD's inheritance?"
 | [asv] | I am of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of Jehovah?
 | [jnd] | I am peaceable faithful in Israel: thou seekest to destroy a city and a mother in Israel. Why wilt thou swallow up the inheritance of Jehovah?
 | [kjv] | I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?
 | [nwb] | I peaceable faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?
 | [rsv] | I am one of those who are peaceable and faithful in Israel; you seek to destroy a city which is a mother in Israel; why will you swallow up the heritage of the LORD?"
 | [web] | I am of those who are peaceable and faithful in Israel: you seek to destroy a city and a mother in Israel: why will you swallow up the inheritance of Yahweh?
 | [ylt] | I of the peaceable -- faithful ones of Israel; thou art seeking to destroy a city, and a mother in Israel; why dost thou swallow up the inheritance of Jehovah?
 | [bbe] | Your purpose is the destruction of a mother-town in Israel: why would you put an end to the heritage of the Lord?
20:20 | [cbgb] | 约押回答说，我决不吞灭毁坏， < | >
 | [niv] | "Far be it from me!" Joab replied, "Far be it from me to swallow up or destroy!
 | [asv] | And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
 | [jnd] | And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
 | [kjv] | And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
 | [nwb] | And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
 | [rsv] | Jo'ab answered, "Far be it from me, far be it, that I should swallow up or destroy!
 | [web] | Joab answered, Far be it, far be it from me, that I should swallow up or destroy.
 | [ylt] | And Joab answereth and saith, `Far be it -- far be it from me; I do not swallow up nor destroy.
 | [bbe] | And Joab, answering her, said, Far, far be it from me to be a cause of death or destruction;
20:21 | [cbgb] | 乃因以法莲山地的一个人比基利的儿子示巴举手攻击大卫王，你们若将他一人交出来，我便离城而去。妇人对约押说，那人的首级必从城墙上丢给你。 < | >
 | [niv] | That is not the case. A man named Sheba son of Bicri, from the hill country of Ephraim, has lifted up his hand against the king, against David. Hand over this one man, and I'll withdraw from the city." The woman said to Joab, "His head will be thrown to you from the wall."
 | [asv] | The matter is not so: but a man of the hill-country of Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David; deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
 | [jnd] | The matter is not so; but a man of mount Ephraim, Sheba the son of Bichri by name, has lifted up his hand against the king, against David: give up him only, and I will depart from the city. And the woman said to Joab, Behold, his head shall be thrown to thee over the wall.
 | [kjv] | The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
 | [nwb] | The matter not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, against David: deliver him only, and I will depart from the city. And the woman said to Joab, Behold, his head shall be thrown to thee over the wall.
 | [rsv] | That is not true. But a man of the hill country of E'phraim, called Sheba the son of Bichri, has lifted up his hand against King David; give up him alone, and I will withdraw from the city." And the woman said to Jo'ab, "Behold, his head shall be thrown to you over the wall."
 | [web] | The matter is not so: but a man of the hill-country of Ephraim, Sheba the son of Bichri by name, has lifted up his hand against the king, even against David; deliver him only, and I will depart from the city. The woman said to Joab, Behold, his head shall be thrown to you over the wall.
 | [ylt] | The matter not so; for a man of the hill-country of Ephraim -- Sheba son of Bichri his name -- hath lifted up his hand against the king, against David; give ye up him by himself, and I go away from the city.' And the woman saith unto Joab, `Lo, his head is cast unto thee over the wall.'
 | [bbe] | Not so: but a man of the hill-country of Ephraim, Sheba, son of Bichri, by name, has taken up arms against the king, against David: give up this man only, and I will go away from the town. And the woman said to Joab, His head will be dropped over the wall to you.
20:22 | [cbgb] | 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷，到王那里。 < | >
 | [niv] | Then the woman went to all the people with her wise advice, and they cut off the head of Sheba son of Bicri and threw it to Joab. So he sounded the trumpet, and his men dispersed from the city, each returning to his home. And Joab went back to the king in Jerusalem.
 | [asv] | Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and threw it out to Joab. And he blew the trumpet, and they were dispersed from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
 | [jnd] | Then the woman went to all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it to Joab. And he blew a trumpet, and they dispersed from the city, every man to his tent. And Joab returned to Jerusalem to the king.
 | [kjv] | Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
 | [nwb] | Then the woman went to all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem to the king.
 | [rsv] | Then the woman went to all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and threw it out to Jo'ab. So he blew the trumpet, and they dispersed from the city, every man to his home. And Jo'ab returned to Jerusalem to the king.
 | [web] | Then the woman went to all the people in her wisdom. They cut off the head of Sheba the son of Bichri, and threw it out to Joab. He blew the trumpet, and they were dispersed from the city, every man to his tent. Joab returned to Jerusalem to the king.
 | [ylt] | And the woman cometh unto all the people in her wisdom, and they cut off the head of Sheba son of Bichri, and cast unto Joab, and he bloweth with a trumpet, and they are scattered from the city, each to his tents, and Joab hath turned back to Jerusalem unto the king.
 | [bbe] | Then the woman in her wisdom had talk with all the town. And they had Sheba's head cut off and sent out to Joab. And he had the horn sounded, and sent them all away from the town, every man to his tent. And Joab went back to Jerusalem to the king.
20:23 | [cbgb] | 约押作以色列全军的元帅。耶何耶大的儿子比拿雅统辖基利提人和比利提人。 < | >
 | [niv] | Joab was over Israel's entire army; Benaiah son of Jehoiada was over the Kerethites and Pelethites;
 | [asv] | Now Joab was over all the host of Israel; and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites;
 | [jnd] | And Joab was over all the host of Israel; and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites;
 | [kjv] | Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:
 | [nwb] | Now Joab over all the host of Israel: and Benaiah the son of Jehoiada over the Cherethites and over the Pelethites:
 | [rsv] | Now Jo'ab was in command of all the army of Israel; and Benai'ah the son of Jehoi'ada was in command of the Cher'ethites and the Pel'ethites;
 | [web] | Now Joab was over all the host of Israel; and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites;
 | [ylt] | And Joab over all the host of Israel, and Benaiah son of Jehoiada over the Cherethite, and over the Pelethite,
 | [bbe] | Now Joab was over all the army; and Benaiah, the son of Jehoiada, was at the head of the Cherethites and the Pelethites;
20:24 | [cbgb] | 亚多兰掌管服苦的人。亚希律的儿子约沙法作史官。 < | >
 | [niv] | Adoniram was in charge of forced labor; Jehoshaphat son of Ahilud was recorder;
 | [asv] | and Adoram was over the men subject to taskwork; and Jehoshaphat the son of Ahilud was the recorder;
 | [jnd] | and Adoram was over the levy; and Jehoshaphat the son of Ahilud was recorder;
 | [kjv] | And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:
 | [nwb] | And Adoram over the tribute: and Jehoshaphat the son of Ahilud recorder:
 | [rsv] | and Ador'am was in charge of the forced labor; and Jehosh'aphat the son of Ahi'lud was the recorder;
 | [web] | and Adoram was over the men subject to forced labor; and Jehoshaphat the son of Ahilud was the recorder;
 | [ylt] | and Adoram over the tribute, and Jehoshaphat son of Ahilud the remembrancer,
 | [bbe] | And Adoram was overseer of the forced work; and Jehoshaphat, the son of Ahilud, was the recorder;
20:25 | [cbgb] | 示法作书记。撒督和亚比亚他作祭司长。 < | >
 | [niv] | Sheva was secretary; Zadok and Abiathar were priests;
 | [asv] | and Sheva was scribe; and Zadok and Abiathar were priests;
 | [jnd] | and Sheva was scribe; and Zadok and Abiathar were priests;
 | [kjv] | And Sheva was scribe: and Zadok and Abiathar were the priests:
 | [nwb] | And Sheva scribe: and Zadok and Abiathar the priests:
 | [rsv] | and Sheva was secretary; and Zadok and Abi'athar were priests;
 | [web] | and Sheva was scribe; and Zadok and Abiathar were priests;
 | [ylt] | and Sheva scribe, and Zadok and Abiathar priests,
 | [bbe] | And Sheva was the scribe, and Zadok and Abiathar were priests;
20:26 | [cbgb] | 睚珥人以拉作大卫的宰相。 <
 | [niv] | and Ira the Jairite was David's priest.
 | [asv] | and also Ira the Jairite was chief minister unto David.
 | [jnd] | and Ira also, the Jairite, was David's chief ruler.
 | [kjv] | And Ira also the Jairite was a chief ruler about David.
 | [nwb] | And Ira also the Jairite was a chief ruler about David.
 | [rsv] | and Ira the Ja'irite was also David's priest.
 | [web] | and also Ira the Jairite was chief minister to David.
 | [ylt] | and also, Ira the Jairite hath been minister to David.
 | [bbe] | And in addition, Ira the Jairite was a priest to David.


Interlinear Bible:2 Samuel 21

 撒母耳记下 2 Samuel 21 << || >>
21:1 | [cbgb] | 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说，这饥荒是因扫罗和他流人血之家杀死基遍人。 >
 | [niv] | During the reign of David, there was a famine for three successive years; so David sought the face of the LORD. The LORD said, "It is on account of Saul and his blood-stained house; it is because he put the Gibeonites to death."
 | [asv] | And there was a famine in the days of David three years, year after year; and David sought the face of Jehovah. And Jehovah said, It is for Saul, and for his bloody house, because he put to death the Gibeonites.
 | [jnd] | And there was a famine in the days of David three years, year after year; and David inquired of Jehovah. And Jehovah said, It is for Saul, and for house of blood, because he slew the Gibeonites.
 | [kjv] | Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.
 | [nwb] | Then there was a famine in the days of David three years, year after year; and David inquired of the LORD. And the LORD answered, for Saul, and for bloody house, because he slew the Gibeonites.
 | [rsv] | Now there was a famine in the days of David for three years, year after year; and David sought the face of the LORD. And the LORD said, "There is bloodguilt on Saul and on his house, because he put the Gib'eonites to death."
 | [web] | . There was a famine in the days of David three years, year after year; and David sought the face of Yahweh. Yahweh said, It is for Saul, and for his bloody house, because he put to death the Gibeonites.
 | [ylt] | And there is a famine in the days of David three years, year after year, and David seeketh the face of Jehovah, and Jehovah saith, `For Saul and for the bloody house, because that he put to death the Gibeonites.'
 | [bbe] | In the days of David they were short of food for three years, year after year; and David went before the Lord for directions. And the Lord said, On Saul and on his family there is blood, because he put the Gibeonites to death.
21:2 | [cbgb] | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了他们来， < | >
 | [niv] | The king summoned the Gibeonites and spoke to them. (Now the Gibeonites were not a part of Israel but were survivors of the Amorites; the Israelites had sworn to them, but Saul in his zeal for Israel and Judah had tried to annihilate them.)
 | [asv] | And the king called the Gibeonites, and said unto them (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal for the children of Israel and Judah);
 | [jnd] | And the king called the Gibeonites, and spoke to them. (Now the Gibeonites were not of the children of Israel, but of the remainder of the Amorites; and the children of Israel had sworn to them; and Saul sought to smite them in his zeal for the children of Israel and Judah.)
 | [kjv] | And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)
 | [nwb] | And the king called the Gibeonites, and said to them; (now the Gibeonites not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn to them: and Saul sought to slay them, in his zeal to the children of Israel and Judah.)
 | [rsv] | So the king called the Gib'eonites. Now the Gib'eonites were not of the people of Israel, but of the remnant of the Amorites; although the people of Israel had sworn to spare them, Saul had sought to slay them in his zeal for the people of Israel and Judah.
 | [web] | The king called the Gibeonites, and said to them (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn to them: and Saul sought to kill them in his zeal for the children of Israel and Judah);
 | [ylt] | And the king calleth for the Gibeonites, and saith unto them -- as to the Gibeonites, they not of the sons of Israel, but of the remnant of the Amorite, and the sons of Israel had sworn to them, and Saul seeketh to smite them in his zeal for the sons of Israel and Judah --
 | [bbe] | Then the king sent for the Gibeonites; (now the Gibeonites were not of the children of Israel, but were the last of the Amorites, to whom the children of Israel had given an oath; but Saul, in his passion for the children of Israel and Judah, had made an attempt on their lives:)
21:3 | [cbgb] | 问他们说，我当为你们怎样行呢？可用什么赎这罪，使你们为耶和华的产业祝福呢？ < | >
 | [niv] | David asked the Gibeonites, "What shall I do for you? How shall I make amends so that you will bless the LORD's inheritance?"
 | [asv] | and David said unto the Gibeonites, What shall I do for you? and wherewith shall I make atonement, that ye may bless the inheritance of Jehovah?
 | [jnd] | And David said to the Gibeonites, What shall I do for you? and with what shall I make atonement, that ye may bless the inheritance of Jehovah?
 | [kjv] | Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?
 | [nwb] | Wherefore David said to the Gibeonites, What shall I do for you? and with what shall I make the atonement, that ye may bless the inheritance of the LORD?
 | [rsv] | And David said to the Gib'eonites, "What shall I do for you? And how shall I make expiation, that you may bless the heritage of the LORD?"
 | [web] | and David said to the Gibeonites, What shall I do for you? and wherewith shall I make atonement, that you may bless the inheritance of Yahweh?
 | [ylt] | yea, David saith unto the Gibeonites, `What do I do for you? and with what do I make atonement? and bless ye the inheritance of Jehovah.'
 | [bbe] | So David said to the Gibeonites, What may I do for you? how am I to make up to you for your wrongs, so that you may give a blessing to the heritage of the Lord?
21:4 | [cbgb] | 基遍人回答说，我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。大卫说，你们怎样说，我就为你们怎样行。 < | >
 | [niv] | The Gibeonites answered him, "We have no right to demand silver or gold from Saul or his family, nor do we have the right to put anyone in Israel to death." "What do you want me to do for you?" David asked.
 | [asv] | And the Gibeonites said unto him, It is no matter of silver or gold between us and Saul, or his house; neither is it for us to put any man to death in Israel. And he said, What ye shall say, that will I do for you.
 | [jnd] | And the Gibeonites said to him, As to Saul and his house, it is with us no question of receiving silver or gold, neither is it for us to have any man put to death in Israel. And he said, What ye say will I do for you.
 | [kjv] | And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.
 | [nwb] | And the Gibeonites said to him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, will I do for you.
 | [rsv] | The Gib'eonites said to him, "It is not a matter of silver or gold between us and Saul or his house; neither is it for us to put any man to death in Israel." And he said, "What do you say that I shall do for you?"
 | [web] | The Gibeonites said to him, It is no matter of silver or gold between us and Saul, or his house; neither is it for us to put any man to death in Israel. He said, What you shall say, that will I do for you.
 | [ylt] | And the Gibeonites say to him, `We have no silver and gold by Saul and by his house, and we have no man to put to death in Israel;' and he saith, `What ye are saying I do to you.'
 | [bbe] | And the Gibeonites said to him, It is not a question of silver and gold between us and Saul or his family; and it is not in our power to put to death any man in Israel. And he said, Say, then, what am I to do for you?
21:5 | [cbgb] | 他们对王说，那从前谋害我们，要灭我们，使我们不得再住以色列境内的人， < | >
 | [niv] | They answered the king, "As for the man who destroyed us and plotted against us so that we have been decimated and have no place anywhere in Israel,
 | [asv] | And they said unto the king, The man that consumed us, and that devised against us, that we should be destroyed from remaining in any of the borders of Israel,
 | [jnd] | And they said to the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in all the borders of Israel,
 | [kjv] | And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,
 | [nwb] | And they answered the king, The man that consumed us, and that devised against us we should be destroyed from remaining within the borders of Israel,
 | [rsv] | They said to the king, "The man who consumed us and planned to destroy us, so that we should have no place in all the territory of Israel,
 | [web] | They said to the king, The man who consumed us, and who devised against us, we should be destroyed from remaining in any of the borders of Israel,
 | [ylt] | And they say unto the king, `The man who consumed us, and who devised against us -- we have been destroyed from stationing ourselves in all the border of Israel --
 | [bbe] | And they said to the king, As for the man by whom we were wasted, and who made designs against us to have us completely cut off from the land of Israel,
21:6 | [cbgb] | 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。王说，我必交给你们。 < | >
 | [niv] | let seven of his male descendants be given to us to be killed and exposed before the LORD at Gibeah of Saul--the Lord's chosen one." So the king said, "I will give them to you."
 | [asv] | let seven men of his sons be delivered unto us, and we will hang them up unto Jehovah in Gibeah of Saul, the chosen of Jehovah. And the king said, I will give them.
 | [jnd] | let seven men of his sons be given up to us, and we will hang them up to Jehovah in Gibeah of Saul, the chosen of Jehovah. And the king said, I will give .
 | [kjv] | Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.
 | [nwb] | Let seven men of his sons be delivered to us, and we will hang them up to the LORD in Gibeah of Saul, the LORD chose. And the king said, I will give .
 | [rsv] | let seven of his sons be given to us, so that we may hang them up before the LORD at Gibeon on the mountain of the LORD." And the king said, "I will give them."
 | [web] | let seven men of his sons be delivered to us, and we will hang them up to Yahweh in Gibeah of Saul, the chosen of Yahweh. The king said, I will give them.
 | [ylt] | let there be given to us seven men of his sons, and we have hanged them before Jehovah, in the height of Saul, the chosen of Jehovah.' And the king saith, `I do give;'
 | [bbe] | Let seven men of his family be given up to us and we will put an end to them by hanging them before the Lord in Gibeon, on the hill of the Lord. And the king said, I will give them.
21:7 | [cbgb] | 王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来。 < | >
 | [niv] | The king spared Mephibosheth son of Jonathan, the son of Saul, because of the oath before the LORD between David and Jonathan son of Saul.
 | [asv] | But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of Jehovah's oath that was between them, between David and Jonathan the son of Saul.
 | [jnd] | But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of Jehovah's oath that was between them, between David and Jonathan the son of Saul.
 | [kjv] | But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul.
 | [nwb] | But the king spared Mephibosheth, the son of Jonathan, the son of Saul, because of the LORD'S oath that between them, between David and Jonathan the son of Saul.
 | [rsv] | But the king spared Mephib'osheth, the son of Saul's son Jonathan, because of the oath of the LORD which was between them, between David and Jonathan the son of Saul.
 | [web] | But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of Yahweh's oath that was between them, between David and Jonathan the son of Saul.
 | [ylt] | and the king hath pity on Mephibosheth son of Jonathan, son of Saul, because of the oath of Jehovah that between them, between David and Jonathan son of Saul;
 | [bbe] | But the king did not give up Mephibosheth, the son of Saul's son Jonathan, because of the Lord's oath made between David and Jonathan, the son of Saul.
21:8 | [cbgb] | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姊姊给米何拉人巴西莱儿子亚得列所生的五个儿子 < | >
 | [niv] | But the king took Armoni and Mephibosheth, the two sons of Aiah's daughter Rizpah, whom she had borne to Saul, together with the five sons of Saul's daughter Merab, whom she had borne to Adriel son of Barzillai the Meholathite.
 | [asv] | But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she bare to Adriel the son of Barzillai the Meholathite:
 | [jnd] | And the king took the two sons of Rizpah the daughter of Aiah, whom she had borne to Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she had borne to Adriel the son of Barzillai the Meholathite;
 | [kjv] | But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:
 | [nwb] | But the king took the two sons of Rizpah the daughter of Aiah, whom she bore to Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:
 | [rsv] | The king took the two sons of Rizpah the daughter of Ai'ah, whom she bore to Saul, Armo'ni and Mephib'osheth; and the five sons of Merab the daughter of Saul, whom she bore to A'dri-el the son of Barzil'lai the Meho'lathite;
 | [web] | But the king took the two sons of Rizpah the daughter of Aiah, whom she bore to Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she bore to Adriel the son of Barzillai the Meholathite:
 | [ylt] | and the king taketh the two sons of Rizpah daughter of Aiah, whom she bore to Saul, Armoni and Mephibosheth, and the five sons of Michal daughter of Saul whom she bare to Adriel son of Barzillai the Meholathite,
 | [bbe] | But the king took Armoni and Mephibosheth, the two sons of Saul to whom Rizpah, the daughter of Aiah, had given birth; and the five sons of Saul's daughter Merab, whose father was Adriel, the son of Barzillai the Meholathite:
21:9 | [cbgb] | 交在基遍人的手里。基遍人就把他们，在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。 < | >
 | [niv] | He handed them over to the Gibeonites, who killed and exposed them on a hill before the LORD. All seven of them fell together; they were put to death during the first days of the harvest, just as the barley harvest was beginning.
 | [asv] | And he delivered them into the hands of the Gibeonites, and they hanged them in the mountain before Jehovah, and they fell all seven together. And they were put to death in the days of harvest, in the first days, at the beginning of barley harvest.
 | [jnd] | and he gave them into the hands of the Gibeonites, and they hanged them on the hill before Jehovah. And they fell all seven together, and were put to death in the first days of the harvest, in the beginning of barley harvest.
 | [kjv] | And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.
 | [nwb] | And he delivered them into the hands of the Gibeonites, and they hanged them on the hill before the LORD: and they fell seven together, and were put to death in the days of harvest, in the first , in the beginning of barley harvest.
 | [rsv] | and he gave them into the hands of the Gib'eonites, and they hanged them on the mountain before the LORD, and the seven of them perished together. They were put to death in the first days of harvest, at the beginning of barley harvest.
 | [web] | He delivered them into the hands of the Gibeonites, and they hanged them in the mountain before Yahweh, and they fell seven together. They were put to death in the days of harvest, in the first days, at the beginning of barley harvest.
 | [ylt] | and giveth them into the hand of the Gibeonites, and they hang them in the hill before Jehovah; and the seven fall together, and they have been put to death in the days of harvest, in the first , the commencement of barley-harvest.
 | [bbe] | And he gave them up to the Gibeonites, and they put them to death, hanging them on the mountain before the Lord; all seven came to their end together in the first days of the grain-cutting, at the start of the cutting of the barley.
21:10 | [cbgb] | 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。 < | >
 | [niv] | Rizpah daughter of Aiah took sackcloth and spread it out for herself on a rock. From the beginning of the harvest till the rain poured down from the heavens on the bodies, she did not let the birds of the air touch them by day or the wild animals by night.
 | [asv] | And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water was poured upon them from heaven; and she suffered neither the birds of the heavens to rest on them by day, nor the beasts of the field by night.
 | [jnd] | Then Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water poured on them out of the heavens, and suffered neither the fowl of the heavens to rest on them by day, nor the beasts of the field by night.
 | [kjv] | And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.
 | [nwb] | And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.
 | [rsv] | Then Rizpah the daughter of Ai'ah took sackcloth, and spread it for herself on the rock, from the beginning of harvest until rain fell upon them from the heavens; and she did not allow the birds of the air to come upon them by day, or the beasts of the field by night.
 | [web] | Rizpah the daughter of Aiah took sackcloth, and spread it for her on the rock, from the beginning of harvest until water was poured on them from the sky; and she allowed neither the birds of the sky to rest on them by day, nor the animals of the field by night.
 | [ylt] | And Rizpah daughter of Aiah taketh the sackcloth, and stretcheth it out for herself on the rock, from the commencement of harvest till water hath been poured out upon them from the heavens, and hath not suffered a fowl of the heavens to rest upon them by day, or the beast of the field by night.
 | [bbe] | And Rizpah, the daughter of Aiah, took haircloth, placing it on the rock as a bed for herself, from the start of the grain-cutting till rain came down on them from heaven; and she did not let the birds of the air come near them by day, or the beasts of the field by night.
21:11 | [cbgb] | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。 < | >
 | [niv] | When David was told what Aiah's daughter Rizpah, Saul's concubine, had done,
 | [asv] | And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
 | [jnd] | And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
 | [kjv] | And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
 | [nwb] | And it was told David what Rizpah the daughter of Aiah the concubine of Saul had done.
 | [rsv] | When David was told what Rizpah the daughter of Ai'ah, the concubine of Saul, had done,
 | [web] | It was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
 | [ylt] | And it is declared to David that which Rizpah daughter of Aiah, concubine of Saul, hath done,
 | [bbe] | And news was given to David of what Rizpah, the daughter of Aiah, one of Saul's wives, had done.
21:12 | [cbgb] | 大卫就去，从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来。是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。 < | >
 | [niv] | he went and took the bones of Saul and his son Jonathan from the citizens of Jabesh Gilead. (They had taken them secretly from the public square at Beth Shan, where the Philistines had hung them after they struck Saul down on Gilboa.)
 | [asv] | And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, who had stolen them from the street of Beth-shan, where the Philistines had hanged them, in the day that the Philistines slew Saul in Gilboa;
 | [jnd] | And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-Gilead, who had stolen them from the open place of Beth-shan, where the Philistines had hanged them, the day the Philistines had smitten Saul in Gilboa;
 | [kjv] | And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:
 | [nwb] | And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, who had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:
 | [rsv] | David went and took the bones of Saul and the bones of his son Jonathan from the men of Ja'besh-gil'ead, who had stolen them from the public square of Beth-shan, where the Philistines had hanged them, on the day the Philistines killed Saul on Gilbo'a;
 | [web] | David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, who had stolen them from the street of Beth-shan, where the Philistines had hanged them, in the day that the Philistines killed Saul in Gilboa;
 | [ylt] | and David goeth and taketh the bones of Saul, and the bones of Jonathan his son, from the possessors of Jabesh-Gilead, who had stolen them from the broad place of Beth-Shan, where the Philistines hanged them, in the day of the Philistines smiting Saul in Gilboa;
 | [bbe] | And David went and took the bones of Saul and his son Jonathan from the men of Jabesh-gilead, who had taken them away secretly from the public place of Beth-shan, where the Philistines had put them, hanging up the bodies there on the day when they put Saul to death in Gilboa:
21:13 | [cbgb] | 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨， < | >
 | [niv] | David brought the bones of Saul and his son Jonathan from there, and the bones of those who had been killed and exposed were gathered up.
 | [asv] | and he brought up from thence the bones of Saul and the bones of Jonathan his son: and they gathered the bones of them that were hanged.
 | [jnd] | and he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
 | [kjv] | And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
 | [nwb] | And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
 | [rsv] | and he brought up from there the bones of Saul and the bones of his son Jonathan; and they gathered the bones of those who were hanged.
 | [web] | and he brought up from there the bones of Saul and the bones of Jonathan his son: and they gathered the bones of those who were hanged.
 | [ylt] | and he bringeth up thence the bones of Saul, and the bones of Jonathan his son, and they gather the bones of those hanged,
 | [bbe] | And he took the bones of Saul and his son Jonathan from that place; and they got together the bones of those who had been put to death by hanging.
21:14 | [cbgb] | 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后 神垂听国民所求的。 < | >
 | [niv] | They buried the bones of Saul and his son Jonathan in the tomb of Saul's father Kish, at Zela in Benjamin, and did everything the king commanded. After that, God answered prayer in behalf of the land.
 | [asv] | And they buried the bones of Saul and Jonathan his son in the country of Benjamin in Zela, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was entreated for the land.
 | [jnd] | And they buried with the bones of Saul and Jonathan his son in the country of Benjamin in Zela, in the sepulchre of Kish his father; and they did all that the king had commanded. And afterwards God was propitious to the land.
 | [kjv] | And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.
 | [nwb] | And the bones of Saul and Jonathan his son they buried in the country of Benjamin in Zelah, in the sepulcher of Kish his father: and they performed all that the king commanded. And after that God was entreated for the land.
 | [rsv] | And they buried the bones of Saul and his son Jonathan in the land of Benjamin in Zela, in the tomb of Kish his father; and they did all that the king commanded. And after that God heeded supplications for the land.
 | [web] | They buried the bones of Saul and Jonathan his son in the country of Benjamin in Zela, in the tomb of Kish his father: and they performed all that the king commanded. After that God was entreated for the land.
 | [ylt] | and bury the bones of Saul and of Jonathan his son in the land of Benjamin, in Zelah, in the burying-place of Kish his father, and do all that the king commanded, and God is entreated for the land afterwards.
 | [bbe] | And they put them with the bones of Saul and his son Jonathan in the resting-place of Kish, his father, in Zela in the country of Benjamin; they did all the king had given them orders to do. And after that, God gave ear to their prayers for the land.
21:15 | [cbgb] | 非利士人与以色列人打仗。大卫带领仆人下去，与非利士人接战，大卫就疲乏了。 < | >
 | [niv] | Once again there was a battle between the Philistines and Israel. David went down with his men to fight against the Philistines, and he became exhausted.
 | [asv] | And the Philistines had war again with Israel; and David went down, and his servants with him, and fought against the Philistines. And David waxed faint;
 | [jnd] | And the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought with the Philistines. And David was exhausted.
 | [kjv] | Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.
 | [nwb] | Moreover, the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David became faint.
 | [rsv] | The Philistines had war again with Israel, and David went down together with his servants, and they fought against the Philistines; and David grew weary.
 | [web] | The Philistines had war again with Israel; and David went down, and his servants with him, and fought against the Philistines. David grew faint;
 | [ylt] | And again have the Philistines war with Israel, and David goeth down, and his servants with him, and they fight with the Philistines; and David is weary,
 | [bbe] | And the Philistines went to war again with Israel; and David went down with his people, and while they were at Gob they had a fight with the Philistines:
21:16 | [cbgb] | 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩着新刀。 < | >
 | [niv] | And Ishbi-Benob, one of the descendants of Rapha, whose bronze spearhead weighed three hundred shekels and who was armed with a new , said he would kill David.
 | [asv] | and Ishbibenob, who was of the sons of the giant, the weight of whose spear was three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
 | [jnd] | And Ishbibenob, who was of the children of Raphah -- the weight of his lance was three hundred shekels of bronze, and he was girded with new -- thought to smite David.
 | [kjv] | And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
 | [nwb] | And Ishbi-benob, who of the sons of the giant, the weight of whose spear was three hundred of brass in weight, he being girded with a new , thought to have slain David.
 | [rsv] | And Ish'bi-be'nob, one of the descendants of the giants, whose spear weighed three hundred shekels of bronze, and who was girded with a new sword, thought to kill David.
 | [web] | and Ishbibenob, who was of the sons of the giant, the weight of whose spear was three hundred of brass in weight, he being girded with a new , thought to have slain David.
 | [ylt] | and Ishbi-Benob, who among the children of the giant -- the weight of his spear three hundred weight of brass, and he is girded with a new one -- speaketh of smiting David,
 | [bbe] | And there came against David one of the offspring of the Rephaim, whose spear was three hundred shekels of brass in weight, and having a new sword, he made an attempt to put David to death.
21:17 | [cbgb] | 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日，跟随大卫的人向大卫起誓说，以后你不可再与我们一同出战，恐怕熄灭以色列的灯。 < | >
 | [niv] | But Abishai son of Zeruiah came to David's rescue; he struck the Philistine down and killed him. Then David's men swore to him, saying, "Never again will you go out with us to battle, so that the lamp of Israel will not be extinguished."
 | [asv] | But Abishai the son of Zeruiah succored him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the lamp of Israel.
 | [jnd] | And Abishai the son of Zeruiah succoured him, and smote the Philistine and killed him. Then the men of David swore to him, saying, Thou shalt go no more out with us to battle, that thou quench not the lamp of Israel.
 | [kjv] | But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.
 | [nwb] | But Abishai the son of Zeruiah succored him, and smote the Philistine, and killed him. Then the men of David swore to him, saying, Thou shalt go out no more with us to battle, that thou mayest not extinguish the light of Israel.
 | [rsv] | But Abi'shai the son of Zeru'iah came to his aid, and attacked the Philistine and killed him. Then David's men adjured him, "You shall no more go out with us to battle, lest you quench the lamp of Israel."
 | [web] | But Abishai the son of Zeruiah helped him, and struck the Philistine, and killed him. Then the men of David swore to him, saying, You shall go no more out with us to battle, that you don't quench the lamp of Israel.
 | [ylt] | and Abishai son of Zeruiah giveth help to him, and smiteth the Philistine, and putteth him to death; then swear the men of David to him, saying, `Thou dost not go out again with us to battle, nor quench the lamp of Israel.'
 | [bbe] | But Abishai, the son of Zeruiah, came to his help, and, turning on the Philistine, gave him his death-blow. Then David's men took an oath, and said, Never again are you to go out with us to the fight, so that you may not put out the light of Israel.
21:18 | [cbgb] | 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。 < | >
 | [niv] | In the course of time, there was another battle with the Philistines, at Gob. At that time Sibbecai the Hushathite killed Saph, one of the descendants of Rapha.
 | [asv] | And it came to pass after this, that there was again war with the Philistines at Gob: then Sibbecai the Hushathite slew Saph, who was of the sons of the giant.
 | [jnd] | And it came to pass after this, that there was again a battle with the Philistines, at Gob; then Sibbechai the Hushathite smote Saph, who was of the children of Raphah.
 | [kjv] | And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.
 | [nwb] | And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, who of the sons of the giant.
 | [rsv] | After this there was again war with the Philistines at Gob; then Sib'becai the Hu'shathite slew Saph, who was one of the descendants of the giants.
 | [web] | It came to pass after this, that there was again war with the Philistines at Gob: then Sibbecai the Hushathite killed Saph, who was of the sons of the giant.
 | [ylt] | And it cometh to pass afterwards, that the battle is again in Gob with the Philistines, then hath Sibbechai the Hushathite smitten Saph, who among the children of the giant.
 | [bbe] | Now after this there was war with the Philistines again at Gob, and Sibbecai the Hushathite put to death Saph, one of the offspring of the Rephaim.
21:19 | [cbgb] | 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。 < | >
 | [niv] | In another battle with the Philistines at Gob, Elhanan son of Jaare-Oregim the Bethlehemite killed Goliath the Gittite, who had a spear with a shaft like a weaver's rod.
 | [asv] | And there was again war with the Philistines at Gob; and Elhanan the son of Jaareoregim the Beth-lehemite slew Goliath the Gittite, the staff of whose spear was like a weaver's beam.
 | [jnd] | And there was again a battle at Gob with the Philistines; and Elhanan the son of Jaare-oregim, a Bethlehemite, smote Goliath the Gittite; now the shaft of his spear was like a weaver's beam.
 | [kjv] | And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
 | [nwb] | And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Beth-lehemite, slew Goliath the Gittite, the staff of whose spear like a weaver's beam.
 | [rsv] | And there was again war with the Philistines at Gob; and Elha'nan the son of Ja'areor'egim, the Bethlehemite, slew Goliath the Gittite, the shaft of whose spear was like a weaver's beam.
 | [web] | There was again war with the Philistines at Gob; and Elhanan the son of Jaareoregim the Bethlehemite killed Goliath the Gittite's brother, the staff of whose spear was like a weaver's beam.
 | [ylt] | And the battle is again in Gob with the Philistines, and Elhanan son of Jaare-Oregim, the Beth-Lehemite, smiteth Goliath the Gittite, and the wood of his spear like a beam of weavers.
 | [bbe] | And again there was war with the Philistines at Gob, and Elhanan, the son of Jair the Beth-lehemite, put to death Goliath the Gittite, the stem of whose spear was like a cloth-worker's rod.
21:20 | [cbgb] | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头。他也是伟人的儿子。 < | >
 | [niv] | In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot--twenty-four in all. He also was descended from Rapha.
 | [asv] | And there was again war at Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
 | [jnd] | And there was again a battle, at Gath; and there was a man of great stature, that had on each hand six fingers, and on each foot six toes, four and twenty in number; and he also was born to Raphah.
 | [kjv] | And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
 | [nwb] | And there was yet a battle in Gath, where was a man of stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
 | [rsv] | And there was again war at Gath, where there was a man of great stature, who had six fingers on each hand, and six toes on each foot, twenty-four in number; and he also was descended from the giants.
 | [web] | There was again war at Gath, where was a man of great stature, who had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
 | [ylt] | And the battle is again in Gath, and there is a man of stature, and the fingers of his hands six, and the toes of his feet six, twenty and four in number, and he also hath been born to the giant,
 | [bbe] | And again there was war at Gath, where there was a very tall man, who had twenty-four fingers and toes, six fingers on his hands and six toes on his feet; he was one of the offspring of the Rephaim.
21:21 | [cbgb] | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。 < | >
 | [niv] | When he taunted Israel, Jonathan son of Shimeah, David's brother, killed him.
 | [asv] | And when he defied Israel, Jonathan the son of Shimei, David's brother, slew him.
 | [jnd] | And he defied Israel; but Jonathan the son of Shimea David's brother smote him.
 | [kjv] | And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.
 | [nwb] | And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.
 | [rsv] | And when he taunted Israel, Jonathan the son of Shim'e-i, David's brother, slew him.
 | [web] | When he defied Israel, Jonathan the son of Shimei, David's brother, killed him.
 | [ylt] | and he reproacheth Israel, and smite him doth Jonathan son of Shimeah, brother of David;
 | [bbe] | And when he was purposing to put shame on Israel, Jonathan, the son of Shimei, David's brother, put him to death.
21:22 | [cbgb] | 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。 <
 | [niv] | These four were descendants of Rapha in Gath, and they fell at the hands of David and his men.
 | [asv] | These four were born to the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [jnd] | These four were born to Raphah, in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [kjv] | These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.
 | [nwb] | These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.
 | [rsv] | These four were descended from the giants in Gath; and they fell by the hand of David and by the hand of his servants.
 | [web] | These four were born to the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [ylt] | these four have been born to the giant in Gath, and they fall by the hand of David, and by the hand of his servants.
 | [bbe] | These four were of the offspring of the Rephaim in Gath; and they came to their end by the hands of David and his servants.


Interlinear Bible:2 Samuel 22

 撒母耳记下 2 Samuel 22 << || >>
22:1 | [cbgb] | 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗， >
 | [niv] | David sang to the LORD the words of this song when the LORD delivered him from the hand of all his enemies and from the hand of Saul.
 | [asv] | And David spake unto Jehovah the words of this song in the day that Jehovah delivered him out of the hand of all his enemies, and out of the hand of Saul:
 | [jnd] | And David spoke to Jehovah the words of this song in the day that Jehovah had delivered him out of the hand of all his enemies, and out of the hand of Saul.
 | [kjv] | And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:
 | [nwb] | And David spoke to the LORD the words of this song in the day the LORD had delivered him from the hand of all his enemies, and from the hand of Saul:
 | [rsv] | And David spoke to the LORD the words of this song on the day when the LORD delivered him from the hand of all his enemies, and from the hand of Saul.
 | [web] | . David spoke to Yahweh the words of this song in the day that Yahweh delivered him out of the hand of all his enemies, and out of the hand of Saul:
 | [ylt] | And David speaketh to Jehovah the words of this song in the day Jehovah hath delivered him out of the hand of all his enemies, and out of the hand of Saul,
 | [bbe] | And David made a song to the Lord in these words, on the day when the Lord made him free from the hands of all his haters, and from the hand of Saul:
22:2 | [cbgb] | 说，耶和华是我的岩石，我的山寨，我的救主， < | >
 | [niv] | He said: "The LORD is my rock, my fortress and my deliverer;
 | [asv] | and he said, Jehovah is my rock, and my fortress, and my deliverer, even mine;
 | [jnd] | And he said, Jehovah is my rock, and my fortress, and my deliverer;
 | [kjv] | And he said, The LORD is my rock, and my fortress, and my deliverer;
 | [nwb] | And he said, The LORD my rock, and my fortress, and my deliverer;
 | [rsv] | He said, "The LORD is my rock, and my fortress, and my deliverer,
 | [web] | and he said,Yahweh is my rock, and my fortress, and my deliverer, even mine;
 | [ylt] | and he saith: `Jehovah my rock, And my bulwark, and a deliverer to me,
 | [bbe] | And he said, The Lord is my Rock, my walled town, and my saviour, even mine;
22:3 | [cbgb] | 我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主阿，你是救我脱离强暴的。 < | >
 | [niv] | my God is my rock, in whom I take refuge, my shield and the horn of my salvation. He is my stronghold, my refuge and my savior-- from violent men you save me.
 | [asv] | God, my rock, in him will I take refuge; My shield, and the horn of my salvation, my high tower, and my refuge; My saviour, thou savest me from violence.
 | [jnd] | God is my rock, in him will I trust -- My shield, and the horn of my salvation, My high tower, and my refuge, My saviour: thou wilt save me from violence.
 | [kjv] | The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.
 | [nwb] | The God of my rock; in him will I trust: my shield, and the horn of my salvation, my high tower, and my refuge, my preserver; thou savest me from violence.
 | [rsv] | my God, my rock, in whom I take refuge, my shield and the horn of my salvation, my stronghold and my refuge, my savior; thou savest me from violence.
 | [web] | . God, my rock, in him will I take refuge;My shield, and the horn of my salvation, my high tower, and my refuge;My savior, you save me from violence.
 | [ylt] | My God my rock -- I take refuge in Him; My shield, and the horn of my salvation, My high tower, and my refuge! My Saviour, from violence Thou savest me!
 | [bbe] | My God, my Rock, in him will I put my faith; my breastplate, and the horn of my salvation, my high tower, and my safe place; my saviour, who keeps me safe from the violent man.
22:4 | [cbgb] | 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。 < | >
 | [niv] | I call to the LORD, who is worthy of praise, and I am saved from my enemies.
 | [asv] | I will call upon Jehovah, who is worthy to be praised: So shall I be saved from mine enemies.
 | [jnd] | I will call upon Jehovah, who is to be praised; So shall I be saved from mine enemies.
 | [kjv] | I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
 | [nwb] | I will call on the LORD, worthy to be praised: so shall I be saved from my enemies.
 | [rsv] | I call upon the LORD, who is worthy to be praised, and I am saved from my enemies.
 | [web] | . I will call on Yahweh, who is worthy to be praised:So shall I be saved from my enemies.
 | [ylt] | The Praised One, I call Jehovah: And from mine enemies I am saved.
 | [bbe] | I will send up my cry to the Lord, who is to be praised; so will I be made safe from those who are against me.
22:5 | [cbgb] | 曾有死亡的波浪环绕我，匪类的急流使我惊惧， < | >
 | [niv] | "The waves of death swirled about me; the torrents of destruction overwhelmed me.
 | [asv] | For the waves of death compassed me; The floods of ungodliness made me afraid:
 | [jnd] | For the waves of death encompassed me, Torrents of Belial made me afraid.
 | [kjv] | When the waves of death compassed me, the floods of ungodly men made me afraid;
 | [nwb] | When the waves of death compassed me, the floods of ungodly-men made me afraid;
 | [rsv] | "For the waves of death encompassed me, the torrents of perdition assailed me;
 | [web] | . For the waves of death compassed me;The floods of ungodliness made me afraid:
 | [ylt] | When the breakers of death compassed me, The streams of the worthless terrify me,
 | [bbe] | For the waves of death came round me, and the seas of evil put me in fear;
22:6 | [cbgb] | 阴间的绳索缠绕我，死亡的网罗临到我。 < | >
 | [niv] | The cords of the grave coiled around me; the snares of death confronted me.
 | [asv] | The cords of Sheol were round about me; The snares of death came upon me.
 | [jnd] | The bands of Sheol surrounded me; The cords of death encountered me;
 | [kjv] | The sorrows of hell compassed me about; the snares of death prevented me;
 | [nwb] | The sorrows of hell encompassed me; the snares of death seized me;
 | [rsv] | the cords of Sheol entangled me, the snares of death confronted me.
 | [web] | . The cords of Sheol were round about me;The snares of death came on me.
 | [ylt] | The cords of Sheol have surrounded me, Before me have been the snares of death.
 | [bbe] | The cords of hell were round me: the nets of death came on me.
22:7 | [cbgb] | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音。我的呼求入了他的耳中。 < | >
 | [niv] | In my distress I called to the LORD; I called out to my God. From his temple he heard my voice; my cry came to his ears.
 | [asv] | In my distress I called upon Jehovah; Yea, I called unto my God: And he heard my voice out of his temple, And my cry came into his ears.
 | [jnd] | In my distress I called upon Jehovah, And I cried to my God; And he heard my voice out of his temple, And my cry into his ears.
 | [kjv] | In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.
 | [nwb] | In my distress I called upon the LORD, and cried to my God: and he heard my voice out of his temple, and my cry into his ears.
 | [rsv] | "In my distress I called upon the LORD; to my God I called. From his temple he heard my voice, and my cry came to his ears.
 | [web] | . In my distress I called on Yahweh;Yes, I called to my God:He heard my voice out of his temple,My cry into his ears.
 | [ylt] | In mine adversity I call Jehovah, And unto my God I call, And He heareth from His temple my voice, And my cry in His ears,
 | [bbe] | In my trouble my voice went up to the Lord, and my cry to my God: my voice came to his hearing in his holy Temple, and my prayer came to his ears.
22:8 | [cbgb] | 那时因他发怒，地就摇撼战抖。天的根基也震动摇撼。 < | >
 | [niv] | "The earth trembled and quaked, the foundations of the heavens shook; they trembled because he was angry.
 | [asv] | Then the earth shook and trembled, The foundations of heaven quaked And were shaken, because he was wroth.
 | [jnd] | Then the earth shook, and quaked; The foundations of the heavens trembled And shook because he was wroth.
 | [kjv] | Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.
 | [nwb] | Then the earth shook and trembled: the foundations of heaven moved and shook, because he was wroth.
 | [rsv] | "Then the earth reeled and rocked; the foundations of the heavens trembled and quaked, because he was angry.
 | [web] | . Then the earth shook and trembled,The foundations of heaven quakedWere shaken, because he was angry.
 | [ylt] | And shake and tremble doth the earth, Foundations of the heavens are troubled, And are shaken, for He hath wrath!
 | [bbe] | Then the earth was moved with a violent shock; the bases of heaven were moved and shaking, because he was angry.
22:9 | [cbgb] | 从他鼻孔冒烟上腾。从他口中发火焚烧，连炭也着了。 < | >
 | [niv] | Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.
 | [asv] | There went up a smoke out of his nostrils, And fire out of his mouth devoured: Coals were kindled by it.
 | [jnd] | There went up a smoke out of his nostrils, And fire out of his mouth devoured: Coals burned forth from it.
 | [kjv] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [nwb] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [rsv] | Smoke went up from his nostrils, and devouring fire from his mouth; glowing coals flamed forth from him.
 | [web] | . There went up a smoke out of his nostrils,Fire out of his mouth devoured:Coals were kindled by it.
 | [ylt] | Gone up hath smoke by His nostrils. And fire from His mouth devoureth, Brands have been kindled by it.
 | [bbe] | There went up a smoke from his nose, and a fire of destruction from his mouth: coals were lighted by it.
22:10 | [cbgb] | 他又使天下垂，亲自降临。有黑云在他脚下。 < | >
 | [niv] | He parted the heavens and came down; dark clouds were under his feet.
 | [asv] | He bowed the heavens also, and came down; And thick darkness was under his feet.
 | [jnd] | And he bowed the heavens, and came down; And darkness was under his feet.
 | [kjv] | He bowed the heavens also, and came down; and darkness was under his feet.
 | [nwb] | He bowed the heavens also, and came down; and darkness under his feet.
 | [rsv] | He bowed the heavens, and came down; thick darkness was under his feet.
 | [web] | . He bowed the heavens also, and came down;Thick darkness was under his feet.
 | [ylt] | And He inclineth heaven, and cometh down, And thick darkness under His feet.
 | [bbe] | The heavens were bent, so that he might come down; and it was dark under his feet.
22:11 | [cbgb] | 他坐着基路伯飞行，在风的翅膀上显现。 < | >
 | [niv] | He mounted the cherubim and flew; he soared on the wings of the wind.
 | [asv] | And he rode upon a cherub, and did fly; Yea, he was seen upon the wings of the wind.
 | [jnd] | And he rode upon a cherub, and did fly; And he was seen upon the wings of the wind.
 | [kjv] | And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.
 | [nwb] | And he rode upon a cherub, and flew: and he was seen upon the wings of the wind.
 | [rsv] | He rode on a cherub, and flew; he was seen upon the wings of the wind.
 | [web] | . He rode on a cherub, and did fly;Yes, he was seen on the wings of the wind.
 | [ylt] | And He rideth on a cherub, and doth fly, And is seen on the wings of the wind.
 | [bbe] | And he went through the air, seated on a storm-cloud: going quickly on the wings of the wind.
22:12 | [cbgb] | 他以黑暗和聚集的水，天空的厚云为他四围的行宫。 < | >
 | [niv] | He made darkness his canopy around him-- the dark rain clouds of the sky.
 | [asv] | And he made darkness pavilions round about him, Gathering of waters, thick clouds of the skies.
 | [jnd] | And he made darkness round about him a tent, Gatherings of waters, thick clouds of the skies.
 | [kjv] | And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.
 | [nwb] | And he made darkness pavilions around him, dark waters, thick clouds of the skies.
 | [rsv] | He made darkness around him his canopy, thick clouds, a gathering of water.
 | [web] | . He made darkness pavilions round about him,Gathering of waters, thick clouds of the skies.
 | [ylt] | And He setteth darkness Round about Him -- tabernacles, Darkness of waters -- thick clouds of the skies.
 | [bbe] | And he made the dark his tent round him, a mass of waters, thick clouds of the skies.
22:13 | [cbgb] | 因他面前的光辉炭都着了。 < | >
 | [niv] | Out of the brightness of his presence bolts of lightning blazed forth.
 | [asv] | At the brightness before him Coals of fire were kindled.
 | [jnd] | From the brightness before him Burned forth coals of fire.
 | [kjv] | Through the brightness before him were coals of fire kindled.
 | [nwb] | Through the brightness before him were coals of fire kindled.
 | [rsv] | Out of the brightness before him coals of fire flamed forth.
 | [web] | . At the brightness before himCoals of fire were kindled.
 | [ylt] | From the brightness before Him Were brands of fire kindled!
 | [bbe] | Before his shining light his dark clouds went past, raining ice and coals of fire.
22:14 | [cbgb] | 耶和华从天上打雷。至高者发出声音。 < | >
 | [niv] | The LORD thundered from heaven; the voice of the Most High resounded.
 | [asv] | Jehovah thundered from heaven, And the Most High uttered his voice.
 | [jnd] | Jehovah thundered from the heavens, And the Most High uttered his voice.
 | [kjv] | The LORD thundered from heaven, and the most High uttered his voice.
 | [nwb] | The LORD thundered from heaven, and the most High uttered his voice.
 | [rsv] | The LORD thundered from heaven, and the Most High uttered his voice.
 | [web] | . Yahweh thundered from heaven,The Most High uttered his voice.
 | [ylt] | Thunder from the heavens doth Jehovah, And the Most High giveth forth His voice.
 | [bbe] | The Lord made thunder in the heavens, and the voice of the Highest was sounding out.
22:15 | [cbgb] | 他射出箭来，使仇敌四散，发出闪电，使他们扰乱。 < | >
 | [niv] | He shot arrows and scattered , bolts of lightning and routed them.
 | [asv] | And he sent out arrows, and scattered them; Lightning, and discomfited them.
 | [jnd] | And he sent arrows, and scattered ; Lightning, and discomfited them.
 | [kjv] | And he sent out arrows, and scattered them; lightning, and discomfited them.
 | [nwb] | And he sent out arrows, and scattered them; lightning, and discomfited them.
 | [rsv] | And he sent out arrows, and scattered them; lightning, and routed them.
 | [web] | . He sent out arrows, and scattered them;Lightning, and confused them.
 | [ylt] | And He sendeth forth arrows, And scattereth them; Lightning, and troubleth them;
 | [bbe] | And he sent out his arrows, driving them in all directions; by his flames of fire they were troubled.
22:16 | [cbgb] | 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。 < | >
 | [niv] | The valleys of the sea were exposed and the foundations of the earth laid bare at the rebuke of the LORD, at the blast of breath from his nostrils.
 | [asv] | Then the channels of the sea appeared, The foundations of the world were laid bare, By the rebuke of Jehovah, At the blast of the breath of his nostrils.
 | [jnd] | And the beds of the sea were seen, The foundations of the world were uncovered At the rebuke of Jehovah, At the blast of the breath of his nostrils.
 | [kjv] | And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.
 | [nwb] | And the channels of the sea appeared, the foundations of the world were laid open, at the rebuking of the LORD, at the blast of the breath of his nostrils.
 | [rsv] | Then the channels of the sea were seen, the foundations of the world were laid bare, at the rebuke of the LORD, at the blast of the breath of his nostrils.
 | [web] | . Then the channels of the sea appeared,The foundations of the world were laid bare,By the rebuke of Yahweh,At the blast of the breath of his nostrils.
 | [ylt] | And seen are the streams of the sea, Revealed are foundations of the world, By the rebuke of Jehovah, From the breath of the spirit of His anger.
 | [bbe] | Then the deep beds of the sea were seen, and the bases of the world were uncovered, because of the Lord's wrath, because of the breath of his mouth.
22:17 | [cbgb] | 他从高天伸手抓住我，把我从大水中拉上来。 < | >
 | [niv] | "He reached down from on high and took hold of me; he drew me out of deep waters.
 | [asv] | He sent from on high, he took me; He drew me out of many waters;
 | [jnd] | He reached forth from above, he took me, He drew me out of great waters;
 | [kjv] | He sent from above, he took me; he drew me out of many waters;
 | [nwb] | He sent from above, he took me; he drew me out of many waters;
 | [rsv] | "He reached from on high, he took me, he drew me out of many waters.
 | [web] | . He sent from on high, he took me;He drew me out of many waters;
 | [ylt] | He sendeth from above -- He taketh me, He draweth me out of many waters.
 | [bbe] | He sent from on high, he took me, pulling me out of great waters.
22:18 | [cbgb] | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。 < | >
 | [niv] | He rescued me from my powerful enemy, from my foes, who were too strong for me.
 | [asv] | He delivered me from my strong enemy, From them that hated me; for they were too mighty for me.
 | [jnd] | He delivered me from my strong enemy, From them that hated me; For they were mightier than I.
 | [kjv] | He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.
 | [nwb] | He delivered me from my strong enemy, from them that hated me: for they were too strong for me.
 | [rsv] | He delivered me from my strong enemy, from those who hated me; for they were too mighty for me.
 | [web] | . He delivered me from my strong enemy,From those who hated me; for they were too mighty for me.
 | [ylt] | He delivereth me from my strong enemy, From those hating me, For they were stronger than I.
 | [bbe] | He made me free from my strong hater, from those who were against me, because they were stronger than I.
22:19 | [cbgb] | 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。 < | >
 | [niv] | They confronted me in the day of my disaster, but the LORD was my support.
 | [asv] | They came upon me in the day of my calamity; But Jehovah was my stay.
 | [jnd] | They encountered me in the day of my calamity; But Jehovah was my stay.
 | [kjv] | They prevented me in the day of my calamity: but the LORD was my stay.
 | [nwb] | They fell upon me in the day of my calamity: but the LORD was my support.
 | [rsv] | They came upon me in the day of my calamity; but the LORD was my stay.
 | [web] | . They came on me in the day of my calamity;But Yahweh was my stay.
 | [ylt] | They are before me in a day of my calamity, And Jehovah is my support,
 | [bbe] | They came on me in the day of my trouble: but the Lord was my support.
22:20 | [cbgb] | 他又领我到宽阔之处。他救拔我，因他喜悦我。 < | >
 | [niv] | He brought me out into a spacious place; he rescued me because he delighted in me.
 | [asv] | He brought me forth also into a large place; He delivered me, because he delighted in me.
 | [jnd] | And he brought me forth into a large place; He delivered me, because he delighted in me.
 | [kjv] | He brought me forth also into a large place: he delivered me, because he delighted in me.
 | [nwb] | He brought me forth also into a large place: he delivered me, because he delighted in me.
 | [rsv] | He brought me forth into a broad place; he delivered me, because he delighted in me.
 | [web] | . He brought me forth also into a large place;He delivered me, because he delighted in me.
 | [ylt] | And He bringeth me out to a large place, He draweth me out for He delighted in me.
 | [bbe] | He took me out into a wide place; he was my saviour because he had delight in me.
22:21 | [cbgb] | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。 < | >
 | [niv] | "The LORD has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.
 | [asv] | Jehovah rewarded me according to my righteousness; According to the cleanness of my hands hath he recompensed me.
 | [jnd] | Jehovah hath rewarded me according to my righteousness, According to the cleanness of my hands hath he recompensed me.
 | [kjv] | The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.
 | [nwb] | The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.
 | [rsv] | "The LORD rewarded me according to my righteousness; according to the cleanness of my hands he recompensed me.
 | [web] | . Yahweh rewarded me according to my righteousness;According to the cleanness of my hands has he recompensed me.
 | [ylt] | Jehovah recompenseth me, According to my righteousness, According to the cleanness of my hands, He doth return to me.
 | [bbe] | The Lord gives me the reward of my righteousness, because my hands are clean before him.
22:22 | [cbgb] | 因为我遵守了耶和华的道，未曾作恶离开我的 神。 < | >
 | [niv] | For I have kept the ways of the LORD; I have not done evil by turning from my God.
 | [asv] | For I have kept the ways of Jehovah, And have not wickedly departed from my God.
 | [jnd] | For I have kept the ways of Jehovah, And have not wickedly departed from my God.
 | [kjv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [nwb] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [rsv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [web] | . For I have kept the ways of Yahweh,And have not wickedly departed from my God.
 | [ylt] | For I have kept the ways of Jehovah, And have not done wickedly against my God.
 | [bbe] | For I have kept the ways of the Lord; I have not been turned away in sin from my God.
22:23 | [cbgb] | 他的一切典章常在我面前。他的律例，我也未曾离弃。 < | >
 | [niv] | All his laws are before me; I have not turned away from his decrees.
 | [asv] | For all his ordinances were before me; And as for his statutes, I did not depart from them.
 | [jnd] | For all his ordinances were before me, And his statutes, I did not depart from them,
 | [kjv] | For all his judgments were before me: and as for his statutes, I did not depart from them.
 | [nwb] | For all his judgments before me: and his statutes, I did not depart from them.
 | [rsv] | For all his ordinances were before me, and from his statutes I did not turn aside.
 | [web] | . For all his ordinances were before me;As for his statutes, I did not depart from them.
 | [ylt] | For all His judgments before me, As to His statutes, I turn not from them.
 | [bbe] | For all his decisions were before me, and I did not put away his laws from me.
22:24 | [cbgb] | 我在他面前作了完全人。我也保守自己远离我的罪孽。 < | >
 | [niv] | I have been blameless before him and have kept myself from sin.
 | [asv] | I was also perfect toward him; And I kept myself from mine iniquity.
 | [jnd] | And I was upright before him, And kept myself from mine iniquity.
 | [kjv] | I was also upright before him, and have kept myself from mine iniquity.
 | [nwb] | I was also upright before him, and have kept myself from my iniquity.
 | [rsv] | I was blameless before him, and I kept myself from guilt.
 | [web] | . I was also perfect toward him;I kept myself from my iniquity.
 | [ylt] | And I am perfect before Him, And I keep myself from mine iniquity.
 | [bbe] | And I was upright before him, and I kept myself from sin.
22:25 | [cbgb] | 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。 < | >
 | [niv] | The LORD has rewarded me according to my righteousness, according to my cleanness in his sight.
 | [asv] | Therefore hath Jehovah recompensed me according to my righteousness, According to my cleanness in his eyesight.
 | [jnd] | And Jehovah hath recompensed me according to my righteousness, According to my cleanness in his sight.
 | [kjv] | Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.
 | [nwb] | Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye-sight.
 | [rsv] | Therefore the LORD has recompensed me according to my righteousness, according to my cleanness in his sight.
 | [web] | . Therefore has Yahweh recompensed me according to my righteousness,According to my cleanness in his eyesight.
 | [ylt] | And Jehovah returneth to me, According to my righteousness, According to my cleanness before His eyes.
 | [bbe] | Because of this the Lord has given me the reward of my righteousness, because my hands are clean in his eyes.
22:26 | [cbgb] | 慈爱的人，你以慈爱待他。完全的人，你以完全待他。 < | >
 | [niv] | "To the faithful you show yourself faithful, to the blameless you show yourself blameless,
 | [asv] | With the merciful thou wilt show thyself merciful; With the perfect man thou wilt show thyself perfect;
 | [jnd] | With the gracious thou dost shew thyself gracious; With the upright man thou dost shew thyself upright;
 | [kjv] | With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.
 | [nwb] | With the merciful thou wilt show thyself merciful, with the upright man thou wilt show thyself upright.
 | [rsv] | "With the loyal thou dost show thyself loyal; with the blameless man thou dost show thyself blameless;
 | [web] | . With the merciful you will show yourself merciful;With the perfect man you will show yourself perfect;
 | [ylt] | With the kind Thou shewest Thyself kind, With the perfect man Thou shewest Thyself perfect,
 | [bbe] | On him who has mercy you will have mercy; to the upright you will be upright;
22:27 | [cbgb] | 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。 < | >
 | [niv] | to the pure you show yourself pure, but to the crooked you show yourself shrewd.
 | [asv] | With the pure thou wilt show thyself pure; And with the perverse thou wilt show thyself froward.
 | [jnd] | With the pure thou dost shew thyself pure; And with the perverse thou dost shew thyself contrary.
 | [kjv] | With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.
 | [nwb] | With the pure thou wilt show thyself pure; and with the froward thou wilt contend.
 | [rsv] | with the pure thou dost show thyself pure, and with the crooked thou dost show thyself perverse.
 | [web] | . With the pure you will show yourself pure;With the crooked you will show yourself shrewd.
 | [ylt] | With the pure Thou shewest Thyself pure, And with the perverse Thou shewest Thyself a wrestler.
 | [bbe] | He who is holy will see that you are holy; but to the man whose way is not straight you will be a hard judge.
22:28 | [cbgb] | 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。 < | >
 | [niv] | You save the humble, but your eyes are on the haughty to bring them low.
 | [asv] | And the afflicted people thou wilt save; But thine eyes are upon the haughty, that thou mayest bring them down.
 | [jnd] | And the afflicted people thou dost save; And thine eyes are upon the haughty, thou bringest down.
 | [kjv] | And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.
 | [nwb] | And the afflicted people thou wilt save: but thy eyes upon the haughty, thou mayest bring down.
 | [rsv] | Thou dost deliver a humble people, but thy eyes are upon the haughty to bring them down.
 | [web] | . The afflicted people you will save;But your eyes are on the haughty, that you may bring them down.
 | [ylt] | And the poor people Thou dost save, And Thine eyes on the high causest to fall.
 | [bbe] | For you are the saviour of those who are in trouble; but your eyes are on men of pride, to make them low.
22:29 | [cbgb] | 耶和华阿，你是我的灯。耶和华必照明我的黑暗。 < | >
 | [niv] | You are my lamp, O LORD; the LORD turns my darkness into light.
 | [asv] | For thou art my lamp, O Jehovah; And Jehovah will lighten my darkness.
 | [jnd] | For thou art my lamp, Jehovah; And Jehovah enlighteneth my darkness.
 | [kjv] | For thou art my lamp, O LORD: and the LORD will lighten my darkness.
 | [nwb] | For thou my lamp, O LORD: and the LORD will lighten my darkness.
 | [rsv] | Yea, thou art my lamp, O LORD, and my God lightens my darkness.
 | [web] | . For you are my lamp, Yahweh;Yahweh will lighten my darkness.
 | [ylt] | For Thou my lamp, O Jehovah, And Jehovah doth lighten my darkness.
 | [bbe] | For you are my light, O Lord; and the Lord will make the dark bright for me.
22:30 | [cbgb] | 我藉着你冲入敌军，藉着我的 神跳过墙垣。 < | >
 | [niv] | With your help I can advance against a troop ; with my God I can scale a wall.
 | [asv] | For by thee I run upon a troop; By my God do I leap over a wall.
 | [jnd] | For by thee I have run through a troop; By my God have I leaped over a wall.
 | [kjv] | For by thee I have run through a troop: by my God have I leaped over a wall.
 | [nwb] | For by thee I have run through a troop: by my God have I leaped over a wall.
 | [rsv] | Yea, by thee I can crush a troop, and by my God I can leap over a wall.
 | [web] | . For by you I run on a troop;By my God do I leap over a wall.
 | [ylt] | For by Thee I run -- a troop, By my God I leap a wall.
 | [bbe] | By your help I have made a way through the wall which was shutting me in: by the help of my God I have gone over a wall.
22:31 | [cbgb] | 至于 神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。 < | >
 | [niv] | "As for God, his way is perfect; the word of the LORD is flawless. He is a shield for all who take refuge in him.
 | [asv] | As for God, his way is perfect: The word of Jehovah is tried; He is a shield unto all them that take refuge in him.
 | [jnd] | As for 鵊od, his way is perfect; The word of Jehovah is tried: He is a shield to all that trust in him.
 | [kjv] | As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.
 | [nwb] | God, his way perfect; the word of the LORD tried: he a buckler to all them that trust in him.
 | [rsv] | This God--his way is perfect; the promise of the LORD proves true; he is a shield for all those who take refuge in him.
 | [web] | . As for God, his way is perfect:The word of Yahweh is tried;He is a shield to all those who take refuge in him.
 | [ylt] | God! Perfect His way, The saying of Jehovah is tried, A shield He to all those trusting in Him.
 | [bbe] | As for God, his way is all good: the word of the Lord is tested; he is a safe cover for all those who put their faith in him.
22:32 | [cbgb] | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？ < | >
 | [niv] | For who is God besides the LORD? And who is the Rock except our God?
 | [asv] | For who is God, save Jehovah? And who is a rock, save our God?
 | [jnd] | For who is 鵊od, save Jehovah? And who is a rock, save our God?
 | [kjv] | For who is God, save the LORD? and who is a rock, save our God?
 | [nwb] | For who God, save the LORD? and who a rock, save our God?
 | [rsv] | "For who is God, but the LORD? And who is a rock, except our God?
 | [web] | . For who is God, save Yahweh?Who is a rock, save our God?
 | [ylt] | For who is God save Jehovah? And who a Rock save our God?
 | [bbe] | For who is God but the Lord? and who is a Rock but our God?
22:33 | [cbgb] | 神是我坚固的保障。他引导完全人行他的路。 < | >
 | [niv] | It is God who arms me with strength and makes my way perfect.
 | [asv] | God is my strong fortress; And he guideth the perfect in his way.
 | [jnd] | 鵊od is my strong fortress, And he maketh my way perfectly smooth.
 | [kjv] | God is my strength and power: and he maketh my way perfect.
 | [nwb] | God my strength power: and he maketh my way perfect.
 | [rsv] | This God is my strong refuge, and has made my way safe.
 | [web] | . God is my strong fortress;He guides the perfect in his way.
 | [ylt] | God -- my bulwark, strength, And He maketh perfect my way;
 | [bbe] | God puts a strong band about me, guiding me in a straight way.
22:34 | [cbgb] | 他使我的脚快如母鹿的蹄，又使我在高处安稳。 < | >
 | [niv] | He makes my feet like the feet of a deer; he enables me to stand on the heights.
 | [asv] | He maketh his feet like hinds' feet, And setteth me upon my high places.
 | [jnd] | He maketh my feet like hinds' , And setteth me upon my high places.
 | [kjv] | He maketh my feet like hinds' feet: and setteth me upon my high places.
 | [nwb] | He maketh my feet like hinds' and setteth me upon my high places.
 | [rsv] | He made my feet like hinds' feet, and set me secure on the heights.
 | [web] | . He makes his feet like hinds' ,Sets me on my high places.
 | [ylt] | Making my feet like hinds, And on my high places causeth me to stand,
 | [bbe] | He makes my feet like roes' feet, and puts me on high places.
22:35 | [cbgb] | 他教导我的手能以争战，甚至我的膀臂能开铜弓。 < | >
 | [niv] | He trains my hands for battle; my arms can bend a bow of bronze.
 | [asv] | He teacheth my hands to war, So that mine arms do bend a bow of brass.
 | [jnd] | He teacheth my hands to war, And mine arms bend a bow of brass.
 | [kjv] | He teacheth my hands to war; so that a bow of steel is broken by mine arms.
 | [nwb] | He teacheth my hands to war; so that a bow of steel is broken by my arms.
 | [rsv] | He trains my hands for war, so that my arms can bend a bow of bronze.
 | [web] | . He teaches my hands to war,So that my arms do bend a bow of brass.
 | [ylt] | Teaching my hands for battle, And brought down was a bow of brass by mine arms,
 | [bbe] | He makes my hands expert in war, so that a bow of brass is bent by my arms.
22:36 | [cbgb] | 你把你的救恩给我作盾牌。你的温和使我为大。 < | >
 | [niv] | You give me your shield of victory; you stoop down to make me great.
 | [asv] | Thou hast also given me the shield of thy salvation; And thy gentleness hath made me great.
 | [jnd] | And thou didst give me the shield of thy salvation, And thy condescending gentleness hath made me great.
 | [kjv] | Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.
 | [nwb] | Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.
 | [rsv] | Thou hast given me the shield of thy salvation, and thy help made me great.
 | [web] | . You have also given me the shield of your salvation;Your gentleness has made me great.
 | [ylt] | And Thou givest to me the shield of Thy salvation, And Thy lowliness maketh me great.
 | [bbe] | You have given me the breastplate of your salvation, and your mercy has made me great.
22:37 | [cbgb] | 你使我脚下的地步宽阔。我的脚未曾滑跌。 < | >
 | [niv] | You broaden the path beneath me, so that my ankles do not turn.
 | [asv] | Thou hast enlarged my steps under me; And my feet have not slipped.
 | [jnd] | Thou enlargedst my steps under me; And mine ankles did not slip.
 | [kjv] | Thou hast enlarged my steps under me; so that my feet did not slip.
 | [nwb] | Thou hast enlarged my steps under me; so that my feet have not slipped.
 | [rsv] | Thou didst give a wide place for my steps under me, and my feet did not slip;
 | [web] | . You have enlarged my steps under me;My feet have not slipped.
 | [ylt] | Thou enlargest my step under me, And mine ankles have not slidden.
 | [bbe] | You have made my steps wide under me, so that my feet make no slip.
22:38 | [cbgb] | 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。 < | >
 | [niv] | "I pursued my enemies and crushed them; I did not turn back till they were destroyed.
 | [asv] | I have pursued mine enemies, and destroyed them; Neither did I turn again till they were consumed.
 | [jnd] | I pursued mine enemies, and destroyed them, And I turned not again till they were consumed.
 | [kjv] | I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.
 | [nwb] | I have pursued my enemies, and destroyed them; and turned not again until I had consumed them.
 | [rsv] | I pursued my enemies and destroyed them, and did not turn back until they were consumed.
 | [web] | . I have pursued my enemies, and destroyed them;Neither did I turn again until they were consumed.
 | [ylt] | I pursue mine enemies and destroy them, And I turn not till they are consumed.
 | [bbe] | I go after my haters and overtake them; not turning back till they are all overcome.
22:39 | [cbgb] | 我灭绝了他们，打伤了他们，使他们不能起来。他们都倒在我的脚下。 < | >
 | [niv] | I crushed them completely, and they could not rise; they fell beneath my feet.
 | [asv] | And I have consumed them, and smitten them through, so that they cannot arise: Yea, they are fallen under my feet.
 | [jnd] | And I have consumed them and have crushed them, and they rose not again; Yea, they fell under my feet.
 | [kjv] | And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.
 | [nwb] | And I have consumed them, and wounded them, that they could not arise: yea, they have fallen under my feet.
 | [rsv] | I consumed them; I thrust them through, so that they did not rise; they fell under my feet.
 | [web] | . I have consumed them, and struck them through, so that they can't arise:Yes, they are fallen under my feet.
 | [ylt] | And I consume them, and smite them, And they rise not, and fall under my feet.
 | [bbe] | I have sent destruction on them and given them wounds, so that they are not able to get up: they are stretched under my feet.
22:40 | [cbgb] | 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的都服在我以下。 < | >
 | [niv] | You armed me with strength for battle; you made my adversaries bow at my feet.
 | [asv] | For thou hast girded me with strength unto the battle; Thou hast subdued under me those that rose up against me.
 | [jnd] | And thou girdedst me with strength to battle: Thou didst subdue under me those that rose up against me.
 | [kjv] | For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.
 | [nwb] | For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.
 | [rsv] | For thou didst gird me with strength for the battle; thou didst make my assailants sink under me.
 | [web] | . For you have girded me with strength to the battle;You have subdued under me those who rose up against me.
 | [ylt] | And Thou girdest me strength for battle, Thou causest my withstanders to bow under me.
 | [bbe] | For I have been armed by you with strength for the fight: you have made low under me those who came out against me.
22:41 | [cbgb] | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。 < | >
 | [niv] | You made my enemies turn their backs in flight, and I destroyed my foes.
 | [asv] | Thou hast also made mine enemies turn their backs unto me, That I might cut off them that hate me.
 | [jnd] | And mine enemies didst thou make to turn their backs unto me, And those that hated me I destroyed.
 | [kjv] | Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.
 | [nwb] | Thou hast also given me the necks of my enemies, that I might destroy them that hate me.
 | [rsv] | Thou didst make my enemies turn their backs to me, those who hated me, and I destroyed them.
 | [web] | . You have also made my enemies turn their backs to me,That I might cut off those who hate me.
 | [ylt] | And mine enemies -- Thou givest to me the neck, Those hating me -- and I cut them off.
 | [bbe] | By you their backs are turned in flight, so that my haters are cut off.
22:42 | [cbgb] | 他们仰望，却无人拯救。就是呼求耶和华，他也不应允。 < | >
 | [niv] | They cried for help, but there was no one to save them-- to the LORD, but he did not answer.
 | [asv] | They looked, but there was none to save; Even unto Jehovah, but he answered them not.
 | [jnd] | They looked, and there was none to save -- Unto Jehovah, and he answered them not.
 | [kjv] | They looked, but there was none to save; even unto the LORD, but he answered them not.
 | [nwb] | They looked, but none to save; to the LORD, but he answered them not.
 | [rsv] | They looked, but there was none to save; they cried to the LORD, but he did not answer them.
 | [web] | . They looked, but there was none to save;Even to Yahweh, but he didn't answer them.
 | [ylt] | They look, and there is no saviour; Unto Jehovah, and He hath not answered them.
 | [bbe] | They were crying out, but there was no one to come to their help: even to the Lord, but he gave them no answer.
22:43 | [cbgb] | 我捣碎他们，如同地上的灰尘，践踏他们，四散在地，如同街上的泥土。 < | >
 | [niv] | I beat them as fine as the dust of the earth; I pounded and trampled them like mud in the streets.
 | [asv] | Then did I beat them small as the dust of the earth, I did crush them as the mire of the streets, and did spread them abroad.
 | [jnd] | And I did beat them small as the dust of the earth, I trod them as the mire of the streets; I stamped upon them.
 | [kjv] | Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.
 | [nwb] | Then I beat them as small as the dust of the earth, I stamped them as the mire of the street, spread them abroad.
 | [rsv] | I beat them fine as the dust of the earth, I crushed them and stamped them down like the mire of the streets.
 | [web] | . Then did I beat them small as the dust of the earth,I did crush them as the mire of the streets, and did spread them abroad.
 | [ylt] | And I beat them as dust of the earth, As mire of the streets I beat them small -- I spread them out!
 | [bbe] | Then they were crushed as small as the dust of the earth, stamped down under my feet like the waste of the streets.
22:44 | [cbgb] | 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。 < | >
 | [niv] | "You have delivered me from the attacks of my people; you have preserved me as the head of nations. People I did not know are subject to me,
 | [asv] | Thou also hast delivered me from the strivings of my people; Thou hast kept me to be the head of the nations: A people whom I have not known shall serve me.
 | [jnd] | And thou hast delivered me from the strivings of my people, Thou hast kept me to be head of the nations: A people I knew not doth serve me:
 | [kjv] | Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.
 | [nwb] | Thou also hast delivered me from the strivings of my people, thou hast kept me head of the heathen: a people I knew not shall serve me.
 | [rsv] | "Thou didst deliver me from strife with the peoples; thou didst keep me as the head of the nations; people whom I had not known served me.
 | [web] | . You also have delivered me from the strivings of my people;You have kept me to be the head of the nations:A people whom I have not known shall serve me.
 | [ylt] | And -- Thou dost deliver me From the strivings of my people, Thou placest me for a head of nations; A people I have not known do serve me.
 | [bbe] | You have made me free from the fightings of my people; you have made me the head of the nations: a people of whom I had no knowledge will be my servants.
22:45 | [cbgb] | 外邦人要投降我，一听见我的名声就必顺从我。 < | >
 | [niv] | and foreigners come cringing to me; as soon as they hear me, they obey me.
 | [asv] | The foreigners shall submit themselves unto me: As soon as they hear of me, they shall obey me.
 | [jnd] | Strangers come cringing unto me: At the hearing of the ear, they obey me.
 | [kjv] | Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.
 | [nwb] | Strangers shall submit themselves to me: as soon as they hear, they shall be obedient to me.
 | [rsv] | Foreigners came cringing to me; as soon as they heard of me, they obeyed me.
 | [web] | . The foreigners shall submit themselves to me:As soon as they hear of me, they shall obey me.
 | [ylt] | Sons of a stranger feign obedience to me, At the hearing of the ear they hearken to me.
 | [bbe] | Men of other countries will, with false hearts, put themselves under my authority: from the time when my name comes to their ears, they will be ruled by me.
22:46 | [cbgb] | 外邦人要衰残，战战兢兢地出他们的营寨。 < | >
 | [niv] | They all lose heart; they come trembling from their strongholds.
 | [asv] | The foreigners shall fade away, And shall come trembling out of their close places.
 | [jnd] | Strangers have faded away, And they come trembling forth from their close places.
 | [kjv] | Strangers shall fade away, and they shall be afraid out of their close places.
 | [nwb] | Strangers shall fade away, and they shall tremble from their close places.
 | [rsv] | Foreigners lost heart, and came trembling out of their fastnesses.
 | [web] | . The foreigners shall fade away,Shall come trembling out of their close places.
 | [ylt] | Sons of a stranger fade away, And gird themselves by their close places.
 | [bbe] | They will be wasted away, they will come out of their secret places shaking with fear.
22:47 | [cbgb] | 耶和华是活 神，愿我的磐石被人称颂。愿 神那拯救我的磐石被人尊崇。 < | >
 | [niv] | "The LORD lives! Praise be to my Rock! Exalted be God, the Rock, my Savior!
 | [asv] | Jehovah liveth; And blessed be my rock; And exalted be God, the rock of my salvation,
 | [jnd] | Jehovah liveth; and blessed be my rock; And exalted be the God, the rock of my salvation,
 | [kjv] | The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.
 | [nwb] | The LORD liveth; and blessed my rock; and exalted be the God of the rock of my salvation.
 | [rsv] | "The LORD lives; and blessed be my rock, and exalted be my God, the rock of my salvation,
 | [web] | . Yahweh lives; Blessed be my rock;Exalted be God, the rock of my salvation,
 | [ylt] | Jehovah liveth, and blessed my Rock, And exalted is my God -- The Rock of my salvation.
 | [bbe] | The Lord is living; praise be to my Rock, and let the God of my salvation be honoured:
22:48 | [cbgb] | 这位 神就是那为我伸冤，使众民服在我以下的。 < | >
 | [niv] | He is the God who avenges me, who puts the nations under me,
 | [asv] | Even the God that executeth vengeance for me, And that bringeth down peoples under me,
 | [jnd] | The 鵊od who hath avenged me, And hath brought the peoples under me.
 | [kjv] | It is God that avengeth me, and that bringeth down the people under me.
 | [nwb] | It God that avengeth me, and that bringeth down the people under me,
 | [rsv] | the God who gave me vengeance and brought down peoples under me,
 | [web] | . Even the God who executes vengeance for me,Who brings down peoples under me,
 | [ylt] | God -- who is giving vengeance to me, And bringing down peoples under me,
 | [bbe] | It is God who sends punishment on my haters, and puts peoples under my rule.
22:49 | [cbgb] | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。 < | >
 | [niv] | who sets me free from my enemies. You exalted me above my foes; from violent men you rescued me.
 | [asv] | And that bringeth me forth from mine enemies: Yea, thou liftest me up above them that rise up against me; Thou deliverest me from the violent man.
 | [jnd] | He brought me forth from mine enemies: Yea, thou hast lifted me up above them that rose up against me; From the man of violence hast thou delivered me.
 | [kjv] | And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.
 | [nwb] | And that bringeth me forth from my enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.
 | [rsv] | who brought me out from my enemies; thou didst exalt me above my adversaries, thou didst deliver me from men of violence.
 | [web] | . Who brings me forth from my enemies:Yes, you lift me up above those who rise up against me;You deliver me from the violent man.
 | [ylt] | And bringing me forth from mine enemies, Yea, above my withstanders Thou raisest me up. From a man of violence Thou deliverest me.
 | [bbe] | He makes me free from my haters: I am lifted up over those who come up against me: you have made me free from the violent man.
22:50 | [cbgb] | 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。 < | >
 | [niv] | Therefore I will praise you, O LORD, among the nations; I will sing praises to your name.
 | [asv] | Therefore I will give thanks unto thee, O Jehovah, among the nations, And will sing praises unto thy name.
 | [jnd] | Therefore will I give thanks to thee, Jehovah, among the nations, And will sing psalms to thy name.
 | [kjv] | Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.
 | [nwb] | Therefore I will give thanks to thee, O LORD, among the heathen, and I will sing praises to thy name.
 | [rsv] | "For this I will extol thee, O LORD, among the nations, and sing praises to thy name.
 | [web] | . Therefore I will give thanks to you, Yahweh, among the nations,Will sing praises to your name.
 | [ylt] | Therefore I confess Thee, O Jehovah, among nations. And to Thy name I sing praise.
 | [bbe] | Because of this I will give you praise, O Lord, among the nations, and will make a song of praise to your name.
22:51 | [cbgb] | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。 <
 | [niv] | He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever."
 | [asv] | Great deliverance giveth he to his king, And showeth lovingkindness to his anointed, To David and to his seed, for evermore.
 | [jnd] | who giveth great deliverances to his king, And sheweth loving-kindness to his anointed, To David, and to his seed for evermore.
 | [kjv] | He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.
 | [nwb] | the tower of salvation for his king: and showeth mercy to his anointed, to David, and to his seed for evermore.
 | [rsv] | Great triumphs he gives to his king, and shows steadfast love to his anointed, to David, and his descendants for ever."
 | [web] | . Great deliverance gives he to his king,Shows lovingkindness to his anointed,To David and to his seed, forevermore.
 | [ylt] | Magnifying the salvations of His king, And doing loving-kindness to His anointed, To David, and to his seed -- unto the age!'
 | [bbe] | Great salvation does he give to his king; he has mercy on the king of his selection, David, and on his seed for ever.


Interlinear Bible:2 Samuel 23

 撒母耳记下 2 Samuel 23 << || >>
23:1 | [cbgb] | 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各 神所膏的，作以色列的美歌者，说， >
 | [niv] | These are the last words of David: "The oracle of David son of Jesse, the oracle of the man exalted by the Most High, the man anointed by the God of Jacob, Israel's singer of songs :
 | [asv] | Now these are the last words of David. David the son of Jesse saith, And the man who was raised on high saith, The anointed of the God of Jacob, And the sweet psalmist of Israel:
 | [jnd] | Now these are the last words of David: David the son of Jesse saith, And the man who was raised up on high, The anointed of the God of Jacob, And the sweet psalmist of Israel saith,
 | [kjv] | Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,
 | [nwb] | Now these the last words of David. David the son of Jesse said, and the man raised on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,
 | [rsv] | Now these are the last words of David: The oracle of David, the son of Jesse, the oracle of the man who was raised on high, the anointed of the God of Jacob, the sweet psalmist of Israel:
 | [web] | . Now these are the last words of David.David the son of Jesse says,The man who was raised on high says,The anointed of the God of Jacob,The sweet psalmist of Israel:
 | [ylt] | And these the last words of David: -- `The affirmation of David son of Jesse -- And the affirmation of the man raised up -- Concerning the Anointed of the God of Jacob, And the Sweetness of the Songs of Israel:
 | [bbe] | Now these are the last words of David. David, the son of Jesse, says, the man who was lifted up on high, the man on whom the God of Jacob put the holy oil, the loved one of Israel's songs, says:
23:2 | [cbgb] | 耶和华的灵藉着我说，他的话在我口中。 < | >
 | [niv] | "The Spirit of the LORD spoke through me; his word was on my tongue.
 | [asv] | The Spirit of Jehovah spake by me, And his word was upon my tongue.
 | [jnd] | The Spirit of Jehovah spoke by me, And his word was on my tongue.
 | [kjv] | The Spirit of the LORD spake by me, and his word was in my tongue.
 | [nwb] | The Spirit of the LORD spoke by me, and his word on my tongue.
 | [rsv] | "The Spirit of the LORD speaks by me, his word is upon my tongue.
 | [web] | . The Spirit of Yahweh spoke by me,His word was on my tongue.
 | [ylt] | The Spirit of Jehovah hath spoken by me, And His word on my tongue.
 | [bbe] | The spirit of the Lord had voice through me, his word was on my tongue.
23:3 | [cbgb] | 以色列的 神，以色列的磐石晓谕我说，那以公义治理人民的，敬畏 神执掌权柄， < | >
 | [niv] | The God of Israel spoke, the Rock of Israel said to me: `When one rules over men in righteousness, when he rules in the fear of God,
 | [asv] | The God of Israel said, The Rock of Israel spake to me: One that ruleth over men righteously, That ruleth in the fear of God,
 | [jnd] | The God of Israel said, The Rock of Israel spoke to me, The ruler among men shall be just, Ruling in the fear of God;
 | [kjv] | The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.
 | [nwb] | The God of Israel said, the Rock of Israel spoke to me, He that ruleth over men just, ruling in the fear of God.
 | [rsv] | The God of Israel has spoken, the Rock of Israel has said to me: When one rules justly over men, ruling in the fear of God,
 | [web] | . The God of Israel said,The Rock of Israel spoke to me:One who rules over men righteously,Who rules in the fear of God,
 | [ylt] | He said -- the God of Israel -- to me, He spake -- the Rock of Israel: He who is ruling over man righteous, He is ruling in the fear of God.
 | [bbe] | The God of Israel said, the word of the Rock of Israel came to me: When an upright king is ruling over men, when he is ruling in the fear of God,
23:4 | [cbgb] | 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。 < | >
 | [niv] | he is like the light of morning at sunrise on a cloudless morning, like the brightness after rain that brings the grass from the earth.'
 | [asv] | He shall be as the light of the morning, when the sun riseth, A morning without clouds, When the tender grass springeth out of the earth, Through clear shining after rain.
 | [jnd] | And as the light or the morning, the rising of the sun, A morning without clouds; from the sunshine, after rain, The green grass springeth from the earth.
 | [kjv] | And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.
 | [nwb] | And as the light of the morning, the sun riseth, a morning without clouds; the tender grass out of the earth by clear shining after rain.
 | [rsv] | he dawns on them like the morning light, like the sun shining forth upon a cloudless morning, like rain that makes grass to sprout from the earth.
 | [web] | . as the light of the morning, when the sun rises,A morning without clouds,the tender grass out of the earth,Through clear shining after rain.
 | [ylt] | And as the light of morning he riseth, A morning sun -- no clouds! By the shining, by the rain, Tender grass of the earth!
 | [bbe] | It is as the light of the morning, when the sun comes up, a morning without clouds; making young grass come to life from the earth.
23:5 | [cbgb] | 我家在 神面前并非如此。 神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就麽？ < | >
 | [niv] | "Is not my house right with God? Has he not made with me an everlasting covenant, arranged and secured in every part? Will he not bring to fruition my salvation and grant me my every desire?
 | [asv] | Verily my house is not so with God; Yet he hath made with me an everlasting covenant, Ordered in all things, and sure: For it is all my salvation, and all my desire, Although he maketh it not to grow.
 | [jnd] | Although my house be not so before 鵊od, Yet he hath made with me an everlasting covenant, Ordered in every way and sure; For all my salvation, and every desire, Although he make not to grow.
 | [kjv] | Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.
 | [nwb] | Although my house not so with God; yet he hath made with me an everlasting covenant, ordered in all , and sure: for all my salvation, and all desire, although he maketh not to grow.
 | [rsv] | Yea, does not my house stand so with God? For he has made with me an everlasting covenant, ordered in all things and secure. For will he not cause to prosper all my help and my desire?
 | [web] | . Most assuredly my house is not so with God;Yet he has made with me an everlasting covenant,Ordered in all things, and sure:For it is all my salvation, and all desire,Although he doesn't make it grow.
 | [ylt] | For -- not so my house with God; For -- a covenant age-during He made with me, Arranged in all things, and kept; For -- all my salvation, and all desire, For -- He hath not caused to spring up.
 | [bbe] | For is not my house so with God? For he has made with me an eternal agreement, ordered in all things and certain: as for all my salvation and all my desire, will he not give it increase?
23:6 | [cbgb] | 但匪类都必像荆棘被丢弃。人不敢用手拿它。 < | >
 | [niv] | But evil men are all to be cast aside like thorns, which are not gathered with the hand.
 | [asv] | But the ungodly shall be all of them as thorns to be thrust away, Because they cannot be taken with the hand
 | [jnd] | But of Belial all of them as thorns thrust away, Because they cannot be taken with hands;
 | [kjv] | But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:
 | [nwb] | But of Belial all of them as thorns thrust away, because they cannot be taken with hands:
 | [rsv] | But godless men are all like thorns that are thrown away; for they cannot be taken with the hand;
 | [web] | . But the ungodly shall be all of them as thorns to be thrust away,Because they can't be taken with the hand
 | [ylt] | As to the worthless -- As a thorn driven away all of them, For -- not by hand are they taken;
 | [bbe] | But the evil-doers, all of them, will be like thorns to be pushed away, because they may not be gripped in the hand:
23:7 | [cbgb] | 拿它的人必带铁器和枪杆，终久它必被火焚烧。 < | >
 | [niv] | Whoever touches thorns uses a tool of iron or the shaft of a spear; they are burned up where they lie."
 | [asv] | But the man that toucheth them Must be armed with iron and the staff of a spear: And they shall be utterly burned with fire in their place
 | [jnd] | And the man that will touch them provideth himself with iron and the staff of a spear; And they shall be utterly burned with fire in place.
 | [kjv] | But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.
 | [nwb] | But the man shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the place.
 | [rsv] | but the man who touches them arms himself with iron and the shaft of a spear, and they are utterly consumed with fire."
 | [web] | . But the man who touches themMust be armed with iron and the staff of a spear:They shall be utterly burned with fire in place
 | [ylt] | And the man who cometh against them Is filled with iron and the staff of a spear, And with fire they are utterly burnt In the cessation.'
 | [bbe] | But anyone touching them has to be armed with iron and the rod of a spear; and they will be burned with fire, every one of them.
23:8 | [cbgb] | 大卫勇士的名字记在下面，他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。 < | >
 | [niv] | These are the names of David's mighty men: Josheb-Basshebeth, a Tahkemonite, was chief of the Three; he raised his spear against eight hundred men, whom he killed in one encounter.
 | [asv] | These are the names of the mighty men whom David had: Josheb-basshebeth a Tahchemonite, chief of the captains; the same was Adino the Eznite, against eight hundred slain at one time.
 | [jnd] | These are the names of the mighty men whom David had: Joseb-Bassebeth, Tachkemonite the chief of the captains: he was Adino the Eznite; he against eight hundred, slain at one time.
 | [kjv] | These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.
 | [nwb] | These the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same Adino the Eznite: against eight hundred, whom he slew at one time.
 | [rsv] | These are the names of the mighty men whom David had: Josheb-basshe'beth a Tah-che'monite; he was chief of the three; he wielded his spear against eight hundred whom he slew at one time.
 | [web] | . These are the names of the mighty men whom David had: Josheb-basshebeth a Tahchemonite, chief of the captains; the same was Adino the Eznite, against eight hundred slain at one time.
 | [ylt] | These the names of the mighty ones whom David hath: sitting in the seat the Tachmonite, head of the captains -- he Adino, who hardened himself against eight hundred -- wounded at one time.
 | [bbe] | These are the names of David's men of war: Ishbaal the Hachmonite, chief of the three; his axe was lifted up against eight hundred put to death at one time.
23:9 | [cbgb] | 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。 < | >
 | [niv] | Next to him was Eleazar son of Dodai the Ahohite. As one of the three mighty men, he was with David when they taunted the Philistines gathered for battle. Then the men of Israel retreated,
 | [asv] | And after him was Eleazar the son of Dodai the son of an Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away.
 | [jnd] | And after him, Eleazar the son of Dodo the son of an Ahohite: he was one of the three mighty men with David, when they had defied the Philistines that were there gathered together to battle, and the men of Israel were gone up.
 | [kjv] | And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:
 | [nwb] | And after him Eleazar the son of Dodo the Ahohite, of the three mighty men with David, when they defied the Philistines were there assembled to battle, and the men of Israel had gone away:
 | [rsv] | And next to him among the three mighty men was Elea'zar the son of Dodo, son of Aho'hi. He was with David when they defied the Philistines who were gathered there for battle, and the men of Israel withdrew.
 | [web] | After him was Eleazar the son of Dodai the son of an Ahohite, one of the three mighty men with David, when they defied the Philistines who were there gathered together to battle, and the men of Israel were gone away.
 | [ylt] | And after him Eleazar son of Dodo, son of Ahohi, of the three mighty men with David; in their exposing themselves among the Philistines -- they have been gathered there to battle, and the men of Israel go up --
 | [bbe] | After him was Eleazar, the son of Dodai the Ahohite, one of the three great fighters, who was with David in Pas-dammim when the Philistines came together there for the fight; and when the men of Israel had gone in flight,
23:10 | [cbgb] | 他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜。众民在以利亚撒后头专夺财物。 < | >
 | [niv] | but he stood his ground and struck down the Philistines till his hand grew tired and froze to the sword. The LORD brought about a great victory that day. The troops returned to Eleazar, but only to strip the dead.
 | [asv] | He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword; and Jehovah wrought a great victory that day; and the people returned after him only to take spoil.
 | [jnd] | He arose and smote the Philistines until his hand was weary, and his hand clave to the sword; and Jehovah wrought a great deliverance that day; and the people returned after him only to spoil.
 | [kjv] | He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.
 | [nwb] | He arose, and smote the Philistines until his hand was weary, and his hand adhered to the sword: and the LORD wrought a great victory that day; and the people returned after him only to plunder.
 | [rsv] | He rose and struck down the Philistines until his hand was weary, and his hand cleaved to the sword; and the LORD wrought a great victory that day; and the men returned after him only to strip the slain.
 | [web] | He arose, and struck the Philistines until his hand was weary, and his hand froze to the sword; and Yahweh worked a great victory that day; and the people returned after him only to take spoil.
 | [ylt] | he hath arisen, and smiteth among the Philistines till that his hand hath been weary, and his hand cleaveth unto the sword, and Jehovah worketh a great salvation on that day, and the people turn back after him only to strip off.
 | [bbe] | He was with David and went on fighting the Philistines till his hand became tired and stiff from gripping his sword: and that day the Lord gave a great salvation, and the people came back after him only to take the goods of the Philistines.
23:11 | [cbgb] | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。 < | >
 | [niv] | Next to him was Shammah son of Agee the Hararite. When the Philistines banded together at a place where there was a field full of lentils, Israel's troops fled from them.
 | [asv] | And after him was Shammah the son of Agee a Hararite. And the Philistines were gathered together into a troop, where was a plot of ground full of lentils; and the people fled from the Philistines.
 | [jnd] | And after him, Shammah the son of Agee the Hararite: the Philistines were gathered into a troop, and there was there a plot of ground full of lentils, and the people had fled before the Philistines;
 | [kjv] | And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.
 | [nwb] | And after him Shammah the son of Agee the Hararite. And the Philistines were collected into a troop, where was a piece of ground full of lentils: and the people fled from the Philistines.
 | [rsv] | And next to him was Shammah, the son of Agee the Har'arite. The Philistines gathered together at Lehi, where there was a plot of ground full of lentils; and the men fled from the Philistines.
 | [web] | After him was Shammah the son of Agee a Hararite. The Philistines were gathered together into a troop, where was a plot of ground full of lentils; and the people fled from the Philistines.
 | [ylt] | And after him Shammah son of Agee the Hararite, and the Philistines are gathered into a company, and there is there a portion of the field full of lentiles, and the people hath fled from the presence of the Philistines,
 | [bbe] | After him was Shammah, the son of Ela the Hararite. And the Philistines came together in Lehi, where there was a bit of land full of seed; and the people went in flight from the Philistines.
23:12 | [cbgb] | 沙玛却站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。 < | >
 | [niv] | But Shammah took his stand in the middle of the field. He defended it and struck the Philistines down, and the LORD brought about a great victory.
 | [asv] | But he stood in the midst of the plot, and defended it, and slew the Philistines; and Jehovah wrought a great victory.
 | [jnd] | and he stood in the midst of the plot and delivered it, and smote the Philistines, and Jehovah wrought a great deliverance.
 | [kjv] | But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.
 | [nwb] | But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.
 | [rsv] | But he took his stand in the midst of the plot, and defended it, and slew the Philistines; and the LORD wrought a great victory.
 | [web] | But he stood in the midst of the plot, and defended it, and killed the Philistines; and Yahweh worked a great victory.
 | [ylt] | and he stationeth himself in the midst of the portion, and delivereth it, and smiteth the Philistines, and Jehovah worketh a great salvation.
 | [bbe] | But he kept his place in the middle of the bit of land, and kept back their attack and overcame the Philistines: and the Lord gave a great salvation.
23:13 | [cbgb] | 收割的时候，有三十个勇士中的三个人下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。 < | >
 | [niv] | During harvest time, three of the thirty chief men came down to David at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.
 | [asv] | And three of the thirty chief men went down, and came to David in the harvest time unto the cave of Adullam; and the troop of the Philistines was encamped in the valley of Rephaim.
 | [jnd] | And three of the thirty chiefs went down, and came to David in the harvest time to the cave of Adullam, when the troop of the Philistines was encamped in the valley of Rephaim.
 | [kjv] | And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.
 | [nwb] | And three of the thirty chiefs went down, and came to David in the harvest time to the cave of Adullam: and the troop of the Philistines encamped in the valley of Rephaim.
 | [rsv] | And three of the thirty chief men went down, and came about harvest time to David at the cave of Adullam, when a band of Philistines was encamped in the valley of Reph'aim.
 | [web] | Three of the thirty chief men went down, and came to David in the harvest time to the cave of Adullam; and the troop of the Philistines was encamped in the valley of Rephaim.
 | [ylt] | And three of the thirty heads go down and come unto the harvest, unto David, unto the cave of Adullam, and the company of the Philistines are encamping in the valley of Rephaim,
 | [bbe] | And three of the thirty went down at the start of the grain-cutting, and they came to David at the strong place of Adullam; and the band of Philistines had taken up their position in the valley of Rephaim.
23:14 | [cbgb] | 那时大卫在山寨，非利士人的防营在伯利恒。 < | >
 | [niv] | At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.
 | [asv] | And David was then in the stronghold; and the garrison of the Philistines was then in Beth-lehem.
 | [jnd] | And David was then in the stronghold; and the Philistines' garrison was then at Bethlehem.
 | [kjv] | And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.
 | [nwb] | And David then in a hold, and the garrison of the Philistines then Beth-lehem.
 | [rsv] | David was then in the stronghold; and the garrison of the Philistines was then at Bethlehem.
 | [web] | David was then in the stronghold; and the garrison of the Philistines was then in Beth-lehem.
 | [ylt] | and David then in a fortress, and the station of the Philistines then in Beth-Lehem,
 | [bbe] | And at that time David had taken cover in the strong place, and an armed force of the Philistines was in Beth-lehem.
23:15 | [cbgb] | 大卫渴想，说，甚愿有人将伯利恒城门旁，井里的水打来给我喝。 < | >
 | [niv] | David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"
 | [asv] | And David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
 | [jnd] | And David longed, and said, Oh that one would give me to drink of the water of the well of Bethlehem, which is in the gate!
 | [kjv] | And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!
 | [nwb] | And David longed, and said, Oh that one would give me drink of the water of the well of Beth-lehem, which by the gate!
 | [rsv] | And David said longingly, "O that some one would give me water to drink from the well of Bethlehem which is by the gate!"
 | [web] | David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
 | [ylt] | and David longeth and saith, `Who doth give me a drink of the water of the well of Beth-Lehem, which by the gate?'
 | [bbe] | And David, moved by a strong desire, said, If only someone would give me a drink of water from the water-hole of Beth-lehem, by the doorway into the town!
23:16 | [cbgb] | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前， < | >
 | [niv] | So the three mighty men broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the LORD.
 | [asv] | And the three mighty men brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but he would not drink thereof, but poured it out unto Jehovah.
 | [jnd] | And the three mighty men broke through the camp of the Philistines, and drew water out of the well of Bethlehem, which is in the gate, and took it, and brought it to David; however he would not drink of it, but poured it out to Jehovah.
 | [kjv] | And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.
 | [nwb] | And the three mighty men broke through the host of the Philistines, and drew water out of the well of Beth-lehem, that by the gate, and took , and brought to David: nevertheless he would not drink of it, but poured it out to the LORD.
 | [rsv] | Then the three mighty men broke through the camp of the Philistines, and drew water out of the well of Bethlehem which was by the gate, and took and brought it to David. But he would not drink of it; he poured it out to the LORD,
 | [web] | The three mighty men broke through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but he would not drink of it, but poured it out to Yahweh.
 | [ylt] | And the three mighty ones cleave through the camp of the Philistines, and draw water out of the well of Beth-Lehem, which by the gate, and take up, and bring in unto David; and he was not willing to drink it, and poureth it out to Jehovah,
 | [bbe] | And the three men, forcing their way through the Philistine army, got water from the water-hole of Beth-lehem, by the doorway into the town, and took it back to David: but he would not take it, but, draining it out, made an offering of it to the Lord.
23:17 | [cbgb] | 说，耶和华阿，这三个人冒死去打水。这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。 < | >
 | [niv] | "Far be it from me, O LORD, to do this!" he said. "Is it not the blood of men who went at the risk of their lives?" And David would not drink it. Such were the exploits of the three mighty men.
 | [asv] | And he said, Be it far from me, O Jehovah, that I should do this: shall I drink the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did the three mighty men.
 | [jnd] | And he said, Be it far from me, Jehovah, that I should do this thing! is it not the blood of the men that went at the risk of their lives? Therefore he would not drink it. These things did the three mighty men.
 | [kjv] | And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.
 | [nwb] | And he said, Be it far from me, O LORD, that I should do this: the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.
 | [rsv] | and said, "Far be it from me, O LORD, that I should do this. Shall I drink the blood of the men who went at the risk of their lives?" Therefore he would not drink it. These things did the three mighty men.
 | [web] | He said, Be it far from me, Yahweh, that I should do this: the blood of the men who went in jeopardy of their lives? therefore he would not drink it. These things did the three mighty men.
 | [ylt] | and saith, `Far be it from me, O Jehovah, to do this; is it the blood of the men who are going with their lives?' and he was not willing to drink it; these did the three mighty ones.
 | [bbe] | And he said, Far be it from me, O Lord, to do this; how may I take as my drink the life-blood of men who have put their lives in danger? So he would not take it. These things did the three great men of war.
23:18 | [cbgb] | 洗鲁雅的儿子，约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。 < | >
 | [niv] | Abishai the brother of Joab son of Zeruiah was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.
 | [asv] | And Abishai, the brother of Joab, the son of Zeruiah, was chief of the three. And he lifted up his spear against three hundred and slew them, and had a name among the three.
 | [jnd] | And Abishai, the brother of Joab, the son of Zeruiah, was the chief of three; and he brandished his spear against three hundred and slew them; and he had a name among the three.
 | [kjv] | And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.
 | [nwb] | And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, slew , and had the name among three.
 | [rsv] | Now Abi'shai, the brother of Jo'ab, the son of Zeru'iah, was chief of the thirty. And he wielded his spear against three hundred men and slew them, and won a name beside the three.
 | [web] | Abishai, the brother of Joab, the son of Zeruiah, was chief of the three. He lifted up his spear against three hundred and killed them, and had a name among the three.
 | [ylt] | And Abishai brother of Joab, son of Zeruiah, he head of three, and he is lifting up his spear against three hundred -- wounded, and he hath a name among three.
 | [bbe] | And Abishai, the brother of Joab, the son of Zeruiah, was chief of the thirty. He put to death three hundred with his spear, and he got for himself a name among the thirty.
23:19 | [cbgb] | 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。 < | >
 | [niv] | Was he not held in greater honor than the Three? He became their commander, even though he was not included among them.
 | [asv] | Was he not most honorable of the three? therefore he was made their captain: howbeit he attained not unto the first three.
 | [jnd] | Was he not most honourable of three? and he was their captain; but he did not attain to the three.
 | [kjv] | Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.
 | [nwb] | Was he not most honorable of three? therefore he was their captain: yet he attained not to the three.
 | [rsv] | He was the most renowned of the thirty, and became their commander; but he did not attain to the three.
 | [web] | Wasn't he most honorable of the three? therefore he was made their captain: however he didn't attain to the three.
 | [ylt] | Of the three is he not the honoured? and he becometh their head; and unto the three he hath not come.
 | [bbe] | Was he not the noblest of the thirty? so he was made their captain: but he was not equal to the first three.
23:20 | [cbgb] | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事。他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去，杀了一个狮子， < | >
 | [niv] | Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.
 | [asv] | And Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he slew the two sons of Ariel of Moab: he went down also and slew a lion in the midst of a pit in time of snow.
 | [jnd] | And Benaiah the son of Jehoiada, son of a valiant man, great in exploits, of Kabzeel: he it was that smote two lions of Moab; and he went down and smote a lion in the midst of a pit on a snowy day.
 | [kjv] | And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:
 | [nwb] | And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lion-like men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:
 | [rsv] | And Benai'ah the son of Jehoi'ada was a valiant man of Kabzeel, a doer of great deeds; he smote two ariels of Moab. He also went down and slew a lion in a pit on a day when snow had fallen.
 | [web] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he killed the two Ariel of Moab: he went down also and killed a lion in the midst of a pit in time of snow.
 | [ylt] | And Benaiah son of Jehoiada (son of a man of valour, great in deeds from Kabzeel), he hath smitten two lion-like men of Moab, and he hath gone down and smitten the lion in the midst of the pit in a day of snow.
 | [bbe] | And Benaiah the son of Jehoiada, a fighting man of Kabzeel, had done great acts; he put to death the two sons of Ariel of Moab: he went down into a hole and put a lion to death in time of snow:
23:21 | [cbgb] | 又杀了一个强壮的埃及人。埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。 < | >
 | [niv] | And he struck down a huge Egyptian. Although the Egyptian had a spear in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.
 | [asv] | And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [jnd] | He also smote the Egyptian, an imposing man: and the Egyptian had a spear in his hand; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [kjv] | And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [nwb] | And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [rsv] | And he slew an Egyptian, a handsome man. The Egyptian had a spear in his hand; but Benai'ah went down to him with a staff, and snatched the spear out of the Egyptian's hand, and slew him with his own spear.
 | [web] | He killed an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and killed him with his own spear.
 | [ylt] | And he hath smitten the Egyptian man, a man of appearance, and in the hand of the Egyptian a spear, and he goeth down unto him with a rod, and taketh violently away the spear out of the hand of the Egyptian, and slayeth him with his own spear.
 | [bbe] | And he made an attack on an Egyptian, a tall man: and the Egyptian had a spear in his hand; but he went down to him with a stick, and pulling the spear out of the hands of the Egyptian, put him to death with that same spear.
23:22 | [cbgb] | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。 < | >
 | [niv] | Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.
 | [asv] | These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
 | [jnd] | These things did Benaiah the son of Jehoiada, and he had a name among the three mighty men.
 | [kjv] | These things did Benaiah the son of Jehoiada, and had the name among three mighty men.
 | [nwb] | These did Benaiah the son of Jehoiada, and had a name among three mighty men.
 | [rsv] | These things did Benai'ah the son of Jehoi'ada, and won a name beside the three mighty men.
 | [web] | These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
 | [ylt] | These hath Benaiah son of Jehoiada done, and hath a name among three mighty.
 | [bbe] | These were the acts of Benaiah, the son of Jehoiada, who had a great name among the thirty men of war.
23:23 | [cbgb] | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。 < | >
 | [niv] | He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.
 | [asv] | He was more honorable than the thirty, but he attained not to the first three. And David set him over his guard.
 | [jnd] | He was honoured above the thirty, but he did not attain to the three. And David set him in his council.
 | [kjv] | He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.
 | [nwb] | He was more honorable than the thirty, but he attained not to the three. And David set him over his guard.
 | [rsv] | He was renowned among the thirty, but he did not attain to the three. And David set him over his bodyguard.
 | [web] | He was more honorable than the thirty, but he didn't attain to the three. David set him over his guard.
 | [ylt] | Of the thirty he is honoured, and unto the three he came not; and David setteth him over his guard.
 | [bbe] | He was honoured over the rest of the thirty, but he was not equal to the first three. And David put him over the fighting men who kept him safe.
23:24 | [cbgb] | 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难， < | >
 | [niv] | Among the Thirty were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,
 | [asv] | Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Beth-lehem,
 | [jnd] | Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,
 | [kjv] | Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,
 | [nwb] | Asahel the brother of Joab one of the thirty; Elhanan the son of Dodo of Beth-lehem,
 | [rsv] | As'ahel the brother of Jo'ab was one of the thirty; Elha'nan the son of Dodo of Bethlehem,
 | [web] | Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Beth-lehem,
 | [ylt] | Asahel brother of Joab of the thirty; Elhanan son of Dodo of Beth-Lehem.
 | [bbe] | Asahel, the brother of Joab, was one of the thirty; and Elhanan, the son of Dodai, of Beth-lehem,
23:25 | [cbgb] | 哈律人沙玛，哈律人以利加， < | >
 | [niv] | Shammah the Harodite, Elika the Harodite,
 | [asv] | Shammah the Harodite, Elika the Harodite,
 | [jnd] | Shammah the Harodite, Elika the Harodite,
 | [kjv] | Shammah the Harodite, Elika the Harodite,
 | [nwb] | Shammah the Harodite, Elika the Harodite,
 | [rsv] | Shammah of Harod, Eli'ka of Harod,
 | [web] | Shammah the Harodite, Elika the Harodite,
 | [ylt] | Shammah the Harodite, Elika the Harodite,
 | [bbe] | Shammah the Harodite, Elika the Harodite,
23:26 | [cbgb] | 帕勒提人希利斯，提哥亚人益吉的儿子以拉， < | >
 | [niv] | Helez the Paltite, Ira son of Ikkesh from Tekoa,
 | [asv] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [jnd] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [kjv] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [nwb] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [rsv] | Helez the Paltite, Ira the son of Ikkesh of Teko'a,
 | [web] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [ylt] | Helez the Paltite, Ira son of Ikkesh the Tekoite,
 | [bbe] | Helez the Paltite, Ira, the son of Ikkesh the Tekoite,
23:27 | [cbgb] | 亚拿突人亚比以谢，户沙人米本乃， < | >
 | [niv] | Abiezer from Anathoth, Mebunnai the Hushathite,
 | [asv] | Abiezer the Anathothite, Mebunnai the Hushathite,
 | [jnd] | Abiezer the Anathothite, Mebunnai the Hushathite,
 | [kjv] | Abiezer the Anethothite, Mebunnai the Hushathite,
 | [nwb] | Abiezer the Anethothite, Mebunnai the Hushathite,
 | [rsv] | Abi-e'zer, of An'athoth, Mebun'nai the Hu'shathite,
 | [web] | Abiezer the Anathothite, Mebunnai the Hushathite,
 | [ylt] | Abiezer the Annethothite, Mebunnai the Hushathite,
 | [bbe] | Abiezer the Anathothite, Sibbecai the Hushathite,
23:28 | [cbgb] | 亚合人撒们，尼陀法人玛哈莱， < | >
 | [niv] | Zalmon the Ahohite, Maharai the Netophathite,
 | [asv] | Zalmon the Ahohite, Maharai the Netophathite,
 | [jnd] | Zalmon the Ahohite, Maharai the Netophathite,
 | [kjv] | Zalmon the Ahohite, Maharai the Netophathite,
 | [nwb] | Zalmon the Ahohite, Maharai the Netophathite,
 | [rsv] | Zalmon the Aho'hite, Ma'harai of Netoph'ah,
 | [web] | Zalmon the Ahohite, Maharai the Netophathite,
 | [ylt] | Zalmon the Ahohite, Maharai the Netophathite,
 | [bbe] | Zalmon the Ahohite, Maharai the Netophathite,
23:29 | [cbgb] | 尼陀法人巴拿的儿子希立，便雅悯族，基比亚人利拜的儿子以太， < | >
 | [niv] | Heled son of Baanah the Netophathite, Ithai son of Ribai from Gibeah in Benjamin,
 | [asv] | Heleb the son of Baanah the Netophathite, Ittai the son of Ribai of Gibeah of the children of Benjamin,
 | [jnd] | Heleb the son of Baanah, the Netophathite, Ittai the son of Ribai of Gibeah of the children of Benjamin,
 | [kjv] | Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,
 | [nwb] | Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,
 | [rsv] | Heleb the son of Ba'anah of Netoph'ah, It'tai the son of Ri'bai of Gib'e-ah of the Benjaminites,
 | [web] | Heleb the son of Baanah the Netophathite, Ittai the son of Ribai of Gibeah of the children of Benjamin,
 | [ylt] | Heleb son of Baanah the Netophathite, Ittai son of Ribai from Gibeah of the sons of Benjamin,
 | [bbe] | Heldai, the son of Baanah the Netophathite, Ittai, the son of Ribai of Gibeah of the children of Benjamin,
23:30 | [cbgb] | 比拉顿人比拿雅，迦实溪人希太， < | >
 | [niv] | Benaiah the Pirathonite, Hiddai from the ravines of Gaash,
 | [asv] | Benaiah a Pirathonite, Hiddai of the brooks of Gaash.
 | [jnd] | Benaiah a Pirathonite, Hiddai of the brooks of Gaash,
 | [kjv] | Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
 | [nwb] | Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
 | [rsv] | Benai'ah of Pira'thon, Hid'dai of the brooks of Ga'ash,
 | [web] | Benaiah a Pirathonite, Hiddai of the brooks of Gaash.
 | [ylt] | Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
 | [bbe] | Benaiah the Pirathonite, Hiddai of the valleys of Gaash,
23:31 | [cbgb] | 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗， < | >
 | [niv] | Abi-Albon the Arbathite, Azmaveth the Barhumite,
 | [asv] | Abialbon the Arbathite, Azmaveth the Barhumite,
 | [jnd] | Abi-albon the Arbathite, Azmaveth the Barhumite,
 | [kjv] | Abialbon the Arbathite, Azmaveth the Barhumite,
 | [nwb] | Abi-albon the Arbathite, Azmaveth the Barhumite,
 | [rsv] | Abi-al'bon the Ar'bathite, Az'maveth of Bahu'rim,
 | [web] | Abialbon the Arbathite, Azmaveth the Barhumite,
 | [ylt] | Abi-Albon the Arbathite, Azmaveth the Barhumite,
 | [bbe] | Abiel the Arbathite, Azmaveth of Bahurim,
23:32 | [cbgb] | 沙本人以利雅哈巴，雅善儿子中的约拿单， < | >
 | [niv] | Eliahba the Shaalbonite, the sons of Jashen, Jonathan
 | [asv] | Eliahba the Shaalbonite, the sons of Jashen, Jonathan,
 | [jnd] | Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
 | [kjv] | Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
 | [nwb] | Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
 | [rsv] | Eli'ahba of Sha-al'bon, the sons of Jashen, Jonathan,
 | [web] | Eliahba the Shaalbonite, the sons of Jashen, Jonathan,
 | [ylt] | Eliahba the Shaalbonite, the sons of Jashen, Jonathan,
 | [bbe] | Eliahba the Shaalbonite, Jashen the Gunite,
23:33 | [cbgb] | 哈拉人沙玛，哈拉人沙拉的儿子亚希暗， < | >
 | [niv] | son of Shammah the Hararite, Ahiam son of Sharar the Hararite,
 | [asv] | Shammah the Hararite, Ahiam the son of Sharar the Ararite,
 | [jnd] | Shammah the Ararite, Ahiam the son of Sharar the Ararite,
 | [kjv] | Shammah the Hararite, Ahiam the son of Sharar the Hararite,
 | [nwb] | Shammah the Hararite, Ahiam the son of Sharar the Hararite,
 | [rsv] | Shammah the Har'arite, Ahi'am the son of Sharar the Har'arite,
 | [web] | Shammah the Hararite, Ahiam the son of Sharar the Ararite,
 | [ylt] | Shammah the Hararite, Ahiam son of Sharar the Hararite,
 | [bbe] | Jonathan, the son of Shammah the Hararite, Ahiam, the son of Sharar the Hararite,
23:34 | [cbgb] | 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连， < | >
 | [niv] | Eliphelet son of Ahasbai the Maacathite, Eliam son of Ahithophel the Gilonite,
 | [asv] | Eliphelet the son of Ahasbai, the son of the Maacathite, Eliam the son of Ahithophel the Gilonite,
 | [jnd] | Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
 | [kjv] | Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
 | [nwb] | Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
 | [rsv] | Eliph'elet the son of Ahas'bai of Ma'acah, Eli'am the son of Ahith'ophel of Gilo,
 | [web] | Eliphelet the son of Ahasbai, the son of the Maacathite, Eliam the son of Ahithophel the Gilonite,
 | [ylt] | Eliphelet son of Ahasbai, son of the Maachathite, Eliam son of Ahithophel the Gilonite,
 | [bbe] | Eliphelet, the son of Ahasbai the Maacathite, Eliam, the son of Ahithophel the Gilonite,
23:35 | [cbgb] | 迦密人希斯莱，亚巴人帕莱， < | >
 | [niv] | Hezro the Carmelite, Paarai the Arbite,
 | [asv] | Hezro the Carmelite, Paarai the Arbite,
 | [jnd] | Hezrai the Carmelite, Paarai the Arbite,
 | [kjv] | Hezrai the Carmelite, Paarai the Arbite,
 | [nwb] | Hezrai the Carmelite, Paarai the Arbite,
 | [rsv] | Hezro of Carmel, Pa'arai the Arbite,
 | [web] | Hezro the Carmelite, Paarai the Arbite,
 | [ylt] | Hezrai the Carmelite, Paarai the Arbite,
 | [bbe] | Hezrai the Carmelite, Paarai the Archite,
23:36 | [cbgb] | 琐巴人拿单的儿子以甲，迦得人巴尼， < | >
 | [niv] | Igal son of Nathan from Zobah, the son of Hagri,
 | [asv] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [jnd] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [kjv] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [nwb] | Igal the son of Nathan of Zobah, Bani, the Gadite,
 | [rsv] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [web] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [ylt] | Igal son of Nathan from Zobah, Bani the Gadite,
 | [bbe] | Igal, the son of Nathan of Zobah, Bani the Gadite,
23:37 | [cbgb] | 亚扪人洗勒，比录人拿哈莱，是给洗鲁雅的儿子约押拿兵器的， < | >
 | [niv] | Zelek the Ammonite, Naharai the Beerothite, the armor-bearer of Joab son of Zeruiah,
 | [asv] | Zelek the Ammonite, Naharai the Beerothite, armorbearers to Joab the son of Zeruiah,
 | [jnd] | Zelek the Ammonite, Naharai the Beerothite, the armour-bearer of Joab the son of Zeruiah,
 | [kjv] | Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah,
 | [nwb] | Zelek the Ammonite, Naharai the Beerothite, armor-bearer to Joab the son of Zeruiah,
 | [rsv] | Zelek the Ammonite, Na'harai of Be-er'oth, the armor-bearer of Jo'ab the son of Zeru'iah,
 | [web] | Zelek the Ammonite, Naharai the Beerothite, armor bearers to Joab the son of Zeruiah,
 | [ylt] | Zelek the Ammonite, Naharai the Beerothite, bearer of the weapons of Joab son of Zeruiah,
 | [bbe] | Zelek the Ammonite, Naharai the Beerothite, who had the care of the arms of Joab, son of Zeruiah,
23:38 | [cbgb] | 以帖人以拉，以帖人迦立， < | >
 | [niv] | Ira the Ithrite, Gareb the Ithrite
 | [asv] | Ira the Ithrite, Gareb the Ithrite,
 | [jnd] | Ira the Ithrite, Gareb the Ithrite,
 | [kjv] | Ira an Ithrite, Gareb an Ithrite,
 | [nwb] | Ira an Ithrite, Gareb an Ithrite,
 | [rsv] | Ira the Ithrite, Gareb the Ithrite,
 | [web] | Ira the Ithrite, Gareb the Ithrite,
 | [ylt] | Ira the Ithrite, Gareb the Ithrite,
 | [bbe] | Ira the Ithrite, Gareb the Ithrite,
23:39 | [cbgb] | 赫人乌利亚，共有三十七人。 <
 | [niv] | and Uriah the Hittite. There were thirty-seven in all.
 | [asv] | Uriah the Hittite: thirty and seven in all.
 | [jnd] | Uriah the Hittite: thirty-seven in all.
 | [kjv] | Uriah the Hittite: thirty and seven in all.
 | [nwb] | Uriah the Hittite: thirty and seven in all.
 | [rsv] | Uri'ah the Hittite: thirty-seven in all.
 | [web] | Uriah the Hittite: thirty-seven in all.
 | [ylt] | Uriah the Hittite; in all thirty and seven.
 | [bbe] | Uriah the Hittite: thirty-seven in number.


Interlinear Bible:2 Samuel 24

 撒母耳记下 2 Samuel 24 <<
24:1 | [cbgb] | 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。 >
 | [niv] | Again the anger of the LORD burned against Israel, and he incited David against them, saying, "Go and take a census of Israel and Judah."
 | [asv] | And again the anger of Jehovah was kindled against Israel, and he moved David against them, saying, Go, number Israel and Judah.
 | [jnd] | And again the anger of Jehovah was kindled against Israel, and he moved David against them saying, Go, number Israel and Judah.
 | [kjv] | And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.
 | [nwb] | And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go number Israel and Judah.
 | [rsv] | Again the anger of the LORD was kindled against Israel, and he incited David against them, saying, "Go, number Israel and Judah."
 | [web] | . Again the anger of Yahweh was kindled against Israel, and he moved David against them, saying, Go, number Israel and Judah.
 | [ylt] | And the anger of Jehovah addeth to burn against Israel, and moveth David about them, saying, `Go, number Israel and Judah.'
 | [bbe] | Again the wrath of the Lord was burning against Israel, and moving David against them, he said, Go, take the number of Israel and Judah.
24:2 | [cbgb] | 大卫就吩咐跟随他的元帅约押说，你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。 < | >
 | [niv] | So the king said to Joab and the army commanders with him, "Go throughout the tribes of Israel from Dan to Beersheba and enroll the fighting men, so that I may know how many there are."
 | [asv] | And the king said to Joab the captain of the host, who was with him, Go now to and fro through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the sum of the people.
 | [jnd] | And the king said to Joab the captain of the host, who was with him, Go, I pray thee, through all the tribes of Israel, from Dan even to Beer-sheba, and count the people, that I may know the number of the people.
 | [kjv] | For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.
 | [nwb] | For the king said to Joab the captain of the host, who with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the number of the people.
 | [rsv] | So the king said to Jo'ab and the commanders of the army, who were with him, "Go through all the tribes of Israel, from Dan to Beer-sheba, and number the people, that I may know the number of the people."
 | [web] | The king said to Joab the captain of the host, who was with him, Go now back and forth through all the tribes of Israel, from Dan even to Beersheba, and number you the people, that I may know the sum of the people.
 | [ylt] | And the king saith unto Joab, head of the host that with him, `Go to and fro, I pray thee, through all the tribes of Israel, from Dan even unto Beer-Sheba, and inspect ye the people -- and I have known the number of the people.'
 | [bbe] | And the king said to Joab and the captains of the army, who were with him, Go now through all the tribes of Israel, from Dan as far as Beer-sheba, and have all the people numbered, so that I may be certain of the number of the people.
24:3 | [cbgb] | 约押对王说，无论百姓多少，愿耶和华你的 神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？ < | >
 | [niv] | But Joab replied to the king, "May the LORD your God multiply the troops a hundred times over, and may the eyes of my lord the king see it. But why does my lord the king want to do such a thing?"
 | [asv] | And Joab said unto the king, Now Jehovah thy God add unto the people, how many soever they may be, a hundredfold; and may the eyes of my lord the king see it: but why doth my lord the king delight in this thing?
 | [jnd] | And Joab said to the king, May Jehovah thy God even add to the people, how many soever they be, a hundredfold, and that the eyes of my lord the king may see ; but why does my lord the king delight in this thing?
 | [kjv] | And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?
 | [nwb] | And Joab said to the king, Now the LORD thy God add to the people, how many soever they may be, a hundred-fold, and that the eyes of my lord the king may see but why doth my lord the king delight in this thing?
 | [rsv] | But Jo'ab said to the king, "May the LORD your God add to the people a hundred times as many as they are, while the eyes of my lord the king still see it; but why does my lord the king delight in this thing?"
 | [web] | Joab said to the king, Now Yahweh your God add to the people, however many they may be, one hundred times; and may the eyes of my lord the king see it: but why does my lord the king delight in this thing?
 | [ylt] | And Joab saith unto the king, `Yea, Jehovah thy God doth add unto the people, as they are, a hundred times, and the eyes of my lord the king are seeing; and my lord the king, why is he desirous of this thing?'
 | [bbe] | And Joab said to the king, Whatever the number of the people, may the Lord make it a hundred times as much, and may the eyes of my lord the king see it: but why does my lord the king take pleasure in doing this thing?
24:4 | [cbgb] | 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。 < | >
 | [niv] | The king's word, however, overruled Joab and the army commanders; so they left the presence of the king to enroll the fighting men of Israel.
 | [asv] | Notwithstanding, the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
 | [jnd] | But the king's word prevailed against Joab, and against the captains of the army. And Joab and the captains of the army went out from the presence of the king to count the people of Israel.
 | [kjv] | Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
 | [nwb] | Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
 | [rsv] | But the king's word prevailed against Jo'ab and the commanders of the army. So Jo'ab and the commanders of the army went out from the presence of the king to number the people of Israel.
 | [web] | Notwithstanding, the king's word prevailed against Joab, and against the captains of the host. Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
 | [ylt] | And the word of the king is severe towards Joab, and against the heads of the force, and Joab goeth out, and the heads of the force, before the king to inspect the people, even Israel;
 | [bbe] | But the king's order was stronger than Joab and the captains of the army. And Joab and the captains of the army went out from the king, to take the number of the children of Israel.
24:5 | [cbgb] | 他们过了约旦河，在迦得谷中，城的右边亚罗珥安营，与雅谢相对， < | >
 | [niv] | After crossing the Jordan, they camped near Aroer, south of the town in the gorge, and then went through Gad and on to Jazer.
 | [asv] | And they passed over the Jordan, and encamped in Aroer, on the right side of the city that is in the middle of the valley of Gad, and unto Jazer:
 | [jnd] | And they passed over the Jordan, and encamped in Aroer, on the right side of the city that is in the midst of the ravine of Gad, and toward Jaazer.
 | [kjv] | And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:
 | [nwb] | And they passed over Jordan, and pitched in Aroer, on the right side of the city that in the midst of the river of Gad, and towards Jazer:
 | [rsv] | They crossed the Jordan, and began from Aro'er, and from the city that is in the middle of the valley, toward Gad and on to Jazer.
 | [web] | They passed over the Jordan, and encamped in Aroer, on the right side of the city that is in the middle of the valley of Gad, and to Jazer:
 | [ylt] | and they pass over the Jordan, and encamp in Aroer, on the right of the city that in the midst of the brook of Gad, and unto Jazer,
 | [bbe] | And they went over Jordan, and starting from Aroer, from the town which is in the middle of the valley, they went in the direction of the Gadites, and on to Jazer;
24:6 | [cbgb] | 又到了基列和他停合示地，又到了但雅安，绕到西顿， < | >
 | [niv] | They went to Gilead and the region of Tahtim Hodshi, and on to Dan Jaan and around toward Sidon.
 | [asv] | then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and round about to Sidon,
 | [jnd] | And they came to Gilead, and to the land of Tahtim-hodshi; and came to Dan-jaan, and to the environs of Sidon;
 | [kjv] | Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,
 | [nwb] | Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon,
 | [rsv] | Then they came to Gilead, and to Kadesh in the land of the Hittites; and they came to Dan, and from Dan they went around to Sidon,
 | [web] | then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and round about to Sidon,
 | [ylt] | and they come in to Gilead, and unto the land of Tahtim-Hodshi, and they come in to Dan-Jaan, and round about unto Zidon,
 | [bbe] | Then they came to Gilead, and to the land of the Hittites under Hermon; and they came to Dan, and from Dan they came round to Zidon,
24:7 | [cbgb] | 来到推罗的保障，并希未人和迦南人的各城，又到犹大南方的别是巴。 < | >
 | [niv] | Then they went toward the fortress of Tyre and all the towns of the Hivites and Canaanites. Finally, they went on to Beersheba in the Negev of Judah.
 | [asv] | and came to the stronghold of Tyre, and to all the cities of the Hivites, and of the Canaanites; and they went out to the south of Judah, at Beer-sheba.
 | [jnd] | and they came to the fortified city of Tyre, and to all the cities of the Hivites and of the Canaanites; and went out to the south of Judah, to Beer-sheba.
 | [kjv] | And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.
 | [nwb] | And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, to Beer-sheba.
 | [rsv] | and came to the fortress of Tyre and to all the cities of the Hivites and Canaanites; and they went out to the Negeb of Judah at Beer-sheba.
 | [web] | and came to the stronghold of Tyre, and to all the cities of the Hivites, and of the Canaanites; and they went out to the south of Judah, at Beersheba.
 | [ylt] | and they come in to the fortress of Tyre, and all the cities of the Hivite, and of the Canaanite, and go out unto the south of Judah, to Beer-Sheba.
 | [bbe] | And to the walled town of Tyre, and to all the towns of the Hivites and the Canaanites: and they went out to the South of Judah at Beer-sheba.
24:8 | [cbgb] | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。 < | >
 | [niv] | After they had gone through the entire land, they came back to Jerusalem at the end of nine months and twenty days.
 | [asv] | So when they had gone to and from through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [jnd] | And they went through all the land, and came to Jerusalem at the end of nine months and twenty days.
 | [kjv] | So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [nwb] | So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [rsv] | So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [web] | So when they had gone back and forth through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [ylt] | And they go to and fro through all the land, and come in at the end of nine months and twenty days to Jerusalem,
 | [bbe] | So after going through all the land in every direction, they came to Jerusalem at the end of nine months and twenty days.
24:9 | [cbgb] | 约押将百姓的总数奏告于王，以色列拿刀的勇士有八十万。犹大有五十万。 < | >
 | [niv] | Joab reported the number of the fighting men to the king: In Israel there were eight hundred thousand able-bodied men who could handle a sword, and in Judah five hundred thousand.
 | [asv] | And Joab gave up the sum of the numbering of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
 | [jnd] | And Joab gave the sum of the number of the people to the king; and there were of Israel eight hundred thousand valiant men that drew sword; and the men of Judah were five hundred thousand men.
 | [kjv] | And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
 | [nwb] | And Joab presented the sum of the number of the people to the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah five hundred thousand men.
 | [rsv] | And Jo'ab gave the sum of the numbering of the people to the king: in Israel there were eight hundred thousand valiant men who drew the sword, and the men of Judah were five hundred thousand.
 | [web] | Joab gave up the sum of the numbering of the people to the king: and there were in Israel eight hundred thousand valiant men who drew the sword; and the men of Judah were five hundred thousand men.
 | [ylt] | and Joab giveth the account of the inspection of the people unto the king, and Israel is eight hundred thousand men of valour, drawing sword, and the men of Judah five hundred thousand men.
 | [bbe] | And Joab gave the king the number of all the people: there were in Israel eight hundred thousand fighting men able to take up arms; and the men of Judah were five hundred thousand.
24:10 | [cbgb] | 大卫数点百姓以后，就心中自责，祷告耶和华说，我行这事大有罪了。耶和华阿，求你除掉仆人的罪孽，因我所行的甚是愚昧。 < | >
 | [niv] | David was conscience-stricken after he had counted the fighting men, and he said to the LORD, "I have sinned greatly in what I have done. Now, O LORD, I beg you, take away the guilt of your servant. I have done a very foolish thing."
 | [asv] | And David's heart smote him after that he had numbered the people. And David said unto Jehovah, I have sinned greatly in that which I have done: but now, O Jehovah, put away, I beseech thee, the iniquity of thy servant; for I have done very foolishly.
 | [jnd] | And David's heart smote him after he had numbered the people. And David said to Jehovah, I have sinned greatly in what I have done; and now, I beseech thee, Jehovah, put away the iniquity of thy servant; for I have done very foolishly.
 | [kjv] | And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.
 | [nwb] | And David's heart smote him after that he had numbered the people. And David said to the LORD, I have sinned greatly in what I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.
 | [rsv] | But David's heart smote him after he had numbered the people. And David said to the LORD, "I have sinned greatly in what I have done. But now, O LORD, I pray thee, take away the iniquity of thy servant; for I have done very foolishly."
 | [web] | David's heart struck him after that he had numbered the people. David said to Yahweh, I have sinned greatly in that which I have done: but now, Yahweh, put away, I beg you, the iniquity of your servant; for I have done very foolishly.
 | [ylt] | And the heart of David smiteth him, after that he hath numbered the people, and David saith unto Jehovah, `I have sinned greatly in that which I have done, and now, O Jehovah, cause to pass away, I pray Thee, the iniquity of Thy servant, for I have acted very foolishly.'
 | [bbe] | And after the people had been numbered, David's heart was troubled. And David said to the Lord, Great has been my sin in doing this; but now, O Lord, be pleased to take away the sin of your servant, for I have done very foolishly
24:11 | [cbgb] | 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说， < | >
 | [niv] | Before David got up the next morning, the word of the LORD had come to Gad the prophet, David's seer:
 | [asv] | And when David rose up in the morning, the word of Jehovah came unto the prophet Gad, David's seer, saying,
 | [jnd] | And when David arose in the morning, the word of Jehovah came to the prophet Gad, David's seer, saying,
 | [kjv] | For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,
 | [nwb] | For when David had risen in the morning, the word of the LORD came to the prophet Gad, David's seer, saying,
 | [rsv] | And when David arose in the morning, the word of the LORD came to the prophet Gad, David's seer, saying,
 | [web] | When David rose up in the morning, the word of Yahweh came to the prophet Gad, David's seer, saying,
 | [ylt] | And David riseth in the morning, and the word of Jehovah hath been unto Gad the prophet, seer of David, saying,
 | [bbe] | And David got up in the morning; now the word of the Lord had come to the prophet Gad, David's seer, saying,
24:12 | [cbgb] | 你去告诉大卫，说耶和华如此说，我有三样灾，随你选择一样，我好降与你。 < | >
 | [niv] | "Go and tell David, `This is what the LORD says: I am giving you three options. Choose one of them for me to carry out against you.'"
 | [asv] | Go and speak unto David, Thus saith Jehovah, I offer thee three things: choose thee one of them, that I may do it unto thee.
 | [jnd] | Go and say to David, Thus saith Jehovah: I impose on thee three ; choose one of them that I may do it unto thee.
 | [kjv] | Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.
 | [nwb] | Go and say to David, Thus saith the LORD, I offer thee three ; choose thee one of them, that I may to thee.
 | [rsv] | "Go and say to David, 'Thus says the LORD, Three things I offer you; choose one of them, that I may do it to you."
 | [web] | Go and speak to David, Thus says Yahweh, I offer you three things: choose you one of them, that I may do it to you.
 | [ylt] | `Go, and thou hast spoken unto David, Thus said Jehovah: Three -- I am lifting up for thee, choose thee one of them, and I do to thee.'
 | [bbe] | Go and say to David, The Lord says, Three things are offered to you: say which of them you will have, and I will do it to you.
24:13 | [cbgb] | 于是迦得来见大卫，对他说，你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回覆那差我来的。 < | >
 | [niv] | So Gad went to David and said to him, "Shall there come upon you three years of famine in your land? Or three months of fleeing from your enemies while they pursue you? Or three days of plague in your land? Now then, think it over and decide how I should answer the one who sent me."
 | [asv] | So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thy foes while they pursue thee? or shall there be three days' pestilence in thy land? now advise thee, and consider what answer I shall return to him that sent me.
 | [jnd] | And Gad came to David, and told him, and said to him, Shall seven years of famine come to thee in thy land? or wilt thou flee three months before thine adversaries while they pursue thee? or shall there be three days' pestilence in thy land? Now be aware and consider what word I shall bring again to him that sent me.
 | [kjv] | So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.
 | [nwb] | So Gad came to David, and told him, and said to him, Shall seven years of famine come upon thee in thy land? or wilt thou flee three months before thy enemies, while they pursue thee? or that there be three days' pestilence in thy land? Now consider, and see what answer I shall return to him that sent me.
 | [rsv] | So Gad came to David and told him, and said to him, "Shall three years of famine come to you in your land? Or will you flee three months before your foes while they pursue you? Or shall there be three days' pestilence in your land? Now consider, and decide what answer I shall return to him who sent me."
 | [web] | So Gad came to David, and told him, and said to him, Shall seven years of famine come to you in your land? or will you flee three months before your foes while they pursue you? or shall there be three days' pestilence in your land? now advise you, and consider what answer I shall return to him who sent me.
 | [ylt] | And Gad cometh in unto David, and declareth to him, and saith to him, `Do seven years of famine come in to thee in thy land? or three months art thou fleeing before thine adversary -- and he pursuing thee? or are three days' pestilence in thy land? now, know and see what word I take back to Him sending me.'
 | [bbe] | So Gad came to David, and gave him word of this and said to him, Are there to be three years when there is not enough food in your land? or will you go in flight from your haters for three months, while they go after you? or will you have three days of violent disease in your land? take thought and say what answer I am to give to him who sent me.
24:14 | [cbgb] | 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。 < | >
 | [niv] | David said to Gad, "I am in deep distress. Let us fall into the hands of the LORD, for his mercy is great; but do not let me fall into the hands of men."
 | [asv] | And David said unto Gad, I am in a great strait: let us fall now into the hand of Jehovah; for his mercies are great; and let me not fall into the hand of man.
 | [jnd] | And David said to Gad, I am in a great strait: let us fall, I pray thee, into the hand of Jehovah; for his mercies are great; but let me not fall into the hand of man.
 | [kjv] | And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.
 | [nwb] | And David said to Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies great: and let me not fall into the hand of man.
 | [rsv] | Then David said to Gad, "I am in great distress; let us fall into the hand of the LORD, for his mercy is great; but let me not fall into the hand of man."
 | [web] | David said to Gad, I am in a great strait: let us fall now into the hand of Yahweh; for his mercies are great; and let me not fall into the hand of man.
 | [ylt] | And David saith unto Gad, `I have great distress, let us fall, I pray thee, into the hand of Jehovah, for many His mercies, and into the hand of man let me not fall.'
 | [bbe] | And David said to Gad, This is a hard decision for me to make: let us come into the hands of the Lord, for great are his mercies: let me not come into the hands of men.
24:15 | [cbgb] | 于是，耶和华降瘟疫与以色列人，自早晨到所定的时候。从但直到别是巴，民间死了七万人。 < | >
 | [niv] | So the LORD sent a plague on Israel from that morning until the end of the time designated, and seventy thousand of the people from Dan to Beersheba died.
 | [asv] | So Jehovah sent a pestilence upon Israel from the morning even to the time appointed; and there died of the people from Dan even to Beer-sheba seventy thousand men.
 | [jnd] | And Jehovah sent a pestilence upon Israel from the morning even to the set time; and there died of the people from Dan even to Beer-sheba seventy thousand men.
 | [kjv] | So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.
 | [nwb] | So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men.
 | [rsv] | So the LORD sent a pestilence upon Israel from the morning until the appointed time; and there died of the people from Dan to Beer-sheba seventy thousand men.
 | [web] | So Yahweh sent a pestilence on Israel from the morning even to the time appointed; and there died of the people from Dan even to Beersheba seventy thousand men.
 | [ylt] | And Jehovah giveth a pestilence on Israel from the morning even unto the time appointed, and there die of the people, from Dan even unto Beer-Sheba, seventy thousand men,
 | [bbe] | So David made selection of the disease; and the time was the days of the grain-cutting, when the disease came among the people, causing the death of seventy thousand men from Dan as far as Beer-sheba.
24:16 | [cbgb] | 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说，够了，住手吧。那时耶和华的使者在耶布斯人亚劳拿的禾场那里。 < | >
 | [niv] | When the angel stretched out his hand to destroy Jerusalem, the LORD was grieved because of the calamity and said to the angel who was afflicting the people, "Enough! Withdraw your hand." The angel of the LORD was then at the threshing floor of Araunah the Jebusite.
 | [asv] | And when the angel stretched out his hand toward Jerusalem to destroy it, Jehovah repented him of the evil, and said to the angel that destroyed the people, It is enough; now stay thy hand. And the angel of Jehovah was by the threshing-floor of Araunah the Jebusite.
 | [jnd] | And the angel stretched out his hand upon Jerusalem to destroy it; but Jehovah repented him of the evil, and said to the angel that destroyed among the people, It is enough: withdraw now thine hand. And the angel of Jehovah was by the threshing-floor of Araunah the Jebusite.
 | [kjv] | And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.
 | [nwb] | And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented of the evil, and said to the angel that destroyed the people, It is enough: stay now thy hand. And the angel of the LORD was by the threshing-place of Araunah the Jebusite.
 | [rsv] | And when the angel stretched forth his hand toward Jerusalem to destroy it, the LORD repented of the evil, and said to the angel who was working destruction among the people, "It is enough; now stay your hand." And the angel of the LORD was by the threshing floor of Arau'nah the Jeb'usite.
 | [web] | When the angel stretched out his hand toward Jerusalem to destroy it, Yahweh repented him of the evil, and said to the angel who destroyed the people, It is enough; now stay your hand. The angel of Yahweh was by the threshing floor of Araunah the Jebusite.
 | [ylt] | and the messenger putteth forth his hand to Jerusalem to destroy it, and Jehovah repenteth concerning the evil, and saith to the messenger who is destroying among the people, `Enough, now, cease thy hand;' and the messenger of Jehovah was near the threshing-floor of Araunah the Jebusite.
 | [bbe] | And when the hand of the angel was stretched out in the direction of Jerusalem, for its destruction, the Lord had regret for the evil, and said to the angel who was sending destruction on the people, It is enough; do no more. And the angel of the Lord was by the grain-floor of Araunah the Jebusite.
24:17 | [cbgb] | 大卫看见灭民的天使，就祷告耶和华说，我犯了罪，行了恶。但这群羊作了什么呢？愿你的手攻击我和我的父家。 < | >
 | [niv] | When David saw the angel who was striking down the people, he said to the LORD, "I am the one who has sinned and done wrong. These are but sheep. What have they done? Let your hand fall upon me and my family."
 | [asv] | And David spake unto Jehovah when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done perversely; but these sheep, what have they done? let thy hand, I pray thee, be against me, and against my father's house.
 | [jnd] | And David spoke to Jehovah when he saw the angel that smote among the people, and said, Behold, it is I that have sinned, and it is I that have committed iniquity; but these sheep, what have they done? let thy hand, I pray thee, be on me, and on my father's house!
 | [kjv] | And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.
 | [nwb] | And David spoke to the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thy hand, I pray thee, be against me, and against my father's house.
 | [rsv] | Then David spoke to the LORD when he saw the angel who was smiting the people, and said, "Lo, I have sinned, and I have done wickedly; but these sheep, what have they done? Let thy hand, I pray thee, be against me and against my father's house."
 | [web] | David spoke to Yahweh when he saw the angel who struck the people, and said, Behold, I have sinned, and I have done perversely; but these sheep, what have they done? Please let your hand be against me, and against my father's house.
 | [ylt] | And David speaketh unto Jehovah, when he seeth the messenger who is smiting among the people, and saith, `Lo, I have sinned, yea, I have done perversely; and these -- the flock -- what have they done? Let, I pray Thee, Thy hand be on me, and on the house of my father.'
 | [bbe] | And when David saw the angel who was causing the destruction of the people, he said to the Lord, Truly, the sin is mine; I have done wrong: but these are only sheep; what have they done? let your hand be against me and against my family.
24:18 | [cbgb] | 当日，迦得来见大卫，对他说，你上去，在耶布斯人亚劳拿的禾场上为耶和华筑一座坛。 < | >
 | [niv] | On that day Gad went to David and said to him, "Go up and build an altar to the LORD on the threshing floor of Araunah the Jebusite."
 | [asv] | And Gad came that day to David, and said unto him, Go up, rear an altar unto Jehovah in the threshing-floor of Araunah the Jebusite.
 | [jnd] | And Gad came that day to David, and said to him, Go up, rear an altar to Jehovah in the threshing-floor of Araunah the Jebusite.
 | [kjv] | And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.
 | [nwb] | And Gad came that day to David, and said to him, Go up, rear an altar to the LORD in the threshing-floor of Araunah the Jebusite.
 | [rsv] | And Gad came that day to David, and said to him, "Go up, rear an altar to the LORD on the threshing floor of Arau'nah the Jeb'usite."
 | [web] | Gad came that day to David, and said to him, Go up, rear an altar to Yahweh in the threshing floor of Araunah the Jebusite.
 | [ylt] | And Gad cometh in unto David on that day, and saith to him, `Go up, raise to Jehovah an altar in the threshing-floor of Araunah the Jebusite;'
 | [bbe] | And that day Gad came to David and said to him, Go up, and put up an altar to the Lord on the grain-floor of Araunah the Jebusite.
24:19 | [cbgb] | 大卫就照着迦得奉耶和华名所说的话上去了。 < | >
 | [niv] | So David went up, as the LORD had commanded through Gad.
 | [asv] | And David went up according to the saying of Gad, as Jehovah commanded.
 | [jnd] | And David, according to the saying of Gad, went up as Jehovah had commanded.
 | [kjv] | And David, according to the saying of Gad, went up as the LORD commanded.
 | [nwb] | And David, according to the saying of Gad, went up as the LORD commanded.
 | [rsv] | So David went up at Gad's word, as the LORD commanded.
 | [web] | David went up according to the saying of Gad, as Yahweh commanded.
 | [ylt] | and David goeth up, according to the word of Gad, as Jehovah commanded.
 | [bbe] | So David went up, as Gad had said and as the Lord had given orders.
24:20 | [cbgb] | 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜， < | >
 | [niv] | When Araunah looked and saw the king and his men coming toward him, he went out and bowed down before the king with his face to the ground.
 | [asv] | And Araunah looked forth, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king with his face to the ground.
 | [jnd] | And Araunah looked, and saw the king and his servants coming on towards him; and Araunah went out, and bowed himself before the king with his face to the ground.
 | [kjv] | And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.
 | [nwb] | And Araunah looked, and saw the king and his servants coming towards him: And Araunah went out, and bowed himself before the king on his face upon the ground.
 | [rsv] | And when Arau'nah looked down, he saw the king and his servants coming on toward him; and Arau'nah went forth, and did obeisance to the king with his face to the ground.
 | [web] | Araunah looked forth, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king with his face to the ground.
 | [ylt] | And Araunah looketh, and seeth the king and his servants passing over unto him, and Araunah goeth out and boweth himself to the king -- his face to the earth.
 | [bbe] | And Araunah, looking out, saw the king and his servants coming to him: and Araunah went out, and went down on his face to the earth before the king.
24:21 | [cbgb] | 说，我主我王为何来到仆人这里呢？大卫说，我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。 < | >
 | [niv] | Araunah said, "Why has my lord the king come to his servant?" "To buy your threshing floor," David answered, "so I can build an altar to the LORD, that the plague on the people may be stopped."
 | [asv] | And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshing-floor of thee, to build an altar unto Jehovah, that the plague may be stayed from the people.
 | [jnd] | And Araunah said, Why is my lord the king come to his servant? And David said, To buy the threshing-floor of thee, to build an altar to Jehovah, that the plague may be stayed from the people.
 | [kjv] | And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.
 | [nwb] | And Araunah said, Why is my lord the king come to his servant? And David said, To buy the threshing-floor of thee, to build an altar to the LORD, that the plague may be stayed from the people.
 | [rsv] | And Arau'nah said, "Why has my lord the king come to his servant?" David said, "To buy the threshing floor of you, in order to build an altar to the LORD, that the plague may be averted from the people."
 | [web] | Araunah said, Why is my lord the king come to his servant? David said, To buy the threshing floor of you, to build an altar to Yahweh, that the plague may be stayed from the people.
 | [ylt] | And Araunah saith, `Wherefore hath my lord the king come unto his servant?' and David saith, `To buy from thee the threshing-floor, to build an altar to Jehovah, and the plague is restrained from the people.'
 | [bbe] | And Araunah said, Why has my lord the king come to his servant? And David said, To give you a price for your grain-floor, so that I may put up an altar to the Lord, and the disease may be stopped among the people.
24:22 | [cbgb] | 亚劳拿对大卫说，我主我王，你喜悦用什么，就拿去献祭。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。 < | >
 | [niv] | Araunah said to David, "Let my lord the king take whatever pleases him and offer it up. Here are oxen for the burnt offering, and here are threshing sledges and ox yokes for the wood.
 | [asv] | And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, the oxen for the burnt-offering, and the threshing instruments and the yokes of the oxen for the wood:
 | [jnd] | And Araunah said to David, Let my lord the king take and offer up that which is good in his sight: see, oxen for the burnt-offering, and the threshing-sledges and implements of the oxen for wood.
 | [kjv] | And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.
 | [nwb] | And Araunah said to David, Let my lord the king take and offer up what good to him: behold, oxen for burnt-sacrifice, and threshing-instruments and instruments of the oxen for wood.
 | [rsv] | Then Arau'nah said to David, "Let my lord the king take and offer up what seems good to him; here are the oxen for the burnt offering, and the threshing sledges and the yokes of the oxen for the wood.
 | [web] | Araunah said to David, Let my lord the king take and offer up what seems good to him: behold, the oxen for the burnt offering, and the threshing instruments and the yokes of the oxen for the wood:
 | [ylt] | And Araunah saith unto David, `Let my lord the king take and cause to ascend that which is good in his eyes; see, the oxen for a burnt-offering, and the threshing instruments, and the instruments of the oxen, for wood;'
 | [bbe] | And Araunah said to David, Let my lord the king take whatever seems right to him, and make an offering of it: see, here are the oxen for the burned offering, and the grain-cleaning instruments and the ox-yokes for wood:
24:23 | [cbgb] | 王阿，这一切，我亚劳拿都奉给你。又对王说，愿耶和华你的 神悦纳你。 < | >
 | [niv] | O king, Araunah gives all this to the king." Araunah also said to him, "May the LORD your God accept you."
 | [asv] | all this, O king, doth Araunah give unto the king. And Araunah said unto the king, Jehovah thy God accept thee.
 | [jnd] | All these things, O king, doth Araunah give to the king. And Araunah said to the king, Jehovah thy God accept thee.
 | [kjv] | All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.
 | [nwb] | All these did Araunah, a king, give to the king. And Araunah said to the king, The LORD thy God accept thee.
 | [rsv] | All this, O king, Arau'nah gives to the king." And Arau'nah said to the king, "The LORD your God accept you."
 | [web] | all this, king, does Araunah give to the king. Araunah said to the king, Yahweh your God accept you.
 | [ylt] | the whole hath Araunah given, a king to a king; and Araunah saith unto the king, `Jehovah thy God doth accept thee.'
 | [bbe] | All this does the servant of my lord the king give to the king. And Araunah said, May the Lord your God be pleased with your offering!
24:24 | [cbgb] | 王对亚劳拿说，不然。我必要按着价值向你买。我不肯用白得之物作燔祭献给耶和华我的 神。大卫就用五十舍客勒银子买了那禾场与牛。 < | >
 | [niv] | But the king replied to Araunah, "No, I insist on paying you for it. I will not sacrifice to the LORD my God burnt offerings that cost me nothing." So David bought the threshing floor and the oxen and paid fifty shekels of silver for them.
 | [asv] | And the king said unto Araunah, Nay; but I will verily buy it of thee at a price. Neither will I offer burnt-offerings unto Jehovah my God which cost me nothing. So David bought the threshing-floor and the oxen for fifty shekels of silver.
 | [jnd] | And the king said to Araunah, No; but I will in any case buy of thee at a price: neither will I offer up to Jehovah my God burnt-offerings without cost. And David bought the threshing-floor and the oxen for fifty shekels of silver.
 | [kjv] | And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.
 | [nwb] | And the king said to Araunah, No; but I will surely buy of thee at a price: neither will I offer burnt-offerings to the LORD my God of that which doth cost me nothing. So David bought the threshing-floor and the oxen for fifty shekels of silver.
 | [rsv] | But the king said to Arau'nah, "No, but I will buy it of you for a price; I will not offer burnt offerings to the LORD my God which cost me nothing." So David bought the threshing floor and the oxen for fifty shekels of silver.
 | [web] | The king said to Araunah, No; but I will most assuredly buy it of you at a price. Neither will I offer burnt-offerings to Yahweh my God which cost me nothing. So David bought the threshing floor and the oxen for fifty shekels of silver.
 | [ylt] | And the king saith unto Araunah, `Nay, for I do surely buy from thee for a price, and I do not cause to ascend to Jehovah my God burnt-offerings for nought;' and David buyeth the threshing-floor and the oxen for fifty shekels of silver,
 | [bbe] | And the king said to Araunah, No, but I will give you a price for it; I will not give to the Lord my God burned offerings for which I have given nothing. So David got the grain-floor and the oxen for fifty shekels of silver.
24:25 | [cbgb] | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。 <
 | [niv] | David built an altar to the LORD there and sacrificed burnt offerings and fellowship offerings. Then the LORD answered prayer in behalf of the land, and the plague on Israel was stopped.
 | [asv] | And David built there an altar unto Jehovah, and offered burnt-offerings and peace-offerings. So Jehovah was entreated for the land, and the plague was stayed from Israel.
 | [jnd] | And David built there an altar to Jehovah, and offered up burnt-offerings and peace-offerings. And Jehovah was propitious to the land, and the plague was stayed from Israel.
 | [kjv] | And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated
 | [nwb] | And David built there an altar to the LORD, and offered burnt-offerings and peace-offerings. So the LORD was entreated for the land, and the plague was stayed from Israel.
 | [rsv] | And David built there an altar to the LORD, and offered burnt offerings and peace offerings. So the LORD heeded supplications for the land, and the plague was averted from Israel.
 | [web] | David built there an altar to Yahweh, and offered burnt offerings and peace-offerings. So Yahweh was entreated for the land, and the plague was stayed from Israel.
 | [ylt] | and David buildeth there an altar to Jehovah, and causeth to ascend burnt-offerings and peace-offerings, and Jehovah is entreated for the land, and the plague is restrained from Israel.
 | [bbe] | And there David put up an altar to the Lord, making burned offerings and peace-offerings. So the Lord gave ear to his prayer for the land, and the disease came to an end in Israel.


 2 Timothy [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Timothy 1

 提摩太后书 2 Timothy 1 >>
1:1 | [cbgb] | 奉 神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗， >
 | [niv] | Paul, an apostle of Christ Jesus by the will of God, according to the promise of life that is in Christ Jesus,
 | [asv] | Paul, an apostle of Christ Jesus through the will of God, according to the promise of the life which is in Christ Jesus,
 | [jnd] | Paul, apostle of Jesus Christ by God's will, according to promise of life, the which in Christ Jesus,
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,
 | [nwb] | Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,
 | [rsv] | Paul, an apostle of Christ Jesus by the will of God according to the promise of the life which is in Christ Jesus,
 | [web] | . Paul, an apostle of Jesus Christ through the will of God, according to the promise of the life which is in Christ Jesus,
 | [ylt] | Paul, an apostle of Jesus Christ, through the will of God, according to a promise of life that in Christ Jesus,
 | [bbe] | Paul, an Apostle of Jesus Christ by the purpose of God, in the hope of the life which is in Christ Jesus,
1:2 | [cbgb] | 写信给我亲爱的儿子提摩太。愿恩惠怜悯平安，从父 神和我们主基督耶稣，归与你。 < | >
 | [niv] | To Timothy, my dear son: Grace, mercy and peace from God the Father and Christ Jesus our Lord.
 | [asv] | to Timothy, my beloved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
 | [jnd] | to Timotheus, beloved child: grace, mercy, peace, from God Father, and Christ Jesus our Lord.
 | [kjv] | To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.
 | [nwb] | To Timothy, dearly beloved son: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
 | [rsv] | To Timothy, my beloved child: Grace, mercy, and peace from God the Father and Christ Jesus our Lord.
 | [web] | to Timothy, my beloved child: Grace, mercy, and peace, from God, the Father, and Christ Jesus, our Lord.
 | [ylt] | to Timotheus, beloved child: Grace, kindness, peace, from God the Father, and Christ Jesus our Lord!
 | [bbe] | To Timothy, my well-loved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
1:3 | [cbgb] | 我感谢 神，就是我接续祖先，用清洁的良心所事奉的 神，祈祷的时候，不住的想念你， < | >
 | [niv] | I thank God, whom I serve, as my forefathers did, with a clear conscience, as night and day I constantly remember you in my prayers.
 | [asv] | I thank God, whom I serve from my forefathers in a pure conscience, how unceasing is my remembrance of thee in my supplications, night and day
 | [jnd] | I am thankful to God, whom I serve from forefathers with pure conscience, how unceasingly I have the remembrance of thee in my supplications night and day,
 | [kjv] | I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;
 | [nwb] | I thank God, whom I serve from forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;
 | [rsv] | I thank God whom I serve with a clear conscience, as did my fathers, when I remember you constantly in my prayers.
 | [web] | . I thank God, whom I serve as my forefathers did, with a pure conscience. How unceasing is my memory of you in my petitions, night and day
 | [ylt] | I am thankful to God, whom I serve from progenitors in a pure conscience, that unceasingly I have remembrance concerning thee in my supplications night and day,
 | [bbe] | I give praise to God, whose servant I have been, with a heart free from sin, from the time of my fathers, because in my prayers at all times the thought of you is with me, night and day
1:4 | [cbgb] | 记念你的眼泪，昼夜切切的想要见你，好叫我满心快乐。 < | >
 | [niv] | Recalling your tears, I long to see you, so that I may be filled with joy.
 | [asv] | longing to see thee, remembering thy tears, that I may be filled with joy;
 | [jnd] | earnestly desiring to see thee, remembering thy tears, that I may be filled with joy;
 | [kjv] | Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;
 | [nwb] | Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;
 | [rsv] | As I remember your tears, I long night and day to see you, that I may be filled with joy.
 | [web] | longing to see you, remembering your tears, that I may be filled with joy;
 | [ylt] | desiring greatly to see thee, being mindful of thy tears, that with joy I may be filled,
 | [bbe] | Desiring to see you, keeping in my memory your weeping, so that I may be full of joy;
1:5 | [cbgb] | 想到你心里无伪之信。这信是先在你外祖母罗以，和你母亲友尼基心里的。我深信也在你的心里。 < | >
 | [niv] | I have been reminded of your sincere faith, which first lived in your grandmother Lois and in your mother Eunice and, I am persuaded, now lives in you also.
 | [asv] | having been reminded of the unfeigned faith that is in thee; which dwelt first in thy grandmother Lois, and thy mother Eunice; and, I am persuaded, in thee also.
 | [jnd] | calling to mind the unfeigned faith which in thee, which dwelt first in thy grandmother Lois, and in thy mother Eunice, and I am persuaded that in thee also.
 | [kjv] | When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.
 | [nwb] | When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.
 | [rsv] | I am reminded of your sincere faith, a faith that dwelt first in your grandmother Lo'is and your mother Eunice and now, I am sure, dwells in you.
 | [web] | having been reminded of the unfeigned faith that is in you; which lived first in your grandmother Lois, and your mother Eunice, and, I am persuaded, in you also.
 | [ylt] | taking remembrance of the unfeigned faith that is in thee, that dwelt first in thy grandmother Lois, and thy mother Eunice, and I am persuaded that also in thee.
 | [bbe] | Having in mind your true faith, which first was in your mother's mother Lois, and in your mother Eunice, and, I am certain, is now in you.
1:6 | [cbgb] | 为此我题醒你，使你将 神藉我按手所给你的恩赐，再如火挑旺起来。 < | >
 | [niv] | For this reason I remind you to fan into flame the gift of God, which is in you through the laying on of my hands.
 | [asv] | For which cause I put thee in remembrance that thou stir up the gift of God, which is in thee through the laying on of my hands.
 | [jnd] | For which cause I put thee in mind to rekindle the gift of God which is in thee by the putting on of my hands.
 | [kjv] | Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.
 | [nwb] | For which cause I put thee in remembrance, that thou stir up the gift of God, which is in thee by the imposition of my hands.
 | [rsv] | Hence I remind you to rekindle the gift of God that is within you through the laying on of my hands;
 | [web] | For this cause, I remind you that you should stir up the gift of God which is in you through the laying on of my hands.
 | [ylt] | For which cause I remind thee to stir up the gift of God that is in thee through the putting on of my hands,
 | [bbe] | For this reason I say to you, Let that grace of God which is in you, given to you by my hands, have living power.
1:7 | [cbgb] | 因为 神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心。 < | >
 | [niv] | For God did not give us a spirit of timidity, but a spirit of power, of love and of self-discipline.
 | [asv] | For God gave us not a spirit of fearfulness; but of power and love and discipline.
 | [jnd] | For God has not given us a spirit of cowardice, but of power, and of love, and of wise discretion.
 | [kjv] | For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.
 | [nwb] | For God hath not given us the spirit of fear, but of power, and of love, and of a sound mind.
 | [rsv] | for God did not give us a spirit of timidity but a spirit of power and love and self-control.
 | [web] | For God didn't give us a spirit of fear, but of power and love and discipline.
 | [ylt] | for God did not give us a spirit of fear, but of power, and of love, and of a sound mind;
 | [bbe] | For God did not give us a spirit of fear, but of power and of love and of self-control.
1:8 | [cbgb] | 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按 神的能力，与我为福音同受苦难。 < | >
 | [niv] | So do not be ashamed to testify about our Lord, or ashamed of me his prisoner. But join with me in suffering for the gospel, by the power of God,
 | [asv] | Be not ashamed therefore of the testimony of our Lord, nor of me his prisoner: but suffer hardship with the gospel according to the power of God;
 | [jnd] | Be not therefore ashamed of the testimony of our Lord, nor of me his prisoner; but suffer evil along with the glad tidings, according to the power of God;
 | [kjv] | Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;
 | [nwb] | Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;
 | [rsv] | Do not be ashamed then of testifying to our Lord, nor of me his prisoner, but share in suffering for the gospel in the power of God,
 | [web] | Don't be ashamed therefore of the testimony of our Lord, nor of me, his prisoner; but suffer hardship with the gospel according to the power of God,
 | [ylt] | therefore thou mayest not be ashamed of the testimony of our Lord, nor of me his prisoner, but do thou suffer evil along with the good news according to the power of God,
 | [bbe] | Have no feeling of shame, then, for the witness of our Lord or for me, his prisoner: but undergo all things for the good news in the measure of the power of God;
1:9 | [cbgb] | 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。 < | >
 | [niv] | who has saved us and called us to a holy life--not because of anything we have done but because of his own purpose and grace. This grace was given us in Christ Jesus before the beginning of time,
 | [asv] | who saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before times eternal,
 | [jnd] | who has saved us, and has called us with a holy calling, not according to our works, but according to own purpose and grace, which given to us in Christ Jesus before ages of time,
 | [kjv] | Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,
 | [nwb] | Who hath saved us, and called with a holy calling, not according to our works, but according to his own purpose and grace, which was given to us in Christ Jesus before the world began;
 | [rsv] | who saved us and called us with a holy calling, not in virtue of our works but in virtue of his own purpose and the grace which he gave us in Christ Jesus ages ago,
 | [web] | who saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given to us in Christ Jesus before times eternal,
 | [ylt] | who did save us, and did call with an holy calling, not according to our works, but according to His own purpose and grace, that was given to us in Christ Jesus, before the times of the ages,
 | [bbe] | Who gave us salvation, marking us out for his purpose, not on account of our works, but in the measure of his purpose and his grace, which was given to us in Christ Jesus before times eternal,
1:10 | [cbgb] | 但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。 < | >
 | [niv] | but it has now been revealed through the appearing of our Savior, Christ Jesus, who has destroyed death and has brought life and immortality to light through the gospel.
 | [asv] | but hath now been manifested by the appearing of our Saviour Christ Jesus, who abolished death, and brought life and immortality to light through the gospel,
 | [jnd] | but has been made manifest now by the appearing of our Saviour Jesus Christ, who has annulled death, and brought to light life and incorruptibility by the glad tidings;
 | [kjv] | But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:
 | [nwb] | But is now made manifest by the appearing of our Savior Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:
 | [rsv] | and now has manifested through the appearing of our Savior Christ Jesus, who abolished death and brought life and immortality to light through the gospel.
 | [web] | but has now been revealed by the appearing of our Savior, Christ Jesus, who abolished death, and brought life and immortality to light through the gospel.
 | [ylt] | and was made manifest now through the manifestation of our Saviour Jesus Christ, who indeed did abolish death, and did enlighten life and immortality through the good news,
 | [bbe] | But has now been made clear by the revelation of our Saviour Christ Jesus, who put an end to death and made life unending come to light through the good news,
1:11 | [cbgb] | 我为这福音奉派作传道的，作使徒，作师傅。 < | >
 | [niv] | And of this gospel I was appointed a herald and an apostle and a teacher.
 | [asv] | whereunto I was appointed a preacher, and an apostle, and a teacher.
 | [jnd] | to which *I* have been appointed a herald and apostle and teacher of nations.
 | [kjv] | Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.
 | [nwb] | To which I am appointed a preacher, and an apostle, and a teacher of the Gentiles.
 | [rsv] | For this gospel I was appointed a preacher and apostle and teacher,
 | [web] | For this, I was appointed as a preacher, an apostle, and a teacher of the Gentiles.
 | [ylt] | to which I was placed a preacher and an apostle, and a teacher of nations,
 | [bbe] | Of which I was made a preacher and an Apostle and a teacher;
1:12 | [cbgb] | 为这缘故，我也受这些苦难。然而我不以为耻。因为我知道我所信的是谁，也深信他能保全我所交付他的，（或作他所交托我的）直到那日。 < | >
 | [niv] | That is why I am suffering as I am. Yet I am not ashamed, because I know whom I have believed, and am convinced that he is able to guard what I have entrusted to him for that day.
 | [asv] | For which cause I suffer also these things: yet I am not ashamed; for I know him whom I have believed, and I am persuaded that he is able to guard that which I have committed unto him against that day.
 | [jnd] | For which cause also I suffer these things; but I am not ashamed; for I know whom I have believed, and am persuaded that he is able to keep for that day the deposit I have entrusted to him.
 | [kjv] | For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.
 | [nwb] | For which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed to him against that day.
 | [rsv] | and therefore I suffer as I do. But I am not ashamed, for I know whom I have believed, and I am sure that he is able to guard until that Day what has been entrusted to me.
 | [web] | For this cause I suffer also these things. Yet I am not ashamed, for I know him whom I have believed, and I am persuaded that he is able to guard that which I have committed to him against that day.
 | [ylt] | for which cause also these things I suffer, but I am not ashamed, for I have known in whom I have believed, and have been persuaded that he is able that which I have committed to him to guard -- to that day.
 | [bbe] | And for which I undergo these things: but I have no feeling of shame. For I have knowledge of him in whom I have faith, and I am certain that he is able to keep that which I have given into his care till that day.
1:13 | [cbgb] | 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。 < | >
 | [niv] | What you heard from me, keep as the pattern of sound teaching, with faith and love in Christ Jesus.
 | [asv] | Hold the pattern of sound words which thou hast heard from me, in faith and love which is in Christ Jesus.
 | [jnd] | Have an outline of sound words, which thou hast heard of me, in faith and love which in Christ Jesus.
 | [kjv] | Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.
 | [nwb] | Hold fast the form of sound words, which thou hast heard from me, in faith and love which is in Christ Jesus.
 | [rsv] | Follow the pattern of the sound words which you have heard from me, in the faith and love which are in Christ Jesus;
 | [web] | Hold the pattern of sound words which you have heard from me, in faith and love which is in Christ Jesus.
 | [ylt] | The pattern hold thou of sound words, which from me thou didst hear, in faith and love that in Christ Jesus;
 | [bbe] | Keep the form of those true words which you had from me, in faith and love which is in Christ Jesus.
1:14 | [cbgb] | 从前所交托你的善道，你要靠着那住在我们里面的圣灵，牢牢的守着。 < | >
 | [niv] | Guard the good deposit that was entrusted to you--guard it with the help of the Holy Spirit who lives in us.
 | [asv] | That good thing which was committed unto thee guard through the Holy Spirit which dwelleth in us.
 | [jnd] | Keep, by the Holy Spirit which dwells in us, the good deposit entrusted.
 | [kjv] | That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.
 | [nwb] | That good thing which was committed to thee keep by the Holy Spirit which dwelleth in us.
 | [rsv] | guard the truth that has been entrusted to you by the Holy Spirit who dwells within us.
 | [web] | That good thing which was committed to you, guard through the Holy Spirit which dwells in us.
 | [ylt] | the good thing committed guard thou through the Holy Spirit that is dwelling in us;
 | [bbe] | That good thing which was given to you keep safe, through the Holy Spirit which is in us.
1:15 | [cbgb] | 凡在亚西亚的人都离弃我，这是你知道的。其中有腓吉路和黑摩其尼。 < | >
 | [niv] | You know that everyone in the province of Asia has deserted me, including Phygelus and Hermogenes.
 | [asv] | This thou knowest, that all that are in Asia turned away from me; of whom are Phygelus and Hermogenes.
 | [jnd] | Thou knowest this, that all who in Asia, of whom is Phygellus and Hermogenes, have turned away from me.
 | [kjv] | This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.
 | [nwb] | This thou knowest, that all they who are in Asia are turned away from me; of whom are Phygellus and Hermogenes.
 | [rsv] | You are aware that all who are in Asia turned away from me, and among them Phy'gelus and Hermog'enes.
 | [web] | This you know, that all who are in Asia turned away from me; of whom are Phygelus and Hermogenes.
 | [ylt] | thou hast known this, that they did turn from me -- all those in Asia, of whom are Phygellus and Hermogenes;
 | [bbe] | You have had news that all those in Asia went away from me; among whom are Phygelus and Hermogenes:
1:16 | [cbgb] | 愿主怜悯阿尼色弗一家的人。因他屡次使我畅快，不以我的锁链为耻。 < | >
 | [niv] | May the Lord show mercy to the household of Onesiphorus, because he often refreshed me and was not ashamed of my chains.
 | [asv] | The Lord grant mercy unto the house of Onesiphorus: for he oft refreshed me, and was not ashamed of my chain;
 | [jnd] | The Lord grant mercy to the house of Onesiphorus, for he has often refreshed me, and has not been ashamed of my chain;
 | [kjv] | The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:
 | [nwb] | The Lord give mercy to the house of Onesiphorus; for he often refreshed me, and was not ashamed of my chain:
 | [rsv] | May the Lord grant mercy to the household of Onesiph'orus, for he often refreshed me; he was not ashamed of my chains,
 | [web] | May the Lord grant mercy to the house of Onesiphorus, for he often refreshed me, and was not ashamed of my chain,
 | [ylt] | may the Lord give kindness to the house of Onesiphorus, because many times he did refresh me, and of my chain was not ashamed,
 | [bbe] | May the Lord give mercy to the house of Onesiphorus because he frequently gave me help, and had no feeling of shame because I was in chains;
1:17 | [cbgb] | 反倒在罗马的时候，殷勤的找我，并且找着了。 < | >
 | [niv] | On the contrary, when he was in Rome, he searched hard for me until he found me.
 | [asv] | but, when he was in Rome, he sought me diligently, and found me
 | [jnd] | but being in Rome sought me out very diligently, and found --
 | [kjv] | But, when he was in Rome, he sought me out very diligently, and found me.
 | [nwb] | But, when he was in Rome, he sought me out very diligently, and found .
 | [rsv] | but when he arrived in Rome he searched for me eagerly and found me--
 | [web] | but when he was in Rome, he sought me diligently, and found me
 | [ylt] | but being in Rome, very diligently he sought me, and found;
 | [bbe] | But when he was in Rome, he went in search of me everywhere, and came to me
1:18 | [cbgb] | 愿主使他在那日得主的怜悯。他在以弗所怎样多多的服事我，是你明明知道的。 <
 | [niv] | May the Lord grant that he will find mercy from the Lord on that day! You know very well in how many ways he helped me in Ephesus.
 | [asv] | (the Lord grant unto him to find mercy of the Lord in that day); and in how many things he ministered at Ephesus, thou knowest very well.
 | [jnd] | the Lord grant to him to find mercy from Lord in that day -- and how much service he rendered in Ephesus *thou* knowest best.
 | [kjv] | The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.
 | [nwb] | The Lord grant to him that he may find mercy from the Lord in that day: and in how many things he ministered to me at Ephesus, thou knowest very well.
 | [rsv] | may the Lord grant him to find mercy from the Lord on that Day--and you well know all the service he rendered at Ephesus.
 | [web] | (the Lord grant to him to find the Lord's mercy in that day); and in how many things he served at Ephesus, you know very well.
 | [ylt] | may the Lord give to him to find kindness from the Lord in that day; and how many things in Ephesus he did minister thou dost very well know.
 | [bbe] | (May he have the Lord's mercy in that day); and of all he did for me at Ephesus you have full knowledge.


Interlinear Bible:2 Timothy 2

 提摩太后书 2 Timothy 2 << || >>
2:1 | [cbgb] | 我儿阿，你要在基督耶稣的恩典上刚强起来。 >
 | [niv] | You then, my son, be strong in the grace that is in Christ Jesus.
 | [asv] | Thou therefore, my child, be strengthened in the grace that is in Christ Jesus.
 | [jnd] | Thou therefore, my child, be strong in the grace which in Christ Jesus.
 | [kjv] | Thou therefore, my son, be strong in the grace that is in Christ Jesus.
 | [nwb] | Thou therefore, my son, be strong in the grace that is in Christ Jesus.
 | [rsv] | You then, my son, be strong in the grace that is in Christ Jesus,
 | [web] | . You therefore, my child, be strengthened in the grace that is in Christ Jesus.
 | [ylt] | Thou, therefore, my child, be strong in the grace that in Christ Jesus,
 | [bbe] | So then, my child, be strong in the grace which is in Christ Jesus.
2:2 | [cbgb] | 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。 < | >
 | [niv] | And the things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others.
 | [asv] | And the things which thou hast heard from me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
 | [jnd] | And the things thou hast heard of me in the presence of many witnesses, these entrust to faithful men, such as shall be competent to instruct others also.
 | [kjv] | And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
 | [nwb] | And the things that thou hast heard from me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
 | [rsv] | and what you have heard from me before many witnesses entrust to faithful men who will be able to teach others also.
 | [web] | The things which you have heard from me among many witnesses, commit the same to faithful men, who will be able to teach others also.
 | [ylt] | and the things that thou didst hear from me through many witnesses, these things be committing to stedfast men, who shall be sufficient also others to teach;
 | [bbe] | And the things which I have said to you before a number of witnesses, give to those of the faith, so that they may be teachers of others.
2:3 | [cbgb] | 你要和我同受苦难，好像基督耶稣的精兵。 < | >
 | [niv] | Endure hardship with us like a good soldier of Christ Jesus.
 | [asv] | Suffer hardship with me, as a good soldier of Christ Jesus.
 | [jnd] | Take thy share in suffering as a good soldier of Jesus Christ.
 | [kjv] | Thou therefore endure hardness, as a good soldier of Jesus Christ.
 | [nwb] | Thou therefore endure hardness, as a good soldier of Jesus Christ.
 | [rsv] | Share in suffering as a good soldier of Christ Jesus.
 | [web] | You therefore must endure hardship, as a good soldier of Christ Jesus.
 | [ylt] | thou, therefore, suffer evil as a good soldier of Jesus Christ;
 | [bbe] | Be ready to do without the comforts of life, as one of the army of Christ Jesus.
2:4 | [cbgb] | 凡在军中当兵的，不将世物缠身，好叫那招他当兵的人喜悦。 < | >
 | [niv] | No one serving as a soldier gets involved in civilian affairs--he wants to please his commanding officer.
 | [asv] | No soldier on service entangleth himself in the affairs of this life; that he may please him who enrolled him as a soldier.
 | [jnd] | No one going as a soldier entangles himself with the affairs of life, that he may please him who has enlisted him as a soldier.
 | [kjv] | No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.
 | [nwb] | No man that warreth entangleth himself with the affairs of life; that he may please him who hath chosen him to be a soldier.
 | [rsv] | No soldier on service gets entangled in civilian pursuits, since his aim is to satisfy the one who enlisted him.
 | [web] | No soldier on service entangles himself in the affairs of life, that he may please him who enrolled him as a soldier.
 | [ylt] | no one serving as a soldier did entangle himself with the affairs of life, that him who did enlist him he may please;
 | [bbe] | A fighting man, when he is with the army, keeps himself free from the business of this life so that he may be pleasing to him who has taken him into his army.
2:5 | [cbgb] | 人若在场上比武，非按规矩，就不能得冠冕。 < | >
 | [niv] | Similarly, if anyone competes as an athlete, he does not receive the victor's crown unless he competes according to the rules.
 | [asv] | And if also a man contend in the games, he is not crowded, except he have contended lawfully.
 | [jnd] | And if also any one contend , he is not crowned unless he contend lawfully.
 | [kjv] | And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.
 | [nwb] | And if a man also striveth for masteries, is he not crowned, except he striveth lawfully.
 | [rsv] | An athlete is not crowned unless he competes according to the rules.
 | [web] | If also a man competes in the games, he is not crowned, unless he has competed by the rules.
 | [ylt] | and if also any one may strive, he is not crowned, except he may strive lawfully;
 | [bbe] | And if a man takes part in a competition he does not get the crown if he has not kept the rules.
2:6 | [cbgb] | 劳力的农夫，理当先得粮食。 < | >
 | [niv] | The hardworking farmer should be the first to receive a share of the crops.
 | [asv] | The husbandmen that laboreth must be the first to partake of the fruits.
 | [jnd] | The husbandman must labour before partaking of the fruits.
 | [kjv] | The husbandman that laboureth must be first partaker of the fruits.
 | [nwb] | The husbandman that laboreth must be first partaker of the fruits.
 | [rsv] | It is the hard-working farmer who ought to have the first share of the crops.
 | [web] | The farmers who labor must be the first to get a share of the crops.
 | [ylt] | the labouring husbandman it behoveth first of the fruits to partake;
 | [bbe] | It is right for the worker in the fields to be the first to take of the fruit.
2:7 | [cbgb] | 我所说的话你要思想。因为凡事主必给你聪明。 < | >
 | [niv] | Reflect on what I am saying, for the Lord will give you insight into all this.
 | [asv] | Consider what I say; for the Lord shall give thee understanding in all things.
 | [jnd] | Think of what I say, for the Lord will give thee understanding in all things.
 | [kjv] | Consider what I say; and the Lord give thee understanding in all things.
 | [nwb] | Consider what I say; and the Lord give thee understanding in all things.
 | [rsv] | Think over what I say, for the Lord will grant you understanding in everything.
 | [web] | Consider what I say, and may the Lord give you understanding in all things.
 | [ylt] | be considering what things I say, for the Lord give to thee understanding in all things.
 | [bbe] | Give thought to what I say; for the Lord will give you wisdom in all things.
2:8 | [cbgb] | 你要记念耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。 < | >
 | [niv] | Remember Jesus Christ, raised from the dead, descended from David. This is my gospel,
 | [asv] | Remember Jesus Christ, risen from the dead, of the seed of David, according to my gospel:
 | [jnd] | Remember Jesus Christ raised from among dead, of seed of David, according to my glad tidings,
 | [kjv] | Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:
 | [nwb] | Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:
 | [rsv] | Remember Jesus Christ, risen from the dead, descended from David, as preached in my gospel,
 | [web] | Remember Jesus Christ, risen from the dead, of the seed of David, according to my gospel,
 | [ylt] | Remember Jesus Christ, raised out of the dead, of the seed of David, according to my good news,
 | [bbe] | Keep in mind Jesus Christ, of the seed of David, who came back from the dead, as my good news gives witness:
2:9 | [cbgb] | 我为这福音受苦难，甚至被捆绑，像犯人一样。然而 神的道，却不被捆绑。 < | >
 | [niv] | for which I am suffering even to the point of being chained like a criminal. But God's word is not chained.
 | [asv] | wherein I suffer hardship unto bonds, as a malefactor; but the word of God is not bound.
 | [jnd] | in which I suffer even unto bonds as an evil-doer: but the word of God is not bound.
 | [kjv] | Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.
 | [nwb] | In which I suffer trouble, as an evil-doer, to bonds; but the word of God is not bound.
 | [rsv] | the gospel for which I am suffering and wearing fetters like a criminal. But the word of God is not fettered.
 | [web] | in which I suffer hardship to bonds, as a criminal. But God's word isn't bound.
 | [ylt] | in which I suffer evil -- unto bonds, as an evil-doer, but the word of God hath not been bound;
 | [bbe] | In which I put up with the hardest conditions, even prison chains, like one who has done a crime; but the word of God is not in chains.
2:10 | [cbgb] | 所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣的救恩，和永远的荣耀。 < | >
 | [niv] | Therefore I endure everything for the sake of the elect, that they too may obtain the salvation that is in Christ Jesus, with eternal glory.
 | [asv] | Therefore I endure all things for the elect's sake, that they also may obtain the salvation which is in Christ Jesus with eternal glory.
 | [jnd] | For this cause I endure all things for the sake of the elect, that *they* also may obtain the salvation which in Christ Jesus with eternal glory.
 | [kjv] | Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
 | [nwb] | Therefore I endure all things for the sake of the elect, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
 | [rsv] | Therefore I endure everything for the sake of the elect, that they also may obtain salvation in Christ Jesus with its eternal glory.
 | [web] | Therefore I endure all things for the elect's sake, that they also may obtain the salvation which is in Christ Jesus with eternal glory.
 | [ylt] | because of this all things do I endure, because of the choice ones, that they also salvation may obtain that in Christ Jesus, with glory age-during.
 | [bbe] | But I undergo all things for the saints, so that they may have salvation in Christ Jesus with eternal glory.
2:11 | [cbgb] | 有可信的话说，我们若与基督同死，也必与他同活。 < | >
 | [niv] | Here is a trustworthy saying: If we died with him, we will also live with him;
 | [asv] | Faithful is the saying: For if we died with him, we shall also live with him:
 | [jnd] | The word faithful; for if we have died together with , we shall also live together;
 | [kjv] | It is a faithful saying: For if we be dead with him, we shall also live with him:
 | [nwb] | a faithful saying: For if we are dead with , we shall also live with
 | [rsv] | The saying is sure: If we have died with him, we shall also live with him;
 | [web] | This saying is faithful: For if we died with him, we will also live with him.
 | [ylt] | Stedfast the word: For if we died together -- we also shall live together;
 | [bbe] | This is a true saying: If we undergo death with him, then will we be living with him:
2:12 | [cbgb] | 我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们。 < | >
 | [niv] | if we endure, we will also reign with him. If we disown him, he will also disown us;
 | [asv] | if we endure, we shall also reign with him: if we shall deny him, he also will deny us:
 | [jnd] | if we endure, we shall also reign together; if we deny, *he* also will deny us;
 | [kjv] | If we suffer, we shall also reign with him: if we deny him, he also will deny us:
 | [nwb] | If we suffer, we shall also reign with if we deny , he also will deny us:
 | [rsv] | if we endure, we shall also reign with him; if we deny him, he also will deny us;
 | [web] | If we endure, we will also reign with him. If we will deny him, he also will deny us.
 | [ylt] | if we do endure together -- we shall also reign together; if we deny , he also shall deny us;
 | [bbe] | If we go on to the end, then we will be ruling with him: if we say we have no knowledge of him, then he will say he has no knowledge of us:
2:13 | [cbgb] | 我们纵然失信，他仍是可信的。因为他不能背乎自己。 < | >
 | [niv] | if we are faithless, he will remain faithful, for he cannot disown himself.
 | [asv] | if we are faithless, he abideth faithful; for he cannot deny himself.
 | [jnd] | if we are unfaithful, *he* abides faithful, for he cannot deny himself.
 | [kjv] | If we believe not, yet he abideth faithful: he cannot deny himself.
 | [nwb] | If we believe not, he abideth faithful: he cannot deny himself.
 | [rsv] | if we are faithless, he remains faithful--for he cannot deny himself.
 | [web] | If we are faithless, he remains faithful -- he can't deny himself.
 | [ylt] | if we are not stedfast, he remaineth stedfast; to deny himself he is not able.
 | [bbe] | If we are without faith, still he keeps faith, for he will never be untrue to himself.
2:14 | [cbgb] | 你要使众人回想这些事，在主面前嘱咐他们，不可为言语争辩。这事没有益处的，只能败坏听见的人。 < | >
 | [niv] | Keep reminding them of these things. Warn them before God against quarreling about words; it is of no value, and only ruins those who listen.
 | [asv] | Of these things put them in remembrance, charging them in the sight of the Lord, that they strive not about words, to no profit, to the subverting of them that hear.
 | [jnd] | Of these things put in remembrance, testifying earnestly before the Lord not to have disputes of words, profitable for nothing, to the subversion of the hearers.
 | [kjv] | Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.
 | [nwb] | Of these things put in remembrance, charging before the Lord that they contend not about words to no profit, to the subverting of the hearers.
 | [rsv] | Remind them of this, and charge them before the Lord to avoid disputing about words, which does no good, but only ruins the hearers.
 | [web] | Remind them of these things, charging them in the sight of the Lord, that they don't argue about words, to no profit, to the subverting of those who hear.
 | [ylt] | These things remind of, testifying fully before the Lord -- not to strive about words to nothing profitable, but to the subversion of those hearing;
 | [bbe] | Put these things before them, giving them orders in the name of the Lord to keep themselves from fighting about words, which is of no profit, only causing error in their hearers.
2:15 | [cbgb] | 你当竭力，在 神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。 < | >
 | [niv] | Do your best to present yourself to God as one approved, a workman who does not need to be ashamed and who correctly handles the word of truth.
 | [asv] | Give diligence to present thyself approved unto God, a workman that needeth not to be ashamed, handling aright the word of truth.
 | [jnd] | Strive diligently to present thyself approved to God, a workman that has not to be ashamed, cutting in a straight line the word of truth.
 | [kjv] | Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.
 | [nwb] | Study to show thyself approved to God, a workman that needeth not to be ashamed, rightly dividing the word of truth.
 | [rsv] | Do your best to present yourself to God as one approved, a workman who has no need to be ashamed, rightly handling the word of truth.
 | [web] | Give diligence to present yourself approved by God, a workman who doesn't need to be ashamed, properly handling the Word of Truth.
 | [ylt] | be diligent to present thyself approved to God -- a workman irreproachable, rightly dividing the word of the truth;
 | [bbe] | Let it be your care to get the approval of God, as a workman who has no cause for shame, giving the true word in the right way.
2:16 | [cbgb] | 但要远避世俗的虚谈。因为这等人必进到更不敬虔的地步。 < | >
 | [niv] | Avoid godless chatter, because those who indulge in it will become more and more ungodly.
 | [asv] | But shun profane babblings: for they will proceed further in ungodliness,
 | [jnd] | But profane, vain babblings shun, for they will advance to greater impiety,
 | [kjv] | But shun profane and vain babblings: for they will increase unto more ungodliness.
 | [nwb] | But shun profane and vain babblings: for they will increase to more ungodliness.
 | [rsv] | Avoid such godless chatter, for it will lead people into more and more ungodliness,
 | [web] | But shun empty chatter, for they will proceed further in ungodliness,
 | [ylt] | and the profane vain talkings stand aloof from, for to more impiety they will advance,
 | [bbe] | But take no part in wrong and foolish talk, for those who do so will go farther into evil,
2:17 | [cbgb] | 他们的话如同毒疮，越烂越大。其中有许米乃和腓理徒。 < | >
 | [niv] | Their teaching will spread like gangrene. Among them are Hymenaeus and Philetus,
 | [asv] | and their word will eat as doth a gangrene: or whom is Hymenaeus an Philetus;
 | [jnd] | and their word will spread as a gangrene; of whom is Hymenaeus and Philetus;
 | [kjv] | And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;
 | [nwb] | And their word will eat as doth a canker: of whom is Hymeneus and Philetus;
 | [rsv] | and their talk will eat its way like gangrene. Among them are Hymenae'us and Phile'tus,
 | [web] | and their word will consume like gangrene, of whom is Hymenaeus and Philetus;
 | [ylt] | and their word as a gangrene will have pasture, of whom is Hymenaeus and Philetus,
 | [bbe] | And their words will be like poisoned wounds in the flesh: such are Hymenaeus and Philetus;
2:18 | [cbgb] | 他们偏离了真道，说复活的事已过，就败坏好些人的信心。 < | >
 | [niv] | who have wandered away from the truth. They say that the resurrection has already taken place, and they destroy the faith of some.
 | [asv] | men who concerning the truth have erred, saying that the resurrection is past already, and overthrow the faith of some.
 | [jnd] | who as to the truth have gone astray, saying that the resurrection has taken place already; and overthrow the faith of some.
 | [kjv] | Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.
 | [nwb] | Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.
 | [rsv] | who have swerved from the truth by holding that the resurrection is past already. They are upsetting the faith of some.
 | [web] | men who have erred concerning the truth, saying that the resurrection is already past, and overthrowing the faith of some.
 | [ylt] | who concerning the truth did swerve, saying the rising again to have already been, and do overthrow the faith of some;
 | [bbe] | Men whose ideas are all false, who say that the coming back from the dead has even now taken place, overturning the faith of some.
2:19 | [cbgb] | 然而 神坚固的根基立住了。上面有这印记说，主认识谁是他的人。又说，凡称呼主名的人，总要离开不义。 < | >
 | [niv] | Nevertheless, God's solid foundation stands firm, sealed with this inscription: "The Lord knows those who are his," and, "Everyone who confesses the name of the Lord must turn away from wickedness."
 | [asv] | Howbeit the firm foundation of God standeth, having this seal, The Lord knoweth them that are his: and, Let every one that nameth the name of the Lord depart from unrighteousness.
 | [jnd] | Yet the firm foundation of God stands, having this seal, Lord knows those that are his; and, Let every one who names the name of Lord withdraw from iniquity.
 | [kjv] | Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.
 | [nwb] | Nevertheless the foundation of God standeth firm, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.
 | [rsv] | But God's firm foundation stands, bearing this seal: "The Lord knows those who are his," and, "Let every one who names the name of the Lord depart from iniquity."
 | [web] | However God's firm foundation stands, having this seal, "The Lord knows those who are his," and, "Let every one who names the name of the Lord depart from unrighteousness."
 | [ylt] | sure, nevertheless, hath the foundation of God stood, having this seal, `The Lord hath known those who are His,' and `Let him depart from unrighteousness -- every one who is naming the name of Christ.'
 | [bbe] | But God's strong base is unchanging, having this sign, The Lord has knowledge of those who are his: and, Let everyone by whom the name of the Lord is named be turned away from evil.
2:20 | [cbgb] | 在大户人家，不但有金器银器，也有木器瓦器。有作为贵重的，有作为卑贱的。 < | >
 | [niv] | In a large house there are articles not only of gold and silver, but also of wood and clay; some are for noble purposes and some for ignoble.
 | [asv] | Now in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some unto honor, and some unto dishonor.
 | [jnd] | But in a great house there are not only gold and silver vessels, but also wooden and earthen; and some to honour, and some to dishonour.
 | [kjv] | But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.
 | [nwb] | But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor, and some to dishonor.
 | [rsv] | In a great house there are not only vessels of gold and silver but also of wood and earthenware, and some for noble use, some for ignoble.
 | [web] | Now in a great house there are not only vessels of gold and of silver, but also of wood and of clay. Some are for honor, and some for dishonor.
 | [ylt] | And in a great house there are not only vessels of gold and of silver, but also of wood and of earth, and some to honour, and some to dishonour:
 | [bbe] | Now in a great house there are not only vessels of gold and silver, but others of wood and earth, and some which are honoured and some without honour.
2:21 | [cbgb] | 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。 < | >
 | [niv] | If a man cleanses himself from the latter, he will be an instrument for noble purposes, made holy, useful to the Master and prepared to do any good work.
 | [asv] | If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, meet for the master's use, prepared unto every good work.
 | [jnd] | If therefore one shall have purified himself from these, , he shall be a vessel to honour, sanctified, serviceable to the Master, prepared for every good work.
 | [kjv] | If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.
 | [nwb] | If a man therefore will cleanse himself from these, he will be a vessel to honor, sanctified and meet for the master's use, prepared to every good work.
 | [rsv] | If any one purifies himself from what is ignoble, then he will be a vessel for noble use, consecrated and useful to the master of the house, ready for any good work.
 | [web] | If a man therefore purges himself from these, he will be a vessel for honor, sanctified, and suitable for the master's use, prepared for every good work.
 | [ylt] | if, then, any one may cleanse himself from these, he shall be a vessel to honour, sanctified and profitable to the master -- to every good work having been prepared,
 | [bbe] | If a man makes himself clean from these, he will be a vessel for honour, made holy, ready for the master's use, ready for every good work.
2:22 | [cbgb] | 你要逃避少年的私欲，同那清心祷告主的人追求公义，信德，仁爱，和平。 < | >
 | [niv] | Flee the evil desires of youth, and pursue righteousness, faith, love and peace, along with those who call on the Lord out of a pure heart.
 | [asv] | after righteousness, faith, love, pace, with them that call on the Lord out of a pure heart.
 | [jnd] | But youthful lusts flee, and pursue righteousness, faith, love, peace, with those that call upon the Lord out of a pure heart.
 | [kjv] | Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.
 | [nwb] | Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.
 | [rsv] | So shun youthful passions and aim at righteousness, faith, love, and peace, along with those who call upon the Lord from a pure heart.
 | [web] | Flee from youthful lusts; but pursue righteousness, faith, love, and peace with those who call on the Lord out of a pure heart.
 | [ylt] | and the youthful lusts flee thou, and pursue righteousness, faith, love, peace, with those calling upon the Lord out of a pure heart;
 | [bbe] | But keep yourself from those desires of the flesh which are strong when the body is young, and go after righteousness, faith, love, peace, with those whose prayers go up to the Lord from a clean heart.
2:23 | [cbgb] | 惟有那愚拙无学问的辩论，总要弃绝。因为知道这等事是起争竞的。 < | >
 | [niv] | Don't have anything to do with foolish and stupid arguments, because you know they produce quarrels.
 | [asv] | But foolish and ignorant questionings refuse, knowing that they gender strifes.
 | [jnd] | But foolish and senseless questionings avoid, knowing that they beget contentions.
 | [kjv] | But foolish and unlearned questions avoid, knowing that they do gender strifes.
 | [nwb] | But foolish and unlearned questions avoid, knowing that they gender contentions.
 | [rsv] | Have nothing to do with stupid, senseless controversies; you know that they breed quarrels.
 | [web] | But refuse foolish and ignorant questionings, knowing that they generate strife.
 | [ylt] | and the foolish and uninstructed questions be avoiding, having known that they beget strife,
 | [bbe] | And put away foolish and uncontrolled questionings, seeing that they are a cause of trouble.
2:24 | [cbgb] | 然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐， < | >
 | [niv] | And the Lord's servant must not quarrel; instead, he must be kind to everyone, able to teach, not resentful.
 | [asv] | And the Lord's servant must not strive, but be gentle towards all, apt to teach, forbearing,
 | [jnd] | And a bondman of Lord ought not to contend, but be gentle towards all; apt to teach; forbearing;
 | [kjv] | And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,
 | [nwb] | And the servant of the Lord must not contend; but be gentle to all , apt to teach, patient,
 | [rsv] | And the Lord's servant must not be quarrelsome but kindly to every one, an apt teacher, forbearing,
 | [web] | The Lord's servant must not quarrel, but be gentle towards all, able to teach, patient,
 | [ylt] | and a servant of the Lord it behoveth not to strive, but to be gentle unto all, apt to teach, patient under evil,
 | [bbe] | For it is not right for the Lord's servant to make trouble, but he is to be gentle to all, ready in teaching, putting up with wrong,
2:25 | [cbgb] | 用温柔劝戒那抵挡的人。或者给他们悔改的心，可以明白真道。 < | >
 | [niv] | Those who oppose him he must gently instruct, in the hope that God will grant them repentance leading them to a knowledge of the truth,
 | [asv] | in meekness correcting them that oppose themselves; if peradventure God may give them repentance unto the knowledge of the truth,
 | [jnd] | in meekness setting right those who oppose, if God perhaps may sometime give them repentance to acknowledgment of truth,
 | [kjv] | In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;
 | [nwb] | In meekness instructing those that oppose themselves; if God perhaps will give them repentance to the acknowledging of the truth:
 | [rsv] | correcting his opponents with gentleness. God may perhaps grant that they will repent and come to know the truth,
 | [web] | in gentleness correcting those who oppose him; if perhaps God may give them repentance to the knowledge of the truth,
 | [ylt] | in meekness instructing those opposing -- if perhaps God may give to them repentance to an acknowledging of the truth,
 | [bbe] | Gently guiding those who go against the teaching; if by chance God may give them a change of heart and true knowledge,
2:26 | [cbgb] | 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。 <
 | [niv] | and that they will come to their senses and escape from the trap of the devil, who has taken them captive to do his will.
 | [asv] | and they may recover themselves out of the snare of the devil, having been taken captive by him unto his will.
 | [jnd] | and that they may awake up out of the snare of the devil, taken by him, for *his* will.
 | [kjv] | And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.
 | [nwb] | And they may recover themselves out of the snare of the devil, who are taken captive by him at his will.
 | [rsv] | and they may escape from the snare of the devil, after being captured by him to do his will.
 | [web] | and they may recover themselves out of the devil's snare, having been taken captive by him to his will.
 | [ylt] | and they may awake out of the devil's snare, having been caught by him at his will.
 | [bbe] | And so they may get themselves free from the net of the Evil One, being made the prisoners of the Lord's servant, for the purpose of God.


Interlinear Bible:2 Timothy 3

 提摩太后书 2 Timothy 3 << || >>
3:1 | [cbgb] | 你该知道，末世必有危险的日子来到。 >
 | [niv] | But mark this: There will be terrible times in the last days.
 | [asv] | But know this, that in the last days grievous times shall come.
 | [jnd] | But this know, that in last days difficult times shall be there;
 | [kjv] | This know also, that in the last days perilous times shall come.
 | [nwb] | This know also, that in the last days perilous times will come.
 | [rsv] | But understand this, that in the last days there will come times of stress.
 | [web] | . But know this, that in the last days, grievous times will come.
 | [ylt] | And this know thou, that in the last days there shall come perilous times,
 | [bbe] | But be certain of this, that in the last days times of trouble will come.
3:2 | [cbgb] | 因为那时人要专顾自己，贪爱钱财，自夸，狂傲，谤遂，违背父母，忘恩负义，心不圣洁， < | >
 | [niv] | People will be lovers of themselves, lovers of money, boastful, proud, abusive, disobedient to their parents, ungrateful, unholy,
 | [asv] | For men shall be lovers of self, lovers of money, boastful, haughty, railers, disobedient to parents, unthankful, unholy,
 | [jnd] | for men shall be lovers of self, lovers of money, boastful, arrogant, evil speakers, disobedient to parents, ungrateful, profane,
 | [kjv] | For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,
 | [nwb] | For men will be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,
 | [rsv] | For men will be lovers of self, lovers of money, proud, arrogant, abusive, disobedient to their parents, ungrateful, unholy,
 | [web] | For men will be lovers of self, lovers of money, boastful, arrogant, blasphemers, disobedient to parents, unthankful, unholy,
 | [ylt] | for men shall be lovers of themselves, lovers of money, boasters, proud, evil-speakers, to parents disobedient, unthankful, unkind,
 | [bbe] | For men will be lovers of self, lovers of money, uplifted in pride, given to bitter words, going against the authority of their fathers, never giving praise, having no religion,
3:3 | [cbgb] | 无亲情，不解怨，好说才言，不能自约，性情凶暴，不爱良善， < | >
 | [niv] | without love, unforgiving, slanderous, without self-control, brutal, not lovers of the good,
 | [asv] | without natural affection, implacable, slanderers, without self-control, fierce, no lovers of good,
 | [jnd] | without natural affection, implacable, slanderers, of unsubdued passions, savage, having no love for what is good,
 | [kjv] | Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,
 | [nwb] | Without natural affection, truce-breakers, false accusers, incontinent, fierce, despisers of those that are good,
 | [rsv] | inhuman, implacable, slanderers, profligates, fierce, haters of good,
 | [web] | without natural affection, unforgiving, slanderers, without self-control, fierce, no lovers of good,
 | [ylt] | without natural affection, implacable, false accusers, incontinent, fierce, not lovers of those who are good,
 | [bbe] | Without natural love, bitter haters, saying evil of others, violent and uncontrolled, hating all good,
3:4 | [cbgb] | 卖主卖友，任意妄为，自高自大，爱宴乐不爱 神。 < | >
 | [niv] | treacherous, rash, conceited, lovers of pleasure rather than lovers of God--
 | [asv] | traitors, headstrong, puffed up, lovers of pleasure rather than lovers of God;
 | [jnd] | traitors, headlong, of vain pretensions, lovers of pleasure rather than lovers of God;
 | [kjv] | Traitors, heady, highminded, lovers of pleasures more than lovers of God;
 | [nwb] | Traitors, heady, high-minded, lovers of pleasures more than lovers of God;
 | [rsv] | treacherous, reckless, swollen with conceit, lovers of pleasure rather than lovers of God,
 | [web] | traitors, headstrong, conceited, lovers of pleasure rather than lovers of God;
 | [ylt] | traitors, heady, lofty, lovers of pleasure more than lovers of God,
 | [bbe] | False to their friends, acting without thought, lifted up in mind, loving pleasure more than God;
3:5 | [cbgb] | 有敬虔的外貌，却背了敬虔的实意。这等人你要躲开。 < | >
 | [niv] | having a form of godliness but denying its power. Have nothing to do with them.
 | [asv] | holding a form of godliness, but having denied the power therefore. From these also turn away.
 | [jnd] | having a form of piety but denying the power of it: and from these turn away.
 | [kjv] | Having a form of godliness, but denying the power thereof: from such turn away.
 | [nwb] | Having a form of godliness, but denying its power: from such turn away.
 | [rsv] | holding the form of religion but denying the power of it. Avoid such people.
 | [web] | holding a form of godliness, but having denied the power thereof. Turn away from these, also.
 | [ylt] | having a form of piety, and its power having denied; and from these be turning away,
 | [bbe] | Having a form of religion, but turning their backs on the power of it: go not with these.
3:6 | [cbgb] | 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱。 < | >
 | [niv] | They are the kind who worm their way into homes and gain control over weak-willed women, who are loaded down with sins and are swayed by all kinds of evil desires,
 | [asv] | For of these are they that creep into houses, and take captive silly women laden with sins, led away by divers lusts,
 | [jnd] | For of these are they who are getting into houses, and leading captive silly women, laden with sins, led by various lusts,
 | [kjv] | For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,
 | [nwb] | For of this sort are they who creep into houses, and lead captive silly women laden with sins, led away with divers lusts;
 | [rsv] | For among them are those who make their way into households and capture weak women, burdened with sins and swayed by various impulses,
 | [web] | For of these are those who creep into houses, and take captive gullible women loaded down with sins, led away by various lusts,
 | [ylt] | for of these there are those coming into the houses and leading captive the silly women, laden with sins, led away with desires manifold,
 | [bbe] | For these are they who go secretly into houses, making prisoners of foolish women, weighted down with sin, turned from the way by their evil desires,
3:7 | [cbgb] | 常常学习，终久不能明白真道。 < | >
 | [niv] | always learning but never able to acknowledge the truth.
 | [asv] | ever learning, and never able to come to the knowledge of the truth.
 | [jnd] | always learning, and never able to come to knowledge of truth.
 | [kjv] | Ever learning, and never able to come to the knowledge of the truth.
 | [nwb] | Ever learning, and never able to come to the knowledge of the truth.
 | [rsv] | who will listen to anybody and can never arrive at a knowledge of the truth.
 | [web] | always learning, and never able to come to the knowledge of the truth.
 | [ylt] | always learning, and never to a knowledge of truth able to come,
 | [bbe] | Ever learning, and never coming to the knowledge of what is true.
3:8 | [cbgb] | 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。 < | >
 | [niv] | Just as Jannes and Jambres opposed Moses, so also these men oppose the truth--men of depraved minds, who, as far as the faith is concerned, are rejected.
 | [asv] | And even as Jannes and Jambres withstood Moses, so do these also withstand the truth. Men corrupted in mind, reprobate concerning the faith.
 | [jnd] | Now in the same manner in which Jannes and Jambres withstood Moses, thus these also withstand the truth; men corrupted in mind, found worthless as regards the faith.
 | [kjv] | Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.
 | [nwb] | Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.
 | [rsv] | As Jannes and Jambres opposed Moses, so these men also oppose the truth, men of corrupt mind and counterfeit faith;
 | [web] | Even as Jannes and Jambres opposed Moses, so do these also oppose the truth; men corrupted in mind, reprobate concerning the faith.
 | [ylt] | and, even as Jannes and Jambres stood against Moses, so also these do stand against the truth, men corrupted in mind, disapproved concerning the faith;
 | [bbe] | And as James and Jambres went against Moses, so do these go against what is true: men of evil minds, who, tested by faith, are seen to be false.
3:9 | [cbgb] | 然而他们不能再这样敌挡，因为他们的愚昧，必在众人面前显露出来，像那二人一样。 < | >
 | [niv] | But they will not get very far because, as in the case of those men, their folly will be clear to everyone.
 | [asv] | But they shall proceed no further. For their folly shall be evident unto all men, as theirs also came to be.
 | [jnd] | But they shall not advance farther; for their folly shall be completely manifest to all, as that of those also became.
 | [kjv] | But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was.
 | [nwb] | But they shall proceed no further: for their folly will be manifest to all , as theirs also was.
 | [rsv] | but they will not get very far, for their folly will be plain to all, as was that of those two men.
 | [web] | But they will proceed no further. For their folly will be evident to all men, as theirs also came to be.
 | [ylt] | but they shall not advance any further, for their folly shall be manifest to all, as theirs also did become.
 | [bbe] | But they will go no farther: for their foolish behaviour will be clear to all men, as theirs was in the end.
3:10 | [cbgb] | 但你已经服从了我的教训，品行，志向，信心，宽容，爱心，忍耐， < | >
 | [niv] | You, however, know all about my teaching, my way of life, my purpose, faith, patience, love, endurance,
 | [asv] | But thou didst follow my teaching, conduct, purpose, faith, longsuffering, love, patience,
 | [jnd] | But *thou* hast been thoroughly acquainted with my teaching, conduct, purpose, faith, longsuffering, love, endurance,
 | [kjv] | But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,
 | [nwb] | But thou hast fully known my doctrine, manner of life, purpose, faith, long-suffering, charity, patience,
 | [rsv] | Now you have observed my teaching, my conduct, my aim in life, my faith, my patience, my love, my steadfastness,
 | [web] | But you did follow my teaching, conduct, purpose, faith, patience, love, steadfastness,
 | [ylt] | And thou -- thou hast followed after my teaching, manner of life, purpose, faith, long-suffering, love, endurance,
 | [bbe] | But you took as your example my teaching, behaviour, purpose, and faith; my long waiting, my love, my quiet undergoing of trouble;
3:11 | [cbgb] | 以及我在安提阿，以哥念，路司得，所遭遇的逼迫，苦难。我所忍受是何等的逼迫。但从这一切苦难中主都把我救出来了。 < | >
 | [niv] | persecutions, sufferings--what kinds of things happened to me in Antioch, Iconium and Lystra, the persecutions I endured. Yet the Lord rescued me from all of them.
 | [asv] | persecutions, sufferings. What things befell me at Antioch, at Iconium, at Lystra; what persecutions I endured. And out of them all the Lord delivered me.
 | [jnd] | persecutions, sufferings: what happened to me in Antioch, in Iconium, in Lystra; what persecutions I endured; and the Lord delivered me out of all.
 | [kjv] | Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.
 | [nwb] | Persecutions, afflictions which came to me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of all the Lord delivered me.
 | [rsv] | my persecutions, my sufferings, what befell me at Antioch, at Ico'nium, and at Lystra, what persecutions I endured; yet from them all the Lord rescued me.
 | [web] | persecutions, and sufferings; those things that happened to me at Antioch, at Iconium, at Lystra; those persecutions that I endured. Out of them all the Lord delivered me.
 | [ylt] | the persecutions, the afflictions, that befel me in Antioch, in Iconium, in Lystra; what persecutions I endured, and out of all the Lord did deliver me,
 | [bbe] | My punishments and pain; the things which came to me at Antioch, at Iconium, at Lystra; the cruel attacks made on me: and the Lord made me free from them all.
3:12 | [cbgb] | 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。 < | >
 | [niv] | In fact, everyone who wants to live a godly life in Christ Jesus will be persecuted,
 | [asv] | Yea, and all that would live godly in Christ Jesus shall suffer persecution.
 | [jnd] | And all indeed who desire to live piously in Christ Jesus will be persecuted.
 | [kjv] | Yea, and all that will live godly in Christ Jesus shall suffer persecution.
 | [nwb] | And all indeed that will live godly in Christ Jesus will suffer persecution.
 | [rsv] | Indeed all who desire to live a godly life in Christ Jesus will be persecuted,
 | [web] | Yes, and all who desire to live godly in Christ Jesus will suffer persecution.
 | [ylt] | and all also who will to live piously in Christ Jesus shall be persecuted,
 | [bbe] | Yes, and all whose purpose is to be living in the knowledge of God in Christ Jesus, will be cruelly attacked.
3:13 | [cbgb] | 只是作恶的，和迷惑人的，必越久越恶，他欺哄人也被人欺哄。 < | >
 | [niv] | while evil men and impostors will go from bad to worse, deceiving and being deceived.
 | [asv] | But evil men and impostors shall wax worse and worse, deceiving and being deceived.
 | [jnd] | But wicked men and juggling impostors shall advance in evil, leading and being led astray.
 | [kjv] | But evil men and seducers shall wax worse and worse, deceiving, and being deceived.
 | [nwb] | But evil men and seducers will become worse and worse, deceiving, and being deceived.
 | [rsv] | while evil men and impostors will go on from bad to worse, deceivers and deceived.
 | [web] | But evil men and impostors will grow worse and worse, deceiving and being deceived.
 | [ylt] | and evil men and impostors shall advance to the worse, leading astray and being led astray.
 | [bbe] | Evil and false men will become worse and worse, using deceit and themselves overcome by deceit.
3:14 | [cbgb] | 但你所学习的，所确信的，要存在心里。因为你知道是跟谁学的。 < | >
 | [niv] | But as for you, continue in what you have learned and have become convinced of, because you know those from whom you learned it,
 | [asv] | But abide thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them.
 | [jnd] | But *thou*, abide in those things which thou hast learned, and thou hast been fully persuaded, knowing of whom thou hast learned ;
 | [kjv] | But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;
 | [nwb] | But continue thou in the things which thou hast learned and hast been assured of, knowing from whom thou hast learned ;
 | [rsv] | But as for you, continue in what you have learned and have firmly believed, knowing from whom you learned it
 | [web] | But you remain in the things which you have learned and have been assured of, knowing from whom you have learned them.
 | [ylt] | And thou -- be remaining in the things which thou didst learn and wast entrusted with, having known from whom thou didst learn,
 | [bbe] | But see that you keep to the teaching you have been given and the things of which you are certain, conscious of who has been your teacher;
3:15 | [cbgb] | 并且知道你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智慧。 < | >
 | [niv] | and how from infancy you have known the holy Scriptures, which are able to make you wise for salvation through faith in Christ Jesus.
 | [asv] | And that from a babe thou hast known the sacred writings which are able to make thee wise unto salvation through faith which is in Christ Jesus.
 | [jnd] | and that from a child thou hast known the sacred letters, which are able to make thee wise unto salvation, through faith which in Christ Jesus.
 | [kjv] | And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.
 | [nwb] | And that from a child thou hast known the sacred scriptures, which are able to make thee wise to salvation through faith which is in Christ Jesus.
 | [rsv] | and how from childhood you have been acquainted with the sacred writings which are able to instruct you for salvation through faith in Christ Jesus.
 | [web] | From infancy, you have known the sacred writings which are able to make you wise to salvation through faith, which is in Christ Jesus.
 | [ylt] | and because from a babe the Holy Writings thou hast known, which are able to make thee wise -- to salvation, through faith that in Christ Jesus;
 | [bbe] | And that from the time when you were a child, you have had knowledge of the holy Writings, which are able to make you wise to salvation, through faith in Christ Jesus.
3:16 | [cbgb] | 圣经都是 神所默示的，（或作凡 神默示的圣经）于教训，督责，使人归正，教导人学义，都是有益的。 < | >
 | [niv] | All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness,
 | [asv] | Every scripture inspired of God is also profitable for teaching, for reproof, for correction, for instruction which is in righteousness.
 | [jnd] | Every scripture divinely inspired, and profitable for teaching, for conviction, for correction, for instruction in righteousness;
 | [kjv] | All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:
 | [nwb] | All scripture given by inspiration of God, and profitable for doctrine, for reproof, for correction, for instruction in righteousness:
 | [rsv] | All scripture is inspired by God and profitable for teaching, for reproof, for correction, and for training in righteousness,
 | [web] | Every scripture inspired by God is also profitable for teaching, for reproof, for correction, for instruction which is in righteousness,
 | [ylt] | every Writing God-breathed, and profitable for teaching, for conviction, for setting aright, for instruction that in righteousness,
 | [bbe] | Every holy Writing which comes from God is of profit for teaching, for training, for guiding, for education in righteousness:
3:17 | [cbgb] | 叫属 神的人得以完全，豫备行各样的善事。 <
 | [niv] | so that the man of God may be thoroughly equipped for every good work.
 | [asv] | That the man of God may be complete, furnished completely unto every good work.
 | [jnd] | that the man of God may be complete, fully fitted to every good work.
 | [kjv] | That the man of God may be perfect, throughly furnished unto all good works.
 | [nwb] | That the man of God may be perfect, thoroughly furnished to all good works.
 | [rsv] | that the man of God may be complete, equipped for every good work.
 | [web] | that the man of God may be complete, furnished completely to every good work.
 | [ylt] | that the man of God may be fitted -- for every good work having been completed.
 | [bbe] | So that the man of God may be complete, trained and made ready for every good work.


Interlinear Bible:2 Timothy 4

 提摩太后书 2 Timothy 4 <<
4:1 | [cbgb] | 我在 神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你。 >
 | [niv] | In the presence of God and of Christ Jesus, who will judge the living and the dead, and in view of his appearing and his kingdom, I give you this charge:
 | [asv] | I charge thee in the sight of God, and of Christ Jesus, who shall judge the living and the dead, and by his appearing and his kingdom:
 | [jnd] | I testify before God and Christ Jesus, who is about to judge living and dead, and by his appearing and his kingdom,
 | [kjv] | I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;
 | [nwb] | I charge therefore before God, and the Lord Jesus Christ, who will judge the living and the dead at his appearing and his kingdom;
 | [rsv] | I charge you in the presence of God and of Christ Jesus who is to judge the living and the dead, and by his appearing and his kingdom:
 | [web] | . I charge you therefore before God and the Lord, Jesus Christ, who will judge the living and the dead at His appearing and His kingdom:
 | [ylt] | I do fully testify, then, before God, and the Lord Jesus Christ, who is about to judge living and dead at his manifestation and his reign --
 | [bbe] | I give you orders, before God and Christ Jesus, who will be the judge of the living and the dead, and by his revelation and his kingdom;
4:2 | [cbgb] | 务要传道。无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。 < | >
 | [niv] | Preach the Word; be prepared in season and out of season; correct, rebuke and encourage--with great patience and careful instruction.
 | [asv] | preach the word; be urgent in season, out of season; reprove, rebuke, exhort, with all longsuffering and teaching.
 | [jnd] | proclaim the word; be urgent in season out of season, convict, rebuke, encourage, with all longsuffering and doctrine.
 | [kjv] | Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.
 | [nwb] | Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all long-suffering and doctrine.
 | [rsv] | preach the word, be urgent in season and out of season, convince, rebuke, and exhort, be unfailing in patience and in teaching.
 | [web] | preach the word; be urgent in season and out of season; reprove, rebuke, and exhort, with all patience and teaching.
 | [ylt] | preach the word; be earnest in season, out of season, convict, rebuke, exhort, in all long-suffering and teaching,
 | [bbe] | Be preaching the word at all times, in every place; make protests, say sharp words, give comfort, with long waiting and teaching;
4:3 | [cbgb] | 因为时候要到，人必厌烦纯正的道理。耳朵发痒，就随从自己的情欲，增添好些师傅。 < | >
 | [niv] | For the time will come when men will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear.
 | [asv] | For the time will come when they will not endure the sound doctrine; but, having itching ears, will heap to themselves teachers after their own lusts;
 | [jnd] | For the time shall be when they will not bear sound teaching; but according to their own lusts will heap up to themselves teachers, having an itching ear;
 | [kjv] | For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;
 | [nwb] | For the time will come, when they will not endure sound doctrine; but after their own lusts will they multiply to themselves teachers, having itching ears;
 | [rsv] | For the time is coming when people will not endure sound teaching, but having itching ears they will accumulate for themselves teachers to suit their own likings,
 | [web] | For the time will come when they will not listen to the sound doctrine, but, having itching ears, will heap up for themselves teachers after their own lusts;
 | [ylt] | for there shall be a season when the sound teaching they will not suffer, but according to their own desires to themselves they shall heap up teachers -- itching in the hearing,
 | [bbe] | For the time will come when they will not take the true teaching; but, moved by their desires, they will get for themselves a great number of teachers for the pleasure of hearing them;
4:4 | [cbgb] | 并且掩耳不听真道，偏向荒渺的言语。 < | >
 | [niv] | They will turn their ears away from the truth and turn aside to myths.
 | [asv] | and will turn away their ears from the truth, and turn aside unto fables.
 | [jnd] | and they will turn away their ear from the truth, and will have turned aside to fables.
 | [kjv] | And they shall turn away their ears from the truth, and shall be turned unto fables.
 | [nwb] | And they will turn away ears from the truth, and will be turned to fables.
 | [rsv] | and will turn away from listening to the truth and wander into myths.
 | [web] | and will turn away their ears from the truth, and turn aside to fables.
 | [ylt] | and indeed, from the truth the hearing they shall turn away, and to the fables they shall be turned aside.
 | [bbe] | And shutting their ears to what is true, will be turned away to belief in foolish stories.
4:5 | [cbgb] | 你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。 < | >
 | [niv] | But you, keep your head in all situations, endure hardship, do the work of an evangelist, discharge all the duties of your ministry.
 | [asv] | But be thou sober in all things, suffer hardship, do the work of an evangelist, fulfil thy ministry.
 | [jnd] | But *thou*, be sober in all things, bear evils, do work of an evangelist, fill up the full measure of thy ministry.
 | [kjv] | But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
 | [nwb] | But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
 | [rsv] | As for you, always be steady, endure suffering, do the work of an evangelist, fulfil your ministry.
 | [web] | But you be sober in all things, suffer hardship, do the work of an evangelist, and fulfill your ministry.
 | [ylt] | And thou -- watch in all things; suffer evil; do the work of one proclaiming good news; of thy ministration make full assurance,
 | [bbe] | But be self-controlled in all things, do without comfort, go on preaching the good news, completing the work which has been given you to do.
4:6 | [cbgb] | 我现在被浇奠，我离世的时候到了。 < | >
 | [niv] | For I am already being poured out like a drink offering, and the time has come for my departure.
 | [asv] | For I am already being offered, and the time of my departure is come.
 | [jnd] | For *I* am already being poured out, and the time of my release is come.
 | [kjv] | For I am now ready to be offered, and the time of my departure is at hand.
 | [nwb] | For I am now ready to be offered, and the time of my departure is at hand.
 | [rsv] | For I am already on the point of being sacrificed; the time of my departure has come.
 | [web] | For I am already being offered, and the time of my departure has come.
 | [ylt] | for I am already being poured out, and the time of my release hath arrived;
 | [bbe] | For I am even now being offered, and my end is near.
4:7 | [cbgb] | 那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。 < | >
 | [niv] | I have fought the good fight, I have finished the race, I have kept the faith.
 | [asv] | I have fought the good fight, I have finished the course, I have kept the faith:
 | [jnd] | I have combated the good combat, I have finished the race, I have kept the faith.
 | [kjv] | I have fought a good fight, I have finished my course, I have kept the faith:
 | [nwb] | I have fought a good fight, I have finished course, I have kept the faith:
 | [rsv] | I have fought the good fight, I have finished the race, I have kept the faith.
 | [web] | I have fought the good fight. I have finished the course. I have kept the faith.
 | [ylt] | the good strife I have striven, the course I have finished, the faith I have kept,
 | [bbe] | I have made a good fight, I have come to the end of my journey, I have kept the faith:
4:8 | [cbgb] | 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。不但赐给我，也赐给凡爱慕他显现的人。 < | >
 | [niv] | Now there is in store for me the crown of righteousness, which the Lord, the righteous Judge, will award to me on that day--and not only to me, but also to all who have longed for his appearing.
 | [asv] | henceforth there is laid up for me the crown of righteousness, which the Lord, the righteous judge, shall give to me at that day; and not to me only, but also to all them that have loved his appearing.
 | [jnd] | Henceforth the crown of righteousness is laid up for me, which the Lord, the righteous Judge, will render to me in that day; but not only to me, but also to all who love his appearing.
 | [kjv] | Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.
 | [nwb] | Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous Judge, will give me at that day: and not to me only, but to all them also that love his appearing.
 | [rsv] | Henceforth there is laid up for me the crown of righteousness, which the Lord, the righteous judge, will award to me on that Day, and not only to me but also to all who have loved his appearing.
 | [web] | From now on, there is stored up for me the crown of righteousness, which the Lord, the righteous judge, will give to me at that day; and not to me only, but also to all those who have loved his appearing.
 | [ylt] | henceforth there is laid up for me the crown of the righteousness that the Lord -- the Righteous Judge -- shall give to me in that day, and not only to me, but also to all those loving his manifestation.
 | [bbe] | From now on, the crown of righteousness is made ready for me, which the Lord, the upright judge, Will give to me at that day: and not only to me, but to all those who have had love for his revelation.
4:9 | [cbgb] | 你要赶紧的到我这里来。 < | >
 | [niv] | Do your best to come to me quickly,
 | [asv] | Give diligence to come shortly unto me:
 | [jnd] | Use diligence to come to me quickly;
 | [kjv] | Do thy diligence to come shortly unto me:
 | [nwb] | Do thy diligence to come shortly to me:
 | [rsv] | Do your best to come to me soon.
 | [web] | Be diligent to come to me soon,
 | [ylt] | Be diligent to come unto me quickly,
 | [bbe] | Do your best to come to me before long:
4:10 | [cbgb] | 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了。革勒士往加拉太去。提多往挞马太去。 < | >
 | [niv] | for Demas, because he loved this world, has deserted me and has gone to Thessalonica. Crescens has gone to Galatia, and Titus to Dalmatia.
 | [asv] | for Demas forsook me, having loved this present world, and went to Thessalonica; Crescens to Galatia, Titus to Dalmatia.
 | [jnd] | for Demas has forsaken me, having loved the present age, and is gone to Thessalonica; Crescens to Galatia, Titus to Dalmatia.
 | [kjv] | For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.
 | [nwb] | For Demas hath forsaken me, having loved this present world, and hath departed to Thessalonica; Crescens to Galatia, Titus to Dalmatia.
 | [rsv] | For Demas, in love with this present world, has deserted me and gone to Thessaloni'ca; Crescens has gone to Galatia, Titus to Dalmatia.
 | [web] | for Demas left me, having loved this present world, and went to Thessalonica; Crescens to Galatia, and Titus to Dalmatia.
 | [ylt] | for Demas forsook me, having loved the present age, and went on to Thessalonica, Crescens to Galatia, Titus to Dalmatia,
 | [bbe] | For Demas has gone away from me, for love of this present life, and has gone to Thessalonica: Crescens has gone to Galatia, Titus to Dalmatia.
4:11 | [cbgb] | 独有路加在我这里。你来的时候要把马可带来。因为他在传道的事上于我有益处。（传道或作服事我） < | >
 | [niv] | Only Luke is with me. Get Mark and bring him with you, because he is helpful to me in my ministry.
 | [asv] | Only Luke is with me. Take Mark, and bring him with thee; for he is useful to me for ministering.
 | [jnd] | Luke alone is with me. Take Mark, and bring with thyself, for he is serviceable to me for ministry.
 | [kjv] | Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.
 | [nwb] | Luke only is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.
 | [rsv] | Luke alone is with me. Get Mark and bring him with you; for he is very useful in serving me.
 | [web] | Only Luke is with me. Take Mark, and bring him with you, for he is useful to me for ministering.
 | [ylt] | Lukas only is with me; Markus having taken, bring with thyself, for he is profitable to me for ministration;
 | [bbe] | Only Luke is with me. Get Mark and take him with you; for he is of use to me in the work.
4:12 | [cbgb] | 我已经打发推基古往以弗所去。 < | >
 | [niv] | I sent Tychicus to Ephesus.
 | [asv] | But Tychicus I sent to Ephesus.
 | [jnd] | But Tychicus I have sent to Ephesus.
 | [kjv] | And Tychicus have I sent to Ephesus.
 | [nwb] | And Tychicus have I sent to Ephesus.
 | [rsv] | Tych'icus I have sent to Ephesus.
 | [web] | But I sent Tychicus to Ephesus.
 | [ylt] | and Tychicus I sent to Ephesus;
 | [bbe] | Tychicus I sent to Ephesus.
4:13 | [cbgb] | 我在特罗亚留于加布的那件外衣，你来的时候可以带来。那些书也要带来。更要紧的是那些皮卷。 < | >
 | [niv] | When you come, bring the cloak that I left with Carpus at Troas, and my scrolls, especially the parchments.
 | [asv] | The cloak that I left at Troas with Carpus, bring when thou comest, and the books, especially the parchments.
 | [jnd] | The cloak which I left behind in Troas at Carpus's, bring when thou comest, and the books, especially the parchments.
 | [kjv] | The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.
 | [nwb] | The cloke that I left at Troas with Carpus, when thou comest, bring , and the books, especially the parchments.
 | [rsv] | When you come, bring the cloak that I left with Carpus at Tro'as, also the books, and above all the parchments.
 | [web] | Bring the cloak that I left at Troas with Carpus, when you come, and the books, especially the parchments.
 | [ylt] | the cloak that I left in Troas with Carpus, coming, bring thou and the books -- especially the parchments.
 | [bbe] | The coat which I did not take from Troas and which is with Carpus, get when you come, and the books, specially the papers.
4:14 | [cbgb] | 铜匠亚力山大多多的害我。主必照他所行的报应他。 < | >
 | [niv] | Alexander the metalworker did me a great deal of harm. The Lord will repay him for what he has done.
 | [asv] | Alexander the coppersmith did me much evil: the Lord will render to him according to his works:
 | [jnd] | Alexander the smith did many evil things against me. The Lord will render to him according to his works.
 | [kjv] | Alexander the coppersmith did me much evil: the Lord reward him according to his works:
 | [nwb] | Alexander the copper-smith did me much evil: the Lord reward him according to his works:
 | [rsv] | Alexander the coppersmith did me great harm; the Lord will requite him for his deeds.
 | [web] | Alexander, the coppersmith, did much evil to me. The Lord will repay him according to his works,
 | [ylt] | Alexander the coppersmith did me much evil; may the Lord repay to him according to his works,
 | [bbe] | Alexander the copper-worker did me much wrong: the Lord will give him the reward of his works:
4:15 | [cbgb] | 你也要防备他。因为他极力敌挡了我们的话。 < | >
 | [niv] | You too should be on your guard against him, because he strongly opposed our message.
 | [asv] | of whom do thou also beware; for he greatly withstood our words.
 | [jnd] | Against whom be *thou* also on thy guard, for he has greatly withstood our words.
 | [kjv] | Of whom be thou ware also; for he hath greatly withstood our words.
 | [nwb] | Of whom be thou aware also; for he hath greatly withstood our words.
 | [rsv] | Beware of him yourself, for he strongly opposed our message.
 | [web] | of whom you also must beware; for he greatly opposed our words.
 | [ylt] | of whom also do thou beware, for greatly hath he stood against our words;
 | [bbe] | But be on the watch for him, for he was violent in his attacks on our teaching.
4:16 | [cbgb] | 我初次申诉，没有人前来帮助，竟都离弃我。但愿这罪不归与他们。 < | >
 | [niv] | At my first defense, no one came to my support, but everyone deserted me. May it not be held against them.
 | [asv] | At my first defence no one took my part, but all forsook me: may it not be laid to their account.
 | [jnd] | At my first defence no man stood with me, but all deserted me. May it not be imputed to them.
 | [kjv] | At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.
 | [nwb] | At my first answer no man stood with me, but all forsook me: that it may not be laid to their charge.
 | [rsv] | At my first defense no one took my part; all deserted me. May it not be charged against them!
 | [web] | . At my first defense, no one took my part, but all left me. May it not be held against them.
 | [ylt] | in my first defence no one stood with me, but all forsook me, (may it not be reckoned to them!)
 | [bbe] | At my first meeting with my judges, no one took my part, but all went away from me. May it not be put to their account.
4:17 | [cbgb] | 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见。我也从狮子口里被救出来。 < | >
 | [niv] | But the Lord stood at my side and gave me strength, so that through me the message might be fully proclaimed and all the Gentiles might hear it. And I was delivered from the lion's mouth.
 | [asv] | But the Lord stood by me, and strengthened me; that through me the message might me fully proclaimed, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
 | [jnd] | But the Lord stood with , and gave me power, that through me the proclamation might be fully made, and all the nations should hear; and I was delivered out of the lion's mouth.
 | [kjv] | Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
 | [nwb] | Notwithstanding, the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and all the Gentiles might hear: and I was delivered out of the mouth of the lion.
 | [rsv] | But the Lord stood by me and gave me strength to proclaim the message fully, that all the Gentiles might hear it. So I was rescued from the lion's mouth.
 | [web] | But the Lord stood by me, and strengthened me, that through me the message might be fully proclaimed, and that all the Gentiles might hear; and I was delivered out of the mouth of the lion.
 | [ylt] | and the Lord stood by me, and did strengthen me, that through me the preaching might be fully assured, and all the nations might hear, and I was freed out of the mouth of a lion,
 | [bbe] | But the Lord was by my side and gave me strength; so that through me the news might be given out in full measure, and all the Gentiles might give ear: and I was taken out of the mouth of the lion.
4:18 | [cbgb] | 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们。 < | >
 | [niv] | The Lord will rescue me from every evil attack and will bring me safely to his heavenly kingdom. To him be glory for ever and ever. Amen.
 | [asv] | The Lord will deliver me from every evil work, and will save me unto his heavenly kingdom: to whom be the glory forever and ever. Amen.
 | [jnd] | The Lord shall deliver me from every wicked work, and shall preserve for his heavenly kingdom; to whom glory for the ages of ages. Amen.
 | [kjv] | And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.
 | [nwb] | And the Lord will deliver me from every evil work, and will preserve to his heavenly kingdom; to whom glory for ever and ever. Amen.
 | [rsv] | The Lord will rescue me from every evil and save me for his heavenly kingdom. To him be the glory for ever and ever. Amen.
 | [web] | And the Lord will deliver me from every evil work, and will save me to his heavenly kingdom; to whom be the glory forever and ever. Amen.
 | [ylt] | and the Lord shall free me from every evil work, and shall save -- to his heavenly kingdom; to whom the glory to the ages of the ages! Amen.
 | [bbe] | The Lord will keep me safe from every evil work and will give me salvation in his kingdom in heaven: to whom be glory for ever and ever. So be it.
4:19 | [cbgb] | 问百基拉，亚居拉，和阿尼色弗一家的人安。 < | >
 | [niv] | Greet Priscilla and Aquila and the household of Onesiphorus.
 | [asv] | Salute Prisca and Aquila, and the house of Onesiphorus.
 | [jnd] | Salute Prisca and Aquila, and the house of Onesiphorus.
 | [kjv] | Salute Prisca and Aquila, and the household of Onesiphorus.
 | [nwb] | Salute Prisca and Aquila, and the household of Onesiphorus.
 | [rsv] | Greet Prisca and Aq'uila, and the household of Onesiph'orus.
 | [web] | . Greet Prisca and Aquila, and the house of Onesiphorus.
 | [ylt] | Salute Prisca and Aquilas, and Onesiphorus' household;
 | [bbe] | Give my love to Prisca and Aquila and those of the house of Onesiphorus.
4:20 | [cbgb] | 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。 < | >
 | [niv] | Erastus stayed in Corinth, and I left Trophimus sick in Miletus.
 | [asv] | Erastus remained at Corinth: but Trophimus I left at Miletus sick.
 | [jnd] | Erastus remained in Corinth, but Trophimus I left behind in Miletus sick.
 | [kjv] | Erastus abode at Corinth: but Trophimus have I left at Miletum sick.
 | [nwb] | Erastus abode at Corinth: but Trophimus I have left at Miletum sick.
 | [rsv] | Eras'tus remained at Corinth; Troph'imus I left ill at Mile'tus.
 | [web] | Erastus remained at Corinth, but I left Trophimus at Miletus sick.
 | [ylt] | Erastus did remain in Corinth, and Trophimus I left in Miletus infirm;
 | [bbe] | Erastus was stopping at Corinth; but Trophimus, when I last saw him was at Miletus, ill.
4:21 | [cbgb] | 你要赶紧在冬天以前到我这里来。有友布罗，布田，利奴，革老底亚，和众弟兄，都问你安。 < | >
 | [niv] | Do your best to get here before winter. Eubulus greets you, and so do Pudens, Linus, Claudia and all the brothers.
 | [asv] | Give diligence to come before winter. Eubulus saluteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
 | [jnd] | Use diligence to come before winter. Eubulus salutes thee, and Pudens, and Linus, and Claudia, and the brethren all.
 | [kjv] | Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
 | [nwb] | Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
 | [rsv] | Do your best to come before winter. Eubu'lus sends greetings to you, as do Pudens and Linus and Claudia and all the brethren.
 | [web] | Be diligent to come before winter. Eubulus salutes you, as do Pudens, Linus, Claudia, and all the brothers.
 | [ylt] | be diligent to come before winter. Salute thee doth Eubulus, and Pudens, and Linus, and Claudia, and all the brethren.
 | [bbe] | Do your best to come before the winter. Eubulus sends you his love, and Pudens and Linus and Claudia, and all the brothers.
4:22 | [cbgb] | 愿主与你的灵同在。愿恩惠常与你们同在。 <
 | [niv] | The Lord be with your spirit. Grace be with you.
 | [asv] | The Lord be with thy spirit. Grace be with you.
 | [jnd] | The Lord Jesus Christ with your spirit. Grace with you.
 | [kjv] | The Lord Jesus Christ be with thy spirit. Grace be with you.
 | [nwb] | The Lord Jesus Christ with thy spirit. Grace with you. Amen.
 | [rsv] | The Lord be with your spirit. Grace be with you.
 | [web] | The Lord, Jesus Christ, be with your spirit. Grace be with you. Amen.
 | [ylt] | The Lord Jesus Christ with thy spirit; the grace with you! Amen.
 | [bbe] | The Lord be with your spirit. Grace be with you..


 2 Thessalonians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:2 Thessalonians 1

 帖撒罗尼迦后书 2 Thessalonians 1 >>
1:1 | [cbgb] | 保罗，西拉，提摩太，写信给帖撒罗尼迦在 神我们的父，与主耶稣基督里的教会。 >
 | [niv] | Paul, Silas and Timothy, To the church of the Thessalonians in God our Father and the Lord Jesus Christ:
 | [asv] | Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ;
 | [jnd] | Paul and Silvanus and Timotheus to the assembly of Thessalonians in God our Father and Lord Jesus Christ.
 | [kjv] | Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:
 | [nwb] | Paul, and Silvanus, and Timothy, to the church of the Thessalonians in God our Father and the Lord Jesus Christ:
 | [rsv] | Paul, Silva'nus, and Timothy, To the church of the Thessalo'nians in God our Father and the Lord Jesus Christ:
 | [web] | . Paul, Silvanus, and Timothy,To the assembly of the Thessalonians in God, our Father, and the Lord Jesus Christ:
 | [ylt] | Paul, and Silvanus, and Timotheus, to the assembly of Thessalonians in God our Father, and the Lord Jesus Christ:
 | [bbe] | Paul and Silvanus and Timothy, to the church of the Thessalonians in God our Father and the Lord Jesus Christ:
1:2 | [cbgb] | 愿恩惠平安，从父 神和主耶稣基督，归与你们。 < | >
 | [niv] | Grace and peace to you from God the Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God the Father and the Lord Jesus Christ.
 | [jnd] | Grace to you, and peace from God our Father, and Lord Jesus Christ.
 | [kjv] | Grace unto you, and peace, from God our Father and the Lord Jesus Christ.
 | [nwb] | Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God the Father and the Lord Jesus Christ.
 | [web] | . Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | Grace to you, and peace, from God our Father, and the Lord Jesus Christ!
 | [bbe] | Grace to you and peace from God the Father and the Lord Jesus Christ.
1:3 | [cbgb] | 弟兄们，我们该为你们常常感谢 神，这本是合宜的。因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。 < | >
 | [niv] | We ought always to thank God for you, brothers, and rightly so, because your faith is growing more and more, and the love every one of you has for each other is increasing.
 | [asv] | We are bound to give thanks to God always to you, brethren, even as it is meet, for that your faith growth exceedingly, and the love of each one of you all toward one another aboundeth;
 | [jnd] | We ought to thank God always for you, brethren, even as it is meet, because your faith increases exceedingly, and the love of each one of you all towards one another abounds;
 | [kjv] | We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;
 | [nwb] | We are bound to thank God always for you, brethren, as it is meet, because your faith groweth exceedingly, and the charity of every one of you all towards each other aboundeth;
 | [rsv] | We are bound to give thanks to God always for you, brethren, as is fitting, because your faith is growing abundantly, and the love of every one of you for one another is increasing.
 | [web] | . We are bound to always give thanks to God for you, brothers, even as it is appropriate, because your faith grows exceedingly, and the love of each and every one of you towards one another abounds;
 | [ylt] | We ought to give thanks to God always for you, brethren, as it is meet, because increase greatly doth your faith, and abound doth the love of each one of you all, to one another;
 | [bbe] | It is right for us to give praise to God at all times for you, brothers, because of the great increase of your faith, and the wealth of your love for one another;
1:4 | [cbgb] | 甚至我们在 神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。 < | >
 | [niv] | Therefore, among God's churches we boast about your perseverance and faith in all the persecutions and trials you are enduring.
 | [asv] | so that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and in the afflictions which ye endure;
 | [jnd] | so that we ourselves make our boast in you in the assemblies of God for your endurance and faith in all your persecutions and tribulations, which ye are sustaining;
 | [kjv] | So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:
 | [nwb] | So that we ourselves glory in you in the churches of God, for your patience and faith in all your persecutions and tribulations that ye endure:
 | [rsv] | Therefore we ourselves boast of you in the churches of God for your steadfastness and faith in all your persecutions and in the afflictions which you are enduring.
 | [web] | so that we ourselves boast about you in the assemblies of God for your patience and faith in all your persecutions and in the afflictions which you endure.
 | [ylt] | so that we ourselves do glory in you in the assemblies of God, for your endurance and faith in all your persecutions and tribulations that ye bear;
 | [bbe] | So that we ourselves take pride in you in the churches of God for your untroubled mind and your faith in all the troubles and sorrows which you are going through;
1:5 | [cbgb] | 这正是 神公义判断的明证。叫你们可算配得 神的国，你们就是为这国受苦。 < | >
 | [niv] | All this is evidence that God's judgment is right, and as a result you will be counted worthy of the kingdom of God, for which you are suffering.
 | [asv] | which is a manifest token of the righteous judgment of God; to the end that ye may be counted worthy of the kingdom of God, for which ye also suffer:
 | [jnd] | a manifest token of the righteous judgment of God, to the end that ye should be counted worthy of the kingdom of God, for the sake of which ye also suffer;
 | [kjv] | Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:
 | [nwb] | a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:
 | [rsv] | This is evidence of the righteous judgment of God, that you may be made worthy of the kingdom of God, for which you are suffering--
 | [web] | This is an obvious sign of the righteous judgment of God, to the end that you may be counted worthy of the kingdom of God, for which you also suffer.
 | [ylt] | a token of the righteous judgment of God, for your being counted worthy of the reign of God, for which also ye suffer,
 | [bbe] | Which is a clear sign of the decision which God in his righteousness has made; to give you a part in his kingdom, for which you have undergone this pain;
1:6 | [cbgb] | 神既是公义的，就必将患难报应那加患难给你们的人。 < | >
 | [niv] | God is just: He will pay back trouble to those who trouble you
 | [asv] | if so be that it is righteous thing with God to recompense affliction to them that afflict you,
 | [jnd] | if at least righteous thing with God to render tribulation to those that trouble you,
 | [kjv] | Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;
 | [nwb] | Seeing a righteous thing with God to recompense tribulation to them that trouble you;
 | [rsv] | since indeed God deems it just to repay with affliction those who afflict you,
 | [web] | Since it is a righteous thing with God to repay affliction to those who afflict you,
 | [ylt] | since a righteous thing with God to give back to those troubling you -- trouble,
 | [bbe] | For it is an act of righteousness on God's part to give trouble as their reward to those who are troubling you,
1:7 | [cbgb] | 也必使你们这受患难的人，与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现， < | >
 | [niv] | and give relief to you who are troubled, and to us as well. This will happen when the Lord Jesus is revealed from heaven in blazing fire with his powerful angels.
 | [asv] | and to you that are afflicted rest with us, at the revelation of the Lord Jesus from heaven with the angels of his power in flaming fire,
 | [jnd] | and to you that are troubled repose with us, at the revelation of the Lord Jesus from heaven, with angels of his power,
 | [kjv] | And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,
 | [nwb] | And to you who are troubled, rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,
 | [rsv] | and to grant rest with us to you who are afflicted, when the Lord Jesus is revealed from heaven with his mighty angels in flaming fire,
 | [web] | and to give relief to you that are afflicted with us, when the Lord Jesus is revealed from heaven with his mighty angels in flaming fire,
 | [ylt] | and to you who are troubled -- rest with us in the revelation of the Lord Jesus from heaven, with messengers of his power,
 | [bbe] | And to you who are troubled, rest with us, when the Lord Jesus comes from heaven with the angels of his power in flames of fire,
1:8 | [cbgb] | 要报应那不认识 神，和那不听从我主耶稣福音的人。 < | >
 | [niv] | He will punish those who do not know God and do not obey the gospel of our Lord Jesus.
 | [asv] | rendering vengeance to them that know not God, and to them that obey not the gospel of our Lord Jesus:
 | [jnd] | in flaming fire taking vengeance on those who know not God, and those who do not obey the glad tidings of our Lord Jesus Christ;
 | [kjv] | In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:
 | [nwb] | In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:
 | [rsv] | inflicting vengeance upon those who do not know God and upon those who do not obey the gospel of our Lord Jesus.
 | [web] | giving vengeance to those who don't know God, and to those who don't obey the gospel of our Lord Jesus,
 | [ylt] | in flaming fire, giving vengeance to those not knowing God, and to those not obeying the good news of our Lord Jesus Christ;
 | [bbe] | To give punishment to those who have no knowledge of God, and to those who do not give ear to the good news of our Lord Jesus:
1:9 | [cbgb] | 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。 < | >
 | [niv] | They will be punished with everlasting destruction and shut out from the presence of the Lord and from the majesty of his power
 | [asv] | who shall suffer punishment, even eternal destruction from the face of the Lord and from the glory of his might,
 | [jnd] | who shall pay the penalty everlasting destruction from presence of the Lord, and from the glory of his might,
 | [kjv] | Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;
 | [nwb] | Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;
 | [rsv] | They shall suffer the punishment of eternal destruction and exclusion from the presence of the Lord and from the glory of his might,
 | [web] | who will pay the penalty: eternal destruction from the face of the Lord and from the glory of his might,
 | [ylt] | who shall suffer justice -- destruction age-during -- from the face of the Lord, and from the glory of his strength,
 | [bbe] | Whose reward will be eternal destruction from the face of the Lord and from the glory of his strength,
1:10 | [cbgb] | 这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。） < | >
 | [niv] | on the day he comes to be glorified in his holy people and to be marveled at among all those who have believed. This includes you, because you believed our testimony to you.
 | [asv] | when he shall come to be glorified in his saints, and to be marvelled at in all them that believed (because our testimony unto you was believed) in that day.
 | [jnd] | when he shall have come to be glorified in his saints, and wondered at in all that have believed, (for our testimony to you has been believed,) in that day.
 | [kjv] | When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.
 | [nwb] | When he shall come to be glorified in his saints, and to be admired by all them that believe (because our testimony among you was believed) in that day.
 | [rsv] | when he comes on that day to be glorified in his saints, and to be marveled at in all who have believed, because our testimony to you was believed.
 | [web] | when he comes to be glorified in his saints, and to be admired among all those who have believed (because our testimony to you was believed) in that day.
 | [ylt] | when He may come to be glorified in his saints, and to be wondered at in all those believing -- because our testimony was believed among you -- in that day;
 | [bbe] | At his coming, when he will have glory in his saints, and will be a cause of wonder in all those who had faith (because our witness among you had effect) in that day.
1:11 | [cbgb] | 因此，我们常为你们祷告，愿我们的 神看你们配得过所蒙的召。又用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫。 < | >
 | [niv] | With this in mind, we constantly pray for you, that our God may count you worthy of his calling, and that by his power he may fulfill every good purpose of yours and every act prompted by your faith.
 | [asv] | To which end we also pray always for you, that our God may count you worthy of your calling, and fulfil every desire of goodness and every work of faith, with power;
 | [jnd] | To which end we also pray always for you, that our God may count you worthy of the calling, and fulfil all good pleasure of goodness and work of faith with power,
 | [kjv] | Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:
 | [nwb] | Wherefore also we pray always for you, that our God would count you worthy of calling, and fulfill all the good pleasure of goodness, and the work of faith with power:
 | [rsv] | To this end we always pray for you, that our God may make you worthy of his call, and may fulfil every good resolve and work of faith by his power,
 | [web] | To this end we also pray always for you, that our God may count you worthy of your calling, and fulfill every desire of goodness and work of faith, with power;
 | [ylt] | for which also we do pray always for you, that our God may count you worthy of the calling, and may fulfil all the good pleasure of goodness, and the work of the faith in power,
 | [bbe] | For this reason, you are ever in our prayers, that you may seem to our God such as may have a part in his purpose and that by his power he will make all his good purpose, and the work of faith, complete;
1:12 | [cbgb] | 叫我们主耶稣的名在你们身上得荣耀，你们也在他们身上得荣耀，都照着我们的 神并主耶稣基督的恩。 <
 | [niv] | We pray this so that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.
 | [asv] | that the name of our Lord Jesus may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.
 | [jnd] | so that the name of our Lord Jesus may be glorified in you and *ye* in him, according to the grace of our God, and of Lord Jesus Christ.
 | [kjv] | That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.
 | [nwb] | That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God, and of the Lord Jesus Christ.
 | [rsv] | so that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.
 | [web] | that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.
 | [ylt] | that the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and Lord Jesus Christ.
 | [bbe] | So that glory may be given to the name of our Lord Jesus through you, and you may have glory in him, by the grace of our God and the Lord Jesus Christ.


Interlinear Bible:2 Thessalonians 2

 帖撒罗尼迦后书 2 Thessalonians 2 << || >>
2:1 | [cbgb] | 弟兄们，论到我们主耶稣基督降临，和我们到他那里聚集， >
 | [niv] | Concerning the coming of our Lord Jesus Christ and our being gathered to him, we ask you, brothers,
 | [asv] | Now we beseech you, brethren, touching the coming of our Lord Jesus Christ, and our gathering together unto him;
 | [jnd] | Now we beg you, brethren, by the coming of our Lord Jesus Christ and our gathering together to him,
 | [kjv] | Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,
 | [nwb] | Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and our gathering to him.
 | [rsv] | Now concerning the coming of our Lord Jesus Christ and our assembling to meet him, we beg you, brethren,
 | [web] | . Now we beg you, brothers, concerning the coming of our Lord Jesus Christ, and our gathering together to him,
 | [ylt] | And we ask you, brethren, in regard to the presence of our Lord Jesus Christ, and of our gathering together unto him,
 | [bbe] | Now as to the coming of the Lord Jesus Christ, and our meeting with him, it is our desire, my brothers,
2:2 | [cbgb] | 我劝你们，无论有灵有言语，有冒我名的书信，说主的日子现在到了，（现在或作就）不要轻易动心，也不要惊慌。 < | >
 | [niv] | not to become easily unsettled or alarmed by some prophecy, report or letter supposed to have come from us, saying that the day of the Lord has already come.
 | [asv] | to the end that ye be not quickly shaken from your mind, nor yet be troubled, either by spirit, or by word, or by epistle as from us, as that the day of the Lord is just at hand;
 | [jnd] | that ye be not soon shaken in mind, nor troubled, neither by spirit, nor by word, nor by letter, as by us, as that the day of the Lord is present.
 | [kjv] | That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.
 | [nwb] | That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.
 | [rsv] | not to be quickly shaken in mind or excited, either by spirit or by word, or by letter purporting to be from us, to the effect that the day of the Lord has come.
 | [web] | to the end that you won't be quickly shaken in your mind, nor yet be troubled, either by spirit, or by word, or by letter as from us, saying that the day of Christ had come.
 | [ylt] | that ye be not quickly shaken in mind, nor be troubled, neither through spirit, neither through word, neither through letters as through us, as that the day of Christ hath arrived;
 | [bbe] | That you may not be moved in mind or troubled by a spirit, or by a word, or by a letter as from us, with the suggestion that the day of the Lord is even now come;
2:3 | [cbgb] | 人不拘用什麽法子，你们总不要被他诱惑，因为那日子以前，必有离道反教的事，并有那大罪人，就是沈沦之子，显露出来。 < | >
 | [niv] | Don't let anyone deceive you in any way, for that day will not come until the rebellion occurs and the man of lawlessness is revealed, the man doomed to destruction.
 | [asv] | let no man beguile you in any wise: for it will not be, except the falling away come first, and the man of sin be revealed, the son of perdition,
 | [jnd] | Let not any one deceive you in any manner, because unless the apostasy have first come, and the man of sin have been revealed, the son of perdition;
 | [kjv] | Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;
 | [nwb] | Let no man deceive you by any means: for , except there come a falling away first, and that man of sin be revealed, the son of perdition;
 | [rsv] | Let no one deceive you in any way; for that day will not come, unless the rebellion comes first, and the man of lawlessness is revealed, the son of perdition,
 | [web] | Let no one deceive you in any way. For it will not be, unless the falling away comes first, and the man of sin is revealed, the son of destruction,
 | [ylt] | let not any one deceive you in any manner, because -- if the falling away may not come first, and the man of sin be revealed -- the son of the destruction,
 | [bbe] | Give no belief to false words: because there will first be a falling away from the faith, and the revelation of the man of sin, the son of destruction,
2:4 | [cbgb] | 他是抵挡主，高抬自己，超过一切称为 神的，和一切受人敬拜的。甚至坐在 神的殿里，自称是 神。 < | >
 | [niv] | He will oppose and will exalt himself over everything that is called God or is worshiped, so that he sets himself up in God's temple, proclaiming himself to be God.
 | [asv] | he that opposeth and exalteth himself against all that is called God or that is worshipped; so that he sitteth in the temple of God, setting himself forth as God.
 | [jnd] | who opposes and exalts himself on high against all called God, or object of veneration; so that he himself sits down in the temple of God, shewing himself that he is God.
 | [kjv] | Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.
 | [nwb] | Who opposeth and exalteth himself above all that is called God, or that is worshiped; so that he as God sitteth in the temple of God, showing himself that he is God.
 | [rsv] | who opposes and exalts himself against every so-called god or object of worship, so that he takes his seat in the temple of God, proclaiming himself to be God.
 | [web] | he who opposes and exalts himself against all that is called God or that is worshipped; so that he sits as God in the temple of God, setting himself up as God.
 | [ylt] | who is opposing and is raising himself up above all called God or worshipped, so that he in the sanctuary of God as God hath sat down, shewing himself off that he is God -- .
 | [bbe] | Who puts himself against all authority, lifting himself up over all which is named God or is given worship; so that he takes his seat in the Temple of God, putting himself forward as God.
2:5 | [cbgb] | 我还在你们那里的时候，曾把这些事告诉你们，你们不记得麽？ < | >
 | [niv] | Don't you remember that when I was with you I used to tell you these things?
 | [asv] | Remember ye not, that, when I was yet with you, I told you these things?
 | [jnd] | Do ye not remember that, being yet with you, I said these things to you?
 | [kjv] | Remember ye not, that, when I was yet with you, I told you these things?
 | [nwb] | Remember ye not, that when I was yet with you, I told you these things?
 | [rsv] | Do you not remember that when I was still with you I told you this?
 | [web] | Don't you remember that, when I was still with you, I told you these things?
 | [ylt] | Do ye not remember that, being yet with you, these things I said to you?
 | [bbe] | Have you no memory of what I said when I was with you, giving you word of these things?
2:6 | [cbgb] | 现在你们也知道那拦阻他的是什么，是叫他到了的时候，才可以显露。 < | >
 | [niv] | And now you know what is holding him back, so that he may be revealed at the proper time.
 | [asv] | And now ye know that which restraineth, to the end that he may be revealed in his own season.
 | [jnd] | And now ye know that which restrains, that he should be revealed in his own time.
 | [kjv] | And now ye know what withholdeth that he might be revealed in his time.
 | [nwb] | And now ye know what withholdeth that he might be revealed in his time.
 | [rsv] | And you know what is restraining him now so that he may be revealed in his time.
 | [web] | Now you know what is restraining him, to the end that he may be revealed in his own season.
 | [ylt] | and now, what is keeping down ye have known, for his being revealed in his own time,
 | [bbe] | And now it is clear to you what is keeping back his revelation till the time comes for him to be seen.
2:7 | [cbgb] | 因为那不法的隐意已经发动。只是现在有一个拦阻的，等到那拦阻的被除去。 < | >
 | [niv] | For the secret power of lawlessness is already at work; but the one who now holds it back will continue to do so till he is taken out of the way.
 | [asv] | For the mystery of lawlessness doth already work: only there is one that restraineth now, until he be taken out of the way.
 | [jnd] | For the mystery of lawlessness already works; only he who restrains now until he be gone,
 | [kjv] | For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.
 | [nwb] | For the mystery of iniquity doth already work: only he who now restraineth restrain, until he be taken out of the way.
 | [rsv] | For the mystery of lawlessness is already at work; only he who now restrains it will do so until he is out of the way.
 | [web] | For the mystery of lawlessness does already work. Only there is one who restrains now, until he is taken out of the way.
 | [ylt] | for the secret of the lawlessness doth already work, only he who is keeping down now -- till he may be out of the way,
 | [bbe] | For the secret of evil is even now at work: but there is one who is keeping back the evil till he is taken out of the way.
2:8 | [cbgb] | 那时这不法的人，必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。 < | >
 | [niv] | And then the lawless one will be revealed, whom the Lord Jesus will overthrow with the breath of his mouth and destroy by the splendor of his coming.
 | [asv] | And then shall be revealed the lawless one, whom the Lord Jesus shall slay with the breath of his mouth, and bring to nought by the manifestation of his coming;
 | [jnd] | and then the lawless one shall be revealed, whom the Lord Jesus shall consume with the breath of his mouth, and shall annul by the appearing of his coming;
 | [kjv] | And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:
 | [nwb] | And then shall that Wicked be revealed, whom the Lord will consume with the spirit of his mouth, and will destroy with the brightness of his coming:
 | [rsv] | And then the lawless one will be revealed, and the Lord Jesus will slay him with the breath of his mouth and destroy him by his appearing and his coming.
 | [web] | Then will the lawless one be revealed, whom the Lord will kill with the breath of his mouth, and bring to nothing by the brightness of his coming;
 | [ylt] | and then shall be revealed the Lawless One, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the manifestation of his presence,
 | [bbe] | And then will come the revelation of that evil one, whom the Lord Jesus will put to death with the breath of his mouth, and give to destruction by the revelation of his coming;
2:9 | [cbgb] | 这不法的人来，是照撒但的运动，行各样的异能 神迹，和一切虚假的奇事， < | >
 | [niv] | The coming of the lawless one will be in accordance with the work of Satan displayed in all kinds of counterfeit miracles, signs and wonders,
 | [asv] | even he, whose coming is according to the working of Satan with all power and signs and lying wonders,
 | [jnd] | whose coming is according to the working of Satan in all power and signs and wonders of falsehood,
 | [kjv] | Even him, whose coming is after the working of Satan with all power and signs and lying wonders,
 | [nwb] | , whose coming is after the working of Satan, with all power, and signs, and lying wonders,
 | [rsv] | The coming of the lawless one by the activity of Satan will be with all power and with pretended signs and wonders,
 | [web] | even he whose coming is according to the working of Satan with all power and signs and lying wonders,
 | [ylt] | whose presence is according to the working of the Adversary, in all power, and signs, and lying wonders,
 | [bbe] | Even the one whose coming is marked by the working of Satan, with all power and signs and false wonders,
2:10 | [cbgb] | 并且在那沉沦的人身上，行各样出于不义的诡诈。因为他们不领受真理的心，使他们得救。 < | >
 | [niv] | and in every sort of evil that deceives those who are perishing. They perish because they refused to love the truth and so be saved.
 | [asv] | and with all deceit of unrighteousness for them that perish; because they received not the love of the truth, that they might be saved.
 | [jnd] | and in all deceit of unrighteousness to them that perish, because they have not received the love of the truth that they might be saved.
 | [kjv] | And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.
 | [nwb] | And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.
 | [rsv] | and with all wicked deception for those who are to perish, because they refused to love the truth and so be saved.
 | [web] | and with all deception of wickedness for those who are being lost, because they didn't receive the love of the truth, that they might be saved.
 | [ylt] | and in all deceitfulness of the unrighteousness in those perishing, because the love of the truth they did not receive for their being saved,
 | [bbe] | And with every deceit of wrongdoing among those whose fate is destruction; because they were quite without that love of the true faith by which they might have salvation.
2:11 | [cbgb] | 故此， 神就给他们一个生发错误的心，叫他们信从虚谎。 < | >
 | [niv] | For this reason God sends them a powerful delusion so that they will believe the lie
 | [asv] | And for this cause God sendeth them a working of error, that they should believe a lie:
 | [jnd] | And for this reason God sends to them a working of error, that they should believe what is false,
 | [kjv] | And for this cause God shall send them strong delusion, that they should believe a lie:
 | [nwb] | And for this cause God will send them strong delusion, that they should believe a lie:
 | [rsv] | Therefore God sends upon them a strong delusion, to make them believe what is false,
 | [web] | Because of this, God sends them a working of error, that they should believe a lie;
 | [ylt] | and because of this shall God send to them a working of delusion, for their believing the lie,
 | [bbe] | And for this cause, God will give them up to the power of deceit and they will put their faith in what is false:
2:12 | [cbgb] | 使一切不信真理，倒喜爱不义的人，都被定罪。 < | >
 | [niv] | and so that all will be condemned who have not believed the truth but have delighted in wickedness.
 | [asv] | that they all might be judged who believed not the truth, but had pleasure in unrighteousness.
 | [jnd] | that all might be judged who have not believed the truth, but have found pleasure in unrighteousness.
 | [kjv] | That they all might be damned who believed not the truth, but had pleasure in unrighteousness.
 | [nwb] | That they all may be damned who believed not the truth, but had pleasure in unrighteousness.
 | [rsv] | so that all may be condemned who did not believe the truth but had pleasure in unrighteousness.
 | [web] | that they all might be judged who didn't believe the truth, but had pleasure in unrighteousness.
 | [ylt] | that they may be judged -- all who did not believe the truth, but were well pleased in the unrighteousness.
 | [bbe] | So that they all may be judged, who had no faith in what is true, but took pleasure in evil.
2:13 | [cbgb] | 主所爱的弟兄哪，我们本该常为你们感谢 神。因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。 < | >
 | [niv] | But we ought always to thank God for you, brothers loved by the Lord, because from the beginning God chose you to be saved through the sanctifying work of the Spirit and through belief in the truth.
 | [asv] | But we are bound to give thanks to God always for you, brethren beloved of the Lord, for that God chose you from the beginning unto salvation in sanctification of the Spirit and belief of the truth:
 | [jnd] | But we ought to give thanks to God always for you, brethren beloved of Lord, that God has chosen you from beginning to salvation in sanctification of Spirit and belief of truth:
 | [kjv] | But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:
 | [nwb] | But we are bound to give thanks always to God for you, brethren, beloved by the Lord, because God hath from the beginning chosen you to salvation, through sanctification of the Spirit, and belief of the truth:
 | [rsv] | But we are bound to give thanks to God always for you, brethren beloved by the Lord, because God chose you from the beginning to be saved, through sanctification by the Spirit and belief in the truth.
 | [web] | But we are bound to always give thanks to God for you, brothers loved by the Lord, because God chose you from the beginning for salvation in sanctification of the Spirit and belief of the truth;
 | [ylt] | And we -- we ought to give thanks to God always for you, brethren, beloved by the Lord, that God did choose you from the beginning to salvation, in sanctification of the Spirit, and belief of the truth,
 | [bbe] | But it is right for us to give praise to God at all times for you, brothers, loved by the Lord, because it was the purpose of God from the first that you might have salvation, being made holy by the Spirit and by faith in what is true:
2:14 | [cbgb] | 神藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。 < | >
 | [niv] | He called you to this through our gospel, that you might share in the glory of our Lord Jesus Christ.
 | [asv] | whereunto he called you through our gospel, to the obtaining of the glory of our Lord Jesus Christ.
 | [jnd] | whereto he has called you by our glad tidings, to obtaining of glory of our Lord Jesus Christ.
 | [kjv] | Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.
 | [nwb] | To which he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.
 | [rsv] | To this he called you through our gospel, so that you may obtain the glory of our Lord Jesus Christ.
 | [web] | whereunto he called you through our gospel, to the obtaining of the glory of our Lord Jesus Christ.
 | [ylt] | to which He did call you through our good news, to the acquiring of the glory of our Lord Jesus Christ;
 | [bbe] | And in this purpose he gave you a part through the good news of which we were the preachers, even that you might have part in the glory of our Lord Jesus Christ.
2:15 | [cbgb] | 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。 < | >
 | [niv] | So then, brothers, stand firm and hold to the teachings we passed on to you, whether by word of mouth or by letter.
 | [asv] | So then, brethren, stand fast, and hold the traditions which ye were taught, whether by word, or by epistle of ours.
 | [jnd] | So then, brethren, stand firm, and hold fast the instructions which ye have been taught, whether by word or by our letter.
 | [kjv] | Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.
 | [nwb] | Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.
 | [rsv] | So then, brethren, stand firm and hold to the traditions which you were taught by us, either by word of mouth or by letter.
 | [web] | So then, brothers, stand firm, and hold the traditions which you were taught by us, whether by word, or by letter.
 | [ylt] | so, then, brethren, stand ye fast, and hold the deliverances that ye were taught, whether through word, whether through our letter;
 | [bbe] | So then, brothers, be strong in purpose, and keep the teaching which has been given to you by word or by letter from us.
2:16 | [cbgb] | 但愿我们主耶稣基督，和那爱我们，开恩将永远的安慰，并美好的盼望，赐给我们的父 神， < | >
 | [niv] | May our Lord Jesus Christ himself and God our Father, who loved us and by his grace gave us eternal encouragement and good hope,
 | [asv] | Now our Lord Jesus Christ himself, and God our Father who loved us and gave us eternal comfort and good hope through grace,
 | [jnd] | But our Lord Jesus Christ himself, and our God and Father, who has loved us, and given eternal consolation and good hope by grace,
 | [kjv] | Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,
 | [nwb] | Now our Lord Jesus Christ himself, and God, even our Father, who hath loved us, and hath given everlasting consolation and good hope through grace,
 | [rsv] | Now may our Lord Jesus Christ himself, and God our Father, who loved us and gave us eternal comfort and good hope through grace,
 | [web] | Now our Lord Jesus Christ himself, and God, our Father, who loved us and gave us eternal comfort and good hope through grace,
 | [ylt] | and may our Lord Jesus Christ himself, and our God and Father, who did love us, and did give comfort age-during, and good hope in grace,
 | [bbe] | Now our Lord Jesus Christ himself, and God our Father who had love for us and has given us eternal comfort and good hope through grace,
2:17 | [cbgb] | 安慰你们的心，并且在一切善行善言上，坚固你们。 <
 | [niv] | encourage your hearts and strengthen you in every good deed and word.
 | [asv] | comfort your hearts and establish them in every good work and word.
 | [jnd] | encourage your hearts, and establish you in every good work and word.
 | [kjv] | Comfort your hearts, and stablish you in every good word and work.
 | [nwb] | Comfort your hearts, and establish you in every good word and work.
 | [rsv] | comfort your hearts and establish them in every good work and word.
 | [web] | comfort your hearts and establish you in every good work and word.
 | [ylt] | comfort your hearts, and establish you in every good word and work.
 | [bbe] | Give you comfort and strength in every good work and word.


Interlinear Bible:2 Thessalonians 3

 帖撒罗尼迦后书 2 Thessalonians 3 <<
3:1 | [cbgb] | 弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。 >
 | [niv] | Finally, brothers, pray for us that the message of the Lord may spread rapidly and be honored, just as it was with you.
 | [asv] | Finally, brethren, pray for us, that the word of the Lord may run and be glorified, even as also it is with you;
 | [jnd] | For the rest, brethren, pray for us, that the word of the Lord may run and be glorified, even as also with you;
 | [kjv] | Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:
 | [nwb] | Finally, brethren, pray for us, that the word of the Lord may have course, and be glorified, even as with you;
 | [rsv] | Finally, brethren, pray for us, that the word of the Lord may speed on and triumph, as it did among you,
 | [web] | . Finally, brothers, pray for us, that the word of the Lord may run and be glorified, even as also with you;
 | [ylt] | As to the rest, pray ye, brethren, concerning us, that the word of the Lord may run and may be glorified, as also with you,
 | [bbe] | For the rest, my brothers, let there be prayer for us that the word of the Lord may go forward with increasing glory, even as it does with you;
3:2 | [cbgb] | 也叫我们脱离无理之恶人的手。因为人不都是有信心。 < | >
 | [niv] | And pray that we may be delivered from wicked and evil men, for not everyone has faith.
 | [asv] | and that we may be delivered from unreasonable and evil men; for all have not faith.
 | [jnd] | and that we may be delivered from bad and evil men, for faith not of all.
 | [kjv] | And that we may be delivered from unreasonable and wicked men: for all men have not faith.
 | [nwb] | And that we may be delivered from unreasonable and wicked men: for all have not faith.
 | [rsv] | and that we may be delivered from wicked and evil men; for not all have faith.
 | [web] | and that we may be delivered from unreasonable and evil men; for not all have faith.
 | [ylt] | and that we may be delivered from the unreasonable and evil men, for the faith not of all;
 | [bbe] | And that we may be made free from foolish and evil men; for not all have faith.
3:3 | [cbgb] | 但主是信实的，要坚固你们，保护你们脱离那恶者。（或作脱离凶恶） < | >
 | [niv] | But the Lord is faithful, and he will strengthen and protect you from the evil one.
 | [asv] | But the Lord is faithful, who shall establish you, and guard you from the evil one.
 | [jnd] | But the Lord is faithful, who shall establish you and keep from evil.
 | [kjv] | But the Lord is faithful, who shall stablish you, and keep you from evil.
 | [nwb] | But the Lord is faithful, who will establish you, and keep from evil.
 | [rsv] | But the Lord is faithful; he will strengthen you and guard you from evil.
 | [web] | But the Lord is faithful, who will establish you, and guard you from the evil one.
 | [ylt] | and stedfast is the Lord, who shall establish you, and shall guard from the evil;
 | [bbe] | But the Lord is true, who will give you strength and keep you safe from evil.
3:4 | [cbgb] | 我们靠主深信你们现在是遵行我们所吩咐的，后来也必要遵行。 < | >
 | [niv] | We have confidence in the Lord that you are doing and will continue to do the things we command.
 | [asv] | And we have confidence in the Lord touching you, that ye both do and will do the things which we command.
 | [jnd] | But we trust in the Lord as to you, that the things which we enjoin, ye both do and will do.
 | [kjv] | And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.
 | [nwb] | And we have confidence in the Lord concerning you, that ye both do and will do the things which we command you.
 | [rsv] | And we have confidence in the Lord about you, that you are doing and will do the things which we command.
 | [web] | We have confidence in the Lord concerning you, that you both do and will do the things which we command.
 | [ylt] | and we have confidence in the Lord touching you, that the things that we command you ye both do and will do;
 | [bbe] | And we have faith in the Lord about you, that you are doing and will do the things about which we give you orders.
3:5 | [cbgb] | 愿主引导你们的心，叫你们爱 神并学基督的忍耐。 < | >
 | [niv] | May the Lord direct your hearts into God's love and Christ's perseverance.
 | [asv] | And the Lord direct your hearts into the love of God, and into the patience of Christ.
 | [jnd] | But the Lord direct your hearts into the love of God, and into the patience of the Christ.
 | [kjv] | And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
 | [nwb] | And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
 | [rsv] | May the Lord direct your hearts to the love of God and to the steadfastness of Christ.
 | [web] | May the Lord direct your hearts into the love of God, and into the patience of Christ.
 | [ylt] | and the Lord direct your hearts to the love of God, and to the endurance of the Christ.
 | [bbe] | And may your hearts be guided by the Lord into the love of God and quiet waiting for Christ.
3:6 | [cbgb] | 弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。 < | >
 | [niv] | In the name of the Lord Jesus Christ, we command you, brothers, to keep away from every brother who is idle and does not live according to the teaching you received from us.
 | [asv] | Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which they received of us.
 | [jnd] | Now we enjoin you, brethren, in the name of our Lord Jesus Christ, that ye withdraw from every brother walking disorderly and not according to the instruction which he received from us.
 | [kjv] | Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.
 | [nwb] | Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received from us.
 | [rsv] | Now we command you, brethren, in the name of our Lord Jesus Christ, that you keep away from any brother who is living in idleness and not in accord with the tradition that you received from us.
 | [web] | . Now we command you, brothers, in the name of our Lord Jesus Christ, that you withdraw yourselves from every brother who walks in rebellion, and not after the tradition which they received from us.
 | [ylt] | And we command you, brethren, in the name of our Lord Jesus Christ, to withdraw yourselves from every brother disorderly walking, and not after the deliverance that ye received from us,
 | [bbe] | Now we give you orders, brothers, in the name of our Lord Jesus Christ, to keep away from all those whose behaviour is not well ordered and in harmony with the teaching which they had from us.
3:7 | [cbgb] | 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行。 < | >
 | [niv] | For you yourselves know how you ought to follow our example. We were not idle when we were with you,
 | [asv] | For yourselves know how ye ought to imitate us: for we behaved not ourselves disorderly among you;
 | [jnd] | For ye know yourselves how ye ought to imitate us, because we have not walked disorderly among you;
 | [kjv] | For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;
 | [nwb] | For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;
 | [rsv] | For you yourselves know how you ought to imitate us; we were not idle when we were with you,
 | [web] | For you know how you ought to imitate us. For we didn't behave ourselves rebelliously among you,
 | [ylt] | for yourselves have known how it behoveth to imitate us, because we did not act disorderly among you;
 | [bbe] | For you yourselves are used to taking us as your example, because our life among you was ruled by order,
3:8 | [cbgb] | 也未尝白吃人的饭。倒是辛苦劳碌，昼夜作工，免得叫你们一人受累。 < | >
 | [niv] | nor did we eat anyone's food without paying for it. On the contrary, we worked night and day, laboring and toiling so that we would not be a burden to any of you.
 | [asv] | neither did we eat bread for nought at any man's hand, but in labor and travail, working night and day, that we might not burden any of you:
 | [jnd] | nor have we eaten bread from any one without cost; but in toil and hardship working night and day not to be chargeable to any one of you:
 | [kjv] | Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:
 | [nwb] | Neither did we eat any man's bread for naught; but wrought with labor and toil night and day, that we might not be chargeable to any of you:
 | [rsv] | we did not eat any one's bread without paying, but with toil and labor we worked night and day, that we might not burden any of you.
 | [web] | neither did we eat bread for nothing from any man's hand, but in labor and travail, working night and day, that we might not burden any of you;
 | [ylt] | nor for nought did we eat bread of any one, but in labour and in travail, night and day working, not to be chargeable to any of you;
 | [bbe] | And we did not take food from any man for nothing, but were working hard night and day not to be a trouble to any of you:
3:9 | [cbgb] | 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。 < | >
 | [niv] | We did this, not because we do not have the right to such help, but in order to make ourselves a model for you to follow.
 | [asv] | not because we have not the right, but to make ourselves and ensample unto you, that ye should imitate us.
 | [jnd] | not that we have not the right, but that we might give ourselves as an example to you, in order to your imitating us.
 | [kjv] | Not because we have not power, but to make ourselves an ensample unto you to follow us.
 | [nwb] | Not because we have not power, but to make ourselves a pattern to you to follow us.
 | [rsv] | It was not because we have not that right, but to give you in our conduct an example to imitate.
 | [web] | not because we don't have the right, but to make ourselves an example to you, that you should imitate us.
 | [ylt] | not because we have not authority, but that ourselves a pattern we might give to you, to imitate us;
 | [bbe] | Not because we have not the right, but to make ourselves an example to you, so that you might do the same.
3:10 | [cbgb] | 我们在你们那里的时候，曾吩咐你们说，若有人不肯作工，就不可吃饭。 < | >
 | [niv] | For even when we were with you, we gave you this rule: "If a man will not work, he shall not eat."
 | [asv] | For even when we were with you, this we commanded you, If any will not work, neither let him eat.
 | [jnd] | For also when we were with you we enjoined you this, that if any man does not like to work, neither let him eat.
 | [kjv] | For even when we were with you, this we commanded you, that if any would not work, neither should he eat.
 | [nwb] | For even when we were with you, this we commanded you, that if any would not work, neither should he eat.
 | [rsv] | For even when we were with you, we gave you this command: If any one will not work, let him not eat.
 | [web] | For even when we were with you, we commanded you this: "If anyone will not work, neither let him eat."
 | [ylt] | for even when we were with you, this we did command you, that if any one is not willing to work, neither let him eat,
 | [bbe] | For even when we were with you we gave you orders, saying, If any man does no work, let him not have food.
3:11 | [cbgb] | 因我们听说，在你们中间有人不按规矩而行，什么工都不作，反倒专管闲事。 < | >
 | [niv] | We hear that some among you are idle. They are not busy; they are busybodies.
 | [asv] | For we hear of some that walk among you disorderly, that work not at all, but are busybodies.
 | [jnd] | For we hear that some walking among you disorderly, not working at all, but busybodies.
 | [kjv] | For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.
 | [nwb] | For we hear that there are some who walk among you disorderly, working not at all, but are busy-bodies.
 | [rsv] | For we hear that some of you are living in idleness, mere busybodies, not doing any work.
 | [web] | For we hear of some who walk among you in rebellion, who don't work at all, but are busybodies.
 | [ylt] | for we hear of certain walking among you disorderly, nothing working, but over working,
 | [bbe] | For it has come to our ears that there are some among you whose behaviour is uncontrolled, who do no work at all, but are over-interested in the business of others.
3:12 | [cbgb] | 我们靠主耶稣基督，吩咐劝戒这样的人，要安静作工，吃自己的饭。 < | >
 | [niv] | Such people we command and urge in the Lord Jesus Christ to settle down and earn the bread they eat.
 | [asv] | Now them that are such we command and exhort in the Lord Jesus Christ, that with quietness they work, and eat their own bread.
 | [jnd] | Now such we enjoin and exhort in Lord Jesus Christ, that working quietly they eat their own bread.
 | [kjv] | Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.
 | [nwb] | Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.
 | [rsv] | Now such persons we command and exhort in the Lord Jesus Christ to do their work in quietness and to earn their own living.
 | [web] | Now those who are that way, we command and exhort in the Lord Jesus Christ, that with quietness they work, and eat their own bread.
 | [ylt] | and such we command and exhort through our Lord Jesus Christ, that with quietness working, their own bread they may eat;
 | [bbe] | Now to such we give orders and make request in the Lord Jesus, that, working quietly, they get their living.
3:13 | [cbgb] | 弟兄们，你们行善不可丧志。 < | >
 | [niv] | And as for you, brothers, never tire of doing what is right.
 | [asv] | But ye, brethren, be not weary in well-doing.
 | [jnd] | But *ye*, brethren, do not faint in well-doing.
 | [kjv] | But ye, brethren, be not weary in well doing.
 | [nwb] | But ye, brethren, be not weary in well-doing.
 | [rsv] | Brethren, do not be weary in well-doing.
 | [web] | But you, brothers, don't be weary in doing well.
 | [ylt] | and ye, brethren, may ye not be weary doing well,
 | [bbe] | And you, my brothers, do not get tired of well-doing.
3:14 | [cbgb] | 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧。 < | >
 | [niv] | If anyone does not obey our instruction in this letter, take special note of him. Do not associate with him, in order that he may feel ashamed.
 | [asv] | And if any man obeyeth not our word by this epistle, note that man, that ye have no company with him, to the end that he may be ashamed.
 | [jnd] | But if any one obey not our word by the letter, mark that man, and do not keep company with him, that he may be ashamed of himself;
 | [kjv] | And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.
 | [nwb] | And if any man obeyeth not our word by this epistle, note that man, and have no company with him, that he may be ashamed.
 | [rsv] | If any one refuses to obey what we say in this letter, note that man, and have nothing to do with him, that he may be ashamed.
 | [web] | If any man doesn't obey our word by this letter, note that man, that you have no company with him, to the end that he may be ashamed.
 | [ylt] | and if any one do not obey our word through the letter, this one note ye, and have no company with him, that he may be ashamed,
 | [bbe] | And if any man does not give attention to what we have said in this letter, take note of that man, and keep away from him, so that he may be shamed.
3:15 | [cbgb] | 但不要以他为仇人，要劝他如弟兄。 < | >
 | [niv] | Yet do not regard him as an enemy, but warn him as a brother.
 | [asv] | And yet count him not as an enemy, but admonish him as a brother.
 | [jnd] | and do not esteem him as an enemy, but admonish as a brother.
 | [kjv] | Yet count him not as an enemy, but admonish him as a brother.
 | [nwb] | Yet count not as an enemy, but admonish as a brother.
 | [rsv] | Do not look on him as an enemy, but warn him as a brother.
 | [web] | Don't count him as an enemy, but admonish him as a brother.
 | [ylt] | and as an enemy count not, but admonish ye as a brother;
 | [bbe] | Have no feeling of hate for him, but take him in hand seriously as a brother.
3:16 | [cbgb] | 愿赐平安的主，随时随事亲自给你们平安。愿主常与你们众人同在。 < | >
 | [niv] | Now may the Lord of peace himself give you peace at all times and in every way. The Lord be with all of you.
 | [asv] | Now the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.
 | [jnd] | But the Lord of peace himself give you peace continually in every way. The Lord with you all.
 | [kjv] | Now the Lord of peace himself give you peace always by all means. The Lord be with you all.
 | [nwb] | Now the Lord of peace himself give you peace always by all means. The Lord with you all.
 | [rsv] | Now may the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.
 | [web] | . Now may the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.
 | [ylt] | and may the Lord of the peace Himself give to you the peace always in every way; the Lord with you all!
 | [bbe] | Now the Lord of peace himself give you peace at all times and in every way. May the Lord be with you all.
3:17 | [cbgb] | 我保罗亲笔问你们安。凡我的信都以此为记。我的笔迹就是这样。 < | >
 | [niv] | I, Paul, write this greeting in my own hand, which is the distinguishing mark in all my letters. This is how I write.
 | [asv] | The salutation of me Paul with mine own hand, which is the token in every epistle: so I write.
 | [jnd] | The salutation by the hand of me, Paul, which is mark in every letter; so I write.
 | [kjv] | The salutation of Paul with mine own hand, which is the token in every epistle: so I write.
 | [nwb] | The salutation of Paul with my own hand, which is the token in every epistle: so I write.
 | [rsv] | I, Paul, write this greeting with my own hand. This is the mark in every letter of mine; it is the way I write.
 | [web] | The greeting of me, Paul, with my own hand, which is the sign in every letter. This is how I write.
 | [ylt] | The salutation by the hand of me, Paul, which is a sign in every letter; thus I write;
 | [bbe] | These words of love to you at the end are in my writing, Paul's writing, and this is the mark of every letter from me.
3:18 | [cbgb] | 愿我们主耶稣基督的恩，常与你们众人同在。 <
 | [niv] | The grace of our Lord Jesus Christ be with you all.
 | [asv] | The grace of our Lord Jesus Christ be with you all.
 | [jnd] | The grace of our Lord Jesus Christ with you all.
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with you all. Amen.
 | [rsv] | The grace of our Lord Jesus Christ be with you all.
 | [web] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [ylt] | the grace of our Lord Jesus Christ with you all! Amen.
 | [bbe] | May the grace of our Lord Jesus Christ be with you all.


 3 John [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:3 John 1

 约翰三书 3 John 1
1:1 | [cbgb] | 作长老的写信给亲爱的该犹，就是我诚心所爱的。 >
 | [niv] | The elder, To my dear friend Gaius, whom I love in the truth.
 | [asv] | The elder unto Gaius the beloved, whom I love in truth.
 | [jnd] | The elder to the beloved Gaius, whom I love in truth.
 | [kjv] | The elder unto the wellbeloved Gaius, whom I love in the truth.
 | [nwb] | The elder to the well-beloved Gaius, whom I love in truth.
 | [rsv] | The elder to the beloved Ga'ius, whom I love in the truth.
 | [web] | . The elder to Gaius the beloved, whom I love in truth.
 | [ylt] | The Elder to Gaius the beloved, whom I love in truth!
 | [bbe] | I, a ruler in the church, send word to the well loved Gaius, for whom I have true love.
1:2 | [cbgb] | 亲爱的兄弟阿，我愿你凡事兴盛，身体健壮，如你的灵魂兴盛一样。 < | >
 | [niv] | Dear friend, I pray that you may enjoy good health and that all may go well with you, even as your soul is getting along well.
 | [asv] | Beloved, I pray that in all things thou mayest prosper and be in health, even as thy soul prospereth.
 | [jnd] | Beloved, I desire that in all things thou shouldest prosper and be in health, even as thy soul prospers.
 | [kjv] | Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.
 | [nwb] | Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.
 | [rsv] | Beloved, I pray that all may go well with you and that you may be in health; I know that it is well with your soul.
 | [web] | . Beloved, I pray that you may prosper in all things and be healthy, even as your soul prospers.
 | [ylt] | beloved, concerning all things I desire thee to prosper, and to be in health, even as thy soul doth prosper,
 | [bbe] | My loved one, it is my prayer that you may do well in all things, and be healthy in body, even as your soul does well.
1:3 | [cbgb] | 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。 < | >
 | [niv] | It gave me great joy to have some brothers come and tell about your faithfulness to the truth and how you continue to walk in the truth.
 | [asv] | For I rejoiced greatly, when brethren came and bare witness unto thy truth, even as thou walkest in truth.
 | [jnd] | For I rejoiced exceedingly when brethren came and bore testimony to thy truth, even as *thou* walkest in truth.
 | [kjv] | For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
 | [nwb] | For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
 | [rsv] | For I greatly rejoiced when some of the brethren arrived and testified to the truth of your life, as indeed you do follow the truth.
 | [web] | For I rejoiced greatly, when brothers came and testified about your truth, even as you walk in truth.
 | [ylt] | for I rejoiced exceedingly, brethren coming and testifying of the truth in thee, even as thou in truth dost walk;
 | [bbe] | For it gave me great joy when some of the brothers came and gave witness that you had the true faith and were walking in the true way.
1:4 | [cbgb] | 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。 < | >
 | [niv] | I have no greater joy than to hear that my children are walking in the truth.
 | [asv] | Greater joy have I none than this, to hear of my children walking in the truth.
 | [jnd] | I have no greater joy than these things that I hear of my children walking in the truth.
 | [kjv] | I have no greater joy than to hear that my children walk in truth.
 | [nwb] | I have no greater joy than to hear that my children walk in truth.
 | [rsv] | No greater joy can I have than this, to hear that my children follow the truth.
 | [web] | I have no greater joy than this, to hear about my children walking in truth.
 | [ylt] | greater than these things I have no joy, that I may hear of my children in truth walking.
 | [bbe] | I have no greater joy than to have news that my children are walking in the true way.
1:5 | [cbgb] | 亲爱的弟兄阿，凡你向作客旅之弟兄所行的，都是忠心的； < | >
 | [niv] | Dear friend, you are faithful in what you are doing for the brothers, even though they are strangers to you.
 | [asv] | Beloved, thou doest a faithful work in whatsoever thou doest toward them that are brethren and strangers withal;
 | [jnd] | Beloved, thou doest faithfully whatever thou mayest have wrought towards the brethren and that strangers,
 | [kjv] | Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;
 | [nwb] | Beloved, thou doest faithfully whatever thou doest to the brethren, and to strangers;
 | [rsv] | Beloved, it is a loyal thing you do when you render any service to the brethren, especially to strangers,
 | [web] | Beloved, you do a faithful work in whatever you accomplish for those who are brothers and strangers.
 | [ylt] | Beloved, faithfully dost thou do whatever thou mayest work to the brethren and to the strangers,
 | [bbe] | My loved one, you are doing a good work in being kind to those brothers who come from other places;
1:6 | [cbgb] | 他们在教会面前证明了你的爱。你若配得过 神，帮住他们往前行，这就好了。 < | >
 | [niv] | They have told the church about your love. You will do well to send them on their way in a manner worthy of God.
 | [asv] | who bare witness to thy love before the church: whom thou wilt do well to set forward on their journey worthily of God:
 | [jnd] | (who have witnessed of thy love before assembly,) in setting forward whom on their journey worthily of God, thou wilt do well;
 | [kjv] | Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:
 | [nwb] | Who have borne testimony of thy charity before the church: whom if thou shalt bring forward on their journey after a godly sort, thou wilt do well:
 | [rsv] | who have testified to your love before the church. You will do well to send them on their journey as befits God's service.
 | [web] | They have testified about your love before the assembly. You will do well to send them forward on their journey in a manner worthy of God,
 | [ylt] | who did testify of thy love before an assembly, whom thou wilt do well, having sent forward worthily of God,
 | [bbe] | Who have given witness to the church of your love for them: and you will do well to send them on their way well cared for, as is right for servants of God:
1:7 | [cbgb] | 因他们是为主的名（原文作那名）出外，对于外邦人一无所取。 < | >
 | [niv] | It was for the sake of the Name that they went out, receiving no help from the pagans.
 | [asv] | because that for the sake of the Name they went forth, taking nothing of the Gentiles.
 | [jnd] | for for the name have they gone forth, taking nothing of those of the nations.
 | [kjv] | Because that for his name's sake they went forth, taking nothing of the Gentiles.
 | [nwb] | Because for his name's sake they went forth, taking nothing from the Gentiles.
 | [rsv] | For they have set out for his sake and have accepted nothing from the heathen.
 | [web] | because for the sake of the Name they went out, taking nothing from the Gentiles.
 | [ylt] | because for name they went forth, nothing receiving from the nations;
 | [bbe] | For they went out for love of the Name, taking nothing from the Gentiles.
1:8 | [cbgb] | 所以我们应该接待这样的人，叫我们与他们一同为真理作工。 < | >
 | [niv] | We ought therefore to show hospitality to such men so that we may work together for the truth.
 | [asv] | We therefore ought to welcome such, that we may be fellow-workers for the truth.
 | [jnd] | *We* therefore ought to receive such, that we may be fellow-workers with the truth.
 | [kjv] | We therefore ought to receive such, that we might be fellowhelpers to the truth.
 | [nwb] | We therefore ought to receive such, that we may be fellow-helpers to the truth.
 | [rsv] | So we ought to support such men, that we may be fellow workers in the truth.
 | [web] | We therefore ought to receive such, that we may be fellow workers for the truth.
 | [ylt] | we, then, ought to receive such, that fellow-workers we may become to the truth.
 | [bbe] | So it is right for us to take in such men as guests, so that we may take our part in the work of the true faith.
1:9 | [cbgb] | 我曾略略的写信给教会。但那在教会中好为首的丢特腓不接待我们。 < | >
 | [niv] | I wrote to the church, but Diotrephes, who loves to be first, will have nothing to do with us.
 | [asv] | I wrote somewhat unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
 | [jnd] | I wrote something to the assembly; but Diotrephes, who loves to have the first place among them, receives us not.
 | [kjv] | I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
 | [nwb] | I wrote to the church: but Diotrephes, who loveth to have the pre-eminence among them, receiveth us not.
 | [rsv] | I have written something to the church; but Diot'rephes, who likes to put himself first, does not acknowledge my authority.
 | [web] | I wrote to the assembly, but Diotrephes, who loves to be first among them, doesn't accept what we say.
 | [ylt] | I did write to the assembly, but he who is loving the first place among them -- Diotrephes -- doth not receive us;
 | [bbe] | I sent a letter to the church, but Diotrephes, whose desire is ever to have the first place among them, will not have us there.
1:10 | [cbgb] | 所以我若去，必要题说他所行的事。就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。 < | >
 | [niv] | So if I come, I will call attention to what he is doing, gossiping maliciously about us. Not satisfied with that, he refuses to welcome the brothers. He also stops those who want to do so and puts them out of the church.
 | [asv] | Therefore, if I come, I will bring to remembrance his works which he doeth, prating against us with wicked words: and not content therewith, neither doth he himself receive the brethren, and them that would he forbiddeth and casteth them out of the church.
 | [jnd] | For this reason, if I come, I will bring to remembrance his works which he does, babbling against us with wicked words; and not content with these, neither does he himself receive the brethren; and those who would he prevents, and casts out of the assembly.
 | [kjv] | Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.
 | [nwb] | Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content with that, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth out of the church.
 | [rsv] | So if I come, I will bring up what he is doing, prating against me with evil words. And not content with that, he refuses himself to welcome the brethren, and also stops those who want to welcome them and puts them out of the church.
 | [web] | Therefore, if I come, I will call attention to his deeds which he does, unjustly accusing us with wicked words. Not content with this, neither does he himself receive the brothers, and those who would, he forbids and throws out of the assembly.
 | [ylt] | because of this, if I may come, I will cause him to remember his works that he doth, with evil words prating against us; and not content with these, neither doth he himself receive the brethren, and those intending he doth forbid, and out of the assembly he doth cast.
 | [bbe] | So if I come, I will keep in mind the things he does, talking against us with evil words: and as if this was not enough, he does not take the brothers into his house, and those who are ready to take them in, he keeps from doing so, putting them out of the church if they do.
1:11 | [cbgb] | 亲爱的兄弟阿，不要效法恶，只要效法善。行善的属乎 神。行恶的未曾见过 神。 < | >
 | [niv] | Dear friend, do not imitate what is evil but what is good. Anyone who does what is good is from God. Anyone who does what is evil has not seen God.
 | [asv] | Beloved, imitate not that which is evil, but that which is good. He that doeth good is of God: he that doeth evil hath not seen God.
 | [jnd] | Beloved, do not imitate what is evil, but what is good. He that does good is of God. He that does evil has not seen God.
 | [kjv] | Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.
 | [nwb] | Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.
 | [rsv] | Beloved, do not imitate evil but imitate good. He who does good is of God; he who does evil has not seen God.
 | [web] | Beloved, don't imitate that which is evil, but that which is good. He who does good is of God. He who does evil hasn't seen God.
 | [ylt] | Beloved, be not thou following that which is evil, but that which is good; he who is doing good, of God he is, and he who is doing evil hath not seen God;
 | [bbe] | My loved one, do not be copying what is evil, but what is good. He who does good is of God: he who does evil has not seen God.
1:12 | [cbgb] | 低米丢行善有众人给他作见证。又有真理给他作见证。就是我们也给他作见证。你也知道我们的见证是真的。 < | >
 | [niv] | Demetrius is well spoken of by everyone--and even by the truth itself. We also speak well of him, and you know that our testimony is true.
 | [asv] | Demetrius hath the witness of all men, and of the truth itself: yea, we also bear witness: and thou knowest that our witness is true.
 | [jnd] | Demetrius has witness borne to him by all, and by the truth itself; and *we* also bear witness, and thou knowest that our witness is true.
 | [kjv] | Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.
 | [nwb] | Demetrius hath good report by all , and by the truth itself: and we bear testimony; and ye know that our testimony is true.
 | [rsv] | Deme'trius has testimony from every one, and from the truth itself; I testify to him too, and you know my testimony is true.
 | [web] | Demetrius has the testimony of all, and of the truth itself; yes, we also testify, and you know that our testimony is true.
 | [ylt] | to Demetrius testimony hath been given by all, and by the truth itself, and we also -- we do testify, and ye have known that our testimony is true.
 | [bbe] | Demetrius has the approval of all men and of what is true: and we give the same witness, and you are certain that our witness is true.
1:13 | [cbgb] | 我原有许多事要写给你，却不愿意用笔墨写给你。 < | >
 | [niv] | I have much to write you, but I do not want to do so with pen and ink.
 | [asv] | I had many things to write unto thee, but I am unwilling to write them to thee with ink and pen:
 | [jnd] | I had many things to write to thee, but I will not with ink and pen write to thee;
 | [kjv] | I had many things to write, but I will not with ink and pen write unto thee:
 | [nwb] | I had many things to write, but I will not with ink and pen write to thee:
 | [rsv] | I had much to write to you, but I would rather not write with pen and ink;
 | [web] | I had many things to write to you, but I am unwilling to write to you with ink and pen;
 | [ylt] | Many things I had to write, but I do not wish through ink and pen to write to thee,
 | [bbe] | I had much to say to you, but it is not my purpose to put it all down with ink and pen:
1:14 | [cbgb] | 但盼望快快的见你，我们就当面谈论。 < | >
 | [niv] | I hope to see you soon, and we will talk face to face. Peace to you. The friends here send their greetings. Greet the friends there by name.
 | [asv] | but I hope shortly to see thee, and we shall speak face to face. Peace be unto thee. The friends salute thee. Salute the friends by name.
 | [jnd] | but I hope soon to see thee, and we will speak mouth to mouth. Peace to thee. The friends greet thee. Greet the friends by name.
 | [kjv] | But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the
 | [nwb] | But I trust I shall shortly see thee, and we shall speak face to face. Peace to thee. friends salute thee. Greet the friends by name.
 | [rsv] | I hope to see you soon, and we will talk together face to face. Peace be to you. The friends greet you. Greet the friends, every one of them.
 | [web] | but I hope to see you soon, and we will speak face to face. Peace be to you. The friends greet you. Greet the friends by name.
 | [ylt] | and I hope straightway to see thee, and mouth to mouth we shall speak. Peace to thee! salute thee do the friends; be saluting the friends by name.
 | [bbe] | But I am hoping to see you in a short time, and to have talk with you face to face.


 Acts [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Acts 1

 使徒行传 Acts 1 >>
1:1 | [cbgb] | 提阿非罗阿，我已经作了前书，论到耶稣开头一切所行所教训的， >
 | [niv] | In my former book, Theophilus, I wrote about all that Jesus began to do and to teach
 | [asv] | The former treatise I made, O Theophilus, concerning all that Jesus began both to do and to teach,
 | [jnd] | I composed the first discourse, O Theophilus, concerning all things which Jesus began both to do and to teach,
 | [kjv] | The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,
 | [nwb] | The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,
 | [rsv] | In the first book, O The-oph'ilus, I have dealt with all that Jesus began to do and teach,
 | [web] | . The first book I wrote, Theophilus, concerned all that Jesus began both to do and to teach,
 | [ylt] | The former account, indeed, I made concerning all things, O Theophilus, that Jesus began both to do and to teach,
 | [bbe] | I have given an earlier account, O Theophilus, of all the things which Jesus did, and of his teaching from the first,
1:2 | [cbgb] | 直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。 < | >
 | [niv] | until the day he was taken up to heaven, after giving instructions through the Holy Spirit to the apostles he had chosen.
 | [asv] | until the day in which he was received up, after that he had given commandment through the Holy Spirit unto the apostles whom he had chosen:
 | [jnd] | until that day in which, having by the Holy Spirit charged the apostles whom he had chosen, he was taken up;
 | [kjv] | Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:
 | [nwb] | Until the day in which he was taken up, after that he through the Holy Spirit had given commandments to the apostles whom he had chosen:
 | [rsv] | until the day when he was taken up, after he had given commandment through the Holy Spirit to the apostles whom he had chosen.
 | [web] | until the day in which he was received up, after he had given commandment through the Holy Spirit to the apostles whom he had chosen.
 | [ylt] | till the day in which, having given command, through the Holy Spirit, to the apostles whom he did choose out, he was taken up,
 | [bbe] | Till the day when he was taken up to heaven after he had given his orders, through the Holy Spirit, to the Apostles of whom he had made selection:
1:3 | [cbgb] | 他受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说 神国的事。 < | >
 | [niv] | After his suffering, he showed himself to these men and gave many convincing proofs that he was alive. He appeared to them over a period of forty days and spoke about the kingdom of God.
 | [asv] | To whom he also showed himself alive after his passion by many proofs, appearing unto them by the space of forty days, and speaking the things concerning the kingdom of God:
 | [jnd] | to whom also he presented himself living, after he had suffered, with many proofs; being seen by them during forty days, and speaking of the things which concern the kingdom of God;
 | [kjv] | To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:
 | [nwb] | To whom also he showed himself alive after his passion, by many infallible proofs, being seen by them forty days, and speaking of the things pertaining to the kingdom of God:
 | [rsv] | To them he presented himself alive after his passion by many proofs, appearing to them during forty days, and speaking of the kingdom of God.
 | [web] | To these he also showed himself alive after his suffering by many proofs, appearing to them over a period of forty days, and spoke about God's kingdom.
 | [ylt] | to whom also he did present himself alive after his suffering, in many certain proofs, through forty days being seen by them, and speaking the things concerning the reign of God.
 | [bbe] | And to whom he gave clear and certain signs that he was living, after his death; for he was seen by them for forty days, and gave them teaching about the kingdom of God:
1:4 | [cbgb] | 耶稣和他们聚集的时候，嘱咐他们说，不要离开耶路撒冷，要等候父所应许的，就是你们听我说过的。 < | >
 | [niv] | On one occasion, while he was eating with them, he gave them this command: "Do not leave Jerusalem, but wait for the gift my Father promised, which you have heard me speak about.
 | [asv] | and, being assembled together with them, he charged them not to depart from Jerusalem, but to wait for the promise of the Father, which, said he, ye heard from me:
 | [jnd] | and, being assembled with , commanded them not to depart from Jerusalem, but to await the promise of the Father, which ye have heard of me.
 | [kjv] | And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.
 | [nwb] | And being assembled with , commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, , ye have heard from me.
 | [rsv] | And while staying with them he charged them not to depart from Jerusalem, but to wait for the promise of the Father, which, he said, "you heard from me,
 | [web] | Being assembled together with them, he charged them, "Don't depart from Jerusalem, but wait for the promise of the Father, which you heard from me.
 | [ylt] | And being assembled together with them, he commanded them not to depart from Jerusalem, but to wait for the promise of the Father, which, `Ye did hear of me;
 | [bbe] | And when they were all together, with him, he gave them orders not to go away from Jerusalem, but to keep there, waiting till the word of the Father was put into effect, of which, he said, I have given you knowledge:
1:5 | [cbgb] | 约翰是用水施洗。但不多几日，你们要受圣灵的洗。 < | >
 | [niv] | For John baptized with water, but in a few days you will be baptized with the Holy Spirit."
 | [asv] | For John indeed baptized with water; but ye shall be baptized in the Holy Spirit not many days hence.
 | [jnd] | For John indeed baptised with water, but *ye* shall be baptised with the Holy Spirit after now not many days.
 | [kjv] | For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.
 | [nwb] | For John truly baptized with water; but ye shall be baptized with the Holy Spirit not many days hence.
 | [rsv] | for John baptized with water, but before many days you shall be baptized with the Holy Spirit."
 | [web] | For John indeed baptized with water, but you will be baptized in the Holy Spirit not many days from now."
 | [ylt] | because John, indeed, baptized with water, and ye shall be baptized with the Holy Spirit -- after not many days.'
 | [bbe] | For the baptism of John was with water, but you will have baptism with the Holy Spirit, after a little time.
1:6 | [cbgb] | 他们聚集的时候，问耶稣说，主阿，你复兴以色列国，就在这时候吗？ < | >
 | [niv] | So when they met together, they asked him, "Lord, are you at this time going to restore the kingdom to Israel?"
 | [asv] | They therefore, when they were come together, asked him, saying, Lord, dost thou at this time restore the kingdom to Israel?
 | [jnd] | They therefore, being come together, asked him saying, Lord, is it at this time that thou restorest the kingdom to Israel?
 | [kjv] | When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?
 | [nwb] | When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?
 | [rsv] | So when they had come together, they asked him, "Lord, will you at this time restore the kingdom to Israel?"
 | [web] | . Therefore, when they had come together, they asked him, "Lord, are you now restoring the kingdom to Israel?"
 | [ylt] | They, therefore, indeed, having come together, were questioning him, saying, `Lord, dost thou at this time restore the reign to Israel?'
 | [bbe] | So, when they were together, they said to him, Lord, will you at this time give back the kingdom to Israel?
1:7 | [cbgb] | 耶稣对他们说，父凭着自己的权柄，所定的时候日期，不是你们可以知道的。 < | >
 | [niv] | He said to them: "It is not for you to know the times or dates the Father has set by his own authority.
 | [asv] | And he said unto them, It is not for you to know times or seasons, which the Father hath set within His own authority.
 | [jnd] | And he said to them, It is not yours to know times or seasons, which the Father has placed in his own authority;
 | [kjv] | And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.
 | [nwb] | And he said to them, It is not for you to know the times or the seasons, which the Father hath put in his own power.
 | [rsv] | He said to them, "It is not for you to know times or seasons which the Father has fixed by his own authority.
 | [web] | . He said to them, "It isn't for you to know times or seasons which the Father has set within His own authority.
 | [ylt] | and he said unto them, `It is not yours to know times or seasons that the Father did appoint in His own authority;
 | [bbe] | And he said to them, It is not for you to have knowledge of the time and the order of events which the Father has kept in his control.
1:8 | [cbgb] | 但圣灵降临在你们身上，你们就必得着能力。并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。 < | >
 | [niv] | But you will receive power when the Holy Spirit comes on you; and you will be my witnesses in Jerusalem, and in all Judea and Samaria, and to the ends of the earth."
 | [asv] | But ye shall receive power, when the Holy Spirit is come upon you: and ye shall be my witnesses both in Jerusalem, and in all Judaea and Samaria, and unto the uttermost part of the earth.
 | [jnd] | but ye will receive power, the Holy Spirit having come upon you, and ye shall be my witnesses both in Jerusalem, and in all Judaea and Samaria, and to the end of the earth.
 | [kjv] | But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.
 | [nwb] | But ye shall receive power after the Holy Spirit is come upon you: and ye shall be witnesses to me, both in Jerusalem, and in all Judea, and in Samaria, and to the uttermost part of the earth.
 | [rsv] | But you shall receive power when the Holy Spirit has come upon you; and you shall be my witnesses in Jerusalem and in all Judea and Sama'ria and to the end of the earth."
 | [web] | But you will receive power when the Holy Spirit has come on you. You will be witnesses to me in Jerusalem, in all Judea and Samaria, and to the uttermost parts of the earth."
 | [ylt] | but ye shall receive power at the coming of the Holy Spirit upon you, and ye shall be witnesses to me both in Jerusalem, and in all Judea, and Samaria, and unto the end of the earth.'
 | [bbe] | But you will have power, when the Holy Spirit has come on you; and you will be my witnesses in Jerusalem and all Judaea and Samaria, and to the ends of the earth.
1:9 | [cbgb] | 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。 < | >
 | [niv] | After he said this, he was taken up before their very eyes, and a cloud hid him from their sight.
 | [asv] | And when he had said these things, as they were looking, he was taken up; and a cloud received him out of their sight.
 | [jnd] | And having said these things he was taken up, they beholding , and a cloud received him out of their sight.
 | [kjv] | And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.
 | [nwb] | And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.
 | [rsv] | And when he had said this, as they were looking on, he was lifted up, and a cloud took him out of their sight.
 | [web] | . When he had said these things, as they were looking, he was taken up, and a cloud received him out of their sight.
 | [ylt] | And these things having said -- they beholding -- he was taken up, and a cloud did receive him up from their sight;
 | [bbe] | And when he had said these things, while they were looking, he was taken up, and went from their view into a cloud.
1:10 | [cbgb] | 当他往上去，他们定睛望天的时候，忽然有两个人，身穿白衣，站在旁边，说， < | >
 | [niv] | They were looking intently up into the sky as he was going, when suddenly two men dressed in white stood beside them.
 | [asv] | And while they were looking stedfastly into heaven as he went, behold, two men stood by them in white apparel;
 | [jnd] | And as they were gazing into heaven, as he was going, behold, also two men stood by them in white clothing,
 | [kjv] | And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;
 | [nwb] | And while they looked steadfastly towards heaven as he went up, behold, two men stood by them in white apparel;
 | [rsv] | And while they were gazing into heaven as he went, behold, two men stood by them in white robes,
 | [web] | While they were looking steadfastly into the sky as he went, behold, two men stood by them in white clothing,
 | [ylt] | and as they were looking stedfastly to the heaven in his going on, then, lo, two men stood by them in white apparel,
 | [bbe] | And while they were looking up to heaven with great attention, two men came to them, in white clothing,
1:11 | [cbgb] | 加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。 < | >
 | [niv] | "Men of Galilee," they said, "why do you stand here looking into the sky? This same Jesus, who has been taken from you into heaven, will come back in the same way you have seen him go into heaven."
 | [asv] | who also said, Ye men of Galilee, why stand ye looking into heaven? this Jesus, who was received up from you into heaven shall so come in like manner as ye beheld him going into heaven.
 | [jnd] | who also said, Men of Galilee, why do ye stand looking into heaven? This Jesus who has been taken up from you into heaven, shall thus come in the manner in which ye have beheld him going into heaven.
 | [kjv] | Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.
 | [nwb] | Who also said, Ye men of Galilee, why stand ye gazing up to heaven? this same Jesus who is taken from you into heaven, shall so come in like manner as ye have seen him go into heaven.
 | [rsv] | and said, "Men of Galilee, why do you stand looking into heaven? This Jesus, who was taken up from you into heaven, will come in the same way as you saw him go into heaven."
 | [web] | who also said, "You men of Galilee, why do you stand looking into the sky? This Jesus, who was received up from you into the sky will come back in the same way as you saw him going into the sky."
 | [ylt] | who also said, `Men, Galileans, why do ye stand gazing into the heaven? this Jesus who was received up from you into the heaven, shall so come in what manner ye saw him going on to the heaven.'
 | [bbe] | And said, O men of Galilee, why are you looking up into heaven? This Jesus, who was taken from you into heaven, will come again, in the same way as you saw him go into heaven.
1:12 | [cbgb] | 有一座山名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下门徒从那里回耶路撒冷去。 < | >
 | [niv] | Then they returned to Jerusalem from the hill called the Mount of Olives, a Sabbath day's walk from the city.
 | [asv] | Then returned they unto Jerusalem from the mount called Olivet, which is nigh unto Jerusalem, a Sabbath day's journey off.
 | [jnd] | Then they returned to Jerusalem from the mount called of Olives, which is near Jerusalem, a sabbath-day's journey off.
 | [kjv] | Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.
 | [nwb] | Then they returned to Jerusalem, from the mount called Olivet, which is from Jerusalem a sabbath day's journey.
 | [rsv] | Then they returned to Jerusalem from the mount called Olivet, which is near Jerusalem, a sabbath day's journey away;
 | [web] | Then they returned to Jerusalem from the mount called Olivet, which is near Jerusalem, a Sabbath day's journey away.
 | [ylt] | Then did they return to Jerusalem from the mount that is called of Olives, that is near Jerusalem, a sabbath's journey;
 | [bbe] | Then they went back to Jerusalem from the mountain named Olivet, which is near Jerusalem, a Sabbath day's journey away.
1:13 | [cbgb] | 进了城，就上了所住的一间楼房。在那里有彼得，约翰，雅各，安得烈，腓力，多马，巴多罗买，马太，亚勒腓的儿子雅各，奋锐党的西门，和雅各的儿子（或作兄弟）犹大。 < | >
 | [niv] | When they arrived, they went upstairs to the room where they were staying. Those present were Peter, John, James and Andrew; Philip and Thomas, Bartholomew and Matthew; James son of Alphaeus and Simon the Zealot, and Judas son of James.
 | [asv] | And when they were come in, they went up into the upper chamber, where they were abiding; both Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James the son of Alphaeus, and Simon the Zealot, and Judas the son of James.
 | [jnd] | And when they were come into , they went up to the upper chamber, where were staying both Peter, and John, and James, and Andrew, Philip and Thomas, Bartholomew and Matthew, James of Alphaeus, and Simon the zealot, and Jude of James.
 | [kjv] | And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.
 | [nwb] | And when they had come in, they went into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James of Alpheus, and Simon Zelotes, and Judas of James.
 | [rsv] | and when they had entered, they went up to the upper room, where they were staying, Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James the son of Alphaeus and Simon the Zealot and Judas the son of James.
 | [web] | When they had come in, they went up into the upper chamber, where they were staying; that is Peter, John, James, Andrew, Philip, Thomas, Bartholomew, Matthew, James the son of Alphaeus, Simon the Zealot, and Judas the son of James.
 | [ylt] | and when they came in, they went up to the upper room, where were abiding both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James, of Alphaeus, and Simon the Zelotes, and Judas, of James;
 | [bbe] | And when they came in, they went up into the room where they were living; Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James, the son of Alphaeus, and Simon the Zealot, and Judas, the son of James.
1:14 | [cbgb] | 这些人，同着几个妇人，和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意的恒切祷告。 < | >
 | [niv] | They all joined together constantly in prayer, along with the women and Mary the mother of Jesus, and with his brothers.
 | [asv] | These all with one accord continued stedfastly in prayer, with the women, and Mary the mother of Jesus, and with his brethren.
 | [jnd] | These gave themselves all with one accord to continual prayer, with women, and Mary the mother of Jesus, and with his brethren.
 | [kjv] | These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
 | [nwb] | These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
 | [rsv] | All these with one accord devoted themselves to prayer, together with the women and Mary the mother of Jesus, and with his brothers.
 | [web] | All these with one accord continued steadfastly in prayer and supplication, with the women, and Mary, the mother of Jesus, and with his brothers.
 | [ylt] | these all were continuing with one accord in prayer and supplication, with women, and Mary the mother of Jesus, and with his brethren.
 | [bbe] | And they all with one mind gave themselves up to prayer, with the women, and Mary the mother of Jesus, and his brothers.
1:15 | [cbgb] | 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，说， < | >
 | [niv] | In those days Peter stood up among the believers (a group numbering about a hundred and twenty)
 | [asv] | And in these days Peter stood up in the midst of the brethren, and said (and there was a multitude of persons gathered together, about a hundred and twenty),
 | [jnd] | And in those days Peter, standing up in the midst of the brethren, said, (the crowd of names together about a hundred and twenty,)
 | [kjv] | And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)
 | [nwb] | And in those days Peter stood up in the midst of the disciples, and said (the number of the names together were about a hundred and twenty,)
 | [rsv] | In those days Peter stood up among the brethren (the company of persons was in all about a hundred and twenty), and said,
 | [web] | . In these days, Peter stood up in the midst of the disciples (and there was a multitude of persons gathered together, about one hundred twenty), and said,
 | [ylt] | And in these days, Peter having risen up in the midst of the disciples, said, (the multitude also of the names at the same place was, as it were, an hundred and twenty,)
 | [bbe] | And in those days Peter got up among the brothers (there were about one hundred and twenty of them), and said,
1:16 | [cbgb] | 弟兄们，圣灵藉大卫的口，在圣经上，豫言领人捉拿耶稣的犹大。这话是必须应验的。 < | >
 | [niv] | and said, "Brothers, the Scripture had to be fulfilled which the Holy Spirit spoke long ago through the mouth of David concerning Judas, who served as guide for those who arrested Jesus--
 | [asv] | Brethren, it was needful that the Scripture should be fulfilled, which the Holy Spirit spake before by the mouth of David concerning Judas, who was guide to them that took Jesus.
 | [jnd] | Brethren, it was necessary that the scripture should have been fulfilled, which the Holy Spirit spoke before, by the mouth of David, concerning Judas, who became guide to those who took Jesus;
 | [kjv] | Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.
 | [nwb] | Men, brethren, This scripture must needs have been fulfilled, which the Holy Spirit by the mouth of David spoke before concerning Judas, who was guide to them that took Jesus.
 | [rsv] | "Brethren, the scripture had to be fulfilled, which the Holy Spirit spoke beforehand by the mouth of David, concerning Judas who was guide to those who arrested Jesus.
 | [web] | "Brothers, it was necessary that this Scripture should be fulfilled, which the Holy Spirit spoke before by the mouth of David concerning Judas, who was guide to those who took Jesus.
 | [ylt] | `Men, brethren, it behoved this Writing that it be fulfilled that beforehand the Holy Spirit spake through the mouth of David, concerning Judas, who became guide to those who took Jesus,
 | [bbe] | My brothers, the word of God had to be put into effect, which the Holy Spirit had said before, by the mouth of David, about Judas, who was guide to those who took Jesus,
1:17 | [cbgb] | 他本来列在我们数中，并且在使徒的职任上得了一分。 < | >
 | [niv] | he was one of our number and shared in this ministry."
 | [asv] | For he was numbered among us, and received his portion in this ministry.
 | [jnd] | for he was numbered amongst us, and had received a part in this service.
 | [kjv] | For he was numbered with us, and had obtained part of this ministry.
 | [nwb] | For he was numbered with us, and had obtained part of this ministry.
 | [rsv] | For he was numbered among us, and was allotted his share in this ministry.
 | [web] | For he was numbered with us, and received his portion in this ministry.
 | [ylt] | because he was numbered among us, and did receive the share in this ministration,
 | [bbe] | For he was numbered among us, and had his part in our work.
1:18 | [cbgb] | 这人用他作恶的工价，买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。 < | >
 | [niv] | (With the reward he got for his wickedness, Judas bought a field; there he fell headlong, his body burst open and all his intestines spilled out.
 | [asv] | (Now this man obtained a field with the reward of his iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
 | [jnd] | (This then indeed got a field with reward of iniquity, and, having fallen down headlong, burst in the midst, and all his bowels gushed out.
 | [kjv] | Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
 | [nwb] | Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
 | [rsv] | (Now this man bought a field with the reward of his wickedness; and falling headlong he burst open in the middle and all his bowels gushed out.
 | [web] | Now this man obtained a field with the reward for his wickedness, and falling headlong, his body burst open, and all his intestines gushed out.
 | [ylt] | this one, indeed, then, purchased a field out of the reward of unrighteousness, and falling headlong, burst asunder in the midst, and all his bowels gushed forth,
 | [bbe] | (Now this man, with the reward of his evil-doing, got for himself a field, and falling head first, came to a sudden and violent end there.
1:19 | [cbgb] | 住在耶路撒冷的众人都知道这事，所以按着他们那里的话，给那块田起名叫亚革大马，就是血田的意思。 < | >
 | [niv] | Everyone in Jerusalem heard about this, so they called that field in their language Akeldama, that is, Field of Blood.)
 | [asv] | And it became known to all the dwellers at Jerusalem; insomuch that in their language that field was called Akeldama, that is, The field of blood.)
 | [jnd] | And it was known to all the inhabitants of Jerusalem, so that that field was called in their own dialect Aceldama; that is, field of blood.)
 | [kjv] | And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.
 | [nwb] | And it was known to all the dwellers at Jerusalem; so that that field is called in their proper tongue, Aceldama, that is to say, The field of blood.
 | [rsv] | And it became known to all the inhabitants of Jerusalem, so that the field was called in their language Akel'dama, that is, Field of Blood.)
 | [web] | It became known to everyone who lived in Jerusalem that in their language that field was called 'Akeldama,' that is, 'The field of blood.'
 | [ylt] | and it became known to all those dwelling in Jerusalem, insomuch that that place is called, in their proper dialect, Aceldama, that is, field of blood,
 | [bbe] | And this came to the knowledge of all those who were living in Jerusalem, so that the field was named in their language, Akel-dama, or, The field of blood.)
1:20 | [cbgb] | 因为诗篇上写着说，愿他的住处，变为荒场，无人在内居住。又说，愿别人得他的职分。 < | >
 | [niv] | "For," said Peter, "it is written in the book of Psalms, "`May his place be deserted; let there be no one to dwell in it,' and, "`May another take his place of leadership.'
 | [asv] | For it is written in the book of Psalms, Let his habitation be made desolate, And let no man dwell therein: and, His office let another take.
 | [jnd] | For it is written in book of Psalms, Let his homestead become desolate, and let there be no dweller in it; and, Let another take his overseership.
 | [kjv] | For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.
 | [nwb] | For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell in it: and, His bishopric let another take.
 | [rsv] | For it is written in the book of Psalms, 'Let his habitation become desolate, and let there be no one to live in it'; and 'His office let another take.'
 | [web] | For it is written in the book of Psalms,'Let his habitation be made desolate,Let no one dwell therein,'and,'Let another take his office.'
 | [ylt] | for it hath been written in the book of Psalms: Let his lodging-place become desolate, and let no one be dwelling in it, and his oversight let another take.
 | [bbe] | For in the book of Psalms it says, Let his house be waste, and let no man be living in it: and, Let his position be taken by another.
1:21 | [cbgb] | 所以主耶稣在我们中间始终出入的时候， < | >
 | [niv] | Therefore it is necessary to choose one of the men who have been with us the whole time the Lord Jesus went in and out among us,
 | [asv] | Of the men therefore that have companied with us all the time that the Lord Jesus went in and went out among us,
 | [jnd] | It is necessary therefore, that of the men who have assembled with us all time in which the Lord Jesus came in and went out among us,
 | [kjv] | Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,
 | [nwb] | Wherefore, of these men who accompanied us, all the time that the Lord Jesus went in and out among us,
 | [rsv] | So one of the men who have accompanied us during all the time that the Lord Jesus went in and out among us,
 | [web] | . Of the men therefore who have accompanied us all the time that the Lord Jesus went in and went out among us,
 | [ylt] | `It behoveth, therefore, of the men who did go with us during all the time in which the Lord Jesus went in and went out among us,
 | [bbe] | For this reason, of the men who have been with us all the time, while the Lord Jesus went in and out among us,
1:22 | [cbgb] | 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。 < | >
 | [niv] | beginning from John's baptism to the time when Jesus was taken up from us. For one of these must become a witness with us of his resurrection."
 | [asv] | beginning from the baptism of John, unto the day that he was received up from us, of these must one become a witness with us of his resurrection.
 | [jnd] | beginning from the baptism of John until the day in which he was taken up from us, one of these should be a witness with us of his resurrection.
 | [kjv] | Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.
 | [nwb] | Beginning from the baptism of John, to that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.
 | [rsv] | beginning from the baptism of John until the day when he was taken up from us--one of these men must become with us a witness to his resurrection."
 | [web] | beginning from the baptism of John, to the day that he was received up from us, of these must one become a witness with us of his resurrection."
 | [ylt] | beginning from the baptism of John, unto the day in which he was received up from us, one of these to become with us a witness of his rising again.'
 | [bbe] | Starting from the baptism of John till he went up from us, one will have to be a witness with us of his coming back from death.
1:23 | [cbgb] | 于是选举两个人，就是那叫作巴撒巴又称呼犹士都的约瑟，和马提亚。 < | >
 | [niv] | So they proposed two men: Joseph called Barsabbas (also known as Justus) and Matthias.
 | [asv] | And they put forward two, Joseph called Barsabbas, who was surnamed Justus, and Matthias.
 | [jnd] | And they appointed two, Joseph, who was called Barsabas, who had been surnamed Justus, and Matthias.
 | [kjv] | And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.
 | [nwb] | And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.
 | [rsv] | And they put forward two, Joseph called Barsab'bas, who was surnamed Justus, and Matthi'as.
 | [web] | . They put forward two, Joseph called Barsabbas, who was surnamed Justus, and Matthias.
 | [ylt] | And they set two, Joseph called Barsabas, who was surnamed Justus, and Matthias,
 | [bbe] | And they made selection of two, Joseph, named Barsabbas, whose other name was Justus, and Matthias.
1:24 | [cbgb] | 众人就祷告说，主阿，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。 < | >
 | [niv] | Then they prayed, "Lord, you know everyone's heart. Show us which of these two you have chosen
 | [asv] | And they prayed, and said, Thou, Lord, who knowest the hearts of all men, show of these two the one whom thou hast chosen,
 | [jnd] | And they prayed, and said, Thou Lord, knower of the hearts of all, shew which one of these two thou hast chosen,
 | [kjv] | And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,
 | [nwb] | And they prayed, and said, Thou, Lord, who knowest the hearts of all , show which of these two thou hast chosen,
 | [rsv] | And they prayed and said, "Lord, who knowest the hearts of all men, show which one of these two thou hast chosen
 | [web] | They prayed, and said, "You, Lord, who know the hearts of all men, show which one of these two you have chosen
 | [ylt] | and having prayed, they said, `Thou, Lord, who art knowing the heart of all, shew which one thou didst choose of these two
 | [bbe] | And they made prayers and said, Lord, having knowledge of the hearts of all men, make clear which of these two has been marked out by you,
1:25 | [cbgb] | 这位分犹大已经丢弃，往自己的地方去了。 < | >
 | [niv] | to take over this apostolic ministry, which Judas left to go where he belongs."
 | [asv] | to take the place in this ministry and apostleship from which Judas fell away, that he might go to his own place.
 | [jnd] | to receive the lot of this service and apostleship, from which Judas transgressing fell to go to his own place.
 | [kjv] | That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.
 | [nwb] | That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.
 | [rsv] | to take the place in this ministry and apostleship from which Judas turned aside, to go to his own place."
 | [web] | to take part in this ministry and apostleship from which Judas fell away, that he might go to his own place."
 | [ylt] | to receive the share of this ministration and apostleship, from which Judas, by transgression, did fall, to go on to his proper place;'
 | [bbe] | To take that position as a servant and Apostle, from which Judas by his sin was shut out, so that he might go to his place.
1:26 | [cbgb] | 于是众人为他们摇签，摇出马提亚来。他就和十一个使徒同列。 <
 | [niv] | Then they cast lots, and the lot fell to Matthias; so he was added to the eleven apostles.
 | [asv] | And they gave lots for them; and the lot fell upon Matthias; and he was numbered with the eleven apostles.
 | [jnd] | And they gave lots on them, and the lot fell on Matthias, and he was numbered with the eleven apostles.
 | [kjv] | And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.
 | [nwb] | And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.
 | [rsv] | And they cast lots for them, and the lot fell on Matthi'as; and he was enrolled with the eleven apostles.
 | [web] | They drew lots for them, and the lot fell on Matthias, and he was numbered with the eleven apostles.
 | [ylt] | and they gave their lots, and the lot fell upon Matthias, and he was numbered with the eleven apostles.
 | [bbe] | And they put it to the decision of chance, and the decision was given for Matthias, and he was numbered with the eleven Apostles..


Interlinear Bible:Acts 2

 使徒行传 Acts 2 << || >>
2:1 | [cbgb] | 五旬节到了，门徒都聚集在一处。 >
 | [niv] | When the day of Pentecost came, they were all together in one place.
 | [asv] | And when the day of Pentecost was now come, they were all together in one place.
 | [jnd] | And when the day of Pentecost was now accomplishing, they were all together in one place.
 | [kjv] | And when the day of Pentecost was fully come, they were all with one accord in one place.
 | [nwb] | And when the day of Pentecost was fully come, they were all with one accord in one place.
 | [rsv] | When the day of Pentecost had come, they were all together in one place.
 | [web] | . Now when the day of Pentecost had come, they were all with one accord in one place.
 | [ylt] | And in the day of the Pentecost being fulfilled, they were all with one accord at the same place,
 | [bbe] | And when the day of Pentecost was come, they were all together in one place.
2:2 | [cbgb] | 忽然从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子。 < | >
 | [niv] | Suddenly a sound like the blowing of a violent wind came from heaven and filled the whole house where they were sitting.
 | [asv] | And suddenly there came from heaven a sound as of the rushing of a mighty wind, and it filled all the house where they were sitting.
 | [jnd] | And there came suddenly a sound out of heaven as of a violent impetuous blowing, and filled all the house where they were sitting.
 | [kjv] | And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.
 | [nwb] | And suddenly there came a sound from heaven, as of a rushing mighty wind, and it filled all the house where they were sitting.
 | [rsv] | And suddenly a sound came from heaven like the rush of a mighty wind, and it filled all the house where they were sitting.
 | [web] | Suddenly there came from the sky a sound like the rushing of a mighty wind, and it filled all the house where they were sitting.
 | [ylt] | and there came suddenly out of the heaven a sound as of a bearing violent breath, and it filled all the house where they were sitting,
 | [bbe] | And suddenly there came from heaven a sound like the rushing of a violent wind, and all the house where they were was full of it.
2:3 | [cbgb] | 又有舌头如火焰显现出来，分开落在他们各人头上。 < | >
 | [niv] | They saw what seemed to be tongues of fire that separated and came to rest on each of them.
 | [asv] | And there appeared unto them tongues parting asunder, like as of fire; and it sat upon each one of them.
 | [jnd] | And there appeared to them parted tongues, as of fire, and it sat upon each one of them.
 | [kjv] | And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.
 | [nwb] | And there appeared to them, cloven tongues as of fire, and it sat upon each of them.
 | [rsv] | And there appeared to them tongues as of fire, distributed and resting on each one of them.
 | [web] | Tongues like fire appeared and were distributed to them, and it sat on each one of them.
 | [ylt] | and there appeared to them divided tongues, as it were of fire; it sat also upon each one of them,
 | [bbe] | And they saw tongues, like flames of fire, coming to rest on every one of them.
2:4 | [cbgb] | 他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。 < | >
 | [niv] | All of them were filled with the Holy Spirit and began to speak in other tongues as the Spirit enabled them.
 | [asv] | And they were all filled with the Holy Spirit, and began to speak with other tongues, as the Spirit gave them utterance.
 | [jnd] | And they were all filled with Holy Spirit, and began to speak with other tongues as the Spirit gave to them to speak forth.
 | [kjv] | And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.
 | [nwb] | And they were all filled with the Holy Spirit, and began to speak in other languages, as the Spirit gave them utterance.
 | [rsv] | And they were all filled with the Holy Spirit and began to speak in other tongues, as the Spirit gave them utterance.
 | [web] | They were all filled with the Holy Spirit, and began to speak with other languages, as the Spirit gave them the ability to speak.
 | [ylt] | and they were all filled with the Holy Spirit, and began to speak with other tongues, according as the Spirit was giving them to declare.
 | [bbe] | And they were all full of the Holy Spirit, and were talking in different languages, as the Spirit gave them power.
2:5 | [cbgb] | 那时，有虔诚的犹太人，从天下各国来，住在耶路撒冷。 < | >
 | [niv] | Now there were staying in Jerusalem God-fearing Jews from every nation under heaven.
 | [asv] | Now there were dwelling at Jerusalem Jews, devout men, from every nation under heaven.
 | [jnd] | Now there were dwelling at Jerusalem Jews, pious men, from every nation of those under heaven.
 | [kjv] | And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.
 | [nwb] | And there were dwelling at Jerusalem Jews, devout men, from every nation under heaven.
 | [rsv] | Now there were dwelling in Jerusalem Jews, devout men from every nation under heaven.
 | [web] | Now there were dwelling at Jerusalem Jews, devout men, from every nation under the sky.
 | [ylt] | And there were dwelling in Jerusalem Jews, devout men from every nation of those under the heaven,
 | [bbe] | Now there were living at Jerusalem, Jews, God-fearing men, from every nation under heaven.
2:6 | [cbgb] | 这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷。 < | >
 | [niv] | When they heard this sound, a crowd came together in bewilderment, because each one heard them speaking in his own language.
 | [asv] | And when this sound was heard, the multitude came together, and were confounded, because that every man heard them speaking in his own language.
 | [jnd] | But the rumour of this having spread, the multitude came together and were confounded, because each one heard them speaking in his own dialect.
 | [kjv] | Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.
 | [nwb] | Now when this was noised abroad, the multitude came together, and were confounded, because every man heard them speak in his own language.
 | [rsv] | And at this sound the multitude came together, and they were bewildered, because each one heard them speaking in his own language.
 | [web] | When this sound was heard, the multitude came together, and were bewildered, because everyone heard them speaking in his own language.
 | [ylt] | and the rumour of this having come, the multitude came together, and was confounded, because they were each one hearing them speaking in his proper dialect,
 | [bbe] | And when this sound came to their ears, they all came together, and were greatly surprised because every man was hearing the words of the disciples in his special language.
2:7 | [cbgb] | 都惊讶希奇说，看哪，这说话的不都是加利利人麽？ < | >
 | [niv] | Utterly amazed, they asked: "Are not all these men who are speaking Galileans?
 | [asv] | And they were all amazed and marvelled, saying, Behold, are not all these that speak Galilaeans?
 | [jnd] | And all were amazed and wondered, saying, Behold, are not all these who are speaking Galilaeans?
 | [kjv] | And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?
 | [nwb] | And they were all amazed, and marveled, saying one to another, Behold, are not all these who speak Galileans?
 | [rsv] | And they were amazed and wondered, saying, "Are not all these who are speaking Galileans?
 | [web] | They were all amazed and marveled, saying to one another, "Behold, aren't all these who speak Galileans?
 | [ylt] | and they were all amazed, and did wonder, saying one unto another, `Lo, are not all these who are speaking Galileans?
 | [bbe] | And they were full of wonder and said, Are not all these men Galilaeans?
2:8 | [cbgb] | 我们各人，怎样听见他们说我们生来所用的乡谈呢？ < | >
 | [niv] | Then how is it that each of us hears them in his own native language?
 | [asv] | And how hear we, every man in our own language wherein we were born?
 | [jnd] | and how do *we* hear each in our own dialect in which we have been born,
 | [kjv] | And how hear we every man in our own tongue, wherein we were born?
 | [nwb] | And how do we hear every man in our own language, wherein we were born?
 | [rsv] | And how is it that we hear, each of us in his own native language?
 | [web] | How do we hear, everyone in our own native language?
 | [ylt] | and how do we hear, each in our proper dialect, in which we were born?
 | [bbe] | And how is it that every one of us is hearing their words in the language which was ours from our birth?
2:9 | [cbgb] | 我们帕提亚人，玛代人，以拦人，和住在米所波大米，犹太，加帕多家，本都，亚西亚， < | >
 | [niv] | Parthians, Medes and Elamites; residents of Mesopotamia, Judea and Cappadocia, Pontus and Asia,
 | [asv] | Parthians and Medes and Elamites, and the dwellers in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,
 | [jnd] | Parthians, and Medes, and Elamites, and those who inhabit Mesopotamia, and Judaea, and Cappadocia, Pontus and Asia,
 | [kjv] | Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,
 | [nwb] | Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judea, and Cappadocia, in Pontus, and Asia,
 | [rsv] | Par'thians and Medes and E'lamites and residents of Mesopota'mia, Judea and Cappado'cia, Pontus and Asia,
 | [web] | Parthians, Medes, Elamites, and people from Mesopotamia, Judea, Cappadocia, Pontus, Asia,
 | [ylt] | Parthians, and Medes, and Elamites, and those dwelling in Mesopotamia, in Judea also, and Cappadocia, Pontus, and Asia,
 | [bbe] | Men of Parthia, Media, and Elam, and those living in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,
2:10 | [cbgb] | 弗吕家，旁非利亚，埃及的人，并靠近古利奈的吕彼亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人， < | >
 | [niv] | Phrygia and Pamphylia, Egypt and the parts of Libya near Cyrene; visitors from Rome
 | [asv] | in Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and sojourners from Rome, both Jews and proselytes,
 | [jnd] | both Phrygia and Pamphylia, Egypt, and the parts of Libya which adjoin Cyrene, and the Romans sojourning , both Jews and proselytes,
 | [kjv] | Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,
 | [nwb] | Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and Proselytes,
 | [rsv] | Phryg'ia and Pamphyl'ia, Egypt and the parts of Libya belonging to Cyre'ne, and visitors from Rome, both Jews and proselytes,
 | [web] | Phrygia, Pamphylia, Egypt, the parts of Libya around Cyrene, visitors from Rome, both Jews and proselytes,
 | [ylt] | Phrygia also, and Pamphylia, Egypt, and the parts of Libya, that along Cyrene, and the strangers of Rome, both Jews and proselytes,
 | [bbe] | In Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and those who have come from Rome, Jews by birth and others who have become Jews,
2:11 | [cbgb] | 革哩底和亚拉伯人，都听见他们用我们的乡谈，讲说 神的大能作为。 < | >
 | [niv] | (both Jews and converts to Judaism); Cretans and Arabs--we hear them declaring the wonders of God in our own tongues!"
 | [asv] | Cretans and Arabians, we hear them speaking in our tongues the mighty works of God.
 | [jnd] | Cretans and Arabians, we hear them speaking in our own tongues the great things of God?
 | [kjv] | Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.
 | [nwb] | Cretes and Arabians we hear them speak in our languages the wonderful works of God.
 | [rsv] | Cretans and Arabians, we hear them telling in our own tongues the mighty works of God."
 | [web] | Cretans and Arabians: we hear them speaking in our languages the mighty works of God!"
 | [ylt] | Cretes and Arabians, we did hear them speaking in our tongues the great things of God.'
 | [bbe] | Men of Crete and Arabia, to all of us they are talking in our different languages, of the great works of God.
2:12 | [cbgb] | 众人就都惊讶猜疑，彼此说，这是什么意思呢？ < | >
 | [niv] | Amazed and perplexed, they asked one another, "What does this mean?"
 | [asv] | And they were all amazed, and were perplexed, saying one to another, What meaneth this?
 | [jnd] | And they were all amazed and in perplexity, saying one to another, What would this mean?
 | [kjv] | And they were all amazed, and were in doubt, saying one to another, What meaneth this?
 | [nwb] | And they were all amazed, and were in doubt, saying one to another, What meaneth this?
 | [rsv] | And all were amazed and perplexed, saying to one another, "What does this mean?"
 | [web] | They were all amazed, and were perplexed, saying one to another, "What does this mean?"
 | [ylt] | And they were all amazed, and were in doubt, saying one unto another, `What would this wish to be?'
 | [bbe] | And they were all surprised and in doubt saying to one another, What is the reason of this?
2:13 | [cbgb] | 还有人讥诮说，他们无非是新酒灌满了。 < | >
 | [niv] | Some, however, made fun of them and said, "They have had too much wine. "
 | [asv] | But others mocking said, They are filled with new wine.
 | [jnd] | But others mocking said, They are full of new wine.
 | [kjv] | Others mocking said, These men are full of new wine.
 | [nwb] | Others mocking, said, These men are full of new wine.
 | [rsv] | But others mocking said, "They are filled with new wine."
 | [web] | Others, mocking, said, "They are filled with new wine."
 | [ylt] | and others mocking said, -- `They are full of sweet wine;'
 | [bbe] | But others, making sport of them, said, They are full of new wine.
2:14 | [cbgb] | 彼得和十一个使徒，站起，高声说，犹太人，和一切住在耶路撒冷的人哪，这些事你们当知道，也当侧耳听我的话。 < | >
 | [niv] | Then Peter stood up with the Eleven, raised his voice and addressed the crowd: "Fellow Jews and all of you who live in Jerusalem, let me explain this to you; listen carefully to what I say.
 | [asv] | But Peter, standing up with the eleven, lifted up his voice, and spake forth unto them, saying, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and give ear unto my words.
 | [jnd] | But Peter, standing up with the eleven, lifted up his voice and spoke forth to them, Men of Judaea, and all ye inhabitants of Jerusalem, let this be known to you, and give heed to my words:
 | [kjv] | But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:
 | [nwb] | But Peter standing up with the eleven, lifted up his voice, and said to them, Ye men of Judea, and all that dwell at Jerusalem, be this known to you, and hearken to my words:
 | [rsv] | But Peter, standing with the eleven, lifted up his voice and addressed them, "Men of Judea and all who dwell in Jerusalem, let this be known to you, and give ear to my words.
 | [web] | . But Peter, standing up with the eleven, lifted up his voice, and spoke out to them, "You men of Judea, and all you who dwell at Jerusalem, let this be known to you, and listen to my words.
 | [ylt] | and Peter having stood up with the eleven, lifted up his voice and declared to them, `Men, Jews! and all those dwelling in Jerusalem, let this be known to you, and harken to my sayings,
 | [bbe] | But Peter, getting up, with the eleven, said in a loud voice, O men of Judaea, and all you who are living in Jerusalem, take note of this and give ear to my words.
2:15 | [cbgb] | 你们想这些人是醉了，其实不是醉了，因为时候刚到巳初。 < | >
 | [niv] | These men are not drunk, as you suppose. It's only nine in the morning!
 | [asv] | For these are not drunken, as ye suppose; seeing it is but the third hour of the day.
 | [jnd] | for these are not full of wine, as *ye* suppose, for it is the third hour of the day;
 | [kjv] | For these are not drunken, as ye suppose, seeing it is but the third hour of the day.
 | [nwb] | For these are not drunken, as ye suppose, seeing it is the third hour of the day.
 | [rsv] | For these men are not drunk, as you suppose, since it is only the third hour of the day;
 | [web] | For these aren't drunken, as you suppose, seeing it is only the third hour of the day.
 | [ylt] | for these are not drunken, as ye take it up, for it is the third hour of the day.
 | [bbe] | For these men are not overcome with wine, as it seems to you, for it is only the third hour of the day;
2:16 | [cbgb] | 这正是先知约珥所说的。 神说，在末后的日子，我要将我的灵浇灌凡有血气的。 < | >
 | [niv] | No, this is what was spoken by the prophet Joel:
 | [asv] | but this is that which hath been spoken through the prophet Joel:
 | [jnd] | but this is that which was spoken through the prophet Joel,
 | [kjv] | But this is that which was spoken by the prophet Joel;
 | [nwb] | But this is that which was spoken by the prophet Joel,
 | [rsv] | but this is what was spoken by the prophet Joel:
 | [web] | But this is what has been spoken through the prophet Joel:
 | [ylt] | `But this is that which hath been spoken through the prophet Joel:
 | [bbe] | But this is the thing which was said by the prophet Joel;
2:17 | [cbgb] | 神说，在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说豫言。你们的少年人要见异象。老年人要作异梦。 < | >
 | [niv] | "`In the last days, God says, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your young men will see visions, your old men will dream dreams.
 | [asv] | And it shall be in the last days, saith God, I will pour forth of my Spirit upon all flesh: And your sons and your daughters shall prophesy, And your young men shall see visions, And your old men shall dream dreams:
 | [jnd] | And it shall be in the last days, saith God, I will pour out of my Spirit upon all flesh; and your sons and your daughters shall prophesy, and your young men shall see visions, and your elders shall dream with dreams;
 | [kjv] | And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:
 | [nwb] | And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:
 | [rsv] | 'And in the last days it shall be, God declares, that I will pour out my Spirit upon all flesh, and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams;
 | [web] | . 'It will be in the last days, says God,I will pour forth of my Spirit on all flesh.Your sons and your daughters will prophesy.Your young men will see visions.Your old men will dream dreams.
 | [ylt] | And it shall be in the last days, saith God, I will pour out of My Spirit upon all flesh, and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams;
 | [bbe] | And it will come about, in the last days, says God, that I will send out my Spirit on all flesh; and your sons and your daughters will be prophets, and your young men will see visions, and your old men will have dreams:
2:18 | [cbgb] | 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说豫言。 < | >
 | [niv] | Even on my servants, both men and women, I will pour out my Spirit in those days, and they will prophesy.
 | [asv] | Yea and on my servants and on my handmaidens in those days Will I pour forth of my Spirit; and they shall prophesy.
 | [jnd] | yea, even upon my bondmen and upon my bondwomen in those days will I pour out of my Spirit, and they shall prophesy.
 | [kjv] | And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:
 | [nwb] | And on my servants, and on my hand-maidens I will, in those days, pour out of my Spirit; and they shall prophesy:
 | [rsv] | yea, and on my menservants and my maidservants in those days I will pour out my Spirit; and they shall prophesy.
 | [web] | . Yes, and on my servants and on my handmaidens in those days,I will pour out my Spirit, and they will prophesy.
 | [ylt] | and also upon My men-servants, and upon My maid-servants, in those days, I will pour out of My Spirit, and they shall prophesy;
 | [bbe] | And on my men-servants and my women-servants I will send my Spirit, and they will be prophets.
2:19 | [cbgb] | 在天上我要显出奇事，在地下我要显出 神迹，有血，有火，有烟雾。 < | >
 | [niv] | I will show wonders in the heaven above and signs on the earth below, blood and fire and billows of smoke.
 | [asv] | And I will show wonders in the heaven above, And signs on the earth beneath; Blood, and fire, and vapor of smoke:
 | [jnd] | And I will give wonders in the heaven above and signs on the earth below, blood, and fire, and vapour of smoke:
 | [kjv] | And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:
 | [nwb] | And I will show wonders in heaven above, and signs on the earth beneath; blood, and fire, and vapor of smoke.
 | [rsv] | And I will show wonders in the heaven above and signs on the earth beneath, blood, and fire, and vapor of smoke;
 | [web] | . I will show wonders in the the sky above,And signs on the earth beneath;Blood, and fire, and billows of smoke.
 | [ylt] | and I will give wonders in the heaven above, and signs upon the earth beneath -- blood, and fire, and vapour of smoke,
 | [bbe] | And wonders will be seen in heaven, and signs on the earth, blood and fire and smoke:
2:20 | [cbgb] | 日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。徒02：20）日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。 < | >
 | [niv] | The sun will be turned to darkness and the moon to blood before the coming of the great and glorious day of the Lord.
 | [asv] | The sun shall be turned into darkness, And the moon into blood, Before the day of the Lord come, That great and notable day.
 | [jnd] | the sun shall be changed to darkness and the moon to blood, before the great and gloriously appearing day of Lord come.
 | [kjv] | The sun shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come:
 | [nwb] | The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come.
 | [rsv] | the sun shall be turned into darkness and the moon into blood, before the day of the Lord comes, the great and manifest day.
 | [web] | . The sun will be turned into darkness,And the moon into blood,Before the great and glorious day of the Lord comes.
 | [ylt] | the sun shall be turned to darkness, and the moon to blood, before the coming of the day of the Lord -- the great and illustrious;
 | [bbe] | The sun will become dark and the moon will be turned to blood, before that great day of the Lord comes in glory:
2:21 | [cbgb] | 到那时候，凡求告主名的，就必得救。 < | >
 | [niv] | And everyone who calls on the name of the Lord will be saved.'
 | [asv] | And it shall be, that whosoever shall call on the name of the Lord shall be saved.
 | [jnd] | And it shall be that whosoever shall call upon the name of Lord shall be saved.
 | [kjv] | And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.
 | [nwb] | And it shall come to pass, whoever shall call on the name of the Lord, shall be saved.
 | [rsv] | And it shall be that whoever calls on the name of the Lord shall be saved.'
 | [web] | It will be, that whoever will call on the name of the Lord will be saved.'
 | [ylt] | and it shall be, every one -- whoever shall call upon the name of the Lord, he shall be saved.
 | [bbe] | And whoever makes his prayer to the Lord will have salvation.
2:22 | [cbgb] | 以色列人哪，请听我的话。 神藉着拿撒勒人耶稣，在你们中间施行异能，奇事， 神迹，将他证明出来，这是你们自己知道的。 < | >
 | [niv] | "Men of Israel, listen to this: Jesus of Nazareth was a man accredited by God to you by miracles, wonders and signs, which God did among you through him, as you yourselves know.
 | [asv] | Ye men of Israel, hear these words: Jesus of Nazareth, a man approved of God unto you by mighty works and wonders and signs which God did by him in the midst of you, even as ye yourselves know;
 | [jnd] | Men of Israel, hear these words: Jesus the Nazaraean, a man borne witness to by God to you by works of power and wonders and signs, which God wrought by him in your midst, as yourselves know
 | [kjv] | Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:
 | [nwb] | Ye men of Israel, hear these words; Jesus of Nazareth, a man approved by God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:
 | [rsv] | "Men of Israel, hear these words: Jesus of Nazareth, a man attested to you by God with mighty works and wonders and signs which God did through him in your midst, as you yourselves know--
 | [web] | . "You men of Israel, hear these words. Jesus of Nazareth, a man approved by God to you by mighty works and wonders and signs which God did by him in the midst of you, even as you yourselves know,
 | [ylt] | `Men, Israelites! hear these words, Jesus the Nazarene, a man approved of God among you by mighty works, and wonders, and signs, that God did through him in the midst of you, according as also ye yourselves have known;
 | [bbe] | Men of Israel, give ear to these words: Jesus of Nazareth, a man who had the approval of God, as was made clear to you by the great works and signs and wonders which God did by him among you, as you yourselves have knowledge,
2:23 | [cbgb] | 他既按着 神的定旨先见，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。 < | >
 | [niv] | This man was handed over to you by God's set purpose and foreknowledge; and you, with the help of wicked men, put him to death by nailing him to the cross.
 | [asv] | him, being delivered up by the determinate counsel and foreknowledge of God, ye by the hand of lawless men did crucify and slay:
 | [jnd] | -- him, given up by the determinate counsel and foreknowledge of God, ye, by hand of lawless , have crucified and slain.
 | [kjv] | Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:
 | [nwb] | Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:
 | [rsv] | this Jesus, delivered up according to the definite plan and foreknowledge of God, you crucified and killed by the hands of lawless men.
 | [web] | him, being delivered up by the determined counsel and foreknowledge of God, you have taken by the hand of lawless men, crucified and killed;
 | [ylt] | this one, by the determinate counsel and foreknowledge of God, being given out, having taken by lawless hands, having crucified -- ye did slay;
 | [bbe] | Him, when he was given up, by the decision and knowledge of God, you put to death on the cross, by the hands of evil men:
2:24 | [cbgb] | 神却将死的痛苦解释了，叫他复活。因为他原不能被死拘禁。 < | >
 | [niv] | But God raised him from the dead, freeing him from the agony of death, because it was impossible for death to keep its hold on him.
 | [asv] | whom God raised up, having loosed the pangs of death: because it was not possible that he should be holden of it.
 | [jnd] | Whom God has raised up, having loosed the pains of death, inasmuch as it was not possible that he should be held by its power;
 | [kjv] | Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.
 | [nwb] | Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be held by it.
 | [rsv] | But God raised him up, having loosed the pangs of death, because it was not possible for him to be held by it.
 | [web] | whom God raised up, having freed him from the agony of death, because it was not possible that he should be held by it.
 | [ylt] | whom God did raise up, having loosed the pains of the death, because it was not possible for him to be held by it,
 | [bbe] | But God gave him back to life, having made him free from the pains of death because it was not possible for him to be overcome by it.
2:25 | [cbgb] | 大卫指着他说，我看见主常在我眼前，他在我右边，叫我不至于摇动。 < | >
 | [niv] | David said about him: "`I saw the Lord always before me. Because he is at my right hand, I will not be shaken.
 | [asv] | For David saith concerning him, I beheld the Lord always before my face; For he is on my right hand, that I should not be moved:
 | [jnd] | for David says as to him, I foresaw the Lord continually before me, because he is at my right hand that I may not be moved.
 | [kjv] | For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:
 | [nwb] | For David speaketh concerning him, I saw the Lord always before my face, for he is on my right hand, that I should not be moved:
 | [rsv] | For David says concerning him, 'I saw the Lord always before me, for he is at my right hand that I may not be shaken;
 | [web] | For David says concerning him,'I saw the Lord always before my face,For he is on my right hand, that I should not be moved.
 | [ylt] | for David saith in regard to him: I foresaw the Lord always before me -- because He is on my right hand -- that I may not be moved;
 | [bbe] | For David said of him, I saw the Lord before my face at all times, for he is at my right hand, so that I may not be moved:
2:26 | [cbgb] | 所以我心里欢喜，我的灵（原文作舌）快乐。并且我的肉身要安居在指望中。 < | >
 | [niv] | Therefore my heart is glad and my tongue rejoices; my body also will live in hope,
 | [asv] | Therefore my heart was glad, and my tongue rejoiced; Moreover my flesh also shall dwell in hope:
 | [jnd] | Therefore has my heart rejoiced and my tongue exulted; yea more, my flesh also shall dwell in hope,
 | [kjv] | Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:
 | [nwb] | Therefore did my heart rejoice, and my tongue was glad; moreover also, my flesh shall rest in hope:
 | [rsv] | therefore my heart was glad, and my tongue rejoiced; moreover my flesh will dwell in hope.
 | [web] | . Therefore my heart was glad, and my tongue rejoiced.Moreover my flesh also will dwell in hope;
 | [ylt] | because of this was my heart cheered, and my tongue was glad, and yet -- my flesh also shall rest on hope,
 | [bbe] | And for this cause my heart was glad and my tongue full of joy, and my flesh will be resting in hope:
2:27 | [cbgb] | 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。 < | >
 | [niv] | because you will not abandon me to the grave, nor will you let your Holy One see decay.
 | [asv] | Because thou wilt not leave my soul unto Hades, Neither wilt thou give thy Holy One to see corruption.
 | [jnd] | for thou wilt not leave my soul in hades, nor wilt thou give thy gracious one to see corruption.
 | [kjv] | Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.
 | [nwb] | Because thou wilt not leave my soul in hell, neither wilt thou suffer thy Holy One to see corruption:
 | [rsv] | For thou wilt not abandon my soul to Hades, nor let thy Holy One see corruption.
 | [web] | . Because you will not leave my soul in Hades,Neither will you allow your Holy One to see decay.
 | [ylt] | because Thou wilt not leave my soul to hades, nor wilt Thou give Thy Kind One to see corruption;
 | [bbe] | For you will not let my soul be in hell and you will not give up your Holy One to destruction.
2:28 | [cbgb] | 你已将生命的道路指示我，必叫我因见你的面，（或作叫我在你面前）得着满足的快乐。 < | >
 | [niv] | You have made known to me the paths of life; you will fill me with joy in your presence.'
 | [asv] | Thou madest known unto me the ways of life; Thou shalt make me full of gladness with thy countenance.
 | [jnd] | Thou hast made known to me paths of life, thou wilt fill me with joy with thy countenance.
 | [kjv] | Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.
 | [nwb] | Thou hast made known to me the ways of life; thou wilt make me full of joy with thy countenance.
 | [rsv] | Thou hast made known to me the ways of life; thou wilt make me full of gladness with thy presence.'
 | [web] | . You made known to me the ways of life.You will make me full of gladness with your presence.'
 | [ylt] | Thou didst make known to me ways of life, Thou shalt fill me with joy with Thy countenance.
 | [bbe] | You have made me see the ways of life; I will be full of joy when I see your face.
2:29 | [cbgb] | 弟兄们，先祖大卫的事，我可以明明的对你们说，他死了，也葬埋了，并且他的坟墓，直到今日还在我们这里。 < | >
 | [niv] | "Brothers, I can tell you confidently that the patriarch David died and was buried, and his tomb is here to this day.
 | [asv] | Brethren, I may say unto you freely of the patriarch David, that he both died and was buried, and his tomb is with us unto this day.
 | [jnd] | Brethren, let it be allowed to speak with freedom to you concerning the patriarch David, that he has both died and been buried, and his monument is amongst us unto this day.
 | [kjv] | Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.
 | [nwb] | Men, brethren, let me freely speak to you concerning the patriarch David, that he is both dead and buried, and his sepulcher is with us to this day.
 | [rsv] | "Brethren, I may say to you confidently of the patriarch David that he both died and was buried, and his tomb is with us to this day.
 | [web] | . "Brothers, I may tell you freely of the patriarch David, that he both died and was buried, and his tomb is with us to this day.
 | [ylt] | `Men, brethren! it is permitted to speak with freedom unto you concerning the patriarch David, that he both died and was buried, and his tomb is among us unto this day;
 | [bbe] | My brothers, I may say to you openly that David came to his death, and was put in the earth, and his resting-place is with us today.
2:30 | [cbgb] | 大卫既是先知，又晓得 神曾向他起誓，要从他的后裔中，立一位坐在他宝座上。 < | >
 | [niv] | But he was a prophet and knew that God had promised him on oath that he would place one of his descendants on his throne.
 | [asv] | Being therefore a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins he would set one upon his throne;
 | [jnd] | Being therefore a prophet, and knowing that God had sworn to him with an oath, of the fruit of his loins to set upon his throne;
 | [kjv] | Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;
 | [nwb] | Therefore being a prophet, and knowing that God had sworn to him with an oath, that from the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;
 | [rsv] | Being therefore a prophet, and knowing that God had sworn with an oath to him that he would set one of his descendants upon his throne,
 | [web] | Therefore, being a prophet, and knowing that God had sworn with an oath to him that of the fruit of his body, according to the flesh, he would raise up the Christ to sit on his throne,
 | [ylt] | a prophet, therefore, being, and knowing that with an oath God did swear to him, out of the fruit of his loins, according to the flesh, to raise up the Christ, to sit upon his throne,
 | [bbe] | But being a prophet, and having in mind the oath which God had given to him, that of the fruit of his body one would take his place as a king,
2:31 | [cbgb] | 就豫先看明这事，讲论基督复活说，他的灵魂，不撇在阴间，他的肉身，也不见朽坏。 < | >
 | [niv] | Seeing what was ahead, he spoke of the resurrection of the Christ, that he was not abandoned to the grave, nor did his body see decay.
 | [asv] | he foreseeing this spake of the resurrection of the Christ, that neither was he left unto Hades, nor did his flesh see corruption.
 | [jnd] | he, seeing before, spoke concerning the resurrection of the Christ, that neither has he been left in hades nor his flesh seen corruption.
 | [kjv] | He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.
 | [nwb] | He seeing this before, spoke of the resurrection of Christ, that his soul was not left in hell, neither did his flesh see corruption.
 | [rsv] | he foresaw and spoke of the resurrection of the Christ, that he was not abandoned to Hades, nor did his flesh see corruption.
 | [web] | he foreseeing this spoke about the resurrection of the Christ, that neither was his soul left in Hades, nor did his flesh see decay.
 | [ylt] | having foreseen, he did speak concerning the rising again of the Christ, that his soul was not left to hades, nor did his flesh see corruption.
 | [bbe] | He, having knowledge of the future, was talking of the coming again of Christ from the dead, that he was not kept in hell and his body did not see destruction.
2:32 | [cbgb] | 这耶稣， 神已经叫他复活了，我们都为这事作见证。 < | >
 | [niv] | God has raised this Jesus to life, and we are all witnesses of the fact.
 | [asv] | This Jesus did God raise up, whereof we all are witnesses.
 | [jnd] | This Jesus has God raised up, whereof all *we* are witnesses.
 | [kjv] | This Jesus hath God raised up, whereof we all are witnesses.
 | [nwb] | This Jesus hath God raised up, of which we all are witnesses.
 | [rsv] | This Jesus God raised up, and of that we all are witnesses.
 | [web] | This Jesus God raised up, whereof we all are witnesses.
 | [ylt] | `This Jesus did God raise up, of which we are all witnesses;
 | [bbe] | This Jesus God has given back to life, of which we all are witnesses.
2:33 | [cbgb] | 他既被 神的右手高举，（或作他既高举在 神的右边）又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。 < | >
 | [niv] | Exalted to the right hand of God, he has received from the Father the promised Holy Spirit and has poured out what you now see and hear.
 | [asv] | Being therefore by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he hath poured forth this, which ye see and hear.
 | [jnd] | Having therefore been exalted by the right hand of God, and having received of the Father the promise of the Holy Spirit, he has poured out this which *ye* behold and hear.
 | [kjv] | Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.
 | [nwb] | Therefore being by the right hand of God exalted, and having received from the Father the promise of the Holy Spirit, he hath shed forth this, which ye now see and hear.
 | [rsv] | Being therefore exalted at the right hand of God, and having received from the Father the promise of the Holy Spirit, he has poured out this which you see and hear.
 | [web] | Being therefore exalted by the right hand of God, and having received from the Father the promise of the Holy Spirit, he has poured forth this, which you now see and hear.
 | [ylt] | at the right hand then of God having been exalted -- also the promise of the Holy Spirit having received from the Father -- he was shedding forth this, which now ye see and hear;
 | [bbe] | And so, being lifted up to the right hand of God, and having the Father's word that the Holy Spirit would come, he has sent this thing, which now you see and have knowledge of.
2:34 | [cbgb] | 大卫并没有升到天上，但自己说，主对我说，你坐在我的右边， < | >
 | [niv] | For David did not ascend to heaven, and yet he said, "`The Lord said to my Lord: "Sit at my right hand
 | [asv] | For David ascended not into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
 | [jnd] | For David has not ascended into the heavens, but he says himself, The Lord said unto my Lord, Sit at my right hand
 | [kjv] | For David is not ascended into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
 | [nwb] | For David did not ascend into the heavens, but he saith himself, The LORD said to my Lord, Sit thou on my right hand,
 | [rsv] | For David did not ascend into the heavens; but he himself says, 'The Lord said to my Lord, Sit at my right hand,
 | [web] | For David didn't ascend into the heavens, but he says himself,'The Lord said to my Lord, "Sit by my right hand,
 | [ylt] | for David did not go up to the heavens, and he saith himself: The Lord saith to my lord, Sit thou at my right hand,
 | [bbe] | For David has not gone up into heaven, but says, himself, The Lord said to my Lord, Be seated at my right hand,
2:35 | [cbgb] | 等我使你仇敌作你的脚凳。 < | >
 | [niv] | until I make your enemies a footstool for your feet."'
 | [asv] | Till I make thine enemies the footstool of thy feet.
 | [jnd] | until I have put thine enemies the footstool of thy feet.
 | [kjv] | Until I make thy foes thy footstool.
 | [nwb] | Until I make thy foes thy footstool.
 | [rsv] | till I make thy enemies a stool for thy feet.'
 | [web] | . Until I make your enemies the footstool of your feet."'
 | [ylt] | till I make thy foes thy footstool;
 | [bbe] | Till I put all those who are against you under your feet.
2:36 | [cbgb] | 故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣， 神已经立他为主为基督了。 < | >
 | [niv] | "Therefore let all Israel be assured of this: God has made this Jesus, whom you crucified, both Lord and Christ."
 | [asv] | Let all the house of Israel therefore know assuredly, that God hath made him both Lord and Christ, this Jesus whom ye crucified.
 | [jnd] | Let the whole house of Israel therefore know assuredly that God has made him, this Jesus whom *ye* have crucified, both Lord and Christ.
 | [kjv] | Therefore let all the house of Israel know assuredly, that God hath made the same Jesus, whom ye have crucified, both Lord and Christ.
 | [nwb] | Therefore let all the house of Israel know assuredly, that God hath made that same Jesus whom ye have crucified, both Lord and Christ.
 | [rsv] | Let all the house of Israel therefore know assuredly that God has made him both Lord and Christ, this Jesus whom you crucified."
 | [web] | . "Let all the house of Israel therefore know assuredly that God has made him both Lord and Christ, this Jesus whom you crucified."
 | [ylt] | assuredly, therefore, let all the house of Israel know, that both Lord and Christ did God make him -- this Jesus whom ye did crucify.'
 | [bbe] | For this reason, let all Israel be certain that this Jesus, whom you put to death on the cross, God has made Lord and Christ.
2:37 | [cbgb] | 众人听见这话，觉得扎心，就对彼得和其馀的使徒说，弟兄们，我们当怎样行。 < | >
 | [niv] | When the people heard this, they were cut to the heart and said to Peter and the other apostles, "Brothers, what shall we do?"
 | [asv] | Now when they heard this, they were pricked in their heart, and said unto Peter and the rest of the apostles, Brethren, what shall we do?
 | [jnd] | And having heard they were pricked in heart, and said to Peter and the other apostles, What shall we do, brethren?
 | [kjv] | Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?
 | [nwb] | Now when they heard , they were pricked in their heart, and said to Peter and to the rest of the apostles, Men, brethren, what shall we do?
 | [rsv] | Now when they heard this they were cut to the heart, and said to Peter and the rest of the apostles, "Brethren, what shall we do?"
 | [web] | . Now when they heard this, they were cut to the heart, and said to Peter and the rest of the apostles, "Brothers, what will we do?"
 | [ylt] | And having heard, they were pricked to the heart; they say also to Peter, and to the rest of the apostles, `What shall we do, men, brethren?'
 | [bbe] | Now when these words came to their ears their hearts were troubled, and they said to Peter and the other Apostles, Brothers, what are we to do?
2:38 | [cbgb] | 彼得说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。 < | >
 | [niv] | Peter replied, "Repent and be baptized, every one of you, in the name of Jesus Christ for the forgiveness of your sins. And you will receive the gift of the Holy Spirit.
 | [asv] | And Peter said unto them, Repent ye, and be baptized every one of you in the name of Jesus Christ unto the remission of your sins; and ye shall receive the gift of the Holy Spirit.
 | [jnd] | And Peter said to them, Repent, and be baptised, each one of you, in the name of Jesus Christ, for remission of sins, and ye will receive the gift of the Holy Spirit.
 | [kjv] | Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.
 | [nwb] | Then Peter said to them, Repent, and be baptized every one of you in the name of Jesus Christ, for the remission of sins, and ye shall receive the gift of the Holy Spirit.
 | [rsv] | And Peter said to them, "Repent, and be baptized every one of you in the name of Jesus Christ for the forgiveness of your sins; and you shall receive the gift of the Holy Spirit.
 | [web] | . Peter said to them, "Repent, and be baptized, everyone of you, in the name of Jesus Christ for the forgiveness of sins, and you will receive the gift of the Holy Spirit.
 | [ylt] | and Peter said unto them, `Reform, and be baptized each of you on the name of Jesus Christ, to remission of sins, and ye shall receive the gift of the Holy Spirit,
 | [bbe] | And Peter said, Let your hearts be changed, every one of you, and have baptism in the name of Jesus Christ, for the forgiveness of your sins; and you will have the Holy Spirit given to you.
2:39 | [cbgb] | 因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们 神所召来的。 < | >
 | [niv] | The promise is for you and your children and for all who are far off--for all whom the Lord our God will call."
 | [asv] | For to you is the promise, and to your children, and to all that are afar off, even as many as the Lord our God shall call unto him.
 | [jnd] | For to you is the promise and to your children, and to all who afar off, as many as Lord our God may call.
 | [kjv] | For the promise is unto you, and to your children, and to all that are afar off, even as many as the LORD our God shall call.
 | [nwb] | For the promise is to you, and to your children, and to all that are afar off, as many as the Lord our God shall call.
 | [rsv] | For the promise is to you and to your children and to all that are far off, every one whom the Lord our God calls to him."
 | [web] | For to you is the promise, and to your children, and to all who are far off, even as many as the Lord our God will call to himself."
 | [ylt] | for to you is the promise, and to your children, and to all those afar off, as many as the Lord our God shall call.'
 | [bbe] | For the word of God is for you and for your children and for all those who are far off, even all those who may be marked out by the Lord our God.
2:40 | [cbgb] | 彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。 < | >
 | [niv] | With many other words he warned them; and he pleaded with them, "Save yourselves from this corrupt generation."
 | [asv] | And with many other words he testified, and exhorted them, saying, Save yourselves from this crooked generation.
 | [jnd] | And with many other words he testified and exhorted them, saying, Be saved from this perverse generation.
 | [kjv] | And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.
 | [nwb] | And with many other words did he testify and exhort, saying, Save yourselves from this perverse generation.
 | [rsv] | And he testified with many other words and exhorted them, saying, "Save yourselves from this crooked generation."
 | [web] | With many other words he testified, and exhorted them, saying, "Save yourselves from this crooked generation!"
 | [ylt] | Also with many more other words he was testifying and exhorting, saying, `Be saved from this perverse generation;'
 | [bbe] | And with more such words he gave his witness, offering them salvation and saying, Come out from this evil generation.
2:41 | [cbgb] | 于是领受他们的人，就受了洗，那一天，门徒约添了三千人。 < | >
 | [niv] | Those who accepted his message were baptized, and about three thousand were added to their number that day.
 | [asv] | They then that received his word were baptized: and there were added unto them in that day about three thousand souls.
 | [jnd] | Those then who had accepted his word were baptised; and there were added in that day about three thousand souls.
 | [kjv] | Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.
 | [nwb] | Then they that gladly received his word, were baptized: and the same day there were added about three thousand souls.
 | [rsv] | So those who received his word were baptized, and there were added that day about three thousand souls.
 | [web] | . Then those who gladly received his word were baptized. There were added that day about three thousand souls.
 | [ylt] | then those, indeed, who did gladly receive his word were baptized, and there were added on that day, as it were, three thousand souls,
 | [bbe] | Then those who gave hearing to his words had baptism: and about three thousand souls were joined to them that day.
2:42 | [cbgb] | 都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。 < | >
 | [niv] | They devoted themselves to the apostles' teaching and to the fellowship, to the breaking of bread and to prayer.
 | [asv] | And they continued stedfastly in the apostles' teaching and fellowship, in the breaking of bread and the prayers.
 | [jnd] | And they persevered in the teaching and fellowship of the apostles, in breaking of bread and prayers.
 | [kjv] | And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.
 | [nwb] | And they continued steadfastly in the apostles doctrine and fellowship, and in breaking of bread, and in prayers.
 | [rsv] | And they devoted themselves to the apostles' teaching and fellowship, to the breaking of bread and the prayers.
 | [web] | They continued steadfastly in the apostles' teaching and fellowship, in the breaking of bread, and prayer.
 | [ylt] | and they were continuing stedfastly in the teaching of the apostles, and the fellowship, and the breaking of the bread, and the prayers.
 | [bbe] | And they kept their attention fixed on the Apostles' teaching and were united together in the taking of broken bread and in prayer.
2:43 | [cbgb] | 众人都惧怕。使徒又行了许多奇事 神迹。 < | >
 | [niv] | Everyone was filled with awe, and many wonders and miraculous signs were done by the apostles.
 | [asv] | And fear came upon every soul: and many wonders and signs were done through the apostles.
 | [jnd] | And fear was upon every soul, and many wonders and signs took place through the apostles' means.
 | [kjv] | And fear came upon every soul: and many wonders and signs were done by the apostles.
 | [nwb] | And fear came upon every soul: and many wonders and signs were done by the apostles.
 | [rsv] | And fear came upon every soul; and many wonders and signs were done through the apostles.
 | [web] | Fear came on every soul, and many wonders and signs were done through the apostles.
 | [ylt] | And fear came on every soul, many wonders also and signs were being done through the apostles,
 | [bbe] | But fear came on every soul: and all sorts of wonders and signs were done by the Apostles.
2:44 | [cbgb] | 信的人都在一处，凡物公用。 < | >
 | [niv] | All the believers were together and had everything in common.
 | [asv] | And all that believed were together, and had all things common;
 | [jnd] | And all that believed were together, and had all things common,
 | [kjv] | And all that believed were together, and had all things common;
 | [nwb] | And all that believed were together, and had all things common;
 | [rsv] | And all who believed were together and had all things in common;
 | [web] | All who believed were together, and had all things common.
 | [ylt] | and all those believing were at the same place, and had all things common,
 | [bbe] | And all those who were of the faith kept together, and had all things in common;
2:45 | [cbgb] | 并且卖了田产家业，照各人所需用的分给各人。 < | >
 | [niv] | Selling their possessions and goods, they gave to anyone as he had need.
 | [asv] | and they sold their possessions and goods, and parted them to all, according as any man had need.
 | [jnd] | and sold their possessions and substance, and distributed them to all, according as any one might have need.
 | [kjv] | And sold their possessions and goods, and parted them to all men, as every man had need.
 | [nwb] | And sold their possessions and goods, and parted them to all , as every man had need.
 | [rsv] | and they sold their possessions and goods and distributed them to all, as any had need.
 | [web] | They sold their possessions and goods, and distributed them to all, according as anyone had need.
 | [ylt] | and the possessions and the goods they were selling, and were parting them to all, according as any one had need.
 | [bbe] | And exchanging their goods and property for money, they made division of it among them all, as they had need.
2:46 | [cbgb] | 他们天天同心合意，恒切的在殿里且在家中擘饼，存着欢喜诚实的心用饭， < | >
 | [niv] | Every day they continued to meet together in the temple courts. They broke bread in their homes and ate together with glad and sincere hearts,
 | [asv] | And day by day, continuing stedfastly with one accord in the temple, and breaking bread at home, they took their food with gladness and singleness of heart,
 | [jnd] | And every day, being constantly in the temple with one accord, and breaking bread in house, they received their food with gladness and simplicity of heart,
 | [kjv] | And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,
 | [nwb] | And they, continuing daily with one accord in the temple, and breaking bread from house to house, ate their food with gladness and singleness of heart,
 | [rsv] | And day by day, attending the temple together and breaking bread in their homes, they partook of food with glad and generous hearts,
 | [web] | Day by day, continuing steadfastly with one accord in the temple, and breaking bread at home, they took their food with gladness and singleness of heart,
 | [ylt] | Daily also continuing with one accord in the temple, breaking also at every house bread, they were partaking of food in gladness and simplicity of heart,
 | [bbe] | And day by day, going in agreement together regularly to the Temple and, taking broken bread together in their houses, they took their food with joy and with true hearts,
2:47 | [cbgb] | 赞美 神，得众民的喜爱。主将得救的人，天天加给他们。 <
 | [niv] | praising God and enjoying the favor of all the people. And the Lord added to their number daily those who were being saved.
 | [asv] | praising God, and having favor with all the people. And the Lord added to them day by day those that were saved.
 | [jnd] | praising God, and having favour with all the people; and the Lord added daily those that were to be saved.
 | [kjv] | Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.
 | [nwb] | Praising God, and having favor with all the people. And the Lord added to the church daily such as should be saved.
 | [rsv] | praising God and having favor with all the people. And the Lord added to their number day by day those who were being saved.
 | [web] | praising God, and having favor with all the people. The Lord added to the assembly day by day those who were being saved.
 | [ylt] | praising God, and having favour with all the people, and the Lord was adding those being saved every day to the assembly.
 | [bbe] | Giving praise to God, and having the approval of all the people; and every day the number of those who had salvation was increased by the Lord.


Interlinear Bible:Acts 3

 使徒行传 Acts 3 << || >>
3:1 | [cbgb] | 申初祷告的时候，彼得，约翰，上圣殿去。 >
 | [niv] | One day Peter and John were going up to the temple at the time of prayer--at three in the afternoon.
 | [asv] | Now Peter and John were going up into the temple at the hour of prayer, being the ninth hour.
 | [jnd] | And Peter and John went up together into the temple at the hour of prayer, the ninth ;
 | [kjv] | Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.
 | [nwb] | Now Peter and John went up together into the temple, at the hour of prayer, the ninth .
 | [rsv] | Now Peter and John were going up to the temple at the hour of prayer, the ninth hour.
 | [web] | . Peter and John were going up into the temple at the hour of prayer, the ninth hour.
 | [ylt] | And Peter and John were going up at the same time to the temple, at the hour of the prayer, the ninth ,
 | [bbe] | Now Peter and John were going up to the Temple at the ninth hour, the hour of prayer;
3:2 | [cbgb] | 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口，那门名叫美门，要求进殿的人周济。 < | >
 | [niv] | Now a man crippled from birth was being carried to the temple gate called Beautiful, where he was put every day to beg from those going into the temple courts.
 | [asv] | And a certain man that was lame from his mother's womb was carried, whom they laid daily at the door of the temple which is called Beautiful, to ask alms of them that entered into the temple;
 | [jnd] | and a certain man who was lame from his mother's womb was being carried, whom they placed every day at the gate of the temple called Beautiful, to ask alms of those who were going into the temple;
 | [kjv] | And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;
 | [nwb] | And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple.
 | [rsv] | And a man lame from birth was being carried, whom they laid daily at that gate of the temple which is called Beautiful to ask alms of those who entered the temple.
 | [web] | A certain man who was lame from his mother's womb was being carried, whom they laid daily at the door of the temple which is called Beautiful, to ask alms of those who entered into the temple.
 | [ylt] | and a certain man, being lame from the womb of his mother, was being carried, whom they were laying every day at the gate of the temple, called Beautiful, to ask a kindness from those entering into the temple,
 | [bbe] | And a certain man who from birth had had no power in his legs, was taken there every day, and put down at the door of the Temple which is named Beautiful, requesting money from those who went into the Temple;
3:3 | [cbgb] | 他看见彼得约翰将要进殿，就求他们周济。 < | >
 | [niv] | When he saw Peter and John about to enter, he asked them for money.
 | [asv] | who seeing Peter and John about to go into the temple, asked to receive an alms.
 | [jnd] | who, seeing Peter and John about to enter into the temple, asked to receive alms.
 | [kjv] | Who seeing Peter and John about to go into the temple asked an alms.
 | [nwb] | Who, seeing Peter and John about to go into the temple, asked an alms.
 | [rsv] | Seeing Peter and John about to go into the temple, he asked for alms.
 | [web] | Seeing Peter and John about to go into the temple, he asked to receive alms.
 | [ylt] | who, having seen Peter and John about to go into the temple, was begging to receive a kindness.
 | [bbe] | He then, seeing Peter and John going into the Temple, made a request to them.
3:4 | [cbgb] | 彼得约翰定睛看他。彼得说，你看我们。 < | >
 | [niv] | Peter looked straight at him, as did John. Then Peter said, "Look at us!"
 | [asv] | And Peter, fastening his eyes upon him, with John, said, Look on us.
 | [jnd] | And Peter, looking stedfastly upon him with John, said, Look on us.
 | [kjv] | And Peter, fastening his eyes upon him with John, said, Look on us.
 | [nwb] | And Peter fastening his eyes upon him with John, said, Look on us.
 | [rsv] | And Peter directed his gaze at him, with John, and said, "Look at us."
 | [web] | Peter, fastening his eyes on him, with John, said, "Look at us."
 | [ylt] | And Peter, having looked stedfastly toward him with John, said, `Look toward us;'
 | [bbe] | And Peter, looking at him, with John, said, Keep your eyes on us.
3:5 | [cbgb] | 那人就留意看他们，指望得着什么。 < | >
 | [niv] | So the man gave them his attention, expecting to get something from them.
 | [asv] | And he gave heed unto them, expecting to receive something from them.
 | [jnd] | And he gave heed to them, expecting to receive something from them.
 | [kjv] | And he gave heed unto them, expecting to receive something of them.
 | [nwb] | And he gave heed to them, expecting to receive something from them.
 | [rsv] | And he fixed his attention upon them, expecting to receive something from them.
 | [web] | He listened to them, expecting to receive something from them.
 | [ylt] | and he was giving heed to them, looking to receive something from them;
 | [bbe] | And he gave attention to them, hoping to get something from them.
3:6 | [cbgb] | 彼得说，金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。 < | >
 | [niv] | Then Peter said, "Silver or gold I do not have, but what I have I give you. In the name of Jesus Christ of Nazareth, walk."
 | [asv] | But Peter said, Silver and gold have I none; but what I have, that give I thee. In the name of Jesus Christ of Nazareth, walk.
 | [jnd] | But Peter said, Silver and gold I have not; but what I have, this give I to thee: In the name of Jesus Christ the Nazaraean rise up and walk.
 | [kjv] | Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.
 | [nwb] | Then Peter said, Silver and gold have I none; but such as I have I give thee: in the name of Jesus Christ of Nazareth, rise up and walk.
 | [rsv] | But Peter said, "I have no silver and gold, but I give you what I have; in the name of Jesus Christ of Nazareth, walk."
 | [web] | But Peter said, "Silver and gold have I none, but what I have, that I give you. In the name of Jesus Christ of Nazareth, rise and walk!"
 | [ylt] | and Peter said, `Silver and gold I have none, but what I have, that I give to thee; in the name of Jesus Christ of Nazareth, rise up and be walking.'
 | [bbe] | But Peter said, I have no silver or gold, but what I have, that I give to you. In the name of Jesus Christ of Nazareth, get up on your feet.
3:7 | [cbgb] | 于是拉着他的右手，扶他起来，他的脚和踝子骨，立刻健壮了。 < | >
 | [niv] | Taking him by the right hand, he helped him up, and instantly the man's feet and ankles became strong.
 | [asv] | And he took him by the right hand, and raised him up: and immediately his feet and his ankle-bones received strength.
 | [jnd] | And having taken hold of him the right hand he raised him up, and immediately his feet and ankle bones were made strong.
 | [kjv] | And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.
 | [nwb] | And he took him by the right hand, and lifted up: and immediately his feet and ankle bones received strength.
 | [rsv] | And he took him by the right hand and raised him up; and immediately his feet and ankles were made strong.
 | [web] | He took him by the right hand, and raised him up. Immediately his feet and his ankle bones received strength.
 | [ylt] | And having seized him by the right hand, he raised up, and presently his feet and ankles were strengthened,
 | [bbe] | And he took him by his right hand, lifting him up; and straight away his feet and the bones of his legs became strong,
3:8 | [cbgb] | 就跳起来，站着，又行走。同他们进了殿，走着，跳着，赞美 神。 < | >
 | [niv] | He jumped to his feet and began to walk. Then he went with them into the temple courts, walking and jumping, and praising God.
 | [asv] | And leaping up, he stood, and began to walk; and he entered with them into the temple, walking, and leaping, and praising God.
 | [jnd] | And leaping up he stood and walked, and entered with them into the temple, walking, and leaping, and praising God.
 | [kjv] | And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.
 | [nwb] | And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.
 | [rsv] | And leaping up he stood and walked and entered the temple with them, walking and leaping and praising God.
 | [web] | Leaping up, he stood, and began to walk. He entered with them into the temple, walking, leaping, and praising God.
 | [ylt] | and springing up, he stood, and was walking, and did enter with them into the temple, walking and springing, and praising God;
 | [bbe] | And, jumping up, he got on to his feet and went into the Temple with them, walking and jumping and giving praise to God.
3:9 | [cbgb] | 百姓都看见他行走，赞美 神。 < | >
 | [niv] | When all the people saw him walking and praising God,
 | [asv] | And all the people saw him walking and praising God:
 | [jnd] | And all the people saw him walking and praising God;
 | [kjv] | And all the people saw him walking and praising God:
 | [nwb] | And all the people saw him walking and praising God:
 | [rsv] | And all the people saw him walking and praising God,
 | [web] | All the people saw him walking and praising God.
 | [ylt] | and all the people saw him walking and praising God,
 | [bbe] | And all the people saw him walking and praising God:
3:10 | [cbgb] | 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶。 < | >
 | [niv] | they recognized him as the same man who used to sit begging at the temple gate called Beautiful, and they were filled with wonder and amazement at what had happened to him.
 | [asv] | and they took knowledge of him, that it was he that sat for alms at the Beautiful Gate of the temple; and they were filled with wonder and amazement at that which had happened unto him.
 | [jnd] | and they recognised him, that it was *he* who sat for alms at the Beautiful gate of the temple; and they were filled with wonder and amazement at what had happened to him.
 | [kjv] | And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.
 | [nwb] | And they knew that it was he who sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened to him.
 | [rsv] | and recognized him as the one who sat for alms at the Beautiful Gate of the temple; and they were filled with wonder and amazement at what had happened to him.
 | [web] | They recognized him, that it was he who sat begging for alms at the Beautiful Gate of the temple. They were filled with wonder and amazement at that which had happened to him.
 | [ylt] | they were knowing him also that this it was who for a kindness was sitting at the Beautiful gate of the temple, and they were filled with wonder and amazement at what hath happened to him.
 | [bbe] | And they saw that it was the man who made requests for money at the door of the Temple, and they were full of wonder and surprise at what had taken place.
3:11 | [cbgb] | 那人正在称为所罗门的廊下，拉着彼得，约翰。众百姓一齐跑到他们那里，很觉希奇。 < | >
 | [niv] | While the beggar held on to Peter and John, all the people were astonished and came running to them in the place called Solomon's Colonnade.
 | [asv] | And as he held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
 | [jnd] | And as he held Peter and John, all the people ran together to them in the portico which is called Solomon's, greatly wondering.
 | [kjv] | And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
 | [nwb] | And as the lame man who was healed held Peter and John, all the people ran together to them in the porch that is called Solomon's, greatly wondering.
 | [rsv] | While he clung to Peter and John, all the people ran together to them in the portico called Solomon's, astounded.
 | [web] | As the lame man who was healed held Peter and John, all the people ran together to them in the porch that is called Solomon's, greatly wondering.
 | [ylt] | And at the lame man who was healed holding Peter and John, all the people ran together unto them in the porch called Solomon's -- greatly amazed,
 | [bbe] | And while he kept his hands on Peter and John, all the people came running together to the covered way which is named Solomon's, full of wonder.
3:12 | [cbgb] | 彼得看见，就对百姓说，以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚，使这人行走呢？ < | >
 | [niv] | When Peter saw this, he said to them: "Men of Israel, why does this surprise you? Why do you stare at us as if by our own power or godliness we had made this man walk?
 | [asv] | And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this man? or why fasten ye your eyes on us, as though by our own power or godliness we had made him to walk?
 | [jnd] | And Peter, seeing it, answered the people, Men of Israel, why are ye astonished at this? or why do ye gaze on us as if we had by our own power or piety made him to walk?
 | [kjv] | And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?
 | [nwb] | And when Peter saw , he answered to the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?
 | [rsv] | And when Peter saw it he addressed the people, "Men of Israel, why do you wonder at this, or why do you stare at us, as though by our own power or piety we had made him walk?
 | [web] | When Peter saw it, he answered to the people, "You men of Israel, why do you marvel at this man? Why do you fasten your eyes on us, as though by our own power or godliness we had made him walk?
 | [ylt] | and Peter having seen, answered unto the people, `Men, Israelites! why wonder ye at this? or on us why look ye so earnestly, as if by our own power or piety we have made him to walk?
 | [bbe] | And when Peter saw it he said to the people, You men of Israel, why are you so greatly surprised at this man? or why are you looking at us as if by our power or virtue we had given him the use of his legs?
3:13 | [cbgb] | 亚伯拉罕，以撒，雅各的 神，就是我们列祖的 神，已经荣耀了他的仆人耶稣。（仆人或作儿子）你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。 < | >
 | [niv] | The God of Abraham, Isaac and Jacob, the God of our fathers, has glorified his servant Jesus. You handed him over to be killed, and you disowned him before Pilate, though he had decided to let him go.
 | [asv] | The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Servant Jesus; whom ye delivered up, and denied before the face of Pilate, when he had determined to release him.
 | [jnd] | The God of Abraham and Isaac and Jacob, the God of our fathers, has glorified his servant Jesus, whom *ye* delivered up, and denied him in the presence of Pilate, when *he* had judged that he should be let go.
 | [kjv] | The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.
 | [nwb] | The God of Abraham, and of Isaac, and of Jacob, the God of our fathers hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let go.
 | [rsv] | The God of Abraham and of Isaac and of Jacob, the God of our fathers, glorified his servant Jesus, whom you delivered up and denied in the presence of Pilate, when he had decided to release him.
 | [web] | The God of Abraham, Isaac, and Jacob, the God of our fathers, has glorified his Servant Jesus, whom you delivered up, and denied before the face of Pilate, when he had determined to release him.
 | [ylt] | `The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, did glorify His child Jesus, whom ye delivered up, and denied him in the presence of Pilate, he having given judgment to release ,
 | [bbe] | The God of Abraham, of Isaac, and of Jacob, the God of our fathers, has given glory to his servant Jesus; whom you gave up, turning your backs on him, when Pilate had made the decision to let him go free.
3:14 | [cbgb] | 你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。 < | >
 | [niv] | You disowned the Holy and Righteous One and asked that a murderer be released to you.
 | [asv] | But ye denied the Holy and Righteous One, and asked for a murderer to be granted unto you,
 | [jnd] | But *ye* denied the holy and righteous one, and asked that a man a murderer should be granted to you;
 | [kjv] | But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;
 | [nwb] | But ye denied the Holy One, and the Just, and desired a murderer to be granted to you,
 | [rsv] | But you denied the Holy and Righteous One, and asked for a murderer to be granted to you,
 | [web] | But you denied the Holy and Righteous One, and asked for a murderer to be granted to you,
 | [ylt] | and ye the Holy and Righteous One did deny, and desired a man -- a murderer -- to be granted to you,
 | [bbe] | But you would have nothing to do with the Holy and Upright One, and made request for a man of blood to be given to you,
3:15 | [cbgb] | 你们杀了那生命的主， 神却叫他从死里复活了。我们都是为这事作见证。 < | >
 | [niv] | You killed the author of life, but God raised him from the dead. We are witnesses of this.
 | [asv] | and killed the Prince of life; whom God raised from the dead; whereof we are witnesses.
 | [jnd] | but the originator of life ye slew, whom God raised from among dead, whereof *we* are witnesses.
 | [kjv] | And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.
 | [nwb] | And killed the Prince of life, whom God hath raised from the dead; of which we are witnesses.
 | [rsv] | and killed the Author of life, whom God raised from the dead. To this we are witnesses.
 | [web] | and killed the Prince of life, whom God raised from the dead, whereof we are witnesses.
 | [ylt] | and the Prince of the life ye did kill, whom God did raise out of the dead, of which we are witnesses;
 | [bbe] | And put to death the Lord of life; whom God gave back from the dead; of which fact we are witnesses.
3:16 | [cbgb] | 我们因他的名，他的名便叫你们所看见所认识的这人，健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。 < | >
 | [niv] | By faith in the name of Jesus, this man whom you see and know was made strong. It is Jesus' name and the faith that comes through him that has given this complete healing to him, as you can all see.
 | [asv] | And by faith in his name hath his name made this man strong, whom ye behold and know: yea, the faith which is through him hath given him this perfect soundness in the presence of you all.
 | [jnd] | And, by faith in his name, his name has made this strong whom ye behold and know; and the faith which is by him has given him this complete soundness in the presence of you all.
 | [kjv] | And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.
 | [nwb] | And his name, through faith in his name, hath made this man strong, whom ye see and know: yes, the faith which is by him, hath given him this perfect soundness in the presence of you all.
 | [rsv] | And his name, by faith in his name, has made this man strong whom you see and know; and the faith which is through Jesus has given the man this perfect health in the presence of you all.
 | [web] | By faith in his name has his name made this man strong, whom you see and know. Yes, the faith which is through him has given him this perfect soundness in the presence of you all.
 | [ylt] | and on the faith of his name, this one whom ye see and have known, his name made strong, even the faith that through him did give to him this perfect soundness before you all.
 | [bbe] | And his name, through faith in his name, has made this man strong, whom you see and have knowledge of: yes, the faith which is through him has made him well, before you all.
3:17 | [cbgb] | 弟兄们，我晓得你们作这事，是出于不知，你们的官长也是如此。 < | >
 | [niv] | "Now, brothers, I know that you acted in ignorance, as did your leaders.
 | [asv] | And now, brethren, I know that in ignorance ye did it, as did also your rulers.
 | [jnd] | And now, brethren, I know that ye did it in ignorance, as also your rulers;
 | [kjv] | And now, brethren, I wot that through ignorance ye did it, as did also your rulers.
 | [nwb] | And now, brethren, I know that through ignorance ye did , as also your rulers.
 | [rsv] | "And now, brethren, I know that you acted in ignorance, as did also your rulers.
 | [web] | . "Now, brothers, I know that you did this in ignorance, as did also your rulers.
 | [ylt] | `And now, brethren, I have known that through ignorance ye did , as also your rulers;
 | [bbe] | And now, my brothers, I am conscious that you did this, as did your rulers, without knowledge.
3:18 | [cbgb] | 但 神曾藉众先知的口，豫言基督将要受害，就这样应验了。 < | >
 | [niv] | But this is how God fulfilled what he had foretold through all the prophets, saying that his Christ would suffer.
 | [asv] | But the things which God foreshowed by the mouth of all the prophets, that his Christ should suffer, he thus fulfilled.
 | [jnd] | but God has thus fulfilled what he had announced beforehand by the mouth of all the prophets, that his Christ should suffer.
 | [kjv] | But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.
 | [nwb] | But those things which God before had shown by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.
 | [rsv] | But what God foretold by the mouth of all the prophets, that his Christ should suffer, he thus fulfilled.
 | [web] | But the things which God announced by the mouth of all his prophets, that Christ should suffer, he thus fulfilled.
 | [ylt] | and God, what things before He had declared through the mouth of all His prophets, that the Christ should suffer, He did thus fulfil;
 | [bbe] | But the things which God had made clear before, by the mouth of all the prophets, that the Christ would have to undergo, he has put into effect in this way.
3:19 | [cbgb] | 所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。 < | >
 | [niv] | Repent, then, and turn to God, so that your sins may be wiped out, that times of refreshing may come from the Lord,
 | [asv] | Repent ye therefore, and turn again, that your sins may be blotted out, that so there may come seasons of refreshing from the presence of the Lord;
 | [jnd] | Repent therefore and be converted, for the blotting out of your sins, so that times of refreshing may come from presence of the Lord,
 | [kjv] | Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord.
 | [nwb] | Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord,
 | [rsv] | Repent therefore, and turn again, that your sins may be blotted out, that times of refreshing may come from the presence of the Lord,
 | [web] | Repent therefore, and turn again, that your sins may be blotted out, that so there may come times of refreshing from the presence of the Lord,
 | [ylt] | reform ye, therefore, and turn back, for your sins being blotted out, that times of refreshing may come from the presence of the Lord,
 | [bbe] | So then, let your hearts be changed and be turned to God, so that your sins may be completely taken away, and times of blessing may come from the Lord;
3:20 | [cbgb] | 主也必差遣所豫定给你们的基督耶稣降临。 < | >
 | [niv] | and that he may send the Christ, who has been appointed for you--even Jesus.
 | [asv] | and that he may send the Christ who hath been appointed for you, even Jesus:
 | [jnd] | and he may send Jesus Christ, who was foreordained for you,
 | [kjv] | And he shall send Jesus Christ, which before was preached unto you:
 | [nwb] | And he will send Jesus Christ, who before was preached to you:
 | [rsv] | and that he may send the Christ appointed for you, Jesus,
 | [web] | and that he may send Christ Jesus, who was ordained for you before,
 | [ylt] | and He may send Jesus Christ who before hath been preached to you,
 | [bbe] | And that he may send the Christ who was marked out for you from the first, even Jesus:
3:21 | [cbgb] | 天必留他，等到万物复兴的时候，就是 神从创世以来，藉着圣先知的口所说的。 < | >
 | [niv] | He must remain in heaven until the time comes for God to restore everything, as he promised long ago through his holy prophets.
 | [asv] | whom the heaven must receive until the times of restoration of all things, whereof God spake by the mouth of His holy prophets that have been from of old.
 | [jnd] | whom heaven indeed must receive till times of restoring of all things, of which God has spoken by the mouth of his holy prophets since time began.
 | [kjv] | Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.
 | [nwb] | Whom the heaven must receive, until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets, since the world began.
 | [rsv] | whom heaven must receive until the time for establishing all that God spoke by the mouth of his holy prophets from of old.
 | [web] | whom the heaven must receive until the times of restoration of all things, whereof God spoke by the mouth of his holy prophets that have been from ancient times.
 | [ylt] | whom it behoveth heaven, indeed, to receive till times of a restitution of all things, of which God spake through the mouth of all His holy prophets from the age.
 | [bbe] | Who is to be kept in heaven till the time when all things are put right, of which God has given word by the mouth of his holy prophets, who have been from the earliest times.
3:22 | [cbgb] | 摩西曾说，主 神要从你们弟兄中间，给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。 < | >
 | [niv] | For Moses said, `The Lord your God will raise up for you a prophet like me from among your own people; you must listen to everything he tells you.
 | [asv] | Moses indeed said, A prophet shall the Lord God raise up unto you from among your brethren, like unto me. To him shall ye hearken in all things whatsoever he shall speak unto you.
 | [jnd] | Moses indeed said, A prophet shall Lord your God raise up to you out of your brethren like me: him shall ye hear in everything whatsoever he shall say to you.
 | [kjv] | For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.
 | [nwb] | For Moses truly said to the fathers, A Prophet will the Lord your God raise up to you, of your brethren, like me; him shall ye hear in all things, whatever he shall say to you.
 | [rsv] | Moses said, 'The Lord God will raise up for you a prophet from your brethren as he raised me up. You shall listen to him in whatever he tells you.
 | [web] | For Moses indeed said to the fathers, 'The Lord God will raise up a prophet to you from among your brothers, like me. You will listen to him in all things whatever he says to you.
 | [ylt] | `For Moses, indeed, unto the fathers said -- A prophet to you shall the Lord your God raise up out of your brethren, like to me; him shall ye hear in all things, as many as he may speak unto you;
 | [bbe] | For Moses said, The Lord will give you a prophet from among your people, like me; you will give ear to everything which he will say to you.
3:23 | [cbgb] | 凡不听从那先知的，必要从民中全然灭绝。 < | >
 | [niv] | Anyone who does not listen to him will be completely cut off from among his people.'
 | [asv] | And it shall be, that every soul that shall not hearken to that prophet, shall be utterly destroyed from among the people.
 | [jnd] | And it shall be that whatsoever soul shall not hear that prophet shall be destroyed from among the people.
 | [kjv] | And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.
 | [nwb] | And it shall come to pass, every soul who will not hear that Prophet, shall be destroyed from among the people.
 | [rsv] | And it shall be that every soul that does not listen to that prophet shall be destroyed from the people.'
 | [web] | It will be, that every soul that will not listen to that prophet will be utterly destroyed from among the people.'
 | [ylt] | and it shall be, every soul that may not hear that prophet shall be utterly destroyed out of the people;
 | [bbe] | And every soul who does not give attention to that prophet, will be cut off from among the people.
3:24 | [cbgb] | 从撒母耳以来的众先知，凡说豫言的，也都说到这些日子。 < | >
 | [niv] | "Indeed, all the prophets from Samuel on, as many as have spoken, have foretold these days.
 | [asv] | Yea and all the prophets from Samuel and them that followed after, as many as have spoken, they also told of these days.
 | [jnd] | And indeed all the prophets from Samuel and those in succession after , as many as have spoken, have announced also these days.
 | [kjv] | Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.
 | [nwb] | And all the prophets also from Samuel, and those that follow, as many as have spoken, have likewise foretold these days.
 | [rsv] | And all the prophets who have spoken, from Samuel and those who came afterwards, also proclaimed these days.
 | [web] | Yes, and all the prophets from Samuel and those who followed after, as many as have spoken, they also told of these days.
 | [ylt] | and also all the prophets from Samuel and those following in order, as many as spake, did also foretell of these days.
 | [bbe] | And all the prophets from Samuel and those who came after, every one of them, gave word of these days.
3:25 | [cbgb] | 你们是先知的子孙，也承受 神与你们祖宗所立的约，就是对亚伯拉罕说，地上万族，都要因你的后裔得福。 < | >
 | [niv] | And you are heirs of the prophets and of the covenant God made with your fathers. He said to Abraham, `Through your offspring all peoples on earth will be blessed.'
 | [asv] | Ye are the sons of the prophets, and of the covenant which God made with your fathers, saying unto Abraham, And in thy seed shall all the families of the earth be blessed.
 | [jnd] | *Ye* are the sons of the prophets and of the covenant which God appointed to our fathers, saying to Abraham, And in thy seed shall all the families of the earth be blessed.
 | [kjv] | Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.
 | [nwb] | Ye are the children of the prophets, and of the covenant which God made with our fathers, saying to Abraham, And in thy seed shall all the kindreds of the earth be blessed.
 | [rsv] | You are the sons of the prophets and of the covenant which God gave to your fathers, saying to Abraham, 'And in your posterity shall all the families of the earth be blessed.'
 | [web] | You are the sons of the prophets, and of the covenant which God made with our fathers, saying to Abraham, 'In your seed will all the families of the earth be blessed.'
 | [ylt] | `Ye are sons of the prophets, and of the covenant that God made unto our fathers, saying unto Abraham: And in thy seed shall be blessed all the families of the earth;
 | [bbe] | You are the sons of the prophets, and of the agreement which God made with your fathers, saying to Abraham, Through your seed a blessing will come on all the families of the earth.
3:26 | [cbgb] | 神既兴起他的仆人，（或作儿子）就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。 <
 | [niv] | When God raised up his servant, he sent him first to you to bless you by turning each of you from your wicked ways."
 | [asv] | Unto you first God, having raised up his Servant, sent him to bless you, in turning away every one of you from your iniquities.
 | [jnd] | To you first God, having raised up his servant, has sent him, blessing you in turning each one from your wickedness.
 | [kjv] | Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.
 | [nwb] | To you first, God having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.
 | [rsv] | God, having raised up his servant, sent him to you first, to bless you in turning every one of you from your wickedness."
 | [web] | God, having raised up his servant, Jesus, sent him to you first, to bless you, in turning away everyone of you from your wickedness."
 | [ylt] | to you first, God, having raised up His child Jesus, did send him, blessing you, in the turning away of each one from your evil ways.'
 | [bbe] | To you, first, God sent his servant, blessing you by turning every one of you from his sins.


Interlinear Bible:Acts 4

 使徒行传 Acts 4 << || >>
4:1 | [cbgb] | 使徒对百姓说话的时候，祭司们和守殿官，并撒都该人，忽然来了。 >
 | [niv] | The priests and the captain of the temple guard and the Sadducees came up to Peter and John while they were speaking to the people.
 | [asv] | And as they spake unto the people, the priests and the captain of the temple and the Sadducees came upon them,
 | [jnd] | And as they were speaking to the people, the priests and captain of the temple and the Sadducees came upon them,
 | [kjv] | And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,
 | [nwb] | And as they were speaking to the people, the priests, and the captain of the temple, and the Sadducees came upon them,
 | [rsv] | And as they were speaking to the people, the priests and the captain of the temple and the Sad'ducees came upon them,
 | [web] | . As they spoke to the people, the priests and the captain of the temple and the Sadducees came to them,
 | [ylt] | And as they are speaking unto the people, there came to them the priests, and the magistrate of the temple, and the Sadducees --
 | [bbe] | And while they were talking to the people, the priests and the captain of the Temple and the Sadducees came up to them,
4:2 | [cbgb] | 因他们教训百姓，本着耶稣，传说死人复活，就很烦恼。 < | >
 | [niv] | They were greatly disturbed because the apostles were teaching the people and proclaiming in Jesus the resurrection of the dead.
 | [asv] | being sore troubled because they taught the people, and proclaimed in Jesus the resurrection from the dead.
 | [jnd] | being distressed on account of their teaching the people and preaching by Jesus the resurrection from among dead;
 | [kjv] | Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.
 | [nwb] | Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.
 | [rsv] | annoyed because they were teaching the people and proclaiming in Jesus the resurrection from the dead.
 | [web] | being upset because they taught the people and proclaimed in Jesus the resurrection from the dead.
 | [ylt] | being grieved because of their teaching the people, and preaching in Jesus the rising again out of the dead --
 | [bbe] | Being greatly troubled because they were teaching the people and preaching Jesus as an example of the coming back from the dead.
4:3 | [cbgb] | 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。 < | >
 | [niv] | They seized Peter and John, and because it was evening, they put them in jail until the next day.
 | [asv] | And they laid hands on them, and put them in ward unto the morrow: for it was now eventide.
 | [jnd] | and they laid hands on them, and put them in ward till the morrow; for it was already evening.
 | [kjv] | And they laid hands on them, and put them in hold unto the next day: for it was now eventide.
 | [nwb] | And they laid hands on them, and put in custody to the next day: for it was now evening.
 | [rsv] | And they arrested them and put them in custody until the morrow, for it was already evening.
 | [web] | They laid hands on them, and put them in custody until the next day, for it was now evening.
 | [ylt] | and they laid hands upon them, and did put them in custody unto the morrow, for it was evening already;
 | [bbe] | And they took them and put them in prison till the morning, for it was now evening.
4:4 | [cbgb] | 但听道之人，有许多信的，男丁数目，约有五千。 < | >
 | [niv] | But many who heard the message believed, and the number of men grew to about five thousand.
 | [asv] | But many of them that heard the word believed; and the number of the men came to be about five thousand.
 | [jnd] | But many of those who had heard the word believed; and the number of the men had become five thousand.
 | [kjv] | Howbeit many of them which heard the word believed; and the number of the men was about five thousand.
 | [nwb] | But many of them who heard the word, believed; and the number of the men was about five thousand.
 | [rsv] | But many of those who heard the word believed; and the number of the men came to about five thousand.
 | [web] | But many of those who heard the word believed, and the number of the men came to be about five thousand.
 | [ylt] | and many of those hearing the word did believe, and the number of the men became, as it were, five thousand.
 | [bbe] | But a number of those who gave hearing to the word had faith; and they were now about five thousand.
4:5 | [cbgb] | 第二天，官府，长老，和文士，在耶路撒冷聚会。 < | >
 | [niv] | The next day the rulers, elders and teachers of the law met in Jerusalem.
 | [asv] | And it came to pass on the morrow, that their rulers and elders and scribes were gathered together in Jerusalem;
 | [jnd] | And it came to pass on the morrow that their rulers and elders and scribes were gathered together at Jerusalem,
 | [kjv] | And it came to pass on the morrow, that their rulers, and elders, and scribes,
 | [nwb] | And it came to pass on the morrow, that their rulers, and elders, and scribes,
 | [rsv] | On the morrow their rulers and elders and scribes were gathered together in Jerusalem,
 | [web] | . It happened in the morning, that their rulers, elders, and scribes were gathered together in Jerusalem.
 | [ylt] | And it came to pass upon the morrow, there were gathered together of them the rulers, and elders, and scribes, to Jerusalem,
 | [bbe] | And on the day after, the rulers and those in authority and the scribes came together in Jerusalem;
4:6 | [cbgb] | 又有大祭司亚那，和该亚法，约翰，亚力山大，并大祭司的亲族都在那里。 < | >
 | [niv] | Annas the high priest was there, and so were Caiaphas, John, Alexander and the other men of the high priest's family.
 | [asv] | and Annas the high priest was there, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest.
 | [jnd] | and Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of high priestly family;
 | [kjv] | And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.
 | [nwb] | And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were assembled at Jerusalem.
 | [rsv] | with Annas the high priest and Ca'iaphas and John and Alexander, and all who were of the high-priestly family.
 | [web] | Annas the high priest was there, with Caiaphas, John, Alexander, and as many as were relatives of the high priest.
 | [ylt] | and Annas the chief priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the chief priest,
 | [bbe] | And Annas, the high priest, was there, and Caiaphas and John and Alexander, and all the relations of the high priest.
4:7 | [cbgb] | 叫使徒站在当中，就问他们说，你们用什么能力，奉谁的名，作这事呢？ < | >
 | [niv] | They had Peter and John brought before them and began to question them: "By what power or what name did you do this?"
 | [asv] | And when they had set them in the midst, they inquired, By what power, or in what name, have ye done this?
 | [jnd] | and having placed them in the midst they inquired, In what power or in what name have *ye* done this?
 | [kjv] | And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?
 | [nwb] | And when they had set them in the midst, they asked, By what power, or by what name have ye done this?
 | [rsv] | And when they had set them in the midst, they inquired, "By what power or by what name did you do this?"
 | [web] | When they had stood them in the midst, they inquired, "By what power, or in what name, have you done this?"
 | [ylt] | and having set them in the midst, they were inquiring, `In what power, or in what name did ye do this?'
 | [bbe] | Then sending for Peter and John, they said, By what power and in whose name have you done this?
4:8 | [cbgb] | 那时，彼得被圣灵充满，对他们说， < | >
 | [niv] | Then Peter, filled with the Holy Spirit, said to them: "Rulers and elders of the people!
 | [asv] | Then Peter, filled with the Holy Spirit, said unto them, Ye rulers of the people, and elders,
 | [jnd] | Then Peter, filled with Holy Spirit, said to them, Rulers of the people and elders ,
 | [kjv] | Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,
 | [nwb] | Then Peter, filled with the Holy Spirit, said to them, Ye rulers of the people, and elders of Israel,
 | [rsv] | Then Peter, filled with the Holy Spirit, said to them, "Rulers of the people and elders,
 | [web] | . Then Peter, filled with the Holy Spirit, said to them, "You rulers of the people, and elders of Israel,
 | [ylt] | Then Peter, having been filled with the Holy Spirit, said unto them: `Rulers of the people, and elders of Israel,
 | [bbe] | Then Peter, being full of the Holy Spirit, said to them, O you rulers of the people and men of authority,
4:9 | [cbgb] | 治民的官府，和长老阿，倘若今日，因为在残疾人身上所行的善事，查问我们他是怎样得了痊愈。 < | >
 | [niv] | If we are being called to account today for an act of kindness shown to a cripple and are asked how he was healed,
 | [asv] | if we this day are examined concerning a good deed done to an impotent man, by what means this man is made whole;
 | [jnd] | if *we* this day are called upon to answer as to the good deed to the infirm man, how *he* has been healed,
 | [kjv] | If we this day be examined of the good deed done to the impotent man, by what means he is made whole;
 | [nwb] | If we this day are examined concerning the good deed done to the impotent man, by what means he is made sound.
 | [rsv] | if we are being examined today concerning a good deed done to a cripple, by what means this man has been healed,
 | [web] | if we are examined today concerning a good deed done to a crippled man, by what means this man has been healed,
 | [ylt] | if we to-day are examined concerning the good deed to the ailing man, by whom he hath been saved,
 | [bbe] | If we are questioned today about a good work done to a man who was ill, as to how he has been made well,
4:10 | [cbgb] | 你们众人，和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架， 神叫他从死里复活的，拿撒勒人耶稣基督的名。 < | >
 | [niv] | then know this, you and all the people of Israel: It is by the name of Jesus Christ of Nazareth, whom you crucified but whom God raised from the dead, that this man stands before you healed.
 | [asv] | be it known unto you all, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even in him doth this man stand here before you whole.
 | [jnd] | be it known to you all, and to all the people of Israel, that in the name of Jesus Christ the Nazaraean, whom *ye* have crucified, whom God has raised from among dead, by *him* this stands here before you sound .
 | [kjv] | Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.
 | [nwb] | Be it known to you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, by him doth this man stand here before you sound.
 | [rsv] | be it known to you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom you crucified, whom God raised from the dead, by him this man is standing before you well.
 | [web] | be it known to you all, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom you crucified, whom God raised from the dead, in him does this man stand here before you whole.
 | [ylt] | be it known to all of you, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom ye did crucify, whom God did raise out of the dead, in him hath this one stood by before you whole.
 | [bbe] | Take note, all of you, and all the people of Israel, that in the name of Jesus Christ of Nazareth, whom you put to death on the cross, whom God gave back from the dead, even through him is this man now before you completely well.
4:11 | [cbgb] | 他是你们匠人所弃的石头，已经成了房角的头块石头。 < | >
 | [niv] | He is "`the stone you builders rejected, which has become the capstone. '
 | [asv] | He is the stone which was set at nought of you the builders, which was made the head of the corner.
 | [jnd] | *He* is the stone which has been set at nought by you the builders, which is become the corner stone.
 | [kjv] | This is the stone which was set at nought of you builders, which is become the head of the corner.
 | [nwb] | This is the stone which was set at naught by you builders, which is become the head of the corner.
 | [rsv] | This is the stone which was rejected by you builders, but which has become the head of the corner.
 | [web] | He is 'the stone which was regarded as worthless by you, the builders, which was made the head of the corner.'
 | [ylt] | `This is the stone that was set at nought by you -- the builders, that became head of a corner;
 | [bbe] | He is the stone which you builders had no use for, but which has been made the chief stone of the building.
4:12 | [cbgb] | 除他以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。 < | >
 | [niv] | Salvation is found in no one else, for there is no other name under heaven given to men by which we must be saved."
 | [asv] | And in none other is there salvation: for neither is there any other name under heaven, that is given among men, wherein we must be saved.
 | [jnd] | And salvation is in none other, for neither is there another name under heaven which is given among men by which we must be saved.
 | [kjv] | Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.
 | [nwb] | Neither is there salvation in any other: for there is no other name under heaven given among men, by which we must be saved.
 | [rsv] | And there is salvation in no one else, for there is no other name under heaven given among men by which we must be saved."
 | [web] | There is salvation in none other, for neither is there any other name under heaven, that is given among men, in which we must be saved!"
 | [ylt] | and there is not salvation in any other, for there is no other name under the heaven that hath been given among men, in which it behoveth us to be saved.'
 | [bbe] | And in no other is there salvation: for there is no other name under heaven, given among men, through which we may have salvation.
4:13 | [cbgb] | 他们见彼得约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。 < | >
 | [niv] | When they saw the courage of Peter and John and realized that they were unschooled, ordinary men, they were astonished and they took note that these men had been with Jesus.
 | [asv] | Now when they beheld the boldness of Peter and John, and had perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
 | [jnd] | But seeing the boldness of Peter and John, and perceiving that they were unlettered and uninstructed men, they wondered; and they recognised them that they were with Jesus.
 | [kjv] | Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
 | [nwb] | Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marveled; and they took knowledge of them, that they had been with Jesus.
 | [rsv] | Now when they saw the boldness of Peter and John, and perceived that they were uneducated, common men, they wondered; and they recognized that they had been with Jesus.
 | [web] | . Now when they saw the boldness of Peter and John, and had perceived that they were unlearned and ignorant men, they marveled. They recognized that they had been with Jesus.
 | [ylt] | And beholding the openness of Peter and John, and having perceived that they are men unlettered and plebeian, they were wondering -- they were taking knowledge also of them that with Jesus they had been --
 | [bbe] | Now when they saw that Peter and John were without fear, though they were men of no education or learning, they were greatly surprised; and they took note of them that they had been with Jesus.
4:14 | [cbgb] | 又看见那治好了的人，和他们一同站着，就无话可驳。 < | >
 | [niv] | But since they could see the man who had been healed standing there with them, there was nothing they could say.
 | [asv] | And seeing the man that was healed standing with them, they could say nothing against it.
 | [jnd] | And beholding the man who had been healed standing with them, they had nothing to reply;
 | [kjv] | And beholding the man which was healed standing with them, they could say nothing against it.
 | [nwb] | And beholding the man who was healed standing with them, they could say nothing against it.
 | [rsv] | But seeing the man that had been healed standing beside them, they had nothing to say in opposition.
 | [web] | Seeing the man who was healed standing with them, they could say nothing against it.
 | [ylt] | and seeing the man standing with them who hath been healed, they had nothing to say against ,
 | [bbe] | And, seeing that the man who had been made well was there with them, they were not able to say anything against it.
4:15 | [cbgb] | 于是吩咐他们从公会出去，就彼此商议说， < | >
 | [niv] | So they ordered them to withdraw from the Sanhedrin and then conferred together.
 | [asv] | But when they had commanded them to go aside out of the council, they conferred among themselves,
 | [jnd] | but having commanded them to go out of the council they conferred with one another,
 | [kjv] | But when they had commanded them to go aside out of the council, they conferred among themselves,
 | [nwb] | But when they had commanded them to withdraw from the council, they conferred among themselves,
 | [rsv] | But when they had commanded them to go aside out of the council, they conferred with one another,
 | [web] | But when they had commanded them to go aside out of the council, they conferred among themselves,
 | [ylt] | and having commanded them to go away out of the sanhedrim, they took counsel with one another,
 | [bbe] | But when they had given them orders to go out of the Sanhedrin, they had a discussion among themselves,
4:16 | [cbgb] | 我们当怎样办这两个人呢，因为他们诚然行了一件明显的 神迹，凡住耶路撒冷的人都知道，我们也不能说没有。 < | >
 | [niv] | "What are we going to do with these men?" they asked. "Everybody living in Jerusalem knows they have done an outstanding miracle, and we cannot deny it.
 | [asv] | saying, What shall we do to these men? for that indeed a notable miracle hath been wrought through them, is manifest to all that dwell in Jerusalem; and we cannot deny it.
 | [jnd] | saying, What shall we do to these men? for that indeed an evident sign has come to pass through their means is manifest to all that inhabit Jerusalem, and we cannot deny it.
 | [kjv] | Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.
 | [nwb] | Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them manifest to all them that dwell in Jerusalem, and we cannot deny .
 | [rsv] | saying, "What shall we do with these men? For that a notable sign has been performed through them is manifest to all the inhabitants of Jerusalem, and we cannot deny it.
 | [web] | saying, "What will we do to these men? Because indeed a notable miracle has been done through them, as can be plainly seen by all who dwell in Jerusalem, and we can't deny it.
 | [ylt] | saying, `What shall we do to these men? because that, indeed, a notable sign hath been done through them, to all those dwelling in Jerusalem manifest, and we are not able to deny ;
 | [bbe] | Saying, What are we to do with these men? for certainly it is clear to all who are living in Jerusalem that a most important sign has been done by them, and it is not possible to say that it is not so.
4:17 | [cbgb] | 惟恐这事越传杨在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。 < | >
 | [niv] | But to stop this thing from spreading any further among the people, we must warn these men to speak no longer to anyone in this name."
 | [asv] | But that it spread no further among the people, let us threaten them, that they speak henceforth to no man in this name.
 | [jnd] | But that it be not further spread among the people, let us threaten them severely no longer to speak to any man in this name.
 | [kjv] | But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.
 | [nwb] | But that it may spread no further among the people, let us strictly threaten them, that they speak henceforth to no man in this name.
 | [rsv] | But in order that it may spread no further among the people, let us warn them to speak no more to any one in this name."
 | [web] | But so that this spreads no further among the people, let's threaten them, that from now on they don't speak to anyone in this name."
 | [ylt] | but that it may spread no further toward the people, let us strictly threaten them no more to speak in this name to any man.'
 | [bbe] | But so that it may not go farther among the people, let us put them in fear of punishment if they say anything in future in this name.
4:18 | [cbgb] | 于是叫了他们，禁止他们，总不可奉耶稣的名讲论教训人。 < | >
 | [niv] | Then they called them in again and commanded them not to speak or teach at all in the name of Jesus.
 | [asv] | And they called them, and charged them not to speak at all nor teach in the name of Jesus.
 | [jnd] | And having called them, they charged not to speak at all nor teach in the name of Jesus.
 | [kjv] | And they called them, and commanded them not to speak at all nor teach in the name of Jesus.
 | [nwb] | And they called them, and commanded them not to speak at all, nor teach in the name of Jesus.
 | [rsv] | So they called them and charged them not to speak or teach at all in the name of Jesus.
 | [web] | They called them, and charged them not to speak at all nor teach in the name of Jesus.
 | [ylt] | And having called them, they charged them not to speak at all, nor to teach, in the name of Jesus,
 | [bbe] | And they sent for them, and gave them orders not to make statements or give teaching in the name of Jesus.
4:19 | [cbgb] | 彼得约翰说，听从你们，不听从 神，这在 神面前合理不合理，你们自己酌量吧。 < | >
 | [niv] | But Peter and John replied, "Judge for yourselves whether it is right in God's sight to obey you rather than God.
 | [asv] | But Peter and John answered and said unto them, Whether it is right in the sight of God to hearken unto you rather than unto God, judge ye:
 | [jnd] | But Peter and John answering said to them, If it be righteous before God to listen to you rather than to God, judge ye;
 | [kjv] | But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.
 | [nwb] | But Peter and John answered and said to them, Whether it is right in the sight of God to hearken to you rather than to God, judge ye.
 | [rsv] | But Peter and John answered them, "Whether it is right in the sight of God to listen to you rather than to God, you must judge;
 | [web] | . But Peter and John answered them, "Whether it is right in the sight of God to listen to you rather than to God, judge for yourselves,
 | [ylt] | and Peter and John answering unto them said, `Whether it is righteous before God to hearken to you rather than to God, judge ye;
 | [bbe] | But Peter and John in answer said to them, It is for you to say if it is right in the eyes of God to give attention to you more than to God:
4:20 | [cbgb] | 我们所看见所听见的，不能不说。 < | >
 | [niv] | For we cannot help speaking about what we have seen and heard."
 | [asv] | for we cannot but speak the things which we saw and heard.
 | [jnd] | for as for us *we* cannot refrain from speaking of the things which we have seen and heard.
 | [kjv] | For we cannot but speak the things which we have seen and heard.
 | [nwb] | For we cannot but speak the things which we have seen and heard.
 | [rsv] | for we cannot but speak of what we have seen and heard."
 | [web] | for we can't help telling the things which we saw and heard."
 | [ylt] | for we cannot but speak what we did see and hear.'
 | [bbe] | For it is not possible for us to keep from saying what we have seen and have knowledge of.
4:21 | [cbgb] | 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与 神。 < | >
 | [niv] | After further threats they let them go. They could not decide how to punish them, because all the people were praising God for what had happened.
 | [asv] | And they, when they had further threatened them, let them go, finding nothing how they might punish them, because of the people; for all men glorified God for that which was done.
 | [jnd] | But they, having further threatened them, let them go, finding no way how they might punish them, on account of the people, because all glorified God for what had taken place;
 | [kjv] | So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.
 | [nwb] | So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all glorified God for that which was done.
 | [rsv] | And when they had further threatened them, they let them go, finding no way to punish them, because of the people; for all men praised God for what had happened.
 | [web] | . They, when they had further threatened them, let them go, finding no way to punish them, because of the people; for everyone glorified God for that which was done.
 | [ylt] | And they having further threatened , let them go, finding nothing how they may punish them, because of the people, because all were glorifying God for that which hath been done,
 | [bbe] | And when they had said more sharp words to them, they let them go, not seeing what punishment they might give them, because of the people; for all men were giving praise to God for what had taken place.
4:22 | [cbgb] | 原来藉着 神迹医好的那人，有四十多岁了。 < | >
 | [niv] | For the man who was miraculously healed was over forty years old.
 | [asv] | For the man was more than forty years old, on whom this miracle of healing was wrought.
 | [jnd] | for the man on whom this sign of healing had taken place was above forty years old.
 | [kjv] | For the man was above forty years old, on whom this miracle of healing was shewed.
 | [nwb] | For the man was above forty years old on whom this miracle of healing was performed.
 | [rsv] | For the man on whom this sign of healing was performed was more than forty years old.
 | [web] | For the man was more than forty years old, on whom this miracle of healing was performed.
 | [ylt] | for above forty years of age was the man upon whom had been done this sign of the healing.
 | [bbe] | For the man on whom this act of power was done was more than forty years old.
4:23 | [cbgb] | 二人既被释放，就到会友那里去，把祭司长和长老所说的话，都告诉他们。 < | >
 | [niv] | On their release, Peter and John went back to their own people and reported all that the chief priests and elders had said to them.
 | [asv] | And being let go, they came to their own company, and reported all that the chief priests and the elders had said unto them.
 | [jnd] | And having been let go, they came to their own , and reported all that the chief priests and elders had said to them.
 | [kjv] | And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.
 | [nwb] | And being dismissed, they went to their own company, and reported all that the chief priests and elders had said to them.
 | [rsv] | When they were released they went to their friends and reported what the chief priests and the elders had said to them.
 | [web] | . Being let go, they came to their own company, and reported all that the chief priests and the elders had said to them.
 | [ylt] | And being let go, they went unto their own friends, and declared whatever the chief priests and the elders said unto them,
 | [bbe] | And when they had been made free, they came back to their friends, and gave an account of all the things which the chief priests and the authorities had said to them.
4:24 | [cbgb] | 他们听见了，就同心合意的，高声向 神说，主阿，你是造天，地，海，和其中万物的。 < | >
 | [niv] | When they heard this, they raised their voices together in prayer to God. "Sovereign Lord," they said, "you made the heaven and the earth and the sea, and everything in them.
 | [asv] | And they, when they heard it, lifted up their voice to God with one accord, and said, O Lord, thou that didst make the heaven and the earth and the sea, and all that in them is:
 | [jnd] | And they, having heard , lifted up voice with one accord to God, and said, Lord, *thou* art the God who made the heaven and the earth and the sea, and all that is in them;
 | [kjv] | And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:
 | [nwb] | And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou God, who hast made heaven, and earth, and the sea, and all that is in them;
 | [rsv] | And when they heard it, they lifted their voices together to God and said, "Sovereign Lord, who didst make the heaven and the earth and the sea and everything in them,
 | [web] | They, when they heard it, lifted up their voice to God with one accord, and said, "O Lord, you are God, who made the heaven, the earth, the sea, and all that is in them;
 | [ylt] | and they having heard, with one accord did lift up the voice unto God, and said, `Lord, thou God, who didst make the heaven, and the earth, and the sea, and all that in them,
 | [bbe] | And hearing it, they all, with one mind, made prayer to God and said, O Lord, maker of heaven and earth and the sea and all things in them:
4:25 | [cbgb] | 你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，外邦为什么争闹，万民为什么谋算虚妄的事。 < | >
 | [niv] | You spoke by the Holy Spirit through the mouth of your servant, our father David: "`Why do the nations rage and the peoples plot in vain?
 | [asv] | who by the Holy Spirit, by the mouth of our father David thy servant, didst say, Why did the Gentiles rage, And the peoples imagine vain things?
 | [jnd] | who hast said by the mouth of thy servant David, Why have nations raged haughtily and peoples meditated vain things?
 | [kjv] | Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?
 | [nwb] | Who, by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?
 | [rsv] | who by the mouth of our father David, thy servant, didst say by the Holy Spirit, 'Why did the Gentiles rage, and the peoples imagine vain things?
 | [web] | who by the mouth of your servant, David, said,'Why do the nations rage,And the peoples plot a vain thing?
 | [ylt] | who, through the mouth of David thy servant, did say, Why did nations rage, and peoples meditate vain things?
 | [bbe] | Who has said, by the Holy Spirit, through the mouth of our father David your servant, Why are the nations so violently moved, and why are the thoughts of the people so foolish?
4:26 | [cbgb] | 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。（或作基督） < | >
 | [niv] | The kings of the earth take their stand and the rulers gather together against the Lord and against his Anointed One. '
 | [asv] | The kings of the earth set themselves in array, And the rulers were gathered together, Against the Lord, and against his Anointed:
 | [jnd] | The kings of the earth were there, and the rulers were gathered together against the Lord and against his Christ.
 | [kjv] | The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.
 | [nwb] | The kings of the earth stood up, and the rulers were assembled against the Lord, and against his Christ.
 | [rsv] | The kings of the earth set themselves in array, and the rulers were gathered together, against the Lord and against his Anointed' --
 | [web] | . The kings of the earth take a stand,And the rulers take council together,Against the Lord, and against his Christ.'
 | [ylt] | the kings of the earth stood up, and the rulers were gathered together against the Lord and against His Christ;
 | [bbe] | The kings of the earth were lifted up, the rulers came together, against the Lord, and against his Christ:
4:27 | [cbgb] | 希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，（仆或作子）。 < | >
 | [niv] | Indeed Herod and Pontius Pilate met together with the Gentiles and the people of Israel in this city to conspire against your holy servant Jesus, whom you anointed.
 | [asv] | for of a truth in this city against thy holy Servant Jesus, whom thou didst anoint, both Herod and Pontius Pilate, with the Gentiles and the peoples of Israel, were gathered together,
 | [jnd] | For in truth against thy holy servant Jesus, whom thou hadst anointed, both Herod and Pontius Pilate, with nations, and peoples of Israel, have been gathered together in this city
 | [kjv] | For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,
 | [nwb] | For in truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were assembled,
 | [rsv] | for truly in this city there were gathered together against thy holy servant Jesus, whom thou didst anoint, both Herod and Pontius Pilate, with the Gentiles and the peoples of Israel,
 | [web] | . For truly, in this city against your holy servant, Jesus, whom you anointed, both Herod and Pontius Pilate, with the Gentiles and the people of Israel, were gathered together
 | [ylt] | for gathered together of a truth against Thy holy child Jesus, whom Thou didst anoint, were both Herod and Pontius Pilate, with nations and peoples of Israel,
 | [bbe] | For, truly, in this town, against your holy servant, Jesus, who was marked out by you as Christ, Herod, and Pontius Pilate, with the Gentiles and the people of Israel, came together,
4:28 | [cbgb] | 成就你手和你意旨所豫定必有的事。 < | >
 | [niv] | They did what your power and will had decided beforehand should happen.
 | [asv] | to do whatsoever thy hand and thy council foreordained to come to pass.
 | [jnd] | to do whatever thy hand and thy counsel had determined before should come to pass.
 | [kjv] | For to do whatsoever thy hand and thy counsel determined before to be done.
 | [nwb] | To do whatever thy hand and thy counsel determined before to be done.
 | [rsv] | to do whatever thy hand and thy plan had predestined to take place.
 | [web] | to do whatever your hand and your council foreordained to happen.
 | [ylt] | to do whatever Thy hand and Thy counsel did determine before to come to pass.
 | [bbe] | To do that which had been fixed before by your hand and your purpose.
4:29 | [cbgb] | 他们恐吓我们，现在求主鉴察。 < | >
 | [niv] | Now, Lord, consider their threats and enable your servants to speak your word with great boldness.
 | [asv] | And now, Lord, look upon their threatenings: and grant unto thy servants to speak thy word with all boldness,
 | [jnd] | And now, Lord, look upon their threatenings, and give to thy bondmen with all boldness to speak thy word,
 | [kjv] | And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,
 | [nwb] | And now, Lord, behold their threatenings: and grant to thy servants, that with all boldness they may speak thy word,
 | [rsv] | And now, Lord, look upon their threats, and grant to thy servants to speak thy word with all boldness,
 | [web] | Now, Lord, look at their threats, and grant to your servants to speak your word with all boldness,
 | [ylt] | `And now, Lord, look upon their threatenings, and grant to Thy servants with all freedom to speak Thy word,
 | [bbe] | And now, Lord, take note of their cruel words, and give your servants power to be preachers of your word without fear,
4:30 | [cbgb] | 一面叫你仆人大放胆量，讲你的道，一面伸出你的手来，医治疾病，并且使 神迹奇事，因着你圣仆耶稣的名行出来。仆或作子 < | >
 | [niv] | Stretch out your hand to heal and perform miraculous signs and wonders through the name of your holy servant Jesus."
 | [asv] | while thy stretchest forth thy hand to heal; and that signs and wonders may be done through the name of thy holy Servant Jesus.
 | [jnd] | in that thou stretchest out thy hand to heal, and that signs and wonders take place through the name of thy holy servant Jesus.
 | [kjv] | By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.
 | [nwb] | By stretching forth thy hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.
 | [rsv] | while thou stretchest out thy hand to heal, and signs and wonders are performed through the name of thy holy servant Jesus."
 | [web] | while you stretch forth your hand to heal; and that signs and wonders may be done through the name of your holy Servant Jesus."
 | [ylt] | in the stretching forth of Thy hand, for healing, and signs, and wonders, to come to pass through the name of Thy holy child Jesus.'
 | [bbe] | While your hand is stretched out to do works of mercy; so that signs and wonders may be done through the name of your holy servant Jesus.
4:31 | [cbgb] | 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论 神的道。 < | >
 | [niv] | After they prayed, the place where they were meeting was shaken. And they were all filled with the Holy Spirit and spoke the word of God boldly.
 | [asv] | And when they had prayed, the place was shaken wherein they were gathered together; and they were all filled with the Holy Spirit, and they spake the word of God with boldness.
 | [jnd] | And when they had prayed, the place in which they were assembled shook, and they were all filled with the Holy Spirit, and spoke the word of God with boldness.
 | [kjv] | And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.
 | [nwb] | And when they had prayed, the place was shaken where they were assembled; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness.
 | [rsv] | And when they had prayed, the place in which they were gathered together was shaken; and they were all filled with the Holy Spirit and spoke the word of God with boldness.
 | [web] | . When they had prayed, the place was shaken where they were gathered together. They were all filled with the Holy Spirit, and they spoke the word of God with boldness.
 | [ylt] | And they having prayed, the place was shaken in which they were gathered together, and they were all filled with the Holy Spirit, and were speaking the word of God with freedom,
 | [bbe] | And when their prayer was ended, the place where they were was violently moved, and they all became full of the Holy Spirit, preaching the word of God without fear.
4:32 | [cbgb] | 那许多信的人，都是一心一意的，没有一人说，他的东西有一样是自己的，都是大家公用。 < | >
 | [niv] | All the believers were one in heart and mind. No one claimed that any of his possessions was his own, but they shared everything they had.
 | [asv] | And the multitude of them that believed were of one heart and soul: and not one of them said that aught of the things which he possessed was his own; but they had all things common.
 | [jnd] | And the heart and soul of the multitude of those that had believed were one, and not one said that anything of what he possessed was his own, but all things were common to them;
 | [kjv] | And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.
 | [nwb] | And the multitude of them that believed were of one heart, and of one soul: neither said any that aught of the things which he possessed was his own; but they had all things common.
 | [rsv] | Now the company of those who believed were of one heart and soul, and no one said that any of the things which he possessed was his own, but they had everything in common.
 | [web] | The multitude of those who believed were of one heart and soul. Not one of them claimed that anything of the things which he possessed was his own, but they had all things common.
 | [ylt] | and of the multitude of those who did believe the heart and the soul was one, and not one was saying that anything of the things he had was his own, but all things were to them in common.
 | [bbe] | And all those who were of the faith were one in heart and soul: and not one of them said that any of the things which he had was his property only; but they had all things in common.
4:33 | [cbgb] | 使徒大有能力，见证主耶稣复活。众人也都蒙大恩。 < | >
 | [niv] | With great power the apostles continued to testify to the resurrection of the Lord Jesus, and much grace was upon them all.
 | [asv] | And with great power gave the apostles their witness of the resurrection of the Lord Jesus: and great grace was upon them all.
 | [jnd] | and with great power did the apostles give witness of the resurrection of the Lord Jesus, and great grace was upon them all.
 | [kjv] | And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.
 | [nwb] | And with great power the apostles gave testimony of the resurrection of the Lord Jesus: and great grace was upon them all.
 | [rsv] | And with great power the apostles gave their testimony to the resurrection of the Lord Jesus, and great grace was upon them all.
 | [web] | With great power, the apostles gave their testimony of the resurrection of the Lord Jesus. Great grace was on them all.
 | [ylt] | And with great power were the apostles giving the testimony to the rising again of the Lord Jesus, great grace also was on them all,
 | [bbe] | And with great power the Apostles gave witness of the coming back of the Lord Jesus from the dead; and grace was on them all.
4:34 | [cbgb] | 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前。 < | >
 | [niv] | There were no needy persons among them. For from time to time those who owned lands or houses sold them, brought the money from the sales
 | [asv] | For neither was there among them any that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
 | [jnd] | For neither was there any one in want among them; for as many as were owners of lands or houses, selling them, brought the price of what was sold
 | [kjv] | Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
 | [nwb] | Neither was there any among them that was in want: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
 | [rsv] | There was not a needy person among them, for as many as were possessors of lands or houses sold them, and brought the proceeds of what was sold
 | [web] | For neither was there among them any who lacked, for as many as were owners of lands or houses sold them, and brought the prices of the things that were sold,
 | [ylt] | for there was not any one among them who did lack, for as many as were possessors of fields, or houses, selling , were bringing the prices of the thing sold,
 | [bbe] | And no one among them was in need; for everyone who had land or houses, exchanging them for money, took the price of them,
4:35 | [cbgb] | 照各人所需用的，分给各人。 < | >
 | [niv] | and put it at the apostles' feet, and it was distributed to anyone as he had need.
 | [asv] | and laid them at the apostles' feet: and distribution was made unto each, according as any one had need.
 | [jnd] | and laid it at the feet of the apostles; and distribution was made to each according as any one might have need.
 | [kjv] | And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.
 | [nwb] | And laid down at the apostles' feet: and distribution was made to every man according as he had need.
 | [rsv] | and laid it at the apostles' feet; and distribution was made to each as any had need.
 | [web] | and laid them at the apostles' feet, and distribution was made to each, according as anyone had need.
 | [ylt] | and were laying them at the feet of the apostles, and distribution was being made to each according as any one had need.
 | [bbe] | And put it at the feet of the Apostles for distribution to everyone as he had need.
4:36 | [cbgb] | 有一个利未人，生在居比路，名叫约瑟，使徒称他为巴拿巴。（巴拿巴翻出来，就是劝慰子）。 < | >
 | [niv] | Joseph, a Levite from Cyprus, whom the apostles called Barnabas (which means Son of Encouragement),
 | [asv] | And Joseph, who by the apostles was surnamed Barnabas (which is, being interpreted, Son of exhortation), a Levite, a man of Cyprus by race,
 | [jnd] | And Joseph, who had been surnamed Barnabas by the apostles (which is, being interpreted, Son of consolation), a Levite, Cyprian by birth,
 | [kjv] | And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,
 | [nwb] | And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, of the country of Cyprus,
 | [rsv] | Thus Joseph who was surnamed by the apostles Barnabas (which means, Son of encouragement), a Levite, a native of Cyprus,
 | [web] | Joses, who by the apostles was surnamed Barnabas (which is, being interpreted, Son of Exhortation), a Levite, a man of Cyprus by race,
 | [ylt] | And Joses, who was surnamed by the apostles Barnabas -- which is, having been interpreted, Son of Comfort -- a Levite, of Cyprus by birth,
 | [bbe] | And Joseph, who was given by the Apostles the name of Barnabas (the sense of which is, Son of comfort), a Levite and a man of Cyprus by birth,
4:37 | [cbgb] | 他有田地，也卖了，把价银拿来，放在使徒脚前。 <
 | [niv] | sold a field he owned and brought the money and put it at the apostles' feet.
 | [asv] | having a field, sold it, and brought the money and laid it at the apostles' feet.
 | [jnd] | being possessed of land, having sold , brought the money and laid it at the feet of the apostles.
 | [kjv] | Having land, sold it, and brought the money, and laid it at the apostles' feet.
 | [nwb] | Having land, sold , and brought the money, and laid at the apostles' feet.
 | [rsv] | sold a field which belonged to him, and brought the money and laid it at the apostles' feet.
 | [web] | having a field, sold it, and brought the money and laid it at the apostles' feet.
 | [ylt] | a field being his, having sold , brought the money and laid at the feet of the apostles.
 | [bbe] | Having a field, got money for it and put the money at the feet of the Apostles.


Interlinear Bible:Acts 5

 使徒行传 Acts 5 << || >>
5:1 | [cbgb] | 有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产。 >
 | [niv] | Now a man named Ananias, together with his wife Sapphira, also sold a piece of property.
 | [asv] | But a certain man named Ananias, with Sapphira his wife, sold a possession,
 | [jnd] | But a certain man, Ananias by name, with Sapphira his wife, sold a possession,
 | [kjv] | But a certain man named Ananias, with Sapphira his wife, sold a possession,
 | [nwb] | But a certain man named Ananias, with Sapphira his wife, sold a possession,
 | [rsv] | But a man named Anani'as with his wife Sapphi'ra sold a piece of property,
 | [web] | . But a certain man named Ananias, with Sapphira, his wife, sold a possession,
 | [ylt] | And a certain man, Ananias by name, with Sapphira his wife, sold a possession,
 | [bbe] | But a certain man named Ananias, with Sapphira his wife, got money for his property,
5:2 | [cbgb] | 把价银私自留下几分，他的妻子也知道，其馀的几分，拿来放在门徒脚前。 < | >
 | [niv] | With his wife's full knowledge he kept back part of the money for himself, but brought the rest and put it at the apostles' feet.
 | [asv] | and kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
 | [jnd] | and put aside for himself part of the price, wife also being privy to it; and having brought a certain part, laid it at the feet of the apostles.
 | [kjv] | And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
 | [nwb] | And kept back of the price, (his wife also being privy ) and brought a certain part, and laid at the apostles' feet.
 | [rsv] | and with his wife's knowledge he kept back some of the proceeds, and brought only a part and laid it at the apostles' feet.
 | [web] | and kept back part of the price, his wife also being aware of it, and brought a certain part, and laid it at the apostles' feet.
 | [ylt] | and did keep back of the price -- his wife also knowing -- and having brought a certain part, at the feet of the apostles he laid .
 | [bbe] | And kept back part of the price, his wife having knowledge of it, and took the rest and put it at the feet of the Apostles.
5:3 | [cbgb] | 彼得说，亚拿尼亚为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？ < | >
 | [niv] | Then Peter said, "Ananias, how is it that Satan has so filled your heart that you have lied to the Holy Spirit and have kept for yourself some of the money you received for the land?
 | [asv] | But Peter said, Ananias, why hath Satan filled thy heart to lie to the Holy Spirit, and to keep back part of the price of the land?
 | [jnd] | But Peter said, Ananias, why has Satan filled thy heart that thou shouldest lie to the Holy Spirit, and put aside for thyself a part of the price of the estate?
 | [kjv] | But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?
 | [nwb] | But Peter said, Ananias, Why hath Satan filled thy heart to lie to the Holy Spirit, and to keep back of the price of the land?
 | [rsv] | But Peter said, "Anani'as, why has Satan filled your heart to lie to the Holy Spirit and to keep back part of the proceeds of the land?
 | [web] | But Peter said, "Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land?
 | [ylt] | And Peter said, `Ananias, wherefore did the Adversary fill thy heart, for thee to lie to the Holy Spirit, and to keep back of the price of the place?
 | [bbe] | But Peter said, Ananias, why has the Evil One put it into your heart to be false to the Holy Spirit, and to keep back part of the price of the land?
5:4 | [cbgb] | 田地还没有卖，不是你自己的麽？既卖了，价银不是你作主麽？你怎麽心起这意念呢？你不是欺哄人，是欺哄 神了。 < | >
 | [niv] | Didn't it belong to you before it was sold? And after it was sold, wasn't the money at your disposal? What made you think of doing such a thing? You have not lied to men but to God."
 | [asv] | While it remained, did it not remain thine own? and after it was sold, was it not in thy power? How is it that thou hast conceived this thing in thy heart? thou has not lied unto men, but unto God.
 | [jnd] | While it remained did it not remain to *thee*? and sold, was in thine own power? Why is it that thou hast purposed this thing in thine heart? Thou hast not lied to men, but to God.
 | [kjv] | Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.
 | [nwb] | While it remained, was it not thy own? and after it was sold, was it not in thy own power? why hast thou conceived this thing in thy heart? thou hast not lied to men, but to God.
 | [rsv] | While it remained unsold, did it not remain your own? And after it was sold, was it not at your disposal? How is it that you have contrived this deed in your heart? You have not lied to men but to God."
 | [web] | While you kept it, didn't it remain your own? After it was sold, wasn't it in your power? How is it that you have conceived this thing in your heart? You haven't lied to men, but to God."
 | [ylt] | while it remained, did it not remain thine? and having been sold, in thy authority was it not? why it that thou didst put in thy heart this thing? thou didst not lie to men, but to God;'
 | [bbe] | While you had it, was it not your property? and after you had given it in exchange, was it not still in your power? how has this purpose come into your mind? you have been false, not to men, but to God.
5:5 | [cbgb] | 亚拿尼亚听见这话，就仆倒断了气。听见的人都甚惧怕。 < | >
 | [niv] | When Ananias heard this, he fell down and died. And great fear seized all who heard what had happened.
 | [asv] | And Ananias hearing these words fell down and gave up the ghost: and great fear came upon all that heard it.
 | [jnd] | And Ananias, hearing these words, fell down and expired. And great fear came upon all who heard .
 | [kjv] | And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.
 | [nwb] | And Ananias hearing these words, fell down, and expired. And great fear came on all them that heard these things.
 | [rsv] | When Anani'as heard these words, he fell down and died. And great fear came upon all who heard of it.
 | [web] | . Ananias, hearing these words, fell down and died. Great fear came on all who heard these things.
 | [ylt] | and Ananias hearing these words, having fallen down, did expire, and great fear came upon all who heard these things,
 | [bbe] | And at these words, Ananias went down on the earth, and his life went from him: and great fear came on all who were present.
5:6 | [cbgb] | 有些少年人起来，把他包裹抬出去埋葬了。 < | >
 | [niv] | Then the young men came forward, wrapped up his body, and carried him out and buried him.
 | [asv] | And the young men arose and wrapped him round, and they carried him out and buried him.
 | [jnd] | And the young men, rising up, swathed him up for burial, and having carried him out, buried him.
 | [kjv] | And the young men arose, wound him up, and carried him out, and buried him.
 | [nwb] | And the young men arose, wound him up, and carried out, and buried .
 | [rsv] | The young men rose and wrapped him up and carried him out and buried him.
 | [web] | The young men arose and wrapped him up, and they carried him out and buried him.
 | [ylt] | and having risen, the younger men wound him up, and having carried forth, they buried .
 | [bbe] | And the young men went and made ready his body, and took it out, and put it in the earth.
5:7 | [cbgb] | 约过了三小时，他的妻子进来，还不知道这事。 < | >
 | [niv] | About three hours later his wife came in, not knowing what had happened.
 | [asv] | And it was about the space of three hours after, when his wife, not knowing what was done, came in.
 | [jnd] | And it came to pass about three hours afterwards, that his wife, not knowing what had happened, came in.
 | [kjv] | And it was about the space of three hours after, when his wife, not knowing what was done, came in.
 | [nwb] | And it was about the space of three hours after, when his wife, not knowing what was done, came in.
 | [rsv] | After an interval of about three hours his wife came in, not knowing what had happened.
 | [web] | About three hours later, his wife, not knowing what was had happened, came in.
 | [ylt] | And it came to pass, about three hours after, that his wife, not knowing what hath happened, came in,
 | [bbe] | And about three hours after, his wife, having no knowledge of what had taken place, came in.
5:8 | [cbgb] | 彼得对他说，你告诉我，你们卖田地的价银，就是这些麽？他说，就是这些。 < | >
 | [niv] | Peter asked her, "Tell me, is this the price you and Ananias got for the land?" "Yes," she said, "that is the price."
 | [asv] | And Peter answered unto her, Tell me whether ye sold the land for so much. And she said, Yea, for so much.
 | [jnd] | And Peter answered her, Tell me if ye gave the estate for so much? And she said, Yes, for so much.
 | [kjv] | And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.
 | [nwb] | And Peter answered to her, Tell me whether ye sold the land for so much? And she said, Yes, for so much.
 | [rsv] | And Peter said to her, "Tell me whether you sold the land for so much." And she said, "Yes, for so much."
 | [web] | Peter answered her, "Tell me whether you sold the land for so much."She said, "Yes, for so much."
 | [ylt] | and Peter answered her, `Tell me if for so much ye sold the place;' and she said, `Yes, for so much.'
 | [bbe] | And Peter said to her, Give me an answer: was this amount of money the price of the land? And she said, Yes, it was.
5:9 | [cbgb] | 彼得说，你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚，已到门口，他们也要把你抬出去。 < | >
 | [niv] | Peter said to her, "How could you agree to test the Spirit of the Lord? Look! The feet of the men who buried your husband are at the door, and they will carry you out also."
 | [asv] | But Peter said unto her, How is it that ye have agreed together to try the Spirit of the Lord? behold, the feet of them that have buried thy husband are at the door, and they shall carry thee out.
 | [jnd] | And Peter said to her, Why that ye have agreed together to tempt the Spirit of Lord? Lo, the feet of those that have buried thy husband at the door, and they shall carry thee out.
 | [kjv] | Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.
 | [nwb] | Then Peter said to her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold the feet of them who have buried thy husband at the door, and shall carry thee out.
 | [rsv] | But Peter said to her, "How is it that you have agreed together to tempt the Spirit of the Lord? Hark, the feet of those that have buried your husband are at the door, and they will carry you out."
 | [web] | . But Peter asked her, "How is it that you have agreed together to tempt the Spirit of the Lord? Behold, the feet of those who have buried your husband are at the door, and they will carry you out."
 | [ylt] | And Peter said unto her, `How was it agreed by you, to tempt the Spirit of the Lord? lo, the feet of those who did bury thy husband at the door, and they shall carry thee forth;'
 | [bbe] | But Peter said to her, Why have you made an agreement together to be false to the Spirit of the Lord? See, the feet of the young men who have put the body of your husband in the earth, are at the door, and they will take you out.
5:10 | [cbgb] | 妇人立刻仆倒在彼得脚前，断了气。那些人进来，见他已经死了，就抬出去，埋在他丈夫旁边。 < | >
 | [niv] | At that moment she fell down at his feet and died. Then the young men came in and, finding her dead, carried her out and buried her beside her husband.
 | [asv] | And she fell down immediately at his feet, and gave up the ghost: and the young men came in and found her dead, and they carried her out and buried her by her husband.
 | [jnd] | And she fell down immediately at his feet and expired. And when the young men came in they found her dead; and, having carried her out, they buried her by her husband.
 | [kjv] | Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.
 | [nwb] | Then she fell down immediately at his feet, and expired. And the young men came in, and found her dead, and carrying forth, buried by her husband.
 | [rsv] | Immediately she fell down at his feet and died. When the young men came in they found her dead, and they carried her out and buried her beside her husband.
 | [web] | . She fell down immediately at his feet, and died. The young men came in and found her dead, and they carried her out and buried her by her husband.
 | [ylt] | and she fell down presently at his feet, and expired, and the young men having come in, found her dead, and having carried forth, they buried by her husband;
 | [bbe] | And straight away she went down at his feet, and her life went from her: and the young men came in and saw her dead, and they took her out and put her in the earth with her husband.
5:11 | [cbgb] | 全教会，和听见这事的人，都甚惧怕。 < | >
 | [niv] | Great fear seized the whole church and all who heard about these events.
 | [asv] | And great fear came upon the whole church, and upon all that heard these things.
 | [jnd] | And great fear came upon all the assembly, and upon all who heard these things.
 | [kjv] | And great fear came upon all the church, and upon as many as heard these things.
 | [nwb] | And great fear came upon all the church, and upon as many as heard these things.
 | [rsv] | And great fear came upon the whole church, and upon all who heard of these things.
 | [web] | Great fear came on the whole assembly, and on all who heard these things.
 | [ylt] | and great fear came upon all the assembly, and upon all who heard these things.
 | [bbe] | Then great fear came on all the church and on all who had knowledge of these things.
5:12 | [cbgb] | 主藉使徒的手，在民间行了许多 神迹奇事，（他们（或作信的人）同心合意的在所罗门的廊下。 < | >
 | [niv] | The apostles performed many miraculous signs and wonders among the people. And all the believers used to meet together in Solomon's Colonnade.
 | [asv] | And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch.
 | [jnd] | And by the hands of the apostles were many signs and wonders done among the people; (and they were all with one accord in Solomon's porch,
 | [kjv] | And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.
 | [nwb] | And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.
 | [rsv] | Now many signs and wonders were done among the people by the hands of the apostles. And they were all together in Solomon's Portico.
 | [web] | By the hands of the apostles many signs and wonders were done among the people. They were all with one accord in Solomon's porch.
 | [ylt] | And through the hands of the apostles came many signs and wonders among the people, and they were with one accord all in the porch of Solomon;
 | [bbe] | Now a number of signs and wonders were done among the people by the hands of the Apostles; and they were all together in Solomon's covered way.
5:13 | [cbgb] | 其馀的人，没有一个敢贴近他们。百姓却尊重他们。 < | >
 | [niv] | No one else dared join them, even though they were highly regarded by the people.
 | [asv] | But of the rest durst no man join himself to them: howbeit the people magnified them;
 | [jnd] | but of the rest durst no man join them, but the people magnified them;
 | [kjv] | And of the rest durst no man join himself to them: but the people magnified them.
 | [nwb] | And of the rest durst no man join himself to them: but the people magnified them.
 | [rsv] | None of the rest dared join them, but the people held them in high honor.
 | [web] | None of the rest dared to join them, however the people honored them.
 | [ylt] | and of the rest no one was daring to join himself to them, but the people were magnifying them,
 | [bbe] | The others, in fear, kept back from joining them: but the people made much of them;
5:14 | [cbgb] | 信而归主的人越发增添，连男带女很多）。 < | >
 | [niv] | Nevertheless, more and more men and women believed in the Lord and were added to their number.
 | [asv] | and believers were the more added to the Lord, multitudes both of them and women;
 | [jnd] | and believers were more than ever added to the Lord, multitudes both of men and women;)
 | [kjv] | And believers were the more added to the Lord, multitudes both of men and women.)
 | [nwb] | And believers were the more added to the Lord, multitudes both of men and women.)
 | [rsv] | And more than ever believers were added to the Lord, multitudes both of men and women,
 | [web] | More believers were added to the Lord, multitudes of both men and women.
 | [ylt] | (and the more were believers added to the Lord, multitudes both of men and women,)
 | [bbe] | And a great number of men and women had faith, and were joined to the Lord;
5:15 | [cbgb] | 甚至有人将病人抬到街上，放在床上，或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。 < | >
 | [niv] | As a result, people brought the sick into the streets and laid them on beds and mats so that at least Peter's shadow might fall on some of them as he passed by.
 | [asv] | insomuch that they even carried out the sick into the streets, and laid them on beds and couches, that, as Peter came by, at the least his shadow might overshadow some one of them.
 | [jnd] | so that they brought out the sick into the streets and put on beds and couches, that at least the shadow of Peter, when he came, might overshadow some one of them.
 | [kjv] | Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.
 | [nwb] | So that they brought forth the sick into the streets, and laid on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.
 | [rsv] | so that they even carried out the sick into the streets, and laid them on beds and pallets, that as Peter came by at least his shadow might fall on some of them.
 | [web] | They even carried out the sick into the streets, and laid them on cots and mattresses, so that as Peter came by, at the least his shadow might overshadow some of them.
 | [ylt] | so as into the broad places to bring forth the ailing, and to lay upon couches and mats, that at the coming of Peter, even shadow might overshadow some one of them;
 | [bbe] | And they even took into the streets people who were ill, and put them on beds, so that when Peter went by, some of them might be in his shade.
5:16 | [cbgb] | 还有许多人，带着病人，和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。 < | >
 | [niv] | Crowds gathered also from the towns around Jerusalem, bringing their sick and those tormented by evil spirits, and all of them were healed.
 | [asv] | And there also came together the multitudes from the cities round about Jerusalem, bring sick folk, and them that were vexed with unclean spirits: and they were healed every one.
 | [jnd] | And the multitude also of the cities round about came together to Jerusalem, bringing sick persons and persons beset by unclean spirits, who were all healed.
 | [kjv] | There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.
 | [nwb] | There came also a multitude of the cities around to Jerusalem, bringing sick persons, and them who were afflicted with unclean spirits: and they were healed every one.
 | [rsv] | The people also gathered from the towns around Jerusalem, bringing the sick and those afflicted with unclean spirits, and they were all healed.
 | [web] | Multitudes also came together from the cities around Jerusalem, bringing sick people, and those who were tormented by unclean spirits: and they were all healed.
 | [ylt] | and there were coming together also the people of the cities round about to Jerusalem, bearing ailing persons, and those harassed by unclean spirits -- who were all healed.
 | [bbe] | And numbers of people came together from the towns round about Jerusalem, with those who were ill and those who were troubled with unclean spirits: and they were all made well.
5:17 | [cbgb] | 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨。 < | >
 | [niv] | Then the high priest and all his associates, who were members of the party of the Sadducees, were filled with jealousy.
 | [asv] | But the high priest rose up, and all they that were with him (which is the sect of the Sadducees), and they were filled with jealousy,
 | [jnd] | And the high priest rising up, and all they that were with him, which is the sect of the Sadducees, were filled with wrath,
 | [kjv] | Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,
 | [nwb] | Then the high priest rose up, and all they that were with him; (which is the sect of the Sadducees) and were filled with indignation,
 | [rsv] | But the high priest rose up and all who were with him, that is, the party of the Sad'ducees, and filled with jealousy
 | [web] | . But the high priest rose up, and all those who were with him (which is the sect of the Sadducees), and they were filled with jealousy,
 | [ylt] | And having risen, the chief priest, and all those with him -- being the sect of the Sadducees -- were filled with zeal,
 | [bbe] | But the high priest and those who were with him (the Sadducees) were full of envy,
5:18 | [cbgb] | 就下手拿住使徒，收在外监。 < | >
 | [niv] | They arrested the apostles and put them in the public jail.
 | [asv] | and laid hands on the apostles, and put them in public ward.
 | [jnd] | and laid hands on the apostles and put them in the public prison.
 | [kjv] | And laid their hands on the apostles, and put them in the common prison.
 | [nwb] | And laid their hands on the apostles, and put them in the common prison.
 | [rsv] | they arrested the apostles and put them in the common prison.
 | [web] | and laid hands on the apostles, and put them in public custody.
 | [ylt] | and laid their hands upon the apostles, and did put them in a public prison;
 | [bbe] | And they took the Apostles and put them in the common prison.
5:19 | [cbgb] | 但主的使者，夜间开了监门，领他们出来， < | >
 | [niv] | But during the night an angel of the Lord opened the doors of the jail and brought them out.
 | [asv] | But an angel of the Lord by night opened the prison doors, and brought them out, and said,
 | [jnd] | But an angel of Lord during the night opened the doors of the prison, and leading them out, said,
 | [kjv] | But the angel of the Lord by night opened the prison doors, and brought them forth, and said,
 | [nwb] | But the angel of the Lord by night opened the prison-doors, and brought them forth, and said,
 | [rsv] | But at night an angel of the Lord opened the prison doors and brought them out and said,
 | [web] | But an angel of the Lord opened the prison doors by night, and brought them out, and said,
 | [ylt] | and a messenger of the Lord through the night opened the doors of the prison, having also brought them forth, he said,
 | [bbe] | But in the night an angel of the Lord, opening the doors of the prison, took them out and said,
5:20 | [cbgb] | 说，你们去站在殿里，把这生命的道，都讲给百姓听。 < | >
 | [niv] | "Go, stand in the temple courts," he said, "and tell the people the full message of this new life."
 | [asv] | Go ye, and stand and speak in the temple to the people all the words of this Life.
 | [jnd] | Go ye and stand and speak in the temple to the people all the words of this life.
 | [kjv] | Go, stand and speak in the temple to the people all the words of this life.
 | [nwb] | Go, stand and speak in the temple to the people all the words of this life.
 | [rsv] | "Go and stand in the temple and speak to the people all the words of this Life."
 | [web] | "Go stand and speak in the temple to the people all the words of this life."
 | [ylt] | `Go on, and standing, speak in the temple to the people all the sayings of this life;'
 | [bbe] | Go, take your place in the Temple and give the people all the teaching about this Life.
5:21 | [cbgb] | 使徒听了这话，天将亮的时候，就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人，和以色列族的众长老，就差人到监里去，要把使徒提出来。 < | >
 | [niv] | At daybreak they entered the temple courts, as they had been told, and began to teach the people. When the high priest and his associates arrived, they called together the Sanhedrin--the full assembly of the elders of Israel--and sent to the jail for the apostles.
 | [asv] | And when they heard this, they entered into the temple about daybreak, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison-house to have them brought.
 | [jnd] | And when they heard it, they entered very early into the temple and taught. And when the high priest was come, and they that were with him, they called together the council and all the elderhood of the sons of Israel, and sent to the prison to have them brought.
 | [kjv] | And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
 | [nwb] | And when they heard , they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
 | [rsv] | And when they heard this, they entered the temple at daybreak and taught. Now the high priest came and those who were with him and called together the council and all the senate of Israel, and sent to the prison to have them brought.
 | [web] | When they heard this, they entered into the temple about daybreak, and taught. But the high priest came, and those who were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
 | [ylt] | and having heard, they did enter at the dawn into the temple, and were teaching. And the chief priest having come, and those with him, they called together the sanhedrim and all the senate of the sons of Israel, and they sent to the prison to have them brought,
 | [bbe] | And hearing this, they went into the Temple at dawn, and were teaching. But the high priest and those who were with him got together the Sanhedrin and the representatives of the children of Israel, and sent to the prison to get them.
5:22 | [cbgb] | 但差役到了，不见他们在监里，就回来禀报说， < | >
 | [niv] | But on arriving at the jail, the officers did not find them there. So they went back and reported,
 | [asv] | But the officers that came found them not in the prison; and they returned, and told,
 | [jnd] | And when the officers were come, they did not find them in the prison; and returned and reported
 | [kjv] | But when the officers came, and found them not in the prison, they returned and told,
 | [nwb] | But when the officers came, and found them not in the prison, they returned, and told,
 | [rsv] | But when the officers came, they did not find them in the prison, and they returned and reported,
 | [web] | But the officers who came didn't find them in the prison. They returned and reported,
 | [ylt] | and the officers having come, did not find them in the prison, and having turned back, they told,
 | [bbe] | But the men who were sent saw that they were not in the prison, and came back with the news,
5:23 | [cbgb] | 我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见。 < | >
 | [niv] | "We found the jail securely locked, with the guards standing at the doors; but when we opened them, we found no one inside."
 | [asv] | saying, The prison-house we found shut in all safety, and the keepers standing at the doors: but when we had opened, we found no man within.
 | [jnd] | saying, We found the prison shut with all security, and the keepers standing at the doors; but when we had opened , within we found no one.
 | [kjv] | Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.
 | [nwb] | Saying, The prison truly we found shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.
 | [rsv] | "We found the prison securely locked and the sentries standing at the doors, but when we opened it we found no one inside."
 | [web] | "We found the prison shut and locked, and the guards standing before the doors, but when we had opened it up, we found no one inside."
 | [ylt] | saying -- `The prison indeed we found shut in all safety, and the keepers standing without before the doors, and having opened -- within we found no one.'
 | [bbe] | Saying, The doors of the prison were safely shut, and the keepers were at the doors, but when they were open, there was nobody inside.
5:24 | [cbgb] | 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。 < | >
 | [niv] | On hearing this report, the captain of the temple guard and the chief priests were puzzled, wondering what would come of this.
 | [asv] | Now when the captain of the temple and the chief priests heard these words, they were much perplexed concerning them whereunto this would grow.
 | [jnd] | And when they heard these words, both the priest and the captain of the temple and the chief priests were in perplexity as to them, what this would come to.
 | [kjv] | Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.
 | [nwb] | Now when the high priest, and the captain of the temple, and the chief priests heard these things, they doubted of them to what this would grow.
 | [rsv] | Now when the captain of the temple and the chief priests heard these words, they were much perplexed about them, wondering what this would come to.
 | [web] | . Now when the high priest, the captain of the temple, and the chief priests heard these words, they were very perplexed about them and what might become of this.
 | [ylt] | And as the priest, and the magistrate of the temple, and the chief priests, heard these words, they were doubting concerning them to what this would come;
 | [bbe] | Now, at these words, the captain of the Temple and the chief priests were greatly troubled about what might be the end of this business.
5:25 | [cbgb] | 有一个人来禀报说，你们收在监里的人，现在站在殿里教训百姓。 < | >
 | [niv] | Then someone came and said, "Look! The men you put in jail are standing in the temple courts teaching the people."
 | [asv] | And there came one and told them, Behold, the men whom ye put in the prison are in the temple standing and teaching the people.
 | [jnd] | And some one coming reported to them, Lo, the men whom ye put in the prison are in the temple, standing and teaching the people.
 | [kjv] | Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.
 | [nwb] | Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.
 | [rsv] | And some one came and told them, "The men whom you put in prison are standing in the temple and teaching the people."
 | [web] | One came and told them, "Behold, the men whom you put in prison are in the temple, standing and teaching the people."
 | [ylt] | and coming near, a certain one told them, saying -- `Lo, the men whom ye did put in the prison are in the temple standing and teaching the people;'
 | [bbe] | And someone came and said to them, The men, whom you put in prison, are in the Temple teaching the people.
5:26 | [cbgb] | 于是守殿官和差役去带使徒来，并没有用强暴。因为怕百姓用石头打他们。 < | >
 | [niv] | At that, the captain went with his officers and brought the apostles. They did not use force, because they feared that the people would stone them.
 | [asv] | Then went the captain with the officers, and brought them, but without violence; for they feared the people, lest they should be stoned.
 | [jnd] | Then the captain, having gone with the officers, brought them, not with violence, for they feared the people, lest they should be stoned.
 | [kjv] | Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.
 | [nwb] | Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.
 | [rsv] | Then the captain with the officers went and brought them, but without violence, for they were afraid of being stoned by the people.
 | [web] | Then the captain went with the officers, and brought them without violence, for they were afraid that the people might stone them.
 | [ylt] | then the magistrate having gone away with officers, brought them without violence, for they were fearing the people, lest they should be stoned;
 | [bbe] | Then the captain and some of the police went and took them, but not violently, for fear that they might be stoned by the people.
5:27 | [cbgb] | 带到了，便叫使徒站在公会前，大祭司问他们说， < | >
 | [niv] | Having brought the apostles, they made them appear before the Sanhedrin to be questioned by the high priest.
 | [asv] | And when they had brought them, they set them before the council. And the high priest asked them,
 | [jnd] | And they bring them and set them in the council. And the high priest asked them,
 | [kjv] | And when they had brought them, they set them before the council: and the high priest asked them,
 | [nwb] | And when they had brought them, they set before the council: and the high priest asked them,
 | [rsv] | And when they had brought them, they set them before the council. And the high priest questioned them,
 | [web] | . When they had brought them, they set them before the council. The high priest questioned them,
 | [ylt] | and having brought them, they set in the sanhedrim, and the chief priest questioned them,
 | [bbe] | And they took them into the Sanhedrin, and the high priest said to them,
5:28 | [cbgb] | 我们不是严严的禁止你们，不可奉这名教训人麽？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上。 < | >
 | [niv] | "We gave you strict orders not to teach in this name," he said. "Yet you have filled Jerusalem with your teaching and are determined to make us guilty of this man's blood."
 | [asv] | saying, We strictly charged you not to teach in this name: and behold, ye have filled Jerusalem with your teaching, and intend to bring this man's blood upon us.
 | [jnd] | saying, We strictly enjoined you not to teach in this name: and lo, ye have filled Jerusalem with your doctrine, and purpose to bring upon us the blood of this man.
 | [kjv] | Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.
 | [nwb] | Saying, Did we not strictly command you, that ye should not teach in this name? and behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.
 | [rsv] | saying, "We strictly charged you not to teach in this name, yet here you have filled Jerusalem with your teaching and you intend to bring this man's blood upon us."
 | [web] | saying, "Didn't we strictly charge you not to teach in this name? Behold, you have filled Jerusalem with your teaching, and intend to bring this man's blood on us."
 | [ylt] | saying, `Did not we strictly command you not to teach in this name? and lo, ye have filled Jerusalem with your teaching, and ye intend to bring upon us the blood of this man.'
 | [bbe] | We gave you very clear orders not to give teaching in this name: and now Jerusalem is full of your teaching, and you are attempting to make us responsible for this man's death.
5:29 | [cbgb] | 彼得和众使徒回答说，顺从 神，不顺从人，是应当的。 < | >
 | [niv] | Peter and the other apostles replied: "We must obey God rather than men!
 | [asv] | But Peter and the apostles answered and said, We must obey God rather than men.
 | [jnd] | But Peter answering, and the apostles, said, God must be obeyed rather than men.
 | [kjv] | Then Peter and the other apostles answered and said, We ought to obey God rather than men.
 | [nwb] | Then Peter and the apostles answered and said, We ought to obey God rather than men.
 | [rsv] | But Peter and the apostles answered, "We must obey God rather than men.
 | [web] | . But Peter and the apostles answered, "We must obey God rather than men.
 | [ylt] | And Peter and the apostles answering, said, `To obey God it behoveth, rather than men;
 | [bbe] | But Peter and the Apostles, answering, said, We have to do the orders of God, not of man.
5:30 | [cbgb] | 你们挂在木头上杀害的耶稣，我们祖宗的 神已经叫他复活。 < | >
 | [niv] | The God of our fathers raised Jesus from the dead--whom you had killed by hanging him on a tree.
 | [asv] | The God of our fathers raised up Jesus, whom ye slew, hanging him on a tree.
 | [jnd] | The God of our fathers has raised up Jesus, whom *ye* have slain, having hanged on a cross.
 | [kjv] | The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.
 | [nwb] | The God of our fathers raised up Jesus, whom ye slew and hanged on a tree:
 | [rsv] | The God of our fathers raised Jesus whom you killed by hanging him on a tree.
 | [web] | The God of our fathers raised up Jesus, whom you killed, hanging him on a tree.
 | [ylt] | and the God of our fathers did raise up Jesus, whom ye slew, having hanged upon a tree;
 | [bbe] | The God of our fathers gave Jesus back to life, whom you had put to death, hanging him on a tree.
5:31 | [cbgb] | 神且用右手将他高举，（或作他就是 神高举在自己的右边）叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。 < | >
 | [niv] | God exalted him to his own right hand as Prince and Savior that he might give repentance and forgiveness of sins to Israel.
 | [asv] | Him did God exalt with his right hand to be a Prince and a Saviour, to give repentance to Israel, and remission of sins.
 | [jnd] | Him has God exalted by his right hand as leader and saviour, to give repentance to Israel and remission of sins.
 | [kjv] | Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.
 | [nwb] | Him hath God exalted with his right hand a Prince and a Savior, to give repentance to Israel, and forgiveness of sins.
 | [rsv] | God exalted him at his right hand as Leader and Savior, to give repentance to Israel and forgiveness of sins.
 | [web] | God exalted him with his right hand to be a Prince and a Savior, to give repentance to Israel, and remission of sins.
 | [ylt] | this one God, a Prince and a Saviour, hath exalted with His right hand, to give reformation to Israel, and forgiveness of sins;
 | [bbe] | Him God has put on high at his right hand, as a Ruler and a Saviour, to give to Israel a change of heart and forgiveness of sins.
5:32 | [cbgb] | 我们为这事作见证。 神赐给顺从之人的圣灵，也为这事作见证。 < | >
 | [niv] | We are witnesses of these things, and so is the Holy Spirit, whom God has given to those who obey him."
 | [asv] | And we are witnesses of these things; and so is the Holy Spirit, whom God hath given to them that obey him.
 | [jnd] | And *we* are witnesses of these things, and the Holy Spirit also, which God has given to those that obey him.
 | [kjv] | And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.
 | [nwb] | And we are his witnesses of these things; and also the Holy Spirit, whom God hath given to them that obey him.
 | [rsv] | And we are witnesses to these things, and so is the Holy Spirit whom God has given to those who obey him."
 | [web] | We are His witnesses of these things; and so also is the Holy Spirit, whom God has given to those who obey him."
 | [ylt] | and we are His witnesses of these sayings, and the Holy Spirit also, whom God gave to those obeying him.'
 | [bbe] | And we are witnesses of these things, and so is the Holy Spirit, whom God has given to those who keep his laws.
5:33 | [cbgb] | 公会的人听见就极其恼怒，想要杀他们。 < | >
 | [niv] | When they heard this, they were furious and wanted to put them to death.
 | [asv] | But they, when they heard this, were cut to the heart, and minded to slay them.
 | [jnd] | But they, when they heard , were cut to the heart, and took counsel to kill them.
 | [kjv] | When they heard that, they were cut to the heart, and took counsel to slay them.
 | [nwb] | When they heard , they were cut , and took counsel to slay them.
 | [rsv] | When they heard this they were enraged and wanted to kill them.
 | [web] | . But they, when they heard this, were cut to the heart, and determined to kill them.
 | [ylt] | And they having heard, were cut , and were taking counsel to slay them,
 | [bbe] | But when these words came to their ears, they were cut to the heart, and had a mind to put them to death.
5:34 | [cbgb] | 但有一个法利赛人，名叫迦玛列，是众百性所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去。 < | >
 | [niv] | But a Pharisee named Gamaliel, a teacher of the law, who was honored by all the people, stood up in the Sanhedrin and ordered that the men be put outside for a little while.
 | [asv] | But there stood up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in honor of all the people, and commanded to put the men forth a little while.
 | [jnd] | But a certain , a Pharisee, named Gamaliel, a teacher of the law, held in honour of all the people, rose up in the council, and commanded to put the men out for a short while,
 | [kjv] | Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;
 | [nwb] | Then stood up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little time.
 | [rsv] | But a Pharisee in the council named Gama'li-el, a teacher of the law, held in honor by all the people, stood up and ordered the men to be put outside for a while.
 | [web] | But one stood up in the council, a Pharisee named Gamaliel, a teacher of the law, honored by all the people, and commanded to take the apostles out a little while.
 | [ylt] | but a certain one, having risen up in the sanhedrim -- a Pharisee, by name Gamaliel, a teacher of law honoured by all the people -- commanded to put the apostles forth a little,
 | [bbe] | But one of the Sanhedrin, a Pharisee named Gamaliel, a man of learning in the law, of whom all the people had a high opinion, got up and made a suggestion for the men to be put outside for a little time.
5:35 | [cbgb] | 就对众人说，以色列人哪，论到这些人，你们应当小心怎样办理。 < | >
 | [niv] | Then he addressed them: "Men of Israel, consider carefully what you intend to do to these men.
 | [asv] | And he said unto them, Ye men of Israel, take heed to yourselves as touching these men, what ye are about to do.
 | [jnd] | and said to them, Men of Israel, take heed to yourselves as regards these men what ye are going to do;
 | [kjv] | And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.
 | [nwb] | And said to them, Ye men of Israel, take heed to yourselves what ye intend to do concerning these men:
 | [rsv] | And he said to them, "Men of Israel, take care what you do with these men.
 | [web] | He said to them, "You men of Israel, be careful concerning these men, what you are about to do.
 | [ylt] | and said unto them, `Men, Israelites, take heed to yourselves about these men, what ye are about to do,
 | [bbe] | And he said to them, Men of Israel, take care what you do about these men.
5:36 | [cbgb] | 从前丢大起来，自夸为大。附从他的人约有四百。他被杀后，附从他的全部散了，归于无有。 < | >
 | [niv] | Some time ago Theudas appeared, claiming to be somebody, and about four hundred men rallied to him. He was killed, all his followers were dispersed, and it all came to nothing.
 | [asv] | For before these days rose up Theudas, giving himself out to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were dispersed, and came to nought.
 | [jnd] | for before these days Theudas rose up, alleging himself to be somebody, to whom a number of men, about four hundred, were joined; who was slain, and all, as many as obeyed him, were dispersed and came to nothing.
 | [kjv] | For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.
 | [nwb] | For before these days rose Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to naught.
 | [rsv] | For before these days Theu'das arose, giving himself out to be somebody, and a number of men, about four hundred, joined him; but he was slain and all who followed him were dispersed and came to nothing.
 | [web] | For before these days Theudas rose up, making himself out to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were dispersed, and came to nothing.
 | [ylt] | for before these days rose up Theudas, saying, that himself was some one, to whom a number of men did join themselves, as it were four hundred, who was slain, and all, as many as were obeying him, were scattered, and came to nought.
 | [bbe] | For before this there was Theudas, who said he was someone important, to whom about four hundred men gave their support: he was put to death, and his band was broken up and came to nothing.
5:37 | [cbgb] | 此后报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他，他也灭亡，附从他的人也都四散了。 < | >
 | [niv] | After him, Judas the Galilean appeared in the days of the census and led a band of people in revolt. He too was killed, and all his followers were scattered.
 | [asv] | After this man rose up Judas of Galilee in the days of the enrolment, and drew away some of the people after him: he also perished; and all, as many as obeyed him, were scattered abroad.
 | [jnd] | After him rose Judas the Galilean in the days of the census, and drew away people after him; and *he* perished, and all, as many as obeyed him, were scattered abroad.
 | [kjv] | After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.
 | [nwb] | After this man rose Judas of Galilee, in the days of the taxing, and drew away many people after him: he also perished; and all, as many as obeyed him, were dispersed.
 | [rsv] | After him Judas the Galilean arose in the days of the census and drew away some of the people after him; he also perished, and all who followed him were scattered.
 | [web] | After this man, Judas of Galilee rose up in the days of the enrollment, and drew away some people after him. He also perished, and all, as many as obeyed him, were scattered abroad.
 | [ylt] | `After this one rose up, Judas the Galilean, in the days of the enrollment, and drew away much people after him, and that one perished, and all, as many as were obeying him, were scattered;
 | [bbe] | After this man, there was Judas of Galilee, at the time of the numbering, and some of the people went after him: he was put to death, and all his supporters were put to flight.
5:38 | [cbgb] | 现在我劝你们不要管这些人，任凭他们吧，他们所谋的，所行的，若是出于人，必要败坏。 < | >
 | [niv] | Therefore, in the present case I advise you: Leave these men alone! Let them go! For if their purpose or activity is of human origin, it will fail.
 | [asv] | And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will be overthrown:
 | [jnd] | And now I say to you, Withdraw from these men and let them alone, for if this counsel or this work have its origin from men, it will be destroyed;
 | [kjv] | And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:
 | [nwb] | And now I say to you, Refrain from these men, and let them alone: for if this counsel or this work is from men, it will come to naught:
 | [rsv] | So in the present case I tell you, keep away from these men and let them alone; for if this plan or this undertaking is of men, it will fail;
 | [web] | Now I tell you, refrain from these men, and leave them alone. For if this counsel or this work is of men, it will be overthrown.
 | [ylt] | and now I say to you, Refrain from these men, and let them alone, because if this counsel or this work may be of men, it will be overthrown,
 | [bbe] | And now I say to you, Do nothing to these men, but let them be: for if this teaching or this work is of men, it will come to nothing:
5:39 | [cbgb] | 若是出于 神，你们就不能败坏他们。恐怕你们倒是攻击 神了。 < | >
 | [niv] | But if it is from God, you will not be able to stop these men; you will only find yourselves fighting against God."
 | [asv] | but if it is of God, ye will not be able to overthrow them; lest haply ye be found even to be fighting against God.
 | [jnd] | but if it be from God, ye will not be able to put them down, lest ye be found also fighters against God.
 | [kjv] | But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.
 | [nwb] | But if it is from God, ye cannot overthrow it; lest haply ye be found even to fight against God.
 | [rsv] | but if it is of God, you will not be able to overthrow them. You might even be found opposing God!"
 | [web] | But if it is of God, you will not be able to overthrow it, and you would be found even to be fighting against God."
 | [ylt] | and if it be of God, ye are not able to overthrow it, lest perhaps also ye be found fighting against God.'
 | [bbe] | But if it is of God, you will not be able to overcome them, and you are in danger of fighting against God.
5:40 | [cbgb] | 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。 < | >
 | [niv] | His speech persuaded them. They called the apostles in and had them flogged. Then they ordered them not to speak in the name of Jesus, and let them go.
 | [asv] | And to him they agreed: and when they had called the apostles unto them, they beat them and charged them not to speak in the name of Jesus, and let them go.
 | [jnd] | And they listened to his advice; and having called the apostles, they beat them, and enjoined them not to speak in the name of Jesus, and dismissed them.
 | [kjv] | And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.
 | [nwb] | And to him they assented: and when they had called the apostles, and beaten , they commanded that they should not speak in the name of Jesus, and let them go.
 | [rsv] | So they took his advice, and when they had called in the apostles, they beat them and charged them not to speak in the name of Jesus, and let them go.
 | [web] | They agreed with him. When they had called the apostles to them, they beat them and charged them not to speak in the name of Jesus, and let them go.
 | [ylt] | And to him they agreed, and having called near the apostles, having beaten , they commanded not to speak in the name of Jesus, and let them go;
 | [bbe] | And he seemed to them to be right: and they sent for the Apostles, and, after having them whipped and giving them orders to give no teaching in the name of Jesus, they let them go.
5:41 | [cbgb] | 他们离开公会，心里欢喜。因为被算是配为这名受辱。 < | >
 | [niv] | The apostles left the Sanhedrin, rejoicing because they had been counted worthy of suffering disgrace for the Name.
 | [asv] | They therefore departed from the presence of the council, rejoicing that they were counted worthy to suffer dishonor for the Name.
 | [jnd] | They therefore went their way from presence of the council, rejoicing that they were counted worthy to be dishonoured for the name.
 | [kjv] | And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.
 | [nwb] | And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.
 | [rsv] | Then they left the presence of the council, rejoicing that they were counted worthy to suffer dishonor for the name.
 | [web] | They therefore departed from the presence of the council, rejoicing that they were counted worthy to suffer dishonor for Jesus' name.
 | [ylt] | they, indeed, then, departed from the presence of the sanhedrim, rejoicing that for his name they were counted worthy to suffer dishonour,
 | [bbe] | So they went away from the Sanhedrin, happy to undergo shame for the Name.
5:42 | [cbgb] | 他们就每日在殿里，在家里，不住的教训人，传耶稣是基督。 <
 | [niv] | Day after day, in the temple courts and from house to house, they never stopped teaching and proclaiming the good news that Jesus is the Christ.
 | [asv] | And every day, in the temple and at home, they ceased not to teach and to preach Jesus as the Christ.
 | [jnd] | And every day, in the temple and in the houses, they ceased not teaching and announcing the glad tidings that Jesus the Christ.
 | [kjv] | And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.
 | [nwb] | And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.
 | [rsv] | And every day in the temple and at home they did not cease teaching and preaching Jesus as the Christ.
 | [web] | . Every day, in the temple and at home, they never stopped teaching and preaching Jesus, the Christ.
 | [ylt] | every day also in the temple, and in every house, they were not ceasing teaching and proclaiming good news -- Jesus the Christ.
 | [bbe] | And every day, in the Temple and privately, they went on teaching and preaching Jesus as the Christ.


Interlinear Bible:Acts 6

 使徒行传 Acts 6 << || >>
6:1 | [cbgb] | 那时，门徒增多，有说希利尼话的犹太人，向希伯来人发怨言。因为在天天的供给上忽略了他们的寡妇。 >
 | [niv] | In those days when the number of disciples was increasing, the Grecian Jews among them complained against the Hebraic Jews because their widows were being overlooked in the daily distribution of food.
 | [asv] | Now in these days, when the number of the disciples was multiplying, there arose a murmuring of the Grecian Jews against the Hebrews, because their widows were neglected in the daily ministration.
 | [jnd] | But in those days, the disciples multiplying in number, there arose a murmuring of the Hellenists against the Hebrews because their widows were overlooked in the daily ministration.
 | [kjv] | And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.
 | [nwb] | And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.
 | [rsv] | Now in these days when the disciples were increasing in number, the Hellenists murmured against the Hebrews because their widows were neglected in the daily distribution.
 | [web] | . Now in those days, when the number of the disciples was multiplying, there arose a grumbling of the Grecian Jews against the Hebrews because their widows were neglected in the daily service.
 | [ylt] | And in these days, the disciples multiplying, there came a murmuring of the Hellenists at the Hebrews, because their widows were being overlooked in the daily ministration,
 | [bbe] | Now in those days, when the number of the disciples was increasing, protests were made by the Greek Jews against the Hebrews, because their widows were not taken care of in the distribution of food every day.
6:2 | [cbgb] | 十二使徒叫众门徒来，对他们说，我们撇下 神的道，去管理饭食，原是不合宜的。 < | >
 | [niv] | So the Twelve gathered all the disciples together and said, "It would not be right for us to neglect the ministry of the word of God in order to wait on tables.
 | [asv] | And the twelve called the multitude of the disciples unto them, and said, It is not fit that we should forsake the word of God, and serve tables.
 | [jnd] | And the twelve, having called the multitude of the disciples to , said, It is not right that we, leaving the word of God, should serve tables.
 | [kjv] | Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.
 | [nwb] | Then the twelve called the multitude of the disciples, and said, It is not reason that we should leave the word of God, and serve tables.
 | [rsv] | And the twelve summoned the body of the disciples and said, "It is not right that we should give up preaching the word of God to serve tables.
 | [web] | The twelve called the multitude of the disciples to them and said, "It is not appropriate for us to forsake the word of God and serve tables.
 | [ylt] | and the twelve, having called near the multitude of the disciples, said, `It is not pleasing that we, having left the word of God, do minister at tables;
 | [bbe] | And the Apostles sent for all the disciples and said, It is not right for us to give up preaching the word of God in order to make distribution of food.
6:3 | [cbgb] | 所以弟兄们，当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。 < | >
 | [niv] | Brothers, choose seven men from among you who are known to be full of the Spirit and wisdom. We will turn this responsibility over to them
 | [asv] | Look ye out therefore, brethren, from among you seven men of good report, full of the Spirit and of wisdom, whom we may appoint over this business.
 | [jnd] | Look out therefore, brethren, from among yourselves seven men, well reported of, full of [Holy] Spirit and wisdom, whom we will establish over this business:
 | [kjv] | Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.
 | [nwb] | Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Spirit and wisdom, whom we may appoint over this business.
 | [rsv] | Therefore, brethren, pick out from among you seven men of good repute, full of the Spirit and of wisdom, whom we may appoint to this duty.
 | [web] | Therefore select from among you, brothers, seven men of good report, full of the Holy Spirit and of wisdom, whom we may appoint over this business.
 | [ylt] | look out, therefore, brethren, seven men of you who are well testified of, full of the Holy Spirit and wisdom, whom we may set over this necessity,
 | [bbe] | Take then from among you seven men of good name, full of the Spirit and of wisdom, to whom we may give control of this business.
6:4 | [cbgb] | 但我们要专心以祈祷传道为事。 < | >
 | [niv] | and will give our attention to prayer and the ministry of the word."
 | [asv] | But we will continue stedfastly in prayer, and in the ministry of the word.
 | [jnd] | but *we* will give ourselves up to prayer and the ministry of the word.
 | [kjv] | But we will give ourselves continually to prayer, and to the ministry of the word.
 | [nwb] | But we will give ourselves continually to prayer, and to the ministry of the word.
 | [rsv] | But we will devote ourselves to prayer and to the ministry of the word."
 | [web] | But we will continue steadfastly in prayer and in the ministry of the word."
 | [ylt] | and we to prayer, and to the ministration of the word, will give ourselves continually.'
 | [bbe] | Then we will give all our time to prayer and the teaching of the word.
6:5 | [cbgb] | 大家都喜悦这话，就拣选了司提反，乃是大有信心，圣灵充满的人，又拣选腓利，伯罗哥罗，尼迦挪，提门，巴米拿，并进犹太教的安提阿人尼哥拉。 < | >
 | [niv] | This proposal pleased the whole group. They chose Stephen, a man full of faith and of the Holy Spirit; also Philip, Procorus, Nicanor, Timon, Parmenas, and Nicolas from Antioch, a convert to Judaism.
 | [asv] | And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolaus a proselyte of Antioch;
 | [jnd] | And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas, a proselyte of Antioch,
 | [kjv] | And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:
 | [nwb] | And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:
 | [rsv] | And what they said pleased the whole multitude, and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Proch'orus, and Nica'nor, and Ti'mon, and Par'menas, and Nicola'us, a proselyte of Antioch.
 | [web] | These words pleased the whole multitude. They chose Stephen, a man full of faith and of the Holy Spirit, Philip, Prochorus, Nicanor, Timon, Parmenas, and Nicolaus, a proselyte of Antioch;
 | [ylt] | And the thing was pleasing before all the multitude, and they did choose Stephen, a man full of faith and the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolaus, a proselyte of Antioch,
 | [bbe] | And this saying was pleasing to all of them: and they made selection of Stephen, a man full of faith and of the Holy Spirit, and Philip and Prochorus and Nicanor and Timon and Parmenas and Nicolas of Antioch, who had become a Jew:
6:6 | [cbgb] | 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。 < | >
 | [niv] | They presented these men to the apostles, who prayed and laid their hands on them.
 | [asv] | whom they set before the apostles: and when they had prayed, they laid their hands upon them.
 | [jnd] | whom they set before the apostles; and, having prayed, they laid their hands on them.
 | [kjv] | Whom they set before the apostles: and when they had prayed, they laid their hands on them.
 | [nwb] | Whom they set before the apostles: and when they had prayed, they laid hands on them.
 | [rsv] | These they set before the apostles, and they prayed and laid their hands upon them.
 | [web] | whom they set before the apostles. When they had prayed, they laid their hands on them.
 | [ylt] | whom they did set before the apostles, and they, having prayed, laid on them hands.
 | [bbe] | These they took to the Apostles, who, after prayer, put their hands on them.
6:7 | [cbgb] | 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多。也有许多祭司信从了这道。 < | >
 | [niv] | So the word of God spread. The number of disciples in Jerusalem increased rapidly, and a large number of priests became obedient to the faith.
 | [asv] | And the word of God increased; and the number of the disciples multiplied in Jerusalem exceedingly; and a great company of the priests were obedient to the faith.
 | [jnd] | And the word of God increased; and the number of the disciples in Jerusalem was very greatly multiplied, and a great crowd of the priests obeyed the faith.
 | [kjv] | And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
 | [nwb] | And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
 | [rsv] | And the word of God increased; and the number of the disciples multiplied greatly in Jerusalem, and a great many of the priests were obedient to the faith.
 | [web] | The word of God increased and the number of the disciples multiplied in Jerusalem exceedingly. A great company of the priests were obedient to the faith.
 | [ylt] | And the word of God did increase, and the number of the disciples did multiply in Jerusalem exceedingly; a great multitude also of the priests were obedient to the faith.
 | [bbe] | And the word of God was increasing in power; and the number of the disciples in Jerusalem became very great, and a great number of priests were in agreement with the faith.
6:8 | [cbgb] | 司提反满得恩惠能力，在民间行了大奇事和 神迹。 < | >
 | [niv] | Now Stephen, a man full of God's grace and power, did great wonders and miraculous signs among the people.
 | [asv] | And Stephen, full of grace and power, wrought great wonders and signs among the people.
 | [jnd] | And Stephen, full of grace and power, wrought wonders and great signs among the people.
 | [kjv] | And Stephen, full of faith and power, did great wonders and miracles among the people.
 | [nwb] | And Stephen, full of faith and power, performed great wonders and miracles among the people.
 | [rsv] | And Stephen, full of grace and power, did great wonders and signs among the people.
 | [web] | Stephen, full of faith and power, performed great wonders and signs among the people.
 | [ylt] | And Stephen, full of faith and power, was doing great wonders and signs among the people,
 | [bbe] | And Stephen, full of grace and power, did great wonders and signs among the people.
6:9 | [cbgb] | 当时有称利百地拿会堂的几个人，并有古利奈，亚力山太，基利家，亚西亚，各处会堂的几个人，都起来，和司提反辩论。 < | >
 | [niv] | Opposition arose, however, from members of the Synagogue of the Freedmen (as it was called)--Jews of Cyrene and Alexandria as well as the provinces of Cilicia and Asia. These men began to argue with Stephen,
 | [asv] | But there arose certain of them that were of the synagogue called the synagogue of the Libertines, and of the Cyrenians, and of the Alexandrians, and of them of Cilicia and Asia, disputing with Stephen.
 | [jnd] | And there arose up certain of those of the synagogue called of freedmen, and of Cyrenians, and of Alexandrians, and of those of Cilicia and Asia, disputing with Stephen.
 | [kjv] | Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.
 | [nwb] | Then there arose certain of the synagogue, which is called of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia, and of Asia, disputing with Stephen.
 | [rsv] | Then some of those who belonged to the synagogue of the Freedmen (as it was called), and of the Cyre'nians, and of the Alexandrians, and of those from Cili'cia and Asia, arose and disputed with Stephen.
 | [web] | But some of those who were of the synagogue called "The Libertines," and of the Cyrenians, of the Alexandrians, and of those of Cilicia and Asia arose, disputing with Stephen.
 | [ylt] | and there arose certain of those of the synagogue, called of the Libertines, and Cyrenians, and Alexandrians, and of those from Cilicia, and Asia, disputing with Stephen,
 | [bbe] | But some of those who were of the Synagogue named that of the Libertines, and some of the men of Cyrene and of Alexandria and those from Cilicia and Asia, had arguments with Stephen.
6:10 | [cbgb] | 司提反是以智慧和圣灵说话，众人敌挡不住。 < | >
 | [niv] | but they could not stand up against his wisdom or the Spirit by whom he spoke.
 | [asv] | And they were not able to withstand the wisdom and the Spirit by which he spake.
 | [jnd] | And they were not able to resist the wisdom and the Spirit with which he spoke.
 | [kjv] | And they were not able to resist the wisdom and the spirit by which he spake.
 | [nwb] | And they were not able to resist the wisdom and the spirit by which he spoke.
 | [rsv] | But they could not withstand the wisdom and the Spirit with which he spoke.
 | [web] | They weren't able to withstand the wisdom and the Spirit by which he spoke.
 | [ylt] | and they were not able to resist the wisdom and the spirit with which he was speaking;
 | [bbe] | But they were not able to get the better of him, for his words were full of wisdom and of the Spirit.
6:11 | [cbgb] | 就买出人来说，我们听见他说谤遂摩西，和 神的话。 < | >
 | [niv] | Then they secretly persuaded some men to say, "We have heard Stephen speak words of blasphemy against Moses and against God."
 | [asv] | Then they suborned men, who said, We have heard him speak blasphemous words against Moses, and against God.
 | [jnd] | Then they suborned men, saying, We have heard him speaking blasphemous words against Moses and God.
 | [kjv] | Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.
 | [nwb] | Then they suborned men, who said, We have heard him speak blasphemous words against Moses, and God.
 | [rsv] | Then they secretly instigated men, who said, "We have heard him speak blasphemous words against Moses and God."
 | [web] | Then they secretly induced men who said, "We have heard him speak blasphemous words against Moses and God."
 | [ylt] | then they suborned men, saying -- `We have heard him speaking evil sayings in regard to Moses and God.'
 | [bbe] | Then they got men to say, He has said evil against Moses and against God, in our hearing.
6:12 | [cbgb] | 他们又耸动了百姓，长老，并文士，就忽然来捉拿他，把他带到公会去， < | >
 | [niv] | So they stirred up the people and the elders and the teachers of the law. They seized Stephen and brought him before the Sanhedrin.
 | [asv] | And they stirred up the people, and the elders, and the scribes, and came upon him, and seized him, and brought him into the council,
 | [jnd] | And they roused the people, and the elders, and the scribes. And coming upon they seized him and brought to the council.
 | [kjv] | And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,
 | [nwb] | And they stirred up the people, and the elders, and the scribes, and came upon , and caught him, and brought to the council,
 | [rsv] | And they stirred up the people and the elders and the scribes, and they came upon him and seized him and brought him before the council,
 | [web] | They stirred up the people, the elders, and the scribes, and came on him and seized him, and brought him in to the council,
 | [ylt] | They did stir up also the people, and the elders, and the scribes, and having come upon , they caught him, and brought to the sanhedrim;
 | [bbe] | And the people, with the rulers and the scribes, were moved against him, and they came and took him before the Sanhedrin,
6:13 | [cbgb] | 设下假见证说，这个人说话，不住的糟践圣所和律法。 < | >
 | [niv] | They produced false witnesses, who testified, "This fellow never stops speaking against this holy place and against the law.
 | [asv] | and set up false witnesses, who said, This man ceaseth not to speak words against this holy place, and the law:
 | [jnd] | And they set false witnesses, saying, This man does not cease speaking words against the holy place and the law;
 | [kjv] | And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:
 | [nwb] | And set up false witnesses, who said, This man ceaseth not to speak blasphemous words against this holy place, and the law:
 | [rsv] | and set up false witnesses who said, "This man never ceases to speak words against this holy place and the law;
 | [web] | and set up false witnesses who said, "This man never stops speaking blasphemous words against this holy place and the law.
 | [ylt] | they set up also false witnesses, saying, `This one doth not cease to speak evil sayings against this holy place and the law,
 | [bbe] | And they got false witnesses who said, This man is for ever saying things against this holy place and against the law:
6:14 | [cbgb] | 我们曾听见他说，这拿撒勒人耶稣，要毁坏此地，也要改变摩西所交给我们的规条。 < | >
 | [niv] | For we have heard him say that this Jesus of Nazareth will destroy this place and change the customs Moses handed down to us."
 | [asv] | for we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered unto us.
 | [jnd] | for we have heard him saying, This Jesus the Nazaraean shall destroy this place, and change the customs which Moses taught us.
 | [kjv] | For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.
 | [nwb] | For we have heard him say, that this Jesus of Nazareth will destroy this place, and will change the customs which Moses delivered to us.
 | [rsv] | for we have heard him say that this Jesus of Nazareth will destroy this place, and will change the customs which Moses delivered to us."
 | [web] | For we have heard him say that this Jesus of Nazareth will destroy this place, and will change the customs which Moses delivered to us."
 | [ylt] | for we have heard him saying, That this Jesus the Nazarean shall overthrow this place, and shall change the customs that Moses delivered to us;'
 | [bbe] | For he has said in our hearing that this Jesus of Nazareth will put this place to destruction and make changes in the rules which were handed down to us by Moses.
6:15 | [cbgb] | 在公会里坐着的人，都是定睛看他，见他的面貌，好像天使的面貌。 <
 | [niv] | All who were sitting in the Sanhedrin looked intently at Stephen, and they saw that his face was like the face of an angel.
 | [asv] | And all that sat in the council, fastening their eyes on him, saw his face as it had been the face of an angel.
 | [jnd] | And all who sat in the council, looking fixedly on him, saw his face as face of an angel.
 | [kjv] | And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.
 | [nwb] | And all that sat in the council, looking steadfastly on him, saw his face as it had been the face of an angel.
 | [rsv] | And gazing at him, all who sat in the council saw that his face was like the face of an angel.
 | [web] | All who sat in the council, fastening their eyes on him, saw his face like it was the face of an angel.
 | [ylt] | and gazing at him, all those sitting in the sanhedrim saw his face as it were the face of a messenger.
 | [bbe] | And all those who were in the Sanhedrin, looking at him, saw that his face was like the face of an angel.


Interlinear Bible:Acts 7

 使徒行传 Acts 7 << || >>
7:1 | [cbgb] | 大祭司就说，这些事果然有麽？ >
 | [niv] | Then the high priest asked him, "Are these charges true?"
 | [asv] | And the high priest said, Are these things so?
 | [jnd] | And the high priest said, Are these things then so?
 | [kjv] | Then said the high priest, Are these things so?
 | [nwb] | Then said the high priest, Are these things so?
 | [rsv] | And the high priest said, "Is this so?"
 | [web] | . The high priest said, "Are these things so?"
 | [ylt] | And the chief priest said, `Are then these things so?'
 | [bbe] | Then the high priest said, Are these things true?
7:2 | [cbgb] | 司提反说，诸位父兄请听。当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的 神向他显现， < | >
 | [niv] | To this he replied: "Brothers and fathers, listen to me! The God of glory appeared to our father Abraham while he was still in Mesopotamia, before he lived in Haran.
 | [asv] | And he said, Brethren and fathers, hearken: The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Haran,
 | [jnd] | And he said, Brethren and fathers, hearken. The God of glory appeared to our father Abraham when he was in Mesopotamia, before he dwelt in Charran,
 | [kjv] | And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,
 | [nwb] | And he said, Men, brethren, and fathers, hearken; The God of glory appeared to our father Abraham when he was in Mesopotamia, before he dwelt in Charran,
 | [rsv] | And Stephen said: "Brethren and fathers, hear me. The God of glory appeared to our father Abraham, when he was in Mesopota'mia, before he lived in Haran,
 | [web] | . He said, "Brothers and fathers, listen. The God of glory appeared to our father Abraham, when he was in Mesopotamia, before he lived in Haran,
 | [ylt] | and he said, `Men, brethren, and fathers, hearken: The God of the glory did appear to our father Abraham, being in Mesopotamia, before his dwelling in Haran,
 | [bbe] | And he said, My brothers and fathers, give hearing. The God of glory came to our father Abraham, when he was in Mesopotamia, before he was living in Haran,
7:3 | [cbgb] | 对他说，你要离开本地和亲族，往我要指示你的地方去。 < | >
 | [niv] | `Leave your country and your people,' God said, `and go to the land I will show you.'
 | [asv] | and said unto him, Get thee out of thy land, and from thy kindred, and come into the land which I shall show thee.
 | [jnd] | and said to him, Go out of thy land and out of thy kindred, and come into the land which I will shew thee.
 | [kjv] | And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.
 | [nwb] | And said to him, Depart from thy country, and from thy kindred, and come into the land which I shall show thee.
 | [rsv] | and said to him, 'Depart from your land and from your kindred and go into the land which I will show you.'
 | [web] | and said to him, 'Get out of your land, and from your relatives, and come into a land which I will show you.'
 | [ylt] | and He said to him, Go forth out of thy land, and out of thy kindred, and come to a land that I shall shew thee.
 | [bbe] | And said to him, Go out of your land, and away from your family, and come into the land to which I will be your guide.
7:4 | [cbgb] | 他就离开迦勒底人之地住在哈兰。他父亲死了以后， 神使他从那里搬到你们现在所住之地。 < | >
 | [niv] | "So he left the land of the Chaldeans and settled in Haran. After the death of his father, God sent him to this land where you are now living.
 | [asv] | Then came he out of the land of the Chaldaeans, and dwelt in Haran: and from thence, when his father was dead, God removed him into this land, wherein ye now dwell:
 | [jnd] | Then going out of the land of the Chaldeans he dwelt in Charran, and thence, after his father died, he removed him into this land in which *ye* now dwell.
 | [kjv] | Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.
 | [nwb] | Then he came from the land of the Chaldeans, and dwelt in Charran. And from thence, when his father was dead, he removed him into this land in which ye now dwell.
 | [rsv] | Then he departed from the land of the Chalde'ans, and lived in Haran. And after his father died, God removed him from there into this land in which you are now living;
 | [web] | Then he came out of the land of the Chaldaeans, and lived in Haran. From there, when his father was dead, God moved him into this land, where you are now living.
 | [ylt] | `Then having come forth out of the land of the Chaldeans, he dwelt in Haran, and from thence, after the death of his father, He did remove him to this land wherein ye now dwell,
 | [bbe] | Then he came out of the land of the Chaldaeans, and went into Haran; and from there, when his father was dead, he was guided by God into this land, where you are living now:
7:5 | [cbgb] | 在这地方 神并没有给他产业，连立足之地也没有给他。但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。 < | >
 | [niv] | He gave him no inheritance here, not even a foot of ground. But God promised him that he and his descendants after him would possess the land, even though at that time Abraham had no child.
 | [asv] | and he gave him none inheritance in it, no, not so much as to set his foot on: and he promised that he would give it to him in possession, and to his seed after him, when as yet he had no child.
 | [jnd] | And he did not give him an inheritance in it, not even what his foot could stand on; and promised to give it to him for a possession, and to his seed after him, when he had no child.
 | [kjv] | And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.
 | [nwb] | And he gave him no inheritance in it, no not to set his foot on: yet he promised that he would give it to him for a possession, and to his offspring after him, when he had no child.
 | [rsv] | yet he gave him no inheritance in it, not even a foot's length, but promised to give it to him in possession and to his posterity after him, though he had no child.
 | [web] | He gave him no inheritance in it, no, not so much as to set his foot on. He promised that he would give it to him in possession, and to his seed after him, when he still had no child.
 | [ylt] | and He gave him no inheritance in it, not even a footstep, and did promise to give it to him for a possession, and to his seed after him -- he having no child.
 | [bbe] | And God gave him no heritage in it, not even enough to put his foot on: but he gave him an undertaking that he would give it to him and to his children after him, though he had no child at that time.
7:6 | [cbgb] | 神说，他的后裔，必寄居外邦，那里的人，要叫他们作奴仆，苦待他们四百年。 < | >
 | [niv] | God spoke to him in this way: `Your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.
 | [asv] | And God spake on this wise, that his seed should sojourn in a strange land, and that they should bring them into bondage, and treat them ill, four hundred years.
 | [jnd] | And God spoke thus: His seed shall be a sojourner in a strange land, and they shall enslave them and evil entreat four hundred years;
 | [kjv] | And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.
 | [nwb] | And God spoke on this wise, That his offspring should sojourn in a foreign land; and that they should bring them into bondage, and treat ill four hundred years.
 | [rsv] | And God spoke to this effect, that his posterity would be aliens in a land belonging to others, who would enslave them and ill-treat them four hundred years.
 | [web] | God spoke thus, that his seed would live as aliens in a strange land, and that they would be enslaved and mistreated for four hundred years.
 | [ylt] | `And God spake thus, That his seed shall be sojourning in a strange land, and they shall cause it to serve, and shall do it evil four hundred years,
 | [bbe] | And God said that his seed would be living in a strange land, and that they would make them servants, and be cruel to them for four hundred years.
7:7 | [cbgb] | 神又说，使他们作奴仆的那国，我要惩罚，以后他们要出来，在这地方事奉我。 < | >
 | [niv] | But I will punish the nation they serve as slaves,' God said, `and afterward they will come out of that country and worship me in this place.'
 | [asv] | And the nation to which they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
 | [jnd] | and the nation to which they shall be in bondage will *I* judge, said God; and after these things they shall come forth and serve me in this place.
 | [kjv] | And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
 | [nwb] | And the nation to whom they shall be in bondage will I judge, said God: and after that they shall come forth, and serve me in this place.
 | [rsv] | 'But I will judge the nation which they serve,' said God, 'and after that they shall come out and worship me in this place.'
 | [web] | 'I will judge the nation to which they will be in bondage,' said God, 'and after that will they come out, and serve me in this place.'
 | [ylt] | and the nation whom they shall serve I will judge, said God; and after these things they shall come forth and shall do Me service in this place.
 | [bbe] | And I will be the judge, said God, of that nation which made them servants: and after that, they will come out and give me worship in this place.
7:8 | [cbgb] | 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。 < | >
 | [niv] | Then he gave Abraham the covenant of circumcision. And Abraham became the father of Isaac and circumcised him eight days after his birth. Later Isaac became the father of Jacob, and Jacob became the father of the twelve patriarchs.
 | [asv] | And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob, and Jacob the twelve patriarchs.
 | [jnd] | And he gave to him covenant of circumcision; and thus he begat Isaac and circumcised him the eighth day; and Isaac Jacob, and Jacob the twelve patriarchs.
 | [kjv] | And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.
 | [nwb] | And he gave him the covenant of circumcision. And so begat Isaac, and circumcised him the eighth day; and Isaac Jacob, and Jacob the twelve patriarchs.
 | [rsv] | And he gave him the covenant of circumcision. And so Abraham became the father of Isaac, and circumcised him on the eighth day; and Isaac became the father of Jacob, and Jacob of the twelve patriarchs.
 | [web] | He gave him the covenant of circumcision. So Abraham became the father of Isaac, and circumcised him the eighth day. Isaac became the father of Jacob, and Jacob became the father of the twelve patriarchs.
 | [ylt] | `And He gave to him a covenant of circumcision, and so he begat Isaac, and did circumcise him on the eighth day, and Isaac Jacob, and Jacob -- the twelve patriarchs;
 | [bbe] | And he made with him the agreement of which circumcision was the sign. And so Abraham had a son, Isaac, and gave him circumcision on the eighth day; and Isaac had a son, Jacob, and Jacob was the father of the twelve heads of the families of Israel.
7:9 | [cbgb] | 先祖嫉妒约瑟，把他卖到埃及去。 神却与他同在， < | >
 | [niv] | "Because the patriarchs were jealous of Joseph, they sold him as a slave into Egypt. But God was with him
 | [asv] | And the patriarchs, moved with jealousy against Joseph, sold him into Egypt: and God was with him,
 | [jnd] | And the patriarchs, envying Joseph, sold him away into Egypt. And God was with him,
 | [kjv] | And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,
 | [nwb] | And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,
 | [rsv] | "And the patriarchs, jealous of Joseph, sold him into Egypt; but God was with him,
 | [web] | . "The patriarchs, moved with jealousy against Joseph, sold him into Egypt. God was with him,
 | [ylt] | and the patriarchs, having been moved with jealousy, sold Joseph to Egypt, and God was with him,
 | [bbe] | And the brothers, moved with envy against Joseph, gave him to the Egyptians for money: but God was with him,
7:10 | [cbgb] | 救他脱离一切苦难，又使他在埃及王法老面前，得恩典有智慧。法老就派他作埃及国的宰相兼管全家。 < | >
 | [niv] | and rescued him from all his troubles. He gave Joseph wisdom and enabled him to gain the goodwill of Pharaoh king of Egypt; so he made him ruler over Egypt and all his palace.
 | [asv] | and delivered him out of all his afflictions, and gave him favor and wisdom before Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
 | [jnd] | and delivered him out of all his tribulations, and gave him favour and wisdom in the sight of Pharaoh king of Egypt, and he appointed him chief over Egypt and all his house.
 | [kjv] | And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
 | [nwb] | And delivered him from all his afflictions, and gave him favor and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt, and all his house.
 | [rsv] | and rescued him out of all his afflictions, and gave him favor and wisdom before Pharaoh, king of Egypt, who made him governor over Egypt and over all his household.
 | [web] | and delivered him out of all his afflictions, and gave him favor and wisdom before Pharaoh, king of Egypt. He made him governor over Egypt and all his house.
 | [ylt] | and did deliver him out of all his tribulations, and gave him favour and wisdom before Pharaoh king of Egypt, and he did set him -- governor over Egypt and all his house.
 | [bbe] | And made him free from all his troubles, and gave him wisdom and the approval of Pharaoh, king of Egypt, who made him ruler over Egypt and all his house.
7:11 | [cbgb] | 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗，就绝了粮。 < | >
 | [niv] | "Then a famine struck all Egypt and Canaan, bringing great suffering, and our fathers could not find food.
 | [asv] | Now there came a famine over all Egypt and Canaan, and great affliction: and our fathers found no sustenance.
 | [jnd] | But a famine came upon all the land of Egypt and Canaan, and great distress, and our fathers found no food.
 | [kjv] | Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.
 | [nwb] | Now there came a dearth over all the land of Egypt and Canaan, and great affliction; and our fathers found no sustenance.
 | [rsv] | Now there came a famine throughout all Egypt and Canaan, and great affliction, and our fathers could find no food.
 | [web] | Now a famine came over all the land of Egypt and Canaan, and great affliction. Our fathers found no food.
 | [ylt] | `And there came a dearth upon all the land of Egypt and Canaan, and great tribulation, and our fathers were not finding sustenance,
 | [bbe] | Now there was no food to be had in all Egypt and Canaan, and there was great trouble: and our fathers were not able to get food.
7:12 | [cbgb] | 雅各听见在埃及有粮，就打发我们的祖宗，初次往那里去。 < | >
 | [niv] | When Jacob heard that there was grain in Egypt, he sent our fathers on their first visit.
 | [asv] | But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.
 | [jnd] | But Jacob, having heard of there being corn in Egypt, sent out our fathers first;
 | [kjv] | But when Jacob heard that there was corn in Egypt, he sent out our fathers first.
 | [nwb] | But when Jacob heard that there was corn in Egypt, he sent out our fathers first.
 | [rsv] | But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.
 | [web] | But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.
 | [ylt] | and Jacob having heard that there was corn in Egypt, sent forth our fathers a first time;
 | [bbe] | But Jacob, hearing that there was grain in Egypt, sent out our fathers the first time.
7:13 | [cbgb] | 第二次约瑟与弟兄相认，他的亲族也被法老知道了。 < | >
 | [niv] | On their second visit, Joseph told his brothers who he was, and Pharaoh learned about Joseph's family.
 | [asv] | And at the second time Joseph was made known to his brethren; and Joseph's race became manifest unto Pharaoh.
 | [jnd] | and the second time Joseph was made known to his brethren, and the family of Joseph became known to Pharaoh.
 | [kjv] | And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.
 | [nwb] | And at the second Joseph was made known to his brethren: and Joseph's kindred was made known to Pharaoh.
 | [rsv] | And at the second visit Joseph made himself known to his brothers, and Joseph's family became known to Pharaoh.
 | [web] | On the second time Joseph was made known to his brothers, and Joseph's race was revealed to Pharaoh.
 | [ylt] | and at the second time was Joseph made known to his brethren, and Joseph's kindred became manifest to Pharaoh,
 | [bbe] | And the second time his brothers had a meeting with Joseph, and Pharaoh had knowledge of Joseph's family.
7:14 | [cbgb] | 约瑟就打发弟兄请父亲雅各，和全家七十五个人都来。 < | >
 | [niv] | After this, Joseph sent for his father Jacob and his whole family, seventy-five in all.
 | [asv] | And Joseph sent, and called to him Jacob his father, and all his kindred, threescore and fifteen souls.
 | [jnd] | And Joseph sent and called down to him his father Jacob and all kindred, seventy-five souls.
 | [kjv] | Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.
 | [nwb] | Then Joseph sent, and called his father Jacob to , and all his kindred, seventy five souls.
 | [rsv] | And Joseph sent and called to him Jacob his father and all his kindred, seventy-five souls;
 | [web] | Joseph sent, and called Jacob, his father, to him, and all his relatives, seventy-five souls.
 | [ylt] | and Joseph having sent, did call for his father Jacob, and all his kindred -- with seventy and five souls --
 | [bbe] | Then Joseph sent for Jacob his father and all his family, seventy-five persons.
7:15 | [cbgb] | 于是雅各下了埃及，后来他和我们的祖宗都死在那里。 < | >
 | [niv] | Then Jacob went down to Egypt, where he and our fathers died.
 | [asv] | And Jacob went down into Egypt; and he died, himself and our fathers;
 | [jnd] | And Jacob went down into Egypt and died, he and our fathers,
 | [kjv] | So Jacob went down into Egypt, and died, he, and our fathers,
 | [nwb] | So Jacob went down into Egypt, and died, he, and our fathers,
 | [rsv] | and Jacob went down into Egypt. And he died, himself and our fathers,
 | [web] | Jacob went down into Egypt, and he died, himself and our fathers,
 | [ylt] | and Jacob went down to Egypt, and died, himself and our fathers,
 | [bbe] | And Jacob went down to Egypt, and came to his end there, and so did our fathers;
7:16 | [cbgb] | 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。 < | >
 | [niv] | Their bodies were brought back to Shechem and placed in the tomb that Abraham had bought from the sons of Hamor at Shechem for a certain sum of money.
 | [asv] | and they were carried over unto Shechem, and laid in the tomb that Abraham bought for a price in silver of the sons of Hamor in Shechem.
 | [jnd] | and were carried over to Sychem and placed in the sepulchre which Abraham bought for a sum of money of the sons of Emmor the of Sychem.
 | [kjv] | And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.
 | [nwb] | And were carried over into Sychem, and laid in the sepulcher that Abraham bought for a sum of money of the sons of Emmor of Sychem.
 | [rsv] | and they were carried back to Shechem and laid in the tomb that Abraham had bought for a sum of silver from the sons of Hamor in Shechem.
 | [web] | and they were brought back to Shechem, and laid in the tomb that Abraham bought for a price in silver from the sons of Hamor of Shechem.
 | [ylt] | and they were carried over into Sychem, and were laid in the tomb that Abraham bought for a price in money from the sons of Emmor, of Sychem.
 | [bbe] | And they were taken over to Shechem, and put to rest in the place which Abraham got for a price in silver from the sons of Hamor in Shechem.
7:17 | [cbgb] | 及至 神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多， < | >
 | [niv] | "As the time drew near for God to fulfill his promise to Abraham, the number of our people in Egypt greatly increased.
 | [asv] | But as the time of the promise drew nigh which God vouchsafed unto Abraham, the people grew and multiplied in Egypt,
 | [jnd] | But as the time of promise drew near which God had promised to Abraham, the people increased and multiplied in Egypt,
 | [kjv] | But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,
 | [nwb] | But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,
 | [rsv] | "But as the time of the promise drew near, which God had granted to Abraham, the people grew and multiplied in Egypt
 | [web] | . "But as the time of the promise came close which God swore to Abraham, the people grew and multiplied in Egypt,
 | [ylt] | `And according as the time of the promise was drawing nigh, which God did swear to Abraham, the people increased and multiplied in Egypt,
 | [bbe] | But when the time was near for putting into effect the undertaking which God had given to Abraham, the people were increasing in Egypt,
7:18 | [cbgb] | 直到有不晓得约瑟的新王兴起。 < | >
 | [niv] | Then another king, who knew nothing about Joseph, became ruler of Egypt.
 | [asv] | till there arose another king over Egypt, who knew not Joseph.
 | [jnd] | until another king over Egypt arose who did not know Joseph.
 | [kjv] | Till another king arose, which knew not Joseph.
 | [nwb] | Till another king arose, who knew not Joseph.
 | [rsv] | till there arose over Egypt another king who had not known Joseph.
 | [web] | until there arose a different king, who didn't know Joseph.
 | [ylt] | till another king rose, who had not known Joseph;
 | [bbe] | Till another king came to power, who had no knowledge of Joseph.
7:19 | [cbgb] | 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。 < | >
 | [niv] | He dealt treacherously with our people and oppressed our forefathers by forcing them to throw out their newborn babies so that they would die.
 | [asv] | The same dealt craftily with our race, and ill-treated our fathers, that they should cast out their babes to the end they might not live.
 | [jnd] | *He* dealt subtilly with our race, and evil entreated the fathers, casting out their infants that they might not live.
 | [kjv] | The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.
 | [nwb] | The same dealt subtilly with our kindred, and ill-treated our fathers, so that they cast out their young children, to the end they might not live.
 | [rsv] | He dealt craftily with our race and forced our fathers to expose their infants, that they might not be kept alive.
 | [web] | The same dealt slyly with our race, and mistreated our fathers, that they should throw out their babies, so that they wouldn't stay alive.
 | [ylt] | this one, having dealt subtilely with our kindred, did evil to our fathers, causing to expose their babes, that they might not live;
 | [bbe] | He, having evil designs against our nation, was cruel to our fathers, and they were forced to put out their young children, so that they might not go on living.
7:20 | [cbgb] | 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。 < | >
 | [niv] | "At that time Moses was born, and he was no ordinary child. For three months he was cared for in his father's house.
 | [asv] | At which season Moses was born, and was exceeding fair; and he was nourished three months in his father's house.
 | [jnd] | In which time Moses was born, and was exceedingly lovely, who was nourished three months in the house of his father.
 | [kjv] | In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:
 | [nwb] | In which time Moses was born, and was exceeding fair, and nourished in his father's house three months:
 | [rsv] | At this time Moses was born, and was beautiful before God. And he was brought up for three months in his father's house;
 | [web] | At that time Moses was born, and was exceedingly handsome. He was nourished three months in his father's house.
 | [ylt] | in which time Moses was born, and he was fair to God, and he was brought up three months in the house of his father;
 | [bbe] | At which time Moses came to birth, and he was very beautiful; and he was kept for three months in his father's house:
7:21 | [cbgb] | 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。 < | >
 | [niv] | When he was placed outside, Pharaoh's daughter took him and brought him up as her own son.
 | [asv] | and when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
 | [jnd] | And when he was cast out, the daughter of Pharaoh took him up, and brought him up for herself for a son.
 | [kjv] | And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
 | [nwb] | And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
 | [rsv] | and when he was exposed, Pharaoh's daughter adopted him and brought him up as her own son.
 | [web] | When he was thrown out, Pharaoh's daughter took him up, and reared him as her own son.
 | [ylt] | and he having been exposed, the daughter of Pharaoh took him up, and did rear him to herself for a son;
 | [bbe] | And when he was put out, Pharaoh's daughter took him and kept him as her son.
7:22 | [cbgb] | 摩西学了埃及人一切的学问，说话行事，都有才能。 < | >
 | [niv] | Moses was educated in all the wisdom of the Egyptians and was powerful in speech and action.
 | [asv] | And Moses was instructed in all the wisdom of the Egyptians; and he was mighty in his words and works.
 | [jnd] | And Moses was instructed in all wisdom of the Egyptians, and he was mighty in his words and deeds.
 | [kjv] | And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.
 | [nwb] | And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.
 | [rsv] | And Moses was instructed in all the wisdom of the Egyptians, and he was mighty in his words and deeds.
 | [web] | Moses was instructed in all the wisdom of the Egyptians. He was mighty in his words and works.
 | [ylt] | and Moses was taught in all wisdom of the Egyptians, and he was powerful in words and in works.
 | [bbe] | And Moses was trained in all the wisdom of Egypt, and was great in his words and works.
7:23 | [cbgb] | 他将到四十岁，心中起意，去看望他的弟兄以色列人。 < | >
 | [niv] | "When Moses was forty years old, he decided to visit his fellow Israelites.
 | [asv] | But when he was well-nigh forty years old, it came into his heart to visit his brethren the children of Israel.
 | [jnd] | And when a period of forty years was fulfilled to him, it came into his heart to look upon his brethren, the sons of Israel;
 | [kjv] | And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.
 | [nwb] | And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.
 | [rsv] | "When he was forty years old, it came into his heart to visit his brethren, the sons of Israel.
 | [web] | But when he was forty years old, it came into his heart to visit his brothers, the children of Israel.
 | [ylt] | `And when forty years were fulfilled to him, it came upon his heart to look after his brethren, the sons of Israel;
 | [bbe] | But when he was almost forty years old, it came into his heart to go and see his brothers, the children of Israel.
7:24 | [cbgb] | 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了埃及人。 < | >
 | [niv] | He saw one of them being mistreated by an Egyptian, so he went to his defense and avenged him by killing the Egyptian.
 | [asv] | And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, smiting the Egyptian:
 | [jnd] | and seeing a certain one wronged, he defended , and avenged him that was being oppressed, smiting the Egyptian.
 | [kjv] | And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:
 | [nwb] | And seeing one suffer wrong, he defended , and avenged him that was oppressed, and smote the Egyptian:
 | [rsv] | And seeing one of them being wronged, he defended the oppressed man and avenged him by striking the Egyptian.
 | [web] | Seeing one of them suffer wrong, he defended him, and avenged him who was oppressed, striking the Egyptian.
 | [ylt] | and having seen a certain one suffering injustice, he did defend, and did justice to the oppressed, having smitten the Egyptian;
 | [bbe] | And seeing one of them being attacked, he went to his help and gave the Egyptian a death-blow:
7:25 | [cbgb] | 他以为弟兄必明白 神是藉他的手搭救他们。他们却不明白。 < | >
 | [niv] | Moses thought that his own people would realize that God was using him to rescue them, but they did not.
 | [asv] | and he supposed that his brethren understood that God by his hand was giving them deliverance; but they understood not.
 | [jnd] | For he thought that his brethren would understand that God by his hand was giving them deliverance. But they understood not.
 | [kjv] | For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.
 | [nwb] | For he supposed his brethren to understand that God by his hand would deliver them: but they understood not.
 | [rsv] | He supposed that his brethren understood that God was giving them deliverance by his hand, but they did not understand.
 | [web] | He supposed that his brothers understood that God, by his hand, was giving them deliverance; but they didn't understand.
 | [ylt] | and he was supposing his brethren to understand that God through his hand doth give salvation; and they did not understand.
 | [bbe] | And he was hoping that his brothers would see that God had sent him to be their saviour; but they did not see.
7:26 | [cbgb] | 第二天，遇见两个以色列人争斗，就劝他们和睦，说，你们二位是弟兄，为什么彼此欺负呢？ < | >
 | [niv] | The next day Moses came upon two Israelites who were fighting. He tried to reconcile them by saying, `Men, you are brothers; why do you want to hurt each other?'
 | [asv] | And the day following he appeared unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
 | [jnd] | And on the morrow he shewed himself to them as they were contending, and compelled them to peace, saying, *Ye* are brethren, why do ye wrong one another?
 | [kjv] | And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
 | [nwb] | And the next day he showed himself to them as they were contending, and would have constrained them to be at peace again, saying, Sirs, ye are brethren: why do ye wrong one to another?
 | [rsv] | And on the following day he appeared to them as they were quarreling and would have reconciled them, saying, 'Men, you are brethren, why do you wrong each other?'
 | [web] | The day following, he appeared to them as they fought, and urged them to be at peace again, saying, 'Sirs, you are brothers. Why do you wrong one to another?'
 | [ylt] | `On the succeeding day, also, he shewed himself to them as they are striving, and urged them to peace, saying, Men, brethren are ye, wherefore do ye injustice to one another?
 | [bbe] | And the day after, he came to them, while they were having a fight, and would have made peace between them, saying, Sirs, you are brothers; why do you do wrong to one another?
7:27 | [cbgb] | 那欺负邻舍的，把他推开说，谁立你作我们的首领，和审判官呢？ < | >
 | [niv] | "But the man who was mistreating the other pushed Moses aside and said, `Who made you ruler and judge over us?
 | [asv] | But he that did his neighbor wrong thrust him away, saying, Who made thee a ruler and a judge over us?
 | [jnd] | But he that was wronging his neighbour thrust him away, saying, Who established thee ruler and judge over us?
 | [kjv] | But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?
 | [nwb] | But he that did his neighbor wrong, thrust him away, saying, Who made thee a ruler and a judge over us?
 | [rsv] | But the man who was wronging his neighbor thrust him aside, saying, 'Who made you a ruler and a judge over us?
 | [web] | But he who did his neighbor wrong pushed him away, saying, 'Who made you a ruler and a judge over us?
 | [ylt] | and he who is doing injustice to the neighbour, did thrust him away, saying, Who set thee a ruler and a judge over us?
 | [bbe] | But the man who was doing wrong to his neighbour, pushing him away, said, Who made you a ruler and a judge over us?
7:28 | [cbgb] | 难道你要杀我，像昨天杀那埃及人麽？ < | >
 | [niv] | Do you want to kill me as you killed the Egyptian yesterday?'
 | [asv] | Wouldest thou kill me, as thou killedst the Egyptian yesterday?
 | [jnd] | Dost *thou* wish to kill me as thou killedst the Egyptian yesterday?
 | [kjv] | Wilt thou kill me, as thou diddest the Egyptian yesterday?
 | [nwb] | Wilt thou kill me, as thou didst the Egyptian yesterday?
 | [rsv] | Do you want to kill me as you killed the Egyptian yesterday?'
 | [web] | Do you want to kill me, as you killed the Egyptian yesterday?'
 | [ylt] | to kill me dost thou wish, as thou didst kill yesterday the Egyptian?
 | [bbe] | Will you put me to death as you did the Egyptian yesterday?
7:29 | [cbgb] | 摩西听见这话就逃走了，寄居于米甸。在那里生了两个儿子。 < | >
 | [niv] | When Moses heard this, he fled to Midian, where he settled as a foreigner and had two sons.
 | [asv] | And Moses fled at this saying, and became a sojourner in the land of Midian, where he begat two sons.
 | [jnd] | And Moses fled at this saying, and became a sojourner in the land of Madiam, where he begat two sons.
 | [kjv] | Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.
 | [nwb] | Then Moses fled at this saying, and was a stranger in the land of Madian, where he begat two sons.
 | [rsv] | At this retort Moses fled, and became an exile in the land of Mid'ian, where he became the father of two sons.
 | [web] | Moses fled at this saying, and became an alien in the land of Midian, where he became the father of two sons.
 | [ylt] | `And Moses fled at this word, and became a sojourner in the land of Midian, where he begat two sons,
 | [bbe] | And at these words, Moses went in flight to the land of Midian, and was living there for a time, and had two sons.
7:30 | [cbgb] | 过了四十年，在西乃山的旷野，有一位天使，从荆棘火焰中，向摩西显现。 < | >
 | [niv] | "After forty years had passed, an angel appeared to Moses in the flames of a burning bush in the desert near Mount Sinai.
 | [asv] | And when forty years were fulfilled, an angel appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.
 | [jnd] | And when forty years were fulfilled, an angel appeared to him in the wilderness of mount Sinai, in a flame of fire of a bush.
 | [kjv] | And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.
 | [nwb] | And when forty years had expired, there appeared to him in the wilderness of mount Sina, an angel of the Lord in a flame of fire in a bush.
 | [rsv] | "Now when forty years had passed, an angel appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.
 | [web] | . "When forty years were fulfilled, an angel of the Lord appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.
 | [ylt] | and forty years having been fulfilled, there appeared to him in the wilderness of mount Sinai a messenger of the Lord, in a flame of fire of a bush,
 | [bbe] | At the end of forty years, an angel came to him in the waste land of Sinai, in the flame of a burning thorn-tree.
7:31 | [cbgb] | 摩西见了那异象，便觉希奇。正进前观看的时候，有主的声音说， < | >
 | [niv] | When he saw this, he was amazed at the sight. As he went over to look more closely, he heard the Lord's voice:
 | [asv] | And when Moses saw it, he wondered at the sight: and as he drew near to behold, there came a voice of the Lord,
 | [jnd] | And Moses seeing it wondered at the vision; and as he went up to consider it, there was a voice of Lord,
 | [kjv] | When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him,
 | [nwb] | When Moses saw , he wondered at the sight; and as he drew near to behold , the voice of the Lord came to him,
 | [rsv] | When Moses saw it he wondered at the sight; and as he drew near to look, the voice of the Lord came,
 | [web] | When Moses saw it, he wondered at the sight. As he came close to see, a voice of the Lord came to him,
 | [ylt] | and Moses having seen did wonder at the sight; and he drawing near to behold, there came a voice of the Lord unto him,
 | [bbe] | And Moses, seeing it, was full of wonder, and when he came up to have a nearer view of it, the voice of the Lord came to him, saying,
7:32 | [cbgb] | 我是你列祖的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神。徒07：32）摩西战战竞竞，不敢观看。 < | >
 | [niv] | `I am the God of your fathers, the God of Abraham, Isaac and Jacob.' Moses trembled with fear and did not dare to look.
 | [asv] | I am the God of thy fathers, the God of Abraham, and of Isaac, and of Jacob. And Moses trembled, and durst not behold.
 | [jnd] | *I* am the God of thy fathers, the God of Abraham, and of Isaac, and of Jacob. And Moses trembled, and durst not consider .
 | [kjv] | Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.
 | [nwb] | , I the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.
 | [rsv] | 'I am the God of your fathers, the God of Abraham and of Isaac and of Jacob.' And Moses trembled and did not dare to look.
 | [web] | 'I am the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob.' Moses trembled, and dared not look.
 | [ylt] | I the God of thy fathers; the God of Abraham, and the God of Isaac, and the God of Jacob. `And Moses having become terrified, durst not behold,
 | [bbe] | I am the God of your fathers, the God of Abraham and of Isaac and of Jacob. And Moses, shaking with fear, kept his eyes from looking at it.
7:33 | [cbgb] | 主对他说，把你脚上的鞋脱下来。因为你所站之地是圣地。 < | >
 | [niv] | "Then the Lord said to him, `Take off your sandals; the place where you are standing is holy ground.
 | [asv] | And the Lord said unto him, Loose the shoes from thy feet: for the place whereon thou standest is holy ground.
 | [jnd] | And the Lord said to him, Loose the sandal of thy feet, for the place on which thou standest is holy ground.
 | [kjv] | Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.
 | [nwb] | Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.
 | [rsv] | And the Lord said to him, 'Take off the shoes from your feet, for the place where you are standing is holy ground.
 | [web] | The Lord said to him, 'Take your sandals off of your feet, for the place where you stand is holy ground.
 | [ylt] | and the Lord said to him, Loose the sandal of thy feet, for the place in which thou hast stood is holy ground;
 | [bbe] | And the Lord said, Take off the shoes from your feet, for the place where you are is holy.
7:34 | [cbgb] | 我的百姓在埃及所受的困苦，我实在看见了。他们悲叹的声音，我也听见了。我下来要救他们，你来，我要差你往埃及去。 < | >
 | [niv] | I have indeed seen the oppression of my people in Egypt. I have heard their groaning and have come down to set them free. Now come, I will send you back to Egypt.'
 | [asv] | I have surely seen the affliction of my people that is in Egypt, and have heard their groaning, and I am come down to deliver them: and now come, I will send thee into Egypt.
 | [jnd] | I have surely seen the ill treatment of my people which is in Egypt, and I have heard their groan, and have come down to take them out of it; and now, come, I will send thee to Egypt.
 | [kjv] | I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.
 | [nwb] | I have seen, I have seen the affliction of my people who are in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.
 | [rsv] | I have surely seen the ill-treatment of my people that are in Egypt and heard their groaning, and I have come down to deliver them. And now come, I will send you to Egypt.'
 | [web] | I have surely seen the affliction of my people that is in Egypt, and have heard their groaning. I have come down to deliver them. Now come, I will send you into Egypt.'
 | [ylt] | seeing I have seen the affliction of My people that in Egypt, and their groaning I did hear, and came down to deliver them; and now come, I will send thee to Egypt.
 | [bbe] | Truly, I have seen the sorrows of my people in Egypt, and their cries have come to my ears, and I have come down to make them free: and now, come, I will send you to Egypt.
7:35 | [cbgb] | 这摩西，就是百姓弃绝说，谁立你作我们的首领，和审判官的。 神却藉那在荆棘中显现之使者的手，差派他作首领，作救赎的。 < | >
 | [niv] | "This is the same Moses whom they had rejected with the words, `Who made you ruler and judge?' He was sent to be their ruler and deliverer by God himself, through the angel who appeared to him in the bush.
 | [asv] | This Moses whom they refused, saying, Who made thee a ruler and a judge? him hath God sent to be both a ruler and a deliverer with the hand of the angel that appeared to him in the bush.
 | [jnd] | This Moses, whom they refused, saying, Who made thee ruler and judge? him did God send a ruler and deliverer with the hand of the angel who appeared to him in the bush.
 | [kjv] | This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.
 | [nwb] | This Moses, whom they refused, saying, Who made thee a ruler and a judge? the same did God send a ruler and a deliverer by the hand of the angel who appeared to him in the bush.
 | [rsv] | "This Moses whom they refused, saying, 'Who made you a ruler and a judge?' God sent as both ruler and deliverer by the hand of the angel that appeared to him in the bush.
 | [web] | . "This Moses, whom they refused, saying, 'Who made you a ruler and a judge?' -- God has sent him as both a ruler and a deliverer with the hand of the angel who appeared to him in the bush.
 | [ylt] | `This Moses, whom they did refuse, saying, Who did set thee a ruler and a judge? this one God a ruler and a redeemer did send, in the hand of a messenger who appeared to him in the bush;
 | [bbe] | This Moses, whom they would not have, saying, Who made you a ruler and a judge? him God sent to be a ruler and a saviour, by the hand of the angel whom he saw in the thorn-tree.
7:36 | [cbgb] | 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事 神迹。 < | >
 | [niv] | He led them out of Egypt and did wonders and miraculous signs in Egypt, at the Red Sea and for forty years in the desert.
 | [asv] | This man led them forth, having wrought wonders and signs in Egypt, and in the Red Sea, and in the wilderness forty years.
 | [jnd] | *He* led them out, having wrought wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
 | [kjv] | He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
 | [nwb] | He brought them out, after he had showed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
 | [rsv] | He led them out, having performed wonders and signs in Egypt and at the Red Sea, and in the wilderness for forty years.
 | [web] | This man led them forth, having worked wonders and signs in Egypt, in the Red Sea, and in the wilderness forty years.
 | [ylt] | this one did bring them forth, having done wonders and signs in the land of Egypt, and in the Red Sea, and in the wilderness forty years;
 | [bbe] | This man took them out, having done wonders and signs in Egypt and in the Red Sea and in the waste land, for forty years.
7:37 | [cbgb] | 那曾对以色列人说， 神要从你们弟兄中间，给你们兴起一位先知像我的，就是这位摩西。 < | >
 | [niv] | "This is that Moses who told the Israelites, `God will send you a prophet like me from your own people.'
 | [asv] | This is that Moses, who said unto the children of Israel, A prophet shall God raise up unto you from among your brethren, like unto me.
 | [jnd] | This is the Moses who said to the sons of Israel, A prophet shall God raise up to you out of your brethren like me .
 | [kjv] | This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.
 | [nwb] | This is that Moses, who said to the children of Israel, A prophet will the Lord your God raise up to you of your brethren, like me; him will ye hear.
 | [rsv] | This is the Moses who said to the Israelites, 'God will raise up for you a prophet from your brethren as he raised me up.'
 | [web] | This is that Moses, who said to the children of Israel, 'The Lord God will raise up a prophet to you from among your brothers, like me.'
 | [ylt] | this is the Moses who did say to the sons of Israel: A prophet to you shall the Lord your God raise up out of your brethren, like to me, him shall ye hear.
 | [bbe] | This is the same Moses, who said to the children of Israel, God will give you a prophet from among your brothers, like me.
7:38 | [cbgb] | 这人曾在旷野会中，和西乃山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。 < | >
 | [niv] | He was in the assembly in the desert, with the angel who spoke to him on Mount Sinai, and with our fathers; and he received living words to pass on to us.
 | [asv] | This is he that was in the church in the wilderness with the angel that spake to him in the Mount Sinai, and with our fathers: who received living oracles to give unto us:
 | [jnd] | This is he who was in the assembly in the wilderness, with the angel who spoke to him in the mount Sinai, and with our fathers; who received living oracles to give to us;
 | [kjv] | This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:
 | [nwb] | This is he, that was in the church in the wilderness with the angel who spoke to him on the mount Sina, and our fathers: who received the living oracles to give to us:
 | [rsv] | This is he who was in the congregation in the wilderness with the angel who spoke to him at Mount Sinai, and with our fathers; and he received living oracles to give to us.
 | [web] | This is he who was in the assembly in the wilderness with the angel that spoke to him in the Mount Sinai, and with our fathers, who received living oracles to give to us,
 | [ylt] | `This is he who was in the assembly in the wilderness, with the messenger who is speaking to him in the mount Sinai, and with our fathers who did receive the living oracles to give to us;
 | [bbe] | This is the man who was in the church in the waste land with the angel who was talking to him in Sinai, and with our fathers; and to him were given the living words of God, so that he might give them to you.
7:39 | [cbgb] | 我们的祖宗不肯听从，反弃绝他，心里归向埃及， < | >
 | [niv] | "But our fathers refused to obey him. Instead, they rejected him and in their hearts turned back to Egypt.
 | [asv] | to whom our fathers would not be obedient, but thrust him from them, and turned back in their hearts unto Egypt,
 | [jnd] | to whom our fathers would not be subject, but thrust from them, and in their hearts turned back to Egypt,
 | [kjv] | To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,
 | [nwb] | Whom our fathers would not obey, but thrust from them, and in their hearts turned back again into Egypt,
 | [rsv] | Our fathers refused to obey him, but thrust him aside, and in their hearts they turned to Egypt,
 | [web] | to whom our fathers wouldn't be obedient, but rejected him, and turned back in their hearts to Egypt,
 | [ylt] | to whom our fathers did not wish to become obedient, but did thrust away, and turned back in their hearts to Egypt,
 | [bbe] | By whom our fathers would not be controlled; but they put him on one side, turning back in their hearts to Egypt,
7:40 | [cbgb] | 对亚伦说，你且为我们造些 神像，在我们前面引路。因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。 < | >
 | [niv] | They told Aaron, `Make us gods who will go before us. As for this fellow Moses who led us out of Egypt--we don't know what has happened to him!'
 | [asv] | saying unto Aaron, Make us gods that shall go before us: for as for this Moses, who led us forth out of the land of Egypt, we know not what is become of him.
 | [jnd] | saying to Aaron, Make us gods who shall go before us; for this Moses, who brought us out of the land of Egypt, we know not what has happened to him.
 | [kjv] | Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.
 | [nwb] | Saying to Aaron, Make us gods to go before us: for this Moses, who brought us out of the land of Egypt, we know not what is become of him.
 | [rsv] | saying to Aaron, 'Make for us gods to go before us; as for this Moses who led us out from the land of Egypt, we do not know what has become of him.'
 | [web] | saying to Aaron, 'Make us gods that will go before us, for as for this Moses, who led us forth out of the land of Egypt, we don't know what has become of him.'
 | [ylt] | saying to Aaron, Make to us gods who shall go on before us, for this Moses, who brought us forth out of the land of Egypt, we have not known what hath happened to him.
 | [bbe] | And saying to Aaron, Make us gods to go before us: as for this Moses, who took us out of the land of Egypt, we have no idea what has become of him.
7:41 | [cbgb] | 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。 < | >
 | [niv] | That was the time they made an idol in the form of a calf. They brought sacrifices to it and held a celebration in honor of what their hands had made.
 | [asv] | And they made a calf in those days, and brought a sacrifice unto the idol, and rejoiced in the works of their hands.
 | [jnd] | And they made a calf in those days, and offered sacrifice to the idol, and rejoiced in the works of their own hands.
 | [kjv] | And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.
 | [nwb] | And they made a calf in those days, and offered sacrifice to the idol, and rejoiced in the works of their own hands.
 | [rsv] | And they made a calf in those days, and offered a sacrifice to the idol and rejoiced in the works of their hands.
 | [web] | They made a calf in those days, and brought a sacrifice to the idol, and rejoiced in the works of their hands.
 | [ylt] | `And they made a calf in those days, and brought a sacrifice to the idol, and were rejoicing in the works of their hands,
 | [bbe] | And they made the image of a young ox in those days, and made an offering to it, and had joy in the work of their hands.
7:42 | [cbgb] | 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说，以色列家阿，你们四十年间在旷野，岂是将牺牲和祭物献给我麽？ < | >
 | [niv] | But God turned away and gave them over to the worship of the heavenly bodies. This agrees with what is written in the book of the prophets: "`Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?
 | [asv] | But God turned, and gave them up to serve the host of heaven; as it is written in the book of the prophets, Did ye offer unto me slain beasts and sacrifices Forty years in the wilderness, O house of Israel?
 | [jnd] | But God turned and delivered them up to serve the host of heaven; as it is written in book of the prophets, Have ye offered me victims and sacrifices forty years in the wilderness, O house of Israel?
 | [kjv] | Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?
 | [nwb] | Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices forty years in the wilderness?
 | [rsv] | But God turned and gave them over to worship the host of heaven, as it is written in the book of the prophets: 'Did you offer to me slain beasts and sacrifices, forty years in the wilderness, O house of Israel?
 | [web] | But God turned, and gave them up to serve the host of the sky, as it is written in the book of the prophets,'Did you offer to me slain animals and sacrificesForty years in the wilderness, O house of Israel?
 | [ylt] | and God did turn, and did give them up to do service to the host of the heaven, according as it hath been written in the scroll of the prophets: Slain beasts and sacrifices did ye offer to Me forty years in the wilderness, O house of Israel?
 | [bbe] | But God was turned from them and let them give worship to the stars of heaven, as it says in the book of the prophets, Did you make offerings to me of sheep and oxen for forty years in the waste land, O house of Israel?
7:43 | [cbgb] | 你们抬着摩洛的帐幕，和理番 神的星。就是你们所造为要敬拜的像。因此，我要把你们迁到巴比伦外去。 < | >
 | [niv] | You have lifted up the shrine of Molech and the star of your god Rephan, the idols you made to worship. Therefore I will send you into exile' beyond Babylon.
 | [asv] | And ye took up the tabernacle of Moloch, And the star of the god Rephan, The figures which ye made to worship them: And I will carry you away beyond Babylon.
 | [jnd] | Yea, ye took up the tent of Moloch, and the star of god Remphan, the forms which ye made to do homage to them; and I will transport you beyond Babylon.
 | [kjv] | Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.
 | [nwb] | Yes, ye took up the tabernacle of Moloch, and the star of your God Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.
 | [rsv] | And you took up the tent of Moloch, and the star of the god Rephan, the figures which you made to worship; and I will remove you beyond Babylon.'
 | [web] | . You took up the tent of Moloch,The star of your god Rephan,The figures which you made to worship.I will carry you away beyond Babylon.'
 | [ylt] | and ye took up the tabernacle of Moloch, and the star of your god Remphan -- the figures that ye made to bow before them, and I will remove your dwelling beyond Babylon.
 | [bbe] | And you took up the tent of Moloch and the star of the god Rephan, images which you made to give worship to them: and I will take you away, farther than Babylon.
7:44 | [cbgb] | 我们的祖宗在旷野，有法柜的帐幕，是 神吩咐摩西叫他照所看见的样式作的。 < | >
 | [niv] | "Our forefathers had the tabernacle of the Testimony with them in the desert. It had been made as God directed Moses, according to the pattern he had seen.
 | [asv] | Our fathers had the tabernacle of the testimony in the wilderness, even as he appointed who spake unto Moses, that he should make it according to the figure that he had seen.
 | [jnd] | Our fathers had the tent of the testimony in the wilderness, as he that spoke to Moses commanded to make it according to the model which he had seen;
 | [kjv] | Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.
 | [nwb] | Our fathers had the tabernacle of testimony in the wilderness, as he had appointed, speaking to Moses, that he should make it according to the fashion that he had seen.
 | [rsv] | "Our fathers had the tent of witness in the wilderness, even as he who spoke to Moses directed him to make it, according to the pattern that he had seen.
 | [web] | . "Our fathers had the tent of the testimony in the wilderness, even as he who spoke to Moses appointed, that he should make it according to the pattern that he had seen.
 | [ylt] | `The tabernacle of the testimony was among our fathers in the wilderness, according as He did direct, who is speaking to Moses, to make it according to the figure that he had seen;
 | [bbe] | Our fathers had the Tent of witness in the waste land, as God gave orders to Moses to make it after the design which he had seen.
7:45 | [cbgb] | 这帐幕，我们的祖宗相继承，当 神在他们面前赶出外邦人去的时候，他们同约书亚把张幕搬进承受为业之地，直存到大卫的日子。 < | >
 | [niv] | Having received the tabernacle, our fathers under Joshua brought it with them when they took the land from the nations God drove out before them. It remained in the land until the time of David,
 | [asv] | Which also our fathers, in their turn, brought in with Joshua when they entered on the possession of the nations, that God thrust out before the face of our fathers, unto the days of David;
 | [jnd] | which also our fathers, receiving from their predecessors, brought in with Joshua when they entered into possession of the nations, whom God drove out from face of our fathers, until the days of David;
 | [kjv] | Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;
 | [nwb] | Which also our fathers, that came after, brought in with Jesus into the possession of the Gentiles, whom God drove out before the face of our fathers, to the days of David;
 | [rsv] | Our fathers in turn brought it in with Joshua when they dispossessed the nations which God thrust out before our fathers. So it was until the days of David,
 | [web] | Which also our fathers, in their turn, brought in with Joshua when they entered into the possession of the nations, whom God drove out before the face of our fathers, to the days of David,
 | [ylt] | which also our fathers having in succession received, did bring in with Joshua, into the possession of the nations whom God did drive out from the presence of our fathers, till the days of David,
 | [bbe] | Which our fathers, in their turn, took with them when, with Joshua, they came into the heritage of the nations whom God was driving out before the face of our fathers, till the time of David,
7:46 | [cbgb] | 大卫在 神面前蒙恩，祈求为雅各的 神豫备居所。 < | >
 | [niv] | who enjoyed God's favor and asked that he might provide a dwelling place for the God of Jacob.
 | [asv] | who found favor in the sight of God, and asked to find a habitation for the God of Jacob.
 | [jnd] | who found favour before God, and asked to find a tabernacle for the God of Jacob;
 | [kjv] | Who found favour before God, and desired to find a tabernacle for the God of Jacob.
 | [nwb] | Who found favor before God, and desired to find a tabernacle for the God of Jacob.
 | [rsv] | who found favor in the sight of God and asked leave to find a habitation for the God of Jacob.
 | [web] | who found favor in the sight of God, and asked to find a habitation for the God of Jacob.
 | [ylt] | who found favour before God, and requested to find a tabernacle for the God of Jacob;
 | [bbe] | Who was pleasing to God; and he had a desire to make a holy tent for the God of Jacob.
7:47 | [cbgb] | 却是所罗门为 神造成殿宇。 < | >
 | [niv] | But it was Solomon who built the house for him.
 | [asv] | But Solomon built him a house.
 | [jnd] | but Solomon built him a house.
 | [kjv] | But Solomon built him an house.
 | [nwb] | But Solomon built him a house.
 | [rsv] | But it was Solomon who built a house for him.
 | [web] | But Solomon built him a house.
 | [ylt] | and Solomon built Him an house.
 | [bbe] | But Solomon was the builder of his house.
7:48 | [cbgb] | 其实至高者并不住人手所造的。就如先知所言， < | >
 | [niv] | "However, the Most High does not live in houses made by men. As the prophet says:
 | [asv] | Howbeit the Most High dwelleth not in houses made with hands; as saith the prophet,
 | [jnd] | But the Most High dwells not in made with hands; as says the prophet,
 | [kjv] | Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,
 | [nwb] | Yet, the Most High dwelleth not in temples made with hands, as saith the prophet,
 | [rsv] | Yet the Most High does not dwell in houses made with hands; as the prophet says,
 | [web] | However, the Most High doesn't dwell in temples made with hands, as the prophet says,
 | [ylt] | `But the Most High in sanctuaries made with hands doth not dwell, according as the prophet saith:
 | [bbe] | But still, the Most High has not his resting-place in houses made with hands, as the prophet says,
7:49 | [cbgb] | 主说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇，那里是我安息的地方呢？ < | >
 | [niv] | "`Heaven is my throne, and the earth is my footstool. What kind of house will you build for me? says the Lord. Or where will my resting place be?
 | [asv] | The heaven is my throne, And the earth the footstool of my feet: What manner of house will ye build me? saith the Lord: Or what is the place of my rest?
 | [jnd] | The heaven my throne and the earth the footstool of my feet: what house will ye build me? saith Lord, or where place of my rest?
 | [kjv] | Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?
 | [nwb] | Heaven my throne, and earth my footstool: What house will ye build for me? saith the Lord: or what the place of my rest?
 | [rsv] | 'Heaven is my throne, and earth my footstool. What house will you build for me, says the Lord, or what is the place of my rest?
 | [web] | . 'heaven is my throne,And the earth the footstool of my feet.What kind of house will you build me?' says the Lord;'Or what is the place of my rest?
 | [ylt] | The heaven My throne, and the earth My footstool; what house will ye build to Me? saith the Lord, or what the place of My rest?
 | [bbe] | Heaven is the seat of my power, and earth is a resting-place for my feet: what sort of house will you make for me, says the Lord, or what is my place of rest?
7:50 | [cbgb] | 这一切都是我手中所造的麽？ < | >
 | [niv] | Has not my hand made all these things?'
 | [asv] | Did not my hand make all these things?
 | [jnd] | has not my hand made all these things?
 | [kjv] | Hath not my hand made all these things?
 | [nwb] | Hath not my hand made all these things?
 | [rsv] | Did not my hand make all these things?'
 | [web] | . Didn't my hand make all these things?'
 | [ylt] | hath not My hand made all these things?
 | [bbe] | Did not my hand make all these things?
7:51 | [cbgb] | 你们这硬着颈项，心与耳未受割礼的人，常时抗拒圣灵。你们的祖宗怎样，你们也怎样。 < | >
 | [niv] | "You stiff-necked people, with uncircumcised hearts and ears! You are just like your fathers: You always resist the Holy Spirit!
 | [asv] | Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Spirit: as your fathers did, so do ye.
 | [jnd] | O stiffnecked and uncircumcised in heart and ears, *ye* do always resist the Holy Spirit; as your fathers, *ye* also.
 | [kjv] | Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.
 | [nwb] | Ye stiff-necked, and uncircumcised in heart and ears, ye do always resist the Holy Spirit: as your fathers , so ye.
 | [rsv] | "You stiff-necked people, uncircumcised in heart and ears, you always resist the Holy Spirit. As your fathers did, so do you.
 | [web] | . "You stiff-necked and uncircumcised in heart and ears, you always resist the Holy Spirit! As your fathers did, so you do.
 | [ylt] | `Ye stiff-necked and uncircumcised in heart and in ears! ye do always the Holy Spirit resist; as your fathers -- also ye;
 | [bbe] | You whose hearts are hard and whose ears are shut to me; you are ever working against the Holy Spirit; as your fathers did, so do you.
7:52 | [cbgb] | 那一个先知，不是你们祖宗逼迫呢？他们也把豫先传说那义者要来的人杀了。如今你们又把那义者卖了，杀了。 < | >
 | [niv] | Was there ever a prophet your fathers did not persecute? They even killed those who predicted the coming of the Righteous One. And now you have betrayed and murdered him--
 | [asv] | Which of the prophets did not your fathers persecute? and they killed them that showed before of the coming of the Righteous One; of whom ye have now become betrayers and murderers;
 | [jnd] | Which of the prophets have not your fathers persecuted? and they have slain those who announced beforehand concerning the coming of the Just One, of whom *ye* have now become deliverers up and murderers!
 | [kjv] | Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:
 | [nwb] | Which of the prophets have not your fathers persecuted? and they have slain them who showed before of the coming of the Just One; of whom ye have been now the betrayers and murderers;
 | [rsv] | Which of the prophets did not your fathers persecute? And they killed those who announced beforehand the coming of the Righteous One, whom you have now betrayed and murdered,
 | [web] | Which of the prophets didn't your fathers persecute? They killed those who foretold the coming of the Righteous One, of whom you have now become betrayers and murderers.
 | [ylt] | which of the prophets did not your fathers persecute? and they killed those who declared before about the coming of the Righteous One, of whom now ye betrayers and murderers have become,
 | [bbe] | Which of the prophets was not cruelly attacked by your fathers? and they put to death those who gave them the news of the coming of the Upright One; whom you have now given up and put to death;
7:53 | [cbgb] | 你们受了天使所传的律法，竟不遵守。 < | >
 | [niv] | you who have received the law that was put into effect through angels but have not obeyed it."
 | [asv] | ye who received the law as it was ordained by angels, and kept it not.
 | [jnd] | who have received the law as ordained by ministry of angels, and have not kept .
 | [kjv] | Who have received the law by the disposition of angels, and have not kept it.
 | [nwb] | Who have received the law by the disposition of angels, and have not kept .
 | [rsv] | you who received the law as delivered by angels and did not keep it."
 | [web] | You received the law as it was ordained by angels, and didn't keep it!"
 | [ylt] | who received the law by arrangement of messengers, and did not keep .'
 | [bbe] | You, to whom the law was given as it was ordered by angels, and who have not kept it.
7:54 | [cbgb] | 众人听见这话，就极其恼怒，向司提反咬牙切齿。 < | >
 | [niv] | When they heard this, they were furious and gnashed their teeth at him.
 | [asv] | Now when they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
 | [jnd] | And hearing these things they were cut to the heart, and gnashed their teeth against him.
 | [kjv] | When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
 | [nwb] | When they heard these things, they were cut to the heart, and they gnashed on him with teeth.
 | [rsv] | Now when they heard these things they were enraged, and they ground their teeth against him.
 | [web] | . Now when they heard these things, they were cut to the heart, and they gnashed at him with their teeth.
 | [ylt] | And hearing these things, they were cut to the hearts, and did gnash the teeth at him;
 | [bbe] | Hearing these things, they were cut to the heart and moved with wrath against him.
7:55 | [cbgb] | 但司提反被圣灵充满，定睛望天，看见 神的荣耀，又看见耶稣站在 神的右边。 < | >
 | [niv] | But Stephen, full of the Holy Spirit, looked up to heaven and saw the glory of God, and Jesus standing at the right hand of God.
 | [asv] | But he, being full of the Holy Spirit, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
 | [jnd] | But being full of Holy Spirit, having fixed his eyes on heaven, he saw glory of God, and Jesus standing at the right hand of God,
 | [kjv] | But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
 | [nwb] | But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
 | [rsv] | But he, full of the Holy Spirit, gazed into heaven and saw the glory of God, and Jesus standing at the right hand of God;
 | [web] | But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
 | [ylt] | and being full of the Holy Spirit, having looked stedfastly to the heaven, he saw the glory of God, and Jesus standing on the right hand of God,
 | [bbe] | But he was full of the Holy Spirit, and looking up to heaven, he saw the glory of God and Jesus at the right hand of God.
7:56 | [cbgb] | 就说，我看见天开了，人子站在 神的右边。 < | >
 | [niv] | "Look," he said, "I see heaven open and the Son of Man standing at the right hand of God."
 | [asv] | and said, Behold, I see the heavens opened, and the Son of Man standing on the right hand of God.
 | [jnd] | and said, Lo, I behold the heavens opened, and the Son of man standing at the right hand of God.
 | [kjv] | And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.
 | [nwb] | And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.
 | [rsv] | and he said, "Behold, I see the heavens opened, and the Son of man standing at the right hand of God."
 | [web] | and said, "Behold, I see the heavens opened, and the Son of Man standing on the right hand of God!"
 | [ylt] | and he said, `Lo, I see the heavens having been opened, and the Son of Man standing on the right hand of God.'
 | [bbe] | And he said, Now I see heaven open, and the Son of man at the right hand of God.
7:57 | [cbgb] | 众人大声喊叫，捂着耳朵，齐心拥上前去。 < | >
 | [niv] | At this they covered their ears and, yelling at the top of their voices, they all rushed at him,
 | [asv] | But they cried out with a loud voice, and stopped their ears, and rushed upon him with one accord;
 | [jnd] | And they cried out with a loud voice, and held their ears, and rushed upon him with one accord;
 | [kjv] | Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,
 | [nwb] | Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,
 | [rsv] | But they cried out with a loud voice and stopped their ears and rushed together upon him.
 | [web] | But they cried out with a loud voice, and stopped their ears, and rushed at him with one accord.
 | [ylt] | And they, having cried out with a loud voice, stopped their ears, and did rush with one accord upon him,
 | [bbe] | But with loud cries, and stopping their ears, they made an attack on him all together,
7:58 | [cbgb] | 把他推到城外，用石头打他。作见证的人，把衣裳放在一个少年人名叫扫罗的脚前。 < | >
 | [niv] | dragged him out of the city and began to stone him. Meanwhile, the witnesses laid their clothes at the feet of a young man named Saul.
 | [asv] | and they cast him out of the city, and stoned him: and the witnesses laid down their garments at the feet of a young man named Saul.
 | [jnd] | and having cast out of the city, they stoned . And the witnesses laid aside their clothes at the feet of a young man called Saul.
 | [kjv] | And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.
 | [nwb] | And cast out of the city, and stoned and the witnesses laid down their clothes at a young man's feet, whose name was Saul.
 | [rsv] | Then they cast him out of the city and stoned him; and the witnesses laid down their garments at the feet of a young man named Saul.
 | [web] | They threw him out of the city, and stoned him. The witnesses placed their garments at the feet of a young man named Saul.
 | [ylt] | and having cast him forth outside of the city, they were stoning -- and the witnesses did put down their garments at the feet of a young man called Saul --
 | [bbe] | Driving him out of the town and stoning him: and the witnesses put their clothing at the feet of a young man named Saul.
7:59 | [cbgb] | 他们正用石头打的时候，司提反呼吁主说，求耶稣接收我的灵魂。 < | >
 | [niv] | While they were stoning him, Stephen prayed, "Lord Jesus, receive my spirit."
 | [asv] | And they stoned Stephen, calling upon the Lord, and saying, Lord Jesus, receive my spirit.
 | [jnd] | And they stoned Stephen, praying, and saying, Lord Jesus, receive my spirit.
 | [kjv] | And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.
 | [nwb] | And they stoned Stephen, calling upon , and saying, Lord Jesus, receive my spirit.
 | [rsv] | And as they were stoning Stephen, he prayed, "Lord Jesus, receive my spirit."
 | [web] | They stoned Stephen, as he called on the Lord, saying, "Lord Jesus, receive my Spirit!"
 | [ylt] | and they were stoning Stephen, calling and saying, `Lord Jesus, receive my spirit;'
 | [bbe] | And Stephen, while he was being stoned, made prayer to God, saying, Lord Jesus, take my spirit.
7:60 | [cbgb] | 又跪下大声喊着说，主阿，不要将这罪归于他们。说了这话就睡了。扫罗也喜悦他被害。 <
 | [niv] | Then he fell on his knees and cried out, "Lord, do not hold this sin against them." When he had said this, he fell asleep.
 | [asv] | And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.
 | [jnd] | And kneeling down, he cried with a loud voice, Lord, lay not this sin to their charge. And having said this, he fell asleep.
 | [kjv] | And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.
 | [nwb] | And he kneeled down and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.
 | [rsv] | And he knelt down and cried with a loud voice, "Lord, do not hold this sin against them." And when he had said this, he fell asleep.
 | [web] | He kneeled down, and cried with a loud voice, "Lord, don't hold this sin against them!" When he had said this, he fell asleep.
 | [ylt] | and having bowed the knees, he cried with a loud voice, `Lord, mayest thou not lay to them this sin;' and this having said, he fell asleep.
 | [bbe] | And going down on his knees, he said in a loud voice, Lord, do not make them responsible for this sin. And when he had said this, he went to his rest.


Interlinear Bible:Acts 8

 使徒行传 Acts 8 << || >>
8:1 | [cbgb] | 从这日起，耶路撒冷的教会，大遭逼迫。除了使徒以外，门徒都分散在犹太和撒玛列亚各处。 >
 | [niv] | And Saul was there, giving approval to his death. On that day a great persecution broke out against the church at Jerusalem, and all except the apostles were scattered throughout Judea and Samaria.
 | [asv] | And Saul was consenting unto his death. And there arose on that day a great persecution against the church which was in Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
 | [jnd] | And Saul was consenting to his being killed. And on that day there arose a great persecution against the assembly which was in Jerusalem, and all were scattered into the countries of Judaea and Samaria except the apostles.
 | [kjv] | And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
 | [nwb] | And Saul was consenting to his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all dispersed throughout the regions of Judea and Samaria, except the apostles.
 | [rsv] | And Saul was consenting to his death. And on that day a great persecution arose against the church in Jerusalem; and they were all scattered throughout the region of Judea and Sama'ria, except the apostles.
 | [web] | . Saul was consenting to his death. A great persecution arose against the assembly which was in Jerusalem in that day. They were all scattered abroad throughout the regions of Judea and Samaria, except for the apostles.
 | [ylt] | And Saul was assenting to his death, and there came in that day a great persecution upon the assembly in Jerusalem, all also were scattered abroad in the regions of Judea and Samaria, except the apostles;
 | [bbe] | And Saul gave approval to his death. Now at that time a violent attack was started against the church in Jerusalem; and all but the Apostles went away into all parts of Judaea and Samaria.
8:2 | [cbgb] | 有虔诚的人，把司提反埋葬了，为他捶胸大哭。 < | >
 | [niv] | Godly men buried Stephen and mourned deeply for him.
 | [asv] | And devout men buried Stephen, and made great lamentation over him.
 | [jnd] | And pious men buried Stephen and made great lamentation over him.
 | [kjv] | And devout men carried Stephen to his burial, and made great lamentation over him.
 | [nwb] | And devout men carried Stephen , and made great lamentation over him.
 | [rsv] | Devout men buried Stephen, and made great lamentation over him.
 | [web] | Devout men buried Stephen, and lamented greatly over him.
 | [ylt] | and devout men carried away Stephen, and made great lamentation over him;
 | [bbe] | And God-fearing men put Stephen's body in its last resting-place, making great weeping over him.
8:3 | [cbgb] | 扫罗却残害教会，进各人的家，拉着男女下在监里。 < | >
 | [niv] | But Saul began to destroy the church. Going from house to house, he dragged off men and women and put them in prison.
 | [asv] | But Saul laid waste the church, entering into every house, and dragging men and women committed them to prison.
 | [jnd] | But Saul ravaged the assembly, entering into the houses one after another, and dragging off both men and women delivered them up to prison.
 | [kjv] | As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.
 | [nwb] | As for Saul, he made havoc of the church, entering into every house, and hauling men and women committed to prison.
 | [rsv] | But Saul was ravaging the church, and entering house after house, he dragged off men and women and committed them to prison.
 | [web] | But Saul ravaged the assembly, entering into every house, and dragged both men and women off to prison.
 | [ylt] | and Saul was making havoc of the assembly, into every house entering, and haling men and women, was giving them up to prison;
 | [bbe] | But Saul was burning with hate against the church, going into every house and taking men and women and putting them in prison.
8:4 | [cbgb] | 那些分散的人，往各处去传道。 < | >
 | [niv] | Those who had been scattered preached the word wherever they went.
 | [asv] | They therefore that were scattered abroad, went about preaching the word.
 | [jnd] | Those then that had been scattered went through announcing the glad tidings of the word.
 | [kjv] | Therefore they that were scattered abroad went every where preaching the word.
 | [nwb] | Therefore they that were dispersed went every where preaching the word.
 | [rsv] | Now those who were scattered went about preaching the word.
 | [web] | Therefore those who were scattered abroad went around preaching the word.
 | [ylt] | they then indeed, having been scattered, went abroad proclaiming good news -- the word.
 | [bbe] | But those who had gone in flight went everywhere preaching the word.
8:5 | [cbgb] | 腓利下撒玛利亚城去，宣讲基督。 < | >
 | [niv] | Philip went down to a city in Samaria and proclaimed the Christ there.
 | [asv] | And Philip went down to the city of Samaria, and proclaimed unto them the Christ.
 | [jnd] | And Philip, going down to a city of Samaria, preached the Christ to them;
 | [kjv] | Then Philip went down to the city of Samaria, and preached Christ unto them.
 | [nwb] | Then Philip went down to the city of Samaria, and preached Christ to them.
 | [rsv] | Philip went down to a city of Sama'ria, and proclaimed to them the Christ.
 | [web] | Philip went down to the city of Samaria, and proclaimed to them the Christ.
 | [ylt] | And Philip having gone down to a city of Samaria, was preaching to them the Christ,
 | [bbe] | And Philip went down to Samaria and was teaching them about Christ.
8:6 | [cbgb] | 众人听见了，又看见腓利所行的 神迹，就同心合意的听从他的话。 < | >
 | [niv] | When the crowds heard Philip and saw the miraculous signs he did, they all paid close attention to what he said.
 | [asv] | And the multitudes gave heed with one accord unto the things that were spoken by Philip, when they heard, and saw the signs which he did.
 | [jnd] | and the crowds with one accord gave heed to the things spoken by Philip, when they heard and saw the signs which he wrought.
 | [kjv] | And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.
 | [nwb] | And the people with one accord gave heed to those things which Philip spoke, hearing and seeing the miracles which he performed.
 | [rsv] | And the multitudes with one accord gave heed to what was said by Philip, when they heard him and saw the signs which he did.
 | [web] | The multitudes listened with one accord to the things that were spoken by Philip, when they heard and saw the signs which he did.
 | [ylt] | the multitudes also were giving heed to the things spoken by Philip, with one accord, in their hearing and seeing the signs that he was doing,
 | [bbe] | And all the people gave attention to the words which Philip said, when they saw the signs which he did.
8:7 | [cbgb] | 因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来。还有许多瘫痪的，瘸腿的，都得了医治。 < | >
 | [niv] | With shrieks, evil spirits came out of many, and many paralytics and cripples were healed.
 | [asv] | For from many of those that had unclean spirits, they came out, crying with a loud voice: and many that were palsied, and that were lame, were healed.
 | [jnd] | For from many who had unclean spirits they went out, crying with a loud voice; and many that were paralysed and lame were healed.
 | [kjv] | For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.
 | [nwb] | For unclean spirits, crying with loud voice, came out of many that were possessed: and many taken with palsies, and that were lame, were healed.
 | [rsv] | For unclean spirits came out of many who were possessed, crying with a loud voice; and many who were paralyzed or lame were healed.
 | [web] | For unclean spirits came out of many of those who had them. They came out, crying with a loud voice. Many who had been paralyzed and lame were healed.
 | [ylt] | for unclean spirits came forth from many who were possessed, crying with a loud voice, and many who have been paralytic and lame were healed,
 | [bbe] | For unclean spirits came out from those who had them, crying with a loud voice; and a number of those who were ill and broken in body were made well.
8:8 | [cbgb] | 在那城里，就大有欢喜。 < | >
 | [niv] | So there was great joy in that city.
 | [asv] | And there was much joy in that city.
 | [jnd] | And there was great joy in that city.
 | [kjv] | And there was great joy in that city.
 | [nwb] | And there was great joy in that city.
 | [rsv] | So there was much joy in that city.
 | [web] | There was great joy in that city.
 | [ylt] | and there was great joy in that city.
 | [bbe] | And there was much joy in that town.
8:9 | [cbgb] | 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒玛利亚的百姓惊奇。 < | >
 | [niv] | Now for some time a man named Simon had practiced sorcery in the city and amazed all the people of Samaria. He boasted that he was someone great,
 | [asv] | But there was a certain man, Simon by name, who beforetime in the city used sorcery, and amazed the people of Samaria, giving out that himself was some great one:
 | [jnd] | But a certain man, by name Simon, had been before in the city, using magic arts, and astonishing the nation of Samaria, saying that himself was some great one.
 | [kjv] | But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:
 | [nwb] | But there was a certain man called Simon, who before in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:
 | [rsv] | But there was a man named Simon who had previously practiced magic in the city and amazed the nation of Sama'ria, saying that he himself was somebody great.
 | [web] | . But there was a certain man, Simon by name, who had used sorcery in the city before, and amazed the people of Samaria, making himself out to be some great one,
 | [ylt] | And a certain man, by name Simon, was before in the city using magic, and amazing the nation of Samaria, saying himself to be a certain great one,
 | [bbe] | But there was a certain man named Simon, who in the past had been a wonder-worker and a cause of surprise to the people of Samaria, saying that he himself was a great man:
8:10 | [cbgb] | 无论大小，都听从他，说，这人就是称为 神的大能者。 < | >
 | [niv] | and all the people, both high and low, gave him their attention and exclaimed, "This man is the divine power known as the Great Power."
 | [asv] | to whom they all gave heed, from the least to the greatest, saying, This man is that power of God which is called Great.
 | [jnd] | To whom they had all given heed, from small to great, saying, This is the power of God which is called great.
 | [kjv] | To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.
 | [nwb] | To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.
 | [rsv] | They all gave heed to him, from the least to the greatest, saying, "This man is that power of God which is called Great."
 | [web] | to whom they all listened, from the least to the greatest, saying, "This man is that great power of God."
 | [ylt] | to whom they were all giving heed, from small unto great, saying, `This one is the great power of God;'
 | [bbe] | To whom they all gave attention, from the smallest to the greatest, saying, This man is that power of God which is named Great.
8:11 | [cbgb] | 他们听从他，因他久用邪术，使他们惊奇。 < | >
 | [niv] | They followed him because he had amazed them for a long time with his magic.
 | [asv] | And they gave heed to him, because that of long time he had amazed them with his sorceries.
 | [jnd] | And they gave heed to him, because that for a long time he had astonished them by his magic arts.
 | [kjv] | And to him they had regard, because that of long time he had bewitched them with sorceries.
 | [nwb] | And to him they had regard, because that for a long time he had bewitched them with sorceries.
 | [rsv] | And they gave heed to him, because for a long time he had amazed them with his magic.
 | [web] | They listened to him, because for a long time he had amazed them with his sorceries.
 | [ylt] | and they were giving heed to him, because of his having for a long time amazed them with deeds of magic.
 | [bbe] | And they gave attention to him, because for a long time his wonder-working powers had kept them under his control.
8:12 | [cbgb] | 及至他们信了腓利所传 神国的福音，和耶稣基督的名，连男带女就受了洗。 < | >
 | [niv] | But when they believed Philip as he preached the good news of the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
 | [asv] | But when they believed Philip preaching good tidings concerning the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
 | [jnd] | But when they believed Philip announcing the glad tidings concerning the kingdom of God and the name of Jesus Christ, they were baptised, both men and women.
 | [kjv] | But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.
 | [nwb] | But when they believed Philip, preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized both men and women.
 | [rsv] | But when they believed Philip as he preached good news about the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
 | [web] | But when they believed Philip preaching good news concerning the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
 | [ylt] | And when they believed Philip, proclaiming good news, the things concerning the reign of God and the name of Jesus Christ, they were baptized both men and women;
 | [bbe] | But when they had faith in the good news given by Philip about the kingdom of God and the name of Jesus Christ, a number of men and women had baptism.
8:13 | [cbgb] | 西门自己也信了。既受了洗，就常与腓利在一处。看见他所行的 神迹和大异能，就甚惊奇。 < | >
 | [niv] | Simon himself believed and was baptized. And he followed Philip everywhere, astonished by the great signs and miracles he saw.
 | [asv] | And Simon also himself believed: and being baptized, he continued with Philip; and beholding signs and great miracles wrought, he was amazed.
 | [jnd] | And Simon also himself believed; and, having been baptised, continued constantly with Philip; and, beholding the signs and great works of power which took place, was astonished.
 | [kjv] | Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.
 | [nwb] | Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.
 | [rsv] | Even Simon himself believed, and after being baptized he continued with Philip. And seeing signs and great miracles performed, he was amazed.
 | [web] | Simon himself also believed. Being baptized, he continued with Philip. Seeing signs and great miracles done, he was amazed.
 | [ylt] | and Simon also himself did believe, and, having been baptized, he was continuing with Philip, beholding also signs and mighty acts being done, he was amazed.
 | [bbe] | And Simon himself had faith and, having had baptism, he went with Philip and, seeing the signs and the great wonders which he did, he was full of surprise.
8:14 | [cbgb] | 使徒在耶路撒冷，听见撒玛利亚人领受了 神的道，就打发彼得约翰往他们那里去。 < | >
 | [niv] | When the apostles in Jerusalem heard that Samaria had accepted the word of God, they sent Peter and John to them.
 | [asv] | Now when the apostles that were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
 | [jnd] | And the apostles who were in Jerusalem, having heard that Samaria had received the word of God, sent to them Peter and John;
 | [kjv] | Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
 | [nwb] | Now when the apostles who were at Jerusalem heard that Samaria had received the word of God, they sent to them Peter and John:
 | [rsv] | Now when the apostles at Jerusalem heard that Sama'ria had received the word of God, they sent to them Peter and John,
 | [web] | Now when the apostles who were at Jerusalem heard that Samaria had received the word of God, they sent Peter and John to them,
 | [ylt] | And the apostles in Jerusalem having heard that Samaria hath received the word of God, did send unto them Peter and John,
 | [bbe] | Now when the Apostles at Jerusalem had news that the people of Samaria had taken the word of God into their hearts, they sent to them Peter and John;
8:15 | [cbgb] | 两个人到了，就为他们祷告，要叫他们受圣灵。 < | >
 | [niv] | When they arrived, they prayed for them that they might receive the Holy Spirit,
 | [asv] | who, when they were come down, prayed for them, that they might receive the Holy Spirit:
 | [jnd] | who, having come down, prayed for them that they might receive Holy Spirit;
 | [kjv] | Who, when they were come down, prayed for them, that they might receive the Holy Ghost:
 | [nwb] | Who, when they had come down, prayed for them that they might receive the Holy Spirit:
 | [rsv] | who came down and prayed for them that they might receive the Holy Spirit;
 | [web] | who, when they had come down, prayed for them, that they might receive the Holy Spirit;
 | [ylt] | who having come down did pray concerning them, that they may receive the Holy Spirit, --
 | [bbe] | Who, when they came there, made prayer for them, that the Holy Spirit might be given to them:
8:16 | [cbgb] | 因为圣灵还没有降在他们一人身上。他们只奉主耶稣的名受了洗。 < | >
 | [niv] | because the Holy Spirit had not yet come upon any of them; they had simply been baptized into the name of the Lord Jesus.
 | [asv] | for as yet it was fallen upon none of them: only they had been baptized into the name of the Lord Jesus.
 | [jnd] | for he was not yet fallen upon any of them, only they were baptised to the name of the Lord Jesus.
 | [kjv] | (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)
 | [nwb] | (For as yet he had fallen upon none of them: only they were baptized in the name of the Lord Jesus.)
 | [rsv] | for it had not yet fallen on any of them, but they had only been baptized in the name of the Lord Jesus.
 | [web] | for as yet he had fallen on none of them. They had only been baptized into the name of the Lord Jesus.
 | [ylt] | for as yet he was fallen upon none of them, and only they have been baptized -- to the name of the Lord Jesus;
 | [bbe] | For up to that time he had not come on any of them; only baptism had been given to them in the name of the Lord Jesus.
8:17 | [cbgb] | 于是使徒按手在他们头上，他们就受了圣灵。 < | >
 | [niv] | Then Peter and John placed their hands on them, and they received the Holy Spirit.
 | [asv] | Then laid they their hands on them, and they received the Holy Spirit.
 | [jnd] | Then they laid their hands upon them, and they received Holy Spirit.
 | [kjv] | Then laid they their hands on them, and they received the Holy Ghost.
 | [nwb] | Then they laid hands on them, and they received the Holy Spirit.
 | [rsv] | Then they laid their hands on them and they received the Holy Spirit.
 | [web] | Then they laid their hands on them, and they received the Holy Spirit.
 | [ylt] | then were they laying hands on them, and they received the Holy Spirit.
 | [bbe] | Then they put their hands on them, and the Holy Spirit came on them.
8:18 | [cbgb] | 西门看见使徒按手，便有圣灵赐下。就拿钱给使徒说， < | >
 | [niv] | When Simon saw that the Spirit was given at the laying on of the apostles' hands, he offered them money
 | [asv] | Now when Simon saw that through the laying on of the apostles' hands the Holy Spirit was given, he offered them money,
 | [jnd] | But Simon, having seen that by the laying on of the hands of the apostles the Spirit was given, offered them money,
 | [kjv] | And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,
 | [nwb] | And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he offered them money,
 | [rsv] | Now when Simon saw that the Spirit was given through the laying on of the apostles' hands, he offered them money,
 | [web] | Now when Simon saw that the Holy Spirit was given through the laying on of the apostles' hands, he offered them money,
 | [ylt] | And Simon, having beheld that through the laying on of the hands of the apostles, the Holy Spirit is given, brought before them money,
 | [bbe] | Now when Simon saw that the Holy Spirit was given through the touch of the Apostles' hands, he made them an offering of money, saying,
8:19 | [cbgb] | 把这权柄也给我，叫我手按着谁。谁就可以受圣灵。 < | >
 | [niv] | and said, "Give me also this ability so that everyone on whom I lay my hands may receive the Holy Spirit."
 | [asv] | saying, Give me also this power, that on whomsoever I lay my hands, he may receive the Holy Spirit.
 | [jnd] | saying, Give to me also this power, in order that on whomsoever I may lay hands he may receive Holy Spirit.
 | [kjv] | Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.
 | [nwb] | Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit.
 | [rsv] | saying, "Give me also this power, that any one on whom I lay my hands may receive the Holy Spirit."
 | [web] | saying, "Give me also this power, that whoever I lay my hands on may receive the Holy Spirit."
 | [ylt] | saying, `Give also to me this authority, that on whomsoever I may lay the hands, he may receive the Holy Spirit.'
 | [bbe] | Give me this power, so that when I put my hands on anyone he may get the Holy Spirit.
8:20 | [cbgb] | 彼得说，你的银子，和你一同灭亡吧。因你想 神的恩赐，是可以用钱买的。 < | >
 | [niv] | Peter answered: "May your money perish with you, because you thought you could buy the gift of God with money!
 | [asv] | But Peter said unto him, Thy silver perish with thee, because thou hast thought to obtain the gift of God with money.
 | [jnd] | And Peter said to him, Thy money go with thee to destruction, because thou hast thought that the gift of God can be obtained by money.
 | [kjv] | But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.
 | [nwb] | But Peter said to him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.
 | [rsv] | But Peter said to him, "Your silver perish with you, because you thought you could obtain the gift of God with money!
 | [web] | But Peter said to him, "May your silver perish with you, because you thought you could obtain the gift of God with money!
 | [ylt] | And Peter said unto him, `Thy silver with thee -- may it be to destruction! because the gift of God thou didst think to possess through money;
 | [bbe] | But Peter said, May your money come to destruction with you, because you had the idea that what is freely given by God may be got for a price.
8:21 | [cbgb] | 你在这道上，无分无关。因为在 神面前，你的心不正。 < | >
 | [niv] | You have no part or share in this ministry, because your heart is not right before God.
 | [asv] | Thou hast neither part nor lot in this matter: for thy heart is not right before God.
 | [jnd] | Thou hast neither part nor lot in this matter, for thy heart is not upright before God.
 | [kjv] | Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.
 | [nwb] | Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.
 | [rsv] | You have neither part nor lot in this matter, for your heart is not right before God.
 | [web] | You have neither part nor lot in this matter, for your heart isn't right before God.
 | [ylt] | thou hast neither part nor lot in this thing, for thy heart is not right before God;
 | [bbe] | You have no part in this business, because your heart is not right before God.
8:22 | [cbgb] | 你当懊悔你这罪恶，祈求主。或者你心里的意念可得赦免。 < | >
 | [niv] | Repent of this wickedness and pray to the Lord. Perhaps he will forgive you for having such a thought in your heart.
 | [asv] | Repent therefore of this thy wickedness, and pray the Lord, if perhaps the thought of thy heart shall be forgiven thee.
 | [jnd] | Repent therefore of this thy wickedness, and supplicate the Lord, if indeed the thought of thy heart may be forgiven thee;
 | [kjv] | Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.
 | [nwb] | Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thy heart may be forgiven thee.
 | [rsv] | Repent therefore of this wickedness of yours, and pray to the Lord that, if possible, the intent of your heart may be forgiven you.
 | [web] | Repent therefore of this, your wickedness, and ask God if perhaps the thought of your heart may be forgiven you.
 | [ylt] | reform, therefore, from this thy wickedness, and beseech God, if then the purpose of thy heart may be forgiven thee,
 | [bbe] | Let your heart be changed, and make prayer to God that you may have forgiveness for your evil thoughts.
8:23 | [cbgb] | 我看出你正在苦胆之中，被罪恶捆绑。 < | >
 | [niv] | For I see that you are full of bitterness and captive to sin."
 | [asv] | For I see that thou art in the gall of bitterness and in the bond of iniquity.
 | [jnd] | for I see thee to be in the gall of bitterness, and bond of unrighteousness.
 | [kjv] | For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.
 | [nwb] | For I perceive that thou art in the gall of bitterness, and the bond of iniquity.
 | [rsv] | For I see that you are in the gall of bitterness and in the bond of iniquity."
 | [web] | For I see that you are in the gall of bitterness and in the bondage of iniquity."
 | [ylt] | for in the gall of bitterness, and bond of unrighteousness, I perceive thee being.'
 | [bbe] | For I see that you are prisoned in bitter envy and the chains of sin.
8:24 | [cbgb] | 西门说，愿你们为我求主，叫你们所说的，没有一样临到我身上。 < | >
 | [niv] | Then Simon answered, "Pray to the Lord for me so that nothing you have said may happen to me."
 | [asv] | And Simon answered and said, Pray ye for me to the Lord, that none of the things which ye have spoken come upon me.
 | [jnd] | And Simon answering said, Supplicate *ye* for me to the Lord, so that nothing may come upon me of the things of which ye have spoken.
 | [kjv] | Then answered Simon, and said, Pray ye to the LORD for me, that none of these things which ye have spoken come upon me.
 | [nwb] | Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.
 | [rsv] | And Simon answered, "Pray for me to the Lord, that nothing of what you have said may come upon me."
 | [web] | . Simon answered, "Pray for me to the Lord, that none of the things which you have spoken come on me."
 | [ylt] | And Simon answering, said, `Beseech ye for me unto the Lord, that nothing may come upon me of the things ye have spoken.'
 | [bbe] | And Simon, answering, said, Make prayer for me to the Lord, so that these things which you have said may not come on me.
8:25 | [cbgb] | 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。 < | >
 | [niv] | When they had testified and proclaimed the word of the Lord, Peter and John returned to Jerusalem, preaching the gospel in many Samaritan villages.
 | [asv] | They therefore, when they had testified and spoken the word of the Lord, returned to Jerusalem, and preached the gospel to many villages of the Samaritans.
 | [jnd] | They therefore, having testified and spoken the word of the Lord, returned to Jerusalem, and announced the glad tidings to many villages of the Samaritans.
 | [kjv] | And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
 | [nwb] | And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
 | [rsv] | Now when they had testified and spoken the word of the Lord, they returned to Jerusalem, preaching the gospel to many villages of the Samaritans.
 | [web] | . They therefore, when they had testified and spoken the word of the Lord, returned to Jerusalem, and preached the gospel to many villages of the Samaritans.
 | [ylt] | They indeed, therefore, having testified fully, and spoken the word of the Lord, did turn back to Jerusalem; in many villages also of the Samaritans they did proclaim good news.
 | [bbe] | So they, having given their witness and made clear the word of the Lord, went back to Jerusalem, giving the good news on their way in a number of the small towns of Samaria.
8:26 | [cbgb] | 有主的一个使者对腓利说，起来，向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。 < | >
 | [niv] | Now an angel of the Lord said to Philip, "Go south to the road--the desert road--that goes down from Jerusalem to Gaza."
 | [asv] | But an angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza: the same is desert.
 | [jnd] | But angel of Lord spoke to Philip, saying, Rise up and go southward on the way which goes down from Jerusalem to Gaza: the same is desert.
 | [kjv] | And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.
 | [nwb] | And the angel of the Lord spoke to Philip, saying, Arise, and go towards the south, to the way that goeth down from Jerusalem to Gaza, which is desert.
 | [rsv] | But an angel of the Lord said to Philip, "Rise and go toward the south to the road that goes down from Jerusalem to Gaza." This is a desert road.
 | [web] | But an angel of the Lord spoke to Philip, saying, "Arise, and go toward the south to the way that goes down from Jerusalem to Gaza. This is a desert."
 | [ylt] | And a messenger of the Lord spake unto Philip, saying, `Arise, and go on toward the south, on the way that is going down from Jerusalem to Gaza,' -- this is desert.
 | [bbe] | But an angel of the Lord said to Philip, Get up, and go to the south, to the road which goes from Jerusalem to Gaza, through the waste land.
8:27 | [cbgb] | 腓利就起身去了。不料，有一个埃提阿伯人（既古实见以赛亚十八章一节）是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。 < | >
 | [niv] | So he started out, and on his way he met an Ethiopian eunuch, an important official in charge of all the treasury of Candace, queen of the Ethiopians. This man had gone to Jerusalem to worship,
 | [asv] | And he arose and went: and behold, a man of Ethiopia, a eunuch of great authority under Candace, queen of the Ethiopians, who was over all her treasure, who had come to Jerusalem to worship;
 | [jnd] | And he rose up and went. And lo, an Ethiopian, a eunuch, a man in power under Candace queen of the Ethiopians, who was over all her treasure, who had come to worship at Jerusalem,
 | [kjv] | And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,
 | [nwb] | And he arose, and went: and behold, a man of Ethiopia, a eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem to worship,
 | [rsv] | And he rose and went. And behold, an Ethiopian, a eunuch, a minister of the Can'dace, queen of the Ethiopians, in charge of all her treasure, had come to Jerusalem to worship
 | [web] | . He arose and went. Behold, there was a man of Ethiopia, a eunuch of great authority under Candace, queen of the Ethiopians, who was over all her treasure, who had come to Jerusalem to worship.
 | [ylt] | And having arisen, he went on, and lo, a man of Ethiopia, a eunuch, a man of rank, of Candace the queen of the Ethiopians, who was over all her treasure, who had come to worship to Jerusalem;
 | [bbe] | And he went and there was a man of Ethiopia, a servant of great authority under Candace, queen of the Ethiopians, and controller of all her property, who had come up to Jerusalem for worship;
8:28 | [cbgb] | 现在回来，在车上坐着，念先知以赛亚的书。 < | >
 | [niv] | and on his way home was sitting in his chariot reading the book of Isaiah the prophet.
 | [asv] | and he was returning and sitting in his chariot, and was reading the prophet Isaiah.
 | [jnd] | was returning and sitting in his chariot: and he was reading the prophet Esaias.
 | [kjv] | Was returning, and sitting in his chariot read Esaias the prophet.
 | [nwb] | Was returning; and sitting in his chariot, read Isaiah the prophet.
 | [rsv] | and was returning; seated in his chariot, he was reading the prophet Isaiah.
 | [web] | He was returning and sitting in his chariot, and was reading the prophet Isaiah.
 | [ylt] | he was also returning, and is sitting on his chariot, and he was reading the prophet Isaiah.
 | [bbe] | He was going back, seated in his carriage, and was reading the book of the prophet Isaiah.
8:29 | [cbgb] | 圣灵对腓利说，你去贴近那车走。 < | >
 | [niv] | The Spirit told Philip, "Go to that chariot and stay near it."
 | [asv] | And the Spirit said unto Philip, Go near, and join thyself to this chariot.
 | [jnd] | And the Spirit said to Philip, Approach and join this chariot.
 | [kjv] | Then the Spirit said unto Philip, Go near, and join thyself to this chariot.
 | [nwb] | Then the Spirit said to Philip, Go near and join thyself to this chariot.
 | [rsv] | And the Spirit said to Philip, "Go up and join this chariot."
 | [web] | The Spirit said to Philip, "Go near, and join yourself to this chariot."
 | [ylt] | And the Spirit said to Philip, `Go near, and be joined to this chariot;'
 | [bbe] | And the Spirit said to Philip, Go near, and get on his carriage.
8:30 | [cbgb] | 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说，你所念的，你明白麽？ < | >
 | [niv] | Then Philip ran up to the chariot and heard the man reading Isaiah the prophet. "Do you understand what you are reading?" Philip asked.
 | [asv] | And Philip ran to him, and heard him reading Isaiah the prophet, and said, Understandest thou what thou readest?
 | [jnd] | And Philip, running up, heard him reading the prophet Esaias, and said, Dost thou then know what thou art reading of?
 | [kjv] | And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?
 | [nwb] | And Philip ran thither to , and heard him reading the prophet Isaiah, and said, Understandest thou what thou readest?
 | [rsv] | So Philip ran to him, and heard him reading Isaiah the prophet, and asked, "Do you understand what you are reading?"
 | [web] | Philip ran to him, and heard him reading Isaiah the prophet, and said, "Do you understand you what you are reading?"
 | [ylt] | and Philip having run near, heard him reading the prophet Isaiah, and said, `Dost thou then know what thou dost read?'
 | [bbe] | And Philip, running up to him, saw that he was reading Isaiah the prophet, and said to him, Is the sense of what you are reading clear to you?
8:31 | [cbgb] | 他说，没有人指教我，怎能明白呢？于是请腓利上车，与他同坐。 < | >
 | [niv] | "How can I," he said, "unless someone explains it to me?" So he invited Philip to come up and sit with him.
 | [asv] | And he said, How can I, except some one shall guide me? And he besought Philip to come up and sit with him.
 | [jnd] | And he said, How should I then be able unless some one guide me? And he begged Philip to come up and sit with him.
 | [kjv] | And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.
 | [nwb] | And he said, How can I, except some man should guide me? And he desired Philip that he would come up, and sit with him.
 | [rsv] | And he said, "How can I, unless some one guides me?" And he invited Philip to come up and sit with him.
 | [web] | He said, "How can I, unless someone explains it to me?" He begged Philip to come up and sit with him.
 | [ylt] | and he said, `Why, how am I able, if some one may not guide me?' he called Philip also, having come up, to sit with him.
 | [bbe] | And he said, How is that possible when I have no guide? And he made Philip get up by his side.
8:32 | [cbgb] | 他所念的那段经，说，他像羊被牵到宰杀之地，又像羊羔在剪毛的手下无声，他也是这样不开口。 < | >
 | [niv] | The eunuch was reading this passage of Scripture: "He was led like a sheep to the slaughter, and as a lamb before the shearer is silent, so he did not open his mouth.
 | [asv] | Now the passage of the Scripture which he was reading was this, He was led as a sheep to the slaughter; And as a lamb before his shearer is dumb, So he openeth not his mouth:
 | [jnd] | And the passage of the scripture which he read was this: He was led as a sheep to slaughter, and as a lamb is dumb in presence of him that shears him, thus he opens not his mouth.
 | [kjv] | The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:
 | [nwb] | The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so he opened not his mouth:
 | [rsv] | Now the passage of the scripture which he was reading was this: "As a sheep led to the slaughter or a lamb before its shearer is dumb, so he opens not his mouth.
 | [web] | Now the passage of the Scripture which he was reading was this,"He was led as a sheep to the slaughter.As a lamb before his shearer is silent,So he doesn't open his mouth.
 | [ylt] | And the contents of the Writing that he was reading was this: `As a sheep unto slaughter he was led, and as a lamb before his shearer dumb, so he doth not open his mouth;
 | [bbe] | Now the place in the book where he was reading was this: He was taken, like a sheep, to be put to death; and as a lamb is quiet when its wool is being cut, so he made no sound:
8:33 | [cbgb] | 他卑微的时候，人不按公义审判他。（原文作他的审判被夺去）谁能述说他的世代，因为他的生命从地上夺去。 < | >
 | [niv] | In his humiliation he was deprived of justice. Who can speak of his descendants? For his life was taken from the earth."
 | [asv] | In his humiliation his judgment was taken away: His generation who shall declare? For his life is taken from the earth.
 | [jnd] | In his humiliation his judgment has been taken away, and who shall declare his generation? for his life is taken from the earth.
 | [kjv] | In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.
 | [nwb] | In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.
 | [rsv] | In his humiliation justice was denied him. Who can describe his generation? For his life is taken up from the earth."
 | [web] | . In his humiliation, his judgment was taken away.Who will declare His generations?For his life is taken from the earth."
 | [ylt] | in his humiliation his judgment was taken away, and his generation -- who shall declare? because taken from the earth is his life.'
 | [bbe] | Being of low degree, his cause was not given a hearing: who has knowledge of his family? for his life is cut off from the earth.
8:34 | [cbgb] | 太监对腓利说，请问先知说这话，是指着谁，是指着自己呢，是指着别人呢？ < | >
 | [niv] | The eunuch asked Philip, "Tell me, please, who is the prophet talking about, himself or someone else?"
 | [asv] | And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other?
 | [jnd] | And the eunuch answering Philip said, I pray thee, concerning whom does the prophet say this? of himself or of some other?
 | [kjv] | And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?
 | [nwb] | And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?
 | [rsv] | And the eunuch said to Philip, "About whom, pray, does the prophet say this, about himself or about some one else?"
 | [web] | . The eunuch answered Philip, "Please tell who the prophet is talking about: about himself, or about some other?"
 | [ylt] | And the eunuch answering Philip said, `I pray thee, about whom doth the prophet say this? about himself, or about some other one?'
 | [bbe] | And the Ethiopian said to Philip, About whom are these words said by the prophet? about himself, or some other?
8:35 | [cbgb] | 腓利就开口从这经上起，对他传讲耶稣 < | >
 | [niv] | Then Philip began with that very passage of Scripture and told him the good news about Jesus.
 | [asv] | And Philip opened his mouth, and beginning from this Scripture, preached unto him Jesus.
 | [jnd] | And Philip, opening his mouth and beginning from that scripture, announced the glad tidings of Jesus to him.
 | [kjv] | Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.
 | [nwb] | Then Philip opened his mouth, and began at the same scripture, and preached to him Jesus.
 | [rsv] | Then Philip opened his mouth, and beginning with this scripture he told him the good news of Jesus.
 | [web] | . Philip opened his mouth, and beginning from this Scripture, preached to him Jesus.
 | [ylt] | and Philip having opened his mouth, and having begun from this Writing, proclaimed good news to him -- Jesus.
 | [bbe] | So Philip, starting from this writing, gave him the good news about Jesus.
8:36 | [cbgb] | 二人正往前走，到了有水的地方，太监说，看哪，这里有水，我受洗有什么妨碍呢？（有古卷在此有腓利说， < | >
 | [niv] | As they traveled along the road, they came to some water and the eunuch said, "Look, here is water. Why shouldn't I be baptized?"
 | [asv] | And as they went on the way, they came unto a certain water; and the eunuch saith, Behold, here is water; what doth hinder me to be baptized?
 | [jnd] | And as they went along the way, they came upon a certain water, and the eunuch says, Behold water; what hinders my being baptised?
 | [kjv] | And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?
 | [nwb] | And as they went on way, they came to a certain water: and the eunuch said, See, water; what doth hinder me to be baptized?
 | [rsv] | And as they went along the road they came to some water, and the eunuch said, "See, here is water! What is to prevent my being baptized?"
 | [web] | As they went on the way, they came to some water, and the eunuch said, "Behold, here is water. What is keeping me from being baptized?"
 | [ylt] | And as they were going on the way, they came upon a certain water, and the eunuch said, `Lo, water; what doth hinder me to be baptized?'
 | [bbe] | And while they were going on their way, they came to some water, and the Ethiopian said, See, here is water; why may I not have baptism?
8:37 | [cbgb] | 你若是一心相信就可以，他回答说，我信耶稣基督是 神的儿子） < | >
 | [niv] | -
 | [asv] | And Philip said, If thou believest with all thy heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
 | [jnd] | -
 | [kjv] | And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
 | [nwb] | And Philip said, If thou believest with all thy heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
 | [rsv] |
 | [web] | -
 | [ylt] |
 | [bbe] |
8:38 | [cbgb] | 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。 < | >
 | [niv] | And he gave orders to stop the chariot. Then both Philip and the eunuch went down into the water and Philip baptized him.
 | [asv] | And he commanded the chariot to stand still: and they both went down into the water, both Philip and the eunuch, and he baptized him.
 | [jnd] | And he commanded the chariot to stop. And they went down both to the water, both Philip and the eunuch, and he baptised him.
 | [kjv] | And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.
 | [nwb] | And he commanded the chariot to stand still: and they both went down into the water, both Philip and the eunuch; and he baptized him.
 | [rsv] | And he commanded the chariot to stop, and they both went down into the water, Philip and the eunuch, and he baptized him.
 | [web] | He commanded the chariot to stand still, and they both went down into the water, both Philip and the eunuch, and he baptized him.
 | [ylt] | and he commanded the chariot to stand still, and they both went down to the water, both Philip and the eunuch, and he baptized him;
 | [bbe] | And he gave orders for the carriage to be stopped, and the two of them went down into the water, and Philip gave him baptism.
8:39 | [cbgb] | 从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜的走路。 < | >
 | [niv] | When they came up out of the water, the Spirit of the Lord suddenly took Philip away, and the eunuch did not see him again, but went on his way rejoicing.
 | [asv] | And when they came up out of the water, the Spirit of the Lord caught away Philip; and the eunuch saw him no more, for he went on his way rejoicing.
 | [jnd] | But when they came up out of the water Spirit of Lord caught away Philip, and the eunuch saw him no longer, for he went on his way rejoicing.
 | [kjv] | And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.
 | [nwb] | And when they had come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.
 | [rsv] | And when they came up out of the water, the Spirit of the Lord caught up Philip; and the eunuch saw him no more, and went on his way rejoicing.
 | [web] | . When they came up out of the water, the Spirit of the Lord caught Philip away, and the eunuch didn't see him any more, for he went on his way rejoicing.
 | [ylt] | and when they came up out of the water, the Spirit of the Lord caught away Philip, and the eunuch saw him no more, for he was going on his way rejoicing;
 | [bbe] | And when they came up out of the water, the Spirit of the Lord took Philip away; and the Ethiopian saw him no more, for he went on his way full of joy.
8:40 | [cbgb] | 后来有人在亚锁都遇见腓利，他走遍那地方，在各城宣传福音，直到该撒利亚。 <
 | [niv] | Philip, however, appeared at Azotus and traveled about, preaching the gospel in all the towns until he reached Caesarea.
 | [asv] | But Philip was found at Azotus: and passing through he preached the gospel to all the cities, till he came to Caesarea.
 | [jnd] | And Philip was found at Azotus, and passing through he announced the glad tidings to all the cities till he came to Caesarea.
 | [kjv] | But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.
 | [nwb] | But Philip was found at Azotus: and passing through, he preached in all the cities, till he came to Cesarea.
 | [rsv] | But Philip was found at Azo'tus, and passing on he preached the gospel to all the towns till he came to Caesare'a.
 | [web] | But Philip was found at Azotus. Passing through, he preached the gospel to all the cities, until he came to Caesarea.
 | [ylt] | and Philip was found at Azotus, and passing through, he was proclaiming good news to all the cities, till his coming to Cesarea.
 | [bbe] | But Philip came to Azotus, and went through all the towns, preaching the good news, till he came to Caesarea.


Interlinear Bible:Acts 9

 使徒行传 Acts 9 << || >>
9:1 | [cbgb] | 扫罗仍然向主的门徒，口吐威吓凶杀的话，去见大祭司， >
 | [niv] | Meanwhile, Saul was still breathing out murderous threats against the Lord's disciples. He went to the high priest
 | [asv] | But Saul, yet breathing threatening and slaughter against the disciples of the Lord, went unto the high priest,
 | [jnd] | But Saul, still breathing out threatenings and slaughter against the disciples of the Lord, came to the high priest
 | [kjv] | And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,
 | [nwb] | And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went to the high priest,
 | [rsv] | But Saul, still breathing threats and murder against the disciples of the Lord, went to the high priest
 | [web] | . But Saul, still breathing threats and slaughter against the disciples of the Lord, went to the high priest,
 | [ylt] | And Saul, yet breathing of threatening and slaughter to the disciples of the Lord, having gone to the chief priest,
 | [bbe] | But Saul, still burning with desire to put to death the disciples of the Lord, went to the high priest,
9:2 | [cbgb] | 求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。 < | >
 | [niv] | and asked him for letters to the synagogues in Damascus, so that if he found any there who belonged to the Way, whether men or women, he might take them as prisoners to Jerusalem.
 | [asv] | and asked of him letters to Damascus unto the synagogues, that if he found any that were of the Way, whether men or women, he might bring them bound to Jerusalem.
 | [jnd] | and asked of him letters to Damascus, to the synagogues, so that if he found any who were of the way, both men and women, he might bring bound to Jerusalem.
 | [kjv] | And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.
 | [nwb] | And desired from him letters to Damascus to the synagogues, that if he should find any of this way, whether they were men or women, he might bring them bound to Jerusalem.
 | [rsv] | and asked him for letters to the synagogues at Damascus, so that if he found any belonging to the Way, men or women, he might bring them bound to Jerusalem.
 | [web] | and asked for letters from him to the synagogues of Damascus, that if he found any who were of the Way, whether men or women, he might bring them bound to Jerusalem.
 | [ylt] | did ask from him letters to Damascus, unto the synagogues, that if he may find any being of the way, both men and women, he may bring them bound to Jerusalem.
 | [bbe] | And made a request for letters from him to the Synagogues of Damascus, so that if there were any of the Way there, men or women, he might take them as prisoners to Jerusalem.
9:3 | [cbgb] | 扫罗行路，将到大马色，忽然从天上发光，四面照着他。 < | >
 | [niv] | As he neared Damascus on his journey, suddenly a light from heaven flashed around him.
 | [asv] | And as he journeyed, it came to pass that he drew nigh unto Damascus: and suddenly there shone round about him a light out of heaven:
 | [jnd] | But as he was journeying, it came to pass that he drew near to Damascus; and suddenly there shone round about him a light out of heaven,
 | [kjv] | And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:
 | [nwb] | And as he journeyed, he came near Damascus: and suddenly there shined around him a light from heaven:
 | [rsv] | Now as he journeyed he approached Damascus, and suddenly a light from heaven flashed about him.
 | [web] | As he traveled, it happened that he got close to Damascus, and suddenly a light from the sky shone around him.
 | [ylt] | And in the going, he came nigh to Damascus, and suddenly there shone round about him a light from the heaven,
 | [bbe] | And while he was journeying, he came near Damascus; and suddenly he saw a light from heaven shining round him;
9:4 | [cbgb] | 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我。 < | >
 | [niv] | He fell to the ground and heard a voice say to him, "Saul, Saul, why do you persecute me?"
 | [asv] | and he fell upon the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
 | [jnd] | and falling on the earth he heard a voice saying to him, Saul, Saul, why dost thou persecute me?
 | [kjv] | And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
 | [nwb] | And he fell to the earth, and heard a voice saying to him, Saul, Saul, why persecutest thou me?
 | [rsv] | And he fell to the ground and heard a voice saying to him, "Saul, Saul, why do you persecute me?"
 | [web] | He fell on the earth, and heard a voice saying to him, "Saul, Saul, why do you persecute me?"
 | [ylt] | and having fallen upon the earth, he heard a voice saying to him, `Saul, Saul, why me dost thou persecute?'
 | [bbe] | And he went down on the earth, and a voice said to him, Saul, Saul, why are you attacking me so cruelly?
9:5 | [cbgb] | 他说，主阿，你是谁。主说，我就是你所逼迫的耶稣。 < | >
 | [niv] | "Who are you, Lord?" Saul asked. "I am Jesus, whom you are persecuting," he replied.
 | [asv] | And he said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest:
 | [jnd] | And he said, Who art thou, Lord? And he , *I* am Jesus, whom *thou* persecutest.
 | [kjv] | And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.
 | [nwb] | And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest. hard for thee to kick against the goads.
 | [rsv] | And he said, "Who are you, Lord?" And he said, "I am Jesus, whom you are persecuting;
 | [web] | . He said, "Who are you, Lord?"The Lord said, "I am Jesus, whom you are persecuting.
 | [ylt] | And he said, `Who art thou, Lord?' and the Lord said, `I am Jesus whom thou dost persecute; hard for thee at the pricks to kick;'
 | [bbe] | And he said, Who are you, Lord? And he said, I am Jesus, whom you are attacking:
9:6 | [cbgb] | 起来，进城去，你当作的事，必有人告诉你。 < | >
 | [niv] | "Now get up and go into the city, and you will be told what you must do."
 | [asv] | but rise, and enter into the city, and it shall be told thee what thou must do.
 | [jnd] | But rise up and enter into the city, and it shall be told thee what thou must do.
 | [kjv] | And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.
 | [nwb] | And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord to him, Arise, and go into the city, and it shall be told thee what thou must do.
 | [rsv] | but rise and enter the city, and you will be told what you are to do."
 | [web] | . But rise up, and enter into the city, and you will be told what you must do."
 | [ylt] | trembling also, and astonished, he said, `Lord, what dost thou wish me to do?' and the Lord unto him, `Arise, and enter into the city, and it shall be told thee what it behoveth thee to do.'
 | [bbe] | But get up, and go into the town, and it will be made clear to you what you have to do.
9:7 | [cbgb] | 同行的人，站在那里，说不出话来，听见声音，却看不见人。 < | >
 | [niv] | The men traveling with Saul stood there speechless; they heard the sound but did not see anyone.
 | [asv] | And the men that journeyed with him stood speechless, hearing the voice, but beholding no man.
 | [jnd] | But the men who were travelling with him stood speechless, hearing the voice but beholding no one.
 | [kjv] | And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.
 | [nwb] | And the men who journeyed with him stood speechless, hearing a voice, but seeing no man.
 | [rsv] | The men who were traveling with him stood speechless, hearing the voice but seeing no one.
 | [web] | . The men who traveled with him stood speechless, hearing the voice, but seeing no one.
 | [ylt] | And the men who are journeying with him stood speechless, hearing indeed the voice but seeing no one,
 | [bbe] | And the men who were with him were not able to say anything; hearing the voice, but seeing no one.
9:8 | [cbgb] | 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马色。 < | >
 | [niv] | Saul got up from the ground, but when he opened his eyes he could see nothing. So they led him by the hand into Damascus.
 | [asv] | And Saul arose from the earth; and when his eyes were opened, he saw nothing; and they led him by the hand, and brought him into Damascus.
 | [jnd] | And Saul rose up from the earth, and his eyes being opened he saw no one. But leading by the hand they brought him into Damascus.
 | [kjv] | And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.
 | [nwb] | And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought into Damascus.
 | [rsv] | Saul arose from the ground; and when his eyes were opened, he could see nothing; so they led him by the hand and brought him into Damascus.
 | [web] | Saul arose from the ground, and when his eyes were opened, he saw no one. They led him by the hand, and brought him into Damascus.
 | [ylt] | and Saul arose from the earth, and his eyes having been opened, he beheld no one, and leading him by the hand they brought him to Damascus,
 | [bbe] | And Saul got up from the earth, and when his eyes were open, he saw nothing; and he was guided by the hand into Damascus.
9:9 | [cbgb] | 三日不能看见，也不吃，也不喝。 < | >
 | [niv] | For three days he was blind, and did not eat or drink anything.
 | [asv] | And he was three days without sight, and did neither eat nor drink.
 | [jnd] | And he was three days without seeing, and neither ate nor drank.
 | [kjv] | And he was three days without sight, and neither did eat nor drink.
 | [nwb] | And he was three days without sight, and neither ate nor drank.
 | [rsv] | And for three days he was without sight, and neither ate nor drank.
 | [web] | He was without sight for three days, and neither ate nor drank.
 | [ylt] | and he was three days without seeing, and he did neither eat nor drink.
 | [bbe] | And for three days he was not able to see, and he took no food or drink.
9:10 | [cbgb] | 当下在大马色，有一个门徒，名叫亚拿尼亚。主在异象中对他说，亚拿尼亚。他说，主，我在这里。 < | >
 | [niv] | In Damascus there was a disciple named Ananias. The Lord called to him in a vision, "Ananias!" "Yes, Lord," he answered.
 | [asv] | Now there was a certain disciple at Damascus, named Ananias; and the Lord said unto him in a vision, Ananias. And he said, Behold, I am here, Lord.
 | [jnd] | And there was a certain disciple in Damascus by name Ananias. And the Lord said to him in a vision, Ananias. And he said, Behold, I, Lord.
 | [kjv] | And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.
 | [nwb] | And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I , Lord.
 | [rsv] | Now there was a disciple at Damascus named Anani'as. The Lord said to him in a vision, "Anani'as." And he said, "Here I am, Lord."
 | [web] | . Now there was a certain disciple at Damascus named Ananias. The Lord said to him in a vision, "Ananias!"He said, "Behold, it's me, Lord."
 | [ylt] | And there was a certain disciple in Damascus, by name Ananias, and the Lord said unto him in a vision, `Ananias;' and he said, `Behold me, Lord;'
 | [bbe] | Now there was a certain disciple at Damascus, named Ananias; and the Lord said to him in a vision, Ananias! and he said, Here I am, Lord.
9:11 | [cbgb] | 主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗。他正祷告。 < | >
 | [niv] | The Lord told him, "Go to the house of Judas on Straight Street and ask for a man from Tarsus named Saul, for he is praying.
 | [asv] | And the Lord said unto him, Arise, and go to the street which is called Straight, and inquire in the house of Judas for one named Saul, a man of Tarsus: for behold, he prayeth;
 | [jnd] | And the Lord to him, Rise up and go into the street which is called Straight, and seek in the house of Judas one by name Saul, of Tarsus: for, behold, he is praying,
 | [kjv] | And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,
 | [nwb] | And the Lord to him, Arise, and go into the street which is called Straight, and inquire in the house of Judas for called Saul of Tarsus: for behold, he prayeth,
 | [rsv] | And the Lord said to him, "Rise and go to the street called Straight, and inquire in the house of Judas for a man of Tarsus named Saul; for behold, he is praying,
 | [web] | . The Lord said to him, "Arise, and go to the street which is called Straight, and inquire in the house of Judas for one named Saul, a man of Tarsus. For behold, he is praying,
 | [ylt] | and the Lord unto him, `Having risen, go on unto the street that is called Straight, and seek in the house of Judas, by name Saul of Tarsus, for, lo, he doth pray,
 | [bbe] | And the Lord said to him, Get up, and go to the street which is named Straight, and make search at the house of Judas for one named Saul of Tarsus: for he is at prayer;
9:12 | [cbgb] | 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。 < | >
 | [niv] | In a vision he has seen a man named Ananias come and place his hands on him to restore his sight."
 | [asv] | and he hath seen a man named Ananias coming in, and laying his hands on him, that he might receive his sight.
 | [jnd] | and has seen a man by name Ananias coming in and putting his hand on him, so that he should see.
 | [kjv] | And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.
 | [nwb] | And hath seen in a vision a man named Ananias, coming in, and putting hand on him, that he might receive his sight.
 | [rsv] | and he has seen a man named Anani'as come in and lay his hands on him so that he might regain his sight."
 | [web] | and in a vision he has seen a man named Ananias coming in, and laying his hands on him, that he might receive his sight."
 | [ylt] | and he saw in a vision a man, by name Ananias, coming in, and putting a hand on him, that he may see again.'
 | [bbe] | And he has seen a man named Ananias coming in and putting his hands on him, so that he may be able to see.
9:13 | [cbgb] | 亚拿尼亚回答说，主阿，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒。 < | >
 | [niv] | "Lord," Ananias answered, "I have heard many reports about this man and all the harm he has done to your saints in Jerusalem.
 | [asv] | But Ananias answered, Lord, I have heard from many of this man, how much evil he did to thy saints at Jerusalem:
 | [jnd] | And Ananias answered, Lord, I have heard from many concerning this man how much evil he has done to thy saints at Jerusalem;
 | [kjv] | Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:
 | [nwb] | Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:
 | [rsv] | But Anani'as answered, "Lord, I have heard from many about this man, how much evil he has done to thy saints at Jerusalem;
 | [web] | . But Ananias answered, "Lord, I have heard from many about this man, how much evil he did to your saints at Jerusalem.
 | [ylt] | And Ananias answered, `Lord, I have heard from many about this man, how many evils he did to Thy saints in Jerusalem,
 | [bbe] | But Ananias said, Lord, I have had accounts of this man from a number of people, how much evil he has done to your saints at Jerusalem:
9:14 | [cbgb] | 并且他在这里有从祭司长得来的权柄捆绑一切求告你名的人。 < | >
 | [niv] | And he has come here with authority from the chief priests to arrest all who call on your name."
 | [asv] | and here he hath authority from the chief priests to bind all that call upon thy name.
 | [jnd] | and here he has authority from the chief priests to bind all who call upon thy name.
 | [kjv] | And here he hath authority from the chief priests to bind all that call on thy name.
 | [nwb] | And here he hath authority from the chief priests, to bind all that call on thy name.
 | [rsv] | and here he has authority from the chief priests to bind all who call upon thy name."
 | [web] | Here he has authority from the chief priests to bind all who call on your name."
 | [ylt] | and here he hath authority from the chief priests, to bind all those calling on Thy name.'
 | [bbe] | And here he has authority from the chief priests to make prisoners all who give worship to your name.
9:15 | [cbgb] | 主对亚拿尼亚说，你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前，宣扬我的名。 < | >
 | [niv] | But the Lord said to Ananias, "Go! This man is my chosen instrument to carry my name before the Gentiles and their kings and before the people of Israel.
 | [asv] | But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles and kings, and the children of Israel:
 | [jnd] | And the Lord said to him, Go, for this is an elect vessel to me, to bear my name before both nations and kings and sons of Israel:
 | [kjv] | But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:
 | [nwb] | But the Lord said to him, Go, for he is a chosen vessel to me, to bear my name before the Gentiles, and kings, and the children of Israel.
 | [rsv] | But the Lord said to him, "Go, for he is a chosen instrument of mine to carry my name before the Gentiles and kings and the sons of Israel;
 | [web] | . But the Lord said to him, "Go your way, for he is my chosen vessel to bear my name before the nations and kings, and the children of Israel.
 | [ylt] | And the Lord said unto him, `Be going on, because a choice vessel to Me is this one, to bear My name before nations and kings -- the sons also of Israel;
 | [bbe] | But the Lord said, Go without fear: for he is a special vessel for me, to give to the Gentiles and kings and to the children of Israel the knowledge of my name:
9:16 | [cbgb] | 我也要指示他，为我的名必须受许多的苦难。 < | >
 | [niv] | I will show him how much he must suffer for my name."
 | [asv] | for I will show him how many things he must suffer for my name's sake.
 | [jnd] | for *I* will shew to him how much he must suffer for my name.
 | [kjv] | For I will shew him how great things he must suffer for my name's sake.
 | [nwb] | For I will show him how great things he must suffer for my name's sake.
 | [rsv] | for I will show him how much he must suffer for the sake of my name."
 | [web] | For I will show him how many things he must suffer for my name's sake."
 | [ylt] | for I will shew him how many things it behoveth him for My name to suffer.'
 | [bbe] | For I will make clear to him what troubles he will have to undergo for me.
9:17 | [cbgb] | 亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。 < | >
 | [niv] | Then Ananias went to the house and entered it. Placing his hands on Saul, he said, "Brother Saul, the Lord--Jesus, who appeared to you on the road as you were coming here--has sent me so that you may see again and be filled with the Holy Spirit."
 | [asv] | And Ananias departed, and entered into the house; and laying his hands on him said, Brother Saul, the Lord, even Jesus, who appeared unto thee in the way which thou camest, hath sent me, that thou mayest receive thy sight, and be filled with the Holy Spirit.
 | [jnd] | And Ananias went and entered into the house; and laying his hands upon him he said, Saul, brother, the Lord has sent me, Jesus that appeared to thee in the way in which thou camest, that thou mightest see, and be filled with Holy Spirit.
 | [kjv] | And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.
 | [nwb] | And Ananias went, and entered into the house; and putting his hands on him, said, Brother Saul, the Lord (Jesus that appeared to thee in the way as thou camest) hath sent me, that thou mayest receive thy sight, and be filled with the Holy Spirit.
 | [rsv] | So Anani'as departed and entered the house. And laying his hands on him he said, "Brother Saul, the Lord Jesus who appeared to you on the road by which you came, has sent me that you may regain your sight and be filled with the Holy Spirit."
 | [web] | . Ananias departed, and entered into the house. Laying his hands on him, he said, "Brother Saul, the Lord, who appeared to you in the way which you came, has sent me, that you may receive your sight, and be filled with the Holy Spirit."
 | [ylt] | And Ananias went away, and did enter into the house, and having put upon him hands, said, `Saul, brother, the Lord hath sent me -- Jesus who did appear to thee in the way in which thou wast coming -- that thou mayest see again, and mayest be filled with the Holy Spirit.'
 | [bbe] | And Ananias went out and came to the house, and putting his hands on him, said, Brother Saul, the Lord Jesus, whom you saw when you were on your journey, has sent me, so that you may be able to see, and be full of the Holy Spirit.
9:18 | [cbgb] | 扫罗的眼睛上，好像有鳞立刻掉下来，他就能看见，于是起来受了洗。 < | >
 | [niv] | Immediately, something like scales fell from Saul's eyes, and he could see again. He got up and was baptized,
 | [asv] | And straightway there fell from his eyes as it were scales, and he received his sight; and he arose and was baptized;
 | [jnd] | And straightway there fell from his eyes as it were scales, and he saw, and rising up was baptised;
 | [kjv] | And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.
 | [nwb] | And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.
 | [rsv] | And immediately something like scales fell from his eyes and he regained his sight. Then he rose and was baptized,
 | [web] | Immediately there fell from his eyes as it were scales, and he received his sight. He arose and was baptized.
 | [ylt] | And immediately there fell from his eyes as it were scales, he saw again also presently, and having risen, was baptized,
 | [bbe] | And straight away it seemed as if a veil was taken from his eyes, and he was able to see; and he got up, and had baptism;
9:19 | [cbgb] | 吃过饭就健壮了。 < | >
 | [niv] | and after taking some food, he regained his strength. Saul spent several days with the disciples in Damascus.
 | [asv] | and he took food and was strengthened. And he was certain days with the disciples that were at Damascus.
 | [jnd] | and, having received food, got strength. And he was with the disciples who in Damascus certain days.
 | [kjv] | And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.
 | [nwb] | And when he had received food, he was strengthened. Then was Saul certain days with the disciples who were at Damascus.
 | [rsv] | and took food and was strengthened. For several days he was with the disciples at Damascus.
 | [web] | He took food and was strengthened. Saul stayed several days with the disciples who were at Damascus.
 | [ylt] | and having received nourishment, was strengthened, and Saul was with the disciples in Damascus certain days,
 | [bbe] | And when he had taken food his strength came back. And for some days he kept with the disciples who were in Damascus.
9:20 | [cbgb] | 扫罗和大马色的门徒同住了些日子。就在各会堂里宣传耶稣，说他是 神的儿子。 < | >
 | [niv] | At once he began to preach in the synagogues that Jesus is the Son of God.
 | [asv] | And straightway in the synagogues he proclaimed Jesus, that he is the Son of God.
 | [jnd] | And straightway in the synagogues he preached Jesus that *he* is the Son of God.
 | [kjv] | And straightway he preached Christ in the synagogues, that he is the Son of God.
 | [nwb] | And immediately he preached Christ in the synagogues, that he is the Son of God.
 | [rsv] | And in the synagogues immediately he proclaimed Jesus, saying, "He is the Son of God."
 | [web] | Immediately in the synagogues he proclaimed the Christ, that he is the Son of God.
 | [ylt] | and immediately in the synagogues he was preaching the Christ, that he is the Son of God.
 | [bbe] | And straight away, in the Synagogues, he was preaching Jesus as the Son of God.
9:21 | [cbgb] | 凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人麽？并且他到这里来，特要捆绑他们带到祭司长那里。 < | >
 | [niv] | All those who heard him were astonished and asked, "Isn't he the man who raised havoc in Jerusalem among those who call on this name? And hasn't he come here to take them as prisoners to the chief priests?"
 | [asv] | And all that heard him were amazed, and said, Is not this he that in Jerusalem made havoc of them that called on this name? and he had come hither for this intent, that he might bring them bound before the chief priests.
 | [jnd] | And all who heard were astonished and said, Is not this *he* who destroyed in Jerusalem those who called on this name, and here was come for this purpose, that he might bring them bound to the chief priests?
 | [kjv] | But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?
 | [nwb] | But all that heard were amazed, and said, Is not this he that destroyed them who called on this name in Jerusalem, and came hither for that intent, that he might bring them bound to the chief priests?
 | [rsv] | And all who heard him were amazed, and said, "Is not this the man who made havoc in Jerusalem of those who called on this name? And he has come here for this purpose, to bring them bound before the chief priests."
 | [web] | All who heard him were amazed, and said, "Isn't this he who in Jerusalem made havoc of those who called on this name? And he had come here intending to bring them bound before the chief priests!"
 | [ylt] | And all those hearing were amazed, and said, `Is not this he who laid waist in Jerusalem those calling on this name, and hither to this intent had come, that he might bring them bound to the chief priests?'
 | [bbe] | And all those hearing him were full of wonder and said, Is not this the man who in Jerusalem was attacking all the worshippers of this name? and he had come here so that he might take them as prisoners before the chief priests.
9:22 | [cbgb] | 但扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。 < | >
 | [niv] | Yet Saul grew more and more powerful and baffled the Jews living in Damascus by proving that Jesus is the Christ.
 | [asv] | But Saul increased the more in strength, and confounded the Jews that dwelt at Damascus, proving that this is the Christ.
 | [jnd] | But Saul increased the more in power, and confounded the Jews who dwelt in Damascus, proving that this is the Christ.
 | [kjv] | But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.
 | [nwb] | But Saul increased the more in strength, and confounded the Jews who dwelt at Damascus, proving that this is very Christ.
 | [rsv] | But Saul increased all the more in strength, and confounded the Jews who lived in Damascus by proving that Jesus was the Christ.
 | [web] | . But Saul increased more in strength, and confounded the Jews who lived at Damascus, proving that this is the Christ.
 | [ylt] | And Saul was still more strengthened, and he was confounding the Jews dwelling in Damascus, proving that this is the Christ.
 | [bbe] | But Saul went on increasing in power, and the Jews in Damascus were not able to give answers to the arguments by which he made it clear that Jesus was the Christ.
9:23 | [cbgb] | 过了好些日子，犹太人商议要杀扫罗。 < | >
 | [niv] | After many days had gone by, the Jews conspired to kill him,
 | [asv] | And when many days were fulfilled, the Jews took counsel together to kill him:
 | [jnd] | Now when many days were fulfilled, the Jews consulted together to kill him.
 | [kjv] | And after that many days were fulfilled, the Jews took counsel to kill him:
 | [nwb] | And after many days were fulfilled, the Jews took counsel to kill him.
 | [rsv] | When many days had passed, the Jews plotted to kill him,
 | [web] | When many days were fulfilled, the Jews conspired together to kill him,
 | [ylt] | And when many days were fulfilled, the Jews took counsel together to kill him,
 | [bbe] | Then, after some days, the Jews made an agreement together to put him to death:
9:24 | [cbgb] | 但他们的计谋，被扫罗知道了。他们又昼夜在城门守候要杀他。 < | >
 | [niv] | but Saul learned of their plan. Day and night they kept close watch on the city gates in order to kill him.
 | [asv] | but their plot became known to Saul. And they watched the gates also day and night that they might kill him:
 | [jnd] | But their plot became known to Saul. And they watched also the gates both day and night, that they might kill him;
 | [kjv] | But their laying await was known of Saul. And they watched the gates day and night to kill him.
 | [nwb] | But their laying in wait, was known to Saul. And they watched the gates day and night to kill him.
 | [rsv] | but their plot became known to Saul. They were watching the gates day and night, to kill him;
 | [web] | but their plot became known to Saul. They watched the gates both day and night that they might kill him,
 | [ylt] | and their counsel against was known to Saul; they were also watching the gates both day and night, that they may kill him,
 | [bbe] | But Saul got knowledge of their design. And they kept watch day and night on the roads out of the town, so that they might put him to death:
9:25 | [cbgb] | 他的门徒就在夜间，用筐子把他从城墙上缒下去。 < | >
 | [niv] | But his followers took him by night and lowered him in a basket through an opening in the wall.
 | [asv] | but his disciples took him by night, and let him down through the wall, lowering him in a basket.
 | [jnd] | but the disciples took him by night and let him down through the wall, lowering him in a basket.
 | [kjv] | Then the disciples took him by night, and let him down by the wall in a basket.
 | [nwb] | Then the disciples took him by night, and let down by the wall in a basket.
 | [rsv] | but his disciples took him by night and let him down over the wall, lowering him in a basket.
 | [web] | but his disciples took him by night, and let him down through the wall, lowering him in a basket.
 | [ylt] | and the disciples having taken him, by night did let him down by the wall, letting down in a basket.
 | [bbe] | But his disciples took him by night and let him down from the wall in a basket.
9:26 | [cbgb] | 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。 < | >
 | [niv] | When he came to Jerusalem, he tried to join the disciples, but they were all afraid of him, not believing that he really was a disciple.
 | [asv] | And when he was come to Jerusalem, he assayed to join himself to the disciples: and they were all afraid of him, not believing that he was a disciple.
 | [jnd] | And having arrived at Jerusalem he essayed to join himself to the disciples, and all were afraid of him, not believing that he was a disciple.
 | [kjv] | And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.
 | [nwb] | And when Saul had come to Jerusalem, he essayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.
 | [rsv] | And when he had come to Jerusalem he attempted to join the disciples; and they were all afraid of him, for they did not believe that he was a disciple.
 | [web] | When Saul had come to Jerusalem, he tried to join himself to the disciples. They were all afraid of him, not believing that he was a disciple.
 | [ylt] | And Saul, having come to Jerusalem, did try to join himself to the disciples, and they were all afraid of him, not believing that he is a disciple,
 | [bbe] | And when he came to Jerusalem, he made an attempt to be joined to the disciples, but they were all in fear of him, not taking him for a disciple.
9:27 | [cbgb] | 惟有巴拿巴接待他，领他去见使徒，把他在路上怎麽看见主，主怎样向他说话，他在大马色，怎样奉耶稣的名放胆传道，都述说出来。 < | >
 | [niv] | But Barnabas took him and brought him to the apostles. He told them how Saul on his journey had seen the Lord and that the Lord had spoken to him, and how in Damascus he had preached fearlessly in the name of Jesus.
 | [asv] | But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how at Damascus he had preached boldly in the name of Jesus.
 | [jnd] | But Barnabas took him and brought him to the apostles, and related to them how he had seen the Lord in the way, and that he had spoken to him, and how in Damascus he had spoken boldly in the name of Jesus.
 | [kjv] | But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.
 | [nwb] | But Barnabas took him, and brought to the apostles, and declared to them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.
 | [rsv] | But Barnabas took him, and brought him to the apostles, and declared to them how on the road he had seen the Lord, who spoke to him, and how at Damascus he had preached boldly in the name of Jesus.
 | [web] | But Barnabas took him, and brought him to the apostles, and declared to them how he had seen the Lord in the way, and that he had spoken to him, and how at Damascus he had preached boldly in the name of Jesus.
 | [ylt] | and Barnabas having taken him, brought unto the apostles, and did declare to them how in the way he saw the Lord, and that he spake to him, and how in Damascus he was speaking boldly in the name of Jesus.
 | [bbe] | But Barnabas took him to the Apostles and gave them an account of how he had seen the Lord on the road, and had given hearing to his words, and how at Damascus he had been preaching in the name of Jesus without fear.
9:28 | [cbgb] | 于是扫罗在耶路撒冷，和门徒出入来往， < | >
 | [niv] | So Saul stayed with them and moved about freely in Jerusalem, speaking boldly in the name of the Lord.
 | [asv] | And he was with them going in and going out at Jerusalem,
 | [jnd] | And he was with them coming in and going out at Jerusalem,
 | [kjv] | And he was with them coming in and going out at Jerusalem.
 | [nwb] | And he was with them coming in and going out at Jerusalem.
 | [rsv] | So he went in and out among them at Jerusalem,
 | [web] | He was with them going in and going out at Jerusalem,
 | [ylt] | And he was with them, coming in and going out in Jerusalem,
 | [bbe] | And he was with them, going in and out at Jerusalem,
9:29 | [cbgb] | 奉主的名，放胆传道。并与说希利尼话的犹太人，讲论辩驳。他们却想法子要杀他。 < | >
 | [niv] | He talked and debated with the Grecian Jews, but they tried to kill him.
 | [asv] | preaching boldly in the name of the Lord: and he spake and disputed against the Grecian Jews; but they were seeking to kill him.
 | [jnd] | and speaking boldly in the name of the Lord. And he spoke and discussed with the Hellenists; but they sought to kill him.
 | [kjv] | And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
 | [nwb] | And he spoke boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
 | [rsv] | preaching boldly in the name of the Lord. And he spoke and disputed against the Hellenists; but they were seeking to kill him.
 | [web] | preaching boldly in the name of the Lord. He spoke and disputed against the Grecian Jews, but they were seeking to kill him.
 | [ylt] | and speaking boldly in the name of the Lord Jesus, he was both speaking and disputing with the Hellenists, and they were taking in hand to kill him,
 | [bbe] | Preaching in the name of the Lord without fear; and he had discussions with the Greek Jews; but they were working for his death.
9:30 | [cbgb] | 弟兄们知道了，就送他下该撒利亚，打发他往大数去。 < | >
 | [niv] | When the brothers learned of this, they took him down to Caesarea and sent him off to Tarsus.
 | [asv] | And when the brethren knew it, they brought him down to Caesarea, and sent him forth to Tarsus.
 | [jnd] | And the brethren knowing it, brought him down to Caesarea and sent him away to Tarsus.
 | [kjv] | Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.
 | [nwb] | when the brethren knew, they brought him down to Cesarea, and sent him forth to Tarsus.
 | [rsv] | And when the brethren knew it, they brought him down to Caesare'a, and sent him off to Tarsus.
 | [web] | When the brothers knew it, they brought him down to Caesarea, and sent him out to Tarsus.
 | [ylt] | and the brethren having known, brought him down to Cesarea, and sent him forth to Tarsus.
 | [bbe] | And when the brothers had knowledge of it, they took him to Caesarea and sent him to Tarsus.
9:31 | [cbgb] | 那时犹太，加利利，撒玛利亚，各处的教会都得平安，被建立。凡事敬畏主，蒙圣灵的安慰，人数就增多了。 < | >
 | [niv] | Then the church throughout Judea, Galilee and Samaria enjoyed a time of peace. It was strengthened; and encouraged by the Holy Spirit, it grew in numbers, living in the fear of the Lord.
 | [asv] | So the church throughout all Judaea and Galilee and Samaria had peace, being edified; and, walking in the fear of the Lord and in the comfort of the Holy Spirit, was multiplied.
 | [jnd] | The assemblies then throughout the whole of Judaea and Galilee and Samaria had peace, being edified and walking in the fear of the Lord, and were increased through the comfort of the Holy Spirit.
 | [kjv] | Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.
 | [nwb] | Then had the churches rest throughout all Judea, and Galilee, and Samaria, and were edified: and walking in the fear of the Lord, and in the comfort of the Holy Spirit, were multiplied.
 | [rsv] | So the church throughout all Judea and Galilee and Sama'ria had peace and was built up; and walking in the fear of the Lord and in the comfort of the Holy Spirit it was multiplied.
 | [web] | So the assemblies throughout all Judea and Galilee and Samaria had peace, and were built up. They were multiplied, walking in the fear of the Lord and in the comfort of the Holy Spirit.
 | [ylt] | Then, indeed, the assemblies throughout all Judea, and Galilee, and Samaria, had peace, being built up, and, going on in the fear of the Lord, and in the comfort of the Holy Spirit, they were multiplied.
 | [bbe] | And so the church through all Judaea and Galilee and Samaria had peace and was made strong; and, living in the fear of the Lord and in the comfort of the Holy Spirit, was increased greatly.
9:32 | [cbgb] | 彼得周流四方的时候，也到了居住吕大的圣徒那里。 < | >
 | [niv] | As Peter traveled about the country, he went to visit the saints in Lydda.
 | [asv] | And it came to pass, as Peter went throughout all parts, he came down also to the saints that dwelt at Lydda.
 | [jnd] | Now it came to pass that Peter, passing through all , descended also to the saints who inhabited Lydda.
 | [kjv] | And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.
 | [nwb] | And it came to pass, as Peter passed throughout all , he came down also to the saints who dwelt at Lydda.
 | [rsv] | Now as Peter went here and there among them all, he came down also to the saints that lived at Lydda.
 | [web] | . It happened, as Peter went throughout all those parts, he came down also to the saints who lived at Lydda.
 | [ylt] | And it came to pass that Peter passing throughout all , came down also unto the saints who were dwelling at Lydda,
 | [bbe] | And it came about that while Peter was going through all parts of the country he came to the saints who were living at Lydda.
9:33 | [cbgb] | 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。 < | >
 | [niv] | There he found a man named Aeneas, a paralytic who had been bedridden for eight years.
 | [asv] | And there he found a certain man named Aeneas, who had kept his bed eight years; for he was palsied.
 | [jnd] | And he found there a certain man, Aeneas by name, who had been lying for eight years upon a couch, who was paralysed.
 | [kjv] | And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.
 | [nwb] | And there he found a certain man named Eneas, who had kept his bed eight years, and was sick with the palsy.
 | [rsv] | There he found a man named Aene'as, who had been bedridden for eight years and was paralyzed.
 | [web] | There he found a certain man named Aeneas, who had been bedridden for eight years, because he was paralyzed.
 | [ylt] | and he found there a certain man, Aeneas by name -- for eight years laid upon a couch -- who was paralytic,
 | [bbe] | And there was a certain man there, named Aeneas, who for eight years had been in bed, without power of moving.
9:34 | [cbgb] | 彼得对他说，以尼雅，耶稣基督医好你了。起来收拾你的褥子。他就立刻起来了。 < | >
 | [niv] | "Aeneas," Peter said to him, "Jesus Christ heals you. Get up and take care of your mat." Immediately Aeneas got up.
 | [asv] | And Peter said unto him, Aeneas, Jesus Christ healeth thee: arise and make thy bed. And straightway he arose.
 | [jnd] | And Peter said to him, Aeneas, Jesus, the Christ, heals thee: rise up, and make thy couch for thyself. And straightway he rose up.
 | [kjv] | And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.
 | [nwb] | And Peter said to him, Eneas, Jesus Christ healeth thee: arise, and make thy bed. And he arose immediately.
 | [rsv] | And Peter said to him, "Aene'as, Jesus Christ heals you; rise and make your bed." And immediately he rose.
 | [web] | Peter said to him, "Aeneas, Jesus Christ heals you. Get up and make your bed!" Immediately he arose.
 | [ylt] | and Peter said to him, `Aeneas, heal thee doth Jesus the Christ; arise and spread for thyself;' and immediately he rose,
 | [bbe] | And Peter said to him, Aeneas, Jesus Christ makes you well: get up and make your bed. And straight away he got up.
9:35 | [cbgb] | 凡住吕大和沙仑的人都看见了他，就归服主。 < | >
 | [niv] | All those who lived in Lydda and Sharon saw him and turned to the Lord.
 | [asv] | And all that dwelt at Lydda and in Sharon saw him, and they turned to the Lord.
 | [jnd] | And all who inhabited Lydda and the Saron saw him, who turned to the Lord.
 | [kjv] | And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
 | [nwb] | And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
 | [rsv] | And all the residents of Lydda and Sharon saw him, and they turned to the Lord.
 | [web] | All who lived at Lydda and in Sharon saw him, and they turned to the Lord.
 | [ylt] | and all those dwelling at Lydda, and Saron saw him, and did turn to the Lord.
 | [bbe] | And all those living in Lydda and Sharon saw him, and were turned to the Lord.
9:36 | [cbgb] | 在约帕有一个女徒，名叫大比大，翻希利尼话，就是多加。（多加就是羚羊的意思）他广行善事，多施周济。 < | >
 | [niv] | In Joppa there was a disciple named Tabitha (which, when translated, is Dorcas ), who was always doing good and helping the poor.
 | [asv] | Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
 | [jnd] | And in Joppa there was a certain female disciple, by name Tabitha, which being interpreted means Dorcas. She was full of good works and alms-deeds which she did.
 | [kjv] | Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
 | [nwb] | Now there was at Joppa a certain disciple named Tabitha, who by interpretation is called Dorcas: this woman was full of good works and alms-deeds which she did.
 | [rsv] | Now there was at Joppa a disciple named Tabitha, which means Dorcas. She was full of good works and acts of charity.
 | [web] | . Now there was at Joppa a certain disciple named Tabitha, which when translated, means Dorcas. This woman was full of good works and acts of mercy which she did.
 | [ylt] | And in Joppa there was a certain female disciple, by name Tabitha, (which interpreted, is called Dorcas,) this woman was full of good works and kind acts that she was doing;
 | [bbe] | Now there was at Joppa a certain disciple named Tabitha, that is, Dorcas: this woman was given to good works and acts of mercy at all times.
9:37 | [cbgb] | 当时，他患病而死。有人把他洗了。停在楼上。 < | >
 | [niv] | About that time she became sick and died, and her body was washed and placed in an upstairs room.
 | [asv] | And it came to pass in those days, that she fell sick, and died: and when they had washed her, they laid her in an upper chamber.
 | [jnd] | And it came to pass in those days that she grew sick and died; and, having washed her, they put her in upper room.
 | [kjv] | And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.
 | [nwb] | And it came to pass in those days, that she was sick, and died: whom, when they had washed, they laid in an upper chamber.
 | [rsv] | In those days she fell sick and died; and when they had washed her, they laid her in an upper room.
 | [web] | It happened in those days that she fell sick, and died. When they had washed her, they laid her in an upper chamber.
 | [ylt] | and it came to pass in those days she, having ailed, died, and having bathed her, they laid her in an upper chamber,
 | [bbe] | And it came about, in those days, that she got ill and came to her death: and when she had been washed, they put her in a room which was high up.
9:38 | [cbgb] | 吕大原与约帕相近。门徒听见彼得在那里，就打发两个人去见他，央求他说，快到我们那里去，不要耽延。 < | >
 | [niv] | Lydda was near Joppa; so when the disciples heard that Peter was in Lydda, they sent two men to him and urged him, "Please come at once!"
 | [asv] | And as Lydda was nigh unto Joppa, the disciples, hearing that Peter was there, sent two men unto him, entreating him, Delay not to come on unto us.
 | [jnd] | But Lydda being near to Joppa, the disciples having heard that Peter was there, sent two men to him, beseeching him, Thou must not delay coming to us.
 | [kjv] | And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.
 | [nwb] | And as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent to him two men, desiring that he would not delay to come to them.
 | [rsv] | Since Lydda was near Joppa, the disciples, hearing that Peter was there, sent two men to him entreating him, "Please come to us without delay."
 | [web] | As Lydda was near Joppa, the disciples, hearing that Peter was there, sent two men to him, imploring him not to delay in coming to them.
 | [ylt] | and Lydda being nigh to Joppa, the disciples having heard that Peter is in that , sent two men unto him, calling on him not to delay to come through unto them.
 | [bbe] | And because Lydda was near Joppa, the disciples, having knowledge that Peter was there, sent two men to him, requesting him to come to them straight away.
9:39 | [cbgb] | 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与他们同在时，所做的里衣外衣给他看。 < | >
 | [niv] | Peter went with them, and when he arrived he was taken upstairs to the room. All the widows stood around him, crying and showing him the robes and other clothing that Dorcas had made while she was still with them.
 | [asv] | And Peter arose and went with them. And when he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them.
 | [jnd] | And Peter rising up went with them, whom, when arrived, they brought up into the upper chamber; and all the widows stood by him weeping and shewing him the body-coats and garments which Dorcas had made while she was with them.
 | [kjv] | Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.
 | [nwb] | Then Peter arose, and went with them. When he had come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them.
 | [rsv] | So Peter rose and went with them. And when he had come, they took him to the upper room. All the widows stood beside him weeping, and showing tunics and other garments which Dorcas made while she was with them.
 | [web] | Peter got up and went with them. When he had come, they brought him into the upper chamber. All the widows stood by him weeping, and showing the coats and garments which Dorcas made while she was with them.
 | [ylt] | And Peter having risen, went with them, whom having come, they brought into the upper chamber, and all the widows stood by him weeping, and shewing coats and garments, as many as Dorcas was making while she was with them.
 | [bbe] | And Peter went with them. And when he had come, they took him into the room: and all the widows were there, weeping and putting before him the coats and clothing which Dorcas had made while she was with them.
9:40 | [cbgb] | 彼得叫他们都出去，就跪下祷告，转身对着死人说，大比大，起来，他就睁开眼睛，见了彼得，便坐起来。 < | >
 | [niv] | Peter sent them all out of the room; then he got down on his knees and prayed. Turning toward the dead woman, he said, "Tabitha, get up." She opened her eyes, and seeing Peter she sat up.
 | [asv] | But Peter put them all forth, and kneeled down and prayed; and turning to the body, he said, Tabitha, arise. And she opened her eyes; and when she saw Peter, she sat up.
 | [jnd] | But Peter, putting them all out, and kneeling down, prayed. And, turning to the body, he said, Tabitha, arise. And she opened her eyes, and, seeing Peter, sat up.
 | [kjv] | But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.
 | [nwb] | But Peter put them all forth, and kneeled down, and prayed; and turning to the body, said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.
 | [rsv] | But Peter put them all outside and knelt down and prayed; then turning to the body he said, "Tabitha, rise." And she opened her eyes, and when she saw Peter she sat up.
 | [web] | Peter put them all out, and kneeled down and prayed. Turning to the body, he said, "Tabitha, get up!" She opened her eyes, and when she saw Peter, she sat up.
 | [ylt] | And Peter having put them all forth without, having bowed the knees, did pray, and having turned unto the body said, `Tabitha, arise;' and she opened her eyes, and having seen Peter, she sat up,
 | [bbe] | But Peter made them all go outside, and went down on his knees in prayer; and turning to the body, he said, Tabitha, get up. And, opening her eyes, she saw Peter and got up.
9:41 | [cbgb] | 彼得伸手扶他起来，叫圣徒和寡妇进去，把多加活活的交给他们。 < | >
 | [niv] | He took her by the hand and helped her to her feet. Then he called the believers and the widows and presented her to them alive.
 | [asv] | And he gave her his hand, and raised her up; and calling the saints and widows, he presented her alive.
 | [jnd] | And having given her hand, he raised her up, and having called the saints and the widows, presented her living.
 | [kjv] | And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.
 | [nwb] | And he gave her hand, and lifted her up; and when he had called the saints and widows, presented her alive.
 | [rsv] | And he gave her his hand and lifted her up. Then calling the saints and widows he presented her alive.
 | [web] | He gave her his hand, and raised her up. Calling the saints and widows, he presented her alive.
 | [ylt] | and having given her hand, he lifted her up, and having called the saints and the widows, he presented her alive,
 | [bbe] | And he took her hand, lifting her up; and, sending for the saints and widows, he gave her to them, living.
9:42 | [cbgb] | 这事传遍了约帕，就有许多人信了主。 < | >
 | [niv] | This became known all over Joppa, and many people believed in the Lord.
 | [asv] | And it became known throughout all Joppa: and many believed on the Lord.
 | [jnd] | And it became known throughout the whole of Joppa, and many believed on the Lord.
 | [kjv] | And it was known throughout all Joppa; and many believed in the Lord.
 | [nwb] | And it was known throughout all Joppa: and many believed in the Lord.
 | [rsv] | And it became known throughout all Joppa, and many believed in the Lord.
 | [web] | It became known throughout all Joppa, and many believed in the Lord.
 | [ylt] | and it became known throughout all Joppa, and many believed on the Lord;
 | [bbe] | And news of it went all through Joppa, and a number of people had faith in the Lord.
9:43 | [cbgb] | 此后彼得在约帕一个硝皮匠西门的家里，住了多日。 <
 | [niv] | Peter stayed in Joppa for some time with a tanner named Simon.
 | [asv] | And it came to pass, that he abode many days in Joppa with one Simon a tanner.
 | [jnd] | And it came to pass that he remained many days in Joppa with a certain Simon, a tanner.
 | [kjv] | And it came to pass, that he tarried many days in Joppa with one Simon a tanner.
 | [nwb] | And it came to pass, that he tarried many days in Joppa with one Simon a tanner.
 | [rsv] | And he stayed in Joppa for many days with one Simon, a tanner.
 | [web] | It happened, that he stayed many days in Joppa with one Simon, a tanner.
 | [ylt] | and it came to pass, that he remained many days in Joppa, with a certain one, Simon a tanner.
 | [bbe] | And he was living in Joppa for some time with Simon, a leather-worker.


Interlinear Bible:Acts 10

 使徒行传 Acts 10 << || >>
10:1 | [cbgb] | 在该撒利亚有一个人，名叫哥尼流，是义大利营的百夫长。 >
 | [niv] | At Caesarea there was a man named Cornelius, a centurion in what was known as the Italian Regiment.
 | [asv] | Now there was a certain man in Caesarea, Cornelius by name, a centurion of the band called the Italian band,
 | [jnd] | But a certain man in Caesarea, -- by name Cornelius, a centurion of the band called Italic,
 | [kjv] | There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,
 | [nwb] | There was a certain man in Cesarea, called Cornelius, a centurion of the band called the Italian ,
 | [rsv] | At Caesare'a there was a man named Cornelius, a centurion of what was known as the Italian Cohort,
 | [web] | . Now there was a certain man in Caesarea, Cornelius by name, a centurion of what was called the Italian Regiment,
 | [ylt] | And there was a certain man in Cesarea, by name Cornelius, a centurion from a band called Italian,
 | [bbe] | Now there was a certain man in Caesarea, named Cornelius, the captain of the Italian band of the army;
10:2 | [cbgb] | 他是个虔诚人，他和全家都敬畏） 神，多多周济百姓，常常祷告） 神。 < | >
 | [niv] | He and all his family were devout and God-fearing; he gave generously to those in need and prayed to God regularly.
 | [asv] | a devout man, and one that feared God with all his house, who gave much alms to the people, and prayed to God always.
 | [jnd] | pious, and fearing God with all his house, giving much alms to the people, and supplicating God continually,
 | [kjv] | A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.
 | [nwb] | devout , and one that feared God with all his house, who gave much alms to the people, and prayed to God always.
 | [rsv] | a devout man who feared God with all his household, gave alms liberally to the people, and prayed constantly to God.
 | [web] | a devout man, and one who feared God with all his house, who gave alms generously to the people, and always prayed to God.
 | [ylt] | pious, and fearing God with all his house, doing also many kind acts to the people, and beseeching God always,
 | [bbe] | A serious-minded man, fearing God with all his family; he gave much money to the poor, and made prayer to God at all times.
10:3 | [cbgb] | 有一天，约在申初，他在异象中，明明看见 神的一个使者进去，到他那里，说，哥尼流。 < | >
 | [niv] | One day at about three in the afternoon he had a vision. He distinctly saw an angel of God, who came to him and said, "Cornelius!"
 | [asv] | He saw in a vision openly, as it were about the ninth hour of the day, an angel of God coming in unto him, and saying to him, Cornelius.
 | [jnd] | -- saw plainly in a vision, about the ninth hour of the day, an angel of God coming unto him, and saying to him, Cornelius.
 | [kjv] | He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.
 | [nwb] | He saw in a vision evidently, about the ninth hour of the day, an angel of God coming in to him, and saying to him, Cornelius.
 | [rsv] | About the ninth hour of the day he saw clearly in a vision an angel of God coming in and saying to him, "Cornelius."
 | [web] | At about the ninth hour of the day, he clearly saw in a vision an angel of God coming to him, and saying to him, "Cornelius!"
 | [ylt] | he saw in a vision manifestly, as it were the ninth hour of the day, a messenger of God coming in unto him, and saying to him, `Cornelius;'
 | [bbe] | He saw in a vision, clearly, at about the ninth hour of the day, an angel of the Lord coming to him and saying to him, Cornelius!
10:4 | [cbgb] | 哥尼流定睛看他，惊怕说，主阿，什么事呢？天使说，你的祷告，和你的周济，达到 神面前已蒙记念了。 < | >
 | [niv] | Cornelius stared at him in fear. "What is it, Lord?" he asked. The angel answered, "Your prayers and gifts to the poor have come up as a memorial offering before God.
 | [asv] | And he, fastening his eyes upon him, and being affrighted, said, What is it, Lord? And he said unto him, Thy prayers and thine alms are gone up for a memorial before God.
 | [jnd] | But he, having fixed his eyes upon him, and become full of fear, said, What is it, Lord? And he said to him, Thy prayers and thine alms have gone up for a memorial before God.
 | [kjv] | And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.
 | [nwb] | And when he looked on him, he was afraid, and said, What is it, Lord? And he said to him, Thy prayers and thy alms are come up for a memorial before God.
 | [rsv] | And he stared at him in terror, and said, "What is it, Lord?" And he said to him, "Your prayers and your alms have ascended as a memorial before God.
 | [web] | . He, fastening his eyes on him, and being frightened, said, "What is it, Lord?"He said to him, "Your prayers and your alms have gone up for a memorial before God.
 | [ylt] | and he having looked earnestly on him, and becoming afraid, said, `What is it, Lord?' And he said to him, `Thy prayers and thy kind acts came up for a memorial before God,
 | [bbe] | And he, looking on him in fear, said, What is it, Lord? And he said to him, Your prayers and your offerings have come up to God, and he has kept them in mind.
10:5 | [cbgb] | 现在你打发人往约帕去，请那称呼彼得的西门来。 < | >
 | [niv] | Now send men to Joppa to bring back a man named Simon who is called Peter.
 | [asv] | And now send men to Joppa, and fetch one Simon, who is surnamed Peter:
 | [jnd] | And now send men to Joppa and fetch Simon, who is surnamed Peter.
 | [kjv] | And now send men to Joppa, and call for one Simon, whose surname is Peter:
 | [nwb] | And now send men to Joppa, and call for Simon, whose surname is Peter:
 | [rsv] | And now send men to Joppa, and bring one Simon who is called Peter;
 | [web] | . Now send men to Joppa, and get one Simon, who is surnamed Peter.
 | [ylt] | and now send men to Joppa, and send for a certain one Simon, who is surnamed Peter,
 | [bbe] | Now send men to Joppa, and get one Simon, named Peter,
10:6 | [cbgb] | 他住在海边一个硝皮匠西门的家里。房子在海边上。 < | >
 | [niv] | He is staying with Simon the tanner, whose house is by the sea."
 | [asv] | he lodgeth with one Simon a tanner, whose house is by the sea side.
 | [jnd] | He lodges with a certain Simon, a tanner, whose house is by the sea.
 | [kjv] | He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.
 | [nwb] | He lodgeth with one Simon a tanner, whose house is by the sea-side: he will tell thee what thou oughtest to do.
 | [rsv] | he is lodging with Simon, a tanner, whose house is by the seaside."
 | [web] | He lodges with one Simon a tanner, whose house is by the seaside."
 | [ylt] | this one doth lodge with a certain Simon a tanner, whose house is by the sea; this one shall speak to thee what it behoveth thee to do.'
 | [bbe] | Who is living with Simon, a leather-worker, whose house is by the sea.
10:7 | [cbgb] | 向他说话的天使去后，哥尼流叫了两个家人，和常伺候他的一个虔诚兵来。 < | >
 | [niv] | When the angel who spoke to him had gone, Cornelius called two of his servants and a devout soldier who was one of his attendants.
 | [asv] | And when the angel that spake unto him was departed, he called two of his household-servants, and a devout soldier of them that waited on him continually;
 | [jnd] | And when the angel who was speaking to him had departed, having called two of his household and a pious soldier of those who were constantly with him,
 | [kjv] | And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;
 | [nwb] | And when the angel who spoke to Cornelius had departed, he called two of his household servants, and a devout soldier of them that waited on him continually;
 | [rsv] | When the angel who spoke to him had departed, he called two of his servants and a devout soldier from among those that waited on him,
 | [web] | . When the angel who spoke to him had departed, Cornelius called two of his household servants, and a devout soldier of those who waited on him continually.
 | [ylt] | And when the messenger who is speaking to Cornelius went away, having called two of his domestics, and a pious soldier of those waiting on him continually,
 | [bbe] | And when the angel who said these words to him had gone away, he sent for two of his house-servants, and a God-fearing man of the army, one of those who were waiting on him at all times;
10:8 | [cbgb] | 把这事都述说给他们听，就打发他们往约帕去。 < | >
 | [niv] | He told them everything that had happened and sent them to Joppa.
 | [asv] | and having rehearsed all things unto them, he sent them to Joppa.
 | [jnd] | and related all things to them, he sent them to Joppa.
 | [kjv] | And when he had declared all these things unto them, he sent them to Joppa.
 | [nwb] | And when he had declared all things to them, he sent them to Joppa.
 | [rsv] | and having related everything to them, he sent them to Joppa.
 | [web] | Having explained everything to them, he sent them to Joppa.
 | [ylt] | and having declared to them all things, he sent them to Joppa.
 | [bbe] | And having given them an account of everything, he sent them to Joppa.
10:9 | [cbgb] | 第二天，他们行路将近那城，彼得约在午正，上房顶去祷告。 < | >
 | [niv] | About noon the following day as they were on their journey and approaching the city, Peter went up on the roof to pray.
 | [asv] | Now on the morrow, as they were on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray, about the sixth hour:
 | [jnd] | And on the morrow, as these were journeying and drawing near to the city, Peter went up on the house to pray, about the sixth hour.
 | [kjv] | On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:
 | [nwb] | On the morrow, as they were going on their journey, and drew nigh to the city, Peter went up upon the house-top to pray, about the sixth hour:
 | [rsv] | The next day, as they were on their journey and coming near the city, Peter went up on the housetop to pray, about the sixth hour.
 | [web] | Now on the next day, as they were on their journey, and got close to the city, Peter went up on the housetop to pray, at about noon.
 | [ylt] | And on the morrow, as these are proceeding on the way, and are drawing nigh to the city, Peter went up upon the house-top to pray, about the sixth hour,
 | [bbe] | Now the day after, when they were on their journey and were near the town, Peter went up to the top of the house for prayer, about the sixth hour:
10:10 | [cbgb] | 觉得饿了，想要吃。那家的人正豫备饭的时候，彼得魂游象外。 < | >
 | [niv] | He became hungry and wanted something to eat, and while the meal was being prepared, he fell into a trance.
 | [asv] | and he became hungry, and desired to eat: but while they made ready, he fell into a trance;
 | [jnd] | And he became hungry and desired to eat. But as they were making ready an ecstasy came upon him:
 | [kjv] | And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,
 | [nwb] | And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,
 | [rsv] | And he became hungry and desired something to eat; but while they were preparing it, he fell into a trance
 | [web] | He became hungry, and desired to eat, but while they were preparing, he fell into a trance.
 | [ylt] | and he became very hungry, and wished to eat; and they making ready, there fell upon him a trance,
 | [bbe] | And he was in need of food: but while they were getting it ready, a deep sleep came on him;
10:11 | [cbgb] | 看见天开了，有一物降下，好像一块大布。系着四角，槌在地上。 < | >
 | [niv] | He saw heaven opened and something like a large sheet being let down to earth by its four corners.
 | [asv] | and he beholdeth the heaven opened, and a certain vessel descending, as it were a great sheet, let down by four corners upon the earth:
 | [jnd] | and he beholds the heaven opened, and a certain vessel descending, as a great sheet, by four corners let down to the earth;
 | [kjv] | And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth:
 | [nwb] | And saw heaven opened, and a certain vessel descending to him, as it had been a great sheet knit at the four corners, and let down to the earth:
 | [rsv] | and saw the heaven opened, and something descending, like a great sheet, let down by four corners upon the earth.
 | [web] | He saw heaven opened, and a certain container descending to him, like a great sheet, let down by four corners on the earth,
 | [ylt] | and he doth behold the heaven opened, and descending unto him a certain vessel, as a great sheet, bound at the four corners, and let down upon the earth,
 | [bbe] | And he saw the heavens opening, and a vessel coming down, like a great cloth let down on the earth,
10:12 | [cbgb] | 里面有地上各样四足的走兽，和昆虫，并天上的飞鸟。 < | >
 | [niv] | It contained all kinds of four-footed animals, as well as reptiles of the earth and birds of the air.
 | [asv] | wherein were all manner of fourfooted beasts and creeping things of the earth and birds of the heaven.
 | [jnd] | in which were all the quadrupeds and creeping things of the earth, and the fowls of the heaven.
 | [kjv] | Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
 | [nwb] | In which were all manner of four-footed beasts of the earth, and wild beasts, and creeping animals, and fowls of the air.
 | [rsv] | In it were all kinds of animals and reptiles and birds of the air.
 | [web] | in which were all kinds of four-footed animals of the earth, wild animals, reptiles, and birds of the sky.
 | [ylt] | in which were all the four-footed beasts of the earth, and the wild beasts, and the creeping things, and the fowls of the heaven,
 | [bbe] | In which were all sorts of beasts and birds.
10:13 | [cbgb] | 又有声音向他说，彼得起来，宰了吃。 < | >
 | [niv] | Then a voice told him, "Get up, Peter. Kill and eat."
 | [asv] | And there came a voice to him, Rise, Peter; kill and eat.
 | [jnd] | And there was a voice to him, Rise, Peter, slay and eat.
 | [kjv] | And there came a voice to him, Rise, Peter; kill, and eat.
 | [nwb] | And there came a voice to him, Rise, Peter; kill, and eat.
 | [rsv] | And there came a voice to him, "Rise, Peter; kill and eat."
 | [web] | A voice came to him, "Rise, Peter, kill and eat!"
 | [ylt] | and there came a voice unto him: `Having risen, Peter, slay and eat.'
 | [bbe] | And a voice came to him, saying, Come, Peter; take them for food.
10:14 | [cbgb] | 彼得却说，主阿，这是不可的，凡俗物，和不洁净的物，我从来没有吃过。 < | >
 | [niv] | "Surely not, Lord!" Peter replied. "I have never eaten anything impure or unclean."
 | [asv] | But Peter said, Not so, Lord; for I have never eaten anything that is common and unclean.
 | [jnd] | And Peter said, In no wise, Lord; for I have never eaten anything common or unclean.
 | [kjv] | But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.
 | [nwb] | But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.
 | [rsv] | But Peter said, "No, Lord; for I have never eaten anything that is common or unclean."
 | [web] | . But Peter said, "Not so, Lord; for I have never eaten anything that is common or unclean."
 | [ylt] | And Peter said, `Not so, Lord; because at no time did I eat anything common or unclean;'
 | [bbe] | But Peter said, No, Lord; for I have never taken food which is common or unclean.
10:15 | [cbgb] | 第二次有声音向他说， 神所洁净的，你不可当作俗物。 < | >
 | [niv] | The voice spoke to him a second time, "Do not call anything impure that God has made clean."
 | [asv] | And a voice came unto him again the second time, What God hath cleansed, make not thou common.
 | [jnd] | And a voice again the second time to him, What God has cleansed, do not *thou* make common.
 | [kjv] | And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.
 | [nwb] | And the voice to him again the second time, What God hath cleansed, call not thou common.
 | [rsv] | And the voice came to him again a second time, "What God has cleansed, you must not call common."
 | [web] | . A voice came to him again the second time, "What God has cleansed, you must not make unholy."
 | [ylt] | and a voice again a second time unto him: `What God did cleanse, thou, declare not thou common;'
 | [bbe] | And the voice came to him a second time, What God has made clean, do not you make common.
10:16 | [cbgb] | 这样一连三次，那物随既收回天上去了。 < | >
 | [niv] | This happened three times, and immediately the sheet was taken back to heaven.
 | [asv] | And this was done thrice: and straightway the vessel was received up into heaven.
 | [jnd] | And this took place thrice, and the vessel was straightway taken up into heaven.
 | [kjv] | This was done thrice: and the vessel was received up again into heaven.
 | [nwb] | This was done thrice: and the vessel was received again into heaven.
 | [rsv] | This happened three times, and the thing was taken up at once to heaven.
 | [web] | This was done three times, and immediately the vessel was received up into heaven.
 | [ylt] | and this was done thrice, and again was the vessel received up to the heaven.
 | [bbe] | And this was done three times: and then the vessel was taken back into heaven.
10:17 | [cbgb] | 彼得心里正在猜疑之间，不知所看见的异象是什么意思，哥尼流所差来的人，已经访问到西门的家，站在门外， < | >
 | [niv] | While Peter was wondering about the meaning of the vision, the men sent by Cornelius found out where Simon's house was and stopped at the gate.
 | [asv] | Now while Peter was much perplexed in himself what the vision which he had seen might mean, behold, the men that were sent by Cornelius, having made inquiry for Simon's house, stood before the gate,
 | [jnd] | And as Peter doubted in himself what the vision which he had seen might mean, behold also the men who were sent by Cornelius, having sought out the house of Simon, stood at the gate,
 | [kjv] | Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,
 | [nwb] | Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men who were sent from Cornelius had made inquiry for Simon's house, and were standing before the gate,
 | [rsv] | Now while Peter was inwardly perplexed as to what the vision which he had seen might mean, behold, the men that were sent by Cornelius, having made inquiry for Simon's house, stood before the gate
 | [web] | Now while Peter was very perplexed in himself what the vision which he had seen might mean, behold, the men who were sent by Cornelius, having made inquiry for Simon's house, stood before the gate,
 | [ylt] | And as Peter was perplexed in himself what the vision that he saw might be, then, lo, the men who have been sent from Cornelius, having made inquiry for the house of Simon, stood at the gate,
 | [bbe] | Now while Peter was in doubt as to the purpose of this vision, the men who were sent by Cornelius, having made search for Simon's house, came to the door,
10:18 | [cbgb] | 喊着问，有称呼彼得的西门住在这里没有。 < | >
 | [niv] | They called out, asking if Simon who was known as Peter was staying there.
 | [asv] | and called and asked whether Simon, who was surnamed Peter, were lodging there.
 | [jnd] | and having called , they inquired if Simon who was surnamed Peter was lodged there.
 | [kjv] | And called, and asked whether Simon, which was surnamed Peter, were lodged there.
 | [nwb] | And called, and asked whether Simon, who was surnamed Peter, lodged there.
 | [rsv] | and called out to ask whether Simon who was called Peter was lodging there.
 | [web] | and called and asked whether Simon, who was surnamed Peter, was lodging there.
 | [ylt] | and having called, they were asking if Simon, who is surnamed Peter, doth lodge here?
 | [bbe] | To see if Simon, named Peter, was living there.
10:19 | [cbgb] | 彼得还思想那异象的时候，圣灵向他说，有三个人来找你。 < | >
 | [niv] | While Peter was still thinking about the vision, the Spirit said to him, "Simon, three men are looking for you.
 | [asv] | And while Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
 | [jnd] | But as Peter continued pondering over the vision, the Spirit said to him, Behold, three men seek thee;
 | [kjv] | While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
 | [nwb] | While Peter thought on the vision, the Spirit said to him, Behold, three men seek thee.
 | [rsv] | And while Peter was pondering the vision, the Spirit said to him, "Behold, three men are looking for you.
 | [web] | While Peter thought about the vision, the Spirit said to him, "Behold, three men seek you.
 | [ylt] | And Peter thinking about the vision, the Spirit said to him, `Lo, three men do seek thee;
 | [bbe] | And, while Peter was turning the vision over in his mind, the Spirit said to him, See, three men are looking for you.
10:20 | [cbgb] | 起来，下去，和他们同往，不要疑惑。因为是我差他们来的。 < | >
 | [niv] | So get up and go downstairs. Do not hesitate to go with them, for I have sent them."
 | [asv] | But arise, and get thee down, and go with them, nothing doubting: for I have sent them.
 | [jnd] | but rise up, go down, and go with them, nothing doubting, because *I* have sent them.
 | [kjv] | Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.
 | [nwb] | Arise therefore, and go down, and go with them, doubting nothing: for I have sent them.
 | [rsv] | Rise and go down, and accompany them without hesitation; for I have sent them."
 | [web] | But arise, get down, and go with them, doubting nothing; for I have sent them."
 | [ylt] | but having risen, go down and go on with them, nothing doubting, because I have sent them;'
 | [bbe] | Go down, then, and go with them, doubting nothing, for I have sent them.
10:21 | [cbgb] | 于是彼得下去见那些人，说，我就是你们所找的人。你们来是为什么缘故。 < | >
 | [niv] | Peter went down and said to the men, "I'm the one you're looking for. Why have you come?"
 | [asv] | And Peter went down to the men, and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
 | [jnd] | And Peter going down to the men said, Behold, *I* am he whom ye seek: what is the cause for which ye come?
 | [kjv] | Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
 | [nwb] | Then Peter went down to the men who were sent to him from Cornelius; and said, Behold, I am he whom ye seek: what the cause for which ye have come?
 | [rsv] | And Peter went down to the men and said, "I am the one you are looking for; what is the reason for your coming?"
 | [web] | Peter went down to the men, and said, "Behold, I am he whom you seek. Why have you come?"
 | [ylt] | and Peter having come down unto the men who have been sent from Cornelius unto him, said, `Lo, I am he whom ye seek, what the cause for which ye are present?'
 | [bbe] | And Peter went down to the men, and said, I am the man you are looking for: why have you come?
10:22 | [cbgb] | 他们说，百夫长哥尼流是个义人，敬畏 神，为犹太通国所称赞，他谜一位圣天使指示，叫他请你到他家里去，听你的话。 < | >
 | [niv] | The men replied, "We have come from Cornelius the centurion. He is a righteous and God-fearing man, who is respected by all the Jewish people. A holy angel told him to have you come to his house so that he could hear what you have to say."
 | [asv] | And they said, Cornelius a centurion, a righteous man and one that feareth God, and well reported of by all the nation of the Jews, was warned of God by a holy angel to send for thee into his house, and to hear words from thee.
 | [jnd] | And they said, Cornelius, a centurion, a righteous man, and fearing God, and borne witness to by the whole nation of the Jews, has been divinely instructed by a holy angel to send for thee to his house, and hear words from thee.
 | [kjv] | And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.
 | [nwb] | And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by a holy angel to send for thee into his house, and to hear words from thee.
 | [rsv] | And they said, "Cornelius, a centurion, an upright and God-fearing man, who is well spoken of by the whole Jewish nation, was directed by a holy angel to send for you to come to his house, and to hear what you have to say."
 | [web] | . They said, "Cornelius a centurion, a righteous man and one who fears God, and well spoken of by all the nation of the Jews, was directed by a holy angel to invite you to his house, and to listen to what you say.
 | [ylt] | And they said, `Cornelius, a centurion, a man righteous and fearing God, well testified to, also, by all the nation of the Jews, was divinely warned by a holy messenger to send for thee, to his house, and to hear sayings from thee.'
 | [bbe] | And they said, Cornelius, a captain, an upright and God-fearing man, respected by all the nation of the Jews, had word from God by an angel to send for you to his house, and to give hearing to your words.
10:23 | [cbgb] | 彼得请他们进去，住了一宿。 < | >
 | [niv] | Then Peter invited the men into the house to be his guests. The next day Peter started out with them, and some of the brothers from Joppa went along.
 | [asv] | So he called them in and lodged them. And on the morrow he arose and went forth with them, and certain of the brethren from Joppa accompanied him.
 | [jnd] | Having therefore invited them in, he lodged them. And on the morrow, rising up he went away with them, and certain of the brethren from Joppa went with him.
 | [kjv] | Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.
 | [nwb] | Then he called them in, and lodged . And on the morrow Peter went with them, and certain brethren from Joppa accompanied him.
 | [rsv] | So he called them in to be his guests. The next day he rose and went off with them, and some of the brethren from Joppa accompanied him.
 | [web] | So he called them in and lodged them. On the next day Peter arose and went out with them, and some of the brothers from Joppa accompanied him.
 | [ylt] | Having called them in, therefore, he lodged them, and on the morrow Peter went forth with them, and certain of the brethren from Joppa went with him,
 | [bbe] | So he took them in for the night. And the day after, he went with them, taking some of the brothers from Joppa with him.
10:24 | [cbgb] | 次日起身和他们同去，还有约帕的几个弟兄同着他去。又次日，他们进入该撒利亚。哥尼流已经请了他的亲属密友，等候他们。 < | >
 | [niv] | The following day he arrived in Caesarea. Cornelius was expecting them and had called together his relatives and close friends.
 | [asv] | And on the morrow they entered into Caesarea. And Cornelius was waiting for them, having called together his kinsmen and his near friends.
 | [jnd] | And on the morrow they came to Caesarea. But Cornelius was looking for them, having called together his kinsmen and intimate friends.
 | [kjv] | And the morrow after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends.
 | [nwb] | And on the morrow they entered into Cesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.
 | [rsv] | And on the following day they entered Caesare'a. Cornelius was expecting them and had called together his kinsmen and close friends.
 | [web] | On the next day they entered into Caesarea. Cornelius was waiting for them, having called together his relatives and his near friends.
 | [ylt] | and on the morrow they did enter into Cesarea; and Cornelius was waiting for them, having called together his kindred and near friends,
 | [bbe] | And the day after that, they came to Caesarea. And Cornelius was waiting for them, having got together his relations and his near friends.
10:25 | [cbgb] | 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。 < | >
 | [niv] | As Peter entered the house, Cornelius met him and fell at his feet in reverence.
 | [asv] | And when it came to pass that Peter entered, Cornelius met him, and fell down at his feet, and worshipped him.
 | [jnd] | And when Peter was now coming in, Cornelius met him, and falling down did homage.
 | [kjv] | And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.
 | [nwb] | And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshiped .
 | [rsv] | When Peter entered, Cornelius met him and fell down at his feet and worshiped him.
 | [web] | When it happened that Peter entered, Cornelius met him, and fell down at his feet, and worshipped him.
 | [ylt] | and as it came that Peter entered in, Cornelius having met him, having fallen at feet, did bow before ;
 | [bbe] | And when Peter came in, Cornelius came to him and, falling down at his feet, gave him worship.
10:26 | [cbgb] | 彼得却拉他说，我也是人。 < | >
 | [niv] | But Peter made him get up. "Stand up," he said, "I am only a man myself."
 | [asv] | But Peter raised him up, saying, Stand up; I myself also am a man.
 | [jnd] | But Peter made him rise, saying, Rise up: *I* myself also am a man.
 | [kjv] | But Peter took him up, saying, Stand up; I myself also am a man.
 | [nwb] | But Peter took him up, saying, Stand up: I myself also am a man.
 | [rsv] | But Peter lifted him up, saying, "Stand up; I too am a man."
 | [web] | But Peter raised him up, saying, "Stand up! I myself am also a man."
 | [ylt] | and Peter raised him, saying, `Stand up; I also myself am a man;'
 | [bbe] | But Peter, lifting him up, said, Get up, for I am a man as you are.
10:27 | [cbgb] | 彼得和他说着话进去，见有好些人在那里聚集， < | >
 | [niv] | Talking with him, Peter went inside and found a large gathering of people.
 | [asv] | And as he talked with him, he went in, and findeth many come together:
 | [jnd] | And he went in, talking with him, and found many gathered together.
 | [kjv] | And as he talked with him, he went in, and found many that were come together.
 | [nwb] | And as he talked with him, he went in, and found many that had come together.
 | [rsv] | And as he talked with him, he went in and found many persons gathered;
 | [web] | As he talked with him, he went in, and found many come together.
 | [ylt] | and talking with him he went in, and doth find many having come together.
 | [bbe] | And saying these words, he went in, and saw that a great number of people had come together;
10:28 | [cbgb] | 就对他们说，你们知道犹太人，和别国的人亲近往来，本是不合例的。但 神已经指示我，无论什么人，都不能看作俗而不洁净的。 < | >
 | [niv] | He said to them: "You are well aware that it is against our law for a Jew to associate with a Gentile or visit him. But God has shown me that I should not call any man impure or unclean.
 | [asv] | and he said unto them, Ye yourselves know how it is an unlawful thing for a man that is a Jew to join himself or come unto one of another nation; and yet unto me hath God showed that I should not call any man common or unclean:
 | [jnd] | And he said to them, *Ye* know how it is unlawful for a Jew to be joined or come to one of a strange race, and to *me* God has shewn to call no man common or unclean.
 | [kjv] | And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.
 | [nwb] | And he said to them, Ye know that it is an unlawful thing for a man that is a Jew to keep company, or come to one of another nation; but God hath shown me that I should not call any man common or unclean.
 | [rsv] | and he said to them, "You yourselves know how unlawful it is for a Jew to associate with or to visit any one of another nation; but God has shown me that I should not call any man common or unclean.
 | [web] | He said to them, "You yourselves know how it is an unlawful thing for a man who is a Jew to join himself or come to one of another nation, but God has shown me that I shouldn't call any man unholy or unclean.
 | [ylt] | And he said unto them, `Ye know how it is unlawful for a man, a Jew, to keep company with, or to come unto, one of another race, but to me God did shew to call no man common or unclean;
 | [bbe] | And he said to them, You yourselves have knowledge that it is against the law for a man who is a Jew to be in the company of one who is of another nation; but God has made it clear to me that no man may be named common or unclean:
10:29 | [cbgb] | 所已我被请的时候，就不推辞而来。现在请问，你们叫我来有什么意思呢？ < | >
 | [niv] | So when I was sent for, I came without raising any objection. May I ask why you sent for me?"
 | [asv] | wherefore also I came without gainsaying, when I was sent for. I ask therefore with what intent ye sent for me.
 | [jnd] | Wherefore also, having been sent for, I came without saying anything against it. I inquire therefore for what reason ye have sent for me.
 | [kjv] | Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?
 | [nwb] | Therefore I came without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?
 | [rsv] | So when I was sent for, I came without objection. I ask then why you sent for me."
 | [web] | Therefore also I came without complaint when I was sent for. I ask therefore, why did you send for me?"
 | [ylt] | therefore also without gainsaying I came, having been sent for; I ask, therefore, for what matter ye did send for me?'
 | [bbe] | And so I came without question, when I was sent for. What then is your purpose in sending for me?
10:30 | [cbgb] | 哥尼流说，前四天这个时候，我在家中守着申初的祷告，忽然有一个人，穿着光明的衣裳，站在我面前， < | >
 | [niv] | Cornelius answered: "Four days ago I was in my house praying at this hour, at three in the afternoon. Suddenly a man in shining clothes stood before me
 | [asv] | And Cornelius said, Four days ago, until this hour, I was keeping the ninth hour of prayer in my house; and behold, a man stood before me in bright apparel,
 | [jnd] | And Cornelius said, Four days ago I had been unto this hour, and the ninth praying in my house, and lo, a man stood before me in bright clothing,
 | [kjv] | And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,
 | [nwb] | And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and behold, a man stood before me in bright clothing,
 | [rsv] | And Cornelius said, "Four days ago, about this hour, I was keeping the ninth hour of prayer in my house; and behold, a man stood before me in bright apparel,
 | [web] | . Cornelius said, "Four days ago, I was fasting until this hour, and at the ninth hour, I prayed in my house, and behold, a man stood before me in bright clothing,
 | [ylt] | And Cornelius said, `Four days ago till this hour, I was fasting, and the ninth hour praying in my house, and, lo, a man stood before me in bright clothing,
 | [bbe] | And Cornelius said, Four days from now I was in my house in prayer at the ninth hour; and I saw before me a man in shining clothing,
10:31 | [cbgb] | 说，哥尼流，你的祷告，已蒙垂听，你的周济，达到 神面前已蒙记念了。 < | >
 | [niv] | and said, `Cornelius, God has heard your prayer and remembered your gifts to the poor.
 | [asv] | and saith, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
 | [jnd] | and said, Cornelius, thy prayer has been heard, and thy alms have come in remembrance before God.
 | [kjv] | And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
 | [nwb] | And said, Cornelius, thy prayer is heard, and thy alms are had in remembrance in the sight of God.
 | [rsv] | saying, 'Cornelius, your prayer has been heard and your alms have been remembered before God.
 | [web] | and said, 'Cornelius, your prayer is heard, and your alms are remembered in the sight of God.
 | [ylt] | and he said, Cornelius, thy prayer was heard, and thy kind acts were remembered before God;
 | [bbe] | Who said, Cornelius, your prayer has come to the ears of God, and your offerings are kept in his memory.
10:32 | [cbgb] | 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。 < | >
 | [niv] | Send to Joppa for Simon who is called Peter. He is a guest in the home of Simon the tanner, who lives by the sea.'
 | [asv] | Send therefore to Joppa, and call unto thee Simon, who is surnamed Peter; he lodgeth in the house of Simon a tanner, by the sea side.
 | [jnd] | Send therefore to Joppa and fetch Simon, who is surnamed Peter; he lodges in the house of Simon, a tanner, by the sea .
 | [kjv] | Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.
 | [nwb] | Send therefore to Joppa, and call hither Simon, whose surname is Peter; he lodgeth in the house of Simon a tanner, by the sea-side: who, when he cometh, will speak to thee.
 | [rsv] | Send therefore to Joppa and ask for Simon who is called Peter; he is lodging in the house of Simon, a tanner, by the seaside.'
 | [web] | Send therefore to Joppa, and call to you Simon, who is surnamed Peter. He lodges in the house of Simon a tanner, by the seaside. When he comes, he will speak to you.'
 | [ylt] | send, therefore, to Joppa, and call for Simon, who is surnamed Peter; this one doth lodge in the house of Simon a tanner, by the sea, who having come, shall speak to thee;
 | [bbe] | Send, then, to Joppa, and get Simon, named Peter, to come to you; he is living in the house of Simon, a leather-worker, by the sea.
10:33 | [cbgb] | 所以我立时打发人去请你，你来了很好。现在我们都在 神面前，要听主所吩咐你的一切话。 < | >
 | [niv] | So I sent for you immediately, and it was good of you to come. Now we are all here in the presence of God to listen to everything the Lord has commanded you to tell us."
 | [asv] | Forthwith therefore I sent to thee; and thou hast well done that thou art come. Now therefore we are all here present in the sight of God, to hear all things that have been commanded thee of the Lord.
 | [jnd] | Immediately therefore I sent to thee, and *thou* hast well done in coming. Now therefore *we* are all present before God to hear all things that are commanded thee of God.
 | [kjv] | Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.
 | [nwb] | Immediately therefore I sent to thee; and thou hast well done that thou hast come. Now therefore we are all here present before God, to hear all things that are commanded thee from God.
 | [rsv] | So I sent to you at once, and you have been kind enough to come. Now therefore we are all here present in the sight of God, to hear all that you have been commanded by the Lord."
 | [web] | Therefore I sent to you at once, and it was good of you to come. Now therefore we are all here present in the sight of God to hear all things that have been commanded you by God."
 | [ylt] | at once, therefore, I sent to thee; thou also didst do well, having come; now, therefore, are we all before God present to hear all things that have been commanded thee by God.'
 | [bbe] | So, straight away, I sent for you; and you have done well to come. And now, we are all present before God, ready to give attention to all the things which the Lord has given you to say.
10:34 | [cbgb] | 彼得就开口说，我真看出 神是不偏待人。 < | >
 | [niv] | Then Peter began to speak: "I now realize how true it is that God does not show favoritism
 | [asv] | And Peter opened his mouth and said, Of a truth I perceive that God is no respecter of persons:
 | [jnd] | And Peter opening his mouth said, Of a truth I perceive that God is no respecter of persons,
 | [kjv] | Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:
 | [nwb] | Then Peter opened mouth, and said, In truth I perceive that God is no respecter of persons:
 | [rsv] | And Peter opened his mouth and said: "Truly I perceive that God shows no partiality,
 | [web] | . Peter opened his mouth and said, "Truly I perceive that God doesn't show favoritism,
 | [ylt] | And Peter having opened his mouth, said, `Of a truth, I perceive that God is no respecter of persons,
 | [bbe] | Then Peter said, Truly, I see clearly that God is no respecter of persons:
10:35 | [cbgb] | 原来各国中，那敬畏主行义的人，都为主所悦纳。 < | >
 | [niv] | but accepts men from every nation who fear him and do what is right.
 | [asv] | but in every nation he that feareth him, and worketh righteousness, is acceptable to him.
 | [jnd] | but in every nation he that fears him and works righteousness is acceptable to him.
 | [kjv] | But in every nation he that feareth him, and worketh righteousness, is accepted with him.
 | [nwb] | But in every nation he that feareth him, and worketh righteousness, is accepted with him.
 | [rsv] | but in every nation any one who fears him and does what is right is acceptable to him.
 | [web] | but in every nation he who fears him, and works righteousness, is acceptable to him.
 | [ylt] | but in every nation he who is fearing Him, and is working righteousness, is acceptable to Him;
 | [bbe] | But in every nation, the man who has fear of him and does righteousness is pleasing to him.
10:36 | [cbgb] | 神藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。 < | >
 | [niv] | You know the message God sent to the people of Israel, telling the good news of peace through Jesus Christ, who is Lord of all.
 | [asv] | The word which he sent unto the children of Israel, preaching good tidings of peace by Jesus Christ (He is Lord of all.) --
 | [jnd] | The word which he sent to the sons of Israel, preaching peace by Jesus Christ, (*he* is Lord of all things,)
 | [kjv] | The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)
 | [nwb] | The word which sent to the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)
 | [rsv] | You know the word which he sent to Israel, preaching good news of peace by Jesus Christ (he is Lord of all),
 | [web] | The word which he sent to the children of Israel, preaching good news of peace by Jesus Christ (he is Lord of all):
 | [ylt] | the word that he sent to the sons of Israel, proclaiming good news -- peace through Jesus Christ (this one is Lord of all,)
 | [bbe] | The word which he sent to the children of Israel, giving the good news of peace through Jesus Christ (who is Lord of all)--
10:37 | [cbgb] | 这话在约翰宣传洗礼以后，所加利利起，传遍了犹太。 < | >
 | [niv] | You know what has happened throughout Judea, beginning in Galilee after the baptism that John preached--
 | [asv] | that saying ye yourselves know, which was published throughout all Judaea, beginning from Galilee, after the baptism which John preached;
 | [jnd] | *ye* know; the testimony which has spread through the whole of Judaea, beginning from Galilee after the baptism which John preached --
 | [kjv] | That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;
 | [nwb] | That word, , ye know, which was published throughout all Judea, and began from Galilee, after the baptism which John preached;
 | [rsv] | the word which was proclaimed throughout all Judea, beginning from Galilee after the baptism which John preached:
 | [web] | that spoken word you yourselves know, which was proclaimed throughout all Judea, beginning from Galilee, after the baptism which John preached;
 | [ylt] | ye -- ye have known; -- the word that came throughout all Judea, having begun from Galilee, after the baptism that John preached;
 | [bbe] | That word you yourselves have knowledge of, which was made public through all Judaea, starting from Galilee, after the baptism of which John was the preacher,
10:38 | [cbgb] | 神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的。他周流四方行善事，医好凡被魔鬼压制的人。因为 神与他同在。 < | >
 | [niv] | how God anointed Jesus of Nazareth with the Holy Spirit and power, and how he went around doing good and healing all who were under the power of the devil, because God was with him.
 | [asv] | even Jesus of Nazareth, how God anointed him with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
 | [jnd] | Jesus who of Nazareth: how God anointed him with Holy Spirit and with power; who went through doing good, and healing all that were under the power of the devil, because God was with him.
 | [kjv] | How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
 | [nwb] | That God anointed Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed by the devil; for God was with him.
 | [rsv] | how God anointed Jesus of Nazareth with the Holy Spirit and with power; how he went about doing good and healing all that were oppressed by the devil, for God was with him.
 | [web] | even Jesus of Nazareth, how God anointed him with the Holy Spirit and with power, who went about doing good, and healing all who were oppressed by the devil; for God was with him.
 | [ylt] | Jesus who from Nazareth -- how God did anoint him with the Holy Spirit and power; who went through, doing good, and healing all those oppressed by the devil, because God was with him;
 | [bbe] | About Jesus of Nazareth, how God gave the Holy Spirit to him, with power: and how he went about doing good and making well all who were troubled by evil spirits, for God was with him.
10:39 | [cbgb] | 他在犹太人之地，并耶路撒冷，所行的一切事，有我们作见证。他们把他挂在木头上杀了。 < | >
 | [niv] | "We are witnesses of everything he did in the country of the Jews and in Jerusalem. They killed him by hanging him on a tree,
 | [asv] | And we are witnesses of all things which he did both in the country of the Jews, and in Jerusalem; whom also they slew, hanging him on a tree.
 | [jnd] | *We* also witnesses of all things which he did both in the country of the Jews and in Jerusalem; whom they also slew, having hanged him on a cross.
 | [kjv] | And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:
 | [nwb] | And we are witnesses of all things which he did, both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree.
 | [rsv] | And we are witnesses to all that he did both in the country of the Jews and in Jerusalem. They put him to death by hanging him on a tree;
 | [web] | We are witnesses of all things which he did both in the country of the Jews, and in Jerusalem; whom they also killed, hanging him on a tree.
 | [ylt] | and we -- we are witnesses of all things that he did, both in the country of the Jews, and in Jerusalem, -- whom they did slay, having hanged upon a tree.
 | [bbe] | And we are witnesses of all the things which he did in the country of the Jews and in Jerusalem; whom they put to death, hanging him on a tree.
10:40 | [cbgb] | 第三日 神叫他复活，显现出来， < | >
 | [niv] | but God raised him from the dead on the third day and caused him to be seen.
 | [asv] | Him God raised up the third day, and gave him to be made manifest,
 | [jnd] | This God raised up the third day and gave him to be openly seen,
 | [kjv] | Him God raised up the third day, and shewed him openly;
 | [nwb] | Him God raised the third day, and showed him openly;
 | [rsv] | but God raised him on the third day and made him manifest;
 | [web] | God raised him up the third day, and gave him to be revealed,
 | [ylt] | `This one God did raise up the third day, and gave him to become manifest,
 | [bbe] | On the third day God gave him back to life, and let him be seen,
10:41 | [cbgb] | 不是显给众人看，乃是显给 神豫先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。 < | >
 | [niv] | He was not seen by all the people, but by witnesses whom God had already chosen--by us who ate and drank with him after he rose from the dead.
 | [asv] | not to all the people, but unto witnesses that were chosen before of God, even to us, who ate and drank with him after he rose from the dead.
 | [jnd] | not of all the people, but of witnesses who were chosen before of God, *us* who have eaten and drunk with him after he arose from among dead.
 | [kjv] | Not to all the people, but unto witnesses chosen before God, even to us, who did eat and drink with him after he rose from the dead.
 | [nwb] | Not to all the people, but to witnesses chosen before by God, to us, who ate and drank with him after he rose from the dead.
 | [rsv] | not to all the people but to us who were chosen by God as witnesses, who ate and drank with him after he rose from the dead.
 | [web] | not to all the people, but to witnesses who were chosen before by God, to us, who ate and drank with him after he rose from the dead.
 | [ylt] | not to all the people, but to witnesses, to those having been chosen before by God -- to us who did eat with , and did drink with him, after his rising out of the dead;
 | [bbe] | Not by all the people, but by witnesses marked out before by God, even by us, who took food and drink with him after he came back from the dead.
10:42 | [cbgb] | 他吩咐我们传道给众人，证明他是 神所立定的，要作审判活人死人的主。 < | >
 | [niv] | He commanded us to preach to the people and to testify that he is the one whom God appointed as judge of the living and the dead.
 | [asv] | And he charged us to preach unto the people, and to testify that this is he who is ordained of God to be the Judge of the living and the dead.
 | [jnd] | And he commanded us to preach to the people, and to testify that *he* it is who was determinately appointed of God judge of living and dead.
 | [kjv] | And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.
 | [nwb] | And he commanded us to preach to the people, and to testify that it is he who was ordained by God the Judge of the living and the dead.
 | [rsv] | And he commanded us to preach to the people, and to testify that he is the one ordained by God to be judge of the living and the dead.
 | [web] | He charged us to preach to the people, and to testify that this is he who is appointed by God as the Judge of the living and the dead.
 | [ylt] | and he commanded us to preach to the people, and to testify fully that it is he who hath been ordained by God judge of living and dead --
 | [bbe] | And he gave us orders to give news of this to the people, and to give public witness that this is he whom God has made judge of the living and the dead.
10:43 | [cbgb] | 众先知也为他作见证，说，凡信他的人，必因他的名，得蒙赦罪。 < | >
 | [niv] | All the prophets testify about him that everyone who believes in him receives forgiveness of sins through his name."
 | [asv] | To him bear all the prophets witness, that through his name every one that believeth on him shall receive remission of sins.
 | [jnd] | To him all the prophets bear witness that every one that believes on him will receive through his name remission of sins.
 | [kjv] | To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.
 | [nwb] | To him give all the prophets testimony, that through his name whoever believeth in him shall receive remission of sins.
 | [rsv] | To him all the prophets bear witness that every one who believes in him receives forgiveness of sins through his name."
 | [web] | All the prophets testify about him, that through his name everyone who believes in him will receive remission of sins."
 | [ylt] | to this one do all the prophets testify, that through his name every one that is believing in him doth receive remission of sins.'
 | [bbe] | To him all the prophets give witness, that through his name everyone who has faith in him will have forgiveness of sins.
10:44 | [cbgb] | 彼得还说这话的时候，圣灵降在一切听道的人身上。 < | >
 | [niv] | While Peter was still speaking these words, the Holy Spirit came on all who heard the message.
 | [asv] | While Peter yet spake these words, the Holy Spirit fell on all them that heard the word.
 | [jnd] | While Peter was yet speaking these words the Holy Spirit fell upon all those who were hearing the word.
 | [kjv] | While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.
 | [nwb] | While Peter was yet speaking these words, the Holy Spirit fell on all them who heard the word.
 | [rsv] | While Peter was still saying this, the Holy Spirit fell on all who heard the word.
 | [web] | . While Peter was still speaking these words, the Holy Spirit fell on all those who heard the word.
 | [ylt] | While Peter is yet speaking these sayings, the Holy spirit fell upon all those hearing the word,
 | [bbe] | While Peter was saying these words, the Holy Spirit came on all those who were hearing the word.
10:45 | [cbgb] | 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇。 < | >
 | [niv] | The circumcised believers who had come with Peter were astonished that the gift of the Holy Spirit had been poured out even on the Gentiles.
 | [asv] | And they of the circumcision that believed were amazed, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit.
 | [jnd] | And the faithful of the circumcision were astonished, as many as came with Peter, that upon the nations also the gift of the Holy Spirit was poured out:
 | [kjv] | And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.
 | [nwb] | And they of the circumcision who believed, were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit.
 | [rsv] | And the believers from among the circumcised who came with Peter were amazed, because the gift of the Holy Spirit had been poured out even on the Gentiles.
 | [web] | They of the circumcision who believed were amazed, as many as came with Peter, because the gift of the Holy Spirit was also poured out on the Gentiles.
 | [ylt] | and those of the circumcision believing were astonished -- as many as came with Peter -- because also upon the nations the gift of the Holy Spirit hath been poured out,
 | [bbe] | And the Jews of the faith, who had come with Peter, were full of wonder, because the Holy Spirit was given to the Gentiles,
10:46 | [cbgb] | 因听见他们说方言，称赞 神为大。 < | >
 | [niv] | For they heard them speaking in tongues and praising God. Then Peter said,
 | [asv] | For they heard them speak with tongues, and magnify God. Then answered Peter,
 | [jnd] | for they heard them speaking with tongues and magnifying God. Then Peter answered,
 | [kjv] | For they heard them speak with tongues, and magnify God. Then answered Peter,
 | [nwb] | For they heard them speak in languages and magnify God. Then answered Peter,
 | [rsv] | For they heard them speaking in tongues and extolling God. Then Peter declared,
 | [web] | For they heard them speak with other languages, and magnify God.Then Peter answered,
 | [ylt] | for they were hearing them speaking with tongues and magnifying God.
 | [bbe] | And they were talking in tongues, and giving glory to God. Then Peter said,
10:47 | [cbgb] | 于是彼得说，这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？ < | >
 | [niv] | "Can anyone keep these people from being baptized with water? They have received the Holy Spirit just as we have."
 | [asv] | Can any man forbid the water, that these should not be baptized, who have received the Holy Spirit as well as we?
 | [jnd] | Can any one forbid water that these should not be baptised, who have received the Holy Spirit as we also ?
 | [kjv] | Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?
 | [nwb] | Can any man forbid water, that these should not be baptized, who have received the Holy Spirit as well as we?
 | [rsv] | "Can any one forbid water for baptizing these people who have received the Holy Spirit just as we have?"
 | [web] | . "Can any man forbid the water, that these who have received the Holy Spirit as well as we should not be baptized,?"
 | [ylt] | Then answered Peter, `The water is any one able to forbid, that these may not be baptized, who the Holy Spirit did receive -- even as also we?'
 | [bbe] | Will any man say that these may not have baptism who have been given the Holy Spirit as we have?
10:48 | [cbgb] | 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。 <
 | [niv] | So he ordered that they be baptized in the name of Jesus Christ. Then they asked Peter to stay with them for a few days.
 | [asv] | And he commanded them to be baptized in the name of Jesus Christ. Then prayed they him to tarry certain days.
 | [jnd] | And he commanded them to be baptised in the name of the Lord. Then they begged him to stay some days.
 | [kjv] | And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.
 | [nwb] | And he commanded them to be baptized in the name of the Lord. Then they requested him to tarry certain days.
 | [rsv] | And he commanded them to be baptized in the name of Jesus Christ. Then they asked him to remain for some days.
 | [web] | He commanded them to be baptized in the name of Jesus Christ. Then they asked him to stay some days.
 | [ylt] | he commanded them also to be baptized in the name of the Lord; then they besought him to remain certain days.
 | [bbe] | And he gave orders for them to have baptism in the name of Jesus Christ. Then they kept him with them for some days.


Interlinear Bible:Acts 11

 使徒行传 Acts 11 << || >>
11:1 | [cbgb] | 使徒和在犹太的众弟兄，听说外邦人也领受了 神的道。 >
 | [niv] | The apostles and the brothers throughout Judea heard that the Gentiles also had received the word of God.
 | [asv] | Now the apostles and the brethren that were in Judaea heard that the Gentiles also had received the word of God.
 | [jnd] | And the apostles and the brethren who were in Judaea heard that the nations also had received the word of God;
 | [kjv] | And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.
 | [nwb] | And the apostles and brethren that were in Judea, heard that the Gentiles also had received the word of God.
 | [rsv] | Now the apostles and the brethren who were in Judea heard that the Gentiles also had received the word of God.
 | [web] | . Now the apostles and the brothers who were in Judea heard that the Gentiles had also received the word of God.
 | [ylt] | And the apostles and the brethren who are in Judea heard that also the nations did receive the word of God,
 | [bbe] | Now the Apostles and the brothers who were in Judaea had news that the word of God had been given to the Gentiles.
11:2 | [cbgb] | 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说， < | >
 | [niv] | So when Peter went up to Jerusalem, the circumcised believers criticized him
 | [asv] | And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
 | [jnd] | and when Peter went up to Jerusalem, they of the circumcision contended with him,
 | [kjv] | And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
 | [nwb] | And when Peter had come to Jerusalem, they that were of the circumcision contended with him,
 | [rsv] | So when Peter went up to Jerusalem, the circumcision party criticized him,
 | [web] | When Peter had come up to Jerusalem, those who were of the circumcision contended with him,
 | [ylt] | and when Peter came up to Jerusalem, those of the circumcision were contending with him,
 | [bbe] | And when Peter came to Jerusalem, those who kept the rule of circumcision had an argument with him,
11:3 | [cbgb] | 你进入未受割礼之人的家，和他们一同吃饭了。 < | >
 | [niv] | and said, "You went into the house of uncircumcised men and ate with them."
 | [asv] | saying, Thou wentest in to men uncircumcised, and didst eat with them.
 | [jnd] | saying, Thou wentest in to men uncircumcised and hast eaten with them.
 | [kjv] | Saying, Thou wentest in to men uncircumcised, and didst eat with them.
 | [nwb] | Saying, Thou wentest in to men uncircumcised, and didst eat with them.
 | [rsv] | saying, "Why did you go to uncircumcised men and eat with them?"
 | [web] | saying, "You went in to uncircumcised men, and ate with them!"
 | [ylt] | saying -- `Unto men uncircumcised thou didst go in, and didst eat with them!'
 | [bbe] | Saying, You went to men without circumcision, and took food with them.
11:4 | [cbgb] | 彼得就开口，把这事挨次给他们讲解说， < | >
 | [niv] | Peter began and explained everything to them precisely as it had happened:
 | [asv] | But Peter began, and expounded the matter unto them in order, saying,
 | [jnd] | But Peter began and set forth to them in order, saying,
 | [kjv] | But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,
 | [nwb] | But Peter rehearsed from the beginning, and expounded by order to them, saying,
 | [rsv] | But Peter began and explained to them in order:
 | [web] | . But Peter began, and explained to them in order, saying,
 | [ylt] | And Peter having begun, did expound to them in order saying,
 | [bbe] | But Peter gave them an account of it all in order, saying to them,
11:5 | [cbgb] | 我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天上缒下，直来到我跟前。 < | >
 | [niv] | "I was in the city of Joppa praying, and in a trance I saw a vision. I saw something like a large sheet being let down from heaven by its four corners, and it came down to where I was.
 | [asv] | I was in the city of Joppa praying: and in a trance I saw a vision, a certain vessel descending, as it were a great sheet let down from heaven by four corners; and it came even unto me:
 | [jnd] | I was in the city of Joppa praying, and in an ecstasy I saw a vision, a certain vessel descending like a great sheet, let down by four corners out of heaven, and it came even to me:
 | [kjv] | I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:
 | [nwb] | I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:
 | [rsv] | "I was in the city of Joppa praying; and in a trance I saw a vision, something descending, like a great sheet, let down from heaven by four corners; and it came down to me.
 | [web] | "I was in the city of Joppa praying, and in a trance I saw a vision: a certain container descending, like it was a great sheet let down from heaven by four corners. It came as far as me,
 | [ylt] | `I was in the city of Joppa praying, and I saw in a trance a vision, a certain vessel coming down, as a great sheet by four corners being let down out of the heaven, and it came unto me;
 | [bbe] | I was in the town of Joppa, at prayer: and falling into a deep sleep, I saw in a vision a vessel like a great cloth let down from heaven, and it came down to me:
11:6 | [cbgb] | 我定睛观看，见内中有地上四足的牲畜，和野兽，昆虫，并天上的飞鸟。 < | >
 | [niv] | I looked into it and saw four-footed animals of the earth, wild beasts, reptiles, and birds of the air.
 | [asv] | upon which when I had fastened mine eyes, I considered, and saw the fourfooted beasts of the earth and wild beasts and creeping things and birds of the heaven.
 | [jnd] | on which having fixed mine eyes, I considered, and saw the quadrupeds of the earth, and the wild beasts, and the creeping things, and the fowls of the heaven.
 | [kjv] | Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
 | [nwb] | Upon which when I had fastened my eyes, I considered, and saw four-footed beasts of the earth, and wild beasts, and creeping animals, and fowls of the air.
 | [rsv] | Looking at it closely I observed animals and beasts of prey and reptiles and birds of the air.
 | [web] | on which, when I had looked intently, I considered, and saw the four-footed animals of the earth, wild animals, creeping things, and birds of the sky.
 | [ylt] | at which having looked stedfastly, I was considering, and I saw the four-footed beasts of the earth, and the wild beasts, and the creeping things, and the fowls of heaven;
 | [bbe] | And looking on it with attention I saw in it all sorts of beasts and birds.
11:7 | [cbgb] | 我且听见有声音向我说，彼得，起来，宰了吃。 < | >
 | [niv] | Then I heard a voice telling me, `Get up, Peter. Kill and eat.'
 | [asv] | And I heard also a voice saying unto me, Rise, Peter; kill and eat.
 | [jnd] | And I heard also a voice saying to me, Rise up, Peter, slay and eat.
 | [kjv] | And I heard a voice saying unto me, Arise, Peter; slay and eat.
 | [nwb] | And I heard a voice saying to me, Arise, Peter; slay and eat.
 | [rsv] | And I heard a voice saying to me, 'Rise, Peter; kill and eat.'
 | [web] | I also heard a voice saying to me, 'Rise, Peter, kill and eat!'
 | [ylt] | and I heard a voice saying to me, Having risen, Peter, slay and eat;
 | [bbe] | And a voice came to my ears saying, Come, Peter; take them for food.
11:8 | [cbgb] | 我说，主阿，这是不可的。凡俗而不洁净的物，从来没有入过我的口。 < | >
 | [niv] | "I replied, `Surely not, Lord! Nothing impure or unclean has ever entered my mouth.'
 | [asv] | But I said, Not so, Lord: for nothing common or unclean hath ever entered into my mouth.
 | [jnd] | And I said, In no wise, Lord, for common or unclean has never entered into my mouth.
 | [kjv] | But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.
 | [nwb] | But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.
 | [rsv] | But I said, 'No, Lord; for nothing common or unclean has ever entered my mouth.'
 | [web] | But I said, 'Not so, Lord, for nothing unholy or unclean has ever entered into my mouth.'
 | [ylt] | and I said, Not so, Lord; because anything common or unclean hath at no time entered into my mouth;
 | [bbe] | But I said, No, Lord; for nothing common or unclean has ever come into my mouth.
11:9 | [cbgb] | 第二次，有声音从天上说， 神所洁净的，你不可当作俗物。 < | >
 | [niv] | "The voice spoke from heaven a second time, `Do not call anything impure that God has made clean.'
 | [asv] | But a voice answered the second time out of heaven, What God hath cleansed, make not thou common.
 | [jnd] | And a voice answered the second time out of heaven, What God has cleansed, do not *thou* make common.
 | [kjv] | But the voice answered me again from heaven, What God hath cleansed, that call not thou common.
 | [nwb] | But the voice answered me again from heaven, What God hath cleansed, call not thou common.
 | [rsv] | But the voice answered a second time from heaven, 'What God has cleansed you must not call common.'
 | [web] | But a voice answered me the second time out of heaven, 'What God has cleansed, don't you make unholy.'
 | [ylt] | and a voice did answer me a second time out of the heaven, What God did cleanse, thou -- declare not thou common.
 | [bbe] | But the voice, coming a second time from heaven, said, What God has made clean, do not you make common.
11:10 | [cbgb] | 这样一连三次，就都收回天上去了。 < | >
 | [niv] | This happened three times, and then it was all pulled up to heaven again.
 | [asv] | And this was done thrice: and all were drawn up again into heaven.
 | [jnd] | And this took place thrice, and again all was drawn up into heaven;
 | [kjv] | And this was done three times: and all were drawn up again into heaven.
 | [nwb] | And this was done three times: and all were drawn up again into heaven.
 | [rsv] | This happened three times, and all was drawn up again into heaven.
 | [web] | This was done three times, and all were drawn up again into heaven.
 | [ylt] | `And this happened thrice, and again was all drawn up to the heaven,
 | [bbe] | And this was done three times, and they were all taken up again into heaven.
11:11 | [cbgb] | 正当那时，有三个人站在我们所住的房门前，是从该撒利亚差来见我的。 < | >
 | [niv] | "Right then three men who had been sent to me from Caesarea stopped at the house where I was staying.
 | [asv] | And behold, forthwith three men stood before the house in which we were, having been sent from Caesarea unto me.
 | [jnd] | and lo, immediately three men were at the house in which I was, sent to me from Caesarea.
 | [kjv] | And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.
 | [nwb] | And behold, immediately there were three men already come to the house where I was, sent from Cesarea to me.
 | [rsv] | At that very moment three men arrived at the house in which we were, sent to me from Caesare'a.
 | [web] | Behold, immediately three men stood before the house where I was, having been sent from Caesarea to me.
 | [ylt] | and, lo, immediately, three men stood at the house in which I was, having been sent from Cesarea unto me,
 | [bbe] | And at that minute, three men, sent from Caesarea, came to the house where we were.
11:12 | [cbgb] | 圣灵吩咐我和他们同去，不要疑惑。（或作不要分别等类）同着我去的，还有这六位弟兄。我们都进了那人的家。 < | >
 | [niv] | The Spirit told me to have no hesitation about going with them. These six brothers also went with me, and we entered the man's house.
 | [asv] | And the Spirit bade me go with them, making no distinction. And these six brethren also accompanied me; and we entered into the man's house:
 | [jnd] | And the Spirit said to me to go with them, nothing doubting. And there went with me these six brethren also, and we entered into the house of the man,
 | [kjv] | And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:
 | [nwb] | And the Spirit bade me go with them, nothing doubting. Moreover, these six brethren accompanied me, and we entered into the man's house:
 | [rsv] | And the Spirit told me to go with them, making no distinction. These six brethren also accompanied me, and we entered the man's house.
 | [web] | The Spirit told me to go with them, without discriminating. These six brothers also accompanied me, and we entered into the man's house.
 | [ylt] | and the Spirit said to me to go with them, nothing doubting, and these six brethren also went with me, and we did enter into the house of the man,
 | [bbe] | And the Spirit gave me orders to go with them, doubting nothing. And these six brothers came with me; and we went into that man's house:
11:13 | [cbgb] | 那人就告诉我们，他如何看见一位天使，站在他屋里，说，你打发人往约帕去，请那称呼彼得的西门来。 < | >
 | [niv] | He told us how he had seen an angel appear in his house and say, `Send to Joppa for Simon who is called Peter.
 | [asv] | and he told us how he had seen the angel standing in his house, and saying, Send to Joppa, and fetch Simon, whose surname is Peter;
 | [jnd] | and he related to us how he had seen the angel in his house, standing and saying , Send to Joppa and fetch Simon, who is surnamed Peter,
 | [kjv] | And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;
 | [nwb] | And he showed us how he had seen an angel in his house, who stood and said to him, Send men to Joppa, and call for Simon, whose surname is Peter;
 | [rsv] | And he told us how he had seen the angel standing in his house and saying, 'Send to Joppa and bring Simon called Peter;
 | [web] | He told us how he had seen the angel standing in his house, and saying to him, 'Send to Joppa, and get Simon, whose surname is Peter,
 | [ylt] | he declared also to us how he saw the messenger in his house standing, and saying to him, Send men to Joppa, and call for Simon, who is surnamed Peter,
 | [bbe] | And he gave us an account of how he had seen the angel in his house, saying, Send to Joppa, and get Simon, named Peter, to come to you;
11:14 | [cbgb] | 他有话告诉你，可以叫你和你的全家得救。 < | >
 | [niv] | He will bring you a message through which you and all your household will be saved.'
 | [asv] | who shall speak unto thee words, whereby thou shalt be saved, thou and all thy house.
 | [jnd] | who shall speak words to thee whereby *thou* shalt be saved, thou and all thy house.
 | [kjv] | Who shall tell thee words, whereby thou and all thy house shall be saved.
 | [nwb] | Who shall tell thee words, by which thou and all thy house shall be saved.
 | [rsv] | he will declare to you a message by which you will be saved, you and all your household.'
 | [web] | who will speak to you words whereby you will be saved, you and all your house.'
 | [ylt] | who shall speak sayings by which thou shalt be saved, thou and all thy house.
 | [bbe] | Who will say words to you through which you and all your family may get salvation.
11:15 | [cbgb] | 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。 < | >
 | [niv] | "As I began to speak, the Holy Spirit came on them as he had come on us at the beginning.
 | [asv] | And as I began to speak, the Holy Spirit fell on them, even as on us at the beginning.
 | [jnd] | And as I began to speak, the Holy Spirit fell upon them even as upon us also at the beginning.
 | [kjv] | And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.
 | [nwb] | And as I began to speak, the Holy Spirit fell on them, as on us at the beginning.
 | [rsv] | As I began to speak, the Holy Spirit fell on them just as on us at the beginning.
 | [web] | As I began to speak, the Holy Spirit fell on them, even as on us at the beginning.
 | [ylt] | `And in my beginning to speak, the Holy Spirit did fall upon them, even as also upon us in the beginning,
 | [bbe] | And, while I was talking to them, the Holy Spirit came on them, as on us at first.
11:16 | [cbgb] | 我就想起主的话说，约翰是用水施洗，但你们要受圣灵的洗。 < | >
 | [niv] | Then I remembered what the Lord had said: `John baptized with water, but you will be baptized with the Holy Spirit.'
 | [asv] | And I remembered the word of the Lord, how he said, John indeed baptized with water; but ye shall be baptized in the Holy Spirit.
 | [jnd] | And I remembered the word of the Lord, how he said, John baptised with water, but *ye* shall be baptised with Holy Spirit.
 | [kjv] | Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.
 | [nwb] | Then I remembered the word of the Lord, how he said, John indeed baptized with water; but ye shall be baptized with the Holy Spirit.
 | [rsv] | And I remembered the word of the Lord, how he said, 'John baptized with water, but you shall be baptized with the Holy Spirit.'
 | [web] | I remembered the word of the Lord, how he said, 'John indeed baptized with water, but you will be baptized in the Holy Spirit.'
 | [ylt] | and I remembered the saying of the Lord, how he said, John indeed did baptize with water, and ye shall be baptized with the Holy Spirit;
 | [bbe] | And the words of the Lord came into my mind, how he said, The baptism of John was with water, but you will have baptism with the Holy Spirit.
11:17 | [cbgb] | 神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻 神呢？ < | >
 | [niv] | So if God gave them the same gift as he gave us, who believed in the Lord Jesus Christ, who was I to think that I could oppose God?"
 | [asv] | If then God gave unto them the like gift as he did also unto us, when we believed on the Lord Jesus Christ, who was I, that I could withstand God?
 | [jnd] | If then God has given them the same gift as also to us when we had believed on the Lord Jesus Christ, who indeed was *I* to be able to forbid God?
 | [kjv] | Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?
 | [nwb] | Forasmuch then as God gave them the like gift as to us, who believed on the Lord Jesus Christ, what was I that I could withstand God?
 | [rsv] | If then God gave the same gift to them as he gave to us when we believed in the Lord Jesus Christ, who was I that I could withstand God?"
 | [web] | If then God gave to them the same gift as us, when we believed in the Lord Jesus Christ, who was I, that I could withstand God?"
 | [ylt] | if then the equal gift God did give to them as also to us, having believed upon the Lord Jesus Christ, I -- how was I able to withstand God?'
 | [bbe] | If then God gave them, when they had faith in the Lord Jesus Christ, the same as he gave to us, who was I to go against God?
11:18 | [cbgb] | 众人听见这话，就不言语了。只归荣耀与 神，说，这样看来， 神也赐恩给外邦人，叫他们悔改得生命了。 < | >
 | [niv] | When they heard this, they had no further objections and praised God, saying, "So then, God has granted even the Gentiles repentance unto life."
 | [asv] | And when they heard these things, they held their peace, and glorified God, saying, Then to the Gentiles also hath God granted repentance unto life.
 | [jnd] | And when they heard these things they held their peace, and glorified God, saying, Then indeed God has to the nations also granted repentance to life.
 | [kjv] | When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
 | [nwb] | When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance to life.
 | [rsv] | When they heard this they were silenced. And they glorified God, saying, "Then to the Gentiles also God has granted repentance unto life."
 | [web] | . When they heard these things, they held their peace, and glorified God, saying, "Then God has also granted to the Gentiles repentance to life!"
 | [ylt] | And they, having heard these things, were silent, and were glorifying God, saying, `Then, indeed, also to the nations did God give the reformation to life.'
 | [bbe] | And hearing these things they said nothing more, but gave glory to God, saying, Then to the Gentiles as to us has God given a change of heart, so that they may have life.
11:19 | [cbgb] | 那些因司提反的事遭患难四散的门徒，直走到腓尼基，和居比路，并安提阿。他们不向别人讲道，只向犹太人讲。 < | >
 | [niv] | Now those who had been scattered by the persecution in connection with Stephen traveled as far as Phoenicia, Cyprus and Antioch, telling the message only to Jews.
 | [asv] | They therefore that were scattered abroad upon the tribulation that arose about Stephen travelled as far as Phoenicia, and Cyprus, and Antioch, speaking the word to none save only to Jews.
 | [jnd] | They then who had been scattered abroad through the tribulation that took place on the occasion of Stephen, passed through to Phoenicia and Cyprus and Antioch, speaking the word to no one but to Jews alone.
 | [kjv] | Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.
 | [nwb] | Now they who were dispersed upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but to the Jews only.
 | [rsv] | Now those who were scattered because of the persecution that arose over Stephen traveled as far as Phoeni'cia and Cyprus and Antioch, speaking the word to none except Jews.
 | [web] | . They therefore who were scattered abroad by the oppression that arose about Stephen traveled as far as Phoenicia, Cyprus, and Antioch, speaking the word to no one except only to Jews.
 | [ylt] | Those, indeed, therefore, having been scattered abroad, from the tribulation that came after Stephen, went through unto Phenice, and Cyprus, and Antioch, speaking the word to none except to Jews only;
 | [bbe] | Then those who had gone away at the time of the trouble about Stephen, went as far as Phoenicia and Cyprus, preaching to the Jews only.
11:20 | [cbgb] | 但内中有居比路，和古利奈人，他们到了安提阿，也向希利尼人传讲主耶稣。（有古卷作也向说希利尼话的犹太人传讲主耶稣） < | >
 | [niv] | Some of them, however, men from Cyprus and Cyrene, went to Antioch and began to speak to Greeks also, telling them the good news about the Lord Jesus.
 | [asv] | But there were some of them, men of Cyprus and Cyrene, who, when they were come to Antioch, spake unto the Greeks also, preaching the Lord Jesus.
 | [jnd] | But there were certain of them, Cyprians and Cyrenians, who entering into Antioch spoke to the Greeks also, announcing the glad tidings of the Lord Jesus.
 | [kjv] | And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the LORD Jesus.
 | [nwb] | And some of them were men of Cyprus and Cyrene, who when they had come to Antioch, spoke to the Grecians, preaching the Lord Jesus.
 | [rsv] | But there were some of them, men of Cyprus and Cyre'ne, who on coming to Antioch spoke to the Greeks also, preaching the Lord Jesus.
 | [web] | But there were some of them, men of Cyprus and Cyrene, who, when they had come to Antioch, spoke to the Greeks, preaching the Lord Jesus.
 | [ylt] | and there were certain of them men of Cyprus and Cyrene, who having entered into Antioch, were speaking unto the Hellenists, proclaiming good news -- the Lord Jesus,
 | [bbe] | But some of them, men of Cyprus and Cyrene, when they came to Antioch, gave the good news about the Lord Jesus to the Greeks.
11:21 | [cbgb] | 主与他们同在，信而归主的人就很多了。 < | >
 | [niv] | The Lord's hand was with them, and a great number of people believed and turned to the Lord.
 | [asv] | And the hand of the Lord was with them: and a great number that believed turned unto the Lord.
 | [jnd] | And Lord's hand was with them, and a great number believed and turned to the Lord.
 | [kjv] | And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.
 | [nwb] | And the hand of the Lord was with them: and a great number believed, and turned to the Lord.
 | [rsv] | And the hand of the Lord was with them, and a great number that believed turned to the Lord.
 | [web] | The hand of the Lord was with them, and a great number believed and turned to the Lord.
 | [ylt] | and the hand of the Lord was with them, a great number also, having believed, did turn unto the Lord.
 | [bbe] | And the power of the Lord was with them, and a great number had faith and were turned to the Lord.
11:22 | [cbgb] | 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。 < | >
 | [niv] | News of this reached the ears of the church at Jerusalem, and they sent Barnabas to Antioch.
 | [asv] | And the report concerning them came to the ears of the church which was in Jerusalem: and they sent forth Barnabas as far as Antioch:
 | [jnd] | And the report concerning them reached the ears of the assembly which was in Jerusalem, and they sent out Barnabas to go through as far as Antioch:
 | [kjv] | Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.
 | [nwb] | Then tidings of these things came to the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.
 | [rsv] | News of this came to the ears of the church in Jerusalem, and they sent Barnabas to Antioch.
 | [web] | The report concerning them came to the ears of the assembly which was in Jerusalem. They sent forth Barnabas to go as far as Antioch,
 | [ylt] | And the account was heard in the ears of the assembly that in Jerusalem concerning them, and they sent forth Barnabas to go through unto Antioch,
 | [bbe] | And news of them came to the ears of the church at Jerusalem: and they sent Barnabas as far as Antioch:
11:23 | [cbgb] | 他到了那里，看见 神所赐的恩，就欢喜，劝勉众人，立定心志，恒久靠主。 < | >
 | [niv] | When he arrived and saw the evidence of the grace of God, he was glad and encouraged them all to remain true to the Lord with all their hearts.
 | [asv] | who, when he was come, and had seen the grace of God, was glad; and he exhorted them all, that with purpose of heart they would cleave unto the Lord:
 | [jnd] | who, having arrived and seeing the grace of God, rejoiced, and exhorted all with purpose of heart to abide with the Lord;
 | [kjv] | Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.
 | [nwb] | Who, when he came, and had seen the grace of God, was glad, and exhorted them all that with purpose of heart they would cleave to the Lord.
 | [rsv] | When he came and saw the grace of God, he was glad; and he exhorted them all to remain faithful to the Lord with steadfast purpose;
 | [web] | who, when he had come, and had seen the grace of God, was glad. He exhorted them all, that with purpose of heart they would remain near to the Lord.
 | [ylt] | who, having come, and having seen the grace of God, was glad, and was exhorting all with purpose of heart to cleave to the Lord,
 | [bbe] | Who, when he came and saw the grace of God, was glad; and he made clear to them the need of keeping near the Lord with all the strength of their hearts:
11:24 | [cbgb] | 巴拿巴原是个好人，被圣灵充满，大有信心。于是有许多人归服了主。 < | >
 | [niv] | He was a good man, full of the Holy Spirit and faith, and a great number of people were brought to the Lord.
 | [asv] | for he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord.
 | [jnd] | for he was a good man and full of Holy Spirit and of faith; and a large crowd were added to the Lord.
 | [kjv] | For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.
 | [nwb] | For he was a good man, and full of the Holy Spirit, and of faith: and many people were added to the Lord.
 | [rsv] | for he was a good man, full of the Holy Spirit and of faith. And a large company was added to the Lord.
 | [web] | For he was a good man, and full of the Holy Spirit and of faith, and many people were added to the Lord.
 | [ylt] | because he was a good man, and full of the Holy Spirit, and of faith, and a great multitude was added to the Lord.
 | [bbe] | For he was a good man and full of the Holy Spirit and of faith: and a great number were joined to the Lord.
11:25 | [cbgb] | 他又往大数去找扫罗， < | >
 | [niv] | Then Barnabas went to Tarsus to look for Saul,
 | [asv] | And he went forth to Tarsus to seek for Saul;
 | [jnd] | And he went away to Tarsus to seek out Saul.
 | [kjv] | Then departed Barnabas to Tarsus, for to seek Saul:
 | [nwb] | Then Barnabas departed to Tarsus, to seek Saul:
 | [rsv] | So Barnabas went to Tarsus to look for Saul;
 | [web] | . Barnabas went forth to Tarsus to look for Saul.
 | [ylt] | And Barnabas went forth to Tarsus, to seek for Saul,
 | [bbe] | Then he went on to Tarsus, looking for Saul;
11:26 | [cbgb] | 找着了，就带他到安提阿去。他们足有一年的工夫，和教会一同聚集，教训了许多人。门徒称为基督徒，是从安提阿起首。 < | >
 | [niv] | and when he found him, he brought him to Antioch. So for a whole year Barnabas and Saul met with the church and taught great numbers of people. The disciples were called Christians first at Antioch.
 | [asv] | and when he had found him, he brought him unto Antioch. And it came to pass, that even for a whole year they were gathered together with the church, and taught much people, and that the disciples were called Christians first in Antioch.
 | [jnd] | And having found , he brought him to Antioch. And so it was with them that for a whole year they were gathered together in the assembly and taught a large crowd: and the disciples were first called Christians in Antioch.
 | [kjv] | And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.
 | [nwb] | And when he had found him, he brought him to Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught many people. And the disciples were first called Christians in Antioch.
 | [rsv] | and when he had found him, he brought him to Antioch. For a whole year they met with the church, and taught a large company of people; and in Antioch the disciples were for the first time called Christians.
 | [web] | When he had found him, he brought him to Antioch. It happened, that even for a whole year they were gathered together with the assembly, and taught many people. The disciples were first called Christians in Antioch.
 | [ylt] | and having found him, he brought him to Antioch, and it came to pass that they a whole year did assemble together in the assembly, and taught a great multitude, the disciples also were divinely called first in Antioch Christians.
 | [bbe] | And when he had come across him, he took him to Antioch. And they were with the church there for a year, teaching the people; and the disciples were first given the name of Christians in Antioch.
11:27 | [cbgb] | 当那些日子，有几位先知从耶路撒冷下到安提阿。 < | >
 | [niv] | During this time some prophets came down from Jerusalem to Antioch.
 | [asv] | Now in these days there came down prophets from Jerusalem unto Antioch.
 | [jnd] | Now in these days prophets went down from Jerusalem to Antioch;
 | [kjv] | And in these days came prophets from Jerusalem unto Antioch.
 | [nwb] | And in these days came prophets from Jerusalem to Antioch.
 | [rsv] | Now in these days prophets came down from Jerusalem to Antioch.
 | [web] | . Now in these days, prophets came down from Jerusalem to Antioch.
 | [ylt] | And in those days there came from Jerusalem prophets to Antioch,
 | [bbe] | Now in those days prophets came from Jerusalem to Antioch.
11:28 | [cbgb] | 内中有一位，名叫亚迦布站起来，藉着圣灵，指明天下将有大饥荒。这事到革老丢年间果然有了。 < | >
 | [niv] | One of them, named Agabus, stood up and through the Spirit predicted that a severe famine would spread over the entire Roman world. (This happened during the reign of Claudius.)
 | [asv] | And there stood up one of them named Agabus, and signified by the Spirit that there should be a great famine over all the world: which came to pass in the days of Claudius.
 | [jnd] | and one from among them, by name Agabus, rose up and signified by the Spirit that there was going to be a great famine over all the inhabited earth, which also came to pass under Claudius.
 | [kjv] | And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.
 | [nwb] | And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Cesar.
 | [rsv] | And one of them named Ag'abus stood up and foretold by the Spirit that there would be a great famine over all the world; and this took place in the days of Claudius.
 | [web] | One of them named Agabus stood up, and indicated by the Spirit that there should be a great famine over all the world, which also happened in the days of Claudius.
 | [ylt] | and one of them, by name Agabus, having stood up, did signify through the Spirit a great dearth is about to be throughout all the world -- which also came to pass in the time of Claudius Caesar --
 | [bbe] | And one of them, named Agabus, said publicly through the Spirit that there would be serious need of food all over the earth: which came about in the time of Claudius.
11:29 | [cbgb] | 于是门徒定意，照各人的力量捐钱，送去供给住在犹太的弟兄。 < | >
 | [niv] | The disciples, each according to his ability, decided to provide help for the brothers living in Judea.
 | [asv] | And the disciples, every man according to his ability, determined to send relief unto the brethren that dwelt in Judea:
 | [jnd] | And they determined, according as any one of the disciples was well off, each of them to send to the brethren who dwelt in Judaea, to minister ;
 | [kjv] | Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:
 | [nwb] | Then the disciples, every man according to his ability, determined to send relief to the brethren who dwelt in Judea.
 | [rsv] | And the disciples determined, every one according to his ability, to send relief to the brethren who lived in Judea;
 | [web] | The disciples, as anyone had plenty, each determined to send relief to the brothers who lived in Judea;
 | [ylt] | and the disciples, according as any one was prospering, determined each of them to send for ministration to the brethren dwelling in Judea,
 | [bbe] | And the disciples, everyone as he was able, made a decision to send help to the brothers living in Judaea:
11:30 | [cbgb] | 他们就这样行，把捐项托巴拿巴和扫罗，送到众长老那里。 <
 | [niv] | This they did, sending their gift to the elders by Barnabas and Saul.
 | [asv] | which also they did, sending it to the elders by the hand of Barnabas and Saul.
 | [jnd] | which also they did, sending it to the elders by the hand of Barnabas and Saul.
 | [kjv] | Which also they did, and sent it to the elders by the hands of Barnabas and Saul.
 | [nwb] | Which also they did, and sent it to the elders by the hands of Barnabas and Saul.
 | [rsv] | and they did so, sending it to the elders by the hand of Barnabas and Saul.
 | [web] | which they also did, sending it to the elders by the hands of Barnabas and Saul.
 | [ylt] | which also they did, having sent unto the elders by the hand of Barnabas and Saul.
 | [bbe] | Which they did, sending it to the rulers of the church by the hand of Barnabas and Saul.


Interlinear Bible:Acts 12

 使徒行传 Acts 12 << || >>
12:1 | [cbgb] | 那时，希律王手下苦害教会中几个人。 >
 | [niv] | It was about this time that King Herod arrested some who belonged to the church, intending to persecute them.
 | [asv] | Now about that time Herod the king put forth his hands to afflict certain of the church.
 | [jnd] | At that time Herod the king laid his hands on some of those of the assembly to do them hurt,
 | [kjv] | Now about that time Herod the king stretched forth his hands to vex certain of the church.
 | [nwb] | Now about that time, Herod the king stretched forth hands to afflict certain of the church.
 | [rsv] | About that time Herod the king laid violent hands upon some who belonged to the church.
 | [web] | . Now about that time, Herod the king put forth his hands to oppress some of the assembly.
 | [ylt] | And about that time, Herod the king put forth his hands, to do evil to certain of those of the assembly,
 | [bbe] | Now, about that time, Herod the king made cruel attacks on the Christians.
12:2 | [cbgb] | 用刀杀了约翰的哥哥雅各。 < | >
 | [niv] | He had James, the brother of John, put to death with the sword.
 | [asv] | And he killed James the brother of John with the sword.
 | [jnd] | and slew James, the brother of John, with the sword.
 | [kjv] | And he killed James the brother of John with the sword.
 | [nwb] | And he killed James the brother of John with the sword.
 | [rsv] | He killed James the brother of John with the sword;
 | [web] | He killed James, the brother of John, with the sword.
 | [ylt] | and he killed James, the brother of John, with the sword,
 | [bbe] | And he put James, the brother of John, to death with the sword.
12:3 | [cbgb] | 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。 < | >
 | [niv] | When he saw that this pleased the Jews, he proceeded to seize Peter also. This happened during the Feast of Unleavened Bread.
 | [asv] | And when he saw that it pleased the Jews, he proceeded to seize Peter also. And those were the days of unleavened bread.
 | [jnd] | And seeing that it was pleasing to the Jews, he went on to take Peter also: (and they were the days of unleavened bread:)
 | [kjv] | And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)
 | [nwb] | And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread.
 | [rsv] | and when he saw that it pleased the Jews, he proceeded to arrest Peter also. This was during the days of Unleavened Bread.
 | [web] | When he saw that it pleased the Jews, he proceeded to seize Peter also. This was during the days of unleavened bread.
 | [ylt] | and having seen that it is pleasing to the Jews, he added to lay hold of Peter also -- and they were the days of the unleavened food --
 | [bbe] | And when he saw that this was pleasing to the Jews he went on to take Peter in addition. This was at the time of the feast of unleavened bread.
12:4 | [cbgb] | 希律拿了彼得收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当着百姓办他 < | >
 | [niv] | After arresting him, he put him in prison, handing him over to be guarded by four squads of four soldiers each. Herod intended to bring him out for public trial after the Passover.
 | [asv] | And when he had taken him, he put him in prison, and delivered him to four quaternions of soldiers to guard him; intending after the Passover to bring him forth to the people.
 | [jnd] | whom having seized he put in prison, having delivered him to four quaternions of soldiers to keep, purposing after the passover to bring him out to the people.
 | [kjv] | And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.
 | [nwb] | And when he had apprehended him, he put in prison, and delivered to four quaternions of soldiers to keep him; intending after the passover to bring him forth to the people.
 | [rsv] | And when he had seized him, he put him in prison, and delivered him to four squads of soldiers to guard him, intending after the Passover to bring him out to the people.
 | [web] | When he had captured him, he put him in prison, and delivered him to four squads of four soldiers each to guard him, intending to bring him out to the people after the Passover.
 | [ylt] | whom also having seized, he did put in prison, having delivered to four quaternions of soldiers to guard him, intending after the passover to bring him forth to the people.
 | [bbe] | And having taken him, he put him in prison, with four bands of armed men to keep watch over him; his purpose being to take him out to the people after the Passover.
12:5 | [cbgb] | 于是彼得被囚在监里。教会却为他切切的祷告 神。 < | >
 | [niv] | So Peter was kept in prison, but the church was earnestly praying to God for him.
 | [asv] | Peter therefore was kept in the prison: but prayer was made earnestly of the church unto God for him.
 | [jnd] | Peter therefore was kept in the prison; but unceasing prayer was made by the assembly to God concerning him.
 | [kjv] | Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.
 | [nwb] | Peter therefore was kept in prison: but prayer was made without ceasing by the church to God for him.
 | [rsv] | So Peter was kept in prison; but earnest prayer for him was made to God by the church.
 | [web] | Peter therefore was kept in the prison, but constant prayer was made by the assembly to God for him.
 | [ylt] | Peter, therefore, indeed, was kept in the prison, and fervent prayer was being made by the assembly unto God for him,
 | [bbe] | So Peter was kept in prison: but the church made strong prayer to God for him.
12:6 | [cbgb] | 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中。看守的人也在门外看守。 < | >
 | [niv] | The night before Herod was to bring him to trial, Peter was sleeping between two soldiers, bound with two chains, and sentries stood guard at the entrance.
 | [asv] | And when Herod was about to bring him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and guards before the door kept the prison.
 | [jnd] | And when Herod was going to bring him forth, that night Peter was sleeping between two soldiers, bound with two chains, and guards before the door kept the prison.
 | [kjv] | And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.
 | [nwb] | And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains; and the keepers before the door kept the prison.
 | [rsv] | The very night when Herod was about to bring him out, Peter was sleeping between two soldiers, bound with two chains, and sentries before the door were guarding the prison;
 | [web] | The same night when Herod was about to bring him out, Peter was sleeping between two soldiers, bound with two chains. Guards in front of the door kept the prison.
 | [ylt] | and when Herod was about to bring him forth, the same night was Peter sleeping between two soldiers, having been bound with two chains, guards also before the door were keeping the prison,
 | [bbe] | And when Herod was about to take him out, the same night Peter was sleeping in chains between two armed men, and the watchmen were keeping watch before the door of the prison.
12:7 | [cbgb] | 忽然有主的一个使者，站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说，快快起来。那铁链就从他手上脱落下来。 < | >
 | [niv] | Suddenly an angel of the Lord appeared and a light shone in the cell. He struck Peter on the side and woke him up. "Quick, get up!" he said, and the chains fell off Peter's wrists.
 | [asv] | And behold, an angel of the Lord stood by him, and a light shined in the cell: and he smote Peter on the side, and awoke him, saying, Rise up quickly. And his chains fell off from his hands.
 | [jnd] | And lo, an angel of Lord came there, and a light shone in the prison: and having smitten the side of Peter, he roused him up, saying, Rise up quickly. And his chains fell off his hands.
 | [kjv] | And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.
 | [nwb] | And behold, the angel of the Lord came upon , and a light shined in the prison; and he smote Peter on the side, and raised him up, saying, Arise quickly. And his chains fell off from hands.
 | [rsv] | and behold, an angel of the Lord appeared, and a light shone in the cell; and he struck Peter on the side and woke him, saying, "Get up quickly." And the chains fell off his hands.
 | [web] | Behold, an angel of the Lord stood by him, and a light shone in the cell. He struck Peter on the side, and woke him up, saying, "Stand up quickly!" His chains fell off from his hands.
 | [ylt] | and lo, a messenger of the Lord stood by, and a light shone in the buildings, and having smitten Peter on the side, he raised him up, saying, `Rise in haste,' and his chains fell from off hands.
 | [bbe] | And a great light was seen shining in the room, and an angel of the Lord came to Peter and, touching him on his side so that he came out of his sleep, said, Get up quickly. And his chains came off his hands.
12:8 | [cbgb] | 天使对他说，束上带子。穿上鞋。他就那样作。天使又说，披上外衣跟着我来。 < | >
 | [niv] | Then the angel said to him, "Put on your clothes and sandals." And Peter did so. "Wrap your cloak around you and follow me," the angel told him.
 | [asv] | And the angel said unto him, Gird thyself, and bind on thy sandals. And he did so. And he saith unto him, Cast thy garment about thee, and follow me.
 | [jnd] | And the angel said to him, Gird thyself, and bind on thy sandals. And he did so. And he says to him, Cast thine upper garment about thee and follow me.
 | [kjv] | And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.
 | [nwb] | And the angel said to him, Gird thyself, and bind on thy sandals; and so he did. And he saith to him, Cast thy garment about thee, and follow me.
 | [rsv] | And the angel said to him, "Dress yourself and put on your sandals." And he did so. And he said to him, "Wrap your mantle around you and follow me."
 | [web] | The angel said to him, "Put on your clothes, and tie on your sandals." He did so. He said to him, "Wrap your cloak around you, and follow me."
 | [ylt] | The messenger also said to him, `Gird thyself, and bind on thy sandals;' and he did so; and he saith to him, `Put thy garment round and be following me;'
 | [bbe] | Then the angel said, Put on your shoes and get ready to go. And he did so. And he said, Put your coat round you and come with me.
12:9 | [cbgb] | 彼得就出来跟着他，不知道天使所作是真的，只当见了异象。 < | >
 | [niv] | Peter followed him out of the prison, but he had no idea that what the angel was doing was really happening; he thought he was seeing a vision.
 | [asv] | And he went out, and followed; and he knew not that it was true which was done by the angel, but thought he saw a vision.
 | [jnd] | And going forth he followed and did not know that what was happening by means of the angel was real, but supposed he saw a vision.
 | [kjv] | And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.
 | [nwb] | And he went out, and followed him, and knew not that it was true which was done by the angel; but thought he saw a vision.
 | [rsv] | And he went out and followed him; he did not know that what was done by the angel was real, but thought he was seeing a vision.
 | [web] | He went out, and followed him. He didn't know that what was done by the angel was real, but thought he saw a vision.
 | [ylt] | and having gone forth, he was following him, and he knew not that it is true that which is done through the messenger, and was thinking he saw a vision,
 | [bbe] | And he went out after him; and he was not certain if what was done by the angel was a fact, for it seemed to him that he was seeing a vision.
12:10 | [cbgb] | 过了第一层，第二层监牢，就来到临街的铁门。那门自己开了。他们出来，走过一条街，天使便离开他去了。 < | >
 | [niv] | They passed the first and second guards and came to the iron gate leading to the city. It opened for them by itself, and they went through it. When they had walked the length of one street, suddenly the angel left him.
 | [asv] | And when they were past the first and the second guard, they came unto the iron gate that leadeth into the city; which opened to them of its own accord: and they went out, and passed on through one street; and straightway the angel departed from him.
 | [jnd] | And having passed through a first and second guard, they came to the iron gate which leads into the city, which opened to them of itself; and going forth they went down one street, and immediately the angel left him.
 | [kjv] | When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.
 | [nwb] | When they were past the first and the second ward, they came to the iron gate that leadeth to the city; which opened to them of its own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.
 | [rsv] | When they had passed the first and the second guard, they came to the iron gate leading into the city. It opened to them of its own accord, and they went out and passed on through one street; and immediately the angel left him.
 | [web] | When they were past the first and the second guard, they came to the iron gate that leads into the city, which opened to them by itself. They went out, and passed on through one street, and immediately the angel departed from him.
 | [ylt] | and having passed through a first ward, and a second, they came unto the iron gate that is leading to the city, which of its own accord did open to them, and having gone forth, they went on through one street, and immediately the messenger departed from him.
 | [bbe] | And when they had gone past the first and second watchmen they came to the iron door into the town, which came open by itself: and they went out and down one street; and then the angel went away.
12:11 | [cbgb] | 彼得醒悟过来，说，我现在真知道主差遣他的使者，救我脱离希律的手，和犹太百姓一切所盼望的。 < | >
 | [niv] | Then Peter came to himself and said, "Now I know without a doubt that the Lord sent his angel and rescued me from Herod's clutches and from everything the Jewish people were anticipating."
 | [asv] | And when Peter was come to himself, he said, Now I know of a truth, that the Lord hath sent forth his angel and delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
 | [jnd] | And Peter, being come to himself, said, Now I know certainly that Lord has sent forth his angel and has taken me out of the hand of Herod and all the expectation of the people of the Jews.
 | [kjv] | And when Peter was come to himself, he said, Now I know of a surety, that the LORD hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
 | [nwb] | And when Peter had come to himself, he said, Now I know with certainty, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and all the expectation of the people of the Jews.
 | [rsv] | And Peter came to himself, and said, "Now I am sure that the Lord has sent his angel and rescued me from the hand of Herod and from all that the Jewish people were expecting."
 | [web] | . When Peter had come to himself, he said, "Now I truly know that the Lord has sent forth his angel and delivered me out of the hand of Herod, and from everything the Jewish people were expecting."
 | [ylt] | And Peter having come to himself, said, `Now I have known of a truth that the Lord did sent forth His messenger, and did deliver me out of the hand of Herod, and all the expectation of the people of the Jews;'
 | [bbe] | And when Peter came to his senses he said, Now, truly, I am certain that the Lord has sent his angel and taken me out of the hands of Herod, against all the hopes of the Jews.
12:12 | [cbgb] | 想了一想，就往那称呼马可的约翰他母亲马利亚家去。在那里有好些人聚集祷告。 < | >
 | [niv] | When this had dawned on him, he went to the house of Mary the mother of John, also called Mark, where many people had gathered and were praying.
 | [asv] | And when he had considered the thing, he came to the house of Mary the mother of John whose surname was Mark; where many were gathered together and were praying.
 | [jnd] | And having become clearly conscious , he came to the house of Mary, the mother of John who was surnamed Mark, where were many gathered together and praying.
 | [kjv] | And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.
 | [nwb] | And when he had considered , he came to the house of Mary the mother of John whose surname was Mark; where many were assembled, praying.
 | [rsv] | When he realized this, he went to the house of Mary, the mother of John whose other name was Mark, where many were gathered together and were praying.
 | [web] | Thinking about that, he came to the house of Mary, the mother of John whose surname was Mark, where many were gathered together and were praying.
 | [ylt] | also, having considered, he came unto the house of Mary, the mother of John, who is surnamed Mark, where there were many thronged together and praying.
 | [bbe] | And when he became clear about this, he went to the house of Mary, the mother of John named Mark, where a number of them had come together for prayer.
12:13 | [cbgb] | 彼得敲外门，有一个使女，名叫罗大出来探听。 < | >
 | [niv] | Peter knocked at the outer entrance, and a servant girl named Rhoda came to answer the door.
 | [asv] | And when he knocked at the door of the gate, a maid came to answer, named Rhoda.
 | [jnd] | And when he had knocked at the door of the entry, a maid came to listen, by name Rhoda;
 | [kjv] | And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.
 | [nwb] | And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.
 | [rsv] | And when he knocked at the door of the gateway, a maid named Rhoda came to answer.
 | [web] | When Peter knocked at the door of the gate, a maid named Rhoda came to answer.
 | [ylt] | And Peter having knocked at the door of the porch, there came a damsel to hearken, by name Rhoda,
 | [bbe] | And he gave a blow on the door, and a young girl came to it, named Rhoda.
12:14 | [cbgb] | 听见是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说，彼得站在门外。 < | >
 | [niv] | When she recognized Peter's voice, she was so overjoyed she ran back without opening it and exclaimed, "Peter is at the door!"
 | [asv] | And when she knew Peter's voice, she opened not the gate for joy, but ran in, and told that Peter stood before the gate.
 | [jnd] | and having recognised the voice of Peter, through joy did not open the entry, but running in, reported that Peter was standing before the entry.
 | [kjv] | And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.
 | [nwb] | And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told that Peter stood before the gate
 | [rsv] | Recognizing Peter's voice, in her joy she did not open the gate but ran in and told that Peter was standing at the gate.
 | [web] | When she recognized Peter's voice, she didn't open the gate for joy, but ran in, and reported that Peter stood before the gate.
 | [ylt] | and having known the voice of Peter, from the joy she did not open the porch, but having run in, told of the standing of Peter before the porch,
 | [bbe] | And hearing the voice of Peter, in her joy she went running, without opening the door, to say that Peter was outside.
12:15 | [cbgb] | 他们说，你是疯了。使女极力的说，真是他。他们说，必是他的天使。 < | >
 | [niv] | "You're out of your mind," they told her. When she kept insisting that it was so, they said, "It must be his angel."
 | [asv] | And they said unto her, Thou art mad. But she confidently affirmed that it was even so. And they said, It is his angel.
 | [jnd] | And they said to her, Thou art mad. But she maintained that it was so. And they said, It is his angel.
 | [kjv] | And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.
 | [nwb] | And they said to her, Thou art insane. But she constantly affirmed that it was even so. Then they said, It is his angel.
 | [rsv] | They said to her, "You are mad." But she insisted that it was so. They said, "It is his angel!"
 | [web] | They said to her, "You are crazy!" But she insisted that it was so. They said, "It is his angel."
 | [ylt] | and they said unto her, `Thou art mad;' and she was confidently affirming to be so, and they said, `It is his messenger;'
 | [bbe] | And they said to her, You are off your head. But still she said, with decision, that it was so. And they said, It is his angel.
12:16 | [cbgb] | 彼得不住的敲门。他们开了门，看见他，就甚惊奇。 < | >
 | [niv] | But Peter kept on knocking, and when they opened the door and saw him, they were astonished.
 | [asv] | But Peter continued knocking: and when they had opened, they saw him, and were amazed.
 | [jnd] | But Peter continued knocking: and having opened, they saw him and were astonished.
 | [kjv] | But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.
 | [nwb] | But Peter continued knocking. And when they had opened , and saw him, they were astonished.
 | [rsv] | But Peter continued knocking; and when they opened, they saw him and were amazed.
 | [web] | But Peter continued knocking. When they had opened, they saw him, and were amazed.
 | [ylt] | and Peter was continuing knocking, and having opened, they saw him, and were astonished,
 | [bbe] | But Peter went on giving blows on the door: and when it was open and they saw him, they were full of wonder.
12:17 | [cbgb] | 彼得摆手，不要他们作声，就告诉他们主怎样领他出监。又说，你们把这事告诉雅各，和众弟兄。于是出去往别处去了。 < | >
 | [niv] | Peter motioned with his hand for them to be quiet and described how the Lord had brought him out of prison. "Tell James and the brothers about this," he said, and then he left for another place.
 | [asv] | But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him forth out of the prison. And he said, Tell these things unto James, and to the brethren. And he departed, and went to another place.
 | [jnd] | And having made a sign to them with his hand to be silent, he related how the Lord had brought him out of prison; and he said, Report these things to James and to the brethren. And he went out and went to another place.
 | [kjv] | But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.
 | [nwb] | But he beckoning to them with the hand to hold their peace, declared to them how the Lord had brought him out of the prison. And he said, Go, show these things to James, and to the brethren. And he departed, and went into another place.
 | [rsv] | But motioning to them with his hand to be silent, he described to them how the Lord had brought him out of the prison. And he said, "Tell this to James and to the brethren." Then he departed and went to another place.
 | [web] | But he, beckoning to them with his hand to be silent, declared to them how the Lord had brought him forth out of the prison. He said, "Tell these things to James, and to the brothers." He departed, and went to another place.
 | [ylt] | and having beckoned to them with the hand to be silent, he declared to them how the Lord brought him out of the prison, and he said, `Declare to James and to the brethren these things;' and having gone forth, he went on to another place.
 | [bbe] | But he made a sign to them with his hand to be quiet, and gave them an account of how the Lord had taken him out of prison. And he said, Give the news to James and the brothers. And then he went away.
12:18 | [cbgb] | 到了天亮，兵丁扰乱得很，不知道彼得往那里去了。 < | >
 | [niv] | In the morning, there was no small commotion among the soldiers as to what had become of Peter.
 | [asv] | Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
 | [jnd] | And when it was day there was no small disturbance among the soldiers, what then was become of Peter.
 | [kjv] | Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
 | [nwb] | Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
 | [rsv] | Now when day came, there was no small stir among the soldiers over what had become of Peter.
 | [web] | . Now as soon as it was day, there was no small stir among the soldiers about what had become of Peter.
 | [ylt] | And day having come, there was not a little stir among the soldiers what then was become of Peter,
 | [bbe] | Now when it was day, the armed men were greatly troubled about what had become of Peter.
12:19 | [cbgb] | 希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下该撒利亚去，住在那里。 < | >
 | [niv] | After Herod had a thorough search made for him and did not find him, he cross-examined the guards and ordered that they be executed. Then Herod went from Judea to Caesarea and stayed there a while.
 | [asv] | And when Herod had sought for him, and found him not, he examined the guards, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and tarried there.
 | [jnd] | And Herod having sought him and not found him, having examined the guards, commanded to be executed. And he went down from Judaea to Caesarea and stayed .
 | [kjv] | And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.
 | [nwb] | And when Herod had sought for him, and found him not, he examined the keepers, and commanded that should be put to death. And he went down from Judea to Cesarea, and abode.
 | [rsv] | And when Herod had sought for him and could not find him, he examined the sentries and ordered that they should be put to death. Then he went down from Judea to Caesare'a, and remained there.
 | [web] | When Herod had sought for him, and didn't find him, he examined the guards, and commanded that they should be put to death. He went down from Judea to Caesarea, and stayed there.
 | [ylt] | and Herod having sought for him, and not having found, having examined the guards, did command to be led away to punishment, and having gone down from Judea to Cesarea, he was abiding .
 | [bbe] | And Herod, when he sent for him, and he was not there, after questioning the watchmen, gave orders that they were to be put to death. Then he went down from Judaea to Caesarea for a time.
12:20 | [cbgb] | 希律恼怒推罗西顿的人。他们那一块地方，是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。 < | >
 | [niv] | He had been quarreling with the people of Tyre and Sidon; they now joined together and sought an audience with him. Having secured the support of Blastus, a trusted personal servant of the king, they asked for peace, because they depended on the king's country for their food supply.
 | [asv] | Now he was highly displeased with them of Tyre and Sidon: and they came with one accord to him, and, having made Blastus the king's chamberlain their friend, they asked for peace, because their country was fed from the king's country.
 | [jnd] | And he was in bitter hostility with Tyrians and Sidonians; but they came to him with one accord, and, having gained Blastus the king's chamberlain, sought peace, because their country was nourished by the king's.
 | [kjv] | And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.
 | [nwb] | And Herod was highly displeased with them of Tyre and Sidon. But they came with one accord to him, and having made Blastus the king's chamberlain their friend, desired peace, because their country was nourished by the king's .
 | [rsv] | Now Herod was angry with the people of Tyre and Sidon; and they came to him in a body, and having persuaded Blastus, the king's chamberlain, they asked for peace, because their country depended on the king's country for food.
 | [web] | Now Herod was highly displeased with those of Tyre and Sidon. They came with one accord to him, and, having made Blastus, the king's chamberlain, their friend, they asked for peace, because their country depended on the king's country for food.
 | [ylt] | And Herod was highly displeased with the Tyrians and Sidonians, and with one accord they came unto him, and having made a friend of Blastus, who over the bed-chambers of the king, they were asking peace, because of their country being nourished from the king's;
 | [bbe] | Now he was very angry with the people of Tyre and Sidon: and they came to him, all together, and having made friends with Blastus, the controller of the king's house, they made a request for peace, because their country was dependent on the king's country for its food.
12:21 | [cbgb] | 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。 < | >
 | [niv] | On the appointed day Herod, wearing his royal robes, sat on his throne and delivered a public address to the people.
 | [asv] | And upon a set day Herod arrayed himself in royal apparel, and sat on the throne, and made an oration unto them.
 | [jnd] | And on a set day, clothed in royal apparel and sitting on the elevated seat , Herod made a public oration to them.
 | [kjv] | And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.
 | [nwb] | And upon a set day, Herod arrayed in royal apparel, sat upon his throne, and made an oration to them.
 | [rsv] | On an appointed day Herod put on his royal robes, took his seat upon the throne, and made an oration to them.
 | [web] | On an appointed day, Herod dressed himself in royal clothing, sat on the throne, and gave a speech to them.
 | [ylt] | and on a set day, Herod having arrayed himself in kingly apparel, and having sat down upon the tribunal, was making an oration unto them,
 | [bbe] | And on the day which had been fixed, Herod, dressed in his robes and seated in his place, made a public statement to them.
12:22 | [cbgb] | 百姓喊着说，这是 神的声音，不是人的声音。 < | >
 | [niv] | They shouted, "This is the voice of a god, not of a man."
 | [asv] | And the people shouted, saying, The voice of a god, and not of a man.
 | [jnd] | And the people cried out, A god's voice and not a man's.
 | [kjv] | And the people gave a shout, saying, It is the voice of a god, and not of a man.
 | [nwb] | And the people gave a shout, , the voice of a god, and not of a man.
 | [rsv] | And the people shouted, "The voice of a god, and not of man!"
 | [web] | The people shouted, "The voice of a god, and not of a man!"
 | [ylt] | and the populace were shouting, `The voice of a god, and not of a man;'
 | [bbe] | And the people, with loud cries, said, It is the voice of a god, not of a man.
12:23 | [cbgb] | 希律不归荣耀给 神，所以主的使者立刻罚他。他被虫所咬，气就绝了。 < | >
 | [niv] | Immediately, because Herod did not give praise to God, an angel of the Lord struck him down, and he was eaten by worms and died.
 | [asv] | And immediately an angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
 | [jnd] | And immediately an angel of Lord smote him, because he did not give the glory to God, and he expired, eaten of worms.
 | [kjv] | And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
 | [nwb] | And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten by worms, and died.
 | [rsv] | Immediately an angel of the Lord smote him, because he did not give God the glory; and he was eaten by worms and died.
 | [web] | Immediately an angel of the Lord struck him, because he didn't give God the glory, and he was eaten by worms, and he died.
 | [ylt] | and presently there smote him a messenger of the Lord, because he did not give the glory to God, and having been eaten of worms, he expired.
 | [bbe] | And straight away the angel of the Lord sent a disease on him, because he did not give the glory to God: and his flesh was wasted away by worms, and so he came to his end.
12:24 | [cbgb] | 神的道日见兴旺，越发广传。 < | >
 | [niv] | But the word of God continued to increase and spread.
 | [asv] | But the word of God grew and multiplied.
 | [jnd] | But the word of God grew and spread itself.
 | [kjv] | But the word of God grew and multiplied.
 | [nwb] | But the word of God grew and multiplied.
 | [rsv] | But the word of God grew and multiplied.
 | [web] | . But the word of God grew and multiplied.
 | [ylt] | And the word of God did grow and did multiply,
 | [bbe] | But the word of the Lord went on increasing.
12:25 | [cbgb] | 巴拿巴和扫罗，办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。 <
 | [niv] | When Barnabas and Saul had finished their mission, they returned from Jerusalem, taking with them John, also called Mark.
 | [asv] | And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministration, taking with them John whose surname was Mark.
 | [jnd] | And Barnabas and Saul returned from Jerusalem, having fulfilled the service , taking also with them John, surnamed Mark.
 | [kjv] | And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.
 | [nwb] | And Barnabas and Saul returned from Jerusalem, when they had fulfilled ministry, and took with them John, whose surname was Mark.
 | [rsv] | And Barnabas and Saul returned from Jerusalem when they had fulfilled their mission, bringing with them John whose other name was Mark.
 | [web] | Barnabas and Saul returned to Jerusalem, when they had fulfilled their service, also taking with them John whose surname was Mark.
 | [ylt] | and Barnabas and Saul did turn back out of Jerusalem, having fulfilled the ministration, having taken also with John, who was surnamed Mark.
 | [bbe] | And Barnabas and Saul came back from Jerusalem, when their work was ended, taking with them John named Mark.


Interlinear Bible:Acts 13

 使徒行传 Acts 13 << || >>
13:1 | [cbgb] | 在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。 >
 | [niv] | In the church at Antioch there were prophets and teachers: Barnabas, Simeon called Niger, Lucius of Cyrene, Manaen (who had been brought up with Herod the tetrarch) and Saul.
 | [asv] | Now there were at Antioch, in the church that was there, prophets and teachers, Barnabas, and Symeon that was called Niger, and Lucius of Cyrene, and Manaen the foster-brother of Herod the tetrarch, and Saul.
 | [jnd] | Now there were in Antioch, in the assembly which was , prophets and teachers: Barnabas, and Simeon who was called Niger, and Lucius the Cyrenian, and Manaen, foster-brother of Herod the tetrarch, and Saul.
 | [kjv] | Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.
 | [nwb] | Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, who had been brought up with Herod the tetrarch, and Saul.
 | [rsv] | Now in the church at Antioch there were prophets and teachers, Barnabas, Simeon who was called Niger, Lucius of Cyre'ne, Man'a-en a member of the court of Herod the tetrarch, and Saul.
 | [web] | . Now in the assembly that was at Antioch there were some prophets and teachers: Barnabas, Simeon who was called Niger, Lucius of Cyrene, Manaen the foster-brother of Herod the tetrarch, and Saul.
 | [ylt] | And there were certain in Antioch, in the assembly there, prophets and teachers; both Barnabas, and Simeon who is called Niger, and Lucius the Cyrenian, Manaen also -- Herod the tetrarch's foster-brother -- and Saul;
 | [bbe] | Now there were at Antioch, in the church there, prophets and teachers, Barnabas, and Symeon who was named Niger, and Lucius of Cyrene, and Manaen, a relation of Herod the king, and Saul.
13:2 | [cbgb] | 他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。 < | >
 | [niv] | While they were worshiping the Lord and fasting, the Holy Spirit said, "Set apart for me Barnabas and Saul for the work to which I have called them."
 | [asv] | And as they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work whereunto I have called them.
 | [jnd] | And as they were ministering to the Lord and fasting, the Holy Spirit said, Separate me now Barnabas and Saul for the work to which I have called them.
 | [kjv] | As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.
 | [nwb] | As they ministered to the Lord, and fasted, the Holy Spirit said, Separate for me Barnabas and Saul, for the work to which I have called them.
 | [rsv] | While they were worshiping the Lord and fasting, the Holy Spirit said, "Set apart for me Barnabas and Saul for the work to which I have called them."
 | [web] | As they served the Lord and fasted, the Holy Spirit said, "Separate Barnabas and Saul for me, for the work to which I have called them."
 | [ylt] | and in their ministering to the Lord and fasting, the Holy Spirit said, `Separate ye to me both Barnabas and Saul to the work to which I have called them,'
 | [bbe] | And while they were doing the Lord's work, and going without food, the Holy Spirit said, Let Barnabas and Saul be given to me for the special work for which they have been marked out by me.
13:3 | [cbgb] | 于是禁食祷告，按手在他们头上，就打发他们去了。 < | >
 | [niv] | So after they had fasted and prayed, they placed their hands on them and sent them off.
 | [asv] | Then, when they had fasted and prayed and laid their hands on them, they sent them away.
 | [jnd] | Then, having fasted and prayed, and having laid hands on them, they let go.
 | [kjv] | And when they had fasted and prayed, and laid their hands on them, they sent them away.
 | [nwb] | And when they had fasted and prayed, and laid hands on them, they sent away.
 | [rsv] | Then after fasting and praying they laid their hands on them and sent them off.
 | [web] | Then, when they had fasted and prayed and laid their hands on them, they sent them away.
 | [ylt] | then having fasted, and having prayed, and having laid the hands on them, they sent away.
 | [bbe] | Then, after prayer and going without food they put their hands on them, and sent them away.
13:4 | [cbgb] | 他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。 < | >
 | [niv] | The two of them, sent on their way by the Holy Spirit, went down to Seleucia and sailed from there to Cyprus.
 | [asv] | So they, being sent forth by the Holy Spirit, went down to Seleucia; and from thence they sailed to Cyprus.
 | [jnd] | They therefore, having been sent forth by the Holy Spirit, went down to Seleucia, and thence sailed away to Cyprus.
 | [kjv] | So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.
 | [nwb] | So they being sent forth by the Holy Spirit, departed to Seleucia; and from thence they sailed to Cyprus.
 | [rsv] | So, being sent out by the Holy Spirit, they went down to Seleu'cia; and from there they sailed to Cyprus.
 | [web] | So, being sent forth by the Holy Spirit, they went down to Seleucia. From there they sailed to Cyprus.
 | [ylt] | These, indeed, then, having been sent forth by the Holy Spirit, went down to Seleucia, thence also they sailed to Cyprus,
 | [bbe] | So, being sent out by the Holy Spirit, they went down to Seleucia; and from there they went by ship to Cyprus.
13:5 | [cbgb] | 到了撒拉米，就在犹太人各会堂里传讲 神的道。也有约翰作他们的帮手。 < | >
 | [niv] | When they arrived at Salamis, they proclaimed the word of God in the Jewish synagogues. John was with them as their helper.
 | [asv] | And when they were at Salamis, they proclaimed the word of God in the synagogues of the Jews: and they had also John as their attendant.
 | [jnd] | And being in Salamis, they announced the word of God in the synagogues of the Jews. And they had John also as attendant.
 | [kjv] | And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.
 | [nwb] | And when they were at Salamis, they preached the word of God in the synagogues of the Jews. And they had also John for minister.
 | [rsv] | When they arrived at Sal'amis, they proclaimed the word of God in the synagogues of the Jews. And they had John to assist them.
 | [web] | When they were at Salamis, they proclaimed the word of God in the synagogues of the Jews. They had also John as their attendant.
 | [ylt] | and having come unto Salamis, they declared the word of God in the synagogues of the Jews, and they had also John a ministrant;
 | [bbe] | And at Salamis they were preaching the word of God in the Synagogues of the Jews: and John was with them, helping them.
13:6 | [cbgb] | 经过全岛，直到帕弗，在那里遇见一个有法术假充先知的犹太人，名叫巴耶稣。 < | >
 | [niv] | They traveled through the whole island until they came to Paphos. There they met a Jewish sorcerer and false prophet named Bar-Jesus,
 | [asv] | And when they had gone through the whole island unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus;
 | [jnd] | And having passed through the whole island as far as Paphos, they found a certain man a magician, a false prophet, a Jew, whose name was Bar-jesus,
 | [kjv] | And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:
 | [nwb] | And when they had gone through the isle to Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name Barjesus:
 | [rsv] | When they had gone through the whole island as far as Paphos, they came upon a certain magician, a Jewish false prophet, named Bar-Jesus.
 | [web] | When they had gone through the island to Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-Jesus,
 | [ylt] | and having gone through the island unto Paphos, they found a certain magian, a false prophet, a Jew, whose name Bar-Jesus;
 | [bbe] | And when they had gone through all the island to Paphos, they came across a certain wonder-worker and false prophet, a Jew whose name was Bar-Jesus;
13:7 | [cbgb] | 这人常和方伯士求保罗同在，士求保罗是个通达人。他请了巴拿巴和扫罗来，要听 神的道。 < | >
 | [niv] | who was an attendant of the proconsul, Sergius Paulus. The proconsul, an intelligent man, sent for Barnabas and Saul because he wanted to hear the word of God.
 | [asv] | who was with the proconsul, Sergius Paulus, a man of understanding. The same called unto him Barnabas and Saul, and sought to hear the word of God.
 | [jnd] | who was with the proconsul Sergius Paulus, an intelligent man. *He*, having called Barnabas and Saul to , desired to hear the word of God.
 | [kjv] | Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.
 | [nwb] | Who was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.
 | [rsv] | He was with the proconsul, Sergius Paulus, a man of intelligence, who summoned Barnabas and Saul and sought to hear the word of God.
 | [web] | who was with the proconsul, Sergius Paulus, a man of understanding. The same called Barnabas and Saul to him, and sought to hear the word of God.
 | [ylt] | who was with the proconsul Sergius Paulus, an intelligent man; this one having called for Barnabas and Saul, did desire to hear the word of God,
 | [bbe] | Who was with the ruler, Sergius Paulus, an able man. This man sent for Barnabas and Saul, desiring to have knowledge of the word of God.
13:8 | [cbgb] | 只是那行法术的吕马，（这名翻出来就是行法术的意思）敌挡使徒，要叫方伯不信真道。 < | >
 | [niv] | But Elymas the sorcerer (for that is what his name means) opposed them and tried to turn the proconsul from the faith.
 | [asv] | But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn aside the proconsul from the faith.
 | [jnd] | But Elymas the magician (for so his name is by interpretation) opposed them, seeking to turn away the proconsul from the faith.
 | [kjv] | But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.
 | [nwb] | But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.
 | [rsv] | But El'ymas the magician (for that is the meaning of his name) withstood them, seeking to turn away the proconsul from the faith.
 | [web] | But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn aside the proconsul from the faith.
 | [ylt] | and there withstood them Elymas the magian -- for so is his name interpreted -- seeking to pervert the proconsul from the faith.
 | [bbe] | But Elymas, the wonder-worker (for that is the sense of his name), put himself against them, with the purpose of turning the ruler from the faith.
13:9 | [cbgb] | 扫罗又名保罗，被圣灵充满定睛看他， < | >
 | [niv] | Then Saul, who was also called Paul, filled with the Holy Spirit, looked straight at Elymas and said,
 | [asv] | But Saul, who is also called Paul, filled with the Holy Spirit, fastened his eyes on him,
 | [jnd] | But Saul, who also Paul, filled with Holy Spirit, fixing his eyes upon him,
 | [kjv] | Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him.
 | [nwb] | Then Saul (who also Paul) filled with the Holy Spirit, set his eyes on him,
 | [rsv] | But Saul, who is also called Paul, filled with the Holy Spirit, looked intently at him
 | [web] | But Saul, who is also called Paul, filled with the Holy Spirit, fastened his eyes on him,
 | [ylt] | And Saul -- who also Paul -- having been filled with the Holy Spirit, and having looked stedfastly on him,
 | [bbe] | But Saul, whose other name is Paul, being full of the Holy Spirit, looking hard at him, said,
13:10 | [cbgb] | 说，你这充满各样诡诈奸恶，魔鬼的儿子，众善得仇敌，你混乱主的正道还不止住麽？ < | >
 | [niv] | "You are a child of the devil and an enemy of everything that is right! You are full of all kinds of deceit and trickery. Will you never stop perverting the right ways of the Lord?
 | [asv] | and said, O full of all guile and all villany, thou son of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
 | [jnd] | said, O full of all deceit and all craft: son of devil, enemy of all righteousness; wilt thou not cease perverting the right paths of Lord?
 | [kjv] | And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
 | [nwb] | And said, O full of all subtilty, and all mischief, child of the devil, enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
 | [rsv] | and said, "You son of the devil, you enemy of all righteousness, full of all deceit and villainy, will you not stop making crooked the straight paths of the Lord?
 | [web] | and said, "Full of all deceit and all cunning, you son of the devil, you enemy of all righteousness, will you not cease to pervert the right ways of the Lord?
 | [ylt] | said, `O full of all guile, and all profligacy, son of a devil, enemy of all righteousness, wilt thou not cease perverting the right ways of the Lord?
 | [bbe] | O you, who are full of false tricks and evil ways, a son of the Evil One, hating all righteousness, will you for ever be turning people from the right ways of the Lord?
13:11 | [cbgb] | 现在主的手加在你身上。你要瞎眼，暂且不见日光。他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。 < | >
 | [niv] | Now the hand of the Lord is against you. You are going to be blind, and for a time you will be unable to see the light of the sun." Immediately mist and darkness came over him, and he groped about, seeking someone to lead him by the hand.
 | [asv] | And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
 | [jnd] | And now behold, Lord's hand upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell upon him a mist and darkness; and going about he sought persons who should lead him by the hand.
 | [kjv] | And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
 | [nwb] | And now behold, the hand of the Lord upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
 | [rsv] | And now, behold, the hand of the Lord is upon you, and you shall be blind and unable to see the sun for a time." Immediately mist and darkness fell upon him and he went about seeking people to lead him by the hand.
 | [web] | Now, behold, the hand of the Lord is on you, and you will be blind, not seeing the sun for a season!"Immediately there fell on him a mist and darkness. He went around seeking someone to lead him by the hand.
 | [ylt] | and now, lo, a hand of the Lord upon thee, and thou shalt be blind, not seeing the sun for a season;' and presently there fell upon him a mist and darkness, and he, going about, was seeking some to lead by the hand;
 | [bbe] | And now, see, the hand of the Lord is on you, and you will be blind and not able to see the sun for a time. And straight away a dark mist came down on him; and he went about looking for a guide.
13:12 | [cbgb] | 方伯看见所作的事，很希奇主的道，就信了。 < | >
 | [niv] | When the proconsul saw what had happened, he believed, for he was amazed at the teaching about the Lord.
 | [asv] | Then the proconsul, when he saw what was done, believed, being astonished at the teaching of the Lord.
 | [jnd] | Then the proconsul, seeing what had happened, believed, being amazed at the teaching of the Lord.
 | [kjv] | Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
 | [nwb] | Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
 | [rsv] | Then the proconsul believed, when he saw what had occurred, for he was astonished at the teaching of the Lord.
 | [web] | . Then the proconsul, when he saw what was done, believed, being astonished at the teaching of the Lord.
 | [ylt] | then the proconsul having seen what hath come to pass, did believe, being astonished at the teaching of the Lord.
 | [bbe] | Then the ruler, when he saw what was done, had faith, being full of wonder at the teaching of the Lord.
13:13 | [cbgb] | 保罗和他的同人，从帕弗开船，来到旁非利亚的别加。约翰就离开他们回耶路撒冷去。 < | >
 | [niv] | From Paphos, Paul and his companions sailed to Perga in Pamphylia, where John left them to return to Jerusalem.
 | [asv] | Now Paul and his company set sail from Paphos, and came to Perga in Pamphylia: and John departed from them and returned to Jerusalem.
 | [jnd] | And having sailed from Paphos, Paul and his company came to Perga of Pamphylia; and John separated from them and returned to Jerusalem.
 | [kjv] | Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.
 | [nwb] | Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia. And John departing from them, returned to Jerusalem.
 | [rsv] | Now Paul and his company set sail from Paphos, and came to Perga in Pamphyl'ia. And John left them and returned to Jerusalem;
 | [web] | . Now Paul and his company set sail from Paphos, and came to Perga in Pamphylia. John departed from them and returned to Jerusalem.
 | [ylt] | And those about Paul having set sail from Paphos, came to Perga of Pamphylia, and John having departed from them, did turn back to Jerusalem,
 | [bbe] | Then Paul and those who were with him went by ship from Paphos and came to Perga in Pamphylia: and there John went away from them and came back to Jerusalem.
13:14 | [cbgb] | 他们离了别加往前行，来到彼西底的安提阿。在安息日进会堂作下。 < | >
 | [niv] | From Perga they went on to Pisidian Antioch. On the Sabbath they entered the synagogue and sat down.
 | [asv] | But they, passing through from Perga, came to Antioch of Pisidia; and they went into the synagogue on the sabbath day, and sat down.
 | [jnd] | But they, passing through from Perga, came to Antioch of Pisidia; and entering into the synagogue on the sabbath day they sat down.
 | [kjv] | But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.
 | [nwb] | But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath, and sat down.
 | [rsv] | but they passed on from Perga and came to Antioch of Pisid'ia. And on the sabbath day they went into the synagogue and sat down.
 | [web] | But they, passing through from Perga, came to Antioch of Pisidia. They went into the synagogue on the Sabbath day, and sat down.
 | [ylt] | and they having gone through from Perga, came to Antioch of Pisidia, and having gone into the synagogue on the sabbath-day, they sat down,
 | [bbe] | But they, going through from Perga, came to Antioch in Pisidia; and they went into the Synagogue on the Sabbath and were seated.
13:15 | [cbgb] | 读完了律法先知的书，管会堂的叫人过去，对他们说，二位兄台，若有什么劝勉众人的话，请说。 < | >
 | [niv] | After the reading from the Law and the Prophets, the synagogue rulers sent word to them, saying, "Brothers, if you have a message of encouragement for the people, please speak."
 | [asv] | And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Brethren, if ye have any word of exhortation for the people, say on.
 | [jnd] | And after the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, Brethren, if ye have any word of exhortation to the people, speak.
 | [kjv] | And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.
 | [nwb] | And after the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, Men, brethren, if ye have any word of exhortation for the people, speak.
 | [rsv] | After the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, "Brethren, if you have any word of exhortation for the people, say it."
 | [web] | After the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, "Brothers, if you have any word of exhortation for the people, speak."
 | [ylt] | and after the reading of the law and of the prophets, the chief men of the synagogue sent unto them, saying, `Men, brethren, if there be a word in you of exhortation unto the people -- say on.'
 | [bbe] | And after the reading of the law and the prophets, the rulers of the Synagogue sent to them, saying, Brothers, if you have a word of comfort for the people, say on.
13:16 | [cbgb] | 保罗就起来，举手说，以色列人，和一切敬畏 神的人，请听。 < | >
 | [niv] | Standing up, Paul motioned with his hand and said: "Men of Israel and you Gentiles who worship God, listen to me!
 | [asv] | And Paul stood up, and beckoning with the hand said, Men of Israel, and ye that fear God, hearken:
 | [jnd] | And Paul, rising up and making a sign with the hand, said, Israelites, and ye that fear God, hearken.
 | [kjv] | Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.
 | [nwb] | Then Paul stood up, and beckoning with hand, said, Men of Israel, and ye that fear God, give audience.
 | [rsv] | So Paul stood up, and motioning with his hand said: "Men of Israel, and you that fear God, listen.
 | [web] | . Paul stood up, and beckoning with his hand said, "Men of Israel, and you who fear God, listen.
 | [ylt] | And Paul having risen, and having beckoned with the hand, said, `Men, Israelites, and those fearing God, hearken:
 | [bbe] | And Paul, getting up and making a sign with his hand, said, Men of Israel, and you who have the fear of God, give ear.
13:17 | [cbgb] | 这以色列民的 神，拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来。 < | >
 | [niv] | The God of the people of Israel chose our fathers; he made the people prosper during their stay in Egypt, with mighty power he led them out of that country,
 | [asv] | The God of this people Israel chose our fathers, and exalted the people when they sojourned in the land of Egypt, and with a high arm led he them forth out of it.
 | [jnd] | The God of this people Israel chose our fathers, and exalted the people in their sojourn in land of Egypt, and with a high arm brought them out of it,
 | [kjv] | The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.
 | [nwb] | The God of this people Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with a high arm he brought them out of it.
 | [rsv] | The God of this people Israel chose our fathers and made the people great during their stay in the land of Egypt, and with uplifted arm he led them out of it.
 | [web] | The God of this people Israel chose our fathers, and exalted the people when they stayed as aliens in the land of Egypt, and with an uplifted arm, he led them forth out of it.
 | [ylt] | the God of this people Israel did choose our fathers, and the people He did exalt in their sojourning in the land of Egypt, and with an high arm did He bring them out of it;
 | [bbe] | The God of this people Israel made selection of our fathers, lifting the people up from their low condition when they were living in the land of Egypt, and with a strong arm took them out of it.
13:18 | [cbgb] | 又在旷野容忍他们约有四十年。（容忍或作抚养） < | >
 | [niv] | he endured their conduct for about forty years in the desert,
 | [asv] | And for about the time of forty years as a nursing-father bare he them in the wilderness.
 | [jnd] | and for a time of about forty years he nursed them in the desert.
 | [kjv] | And about the time of forty years suffered he their manners in the wilderness.
 | [nwb] | And about the time of forty years he suffered their manners in the wilderness.
 | [rsv] | And for about forty years he bore with them in the wilderness.
 | [web] | For about the time of forty years he put up with them in the wilderness.
 | [ylt] | and about a period of forty years He did suffer their manners in the wilderness,
 | [bbe] | And for about forty years he put up with their ways in the waste land.
13:19 | [cbgb] | 既灭了迦南地七族的人，就把那地分给他们为业。 < | >
 | [niv] | he overthrew seven nations in Canaan and gave their land to his people as their inheritance.
 | [asv] | And when he had destroyed seven nations in the land of Canaan, he gave them their land for an inheritance, for about four hundred and fifty years:
 | [jnd] | And having destroyed seven nations in the land of Canaan, he gave them their land as an inheritance.
 | [kjv] | And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.
 | [nwb] | And when he had destroyed seven nations in the land of Canaan, he divided their land to them by lot.
 | [rsv] | And when he had destroyed seven nations in the land of Canaan, he gave them their land as an inheritance, for about four hundred and fifty years.
 | [web] | When he had destroyed seven nations in the land of Canaan, he gave them their land for an inheritance, for about four hundred and fifty years.
 | [ylt] | and having destroyed seven nations in the land of Canaan, He did divide by lot to them their land.
 | [bbe] | And having put to destruction seven nations in the land of Canaan, he gave them the land for their heritage for about four hundred and fifty years.
13:20 | [cbgb] | 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。 < | >
 | [niv] | All this took about 450 years. "After this, God gave them judges until the time of Samuel the prophet.
 | [asv] | and after these things he gave them judges until Samuel the prophet.
 | [jnd] | And after these things he gave judges till Samuel the prophet, about four hundred and fifty years.
 | [kjv] | And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.
 | [nwb] | And after that he gave judges, about the space of four hundred and fifty years, until Samuel the prophet.
 | [rsv] | And after that he gave them judges until Samuel the prophet.
 | [web] | After these things he gave them judges until Samuel, the prophet.
 | [ylt] | `And after these things, about four hundred and fifty years, He gave judges -- till Samuel the prophet;
 | [bbe] | And after these things he gave them judges, till the time of Samuel the prophet.
13:21 | [cbgb] | 后来他们求一个王， 神就将便雅悯支派中，基士的儿子扫罗，给他们作王四十年。 < | >
 | [niv] | Then the people asked for a king, and he gave them Saul son of Kish, of the tribe of Benjamin, who ruled forty years.
 | [asv] | And afterward they asked for a king: and God gave unto them Saul the son of Kish, a man of the tribe of Benjamin, for the space of forty years.
 | [jnd] | And then they asked for a king, and God gave to them Saul, son of Kis, a man of the tribe of Benjamin, during forty years.
 | [kjv] | And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.
 | [nwb] | And afterward they desired a king: and God gave to them Saul the son of Kish, a man of the tribe of Benjamin, by the space of forty years.
 | [rsv] | Then they asked for a king; and God gave them Saul the son of Kish, a man of the tribe of Benjamin, for forty years.
 | [web] | Afterward they asked for a king, and God gave to them Saul, the son of Kish, a man of the tribe of Benjamin, for forty years.
 | [ylt] | and thereafter they asked for a king, and God did give to them Saul, son of Kish, a man of the tribe of Benjamin, for forty years;
 | [bbe] | Then at their request for a king, God gave them Saul, the son of Kish, a man of the family of Benjamin, who was their king for forty years.
13:22 | [cbgb] | 既废了扫罗，就选立大卫作他们的王。又为他作见证说，我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。 < | >
 | [niv] | After removing Saul, he made David their king. He testified concerning him: `I have found David son of Jesse a man after my own heart; he will do everything I want him to do.'
 | [asv] | And when he had removed him, he raised up David to be their king; to whom also he bare witness and said, I have found David the son of Jesse, a man after My heart, who shall do all My will.
 | [jnd] | And having removed him he raised up to them David for king, of whom also bearing witness he said, I have found David, the son of Jesse, a man after my heart, who shall do all my will.
 | [kjv] | And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.
 | [nwb] | And when he had removed him, he raised up to them David to be their king: to whom also he gave testimony, and said, I have found David the of Jesse, a man after my own heart, who shall fulfill all my will.
 | [rsv] | And when he had removed him, he raised up David to be their king; of whom he testified and said, 'I have found in David the son of Jesse a man after my heart, who will do all my will.'
 | [web] | When he had removed him, he raised up David to be their king, to whom he also testified, 'I have found David, the son of Jesse, a man after my heart, who will do all my will.'
 | [ylt] | and having removed him, He did raise up to them David for king, to whom also having testified, he said, I found David, the of Jesse, a man according to My heart, who shall do all My will.
 | [bbe] | And having put him on one side, he made David their king, to whom he gave witness, saying, I have taken David, the son of Jesse, a man dear to my heart, who will do all my pleasure.
13:23 | [cbgb] | 从这人的后裔中， 神已经照着所应许的，为以色列人立了一位救主，就是耶稣。 < | >
 | [niv] | "From this man's descendants God has brought to Israel the Savior Jesus, as he promised.
 | [asv] | Of this man's seed hath God according to promise brought unto Israel a Saviour, Jesus;
 | [jnd] | Of this man's seed according to promise has God brought to Israel a Saviour, Jesus;
 | [kjv] | Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:
 | [nwb] | Of this man's offspring hath God, according to promise, raised up to Israel a Savior, Jesus:
 | [rsv] | Of this man's posterity God has brought to Israel a Savior, Jesus, as he promised.
 | [web] | From this man's seed, God has brought salvation to Israel according to his promise,
 | [ylt] | `Of this one's seed God, according to promise, did raise to Israel a Saviour -- Jesus,
 | [bbe] | From this man's seed has God given to Israel a Saviour, even Jesus, as he gave his word;
13:24 | [cbgb] | 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。 < | >
 | [niv] | Before the coming of Jesus, John preached repentance and baptism to all the people of Israel.
 | [asv] | when John had first preached before his coming the baptism of repentance to all the people of Israel.
 | [jnd] | John having proclaimed before the face of his entry [the] baptism of repentance to all the people of Israel.
 | [kjv] | When John had first preached before his coming the baptism of repentance to all the people of Israel.
 | [nwb] | John having first preached, before his coming, the baptism of repentance to all the people of Israel.
 | [rsv] | Before his coming John had preached a baptism of repentance to all the people of Israel.
 | [web] | before his coming, when John had first preached the baptism of repentance to all the people of Israel.
 | [ylt] | John having first preached, before his coming, a baptism of reformation to all the people of Israel;
 | [bbe] | For whose coming John made ready the way by preaching to all the people of Israel the baptism which goes with a change of heart.
13:25 | [cbgb] | 约翰将行尽他的程途说，你们以为我是谁，我不是基督。只是有一位在我以后来的，我解他脚上的鞋带，也是不配的。 < | >
 | [niv] | As John was completing his work, he said: `Who do you think I am? I am not that one. No, but he is coming after me, whose sandals I am not worthy to untie.'
 | [asv] | And as John was fulfilling his course, he said, What suppose ye that I am? I am not he. But behold, there cometh one after me the shoes of whose feet I am not worthy to unloose.
 | [jnd] | And as John was fulfilling his course he said, Whom do ye suppose that I am? *I* am not . But behold, there comes one after me, the sandal of whose feet I am not worthy to loose.
 | [kjv] | And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.
 | [nwb] | And as John fulfilled his course, he said, Whom think ye that I am? I am not . But behold, there cometh one after me, whose shoes of feet I am not worthy to loose.
 | [rsv] | And as John was finishing his course, he said, 'What do you suppose that I am? I am not he. No, but after me one is coming, the sandals of whose feet I am not worthy to untie.'
 | [web] | As John was fulfilling his course, he said, 'What do you suppose that I am? I am not he. But behold, there comes one after me the sandals of whose feet I am not worthy to untie.'
 | [ylt] | and as John was fulfilling the course, he said, Whom me do ye suppose to be? I am not , but, lo, he doth come after me, of whom I am not worthy to loose the sandal of feet.
 | [bbe] | And when John was completing his work, he said, What do I seem to you to be? I am not he; but one is coming after me, whose shoes I am not good enough to undo.
13:26 | [cbgb] | 弟兄们，亚伯拉罕的子孙，和你们中间敬畏 神的人哪，这救世的道，是传给我们的。 < | >
 | [niv] | "Brothers, children of Abraham, and you God-fearing Gentiles, it is to us that this message of salvation has been sent.
 | [asv] | Brethren, children of the stock of Abraham, and those among you that fear God, to us is the word of this salvation sent forth.
 | [jnd] | Brethren, sons of Abraham's race, and those who among you fear God, to you has the word of this salvation been sent:
 | [kjv] | Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.
 | [nwb] | Men, brethren, children of the stock of Abraham, and whoever among you feareth God, to you is the word of this salvation sent.
 | [rsv] | "Brethren, sons of the family of Abraham, and those among you that fear God, to us has been sent the message of this salvation.
 | [web] | Brothers, children of the stock of Abraham, and those among you who fear God, the word of this salvation is sent forth to you.
 | [ylt] | `Men, brethren, sons of the race of Abraham, and those among you fearing God, to you was the word of this salvation sent,
 | [bbe] | My brothers, children of the family of Abraham, and those among you who have the fear of God, to us the word of this salvation is sent.
13:27 | [cbgb] | 耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每日安息日所读众先知的书，就把基督定了死罪，正应了先知的豫言。 < | >
 | [niv] | The people of Jerusalem and their rulers did not recognize Jesus, yet in condemning him they fulfilled the words of the prophets that are read every Sabbath.
 | [asv] | For they that dwell in Jerusalem, and their rulers, because they knew him not, nor the voices of the prophets which are read every sabbath, fulfilled them by condemning him.
 | [jnd] | for those who dwell in Jerusalem, and their rulers, not having known him, have fulfilled also the voices of the prophets which are read on every sabbath, judging .
 | [kjv] | For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.
 | [nwb] | For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the words of the prophets which are read every sabbath, they have fulfilled in condemning .
 | [rsv] | For those who live in Jerusalem and their rulers, because they did not recognize him nor understand the utterances of the prophets which are read every sabbath, fulfilled these by condemning him.
 | [web] | For those who dwell in Jerusalem, and their rulers, because they didn't know him, nor the voices of the prophets which are read every Sabbath, fulfilled them by condemning him.
 | [ylt] | for those dwelling in Jerusalem, and their chiefs, this one not having known, also the voices of the prophets, which every sabbath are being read -- having judged -- did fulfill,
 | [bbe] | For the men of Jerusalem and their rulers, having no knowledge of him, or of the sayings of the prophets which come to their ears every Sabbath day, gave effect to them by judging him.
13:28 | [cbgb] | 虽然查不出他有当死的罪来，还是求彼拉多杀他。 < | >
 | [niv] | Though they found no proper ground for a death sentence, they asked Pilate to have him executed.
 | [asv] | And though they found no cause of death in him, yet asked they of Pilate that he should be slain.
 | [jnd] | And having found no cause of death , they begged of Pilate that he might be slain.
 | [kjv] | And though they found no cause of death in him, yet desired they Pilate that he should be slain.
 | [nwb] | And though they found no cause of death , yet they desired Pilate that he should be put to death.
 | [rsv] | Though they could charge him with nothing deserving death, yet they asked Pilate to have him killed.
 | [web] | Though they found no cause of death, they still asked Pilate to have him killed.
 | [ylt] | and no cause of death having found, they did ask of Pilate that he should be slain,
 | [bbe] | And though no cause of death was seen in him, they made a request to Pilate that he might be put to death.
13:29 | [cbgb] | 既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。 < | >
 | [niv] | When they had carried out all that was written about him, they took him down from the tree and laid him in a tomb.
 | [asv] | And when they had fulfilled all things that were written of him, they took him down from the tree, and laid him in a tomb.
 | [jnd] | And when they had fulfilled all things written concerning him, they took him down from the cross and put him in a sepulchre;
 | [kjv] | And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.
 | [nwb] | And when they had fulfilled all that was written concerning him, they took down from the tree, and laid in a sepulcher.
 | [rsv] | And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a tomb.
 | [web] | When they had fulfilled all things that were written about him, they took him down from the tree, and laid him in a tomb.
 | [ylt] | and when they did complete all the things written about him, having taken down from the tree, they laid him in a tomb;
 | [bbe] | And when they had done all the things said in the Writings about him, they took him down from the tree, and put him in the place of the dead.
13:30 | [cbgb] | 神却叫他从死里复活。 < | >
 | [niv] | But God raised him from the dead,
 | [asv] | But God raised him from the dead:
 | [jnd] | but God raised him from among dead,
 | [kjv] | But God raised him from the dead:
 | [nwb] | But God raised him from the dead:
 | [rsv] | But God raised him from the dead;
 | [web] | But God raised him from the dead,
 | [ylt] | and God did raise him out of the dead,
 | [bbe] | But God gave him back from the dead:
13:31 | [cbgb] | 那从加利利同上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。 < | >
 | [niv] | and for many days he was seen by those who had traveled with him from Galilee to Jerusalem. They are now his witnesses to our people.
 | [asv] | and he was seen for many days of them that came up with him from Galilee to Jerusalem, who are now his witnesses unto the people.
 | [jnd] | who appeared for many days to those who had come up with him from Galilee to Jerusalem, who are now his witnesses to the people.
 | [kjv] | And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.
 | [nwb] | And he was seen many days by them who came up with him from Galilee to Jerusalem, who are his witnesses to the people.
 | [rsv] | and for many days he appeared to those who came up with him from Galilee to Jerusalem, who are now his witnesses to the people.
 | [web] | and he was seen for many days by those who came up with him from Galilee to Jerusalem, who are his witnesses to the people.
 | [ylt] | and he was seen for many days of those who did come up with him from Galilee to Jerusalem, who are his witnesses unto the people.
 | [bbe] | And for a number of days he was seen by those who came with him from Galilee to Jerusalem, who are now his witnesses before the people.
13:32 | [cbgb] | 我们也报好信息给你们，就是那应许祖宗的话， < | >
 | [niv] | "We tell you the good news: What God promised our fathers
 | [asv] | And we bring you good tidings of the promise made unto the fathers,
 | [jnd] | And *we* declare unto you the glad tidings of the promise made to the fathers,
 | [kjv] | And we declare unto you glad tidings, how that the promise which was made unto the fathers,
 | [nwb] | And we declare to you the glad tidings, that the promise which was made to the fathers,
 | [rsv] | And we bring you the good news that what God promised to the fathers,
 | [web] | We bring you good news of the promise made to the fathers,
 | [ylt] | `And we to you do proclaim good news -- that the promise made unto the fathers,
 | [bbe] | And we are giving you the good news of the undertaking made to the fathers,
13:33 | [cbgb] | 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说，你是我的儿子，我今日生你。 < | >
 | [niv] | he has fulfilled for us, their children, by raising up Jesus. As it is written in the second Psalm: "`You are my Son; today I have become your Father. '
 | [asv] | that God hath fulfilled the same unto our children, in that he raised up Jesus; as also it is written in the second psalm, Thou art my Son, this day have I begotten thee.
 | [jnd] | that God has fulfilled this to us their children, having raised up Jesus; as it is also written in the second psalm, *Thou* art my Son: this day have *I* begotten thee.
 | [kjv] | God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.
 | [nwb] | God hath fulfilled the same to us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.
 | [rsv] | this he has fulfilled to us their children by raising Jesus; as also it is written in the second psalm, 'Thou art my Son, today I have begotten thee.'
 | [web] | that God has fulfilled the same to us, their children, in that he raised up Jesus. As it is also written in the second psalm,'You are my Son.Today I have become your father.'
 | [ylt] | God hath in full completed this to us their children, having raised up Jesus, as also in the second Psalm it hath been written, My Son thou art -- I to-day have begotten thee.
 | [bbe] | Which God has now put into effect for our children, by sending Jesus; as it says in the second Psalm, You are my Son; this day I have given you being.
13:34 | [cbgb] | 论到 神叫他从死里复活，不再归于朽坏，就这样说，我必将所应许大卫那圣洁可靠的恩典，赐给你们。 < | >
 | [niv] | The fact that God raised him from the dead, never to decay, is stated in these words: "`I will give you the holy and sure blessings promised to David.'
 | [asv] | And as concerning that he raised him up from the dead, now no more to return to corruption, he hath spoken on this wise, I will give you the holy and sure blessings of David.
 | [jnd] | But that he raised him from among dead, no more to return to corruption, he spoke thus: I will give to you the faithful mercies of David.
 | [kjv] | And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.
 | [nwb] | And as concerning that he raised him from the dead, no more to return to corruption, he said on this wise, I will give you the sure mercies of David.
 | [rsv] | And as for the fact that he raised him from the dead, no more to return to corruption, he spoke in this way, 'I will give you the holy and sure blessings of David.'
 | [web] | . "Concerning that he raised him up from the dead, now no more to return to corruption, he has spoken thus: 'I will give you the holy and sure blessings of David.'
 | [ylt] | `And that He did raise him up out of the dead, no more to return to corruption, he hath said thus -- I will give to you the faithful kindnesses of David;
 | [bbe] | And about his coming back from the dead, never again to go to destruction, he has said these words, I will give you the holy and certain mercies of David.
13:35 | [cbgb] | 又有一篇上说，你必不叫你的圣者见朽坏。 < | >
 | [niv] | So it is stated elsewhere: "`You will not let your Holy One see decay.'
 | [asv] | Because he saith also in another psalm, Thou wilt not give Thy Holy One to see corruption.
 | [jnd] | Wherefore also he says in another, Thou wilt not suffer thy gracious one to see corruption.
 | [kjv] | Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.
 | [nwb] | Wherefore he saith also in another , Thou wilt not suffer thy Holy One to see corruption.
 | [rsv] | Therefore he says also in another psalm, 'Thou wilt not let thy Holy One see corruption.'
 | [web] | Therefore he says also in another psalm, 'You will not allow your Holy One to see decay.'
 | [ylt] | wherefore also in another he saith, Thou shalt not give Thy kind One to see corruption,
 | [bbe] | Because he says in another Psalm, You will not let your Holy One see destruction.
13:36 | [cbgb] | 大卫在世的时候，遵行了 神的旨意，就睡了，（或作大卫按 神的旨意服事了他那一世的人就睡了）。归到他祖宗那里，已经见朽坏。 < | >
 | [niv] | "For when David had served God's purpose in his own generation, he fell asleep; he was buried with his fathers and his body decayed.
 | [asv] | For David, after he had in his own generation served the counsel of God, fell asleep, and was laid unto his fathers, and saw corruption:
 | [jnd] | For David indeed, having in his own generation ministered to the will of God, fell asleep, and was added to his fathers and saw corruption.
 | [kjv] | For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:
 | [nwb] | For David, after he had served his own generation by the will of God, fell asleep, and was laid to his fathers, and saw corruption:
 | [rsv] | For David, after he had served the counsel of God in his own generation, fell asleep, and was laid with his fathers, and saw corruption;
 | [web] | For David, after he had in his own generation served the counsel of God, fell asleep, and was laid with his fathers, and saw decay.
 | [ylt] | for David, indeed, his own generation having served by the will of God, did fall asleep, and was added unto his fathers, and saw corruption,
 | [bbe] | Now David, having done God's work for his generation, went to sleep, and was put with his fathers, and his body came to destruction:
13:37 | [cbgb] | 惟独 神所复活的，他并未见朽坏。 < | >
 | [niv] | But the one whom God raised from the dead did not see decay.
 | [asv] | but he whom God raised up saw no corruption.
 | [jnd] | But he whom God raised up did not see corruption.
 | [kjv] | But he, whom God raised again, saw no corruption.
 | [nwb] | But he whom God raised again, saw no corruption.
 | [rsv] | but he whom God raised up saw no corruption.
 | [web] | But he whom God raised up saw no decay.
 | [ylt] | but he whom God did raise up, did not see corruption.
 | [bbe] | But he, who was lifted up by God, did not see destruction.
13:38 | [cbgb] | 所以弟兄们，你们当晓得，赦罪的道是由这人传给你们的。 < | >
 | [niv] | "Therefore, my brothers, I want you to know that through Jesus the forgiveness of sins is proclaimed to you.
 | [asv] | Be it known unto you therefore, brethren, that through this man is proclaimed unto you remission of sins:
 | [jnd] | Be it known unto you, therefore, brethren, that through this man remission of sins is preached to you,
 | [kjv] | Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:
 | [nwb] | Be it known to you therefore, men, brethren, that through this man is preached to you the forgiveness of sins;
 | [rsv] | Let it be known to you therefore, brethren, that through this man forgiveness of sins is proclaimed to you,
 | [web] | Be it known to you therefore, brothers, that through this man is proclaimed to you remission of sins,
 | [ylt] | `Let it therefore be known to you, men, brethren, that through this one to you is the forgiveness of sins declared,
 | [bbe] | And so, let it be clear to you, my brothers, that through this man forgiveness of sins is offered to you:
13:39 | [cbgb] | 你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都称义了。 < | >
 | [niv] | Through him everyone who believes is justified from everything you could not be justified from by the law of Moses.
 | [asv] | and by him every one that believeth is justified from all things, from which ye could not be justified by the law of Moses.
 | [jnd] | and from all things from which ye could not be justified in the law of Moses, in him every one that believes is justified.
 | [kjv] | And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.
 | [nwb] | And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.
 | [rsv] | and by him every one that believes is freed from everything from which you could not be freed by the law of Moses.
 | [web] | and by him everyone who believes is justified from all things, from which you could not be justified by the law of Moses.
 | [ylt] | and from all things from which ye were not able in the law of Moses to be declared righteous, in this one every one who is believing is declared righteous;
 | [bbe] | And through him everyone who has faith is made free from all those things, from which the law of Moses was not able to make you free.
13:40 | [cbgb] | 所以你们务要小心，免得先知书上所说的临到你们。 < | >
 | [niv] | Take care that what the prophets have said does not happen to you:
 | [asv] | Beware therefore, lest that come upon you which is spoken in the prophets:
 | [jnd] | See therefore that that which is spoken in the prophets do not come upon ,
 | [kjv] | Beware therefore, lest that come upon you, which is spoken of in the prophets;
 | [nwb] | Beware therefore, lest that come upon you which is spoken in the prophets;
 | [rsv] | Beware, therefore, lest there come upon you what is said in the prophets:
 | [web] | Beware therefore, lest that come on you which is spoken in the prophets:
 | [ylt] | see, therefore, it may not come upon you that hath been spoken in the prophets:
 | [bbe] | So take care that these words of the prophets do not come true for you;
13:41 | [cbgb] | 主说，你们这轻慢的人要观看，要惊奇，要灭亡。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。 < | >
 | [niv] | "`Look, you scoffers, wonder and perish, for I am going to do something in your days that you would never believe, even if someone told you.' "
 | [asv] | Behold, ye despisers, and wonder, and perish; For I work a work in your days, A work which ye shall in no wise believe, if one declare it unto you.
 | [jnd] | Behold, ye despisers, and wonder and perish; for *I* work a work in your days, a work which ye will in no wise believe if one declare it to you.
 | [kjv] | Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.
 | [nwb] | Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye will in no wise believe, though a man declare it to you.
 | [rsv] | 'Behold, you scoffers, and wonder, and perish; for I do a deed in your days, a deed you will never believe, if one declares it to you.'"
 | [web] | . 'Behold, you scoffers, and wonder, and perish;For I work a work in your days,A work which you will in no way believe, if one declares it to you.'"
 | [ylt] | See, ye despisers, and wonder, and perish, because a work I -- I do work in your days, a work in which ye may not believe, though any one may declare to you.'
 | [bbe] | See, you doubters, have wonder and come to your end; for I will do a thing in your days to which you will not give belief, even if it is made clear to you.
13:42 | [cbgb] | 他们出会堂的时候，众人请他们到下安息日，再讲这话给他们听。 < | >
 | [niv] | As Paul and Barnabas were leaving the synagogue, the people invited them to speak further about these things on the next Sabbath.
 | [asv] | And as they went out, they besought that these words might be spoken to them the next sabbath.
 | [jnd] | And as they went out they begged that these words might be spoken to them the ensuing sabbath.
 | [kjv] | And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.
 | [nwb] | And when the Jews had gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.
 | [rsv] | As they went out, the people begged that these things might be told them the next sabbath.
 | [web] | . So when the Jews went out of the synagogue, the Gentiles begged that these words might be preached to them the next Sabbath.
 | [ylt] | And having gone forth out of the synagogue of the Jews, the nations were calling upon that on the next sabbath these sayings may be spoken to them,
 | [bbe] | And when they went out, they made a request that these words might be said to them again on the Sabbath after.
13:43 | [cbgb] | 散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗，巴拿巴的，二人对他们讲道，劝他们务要恒久在 神的恩中。 < | >
 | [niv] | When the congregation was dismissed, many of the Jews and devout converts to Judaism followed Paul and Barnabas, who talked with them and urged them to continue in the grace of God.
 | [asv] | Now when the synagogue broke up, many of the Jews and of the devout proselytes followed Paul and Barnabas; who, speaking to them, urged them to continue in the grace of God.
 | [jnd] | And the congregation of the synagogue having broken up, many of the Jews and of the worshipping proselytes followed Paul and Barnabas, who speaking to them, persuaded them to continue in the grace of God.
 | [kjv] | Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.
 | [nwb] | Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas; who speaking to them, persuaded them to continue in the grace of God.
 | [rsv] | And when the meeting of the synagogue broke up, many Jews and devout converts to Judaism followed Paul and Barnabas, who spoke to them and urged them to continue in the grace of God.
 | [web] | Now when the synagogue broke up, many of the Jews and of the devout proselytes followed Paul and Barnabas; who, speaking to them, urged them to continue in the grace of God.
 | [ylt] | and the synagogue having been dismissed, many of the Jews and of the devout proselytes did follow Paul and Barnabas, who, speaking to them, were persuading them to remain in the grace of God.
 | [bbe] | Now when the meeting was ended, a number of the Jews and of the God-fearing Gentiles who had become Jews, went after Paul and Barnabas: who put before them how important it was to keep on in the grace of God.
13:44 | [cbgb] | 到下安息日，合城的人，几乎都来聚集，要听 神的道。 < | >
 | [niv] | On the next Sabbath almost the whole city gathered to hear the word of the Lord.
 | [asv] | And the next sabbath almost the whole city was gathered together to hear the word of God.
 | [jnd] | And on the coming sabbath almost all the city was gathered together to hear the word of God.
 | [kjv] | And the next sabbath day came almost the whole city together to hear the word of God.
 | [nwb] | And the next sabbath came almost the whole city together to hear the word of God.
 | [rsv] | The next sabbath almost the whole city gathered together to hear the word of God.
 | [web] | The next Sabbath almost the whole city was gathered together to hear the word of God.
 | [ylt] | And on the coming sabbath, almost all the city was gathered together to hear the word of God,
 | [bbe] | And on the Sabbath after, almost all the town came together to give hearing to the word of God.
13:45 | [cbgb] | 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并毁谤。 < | >
 | [niv] | When the Jews saw the crowds, they were filled with jealousy and talked abusively against what Paul was saying.
 | [asv] | But when the Jews saw the multitudes, they were filled with jealousy, and contradicted the things which were spoken by Paul, and blasphemed.
 | [jnd] | But the Jews, seeing the crowds, were filled with envy, and contradicted the things said by Paul, speaking injuriously.
 | [kjv] | But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.
 | [nwb] | But when the Jews saw the multitudes, they were filled with envy, and spoke against those things which were uttered by Paul, contradicting and blaspheming.
 | [rsv] | But when the Jews saw the multitudes, they were filled with jealousy, and contradicted what was spoken by Paul, and reviled him.
 | [web] | But when the Jews saw the multitudes, they were filled with jealousy, and contradicted the things which were spoken by Paul, and blasphemed.
 | [ylt] | and the Jews having seen the multitudes, were filled with zeal, and did contradict the things spoken by Paul -- contradicting and speaking evil.
 | [bbe] | But when the Jews saw such a great number of people, they were full of envy and said evil words against Paul's preaching.
13:46 | [cbgb] | 保罗和巴拿巴放胆说， 神的道先讲给你们，原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。 < | >
 | [niv] | Then Paul and Barnabas answered them boldly: "We had to speak the word of God to you first. Since you reject it and do not consider yourselves worthy of eternal life, we now turn to the Gentiles.
 | [asv] | And Paul and Barnabas spake out boldly, and said, It was necessary that the word of God should first be spoken to you. Seeing ye thrust it from you, and judge yourselves unworthy of eternal life, lo, we turn to the Gentiles.
 | [jnd] | And Paul and Barnabas spoke boldly and said, It was necessary that the word of God should be first spoken to you; but, since ye thrust it from you, and judge yourselves unworthy of eternal life, lo, we turn to the nations;
 | [kjv] | Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.
 | [nwb] | Then Paul and Barnabas became bold, and said, It was necessary that the word of God should first be spoken to you: but seeing ye reject it, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.
 | [rsv] | And Paul and Barnabas spoke out boldly, saying, "It was necessary that the word of God should be spoken first to you. Since you thrust it from you, and judge yourselves unworthy of eternal life, behold, we turn to the Gentiles.
 | [web] | Paul and Barnabas spoke out boldly, and said, "It was necessary that God's word should be spoken to you first. Since indeed you thrust it from you, and judge yourselves unworthy of eternal life, behold, we turn to the Gentiles.
 | [ylt] | And speaking boldly, Paul and Barnabas said, `To you it was necessary that first the word of God be spoken, and seeing ye do thrust it away, and do not judge yourselves worthy of the life age-during, lo, we do turn to the nations;
 | [bbe] | Then Paul and Barnabas without fear said, It was necessary for the word of God to be given to you first; but because you will have nothing to do with it, and have no desire for eternal life, it will now be offered to the Gentiles.
13:47 | [cbgb] | 因为主曾这样吩咐我们说，我已经立你作外邦人的光，叫你施行救恩直到地极。 < | >
 | [niv] | For this is what the Lord has commanded us: "`I have made you a light for the Gentiles, that you may bring salvation to the ends of the earth.' "
 | [asv] | For so hath the Lord commanded us, saying, I have set thee for a light of the Gentiles, That thou shouldest be for salvation unto the uttermost part of the earth.
 | [jnd] | for thus has the Lord enjoined us: I have set thee for a light of the nations, that thou shouldest be for salvation to the end of the earth.
 | [kjv] | For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.
 | [nwb] | For so hath the Lord commanded us, , I have set thee to be a light of the Gentiles, that thou shouldst be for salvation to the ends of the earth.
 | [rsv] | For so the Lord has commanded us, saying, 'I have set you to be a light for the Gentiles, that you may bring salvation to the uttermost parts of the earth.'"
 | [web] | For so has the Lord commanded us, saying,'I have set you as a light of the Gentiles,That you should be for salvation to the uttermost parts of the earth.'"
 | [ylt] | for so hath the Lord commanded us: I have set thee for a light of nations -- for thy being for salvation unto the end of the earth.'
 | [bbe] | For so the Lord has given us orders, saying, I have given you for a light to the Gentiles so that you may be for salvation to the ends of the earth.
13:48 | [cbgb] | 外邦人听见这话，就欢喜了，赞美 神的道，凡豫定得永生的人都信了。 < | >
 | [niv] | When the Gentiles heard this, they were glad and honored the word of the Lord; and all who were appointed for eternal life believed.
 | [asv] | And as the Gentiles heard this, they were glad, and glorified the word of God: and as many as were ordained to eternal life believed.
 | [jnd] | And the nations, hearing it, rejoiced, and glorified the word of the Lord, and believed, as many as were ordained to eternal life.
 | [kjv] | And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.
 | [nwb] | And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life, believed.
 | [rsv] | And when the Gentiles heard this, they were glad and glorified the word of God; and as many as were ordained to eternal life believed.
 | [web] | . As the Gentiles heard this, they were glad, and glorified the word of God. As many as were appointed to eternal life believed.
 | [ylt] | And the nations hearing were glad, and were glorifying the word of the Lord, and did believe -- as many as were appointed to life age-during;
 | [bbe] | And the Gentiles, hearing this, were glad and gave glory to the word of God: and those marked out by God for eternal life had faith.
13:49 | [cbgb] | 于是主的道，传遍了那一带地方。 < | >
 | [niv] | The word of the Lord spread through the whole region.
 | [asv] | And the word of the Lord was spread abroad throughout all the region.
 | [jnd] | And the word of the Lord was carried through the whole country.
 | [kjv] | And the word of the Lord was published throughout all the region.
 | [nwb] | And the word of the Lord was published throughout all the region.
 | [rsv] | And the word of the Lord spread throughout all the region.
 | [web] | The Lord's word was spread abroad throughout all the region.
 | [ylt] | and the word of the Lord was spread abroad through all the region.
 | [bbe] | And the word of the Lord went through all the country.
13:50 | [cbgb] | 但犹太人挑唆虔敬尊贵的妇女，和城内有名望的人，逼迫保罗，巴拿巴，将他们赶出境外。 < | >
 | [niv] | But the Jews incited the God-fearing women of high standing and the leading men of the city. They stirred up persecution against Paul and Barnabas, and expelled them from their region.
 | [asv] | But the Jews urged on the devout women of honorable estate, and the chief men of the city, and stirred up a persecution against Paul and Barnabas, and cast them out of their borders.
 | [jnd] | But the Jews excited the women of the upper classes who were worshippers, and the first people of the city, and raised a persecution against Paul and Barnabas, and cast them out of their coasts.
 | [kjv] | But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.
 | [nwb] | But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them from their borders.
 | [rsv] | But the Jews incited the devout women of high standing and the leading men of the city, and stirred up persecution against Paul and Barnabas, and drove them out of their district.
 | [web] | But the Jews urged on the devout women of honorable estate, and the chief men of the city, and stirred up a persecution against Paul and Barnabas, and threw them out of their borders.
 | [ylt] | And the Jews stirred up the devout and honourable women, and the first men of the city, and did raise persecution against Paul and Barnabas, and did put them out from their borders;
 | [bbe] | But the Jews, working up the feelings of the God-fearing women of high position and of the chief men of the town, got an attack started against Paul and Barnabas, driving them out of those parts.
13:51 | [cbgb] | 二人对着众人跺下脚上的尘土，就往以哥念去了。 < | >
 | [niv] | So they shook the dust from their feet in protest against them and went to Iconium.
 | [asv] | But they shook off the dust of their feet against them, and came unto Iconium.
 | [jnd] | But they, having shaken off the dust of their feet against them, came to Iconium.
 | [kjv] | But they shook off the dust of their feet against them, and came unto Iconium.
 | [nwb] | But they shook off the dust of their feet against them, and came to Iconium.
 | [rsv] | But they shook off the dust from their feet against them, and went to Ico'nium.
 | [web] | But they shook off the dust of their feet against them, and came to Iconium.
 | [ylt] | and they having shaken off the dust of their feet against them, came to Iconium,
 | [bbe] | But they, shaking off the dust of that place from their feet, came to Iconium.
13:52 | [cbgb] | 门徒满心喜乐，又被圣灵充满。 <
 | [niv] | And the disciples were filled with joy and with the Holy Spirit.
 | [asv] | And the disciples were filled with joy with the Holy Spirit.
 | [jnd] | And the disciples were filled with joy and Holy Spirit.
 | [kjv] | And the disciples were filled with joy, and with the Holy Ghost.
 | [nwb] | And the disciples were filled with joy and with the Holy Spirit.
 | [rsv] | And the disciples were filled with joy and with the Holy Spirit.
 | [web] | The disciples were filled with joy with the Holy Spirit.
 | [ylt] | and the disciples were filled with joy and the Holy Spirit.
 | [bbe] | And the disciples were full of joy and of the Holy Spirit.


Interlinear Bible:Acts 14

 使徒行传 Acts 14 << || >>
14:1 | [cbgb] | 二人在以哥念同进犹太人的会堂，在那里讲的叫犹太人，和希利尼人，信的人很多。 >
 | [niv] | At Iconium Paul and Barnabas went as usual into the Jewish synagogue. There they spoke so effectively that a great number of Jews and Gentiles believed.
 | [asv] | And it came to pass in Iconium that they entered together into the synagogue of the Jews, and so spake that a great multitude both of Jews and of Greeks believed.
 | [jnd] | And it came to pass in Iconium that they entered together into the synagogue of the Jews, and so spake that a great multitude of both Jews and Greeks believed.
 | [kjv] | And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.
 | [nwb] | And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spoke, that a great multitude both of the Jews, and also of the Greeks, believed.
 | [rsv] | Now at Ico'nium they entered together into the Jewish synagogue, and so spoke that a great company believed, both of Jews and of Greeks.
 | [web] | . It happened in Iconium that they entered together into the synagogue of the Jews, and so spoke that a great multitude both of Jews and of Greeks believed.
 | [ylt] | And it came to pass in Iconium, that they did enter together into the synagogue of the Jews, and spake, so that there believed both of Jews and Greeks a great multitude;
 | [bbe] | Now in Iconium they went together to the Synagogue of the Jews and gave such teaching that a great number of Jews and Greeks had faith.
14:2 | [cbgb] | 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。 < | >
 | [niv] | But the Jews who refused to believe stirred up the Gentiles and poisoned their minds against the brothers.
 | [asv] | But the Jews that were disobedient stirred up the souls of the Gentiles, and made them evil affected against the brethren.
 | [jnd] | But the Jews who did not believe stirred up the minds of the nations and made evil-affected against the brethren.
 | [kjv] | But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.
 | [nwb] | But the unbelieving Jews stirred up the Gentiles, and made their minds evil-affected against the brethren.
 | [rsv] | But the unbelieving Jews stirred up the Gentiles and poisoned their minds against the brethren.
 | [web] | But the disobedient Jews stirred up and embittered the souls of the Gentiles against the brothers.
 | [ylt] | and the unbelieving Jews did stir up and made evil the souls of the nations against the brethren;
 | [bbe] | But those Jews who had not the faith, made the minds of the Gentiles bitter against the brothers.
14:3 | [cbgb] | 二人在那里住了多日，倚靠主放胆讲道。主藉他们的手，施行 神迹奇事，证明他的恩道。 < | >
 | [niv] | So Paul and Barnabas spent considerable time there, speaking boldly for the Lord, who confirmed the message of his grace by enabling them to do miraculous signs and wonders.
 | [asv] | Long time therefore they tarried there speaking boldly in the Lord, who bare witness unto the word of his grace, granting signs and wonders to be done by their hands.
 | [jnd] | They stayed therefore a good while, speaking boldly, in the Lord, who gave witness to the word of his grace, giving signs and wonders to be done by their hands.
 | [kjv] | Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.
 | [nwb] | A long time therefore they abode speaking boldly in the Lord, who gave testimony to the word of his grace, and granted signs and wonders to be done by their hands.
 | [rsv] | So they remained for a long time, speaking boldly for the Lord, who bore witness to the word of his grace, granting signs and wonders to be done by their hands.
 | [web] | Therefore they stayed there a long time, speaking boldly in the Lord, who testified to the word of his grace, granting signs and wonders to be done by their hands.
 | [ylt] | long time, indeed, therefore, did they abide speaking boldly in the Lord, who is testifying to the word of His grace, and granting signs and wonders to come to pass through their hands.
 | [bbe] | So they kept there for a long time, taking heart in the Lord, who gave witness to the word of his grace by causing signs and wonders to be done by their hands.
14:4 | [cbgb] | 城里的众人就分了党。有附从犹太人的，有附从使徒的。 < | >
 | [niv] | The people of the city were divided; some sided with the Jews, others with the apostles.
 | [asv] | But the multitude of the city was divided; and part held with the Jews, and part with the apostles.
 | [jnd] | And the multitude of the city was divided, and some were with the Jews and some with the apostles.
 | [kjv] | But the multitude of the city was divided: and part held with the Jews, and part with the apostles.
 | [nwb] | But the multitude of the city was divided: and part held with the Jews, and part with the apostles.
 | [rsv] | But the people of the city were divided; some sided with the Jews, and some with the apostles.
 | [web] | But the multitude of the city was divided. Part sided with the Jews, and part with the apostles.
 | [ylt] | And the multitude of the city was divided, and some were with the Jews, and some with the apostles,
 | [bbe] | But there was a division among the people of the town; some were on the side of the Jews and some on the side of the Apostles.
14:5 | [cbgb] | 那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。 < | >
 | [niv] | There was a plot afoot among the Gentiles and Jews, together with their leaders, to mistreat them and stone them.
 | [asv] | And when there was made an onset both of the Gentiles and of the Jews with their rulers, to treat them shamefully and to stone them,
 | [jnd] | And when an assault was making, both of the nations and Jews with their rulers, to use ill and stone them,
 | [kjv] | And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,
 | [nwb] | And when there was an assault made both of the Gentiles, and also of the Jews, with their rulers, to use despitefully, and to stone them,
 | [rsv] | When an attempt was made by both Gentiles and Jews, with their rulers, to molest them and to stone them,
 | [web] | When some of both the Gentiles and the Jews, with their rulers, made a violent attempt to insult them and to stone them,
 | [ylt] | and when there was a purpose both of the nations and of the Jews with their rulers to use despitefully, and to stone them,
 | [bbe] | And when a violent attempt was made by the Gentiles and the Jews, with their rulers, to make an attack on them and have them stoned,
14:6 | [cbgb] | 使徒知道了，就逃往吕高尼的路司得，特庇，两个城，和周围地方去。 < | >
 | [niv] | But they found out about it and fled to the Lycaonian cities of Lystra and Derbe and to the surrounding country,
 | [asv] | they became aware of it, and fled unto the cities of Lycaonia, Lystra and Derbe, and the region round about:
 | [jnd] | they, being aware of it, fled to the cities of Lycaonia, Lystra and Derbe, and the surrounding country,
 | [kjv] | They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:
 | [nwb] | Being apprised of , they fled to Lystra and Derbe, cities of Lycaonia, and to the region in that vicinity.
 | [rsv] | they learned of it and fled to Lystra and Derbe, cities of Lycao'nia, and to the surrounding country;
 | [web] | they became aware of it, and fled to the cities of Lycaonia, Lystra, Derbe, and the surrounding region.
 | [ylt] | they having become aware, did flee to the cities of Lycaonia, Lystra, and Derbe, and to the region round about,
 | [bbe] | Having got news of it, they went in flight to the towns of Lycaonia, Lystra, and Derbe, and the country round about:
14:7 | [cbgb] | 在那里传福音。 < | >
 | [niv] | where they continued to preach the good news.
 | [asv] | and there they preached the gospel.
 | [jnd] | and there they were announcing the glad tidings.
 | [kjv] | And there they preached the gospel.
 | [nwb] | And there they preached the gospel.
 | [rsv] | and there they preached the gospel.
 | [web] | There they preached the gospel.
 | [ylt] | and there they were proclaiming good news.
 | [bbe] | And went on preaching the good news there.
14:8 | [cbgb] | 路司得城里，坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。 < | >
 | [niv] | In Lystra there sat a man crippled in his feet, who was lame from birth and had never walked.
 | [asv] | And at Lystra there sat a certain man, impotent in his feet, a cripple from his mother's womb, who never had walked.
 | [jnd] | And a certain man in Lystra, impotent in his feet, sat, lame from his mother's womb, who had never walked.
 | [kjv] | And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:
 | [nwb] | And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who had never walked.
 | [rsv] | Now at Lystra there was a man sitting, who could not use his feet; he was a cripple from birth, who had never walked.
 | [web] | . At Lystra a certain man sat, impotent in his feet, a cripple from his mother's womb, who never had walked.
 | [ylt] | And a certain man in Lystra, impotent in the feet, was sitting, being lame from the womb of his mother -- who never had walked,
 | [bbe] | And at Lystra there was a certain man, who from birth had been without the use of his feet, never having had the power of walking.
14:9 | [cbgb] | 他听保罗讲道。保罗定睛看他，见他有信心，可得痊愈， < | >
 | [niv] | He listened to Paul as he was speaking. Paul looked directly at him, saw that he had faith to be healed
 | [asv] | The same heard Paul speaking, who, fastening eyes upon him, and seeing that he had faith to be made whole,
 | [jnd] | This heard Paul speaking, who, fixing his eyes on him, and seeing that he had faith to be healed,
 | [kjv] | The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,
 | [nwb] | The same heard Paul speak: who steadfastly beholding him, and perceiving that he had faith to be healed,
 | [rsv] | He listened to Paul speaking; and Paul, looking intently at him and seeing that he had faith to be made well,
 | [web] | He was listening to Paul speaking, who, fastening eyes on him, and seeing that he had faith to be made whole,
 | [ylt] | this one was hearing Paul speaking, who, having stedfastly beheld him, and having seen that he hath faith to be saved,
 | [bbe] | This man was giving ear to the preaching of Paul, who, looking at him, and seeing that he had faith to be made well,
14:10 | [cbgb] | 就大声说，你起来，两脚站直。那人就跳起来而且行走。 < | >
 | [niv] | and called out, "Stand up on your feet!" At that, the man jumped up and began to walk.
 | [asv] | said with a loud voice, Stand upright on thy feet. And he leaped up and walked.
 | [jnd] | said with a loud voice, Rise up straight upon thy feet: and he sprang up and walked.
 | [kjv] | Said with a loud voice, Stand upright on thy feet. And he leaped and walked.
 | [nwb] | Said with a loud voice, Stand upright on thy feet. And he leaped and walked.
 | [rsv] | said in a loud voice, "Stand upright on your feet." And he sprang up and walked.
 | [web] | said with a loud voice, "Stand upright on your feet!" He leaped up and walked.
 | [ylt] | said with a loud voice, `Stand up on thy feet upright;' and he was springing and walking,
 | [bbe] | Said in a loud voice, Get up on your feet. And, jumping up, he went walking about.
14:11 | [cbgb] | 众人看见保罗所作的事，就用吕高尼的话，大声说，有 神藉着人形，降临在我们中间了。 < | >
 | [niv] | When the crowd saw what Paul had done, they shouted in the Lycaonian language, "The gods have come down to us in human form!"
 | [asv] | And when the multitude saw what Paul had done, they lifted up their voice, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
 | [jnd] | But the crowds, who saw what Paul had done, lifted up their voices in Lycaonian, saying, The gods, having made themselves like men, are come down to us.
 | [kjv] | And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
 | [nwb] | And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods have come down to us in the likeness of men.
 | [rsv] | And when the crowds saw what Paul had done, they lifted up their voices, saying in Lycao'nian, "The gods have come down to us in the likeness of men!"
 | [web] | When the multitude saw what Paul had done, they lifted up their voice, saying in the language of Lycaonia, "The gods have come down to us in the likeness of men!"
 | [ylt] | and the multitudes having seen what Paul did, did lift up their voice, in the speech of Lycaonia, saying, `The gods, having become like men, did come down unto us;'
 | [bbe] | And when the people saw what Paul had done, they said in a loud voice, in the language of Lycaonia, The gods have come down to us in the form of men.
14:12 | [cbgb] | 于是称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首。 < | >
 | [niv] | Barnabas they called Zeus, and Paul they called Hermes because he was the chief speaker.
 | [asv] | And they called Barnabas, Jupiter; and Paul, Mercury, because he was the chief speaker.
 | [jnd] | And they called Barnabas Jupiter, and Paul Mercury, because he took the lead in speaking.
 | [kjv] | And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.
 | [nwb] | And they called Barnabas, Jupiter, and Paul, Mercurius, because he was the chief speaker.
 | [rsv] | Barnabas they called Zeus, and Paul, because he was the chief speaker, they called Hermes.
 | [web] | They called Barnabas "Jupiter," and Paul "Mercury," because he was the chief speaker.
 | [ylt] | they were calling also Barnabas Zeus, and Paul Hermes, since he was the leader in speaking.
 | [bbe] | And they gave the name of Jupiter to Barnabas, and to Paul that of Mercury, because he was the chief talker.
14:13 | [cbgb] | 有城外丢斯庙的祭司，牵着牛，拿着花圈，来到门前，要同众人（向使徒献祭。 < | >
 | [niv] | The priest of Zeus, whose temple was just outside the city, brought bulls and wreaths to the city gates because he and the crowd wanted to offer sacrifices to them.
 | [asv] | And the priest of Jupiter whose temple was before the city, brought oxen and garlands unto the gates, and would have done sacrifice with the multitudes.
 | [jnd] | And the priest of Jupiter who was before the city, having brought bulls and garlands to the gates, would have done sacrifice along with the crowds.
 | [kjv] | Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.
 | [nwb] | Then the priest of Jupiter, who was before their city, brought oxen and garlands to the gates, and would have done sacrifice with the people.
 | [rsv] | And the priest of Zeus, whose temple was in front of the city, brought oxen and garlands to the gates and wanted to offer sacrifice with the people.
 | [web] | The priest of Jupiter, whose temple was in front of their city, brought oxen and garlands to the gates, and would have made a sacrifice with the multitudes.
 | [ylt] | And the priest of the Zeus that is before their city, oxen and garlands unto the porches having brought, with the multitudes did wish to sacrifice,
 | [bbe] | And the priest of the image of Jupiter, which was before the town, took oxen and flowers to the doors of the town, and was about to make an offering with the people.
14:14 | [cbgb] | 巴拿巴，保罗，二使徒听见，就撕开衣裳，跳进众人中间，喊着说， < | >
 | [niv] | But when the apostles Barnabas and Paul heard of this, they tore their clothes and rushed out into the crowd, shouting:
 | [asv] | But when the apostles, Barnabas and Paul, heard of it, they rent their garments, and sprang forth among the multitude, crying out
 | [jnd] | But the apostles Barnabas and Paul, having heard , rent their garments, and rushed out to the crowd, crying
 | [kjv] | Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,
 | [nwb] | , when the apostles Barnabas and Paul heard , they rent their clothes, and ran in among the people, crying out,
 | [rsv] | But when the apostles Barnabas and Paul heard of it, they tore their garments and rushed out among the multitude, crying,
 | [web] | But when the apostles, Barnabas and Paul, heard of it, they tore their clothes, and sprang into the multitude, crying out,
 | [ylt] | and having heard, the apostles Barnabas and Paul, having rent their garments, did spring into the multitude, crying
 | [bbe] | But when this came to the ears of the Apostles, Paul and Barnabas, they went running out among the people, parting their clothing, and crying out,
14:15 | [cbgb] | 诸君，为什么作这事呢？我们也是人，性情和你们一样。我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天，地，海，和其中万物的永生 神。 < | >
 | [niv] | "Men, why are you doing this? We too are only men, human like you. We are bringing you good news, telling you to turn from these worthless things to the living God, who made heaven and earth and sea and everything in them.
 | [asv] | and saying, Sirs, why do ye these things? We also are men of like passions with you, and bring you good tidings, that ye should turn from these vain things unto a living God, who made the heaven and the earth and the sea, and all that in them is:
 | [jnd] | and saying, Men, why do ye these things? *We* also are men of like passions with you, preaching to you to turn from these vanities to the living God, who made the heaven, and the earth, and the sea, and all things in them;
 | [kjv] | And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:
 | [nwb] | And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach to you, that ye should turn from these vanities to the living God, who made heaven and earth, and the sea, and all things that are in them.
 | [rsv] | "Men, why are you doing this? We also are men, of like nature with you, and bring you good news, that you should turn from these vain things to a living God who made the heaven and the earth and the sea and all that is in them.
 | [web] | "Men, why are you doing these things? We also are men of like passions with you, and bring you good news, that you should turn from these vain things to the living God, who made the sky and the earth and the sea, and all that is in them;
 | [ylt] | and saying, `Men, why these things do ye? and we are men like-affected with you, proclaiming good news to you, from these vanities to turn unto the living God, who made the heaven, and the earth, and the sea, and all the things in them;
 | [bbe] | Good people, why are you doing these things? We are men with the same feelings as you, and we give you the good news so that you may be turned away from these foolish things to the living God, who made the heaven and the earth and the sea and all things in them:
14:16 | [cbgb] | 他在从前的世代，任凭万国各行其道。 < | >
 | [niv] | In the past, he let all nations go their own way.
 | [asv] | who in the generations gone by suffered all the nations to walk in their own ways.
 | [jnd] | who in the past generations suffered all the nations to go in their own ways,
 | [kjv] | Who in times past suffered all nations to walk in their own ways.
 | [nwb] | Who in times past suffered all nations to walk in their own ways.
 | [rsv] | In past generations he allowed all the nations to walk in their own ways;
 | [web] | who in the generations gone by allowed all the nations to walk in their own ways.
 | [ylt] | who in the past generations did suffer all the nations to go on in their ways,
 | [bbe] | Who in the past let all nations go in the ways which seemed good to them.
14:17 | [cbgb] | 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。 < | >
 | [niv] | Yet he has not left himself without testimony: He has shown kindness by giving you rain from heaven and crops in their seasons; he provides you with plenty of food and fills your hearts with joy."
 | [asv] | And yet He left not himself without witness, in that he did good and gave you from heaven rains and fruitful seasons, filling your hearts with food and gladness.
 | [jnd] | though indeed he did not leave himself without witness, doing good, and giving to you from heaven rain and fruitful seasons, filling your hearts with food and gladness.
 | [kjv] | Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.
 | [nwb] | Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.
 | [rsv] | yet he did not leave himself without witness, for he did good and gave you from heaven rains and fruitful seasons, satisfying your hearts with food and gladness."
 | [web] | Yet he didn't leave himself without witness, in that he did good and gave you rains from the sky and fruitful seasons, filling our hearts with food and gladness."
 | [ylt] | though, indeed, without witness He did not leave himself, doing good -- from heaven giving rains to us, and fruitful seasons, filling our hearts with food and gladness;'
 | [bbe] | But he was not without witness, because he did good, and gave you rain from heaven and times of fruit, making your hearts full of food and joy.
14:18 | [cbgb] | 二人说了这些话，仅仅的拦住众人不献祭与他们。 < | >
 | [niv] | Even with these words, they had difficulty keeping the crowd from sacrificing to them.
 | [asv] | And with these sayings scarce restrained they the multitudes from doing sacrifice unto them.
 | [jnd] | And saying these things, they with difficulty kept the crowds from sacrificing to them.
 | [kjv] | And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.
 | [nwb] | And with these sayings they scarce restrained the people from doing sacrifice to them.
 | [rsv] | With these words they scarcely restrained the people from offering sacrifice to them.
 | [web] | . Even saying these things, they hardly stopped the multitudes from making a sacrifice to them.
 | [ylt] | and these things saying, scarcely did they restrain the multitudes from sacrificing to them.
 | [bbe] | And even with these words, it was hard for them to keep the people from making an offering to them.
14:19 | [cbgb] | 但有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。 < | >
 | [niv] | Then some Jews came from Antioch and Iconium and won the crowd over. They stoned Paul and dragged him outside the city, thinking he was dead.
 | [asv] | But there came Jews thither from Antioch and Iconium: and having persuaded the multitudes, they stoned Paul, and dragged him out of the city, supposing that he was dead.
 | [jnd] | But there came Jews from Antioch and Iconium, and having persuaded the crowds and stoned Paul, drew him out of the city, supposing him to have died.
 | [kjv] | And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead.
 | [nwb] | And there came thither Jews from Antioch, and Iconium, who persuaded the people, and having stoned Paul, drew out of the city, supposing him to be dead.
 | [rsv] | But Jews came there from Antioch and Ico'nium; and having persuaded the people, they stoned Paul and dragged him out of the city, supposing that he was dead.
 | [web] | But some Jews from Antioch and Iconium came there, and having persuaded the multitudes, they stoned Paul, and dragged him out of the city, supposing that he was dead.
 | [ylt] | And there came thither, from Antioch and Iconium, Jews, and they having persuaded the multitudes, and having stoned Paul, drew him outside of the city, having supposed him to be dead;
 | [bbe] | But some Jews came to that place from Antioch and Iconium, and got control over the people; and after stoning Paul, they had him pulled out of the town, taking him for dead.
14:20 | [cbgb] | 门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去， < | >
 | [niv] | But after the disciples had gathered around him, he got up and went back into the city. The next day he and Barnabas left for Derbe.
 | [asv] | But as the disciples stood round about him, he rose up, and entered into the city: and on the morrow he went forth with Barnabas to Derbe.
 | [jnd] | But while the disciples encircled him, he rose up and entered into the city. And on the morrow he went away with Barnabas to Derbe.
 | [kjv] | Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.
 | [nwb] | But as the disciples stood around him, he rose, and came into the city: and the next day he departed with Barnabas to Derbe.
 | [rsv] | But when the disciples gathered about him, he rose up and entered the city; and on the next day he went on with Barnabas to Derbe.
 | [web] | . But as the disciples stood around him, he rose up, and entered into the city. On the next day he went out with Barnabas to Derbe.
 | [ylt] | and the disciples having surrounded him, having risen he entered into the city, and on the morrow he went forth with Barnabas to Derbe.
 | [bbe] | But when the disciples came round him, he got up and went into the town: and the day after he went away with Barnabas to Derbe.
14:21 | [cbgb] | 对那城里的人传了福音，使好些人作门徒。就回路司得，以哥念，安提阿去， < | >
 | [niv] | They preached the good news in that city and won a large number of disciples. Then they returned to Lystra, Iconium and Antioch,
 | [asv] | And when they had preached the gospel to that city, and had made many disciples, they returned to Lystra, and to Iconium, and to Antioch,
 | [jnd] | And having announced the glad tidings to that city, and having made many disciples, they returned to Lystra, and Iconium, and Antioch,
 | [kjv] | And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,
 | [nwb] | And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and Iconium, and to Antioch,
 | [rsv] | When they had preached the gospel to that city and had made many disciples, they returned to Lystra and to Ico'nium and to Antioch,
 | [web] | When they had preached the gospel to that city, and had made many disciples, they returned to Lystra, Iconium, and Antioch,
 | [ylt] | Having proclaimed good news also to that city, and having discipled many, they turned back to Lystra, and Iconium, and Antioch,
 | [bbe] | And having made a number of disciples through the preaching of the good news in that town, they went back to Lystra and Iconium and Antioch,
14:22 | [cbgb] | 坚固门徒的心，劝他们恒守所信的道。又说，我们进入 神的国，必须经历许多艰难。 < | >
 | [niv] | strengthening the disciples and encouraging them to remain true to the faith. "We must go through many hardships to enter the kingdom of God," they said.
 | [asv] | confirming the souls of the disciples, exhorting them to continue in the faith, and that through many tribulations we must enter into the kingdom of God.
 | [jnd] | establishing the souls of the disciples, exhorting them to abide in the faith, and that through many tribulations we must enter into the kingdom of God.
 | [kjv] | Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.
 | [nwb] | Confirming the souls of the disciples, exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.
 | [rsv] | strengthening the souls of the disciples, exhorting them to continue in the faith, and saying that through many tribulations we must enter the kingdom of God.
 | [web] | confirming the souls of the disciples, exhorting them to continue in the faith, and that through many afflictions we must enter into the kingdom of God.
 | [ylt] | confirming the souls of the disciples, exhorting to remain in the faith, and that through many tribulations it behoveth us to enter into the reign of God,
 | [bbe] | Making strong the souls of the disciples, saying to them that they were to keep the faith, and that we have to go through troubles of all sorts to come into the kingdom of God.
14:23 | [cbgb] | 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。 < | >
 | [niv] | Paul and Barnabas appointed elders for them in each church and, with prayer and fasting, committed them to the Lord, in whom they had put their trust.
 | [asv] | And when they had appointed for them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they had believed.
 | [jnd] | And having chosen them elders in each assembly, having prayed with fastings, they committed them to the Lord, on whom they had believed.
 | [kjv] | And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.
 | [nwb] | And when they had ordained for them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.
 | [rsv] | And when they had appointed elders for them in every church, with prayer and fasting they committed them to the Lord in whom they believed.
 | [web] | When they had appointed elders for them in every assembly, and had prayed with fasting, they commended them to the Lord, on whom they had believed.
 | [ylt] | and having appointed to them by vote elders in every assembly, having prayed with fastings, they commended them to the Lord in whom they had believed.
 | [bbe] | And when they had made selection of some to be rulers in every church, and had given themselves to prayer and kept themselves from food, they put them into the care of the Lord in whom they had faith.
14:24 | [cbgb] | 二人经过彼西底，来到旁非利亚。 < | >
 | [niv] | After going through Pisidia, they came into Pamphylia,
 | [asv] | And they passed through Pisidia, and came to Pamphylia.
 | [jnd] | And having passed through Pisidia they came to Pamphylia,
 | [kjv] | And after they had passed throughout Pisidia, they came to Pamphylia.
 | [nwb] | And after they had passed throughout Pisidia, they came to Pamphylia.
 | [rsv] | Then they passed through Pisid'ia, and came to Pamphyl'ia.
 | [web] | . They passed through Pisidia, and came to Pamphylia.
 | [ylt] | And having passed through Pisidia, they came to Pamphylia,
 | [bbe] | And they went through Pisidia and came to Pamphylia.
14:25 | [cbgb] | 在别加讲了道，就下亚大利去。 < | >
 | [niv] | and when they had preached the word in Perga, they went down to Attalia.
 | [asv] | And when they had spoken the word in Perga, they went down to Attalia;
 | [jnd] | and having spoken the word in Perga, they came down to Attalia;
 | [kjv] | And when they had preached the word in Perga, they went down into Attalia:
 | [nwb] | And when they had preached the word in Perga, they went down into Attalia:
 | [rsv] | And when they had spoken the word in Perga, they went down to Attali'a;
 | [web] | When they had spoken the word in Perga, they went down to Attalia.
 | [ylt] | and having spoken in Perga the word, they went down to Attalia,
 | [bbe] | And, after preaching the word in Perga, they went down to Attalia;
14:26 | [cbgb] | 从那里坐船，往安提阿去。当初他们被众人所托蒙 神之恩，要辨现在所作之工，就是在这地方。 < | >
 | [niv] | From Attalia they sailed back to Antioch, where they had been committed to the grace of God for the work they had now completed.
 | [asv] | and thence they sailed to Antioch, from whence they had been committed to the grace of God for the work which they had fulfilled.
 | [jnd] | and thence they sailed away to Antioch, whence they had been committed to the grace of God for the work which they had fulfilled.
 | [kjv] | And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.
 | [nwb] | And thence sailed to Antioch, from whence they had been commended to the grace of God, for the work which they fulfilled.
 | [rsv] | and from there they sailed to Antioch, where they had been commended to the grace of God for the work which they had fulfilled.
 | [web] | From there they sailed to Antioch, from where they had been committed to the grace of God for the work which they had fulfilled.
 | [ylt] | and thence did sail to Antioch, whence they had been given by the grace of God for the work that they fulfilled;
 | [bbe] | And from there they went by ship to Antioch, where they had been handed over to the grace of God for the work which they had not done.
14:27 | [cbgb] | 到了那里，聚集了会众，就述说 神藉他们所行的一切事，并 神怎样为外邦人开了信道的门。 < | >
 | [niv] | On arriving there, they gathered the church together and reported all that God had done through them and how he had opened the door of faith to the Gentiles.
 | [asv] | And when they were come, and had gathered the church together, they rehearsed all things that God had done with them, and that he had opened a door of faith unto the Gentiles.
 | [jnd] | And having arrived, and having brought together the assembly, they related to them all that God had done with them, and that he had opened a door of faith to the nations.
 | [kjv] | And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.
 | [nwb] | And when they had come, and had assembled the church, they rehearsed all that God had done with them, and that he had opened the door of faith to the Gentiles.
 | [rsv] | And when they arrived, they gathered the church together and declared all that God had done with them, and how he had opened a door of faith to the Gentiles.
 | [web] | When they had arrived, and had gathered the assembly together, they reported all the things that God had done with them, and that he had opened a door of faith to the Gentiles.
 | [ylt] | and having come and gathered together the assembly, they declared as many things as God did with them, and that He did open to the nations a door of faith;
 | [bbe] | And when they came there, and had got the church together, they gave them an account of all the things which God had done through them, and how he had made open a door of faith to the Gentiles.
14:28 | [cbgb] | 二人就在那里同门徒住了多日。 <
 | [niv] | And they stayed there a long time with the disciples.
 | [asv] | And they tarried no little time with the disciples.
 | [jnd] | And they stayed no little time with the disciples.
 | [kjv] | And there they abode long time with the disciples.
 | [nwb] | And there they abode a long time with the disciples.
 | [rsv] | And they remained no little time with the disciples.
 | [web] | They stayed there with the disciples for a long time.
 | [ylt] | and they abode there not a little time with the disciples.
 | [bbe] | And they were with the disciples there for a long time.


Interlinear Bible:Acts 15

 使徒行传 Acts 15 << || >>
15:1 | [cbgb] | 有几个人，从犹太下来，教训弟兄们说，你们若不摩西的规条受割礼，不能得救。 >
 | [niv] | Some men came down from Judea to Antioch and were teaching the brothers: "Unless you are circumcised, according to the custom taught by Moses, you cannot be saved."
 | [asv] | And certain men came down from Judaea and taught the brethren, saying, Except ye be circumcised after the custom of Moses, ye cannot be saved.
 | [jnd] | And certain persons, having come down from Judaea, taught the brethren, If ye shall not have been circumcised according to the custom of Moses, ye cannot be saved.
 | [kjv] | And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.
 | [nwb] | And certain men who came down from Judea, taught the brethren, , Except ye be circumcised after the manner of Moses, ye cannot be saved.
 | [rsv] | But some men came down from Judea and were teaching the brethren, "Unless you are circumcised according to the custom of Moses, you cannot be saved."
 | [web] | Some men came down from Judea and taught the brothers, "Unless you are circumcised after the custom of Moses, you can't be saved."
 | [ylt] | And certain having come down from Judea, were teaching the brethren -- `If ye be not circumcised after the custom of Moses, ye are not able to be saved;'
 | [bbe] | Now certain men came down from Judaea, teaching the brothers and saying that without circumcision, after the rule of Moses, there is no salvation.
15:2 | [cbgb] | 保罗巴拿巴与他们大大的分争辩论，众门徒就定规，叫保罗，巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。 < | >
 | [niv] | This brought Paul and Barnabas into sharp dispute and debate with them. So Paul and Barnabas were appointed, along with some other believers, to go up to Jerusalem to see the apostles and elders about this question.
 | [asv] | And when Paul and Barnabas had no small dissension and questioning with them, the brethren appointed that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
 | [jnd] | A commotion therefore having taken place, and no small discussion on the part of Paul and Barnabas against them, they arranged that Paul and Barnabas, and certain others from amongst them, should go up to Jerusalem to the apostles and elders about this question.
 | [kjv] | When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
 | [nwb] | When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain others of them, should go to Jerusalem to the apostles and elders about this question.
 | [rsv] | And when Paul and Barnabas had no small dissension and debate with them, Paul and Barnabas and some of the others were appointed to go up to Jerusalem to the apostles and the elders about this question.
 | [web] | Therefore when Paul and Barnabas had no small discord and discussion with them, they appointed Paul and Barnabas, and some others of them, to go up to Jerusalem to the apostles and elders about this question.
 | [ylt] | there having been, therefore, not a little dissension and disputation to Paul and Barnabas with them, they arranged for Paul and Barnabas, and certain others of them, to go up unto the apostles and elders to Jerusalem about this question,
 | [bbe] | And after Paul and Barnabas had had no little argument and discussion with them, the brothers made a decision to send Paul and Barnabas and certain others of them to the Apostles and the rulers of the church at Jerusalem about this question.
15:3 | [cbgb] | 于是教会送他们起行，他们经过腓尼基，撒玛利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。 < | >
 | [niv] | The church sent them on their way, and as they traveled through Phoenicia and Samaria, they told how the Gentiles had been converted. This news made all the brothers very glad.
 | [asv] | They therefore, being brought on their way by the church, passed through both Phoenicia and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
 | [jnd] | They therefore, having been set on their way by the assembly, passed through Phoenicia and Samaria, relating the conversion of the nations. And they caused great joy to all the brethren.
 | [kjv] | And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
 | [nwb] | And being brought on their way by the church, they passed through Phenice, and Samaria, declaring the conversion of the Gentiles: and they caused great joy to all the brethren.
 | [rsv] | So, being sent on their way by the church, they passed through both Phoeni'cia and Sama'ria, reporting the conversion of the Gentiles, and they gave great joy to all the brethren.
 | [web] | They, being sent on their way by the assembly, passed through both Phoenicia and Samaria, declaring the conversion of the Gentiles. They caused great joy to all the brothers.
 | [ylt] | they indeed, then, having been sent forward by the assembly, were passing through Phenice and Samaria, declaring the conversion of the nations, and they were causing great joy to all the brethren.
 | [bbe] | So they, being sent on their way by the church, went through Phoenicia and Samaria, giving news of the salvation of the Gentiles, to the great joy of all the brothers.
15:4 | [cbgb] | 到了耶路撒冷，教会和使徒并长老，都接待他们，他们就述说 神同他们所行的一切事。 < | >
 | [niv] | When they came to Jerusalem, they were welcomed by the church and the apostles and elders, to whom they reported everything God had done through them.
 | [asv] | And when they were come to Jerusalem, they were received of the church and the apostles and the elders, and they rehearsed all things that God had done with them.
 | [jnd] | And being arrived at Jerusalem, they were received by the assembly, and the apostles, and the elders, and related all that God had wrought with them.
 | [kjv] | And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.
 | [nwb] | And when they had come to Jerusalem, they were received by the church, and by the apostles and elders, and they declared all things that God had done with them.
 | [rsv] | When they came to Jerusalem, they were welcomed by the church and the apostles and the elders, and they declared all that God had done with them.
 | [web] | When they had come to Jerusalem, they were received by the assembly and the apostles and the elders, and they reported all things that God had done with them.
 | [ylt] | And having come to Jerusalem, they were received by the assembly, and the apostles, and the elders, they declared also as many things as God did with them;
 | [bbe] | And when they came to Jerusalem, they had a meeting with the church and the Apostles and the rulers, and they gave an account of all the things which God had done through them.
15:5 | [cbgb] | 惟有几个信徒是法利赛教门的人，起来说，必须给外邦人行割礼，吩咐他们遵守摩西的律法。 < | >
 | [niv] | Then some of the believers who belonged to the party of the Pharisees stood up and said, "The Gentiles must be circumcised and required to obey the law of Moses."
 | [asv] | But there rose up certain of the sect of the Pharisees who believed, saying, It is needful to circumcise them, and to charge them to keep the law of Moses.
 | [jnd] | And some of those who were of the sect of the Pharisees, who believed, rose up from among , saying that they ought to circumcise them and enjoin them to keep the law of Moses.
 | [kjv] | But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.
 | [nwb] | But there rose certain of the sect of the Pharisees, who believed, saying, That it was needful to circumcise them, and to command to keep the law of Moses.
 | [rsv] | But some believers who belonged to the party of the Pharisees rose up, and said, "It is necessary to circumcise them, and to charge them to keep the law of Moses."
 | [web] | But some of the sect of the Pharisees who believed rose up, saying, "It is necessary to circumcise them, and to charge them to keep the law of Moses."
 | [ylt] | and there rose up certain of those of the sect of the Pharisees who believed, saying -- `It behoveth to circumcise them, to command them also to keep the law of Moses.'
 | [bbe] | But some of the Pharisees, who were of the faith, got up and said, It is necessary for these to have circumcision and to keep the law of Moses.
15:6 | [cbgb] | 使徒和长老，聚会商议这事。 < | >
 | [niv] | The apostles and elders met to consider this question.
 | [asv] | And the apostles and the elders were gathered together to consider of this matter.
 | [jnd] | And the apostles and the elders were gathered together to see about this matter.
 | [kjv] | And the apostles and elders came together for to consider of this matter.
 | [nwb] | And the apostles and elders came together to consider of this matter.
 | [rsv] | The apostles and the elders were gathered together to consider this matter.
 | [web] | The apostles and the elders were gathered together to see about this matter.
 | [ylt] | And there were gathered together the apostles and the elders, to see about this matter,
 | [bbe] | And the Apostles and the rulers of the church came together and gave thought to the question.
15:7 | [cbgb] | 辩论已经多了，彼得就起来，说，诸位弟兄，你们知道 神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。 < | >
 | [niv] | After much discussion, Peter got up and addressed them: "Brothers, you know that some time ago God made a choice among you that the Gentiles might hear from my lips the message of the gospel and believe.
 | [asv] | And when there had been much questioning, Peter rose up, and said unto them, Brethren, ye know that a good while ago God made choice among you, that by my mouth the Gentiles should hear the word of the gospel, and believe.
 | [jnd] | And much discussion having taken place, Peter, standing up, said to them, Brethren, *ye* know that from the earliest days God amongst you chose that the nations by my mouth should hear the word of the glad tidings and believe.
 | [kjv] | And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.
 | [nwb] | And when there had been much disputing, Peter rose and said to them, Men, brethren, ye know that a good while ago, God made choice among us, that the Gentiles, by my mouth should hear the word of the gospel, and believe.
 | [rsv] | And after there had been much debate, Peter rose and said to them, "Brethren, you know that in the early days God made choice among you, that by my mouth the Gentiles should hear the word of the gospel and believe.
 | [web] | When there had been much discussion, Peter rose up and said to them, "Brothers, you know that a good while ago God made choice among you, that by my mouth the Gentiles should hear the word of the gospel, and believe.
 | [ylt] | and there having been much disputing, Peter having risen up said unto them, `Men, brethren, ye know that from former days, God among us did make choice, through my mouth, for the nations to hear the word of the good news, and to believe;
 | [bbe] | And when there had been much discussion, Peter got up and said to them, My brothers, you have knowledge that some time back it was God's pleasure that by my mouth the good news might be given to the Gentiles so that they might have faith.
15:8 | [cbgb] | 知道人心的 神，也为他们作了见证。赐圣灵给他们，正如给我们一样。 < | >
 | [niv] | God, who knows the heart, showed that he accepted them by giving the Holy Spirit to them, just as he did to us.
 | [asv] | And God, who knoweth the heart, bare them witness, giving them the Holy Spirit, even as he did unto us;
 | [jnd] | And the heart-knowing God bore them witness, giving the Holy Spirit as to us also,
 | [kjv] | And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;
 | [nwb] | And God, who knoweth the hearts, bore them witness, giving to them the Holy Spirit, even as to us:
 | [rsv] | And God who knows the heart bore witness to them, giving them the Holy Spirit just as he did to us;
 | [web] | God, who knows the heart, testified about them, giving them the Holy Spirit, just like he did to us.
 | [ylt] | and the heart-knowing God did bare them testimony, having given to them the Holy Spirit, even as also to us,
 | [bbe] | And God, the searcher of hearts, was a witness to them, giving them the Holy Spirit even as he did to us;
15:9 | [cbgb] | 又藉着信，洁净了他们的心，并不分他们我们。 < | >
 | [niv] | He made no distinction between us and them, for he purified their hearts by faith.
 | [asv] | and he made no distinction between us and them, cleansing their hearts by faith.
 | [jnd] | and put no difference between us and them, having purified their hearts by faith.
 | [kjv] | And put no difference between us and them, purifying their hearts by faith.
 | [nwb] | And put no difference between us and them, purifying their hearts by faith.
 | [rsv] | and he made no distinction between us and them, but cleansed their hearts by faith.
 | [web] | He made no distinction between us and them, cleansing their hearts by faith.
 | [ylt] | and did put no difference also between us and them, by the faith having purified their hearts;
 | [bbe] | Making no division between them and us, but making clean their hearts by faith.
15:10 | [cbgb] | 现在为什么试探 神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？ < | >
 | [niv] | Now then, why do you try to test God by putting on the necks of the disciples a yoke that neither we nor our fathers have been able to bear?
 | [asv] | Now therefore why make ye trial of God, that ye should put a yoke upon the neck of the disciples which neither our fathers nor we were able to bear?
 | [jnd] | Now therefore why tempt ye God, by putting a yoke upon the neck of the disciples, which neither our fathers nor we have been able to bear?
 | [kjv] | Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
 | [nwb] | Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
 | [rsv] | Now therefore why do you make trial of God by putting a yoke upon the neck of the disciples which neither our fathers nor we have been able to bear?
 | [web] | Now therefore why do you tempt God, that you should put a yoke on the neck of the disciples which neither our fathers nor we were able to bear?
 | [ylt] | now, therefore, why do ye tempt God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
 | [bbe] | Why then are you testing God, by putting on the neck of the disciples a yoke so hard that not even our fathers or we were strong enough for it?
15:11 | [cbgb] | 我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。 < | >
 | [niv] | No! We believe it is through the grace of our Lord Jesus that we are saved, just as they are."
 | [asv] | But we believe that we shall be saved through the grace of the Lord Jesus, in like manner as they.
 | [jnd] | But we believe that we shall be saved by the grace of the Lord Jesus, in the same manner as they also.
 | [kjv] | But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they.
 | [nwb] | But we believe, that through the grace of the Lord Jesus Christ, we shall be saved even as they.
 | [rsv] | But we believe that we shall be saved through the grace of the Lord Jesus, just as they will."
 | [web] | But we believe that we are saved through the grace of the Lord Jesus, just as they are."
 | [ylt] | but, through the grace of the Lord Jesus Christ, we believe to be saved, even as also they.'
 | [bbe] | But we have faith that we will get salvation through the grace of the Lord Jesus in the same way as they.
15:12 | [cbgb] | 众人都默默无声，听巴拿巴和保罗，述说 神藉他们在外邦人所行的 神迹奇事。 < | >
 | [niv] | The whole assembly became silent as they listened to Barnabas and Paul telling about the miraculous signs and wonders God had done among the Gentiles through them.
 | [asv] | And all the multitude kept silence; and they hearkened unto Barnabas and Paul rehearsing what signs and wonders God had wrought among the Gentiles through them.
 | [jnd] | And all the multitude kept silence and listened to Barnabas and Paul relating all the signs and wonders which God had wrought among the nations by them.
 | [kjv] | Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.
 | [nwb] | Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought by them among the Gentiles.
 | [rsv] | And all the assembly kept silence; and they listened to Barnabas and Paul as they related what signs and wonders God had done through them among the Gentiles.
 | [web] | All the multitude kept silence, and they listened to Barnabas and Paul reporting what signs and wonders God had done among the Gentiles through them.
 | [ylt] | And all the multitude did keep silence, and were hearkening to Barnabas and Paul, declaring as many signs and wonders as God did among the nations through them;
 | [bbe] | And all the people were quiet while Barnabas and Paul gave an account of the signs and wonders which God had done among the Gentiles by them.
15:13 | [cbgb] | 他们住了声，雅各就说，诸位弟兄，请听我的话。 < | >
 | [niv] | When they finished, James spoke up: "Brothers, listen to me.
 | [asv] | And after they had held their peace, James answered, saying, Brethren, hearken unto me:
 | [jnd] | And after they had held their peace, James answered, saying, Brethren, listen to me:
 | [kjv] | And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:
 | [nwb] | And after they held their peace, James answered, saying, Men, brethren, hearken to me.
 | [rsv] | After they finished speaking, James replied, "Brethren, listen to me.
 | [web] | After they were silent, James answered, "Brothers, listen to me.
 | [ylt] | and after they are silent, James answered, saying, `Men, brethren, hearken to me;
 | [bbe] | And when they had come to an end, James, answering, said, My brothers, give ear to me:
15:14 | [cbgb] | 方才西门述说 神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下 < | >
 | [niv] | Simon has described to us how God at first showed his concern by taking from the Gentiles a people for himself.
 | [asv] | Symeon hath rehearsed how first God visited the Gentiles, to take out of them a people for his name.
 | [jnd] | Simon has related how God first visited to take out of nations a people for his name.
 | [kjv] | Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.
 | [nwb] | Simeon hath declared how God at the first visited the Gentiles to take from among them a people for his name.
 | [rsv] | Simeon has related how God first visited the Gentiles, to take out of them a people for his name.
 | [web] | Simeon has reported how God first visited the Gentiles, to take out of them a people for his name.
 | [ylt] | Simeon did declare how at first God did look after to take out of the nations a people for His name,
 | [bbe] | Symeon has given an account of how God was first pleased to take from among the Gentiles a people for himself.
15:15 | [cbgb] | 众先知的话，也与这意思相合。 < | >
 | [niv] | The words of the prophets are in agreement with this, as it is written:
 | [asv] | And to this agree the words of the prophets; as it is written,
 | [jnd] | And with this agree the words of the prophets; as it is written:
 | [kjv] | And to this agree the words of the prophets; as it is written,
 | [nwb] | And to this agree the words of the prophets; as it is written,
 | [rsv] | And with this the words of the prophets agree, as it is written,
 | [web] | This agrees with the words of the prophets. As it is written,
 | [ylt] | and to this agree the words of the prophets, as it hath been written:
 | [bbe] | And this is in agreement with the words of the prophets, as it is said,
15:16 | [cbgb] | 正如经上所写的，此后我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。 < | >
 | [niv] | "`After this I will return and rebuild David's fallen tent. Its ruins I will rebuild, and I will restore it,
 | [asv] | After these things I will return, And I will build again the tabernacle of David, which is fallen; And I will build again the ruins thereof, And I will set it up:
 | [jnd] | After these things I will return, and will rebuild the tabernacle of David which is fallen, and will rebuild its ruins, and will set it up,
 | [kjv] | After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:
 | [nwb] | After this I will return, and will build again the tabernacle of David which is fallen down; and I will build again the ruins of it; and I will set it up:
 | [rsv] | 'After this I will return, and I will rebuild the dwelling of David, which has fallen; I will rebuild its ruins, and I will set it up,
 | [web] | 'After these things I will return.I will again build the tent of David, which has fallen.I will again build its ruins.I will set it up:
 | [ylt] | After these things I will turn back, and I will build again the tabernacle of David, that is fallen down, and its ruins I will build again, and will set it upright --
 | [bbe] | After these things I will come back, and will put up the tent of David which has been broken down, building up again its broken parts and making it complete:
15:17 | [cbgb] | 叫馀剩的人，就是凡称为我名下的外邦人，都寻求主。 < | >
 | [niv] | that the remnant of men may seek the Lord, and all the Gentiles who bear my name, says the Lord, who does these things'
 | [asv] | That the residue of men may seek after the Lord, And all the Gentiles, upon whom my name is called,
 | [jnd] | so that the residue of men may seek out the Lord, and all the nations on whom my name is invoked, saith Lord, who does these things
 | [kjv] | That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.
 | [nwb] | That the residue of men may seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.
 | [rsv] | that the rest of men may seek the Lord, and all the Gentiles who are called by my name,
 | [web] | That the rest of men may seek after the Lord;All the Gentiles who are called by my name,Says the Lord, who does all these things.
 | [ylt] | that the residue of men may seek after the Lord, and all the nations, upon whom My name hath been called, saith the Lord, who is doing all these things.
 | [bbe] | So that the rest of men may make search for the Lord, and all the Gentiles on whom my name is named,
15:18 | [cbgb] | 这话是从创世以来，显明这事的主说的。 < | >
 | [niv] | that have been known for ages.
 | [asv] | Saith the Lord, who maketh these things known from of old.
 | [jnd] | known from eternity.
 | [kjv] | Known unto God are all his works from the beginning of the world.
 | [nwb] | Known to God are all his works from the beginning of the world.
 | [rsv] | says the Lord, who has made these things known from of old.'
 | [web] | All his works are known to God from eternity.'
 | [ylt] | `Known from the ages to God are all His works;
 | [bbe] | Says the Lord, who has made these things clear from the earliest times.
15:19 | [cbgb] | 所以据我的意见，不可难为那归服 神的外邦人。 < | >
 | [niv] | "It is my judgment, therefore, that we should not make it difficult for the Gentiles who are turning to God.
 | [asv] | Wherefore my judgment is, that we trouble not them that from among the Gentiles turn to God;
 | [jnd] | Wherefore *I* judge, not to trouble those who from the nations turn to God;
 | [kjv] | Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:
 | [nwb] | Wherefore my sentence is, that we trouble not them, who from among the Gentiles are turned to God:
 | [rsv] | Therefore my judgment is that we should not trouble those of the Gentiles who turn to God,
 | [web] | "Therefore my judgment is that we don't trouble those from among the Gentiles who turn to God,
 | [ylt] | wherefore I judge: not to trouble those who from the nations do turn back to God,
 | [bbe] | For this reason my decision is, that we do not put trouble in the way of those who from among the Gentiles are turned to God;
15:20 | [cbgb] | 只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜，和血。 < | >
 | [niv] | Instead we should write to them, telling them to abstain from food polluted by idols, from sexual immorality, from the meat of strangled animals and from blood.
 | [asv] | but that we write unto them, that they abstain from the pollutions of idols, and from fornication, and from what is strangled, and from blood.
 | [jnd] | but to write to them to abstain from pollutions of idols, and from fornication, and from what is strangled, and from blood.
 | [kjv] | But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.
 | [nwb] | But that we write to them that they abstain from pollutions of idols, and lewdness, and things strangled, and blood.
 | [rsv] | but should write to them to abstain from the pollutions of idols and from unchastity and from what is strangled and from blood.
 | [web] | but that we write to them that they abstain from the pollution of idols, from sexual immorality, from what is strangled, and from blood.
 | [ylt] | but to write to them to abstain from the pollutions of the idols, and the whoredom, and the strangled thing; and the blood;
 | [bbe] | But that we give them orders to keep themselves from things offered to false gods, and from the evil desires of the body, and from the flesh of animals put to death in ways against the law, and from blood.
15:21 | [cbgb] | 因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。 < | >
 | [niv] | For Moses has been preached in every city from the earliest times and is read in the synagogues on every Sabbath."
 | [asv] | For Moses from generations of old hath in every city them that preach him, being read in the synagogues every sabbath.
 | [jnd] | For Moses, from generations of old, has in every city those who preach him, being read in the synagogues every sabbath.
 | [kjv] | For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.
 | [nwb] | For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath.
 | [rsv] | For from early generations Moses has had in every city those who preach him, for he is read every sabbath in the synagogues."
 | [web] | For Moses from generations of old has in every city those who preach him, being read in the synagogues every Sabbath."
 | [ylt] | for Moses from former generations in every city hath those preaching him -- in the synagogues every sabbath being read.'
 | [bbe] | For Moses, from times long past, has his preachers in every town, reading his law in the Synagogues every Sabbath.
15:22 | [cbgb] | 那时，使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗，巴拿巴，同往安提阿去。所拣选的，就是称呼巴撒巴的犹大，和西拉，这两个人在弟兄中是作首领的。 < | >
 | [niv] | Then the apostles and elders, with the whole church, decided to choose some of their own men and send them to Antioch with Paul and Barnabas. They chose Judas (called Barsabbas) and Silas, two men who were leaders among the brothers.
 | [asv] | Then it seemed good to the apostles and the elders, with the whole church, to choose men out of their company, and send them to Antioch with Paul and Barnabas; namely, Judas called Barsabbas, and Silas, chief men among the brethren:
 | [jnd] | Then it seemed good to the apostles and to the elders, with the whole assembly, to send chosen men from among them with Paul and Barnabas to Antioch, Judas called Barsabas and Silas, leading men among the brethren,
 | [kjv] | Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren:
 | [nwb] | Then it pleased the apostles and elders, with the whole church, to send chosen men of their own company to Antioch, with Paul and Barnabas; , Judas surnamed Barsabas, and Silas, chief men among the brethren:
 | [rsv] | Then it seemed good to the apostles and the elders, with the whole church, to choose men from among them and send them to Antioch with Paul and Barnabas. They sent Judas called Barsab'bas, and Silas, leading men among the brethren,
 | [web] | Then it seemed good to the apostles and the elders, with the whole assembly, to choose men out of their company, and send them to Antioch with Paul and Barnabas: Judas called Barsabbas, and Silas, chief men among the brothers.
 | [ylt] | Then it seemed good to the apostles and the elders, with the whole assembly, chosen men out of themselves to send to Antioch with Paul and Barnabas -- Judas surnamed Barsabas, and Silas, leading men among the brethren --
 | [bbe] | Then it seemed good to the Apostles and the rulers and all the church, to send men from among them to Antioch with Paul and Barnabas; Judas, named Barsabbas, and Silas, chief men among the brothers:
15:23 | [cbgb] | 于是写信交付他们，内中说，使徒和作长老的弟兄们，问安提阿，叙利亚，基利家外邦众弟兄的安。 < | >
 | [niv] | With them they sent the following letter: The apostles and elders, your brothers, To the Gentile believers in Antioch, Syria and Cilicia: Greetings.
 | [asv] | and they wrote thus by them, The apostles and the elders, brethren, unto the brethren who are of the Gentiles in Antioch and Syria and Cilicia, greeting:
 | [jnd] | having by their hand written The apostles, and the elders, and the brethren, to the brethren who are from among nations at Antioch, and Syria and Cilicia, greeting:
 | [kjv] | And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia.
 | [nwb] | And they wrote by them after this manner; The apostles, and elders, and brethren, greeting to the brethren who are of the Gentiles in Antioch, and Syria, and Cilicia.
 | [rsv] | with the following letter: "The brethren, both the apostles and the elders, to the brethren who are of the Gentiles in Antioch and Syria and Cili'cia, greeting.
 | [web] | They wrote these things by their hand:"The apostles, the elders, and the brothers, to the brothers who are of the Gentiles in Antioch and Syria and Cilicia: greetings.
 | [ylt] | having written through their hand thus: `The apostles, and the elders, and the brethren, to those in Antioch, and Syria, and Cilicia, brethren, who of the nations, greeting;
 | [bbe] | And they sent a letter by them, saying, The Apostles and the older brothers, to the brothers who are of the Gentiles in Antioch and Syria and Cilicia, may joy be with you:
15:24 | [cbgb] | 我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的心。（有古卷在此有你们必须受割礼守摩西的律法）。其实我们并没有吩咐他们。 < | >
 | [niv] | We have heard that some went out from us without our authorization and disturbed you, troubling your minds by what they said.
 | [asv] | Forasmuch as we have heard that certain who went out from us have troubled you with words, subverting your souls; to whom we gave no commandment;
 | [jnd] | Inasmuch as we have heard that some who went out from amongst us have troubled you by words, upsetting your souls, ; to whom we gave no commandment;
 | [kjv] | Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:
 | [nwb] | Forasmuch as we have heard, that certain who went out from us, have troubled you with words, subverting your souls, saying, be circumcised, and keep the law; to whom we gave no commandment:
 | [rsv] | Since we have heard that some persons from us have troubled you with words, unsettling your minds, although we gave them no instructions,
 | [web] | Because we have heard that some who went out from us have troubled you with words, unsettling your souls, saying, 'You must be circumcised and keep the law,' to whom we gave no commandment;
 | [ylt] | seeing we have heard that certain having gone forth from us did trouble you with words, subverting your souls, saying to be circumcised and to keep the law, to whom we did give no charge,
 | [bbe] | Because we have knowledge that some who went from us have been troubling you with their words, putting your souls in doubt; to whom we gave no such order;
15:25 | [cbgb] | 所以我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴，和保罗，住你们那里去。 < | >
 | [niv] | So we all agreed to choose some men and send them to you with our dear friends Barnabas and Paul--
 | [asv] | it seemed good unto us, having come to one accord, to choose out men and send them unto you with our beloved Barnabas and Paul,
 | [jnd] | it seemed good to us, having arrived at a common judgment, to send chosen men to you with our beloved Barnabas and Paul,
 | [kjv] | It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,
 | [nwb] | It seemed good to us, being assembled with one accord, to send chosen men to you, with our beloved Barnabas and Paul:
 | [rsv] | it has seemed good to us, having come to one accord, to choose men and send them to you with our beloved Barnabas and Paul,
 | [web] | it seemed good to us, having come to one accord, to choose out men and send them to you with our beloved Barnabas and Paul,
 | [ylt] | it seemed good to us, having come together with one accord, chosen men to send unto you, with our beloved Barnabas and Paul --
 | [bbe] | It seemed good to us, having come to an agreement together, to send these men to you, with our well loved Barnabas and Paul,
15:26 | [cbgb] | 这二人是为我主耶稣基督的名，不顾性命的。 < | >
 | [niv] | men who have risked their lives for the name of our Lord Jesus Christ.
 | [asv] | men that have hazarded their lives for the name of our Lord Jesus Christ.
 | [jnd] | men who have given up their lives for the name of our Lord Jesus Christ.
 | [kjv] | Men that have hazarded their lives for the name of our Lord Jesus Christ.
 | [nwb] | Men that have hazarded their lives for the name of our Lord Jesus Christ.
 | [rsv] | men who have risked their lives for the sake of our Lord Jesus Christ.
 | [web] | men who have risked their lives for the name of our Lord Jesus Christ.
 | [ylt] | men who have given up their lives for the name of our Lord Jesus Christ --
 | [bbe] | Men who have given up their lives for the name of our Lord Jesus Christ.
15:27 | [cbgb] | 我们就差了犹大和西拉，他们也要亲口诉说这些事。 < | >
 | [niv] | Therefore we are sending Judas and Silas to confirm by word of mouth what we are writing.
 | [asv] | We have sent therefore Judas and Silas, who themselves also shall tell you the same things by word of mouth.
 | [jnd] | We have therefore sent Judas and Silas, who themselves also will tell you by word the same things.
 | [kjv] | We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.
 | [nwb] | We have sent therefore Judas and Silas, who will also tell the same things by mouth.
 | [rsv] | We have therefore sent Judas and Silas, who themselves will tell you the same things by word of mouth.
 | [web] | We have sent therefore Judas and Silas, who themselves will also tell you the same things by word of mouth.
 | [ylt] | we have sent, therefore, Judas and Silas, and they by word are telling the same things.
 | [bbe] | And so we have sent Judas and Silas, who will say the same things to you themselves, by word of mouth.
15:28 | [cbgb] | 因为圣灵和我们，定意不将别的重担放在你们身上。惟有几件事是不可少的， < | >
 | [niv] | It seemed good to the Holy Spirit and to us not to burden you with anything beyond the following requirements:
 | [asv] | For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things:
 | [jnd] | For it has seemed good to the Holy Spirit and to us to lay upon you no greater burden than these necessary things:
 | [kjv] | For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;
 | [nwb] | For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things;
 | [rsv] | For it has seemed good to the Holy Spirit and to us to lay upon you no greater burden than these necessary things:
 | [web] | For it seemed good to the Holy Spirit, and to us, to lay no greater burden on you than these necessary things:
 | [ylt] | `For it seemed good to the Holy Spirit, and to us, no more burden to lay upon you, except these necessary things:
 | [bbe] | For it seemed good to the Holy Spirit and to us, to put on you nothing more than these necessary things;
15:29 | [cbgb] | 就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫。这几件你们若能自己禁戒不犯，就好了。愿你们平安。 < | >
 | [niv] | You are to abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality. You will do well to avoid these things. Farewell.
 | [asv] | that ye abstain from things sacrificed to idols, and from blood, and from things strangled, and from fornication; from which if ye keep yourselves, it shall be well with you. Fare ye well.
 | [jnd] | to abstain from things sacrificed to idols, and from blood, and from what is strangled, and from fornication; keeping yourselves from which ye will do well. Farewell.
 | [kjv] | That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.
 | [nwb] | That ye abstain from things offered to idols, and from blood, and from things strangled, and from lewdness: from which if ye keep yourselves, ye will do well. Fare ye well.
 | [rsv] | that you abstain from what has been sacrificed to idols and from blood and from what is strangled and from unchastity. If you keep yourselves from these, you will do well. Farewell."
 | [web] | that you abstain from things sacrificed to idols, from blood, from things strangled, and from sexual immorality, from which if you keep yourselves, it will be well with you. Farewell."
 | [ylt] | to abstain from things offered to idols, and blood, and a strangled thing, and whoredom; from which keeping yourselves, ye shall do well; be strong!'
 | [bbe] | To keep from things offered to false gods, and from blood, and from things put to death in ways which are against the law, and from the evil desires of the body; if you keep yourselves from these, you will do well. May you be happy.
15:30 | [cbgb] | 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。 < | >
 | [niv] | The men were sent off and went down to Antioch, where they gathered the church together and delivered the letter.
 | [asv] | So they, when they were dismissed, came down to Antioch; and having gathered the multitude together, they delivered the epistle.
 | [jnd] | They therefore, being let go, came to Antioch, and having gathered the multitude delivered to the epistle.
 | [kjv] | So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:
 | [nwb] | So when they were dismissed, they came to Antioch: and when they had convened the multitude, they delivered the epistle.
 | [rsv] | So when they were sent off, they went down to Antioch; and having gathered the congregation together, they delivered the letter.
 | [web] | So, when they were sent off, they came to Antioch. Having gathered the multitude together, they delivered the letter.
 | [ylt] | They then, indeed, having been let go, went to Antioch, and having brought the multitude together, did deliver the epistle,
 | [bbe] | So they, being sent away, came down to Antioch, and having got the people together, they gave them the letter.
15:31 | [cbgb] | 众人念了，因为信上安慰的话，就欢喜了。 < | >
 | [niv] | The people read it and were glad for its encouraging message.
 | [asv] | And when they had read it, they rejoiced for the consolation.
 | [jnd] | And having read it, they rejoiced at the consolation.
 | [kjv] | Which when they had read, they rejoiced for the consolation.
 | [nwb] | when they had read, they rejoiced for the consolation.
 | [rsv] | And when they read it, they rejoiced at the exhortation.
 | [web] | When they had read it, they rejoiced for the consolation.
 | [ylt] | and they having read, did rejoice for the consolation;
 | [bbe] | And after reading it, they were glad of its comfort.
15:32 | [cbgb] | 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。 < | >
 | [niv] | Judas and Silas, who themselves were prophets, said much to encourage and strengthen the brothers.
 | [asv] | And Judas and Silas, being themselves also prophets, exhorted the brethren with many words, and confirmed them.
 | [jnd] | And Judas and Silas, being themselves also prophets, exhorted the brethren with much discourse, and strengthened them.
 | [kjv] | And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.
 | [nwb] | And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed .
 | [rsv] | And Judas and Silas, who were themselves prophets, exhorted the brethren with many words and strengthened them.
 | [web] | Judas and Silas, also being prophets themselves, encouraged the brothers with many words, and strengthened them.
 | [ylt] | Judas also and Silas, being themselves also prophets, through much discourse did exhort the brethren, and confirm,
 | [bbe] | And Judas and Silas, who themselves were prophets, gave teaching to the brothers and made them strong in the faith.
15:33 | [cbgb] | 住了些日子，弟兄们打发他们平平安安的回到差遣他们的人那里去。（有古卷在此有徒15：34节，惟有西拉定意仍住在那里） < | >
 | [niv] | After spending some time there, they were sent off by the brothers with the blessing of peace to return to those who had sent them.
 | [asv] | And after they had spent some time there, they were dismissed in peace from the brethren unto those that had sent them forth.
 | [jnd] | And having passed some time , they were let go in peace from the brethren to those who sent them.
 | [kjv] | And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.
 | [nwb] | And after they had tarried a time, they were dismissed in peace from the brethren to the apostles.
 | [rsv] | And after they had spent some time, they were sent off in peace by the brethren to those who had sent them.
 | [web] | After they had spent some time there, they were sent back with greetings from the brothers to the apostles.
 | [ylt] | and having passed some time, they were let go with peace from the brethren unto the apostles;
 | [bbe] | And when they had been there for some time, they were sent back in peace by the brothers to those who had sent them.
15:34 | [cbgb] | < | >
 | [niv] | -
 | [asv] | But it seemed good unto Silas to abide there.
 | [jnd] | -
 | [kjv] | Notwithstanding it pleased Silas to abide there still.
 | [nwb] | Notwithstanding, it pleased Silas to abide there still.
 | [rsv] |
 | [web] | -
 | [ylt] | and it seemed good to Silas to remain there still.
 | [bbe] |
15:35 | [cbgb] | 但保罗和巴拿巴，仍住在安提阿，和许多别人一同教训人，传主的道。 < | >
 | [niv] | But Paul and Barnabas remained in Antioch, where they and many others taught and preached the word of the Lord.
 | [asv] | But Paul and Barnabas tarried in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [jnd] | And Paul and Barnabas stayed in Antioch, teaching and announcing the glad tidings, with many others also, of the word of the Lord.
 | [kjv] | Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [nwb] | Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [rsv] | But Paul and Barnabas remained in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [web] | But Paul and Barnabas stayed in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [ylt] | And Paul and Barnabas continued in Antioch, teaching and proclaiming good news -- with many others also -- the word of the Lord;
 | [bbe] | But Paul and Barnabas kept on in Antioch, teaching and preaching the word of God, with a number of others.
15:36 | [cbgb] | 过了些日子，保罗对巴拿巴说，我们可以回到从前宣传主道的各城，看望弟兄们景况如何。 < | >
 | [niv] | Some time later Paul said to Barnabas, "Let us go back and visit the brothers in all the towns where we preached the word of the Lord and see how they are doing."
 | [asv] | And after some days Paul said unto Barnabas, Let us return now and visit the brethren in every city wherein we proclaimed the word of the Lord, and see how they fare.
 | [jnd] | But after certain days Paul said to Barnabas, Let us return now and visit the brethren in every city where we have announced the word of the Lord, how they are getting on.
 | [kjv] | And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do.
 | [nwb] | And some days after, Paul said to Barnabas, Let us go again and visit our brethren, in every city where we have preached the word of the Lord, how they do.
 | [rsv] | And after some days Paul said to Barnabas, "Come, let us return and visit the brethren in every city where we proclaimed the word of the Lord, and see how they are."
 | [web] | After some days Paul said to Barnabas, "Let's return now and visit our brothers in every city in which we proclaimed the word of the Lord, to see how they are doing."
 | [ylt] | and after certain days, Paul said unto Barnabas, `Having turned back again, we may look after our brethren, in every city in which we have preached the word of the Lord -- how they are.'
 | [bbe] | And after some days, Paul said to Barnabas, Let us go back and see the brothers in every town where we have given the word of God, and see how they are.
15:37 | [cbgb] | 巴拿巴有意，要带称呼马可的约翰同去。 < | >
 | [niv] | Barnabas wanted to take John, also called Mark, with them,
 | [asv] | And Barnabas was minded to take with them John also, who was called Mark.
 | [jnd] | And Barnabas proposed to take with John also, called Mark;
 | [kjv] | And Barnabas determined to take with them John, whose surname was Mark.
 | [nwb] | And Barnabas determined to take with them John, whose surname was Mark.
 | [rsv] | And Barnabas wanted to take with them John called Mark.
 | [web] | Barnabas planned to take John with them also, who was called Mark.
 | [ylt] | And Barnabas counseled to take with John called Mark,
 | [bbe] | And Barnabas had a desire to take with them John, named Mark.
15:38 | [cbgb] | 但保罗，因为马可从前在旁非利亚离开他们，不和他们同去作工，就以为不可带他去。 < | >
 | [niv] | but Paul did not think it wise to take him, because he had deserted them in Pamphylia and had not continued with them in the work.
 | [asv] | But Paul thought not good to take with them him who withdrew from them from Pamphylia, and went not with them to the work.
 | [jnd] | but Paul thought it not well to take with them him who had abandoned them, from Pamphylia, and had not gone with them to the work.
 | [kjv] | But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.
 | [nwb] | But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.
 | [rsv] | But Paul thought best not to take with them one who had withdrawn from them in Pamphyl'ia, and had not gone with them to the work.
 | [web] | But Paul didn't think that it was a good idea to take with them someone who withdrew from them from Pamphylia, and didn't go with them to do the work.
 | [ylt] | and Paul was not thinking it good to take him with them who withdrew from them from Pamphylia, and did not go with them to the work;
 | [bbe] | But Paul was of the opinion that it was not right to take with them one who had gone away from them in Pamphylia, and had not gone on with the work.
15:39 | [cbgb] | 于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往居比路去。 < | >
 | [niv] | They had such a sharp disagreement that they parted company. Barnabas took Mark and sailed for Cyprus,
 | [asv] | And there arose a sharp contention, so that they parted asunder one from the other, and Barnabas took Mark with him, and sailed away unto Cyprus;
 | [jnd] | There arose therefore very warm feeling, so that they separated from one another; and Barnabas taking Mark sailed away to Cyprus;
 | [kjv] | And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;
 | [nwb] | And the contention was so sharp between them, that they departed, separating one from the other: and so Barnabas took Mark, and sailed to Cyprus.
 | [rsv] | And there arose a sharp contention, so that they separated from each other; Barnabas took Mark with him and sailed away to Cyprus,
 | [web] | Then there arose a sharp contention, so that they separated from each other. Barnabas took Mark with him, and sailed away to Cyprus,
 | [ylt] | there came, therefore, a sharp contention, so that they were parted from one another, and Barnabas having taken Mark, did sail to Cyprus,
 | [bbe] | And there was a sharp argument between them, so that they were parted from one another, and Barnabas took Mark with him and went by ship to Cyprus;
15:40 | [cbgb] | 保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。 < | >
 | [niv] | but Paul chose Silas and left, commended by the brothers to the grace of the Lord.
 | [asv] | but Paul choose Silas, and went forth, being commended by the brethren to the grace of the Lord.
 | [jnd] | but Paul having chosen Silas went forth, committed by the brethren to the grace of God.
 | [kjv] | And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.
 | [nwb] | And Paul chose Silas, and departed, being commended by the brethren to the grace of God.
 | [rsv] | but Paul chose Silas and departed, being commended by the brethren to the grace of the Lord.
 | [web] | but Paul chose Silas, and went out, being commended by the brothers to the grace of God.
 | [ylt] | and Paul having chosen Silas, went forth, having been given up to the grace of God by the brethren;
 | [bbe] | But Paul took Silas and went away with the blessing of the brothers.
15:41 | [cbgb] | 他就走遍叙利亚，基利家，坚固众教会。 <
 | [niv] | He went through Syria and Cilicia, strengthening the churches.
 | [asv] | And he went through Syria and Cilicia, confirming the churches.
 | [jnd] | And he passed through Syria and Cilicia, confirming the assemblies.
 | [kjv] | And he went through Syria and Cilicia, confirming the churches.
 | [nwb] | And he went through Syria and Cilicia, confirming the churches.
 | [rsv] | And he went through Syria and Cili'cia, strengthening the churches.
 | [web] | He went through Syria and Cilicia, strengthening the assemblies.
 | [ylt] | and he went through Syria and Cilicia, confirming the assemblies.
 | [bbe] | And he went through Syria and Cilicia, making the churches stronger in the faith.


Interlinear Bible:Acts 16

 使徒行传 Acts 16 << || >>
16:1 | [cbgb] | 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希利尼人。 >
 | [niv] | He came to Derbe and then to Lystra, where a disciple named Timothy lived, whose mother was a Jewess and a believer, but whose father was a Greek.
 | [asv] | And he came also to Derbe and to Lystra: and behold, a certain disciple was there, named Timothy, the son of a Jewess that believed; but his father was a Greek.
 | [jnd] | And he came to Derbe and Lystra: and behold, a certain disciple was there, by name Timotheus, son of a Jewish believing woman, but father a Greek,
 | [kjv] | Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:
 | [nwb] | Then he came to Derbe and Lystra: and behold, a certain disciple was there, named Timothy, the son of a certain woman who was a Jewess, and believed, but his father a Greek.
 | [rsv] | And he came also to Derbe and to Lystra. A disciple was there, named Timothy, the son of a Jewish woman who was a believer; but his father was a Greek.
 | [web] | . He came to Derbe and Lystra: and behold, a certain disciple was there, named Timothy, the son of a Jewess who believed; but his father was a Greek.
 | [ylt] | And he came to Derbe and Lystra, and lo, a certain disciple was there, by name Timotheus son of a certain woman, a believing Jewess, but of a father, a Greek,
 | [bbe] | And he came to Derbe and Lystra: and there was a certain disciple there named Timothy, whose mother was one of the Jews of the faith, but his father was a Greek;
16:2 | [cbgb] | 路司得和以哥念的弟兄，都称赞他。 < | >
 | [niv] | The brothers at Lystra and Iconium spoke well of him.
 | [asv] | The same was well reported of by the brethren that were at Lystra and Iconium.
 | [jnd] | who had a testimony of the brethren in Lystra and Iconium.
 | [kjv] | Which was well reported of by the brethren that were at Lystra and Iconium.
 | [nwb] | Who was well reported of by the brethren that were at Lystra and Iconium.
 | [rsv] | He was well spoken of by the brethren at Lystra and Ico'nium.
 | [web] | The brothers who were at Lystra and Iconium gave a good testimony about him.
 | [ylt] | who was well testified to by the brethren in Lystra and Iconium;
 | [bbe] | Of whom the brothers at Lystra and Iconium had a high opinion.
16:3 | [cbgb] | 保罗要带他同去，只因那些地方的犹太人，都知道他父亲是希利尼人，就给他行了割礼。 < | >
 | [niv] | Paul wanted to take him along on the journey, so he circumcised him because of the Jews who lived in that area, for they all knew that his father was a Greek.
 | [asv] | Him would Paul have to go forth with him; and he took and circumcised him because of the Jews that were in those parts: for they all knew that his father was a Greek.
 | [jnd] | Him would Paul have go forth with him, and took circumcised him on account of the Jews who were in those places, for they all knew his father that he was a Greek.
 | [kjv] | Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.
 | [nwb] | Him would Paul have to go forth with him; and took and circumcised him, because of the Jews who were in those quarters: for they all knew that his father was a Greek.
 | [rsv] | Paul wanted Timothy to accompany him; and he took him and circumcised him because of the Jews that were in those places, for they all knew that his father was a Greek.
 | [web] | Paul wanted to have him go forth with him, and he took and circumcised him because of the Jews who were in those parts; for they all knew that his father was a Greek.
 | [ylt] | this one did Paul wish to go forth with him, and having taken , he circumcised him, because of the Jews who are in those places, for they all knew his father -- that he was a Greek.
 | [bbe] | Paul had a desire for him to go with him, and he gave him circumcision because of the Jews who were in those parts: for they all had knowledge that his father was a Greek.
16:4 | [cbgb] | 他们经过各城，把耶路撒冷使徒和长老所定的条规，交给门徒遵守。 < | >
 | [niv] | As they traveled from town to town, they delivered the decisions reached by the apostles and elders in Jerusalem for the people to obey.
 | [asv] | And as they went on their way through the cities, they delivered them the decrees to keep which had been ordained of the apostles and elders that were at Jerusalem.
 | [jnd] | And as they passed through the cities they instructed them to observe the decrees determined on by the apostles and elders who were in Jerusalem.
 | [kjv] | And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.
 | [nwb] | And as they went through the cities, they delivered to them the decrees to keep that were ordained by the apostles and elders who were at Jerusalem.
 | [rsv] | As they went on their way through the cities, they delivered to them for observance the decisions which had been reached by the apostles and elders who were at Jerusalem.
 | [web] | As they went on their way through the cities, they delivered the decrees to them to keep which had been ordained by the apostles and elders who were at Jerusalem.
 | [ylt] | And as they were going on through the cities, they were delivering to them the decrees to keep, that have been judged by the apostles and the elders who in Jerusalem,
 | [bbe] | And on their way through the towns, they gave them the rules which had been made by the Apostles and the rulers of the church at Jerusalem, so that they might keep them.
16:5 | [cbgb] | 于是众教会信心越发坚固，人数天天加增。 < | >
 | [niv] | So the churches were strengthened in the faith and grew daily in numbers.
 | [asv] | So the churches were strengthened in the faith, and increased in number daily.
 | [jnd] | The assemblies therefore were confirmed in the faith, and increased in number every day.
 | [kjv] | And so were the churches established in the faith, and increased in number daily.
 | [nwb] | And so were the churches established in the faith, and increased in number daily.
 | [rsv] | So the churches were strengthened in the faith, and they increased in numbers daily.
 | [web] | So the assemblies were strengthened in the faith, and increased in number daily.
 | [ylt] | then, indeed, were the assemblies established in the faith, and were abounding in number every day;
 | [bbe] | So the churches were made strong in the faith and were increased in number every day.
16:6 | [cbgb] | 圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家，加拉太一带地方。 < | >
 | [niv] | Paul and his companions traveled throughout the region of Phrygia and Galatia, having been kept by the Holy Spirit from preaching the word in the province of Asia.
 | [asv] | And they went through the region of Phrygia and Galatia, having been forbidden of the Holy Spirit to speak the word in Asia;
 | [jnd] | And having passed through Phrygia and the Galatian country, having been forbidden by the Holy Spirit to speak the word in Asia,
 | [kjv] | Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,
 | [nwb] | Now when they had gone throughout Phrygia, and the region of Galatia, and were forbidden by the Holy Spirit to preach the word in Asia;
 | [rsv] | And they went through the region of Phry'gia and Galatia, having been forbidden by the Holy Spirit to speak the word in Asia.
 | [web] | . When they had gone through the region of Phrygia and Galatia, they were forbidden by the Holy Spirit to speak the word in Asia.
 | [ylt] | and having gone through Phrygia and the region of Galatia, having been forbidden by the Holy Spirit to speak the word in Asia,
 | [bbe] | And after they had gone through the land of Phrygia and Galatia, the Holy Spirit did not let them take the word into Asia;
16:7 | [cbgb] | 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。 < | >
 | [niv] | When they came to the border of Mysia, they tried to enter Bithynia, but the Spirit of Jesus would not allow them to.
 | [asv] | and when they were come over against Mysia, they assayed to go into Bithynia; and the Spirit of Jesus suffered them not;
 | [jnd] | having come down to Mysia, they attempted to go to Bithynia, and the Spirit of Jesus did not allow them;
 | [kjv] | After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.
 | [nwb] | After they had come to Mysia, they essayed to go into Bithynia: but the Spirit suffered them not.
 | [rsv] | And when they had come opposite My'sia, they attempted to go into Bithyn'ia, but the Spirit of Jesus did not allow them;
 | [web] | When they had come opposite Mysia, they tried to go into Bithynia, but the Spirit didn't allow them.
 | [ylt] | having gone toward Mysia, they were trying to go on toward Bithynia, and the Spirit did not suffer them,
 | [bbe] | And having come to Mysia, they made an attempt to go into Bithynia, but the Spirit of Jesus did not let them;
16:8 | [cbgb] | 他们就越过每西亚，下到特罗亚去。 < | >
 | [niv] | So they passed by Mysia and went down to Troas.
 | [asv] | and passing by Mysia, they came down to Troas.
 | [jnd] | and having passed by Mysia they descended to Troas.
 | [kjv] | And they passing by Mysia came down to Troas.
 | [nwb] | And they, passing by Mysia, came down to Troas.
 | [rsv] | so, passing by My'sia, they went down to Tro'as.
 | [web] | Passing by Mysia, they came down to Troas.
 | [ylt] | and having passed by Mysia, they came down to Troas.
 | [bbe] | And going past Mysia, they came down to Troas.
16:9 | [cbgb] | 在夜间有异象现与保罗。有一个马其顿人，站着求他说，请你过到马其顿来帮助我们。 < | >
 | [niv] | During the night Paul had a vision of a man of Macedonia standing and begging him, "Come over to Macedonia and help us."
 | [asv] | And a vision appeared to Paul in the night: There was a man of Macedonia standing, beseeching him, and saying, Come over into Macedonia, and help us.
 | [jnd] | And a vision appeared to Paul in the night: There was a certain Macedonian man, standing and beseeching him, and saying, Pass over into Macedonia and help us.
 | [kjv] | And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.
 | [nwb] | And a vision appeared to Paul in the night: There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.
 | [rsv] | And a vision appeared to Paul in the night: a man of Macedo'nia was standing beseeching him and saying, "Come over to Macedo'nia and help us."
 | [web] | A vision appeared to Paul in the night. There was a man of Macedonia standing, begging him, and saying, "Come over into Macedonia and help us."
 | [ylt] | And a vision through the night appeared to Paul -- a certain man of Macedonia was standing, calling upon him, and saying, `Having passed through to Macedonia, help us;' --
 | [bbe] | And Paul had a vision in the night; a man of Macedonia came, requesting him, and saying, Come over into Macedonia and give us help.
16:10 | [cbgb] | 保罗既看见这异象，我们随既想要往马其顿去，以为 神召我们传福音给那里的人听。 < | >
 | [niv] | After Paul had seen the vision, we got ready at once to leave for Macedonia, concluding that God had called us to preach the gospel to them.
 | [asv] | And when he had seen the vision, straightway we sought to go forth into Macedonia, concluding that God had called us to preach the gospel to them.
 | [jnd] | And when he had seen the vision, immediately we sought to go forth to Macedonia, concluding that the Lord had called us to announce to them the glad tidings.
 | [kjv] | And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.
 | [nwb] | And after he had seen the vision, immediately we endeavored to go into Macedonia, assuredly gathering, that the Lord had called us to preach the gospel to them.
 | [rsv] | And when he had seen the vision, immediately we sought to go on into Macedo'nia, concluding that God had called us to preach the gospel to them.
 | [web] | When he had seen the vision, immediately we sought to go forth into Macedonia, concluding that the Lord had called us to preach the gospel to them.
 | [ylt] | and when he saw the vision, immediately we endeavoured to go forth to Macedonia, assuredly gathering that the Lord hath called us to preach good news to them,
 | [bbe] | And when he had seen the vision, straight away we made the decision to go into Macedonia, for it seemed certain to us that God had sent us to give the good news to them.
16:11 | [cbgb] | 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚波利。 < | >
 | [niv] | From Troas we put out to sea and sailed straight for Samothrace, and the next day on to Neapolis.
 | [asv] | Setting sail therefore from Troas, we made a straight course to Samothrace, and the day following to Neapolis;
 | [jnd] | Having sailed therefore away from Troas, we went in a straight course to Samothracia, and on the morrow to Neapolis,
 | [kjv] | Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;
 | [nwb] | Therefore loosing from Troas, we came with a straight course to Samothracia, and the next to Neapolis;
 | [rsv] | Setting sail therefore from Tro'as, we made a direct voyage to Sam'othrace, and the following day to Ne-ap'olis,
 | [web] | Setting sail therefore from Troas, we made a straight course to Samothrace, and the day following to Neapolis;
 | [ylt] | having set sail, therefore, from Troas, we came with a straight course to Samothracia, on the morrow also to Neapolis,
 | [bbe] | So, from Troas we went straight by ship to Samothrace and the day after to Neapolis;
16:12 | [cbgb] | 从那里来到腓立比，就是马其顿这一方的头一个城。也是罗马的驻防城。我们在这城里住了几天。 < | >
 | [niv] | From there we traveled to Philippi, a Roman colony and the leading city of that district of Macedonia. And we stayed there several days.
 | [asv] | and from thence to Philippi, which is a city of Macedonia, the first of the district, a Roman colony: and we were in this city tarrying certain days.
 | [jnd] | and thence to Philippi, which is first city of that part of Macedonia, a colony. And we were staying in that city certain days.
 | [kjv] | And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.
 | [nwb] | And from thence to Philippi, which is the chief city of that part of Macedonia, a colony: and we were in that city abiding certain days.
 | [rsv] | and from there to Philip'pi, which is the leading city of the district of Macedo'nia, and a Roman colony. We remained in this city some days;
 | [web] | and from there to Philippi, which is a city of Macedonia, the first of the district, a Roman colony. We were staying some days in this city.
 | [ylt] | thence also to Philippi, which is a principal city of the part of Macedonia -- a colony. And we were in this city abiding certain days,
 | [bbe] | And from there to Philippi, which is the most important town of Macedonia and a Roman colony: and we were there for some days.
16:13 | [cbgb] | 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。 < | >
 | [niv] | On the Sabbath we went outside the city gate to the river, where we expected to find a place of prayer. We sat down and began to speak to the women who had gathered there.
 | [asv] | And on the sabbath day we went forth without the gate by a river side, where we supposed there was a place of prayer; and we sat down, and spake unto the women that were come together.
 | [jnd] | And on the sabbath day we went outside the gate by the river, where it was the custom for prayer to be, and we sat down and spoke to the women who had assembled.
 | [kjv] | And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.
 | [nwb] | And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spoke to the women who resorted .
 | [rsv] | and on the sabbath day we went outside the gate to the riverside, where we supposed there was a place of prayer; and we sat down and spoke to the women who had come together.
 | [web] | . On the Sabbath day we went forth outside of the city by a riverside, where we supposed there was a place of prayer, and we sat down, and spoke to the women who had come together.
 | [ylt] | on the sabbath-day also we went forth outside of the city, by a river, where there used to be prayer, and having sat down, we were speaking to the women who came together,
 | [bbe] | And on the Sabbath we went outside the town, by the river, where we had an idea that there would be a place of prayer; and, being seated, we had talk with the women who had come together.
16:14 | [cbgb] | 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜 神。他听见了，主就开导他的心，叫他留心听保罗所讲的话。 < | >
 | [niv] | One of those listening was a woman named Lydia, a dealer in purple cloth from the city of Thyatira, who was a worshiper of God. The Lord opened her heart to respond to Paul's message.
 | [asv] | And a certain woman named Lydia, a seller of purple of the city of Thyatira, one that worshipped God, heard us: whose heart the Lord opened to give heed unto the things which were spoken by Paul.
 | [jnd] | And a certain woman, by name Lydia, a seller of purple, of the city of Thyatira, who worshipped God, heard; whose heart the Lord opened to attend to the things spoken by Paul.
 | [kjv] | And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.
 | [nwb] | And a certain woman named Lydia, a seller of purple, of the city of Thyatira, who worshiped God, heard whose heart the Lord opened, that she attended to the things which were spoken by Paul.
 | [rsv] | One who heard us was a woman named Lydia, from the city of Thyati'ra, a seller of purple goods, who was a worshiper of God. The Lord opened her heart to give heed to what was said by Paul.
 | [web] | A certain woman named Lydia, a seller of purple, of the city of Thyatira, one who worshipped God, heard us; whose heart the Lord opened to listen to the things which were spoken by Paul.
 | [ylt] | and a certain woman, by name Lydia, a seller of purple, of the city of Thyatira, worshipping God, was hearing, whose heart the Lord did open to attend to the things spoken by Paul;
 | [bbe] | And a certain woman named Lydia, a trader in purple cloth of the town of Thyatira, and a God-fearing woman, gave ear to us: whose heart the Lord made open to give attention to the things which Paul was saying.
16:15 | [cbgb] | 他和他一家，既领了洗，便求我们说，你们若以为我是真信主的，（或作你们若以为我是忠心事奉主的）请到我家里来住。于是强留我们。 < | >
 | [niv] | When she and the members of her household were baptized, she invited us to her home. "If you consider me a believer in the Lord," she said, "come and stay at my house." And she persuaded us.
 | [asv] | And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.
 | [jnd] | And when she had been baptised and her house, she besought , saying, If ye have judged me to be faithful to the Lord, come into my house and abide . And she constrained us.
 | [kjv] | And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.
 | [nwb] | And when she was baptized, and her household, she besought , saying, If ye have judged me to be faithful to the Lord, come into my house, and abide And she constrained us.
 | [rsv] | And when she was baptized, with her household, she besought us, saying, "If you have judged me to be faithful to the Lord, come to my house and stay." And she prevailed upon us.
 | [web] | When she and her household were baptized, she begged us, saying, "If you have judged me to be faithful to the Lord, come into my house, and stay." She urged us.
 | [ylt] | and when she was baptized, and her household, she did call upon us, saying, `If ye have judged me to be faithful to the Lord, having entered into my house, remain;' and she constrained us.
 | [bbe] | And when she and her family had had baptism, she made a request to us, saying, If it seems to you that I am true to the Lord, come into my house and be my guests. And she made us come.
16:16 | [cbgb] | 后来，我们往那祷告的地方去。有一个使女迎着面来，他被巫鬼所附，用法术，叫他主人得大财利。 < | >
 | [niv] | Once when we were going to the place of prayer, we were met by a slave girl who had a spirit by which she predicted the future. She earned a great deal of money for her owners by fortune-telling.
 | [asv] | And it came to pass, as we were going to the place of prayer, that a certain maid having a spirit of divination met us, who brought her masters much gain by soothsaying.
 | [jnd] | And it came to pass as we were going to prayer that a certain female slave, having a spirit of Python, met us, who brought much profit to her masters by prophesying.
 | [kjv] | And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:
 | [nwb] | And it came to pass as we went to prayer, a certain damsel possessed with a spirit of divination, met us, who brought her masters much gain by sooth-saying:
 | [rsv] | As we were going to the place of prayer, we were met by a slave girl who had a spirit of divination and brought her owners much gain by soothsaying.
 | [web] | . It happened, as we were going to prayer, that a certain girl having a spirit of divination met us, who brought her masters much gain by fortune telling.
 | [ylt] | And it came to pass in our going on to prayer, a certain maid, having a spirit of Python, did meet us, who brought much employment to her masters by soothsaying,
 | [bbe] | And when we were going to the place of prayer, we came across a girl with a spirit which gave knowledge of the future, whose masters made great profit from her power.
16:17 | [cbgb] | 他跟随保罗和我们，喊着说，这些人是至高 神的仆人，对你们传说救人的道。 < | >
 | [niv] | This girl followed Paul and the rest of us, shouting, "These men are servants of the Most High God, who are telling you the way to be saved."
 | [asv] | The same following after Paul and us cried out, saying, These men are servants of the Most High God, who proclaim unto you the way of salvation.
 | [jnd] | She, having followed Paul and us, cried saying, These men are bondmen of the Most High God, who announce to you way of salvation.
 | [kjv] | The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.
 | [nwb] | The same followed Paul and us, and cried, saying, These men are the servants of the most high God, who show to us the way of salvation.
 | [rsv] | She followed Paul and us, crying, "These men are servants of the Most High God, who proclaim to you the way of salvation."
 | [web] | The same, following after Paul and us, cried out, "These men are servants of the Most High God, who proclaim to us the way of salvation!"
 | [ylt] | she having followed Paul and us, was crying, saying, `These men are servants of the Most High God, who declare to us a way of salvation;'
 | [bbe] | She came after Paul and us, crying out and saying, These men are the servants of the Most High God, who are giving you news of the way of salvation.
16:18 | [cbgb] | 他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从他身上出来。那鬼当时就出来了。 < | >
 | [niv] | She kept this up for many days. Finally Paul became so troubled that he turned around and said to the spirit, "In the name of Jesus Christ I command you to come out of her!" At that moment the spirit left her.
 | [asv] | And this she did for many days. But Paul, being sore troubled, turned and said to the spirit, I charge thee in the name of Jesus Christ to come out of her. And it came out that very hour.
 | [jnd] | And this she did many days. And Paul, being distressed, turned, and said to the spirit, I enjoin thee in the name of Jesus Christ to come out of her. And it came out the same hour.
 | [kjv] | And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.
 | [nwb] | And this she did many days. But Paul being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.
 | [rsv] | And this she did for many days. But Paul was annoyed, and turned and said to the spirit, "I charge you in the name of Jesus Christ to come out of her." And it came out that very hour.
 | [web] | This she did for many days. But Paul, becoming distressed, turned and said to the spirit, "I charge you in the name of Jesus Christ to come out of her!" It came out that very hour.
 | [ylt] | and this she was doing for many days, but Paul having been grieved, and having turned, said to the spirit, `I command thee, in the name of Jesus Christ, to come forth from her;' and it came forth the same hour.
 | [bbe] | And this she did on a number of days. But Paul was greatly troubled and, turning, said to the spirit, I give you orders in the name of Jesus Christ, to come out of her. And it came out that very hour.
16:19 | [cbgb] | 使女的主人们，见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领。 < | >
 | [niv] | When the owners of the slave girl realized that their hope of making money was gone, they seized Paul and Silas and dragged them into the marketplace to face the authorities.
 | [asv] | But when her masters saw that the hope of their gain was gone, they laid hold on Paul and Silas, and dragged them into the marketplace before the rulers,
 | [jnd] | And her masters, seeing that the hope of their gains was gone, having seized Paul and Silas, dragged into the market before the magistrates;
 | [kjv] | And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,
 | [nwb] | And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew into the market-place to the rulers,
 | [rsv] | But when her owners saw that their hope of gain was gone, they seized Paul and Silas and dragged them into the market place before the rulers;
 | [web] | But when her masters saw that the hope of their gain was gone, they laid hold on Paul and Silas, and dragged them into the marketplace before the rulers.
 | [ylt] | And her masters having seen that the hope of their employment was gone, having caught Paul and Silas, drew to the market-place, unto the rulers,
 | [bbe] | But when her masters saw that their hope of profit was gone, they took Paul and Silas, pulling them into the market-place before the rulers;
16:20 | [cbgb] | 又带到官长面前说，这些人原是犹太人，竟骚扰我们的城， < | >
 | [niv] | They brought them before the magistrates and said, "These men are Jews, and are throwing our city into an uproar
 | [asv] | and when they had brought them unto the magistrates, they said, These men, being Jews, do exceedingly trouble our city,
 | [jnd] | and having brought them up to the praetors, said, These men utterly trouble our city, being Jews,
 | [kjv] | And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,
 | [nwb] | And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,
 | [rsv] | and when they had brought them to the magistrates they said, "These men are Jews and they are disturbing our city.
 | [web] | When they had brought them to the magistrates, they said, "These men, being Jews, are agitating our city,
 | [ylt] | and having brought them to the magistrates, they said, `These men do exceedingly trouble our city, being Jews;
 | [bbe] | And when they had taken them before the authorities, they said, These men, who are Jews, are greatly troubling our town;
16:21 | [cbgb] | 传我们罗马人所不可受，不可行的规矩。 < | >
 | [niv] | by advocating customs unlawful for us Romans to accept or practice."
 | [asv] | and set forth customs which it is not lawful for us to receive, or to observe, being Romans.
 | [jnd] | and announce customs which it is not lawful for us to receive nor practise, being Romans.
 | [kjv] | And teach customs, which are not lawful for us to receive, neither to observe, being Romans.
 | [nwb] | And teach customs which are not lawful for us to receive, neither to observe, being Romans.
 | [rsv] | They advocate customs which it is not lawful for us Romans to accept or practice."
 | [web] | and set forth customs which it is not lawful for us to accept or to observe, being Romans."
 | [ylt] | and they proclaim customs that are not lawful for us to receive nor to do, being Romans.'
 | [bbe] | Teaching rules of living which it is not right for us to have or to keep, being Romans.
16:22 | [cbgb] | 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打。 < | >
 | [niv] | The crowd joined in the attack against Paul and Silas, and the magistrates ordered them to be stripped and beaten.
 | [asv] | And the multitude rose up together against them: and the magistrates rent their garments off them, and commanded to beat them with rods.
 | [jnd] | And the crowd rose up too against them; and the praetors, having torn off their clothes, commanded to scourge .
 | [kjv] | And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.
 | [nwb] | And the multitude rose together against them: and the magistrates rent off their clothes, and commanded to beat .
 | [rsv] | The crowd joined in attacking them; and the magistrates tore the garments off them and gave orders to beat them with rods.
 | [web] | The multitude rose up together against them, and the magistrates tore their clothes off of them, and commanded them to be beaten with rods.
 | [ylt] | And the multitude rose up together against them, and the magistrates having torn their garments from them, were commanding to beat with rods,
 | [bbe] | And the people made an attack on them all together: and the authorities took their clothing off them, and gave orders for them to be whipped.
16:23 | [cbgb] | 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。 < | >
 | [niv] | After they had been severely flogged, they were thrown into prison, and the jailer was commanded to guard them carefully.
 | [asv] | And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
 | [jnd] | And having laid many stripes upon them they cast into prison, charging the jailor to keep them safely;
 | [kjv] | And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
 | [nwb] | And when they had laid many stripes upon them, they cast into prison, charging the jailer to keep them safely.
 | [rsv] | And when they had inflicted many blows upon them, they threw them into prison, charging the jailer to keep them safely.
 | [web] | When they had laid many stripes on them, they threw them into prison, charging the jailer to keep them safely,
 | [ylt] | many blows also having laid upon them, they cast them to prison, having given charge to the jailor to keep them safely,
 | [bbe] | And when they had given them a great number of blows, they put them in prison, giving orders to the keeper of the prison to keep them safely:
16:24 | [cbgb] | 禁卒领了这样的命，就把他们下在监里，两脚上了木狗。 < | >
 | [niv] | Upon receiving such orders, he put them in the inner cell and fastened their feet in the stocks.
 | [asv] | who, having received such a charge, cast them into the inner prison, and made their feet fast in the stocks.
 | [jnd] | who, having received such a charge, cast them into the inner prison, and secured their feet to the stocks.
 | [kjv] | Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.
 | [nwb] | Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.
 | [rsv] | Having received this charge, he put them into the inner prison and fastened their feet in the stocks.
 | [web] | who, having received such a charge, threw them into the inner prison, and secured their feet in the stocks.
 | [ylt] | who such a charge having received, did put them to the inner prison, and their feet made fast in the stocks.
 | [bbe] | And he, having such orders, put them into the inner prison with chains on their feet.
16:25 | [cbgb] | 约在半夜，保罗和西拉，祷告唱诗赞美 神，众囚犯也侧耳而听。 < | >
 | [niv] | About midnight Paul and Silas were praying and singing hymns to God, and the other prisoners were listening to them.
 | [asv] | But about midnight Paul and Silas were praying and singing hymns unto God, and the prisoners were listening to them;
 | [jnd] | And at midnight Paul and Silas, in praying, were praising God with singing, and the prisoners listened to them.
 | [kjv] | And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.
 | [nwb] | And at midnight Paul and Silas prayed, and sang praises to God: and the prisoners heard them.
 | [rsv] | But about midnight Paul and Silas were praying and singing hymns to God, and the prisoners were listening to them,
 | [web] | . But about midnight Paul and Silas were praying and singing hymns to God, and the prisoners were listening to them.
 | [ylt] | And at midnight Paul and Silas praying, were singing hymns to God, and the prisoners were hearing them,
 | [bbe] | But about the middle of the night, Paul and Silas were making prayers and songs to God in the hearing of the prisoners;
16:26 | [cbgb] | 忽然地大震动，甚至监牢的地基都摇动了。监门立刻全开，众囚犯的锁链也都松开了。 < | >
 | [niv] | Suddenly there was such a violent earthquake that the foundations of the prison were shaken. At once all the prison doors flew open, and everybody's chains came loose.
 | [asv] | and suddenly there was a great earthquake, so that the foundations of the prison-house were shaken: and immediately all the doors were opened, and every one's bands were loosed.
 | [jnd] | And suddenly there was a great earthquake, so that the foundations of the prison shook, and all the doors were immediately opened, and the bonds of all loosed.
 | [kjv] | And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.
 | [nwb] | And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.
 | [rsv] | and suddenly there was a great earthquake, so that the foundations of the prison were shaken; and immediately all the doors were opened and every one's fetters were unfastened.
 | [web] | Suddenly there was a great earthquake, so that the foundations of the prison were shaken; and immediately all the doors were opened, and everyone's bonds were loosened.
 | [ylt] | and suddenly a great earthquake came, so that the foundations of the prison were shaken, opened also presently were all the doors, and of all -- the bands were loosed;
 | [bbe] | And suddenly there was an earth-shock, so that the base of the prison was moved: and all the doors came open, and everyone's chains came off.
16:27 | [cbgb] | 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。 < | >
 | [niv] | The jailer woke up, and when he saw the prison doors open, he drew his sword and was about to kill himself because he thought the prisoners had escaped.
 | [asv] | And the jailor, being roused out of sleep and seeing the prison doors open, drew his sword and was about to kill himself, supposing that the prisoners had escaped.
 | [jnd] | And the jailor being awakened out of his sleep, and seeing the doors of the prison opened, having drawn a sword was going to kill himself, thinking the prisoners had fled.
 | [kjv] | And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.
 | [nwb] | And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had fled.
 | [rsv] | When the jailer woke and saw that the prison doors were open, he drew his sword and was about to kill himself, supposing that the prisoners had escaped.
 | [web] | The jailer, being roused out of sleep and seeing the prison doors open, drew his sword and was about to kill himself, supposing that the prisoners had escaped.
 | [ylt] | and the jailor having come out of sleep, and having seen the doors of the prison open, having drawn a sword, was about to kill himself, supposing the prisoners to be fled,
 | [bbe] | And the keeper, coming out of his sleep, and seeing the prison doors open, took his sword and was about to put himself to death, fearing that the prisoners had got away.
16:28 | [cbgb] | 保罗大声呼叫说，不要伤害自己，我们都在这里。 < | >
 | [niv] | But Paul shouted, "Don't harm yourself! We are all here!"
 | [asv] | But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
 | [jnd] | But Paul called out with a loud voice, saying, Do thyself no harm, for we are all here.
 | [kjv] | But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
 | [nwb] | But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
 | [rsv] | But Paul cried with a loud voice, "Do not harm yourself, for we are all here."
 | [web] | But Paul cried with a loud voice, saying, "Don't harm yourself, for we are all here!"
 | [ylt] | and Paul cried out with a loud voice, saying, `Thou mayest not do thyself any harm, for we are all here.'
 | [bbe] | But Paul said in a loud voice, Do yourself no damage, for we are all here.
16:29 | [cbgb] | 禁卒叫人拿灯来，就跳进去，战战竞竞的，俯伏在保罗西拉面前。 < | >
 | [niv] | The jailer called for lights, rushed in and fell trembling before Paul and Silas.
 | [asv] | And he called for lights and sprang in, and, trembling for fear, fell down before Paul and Silas,
 | [jnd] | And having asked for lights, he rushed in, and, trembling, fell down before Paul and Silas.
 | [kjv] | Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,
 | [nwb] | Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas;
 | [rsv] | And he called for lights and rushed in, and trembling with fear he fell down before Paul and Silas,
 | [web] | . He called for lights and sprang in, and, fell down trembling before Paul and Silas,
 | [ylt] | And, having asked for a light, he sprang in, and trembling he fell down before Paul and Silas,
 | [bbe] | And he sent for lights and came rushing in and, shaking with fear, went down on his face before Paul and Silas,
16:30 | [cbgb] | 又领他们出来说，二位先生，我当怎样行才能得救。 < | >
 | [niv] | He then brought them out and asked, "Sirs, what must I do to be saved?"
 | [asv] | and brought them out and said, Sirs, what must I do to be saved?
 | [jnd] | And leading them out said, Sirs, what must I do that I may be saved?
 | [kjv] | And brought them out, and said, Sirs, what must I do to be saved?
 | [nwb] | And brought them out, and said, Sirs, what must I do to be saved?
 | [rsv] | and brought them out and said, "Men, what must I do to be saved?"
 | [web] | and brought them out and said, "Sirs, what must I do to be saved?"
 | [ylt] | and having brought them forth, said, `Sirs, what must I do -- that I may be saved?'
 | [bbe] | And took them out and said, Sirs, what have I to do to get salvation?
16:31 | [cbgb] | 他们说，当信主耶稣，你和你一家都必得救。 < | >
 | [niv] | They replied, "Believe in the Lord Jesus, and you will be saved--you and your household."
 | [asv] | And they said, Believe on the Lord Jesus, and thou shalt be saved, thou and thy house.
 | [jnd] | And they said, Believe on the Lord Jesus and thou shalt be saved, thou and thy house.
 | [kjv] | And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.
 | [nwb] | And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.
 | [rsv] | And they said, "Believe in the Lord Jesus, and you will be saved, you and your household."
 | [web] | . They said, "Believe in the Lord Jesus Christ, and you will be saved, you and your house."
 | [ylt] | and they said, `Believe on the Lord Jesus Christ, and thou shalt be saved -- thou and thy house;'
 | [bbe] | And they said, Have faith in the Lord Jesus, and you and your family will have salvation.
16:32 | [cbgb] | 他们就把主的道，讲给他和他全家的人听。 < | >
 | [niv] | Then they spoke the word of the Lord to him and to all the others in his house.
 | [asv] | And they spake the word of the Lord unto him, with all that were in his house.
 | [jnd] | And they spoke to him the word of the Lord, with all that were in his house.
 | [kjv] | And they spake unto him the word of the Lord, and to all that were in his house.
 | [nwb] | And they spoke to him the word of the Lord, and to all that were in his house.
 | [rsv] | And they spoke the word of the Lord to him and to all that were in his house.
 | [web] | They spoke the word of the Lord to him, and to all who were in his house.
 | [ylt] | and they spake to him the word of the Lord, and to all those in his household;
 | [bbe] | And they gave the word of the Lord to him and to all who were in his house.
16:33 | [cbgb] | 当夜就在那时候，禁卒把他们带去，洗他们的伤。他和属乎他的人，立时都受了洗。 < | >
 | [niv] | At that hour of the night the jailer took them and washed their wounds; then immediately he and all his family were baptized.
 | [asv] | And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately.
 | [jnd] | And he took them the same hour of the night and washed from their stripes; and was baptised, he and all his straightway.
 | [kjv] | And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.
 | [nwb] | And he took them the same hour of the night, and washed stripes; and was baptized, he and all his, without delay.
 | [rsv] | And he took them the same hour of the night, and washed their wounds, and he was baptized at once, with all his family.
 | [web] | . He took them the same hour of the night, and washed their stripes, and was immediately baptized, he and all his household.
 | [ylt] | and having taken them, in that hour of the night, he did bathe from the blows, and was baptized, himself and all his presently,
 | [bbe] | And that same hour of the night, he took them, and when he had given attention to their wounds, he and all his family had baptism straight away.
16:34 | [cbgb] | 于是禁卒领他们上自己家里去，给他们摆上饭，他和全家，因为信了 神，都很喜乐。 < | >
 | [niv] | The jailer brought them into his house and set a meal before them; he was filled with joy because he had come to believe in God--he and his whole family.
 | [asv] | And he brought them up into his house, and set food before them, and rejoiced greatly, with all his house, having believed in God.
 | [jnd] | And having brought them into his house he laid the table , and rejoiced with all his house, having believed in God.
 | [kjv] | And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.
 | [nwb] | And when he had brought them into his house, he set food before them, and rejoiced, believing in God with all his house.
 | [rsv] | Then he brought them up into his house, and set food before them; and he rejoiced with all his household that he had believed in God.
 | [web] | He brought them up into his house, and set food before them, and rejoiced greatly, with all his house, having believed in God.
 | [ylt] | having brought them also into his house, he set food before , and was glad with all the household, he having believed in God.
 | [bbe] | And he took them into his house and gave them food, and he was full of joy, having faith in God with all his family.
16:35 | [cbgb] | 到了天亮，官长打发差役来说，释放那两个人吧。 < | >
 | [niv] | When it was daylight, the magistrates sent their officers to the jailer with the order: "Release those men."
 | [asv] | But when it was day, the magistrates sent the sergeants, saying, Let those men go.
 | [jnd] | And when it was day, the praetors sent the lictors, saying, Let those men go.
 | [kjv] | And when it was day, the magistrates sent the serjeants, saying, Let those men go.
 | [nwb] | And when it was day, the magistrates sent the sergeants, saying, Let those men go.
 | [rsv] | But when it was day, the magistrates sent the police, saying, "Let those men go."
 | [web] | . But when it was day, the magistrates sent the sergeants, saying, "Let those men go."
 | [ylt] | And day having come, the magistrates sent the rod-bearers, saying, `Let those men go;'
 | [bbe] | But when it was day, the authorities sent the police, saying, Let these men go.
16:36 | [cbgb] | 禁卒就把这话告诉保罗说，官长打发人来叫释放你们。如今可以出监，平平安安的去吧。 < | >
 | [niv] | The jailer told Paul, "The magistrates have ordered that you and Silas be released. Now you can leave. Go in peace."
 | [asv] | And the jailor reported the words to Paul, saying, The magistrates have sent to let you go: now therefore come forth, and go in peace.
 | [jnd] | And the jailor reported these words to Paul: The praetors have sent that ye may be let go. Now therefore go out and depart in peace.
 | [kjv] | And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.
 | [nwb] | And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.
 | [rsv] | And the jailer reported the words to Paul, saying, "The magistrates have sent to let you go; now therefore come out and go in peace."
 | [web] | The jailer reported these words to Paul, saying, "The magistrates have sent to let you go; now therefore come out, and go in peace."
 | [ylt] | and the jailor told these words unto Paul -- `The magistrates have sent, that ye may be let go; now, therefore, having gone forth go on in peace;'
 | [bbe] | And the keeper said to Paul, The authorities have given orders to let you go: come out now, and go in peace.
16:37 | [cbgb] | 保罗却说，我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里。现在要私下撵我们出去麽，这是不行的。叫他们自己来领我们出去吧。 < | >
 | [niv] | But Paul said to the officers: "They beat us publicly without a trial, even though we are Roman citizens, and threw us into prison. And now do they want to get rid of us quietly? No! Let them come themselves and escort us out."
 | [asv] | But Paul said unto them, They have beaten us publicly, uncondemned, men that are Romans, and have cast us into prison; and do they now cast us out privily? Nay verily; but let them come themselves and bring us out.
 | [jnd] | But Paul said to them, Having beaten us publicly uncondemned, us who are Romans, they have cast us into prison, and now they thrust us out secretly? no, indeed, but let them come themselves and bring us out.
 | [kjv] | But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.
 | [nwb] | But Paul said to them, They have beaten us openly uncondemned, being Romans, and have cast into prison; and now do they thrust us out privately? no verily; but let them come themselves and bring us out.
 | [rsv] | But Paul said to them, "They have beaten us publicly, uncondemned, men who are Roman citizens, and have thrown us into prison; and do they now cast us out secretly? No! let them come themselves and take us out."
 | [web] | . But Paul said to them, "They have beaten us publicly, without a trial, men who are Romans, and have cast us into prison! Do they now release us secretly? No, most assuredly, but let them come themselves and bring us out!"
 | [ylt] | and Paul said to them, `Having beaten us publicly uncondemned -- men, Romans being -- they did cast to prison, and now privately do they cast us forth! why no! but having come themselves, let them bring us forth.'
 | [bbe] | But Paul said to them, They have given us who are Romans a public whipping without judging us, and have put us in prison. Will they now send us out secretly? no, truly, let them come themselves and take us out.
16:38 | [cbgb] | 差役把这话回禀官长。官长听见他们是罗马人，就害怕了。 < | >
 | [niv] | The officers reported this to the magistrates, and when they heard that Paul and Silas were Roman citizens, they were alarmed.
 | [asv] | And the sergeants reported these words unto the magistrates: and they feared when they heard that they were Romans;
 | [jnd] | And the lictors reported these words to the praetors. And they were afraid when they heard they were Romans.
 | [kjv] | And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.
 | [nwb] | And the sergeants told these words to the magistrates: and they feared when they heard that they were Romans.
 | [rsv] | The police reported these words to the magistrates, and they were afraid when they heard that they were Roman citizens;
 | [web] | . The sergeants reported these words to the magistrates, and they were afraid when they heard that they were Romans,
 | [ylt] | And the rod-bearers told to the magistrates these sayings, and they were afraid, having heard that they are Romans,
 | [bbe] | And the police gave an account of these words to the authorities, and they were full of fear on hearing that they were Romans;
16:39 | [cbgb] | 于是来劝他们，领他们出来，请他们离开那城。 < | >
 | [niv] | They came to appease them and escorted them from the prison, requesting them to leave the city.
 | [asv] | and they came and besought them; and when they had brought them out, they asked them to go away from the city.
 | [jnd] | And they came and besought them, and having brought them out, asked them to go out of the city.
 | [kjv] | And they came and besought them, and brought them out, and desired them to depart out of the city.
 | [nwb] | And they came and besought them, and brought out, and desired to depart out of the city.
 | [rsv] | so they came and apologized to them. And they took them out and asked them to leave the city.
 | [web] | and they came and begged them. When they had brought them out, they asked them to depart from the city.
 | [ylt] | and having come, they besought them, and having brought forth, they were asking to go forth from the city;
 | [bbe] | Then they came and made prayers to them, requesting them, when they had taken them out, to go away from the town.
16:40 | [cbgb] | 二人出了监，往吕底亚家里去。见了弟兄们，劝慰他们一番，就走了。 <
 | [niv] | After Paul and Silas came out of the prison, they went to Lydia's house, where they met with the brothers and encouraged them. Then they left.
 | [asv] | And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.
 | [jnd] | And having gone out of the prison, they came to Lydia; and having seen the brethren, they exhorted them and went away.
 | [kjv] | And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.
 | [nwb] | And they went out of the prison, and entered into Lydia: and when they had seen the brethren, they comforted them, and departed.
 | [rsv] | So they went out of the prison, and visited Lydia; and when they had seen the brethren, they exhorted them and departed.
 | [web] | They went out of the prison, and entered into Lydia's house. When they had seen the brothers, they comforted them, and departed.
 | [ylt] | and they, having gone forth out of the prison, entered into Lydia, and having seen the brethren, they comforted them, and went forth.
 | [bbe] | And they came out of the prison and went to the house of Lydia: and when they had seen the brothers they gave them comfort and went away.


Interlinear Bible:Acts 17

 使徒行传 Acts 17 << || >>
17:1 | [cbgb] | 保罗和西拉，经过暗妃波里，亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。 >
 | [niv] | When they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a Jewish synagogue.
 | [asv] | Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
 | [jnd] | And having journeyed through Amphipolis and Apollonia, they came to Thessalonica, where was the synagogue of the Jews.
 | [kjv] | Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
 | [nwb] | Now when they had passed through Amphipolis, and Apollonia, they came to Thessalonica, where was a synagogue of the Jews.
 | [rsv] | Now when they had passed through Amphip'olis and Apollo'nia, they came to Thessaloni'ca, where there was a synagogue of the Jews.
 | [web] | . Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a synagogue of the Jews.
 | [ylt] | And having passed through Amphipolis, and Apollonia, they came to Thessalonica, where was the synagogue of the Jews,
 | [bbe] | Now when they had gone through Amphipolis and Apollonia they came to Thessalonica, where there was a Synagogue of the Jews:
17:2 | [cbgb] | 保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论， < | >
 | [niv] | As his custom was, Paul went into the synagogue, and on three Sabbath days he reasoned with them from the Scriptures,
 | [asv] | and Paul, as his custom was, went in unto them, and for three sabbath days reasoned with them from the Scriptures,
 | [jnd] | And according to Paul's custom he went in among them, and on three sabbaths reasoned with them from the scriptures,
 | [kjv] | And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,
 | [nwb] | And Paul, as his manner was, went in to them, and on three sabbaths reasoned with them out of the scriptures,
 | [rsv] | And Paul went in, as was his custom, and for three weeks he argued with them from the scriptures,
 | [web] | Paul, as was his custom, went in to them, and for three Sabbath days reasoned with them from the Scriptures,
 | [ylt] | and according to the custom of Paul, he went in unto them, and for three sabbaths he was reasoning with them from the Writings,
 | [bbe] | And Paul, as he generally did, went in to them, and on three Sabbath days had discussions with them from the holy Writings,
17:3 | [cbgb] | 讲解陈明基督必须受害，从死里复活。又说，我所传与你们的这位耶稣，就是基督。 < | >
 | [niv] | explaining and proving that the Christ had to suffer and rise from the dead. "This Jesus I am proclaiming to you is the Christ, " he said.
 | [asv] | opening and alleging that it behooved the Christ to suffer, and to rise again from the dead; and that this Jesus, whom, said he, I proclaim unto you, is the Christ.
 | [jnd] | opening and laying down that the Christ must have suffered and risen up from among the dead, and that this is the Christ, Jesus whom *I* announce to you.
 | [kjv] | Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.
 | [nwb] | Opening and alledging, that it was needful that Christ should suffer, and rise again from the dead; and that this Jesus, whom I preach to you, is Christ.
 | [rsv] | explaining and proving that it was necessary for the Christ to suffer and to rise from the dead, and saying, "This Jesus, whom I proclaim to you, is the Christ."
 | [web] | explaining and demonstrating that the Christ had to suffer, and to rise again from the dead, and saying, "This Jesus, whom I proclaim to you, is the Christ."
 | [ylt] | opening and alleging, `That the Christ it behoved to suffer, and to rise again out of the dead, and that this is the Christ -- Jesus whom I proclaim to you.'
 | [bbe] | Saying to them clearly and openly that Christ had to be put to death and come back to life again; and that this Jesus, whom, he said, I am preaching to you, is the Christ.
17:4 | [cbgb] | 他们中间有些人听了劝，就附从保罗和西拉。并有许多虔敬的希利尼人，尊贵的妇女也不少。 < | >
 | [niv] | Some of the Jews were persuaded and joined Paul and Silas, as did a large number of God-fearing Greeks and not a few prominent women.
 | [asv] | And some of them were persuaded, and consorted with Paul and Silas, and of the devout Greeks a great multitude, and of the chief women not a few.
 | [jnd] | And some of them believed, and joined themselves to Paul and Silas, and of the Greeks who worshipped, a great multitude, and of the chief women not a few.
 | [kjv] | And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.
 | [nwb] | And some of them believed, and consorted with Paul and Silas: and of the devout Greeks a great multitude, and of the chief women not a few.
 | [rsv] | And some of them were persuaded, and joined Paul and Silas; as did a great many of the devout Greeks and not a few of the leading women.
 | [web] | . Some of them were persuaded, and joined Paul and Silas, of the devout Greeks a great multitude, and not a few of the chief women.
 | [ylt] | And certain of them did believe, and attached themselves to Paul and to Silas, also of the worshipping Greeks a great multitude, of the principal women also not a few.
 | [bbe] | And some of them had faith, and were joined to Paul and Silas; and a number of the God-fearing Greeks, and some of the chief women.
17:5 | [cbgb] | 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭夥成群，耸动合城的人，闯进耶孙的家，要将保罗西拉带到百姓那里。 < | >
 | [niv] | But the Jews were jealous; so they rounded up some bad characters from the marketplace, formed a mob and started a riot in the city. They rushed to Jason's house in search of Paul and Silas in order to bring them out to the crowd.
 | [asv] | But the Jews, being moved with jealousy, took unto them certain vile fellows of the rabble, and gathering a crowd, set the city on an uproar; and assaulting the house of Jason, they sought to bring them forth to the people.
 | [jnd] | But the Jews having been stirred up to jealousy, and taken to certain wicked men of the lowest rabble, and having got a crowd together, set the city in confusion; and having beset the house of Jason sought to bring them out to the people;
 | [kjv] | But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.
 | [nwb] | But the Jews who believed not, moved with envy, took to them certain vile fellows of the baser sort, and gathered a company, and set all the city in an uproar, and assaulted the house of Jason, and sought to bring them out to the people.
 | [rsv] | But the Jews were jealous, and taking some wicked fellows of the rabble, they gathered a crowd, set the city in an uproar, and attacked the house of Jason, seeking to bring them out to the people.
 | [web] | But the disobedient Jews gathered some wicked men from the marketplace, and gathering a crowd, set the city in an uproar. Assaulting the house of Jason, they sought to bring them forth to the people.
 | [ylt] | And the unbelieving Jews, having been moved with envy, and having taken to them of the loungers certain evil men, and having made a crowd, were setting the city in an uproar; having assailed also the house of Jason, they were seeking them to bring to the populace,
 | [bbe] | But the Jews, being moved with envy, took with them certain low persons from among the common people, and getting together a great number of people, made an outcry in the town, attacking the house of Jason with the purpose of taking them out to the people.
17:6 | [cbgb] | 找不着他们，就把耶孙和几个弟兄，拉到地方官那里，喊叫说，那搅乱天下的，也到这里来了。 < | >
 | [niv] | But when they did not find them, they dragged Jason and some other brothers before the city officials, shouting: "These men who have caused trouble all over the world have now come here,
 | [asv] | And when they found them not, they dragged Jason and certain brethren before the rulers of the city, crying, These that have turned the world upside down are come hither also;
 | [jnd] | and not having found them, dragged Jason and certain brethren before the politarchs, crying out, These that have set the world in tumult, are come here also,
 | [kjv] | And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;
 | [nwb] | And when they found them not, they drew Jason and certain brethren to the rulers of the city, crying, These that have turned the world upside down, have come hither also;
 | [rsv] | And when they could not find them, they dragged Jason and some of the brethren before the city authorities, crying, "These men who have turned the world upside down have come here also,
 | [web] | When they didn't find them, they dragged Jason and certain brothers before the rulers of the city, crying, "These who have turned the world upside down have come here also,
 | [ylt] | and not having found them, they drew Jason and certain brethren unto the city rulers, calling aloud -- `These, having put the world in commotion, are also here present,
 | [bbe] | And when they were not able to get them, they took Jason and some of the brothers by force before the rulers of the town, crying, These men, who have made trouble all over the world have now come here;
17:7 | [cbgb] | 耶孙收留他们。这些人都违背该撒的命令，说另有一个王耶稣。 < | >
 | [niv] | and Jason has welcomed them into his house. They are all defying Caesar's decrees, saying that there is another king, one called Jesus."
 | [asv] | whom Jason hath received: and these all act contrary to the decrees of Caesar, saying that there is another king, one Jesus.
 | [jnd] | whom Jason has received; and these all do contrary to the decrees of Caesar, saying, that there is another king, Jesus.
 | [kjv] | Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.
 | [nwb] | Whom Jason hath received: and these all do contrary to the decrees of Cesar, saying, That there is another king, Jesus.
 | [rsv] | and Jason has received them; and they are all acting against the decrees of Caesar, saying that there is another king, Jesus."
 | [web] | whom Jason has received. These all act contrary to the decrees of Caesar, saying that there is another king, Jesus!"
 | [ylt] | whom Jason hath received; and these all do contrary to the decrees of Caesar, saying another to be king -- Jesus.'
 | [bbe] | Whom Jason has taken into his house: and they are acting against the orders of Caesar, saying that there is another king, Jesus.
17:8 | [cbgb] | 众人和地方官，听见这话，就惊慌了。 < | >
 | [niv] | When they heard this, the crowd and the city officials were thrown into turmoil.
 | [asv] | And they troubled the multitude and the rulers of the city, when they heard these things.
 | [jnd] | And they troubled the crowd and the politarchs when they heard these things.
 | [kjv] | And they troubled the people and the rulers of the city, when they heard these things.
 | [nwb] | And they troubled the people, and the rulers of the city, when they heard these things.
 | [rsv] | And the people and the city authorities were disturbed when they heard this.
 | [web] | The multitude and the rulers of the city were troubled when they heard these things.
 | [ylt] | And they troubled the multitude and the city rulers, hearing these things,
 | [bbe] | And hearing these things the people and the rulers of the town were troubled.
17:9 | [cbgb] | 于是取了耶孙和其馀之人的保状，就释放了他们。 < | >
 | [niv] | Then they made Jason and the others post bond and let them go.
 | [asv] | And when they had taken security from Jason and the rest, they let them go.
 | [jnd] | And having taken security of Jason and the rest, they let them go.
 | [kjv] | And when they had taken security of Jason, and of the other, they let them go.
 | [nwb] | And when they had taken security of Jason and of the other, they let them go.
 | [rsv] | And when they had taken security from Jason and the rest, they let them go.
 | [web] | When they had taken security from Jason and the rest, they let them go.
 | [ylt] | and having taking security from Jason and the rest, they let them go.
 | [bbe] | And having made Jason and the others give an undertaking to keep the peace, they let them go.
17:10 | [cbgb] | 弟兄们，随既在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。 < | >
 | [niv] | As soon as it was night, the brothers sent Paul and Silas away to Berea. On arriving there, they went to the Jewish synagogue.
 | [asv] | And the brethren immediately sent away Paul and Silas by night unto Beroea: who when they were come thither went into the synagogue of the Jews.
 | [jnd] | But the brethren immediately sent away, in the night, Paul and Silas to Berea; who, being arrived, went away into the synagogue of the Jews.
 | [kjv] | And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.
 | [nwb] | And the brethren immediately sent away Paul and Silas by night to Berea: who coming , went into the synagogue of the Jews.
 | [rsv] | The brethren immediately sent Paul and Silas away by night to Beroe'a; and when they arrived they went into the Jewish synagogue.
 | [web] | The brothers immediately sent Paul and Silas away by night to Beroea. When they arrived, they went into the Jewish synagogue.
 | [ylt] | And the brethren immediately, through the night, sent forth both Paul and Silas to Berea, who having come, went to the synagogue of the Jews;
 | [bbe] | And the brothers straight away sent Paul and Silas away by night to Beroea: and they, when they came there, went to the Synagogue of the Jews.
17:11 | [cbgb] | 这地方的人，贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道，是与不是。 < | >
 | [niv] | Now the Bereans were of more noble character than the Thessalonians, for they received the message with great eagerness and examined the Scriptures every day to see if what Paul said was true.
 | [asv] | Now these were more noble than those in Thessalonica, in that they received the word with all readiness of the mind, examining the Scriptures daily, whether these things were so.
 | [jnd] | And these were more noble than those in Thessalonica, receiving the word with all readiness of mind, daily searching the scriptures if these things were so.
 | [kjv] | These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.
 | [nwb] | These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.
 | [rsv] | Now these Jews were more noble than those in Thessaloni'ca, for they received the word with all eagerness, examining the scriptures daily to see if these things were so.
 | [web] | . Now these were more noble than those in Thessalonica, in that they received the word with all readiness of the mind, examining the Scriptures daily, whether these things were so.
 | [ylt] | and these were more noble than those in Thessalonica, they received the word with all readiness of mind, every day examining the Writings whether those things were so;
 | [bbe] | Now these were more noble than the Jews of Thessalonica, for they gave serious attention to the word, searching in the holy Writings every day, to see if these things were so.
17:12 | [cbgb] | 所以他们中间多有相信的。又有希利尼尊贵的妇女，男子也不少。 < | >
 | [niv] | Many of the Jews believed, as did also a number of prominent Greek women and many Greek men.
 | [asv] | Many of them therefore believed; also of the Greek women of honorable estate, and of men, not a few.
 | [jnd] | Therefore many from among them believed, and of Grecian women of the upper classes and men not a few.
 | [kjv] | Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.
 | [nwb] | Therefore many of them believed; also of honorable women who were Greeks, and of men not a few.
 | [rsv] | Many of them therefore believed, with not a few Greek women of high standing as well as men.
 | [web] | Many of them therefore believed; also of the Greek women of honorable estate, and not a few men.
 | [ylt] | many, indeed, therefore, of them did believe, and of the honourable Greek women and men not a few.
 | [bbe] | And a number of them had faith, and no small number of the Greek women of high position and of the men.
17:13 | [cbgb] | 但帖撒罗尼迦的犹太人，知道保罗又在庇哩亚传 神的道，也就往那里去，耸动搅扰众人。 < | >
 | [niv] | When the Jews in Thessalonica learned that Paul was preaching the word of God at Berea, they went there too, agitating the crowds and stirring them up.
 | [asv] | But when the Jews of Thessalonica had knowledge that the word of God was proclaimed of Paul at Beroea also, they came thither likewise, stirring up and troubling the multitudes.
 | [jnd] | But when the Jews from Thessalonica knew that the word of God was announced in Berea also by Paul, they came there also, stirring up the crowds.
 | [kjv] | But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.
 | [nwb] | But when the Jews of Thessalonica had knowledge that the word of God was preached by Paul at Berea, they came thither also, and stirred up the people.
 | [rsv] | But when the Jews of Thessaloni'ca learned that the word of God was proclaimed by Paul at Beroe'a also, they came there too, stirring up and inciting the crowds.
 | [web] | But when the Jews of Thessalonica had knowledge that the word of God was proclaimed by Paul at Beroea also, they came there likewise, agitating the multitudes.
 | [ylt] | And when the Jews from Thessalonica knew that also in Berea was the word of God declared by Paul, they came thither also, agitating the multitudes;
 | [bbe] | But when the Jews of Thessalonica had news that Paul was preaching the word at Beroea, they came there, troubling the people and working them up.
17:14 | [cbgb] | 当时弟兄们便打发保罗往海边去。西拉和提摩太仍住在庇哩亚。 < | >
 | [niv] | The brothers immediately sent Paul to the coast, but Silas and Timothy stayed at Berea.
 | [asv] | And then immediately the brethren sent forth Paul to go as far as to the sea: and Silas and Timothy abode there still.
 | [jnd] | And then immediately the brethren sent away Paul to go as to the sea; but Silas and Timotheus abode there.
 | [kjv] | And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.
 | [nwb] | And then immediately the brethren sent away Paul, to go as it were to the sea: but Silas and Timothy abode there still.
 | [rsv] | Then the brethren immediately sent Paul off on his way to the sea, but Silas and Timothy remained there.
 | [web] | Then the brothers immediately sent forth Paul to go as far as to the sea, and Silas and Timothy still stayed there.
 | [ylt] | and then immediately the brethren sent forth Paul, to go on as it were to the sea, but both Silas and Timothy were remaining there.
 | [bbe] | So the brothers sent Paul straight away to the sea: but Silas and Timothy kept there still.
17:15 | [cbgb] | 送保罗的人带他到了雅典。既领了保罗的命令，叫西拉和提摩太速速到他这里来，就回去了。 < | >
 | [niv] | The men who escorted Paul brought him to Athens and then left with instructions for Silas and Timothy to join him as soon as possible.
 | [asv] | But they that conducted Paul brought him as far as Athens: and receiving a commandment unto Silas and Timothy that they should come to him with all speed, they departed.
 | [jnd] | But they that conducted Paul brought him as far as Athens; and, having received a commandment to Silas and Timotheus, that they should come to him as quickly as possible, they departed.
 | [kjv] | And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.
 | [nwb] | And they that conducted Paul brought him to Athens: and receiving a commandment to Silas and Timothy to come to him with all speed, they departed.
 | [rsv] | Those who conducted Paul brought him as far as Athens; and receiving a command for Silas and Timothy to come to him as soon as possible, they departed.
 | [web] | But those who escorted Paul brought him as far as Athens. Receiving a commandment to Silas and Timothy that they should come to him with all speed, they departed.
 | [ylt] | And those conducting Paul, brought him unto Athens, and having received a command unto Silas and Timotheus that with all speed they may come unto him, they departed;
 | [bbe] | But those who went with Paul took him as far as Athens, and then went away, with orders from him to Silas and Timothy to come to him quickly.
17:16 | [cbgb] | 保罗在雅典等候他们的时后，看见满城都是偶像，就心里着急。 < | >
 | [niv] | While Paul was waiting for them in Athens, he was greatly distressed to see that the city was full of idols.
 | [asv] | Now while Paul waited for them at Athens, his spirit was provoked within him as he beheld the city full of idols.
 | [jnd] | But in Athens, while Paul was waiting for them, his spirit was painfully excited in him seeing the city given up to idolatry.
 | [kjv] | Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.
 | [nwb] | Now, while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.
 | [rsv] | Now while Paul was waiting for them at Athens, his spirit was provoked within him as he saw that the city was full of idols.
 | [web] | . Now while Paul waited for them at Athens, his spirit was provoked within him as he saw the city full of idols.
 | [ylt] | and Paul waiting for them in Athens, his spirit was stirred in him, beholding the city wholly given to idolatry,
 | [bbe] | Now while Paul was waiting for them at Athens, his spirit was troubled, for he saw all the town full of images of the gods.
17:17 | [cbgb] | 于是在会堂里，与犹太人，和虔敬的人，并每日在市上所遇见的人辩论。 < | >
 | [niv] | So he reasoned in the synagogue with the Jews and the God-fearing Greeks, as well as in the marketplace day by day with those who happened to be there.
 | [asv] | So he reasoned in the synagogue with Jews and the devout persons, and in the marketplace every day with them that met him.
 | [jnd] | He reasoned therefore in the synagogue with the Jews, and those who worshipped, and in the market-place every day with those he met with.
 | [kjv] | Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
 | [nwb] | Therefore he disputed in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
 | [rsv] | So he argued in the synagogue with the Jews and the devout persons, and in the market place every day with those who chanced to be there.
 | [web] | So he reasoned in the synagogue with Jews and the devout persons, and in the marketplace every day with those who met him.
 | [ylt] | therefore, indeed, he was reasoning in the synagogue with the Jews, and with the worshipping persons, and in the market-place every day with those who met with him.
 | [bbe] | So he had discussions in the Synagogue with the Jews and God-fearing Gentiles, and every day in the market-place with those who were there.
17:18 | [cbgb] | 还有以彼古罗和斯多亚两门的学士，与他争论。有的说，这胡言乱语的要说什么。有的说，他似乎是传说外邦鬼 神的。这话是保罗传讲耶稣，与复活的道。 < | >
 | [niv] | A group of Epicurean and Stoic philosophers began to dispute with him. Some of them asked, "What is this babbler trying to say?" Others remarked, "He seems to be advocating foreign gods." They said this because Paul was preaching the good news about Jesus and the resurrection.
 | [asv] | And certain also of the Epicurean and Stoic philosophers encountered him. And some said, What would this babbler say? others, He seemeth to be a setter forth of strange gods: because he preached Jesus and the resurrection.
 | [jnd] | But some also of the Epicurean and Stoic philosophers attacked him. And some said, What would this chatterer say? and some, He seems to be an announcer of foreign demons, because he announced the glad tidings of Jesus and the resurrection .
 | [kjv] | Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.
 | [nwb] | Then certain philosophers of the Epicureans, and of the Stoics, encountered him. And some said, What will this babbler say? some others, He seemeth to be a setter-forth of strange gods: because he preached to them Jesus, and the resurrection.
 | [rsv] | Some also of the Epicurean and Stoic philosophers met him. And some said, "What would this babbler say?" Others said, "He seems to be a preacher of foreign divinities" --because he preached Jesus and the resurrection.
 | [web] | Some of the Epicurean and Stoic philosophers also encountered him. Some said, "What does this babbler want to say?" Others said, "He seems to be advocating foreign demons," because he preached Jesus and the resurrection.
 | [ylt] | And certain of the Epicurean and of the Stoic philosophers, were meeting together to see him, and some were saying, `What would this seed picker wish to say?' and others, `Of strange demons he doth seem to be an announcer;' because Jesus and the rising again he did proclaim to them as good news,
 | [bbe] | And some of those who were supporters of the theories of the Epicureans and the Stoics, had a meeting with him. And some said, What is this talker of foolish words saying? And others, He seems to be a preacher of strange gods: because he was preaching of Jesus and his coming back from the dead.
17:19 | [cbgb] | 他们就把他带到亚略巴古说，你所讲的这新道，我们也可以知道麽？ < | >
 | [niv] | Then they took him and brought him to a meeting of the Areopagus, where they said to him, "May we know what this new teaching is that you are presenting?
 | [asv] | And they took hold of him, and brought him unto the Areopagus, saying, May we know what this new teaching is, which is spoken by thee?
 | [jnd] | And having taken hold on him they brought to Areopagus, saying, Might we know what this new doctrine which is spoken by thee ?
 | [kjv] | And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?
 | [nwb] | And they took him, and brought him to Areopagus, saying, May we know what this new doctrine , of which thou speakest?
 | [rsv] | And they took hold of him and brought him to the Are-op'agus, saying, "May we know what this new teaching is which you present?
 | [web] | They took hold of him, and brought him to the Areopagus, saying, "May we know what this new teaching is, which is spoken by you?
 | [ylt] | having also taken him, unto the Areopagus they brought , saying, `Are we able to know what this new teaching that is spoken by thee,
 | [bbe] | And they took him to Mars' Hill, saying, Will you make clear to us what is this new teaching of yours?
17:20 | [cbgb] | 因为你有些奇怪的事，传到我们耳中。我们愿意知道这些事是什么意思。 < | >
 | [niv] | You are bringing some strange ideas to our ears, and we want to know what they mean."
 | [asv] | For thou bringest certain strange things to our ears: we would know therefore what these things mean.
 | [jnd] | For thou bringest certain strange things to our ears. We wish therefore to know what these things may mean.
 | [kjv] | For thou bringest certain strange things to our ears: we would know therefore what these things mean.
 | [nwb] | For thou bringest certain strange things to our ears; we would know therefore what these things mean.
 | [rsv] | For you bring some strange things to our ears; we wish to know therefore what these things mean."
 | [web] | For you bring certain strange things to our ears. We want to know therefore what these things mean."
 | [ylt] | for certain strange things thou dost bring to our ears? we wish, then, to know what these things would wish to be;'
 | [bbe] | For you seem to us to say strange things, and we have a desire to get the sense of them.
17:21 | [cbgb] | 雅典人，和住在那里的客人，都不顾别的事，只将新闻说说听听 < | >
 | [niv] | (All the Athenians and the foreigners who lived there spent their time doing nothing but talking about and listening to the latest ideas.)
 | [asv] | (Now all the Athenians and the strangers sojourning there spent their time in nothing else, but either to tell or to hear some new thing.)
 | [jnd] | Now all Athenians and the strangers sojourning there spent their time in nothing else than to tell and to hear the news.
 | [kjv] | (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)
 | [nwb] | (For all the Athenians and strangers who were there, spent their time in nothing else, but either to tell, or to hear some new thing.)
 | [rsv] | Now all the Athenians and the foreigners who lived there spent their time in nothing except telling or hearing something new.
 | [web] | Now all the Athenians and the strangers living there spent their time in nothing else, but either to tell or to hear some new thing.
 | [ylt] | and all Athenians, and the strangers sojourning, for nothing else were at leisure but to say something, and to hear some newer thing.
 | [bbe] | (Now all the Athenians and the men from other lands who come there were giving all their time to talking or hearing of anything new.)
17:22 | [cbgb] | 保罗站在亚略巴古当中，说，众位雅典人哪，我看你们凡事很敬畏鬼 神。 < | >
 | [niv] | Paul then stood up in the meeting of the Areopagus and said: "Men of Athens! I see that in every way you are very religious.
 | [asv] | And Paul stood in the midst of the Areopagus, and said, Ye men of Athens, in all things, I perceive that ye are very religious.
 | [jnd] | And Paul standing in the midst of Areopagus said, Athenians, in every way I see you given up to demon worship;
 | [kjv] | Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.
 | [nwb] | Then Paul stood in the midst of Mars-hill, and said, men of Athens, I perceive that in all things ye are too superstitious.
 | [rsv] | So Paul, standing in the middle of the Are-op'agus, said: "Men of Athens, I perceive that in every way you are very religious.
 | [web] | . Paul stood in the midst of the Areopagus, and said, "You men of Athens, I perceive that you are very religious in all things.
 | [ylt] | And Paul, having stood in the midst of the Areopagus, said, `Men, Athenians, in all things I perceive you as over-religious;
 | [bbe] | And Paul got to his feet on Mars' Hill and said, O men of Athens, I see that you are overmuch given to fear of the gods.
17:23 | [cbgb] | 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着未识之 神。你们所不认识而敬拜的，我现在告诉你们。 < | >
 | [niv] | For as I walked around and looked carefully at your objects of worship, I even found an altar with this inscription: TO AN UNKNOWN GOD. Now what you worship as something unknown I am going to proclaim to you.
 | [asv] | For as I passed along, and observed the objects of your worship, I found also an altar with this inscription, TO AN UNKNOWN GOD. What therefore ye worship in ignorance, this I set forth unto you.
 | [jnd] | for, passing through and beholding your shrines, I found also an altar on which was inscribed, To the unknown God. Whom therefore ye reverence, not knowing , him I announce to you.
 | [kjv] | For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.
 | [nwb] | For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I to you.
 | [rsv] | For as I passed along, and observed the objects of your worship, I found also an altar with this inscription, 'To an unknown god.' What therefore you worship as unknown, this I proclaim to you.
 | [web] | For as I passed along, and observed the objects of your worship, I found also an altar with this inscription: 'TO AN UNKNOWN GOD.' What therefore you worship in ignorance, this I announce to you.
 | [ylt] | for passing through and contemplating your objects of worship, I found also an erection on which had been inscribed: To God -- unknown; whom, therefore -- not knowing -- ye do worship, this One I announce to you.
 | [bbe] | For when I came by, I was looking at the things to which you give worship, and I saw an altar with this writing on it, TO THE GOD OF WHOM THERE IS NO KNOWLEDGE. Now, what you, without knowledge, give worship to, I make clear to you.
17:24 | [cbgb] | 创造宇宙和其中万物的 神，既是天地的主，就不住人手所造的殿。 < | >
 | [niv] | "The God who made the world and everything in it is the Lord of heaven and earth and does not live in temples built by hands.
 | [asv] | The God that made the world and all things therein, he, being Lord of heaven and earth, dwelleth not in temples made with hands;
 | [jnd] | The God who has made the world and all things which are in it, *he*, being Lord of heaven and earth, does not dwell in temples made with hands,
 | [kjv] | God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;
 | [nwb] | God that made the world, and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;
 | [rsv] | The God who made the world and everything in it, being Lord of heaven and earth, does not live in shrines made by man,
 | [web] | The God who made the world and all things in it, he, being Lord of heaven and earth, dwells not in temples made with hands,
 | [ylt] | `God, who did make the world, and all things in it, this One, of heaven and of earth being Lord, in temples made with hands doth not dwell,
 | [bbe] | The God who made the earth and everything in it, he, being Lord of heaven and earth, is not housed in buildings made with hands;
17:25 | [cbgb] | 也不用人手服事，好像缺少什么，自己倒将生命气息，万物，赐给万人。 < | >
 | [niv] | And he is not served by human hands, as if he needed anything, because he himself gives all men life and breath and everything else.
 | [asv] | neither is he served by men's hands, as though he needed anything, seeing he himself giveth to all life, and breath, and all things;
 | [jnd] | nor is served by men's hands as needing something, himself giving to all life and breath and all things;
 | [kjv] | Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;
 | [nwb] | Neither is worshiped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;
 | [rsv] | nor is he served by human hands, as though he needed anything, since he himself gives to all men life and breath and everything.
 | [web] | neither is he served by men's hands, as though he needed anything, seeing he himself gives to all life and breath, and all things.
 | [ylt] | neither by the hands of men is He served -- needing anything, He giving to all life, and breath, and all things;
 | [bbe] | And he is not dependent on the work of men's hands, as if he had need of anything, for he himself gives to all life and breath and all things;
17:26 | [cbgb] | 他从一本造出万族的人，（本有古卷作血脉），住在全地上，并且豫先定准他们的年限，和所住的疆界。 < | >
 | [niv] | From one man he made every nation of men, that they should inhabit the whole earth; and he determined the times set for them and the exact places where they should live.
 | [asv] | and he made of one every nation of men to dwell on all the face of the earth, having determined their appointed seasons, and the bounds of their habitation;
 | [jnd] | and has made of one blood every nation of men to dwell upon the whole face of the earth, having determined ordained times and the boundaries of their dwelling,
 | [kjv] | And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;
 | [nwb] | And hath made of one blood all nations of men to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;
 | [rsv] | And he made from one every nation of men to live on all the face of the earth, having determined allotted periods and the boundaries of their habitation,
 | [web] | He made from one blood every nation of men to dwell on all the surface of the earth, having determined appointed seasons, and the bounds of their habitation,
 | [ylt] | He made also of one blood every nation of men, to dwell upon all the face of the earth -- having ordained times before appointed, and the bounds of their dwellings --
 | [bbe] | And he has made of one blood all the nations of men living on all the face of the earth, ordering their times and the limits of their lands,
17:27 | [cbgb] | 要叫他们寻求 神，或者可以揣摩而得，其实他离我们各人不远。 < | >
 | [niv] | God did this so that men would seek him and perhaps reach out for him and find him, though he is not far from each one of us.
 | [asv] | that they should seek God, if haply they might feel after him and find him, though he is not far from each one of us:
 | [jnd] | that they may seek God; if indeed they might feel after him and find him, although he is not far from each one of us:
 | [kjv] | That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:
 | [nwb] | That they should seek the Lord, if haply they might feel after him, and find him, though he is not far from every one of us:
 | [rsv] | that they should seek God, in the hope that they might feel after him and find him. Yet he is not far from each one of us,
 | [web] | that they should seek the Lord, if perhaps they might reach out for him and find him, though he is not far from each one of us.
 | [ylt] | to seek the Lord, if perhaps they did feel after Him and find, -- though, indeed, He is not far from each one of us,
 | [bbe] | So that they might make search for God, in order, if possible, to get knowledge of him and make discovery of him, though he is not far from every one of us:
17:28 | [cbgb] | 我们生活，动作，存留，都在乎他，就如你们作诗的，有人说，我们也是他所生的。 < | >
 | [niv] | `For in him we live and move and have our being.' As some of your own poets have said, `We are his offspring.'
 | [asv] | for in him we live, and move, and have our being; as certain even of your own poets have said, For we are also his offspring.
 | [jnd] | for in him we live and move and exist; as also some of the poets amongst you have said, For we are also his offspring.
 | [kjv] | For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.
 | [nwb] | For in him we live, and move, and have our being; as certain also of your own poets have said, for we are also his offspring.
 | [rsv] | for 'In him we live and move and have our being'; as even some of your poets have said, 'For we are indeed his offspring.'
 | [web] | 'For in him we live, and move, and have our being.' As some of your own poets have said, 'For we are also his offspring.'
 | [ylt] | for in Him we live, and move, and are; as also certain of your poets have said: For of Him also we are offspring.
 | [bbe] | For in him we have life and motion and existence; as certain of your verse writers have said, For we are his offspring.
17:29 | [cbgb] | 我们既是 神所生的，就不当以为 神的 神性像人用手艺，心思，所雕刻的金，银，石。 < | >
 | [niv] | "Therefore since we are God's offspring, we should not think that the divine being is like gold or silver or stone--an image made by man's design and skill.
 | [asv] | Being then the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and device of man.
 | [jnd] | Being therefore offspring of God, we ought not to think that which is divine to be like gold or silver or stone, graven form of man's art and imagination.
 | [kjv] | Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.
 | [nwb] | Being then the offspring of God, we ought not to think that the Godhead is like to gold, or silver, or stone graven by art and man's device.
 | [rsv] | Being then God's offspring, we ought not to think that the Deity is like gold, or silver, or stone, a representation by the art and imagination of man.
 | [web] | Being then the offspring of God, we ought not to think that the Divine Nature is like gold, or silver, or stone, engraved by art and device of man.
 | [ylt] | `Being, therefore, offspring of God, we ought not to think the Godhead to be like to gold, or silver, or stone, graving of art and device of man;
 | [bbe] | If then we are the offspring of God, it is not right for us to have the idea that God is like gold or silver or stone, formed by the art or design of man.
17:30 | [cbgb] | 世人蒙昧无知的时后， 神并不监察，如今却吩咐各处的人都要悔改。 < | >
 | [niv] | In the past God overlooked such ignorance, but now he commands all people everywhere to repent.
 | [asv] | The times of ignorance therefore God overlooked; but now he commandeth men that they should all everywhere repent:
 | [jnd] | God therefore, having overlooked the times of ignorance, now enjoins men that they shall all everywhere repent,
 | [kjv] | And the times of this ignorance God winked at; but now commandeth all men every where to repent:
 | [nwb] | And the times of this ignorance God winked at; but now commandeth all men every where to repent:
 | [rsv] | The times of ignorance God overlooked, but now he commands all men everywhere to repent,
 | [web] | The times of ignorance therefore God overlooked. But now he commands that all men everywhere should repent,
 | [ylt] | the times, indeed, therefore, of the ignorance God having overlooked, doth now command all men everywhere to reform,
 | [bbe] | Those times when men had no knowledge were overlooked by God; but now he gives orders to all men in every place to undergo a change of heart:
17:31 | [cbgb] | 因为他已经定了日子，要藉着他所设立的人，按公义审判天下。并且叫他从死里复活，给万人作可信的凭据。 < | >
 | [niv] | For he has set a day when he will judge the world with justice by the man he has appointed. He has given proof of this to all men by raising him from the dead."
 | [asv] | inasmuch as he hath appointed a day in which he will judge the world in righteousness by the man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
 | [jnd] | because he has set a day in which he is going to judge the habitable earth in righteousness by man whom he has appointed, giving the proof to all having raised him from among dead.
 | [kjv] | Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
 | [nwb] | Because he hath appointed a day, in which he will judge the world in righteousness, by man whom he hath ordained: he hath given assurance to all , in that he hath raised him from the dead.
 | [rsv] | because he has fixed a day on which he will judge the world in righteousness by a man whom he has appointed, and of this he has given assurance to all men by raising him from the dead."
 | [web] | because he has appointed a day in which he will judge the world in righteousness by the man whom he has ordained; whereof he has given assurance to all men, in that he has raised him from the dead."
 | [ylt] | because He did set a day in which He is about to judge the world in righteousness, by a man whom He did ordain, having given assurance to all, having raised him out of the dead.'
 | [bbe] | Because a day has been fixed in which all the world will be judged in righteousness by the man who has been marked out by him for this work; of which he has given a sign to all men by giving him back from the dead.
17:32 | [cbgb] | 众人听见从死里复活的话，就有讥诮他的，又有人说，我们再听你讲这个吧。 < | >
 | [niv] | When they heard about the resurrection of the dead, some of them sneered, but others said, "We want to hear you again on this subject."
 | [asv] | Now when they heard of the resurrection of the dead, some mocked; but others said, We will hear thee concerning this yet again.
 | [jnd] | And when they heard resurrection of the dead, some mocked, and some said, We will hear thee again also concerning this.
 | [kjv] | And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.
 | [nwb] | And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again concerning this .
 | [rsv] | Now when they heard of the resurrection of the dead, some mocked; but others said, "We will hear you again about this."
 | [web] | . Now when they heard of the resurrection of the dead, some mocked; but others said, "We want to hear you yet again concerning this."
 | [ylt] | And having heard of a rising again of the dead, some, indeed, were mocking, but others said, `We will hear thee again concerning this;'
 | [bbe] | Now on hearing about the coming back from death, some of them made sport of it, but others said, Let us go more fully into this another time.
17:33 | [cbgb] | 于是保罗从他们中出去了。 < | >
 | [niv] | At that, Paul left the Council.
 | [asv] | Thus Paul went out from among them.
 | [jnd] | Thus Paul went out of their midst.
 | [kjv] | So Paul departed from among them.
 | [nwb] | So Paul departed from among them.
 | [rsv] | So Paul went out from among them.
 | [web] | . Thus Paul went out from among them.
 | [ylt] | and so Paul went forth from the midst of them,
 | [bbe] | And so Paul went away from among them.
17:34 | [cbgb] | 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。 <
 | [niv] | A few men became followers of Paul and believed. Among them was Dionysius, a member of the Areopagus, also a woman named Damaris, and a number of others.
 | [asv] | But certain men clave unto him, and believed: among whom also was Dionysius the Areopagite, and a woman named Damaris, and others with them.
 | [jnd] | But some men joining themselves to him believed; among whom also was Dionysius the Areopagite, and a woman by name Damaris, and others with them.
 | [kjv] | Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.
 | [nwb] | But certain men adhered to him, and believed: among whom Dionysius the Areopagite, and a woman named Damaris, and others with them.
 | [rsv] | But some men joined him and believed, among them Dionys'ius the Are-op'agite and a woman named Dam'aris and others with them.
 | [web] | But certain men joined with him, and believed, among whom also was Dionysius the Areopagite, and a woman named Damaris, and others with them.
 | [ylt] | and certain men having cleaved to him, did believe, among whom also Dionysius the Areopagite, and a woman, by name Damaris, and others with them.
 | [bbe] | But some men gave him their support: among whom was Dionysius the Areopagite, and a woman named Damaris, and others with them.


Interlinear Bible:Acts 18

 使徒行传 Acts 18 << || >>
18:1 | [cbgb] | 这事以后，保罗离了雅典，来到哥林多。 >
 | [niv] | After this, Paul left Athens and went to Corinth.
 | [asv] | After these things he departed from Athens, and came to Corinth.
 | [jnd] | And after these things, having left Athens, he came to Corinth;
 | [kjv] | After these things Paul departed from Athens, and came to Corinth;
 | [nwb] | After these things, Paul departed from Athens, and came to Corinth;
 | [rsv] | After this he left Athens and went to Corinth.
 | [web] | . After these things Paul departed from Athens, and came to Corinth.
 | [ylt] | And after these things, Paul having departed out of Athens, came to Corinth,
 | [bbe] | After these things, he went away from Athens, and came to Corinth.
18:2 | [cbgb] | 遇见一个犹太人，名叫亚居拉，他生在本都。因为革老丢犹太人都离开罗马，新近带着妻百基拉，从义大利来。保罗就投奔了他们。 < | >
 | [niv] | There he met a Jew named Aquila, a native of Pontus, who had recently come from Italy with his wife Priscilla, because Claudius had ordered all the Jews to leave Rome. Paul went to see them,
 | [asv] | And he found a certain Jew named Aquila, a man of Pontus by race, lately come from Italy, with his wife Priscilla, because Claudius had commanded all the Jews to depart from Rome: and he came unto them;
 | [jnd] | and finding a certain Jew by name Aquila, of Pontus by race, just come from Italy, and Priscilla his wife, (because Claudius had ordered all the Jews to leave Rome,) came to them,
 | [kjv] | And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.
 | [nwb] | And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla (because that Claudius had commanded all Jews to depart from Rome) and came to them.
 | [rsv] | And he found a Jew named Aq'uila, a native of Pontus, lately come from Italy with his wife Priscilla, because Claudius had commanded all the Jews to leave Rome. And he went to see them;
 | [web] | He found a certain Jew named Aquila, a man of Pontus by race, who had recently come from Italy, with his wife Priscilla, because Claudius had commanded all the Jews to depart from Rome. He came to them,
 | [ylt] | and having found a certain Jew, by name Aquilas, of Pontus by birth, lately come from Italy, and Priscilla his wife -- because of Claudius having directed all the Jews to depart out of Rome -- he came to them,
 | [bbe] | And there he came across a certain Jew named Aquila, a man of Pontus by birth, who not long before had come from Italy with his wife Priscilla, because Claudius had given orders that all Jews were to go away from Rome: and he came to them;
18:3 | [cbgb] | 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住作工。 < | >
 | [niv] | and because he was a tentmaker as they were, he stayed and worked with them.
 | [asv] | and because he was of the same trade, he abode with them, and they wrought, for by their trade they were tentmakers.
 | [jnd] | and because they were of the same trade abode with them, and wrought. For they were tent-makers by trade.
 | [kjv] | And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.
 | [nwb] | And because he was of the same occupation, he abode with them, and wrought (for by their occupation they were tent-makers)
 | [rsv] | and because he was of the same trade he stayed with them, and they worked, for by trade they were tentmakers.
 | [web] | and because he practiced the same trade, he lived with them and worked, for by trade they were tent makers.
 | [ylt] | and because of being of the same craft, he did remain with them, and was working, for they were tent-makers as to craft;
 | [bbe] | And because he was of the same trade, he was living with them, and they did their work together; for by trade they were tent-makers.
18:4 | [cbgb] | 每逢安息日，保罗在会堂里辩论，劝化犹太人和希利尼人。 < | >
 | [niv] | Every Sabbath he reasoned in the synagogue, trying to persuade Jews and Greeks.
 | [asv] | And he reasoned in the synagogue every sabbath, and persuaded Jews and Greeks.
 | [jnd] | And he reasoned in the synagogue every sabbath, and persuaded Jews and Greeks.
 | [kjv] | And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.
 | [nwb] | And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.
 | [rsv] | And he argued in the synagogue every sabbath, and persuaded Jews and Greeks.
 | [web] | He reasoned in the synagogue every Sabbath, and persuaded Jews and Greeks.
 | [ylt] | and he was reasoning in the synagogue every sabbath, persuading both Jews and Greeks.
 | [bbe] | And every Sabbath he had discussions in the Synagogue, turning Jews and Greeks to the faith.
18:5 | [cbgb] | 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。 < | >
 | [niv] | When Silas and Timothy came from Macedonia, Paul devoted himself exclusively to preaching, testifying to the Jews that Jesus was the Christ.
 | [asv] | But when Silas and Timothy came down from Macedonia, Paul was constrained by the word, testifying to the Jews that Jesus was the Christ.
 | [jnd] | And when both Silas and Timotheus came down from Macedonia, Paul was pressed in respect of the word, testifying to the Jews that Jesus was the Christ.
 | [kjv] | And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.
 | [nwb] | And when Silas and Timothy had come from Macedonia, Paul was pressed in spirit, and testified to the Jews, Jesus Christ.
 | [rsv] | When Silas and Timothy arrived from Macedo'nia, Paul was occupied with preaching, testifying to the Jews that the Christ was Jesus.
 | [web] | But when Silas and Timothy came down from Macedonia, Paul was compelled by the Spirit, testifying to the Jews that Jesus was the Christ.
 | [ylt] | And when both Silas and Timotheus came down from Macedonia, Paul was pressed in the Spirit, testifying fully to the Jews Jesus the Christ;
 | [bbe] | And when Silas and Timothy came down from Macedonia, Paul was completely given up to the word, preaching to the Jews that the Christ was Jesus.
18:6 | [cbgb] | 他们既抗拒，毁谤，保罗就抖着衣裳说，你们的罪归到你们自己头上，（罪原文作血）与我无干，（原文作我却乾净）从今以后，我要往外邦人那里去， < | >
 | [niv] | But when the Jews opposed Paul and became abusive, he shook out his clothes in protest and said to them, "Your blood be on your own heads! I am clear of my responsibility. From now on I will go to the Gentiles."
 | [asv] | And when they opposed themselves and blasphemed, he shook out his raiment and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.
 | [jnd] | But as they opposed and spoke injuriously, he shook his clothes, and said to them, Your blood be upon your own head: *I* pure; from henceforth I will go to the nations.
 | [kjv] | And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles.
 | [nwb] | And when they opposed themselves, and blasphemed, he shook raiment, and said to them, Your blood upon your own heads: I clean: from henceforth I will go to the Gentiles.
 | [rsv] | And when they opposed and reviled him, he shook out his garments and said to them, "Your blood be upon your heads! I am innocent. From now on I will go to the Gentiles."
 | [web] | When they opposed him and blasphemed, he shook out his clothing and said to them, "Your blood be on your own heads! I am clean. From now on, I will go to the Gentiles!"
 | [ylt] | and on their resisting and speaking evil, having shaken garments, he said unto them, `Your blood upon your head -- I am clean; henceforth to the nations I will go on.'
 | [bbe] | And when they put themselves against him, and said evil words, he said, shaking his clothing, Your blood be on your heads, I am clean: from now I will go to the Gentiles.
18:7 | [cbgb] | 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜 神的，他的家靠近会堂。 < | >
 | [niv] | Then Paul left the synagogue and went next door to the house of Titius Justus, a worshiper of God.
 | [asv] | And he departed thence, and went into the house of a certain man named Titus Justus, one that worshipped God, whose house joined hard to the synagogue.
 | [jnd] | And departing thence he came to the house of a certain , by name Justus, who worshipped God, whose house adjoined the synagogue.
 | [kjv] | And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.
 | [nwb] | And he departed thence, and entered into the house of a certain man named Justus, that worshiped God, whose house joined close to the synagogue.
 | [rsv] | And he left there and went to the house of a man named Titius Justus, a worshiper of God; his house was next door to the synagogue.
 | [web] | . He departed there, and went into the house of a certain man named Justus, one who worshipped God, whose house was next door to the synagogue.
 | [ylt] | And having departed thence, he went to the house of a certain one, by name Justus, a worshipper of God, whose house was adjoining the synagogue,
 | [bbe] | And moving from there, he went into the house of a man named Titus Justus, a God-fearing man, whose house was very near the Synagogue.
18:8 | [cbgb] | 管会堂的基利司布和全家都信了主。还有许多哥林多人听了，就相信受洗。 < | >
 | [niv] | Crispus, the synagogue ruler, and his entire household believed in the Lord; and many of the Corinthians who heard him believed and were baptized.
 | [asv] | And Crispus, the ruler of the synagogue, believed in the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
 | [jnd] | But Crispus the ruler of the synagogue believed in the Lord with all his house; and many of the Corinthians hearing, believed, and were baptised.
 | [kjv] | And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
 | [nwb] | And Crispus the chief ruler of the synagogue believed on the Lord with all his house: and many of the Corinthians hearing, believed, and were baptized.
 | [rsv] | Crispus, the ruler of the synagogue, believed in the Lord, together with all his household; and many of the Corinthians hearing Paul believed and were baptized.
 | [web] | Crispus, the ruler of the synagogue, believed in the Lord with all his house. Many of the Corinthians, hearing, believed and were baptized.
 | [ylt] | and Crispus, the ruler of the synagogue did believe in the Lord with all his house, and many of the Corinthians hearing were believing, and they were being baptized.
 | [bbe] | And Crispus, the ruler of the Synagogue, with all his family, had faith in the Lord; and a great number of the people of Corinth, hearing the word, had faith and were given baptism.
18:9 | [cbgb] | 夜间主在异象中对保罗说，不要怕，只管讲，不要闭口。 < | >
 | [niv] | One night the Lord spoke to Paul in a vision: "Do not be afraid; keep on speaking, do not be silent.
 | [asv] | And the Lord said unto Paul in the night by a vision, Be not afraid, but speak and hold not thy peace:
 | [jnd] | And the Lord said by vision in night to Paul, Fear not, but speak and be not silent;
 | [kjv] | Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:
 | [nwb] | Then the Lord spoke to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:
 | [rsv] | And the Lord said to Paul one night in a vision, "Do not be afraid, but speak and do not be silent;
 | [web] | The Lord said to Paul in the night by a vision, "Don't be afraid, but speak and don't be silent;
 | [ylt] | And the Lord said through a vision in the night to Paul, `Be not afraid, but be speaking and thou mayest be not silent;
 | [bbe] | And the Lord said to Paul in the night, in a vision, Have no fear and go on preaching:
18:10 | [cbgb] | 有我与你同在，必没有人下手害你。因为在这城里我有许多的百姓。 < | >
 | [niv] | For I am with you, and no one is going to attack and harm you, because I have many people in this city."
 | [asv] | for I am with thee, and no man shall set on thee to harm thee: for I have much people in this city.
 | [jnd] | because *I* am with thee, and no one shall set upon thee to injure thee; because I have much people in this city.
 | [kjv] | For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.
 | [nwb] | For I am with thee, and no man shall lay hands on thee, to hurt thee: for I have many people in this city.
 | [rsv] | for I am with you, and no man shall attack you to harm you; for I have many people in this city."
 | [web] | for I am with you, and no one will attack you to harm you, for I have many people in this city."
 | [ylt] | because I am with thee, and no one shall set on thee to do thee evil; because I have much people in this city;'
 | [bbe] | For I am with you, and no one will make an attack on you to do you damage: for I have a number of people in this town.
18:11 | [cbgb] | 保罗在那里住了一年零六个月，将 神的道教训他们。 < | >
 | [niv] | So Paul stayed for a year and a half, teaching them the word of God.
 | [asv] | And he dwelt there a year and six months, teaching the word of God among them.
 | [jnd] | And he remained a year and six months, teaching among them the word of God.
 | [kjv] | And he continued there a year and six months, teaching the word of God among them.
 | [nwb] | And he continued a year and six months, teaching the word of God among them.
 | [rsv] | And he stayed a year and six months, teaching the word of God among them.
 | [web] | . He lived there a year and six months, teaching the word of God among them.
 | [ylt] | and he continued a year and six months, teaching among them the word of God.
 | [bbe] | And he was there for a year and six months, teaching the word of God among them.
18:12 | [cbgb] | 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂， < | >
 | [niv] | While Gallio was proconsul of Achaia, the Jews made a united attack on Paul and brought him into court.
 | [asv] | But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul and brought him before the judgment-seat,
 | [jnd] | But when Gallio was proconsul of Achaia, the Jews with one consent rose against Paul and led him to the judgment-seat,
 | [kjv] | And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,
 | [nwb] | And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment-seat,
 | [rsv] | But when Gallio was proconsul of Acha'ia, the Jews made a united attack upon Paul and brought him before the tribunal,
 | [web] | But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul and brought him before the judgment seat,
 | [ylt] | And Gallio being proconsul of Achaia, the Jews made a rush with one accord upon Paul, and brought him unto the tribunal,
 | [bbe] | But when Gallio was ruler of Achaia, all the Jews together made an attack on Paul, and took him to the judge's seat,
18:13 | [cbgb] | 说，这个人劝人不按着律法敬拜 神。 < | >
 | [niv] | "This man," they charged, "is persuading the people to worship God in ways contrary to the law."
 | [asv] | saying, This man persuadeth men to worship God contrary to the law.
 | [jnd] | saying, This persuades men to worship God contrary to the law.
 | [kjv] | Saying, This fellow persuadeth men to worship God contrary to the law.
 | [nwb] | Saying, This persuadeth men to worship God contrary to the law.
 | [rsv] | saying, "This man is persuading men to worship God contrary to the law."
 | [web] | saying, "This man persuades men to worship God contrary to the law."
 | [ylt] | saying -- `Against the law this one doth persuade men to worship God;'
 | [bbe] | Saying, This man is teaching the people to give worship to God in a way which is against the law.
18:14 | [cbgb] | 保罗刚要开口，迦流就对犹太人说，你们这些犹太人，如果是为冤枉，或奸恶的事，我理当耐性听你们。 < | >
 | [niv] | Just as Paul was about to speak, Gallio said to the Jews, "If you Jews were making a complaint about some misdemeanor or serious crime, it would be reasonable for me to listen to you.
 | [asv] | But when Paul was about to open his mouth, Gallio said unto the Jews, If indeed it were a matter of wrong or of wicked villany, O ye Jews, reason would that I should bear with you:
 | [jnd] | But as Paul was going to open his mouth, Gallio said to the Jews, If indeed it was some wrong or wicked criminality, O Jews, of reason I should have borne with you;
 | [kjv] | And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:
 | [nwb] | And when Paul was now about to open mouth, Gallio said to the Jews, If it were a matter of wrong, or hainous crime, O Jews, reason would that I should bear with you:
 | [rsv] | But when Paul was about to open his mouth, Gallio said to the Jews, "If it were a matter of wrongdoing or vicious crime, I should have reason to bear with you, O Jews;
 | [web] | . But when Paul was about to open his mouth, Gallio said to the Jews, "If indeed it were a matter of wrong or of wicked crime, Jews, it would be reasonable that I should bear with you;
 | [ylt] | and Paul being about to open mouth, Gallio said unto the Jews, `If, indeed, then, it was anything unrighteous, or an act of wicked profligacy, O Jews, according to reason I had borne with you,
 | [bbe] | But when Paul was about to say something, Gallio said to the Jews, If this was anything to do with wrongdoing or crime, there would be a reason for me to give you a hearing:
18:15 | [cbgb] | 但所争论的，若是关乎言语，名目，和你们的律法，你们自己去辨吧。这样的事我不愿意审问。 < | >
 | [niv] | But since it involves questions about words and names and your own law--settle the matter yourselves. I will not be a judge of such things."
 | [asv] | but if they are questions about words and names and your own law, look to it yourselves; I am not minded to be a judge of these matters.
 | [jnd] | but if it be questions about words, and names, and the law that ye have, see to it yourselves; *I* do not intend to be judge of these things.
 | [kjv] | But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.
 | [nwb] | But if it is a question of words and names, and your law, look ye for I will be no judge of such .
 | [rsv] | but since it is a matter of questions about words and names and your own law, see to it yourselves; I refuse to be a judge of these things."
 | [web] | but if they are questions about words and names and your own law, look to it yourselves. For I don't want to be a judge of these matters."
 | [ylt] | but if it is a question concerning words and names, and of your law, look ye yourselves , for a judge of these things I do not wish to be,'
 | [bbe] | But if it is a question of words or names or of your law, see to it yourselves; I will not be a judge of such things.
18:16 | [cbgb] | 就把他们撵出公堂。 < | >
 | [niv] | So he had them ejected from the court.
 | [asv] | And he drove them from the judgment-seat.
 | [jnd] | And he drove them from the judgment-seat.
 | [kjv] | And he drave them from the judgment seat.
 | [nwb] | And he drove them from the judgment-seat.
 | [rsv] | And he drove them from the tribunal.
 | [web] | He drove them from the judgment seat.
 | [ylt] | and he drave them from the tribunal;
 | [bbe] | And he sent them away from the judge's seat.
18:17 | [cbgb] | 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。 < | >
 | [niv] | Then they all turned on Sosthenes the synagogue ruler and beat him in front of the court. But Gallio showed no concern whatever.
 | [asv] | And they all laid hold on Sosthenes, the ruler of the synagogue, and beat him before the judgment-seat. And Gallio cared for none of these things.
 | [jnd] | And having all laid hold on Sosthenes the ruler of the synagogue, they beat him before the judgment-seat. And Gallio troubled himself about none of these things.
 | [kjv] | Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.
 | [nwb] | Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat before the judgment-seat. And Gallio cared for none of those things.
 | [rsv] | And they all seized Sos'thenes, the ruler of the synagogue, and beat him in front of the tribunal. But Gallio paid no attention to this.
 | [web] | . Then all the Greeks laid hold on Sosthenes, the ruler of the synagogue, and beat him before the judgment seat. Gallio didn't care about any of these things.
 | [ylt] | and all the Greeks having taken Sosthenes, the chief man of the synagogue, were beating before the tribunal, and not even for these things was Gallio caring.
 | [bbe] | And they all made an attack on Sosthenes, the ruler of the Synagogue, and gave him blows before the judge's seat; but Gallio gave no attention to these things.
18:18 | [cbgb] | 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉，亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。 < | >
 | [niv] | Paul stayed on in Corinth for some time. Then he left the brothers and sailed for Syria, accompanied by Priscilla and Aquila. Before he sailed, he had his hair cut off at Cenchrea because of a vow he had taken.
 | [asv] | And Paul, having tarried after this yet many days, took his leave of the brethren, and sailed thence for Syria, and with him Priscilla and Aquila: having shorn his head in Cenchreae; for he had a vow.
 | [jnd] | And Paul, having yet stayed many days, took leave of the brethren and sailed thence to Syria, and with him Priscilla and Aquila, having shorn his head in Cenchrea, for he had a vow;
 | [kjv] | And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.
 | [nwb] | And Paul tarried yet a good while, and took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn head in Cenchrea: for he had a vow.
 | [rsv] | After this Paul stayed many days longer, and then took leave of the brethren and sailed for Syria, and with him Priscilla and Aq'uila. At Cen'chre-ae he cut his hair, for he had a vow.
 | [web] | . Paul, having stayed after this yet many days, took his leave of the brothers, and sailed from there for Syria, and Priscilla and Aquila with him. He shaved his head in Cenchreae, for he had a vow.
 | [ylt] | And Paul having remained yet a good many days, having taken leave of the brethren, was sailing to Syria -- and with him Priscilla and Aquilas -- having shorn head in Cenchera, for he had a vow;
 | [bbe] | And Paul, after waiting some days, went away from the brothers and went by ship to Syria, Priscilla and Aquila being with him; and he had had his hair cut off in Cenchrea, for he had taken an oath.
18:19 | [cbgb] | 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。 < | >
 | [niv] | They arrived at Ephesus, where Paul left Priscilla and Aquila. He himself went into the synagogue and reasoned with the Jews.
 | [asv] | And they came to Ephesus, and he left them there: but he himself entered into the synagogue, and reasoned with the Jews.
 | [jnd] | and he arrived at Ephesus, and left them there. But entering himself into the synagogue he reasoned with the Jews.
 | [kjv] | And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.
 | [nwb] | And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.
 | [rsv] | And they came to Ephesus, and he left them there; but he himself went into the synagogue and argued with the Jews.
 | [web] | He came to Ephesus, and he left them there; but he himself entered into the synagogue, and reasoned with the Jews.
 | [ylt] | and he came down to Ephesus, and did leave them there, and he himself having entered into the synagogue did reason with the Jews:
 | [bbe] | And they came down to Ephesus and he left them there: and he himself went into the Synagogue and had a discussion with the Jews.
18:20 | [cbgb] | 众人请他多住些日子，他却不允。 < | >
 | [niv] | When they asked him to spend more time with them, he declined.
 | [asv] | And when they asked him to abide a longer time, he consented not;
 | [jnd] | And when they asked him that he would remain for a longer time he did not accede,
 | [kjv] | When they desired him to tarry longer time with them, he consented not;
 | [nwb] | When they desired to tarry longer time with them, he consented not:
 | [rsv] | When they asked him to stay for a longer period, he declined;
 | [web] | When they asked him to stay a longer time, he declined;
 | [ylt] | and they having requested to remain a longer time with them, he did not consent,
 | [bbe] | And being requested by them to be there for a longer time, he said, No;
18:21 | [cbgb] | 就辞别他们说， 神若许我，我还要回到你们这里。于是开船离了以弗所。 < | >
 | [niv] | But as he left, he promised, "I will come back if it is God's will." Then he set sail from Ephesus.
 | [asv] | but taking his leave of them, and saying, I will return again unto you if God will, he set sail from Ephesus.
 | [jnd] | but bade them farewell, saying, ; I will return to you again, if God will: and he sailed away from Ephesus.
 | [kjv] | But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.
 | [nwb] | But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return to you, if God will. And he sailed from Ephesus.
 | [rsv] | but on taking leave of them he said, "I will return to you if God wills," and he set sail from Ephesus.
 | [web] | but taking his leave of them, and saying, "I must by all means keep this coming feast in Jerusalem, but I will return again to you if God wills," he set sail from Ephesus.
 | [ylt] | but took leave of them, saying, `It behoveth me by all means the coming feast to keep at Jerusalem, and again I will return unto you -- God willing.' And he sailed from Ephesus,
 | [bbe] | And went from them, saying, I will come back to you if God lets me; and he took ship from Ephesus.
18:22 | [cbgb] | 在该撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。 < | >
 | [niv] | When he landed at Caesarea, he went up and greeted the church and then went down to Antioch.
 | [asv] | And when he had landed at Caesarea, he went up and saluted the church, and went down to Antioch.
 | [jnd] | And landing at Caesarea, and having gone up and saluted the assembly, he went down to Antioch.
 | [kjv] | And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.
 | [nwb] | And when he had landed at Cesarea, and gone up and saluted the church, he went down to Antioch.
 | [rsv] | When he had landed at Caesare'a, he went up and greeted the church, and then went down to Antioch.
 | [web] | . When he had landed at Caesarea, he went up and greeted the assembly, and went down to Antioch.
 | [ylt] | and having come down to Cesarea, having gone up, and having saluted the assembly, he went down to Antioch.
 | [bbe] | And when he had come to land at Caesarea, he went to see the church, and then went down to Antioch.
18:23 | [cbgb] | 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。 < | >
 | [niv] | After spending some time in Antioch, Paul set out from there and traveled from place to place throughout the region of Galatia and Phrygia, strengthening all the disciples.
 | [asv] | And having spent some time there, he departed, and went through the region of Galatia, and Phrygia, in order, establishing all the disciples.
 | [jnd] | And having stayed some time, he went forth, passing in order through the country of Galatia and Phrygia, establishing all the disciples.
 | [kjv] | And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.
 | [nwb] | And after he had spent some time , he departed and went over the country of Galatia and Phrygia in order, strengthening all the disciples.
 | [rsv] | After spending some time there he departed and went from place to place through the region of Galatia and Phryg'ia, strengthening all the disciples.
 | [web] | Having spent some time there, he departed, and went through the region of Galatia, and Phrygia, in order, establishing all the disciples.
 | [ylt] | And having made some stay he went forth, going through in order the region of Galatia and Phrygia, strengthening all the disciples.
 | [bbe] | And having been there for some time, he went through the country of Galatia and Phrygia in order, making the disciples strong in the faith.
18:24 | [cbgb] | 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山太，是有学问的，最能讲解圣经。（学问或作口才）。 < | >
 | [niv] | Meanwhile a Jew named Apollos, a native of Alexandria, came to Ephesus. He was a learned man, with a thorough knowledge of the Scriptures.
 | [asv] | Now a certain Jew named Apollos, an Alexandrian by race, an eloquent man, came to Ephesus; and he was mighty in the scriptures.
 | [jnd] | But a certain Jew, Apollos by name, an Alexandrian by race, an eloquent man, who was mighty in the scriptures, arrived at Ephesus.
 | [kjv] | And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.
 | [nwb] | And a certain Jew named Apollos, born at Alexandria, an eloquent man, mighty in the scriptures, came to Ephesus.
 | [rsv] | Now a Jew named Apol'los, a native of Alexandria, came to Ephesus. He was an eloquent man, well versed in the scriptures.
 | [web] | Now a certain Jew named Apollos, an Alexandrian by race, an eloquent man, came to Ephesus. He was mighty in the scriptures.
 | [ylt] | And a certain Jew, Apollos by name, an Alexandrian by birth, a man of eloquence, being mighty in the Writings, came to Ephesus,
 | [bbe] | Now a certain Jew named Apollos, an Alexandrian by birth, and a man of learning, came to Ephesus; and he had great knowledge of the holy Writings.
18:25 | [cbgb] | 这人已经在主的道上受了教训，心里火热，将耶稣的事，详细讲论教训人。只是他单晓得约翰的洗礼。 < | >
 | [niv] | He had been instructed in the way of the Lord, and he spoke with great fervor and taught about Jesus accurately, though he knew only the baptism of John.
 | [asv] | This man had been instructed in the way of the Lord; and being fervent in spirit, he spake and taught accurately the things concerning Jesus, knowing only the baptism of John:
 | [jnd] | He was instructed in the way of the Lord, and being fervent in his spirit, he spoke and taught exactly the things concerning Jesus, knowing only the baptism of John.
 | [kjv] | This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.
 | [nwb] | This man was instructed in the way of the Lord: and being fervent in the spirit, he spoke and taught diligently the things of the Lord, knowing only the baptism of John.
 | [rsv] | He had been instructed in the way of the Lord; and being fervent in spirit, he spoke and taught accurately the things concerning Jesus, though he knew only the baptism of John.
 | [web] | This man had been instructed in the way of the Lord; and being fervent in spirit, he spoke and taught accurately the things concerning Jesus, although he knew only the baptism of John.
 | [ylt] | this one was instructed in the way of the Lord, and being fervent in the Spirit, was speaking and teaching exactly the things about the Lord, knowing only the baptism of John;
 | [bbe] | This man had been trained in the way of the Lord; and burning in spirit, he gave himself up to teaching the facts about Jesus, though he had knowledge only of John's baptism:
18:26 | [cbgb] | 他在会堂放胆讲道，百基拉，亚居拉听见，就接他来，将 神的道给他讲解更加详细。 < | >
 | [niv] | He began to speak boldly in the synagogue. When Priscilla and Aquila heard him, they invited him to their home and explained to him the way of God more adequately.
 | [asv] | and he began to speak boldly in the synagogue. But when Priscilla and Aquila heard him, they took him unto them, and expounded unto him the way of God more accurately.
 | [jnd] | And *he* began to speak boldly in the synagogue. And Aquila and Priscilla, having heard him, took him to and unfolded to him the way of God more exactly.
 | [kjv] | And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.
 | [nwb] | And he began to speak boldly in the synagogue: Whom, when Aquila and Priscilla had heard, they took him to , and expounded to him the way of God more perfectly.
 | [rsv] | He began to speak boldly in the synagogue; but when Priscilla and Aq'uila heard him, they took him and expounded to him the way of God more accurately.
 | [web] | He began to speak boldly in the synagogue. But when Priscilla and Aquila heard him, they took him aside, and explained to him the way of God more accurately.
 | [ylt] | this one also began to speak boldly in the synagogue, and Aquilas and Priscilla having heard of him, took him to , and did more exactly expound to him the way of God,
 | [bbe] | And he was preaching in the Synagogue without fear. But Priscilla and Aquila, hearing his words, took him in, and gave him fuller teaching about the way of God.
18:27 | [cbgb] | 他想要往亚该亚去。弟兄们就勉励他，并写信请门徒接待他。（或作弟兄们就写信劝门徒接待他）他到了那里，多帮助那蒙恩信主的人。 < | >
 | [niv] | When Apollos wanted to go to Achaia, the brothers encouraged him and wrote to the disciples there to welcome him. On arriving, he was a great help to those who by grace had believed.
 | [asv] | And when he was minded to pass over into Achaia, the brethren encouraged him, and wrote to the disciples to receive him: and when he was come, he helped them much that had believed through grace;
 | [jnd] | And when he purposed to go into Achaia, the brethren wrote to the disciples engaging them to receive him, who, being come, contributed much to those who believed through grace.
 | [kjv] | And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:
 | [nwb] | And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he had come, helped them much who had believed through grace.
 | [rsv] | And when he wished to cross to Acha'ia, the brethren encouraged him, and wrote to the disciples to receive him. When he arrived, he greatly helped those who through grace had believed,
 | [web] | When he had determined to pass over into Achaia, the brothers encouraged him, and wrote to the disciples to receive him. When he had come, he helped them much, who had believed through grace;
 | [ylt] | and he being minded to go through into Achaia, the brethren wrote to the disciples, having exhorted them to receive him, who having come, did help them much who have believed through the grace,
 | [bbe] | And when he had a desire to go over into Achaia, the brothers gave him help, and sent letters to the disciples requesting them to take him in among them: and when he had come, he gave much help to those who had faith through grace:
18:28 | [cbgb] | 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。 <
 | [niv] | For he vigorously refuted the Jews in public debate, proving from the Scriptures that Jesus was the Christ.
 | [asv] | for he powerfully confuted the Jews, and that publicly, showing by the scriptures that Jesus was the Christ.
 | [jnd] | For he with great force convinced the Jews publicly, shewing by the scriptures that Jesus was the Christ.
 | [kjv] | For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.
 | [nwb] | For he mightily convinced the Jews, publicly, showing by the scriptures, that Jesus was Christ.
 | [rsv] | for he powerfully confuted the Jews in public, showing by the scriptures that the Christ was Jesus.
 | [web] | for he powerfully refuted the Jews, publicly showing by the scriptures that Jesus was the Christ.
 | [ylt] | for powerfully the Jews he was refuting publicly, shewing through the Writings Jesus to be the Christ.
 | [bbe] | For he overcame the Jews in public discussion, making clear from the holy Writings that the Christ was Jesus.


Interlinear Bible:Acts 19

 使徒行传 Acts 19 << || >>
19:1 | [cbgb] | 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所。在那里遇见几个门徒。 >
 | [niv] | While Apollos was at Corinth, Paul took the road through the interior and arrived at Ephesus. There he found some disciples
 | [asv] | And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper country came to Ephesus, and found certain disciples:
 | [jnd] | And it came to pass, while Apollos was at Corinth, Paul, having passed through the upper districts, came to Ephesus, and finding certain disciples,
 | [kjv] | And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,
 | [nwb] | And it came to pass, that while Apollos was at Corinth, Paul having passed through the upper region, came to Ephesus; and finding certain disciples,
 | [rsv] | While Apol'los was at Corinth, Paul passed through the upper country and came to Ephesus. There he found some disciples.
 | [web] | . It happened that, while Apollos was at Corinth, Paul, having passed through the upper country, came to Ephesus, and found certain disciples.
 | [ylt] | And it came to pass, in Apollos' being in Corinth, Paul having gone through the upper parts, came to Ephesus, and having found certain disciples,
19:2 | [cbgb] | 问他们说，你们信的时候，受了圣灵没有。他们回答说，没有，也未曾听见有圣灵赐下来 < | >
 | [niv] | and asked them, "Did you receive the Holy Spirit when you believed?" They answered, "No, we have not even heard that there is a Holy Spirit."
 | [asv] | and he said unto them, Did ye receive the Holy Spirit when ye believed? And they said unto him, Nay, we did not so much as hear whether the Holy Spirit was given.
 | [jnd] | he said to them, Did ye receive Holy Spirit when ye had believed? And they to him, We did not even hear if Holy Spirit was .
 | [kjv] | He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.
 | [nwb] | He said to them, Have ye received the Holy Spirit since ye believed? And they said to him, We have not so much as heard whether there is any Holy Spirit.
 | [rsv] | And he said to them, "Did you receive the Holy Spirit when you believed?" And they said, "No, we have never even heard that there is a Holy Spirit."
 | [web] | He said to them, "Did you receive the Holy Spirit when you believed?"They said to him, "No, we did not so much as hear whether there is a Holy Spirit."
 | [ylt] | he said unto them, `The Holy Spirit did ye receive -- having believed?' and they said unto him, `But we did not even hear whether there is any Holy Spirit;'
19:3 | [cbgb] | 保罗说，这样，你们受的是什么洗呢？他们说，是约翰的洗。 < | >
 | [niv] | So Paul asked, "Then what baptism did you receive?" "John's baptism," they replied.
 | [asv] | And he said, Into what then were ye baptized? And they said, Into John's baptism.
 | [jnd] | And he said, To what then were ye baptised? And they said, To the baptism of John.
 | [kjv] | And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.
 | [nwb] | And he said to them, Into what then were ye baptized? And they said, Into John's baptism.
 | [rsv] | And he said, "Into what then were you baptized?" They said, "Into John's baptism."
 | [web] | . He said, "Into what then were you baptized?"They said, "Into John's baptism."
 | [ylt] | and he said unto them, `To what, then, were ye baptized?' and they said, `To John's baptism.'
19:4 | [cbgb] | 保罗说，约翰所行的是悔改的洗，告诉百姓，当信那在他以后要来的，就是耶稣。 < | >
 | [niv] | Paul said, "John's baptism was a baptism of repentance. He told the people to believe in the one coming after him, that is, in Jesus."
 | [asv] | And Paul said, John baptized with the baptism of repentance, saying unto the people that they should believe on him that should come after him, that is, on Jesus.
 | [jnd] | And Paul said, John indeed baptised the baptism of repentance, saying to the people that they should believe on him that was coming after him, that is, on Jesus.
 | [kjv] | Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.
 | [nwb] | Then said Paul, John verily baptized with the baptism of repentance, saying to the people, That they should believe on him who should come after him, that is, on Christ Jesus.
 | [rsv] | And Paul said, "John baptized with the baptism of repentance, telling the people to believe in the one who was to come after him, that is, Jesus."
 | [web] | . Paul said, "John indeed baptized with the baptism of repentance, saying to the people that they should believe in the one who would come after him, that is, on Jesus."
 | [ylt] | And Paul said, `John, indeed, did baptize with a baptism of reformation, saying to the people that in him who is coming after him they should believe -- that is, in the Christ -- Jesus;'
19:5 | [cbgb] | 他们听见这话，就奉主的名受洗。 < | >
 | [niv] | On hearing this, they were baptized into the name of the Lord Jesus.
 | [asv] | And when they heard this, they were baptized into the name of the Lord Jesus.
 | [jnd] | And when they heard that, they were baptised to the name of the Lord Jesus.
 | [kjv] | When they heard this, they were baptized in the name of the Lord Jesus.
 | [nwb] | When they heard , they were baptized into the name of the Lord Jesus.
 | [rsv] | On hearing this, they were baptized in the name of the Lord Jesus.
 | [web] | . When they heard this, they were baptized into the name of the Lord Jesus.
 | [ylt] | and they, having heard, were baptized -- to the name of the Lord Jesus,
19:6 | [cbgb] | 保罗按手在他们头上，圣灵便降在他们身上。他们就说方言，又说豫言。（或作又讲道）。 < | >
 | [niv] | When Paul placed his hands on them, the Holy Spirit came on them, and they spoke in tongues and prophesied.
 | [asv] | And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spake with tongues, and prophesied.
 | [jnd] | And Paul having laid hands on them, the Holy Spirit came upon them, and they spoke with tongues and prophesied.
 | [kjv] | And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.
 | [nwb] | And when Paul had laid hands upon them, the Holy Spirit came on them; and they spoke in languages, and prophesied.
 | [rsv] | And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spoke with tongues and prophesied.
 | [web] | When Paul had laid his hands on them, the Holy Spirit came on them, and they spoke with other languages, and prophesied.
 | [ylt] | and Paul having laid on them hands, the Holy Spirit came upon them, they were speaking also with tongues, and prophesying,
19:7 | [cbgb] | 一共约有十二个人。 < | >
 | [niv] | There were about twelve men in all.
 | [asv] | And they were in all about twelve men.
 | [jnd] | And all the men were about twelve.
 | [kjv] | And all the men were about twelve.
 | [nwb] | And all the men were about twelve.
 | [rsv] | There were about twelve of them in all.
 | [web] | They were about twelve men in all.
 | [ylt] | and all the men were, as it were, twelve.
19:8 | [cbgb] | 保罗进会堂，放胆讲道，一连三个月，辩论 神国的事，劝化众人。 < | >
 | [niv] | Paul entered the synagogue and spoke boldly there for three months, arguing persuasively about the kingdom of God.
 | [asv] | And he entered into the synagogue, and spake boldly for the space of three months, reasoning and persuading as to the things concerning the kingdom of God.
 | [jnd] | And entering into the synagogue, he spoke boldly during three months, reasoning and persuading concerning the kingdom of God.
 | [kjv] | And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.
 | [nwb] | And he went into the synagogue, and spoke boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.
 | [rsv] | And he entered the synagogue and for three months spoke boldly, arguing and pleading about the kingdom of God;
 | [web] | He entered into the synagogue, and spoke boldly for a period of three months, reasoning and persuading about the things concerning the kingdom of God.
 | [ylt] | And having gone into the synagogue, he was speaking boldly for three months, reasoning and persuading the things concerning the reign of God,
19:9 | [cbgb] | 后来有些人，心里刚硬不信，在众人面前毁谤这道，保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房，天天辩论。 < | >
 | [niv] | But some of them became obstinate; they refused to believe and publicly maligned the Way. So Paul left them. He took the disciples with him and had discussions daily in the lecture hall of Tyrannus.
 | [asv] | But when some were hardened and disobedient, speaking evil of the Way before the multitude, he departed from them, and separated the disciples, reasoning daily in the school of Tyrannus.
 | [jnd] | But when some were hardened and disbelieved, speaking evil of the way before the multitude, he left them and separated the disciples, reasoning daily in the school of Tyrannus.
 | [kjv] | But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.
 | [nwb] | But when divers were hardened, and believed not, but spoke evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.
 | [rsv] | but when some were stubborn and disbelieved, speaking evil of the Way before the congregation, he withdrew from them, taking the disciples with him, and argued daily in the hall of Tyran'nus.
 | [web] | . But when some were hardened and disobedient, speaking evil of the Way before the multitude, he departed from them, and separated the disciples, reasoning daily in the school of Tyrannus.
 | [ylt] | and when certain were hardened and were disbelieving, speaking evil of the way before the multitude, having departed from them, he did separate the disciples, every day reasoning in the school of a certain Tyrannus.
19:10 | [cbgb] | 这样有两年之久，叫一切住在亚西亚的，无论是游太人，是希利尼人，都听见主的道。 < | >
 | [niv] | This went on for two years, so that all the Jews and Greeks who lived in the province of Asia heard the word of the Lord.
 | [asv] | And this continued for the space of two years; so that all they that dwelt in Asia heard the word of the Lord, both Jews and Greeks.
 | [jnd] | And this took place for two years, so that all that inhabited Asia heard the word of the Lord, both Jews and Greeks.
 | [kjv] | And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.
 | [nwb] | And this continued for the space of two years; so that all they who dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.
 | [rsv] | This continued for two years, so that all the residents of Asia heard the word of the Lord, both Jews and Greeks.
 | [web] | This continued for the space of two years, so that all those who lived in Asia heard the word of the Lord Jesus, both Jews and Greeks.
 | [ylt] | And this happened for two years so that all those dwelling in Asia did hear the word of the Lord Jesus, both Jews and Greeks,
19:11 | [cbgb] | 神藉保罗的手，行了些非常的奇事。 < | >
 | [niv] | God did extraordinary miracles through Paul,
 | [asv] | And God wrought special miracles by the hands of Paul:
 | [jnd] | And God wrought no ordinary miracles by the hands of Paul,
 | [kjv] | And God wrought special miracles by the hands of Paul:
 | [nwb] | And God wrought special miracles by the hands of Paul:
 | [rsv] | And God did extraordinary miracles by the hands of Paul,
 | [web] | God worked special miracles by the hands of Paul,
 | [ylt] | mighty works also -- not common -- was God working through the hands of Paul,
19:12 | [cbgb] | 甚至有人从保罗身上拿手巾，或围裙，放在病人身上，病就退了，恶鬼也出去了。 < | >
 | [niv] | so that even handkerchiefs and aprons that had touched him were taken to the sick, and their illnesses were cured and the evil spirits left them.
 | [asv] | insomuch that unto the sick were carried away from his body handkerchiefs or aprons, and the evil spirits went out.
 | [jnd] | so that even napkins or aprons were brought from his body upon the sick, and the diseases left them, and the wicked spirits went out.
 | [kjv] | So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.
 | [nwb] | So that from his body were brought to the sick, handkerchiefs, or aprons, and the diseases departed from them, and the evil spirits went out of them.
 | [rsv] | so that handkerchiefs or aprons were carried away from his body to the sick, and diseases left them and the evil spirits came out of them.
 | [web] | insomuch that handkerchiefs or aprons were carried away from his body to the sick, and the evil spirits went out.
 | [ylt] | so that even unto the ailing were brought from his body handkerchiefs or aprons, and the sicknesses departed from them; the evil spirits also went forth from them.
19:13 | [cbgb] | 那时，有几个游行各处，念咒赶鬼的犹太人，向那被恶鬼附的人，擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。 < | >
 | [niv] | Some Jews who went around driving out evil spirits tried to invoke the name of the Lord Jesus over those who were demon-possessed. They would say, "In the name of Jesus, whom Paul preaches, I command you to come out."
 | [asv] | But certain also of the strolling Jews, exorcists, took upon them to name over them that had the evil spirits the name of the Lord Jesus, saying, I adjure you by Jesus whom Paul preacheth.
 | [jnd] | And certain of the Jewish exorcists also, who went about, took in hand to call upon those who had wicked spirits the name of the Lord Jesus, saying, I adjure you by Jesus, whom Paul preaches.
 | [kjv] | Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preacheth.
 | [nwb] | Then certain of the vagabond Jews, exorcists, took upon them to call over them who had evil spirits, the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.
 | [rsv] | Then some of the itinerant Jewish exorcists undertook to pronounce the name of the Lord Jesus over those who had evil spirits, saying, "I adjure you by the Jesus whom Paul preaches."
 | [web] | But some of the itinerant Jews, exorcists, took on themselves to name over those who had the evil spirits the name of the Lord Jesus, saying, "We adjure you by Jesus whom Paul preaches."
 | [ylt] | And certain of the wandering exorcist Jews, took upon to name over those having the evil spirits the name of the Lord Jesus, saying, `We adjure you by Jesus, whom Paul doth preach;'
19:14 | [cbgb] | 作这事的，有犹太祭司长士基瓦的七个儿子。 < | >
 | [niv] | Seven sons of Sceva, a Jewish chief priest, were doing this.
 | [asv] | And there were seven sons of one Sceva, a Jew, a chief priest, who did this.
 | [jnd] | And there were certain , seven sons of Sceva, Jewish high priest, who were doing this.
 | [kjv] | And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.
 | [nwb] | And there were seven sons of Sceva a Jew, chief of the priests, who did so.
 | [rsv] | Seven sons of a Jewish high priest named Sceva were doing this.
 | [web] | There were seven sons of one Sceva, a Jewish chief priest, who did this.
 | [ylt] | and there were certain -- seven sons of Sceva, a Jew, a chief priest -- who are doing this thing;
19:15 | [cbgb] | 恶鬼回答他们说，耶稣我认识，保罗我也知道。你们却是谁呢？ < | >
 | [niv] | the evil spirit answered them, "Jesus I know, and I know about Paul, but who are you?"
 | [asv] | And the evil spirit answered and said unto them, Jesus I know, and Paul I know, but who are ye?
 | [jnd] | But the wicked spirit answering said to them, Jesus I know, and Paul I am acquainted with; but *ye*, who are ye?
 | [kjv] | And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?
 | [nwb] | And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?
 | [rsv] | But the evil spirit answered them, "Jesus I know, and Paul I know; but who are you?"
 | [web] | The evil spirit answered, "Jesus I know, and Paul I know, but who are you?"
 | [ylt] | and the evil spirit, answering, said, `Jesus I know, and Paul I am acquainted with; and ye -- who are ye?'
19:16 | [cbgb] | 恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。 < | >
 | [niv] | Then the man who had the evil spirit jumped on them and overpowered them all. He gave them such a beating that they ran out of the house naked and bleeding.
 | [asv] | And the man in whom the evil spirit was leaped on them, and mastered both of them, and prevailed against them, so that they fled out of that house naked and wounded.
 | [jnd] | And the man in whom the wicked spirit was leaped upon them, and having mastered both, prevailed against them, so that they fled out of that house naked and wounded.
 | [kjv] | And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.
 | [nwb] | And the man in whom the evil spirit was, leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.
 | [rsv] | And the man in whom the evil spirit was leaped on them, mastered all of them, and overpowered them, so that they fled out of that house naked and wounded.
 | [web] | The man in whom the evil spirit was leaped on them, and overpowered them, and prevailed against them, so that they fled out of that house naked and wounded.
 | [ylt] | And the man, in whom was the evil spirit, leaping upon them, and having overcome them, prevailed against them, so that naked and wounded they did flee out of that house,
19:17 | [cbgb] | 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。 < | >
 | [niv] | When this became known to the Jews and Greeks living in Ephesus, they were all seized with fear, and the name of the Lord Jesus was held in high honor.
 | [asv] | And this became known to all, both Jews and Greeks, that dwelt at Ephesus; and fear fell upon them all, and the name of the Lord Jesus was magnified.
 | [jnd] | And this became known to all, both Jews and Greeks, who inhabited Ephesus, and fear fell upon all of them, and the name of the Lord Jesus was magnified.
 | [kjv] | And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.
 | [nwb] | And this was known to all the Jews and Greeks also dwelling at Ephesus: and fear fell on them all, and the name of the Lord Jesus was magnified.
 | [rsv] | And this became known to all residents of Ephesus, both Jews and Greeks; and fear fell upon them all; and the name of the Lord Jesus was extolled.
 | [web] | This became known to all, both Jews and Greeks, who lived at Ephesus. Fear fell on them all, and the name of the Lord Jesus was magnified.
 | [ylt] | and this became known to all, both Jews and Greeks, who are dwelling at Ephesus, and fear fell upon them all, and the name of the Lord Jesus was being magnified,
19:18 | [cbgb] | 那已经信的，多有人来承认诉说自己所行的事。 < | >
 | [niv] | Many of those who believed now came and openly confessed their evil deeds.
 | [asv] | Many also of them that had believed came, confessing, and declaring their deeds.
 | [jnd] | And many of those that believed came confessing and declaring their deeds.
 | [kjv] | And many that believed came, and confessed, and shewed their deeds.
 | [nwb] | And many that believed came, and confessed, and showed their deeds.
 | [rsv] | Many also of those who were now believers came, confessing and divulging their practices.
 | [web] | Many also of those who had believed came, confessing, and declaring their deeds.
 | [ylt] | many also of those who did believe were coming, confessing and declaring their acts,
19:19 | [cbgb] | 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。 < | >
 | [niv] | A number who had practiced sorcery brought their scrolls together and burned them publicly. When they calculated the value of the scrolls, the total came to fifty thousand drachmas.
 | [asv] | And not a few of them that practised magical arts brought their books together and burned them in the sight of all; and they counted the price of them, and found it fifty thousand pieces of silver.
 | [jnd] | And many of those that practised curious arts brought their books and burnt them before all. And they reckoned up the prices of them, and found it fifty thousand pieces of silver.
 | [kjv] | Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.
 | [nwb] | Many also of them who used curious arts, brought their books together, and burned them before all ; and they counted the price of them, and found fifty thousand of silver.
 | [rsv] | And a number of those who practiced magic arts brought their books together and burned them in the sight of all; and they counted the value of them and found it came to fifty thousand pieces of silver.
 | [web] | Not a few of those who practiced magical arts brought their books together and burned them in the sight of all. They counted the price of them, and found it fifty thousand pieces of silver.
 | [ylt] | and many of those who had practised the curious arts, having brought the books together, were burning before all; and they reckoned together the prices of them, and found five myriads of silverlings;
19:20 | [cbgb] | 主的道大大兴旺而且得胜，就是这样。 < | >
 | [niv] | In this way the word of the Lord spread widely and grew in power.
 | [asv] | So mightily grew the word of the Lord and prevailed.
 | [jnd] | Thus with might the word of the Lord increased and prevailed.
 | [kjv] | So mightily grew the word of God and prevailed.
 | [nwb] | So mightily grew the word of God, and prevailed.
 | [rsv] | So the word of the Lord grew and prevailed mightily.
 | [web] | So the word of the Lord was growing and becoming mighty.
 | [ylt] | so powerfully was the word of God increasing and prevailing.
19:21 | [cbgb] | 这些事完了，保罗心里定意，经过了马其顿，亚该亚就往耶路撒冷去，又说，我到了那里以后，也必须往罗马去看看。 < | >
 | [niv] | After all this had happened, Paul decided to go to Jerusalem, passing through Macedonia and Achaia. "After I have been there," he said, "I must visit Rome also."
 | [asv] | Now after these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
 | [jnd] | And when these things were fulfilled, Paul purposed in his spirit to go to Jerusalem, passing through Macedonia and Achaia, saying, After I have been there I must see Rome also.
 | [kjv] | After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
 | [nwb] | After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia, and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
 | [rsv] | Now after these events Paul resolved in the Spirit to pass through Macedo'nia and Acha'ia and go to Jerusalem, saying, "After I have been there, I must also see Rome."
 | [web] | . Now after these things had ended, Paul determined in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, "After I have been there, I must also see Rome."
 | [ylt] | And when these things were fulfilled, Paul purposed in the Spirit, having gone through Macedonia and Achaia, to go on to Jerusalem, saying -- `After my being there, it behoveth me also to see Rome;'
19:22 | [cbgb] | 于是从帮助他的人中，打发提摩太，以拉都二人，往马其顿去。自己暂时等在亚西亚。 < | >
 | [niv] | He sent two of his helpers, Timothy and Erastus, to Macedonia, while he stayed in the province of Asia a little longer.
 | [asv] | And having sent into Macedonia two of them that ministered unto him, Timothy and Erastus, he himself stayed in Asia for a while.
 | [jnd] | And having sent into Macedonia two of those ministering to him, Timotheus and Erastus, he remained himself awhile in Asia.
 | [kjv] | So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.
 | [nwb] | So he sent into Macedonia two of them that ministered to him, Timothy and Erastus; but he himself stayed in Asia for a season.
 | [rsv] | And having sent into Macedo'nia two of his helpers, Timothy and Eras'tus, he himself stayed in Asia for a while.
 | [web] | Having sent into Macedonia two of those who ministered to him, Timothy and Erastus, he himself stayed in Asia for a while.
 | [ylt] | and having sent to Macedonia two of those ministering to him -- Timotheus and Erastus -- he himself stayed a time in Asia.
19:23 | [cbgb] | 那时，因为这道起的扰乱不小。 < | >
 | [niv] | About that time there arose a great disturbance about the Way.
 | [asv] | And about that time there arose no small stir concerning the Way.
 | [jnd] | And there took place at that time no small disturbance about the way.
 | [kjv] | And the same time there arose no small stir about that way.
 | [nwb] | And the same time there arose no small stir about that way.
 | [rsv] | About that time there arose no little stir concerning the Way.
 | [web] | About that time there arose no small stir concerning the Way.
 | [ylt] | And there came, at that time, not a little stir about the way,
19:24 | [cbgb] | 有一个银匠，名叫底米丢，是制造亚底米 神银龛的，他使这样手艺人生意发达。 < | >
 | [niv] | A silversmith named Demetrius, who made silver shrines of Artemis, brought in no little business for the craftsmen.
 | [asv] | For a certain man named Demetrius, a silversmith, who made silver shrines of Diana, brought no little business unto the craftsmen;
 | [jnd] | For a certain by name Demetrius, a silver-beater, making silver temples of Artemis, brought no small gain to the artisans;
 | [kjv] | For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;
 | [nwb] | For a certain named Demetrius, a silver-smith, who made silver shrines for Diana, brought no small gain to the artificers;
 | [rsv] | For a man named Deme'trius, a silversmith, who made silver shrines of Ar'temis, brought no little business to the craftsmen.
 | [web] | For a certain man named Demetrius, a silversmith, who made silver shrines of Artemis, brought no little business to the craftsmen,
 | [ylt] | for a certain one, Demetrius by name, a worker in silver, making silver sanctuaries of Artemis, was bringing to the artificers gain not a little,
19:25 | [cbgb] | 他聚集他们和同行的工人，说，众位，你们知道我们是倚靠这生意发财。 < | >
 | [niv] | He called them together, along with the workmen in related trades, and said: "Men, you know we receive a good income from this business.
 | [asv] | whom he gathered together, with the workmen of like occupation, and said, Sirs, ye know that by this business we have our wealth.
 | [jnd] | whom having brought together, and those who wrought in such things, he said, Men, ye know that our well-living arises from this work,
 | [kjv] | Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.
 | [nwb] | Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth:
 | [rsv] | These he gathered together, with the workmen of like occupation, and said, "Men, you know that from this business we have our wealth.
 | [web] | whom he gathered together, with the workmen of like occupation, and said, "Sirs, you know that by this business we have our wealth.
 | [ylt] | whom, having brought in a crowd together, and those who did work about such things, he said, `Men, ye know that by this work we have our wealth;
19:26 | [cbgb] | 这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说，人手所作的不是 神，这是你们所看见所听见的。 < | >
 | [niv] | And you see and hear how this fellow Paul has convinced and led astray large numbers of people here in Ephesus and in practically the whole province of Asia. He says that man-made gods are no gods at all.
 | [asv] | And ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they are no gods, that are made with hands:
 | [jnd] | and ye see and hear that this Paul has persuaded and turned away a great crowd, not only of Ephesus, but almost of all Asia, saying that they are no gods which are made with hands.
 | [kjv] | Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:
 | [nwb] | Moreover, ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away many people, saying, that they are no gods which are made with hands.
 | [rsv] | And you see and hear that not only at Ephesus but almost throughout all Asia this Paul has persuaded and turned away a considerable company of people, saying that gods made with hands are not gods.
 | [web] | You see and hear, that not at Ephesus alone, but almost throughout all Asia, this Paul has persuaded and turned away many people, saying that they are no gods, that are made with hands.
 | [ylt] | and ye see and hear, that not only at Ephesus, but almost in all Asia, this Paul, having persuaded, did turn away a great multitude, saying, that they are not gods who are made by hands;
19:27 | [cbgb] | 这样，不独我们这事业，被人藐视，就是大女 神亚底米的庙，也要被人轻忽，连亚西亚全地，和普天下，所敬拜的大女 神之威荣，也要销灭了。 < | >
 | [niv] | There is danger not only that our trade will lose its good name, but also that the temple of the great goddess Artemis will be discredited, and the goddess herself, who is worshiped throughout the province of Asia and the world, will be robbed of her divine majesty."
 | [asv] | and not only is there danger that this our trade come into disrepute; but also that the temple of the great goddess Diana be made of no account, and that she should even be deposed from her magnificence whom all Asia and the world worshippeth.
 | [jnd] | Now not only there is danger for us that our business come into discredit, but also that the temple of the great goddess Artemis be counted for nothing, and that her greatness should be destroyed whom the whole of Asia and the world reveres.
 | [kjv] | So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.
 | [nwb] | So that not only this our craft is in danger to be set at naught; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia, and the world worshipeth.
 | [rsv] | And there is danger not only that this trade of ours may come into disrepute but also that the temple of the great goddess Ar'temis may count for nothing, and that she may even be deposed from her magnificence, she whom all Asia and the world worship."
 | [web] | Not only is there danger that this our trade come into disrepute, but also that the temple of the great goddess Artemis will be counted as nothing, and her majesty destroyed, whom all Asia and the world worships."
 | [ylt] | and not only is this department in danger for us of coming into disregard, but also, that of the great goddess Artemis the temple is to be reckoned for nothing, and also her greatness is about to be brought down, whom all Asia and the world doth worship.'
19:28 | [cbgb] | 众人听见，就怒气填胸，喊着说，大哉以弗所人的亚底米阿。 < | >
 | [niv] | When they heard this, they were furious and began shouting: "Great is Artemis of the Ephesians!"
 | [asv] | And when they heard this they were filled with wrath, and cried out, saying, Great is Diana of the Ephesus.
 | [jnd] | And having heard , and being filled with rage, they cried out, saying, Great Artemis of the Ephesians.
 | [kjv] | And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.
 | [nwb] | And when they heard , they were full of wrath, and cried out, saying, Great Diana of the Ephesians.
 | [rsv] | When they heard this they were enraged, and cried out, "Great is Ar'temis of the Ephesians!"
 | [web] | . When they heard this they were filled with wrath, and cried out, saying, "Great is Artemis of the Ephesians!"
 | [ylt] | And they having heard, and having become full of wrath, were crying out, saying, `Great the Artemis of the Ephesians!'
19:29 | [cbgb] | 满城都轰动起来。众人拿住保罗同行的马其顿人，该犹，和亚里达古，齐心拥进戏园里去。 < | >
 | [niv] | Soon the whole city was in an uproar. The people seized Gaius and Aristarchus, Paul's traveling companions from Macedonia, and rushed as one man into the theater.
 | [asv] | And the city was filled with the confusion: and they rushed with one accord into the theatre, having seized Gaius and Aristarchus, men of Macedonia, Paul's companions in travel.
 | [jnd] | And the city was filled with confusion, and they rushed with one accord to the theatre, having seized and carried off with Gaius and Aristarchus, Macedonians, fellow-travellers of Paul.
 | [kjv] | And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.
 | [nwb] | And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theater.
 | [rsv] | So the city was filled with the confusion; and they rushed together into the theater, dragging with them Ga'ius and Aristar'chus, Macedo'nians who were Paul's companions in travel.
 | [web] | The whole city was filled with confusion, and they rushed with one accord into the theater, having seized Gaius and Aristarchus, men of Macedonia, Paul's companions in travel.
 | [ylt] | and the whole city was filled with confusion, they rushed also with one accord into the theatre, having caught Gaius and Aristarchus, Macedonians, Paul's fellow-travellers.
19:30 | [cbgb] | 保罗想要进去，到百姓那里，门徒却不许他去。 < | >
 | [niv] | Paul wanted to appear before the crowd, but the disciples would not let him.
 | [asv] | And when Paul was minded to enter in unto the people, the disciples suffered him not.
 | [jnd] | But Paul intending to go in to the people, the disciples suffered him not;
 | [kjv] | And when Paul would have entered in unto the people, the disciples suffered him not.
 | [nwb] | And when Paul would have entered in to the people, the disciples suffered him not.
 | [rsv] | Paul wished to go in among the crowd, but the disciples would not let him;
 | [web] | When Paul wanted to enter in to the people, the disciples didn't allow him.
 | [ylt] | And on Paul's purposing to enter in unto the populace, the disciples were not suffering him,
19:31 | [cbgb] | 还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。 < | >
 | [niv] | Even some of the officials of the province, friends of Paul, sent him a message begging him not to venture into the theater.
 | [asv] | And certain also of the Asiarchs, being his friends, sent unto him and besought him not to adventure himself into the theatre.
 | [jnd] | and some of the Asiarchs also, who were his friends, sent to him and urged him not to throw himself into the theatre.
 | [kjv] | And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.
 | [nwb] | And certain of the chief of Asia, who were his friends, sent to him, desiring that he would not adventure himself into the theater.
 | [rsv] | some of the A'si-archs also, who were friends of his, sent to him and begged him not to venture into the theater.
 | [web] | Certain also of the Asiarchs, being his friends, sent to him and begged him not to venture into the theater.
 | [ylt] | and certain also of the chief men of Asia, being his friends, having sent unto him, were entreating him not to venture himself into the theatre.
19:32 | [cbgb] | 聚集的人，纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道为什么聚集。 < | >
 | [niv] | The assembly was in confusion: Some were shouting one thing, some another. Most of the people did not even know why they were there.
 | [asv] | Some therefore cried one thing, and some another: for the assembly was in confusion; and the more part knew not wherefore they were come together.
 | [jnd] | Different persons therefore cried out some different thing; for the assembly was tumultuous, and the most did not know for what cause they had come together.
 | [kjv] | Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together.
 | [nwb] | Some therefore cried one thing, and some another: for the assembly was confused, and the greater part knew not why they had come together.
 | [rsv] | Now some cried one thing, some another; for the assembly was in confusion, and most of them did not know why they had come together.
 | [web] | Some therefore cried one thing, and some another, for the assembly was in confusion. Most of them didn't know why they had come together.
 | [ylt] | Some indeed, therefore, were calling out one thing, and some another, for the assembly was confused, and the greater part did not know for what they were come together;
19:33 | [cbgb] | 有人把亚力山大从众人中带出来，犹太人推他往前，亚力山大就摆手，要向百姓分诉。 < | >
 | [niv] | The Jews pushed Alexander to the front, and some of the crowd shouted instructions to him. He motioned for silence in order to make a defense before the people.
 | [asv] | And they brought Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made a defense unto the people.
 | [jnd] | But from among the crowd they put forward Alexander, the Jews pushing him forward. And Alexander, beckoning with his hand, would have made a defence to the people.
 | [kjv] | And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.
 | [nwb] | And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defense to the people.
 | [rsv] | Some of the crowd prompted Alexander, whom the Jews had put forward. And Alexander motioned with his hand, wishing to make a defense to the people.
 | [web] | They brought Alexander out of the multitude, the Jews putting him forward. Alexander beckoned with his hand, and would have made a defense to the people.
 | [ylt] | and out of the multitude they put forward Alexander -- the Jews thrusting him forward -- and Alexander having beckoned with the hand, wished to make defence to the populace,
19:34 | [cbgb] | 只因他们认出他是犹太人，就大家同声喊着说，大哉以弗所人的亚底米阿。如此约有两小时 < | >
 | [niv] | But when they realized he was a Jew, they all shouted in unison for about two hours: "Great is Artemis of the Ephesians!"
 | [asv] | But when they perceived that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
 | [jnd] | But, recognising that he was a Jew, there was one cry from all, shouting for about two hours, Great Artemis of the Ephesians.
 | [kjv] | But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
 | [nwb] | But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great Diana of the Ephesians.
 | [rsv] | But when they recognized that he was a Jew, for about two hours they all with one voice cried out, "Great is Ar'temis of the Ephesians!"
 | [web] | But when they perceived that he was a Jew, all with one voice for a time of about two hours cried out, "Great is Artemis of the Ephesians!"
 | [ylt] | and having known that he is a Jew, one voice came out of all, for about two hours, crying, `Great the Artemis of the Ephesians!'
19:35 | [cbgb] | 那城里的书记，安抚了众人，就说，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米的庙，和从丢斯那里落下来的像呢？ < | >
 | [niv] | The city clerk quieted the crowd and said: "Men of Ephesus, doesn't all the world know that the city of Ephesus is the guardian of the temple of the great Artemis and of her image, which fell from heaven?
 | [asv] | And when the townclerk had quieted the multitude, he saith, Ye men of Ephesus, what man is there who knoweth not that the city of the Ephesians is temple-keeper of the great Diana, and of the image which fell down from Jupiter?
 | [jnd] | And the townclerk, having quieted the crowd, said, Ephesians, what man is there then who does not know that the city of the Ephesians is temple-keeper of Artemis the great, and of the which fell down from heaven?
 | [kjv] | And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?
 | [nwb] | And when the town-clerk had appeased the people, he said, men of Ephesus, what man is there that knoweth not that the city of the Ephesians is a worshiper of the great goddess Diana, and of the which fell down from Jupiter?
 | [rsv] | And when the town clerk had quieted the crowd, he said, "Men of Ephesus, what man is there who does not know that the city of the Ephesians is temple keeper of the great Ar'temis, and of the sacred stone that fell from the sky?
 | [web] | . When the town clerk had quieted the multitude, he said, "You men of Ephesus, what man is there who doesn't know that the city of the Ephesians is temple-keeper of the great goddess Artemis, and of the image which fell down from Zeus?
 | [ylt] | And the public clerk having quieted the multitude, saith, `Men, Ephesians, why, who is the man that doth not know that the city of the Ephesians is a devotee of the great goddess Artemis, and of that which fell down from Zeus?
19:36 | [cbgb] | 这事既是驳不倒的，你们就当安静，不可造次。 < | >
 | [niv] | Therefore, since these facts are undeniable, you ought to be quiet and not do anything rash.
 | [asv] | Seeing then that these things cannot be gainsaid, ye ought to be quiet, and to do nothing rash.
 | [jnd] | These things therefore being undeniable, it is necessary that ye should be calm and do nothing headlong.
 | [kjv] | Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.
 | [nwb] | Seeing then that these things cannot be contradicted, ye ought to be quiet, and to do nothing rashly.
 | [rsv] | Seeing then that these things cannot be contradicted, you ought to be quiet and do nothing rash.
 | [web] | Seeing then that these things can't be denied, you ought to be quiet, and to do nothing rash.
 | [ylt] | these things, then, not being to be gainsaid, it is necessary for you to be quiet, and to do nothing rashly.
19:37 | [cbgb] | 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤遂我们的女 神。 < | >
 | [niv] | You have brought these men here, though they have neither robbed temples nor blasphemed our goddess.
 | [asv] | For ye have brought hither these men, who are neither robbers of temples nor blasphemers of our goddess.
 | [jnd] | For ye have brought these men, neither temple-plunderers, nor speak injuriously of your goddess.
 | [kjv] | For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.
 | [nwb] | For ye have brought hither these men, who are neither robbers of churches, nor yet blasphemers of your goddess.
 | [rsv] | For you have brought these men here who are neither sacrilegious nor blasphemers of our goddess.
 | [web] | For you have brought these men here, who are neither robbers of temples nor blasphemers of your goddess.
 | [ylt] | `For ye brought these men, who are neither temple-robbers nor speaking evil of your goddess;
19:38 | [cbgb] | 若是底米丢和他同行的人，有控告人的事，自有放告的日子。（或作自有公堂）也有方伯，可以彼此对告。 < | >
 | [niv] | If, then, Demetrius and his fellow craftsmen have a grievance against anybody, the courts are open and there are proconsuls. They can press charges.
 | [asv] | If therefore Demetrius, and the craftsmen that are with him, have a matter against any man, the courts are open, and there are proconsuls: let them accuse one another.
 | [jnd] | If therefore Demetrius and the artisans who with him have a matter against any one, the courts are being held, and there are proconsuls: let them accuse one another.
 | [kjv] | Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.
 | [nwb] | Wherefore, if Demetrius and the artificers who are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.
 | [rsv] | If therefore Deme'trius and the craftsmen with him have a complaint against any one, the courts are open, and there are proconsuls; let them bring charges against one another.
 | [web] | If therefore Demetrius and the craftsmen who are with him, have a matter against anyone, the courts are open, and there are proconsuls. Let them press charges against one another.
 | [ylt] | if indeed, therefore, Demetrius and the artificers with him with any one have a matter, court are held, and there are proconsuls; let them accuse one another.
19:39 | [cbgb] | 你们若问别的事，就可以照常例聚集断定。 < | >
 | [niv] | If there is anything further you want to bring up, it must be settled in a legal assembly.
 | [asv] | But if ye seek anything about other matters, it shall be settled in the regular assembly.
 | [jnd] | But if ye inquire anything concerning other matters, it will be settled in the regular assembly.
 | [kjv] | But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.
 | [nwb] | But if ye inquire any thing concerning other matters, it shall be determined in a lawful assembly.
 | [rsv] | But if you seek anything further, it shall be settled in the regular assembly.
 | [web] | But if you seek anything about other matters, it will be settled in the regular assembly.
 | [ylt] | `And if ye seek after anything concerning other matters, in the legal assembly it shall be determined;
19:40 | [cbgb] | 今日的搅扰，本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。 < | >
 | [niv] | As it is, we are in danger of being charged with rioting because of today's events. In that case we would not be able to account for this commotion, since there is no reason for it."
 | [asv] | For indeed we are in danger to be accused concerning this day's riot, there being no cause for it: and as touching it we shall not be able to give account of this concourse.
 | [jnd] | For also we are in danger to be put in accusation for sedition for this of to-day, no cause existing in reference to which we shall be able to give a reason for this concourse.
 | [kjv] | For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.
 | [nwb] | For we are in danger to be called in question for this day's uproar, there being no cause by which we may give an account of this concourse.
 | [rsv] | For we are in danger of being charged with rioting today, there being no cause that we can give to justify this commotion."
 | [web] | For indeed we are in danger of being accused concerning this day's riot, there being no cause. Concerning it, we wouldn't be able to give an account of this commotion."
 | [ylt] | for we are also in peril of being accused of insurrection in regard to this day, there being no occasion by which we shall be able to give an account of this concourse;'
19:41 | [cbgb] | 说了这话，便叫众人散去。 <
 | [niv] | After he had said this, he dismissed the assembly.
 | [asv] | And when he had thus spoken, he dismissed the assembly.
 | [jnd] | And having said these things, he dismissed the assembly.
 | [kjv] | And when he had thus spoken, he dismissed the assembly.
 | [nwb] | And when he had thus spoken, he dismissed the assembly.
 | [rsv] | And when he had said this, he dismissed the assembly.
 | [web] | When he had thus spoken, he dismissed the assembly.
 | [ylt] | and these things having said, he dismissed the assembly.


Interlinear Bible:Acts 20

 使徒行传 Acts 20 << || >>
20:1 | [cbgb] | 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。 >
 | [niv] | When the uproar had ended, Paul sent for the disciples and, after encouraging them, said good-by and set out for Macedonia.
 | [asv] | And after the uproar ceased, Paul having sent for the disciples and exhorted them, took leave of them, and departed to go into Macedonia.
 | [jnd] | But after the tumult had ceased, Paul having called the disciples to and embraced , went away to go to Macedonia.
 | [kjv] | And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.
 | [nwb] | And after the uproar had ceased, Paul called to the disciples, and embraced , and departed to go into Macedonia.
 | [rsv] | After the uproar ceased, Paul sent for the disciples and having exhorted them took leave of them and departed for Macedo'nia.
 | [web] | . After the uproar had ceased, Paul sent for the disciples, took leave of them, and departed to go into Macedonia.
 | [ylt] | And after the ceasing of the tumult, Paul having called near the disciples, and having embraced , went forth to go on to Macedonia;
 | [bbe] | And after the noise had come to an end, Paul, having sent for the disciples and given them comfort, went away from them to Macedonia.
20:2 | [cbgb] | 走遍了那一带地方，用许多话劝勉门徒，（或作众人）然后来到希腊。 < | >
 | [niv] | He traveled through that area, speaking many words of encouragement to the people, and finally arrived in Greece,
 | [asv] | And when he had gone through those parts, and had given them much exhortation, he came into Greece.
 | [jnd] | And having passed through those parts, and having exhorted them with much discourse, he came to Greece.
 | [kjv] | And when he had gone over those parts, and had given them much exhortation, he came into Greece,
 | [nwb] | And when he had gone over those parts, and had given them much exhortation, he came into Greece,
 | [rsv] | When he had gone through these parts and had given them much encouragement, he came to Greece.
 | [web] | When he had gone through those parts, and had encouraged them with many words, he came into Greece.
 | [ylt] | and having gone through those parts, and having exhorted them with many words, he came to Greece;
 | [bbe] | And when he had gone through those parts and given them much teaching, he came into Greece.
20:3 | [cbgb] | 在那里住了三个月，将要坐船往叙利亚去。犹太人设计要害他，他就定意从马其顿回去。 < | >
 | [niv] | where he stayed three months. Because the Jews made a plot against him just as he was about to sail for Syria, he decided to go back through Macedonia.
 | [asv] | And when he had spent three months there, and a plot was laid against him by Jews as he was about to set sail for Syria, he determined to return through Macedonia.
 | [jnd] | And having spent three months , a treacherous plot against him having been set on foot by the Jews, as he was going to sail to Syria, resolution was adopted of returning through Macedonia.
 | [kjv] | And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.
 | [nwb] | And abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.
 | [rsv] | There he spent three months, and when a plot was made against him by the Jews as he was about to set sail for Syria, he determined to return through Macedo'nia.
 | [web] | When he had spent three months there, and a plot was made against him by Jews as he was about to set sail for Syria, he determined to return through Macedonia.
 | [ylt] | having made also three months' -- a counsel of the Jews having been against him -- being about to set forth to Syria, there came a resolution of returning through Macedonia.
 | [bbe] | And when he had been there three months, because the Jews had made a secret design against him when he was about to take ship for Syria, he made a decision to go back through Macedonia.
20:4 | [cbgb] | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古，和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古，和特罗非摩。 < | >
 | [niv] | He was accompanied by Sopater son of Pyrrhus from Berea, Aristarchus and Secundus from Thessalonica, Gaius from Derbe, Timothy also, and Tychicus and Trophimus from the province of Asia.
 | [asv] | And there accompanied him as far as Asia, Sopater of Beroea, the son of Pyrrhus; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus.
 | [jnd] | And there accompanied him as far as Asia, Sopater of Pyrrhus, a Berean; and of Thessalonians, Aristarchus and Secundus, and Gaius and Timotheus of Derbe, and of Asia, Tychicus and Trophimus.
 | [kjv] | And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.
 | [nwb] | And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus, and Trophimus.
 | [rsv] | Sop'ater of Beroe'a, the son of Pyrrhus, accompanied him; and of the Thessalo'nians, Aristar'chus and Secun'dus; and Ga'ius of Derbe, and Timothy; and the Asians, Tych'icus and Troph'imus.
 | [web] | These accompanied him as far as Asia: Sopater of Beroea; Aristarchus and Secundus of the Thessalonians; Gaius of Derbe; Timothy; and Tychicus and Trophimus of Asia.
 | [ylt] | And there were accompanying him unto Asia, Sopater of Berea, and of Thessalonians Aristarchus and Secundus, and Gaius of Derbe, and Timotheus, and of Asiatics Tychicus and Trophimus;
 | [bbe] | And Sopater of Beroea, the son of Pyrrhus, and Aristarchus and Secundus of Thessalonica, and Gaius of Derbe, and Timothy, and Tychicus and Trophimus of Asia, went with him as far as Asia.
20:5 | [cbgb] | 这些人先走在特罗亚等候我们。 < | >
 | [niv] | These men went on ahead and waited for us at Troas.
 | [asv] | But these had gone before, and were waiting for us at Troas.
 | [jnd] | These going before waited for us in Troas;
 | [kjv] | These going before tarried for us at Troas.
 | [nwb] | These going before, tarried for us at Troas.
 | [rsv] | These went on and were waiting for us at Tro'as,
 | [web] | But these had gone ahead, and were waiting for us at Troas.
 | [ylt] | these, having gone before, did remain for us in Troas,
 | [bbe] | But these had gone before, and were waiting for us at Troas.
20:6 | [cbgb] | 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。 < | >
 | [niv] | But we sailed from Philippi after the Feast of Unleavened Bread, and five days later joined the others at Troas, where we stayed seven days.
 | [asv] | And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days, where we tarried seven days.
 | [jnd] | but we sailed away from Philippi after the days of unleavened bread, and we came to them to Troas in five days, where we spent seven days.
 | [kjv] | And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.
 | [nwb] | And we sailed away from Philippi, after the days of unleavened bread, and came to them to Troas in five days; where we abode seven days.
 | [rsv] | but we sailed away from Philip'pi after the days of Unleavened Bread, and in five days we came to them at Tro'as, where we stayed for seven days.
 | [web] | We sailed away from Philippi after the days of unleavened bread, and came to them at Troas in five days, where we stayed seven days.
 | [ylt] | and we sailed, after the days of the unleavened food, from Philippi, and came unto them to Troas in five days, where we abode seven days.
 | [bbe] | And we went away from Philippi by ship after the days of unleavened bread, and came to them at Troas in five days; and we were there for seven days.
20:7 | [cbgb] | 七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直到半夜。 < | >
 | [niv] | On the first day of the week we came together to break bread. Paul spoke to the people and, because he intended to leave the next day, kept on talking until midnight.
 | [asv] | And upon the first day of the week, when we were gathered together to break bread, Paul discoursed with them, intending to depart on the morrow; and prolonged his speech until midnight.
 | [jnd] | And the first day of the week, we being assembled to break bread, Paul discoursed to them, about to depart on the morrow. And he prolonged the discourse till midnight.
 | [kjv] | And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.
 | [nwb] | And upon the first of the week, when the disciples came together to break bread, Paul preached to them (ready to depart on the morrow) and continued his speech until midnight.
 | [rsv] | On the first day of the week, when we were gathered together to break bread, Paul talked with them, intending to depart on the morrow; and he prolonged his speech until midnight.
 | [web] | . On the first day of the week, when the disciples were gathered together to break bread, Paul talked with them, intending to depart on the next day, and continued his speech until midnight.
 | [ylt] | And on the first of the week, the disciples having been gathered together to break bread, Paul was discoursing to them, about to depart on the morrow, he was also continuing the discourse till midnight,
 | [bbe] | And on the first day of the week, when we had come together for the holy meal, Paul gave them a talk, for it was his purpose to go away on the day after; and he went on talking till after the middle of the night.
20:8 | [cbgb] | 我们聚会的那座楼上，有些灯烛。 < | >
 | [niv] | There were many lamps in the upstairs room where we were meeting.
 | [asv] | And there were many lights in the upper chamber where we were gathered together.
 | [jnd] | And there were many lights in the upper room where we were assembled.
 | [kjv] | And there were many lights in the upper chamber, where they were gathered together.
 | [nwb] | And there were many lights in the upper chamber, where they were assembled.
 | [rsv] | There were many lights in the upper chamber where we were gathered.
 | [web] | There were many lights in the upper chamber where we were gathered together.
 | [ylt] | and there were many lamps in the upper chamber where they were gathered together,
 | [bbe] | And there were a number of lights in the room where we had come together.
20:9 | [cbgb] | 有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去。扶起他来，已经死了。 < | >
 | [niv] | Seated in a window was a young man named Eutychus, who was sinking into a deep sleep as Paul talked on and on. When he was sound asleep, he fell to the ground from the third story and was picked up dead.
 | [asv] | And there sat in the window a certain young man named Eutychus, borne down with deep sleep; and as Paul discoursed yet longer, being borne down by his sleep he fell down from the third story, and was taken up dead.
 | [jnd] | And a certain youth, by name Eutychus, sitting at the window-opening, overpowered by deep sleep, while Paul discoursed very much at length, having been overpowered by the sleep, fell from the third story down to the bottom, and was taken up dead.
 | [kjv] | And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.
 | [nwb] | And there sat in a window a certain young man named Eutychus, having fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell from the third loft, and was taken up dead.
 | [rsv] | And a young man named Eu'tychus was sitting in the window. He sank into a deep sleep as Paul talked still longer; and being overcome by sleep, he fell down from the third story and was taken up dead.
 | [web] | A certain young man named Eutychus sat in the window, weighed down with deep sleep. As Paul spoke still longer, being weighed down by his sleep, he fell down from the third story, and was taken up dead.
 | [ylt] | and there was sitting a certain youth, by name Eutychus, upon the window -- being borne down by a deep sleep, Paul discoursing long -- he having sunk down from the sleep, fell down from the third story, and was lifted up dead.
 | [bbe] | And a certain young man named Eutychus, who was seated in the window, went into a deep sleep; and while Paul went on talking, being overcome by sleep, he had a fall from the third floor, and was taken up dead.
20:10 | [cbgb] | 保罗下去，伏在他身上，抱着他，说，你们不要发慌，他的灵魂还在身上。 < | >
 | [niv] | Paul went down, threw himself on the young man and put his arms around him. "Don't be alarmed," he said. "He's alive!"
 | [asv] | And Paul went down, and fell on him, and embracing him said, Make ye no ado; for his life is in him.
 | [jnd] | But Paul descending fell upon him, and enfolding [in his arms], said, Be not troubled, for his life is in him.
 | [kjv] | And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.
 | [nwb] | And Paul went down, and fell on him, and embracing , said, Trouble not yourselves; for his life is in him.
 | [rsv] | But Paul went down and bent over him, and embracing him said, "Do not be alarmed, for his life is in him."
 | [web] | Paul went down, and fell on him, and embracing him said, "Don't be troubled, for his life is in him."
 | [ylt] | And Paul, having gone down, fell upon him, and having embraced , said, `Make no tumult, for his life is in him;'
 | [bbe] | And Paul went down and, falling on him, took him in his arms and said, Do not be troubled, for his life is in him.
20:11 | [cbgb] | 保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。 < | >
 | [niv] | Then he went upstairs again and broke bread and ate. After talking until daylight, he left.
 | [asv] | And when he was gone up, and had broken the bread, and eaten, and had talked with them a long while, even till break of day, so he departed.
 | [jnd] | And having gone up, and having broken the bread, and eaten, and having long spoken until daybreak, so he went away.
 | [kjv] | When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.
 | [nwb] | When he had come up again, and had broken bread, and eaten, and discoursed a long while, even till break of day, so he departed.
 | [rsv] | And when Paul had gone up and had broken bread and eaten, he conversed with them a long while, until daybreak, and so departed.
 | [web] | . When he had gone up, and had broken bread, and eaten, and had talked with them a long while, even until break of day, he departed.
 | [ylt] | and having come up, and having broken bread, and having tasted, for a long time also having talked -- till daylight, so he went forth,
 | [bbe] | And when he had gone up, and had taken the broken bread, he went on talking to them for a long time, even till dawn, and then he went away.
20:12 | [cbgb] | 有人把那童子活活的领来，得的安慰不小。 < | >
 | [niv] | The people took the young man home alive and were greatly comforted.
 | [asv] | And they brought the lad alive, and were not a little comforted.
 | [jnd] | And they brought the boy alive, and were no little comforted.
 | [kjv] | And they brought the young man alive, and were not a little comforted.
 | [nwb] | And they brought the young man alive, and were not a little comforted.
 | [rsv] | And they took the lad away alive, and were not a little comforted.
 | [web] | They brought the boy alive, and were not a little comforted.
 | [ylt] | and they brought up the lad alive, and were comforted in no ordinary measure.
 | [bbe] | And they took the boy in, living, and were greatly comforted.
20:13 | [cbgb] | 我们先上船开往亚朔去，意思要在那里接保罗。因为他是这样安排的，他自己打算要步行。 < | >
 | [niv] | We went on ahead to the ship and sailed for Assos, where we were going to take Paul aboard. He had made this arrangement because he was going there on foot.
 | [asv] | But we going before to the ship set sail for Assos, there intending to take in Paul: for so had he appointed, intending himself to go by land.
 | [jnd] | And we, having gone before on board ship, sailed off to Assos, going to take in Paul there; for so he had directed, he himself being about to go on foot.
 | [kjv] | And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.
 | [nwb] | And we went before to a ship, and sailed to Assos, there intending to take in Paul: for so he had appointed, intending himself to go on foot.
 | [rsv] | But going ahead to the ship, we set sail for Assos, intending to take Paul aboard there; for so he had arranged, intending himself to go by land.
 | [web] | . But we who went ahead to the ship set sail for Assos, there intending to take in Paul, for he had so arranged, intending himself to go by land.
 | [ylt] | And we having gone before unto the ship, did sail to Assos, thence intending to take in Paul, for so he had arranged, intending himself to go on foot;
 | [bbe] | But we, going before him by ship, went to Assos with the purpose of taking Paul in there: for so he had given orders, because he himself was coming by land.
20:14 | [cbgb] | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。 < | >
 | [niv] | When he met us at Assos, we took him aboard and went on to Mitylene.
 | [asv] | And when he met us at Assos, we took him in, and came to Mitylene.
 | [jnd] | And when he met with us at Assos, having taken him on board, we came to Mitylene;
 | [kjv] | And when he met with us at Assos, we took him in, and came to Mitylene.
 | [nwb] | And when he met with us at Assos, we took him in, and came to Mitylene.
 | [rsv] | And when he met us at Assos, we took him on board and came to Mityle'ne.
 | [web] | When he met us at Assos, we took him in, and came to Mitylene.
 | [ylt] | and when he met with us at Assos, having taken him up, we came to Mitylene,
 | [bbe] | And when he came up with us at Assos, we took him in the ship and went on to Mitylene.
20:15 | [cbgb] | 从那里开船，次日到了基阿的对面。又次日，在撒摩靠岸。又次日，来到米利都。 < | >
 | [niv] | The next day we set sail from there and arrived off Kios. The day after that we crossed over to Samos, and on the following day arrived at Miletus.
 | [asv] | And sailing from thence, we came the following day over against Chios; and the next day we touched at Samos; and the day after we came to Miletus.
 | [jnd] | and having sailed thence, on the morrow arrived opposite Chios, and the next day put in at Samos; and having stayed at Trogyllium, the next day we came to Miletus:
 | [kjv] | And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.
 | [nwb] | And we sailed thence, and came the next over against Chios; and the next we arrived at Samos, and tarried at Trogyllium; and the next we came to Miletus.
 | [rsv] | And sailing from there we came the following day opposite Chi'os; the next day we touched at Samos; and the day after that we came to Mile'tus.
 | [web] | Sailing from there, we came the following day opposite Chios. The next day we touched at Samos and stayed at Trogyllium, and the day after we came to Miletus.
 | [ylt] | and thence having sailed, on the morrow we came over-against Chios, and the next day we arrived at Samos, and having remained in Trogyllium, on the following day we came to Miletus,
 | [bbe] | And going from there by sea, we came on the day after opposite Chios, and touching at Samos on the day after that, we came on the third day to Miletus.
20:16 | [cbgb] | 乃因保罗早已定意越过以弗所，免得在亚西亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。 < | >
 | [niv] | Paul had decided to sail past Ephesus to avoid spending time in the province of Asia, for he was in a hurry to reach Jerusalem, if possible, by the day of Pentecost.
 | [asv] | For Paul had determined to sail past Ephesus, that he might not have to spend time in Asia; for he was hastening, if it were possible for him, to be at Jerusalem the day of Pentecost.
 | [jnd] | for Paul thought it desirable to sail by Ephesus, so that he might not be made to spend time in Asia; for he hastened, if it was possible for him, to be the day of Pentecost at Jerusalem.
 | [kjv] | For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.
 | [nwb] | For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.
 | [rsv] | For Paul had decided to sail past Ephesus, so that he might not have to spend time in Asia; for he was hastening to be at Jerusalem, if possible, on the day of Pentecost.
 | [web] | For Paul had determined to sail past Ephesus, that he might not have to spend time in Asia; for he was hastening, if it were possible for him, to be at Jerusalem on the day of Pentecost.
 | [ylt] | for Paul decided to sail past Ephesus, that there may not be to him a loss of time in Asia, for he hasted, if it were possible for him, on the day of the Pentecost to be at Jerusalem.
 | [bbe] | For Paul's purpose was to go past Ephesus, so that he might not be kept in Asia; for he was going quickly, in order, if possible, to be at Jerusalem on the day of Pentecost.
20:17 | [cbgb] | 保罗从米利都打发人往以弗所去，请教会的长老来。 < | >
 | [niv] | From Miletus, Paul sent to Ephesus for the elders of the church.
 | [asv] | And from Miletus he sent to Ephesus, and called to him the elders of the church.
 | [jnd] | But from Miletus having sent to Ephesus, he called over the elders of the assembly.
 | [kjv] | And from Miletus he sent to Ephesus, and called the elders of the church.
 | [nwb] | And from Miletus he sent to Ephesus, and called the elders of the church.
 | [rsv] | And from Mile'tus he sent to Ephesus and called to him the elders of the church.
 | [web] | . From Miletus he sent to Ephesus, and called to himself the elders of the assembly.
 | [ylt] | And from Miletus, having sent to Ephesus, he called for the elders of the assembly,
 | [bbe] | And from Miletus he sent to Ephesus for the rulers of the church.
20:18 | [cbgb] | 他们来了，保罗就说，你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何， < | >
 | [niv] | When they arrived, he said to them: "You know how I lived the whole time I was with you, from the first day I came into the province of Asia.
 | [asv] | And when they were come to him, he said unto them, Ye yourselves know, from the first day that I set foot in Asia, after what manner I was with you all the time,
 | [jnd] | And when they were come to him, he said to them, *Ye* know how I was with you all the time from the first day that I arrived in Asia,
 | [kjv] | And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,
 | [nwb] | And when they had come to him, he said to them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,
 | [rsv] | And when they came to him, he said to them: "You yourselves know how I lived among you all the time from the first day that I set foot in Asia,
 | [web] | When they had come to him, he said to them, "You yourselves know, from the first day that I set foot in Asia, how I was with you all the time,
 | [ylt] | and when they were come unto him, he said to them, `Ye -- ye know from the first day in which I came to Asia, how, with you at all times I was;
 | [bbe] | And when they had come, he said to them, You yourselves have seen what my life has been like all the time from the day when I first came into Asia,
20:19 | [cbgb] | 服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。 < | >
 | [niv] | I served the Lord with great humility and with tears, although I was severely tested by the plots of the Jews.
 | [asv] | serving the Lord with all lowliness of mind, and with tears, and with trials which befell me by the plots of the Jews;
 | [jnd] | serving the Lord with all lowliness, and tears, and temptations, which happened to me through the plots of the Jews;
 | [kjv] | Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:
 | [nwb] | Serving the Lord with all humility of mind, and with many tears and temptations, which befell me by the lying in wait of the Jews:
 | [rsv] | serving the Lord with all humility and with tears and with trials which befell me through the plots of the Jews;
 | [web] | serving the Lord with all humility, with many tears, and with trials which happened to me by the plots of the Jews;
 | [ylt] | serving the Lord with all humility, and many tears, and temptations, that befell me in the counsels of the Jews against ;
 | [bbe] | Doing the Lord's work without pride, through all the sorrow and troubles which came on me because of the evil designs of the Jews:
20:20 | [cbgb] | 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。 < | >
 | [niv] | You know that I have not hesitated to preach anything that would be helpful to you but have taught you publicly and from house to house.
 | [asv] | how I shrank not from declaring unto you anything that was profitable, and teaching you publicly, and from house to house,
 | [jnd] | how I held back nothing of what is profitable, so as not to announce to you, and to teach you publicly and in every house,
 | [kjv] | And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,
 | [nwb] | how I kept back nothing that was profitable , but have shown you, and have taught you publicly, and from house to house,
 | [rsv] | how I did not shrink from declaring to you anything that was profitable, and teaching you in public and from house to house,
 | [web] | how I didn't shrink from declaring to you anything that was profitable, teaching you publicly and from house to house,
 | [ylt] | how nothing I did keep back of what things are profitable, not to declare to you, and to teach you publicly, and in every house,
 | [bbe] | And how I kept back nothing which might be of profit to you, teaching you publicly and privately,
20:21 | [cbgb] | 又对犹太人，和希利尼人，证明当向 神悔改，信靠我主耶稣基督。 < | >
 | [niv] | I have declared to both Jews and Greeks that they must turn to God in repentance and have faith in our Lord Jesus.
 | [asv] | testifying both to Jews and to Greeks repentance toward God, and faith toward our Lord Jesus Christ.
 | [jnd] | testifying to both Jews and Greeks repentance towards God, and faith towards our Lord Jesus Christ.
 | [kjv] | Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.
 | [nwb] | Testifying both to the Jews, and also to the Greeks, repentance towards God, and faith towards our Lord Jesus Christ.
 | [rsv] | testifying both to Jews and to Greeks of repentance to God and of faith in our Lord Jesus Christ.
 | [web] | testifying both to Jews and to Greeks repentance toward God, and faith toward our Lord Jesus Christ.
 | [ylt] | testifying fully both to Jews and Greeks, toward God reformation, and faith toward our Lord Jesus Christ.
 | [bbe] | Preaching to Jews and to Greeks the need for a turning of the heart to God, and faith in the Lord Jesus Christ.
20:22 | [cbgb] | 现在我往耶路撒冷去，心甚迫切，（原文作心被捆绑）不知道在那里要遇见什么事。 < | >
 | [niv] | "And now, compelled by the Spirit, I am going to Jerusalem, not knowing what will happen to me there.
 | [asv] | And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
 | [jnd] | And now, behold, bound in my spirit *I* go to Jerusalem, not knowing what things shall happen to me in it;
 | [kjv] | And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
 | [nwb] | And now behold, I go bound in the spirit to Jerusalem, not knowing the things that shall befall me there:
 | [rsv] | And now, behold, I am going to Jerusalem, bound in the Spirit, not knowing what shall befall me there;
 | [web] | Now, behold, I go bound by the Spirit to Jerusalem, not knowing what will happen to me there;
 | [ylt] | `And now, lo, I -- bound in the Spirit -- go on to Jerusalem, the things that shall befall me in it not knowing,
 | [bbe] | And now, as you see, I am going to Jerusalem, a prisoner in spirit, having no knowledge of what will come to me there:
20:23 | [cbgb] | 但知道圣灵在各城里向我指证，说，有捆锁与患难等待我。 < | >
 | [niv] | I only know that in every city the Holy Spirit warns me that prison and hardships are facing me.
 | [asv] | save that the Holy Spirit testifieth unto me in every city, saying that bonds and afflictions abide me.
 | [jnd] | only that the Holy Spirit testifies to me in every city, saying that bonds and tribulations await me.
 | [kjv] | Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.
 | [nwb] | Save that the Holy Spirit testifieth in every city, saying, that bonds and afflictions abide me.
 | [rsv] | except that the Holy Spirit testifies to me in every city that imprisonment and afflictions await me.
 | [web] | except that the Holy Spirit testifies in every city, saying that bonds and afflictions wait for me.
 | [ylt] | save that the Holy Spirit in every city doth testify fully, saying, that for me bonds and tribulations remain;
 | [bbe] | Only that the Holy Spirit makes clear to me in every town that prison and pains are waiting for me.
20:24 | [cbgb] | 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明 神恩惠的福音。 < | >
 | [niv] | However, I consider my life worth nothing to me, if only I may finish the race and complete the task the Lord Jesus has given me--the task of testifying to the gospel of God's grace.
 | [asv] | But I hold not my life of any account as dear unto myself, so that I may accomplish my course, and the ministry which I received from the Lord Jesus, to testify the gospel of the grace of God.
 | [jnd] | But I make no account of life dear to myself, so that I finish my course, and the ministry which I have received of the Lord Jesus, to testify the glad tidings of the grace of God.
 | [kjv] | But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.
 | [nwb] | But none of these things move me, neither count I my life dear to myself, so that I may finish my course with joy, and the ministry which I have received from the Lord Jesus, to testify the gospel of the grace of God.
 | [rsv] | But I do not account my life of any value nor as precious to myself, if only I may accomplish my course and the ministry which I received from the Lord Jesus, to testify to the gospel of the grace of God.
 | [web] | But these things don't count; nor do I hold my life dear to myself, so that I may finish my race with joy, and the ministry which I received from the Lord Jesus, to fully testify to the gospel of the grace of God.
 | [ylt] | but I make account of none of these, neither do I count my life precious to myself, so that I finish my course with joy, and the ministration that I received from the Lord Jesus, to testify fully the good news of the grace of God.
 | [bbe] | But I put no value on my life, if only at the end of it I may see the work complete which was given to me by the Lord Jesus, to be a witness of the good news of the grace of God.
20:25 | [cbgb] | 我素常在你们中间来往，传讲 神国的道，如今我晓得你们以后都不得再见我的面了。 < | >
 | [niv] | "Now I know that none of you among whom I have gone about preaching the kingdom will ever see me again.
 | [asv] | And now, behold, I know that ye all, among whom I went about preaching the kingdom, shall see my face no more.
 | [jnd] | And now, behold, I know that ye all, among whom I have gone about preaching the kingdom , shall see my face no more.
 | [kjv] | And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.
 | [nwb] | And now behold, I know that ye all, among whom I have gone preaching the kingdom of God, will see my face no more.
 | [rsv] | And now, behold, I know that all you among whom I have gone preaching the kingdom will see my face no more.
 | [web] | Now, behold, I know that you all, among whom I went about preaching the kingdom of God, will see my face no more.
 | [ylt] | `And now, lo, I have known that no more shall ye see my face, -- ye all among whom I did go preaching the reign of God;
 | [bbe] | And now I am conscious that you, among whom I have gone about preaching the kingdom, will not see my face again.
20:26 | [cbgb] | 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。（原文作我于众人的血是洁净的）。 < | >
 | [niv] | Therefore, I declare to you today that I am innocent of the blood of all men.
 | [asv] | Wherefore I testify unto you this day, that I am pure from the blood of all men.
 | [jnd] | Wherefore I witness to you this day, that I am clean from the blood of all,
 | [kjv] | Wherefore I take you to record this day, that I am pure from the blood of all men.
 | [nwb] | Wherefore I call you to witness this day, that I pure from the blood of all .
 | [rsv] | Therefore I testify to you this day that I am innocent of the blood of all of you,
 | [web] | Therefore I testify to you this day that I am clean from the blood of all men,
 | [ylt] | wherefore I take you to witness this day, that I clear from the blood of all,
 | [bbe] | And so I say to you this day that I am clean from the blood of all men.
20:27 | [cbgb] | 因为 神的旨意，我并没有一样避讳不传给你们的。 < | >
 | [niv] | For I have not hesitated to proclaim to you the whole will of God.
 | [asv] | For I shrank not from declaring unto you the whole counsel of God.
 | [jnd] | for I have not shrunk from announcing to you all the counsel of God.
 | [kjv] | For I have not shunned to declare unto you all the counsel of God.
 | [nwb] | For I have not shunned to declare to you all the counsel of God.
 | [rsv] | for I did not shrink from declaring to you the whole counsel of God.
 | [web] | for I didn't shrink from declaring to you the whole counsel of God.
 | [ylt] | for I did not keep back from declaring to you all the counsel of God.
 | [bbe] | For I have not kept back from you anything of the purpose of God.
20:28 | [cbgb] | 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养 神的教会，就是他用自己血所买来的。（或作救赎） < | >
 | [niv] | Keep watch over yourselves and all the flock of which the Holy Spirit has made you overseers. Be shepherds of the church of God, which he bought with his own blood.
 | [asv] | Take heed unto yourselves, and to all the flock, in which the Holy Spirit hath made you bishops, to feed the church of the Lord which he purchased with his own blood.
 | [jnd] | Take heed therefore to yourselves, and to all the flock, wherein the Holy Spirit has set you as overseers, to shepherd the assembly of God, which he has purchased with the blood of his own.
 | [kjv] | Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.
 | [nwb] | Take heed therefore to yourselves, and to all the flock over which the Holy Spirit hath made you overseers, to feed the church of God, which he hath purchased with his own blood.
 | [rsv] | Take heed to yourselves and to all the flock, in which the Holy Spirit has made you overseers, to care for the church of God which he obtained with the blood of his own Son.
 | [web] | Take heed, therefore, to yourselves, and to all the flock, in which the Holy Spirit has made you overseers, to shepherd the assembly of the Lord and God which he purchased with his own blood.
 | [ylt] | `Take heed, therefore, to yourselves, and to all the flock, among which the Holy Spirit made you overseers, to feed the assembly of God that He acquired through His own blood,
 | [bbe] | Give attention to yourselves, and to all the flock which the Holy Spirit has given into your care, to give food to the church of God, for which he gave his blood.
20:29 | [cbgb] | 我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。 < | >
 | [niv] | I know that after I leave, savage wolves will come in among you and will not spare the flock.
 | [asv] | I know that after my departing grievous wolves shall enter in among you, not sparing the flock;
 | [jnd] | *I* know that there will come in amongst you after my departure grievous wolves, not sparing the flock;
 | [kjv] | For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.
 | [nwb] | For I know this, that after my departure grievous wolves will enter in among you, not sparing the flock.
 | [rsv] | I know that after my departure fierce wolves will come in among you, not sparing the flock;
 | [web] | For I know that after my departure, vicious wolves will enter in among you, not sparing the flock.
 | [ylt] | for I have known this, that there shall enter in, after my departing, grievous wolves unto you, not sparing the flock,
 | [bbe] | I am conscious that after I am gone, evil wolves will come in among you, doing damage to the flock;
20:30 | [cbgb] | 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。 < | >
 | [niv] | Even from your own number men will arise and distort the truth in order to draw away disciples after them.
 | [asv] | and from among your own selves shall men arise, speaking perverse things, to draw away the disciples after them.
 | [jnd] | and from among your own selves shall rise up men speaking perverted things to draw away the disciples after them.
 | [kjv] | Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.
 | [nwb] | Also from your own selves will men arise, speaking perverse things, to draw away disciples after them.
 | [rsv] | and from among your own selves will arise men speaking perverse things, to draw away the disciples after them.
 | [web] | Men will arise from among your own selves, speaking perverse things, to draw away the disciples after them.
 | [ylt] | and of your own selves there shall arise men, speaking perverse things, to draw away the disciples after them.
 | [bbe] | And from among yourselves will come men who will give wrong teaching, turning away the disciples after them.
20:31 | [cbgb] | 所以你们应当儆醒，记念我三年之久，昼夜不住的流泪，劝戒你们各人。 < | >
 | [niv] | So be on your guard! Remember that for three years I never stopped warning each of you night and day with tears.
 | [asv] | Wherefore watch ye, remembering that by the space of three years I ceased not to admonish every one night and day with tears.
 | [jnd] | Wherefore watch, remembering that for three years, night and day, I ceased not admonishing each one with tears.
 | [kjv] | Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.
 | [nwb] | Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.
 | [rsv] | Therefore be alert, remembering that for three years I did not cease night or day to admonish every one with tears.
 | [web] | Therefore watch, remembering that for a period of three years I didn't cease to admonish everyone night and day with tears.
 | [ylt] | `Therefore, watch, remembering that three years, night and day, I did not cease with tears warning each one;
 | [bbe] | So keep watch, having in mind that for three years without resting I was teaching every one of you, day and night, with weeping.
20:32 | [cbgb] | 如今我把你们交托 神，和他恩惠的道。这道能建立你们，叫你们和一切成圣的人同得基业。 < | >
 | [niv] | "Now I commit you to God and to the word of his grace, which can build you up and give you an inheritance among all those who are sanctified.
 | [asv] | And now I commend you to God, and to the word of his grace, which is able to build you up, and to give you the inheritance among all them that are sanctified.
 | [jnd] | And now I commit you to God, and to the word of his grace, which is able to build up and give an inheritance among all the sanctified.
 | [kjv] | And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.
 | [nwb] | And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them who are sanctified.
 | [rsv] | And now I commend you to God and to the word of his grace, which is able to build you up and to give you the inheritance among all those who are sanctified.
 | [web] | Now, brothers, I entrust you to God, and to the word of his grace, which is able to build up, and to give you the inheritance among all those who are sanctified.
 | [ylt] | and now, I commend you, brethren, to God, and to the word of His grace, that is able to build up, and to give you an inheritance among all those sanctified.
 | [bbe] | And now, I give you into the care of God and the word of his grace, which is able to make you strong and to give you your heritage among all the saints.
20:33 | [cbgb] | 我未曾贪图一个人的金，银，衣服。 < | >
 | [niv] | I have not coveted anyone's silver or gold or clothing.
 | [asv] | I coveted no man's silver, or gold, or apparel.
 | [jnd] | I have coveted silver or gold or clothing of no one.
 | [kjv] | I have coveted no man's silver, or gold, or apparel.
 | [nwb] | I have coveted no man's silver, or gold, or apparel.
 | [rsv] | I coveted no one's silver or gold or apparel.
 | [web] | I coveted no one's silver, or gold, or clothing.
 | [ylt] | `The silver or gold or garments of no one did I covet;
 | [bbe] | I have had no desire for any man's silver or gold or clothing.
20:34 | [cbgb] | 我这两只手，常供给我和同人的需用，这是你们自己知道的。 < | >
 | [niv] | You yourselves know that these hands of mine have supplied my own needs and the needs of my companions.
 | [asv] | Ye yourselves know that these hands ministered unto my necessities, and to them that were with me.
 | [jnd] | Yourselves know that these hands have ministered to my wants, and to those who were with me.
 | [kjv] | Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.
 | [nwb] | And ye yourselves know, that these hands have ministered to my necessities, and to them that were with me.
 | [rsv] | You yourselves know that these hands ministered to my necessities, and to those who were with me.
 | [web] | You yourselves know that these hands ministered to my necessities, and to those who were with me.
 | [ylt] | and ye yourselves know that to my necessities, and to those who were with me, minister did these hands;
 | [bbe] | You yourselves have seen that with these hands I got what was necessary for me and those who were with me.
20:35 | [cbgb] | 我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说，施比受更为有福。 < | >
 | [niv] | In everything I did, I showed you that by this kind of hard work we must help the weak, remembering the words the Lord Jesus himself said: `It is more blessed to give than to receive.'"
 | [asv] | In all things I gave you an example, that so laboring ye ought to help the weak, and to remember the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.
 | [jnd] | I have shewed you all things, that thus labouring ought to come in aid of the weak, and to remember the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.
 | [kjv] | I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.
 | [nwb] | I have shown you all things, that so laboring ye ought to support the weak, and to remember the words of the Lord Jesus, that he said, It is more blessed to give than to receive.
 | [rsv] | In all things I have shown you that by so toiling one must help the weak, remembering the words of the Lord Jesus, how he said, 'It is more blessed to give than to receive.'"
 | [web] | In all things I gave you an example, that so laboring you ought to help the weak, and to remember the words of the Lord Jesus, that he himself said, 'It is more blessed to give than to receive.'"
 | [ylt] | all things I did shew you, that, thus labouring, it behoveth to partake with the ailing, to be mindful also of the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.'
 | [bbe] | In all things I was an example to you of how, in your lives, you are to give help to the feeble, and keep in memory the words of the Lord Jesus, how he himself said, There is a greater blessing in giving than in getting.
20:36 | [cbgb] | 保罗说完了这话，就跪下同众人祷告。 < | >
 | [niv] | When he had said this, he knelt down with all of them and prayed.
 | [asv] | And when he had thus spoken, he kneeled down and prayed with them all.
 | [jnd] | And having said these things, he knelt down and prayed with them all.
 | [kjv] | And when he had thus spoken, he kneeled down, and prayed with them all.
 | [nwb] | And when he had thus spoken, he kneeled down, and prayed with them all.
 | [rsv] | And when he had spoken thus, he knelt down and prayed with them all.
 | [web] | . When he had spoken these things, he kneeled down and prayed with them all.
 | [ylt] | And these things having said, having bowed his knees, with them all, he did pray,
 | [bbe] | And having said these words, he went down on his knees in prayer with them all.
20:37 | [cbgb] | 众人痛哭，抱着保罗的颈项，和他亲嘴。 < | >
 | [niv] | They all wept as they embraced him and kissed him.
 | [asv] | And they all wept sore, and fell on Paul's neck and kissed him,
 | [jnd] | And they all wept sore; and falling upon the neck of Paul they ardently kissed him,
 | [kjv] | And they all wept sore, and fell on Paul's neck, and kissed him,
 | [nwb] | And they all wept bitterly, and fell on Paul's neck, and kissed him,
 | [rsv] | And they all wept and embraced Paul and kissed him,
 | [web] | They all wept a lot, and fell on Paul's neck and kissed him,
 | [ylt] | and there came a great weeping to all, and having fallen upon the neck of Paul, they were kissing him,
 | [bbe] | And they were all weeping, falling on Paul's neck and kissing him,
20:38 | [cbgb] | 叫他们最伤心的，就是他说，以后不能再见我的面那句话。于是送他上船去了。 <
 | [niv] | What grieved them most was his statement that they would never see his face again. Then they accompanied him to the ship.
 | [asv] | sorrowing most of all for the word which he had spoken, that they should behold his face no more. And they brought him on his way unto the ship.
 | [jnd] | specially pained by the word which he had said, that they would no more see his face. And they went down with him to the ship.
 | [kjv] | Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.
 | [nwb] | Sorrowing most of all for the words which he spoke, that they should see his face no more. And they accompanied him to the ship.
 | [rsv] | sorrowing most of all because of the word he had spoken, that they should see his face no more. And they brought him to the ship.
 | [web] | sorrowing most of all because of the word which he had spoken, that they should see his face no more. They brought him on his way to the ship.
 | [ylt] | sorrowing most of all for the word that he had said -- that they are about no more to see his face; and they were accompanying him to the ship.
 | [bbe] | Being sad most of all because he had said that they would not see his face again. And so they went with him to the ship.


Interlinear Bible:Acts 21

 使徒行传 Acts 21 << || >>
21:1 | [cbgb] | 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇。 >
 | [niv] | After we had torn ourselves away from them, we put out to sea and sailed straight to Cos. The next day we went to Rhodes and from there to Patara.
 | [asv] | And when it came to pass that were parted from them and had set sail, we came with a straight course unto Cos, and the next day unto Rhodes, and from thence unto Patara:
 | [jnd] | And when, having got away from them, we at last sailed away, we came by a direct course to Cos, and on the morrow to Rhodes, and thence to Patara.
 | [kjv] | And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:
 | [nwb] | And it came to pass, that after we were separated from them, and had lanched, we came with a straight course to Coos, and the following to Rhodes, and from thence to Patara:
 | [rsv] | And when we had parted from them and set sail, we came by a straight course to Cos, and the next day to Rhodes, and from there to Pat'ara.
 | [web] | . When it happened that we had parted from them and had set sail, we came with a straight course to Cos, and the next day to Rhodes, and from there to Patara.
 | [ylt] | And it came to pass, at our sailing, having been parted from them, having run direct, we came to Coos, and the succeeding to Rhodes, and thence to Patara,
 | [bbe] | And after parting from them, we put out to sea and came straight to Cos, and the day after to Rhodes, and from there to Patara:
21:2 | [cbgb] | 遇见一只船，要往腓尼基去，就上船起行。 < | >
 | [niv] | We found a ship crossing over to Phoenicia, went on board and set sail.
 | [asv] | and having found a ship crossing over unto Phoenicia, we went aboard, and set sail.
 | [jnd] | And having found a ship passing over into Phoenicia, we went on board and sailed;
 | [kjv] | And finding a ship sailing over unto Phenicia, we went aboard, and set forth.
 | [nwb] | And finding a ship sailing over to Phenicia, we went aboard, and set forth.
 | [rsv] | And having found a ship crossing to Phoeni'cia, we went aboard, and set sail.
 | [web] | Having found a ship crossing over to Phoenicia, we went aboard, and set sail.
 | [ylt] | and having found a ship passing over to Phenicia, having gone on board, we sailed,
 | [bbe] | And as there was a ship going to Phoenicia, we went in it.
21:3 | [cbgb] | 望见居比路，就从南边行过，往叙利亚去，我们就在推罗上岸。因为船要在那里卸货。 < | >
 | [niv] | After sighting Cyprus and passing to the south of it, we sailed on to Syria. We landed at Tyre, where our ship was to unload its cargo.
 | [asv] | And when we had come in sight of Cyprus, leaving it on the left hand, we sailed unto Syria, and landed at Tyre; for there the ship was to unlade her burden.
 | [jnd] | and having sighted Cyprus, and left it on the left hand, we sailed to Syria, and made the land at Tyre, for there the ship was to discharge her cargo.
 | [kjv] | Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.
 | [nwb] | Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.
 | [rsv] | When we had come in sight of Cyprus, leaving it on the left we sailed to Syria, and landed at Tyre; for there the ship was to unload its cargo.
 | [web] | When we had come in sight of Cyprus, leaving it on the left hand, we sailed to Syria, and landed at Tyre, for there the ship was to unload her cargo.
 | [ylt] | and having discovered Cyprus, and having left it on the left, we were sailing to Syria, and did land at Tyre, for there was the ship discharging the lading.
 | [bbe] | And when we had come in view of Cyprus, going past it on our left, we went on to Syria, and came to land at Tyre: for there the goods which were in the ship had to be taken out.
21:4 | [cbgb] | 找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说，不要上耶路撒冷去。 < | >
 | [niv] | Finding the disciples there, we stayed with them seven days. Through the Spirit they urged Paul not to go on to Jerusalem.
 | [asv] | And having found the disciples, we tarried there seven days: and these said to Paul through the Spirit, that he should not set foot in Jerusalem.
 | [jnd] | And having found out the disciples, we remained there seven days; who said to Paul by the Spirit not to go up to Jerusalem.
 | [kjv] | And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.
 | [nwb] | And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.
 | [rsv] | And having sought out the disciples, we stayed there for seven days. Through the Spirit they told Paul not to go on to Jerusalem.
 | [web] | Having found disciples, we stayed there seven days. These said to Paul through the Spirit, that he should not go up to Jerusalem.
 | [ylt] | And having found out the disciples, we tarried there seven days, and they said to Paul, through the Spirit, not to go up to Jerusalem;
 | [bbe] | And meeting the disciples we were there for seven days: and they gave Paul orders through the Spirit not to go up to Jerusalem.
21:5 | [cbgb] | 过了这几天，我们就起身前行。他们众人同妻子儿女，送我们到城外，我们都跪在岸上祷告，彼此辞别。 < | >
 | [niv] | But when our time was up, we left and continued on our way. All the disciples and their wives and children accompanied us out of the city, and there on the beach we knelt to pray.
 | [asv] | And when it came to pass that we had accomplished the days, we departed and went on our journey; and they all, with wives and children, brought us on our way till we were out of the city: and kneeling down on the beach, we prayed, and bade each other farewell;
 | [jnd] | But when we had completed the days, we set out and took our journey, all of them accompanying us, with wives and children, till out of the city. And kneeling down upon the shore we prayed.
 | [kjv] | And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.
 | [nwb] | And when we had accomplished those days, we departed, and proceeded on our way; and they all conducted us with wives and children, till out of the city; and we kneeled down on the shore, and prayed.
 | [rsv] | And when our days there were ended, we departed and went on our journey; and they all, with wives and children, brought us on our way till we were outside the city; and kneeling down on the beach we prayed and bade one another farewell.
 | [web] | When it happened that we had accomplished the days, we departed and went on our journey. They all, with wives and children, brought us on our way until we were out of the city. Kneeling down on the beach, we prayed.
 | [ylt] | but when it came that we completed the days, having gone forth, we went on, all bringing us on the way, with women and children, unto the outside of the city, and having bowed the knees upon the shore, we prayed,
 | [bbe] | And when these days came to an end, we went on our journey; and they all, with their wives and children, came with us on our way till we were out of the town: and after going on our knees in prayer by the sea,
21:6 | [cbgb] | 我们上了船，他们就回家去了。 < | >
 | [niv] | After saying good-by to each other, we went aboard the ship, and they returned home.
 | [asv] | and we went on board the ship, but they returned home again.
 | [jnd] | And having embraced one another, we went on board ship, and they returned home.
 | [kjv] | And when we had taken our leave one of another, we took ship; and they returned home again.
 | [nwb] | And when we had taken our leave one of another, we took ship; and they returned home again.
 | [rsv] | Then we went on board the ship, and they returned home.
 | [web] | After saying goodbye to each other, we went on board the ship, and they returned home again.
 | [ylt] | and having embraced one another, we embarked in the ship, and they returned to their own friends.
 | [bbe] | We said our last words to one another, and got into the ship, and they went back to their houses.
21:7 | [cbgb] | 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。 < | >
 | [niv] | We continued our voyage from Tyre and landed at Ptolemais, where we greeted the brothers and stayed with them for a day.
 | [asv] | And when we had finished the voyage from Tyre, we arrived at Ptolemais; and we saluted the brethren, and abode with them one day.
 | [jnd] | And we, having completed the voyage, arrived from Tyre at Ptolemais, and having saluted the brethren, we remained one day with them.
 | [kjv] | And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
 | [nwb] | And when we had finished course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
 | [rsv] | When we had finished the voyage from Tyre, we arrived at Ptolema'is; and we greeted the brethren and stayed with them for one day.
 | [web] | . When we had finished the voyage from Tyre, we arrived at Ptolemais. We greeted the brothers, and stayed with them one day.
 | [ylt] | And we, having finished the course, from Tyre came down to Ptolemais, and having saluted the brethren, we remained one day with them;
 | [bbe] | And journeying by ship from Tyre we came to Ptolemais; and there we had talk with the brothers and were with them for one day.
21:8 | [cbgb] | 第二天，我们离开那里，来到该撒利亚。就进了传福音的腓利家，和他同住。他是那七个执事里的一个。 < | >
 | [niv] | Leaving the next day, we reached Caesarea and stayed at the house of Philip the evangelist, one of the Seven.
 | [asv] | And on the morrow we departed, and came unto Caesarea: and entering into the house of Philip the evangelist, who was one of the seven, we abode with him.
 | [jnd] | And leaving on the morrow, we came to Caesarea; and entering into the house of Philip the evangelist, who was of the seven, we abode with him.
 | [kjv] | And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.
 | [nwb] | And the next we that were of Paul's company departed, and came to Cesarea; and we entered into the house of Philip the evangelist, who was of the seven; and abode with him.
 | [rsv] | On the morrow we departed and came to Caesare'a; and we entered the house of Philip the evangelist, who was one of the seven, and stayed with him.
 | [web] | On the next day, we, who were Paul's companions, departed, and came to Caesarea.We entered into the house of Philip the evangelist, who was one of the seven, and stayed with him.
 | [ylt] | and on the morrow Paul and his company having gone forth, we came to Cesarea, and having entered into the house of Philip the evangelist -- who is of the seven -- we remained with him,
 | [bbe] | And on the day after, we went away and came to Caesarea, where we were guests in the house of Philip, the preacher, who was one of the seven.
21:9 | [cbgb] | 他有四个女儿，都是处女，是说豫言的。 < | >
 | [niv] | He had four unmarried daughters who prophesied.
 | [asv] | Now this man had four virgin daughters, who prophesied.
 | [jnd] | Now this man had four virgin daughters who prophesied.
 | [kjv] | And the same man had four daughters, virgins, which did prophesy.
 | [nwb] | And the same man had four daughters, virgins, who prophesied.
 | [rsv] | And he had four unmarried daughters, who prophesied.
 | [web] | . Now this man had four virgin daughters, who prophesied.
 | [ylt] | and this one had four daughters, virgins, prophesying.
 | [bbe] | And he had four daughters, virgins, who were prophets.
21:10 | [cbgb] | 我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。 < | >
 | [niv] | After we had been there a number of days, a prophet named Agabus came down from Judea.
 | [asv] | And as we tarried there some days, there came down from Judaea a certain prophet, named Agabus.
 | [jnd] | And as we stayed there many days, a certain man, by name Agabus, a prophet, came down from Judaea,
 | [kjv] | And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.
 | [nwb] | And as we tarried many days, there came down from Judea a certain prophet, named Agabus.
 | [rsv] | While we were staying for some days, a prophet named Ag'abus came down from Judea.
 | [web] | As we stayed there some days, a certain prophet, named Agabus, came down from Judea.
 | [ylt] | And we remaining many more days, there came down a certain one from Judea, a prophet, by name Agabus,
 | [bbe] | And while we were waiting there for some days, a certain prophet, named Agabus, came down from Judaea.
21:11 | [cbgb] | 到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交给外邦人手里。 < | >
 | [niv] | Coming over to us, he took Paul's belt, tied his own hands and feet with it and said, "The Holy Spirit says, `In this way the Jews of Jerusalem will bind the owner of this belt and will hand him over to the Gentiles.'"
 | [asv] | And coming to us, and taking Paul's girdle, he bound his own feet and hands, and said, Thus saith the Holy Spirit, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
 | [jnd] | and coming to us and taking the girdle of Paul, and having bound his own hands and feet, said, Thus saith the Holy Spirit, The man whose this girdle is shall the Jews thus bind in Jerusalem, and deliver him up into the hands of Gentiles.
 | [kjv] | And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
 | [nwb] | And when he had come to us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Spirit, So will the Jews at Jerusalem bind the man that owneth this girdle, and will deliver into the hands of the Gentiles.
 | [rsv] | And coming to us he took Paul's girdle and bound his own feet and hands, and said, "Thus says the Holy Spirit, 'So shall the Jews at Jerusalem bind the man who owns this girdle and deliver him into the hands of the Gentiles.'"
 | [web] | Coming to us, and taking Paul's belt, he bound his own feet and hands, and said, "Thus says the Holy Spirit: 'So will the Jews at Jerusalem bind the man who owns this belt, and will deliver him into the hands of the Gentiles.'"
 | [ylt] | and he having come unto us, and having taken up the girdle of Paul, having bound also his own hands and feet, said, `Thus saith the Holy Spirit, The man whose is this girdle -- so shall the Jews in Jerusalem bind, and they shall deliver up to the hands of nations.'
 | [bbe] | And he came to us, and took the band of Paul's clothing, and putting it round his feet and hands, said, The Holy Spirit says these words, So will the Jews do to the man who is the owner of this band, and they will give him up into the hands of the Gentiles.
21:12 | [cbgb] | 我们和那本地的人，听见这话，都苦劝保罗不要上耶路撒冷去。 < | >
 | [niv] | When we heard this, we and the people there pleaded with Paul not to go up to Jerusalem.
 | [asv] | And when we heard these things, both we and they of that place besought him not to go up to Jerusalem.
 | [jnd] | And when we heard these things, both we and those of the place besought not to go up to Jerusalem.
 | [kjv] | And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.
 | [nwb] | And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.
 | [rsv] | When we heard this, we and the people there begged him not to go up to Jerusalem.
 | [web] | . When we heard these things, both we and they of that place begged him not to go up to Jerusalem.
 | [ylt] | And when we heard these things, we called upon -- both we, and those of that place -- not to go up to Jerusalem,
 | [bbe] | And hearing these things, we and those who were living in that place made request to him not to go to Jerusalem.
21:13 | [cbgb] | 保罗说，你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。 < | >
 | [niv] | Then Paul answered, "Why are you weeping and breaking my heart? I am ready not only to be bound, but also to die in Jerusalem for the name of the Lord Jesus."
 | [asv] | Then Paul answered, What do ye, weeping and breaking my heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
 | [jnd] | But Paul answered, What do ye, weeping and breaking my heart? for *I* am ready not only to be bound, but also to die at Jerusalem for the name of the Lord Jesus.
 | [kjv] | Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
 | [nwb] | Then Paul answered, What mean ye to weep, and to break my heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
 | [rsv] | Then Paul answered, "What are you doing, weeping and breaking my heart? For I am ready not only to be imprisoned but even to die at Jerusalem for the name of the Lord Jesus."
 | [web] | Then Paul answered, "What are you doing, weeping and breaking my heart? For I am ready not only to be bound, but also to die at Jerusalem for the name of the Lord Jesus."
 | [ylt] | and Paul answered, `What do ye -- weeping, and crushing mine heart? for I, not only to be bound, but also to die at Jerusalem, am ready, for the name of the Lord Jesus;'
 | [bbe] | Then Paul said, What are you doing, weeping and wounding my heart? for I am ready, not only to be a prisoner, but to be put to death at Jerusalem for the name of the Lord Jesus.
21:14 | [cbgb] | 保罗既不听劝，我们便住口了，只说，愿主的旨意成就便是了。 < | >
 | [niv] | When he would not be dissuaded, we gave up and said, "The Lord's will be done."
 | [asv] | And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
 | [jnd] | And when he would not be persuaded, we were silent, saying, The will of the Lord be done.
 | [kjv] | And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
 | [nwb] | And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
 | [rsv] | And when he would not be persuaded, we ceased and said, "The will of the Lord be done."
 | [web] | . When he would not be persuaded, we ceased, saying, "The Lord's will be done."
 | [ylt] | and he not being persuaded, we were silent, saying, `The will of the Lord be done.'
 | [bbe] | And as he might not be moved we did no more, saying, Let the purpose of God be done.
21:15 | [cbgb] | 过了几日，我们收拾行李上耶路撒冷去。 < | >
 | [niv] | After this, we got ready and went up to Jerusalem.
 | [asv] | And after these days we took up our baggage and went up to Jerusalem.
 | [jnd] | And after these days, having got our effects ready, we went up to Jerusalem.
 | [kjv] | And after those days we took up our carriages, and went up to Jerusalem.
 | [nwb] | And after those days we took up our furniture, and went up to Jerusalem.
 | [rsv] | After these days we made ready and went up to Jerusalem.
 | [web] | . After these days we took up our baggage and went up to Jerusalem.
 | [ylt] | And after these days, having taken vessels, we were going up to Jerusalem,
 | [bbe] | And after these days we got ready and went up to Jerusalem.
21:16 | [cbgb] | 有该撒利亚的几个门徒和我们同去，带我们到一个久为（久为或作老）门徒的家里，叫我们与他同住，他名叫拿孙，是居比路人。 < | >
 | [niv] | Some of the disciples from Caesarea accompanied us and brought us to the home of Mnason, where we were to stay. He was a man from Cyprus and one of the early disciples.
 | [asv] | And there went with us also certain of the disciples from Caesarea, bringing with them one Mnason of Cyprus, an early disciple, with whom we should lodge.
 | [jnd] | And of the disciples from Caesarea went with us, bringing a certain Mnason, a Cyprian, an old disciple, with whom we were to lodge.
 | [kjv] | There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
 | [nwb] | There went with us also of the disciples of Cesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
 | [rsv] | And some of the disciples from Caesare'a went with us, bringing us to the house of Mnason of Cyprus, an early disciple, with whom we should lodge.
 | [web] | Some of the disciples from Caesarea also went with us, bringing one Mnason of Cyprus, an early disciple, with whom we would stay.
 | [ylt] | and there went also of the disciples from Cesarea with us, bringing with them him with whom we may lodge, a certain Mnason of Cyprus, an aged disciple.
 | [bbe] | And some of the disciples from Caesarea went with us, taking a certain Mnason of Cyprus, one of the early disciples, in whose house we were to be living.
21:17 | [cbgb] | 到了耶路撒冷，弟兄们欢欢喜喜的接待我们。 < | >
 | [niv] | When we arrived at Jerusalem, the brothers received us warmly.
 | [asv] | And when we were come to Jerusalem, the brethren received us gladly.
 | [jnd] | And when we arrived at Jerusalem the brethren gladly received us.
 | [kjv] | And when we were come to Jerusalem, the brethren received us gladly.
 | [nwb] | And when we had come to Jerusalem, the brethren received us gladly.
 | [rsv] | When we had come to Jerusalem, the brethren received us gladly.
 | [web] | . When we had come to Jerusalem, the brothers received us gladly.
 | [ylt] | And we having come to Jerusalem, the brethren did gladly receive us,
 | [bbe] | And when we came to Jerusalem, the brothers were pleased to see us.
21:18 | [cbgb] | 第二天，保罗同我们去见雅各。长老们也都在那里。 < | >
 | [niv] | The next day Paul and the rest of us went to see James, and all the elders were present.
 | [asv] | And the day following Paul went in with us unto James; and all the elders were present.
 | [jnd] | And on the morrow Paul went in with us to James, and all the elders came there.
 | [kjv] | And the day following Paul went in with us unto James; and all the elders were present.
 | [nwb] | And the following Paul went in with us to James: and all the elders were present.
 | [rsv] | On the following day Paul went in with us to James; and all the elders were present.
 | [web] | The day following, Paul went in with us to James; and all the elders were present.
 | [ylt] | and on the morrow Paul was going in with us unto James, all the elders also came,
 | [bbe] | And on the day after, Paul went with us to James, and all the rulers of the church were present.
21:19 | [cbgb] | 保罗问了他们安，便将 神用他传教，在外邦人中间所行之事，一一的述说了。 < | >
 | [niv] | Paul greeted them and reported in detail what God had done among the Gentiles through his ministry.
 | [asv] | And when he had saluted them, he rehearsed one by one the things which God had wrought among the Gentiles through his ministry.
 | [jnd] | And having saluted them, he related one by one the things which God had wrought among the nations by his ministry.
 | [kjv] | And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
 | [nwb] | And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
 | [rsv] | After greeting them, he related one by one the things that God had done among the Gentiles through his ministry.
 | [web] | When he had greeted them, he reported one by one the things which God had worked among the Gentiles through his ministry.
 | [ylt] | and having saluted them, he was declaring, one by one, each of the things God did among the nations through his ministration,
 | [bbe] | And when he had said how glad he was to see them, he gave them a detailed account of the things which God had done through his work among the Gentiles.
21:20 | [cbgb] | 他们听见，就归荣耀与 神，对保罗说，兄台，你看犹太人中信主的有多少万，并且都为律法热心。 < | >
 | [niv] | When they heard this, they praised God. Then they said to Paul: "You see, brother, how many thousands of Jews have believed, and all of them are zealous for the law.
 | [asv] | And they, when they heard it, glorified God; and they said unto him, Thou seest, brother, how many thousands there are among the Jews of them that have believed; and they are all zealous for the law:
 | [jnd] | And they having heard glorified God, and said to him, Thou seest, brother, how many myriads there are of the Jews who have believed, and all are zealous of the law.
 | [kjv] | And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:
 | [nwb] | And when they heard , they glorified the Lord, and said to him, Thou seest, brother, how many thousands of Jews there are who believe; and they are all zealous of the law:
 | [rsv] | And when they heard it, they glorified God. And they said to him, "You see, brother, how many thousands there are among the Jews of those who have believed; they are all zealous for the law,
 | [web] | They, when they heard it, glorified God. They said to him, "You see, brother, how many thousands there are among the Jews of those who have believed, and they are all zealous for the law.
 | [ylt] | and they having heard, were glorifying the Lord. They said also to him, `Thou seest, brother, how many myriads there are of Jews who have believed, and all are zealous of the law,
 | [bbe] | And hearing it, they gave praise to God; and they said to him, You see, brother, what thousands there are among the Jews, who have the faith; and they all have a great respect for the law:
21:21 | [cbgb] | 他们听见人说，你教训一切在外邦的犹太人，离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。 < | >
 | [niv] | They have been informed that you teach all the Jews who live among the Gentiles to turn away from Moses, telling them not to circumcise their children or live according to our customs.
 | [asv] | and they have been informed concerning thee, that thou teachest all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children neither to walk after the customs.
 | [jnd] | And they have been informed concerning thee, that thou teachest all the Jews among the nations apostasy from Moses, saying that they should not circumcise their children, nor walk in the customs.
 | [kjv] | And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.
 | [nwb] | And they are informed concerning thee, that thou teachest all the Jews who are among the Gentiles to forsake Moses, saying, That they ought not to circumcise children, neither to walk after the customs.
 | [rsv] | and they have been told about you that you teach all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children or observe the customs.
 | [web] | They have been informed about you, that you teach all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children neither to walk after the customs.
 | [ylt] | and they are instructed concerning thee, that apostacy from Moses thou dost teach to all Jews among the nations, saying -- Not to circumcise the children, nor after the customs to walk;
 | [bbe] | And they have had news of you, how you have been teaching all the Jews among the Gentiles to give up the law of Moses, and not to give circumcision to their children, and not to keep the old rules.
21:22 | [cbgb] | 众人必听见你来了，这可怎麽办呢？ < | >
 | [niv] | What shall we do? They will certainly hear that you have come,
 | [asv] | What is it therefore? They will certainly hear that thou art come.
 | [jnd] | What is it then? a multitude must necessarily come together, for they will hear that thou art come.
 | [kjv] | What is it therefore? the multitude must needs come together: for they will hear that thou art come.
 | [nwb] | What is it therefore? the multitude must needs come together: for they will hear that thou art come.
 | [rsv] | What then is to be done? They will certainly hear that you have come.
 | [web] | What then? The assembly must certainly meet, for they will hear that you have come.
 | [ylt] | what then is it? certainly the multitude it behoveth to come together, for they will hear that thou hast come.
 | [bbe] | What then is the position? They will certainly get news that you have come.
21:23 | [cbgb] | 你就照着我们的话行吧，我们这里有四个人，都有愿在身。 < | >
 | [niv] | so do what we tell you. There are four men with us who have made a vow.
 | [asv] | Do therefore this that we say to thee: We have four men that have a vow on them;
 | [jnd] | This do therefore that we say to thee: We have four men who have a vow on them;
 | [kjv] | Do therefore this that we say to thee: We have four men which have a vow on them;
 | [nwb] | Do therefore this that we say to thee: we have four men who have a vow on them;
 | [rsv] | Do therefore what we tell you. We have four men who are under a vow;
 | [web] | Therefore do what we tell you. We have four men who have a vow on them.
 | [ylt] | `This, therefore, do that we say to thee: We have four men having a vow on themselves,
 | [bbe] | Do this, then, which we say to you: We have four men who have taken an oath;
21:24 | [cbgb] | 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的。并可知道，你自己为人，循规蹈矩，遵行律法。 < | >
 | [niv] | Take these men, join in their purification rites and pay their expenses, so that they can have their heads shaved. Then everybody will know there is no truth in these reports about you, but that you yourself are living in obedience to the law.
 | [asv] | these take, and purify thyself with them, and be at charges for them, that they may shave their heads: and all shall know that there is no truth in the things whereof they have been informed concerning thee; but that thou thyself also walkest orderly, keeping the law.
 | [jnd] | take these and be purified with them, and pay their expenses, that they may have their heads shaved; and all will know that of which they have been informed about thee nothing is ; but that thou thyself also walkest orderly, keeping the law.
 | [kjv] | Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.
 | [nwb] | Take them, and purify thyself with them, and be at charges with them, that they may shave heads: and all may know that those things of which they were informed concerning thee, are nothing; but thou thyself also walkest orderly, and keepest the law.
 | [rsv] | take these men and purify yourself along with them and pay their expenses, so that they may shave their heads. Thus all will know that there is nothing in what they have been told about you but that you yourself live in observance of the law.
 | [web] | Take them, and purify yourself with them, and pay their expenses for them, that they may shave their heads. Then all will know that there is no truth in the things that they have been informed about you, but that you yourself also walk keeping the law.
 | [ylt] | these having taken, be purified with them, and be at expence with them, that they may shave the head, and all may know that the things of which they have been instructed concerning thee are nothing, but thou dost walk -- thyself also -- the law keeping.
 | [bbe] | Go with these, and make yourself clean with them, and make the necessary payments for them, so that they may be free from their oath: and everyone will see that the statements made about you are not true, but that you put yourself under rule, and keep the law.
21:25 | [cbgb] | 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。 < | >
 | [niv] | As for the Gentile believers, we have written to them our decision that they should abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality."
 | [asv] | But as touching the Gentiles that have believed, we wrote, giving judgment that they should keep themselves from things sacrificed to idols, and from blood, and from what is strangled, and from fornication.
 | [jnd] | But concerning the nations who have believed, we have written, deciding that they should keep themselves both from things offered to idols, and from blood, and from things strangled, and from fornication.
 | [kjv] | As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.
 | [nwb] | As concerning the Gentiles who believe, we have written concluded that they observe no such thing, save only that they keep themselves from offered to idols, and from blood, and from strangled, and from lewdness.
 | [rsv] | But as for the Gentiles who have believed, we have sent a letter with our judgment that they should abstain from what has been sacrificed to idols and from blood and from what is strangled and from unchastity."
 | [web] | But concerning the Gentiles who believe, we have written our decision that they should observe no such thing, except that they should keep themselves from food offered to idols, from blood, from strangled things, and from sexual immorality."
 | [ylt] | `And concerning those of the nations who have believed, we have written, having given judgment, that they observe no such thing, except to keep themselves both from idol-sacrifices, and blood, and a strangled thing, and whoredom.'
 | [bbe] | But as to the Gentiles who have the faith, we sent a letter, giving our decision that they were to keep themselves from offerings made to false gods, and from blood, and from the flesh of animals put to death in ways against the law, and from the evil desires of the body.
21:26 | [cbgb] | 于是保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足。只等祭司为他们各人献祭。 < | >
 | [niv] | The next day Paul took the men and purified himself along with them. Then he went to the temple to give notice of the date when the days of purification would end and the offering would be made for each of them.
 | [asv] | Then Paul took the men, and the next day purifying himself with them went into the temple, declaring the fulfilment of the days of purification, until the offering was offered for every one of them.
 | [jnd] | Then Paul, taking the men, on the next day, having been purified, entered with them into the temple, signifying the time the days of the purification would be fulfilled, until the offering was offered for every one of them.
 | [kjv] | Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.
 | [nwb] | Then Paul took the men, and the next day purifying himself with them, entered into the temple, to signify the accomplishment of the days of purification, until an offering should be offered for every one of them.
 | [rsv] | Then Paul took the men, and the next day he purified himself with them and went into the temple, to give notice when the days of purification would be fulfilled and the offering presented for every one of them.
 | [web] | Then Paul took the men, and the next day, purified himself and went with them into the temple, declaring the fulfillment of the days of purification, until the offering was offered for every one of them.
 | [ylt] | Then Paul, having taken the men, on the following day, with them having purified himself, was entering into the temple, announcing the fulfilment of the days of the purification, till the offering was offered for each one of them.
 | [bbe] | Then Paul took the men, and on the day after, making himself clean with them, he went into the Temple, giving out the statement that the days necessary for making them clean were complete, till the offering was made for every one of them.
21:27 | [cbgb] | 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了众人，下手拿他， < | >
 | [niv] | When the seven days were nearly over, some Jews from the province of Asia saw Paul at the temple. They stirred up the whole crowd and seized him,
 | [asv] | And when the seven days were almost completed, the Jews from Asia, when they saw him in the temple, stirred up all the multitude and laid hands on him,
 | [jnd] | And when the seven days were nearly completed, the Jews from Asia, having seen him in the temple, set all the crowd in a tumult, and laid hands upon him,
 | [kjv] | And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,
 | [nwb] | And when the seven days were almost ended, the Jews who were from Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,
 | [rsv] | When the seven days were almost completed, the Jews from Asia, who had seen him in the temple, stirred up all the crowd, and laid hands on him,
 | [web] | When the seven days were almost completed, the Jews from Asia, when they saw him in the temple, stirred up all the multitude and laid hands on him,
 | [ylt] | And, as the seven days were about to be fully ended, the Jews from Asia having beheld him in the temple, were stirring up all the multitude, and they laid hands upon him,
 | [bbe] | And when the seven days were almost ended, the Jews from Asia, seeing him in the Temple, got the people together and put their hands on him,
21:28 | [cbgb] | 喊叫说，以色列人来帮助，这就是在各处教训众人糟践我们百姓，和律法，并这地方的。他又带着希利尼人进殿，污秽了这圣地。 < | >
 | [niv] | shouting, "Men of Israel, help us! This is the man who teaches all men everywhere against our people and our law and this place. And besides, he has brought Greeks into the temple area and defiled this holy place."
 | [asv] | crying out, Men of Israel, help: This is the man that teacheth all men everywhere against the people, and the law, and this place; and moreover he brought Greeks also into the temple, and hath defiled this holy place.
 | [jnd] | crying, Israelites, help! this is the man who teaches all everywhere against the people, and the law, and this place, and has brought Greeks too into the temple, and profaned this holy place.
 | [kjv] | Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.
 | [nwb] | Crying out, Men of Israel, help. This is the man that teacheth all every where against the people, and the law, and this place: and further, hath brought Greeks also into the temple; and hath polluted this holy place.
 | [rsv] | crying out, "Men of Israel, help! This is the man who is teaching men everywhere against the people and the law and this place; moreover he also brought Greeks into the temple, and he has defiled this holy place."
 | [web] | crying out, "Men of Israel, help! This is the man who teaches all men everywhere against the people, and the law, and this place. Moreover, he also brought Greeks into the temple, and has defiled this holy place!"
 | [ylt] | crying out, `Men, Israelites, help! this is the man who, against the people, and the law, and this place, all everywhere is teaching; and further, also, Greeks he brought into the temple, and hath defiled this holy place;'
 | [bbe] | Crying out, Men of Israel, come to our help: this is the man who is teaching all men everywhere against the people and the law and this place: and in addition, he has taken Greeks into the Temple, and made this holy place unclean.
21:29 | [cbgb] | 这话是因他们曾看见以弗所人特罗非摩，同保罗在城里，以为保罗带他进了殿。 < | >
 | [niv] | (They had previously seen Trophimus the Ephesian in the city with Paul and assumed that Paul had brought him into the temple area.)
 | [asv] | For they had before seen with him in the city Trophimus the Ephesian, whom they supposed that Paul had brought into the temple.
 | [jnd] | For they had before seen Trophimus the Ephesian with him in the city, whom they supposed that Paul had brought into the temple.
 | [kjv] | (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)
 | [nwb] | (For they had seen before with him in the city, Trophimus, an Ephesian, whom they supposed that Paul had brought into the temple.)
 | [rsv] | For they had previously seen Troph'imus the Ephesian with him in the city, and they supposed that Paul had brought him into the temple.
 | [web] | For they had seen Trophimus, the Ephesian, with him in the city, and they supposed that Paul had brought him into the temple.
 | [ylt] | for they had seen before Trophimus, the Ephesian, in the city with him, whom they were supposing that Paul brought into the temple.
 | [bbe] | For they had seen him before in the town with Trophimus of Ephesus, and had the idea that Paul had taken him with him into the Temple.
21:30 | [cbgb] | 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。 < | >
 | [niv] | The whole city was aroused, and the people came running from all directions. Seizing Paul, they dragged him from the temple, and immediately the gates were shut.
 | [asv] | And all the city was moved, and the people ran together; and they laid hold on Paul, and dragged him out of the temple: and straightway the doors were shut.
 | [jnd] | And the whole city was moved, and there was a concourse of the people; and having laid hold on Paul they drew him out of the temple, and immediately the doors were shut.
 | [kjv] | And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.
 | [nwb] | And all the city was moved, and the people ran together: and they took Paul and drew him out of the temple. And forthwith the doors were shut.
 | [rsv] | Then all the city was aroused, and the people ran together; they seized Paul and dragged him out of the temple, and at once the gates were shut.
 | [web] | . All the city was moved, and the people ran together. They seized Paul and dragged him out of the temple. Immediately the doors were shut.
 | [ylt] | All the city also was moved and there was a running together of the people, and having laid hold on Paul, they were drawing him out of the temple, and immediately were the doors shut,
 | [bbe] | And all the town was moved, and the people came running together and put their hands on Paul, pulling him out of the Temple: and then the doors were shut.
21:31 | [cbgb] | 他们正想要杀他，有人报信给营里的千夫长说，耶路撒冷合城都乱了。 < | >
 | [niv] | While they were trying to kill him, news reached the commander of the Roman troops that the whole city of Jerusalem was in an uproar.
 | [asv] | And as they were seeking to kill him, tidings came up to the chief captain of the band, that all Jerusalem was in confusion.
 | [jnd] | And as they were seeking to kill him, a representation came to the chiliarch of the band that the whole of Jerusalem was in a tumult;
 | [kjv] | And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.
 | [nwb] | And as they went about to kill him, tidings came to the chief captain of the band, that all Jerusalem was in an uproar.
 | [rsv] | And as they were trying to kill him, word came to the tribune of the cohort that all Jerusalem was in confusion.
 | [web] | As they were trying to kill him, news came up to the commanding officer of the regiment that all Jerusalem was in an uproar.
 | [ylt] | and they seeking to kill him, a rumour came to the chief captain of the band that all Jerusalem hath been thrown into confusion,
 | [bbe] | And while they were attempting to put him to death, news came to the chief captain of the band that all Jerusalem was out of control.
21:32 | [cbgb] | 千夫长立时带着兵丁，和几个百夫长，跑下去到他们那里。他们见了千夫长和兵丁，就止住不打保罗。 < | >
 | [niv] | He at once took some officers and soldiers and ran down to the crowd. When the rioters saw the commander and his soldiers, they stopped beating Paul.
 | [asv] | And forthwith he took soldiers and centurions, and ran down upon them: and they, when they saw the chief captain and the soldiers, left off beating Paul.
 | [jnd] | who, taking with him immediately soldiers and centurions, ran down upon them. But they, seeing the chiliarch and the soldiers, ceased beating Paul.
 | [kjv] | Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.
 | [nwb] | Who immediately took soldiers and centurions, and ran down to them. And when they saw the chief captain and the soldiers, they left beating Paul.
 | [rsv] | He at once took soldiers and centurions, and ran down to them; and when they saw the tribune and the soldiers, they stopped beating Paul.
 | [web] | Immediately he took soldiers and centurions, and ran down to them. They, when they saw the chief captain and the soldiers, stopped beating Paul.
 | [ylt] | who, at once, having taken soldiers and centurions, ran down upon them, and they having seen the chief captain and the soldiers, did leave off beating Paul.
 | [bbe] | And straight away he took some armed men and went quickly down to them: and the Jews, seeing them, gave no more blows to Paul.
21:33 | [cbgb] | 于是千夫长上前拿住他，吩咐用两条铁链捆锁。又问他是什么人，作的是什么事。 < | >
 | [niv] | The commander came up and arrested him and ordered him to be bound with two chains. Then he asked who he was and what he had done.
 | [asv] | Then the chief captain came near, and laid hold on him, and commanded him to be bound with two chains; and inquired who he was, and what he had done.
 | [jnd] | Then the chiliarch came up and laid hold upon him, and commanded to be bound with two chains, and inquired who he might be, and what he had done.
 | [kjv] | Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.
 | [nwb] | Then the chief captain came near and took him, and commanded to be bound with two chains: and inquired who he was, and what he had done.
 | [rsv] | Then the tribune came up and arrested him, and ordered him to be bound with two chains. He inquired who he was and what he had done.
 | [web] | Then the commanding officer came near, arrested him, commanded him to be bound with two chains, and inquired who he was and what he had done.
 | [ylt] | Then the chief captain, having come nigh, took him, and commanded to be bound with two chains, and was inquiring who he may be, and what it is he hath been doing,
 | [bbe] | Then the chief captain came near and took him, and gave orders for him to be put in chains, questioning them as to who he was and what he had done.
21:34 | [cbgb] | 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱囔，得不着实情，就吩咐人把保罗带进营楼去。 < | >
 | [niv] | Some in the crowd shouted one thing and some another, and since the commander could not get at the truth because of the uproar, he ordered that Paul be taken into the barracks.
 | [asv] | And some shouted one thing, some another, among the crowd: and when he could not know the certainty for the uproar, he commanded him to be brought into the castle.
 | [jnd] | And different persons cried some different thing in the crowd. But he, not being able to know the certainty on account of the uproar, commanded him to be brought into the fortress.
 | [kjv] | And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.
 | [nwb] | And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.
 | [rsv] | Some in the crowd shouted one thing, some another; and as he could not learn the facts because of the uproar, he ordered him to be brought into the barracks.
 | [web] | Some shouted one thing, some another, among the crowd. When he couldn't find out the truth because of the noise, he commanded him to be brought into the barracks.
 | [ylt] | and some were crying out one thing, and some another, among the multitude, and not being able to know the certainty because of the tumult, he commanded him to be carried to the castle,
 | [bbe] | And some said one thing and some another, among the people: and as he was not able to get a knowledge of the facts because of the noise, he gave orders for Paul to be taken into the army building.
21:35 | [cbgb] | 到了台阶，众人挤得兄猛，兵丁只得将保罗抬起来。 < | >
 | [niv] | When Paul reached the steps, the violence of the mob was so great he had to be carried by the soldiers.
 | [asv] | And when he came upon the stairs, so it was that he was borne of the soldiers for the violence of the crowd;
 | [jnd] | But when he got upon the stairs it was so that he was borne by the soldiers on account of the violence of the crowd.
 | [kjv] | And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.
 | [nwb] | And when he came upon the stairs, so it was that he was borne by the soldiers, for the violence of the people.
 | [rsv] | And when he came to the steps, he was actually carried by the soldiers because of the violence of the crowd;
 | [web] | . When he came to the stairs, it happened that he was carried by the soldiers because of the violence of the crowd;
 | [ylt] | and when he came upon the steps, it happened he was borne by the soldiers, because of the violence of the multitude,
 | [bbe] | And when he came on to the steps, he was lifted up by the armed men, because of the force of the people;
21:36 | [cbgb] | 众人跟在后面，喊着说，除掉他。 < | >
 | [niv] | The crowd that followed kept shouting, "Away with him!"
 | [asv] | for the multitude of the people followed after, crying out, Away with him.
 | [jnd] | For the multitude of the people followed, crying, Away with him.
 | [kjv] | For the multitude of the people followed after, crying, Away with him.
 | [nwb] | For the multitude of the people followed, crying, Away with him.
 | [rsv] | for the mob of the people followed, crying, "Away with him!"
 | [web] | for the multitude of the people followed after, crying out, "Away with him!"
 | [ylt] | for the crowd of the people was following after, crying, `Away with him.'
 | [bbe] | For a great mass of people came after them, crying out, Away with him!
21:37 | [cbgb] | 将要带他进营楼，保罗对千夫长说，我对你说句话，可以不可以。他说，你懂得希利尼话麽？ < | >
 | [niv] | As the soldiers were about to take Paul into the barracks, he asked the commander, "May I say something to you?" "Do you speak Greek?" he replied.
 | [asv] | And as Paul was about to be brought into the castle, he saith unto the chief captain, May I say something unto thee? And he said, Dost thou know Greek?
 | [jnd] | But as he was about to be led into the fortress, Paul says to the chiliarch, Is it allowed me to say something to thee? And he said, Dost thou know Greek?
 | [kjv] | And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?
 | [nwb] | And as Paul was to be led into the castle, he said to the chief captain, May I speak to thee? Who said, Canst thou speak Greek?
 | [rsv] | As Paul was about to be brought into the barracks, he said to the tribune, "May I say something to you?" And he said, "Do you know Greek?
 | [web] | As Paul was about to be brought into the barracks, he asked the commanding officer, "May I say something to you?"He said, "Do you know Greek?
 | [ylt] | And Paul being about to be led into the castle, saith to the chief captain, `Is it permitted to me to say anything unto thee?' and he said, `Greek dost thou know?
 | [bbe] | And when Paul was about to be taken into the building, he said to the chief captain, May I say something to you? And he said, Have you a knowledge of Greek?
21:38 | [cbgb] | 你莫非是从前作乱，带领四千凶徒，往旷野去的那埃及人麽？ < | >
 | [niv] | "Aren't you the Egyptian who started a revolt and led four thousand terrorists out into the desert some time ago?"
 | [asv] | Art thou not then the Egyptian, who before these days stirred up to sedition and led out into the wilderness the four thousand men of the Assassins?
 | [jnd] | Thou art not then that Egyptian who before these days raised a sedition and led out into the wilderness the four thousand men of the assassins?
 | [kjv] | Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?
 | [nwb] | Art not thou that Egyptian, who before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?
 | [rsv] | Are you not the Egyptian, then, who recently stirred up a revolt and led the four thousand men of the Assassins out into the wilderness?"
 | [web] | . Aren't you then the Egyptian, who before these days stirred up to sedition and led out into the wilderness the four thousand men of the Assassins?"
 | [ylt] | art not thou, then, the Egyptian who before these days made an uprising, and did lead into the desert the four thousand men of the assassins?'
 | [bbe] | Are you by chance the Egyptian who, before this, got the people worked up against the government and took four thousand men of the Assassins out into the waste land?
21:39 | [cbgb] | 保罗说，我本是犹太人，生在基利家的大数，并不是无名小城的人，求你准我对百姓说话。 < | >
 | [niv] | Paul answered, "I am a Jew, from Tarsus in Cilicia, a citizen of no ordinary city. Please let me speak to the people."
 | [asv] | But Paul said, I am a Jew, of Tarsus in Cilicia, a citizen of no mean city: and I beseech thee, give me leave to speak unto the people.
 | [jnd] | But Paul said, *I* am a Jew of Tarsus, citizen of no insignificant city of Cilicia, and I beseech of thee, allow me to speak to the people.
 | [kjv] | But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.
 | [nwb] | But Paul said, I am a man a Jew of Tarsus, of Cilicia, a citizen of no mean city: and I beseech thee suffer me to speak to the people.
 | [rsv] | Paul replied, "I am a Jew, from Tarsus in Cili'cia, a citizen of no mean city; I beg you, let me speak to the people."
 | [web] | . But Paul said, "I am a Jew, from Tarsus in Cilicia, a citizen of no insignificant city. I beg you, allow me to speak to the people."
 | [ylt] | And Paul said, `I, indeed, am a man, a Jew, of Tarsus of Cilicia, of no mean city a citizen; and I beseech thee, suffer me to speak unto the people.'
 | [bbe] | But Paul said, I am a Jew of Tarsus in Cilicia, which is not an unimportant town: I make a request to you to let me say a word to the people.
21:40 | [cbgb] | 千夫长准了，保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗使用希伯来话对他们说。 <
 | [niv] | Having received the commander's permission, Paul stood on the steps and motioned to the crowd. When they were all silent, he said to them in Aramaic :
 | [asv] | And when he had given him leave, Paul, standing on the stairs, beckoned with the hand unto the people; and when there was made a great silence, he spake unto them in the Hebrew language, saying,
 | [jnd] | And when he had allowed him, Paul, standing on the stairs, beckoned with his hand to the people; and a great silence having been made, he addressed them in the Hebrew tongue, saying,
 | [kjv] | And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,
 | [nwb] | And when he had given him license, Paul stood on the stairs, and beckoned with the hand to the people. And when there was made entire silence, he spoke to in the Hebrew language, saying,
 | [rsv] | And when he had given him leave, Paul, standing on the steps, motioned with his hand to the people; and when there was a great hush, he spoke to them in the Hebrew language, saying:
 | [web] | . When he had given him permission, Paul, standing on the stairs, beckoned with his hand to the people. When there was a great silence, he spoke to them in the Hebrew language, saying,
 | [ylt] | And he having given him leave, Paul having stood upon the stairs, did beckon with the hand to the people, and there having been a great silence, he spake unto them in the Hebrew dialect, saying:
 | [bbe] | And when he let him do so, Paul, from the steps, made a sign with his hand to the people, and when they were all quiet, he said to them in the Hebrew language,


Interlinear Bible:Acts 22

 使徒行传 Acts 22 << || >>
22:1 | [cbgb] | 诸位父兄请听，我现在对你们分诉。 >
 | [niv] | "Brothers and fathers, listen now to my defense."
 | [asv] | Brethren and fathers, hear ye the defence which I now make unto you.
 | [jnd] | Brethren and fathers, hear my defence which I now make to you.
 | [kjv] | Men, brethren, and fathers, hear ye my defence which I make now unto you.
 | [nwb] | Men, brethren, and fathers, hear ye my defense now to you.
 | [rsv] | "Brethren and fathers, hear the defense which I now make before you."
 | [web] | . "Brothers and fathers, listen to the defense which I now make to you."
 | [ylt] | `Men, brethren, and fathers, hear my defence now unto you;' --
 | [bbe] | My brothers and fathers, give ear to the story of my life which I now put before you.
22:2 | [cbgb] | 众人听他说的是希伯来话，就更加安静了。 < | >
 | [niv] | When they heard him speak to them in Aramaic, they became very quiet. Then Paul said:
 | [asv] | And when they heard that he spake unto them in the Hebrew language, they were the more quiet: and he saith,
 | [jnd] | And hearing that he addressed them in the Hebrew tongue, they kept the more quiet; and he says,
 | [kjv] | (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)
 | [nwb] | (And when they heard that he spoke to them in the Hebrew language, they kept the more silence: and he saith,)
 | [rsv] | And when they heard that he addressed them in the Hebrew language, they were the more quiet. And he said:
 | [web] | . When they heard that he spoke to them in the Hebrew language, they were even more quiet. He said,
 | [ylt] | and they having heard that in the Hebrew dialect he was speaking to them, gave the more silence, and he saith, --
 | [bbe] | And, hearing him talking in the Hebrew language, they became the more quiet, and he said,
22:3 | [cbgb] | 保罗说，我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉 神，像你们众人今日一样。 < | >
 | [niv] | "I am a Jew, born in Tarsus of Cilicia, but brought up in this city. Under Gamaliel I was thoroughly trained in the law of our fathers and was just as zealous for God as any of you are today.
 | [asv] | I am a Jew, born in Tarsus of Cilicia, but brought up in this city, at the feet of Gamaliel, instructed according to the strict manner of the law of our fathers, being zealous for God, even as ye all are this day:
 | [jnd] | *I* am a Jew, born in Tarsus of Cilicia, but brought up in this city, at the feet of Gamaliel, educated according to exactness of the law of fathers, being zealous for God, as *ye* are all this day;
 | [kjv] | I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.
 | [nwb] | I am verily a man a Jew, born in Tarsus, in Cilicia, yet brought up in this city at the feet of Gamaliel, taught according to the perfect manner of the law of the fathers, being zealous towards God, as ye all are this day.
 | [rsv] | "I am a Jew, born at Tarsus in Cili'cia, but brought up in this city at the feet of Gama'li-el, educated according to the strict manner of the law of our fathers, being zealous for God as you all are this day.
 | [web] | "I am indeed a Jew, born in Tarsus of Cilicia, but brought up in this city at the feet of Gamaliel, instructed according to the strict manner of the law of our fathers, being zealous for God, even as you all are this day.
 | [ylt] | `I, indeed, am a man, a Jew, having been born in Tarsus of Cilicia, and brought up in this city at the feet of Gamaliel, having been taught according to the exactitude of a law of the fathers, being zealous of God, as all ye are to-day.
 | [bbe] | I am a Jew of Tarsus in Cilicia by birth, but I had my education in this town at the feet of Gamaliel, being trained in the keeping of every detail of the law of our fathers; given up to the cause of God with all my heart, as you are today.
22:4 | [cbgb] | 我也曾逼迫奉这道的人，直到死地，无论男女都锁拿下。 < | >
 | [niv] | I persecuted the followers of this Way to their death, arresting both men and women and throwing them into prison,
 | [asv] | and I persecuted this Way unto the death, binding and delivering into prisons both men and women.
 | [jnd] | who have persecuted this way unto death, binding and delivering up to prisons both men and women;
 | [kjv] | And I persecuted this way unto the death, binding and delivering into prisons both men and women.
 | [nwb] | And I persecuted this way even to death, binding and delivering into prisons both men and women.
 | [rsv] | I persecuted this Way to the death, binding and delivering to prison both men and women,
 | [web] | I persecuted this Way to the death, binding and delivering into prisons both men and women.
 | [ylt] | `And this way I persecuted unto death, binding and delivering up to prisons both men and women,
 | [bbe] | And I made attacks on this Way, even to death, taking men and women and putting them in prison.
22:5 | [cbgb] | 这是大祭司和众长老都可以给我作见证的。我又领了他们达与兄弟的书信，往大马色去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。 < | >
 | [niv] | as also the high priest and all the Council can testify. I even obtained letters from them to their brothers in Damascus, and went there to bring these people as prisoners to Jerusalem to be punished.
 | [asv] | As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and journeyed to Damascus to bring them also that were there unto Jerusalem in bonds to be punished.
 | [jnd] | as also the high priest bears me witness, and all the elderhood: from whom also, having received letters to the brethren, I went to Damascus to bring those also who were there, bound, to Jerusalem, to be punished.
 | [kjv] | As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.
 | [nwb] | As also the high priest doth bear me testimony, and all the estate of the elders; from whom also I received letters to the brethren, and went to Damascus, to bring them who were there bound to Jerusalem, to be punished.
 | [rsv] | as the high priest and the whole council of elders bear me witness. From them I received letters to the brethren, and I journeyed to Damascus to take those also who were there and bring them in bonds to Jerusalem to be punished.
 | [web] | As also the high priest and all the council of the elders testify, from whom also I received letters to the brothers, and journeyed to Damascus to bring them also who were there to Jerusalem in bonds to be punished.
 | [ylt] | as also the chief priest doth testify to me, and all the eldership; from whom also having received letters unto the brethren, to Damascus, I was going on, to bring also those there bound to Jerusalem that they might be punished,
 | [bbe] | Of which the high priest will be a witness, and all the rulers, from whom I had letters to the brothers; and I went into Damascus, to take those who were there as prisoners to Jerusalem for punishment.
22:6 | [cbgb] | 我将到大马色，正走的时后，约在晌午，忽然从天上发大光，四面照着我。 < | >
 | [niv] | "About noon as I came near Damascus, suddenly a bright light from heaven flashed around me.
 | [asv] | And it came to pass, that, as I made my journey, and drew nigh unto Damascus, about noon, suddenly there shone from heaven a great light round about me.
 | [jnd] | And it came to pass, as I was journeying and drawing near to Damascus, that, about mid-day, there suddenly shone out of heaven a great light round about me.
 | [kjv] | And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.
 | [nwb] | And it came to pass, that as I was passing on my journey, and had come nigh to Damascus about noon, suddenly there shone from heaven a great light around me.
 | [rsv] | "As I made my journey and drew near to Damascus, about noon a great light from heaven suddenly shone about me.
 | [web] | It happened that, as I made my journey, and came close to Damascus, about noon, suddenly there shone from the sky a great light around me.
 | [ylt] | and it came to pass, in my going on and coming nigh to Damascus, about noon, suddenly out of the heaven there shone a great light round about me,
 | [bbe] | And it came about that while I was on my journey, coming near to Damascus, about the middle of the day, suddenly I saw a great light from heaven shining round me.
22:7 | [cbgb] | 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫我。 < | >
 | [niv] | I fell to the ground and heard a voice say to me, `Saul! Saul! Why do you persecute me?'
 | [asv] | And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
 | [jnd] | And I fell to the ground, and heard a voice saying to me, Saul, Saul, why persecutest thou me?
 | [kjv] | And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
 | [nwb] | And I fell to the ground, and heard a voice saying to me, Saul, Saul, why persecutest thou me?
 | [rsv] | And I fell to the ground and heard a voice saying to me, 'Saul, Saul, why do you persecute me?'
 | [web] | I fell to the ground, and heard a voice saying to me, 'Saul, Saul, why do you persecute me?'
 | [ylt] | I fell also to the ground, and I heard a voice saying to me, Saul, Saul, why me dost thou persecute?
 | [bbe] | And when I went down on the earth, a voice came to my ears saying to me, Saul, Saul, why are you attacking me so cruelly?
22:8 | [cbgb] | 我回答说，主阿，你是谁。他说，我就是你所逼迫的拿撒勒人耶稣。 < | >
 | [niv] | "`Who are you, Lord?' I asked. "`I am Jesus of Nazareth, whom you are persecuting,' he replied.
 | [asv] | And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
 | [jnd] | And *I* answered, Who art thou, Lord? And he said to me, *I* am Jesus the Nazaraean, whom *thou* persecutest.
 | [kjv] | And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
 | [nwb] | And I answered, Who art thou, Lord? And he said to me, I am Jesus of Nazareth, whom thou persecutest.
 | [rsv] | And I answered, 'Who are you, Lord?' And he said to me, 'I am Jesus of Nazareth whom you are persecuting.'
 | [web] | I answered, 'Who are you, Lord?' He said to me, 'I am Jesus of Nazareth, whom you persecute.'
 | [ylt] | `And I answered, Who art thou, Lord? and he said unto me, I am Jesus the Nazarene whom thou dost persecute --
 | [bbe] | And I, answering, said, Who are you; Lord? And he said to me, I am Jesus of Nazareth, whom you are attacking.
22:9 | [cbgb] | 与我同行的人，看见了那光，却没有听明那位对我说话的声音。 < | >
 | [niv] | My companions saw the light, but they did not understand the voice of him who was speaking to me.
 | [asv] | And they that were with me beheld indeed the light, but they heard not the voice of him that spake to me.
 | [jnd] | But they that were with me beheld the light, , but heard not the voice of him that was speaking to me.
 | [kjv] | And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.
 | [nwb] | And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spoke to me.
 | [rsv] | Now those who were with me saw the light but did not hear the voice of the one who was speaking to me.
 | [web] | Those who were with me indeed saw the light and were afraid, but they didn't understand the voice of him who spoke to me.
 | [ylt] | and they who are with me the light did see, and became afraid, and the voice they heard not of him who is speaking to me --
 | [bbe] | And those who were with me saw the light, but the voice of him who was talking to me came not to their ears.
22:10 | [cbgb] | 我说，主阿，我当作什么。主说，起来，进大马色去，在那里要将所派你作的一切事，告诉你。 < | >
 | [niv] | "`What shall I do, Lord?' I asked. "`Get up,' the Lord said, `and go into Damascus. There you will be told all that you have been assigned to do.'
 | [asv] | And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
 | [jnd] | And I said, What shall I do, Lord? And the Lord said to me, Rise up, and go to Damascus, and there it shall be told thee of all things which it is appointed thee to do.
 | [kjv] | And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
 | [nwb] | And I said, What shall I do, Lord? And the Lord said to me, Arise, and go into Damascus, and there it shall be told thee concerning all things which are appointed for thee to do.
 | [rsv] | And I said, 'What shall I do, Lord?' And the Lord said to me, 'Rise, and go into Damascus, and there you will be told all that is appointed for you to do.'
 | [web] | I said, 'What will I do, Lord?' The Lord said to me, 'Arise, and go into Damascus. There you will be told about all things which are appointed for you to do.'
 | [ylt] | and I said, What shall I do, Lord? and the Lord said unto me, Having risen, go on to Damascus, and there it shall be told thee concerning all things that have been appointed for thee to do.
 | [bbe] | And I said, What have I to do, Lord? And the Lord said to me, Get up, and go into Damascus; and it will be made clear to you what you have to do.
22:11 | [cbgb] | 我因那光的荣耀，不能看见，同行的人，就拉着我手进了大马色。 < | >
 | [niv] | My companions led me by the hand into Damascus, because the brilliance of the light had blinded me.
 | [asv] | And when I could not see for the glory of that light, being led by the hand of them that were with me I came into Damascus.
 | [jnd] | And as I could not see, through the glory of that light, being led by the hand of those who were with me, I came to Damascus.
 | [kjv] | And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.
 | [nwb] | And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.
 | [rsv] | And when I could not see because of the brightness of that light, I was led by the hand by those who were with me, and came into Damascus.
 | [web] | When I couldn't see for the glory of that light, being led by the hand of those who were with me, I came into Damascus.
 | [ylt] | `And when I did not see from the glory of that light, being led by the hand by those who are with me, I came to Damascus,
 | [bbe] | And because I was unable to see because of the glory of that light, those who were with me took me by the hand, and so I came to Damascus.
22:12 | [cbgb] | 那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。 < | >
 | [niv] | "A man named Ananias came to see me. He was a devout observer of the law and highly respected by all the Jews living there.
 | [asv] | And one Ananias, a devout man according to the law, well reported of by all the Jews that dwelt there,
 | [jnd] | And a certain Ananias, a pious man according to the law, borne witness to by all the Jews who dwelt ,
 | [kjv] | And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,
 | [nwb] | And one Ananias, a devout man according to the law, having a good report of all the Jews who dwelt ,
 | [rsv] | "And one Anani'as, a devout man according to the law, well spoken of by all the Jews who lived there,
 | [web] | One Ananias, a devout man according to the law, well reported of by all the Jews who lived there,
 | [ylt] | and a certain one, Ananias, a pious man according to the law, being testified to by all the Jews dwelling ,
 | [bbe] | And one Ananias, a God-fearing man, who kept the law, and of whom all the Jews in that place had a high opinion,
22:13 | [cbgb] | 他来见我，站在旁边，对我说，兄弟扫罗，你可以看见。我当时往上一看，就看见了他。 < | >
 | [niv] | He stood beside me and said, `Brother Saul, receive your sight!' And at that very moment I was able to see him.
 | [asv] | came unto me, and standing by me said unto me, Brother Saul, receive thy sight. And in that very hour I looked up on him.
 | [jnd] | coming to me and standing by me, said to me, Brother Saul, receive thy sight. And *I*, in the same hour, received my sight and saw him.
 | [kjv] | Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.
 | [nwb] | Came to me, and stood, and said to me, Brother Saul, receive thy sight. And the same hour I looked up upon him.
 | [rsv] | came to me, and standing by me said to me, 'Brother Saul, receive your sight.' And in that very hour I received my sight and saw him.
 | [web] | came to me, and standing by me said to me, 'Brother Saul, receive your sight!' In that very hour I looked up at him.
 | [ylt] | having come unto me and stood by , said to me, Saul, brother, look up; and I the same hour did look up to him;
 | [bbe] | Came to my side and said, Brother Saul, let your eyes be open. And in that very hour I was able to see him.
22:14 | [cbgb] | 他又说，我们祖宗的 神，拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。 < | >
 | [niv] | "Then he said: `The God of our fathers has chosen you to know his will and to see the Righteous One and to hear words from his mouth.
 | [asv] | And he said, The God of our fathers hath appointed thee to know his will, and to see the Righteous One, and to hear a voice from his mouth.
 | [jnd] | And he said, The God of our fathers has chosen thee beforehand to know his will, and to see the just one, and to hear a voice out of his mouth;
 | [kjv] | And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.
 | [nwb] | And he said, The God of our fathers hath chosen thee, that thou shouldst know his will, and see that Just One, and shouldst hear the voice of his mouth.
 | [rsv] | And he said, 'The God of our fathers appointed you to know his will, to see the Just One and to hear a voice from his mouth;
 | [web] | He said, 'The God of our fathers has appointed you to know his will, and to see the Righteous One, and to hear a voice from his mouth.
 | [ylt] | and he said, The God of our fathers did choose thee beforehand to know His will, and to see the Righteous One, and to hear a voice out of his mouth,
 | [bbe] | And he said, You have been marked out by the God of our fathers to have knowledge of his purpose, and to see the Upright One and to give ear to the words of his mouth.
22:15 | [cbgb] | 因为你要将所看见的，所听见的，对着万人为他作见证。 < | >
 | [niv] | You will be his witness to all men of what you have seen and heard.
 | [asv] | For thou shalt be a witness for him unto all men of what thou hast seen and heard.
 | [jnd] | for thou shalt be a witness for him to all men of what thou hast seen and heard.
 | [kjv] | For thou shalt be his witness unto all men of what thou hast seen and heard.
 | [nwb] | For thou shalt be his witness to all men of what thou hast seen and heard.
 | [rsv] | for you will be a witness for him to all men of what you have seen and heard.
 | [web] | For you will be a witness for him to all men of what you have seen and heard.
 | [ylt] | because thou shalt be his witness unto all men of what thou hast seen and heard;
 | [bbe] | For you will be a witness for him to all men of what you have seen and of what has come to your ears.
22:16 | [cbgb] | 现在你为什么耽延呢，起来，求告他的名受洗，洗去你的罪。 < | >
 | [niv] | And now what are you waiting for? Get up, be baptized and wash your sins away, calling on his name.'
 | [asv] | And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on his name.
 | [jnd] | And now why lingerest thou? Arise and get baptised, and have thy sins washed away, calling on his name.
 | [kjv] | And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
 | [nwb] | And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
 | [rsv] | And now why do you wait? Rise and be baptized, and wash away your sins, calling on his name.'
 | [web] | Now why do you wait? Arise, be baptized, and wash away your sins, calling on the name of the Lord.'
 | [ylt] | and now, why tarriest thou? having risen, baptize thyself, and wash away thy sins, calling upon the name of the Lord.
 | [bbe] | And now, why are you waiting? get up, and have baptism, for the washing away of your sins, giving worship to his name.
22:17 | [cbgb] | 后来我回到耶路撒冷，在殿里祷告的时候，魂游象外， < | >
 | [niv] | "When I returned to Jerusalem and was praying at the temple, I fell into a trance
 | [asv] | And it came to pass, that, when I had returned to Jerusalem, and while I prayed in the temple, I fell into a trance,
 | [jnd] | And it came to pass when I had returned to Jerusalem, and as I was praying in the temple, that I became in ecstasy,
 | [kjv] | And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;
 | [nwb] | And it came to pass, that when I had come again to Jerusalem, even while I prayed in the temple, I was in a trance;
 | [rsv] | "When I had returned to Jerusalem and was praying in the temple, I fell into a trance
 | [web] | It happened that, when I had returned to Jerusalem, and while I prayed in the temple, I fell into a trance,
 | [ylt] | `And it came to pass when I returned to Jerusalem, and while I was praying in the temple, I came into a trance,
 | [bbe] | And it came about that when I had come back to Jerusalem, while I was at prayer in the Temple, my senses became more than naturally clear,
22:18 | [cbgb] | 看见主向我说，你赶紧的离开耶路撒冷，不可迟延，因你为我作的见证，这里的人，必不领受。 < | >
 | [niv] | and saw the Lord speaking. `Quick!' he said to me. `Leave Jerusalem immediately, because they will not accept your testimony about me.'
 | [asv] | and saw him saying unto me, Make haste, and get thee quickly out of Jerusalem; because they will not receive of thee testimony concerning me.
 | [jnd] | and saw him saying to me, Make haste and go quickly out of Jerusalem, for they will not receive thy testimony concerning me.
 | [kjv] | And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.
 | [nwb] | And saw him saying to me, Make haste, and depart quickly from Jerusalem; for they will not receive thy testimony concerning me.
 | [rsv] | and saw him saying to me, 'Make haste and get quickly out of Jerusalem, because they will not accept your testimony about me.'
 | [web] | and saw him saying to me, 'Hurry and get out of Jerusalem quickly, because they will not receive testimony concerning me from you.'
 | [ylt] | and I saw him saying to me, Haste and go forth in haste out of Jerusalem, because they will not receive thy testimony concerning me;
 | [bbe] | And I saw him saying to me, Go out of Jerusalem straight away because they will not give hearing to your witness about me.
22:19 | [cbgb] | 我就说，主阿，他们知道我从前把你的人，收在监里，又在各会堂里鞭打他们。 < | >
 | [niv] | "`Lord,' I replied, `these men know that I went from one synagogue to another to imprison and beat those who believe in you.
 | [asv] | And I said, Lord, they themselves know that I imprisoned and beat in every synagogue them that believed on thee:
 | [jnd] | And *I* said, Lord, they themselves know that *I* was imprisoning and beating in every synagogue those that believe on thee;
 | [kjv] | And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:
 | [nwb] | And I said, Lord, they know that I imprisoned, and beat in every synagogue them that believed on thee:
 | [rsv] | And I said, 'Lord, they themselves know that in every synagogue I imprisoned and beat those who believed in thee.
 | [web] | I said, 'Lord, they themselves know that I imprisoned and beat in every synagogue those who believed in you.
 | [ylt] | and I said, Lord, they -- they know that I was imprisoning and was scourging in every synagogue those believing on thee;
 | [bbe] | And I said, Lord, they themselves have knowledge that I went through the Synagogues putting in prison and whipping all those who had faith in you:
22:20 | [cbgb] | 并且你的见证人司提反，被害流血的时候，我也站在旁边欢喜。又看守害死他之人的衣裳。 < | >
 | [niv] | And when the blood of your martyr Stephen was shed, I stood there giving my approval and guarding the clothes of those who were killing him.'
 | [asv] | and when the blood of Stephen thy witness was shed, I also was standing by, and consenting, and keeping the garments of them that slew him.
 | [jnd] | and when the blood of thy witness Stephen was shed, I also myself was standing by and consenting, and kept the clothes of them who killed him.
 | [kjv] | And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.
 | [nwb] | And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting to his death, and kept the raiment of them that slew him.
 | [rsv] | And when the blood of Stephen thy witness was shed, I also was standing by and approving, and keeping the garments of those who killed him.'
 | [web] | When the blood of Stephen, your witness, was shed, I also was standing by, and consenting to his death, and guarding the cloaks of those who killed him.'
 | [ylt] | and when the blood of thy witness Stephen was being poured forth, I also was standing by and assenting to his death, and keeping the garments of those putting him to death;
 | [bbe] | And when Stephen your witness was put to death, I was there, giving approval, and looking after the clothing of those who put him to death.
22:21 | [cbgb] | 主向我说，你去吧。我要差你远远的往外邦人那里去。 < | >
 | [niv] | "Then the Lord said to me, `Go; I will send you far away to the Gentiles.'"
 | [asv] | And he said unto me, Depart: for I will send thee forth far hence unto the Gentiles.
 | [jnd] | And he said to me, Go, for *I* will send thee to the nations afar off.
 | [kjv] | And he said unto me, Depart: for I will send thee far hence unto the Gentiles.
 | [nwb] | And he said to me, Depart: for I will send thee far hence to the Gentiles.
 | [rsv] | And he said to me, 'Depart; for I will send you far away to the Gentiles.'"
 | [web] | He said to me, 'Depart, for I will send you forth far from here to the Gentiles.'"
 | [ylt] | and he said unto me, Go, because to nations far off I will send thee.'
 | [bbe] | And he said to me, Go, for I will send you far away to the Gentiles.
22:22 | [cbgb] | 众人听他说到这句话，就高声说，这样的人，从世上除掉他吧。他是不当活着的。 < | >
 | [niv] | The crowd listened to Paul until he said this. Then they raised their voices and shouted, "Rid the earth of him! He's not fit to live!"
 | [asv] | And they gave him audience unto this word; and they lifted up their voice, and said, Away with such a fellow from the earth: for it is not fit that he should live.
 | [jnd] | And they heard him until this word, and lifted up their voice, saying, Away with such a one as that from the earth, for it was not fit he should live.
 | [kjv] | And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.
 | [nwb] | And they gave him audience to this word, and lifted up their voices, and said, Away with such a from the earth: for it is not fit that he should live.
 | [rsv] | Up to this word they listened to him; then they lifted up their voices and said, "Away with such a fellow from the earth! For he ought not to live."
 | [web] | . They listened to him until he said that, then they lifted up their voice, and said, "Rid the earth of this fellow, for he isn't fit to live!"
 | [ylt] | And they were hearing him unto this word, and they lifted up their voice, saying, `Away from the earth with such an one; for it is not fit for him to live.'
 | [bbe] | And they gave him a hearing as far as this word; then with loud voices they said, Away with this man from the earth; it is not right for him to be living.
22:23 | [cbgb] | 众人喧囔，摔掉衣裳，把尘土向空中扬起来。 < | >
 | [niv] | As they were shouting and throwing off their cloaks and flinging dust into the air,
 | [asv] | And as they cried out, and threw off their garments, and cast dust into the air,
 | [jnd] | And as they were crying, and throwing away their clothes, and casting dust into the air,
 | [kjv] | And as they cried out, and cast off their clothes, and threw dust into the air,
 | [nwb] | And as they cried out, and cast off clothes, and threw dust into the air,
 | [rsv] | And as they cried out and waved their garments and threw dust into the air,
 | [web] | . As they cried out, and threw off their cloaks, and threw dust into the air,
 | [ylt] | And they crying out and casting up their garments, and throwing dust into the air,
 | [bbe] | And while they were crying out, and pulling off their clothing, and sending dust into the air,
22:24 | [cbgb] | 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧囔，是为什么缘故。 < | >
 | [niv] | the commander ordered Paul to be taken into the barracks. He directed that he be flogged and questioned in order to find out why the people were shouting at him like this.
 | [asv] | the chief captain commanded him be brought into the castle, bidding that he should be examined by scourging, that he might know for what cause they so shouted against him.
 | [jnd] | the chiliarch commanded him to be brought into the fortress, saying that he should be examined by scourging, that he might ascertain for what cause they cried thus against him.
 | [kjv] | The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.
 | [nwb] | The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know for what cause they cried so against him.
 | [rsv] | the tribune commanded him to be brought into the barracks, and ordered him to be examined by scourging, to find out why they shouted thus against him.
 | [web] | the commanding officer commanded him to be brought into the barracks, ordering him to be examined by scourging, that he might know for what crime they shouted against him like that.
 | [ylt] | the chief captain commanded him to be brought into the castle, saying, `By scourges let him be examined;' that he might know for what cause they were crying so against him.
 | [bbe] | The chief captain gave orders for him to be taken into the army building, saying that he would put him to the test by whipping, so that he might have knowledge of the reason why they were crying out so violently against him.
22:25 | [cbgb] | 刚用皮条捆上，保罗对旁边站着的百夫长说，人是罗马人，又没有定罪，你们就鞭打他，有这个例麽？ < | >
 | [niv] | As they stretched him out to flog him, Paul said to the centurion standing there, "Is it legal for you to flog a Roman citizen who hasn't even been found guilty?"
 | [asv] | And when they had tied him up with the thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
 | [jnd] | But as they stretched him forward with the thongs, Paul said to the centurion who stood , Is it lawful for you to scourge a man a Roman and uncondemned?
 | [kjv] | And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
 | [nwb] | And as they bound him with thongs, Paul said to the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
 | [rsv] | But when they had tied him up with the thongs, Paul said to the centurion who was standing by, "Is it lawful for you to scourge a man who is a Roman citizen, and uncondemned?"
 | [web] | When they had tied him up with thongs, Paul asked the centurion who stood by, "Is it lawful for you to scourge a man who is a Roman, and not found guilty?"
 | [ylt] | And as he was stretching him with the thongs, Paul said unto the centurion who was standing by, `A man, a Roman, uncondemned -- is it lawful to you to scourge;'
 | [bbe] | And when they had put leather bands round him, Paul said to the captain who was present, Is it the law for you to give blows to a man who is a Roman and has not been judged?
22:26 | [cbgb] | 百夫长听见这话，就去见千夫长，告诉他说，你要作什么。这人是罗马人。 < | >
 | [niv] | When the centurion heard this, he went to the commander and reported it. "What are you going to do?" he asked. "This man is a Roman citizen."
 | [asv] | And when the centurion heard it, he went to the chief captain and told him, saying, What art thou about to do? for this man is a Roman.
 | [jnd] | And the centurion, having heard it, went and reported it to the chiliarch, saying, What art thou going to do? for this man is a Roman.
 | [kjv] | When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.
 | [nwb] | When the centurion heard , he went and told the chief captain, saying, Take heed what thou doest; for this man is a Roman.
 | [rsv] | When the centurion heard that, he went to the tribune and said to him, "What are you about to do? For this man is a Roman citizen."
 | [web] | . When the centurion heard it, he went to the commanding officer and told him, "Watch what you are about to do, for this man is a Roman!"
 | [ylt] | and the centurion having heard, having gone near to the chief captain, told, saying, `Take heed what thou art about to do, for this man is a Roman;'
 | [bbe] | And hearing this, the man went to the chief captain and gave him an account of it, saying, What are you about to do? for this man is a Roman.
22:27 | [cbgb] | 千夫长就来问保罗说，你告诉我，你是罗马人麽？保罗说，是。 < | >
 | [niv] | The commander went to Paul and asked, "Tell me, are you a Roman citizen?" "Yes, I am," he answered.
 | [asv] | And the chief captain came and said unto him, Tell me, art thou a Roman? And he said, Yea.
 | [jnd] | And the chiliarch coming up said to him, Tell me, Art *thou* a Roman? And he said, Yes.
 | [kjv] | Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.
 | [nwb] | Then the chief captain came, and said to him, Tell me, art thou a Roman? He said, Yes.
 | [rsv] | So the tribune came and said to him, "Tell me, are you a Roman citizen?" And he said, "Yes."
 | [web] | . The commanding officer came and asked him, "Tell me, are you a Roman?"He said, "Yes."
 | [ylt] | and the chief captain having come near, said to him, `Tell me, art thou a Roman?' and he said, `Yes;'
 | [bbe] | And the chief captain came to him and said, Give me an answer, are you a Roman? And he said, Yes.
22:28 | [cbgb] | 千夫长说，我用许多银子，才入了罗马的民藉。保罗说，我生来就是。 < | >
 | [niv] | Then the commander said, "I had to pay a big price for my citizenship." "But I was born a citizen," Paul replied.
 | [asv] | And the chief captain answered, With a great sum obtained I this citizenship. And Paul said, But I am a Roman born.
 | [jnd] | And the chiliarch answered, *I*, for a great sum, bought this citizenship. And Paul said, But *I* was also born.
 | [kjv] | And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.
 | [nwb] | And the chief captain answered, With a great sum I obtained this freedom. And Paul said, But I was born.
 | [rsv] | The tribune answered, "I bought this citizenship for a large sum." Paul said, "But I was born a citizen."
 | [web] | . The commanding officer answered, "I bought my citizenship for a great price."Paul said, "But I was born a Roman."
 | [ylt] | and the chief captain answered, `I, with a great sum, did obtain this citizenship;' but Paul said, `But I have been even born .'
 | [bbe] | And the chief captain said, I got Roman rights for myself at a great price. And Paul said, But I had them by birth.
22:29 | [cbgb] | 于是那些要拷问保罗的人，就离开他去了。千夫长继知道他是罗马人，又因为捆绑了他，也害怕了。 < | >
 | [niv] | Those who were about to question him withdrew immediately. The commander himself was alarmed when he realized that he had put Paul, a Roman citizen, in chains.
 | [asv] | They then that were about to examine him straightway departed from him: and the chief captain also was afraid when he knew that he was a Roman, and because he had bound him.
 | [jnd] | Immediately therefore those who were going to examine him left him, and the chiliarch also was afraid when he ascertained that he was a Roman, and because he had bound him.
 | [kjv] | Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
 | [nwb] | Then forthwith they departed from him who were about to examine him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
 | [rsv] | So those who were about to examine him withdrew from him instantly; and the tribune also was afraid, for he realized that Paul was a Roman citizen and that he had bound him.
 | [web] | . Immediately those who were about to examine him departed from him, and the commanding officer also was afraid when he realized that he was a Roman, because he had bound him.
 | [ylt] | Immediately, therefore, they departed from him who are about to examine him, and the chief captain also was afraid, having learned that he is a Roman, and because he had bound him,
 | [bbe] | Then those who were about to put him to the test went away: and the chief captain was in fear, seeing that he was a Roman, and that he had put chains on him.
22:30 | [cbgb] | 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人，都聚集，将保罗带下来，叫他站在他们面前。 <
 | [niv] | The next day, since the commander wanted to find out exactly why Paul was being accused by the Jews, he released him and ordered the chief priests and all the Sanhedrin to assemble. Then he brought Paul and had him stand before them.
 | [asv] | But on the morrow, desiring to know the certainty wherefore he was accused of the Jews, he loosed him, and commanded the chief priests and all the council to come together, and brought Paul down and set him before them.
 | [jnd] | And on the morrow, desirous to know the certainty why he was accused of the Jews, he loosed him, and commanded the chief priests and all the council to meet, and having brought Paul down set him before them.
 | [kjv] | On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.
 | [nwb] | On the morrow, because he would have known the certainty why he was accused by the Jews, he loosed him from bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.
 | [rsv] | But on the morrow, desiring to know the real reason why the Jews accused him, he unbound him, and commanded the chief priests and all the council to meet, and he brought Paul down and set him before them.
 | [web] | But on the next day, desiring to know the truth about why he was accused by the Jews, he freed him from the bonds, and commanded the chief priests and all the council to come together, and brought Paul down and set him before them.
 | [ylt] | and on the morrow, intending to know the certainty wherefore he is accused by the Jews, he did loose him from the bonds, and commanded the chief priests and all their sanhedrim to come, and having brought down Paul, he set before them.
 | [bbe] | But on the day after, desiring to have certain knowledge of what the Jews had to say against him, he made him free, and gave orders for the chief priests and all the Sanhedrin to come together, and he took Paul and put him before them.


Interlinear Bible:Acts 23

 使徒行传 Acts 23 << || >>
23:1 | [cbgb] | 保罗定睛看着公的人，说，弟兄们，我在 神面前行事为人，都是凭着良心，直到今日。 >
 | [niv] | Paul looked straight at the Sanhedrin and said, "My brothers, I have fulfilled my duty to God in all good conscience to this day."
 | [asv] | And Paul, looking stedfastly on the council, said, Brethren, I have lived before God in all good conscience until this day.
 | [jnd] | And Paul, fixing his eyes on the council, said, Brethren, I have walked in all good conscience with God unto this day.
 | [kjv] | And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.
 | [nwb] | And Paul, earnestly beholding the council, said, Men, brethren, I have lived in all good conscience before God until this day.
 | [rsv] | And Paul, looking intently at the council, said, "Brethren, I have lived before God in all good conscience up to this day."
 | [web] | . Paul, looking steadfastly at the council, said, "Brothers, I have lived before God in all good conscience until this day."
 | [ylt] | And Paul having earnestly beheld the sanhedrim, said, `Men, brethren, I in all good conscience have lived to God unto this day;'
 | [bbe] | And Paul, looking fixedly at the Sanhedrin, said, My brothers, my life has been upright before God till this day.
23:2 | [cbgb] | 大祭司亚拿尼亚，就吩咐旁边站着的人打他的嘴。 < | >
 | [niv] | At this the high priest Ananias ordered those standing near Paul to strike him on the mouth.
 | [asv] | And the high priest Ananias commanded them that stood by him to smite him on the mouth.
 | [jnd] | But the high priest Ananias ordered those standing by him to smite his mouth.
 | [kjv] | And the high priest Ananias commanded them that stood by him to smite him on the mouth.
 | [nwb] | And the high priest Ananias commanded them that stood by him, to strike him on the mouth.
 | [rsv] | And the high priest Anani'as commanded those who stood by him to strike him on the mouth.
 | [web] | . The high priest, Ananias, commanded those who stood by him to strike him on the mouth.
 | [ylt] | and the chief priest Ananias commanded those standing by him to smite him on the mouth,
 | [bbe] | And the high priest, Ananias, gave orders to those who were near him to give him a blow on the mouth.
23:3 | [cbgb] | 保罗对他说，你这粉饰的墙。 神要打你。你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我麽？ < | >
 | [niv] | Then Paul said to him, "God will strike you, you whitewashed wall! You sit there to judge me according to the law, yet you yourself violate the law by commanding that I be struck!"
 | [asv] | Then said Paul unto him, God shall smite thee, thou whited wall: and sittest thou to judge me according to the law, and commandest me to be smitten contrary to the law?
 | [jnd] | Then Paul said to him, God will smite thee, whited wall. And *thou*, dost thou sit judging me according to the law, and breaking the law commandest me to be smitten?
 | [kjv] | Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?
 | [nwb] | Then said Paul to him, God shall smite thee, whited wall: for sittest thou to judge me according to the law, and commandest me to be smitten contrary to the law?
 | [rsv] | Then Paul said to him, "God shall strike you, you whitewashed wall! Are you sitting to judge me according to the law, and yet contrary to the law you order me to be struck?"
 | [web] | . Then said Paul to him, "God will strike you, you whitewashed wall! Do you sit to judge me according to the law, and command me to be struck contrary to the law?"
 | [ylt] | then Paul said unto him, `God is about to smite thee, thou whitewashed wall, and thou -- thou dost sit judging me according to the law, and, violating law, dost order me to be smitten!'
 | [bbe] | Then Paul said to him, God will give blows to you, you whitewashed wall: are you here to be my judge by law, and by your orders am I given blows against the law?
23:4 | [cbgb] | 站在旁边的人说，你辱骂 神的大祭司麽？ < | >
 | [niv] | Those who were standing near Paul said, "You dare to insult God's high priest?"
 | [asv] | And they that stood by said, Revilest thou God's high priest?
 | [jnd] | And those that stood by said, Dost thou rail against the high priest of God?
 | [kjv] | And they that stood by said, Revilest thou God's high priest?
 | [nwb] | And they that stood by, said, Revilest thou God's high priest?
 | [rsv] | Those who stood by said, "Would you revile God's high priest?"
 | [web] | . Those who stood by said, "Do you malign God's high priest?"
 | [ylt] | And those who stood by said, `The chief priest of God dost thou revile?'
 | [bbe] | And those who were near said, Do you say such words against God's high priest?
23:5 | [cbgb] | 保罗说，弟兄们，我不晓得他是大祭司。经上记着说，不可毁谤你百姓的官长。 < | >
 | [niv] | Paul replied, "Brothers, I did not realize that he was the high priest; for it is written: `Do not speak evil about the ruler of your people.' "
 | [asv] | And Paul said, I knew not, brethren, that he was high priest: for it is written, Thou shalt not speak evil of a ruler of thy people.
 | [jnd] | And Paul said, I was not conscious, brethren, that he was high priest; for it is written, Thou shalt not speak evilly of the ruler of thy people.
 | [kjv] | Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.
 | [nwb] | Then said Paul, I knew not, brethren, that he is the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.
 | [rsv] | And Paul said, "I did not know, brethren, that he was the high priest; for it is written, 'You shall not speak evil of a ruler of your people.'"
 | [web] | . Paul said, "I didn't know, brothers, that he was high priest. For it is written, 'You shall not speak evil of a ruler of your people.'"
 | [ylt] | and Paul said, `I did not know, brethren, that he is chief priest: for it hath been written, Of the ruler of thy people thou shalt not speak evil;'
 | [bbe] | And Paul said, Brother, I had no idea that he was the high priest: for it has been said, You may not say evil about the ruler of your people.
23:6 | [cbgb] | 保罗看出大众，一半是撒都该人，一半是法利赛人，就在公会中大声说，弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。 < | >
 | [niv] | Then Paul, knowing that some of them were Sadducees and the others Pharisees, called out in the Sanhedrin, "My brothers, I am a Pharisee, the son of a Pharisee. I stand on trial because of my hope in the resurrection of the dead."
 | [asv] | But when Paul perceived that the one part were Sadducees and the other Pharisees, he cried out in the council, Brethren, I am a Pharisee, a son of Pharisees: touching the hope and resurrection of the dead I am called in question.
 | [jnd] | But Paul, knowing that the one part were of the Sadducees and the other of the Pharisees, cried out in the council, Brethren, *I* am a Pharisee, son of Pharisees: *I* am judged concerning the hope and resurrection of dead.
 | [kjv] | But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.
 | [nwb] | But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men, brethren, I am a Pharisee, the son of a Pharisee: concerning the hope and resurrection of the dead I am called in question.
 | [rsv] | But when Paul perceived that one part were Sad'ducees and the other Pharisees, he cried out in the council, "Brethren, I am a Pharisee, a son of Pharisees; with respect to the hope and the resurrection of the dead I am on trial."
 | [web] | But when Paul perceived that the one part were Sadducees and the other Pharisees, he cried out in the council, "Men and brothers, I am a Pharisee, a son of Pharisees. Concerning the hope and resurrection of the dead I am being judged!"
 | [ylt] | and Paul having known that the one part are Sadducees, and the other Pharisees, cried out in the sanhedrim, `Men, brethren, I am a Pharisee -- son of a Pharisee -- concerning hope and rising again of dead men I am judged.'
 | [bbe] | But when Paul saw that half of them were Sadducees and the rest Pharisees, he said in the Sanhedrin, Brothers, I am a Pharisee, and the son of Pharisees: I am here to be judged on the question of the hope of the coming back from the dead.
23:7 | [cbgb] | 说了这话，法利赛人和撒都该人，就争论起来，会众分为两党。 < | >
 | [niv] | When he said this, a dispute broke out between the Pharisees and the Sadducees, and the assembly was divided.
 | [asv] | And when he had so said, there arose a dissension between the Pharisees and Sadducees; and the assembly was divided.
 | [jnd] | And when he had spoken this, there was a tumult of the Pharisees and the Sadducees, and the multitude was divided.
 | [kjv] | And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.
 | [nwb] | And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.
 | [rsv] | And when he had said this, a dissension arose between the Pharisees and the Sad'ducees; and the assembly was divided.
 | [web] | When he had said this, there arose an argument between the Pharisees and Sadducees, and the assembly was divided.
 | [ylt] | And he having spoken this, there came a dissension of the Pharisees and of the Sadducees, and the crowd was divided,
 | [bbe] | And when he had said this, there was an argument between the Pharisees and the Sadducees, and a division in the meeting.
23:8 | [cbgb] | 因为撒都该人说，没有复活，也没有天使，和鬼魂，法利赛人却说，两样都有。 < | >
 | [niv] | (The Sadducees say that there is no resurrection, and that there are neither angels nor spirits, but the Pharisees acknowledge them all.)
 | [asv] | For the Sadducees say that there is no resurrection, neither angel, nor spirit; but the Pharisees confess both.
 | [jnd] | For Sadducees say there is no resurrection, nor angel, nor spirit; but Pharisees confess both of them.
 | [kjv] | For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.
 | [nwb] | For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.
 | [rsv] | For the Sad'ducees say that there is no resurrection, nor angel, nor spirit; but the Pharisees acknowledge them all.
 | [web] | For the Sadducees say that there is no resurrection, neither angel, nor spirit; but the Pharisees confess all of these.
 | [ylt] | for Sadducees, indeed, say there is no rising again, nor messenger, nor spirit, but Pharisees confess both.
 | [bbe] | For the Sadducees say that there is no coming back from the dead, and no angels or spirits: but the Pharisees have belief in all these.
23:9 | [cbgb] | 于是大大的喧囔起来。有几个法利赛党的文士站起来，争辩说，我们看不出这人有什么恶处，倘若有鬼魂，或是天使，对他说过话，怎麽样呢？ < | >
 | [niv] | There was a great uproar, and some of the teachers of the law who were Pharisees stood up and argued vigorously. "We find nothing wrong with this man," they said. "What if a spirit or an angel has spoken to him?"
 | [asv] | And there arose a great clamor: and some of the scribes of the Pharisees part stood up, and strove, saying, We find no evil in this man: and what if a spirit hath spoken to him, or an angel?
 | [jnd] | And there was a great clamour, and the scribes of the Pharisees' part rising up contended, saying, We find nothing evil in this man; and if a spirit has spoken to him, or an angel ...
 | [kjv] | And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.
 | [nwb] | And there arose a great cry: and the scribes of the Pharisees' part arose, and contended, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.
 | [rsv] | Then a great clamor arose; and some of the scribes of the Pharisees' party stood up and contended, "We find nothing wrong in this man. What if a spirit or an angel spoke to him?"
 | [web] | A great clamor arose, and some of the scribes of the Pharisees part stood up, and contended, saying, "We find no evil in this man. But if a spirit or angel has spoken to him, let's not fight against God!"
 | [ylt] | And there came a great cry, and the scribes of the Pharisees' part having arisen, were striving, saying, `No evil do we find in this man; and if a spirit spake to him, or a messenger, we may not fight against God;'
 | [bbe] | And there was a great outcry: and some of the scribes on the side of the Pharisees got up and took part in the discussion, saying, We see no evil in this man: what if he has had a revelation from an angel or a spirit?
23:10 | [cbgb] | 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。 < | >
 | [niv] | The dispute became so violent that the commander was afraid Paul would be torn to pieces by them. He ordered the troops to go down and take him away from them by force and bring him into the barracks.
 | [asv] | And when there arose a great dissension, the chief captain, fearing lest Paul should be torn in pieces by them, commanded the soldiers to go down and take him by force from among them, and bring him into the castle.
 | [jnd] | And a great tumult having arisen, the chiliarch, fearing lest Paul should have been torn in pieces by them, commanded the troop to come down and take him by force from the midst of them, and to bring into the fortress.
 | [kjv] | And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.
 | [nwb] | And when there arose a great dissension, the chief captain, fearing lest Paul would have been pulled in pieces by them, commanded the soldiers to go down, and to take him by force from among them, and to bring into the castle.
 | [rsv] | And when the dissension became violent, the tribune, afraid that Paul would be torn in pieces by them, commanded the soldiers to go down and take him by force from among them and bring him into the barracks.
 | [web] | When a great argument arose, the commanding officer, fearing that Paul would be torn in pieces by them, commanded the soldiers to go down and take him by force from among them, and bring him into the barracks.
 | [ylt] | and a great dissension having come, the chief captain having been afraid lest Paul may be pulled to pieces by them, commanded the soldiery, having gone down, to take him by force out of the midst of them, and to bring to the castle.
 | [bbe] | And when the argument became very violent, the chief captain, fearing that Paul would be pulled in two by them, gave orders to the armed men to take him by force from among them, and take him into the army building.
23:11 | [cbgb] | 当夜，主站在保罗旁边说，放心吧，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。 < | >
 | [niv] | The following night the Lord stood near Paul and said, "Take courage! As you have testified about me in Jerusalem, so you must also testify in Rome."
 | [asv] | And the night following the Lord stood by him, and said, Be of good cheer: for as thou hast testified concerning me at Jerusalem, so must thou bear witness also at Rome.
 | [jnd] | But the following night the Lord stood by him, and said, Be of good courage; for as thou hast testified the things concerning me at Jerusalem, so thou must bear witness at Rome also.
 | [kjv] | And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.
 | [nwb] | And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified concerning me in Jerusalem, so must thou bear testimony also at Rome.
 | [rsv] | The following night the Lord stood by him and said, "Take courage, for as you have testified about me at Jerusalem, so you must bear witness also at Rome."
 | [web] | . The following night, the Lord stood by him, and said, "Cheer up, Paul, for as you have testified about me at Jerusalem, so you must testify also at Rome."
 | [ylt] | And on the following night, the Lord having stood by him, said, `Take courage, Paul, for as thou didst fully testify the things concerning me at Jerusalem, so it behoveth thee also at Rome to testify.'
 | [bbe] | And the night after, the Lord came to his side and said, Be of good heart, for as you have been witnessing for me in Jerusalem, so will you be my witness in Rome.
23:12 | [cbgb] | 到了天亮，犹太人同谋起誓，说，若不先杀保罗，就不吃不喝。 < | >
 | [niv] | The next morning the Jews formed a conspiracy and bound themselves with an oath not to eat or drink until they had killed Paul.
 | [asv] | And when it was day, the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
 | [jnd] | And when it was day, the Jews, having banded together, put themselves under a curse, saying that they would neither eat nor drink till they should kill Paul.
 | [kjv] | And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
 | [nwb] | And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying, that they would neither eat nor drink till they had killed Paul.
 | [rsv] | When it was day, the Jews made a plot and bound themselves by an oath neither to eat nor drink till they had killed Paul.
 | [web] | . When it was day, some of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink until they had killed Paul.
 | [ylt] | And day having come, certain of the Jews having made a concourse, did anathematize themselves, saying neither to eat nor to drink till they may kill Paul;
 | [bbe] | And when it was day, the Jews came together and put themselves under an oath that they would take no food or drink till they had put Paul to death.
23:13 | [cbgb] | 这样同心起誓的，有四十多人。 < | >
 | [niv] | More than forty men were involved in this plot.
 | [asv] | And they were more than forty that made this conspiracy.
 | [jnd] | And they were more than forty who had joined together in this oath;
 | [kjv] | And they were more than forty which had made this conspiracy.
 | [nwb] | And they were more than forty who had made this conspiracy.
 | [rsv] | There were more than forty who made this conspiracy.
 | [web] | There were more than forty people who had made this conspiracy.
 | [ylt] | and they were more than forty who made this conspiracy by oath,
 | [bbe] | And more than forty of them took this oath.
23:14 | [cbgb] | 他们来见祭司长和长老说，我们已经起了一个大誓，若不先杀保罗，就不吃什么。 < | >
 | [niv] | They went to the chief priests and elders and said, "We have taken a solemn oath not to eat anything until we have killed Paul.
 | [asv] | And they came to the chief priests and the elders, and said, We have bound ourselves under a great curse, to taste nothing until we have killed Paul.
 | [jnd] | and they went to the chief priests and elders, and said, We have cursed ourselves with a curse to taste nothing until we kill Paul.
 | [kjv] | And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.
 | [nwb] | And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.
 | [rsv] | And they went to the chief priests and elders, and said, "We have strictly bound ourselves by an oath to taste no food till we have killed Paul.
 | [web] | They came to the chief priests and the elders, and said, "We have bound ourselves under a great curse, to taste nothing until we have killed Paul.
 | [ylt] | who having come near to the chief priests and to the elders said, `With an anathema we did anathematize ourselves -- to taste nothing till we have killed Paul;
 | [bbe] | And they came to the chief priests and the rulers and said, We have taken a great oath to take no food till we have put Paul to death
23:15 | [cbgb] | 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事。我们已经豫备好了，不等他来到跟前就杀他。 < | >
 | [niv] | Now then, you and the Sanhedrin petition the commander to bring him before you on the pretext of wanting more accurate information about his case. We are ready to kill him before he gets here."
 | [asv] | Now therefore do ye with the council signify to the chief captain that he bring him down unto you, as though ye would judge of his case more exactly: and we, before he comes near, are ready to slay him.
 | [jnd] | Now therefore do ye with the council make a representation to the chiliarch so that he may bring him down to you, as about to determine more precisely what concerns him, and we, before he draws near, are ready to kill him.
 | [kjv] | Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.
 | [nwb] | Now therefore ye with the council signify to the chief captain, that he bring him down to you to-morrow, as though ye would inquire something more perfectly concerning him: and we, before he shall come near, are ready to kill him.
 | [rsv] | You therefore, along with the council, give notice now to the tribune to bring him down to you, as though you were going to determine his case more exactly. And we are ready to kill him before he comes near."
 | [web] | Now therefore, you with the council inform the commanding officer that he should bring him down to you tomorrow, as though you were going to judge his case more exactly. We are ready to kill him before he comes near."
 | [ylt] | now, therefore, ye, signify ye to the chief captain, with the sanhedrim, that to-morrow he may bring him down unto you, as being about to know more exactly the things concerning him; and we, before his coming nigh, are ready to put him to death.'
 | [bbe] | So now, will you and the Sanhedrin make a request to the military authorities to have him sent down to you, as if you were desiring to go into the business in greater detail; and we, before ever he gets to you, will be waiting to put him to death.
23:16 | [cbgb] | 保罗的外甥，听见他们设下埋伏，就来到营楼里告诉保罗。 < | >
 | [niv] | But when the son of Paul's sister heard of this plot, he went into the barracks and told Paul.
 | [asv] | But Paul's sister's son heard of their lying in wait, and he came and entered into the castle and told Paul.
 | [jnd] | But Paul's sister's son, having heard of the lying in wait, came and entered into the fortress and reported to Paul.
 | [kjv] | And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.
 | [nwb] | And when the son of Paul's sister heard of their lying in wait, he went and entered into the castle, and told Paul.
 | [rsv] | Now the son of Paul's sister heard of their ambush; so he went and entered the barracks and told Paul.
 | [web] | But Paul's sister's son heard of their lying in wait, and he came and entered into the barracks and told Paul.
 | [ylt] | And the son of Paul's sister having heard of the lying in wait, having gone and entered into the castle, told Paul,
 | [bbe] | But Paul's sister's son had word of their design, and he came into the army building and gave news of it to Paul.
23:17 | [cbgb] | 保罗请一个百夫长来，说，你领这少年人去见千夫长，他有事告诉他。 < | >
 | [niv] | Then Paul called one of the centurions and said, "Take this young man to the commander; he has something to tell him."
 | [asv] | And Paul called unto him one of the centurions, and said, Bring this young man unto the chief captain; for he hath something to tell him.
 | [jnd] | And Paul, having called one of the centurions, said, Take this youth to the chiliarch, for he has something to report to him.
 | [kjv] | Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.
 | [nwb] | Then Paul called one of the centurions to , and said, Bring this young man to the chief captain: for he hath a certain thing to tell him.
 | [rsv] | And Paul called one of the centurions and said, "Take this young man to the tribune; for he has something to tell him."
 | [web] | Paul summoned one of the centurions, and said, "Bring this young man to the commanding officer, for he has something to tell him."
 | [ylt] | and Paul having called near one of the centurions, said, `This young man lead unto the chief captain, for he hath something to tell him.'
 | [bbe] | And Paul sent for a captain and said, Take this young man to your chief, for he has news for him.
23:18 | [cbgb] | 于是把他领去见千夫长说，被囚的保罗请我到他那里，求我领这少年人来见你。他有事告诉你。 < | >
 | [niv] | So he took him to the commander. The centurion said, "Paul, the prisoner, sent for me and asked me to bring this young man to you because he has something to tell you."
 | [asv] | So he took him, and brought him to the chief captain, and saith, Paul the prisoner called me unto him, and asked me to bring this young man unto thee, who hath something to say to thee.
 | [jnd] | He therefore, having taken him with , led him to the chiliarch, and says, The prisoner Paul called me to and asked me to lead this youth to thee, who has something to say to thee.
 | [kjv] | So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.
 | [nwb] | So he took him, and brought to the chief captain, and said, Paul the prisoner called me to , and prayed me to bring this young man to thee, who hath something to say to thee.
 | [rsv] | So he took him and brought him to the tribune and said, "Paul the prisoner called me and asked me to bring this young man to you, as he has something to say to you."
 | [web] | . So he took him, and brought him to the commanding officer, and said, "Paul, the prisoner, called me to himself, and asked me to bring this young man to you, who has something to tell you."
 | [ylt] | He indeed, then, having taken him, brought him unto the chief captain, and saith, `The prisoner Paul, having called me near, asked this young man to bring unto thee, having something to say to thee.'
 | [bbe] | So he took him to the chief captain and said, Paul, the prisoner, made a request to me to take this young man to you, for he has something to say to you.
23:19 | [cbgb] | 千夫长就拉着他的手，走到一旁，私下问他说，你有什么事告诉我呢？ < | >
 | [niv] | The commander took the young man by the hand, drew him aside and asked, "What is it you want to tell me?"
 | [asv] | And the chief captain took him by the hand, and going aside asked him privately, What is it that thou hast to tell me?
 | [jnd] | And the chiliarch having taken him by the hand, and having gone apart in private, inquired, What is it that thou hast to report to me?
 | [kjv] | Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?
 | [nwb] | Then the chief captain took him by the hand, and went aside privately, and asked , What is that thou hast to tell me?
 | [rsv] | The tribune took him by the hand, and going aside asked him privately, "What is it that you have to tell me?"
 | [web] | . The commanding officer took him by the hand, and going aside, asked him privately, "What is it that you have to tell me?"
 | [ylt] | And the chief captain having taken him by the hand, and having withdrawn by themselves, inquired, `What is that which thou hast to tell me?'
 | [bbe] | And the chief took him by the hand and, going on one side, said to him privately, What is it you have to say to me?
23:20 | [cbgb] | 他说，犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。 < | >
 | [niv] | He said: "The Jews have agreed to ask you to bring Paul before the Sanhedrin tomorrow on the pretext of wanting more accurate information about him.
 | [asv] | And he said, The Jews have agreed to ask thee to bring down Paul tomorrow unto the council, as though thou wouldest inquire somewhat more exactly concerning him.
 | [jnd] | And he said, The Jews have agreed together to make a request to thee, that thou mayest bring Paul down to-morrow into the council, as about to inquire something more precise concerning him.
 | [kjv] | And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.
 | [nwb] | And he said, The Jews have agreed to desire thee, that thou wouldst bring down Paul to-morrow into the council, as though they would inquire somewhat concerning him more perfectly.
 | [rsv] | And he said, "The Jews have agreed to ask you to bring Paul down to the council tomorrow, as though they were going to inquire somewhat more closely about him.
 | [web] | . He said, "The Jews have agreed to ask you to bring down Paul tomorrow to the council, as though intending to inquire somewhat more accurately concerning him.
 | [ylt] | and he said -- `The Jews agreed to request thee, that to-morrow to the sanhedrim thou mayest bring down Paul, as being about to enquire something more exactly concerning him;
 | [bbe] | And he said, The Jews are in agreement together to make a request to you for Paul to be taken, on the day after this, into the Sanhedrin, to be questioned in greater detail.
23:21 | [cbgb] | 你切不要随从他们，因为他们有四十多人埋伏，已经起誓，说，若不先杀保罗，就不吃不喝。现在豫备好了，只等你应允。 < | >
 | [niv] | Don't give in to them, because more than forty of them are waiting in ambush for him. They have taken an oath not to eat or drink until they have killed him. They are ready now, waiting for your consent to their request."
 | [asv] | Do not thou therefore yield unto them: for there lie in wait for him of them more than forty men, who have bound themselves under a curse, neither to eat nor to drink till they have slain him: and now are they ready, looking for the promise from thee.
 | [jnd] | Do not thou then be persuaded by them, for there lie in wait for him of them more than forty men, who have put themselves under a curse neither to eat nor drink till they kill him; and now they are ready waiting the promise from thee.
 | [kjv] | But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.
 | [nwb] | But do not thou yield to them: for there are of them who lie in wait for him more than forty men, who have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now they are ready, looking for a promise from thee.
 | [rsv] | But do not yield to them; for more than forty of their men lie in ambush for him, having bound themselves by an oath neither to eat nor drink till they have killed him; and now they are ready, waiting for the promise from you."
 | [web] | Therefore don't yield to them, for more than forty men lie in wait for him, who have bound themselves under a curse neither to eat nor to drink until they have killed him. Now they are ready, looking for the promise from you."
 | [ylt] | thou, therefore, mayest thou not yield to them, for there lie in wait for him of them more than forty men, who did anathematize themselves -- not to eat nor to drink till they kill him, and now they are ready, waiting for the promise from thee.'
 | [bbe] | But do not give way to them, for more than forty of them are waiting for him, having taken an oath not to take food or drink till they have put him to death: and now they are ready, waiting for your order.
23:22 | [cbgb] | 于是千夫长打发少年人走，嘱咐他说，不要告诉人你将这事报告我了。 < | >
 | [niv] | The commander dismissed the young man and cautioned him, "Don't tell anyone that you have reported this to me."
 | [asv] | So the chief captain let the young man go, charging him, Tell no man that thou hast signified these things to me.
 | [jnd] | The chiliarch then dismissed the youth, commanding , Utter to no one that thou hast represented these things to me.
 | [kjv] | So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.
 | [nwb] | So the chief captain let the young man depart, and charged , tell no man that thou hast shown these things to me.
 | [rsv] | So the tribune dismissed the young man, charging him, "Tell no one that you have informed me of this."
 | [web] | . So the commanding officer let the young man go, charging him, "Tell no one that you have told these things to me."
 | [ylt] | The chief captain, then, indeed, let the young man go, having charged to tell no one, `that these things thou didst shew unto me;'
 | [bbe] | So the chief captain let the young man go, saying to him, Do not say to anyone that you have given me word of these things.
23:23 | [cbgb] | 千夫长便叫了两个百夫长来，说，豫备步兵二百，马兵七十，长枪手二百，今夜亥初往该撒利亚去。 < | >
 | [niv] | Then he called two of his centurions and ordered them, "Get ready a detachment of two hundred soldiers, seventy horsemen and two hundred spearmen to go to Caesarea at nine tonight.
 | [asv] | And he called unto him two of the centurions, and said, Make ready two hundred soldiers to go as far as Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night:
 | [jnd] | And having called to certain two of the centurions, he said, Prepare two hundred soldiers that they may go as far as Caesarea, and seventy horsemen, and two hundred light-armed footmen, for the third hour of the night.
 | [kjv] | And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;
 | [nwb] | And he called to two centurions, saying, Make ready two hundred soldiers to go to Cesarea, and seventy horsemen, and spearmen two hundred, at the third hour of the night;
 | [rsv] | Then he called two of the centurions and said, "At the third hour of the night get ready two hundred soldiers with seventy horsemen and two hundred spearmen to go as far as Caesare'a.
 | [web] | He called to himself two of the centurions, and said, "Prepare two hundred soldiers to go as far as Caesarea, with seventy horsemen, and two hundred men armed with spears, at the third hour of the night."
 | [ylt] | and having called near a certain two of the centurions, he said, `Make ready soldiers two hundred, that they may go on unto Caesarea, and horsemen seventy, and spearmen two hundred, from the third hour of the night;
 | [bbe] | And he sent for two captains and said, Make ready two hundred men, with seventy horsemen and two hundred spearmen, to go to Caesarea, at the third hour of the night:
23:24 | [cbgb] | 也要豫备牲口叫保罗骑上，护送到巡抚腓力斯那里去。 < | >
 | [niv] | Provide mounts for Paul so that he may be taken safely to Governor Felix."
 | [asv] | and he bade them provide beasts, that they might set Paul thereon, and bring him safe unto Felix the governor.
 | [jnd] | And to provide beasts, that they might set Paul on them and carry safe through to Felix the governor,
 | [kjv] | And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.
 | [nwb] | And provide beasts, that they may set Paul on, and bring safe to Felix the governor.
 | [rsv] | Also provide mounts for Paul to ride, and bring him safely to Felix the governor."
 | [web] | He asked them to provide animals, that they might set Paul on one, and bring him safely to Felix, the governor.
 | [ylt] | beasts also provide, that, having set Paul on, they may bring him safe unto Felix the governor;'
 | [bbe] | And get beasts so that they may put Paul on them, and take him safely to Felix, the ruler.
23:25 | [cbgb] | 千夫长又写了文书， < | >
 | [niv] | He wrote a letter as follows:
 | [asv] | And he wrote a letter after this form:
 | [jnd] | having written a letter, couched in this form:
 | [kjv] | And he wrote a letter after this manner:
 | [nwb] | And he wrote a letter after this manner:
 | [rsv] | And he wrote a letter to this effect:
 | [web] | He wrote a letter like this:
 | [ylt] | he having written a letter after this description:
 | [bbe] | And he sent a letter in these words:
23:26 | [cbgb] | 大略说，革老丢吕西亚，请巡抚腓力斯大人安。 < | >
 | [niv] | Claudius Lysias, To His Excellency, Governor Felix: Greetings.
 | [asv] | Claudius Lysias unto the most excellent governor Felix, greeting.
 | [jnd] | Claudius Lysias to the most excellent governor Felix, greeting.
 | [kjv] | Claudius Lysias unto the most excellent governor Felix sendeth greeting.
 | [nwb] | Claudius Lysias, to the most excellent governor Felix, greeting.
 | [rsv] | "Claudius Lys'ias to his Excellency the governor Felix, greeting.
 | [web] | . "Claudius Lysias to the most excellent governor Felix: Greetings.
 | [ylt] | `Claudius Lysias, to the most noble governor Felix, hail:
 | [bbe] | Claudius Lysias, to the most noble ruler, Felix, peace be with you.
23:27 | [cbgb] | 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。 < | >
 | [niv] | This man was seized by the Jews and they were about to kill him, but I came with my troops and rescued him, for I had learned that he is a Roman citizen.
 | [asv] | This man was seized by the Jews, and was about to be slain of them, when I came upon them with the soldiers and rescued him, having learned that he was a Roman.
 | [jnd] | This man, having been taken by the Jews, and being about to be killed by them, I came up with the military and took out , having learned that he was a Roman.
 | [kjv] | This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.
 | [nwb] | This man was taken by the Jews, and would have been killed by them: then I came with a body of soldiers, and rescued him, having understood that he was a Roman.
 | [rsv] | This man was seized by the Jews, and was about to be killed by them, when I came upon them with the soldiers and rescued him, having learned that he was a Roman citizen.
 | [web] | . "This man was seized by the Jews, and was about to be killed by them, when I came on them with the soldiers and rescued him, having learned that he was a Roman.
 | [ylt] | This man having been taken by the Jews, and being about to be killed by them -- having come with the soldiery, I rescued him, having learned that he is a Roman;
 | [bbe] | This man was taken by the Jews, and was about to be put to death by them, when I came on them with the army and took him out of danger, having knowledge that he was a Roman.
23:28 | [cbgb] | 因要知道他们告他的缘故，我就带他下到他们的公会去。 < | >
 | [niv] | I wanted to know why they were accusing him, so I brought him to their Sanhedrin.
 | [asv] | And desiring to know the cause wherefore they accused him, I brought him down unto their council:
 | [jnd] | And desiring to know the charge on which they accused him, I brought him down to their council;
 | [kjv] | And when I would have known the cause wherefore they accused him, I brought him forth into their council:
 | [nwb] | And when I would have known the cause for which they accused him, I brought him forth into their council:
 | [rsv] | And desiring to know the charge on which they accused him, I brought him down to their council.
 | [web] | Desiring to know the cause why they accused him, I brought him down to their council.
 | [ylt] | and, intending to know the cause for which they were accusing him, I brought him down to their sanhedrim,
 | [bbe] | And, desiring to get at the reason for their attack on him, I took him down to their Sanhedrin:
23:29 | [cbgb] | 便查知他被告，是因他们律法的辩论，并没有什么该死该绑的罪名。 < | >
 | [niv] | I found that the accusation had to do with questions about their law, but there was no charge against him that deserved death or imprisonment.
 | [asv] | whom I found to be accused about questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
 | [jnd] | whom I found to be accused of questions of their law, but to have no charge laid against him worthy of death or of bonds.
 | [kjv] | Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
 | [nwb] | Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death, or of bonds.
 | [rsv] | I found that he was accused about questions of their law, but charged with nothing deserving death or imprisonment.
 | [web] | I found him to be accused about questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
 | [ylt] | whom I found accused concerning questions of their law, and having no accusation worthy of death or bonds;
 | [bbe] | Then it became clear to me that it was a question of their law, and that nothing was said against him which might be a reason for prison or death.
23:30 | [cbgb] | 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人，在你面前告他。（有古卷在此有愿你平安） < | >
 | [niv] | When I was informed of a plot to be carried out against the man, I sent him to you at once. I also ordered his accusers to present to you their case against him.
 | [asv] | And when it was shown to me that there would be a plot against the man, I sent him to thee forthwith, charging his accusers also to speak against him before thee.
 | [jnd] | But having received information of a plot about to be put in execution against the man , I have immediately sent him to thee, commanding also his accusers to say before thee the things that are against him.
 | [kjv] | And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.
 | [nwb] | And when it was told to me that the Jews laid wait for the man, I sent forthwith to thee, and gave commandment to his accusers also, to say before thee what against him. Farewell.
 | [rsv] | And when it was disclosed to me that there would be a plot against the man, I sent him to you at once, ordering his accusers also to state before you what they have against him."
 | [web] | When I was told that the Jews lay in wait for the man, I sent him to you immediately, charging his accusers also to bring their accusations against him before you. Farewell."
 | [ylt] | and a plot having been intimated to me against this man -- about to be of the Jews -- at once I sent unto thee, having given command also to the accusers to say the things against him before thee; be strong.'
 | [bbe] | And when news was given to me that a secret design was being made against the man, I sent him straight away to you, giving orders to those who are against him to make their statements before you.
23:31 | [cbgb] | 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。 < | >
 | [niv] | So the soldiers, carrying out their orders, took Paul with them during the night and brought him as far as Antipatris.
 | [asv] | So the soldiers, as it was commanded them, took Paul and brought him by night to Antipatris.
 | [jnd] | The soldiers therefore, according to what was ordered them, took Paul and brought him by night to Antipatris,
 | [kjv] | Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.
 | [nwb] | Then the soldiers, as it was commanded them, took Paul, and brought by night to Antipatris.
 | [rsv] | So the soldiers, according to their instructions, took Paul and brought him by night to Antip'atris.
 | [web] | . So the soldiers, carrying out their orders, took Paul and brought him by night to Antipatris.
 | [ylt] | Then, indeed, the soldiers according to that directed them, having taken up Paul, brought him through the night to Antipatris,
 | [bbe] | So the armed men, as they were ordered, took Paul and came by night to Antipatris.
23:32 | [cbgb] | 第二天，让马兵护送，他们就回营楼去。 < | >
 | [niv] | The next day they let the cavalry go on with him, while they returned to the barracks.
 | [asv] | But on the morrow they left the horsemen to go with him, and returned to the castle:
 | [jnd] | and on the morrow, having left the horsemen to go with him, returned to the fortress.
 | [kjv] | On the morrow they left the horsemen to go with him, and returned to the castle:
 | [nwb] | On the morrow they left the horsemen to go with him, and returned to the castle:
 | [rsv] | And on the morrow they returned to the barracks, leaving the horsemen to go on with him.
 | [web] | But on the next day they left the horsemen to go with him, and returned to the barracks.
 | [ylt] | and on the morrow, having suffered the horsemen to go on with him, they returned to the castle;
 | [bbe] | But on the day after, they sent the horsemen on with him, and went back to their place:
23:33 | [cbgb] | 马兵来到该撒利亚，把文书呈给巡抚，便叫保罗站在他面前。 < | >
 | [niv] | When the cavalry arrived in Caesarea, they delivered the letter to the governor and handed Paul over to him.
 | [asv] | and they, when they came to Caesarea and delivered the letter to the governor, presented Paul also before him.
 | [jnd] | And these, having entered into Caesarea, and given up the letter to the governor, presented Paul also to him.
 | [kjv] | Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him.
 | [nwb] | Who, when they came to Cesarea, and delivered the epistle to the governor, presented Paul also before him.
 | [rsv] | When they came to Caesare'a and delivered the letter to the governor, they presented Paul also before him.
 | [web] | They, when they came to Caesarea and delivered the letter to the governor, presented Paul also before him.
 | [ylt] | those having entered into Caesarea, and delivered the letter to the governor, did present also Paul to him.
 | [bbe] | And they, when they came to Caesarea, gave the letter to the ruler, and took Paul before him.
23:34 | [cbgb] | 巡抚看了文书，问保罗是那省的人，既晓得他是基利家人， < | >
 | [niv] | The governor read the letter and asked what province he was from. Learning that he was from Cilicia,
 | [asv] | And when he had read it, he asked of what province he was; and when he understood that he was of Cilicia,
 | [jnd] | And having read , and asked of what eparchy he was, and learned that of Cilicia,
 | [kjv] | And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;
 | [nwb] | And when the governor had read , he asked of what province he was. And when he understood that of Cilicia,
 | [rsv] | On reading the letter, he asked to what province he belonged. When he learned that he was from Cili'cia
 | [web] | When the governor had read it, he asked what province he was from. When he understood that he was from Cilicia, he said,
 | [ylt] | And the governor having read , and inquired of what province he is, and understood that from Cilicia;
 | [bbe] | And after reading it, he said, What part of the country do you come from? And, hearing that he was from Cilicia,
23:35 | [cbgb] | 就说，等告你的人来到，我要细听你的事，便吩咐人把他看守在希律的衙门里。 <
 | [niv] | he said, "I will hear your case when your accusers get here." Then he ordered that Paul be kept under guard in Herod's palace.
 | [asv] | I will hear thee fully, said he, when thine accusers also are come: and he commanded him to be kept in Herod's palace.
 | [jnd] | he said, I will hear thee fully when thine accusers also are arrived. And he commanded him to be kept in Herod's praetorium.
 | [kjv] | I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.
 | [nwb] | I will hear thee, said he, when thy accusers also have come. And he commanded him to be kept in Herod's judgment-hall.
 | [rsv] | he said, "I will hear you when your accusers arrive." And he commanded him to be guarded in Herod's praetorium.
 | [web] | "I will hear you fully when your accusers also arrive." He commanded that he be kept in Herod's palace.
 | [ylt] | `I will hear thee -- said he -- when thine accusers also may have come;' he also commanded him to be kept in the praetorium of Herod.
 | [bbe] | I will give hearing to your cause, he said, when those who are against you have come. And he gave orders for him to be kept in Herod's Praetorium..


Interlinear Bible:Acts 24

 使徒行传 Acts 24 << || >>
24:1 | [cbgb] | 过了五天，大祭司亚拿尼亚，同几个长老，和一个辩士帖土罗，下来，向巡抚控告保罗。 >
 | [niv] | Five days later the high priest Ananias went down to Caesarea with some of the elders and a lawyer named Tertullus, and they brought their charges against Paul before the governor.
 | [asv] | And after five days the high priest Ananias came down with certain elders, and with an orator, one Tertullus; and they informed the governor against Paul.
 | [jnd] | And after five days came down the high priest Ananias, with the elders, and a certain orator called Tertullus, and laid their informations against Paul before the governor.
 | [kjv] | And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.
 | [nwb] | And after five days, Ananias the high priest descended with the elders, and a certain orator Tertullus, who informed the governor against Paul.
 | [rsv] | And after five days the high priest Anani'as came down with some elders and a spokesman, one Tertul'lus. They laid before the governor their case against Paul;
 | [web] | . After five days, the high priest, Ananias, came down with certain elders and an orator, one Tertullus. They informed the governor against Paul.
 | [ylt] | And after five days came down the chief priest Ananias, with the elders, and a certain orator -- Tertullus, and they made manifest to the governor against Paul;
 | [bbe] | And after five days, the high priest, Ananias, came with certain of the rulers, and an expert talker, one Tertullus; and they made a statement to Felix against Paul.
24:2 | [cbgb] | 保罗被提了来，帖土罗就告他说， < | >
 | [niv] | When Paul was called in, Tertullus presented his case before Felix: "We have enjoyed a long period of peace under you, and your foresight has brought about reforms in this nation.
 | [asv] | And when he was called, Tertullus began to accuse him, saying, Seeing that by thee we enjoy much peace, and that by the providence evils are corrected for this nation,
 | [jnd] | And he having been called, Tertullus began to accuse, saying, Seeing we enjoy great peace through thee, and that excellent measures are executed for this nation by thy forethought,
 | [kjv] | And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,
 | [nwb] | And when he was called forth, Tertullus began to accuse , saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done to this nation by thy providence,
 | [rsv] | and when he was called, Tertul'lus began to accuse him, saying: "Since through you we enjoy much peace, and since by your provision, most excellent Felix, reforms are introduced on behalf of this nation,
 | [web] | When he was called, Tertullus began to accuse him, saying, "Seeing that by you we enjoy much peace, and that excellent measures are coming to this nation,
 | [ylt] | and he having been called, Tertullus began to accuse , saying, `Much peace enjoying through thee, and worthy deeds being done to this nation through thy forethought,
 | [bbe] | And when he had been sent for, Tertullus, starting his statement, said, Because by you we are living in peace, and through your wisdom wrongs are put right for this nation,
24:3 | [cbgb] | 腓利斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见，得以更正了。我们随时随地，满心感谢不尽。 < | >
 | [niv] | Everywhere and in every way, most excellent Felix, we acknowledge this with profound gratitude.
 | [asv] | we accept it in all ways and in all places, most excellent Felix, with all thankfulness.
 | [jnd] | we receive always and everywhere, most excellent Felix, with all thankfulness.
 | [kjv] | We accept it always, and in all places, most noble Felix, with all thankfulness.
 | [nwb] | We accept always, and in all places, most noble Felix, with all thankfulness.
 | [rsv] | in every way and everywhere we accept this with all gratitude.
 | [web] | we accept it in all ways and in all places, most excellent Felix, with all thankfulness.
 | [ylt] | always, also, and everywhere we receive it, most noble Felix, with all thankfulness;
 | [bbe] | In all things and in all places we are conscious of our great debt to you, most noble Felix.
24:4 | [cbgb] | 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。 < | >
 | [niv] | But in order not to weary you further, I would request that you be kind enough to hear us briefly.
 | [asv] | But, that I be not further tedious unto thee, I entreat thee to hear us of thy clemency a few words.
 | [jnd] | But that I may not too much intrude on thy time, I beseech thee to hear us briefly in thy kindness.
 | [kjv] | Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.
 | [nwb] | Notwithstanding, that I may not be further tedious to thee, I pray thee, that thou wouldst of thy clemency hear us a few words.
 | [rsv] | But, to detain you no further, I beg you in your kindness to hear us briefly.
 | [web] | But, that I don't delay you, I entreat you to bear with us and hear a few words.
 | [ylt] | and that I may not be further tedious to thee, I pray thee to hear us concisely in thy gentleness;
 | [bbe] | But, so that I may not make you tired, I make a request to you of your mercy, to give hearing to a short statement.
24:5 | [cbgb] | 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目。 < | >
 | [niv] | "We have found this man to be a troublemaker, stirring up riots among the Jews all over the world. He is a ringleader of the Nazarene sect
 | [asv] | For we have found this man a pestilent fellow, and a mover of insurrections among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
 | [jnd] | For finding this man a pest, and moving sedition among all the Jews throughout the world, and a leader of the sect of the Nazaraeans;
 | [kjv] | For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
 | [nwb] | For we have found this a pestilent man, and a mover of sedition among all the Jews throughout the world, and a ring-leader of the sect of the Nazarenes:
 | [rsv] | For we have found this man a pestilent fellow, an agitator among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes.
 | [web] | For we have found this man a pestilent fellow, and an instigator of insurrections among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes.
 | [ylt] | for having found this man a pestilence, and moving a dissension to all the Jews through the world -- a ringleader also of the sect of the Nazarenes --
 | [bbe] | For this man, in our opinion, is a cause of trouble, a maker of attacks on the government among Jews through all the empire, and a chief mover in the society of the Nazarenes:
24:6 | [cbgb] | 连圣殿他也想要污秽。我们把他捉住了。（有古卷在此有要按我们的律法审问。 < | >
 | [niv] | and even tried to desecrate the temple; so we seized him.
 | [asv] | who moreover assayed to profane the temple: on whom also we laid hold: and we would have judged him according to our law.
 | [jnd] | who also attempted to profane the temple; whom we also had seized, away with great force out of our hands,
 | [kjv] | Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.
 | [nwb] | Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.
 | [rsv] | He even tried to profane the temple, but we seized him.
 | [web] | He even tried to profane the temple. We arrested him.
 | [ylt] | who also the temple did try to profane, whom also we took, and according to our law did wish to judge,
 | [bbe] | Who, in addition, was attempting to make the Temple unclean: whom we took,
24:7 | [cbgb] | 不料千夫长吕西亚前来甚是强横从我们手中把他夺去，吩咐告他的人到你这里来）。 < | >
 | [niv] | -
 | [asv] | But the chief captain Lysias came, and with great violence took him away out of our hands,
 | [jnd] | -
 | [kjv] | But the chief captain Lysias came upon us, and with great violence took him away out of our hands,
 | [nwb] | But the chief captain Lysias came and with great violence took out of our hands,
 | [rsv] |
 | [web] |
 | [ylt] | and Lysias the chief captain having come near, with much violence, out of our hands did take away,
 | [bbe] |
24:8 | [cbgb] | 你自己究问他，就可以知道我们告他的一切事了。 < | >
 | [niv] | By examining him yourself you will be able to learn the truth about all these charges we are bringing against him."
 | [asv] | commanding his accusers to come before thee. from whom thou wilt be able, by examining him thyself, to take knowledge of all these things whereof we accuse him.
 | [jnd] | having commanded his accusers to come to thee;] of whom thou canst thyself, in examining , know the certainty of all these things of which we accuse him.
 | [kjv] | Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.
 | [nwb] | Commanding his accusers to come to thee: by examining whom, thou thyself mayest take knowledge of all these things of which we accuse him.
 | [rsv] | By examining him yourself you will be able to learn from him about everything of which we accuse him."
 | [web] | By examining him yourself you may ascertain all these things of which we accuse him."
 | [ylt] | having commanded his accusers to come to thee, from whom thou mayest be able, thyself having examined, to know concerning all these things of which we accuse him;'
 | [bbe] | And from whom you will be able, by questioning him yourself, to get knowledge of all the things which we say against him.
24:9 | [cbgb] | 众犹太人也随着告他说，事情诚然是这样。 < | >
 | [niv] | The Jews joined in the accusation, asserting that these things were true.
 | [asv] | And the Jews also joined in the charge, affirming that these things were so.
 | [jnd] | And the Jews also joined in pressing the matter against , saying that these things were so.
 | [kjv] | And the Jews also assented, saying that these things were so.
 | [nwb] | And the Jews also assented, saying, that these things were so.
 | [rsv] | The Jews also joined in the charge, affirming that all this was so.
 | [web] | The Jews also joined in the attack, affirming that these things were so.
 | [ylt] | and the Jews also agreed, professing these things to be so.
 | [bbe] | And the Jews were in agreement with his statement, saying that these things were so.
24:10 | [cbgb] | 巡抚点头叫保罗说话，他就说，我知道你在这国里断事多年，所以我乐意为自己分诉。 < | >
 | [niv] | When the governor motioned for him to speak, Paul replied: "I know that for a number of years you have been a judge over this nation; so I gladly make my defense.
 | [asv] | And when the governor had beckoned unto him to speak, Paul answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I cheerfully make my defense:
 | [jnd] | But Paul, the governor having beckoned to him to speak, answered, Knowing that for many years thou hast been judge to this nation, I answer readily as to the things which concern myself.
 | [kjv] | Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:
 | [nwb] | Then Paul, after the governor had beckoned to him to speak, answered, Forasmuch as I know that thou hast been for many years a judge to this nation, I do the more cheerfully answer for myself:
 | [rsv] | And when the governor had motioned to him to speak, Paul replied: "Realizing that for many years you have been judge over this nation, I cheerfully make my defense.
 | [web] | When the governor had beckoned to him to speak, Paul answered, "Because I know that you have been a judge of this nation for many years, I cheerfully make my defense,
 | [ylt] | And Paul answered -- the governor having beckoned to him to speak -- `Knowing for many years thou hast been a judge to this nation, the more cheerfully the things concerning myself I do answer;
 | [bbe] | Then when the ruler had given him a sign to make his answer, Paul said, Because I have knowledge that you have been a judge over this nation for a number of years, I am glad to make my answer:
24:11 | [cbgb] | 你查问就可以知道，从我上耶路撒冷礼拜，到今日，不过有十二天。 < | >
 | [niv] | You can easily verify that no more than twelve days ago I went up to Jerusalem to worship.
 | [asv] | Seeing that thou canst take knowledge that it is not more than twelve days since I went up to worship at Jerusalem:
 | [jnd] | As thou mayest know that there are not more than twelve days since I went up to worship at Jerusalem,
 | [kjv] | Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.
 | [nwb] | That thou mayest understand, that there are yet but twelve days since I went up to Jerusalem to worship.
 | [rsv] | As you may ascertain, it is not more than twelve days since I went up to worship at Jerusalem;
 | [web] | seeing that you can recognize that it is not more than twelve days since I went up to worship at Jerusalem.
 | [ylt] | thou being able to know that it is not more than twelve days to me since I went up to worship in Jerusalem,
 | [bbe] | Seeing that you are able to make certain of the fact that it is not more than twelve days from the time when I came up to Jerusalem for worship;
24:12 | [cbgb] | 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。 < | >
 | [niv] | My accusers did not find me arguing with anyone at the temple, or stirring up a crowd in the synagogues or anywhere else in the city.
 | [asv] | and neither in the temple did they find me disputing with any man or stirring up a crowd, nor in the synagogues, nor in the city.
 | [jnd] | and neither in the temple did they find me discoursing to any one, or making any tumultuous gathering together of the crowd, nor in the synagogues, nor in the city;
 | [kjv] | And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:
 | [nwb] | And they neither found me in the temple disputing with any man, neither exciting the people to sedition, neither in the synagogues, nor in the city:
 | [rsv] | and they did not find me disputing with any one or stirring up a crowd, either in the temple or in the synagogues, or in the city.
 | [web] | In the temple they didn't find me disputing with anyone or stirring up a crowd, either in the synagogues, or in the city.
 | [ylt] | and neither in the temple did they find me reasoning with any one, or making a dissension of the multitude, nor in the synagogues, nor in the city;
 | [bbe] | And they have not seen me in argument with any man in the Temple, or working up the feelings of the people, in the Synagogues or in the town:
24:13 | [cbgb] | 他们现在所告我的事，并不能对你证实了。 < | >
 | [niv] | And they cannot prove to you the charges they are now making against me.
 | [asv] | Neither can they prove to thee the things whereof they now accuse me.
 | [jnd] | neither can they make good the things of which they now accuse me.
 | [kjv] | Neither can they prove the things whereof they now accuse me.
 | [nwb] | Neither can they prove the things of which they now accuse me.
 | [rsv] | Neither can they prove to you what they now bring up against me.
 | [web] | Nor can they prove to you the things whereof they now accuse me.
 | [ylt] | nor are they able to prove against me the things concerning which they now accuse me.
 | [bbe] | And they are not able to give facts in support of the things which they say against me now.
24:14 | [cbgb] | 但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的 神，又信合乎律法的，和先知书上一切所记载的。 < | >
 | [niv] | However, I admit that I worship the God of our fathers as a follower of the Way, which they call a sect. I believe everything that agrees with the Law and that is written in the Prophets,
 | [asv] | But this I confess unto thee, that after the Way which they call a sect, so serve I the God of our fathers, believing all things which are according to the law, and which are written in the prophets;
 | [jnd] | But this I avow to thee, that in the way which they call sect, so I serve my fathers' God, believing all things which are written throughout the law, and in the prophets;
 | [kjv] | But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:
 | [nwb] | But this I confess to thee, that after the way which they call heresy, so I worship the God of my fathers, believing all things which are written in the law and in the prophets:
 | [rsv] | But this I admit to you, that according to the Way, which they call a sect, I worship the God of our fathers, believing everything laid down by the law or written in the prophets,
 | [web] | But this I confess to you, that after the Way, which they call a sect, so I serve the God of our fathers, believing all things which are according to the law, and which are written in the prophets;
 | [ylt] | `And I confess this to thee, that, according to the way that they call a sect, so serve I the God of the fathers, believing all things that in the law and the prophets have been written,
 | [bbe] | But this I will say openly to you, that I do give worship to the God of our fathers after that Way, which to them is not the true religion: but I have belief in all the things which are in the law and in the books of the prophets:
24:15 | [cbgb] | 并且靠着 神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。 < | >
 | [niv] | and I have the same hope in God as these men, that there will be a resurrection of both the righteous and the wicked.
 | [asv] | having hope toward God, which these also themselves look for, that there shall be a resurrection both of the just and unjust.
 | [jnd] | having hope towards God, which they themselves also receive, that there is to be a resurrection both of just and unjust.
 | [kjv] | And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.
 | [nwb] | And have hope towards God, which they themselves also allow, that there will be a resurrection of the dead, both of the just and unjust.
 | [rsv] | having a hope in God which these themselves accept, that there will be a resurrection of both the just and the unjust.
 | [web] | having hope toward God, which these also themselves look for, that there will be a resurrection of the dead, both of the just and unjust.
 | [ylt] | having hope toward God, which they themselves also wait for, there is about to be a rising again of the dead, both of righteous and unrighteous;
 | [bbe] | Hoping in God for that which they themselves are looking for, that there will be a coming back from the dead for upright men and wrongdoers.
24:16 | [cbgb] | 我因此自己勉励，对 神，对人，常存无亏的良心。 < | >
 | [niv] | So I strive always to keep my conscience clear before God and man.
 | [asv] | Herein I also exercise myself to have a conscience void of offence toward God and men always.
 | [jnd] | For this cause I also exercise to have in everything a conscience without offence towards God and men.
 | [kjv] | And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men.
 | [nwb] | And in this I exercise myself, to have always a conscience void of offense towards God, and men.
 | [rsv] | So I always take pains to have a clear conscience toward God and toward men.
 | [web] | Herein I also practice always having a conscience void of offense toward God and men.
 | [ylt] | and in this I do exercise myself, to have a conscience void of offence toward God and men always.
 | [bbe] | And in this, I do my best at all times to have no reason for shame before God or men.
24:17 | [cbgb] | 过了几年，我带着周济本国的捐项和供献的物上去。 < | >
 | [niv] | "After an absence of several years, I came to Jerusalem to bring my people gifts for the poor and to present offerings.
 | [asv] | Now after some years I came to bring alms to my nation, and offerings:
 | [jnd] | And after a lapse of many years I arrived, bringing alms to my nation, and offerings.
 | [kjv] | Now after many years I came to bring alms to my nation, and offerings.
 | [nwb] | Now after many years, I came to bring alms to my nation, and offerings.
 | [rsv] | Now after some years I came to bring to my nation alms and offerings.
 | [web] | Now after some years, I came to bring alms to my nation, and offerings;
 | [ylt] | `And after many years I came, about to do kind acts to my nation, and offerings,
 | [bbe] | Now after a number of years I came to give help and offerings to my nation:
24:18 | [cbgb] | 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵囔。惟有几个从亚西亚来的犹太人。 < | >
 | [niv] | I was ceremonially clean when they found me in the temple courts doing this. There was no crowd with me, nor was I involved in any disturbance.
 | [asv] | amidst which they found me purified in the temple, with no crowd, nor yet with tumult: but there were certain Jews from Asia--
 | [jnd] | Whereupon they found me purified in the temple, with neither crowd nor tumult. But it was certain Jews from Asia,
 | [kjv] | Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.
 | [nwb] | Upon which certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.
 | [rsv] | As I was doing this, they found me purified in the temple, without any crowd or tumult. But some Jews from Asia--
 | [web] | amid which they found me purified in the temple, with no crowd, nor yet with tumult. But certain Jews from Asia --
 | [ylt] | in which certain Jews from Asia did find me purified in the temple, not with multitude, nor with tumult,
 | [bbe] | And having been made clean, I was in the Temple, but not with a great number of people, and not with noise: but there were certain Jews from Asia,
24:19 | [cbgb] | 他们若有告我的事，就应当到你面前来告我。 < | >
 | [niv] | But there are some Jews from the province of Asia, who ought to be here before you and bring charges if they have anything against me.
 | [asv] | who ought to have been here before thee, and to make accusation, if they had aught against me.
 | [jnd] | who ought to appear before thee and accuse, if they have anything against me;
 | [kjv] | Who ought to have been here before thee, and object, if they had ought against me.
 | [nwb] | Who ought to have been here before thee, and object if they had aught against me.
 | [rsv] | they ought to be here before you and to make an accusation, if they have anything against me.
 | [web] | who ought to have been here before you, and to make accusation, if they had anything against me.
 | [ylt] | whom it behoveth to be present before thee, and to accuse, if they had anything against me,
 | [bbe] | And it would have been better if they had come here to make a statement, if they have anything against me.
24:20 | [cbgb] | 既或不然，这些人，若看出我站在公会前，有妄为的地方，他们自己也可以说明。 < | >
 | [niv] | Or these who are here should state what crime they found in me when I stood before the Sanhedrin--
 | [asv] | Or else let these men themselves say what wrong-doing they found when I stood before the council,
 | [jnd] | or let these themselves say what wrong they found in me when I stood before the council,
 | [kjv] | Or else let these same here say, if they have found any evil doing in me, while I stood before the council,
 | [nwb] | Or else let these same say, if they have found any evil-doing in me, while I stood before the council,
 | [rsv] | Or else let these men themselves say what wrongdoing they found when I stood before the council,
 | [web] | Or else let these men themselves say what injustice they found in me when I stood before the council,
 | [ylt] | or let these same say if they found any unrighteousness in me in my standing before the sanhedrim,
 | [bbe] | Or let these men here present say what wrongdoing was seen in me when I was before the Sanhedrin,
24:21 | [cbgb] | 纵然有，也不过一句话，就是我站在他们中间大声说，我今日在你们面前受审，是为死人复活的道理 < | >
 | [niv] | unless it was this one thing I shouted as I stood in their presence: `It is concerning the resurrection of the dead that I am on trial before you today.'"
 | [asv] | except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question before you this day.
 | [jnd] | than concerning this one voice which I cried standing amongst them: I am judged this day by you touching resurrection of dead.
 | [kjv] | Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.
 | [nwb] | Except it is for this one voice, that I cried, standing among them, Concerning the resurrection of the dead I am called in question by you this day.
 | [rsv] | except this one thing which I cried out while standing among them, 'With respect to the resurrection of the dead I am on trial before you this day.'"
 | [web] | unless it is for this one thing that I cried standing among them, 'Concerning the resurrection of the dead I am being judged before you today!'"
 | [ylt] | except concerning this one voice, in which I cried, standing among them -- Concerning a rising again of the dead I am judged to-day by you.'
 | [bbe] | But only this one thing which I said among them in a loud voice, I am this day being judged on the question of the coming back from the dead.
24:22 | [cbgb] | 腓力斯本是详细晓得这道，就支吾他们说，且等千夫长吕西亚下来，我要审断你们的事。 < | >
 | [niv] | Then Felix, who was well acquainted with the Way, adjourned the proceedings. "When Lysias the commander comes," he said, "I will decide your case."
 | [asv] | But Felix, having more exact knowledge concerning the Way, deferred them, saying, When Lysias the chief captain shall come down, I will determine your matter.
 | [jnd] | And Felix, knowing accurately the things concerning the way, adjourned them, saying, When Lysias the chiliarch is come down I will determine your affair;
 | [kjv] | And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.
 | [nwb] | And when Felix heard these things, having more perfect knowledge of way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.
 | [rsv] | But Felix, having a rather accurate knowledge of the Way, put them off, saying, "When Lys'ias the tribune comes down, I will decide your case."
 | [web] | . But Felix, having more exact knowledge concerning the Way, deferred them, saying, "When Lysias, the commanding officer, comes down, I will decide your case."
 | [ylt] | And having heard these things, Felix delayed them -- having known more exactly of the things concerning the way -- saying, `When Lysias the chief captain may come down, I will know fully the things concerning you;'
 | [bbe] | But Felix, who had a more detailed knowledge of the Way, put them off, saying, When Lysias, the chief captain, comes down, I will give attention to your business.
24:23 | [cbgb] | 于是吩咐百夫长看守保罗并且宽待他，也不拦阻他的亲友来供给他。 < | >
 | [niv] | He ordered the centurion to keep Paul under guard but to give him some freedom and permit his friends to take care of his needs.
 | [asv] | And he gave order to the centurion that he should be kept in charge, and should have indulgence; and not to forbid any of his friends to minister unto him.
 | [jnd] | ordering the centurion to keep him, and that he should have freedom, and to hinder none of his friends to minister to him.
 | [kjv] | And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.
 | [nwb] | And he commanded a centurion to keep Paul, and to let have liberty, and that he should forbid none of his acquaintance to minister, or come to him.
 | [rsv] | Then he gave orders to the centurion that he should be kept in custody but should have some liberty, and that none of his friends should be prevented from attending to his needs.
 | [web] | He ordered the centurion that Paul should be kept in custody, and should have some privileges, and not to forbid any of his friends to serve him or to visit him.
 | [ylt] | having given also a direction to the centurion to keep Paul, to let also have liberty, and to forbid none of his own friends to minister or to come near to him.
 | [bbe] | And he gave orders to the captain to keep Paul under his control, and to let him have everything he had need of; and not to keep his friends from coming to see him.
24:24 | [cbgb] | 过了几天，腓力斯和他夫人犹太的女子土西拉，一同来到，就叫了保罗来，听他讲论信基督耶稣的道。 < | >
 | [niv] | Several days later Felix came with his wife Drusilla, who was a Jewess. He sent for Paul and listened to him as he spoke about faith in Christ Jesus.
 | [asv] | But after certain days, Felix came with Drusilla, his wife, who was a Jewess, and sent for Paul, and heard him concerning the faith in Christ Jesus.
 | [jnd] | And after certain days, Felix having arrived with Drusilla his wife, who was a Jewess, he sent for Paul and heard him concerning the faith in Christ.
 | [kjv] | And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.
 | [nwb] | And after certain days, when Felix came with his wife Drusilla, who was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.
 | [rsv] | After some days Felix came with his wife Drusil'la, who was a Jewess; and he sent for Paul and heard him speak upon faith in Christ Jesus.
 | [web] | But after some days, Felix came with Drusilla, his wife, who was a Jewess, and sent for Paul, and heard him concerning the faith in Christ Jesus.
 | [ylt] | And after certain days, Felix having come with Drusilla his wife, being a Jewess, he sent for Paul, and heard him concerning the faith toward Christ,
 | [bbe] | But after some days, Felix came with Drusilla his wife, who was of the Jews by birth, and sent for Paul, and gave hearing to him about faith in Christ Jesus.
24:25 | [cbgb] | 保罗讲论公义，节制，和将来的审判，腓力斯甚觉恐惧，说，你暂且去吧，等我得便再叫你来。 < | >
 | [niv] | As Paul discoursed on righteousness, self-control and the judgment to come, Felix was afraid and said, "That's enough for now! You may leave. When I find it convenient, I will send for you."
 | [asv] | And as he reasoned of righteousness, and self-control, and the judgment to come, Felix was terrified, and answered, Go thy way for this time; and when I have a convenient season, I will call thee unto me.
 | [jnd] | And as he reasoned concerning righteousness, and temperance, and the judgment about to come, Felix, being filled with fear, answered, Go for the present, and when I get an opportunity I will send for thee;
 | [kjv] | And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.
 | [nwb] | And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, depart for this time; when I have a convenient season, I will call for thee.
 | [rsv] | And as he argued about justice and self-control and future judgment, Felix was alarmed and said, "Go away for the present; when I have an opportunity I will summon you."
 | [web] | As he reasoned about righteousness, self-control, and the judgment to come, Felix was terrified, and answered, "Go your way for this time, and when it is convenient for me, I will call you to me."
 | [ylt] | and he reasoning concerning righteousness, and temperance, and the judgment that is about to be, Felix, having become afraid, answered, `For the present be going, and having got time, I will call for thee;'
 | [bbe] | And while he was talking about righteousness and self-control and the judging which was to come, Felix had great fear and said, Go away for the present, and when the right time comes I will send for you.
24:26 | [cbgb] | 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。 < | >
 | [niv] | At the same time he was hoping that Paul would offer him a bribe, so he sent for him frequently and talked with him.
 | [asv] | He hoped withal that money would be given him of Paul: wherefore also he sent for him the oftener, and communed with him.
 | [jnd] | hoping at the same time that money would be given him by Paul: wherefore also he sent for him the oftener and communed with him.
 | [kjv] | He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.
 | [nwb] | He hoped also that money would have been given him by Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.
 | [rsv] | At the same time he hoped that money would be given him by Paul. So he sent for him often and conversed with him.
 | [web] | He hoped that way that money would be given to him by Paul, that he might release him. Therefore also he sent for him more often, and talked with him.
 | [ylt] | and at the same time also hoping that money shall be given to him by Paul, that he may release him, therefore, also sending for him the oftener, he was conversing with him;
 | [bbe] | For he was hoping that Paul would give him money: so he sent for him more frequently and had talk with him.
24:27 | [cbgb] | 过了两年，波求非斯都接了腓力斯的任，腓力斯要讨犹太人的喜欢，就留保罗在监里。 <
 | [niv] | When two years had passed, Felix was succeeded by Porcius Festus, but because Felix wanted to grant a favor to the Jews, he left Paul in prison.
 | [asv] | But when two years were fulfilled, Felix was succeeded by Porcius Festus; and desiring to gain favor with the Jews, Felix left Paul in bonds.
 | [jnd] | But when two years were completed, Felix was relieved by Porcius Festus as his successor; and Felix, desirous to oblige the Jews, to acquire their favour, left Paul bound.
 | [kjv] | But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.
 | [nwb] | But after two years Porcius Festus came as successor to Felix: and Felix willing to show the Jews a pleasure, left Paul bound.
 | [rsv] | But when two years had elapsed, Felix was succeeded by Porcius Festus; and desiring to do the Jews a favor, Felix left Paul in prison.
 | [web] | But when two years were fulfilled, Felix was succeeded by Porcius Festus, and desiring to gain favor with the Jews, Felix left Paul in bonds.
 | [ylt] | and two years having been fulfilled, Felix received a successor, Porcius Festus; Felix also willing to lay a favour on the Jews, left Paul bound.
 | [bbe] | But after two years Porcius Festus took the place of Felix, who, desiring to have the approval of the Jews, kept Paul in chains.


Interlinear Bible:Acts 25

 使徒行传 Acts 25 << || >>
25:1 | [cbgb] | 非斯都到了任，过了三天，就从该撒利亚上耶路撒冷去。 >
 | [niv] | Three days after arriving in the province, Festus went up from Caesarea to Jerusalem,
 | [asv] | Festus therefore, having come into the province, after three days went up to Jerusalem from Caesarea.
 | [jnd] | Festus therefore, being come into the eparchy, after three days went up to Jerusalem from Caesarea.
 | [kjv] | Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.
 | [nwb] | Now when Festus had come into the province, after three days he ascended from Cesarea to Jerusalem.
 | [rsv] | Now when Festus had come into his province, after three days he went up to Jerusalem from Caesare'a.
 | [web] | . Festus therefore, having come into the province, after three days went up to Jerusalem from Caesarea.
 | [ylt] | Festus, therefore, having come into the province, after three days went up to Jerusalem from Caesarea,
 | [bbe] | So Festus, having come into that part of the country which was under his rule, after three days went up to Jerusalem from Caesarea.
25:2 | [cbgb] | 祭司长，和犹太人的首领，向他控告保罗， < | >
 | [niv] | where the chief priests and Jewish leaders appeared before him and presented the charges against Paul.
 | [asv] | And the chief priests and the principal men of the Jews informed him against Paul; and they besought him,
 | [jnd] | And the chief priests and the chief of the Jews laid informations before him against Paul, and besought him,
 | [kjv] | Then the high priest and the chief of the Jews informed him against Paul, and besought him,
 | [nwb] | Then the high priest and the chief of the Jews informed him against Paul, and besought him,
 | [rsv] | And the chief priests and the principal men of the Jews informed him against Paul; and they urged him,
 | [web] | Then the high priest and the principal men of the Jews informed him against Paul, and they begged him,
 | [ylt] | and the chief priest and the principal men of the Jews made manifest to him against Paul, and were calling on him,
 | [bbe] | And the chief priests and the chief men of the Jews made statements against Paul,
25:3 | [cbgb] | 又央告他，求他的情，将保罗提到耶路撒冷来。他们要在路上埋伏杀害他。 < | >
 | [niv] | They urgently requested Festus, as a favor to them, to have Paul transferred to Jerusalem, for they were preparing an ambush to kill him along the way.
 | [asv] | asking a favor against him, that he would send for him to Jerusalem; laying a plot to kill him on the way.
 | [jnd] | asking as a grace against him that he would send for him to Jerusalem, laying people in wait to kill him on the way.
 | [kjv] | And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.
 | [nwb] | And desired favor against him, that he would send for him to Jerusalem, laying wait in the way to kill him.
 | [rsv] | asking as a favor to have the man sent to Jerusalem, planning an ambush to kill him on the way.
 | [web] | asking a favor against him, that he would send for him to Jerusalem; plotting to kill him on the way.
 | [ylt] | asking favour against him, that he may send for him to Jerusalem, making an ambush to put him to death in the way.
 | [bbe] | Requesting Festus to give effect to their design against him, and send him to Jerusalem, when they would be waiting to put him to death on the way.
25:4 | [cbgb] | 非斯都却回答说，保罗押在该撒利亚，我自己快要往那里去。 < | >
 | [niv] | Festus answered, "Paul is being held at Caesarea, and I myself am going there soon.
 | [asv] | Howbeit Festus answered, that Paul was kept in charge at Caesarea, and that he himself was about to depart thither shortly.
 | [jnd] | Festus therefore answered that Paul should be kept at Caesarea, and that he himself was about to set out shortly.
 | [kjv] | But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.
 | [nwb] | But Festus answered, that Paul should be kept at Cesarea, and that he himself would depart shortly .
 | [rsv] | Festus replied that Paul was being kept at Caesare'a, and that he himself intended to go there shortly.
 | [web] | However Festus answered that Paul was kept in custody at Caesarea, and that he himself was about to depart shortly.
 | [ylt] | Then, indeed, Festus answered that Paul is kept in Caesarea, and himself is about speedily to go on thither,
 | [bbe] | But Festus, in answer, said that Paul was being kept in prison at Caesarea, and that in a short time he himself was going there.
25:5 | [cbgb] | 又说，你们中间有权势的人，与我一同下去，那人若有什么不是，就可以告他。 < | >
 | [niv] | Let some of your leaders come with me and press charges against the man there, if he has done anything wrong."
 | [asv] | Let them therefore, saith he, that are of power among you go down with me, and if there is anything amiss in the man, let them accuse him.
 | [jnd] | Let therefore the persons of authority among you, says he, going down too, if there be anything in this man, accuse him.
 | [kjv] | Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.
 | [nwb] | Let them therefore, said he, who among you are able, go down with , and accuse this man, if there is any wickedness in him.
 | [rsv] | "So," said he, "let the men of authority among you go down with me, and if there is anything wrong about the man, let them accuse him."
 | [web] | "Let them therefore," said he, "that are in power among you go down with me, and if there is anything wrong in the man, let them accuse him."
 | [ylt] | `Therefore those able among you -- saith he -- having come down together, if there be anything in this man -- let them accuse him;'
 | [bbe] | So, he said, let those who have authority among you go with me, and if there is any wrong in the man, let them make a statement against him.
25:6 | [cbgb] | 非斯都在他们那里，住了不过十天八天，就下该撒利亚去。第二天坐堂，吩咐将保罗提上来。 < | >
 | [niv] | After spending eight or ten days with them, he went down to Caesarea, and the next day he convened the court and ordered that Paul be brought before him.
 | [asv] | And when he had tarried among them not more than eight or ten days, he went down unto Caesarea; and on the morrow he sat on the judgment-seat, and commanded Paul to be brought.
 | [jnd] | And having remained among them not more than eight or ten days, he went down to Caesarea; and on the next day, having sat down on the judgment-seat, commanded Paul to be brought.
 | [kjv] | And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.
 | [nwb] | And when he had tarried among them more than ten days, he went down to Cesarea; and the next day sitting on the judgment-seat, commanded Paul to be brought.
 | [rsv] | When he had stayed among them not more than eight or ten days, he went down to Caesare'a; and the next day he took his seat on the tribunal and ordered Paul to be brought.
 | [web] | When he had stayed among them more than ten days, he went down to Caesarea, and on the next day he sat on the judgment seat, and commanded Paul to be brought.
 | [ylt] | and having tarried among them more than ten days, having gone down to Caesarea, on the morrow having sat upon the tribunal, he commanded Paul to be brought;
 | [bbe] | And when he had been with them not more than eight or ten days, he went down to Caesarea; and on the day after, he took his place on the judge's seat, and sent for Paul.
25:7 | [cbgb] | 保罗来了，那些从耶路撒冷下来的犹太人，周围站着，将许多重大的事控告他，都是不能证实的。 < | >
 | [niv] | When Paul appeared, the Jews who had come down from Jerusalem stood around him, bringing many serious charges against him, which they could not prove.
 | [asv] | And when he was come, the Jews that had come down from Jerusalem stood round about him, bringing against him many and grievous charges which they could not prove;
 | [jnd] | And when he was come, the Jews who were come down from Jerusalem stood round, bringing many and grievous charges which they were not able to prove:
 | [kjv] | And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.
 | [nwb] | And when he had come, the Jews who came down from Jerusalem stood around, and laid many and grievous complaints against Paul, which they could not prove;
 | [rsv] | And when he had come, the Jews who had gone down from Jerusalem stood about him, bringing against him many serious charges which they could not prove.
 | [web] | When he had come, the Jews who had come down from Jerusalem stood around him, bringing against him many and grievous charges which they could not prove,
 | [ylt] | and he having come, there stood round about the Jews who have come down from Jerusalem -- many and weighty charges they are bringing against Paul, which they were not able to prove,
 | [bbe] | And when he came, the Jews who had come down from Jerusalem came round him, and made all sorts of serious statements against him, which were not supported by the facts.
25:8 | [cbgb] | 保罗分诉说，无论犹太人的律法，或是圣殿，或是该撒，我都没有干犯。 < | >
 | [niv] | Then Paul made his defense: "I have done nothing wrong against the law of the Jews or against the temple or against Caesar."
 | [asv] | while Paul said in his defense, Neither against the law of the Jews, nor against the temple, nor against Caesar, have I sinned at all.
 | [jnd] | Paul answering for himself, Neither against the law of the Jews, nor against the temple, nor against Caesar, have I offended anything.
 | [kjv] | While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.
 | [nwb] | While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Cesar have I committed any offense.
 | [rsv] | Paul said in his defense, "Neither against the law of the Jews, nor against the temple, nor against Caesar have I offended at all."
 | [web] | while he said in his defense, "Neither against the law of the Jews, nor against the temple, nor against Caesar, have I sinned at all."
 | [ylt] | he making defence -- `Neither in regard to the law of the Jews, nor in regard to the temple, nor in regard to Caesar -- did I commit any sin.'
 | [bbe] | Then Paul, in his answer to them, said, I have done no wrong against the law of the Jews, or against the Temple, or against Caesar.
25:9 | [cbgb] | 但非斯都要讨犹太人的喜欢，就问保罗说，你愿意上耶路撒冷去，在那里听我审断这事麽？ < | >
 | [niv] | Festus, wishing to do the Jews a favor, said to Paul, "Are you willing to go up to Jerusalem and stand trial before me there on these charges?"
 | [asv] | But Festus, desiring to gain favor with the Jews, answered Paul and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
 | [jnd] | But Festus, desirous of obliging the Jews, to acquire their favour, answering Paul, said, Art thou willing to go up to Jerusalem, there to be judged before me concerning these things?
 | [kjv] | But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
 | [nwb] | But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go to Jerusalem, and there be judged concerning these things before me?
 | [rsv] | But Festus, wishing to do the Jews a favor, said to Paul, "Do you wish to go up to Jerusalem, and there be tried on these charges before me?"
 | [web] | . But Festus, desiring to gain favor with the Jews, answered Paul and said, "Will you go up to Jerusalem, and there be judged of these things before me?"
 | [ylt] | And Festus willing to lay on the Jews a favour, answering Paul, said, `Art thou willing, to Jerusalem having gone up, there concerning these things to be judged before me?'
 | [bbe] | But Festus, desiring to get the approval of the Jews, said to Paul, Will you go up to Jerusalem, and be judged before me there in connection with these things?
25:10 | [cbgb] | 保罗说，我站在该撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。 < | >
 | [niv] | Paul answered: "I am now standing before Caesar's court, where I ought to be tried. I have not done any wrong to the Jews, as you yourself know very well.
 | [asv] | But Paul said, I am standing before Caesar's judgment-seat, where I ought to be judged: to the Jews have I done no wrong, as thou also very well knowest.
 | [jnd] | But Paul said, I am standing before the judgment-seat of Caesar, where I ought to be judged. To the Jews have I done no wrong, as *thou* also very well knowest.
 | [kjv] | Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.
 | [nwb] | Then said Paul, I stand at Cesar's tribunal, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.
 | [rsv] | But Paul said, "I am standing before Caesar's tribunal, where I ought to be tried; to the Jews I have done no wrong, as you know very well.
 | [web] | . But Paul said, "I am standing before Caesar's judgment seat, where I ought to be tried. I have done no wrong to the Jews, as you also know very well.
 | [ylt] | and Paul said, `At the tribunal of Caesar I am standing, where it behoveth me to be judged; to Jews I did no unrighteousness, as thou dost also very well know;
 | [bbe] | And Paul said, I am before the seat of Caesar's authority where it is right for me to be judged: I have done no wrong to the Jews, as you are well able to see.
25:11 | [cbgb] | 我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于该撒。 < | >
 | [niv] | If, however, I am guilty of doing anything deserving death, I do not refuse to die. But if the charges brought against me by these Jews are not true, no one has the right to hand me over to them. I appeal to Caesar!"
 | [asv] | If then I am a wrong-doer, and have committed anything worthy of death, I refuse not to die; but if none of those things is true whereof these accuse me, no man can give me up unto them. I appeal unto Caesar.
 | [jnd] | If then I have done any wrong and committed anything worthy of death, I do not deprecate dying; but if there is nothing of those things of which they accuse me, no man can give me up to them. I appeal to Caesar.
 | [kjv] | For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.
 | [nwb] | For if I am an offender, or have committed any thing worthy of death, I refuse not to die: but if there is none of these things of which these accuse me, no man may deliver me to them. I appeal to Cesar.
 | [rsv] | If then I am a wrongdoer, and have committed anything for which I deserve to die, I do not seek to escape death; but if there is nothing in their charges against me, no one can give me up to them. I appeal to Caesar."
 | [web] | For if I have done wrong, and have committed anything worthy of death, I don't refuse to die; but if none of those things is true that these accuse me of, no one can give me up to them. I appeal to Caesar!"
 | [ylt] | for if indeed I am unrighteous, and anything worthy of death have done, I deprecate not to die; and if there is none of the things of which these accuse me, no one is able to make a favour of me to them; to Caesar I appeal!'
 | [bbe] | If, then, I am a wrongdoer and there is a cause of death in me, I am ready for death: if it is not as they say against me, no man may give me up to them. Let my cause come before Caesar.
25:12 | [cbgb] | 非斯都和议会商量了，就说，你既上告于该撒，可以往该撒那里去。 < | >
 | [niv] | After Festus had conferred with his council, he declared: "You have appealed to Caesar. To Caesar you will go!"
 | [asv] | Then Festus, when he had conferred with the council, answered, Thou hast appealed unto Caesar: unto Caesar shalt thou go.
 | [jnd] | Then Festus, having conferred with the council, answered, Thou hast appealed to Caesar. To Caesar shalt thou go.
 | [kjv] | Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.
 | [nwb] | Then Festus, when he had conferred with the council, answered, Hast thou appealed to Cesar? to Cesar thou shalt go.
 | [rsv] | Then Festus, when he had conferred with his council, answered, "You have appealed to Caesar; to Caesar you shall go."
 | [web] | . Then Festus, when he had conferred with the council, answered, "You have appealed to Caesar. To Caesar you will go."
 | [ylt] | then Festus, having communed with the council, answered, `To Caesar thou hast appealed; to Caesar thou shalt go.'
 | [bbe] | Then Festus, having had a discussion with the Jews, made answer, You have said, Let my cause come before Caesar; to Caesar you will go.
25:13 | [cbgb] | 过了些日子，亚基帕王，和百尼基氏，来到该撒利亚，问非斯都安。 < | >
 | [niv] | A few days later King Agrippa and Bernice arrived at Caesarea to pay their respects to Festus.
 | [asv] | Now when certain days were passed, Agrippa the King and Bernice arrived at Caesarea, and saluted Festus.
 | [jnd] | And when certain days had elapsed, Agrippa the king and Bernice arrived at Caesarea to salute Festus.
 | [kjv] | And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.
 | [nwb] | And after certain days, king Agrippa and Bernice came to Cesarea, to salute Festus.
 | [rsv] | Now when some days had passed, Agrippa the king and Berni'ce arrived at Caesare'a to welcome Festus.
 | [web] | . Now when some days had passed, Agrippa, the King, and Bernice arrived at Caesarea, and greeted Festus.
 | [ylt] | And certain days having passed, Agrippa the king, and Bernice, came down to Caesarea saluting Festus,
 | [bbe] | Now when some days had gone by, King Agrippa and Bernice came to Caesarea and went to see Festus.
25:14 | [cbgb] | 在那里住了多日，非斯都将保罗的事告诉王，说，这里有一个人，是腓力斯留在监里的。 < | >
 | [niv] | Since they were spending many days there, Festus discussed Paul's case with the king. He said: "There is a man here whom Felix left as a prisoner.
 | [asv] | And as they tarried there many days, Festus laid Paul's case before the King, saying, There is a certain man left a prisoner by Felix;
 | [jnd] | And when they had spent many days there, Festus laid before the king the matters relating to Paul, saying, There is a certain man left prisoner by Felix,
 | [kjv] | And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:
 | [nwb] | And when they had been there many days, Festus declared Paul's cause to the king, saying, There is a certain man left in bonds by Felix:
 | [rsv] | And as they stayed there many days, Festus laid Paul's case before the king, saying, "There is a man left prisoner by Felix;
 | [web] | As they stayed there many days, Festus laid Paul's case before the King, saying, "There is a certain man left a prisoner by Felix;
 | [ylt] | and as they were continuing there more days, Festus submitted to the king the things concerning Paul, saying, `There is a certain man, left by Felix, a prisoner,
 | [bbe] | And as they were there for some days, Festus gave them Paul's story, saying, There is a certain man here who was put in prison by Felix:
25:15 | [cbgb] | 我在耶路撒冷的时候，祭司长和犹太的长老，将他的事禀报了我，求我定他的罪。 < | >
 | [niv] | When I went to Jerusalem, the chief priests and elders of the Jews brought charges against him and asked that he be condemned.
 | [asv] | about whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, asking for sentence against him.
 | [jnd] | concerning whom, when I was at Jerusalem, the chief priests and the elders of the Jews laid informations, requiring judgment against him:
 | [kjv] | About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.
 | [nwb] | About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed , desiring judgment against him.
 | [rsv] | and when I was at Jerusalem, the chief priests and the elders of the Jews gave information about him, asking for sentence against him.
 | [web] | about whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, asking for a sentence against him.
 | [ylt] | about whom, in my being at Jerusalem, the chief priests and the elders of the Jews laid information, asking a decision against him,
 | [bbe] | Against whom the chief priests and the rulers of the Jews made a statement when I was at Jerusalem, requesting me to give a decision against him.
25:16 | [cbgb] | 我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。 < | >
 | [niv] | "I told them that it is not the Roman custom to hand over any man before he has faced his accusers and has had an opportunity to defend himself against their charges.
 | [asv] | To whom I answered, that it is not the custom of the Romans to give up any man, before that the accused have the accusers face to face, and have had opportunity to make his defense concerning the matter laid against him.
 | [jnd] | to whom I answered, It is not custom of the Romans to give up any man before that the accused have the accusers face to face, and he have got opportunity of defence touching the charge.
 | [kjv] | To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.
 | [nwb] | To whom I answered, It is not the manner of the Romans to deliver any man to die, before he who is accused hath the accusers face to face, and hath license to answer for himself concerning the crime laid against him.
 | [rsv] | I answered them that it was not the custom of the Romans to give up any one before the accused met the accusers face to face, and had opportunity to make his defense concerning the charge laid against him.
 | [web] | To whom I answered that it is not the custom of the Romans to give up any man to destruction, before the accused have met the accusers face to face, and have had opportunity to make his defense concerning the matter laid against him.
 | [ylt] | unto whom I answered, that it is not a custom of Romans to make a favour of any man to die, before that he who is accused may have the accusers face to face, and may receive place of defence in regard to the charge laid against .
 | [bbe] | To whom I gave answer that it is not the Roman way to give a man up, till he has been face to face with those who are attacking him, and has had a chance to give an answer to the statements made against him.
25:17 | [cbgb] | 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。 < | >
 | [niv] | When they came here with me, I did not delay the case, but convened the court the next day and ordered the man to be brought in.
 | [asv] | When therefore they were come together here, I made no delay, but on the next day sat on the judgment-seat, and commanded the man to be brought.
 | [jnd] | When therefore they had come together here, without putting it off, I sat the next day on the judgment-seat and commanded the man to be brought:
 | [kjv] | Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.
 | [nwb] | Therefore, when they had come hither, without any delay on the morrow I sat on the judgment-seat, and commanded the man to be brought forth;
 | [rsv] | When therefore they came together here, I made no delay, but on the next day took my seat on the tribunal and ordered the man to be brought in.
 | [web] | When therefore they were come together here, I didn't delay, but on the next day sat on the judgment seat, and commanded the man to be brought.
 | [ylt] | `They, therefore, having come together -- I, making no delay, on the succeeding having sat upon the tribunal, did command the man to be brought,
 | [bbe] | So, when they had come together here, straight away, on the day after, I took my place on the judge's seat and sent for the man.
25:18 | [cbgb] | 告他的人站着告他。所告的，并没有我所逆料的那等恶事。 < | >
 | [niv] | When his accusers got up to speak, they did not charge him with any of the crimes I had expected.
 | [asv] | Concerning whom, when the accusers stood up, they brought no charge of such evil things as I supposed;
 | [jnd] | concerning whom the accusers, standing up, brought no such accusation of guilt as *I* supposed;
 | [kjv] | Against whom when the accusers stood up, they brought none accusation of such things as I supposed:
 | [nwb] | Against whom, when the accusers stood up, they brought no accusation of such things as I supposed:
 | [rsv] | When the accusers stood up, they brought no charge in his case of such evils as I supposed;
 | [web] | Concerning whom, when the accusers stood up, they brought no charge of such things as I supposed;
 | [ylt] | concerning whom the accusers, having stood up, were bringing against no accusation of the things I was thinking of,
 | [bbe] | But when they got up they said nothing about such crimes as I had in mind:
25:19 | [cbgb] | 不过是有几样辩论，为他们自己敬鬼 神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。 < | >
 | [niv] | Instead, they had some points of dispute with him about their own religion and about a dead man named Jesus who Paul claimed was alive.
 | [asv] | but had certain questions against him of their own religion, and of one Jesus, who was dead, whom Paul affirmed to be alive.
 | [jnd] | but had against him certain questions of their own system of worship, and concerning a certain Jesus who is dead, whom Paul affirmed to be living.
 | [kjv] | But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.
 | [nwb] | But had certain questions against him of their own superstition, and of one Jesus who was dead, whom Paul affirmed to be alive.
 | [rsv] | but they had certain points of dispute with him about their own superstition and about one Jesus, who was dead, but whom Paul asserted to be alive.
 | [web] | but had certain questions against him of their own religion, and of one Jesus, who was dead, whom Paul affirmed to be alive.
 | [ylt] | but certain questions concerning their own religion they had against him, and concerning a certain Jesus who was dead, whom Paul affirmed to be alive;
 | [bbe] | But had certain questions against him in connection with their religion, and about one Jesus, now dead, who, Paul said, was living.
25:20 | [cbgb] | 这些事当怎样究问，我心里作难。我以问他说，你愿意上耶路撒冷去，在那里为这些事听审麽？ < | >
 | [niv] | I was at a loss how to investigate such matters; so I asked if he would be willing to go to Jerusalem and stand trial there on these charges.
 | [asv] | And I, being perplexed how to inquire concerning these things, asked whether he would go to Jerusalem and there be judged of these matters.
 | [jnd] | And as I myself was at a loss as to an inquiry into these things, I said, Was he willing to go to Jerusalem and there to be judged concerning these things?
 | [kjv] | And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.
 | [nwb] | And because I doubted of such manner of questions, I asked whether he would go to Jerusalem, and there be judged concerning these matters.
 | [rsv] | Being at a loss how to investigate these questions, I asked whether he wished to go to Jerusalem and be tried there regarding them.
 | [web] | I, being perplexed how to inquire concerning these things, asked whether he would go to Jerusalem and there be judged of these matters.
 | [ylt] | and I, doubting in regard to the question concerning this, said, If he would wish to go on to Jerusalem, and there to be judged concerning these things --
 | [bbe] | And as I had not enough knowledge for the discussion of these things, I made the suggestion to him to go to Jerusalem and be judged there.
25:21 | [cbgb] | 但保罗求我留下，他要听皇上审断，我就吩咐把他留下，等我解他到该撒那里去。 < | >
 | [niv] | When Paul made his appeal to be held over for the Emperor's decision, I ordered him held until I could send him to Caesar."
 | [asv] | But when Paul had appealed to be kept for the decision of the emperor, I commanded him to be kept till I should send him to Caesar.
 | [jnd] | But Paul having appealed to be kept for the cognisance of Augustus, I commanded him to be kept till I shall send him to Caesar.
 | [kjv] | But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.
 | [nwb] | But when Paul had appealed to be reserved to the hearing of Augustus, I commanded him to be kept till I might send him to Cesar.
 | [rsv] | But when Paul had appealed to be kept in custody for the decision of the emperor, I commanded him to be held until I could send him to Caesar."
 | [web] | But when Paul had appealed to be kept for the decision of the emperor, I commanded him to be kept until I should send him to Caesar."
 | [ylt] | but Paul having appealed to be kept to the hearing of Sebastus, I did command him to be kept till I might send him unto Caesar.'
 | [bbe] | But when Paul made a request that he might be judged by Caesar, I gave orders for him to be kept till I might send him to Caesar.
25:22 | [cbgb] | 亚基帕对非斯都说，我自己也愿听这人辩论。非斯都说，明天你可以听。 < | >
 | [niv] | Then Agrippa said to Festus, "I would like to hear this man myself." He replied, "Tomorrow you will hear him."
 | [asv] | And Agrippa said unto Festus, I also could wish to hear the man myself. To-morrow, saith he, thou shalt hear him.
 | [jnd] | And Agrippa to Festus, I myself also would desire to hear the man. To-morrow, said he, thou shalt hear him.
 | [kjv] | Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.
 | [nwb] | Then Agrippa said to Festus, I would also hear the man myself. To-morrow, said he, thou shalt hear him.
 | [rsv] | And Agrippa said to Festus, "I should like to hear the man myself." "Tomorrow," said he, "you shall hear him."
 | [web] | . Agrippa said to Festus, "I also would like to hear the man myself.""Tomorrow," he said, "you will hear him."
 | [ylt] | And Agrippa said unto Festus, `I was wishing also myself to hear the man;' and he said, `To-morrow thou shalt hear him;'
 | [bbe] | And Agrippa said to Festus, I have a desire to give the man a hearing myself. Tomorrow, he said, you may give him a hearing.
25:23 | [cbgb] | 第二天，亚基帕和百尼基大张威势而来，同着众千夫长，和城里的尊贵人，进了公厅。非斯都吩咐一声，就有人将保罗带进来。 < | >
 | [niv] | The next day Agrippa and Bernice came with great pomp and entered the audience room with the high ranking officers and the leading men of the city. At the command of Festus, Paul was brought in.
 | [asv] | So on the morrow, when Agrippa was come, and Bernice, with great pomp, and they were entered into the place of hearing with the chief captains and principal men of the city, at the command of Festus Paul was brought in.
 | [jnd] | On the morrow therefore, Agrippa being come, and Bernice, with great pomp, and having entered into the hall of audience, with the chiliarchs and the men of distinction of the city, and Festus having given command, Paul was brought.
 | [kjv] | And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.
 | [nwb] | And on the morrow, when Agrippa had come, and Bernice, with great pomp, and had entered into the place of hearing, with the chief captains and principal men of the city, at the command of Festus Paul was brought forth.
 | [rsv] | So on the morrow Agrippa and Berni'ce came with great pomp, and they entered the audience hall with the military tribunes and the prominent men of the city. Then by command of Festus Paul was brought in.
 | [web] | . So on the next day, when Agrippa and Bernice had come with great pomp, and they had entered into the place of hearing with the commanding officers and principal men of the city, at the command of Festus, Paul was brought in.
 | [ylt] | on the morrow, therefore -- on the coming of Agrippa and Bernice with much display, and they having entered into the audience chamber, with the chief captains also, and the principal men of the city, and Festus having ordered -- Paul was brought forth.
 | [bbe] | So on the day after, when Agrippa and Bernice in great glory had come into the public place of hearing, with the chief of the army and the chief men of the town, at the order of Festus, Paul was sent for.
25:24 | [cbgb] | 非斯都说，亚基帕王，和在这里的诸位阿，你们看这人，就是一切犹太人在耶路撒冷，和这里，曾向我恳求，呼叫说，不可容他再活着。 < | >
 | [niv] | Festus said: "King Agrippa, and all who are present with us, you see this man! The whole Jewish community has petitioned me about him in Jerusalem and here in Caesarea, shouting that he ought not to live any longer.
 | [asv] | And Festus saith, King Agrippa, and all men who are here present with us, ye behold this man, about whom all the multitude of the Jews made suit to me, both at Jerusalem and here, crying that he ought not to live any longer.
 | [jnd] | And Festus said, King Agrippa, and all men who are here present with us, ye see this person, concerning whom all the multitude of the Jews applied to me both in Jerusalem and here, crying out against that he ought not to live any longer.
 | [kjv] | And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.
 | [nwb] | And Festus said, King Agrippa, and all men who are here present with us, ye see this man about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and here, crying that he ought not to live any longer.
 | [rsv] | And Festus said, "King Agrippa and all who are present with us, you see this man about whom the whole Jewish people petitioned me, both at Jerusalem and here, shouting that he ought not to live any longer.
 | [web] | Festus said, "King Agrippa, and all men who are here present with us, you see this man, about whom all the multitude of the Jews petitioned me, both at Jerusalem and here, crying that he ought not to live any longer.
 | [ylt] | And Festus said, `King Agrippa, and all men who are present with us, ye see this one, about whom all the multitude of the Jews did deal with me, both in Jerusalem and here, crying out, He ought not to live any longer;
 | [bbe] | And Festus said, King Agrippa, and all those who are present here with us, you see this man, about whom all the Jews have made protests to me, at Jerusalem and in this place, saying that it is not right for him to be living any longer.
25:25 | [cbgb] | 但我查明他没有犯什么该死的罪。并且他自己上告于皇帝，所以我定意把他解去 < | >
 | [niv] | I found he had done nothing deserving of death, but because he made his appeal to the Emperor I decided to send him to Rome.
 | [asv] | But I found that he had committed nothing worthy of death: and as he himself appealed to the emperor I determined to send him.
 | [jnd] | But I, having found that he had done nothing worthy of death, and this himself having appealed to Augustus, I have decided to send him;
 | [kjv] | But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
 | [nwb] | But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
 | [rsv] | But I found that he had done nothing deserving death; and as he himself appealed to the emperor, I decided to send him.
 | [web] | But when I found that he had committed nothing worthy of death, and as he himself appealed to the emperor I determined to send him.
 | [ylt] | and I, having found him to have done nothing worthy of death, and he also himself having appealed to Sebastus, I decided to send him,
 | [bbe] | But, in my opinion, there is no cause of death in him, and as he himself has made a request to be judged by Caesar, I have said that I would send him.
25:26 | [cbgb] | 论到这人，我没有确实的事，可以奏明主上。因此我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后，有所陈奏。 < | >
 | [niv] | But I have nothing definite to write to His Majesty about him. Therefore I have brought him before all of you, and especially before you, King Agrippa, so that as a result of this investigation I may have something to write.
 | [asv] | Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, king Agrippa, that, after examination had, I may have somewhat to write.
 | [jnd] | concerning whom I have nothing certain to write to my lord. Wherefore I have brought him before you, and specially before thee, king Agrippa, so that an examination having been gone into I may have something to write:
 | [kjv] | Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.
 | [nwb] | Of whom I have no certain thing to write to my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that after examination had, I may have somewhat to write.
 | [rsv] | But I have nothing definite to write to my lord about him. Therefore I have brought him before you, and, especially before you, King Agrippa, that, after we have examined him, I may have something to write.
 | [web] | Of whom I have no certain thing to write to my lord. Therefore I have brought him forth before you, and especially before you, king Agrippa, that, after examination, I may have something to write.
 | [ylt] | concerning whom I have no certain thing to write to lord, wherefore I brought him forth before you, and specially before thee, king Agrippa, that the examination having been made, I may have something to write;
 | [bbe] | But I have no certain account of him to send to Caesar. So I have sent for him to come before you, and specially before you, King Agrippa, so that after the business has been gone into, I may have something to put in writing.
25:27 | [cbgb] | 据我看来，解送囚犯，不指明他的罪案，是不合理的。 <
 | [niv] | For I think it is unreasonable to send on a prisoner without specifying the charges against him."
 | [asv] | For it seemeth to me unreasonable, in sending a prisoner, not withal to signify the charges against him.
 | [jnd] | for it seems to me senseless, sending a prisoner, not also to signify the charges against him.
 | [kjv] | For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.
 | [nwb] | For it seemeth to me unreasonable to send a prisoner, and not also to signify the crimes against him.
 | [rsv] | For it seems to me unreasonable, in sending a prisoner, not to indicate the charges against him."
 | [web] | For it seems to me unreasonable, in sending a prisoner, not to also specify the charges against him."
 | [ylt] | for it doth seem to me irrational, sending a prisoner, not also to signify the charges against him.'
 | [bbe] | For it seems to me against reason to send a prisoner without making clear what there is against him..


Interlinear Bible:Acts 26

 使徒行传 Acts 26 << || >>
26:1 | [cbgb] | 亚基帕对抱罗说，准你为自己辩明。 >
 | [niv] | Then Agrippa said to Paul, "You have permission to speak for yourself." So Paul motioned with his hand and began his defense:
 | [asv] | And Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth his hand, and made his defence:
 | [jnd] | And Agrippa said to Paul, It is permitted thee to speak for thyself. Then Paul stretching out his hand answered in his defence:
 | [kjv] | Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:
 | [nwb] | Then Agrippa said to Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:
 | [rsv] | Agrippa said to Paul, "You have permission to speak for yourself." Then Paul stretched out his hand and made his defense:
 | [web] | . Agrippa said to Paul, "You may speak for yourself."Then Paul stretched out his hand, and made his defense.
 | [ylt] | And Agrippa said unto Paul, `It is permitted to thee to speak for thyself;' then Paul having stretched forth the hand, was making a defence:
 | [bbe] | And Agrippa said to Paul, You may put your cause before us. Then Paul, stretching out his hand, made his answer, saying:
26:2 | [cbgb] | 于是保罗挽手分诉说，亚基帕王阿，犹太人所告我的一切事，今日得在你面前分诉，实在万幸。 < | >
 | [niv] | "King Agrippa, I consider myself fortunate to stand before you today as I make my defense against all the accusations of the Jews,
 | [asv] | I think myself happy, king Agrippa, that I am to make my defense before thee this day touching all the things whereof I am accused by the Jews:
 | [jnd] | I count myself happy, king Agrippa, in having to answer to-day before thee concerning all of which I am accused by the Jews,
 | [kjv] | I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:
 | [nwb] | I think myself happy, king Agrippa, because I shall answer for myself this day before thee, concerning all the things of which I am accused by the Jews:
 | [rsv] | "I think myself fortunate that it is before you, King Agrippa, I am to make my defense today against all the accusations of the Jews,
 | [web] | . "I think myself happy, King Agrippa, that I am to make my defense before you this day concerning all the things whereof I am accused by the Jews,
 | [ylt] | `Concerning all things of which I am accused by Jews, king Agrippa, I have thought myself happy, being about to make a defence before thee to-day,
 | [bbe] | In my opinion I am happy, King Agrippa, to be able to give my answer before you today to all these things which the Jews say against me:
26:3 | [cbgb] | 更可幸的，是你熟悉犹太人的规矩，和他们的辩论。所以求你耐心听我。 < | >
 | [niv] | and especially so because you are well acquainted with all the Jewish customs and controversies. Therefore, I beg you to listen to me patiently.
 | [asv] | especially because thou art expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
 | [jnd] | especially because thou art acquainted with all the customs and questions which are among the Jews; wherefore I beseech thee to hear me patiently.
 | [kjv] | Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
 | [nwb] | Especially, thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
 | [rsv] | because you are especially familiar with all customs and controversies of the Jews; therefore I beg you to listen to me patiently.
 | [web] | especially because you are expert in all customs and questions which are among the Jews. Therefore I beg you to hear me patiently.
 | [ylt] | especially knowing thee to be acquainted with all things -- both customs and questions -- among Jews; wherefore, I beseech thee, patiently to hear me.
 | [bbe] | The more so, because you are expert in all questions to do with the Jews and their ways: so I make my request to you to give me a hearing to the end.
26:4 | [cbgb] | 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。 < | >
 | [niv] | "The Jews all know the way I have lived ever since I was a child, from the beginning of my life in my own country, and also in Jerusalem.
 | [asv] | My manner of life then from my youth up, which was from the beginning among mine own nation and at Jerusalem, know all the Jews;
 | [jnd] | My manner of life then from my youth, which from its commencement was passed among my nation in Jerusalem, know all the Jews,
 | [kjv] | My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;
 | [nwb] | My manner of life from my youth, which was at the first among my own nation at Jerusalem, know all the Jews,
 | [rsv] | "My manner of life from my youth, spent from the beginning among my own nation and at Jerusalem, is known by all the Jews.
 | [web] | . "Indeed, all the Jews know my way of life from my youth up, which was from the beginning among my own nation and at Jerusalem;
 | [ylt] | `The manner of my life then, indeed, from youth -- which from the beginning was among my nation, in Jerusalem -- know do all the Jews,
 | [bbe] | All the Jews have knowledge of my way of life from my early years, as it was from the start among my nation, and at Jerusalem;
26:5 | [cbgb] | 他们若肯作见证，就晓得我从起初，是按着我们教中最严紧的教门，作了法利赛人。 < | >
 | [niv] | They have known me for a long time and can testify, if they are willing, that according to the strictest sect of our religion, I lived as a Pharisee.
 | [asv] | having knowledge of me from the first, if they be willing to testify, that after the straitest sect of our religion I lived a Pharisee.
 | [jnd] | who knew me before from the outset , if they would bear witness, that according to the strictest sect of our religion I lived a Pharisee.
 | [kjv] | Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.
 | [nwb] | Who knew me from the beginning, (if they would testify) that after the strictest sect of our religion, I lived a Pharisee.
 | [rsv] | They have known for a long time, if they are willing to testify, that according to the strictest party of our religion I have lived as a Pharisee.
 | [web] | having known me from the first, if they are willing to testify, that after the strictest sect of our religion I lived a Pharisee.
 | [ylt] | knowing me before from the first, (if they may be willing to testify,) that after the most exact sect of our worship, I lived a Pharisee;
 | [bbe] | And they are able to say, if they would give witness, that I was living as a Pharisee, in that division of our religion which is most regular in the keeping of the law.
26:6 | [cbgb] | 现在我站在这里受审，是因为指望 神向我们祖宗所应许的。 < | >
 | [niv] | And now it is because of my hope in what God has promised our fathers that I am on trial today.
 | [asv] | And now I stand here to be judged for the hope of the promise made of God unto our fathers;
 | [jnd] | And now I stand to be judged because of the hope of the promise made by God to our fathers,
 | [kjv] | And now I stand and am judged for the hope of the promise made of God, unto our fathers:
 | [nwb] | And now I stand, and am judged for the hope of the promise made by God to our fathers:
 | [rsv] | And now I stand here on trial for hope in the promise made by God to our fathers,
 | [web] | Now I stand here to be judged for the hope of the promise made by God to our fathers,
 | [ylt] | and now for the hope of the promise made to the fathers by God, I have stood judged,
 | [bbe] | And now I am here to be judged because of the hope given by God's word to our fathers;
26:7 | [cbgb] | 这应许，我们十二个支派昼夜切切的事奉 神，都指望得着。王阿，我被犹太人控告，就是因这指望。 < | >
 | [niv] | This is the promise our twelve tribes are hoping to see fulfilled as they earnestly serve God day and night. O king, it is because of this hope that the Jews are accusing me.
 | [asv] | unto which promise our twelve tribes, earnestly serving God night and day, hope to attain. And concerning this hope I am accused by the Jews, O king!
 | [jnd] | to which our whole twelve tribes serving incessantly day and night hope to arrive; about which hope, O king, I am accused of Jews.
 | [kjv] | Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.
 | [nwb] | To which our twelve tribes, assiduously serving day and night, hope to come. For which hope's sake, king Agrippa, I am accused by the Jews.
 | [rsv] | to which our twelve tribes hope to attain, as they earnestly worship night and day. And for this hope I am accused by Jews, O king!
 | [web] | which our twelve tribes, earnestly serving night and day, hope to attain. Concerning this hope I am accused by the Jews, King Agrippa!
 | [ylt] | to which our twelve tribes, intently night and day serving, do hope to come, concerning which hope I am accused, king Agrippa, by the Jews;
 | [bbe] | For the effecting of which our twelve tribes have been working and waiting night and day with all their hearts. And in connection with this hope I am attacked by the Jews, O king!
26:8 | [cbgb] | 神叫死人复活，你们为什么看作不可信的呢？ < | >
 | [niv] | Why should any of you consider it incredible that God raises the dead?
 | [asv] | Why is it judged incredible with you, if God doth raise the dead?
 | [jnd] | Why should it be judged a thing incredible in your sight if God raises the dead?
 | [kjv] | Why should it be thought a thing incredible with you, that God should raise the dead?
 | [nwb] | Why should it be thought a thing incredible with you, that God should raise the dead?
 | [rsv] | Why is it thought incredible by any of you that God raises the dead?
 | [web] | Why is it judged incredible with you, if God does raise the dead?
 | [ylt] | why is it judged incredible with you, if God doth raise the dead?
 | [bbe] | Why, in your opinion, is it outside belief for God to make the dead come to life again?
26:9 | [cbgb] | 从前我自己以为应当多方攻击拿撒勒人耶稣的名。 < | >
 | [niv] | "I too was convinced that I ought to do all that was possible to oppose the name of Jesus of Nazareth.
 | [asv] | I verily thought with myself that I ought to do many things contrary to the name of Jesus of Nazareth.
 | [jnd] | *I* indeed myself thought that I ought to do much against the name of Jesus the Nazaraean.
 | [kjv] | I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.
 | [nwb] | I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.
 | [rsv] | "I myself was convinced that I ought to do many things in opposing the name of Jesus of Nazareth.
 | [web] | . "I most assuredly thought with myself that I ought to do many things contrary to the name of Jesus of Nazareth.
 | [ylt] | `I, indeed, therefore, thought with myself, that against the name of Jesus of Nazareth it behoved many things to do,
 | [bbe] | For I, truly, was of the opinion that it was right for me to do a number of things against the name of Jesus of Nazareth.
26:10 | [cbgb] | 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里。他们被杀，我也出名定案。 < | >
 | [niv] | And that is just what I did in Jerusalem. On the authority of the chief priests I put many of the saints in prison, and when they were put to death, I cast my vote against them.
 | [asv] | And this I also did in Jerusalem: and I both shut up many of the saints in prisons, having received authority from the chief priests, and when they were put to death I gave my vote against them.
 | [jnd] | Which also I did in Jerusalem, and myself shut up in prisons many of the saints, having received the authority from the chief priests; and when they were put to death I gave my vote.
 | [kjv] | Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.
 | [nwb] | Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against .
 | [rsv] | And I did so in Jerusalem; I not only shut up many of the saints in prison, by authority from the chief priests, but when they were put to death I cast my vote against them.
 | [web] | This I also did in Jerusalem. I both shut up many of the saints in prisons, having received authority from the chief priests, and when they were put to death I gave my vote against them.
 | [ylt] | which also I did in Jerusalem, and many of the saints I in prison did shut up, from the chief priests having received the authority; they also being put to death, I gave my vote against them,
 | [bbe] | And this I did in Jerusalem: and numbers of the saints I put in prison, having had authority given to me from the chief priests, and when they were put to death, I gave my decision against them.
26:11 | [cbgb] | 在各会堂，我屡次用刑，强逼他们说亵渎的话。又分外恼恨他们，甚至追逼他们直到外邦的城邑。 < | >
 | [niv] | Many a time I went from one synagogue to another to have them punished, and I tried to force them to blaspheme. In my obsession against them, I even went to foreign cities to persecute them.
 | [asv] | And punishing them oftentimes in all the synagogues, I strove to make them blaspheme; and being exceedingly mad against them, I persecuted them even unto foreign cities.
 | [jnd] | And often punishing them in all the synagogues, I compelled them to blaspheme. And, being exceedingly furious against them, I persecuted them even to cities out .
 | [kjv] | And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.
 | [nwb] | And I punished them often in every synagogue, and compelled to blaspheme; and being exceedingly enraged against them, I persecuted even to foreign cities.
 | [rsv] | And I punished them often in all the synagogues and tried to make them blaspheme; and in raging fury against them, I persecuted them even to foreign cities.
 | [web] | Punishing them often in all the synagogues, I tried to make them blaspheme. Being exceedingly enraged against them, I persecuted them even to foreign cities.
 | [ylt] | and in every synagogue, often punishing them, I was constraining to speak evil, being also exceedingly mad against them, I was also persecuting even unto strange cities.
 | [bbe] | And I gave them punishment frequently, in all the Synagogues, forcing them to say things against God; and burning with passion against them, I went after them even into far-away towns.
26:12 | [cbgb] | 那时，我领了祭司长的权柄和命令，往大马色去。 < | >
 | [niv] | "On one of these journeys I was going to Damascus with the authority and commission of the chief priests.
 | [asv] | Whereupon as I journeyed to Damascus with the authority and commission of the chief priests,
 | [jnd] | And when, in this, I was journeying to Damascus, with authority and power from the chief priests,
 | [kjv] | Whereupon as I went to Damascus with authority and commission from the chief priests,
 | [nwb] | Upon which as I went to Damascus, with authority and commission from the chief priests,
 | [rsv] | "Thus I journeyed to Damascus with the authority and commission of the chief priests.
 | [web] | . "Whereupon as I journeyed to Damascus with the authority and commission from the chief priests,
 | [ylt] | `In which things, also, going on to Damascus -- with authority and commission from the chief priests --
 | [bbe] | Then, when I was journeying to Damascus with the authority and orders of the chief priests,
26:13 | [cbgb] | 王阿，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我，并与我同行的人。 < | >
 | [niv] | About noon, O king, as I was on the road, I saw a light from heaven, brighter than the sun, blazing around me and my companions.
 | [asv] | at midday, O king, I saw on the way a light from heaven, above the brightness of the sun, shining round about me and them that journeyed with me.
 | [jnd] | at mid-day, on the way, I saw, O king, a light above the brightness of the sun, shining from heaven round about me and those who were journeying with me.
 | [kjv] | At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.
 | [nwb] | At mid-day, O king, I saw in the way a light from heaven, surpassing the brightness of the sun, shining around me, and them who journeyed with me.
 | [rsv] | At midday, O king, I saw on the way a light from heaven, brighter than the sun, shining round me and those who journeyed with me.
 | [web] | at noon, O King, I saw on the way a light from the sky, brighter than the sun, shining around me and those who traveled with me.
 | [ylt] | at mid-day, I saw in the way, O king, out of heaven, above the brightness of the sun, shining round about me a light -- and those going on with me;
 | [bbe] | In the middle of the day, on the road I saw a light from heaven, brighter than the sun, shining round me and those who were journeying with me.
26:14 | [cbgb] | 我们都仆倒在地，我就听见有声音，用希伯来话，向我说，扫罗，扫罗，为什么逼迫我。你用脚踢刺是难的。 < | >
 | [niv] | We all fell to the ground, and I heard a voice saying to me in Aramaic, `Saul, Saul, why do you persecute me? It is hard for you to kick against the goads.'
 | [asv] | And when we were all fallen to the earth, I heard a voice saying unto me in the Hebrew language, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the goad.
 | [jnd] | And, when we were all fallen to the ground, I heard a voice saying to me in the Hebrew tongue, Saul, Saul, why persecutest thou me? hard for thee to kick against goads.
 | [kjv] | And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.
 | [nwb] | And when we had all fallen to the earth, I heard a voice speaking to me, and saying in the Hebrew language, Saul, Saul, why persecutest thou me? hard for thee to kick against the goads.
 | [rsv] | And when we had all fallen to the ground, I heard a voice saying to me in the Hebrew language, 'Saul, Saul, why do you persecute me? It hurts you to kick against the goads.'
 | [web] | When we had all fallen to the earth, I heard a voice saying to me in the Hebrew language, 'Saul, Saul, why do you persecute me? It is hard for you to kick against the goad.'
 | [ylt] | and we all having fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew dialect, Saul, Saul, why me dost thou persecute? hard for thee against pricks to kick!
 | [bbe] | And when we had all gone down on the earth, a voice came to me, saying in the Hebrew language, Saul, Saul, why are you attacking me so cruelly? It is hard for you to go against the impulse which is driving you.
26:15 | [cbgb] | 我说，主阿，你是谁。主说，我就是你所逼迫的耶稣。 < | >
 | [niv] | "Then I asked, `Who are you, Lord?' "`I am Jesus, whom you are persecuting,' the Lord replied.
 | [asv] | And I said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest.
 | [jnd] | And I said, Who art thou, Lord? And the Lord said, *I* am Jesus whom *thou* persecutest:
 | [kjv] | And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.
 | [nwb] | And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.
 | [rsv] | And I said, 'Who are you, Lord?' And the Lord said, 'I am Jesus whom you are persecuting.
 | [web] | I said, 'Who are you, Lord?' He said, 'I am Jesus, whom you persecute.
 | [ylt] | `And I said, Who art thou, Lord? and he said, I am Jesus whom thou dost persecute;
 | [bbe] | And I said, Who are you, Lord? And the Lord said, I am Jesus, whom you are attacking.
26:16 | [cbgb] | 你起来站着，我特意向你显现，要派你作执事作见证，将你所看见的事，和我将要指示你的事，证明出来。 < | >
 | [niv] | `Now get up and stand on your feet. I have appeared to you to appoint you as a servant and as a witness of what you have seen of me and what I will show you.
 | [asv] | But arise, and stand upon thy feet: for to this end have I appeared unto thee, to appoint thee a minister and a witness both of the things wherein thou hast seen me, and of the things wherein I will appear unto thee;
 | [jnd] | but rise up and stand on thy feet; for, for this purpose have I appeared to thee, to appoint thee to be a servant and a witness both of what thou hast seen, and of what I shall appear to thee in,
 | [kjv] | But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;
 | [nwb] | But rise, and stand upon thy feet: for I have appeared to thee for this purpose, to make thee a minister and a witness both of the things which thou hast seen, and of the things in which I will appear to thee;
 | [rsv] | But rise and stand upon your feet; for I have appeared to you for this purpose, to appoint you to serve and bear witness to the things in which you have seen me and to those in which I will appear to you,
 | [web] | But arise, and stand on your feet, for to this end have I appeared to you, to appoint you a servant and a witness both of the things which you have seen, and of the things which I will reveal to you;
 | [ylt] | but rise, and stand upon thy feet, for for this I appeared to thee, to appoint thee an officer and a witness both of the things thou didst see, and of the things I will appear to thee,
 | [bbe] | But get up on your feet: for I have come to you for this purpose, to make you a servant and a witness of the things in which you have seen me, and of those in which you will see me;
26:17 | [cbgb] | 我也要救你脱离百姓和外邦人的手。 < | >
 | [niv] | I will rescue you from your own people and from the Gentiles. I am sending you to them
 | [asv] | delivering thee from the people, and from the Gentiles, unto whom I send thee,
 | [jnd] | taking thee out from among the people, and the nations, to whom *I* send thee,
 | [kjv] | Delivering thee from the people, and from the Gentiles, unto whom now I send thee,
 | [nwb] | Delivering thee from the people, and the Gentiles, to whom now I send thee,
 | [rsv] | delivering you from the people and from the Gentiles--to whom I send you
 | [web] | delivering you from the people, and from the Gentiles, to whom I send you,
 | [ylt] | delivering thee from the people, and the nations, to whom now I send thee,
 | [bbe] | And I will keep you safe from the people, and from the Gentiles, to whom I send you,
26:18 | [cbgb] | 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向 神。又因信我，得蒙赦罪，和一切成圣的人同得基业。 < | >
 | [niv] | to open their eyes and turn them from darkness to light, and from the power of Satan to God, so that they may receive forgiveness of sins and a place among those who are sanctified by faith in me.'
 | [asv] | to open their eyes, that they may turn from darkness to light and from the power of Satan unto God, that they may receive remission of sins and an inheritance among them that are sanctified by faith in me.
 | [jnd] | to open their eyes, that they may turn from darkness to light, and from the power of Satan to God, that they may receive remission of sins and inheritance among them that are sanctified by faith in me.
 | [kjv] | To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.
 | [nwb] | To open their eyes, to turn from darkness to light, and the power of Satan to God, that they may receive forgiveness of sins, and inheritance among them who are sanctified by faith that is in me.
 | [rsv] | to open their eyes, that they may turn from darkness to light and from the power of Satan to God, that they may receive forgiveness of sins and a place among those who are sanctified by faith in me.'
 | [web] | to open their eyes, that they may turn from darkness to light and from the power of Satan to God, that they may receive remission of sins and an inheritance among those who are sanctified by faith in me.'
 | [ylt] | to open their eyes, to turn from darkness to light, and the authority of the Adversary unto God, for their receiving forgiveness of sins, and a lot among those having been sanctified, by faith that toward me.
 | [bbe] | To make their eyes open, turning them from the dark to the light, and from the power of Satan to God, so that they may have forgiveness of sins and a heritage among those who are made holy by faith in me.
26:19 | [cbgb] | 亚基帕王阿，我故此没有违背那从天上来的异象。 < | >
 | [niv] | "So then, King Agrippa, I was not disobedient to the vision from heaven.
 | [asv] | Wherefore, O king Agrippa, I was not disobedient unto the heavenly vision:
 | [jnd] | Whereupon, king Agrippa, I was not disobedient to the heavenly vision;
 | [kjv] | Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:
 | [nwb] | Upon which O king Agrippa, I was not disobedient to the heavenly vision.
 | [rsv] | "Wherefore, O King Agrippa, I was not disobedient to the heavenly vision,
 | [web] | . "Therefore, King Agrippa, I was not disobedient to the heavenly vision,
 | [ylt] | `Whereupon, king Agrippa, I was not disobedient to the heavenly vision,
 | [bbe] | So, then, King Agrippa, I did not go against the vision from heaven;
26:20 | [cbgb] | 先在大马色，后在耶路撒冷，和犹太全地，以及外邦，劝勉他们应当悔改归向 神，行事与悔改的心相称。 < | >
 | [niv] | First to those in Damascus, then to those in Jerusalem and in all Judea, and to the Gentiles also, I preached that they should repent and turn to God and prove their repentance by their deeds.
 | [asv] | but declared both to them of Damascus first and at Jerusalem, and throughout all the country of Judaea, and also to the Gentiles, that they should repent and turn to God, doing works worthy of repentance.
 | [jnd] | but have, first to those both in Damascus and Jerusalem, and to all the region of Judaea, and to the nations, announced that they should repent and turn to God, doing works worthy of repentance.
 | [kjv] | But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.
 | [nwb] | But showed first to them of Damascus, and at Jerusalem, and throughout all the region of Judea, and to the Gentiles, that they should repent and turn to God, and do works meet for repentance.
 | [rsv] | but declared first to those at Damascus, then at Jerusalem and throughout all the country of Judea, and also to the Gentiles, that they should repent and turn to God and perform deeds worthy of their repentance.
 | [web] | but declared first to them of Damascus, at Jerusalem, and throughout all the country of Judea, and also to the Gentiles, that they should repent and turn to God, doing works worthy of repentance.
 | [ylt] | but to those in Damascus first, and to those in Jerusalem, to all the region also of Judea, and to the nations, I was preaching to reform, and to turn back unto God, doing works worthy of reformation;
 | [bbe] | But I went about, first to those in Damascus and Jerusalem, and through all the country of Judaea, and then to the Gentiles, preaching a change of heart, so that they, being turned to God, might give, in their works, the fruits of a changed heart.
26:21 | [cbgb] | 因此，犹太人在殿里拿住我，想要杀我。 < | >
 | [niv] | That is why the Jews seized me in the temple courts and tried to kill me.
 | [asv] | For this cause the Jews seized me in the temple, and assayed to kill me.
 | [jnd] | On account of these things the Jews, having seized me in the temple, attempted to lay hands on and destroy me.
 | [kjv] | For these causes the Jews caught me in the temple, and went about to kill me.
 | [nwb] | For these causes the Jews caught me in the temple, and went about to kill .
 | [rsv] | For this reason the Jews seized me in the temple and tried to kill me.
 | [web] | For this reason the Jews seized me in the temple, and tried to kill me.
 | [ylt] | because of these things the Jews -- having caught me in the temple -- were endeavouring to kill .
 | [bbe] | For this reason, the Jews took me in the Temple, and made an attempt to put me to death.
26:22 | [cbgb] | 然而我蒙 神的帮助，直到今日还站得住，对着尊贵卑贱老幼作见证。所讲的，并不外乎众先知和摩西所说，将来必成的事。 < | >
 | [niv] | But I have had God's help to this very day, and so I stand here and testify to small and great alike. I am saying nothing beyond what the prophets and Moses said would happen--
 | [asv] | Having therefore obtained the help that is from God, I stand unto this day testifying both to small and great, saying nothing but what the prophets and Moses did say should come;
 | [jnd] | Having therefore met with help which is from God, I have stood firm unto this day, witnessing both to small and great, saying nothing else than those things which both the prophets and Moses have said should happen,
 | [kjv] | Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:
 | [nwb] | Having therefore obtained help from God, I continue to this day, testifying both to small and great, saying no other things than those which the prophets and Moses did say should come:
 | [rsv] | To this day I have had the help that comes from God, and so I stand here testifying both to small and great, saying nothing but what the prophets and Moses said would come to pass:
 | [web] | Having therefore obtained the help that is from God, I stand to this day testifying both to small and great, saying nothing but what the prophets and Moses did say should come,
 | [ylt] | `Having obtained, therefore, help from God, till this day, I have stood witnessing both to small and to great, saying nothing besides the things that both the prophets and Moses spake of as about to come,
 | [bbe] | And so, by God's help, I am here today, witnessing to small and great, saying nothing but what the prophets and Moses said would come about;
26:23 | [cbgb] | 就是基督必须受害，并且因从死里复活，要首先把光明的道，传给百姓和外邦人。 < | >
 | [niv] | that the Christ would suffer and, as the first to rise from the dead, would proclaim light to his own people and to the Gentiles."
 | [asv] | how that the Christ must suffer, and how that he first by the resurrection of the dead should proclaim light both to the people and to the Gentiles.
 | [jnd] | whether Christ should suffer; whether he first, through resurrection of dead, should announce light both to the people and to the nations.
 | [kjv] | That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.
 | [nwb] | That Christ should suffer, that he should be the first that should rise from the dead, and should show light to the people, and to the Gentiles.
 | [rsv] | that the Christ must suffer, and that, by being the first to rise from the dead, he would proclaim light both to the people and to the Gentiles."
 | [web] | how the Christ must suffer, and how he first by the resurrection of the dead should proclaim light both to these people and to the Gentiles."
 | [ylt] | that the Christ is to suffer, whether first by a rising from the dead, he is about to proclaim light to the people and to the nations.'
 | [bbe] | That the Christ would go through pain, and being the first to come back from the dead, would give light to the people and to the Gentiles.
26:24 | [cbgb] | 保罗这样分诉，非斯都大声说，保罗，你癫狂了吧。你的学问太大，反叫你癫狂了。 < | >
 | [niv] | At this point Festus interrupted Paul's defense. "You are out of your mind, Paul!" he shouted. "Your great learning is driving you insane."
 | [asv] | And as he thus made his defense, Festus saith with a loud voice, Paul, thou art mad; thy much learning is turning thee mad.
 | [jnd] | And as he answered for his defence with these things, Festus says with a loud voice, Thou art mad, Paul; much learning turns thee to madness.
 | [kjv] | And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.
 | [nwb] | And as he was thus speaking for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee insane.
 | [rsv] | And as he thus made his defense, Festus said with a loud voice, "Paul, you are mad; your great learning is turning you mad."
 | [web] | . As he thus made his defense, Festus said with a loud voice, "Paul, you are crazy! Your great learning is driving you insane!"
 | [ylt] | And, he thus making a defence, Festus with a loud voice said, `Thou art mad, Paul; much learning doth turn thee mad;'
 | [bbe] | And when he made his answer in these words, Festus said in a loud voice, Paul, you are off your head; your great learning has made you unbalanced.
26:25 | [cbgb] | 保罗说，非斯都大人，我不是癫狂，我说的乃是真实明白话。 < | >
 | [niv] | "I am not insane, most excellent Festus," Paul replied. "What I am saying is true and reasonable.
 | [asv] | But Paul saith, I am not mad, most excellent Festus; but speak forth words of truth and soberness.
 | [jnd] | But Paul said, I am not mad, most excellent Festus, but utter words of truth and soberness;
 | [kjv] | But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.
 | [nwb] | But he said, I am not insane, most noble Festus; but speak forth the words of truth and soberness.
 | [rsv] | But Paul said, "I am not mad, most excellent Festus, but I am speaking the sober truth.
 | [web] | . But he said, "I am not crazy, most excellent Festus, but speak forth words of truth and soberness.
 | [ylt] | and he saith, `I am not mad, most noble Festus, but of truth and soberness the sayings I speak forth;
 | [bbe] | Then Paul said, I am not off my head, most noble Festus, but my words are true and wise.
26:26 | [cbgb] | 王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的。因都不是在背地里作的。 < | >
 | [niv] | The king is familiar with these things, and I can speak freely to him. I am convinced that none of this has escaped his notice, because it was not done in a corner.
 | [asv] | For the king knoweth of these things, unto whom also I speak freely: for I am persuaded that none of these things is hidden from him; for this hath not been done in a corner.
 | [jnd] | for the king is informed about these things, to whom also I speak with all freedom. For I am persuaded that of these things nothing is hidden from him; for this was not done in a corner.
 | [kjv] | For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.
 | [nwb] | For the king knoweth of these things, before whom also I speak freely. For I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.
 | [rsv] | For the king knows about these things, and to him I speak freely; for I am persuaded that none of these things has escaped his notice, for this was not done in a corner.
 | [web] | For the king knows of these things, to whom also I speak freely. For I am persuaded that none of these things is hidden from him, for this has not been done in a corner.
 | [ylt] | for the king doth know concerning these things, before whom also I speak boldly, for none of these things, I am persuaded, are hidden from him; for this thing hath not been done in a corner;
 | [bbe] | For the king has knowledge of these things, to whom I am talking freely; being certain that all this is common knowledge to him; for it has not been done in secret.
26:27 | [cbgb] | 亚基帕王阿，你信先知麽，我知道你是信的。 < | >
 | [niv] | King Agrippa, do you believe the prophets? I know you do."
 | [asv] | King Agrippa, believest thou the prophets? I know that thou believest.
 | [jnd] | King Agrippa, believest thou the prophets? I know that thou believest.
 | [kjv] | King Agrippa, believest thou the prophets? I know that thou believest.
 | [nwb] | King Agrippa, believest thou the prophets? I know that thou believest.
 | [rsv] | King Agrippa, do you believe the prophets? I know that you believe."
 | [web] | King Agrippa, do you believe the prophets? I know that you believe."
 | [ylt] | thou dost believe, king Agrippa, the prophets? I have known that thou dost believe!'
 | [bbe] | King Agrippa, have you faith in the prophets? I am certain that you have.
26:28 | [cbgb] | 亚基帕对保罗说，你想少微一劝，便叫我作基督徒阿。（或作你这样劝我几乎叫我作基督徒了）。 < | >
 | [niv] | Then Agrippa said to Paul, "Do you think that in such a short time you can persuade me to be a Christian?"
 | [asv] | And Agrippa said unto Paul, With but little persuasion thou wouldest fain make me a Christian.
 | [jnd] | And Agrippa to Paul, In a little thou persuadest me to become a Christian.
 | [kjv] | Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.
 | [nwb] | Then Agrippa said to Paul, Almost thou persuadest me to be a Christian.
 | [rsv] | And Agrippa said to Paul, "In a short time you think to make me a Christian!"
 | [web] | . Agrippa said to Paul, "With a little persuasion are you trying to make me a Christian?"
 | [ylt] | And Agrippa said unto Paul, `In a little thou dost persuade me to become a Christian!'
 | [bbe] | And Agrippa said to Paul, A little more and you will be making me a Christian.
26:29 | [cbgb] | 保罗说，无论是少劝，是多劝，我向 神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。 < | >
 | [niv] | Paul replied, "Short time or long--I pray God that not only you but all who are listening to me today may become what I am, except for these chains."
 | [asv] | And Paul said, I would to God, that whether with little or with much, not thou only, but also all that hear me this day, might become such as I am, except these bonds.
 | [jnd] | And Paul , I would to God, both in little and in much, that not only thou, but all who have heard me this day, should become such as *I* also am, except these bonds.
 | [kjv] | And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
 | [nwb] | And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
 | [rsv] | And Paul said, "Whether short or long, I would to God that not only you but also all who hear me this day might become such as I am--except for these chains."
 | [web] | . Paul said, "I pray to God, that whether with little or with much, not only you, but also all that hear me this day, might become such as I am, except for these bonds."
 | [ylt] | and Paul said, `I would have wished to God, both in a little, and in much, not only thee, but also all those hearing me to-day, to become such as I also am -- except these bonds.'
 | [bbe] | And Paul said, It is my prayer to God that, in little or great measure, not only you, but all those hearing me today might be even as I am, but for these chains.
26:30 | [cbgb] | 于是王，和巡抚，并百尼基，与同坐的人，都起来， < | >
 | [niv] | The king rose, and with him the governor and Bernice and those sitting with them.
 | [asv] | And the king rose up, and the governor, and Bernice, and they that sat with them:
 | [jnd] | And the king stood up, and the governor and Bernice, and those who sat with them,
 | [kjv] | And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:
 | [nwb] | And when he had thus spoken, the king rose, and the governor, and Bernice, and they that sat with them:
 | [rsv] | Then the king rose, and the governor and Berni'ce and those who were sitting with them;
 | [web] | . The king rose up, and the governor, and Bernice, and those who sat with them.
 | [ylt] | And, he having spoken these things, the king rose up, and the governor, Bernice also, and those sitting with them,
 | [bbe] | And the king and the ruler and Bernice and those who were seated with them got up;
26:31 | [cbgb] | 退到里面，彼此谈论说，这人并没有犯什么该死该绑的罪。 < | >
 | [niv] | They left the room, and while talking with one another, they said, "This man is not doing anything that deserves death or imprisonment."
 | [asv] | and when they had withdrawn, they spake one to another, saying, This man doeth nothing worthy of death or of bonds.
 | [jnd] | and having gone apart, they spoke to one another saying, This man does nothing worthy of death or of bonds.
 | [kjv] | And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.
 | [nwb] | And when they had gone aside, they talked between themselves, saying, This man doeth nothing worthy of death, or of bonds.
 | [rsv] | and when they had withdrawn, they said to one another, "This man is doing nothing to deserve death or imprisonment."
 | [web] | When they had withdrawn, they spoke one to another, saying, "This man does nothing worthy of death or of bonds."
 | [ylt] | and having withdrawn, they were speaking unto one another, saying -- `This man doth nothing worthy of death or of bonds;'
 | [bbe] | And when they had gone away they said to one another, This man has done nothing which might give cause for death or prison.
26:32 | [cbgb] | 亚基帕又对非斯都说，这人若没有上告于该撒，就可以释放了。 <
 | [niv] | Agrippa said to Festus, "This man could have been set free if he had not appealed to Caesar."
 | [asv] | And Agrippa said unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.
 | [jnd] | And Agrippa said to Festus, This man might have been let go if he had not appealed to Caesar.
 | [kjv] | Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.
 | [nwb] | Then said Agrippa to Festus, This man might have been set at liberty, if he had not appealed to Cesar.
 | [rsv] | And Agrippa said to Festus, "This man could have been set free if he had not appealed to Caesar."
 | [web] | Agrippa said to Festus, "This man might have been set free if he had not appealed to Caesar."
 | [ylt] | and Agrippa said to Festus, `This man might have been released if he had not appealed to Caesar.'
 | [bbe] | And Agrippa said to Festus, This man might have been made free, if he had not put his cause before Caesar.


Interlinear Bible:Acts 27

 使徒行传 Acts 27 << || >>
27:1 | [cbgb] | 非斯都既然定规了，叫我们坐船往义大利去，便将保罗，和别的囚犯，交给卿营里的一个百夫长，名叫犹流。 >
 | [niv] | When it was decided that we would sail for Italy, Paul and some other prisoners were handed over to a centurion named Julius, who belonged to the Imperial Regiment.
 | [asv] | And when it was determined that we should sail for Italy, they delivered Paul and certain other prisoners to a centurion named Julius, of the Augustan band.
 | [jnd] | But when it had been determined that we should sail to Italy, they delivered up Paul and certain other prisoners to a centurion, by name Julius, of Augustus' company.
 | [kjv] | And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.
 | [nwb] | And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners to named Julius, a centurion of Augustus' band.
 | [rsv] | And when it was decided that we should sail for Italy, they delivered Paul and some other prisoners to a centurion of the Augustan Cohort, named Julius.
 | [web] | . When it was determined that we should sail for Italy, they delivered Paul and certain other prisoners to a centurion named Julius, of the Augustan band.
 | [ylt] | And when our sailing to Italy was determined, they were delivering up both Paul and certain others, prisoners, to a centurion, by name Julius, of the band of Sebastus,
 | [bbe] | And when the decision had been made that we were to go by sea to Italy, they gave Paul and certain other prisoners into the care of a captain named Julius, of the Augustan band.
27:2 | [cbgb] | 有一只亚大米田的船，要沿着亚西亚一带地方的海边走，我们就上了船开行，有马其顿的帖撒罗尼迦人，亚里达古，和我们同去。 < | >
 | [niv] | We boarded a ship from Adramyttium about to sail for ports along the coast of the province of Asia, and we put out to sea. Aristarchus, a Macedonian from Thessalonica, was with us.
 | [asv] | And embarking in a ship of Adramyttium, which was about to sail unto the places on the coast of Asia, we put to sea, Aristarchus, a Macedonian of Thessalonica, being with us.
 | [jnd] | And going on board a ship of Adramyttium about to navigate by the places along Asia, we set sail, Aristarchus, a Macedonian of Thessalonica, being with us.
 | [kjv] | And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.
 | [nwb] | And entering into a ship of Adramyttium, we lanched, meaning to sail by the coasts of Asia, Aristarchus, a Macedonian of Thessalonica, being with us.
 | [rsv] | And embarking in a ship of Adramyt'tium, which was about to sail to the ports along the coast of Asia, we put to sea, accompanied by Aristar'chus, a Macedo'nian from Thessaloni'ca.
 | [web] | Embarking in a ship of Adramyttium, which was about to sail to places on the coast of Asia, we put to sea, Aristarchus, a Macedonian of Thessalonica, being with us.
 | [ylt] | and having embarked in a ship of Adramyttium, we, being about to sail by the coasts of Asia, did set sail, there being with us Aristarchus, a Macedonian of Thessalonica,
 | [bbe] | And we went to sea in a ship of Adramyttium which was sailing to the sea towns of Asia, Aristarchus, a Macedonian of Thessalonica, being with us.
27:3 | [cbgb] | 第二天，到了西顿。犹流宽待保罗，准他往朋友那里去，受他们的照应。 < | >
 | [niv] | The next day we landed at Sidon; and Julius, in kindness to Paul, allowed him to go to his friends so they might provide for his needs.
 | [asv] | And the next day we touched at Sidon: and Julius treated Paul kindly, and gave him leave to go unto his friends and refresh himself.
 | [jnd] | And the next day we arrived at Sidon. And Julius treated Paul kindly and suffered him to go to his friends and refresh himself.
 | [kjv] | And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.
 | [nwb] | And the next we touched at Sidon. And Julius courteously treated Paul, and gave liberty to go to his friends to refresh himself.
 | [rsv] | The next day we put in at Sidon; and Julius treated Paul kindly, and gave him leave to go to his friends and be cared for.
 | [web] | The next day, we touched at Sidon. Julius treated Paul kindly, and gave him permission to go to his friends and refresh himself.
 | [ylt] | on the next also we touched at Sidon, and Julius, courteously treating Paul, did permit , having gone on unto friends, to receive care.
 | [bbe] | And on the day after, we came to Sidon; and Julius was kind to Paul, and let him go to see his friends and take a rest.
27:4 | [cbgb] | 从那里又开船，因为风不顺，就贴着居比路背风岸行去。 < | >
 | [niv] | From there we put out to sea again and passed to the lee of Cyprus because the winds were against us.
 | [asv] | And putting to sea from thence, we sailed under the lee of Cyprus, because the winds were contrary.
 | [jnd] | And setting sail thence we sailed under the lee of Cyprus, because the winds were contrary.
 | [kjv] | And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.
 | [nwb] | And when we had lanched from thence, we sailed under Cyprus, because the winds were contrary.
 | [rsv] | And putting to sea from there we sailed under the lee of Cyprus, because the winds were against us.
 | [web] | Putting to sea from there, we sailed under the lee of Cyprus, because the winds were contrary.
 | [ylt] | And thence, having set sail, we sailed under Cyprus, because of the winds being contrary,
 | [bbe] | And sailing again from there, we went on under cover of Cyprus, because the wind was against us.
27:5 | [cbgb] | 过了基利家旁非利亚前面的海，就到吕家的每拉。 < | >
 | [niv] | When we had sailed across the open sea off the coast of Cilicia and Pamphylia, we landed at Myra in Lycia.
 | [asv] | And when we had sailed across the sea which is off Cilicia and Pamphylia, we came to Myra, a city of Lycia.
 | [jnd] | And having sailed over the waters of Cilicia and Pamphylia we came to Myra in Lycia:
 | [kjv] | And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.
 | [nwb] | And when we had sailed over the sea of Cilicia and Pamphylia, we came to Mira, of Lycia.
 | [rsv] | And when we had sailed across the sea which is off Cili'cia and Pamphyl'ia, we came to Myra in Ly'cia.
 | [web] | When we had sailed across the sea which is off Cilicia and Pamphylia, we came to Myra, a city of Lycia.
 | [ylt] | and having sailed over the sea over-against Cilicia and Pamphylia, we came to Myria of Lycia,
 | [bbe] | And having gone across the sea off Cilicia and Pamphylia we came to Myra, in Lycia.
27:6 | [cbgb] | 在那里百夫长遇见一只亚力山太的船，要往义大利去，便叫我们上了那船。 < | >
 | [niv] | There the centurion found an Alexandrian ship sailing for Italy and put us on board.
 | [asv] | And there the centurion found a ship of Alexandria sailing for Italy; and he put us therein.
 | [jnd] | and there the centurion having found a ship of Alexandria sailing to Italy, he made us go on board her.
 | [kjv] | And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.
 | [nwb] | And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.
 | [rsv] | There the centurion found a ship of Alexandria sailing for Italy, and put us on board.
 | [web] | There the centurion found a ship of Alexandria sailing for Italy, and he put us on board.
 | [ylt] | and there the centurion having found a ship of Alexandria, sailing to Italy, did put us into it,
 | [bbe] | And there the captain came across a ship of Alexandria, sailing for Italy, and put us in it.
27:7 | [cbgb] | 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着革哩底背风岸，从撒摩尼对面行过。 < | >
 | [niv] | We made slow headway for many days and had difficulty arriving off Cnidus. When the wind did not allow us to hold our course, we sailed to the lee of Crete, opposite Salmone.
 | [asv] | And when we had sailed slowly many days, and were come with difficulty over against Cnidus, the wind not further suffering us, we sailed under the lee of Crete, over against Salmone;
 | [jnd] | And sailing slowly for many days, and having with difficulty got abreast of Cnidus, the wind not suffering us, we sailed under the lee of Crete abreast of Salmone;
 | [kjv] | And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;
 | [nwb] | And when we had sailed slowly many days, and scarce had come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone:
 | [rsv] | We sailed slowly for a number of days, and arrived with difficulty off Cni'dus, and as the wind did not allow us to go on, we sailed under the lee of Crete off Salmo'ne.
 | [web] | When we had sailed slowly many days, and had come with difficulty opposite Cnidus, the wind not allowing us further, we sailed under the lee of Crete, opposite Salmone.
 | [ylt] | and having sailed slowly many days, and with difficulty coming over-against Cnidus, the wind not suffering us, we sailed under Crete, over-against Salmone,
 | [bbe] | And when we had gone on slowly for a long time, and had had hard work getting across to Cnidus, for the wind was against us, we went under cover of Crete, in the direction of Salmone;
27:8 | [cbgb] | 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。 < | >
 | [niv] | We moved along the coast with difficulty and came to a place called Fair Havens, near the town of Lasea.
 | [asv] | and with difficulty coasting along it we came unto a certain place called Fair Havens; nigh whereunto was the city of Lasea.
 | [jnd] | and coasting it with difficulty we came to a certain place called Fair Havens, near to which was city of Lasaea.
 | [kjv] | And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.
 | [nwb] | And hardly passing it, came to a place which is called, The fair havens; nigh to which was the city Lasea.
 | [rsv] | Coasting along it with difficulty, we came to a place called Fair Havens, near which was the city of Lase'a.
 | [web] | With difficulty sailing along it we came to a certain place called Fair Havens, near the city of Lasea.
 | [ylt] | and hardly passing it, we came to a certain place called `Fair Havens,' nigh to which was the city Lasaea.
 | [bbe] | And sailing down the side of it, as well as we were able, we came to a certain place named Fair Havens, near which was the town of Lasea.
27:9 | [cbgb] | 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说， < | >
 | [niv] | Much time had been lost, and sailing had already become dangerous because by now it was after the Fast. So Paul warned them,
 | [asv] | And when much time was spent, and the voyage was now dangerous, because the Fast was now already gone by, Paul admonished them,
 | [jnd] | And much time having now been spent, and navigation being already dangerous, because the fast also was already past, Paul counselled them,
 | [kjv] | Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,
 | [nwb] | Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished .
 | [rsv] | As much time had been lost, and the voyage was already dangerous because the fast had already gone by, Paul advised them,
 | [web] | When much time was spent, and the voyage was now dangerous, because the Fast had now already gone by, Paul admonished them,
 | [ylt] | And much time being spent, and the sailing being now dangerous -- because of the fast also being already past -- Paul was admonishing,
 | [bbe] | And as a long time had gone by, and the journey was now full of danger, because it was late in the year, Paul put the position before them,
27:10 | [cbgb] | 众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。 < | >
 | [niv] | "Men, I can see that our voyage is going to be disastrous and bring great loss to ship and cargo, and to our own lives also."
 | [asv] | and said unto them, Sirs, I perceive that the voyage will be with injury and much loss, not only of the lading and the ship, but also of our lives.
 | [jnd] | saying, Men, I perceive that the navigation will be with disaster and much loss, not only of the cargo and the ship, but also of our lives.
 | [kjv] | And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.
 | [nwb] | And said to them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.
 | [rsv] | saying, "Sirs, I perceive that the voyage will be with injury and much loss, not only of the cargo and the ship, but also of our lives."
 | [web] | and said to them, "Sirs, I perceive that the voyage will be with injury and much loss, not only of the cargo and the ship, but also of our lives."
 | [ylt] | saying to them, `Men, I perceive that with hurt, and much damage, not only of the lading and of the ship, but also of our lives -- the voyage is about to be;'
 | [bbe] | Saying, Friends, I see that this journey will be one of great damage and loss, not only to the goods and the ship, but to ourselves.
27:11 | [cbgb] | 但百夫长信从掌船的和船主，不信从保罗所说的。 < | >
 | [niv] | But the centurion, instead of listening to what Paul said, followed the advice of the pilot and of the owner of the ship.
 | [asv] | But the centurion gave more heed to the master and to the owner of the ship, than to those things which were spoken by Paul.
 | [jnd] | But the centurion believed rather the helmsman and the shipowner than what was said by Paul.
 | [kjv] | Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.
 | [nwb] | Nevertheless, the centurion believed the master and the owner of the ship more than the things which were spoken by Paul.
 | [rsv] | But the centurion paid more attention to the captain and to the owner of the ship than to what Paul said.
 | [web] | But the centurion gave more heed to the master and to the owner of the ship than to those things which were spoken by Paul.
 | [ylt] | but the centurion to the pilot and to the shipowner gave credence more than to the things spoken by Paul;
 | [bbe] | But the captain gave more attention to the master and the owner of the ship than to what Paul said.
27:12 | [cbgb] | 且因在这海口过冬不便，船上的人，就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是革哩底的一个海口，一面朝东北，一面朝东南。 < | >
 | [niv] | Since the harbor was unsuitable to winter in, the majority decided that we should sail on, hoping to reach Phoenix and winter there. This was a harbor in Crete, facing both southwest and northwest.
 | [asv] | And because the haven was not commodious to winter in, the more part advised to put to sea from thence, if by any means they could reach Phoenix, and winter there; which is a haven of Crete, looking northeast and south-east.
 | [jnd] | And the harbour being ill adapted to winter in, the most counselled to set sail thence, if perhaps they might reach Phoenice to winter in, a port of Crete looking north-east and south-east.
 | [kjv] | And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.
 | [nwb] | And because the haven was not commodious to winter in, the greater part advised to depart thence also, if by any means they might attain to Phenice, to winter; a haven of Crete, and lieth towards the south-west and north-west.
 | [rsv] | And because the harbor was not suitable to winter in, the majority advised to put to sea from there, on the chance that somehow they could reach Phoenix, a harbor of Crete, looking northeast and southeast, and winter there.
 | [web] | Because the haven was not suitable to winter in, the majority advised to put to sea from there, if by any means they could reach Phoenix, and winter there, which is a port of Crete, looking northeast and southeast.
 | [ylt] | and the haven being incommodious to winter in, the more part gave counsel to sail thence also, if by any means they might be able, having attained to Phenice, to winter, a haven of Crete, looking to the south-west and north-west,
 | [bbe] | And as the harbour was not a good one in which to be for the winter, the greater number of them were for going out to sea, in order, if possible, to put in for the winter at Phoenix, a harbour of Crete, looking to the north-east and south-east.
27:13 | [cbgb] | 这时微微起了南风，他们以为得意，就起了锚，贴近革哩底行去。 < | >
 | [niv] | When a gentle south wind began to blow, they thought they had obtained what they wanted; so they weighed anchor and sailed along the shore of Crete.
 | [asv] | And when the south wind blew softly, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close in shore.
 | [jnd] | And south wind blowing gently, supposing that they had gained their object, having weighed anchor they sailed close in shore along Crete.
 | [kjv] | And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.
 | [nwb] | And when the south wind blew softly, supposing that they had obtained purpose, loosing , they sailed close by Crete.
 | [rsv] | And when the south wind blew gently, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close inshore.
 | [web] | . When the south wind blew softly, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close to shore.
 | [ylt] | and a south wind blowing softly, having thought they had obtained purpose, having lifted anchor, they sailed close by Crete,
 | [bbe] | And when the south wind came softly, being of the opinion that their purpose might be effected, they let the ship go and went sailing down the side of Crete, very near to the land.
27:14 | [cbgb] | 不多几时，狂风从岛上扑下来，那风名叫友拉革罗。 < | >
 | [niv] | Before very long, a wind of hurricane force, called the "northeaster," swept down from the island.
 | [asv] | But after no long time there beat down from it a tempestuous wind, which is called Euraquilo:
 | [jnd] | But not long after there came down it a hurricane called Euroclydon.
 | [kjv] | But not long after there arose against it a tempestuous wind, called Euroclydon.
 | [nwb] | But not long after there arose against it a tempestuous wind, called Euroclydon.
 | [rsv] | But soon a tempestuous wind, called the northeaster, struck down from the land;
 | [web] | But after no long time there beat down from it a tempestuous wind, which is called Euroclydon.
 | [ylt] | and not long after there arose against it a tempestuous wind, that is called Euroclydon,
 | [bbe] | But after a little time, a very violent wind, named Euraquilo, came down from it with great force.
27:15 | [cbgb] | 船被风抓住，敌不住风，我们就任风刮去。 < | >
 | [niv] | The ship was caught by the storm and could not head into the wind; so we gave way to it and were driven along.
 | [asv] | and when the ship was caught, and could not face the wind, we gave way to it, and were driven.
 | [jnd] | And the ship being caught and driven, and not able to bring her head to the wind, letting her go we were driven .
 | [kjv] | And when the ship was caught, and could not bear up into the wind, we let her drive.
 | [nwb] | And when the ship was caught, and could not bear up into the wind, we let drive.
 | [rsv] | and when the ship was caught and could not face the wind, we gave way to it and were driven.
 | [web] | When the ship was caught, and couldn't face the wind, we gave way to it, and were driven along.
 | [ylt] | and the ship being caught, and not being able to bear up against the wind, having given up, we were borne on,
 | [bbe] | And when the ship got into the grip of it, and was not able to make headway into the wind, we gave way, and went before it.
27:16 | [cbgb] | 贴着一个小岛的背风岸奔行，那岛名叫高大，在那里仅仅收住了小船。 < | >
 | [niv] | As we passed to the lee of a small island called Cauda, we were hardly able to make the lifeboat secure.
 | [asv] | And running under the lee of a small island called Cauda, we were able, with difficulty, to secure the boat:
 | [jnd] | But running under the lee of a certain island called Clauda, we were with difficulty able to make ourselves masters of the boat;
 | [kjv] | And running under a certain island which is called Clauda, we had much work to come by the boat:
 | [nwb] | And running under a certain isle which is called Clauda, we had much work to come by the boat:
 | [rsv] | And running under the lee of a small island called Cauda, we managed with difficulty to secure the boat;
 | [web] | Running under the lee of a small island called Clauda, we were able, with difficulty, to secure the boat.
 | [ylt] | and having run under a certain little isle, called Clauda, we were hardly able to become masters of the boat,
 | [bbe] | And, sailing near the side of a small island named Cauda, we were able, though it was hard work, to make the ship's boat safe:
27:17 | [cbgb] | 既然把小船拉上来，就用缆索捆绑船底。又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。 < | >
 | [niv] | When the men had hoisted it aboard, they passed ropes under the ship itself to hold it together. Fearing that they would run aground on the sandbars of Syrtis, they lowered the sea anchor and let the ship be driven along.
 | [asv] | and when they had hoisted it up, they used helps, under-girding the ship; and, fearing lest they should be cast upon the Syrtis, they lowered the gear, and so were driven.
 | [jnd] | which having hoisted up, they used helps, frapping the ship; and fearing lest they should run into Syrtis and run aground, and having lowered the gear they were so driven.
 | [kjv] | Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.
 | [nwb] | Which when they had taken up, they used helps, undergirding the ship; and fearing lest they should fall into the quicksands, struck sail, and so were driven.
 | [rsv] | after hoisting it up, they took measures to undergird the ship; then, fearing that they should run on the Syr'tis, they lowered the gear, and so were driven.
 | [web] | When they had hoisted it up, they used cables to help reinforce the ship. Fearing that they would run aground on the Syrtis sand bars, they lowered the sea anchor, and so were driven.
 | [ylt] | which having taken up, they were using helps, undergirding the ship, and fearing lest they may fall on the quicksand, having let down the mast -- so were borne on.
 | [bbe] | And having got it up, they put cords under and round the ship; but fearing that they might be pushed on to the Syrtis, they let down the sails and so went running before the wind.
27:18 | [cbgb] | 我们被风浪逼得甚急，第二天众人就把货物抛在海里。 < | >
 | [niv] | We took such a violent battering from the storm that the next day they began to throw the cargo overboard.
 | [asv] | And as we labored exceedingly with the storm, the next day they began to throw the the freight overboard;
 | [jnd] | But the storm being extremely violent on us, on the next day they threw cargo overboard,
 | [kjv] | And we being exceedingly tossed with a tempest, the next day they lightened the ship;
 | [nwb] | And we being exceedingly tossed with a tempest, the next they lightened the ship;
 | [rsv] | As we were violently storm-tossed, they began next day to throw the cargo overboard;
 | [web] | As we labored exceedingly with the storm, the next day they began to throw things overboard.
 | [ylt] | And we, being exceedingly tempest-tossed, the succeeding they were making a clearing,
 | [bbe] | And, still fighting the storm with all our strength, the day after they made a start at getting the goods out of the ship;
27:19 | [cbgb] | 到第三天，他们又亲手把船上的器具抛弃了。 < | >
 | [niv] | On the third day, they threw the ship's tackle overboard with their own hands.
 | [asv] | and the third day they cast out with their own hands the tackling of the ship.
 | [jnd] | and on the third day with their own hands they cast away the ship furniture.
 | [kjv] | And the third day we cast out with our own hands the tackling of the ship.
 | [nwb] | And the third we cast out with our own hands the tackling of the ship.
 | [rsv] | and the third day they cast out with their own hands the tackle of the ship.
 | [web] | On the third day, they threw out the ship's tackle with their own hands.
 | [ylt] | and on the third with our own hands the tackling of the ship we cast out,
 | [bbe] | And on the third day, they let all the sailing apparatus go over the side.
27:20 | [cbgb] | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。 < | >
 | [niv] | When neither sun nor stars appeared for many days and the storm continued raging, we finally gave up all hope of being saved.
 | [asv] | And when neither sun nor stars shone upon us for many days, and no small tempest lay on us, all hope that we should be saved was now taken away.
 | [jnd] | And neither sun nor stars appearing for many days, and no small storm lying on us, in the end all hope of our being saved was taken away.
 | [kjv] | And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.
 | [nwb] | And when neither sun nor stars in many days appeared, and no small tempest lay on , all hope that we should be saved was then taken away.
 | [rsv] | And when neither sun nor stars appeared for many a day, and no small tempest lay on us, all hope of our being saved was at last abandoned.
 | [web] | When neither sun nor stars shone on us for many days, and no small tempest pressed on us, all hope that we should be saved was now taken away.
 | [ylt] | and neither sun nor stars appearing for more days, and not a little tempest lying upon us, thenceforth all hope was taken away of our being saved.
 | [bbe] | And as we had not seen the sun or stars for a long time, and a great storm was on us, all hope of salvation was gone.
27:21 | [cbgb] | 众人多日没有吃什么，保罗就出来站在他们中间说，众位，你们本该听我的话，不离开革哩底，免得遭这样的伤损破坏。 < | >
 | [niv] | After the men had gone a long time without food, Paul stood up before them and said: "Men, you should have taken my advice not to sail from Crete; then you would have spared yourselves this damage and loss.
 | [asv] | And when they had been long without food, then Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have set sail from Crete, and have gotten this injury and loss.
 | [jnd] | And when they had been a long while without taking food, Paul then standing up in the midst of them said, Ye ought, O men, to have hearkened to me, and not have made sail from Crete and have gained this disaster and loss.
 | [kjv] | But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.
 | [nwb] | But after long abstinence, Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened to me, and not have loosed from Crete, and to have gained this harm and loss.
 | [rsv] | As they had been long without food, Paul then came forward among them and said, "Men, you should have listened to me, and should not have set sail from Crete and incurred this injury and loss.
 | [web] | . When they had been long without food, Paul stood up in the midst of them, and said, "Sirs, you should have listened to me, and not have set sail from Crete, and have gotten this injury and loss.
 | [ylt] | And there having been long fasting, then Paul having stood in the midst of them, said, `It behoved , indeed, O men -- having hearkened to me -- not to set sail from Crete, and to save this hurt and damage;
 | [bbe] | And when they had been without food for a long time, Paul got up among them and said, Friends, it would have been better if you had given attention to me and not gone sailing out from Crete, to undergo this damage and loss.
27:22 | [cbgb] | 现在我还劝你们放心。你们的性命，一个也不失丧，惟独失丧这船。 < | >
 | [niv] | But now I urge you to keep up your courage, because not one of you will be lost; only the ship will be destroyed.
 | [asv] | And now I exhort you to be of good cheer; for there shall be no loss of life among you, but only of the ship.
 | [jnd] | And now I exhort you to be of good courage, for there shall be no loss at all of life of of you, only of the ship.
 | [kjv] | And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.
 | [nwb] | And now I exhort you to be of good cheer: for there shall be no loss of life among you, but of the ship.
 | [rsv] | I now bid you take heart; for there will be no loss of life among you, but only of the ship.
 | [web] | Now I exhort you to cheer up, for there will be no loss of life among you, but only of the ship.
 | [ylt] | and now I exhort you to be of good cheer, for there shall be no loss of life among you -- but of the ship;
 | [bbe] | But now, I say to you, be of good heart, for there will be no loss of life, but only of the ship.
27:23 | [cbgb] | 因我所属所事奉的 神，他的使者昨夜站在我旁边说， < | >
 | [niv] | Last night an angel of the God whose I am and whom I serve stood beside me
 | [asv] | For there stood by me this night an angel of the God whose I am, whom also I serve,
 | [jnd] | For an angel of the God, whose I am and whom I serve, stood by me this night,
 | [kjv] | For there stood by me this night the angel of God, whose I am, and whom I serve,
 | [nwb] | For there stood by me this night the angel of God, whose I am, and whom I serve,
 | [rsv] | For this very night there stood by me an angel of the God to whom I belong and whom I worship,
 | [web] | For there stood by me this night an angel, belonging to the God whose I am and whom I serve,
 | [ylt] | for there stood by me this night a messenger of God -- whose I am, and whom I serve --
 | [bbe] | For this night there came to my side an angel of the God who is my Master and whose servant I am,
27:24 | [cbgb] | 保罗，不要害怕，你必定站在该撒面前。并且与你同船的人， 神都赐给你了。 < | >
 | [niv] | and said, `Do not be afraid, Paul. You must stand trial before Caesar; and God has graciously given you the lives of all who sail with you.'
 | [asv] | saying, Fear not, Paul; thou must stand before Caesar: and lo, God hath granted thee all them that sail with thee.
 | [jnd] | saying, Fear not, Paul; thou must stand before Caesar; and behold, God has granted to thee all those that sail with thee.
 | [kjv] | Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.
 | [nwb] | Saying, Fear not, Paul; thou must be brought before Cesar: and lo, God hath given thee all them that sail with thee.
 | [rsv] | and he said, 'Do not be afraid, Paul; you must stand before Caesar; and lo, God has granted you all those who sail with you.'
 | [web] | saying, 'Don't be afraid, Paul. You must stand before Caesar. Behold, God has granted you all those who sail with you.'
 | [ylt] | saying, Be not afraid Paul; before Caesar it behoveth thee to stand; and, lo, God hath granted to thee all those sailing with thee;
 | [bbe] | Saying, Have no fear, Paul, for you will come before Caesar, and God has given to you all those who are sailing with you.
27:25 | [cbgb] | 所以众位可以放心，我信） 神，他怎样对我说，事情也要怎样成就。 < | >
 | [niv] | So keep up your courage, men, for I have faith in God that it will happen just as he told me.
 | [asv] | Wherefore, sirs, be of good cheer: for I believe God, that it shall be even so as it hath been spoken unto me.
 | [jnd] | Wherefore be of good courage, men, for I believe God that thus it shall be, as it has been said to me.
 | [kjv] | Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.
 | [nwb] | Wherefore, sirs, be of good cheer: for I believe God, that it will be even as it was told to me.
 | [rsv] | So take heart, men, for I have faith in God that it will be exactly as I have been told.
 | [web] | Therefore, sirs, cheer up! For I believe God, that it will be just as it has been spoken to me.
 | [ylt] | wherefore be of good cheer, men! for I believe God, that so it shall be, even as it hath been spoken to me,
 | [bbe] | And so, O men, be of good heart, for I have faith in God that it will be as he said to me.
27:26 | [cbgb] | 只是我们必要撞在一个岛上。 < | >
 | [niv] | Nevertheless, we must run aground on some island."
 | [asv] | But we must be cast upon a certain island.
 | [jnd] | But we must be cast ashore on a certain island.
 | [kjv] | Howbeit we must be cast upon a certain island.
 | [nwb] | But we must be cast upon a certain isle.
 | [rsv] | But we shall have to run on some island."
 | [web] | But we must run aground on a certain island."
 | [ylt] | and on a certain island it behoveth us to be cast.'
 | [bbe] | But we will be sent on to a certain island.
27:27 | [cbgb] | 到了第十四天夜间，船在亚底亚海，飘来飘去，约到半夜，水手以为渐近旱地， < | >
 | [niv] | On the fourteenth night we were still being driven across the Adriatic Sea, when about midnight the sailors sensed they were approaching land.
 | [asv] | But when the fourteenth night was come, as we were driven to and fro in the sea of Adria, about midnight the sailors surmised that they were drawing near to some country:
 | [jnd] | And when the fourteenth night was come, we being driven about in Adria, towards the middle of the night the sailors supposed that some land neared them,
 | [kjv] | But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;
 | [nwb] | When the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen suspected that they drew near to some country:
 | [rsv] | When the fourteenth night had come, as we were drifting across the sea of A'dria, about midnight the sailors suspected that they were nearing land.
 | [web] | But when the fourteenth night was come, as we were driven back and forth in the Adriatic Sea, about midnight the sailors surmised that they were drawing near to some land.
 | [ylt] | And when the fourteenth night came -- we being borne up and down in the Adria -- toward the middle of the night the sailors were supposing that some country drew nigh to them;
 | [bbe] | But when the fourteenth day came, while we were going here and there in the Adriatic sea, about the middle of the night the sailors had an idea that they were getting near land;
27:28 | [cbgb] | 就探深浅，探得有十二丈，稍往前行，又探深浅，探得有九丈。 < | >
 | [niv] | They took soundings and found that the water was a hundred and twenty feet deep. A short time later they took soundings again and found it was ninety feet deep.
 | [asv] | and they sounded, and found twenty fathoms; and after a little space, they sounded again, and found fifteen fathoms.
 | [jnd] | and having sounded found twenty fathoms, and having gone a little farther and having again sounded they found fifteen fathoms;
 | [kjv] | And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.
 | [nwb] | And sounded, and found twenty fathoms: and when they had gone a little further, they sounded again, and found fifteen fathoms.
 | [rsv] | So they sounded and found twenty fathoms; a little farther on they sounded again and found fifteen fathoms.
 | [web] | They took soundings, and found twenty fathoms. After a little while, they took soundings again, and found fifteen fathoms.
 | [ylt] | and having sounded they found twenty fathoms, and having gone a little farther, and again having sounded, they found fifteen fathoms,
 | [bbe] | And they let down the lead, and saw that the sea was a hundred and twenty feet deep; and after a little time they did it again and it was ninety feet.
27:29 | [cbgb] | 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。 < | >
 | [niv] | Fearing that we would be dashed against the rocks, they dropped four anchors from the stern and prayed for daylight.
 | [asv] | And fearing lest haply we should be cast ashore on rocky ground, they let go four anchors from the stern, and wished for the day.
 | [jnd] | and fearing lest we should be cast on rocky places, casting four anchors out of the stern, they wished that day were come.
 | [kjv] | Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.
 | [nwb] | Then fearing lest we should fall upon rocks, they cast four anchors out of the stern, and wished for the day.
 | [rsv] | And fearing that we might run on the rocks, they let out four anchors from the stern, and prayed for day to come.
 | [web] | Fearing that we would run aground on rocky ground, they let go four anchors from the stern, and wished for daylight.
 | [ylt] | and fearing lest on rough places we may fall, out of the stern having cast four anchors, they were wishing day to come.
 | [bbe] | Then, fearing that by chance we might come on to the rocks, they let down four hooks from the back of the ship, and made prayers for the coming of day.
27:30 | [cbgb] | 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。 < | >
 | [niv] | In an attempt to escape from the ship, the sailors let the lifeboat down into the sea, pretending they were going to lower some anchors from the bow.
 | [asv] | And as the sailors were seeking to flee out of the ship, and had lowered the boat into the sea, under color as though they would lay out anchors from the foreship,
 | [jnd] | But the sailors wishing to flee out of the ship, and having let down the boat into the sea under pretext of being about to carry out anchors from the prow,
 | [kjv] | And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,
 | [nwb] | And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under color as though they would cast anchors out of the foreship,
 | [rsv] | And as the sailors were seeking to escape from the ship, and had lowered the boat into the sea, under pretense of laying out anchors from the bow,
 | [web] | As the sailors were trying to flee out of the ship, and had lowered the boat into the sea, pretending that they would lay out anchors from the bow,
 | [ylt] | And the sailors seeking to flee out of the ship, and having let down the boat to the sea, in pretence as out of the foreship they are about to cast anchors,
 | [bbe] | Then the sailors made attempts secretly to get away from the ship, letting down a boat as if they were about to put down hooks from the front of the ship;
27:31 | [cbgb] | 保罗对百夫长和兵丁说，这些人若不等在船上，你们必不能得救。 < | >
 | [niv] | Then Paul said to the centurion and the soldiers, "Unless these men stay with the ship, you cannot be saved."
 | [asv] | Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
 | [jnd] | Paul said to the centurion and the soldiers, Unless these abide in the ship *ye* cannot be saved.
 | [kjv] | Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
 | [nwb] | Paul said to the centurion, and to the soldiers, Except these abide in the ship, ye cannot be saved.
 | [rsv] | Paul said to the centurion and the soldiers, "Unless these men stay in the ship, you cannot be saved."
 | [web] | Paul said to the centurion and to the soldiers, "Unless these stay in the ship, you can't be saved."
 | [ylt] | Paul said to the centurion and to the soldiers, `If these do not remain in the ship -- ye are not able to be saved;'
 | [bbe] | But Paul said to the captain and his men, If you do not keep these men in the ship, you will not be safe.
27:32 | [cbgb] | 于是兵丁砍断小船的绳子，由他飘去。 < | >
 | [niv] | So the soldiers cut the ropes that held the lifeboat and let it fall away.
 | [asv] | Then the soldiers cut away the ropes of the boat, and let her fall off.
 | [jnd] | Then the soldiers cut away the ropes of the boat and let her fall.
 | [kjv] | Then the soldiers cut off the ropes of the boat, and let her fall off.
 | [nwb] | Then the soldiers cut off the ropes of the boat, and let her fall off.
 | [rsv] | Then the soldiers cut away the ropes of the boat, and let it go.
 | [web] | Then the soldiers cut away the ropes of the boat, and let her fall off.
 | [ylt] | then the soldiers did cut off the ropes of the boat, and suffered it to fall off.
 | [bbe] | Then the armed men, cutting the cords of the boat, let her go.
27:33 | [cbgb] | 天渐亮的时候保罗劝众人都吃饭，说，你们悬望忍饿不吃什么，已经十四天了。 < | >
 | [niv] | Just before dawn Paul urged them all to eat. "For the last fourteen days," he said, "you have been in constant suspense and have gone without food--you haven't eaten anything.
 | [asv] | And while the day was coming on, Paul besought them all to take some food, saying, This day is the fourteenth day that ye wait and continue fasting, having taken nothing.
 | [jnd] | And while it was drawing on to daylight, Paul exhorted them all to partake of food, saying, Ye have passed the fourteenth day watching in expectation without taking food.
 | [kjv] | And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.
 | [nwb] | And while the day was coming on, Paul besought all to take food, saying, This day is the fourteenth day that ye have tarried, and continued fasting, having taken nothing.
 | [rsv] | As day was about to dawn, Paul urged them all to take some food, saying, "Today is the fourteenth day that you have continued in suspense and without food, having taken nothing.
 | [web] | While the day was coming on, Paul begged them all to take some food, saying, "This day is the fourteenth day that you wait and continue fasting, having taken nothing.
 | [ylt] | And till the day was about to be, Paul was calling upon all to partake of nourishment, saying, `Fourteen days to-day, waiting, ye continue fasting, having taken nothing,
 | [bbe] | And when dawn was near, Paul gave them all orders to take food, saying, This is the fourteenth day you have been waiting and taking no food.
27:34 | [cbgb] | 所以我劝你们吃饭，这是关乎你们救命的事。因为你们各人连一根头发，也不至损坏。 < | >
 | [niv] | Now I urge you to take some food. You need it to survive. Not one of you will lose a single hair from his head."
 | [asv] | Wherefore I beseech you to take some food: for this is for your safety: for there shall not a hair perish from the head of any of you.
 | [jnd] | Wherefore I exhort you to partake of food, for this has to do with your safety; for not a hair from the head of any one of you shall perish.
 | [kjv] | Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.
 | [nwb] | Wherefore I pray you to take food; for this is for your health: for there shall not a hair fall from the head of any of you.
 | [rsv] | Therefore I urge you to take some food; it will give you strength, since not a hair is to perish from the head of any of you."
 | [web] | Therefore I beg you to take some food, for this is for your safety; for there will not a hair perish from the head of any of you."
 | [ylt] | wherefore I call upon you to take nourishment, for this is for your safety, for of not one of you shall a hair from the head fall;'
 | [bbe] | So I make request to you to take food; for this is for your salvation: not a hair from the head of any of you will come to destruction.
27:35 | [cbgb] | 保罗说了这话，就拿着饼，在众人面前祝谢了 神，擘开吃。 < | >
 | [niv] | After he said this, he took some bread and gave thanks to God in front of them all. Then he broke it and began to eat.
 | [asv] | And when he had said this, and had taken bread, he gave thanks to God in the presence of all; and he brake it, and began to eat.
 | [jnd] | And, having said these things and taken a loaf, he gave thanks to God before all, and having broken it began to eat.
 | [kjv] | And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.
 | [nwb] | And when he had thus spoken, he took bread, and gave thanks to God in presence of them all; and when he had broken , he began to eat.
 | [rsv] | And when he had said this, he took bread, and giving thanks to God in the presence of all he broke it and began to eat.
 | [web] | When he had said this, and had taken bread, he gave thanks to God in the presence of all, and he broke it, and began to eat.
 | [ylt] | and having said these things, and having taken bread, he gave thanks to God before all, and having broken , he began to eat;
 | [bbe] | And when he had said this and had taken bread, he gave praise to God before them all, and took a meal of the broken bread.
27:36 | [cbgb] | 于是他们都放下心，也就吃了。 < | >
 | [niv] | They were all encouraged and ate some food themselves.
 | [asv] | Then were they all of good cheer, and themselves also took food.
 | [jnd] | And all taking courage, themselves also took food.
 | [kjv] | Then were they all of good cheer, and they also took some meat.
 | [nwb] | Then they were all of good cheer, and they also took food.
 | [rsv] | Then they all were encouraged and ate some food themselves.
 | [web] | Then were they all of good cheer, and they also took food.
 | [ylt] | and all having become of good cheer, themselves also took food,
 | [bbe] | Then they all took heart and did the same.
27:37 | [cbgb] | 我们在船上的，共有二百七十六个人 < | >
 | [niv] | Altogether there were 276 of us on board.
 | [asv] | And we were in all in the ship two hundred threescore and sixteen souls.
 | [jnd] | And we were in the ship, all the souls, two hundred and seventy-six.
 | [kjv] | And we were in all in the ship two hundred threescore and sixteen souls.
 | [nwb] | And we were in all in the ship two hundred and seventy six souls.
 | [rsv] | (We were in all two hundred and seventy-six persons in the ship.)
 | [web] | We were in all in the ship two hundred seventy-six souls.
 | [ylt] | (and we were -- all the souls in the ship -- two hundred, seventy and six),
 | [bbe] | And we were, in the ship, two hundred and seventy-six persons.
27:38 | [cbgb] | 他们吃饱了，就把船上的麦子，抛在海里，为要叫船轻一点。 < | >
 | [niv] | When they had eaten as much as they wanted, they lightened the ship by throwing the grain into the sea.
 | [asv] | And when they had eaten enough, they lightened the ship, throwing out the wheat into the sea.
 | [jnd] | And having satisfied themselves with food, they lightened the ship, casting out the wheat into the sea.
 | [kjv] | And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.
 | [nwb] | And when they had eaten enough, they lightened the ship, and cast the wheat into the sea.
 | [rsv] | And when they had eaten enough, they lightened the ship, throwing out the wheat into the sea.
 | [web] | When they had eaten enough, they lightened the ship, throwing out the wheat into the sea.
 | [ylt] | and having eaten sufficient nourishment, they were lightening the ship, casting forth the wheat into the sea.
 | [bbe] | And when they had had enough food, they made the weight of the ship less, turning the grain out into the sea.
27:39 | [cbgb] | 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。 < | >
 | [niv] | When daylight came, they did not recognize the land, but they saw a bay with a sandy beach, where they decided to run the ship aground if they could.
 | [asv] | And when it was day, they knew not the land: but they perceived a certain bay with a beach, and they took counsel whether they could drive the ship upon it.
 | [jnd] | And when it was day they did not recognise the land; but they perceived a certain bay having a strand, on which they were minded, if they should be able, to run the ship ashore;
 | [kjv] | And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.
 | [nwb] | And when it was day, they knew not the land: but they discovered a certain creek with a shore, into which they purposed, if it were possible, to thrust in the ship.
 | [rsv] | Now when it was day, they did not recognize the land, but they noticed a bay with a beach, on which they planned if possible to bring the ship ashore.
 | [web] | When it was day, they didn't recognize the land, but they noticed a certain bay with a beach, and they decided to try to drive the ship onto it.
 | [ylt] | And when the day came, they were not discerning the land, but a certain creek were perceiving having a beach, into which they took counsel, if possible, to thrust forward the ship,
 | [bbe] | And when it was day, they had no knowledge of the land, but they saw an inlet of the sea with a floor of sand, and they had the idea of driving the ship up on to it if possible.
27:40 | [cbgb] | 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺着风向岸行去。 < | >
 | [niv] | Cutting loose the anchors, they left them in the sea and at the same time untied the ropes that held the rudders. Then they hoisted the foresail to the wind and made for the beach.
 | [asv] | And casting off the anchors, they left them in the sea, at the same time loosing the bands of the rudders; and hoisting up the foresail to the wind, they made for the beach.
 | [jnd] | and, having cast off the anchors, they left in the sea, at the same time loosening the lashings of the rudders, and hoisting the foresail to the wind, they made for the strand.
 | [kjv] | And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.
 | [nwb] | And when they had taken up the anchors, they committed to the sea, and loosed the rudder bands, and hoisted the mainsail to the wind, and made towards the shore.
 | [rsv] | So they cast off the anchors and left them in the sea, at the same time loosening the ropes that tied the rudders; then hoisting the foresail to the wind they made for the beach.
 | [web] | Casting off the anchors, they left them in the sea, at the same time untying the rudder ropes. Hoisting up the foresail to the wind, they made for the beach.
 | [ylt] | and the anchors having taken up, they were committing to the sea, at the same time -- having loosed the bands of the rudders, and having hoisted up the mainsail to the wind -- they were making for the shore,
 | [bbe] | So cutting away the hooks, and letting them go into the sea, and freeing the cords of the guiding-blades, and lifting up the sail to the wind, they went in the direction of the inlet.
27:41 | [cbgb] | 但遇着两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。 < | >
 | [niv] | But the ship struck a sandbar and ran aground. The bow stuck fast and would not move, and the stern was broken to pieces by the pounding of the surf.
 | [asv] | But lighting upon a place where two seas met, they ran the vessel aground; and the foreship struck and remained unmoveable, but the stern began to break up by the violence of the waves.
 | [jnd] | And falling into a place where two seas met they ran the ship aground, and the prow having stuck itself fast remained unmoved, but the stern was broken by the force of the waves.
 | [kjv] | And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.
 | [nwb] | And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained immovable, but the hinder part was broken with the violence of the waves.
 | [rsv] | But striking a shoal they ran the vessel aground; the bow stuck and remained immovable, and the stern was broken up by the surf.
 | [web] | But coming to a place where two seas met, they ran the vessel aground. The bow struck and remained immovable, but the stern began to break up by the violence of the waves.
 | [ylt] | and having fallen into a place of two seas, they ran the ship aground, and the fore-part, indeed, having stuck fast, did remain immoveable, but the hinder-part was broken by the violence of the waves.
 | [bbe] | And coming to a point between two seas, they got the ship to land; and the front part was fixed in the sand and not able to be moved, but the back part was broken by the force of the waves.
27:42 | [cbgb] | 兵丁的意思，要把囚犯杀了，恐怕有遂水脱逃的。 < | >
 | [niv] | The soldiers planned to kill the prisoners to prevent any of them from swimming away and escaping.
 | [asv] | And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
 | [jnd] | And counsel of the soldiers was that they should kill the prisoners, lest any one should swim off and escape.
 | [kjv] | And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
 | [nwb] | And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
 | [rsv] | The soldiers' plan was to kill the prisoners, lest any should swim away and escape;
 | [web] | . The soldiers' counsel was to kill the prisoners, so that none of them would swim out and escape.
 | [ylt] | And the soldiers' counsel was that they should kill the prisoners, lest any one having swam out should escape,
 | [bbe] | Then the armed men were for putting the prisoners to death, so that no one would get away by swimming.
27:43 | [cbgb] | 但百夫长要救保罗，不准他们任意而行，就吩咐会遂水的，跳下水先上岸。 < | >
 | [niv] | But the centurion wanted to spare Paul's life and kept them from carrying out their plan. He ordered those who could swim to jump overboard first and get to land.
 | [asv] | But the centurion, desiring to save Paul, stayed them from their purpose; and commanded that they who could swim should cast themselves overboard, and get first to the land;
 | [jnd] | But the centurion, desirous of saving Paul, hindered them of their purpose, and commanded those who were able to swim, casting themselves first , to get out on land;
 | [kjv] | But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:
 | [nwb] | But the centurion, willing to save Paul, kept them from purpose, and commanded that they who could swim, should cast first , and get to land:
 | [rsv] | but the centurion, wishing to save Paul, kept them from carrying out their purpose. He ordered those who could swim to throw themselves overboard first and make for the land,
 | [web] | But the centurion, desiring to save Paul, stopped them from their purpose, and commanded that those who could swim should throw themselves overboard first to go to the land;
 | [ylt] | but the centurion, wishing to save Paul, hindered them from the counsel, and did command those able to swim, having cast themselves out first -- to get unto the land,
 | [bbe] | But the captain, desiring to keep Paul safe, kept them from their purpose, and gave orders that those who had knowledge of swimming were to go off the ship and get first to land:
27:44 | [cbgb] | 其馀的人，可以用板子，或船上的零碎东西上岸。这样众人都得了救上了岸。 <
 | [niv] | The rest were to get there on planks or on pieces of the ship. In this way everyone reached land in safety.
 | [asv] | and the rest, some on planks, and some on other things from the ship. And so it came to pass, that they all escaped safe to the land.
 | [jnd] | and the rest, some on boards, some on some of the things from the ship; and thus it came to pass that all got safe to land.
 | [kjv] | And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.
 | [nwb] | And the rest, some on boards, and some on of the ship: And so it came to pass, that they all escaped safe to land.
 | [rsv] | and the rest on planks or on pieces of the ship. And so it was that all escaped to land.
 | [web] | and the rest, some on planks, and some on other things from the ship. So it happened that they all escaped safely to the land.
 | [ylt] | and the rest, some indeed upon boards, and some upon certain things of the ship; and thus it came to pass that all came safe unto the land.
 | [bbe] | And the rest, some on boards and some on things from the ship. And so it came about that they all got safe to land..


Interlinear Bible:Acts 28

 使徒行传 Acts 28 <<
28:1 | [cbgb] | 我们既已得救，才知道那岛名叫米利大。 >
 | [niv] | Once safely on shore, we found out that the island was called Malta.
 | [asv] | And when we were escaped, then we knew that the island was called Melita.
 | [jnd] | And when we got safe we then knew that the island was called Melita.
 | [kjv] | And when they were escaped, then they knew that the island was called Melita.
 | [nwb] | And when they had escaped, then they knew that the isle was called Melita.
 | [rsv] | After we had escaped, we then learned that the island was called Malta.
 | [web] | . When we had escaped, then we knew that the island was called Malta.
 | [ylt] | And having been saved, then they knew that the island is called Melita,
 | [bbe] | And when we were safe, we made the discovery that the island was named Melita.
28:2 | [cbgb] | 土人看待我们，有非常的情分，因为当时下雨，天气又冷，就生火，接待我们众人。 < | >
 | [niv] | The islanders showed us unusual kindness. They built a fire and welcomed us all because it was raining and cold.
 | [asv] | And the barbarians showed us no common kindness; for they kindled a fire, and received us all, because of the present rain, and because of the cold.
 | [jnd] | But the barbarians shewed us no common kindness; for, having kindled a fire, they took us all in because of the rain that was falling and because of the cold.
 | [kjv] | And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.
 | [nwb] | And the barbarous people showed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.
 | [rsv] | And the natives showed us unusual kindness, for they kindled a fire and welcomed us all, because it had begun to rain and was cold.
 | [web] | The natives showed us no common kindness; for they kindled a fire, and received us all, because of the present rain, and because of the cold.
 | [ylt] | and the foreigners were shewing us no ordinary kindness, for having kindled a fire, they received us all, because of the pressing rain, and because of the cold;
 | [bbe] | And the simple people living there were uncommonly kind to us, for they made a fire for us, and took us in, because it was raining and cold.
28:3 | [cbgb] | 那时保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。 < | >
 | [niv] | Paul gathered a pile of brushwood and, as he put it on the fire, a viper, driven out by the heat, fastened itself on his hand.
 | [asv] | But when Paul had gathered a bundle of sticks and laid them on the fire, a viper came out by reason of the heat, and fastened on his hand.
 | [jnd] | And Paul having gathered a quantity of sticks together in a bundle and laid on the fire, a viper coming out from the heat seized his hand.
 | [kjv] | And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.
 | [nwb] | And when Paul had gathered a bundle of sticks, and laid on the fire, there came a viper out of the heat, and fastened on his hand.
 | [rsv] | Paul had gathered a bundle of sticks and put them on the fire, when a viper came out because of the heat and fastened on his hand.
 | [web] | But when Paul had gathered a bundle of sticks and laid them on the fire, a viper came out because of the heat, and fastened on his hand.
 | [ylt] | but Paul having gathered together a quantity of sticks, and having laid upon the fire, a viper -- out of the heat having come -- did fasten on his hand.
 | [bbe] | But when Paul had got some sticks together and put them on the fire, a snake came out, because of the heat, and gave him a bite on the hand.
28:4 | [cbgb] | 土人看见那毒蛇，悬在他手上，就彼此说，这人必是个凶手，虽然从海里救上来，天理还不容他活着。 < | >
 | [niv] | When the islanders saw the snake hanging from his hand, they said to each other, "This man must be a murderer; for though he escaped from the sea, Justice has not allowed him to live."
 | [asv] | And when the barbarians saw the venomous creature hanging from his hand, they said one to another, No doubt this man is a murderer, whom, though he hath escaped from the sea, yet Justice hath not suffered to live.
 | [jnd] | And when the barbarians saw the beast hanging from his hand, they said to one another, This man is certainly a murderer, whom, saved out of the sea, Nemesis has not allowed to live.
 | [kjv] | And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.
 | [nwb] | And when the barbarians saw the animal hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.
 | [rsv] | When the natives saw the creature hanging from his hand, they said to one another, "No doubt this man is a murderer. Though he has escaped from the sea, justice has not allowed him to live."
 | [web] | When the natives saw the creature hanging from his hand, they said one to another, "No doubt this man is a murderer, whom, though he has escaped from the sea, yet Justice has not allowed to live."
 | [ylt] | And when the foreigners saw the beast hanging from his hand, they said unto one another, `Certainly this man is a murderer, whom, having been saved out of the sea, the justice did not suffer to live;'
 | [bbe] | And when the people saw it hanging on his hand, they said to one another, Without doubt this man has put someone to death, and though he has got safely away from the sea, God will not let him go on living.
28:5 | [cbgb] | 保罗竟把那蛇，甩在火里，并没有受伤。 < | >
 | [niv] | But Paul shook the snake off into the fire and suffered no ill effects.
 | [asv] | Howbeit he shook off the creature into the fire, and took no harm.
 | [jnd] | *He* however, having shaken off the beast into the fire, felt no harm.
 | [kjv] | And he shook off the beast into the fire, and felt no harm.
 | [nwb] | And he shook off the animal into the fire, and felt no harm.
 | [rsv] | He, however, shook off the creature into the fire and suffered no harm.
 | [web] | However he shook off the creature into the fire, and wasn't harmed.
 | [ylt] | he then, indeed, having shaken off the beast into the fire, suffered no evil,
 | [bbe] | But shaking off the beast into the fire, he got no damage.
28:6 | [cbgb] | 土人想他必要肿起来，或是忽然仆倒死了。看了多时，见他无害，就转念说，他是个 神。 < | >
 | [niv] | The people expected him to swell up or suddenly fall dead, but after waiting a long time and seeing nothing unusual happen to him, they changed their minds and said he was a god.
 | [asv] | But they expected that he would have swollen, or fallen down dead suddenly: but when they were long in expectation and beheld nothing amiss came to him, they changed their minds, and said that he was a god.
 | [jnd] | But *they* expected that he would have swollen or fallen down suddenly dead. But when they had expected a long time and saw nothing unusual happen to him, changing their opinion, they said he was a god.
 | [kjv] | Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.
 | [nwb] | Yet they looked when he would have swelled, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.
 | [rsv] | They waited, expecting him to swell up or suddenly fall down dead; but when they had waited a long time and saw no misfortune come to him, they changed their minds and said that he was a god.
 | [web] | But they expected that he would have swollen, or fallen down dead suddenly, but when they were long in expectation and saw nothing bad happen to him, they changed their minds, and said that he was a god.
 | [ylt] | and they were expecting him to be about to be inflamed, or to fall down suddenly dead, and they, expecting a long time, and seeing nothing uncommon happening to him, changing minds, said he was a god.
 | [bbe] | But they had the idea that they would see him becoming ill, or suddenly falling down dead; but after waiting a long time, and seeing that no damage came to him, changing their opinion, they said he was a god.
28:7 | [cbgb] | 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。 < | >
 | [niv] | There was an estate nearby that belonged to Publius, the chief official of the island. He welcomed us to his home and for three days entertained us hospitably.
 | [asv] | Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us, and entertained us three days courteously.
 | [jnd] | Now in the country surrounding that place were the lands belonging to the chief man of the island, by name Publius, who received us and gave hospitality three days in a very friendly way.
 | [kjv] | In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.
 | [nwb] | In the same quarters were possessions of the chief man of the isle, whose name was Publius; who received us, and lodged us three days courteously.
 | [rsv] | Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us and entertained us hospitably for three days.
 | [web] | . Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us, and courteously entertained us three days.
 | [ylt] | And in the neighbourhood of that place were lands of the principal man of the island, by name Publius, who, having received us, three days did courteously lodge ;
 | [bbe] | Now near that place there was some land, the property of the chief man of the island, who was named Publius; who very kindly took us into his house as his guests for three days.
28:8 | [cbgb] | 当时，部百流的父亲，患热病和痢疾躺着。保罗进去，为他祷告，按手在他身上，治好了他。 < | >
 | [niv] | His father was sick in bed, suffering from fever and dysentery. Paul went in to see him and, after prayer, placed his hands on him and healed him.
 | [asv] | And it was so, that the father of Publius lay sick of fever and dysentery: unto whom Paul entered in, and prayed, and laying his hands on him healed him.
 | [jnd] | And it happened that the father of Publius lay ill of fever and dysentery; to whom Paul entered in, and having prayed and laid his hands on him cured him.
 | [kjv] | And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.
 | [nwb] | And it came to pass that the father of Publius lay sick with a fever, and a bloody-flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.
 | [rsv] | It happened that the father of Publius lay sick with fever and dysentery; and Paul visited him and prayed, and putting his hands on him healed him.
 | [web] | It was so, that the father of Publius lay sick of fever and dysentery. Paul entered in to him, prayed, and laying his hands on him, healed him.
 | [ylt] | and it came to pass, the father of Publius with feverish heats and dysentery pressed, was laid, unto whom Paul having entered, and having prayed, having laid hands on him, healed him;
 | [bbe] | And the father of Publius was ill, with a disease of the stomach; to whom Paul went, and put his hands on him, with prayer, and made him well.
28:9 | [cbgb] | 从此，岛上其馀的病人，也来得了医治。 < | >
 | [niv] | When this had happened, the rest of the sick on the island came and were cured.
 | [asv] | And when this was done, the rest also that had diseases in the island came, and were cured:
 | [jnd] | But this having taken place, the rest also who had sicknesses in the island came and were healed:
 | [kjv] | So when this was done, others also, which had diseases in the island, came, and were healed:
 | [nwb] | So when this was done, others also who had diseases in the isle, came, and were healed:
 | [rsv] | And when this had taken place, the rest of the people on the island who had diseases also came and were cured.
 | [web] | Then when this was done, the rest also that had diseases in the island came, and were cured.
 | [ylt] | this, therefore, being done, the others also in the island having infirmities were coming and were healed;
 | [bbe] | And when this took place, all the others in the island who had diseases came and were made well.
28:10 | [cbgb] | 他们又多方的尊敬我们。到了开船的时候，也把我们所需用的送到船上。 < | >
 | [niv] | They honored us in many ways and when we were ready to sail, they furnished us with the supplies we needed.
 | [asv] | who also honored us with many honors; and when we sailed, they put on board such things as we needed.
 | [jnd] | who also honoured us with many honours, and on our leaving they made presents to us of what should minister to our wants.
 | [kjv] | Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.
 | [nwb] | Who also honored us with many honors; and when we departed, they laded with such things as were necessary.
 | [rsv] | They presented many gifts to us; and when we sailed, they put on board whatever we needed.
 | [web] | They also honored us with many honors, and when we sailed, they put on board the things that we needed.
 | [ylt] | who also with many honours did honour us, and we setting sail -- they were lading with the things that were necessary.
 | [bbe] | Then they gave us great honour, and, when we went away, they put into the ship whatever things we were in need of.
28:11 | [cbgb] | 过了三个月，我们上了亚力山太的船，往前行。这船以丢斯双子为记，是在海岛过了冬的。 < | >
 | [niv] | After three months we put out to sea in a ship that had wintered in the island. It was an Alexandrian ship with the figurehead of the twin gods Castor and Pollux.
 | [asv] | And after three months we set sail in a ship of Alexandria which had wintered in the island, whose sign was The Twin Brothers.
 | [jnd] | And after three months we sailed in a ship which had wintered in the island, an Alexandrian, with Dioscuri for its ensign.
 | [kjv] | And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.
 | [nwb] | And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.
 | [rsv] | After three months we set sail in a ship which had wintered in the island, a ship of Alexandria, with the Twin Brothers as figurehead.
 | [web] | . After three months, we set sail in a ship of Alexandria which had wintered in the island, whose sign was "The Twin Brothers."
 | [ylt] | And after three months, we set sail in a ship (that had wintered in the isle) of Alexandria, with the sign Dioscuri,
 | [bbe] | And after three months we went to sea in a ship of Alexandria sailing under the sign of the Dioscuri, which had been at the island for the winter.
28:12 | [cbgb] | 到了叙拉古，我们停泊三日。 < | >
 | [niv] | We put in at Syracuse and stayed there three days.
 | [asv] | And touching at Syracuse, we tarried there three days.
 | [jnd] | And having come to Syracuse we remained three days.
 | [kjv] | And landing at Syracuse, we tarried there three days.
 | [nwb] | And landing at Syracuse, we tarried three days.
 | [rsv] | Putting in at Syracuse, we stayed there for three days.
 | [web] | Touching at Syracuse, we stayed there three days.
 | [ylt] | and having landed at Syracuse, we remained three days,
 | [bbe] | And going into the harbour at Syracuse, we were waiting there for three days.
28:13 | [cbgb] | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。 < | >
 | [niv] | From there we set sail and arrived at Rhegium. The next day the south wind came up, and on the following day we reached Puteoli.
 | [asv] | And from thence we made a circuit, and arrived at Rhegium: and after one day a south wind sprang up, and on the second day we came to Puteoli;
 | [jnd] | Whence, going in a circuitous course, we arrived at Rhegium; and after one day, the wind having changed to south, on the second day we came to Puteoli,
 | [kjv] | And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:
 | [nwb] | And from thence we made a circuit, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:
 | [rsv] | And from there we made a circuit and arrived at Rhe'gium; and after one day a south wind sprang up, and on the second day we came to Pute'oli.
 | [web] | From there we circled around and arrived at Rhegium. After one day, a south wind sprang up, and on the second day we came to Puteoli,
 | [ylt] | thence having gone round, we came to Rhegium, and after one day, a south wind having sprung up, the second we came to Puteoli;
 | [bbe] | And from there, going about in a curve, we came to Rhegium: and after one day a south wind came up and on the day after we came to Puteoli:
28:14 | [cbgb] | 在那里遇见弟兄们，请我们与他们同住七天。这样我们来到罗马。 < | >
 | [niv] | There we found some brothers who invited us to spend a week with them. And so we came to Rome.
 | [asv] | where we found brethren, and were entreated to tarry with them seven days: and so we came to Rome.
 | [jnd] | where, having found brethren, we were begged to stay with them seven days. And thus we went to Rome.
 | [kjv] | Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.
 | [nwb] | Where we found brethren, and were desired to tarry with them seven days: and so we went towards Rome.
 | [rsv] | There we found brethren, and were invited to stay with them for seven days. And so we came to Rome.
 | [web] | where we found brothers, and were entreated to stay with them seven days. So we came to Rome.
 | [ylt] | where, having found brethren, we were called upon to remain with them seven days, and thus to Rome we came;
 | [bbe] | Where we came across some of the brothers, who kept us with them for seven days; and so we came to Rome.
28:15 | [cbgb] | 那里的弟兄们，一听见我们的信息，就出来到亚比乌市，和三馆地方迎接我们。保罗见了他们，就感谢 神，放心壮胆。 < | >
 | [niv] | The brothers there had heard that we were coming, and they traveled as far as the Forum of Appius and the Three Taverns to meet us. At the sight of these men Paul thanked God and was encouraged.
 | [asv] | And from thence the brethren, when they heard of us, came to meet us as far as The Market of Appius and The Three Taverns; whom when Paul saw, he thanked God, and took courage.
 | [jnd] | And thence the brethren, having heard about us, came to meet us as far as Appii Forum and Tres Tabernae, whom when Paul saw, he thanked God and took courage.
 | [kjv] | And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.
 | [nwb] | And from thence when the brethren heard of us, they came to meet us as far as Appii-forum, and the Three taverns: whom when Paul saw, he thanked God, and took courage.
 | [rsv] | And the brethren there, when they heard of us, came as far as the Forum of Ap'pius and Three Taverns to meet us. On seeing them Paul thanked God and took courage.
 | [web] | From there the brothers, when they heard of us, came to meet us as far as The Market of Appius and The Three Taverns; whom when Paul saw, he thanked God, and took courage.
 | [ylt] | and thence, the brethren having heard the things concerning us, came forth to meet us, unto Appii Forum, and Three Taverns -- whom Paul having seen, having given thanks to God, took courage.
 | [bbe] | And the brothers, when they had news of us, came out from town as far as Appii Forum and the Three Taverns to have a meeting with us: and Paul, seeing them, gave praise to God and took heart.
28:16 | [cbgb] | 进了罗马城，（有古卷在此有百夫长把众囚犯交给御营的统领惟有）保罗蒙准，和一个看守他的兵，另住在一处。 < | >
 | [niv] | When we got to Rome, Paul was allowed to live by himself, with a soldier to guard him.
 | [asv] | And when we entered into Rome, Paul was suffered to abide by himself with the soldier that guarded him.
 | [jnd] | And when we came to Rome, Paul was allowed to remain by himself with the soldier who kept him.
 | [kjv] | And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.
 | [nwb] | And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself, with a soldier that kept him.
 | [rsv] | And when we came into Rome, Paul was allowed to stay by himself, with the soldier that guarded him.
 | [web] | When we entered into Rome, the centurion delivered the prisoners to the captain of the guard, but Paul was allowed to stay by himself with the soldier who guarded him.
 | [ylt] | And when we came to Rome, the centurion delivered up the prisoners to the captain of the barrack, but Paul was suffered to remain by himself, with the soldier guarding him.
 | [bbe] | And when we came into Rome, they let Paul have a house for himself and the armed man who kept watch over him.
28:17 | [cbgb] | 过了三天，保罗请犹太人的首领来。他们来了，就对他们说，弟兄们，我虽没有作什么事干犯本国的百姓，和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。 < | >
 | [niv] | Three days later he called together the leaders of the Jews. When they had assembled, Paul said to them: "My brothers, although I have done nothing against our people or against the customs of our ancestors, I was arrested in Jerusalem and handed over to the Romans.
 | [asv] | And it came to pass, that after three days he called together those that were the chief of the Jews: and when they were come together, he said unto them, I, brethren, though I had done nothing against the people, or the customs of our fathers, yet was delivered prisoner from Jerusalem into the hands of the Romans:
 | [jnd] | And it came to pass after three days, that he called together those who were the chief of the Jews; and when they had come together he said to them, Brethren, *I* having done nothing against the people or the customs of our forefathers, have been delivered a prisoner from Jerusalem into the hands of the Romans,
 | [kjv] | And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.
 | [nwb] | And it came to pass, that after three days, Paul called together the chief of the Jews. And when they were assembled, he said to them, Men, brethren, though I have committed nothing against the people, or customs of our fathers, yet I was delivered prisoner from Jerusalem into the hands of the Romans.
 | [rsv] | After three days he called together the local leaders of the Jews; and when they had gathered, he said to them, "Brethren, though I had done nothing against the people or the customs of our fathers, yet I was delivered prisoner from Jerusalem into the hands of the Romans.
 | [web] | . It happened, that after three days Paul called together those who were the leaders of the Jews. When they had come together, he said to them, "I, brothers, though I had done nothing against the people, or the customs of our fathers, still was delivered prisoner from Jerusalem into the hands of the Romans,
 | [ylt] | And it came to pass after three days, Paul called together those who are the principal men of the Jews, and they having come together, he said unto them: `Men, brethren, I -- having done nothing contrary to the people, or to the customs of the fathers -- a prisoner from Jerusalem, was delivered up to the hands of the Romans;
 | [bbe] | Then after three days he sent for the chief men of the Jews: and when they had come together, he said to them, My brothers, though I had done nothing against the people or the ways of our fathers, I was given, a prisoner from Jerusalem, into the hands of the Romans.
28:18 | [cbgb] | 他们审问了我，就愿意释放我。因为在我身上，并没有该死的罪。 < | >
 | [niv] | They examined me and wanted to release me, because I was not guilty of any crime deserving death.
 | [asv] | who, when they had examined me, desired to set me at liberty, because there was no cause of death in me.
 | [jnd] | who having examined me were minded to let me go, because there was nothing worthy of death in me.
 | [kjv] | Who, when they had examined me, would have let me go, because there was no cause of death in me.
 | [nwb] | Who when they had examined me, would have let go, because there was no cause of death in me.
 | [rsv] | When they had examined me, they wished to set me at liberty, because there was no reason for the death penalty in my case.
 | [web] | who, when they had examined me, desired to set me free, because there was no cause of death in me.
 | [ylt] | who, having examined me, were wishing to release , because of their being no cause of death in me,
 | [bbe] | Who, when they had put questions to me, were ready to let me go free, because there was no cause of death in me.
28:19 | [cbgb] | 无奈犹太人不服，我不得己，只好上告于该撒。并没有什么事，要控告我本国的百姓。 < | >
 | [niv] | But when the Jews objected, I was compelled to appeal to Caesar--not that I had any charge to bring against my own people.
 | [asv] | But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had aught whereof to accuse my nation.
 | [jnd] | But the Jews speaking against it, I was compelled to appeal to Caesar, not as having anything to accuse my nation of.
 | [kjv] | But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.
 | [nwb] | But when the Jews spoke against , I was constrained to appeal to Cesar; not that I had aught to accuse my nation of.
 | [rsv] | But when the Jews objected, I was compelled to appeal to Caesar--though I had no charge to bring against my nation.
 | [web] | But when the Jews spoke against it, I was constrained to appeal to Caesar, not that I had anything about which to accuse my nation.
 | [ylt] | and the Jews having spoken against , I was constrained to appeal unto Caesar -- not as having anything to accuse my nation of;
 | [bbe] | But when the Jews made protest against it, I had to put my cause into Caesar's hands; not because I have anything to say against my nation.
28:20 | [cbgb] | 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。 < | >
 | [niv] | For this reason I have asked to see you and talk with you. It is because of the hope of Israel that I am bound with this chain."
 | [asv] | For this cause therefore did I entreat you to see and to speak with me: for because of the hope of Israel I am bound with this chain.
 | [jnd] | For this cause therefore I have called you to to see and to speak to you; for on account of the hope of Israel I have this chain about me.
 | [kjv] | For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.
 | [nwb] | For this cause therefore have I called for you, to see , and to speak with because that for the hope of Israel I am bound with this chain.
 | [rsv] | For this reason therefore I have asked to see you and speak with you, since it is because of the hope of Israel that I am bound with this chain."
 | [web] | For this cause therefore did I ask you to see and to speak with me. For because of the hope of Israel I am bound with this chain."
 | [ylt] | for this cause, therefore, I called for you to see and to speak with , for because of the hope of Israel with this chain I am bound.'
 | [bbe] | But for this reason I sent for you, to see and have talk with you: for because of the hope of Israel I am in these chains.
28:21 | [cbgb] | 他们说，我们并没有接着从犹太来论你的信，也没有弟兄到这里来，报信给我们说，你有什么不好处。 < | >
 | [niv] | They replied, "We have not received any letters from Judea concerning you, and none of the brothers who have come from there has reported or said anything bad about you.
 | [asv] | And they said unto him, We neither received letters from Judaea concerning thee, nor did any of the brethren come hither and report or speak any harm of thee.
 | [jnd] | And they said to him, For our part, we have neither received letters from Judaea concerning thee, nor has any one of the brethren who has arrived reported or said anything evil concerning thee.
 | [kjv] | And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.
 | [nwb] | And they said to him, We have neither received letters from Judea concerning thee, neither have any of the brethren that came shown or spoken any harm of thee.
 | [rsv] | And they said to him, "We have received no letters from Judea about you, and none of the brethren coming here has reported or spoken any evil about you.
 | [web] | . They said to him, "We neither received letters from Judea concerning you, nor did any of the brothers come here and report or speak any evil of you.
 | [ylt] | And they said unto him, `We did neither receive letters concerning thee from Judea, nor did any one who came of the brethren declare or speak any evil concerning thee,
 | [bbe] | And they said to him, We have not had letters from Judaea about you, and no one of the brothers has come to us here to give an account or say any evil about you.
28:22 | [cbgb] | 但我们愿意听你的意见如何。因为这教门，我们晓得是到处被毁谤的。 < | >
 | [niv] | But we want to hear what your views are, for we know that people everywhere are talking against this sect."
 | [asv] | But we desire to hear of thee what thou thinkest: for as concerning this sect, it is known to us that everywhere it is spoken against.
 | [jnd] | But we beg to hear of thee what thou thinkest, for as concerning this sect it is known to us that it is everywhere spoken against.
 | [kjv] | But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.
 | [nwb] | But we desire to hear from thee, what thou thinkest: for as concerning this sect, we know that every where it is spoken against.
 | [rsv] | But we desire to hear from you what your views are; for with regard to this sect we know that everywhere it is spoken against."
 | [web] | But we desire to hear of you what you think. For, as concerning this sect, it is known to us that everywhere it is spoken against."
 | [ylt] | and we think it good from thee to hear what thou dost think, for, indeed, concerning this sect it is known to us that everywhere it is spoken against;'
 | [bbe] | But we have a desire to give hearing to your opinion: for as to this form of religion, we have knowledge that in all places it is attacked.
28:23 | [cbgb] | 他们和保罗约定了日子，就有许多人到他的寓处来，保罗从早到晚，对他们讲论这事，证明 神国的道，引摩西的律法和先知的书，以耶稣的事，劝勉他们。 < | >
 | [niv] | They arranged to meet Paul on a certain day, and came in even larger numbers to the place where he was staying. From morning till evening he explained and declared to them the kingdom of God and tried to convince them about Jesus from the Law of Moses and from the Prophets.
 | [asv] | And when they had appointed him a day, they came to him into his lodging in great number; to whom he expounded the matter, testifying the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and from the prophets, from morning till evening.
 | [jnd] | And having appointed him a day many came to him to the lodging, to whom he expounded, testifying of the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and the prophets, from early morning to evening.
 | [kjv] | And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.
 | [nwb] | And when they had appointed him a day, there came many to him into lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and the prophets, from morning till evening.
 | [rsv] | When they had appointed a day for him, they came to him at his lodging in great numbers. And he expounded the matter to them from morning till evening, testifying to the kingdom of God and trying to convince them about Jesus both from the law of Moses and from the prophets.
 | [web] | When they had appointed him a day, they came to him into his lodging in great number. He explained to them, testifying about the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and from the prophets, from morning until evening.
 | [ylt] | and having appointed him a day, they came, more of them unto him, to the lodging, to whom he was expounding, testifying fully the reign of God, persuading them also of the things concerning Jesus, both from the law of Moses, and the prophets, from morning till evening,
 | [bbe] | And when a day had been fixed, they came to his house in great numbers; and he gave them teaching, giving witness to the kingdom of God, and having discussions with them about Jesus, from the law of Moses and from the prophets, from morning till evening.
28:24 | [cbgb] | 他所说的话，有信的，有不信的。 < | >
 | [niv] | Some were convinced by what he said, but others would not believe.
 | [asv] | And some believed the things which were spoken, and some disbelieved.
 | [jnd] | And some were persuaded of the things which were said, but some disbelieved.
 | [kjv] | And some believed the things which were spoken, and some believed not.
 | [nwb] | And some believed the things which were spoken, and some believed not.
 | [rsv] | And some were convinced by what he said, while others disbelieved.
 | [web] | Some believed the things which were spoken, and some disbelieved.
 | [ylt] | and, some, indeed, were believing the things spoken, and some were not believing.
 | [bbe] | And some were in agreement with what he said, but some had doubts.
28:25 | [cbgb] | 他们彼此不合，就散了。未散以先，保罗说了一句话，说，圣灵藉先知以赛亚，向你们祖宗所说的话，是不错的。 < | >
 | [niv] | They disagreed among themselves and began to leave after Paul had made this final statement: "The Holy Spirit spoke the truth to your forefathers when he said through Isaiah the prophet:
 | [asv] | And when they agreed not among themselves, they departed after that Paul had spoken one word, Well spake the Holy Spirit through Isaiah the prophet unto your fathers,
 | [jnd] | And being disagreed among themselves they left; Paul having spoken one word, Well spoke the Holy Spirit through Esaias the prophet to our fathers,
 | [kjv] | And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,
 | [nwb] | And when they agreed not among themselves, they departed, after Paul had spoken one word, Well spoke the Holy Spirit by Isaiah the prophet to our fathers,
 | [rsv] | So, as they disagreed among themselves, they departed, after Paul had made one statement: "The Holy Spirit was right in saying to your fathers through Isaiah the prophet:
 | [web] | When they didn't agree among themselves, they departed after Paul had spoken one word, "The Holy Spirit spoke well through Isaiah, the prophet, to our fathers,
 | [ylt] | And not being agreed with one another, they were going away, Paul having spoken one word -- `Well did the Holy Spirit speak through Isaiah the prophet unto our fathers,
 | [bbe] | And they went away, for there was a division among them after Paul had said this one thing: Well did the Holy Spirit say by the prophet Isaiah to your fathers,
28:26 | [cbgb] | 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。 < | >
 | [niv] | "`Go to this people and say, "You will be ever hearing but never understanding; you will be ever seeing but never perceiving."
 | [asv] | saying, Go thou unto this people, and say, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:
 | [jnd] | saying, Go to this people, and say, Hearing ye shall hear and not understand, and seeing ye shall see and not perceive.
 | [kjv] | Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:
 | [nwb] | Saying, Go to this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive.
 | [rsv] | 'Go to this people, and say, You shall indeed hear but never understand, and you shall indeed see but never perceive.
 | [web] | saying,'Go to this people, and say,In hearing, you will hear, and will in no way understand.In seeing, you will see, and will in no way perceive.
 | [ylt] | saying, Go on unto this people and say, With hearing ye shall hear, and ye shall not understand, and seeing ye shall see, and ye shall not perceive,
 | [bbe] | Go to this people and say, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:
28:27 | [cbgb] | 因为这百姓，油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。 < | >
 | [niv] | For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'
 | [asv] | For this people's heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest, haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.
 | [jnd] | For the heart of this people has become fat, and they hear heavily with their ears, and they have closed their eyes; lest they should see with their eyes, and hear with their ears, and understand with their heart, and be converted, and I should heal them.
 | [kjv] | For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.
 | [nwb] | For the heart of this people is become gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with eyes, and hear with ears, and understand with heart, and should be converted, and I should heal them.
 | [rsv] | For this people's heart has grown dull, and their ears are heavy of hearing, and their eyes they have closed; lest they should perceive with their eyes, and hear with their ears, and understand with their heart, and turn for me to heal them.'
 | [web] | . For this people's heart has grown callous.Their ears are dull of hearing.Their eyes they have closed.Lest they should see with their eyes,Hear with their ears,Understand with their heart,Would turn again,And I would heal them.'
 | [ylt] | for made gross was the heart of this people, and with the ears they heard heavily, and their eyes they did close, lest they may see with the eyes, and with the heart may understand, and be turned back, and I may heal them.
 | [bbe] | For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.
28:28 | [cbgb] | 所以你们当知道， 神这救恩，如今传给外邦人，他们也必听受。（有古卷在此有， < | >
 | [niv] | "Therefore I want you to know that God's salvation has been sent to the Gentiles, and they will listen!"
 | [asv] | Be it known therefore unto you, that this salvation of God is sent unto the Gentiles: they will also hear.
 | [jnd] | Be it known to you therefore, that this salvation of God has been sent to the nations; *they* also will hear .
 | [kjv] | Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.
 | [nwb] | Be it known therefore to you, that the salvation of God is sent to the Gentiles, and they will hear it.
 | [rsv] | Let it be known to you then that this salvation of God has been sent to the Gentiles; they will listen."
 | [web] | . "Be it known therefore to you, that the salvation of God is sent to the Gentiles. They will also hear."
 | [ylt] | `Be it known, therefore, to you, that to the nations was sent the salvation of God, these also will hear it;'
 | [bbe] | Be certain, then, that the salvation of God is sent to the Gentiles, and they will give hearing.
28:29 | [cbgb] | 保罗说了这话犹太人议论纷纷的就走了）。 < | >
 | [niv] | -
 | [asv] | And when he had said these words, the Jews departed, having much disputing among themselves.
 | [jnd] |
 | [kjv] | And when he had said these words, the Jews departed, and had great reasoning among themselves.
 | [nwb] | And when he had said these words, the Jews departed, and had great reasoning among themselves.
 | [rsv] |
 | [web] | When he had said these words, the Jews departed, having a great dispute among themselves.
 | [ylt] | and he having said these things, the Jews went away, having much disputation among themselves;
 | [bbe] |
28:30 | [cbgb] | 保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待， < | >
 | [niv] | For two whole years Paul stayed there in his own rented house and welcomed all who came to see him.
 | [asv] | And he abode two whole years in his own hired dwelling, and received all that went in unto him,
 | [jnd] | And he remained two whole years in his own hired lodging, and received all who came to him,
 | [kjv] | And Paul dwelt two whole years in his own hired house, and received all that came in unto him,
 | [nwb] | And Paul dwelt two whole years in his own hired house, and received all that came in to him,
 | [rsv] | And he lived there two whole years at his own expense, and welcomed all who came to him,
 | [web] | Paul stayed two whole years in his own rented house, and received all who went in to him,
 | [ylt] | and Paul remained an entire two years in his own hired , and was receiving all those coming in unto him,
 | [bbe] | And for the space of two years, Paul was living in the house of which he had the use, and had talk with all those who went in to see him,
28:31 | [cbgb] | 放胆传讲 神国的道，将耶稣基督的事教导人，并没有人禁止。 <
 | [niv] | Boldly and without hindrance he preached the kingdom of God and taught about the Lord Jesus Christ.
 | [asv] | preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ with all boldness, none forbidding him.
 | [jnd] | preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ, with all freedom unhinderedly.
 | [kjv] | Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man
 | [nwb] | Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.
 | [rsv] | preaching the kingdom of God and teaching about the Lord Jesus Christ quite openly and unhindered.
 | [web] | preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ with all boldness, without hinderance.
 | [ylt] | preaching the reign of God, and teaching the things concerning the Lord Jesus Christ with all boldness -- unforbidden.
 | [bbe] | Preaching the kingdom of God and teaching about the Lord Jesus Christ without fear, and no orders were given that he was not to do so..


 Amos [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Amos 1

 阿摩司书 Amos 1 >>
1:1 | [cbgb] | 当犹大王乌西雅，以色列王约阿施的儿子，耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。 >
 | [niv] | The words of Amos, one of the shepherds of Tekoa--what he saw concerning Israel two years before the earthquake, when Uzziah was king of Judah and Jeroboam son of Jehoash was king of Israel.
 | [asv] | The words of Amos, who was among the herdsmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
 | [jnd] | The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash, king of Israel, two years before the earthquake.
 | [kjv] | The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
 | [nwb] | The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
 | [rsv] | The words of Amos, who was among the shepherds of Teko'a, which he saw concerning Israel in the days of Uzzi'ah king of Judah and in the days of Jerobo'am the son of Jo'ash, king of Israel, two years before the earthquake.
 | [web] | . The words of Amos, who was among the herdsmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
 | [ylt] | Words of Amos -- who hath been among herdsmen of Tekoa -- that he hath seen concerning Israel, in the days of Uzziah king of Judah, and in the days of Jeroboam son of Joash king of Israel, two years before the shaking;
 | [bbe] | The words of Amos, who was among the herdsmen of Tekoa; what he saw about Israel in the days of Uzziah, king of Judah, and in the days of Jeroboam, the son of Joash, king of Israel, two years before the earth-shock.
1:2 | [cbgb] | 他说，耶和华必从锡安吼叫，从耶路撒冷发声。牧人的草场要悲哀，迦密的山顶要枯乾。 < | >
 | [niv] | He said: "The LORD roars from Zion and thunders from Jerusalem; the pastures of the shepherds dry up, and the top of Carmel withers."
 | [asv] | And he said, Jehovah will roar from Zion, and utter his voice from Jerusalem; and the pastures of the shepherds shall mourn, and the top of Carmel shall wither.
 | [jnd] | And he said, Jehovah roareth from Zion, and uttereth his voice from Jerusalem; and the pastures of the shepherds mourn, and the top of Carmel withereth.
 | [kjv] | And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.
 | [nwb] | And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.
 | [rsv] | And he said: "The LORD roars from Zion, and utters his voice from Jerusalem; the pastures of the shepherds mourn, and the top of Carmel withers."
 | [web] | He said, Yahweh will roar from Zion, and utter his voice from Jerusalem; and the pastures of the shepherds shall mourn, and the top of Carmel shall wither.
 | [ylt] | and he saith: Jehovah from Zion doth roar, And from Jerusalem giveth forth His voice, And mourned have pastures of the shepherds, And withered hath the top of Carmel!
 | [bbe] | And he said, The Lord will give a lion's cry from Zion, his voice will be sounding from Jerusalem; and the fields of the keepers of sheep will become dry, and the top of Carmel will be wasted away.
1:3 | [cbgb] | 耶和华如此说，大马色三番四次的犯罪，我必不免去她的刑罚。因为她以傣粮食的铁器打过基列。 < | >
 | [niv] | This is what the LORD says: "For three sins of Damascus, even for four, I will not turn back . Because she threshed Gilead with sledges having iron teeth,
 | [asv] | Thus saith Jehovah: For three transgressions of Damascus, yea, for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
 | [jnd] | Thus saith Jehovah: For three transgressions of Damascus, and for four, I will not revoke , because they have threshed Gilead with threshing instruments of iron.
 | [kjv] | Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
 | [nwb] | Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away its ; because they have threshed Gilead with threshing instruments of iron:
 | [rsv] | Thus says the LORD: "For three transgressions of Damascus, and for four, I will not revoke the punishment; because they have threshed Gilead with threshing sledges of iron.
 | [web] | Thus says Yahweh: For three transgressions of Damascus, yes, for four, I will not turn away the punishment of it; because they have threshed Gilead with threshing instruments of iron:
 | [ylt] | And thus said Jehovah: For three transgressions of Damascus, And for four, I do not reverse it, Because of their threshing Gilead with sharp-pointed irons,
 | [bbe] | These are the words of the Lord: For three crimes of Damascus, and for four, I will not let its fate be changed; because they have been crushing Gilead with iron grain-crushing instruments.
1:4 | [cbgb] | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。 < | >
 | [niv] | I will send fire upon the house of Hazael that will consume the fortresses of Ben-Hadad.
 | [asv] | but I will send a fire into the house of Hazael, and it shall devour the palaces of Ben-hadad.
 | [jnd] | And I will send a fire into the house of Hazael, and it shall devour the palaces of Ben-Hadad.
 | [kjv] | But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.
 | [nwb] | But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad.
 | [rsv] | So I will send a fire upon the house of Haz'ael, and it shall devour the strongholds of Ben-ha'dad.
 | [web] | but I will send a fire into the house of Hazael, and it shall devour the palaces of Ben-hadad.
 | [ylt] | And I have sent a fire against the house of Hazael, And it hath consumed the palaces of Ben-Hadad.
 | [bbe] | And I will send a fire into the house of Hazael, burning up the great houses of Ben-hadad.
1:5 | [cbgb] | 我必折断大马色的门闩，剪除亚文平原的居民，和伯伊甸掌权的。亚兰人必被掳到吉珥。这是耶和华说的。 < | >
 | [niv] | I will break down the gate of Damascus; I will destroy the king who is in the Valley of Aven and the one who holds the scepter in Beth Eden. The people of Aram will go into exile to Kir," says the LORD.
 | [asv] | And I will break the bar of Damascus, and cut off the inhabitant from the valley of Aven, and him that holdeth the sceptre from the house of Eden; and the people of Syria shall go into captivity unto Kir, saith Jehovah.
 | [jnd] | And I will break the bar of Damascus, and cut off the inhabitant from the valley of Aven, and him that holdeth the sceptre from Beth-Eden; and the people of Syria shall go into captivity unto Kir, saith Jehovah.
 | [kjv] | I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.
 | [nwb] | I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the scepter from the house of Eden: and the people of Syria shall go into captivity to Kir, saith the LORD.
 | [rsv] | I will break the bar of Damascus, and cut off the inhabitants from the Valley of Aven, and him that holds the scepter from Beth-eden; and the people of Syria shall go into exile to Kir," says the LORD.
 | [web] | I will break the bar of Damascus, and cut off the inhabitant from the valley of Aven, and him who holds the scepter from the house of Eden; and the people of Syria shall go into captivity to Kir, says Yahweh.
 | [ylt] | And I have broken the bar of Damascus, And cut off the inhabitant from Bikat-Aven, And a holder of a sceptre from Beth-Eden, And removed have been the people of Aram to Kir, said Jehovah.
 | [bbe] | And I will have the locks of the door of Damascus broken, and him who is seated in power cut off from the valley of Aven, and him in whose hand is the rod from the house of Eden; and the people of Aram will go away as prisoners into Kir, says the Lord.
1:6 | [cbgb] | 耶和华如此说，迦萨三番四次的犯罪，我必不免去她的刑罚。因为她掳掠众民交给以东。 < | >
 | [niv] | This is what the LORD says: "For three sins of Gaza, even for four, I will not turn back . Because she took captive whole communities and sold them to Edom,
 | [asv] | Thus saith Jehovah: For three transgressions of Gaza, yea, for four, I will not turn away the punishment thereof; because they carried away captive the whole people, to deliver them up to Edom:
 | [jnd] | Thus saith Jehovah: For three transgressions of Gazah, and for four, I will not revoke its sentence; because they carried away captive the whole captivity, to deliver up to Edom.
 | [kjv] | Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:
 | [nwb] | Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away its because they carried away captive the whole captivity, to deliver up to Edom:
 | [rsv] | Thus says the LORD: "For three transgressions of Gaza, and for four, I will not revoke the punishment; because they carried into exile a whole people to deliver them up to Edom.
 | [web] | Thus says Yahweh: For three transgressions of Gaza, yes, for four, I will not turn away the punishment of it; because they carried away captive the whole people, to deliver them up to Edom:
 | [ylt] | Thus said Jehovah: For three transgressions of Gaza, And for four, I do not reverse it, Because of their removing a complete captivity, To deliver up to Edom,
 | [bbe] | These are the words of the Lord: For three crimes of Gaza, and for four, I will not let its fate be changed; because they took all the people away prisoners, to give them up to Edom.
1:7 | [cbgb] | 我却要降火在迦萨的城内，烧灭其中的宫殿。 < | >
 | [niv] | I will send fire upon the walls of Gaza that will consume her fortresses.
 | [asv] | but I will send a fire on the wall of Gaza, and it shall devour the palaces thereof.
 | [jnd] | And I will send a fire on the wall of Gazah, and it shall devour the palaces thereof.
 | [kjv] | But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:
 | [nwb] | But I will send a fire on the wall of Gaza, which shall devour its palaces:
 | [rsv] | So I will send a fire upon the wall of Gaza, and it shall devour her strongholds.
 | [web] | but I will send a fire on the wall of Gaza, and it shall devour the palaces of it.
 | [ylt] | And I have sent a fire against the wall of Gaza, And it hath consumed her palaces;
 | [bbe] | And I will send a fire on the wall of Gaza, burning up its great houses:
1:8 | [cbgb] | 我必剪除亚实突的居民，和亚实基伦掌权的。也必反手攻击以革伦。非利士人所馀剩的必都灭亡。这是主耶和华说的。 < | >
 | [niv] | I will destroy the king of Ashdod and the one who holds the scepter in Ashkelon. I will turn my hand against Ekron, till the last of the Philistines is dead," says the Sovereign LORD.
 | [asv] | And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon; and I will turn my hand against Ekron; and the remnant of the Philistines shall perish, saith the Lord Jehovah.
 | [jnd] | And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn my hand against Ekron; and the remnant of the Philistines shall perish, saith the Lord Jehovah.
 | [kjv] | And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.
 | [nwb] | And I will cut off the inhabitant from Ashdod, and him that holdeth the scepter from Ashkelon, and I will turn my hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.
 | [rsv] | I will cut off the inhabitants from Ashdod, and him that holds the scepter from Ash'kelon; I will turn my hand against Ekron; and the remnant of the Philistines shall perish," says the Lord GOD.
 | [web] | I will cut off the inhabitant from Ashdod, and him who holds the scepter from Ashkelon; and I will turn my hand against Ekron; and the remnant of the Philistines shall perish, says the Lord Yahweh.
 | [ylt] | And I have cut off the inhabitant from Ashdod, And a holder of a sceptre from Ashkelon, And have turned back My hand against Ekron, And perished have the remnant of the Philistines, Said the Lord Jehovah.
 | [bbe] | Him who is seated in power I will have cut off from Ashdod, and him in whose hand is the rod from Ashkelon; and my hand will be turned against Ekron, and the rest of the Philistines will come to destruction, says the Lord God.
1:9 | [cbgb] | 耶和华如此说，推罗三番四次的犯罪，我必不免去她的刑罚。因为她将众民交给以东，并不记念弟兄的盟约。 < | >
 | [niv] | This is what the LORD says: "For three sins of Tyre, even for four, I will not turn back . Because she sold whole communities of captives to Edom, disregarding a treaty of brotherhood,
 | [asv] | Thus saith Jehovah: For three transgressions of Tyre, yea, for four, I will not turn away the punishment thereof; because they delivered up the whole people to Edom, and remembered not the brotherly covenant:
 | [jnd] | Thus saith Jehovah: For three transgressions of Tyre, and for four, I will not revoke its sentence; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant.
 | [kjv] | Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:
 | [nwb] | Thus saith the LORD; For three transgressions of Tyre, and for four, I will not turn away its because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:
 | [rsv] | Thus says the LORD: "For three transgressions of Tyre, and for four, I will not revoke the punishment; because they delivered up a whole people to Edom, and did not remember the covenant of brotherhood.
 | [web] | Thus says Yahweh: For three transgressions of Tyre, yes, for four, I will not turn away the punishment of it; because they delivered up the whole people to Edom, and didn't remember the brotherly covenant:
 | [ylt] | Thus said Jehovah: For three transgressions of Tyre, And for four, I do not reverse it, Because of their delivering up a complete captivity to Edom, And they remembered not the brotherly covenant,
 | [bbe] | These are the words of the Lord: For three crimes of Tyre, and for four, I will not let its fate be changed; because they gave up all the people prisoners to Edom, without giving a thought to the brothers' agreement between them.
1:10 | [cbgb] | 我却要降火在推罗的城内，烧灭其中的宫殿。 < | >
 | [niv] | I will send fire upon the walls of Tyre that will consume her fortresses."
 | [asv] | but I will send a fire on the wall of Tyre, and it shall devour the palaces thereof.
 | [jnd] | And I will send a fire on the wall of Tyre, and it shall devour the palaces thereof.
 | [kjv] | But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.
 | [nwb] | But I will send a fire on the wall of Tyre, which shall devour its palaces:
 | [rsv] | So I will send a fire upon the wall of Tyre, and it shall devour her strongholds."
 | [web] | but I will send a fire on the wall of Tyre, and it shall devour the palaces of it.
 | [ylt] | And I have sent a fire against the wall of Tyre, And it hath consumed her palaces.
 | [bbe] | And I will send a fire on the wall of Tyre, burning up its great houses.
1:11 | [cbgb] | 耶和华如此说，以东三番四次的犯罪，我必不免去她的刑罚。因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。 < | >
 | [niv] | This is what the LORD says: "For three sins of Edom, even for four, I will not turn back . Because he pursued his brother with a sword, stifling all compassion, because his anger raged continually and his fury flamed unchecked,
 | [asv] | Thus saith Jehovah: For three transgressions of Edom, yea, for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
 | [jnd] | Thus saith Jehovah: For three transgressions of Edom, and for four, I will not revoke its sentence; because he pursued his brother with the sword, and cast off all pity; and his anger did tear continually, and he kept his wrath for ever.
 | [kjv] | Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
 | [nwb] | Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away its because he pursued his brother with the sword, and cast off all pity, and his anger did tear perpetually, and kept his wrath for ever:
 | [rsv] | Thus says the LORD: "For three transgressions of Edom, and for four, I will not revoke the punishment; because he pursued his brother with the sword, and cast off all pity, and his anger tore perpetually, and he kept his wrath for ever.
 | [web] | Thus says Yahweh: For three transgressions of Edom, yes, for four, I will not turn away the punishment of it; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath forever:
 | [ylt] | Thus said Jehovah: For three transgressions of Edom, And for four, I do not reverse it, Because of his pursuing with a sword his brother, And he hath destroyed his mercies, And tear perpetually doth his anger, And his wrath -- he hath kept it for ever,
 | [bbe] | These are the words of the Lord: For three crimes of Edom, and for four, I will not let its fate be changed; because his sword was turned against his brother, without pity, and his wrath was burning at all times, and he was angry for ever.
1:12 | [cbgb] | 我却要降火在毯螅，烧灭波斯拉的宫殿。 < | >
 | [niv] | I will send fire upon Teman that will consume the fortresses of Bozrah."
 | [asv] | but I will send a fire upon Teman, and it shall devour the palaces of Bozrah.
 | [jnd] | And I will send a fire upon Teman, and it shall devour the palaces of Bozrah.
 | [kjv] | But I will send a fire upon Teman, which shall devour the palaces of Bozrah.
 | [nwb] | But I will send a fire upon Teman, which shall devour the palaces of Bozrah.
 | [rsv] | So I will send a fire upon Teman, and it shall devour the strongholds of Bozrah."
 | [web] | but I will send a fire on Teman, and it shall devour the palaces of Bozrah.
 | [ylt] | And I have sent a fire against Teman, And it hath consumed palaces of Bozrah.
 | [bbe] | And I will send a fire on Teman, burning up the great houses of Bozrah.
1:13 | [cbgb] | 耶和华如此说，亚扪人三番四次的犯罪，我必不免去他们的刑罚。因为他们剖开基列的孕妇，扩张自己的境界。 < | >
 | [niv] | This is what the LORD says: "For three sins of Ammon, even for four, I will not turn back . Because he ripped open the pregnant women of Gilead in order to extend his borders,
 | [asv] | Thus saith Jehovah: For three transgressions of the children of Ammon, yea, for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they may enlarge their border.
 | [jnd] | Thus saith Jehovah: For three transgressions of the children of Ammon, and for four, I will not revoke its sentence; because they ripped up the women with child of Gilead, that they might enlarge their border.
 | [kjv] | Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:
 | [nwb] | Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away because they have ripped up the women with child of Gilead, that they might enlarge their border:
 | [rsv] | Thus says the LORD: "For three transgressions of the Ammonites, and for four, I will not revoke the punishment; because they have ripped up women with child in Gilead, that they might enlarge their border.
 | [web] | Thus says Yahweh: For three transgressions of the children of Ammon, yes, for four, I will not turn away the punishment of it; because they have ripped up the women with child of Gilead, that they may enlarge their border.
 | [ylt] | Thus said Jehovah: For three transgressions of the sons of Ammon, And for four, I do not reverse it, Because of their ripping up the pregnant ones of Gilead, To enlarge their border,
 | [bbe] | These are the words of the Lord: For three crimes of the children of Ammon, and for four, I will not let its fate be changed; because in Gilead they had women with child cut open, so that they might make wider the limits of their land.
1:14 | [cbgb] | 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。 < | >
 | [niv] | I will set fire to the walls of Rabbah that will consume her fortresses amid war cries on the day of battle, amid violent winds on a stormy day.
 | [asv] | But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind;
 | [jnd] | And I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind.
 | [kjv] | But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:
 | [nwb] | But I will kindle a fire in the wall of Rabbah, and it shall devour its palaces, with shouting in the day of battle, with a tempest in the day of the whirlwind:
 | [rsv] | So I will kindle a fire in the wall of Rabbah, and it shall devour her strongholds, with shouting in the day of battle, with a tempest in the day of the whirlwind;
 | [web] | But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces of it, with shouting in the day of battle, with a tempest in the day of the whirlwind;
 | [ylt] | And I have kindled a fire against the wall of Rabbah, And it hath consumed her palaces, With a shout in a day of battle, With a whirlwind in a day of hurricane,
 | [bbe] | And I will make a fire in the wall of Rabbah, burning up its great houses, with loud cries in the days of war, with a storm in the day of the great wind:
1:15 | [cbgb] | 他们的王和首领，必一同被掳去。这是耶和华说的。 <
 | [niv] | Her king will go into exile, he and his officials together," says the LORD.
 | [asv] | and their king shall go into captivity, he and his princes together, saith Jehovah.
 | [jnd] | And their king shall go into captivity, he and his princes together, saith Jehovah.
 | [kjv] | And their king shall go into captivity, he and his princes together, saith the LORD.
 | [nwb] | And their king shall go into captivity, he and his princes together, saith the LORD.
 | [rsv] | and their king shall go into exile, he and his princes together," says the LORD.
 | [web] | and their king shall go into captivity, he and his princes together, says Yahweh.
 | [ylt] | And gone hath their king in a removal, He and his heads together, said Jehovah!
 | [bbe] | And their king will be made prisoner, he and his captains together, says the Lord..


Interlinear Bible:Amos 2

 阿摩司书 Amos 2 << || >>
2:1 | [cbgb] | 耶和华如此说，摩押三番四次的犯罪，我必不免去她的刑罚。因为她将以东王的骸骨焚烧成灰。 >
 | [niv] | This is what the LORD says: "For three sins of Moab, even for four, I will not turn back . Because he burned, as if to lime, the bones of Edom's king,
 | [asv] | Thus saith Jehovah: For three transgressions of Moab, yea, for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
 | [jnd] | Thus saith Jehovah: For three transgressions of Moab, and for four, I will not revoke its sentence; because he burned the bones of the king of Edom into lime.
 | [kjv] | Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
 | [nwb] | Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away because he burned the bones of the king of Edom into lime:
 | [rsv] | Thus says the LORD: "For three transgressions of Moab, and for four, I will not revoke the punishment; because he burned to lime the bones of the king of Edom.
 | [web] | . Thus says Yahweh: For three transgressions of Moab, yes, for four, I will not turn away the punishment of it; because he burned the bones of the king of Edom into lime:
 | [ylt] | Thus said Jehovah: For three transgressions of Moab, And for four, I do not reverse it, Because of his burning the bones of the king of Edom to lime,
 | [bbe] | These are the words of the Lord: For three crimes of Moab, and for four, I will not let its fate be changed; because he had the bones of the king of Edom burned to dust.
2:2 | [cbgb] | 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄囔呐喊吹角之中死亡。 < | >
 | [niv] | I will send fire upon Moab that will consume the fortresses of Kerioth. Moab will go down in great tumult amid war cries and the blast of the trumpet.
 | [asv] | but I will send a fire upon Moab, and it shall devour the palaces of Kerioth; and Moab shall die with tumult, with shouting, and with the sound of the trumpet;
 | [jnd] | And I will send a fire upon Moab, and it shall devour the palaces of Kerijoth; and Moab shall die with tumult, with shouting, with the sound of the trumpet.
 | [kjv] | But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:
 | [nwb] | But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, with the sound of the trumpet:
 | [rsv] | So I will send a fire upon Moab, and it shall devour the strongholds of Ker'ioth, and Moab shall die amid uproar, amid shouting and the sound of the trumpet;
 | [web] | but I will send a fire on Moab, and it shall devour the palaces of Kerioth; and Moab shall die with tumult, with shouting, and with the sound of the trumpet;
 | [ylt] | And I have sent a fire against Moab, And it hath consumed the palaces of Kerioth, And dying with noise is Moab, With shouting, with voice of a trumpet.
 | [bbe] | And I will send a fire on Moab, burning up the great houses of Kerioth: and death will come on Moab with noise and outcries and the sound of the horn:
2:3 | [cbgb] | 我必剪除摩押中的审判者，将其中的一切首领，和他一同杀戮。这是耶和华说的。 < | >
 | [niv] | I will destroy her ruler and kill all her officials with him," says the LORD.
 | [asv] | and I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith Jehovah.
 | [jnd] | And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith Jehovah.
 | [kjv] | And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.
 | [nwb] | And I will cut off the judge from the midst of it, and will slay all its princes with him, saith the LORD.
 | [rsv] | I will cut off the ruler from its midst, and will slay all its princes with him," says the LORD.
 | [web] | and I will cut off the judge from the midst of it, and will kill all the princes of it with him, says Yahweh.
 | [ylt] | And I have cut off a judge from her midst, And all its heads I slay with him, said Jehovah.
 | [bbe] | And I will have the judge cut off from among them, and all their captains I will put to death with him, says the Lord.
2:4 | [cbgb] | 耶和华如此说，犹大人三番四次的犯罪，我必不免去他们的刑罚。因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。 < | >
 | [niv] | This is what the LORD says: "For three sins of Judah, even for four, I will not turn back . Because they have rejected the law of the LORD and have not kept his decrees, because they have been led astray by false gods, the gods their ancestors followed,
 | [asv] | Thus saith Jehovah: For three transgressions of Judah, yea, for four, I will not turn away the punishment thereof; because they have rejected the law of Jehovah, and have not kept his statutes, and their lies have caused them to err, after which their fathers did walk:
 | [jnd] | Thus saith Jehovah: For three transgressions of Judah, and for four, I will not revoke its sentence; because they have despised the law of Jehovah, and have not kept his statutes; and their lies have caused them to err, after which their fathers walked.
 | [kjv] | Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:
 | [nwb] | Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after which their fathers have walked:
 | [rsv] | Thus says the LORD: "For three transgressions of Judah, and for four, I will not revoke the punishment; because they have rejected the law of the LORD, and have not kept his statutes, but their lies have led them astray, after which their fathers walked.
 | [web] | Thus says Yahweh: For three transgressions of Judah, yes, for four, I will not turn away the punishment of it; because they have rejected the law of Yahweh, and have not kept his statutes, and their lies have caused them to err, after which their fathers did walk:
 | [ylt] | Thus said Jehovah: For three transgressions of Judah, And for four, I do not reserve it, Because of their loathing the law of Jehovah, And His statutes they have not kept, And their lies do cause them to err, After which their fathers did walk,
 | [bbe] | These are the words of the Lord: For three crimes of Judah, and for four, I will not let its fate be changed; because they have given up the law of the Lord, and have not kept his rules; and their false ways, in which their fathers went, have made them go out of the right way.
2:5 | [cbgb] | 我却要降火在犹大，烧灭耶路撒冷的宫殿。 < | >
 | [niv] | I will send fire upon Judah that will consume the fortresses of Jerusalem."
 | [asv] | but I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
 | [jnd] | And I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
 | [kjv] | But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
 | [nwb] | But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
 | [rsv] | So I will send a fire upon Judah, and it shall devour the strongholds of Jerusalem."
 | [web] | but I will send a fire on Judah, and it shall devour the palaces of Jerusalem.
 | [ylt] | And I have sent a fire against Judah, And it hath consumed palaces of Jerusalem.
 | [bbe] | And I will send a fire on Judah, burning up the great houses of Jerusalem.
2:6 | [cbgb] | 耶和华如此说，以色列人三番四次的犯罪，我必不免去他们的刑罚。因他们为银子卖了义人，为一双鞋卖了穷人。 < | >
 | [niv] | This is what the LORD says: "For three sins of Israel, even for four, I will not turn back . They sell the righteous for silver, and the needy for a pair of sandals.
 | [asv] | Thus saith Jehovah: For three transgressions of Israel, yea, for four, I will not turn away the punishment thereof; because they have sold the righteous for silver, and the needy for a pair of shoes-
 | [jnd] | Thus saith Jehovah: For three transgressions of Israel, and for four, I will not revoke its sentence; because they have sold the righteous for silver, and the needy for a pair of shoes;
 | [kjv] | Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;
 | [nwb] | Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away because they sold the righteous for silver, and the poor for a pair of shoes;
 | [rsv] | Thus says the LORD: "For three transgressions of Israel, and for four, I will not revoke the punishment; because they sell the righteous for silver, and the needy for a pair of shoes--
 | [web] | Thus says Yahweh: For three transgressions of Israel, yes, for four, I will not turn away the punishment of it; because they have sold the righteous for silver, and the needy for a pair of shoes
 | [ylt] | Thus said Jehovah: For three transgressions of Israel, And for four, I do not reverse it, Because of their selling for silver the righteous, And the needy for a pair of sandals.
 | [bbe] | These are the words of the Lord: For three crimes of Israel, and for four, I will not let its fate be changed; because they have given the upright man for silver, and the poor for the price of two shoes;
2:7 | [cbgb] | 他们见穷人头上所蒙的灰也都垂涎。阻碍谦卑人的道路。父子同一个女子行淫，亵渎我的圣名。 < | >
 | [niv] | They trample on the heads of the poor as upon the dust of the ground and deny justice to the oppressed. Father and son use the same girl and so profane my holy name.
 | [asv] | they that pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father go unto the same maiden, to profane my holy name:
 | [jnd] | panting after the dust of the earth on the head of the poor, and turning aside the way of the meek; and a man and his father will go in unto the maid, to profane my holy name.
 | [kjv] | That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:
 | [nwb] | That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in to the maid, to profane my holy name:
 | [rsv] | they that trample the head of the poor into the dust of the earth, and turn aside the way of the afflicted; a man and his father go in to the same maiden, so that my holy name is profaned;
 | [web] | those who pant after the dust of the earth on the head of the poor, and turn aside the way of the humble: and a man and his father go to the maiden, to profane my holy name:
 | [ylt] | Who are panting for the dust of the earth on the head of the poor, And the way of the humble they turn aside, And a man and his father go unto the damsel, So as to pollute My holy name.
 | [bbe] | Crushing the head of the poor, and turning the steps of the gentle out of the way: and a man and his father go in to the same young woman, putting shame on my holy name:
2:8 | [cbgb] | 他们在各坛旁，铺人所当的衣服，卧在其上。又在他们 神的庙中，喝受罚之人的酒。 < | >
 | [niv] | They lie down beside every altar on garments taken in pledge. In the house of their god they drink wine taken as fines.
 | [asv] | and they lay themselves down beside every altar upon clothes taken in pledge; and in the house of their God they drink the wine of such as have been fined.
 | [jnd] | And they lay down by every altar upon clothes taken in pledge, and they drink the house of their God the wine of the condemned.
 | [kjv] | And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.
 | [nwb] | And they lay down upon clothes laid to pledge by every altar, and they drink the wine of the condemned the house of their god.
 | [rsv] | they lay themselves down beside every altar upon garments taken in pledge; and in the house of their God they drink the wine of those who have been fined.
 | [web] | and they lay themselves down beside every altar on clothes taken in pledge; and in the house of their God they drink the wine of such as have been fined.
 | [ylt] | And on pledged garments they stretch themselves near every altar, And the wine of fined ones they drink the house of their gods.
 | [bbe] | By every altar they are stretched on clothing taken from those who are in their debt, drinking in the house of their god the wine of those who have made payment for wrongdoing.
2:9 | [cbgb] | 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。 < | >
 | [niv] | "I destroyed the Amorite before them, though he was tall as the cedars and strong as the oaks. I destroyed his fruit above and his roots below.
 | [asv] | Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
 | [jnd] | But I destroyed the Amorite before them, whose height was as the height of the cedars, and he was strong as the oaks; but I destroyed his fruit from above, and his roots from beneath.
 | [kjv] | Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
 | [nwb] | Yet I destroyed the Amorite before them, whose hight like the hight of the cedars, and he strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
 | [rsv] | "Yet I destroyed the Amorite before them, whose height was like the height of the cedars, and who was as strong as the oaks; I destroyed his fruit above, and his roots beneath.
 | [web] | Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
 | [ylt] | And I -- I have destroyed the Amorite from before them, Whose height as the height of cedars, And strong he as the oaks, And I destroy his fruit from above, And his roots from beneath.
 | [bbe] | Though I sent destruction on the Amorite before them, who was tall as the cedar and strong as the oak-tree, cutting off his fruit from on high and his roots from under the earth.
2:10 | [cbgb] | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。 < | >
 | [niv] | "I brought you up out of Egypt, and I led you forty years in the desert to give you the land of the Amorites.
 | [asv] | Also I brought you up out of the land of Egypt, and led you forty years in the wilderness, to possess the land of the Amorite.
 | [jnd] | And I brought you up from the land of Egypt, and led you forty years in the wilderness, to possess the land of the Amorite.
 | [kjv] | Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.
 | [nwb] | Also I brought you from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.
 | [rsv] | Also I brought you up out of the land of Egypt, and led you forty years in the wilderness, to possess the land of the Amorite.
 | [web] | Also I brought you up out of the land of Egypt, and led you forty years in the wilderness, to possess the land of the Amorite.
 | [ylt] | And I -- I have brought you up from the land of Egypt, And cause you to go in a wilderness forty years, To possess the land of the Amorite.
 | [bbe] | And I took you up out of the land of Egypt, guiding you for forty years in the waste land, so that you might take for your heritage the land of the Amorite.
2:11 | [cbgb] | 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样麽？这是耶和华说的。 < | >
 | [niv] | I also raised up prophets from among your sons and Nazirites from among your young men. Is this not true, people of Israel?" declares the LORD.
 | [asv] | And I raised up of your sons for prophets, and of your young men for Nazirites. Is it not even thus, O ye children of Israel? saith Jehovah.
 | [jnd] | And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, ye children of Israel? saith Jehovah.
 | [kjv] | And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.
 | [nwb] | And I raised up of your sons for prophets, and of your young men for Nazarites. not even thus, O ye children of Israel? saith the LORD.
 | [rsv] | And I raised up some of your sons for prophets, and some of your young men for Nazirites. Is it not indeed so, O people of Israel?" says the LORD.
 | [web] | I raised up of your sons for prophets, and of your young men for Nazirites. Is it not even thus, you children of Israel? says Yahweh.
 | [ylt] | And I raise of your sons for prophets, And of your choice ones for Nazarites, Is not this true, O sons of Israel? An affirmation of Jehovah.
 | [bbe] | And some of your sons I made prophets, and some of your young men I made separate for myself. Is it not even so, O children of Israel? says the Lord.
2:12 | [cbgb] | 你们却给拿细耳人酒喝，嘱咐先知说，不要说预言。 < | >
 | [niv] | "But you made the Nazirites drink wine and commanded the prophets not to prophesy.
 | [asv] | But ye gave the Nazirites wine to drink, and commanded the prophets, saying, Prophesy not.
 | [jnd] | And ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
 | [kjv] | But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
 | [nwb] | But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
 | [rsv] | "But you made the Nazirites drink wine, and commanded the prophets, saying, 'You shall not prophesy.'
 | [web] | But you gave the Nazirites wine to drink, and commanded the prophets, saying, Don't prophesy.
 | [ylt] | And ye cause the Nazarites to drink wine, And on the prophets ye have laid a charge, Saying, `Do not prophecy!'
 | [bbe] | But to those who were separate you gave wine for drink; and to the prophets you said, Be prophets no longer.
2:13 | [cbgb] | 看哪，在你们所住之地，我必压你们，如同装满禾捆的车压物一样。 < | >
 | [niv] | "Now then, I will crush you as a cart crushes when loaded with grain.
 | [asv] | Behold, I will press you in your place, as a cart presseth that is full of sheaves.
 | [jnd] | Behold, I will press upon you, as a cart presseth that is full of sheaves.
 | [kjv] | Behold, I am pressed under you, as a cart is pressed that is full of sheaves.
 | [nwb] | Behold, I am pressed under you, as a cart is pressed full of sheaves.
 | [rsv] | "Behold, I will press you down in your place, as a cart full of sheaves presses down.
 | [web] | Behold, I will press in your place, as a cart presses that is full of sheaves.
 | [ylt] | Lo, I am pressing you under, As the full cart doth press for itself a sheaf.
 | [bbe] | See, I am crushing you down, as one is crushed under a cart full of grain.
2:14 | [cbgb] | 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救。 < | >
 | [niv] | The swift will not escape, the strong will not muster their strength, and the warrior will not save his life.
 | [asv] | And flight shall perish from the swift; and the strong shall not strengthen his force; neither shall the mighty deliver himself;
 | [jnd] | And flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver his soul.
 | [kjv] | Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:
 | [nwb] | Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:
 | [rsv] | Flight shall perish from the swift, and the strong shall not retain his strength, nor shall the mighty save his life;
 | [web] | Flight shall perish from the swift; and the strong shall not strengthen his force; neither shall the mighty deliver himself;
 | [ylt] | And perished hath refuge from the swift, And the strong strengtheneth not his power, And the mighty delivereth not his soul.
 | [bbe] | And flight will be impossible for the quick-footed, and the force of the strong will become feeble, and the man of war will not get away safely:
2:15 | [cbgb] | 拿弓的不能站立，腿快的不能逃脱。骑马的也不能自救。 < | >
 | [niv] | The archer will not stand his ground, the fleet-footed soldier will not get away, and the horseman will not save his life.
 | [asv] | neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself; neither shall he that rideth the horse deliver himself;
 | [jnd] | Neither shall he stand that handleth the bow; and the swift of foot shall not escape, and he that rideth the horse shall not deliver his soul;
 | [kjv] | Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.
 | [nwb] | Neither shall he stand that handleth the bow; and swift of foot shall not deliver neither shall he that rideth the horse deliver himself.
 | [rsv] | he who handles the bow shall not stand, and he who is swift of foot shall not save himself, nor shall he who rides the horse save his life;
 | [web] | neither shall he stand who handles the bow; and he who is swift of foot shall not deliver ; neither shall he who rides the horse deliver himself;
 | [ylt] | And the handler of the bow standeth not, And the swift with his feet delivereth not , And the rider of the horse delivereth not his soul.
 | [bbe] | And the bowman will not keep his place; he who is quick-footed will not get away safely: and the horseman will not keep his life.
2:16 | [cbgb] | 到那日，勇士中最有胆量的，必赤身逃跑。这是耶和华说的。 <
 | [niv] | Even the bravest warriors will flee naked on that day," declares the LORD.
 | [asv] | and he that is courageous among the mighty shall flee away naked in that day, saith Jehovah.
 | [jnd] | and he that is stout-hearted among the mighty shall flee away naked in that day, saith Jehovah.
 | [kjv] | And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.
 | [nwb] | And courageous among the mighty shall flee away naked in that day, saith the LORD.
 | [rsv] | and he who is stout of heart among the mighty shall flee away naked in that day," says the LORD.
 | [web] | and he who is courageous among the mighty shall flee away naked in that day, says Yahweh.
 | [ylt] | And the courageous of heart among the mighty, Naked doth flee in that day, An affirmation of Jehovah!
 | [bbe] | And he who is without fear among the fighting men will go in flight without his clothing in that day, says the Lord.


Interlinear Bible:Amos 3

 阿摩司书 Amos 3 << || >>
3:1 | [cbgb] | 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话。 >
 | [niv] | Hear this word the LORD has spoken against you, O people of Israel--against the whole family I brought up out of Egypt:
 | [asv] | Hear this word that Jehovah hath spoken against you, O children of Israel, against the whole family which I brought up out of the land of Egypt, saying,
 | [jnd] | Hear this word that Jehovah hath spoken against you, children of Israel, against the whole family that I brought up from the land of Egypt, saying,
 | [kjv] | Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,
 | [nwb] | Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,
 | [rsv] | Hear this word that the LORD has spoken against you, O people of Israel, against the whole family which I brought up out of the land of Egypt:
 | [web] | . Hear this word that Yahweh has spoken against you, children of Israel, against the whole family which I brought up out of the land of Egypt, saying,
 | [ylt] | Hear ye this word that Jehovah hath spoken concerning you, O sons of Israel, concerning all the family that I brought up from the land of Egypt, saying:
 | [bbe] | Give ear to this word which the Lord has said against you, O children of Israel, against all the family which I took up out of the land of Egypt, saying,
3:2 | [cbgb] | 在地上万族中，我只认识你们。因此，我必追讨你们的一切罪孽。 < | >
 | [niv] | "You only have I chosen of all the families of the earth; therefore I will punish you for all your sins."
 | [asv] | You only have I known of all the families of the earth: therefore I will visit upon you all your iniquities.
 | [jnd] | You only have I known of all the families of the earth; therefore will I visit upon you all your iniquities.
 | [kjv] | You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.
 | [nwb] | You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.
 | [rsv] | "You only have I known of all the families of the earth; therefore I will punish you for all your iniquities.
 | [web] | You only have I known of all the families of the earth: therefore I will visit on you all your iniquities.
 | [ylt] | Only you I have known of all families of the land, Therefore I charge on you all your iniquities.
 | [bbe] | You only of all the families of the earth have I taken care of: for this reason I will send punishment on you for all your sins.
3:3 | [cbgb] | 二人若不同心，岂能同行呢？ < | >
 | [niv] | Do two walk together unless they have agreed to do so?
 | [asv] | Shall two walk together, except they have agreed?
 | [jnd] | Shall two walk together except they be agreed?
 | [kjv] | Can two walk together, except they be agreed?
 | [nwb] | Can two walk together, except they are agreed?
 | [rsv] | "Do two walk together, unless they have made an appointment?
 | [web] | Shall two walk together, except they have agreed?
 | [ylt] | Do two walk together if they have not met?
 | [bbe] | Is it possible for two to go walking together, if not by agreement?
3:4 | [cbgb] | 狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？ < | >
 | [niv] | Does a lion roar in the thicket when he has no prey? Does he growl in his den when he has caught nothing?
 | [asv] | Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
 | [jnd] | Will a lion roar in the forest when he hath no prey? Will a young lion cry out of his den if he have taken nothing?
 | [kjv] | Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
 | [nwb] | Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he hath taken nothing?
 | [rsv] | Does a lion roar in the forest, when he has no prey? Does a young lion cry out from his den, if he has taken nothing?
 | [web] | Will a lion roar in the forest, when he has no prey? will a young lion cry out of his den, if he have taken nothing?
 | [ylt] | Roar doth a lion in a forest and prey he hath none? Give out doth a young lion his voice from his habitation, If he hath not caught?
 | [bbe] | Will a lion give his loud cry in the woodland when no food is there? will the voice of the young lion be sounding from his hole if he has taken nothing?
3:5 | [cbgb] | 若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？ < | >
 | [niv] | Does a bird fall into a trap on the ground where no snare has been set? Does a trap spring up from the earth when there is nothing to catch?
 | [asv] | Can a bird fall in a snare upon the earth, where no gin is set for him? shall a snare spring up from the ground, and have taken nothing at all?
 | [jnd] | Can a bird fall in a snare upon the earth when no gin for him? Will the snare spring up from the earth when nothing at all hath been taken?
 | [kjv] | Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?
 | [nwb] | Can a bird fall in a snare upon the earth, where no gin for him? shall take up a snare from the earth, and have taken nothing at all?
 | [rsv] | Does a bird fall in a snare on the earth, when there is no trap for it? Does a snare spring up from the ground, when it has taken nothing?
 | [web] | Can a bird fall in a snare on the earth, where no gin is for him? shall a snare spring up from the ground, and have taken nothing at all?
 | [ylt] | Doth a bird fall into a snare of the earth, And there is no gin for it? Doth a snare go up from the ground, And prey it captureth not?
 | [bbe] | Is it possible for a bird to be taken in a net on the earth where no net has been put for him? will the net come up from the earth if it has taken nothing at all?
3:6 | [cbgb] | 城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的麽？ < | >
 | [niv] | When a trumpet sounds in a city, do not the people tremble? When disaster comes to a city, has not the LORD caused it?
 | [asv] | Shall the trumpet be blown in a city, and the people not be afraid? shall evil befall a city, and Jehovah hath not done it?
 | [jnd] | Shall a trumpet be blown in the city, and the people not be afraid? Shall there be evil in a city, and Jehovah not have done ?
 | [kjv] | Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?
 | [nwb] | Shalt a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done ?
 | [rsv] | Is a trumpet blown in a city, and the people are not afraid? Does evil befall a city, unless the LORD has done it?
 | [web] | Shall the trumpet be blown in a city, and the people not be afraid? shall evil befall a city, and Yahweh has not done it?
 | [ylt] | Is a trumpet blown in a city, And do people not tremble? Is there affliction in a city, And Jehovah hath not done ?
 | [bbe] | If the horn is sounded in the town will the people not be full of fear? will evil come on a town if the Lord has not done it?
3:7 | [cbgb] | 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。 < | >
 | [niv] | Surely the Sovereign LORD does nothing without revealing his plan to his servants the prophets.
 | [asv] | Surely the Lord Jehovah will do nothing, except he reveal his secret unto his servants the prophets.
 | [jnd] | But the Lord Jehovah will do nothing, but he revealeth his secret unto his servants the prophets.
 | [kjv] | Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.
 | [nwb] | Surely the Lord GOD will do nothing, but he revealeth his secret to his servants the prophets.
 | [rsv] | Surely the Lord GOD does nothing, without revealing his secret to his servants the prophets.
 | [web] | Surely the Lord Yahweh will do nothing, except he reveal his secret to his servants the prophets.
 | [ylt] | For the Lord Jehovah doth nothing, Except He hath revealed His counsel unto His servants the prophets.
 | [bbe] | Certainly the Lord will do nothing without making clear his secret to his servants, the prophets.
3:8 | [cbgb] | 狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？ < | >
 | [niv] | The lion has roared-- who will not fear? The Sovereign LORD has spoken-- who can but prophesy?
 | [asv] | The lion hath roared; who will not fear? The Lord Jehovah hath spoken; who can but prophesy?
 | [jnd] | The lion hath roared, -- who will not fear? The Lord Jehovah hath spoken, -- who can but prophesy?
 | [kjv] | The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?
 | [nwb] | The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?
 | [rsv] | The lion has roared; who will not fear? The Lord GOD has spoken; who can but prophesy?"
 | [web] | The lion has roared; who will not fear? The Lord Yahweh has spoken; who can but prophesy?
 | [ylt] | A lion hath roared -- who doth not fear? The Lord Jehovah hath spoken -- who doth not prophesy?
 | [bbe] | The cry of the lion is sounding; who will not have fear? The Lord God has said the word; is it possible for the prophet to keep quiet?
3:9 | [cbgb] | 要在亚实突的宫殿中，和埃及地的宫殿里，传扬说，你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱与欺压的事。 < | >
 | [niv] | Proclaim to the fortresses of Ashdod and to the fortresses of Egypt: "Assemble yourselves on the mountains of Samaria; see the great unrest within her and the oppression among her people."
 | [asv] | Publish ye in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold what great tumults are therein, and what oppressions in the midst thereof.
 | [jnd] | Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great uproar in the midst thereof, and the oppressions that are within her:
 | [kjv] | Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.
 | [nwb] | Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst of it, and the oppressed in the midst of it.
 | [rsv] | Proclaim to the strongholds in Assyria, and to the strongholds in the land of Egypt, and say, "Assemble yourselves upon the mountains of Sama'ria, and see the great tumults within her, and the oppressions in her midst."
 | [web] | Publish you in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves on the mountains of Samaria, and see what great tumults are therein, and what oppressions in the midst of it.
 | [ylt] | Sound ye unto palaces in Ashdod, And to palaces in the land of Egypt, and say: Be ye gathered on mountains of Samaria, And see many troubles within her, And oppressed ones in her midst.
 | [bbe] | Give out the news in the great houses of Assyria and in the land of Egypt, and say, Come together on the mountains of Samaria, and see what great outcries are there, and what cruel acts are done in it.
3:10 | [cbgb] | 那些以强暴抢夺财物，积蓄在自己家中的人，不知道行正直的事。这是耶和华说的。 < | >
 | [niv] | "They do not know how to do right," declares the LORD, "who hoard plunder and loot in their fortresses."
 | [asv] | For they know not to do right, saith Jehovah, who store up violence and robbery in their palaces.
 | [jnd] | and they know not to do right, saith Jehovah, who store up violence and plunder in their palaces.
 | [kjv] | For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.
 | [nwb] | For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.
 | [rsv] | "They do not know how to do right," says the LORD, "those who store up violence and robbery in their strongholds."
 | [web] | For they don't know to do right, says Yahweh, who store up violence and robbery in their palaces.
 | [ylt] | And they have not known to act straightforwardly, An affirmation of Jehovah, Who are treasuring up violence and spoil in their palaces.
 | [bbe] | For they have no knowledge of how to do what is right, says the Lord, who are storing up violent acts and destruction in their great houses.
3:11 | [cbgb] | 所以主耶和华如此说，敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: "An enemy will overrun the land; he will pull down your strongholds and plunder your fortresses."
 | [asv] | Therefore thus saith the Lord Jehovah: An adversary there shall be, even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be plundered.
 | [jnd] | Therefore thus saith the Lord Jehovah: An adversary! -- even round about the land! And he shall bring down thy strength from thee, and thy palaces shall be pillaged.
 | [kjv] | Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.
 | [nwb] | Therefore thus saith the Lord GOD; An adversary even around the land; and he shall bring down thy strength from thee, and thy palaces shall be plundered.
 | [rsv] | Therefore thus says the Lord GOD: "An adversary shall surround the land, and bring down your defenses from you, and your strongholds shall be plundered."
 | [web] | Therefore thus says the Lord Yahweh: An adversary , even round about the land; and he shall bring down your strength from you, and your palaces shall be plundered.
 | [ylt] | Therefore, thus said the Lord Jehovah: An adversary -- and surrounding the land, And he hath brought down from thee thy strength, And spoiled have been thy palaces.
 | [bbe] | For this reason, says the Lord, an attacker will come, shutting in the land on every side; and your strength will come down and your great houses will be made waste.
3:12 | [cbgb] | 耶和华如此说，牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。 < | >
 | [niv] | This is what the LORD says: "As a shepherd saves from the lion's mouth only two leg bones or a piece of an ear, so will the Israelites be saved, those who sit in Samaria on the edge of their beds and in Damascus on their couches. "
 | [asv] | Thus saith Jehovah: As the shepherd rescueth out of the mouth of the lion two legs, or a piece of an ear, so shall the children of Israel be rescued that sit in Samaria in the corner of a couch, and on the silken cushions of a bed.
 | [jnd] | Thus saith Jehovah: Like as the shepherd rescueth out of the jaw of the lion two legs, or a piece of an ear; so shall the children of Israel be rescued that sit in Samaria in the corner of a couch, and upon the damask of a bed.
 | [kjv] | Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.
 | [nwb] | Thus saith the LORD: As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus a couch.
 | [rsv] | Thus says the LORD: "As the shepherd rescues from the mouth of the lion two legs, or a piece of an ear, so shall the people of Israel who dwell in Sama'ria be rescued, with the corner of a couch and part of a bed."
 | [web] | Thus says Yahweh: As the shepherd rescues out of the mouth of the lion two legs, or a piece of an ear, so shall the children of Israel be rescued that sit in Samaria in the corner of a couch, and on the silken cushions of a bed.
 | [ylt] | Thus said Jehovah: As the shepherd delivereth from the lion's mouth Two legs, or a piece of an ear, So delivered are the sons of Israel, Who are sitting in Samaria on the corner of a bed, And in Damascus a couch.
 | [bbe] | These are the words of the Lord: As the keeper of sheep takes out of the mouth of the lion two legs or part of an ear; so will the children of Israel be made safe, who are resting in Samaria on seats of honour or on the silk cushions of a bed.
3:13 | [cbgb] | 主耶和华万军之 神说，当听这话，警戒雅各家。 < | >
 | [niv] | "Hear this and testify against the house of Jacob," declares the Lord, the LORD God Almighty.
 | [asv] | Hear ye, and testify against the house of Jacob, saith the Lord Jehovah, the God of hosts.
 | [jnd] | Hear ye, and testify in the house of Jacob, saith the Lord Jehovah, the God of hosts,
 | [kjv] | Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,
 | [nwb] | Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,
 | [rsv] | "Hear, and testify against the house of Jacob," says the Lord GOD, the God of hosts,
 | [web] | Hear you, and testify against the house of Jacob, says the Lord Yahweh, the God of hosts.
 | [ylt] | Hear ye and testify to the house of Jacob, An affirmation of the Lord Jehovah, God of Hosts.
 | [bbe] | Give ear now, and give witness against the family of Jacob, says the Lord God, the God of armies;
3:14 | [cbgb] | 我讨以色列罪的日子，也要讨伯特利祭坛的罪。坛角必被砍下，坠落于地。 < | >
 | [niv] | "On the day I punish Israel for her sins, I will destroy the altars of Bethel; the horns of the altar will be cut off and fall to the ground.
 | [asv] | For in the day that I shall visit the transgressions of Israel upon him, I will also visit the altars of Beth-el; and the horns of the altar shall be cut off, and fall to the ground.
 | [jnd] | that in the day that I shall visit the transgressions of Israel upon him, I will also punish the altars of Bethel; and the horns of the altar shall be cut off, and fall to the ground.
 | [kjv] | That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.
 | [nwb] | That in the day that I shall visit the transgressions of Israel upon him, I will also visit the altars of Beth-el: and the horns of the altar shall be cut off, and fall to the ground.
 | [rsv] | "that on the day I punish Israel for his transgressions, I will punish the altars of Bethel, and the horns of the altar shall be cut off and fall to the ground.
 | [web] | For in the day that I shall visit the transgressions of Israel on him, I will also visit the altars of Bethel; and the horns of the altar shall be cut off, and fall to the ground.
 | [ylt] | For in the day of My charging the transgressions of Israel on him, I have laid a charge on the altars of Beth-El, And cut off have been the horns of the altar, And they have fallen to the earth.
 | [bbe] | For in the day when I give Israel punishment for his sins, I will send punishment on the altars of Beth-el, and the horns of the altar will be cut off and come down to the earth.
3:15 | [cbgb] | 我要拆毁过冬和过夏的房屋，象牙的房屋也必毁灭，高大的房屋都归无有。这是耶和华说的。 <
 | [niv] | I will tear down the winter house along with the summer house; the houses adorned with ivory will be destroyed and the mansions will be demolished," declares the LORD.
 | [asv] | And I will smite the winter-house with the summer-house; and the houses of ivory shall perish, and the great houses shall have an end, saith Jehovah.
 | [jnd] | And I will smite the winter-house with the summer-house; and the houses of ivory shall perish, and many houses shall have an end, saith Jehovah.
 | [kjv] | And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.
 | [nwb] | And I will smite the winter-house with the summer-house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.
 | [rsv] | I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall come to an end," says the LORD.
 | [web] | I will strike the winter-house with the summer-house; and the houses of ivory shall perish, and the great houses shall have an end, says Yahweh.
 | [ylt] | And I have smitten the winter-house with the summer-house, And perished have houses of ivory, And consumed have been many houses, An affirmation of Jehovah!
 | [bbe] | And I will send destruction on the winter house with the summer house; the ivory houses will be falling down and the great houses will come to an end, says the Lord.


Interlinear Bible:Amos 4

 阿摩司书 Amos 4 << || >>
4:1 | [cbgb] | 你们住撒玛利亚山如巴珊母牛的阿，当听我的话，你们欺负贫寒的，压碎穷乏的，对家主说，拿酒来，我们喝吧。 >
 | [niv] | Hear this word, you cows of Bashan on Mount Samaria, you women who oppress the poor and crush the needy and say to your husbands, "Bring us some drinks!"
 | [asv] | Hear this word, ye kine of Bashan, that are in the mountain of Samaria, that oppress the poor, that crush the needy, that say unto their lords, Bring, and let us drink.
 | [jnd] | Hear this word, ye kine of Bashan, that are in the mountain of Samaria, that oppress the poor, that crush the needy, that say to their lords, Bring, and let us drink:
 | [kjv] | Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.
 | [nwb] | Hear this word, ye heifers of Bashan, that in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.
 | [rsv] | "Hear this word, you cows of Bashan, who are in the mountain of Sama'ria, who oppress the poor, who crush the needy, who say to their husbands, 'Bring, that we may drink!'
 | [web] | . Hear this word, you cattle of Bashan, that are in the mountain of Samaria, that oppress the poor, that crush the needy, that tell their lords, Bring, and let us drink.
 | [ylt] | Hear this word, ye kine of Bashan, Who in the mountain of Samaria, Who are oppressing the poor, Who are bruising the needy, Who are saying to their lords: `Bring in, and we do drink.'
 | [bbe] | Give ear to this word, you cows of Bashan, who are in the hill of Samaria, by whom the poor are kept down, and those in need are crushed; who say to their lords, Get out the wine and give us drink.
4:2 | [cbgb] | 主耶和华指着自己的圣洁起誓说，日子快到，人必用钩子将你们钩去，用鱼钩将你们馀剩的钩去。 < | >
 | [niv] | The Sovereign LORD has sworn by his holiness: "The time will surely come when you will be taken away with hooks, the last of you with fishhooks.
 | [asv] | The Lord Jehovah hath sworn by his holiness, that, lo, the days shall come upon you, that they shall take you away with hooks, and your residue with fish-hooks.
 | [jnd] | the Lord Jehovah hath sworn by his holiness, that behold, days shall come upon you, when he will take you away with hooks, and your posterity with fish-hooks;
 | [kjv] | The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.
 | [nwb] | The Lord GOD hath sworn by his holiness, that lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fish-hooks,
 | [rsv] | The Lord GOD has sworn by his holiness that, behold, the days are coming upon you, when they shall take you away with hooks, even the last of you with fishhooks.
 | [web] | The Lord Yahweh has sworn by his holiness, that behold, the days shall come on you, that they shall take you away with hooks, and your residue with fish-hooks.
 | [ylt] | Sworn hath the Lord Jehovah by His holiness, That lo, days are coming upon you, And he hath taken you away with hooks, And your posterity with fish-hooks.
 | [bbe] | The Lord God has taken an oath by his holy name, that the days are coming when they will take you away with hooks, and the rest of you with fish-hooks.
4:3 | [cbgb] | 你们各人必从破口直往前行，投入哈门。这是耶和华说的。 < | >
 | [niv] | You will each go straight out through breaks in the wall, and you will be cast out toward Harmon, " declares the LORD.
 | [asv] | And ye shall go out at the breaches, every one straight before her; and ye shall cast yourselves into Harmon, saith Jehovah.
 | [jnd] | and ye shall go out by the breaches, every one straight before her, and ye shall be cast out to Harmon, saith Jehovah.
 | [kjv] | And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.
 | [nwb] | And ye shall go out at the breaches, every before her; and ye shall cast into the palace, saith the LORD.
 | [rsv] | And you shall go out through the breaches, every one straight before her; and you shall be cast forth into Harmon," says the LORD.
 | [web] | You shall go out at the breaches, everyone straight before her; and you shall cast into Harmon, says Yahweh.
 | [ylt] | And breaches ye go forth, A woman over-against her, And ye have cast down the high place, An affirmation of Jehovah.
 | [bbe] | And you will go out through the broken places, every one going straight before her, and you will be sent into Harmon, says the Lord.
4:4 | [cbgb] | 以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过。每日早晨献上你们的祭物，每三日奉上你们的十分之一。 < | >
 | [niv] | "Go to Bethel and sin; go to Gilgal and sin yet more. Bring your sacrifices every morning, your tithes every three years.
 | [asv] | Come to Beth-el, and transgress; to Gilgal, and multiply transgression; and bring your sacrifices every morning, and your tithes every three days;
 | [jnd] | Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices in the morning, your tithes every three days,
 | [kjv] | Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:
 | [nwb] | Come to Beth-el and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, your tithes after three years:
 | [rsv] | "Come to Bethel, and transgress; to Gilgal, and multiply transgression; bring your sacrifices every morning, your tithes every three days;
 | [web] | Come to Bethel, and disobey; to Gilgal, multiply disobedience; and bring your sacrifices every morning, your tithes every three days;
 | [ylt] | Enter ye Beth-El, and transgress, At Gilgal multiply transgression, And bring in every morning your sacrifices, Every third year your tithes.
 | [bbe] | Come to Beth-el and do evil; to Gilgal, increasing the number of your sins; come with your offerings every morning and your tenths every three days:
4:5 | [cbgb] | 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。这是主耶和华说的。 < | >
 | [niv] | Burn leavened bread as a thank offering and brag about your freewill offerings-- boast about them, you Israelites, for this is what you love to do," declares the Sovereign LORD.
 | [asv] | and offer a sacrifice of thanksgiving of that which is leavened, and proclaim freewill-offerings and publish them: for this pleaseth you, O ye children of Israel, saith the Lord Jehovah.
 | [jnd] | and burn a thank-offering with leaven, and proclaim, publish, voluntary offerings: for this pleaseth you, children of Israel, saith the Lord Jehovah.
 | [kjv] | And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.
 | [nwb] | And offer a sacrifice of thanksgiving with leaven, and proclaim publish the free-offerings: for this pleaseth you, O ye children of Israel, saith the Lord GOD.
 | [rsv] | offer a sacrifice of thanksgiving of that which is leavened, and proclaim freewill offerings, publish them; for so you love to do, O people of Israel!" says the Lord GOD.
 | [web] | and offer a sacrifice of thanksgiving of that which is leavened, and proclaim freewill-offerings and publish them: for this pleases you, you children of Israel, says the Lord Yahweh.
 | [ylt] | And perfume with leaven a thank-offering, And proclaim willing gifts, sound ye! For so ye have loved, O sons of Israel, An affirmation of the Lord Jehovah.
 | [bbe] | Let that which is leavened be burned as a praise-offering, let the news of your free offerings be given out publicly; for this is pleasing to you, O children of Israel, says the Lord.
4:6 | [cbgb] | 我使你们在一切城中牙齿乾净，在你们各处粮食缺乏，你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | "I gave you empty stomachs in every city and lack of bread in every town, yet you have not returned to me," declares the LORD.
 | [asv] | And I also have given you cleanness of teeth in all your cities, and want of bread in all your places; yet have ye not returned unto me, saith Jehovah.
 | [jnd] | And I also have given you cleanness of teeth in all your cities, and want of bread in all your places; yet ye have not returned unto me, saith Jehovah.
 | [kjv] | And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.
 | [nwb] | And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned to me, saith the LORD.
 | [rsv] | "I gave you cleanness of teeth in all your cities, and lack of bread in all your places, yet you did not return to me," says the LORD.
 | [web] | I also have given you cleanness of teeth in all your cities, and want of bread in all your places; yet have you not returned to me, says Yahweh.
 | [ylt] | And I also -- I have given to you cleanness of teeth in all your cities, And lack of bread in all your places, And ye have not turned back unto Me, an affirmation of Jehovah.
 | [bbe] | But in all your towns I have kept food from your teeth, and in all your places there has been need of bread: and still you have not come back to me, says the Lord.
4:7 | [cbgb] | 在收割的前三月，我使雨停止，不降在你们那里。我降雨在这城，不降雨在那城。这块地有雨，那块地无雨，无雨的就枯乾了。 < | >
 | [niv] | "I also withheld rain from you when the harvest was still three months away. I sent rain on one town, but withheld it from another. One field had rain; another had none and dried up.
 | [asv] | And I also have withholden the rain from you, when there were yet three months to the harvest; and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
 | [jnd] | And I also have withholden the rain from you, when there were yet three months to the harvest; and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
 | [kjv] | And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
 | [nwb] | And also I have withheld the rain from you, when yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece on which it rained not withered.
 | [rsv] | "And I also withheld the rain from you when there were yet three months to the harvest; I would send rain upon one city, and send no rain upon another city; one field would be rained upon, and the field on which it did not rain withered;
 | [web] | I also have withheld the rain from you, when there were yet three months to the harvest; and I caused it to rain on one city, and caused it not to rain on another city: one piece was rained on, and the piece whereupon it didn't rain withered.
 | [ylt] | And I also -- I have withheld from you the rain. While yet three months to harvest, And I have sent rain on one city, And on another city I do not send rain, One portion is rained on, And the portion on which it raineth not withereth.
 | [bbe] | And I have kept back the rain from you, when it was still three months before the grain-cutting: I sent rain on one town and kept it back from another: one part was rained on, and the part where there was no rain became a waste.
4:8 | [cbgb] | 这样，两三城的人凑到一城去找水，却喝不足。你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | People staggered from town to town for water but did not get enough to drink, yet you have not returned to me," declares the LORD.
 | [asv] | So two or three cities wandered unto one city to drink water, and were not satisfied: yet have ye not returned unto me, saith Jehovah.
 | [jnd] | And two, three, cities wandered unto one city, to drink water, and were not satisfied: yet have ye not returned unto me, saith Jehovah.
 | [kjv] | So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.
 | [nwb] | So two three cities wandered to one city, to drink water; but they were not satisfied: yet have ye not returned to me, saith the LORD.
 | [rsv] | so two or three cities wandered to one city to drink water, and were not satisfied; yet you did not return to me," says the LORD.
 | [web] | So two or three cities wandered to one city to drink water, and were not satisfied: yet have you not returned to me, says Yahweh.
 | [ylt] | And wandered have two or three cities, Unto the same city to drink water, And they are not satisfied, And ye have not turned back unto Me, An affirmation of Jehovah.
 | [bbe] | So two or three towns went wandering to one town looking for water, and did not get enough: and still you have not come back to me, says the Lord.
4:9 | [cbgb] | 我以旱（风，霉烂攻击你们。你们园中许多菜蔬，葡萄树，无花果树，橄榄树都被剪虫所吃。你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | "Many times I struck your gardens and vineyards, I struck them with blight and mildew. Locusts devoured your fig and olive trees, yet you have not returned to me," declares the LORD.
 | [asv] | I have smitten you with blasting and mildew: the multitude of your gardens and your vineyards and your fig-trees and your olive-trees hath the palmer-worm devoured: yet have ye not returned unto me, saith Jehovah.
 | [jnd] | I have smitten you with blasting and mildew; the palmer-worm hath devoured the multitude of your gardens, and your vineyards, and your fig-trees and your olive-trees: yet have ye not returned unto me, saith Jehovah.
 | [kjv] | I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.
 | [nwb] | I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig-trees and your olive-trees increased, the palmer-worm devoured yet have ye not returned to me, saith the LORD.
 | [rsv] | "I smote you with blight and mildew; I laid waste your gardens and your vineyards; your fig trees and your olive trees the locust devoured; yet you did not return to me," says the LORD.
 | [web] | I have struck you with blasting and mildew: the multitude of your gardens and your vineyards and your fig-trees and your olive-trees has the swarming locust devoured: yet have you not returned to me, says Yahweh.
 | [ylt] | I have smitten you with blasting and with mildew, The abundance of your gardens and of your vineyards, And of your figs, and of your olives, Eat doth the palmer-worm, And ye have not turned back unto Me, An affirmation of Jehovah.
 | [bbe] | I have sent destruction on your fields by burning and disease: the increase of your gardens and your vine-gardens, your fig-trees and your olive-trees, has been food for worms: and still you have not come back to me, says the Lord.
4:10 | [cbgb] | 我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻。你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | "I sent plagues among you as I did to Egypt. I killed your young men with the sword, along with your captured horses. I filled your nostrils with the stench of your camps, yet you have not returned to me," declares the LORD.
 | [asv] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have carried away your horses; and I have made the stench of your camp to come up even into your nostrils: yet have ye not returned unto me, saith Jehovah.
 | [jnd] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, taking away captive your horses; and I made the stench of your camps to come up, even into your nostrils: yet have ye not returned unto me, saith Jehovah.
 | [kjv] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.
 | [nwb] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the ill savor of your camps to come up to your nostrils: yet have ye not returned to me, saith the LORD.
 | [rsv] | "I sent among you a pestilence after the manner of Egypt; I slew your young men with the sword; I carried away your horses; and I made the stench of your camp go up into your nostrils; yet you did not return to me," says the LORD.
 | [web] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have carried away your horses; and I have made the stench of your camp to come up even into your nostrils: yet have you not returned to me, says Yahweh.
 | [ylt] | I have sent among you pestilence by the way of Egypt, I have slain by sword your choice ones, With your captive horses, And I cause the stink of your camps to come up -- even into your nostrils, And ye have not turned back unto Me, An affirmation of Jehovah.
 | [bbe] | I have sent disease among you, as it was in Egypt: I have put your young men to the sword, and have taken away your horses; I have made the evil smell from your tents come up to your noses: and still you have not come back to me, says the Lord.
4:11 | [cbgb] | 我倾覆你们中间的城邑，如同我从前倾覆所多玛，蛾摩拉一样，使你们好像从火中抽出来的一根柴。你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | "I overthrew some of you as I overthrew Sodom and Gomorrah. You were like a burning stick snatched from the fire, yet you have not returned to me," declares the LORD.
 | [asv] | I have overthrown cities among you, as when God overthrew Sodom and Gomorrah, and ye were as a brand plucked out of the burning: yet have ye not returned unto me, saith Jehovah.
 | [jnd] | I have overthrown among you, like God's overthrow of Sodom and Gomorrah, and ye were as a brand plucked out of the burning; yet have ye not returned unto me, saith Jehovah.
 | [kjv] | I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.
 | [nwb] | I have overthrown of you, as God overthrew Sodom and Gomorrah, and ye were as a fire-brand plucked out of the burning: yet have ye not returned to me, saith the LORD.
 | [rsv] | "I overthrew some of you, as when God overthrew Sodom and Gomor'rah, and you were as a brand plucked out of the burning; yet you did not return to me," says the LORD.
 | [web] | I have overthrown among you, as when God overthrew Sodom and Gomorrah, and you were as a brand plucked out of the burning: yet have you not returned to me, says Yahweh.
 | [ylt] | I have overturned among you, Like the overturn by God of Sodom and Gomorrah, And ye are as a brand delivered from a burning, And ye have not turned back unto Me, An affirmation of Jehovah.
 | [bbe] | And I have sent destruction among you, as when God sent destruction on Sodom and Gomorrah, and you were like a burning stick pulled out of the fire: and still you have not come back to me, says the Lord.
4:12 | [cbgb] | 以色列阿，我必向你如此行。以色列阿，我既这样行，你当预备迎见你的 神。 < | >
 | [niv] | "Therefore this is what I will do to you, Israel, and because I will do this to you, prepare to meet your God, O Israel."
 | [asv] | Therefore thus will I do unto thee, O Israel; and because I will do this unto thee, prepare to meet thy God, O Israel.
 | [jnd] | Therefore thus will I do unto thee, O Israel: because I will do this unto thee, prepare to meet thy God, O Israel.
 | [kjv] | Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.
 | [nwb] | Therefore thus will I do to thee, O Israel: because I will do this to thee, prepare to meet thy God, O Israel.
 | [rsv] | "Therefore thus I will do to you, O Israel; because I will do this to you, prepare to meet your God, O Israel!"
 | [web] | Therefore thus will I do to you, Israel; because I will do this to you, prepare to meet your God, Israel.
 | [ylt] | Therefore, thus I do to thee, O Israel, at last, Because this I do to thee, Prepare to meet thy God, O Israel.
 | [bbe] | So this is what I will do to you, O Israel: and because I will do this to you, be ready for a meeting with your God, O Israel.
4:13 | [cbgb] | 那创山，造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的。他的名是耶和华万军之 神。 <
 | [niv] | He who forms the mountains, creates the wind, and reveals his thoughts to man, he who turns dawn to darkness, and treads the high places of the earth-- the LORD God Almighty is his name.
 | [asv] | For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought; that maketh the morning darkness, and treadeth upon the high places of the Earth-jehovah, the God of hosts, is his name.
 | [jnd] | For behold, he who formeth the mountains, and createth the wind, and declareth unto man what is his thought, who maketh the morning darkness, and treadeth upon the high places of the earth, -- Jehovah, the God of hosts, is his name.
 | [kjv] | For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.
 | [nwb] | For lo, he that formeth the mountains, and createth the wind, and declareth to man what his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, his name.
 | [rsv] | For lo, he who forms the mountains, and creates the wind, and declares to man what is his thought; who makes the morning darkness, and treads on the heights of the earth--the LORD, the God of hosts, is his name!
 | [web] | For, behold, he who forms the mountains, and creates the wind, and declares to man what is his thought; that makes the morning darkness, and treads on the high places of the Earth Yahweh, the God of hosts, is his name.
 | [ylt] | For, lo, the former of mountains, and creator of wind, And the declarer to man what His thought, He is making dawn obscurity, And is treading on high places of earth, Jehovah, God of Hosts, His name!
 | [bbe] | For see, he who gave form to the mountains and made the wind, giving knowledge of his purpose to man, who makes the morning dark, and is walking on the high places of the earth: the Lord, the God of armies, is his name.


Interlinear Bible:Amos 5

 阿摩司书 Amos 5 << || >>
5:1 | [cbgb] | 以色列家阿，要听我为你们所作的哀歌。 >
 | [niv] | Hear this word, O house of Israel, this lament I take up concerning you:
 | [asv] | Hear ye this word which I take up for a lamentation over you, O house of Israel.
 | [jnd] | Hear this word, a lamentation, which I take up against you, O house of Israel.
 | [kjv] | Hear ye this word which I take up against you, even a lamentation, O house of Israel.
 | [nwb] | Hear ye this word which I take up against you, a lamentation, O house of Israel.
 | [rsv] | Hear this word which I take up over you in lamentation, O house of Israel:
 | [web] | . Hear you this word which I take up for a lamentation over you, O house of Israel.
 | [ylt] | Hear this word that I am bearing to you, A lamentation, O house of Israel:
 | [bbe] | Give ear to this word, my song of sorrow over you, O children of Israel.
5:2 | [cbgb] | 以色列民（原文是处女）跌倒，不得再起，躺在地上，无人搀扶。 < | >
 | [niv] | "Fallen is Virgin Israel, never to rise again, deserted in her own land, with no one to lift her up."
 | [asv] | The virgin of Israel is fallen; she shall no more rise: she is cast down upon her land; there is none to raise her up.
 | [jnd] | The virgin of Israel is fallen; she shall no more arise: she is cast down upon her land; there is none to raise her up.
 | [kjv] | The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.
 | [nwb] | The virgin of Israel is fallen; she shall no more rise! she is forsaken upon her land; none to raise her up.
 | [rsv] | "Fallen, no more to rise, is the virgin Israel; forsaken on her land, with none to raise her up."
 | [web] | The virgin of Israel is fallen; she shall no more rise: she is cast down on her land; there is none to raise her up.
 | [ylt] | `Fallen, not again to rise, hath the virgin of Israel, Left on her land -- she hath no raiser up.'
 | [bbe] | The virgin of Israel has been made low, never again to be lifted up: she is stretched out by herself on her land; there is no one to put her on her feet again.
5:3 | [cbgb] | 主耶和华如此说，以色列家的城，发出一千兵的，只剩一百，发出一百的，只剩十个。 < | >
 | [niv] | This is what the Sovereign LORD says: "The city that marches out a thousand strong for Israel will have only a hundred left; the town that marches out a hundred strong will have only ten left."
 | [asv] | For thus saith the Lord Jehovah: The city that went forth a thousand shall have a hundred left, and that which went forth a hundred shall have ten left, to the house of Israel.
 | [jnd] | For thus saith the Lord Jehovah: The city that went forth a thousand shall have a hundred left, and that which went forth a hundred shall have ten left, for the house of Israel.
 | [kjv] | For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.
 | [nwb] | For thus saith the Lord GOD; The city that went out a thousand shall leave a hundred, and that which went forth a hundred shall leave ten, to the house of Israel.
 | [rsv] | For thus says the Lord GOD: "The city that went forth a thousand shall have a hundred left, and that which went forth a hundred shall have ten left to the house of Israel."
 | [web] | For thus says the Lord Yahweh: The city that went forth a thousand shall have a hundred left, and that which went forth one hundred shall have ten left, to the house of Israel.
 | [ylt] | For thus said the Lord Jehovah: The city that is going out a thousand, Doth leave an hundred, And that which is going out an hundred, Doth leave ten to the house of Israel.
 | [bbe] | For these are the words of the Lord God: The town which was able to send out a thousand, will have only a hundred; and that which sent out a hundred, will have only ten, in Israel.
5:4 | [cbgb] | 耶和华向以色列家如此说，你们要寻求我，就必存活。 < | >
 | [niv] | This is what the LORD says to the house of Israel: "Seek me and live;
 | [asv] | For thus saith Jehovah unto the house of Israel, Seek ye me, and ye shall live;
 | [jnd] | For thus saith Jehovah unto the house of Israel: Seek ye me, and ye shall live.
 | [kjv] | For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:
 | [nwb] | For thus saith the LORD to the house of Israel, Seek ye me, and ye shall live:
 | [rsv] | For thus says the LORD to the house of Israel: "Seek me and live;
 | [web] | For thus says Yahweh to the house of Israel, Seek you me, and you shall live;
 | [ylt] | For thus said Jehovah to the house of Israel: Seek ye Me, and live,
 | [bbe] | For these are the words of the Lord to the children of Israel: Let your hearts be turned to me, so that you may have life:
5:5 | [cbgb] | 不要往伯特利寻求，不要进入吉甲，不要过到别是巴。因为吉甲必被掳掠，伯特利也必归于无有。 < | >
 | [niv] | do not seek Bethel, do not go to Gilgal, do not journey to Beersheba. For Gilgal will surely go into exile, and Bethel will be reduced to nothing. "
 | [asv] | but seek not Beth-el, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Beth-el shall come to nought.
 | [jnd] | And seek not Bethel, neither go to Gilgal, and pass not to Beer-sheba; for Gilgal shall surely go into captivity, and Bethel shall come to nought.
 | [kjv] | But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.
 | [nwb] | But seek not Beth-el, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Beth-el shall come to naught.
 | [rsv] | but do not seek Bethel, and do not enter into Gilgal or cross over to Beer-sheba; for Gilgal shall surely go into exile, and Bethel shall come to nought."
 | [web] | but don't seek Bethel, nor enter into Gilgal, and don't pass to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nothing.
 | [ylt] | And seek not Beth-El, and Gilgal enter not, And Beer-Sheba pass not through, For Gilgal doth utterly remove, And Beth-El doth become vanity.
 | [bbe] | Do not be looking for help to Beth-el, and do not go to Gilgal, or make your way to Beer-sheba: for Gilgal will certainly be taken prisoner, and Beth-el will come to nothing.
5:6 | [cbgb] | 要寻求耶和华，就必存活。免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。 < | >
 | [niv] | Seek the LORD and live, or he will sweep through the house of Joseph like a fire; it will devour, and Bethel will have no one to quench it.
 | [asv] | Seek Jehovah, and ye shall live; lest he break out like fire in the house of Joseph, and it devour, and there be none to quench it in Beth-el.
 | [jnd] | Seek Jehovah, and ye shall live; lest he break out like fire in the house of Joseph, and devour , and there be none to quench in Bethel.
 | [kjv] | Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.
 | [nwb] | Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour , and none to quench in Beth-el.
 | [rsv] | Seek the LORD and live, lest he break out like fire in the house of Joseph, and it devour, with none to quench it for Bethel,
 | [web] | Seek Yahweh, and you shall live; lest he break out like fire in the house of Joseph, and it devour, and there be none to quench it in Bethel.
 | [ylt] | Seek ye Jehovah, and live, Lest He prosper as fire the house of Joseph, And it hath consumed, And there is no quencher for Beth-El.
 | [bbe] | Go to the Lord for help so that you may have life; for fear that he may come like fire bursting out in the family of Joseph, causing destruction, and there will be no one to put it out in Beth-el.
5:7 | [cbgb] | 你们这使公平变为茵遂，将公义丢弃于地的， < | >
 | [niv] | You who turn justice into bitterness and cast righteousness to the ground
 | [asv] | Ye who turn justice to wormwood, and cast down righteousness to the earth,
 | [jnd] | Ye who turn judgment to wormwood, and cast down righteousness to the earth,
 | [kjv] | Ye who turn judgment to wormwood, and leave off righteousness in the earth,
 | [nwb] | Ye who turn judgment to wormwood, and leave off righteousness on the earth,
 | [rsv] | O you who turn justice to wormwood, and cast down righteousness to the earth!
 | [web] | You who turn justice to wormwood, and cast down righteousness to the earth,
 | [ylt] | Ye who are turning to wormwood judgment, And righteousness to the earth have put down,
 | [bbe] | You who make the work of judging a bitter thing, crushing down righteousness to the earth;
5:8 | [cbgb] | 要寻求那造昴星和叁星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的，（耶和华是他的名） < | >
 | [niv] | (he who made the Pleiades and Orion, who turns blackness into dawn and darkens day into night, who calls for the waters of the sea and pours them out over the face of the land-- the LORD is his name--
 | [asv] | seek him that maketh the Pleiades and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night; that calleth for the waters of the sea, and poureth them out upon the face of the earth (Jehovah is his name);
 | [jnd] | that made the Pleiades and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night; that calleth for the waters of the sea, and poureth them out upon the face of the earth: Jehovah is his name.
 | [kjv] | Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:
 | [nwb] | that maketh the seven stars and Orion, and turneth the shades of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: JEHOVAH his name:
 | [rsv] | He who made the Plei'ades and Orion, and turns deep darkness into the morning, and darkens the day into night, who calls for the waters of the sea, and pours them out upon the surface of the earth, the LORD is his name,
 | [web] | who makes the Pleiades and Orion, and turns the shadow of death into the morning, and makes the day dark with night; who calls for the waters of the sea, and pours them out on the surface of the earth (Yahweh is his name);
 | [ylt] | The maker of Kimah and Kesil, And the turner to morning of death-shade, And day night He hath made dark, Who is calling to the waters of the sea, And poureth them on the face of the earth, Jehovah His name;
 | [bbe] | Go for help to him who makes Orion and the Pleiades, by whom the deep dark is turned into morning, who makes the day black with night; whose voice goes out to the waters of the sea, sending them out over the face of the earth: the Lord is his name;
5:9 | [cbgb] | 他使力强的忽遭灭亡，以致保障遭遇毁坏。 < | >
 | [niv] | he flashes destruction on the stronghold and brings the fortified city to ruin),
 | [asv] | that bringeth sudden destruction upon the strong, so that destruction cometh upon the fortress.
 | [jnd] | He causeth destruction to break forth suddenly upon the strong, and bringeth destruction upon the fortress.
 | [kjv] | That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.
 | [nwb] | That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.
 | [rsv] | who makes destruction flash forth against the strong, so that destruction comes upon the fortress.
 | [web] | who brings sudden destruction on the strong, so that destruction comes on the fortress.
 | [ylt] | Who is brightening up the spoiled against the strong, And the spoiled against a fortress cometh.
 | [bbe] | Who sends sudden destruction on the strong, so that destruction comes on the walled town.
5:10 | [cbgb] | 你们怨恨那在城门口责备人的，憎恶那说正直话的。 < | >
 | [niv] | you hate the one who reproves in court and despise him who tells the truth.
 | [asv] | They hate him that reproveth in the gate, and they abhor him that speaketh uprightly.
 | [jnd] | They hate him that reproveth in the gate, and they abhor him that speaketh uprightly.
 | [kjv] | They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.
 | [nwb] | They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.
 | [rsv] | They hate him who reproves in the gate, and they abhor him who speaks the truth.
 | [web] | They hate him who reproves in the gate, and they abhor him who speaks blamelessly.
 | [ylt] | They have hated a reprover in the gate, And a plain speaker they abominate.
 | [bbe] | They have hate for him who makes protest against evil in the public place, and he whose words are upright is disgusting to them.
5:11 | [cbgb] | 你们践踏贫民，向他们勒索麦子。你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。 < | >
 | [niv] | You trample on the poor and force him to give you grain. Therefore, though you have built stone mansions, you will not live in them; though you have planted lush vineyards, you will not drink their wine.
 | [asv] | Forasmuch therefore as ye trample upon the poor, and take exactions from him of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink the wine thereof.
 | [jnd] | Forasmuch, therefore, as ye trample upon the poor, and take from him presents of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, and ye shall not drink the wine of them.
 | [kjv] | Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.
 | [nwb] | Forasmuch therefore as your treading upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.
 | [rsv] | Therefore because you trample upon the poor and take from him exactions of wheat, you have built houses of hewn stone, but you shall not dwell in them; you have planted pleasant vineyards, but you shall not drink their wine.
 | [web] | Forasmuch therefore as you trample on the poor, and take taxes from him of wheat: you have built houses of hewn stone, but you shall not dwell in them; you have planted pleasant vineyards, but you shall not drink the wine of it.
 | [ylt] | Therefore, because of your trampling on the poor, And the tribute of corn ye take from him, Houses of hewn work ye have built, And ye do not dwell in them, Desirable vineyards ye have planted, And ye do not drink their wine.
 | [bbe] | So because the poor man is crushed under your feet, and you take taxes from him of grain: you have made for yourselves houses of cut stone, but you will not take your rest in them; the fair vine-gardens planted by your hands will not give you wine.
5:12 | [cbgb] | 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。 < | >
 | [niv] | For I know how many are your offenses and how great your sins. You oppress the righteous and take bribes and you deprive the poor of justice in the courts.
 | [asv] | For I know how manifold are your transgressions, and how mighty are your sins-ye that afflict the just, that take a bribe, and that turn aside the needy in the gate from their right.
 | [jnd] | For I know how manifold are your transgressions and your sins mighty: they afflict the just, they take a bribe, and they turn aside the needy in the gate.
 | [kjv] | For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.
 | [nwb] | For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate .
 | [rsv] | For I know how many are your transgressions, and how great are your sins--you who afflict the righteous, who take a bribe, and turn aside the needy in the gate.
 | [web] | For I know how manifold are your transgressions, and how mighty are your sins-you who afflict the just, who take a bribe, and who turn aside the needy in the gate .
 | [ylt] | For I have known -- many your transgressions, And mighty your sins, Adversaries of the righteous, taking ransoms, And the needy in the gate ye turned aside.
 | [bbe] | For I have seen how your evil-doing is increased and how strong are your sins, you troublers of the upright, who take rewards and do wrong to the cause of the poor in the public place.
5:13 | [cbgb] | 所以通达人见这样的时势，必静默不言。因为时势真恶。 < | >
 | [niv] | Therefore the prudent man keeps quiet in such times, for the times are evil.
 | [asv] | Therefore he that is prudent shall keep silence in such a time; for it is an evil time.
 | [jnd] | Therefore the prudent shall keep silence in this time; for it is an evil time.
 | [kjv] | Therefore the prudent shall keep silence in that time; for it is an evil time.
 | [nwb] | Therefore the prudent shall keep silence in that time; for it an evil time.
 | [rsv] | Therefore he who is prudent will keep silent in such a time; for it is an evil time.
 | [web] | Therefore he who is prudent shall keep silence in such a time; for it is an evil time.
 | [ylt] | Therefore is the wise at that time silent, For an evil time it .
 | [bbe] | So the wise will say nothing in that time; for it is an evil time.
5:14 | [cbgb] | 你们要求善，不要求恶，就必存活。这样，耶和华万军之 神，必照你们所说的，与你们同在。 < | >
 | [niv] | Seek good, not evil, that you may live. Then the LORD God Almighty will be with you, just as you say he is.
 | [asv] | Seek good, and not evil, that ye may live; and so Jehovah, the God of hosts, will be with you, as ye say.
 | [jnd] | Seek good, and not evil, that ye may live; and so Jehovah, the God of hosts, shall be with you, as ye say.
 | [kjv] | Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.
 | [nwb] | Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.
 | [rsv] | Seek good, and not evil, that you may live; and so the LORD, the God of hosts, will be with you, as you have said.
 | [web] | Seek good, and not evil, that you may live; and so Yahweh, the God of hosts, will be with you, as you say.
 | [ylt] | Seek good, and not evil, that ye may live, And it is so; Jehovah, God of Hosts, with you, as ye said.
 | [bbe] | Go after good and not evil, so that life may be yours: and so the Lord, the God of armies, will be with you, as you say.
5:15 | [cbgb] | 要恶恶好善，在城门口秉公行义。或者耶和华万军之 神，向约瑟的馀民施恩。 < | >
 | [niv] | Hate evil, love good; maintain justice in the courts. Perhaps the LORD God Almighty will have mercy on the remnant of Joseph.
 | [asv] | Hate the evil, and love the good, and establish justice in the gate: it may be that Jehovah, the God of hosts, will be gracious unto the remnant of Joseph.
 | [jnd] | Hate evil, and love good, and establish judgment in the gate: it may be that Jehovah, the God of hosts, will be gracious unto the remnant of Joseph.
 | [kjv] | Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.
 | [nwb] | Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious to the remnant of Joseph.
 | [rsv] | Hate evil, and love good, and establish justice in the gate; it may be that the LORD, the God of hosts, will be gracious to the remnant of Joseph.
 | [web] | Hate the evil, and love the good, and establish justice in the gate: it may be that Yahweh, the God of hosts, will be gracious to the remnant of Joseph.
 | [ylt] | Hate evil, and love good, And set up judgment in the gate, It may be Jehovah, God of Hosts, doth pity the remnant of Joseph.
 | [bbe] | Be haters of evil and lovers of good, and let right be done in the public place: it may be that the Lord, the God of armies, will have mercy on the rest of Joseph.
5:16 | [cbgb] | 主耶和华万军之 神如此说，在一切宽阔处必有哀号的声音。在各街市上必有人说，哀哉，哀哉。又必叫农夫来哭号，叫善唱哀歌的来举哀。 < | >
 | [niv] | Therefore this is what the Lord, the LORD God Almighty, says: "There will be wailing in all the streets and cries of anguish in every public square. The farmers will be summoned to weep and the mourners to wail.
 | [asv] | Therefore thus saith Jehovah, the God of hosts, the Lord: Wailing shall be in all the broad ways; and they shall say in all the streets, Alas! Alas! and they shall call the husbandman to mourning, and such as are skilful in lamentation to wailing.
 | [jnd] | Therefore thus saith Jehovah, the God of hosts, the Lord: Wailing shall be in all broadways; and they shall say in all the streets, Alas! alas! And they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.
 | [kjv] | Therefore the LORD, the God of hosts, the LORD, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.
 | [nwb] | Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skillful in lamentation to wailing.
 | [rsv] | Therefore thus says the LORD, the God of hosts, the Lord: "In all the squares there shall be wailing; and in all the streets they shall say, 'Alas! alas!' They shall call the farmers to mourning and to wailing those who are skilled in lamentation,
 | [web] | Therefore thus says Yahweh, the God of hosts, the Lord: Wailing shall be in all the broad ways; and they shall say in all the streets, Alas! Alas! and they shall call the farmer to mourning, and such as are skillful in lamentation to wailing.
 | [ylt] | Therefore, thus said Jehovah, God of Hosts, the Lord, In all broad places lamentation, And in all out-places they say, `Alas, alas,' And called the husbandman to mourning, And to lamentation the skilful of wailing.
 | [bbe] | So these are the words of the Lord, the God of armies, the Lord: There will be weeping in all the open spaces; and in all the streets they will say, Sorrow! sorrow! and they will get in the farmer to the weeping, and the makers of sad songs to give cries of grief.
5:17 | [cbgb] | 在各葡萄园，必有哀号的声音。因为我必从你中间经过。这是耶和华说的。 < | >
 | [niv] | There will be wailing in all the vineyards, for I will pass through your midst," says the LORD.
 | [asv] | And in all vineyards shall be wailing; for I will pass through the midst of thee, saith Jehovah.
 | [jnd] | And in all vineyards shall be wailing; for I will pass through the midst of thee, saith Jehovah.
 | [kjv] | And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.
 | [nwb] | And in all vineyards wailing: for I will pass through thee, saith the LORD.
 | [rsv] | and in all vineyards there shall be wailing, for I will pass through the midst of you," says the LORD.
 | [web] | In all vineyards shall be wailing; for I will pass through the midst of you, says Yahweh.
 | [ylt] | And in all vineyards lamentation, For I pass into thy midst, said Jehovah.
 | [bbe] | In all the vine-gardens there will be cries of grief: for I will go through among you, says the Lord.
5:18 | [cbgb] | 想望耶和华日子来到的有祸了。你们为何想望耶和华的日子呢？那日黑暗没有光明， < | >
 | [niv] | Woe to you who long for the day of the LORD! Why do you long for the day of the LORD? That day will be darkness, not light.
 | [asv] | Woe unto you that desire the day of Jehovah! Wherefore would ye have the day of Jehovah? It is darkness, and not light.
 | [jnd] | Woe unto you that desire the day of Jehovah! To what end is the day of Jehovah for you? It shall be darkness and not light:
 | [kjv] | Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.
 | [nwb] | Woe to you that desire the day of the LORD! to what end it for you? the day of the LORD darkness, and not light.
 | [rsv] | Woe to you who desire the day of the LORD! Why would you have the day of the LORD? It is darkness, and not light;
 | [web] | Woe to you who desire the day of Yahweh! Why would you have the day of Yahweh? It is darkness, and not light.
 | [ylt] | Ho, ye who are desiring the day of Jehovah, Why this to you -- the day of Jehovah? It is darkness, and not light,
 | [bbe] | Sorrow to you who are looking for the day of the Lord! what is the day of the Lord to you? it is dark and not light.
5:19 | [cbgb] | 景况好像人躲避狮子又遇见熊。或是进房屋以手靠墙，就被蛇咬。 < | >
 | [niv] | It will be as though a man fled from a lion only to meet a bear, as though he entered his house and rested his hand on the wall only to have a snake bite him.
 | [asv] | As if a man did flee from a lion, and a bear met him; or went into the house and leaned his hand on the wall, and a serpent bit him.
 | [jnd] | as if a man fled from a lion, and a bear met him; or went into the house and leaned his hand on the wall, and a serpent bit him.
 | [kjv] | As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.
 | [nwb] | As if a man fled from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.
 | [rsv] | as if a man fled from a lion, and a bear met him; or went into the house and leaned with his hand against the wall, and a serpent bit him.
 | [web] | As if a man did flee from a lion, and a bear met him; or went into the house and leaned his hand on the wall, and a serpent bit him.
 | [ylt] | As one fleeth from the face of the lion, And the bear hath met him, And he hath come in to the house, And hath leant his hand on the wall, And the serpent hath bitten him.
 | [bbe] | As if a man, running away from a lion, came face to face with a bear; or went into the house and put his hand on the wall and got a bite from a snake.
5:20 | [cbgb] | 耶和华的日子，不是黑暗没有光明麽？不是幽暗毫无光辉麽？ < | >
 | [niv] | Will not the day of the LORD be darkness, not light-- pitch-dark, without a ray of brightness?
 | [asv] | Shall not the day of Jehovah be darkness, and not light? even very dark, and no brightness in it?
 | [jnd] | Shall not the day of Jehovah be darkness, and not light? even very dark, and no brightness in it?
 | [kjv] | Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?
 | [nwb] | not the day of the LORD darkness, and not light? even very dark, and no brightness in it?
 | [rsv] | Is not the day of the LORD darkness, and not light, and gloom with no brightness in it?
 | [web] | Shall the day of Yahweh not be darkness, and not light? even very dark, and no brightness in it?
 | [ylt] | Is not the day of Jehovah darkness and not light, Even thick darkness that hath no brightness?
 | [bbe] | Will not the day of the Lord be dark and not light? even very dark, with no light shining in it?
5:21 | [cbgb] | 我厌恶你们的节期，也不喜悦你们的严肃会。 < | >
 | [niv] | "I hate, I despise your religious feasts; I cannot stand your assemblies.
 | [asv] | I hate, I despise your feasts, and I will take no delight in your solemn assemblies.
 | [jnd] | I hate, I despise your feasts, and I will not smell in your solemn assemblies.
 | [kjv] | I hate, I despise your feast days, and I will not smell in your solemn assemblies.
 | [nwb] | I hate, I despise your feast days, and I will not smell in your solemn assemblies.
 | [rsv] | "I hate, I despise your feasts, and I take no delight in your solemn assemblies.
 | [web] | I hate, I despise your feasts, and I will take no delight in your solemn assemblies.
 | [ylt] | I have hated -- I have loathed your festivals, And I am not refreshed by your restraints.
 | [bbe] | Your feasts are disgusting to me, I will have nothing to do with them; I will take no delight in your holy meetings.
5:22 | [cbgb] | 你们虽然向我献燔祭，和素祭，我却不悦纳。也不顾你们用肥畜献的平安祭。 < | >
 | [niv] | Even though you bring me burnt offerings and grain offerings, I will not accept them. Though you bring choice fellowship offerings, I will have no regard for them.
 | [asv] | Yea, though ye offer me your burnt-offerings and meal-offerings, I will not accept them; neither will I regard the peace-offerings of your fat beasts.
 | [jnd] | For if ye offer up unto me burnt-offerings and your oblations, I will not accept ; neither will I regard the peace-offerings of your fatted beasts.
 | [kjv] | Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.
 | [nwb] | Though ye offer me burnt-offerings and your meat-offerings, I will not accept ; neither will I regard the peace-offerings of your fat beasts.
 | [rsv] | Even though you offer me your burnt offerings and cereal offerings, I will not accept them, and the peace offerings of your fatted beasts I will not look upon.
 | [web] | Yes, though you offer me your burnt offerings and meal-offerings, I will not accept them; neither will I regard the peace-offerings of your fat animals.
 | [ylt] | For though ye cause burnt-offerings and your presents to ascend to Me, I am not pleased, And the peace-offering of your fatlings I behold not.
 | [bbe] | Even if you give me your burned offerings and your meal offerings, I will not take pleasure in them: I will have nothing to do with the peace-offerings of your fat beasts.
5:23 | [cbgb] | 要使你们歌唱的声音远离我。因为我不听你们弹琴的响声。 < | >
 | [niv] | Away with the noise of your songs! I will not listen to the music of your harps.
 | [asv] | Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
 | [jnd] | Take away from me the noise of thy songs, and I will not hear the melody of thy lutes;
 | [kjv] | Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
 | [nwb] | Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
 | [rsv] | Take away from me the noise of your songs; to the melody of your harps I will not listen.
 | [web] | Take you away from me the noise of your songs; for I will not hear the melody of your viols.
 | [ylt] | Turn aside from Me the noise of thy songs, Yea, the praise of thy psaltery I hear not.
 | [bbe] | Take away from me the noise of your songs; my ears are shut to the melody of your instruments.
5:24 | [cbgb] | 惟愿公平如大水滚滚，使公义如江河滔滔。 < | >
 | [niv] | But let justice roll on like a river, righteousness like a never-failing stream!
 | [asv] | But let justice roll down as waters, and righteousness as a mighty stream.
 | [jnd] | but let judgment roll down as waters, and righteousness as an ever-flowing stream.
 | [kjv] | But let judgment run down as waters, and righteousness as a mighty stream.
 | [nwb] | But let judgment run down as waters, and righteousness as a mighty stream.
 | [rsv] | But let justice roll down like waters, and righteousness like an ever-flowing stream.
 | [web] | But let justice roll down as waters, and righteousness as a mighty stream.
 | [ylt] | And roll on as waters doth judgment, And righteousness as a perennial stream.
 | [bbe] | But let the right go rolling on like waters, and righteousness like an ever-flowing stream.
5:25 | [cbgb] | 以色列家阿，你们在旷野四十年，岂是将祭物和供物献给我呢？ < | >
 | [niv] | "Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?
 | [asv] | Did ye bring unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
 | [jnd] | Did ye bring unto me sacrifices and oblations in the wilderness forty years, O house of Israel?
 | [kjv] | Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
 | [nwb] | Have ye offered to me sacrifices and offerings in the wilderness forty years, O house of Israel?
 | [rsv] | "Did you bring to me sacrifices and offerings the forty years in the wilderness, O house of Israel?
 | [web] | Did you bring to me sacrifices and offerings in the wilderness forty years, house of Israel?
 | [ylt] | Sacrifices and offering did ye bring nigh to Me, In a wilderness forty years, O house of Israel?
 | [bbe] | Did you come to me with offerings of beasts and meal offerings in the waste land for forty years, O Israel?
5:26 | [cbgb] | 你们抬着为自己所造之摩洛的帐幕，和偶像的龛，并你们的 神星。 < | >
 | [niv] | You have lifted up the shrine of your king, the pedestal of your idols, the star of your god -- which you made for yourselves.
 | [asv] | Yea, ye have borne the tabernacle of your king and the shrine of your images, the star of your god, which ye made to yourselves.
 | [jnd] | Yea, ye took up the tabernacle of your Moloch, and Chiun your images, the star of your god, which ye had made to yourselves;
 | [kjv] | But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.
 | [nwb] | But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.
 | [rsv] | You shall take up Sakkuth your king, and Kaiwan your star-god, your images, which you made for yourselves;
 | [web] | Yes, you have borne the tent of your king and the shrine of your images, the star of your god, which you made to yourselves.
 | [ylt] | And ye bare Succoth your king, and Chiun your images, The star of your god, that ye made for yourselves.
 | [bbe] | Truly, you will take up Saccuth your king and Kaiwan your images, the star of your god, which you made for yourselves.
5:27 | [cbgb] | 所以我要把你们掳到大马色以外。这是耶和华，名为万军之 神说的。 <
 | [niv] | Therefore I will send you into exile beyond Damascus," says the LORD, whose name is God Almighty.
 | [asv] | Therefore will I cause you to go into captivity beyond Damascus, saith Jehovah, whose name is the God of hosts.
 | [jnd] | and I will cause you to go into captivity beyond Damascus, saith Jehovah, whose name is the God of hosts.
 | [kjv] | Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.
 | [nwb] | Therefore I will cause you to go into captivity beyond Damascus, saith the LORD, whose name The God of hosts.
 | [rsv] | therefore I will take you into exile beyond Damascus," says the LORD, whose name is the God of hosts.
 | [web] | Therefore will I cause you to go into captivity beyond Damascus, says Yahweh, whose name is the God of hosts.
 | [ylt] | And I removed you beyond Damascus, Said Jehovah, God of Hosts His name.
 | [bbe] | And I will send you away as prisoners farther than Damascus, says the Lord, whose name is the God of armies.


Interlinear Bible:Amos 6

 阿摩司书 Amos 6 << || >>
6:1 | [cbgb] | 国为列国之首，人最着名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的，有祸了。 >
 | [niv] | Woe to you who are complacent in Zion, and to you who feel secure on Mount Samaria, you notable men of the foremost nation, to whom the people of Israel come!
 | [asv] | Woe to them that are at ease in Zion, and to them that are secure in the mountain of Samaria, the notable men of the chief of the nations, to whom the house of Israel come!
 | [jnd] | Woe to them that are at ease in Zion and that are secure in the mountain of Samaria, the renowned of the first of the nations, to whom the house of Israel come.
 | [kjv] | Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!
 | [nwb] | Woe to them at ease in Zion, and trust in the mountain of Samaria, named chief of the nations, to whom the house of Israel came!
 | [rsv] | "Woe to those who are at ease in Zion, and to those who feel secure on the mountain of Sama'ria, the notable men of the first of the nations, to whom the house of Israel come!
 | [web] | . Woe to those who are at ease in Zion, and to those who are secure in the mountain of Samaria, the notable men of the chief of the nations, to whom the house of Israel come!
 | [ylt] | Wo those secure in Zion, And those confident in the mount of Samaria, The marked of the chief of the nations, And come to them have the house of Israel.
 | [bbe] | Sorrow to those who are resting in comfort in Zion, and to those who have no fear of danger in the mountain of Samaria, the noted men of the chief of the nations, to whom the people of Israel come!
6:2 | [cbgb] | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强麽？境界比你们的境界还宽麽？ < | >
 | [niv] | Go to Calneh and look at it; go from there to great Hamath, and then go down to Gath in Philistia. Are they better off than your two kingdoms? Is their land larger than yours?
 | [asv] | Pass ye unto Calneh, and see; and from thence go ye to Hamath the great; then go down to Gath of the Philistines: are they better than these kingdoms? or is their border greater than your border?
 | [jnd] | Pass unto Calneh, and see; and from thence go to Hamath the great; and go down to Gath of the Philistines: are they better than these kingdoms? or their border greater than your border?
 | [kjv] | Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?
 | [nwb] | Pass ye to Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: better than these kingdoms? or their border greater than your border?
 | [rsv] | Pass over to Calneh, and see; and thence go to Hamath the great; then go down to Gath of the Philistines. Are they better than these kingdoms? Or is their territory greater than your territory,
 | [web] | Pass you to Calneh, and see; and from there go you to Hamath the great; then go down to Gath of the Philistines: are they better than these kingdoms? or is their border greater than your border?
 | [ylt] | Pass ye over Calneh and see, And go thence Hamath the great, And go down Gath of the Philistines, Are better than these kingdoms? Greater their border than your border?
 | [bbe] | Go on to Calneh and see; and from there go to Hamath the great; then go down to Gath of the Philistines: are you better than these kingdoms? or is your land wider than theirs?
6:3 | [cbgb] | 你们以为降祸的日子还远，坐在位上尽行强暴（或作行强暴使审判临近）。 < | >
 | [niv] | You put off the evil day and bring near a reign of terror.
 | [asv] | -ye that put far away the evil day, and cause the seat of violence to come near;
 | [jnd] | Ye that put far away the evil day, and cause the seat of violence to come near;
 | [kjv] | Ye that put far away the evil day, and cause the seat of violence to come near;
 | [nwb] | Ye that put far away the evil day, and cause the seat of violence to come near;
 | [rsv] | O you who put far away the evil day, and bring near the seat of violence?
 | [web] | -you who put far away the evil day, and cause the seat of violence to come near;
 | [ylt] | Who are putting away the day of evil, And ye bring nigh the seat of violence,
 | [bbe] | You who put far away the evil day, causing the rule of the violent to come near;
6:4 | [cbgb] | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔，棚里的牛犊。 < | >
 | [niv] | You lie on beds inlaid with ivory and lounge on your couches. You dine on choice lambs and fattened calves.
 | [asv] | that lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
 | [jnd] | that lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves from the midst of the stall;
 | [kjv] | That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
 | [nwb] | That lie upon beds of ivory, and stretch themselves upon their couches, and eat lambs from the flock, and calves from the midst of the stall;
 | [rsv] | "Woe to those who lie upon beds of ivory, and stretch themselves upon their couches, and eat lambs from the flock, and calves from the midst of the stall;
 | [web] | who lie on beds of ivory, and stretch themselves on their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
 | [ylt] | Who are lying down on beds of ivory, And are spread out on their couches, And are eating lambs from the flock, And calves from the midst of the stall,
 | [bbe] | Who are resting on beds of ivory, stretched out on soft seats, feasting on lambs from the flock and young oxen from the cattle-house;
6:5 | [cbgb] | 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。 < | >
 | [niv] | You strum away on your harps like David and improvise on musical instruments.
 | [asv] | that sing idle songs to the sound of the viol; that invent for themselves instruments of music, like David;
 | [jnd] | that chant to the sound of the lute, invent them instruments of music, like David;
 | [kjv] | That chant to the sound of the viol, and invent to themselves instruments of musick, like David;
 | [nwb] | That chant to the sound of the viol, invent to themselves instruments of music, like David;
 | [rsv] | who sing idle songs to the sound of the harp, and like David invent for themselves instruments of music;
 | [web] | who sing idle songs to the sound of the violin; who invent for themselves instruments of music, like David;
 | [ylt] | Who are taking part according to the psaltery, Like David they invented for themselves instruments of music;
 | [bbe] | Making foolish songs to the sound of corded instruments, and designing for themselves instruments of music, like David;
6:6 | [cbgb] | 以大碗喝酒，用上等的油抹身。却不为约瑟的苦难担忧。 < | >
 | [niv] | You drink wine by the bowlful and use the finest lotions, but you do not grieve over the ruin of Joseph.
 | [asv] | that drink wine in bowls, and anoint themselves with the chief oils; but they are not grieved for the affliction of Joseph.
 | [jnd] | that drink wine in bowls, and anoint themselves with the chief ointments; but are not grieved for the breach of Joseph.
 | [kjv] | That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.
 | [nwb] | That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.
 | [rsv] | who drink wine in bowls, and anoint themselves with the finest oils, but are not grieved over the ruin of Joseph!
 | [web] | who drink wine in bowls, and anoint themselves with the chief oils; but they are not grieved for the affliction of Joseph.
 | [ylt] | Who are drinking with bowls of wine, And chief perfumes anoint , And have not been pained for the breach of Joseph.
 | [bbe] | Drinking wine in basins, rubbing themselves with the best oils; but they have no grief for the destruction of Joseph.
6:7 | [cbgb] | 所以这些人必在被掳的人中首先被掳。舒身的人荒宴之乐必消灭了。 < | >
 | [niv] | Therefore you will be among the first to go into exile; your feasting and lounging will end.
 | [asv] | Therefore shall they now go captive with the first that go captive; and the revelry of them that stretched themselves shall pass away.
 | [jnd] | Therefore shall they now go captive, with the first that go captive, and the revelry of them that stretched themselves shall pass away.
 | [kjv] | Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.
 | [nwb] | Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.
 | [rsv] | Therefore they shall now be the first of those to go into exile, and the revelry of those who stretch themselves shall pass away."
 | [web] | Therefore shall they now go captive with the first who go captive; and the revelry of those who stretched themselves shall pass away.
 | [ylt] | Therefore now they remove at the head of the captives, And turned aside is the mourning-feast of stretched-out ones.
 | [bbe] | So now they will go away prisoners with the first of those who are made prisoners, and the loud cry of those who were stretched out will come to an end.
6:8 | [cbgb] | 主耶和华万军之 神指着自己起誓说，我憎恶雅各的荣华，厌弃他的宫殿。因此，我必将城和其中所有的，都交付敌人。 < | >
 | [niv] | The Sovereign LORD has sworn by himself--the LORD God Almighty declares: "I abhor the pride of Jacob and detest his fortresses; I will deliver up the city and everything in it."
 | [asv] | The Lord Jehovah hath sworn by himself, saith Jehovah, the God of hosts: I abhor the excellency of Jacob, and hate his palaces; therefore will I deliver up the city with all that is therein.
 | [jnd] | The Lord Jehovah hath sworn by himself, saith Jehovah, the God of hosts, I abhor the pride of Jacob, and hate his palaces; and I will deliver up the city with all that is therein.
 | [kjv] | The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.
 | [nwb] | The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellence of Jacob, and hate his palaces: therefore I will deliver up the city with all its abundance.
 | [rsv] | The Lord GOD has sworn by himself (says the LORD, the God of hosts): "I abhor the pride of Jacob, and hate his strongholds; and I will deliver up the city and all that is in it."
 | [web] | The Lord Yahweh has sworn by himself, says Yahweh, the God of hosts: I abhor the excellency of Jacob, and hate his palaces; therefore will I deliver up the city with all that is therein.
 | [ylt] | Sworn hath the Lord Jehovah by Himself, An affirmation of Jehovah, God of Hosts: I am abominating the excellency of Jacob, And his high places I have hated, And I have delivered up the city and its fulness.
 | [bbe] | The Lord God has taken an oath by himself, says the Lord, the God of armies: the pride of Jacob is disgusting to me, and I have hate for his great houses: so I will give up the town with everything in it.
6:9 | [cbgb] | 那时，若在一房之内剩下十个人，也都必死。 < | >
 | [niv] | If ten men are left in one house, they too will die.
 | [asv] | And it shall come to pass, if there remain ten men in one house, that they shall die.
 | [jnd] | And it shall come to pass, if there remain ten men in one house, that they shall die.
 | [kjv] | And it shall come to pass, if there remain ten men in one house, that they shall die.
 | [nwb] | And it shall come to pass, if there remain ten men in one house, they shall die.
 | [rsv] | And if ten men remain in one house, they shall die.
 | [web] | It shall happen, if there remain ten men in one house, that they shall die.
 | [ylt] | And if there are left ten persons in one house, It hath come to pass -- that they have died.
 | [bbe] | Then it will come about that if there are still ten men in a house, death will overtake them.
6:10 | [cbgb] | 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说，你那里还有人没有。他必说，没有。又说，不要作声，因为我们不可提耶和华的名。 < | >
 | [niv] | And if a relative who is to burn the bodies comes to carry them out of the house and asks anyone still hiding there, "Is anyone with you?" and he says, "No," then he will say, "Hush! We must not mention the name of the LORD."
 | [asv] | And when a man's uncle shall take him up, even he that burneth him, to bring out the bones out of the house, and shall say unto him that is in the innermost parts of the house, Is there yet any with thee? and he shall say, No; then shall he say, Hold thy peace; for we may not make mention of the name of Jehovah.
 | [jnd] | And a man's uncle, and he that should burn him, shall take him up to bring out the bones from the house, and shall say unto him that is in the inner parts of the house, Is there yet with thee? and he shall say, None. And he will say, Silence! for we may not make mention of Jehovah's name.
 | [kjv] | And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.
 | [nwb] | And a man's uncle shall take him up, and he that burneth him, to bring the bones out of the house, and shall say to him that by the sides of the house, yet with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.
 | [rsv] | And when a man's kinsman, he who burns him, shall take him up to bring the bones out of the house, and shall say to him who is in the innermost parts of the house, "Is there still any one with you?" he shall say, "No"; and he shall say, "Hush! We must not mention the name of the LORD."
 | [web] | When a man's uncle shall take him up, even he who burns him, to bring out the bones out of the house, and shall tell him who is in the innermost parts of the house, Is there yet any with you? and he shall say, No; then shall he say, Hold your peace; for we may not make mention of the name of Yahweh.
 | [ylt] | And lifted him up hath his loved one, even his burner, To bring forth the bones from the house, And he said to him who in the sides of the house, `Is there yet with thee?' And he said, `None,' then he said, `Hush! Save to make mention of the name of Jehovah.'
 | [bbe] | And when a man's relation, even the one who is responsible for burning his body, lifting him up to take his bones out of the house, says to him who is in the inmost part of the house, Is there still anyone with you? and he says, No; then he will say, Keep quiet, for the name of the Lord may not be named.
6:11 | [cbgb] | 看哪，耶和华出令，大房就被攻破，小屋就被打裂。 < | >
 | [niv] | For the LORD has given the command, and he will smash the great house into pieces and the small house into bits.
 | [asv] | For, behold, Jehovah commandeth, and the great house shall be smitten with breaches, and the little house with clefts.
 | [jnd] | For behold, Jehovah commandeth, and he will smite the great house with breaches, and the little house with clefts.
 | [kjv] | For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.
 | [nwb] | For behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.
 | [rsv] | For behold, the LORD commands, and the great house shall be smitten into fragments, and the little house into bits.
 | [web] | For, behold, Yahweh commands, and the great house shall be struck with breaches, and the little house with clefts.
 | [ylt] | For lo, Jehovah is commanding, And He hath smitten the great house breaches, And the little house clefts.
 | [bbe] | For see, at the order of the Lord the great house will be full of cracks and the little house will be broken.
6:12 | [cbgb] | 马岂能在崖石上奔跑。人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵遂。 < | >
 | [niv] | Do horses run on the rocky crags? Does one plow there with oxen? But you have turned justice into poison and the fruit of righteousness into bitterness--
 | [asv] | Shall horses run upon the rock? will one plow there with oxen? that ye have turned justice into gall, and the fruit of righteousness into wormwood;
 | [jnd] | Shall horses run upon the rock? will plough with oxen? For ye have turned judgment into gall, and the fruit of righteousness into wormwood,
 | [kjv] | Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:
 | [nwb] | Shall horses run upon the rock? will plow with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:
 | [rsv] | Do horses run upon rocks? Does one plow the sea with oxen? But you have turned justice into poison and the fruit of righteousness into wormwood--
 | [web] | Shall horses run on the rock? will one plow with oxen? that you have turned justice into gall, and the fruit of righteousness into wormwood;
 | [ylt] | Do horses run on a rock? Doth one plough with oxen? For ye have turned to gall judgment, And the fruit of righteousness to wormwood.
 | [bbe] | Is it possible for horses to go running on the rock? may the sea be ploughed with oxen? for the right to be turned by you into poison, and the fruit of righteousness into a bitter plant?
6:13 | [cbgb] | 你们喜爱虚浮的事，自夸说，我们不是凭自己的力量取了角麽？ < | >
 | [niv] | you who rejoice in the conquest of Lo Debar and say, "Did we not take Karnaim by our own strength?"
 | [asv] | ye that rejoice in a thing of nought, that say, Have we not taken to us horns by our own strength?
 | [jnd] | -- ye that rejoice in a thing of nought, that say, Have we not taken to us power by our own strength?
 | [kjv] | Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?
 | [nwb] | Ye who rejoice in a thing of naught, who say, Have we not taken to us horns by our own strength?
 | [rsv] | you who rejoice in Lo-debar, who say, "Have we not by our own strength taken Karnaim for ourselves?"
 | [web] | you who rejoice in a thing of nothing, who say, Haven't we taken to us horns by our own strength?
 | [ylt] | O ye who are rejoicing at nothing, Who are saying, `Have we not by our strength taken to ourselves horns?'
 | [bbe] | You whose joy is in a thing of no value, who say, Have we not taken for ourselves horns by the strength which is ours?
6:14 | [cbgb] | 耶和华，万军之 神说，以色列家阿，我必兴起一国攻击你们。他们必欺压你们，从哈马口直到亚拉巴的河。 <
 | [niv] | For the LORD God Almighty declares, "I will stir up a nation against you, O house of Israel, that will oppress you all the way from Lebo Hamath to the valley of the Arabah."
 | [asv] | For, behold, I will raise up against you a nation, O house of Israel, saith Jehovah, the God of hosts; and they shall afflict you from the entrance of Hamath unto the brook of the Arabah.
 | [jnd] | For behold, O house of Israel, saith Jehovah the God of hosts, I will raise up against you a nation; and they shall afflict you from the entering in of Hamath unto the torrent of the Arabah.
 | [kjv] | But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.
 | [nwb] | But behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entrance of Hamath to the river of the wilderness.
 | [rsv] | "For behold, I will raise up against you a nation, O house of Israel," says the LORD, the God of hosts; "and they shall oppress you from the entrance of Hamath to the Brook of the Arabah."
 | [web] | For, behold, I will raise up against you a nation, house of Israel, says Yahweh, the God of hosts; and they shall afflict you from the entrance of Hamath to the brook of the Arabah.
 | [ylt] | Surely, lo, I am raising against you a nation, O house of Israel, An affirmation of Jehovah, God of Hosts, And they have oppressed you from the coming in to Hamath, Unto the stream of the desert.
 | [bbe] | For see, I will send against you a nation, O Israel, says the Lord, the God of armies, ruling you cruelly from the way into Hamath as far as the stream of the Arabah.


Interlinear Bible:Amos 7

 阿摩司书 Amos 7 << || >>
7:1 | [cbgb] | 主耶和华指示我一件事。为王割菜（或作草）之后，菜又发生，刚发生的时候，主造蝗虫。 >
 | [niv] | This is what the Sovereign LORD showed me: He was preparing swarms of locusts after the king's share had been harvested and just as the second crop was coming up.
 | [asv] | Thus the Lord Jehovah showed me: and, behold, he formed locusts in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
 | [jnd] | Thus did the Lord Jehovah shew unto me; and behold, he formed locusts in the beginning of the shooting up of the latter growth, and behold, it was the latter growth after the king's mowings.
 | [kjv] | Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
 | [nwb] | Thus hath the Lord GOD shown to me; and behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and lo, the latter growth after the king's mowings.
 | [rsv] | Thus the Lord GOD showed me: behold, he was forming locusts in the beginning of the shooting up of the latter growth; and lo, it was the latter growth after the king's mowings.
 | [web] | . Thus the Lord Yahweh showed me: and, behold, he formed locusts in the beginning of the shooting up of the latter growth; and, behold, it was the latter growth after the king's harvest.
 | [ylt] | Thus hath the Lord Jehovah shewed me, and lo, He is forming locusts at the beginning of the ascending of the latter growth, and lo, the latter growth after the mowings of the king;
 | [bbe] | This is what the Lord God let me see: and I saw that, when the growth of the late grass was starting, he made locusts; it was the late growth after the king's cutting was done.
7:2 | [cbgb] | 蝗虫吃尽那地的青物，我就说，主耶和华阿，求你赦免。因为雅各微弱，他怎能站立得住呢？ < | >
 | [niv] | When they had stripped the land clean, I cried out, "Sovereign LORD, forgive! How can Jacob survive? He is so small!"
 | [asv] | And it came to pass that, when they made an end of eating the grass of the land, then I said, O Lord Jehovah, forgive, I beseech thee: how shall Jacob stand? for he is small.
 | [jnd] | And it came to pass, when they had wholly eaten the grass of the land, that I said, O Lord Jehovah, forgive, I beseech thee! How shall Jacob arise? for he is small.
 | [kjv] | And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.
 | [nwb] | And it came to pass, when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he small.
 | [rsv] | When they had finished eating the grass of the land, I said, "O Lord GOD, forgive, I beseech thee! How can Jacob stand? He is so small!"
 | [web] | It happened that, when they made an end of eating the grass of the land, then I said, Lord Yahweh, forgive, I beg you: how shall Jacob stand? for he is small.
 | [ylt] | and it hath come to pass, when it hath finished to consume the herb of the land, that I say: `Lord Jehovah, forgive, I pray Thee, How doth Jacob arise -- for he small?'
 | [bbe] | And it came about that after they had taken all the grass of the land, I said, O Lord God, have mercy: how will Jacob be able to keep his place? for he is small.
7:3 | [cbgb] | 耶和华就后悔说，这灾可以免了。 < | >
 | [niv] | So the LORD relented. "This will not happen," the LORD said.
 | [asv] | Jehovah repented concerning this: It shall not be, saith Jehovah.
 | [jnd] | Jehovah repented for this: It shall not be, said Jehovah.
 | [kjv] | The LORD repented for this: It shall not be, saith the LORD.
 | [nwb] | The LORD repented for this: It shall not be, saith the LORD.
 | [rsv] | The LORD repented concerning this; "It shall not be," said the LORD.
 | [web] | Yahweh repented concerning this: It shall not be, says Yahweh.
 | [ylt] | Jehovah hath repented of this, `It shall not be,' said Jehovah.
 | [bbe] | The Lord, changing his purpose about this, said, It will not be.
7:4 | [cbgb] | 主耶和华又指示我一件事。他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。 < | >
 | [niv] | This is what the Sovereign LORD showed me: The Sovereign LORD was calling for judgment by fire; it dried up the great deep and devoured the land.
 | [asv] | Thus the Lord Jehovah showed me: and, behold, the Lord Jehovah called to content by fire; and it devoured the great deep, and would have eaten up the land.
 | [jnd] | Thus did the Lord Jehovah shew unto me; and behold, the Lord Jehovah called to contend by fire; and it devoured the great deep, and ate up the inheritance.
 | [kjv] | Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.
 | [nwb] | Thus hath the Lord GOD shown to me: and behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.
 | [rsv] | Thus the Lord GOD showed me: behold, the Lord GOD was calling for a judgment by fire, and it devoured the great deep and was eating up the land.
 | [web] | Thus the Lord Yahweh showed me: and, behold, the Lord Yahweh called to content by fire; and it devoured the great deep, and would have eaten up the land.
 | [ylt] | Thus hath the Lord Jehovah shewed me, and lo, the Lord Jehovah is calling to contend by fire, and it consumeth the great deep, yea, it hath consumed the portion, and I say:
 | [bbe] | This is what the Lord let me see: and I saw that the Lord God sent for a great fire to be the instrument of his punishment; and, after burning up the great deep, it was about to put an end to the Lord's heritage.
7:5 | [cbgb] | 我就说，主耶和华阿，求你止息。因为雅各微弱。他怎能站立得住呢？ < | >
 | [niv] | Then I cried out, "Sovereign LORD, I beg you, stop! How can Jacob survive? He is so small!"
 | [asv] | Then said I, O Lord Jehovah, cease, I beseech thee: how shall Jacob stand? for he is small.
 | [jnd] | Then said I, O Lord Jehovah, cease, I beseech thee! How shall Jacob arise? for he is small.
 | [kjv] | Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.
 | [nwb] | Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he small.
 | [rsv] | Then I said, "O Lord GOD, cease, I beseech thee! How can Jacob stand? He is so small!"
 | [web] | Then said I, Lord Yahweh, cease, I beg you: how shall Jacob stand? for he is small.
 | [ylt] | `Lord Jehovah, cease, I pray Thee, How doth Jacob arise -- for he small?'
 | [bbe] | Then said I, O Lord God, let there be an end: how will Jacob be able to keep his place? for he is small.
7:6 | [cbgb] | 耶和华就后悔说，这灾也可免了。 < | >
 | [niv] | So the LORD relented. "This will not happen either," the Sovereign LORD said.
 | [asv] | Jehovah repented concerning this: this also shall not be, saith the Lord Jehovah.
 | [jnd] | Jehovah repented for this: This also shall not be, said the Lord Jehovah.
 | [kjv] | The LORD repented for this: This also shall not be, saith the Lord GOD.
 | [nwb] | The LORD repented for this: This also shall not be, saith the Lord GOD.
 | [rsv] | The LORD repented concerning this; "This also shall not be," said the Lord GOD.
 | [web] | Yahweh repented concerning this: this also shall not be, says the Lord Yahweh.
 | [ylt] | Jehovah hath repented of this, `It also shall not be,' said the Lord Jehovah.
 | [bbe] | The Lord, changing his purpose about this, said, And this will not be.
7:7 | [cbgb] | 他又指示我一件事。有一道墙是按准绳建筑的，主手拿准绳站在其上。 < | >
 | [niv] | This is what he showed me: The Lord was standing by a wall that had been built true to plumb, with a plumb line in his hand.
 | [asv] | Thus he showed me: and, behold, the Lord stood beside a wall made by a plumb-line, with a plumb-line in his hand.
 | [jnd] | Thus did he shew unto me; and behold, the Lord stood upon a wall by a plumb-line, with a plumb-line in his hand.
 | [kjv] | Thus he shewed me: and, behold, the LORD stood upon a wall made by a plumbline, with a plumbline in his hand.
 | [nwb] | Thus he showed me: and behold, the Lord stood upon a wall by a plumb-line, with a plumb-line in his hand.
 | [rsv] | He showed me: behold, the Lord was standing beside a wall built with a plumb line, with a plumb line in his hand.
 | [web] | Thus he showed me: and, behold, the Lord stood beside a wall made by a plumb-line, with a plumb-line in his hand.
 | [ylt] | Thus hath He shewed me, and lo, the Lord is standing by a wall a plumb-line, and in His hand a plumb-line;
 | [bbe] | This is what he let me see: and I saw the Lord stationed by a wall made straight by a weighted line, and he had a weighted line in his hand.
7:8 | [cbgb] | 耶和华对我说，阿摩司阿，你看见什么。我说，看见准绳。主说，我要吊起准绳在我民以色列中。我必不再宽恕他们。 < | >
 | [niv] | And the LORD asked me, "What do you see, Amos?" "A plumb line," I replied. Then the Lord said, "Look, I am setting a plumb line among my people Israel; I will spare them no longer.
 | [asv] | And Jehovah said unto me, Amos, what seest thou? And I said, A plumb-line. Then said the Lord, Behold, I will set a plumb-line in the midst of my people Israel; I will not again pass by them any more;
 | [jnd] | And Jehovah said unto me, Amos, what seest thou? And I said, A plumb-line. And the Lord said, Behold, I will set a plumb-line in the midst of my people Israel: I will not again pass by them any more.
 | [kjv] | And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the LORD, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:
 | [nwb] | And the LORD said to me, Amos, what seest thou? and I said, A plumb-line. Then said the Lord, Behold, I will set a plumb-line in the midst of my people Israel: I will not again pass by them any more:
 | [rsv] | And the LORD said to me, "Amos, what do you see?" And I said, "A plumb line." Then the Lord said, "Behold, I am setting a plumb line in the midst of my people Israel; I will never again pass by them;
 | [web] | Yahweh said to me, Amos, what see you? I said, A plumb-line. Then said the Lord, Behold, I will set a plumb-line in the midst of my people Israel; I will not again pass by them any more;
 | [ylt] | and Jehovah saith unto me, `What art thou seeing, Amos?' And I say, `A plumb-line;' and the Lord saith: `Lo, I am setting a plumb-line in the midst of My people Israel, I do not add any more to pass over to it.
 | [bbe] | And the Lord said to me, Amos, what do you see? And I said, A weighted line. Then the Lord said, See, I will let down a weighted line among my people Israel; never again will my eyes be shut to their sin:
7:9 | [cbgb] | 以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。 < | >
 | [niv] | "The high places of Isaac will be destroyed and the sanctuaries of Israel will be ruined; with my sword I will rise against the house of Jeroboam."
 | [asv] | and the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
 | [jnd] | And the high places of Isaac shall be desolated, and the sanctuaries of Israel shall be laid waste; and I will arise against the house of Jeroboam with the sword.
 | [kjv] | And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
 | [nwb] | And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
 | [rsv] | the high places of Isaac shall be made desolate, and the sanctuaries of Israel shall be laid waste, and I will rise against the house of Jerobo'am with the sword."
 | [web] | and the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
 | [ylt] | And desolated have been high places of Isaac, And sanctuaries of Israel are wasted, And I have risen against the house of Jeroboam with a sword.'
 | [bbe] | And the high places of Isaac will be unpeopled, and the holy places of Israel will be made waste; and I will come up against the family of Jeroboam with the sword.
7:10 | [cbgb] | 伯特利的祭司亚玛谢打发人，到以色列王耶罗波安那里，说，阿摩司在以色列家中图谋背叛你。他所说的一切话，这国担当不起。 < | >
 | [niv] | Then Amaziah the priest of Bethel sent a message to Jeroboam king of Israel: "Amos is raising a conspiracy against you in the very heart of Israel. The land cannot bear all his words.
 | [asv] | Then Amaziah the priest of Beth-el sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
 | [jnd] | Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
 | [kjv] | Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
 | [nwb] | Then Amaziah the priest of Beth-el sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
 | [rsv] | Then Amazi'ah the priest of Bethel sent to Jerobo'am king of Israel, saying, "Amos has conspired against you in the midst of the house of Israel; the land is not able to bear all his words.
 | [web] | Then Amaziah the priest of Beth-el sent to Jeroboam king of Israel, saying, Amos has conspired against you in the midst of the house of Israel: the land is not able to bear all his words.
 | [ylt] | And Amaziah priest of Beth-El sendeth unto Jeroboam king of Israel, saying, `Amos hath conspired against thee in the midst of the house of Israel; the land is not able to bear all his words,
 | [bbe] | Then Amaziah, the priest of Beth-el, sent to Jeroboam, king of Israel, saying, Amos has made designs against you among the people of Israel: the land is troubled by his words.
7:11 | [cbgb] | 因为阿摩司如此说，耶罗波安必被刀杀，以色列民定被掳去离开本地。 < | >
 | [niv] | For this is what Amos is saying: "`Jeroboam will die by the sword, and Israel will surely go into exile, away from their native land.'"
 | [asv] | For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of his land.
 | [jnd] | For thus Amos saith: Jeroboam shall die by the sword, and Israel shall certainly go into captivity out of his land.
 | [kjv] | For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.
 | [nwb] | For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.
 | [rsv] | For thus Amos has said, 'Jerobo'am shall die by the sword, and Israel must go into exile away from his land.'"
 | [web] | For thus Amos says, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of his land.
 | [ylt] | for thus said Amos: By sword die doth Jeroboam, And Israel certainly removeth from off its land.'
 | [bbe] | For Amos has said, Jeroboam will be put to the sword, and Israel will certainly be taken away as a prisoner out of his land.
7:12 | [cbgb] | 亚玛谢又对阿摩司说，你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言。 < | >
 | [niv] | Then Amaziah said to Amos, "Get out, you seer! Go back to the land of Judah. Earn your bread there and do your prophesying there.
 | [asv] | Also Amaziah said unto Amos, O thou seer, go, flee thou away into the land of Judah, and there eat bread, and prophesy there:
 | [jnd] | And Amaziah said unto Amos, seer, go, flee away into the land of Judah, and eat bread there, and prophesy there.
 | [kjv] | Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:
 | [nwb] | Also Amaziah said to Amos, O thou seer, go flee thee away into the land of Judah, and there eat bread, and prophesy there:
 | [rsv] | And Amazi'ah said to Amos, "O seer, go, flee away to the land of Judah, and eat bread there, and prophesy there;
 | [web] | Also Amaziah said to Amos, you seer, go, flee you away into the land of Judah, and there eat bread, and prophesy there:
 | [ylt] | And Amaziah saith unto Amos, `Seer, go flee for thee unto the land of Judah, and eat there bread, and there thou dost prophesy;
 | [bbe] | And Amaziah said to Amos, O seer, go in flight into the land of Judah, and there get your living by working as a prophet:
7:13 | [cbgb] | 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。 < | >
 | [niv] | Don't prophesy anymore at Bethel, because this is the king's sanctuary and the temple of the kingdom."
 | [asv] | but prophesy not again any more at Beth-el; for it is the king's sanctuary, and it is a royal house.
 | [jnd] | But prophesy not again any more at Bethel; for it is the king's sanctuary, and it is the house of the kingdom.
 | [kjv] | But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.
 | [nwb] | But prophesy not again any more at Beth-el: for it the king's chapel, and it the king's court.
 | [rsv] | but never again prophesy at Bethel, for it is the king's sanctuary, and it is a temple of the kingdom."
 | [web] | but don't prophesy again any more at Bethel; for it is the king's sanctuary, and it is a royal house.
 | [ylt] | and Beth-El do not add to prophesy any more, for it the king's sanctuary, and it the royal house.'
 | [bbe] | But be a prophet no longer at Beth-el: for it is the holy place of the king, and the king's house.
7:14 | [cbgb] | 阿摩司对亚玛谢说，我原不是先知，也不是先知的门徒（原文作儿子）。我是牧人，又是修理桑树的。 < | >
 | [niv] | Amos answered Amaziah, "I was neither a prophet nor a prophet's son, but I was a shepherd, and I also took care of sycamore-fig trees.
 | [asv] | Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a dresser of sycomore-trees:
 | [jnd] | And Amos answered and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdman, and a gatherer of sycamore fruit.
 | [kjv] | Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:
 | [nwb] | Then answered Amos, and said to Amaziah, I no prophet, neither I a prophet's son; but I a herdman, and a gatherer of sycamore fruit:
 | [rsv] | Then Amos answered Amazi'ah, "I am no prophet, nor a prophet's son; but I am a herdsman, and a dresser of sycamore trees,
 | [web] | Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a dresser of sycamore-trees:
 | [ylt] | And Amos answereth and saith unto Amaziah, `I no prophet, nor a prophet's son I, but a herdsman I , and a cultivator of sycamores,
 | [bbe] | Then Amos in answer said to Amaziah, I am no prophet, or one of the sons of the prophets; I am a herdman and one who takes care of sycamore-trees:
7:15 | [cbgb] | 耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说预言。 < | >
 | [niv] | But the LORD took me from tending the flock and said to me, `Go, prophesy to my people Israel.'
 | [asv] | and Jehovah took me from following the flock, and Jehovah said unto me, Go, prophesy unto my people Israel.
 | [jnd] | And Jehovah took me as I followed the flock, and Jehovah said unto me, Go, prophesy unto my people Israel.
 | [kjv] | And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.
 | [nwb] | And the LORD took me as I followed the flock, and the LORD said to me, Go, prophesy to my people Israel.
 | [rsv] | and the LORD took me from following the flock, and the LORD said to me, 'Go, prophesy to my people Israel.'
 | [web] | and Yahweh took me from following the flock, and Yahweh said to me, Go, prophesy to my people Israel.
 | [ylt] | and Jehovah taketh me from after the flock, and Jehovah saith unto me, Go, prophesy unto My people Israel.
 | [bbe] | And the Lord took me from the flock, and the Lord said to me, Go, be a prophet to my people Israel.
7:16 | [cbgb] | 亚玛谢阿，现在你要听耶和华的话。你说，不要向以色列说预言，也不要向以撒家滴下预言。 < | >
 | [niv] | Now then, hear the word of the LORD. You say, "`Do not prophesy against Israel, and stop preaching against the house of Isaac.'
 | [asv] | Now therefore hear thou the word of Jehovah: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac;
 | [jnd] | And now hear thou the word of Jehovah: Thou sayest, Prophesy not against Israel, and utter not against the house of Isaac.
 | [kjv] | Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.
 | [nwb] | Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not against the house of Isaac.
 | [rsv] | "Now therefore hear the word of the LORD. You say, 'Do not prophesy against Israel, and do not preach against the house of Isaac.'
 | [web] | Now therefore hear you the word of Yahweh: You say, Don't prophesy against Israel, and don't drop against the house of Isaac;
 | [ylt] | And now, hear a word of Jehovah: thou art saying, Do not prophesy against Israel, nor drop against the house of Isaac,
 | [bbe] | Now then, give ear to the word of the Lord: You say, Be no prophet to Israel, and say not a word against the people of Isaac.
7:17 | [cbgb] | 所以耶和华如此说，你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地，以色列民定被掳去离开本地。 <
 | [niv] | "Therefore this is what the LORD says: "`Your wife will become a prostitute in the city, and your sons and daughters will fall by the sword. Your land will be measured and divided up, and you yourself will die in a pagan country. And Israel will certainly go into exile, away from their native land.'"
 | [asv] | therefore thus saith Jehovah: Thy wife shall be a harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou thyself shalt die in a land that is unclean, and Israel shall surely be led away captive out of his land.
 | [jnd] | Therefore thus saith Jehovah: Thy wife shall be a harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided with the line; and thou shalt die in a land that is unclean; and Israel shall certainly go into captivity, out of his land.
 | [kjv] | Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.
 | [nwb] | Therefore thus saith the LORD; Thy wife shall be a harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go from his land into captivity.
 | [rsv] | Therefore thus says the LORD: 'Your wife shall be a harlot in the city, and your sons and your daughters shall fall by the sword, and your land shall be parceled out by line; you yourself shall die in an unclean land, and Israel shall surely go into exile away from its land.'"
 | [web] | therefore thus says Yahweh: Your wife shall be a prostitute in the city, and your sons and your daughters shall fall by the sword, and your land shall be divided by line; and you yourself shall die in a land that is unclean, and Israel shall surely be led away captive out of his land.
 | [ylt] | therefore thus said Jehovah: Thy wife in the city doth go a-whoring, And thy sons and thy daughters by sword do fall, And thy land by line is apportioned, And thou on an unclean land diest, And Israel certainly removeth from off its land.'
 | [bbe] | So this is what the Lord has said: Your wife will be a loose woman in the town, and your sons and your daughters will be put to the sword, and your land will be cut up into parts by a line; and you yourself will come to your end in an unclean land, and Israel will certainly be taken away a prisoner out of his land.


Interlinear Bible:Amos 8

 阿摩司书 Amos 8 << || >>
8:1 | [cbgb] | 主耶和华又指示我一件事。我看见一筐夏天的果子。 >
 | [niv] | This is what the Sovereign LORD showed me: a basket of ripe fruit.
 | [asv] | Thus the Lord Jehovah showed me: and, behold, a basket of summer fruit.
 | [jnd] | Thus did Jehovah shew unto me; and behold, a basket of summer-fruit.
 | [kjv] | Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.
 | [nwb] | Thus hath the Lord GOD shown to me: and behold a basket of summer fruit.
 | [rsv] | Thus the Lord GOD showed me: behold, a basket of summer fruit.
 | [web] | . Thus the Lord Yahweh showed me: and, behold, a basket of summer fruit.
 | [ylt] | Thus hath the Lord Jehovah shewed me, and, lo, a basket of summer-fruit.
 | [bbe] | This is what the Lord God let me see: and I saw a basket of summer fruit.
8:2 | [cbgb] | 他说，阿摩司阿，你看见什么。我说，看见一筐夏天的果子。耶和华说，我民以色列的结局到了。我必不再宽恕他们。 < | >
 | [niv] | "What do you see, Amos?" he asked. "A basket of ripe fruit," I answered. Then the LORD said to me, "The time is ripe for my people Israel; I will spare them no longer.
 | [asv] | And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said Jehovah unto me, The end is come upon my people Israel; I will not again pass by them any more.
 | [jnd] | And he said, Amos, what seest thou? And I said, A basket of summer-fruit. And Jehovah said unto me, The end is come upon my people Israel: I will not again pass by them any more.
 | [kjv] | And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.
 | [nwb] | And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD to me, The end is come upon my people of Israel; I will not again pass by them any more.
 | [rsv] | And he said, "Amos, what do you see?" And I said, "A basket of summer fruit." Then the LORD said to me, "The end has come upon my people Israel; I will never again pass by them.
 | [web] | He said, Amos, what see you? I said, A basket of summer fruit. Then said Yahweh to me, The end is come on my people Israel; I will not again pass by them any more.
 | [ylt] | And He saith, `What art thou seeing, Amos?' and I say, `A basket of summer-fruit.' And Jehovah saith unto me: `The end hath come unto My people Israel, I do not add any more to pass over to it.
 | [bbe] | And he said, Amos, what do you see? And I said, A basket of summer fruit. Then the Lord said to me, The end has come to my people Israel; never again will my eyes be shut to their sin.
8:3 | [cbgb] | 主耶和华说，那日，殿中的诗歌变为哀号。必有许多尸首在各处抛弃，无人作声。 < | >
 | [niv] | "In that day," declares the Sovereign LORD, "the songs in the temple will turn to wailing. Many, many bodies--flung everywhere! Silence!"
 | [asv] | And the songs of the temple shall be wailings in that day, saith the Lord Jehovah: the dead bodies shall be many: in every place shall they cast them forth with silence.
 | [jnd] | And the songs of the palace shall be howlings in that day, saith the Lord Jehovah. The dead bodies shall be many; in every place they shall be cast forth. Silence!
 | [kjv] | And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.
 | [nwb] | And the songs of the temple shall be howlings in that day, saith the Lord GOD: many dead bodies in every place; they shall cast forth with silence.
 | [rsv] | The songs of the temple shall become wailings in that day," says the Lord GOD; "the dead bodies shall be many; in every place they shall be cast out in silence."
 | [web] | The songs of the temple shall be wailings in that day, says the Lord Yahweh: the dead bodies shall be many: in every place shall they cast them forth with silence.
 | [ylt] | And howled have songstresses of a palace in that day, An affirmation of the Lord Jehovah, Many the carcases, into any place throw -- hush!
 | [bbe] | And the songs of the king's house will be cries of pain in that day, says the Lord God: great will be the number of the dead bodies, and everywhere they will put them out without a word.
8:4 | [cbgb] | 你们这些要吞吃穷乏人，使困苦人衰败的，当听我的话。 < | >
 | [niv] | Hear this, you who trample the needy and do away with the poor of the land,
 | [asv] | Hear this, O ye that would swallow up the needy, and cause the poor of the land to fail,
 | [jnd] | Hear this, ye that pant after the needy, even to cause to fail the poor of the land,
 | [kjv] | Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,
 | [nwb] | Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,
 | [rsv] | Hear this, you who trample upon the needy, and bring the poor of the land to an end,
 | [web] | Hear this, you who would swallow up the needy, and cause the poor of the land to fail,
 | [ylt] | Hear this, ye who are swallowing up the needy, To cause to cease the poor of the land,
 | [bbe] | Give ear to this, you who are crushing the poor, and whose purpose is to put an end to those who are in need in the land,
8:5 | [cbgb] | 你们说，月朔几时过去，我们好卖粮。安息日几时过去，我们好摆开麦子，卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人。 < | >
 | [niv] | saying, "When will the New Moon be over that we may sell grain, and the Sabbath be ended that we may market wheat?"-- skimping the measure, boosting the price and cheating with dishonest scales,
 | [asv] | saying, When will the new moon be gone, that we may sell grain? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and dealing falsely with balances of deceit;
 | [jnd] | saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat? making the ephah small and the shekel great, and falsifying the balances for deceit:
 | [kjv] | Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?
 | [nwb] | Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?
 | [rsv] | saying, "When will the new moon be over, that we may sell grain? And the sabbath, that we may offer wheat for sale, that we may make the ephah small and the shekel great, and deal deceitfully with false balances,
 | [web] | saying, When will the new moon be gone, that we may sell grain? and the Sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and dealing falsely with balances of deceit;
 | [ylt] | Saying, When doth the new moon pass, And we sell ground corn? And the sabbath, and we open out pure corn? To make little the ephah, And to make great the shekel, And to use perversely balances of deceit.
 | [bbe] | Saying, When will the new moon be gone, so that we may do trade in grain? and the Sabbath, so that we may put out in the market the produce of our fields? making the measure small and the price great, and trading falsely with scales of deceit;
8:6 | [cbgb] | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。 < | >
 | [niv] | buying the poor with silver and the needy for a pair of sandals, selling even the sweepings with the wheat.
 | [asv] | that we may buy the poor for silver, and the needy for a pair of shoes, and sell the refuse of the wheat?
 | [jnd] | that we may buy the poor for silver, and the needy for a pair of shoes; and that we may sell the refuse of the wheat.
 | [kjv] | That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?
 | [nwb] | That we may buy the poor for silver, and the needy for a pair of shoes; and even sell the refuse of the wheat?
 | [rsv] | that we may buy the poor for silver and the needy for a pair of sandals, and sell the refuse of the wheat?"
 | [web] | that we may buy the poor for silver, and the needy for a pair of shoes, and sell the refuse of the wheat?
 | [ylt] | To purchase with money the poor, And the needy for a pair of sandals, Yea, the refuse of the pure corn we sell.
 | [bbe] | Getting the poor for silver, and him who is in need for the price of two shoes, and taking a price for the waste parts of the grain.
8:7 | [cbgb] | 耶和华指着雅各的荣耀起誓说，他们的一切行为，我必永远不忘。 < | >
 | [niv] | The LORD has sworn by the Pride of Jacob: "I will never forget anything they have done.
 | [asv] | Jehovah hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
 | [jnd] | Jehovah hath sworn by the glory of Jacob, Certainly I will never forget any of their works.
 | [kjv] | The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
 | [nwb] | The LORD hath sworn by the excellence of Jacob, Surely I will never forget any of their works.
 | [rsv] | The LORD has sworn by the pride of Jacob: "Surely I will never forget any of their deeds.
 | [web] | Yahweh has sworn by the excellency of Jacob, Surely I will never forget any of their works.
 | [ylt] | Sworn hath Jehovah by the excellency of Jacob: `I forget not for ever any of their works.
 | [bbe] | The Lord has taken an oath by the pride of Jacob, Truly I will ever keep in mind all their works.
8:8 | [cbgb] | 地岂不因这事震动，其上的居民，不也悲哀麽？地必全然像尼罗河涨起，如同埃及河涌上落下。 < | >
 | [niv] | "Will not the land tremble for this, and all who live in it mourn? The whole land will rise like the Nile; it will be stirred up and then sink like the river of Egypt.
 | [asv] | Shall not the land tremble for this, and every one mourn that dwelleth therein? yea, it shall rise up wholly like the River; and it shall be troubled and sink again, like the River of Egypt.
 | [jnd] | Shall not the land tremble for this, and every one mourn that dwelleth therein? And it shall wholly rise up like the Nile; and it shall surge and sink down, as the river of Egypt.
 | [kjv] | Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.
 | [nwb] | Shall not the land tremble for this, and every one mourn that dwelleth in it? and it shall rise up wholly as a flood: and it shall be cast out and drowned, as the flood of Egypt.
 | [rsv] | Shall not the land tremble on this account, and every one mourn who dwells in it, and all of it rise like the Nile, and be tossed about and sink again, like the Nile of Egypt?"
 | [web] | Shall not the land tremble for this, and everyone mourn who dwells therein? yes, it shall rise up wholly like the River; and it shall be troubled and sink again, like the River of Egypt.
 | [ylt] | For this doth not the land tremble, And mourned hath every dweller in it? And come up as a flood hath all of it. And it hath been cast out, and hath sunk, Like the flood of Egypt.
 | [bbe] | Will not the land be shaking with fear because of this, and everyone in it have sorrow? and all of it will be overflowing like the River; and it will be troubled and go down again like the River of Egypt.
8:9 | [cbgb] | 主耶和华说，到那日，我必使日头在午间落下，使地在白昼黑暗。 < | >
 | [niv] | "In that day," declares the Sovereign LORD, "I will make the sun go down at noon and darken the earth in broad daylight.
 | [asv] | And it shall come to pass in that day, saith the Lord Jehovah, that I will cause the sun to go down at noon, and I will darken the earth in the clear day.
 | [jnd] | And it shall come to pass in that day, saith the Lord Jehovah, that I will cause the sun to go down at noon, and I will darken the land in the clear day.
 | [kjv] | And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:
 | [nwb] | And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:
 | [rsv] | "And on that day," says the Lord GOD, "I will make the sun go down at noon, and darken the earth in broad daylight.
 | [web] | It shall happen in that day, says the Lord Yahweh, that I will cause the sun to go down at noon, and I will darken the earth in the clear day.
 | [ylt] | And it hath come to pass in that day, An affirmation of the Lord Jehovah, I have caused the sun to go in at noon, And caused darkness on the land in a day of light,
 | [bbe] | And it will come about in that day, says the Lord God, that I will make the sun go down in the middle of the day, and I will make the earth dark in daylight:
8:10 | [cbgb] | 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。 < | >
 | [niv] | I will turn your religious feasts into mourning and all your singing into weeping. I will make all of you wear sackcloth and shave your heads. I will make that time like mourning for an only son and the end of it like a bitter day.
 | [asv] | And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning for an only son, and the end thereof as a bitter day.
 | [jnd] | And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning for an only , and the end thereof as a bitter day.
 | [kjv] | And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.
 | [nwb] | And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only , and the end of it as a bitter day.
 | [rsv] | I will turn your feasts into mourning, and all your songs into lamentation; I will bring sackcloth upon all loins, and baldness on every head; I will make it like the mourning for an only son, and the end of it like a bitter day.
 | [web] | I will turn your feasts into mourning, and all your songs into lamentation; and I will bring sackcloth on all loins, and baldness on every head; and I will make it as the mourning for an only son, and the end of it as a bitter day.
 | [ylt] | And have turned your festivals to mourning, And all your songs to lamentation, And caused sackcloth to come up on all loins, And on every head -- baldness, And made it as a mourning an only one, And its latter end as a day of bitterness.
 | [bbe] | Your feasts will be turned into sorrow and all your melody into songs of grief; everyone will be clothed with haircloth, and the hair of every head will be cut; I will make the weeping like that for an only son, and the end of it like a bitter day.
8:11 | [cbgb] | 主耶和华说，日子将到，我必命饥荒降在地上。人饥饿非因无饼，乾渴非因无水，乃因不听耶和华的话。 < | >
 | [niv] | "The days are coming," declares the Sovereign LORD, "when I will send a famine through the land-- not a famine of food or a thirst for water, but a famine of hearing the words of the LORD.
 | [asv] | Behold, the days come, saith the Lord Jehovah, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of Jehovah.
 | [jnd] | Behold, days come, saith the Lord Jehovah, when I will send a famine in the land; not a famine of bread, nor a thirst for water, but of hearing the words of Jehovah.
 | [kjv] | Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:
 | [nwb] | Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:
 | [rsv] | "Behold, the days are coming," says the Lord GOD, "when I will send a famine on the land; not a famine of bread, nor a thirst for water, but of hearing the words of the LORD.
 | [web] | Behold, the days come, says the Lord Yahweh, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of Yahweh.
 | [ylt] | Lo, days are coming, An affirmation of the Lord Jehovah, And I have sent a famine into the land, Not a famine of bread, nor a thirst of water But of hearing the words of Jehovah.
 | [bbe] | See, the days are coming, says the Lord God, when I will send times of great need on the land, not need of food or desire for water, but for hearing the words of the Lord.
8:12 | [cbgb] | 他们必飘流，从这海到那海，从北边到东边，往来奔跑，寻求耶和华的话，却寻不着。 < | >
 | [niv] | Men will stagger from sea to sea and wander from north to east, searching for the word of the LORD, but they will not find it.
 | [asv] | And they shall wander from sea to sea, and from the north even to the east; they shall run to and fro to seek the word of Jehovah, and shall not find it.
 | [jnd] | And they shall wander from sea to sea, and from the north to the east; they shall run to and fro to seek the word of Jehovah, and shall not find it.
 | [kjv] | And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.
 | [nwb] | And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find .
 | [rsv] | They shall wander from sea to sea, and from north to east; they shall run to and fro, to seek the word of the LORD, but they shall not find it.
 | [web] | They shall wander from sea to sea, and from the north even to the east; they shall run back and forth to seek the word of Yahweh, and shall not find it.
 | [ylt] | And they have wandered from sea unto sea, And from north even unto east, They go to and fro to seek the word of Jehovah, And they do not find.
 | [bbe] | And they will go wandering from sea to sea, and from the north even to the east, running here and there in search of the word of the Lord, and they will not get it.
8:13 | [cbgb] | 当那日，美貌的处女，和少年的男子，必因乾渴发昏。 < | >
 | [niv] | "In that day "the lovely young women and strong young men will faint because of thirst.
 | [asv] | In that day shall the fair virgins and the young men faint for thirst.
 | [jnd] | In that day shall the fair virgins and the young men faint for thirst;
 | [kjv] | In that day shall the fair virgins and young men faint for thirst.
 | [nwb] | In that day shall the fair virgins and young men faint for thirst.
 | [rsv] | "In that day the fair virgins and the young men shall faint for thirst.
 | [web] | In that day shall the beautiful virgins and the young men faint for thirst.
 | [ylt] | In that day faint do the fair virgins, And the young men, with thirst.
 | [bbe] | In that day the fair virgins and the young men will be feeble from need of water.
8:14 | [cbgb] | 那指着撒玛利亚牛犊（原文作罪）起誓的说，但哪，我们指着你那里的活 神起誓。又说，我们指着别是巴的 神道（ 神原文作活）起誓。这些人都必仆倒，永不再起来。 <
 | [niv] | They who swear by the shame of Samaria, or say, `As surely as your god lives, O Dan,' or, `As surely as the god of Beersheba lives'-- they will fall, never to rise again."
 | [asv] | They that swear by the sin of Samaria, and say, As thy god, O Dan, liveth; and, As the way of Beer-sheba liveth; they shall fall, and never rise up again.
 | [jnd] | they that swear by the sin of Samaria, and say, thy god, O Dan, liveth! and, the way of Beer-sheba liveth! even they shall fall, and never rise up again.
 | [kjv] | They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.
 | [nwb] | They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beer-sheba liveth; even they shall fall, and never rise again.
 | [rsv] | Those who swear by Ash'imah of Sama'ria, and say, 'As thy god lives, O Dan,' and, 'As the way of Beer-sheba lives,' they shall fall, and never rise again."
 | [web] | Those who swear by the sin of Samaria, and say, As your god, Dan, lives; and, As the way of Beersheba lives; they shall fall, and never rise up again.
 | [ylt] | Those swearing by the guilt of Samaria, And have said, Live doth thy god, O Dan, And, Live doth the way of Beer-Sheba, And they have fallen -- and rise not again!'
 | [bbe] | Those who make their oaths by the sin of Samaria and say, By the life of your God, O Dan; and, By the living way of Beer-sheba; even they will go down, never again to be lifted up.


Interlinear Bible:Amos 9

 阿摩司书 Amos 9 <<
9:1 | [cbgb] | 我看见主站在祭坛旁边。他说，你要击打柱顶，使门槛震动，打碎柱顶，落在众人头上。所剩下的人，我必用刀杀戮。无一人能逃避，无一人能逃脱。 >
 | [niv] | I saw the Lord standing by the altar, and he said: "Strike the tops of the pillars so that the thresholds shake. Bring them down on the heads of all the people; those who are left I will kill with the sword. Not one will get away, none will escape.
 | [asv] | I saw the Lord standing beside the altar: and he said, Smite the capitals, that the thresholds may shake; and break them in pieces on the head of all of them; and I will slay the last of them with the sword: there shall not one of them flee away, and there shall not one of them escape.
 | [jnd] | I saw the Lord standing upon the altar; and he said, Smite the chapiter that the thresholds may shake; and break all of them in pieces, in the head; and I will slay the last of them with the sword: he that fleeth of them shall not get away by flight, and he that escapeth of them shall not be delivered.
 | [kjv] | I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.
 | [nwb] | I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.
 | [rsv] | I saw the LORD standing beside the altar, and he said: "Smite the capitals until the thresholds shake, and shatter them on the heads of all the people; and what are left of them I will slay with the sword; not one of them shall flee away, not one of them shall escape.
 | [web] | . I saw the Lord standing beside the altar: and he said, Strike the capitals, that the thresholds may shake; and break them in pieces on the head of all of them; and I will kill the last of them with the sword: there shall not one of them flee away, and there shall not one of them escape.
 | [ylt] | I have seen the Lord standing by the altar, and He saith: `Smite the knob, and the thresholds shake, And cut them off by the head -- all of them, And their posterity with a sword I do slay, Not flee to them doth the fleer, Nor escape to them doth a fugitive.
 | [bbe] | I saw the Lord stationed by the side of the altar, giving blows to the tops of the pillars so that the doorsteps were shaking: and he said, I will let all of them be broken with earth-shocks; I will put the last of them to the sword: if any one of them goes in flight he will not get away, not one of them will be safe.
9:2 | [cbgb] | 他们虽然挖透阴间，我的手必取出他们来。虽然爬上天去，我必拿下他们来。 < | >
 | [niv] | Though they dig down to the depths of the grave, from there my hand will take them. Though they climb up to the heavens, from there I will bring them down.
 | [asv] | Though they dig into Sheol, thence shall my hand take them; and though they climb up to heaven, thence will I bring them down.
 | [jnd] | Though they dig into Sheol, thence shall my hand take them; and though they climb up to the heavens, thence will I bring them down;
 | [kjv] | Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:
 | [nwb] | Though they dig into the place of the dead, thence shall my hand take them; though they climb up to heaven, thence will I bring them down:
 | [rsv] | "Though they dig into Sheol, from there shall my hand take them; though they climb up to heaven, from there I will bring them down.
 | [web] | Though they dig into Sheol, there shall my hand take them; and though they climb up to heaven, there will I bring them down.
 | [ylt] | If they dig through into sheol, From thence doth My hand take them, And if they go up the heavens, From thence I cause them to come down.
 | [bbe] | Even if they go deep into the underworld, my hand will take them up from there; if they go up to heaven, I will get them down:
9:3 | [cbgb] | 虽然藏在迦密山顶，我必搜寻，捉出他们来。虽然从我眼前藏在海底，我必命蛇咬他们。 < | >
 | [niv] | Though they hide themselves on the top of Carmel, there I will hunt them down and seize them. Though they hide from me at the bottom of the sea, there I will command the serpent to bite them.
 | [asv] | And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and it shall bite them.
 | [jnd] | and though they hide themselves on the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, there will I command the serpent, and it shall bite them;
 | [kjv] | And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:
 | [nwb] | And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they are hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:
 | [rsv] | Though they hide themselves on the top of Carmel, from there I will search out and take them; and though they hide from my sight at the bottom of the sea, there I will command the serpent, and it shall bite them.
 | [web] | Though they hide themselves in the top of Carmel, I will search and take them out there; and though they be hid from my sight in the bottom of the sea, there will I command the serpent, and it shall bite them.
 | [ylt] | And if they be hid in the top of Carmel, From thence I search out, and have taken them, And if they be hid from Mine eyes in the bottom of the sea, From thence I command the serpent, And it hath bitten them.
 | [bbe] | Though they take cover on the top of Carmel, I will go in search of them and get them out; though they keep themselves from my eyes in the bed of the sea, I will give orders to the great snake there and he will give them a bite:
9:4 | [cbgb] | 虽被仇敌掳去，我必命刀剑杀戮他们。我必向他们定住眼目。降祸不降福。 < | >
 | [niv] | Though they are driven into exile by their enemies, there I will command the sword to slay them. I will fix my eyes upon them for evil and not for good."
 | [asv] | And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
 | [jnd] | and though they go into captivity before their enemies, there will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
 | [kjv] | And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
 | [nwb] | And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set my eyes upon them for evil, and not for good.
 | [rsv] | And though they go into captivity before their enemies, there I will command the sword, and it shall slay them; and I will set my eyes upon them for evil and not for good."
 | [web] | Though they go into captivity before their enemies, there will I command the sword, and it shall kill them: and I will set my eyes on them for evil, and not for good.
 | [ylt] | And if they go into captivity before their enemies, From thence I command the sword, And it hath slain them, And I have set Mine eye on them for evil, And not for good.
 | [bbe] | And though they are taken away as prisoners by their attackers, even there will I give orders to the sword to put them to death: my eyes will be fixed on them for evil and not for good.
9:5 | [cbgb] | 主万军之耶和华摸地，地就消化，凡住在地上的，都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。 < | >
 | [niv] | The Lord, the LORD Almighty, he who touches the earth and it melts, and all who live in it mourn-- the whole land rises like the Nile, then sinks like the river of Egypt--
 | [asv] | For the Lord, Jehovah of hosts, is he that toucheth the land and it melteth, and all that dwell therein shall mourn; and it shall rise up wholly like the River, and shall sink again, like the River of Egypt;
 | [jnd] | And the Lord Jehovah of hosts is he that toucheth the land, and it melteth, and all that dwell therein shall mourn; and it shall wholly rise up like the Nile, and sink down as the river of Egypt.
 | [kjv] | And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.
 | [nwb] | And the Lord GOD of hosts he that toucheth the land, and it shall melt, and all that dwell in it shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as the flood of Egypt.
 | [rsv] | The Lord, GOD of hosts, he who touches the earth and it melts, and all who dwell in it mourn, and all of it rises like the Nile, and sinks again, like the Nile of Egypt;
 | [web] | For the Lord, Yahweh of Hosts, he who touches the land and it melts, and all who dwell therein shall mourn; and it shall rise up wholly like the River, and shall sink again, like the River of Egypt;
 | [ylt] | And the Lord, Jehovah of Hosts, Who is striking against the land, and it melteth, And mourned have all the inhabitants in it, And come up as a flood hath all of it, And it hath sunk -- like the flood of Egypt.
 | [bbe] | For the Lord, the God of armies, is he at whose touch the land is turned to water, and everyone in it will be given up to sorrow; all of it will be overflowing like the River, and will go down again like the River of Egypt;
9:6 | [cbgb] | 那在天上建造楼阁，在地上安定穹苍，命海水浇在地上的，耶和华是他的名。 < | >
 | [niv] | he who builds his lofty palace in the heavens and sets its foundation on the earth, who calls for the waters of the sea and pours them out over the face of the land-- the LORD is his name.
 | [asv] | it is he that buildeth his chambers in the heavens, and hath founded his vault upon the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth; Jehovah is his name.
 | [jnd] | It is he that buildeth his upper chambers in the heavens, and hath founded his vault upon the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: Jehovah is his name.
 | [kjv] | It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.
 | [nwb] | he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: the LORD his name.
 | [rsv] | who builds his upper chambers in the heavens, and founds his vault upon the earth; who calls for the waters of the sea, and pours them out upon the surface of the earth--the LORD is his name.
 | [web] | he who builds his chambers in the heavens, and has founded his vault on the earth; he who calls for the waters of the sea, and pours them out on the surface of the earth; Yahweh is his name.
 | [ylt] | Who is building in the heavens His upper chambers; As to His troop, Upon earth He hath founded it, Who is calling for the waters of the sea, And poureth them out on the face of the land, Jehovah His name.
 | [bbe] | It is he who makes his rooms in the heaven, basing his arch on the earth; whose voice goes out to the waters of the sea, and sends them flowing over the face of the earth; the Lord is his name.
9:7 | [cbgb] | 耶和华说，以色列人哪，我岂不看你们如古实人麽？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥麽？ < | >
 | [niv] | "Are not you Israelites the same to me as the Cushites ?" declares the LORD. "Did I not bring Israel up from Egypt, the Philistines from Caphtor and the Arameans from Kir?
 | [asv] | Are ye not as the children of the Ethiopians unto me, O children of Israel? saith Jehovah. Have not I brought up Israel out of the land of Egypt, and the Philistines from Caphtor, and the Syrians from Kir?
 | [jnd] | Are ye not as children of the Ethiopians unto me, O children of Israel? saith Jehovah. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?
 | [kjv] | Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?
 | [nwb] | ye not as children of the Cushites to me, O children of Israel? saith the LORD. Have not I brought up Israel from the land of Egypt? and the Philistines from Caphtor, and the Assyrians from Kir?
 | [rsv] | "Are you not like the Ethiopians to me, O people of Israel?" says the LORD. "Did I not bring up Israel from the land of Egypt, and the Philistines from Caphtor and the Syrians from Kir?
 | [web] | Are you not as the children of the Ethiopians to me, children of Israel? says Yahweh. Haven't I brought up Israel out of the land of Egypt, and the Philistines from Caphtor, and the Syrians from Kir?
 | [ylt] | As sons of Cushim are ye not to Me? O sons of Israel -- an affirmation of Jehovah. Israel did I not bring up out of the land of Egypt? And the Philistines from Caphtor, and Aram from Kir?
 | [bbe] | Are you not as the children of the Ethiopians to me, O children of Israel? says the Lord. Have I not taken Israel up out of the land of Egypt, and the Philistines from Caphtor, and the Aramaeans from Kir?
9:8 | [cbgb] | 主耶和华的眼目察看这有罪的国。必将这国从地上灭绝，却不将雅各家灭绝净尽。这是耶和华说的。 < | >
 | [niv] | "Surely the eyes of the Sovereign LORD are on the sinful kingdom. I will destroy it from the face of the earth-- yet I will not totally destroy the house of Jacob," declares the LORD.
 | [asv] | Behold, the eyes of the Lord Jehovah are upon the sinful kingdom, and I will destroy it from off the face of the earth; save that I will not utterly destroy the house of Jacob, saith Jehovah.
 | [jnd] | Behold, the eyes of the Lord Jehovah are upon the sinful kingdom, and I will destroy it from off the face of the earth: only that I will not utterly destroy the house of Jacob, saith Jehovah.
 | [kjv] | Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.
 | [nwb] | Behold, the eyes of the Lord GOD upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.
 | [rsv] | Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from the surface of the ground; except that I will not utterly destroy the house of Jacob," says the LORD.
 | [web] | Behold, the eyes of the Lord Yahweh are on the sinful kingdom, and I will destroy it from off the surface of the earth; except that I will not utterly destroy the house of Jacob, says Yahweh.
 | [ylt] | Lo, the eyes of the Lord Jehovah on the sinful kingdom, And I have destroyed it from off the face of the ground, Only, I destroy not utterly the house of Jacob, An affirmation of Jehovah.
 | [bbe] | See, the eyes of the Lord are on the evil kingdom, and I will put an end to it in all the earth; but I will not send complete destruction on Jacob, says the Lord.
9:9 | [cbgb] | 我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上。 < | >
 | [niv] | "For I will give the command, and I will shake the house of Israel among all the nations as grain is shaken in a sieve, and not a pebble will reach the ground.
 | [asv] | For, lo, I will command, and I will sift the house of Israel among all the nations, like as grain is sifted in a sieve, yet shall not the least kernel fall upon the earth.
 | [jnd] | For behold, I command, and I will shake the house of Israel to and fro among all the nations, like as one shaketh in a sieve; yet shall not the least grain fall upon the earth.
 | [kjv] | For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.
 | [nwb] | For lo, I will command, and I will sift the house of Israel among all nations, like as is sifted in a sieve, yet shall not the least grain fall upon the earth.
 | [rsv] | "For lo, I will command, and shake the house of Israel among all the nations as one shakes with a sieve, but no pebble shall fall upon the earth.
 | [web] | For, behold, I will command, and I will sift the house of Israel among all the nations, like as is sifted in a sieve, yet shall not the least kernel fall on the earth.
 | [ylt] | For lo, I am commanding, And I have shaken among all the nations the house of Israel, As doth shake with a sieve, And there falleth not a grain the earth.
 | [bbe] | For see, I will give orders, and I will have Israel moved about among all the nations, as grain is moved about by the shaking of the tray, but not the smallest seed will be dropped on the earth.
9:10 | [cbgb] | 我民中的一切罪人说，灾祸必追不上我们，也迎不着我们。他们必死在刀下。 < | >
 | [niv] | All the sinners among my people will die by the sword, all those who say, `Disaster will not overtake or meet us.'
 | [asv] | All the sinners of my people shall die by the sword, who say, The evil shall not overtake nor meet us.
 | [jnd] | All the sinners of my people shall die by the sword, who say, Evil shall not overtake nor befall us.
 | [kjv] | All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.
 | [nwb] | All the sinners of my people shall die by the sword, who say, The evil shall not overtake nor fall upon us.
 | [rsv] | All the sinners of my people shall die by the sword, who say, 'Evil shall not overtake or meet us.'
 | [web] | All the sinners of my people shall die by the sword, who say, The evil shall not overtake nor meet us.
 | [ylt] | By sword die do all sinners of My people, Who are saying, `Not overtake, or go before, For our sakes, doth evil.'
 | [bbe] | All those sinners among my people will be put to the sword who say, Evil will not overtake us or come face to face with us.
9:11 | [cbgb] | 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新修造，像古时一样。 < | >
 | [niv] | "In that day I will restore David's fallen tent. I will repair its broken places, restore its ruins, and build it as it used to be,
 | [asv] | In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up its ruins, and I will build it as in the days of old;
 | [jnd] | In that day will I raise up the tabernacle of David which is fallen, and close up the breaches thereof; and I will raise up its ruins, and I will build it as in the days of old:
 | [kjv] | In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:
 | [nwb] | In that day will I raise up the tabernacle of David that is fallen, and close up their breaches; and I will raise up its ruins, and I will build it as in the days of old:
 | [rsv] | "In that day I will raise up the booth of David that is fallen and repair its breaches, and raise up its ruins, and rebuild it as in the days of old;
 | [web] | In who day will I raise up the tent of David who is fallen, and close up the breaches of it; and I will raise up its ruins, and I will build it as in the days of old;
 | [ylt] | In that day I raise the tabernacle of David, that is fallen, And I have repaired their breaches, And its ruins I do raise up, And I have built it up as in days of old.
 | [bbe] | In that day I will put up the tent of David which has come down, and make good its broken places; and I will put up again his damaged walls, building it up as in the past;
9:12 | [cbgb] | 使以色列人得以东所馀剩的，和所有称为我名下的国。此乃行这事的耶和华说的。 < | >
 | [niv] | so that they may possess the remnant of Edom and all the nations that bear my name, " declares the LORD, who will do these things.
 | [asv] | that they may possess the remnant of Edom, and all the nations that are called by my name, saith Jehovah that doeth this.
 | [jnd] | that they may possess the remnant of Edom, and all the nations upon whom my name is called, saith Jehovah who doeth this.
 | [kjv] | That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.
 | [nwb] | That they may possess the remnant of Edom, and of all the heathen, who are called by my name, saith the LORD that doeth this.
 | [rsv] | that they may possess the remnant of Edom and all the nations who are called by my name," says the LORD who does this.
 | [web] | who they may possess the remnant of Edom, and all the nations who are called by my name, says Yahweh who does this.
 | [ylt] | So that they possess the remnant of Edom, And all the nations on whom My name is called, An affirmation of Jehovah -- doer of this.
 | [bbe] | So that the rest of Edom may be their heritage, and all the nations who have been named by my name, says the Lord, who is doing this.
9:13 | [cbgb] | 耶和华说，日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（原文作消化，见珥03：18）。 < | >
 | [niv] | "The days are coming," declares the LORD, "when the reaper will be overtaken by the plowman and the planter by the one treading grapes. New wine will drip from the mountains and flow from all the hills.
 | [asv] | Behold, the days come, saith Jehovah, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
 | [jnd] | Behold, the days come, saith Jehovah, when the ploughman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop new wine, and all the hills shall melt.
 | [kjv] | Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
 | [nwb] | Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
 | [rsv] | "Behold, the days are coming," says the LORD, "when the plowman shall overtake the reaper and the treader of grapes him who sows the seed; the mountains shall drip sweet wine, and all the hills shall flow with it.
 | [web] | Behold, the days come, says Yahweh, that the plowman shall overtake the reaper, and the one treading grapes him who sows seed; and the mountains shall drop sweet wine, and all the hills shall melt.
 | [ylt] | Lo, days are coming -- an affirmation of Jehovah, And come nigh hath the ploughman to the reaper, And the treader of grapes to the scatterer of seed, And the mountains have dropt juice, And all the hills do melt.
 | [bbe] | See, the days will come, says the Lord, when the ploughman will overtake him who is cutting the grain, and the crusher of the grapes him who is planting seed; and sweet wine will be dropping from the mountains, and the hills will be turned into streams of wine.
9:14 | [cbgb] | 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。 < | >
 | [niv] | I will bring back my exiled people Israel; they will rebuild the ruined cities and live in them. They will plant vineyards and drink their wine; they will make gardens and eat their fruit.
 | [asv] | And I will bring back the captivity of my people Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
 | [jnd] | And I will turn again the captivity of my people Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; and they shall make gardens, and eat the fruit of them.
 | [kjv] | And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
 | [nwb] | And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit ; and they shall plant vineyards, and drink the wine of them; they shall also make gardens, and eat the fruit of them.
 | [rsv] | I will restore the fortunes of my people Israel, and they shall rebuild the ruined cities and inhabit them; they shall plant vineyards and drink their wine, and they shall make gardens and eat their fruit.
 | [web] | I will bring back the captivity of my people Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine of it; they shall also make gardens, and eat the fruit of them.
 | [ylt] | And I have turned back the captivity of My people Israel, And they have built desolate cities, and inhabited, And have planted vineyards, and drunk their wine, And made gardens, and eaten their fruit.
 | [bbe] | And I will let the fate of my people Israel be changed, and they will be building up again the waste towns and living in them; they will again be planting vine-gardens and taking the wine for their drink; and they will make gardens and get the fruit of them.
9:15 | [cbgb] | 我要将他们栽于本地，他们不再从我所赐给他们的拔出来。这是耶和华说的。 <
 | [niv] | I will plant Israel in their own land, never again to be uprooted from the land I have given them," says the LORD your God.
 | [asv] | And I will plant them upon their land, and they shall no more be plucked up out of their land which I have given them, saith Jehovah thy God.
 | [jnd] | And I will plant them upon their land, and they shall no more be plucked up out of their land which I have given them, saith Jehovah thy God.
 | [kjv] | And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith
 | [nwb] | And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.
 | [rsv] | I will plant them upon their land, and they shall never again be plucked up out of the land which I have given them," says the LORD your God.
 | [web] | I will plant them on their land, and they shall no more be plucked up out of their land which I have given them, says Yahweh your God.
 | [ylt] | And I have planted them on their own ground, And they are not plucked up any more from off their own ground, That I have given to them, said Jehovah thy God!
 | [bbe] | And I will have them planted in their land, and never again will they be uprooted from their land which I have given them, says the Lord your God.


 Colossians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Colossians 1

 歌罗西书 Colossians 1 >>
1:1 | [cbgb] | 奉 神旨意，作基督耶稣使徒的保罗，和兄弟提摩太， >
 | [niv] | Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother,
 | [asv] | Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother,
 | [jnd] | Paul, apostle of Christ Jesus, by God's will, and Timotheus the brother,
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,
 | [nwb] | Paul, an apostle of Jesus Christ by the will of God, and Timothy brother,
 | [rsv] | Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother,
 | [web] | . Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother,
 | [ylt] | Paul, an apostle of Jesus Christ through the will of God, and Timotheus the brother,
 | [bbe] | Paul, an Apostle of Jesus Christ, by the purpose of God, and Timothy our brother,
1:2 | [cbgb] | 写信给歌罗西的圣徒，在基督里有忠心的弟兄。愿恩惠平安，从 神我们的父，归与你们。 < | >
 | [niv] | To the holy and faithful brothers in Christ at Colosse: Grace and peace to you from God our Father.
 | [asv] | To the saints and faithful brethren in Christ that are at Colossae: Grace to you and peace from God our Father.
 | [jnd] | to the holy and faithful brethren in Christ which in Colosse. Grace to you and peace from God our Father .
 | [kjv] | To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.
 | [nwb] | To the saints and faithful brethren in Christ who are at Colosse: Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [rsv] | To the saints and faithful brethren in Christ at Colos'sae: Grace to you and peace from God our Father.
 | [web] | To the saints and faithful brothers in Christ at Colossae:Grace to you and peace from God, our Father, and the Lord, Jesus Christ.
 | [ylt] | to the saints in Colossae, and to the faithful brethren in Christ: Grace to you, and peace from God our Father, and the Lord Jesus Christ!
 | [bbe] | To the saints and true brothers in Christ at Colossae: Grace to you and peace from God our Father.
1:3 | [cbgb] | 我们感谢 神我们主耶稣基督的父，常常为你们祷告。 < | >
 | [niv] | We always thank God, the Father of our Lord Jesus Christ, when we pray for you,
 | [asv] | We give thanks to God the Father of our Lord Jesus Christ, praying always for you,
 | [jnd] | We give thanks to the God and Father of our Lord Jesus Christ continually praying for you,
 | [kjv] | We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,
 | [nwb] | We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,
 | [rsv] | We always thank God, the Father of our Lord Jesus Christ, when we pray for you,
 | [web] | . We give thanks to God, the Father of our Lord, Jesus Christ, praying always for you,
 | [ylt] | We give thanks to the God and Father of our Lord Jesus Christ, always praying for you,
 | [bbe] | We give praise to God the Father of our Lord Jesus Christ, making prayer for you at all times,
1:4 | [cbgb] | 因听见你们在基督耶稣里的信心，并向众圣徒的爱心。 < | >
 | [niv] | because we have heard of your faith in Christ Jesus and of the love you have for all the saints--
 | [asv] | having heard of your faith in Christ Jesus, and of the love which ye have toward all the saints,
 | [jnd] | having heard of your faith in Christ Jesus, and the love which ye have towards all the saints,
 | [kjv] | Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,
 | [nwb] | Since we heard of your faith in Christ Jesus, and of the love to all the saints,
 | [rsv] | because we have heard of your faith in Christ Jesus and of the love which you have for all the saints,
 | [web] | having heard of your faith in Christ Jesus, and of the love which you have toward all the saints,
 | [ylt] | having heard of your faith in Christ Jesus, and of the love that to all the saints,
 | [bbe] | After hearing of your faith in Christ Jesus, and of the love which you have for all the saints,
1:5 | [cbgb] | 是为那给你们存在天上的盼望。这盼望就是你们从前在福音真理的道上所听见的。 < | >
 | [niv] | the faith and love that spring from the hope that is stored up for you in heaven and that you have already heard about in the word of truth, the gospel
 | [asv] | because of the hope which is laid up for you in the heavens, whereof ye heard before in the word of the truth of the gospel,
 | [jnd] | on account of the hope which laid up for you in the heavens; of which ye heard before in the word of the truth of the glad tidings,
 | [kjv] | For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;
 | [nwb] | For the hope which is laid up for you in heaven, of which ye have heard before in the word of the truth of the gospel;
 | [rsv] | because of the hope laid up for you in heaven. Of this you have heard before in the word of the truth, the gospel
 | [web] | because of the hope which is laid up for you in the heavens, whereof you heard before in the word of the truth of the gospel,
 | [ylt] | because of the hope that is laid up for you in the heavens, which ye heard of before in the word of the truth of the good news,
 | [bbe] | Through the hope which is in store for you in heaven; knowledge of which was given to you before in the true word of the good news,
1:6 | [cbgb] | 这福音传到你们那里，也传到普天之下，并且结果增长，如同在你们中间，自从你们听见福音，真知道 神恩惠的日子一样。 < | >
 | [niv] | that has come to you. All over the world this gospel is bearing fruit and growing, just as it has been doing among you since the day you heard it and understood God's grace in all its truth.
 | [asv] | which is come unto you; even as it is also in all the world bearing fruit and increasing, as it doth in you also, since the day ye heard and knew the grace of God in truth;
 | [jnd] | which are come to you, as in all the world, are bearing fruit and growing, even as also among you, from the day ye heard and knew indeed the grace of God, in truth:
 | [kjv] | Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:
 | [nwb] | Which is come to you, as in all the world; and bringeth forth fruit, as also in you, since the day ye heard , and knew the grace of God in truth:
 | [rsv] | which has come to you, as indeed in the whole world it is bearing fruit and growing--so among yourselves, from the day you heard and understood the grace of God in truth,
 | [web] | which has come to you; even as it is also in all the world bearing fruit and increasing, as it does in you also, since the day you heard and knew the grace of God in truth;
 | [ylt] | which is present to you, as also in all the world, and is bearing fruit, as also in you, from the day in which ye heard, and knew the grace of God in truth;
 | [bbe] | Which has come to you; and which in all the world is giving fruit and increase, as it has done in you from the day when it came to your ears and you had true knowledge of the grace of God;
1:7 | [cbgb] | 正如你们从我们所亲爱，一同作仆人的以巴弗所学的。他为我们（有古卷你们）作了基督忠心的执事。 < | >
 | [niv] | You learned it from Epaphras, our dear fellow servant, who is a faithful minister of Christ on our behalf,
 | [asv] | even as ye learned of Epaphras our beloved fellow-servant, who is a faithful minister of Christ on our behalf,
 | [jnd] | even as ye learned from Epaphras our beloved fellow-bondman, who is a faithful minister of Christ for you,
 | [kjv] | As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;
 | [nwb] | As ye also learned from Epaphras our dear fellow-servant, who is for you a faithful minister of Christ;
 | [rsv] | as you learned it from Ep'aphras our beloved fellow servant. He is a faithful minister of Christ on our behalf
 | [web] | even as you learned of Epaphras our beloved fellow-servant, who is a faithful minister of Christ on our behalf,
 | [ylt] | as ye also learned from Epaphras, our beloved fellow-servant, who is for you a faithful ministrant of the Christ,
 | [bbe] | As it was given to you by Epaphras, our well-loved helper, who is a true servant of Christ for us,
1:8 | [cbgb] | 也把你们因圣灵所存的爱心告诉了我们。 < | >
 | [niv] | and who also told us of your love in the Spirit.
 | [asv] | who also declared unto us your love in the Spirit.
 | [jnd] | who has also manifested to us your love in Spirit.
 | [kjv] | Who also declared unto us your love in the Spirit.
 | [nwb] | Who also declared to us your love in the Spirit.
 | [rsv] | and has made known to us your love in the Spirit.
 | [web] | who also declared to us your love in the Spirit.
 | [ylt] | who also did declare to us your love in the Spirit.
 | [bbe] | And who, himself, made clear to us your love in the Spirit.
1:9 | [cbgb] | 因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道 神的旨意。 < | >
 | [niv] | For this reason, since the day we heard about you, we have not stopped praying for you and asking God to fill you with the knowledge of his will through all spiritual wisdom and understanding.
 | [asv] | For this cause we also, since the day we heard it, do not cease to pray and make request for you, that ye may be filled with the knowledge of his will in all spiritual wisdom and understanding,
 | [jnd] | For this reason *we* also, from the day we heard , do not cease praying and asking for you, to the end that ye may be filled with the full knowledge of his will, in all wisdom and spiritual understanding,
 | [kjv] | For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;
 | [nwb] | For this cause we also, since the day we heard , do not cease to pray for you, and to desire that ye may be filled with the knowledge of his will in all wisdom and spiritual understanding;
 | [rsv] | And so, from the day we heard of it, we have not ceased to pray for you, asking that you may be filled with the knowledge of his will in all spiritual wisdom and understanding,
 | [web] | For this cause, we also, since the day we heard this, haven't ceased to pray and make requests for you, that you may be filled with the knowledge of his will in all spiritual wisdom and understanding,
 | [ylt] | Because of this, we also, from the day in which we heard, do not cease praying for you, and asking that ye may be filled with the full knowledge of His will in all wisdom and spiritual understanding,
 | [bbe] | For this reason, we, from the day when we had word of it, keep on in prayer for you, that you may be full of the knowledge of his purpose, with all wisdom and experience of the Spirit,
1:10 | [cbgb] | 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道 神。 < | >
 | [niv] | And we pray this in order that you may live a life worthy of the Lord and may please him in every way: bearing fruit in every good work, growing in the knowledge of God,
 | [asv] | to walk worthily of the Lord unto all pleasing, bearing fruit in every good work, and increasing in the knowledge of God;
 | [jnd] | to walk worthily of the Lord unto all well-pleasing, bearing fruit in every good work, and growing by the true knowledge of God;
 | [kjv] | That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;
 | [nwb] | That ye may walk worthy of the Lord to all pleasing, being fruitful in every good work, and increasing in the knowledge of God;
 | [rsv] | to lead a life worthy of the Lord, fully pleasing to him, bearing fruit in every good work and increasing in the knowledge of God.
 | [web] | to walk worthily of the Lord, to please him in all respects, bearing fruit in every good work, and increasing in the knowledge of God;
 | [ylt] | to your walking worthily of the Lord to all pleasing, in every good work being fruitful, and increasing to the knowledge of God,
 | [bbe] | Living uprightly in the approval of the Lord, giving fruit in every good work, and increasing in the knowledge of God;
1:11 | [cbgb] | 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。 < | >
 | [niv] | being strengthened with all power according to his glorious might so that you may have great endurance and patience, and joyfully
 | [asv] | strengthened with all power, according to the might of his glory, unto all patience and longsuffering with joy;
 | [jnd] | strengthened with all power according to the might of his glory unto all endurance and longsuffering with joy;
 | [kjv] | Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;
 | [nwb] | Strengthened with all might, according to his glorious power, to all patience and long-suffering with joyfulness;
 | [rsv] | May you be strengthened with all power, according to his glorious might, for all endurance and patience with joy,
 | [web] | strengthened with all power, according to the might of his glory, to all patience and perseverance with joy;
 | [ylt] | in all might being made mighty according to the power of His glory, to all endurance and long-suffering with joy.
 | [bbe] | Full of strength in the measure of the great power of his glory, so that you may undergo all troubles with joy;
1:12 | [cbgb] | 又感谢父，叫我们能与众圣徒在光明中同得基业。 < | >
 | [niv] | giving thanks to the Father, who has qualified you to share in the inheritance of the saints in the kingdom of light.
 | [asv] | giving thanks unto the Father, who made us meet to be partakers of the inheritance of the saints in light;
 | [jnd] | giving thanks to the Father, who has made us fit for sharing the portion of the saints in light,
 | [kjv] | Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:
 | [nwb] | Giving thanks to the Father, who hath made us meet to be partakers of the inheritance of the saints in light:
 | [rsv] | giving thanks to the Father, who has qualified us to share in the inheritance of the saints in light.
 | [web] | giving thanks to the Father, who made us fit to be partakers of the inheritance of the saints in light;
 | [ylt] | Giving thanks to the Father who did make us meet for the participation of the inheritance of the saints in the light,
 | [bbe] | Giving praise to the Father who has given us a part in the heritage of the saints in light;
1:13 | [cbgb] | 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。 < | >
 | [niv] | For he has rescued us from the dominion of darkness and brought us into the kingdom of the Son he loves,
 | [asv] | who delivered us out of the power of darkness, and translated us into the kingdom of the Son of his love;
 | [jnd] | who has delivered us from the authority of darkness, and translated into the kingdom of the Son of his love:
 | [kjv] | Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:
 | [nwb] | Who hath delivered us from the power of darkness, and hath translated into the kingdom of his beloved Son:
 | [rsv] | He has delivered us from the dominion of darkness and transferred us to the kingdom of his beloved Son,
 | [web] | who delivered us out of the power of darkness, and translated us into the kingdom of the Son of his love;
 | [ylt] | who did rescue us out of the authority of the darkness, and did translate into the reign of the Son of His love,
 | [bbe] | Who has made us free from the power of evil and given us a place in the kingdom of the Son of his love;
1:14 | [cbgb] | 我们在爱子里得蒙救赎，罪过得以赦免。 < | >
 | [niv] | in whom we have redemption, the forgiveness of sins.
 | [asv] | in whom we have our redemption, the forgiveness of our sins:
 | [jnd] | in whom we have redemption, the forgiveness of sins;
 | [kjv] | In whom we have redemption through his blood, even the forgiveness of sins:
 | [nwb] | In whom we have redemption through his blood, the forgiveness of sins:
 | [rsv] | in whom we have redemption, the forgiveness of sins.
 | [web] | in whom we have our redemption through his blood, the forgiveness of our sins;
 | [ylt] | in whom we have the redemption through his blood, the forgiveness of the sins,
 | [bbe] | In whom we have our salvation, the forgiveness of sins:
1:15 | [cbgb] | 爱子是那不能看见之 神的像，是首生的，在一切被造的以先。 < | >
 | [niv] | He is the image of the invisible God, the firstborn over all creation.
 | [asv] | who is the image of the invisible God, the firstborn of all creation;
 | [jnd] | who is image of the invisible God, firstborn of all creation;
 | [kjv] | Who is the image of the invisible God, the firstborn of every creature:
 | [nwb] | Who is the image of the invisible God, the first-born of every creature:
 | [rsv] | He is the image of the invisible God, the first-born of all creation;
 | [web] | who is the image of the invisible God, the firstborn of all creation.
 | [ylt] | who is the image of the invisible God, first-born of all creation,
 | [bbe] | Who is the image of the unseen God coming into existence before all living things;
1:16 | [cbgb] | 因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是藉着他造的，又是为他造的。 < | >
 | [niv] | For by him all things were created: things in heaven and on earth, visible and invisible, whether thrones or powers or rulers or authorities; all things were created by him and for him.
 | [asv] | for in him were all things created, in the heavens and upon the earth, things visible and things invisible, whether thrones or dominions or principalities or powers; all things have been created through him, and unto him;
 | [jnd] | because by him were created all things, the things in the heavens and the things upon the earth, the visible and the invisible, whether thrones, or lordships, or principalities, or authorities: all things have been created by him and for him.
 | [kjv] | For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:
 | [nwb] | For by him were all things created, that are in heaven, and that are upon earth, visible and invisible, whether thrones, or dominions, or principalities, or powers: all things were created by him, and for him:
 | [rsv] | for in him all things were created, in heaven and on earth, visible and invisible, whether thrones or dominions or principalities or authorities--all things were created through him and for him.
 | [web] | For in him were all things created, in the heavens and on the earth, things visible and things invisible, whether thrones or dominions or principalities or powers; all things have been created through him, and to him.
 | [ylt] | because in him were the all things created, those in the heavens, and those upon the earth, those visible, and those invisible, whether thrones, whether lordships, whether principalities, whether authorities; all things through him, and for him, have been created,
 | [bbe] | For by him all things were made, in heaven and on earth, things seen and things unseen, authorities, lords, rulers, and powers; all things were made by him and for him;
1:17 | [cbgb] | 他在万有之先，万有也靠他而立。 < | >
 | [niv] | He is before all things, and in him all things hold together.
 | [asv] | and he is before all things, and in him all things consist.
 | [jnd] | And *he* is before all, and all things subsist together by him.
 | [kjv] | And he is before all things, and by him all things consist.
 | [nwb] | And he is before all things, and by him all things consist.
 | [rsv] | He is before all things, and in him all things hold together.
 | [web] | He is before all things, and in him all things are held together.
 | [ylt] | and himself is before all, and the all things in him have consisted.
 | [bbe] | He is before all things, and in him all things have being.
1:18 | [cbgb] | 他也是教会全体之首。他是元始，是从死里首先复生的，使他空已在凡事上居首位。 < | >
 | [niv] | And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy.
 | [asv] | And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
 | [jnd] | And *he* is the head of the body, the assembly; who is beginning, firstborn from among the dead, that *he* might have the first place in all things:
 | [kjv] | And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
 | [nwb] | And he is the head of the body, the church: who is the beginning, the first-born from the dead; that in all he may have the pre-eminence.
 | [rsv] | He is the head of the body, the church; he is the beginning, the first-born from the dead, that in everything he might be pre-eminent.
 | [web] | He is the head of the body, the assembly, who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
 | [ylt] | And himself is the head of the body -- the assembly -- who is a beginning, a first-born out of the dead, that he might become in all -- himself -- first,
 | [bbe] | And he is the head of the body, the church: the starting point of all things, the first to come again from the dead; so that in all things he might have the chief place.
1:19 | [cbgb] | 因为父喜欢叫一切的丰盛，在他里面居住。 < | >
 | [niv] | For God was pleased to have all his fullness dwell in him,
 | [asv] | For it was the good pleasure of the Father that in him should all the fulness dwell;
 | [jnd] | for in him all the fulness was pleased to dwell,
 | [kjv] | For it pleased the Father that in him should all fulness dwell;
 | [nwb] | For it pleased that in him should all fullness dwell;
 | [rsv] | For in him all the fulness of God was pleased to dwell,
 | [web] | For all the fullness was pleased to dwell in him;
 | [ylt] | because in him it did please all the fulness to tabernacle,
 | [bbe] | For God in full measure was pleased to be in him;
1:20 | [cbgb] | 既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好了。 < | >
 | [niv] | and through him to reconcile to himself all things, whether things on earth or things in heaven, by making peace through his blood, shed on the cross.
 | [asv] | and through him to reconcile all things unto himself, having made peace through the blood of his cross; through him, I say, whether things upon the earth, or things in the heavens.
 | [jnd] | and by him to reconcile all things to itself, having made peace by the blood of his cross -- by him, whether the things on the earth or the things in the heavens.
 | [kjv] | And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.
 | [nwb] | And, having made peace through the blood of his cross, by him to reconcile all things to himself; by him, , whether things on earth, or things in heaven.
 | [rsv] | and through him to reconcile to himself all things, whether on earth or in heaven, making peace by the blood of his cross.
 | [web] | and through him to reconcile all things to himself, having made peace through the blood of his cross. Through him, I say, whether things on the earth, or things in the heavens.
 | [ylt] | and through him to reconcile the all things to himself -- having made peace through the blood of his cross -- through him, whether the things upon the earth, whether the things in the heavens.
 | [bbe] | Through him uniting all things with himself, having made peace through the blood of his cross; through him, I say, uniting all things which are on earth or in heaven.
1:21 | [cbgb] | 你们从前与 神隔绝，因着恶行，心里与他为敌。 < | >
 | [niv] | Once you were alienated from God and were enemies in your minds because of your evil behavior.
 | [asv] | And you, being in time past alienated and enemies in your mind in your evil works,
 | [jnd] | And you, who once were alienated and enemies in mind by wicked works, yet now has it reconciled
 | [kjv] | And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled
 | [nwb] | And you, that were formerly alienated and enemies in mind by wicked works, yet now hath he reconciled,
 | [rsv] | And you, who once were estranged and hostile in mind, doing evil deeds,
 | [web] | You, being in past times alienated and enemies in your mind in your evil works,
 | [ylt] | And you -- once being alienated, and enemies in the mind, in the evil works, yet now did he reconcile,
 | [bbe] | And you, who in the past were cut off and at war with God in your minds through evil works, he has now made one
1:22 | [cbgb] | 但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。 < | >
 | [niv] | But now he has reconciled you by Christ's physical body through death to present you holy in his sight, without blemish and free from accusation--
 | [asv] | yet now hath he reconciled in the body of his flesh through death, to present you holy and without blemish and unreproveable before him:
 | [jnd] | in the body of his flesh through death; to present you holy and unblamable and irreproachable before it,
 | [kjv] | In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:
 | [nwb] | In the body of his flesh through death, to present you holy and unblamable and unreprovable in his sight:
 | [rsv] | he has now reconciled in his body of flesh by his death, in order to present you holy and blameless and irreproachable before him,
 | [web] | yet now he has reconciled in the body of his flesh through death, to present you holy and without blemish and blameless before him,
 | [ylt] | in the body of his flesh through the death, to present you holy, and unblemished, and unblameable before himself,
 | [bbe] | In the body of his flesh through death, so that you might be holy and without sin and free from all evil before him:
1:23 | [cbgb] | 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去原文作离开福音的盼望。这福音就是你们所听过的，也是传与普天下万人听的。万人原文作凡受造的我保罗也作了这福音的执事。 < | >
 | [niv] | if you continue in your faith, established and firm, not moved from the hope held out in the gospel. This is the gospel that you heard and that has been proclaimed to every creature under heaven, and of which I, Paul, have become a servant.
 | [asv] | if so be that ye continue in the faith, grounded and stedfast, and not moved away from the hope of the gospel which ye heard, which was preached in all creation under heaven; whereof I Paul was made a minister.
 | [jnd] | if indeed ye abide in the faith founded and firm, and not moved away from the hope of the glad tidings, which ye have heard, which have been proclaimed in the whole creation which under heaven, of which *I* Paul became minister.
 | [kjv] | If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;
 | [nwb] | If ye continue in the faith grounded and settled, and not moved away from the hope of the gospel, which ye have heard, which hath been preached to every creature which is under heaven; of which I Paul am made a minister;
 | [rsv] | provided that you continue in the faith, stable and steadfast, not shifting from the hope of the gospel which you heard, which has been preached to every creature under heaven, and of which I, Paul, became a minister.
 | [web] | if it is so that you continue in the faith, grounded and steadfast, and not moved away from the hope of the gospel which you heard, which was preached in all creation under heaven; of which I, Paul, was made a servant.
 | [ylt] | if also ye remain in the faith, being founded and settled, and not moved away from the hope of the good news, which ye heard, which was preached in all the creation that under the heaven, of which I became -- I Paul -- a ministrant.
 | [bbe] | If you keep yourselves safely based in the faith, not moved from the hope of the good news which came to you, and which was given to every living being under heaven; of which I, Paul, was made a servant.
1:24 | [cbgb] | 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。 < | >
 | [niv] | Now I rejoice in what was suffered for you, and I fill up in my flesh what is still lacking in regard to Christ's afflictions, for the sake of his body, which is the church.
 | [asv] | Now I rejoice in my sufferings for your sake, and fill up on my part that which is lacking of the afflictions of Christ in my flesh for his body's sake, which is the church;
 | [jnd] | Now, I rejoice in sufferings for you, and I fill up that which is behind of the tribulations of Christ in my flesh, for his body, which is the assembly;
 | [kjv] | Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:
 | [nwb] | Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:
 | [rsv] | Now I rejoice in my sufferings for your sake, and in my flesh I complete what is lacking in Christ's afflictions for the sake of his body, that is, the church,
 | [web] | Now I rejoice in my sufferings for your sake, and fill up on my part that which is lacking of the afflictions of Christ in my flesh for his body's sake, which is the assembly;
 | [ylt] | I now rejoice in my sufferings for you, and do fill up the things lacking of the tribulations of the Christ in my flesh for his body, which is the assembly,
 | [bbe] | Now I have joy in my pain because of you, and in my flesh I undergo whatever is still needed to make the sorrows of Christ complete, for the salvation of his body, the church;
1:25 | [cbgb] | 我照 神为你们所赐我的职分，作了教会的执事，要把 神的道理传得全备。 < | >
 | [niv] | I have become its servant by the commission God gave me to present to you the word of God in its fullness--
 | [asv] | whereof I was made a minister, according to the dispensation of God which was given me to you-ward, to fulfil the word of God,
 | [jnd] | of which *I* became minister, according to the dispensation of God which given me towards you to complete the word of God,
 | [kjv] | Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;
 | [nwb] | Of which I am made a minister, according to the dispensation of God which is given to me for you, to fulfill the word of God;
 | [rsv] | of which I became a minister according to the divine office which was given to me for you, to make the word of God fully known,
 | [web] | of which I was made a servant, according to the stewardship of God which was given me toward you, to fulfill the word of God,
 | [ylt] | of which I -- I did become a ministrant according to the dispensation of God, that was given to me for you, to fulfil the word of God,
 | [bbe] | Of which I became a servant by the purpose of God which was given to me for you, to give effect to the word of God,
1:26 | [cbgb] | 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。 < | >
 | [niv] | the mystery that has been kept hidden for ages and generations, but is now disclosed to the saints.
 | [asv] | even the mystery which hath been hid for ages and generations: but now hath it been manifested to his saints,
 | [jnd] | the mystery which hidden from ages and from generations, but has now been made manifest to his saints;
 | [kjv] | Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:
 | [nwb] | the mystery which hath been hid from ages, and from generations, but now is made manifest to his saints:
 | [rsv] | the mystery hidden for ages and generations but now made manifest to his saints.
 | [web] | the mystery which has been hidden for ages and generations. But now it has been revealed to his saints,
 | [ylt] | the secret that hath been hid from the ages and from the generations, but now was manifested to his saints,
 | [bbe] | The secret which has been kept from all times and generations, but has now been made clear to his saints,
1:27 | [cbgb] | 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀。就是基督在你们心里成了有荣耀的盼望。 < | >
 | [niv] | To them God has chosen to make known among the Gentiles the glorious riches of this mystery, which is Christ in you, the hope of glory.
 | [asv] | to whom God was pleased to make known what is the riches of the glory of this mystery among the Gentiles, which is Christ in you, the hope of glory:
 | [jnd] | to whom God would make known what are the riches of the glory of this mystery among the nations, which is Christ in you the hope of glory:
 | [kjv] | To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:
 | [nwb] | To whom God would make known what the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:
 | [rsv] | To them God chose to make known how great among the Gentiles are the riches of the glory of this mystery, which is Christ in you, the hope of glory.
 | [web] | to whom God was pleased to make known what are the riches of the glory of this mystery among the Gentiles, who is Christ in you, the hope of glory;
 | [ylt] | to whom God did will to make known what the riches of the glory of this secret among the nations -- which is Christ in you, the hope of the glory,
 | [bbe] | To whom God was pleased to give knowledge of the wealth of the glory of this secret among the Gentiles, which is Christ in you, the hope of glory:
1:28 | [cbgb] | 我们传扬他，是用诸般的智慧，劝戒各人，教导各人。要把各人在基督里完完全全的引到 神面前。 < | >
 | [niv] | We proclaim him, admonishing and teaching everyone with all wisdom, so that we may present everyone perfect in Christ.
 | [asv] | whom we proclaim, admonishing every man and teaching every man in all wisdom, that we may present every man perfect in Christ;
 | [jnd] | whom *we* announce, admonishing every man, and teaching every man, in all wisdom, to the end that we may present every man perfect in Christ.
 | [kjv] | Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:
 | [nwb] | Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus.
 | [rsv] | Him we proclaim, warning every man and teaching every man in all wisdom, that we may present every man mature in Christ.
 | [web] | whom we proclaim, admonishing every man and teaching every man in all wisdom, that we may present every man perfect in Christ;
 | [ylt] | whom we proclaim, warning every man, and teaching every man, in all wisdom, that we may present every man perfect in Christ Jesus,
 | [bbe] | Whom we are preaching; guiding and teaching every man in all wisdom, so that every man may be complete in Christ;
1:29 | [cbgb] | 我也为此劳苦，照着他在我里面运用的大能，尽心竭力。 <
 | [niv] | To this end I labor, struggling with all his energy, which so powerfully works in me.
 | [asv] | whereunto I labor also, striving according to his working, which worketh in me mightily.
 | [jnd] | Whereunto also I toil, combating according to his working, which works in me in power.
 | [kjv] | Whereunto I also labour, striving according to his working, which worketh in me mightily.
 | [nwb] | For which I also labor, striving according to his working, which worketh in me mightily.
 | [rsv] | For this I toil, striving with all the energy which he mightily inspires within me.
 | [web] | for which I also labor, striving according to his working, which works in me mightily.
 | [ylt] | for which also I labour, striving according to his working that is working in me in power.
 | [bbe] | And for this purpose I am working, using all my strength by the help of his power which is working in me strongly..


Interlinear Bible:Colossians 2

 歌罗西书 Colossians 2 << || >>
2:1 | [cbgb] | 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。 >
 | [niv] | I want you to know how much I am struggling for you and for those at Laodicea, and for all who have not met me personally.
 | [asv] | For I would have you know how greatly I strive for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
 | [jnd] | For I would have you know what combat I have for you, and those in Laodicea, and as many as have not seen my face in flesh;
 | [kjv] | For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
 | [nwb] | For I would that ye knew what great conflict I have for you, and them at Laodicea, and as many as have not seen my face in the flesh;
 | [rsv] | For I want you to know how greatly I strive for you, and for those at La-odice'a, and for all who have not seen my face,
 | [web] | . For I desire to have you know how greatly I strive for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
 | [ylt] | For I wish you to know how great a conflict I have for you and those in Laodicea, and as many as have not seen my face in the flesh,
 | [bbe] | For it is my desire to give you news of the great fight I am making for you and for those at Laodicea, and for all who have not seen my face in the flesh;
2:2 | [cbgb] | 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知道 神的奥秘，就是基督。 < | >
 | [niv] | My purpose is that they may be encouraged in heart and united in love, so that they may have the full riches of complete understanding, in order that they may know the mystery of God, namely, Christ,
 | [asv] | that their hearts may be comforted, they being knit together in love, and unto all riches of the full assurance of understanding, that they may know the mystery of God, even Christ,
 | [jnd] | to the end that their hearts may be encouraged, being united together in love, and unto all riches of the full assurance of understanding, to full knowledge of the mystery of God;
 | [kjv] | That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;
 | [nwb] | That their hearts may be comforted, being knit together in love, and to all riches of the full assurance of understanding to the acknowledgment of the mystery of God, and of the Father, and of Christ;
 | [rsv] | that their hearts may be encouraged as they are knit together in love, to have all the riches of assured understanding and the knowledge of God's mystery, of Christ,
 | [web] | that their hearts may be comforted, they being knit together in love, and to all riches of the full assurance of understanding, that they may know the mystery of God, both of the Father and of Christ,
 | [ylt] | that their hearts may be comforted, being united in love, and to all riches of the full assurance of the understanding, to the full knowledge of the secret of the God and Father, and of the Christ,
 | [bbe] | So that their hearts may be comforted, and that being joined together in love, they may come to the full wealth of the certain knowledge of the secret of God, even Christ,
2:3 | [cbgb] | 所积蓄的一切智慧知识，都在他里面藏着。 < | >
 | [niv] | in whom are hidden all the treasures of wisdom and knowledge.
 | [asv] | in whom are all the treasures of wisdom and knowledge hidden.
 | [jnd] | in which are hid all the treasures of wisdom and of knowledge.
 | [kjv] | In whom are hid all the treasures of wisdom and knowledge.
 | [nwb] | In whom are hid all the treasures of wisdom and knowledge.
 | [rsv] | in whom are hid all the treasures of wisdom and knowledge.
 | [web] | in whom are all the treasures of wisdom and knowledge hidden.
 | [ylt] | in whom are all the treasures of the wisdom and the knowledge hid,
 | [bbe] | In whom are all the secret stores of wisdom and knowledge.
2:4 | [cbgb] | 我说这话，免得有人用花言巧语迷惑你们。 < | >
 | [niv] | I tell you this so that no one may deceive you by fine-sounding arguments.
 | [asv] | This I say, that no one may delude you with persuasiveness of speech.
 | [jnd] | And I say this to the end that no one may delude you by persuasive speech.
 | [kjv] | And this I say, lest any man should beguile you with enticing words.
 | [nwb] | And this I say, lest any man should deceive you with enticing words.
 | [rsv] | I say this in order that no one may delude you with beguiling speech.
 | [web] | This I say that no one may delude you with persuasiveness of speech.
 | [ylt] | and this I say, that no one may beguile you in enticing words,
 | [bbe] | I say this so that you may not be turned away by any deceit of words.
2:5 | [cbgb] | 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。 < | >
 | [niv] | For though I am absent from you in body, I am present with you in spirit and delight to see how orderly you are and how firm your faith in Christ is.
 | [asv] | For though I am absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
 | [jnd] | For if indeed in the flesh I am absent, yet I am with you in spirit, rejoicing and seeing your order, and the firmness of your faith in Christ.
 | [kjv] | For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
 | [nwb] | For though I am absent in the flesh, yet I am with you in the spirit, joying and beholding your order, and the steadfastness of your faith in Christ.
 | [rsv] | For though I am absent in body, yet I am with you in spirit, rejoicing to see your good order and the firmness of your faith in Christ.
 | [web] | For though I am absent in the flesh, yet am I with you in the spirit, rejoicing and seeing your order, and the steadfastness of your faith in Christ.
 | [ylt] | for if even in the flesh I am absent -- yet in the spirit I am with you, joying and beholding your order, and the stedfastness of your faith in regard to Christ;
 | [bbe] | For though I am not present in the flesh, still I am with you in the spirit, seeing with joy your order, and your unchanging faith in Christ.
2:6 | [cbgb] | 你们既然接受了主基督耶稣，就当遵他而行。 < | >
 | [niv] | So then, just as you received Christ Jesus as Lord, continue to live in him,
 | [asv] | As therefore ye received Christ Jesus the Lord, so walk in him,
 | [jnd] | As therefore ye have received the Christ, Jesus the Lord, walk in him,
 | [kjv] | As ye have therefore received Christ Jesus the Lord, so walk ye in him:
 | [nwb] | As ye have therefore received Christ Jesus the Lord, walk ye in him:
 | [rsv] | As therefore you received Christ Jesus the Lord, so live in him,
 | [web] | As therefore you received Christ Jesus, the Lord, walk in him,
 | [ylt] | as, then, ye did receive Christ Jesus the Lord, in him walk ye,
 | [bbe] | As, then, you took Christ Jesus the Lord, so go on in him,
2:7 | [cbgb] | 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。 < | >
 | [niv] | rooted and built up in him, strengthened in the faith as you were taught, and overflowing with thankfulness.
 | [asv] | rooted and builded up in him, and established in your faith, even as ye were taught, abounding in thanksgiving.
 | [jnd] | rooted and built up in him, and assured in the faith, even as ye have been taught, abounding in it with thanksgiving.
 | [kjv] | Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.
 | [nwb] | Rooted and built up in him, and established in the faith, as ye have been taught, abounding in it with thanksgiving.
 | [rsv] | rooted and built up in him and established in the faith, just as you were taught, abounding in thanksgiving.
 | [web] | rooted and built up in him, and established in your faith, even as you were taught, abounding in it in thanksgiving.
 | [ylt] | being rooted and built up in him, and confirmed in the faith, as ye were taught -- abounding in it in thanksgiving.
 | [bbe] | Rooted and based together in him, strong in the faith which the teaching gave you, giving praise to God at all times.
2:8 | [cbgb] | 你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。 < | >
 | [niv] | See to it that no one takes you captive through hollow and deceptive philosophy, which depends on human tradition and the basic principles of this world rather than on Christ.
 | [asv] | Take heed lest there shall be any one that maketh spoil of you through his philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ:
 | [jnd] | See that there be no one who shall lead *you* away as a prey through philosophy and vain deceit, according to the teaching of men, according to the elements of the world, and not according to Christ.
 | [kjv] | Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.
 | [nwb] | Beware lest any man make a prey of you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.
 | [rsv] | See to it that no one makes a prey of you by philosophy and empty deceit, according to human tradition, according to the elemental spirits of the universe, and not according to Christ.
 | [web] | Be careful that you don't let anyone rob you through his philosophy and vain deceit, after the tradition of men, after the elements of the world, and not after Christ.
 | [ylt] | See that no one shall be carrying you away as spoil through the philosophy and vain deceit, according to the deliverance of men, according to the rudiments of the world, and not according to Christ,
 | [bbe] | Take care that no one takes you away by force, through man's wisdom and deceit, going after the beliefs of men and the theories of the world, and not after Christ:
2:9 | [cbgb] | 因为 神本性一切的丰盛，都有形有体的居住在基督里面。 < | >
 | [niv] | For in Christ all the fullness of the Deity lives in bodily form,
 | [asv] | for in him dwelleth all the fulness of the Godhead bodily,
 | [jnd] | For in him dwells all the fulness of the Godhead bodily;
 | [kjv] | For in him dwelleth all the fulness of the Godhead bodily.
 | [nwb] | For in him dwelleth all the fullness of the Godhead bodily.
 | [rsv] | For in him the whole fulness of deity dwells bodily,
 | [web] | For in him all the fullness of the Godhead dwells bodily,
 | [ylt] | because in him doth tabernacle all the fulness of the Godhead bodily,
 | [bbe] | For in him all the wealth of God's being has a living form,
2:10 | [cbgb] | 你们在他里面也得了丰盛。他是各样执政掌权者的元首。 < | >
 | [niv] | and you have been given fullness in Christ, who is the head over every power and authority.
 | [asv] | and in him ye are made full, who is the head of all principality and power:
 | [jnd] | and ye are complete in him, who is the head of all principality and authority,
 | [kjv] | And ye are complete in him, which is the head of all principality and power:
 | [nwb] | And ye are complete in him, who is the head of all principality and power:
 | [rsv] | and you have come to fulness of life in him, who is the head of all rule and authority.
 | [web] | and in him you are made full, who is the head of all principality and power;
 | [ylt] | and ye are in him made full, who is the head of all principality and authority,
 | [bbe] | And you are complete in him, who is the head of all rule and authority:
2:11 | [cbgb] | 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。 < | >
 | [niv] | In him you were also circumcised, in the putting off of the sinful nature, not with a circumcision done by the hands of men but with the circumcision done by Christ,
 | [asv] | in whom ye were also circumcised with a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;
 | [jnd] | in whom also ye have been circumcised with circumcision not done by hand, in the putting off of the body of the flesh, in the circumcision of the Christ;
 | [kjv] | In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:
 | [nwb] | In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:
 | [rsv] | In him also you were circumcised with a circumcision made without hands, by putting off the body of flesh in the circumcision of Christ;
 | [web] | in whom you were also circumcised with a circumcision not made with hands, in the putting off of the body of the sins of the flesh, in the circumcision of Christ;
 | [ylt] | in whom also ye were circumcised with a circumcision not made with hands, in the putting off of the body of the sins of the flesh in the circumcision of the Christ,
 | [bbe] | In whom you had a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;
2:12 | [cbgb] | 你们既受洗与他一同埋葬，也就在此与他一同复活。都因信那叫他从死里复活 神的功用 < | >
 | [niv] | having been buried with him in baptism and raised with him through your faith in the power of God, who raised him from the dead.
 | [asv] | having been buried with him in baptism, wherein ye were also raised with him through faith in the working of God, who raised him from the dead.
 | [jnd] | buried with him in baptism, in which ye have been also raised with through faith of the working of God who raised him from among the dead.
 | [kjv] | Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.
 | [nwb] | Buried with him in baptism, in which also ye are raised with through the faith of the operation of God, who hath raised him from the dead.
 | [rsv] | and you were buried with him in baptism, in which you were also raised with him through faith in the working of God, who raised him from the dead.
 | [web] | having been buried with him in baptism, in which you were also raised with him through faith in the working of God, who raised him from the dead.
 | [ylt] | being buried with him in the baptism, in which also ye rose with through the faith of the working of God, who did raise him out of the dead.
 | [bbe] | Having been put to death with him in baptism, by which you came to life again with him, through faith in the working of God, who made him come back from the dead.
2:13 | [cbgb] | 你们从前在过犯，和未受割礼的肉体中死了， 神赦免了你们（或作我们）一切过犯，便叫你们与基督一同活过来。 < | >
 | [niv] | When you were dead in your sins and in the uncircumcision of your sinful nature, God made you alive with Christ. He forgave us all our sins,
 | [asv] | And you, being dead through your trespasses and the uncircumcision of your flesh, you, I say, did he make alive together with him, having forgiven us all our trespasses;
 | [jnd] | And you, being dead in offences and in the uncircumcision of your flesh, he has quickened together with him, having forgiven us all the offences;
 | [kjv] | And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;
 | [nwb] | And you, being dead in your sins and the uncircumcision of your flesh, hath he made alive together with him, having forgiven you all trespasses;
 | [rsv] | And you, who were dead in trespasses and the uncircumcision of your flesh, God made alive together with him, having forgiven us all our trespasses,
 | [web] | You were dead through your trespasses and the uncircumcision of your flesh. He made you alive together with him, having forgiven us all our trespasses;
 | [ylt] | And you -- being dead in the trespasses and the uncircumcision of your flesh -- He made alive together with him, having forgiven you all the trespasses,
 | [bbe] | And you, being dead through your sins and the evil condition of your flesh, to you, I say, he gave life together with him, and forgiveness of all our sins;
2:14 | [cbgb] | 又涂抹了在律例上所写，攻击我们有碍于我们的字据，把他撤去，钉在十字架上。 < | >
 | [niv] | having canceled the written code, with its regulations, that was against us and that stood opposed to us; he took it away, nailing it to the cross.
 | [asv] | having blotted out the bond written in ordinances that was against us, which was contrary to us: and he hath taken it out that way, nailing it to the cross;
 | [jnd] | having effaced the handwriting in ordinances which against us, which was contrary to us, he has taken it also out of the way, having nailed it to the cross;
 | [kjv] | Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;
 | [nwb] | Blotting out the hand-writing of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;
 | [rsv] | having canceled the bond which stood against us with its legal demands; this he set aside, nailing it to the cross.
 | [web] | having blotted out the bond written in ordinances that was against us, which was contrary to us: and he has taken it out that way, nailing it to the cross;
 | [ylt] | having blotted out the handwriting in the ordinances that is against us, that was contrary to us, and he hath taken it out of the way, having nailed it to the cross;
 | [bbe] | Having put an end to the handwriting of the law which was against us, taking it out of the way by nailing it to his cross;
2:15 | [cbgb] | 既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。 < | >
 | [niv] | And having disarmed the powers and authorities, he made a public spectacle of them, triumphing over them by the cross.
 | [asv] | having despoiled the principalities and the powers, he made a show of them openly, triumphing over them in it.
 | [jnd] | having spoiled principalities and authorities, he made a show of them publicly, leading them in triumph by it.
 | [kjv] | And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.
 | [nwb] | having despoiled principalities and powers, he made a show of them openly, triumphing over them in it.
 | [rsv] | He disarmed the principalities and powers and made a public example of them, triumphing over them in him.
 | [web] | having stripped the principalities and the powers, he made a show of them openly, triumphing over them in it.
 | [ylt] | having stripped the principalities and the authorities, he made a shew of them openly -- having triumphed over them in it.
 | [bbe] | Having made himself free from the rule of authorities and powers, he put them openly to shame, glorying over them in it.
2:16 | [cbgb] | 所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。 < | >
 | [niv] | Therefore do not let anyone judge you by what you eat or drink, or with regard to a religious festival, a New Moon celebration or a Sabbath day.
 | [asv] | Let no man therefore judge you in meat, or in drink, or in respect of a feast day or a new moon or a sabbath day:
 | [jnd] | Let none therefore judge you in meat or in drink, or in matter of feast, or new moon, or sabbaths,
 | [kjv] | Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:
 | [nwb] | Let no man therefore judge you in food, or in drink, or in respect of a holy-day, or or the new-moon, or of the sabbaths:
 | [rsv] | Therefore let no one pass judgment on you in questions of food and drink or with regard to a festival or a new moon or a sabbath.
 | [web] | Let no man therefore judge you in eating, or in drinking, or with respect to a feast day or a new moon or a Sabbath day,
 | [ylt] | Let no one, then, judge you in eating or in drinking, or in respect of a feast, or of a new moon, or of sabbaths,
 | [bbe] | For this reason let no man be your judge in any question of food or drink or feast days or new moons or Sabbaths:
2:17 | [cbgb] | 这些原是后事的影儿。那形体却是基督。 < | >
 | [niv] | These are a shadow of the things that were to come; the reality, however, is found in Christ.
 | [asv] | which are a shadow of the things to come; but the body is Christ's.
 | [jnd] | which are a shadow of things to come; but the body of Christ.
 | [kjv] | Which are a shadow of things to come; but the body is of Christ.
 | [nwb] | Which are a shadow of things to come; but the body of Christ.
 | [rsv] | These are only a shadow of what is to come; but the substance belongs to Christ.
 | [web] | which are a shadow of the things to come; but the body is Christ's.
 | [ylt] | which are a shadow of the coming things, and the body of the Christ;
 | [bbe] | For these are an image of the things which are to come; but the body is Christ's.
2:18 | [cbgb] | 不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的，（有古卷作这等人窥察所没有见过的）随着自己的欲心，无故的自高自大， < | >
 | [niv] | Do not let anyone who delights in false humility and the worship of angels disqualify you for the prize. Such a person goes into great detail about what he has seen, and his unspiritual mind puffs him up with idle notions.
 | [asv] | Let no man rob you of your prize by a voluntary humility and worshipping of the angels, dwelling in the things which he hath seen, vainly puffed up by his fleshly mind,
 | [jnd] | Let no one fraudulently deprive you of your prize, doing his own will in humility and worship of angels, entering into things which he has not seen, vainly puffed up by the mind of his flesh,
 | [kjv] | Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,
 | [nwb] | Let no man beguile you of your reward in a voluntary humility and worshiping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,
 | [rsv] | Let no one disqualify you, insisting on self-abasement and worship of angels, taking his stand on visions, puffed up without reason by his sensuous mind,
 | [web] | Let no man rob you of your prize by a voluntary humility and worshipping of the angels, dwelling in the things which he has not seen, vainly puffed up by his fleshly mind,
 | [ylt] | let no one beguile you of your prize, delighting in humble-mindedness and worship of the messengers, intruding into the things he hath not seen, being vainly puffed up by the mind of his flesh,
 | [bbe] | Let no man take your reward from you by consciously making little of himself and giving worship to angels; having his thoughts fixed on the things which he has seen, being foolishly lifted up in his natural mind,
2:19 | [cbgb] | 不持定元首，全身既然靠着他筋节得以相助联络，就因 神大得长进。 < | >
 | [niv] | He has lost connection with the Head, from whom the whole body, supported and held together by its ligaments and sinews, grows as God causes it to grow.
 | [asv] | and not holding fast the Head, from whom all the body, being supplied and knit together through the joints and bands, increasing with the increase of God.
 | [jnd] | and not holding fast the head, from whom all the body, ministered to and united together by the joints and bands, increases with the increase of God.
 | [kjv] | And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.
 | [nwb] | And not holding the head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.
 | [rsv] | and not holding fast to the Head, from whom the whole body, nourished and knit together through its joints and ligaments, grows with a growth that is from God.
 | [web] | and not holding firmly to the Head, from whom all the body, being supplied and knit together through the joints and ligaments, grows with God's growth.
 | [ylt] | and not holding the head, from which all the body -- through the joints and bands gathering supply, and being knit together -- may increase with the increase of God.
 | [bbe] | And not joined to the Head, from whom all the body, being given strength and kept together through its joins and bands, has its growth with the increase of God.
2:20 | [cbgb] | 你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着， < | >
 | [niv] | Since you died with Christ to the basic principles of this world, why, as though you still belonged to it, do you submit to its rules:
 | [asv] | If ye died with Christ from the rudiments of the world, why, as though living in the world, do ye subject yourselves to ordinances,
 | [jnd] | If ye have died with Christ from the elements of the world, why as alive in world do ye subject yourselves to ordinances?
 | [kjv] | Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,
 | [nwb] | Wherefore, if ye are dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,
 | [rsv] | If with Christ you died to the elemental spirits of the universe, why do you live as if you still belonged to the world? Why do you submit to regulations,
 | [web] | If you died with Christ from the elements of the world, why, as though living in the world, do you subject yourselves to ordinances,
 | [ylt] | If, then, ye did die with the Christ from the rudiments of the world, why, as living in the world, are ye subject to ordinances?
 | [bbe] | If you were made free, by your death with Christ, from the rules of the world, why do you put yourselves under the authority of orders
2:21 | [cbgb] | 服从那不可拿，不可尝，不可摸，等类的规条呢？ < | >
 | [niv] | "Do not handle! Do not taste! Do not touch!"?
 | [asv] | Handle not, nor taste, nor touch
 | [jnd] | Do not handle, do not taste, do not touch,
 | [kjv] | (Touch not; taste not; handle not;
 | [nwb] | (Touch not; taste not; handle not;
 | [rsv] | "Do not handle, Do not taste, Do not touch"
 | [web] | "Don't handle, nor taste, nor touch"
 | [ylt] | -- thou mayest not touch, nor taste, nor handle --
 | [bbe] | Which say there may be no touching, tasting, or taking in your hands,
2:22 | [cbgb] | 这都是照人所吩咐所教导的。说到这一切正用的时候就都败坏了。 < | >
 | [niv] | These are all destined to perish with use, because they are based on human commands and teachings.
 | [asv] | (all which things are to perish with the using), after the precepts and doctrines of men?
 | [jnd] | (things which are all for destruction in the using ) according to the injunctions and teachings of men,
 | [kjv] | Which all are to perish with the using;) after the commandments and doctrines of men?
 | [nwb] | Which all are to perish with the using;) according to the commandments and doctrines of men?
 | [rsv] | (referring to things which all perish as they are used), according to human precepts and doctrines?
 | [web] | (all which things are to perish with the using), after the precepts and doctrines of men?
 | [ylt] | which are all for destruction with the using, after the commands and teachings of men,
 | [bbe] | (Rules which are all to come to an end with their use) after the orders and teaching of men?
2:23 | [cbgb] | 这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。 <
 | [niv] | Such regulations indeed have an appearance of wisdom, with their self-imposed worship, their false humility and their harsh treatment of the body, but they lack any value in restraining sensual indulgence.
 | [asv] | Which things have indeed a show of wisdom in will-worship, and humility, and severity to the body; but are not of any value against the indulgence of the flesh.
 | [jnd] | (which have indeed an appearance of wisdom in voluntary worship, and humility, and harsh treatment of the body, not in a certain honour,) to satisfaction of the flesh.
 | [kjv] | Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body: not in any honour to the satisfying of the flesh.
 | [nwb] | Which things have indeed a show of wisdom in will-worship, and humility, and neglecting of the body; not in any honor to the satisfying of the flesh.
 | [rsv] | These have indeed an appearance of wisdom in promoting rigor of devotion and self-abasement and severity to the body, but they are of no value in checking the indulgence of the flesh.
 | [web] | Which things indeed appear like wisdom in self-imposed worship, and humility, and severity to the body; but aren't of any value against the indulgence of the flesh.
 | [ylt] | which are, indeed, having a matter of wisdom in will-worship, and humble-mindedness, and neglecting of body -- not in any honour, unto a satisfying of the flesh.
 | [bbe] | These things seem to have a sort of wisdom in self-ordered worship and making little of oneself, and being cruel to the body, not honouring it by giving it its natural use.


Interlinear Bible:Colossians 3

 歌罗西书 Colossians 3 << || >>
3:1 | [cbgb] | 所以你们若真与基督一同复活，就当求在上面的事。那里有基督坐在 神的右边。 >
 | [niv] | Since, then, you have been raised with Christ, set your hearts on things above, where Christ is seated at the right hand of God.
 | [asv] | If then ye were raised together with Christ, seek the things that are above, where Christ is, seated on the right hand of God.
 | [jnd] | If therefore ye have been raised with the Christ, seek the things above, where the Christ is, sitting at right hand of God:
 | [kjv] | If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.
 | [nwb] | If ye then be raised with Christ, seek those things which are above, where Christ sitteth on the right hand of God.
 | [rsv] | If then you have been raised with Christ, seek the things that are above, where Christ is, seated at the right hand of God.
 | [web] | . If then you were raised together with Christ, seek the things that are above, where Christ is, seated on the right hand of God.
 | [ylt] | If, then, ye were raised with the Christ, the things above seek ye, where the Christ is, on the right hand of God seated,
 | [bbe] | If then you have a new life with Christ, give your attention to the things of heaven, where Christ is seated at the right hand of God.
3:2 | [cbgb] | 你们要思念上面的事，不要思念地上的事。 < | >
 | [niv] | Set your minds on things above, not on earthly things.
 | [asv] | Set your mind on the things that are above, not on the things that are upon the earth.
 | [jnd] | have your mind on the things above, not on the things on the earth;
 | [kjv] | Set your affection on things above, not on things on the earth.
 | [nwb] | Set your affection on things above, not on things on the earth.
 | [rsv] | Set your minds on things that are above, not on things that are on earth.
 | [web] | Set your mind on the things that are above, not on the things that are on the earth.
 | [ylt] | the things above mind ye, not the things upon the earth,
 | [bbe] | Keep your mind on the higher things, not on the things of earth.
3:3 | [cbgb] | 因为你们已经死了，你们的生命与基督一同藏在 神里面。 < | >
 | [niv] | For you died, and your life is now hidden with Christ in God.
 | [asv] | For ye died, and your life is hid with Christ in God.
 | [jnd] | for ye have died, and your life is hid with the Christ in God.
 | [kjv] | For ye are dead, and your life is hid with Christ in God.
 | [nwb] | For ye are dead, and your life is hid with Christ in God.
 | [rsv] | For you have died, and your life is hid with Christ in God.
 | [web] | For you died, and your life is hidden with Christ in God.
 | [ylt] | for ye did die, and your life hath been hid with the Christ in God;
 | [bbe] | For your life on earth is done, and you have a secret life with Christ in God.
3:4 | [cbgb] | 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。 < | >
 | [niv] | When Christ, who is your life, appears, then you also will appear with him in glory.
 | [asv] | When Christ, who is our life, shall be manifested, then shall ye also with him be manifested in glory.
 | [jnd] | When the Christ is manifested who our life, then shall *ye* also be manifested with him in glory.
 | [kjv] | When Christ, who is our life, shall appear, then shall ye also appear with him in glory.
 | [nwb] | When Christ, our life, shall appear, then will ye also appear with him in glory.
 | [rsv] | When Christ who is our life appears, then you also will appear with him in glory.
 | [web] | When Christ, our life, is revealed, then you will also be revealed with him in glory.
 | [ylt] | when the Christ -- our life -- may be manifested, then also we with him shall be manifested in glory.
 | [bbe] | At the coming of Christ who is our life, you will be seen with him in glory.
3:5 | [cbgb] | 所以要治死你们在地上的肢体。就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。 < | >
 | [niv] | Put to death, therefore, whatever belongs to your earthly nature: sexual immorality, impurity, lust, evil desires and greed, which is idolatry.
 | [asv] | Put to death therefore your members which are upon the earth: fornication, uncleanness, passion, evil desire, and covetousness, which is idolatry;
 | [jnd] | Put to death therefore your members which upon the earth, fornication, uncleanness, vile passions, evil lust, and unbridled desire, which is idolatry.
 | [kjv] | Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:
 | [nwb] | Mortify therefore your members which are upon the earth; lewdness, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:
 | [rsv] | Put to death therefore what is earthly in you: fornication, impurity, passion, evil desire, and covetousness, which is idolatry.
 | [web] | Put to death therefore your members which are on the earth: sexual immorality, uncleanness, passion, evil desire, and covetousness, which is idolatry;
 | [ylt] | Put to death, then, your members that upon the earth -- whoredom, uncleanness, passion, evil desire, and the covetousness, which is idolatry --
 | [bbe] | Then put to death your bodies which are of the earth; wrong use of the flesh, unclean things, passion, evil desires and envy, which is the worship of strange gods;
3:6 | [cbgb] | 因这些事， 神的忿怒必临到那悖逆之子。 < | >
 | [niv] | Because of these, the wrath of God is coming.
 | [asv] | for which things' sake cometh the wrath of God upon the sons of disobedience:
 | [jnd] | On account of which things the wrath of God comes upon the sons of disobedience.
 | [kjv] | For which things' sake the wrath of God cometh on the children of disobedience:
 | [nwb] | For which things the wrath of God cometh on the children of disobedience:
 | [rsv] | On account of these the wrath of God is coming.
 | [web] | for which things' sake the wrath of God comes on the sons of disobedience.
 | [ylt] | because of which things cometh the anger of God upon the sons of the disobedience,
 | [bbe] | Because of which the wrath of God comes on those who go against his orders;
3:7 | [cbgb] | 当你们在这些事中活着的时候，也曾这样行过。 < | >
 | [niv] | You used to walk in these ways, in the life you once lived.
 | [asv] | wherein ye also once walked, when ye lived in these things;
 | [jnd] | In which *ye* also once walked when ye lived in these things.
 | [kjv] | In the which ye also walked some time, when ye lived in them.
 | [nwb] | In which ye also walked formerly, when ye lived with them.
 | [rsv] | In these you once walked, when you lived in them.
 | [web] | You also once walked in those, when you lived in these things;
 | [ylt] | in which also ye -- ye did walk once, when ye lived in them;
 | [bbe] | Among whom you were living in the past, when you did such things.
3:8 | [cbgb] | 但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，（或作阴毒）毁谤，并口中污秽的言语。 < | >
 | [niv] | But now you must rid yourselves of all such things as these: anger, rage, malice, slander, and filthy language from your lips.
 | [asv] | but now do ye also put them all away: anger, wrath, malice, railing, shameful speaking out of your mouth:
 | [jnd] | But now, put off, *ye* also, all things, wrath, anger, malice, blasphemy, vile language out of your mouth.
 | [kjv] | But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.
 | [nwb] | But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.
 | [rsv] | But now put them all away: anger, wrath, malice, slander, and foul talk from your mouth.
 | [web] | but now you also put them all away: anger, wrath, malice, slander, and shameful speaking out of your mouth.
 | [ylt] | but now put off, even ye, the whole -- anger, wrath, malice, evil-speaking, filthy talking -- out of your mouth.
 | [bbe] | But now it is right for you to put away all these things; wrath, passion, bad feeling, curses, unclean talk;
3:9 | [cbgb] | 不要彼此说谎，因你们已经脱去旧人和旧人的行为， < | >
 | [niv] | Do not lie to each other, since you have taken off your old self with its practices
 | [asv] | lie not one to another; seeing that ye have put off the old man with his doings,
 | [jnd] | Do not lie to one another, having put off the old man with his deeds,
 | [kjv] | Lie not one to another, seeing that ye have put off the old man with his deeds;
 | [nwb] | Lie not one to another, seeing ye have put off the old man with his deeds;
 | [rsv] | Do not lie to one another, seeing that you have put off the old nature with its practices
 | [web] | Don't lie to one another, seeing that you have put off the old man with his doings,
 | [ylt] | Lie not one to another, having put off the old man with his practices,
 | [bbe] | Do not make false statements to one another; because you have put away the old man with all his doings,
3:10 | [cbgb] | 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。 < | >
 | [niv] | and have put on the new self, which is being renewed in knowledge in the image of its Creator.
 | [asv] | and have put on the new man, that is being renewed unto knowledge after the image of him that created him:
 | [jnd] | and having put on the new, renewed into full knowledge according to image of him that has created him;
 | [kjv] | And have put on the new man, which is renewed in knowledge after the image of him that created him:
 | [nwb] | And have put on the new , which is renewed in knowledge after the image of him that created him:
 | [rsv] | and have put on the new nature, which is being renewed in knowledge after the image of its creator.
 | [web] | and have put on the new man, that is being renewed in knowledge after the image of his Creator,
 | [ylt] | and having put on the new, which is renewed in regard to knowledge, after the image of Him who did create him;
 | [bbe] | And have put on the new man, which has become new in knowledge after the image of his maker;
3:11 | [cbgb] | 在此并不分希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的，惟有基督是包括一切，又住在各人之内。 < | >
 | [niv] | Here there is no Greek or Jew, circumcised or uncircumcised, barbarian, Scythian, slave or free, but Christ is all, and is in all.
 | [asv] | where there cannot be Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondman, freeman; but Christ is all, and in all.
 | [jnd] | wherein there is not Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondman, freeman; but Christ everything, and in all.
 | [kjv] | Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.
 | [nwb] | Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond free: but Christ all, and in all.
 | [rsv] | Here there cannot be Greek and Jew, circumcised and uncircumcised, barbarian, Scyth'ian, slave, free man, but Christ is all, and in all.
 | [web] | where there can't be Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondservant, freeman; but Christ is all, and in all.
 | [ylt] | where there is not Greek and Jew, circumcision and uncircumcision, foreigner, Scythian, servant, freeman -- but the all and in all -- Christ.
 | [bbe] | Where there is no Greek or Jew, no one with circumcision or without circumcision, no division between nations, no servant or free man: but Christ is all and in all.
3:12 | [cbgb] | 所以你们既是 神的选民，圣洁蒙爱的人，就要存（原文作穿下同）怜悯，恩慈，谦虚，温柔，忍耐的心。 < | >
 | [niv] | Therefore, as God's chosen people, holy and dearly loved, clothe yourselves with compassion, kindness, humility, gentleness and patience.
 | [asv] | Put on therefore, as God's elect, holy and beloved, a heart of compassion, kindness, lowliness, meekness, longsuffering;
 | [jnd] | Put on therefore, as elect of God, holy and beloved, bowels of compassion, kindness, lowliness, meekness, longsuffering;
 | [kjv] | Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;
 | [nwb] | Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, long-suffering;
 | [rsv] | Put on then, as God's chosen ones, holy and beloved, compassion, kindness, lowliness, meekness, and patience,
 | [web] | Put on therefore, as God's elect, holy and beloved, a heart of compassion, kindness, lowliness, humility, and perseverance;
 | [ylt] | Put on, therefore, as choice ones of God, holy and beloved, bowels of mercies, kindness, humble-mindedness, meekness, long-suffering,
 | [bbe] | As saints of God, then, holy and dearly loved, let your behaviour be marked by pity and mercy, kind feeling, a low opinion of yourselves, gentle ways, and a power of undergoing all things;
3:13 | [cbgb] | 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕。主怎样饶恕了你们，你们也要怎样饶恕人。 < | >
 | [niv] | Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you.
 | [asv] | forbearing one another, and forgiving each other, if any man have a complaint against any; even as the Lord forgave you, so also do ye:
 | [jnd] | forbearing one another, and forgiving one another, if any should have a complaint against any; even as the Christ has forgiven you, so also *ye*.
 | [kjv] | Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.
 | [nwb] | Forbearing one another, and forgiving one another, if any man hath a quarrel against any: even as Christ forgave you, so also ye.
 | [rsv] | forbearing one another and, if one has a complaint against another, forgiving each other; as the Lord has forgiven you, so you also must forgive.
 | [web] | bearing with one another, and forgiving each other, if any man has a complaint against any; even as the Lord forgave you, so also do.
 | [ylt] | forbearing one another, and forgiving each other, if any one with any one may have a quarrel, as also the Christ did forgive you -- so also ye;
 | [bbe] | Being gentle to one another and having forgiveness for one another, if anyone has done wrong to his brother, even as the Lord had forgiveness for you:
3:14 | [cbgb] | 在这一切之外，要存着爱心。爱心就是联络全德的。 < | >
 | [niv] | And over all these virtues put on love, which binds them all together in perfect unity.
 | [asv] | and above all these things put on love, which is the bond of perfectness.
 | [jnd] | And to all these love, which is the bond of perfectness.
 | [kjv] | And above all these things put on charity, which is the bond of perfectness.
 | [nwb] | And above all these things charity, which is the bond of perfectness.
 | [rsv] | And above all these put on love, which binds everything together in perfect harmony.
 | [web] | Above all these things, walk in love, which is the bond of perfection.
 | [ylt] | and above all these things, love, which is a bond of the perfection,
 | [bbe] | And more than all, have love; the only way in which you may be completely joined together.
3:15 | [cbgb] | 又要叫基督的平安在你们心里作主。你们也为此蒙召，归为一体。且要存感谢的心。 < | >
 | [niv] | Let the peace of Christ rule in your hearts, since as members of one body you were called to peace. And be thankful.
 | [asv] | And let the peace of Christ rule in your hearts, to the which also ye were called in one body; and be ye thankful.
 | [jnd] | And let the peace of Christ preside in your hearts, to which also ye have been called in one body, and be thankful.
 | [kjv] | And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.
 | [nwb] | And let the peace of God rule in your hearts, to which also ye are called in one body; and be ye thankful.
 | [rsv] | And let the peace of Christ rule in your hearts, to which indeed you were called in the one body. And be thankful.
 | [web] | Let the peace of Christ rule in your hearts, to which also you were called in one body. Be thankful.
 | [ylt] | and let the peace of God rule in your hearts, to which also ye were called in one body, and become thankful.
 | [bbe] | And let the peace of Christ be ruling in your hearts, as it was the purpose of God for you to be one body; and give praise to God at all times.
3:16 | [cbgb] | 当用各样的智慧，把基督的道里，丰丰富富的存在心里，（或作当把基督的道里丰丰富富的存在心里以各样的智慧）用诗章，颂词，灵歌，彼此教导，互相劝戒，心被恩感,歌颂 神。 < | >
 | [niv] | Let the word of Christ dwell in you richly as you teach and admonish one another with all wisdom, and as you sing psalms, hymns and spiritual songs with gratitude in your hearts to God.
 | [asv] | Let the word of Christ dwell in you richly; in all wisdom teaching and admonishing one another with psalms and hymns and spiritual songs, singing with grace in your hearts unto God.
 | [jnd] | Let the word of the Christ dwell in you richly, in all wisdom teaching and admonishing one another, in psalms, hymns, spiritual songs, singing with grace in your hearts to God.
 | [kjv] | Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.
 | [nwb] | Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms, and hymns, and spiritual songs, singing with grace in your hearts to the Lord.
 | [rsv] | Let the word of Christ dwell in you richly, teach and admonish one another in all wisdom, and sing psalms and hymns and spiritual songs with thankfulness in your hearts to God.
 | [web] | Let the word of Christ dwell in you richly; in all wisdom teaching and admonishing one another with psalms, hymns, and spiritual songs, singing with grace in your hearts to God.
 | [ylt] | Let the word of Christ dwell in you richly, in all wisdom, teaching and admonishing each other, in psalms, and hymns, and spiritual songs, in grace singing in your hearts to the Lord;
 | [bbe] | Let the word of Christ be in you in all wealth of wisdom; teaching and helping one another with songs of praise and holy words, making melody to God with grace in your hearts.
3:17 | [cbgb] | 无论作什么，或说话，或行事，都要奉主耶稣的名，藉着他感谢父 神。 < | >
 | [niv] | And whatever you do, whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him.
 | [asv] | And whatsoever ye do, in word or in deed, do all in the name of the Lord Jesus, giving thanks to God the Father through him.
 | [jnd] | And everything, whatever ye may do in word or in deed, all things in name of Lord Jesus, giving thanks to God the Father by him.
 | [kjv] | And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.
 | [nwb] | And whatever ye do in word or deed, all in the name of the Lord Jesus, giving thanks to God and the Father by him.
 | [rsv] | And whatever you do, in word or deed, do everything in the name of the Lord Jesus, giving thanks to God the Father through him.
 | [web] | Whatever you do, in word or in deed, do all in the name of the Lord Jesus, giving thanks to God, the Father, through him.
 | [ylt] | and all, whatever ye may do in word or in work, all things in the name of the Lord Jesus -- giving thanks to the God and Father, through him.
 | [bbe] | And whatever you do, in word or in act, do all in the name of the Lord Jesus, giving praise to God the Father through him.
3:18 | [cbgb] | 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。 < | >
 | [niv] | Wives, submit to your husbands, as is fitting in the Lord.
 | [asv] | Wives, be in subjection to your husbands, as is fitting in the Lord.
 | [jnd] | Wives, be subject to husbands, as is fitting in Lord.
 | [kjv] | Wives, submit yourselves unto your own husbands, as it is fit in the Lord.
 | [nwb] | Wives, submit yourselves to your own husbands, as it is fit in the Lord.
 | [rsv] | Wives, be subject to your husbands, as is fitting in the Lord.
 | [web] | . Wives, be in subjection to your husbands, as is fitting in the Lord.
 | [ylt] | The wives! be subject to your own husbands, as is fit in the Lord;
 | [bbe] | Wives, be under the authority of your husbands, as is right in the Lord.
3:19 | [cbgb] | 你们作丈夫的，要爱你们的妻子，不可苦待他们。 < | >
 | [niv] | Husbands, love your wives and do not be harsh with them.
 | [asv] | Husbands, love your wives, and be not bitter against them.
 | [jnd] | Husbands, love your wives, and be not bitter against them.
 | [kjv] | Husbands, love your wives, and be not bitter against them.
 | [nwb] | Husbands, love wives, and be not bitter against them.
 | [rsv] | Husbands, love your wives, and do not be harsh with them.
 | [web] | Husbands, love your wives, and don't be bitter against them.
 | [ylt] | the husbands! love your wives, and be not bitter with them;
 | [bbe] | Husbands, have love for your wives, and be not bitter against them.
3:20 | [cbgb] | 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。 < | >
 | [niv] | Children, obey your parents in everything, for this pleases the Lord.
 | [asv] | Children, obey your parents in all things, for this is well-pleasing in the Lord.
 | [jnd] | Children, obey your parents in all things, for this is well-pleasing in Lord.
 | [kjv] | Children, obey your parents in all things: for this is well pleasing unto the Lord.
 | [nwb] | Children, obey parents in all things: for this is well-pleasing to the Lord.
 | [rsv] | Children, obey your parents in everything, for this pleases the Lord.
 | [web] | Children, obey your parents in all things, for this pleases the Lord.
 | [ylt] | the children! obey the parents in all things, for this is well-pleasing to the Lord;
 | [bbe] | Children, do the orders of your fathers and mothers in all things, for this is pleasing to the Lord.
3:21 | [cbgb] | 你们作父亲的，不要惹儿女的气，恐怕他们失去志气。 < | >
 | [niv] | Fathers, do not embitter your children, or they will become discouraged.
 | [asv] | Fathers, provoke not your children, that they be not discouraged.
 | [jnd] | Fathers, do not vex your children, to the end that they be not disheartened.
 | [kjv] | Fathers, provoke not your children to anger, lest they be discouraged.
 | [nwb] | Fathers, provoke not your children , lest they be discouraged.
 | [rsv] | Fathers, do not provoke your children, lest they become discouraged.
 | [web] | Fathers, don't provoke your children, so that they won't be discouraged.
 | [ylt] | the fathers! vex not your children, lest they be discouraged.
 | [bbe] | Fathers, do not be hard on your children, so that their spirit may not be broken.
3:22 | [cbgb] | 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。 < | >
 | [niv] | Slaves, obey your earthly masters in everything; and do it, not only when their eye is on you and to win their favor, but with sincerity of heart and reverence for the Lord.
 | [asv] | Servants, obey in all things them that are your masters according to the flesh; not with eye-service, as men-pleasers, but in singleness of heart, fearing the Lord:
 | [jnd] | Bondmen, obey in all things your masters according to flesh; not with eye-services, as men-pleasers, but in simplicity of heart, fearing the Lord.
 | [kjv] | Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God;
 | [nwb] | Servants, obey in all things masters according to the flesh; not with eye-service, as men-pleasers; but in singleness of heart, fearing God:
 | [rsv] | Slaves, obey in everything those who are your earthly masters, not with eyeservice, as men-pleasers, but in singleness of heart, fearing the Lord.
 | [web] | Servants, obey in all things those who are your masters according to the flesh, not just when they are looking, as men-pleasers, but in singleness of heart, fearing the Lord.
 | [ylt] | The servants! obey in all things those who are masters according to the flesh, not in eye-service as men-pleasers, but in simplicity of heart, fearing God;
 | [bbe] | Servants, in all things do the orders of your natural masters; not only when their eyes are on you, as pleasers of men, but with all your heart, fearing the Lord:
3:23 | [cbgb] | 无论作什么，都要从心里作，像是给主作的，不是给人作的。 < | >
 | [niv] | Whatever you do, work at it with all your heart, as working for the Lord, not for men,
 | [asv] | whatsoever ye do, work heartily, as unto the Lord, and not unto men;
 | [jnd] | Whatsoever ye do, labour at it heartily, as to the Lord, and not to men;
 | [kjv] | And whatsoever ye do, do it heartily, as to the Lord, and not unto men;
 | [nwb] | And whatever ye do, do heartily, as to the Lord, and not to men;
 | [rsv] | Whatever your task, work heartily, as serving the Lord and not men,
 | [web] | Whatever you do, work heartily, as for the Lord, and not for men,
 | [ylt] | and all, whatever ye may do -- out of soul work -- as to the Lord, and not to men,
 | [bbe] | Whatever you do, do it readily, as to the Lord and not to men;
3:24 | [cbgb] | 因你们知道从主那里，必得着基业为赏赐。你们所事奉的乃是主基督。 < | >
 | [niv] | since you know that you will receive an inheritance from the Lord as a reward. It is the Lord Christ you are serving.
 | [asv] | knowing that from the Lord ye shall receive the recompense of the inheritance: ye serve the Lord Christ.
 | [jnd] | knowing that of Lord ye shall receive the recompense of the inheritance; ye serve the Lord Christ.
 | [kjv] | Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.
 | [nwb] | Knowing that from the Lord ye will receive the reward of the inheritance: for ye serve the Lord Christ.
 | [rsv] | knowing that from the Lord you will receive the inheritance as your reward; you are serving the Lord Christ.
 | [web] | knowing that from the Lord you will receive the reward of the inheritance; for you serve the Lord, Christ.
 | [ylt] | having known that from the Lord ye shall receive the recompense of the inheritance -- for the Lord Christ ye serve;
 | [bbe] | Being certain that the Lord will give you the reward of the heritage: for you are the servants of the Lord Christ.
3:25 | [cbgb] | 那行不义的，必受不义的报应。主不偏待人。 <
 | [niv] | Anyone who does wrong will be repaid for his wrong, and there is no favoritism.
 | [asv] | For he that doeth wrong shall receive again for the wrong that he hath done: and there is no respect of persons.
 | [jnd] | For he that does a wrong shall receive the wrong he has done, and there is no respect of persons.
 | [kjv] | But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.
 | [nwb] | But he that doeth wrong, will receive for the wrong which he hath done: and there is no respect of persons.
 | [rsv] | For the wrongdoer will be paid back for the wrong he has done, and there is no partiality.
 | [web] | For he who does wrong will receive again for the wrong that he has done, and there is no partiality.
 | [ylt] | and he who is doing unrighteously shall receive what he did unrighteously, and there is no acceptance of persons.
 | [bbe] | For the wrongdoer will have punishment for the wrong he has done, without respect for any man's position..


Interlinear Bible:Colossians 4

 歌罗西书 Colossians 4 <<
4:1 | [cbgb] | 你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上。 >
 | [niv] | Masters, provide your slaves with what is right and fair, because you know that you also have a Master in heaven.
 | [asv] | Masters, render unto your servants that which is just and equal; knowing that ye also have a Master in heaven.
 | [jnd] | Masters, give to bondmen what is just and fair, knowing that *ye* also have a Master in heavens.
 | [kjv] | Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.
 | [nwb] | Masters, give to servants that which is just and equal; knowing that ye also have a Master in heaven.
 | [rsv] | Masters, treat your slaves justly and fairly, knowing that you also have a Master in heaven.
 | [web] | . Masters, give to your servants that which is just and equal, knowing that you also have a Master in heaven.
 | [ylt] | The masters! that which is righteous and equal to the servants give ye, having known that ye also have a Master in the heavens.
 | [bbe] | Masters, give your servants what is right and equal, conscious that you have a Master in heaven.
4:2 | [cbgb] | 你们要恒切祷告，在此儆醒感恩。 < | >
 | [niv] | Devote yourselves to prayer, being watchful and thankful.
 | [asv] | Continue stedfastly in prayer, watching therein with thanksgiving;
 | [jnd] | Persevere in prayer, watching in it with thanksgiving;
 | [kjv] | Continue in prayer, and watch in the same with thanksgiving;
 | [nwb] | Continue in prayer, and watch in the same with thanksgiving;
 | [rsv] | Continue steadfastly in prayer, being watchful in it with thanksgiving;
 | [web] | Continue steadfastly in prayer, watching therein with thanksgiving;
 | [ylt] | In the prayer continue ye, watching in it in thanksgiving;
 | [bbe] | Give yourselves to prayer at all times, keeping watch with praise;
4:3 | [cbgb] | 也要为我们祷告，求 神给我们开传道的门，能以讲基督的奥秘，（我为此被捆锁）。 < | >
 | [niv] | And pray for us, too, that God may open a door for our message, so that we may proclaim the mystery of Christ, for which I am in chains.
 | [asv] | withal praying for us also, that God may open unto us a door for the word, to speak the mystery of Christ, for which I am also in bonds;
 | [jnd] | praying at the same time for us also, that God may open to us a door of the word to speak the mystery of Christ, on account of which also I am bound,
 | [kjv] | Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:
 | [nwb] | At the same time praying also for us, that God would open to us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:
 | [rsv] | and pray for us also, that God may open to us a door for the word, to declare the mystery of Christ, on account of which I am in prison,
 | [web] | praying together for us also, that God may open to us a door for the word, to speak the mystery of Christ, for which I am also in bonds;
 | [ylt] | praying at the same time also for us, that God may open to us a door for the word, to speak the secret of the Christ, because of which also I have been bound,
 | [bbe] | And making prayer for us, that God may give us an open door for the preaching of the word, the secret of Christ, for which I am now in chains;
4:4 | [cbgb] | 叫我按着所该说的话，将这奥秘发明出来。 < | >
 | [niv] | Pray that I may proclaim it clearly, as I should.
 | [asv] | that I may make it manifest, as I ought to speak.
 | [jnd] | to the end that I may make it manifest as I ought to speak.
 | [kjv] | That I may make it manifest, as I ought to speak.
 | [nwb] | That I may make it manifest, as I ought to speak.
 | [rsv] | that I may make it clear, as I ought to speak.
 | [web] | that I may reveal it as I ought to speak.
 | [ylt] | that I may manifest it, as it behoveth me to speak;
 | [bbe] | So that I may make it clear, as it is right for me to do.
4:5 | [cbgb] | 你们要爱惜光阴，用智慧与外人交往。 < | >
 | [niv] | Be wise in the way you act toward outsiders; make the most of every opportunity.
 | [asv] | Walk in wisdom toward them that are without, redeeming the time.
 | [jnd] | Walk in wisdom towards those without, redeeming opportunities.
 | [kjv] | Walk in wisdom toward them that are without, redeeming the time.
 | [nwb] | Walk in wisdom towards them that are without, redeeming the time.
 | [rsv] | Conduct yourselves wisely toward outsiders, making the most of the time.
 | [web] | Walk in wisdom toward those who are outside, redeeming the time.
 | [ylt] | in wisdom walk ye toward those without, the time forestalling;
 | [bbe] | Be wise in your behaviour to those who are outside, making good use of the time.
4:6 | [cbgb] | 你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。 < | >
 | [niv] | Let your conversation be always full of grace, seasoned with salt, so that you may know how to answer everyone.
 | [asv] | Let your speech be always with grace, seasoned with salt, that ye may know how ye ought to answer each one.
 | [jnd] | your word always with grace, seasoned with salt, to know how ye ought to answer each one.
 | [kjv] | Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.
 | [nwb] | Let your speech always with grace, seasoned with salt, that ye may know how ye ought to answer every man.
 | [rsv] | Let your speech always be gracious, seasoned with salt, so that you may know how you ought to answer every one.
 | [web] | Let your speech always be with grace, seasoned with salt, that you may know how you ought to answer each one.
 | [ylt] | your word always in grace -- with salt being seasoned -- to know how it behoveth you to answer each one.
 | [bbe] | Let your talk be with grace, mixed with salt, so that you may be able to give an answer to everyone.
4:7 | [cbgb] | 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。 < | >
 | [niv] | Tychicus will tell you all the news about me. He is a dear brother, a faithful minister and fellow servant in the Lord.
 | [asv] | All my affairs shall Tychicus make known unto you, the beloved brother and faithful minister and fellow-servant in the Lord:
 | [jnd] | Tychicus, the beloved brother and faithful minister and fellow-bondman in Lord, will make known to you all that concerns me;
 | [kjv] | All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:
 | [nwb] | All my state shall Tychicus declare to you, a beloved brother, and a faithful minister and fellow-servant in the Lord:
 | [rsv] | Tych'icus will tell you all about my affairs; he is a beloved brother and faithful minister and fellow servant in the Lord.
 | [web] | All my affairs will be made known to you by Tychicus, the beloved brother, faithful servant, and fellow bondservant in the Lord.
 | [ylt] | All the things concerning me make known to you shall Tychicus -- the beloved brother, and faithful ministrant, and fellow-servant in the Lord --
 | [bbe] | Tychicus will give you news of all my business: he is a dear brother and true servant and helper in the word;
4:8 | [cbgb] | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。 < | >
 | [niv] | I am sending him to you for the express purpose that you may know about our circumstances and that he may encourage your hearts.
 | [asv] | whom I have sent you for this very purpose, that ye may know our state, and that he may comfort your hearts;
 | [jnd] | whom I have sent to you for this very purpose, that he might know your state, and that he might encourage your hearts:
 | [kjv] | Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;
 | [nwb] | Whom I have sent to you for the same purpose, that he may know your state, and comfort your hearts;
 | [rsv] | I have sent him to you for this very purpose, that you may know how we are and that he may encourage your hearts,
 | [web] | I am sending him to you for this very purpose, that he may know your circumstances and comfort your hearts,
 | [ylt] | whom I did send unto you for this very thing, that he might know the things concerning you, and might comfort your hearts,
 | [bbe] | And I have sent him to you for this very purpose, so that you may have news of how we are, and so that he may give your hearts comfort;
4:9 | [cbgb] | 我又打发一位亲爱忠心的兄弟阿尼西母同去。他也是你们那里的人。他们要把这里一切的事都告诉你们。 < | >
 | [niv] | He is coming with Onesimus, our faithful and dear brother, who is one of you. They will tell you everything that is happening here.
 | [asv] | together with Onesimus, the faithful and beloved brother, who is one of you. They shall make known unto you all things that are done here.
 | [jnd] | with Onesimus, the faithful and beloved brother, who is of you. They shall make known to you everything here.
 | [kjv] | With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.
 | [nwb] | With Onesimus, a faithful and beloved brother, who is of you. They will make known to you all things which here.
 | [rsv] | and with him Ones'imus, the faithful and beloved brother, who is one of yourselves. They will tell you of everything that has taken place here.
 | [web] | together with Onesimus, the faithful and beloved brother, who is one of you. They will make known to you all things that are going on here.
 | [ylt] | with Onesimus the faithful and beloved brother, who is of you; all things to you shall they make known that here.
 | [bbe] | And with him I have sent Onesimus, the true and well-loved brother, who is one of you. They will give you word of everything which is taking place here.
4:10 | [cbgb] | 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马空也问你们安。（说到这马可，你们已经受了吩咐。他若到了你们那里，你们就接待他 < | >
 | [niv] | My fellow prisoner Aristarchus sends you his greetings, as does Mark, the cousin of Barnabas. (You have received instructions about him; if he comes to you, welcome him.)
 | [asv] | Aristarchus my fellow-prisoner saluteth you, and Mark, the cousin of Barnabas (touching whom ye received commandments; if he come unto you, receive him),
 | [jnd] | Aristarchus my fellow-captive salutes you, and Mark, Barnabas's cousin, concerning whom ye have received orders, (if he come to you, receive him,)
 | [kjv] | Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)
 | [nwb] | Aristarchus, my fellow-prisoner, saluteth you; and Marcus, sister's son to Barnabas, (concerning whom ye received commandments: if he should come to you, receive him;)
 | [rsv] | Aristar'chus my fellow prisoner greets you, and Mark the cousin of Barnabas (concerning whom you have received instructions--if he comes to you, receive him),
 | [web] | Aristarchus, my fellow prisoner greets you, and Mark, the cousin of Barnabas (concerning whom you received commandments, "if he comes to you, receive him"),
 | [ylt] | Salute you doth Aristarchus, my fellow-captive, and Marcus, the nephew of Barnabas, (concerning whom ye did receive commands -- if he may come unto you receive him,)
 | [bbe] | Aristarchus, my brother-prisoner, sends his love to you, and Mark, a relation of Barnabas (about whom you have been given orders: if he comes to you, be kind to him),
4:11 | [cbgb] | 耶数又称犹士都，也问你们安。奉割礼的人中，只有这三个人，是为 神的国与我一同作工的。也是叫我心里得安慰的。 < | >
 | [niv] | Jesus, who is called Justus, also sends greetings. These are the only Jews among my fellow workers for the kingdom of God, and they have proved a comfort to me.
 | [asv] | and Jesus that is called Justus, who are of the circumcision: these only are my fellow-workers unto the kingdom of God, men that have been a comfort unto me.
 | [jnd] | and Jesus called Justus, who are of the circumcision. These only fellow-workers for the kingdom of God who have been a consolation to me.
 | [kjv] | And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.
 | [nwb] | And Jesus, who is called Justus, who are of the circumcision. These only fellow-workers to the kingdom of God, who have been a comfort to me.
 | [rsv] | and Jesus who is called Justus. These are the only men of the circumcision among my fellow workers for the kingdom of God, and they have been a comfort to me.
 | [web] | and Jesus who is called Justus, who are of the circumcision. These are my only fellow workers to the kingdom of God, men who have been a comfort to me.
 | [ylt] | and Jesus who is called Justus, who are of the circumcision: these only fellow-workers for the reign of God who did become a comfort to me.
 | [bbe] | And Jesus, whose other name is Justus; these are of the circumcision: they are my only brother-workers for the kingdom of God, who have been a comfort to me.
4:12 | [cbgb] | 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力的祈求，愿你们在 神一切的旨意上，得以完全。信心充足，能站立得稳。 < | >
 | [niv] | Epaphras, who is one of you and a servant of Christ Jesus, sends greetings. He is always wrestling in prayer for you, that you may stand firm in all the will of God, mature and fully assured.
 | [asv] | Epaphras, who is one of you, a servant of Christ Jesus, saluteth you, always striving for you in his prayers, that ye may stand perfect and fully assured in all the will of God.
 | [jnd] | Epaphras, who is of you, bondman of Christ Jesus, salutes you, always combating earnestly for you in prayers, to the end that ye may stand perfect and complete in all will of God.
 | [kjv] | Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.
 | [nwb] | Epaphras, who is of you, a servant of Christ, saluteth you, always laboring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.
 | [rsv] | Ep'aphras, who is one of yourselves, a servant of Christ Jesus, greets you, always remembering you earnestly in his prayers, that you may stand mature and fully assured in all the will of God.
 | [web] | . Epaphras, who is one of you, a servant of Christ Jesus, salutes you, always striving for you in his prayers, that you may stand perfect and complete in all the will of God.
 | [ylt] | Salute you doth Epaphras, who of you, a servant of Christ, always striving for you in the prayers, that ye may stand perfect and made full in all the will of God,
 | [bbe] | Epaphras, who is one of you, a servant of Christ Jesus, sends you his love, ever taking thought for you in his prayers, that you may be complete and fully certain of all the purpose of God.
4:13 | [cbgb] | 他为你们和老底嘉并希拉波立的弟兄，多多的劳苦。这是我可以给他作见证的。 < | >
 | [niv] | I vouch for him that he is working hard for you and for those at Laodicea and Hierapolis.
 | [asv] | For I bear him witness, that he hath much labor for you, and for them in Laodicea, and for them in Hierapolis.
 | [jnd] | For I bear him witness that he labours much for you, and them in Laodicea, and them in Hierapolis.
 | [kjv] | For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.
 | [nwb] | For I bear him testimony, that he hath a great zeal for you, and them in Laodicea, and them in Hierapolis.
 | [rsv] | For I bear him witness that he has worked hard for you and for those in La-odice'a and in Hi-erap'olis.
 | [web] | For I testify about him, that he has great zeal for you, and for those in Laodicea, and for those in Hierapolis.
 | [ylt] | for I do testify to him, that he hath much zeal for you, and those in Laodicea, and those in Hierapolis.
 | [bbe] | For I give witness of him that he has undergone much trouble for you and for those in Laodicea and in Hierapolis.
4:14 | [cbgb] | 所亲爱的医生路加，和底马问你们安。 < | >
 | [niv] | Our dear friend Luke, the doctor, and Demas send greetings.
 | [asv] | Luke, the beloved physician, and Demas salute you.
 | [jnd] | Luke, the beloved physician, salutes you, and Demas.
 | [kjv] | Luke, the beloved physician, and Demas, greet you.
 | [nwb] | Luke, the beloved physician, and Demas, greet you.
 | [rsv] | Luke the beloved physician and Demas greet you.
 | [web] | Luke, the beloved physician, and Demas greet you.
 | [ylt] | Salute you doth Lukas, the beloved physician, and Demas;
 | [bbe] | Luke, our well-loved medical friend, and Demas, send you their love.
4:15 | [cbgb] | 请问老底嘉的弟兄和宁法，并他家里的教会安。 < | >
 | [niv] | Give my greetings to the brothers at Laodicea, and to Nympha and the church in her house.
 | [asv] | Salute the brethren that are in Laodicea, and Nymphas, and the church that is in their house.
 | [jnd] | Salute the brethren in Laodicea, and Nymphas, and the assembly which in his house.
 | [kjv] | Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.
 | [nwb] | Salute the brethren who are in Laodicea, and Nymphas, and the church which is in his house.
 | [rsv] | Give my greetings to the brethren at La-odice'a, and to Nympha and the church in her house.
 | [web] | Greet the brothers who are in Laodicea, and Nymphas, and the assembly that is in his house.
 | [ylt] | salute ye those in Laodicea -- brethren, and Nymphas, and the assembly in his house;
 | [bbe] | Give my love to the brothers in Laodicea and to Nymphas and the church in their house.
4:16 | [cbgb] | 你们念了这书信，便交给老底嘉的教会，叫他们也念。你们也要念从老底嘉来的书信。 < | >
 | [niv] | After this letter has been read to you, see that it is also read in the church of the Laodiceans and that you in turn read the letter from Laodicea.
 | [asv] | And when this epistle hath been read among you, cause that it be read also in the church of the Laodiceans; and that ye also read the epistle from Laodicea.
 | [jnd] | And when the letter has been read among you, cause that it be read also in the assembly of Laodiceans, and that *ye* also read that from Laodicea.
 | [kjv] | And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.
 | [nwb] | And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the from Laodicea.
 | [rsv] | And when this letter has been read among you, have it read also in the church of the La-odice'ans; and see that you read also the letter from La-odice'a.
 | [web] | When this letter has been read among you, cause it to be read also in the assembly of the Laodiceans; and that you also read the letter from Laodicea.
 | [ylt] | and when the epistle may be read with you, cause that also in the assembly of the Laodiceans it may be read, and the from Laodicea that ye also may read;
 | [bbe] | And when this letter has been made public among you, let the same be done in the church of Laodicea; and see that you have the letter from Laodicea.
4:17 | [cbgb] | 要对亚基布说，务要谨慎，尽你从主所受的职分。 < | >
 | [niv] | Tell Archippus: "See to it that you complete the work you have received in the Lord."
 | [asv] | And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
 | [jnd] | And say to Archippus, Take heed to the ministry which thou hast received in Lord, to the end that thou fulfil it.
 | [kjv] | And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
 | [nwb] | And say to Archippus, take heed to the ministry which thou hast received in the Lord, that thou fulfill it.
 | [rsv] | And say to Archip'pus, "See that you fulfil the ministry which you have received in the Lord."
 | [web] | Tell Archippus, "Take heed to the ministry which you have received in the Lord, that you fulfill it."
 | [ylt] | and say to Archippus, `See to the ministration that thou didst receive in the Lord, that thou mayest fulfil it.'
 | [bbe] | Say to Archippus, See that you do the work which the Lord has given you to do.
4:18 | [cbgb] | 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。 <
 | [niv] | I, Paul, write this greeting in my own hand. Remember my chains. Grace be with you.
 | [asv] | The salutation of me Paul with mine own hand. Remember my bonds. Grace be with you.
 | [jnd] | The salutation by the hand of me Paul. Remember my bonds. Grace with you.
 | [kjv] | The salutation by the hand of me Paul. Remember my bonds.
 | [nwb] | The salutation by the hand of me Paul. Remember my bonds. Grace with you. Amen.
 | [rsv] | I, Paul, write this greeting with my own hand. Remember my fetters. Grace be with you.
 | [web] | The salutation of me, Paul, with my own hand. Remember my bonds. Grace be with you.
 | [ylt] | The salutation by the hand of me, Paul; remember my bonds; the grace with you. Amen.
 | [bbe] | I, Paul, give you this word of love in my handwriting. Keep in memory that I am a prisoner. Grace be with you..


 Daniel [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Daniel 1

 但以理书 Daniel 1 >>
1:1 | [cbgb] | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。 >
 | [niv] | In the third year of the reign of Jehoiakim king of Judah, Nebuchadnezzar king of Babylon came to Jerusalem and besieged it.
 | [asv] | In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
 | [jnd] | In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
 | [kjv] | In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
 | [nwb] | In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon to Jerusalem, and besieged it.
 | [rsv] | In the third year of the reign of Jehoi'akim king of Judah, Nebuchadnez'zar king of Babylon came to Jerusalem and besieged it.
 | [web] | . In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon to Jerusalem, and besieged it.
 | [ylt] | In the third year of the reign of Jehoiakim king of Judah, come hath Nebuchadnezzar king of Babylon to Jerusalem, and layeth siege against it;
 | [bbe] | In the third year of the rule of Jehoiakim, king of Judah, Nebuchadnezzar, king of Babylon, came to Jerusalem, shutting it in with his forces.
1:2 | [cbgb] | 主将犹大王约雅敬，并 神殿中器皿的几分交付他手。他就把这器皿带到示拿地，收入他 神的庙里，放在他 神的库中。 < | >
 | [niv] | And the Lord delivered Jehoiakim king of Judah into his hand, along with some of the articles from the temple of God. These he carried off to the temple of his god in Babylonia and put in the treasure house of his god.
 | [asv] | And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God; and he carried them into the land of Shinar to the house of his god: and he brought the vessels into the treasure-house of his god.
 | [jnd] | And the Lord gave Jehoiakim king of Judah into his hand, and a part of the vessels of the house of God; and he carried them into the land of Shinar, to the house of his god; and he brought the vessels into the treasure-house of his god.
 | [kjv] | And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.
 | [nwb] | And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure-house of his god.
 | [rsv] | And the Lord gave Jehoi'akim king of Judah into his hand, with some of the vessels of the house of God; and he brought them to the land of Shinar, to the house of his god, and placed the vessels in the treasury of his god.
 | [web] | The Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God; and he carried them into the land of Shinar to the house of his god: and he brought the vessels into the treasure-house of his god.
 | [ylt] | and the Lord giveth into his hand Jehoiakim king of Judah, and some of the vessels of the house of God, and he bringeth them in the land of Shinar, the house of his god, and the vessels he hath brought in the treasure-house of his god.
 | [bbe] | And the Lord gave into his hands Jehoiakim, king of Judah, with some of the vessels of the house of God; and he took them away into the land of Shinar to the house of his god; and he put the vessels into the store-house of his god.
1:3 | [cbgb] | 王吩咐太监长亚施毗拿，从以色列人的宗室和贵胄中带进几个人来， < | >
 | [niv] | Then the king ordered Ashpenaz, chief of his court officials, to bring in some of the Israelites from the royal family and the nobility--
 | [asv] | And the king spake unto Ashpenaz the master of his eunuchs, that he should bring in certain of the children of Israel, even of the seed royal and of the nobles;
 | [jnd] | And the king spoke unto Ashpenaz the chief of his eunuchs, that he should bring of the children of Israel, both of the royal seed and of the nobles,
 | [kjv] | And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;
 | [nwb] | And the king spoke to Ashpenaz the master of his eunuchs, that he should bring of the children of Israel, and of the king's seed, and of the princes;
 | [rsv] | Then the king commanded Ash'penaz, his chief eunuch, to bring some of the people of Israel, both of the royal family and of the nobility,
 | [web] | The king spoke to Ashpenaz the master of his eunuchs, that he should bring in of the children of Israel, even of the seed royal and of the nobles;
 | [ylt] | And the king saith, to Ashpenaz master of his eunuchs, to bring in out of the sons of Israel, (even of the royal seed, and of the chiefs,)
 | [bbe] | And the king gave orders to Ashpenaz, the captain of his unsexed servants, to take in some of the children of Israel, certain of the king's family, and those of high birth;
1:4 | [cbgb] | 就是年少没有残疾，相貌俊美，通达各样学问，知识聪明俱备，足能侍立在王宫里的，要教他们迦勒底的文字言语。 < | >
 | [niv] | young men without any physical defect, handsome, showing aptitude for every kind of learning, well informed, quick to understand, and qualified to serve in the king's palace. He was to teach them the language and literature of the Babylonians.
 | [asv] | youths in whom was no blemish, but well-favored, and skilful in all wisdom, and endued with knowledge, and understanding science, and such as had ability to stand in the king's palace; and that he should teach them the learning and the tongue of the Chaldeans.
 | [jnd] | youths in whom was no blemish, and of goodly countenance, and skilful in all wisdom, and acquainted with knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the language of the Chaldeans.
 | [kjv] | Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.
 | [nwb] | Children in whom no blemish, but of good appearance, and skillful in all wisdom, and intelligent in knowledge, and understanding science, and such as ability in them to stand in the king's palace, and whom they might teach the learning and the language of the Chaldeans.
 | [rsv] | youths without blemish, handsome and skilful in all wisdom, endowed with knowledge, understanding learning, and competent to serve in the king's palace, and to teach them the letters and language of the Chalde'ans.
 | [web] | youths in whom was no blemish, but well-favored, and skillful in all wisdom, and endowed with knowledge, and understanding science, and such as had ability to stand in the king's palace; and that he should teach them the learning and the language of the Chaldeans.
 | [ylt] | lads in whom there is no blemish, and of good appearance, and skilful in all wisdom, and possessing knowledge, and teaching thought, and who have ability to stand in the palace of the king, and to teach them the literature and language of the Chaldeans.
 | [bbe] | Young men who were strong and healthy, good-looking, and trained in all wisdom, having a good education and much knowledge, and able to take positions in the king's house; and to have them trained in the writing and language of the Chaldaeans.
1:5 | [cbgb] | 王派定将自己所用的膳和所饮的酒，每日赐他们一分，养他们三年。满了三年，好叫他们在王面前侍立。 < | >
 | [niv] | The king assigned them a daily amount of food and wine from the king's table. They were to be trained for three years, and after that they were to enter the king's service.
 | [asv] | And the king appointed for them a daily portion of the king's dainties, and of the wine which he drank, and that they should be nourished three years; that at the end thereof they should stand before the king.
 | [jnd] | And the king appointed unto them a daily provision of the king's delicate food, and of the wine that he drank, to nourish them three years, that at the end thereof they might stand before the king.
 | [kjv] | And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.
 | [nwb] | And the king appointed them a daily provision of the king's food, and of the wine which he drank: so nourishing them three years, that at the end of them they might stand before the king.
 | [rsv] | The king assigned them a daily portion of the rich food which the king ate, and of the wine which he drank. They were to be educated for three years, and at the end of that time they were to stand before the king.
 | [web] | The king appointed for them a daily portion of the king's dainties, and of the wine which he drank, and that they should be nourished three years; that at the end of it they should stand before the king.
 | [ylt] | And the king doth appoint for them a rate, day by day, of the king's portion of food, and of the wine of his drinking, so as to nourish them three years, that at the end thereof they may stand before the king.
 | [bbe] | And a regular amount of food and wine every day from the king's table was ordered for them by the king; and they were to be cared for for three years so that at the end of that time they might take their places before the king.
1:6 | [cbgb] | 他们中间有犹大族的人，但以理，哈拿尼雅，米沙利，亚撒利雅。 < | >
 | [niv] | Among these were some from Judah: Daniel, Hananiah, Mishael and Azariah.
 | [asv] | Now among these were, of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
 | [jnd] | Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
 | [kjv] | Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:
 | [nwb] | Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:
 | [rsv] | Among these were Daniel, Hanani'ah, Mish'a-el, and Azari'ah of the tribe of Judah.
 | [web] | Now among these were, of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
 | [ylt] | And there are among them out of the sons of Judah, Daniel, Hananiah, Mishael, and Azariah,
 | [bbe] | And among these there were, of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
1:7 | [cbgb] | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。 < | >
 | [niv] | The chief official gave them new names: to Daniel, the name Belteshazzar; to Hananiah, Shadrach; to Mishael, Meshach; and to Azariah, Abednego.
 | [asv] | And the prince of the eunuchs gave names unto them: unto Daniel he gave the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego.
 | [jnd] | And the prince of the eunuchs gave them names: to Daniel he gave Belteshazzar, and to Hananiah, Shadrach, and to Mishael, Meshach, and to Azariah, Abed-nego.
 | [kjv] | Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.
 | [nwb] | To whom the prince of the eunuchs gave names: for he gave to Daniel of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego.
 | [rsv] | And the chief of the eunuchs gave them names: Daniel he called Belteshaz'zar, Hanani'ah he called Shadrach, Mish'a-el he called Meshach, and Azari'ah he called Abed'nego.
 | [web] | The prince of the eunuchs gave names to them: to Daniel he gave Belteshazzar; and to Hananiah, Shadrach; and to Mishael, Meshach; and to Azariah, Abed-nego.
 | [ylt] | and the chief of the eunuchs setteth names on them, and he setteth on Daniel, Belteshazzar; and on Hananiah, Shadrach; and on Mishael, Meshach; and on Azariah, Abed-Nego.
 | [bbe] | And the captain of the unsexed servants gave them names; to Daniel he gave the name of Belteshazzar, to Hananiah the name of Shadrach, to Mishael the name of Meshach, and to Azariah the name of Abed-nego.
1:8 | [cbgb] | 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。 < | >
 | [niv] | But Daniel resolved not to defile himself with the royal food and wine, and he asked the chief official for permission not to defile himself this way.
 | [asv] | But Daniel purposed in his heart that he would not defile himself with the king's dainties, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
 | [jnd] | And Daniel purposed in his heart that he would not pollute himself with the king's delicate food, nor with the wine which he drank; and he requested of the prince of the eunuchs that he might not have to pollute himself.
 | [kjv] | But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
 | [nwb] | But Daniel purposed in his heart that he would not defile himself with the portion of the king's food, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
 | [rsv] | But Daniel resolved that he would not defile himself with the king's rich food, or with the wine which he drank; therefore he asked the chief of the eunuchs to allow him not to defile himself.
 | [web] | But Daniel purposed in his heart that he would not defile himself with the king's dainties, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
 | [ylt] | And Daniel purposeth in his heart that he will not pollute himself with the king's portion of food, and with the wine of his drinking, and he seeketh of the chief of the eunuchs that he may not pollute himself.
 | [bbe] | And Daniel had come to the decision that he would not make himself unclean with the king's food or wine; so he made a request to the captain of the unsexed servants that he might not make himself unclean.
1:9 | [cbgb] | 神使但以理在太监长眼前蒙恩惠，受怜悯。 < | >
 | [niv] | Now God had caused the official to show favor and sympathy to Daniel,
 | [asv] | Now God made Daniel to find kindness and compassion in the sight of the prince of the eunuchs.
 | [jnd] | And God granted Daniel favour and mercy before the prince of the eunuchs.
 | [kjv] | Now God had brought Daniel into favour and tender love with the prince of the eunuchs.
 | [nwb] | Now God had brought Daniel into favor and tender love with the prince of the eunuchs.
 | [rsv] | And God gave Daniel favor and compassion in the sight of the chief of the eunuchs;
 | [web] | Now God made Daniel to find kindness and compassion in the sight of the prince of the eunuchs.
 | [ylt] | And God giveth Daniel for kindness and for mercies before the chief of the eunuchs;
 | [bbe] | And God put into the heart of the captain of the unsexed servants kind feelings and pity for Daniel.
1:10 | [cbgb] | 太监长对但以理说，我惧怕我主我王，他已经派定你们的饮食。倘若他见你们的面貌比你们同岁的少年人肌瘦，怎麽好呢？这样，你们就使我的头在王那里难保。 < | >
 | [niv] | but the official told Daniel, "I am afraid of my lord the king, who has assigned your food and drink. Why should he see you looking worse than the other young men your age? The king would then have my head because of you."
 | [asv] | And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your food and your drink: for why should he see your faces worse looking than the youths that are of your own age? so would ye endanger my head with the king.
 | [jnd] | And the prince of the eunuchs said unto Daniel, I fear my lord the king who hath appointed your food and your drink; for why should he see your faces worse liking than the youths who are of your age? and ye would endanger my head with the king.
 | [kjv] | And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.
 | [nwb] | And the prince of the eunuchs said to Daniel, I fear my lord the king, who hath appointed your provision and your drink: for why should he see your faces more meager than the children who of your sort? then will ye make endanger my head to the king.
 | [rsv] | and the chief of the eunuchs said to Daniel, "I fear lest my lord the king, who appointed your food and your drink, should see that you were in poorer condition than the youths who are of your own age. So you would endanger my head with the king."
 | [web] | The prince of the eunuchs said to Daniel, I fear my lord the king, who has appointed your food and your drink: for why should he see your faces worse looking than the youths who are of your own age? so would you endanger my head with the king.
 | [ylt] | and the chief of the eunuchs saith to Daniel, `I am fearing my lord the king, who hath appointed your food and your drink, for why doth he see your faces sadder than the lads which of your circle? then ye have made my head indebted to the king,'
 | [bbe] | And the captain of the unsexed servants said to Daniel, I am in fear of my lord the king, who has given orders about your food and your drink; what if he sees you looking less happy than the other young men of your generation? then you would have put my head in danger from the king.
1:11 | [cbgb] | 但以理对太监长所派管理但以理，哈拿尼雅，米沙利，亚撒利雅的委办说， < | >
 | [niv] | Daniel then said to the guard whom the chief official had appointed over Daniel, Hananiah, Mishael and Azariah,
 | [asv] | Then said Daniel to the steward whom the prince of the eunuchs had appointed over Daniel, Hananiah, Mishael, and Azariah:
 | [jnd] | And Daniel said to the steward, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
 | [kjv] | Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
 | [nwb] | Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
 | [rsv] | Then Daniel said to the steward whom the chief of the eunuchs had appointed over Daniel, Hanani'ah, Mish'a-el, and Azari'ah;
 | [web] | Then said Daniel to the steward whom the prince of the eunuchs had appointed over Daniel, Hananiah, Mishael, and Azariah:
 | [ylt] | And Daniel saith unto the Meltzar, whom the chief of the eunuchs hath appointed over Daniel, Hananiah, Mishael, and Azariah,
 | [bbe] | Then Daniel said to the keeper in whose care the captain of the unsexed servants had put Daniel, Hananiah, Mishael, and Azariah:
1:12 | [cbgb] | 求你试试仆人们十天，给我们素菜吃，白水喝， < | >
 | [niv] | "Please test your servants for ten days: Give us nothing but vegetables to eat and water to drink.
 | [asv] | Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
 | [jnd] | Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink;
 | [kjv] | Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
 | [nwb] | Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
 | [rsv] | "Test your servants for ten days; let us be given vegetables to eat and water to drink.
 | [web] | Prove your servants, I beg you, ten days; and let them give us pulse to eat, and water to drink.
 | [ylt] | `Try, I pray thee, thy servants, ten days; and they give to us of the vegetables, and we eat, and water, and we drink;
 | [bbe] | Put your servants to the test for ten days; let them give us grain for our food and water for our drink.
1:13 | [cbgb] | 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧。 < | >
 | [niv] | Then compare our appearance with that of the young men who eat the royal food, and treat your servants in accordance with what you see."
 | [asv] | Then let our countenances be looked upon before thee, and the countenance of the youths that eat of the king's dainties; and as thou seest, deal with thy servants.
 | [jnd] | then let our countenances be looked upon before thee, and the countenance of the youths that eat of the king's delicate food: and as thou shalt see, deal with thy servants.
 | [kjv] | Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.
 | [nwb] | Then let our countenances be looked upon before thee, and the countenances of the children that eat of the portion of the king's provision: and as thou seest, deal with thy servants.
 | [rsv] | Then let our appearance and the appearance of the youths who eat the king's rich food be observed by you, and according to what you see deal with your servants."
 | [web] | Then let our faces be looked on before you, and the face of the youths who eat of the king's dainties; and as you see, deal with your servants.
 | [ylt] | and our appearance is seen before thee, and the appearance of the lads who are eating the king's portion of food, and as thou seest -- deal with thy servants.'
 | [bbe] | Then take a look at our faces and the faces of the young men who have food from the king's table; and, having seen them, do to your servants as it seems right to you.
1:14 | [cbgb] | 委办便允准他们这件事，试看他们十天。 < | >
 | [niv] | So he agreed to this and tested them for ten days.
 | [asv] | So he hearkened unto them in this matter, and proved them ten days.
 | [jnd] | And he hearkened unto them in this matter, and proved them ten days.
 | [kjv] | So he consented to them in this matter, and proved them ten days.
 | [nwb] | So he consented to them in this matter, and proved them ten days.
 | [rsv] | So he hearkened to them in this matter, and tested them for ten days.
 | [web] | So he listened to them in this matter, and proved them ten days.
 | [ylt] | And he hearkeneth to them, to this word, and trieth them ten days:
 | [bbe] | So he gave ear to them in this thing and put them to the test for ten days.
1:15 | [cbgb] | 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。 < | >
 | [niv] | At the end of the ten days they looked healthier and better nourished than any of the young men who ate the royal food.
 | [asv] | And at the end of ten days their countenances appeared fairer, and they were fatter in flesh, than all the youths that did eat of the king's dainties.
 | [jnd] | And at the end of ten days their countenances appeared fairer and were fatter in flesh than all the youths that ate of the king's delicate food.
 | [kjv] | And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.
 | [nwb] | And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children who ate the portion of the king's provision.
 | [rsv] | At the end of ten days it was seen that they were better in appearance and fatter in flesh than all the youths who ate the king's rich food.
 | [web] | At the end of ten days their faces appeared fairer, and they were fatter in flesh, than all the youths who ate of the king's dainties.
 | [ylt] | and at the end of ten days their appearance hath appeared better and fatter in flesh then any of the lads who are eating the king's portion of food.
 | [bbe] | And at the end of ten days their faces seemed fairer and they were fatter in flesh than all the young men who had their food from the king's table.
1:16 | [cbgb] | 于是委办撤去派他们用的膳，饮的酒，给他们素菜吃。 < | >
 | [niv] | So the guard took away their choice food and the wine they were to drink and gave them vegetables instead.
 | [asv] | So the steward took away their dainties, and the wine that they should drink, and gave them pulse.
 | [jnd] | So the steward took away their delicate food, and the wine that they should drink; and gave them pulse.
 | [kjv] | Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.
 | [nwb] | Thus Melzar took away the portion of their food, and the wine that they should drink, and gave them pulse.
 | [rsv] | So the steward took away their rich food and the wine they were to drink, and gave them vegetables.
 | [web] | So the steward took away their dainties, and the wine that they should drink, and gave them pulse.
 | [ylt] | And the Meltzar is taking away their portion of food, and the wine of their drink, and is giving to them vegetables.
 | [bbe] | So the keeper regularly took away their meat and the wine which was to have been their drink, and gave them grain.
1:17 | [cbgb] | 这四个少年人， 神在各样文字学问（学问原文作智慧）上赐给他们聪明知识。但以理又明白各样的异象和梦兆。 < | >
 | [niv] | To these four young men God gave knowledge and understanding of all kinds of literature and learning. And Daniel could understand visions and dreams of all kinds.
 | [asv] | Now as for these four youths, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
 | [jnd] | As for these four youths, God gave them knowledge and skill in all learning and wisdom; and Daniel had understanding in all visions and dreams.
 | [kjv] | As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
 | [nwb] | As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
 | [rsv] | As for these four youths, God gave them learning and skill in all letters and wisdom; and Daniel had understanding in all visions and dreams.
 | [web] | Now as for these four youths, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
 | [ylt] | As to these four lads, God hath given to them knowledge and understanding in every literature, and wisdom; and Daniel hath given instruction about every vision and dreams.
 | [bbe] | Now as for these four young men, God gave them knowledge and made them expert in all book-learning and wisdom: and Daniel was wise in all visions and dreams.
1:18 | [cbgb] | 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。 < | >
 | [niv] | At the end of the time set by the king to bring them in, the chief official presented them to Nebuchadnezzar.
 | [asv] | And at the end of the days which the king had appointed for bringing them in, the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [jnd] | And at the end of the days that the king had said he should bring them in, the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [kjv] | Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [nwb] | Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [rsv] | At the end of the time, when the king had commanded that they should be brought in, the chief of the eunuchs brought them in before Nebuchadnez'zar.
 | [web] | At the end of the days which the king had appointed for bringing them in, the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [ylt] | And at the end of the days that the king had said to bring them in, bring them in doth the chief of the eunuchs before Nebuchadnezzar.
 | [bbe] | Now at the end of the time fixed by the king for them to go in, the captain of the unsexed servants took them in to Nebuchadnezzar.
1:19 | [cbgb] | 王与他们谈论，见少年人中无一人能比但以理，哈拿尼雅，米沙利，亚撒利雅，所以留他们在王面前侍立。 < | >
 | [niv] | The king talked with them, and he found none equal to Daniel, Hananiah, Mishael and Azariah; so they entered the king's service.
 | [asv] | And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
 | [jnd] | And the king spoke with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: and they stood before the king.
 | [kjv] | And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
 | [nwb] | And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore they stood before the king.
 | [rsv] | And the king spoke with them, and among them all none was found like Daniel, Hanani'ah, Mish'a-el, and Azari'ah; therefore they stood before the king.
 | [web] | The king talked with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
 | [ylt] | And the king speaketh with them, and there hath none been found among them all like Daniel, Hananiah, Mishael, and Azariah, and they stand before the king;
 | [bbe] | And the king had talk with them; and among them all there was no one like Daniel, Hananiah, Mishael, and Azariah; so they were given places before the king.
1:20 | [cbgb] | 王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。 < | >
 | [niv] | In every matter of wisdom and understanding about which the king questioned them, he found them ten times better than all the magicians and enchanters in his whole kingdom.
 | [asv] | And in every matter of wisdom and understanding, concerning which the king inquired of them, he found them ten times better than all the magicians and enchanters that were in all his realm.
 | [jnd] | And in all matters of judicious wisdom, as to which the king enquired of them, he found them ten times better than all the scribes magicians that were in all his realm.
 | [kjv] | And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.
 | [nwb] | And in all matters of wisdom understanding, that the king inquired of them, he found them ten times superior to all the magicians astrologers that in all his realm.
 | [rsv] | And in every matter of wisdom and understanding concerning which the king inquired of them, he found them ten times better than all the magicians and enchanters that were in all his kingdom.
 | [web] | In every matter of wisdom and understanding, concerning which the king inquired of them, he found them ten times better than all the magicians and enchanters who were in all his realm.
 | [ylt] | and any matter of wisdom understanding that the king hath sought of them, he findeth them ten hands above all the scribes, the enchanters, who in all his kingdom.
 | [bbe] | And in any business needing wisdom and good sense, about which the king put questions to them, he saw that they were ten times better than all the wonder-workers and users of secret arts in all his kingdom.
1:21 | [cbgb] | 到古列王元年，但以理还在。 <
 | [niv] | And Daniel remained there until the first year of King Cyrus.
 | [asv] | And Daniel continued even unto the first year of king Cyrus.
 | [jnd] | And Daniel continued unto the first year of king Cyrus.
 | [kjv] | And Daniel continued even unto the first year of king Cyrus.
 | [nwb] | And Daniel continued to the first year of king Cyrus.
 | [rsv] | And Daniel continued until the first year of King Cyrus.
 | [web] | Daniel continued even to the first year of king Cyrus.
 | [ylt] | And Daniel is unto the first year of Cyrus the king.
 | [bbe] | And Daniel went on till the first year of King Cyrus.


Interlinear Bible:Daniel 2

 但以理书 Daniel 2 << || >>
2:1 | [cbgb] | 尼布甲尼撒在位第二年，他作了梦，心里烦乱，不能睡觉。 >
 | [niv] | In the second year of his reign, Nebuchadnezzar had dreams; his mind was troubled and he could not sleep.
 | [asv] | And in the second year of the reign of Nebuchadnezzar, Nebuchadnezzar dreamed dreams; and his spirit was troubled, and his sleep went from him.
 | [jnd] | And in the second year of the reign of Nebuchadnezzar, Nebuchadnezzar dreamed dreams, and his spirit was troubled, and his sleep went from him.
 | [kjv] | And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.
 | [nwb] | And in the second year of the reign of Nebuchadnezzar, Nebuchadnezzar dreamed dreams, with which his spirit was troubled, and his sleep broke from him.
 | [rsv] | In the second year of the reign of Nebuchadnez'zar, Nebuchadnez'zar had dreams; and his spirit was troubled, and his sleep left him.
 | [web] | . In the second year of the reign of Nebuchadnezzar, Nebuchadnezzar dreamed dreams; and his spirit was troubled, and his sleep went from him.
 | [ylt] | And in the second year of the reign of Nebuchadnezzar, dreamed hath Nebuchadnezzar dreams, and his spirit doth move itself, and his sleep hath been against him;
 | [bbe] | In the second year of the rule of Nebuchadnezzar, Nebuchadnezzar had dreams; and his spirit was troubled and his sleep went from him.
2:2 | [cbgb] | 王吩咐人将术士，用法术的，行邪术的，和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。 < | >
 | [niv] | So the king summoned the magicians, enchanters, sorcerers and astrologers to tell him what he had dreamed. When they came in and stood before the king,
 | [asv] | Then the king commanded to call the magicians, and the enchanters, and the sorcerers, and the Chaldeans, to tell the king his dreams. So they came in and stood before the king.
 | [jnd] | And the king commanded to call the scribes, and the magicians, and the sorcerers, and the Chaldeans, to shew the king his dreams; and they came and stood before the king.
 | [kjv] | Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.
 | [nwb] | Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, to show the king his dream. So they came and stood before the king.
 | [rsv] | Then the king commanded that the magicians, the enchanters, the sorcerers, and the Chalde'ans be summoned, to tell the king his dreams. So they came in and stood before the king.
 | [web] | Then the king commanded to call the magicians, and the enchanters, and the sorcerers, and the Chaldeans, to tell the king his dreams. So they came in and stood before the king.
 | [ylt] | and the king saith to call for scribes, and for enchanters, and for sorcerers, and for Chaldeans, to declare to the king his dreams. And they come in and stand before the king;
 | [bbe] | Then the king gave orders that the wonder-workers, and the users of secret arts, and those who made use of evil powers, and the Chaldaeans, were to be sent for to make clear to the king his dreams. So they came and took their places before the king.
2:3 | [cbgb] | 王对他们说，我作了一梦，心里烦乱，要知道这是什么梦。 < | >
 | [niv] | he said to them, "I have had a dream that troubles me and I want to know what it means. "
 | [asv] | And the king said unto them, I have dreamed a dream, and my spirit is troubled to know the dream.
 | [jnd] | And the king said unto them, I have dreamed a dream, and my spirit is troubled to know the dream.
 | [kjv] | And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.
 | [nwb] | And the king said to them, I have dreamed a dream, and my spirit was troubled to know the dream.
 | [rsv] | And the king said to them, "I had a dream, and my spirit is troubled to know the dream."
 | [web] | The king said to them, I have dreamed a dream, and my spirit is troubled to know the dream.
 | [ylt] | and the king saith to them, `A dream I have dreamed, and moved is my spirit to know the dream.'
 | [bbe] | And the king said to them, I have had a dream, and my spirit is troubled by the desire to have the dream made clear to me.
2:4 | [cbgb] | 迦勒底人用亚兰的言语对王说，愿王万岁。请将那梦告诉仆人，仆人就可以讲解。 < | >
 | [niv] | Then the astrologers answered the king in Aramaic, "O king, live forever! Tell your servants the dream, and we will interpret it."
 | [asv] | Then spake the Chaldeans to the king in the Syrian language, O king, live for ever: tell thy servants the dream, and we will show the interpretation.
 | [jnd] | And the Chaldeans spoke to the king in Aramaic, O king, live for ever! tell thy servants the dream, and we will shew the interpretation.
 | [kjv] | Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.
 | [nwb] | Then the Chaldeans spoke to the king in Syriac, O king, live for ever: tell thy servants the dream, and we will show the interpretation.
 | [rsv] | Then the Chalde'ans said to the king, "O king, live for ever! Tell your servants the dream, and we will show the interpretation."
 | [web] | Then spoke the Chaldeans to the king in the Syrian language, O king, live forever: tell your servants the dream, and we will show the interpretation.
 | [ylt] | And the Chaldeans speak to the king Aramaean, `O king, to the ages live, tell the dream to thy servants, and the interpretation we do shew.'
 | [bbe] | Then the Chaldaeans said to the king in the Aramaean language, O King, have life for ever: give your servants an account of your dream, and we will make clear to you the sense of it.
2:5 | [cbgb] | 王回答迦勒底人说，梦我已经忘了（或作我已定命八节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆。 < | >
 | [niv] | The king replied to the astrologers, "This is what I have firmly decided: If you do not tell me what my dream was and interpret it, I will have you cut into pieces and your houses turned into piles of rubble.
 | [asv] | The king answered and said to the Chaldeans, The thing is gone from me: if ye make not known unto me the dream and the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
 | [jnd] | The king answered and said to the Chaldeans, The command is gone forth from me: If ye do not make known unto me the dream, and its interpretation, ye shall be cut in pieces, and your houses shall be made a dunghill.
 | [kjv] | The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
 | [nwb] | The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known to me the dream, with the interpretation of it, ye shall be cut in pieces, and your houses shall be made a dunghill.
 | [rsv] | The king answered the Chalde'ans, "The word from me is sure: if you do not make known to me the dream and its interpretation, you shall be torn limb from limb, and your houses shall be laid in ruins.
 | [web] | The king answered the Chaldeans, The thing is gone from me: if you don't make known to me the dream and the interpretation of it, you shall be cut in pieces, and your houses shall be made a dunghill.
 | [ylt] | The king hath answered and said to the Chaldeans, `The thing from me is gone; if ye do not cause me to know the dream and its interpretation, pieces ye are made, and your houses are made dunghills;
 | [bbe] | The king made answer and said to the Chaldaeans, This is my decision: if you do not make clear to me the dream and the sense of it, you will be cut in bits and your houses made waste.
2:6 | [cbgb] | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。 < | >
 | [niv] | But if you tell me the dream and explain it, you will receive from me gifts and rewards and great honor. So tell me the dream and interpret it for me."
 | [asv] | But if ye show the dream and the interpretation thereof, ye shall receive of me gifts and rewards and great honor: therefore show me the dream and the interpretation thereof.
 | [jnd] | But if ye shew the dream and its interpretation, ye shall receive of me gifts and rewards and great honour; therefore shew me the dream and its interpretation.
 | [kjv] | But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.
 | [nwb] | But if ye shall show the dream, and the interpretation of it, ye shall receive of me gifts and rewards and great honor: therefore show me the dream, and the interpretation of it.
 | [rsv] | But if you show the dream and its interpretation, you shall receive from me gifts and rewards and great honor. Therefore show me the dream and its interpretation."
 | [web] | But if you show the dream and the interpretation of it, you shall receive of me gifts and rewards and great honor: therefore show me the dream and the interpretation of it.
 | [ylt] | and if the dream and its interpretation ye do shew, gifts, and fee, and great glory ye receive from before me, therefore the dream and its interpretation shew ye me.'
 | [bbe] | But if you make clear the dream and the sense of it, you will have from me offerings and rewards and great honour: so make clear to me the dream and the sense of it.
2:7 | [cbgb] | 他们第二次对王说，请王将梦告诉仆人，仆人就可以讲解。 < | >
 | [niv] | Once more they replied, "Let the king tell his servants the dream, and we will interpret it."
 | [asv] | They answered the second time and said, Let the king tell his servants the dream, and we will show the interpretation.
 | [jnd] | They answered the second time and said, Let the king tell his servants the dream, and we will shew the interpretation.
 | [kjv] | They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.
 | [nwb] | They answered again and said, Let the king tell his servants the dream, and we will show the interpretation of it.
 | [rsv] | They answered a second time, "Let the king tell his servants the dream, and we will show its interpretation."
 | [web] | They answered the second time and said, Let the king tell his servants the dream, and we will show the interpretation.
 | [ylt] | They have answered a second time, and are saying, `Let the king tell the dream to his servants, and the interpretation we do shew.
 | [bbe] | A second time they said in answer, Let the king give his servants an account of his dream, and we will make clear the sense.
2:8 | [cbgb] | 王回答说，我准知道你们是故意迟延，因为你们知道那梦我已经忘了。 < | >
 | [niv] | Then the king answered, "I am certain that you are trying to gain time, because you realize that this is what I have firmly decided:
 | [asv] | The king answered and said, I know of a certainty that ye would gain time, because ye see the thing is gone from me.
 | [jnd] | The king answered and said, I know of a certainty that ye would gain time, because ye see the word is gone forth from me;
 | [kjv] | The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.
 | [nwb] | The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.
 | [rsv] | The king answered, "I know with certainty that you are trying to gain time, because you see that the word from me is sure
 | [web] | The king answered, I know of a certainty that you would gain time, because you see the thing is gone from me.
 | [ylt] | The king hath answered and said, `Of a truth I know that time ye are gaining, because that ye have seen that the thing is gone from me,
 | [bbe] | The king made answer and said, I am certain that you are attempting to get more time, because you see that my decision is fixed;
2:9 | [cbgb] | 你们若不将梦告诉我，只有一法待你们。因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。 < | >
 | [niv] | If you do not tell me the dream, there is just one penalty for you. You have conspired to tell me misleading and wicked things, hoping the situation will change. So then, tell me the dream, and I will know that you can interpret it for me."
 | [asv] | But if ye make not known unto me the dream, there is but one law for you; for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can show me the interpretation thereof.
 | [jnd] | but if ye do not make known unto me the dream, there is but one decree for you; for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me its interpretation.
 | [kjv] | But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.
 | [nwb] | But if ye will not make known to me the dream, one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can show me the interpretation of it.
 | [rsv] | that if you do not make the dream known to me, there is but one sentence for you. You have agreed to speak lying and corrupt words before me till the times change. Therefore tell me the dream, and I shall know that you can show me its interpretation."
 | [web] | But if you don't make known to me the dream, there is but one law for you; for you have prepared lying and corrupt words to speak before me, until the time be changed: therefore tell me the dream, and I shall know that you can show me the interpretation of it.
 | [ylt] | that, if the dream ye do not cause me to know -- one is your sentence, seeing a word lying and corrupt ye have prepared to speak before me, till that the time is changed, therefore the dream tell ye to me, then do I know that its interpretation ye do shew me.'
 | [bbe] | That if you do not make my dream clear to me there is only one fate for you: for you have made ready false and evil words to say before me till the times are changed: so give me an account of the dream, and I will be certain that you are able to make the sense of it clear.
2:10 | [cbgb] | 迦勒底人在王面前回答说，世上没有人能将王所问的事说出来。因为没有君王，大臣，掌权的向术士，或用法术的，或迦勒底人问过这样的事。 < | >
 | [niv] | The astrologers answered the king, "There is not a man on earth who can do what the king asks! No king, however great and mighty, has ever asked such a thing of any magician or enchanter or astrologer.
 | [asv] | The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter, forasmuch as no king, lord, or ruler, hath asked such a thing of any magician, or enchanter, or Chaldean.
 | [jnd] | The Chaldeans answered before the king and said, There is not a man upon the earth that can shew the king's matter; therefore there is no king, however great and powerful, that hath asked such a thing of any scribe, or magician, or Chaldean.
 | [kjv] | The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.
 | [nwb] | The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter: therefore no king, lord, nor ruler, hath asked such things of any magician, or astrologer, or Chaldean.
 | [rsv] | The Chalde'ans answered the king, "There is not a man on earth who can meet the king's demand; for no great and powerful king has asked such a thing of any magician or enchanter or Chalde'an.
 | [web] | The Chaldeans answered before the king, and said, There is not a man on the earth who can show the king's matter, because no king, lord, or ruler, has asked such a thing of any magician, or enchanter, or Chaldean.
 | [ylt] | The Chaldeans have answered before the king, and are saying, `There is not a man on the earth who is able to shew the king's matter; therefore, no king, chief, and ruler, hath asked such a thing as this of any scribe, and enchanter, and Chaldean;
 | [bbe] | Then the Chaldaeans said to the king in answer, There is not a man on earth able to make clear the king's business; for no king, however great his power, has ever made such a request to any wonder-worker or user of secret arts or Chaldaean.
2:11 | [cbgb] | 王所问的事甚难。除了不与世人同居的 神明，没有人在王面前能说出来。 < | >
 | [niv] | What the king asks is too difficult. No one can reveal it to the king except the gods, and they do not live among men."
 | [asv] | And it is a rare thing that the king requireth, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh.
 | [jnd] | For the thing that the king demandeth is extraordinary, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.
 | [kjv] | And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.
 | [nwb] | And a rare thing that the king requireth, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh.
 | [rsv] | The thing that the king asks is difficult, and none can show it to the king except the gods, whose dwelling is not with flesh."
 | [web] | It is a rare thing that the king requires, and there is no other who can show it before the king, except the gods, whose dwelling is not with flesh.
 | [ylt] | and the thing that the king is asking precious, and others are there not that do shew it before the king, save the gods, whose dwelling is not with flesh.'
 | [bbe] | The king's request is a very hard one, and there is no other who is able to make it clear to the king, but the gods, whose living-place is not with flesh.
2:12 | [cbgb] | 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。 < | >
 | [niv] | This made the king so angry and furious that he ordered the execution of all the wise men of Babylon.
 | [asv] | For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
 | [jnd] | For this cause the king was irritated and very wroth, and commanded to destroy all the wise men of Babylon.
 | [kjv] | For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
 | [nwb] | For this cause the king was angry and very furious, and commanded to destroy all the wise of Babylon.
 | [rsv] | Because of this the king was angry and very furious, and commanded that all the wise men of Babylon be destroyed.
 | [web] | For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
 | [ylt] | Therefore the king hath been angry and very wroth, and hath said to destroy all the wise men of Babylon;
 | [bbe] | Because of this the king was angry and full of wrath, and gave orders for the destruction of all the wise men of Babylon.
2:13 | [cbgb] | 于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。 < | >
 | [niv] | So the decree was issued to put the wise men to death, and men were sent to look for Daniel and his friends to put them to death.
 | [asv] | So the decree went forth, and the wise men were to be slain; and they sought Daniel and his companions to be slain.
 | [jnd] | And the decree went forth that the wise men were to be slain; and they sought Daniel and his companions to slay them.
 | [kjv] | And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.
 | [nwb] | And the decree went forth that the wise should be slain; and they sought Daniel and his fellows to be slain.
 | [rsv] | So the decree went forth that the wise men were to be slain, and they sought Daniel and his companions, to slay them.
 | [web] | So the decree went forth, and the wise men were to be slain; and they sought Daniel and his companions to be slain.
 | [ylt] | And the sentence hath gone forth, and the wise men are being slain, and they have sought Daniel and his companions to be slain.
 | [bbe] | So the order went out that the wise men were to be put to death; and they were looking for Daniel and his friends to put them to death.
2:14 | [cbgb] | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他， < | >
 | [niv] | When Arioch, the commander of the king's guard, had gone out to put to death the wise men of Babylon, Daniel spoke to him with wisdom and tact.
 | [asv] | Then Daniel returned answer with counsel and prudence to Arioch the captain of the king's guard, who was gone forth to slay the wise men of Babylon;
 | [jnd] | Then Daniel answered with counsel and prudence to Arioch the chief of the king's bodyguard, who had gone forth to slay the wise men of Babylon:
 | [kjv] | Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:
 | [nwb] | Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, who had gone forth to slay the wise of Babylon:
 | [rsv] | Then Daniel replied with prudence and discretion to Ar'i-och, the captain of the king's guard, who had gone out to slay the wise men of Babylon;
 | [web] | Then Daniel returned answer with counsel and prudence to Arioch the captain of the king's guard, who was gone forth to kill the wise men of Babylon;
 | [ylt] | Then Daniel hath replied counsel and discretion to Arioch chief of the executioners of the king, who hath gone forth to slay the wise men of Babylon.
 | [bbe] | Then Daniel gave an answer with wisdom and good sense to Arioch, the captain of the king's armed men, who had gone out to put to death the wise men of Babylon;
2:15 | [cbgb] | 向王的护卫长亚略说，王的命令为何这样紧急呢？亚略就将情节告诉但以理。 < | >
 | [niv] | He asked the king's officer, "Why did the king issue such a harsh decree?" Arioch then explained the matter to Daniel.
 | [asv] | he answered and said to Arioch the king's captain, Wherefore is the decree so urgent from the king? Then Arioch made the thing known to Daniel.
 | [jnd] | he answered and said to Arioch the king's captain, Why is the decree so rigorous from the king? Then Arioch made the thing known to Daniel.
 | [kjv] | He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.
 | [nwb] | He answered and said to Arioch the king's captain, Why the decree hasty from the king? Then Arioch made the thing known to Daniel.
 | [rsv] | he said to Ar'i-och, the king's captain, "Why is the decree of the king so severe?" Then Ar'i-och made the matter known to Daniel.
 | [web] | he answered Arioch the king's captain, Why is the decree so urgent from the king? Then Arioch made the thing known to Daniel.
 | [ylt] | He hath answered and said to Arioch the king's captain, `Wherefore the sentence so urgent from before the king?' Then Arioch hath made the thing known to Daniel,
 | [bbe] | He made answer and said to Arioch, O captain of the king, why is the king's order so cruel? Then Arioch gave Daniel an account of the business.
2:16 | [cbgb] | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。 < | >
 | [niv] | At this, Daniel went in to the king and asked for time, so that he might interpret the dream for him.
 | [asv] | And Daniel went in, and desired of the king that he would appoint him a time, and he would show the king the interpretation.
 | [jnd] | And Daniel went in, and requested of the king that he would give him time, that he might shew the king the interpretation.
 | [kjv] | Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.
 | [nwb] | Then Daniel went in, and desired of the king that he would give him time, and that he would show the king the interpretation.
 | [rsv] | And Daniel went in and besought the king to appoint him a time, that he might show to the king the interpretation.
 | [web] | Daniel went in, and desired of the king that he would appoint him a time, and he would show the king the interpretation.
 | [ylt] | and Daniel hath gone up, and sought of the king that he would give him time to shew the interpretation to the king.
 | [bbe] | And Daniel went in and made a request to the king to give him time and he would make clear the sense of his dream to the king.
2:17 | [cbgb] | 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅，米沙利，亚撒利雅， < | >
 | [niv] | Then Daniel returned to his house and explained the matter to his friends Hananiah, Mishael and Azariah.
 | [asv] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
 | [jnd] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions;
 | [kjv] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
 | [nwb] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
 | [rsv] | Then Daniel went to his house and made the matter known to Hanani'ah, Mish'a-el, and Azari'ah, his companions,
 | [web] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
 | [ylt] | Then Daniel to his house hath gone, and to Hananiah, Mishael, and Azariah, his companions, he hath made the thing known,
 | [bbe] | And Daniel went to his house and gave his friends Hananiah, Mishael, and Azariah the news:
2:18 | [cbgb] | 要他们祈求天上的 神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其馀的哲士一同灭亡。 < | >
 | [niv] | He urged them to plead for mercy from the God of heaven concerning this mystery, so that he and his friends might not be executed with the rest of the wise men of Babylon.
 | [asv] | that they would desire mercies of the God of heaven concerning this secret; that Daniel and his companions should nor perish with the rest of the wise men of Babylon.
 | [jnd] | that they would desire mercies of the God of the heavens concerning this secret; that Daniel and his companions should not perish with the rest of the wise men of Babylon.
 | [kjv] | That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.
 | [nwb] | That they would desire mercies of the God of heaven concerning this secret; that Daniel and his companions should not perish with the rest of the wise of Babylon.
 | [rsv] | and told them to seek mercy of the God of heaven concerning this mystery, so that Daniel and his companions might not perish with the rest of the wise men of Babylon.
 | [web] | that they would desire mercies of the God of heaven concerning this secret; that Daniel and his companions should nor perish with the rest of the wise men of Babylon.
 | [ylt] | and to seek mercies from before the God of the heavens concerning this secret, that they destroy not Daniel and his companions with the rest of the wise men of Babylon.
 | [bbe] | So that they might make a request for the mercy of the God of heaven in the question of this secret; so that Daniel and his friends might not come to destruction with the rest of the wise men of Babylon.
2:19 | [cbgb] | 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的 神。 < | >
 | [niv] | During the night the mystery was revealed to Daniel in a vision. Then Daniel praised the God of heaven
 | [asv] | Then was the secret revealed unto Daniel in a vision of the night. Then Daniel blessed the God of heaven.
 | [jnd] | Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of the heavens.
 | [kjv] | Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.
 | [nwb] | Then was the secret revealed to Daniel in a night vision. Then Daniel blessed the God of heaven.
 | [rsv] | Then the mystery was revealed to Daniel in a vision of the night. Then Daniel blessed the God of heaven.
 | [web] | Then was the secret revealed to Daniel in a vision of the night. Then Daniel blessed the God of heaven.
 | [ylt] | Then to Daniel, in a vision of the night, the secret hath been revealed. Then hath Daniel blessed the God of the heavens.
 | [bbe] | Then the secret was made clear to Daniel in a vision of the night. And Daniel gave blessing to the God of heaven.
2:20 | [cbgb] | 但以理说， 神的名是应当称颂的。从亘古直到永远，因为智慧能力都属乎他。 < | >
 | [niv] | and said: "Praise be to the name of God for ever and ever; wisdom and power are his.
 | [asv] | Daniel answered and said, Blessed be the name of God for ever and ever; for wisdom and might are his.
 | [jnd] | Daniel answered and said, Blessed be the name of God for ever and ever; For wisdom and might are his.
 | [kjv] | Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:
 | [nwb] | Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:
 | [rsv] | Daniel said: "Blessed be the name of God for ever and ever. to whom belong wisdom and might.
 | [web] | Daniel answered, Blessed be the name of God forever and ever; for wisdom and might are his.
 | [ylt] | Daniel hath answered and said, `Let the name of God be blessed from age even unto age, for wisdom and might -- for they are His.
 | [bbe] | And Daniel said in answer, May the name of God be praised for ever and ever: for wisdom and strength are his:
2:21 | [cbgb] | 他改变时候，日期，废王，立王，将智慧赐与智慧人，将知识赐与聪明人。 < | >
 | [niv] | He changes times and seasons; he sets up kings and deposes them. He gives wisdom to the wise and knowledge to the discerning.
 | [asv] | And he changeth the times and the seasons; he removeth kings, and setteth up kings; he giveth wisdom unto the wise, and knowledge to them that have understanding;
 | [jnd] | And it is he that changeth times and seasons; He deposeth kings, and setteth up kings; He giveth wisdom to the wise, And knowledge to them that know understanding.
 | [kjv] | And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:
 | [nwb] | And he changeth the times and the seasons; he removeth kings, and setteth up kings; he giveth wisdom to the wise, and knowledge to them that know understanding:
 | [rsv] | He changes times and seasons; he removes kings and sets up kings; he gives wisdom to the wise and knowledge to those who have understanding;
 | [web] | He changes the times and the seasons; he removes kings, and sets up kings; he gives wisdom to the wise, and knowledge to those who have understanding;
 | [ylt] | And He is changing times and seasons, He is causing kings to pass away, and He is raising up kings; He is giving wisdom to the wise, and knowledge to those possessing understanding.
 | [bbe] | By him times and years are changed: by him kings are taken away and kings are lifted up: he gives wisdom to the wise, and knowledge to those whose minds are awake:
2:22 | [cbgb] | 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。 < | >
 | [niv] | He reveals deep and hidden things; he knows what lies in darkness, and light dwells with him.
 | [asv] | he revealeth the deep and secret things; he knoweth what is in the darkness, and the light dwelleth with him.
 | [jnd] | It is he that revealeth the deep and secret things; He knoweth what is in the darkness, and the light dwelleth with him.
 | [kjv] | He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.
 | [nwb] | He revealeth the deep and secret things: he knoweth what in the darkness, and the light dwelleth with him.
 | [rsv] | he reveals deep and mysterious things; he knows what is in the darkness, and the light dwells with him.
 | [web] | he reveals the deep and secret things; he knows what is in the darkness, and the light dwells with him.
 | [ylt] | He is revealing deep and hidden things; He hath known what in darkness, and light with Him hath dwelt.
 | [bbe] | He is the unveiler of deep and secret things: he has knowledge of what is in the dark, and the light has its living-place with him.
2:23 | [cbgb] | 我列祖的 神阿，我感谢你，赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。 < | >
 | [niv] | I thank and praise you, O God of my fathers: You have given me wisdom and power, you have made known to me what we asked of you, you have made known to us the dream of the king."
 | [asv] | I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast now made known unto me what we desired of thee; for thou hast made known unto us the king's matter.
 | [jnd] | I thank thee, and I praise thee, O God of my fathers, Who hast given me wisdom and might, And hast made known unto me already what we desired of thee; For thou hast made known unto us the king's matter.
 | [kjv] | I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.
 | [nwb] | I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known to me now what we desired of thee: for thou hast made known to us the king's matter.
 | [rsv] | To thee, O God of my fathers, I give thanks and praise, for thou hast given me wisdom and strength, and hast now made known to me what we asked of thee, for thou hast made known to us the king's matter."
 | [web] | I thank you, and praise you, you God of my fathers, who have given me wisdom and might, and have now made known to me what we desired of you; for you have made known to us the king's matter.
 | [ylt] | Thee, O God of my fathers, I am thanking and praising, for wisdom and might Thou hast given to me; and now, Thou hast caused me to know that which we have sought from Thee, for the king's matter Thou hast caused us to know.'
 | [bbe] | I give you praise and worship, O God of my fathers, who have given me wisdom and strength, and have now made clear to me what we were requesting from you: for you have given us knowledge of the king's business.
2:24 | [cbgb] | 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说，不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。 < | >
 | [niv] | Then Daniel went to Arioch, whom the king had appointed to execute the wise men of Babylon, and said to him, "Do not execute the wise men of Babylon. Take me to the king, and I will interpret his dream for him."
 | [asv] | Therefore Daniel went in unto Arioch, whom the king had appointed to destroy the wise men of Babylon; he went and said thus unto him: Destroy not the wise men of Babylon; bring me in before the king, and I will show unto the king the interpretation.
 | [jnd] | Therefore Daniel went in unto Arioch, whom the king had appointed to destroy the wise men of Babylon; he went and said thus unto him: Destroy not the wise men of Babylon; bring me in before the king, and I will shew unto the king the interpretation.
 | [kjv] | Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.
 | [nwb] | Therefore Daniel went into Arioch, whom the king had ordained to destroy the wise of Babylon: he went and said thus to him; Destroy not the wise of Babylon: bring me in before the king, and I will show to the king the interpretation.
 | [rsv] | Therefore Daniel went in to Ar'i-och, whom the king had appointed to destroy the wise men of Babylon; he went and said thus to him, "Do not destroy the wise men of Babylon; bring me in before the king, and I will show the king the interpretation."
 | [web] | Therefore Daniel went in to Arioch, whom the king had appointed to destroy the wise men of Babylon; he went and said thus to him: Don't destroy the wise men of Babylon; bring me in before the king, and I will show to the king the interpretation.
 | [ylt] | Therefore Daniel hath gone up unto Arioch, whom the king hath appointed to destroy the wise men of Babylon; he hath gone, and thus hath said to him, `The wise men of Babylon thou dost not destroy, bring me up before the king, and the interpretation to the king I do shew.'
 | [bbe] | For this reason Daniel went to Arioch, to whom the king had given orders for the destruction of the wise men of Babylon, and said to him, Do not put to death the wise men of Babylon: take me in before the king and I will make clear to him the sense of the dream.
2:25 | [cbgb] | 亚略就急忙将但以理领到王面前，对王说，我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。 < | >
 | [niv] | Arioch took Daniel to the king at once and said, "I have found a man among the exiles from Judah who can tell the king what his dream means."
 | [asv] | Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the children of the captivity of Judah, that will make known unto the king the interpretation.
 | [jnd] | Then Arioch brought in Daniel before the king in haste, and said thus unto him: I have found a man of the sons of the captivity of Judah that will make known unto the king the interpretation.
 | [kjv] | Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.
 | [nwb] | Then Arioch brought in Daniel before the king in haste, and said thus to him, I have found a man of the captives of Judah, that will make known to the king the interpretation.
 | [rsv] | Then Ar'i-och brought in Daniel before the king in haste, and said thus to him: "I have found among the exiles from Judah a man who can make known to the king the interpretation."
 | [web] | Then Arioch brought in Daniel before the king in haste, and said thus to him, I have found a man of the children of the captivity of Judah, who will make known to the king the interpretation.
 | [ylt] | Then Arioch in haste hath brought up Daniel before the king, and thus hath said to him -- `I have found a man of the sons of the Removed of Judah, who the interpretation to the king doth make known.'
 | [bbe] | Then Arioch quickly took Daniel in before the king, and said to him, Here is a man from among the prisoners of Judah, who will make clear to the king the sense of the dream.
2:26 | [cbgb] | 王问称为伯提沙撒的但以理说，你能将我所作的梦和梦的讲解告诉我麽？ < | >
 | [niv] | The king asked Daniel (also called Belteshazzar), "Are you able to tell me what I saw in my dream and interpret it?"
 | [asv] | The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
 | [jnd] | The king answered and said unto Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream that I have seen, and its interpretation?
 | [kjv] | The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
 | [nwb] | The king answered and said to Daniel, whose name Belteshazzar, Art thou able to make known to me the dream which I have seen, and the interpretation of it?
 | [rsv] | The king said to Daniel, whose name was Belteshaz'zar, "Are you able to make known to me the dream that I have seen and its interpretation?"
 | [web] | The king answered Daniel, whose name was Belteshazzar, Are you able to make known to me the dream which I have seen, and the interpretation of it?
 | [ylt] | The king hath answered and said to Daniel, whose name Belteshazzar, `Art thou able to cause me to know the dream that I have seen, and its interpretation?'
 | [bbe] | The king made answer and said to Daniel, whose name was Belteshazzar, Are you able to make clear to me the dream which I saw and its sense?
2:27 | [cbgb] | 但以理在王面前回答说，王所问的那奥秘事，哲士，用法术的，术士，观兆的都不能告诉王。 < | >
 | [niv] | Daniel replied, "No wise man, enchanter, magician or diviner can explain to the king the mystery he has asked about,
 | [asv] | Daniel answered before the king, and said, The secret which the king hath demanded can neither wise men, enchanters, magicians, nor soothsayers, show unto the king;
 | [jnd] | Daniel answered in the presence of the king and said, The secret that the king hath demanded cannot the wise men, the magicians, the scribes, the astrologers, shew unto the king;
 | [kjv] | Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;
 | [nwb] | Daniel answered in the presence of the king, and said, The secret which the king hath demanded, the wise , the astrologers, the magicians, the sooth-sayers, cannot show to the king;
 | [rsv] | Daniel answered the king, "No wise men, enchanters, magicians, or astrologers can show to the king the mystery which the king has asked,
 | [web] | Daniel answered before the king, and said, The secret which the king has demanded can neither wise men, enchanters, magicians, nor soothsayers, show to the king;
 | [ylt] | Daniel hath answered before the king and said, `The secret that the king is asking, the wise men, the enchanters, the scribes, the soothsayers, are not able to shew to the king;
 | [bbe] | Then Daniel said in answer to the king, No wise men, or users of secret arts, or wonder-workers, or readers of signs, are able to make clear to the king the secret he is searching for;
2:28 | [cbgb] | 只有一位在天上的 神能显明奥秘的事。他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样， < | >
 | [niv] | but there is a God in heaven who reveals mysteries. He has shown King Nebuchadnezzar what will happen in days to come. Your dream and the visions that passed through your mind as you lay on your bed are these:
 | [asv] | but there is a God in heaven that revealeth secrets, and he hath made known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these:
 | [jnd] | but there is a God in the heavens, who revealeth secrets, and maketh known to king Nebuchadnezzar what shall be at the end of days. Thy dream, and the visions of thy head upon thy bed are these:
 | [kjv] | But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;
 | [nwb] | But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;
 | [rsv] | but there is a God in heaven who reveals mysteries, and he has made known to King Nebuchadnez'zar what will be in the latter days. Your dream and the visions of your head as you lay in bed are these:
 | [web] | but there is a God in heaven who reveals secrets, and he has made known to the king Nebuchadnezzar what shall be in the latter days. Your dream, and the visions of your head on your bed, are these:
 | [ylt] | but there is a God in the heavens, a revealer of secrets, and He hath made known to king Nebuchadnezzar that which to be in the latter end of the days. `Thy dream and the visions of thy head on thy bed are these:
 | [bbe] | But there is a God in heaven, the unveiler of secrets, and he has given to King Nebuchadnezzar knowledge of what will take place in the last days. Your dreams and the visions of your head on your bed are these:
2:29 | [cbgb] | 王阿，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。 < | >
 | [niv] | "As you were lying there, O king, your mind turned to things to come, and the revealer of mysteries showed you what is going to happen.
 | [asv] | as for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter; and he that revealeth secrets hath made known to thee what shall come to pass.
 | [jnd] | -- as for thee, O king, thy thoughts arose upon thy bed, what should come to pass hereafter; and he that revealeth secrets hath made known to thee what shall come to pass.
 | [kjv] | As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.
 | [nwb] | As for thee, O king, thy thoughts came upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.
 | [rsv] | To you, O king, as you lay in bed came thoughts of what would be hereafter, and he who reveals mysteries made known to you what is to be.
 | [web] | as for you, O king, your thoughts came on your bed, what should happen hereafter; and he who reveals secrets has made known to you what shall happen.
 | [ylt] | Thou, O king, thy thoughts on thy bed have come up that which to be after this, and the Revealer of secrets hath caused thee to know that which to be.
 | [bbe] | As for you, O King, the thoughts which came to you on your bed were of what will come about after this: and the unveiler of secrets has made clear to you what is to come.
2:30 | [cbgb] | 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。 < | >
 | [niv] | As for me, this mystery has been revealed to me, not because I have greater wisdom than other living men, but so that you, O king, may know the interpretation and that you may understand what went through your mind.
 | [asv] | But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but to the intent that the interpretation may be made known to the king, and that thou mayest know the thoughts of thy heart.
 | [jnd] | And as for me, this secret is revealed to me, not by wisdom that I have more than any living, but to the intent that the interpretation should be made known to the king, and that thou mightest know the thoughts of thy heart.
 | [kjv] | But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.
 | [nwb] | But as for me, this secret is not revealed to me for wisdom that I have more than any living, but for sakes that shall make known the interpretation to the king, and that thou mayest know the thoughts of thy heart.
 | [rsv] | But as for me, not because of any wisdom that I have more than all the living has this mystery been revealed to me, but in order that the interpretation may be made known to the king, and that you may know the thoughts of your mind.
 | [web] | But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but to the intent that the interpretation may be made known to the king, and that you may know the thoughts of your heart.
 | [ylt] | As to me -- not for wisdom that is in me above any living hath this secret been revealed to me; but for the intent that the interpretation to the king they make known, and the thoughts of thy heart thou dost know.
 | [bbe] | As for me, this secret is not made clear to me because of any wisdom which I have more than any living man, but in order that the sense of the dream may be made clear to the king, and that you may have knowledge of the thoughts of your heart.
2:31 | [cbgb] | 王阿，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。 < | >
 | [niv] | "You looked, O king, and there before you stood a large statue--an enormous, dazzling statue, awesome in appearance.
 | [asv] | Thou, O king, sawest, and, behold, a great image. This image, which was mighty, and whose brightness was excellent, stood before thee; and the aspect thereof was terrible.
 | [jnd] | Thou, O king, sawest, and behold, a great image. This image was mighty and its brightness excellent; it stood before thee, and its appearance was terrible.
 | [kjv] | Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.
 | [nwb] | Thou, O king, sawest, and behold a great image. This great image, whose brightness excellent, stood before thee; and its form terrible.
 | [rsv] | "You saw, O king, and behold, a great image. This image, mighty and of exceeding brightness, stood before you, and its appearance was frightening.
 | [web] | You, O king, saw, and, behold, a great image. This image, which was mighty, and whose brightness was excellent, stood before you; and the aspect of it was awesome.
 | [ylt] | `Thou, O king, wast looking, and lo, a certain great image. This image mighty, and its brightness excellent; it is standing over-against thee, and its appearance terrible.
 | [bbe] | You, O King, were looking, and a great image was there. This image, which was very great, and whose glory was very bright, was placed before you: its form sent fear into the heart.
2:32 | [cbgb] | 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的， < | >
 | [niv] | The head of the statue was made of pure gold, its chest and arms of silver, its belly and thighs of bronze,
 | [asv] | As for this image, its head was of fine gold, its breast and its arms of silver, its belly and its thighs of brass,
 | [jnd] | This image's head was of fine gold, its breast and its arms of silver, its belly and its thighs of brass,
 | [kjv] | This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,
 | [nwb] | The head of this image of fine gold, his breast and his arms of silver, his belly and his thighs of brass,
 | [rsv] | The head of this image was of fine gold, its breast and arms of silver, its belly and thighs of bronze,
 | [web] | As for this image, its head was of fine gold, its breast and its arms of silver, its belly and its thighs of brass,
 | [ylt] | This image! its head of good gold, its breasts and its arms of silver, its belly and its thighs of brass;
 | [bbe] | As for this image, its head was made of the best gold, its breast and its arms were of silver, its middle and its sides were of brass,
2:33 | [cbgb] | 腿是铁的，脚是半铁半泥的。 < | >
 | [niv] | its legs of iron, its feet partly of iron and partly of baked clay.
 | [asv] | its legs of iron, its feet part of iron, and part of clay.
 | [jnd] | its legs of iron, its feet part of iron and part of clay.
 | [kjv] | His legs of iron, his feet part of iron and part of clay.
 | [nwb] | His legs of iron, his feet part of iron and part of clay.
 | [rsv] | its legs of iron, its feet partly of iron and partly of clay.
 | [web] | its legs of iron, its feet part of iron, and part of clay.
 | [ylt] | its legs of iron, its feet, part of them of iron, and part of them of clay.
 | [bbe] | Its legs of iron, its feet were in part of iron and in part of potter's earth.
2:34 | [cbgb] | 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎。 < | >
 | [niv] | While you were watching, a rock was cut out, but not by human hands. It struck the statue on its feet of iron and clay and smashed them.
 | [asv] | Thou sawest till that a stone was cut out without hands, which smote the image upon its feet that were of iron and clay, and brake them in pieces.
 | [jnd] | Thou sawest till a stone was cut out without hands; and it smote the image upon its feet of iron and clay, and broke them to pieces.
 | [kjv] | Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.
 | [nwb] | Thou sawest till a stone was cut out without hands, which smote the image upon his feet of iron and clay, and broke them to pieces.
 | [rsv] | As you looked, a stone was cut out by no human hand, and it smote the image on its feet of iron and clay, and broke them in pieces;
 | [web] | You saw until a stone was cut out without hands, which struck the image on its feet that were of iron and clay, and broke them in pieces.
 | [ylt] | Thou wast looking till that a stone hath been cut out without hands, and it hath smitten the image on its feet, that of iron and of clay, and it hath broken them small;
 | [bbe] | While you were looking at it, a stone was cut out, but not by hands, and it gave the image a blow on its feet, which were of iron and earth, and they were broken in bits.
2:35 | [cbgb] | 于是金，银，铜，铁，泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变痴一座大山，充满天下。 < | >
 | [niv] | Then the iron, the clay, the bronze, the silver and the gold were broken to pieces at the same time and became like chaff on a threshing floor in the summer. The wind swept them away without leaving a trace. But the rock that struck the statue became a huge mountain and filled the whole earth.
 | [asv] | Then was the iron, the clay, the brass, the silver, and the gold, broken in pieces together, and became like the chaff of the summer threshing-floors; and the wind carried them away, so that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
 | [jnd] | Then was the iron, the clay, the brass, the silver, and the gold broken in pieces together, and they became like the chaff of the summer threshing-floors; and the wind carried them away, and no place was found for them. And the stone that smote the image became a great mountain, and filled the whole earth.
 | [kjv] | Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
 | [nwb] | Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshing-floors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
 | [rsv] | then the iron, the clay, the bronze, the silver, and the gold, all together were broken in pieces, and became like the chaff of the summer threshing floors; and the wind carried them away, so that not a trace of them could be found. But the stone that struck the image became a great mountain and filled the whole earth.
 | [web] | Then was the iron, the clay, the brass, the silver, and the gold, broken in pieces together, and became like the chaff of the summer threshing floors; and the wind carried them away, so that no place was found for them: and the stone that struck the image became a great mountain, and filled the whole earth.
 | [ylt] | then broken small together have been the iron, the clay, the brass, the silver, and the gold, and they have been as chaff from the summer threshing-floor, and carried them away hath the wind, and no place hath been found for them: and the stone that smote the image hath become a great mountain, and hath filled all the land.
 | [bbe] | Then the iron and the earth, the brass and the silver and the gold, were smashed together, and became like the dust on the floors where grain is crushed in summer; and the wind took them away so that no sign of them was to be seen: and the stone which gave the image a blow became a great mountain, covering all the earth.
2:36 | [cbgb] | 这就是那梦。我们在王面前要讲解那梦。 < | >
 | [niv] | "This was the dream, and now we will interpret it to the king.
 | [asv] | This is the dream; and we will tell the interpretation thereof before the king.
 | [jnd] | This is the dream; and we will tell the interpretation of it before the king.
 | [kjv] | This is the dream; and we will tell the interpretation thereof before the king.
 | [nwb] | This the dream; and we will tell the interpretation of it before the king.
 | [rsv] | "This was the dream; now we will tell the king its interpretation.
 | [web] | This is the dream; and we will tell the interpretation of it before the king.
 | [ylt] | This the dream, and its interpretation we do tell before the king.
 | [bbe] | This is the dream; and we will make clear to the king the sense of it.
2:37 | [cbgb] | 王阿，你是诸王之王。天上的 神已将国度，权柄，能力，尊荣都赐给你。 < | >
 | [niv] | You, O king, are the king of kings. The God of heaven has given you dominion and power and might and glory;
 | [asv] | Thou, O king, art king of kings, unto whom the God of heaven hath given the kingdom, the power, and the strength, and the glory;
 | [jnd] | Thou, O king, art a king of kings, unto whom the God of the heavens hath given the kingdom, the power, and the strength, and the glory;
 | [kjv] | Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.
 | [nwb] | Thou, O king, a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.
 | [rsv] | You, O king, the king of kings, to whom the God of heaven has given the kingdom, the power, and the might, and the glory,
 | [web] | You, O king, are king of kings, to whom the God of heaven has given the kingdom, the power, and the strength, and the glory;
 | [ylt] | `Thou, O king, art a king of kings, for the God of the heavens a kingdom, strength, and might, and glory, hath given to thee;
 | [bbe] | You, O King, king of kings, to whom the God of heaven has given the kingdom, the power, and the strength, and the glory,
2:38 | [cbgb] | 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。 < | >
 | [niv] | in your hands he has placed mankind and the beasts of the field and the birds of the air. Wherever they live, he has made you ruler over them all. You are that head of gold.
 | [asv] | and wheresoever the children of men dwell, the beasts of the field and the birds of the heavens hath he given into thy hand, and hath made thee to rule over them all: thou art the head of gold.
 | [jnd] | and wheresoever the children of men, the beasts of the field, and the fowl of the heavens dwell, he hath given them into thy hand, and hath made thee ruler over them all: thou art this head of gold.
 | [kjv] | And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.
 | [nwb] | And wherever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thy hand, and hath made thee ruler over them all. Thou this head of gold.
 | [rsv] | and into whose hand he has given, wherever they dwell, the sons of men, the beasts of the field, and the birds of the air, making you rule over them all--you are the head of gold.
 | [web] | and wherever the children of men dwell, the animals of the field and the birds of the sky has he given into your hand, and has made you to rule over them all: you are the head of gold.
 | [ylt] | and whithersoever sons of men are dwelling, the beast of the field, and the fowl of the heavens, He hath given into thy hand, and hath caused thee to rule over them all; thou this head of gold.
 | [bbe] | Wherever the children of men are living; into whose hands he has given the beasts of the field and the birds of heaven, and has made you ruler over them all, you are the head of gold.
2:39 | [cbgb] | 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。 < | >
 | [niv] | "After you, another kingdom will rise, inferior to yours. Next, a third kingdom, one of bronze, will rule over the whole earth.
 | [asv] | And after thee shall arise another kingdom inferior to thee; and another third kingdom of brass, which shall bear rule over all the earth.
 | [jnd] | And after thee shall arise another kingdom inferior to thee; then another third kingdom of brass, which shall bear rule over all the earth.
 | [kjv] | And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.
 | [nwb] | And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.
 | [rsv] | After you shall arise another kingdom inferior to you, and yet a third kingdom of bronze, which shall rule over all the earth.
 | [web] | After you shall arise another kingdom inferior to you; and another third kingdom of brass, which shall bear rule over all the earth.
 | [ylt] | And after thee doth rise up another kingdom lower than those, and another third kingdom of brass, that doth rule overall the earth.
 | [bbe] | And after you another kingdom, lower than you, will come to power; and a third kingdom, of brass, ruling over all the earth.
2:40 | [cbgb] | 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。 < | >
 | [niv] | Finally, there will be a fourth kingdom, strong as iron--for iron breaks and smashes everything--and as iron breaks things to pieces, so it will crush and break all the others.
 | [asv] | And the fourth kingdom shall be strong as iron, forasmuch as iron breaketh in pieces and subdueth all things; and as iron that crusheth all these, shall it break in pieces and crush.
 | [jnd] | And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth everything, and as iron that breaketh all these, so shall it break in pieces and bruise.
 | [kjv] | And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.
 | [nwb] | And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all and as iron that breaketh all these, shall it break in pieces and bruise.
 | [rsv] | And there shall be a fourth kingdom, strong as iron, because iron breaks to pieces and shatters all things; and like iron which crushes, it shall break and crush all these.
 | [web] | The fourth kingdom shall be strong as iron, because iron breaks in pieces and subdues all things; and as iron that crushes all these, shall it break in pieces and crush.
 | [ylt] | And the fourth kingdom is strong as iron, because that iron is breaking small, and making feeble, all , even as iron that is breaking all these, it beateth small and breaketh.
 | [bbe] | And the fourth kingdom will be strong as iron: because, as all things are broken and overcome by iron, so it will have the power of crushing and smashing down all the earth.
2:41 | [cbgb] | 你既见像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。 < | >
 | [niv] | Just as you saw that the feet and toes were partly of baked clay and partly of iron, so this will be a divided kingdom; yet it will have some of the strength of iron in it, even as you saw iron mixed with clay.
 | [asv] | And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, it shall be a divided kingdom; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
 | [jnd] | And whereas thou sawest the feet and toes, part of potter's clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
 | [kjv] | And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
 | [nwb] | And whereas thou sawest the feet and toes, part of potter's clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with the miry clay.
 | [rsv] | And as you saw the feet and toes partly of potter's clay and partly of iron, it shall be a divided kingdom; but some of the firmness of iron shall be in it, just as you saw iron mixed with the miry clay.
 | [web] | Whereas you saw the feet and toes, part of potters' clay, and part of iron, it shall be a divided kingdom; but there shall be in it of the strength of the iron, because you saw the iron mixed with miry clay.
 | [ylt] | As to that which thou hast seen: the feet and toes, part of them potter's clay, and part of them iron, the kingdom is divided: and some of the standing of the iron to be in it, because that thou hast seen the iron mixed with miry clay.
 | [bbe] | And as you saw the feet and toes, part of potter's work and part of iron, there will be a division in the kingdom; but there will be some of the strength of iron in it, because you saw the iron mixed with the potter's earth.
2:42 | [cbgb] | 那脚指头，既是半铁半泥，那国也必半强半弱。 < | >
 | [niv] | As the toes were partly iron and partly clay, so this kingdom will be partly strong and partly brittle.
 | [asv] | And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
 | [jnd] | And the toes of the feet were part of iron and part of clay, the kingdom shall be partly strong and partly fragile.
 | [kjv] | And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
 | [nwb] | And the toes of the feet part of iron, and part of clay, the kingdom shall be partly strong, and partly broken.
 | [rsv] | And as the toes of the feet were partly iron and partly clay, so the kingdom shall be partly strong and partly brittle.
 | [web] | As the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
 | [ylt] | As to the toes of the feet, part of them iron, and part of them clay: some part of the kingdom is strong, and some part of it is brittle.
 | [bbe] | And as the toes of the feet were in part of iron and in part of earth, so part of the kingdom will be strong and part of it will readily be broken.
2:43 | [cbgb] | 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。 < | >
 | [niv] | And just as you saw the iron mixed with baked clay, so the people will be a mixture and will not remain united, any more than iron mixes with clay.
 | [asv] | And whereas thou sawest the iron mixed with miry clay, they shall mingle themselves with the seed of men; but they shall not cleave one to another, even as iron doth not mingle with clay.
 | [jnd] | And whereas thou sawest the iron mixed with miry clay, they shall mingle themselves with the seed of men; but they shall not cleave one to another, even as iron doth not mingle with clay.
 | [kjv] | And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.
 | [nwb] | And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.
 | [rsv] | As you saw the iron mixed with miry clay, so they will mix with one another in marriage, but they will not hold together, just as iron does not mix with clay.
 | [web] | Whereas you saw the iron mixed with miry clay, they shall mingle themselves with the seed of men; but they shall not cling to one another, even as iron does not mingle with clay.
 | [ylt] | Because thou hast seen iron mixed with miry clay, they are mixing themselves with the seed of men: and they are not adhering one with another, even as iron is not mixed with clay.
 | [bbe] | And as you saw the iron mixed with earth, they will give their daughters to one another as wives: but they will not be united one with another, even as iron is not mixed with earth.
2:44 | [cbgb] | 当那列王在位的时候，天上的 神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。 < | >
 | [niv] | "In the time of those kings, the God of heaven will set up a kingdom that will never be destroyed, nor will it be left to another people. It will crush all those kingdoms and bring them to an end, but it will itself endure forever.
 | [asv] | And in the days of those kings shall the God of heaven set up a kingdom which shall never be destroyed, nor shall the sovereignty thereof be left to another people; but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
 | [jnd] | And in the days of these kings shall the God of the heavens set up a kingdom which shall never be destroyed; and the sovereignty thereof shall not be left to another people: it shall break in pieces and consume all these kingdoms, but itself shall stand for ever.
 | [kjv] | And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
 | [nwb] | And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
 | [rsv] | And in the days of those kings the God of heaven will set up a kingdom which shall never be destroyed, nor shall its sovereignty be left to another people. It shall break in pieces all these kingdoms and bring them to an end, and it shall stand for ever;
 | [web] | In the days of those kings shall the God of heaven set up a kingdom which shall never be destroyed, nor shall the sovereignty of it be left to another people; but it shall break in pieces and consume all these kingdoms, and it shall stand forever.
 | [ylt] | `And in the days of these kings raise up doth the God of the heavens a kingdom that is not destroyed -- to the age, and its kingdom to another people is not left: it beateth small and endeth all these kingdoms, and it standeth to the age.
 | [bbe] | And in the days of those kings, the God of heaven will put up a kingdom which will never come to destruction, and its power will never be given into the hands of another people, and all these kingdoms will be broken and overcome by it, but it will keep its place for ever.
2:45 | [cbgb] | 你既看见非人手凿出来的一块石头从山而出，打碎金，银，铜，铁，泥，那就是至大的 神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。 < | >
 | [niv] | This is the meaning of the vision of the rock cut out of a mountain, but not by human hands--a rock that broke the iron, the bronze, the clay, the silver and the gold to pieces. "The great God has shown the king what will take place in the future. The dream is true and the interpretation is trustworthy."
 | [asv] | Forasmuch as thou sawest that a stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
 | [jnd] | Forasmuch as thou sawest that a stone was cut out of the mountain without hands, and that it broke in pieces the iron, the brass, the clay, the silver, and the gold, -- the great God hath made known to the king what shall come to pass hereafter. And the dream is certain, and the interpretation of it sure.
 | [kjv] | Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
 | [nwb] | Forasmuch as thou sawest that the stone was cut out of the mountain, without hands, and that it broke in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream certain, and the interpretation of it sure.
 | [rsv] | just as you saw that a stone was cut from a mountain by no human hand, and that it broke in pieces the iron, the bronze, the clay, the silver, and the gold. A great God has made known to the king what shall be hereafter. The dream is certain, and its interpretation sure."
 | [web] | Because you saw that a stone was cut out of the mountain without hands, and that it broke in pieces the iron, the brass, the clay, the silver, and the gold; the great God has made known to the king what shall happen hereafter: and the dream is certain, and the interpretation of it sure.
 | [ylt] | Because that thou hast seen that out of the mountain cut hath been a stone without hands, and it hath beaten small the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king that which to be after this; and the dream true, and its interpretation stedfast.
 | [bbe] | Because you saw that a stone was cut out of the mountain without hands, and that by it the iron and the brass and the earth and the silver and the gold were broken to bits, a great God has given the king knowledge of what is to take place in the future: the dream is fixed, and its sense is certain.
2:46 | [cbgb] | 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。 < | >
 | [niv] | Then King Nebuchadnezzar fell prostrate before Daniel and paid him honor and ordered that an offering and incense be presented to him.
 | [asv] | Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odors unto him.
 | [jnd] | Then king Nebuchadnezzar fell on his face and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.
 | [kjv] | Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.
 | [nwb] | Then the king Nebuchadnezzar fell upon his face, and worshiped Daniel, and commanded that they should offer an oblation and sweet odors to him.
 | [rsv] | Then King Nebuchadnez'zar fell upon his face, and did homage to Daniel, and commanded that an offering and incense be offered up to him.
 | [web] | Then the king Nebuchadnezzar fell on his face, and worshipped Daniel, and commanded that they should offer an offering and sweet odors to him.
 | [ylt] | Then hath king Nebuchadnezzar fallen on his face, and to Daniel he hath done obeisance, and present, and sweet things, he hath said to pour out to him.
 | [bbe] | Then King Nebuchadnezzar, falling down on his face, gave worship to Daniel, and gave orders for an offering and spices to be given to him;
2:47 | [cbgb] | 王对但以理说，你既能显明这奥秘的事，你们的 神诚然是万 神之 神，万王之主，又是显明奥秘事的。 < | >
 | [niv] | The king said to Daniel, "Surely your God is the God of gods and the Lord of kings and a revealer of mysteries, for you were able to reveal this mystery."
 | [asv] | The king answered unto Daniel, and said, Of a truth your God is the God of gods, and the Lord of kings, and a revealer of secrets, seeing thou hast been able to reveal this secret.
 | [jnd] | The king answered Daniel and said, Of a truth it is that your God is the God of gods, and the Lord of kings, and a revealer of secrets, because thou wast able to reveal this secret.
 | [kjv] | The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.
 | [nwb] | The king answered to Daniel, and said, Of a truth , that your God a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldst reveal this secret.
 | [rsv] | The king said to Daniel, "Truly, your God is God of gods and Lord of kings, and a revealer of mysteries, for you have been able to reveal this mystery."
 | [web] | The king answered to Daniel, and said, Of a truth your God is the God of gods, and the Lord of kings, and a revealer of secrets, seeing you have been able to reveal this secret.
 | [ylt] | The king hath answered Daniel and said, `Of a truth that your God is a God of gods, and a Lord of kings, and a revealer of secrets, since thou hast been able to reveal this secret.'
 | [bbe] | And the king made answer to Daniel and said, Truly, your God is a God of gods and a Lord of kings, and an unveiler of secrets, for you have been able to make this secret clear.
2:48 | [cbgb] | 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。 < | >
 | [niv] | Then the king placed Daniel in a high position and lavished many gifts on him. He made him ruler over the entire province of Babylon and placed him in charge of all its wise men.
 | [asv] | Then the king made Daniel great, and gave him many great gifts, and made him to rule over the whole province of Babylon, and to be chief governor over all the wise men of Babylon.
 | [jnd] | Then the king made Daniel great, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.
 | [kjv] | Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.
 | [nwb] | Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise of Babylon.
 | [rsv] | Then the king gave Daniel high honors and many great gifts, and made him ruler over the whole province of Babylon, and chief prefect over all the wise men of Babylon.
 | [web] | Then the king made Daniel great, and gave him many great gifts, and made him to rule over the whole province of Babylon, and to be chief governor over all the wise men of Babylon.
 | [ylt] | Then the king hath made Daniel great, and many great gifts he hath given to him, and hath caused him to rule over all the province of Babylon, and chief of the perfects over all the wise men of Babylon.
 | [bbe] | Then the king made Daniel great, and gave him offerings in great number, and made him ruler over all the land of Babylon, and chief over all the wise men of Babylon.
2:49 | [cbgb] | 但以理求王，王就派沙得拉，米煞，亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。 <
 | [niv] | Moreover, at Daniel's request the king appointed Shadrach, Meshach and Abednego administrators over the province of Babylon, while Daniel himself remained at the royal court.
 | [asv] | And Daniel requested of the king, and he appointed Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel was in the gate of the king.
 | [jnd] | And Daniel requested of the king, and he appointed Shadrach, Meshach, and Abed-nego over the administration of the province of Babylon. And Daniel was in the gate of the king.
 | [kjv] | Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.
 | [nwb] | Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel in the gate of the king.
 | [rsv] | Daniel made request of the king, and he appointed Shadrach, Meshach, and Abed'nego over the affairs of the province of Babylon; but Daniel remained at the king's court.
 | [web] | Daniel requested of the king, and he appointed Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel was in the gate of the king.
 | [ylt] | And Daniel hath sought from the king, and he hath appointed over the work of the province of Babylon, Shadrach, Meshach, and Abed-Nego, and Daniel in the gate of the king.
 | [bbe] | And at Daniel's request, the king gave Shadrach, Meshach, and Abed-nego authority over the business of the land of Babylon: but Daniel was kept near the king's person.


Interlinear Bible:Daniel 3

 但以理书 Daniel 3 << || >>
3:1 | [cbgb] | 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。 >
 | [niv] | King Nebuchadnezzar made an image of gold, ninety feet high and nine feet wide, and set it up on the plain of Dura in the province of Babylon.
 | [asv] | Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
 | [jnd] | Nebuchadnezzar the king made an image of gold, whose height was sixty cubits, its breadth six cubits; he set it up in the plain of Dura, in the province of Babylon.
 | [kjv] | Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
 | [nwb] | Nebuchadnezzar the king made an image of gold, whose hight sixty cubits, the breadth of it six cubits: he set it up in the plain of Dura, in the province of Babylon.
 | [rsv] | King Nebuchadnez'zar made an image of gold, whose height was sixty cubits and its breadth six cubits. He set it up on the plain of Dura, in the province of Babylon.
 | [web] | . Nebuchadnezzar the king made an image of gold, whose height was sixty cubits, and the breadth of it six cubits: he set it up in the plain of Dura, in the province of Babylon.
 | [ylt] | Nebuchadnezzar the king hath made an image of gold, its height sixty cubits, its breadth six cubits; he hath raised it up in the valley of Dura, in the province of Babylon;
 | [bbe] | Nebuchadnezzar the king made an image of gold, sixty cubits high and six cubits wide: he put it up in the valley of Dura, in the land of Babylon.
3:2 | [cbgb] | 尼布甲尼撒王差人将总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。 < | >
 | [niv] | He then summoned the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials to come to the dedication of the image he had set up.
 | [asv] | Then Nebuchadnezzar the king sent to gather together the satraps, the deputies, and the governors, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
 | [jnd] | And Nebuchadnezzar the king sent to gather together the satraps, the prefects, and the governors, the judges, the treasurers, the counsellors, the justices, and all the rulers of the provinces, to come to the dedication of the image that Nebuchadnezzar the king had set up.
 | [kjv] | Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
 | [nwb] | Then Nebuchadnezzar the king sent to convene the princes, the governors, and the captains, the judges, the treasurers, the counselors, the sherifs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
 | [rsv] | Then King Nebuchadnez'zar sent to assemble the satraps, the prefects, and the governors, the counselors, the treasurers, the justices, the magistrates, and all the officials of the provinces to come to the dedication of the image which King Nebuchadnez'zar had set up.
 | [web] | Then Nebuchadnezzar the king sent to gather together the satraps, the deputies, and the governors, the judges, the treasurers, the counselors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
 | [ylt] | and Nebuchadnezzar the king hath sent to gather the satraps, the prefects, and the governors, the honourable judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the province, to come to the dedication of the image that Nebuchadnezzar the king hath raised up.
 | [bbe] | And Nebuchadnezzar the king sent to get together all the captains, the chiefs, the rulers, the wise men, the keepers of public money, the judges, the overseers, and all the rulers of the divisions of the country, to come to see the unveiling of the image which Nebuchadnezzar the king had put up.
3:3 | [cbgb] | 于是总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。 < | >
 | [niv] | So the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials assembled for the dedication of the image that King Nebuchadnezzar had set up, and they stood before it.
 | [asv] | Then the satraps, the deputies, and the governors, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [jnd] | Then the satraps, the prefects, and the governors, the judges, the treasurers, the counsellors, the justices, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [kjv] | Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [nwb] | Then the princes, the governors, and captains, the judges, the treasurers, the counselors, the sherifs, and all the rulers of the provinces, were assembled to the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [rsv] | Then the satraps, the prefects, and the governors, the counselors, the treasurers, the justices, the magistrates, and all the officials of the provinces, were assembled for the dedication of the image that King Nebuchadnez'zar had set up; and they stood before the image that Nebuchadnez'zar had set up.
 | [web] | Then the satraps, the deputies, and the governors, the judges, the treasurers, the counselors, the sheriffs, and all the rulers of the provinces, were gathered together to the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [ylt] | Then are gathered the satraps, the prefects, and the governors, the honourable judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the province, to the dedication of the image that Nebuchadnezzar the king hath raised up: and they are standing before the image that Nebuchadnezzar hath raised up.
 | [bbe] | Then the captains, the chiefs, the rulers, the wise men, the keepers of public money, the judges, the overseers, and all the rulers of the divisions of the country, came together to see the unveiling of the image which Nebuchadnezzar the king had put up; and they took their places before the image which Nebuchadnezzar had put up.
3:4 | [cbgb] | 那时传令的大声呼叫说，各方，各国，各族（原文作舌下同）的人哪，有令传与你们， < | >
 | [niv] | Then the herald loudly proclaimed, "This is what you are commanded to do, O peoples, nations and men of every language:
 | [asv] | Then the herald cried aloud, To you it is commanded, O peoples, nations, and languages,
 | [jnd] | And the herald cried aloud, To you it is commanded, peoples, nations, and languages,
 | [kjv] | Then an herald cried aloud, To you it is commanded, O people, nations, and languages,
 | [nwb] | Then a herald cried aloud, To you it is commanded, O people, nations, and languages,
 | [rsv] | And the herald proclaimed aloud, "You are commanded, O peoples, nations, and languages,
 | [web] | Then the herald cried aloud, To you it is commanded, peoples, nations, and languages,
 | [ylt] | And a crier is calling mightily: `To you they are saying: O peoples, nations, and languages!
 | [bbe] | Then one of the king's criers said in a loud voice, To you the order is given, O peoples, nations, and languages,
3:5 | [cbgb] | 你们一听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。 < | >
 | [niv] | As soon as you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, you must fall down and worship the image of gold that King Nebuchadnezzar has set up.
 | [asv] | that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up;
 | [jnd] | that at what time ye hear the sound of the cornet, pipe, lute, sambuca, psaltery, bagpipe, and all kinds of music, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up;
 | [kjv] | That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:
 | [nwb] | at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up.
 | [rsv] | that when you hear the sound of the horn, pipe, lyre, trigon, harp, bagpipe, and every kind of music, you are to fall down and worship the golden image that King Nebuchadnez'zar has set up;
 | [web] | that whenever you hear the sound of the horn, flute, zither, lyre, harp, pipe, and all kinds of music, you fall down and worship the golden image that Nebuchadnezzar the king has set up;
 | [ylt] | at the time that ye hear the voice of the cornet, the flute, the harp, the sackbut, the psaltery, the symphony, and all kinds of music, ye fall down and do obeisance to the golden image that Nebuchadnezzar the king hath raised up:
 | [bbe] | That when the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, comes to your ears, you are to go down on your faces in worship before the image of gold which Nebuchadnezzar the king has put up:
3:6 | [cbgb] | 凡不俯伏敬拜的，必立时扔在烈火的窑中。 < | >
 | [niv] | Whoever does not fall down and worship will immediately be thrown into a blazing furnace."
 | [asv] | and whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
 | [jnd] | and whosoever doth not fall down and worship shall that same hour be cast into the midst of a burning fiery furnace.
 | [kjv] | And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
 | [nwb] | And whoever shall not fall down and worship shall the same hour be cast into the midst of a burning fiery furnace.
 | [rsv] | and whoever does not fall down and worship shall immediately be cast into a burning fiery furnace."
 | [web] | and whoever doesn't fall down and worships shall the same hour be cast into the midst of a burning fiery furnace.
 | [ylt] | and whoso doth not fall down and do obeisance, in that hour he is cast into the midst of a burning fiery furnace.'
 | [bbe] | And anyone not falling down and worshipping will that same hour be put into a burning and flaming fire.
3:7 | [cbgb] | 因此各方，各国，各族的人民一听见角，笛，琵琶，琴，瑟，和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。 < | >
 | [niv] | Therefore, as soon as they heard the sound of the horn, flute, zither, lyre, harp and all kinds of music, all the peoples, nations and men of every language fell down and worshiped the image of gold that King Nebuchadnezzar had set up.
 | [asv] | Therefore at that time, when all the peoples heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the peoples, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
 | [jnd] | Therefore at that time when all the peoples heard the sound of the cornet, pipe, lute, sambuca, psaltery, and all kinds of music, all the peoples, the nations, and the languages fell down worshipped the golden image that Nebuchadnezzar the king had set up.
 | [kjv] | Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
 | [nwb] | Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the people, the nations, and the languages, fell down worshiped the golden image that Nebuchadnezzar the king had set up.
 | [rsv] | Therefore, as soon as all the peoples heard the sound of the horn, pipe, lyre, trigon, harp, bagpipe, and every kind of music, all the peoples, nations, and languages fell down and worshiped the golden image which King Nebuchadnez'zar had set up.
 | [web] | Therefore at that time, when all the peoples heard the sound of the horn, flute, zither, lyre, harp, pipe, and all kinds of music, all the peoples, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
 | [ylt] | Therefore at that time, when all the peoples are hearing the voice of the cornet, the flute, the harp, the sackbut, the psaltery, and all kinds of music, falling down are all the peoples, nations and languages, doing obeisance to the golden image that Nebuchadnezzar the king hath raised up.
 | [bbe] | So at that time, all the people, when the sound of the horn, pipe, harp, trigon, psaltery, and all sorts of instruments, came to their ears, went down on their faces in worship before the image of gold which Nebuchadnezzar the king had put up.
3:8 | [cbgb] | 那时，有几个迦勒底人进前来控告犹大人。 < | >
 | [niv] | At this time some astrologers came forward and denounced the Jews.
 | [asv] | Wherefore at that time certain Chaldeans came near, and brought accusation against the Jews.
 | [jnd] | Whereupon at that time certain Chaldeans came near, and accused the Jews.
 | [kjv] | Wherefore at that time certain Chaldeans came near, and accused the Jews.
 | [nwb] | Wherefore at that time certain Chaldeans came near, and accused the Jews.
 | [rsv] | Therefore at that time certain Chalde'ans came forward and maliciously accused the Jews.
 | [web] | Therefore at that time certain Chaldeans came near, and brought accusation against the Jews.
 | [ylt] | Therefore at that time drawn near have certain Chaldeans, and accused the Jews;
 | [bbe] | At that time certain Chaldaeans came near and made a statement against the Jews.
3:9 | [cbgb] | 他们对尼布甲尼撒王说，愿王万岁。 < | >
 | [niv] | They said to King Nebuchadnezzar, "O king, live forever!
 | [asv] | They answered and said to Nebuchadnezzar the king, O king, live for ever.
 | [jnd] | They spoke and said to the king Nebuchadnezzar, O king, live for ever!
 | [kjv] | They spake and said to the king Nebuchadnezzar, O king, live for ever.
 | [nwb] | They spoke and said to the king Nebuchadnezzar, O king, live for ever.
 | [rsv] | They said to King Nebuchadnez'zar, "O king, live for ever!
 | [web] | They answered Nebuchadnezzar the king, O king, live for ever.
 | [ylt] | they have answered, yea, they are saying to Nebuchadnezzar the king, `O king, to the ages live!
 | [bbe] | They made answer and said to Nebuchadnezzar the king, O King, have life for ever.
3:10 | [cbgb] | 王阿，你曾降旨说，凡听见角，笛，琵琶，琴，瑟，笙，和各样乐器声音的都当俯伏敬拜金像。 < | >
 | [niv] | You have issued a decree, O king, that everyone who hears the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music must fall down and worship the image of gold,
 | [asv] | Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image;
 | [jnd] | Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, pipe, lute, sambuca, psaltery, and bagpipe, and all kinds of music, shall fall down and worship the golden image;
 | [kjv] | Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:
 | [nwb] | Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image:
 | [rsv] | You, O king, have made a decree, that every man who hears the sound of the horn, pipe, lyre, trigon, harp, bagpipe, and every kind of music, shall fall down and worship the golden image;
 | [web] | You, O king, have made a decree, that every man that shall hear the sound of the horn, flute, zither, lyre, harp, pipe, and all kinds of music, shall fall down and worship the golden image;
 | [ylt] | Thou, O king, hast made a decree that every man who doth hear the voice of the cornet, the flute, the harp, the sackbut, the psaltery, and the symphony, and all kinds of music, doth fall down and do obeisance to the golden image;
 | [bbe] | You, O King, have given an order that every man, when the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, comes to his ears, is to go down on his face in worship before the image of gold:
3:11 | [cbgb] | 凡不俯伏敬拜的，必扔在烈火的窑中。 < | >
 | [niv] | and that whoever does not fall down and worship will be thrown into a blazing furnace.
 | [asv] | and whoso falleth not down and worshippeth, shall be cast into the midst of a burning fiery furnace.
 | [jnd] | and whosoever doth not fall down and worship, shall be cast into the midst of a burning fiery furnace.
 | [kjv] | And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.
 | [nwb] | And whoever shall not fall down and worship, he shall be cast into the midst of a burning fiery furnace.
 | [rsv] | and whoever does not fall down and worship shall be cast into a burning fiery furnace.
 | [web] | and whoever doesn't fall down and worships, shall be cast into the midst of a burning fiery furnace.
 | [ylt] | and whoso doth not fall down and do obeisance, is cast into the midst of a burning fiery furnace.
 | [bbe] | And anyone not falling down and worshipping is to be put into a burning and flaming fire.
3:12 | [cbgb] | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉，米煞，亚伯尼歌。王阿，这些人不理你，不事奉你的 神，也不敬拜你所立的金像。 < | >
 | [niv] | But there are some Jews whom you have set over the affairs of the province of Babylon--Shadrach, Meshach and Abednego--who pay no attention to you, O king. They neither serve your gods nor worship the image of gold you have set up."
 | [asv] | There are certain Jews whom thou hast appointed over the affairs of the province of Babylon: Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
 | [jnd] | There are certain Jews whom thou hast appointed over the administration of the province of Babylon: Shadrach, Meshach, and Abed-nego: these men, O king, regard thee not; they serve not thy gods, nor worship the golden image that thou hast set up.
 | [kjv] | There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
 | [nwb] | There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
 | [rsv] | There are certain Jews whom you have appointed over the affairs of the province of Babylon: Shadrach, Meshach, and Abed'nego. These men, O king, pay no heed to you; they do not serve your gods or worship the golden image which you have set up."
 | [web] | There are certain Jews whom you have appointed over the affairs of the province of Babylon: Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded you: they don't serve your gods, nor worship the golden image which you have set up.
 | [ylt] | There are certain Jews whom thou hast appointed over the work of the province of Babylon -- Shadrach, Meshach, and Abed-Nego, these men have not made of thee, O king, regard; thy gods they are not serving, and to the golden image thou hast raised up -- are not making obeisance.'
 | [bbe] | There are certain Jews whom you have put over the business of the land of Babylon, Shadrach, Meshach, and Abed-nego; these men have not given attention to you, O King: they are not servants of your gods or worshippers of the gold image which you have put up.
3:13 | [cbgb] | 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉，米煞，亚伯尼歌带过来，他们就把那些人带到王面前。 < | >
 | [niv] | Furious with rage, Nebuchadnezzar summoned Shadrach, Meshach and Abednego. So these men were brought before the king,
 | [asv] | Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king.
 | [jnd] | Then Nebuchadnezzar in rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then were these men brought before the king.
 | [kjv] | Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.
 | [nwb] | Then Nebuchadnezzar in rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king.
 | [rsv] | Then Nebuchadnez'zar in furious rage commanded that Shadrach, Meshach, and Abed'nego be brought. Then they brought these men before the king.
 | [web] | Then Nebuchadnezzar in rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king.
 | [ylt] | Then Nebuchadnezzar, in anger and fury, hath said to bring in Shadrach, Meshach, and Abed-Nego. Then these men have been brought in before the king.
 | [bbe] | Then Nebuchadnezzar in his wrath and passion gave orders for Shadrach, Meshach, and Abed-nego to be sent for. Then they made these men come in before the king.
3:14 | [cbgb] | 尼布甲尼撒问他们说，沙得拉，米煞，亚伯尼歌，你们不事奉我的 神，也不敬拜我所立的金像，是故意的麽？ < | >
 | [niv] | and Nebuchadnezzar said to them, "Is it true, Shadrach, Meshach and Abednego, that you do not serve my gods or worship the image of gold I have set up?
 | [asv] | Nebuchadnezzar answered and said unto them, Is it of purpose, O Shadrach, Meshach, and Abed-nego, that ye serve not my god, nor worship the golden image which I have set up?
 | [jnd] | Nebuchadnezzar spoke and said unto them, Is it of purpose, Shadrach, Meshach, and Abed-nego, that ye serve not my god, nor worship the golden image that I have set up?
 | [kjv] | Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?
 | [nwb] | Nebuchadnezzar spoke and said to them, true, O Shadrach, Meshach, and Abed-nego, do ye not serve my gods, nor worship the golden image which I have set up?
 | [rsv] | Nebuchadnez'zar said to them, "Is it true, O Shadrach, Meshach, and Abed'nego, that you do not serve my gods or worship the golden image which I have set up?
 | [web] | Nebuchadnezzar answered them, Is it on purpose, Shadrach, Meshach, and Abed-nego, that you don't serve my god, nor worship the golden image which I have set up?
 | [ylt] | Nebuchadnezzar hath answered and said to them, `Is a laid plan, O Shadrach, Meshach, and Abed-Nego -- my gods ye are not serving, and to the golden image that I have raised up ye are not doing obeisance?
 | [bbe] | Nebuchadnezzar made answer and said to them, Is it true, O Shadrach, Meshach, and Abed-nego, that you will not be servants of my god or give worship to the image of gold which I have put up?
3:15 | [cbgb] | 你们再听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，若俯伏敬拜我所造的像，却还可以。若不敬拜，必立时扔在烈火的窑中，有何 神能救你们脱离我手呢？ < | >
 | [niv] | Now when you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, if you are ready to fall down and worship the image I made, very good. But if you do not worship it, you will be thrown immediately into a blazing furnace. Then what god will be able to rescue you from my hand?"
 | [asv] | Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, ye fall down and worship the image which I have made, well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that god that shall deliver you out of my hands?
 | [jnd] | Now if ye be ready at the time that ye hear the sound of the cornet, pipe, lute, sambuca, psaltery, and bagpipe, and all kinds of music, to fall down and worship the image that I have made, but if ye worship not, ye shall be cast that same hour into the midst of a burning fiery furnace: and who is the God that shall deliver you out of my hands?
 | [kjv] | Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?
 | [nwb] | Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, ye fall down and worship the image which I have made; but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who that God that shall deliver you out of my hands?
 | [rsv] | Now if you are ready when you hear the sound of the horn, pipe, lyre, trigon, harp, bagpipe, and every kind of music, to fall down and worship the image which I have made, well and good; but if you do not worship, you shall immediately be cast into a burning fiery furnace; and who is the god that will deliver you out of my hands?"
 | [web] | Now if you are ready whenever you hear the sound of the horn, flute, zither, lyre, harp, pipe, and all kinds of music to you fall down and worship the image which I have made, but if you don't worship, you shall be cast the same hour into the midst of a burning fiery furnace; and who is that god that shall deliver you out of my hands?
 | [ylt] | Now, lo, ye are ready, so that at the time that ye hear the voice of the cornet, the flute, the harp, the sackbut, the psaltery, and the symphony, and all kinds of music, ye fall down and do obeisance to the image that I have made! -- and lo, ye do no obeisance -- in that hour ye are cast into the midst of a burning fiery furnace; who is that God who doth deliver you out of my hands?'
 | [bbe] | Now if you are ready, on hearing the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, to go down on your faces in worship before the image which I have made, it is well: but if you will not give worship, that same hour you will be put into a burning and flaming fire; and what god is there who will be able to take you out of my hands?
3:16 | [cbgb] | 沙得拉，米煞，亚伯尼歌对王说，尼布甲尼撒阿，这件事我们不必回答你。 < | >
 | [niv] | Shadrach, Meshach and Abednego replied to the king, "O Nebuchadnezzar, we do not need to defend ourselves before you in this matter.
 | [asv] | Shadrach, Meshach, and Abed-nego answered and said to the king, O Nebuchadnezzar, we have no need to answer thee in this matter.
 | [jnd] | Shadrach, Meshach, and Abed-nego answered and said to the king, O Nebuchadnezzar, we have no need to answer thee in this matter.
 | [kjv] | Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.
 | [nwb] | Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we not careful to answer thee in this matter.
 | [rsv] | Shadrach, Meshach, and Abed'nego answered the king, "O Nebuchadnez'zar, we have no need to answer you in this matter.
 | [web] | Shadrach, Meshach, and Abed-nego answered the king, Nebuchadnezzar, we have no need to answer you in this matter.
 | [ylt] | Shadrach, Meshach, and Abed-Nego have answered, yea, they are saying to the king Nebuchadnezzar, `We have no need concerning this matter to answer thee.
 | [bbe] | Shadrach, Meshach, and Abed-nego, answering Nebuchadnezzar the king, said, There is no need for us to give you an answer to this question.
3:17 | [cbgb] | 即便如此，我们所事奉的 神能将我们从烈火的窑中救出来。王阿，他也必救我们脱离你的手。 < | >
 | [niv] | If we are thrown into the blazing furnace, the God we serve is able to save us from it, and he will rescue us from your hand, O king.
 | [asv] | If it be so, our God whom we serve is able to deliver us from the burning fiery furnace; and he will deliver us out of thy hand, O king.
 | [jnd] | If it be , our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver out of thy hand, O king.
 | [kjv] | If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.
 | [nwb] | If it is , our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver out of thy hand, O king.
 | [rsv] | If it be so, our God whom we serve is able to deliver us from the burning fiery furnace; and he will deliver us out of your hand, O king.
 | [web] | If it be , our God whom we serve is able to deliver us from the burning fiery furnace; and he will deliver us out of your hand, O king.
 | [ylt] | Lo, it is; our God whom we are serving, is able to deliver us from a burning fiery furnace; and from thy hand, O king, He doth deliver.
 | [bbe] | If our God, whose servants we are, is able to keep us safe from the burning and flaming fire, and from your hands, O King, he will keep us safe.
3:18 | [cbgb] | 即或不然，王阿，你当知道我们决不事奉你的 神，也不敬拜你所立的金像。 < | >
 | [niv] | But even if he does not, we want you to know, O king, that we will not serve your gods or worship the image of gold you have set up."
 | [asv] | But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
 | [jnd] | But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image that thou hast set up.
 | [kjv] | But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
 | [nwb] | But if not, be it known to thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
 | [rsv] | But if not, be it known to you, O king, that we will not serve your gods or worship the golden image which you have set up."
 | [web] | But if not, be it known to you, O king, that we will not serve your gods, nor worship the golden image which you have set up.
 | [ylt] | And lo -- not! be it known to thee, O king, that thy gods we are not serving, and to the golden image thou hast raised up we do no obeisance.'
 | [bbe] | But if not, be certain, O King, that we will not be the servants of your gods, or give worship to the image of gold which you have put up.
3:19 | [cbgb] | 当时，尼布甲尼撒怒气填胸，向沙得拉，米煞，亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。 < | >
 | [niv] | Then Nebuchadnezzar was furious with Shadrach, Meshach and Abednego, and his attitude toward them changed. He ordered the furnace heated seven times hotter than usual
 | [asv] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace seven times more than it was wont to be heated.
 | [jnd] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego. He spoke, and commanded that they should heat the furnace seven times more than it was wont to be heated.
 | [kjv] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.
 | [nwb] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: he spoke, and commanded that they should heat the furnace seven times more than it was wont to be heated.
 | [rsv] | Then Nebuchadnez'zar was full of fury, and the expression of his face was changed against Shadrach, Meshach, and Abed'nego. He ordered the furnace heated seven times more than it was wont to be heated.
 | [web] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: he spoke, and commanded that they should heat the furnace seven times more than it was wont to be heated.
 | [ylt] | Then Nebuchadnezzar hath been full of fury, and the expression of his face hath been changed concerning Shadrach, Meshach, and Abed-Nego; he answered and said to heat the furnace seven times above that which it is seen to be heated;
 | [bbe] | Then Nebuchadnezzar was full of wrath, and the form of his face was changed against Shadrach, Meshach, and Abed-nego: and he gave orders that the fire was to be heated up seven times more than it was generally heated.
3:20 | [cbgb] | 又吩咐他军中的几个壮士，将沙得拉，米煞，亚伯尼歌捆起来，扔在烈火的窑中。 < | >
 | [niv] | and commanded some of the strongest soldiers in his army to tie up Shadrach, Meshach and Abednego and throw them into the blazing furnace.
 | [asv] | And he commanded certain mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace.
 | [jnd] | And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and cast them into the burning fiery furnace.
 | [kjv] | And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.
 | [nwb] | And he commanded the most mighty men that in his army to bind Shadrach, Meshach, and Abed-nego, to cast into the burning fiery furnace.
 | [rsv] | And he ordered certain mighty men of his army to bind Shadrach, Meshach, and Abed'nego, and to cast them into the burning fiery furnace.
 | [web] | He commanded certain mighty men who were in his army to bind Shadrach, Meshach, and Abed-nego, to cast them into the burning fiery furnace.
 | [ylt] | and to certain mighty men who in his force he hath said to bind Shadrach, Meshach, and Abed-Nego, to cast into the burning fiery furnace.
 | [bbe] | And he gave orders to certain strong men in his army to put cords on Shadrach, Meshach and Abed-nego and put them into the burning and flaming fire.
3:21 | [cbgb] | 这三人穿着裤子，内袍，外衣，和别的衣服，被捆起来扔在烈火的窑中。 < | >
 | [niv] | So these men, wearing their robes, trousers, turbans and other clothes, were bound and thrown into the blazing furnace.
 | [asv] | Then these men were bound in their hosen, their tunics, and their mantles, and their other garments, and were cast into the midst of the burning fiery furnace.
 | [jnd] | Then these men were bound in their hosen, their tunics, and their cloaks, and their garments, and were cast into the midst of the burning fiery furnace.
 | [kjv] | Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.
 | [nwb] | Then these men were bound in their coats, their hose, and their hats, and their garments, and were cast into the midst of the burning fiery furnace.
 | [rsv] | Then these men were bound in their mantles, their tunics, their hats, and their other garments, and they were cast into the burning fiery furnace.
 | [web] | Then these men were bound in their pants, their tunics, and their mantles, and their garments, and were cast into the midst of the burning fiery furnace.
 | [ylt] | Then these men have been bound in their coats, their tunics, and their turbans, and their clothing, and have been cast into the midst of the burning fiery furnace.
 | [bbe] | Then these men had cords put round them as they were, in their coats, their trousers, their hats, and their clothing, and were dropped into the burning and flaming fire.
3:22 | [cbgb] | 因为王命紧急，窑又甚热，那抬沙得拉，米煞，亚伯尼歌的人都被火焰烧死。 < | >
 | [niv] | The king's command was so urgent and the furnace so hot that the flames of the fire killed the soldiers who took up Shadrach, Meshach and Abednego,
 | [asv] | Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed-nego.
 | [jnd] | Forasmuch as the king's commandment was rigorous, and the furnace exceeding hot, the flame of the fire slew those men that had taken up Shadrach, Meshach, and Abed-nego.
 | [kjv] | Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abednego.
 | [nwb] | Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire killed those men that took up Shadrach, Meshach, and Abed-nego.
 | [rsv] | Because the king's order was strict and the furnace very hot, the flame of the fire slew those men who took up Shadrach, Meshach, and Abed'nego.
 | [web] | Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire killed those men who took up Shadrach, Meshach, and Abed-nego.
 | [ylt] | Therefore, because that the word of the king is urgent, and the furnace heated exceedingly, those men who have taken up Shadrach, Meshach, and Abed-Nego -- killed them hath the spark of the fire.
 | [bbe] | And because the king's order was not to be put on one side, and the heat of the fire was so great, the men who took up Shadrach, Meshach, and Abed-nego were burned to death by the flame of the fire.
3:23 | [cbgb] | 沙得拉，米煞，亚伯尼歌这三个人都被捆着落在烈火的窑中。 < | >
 | [niv] | and these three men, firmly tied, fell into the blazing furnace.
 | [asv] | And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.
 | [jnd] | And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.
 | [kjv] | And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.
 | [nwb] | And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.
 | [rsv] | And these three men, Shadrach, Meshach, and Abed'nego, fell bound into the burning fiery furnace.
 | [web] | These three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.
 | [ylt] | And these three men, Shadrach, Meshach, and Abed-Nego, have fallen down in the midst of the burning fiery furnace -- bound.
 | [bbe] | And these three men, Shadrach, Meshach, and Abed-nego, with the cords about them, went down into the burning and flaming fire.
3:24 | [cbgb] | 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说，我捆起来扔在火里的不是三个趟麽？他们回答王说，王阿，是。 < | >
 | [niv] | Then King Nebuchadnezzar leaped to his feet in amazement and asked his advisers, "Weren't there three men that we tied up and threw into the fire?" They replied, "Certainly, O king."
 | [asv] | Then Nebuchadnezzar the king was astonished, and rose up in haste: he spake and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
 | [jnd] | Then Nebuchadnezzar the king was astonied, and rose up in haste; he spoke and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said to the king, True, O king.
 | [kjv] | Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
 | [nwb] | Then Nebuchadnezzar the king was astonished, and rose up in haste, spoke, and said to his counselors, Did we not cast three men bound into the midst of the fire? They answered and said to the king, True, O king.
 | [rsv] | Then King Nebuchadnez'zar was astonished and rose up in haste. He said to his counselors, "Did we not cast three men bound into the fire?" They answered the king, "True, O king."
 | [web] | Then Nebuchadnezzar the king was astonished, and rose up in haste: he spoke and said to his counselors, Didn't we cast three men bound into the midst of the fire? They answered the king, True, O king.
 | [ylt] | Then Nebuchadnezzar the king hath been astonished, and hath risen in haste; he hath answered and said to his counsellors, `Have we not cast three men into the midst of the fire -- bound?' They have answered and are saying to the king, `Certainly, O king.'
 | [bbe] | Then King Nebuchadnezzar, full of fear and wonder, got up quickly, and said to his wise men, Did we not put three men in cords into the fire? and they made answer and said to the king, True, O King.
3:25 | [cbgb] | 王说，看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤。那第四个的相貌好像 神子。 < | >
 | [niv] | He said, "Look! I see four men walking around in the fire, unbound and unharmed, and the fourth looks like a son of the gods."
 | [asv] | He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the aspect of the fourth is like a son of the gods.
 | [jnd] | He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the appearance of the fourth is like a son of God.
 | [kjv] | He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.
 | [nwb] | He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt: and the form of the fourth is like the son of God.
 | [rsv] | He answered, "But I see four men loose, walking in the midst of the fire, and they are not hurt; and the appearance of the fourth is like a son of the gods."
 | [web] | He answered, Look, I see four men loose, walking in the midst of the fire, and they have no hurt; and the aspect of the fourth is like a son of the gods.
 | [ylt] | He answered and hath said, `Lo, I am seeing four men loose, walking in the midst of the fire, and they have no hurt; and the appearance of the fourth like to a son of the gods.'
 | [bbe] | He made answer and said, Look! I see four men loose, walking in the middle of the fire, and they are not damaged; and the form of the fourth is like a son of the gods.
3:26 | [cbgb] | 于是，尼布甲尼撒就近烈火窑门，说，至高 神的仆人沙得拉，米煞，亚伯尼歌出来，上这里来吧。沙得拉，米煞，亚伯尼歌就从火中出来了。 < | >
 | [niv] | Nebuchadnezzar then approached the opening of the blazing furnace and shouted, "Shadrach, Meshach and Abednego, servants of the Most High God, come out! Come here!" So Shadrach, Meshach and Abednego came out of the fire,
 | [asv] | Then Nebuchadnezzar came near to the mouth of the burning fiery furnace: he spake and said, Shadrach, Meshach, and Abed-nego, ye servants of the Most High God, come forth, and come hither. Then Shadrach, Meshach, and Abed-nego came forth out of the midst of the fire.
 | [jnd] | Then Nebuchadnezzar came near to the opening of the burning fiery furnace; he spoke and said, Shadrach, Meshach, and Abed-nego, ye servants of the Most High God, come forth, and come . Then Shadrach, Meshach, and Abed-nego came forth from the midst of the fire.
 | [kjv] | Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.
 | [nwb] | Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, spoke, and said, Shadrach, Meshach, and Abed-nego, ye servants of the most high God, come forth, and come . Then Shadrach, Meshach, and Abed-nego, came forth from the midst of the fire.
 | [rsv] | Then Nebuchadnez'zar came near to the door of the burning fiery furnace and said, "Shadrach, Meshach, and Abed'nego, servants of the Most High God, come forth, and come here!" Then Shadrach, Meshach, and Abed'nego came out from the fire.
 | [web] | Then Nebuchadnezzar came near to the mouth of the burning fiery furnace: he spoke and said, Shadrach, Meshach, and Abed-nego, you servants of the Most High God, come forth, and come here. Then Shadrach, Meshach, and Abed-nego came forth out of the midst of the fire.
 | [ylt] | Then Nebuchadnezzar hath drawn near to the gate of the burning fiery furnace; he hath answered and said, `Shadrach, Meshach, and Abed-Nego, servants of God Most High come forth, yea, come;' then come forth do Shadrach, Meshach, and Abed-Nego, from the midst of the fire;
 | [bbe] | Then Nebuchadnezzar came near the door of the burning and flaming fire: he made answer and said, Shadrach, Meshach, and Abed-nego, you servants of the Most High God, come out and come here. Then Shadrach, Meshach, and Abed-nego came out of the fire.
3:27 | [cbgb] | 那些总督，钦差，巡抚，和王的谋士一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。 < | >
 | [niv] | and the satraps, prefects, governors and royal advisers crowded around them. They saw that the fire had not harmed their bodies, nor was a hair of their heads singed; their robes were not scorched, and there was no smell of fire on them.
 | [asv] | And the satraps, the deputies, and the governors, and the king's counsellors, being gathered together, saw these men, that the fire had no power upon their bodies, nor was the hair of their head singed, neither were their hosen changed, nor had the smell of fire passed on them.
 | [jnd] | And the satraps, the prefects, and the governors, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had had no power, nor was the hair of their head singed, neither were their hosen changed, nor had the smell of fire passed on them.
 | [kjv] | And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.
 | [nwb] | And the princes, governors, and captains, and the king's counselors, being assembled, saw these men, upon whose bodies the fire had no power, nor was a hair of their head singed, neither were their coats changed, nor had the smell of fire passed upon them.
 | [rsv] | And the satraps, the prefects, the governors, and the king's counselors gathered together and saw that the fire had not had any power over the bodies of those men; the hair of their heads was not singed, their mantles were not harmed, and no smell of fire had come upon them.
 | [web] | The satraps, the deputies, and the governors, and the king's counselors, being gathered together, saw these men, that the fire had no power on their bodies, nor was the hair of their head singed, neither were their pants changed, nor had the smell of fire passed on them.
 | [ylt] | and gathered together, the satraps, the prefects, and the governors, and the counsellors of the king, are seeing these men, that the fire hath no power over their bodies, and the hair of their head hath not been singed, and their coats have not changed, and the smell of fire hath not passed on them.
 | [bbe] | And the captains, the chiefs, and the rulers, and the king's wise men who had come together, saw these men, over whose bodies the fire had no power, and not a hair of their heads was burned, and their coats were not changed, and there was no smell of fire about them.
3:28 | [cbgb] | 尼布甲尼撒说，沙得拉，米煞，亚伯尼歌的 神是应当称颂的。他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们 神以外不肯事奉敬拜别 神。 < | >
 | [niv] | Then Nebuchadnezzar said, "Praise be to the God of Shadrach, Meshach and Abednego, who has sent his angel and rescued his servants! They trusted in him and defied the king's command and were willing to give up their lives rather than serve or worship any god except their own God.
 | [asv] | Nebuchadnezzar spake and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and have yielded their bodies, that they might not serve nor worship any god, except their own God.
 | [jnd] | Nebuchadnezzar spoke and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants who trusted in him, and who changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God!
 | [kjv] | Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.
 | [nwb] | Nebuchadnezzar spoke, and said, Blessed the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.
 | [rsv] | Nebuchadnez'zar said, "Blessed be the God of Shadrach, Meshach, and Abed'nego, who has sent his angel and delivered his servants, who trusted in him, and set at nought the king's command, and yielded up their bodies rather than serve and worship any god except their own God.
 | [web] | Nebuchadnezzar spoke and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who has sent his angel, and delivered his servants who trusted in him, and have changed the king's word, and have yielded their bodies, that they might not serve nor worship any god, except their own God.
 | [ylt] | Nebuchadnezzar hath answered and hath said, `Blessed the God of Shadrach, Meshach, and Abed-Nego, who hath sent His messenger, and hath delivered His servants who trusted on Him, and the word of the king changed, and gave up their bodies that they might not serve nor do obeisance to any god except to their own God.
 | [bbe] | Nebuchadnezzar made answer and said, Praise be to the God of Shadrach, Meshach, and Abed-nego, who has sent his angel and kept his servants safe who had faith in him, and who put the king's word on one side and gave up their bodies to the fire, so that they might not be servants or worshippers of any other god but their God.
3:29 | [cbgb] | 现在我降旨，无论何方，何国，何族的人，谤遂沙得拉，米煞，亚伯尼歌之 神的，必被凌迟，他的房屋必成粪堆，因为没有别 神能这样施行拯救。 < | >
 | [niv] | Therefore I decree that the people of any nation or language who say anything against the God of Shadrach, Meshach and Abednego be cut into pieces and their houses be turned into piles of rubble, for no other god can save in this way."
 | [asv] | Therefore I make a decree, that every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill; because there is no other god that is able to deliver after this sort.
 | [jnd] | Therefore I make a decree, that in every people, nation, and language, he who shall speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and his house shall be made a dunghill: because there is no other God that is able to deliver after this sort.
 | [kjv] | Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.
 | [nwb] | Therefore I make a decree, that every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other god that can deliver after this sort.
 | [rsv] | Therefore I make a decree: Any people, nation, or language that speaks anything against the God of Shadrach, Meshach, and Abed'nego shall be torn limb from limb, and their houses laid in ruins; for there is no other god who is able to deliver in this way."
 | [web] | Therefore I make a decree, that every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill; because there is no other god who is able to deliver after this sort.
 | [ylt] | And by me a decree is made, that any people, nation, and language, that doth speak erroneously concerning the God of Shadrach, Meshach, and Abed-Nego, pieces he is made, and its house is made a dunghill, because that there is no other god who is able thus to deliver.'
 | [bbe] | And it is my decision that any people, nation, or language saying evil against the God of Shadrach, Meshach, and Abed-nego, will be cut to bits and their houses made waste: because there is no other god who is able to give salvation such as this.
3:30 | [cbgb] | 那时王在巴比伦省，高升了沙得拉，米煞，亚伯尼歌。 <
 | [niv] | Then the king promoted Shadrach, Meshach and Abednego in the province of Babylon.
 | [asv] | Then the king promoted Shadrach, Meshach, and Abed-nego in the province of Babylon.
 | [jnd] | Then the king promoted Shadrach, Meshach, and Abed-nego in the province of Babylon.
 | [kjv] | Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.
 | [nwb] | Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.
 | [rsv] | Then the king promoted Shadrach, Meshach, and Abed'nego in the province of Babylon.
 | [web] | Then the king promoted Shadrach, Meshach, and Abed-nego in the province of Babylon.
 | [ylt] | Then the king hath caused Shadrach, Meshach, and Abed-Nego, to prosper in the province of Babylon.
 | [bbe] | Then the king gave Shadrach, Meshach, and Abed-nego even greater authority in the land of Babylon.


Interlinear Bible:Daniel 4

 但以理书 Daniel 4 << || >>
4:1 | [cbgb] | 尼布甲尼撒王晓谕住在全地各方，各国，各族的人说，愿你们大享平安。 >
 | [niv] | King Nebuchadnezzar, To the peoples, nations and men of every language, who live in all the world: May you prosper greatly!
 | [asv] | Nebuchadnezzar the king, unto all the peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
 | [jnd] | Nebuchadnezzar the king unto all the peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
 | [kjv] | Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
 | [nwb] | Nebuchadnezzar the king, to all people, nations, and languages, that dwell in all the earth; Peace be multiplied to you.
 | [rsv] | King Nebuchadnez'zar to all peoples, nations, and languages, that dwell in all the earth: Peace be multiplied to you!
 | [web] | . Nebuchadnezzar the king, to all the peoples, nations, and languages, who dwell in all the earth: Peace be multiplied to you.
 | [ylt] | `Nebuchadnezzar the king to all peoples, nations, and languages, who are dwelling in all the earth: Your peace be great!
 | [bbe] | Nebuchadnezzar the king, to all the peoples, nations, and languages living in all the earth: May your peace be increased.
4:2 | [cbgb] | 我乐意将至高的 神向我所行的 神迹奇事宣扬出来。 < | >
 | [niv] | It is my pleasure to tell you about the miraculous signs and wonders that the Most High God has performed for me.
 | [asv] | It hath seemed good unto me to show the signs and wonders that the Most High God hath wrought toward me.
 | [jnd] | It hath seemed good unto me to declare the signs and wonders that the Most High God hath wrought toward me.
 | [kjv] | I thought it good to shew the signs and wonders that the high God hath wrought toward me.
 | [nwb] | I thought it good to show the signs and wonders that the high God hath wrought towards me.
 | [rsv] | It has seemed good to me to show the signs and wonders that the Most High God has wrought toward me.
 | [web] | It has seemed good to me to show the signs and wonders that the Most High God has worked toward me.
 | [ylt] | The signs and wonders that God Most High hath done with me, it is good before me to shew.
 | [bbe] | It has seemed good to me to make clear the signs and wonders which the Most High God has done with me.
4:3 | [cbgb] | 他的 神迹何其大。他的奇事何其盛。他的国是永远的。他的权柄存到万代。 < | >
 | [niv] | How great are his signs, how mighty his wonders! His kingdom is an eternal kingdom; his dominion endures from generation to generation.
 | [asv] | How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [jnd] | How great are his signs! and how mighty are his wonders! His kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [kjv] | How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [nwb] | How great his signs! and how mighty his wonders! his kingdom an everlasting kingdom, and his dominion from generation to generation.
 | [rsv] | How great are his signs, how mighty his wonders! His kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [web] | How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [ylt] | His signs how great! and His wonders how mighty! His kingdom a kingdom age-during, and His rule with generation and generation.
 | [bbe] | How great are his signs! and how full of power are his wonders! his kingdom is an eternal kingdom and his rule goes on from generation to generation.
4:4 | [cbgb] | 我尼布甲尼撒安居在宫中，平顺在殿内。 < | >
 | [niv] | I, Nebuchadnezzar, was at home in my palace, contented and prosperous.
 | [asv] | I, Nebuchadnezzar, was at rest in my house, and flourishing in my palace.
 | [jnd] | I Nebuchadnezzar was at rest in my house, and flourishing in my palace.
 | [kjv] | I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:
 | [nwb] | I Nebuchadnezzar was at rest in my house, and flourishing in my palace:
 | [rsv] | I, Nebuchadnez'zar, was at ease in my house and prospering in my palace.
 | [web] | I, Nebuchadnezzar, was at rest in my house, and flourishing in my palace.
 | [ylt] | `I, Nebuchadnezzar, have been at rest in my house, and flourishing in my palace:
 | [bbe] | I, Nebuchadnezzar, was at rest in my place, and all things were going well for me in my great house:
4:5 | [cbgb] | 我作了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。 < | >
 | [niv] | I had a dream that made me afraid. As I was lying in my bed, the images and visions that passed through my mind terrified me.
 | [asv] | I saw a dream which made me afraid; and the thoughts upon my bed and the visions of my head troubled me.
 | [jnd] | I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
 | [kjv] | I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
 | [nwb] | I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
 | [rsv] | I had a dream which made me afraid; as I lay in bed the fancies and the visions of my head alarmed me.
 | [web] | I saw a dream which made me afraid; and the thoughts on my bed and the visions of my head troubled me.
 | [ylt] | a dream I have seen, and it maketh me afraid, and the conceptions on my bed, and the visions of my head, do trouble me.
 | [bbe] | I saw a dream which was a cause of great fear to me; I was troubled by the images of my mind on my bed, and by the visions of my head.
4:6 | [cbgb] | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。 < | >
 | [niv] | So I commanded that all the wise men of Babylon be brought before me to interpret the dream for me.
 | [asv] | Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
 | [jnd] | And I made a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
 | [kjv] | Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
 | [nwb] | Therefore I made a decree to bring in all the wise of Babylon before me, that they might make known to me the interpretation of the dream.
 | [rsv] | Therefore I made a decree that all the wise men of Babylon should be brought before me, that they might make known to me the interpretation of the dream.
 | [web] | Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known to me the interpretation of the dream.
 | [ylt] | And by me a decree is made, to cause all the wise men of Babylon to come up before me, that the interpretation of the dream they may cause me to know.
 | [bbe] | And I gave orders for all the wise men of Babylon to come in before me so that they might make clear to me the sense of my dream.
4:7 | [cbgb] | 于是那些术士，用法术的，迦勒底人，观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。 < | >
 | [niv] | When the magicians, enchanters, astrologers and diviners came, I told them the dream, but they could not interpret it for me.
 | [asv] | Then came in the magicians, the enchanters, the Chaldeans, and the soothsayers; and I told the dream before them; but they did not make known unto me the interpretation thereof.
 | [jnd] | Then came in the scribes, the magicians, the Chaldeans, and the astrologers; and I told the dream before them; but they did not make known unto me the interpretation of it.
 | [kjv] | Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.
 | [nwb] | Then came in the magicians, the astrologers, the Chaldeans, and the sooth-sayers: and I told the dream before them; but they did not make known to me the interpretation of it.
 | [rsv] | Then the magicians, the enchanters, the Chalde'ans, and the astrologers came in; and I told them the dream, but they could not make known to me its interpretation.
 | [web] | Then came in the magicians, the enchanters, the Chaldeans, and the soothsayers; and I told the dream before them; but they did not make known to me the interpretation of it.
 | [ylt] | Then coming up are the scribes, the enchanters, the Chaldeans, and the soothsayers, and the dream I have told before them, and its interpretation they are not making known to me.
 | [bbe] | Then the wonder-workers, the users of secret arts, the Chaldaeans, and the readers of signs came in to me: and I put the dream before them but they did not make clear the sense of it to me.
4:8 | [cbgb] | 末后那照我 神的名，称为伯提沙撒的但以理来到我面前，他里头有圣 神的灵，我将梦告诉他说， < | >
 | [niv] | Finally, Daniel came into my presence and I told him the dream. (He is called Belteshazzar, after the name of my god, and the spirit of the holy gods is in him.)
 | [asv] | But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and I told the dream before him, saying,
 | [jnd] | But at the last Daniel came in before me, whose name is Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods; and before him I told the dream:
 | [kjv] | But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying,
 | [nwb] | But at the last Daniel came in before me, whose name Belteshazzar, according to the name of my God, and in whom the spirit of the holy gods: and before him I told the dream, ,
 | [rsv] | At last Daniel came in before me--he who was named Belteshaz'zar after the name of my god, and in whom is the spirit of the holy gods--and I told him the dream, saying,
 | [web] | But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and I told the dream before him, ,
 | [ylt] | And at last come up before me hath Daniel, whose name Belteshazzar -- according to the name of my god -- and in whom the spirit of the holy gods, and the dream before him I have told:
 | [bbe] | But at last Daniel came in before me, he whose name was Belteshazzar, after the name of my god, and in whom is the spirit of the holy gods: and I put the dream before him, saying,
4:9 | [cbgb] | 术士的领袖伯提沙撒阿，因我知道你里头有圣 神的灵，什么奥秘的事都不能使你为难。现在要把我梦中所见的异象和梦的讲解告诉我。 < | >
 | [niv] | I said, "Belteshazzar, chief of the magicians, I know that the spirit of the holy gods is in you, and no mystery is too difficult for you. Here is my dream; interpret it for me.
 | [asv] | O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
 | [jnd] | O Belteshazzar, master of the scribes, because I know that the spirit of the holy gods is in thee, and no secret is too hard for thee, tell me the visions of my dream which I have seen, and the interpretation of it.
 | [kjv] | O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
 | [nwb] | O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation of it.
 | [rsv] | "O Belteshaz'zar, chief of the magicians, because I know that the spirit of the holy gods is in you and that no mystery is difficult for you, here is the dream which I saw; tell me its interpretation.
 | [web] | Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in you, and no secret troubles you, tell me the visions of my dream that I have seen, and the interpretation of it.
 | [ylt] | `O Belteshazzar, master of the scribes, as I have known that the spirit of the holy gods in thee, and no secret doth press thee, the visions of my dream that I have seen, and its interpretation, tell.
 | [bbe] | O Belteshazzar, master of the wonder-workers, because I am certain that the spirit of the holy gods is in you, and you are troubled by no secret; this is the dream which I saw: make clear to me its sense.
4:10 | [cbgb] | 我在床上脑中的异象是这样，我看见地当中有一棵树，极其高大。 < | >
 | [niv] | These are the visions I saw while lying in my bed: I looked, and there before me stood a tree in the middle of the land. Its height was enormous.
 | [asv] | Thus were the visions of my head upon my bed: I saw, and, behold, a tree in the midst of the earth; and the height thereof was great.
 | [jnd] | Thus were the visions of my head upon my bed: I saw, and behold a tree in the midst of the earth, and its height was great.
 | [kjv] | Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.
 | [nwb] | Thus the visions of my head in my bed; I saw, and behold a tree in the midst of the earth, and its hight great.
 | [rsv] | The visions of my head as I lay in bed were these: I saw, and behold, a tree in the midst of the earth; and its height was great.
 | [web] | Thus were the visions of my head on my bed: I saw, and, behold, a tree in the midst of the earth; and the height of it was great.
 | [ylt] | As to the visions of my head on my bed, I was looking, and lo, a tree in the midst of the earth, and its height great:
 | [bbe] | On my bed I saw a vision: there was a tree in the middle of the earth, and it was very high.
4:11 | [cbgb] | 那树渐长，而且坚固，高得顶天，从地极都能看见， < | >
 | [niv] | The tree grew large and strong and its top touched the sky; it was visible to the ends of the earth.
 | [asv] | The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth.
 | [jnd] | The tree grew, and was strong, and its height reached unto the heavens, and the sight thereof to the end of all the earth.
 | [kjv] | The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:
 | [nwb] | The tree grew, and was strong, and its hight reached to heaven, and the sight of it to the end of all the earth:
 | [rsv] | The tree grew and became strong, and its top reached to heaven, and it was visible to the end of the whole earth.
 | [web] | The tree grew, and was strong, and the height of it reached to the sky, and the sight of it to the end of all the earth.
 | [ylt] | become great hath the tree, yea, strong, and its height doth reach to the heavens, and its vision to the end of the whole land;
 | [bbe] | And the tree became tall and strong, stretching up to heaven, and to be seen from the ends of the earth:
4:12 | [cbgb] | 叶子华美，果子甚多，可作众生的食物。田野的走兽卧在荫下，天空的飞鸟宿在枝上。凡有血气的都从这树得食。 < | >
 | [niv] | Its leaves were beautiful, its fruit abundant, and on it was food for all. Under it the beasts of the field found shelter, and the birds of the air lived in its branches; from it every creature was fed.
 | [asv] | The leaves thereof were fair, and the fruit thereof much, and in it was food for all: the beasts of the field had shadow under it, and the birds of the heavens dwelt in the branches thereof, and all flesh was fed from it.
 | [jnd] | Its leaves were beautiful, and its fruit abundant, and in it was food for all: the beasts of the field found shade under it, and the birds of the heavens dwelt in its branches, and all flesh was fed from it.
 | [kjv] | The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.
 | [nwb] | Its leaves fair, and its fruit abundant, and in it food for all: the beasts of the field had shade under it, and the fowls of heaven dwelt among its boughs, and all flesh was fed from it.
 | [rsv] | Its leaves were fair and its fruit abundant, and in it was food for all. The beasts of the field found shade under it, and the birds of the air dwelt in its branches, and all flesh was fed from it.
 | [web] | The leaves of it were beautiful, and the fruit of it much, and in it was food for all: the animals of the field had shadow under it, and the birds of the sky lived in the branches of it, and all flesh was fed from it.
 | [ylt] | its leaves fair, and its budding great, and food for all in it: under it take shade doth the beast of the field, and in its boughs dwell do the birds of the heavens, and of it fed are all flesh.
 | [bbe] | Its leaves were fair and it had much fruit, and in it was food enough for all: the beasts of the field had shade under it, and the birds of heaven were resting in its branches, and it gave food to all living things.
4:13 | [cbgb] | 我在床上脑中的异象，见有一位守望的圣者从天而降。 < | >
 | [niv] | "In the visions I saw while lying in my bed, I looked, and there before me was a messenger, a holy one, coming down from heaven.
 | [asv] | I saw in the visions of my head upon my bed, and, behold, a watcher and a holy one came down from heaven.
 | [jnd] | I saw in the visions of my head upon my bed, and behold, a watcher and a holy one came down from the heavens;
 | [kjv] | I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;
 | [nwb] | I saw in the visions of my head upon my bed, and behold, a watcher and a holy one came down from heaven;
 | [rsv] | "I saw in the visions of my head as I lay in bed, and behold, a watcher, a holy one, came down from heaven.
 | [web] | I saw in the visions of my head on my bed, and, behold, a watcher and a holy one came down from the sky.
 | [ylt] | `I was looking, in the visions of my head on my bed, and lo, a sifter, even a holy one, from the heavens is coming down.
 | [bbe] | In the visions of my head on my bed I saw a watcher, a holy one, coming down from heaven,
4:14 | [cbgb] | 大声呼叫说，伐倒这树。砍下枝子。摇掉叶子。抛散果子。使走兽离开树下，飞鸟躲开树枝。 < | >
 | [niv] | He called in a loud voice: `Cut down the tree and trim off its branches; strip off its leaves and scatter its fruit. Let the animals flee from under it and the birds from its branches.
 | [asv] | He cried aloud, and said thus, Hew down the tree, and cut off its branches, shake off its leaves, and scatter its fruit: let the beasts get away from under it, and the fowls from its branches.
 | [jnd] | he cried aloud, and said thus: Hew down the tree, and cut off its branches, shake off its leaves, and scatter its fruit; let the beasts get away from under it, and the birds from its branches.
 | [kjv] | He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:
 | [nwb] | He cried aloud, and said thus, Hew down the tree, and cut off its branches, shake off its leaves, and scatter its fruit: let the beasts escape from under it, and the fowls from its branches.
 | [rsv] | He cried aloud and said thus, 'Hew down the tree and cut off its branches, strip off its leaves and scatter its fruit; let the beasts flee from under it and the birds from its branches.
 | [web] | He cried aloud, and said thus, Hew down the tree, and cut off its branches, shake off its leaves, and scatter its fruit: let the animals get away from under it, and the fowls from its branches.
 | [ylt] | He is calling mightily, and thus hath said, Cut down the tree, and cut off its branches, shake off its leaves, and scatter its budding, move away let the beast from under it, and the birds from off its branches;
 | [bbe] | Crying out with a loud voice; and this is what he said: Let the tree be cut down and its branches broken off; let its leaves be taken off and its fruit sent in every direction: let the beasts get away from under it and the birds from its branches:
4:15 | [cbgb] | 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草， < | >
 | [niv] | But let the stump and its roots, bound with iron and bronze, remain in the ground, in the grass of the field. "`Let him be drenched with the dew of heaven, and let him live with the animals among the plants of the earth.
 | [asv] | Nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven: and let his portion be with the beasts in the grass of the earth:
 | [jnd] | Nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be bathed with the dew of heaven, and let his portion be with the beasts in the grass of the earth.
 | [kjv] | Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:
 | [nwb] | Nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and its portion with the beasts in the grass of the earth.
 | [rsv] | But leave the stump of its roots in the earth, bound with a band of iron and bronze, amid the tender grass of the field. Let him be wet with the dew of heaven; let his lot be with the beasts in the grass of the earth;
 | [web] | Nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of the sky: and let his portion be with the animals in the grass of the earth:
 | [ylt] | but the stump of its roots leave in the earth, even with a band of iron and brass, in the tender grass of the field, and with the dew of the heavens is it wet, and with the beasts his portion in the herb of the earth;
 | [bbe] | But keep its broken end and its roots still in the earth, even with a band of iron and brass; let him have the young grass of the field for food, and let him be wet with the dew of heaven, and let his part be with the beasts.
4:16 | [cbgb] | 使他的心改变，不如人心。给他一个兽心，使他经过七期（期或作年。本章同）。 < | >
 | [niv] | Let his mind be changed from that of a man and let him be given the mind of an animal, till seven times pass by for him.
 | [asv] | let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
 | [jnd] | Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
 | [kjv] | Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
 | [nwb] | Let his heart be changed from man's, and let a beast's heart be given to him; and let seven times pass over him.
 | [rsv] | let his mind be changed from a man's, and let a beast's mind be given to him; and let seven times pass over him.
 | [web] | let his heart be changed from man's, and let a animal's heart be given to him; and let seven times pass over him.
 | [ylt] | his heart from man's is changed, and the heart of a beast is given to him, and seven times pass over him;
 | [bbe] | Let his heart be changed from that of a man, and the heart of a beast be given to him; and let seven times go by him.
4:17 | [cbgb] | 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁就赐与谁，或立极卑微的人执掌国权。 < | >
 | [niv] | "`The decision is announced by messengers, the holy ones declare the verdict, so that the living may know that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes and sets over them the lowliest of men.'
 | [asv] | The sentence is by the decree of the watchers, and the demand by the word of the holy ones; to the intent that the living may know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the lowest of men.
 | [jnd] | This sentence is by the decree of the watchers, and the decision by the word of the holy ones: that the living may know that the Most High ruleth over the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
 | [kjv] | This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
 | [nwb] | This matter by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
 | [rsv] | The sentence is by the decree of the watchers, the decision by the word of the holy ones, to the end that the living may know that the Most High rules the kingdom of men, and gives it to whom he will, and sets over it the lowliest of men.'
 | [web] | The sentence is by the decree of the watchers, and the demand by the word of the holy ones; to the intent that the living may know that the Most High rules in the kingdom of men, and gives it to whoever he will, and sets up over it the lowest of men.
 | [ylt] | by the decree of the sifters the sentence, and by the saying of the holy ones the requirement, to the intent that the living may know that the Most High is ruler in the kingdom of men, and to whom He willeth He giveth it, and the lowest of men He doth raise up over it.
 | [bbe] | This order is fixed by the watchers, and the decision is by the word of the holy ones: so that the living may be certain that the Most High is ruler over the kingdom of men, and gives it to any man at his pleasure, lifting up over it the lowest of men.
4:18 | [cbgb] | 这是我尼布甲尼撒王所作的梦。伯提沙撒阿，你要说明这梦的讲解。因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣 神的灵。 < | >
 | [niv] | "This is the dream that I, King Nebuchadnezzar, had. Now, Belteshazzar, tell me what it means, for none of the wise men in my kingdom can interpret it for me. But you can, because the spirit of the holy gods is in you."
 | [asv] | This dream I, king Nebuchadnezzar, have seen; and thou, O Belteshazzar, declare the interpretation, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation; but thou art able; for the spirit of the holy gods is in thee.
 | [jnd] | This dream I, king Nebuchadnezzar, have seen; and thou, Belteshazzar, tell the interpretation, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation; but thou art able, for the spirit of the holy gods is in thee.
 | [kjv] | This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.
 | [nwb] | This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation of it, forasmuch as all the wise of my kingdom are not able to make known to me the interpretation: but thou able; for the spirit of the holy gods in thee.
 | [rsv] | This dream I, King Nebuchadnez'zar, saw. And you, O Belteshaz'zar, declare the interpretation, because all the wise men of my kingdom are not able to make known to me the interpretation, but you are able, for the spirit of the holy gods is in you."
 | [web] | This dream I, king Nebuchadnezzar, have seen; and you, Belteshazzar, declare the interpretation, because all the wise men of my kingdom are not able to make known to me the interpretation; but you are able; for the spirit of the holy gods is in you.
 | [ylt] | `This dream I have seen, I king Nebuchadnezzar; and thou, O Belteshazzar, the interpretation tell, because that all the wise men of my kingdom are not able to cause me to know the interpretation, and thou able, for the spirit of the holy gods in thee.
 | [bbe] | This dream I, King Nebuchadnezzar, saw; and do you, O Belteshazzar, make clear the sense of it, for all the wise men of my kingdom are unable to make the sense of it clear to me; but you are able, for the spirit of the holy gods is in you.
4:19 | [cbgb] | 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说，伯提沙撒阿，不要因梦和梦的讲解惊惶。伯提沙撒回答说，我主阿，愿这梦归与恨恶你的人，讲解归与你的敌人。 < | >
 | [niv] | Then Daniel (also called Belteshazzar) was greatly perplexed for a time, and his thoughts terrified him. So the king said, "Belteshazzar, do not let the dream or its meaning alarm you." Belteshazzar answered, "My lord, if only the dream applied to your enemies and its meaning to your adversaries!
 | [asv] | Then Daniel, whose name was Belteshazzar, was stricken dumb for a while, and his thoughts troubled him. The king answered and said, Belteshazzar, let not the dream, or the interpretation, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine adversaries.
 | [jnd] | Then Daniel, whose name is Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spoke and said, Belteshazzar, let not the dream, nor its interpretation, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and its interpretation to thine enemies!
 | [kjv] | Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.
 | [nwb] | Then Daniel, whose name Belteshazzar, was astonished for one hour, and his thoughts troubled him. The king spoke, and said, Belteshazzar, let not the dream, or the interpretation of it, trouble thee. Belteshazzar answered, and said, My lord, the dream to them that hate thee, and the interpretation of it to thy enemies.
 | [rsv] | Then Daniel, whose name was Belteshaz'zar, was dismayed for a moment, and his thoughts alarmed him. The king said, "Belteshaz'zar, let not the dream or the interpretation alarm you." Belteshaz'zar answered, "My lord, may the dream be for those who hate you and its interpretation for your enemies!
 | [web] | Then Daniel, whose name was Belteshazzar, was stricken mute for a while, and his thoughts troubled him. The king answered, Belteshazzar, don't let the dream, or the interpretation, trouble you. Belteshazzar answered, My lord, the dream be to those who hate you, and the interpretation of it to your adversaries.
 | [ylt] | `Then Daniel, whose name Belteshazzar, hath been astonished about one hour, and his thoughts do trouble him; the king hath answered and said, O Belteshazzar, let not the dream and its interpretation trouble thee. Belteshazzar hath answered and said, My lord, the dream -- to those hating thee, and its interpretation -- to thine enemies!
 | [bbe] | Then Daniel, whose name was Belteshazzar, was at a loss for a time, his thoughts troubling him. The king made answer and said, Belteshazzar, do not be troubled by the dream or by the sense of it. Belteshazzar, answering, said, My lord, may the dream be about your haters, and its sense about those who are against you.
4:20 | [cbgb] | 你所见的树渐长，而且坚固，高得顶天，从地极都能看见。 < | >
 | [niv] | The tree you saw, which grew large and strong, with its top touching the sky, visible to the whole earth,
 | [asv] | The tree that thou sawest, which grew, and was strong, whose height reached unto heaven, and the sight thereof to all the earth;
 | [jnd] | The tree that thou sawest, which grew and was strong, whose height reached unto the heavens, and the sight of it to all the earth;
 | [kjv] | The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;
 | [nwb] | The tree that thou sawest, which grew, and was strong, whose hight reached to the heaven, and the sight of it to all the earth;
 | [rsv] | The tree you saw, which grew and became strong, so that its top reached to heaven, and it was visible to the end of the whole earth;
 | [web] | The tree that you saw, which grew, and was strong, whose height reached to the sky, and the sight of it to all the earth;
 | [ylt] | The tree that thou hast seen, that hath become great and strong, and its height doth reach to the heavens, and its vision to all the land,
 | [bbe] | The tree which you saw, which became tall and strong, stretching up to heaven and seen from the ends of the earth;
4:21 | [cbgb] | 叶子华美，果子甚多，可作众生的食物。田野的走兽住在其下。天空的飞鸟宿在枝上。 < | >
 | [niv] | with beautiful leaves and abundant fruit, providing food for all, giving shelter to the beasts of the field, and having nesting places in its branches for the birds of the air--
 | [asv] | whose leaves were fair, and the fruit thereof much, and in it was food for all; under which the beasts of the field dwelt, and upon whose branches the birds of the heavens had their habitation:
 | [jnd] | whose leaves were beautiful, and its fruit abundant, and in it was food for all; under which the beasts of the field dwelt, and in whose branches the birds of the heavens had their habitation:
 | [kjv] | Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:
 | [nwb] | Whose leaves fair, and the fruit of it abundant, and in it food for all; under which the beasts of the field dwelt, and upon whose branches the fowls of heaven had their habitation:
 | [rsv] | whose leaves were fair and its fruit abundant, and in which was food for all; under which beasts of the field found shade, and in whose branches the birds of the air dwelt--
 | [web] | whose leaves were beautiful, and the fruit of it much, and in it was food for all; under which the animals of the field lived, and on whose branches the birds of the sky had their habitation:
 | [ylt] | and its leaves fair, and its budding great, and food for all in it, under it dwell doth the beast of the field, and on its boughs sit do the birds of the heavens.
 | [bbe] | Which had fair leaves and much fruit, and had in it food for all; under which the beasts of the field were living, and in the branches of which the birds of heaven had their resting-places:
4:22 | [cbgb] | 王阿，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。 < | >
 | [niv] | you, O king, are that tree! You have become great and strong; your greatness has grown until it reaches the sky, and your dominion extends to distant parts of the earth.
 | [asv] | it is thou, O king, that art grown and become strong; for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
 | [jnd] | it is thou, O king, who art grown and become strong; for thy greatness is grown, and reacheth unto the heavens, and thy dominion to the end of the earth.
 | [kjv] | It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
 | [nwb] | It thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth to heaven, and thy dominion to the end of the earth.
 | [rsv] | it is you, O king, who have grown and become strong. Your greatness has grown and reaches to heaven, and your dominion to the ends of the earth.
 | [web] | it is you, O king, that are grown and become strong; for your greatness is grown, and reaches to the sky, and your dominion to the end of the earth.
 | [ylt] | `Thou it , O king, for thou hast become great and mighty, and thy greatness hath become great, and hath reached to the heavens, and thy dominion to the end of the earth;
 | [bbe] | It is you, O King, who have become great and strong: for your power is increased and stretching up to heaven, and your rule to the end of the earth.
4:23 | [cbgb] | 王既看见一位守望的圣者从天而降，说，将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住。在田野的青草中，让天露滴湿，使他与地上的兽一同吃草，直到经过七期。 < | >
 | [niv] | "You, O king, saw a messenger, a holy one, coming down from heaven and saying, `Cut down the tree and destroy it, but leave the stump, bound with iron and bronze, in the grass of the field, while its roots remain in the ground. Let him be drenched with the dew of heaven; let him live like the wild animals, until seven times pass by for him.'
 | [asv] | And whereas the king saw a watcher and a holy one coming down from heaven, and saying, Hew down the tree, and destroy it; nevertheless leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field, and let it be wet with the dew of heaven: and let his portion be with the beasts of the field, till seven times pass over him;
 | [jnd] | And whereas the king saw a watcher and a holy one coming down from the heavens, and saying, Hew the tree down, and destroy it; nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be bathed with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him:
 | [kjv] | And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;
 | [nwb] | And whereas the king saw a watcher and a holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and its portion with the beasts of the field, till seven times shall pass over him;
 | [rsv] | And whereas the king saw a watcher, a holy one, coming down from heaven and saying, 'Hew down the tree and destroy it, but leave the stump of its roots in the earth, bound with a band of iron and bronze, in the tender grass of the field; and let him be wet with the dew of heaven; and let his lot be with the beasts of the field, till seven times pass over him';
 | [web] | Whereas the king saw a watcher and a holy one coming down from the sky, and saying, Hew down the tree, and destroy it; nevertheless leave the stump of the roots of it in the earth, even with a band of iron and brass, in the tender grass of the field, and let it be wet with the dew of the sky: and let his portion be with the animals of the field, until seven times pass over him;
 | [ylt] | and that which the king hath seen -- a sifter, even a holy one, coming down from the heavens, and he hath said, Cut down the tree, and destroy it; but the stump of its roots leave in the earth, even with a band of iron and brass, in the tender grass of the field, and with the dew of the heavens it is wet, and with the beast of the field his portion, till that seven times pass over him.
 | [bbe] | And as for the vision which the king saw of a watcher, a holy one, coming down from heaven, saying, Let the tree be cut down and given to destruction;
4:24 | [cbgb] | 王阿，讲解就是这样，临到我主我王的事是出于至高者的命。 < | >
 | [niv] | "This is the interpretation, O king, and this is the decree the Most High has issued against my lord the king:
 | [asv] | this is the interpretation, O king, and it is the decree of the Most High, which is come upon my lord the king:
 | [jnd] | this is the interpretation, O king, and it is the decree of the Most High, which cometh upon my lord the king:
 | [kjv] | This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:
 | [nwb] | This the interpretation, O king, and this the decree of the most High, which is come upon my lord the king:
 | [rsv] | this is the interpretation, O king: It is a decree of the Most High, which has come upon my lord the king,
 | [web] | this is the interpretation, O king, and it is the decree of the Most High, which is come on my lord the king:
 | [ylt] | `This the interpretation, O king, and the decree of the Most High it that hath come against my lord the king:
 | [bbe] | This is the sense of it, O King, and it is the decision of the Most High which has come on my lord the king:
4:25 | [cbgb] | 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。 < | >
 | [niv] | You will be driven away from people and will live with the wild animals; you will eat grass like cattle and be drenched with the dew of heaven. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes.
 | [asv] | that thou shalt be driven from men, and thy dwelling shall be with the beasts of the field, and thou shalt be made to eat grass as oxen, and shalt be wet with the dew of heaven, and seven times shall pass over thee; till thou know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [jnd] | They shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and thou shalt be bathed with the dew of heaven; and seven times shall pass over thee, till thou know that the Most High ruleth over the kingdom of men, and giveth it to whomsoever he will.
 | [kjv] | That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [nwb] | That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou shalt know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [rsv] | that you shall be driven from among men, and your dwelling shall be with the beasts of the field; you shall be made to eat grass like an ox, and you shall be wet with the dew of heaven, and seven times shall pass over you, till you know that the Most High rules the kingdom of men, and gives it to whom he will.
 | [web] | that you shall be driven from men, and your dwelling shall be with the animals of the field, and you shall be made to eat grass as oxen, and shall be wet with the dew of the sky, and seven times shall pass over you; until you know that the Most High rules in the kingdom of men, and gives it to whoever he will.
 | [ylt] | and they are driving thee away from men, and with the beast of the field is thy dwelling, and the herb as oxen they do cause thee to eat, and by the dew of the heavens they are wetting thee, and seven times do pass over thee, till that thou knowest that the Most High is ruler in the kingdom of men, and to whom He willeth He giveth it.
 | [bbe] | That they will send you out from among men, to be with the beasts of the field; they will give you grass for your food like the oxen, and you will be wet with the dew of heaven, and seven times will go by you, till you are certain that the Most High is ruler in the kingdom of men, and gives it to any man at his pleasure.
4:26 | [cbgb] | 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。 < | >
 | [niv] | The command to leave the stump of the tree with its roots means that your kingdom will be restored to you when you acknowledge that Heaven rules.
 | [asv] | And whereas they commanded to leave the stump of the roots of the tree; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
 | [jnd] | And whereas it was commanded to leave the stump of the roots of the tree; thy kingdom shall remain unto thee, after that thou shalt know that the heavens do rule.
 | [kjv] | And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
 | [nwb] | And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure to thee, after that thou shalt have known that the heavens do rule.
 | [rsv] | And as it was commanded to leave the stump of the roots of the tree, your kingdom shall be sure for you from the time that you know that Heaven rules.
 | [web] | Whereas they commanded to leave the stump of the roots of the tree; your kingdom shall be sure to you, after that you shall have known that the heavens do rule.
 | [ylt] | And that which they said -- to leave the stump of the roots of the tree; thy kingdom for thee abideth, after that thou knowest that the heavens are ruling.
 | [bbe] | And as they gave orders to let the broken end and the roots of the tree be, so your kingdom will be safe for you after it is clear to you that the heavens are ruling.
4:27 | [cbgb] | 王阿，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。 < | >
 | [niv] | Therefore, O king, be pleased to accept my advice: Renounce your sins by doing what is right, and your wickedness by being kind to the oppressed. It may be that then your prosperity will continue."
 | [asv] | Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by showing mercy to the poor; if there may be a lengthening of thy tranquillity.
 | [jnd] | Therefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.
 | [kjv] | Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.
 | [nwb] | Wherefore, O king, let my counsel be acceptable to thee, and break off thy sins by righteousness, and thy iniquities by showing mercy to the poor; if it may be a lengthening of thy tranquillity.
 | [rsv] | Therefore, O king, let my counsel be acceptable to you; break off your sins by practicing righteousness, and your iniquities by showing mercy to the oppressed, that there may perhaps be a lengthening of your tranquillity."
 | [web] | Therefore, O king, let my counsel be acceptable to you, and break off your sins by righteousness, and your iniquities by showing mercy to the poor; if there may be a lengthening of your tranquillity.
 | [ylt] | `Therefore, O king, let my counsel be acceptable unto thee, and thy sins by righteousness break off, and thy perversity by pitying the poor, lo, it is a lengthening of thine ease.
 | [bbe] | For this cause, O King, let my suggestion be pleasing to you, and let your sins be covered by righteousness and your evil-doing by mercy to the poor, so that the time of your well-being may be longer.
4:28 | [cbgb] | 这事都临到尼布甲尼撒王。 < | >
 | [niv] | All this happened to King Nebuchadnezzar.
 | [asv] | All this came upon the king Nebuchadnezzar.
 | [jnd] | All this came upon king Nebuchadnezzar.
 | [kjv] | All this came upon the king Nebuchadnezzar.
 | [nwb] | All this came upon the king Nebuchadnezzar.
 | [rsv] | All this came upon King Nebuchadnez'zar.
 | [web] | All this came on the king Nebuchadnezzar.
 | [ylt] | `All -- hath come on Nebuchadnezzar the king.
 | [bbe] | All this came to King Nebuchadnezzar.
4:29 | [cbgb] | 过了十二个月，他游行在巴比伦王宫里（原文作上）。 < | >
 | [niv] | Twelve months later, as the king was walking on the roof of the royal palace of Babylon,
 | [asv] | At the end of twelve months he was walking in the royal palace of Babylon.
 | [jnd] | At the end of twelve months he was walking upon the royal palace of Babylon:
 | [kjv] | At the end of twelve months he walked in the palace of the kingdom of Babylon.
 | [nwb] | At the end of twelve months he walked in the palace of the kingdom of Babylon.
 | [rsv] | At the end of twelve months he was walking on the roof of the royal palace of Babylon,
 | [web] | At the end of twelve months he was walking in the royal palace of Babylon.
 | [ylt] | `At the end of twelve months, on the palace of the kingdom of Babylon he hath been walking;
 | [bbe] | At the end of twelve months he was walking on the roof of his great house in Babylon.
4:30 | [cbgb] | 他说，这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀麽？ < | >
 | [niv] | he said, "Is not this the great Babylon I have built as the royal residence, by my mighty power and for the glory of my majesty?"
 | [asv] | The king spake and said, Is not this great Babylon, which I have built for the royal dwelling-place, by the might of my power and for the glory of my majesty?
 | [jnd] | the king spoke and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power and for the glory of my majesty?
 | [kjv] | The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?
 | [nwb] | The king spoke, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honor of my majesty?
 | [rsv] | and the king said, "Is not this great Babylon, which I have built by my mighty power as a royal residence and for the glory of my majesty?"
 | [web] | The king spoke and said, Is not this great Babylon, which I have built for the royal dwelling-place, by the might of my power and for the glory of my majesty?
 | [ylt] | the king hath answered and said, Is not this that great Babylon that I have built, for the house of the kingdom, in the might of my strength, and for the glory of mine honour?
 | [bbe] | The king made answer and said, Is this not great Babylon, which I have made for the living-place of kings, by the strength of my power and for the glory of my honour?
4:31 | [cbgb] | 这话在王口中尚未说完，有声音从天降下，说，尼布甲尼撒王阿，有话对你说，你的国位离开你了。 < | >
 | [niv] | The words were still on his lips when a voice came from heaven, "This is what is decreed for you, King Nebuchadnezzar: Your royal authority has been taken from you.
 | [asv] | While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken: The kingdom is departed from thee:
 | [jnd] | While the word was in the king's mouth, there fell a voice from the heavens: King Nebuchadnezzar, to thee it is spoken: The kingdom is departed from thee;
 | [kjv] | While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.
 | [nwb] | While the word in the king's mouth, there fell a voice from heaven, , O king Nebuchadnezzar, to thee it is spoken; The kingdom hath departed from thee.
 | [rsv] | While the words were still in the king's mouth, there fell a voice from heaven, "O King Nebuchadnez'zar, to you it is spoken: The kingdom has departed from you,
 | [web] | While the word was in the king's mouth, there fell a voice from the sky, , O king Nebuchadnezzar, to you it is spoken: The kingdom is departed from you:
 | [ylt] | `While the word is the king's mouth a voice from the heavens hath fallen: To thee they are saying: O Nebuchadnezzar the king, the kingdom hath passed from thee,
 | [bbe] | While the word was still in the king's mouth, a voice came down from heaven, saying, O King Nebuchadnezzar, to you it is said: The kingdom has gone from you:
4:32 | [cbgb] | 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。 < | >
 | [niv] | You will be driven away from people and will live with the wild animals; you will eat grass like cattle. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes."
 | [asv] | and thou shalt be driven from men; and they dwelling shall be with the beasts of the field; thou shalt be made to eat grass as oxen; and seven times shall pass over thee; until thou know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [jnd] | and they shall drive thee from men, and thy dwelling shall be with the beasts of the field; they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the Most High ruleth over the kingdom of men, and giveth it to whomsoever he will.
 | [kjv] | And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [nwb] | And they shall drive thee from men, and thy dwelling with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou shalt know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [rsv] | and you shall be driven from among men, and your dwelling shall be with the beasts of the field; and you shall be made to eat grass like an ox; and seven times shall pass over you, until you have learned that the Most High rules the kingdom of men and gives it to whom he will."
 | [web] | and you shall be driven from men; and they dwelling shall be with the animals of the field; you shall be made to eat grass as oxen; and seven times shall pass over you; until you know that the Most High rules in the kingdom of men, and gives it to whoever he will.
 | [ylt] | and from men they are driving thee away, and with the beast of the field thy dwelling, the herb as oxen they do cause thee to eat, and seven times do pass over thee, till that thou knowest that the Most High is ruler in the kingdom of men, and to whom He willeth He giveth it.
 | [bbe] | And they will send you out from among men, to be with the beasts of the field; they will give you grass for your food like the oxen, and seven times will go by you, till you are certain that the Most High is ruler in the kingdom of men, and gives it to any man at his pleasure.
4:33 | [cbgb] | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛。指甲长长，如同鸟爪。 < | >
 | [niv] | Immediately what had been said about Nebuchadnezzar was fulfilled. He was driven away from people and ate grass like cattle. His body was drenched with the dew of heaven until his hair grew like the feathers of an eagle and his nails like the claws of a bird.
 | [asv] | The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hair was grown like eagles' feathers, and his nails like birds' claws.
 | [jnd] | The same hour was the word fulfilled upon Nebuchadnezzar; and he was driven from men, and ate grass as oxen; and his body was bathed with the dew of heaven, till his hair grew like eagles' , and his nails like birds' .
 | [kjv] | The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.
 | [nwb] | The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and ate grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' , and his nails like birds' .
 | [rsv] | Immediately the word was fulfilled upon Nebuchadnez'zar. He was driven from among men, and ate grass like an ox, and his body was wet with the dew of heaven till his hair grew as long as eagles' feathers, and his nails were like birds' claws.
 | [web] | The same hour was the thing fulfilled on Nebuchadnezzar: and he was driven from men, and ate grass as oxen, and his body was wet with the dew of the sky, until his hair was grown like eagles' , and his nails like birds' .
 | [ylt] | `In that hour the thing hath been fulfilled on Nebuchadnezzar, and from men he is driven, and the herb as oxen he eateth, and by the dew of the heavens his body is wet, till that his hair as eagles' hath become great, and his nails as birds.'
 | [bbe] | That very hour the order about Nebuchadnezzar was put into effect: and he was sent out from among men, and had grass for his food like the oxen, and his body was wet with the dew of heaven, till his hair became long as eagles' feathers and his nails like those of birds.
4:34 | [cbgb] | 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的 神。他的权柄是永有的。他的国存到万代。 < | >
 | [niv] | At the end of that time, I, Nebuchadnezzar, raised my eyes toward heaven, and my sanity was restored. Then I praised the Most High; I honored and glorified him who lives forever. His dominion is an eternal dominion; his kingdom endures from generation to generation.
 | [asv] | And at the end of the days I, Nebuchadnezzar, lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the Most High, and I praised and honored him that liveth for ever; for his dominion is an everlasting dominion, and his kingdom from generation to generation.
 | [jnd] | And at the end of the days I Nebuchadnezzar lifted up mine eyes unto the heavens, and mine understanding returned unto me, and I blessed the Most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation.
 | [kjv] | And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:
 | [nwb] | And at the end of the days I Nebuchadnezzar lifted up my eyes to heaven, and my understanding returned to me, and I blessed the most High, and I praised and honored him that liveth for ever, whose dominion an everlasting dominion, and his kingdom from generation to generation:
 | [rsv] | At the end of the days I, Nebuchadnez'zar, lifted my eyes to heaven, and my reason returned to me, and I blessed the Most High, and praised and honored him who lives for ever; for his dominion is an everlasting dominion, and his kingdom endures from generation to generation;
 | [web] | At the end of the days I, Nebuchadnezzar, lifted up my eyes to heaven, and my understanding returned to me, and I blessed the Most High, and I praised and honored him who lives forever; for his dominion is an everlasting dominion, and his kingdom from generation to generation.
 | [ylt] | `And at the end of the days I, Nebuchadnezzar, mine eyes to the heavens have lifted up, and mine understanding unto me returneth, and the Most High I have blessed, and the Age-during Living One I have praised and honoured, whose dominion a dominion age-during, and His kingdom with generation and generation;
 | [bbe] | And at the end of the days, I, Nebuchadnezzar, lifting up my eyes to heaven, got back my reason, and, blessing the Most High, I gave praise and honour to him who is living for ever, whose rule is an eternal rule and whose kingdom goes on from generation to generation.
4:35 | [cbgb] | 世上所有的居民都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？ < | >
 | [niv] | All the peoples of the earth are regarded as nothing. He does as he pleases with the powers of heaven and the peoples of the earth. No one can hold back his hand or say to him: "What have you done?"
 | [asv] | And all the inhabitants of the earth are reputed as nothing; and he doeth according to his will in the army of heaven, and among the inhabitants of the earth; and none can stay his hand, or say unto him, What doest thou?
 | [jnd] | And all the inhabitants of the earth are reputed as nothing; and he doeth according to his will in the army of the heavens, and among the inhabitants of the earth; and none can stay his hand, or say unto him, What doest thou?
 | [kjv] | And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?
 | [nwb] | And all the inhabitants of the earth reputed as nothing: and he doeth according to his will in the army of heaven, and the inhabitants of the earth: and none can stay his hand, or say to him, What doest thou?
 | [rsv] | all the inhabitants of the earth are accounted as nothing; and he does according to his will in the host of heaven and among the inhabitants of the earth; and none can stay his hand or say to him, "What doest thou?"
 | [web] | All the inhabitants of the earth are reputed as nothing; and he does according to his will in the army of heaven, and among the inhabitants of the earth; and none can stay his hand, or tell him, What do you?
 | [ylt] | and all who are dwelling on the earth as nothing are reckoned, and according to his will He is doing among the forces of the heavens and those dwelling on the earth, and there is none that doth clap with his hand, and saith to Him, What hast Thou done?
 | [bbe] | And all the people of the earth are as nothing: he does his pleasure in the army of heaven and among the people of the earth: and no one is able to keep back his hand, or say to him, What are you doing?
4:36 | [cbgb] | 那时，我的聪明复归于我，为我国的荣耀，威严，和光耀也都复归于我。并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。 < | >
 | [niv] | At the same time that my sanity was restored, my honor and splendor were returned to me for the glory of my kingdom. My advisers and nobles sought me out, and I was restored to my throne and became even greater than before.
 | [asv] | At the same time mine understanding returned unto me; and for the glory of my kingdom, my majesty and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent greatness was added unto me.
 | [jnd] | At the same time mine understanding returned unto me; and for the glory of my kingdom, my majesty and brightness returned unto me; and my counsellors and my nobles sought me; and I was established in my kingdom, and excellent greatness was added unto me.
 | [kjv] | At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.
 | [nwb] | At the same time my reason returned to me; and for the glory of my kingdom, my honor and brightness returned to me; and my counselors and my lords sought to me; and I was established in my kingdom, and excellent majesty was added to me.
 | [rsv] | At the same time my reason returned to me; and for the glory of my kingdom, my majesty and splendor returned to me. My counselors and my lords sought me, and I was established in my kingdom, and still more greatness was added to me.
 | [web] | At the same time my understanding returned to me; and for the glory of my kingdom, my majesty and brightness returned to me; and my counselors and my lords sought to me; and I was established in my kingdom, and excellent greatness was added to me.
 | [ylt] | `At that time my understanding doth return unto me, and for the glory of my kingdom, my honour and my brightness doth return unto me, and to me my counsellors and my great men do seek, and over my kingdom I have been made right, and abundant greatness hath been added to me.
 | [bbe] | At the same time my reason came back to me; and for the glory of my kingdom, my honour and my great name came back to me; and my wise men and my lords were turned to me again; and I was made safe in my kingdom and had more power than before.
4:37 | [cbgb] | 现在我尼布甲尼撒赞美，尊崇，恭敬天上的王。因为他所作的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。 <
 | [niv] | Now I, Nebuchadnezzar, praise and exalt and glorify the King of heaven, because everything he does is right and all his ways are just. And those who walk in pride he is able to humble.
 | [asv] | Now I, Nebuchadnezzar, praise and extol and honor the King of heaven; for all his works are truth, and his ways justice; and those that walk in pride he is able to abase.
 | [jnd] | Now I Nebuchadnezzar praise and extol and honour the King of the heavens, all whose works are truth, and his paths judgment: and those that walk in pride he is able to abase.
 | [kjv] | Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.
 | [nwb] | Now I Nebuchadnezzar praise and extol and honor the King of heaven, all whose works truth, and his ways judgment: and those that walk in pride he is able to abase.
 | [rsv] | Now I, Nebuchadnez'zar, praise and extol and honor the King of heaven; for all his works are right and his ways are just; and those who walk in pride he is able to abase.
 | [web] | Now I, Nebuchadnezzar, praise and extol and honor the King of heaven; for all his works are truth, and his ways justice; and those who walk in pride he is able to abase.
 | [ylt] | `Now, I, Nebuchadnezzar, am praising and exalting and honouring the King of the heavens, for all His works truth, and His paths judgment, and those walking in pride He is able to humble.'
 | [bbe] | Now I, Nebuchadnezzar, give worship and praise and honour to the King of heaven; for all his works are true and his ways are right: and those who go in pride he is able to make low.


Interlinear Bible:Daniel 5

 但以理书 Daniel 5 << || >>
5:1 | [cbgb] | 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。 >
 | [niv] | King Belshazzar gave a great banquet for a thousand of his nobles and drank wine with them.
 | [asv] | Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
 | [jnd] | Belshazzar the king made a great feast to a thousand of his nobles, and drank wine before the thousand.
 | [kjv] | Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
 | [nwb] | Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
 | [rsv] | King Belshaz'zar made a great feast for a thousand of his lords, and drank wine in front of the thousand.
 | [web] | . Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
 | [ylt] | Belshazzar the king hath made a great feast to a thousand of his great men, and before the thousand he is drinking wine;
5:2 | [cbgb] | 伯沙撒欢饮之间，吩咐人将他父（或作祖下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣，皇后，妃嫔好用这器皿饮酒。 < | >
 | [niv] | While Belshazzar was drinking his wine, he gave orders to bring in the gold and silver goblets that Nebuchadnezzar his father had taken from the temple in Jerusalem, so that the king and his nobles, his wives and his concubines might drink from them.
 | [asv] | Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which Nebuchadnezzar his father had taken out of the temple which was in Jerusalem; that the king and his lords, his wives and his concubines, might drink therefrom.
 | [jnd] | Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels that Nebuchadnezzar his father had taken out of the temple which was in Jerusalem; that the king and his nobles, his wives and his concubines, might drink in them.
 | [kjv] | Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.
 | [nwb] | Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink in them.
 | [rsv] | Belshaz'zar, when he tasted the wine, commanded that the vessels of gold and of silver which Nebuchadnez'zar his father had taken out of the temple in Jerusalem be brought, that the king and his lords, his wives, and his concubines might drink from them.
 | [web] | Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which Nebuchadnezzar his father had taken out of the temple which was in Jerusalem; that the king and his lords, his wives and his concubines, might drink therefrom.
 | [ylt] | Belshazzar hath said -- while tasting the wine -- to bring in the vessels of gold and of silver that Nebuchadnezzar his father had taken from the temple that in Jerusalem, that drink with them may the king, and his great men, his wives, and his concubines.
5:3 | [cbgb] | 于是他们把耶路撒冷 神殿库房中所掠的金器皿拿来，王和大臣，皇后，妃嫔就用这器皿饮酒。 < | >
 | [niv] | So they brought in the gold goblets that had been taken from the temple of God in Jerusalem, and the king and his nobles, his wives and his concubines drank from them.
 | [asv] | Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king and his lords, his wives and his concubines, drank from them.
 | [jnd] | Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king and his nobles, his wives and his concubines, drank in them.
 | [kjv] | Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.
 | [nwb] | Then they brought the golden vessels that were taken out of the temple of the house of God which at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.
 | [rsv] | Then they brought in the golden and silver vessels which had been taken out of the temple, the house of God in Jerusalem; and the king and his lords, his wives, and his concubines drank from them.
 | [web] | Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king and his lords, his wives and his concubines, drank from them.
 | [ylt] | Then they have brought in the vessels of gold that had been taken out of the temple of the house of God that in Jerusalem, and drunk with them have the king and his great men, his wives and his concubines;
5:4 | [cbgb] | 他们饮酒，赞美金，银，铜，铁，木，石所造的 神。 < | >
 | [niv] | As they drank the wine, they praised the gods of gold and silver, of bronze, iron, wood and stone.
 | [asv] | They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
 | [jnd] | They drank wine, and praised the gods of gold and of silver, of brass, of iron, of wood, and of stone.
 | [kjv] | They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
 | [nwb] | They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
 | [rsv] | They drank wine, and praised the gods of gold and silver, bronze, iron, wood, and stone.
 | [web] | They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
 | [ylt] | they have drunk wine, and have praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
5:5 | [cbgb] | 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头， < | >
 | [niv] | Suddenly the fingers of a human hand appeared and wrote on the plaster of the wall, near the lampstand in the royal palace. The king watched the hand as it wrote.
 | [asv] | In the same hour came forth the fingers of a man's hand, and wrote over against the candlestick upon the plaster of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [jnd] | In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaster of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [kjv] | In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [nwb] | In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaster of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [rsv] | Immediately the fingers of a man's hand appeared and wrote on the plaster of the wall of the king's palace, opposite the lampstand; and the king saw the hand as it wrote.
 | [web] | In the same hour came forth the fingers of a man's hand, and wrote over against the lampstand on the plaster of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [ylt] | In that hour come forth have fingers of a man's hand, and they are writing over-against the candlestick, on the plaster of the wall of the king's palace: and the king is seeing the extremity of the hand that is writing;
5:6 | [cbgb] | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰， < | >
 | [niv] | His face turned pale and he was so frightened that his knees knocked together and his legs gave way.
 | [asv] | Then the king's countenance was changed in him, and his thoughts troubled him; and the joints of his loins were loosed, and his knees smote one against another.
 | [jnd] | Then the king's countenance was changed, and his thoughts troubled him, and the joints of his loins were loosed, and his knees smote one against another.
 | [kjv] | Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.
 | [nwb] | Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.
 | [rsv] | Then the king's color changed, and his thoughts alarmed him; his limbs gave way, and his knees knocked together.
 | [web] | Then the king's face was changed in him, and his thoughts troubled him; and the joints of his loins were loosed, and his knees struck one against another.
 | [ylt] | then the king's countenance hath changed, and his thoughts do trouble him, and the joints of his loins are loosed, and his knees are smiting one against another.
5:7 | [cbgb] | 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说，谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。 < | >
 | [niv] | The king called out for the enchanters, astrologers and diviners to be brought and said to these wise men of Babylon, "Whoever reads this writing and tells me what it means will be clothed in purple and have a gold chain placed around his neck, and he will be made the third highest ruler in the kingdom."
 | [asv] | The king cried aloud to bring in the enchanters, the Chaldeans, and the soothsayers. The king spake and said to the wise men of Babylon, Whosoever shall read this writing, and show me the interpretation thereof, shall be clothed with purple, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [jnd] | The king cried aloud to bring in the magicians, the Chaldeans, and the astrologers. The king spoke and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with purple, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [kjv] | The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [nwb] | The king cried aloud to bring in the astrologers, the Chaldeans, and the sooth-sayers. the king spoke and said to the wise of Babylon, Whoever shall read this writing, and show me the interpretation of it, shall be clothed with scarlet, and a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [rsv] | The king cried aloud to bring in the enchanters, the Chalde'ans, and the astrologers. The king said to the wise men of Babylon, "Whoever reads this writing, and shows me its interpretation, shall be clothed with purple, and have a chain of gold about his neck, and shall be the third ruler in the kingdom."
 | [web] | The king cried aloud to bring in the enchanters, the Chaldeans, and the soothsayers. The king spoke and said to the wise men of Babylon, Whoever shall read this writing, and show me the interpretation of it, shall be clothed with purple, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [ylt] | Call doth the king mightily, to bring up the enchanters, the Chaldeans, and the soothsayers. Answered hath the king, and said to the wise men of Babylon, that, `Any man who doth read this writing, and its interpretation doth shew me, purple he putteth on, and a bracelet of gold on his neck, and third in the kingdom he doth rule.'
5:8 | [cbgb] | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。 < | >
 | [niv] | Then all the king's wise men came in, but they could not read the writing or tell the king what it meant.
 | [asv] | Then came in all the king's wise men; but they could not read the writing, nor make known to the king the interpretation.
 | [jnd] | Then came in all the king's wise men, but they could not read the writing, nor make known to the king the interpretation.
 | [kjv] | Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.
 | [nwb] | Then came in all the king's wise but they could not read the writing, nor make known to the king the interpretation of it.
 | [rsv] | Then all the king's wise men came in, but they could not read the writing or make known to the king the interpretation.
 | [web] | Then came in all the king's wise men; but they could not read the writing, nor make known to the king the interpretation.
 | [ylt] | Then coming up are all the wise men of the king, and they are not able to read the writing, and the interpretation to make known to the king;
5:9 | [cbgb] | 伯沙撒王就甚惊惶，脸色改变，他的大臣也都惊奇。 < | >
 | [niv] | So King Belshazzar became even more terrified and his face grew more pale. His nobles were baffled.
 | [asv] | Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were perplexed.
 | [jnd] | Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his nobles were confounded.
 | [kjv] | Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.
 | [nwb] | Then was the king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonished.
 | [rsv] | Then King Belshaz'zar was greatly alarmed, and his color changed; and his lords were perplexed.
 | [web] | Then was king Belshazzar greatly troubled, and his face was changed in him, and his lords were perplexed.
 | [ylt] | then the king Belshazzar is greatly troubled, and his countenance is changing in him, and his great men are perplexed.
5:10 | [cbgb] | 太后（或作皇后下同）因王和他大臣所说的话，就进入宴宫，说，愿王万岁。你心意不要惊惶，脸面不要变色。 < | >
 | [niv] | The queen, hearing the voices of the king and his nobles, came into the banquet hall. "O king, live forever!" she said. "Don't be alarmed! Don't look so pale!
 | [asv] | Now the queen by reason of the words of the king and his lords came into the banquet house: the queen spake and said, O king, live forever; let not thy thoughts trouble thee, nor let thy countenance be changed.
 | [jnd] | -- The queen, by reason of the words of the king and his nobles, came into the banquet-house. The queen spoke and said, O king, live for ever! let not thy thoughts trouble thee, neither let thy countenance be changed.
 | [kjv] | Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:
 | [nwb] | the queen by reason of the words of the king and his lords came into the banquet house: the queen spoke and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:
 | [rsv] | The queen, because of the words of the king and his lords, came into the banqueting hall; and the queen said, "O king, live for ever! Let not your thoughts alarm you or your color change.
 | [web] | the queen by reason of the words of the king and his lords came into the banquet house: the queen spoke and said, O king, live forever; don't let your thoughts trouble you, nor let your face be changed.
 | [ylt] | The queen, on account of the words of the king and his great men, to the banquet-house hath come up. Answered hath the queen, and said, `O king, to the ages live; let not thy thoughts trouble thee, nor thy countenance be changed:
5:11 | [cbgb] | 在你国中有一人，他里头有圣 神的灵，你父在世的日子，这人心中光明，又有聪明智慧，好像 神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士，用法术的，和迦勒底人，并观兆的领袖。 < | >
 | [niv] | There is a man in your kingdom who has the spirit of the holy gods in him. In the time of your father he was found to have insight and intelligence and wisdom like that of the gods. King Nebuchadnezzar your father--your father the king, I say--appointed him chief of the magicians, enchanters, astrologers and diviners.
 | [asv] | There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, were found in him; and the king Nebuchadnezzar thy father, the king, I say, thy father, made him master of the magicians, enchanters, Chaldeans, and soothsayers;
 | [jnd] | There is a man in thy kingdom in whom is the spirit of the holy gods; and in the days of thy father, light and understanding and wisdom, like the wisdom of the gods was found in him; and the king Nebuchadnezzar thy father, the king thy father, made him master of the scribes, magicians, Chaldeans, astrologers;
 | [kjv] | There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;
 | [nwb] | There is a man in thy kingdom, in whom the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, , thy father, made master of the magicians, astrologers, Chaldeans, sooth-sayers;
 | [rsv] | There is in your kingdom a man in whom is the spirit of the holy gods. In the days of your father light and understanding and wisdom, like the wisdom of the gods, were found in him, and King Nebuchadnez'zar, your father, made him chief of the magicians, enchanters, Chalde'ans, and astrologers,
 | [web] | There is a man in your kingdom, in whom is the spirit of the holy gods; and in the days of your father light and understanding and wisdom, like the wisdom of the gods, were found in him; and the king Nebuchadnezzar your father, the king, , your father, made him master of the magicians, enchanters, Chaldeans, and soothsayers;
 | [ylt] | there is a man in thy kingdom in whom the spirit of the holy gods: and, in the days of thy father, light, and understanding, and wisdom -- as the wisdom of the gods -- was found in him; and king Nebuchadnezzar thy father, chief of the scribes, enchanters, Chaldeans, soothsayers, established him -- thy father, O king --
5:12 | [cbgb] | 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒，现在可以召他来，他必解明这意思。 < | >
 | [niv] | This man Daniel, whom the king called Belteshazzar, was found to have a keen mind and knowledge and understanding, and also the ability to interpret dreams, explain riddles and solve difficult problems. Call for Daniel, and he will tell you what the writing means."
 | [asv] | forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of dark sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar. Now let Daniel be called, and he will show the interpretation.
 | [jnd] | forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and solving of problems, were found in the same Daniel, whom the king named Belteshazzar. Now let Daniel be called, and he will shew the interpretation.
 | [kjv] | Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.
 | [nwb] | Forasmuch as an excellent spirit, and knowledge, and understanding, the interpreting of dreams, and showing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will show the interpretation.
 | [rsv] | because an excellent spirit, knowledge, and understanding to interpret dreams, explain riddles, and solve problems were found in this Daniel, whom the king named Belteshaz'zar. Now let Daniel be called, and he will show the interpretation."
 | [web] | because an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of dark sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar. Now let Daniel be called, and he will show the interpretation.
 | [ylt] | because that an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of enigmas, and loosing of knots was found in him, in Daniel, whose name the king made Belteshazzar: now let Daniel be called, and the interpretation he doth show.'
5:13 | [cbgb] | 但以理就被领到王前。王问但以理说，你是被掳之犹大人中的但以理麽？就是我父王从犹大掳来的麽？ < | >
 | [niv] | So Daniel was brought before the king, and the king said to him, "Are you Daniel, one of the exiles my father the king brought from Judah?
 | [asv] | Then was Daniel brought in before the king. The king spake and said unto Daniel, Art thou that Daniel, who art of the children of the captivity of Judah, whom the king my father brought out of Judah?
 | [jnd] | Then was Daniel brought in before the king. The king spoke and said unto Daniel, Art thou that Daniel, of the children of the captivity of Judah, whom the king my father brought out of Judah?
 | [kjv] | Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?
 | [nwb] | Then was Daniel brought in before the king. the king spoke and said to Daniel, thou that Daniel, who of the children of the captivity of Judah, whom the king my father brought out of Judea?
 | [rsv] | Then Daniel was brought in before the king. The king said to Daniel, "You are that Daniel, one of the exiles of Judah, whom the king my father brought from Judah.
 | [web] | Then was Daniel brought in before the king. The king spoke and said to Daniel, Are you that Daniel, who are of the children of the captivity of Judah, whom the king my father brought out of Judah?
 | [ylt] | Then Daniel hath been caused to come up before the king; answered hath the king, and said to Daniel, `Thou art that Daniel who of the sons of the Removed of Judah, whom the king my father brought in out of Judah?
5:14 | [cbgb] | 我听说你里头有 神的灵，心中光明，又有聪明和美好的智慧。 < | >
 | [niv] | I have heard that the spirit of the gods is in you and that you have insight, intelligence and outstanding wisdom.
 | [asv] | I have heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom are found in thee.
 | [jnd] | And I have heard of thee, that the spirit of the gods is in thee, and light and understanding and excellent wisdom is found in thee.
 | [kjv] | I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.
 | [nwb] | I have even heard of thee, that the spirit of the gods in thee, and light and understanding and excellent wisdom is found in thee.
 | [rsv] | I have heard of you that the spirit of the holy gods is in you, and that light and understanding and excellent wisdom are found in you.
 | [web] | I have heard of you, that the spirit of the gods is in you, and that light and understanding and excellent wisdom are found in you.
 | [ylt] | And I have heard of thee, that the spirit of the gods in thee, and light, and understanding, and excellent wisdom have been found in thee.
5:15 | [cbgb] | 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。 < | >
 | [niv] | The wise men and enchanters were brought before me to read this writing and tell me what it means, but they could not explain it.
 | [asv] | And now the wise men, the enchanters, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof; but they could not show the interpretation of the thing.
 | [jnd] | And now the wise men, the magicians, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof; but they could not shew the interpretation of the thing.
 | [kjv] | And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:
 | [nwb] | And now the wise , the astrologers, have been brought in before me, that they should read this writing, and make known to me the interpretation of it, but they could not show the interpretation of the thing:
 | [rsv] | Now the wise men, the enchanters, have been brought in before me to read this writing and make known to me its interpretation; but they could not show the interpretation of the matter.
 | [web] | Now the wise men, the enchanters, have been brought in before me, that they should read this writing, and make known to me the interpretation of it; but they could not show the interpretation of the thing.
 | [ylt] | `And now, caused to come up before me have been the wise men, the enchanters, that this writing they may read, and its interpretation to cause me to know: and they are not able to shew the interpretation of the thing:
5:16 | [cbgb] | 我听说你善于讲解，能解疑惑。现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。 < | >
 | [niv] | Now I have heard that you are able to give interpretations and to solve difficult problems. If you can read this writing and tell me what it means, you will be clothed in purple and have a gold chain placed around your neck, and you will be made the third highest ruler in the kingdom."
 | [asv] | But I have heard of thee, that thou canst give interpretations, and dissolve doubts; now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with purple, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
 | [jnd] | But I have heard of thee, that thou canst give interpretations, and solve problems. Now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with purple, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
 | [kjv] | And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
 | [nwb] | And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation of it, thou shalt be clothed with scarlet, and a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
 | [rsv] | But I have heard that you can give interpretations and solve problems. Now if you can read the writing and make known to me its interpretation, you shall be clothed with purple, and have a chain of gold about your neck, and shall be the third ruler in the kingdom.
 | [web] | But I have heard of you, that you can give interpretations, and dissolve doubts; now if you can read the writing, and make known to me the interpretation of it, you shall be clothed with purple, and have a chain of gold about your neck, and shall be the third ruler in the kingdom.
 | [ylt] | and I -- I have heard of thee, that thou art able to give interpretations, and to loose knots: now, lo -- thou art able to read the writing, and its interpretation to cause me to know -- purple thou dost put on, and a bracelet of gold on thy neck, and third in the kingdom thou dost rule.'
5:17 | [cbgb] | 但以理在王面前回答说，你的赠品可以归你自己，你的赏赐可以归给别人。我却要为王读这文字，把讲解告诉王。 < | >
 | [niv] | Then Daniel answered the king, "You may keep your gifts for yourself and give your rewards to someone else. Nevertheless, I will read the writing for the king and tell him what it means.
 | [asv] | Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; nevertheless I will read the writing unto the king, and make known to him the interpretation.
 | [jnd] | Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet will I read the writing to the king, and make known to him the interpretation.
 | [kjv] | Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.
 | [nwb] | Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing to the king, and make known to him the interpretation.
 | [rsv] | Then Daniel answered before the king, "Let your gifts be for yourself, and give your rewards to another; nevertheless I will read the writing to the king and make known to him the interpretation.
 | [web] | Then Daniel answered before the king, Let your gifts be to yourself, and give your rewards to another; nevertheless I will read the writing to the king, and make known to him the interpretation.
 | [ylt] | Then hath Daniel answered and said before the king, `Thy gifts be to thyself, and thy fee to another give; nevertheless, the writing I do read to the king, and the interpretation I cause him to know;
5:18 | [cbgb] | 王阿，至高的 神曾将国位，大权，荣耀，威严赐与你父尼布甲尼撒。 < | >
 | [niv] | "O king, the Most High God gave your father Nebuchadnezzar sovereignty and greatness and glory and splendor.
 | [asv] | O thou king, the Most High God gave Nebuchadnezzar thy father the kingdom, and greatness, and glory, and majesty:
 | [jnd] | O thou king, the Most High God gave Nebuchadnezzar thy father the kingdom, and greatness, and glory, and majesty;
 | [kjv] | O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:
 | [nwb] | O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honor:
 | [rsv] | O king, the Most High God gave Nebuchadnez'zar your father kingship and greatness and glory and majesty;
 | [web] | You king, the Most High God gave Nebuchadnezzar your father the kingdom, and greatness, and glory, and majesty:
 | [ylt] | thou, O king, God Most High, a kingdom, and greatness, and glory, and honour, gave to Nebuchadnezzar thy father:
5:19 | [cbgb] | 因 神所赐他的大权，各方，各国，各族的人都在他面前山兢恐惧。他可以随意生杀，随意升降。 < | >
 | [niv] | Because of the high position he gave him, all the peoples and nations and men of every language dreaded and feared him. Those the king wanted to put to death, he put to death; those he wanted to spare, he spared; those he wanted to promote, he promoted; and those he wanted to humble, he humbled.
 | [asv] | and because of the greatness that he gave him, all the peoples, nations, and languages trembled and feared before him: whom he would he slew, and whom he would he kept alive; and whom he would he raised up, and whom he would he put down.
 | [jnd] | and for the greatness that he gave him, all peoples, nations, and languages, trembled and feared before him: whom he would he slew, and whom he would he kept alive; and whom he would he exalted, and whom he would he humbled.
 | [kjv] | And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.
 | [nwb] | And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.
 | [rsv] | and because of the greatness that he gave him, all peoples, nations, and languages trembled and feared before him; whom he would he slew, and whom he would he kept alive; whom he would he raised up, and whom he would he put down.
 | [web] | and because of the greatness that he gave him, all the peoples, nations, and languages trembled and feared before him: whom he would he killed, and whom he would he kept alive; and whom he would he raised up, and whom he would he put down.
 | [ylt] | and because of the greatness that He gave to him, all peoples, nations, and languages were trembling and fearing before him: whom he willed he was slaying, and whom he willed he was keeping alive, and whom he willed he was raising up, and whom he willed he was making low;
5:20 | [cbgb] | 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。 < | >
 | [niv] | But when his heart became arrogant and hardened with pride, he was deposed from his royal throne and stripped of his glory.
 | [asv] | But when his heart was lifted up, and his spirit was hardened so that he dealt proudly, he was deposed from his kingly throne, and they took his glory from him:
 | [jnd] | But when his heart was lifted up, and his spirit hardened unto presumption, he was deposed from the throne of his kingdom, and they took his glory from him;
 | [kjv] | But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:
 | [nwb] | But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:
 | [rsv] | But when his heart was lifted up and his spirit was hardened so that he dealt proudly, he was deposed from his kingly throne, and his glory was taken from him;
 | [web] | But when his heart was lifted up, and his spirit was hardened so that he dealt proudly, he was deposed from his kingly throne, and they took his glory from him:
 | [ylt] | and when his heart was high, and his spirit was strong to act proudly, he hath been caused to come down from the throne of his kingdom, and his glory they have caused to pass away from him,
5:21 | [cbgb] | 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的 神在人的国中掌权，凭自己的意旨立人治国。 < | >
 | [niv] | He was driven away from people and given the mind of an animal; he lived with the wild donkeys and ate grass like cattle; and his body was drenched with the dew of heaven, until he acknowledged that the Most High God is sovereign over the kingdoms of men and sets over them anyone he wishes.
 | [asv] | and he was driven from the sons of men, and his heart was made like the beasts', and his dwelling was with the wild asses; he was fed with grass like oxen, and his body was wet with the dew of heaven; until he knew that the Most High God ruleth in the kingdom of men, and that he setteth up over it whomsoever he will.
 | [jnd] | and he was driven from the sons of men, and his heart was made like the beasts, and his dwelling was with the wild asses; they fed him with grass like oxen, and his body was bathed with the dew of heaven; till he knew that the Most High God ruleth over the kingdom of men, and that he appointeth over it whomsoever he will.
 | [kjv] | And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.
 | [nwb] | And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruleth in the kingdom of men, and he appointeth over it whomsoever he will.
 | [rsv] | he was driven from among men, and his mind was made like that of a beast, and his dwelling was with the wild asses; he was fed grass like an ox, and his body was wet with the dew of heaven, until he knew that the Most High God rules the kingdom of men, and sets over it whom he will.
 | [web] | and he was driven from the sons of men, and his heart was made like the animals', and his dwelling was with the wild donkeys; he was fed with grass like oxen, and his body was wet with the dew of the sky; until he knew that the Most High God rules in the kingdom of men, and that he sets up over it whoever he will.
 | [ylt] | and from the sons of men he is driven, and his heart with the beasts hath been like, and with the wild asses his dwelling; the herb like oxen they cause him to eat, and by the dew of the heavens is his body wet, till that he hath known that God Most High is ruler in the kingdom of men, and whom He willeth He raiseth up over it.
5:22 | [cbgb] | 伯沙撒阿，你是他的儿子（或作孙子），你虽知道这一切，你心仍不自卑， < | >
 | [niv] | "But you his son, O Belshazzar, have not humbled yourself, though you knew all this.
 | [asv] | And thou his son, O Belshazzar, hast not humbled thy heart, though thou knewest all this,
 | [jnd] | And thou, Belshazzar, his son, hast not humbled thy heart, although thou knewest all this;
 | [kjv] | And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;
 | [nwb] | And thou his son, O Belshazzar, hast not humbled thy heart, though thou knewest all this;
 | [rsv] | And you his son, Belshaz'zar, have not humbled your heart, though you knew all this,
 | [web] | You his son, Belshazzar, have not humbled your heart, though you knew all this,
 | [ylt] | `And thou, his son, Belshazzar, hast not humbled thy heart, though all this thou hast known;
5:23 | [cbgb] | 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣，皇后，妃嫔用这器皿饮酒。你又赞美那不能看，不能听，无知无识，金，银，铜，铁，木，石所造的 神，却没有将荣耀归于那手中有你气息，管理你一切行动的 神。 < | >
 | [niv] | Instead, you have set yourself up against the Lord of heaven. You had the goblets from his temple brought to you, and you and your nobles, your wives and your concubines drank wine from them. You praised the gods of silver and gold, of bronze, iron, wood and stone, which cannot see or hear or understand. But you did not honor the God who holds in his hand your life and all your ways.
 | [asv] | but hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou and thy lords, thy wives and thy concubines, have drunk wine from them; and thou hast praised the gods of silver and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know; and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified.
 | [jnd] | but hast lifted up thyself against the Lord of the heavens; and they have brought the vessels of his house before thee, and thou and thy nobles, thy wives and thy concubines, have drunk wine in them; and thou hast praised the gods of silver and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know; and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:
 | [kjv] | But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:
 | [nwb] | But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drank wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath , and whose all thy ways, thou hast not glorified.
 | [rsv] | but you have lifted up yourself against the Lord of heaven; and the vessels of his house have been brought in before you, and you and your lords, your wives, and your concubines have drunk wine from them; and you have praised the gods of silver and gold, of bronze, iron, wood, and stone, which do not see or hear or know, but the God in whose hand is your breath, and whose are all your ways, you have not honored.
 | [web] | but have lifted up yourself against the Lord of heaven; and they have brought the vessels of his house before you, and you and your lords, your wives and your concubines, have drunk wine from them; and you have praised the gods of silver and gold, of brass, iron, wood, and stone, which don't see, nor hear, nor know; and the God in whose hand your breath is, and whose are all your ways, you have not glorified.
 | [ylt] | and against the Lord of the heavens thou hast lifted up thyself; and the vessels of His house they have brought in before thee, and thou, and thy great men, thy wives, and thy concubines, are drinking wine with them, and gods of silver, and of gold, of brass, of iron, of wood, and of stone, that are not seeing, nor hearing, nor knowing, thou hast praised: and the God in whose hand thy breath, and all thy ways, Him thou hast not honoured.
5:24 | [cbgb] | 因此从 神那里显出指头来写这文字。 < | >
 | [niv] | Therefore he sent the hand that wrote the inscription.
 | [asv] | Then was the part of the hand sent from before him, and this writing was inscribed.
 | [jnd] | then from before him was sent the part of the hand, and this writing hath been written.
 | [kjv] | Then was the part of the hand sent from him; and this writing was written.
 | [nwb] | Then was the part of the hand sent from him; and this writing was written.
 | [rsv] | "Then from his presence the hand was sent, and this writing was inscribed.
 | [web] | Then was the part of the hand sent from before him, and this writing was inscribed.
 | [ylt] | `Then from before Him sent is the extremity of the hand, and the writing is noted down;
5:25 | [cbgb] | 所写的文字是，弥尼，弥尼，提客勒，乌法珥新。 < | >
 | [niv] | "This is the inscription that was written: MENE, MENE, TEKEL, PARSIN
 | [asv] | And this is the writing that was inscribed: MENE, MENE, TEKEL, UPHARSIN.
 | [jnd] | And this is the writing that is written: MENE, MENE, TEKEL, UPHARSIN.
 | [kjv] | And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.
 | [nwb] | And this the writing that was written, MENE, MENE, TEKEL, UPHARSIN.
 | [rsv] | And this is the writing that was inscribed: MENE, MENE, TEKEL, and PARSIN.
 | [web] | This is the writing that was inscribed: MENE, MENE, TEKEL, UPHARSIN.
 | [ylt] | and this the writing that is noted down: Numbered, Numbered, Weighed, and Divided.
5:26 | [cbgb] | 讲解是这样，弥尼，就是 神已经数算你国的年日到此完毕。 < | >
 | [niv] | "This is what these words mean: : God has numbered the days of your reign and brought it to an end.
 | [asv] | This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and brought it to an end;
 | [jnd] | This is the interpretation of the thing: MENE, God hath numbered thy kingdom, and finished it;
 | [kjv] | This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.
 | [nwb] | This the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.
 | [rsv] | This is the interpretation of the matter: MENE, God has numbered the days of your kingdom and brought it to an end;
 | [web] | This is the interpretation of the thing: MENE; God has numbered your kingdom, and brought it to an end;
 | [ylt] | This the interpretation of the thing: Numbered -- God hath numbered thy kingdom, and hath finished it.
5:27 | [cbgb] | 提客勒，就是你被称在天平里，显出你的亏欠。 < | >
 | [niv] | You have been weighed on the scales and found wanting.
 | [asv] | TEKEL; thou art weighed in the balances, and art found wanting.
 | [jnd] | TEKEL, Thou art weighed in the balances, and art found wanting;
 | [kjv] | TEKEL; Thou art weighed in the balances, and art found wanting.
 | [nwb] | TEKEL; Thou art weighed in the balances, and art found wanting.
 | [rsv] | TEKEL, you have been weighed in the balances and found wanting;
 | [web] | TEKEL; you are weighed in the balances, and are found wanting.
 | [ylt] | Weighed -- Thou art weighed in the balances, and hast been found lacking.
5:28 | [cbgb] | 毗勒斯（与乌法珥新同义），就是你的国分裂，归与玛代人和波斯人。 < | >
 | [niv] | Your kingdom is divided and given to the Medes and Persians."
 | [asv] | PERES; thy kingdom is divided, and given to the Medes and Persians.
 | [jnd] | PERES, Thy kingdom is divided, and given to the Medes and Persians.
 | [kjv] | PERES; Thy kingdom is divided, and given to the Medes and Persians.
 | [nwb] | PERES; Thy kingdom is divided, and given to the Medes and Persians.
 | [rsv] | PERES, your kingdom is divided and given to the Medes and Persians."
 | [web] | PERES; your kingdom is divided, and given to the Medes and Persians.
 | [ylt] | Divided -- Divided is thy kingdom, and it hath been given to the Medes and Persians.'
5:29 | [cbgb] | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。 < | >
 | [niv] | Then at Belshazzar's command, Daniel was clothed in purple, a gold chain was placed around his neck, and he was proclaimed the third highest ruler in the kingdom.
 | [asv] | Then commanded Belshazzar, and they clothed Daniel with purple, and put a chain of gold about his neck, and made proclamation concerning him, that he should be the third ruler in the kingdom.
 | [jnd] | Then Belshazzar commanded, and they clothed Daniel with purple, and a chain of gold about his neck, and made proclamation concerning him that he should be the third ruler in the kingdom.
 | [kjv] | Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.
 | [nwb] | Then commanded Belshazzar, and they clothed Daniel with scarlet, and a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.
 | [rsv] | Then Belshaz'zar commanded, and Daniel was clothed with purple, a chain of gold was put about his neck, and proclamation was made concerning him, that he should be the third ruler in the kingdom.
 | [web] | Then commanded Belshazzar, and they clothed Daniel with purple, and put a chain of gold about his neck, and made proclamation concerning him, that he should be the third ruler in the kingdom.
 | [ylt] | Then hath Belshazzar said, and they have clothed Daniel with purple, and a bracelet of gold on his neck, and they have proclaimed concerning him that he is the third ruler in the kingdom.
5:30 | [cbgb] | 当夜，迦勒底王伯沙撒被杀。 < | >
 | [niv] | That very night Belshazzar, king of the Babylonians, was slain,
 | [asv] | In that night Belshazzar the Chaldean King was slain.
 | [jnd] | In that night was Belshazzar the king of the Chaldeans slain.
 | [kjv] | In that night was Belshazzar the king of the Chaldeans slain.
 | [nwb] | In that night was Belshazzar the king of the Chaldeans slain.
 | [rsv] | That very night Belshaz'zar the Chalde'an king was slain.
 | [web] | In that night Belshazzar the Chaldean King was slain.
 | [ylt] | In that night Belshazzar king of the Chaldeans is slain,
5:31 | [cbgb] | 玛代人大利乌年六十二岁，取了迦勒底国。 <
 | [niv] | and Darius the Mede took over the kingdom, at the age of sixty-two.
 | [asv] | And Darius the Mede received the kingdom, being about threescore and two years old.
 | [jnd] | And Darius the Mede received the kingdom, about sixty-two years old.
 | [kjv] | And Darius the Median took the kingdom, being about threescore and two years old.
 | [nwb] | And Darius the Median took the kingdom, about sixty and two years old.
 | [rsv] | And Darius the Mede received the kingdom, being about sixty-two years old.
 | [web] | Darius the Mede received the kingdom, being about sixty-two years old.
 | [ylt] | and Darius the Mede hath received the kingdom, when a son of sixty and two years.


Interlinear Bible:Daniel 6

 但以理书 Daniel 6 << || >>
6:1 | [cbgb] | 大利乌随心所愿，立一百二十个总督，治理通国。 >
 | [niv] | It pleased Darius to appoint 1
 | [asv] | It pleased Darius to set over the kingdom a hundred and twenty satraps, who should be throughout the whole kingdom;
 | [jnd] | It pleased Darius to set over the kingdom a hundred and twenty satraps, who should be in all the kingdom;
 | [kjv] | It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;
 | [nwb] | It pleased Darius to set over the kingdom a hundred and twenty princes, who should be over the whole kingdom;
 | [rsv] | It pleased Darius to set over the kingdom a hundred and twenty satraps, to be throughout the whole kingdom;
 | [web] | . It pleased Darius to set over the kingdom one hundred twenty satraps, who should be throughout the whole kingdom;
 | [ylt] | It hath been good before Darius, and he hath established over the kingdom satraps -- a hundred and twenty -- that they may be throughout the whole kingdom,
 | [bbe] | And Darius the Mede took the kingdom, being then about sixty-two years old.
6:2 | [cbgb] | 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。 < | >
 | [niv] | satraps to rule throughout the kingdom,
 | [asv] | and over them three presidents, of whom Daniel was one; that these satraps might give account unto them, and that the king should have no damage.
 | [jnd] | and over these, three presidents -- of whom Daniel was one -- to whom these satraps should render account, and that the king should suffer no loss.
 | [kjv] | And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.
 | [nwb] | And over these three presidents; of whom Daniel first: that the princes might give accounts to them, and the king should have no damage.
 | [rsv] | and over them three presidents, of whom Daniel was one, to whom these satraps should give account, so that the king might suffer no loss.
 | [web] | and over them three presidents, of whom Daniel was one; that these satraps might give account to them, and that the king should have no damage.
 | [ylt] | and higher than they three presidents, of whom Daniel first, that these satraps may give to them an account, and the king have no loss.
 | [bbe] | Darius was pleased to put over the kingdom a hundred and twenty captains, who were to be all through the kingdom;
6:3 | [cbgb] | 因这但以理有美好的灵性，所以显然超乎其馀的总长和总督，王又想立他治理通国。 < | >
 | [niv] | with three administrators over them, one of whom was Daniel. The satraps were made accountable to them so that the king might not suffer loss.
 | [asv] | Then this Daniel was distinguished above the presidents and the satraps, because an excellent spirit was in him; and the king thought to set him over the whole realm.
 | [jnd] | Now this Daniel surpassed the presidents and the satraps, because an excellent spirit was in him; and the king thought to appoint him over the whole realm.
 | [kjv] | Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.
 | [nwb] | Then this Daniel was preferred above the presidents and princes, because an excellent spirit in him; and the king thought to set him over the whole realm.
 | [rsv] | Then this Daniel became distinguished above all the other presidents and satraps, because an excellent spirit was in him; and the king planned to set him over the whole kingdom.
 | [web] | Then this Daniel was distinguished above the presidents and the satraps, because an excellent spirit was in him; and the king thought to set him over the whole realm.
 | [ylt] | Then this Daniel hath been overseer over the presidents and satraps, because that an excellent spirit in him, and the king hath thought to establish him over the whole kingdom.
 | [bbe] | And over them were three chief rulers, of whom Daniel was one; and the captains were to be responsible to the chief rulers, so that the king might undergo no loss.
6:4 | [cbgb] | 那时，总长和总督寻找但以理误国的把柄，为要叁他。只是找不着他的错误过失，因他忠心办事，毫无错误过失。 < | >
 | [niv] | Now Daniel so distinguished himself among the administrators and the satraps by his exceptional qualities that the king planned to set him over the whole kingdom.
 | [asv] | Then the presidents and the satraps sought to find occasion against Daniel as touching the kingdom; but they could find no occasion nor fault, forasmuch as he was faithful, neither was there any error or fault found in him.
 | [jnd] | Then the presidents and the satraps sought to find a pretext against Daniel with respect to the kingdom; but they could not find any pretext or fault; inasmuch as he was faithful, neither was there any error or fault found in him.
 | [kjv] | Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.
 | [nwb] | Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find no occasion nor fault; forasmuch as he faithful, neither was there any error or fault found in him.
 | [rsv] | Then the presidents and the satraps sought to find a ground for complaint against Daniel with regard to the kingdom; but they could find no ground for complaint or any fault, because he was faithful, and no error or fault was found in him.
 | [web] | Then the presidents and the satraps sought to find occasion against Daniel as touching the kingdom; but they could find no occasion nor fault, because he was faithful, neither was there any error or fault found in him.
 | [ylt] | Then the presidents and satraps have been seeking to find a cause of complaint against Daniel concerning the kingdom, and any cause of complaint and corruption they are not able to find, because that he faithful, and any error and corruption have not been found in him.
 | [bbe] | Then this Daniel did his work better than the chief rulers and the captains, because there was a special spirit in him; and it was the king's purpose to put him over all the kingdom.
6:5 | [cbgb] | 那些人便说，我们要找叁这但以理的把柄，除非在他 神的律法中就寻不着。 < | >
 | [niv] | At this, the administrators and the satraps tried to find grounds for charges against Daniel in his conduct of government affairs, but they were unable to do so. They could find no corruption in him, because he was trustworthy and neither corrupt nor negligent.
 | [asv] | Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
 | [jnd] | Then said these men, We shall not find any pretext against this Daniel, unless we find against him touching the law of his God.
 | [kjv] | Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
 | [nwb] | Then said these men, We shall not find any occasion against this Daniel, except we find against him concerning the law of his God.
 | [rsv] | Then these men said, "We shall not find any ground for complaint against this Daniel unless we find it in connection with the law of his God."
 | [web] | Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
 | [ylt] | Then these men are saying, `We do not find against this Daniel any cause of complaint, except we have found against him in the law of his God.'
 | [bbe] | Then the chief rulers and the captains were looking for some cause for putting Daniel in the wrong in connection with the kingdom, but they were unable to put forward any wrongdoing or error against him; because he was true, and no error or wrong was to be seen in him.
6:6 | [cbgb] | 于是，总长和总督纷纷聚集来见王，说，愿大利乌王万岁。 < | >
 | [niv] | Finally these men said, "We will never find any basis for charges against this man Daniel unless it has something to do with the law of his God."
 | [asv] | Then these presidents and satraps assembled together to the king, and said thus unto him, King Darius, live for ever.
 | [jnd] | Then these presidents and satraps came in a body to the king, and said thus unto him: King Darius, live for ever!
 | [kjv] | Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.
 | [nwb] | Then these presidents and princes assembled to the king, and said thus to him, King Darius, live for ever.
 | [rsv] | Then these presidents and satraps came by agreement to the king and said to him, "O King Darius, live for ever!
 | [web] | Then these presidents and satraps assembled together to the king, and said thus to him, King Darius, live forever.
 | [ylt] | Then these presidents and satraps have assembled near the king, and thus they are saying to him: `O king Darius, to the ages live!
 | [bbe] | Then these men said, We will only get a reason for attacking Daniel in connection with the law of his God.
6:7 | [cbgb] | 国中的总长，钦差，总督，谋士，和巡抚彼此商议，要立一条坚定的禁令（或作求王下旨要立一条云云），三十日内，不拘何人，若在王以外，或向 神或向人求什么，就必扔在狮子坑中。 < | >
 | [niv] | So the administrators and the satraps went as a group to the king and said: "O King Darius, live forever!
 | [asv] | All the presidents of the kingdom, the deputies and the satraps, the counsellors and the governors, have consulted together to establish a royal statute, and to make a strong interdict, that whosoever shall ask a petition of any god or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
 | [jnd] | All the presidents of the kingdom, the prefects, and the satraps, the counsellors, and the governors have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any god or man for thirty days, except of thee, O king, he shall be cast into the den of lions.
 | [kjv] | All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
 | [nwb] | All the presidents of the kingdom, the governors, and the princes, the counselors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
 | [rsv] | All the presidents of the kingdom, the prefects and the satraps, the counselors and the governors are agreed that the king should establish an ordinance and enforce an interdict, that whoever makes petition to any god or man for thirty days, except to you, O king, shall be cast into the den of lions.
 | [web] | All the presidents of the kingdom, the deputies and the satraps, the counselors and the governors, have consulted together to establish a royal statute, and to make a strong interdict, that whoever shall ask a petition of any god or man for thirty days, save of you, O king, he shall be cast into the den of lions.
 | [ylt] | Taken counsel have all the presidents of the kingdom, the prefects, and the satraps, the counsellors, and the governors, to establish a royal statute, and to strengthen an interdict, that any who seeketh a petition from any god and man until thirty days, save of thee, O king, is cast into a den of lions.
 | [bbe] | Then these chief rulers and the captains came to the king and said to him, O King Darius, have life for ever.
6:8 | [cbgb] | 王阿，现在求你立这禁令，加盖玉玺，使禁令决不更改。照玛代和波斯人的例是不可更改的。 < | >
 | [niv] | The royal administrators, prefects, satraps, advisers and governors have all agreed that the king should issue an edict and enforce the decree that anyone who prays to any god or man during the next thirty days, except to you, O king, shall be thrown into the lions' den.
 | [asv] | Now, O king, establish the interdict, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
 | [jnd] | Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which may not be revoked.
 | [kjv] | Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
 | [nwb] | Now, O king, establish the decree, and sign the writing, that it may not be changed, according to the law of the Medes and Persians, which altereth not.
 | [rsv] | Now, O king, establish the interdict and sign the document, so that it cannot be changed, according to the law of the Medes and the Persians, which cannot be revoked."
 | [web] | Now, O king, establish the interdict, and sign the writing, that it not be changed, according to the law of the Medes and Persians, which doesn't alter.
 | [ylt] | Now, O king, thou dost establish the interdict, and sign the writing, that it is not to be changed, as a law of Media and Persia, that doth not pass away.'
 | [bbe] | All the chief rulers of the kingdom, the chiefs and the captains, the wise men and the rulers, have made a common decision to put in force a law having the king's authority, and to give a strong order, that whoever makes any request to any god or man but you, O King, for thirty days, is to be put into the lions' hole.
6:9 | [cbgb] | 于是大利乌王立这禁令，加盖玉玺。 < | >
 | [niv] | Now, O king, issue the decree and put it in writing so that it cannot be altered--in accordance with the laws of the Medes and Persians, which cannot be repealed."
 | [asv] | Wherefore king Darius signed the writing and the interdict.
 | [jnd] | Therefore king Darius signed the writing and the decree.
 | [kjv] | Wherefore king Darius signed the writing and the decree.
 | [nwb] | Wherefore king Darius signed the writing and the decree.
 | [rsv] | Therefore King Darius signed the document and interdict.
 | [web] | Therefore king Darius signed the writing and the interdict.
 | [ylt] | Therefore king Darius hath signed the writing and interdict.
 | [bbe] | Now, O King, put the order in force, signing the writing so that it may not be changed, like the law of the Medes and Persians which may not come to an end.
6:10 | [cbgb] | 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他 神面前，祷告感谢，与素常一样。 < | >
 | [niv] | So King Darius put the decree in writing.
 | [asv] | And when Daniel knew that the writing was signed, he went into his house (now his windows were open in his chamber toward Jerusalem) and he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
 | [jnd] | And when Daniel knew that the writing was signed, he went into his house; and, his windows being open in his upper chamber toward Jerusalem, he kneeled on his knees three times a day, and prayed and gave thanks before his God, as he did aforetime.
 | [kjv] | Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
 | [nwb] | Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber towards Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did before.
 | [rsv] | When Daniel knew that the document had been signed, he went to his house where he had windows in his upper chamber open toward Jerusalem; and he got down upon his knees three times a day and prayed and gave thanks before his God, as he had done previously.
 | [web] | When Daniel knew that the writing was signed, he went into his house (now his windows were open in his chamber toward Jerusalem) and he kneeled on his knees three times a day, and prayed, and gave thanks before his God, as he did before.
 | [ylt] | And Daniel, when he hath known that the writing is signed, hath gone up to his house, and the window being opened for him, in his upper chamber, over-against Jerusalem, three times in a day he is kneeling on his knees, and praying, and confessing before his God, because that he was doing before this.
 | [bbe] | For this reason King Darius put his name on the writing and the order.
6:11 | [cbgb] | 那些人就纷纷聚集，见但以理在他 神面前祈祷恳求。 < | >
 | [niv] | Now when Daniel learned that the decree had been published, he went home to his upstairs room where the windows opened toward Jerusalem. Three times a day he got down on his knees and prayed, giving thanks to his God, just as he had done before.
 | [asv] | Then these men assembled together, and found Daniel making petition and supplication before his God.
 | [jnd] | But those men came in a body, and found Daniel praying and making supplication before his God.
 | [kjv] | Then these men assembled, and found Daniel praying and making supplication before his God.
 | [nwb] | Then these men assembled, and found Daniel praying and making supplication before his God.
 | [rsv] | Then these men came by agreement and found Daniel making petition and supplication before his God.
 | [web] | Then these men assembled together, and found Daniel making petition and supplication before his God.
 | [ylt] | Then these men have assembled, and found Daniel praying and entreating grace before his God;
 | [bbe] | And Daniel, on hearing that the writing had been signed, went into his house; (now he had windows in his room on the roof opening in the direction of Jerusalem;) and three times a day he went down on his knees in prayer and praise before his God, as he had done before.
6:12 | [cbgb] | 他们便进到王前，提王的禁令，说，王阿，三十日内不拘何人，若在王以外，或向 神或向人求什么，必被扔在狮子坑中。王不是在这禁令上盖了玉玺麽？王回答说，实有这事，照玛代。 < | >
 | [niv] | Then these men went as a group and found Daniel praying and asking God for help.
 | [asv] | Then they came near, and spake before the king concerning the king's interdict: Hast thou not signed an interdict, that every man that shall make petition unto any god or man within thirty days, save unto thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
 | [jnd] | Then they came near, and spoke before the king concerning the king's decree: Hast thou not signed a decree, that every man that shall ask of any god or man within thirty days, except of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which may not be revoked.
 | [kjv] | Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
 | [nwb] | Then they came near, and spoke before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing true, according to the law of the Medes and Persians, which altereth not.
 | [rsv] | Then they came near and said before the king, concerning the interdict, "O king! Did you not sign an interdict, that any man who makes petition to any god or man within thirty days except to you, O king, shall be cast into the den of lions?" The king answered, "The thing stands fast, according to the law of the Medes and Persians, which cannot be revoked."
 | [web] | Then they came near, and spoke before the king concerning the king's interdict: Haven't you signed an interdict, that every man who shall make petition to any god or man within thirty days, save to you, O king, shall be cast into the den of lions? The king answered, The thing is true, according to the law of the Medes and Persians, which doesn't alter.
 | [ylt] | then they have come near, yea, they are saying before the king concerning the king's interdict: `Hast thou not signed an interdict, that any man who seeketh from any god and man until thirty days, save of thee, O king, is cast into a den of lions?' Answered hath the king, and said, `The thing certain as a law of Media and Persia, that doth not pass away.'
 | [bbe] | Then these men were watching and saw Daniel making prayers and requesting grace before his God.
6:13 | [cbgb] | 他们对王说，王阿，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。 < | >
 | [niv] | So they went to the king and spoke to him about his royal decree: "Did you not publish a decree that during the next thirty days anyone who prays to any god or man except to you, O king, would be thrown into the lions' den?" The king answered, "The decree stands--in accordance with the laws of the Medes and Persians, which cannot be repealed."
 | [asv] | Then answered they and said before the king, That Daniel, who is of the children of the captivity of Judah, regardeth not thee, O king, nor the interdict that thou hast signed, but maketh his petition three times a day.
 | [jnd] | Then they answered and said before the king, That Daniel, who is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
 | [kjv] | Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
 | [nwb] | Then they answered and said before the king, That Daniel, who of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
 | [rsv] | Then they answered before the king, "That Daniel, who is one of the exiles from Judah, pays no heed to you, O king, or the interdict you have signed, but makes his petition three times a day."
 | [web] | Then answered they and said before the king, That Daniel, who is of the children of the captivity of Judah, doesn't regard you, O king, nor the interdict that you have signed, but makes his petition three times a day.
 | [ylt] | Then they have answered, yea, they are saying before the king, that, `Daniel, who of the sons of the Removed of Judah, hath not placed on thee, O king, regard, nor on the interdict that thou hast signed, and three times in a day he is seeking his petition.'
 | [bbe] | Then they came near before the king and said, O King, have you not put your name to an order that any man who makes a request to any god or man but you, O King, for thirty days, is to be put into the lions' hole? The king made answer and said, The thing is fixed by the law of the Medes and Persians which may not come to an end.
6:14 | [cbgb] | 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。 < | >
 | [niv] | Then they said to the king, "Daniel, who is one of the exiles from Judah, pays no attention to you, O king, or to the decree you put in writing. He still prays three times a day."
 | [asv] | Then the king, when he heard these words, was sore displeased, and set his heart on Daniel to deliver him; and he labored till the going down of the sun to rescue him.
 | [jnd] | Then the king, when he heard these words, was sore distressed thereby, and set his heart on Daniel to save him; and he laboured till the going down of the sun to deliver him.
 | [kjv] | Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.
 | [nwb] | Then the king, when he heard words, was much displeased with himself, and set heart on Daniel to deliver him: and he labored till the setting of the sun to deliver him.
 | [rsv] | Then the king, when he heard these words, was much distressed, and set his mind to deliver Daniel; and he labored till the sun went down to rescue him.
 | [web] | Then the king, when he heard these words, was sore displeased, and set his heart on Daniel to deliver him; and he labored until the going down of the sun to rescue him.
 | [ylt] | Then the king, when he hath heard the matter, is greatly displeased at himself, and on Daniel he hath set the heart to deliver him, and till the going up of the sun he was arranging to deliver him.
 | [bbe] | Then they made answer and said before the king, Daniel, one of the prisoners of Judah, has no respect for you, O King, or for the order signed by you, but three times a day he makes his prayer to God.
6:15 | [cbgb] | 那些人就纷纷聚集来见王，说，王阿，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。 < | >
 | [niv] | When the king heard this, he was greatly distressed; he was determined to rescue Daniel and made every effort until sundown to save him.
 | [asv] | Then these men assembled together unto the king, and said unto the king, Know, O king, that it is a law of the Medes and Persians, that no interdict nor statute which the king establisheth may be changed.
 | [jnd] | Then these men came in a body unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.
 | [kjv] | Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.
 | [nwb] | Then these men assembled to the king, and said to the king, Know, O king, that the law of the Medes and Persians , That no decree nor statute which the king establisheth may be changed.
 | [rsv] | Then these men came by agreement to the king, and said to the king, "Know, O king, that it is a law of the Medes and Persians that no interdict or ordinance which the king establishes can be changed."
 | [web] | Then these men assembled together to the king, and said to the king, Know, O king, that it is a law of the Medes and Persians, that no interdict nor statute which the king establishes may be changed.
 | [ylt] | Then these men have assembled near the king, and are saying to the king, `know, O king, that the law of Media and Persia That any interdict and statute that the king doth establish is not to be changed.'
 | [bbe] | When this thing came to the king's ears, it was very evil to him, and his heart was fixed on keeping Daniel safe, and till the going down of the sun he was doing everything in his power to get him free.
6:16 | [cbgb] | 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说，你所常事奉的 神，他必救你。 < | >
 | [niv] | Then the men went as a group to the king and said to him, "Remember, O king, that according to the law of the Medes and Persians no decree or edict that the king issues can be changed."
 | [asv] | Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
 | [jnd] | Then the king commanded, and they brought Daniel, and cast into the den of lions. The king spoke and said unto Daniel, Thy God whom thou servest continually, he will save thee.
 | [kjv] | Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
 | [nwb] | Then the king commanded, and they brought Daniel, and cast into the den of lions. the king spoke and said to Daniel, Thy God whom thou servest continually, he will deliver thee.
 | [rsv] | Then the king commanded, and Daniel was brought and cast into the den of lions. The king said to Daniel, "May your God, whom you serve continually, deliver you!"
 | [web] | Then the king commanded, and they brought Daniel, and cast him into the den of lions. the king spoke and said to Daniel, Your God whom you serve continually, he will deliver you.
 | [ylt] | Then the king hath said, and they have brought Daniel, and have cast into a den of lions. The king hath answered and said to Daniel, `Thy God, whom thou art serving continually, Himself doth deliver thee.'
 | [bbe] | Then these men said to the king, Be certain, O King, that by the law of the Medes and Persians no order or law which the king has put into force may be changed.
6:17 | [cbgb] | 有人搬石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事毫无更改。 < | >
 | [niv] | So the king gave the order, and they brought Daniel and threw him into the lions' den. The king said to Daniel, "May your God, whom you serve continually, rescue you!"
 | [asv] | And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that nothing might be changed concerning Daniel.
 | [jnd] | And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his nobles, that the purpose might not be changed concerning Daniel.
 | [kjv] | And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.
 | [nwb] | And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.
 | [rsv] | And a stone was brought and laid upon the mouth of the den, and the king sealed it with his own signet and with the signet of his lords, that nothing might be changed concerning Daniel.
 | [web] | A stone was brought, and laid on the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that nothing might be changed concerning Daniel.
 | [ylt] | And a stone hath been brought and placed at the mouth of the den, and the king hath sealed it with his signet, and with the signet of his great men, that the purpose be not changed concerning Daniel.
 | [bbe] | Then the king gave the order, and they took Daniel and put him into the lions' hole. The king made answer and said to Daniel, Your God, whose servant you are at all times, will keep you safe.
6:18 | [cbgb] | 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。 < | >
 | [niv] | A stone was brought and placed over the mouth of the den, and the king sealed it with his own signet ring and with the rings of his nobles, so that Daniel's situation might not be changed.
 | [asv] | Then the king went to his palace, and passed the night fasting; neither were instruments of music brought before him: and his sleep fled from him.
 | [jnd] | Then the king went to his palace, and passed the night fasting; neither were concubines brought before him; and his sleep fled from him.
 | [kjv] | Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.
 | [nwb] | Then the king went to his palace, and passed the night fasting: neither were instruments of music brought before him: and his sleep went from him.
 | [rsv] | Then the king went to his palace, and spent the night fasting; no diversions were brought to him, and sleep fled from him.
 | [web] | Then the king went to his palace, and passed the night fasting; neither were instruments of music brought before him: and his sleep fled from him.
 | [ylt] | Then hath the king gone to his palace, and he hath passed the night fasting, and dahavan have not been brought up before him, and his sleep hath fled off him.
 | [bbe] | Then they got a stone and put it over the mouth of the hole, and it was stamped with the king's stamp and with the stamp of the lords, so that the decision about Daniel might not be changed.
6:19 | [cbgb] | 次日黎明，王就起来，急忙往狮子坑那里去。 < | >
 | [niv] | Then the king returned to his palace and spent the night without eating and without any entertainment being brought to him. And he could not sleep.
 | [asv] | Then the king arose very early in the morning, and went in haste unto the den of lions.
 | [jnd] | Then the king arose with the light at break of day, and went in haste unto the den of lions.
 | [kjv] | Then the king arose very early in the morning, and went in haste unto the den of lions.
 | [nwb] | Then the king arose very early in the morning, and went in haste to the den of lions.
 | [rsv] | Then, at break of day, the king arose and went in haste to the den of lions.
 | [web] | Then the king arose very early in the morning, and went in haste to the den of lions.
 | [ylt] | Then doth the king rise in the early morning, at the light, and in haste to the den of lions he hath gone;
 | [bbe] | Then the king went to his great house, and took no food that night, and no ... were placed before him, and his sleep went from him.
6:20 | [cbgb] | 临近坑边，哀声呼叫但以理，对但以理说，永生 神的仆人但以理阿，你所常事奉的 神能救你脱离狮子麽？ < | >
 | [niv] | At the first light of dawn, the king got up and hurried to the lions' den.
 | [asv] | And when he came near unto the den to Daniel, he cried with a lamentable voice; the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
 | [jnd] | And when he came near unto the den, he cried with a mournful voice unto Daniel: the king spoke and said unto Daniel, O Daniel, servant of the living God, hath thy God whom thou servest continually been able to save thee from the lions?
 | [kjv] | And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
 | [nwb] | And when he came to the den, he cried with a lamentable voice to Daniel: the king spoke and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
 | [rsv] | When he came near to the den where Daniel was, he cried out in a tone of anguish and said to Daniel, "O Daniel, servant of the living God, has your God, whom you serve continually, been able to deliver you from the lions?"
 | [web] | When he came near to the den to Daniel, he cried with a lamentable voice; the king spoke and said to Daniel, Daniel, servant of the living God, is your God, whom you serve continually, able to deliver you from the lions?
 | [ylt] | and at his coming near to the den, to Daniel, with a grieved voice, he crieth. The king hath answered and said to Daniel, O Daniel, servant of the living God, thy God, whom thou art serving continually, is He able to deliver thee from the lions?'
 | [bbe] | Then very early in the morning the king got up and went quickly to the lions' hole.
6:21 | [cbgb] | 但以理对王说，愿王万岁。 < | >
 | [niv] | When he came near the den, he called to Daniel in an anguished voice, "Daniel, servant of the living God, has your God, whom you serve continually, been able to rescue you from the lions?"
 | [asv] | Then said Daniel unto the king, O king, live for ever.
 | [jnd] | Then Daniel spoke unto the king, O king, live for ever!
 | [kjv] | Then said Daniel unto the king, O king, live for ever.
 | [nwb] | Then said Daniel to the king, O king, live for ever.
 | [rsv] | Then Daniel said to the king, "O king, live for ever!
 | [web] | Then said Daniel to the king, O king, live forever.
 | [ylt] | Then Daniel hath spoken with the king: `O king, to the ages live:
 | [bbe] | And when he came near the hole where Daniel was, he gave a loud cry of grief; the king made answer and said to Daniel, O Daniel, servant of the living God, is your God, whose servant you are at all times, able to keep you safe from the lions?
6:22 | [cbgb] | 我的 神差遣使者，封住狮子的口，叫狮子不伤我。因我在 神面前无辜，我在王面前也没有行过亏损的事。 < | >
 | [niv] | Daniel answered, "O king, live forever!
 | [asv] | My God hath sent his angel, and hath shut the lions' mouths, and they have not hurt me; forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
 | [jnd] | My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me; forasmuch as before him innocence was found in me; and also before thee, O king, have I done no hurt.
 | [kjv] | My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
 | [nwb] | My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocence was found in me; and also before thee, O king, have I done no hurt.
 | [rsv] | My God sent his angel and shut the lions' mouths, and they have not hurt me, because I was found blameless before him; and also before you, O king, I have done no wrong."
 | [web] | My God has sent his angel, and has shut the lions' mouths, and they have not hurt me; because as before him innocence was found in me; and also before you, O king, have I done no hurt.
 | [ylt] | my God hath sent His messenger, and hath shut the lions' mouths, and they have not injured me: because that before Him purity hath been found in me; and also before thee, O king, injury I have not done.'
 | [bbe] | Then Daniel said to the king, O King, have life for ever.
6:23 | [cbgb] | 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的 神。 < | >
 | [niv] | My God sent his angel, and he shut the mouths of the lions. They have not hurt me, because I was found innocent in his sight. Nor have I ever done any wrong before you, O king."
 | [asv] | Then was the king exceeding glad, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he had trusted in his God.
 | [jnd] | Thereupon was the king exceeding glad, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.
 | [kjv] | Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.
 | [nwb] | Then was the king exceeding glad for him, and commanded that they should take Daniel out of the den. So Daniel was taken out of the den, and no manner of hurt was found upon him, because he believed in his God.
 | [rsv] | Then the king was exceedingly glad, and commanded that Daniel be taken up out of the den. So Daniel was taken up out of the den, and no kind of hurt was found upon him, because he had trusted in his God.
 | [web] | Then was the king exceeding glad, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found on him, because he had trusted in his God.
 | [ylt] | Then was the king very glad for him, and he hath commanded Daniel to be taken up out of the den, and Daniel hath been taken up out of the den, and no injury hath been found in him, because he hath believed in his God.
 | [bbe] | My God has sent his angel to keep the lions' mouths shut, and they have done me no damage: because I was seen to be without sin before him; and further, before you, O King, I have done no wrong.
6:24 | [cbgb] | 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住（原文作胜了）他们，咬碎他们的骨头。 < | >
 | [niv] | The king was overjoyed and gave orders to lift Daniel out of the den. And when Daniel was lifted from the den, no wound was found on him, because he had trusted in his God.
 | [asv] | And the king commanded, and they brought those men that had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces, before they came to the bottom of the den.
 | [jnd] | And the king commanded, and they brought those men who had accused Daniel, and cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and broke all their bones in pieces ere they came to the bottom of the den.
 | [kjv] | And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.
 | [nwb] | And the king commanded, and they brought those men who had accused Daniel, and they cast into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and broke all their bones in pieces before they came to the bottom of the den.
 | [rsv] | And the king commanded, and those men who had accused Daniel were brought and cast into the den of lions--they, their children, and their wives; and before they reached the bottom of the den the lions overpowered them and broke all their bones in pieces.
 | [web] | The king commanded, and they brought those men who had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and broke all their bones in pieces, before they came to the bottom of the den.
 | [ylt] | And the king hath said, and they have brought those men who had accused Daniel, and to the den of lions they have cast them, they, their sons, and their wives; and they have not come to the lower part of the den till that the lions have power over them, and all their bones they have broken small.
 | [bbe] | Then the king was very glad, and gave orders for them to take Daniel up out of the hole. So Daniel was taken up out of the hole and he was seen to be untouched, because he had faith in his God.
6:25 | [cbgb] | 那时，大利乌王传旨，晓谕住在全地各方，各国，各族的人说，愿你们大享平安。 < | >
 | [niv] | At the king's command, the men who had falsely accused Daniel were brought in and thrown into the lions' den, along with their wives and children. And before they reached the floor of the den, the lions overpowered them and crushed all their bones.
 | [asv] | Then king Darius wrote unto all the peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
 | [jnd] | Then king Darius wrote unto all peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
 | [kjv] | Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
 | [nwb] | Then king Darius wrote to all people, nations, and languages, that dwell in all the earth; Peace be multiplied to you.
 | [rsv] | Then King Darius wrote to all the peoples, nations, and languages that dwell in all the earth: "Peace be multiplied to you.
 | [web] | Then king Darius wrote to all the peoples, nations, and languages, who dwell in all the earth: Peace be multiplied to you.
 | [ylt] | Then Darius the king hath written to all the peoples, nations, and languages, who are dwelling in all the land: `Your peace be great!
 | [bbe] | And at the king's order, they took those men who had said evil against Daniel, and put them in the lions' hole, with their wives and their children; and they had not got to the floor of the hole before the lions overcame them and all their bones were broken.
6:26 | [cbgb] | 现在我降旨晓谕我所统辖的全国人民，要在但以理的 神面前，战兢恐惧。因为他是永远长存的活 神，他的国永不败坏。他的权柄永存无极。 < | >
 | [niv] | Then King Darius wrote to all the peoples, nations and men of every language throughout the land: "May you prosper greatly!
 | [asv] | I make a decree, that in all the dominion of my kingdom men tremble and fear before the God of Daniel; for he is the living God, and stedfast for ever, And his kingdom that which shall not be destroyed; and his dominion shall be even unto the end.
 | [jnd] | I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel; for he is the living God, and steadfast for ever, and his kingdom which shall not be destroyed, and his dominion shall be even unto the end.
 | [kjv] | I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.
 | [nwb] | I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he the living God, and steadfast for ever, and his kingdom which shall not be destroyed, and his dominion to the end.
 | [rsv] | I make a decree, that in all my royal dominion men tremble and fear before the God of Daniel, for he is the living God, enduring for ever; his kingdom shall never be destroyed, and his dominion shall be to the end.
 | [web] | I make a decree, that in all the dominion of my kingdom men tremble and fear before the God of Daniel; for he is the living God, and steadfast forever, His kingdom that which shall not be destroyed; and his dominion shall be even to the end.
 | [ylt] | From before me is made a decree, that in every dominion of my kingdom they are trembling and fearing before the God of Daniel, for He the living God, and abiding to the ages, and His kingdom that which not destroyed, and His dominion unto the end.
 | [bbe] | Then King Darius sent a letter to all the peoples, nations, and languages, living in all the earth: May your peace be increased.
6:27 | [cbgb] | 他护庇人，搭救人，在天上地下施行 神迹奇事，救了但以理脱离狮子的口。 < | >
 | [niv] | "I issue a decree that in every part of my kingdom people must fear and reverence the God of Daniel. "For he is the living God and he endures forever; his kingdom will not be destroyed, his dominion will never end.
 | [asv] | He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
 | [jnd] | He saveth and delivereth, and he worketh signs and wonders in the heavens and on the earth: who hath saved Daniel from the power of the lions.
 | [kjv] | He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
 | [nwb] | He delivereth and rescueth, and he worketh signs and wonders in heaven and on earth, who hath delivered Daniel from the power of the lions.
 | [rsv] | He delivers and rescues, he works signs and wonders in heaven and on earth, he who has saved Daniel from the power of the lions."
 | [web] | He delivers and rescues, and he works signs and wonders in heaven and in earth, who has delivered Daniel from the power of the lions.
 | [ylt] | A deliverer, and rescuer, and doer of signs and wonders in the heavens and in earth He who hath delivered Daniel from the paw of the lions.'
 | [bbe] | It is my order that in all the kingdom of which I am ruler, men are to be shaking with fear before the God of Daniel: for he is the living God, unchanging for ever, and his kingdom is one which will never come to destruction, his rule will go on to the end.
6:28 | [cbgb] | 如此，这但以理当大利乌王在位的时候，和波斯王古列在位的时候，大享亨通。 <
 | [niv] | He rescues and he saves; he performs signs and wonders in the heavens and on the earth. He has rescued Daniel from the power of the lions."
 | [asv] | So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [jnd] | And this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [kjv] | So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [nwb] | So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [rsv] | So this Daniel prospered during the reign of Darius and the reign of Cyrus the Persian.
 | [web] | So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [ylt] | And this Daniel hath prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [bbe] | He gives salvation and makes men free from danger, and does signs and wonders in heaven and earth, who has kept Daniel safe from the power of the lions.


Interlinear Bible:Daniel 7

 但以理书 Daniel 7 << || >>
7:1 | [cbgb] | 巴比伦王伯沙撒元年，但以理在床上作梦，见了脑中的异象，就记录这梦，述说其中的大意。 >
 | [niv] | In the first year of Belshazzar king of Babylon, Daniel had a dream, and visions passed through his mind as he was lying on his bed. He wrote down the substance of his dream.
 | [asv] | In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream and told the sum of the matters.
 | [jnd] | In the first year of Belshazzar king of Babylon, Daniel saw a dream and visions of his head upon his bed: then he wrote the dream; he told the sum of the matters.
 | [kjv] | In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.
 | [nwb] | In the first year of Belshazzar king of Babylon, Daniel had a dream and visions of his head upon his bed: then he wrote the dream, told the sum of the matters.
 | [rsv] | In the first year of Belshaz'zar king of Babylon, Daniel had a dream and visions of his head as he lay in his bed. Then he wrote down the dream, and told the sum of the matter.
 | [web] | . In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head on his bed: then he wrote the dream and told the sum of the matters.
 | [ylt] | In the first year of Belshazzar king of Babylon, Daniel hath seen a dream, and the visions of his head on his bed, then the dream he hath written, the chief of the things he hath said.
 | [bbe] | In the first year of Belshazzar, king of Babylon, Daniel saw a dream, and visions came into his head on his bed: then he put the dream in writing.
7:2 | [cbgb] | 但以理说，我夜里见异象，看见天的四风陡起，刮在大海之上。 < | >
 | [niv] | Daniel said: "In my vision at night I looked, and there before me were the four winds of heaven churning up the great sea.
 | [asv] | Daniel spake and said, I saw in my vision by night, and, behold, the four winds of heaven brake forth upon the great sea.
 | [jnd] | Daniel spoke and said, I saw in my vision by night, and behold, the four winds of the heavens broke forth upon the great sea.
 | [kjv] | Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.
 | [nwb] | Daniel spoke and said, I saw in my vision by night, and behold, the four winds of heaven strove upon the great sea.
 | [rsv] | Daniel said, "I saw in my vision by night, and behold, the four winds of heaven were stirring up the great sea.
 | [web] | Daniel spoke and said, I saw in my vision by night, and, behold, the four winds of the sky broke forth on the great sea.
 | [ylt] | Answered hath Daniel and said, `I was seeing in my vision by night, and lo, the four winds of the heavens are coming forth to the great sea;
 | [bbe] | I had a vision by night, and saw the four winds of heaven violently moving the great sea.
7:3 | [cbgb] | 有四个大兽从海中上来，形状各有不同， < | >
 | [niv] | Four great beasts, each different from the others, came up out of the sea.
 | [asv] | And four great beasts came up from the sea, diverse one from another.
 | [jnd] | And four great beasts came up from the sea, different one from another.
 | [kjv] | And four great beasts came up from the sea, diverse one from another.
 | [nwb] | And four great beasts came up from the sea, diverse one from another.
 | [rsv] | And four great beasts came up out of the sea, different from one another.
 | [web] | Four great animals came up from the sea, diverse one from another.
 | [ylt] | and four great beasts are coming up from the sea, diverse one from another.
 | [bbe] | And four great beasts came up from the sea, different one from another.
7:4 | [cbgb] | 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。 < | >
 | [niv] | "The first was like a lion, and it had the wings of an eagle. I watched until its wings were torn off and it was lifted from the ground so that it stood on two feet like a man, and the heart of a man was given to it.
 | [asv] | The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made to stand upon two feet as a man; and a man's heart was given to it.
 | [jnd] | The first was like a lion, and had eagle's wings: I beheld till its wings were plucked; and it was lifted up from the earth, and made to stand upon two feet as a man, and a man's heart was given to it.
 | [kjv] | The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.
 | [nwb] | The first like a lion, and had eagles' wings: I beheld till its wings were plucked, and it was lifted up from the earth, and made to stand upon the feet as a man, and a man's heart was given to it.
 | [rsv] | The first was like a lion and had eagles' wings. Then as I looked its wings were plucked off, and it was lifted up from the ground and made to stand upon two feet like a man; and the mind of a man was given to it.
 | [web] | The first was like a lion, and had eagle's wings: I saw until the wings of it were plucked, and it was lifted up from the earth, and made to stand on two feet as a man; and a man's heart was given to it.
 | [ylt] | The first like a lion, and it hath an eagle's wings. I was seeing till that its wings have been plucked, and it hath been lifted up from the earth, and on feet as a man it hath been caused to stand, and a heart of man is given to it.
 | [bbe] | The first was like a lion and had eagle's wings; while I was watching its wings were pulled off, and it was lifted up from the earth and placed on two feet like a man, and a man's heart was given to it.
7:5 | [cbgb] | 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨。有吩咐这兽的说，起来吞吃多肉。 < | >
 | [niv] | "And there before me was a second beast, which looked like a bear. It was raised up on one of its sides, and it had three ribs in its mouth between its teeth. It was told, `Get up and eat your fill of flesh!'
 | [asv] | And, behold, another beast, a second, like to a bear; and it was raised up on one side, and three ribs were in its mouth between its teeth: and they said thus unto it, Arise, devour much flesh.
 | [jnd] | And behold, another beast, a second, like unto a bear, and it raised up itself on one side; and three ribs in its mouth between its teeth; and they said thus unto it: Arise, devour much flesh.
 | [kjv] | And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.
 | [nwb] | And behold another beast, a second, like a bear, and it raised itself on one side, and three ribs in the mouth of it between the teeth of it: and they said thus to it, Arise, devour much flesh.
 | [rsv] | And behold, another beast, a second one, like a bear. It was raised up on one side; it had three ribs in its mouth between its teeth; and it was told, 'Arise, devour much flesh.'
 | [web] | Behold, another animal, a second, like a bear; and it was raised up on one side, and three ribs were in its mouth between its teeth: and they said thus to it, Arise, devour much flesh.
 | [ylt] | And lo, another beast, a second, like to a bear, and to the same authority it hath been raised, and three ribs in its mouth, between its teeth, and thus they are saying to it, Rise, consume much flesh.
 | [bbe] | And I saw another beast, like a bear, and it was lifted up on one side, and three side-bones were in its mouth, between its teeth: and they said to it, Up! take much flesh.
7:6 | [cbgb] | 此后我观看，又有一兽如豹，背上有鸟的四个翅膀。这兽有四个头，又得了权柄。 < | >
 | [niv] | "After that, I looked, and there before me was another beast, one that looked like a leopard. And on its back it had four wings like those of a bird. This beast had four heads, and it was given authority to rule.
 | [asv] | After this I beheld, and, lo, another, like a leopard, which had upon its back four wings of a bird; the beast had also four heads; and dominion was given to it.
 | [jnd] | After this I saw, and behold, another, like a leopard, and it had four wings of a bird upon its back; and the beast had four heads; and dominion was given to it.
 | [kjv] | After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.
 | [nwb] | After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.
 | [rsv] | After this I looked, and lo, another, like a leopard, with four wings of a bird on its back; and the beast had four heads; and dominion was given to it.
 | [web] | After this I saw, and, behold, another, like a leopard, which had on its back four wings of a bird; the animal had also four heads; and dominion was given to it.
 | [ylt] | `After this I was seeing, and lo, another like a leopard, and it hath four wings of a fowl on its back, and four heads hath the beast, and dominion is given to it.
 | [bbe] | After this I saw another beast, like a leopard, which had on its back four wings like those of a bird; and the beast had four heads, and the power of a ruler was given to it.
7:7 | [cbgb] | 其后我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量，有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。 < | >
 | [niv] | "After that, in my vision at night I looked, and there before me was a fourth beast--terrifying and frightening and very powerful. It had large iron teeth; it crushed and devoured its victims and trampled underfoot whatever was left. It was different from all the former beasts, and it had ten horns.
 | [asv] | After this I saw in the night-visions, and, behold, a fourth beast, terrible and powerful, and strong exceedingly; and it had great iron teeth; it devoured and brake in pieces, and stamped the residue with its feet: and it was diverse from all the beasts that were before it; and it had ten horns.
 | [jnd] | After this I saw in the night visions, and behold, a fourth beast, dreadful and terrible, and exceeding strong; and it had great iron teeth: it devoured and broke in pieces, and stamped the rest with its feet; and it was different from all the beasts that were before it; and it had ten horns.
 | [kjv] | After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.
 | [nwb] | After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and broke in pieces, and stamped the residue with its feet: and it diverse from all the beasts that before it; and it had ten horns.
 | [rsv] | After this I saw in the night visions, and behold, a fourth beast, terrible and dreadful and exceedingly strong; and it had great iron teeth; it devoured and broke in pieces, and stamped the residue with its feet. It was different from all the beasts that were before it; and it had ten horns.
 | [web] | After this I saw in the night-visions, and, behold, a fourth animal, awesome and powerful, and strong exceedingly; and it had great iron teeth; it devoured and broke in pieces, and stamped the residue with its feet: and it was diverse from all the animals that were before it; and it had ten horns.
 | [ylt] | `After this I was seeing in the visions of the night, and lo, a fourth beast, terrible and fearful, and exceedingly strong; and it hath iron teeth very great, it hath consumed, yea, it doth break small, and the remnant with its feet it hath trampled; and it diverse from all the beasts that before it; and it hath ten horns.
 | [bbe] | After this, in my vision of the night, I saw a fourth beast, a thing causing fear and very troubling, full of power and very strong; and it had great iron teeth: it took its food, crushing some of it to bits and stamping down the rest with its feet: it was different from all the beasts before it; and it had ten horns.
7:8 | [cbgb] | 我正观看这些角，见其中又长起一个小角。先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。 < | >
 | [niv] | "While I was thinking about the horns, there before me was another horn, a little one, which came up among them; and three of the first horns were uprooted before it. This horn had eyes like the eyes of a man and a mouth that spoke boastfully.
 | [asv] | I considered the horns, and, behold, there came up among them another horn, a little one, before which three of the first horns were plucked up by the roots: and, behold, in this horn were eyes like the eyes of a man, and a mouth speaking great things.
 | [jnd] | I considered the horns, and behold, there came up among them another, a little horn, before which three of the first horns were plucked up by the roots; and behold, in this horn were eyes like the eyes of a man, and a mouth speaking great things.
 | [kjv] | I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.
 | [nwb] | I considered the horns, and behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and behold, in this horn eyes like the eyes of a man, and a mouth speaking great things.
 | [rsv] | I considered the horns, and behold, there came up among them another horn, a little one, before which three of the first horns were plucked up by the roots; and behold, in this horn were eyes like the eyes of a man, and a mouth speaking great things.
 | [web] | I considered the horns, and, behold, there came up among them another horn, a little one, before which three of the first horns were plucked up by the roots: and, behold, in this horn were eyes like the eyes of a man, and a mouth speaking great things.
 | [ylt] | `I was considering about the horns, and lo, another horn, a little one, hath come up between them, and three of the first horns have been eradicated from before it, and lo, eyes as the eyes of man in this horn, and a mouth speaking great things.
 | [bbe] | I was watching the horns with care, and I saw another coming up among them, a little one, before which three of the first horns were pulled up by the roots: and there were eyes like a man's eyes in this horn, and a mouth saying great things.
7:9 | [cbgb] | 我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。 < | >
 | [niv] | "As I looked, "thrones were set in place, and the Ancient of Days took his seat. His clothing was as white as snow; the hair of his head was white like wool. His throne was flaming with fire, and its wheels were all ablaze.
 | [asv] | I beheld till thrones were placed, and one that was ancient of days did sit: his raiment was white as snow, and the hair of his head like pure wool; his throne was fiery flames, and the wheels thereof burning fire.
 | [jnd] | I beheld till thrones were set, and the Ancient of days did sit: his raiment was white as snow, and the hair of his head like pure wool; his throne was flames of fire, its wheels burning fire.
 | [kjv] | I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.
 | [nwb] | I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment white as snow, and the hair of his head like the pure wool: his throne the fiery flame, his wheels burning fire.
 | [rsv] | As I looked, thrones were placed and one that was ancient of days took his seat; his raiment was white as snow, and the hair of his head like pure wool; his throne was fiery flames, its wheels were burning fire.
 | [web] | I saw until thrones were placed, and one who was ancient of days sat: his clothing was white as snow, and the hair of his head like pure wool; his throne was fiery flames, the wheels of it burning fire.
 | [ylt] | `I was seeing till that thrones have been thrown down, and the Ancient of Days is seated, His garment as snow white, and the hair of his head as pure wool, His throne flames of fire, its wheels burning fire.
 | [bbe] | I went on looking till the seats of kings were placed, and one like a very old man took his seat: his clothing was white as snow, and the hair of his head was like clean wool; his seat was flames of fire and its wheels burning fire.
7:10 | [cbgb] | 从他面前有火，像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。 < | >
 | [niv] | A river of fire was flowing, coming out from before him. Thousands upon thousands attended him; ten thousand times ten thousand stood before him. The court was seated, and the books were opened.
 | [asv] | A fiery stream issued and came forth from before him: thousands of thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
 | [jnd] | A stream of fire issued and came forth from before him; thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
 | [kjv] | A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
 | [nwb] | A fiery stream issued and came forth from before him: thousand thousands ministered to him, and ten thousand times ten thousand stood before him: the judgment was set and the books were opened.
 | [rsv] | A stream of fire issued and came forth from before him; a thousand thousands served him, and ten thousand times ten thousand stood before him; the court sat in judgment, and the books were opened.
 | [web] | A fiery stream issued and came forth from before him: thousands of thousands ministered to him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
 | [ylt] | A flood of fire is proceeding and coming forth from before Him, a thousand thousands do serve Him, and a myriad of myriads before Him do rise up, the Judge is seated, and the books have been opened.
 | [bbe] | A stream of fire was flowing and coming out from before him: a thousand thousands were his servants, and ten thousand times ten thousand were in their places before him: the judge was seated and the books were open.
7:11 | [cbgb] | 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。 < | >
 | [niv] | "Then I continued to watch because of the boastful words the horn was speaking. I kept looking until the beast was slain and its body destroyed and thrown into the blazing fire.
 | [asv] | I beheld at that time because of the voice of the great words which the horn spake; I beheld even till the beast was slain, and its body destroyed, and it was given to be burned with fire.
 | [jnd] | I beheld therefore, because of the voice of the great words that the horn spoke; I beheld till the beast was slain, and its body destroyed, and it was given up to be burned with fire.
 | [kjv] | I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.
 | [nwb] | I beheld then because of the voice of the great words which the horn spoke: I beheld till the beast was slain, and his body destroyed, and given to the burning flame.
 | [rsv] | I looked then because of the sound of the great words which the horn was speaking. And as I looked, the beast was slain, and its body destroyed and given over to be burned with fire.
 | [web] | I saw at that time because of the voice of the great words which the horn spoke; I saw even until the animal was slain, and its body destroyed, and it was given to be burned with fire.
 | [ylt] | `I was seeing, then, because of the voice of the great words that the horn is speaking, I was seeing till that the beast is slain, and his body hath been destroyed, and given to the burning fire;
 | [bbe] | Then I saw--because of the voice of the great words which the horn said--I saw till the beast was put to death, and its body was given to destruction, and the beast was given to the burning of fire.
7:12 | [cbgb] | 其馀的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。 < | >
 | [niv] | (The other beasts had been stripped of their authority, but were allowed to live for a period of time.)
 | [asv] | And as for the rest of the beasts, their dominion was taken away: yet their lives were prolonged for a season and a time.
 | [jnd] | As for the rest of the beasts, their dominion was taken away; but their lives were prolonged for a season and a time.
 | [kjv] | As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.
 | [nwb] | As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.
 | [rsv] | As for the rest of the beasts, their dominion was taken away, but their lives were prolonged for a season and a time.
 | [web] | As for the rest of the animals, their dominion was taken away: yet their lives were prolonged for a season and a time.
 | [ylt] | and the rest of the beasts have caused their dominion to pass away, and a prolongation in life is given to them, till a season and a time.
 | [bbe] | As for the rest of the beasts, their authority was taken away: but they let them go on living for a measure of time.
7:13 | [cbgb] | 我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前， < | >
 | [niv] | "In my vision at night I looked, and there before me was one like a son of man, coming with the clouds of heaven. He approached the Ancient of Days and was led into his presence.
 | [asv] | I saw in the night-visions, and, behold, there came with the clouds of heaven one like unto a son of man, and he came even to the ancient of days, and they brought him near before him.
 | [jnd] | I saw in the night visions, and behold, there came with the clouds of heaven like a son of man, and he came up even to the Ancient of days, and they brought him near before him.
 | [kjv] | I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.
 | [nwb] | I saw in the night visions, and behold, like the son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.
 | [rsv] | I saw in the night visions, and behold, with the clouds of heaven there came one like a son of man, and he came to the Ancient of Days and was presented before him.
 | [web] | I saw in the night-visions, and, behold, there came with the clouds of the sky one like a son of man, and he came even to the ancient of days, and they brought him near before him.
 | [ylt] | `I was seeing in the visions of the night, and lo, with the clouds of the heavens as a son of man was coming, and unto the Ancient of Days he hath come, and before Him they have brought him near.
 | [bbe] | I saw in visions of the night, and there was coming with the clouds of heaven one like a man, and he came to the one who was very old, and they took him near before him.
7:14 | [cbgb] | 得了权柄，荣耀，国度，使各方，各国，各族的人都事奉他。他的权柄是永远的，不能废去。他的国必不败坏。 < | >
 | [niv] | He was given authority, glory and sovereign power; all peoples, nations and men of every language worshiped him. His dominion is an everlasting dominion that will not pass away, and his kingdom is one that will never be destroyed.
 | [asv] | And there was given him dominion, and glory, and a kingdom, that all the peoples, nations, and languages should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
 | [jnd] | And there was given him dominion, and glory, and a kingdom, that all peoples, nations, and languages should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom which shall not be destroyed.
 | [kjv] | And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
 | [nwb] | And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion an everlasting dominion, which shall not pass away, and his kingdom which shall not be destroyed.
 | [rsv] | And to him was given dominion and glory and kingdom, that all peoples, nations, and languages should serve him; his dominion is an everlasting dominion, which shall not pass away, and his kingdom one that shall not be destroyed.
 | [web] | There was given him dominion, and glory, and a kingdom, that all the peoples, nations, and languages should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
 | [ylt] | And to him is given dominion, and glory, and a kingdom, and all peoples, nations, and languages do serve him, his dominion a dominion age-during, that passeth not away, and his kingdom that which is not destroyed.
 | [bbe] | And to him was given authority and glory and a kingdom; and all peoples, nations, and languages were his servants: his authority is an eternal authority which will not come to an end, and his kingdom is one which will not come to destruction.
7:15 | [cbgb] | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。 < | >
 | [niv] | "I, Daniel, was troubled in spirit, and the visions that passed through my mind disturbed me.
 | [asv] | As for me, Daniel, my spirit was grieved in the midst of my body, and the visions of my head troubled me.
 | [jnd] | As for me Daniel, my spirit was grieved in the midst of my body, and the visions of my head troubled me.
 | [kjv] | I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.
 | [nwb] | I Daniel was grieved in my spirit in the midst of body, and the visions of my head troubled me.
 | [rsv] | "As for me, Daniel, my spirit within me was anxious and the visions of my head alarmed me.
 | [web] | As for me, Daniel, my spirit was grieved in the midst of my body, and the visions of my head troubled me.
 | [ylt] | `Pierced hath been my spirit -- I, Daniel -- in the midst of the sheath, and the visions of my head trouble me;
 | [bbe] | As for me, Daniel, my spirit was pained because of this, and the visions of my head were troubling me.
7:16 | [cbgb] | 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明。 < | >
 | [niv] | I approached one of those standing there and asked him the true meaning of all this. "So he told me and gave me the interpretation of these things:
 | [asv] | I came near unto one of them that stood by, and asked him the truth concerning all this. So he told me, and made me know the interpretation of the things.
 | [jnd] | I came near unto one of them that stood by, and asked him the certainty of all this. And he told me, and made me know the interpretation of the things:
 | [kjv] | I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.
 | [nwb] | I came near to one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.
 | [rsv] | I approached one of those who stood there and asked him the truth concerning all this. So he told me, and made known to me the interpretation of the things.
 | [web] | I came near to one of those who stood by, and asked him the truth concerning all this. So he told me, and made me know the interpretation of the things.
 | [ylt] | I have drawn near unto one of those standing, and the certainty I seek from him of all this; and he hath said to me, yea, the interpretation of the things he hath caused me to know:
 | [bbe] | I came near to one of those who were waiting there, questioning him about what all this was. And he said to me that he would make clear to me the sense of these things.
7:17 | [cbgb] | 这四个大兽就是四王将要在世上兴起。 < | >
 | [niv] | `The four great beasts are four kingdoms that will rise from the earth.
 | [asv] | These great beasts, which are four, are four kings, that shall arise out of the earth.
 | [jnd] | These great beasts, which are four, are four kings, shall arise out of the earth.
 | [kjv] | These great beasts, which are four, are four kings, which shall arise out of the earth.
 | [nwb] | These great beasts, which are four, four kings, shall arise out of the earth.
 | [rsv] | 'These four great beasts are four kings who shall arise out of the earth.
 | [web] | These great animals, which are four, are four kings, who shall arise out of the earth.
 | [ylt] | `These great beasts, that four, four kings, they rise up from the earth;
 | [bbe] | These great beasts are four kings who will be cut off from the earth.
7:18 | [cbgb] | 然而，至高者的圣民，必要得国享受，直到永永远远。 < | >
 | [niv] | But the saints of the Most High will receive the kingdom and will possess it forever--yes, for ever and ever.'
 | [asv] | But the saints of the Most High shall receive the kingdom, and possess the kingdom for ever, even for ever and ever.
 | [jnd] | But the saints of the most high shall receive the kingdom, and they shall possess the kingdom for ever, even to the ages of ages.
 | [kjv] | But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.
 | [nwb] | But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.
 | [rsv] | But the saints of the Most High shall receive the kingdom, and possess the kingdom for ever, for ever and ever.'
 | [web] | But the saints of the Most High shall receive the kingdom, and possess the kingdom forever, even forever and ever.
 | [ylt] | and receive the kingdom do the saints of the Most High, and they strengthen the kingdom unto the age, even unto the age of the ages.
 | [bbe] | But the saints of the Most High will take the kingdom, and it will be theirs for ever, even for ever and ever.
7:19 | [cbgb] | 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。 < | >
 | [niv] | "Then I wanted to know the true meaning of the fourth beast, which was different from all the others and most terrifying, with its iron teeth and bronze claws--the beast that crushed and devoured its victims and trampled underfoot whatever was left.
 | [asv] | Then I desired to know the truth concerning the fourth beast, which was diverse from all of them, exceeding terrible, whose teeth were of iron, and its nails of brass; which devoured, brake in pieces, and stamped the residue with its feet;
 | [jnd] | Then I desired to know the certainty concerning the fourth beast, which was different from them all, exceeding dreadful, whose teeth were of iron, and its nails of brass; which devoured, broke in pieces, and stamped the rest with its feet;
 | [kjv] | Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;
 | [nwb] | Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth iron, and his nails brass; devoured, broke in pieces, and stamped the residue with his feet;
 | [rsv] | "Then I desired to know the truth concerning the fourth beast, which was different from all the rest, exceedingly terrible, with its teeth of iron and claws of bronze; and which devoured and broke in pieces, and stamped the residue with its feet;
 | [web] | Then I desired to know the truth concerning the fourth animal, which was diverse from all of them, exceedingly terrible, whose teeth were of iron, and its nails of brass; which devoured, broke in pieces, and stamped the residue with its feet;
 | [ylt] | `Then I wished for certainty concerning the fourth beast, that was diverse from them all, fearful exceedingly; its teeth of iron, and its nails of brass, it hath devoured, it doth break small, and the remnant with its feet it hath trampled;
 | [bbe] | Then it was my desire to have certain knowledge about the fourth beast, which was different from all the others, a cause of great fear, whose teeth were of iron and his nails of brass; who took his food, crushing some of it to bits and stamping on the rest with his feet;
7:20 | [cbgb] | 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。 < | >
 | [niv] | I also wanted to know about the ten horns on its head and about the other horn that came up, before which three of them fell--the horn that looked more imposing than the others and that had eyes and a mouth that spoke boastfully.
 | [asv] | and concerning the ten horns that were on its head, and the other horn which came up, and before which three fell, even that horn that had eyes, and a mouth that spake great things, whose look was more stout than its fellows.
 | [jnd] | and concerning the ten horns that were in its head, and the other that came up, and before which three fell: even that horn that had eyes, and a mouth speaking great things, and whose look was more imposing than its fellows.
 | [kjv] | And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.
 | [nwb] | And of the ten horns that in his head, and the other which came up, and before whom three fell; even that horn that had eyes, and a mouth that spoke very great things, whose look more stout than his fellows.
 | [rsv] | and concerning the ten horns that were on its head, and the other horn which came up and before which three of them fell, the horn which had eyes and a mouth that spoke great things, and which seemed greater than its fellows.
 | [web] | and concerning the ten horns that were on its head, and the other which came up, and before which three fell, even that horn that had eyes, and a mouth that spoke great things, whose look was more stout than its fellows.
 | [ylt] | and concerning the ten horns that in its heads, and of the other that came up, and before which three have fallen, even of that horn that hath eyes, and a mouth speaking great things, and whose appearance great above its companions.
 | [bbe] | And about the ten horns on his head and the other which came up, causing the fall of three; that horn which had eyes, and a mouth saying great things, which seemed to be greater than the other horns.
7:21 | [cbgb] | 我观看，见这角与圣民争战，胜了他们。 < | >
 | [niv] | As I watched, this horn was waging war against the saints and defeating them,
 | [asv] | I beheld, and the same horn made war with the saints, and prevailed against them;
 | [jnd] | I beheld, and that horn made war with the saints, and prevailed over them;
 | [kjv] | I beheld, and the same horn made war with the saints, and prevailed against them;
 | [nwb] | I beheld, and the same horn made war with the saints, and prevailed against them;
 | [rsv] | As I looked, this horn made war with the saints, and prevailed over them,
 | [web] | I saw, and the same horn made war with the saints, and prevailed against them;
 | [ylt] | `I was seeing, and this horn is making war with the saints, and hath prevailed over them,
 | [bbe] | And I saw how that horn made war on the saints and overcame them,
7:22 | [cbgb] | 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。 < | >
 | [niv] | until the Ancient of Days came and pronounced judgment in favor of the saints of the Most High, and the time came when they possessed the kingdom.
 | [asv] | until the ancient of days came, and judgment was given to the saints of the Most High, and the time came that the saints possessed the kingdom.
 | [jnd] | until the Ancient of days came, and judgment was given to the saints of the most high ; and the appointed time arrived, and the saints possessed the kingdom.
 | [kjv] | Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.
 | [nwb] | Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.
 | [rsv] | until the Ancient of Days came, and judgment was given for the saints of the Most High, and the time came when the saints received the kingdom.
 | [web] | until the ancient of days came, and judgment was given to the saints of the Most High, and the time came that the saints possessed the kingdom.
 | [ylt] | till that the Ancient of Days hath come, and judgment is given to the saints of the Most High, and the time hath come, and the saints have strengthened the kingdom.
 | [bbe] | Till he came, who was very old, and the decision was made and the authority was given to the saints of the Most High; and the time came when the saints took the kingdom.
7:23 | [cbgb] | 那侍立者这样说，第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。 < | >
 | [niv] | "He gave me this explanation: `The fourth beast is a fourth kingdom that will appear on earth. It will be different from all the other kingdoms and will devour the whole earth, trampling it down and crushing it.
 | [asv] | Thus he said, The fourth beast shall be a fourth kingdom upon earth, which shall be diverse from all the kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [jnd] | He said thus: The fourth beast shall be a fourth kingdom upon the earth, which shall be different from all the kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [kjv] | Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [nwb] | Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [rsv] | "Thus he said: 'As for the fourth beast, there shall be a fourth kingdom on earth, which shall be different from all the kingdoms, and it shall devour the whole earth, and trample it down, and break it to pieces.
 | [web] | Thus he said, The fourth animal shall be a fourth kingdom on earth, which shall be diverse from all the kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [ylt] | `Thus he said: The fourth beast is the fourth kingdom in the earth, that is diverse from all kingdoms, and it consumeth all the earth, and treadeth it down, and breaketh it small.
 | [bbe] | This is what he said: The fourth beast is a fourth kingdom which will come on earth, different from all the kingdoms, and it will overcome all the earth, crushing it down and smashing it.
7:24 | [cbgb] | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同。他必制伏三王。 < | >
 | [niv] | The ten horns are ten kings who will come from this kingdom. After them another king will arise, different from the earlier ones; he will subdue three kings.
 | [asv] | And as for the ten horns, out of this kingdom shall ten kings arise: and another shall arise after them; and he shall be diverse from the former, and he shall put down three kings.
 | [jnd] | And as to the ten horns, out of this kingdom shall arise ten kings; and another shall arise after them; and he shall be different from the former, and he shall subdue three kings.
 | [kjv] | And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.
 | [nwb] | And the ten horns out of this kingdom ten kings shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.
 | [rsv] | As for the ten horns, out of this kingdom ten kings shall arise, and another shall arise after them; he shall be different from the former ones, and shall put down three kings.
 | [web] | As for the ten horns, out of this kingdom shall ten kings arise: and another shall arise after them; and he shall be diverse from the former, and he shall put down three kings.
 | [ylt] | And the ten horns out of the kingdom ten kings, they rise, and another doth rise after them, and it is diverse from the former, and three kings it humbleth;
 | [bbe] | And as for the ten horns, out of this kingdom ten kings will come to power; and after them another will come up: he will be different from the first ones and will put down three kings.
7:25 | [cbgb] | 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载，二载，半载。 < | >
 | [niv] | He will speak against the Most High and oppress his saints and try to change the set times and the laws. The saints will be handed over to him for a time, times and half a time.
 | [asv] | And he shall speak words against the Most High, and shall wear out the saints of the Most High; and he shall think to change the times and the law; and they shall be given into his hand until a time and times and half a time.
 | [jnd] | And he shall speak words against the Most High, and shall wear out the saints of the most high , and think to change seasons and the law; and they shall be given into his hand until a time and times and a half time.
 | [kjv] | And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.
 | [nwb] | And he shall speak words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.
 | [rsv] | He shall speak words against the Most High, and shall wear out the saints of the Most High, and shall think to change the times and the law; and they shall be given into his hand for a time, two times, and half a time.
 | [web] | He shall speak words against the Most High, and shall wear out the saints of the Most High; and he shall think to change the times and the law; and they shall be given into his hand until a time and times and half a time.
 | [ylt] | and words as an adversary of the Most High it doth speak, and the saints of the Most High it doth wear out, and it hopeth to change seasons and law; and they are given into its hand, till a time, and times, and a division of a time.
 | [bbe] | And he will say words against the Most High, attempting to put an end to the saints of the Most High; and he will have the idea of changing times and law; and the saints will be given into his hands for a time and times and half a time.
7:26 | [cbgb] | 然而，审判者必坐着行审判。他的权柄必被夺去，毁坏，灭绝，一直到底。 < | >
 | [niv] | "`But the court will sit, and his power will be taken away and completely destroyed forever.
 | [asv] | But the judgment shall be set, and they shall take away his dominion, to consume and to destroy it unto the end.
 | [jnd] | And the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.
 | [kjv] | But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.
 | [nwb] | But the judgment shall sit, and they shall take away his dominion to consume and to destroy to the end.
 | [rsv] | But the court shall sit in judgment, and his dominion shall be taken away, to be consumed and destroyed to the end.
 | [web] | But the judgment shall be set, and they shall take away his dominion, to consume and to destroy it to the end.
 | [ylt] | `And the Judge is seated, and its dominion they cause to pass away, to cut off, and to destroy -- unto the end;
 | [bbe] | But the judge will be seated, and they will put an end to his authority, to overcome it and send complete destruction on it.
7:27 | [cbgb] | 国度，权柄，和天下诸国的大权必赐给至高者的圣民。他的国是永远的。一切掌权的都必事奉他，顺从他。 < | >
 | [niv] | Then the sovereignty, power and greatness of the kingdoms under the whole heaven will be handed over to the saints, the people of the Most High. His kingdom will be an everlasting kingdom, and all rulers will worship and obey him.'
 | [asv] | And the kingdom and the dominion, and the greatness of the kingdoms under the whole heaven, shall be given to the people of the saints of the Most High: his kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
 | [jnd] | But the kingdom and the dominion, and the greatness of the kingdoms under the whole heavens, shall be given to the people of the saints of the most high . His kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
 | [kjv] | And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
 | [nwb] | And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom an everlasting kingdom, and all dominions shall serve and obey him.
 | [rsv] | And the kingdom and the dominion and the greatness of the kingdoms under the whole heaven shall be given to the people of the saints of the Most High; their kingdom shall be an everlasting kingdom, and all dominions shall serve and obey them.'
 | [web] | The kingdom and the dominion, and the greatness of the kingdoms under the whole the sky, shall be given to the people of the saints of the Most High: his kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
 | [ylt] | and the kingdom, and the dominion, even the greatness of the kingdom under the whole heavens, is given to the people -- the saints of the Most High, His kingdom a kingdom age-during, and all dominions do serve and obey Him.
 | [bbe] | And the kingdom and the authority and the power of the kingdoms under all the heaven will be given to the people of the saints of the Most High: his kingdom is an eternal kingdom, and all powers will be his servants and do his pleasure.
7:28 | [cbgb] | 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。 <
 | [niv] | "This is the end of the matter. I, Daniel, was deeply troubled by my thoughts, and my face turned pale, but I kept the matter to myself."
 | [asv] | Here is the end of the matter. As for me, Daniel, my thoughts much troubled me, and my countenance was changed in me: but I kept the matter in my heart.
 | [jnd] | So far is the end of the matter. As for me Daniel, my thoughts much troubled me, and my countenance was changed in me; but I kept the matter in my heart.
 | [kjv] | Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.
 | [nwb] | Hitherto the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.
 | [rsv] | "Here is the end of the matter. As for me, Daniel, my thoughts greatly alarmed me, and my color changed; but I kept the matter in my mind."
 | [web] | Here is the end of the matter. As for me, Daniel, my thoughts much troubled me, and my face was changed in me: but I kept the matter in my heart.
 | [ylt] | `Hitherto the end of the matter. I, Daniel, greatly do my thoughts trouble me, and my countenance is changed on me, and the matter in my heart I have kept.
 | [bbe] | Here is the end of the account. As for me, Daniel, I was greatly troubled by my thoughts, and the colour went from my face: but I kept the thing in my heart.


Interlinear Bible:Daniel 8

 但以理书 Daniel 8 << || >>
8:1 | [cbgb] | 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。 >
 | [niv] | In the third year of King Belshazzar's reign, I, Daniel, had a vision, after the one that had already appeared to me.
 | [asv] | In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me, Daniel, after that which appeared unto me at the first.
 | [jnd] | In the third year of the reign of Belshazzar the king, a vision appeared unto me, to me Daniel, after that which appeared unto me at the first.
 | [kjv] | In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.
 | [nwb] | In the third year of the reign of king Belshazzar a vision appeared to me, me, Daniel, after that which appeared to me at the first.
 | [rsv] | In the third year of the reign of King Belshaz'zar a vision appeared to me, Daniel, after that which appeared to me at the first.
 | [web] | . In the third year of the reign of king Belshazzar a vision appeared to me, even to me, Daniel, after that which appeared to me at the first.
 | [ylt] | `In the third year of the reign of Belshazzar the king, a vision hath appeared unto me -- I Daniel -- after that which had appeared unto me at the beginning.
 | [bbe] | In the third year of the rule of Belshazzar the king, a vision was seen by me, Daniel, after the one I saw at first.
8:2 | [cbgb] | 我见了异象的时候，我以为在以拦省书珊城（或作宫）中。我见异象又如在乌莱河边。 < | >
 | [niv] | In my vision I saw myself in the citadel of Susa in the province of Elam; in the vision I was beside the Ulai Canal.
 | [asv] | And I saw in the vision; now it was so, that when I saw, I was in Shushan the palace, which is in the province of Elam; and I saw in the vision, and I was by the river Ulai.
 | [jnd] | And I saw in the vision; and it came to pass, when I saw, that I was in the fortress of Shushan, which is in the province of Elam. And I saw in the vision, and I was by the river Ulai.
 | [kjv] | And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.
 | [nwb] | And I saw in a vision; and it came to pass, when I saw, that I at Shushan the palace, which in the province of Elam; and I saw in a vision, and I was by the river Ulai.
 | [rsv] | And I saw in the vision; and when I saw, I was in Susa the capital, which is in the province of Elam; and I saw in the vision, and I was at the river U'lai.
 | [web] | I saw in the vision; now it was so, that when I saw, I was in Shushan the palace, which is in the province of Elam; and I saw in the vision, and I was by the river Ulai.
 | [ylt] | And I see in a vision, and it cometh to pass, in my seeing, and I in Shushan the palace that in Elam the province, and I see in a vision, and I have been by the stream Ulai.
 | [bbe] | And I saw in the vision; and when I saw it, I was in the strong town Shushan, which is in the country of Elam; and in the vision I was by the water-door of the Ulai.
8:3 | [cbgb] | 我举目观看，见有双角的公绵羊站在河边，两角都高。这角高过那角，更高的是后长的。 < | >
 | [niv] | I looked up, and there before me was a ram with two horns, standing beside the canal, and the horns were long. One of the horns was longer than the other but grew up later.
 | [asv] | Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
 | [jnd] | And I lifted up mine eyes and saw, and behold, there stood before the river a ram which had two horns; and the two horns were high; and one was higher than the other, and the higher came up last.
 | [kjv] | Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
 | [nwb] | Then I lifted up my eyes, and saw, and behold, there stood before the river a ram which had horns: and the horns high; but one higher than the other, and the higher came up last.
 | [rsv] | I raised my eyes and saw, and behold, a ram standing on the bank of the river. It had two horns; and both horns were high, but one was higher than the other, and the higher one came up last.
 | [web] | Then I lifted up my eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
 | [ylt] | And I lift up mine eyes, and look, and lo, a certain ram is standing before the stream, and it hath two horns, and the two horns high; and the one higher than the other, and the high one is coming up last.
 | [bbe] | And lifting up my eyes, I saw, there before the stream, a male sheep with two horns: and the two horns were high, but one was higher than the other, the higher one coming up last.
8:4 | [cbgb] | 我见那公绵羊往西，往北，往南抵触。兽在它面前都站立不住，也没有能救护脱离它手的。但它任意而行，自高自大。 < | >
 | [niv] | I watched the ram as he charged toward the west and the north and the south. No animal could stand against him, and none could rescue from his power. He did as he pleased and became great.
 | [asv] | I saw the ram pushing westward, and northward, and southward; and no beasts could stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and magnified himself.
 | [jnd] | I saw the ram pushing westward, and northward, and southward, and no beast could stand before him, neither was there any that could deliver out of his hand; and he did according to his will, and became great.
 | [kjv] | I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.
 | [nwb] | I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither that could deliver out of his hand; but he did according to his will, and became great.
 | [rsv] | I saw the ram charging westward and northward and southward; no beast could stand before him, and there was no one who could rescue from his power; he did as he pleased and magnified himself.
 | [web] | I saw the ram pushing westward, and northward, and southward; and no animals could stand before him, neither was there any who could deliver out of his hand; but he did according to his will, and magnified himself.
 | [ylt] | I have seen the ram pushing westward, and northward, and southward, and no living creatures do stand before it, and there is none delivering out of its hand, and it hath done according to its pleasure, and hath exerted itself.
 | [bbe] | I saw the sheep pushing to the west and to the north and to the south; and no beasts were able to keep their place before him, and no one was able to get people out of his power; but he did whatever his pleasure was and made himself great.
8:5 | [cbgb] | 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。 < | >
 | [niv] | As I was thinking about this, suddenly a goat with a prominent horn between his eyes came from the west, crossing the whole earth without touching the ground.
 | [asv] | And as I was considering, behold, a he-goat came from the west over the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
 | [jnd] | And as I was considering, behold, a he-goat came from the west over the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
 | [kjv] | And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
 | [nwb] | And as I was considering, behold, a he-goat came from the west on the face of the whole earth, and touched not the ground: and the goat a notable horn between his eyes.
 | [rsv] | As I was considering, behold, a he-goat came from the west across the face of the whole earth, without touching the ground; and the goat had a conspicuous horn between his eyes.
 | [web] | As I was considering, behold, a male goat came from the west over the surface of the whole earth, and didn't touch the ground: and the goat had a notable horn between his eyes.
 | [ylt] | `And I have been considering, and lo, a young he-goat hath come from the west, over the face of the whole earth, whom none is touching in the earth; as to the young he-goat, a conspicuous horn between its eyes.
 | [bbe] | And while I was giving thought to this, I saw a he-goat coming from the west over the face of all the earth without touching the earth: and the he-goat had a great horn between his eyes.
8:6 | [cbgb] | 它往我所看见，站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。 < | >
 | [niv] | He came toward the two-horned ram I had seen standing beside the canal and charged at him in great rage.
 | [asv] | And he came to the ram that had the two horns, which I saw standing before the river, and ran upon him in the fury of his power.
 | [jnd] | And he came to the ram that had the two horns, which I had seen standing before the river, and ran upon him in the fury of his power.
 | [kjv] | And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.
 | [nwb] | And he came to the ram that had horns, which I had seen standing before the river, and ran to him in the fury of his power.
 | [rsv] | He came to the ram with the two horns, which I had seen standing on the bank of the river, and he ran at him in his mighty wrath.
 | [web] | He came to the ram that had the two horns, which I saw standing before the river, and ran on him in the fury of his power.
 | [ylt] | And it cometh unto the ram possessing the two horns, that I had seen standing before the stream, and runneth unto it in the fury of its power.
 | [bbe] | And he came to the two-horned sheep which I saw before the stream, rushing at him in the heat of his power.
8:7 | [cbgb] | 我见公山羊就近公绵羊，向它发烈怒，抵触它，折断它的两角。绵羊在它面前删立不住。它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。 < | >
 | [niv] | I saw him attack the ram furiously, striking the ram and shattering his two horns. The ram was powerless to stand against him; the goat knocked him to the ground and trampled on him, and none could rescue the ram from his power.
 | [asv] | And I saw him come close unto the ram, and he was moved with anger against him, and smote the ram, and brake his two horns; and there was no power in the ram to stand before him; but he cast him down to the ground, and trampled upon him; and there was none that could deliver the ram out of his hand.
 | [jnd] | And I saw him come close to the ram, and he was enraged with him, and smote the ram, and broke his two horns; and there was no power in the ram to stand before him; and he cast him down to the ground, and trampled upon him; and there was none that could deliver the ram out of his hand.
 | [kjv] | And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.
 | [nwb] | And I saw him come close to the ram, and he was moved with anger against him, and smote the ram, and broke his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.
 | [rsv] | I saw him come close to the ram, and he was enraged against him and struck the ram and broke his two horns; and the ram had no power to stand before him, but he cast him down to the ground and trampled upon him; and there was no one who could rescue the ram from his power.
 | [web] | I saw him come close to the ram, and he was moved with anger against him, and struck the ram, and broke his two horns; and there was no power in the ram to stand before him; but he cast him down to the ground, and trampled on him; and there was none who could deliver the ram out of his hand.
 | [ylt] | And I have seen it coming near the ram, and it becometh embittered at it, and smiteth the ram, and breaketh its two horns, and there hath been no power in the ram to stand before it, and it casteth it to the earth, and trampleth it down, and there hath been no deliverer to the ram out of its power.
 | [bbe] | And I saw him come right up to the sheep, and he was moved with wrath against him, attacking the sheep so that his two horns were broken; and the sheep had not strength to keep his place before him, but was pushed down on the earth and crushed under his feet: and there was no one to get the sheep out of his power.
8:8 | [cbgb] | 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（方原文作风）长出四个非常的角来。 < | >
 | [niv] | The goat became very great, but at the height of his power his large horn was broken off, and in its place four prominent horns grew up toward the four winds of heaven.
 | [asv] | And the he-goat magnified himself exceedingly: and when he was strong, the great horn was broken; and instead of it there came up four notable horns toward the four winds of heaven.
 | [jnd] | And the he-goat became exceeding great; but when he was become strong, the great horn was broken; and in its stead came up four notable ones toward the four winds of the heavens.
 | [kjv] | Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.
 | [nwb] | Therefore the he-goat became very great: and when he was strong, the great horn was broken; and in its stead came up four notable ones towards the four winds of heaven.
 | [rsv] | Then the he-goat magnified himself exceedingly; but when he was strong, the great horn was broken, and instead of it there came up four conspicuous horns toward the four winds of heaven.
 | [web] | The male goat magnified himself exceedingly: and when he was strong, the great horn was broken; and instead of it there came up four notable toward the four winds of the sky.
 | [ylt] | `And the young he-goat hath exerted itself very much, and when it is strong, broken hath been the great horn; and come up doth a vision of four in its place, at the four winds of the heavens.
 | [bbe] | And the he-goat became very great: and when he was strong, the great horn was broken, and in its place came up four other horns turned to the four winds of heaven.
8:9 | [cbgb] | 四角之中有一角长出一个小角，向南，向东，向荣美之地，渐渐成为强大。 < | >
 | [niv] | Out of one of them came another horn, which started small but grew in power to the south and to the east and toward the Beautiful Land.
 | [asv] | And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the glorious land.
 | [jnd] | And out of one of them came forth a little horn, which became exceeding great, toward the south, and toward the east, and toward the beauty .
 | [kjv] | And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.
 | [nwb] | And out of one of them came forth a little horn, which became exceeding great, towards the south, and towards the east, and towards the pleasant .
 | [rsv] | Out of one of them came forth a little horn, which grew exceedingly great toward the south, toward the east, and toward the glorious land.
 | [web] | Out of one of them came forth a little horn, which grew exceeding great, toward the south, and toward the east, and toward the glorious .
 | [ylt] | And from the one of them come forth hath a little horn, and it exerteth itself greatly toward the south, and toward the east, and toward the beauteous ;
 | [bbe] | And out of one of them came another horn, a little one, which became very great, stretching to the south and to the east and to the beautiful land.
8:10 | [cbgb] | 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。 < | >
 | [niv] | It grew until it reached the host of the heavens, and it threw some of the starry host down to the earth and trampled on them.
 | [asv] | And it waxed great, even to the host of heaven; and some of the host and of the stars it cast down to the ground, and trampled upon them.
 | [jnd] | And it became great, even to the host of heaven; and it cast down of the host and of the stars to the ground, and trampled upon them.
 | [kjv] | And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.
 | [nwb] | And it grew great, to the host of heaven; and it cast down of the host and of the stars to the ground, and stamped upon them.
 | [rsv] | It grew great, even to the host of heaven; and some of the host of the stars it cast down to the ground, and trampled upon them.
 | [web] | It grew great, even to the host of the sky; and some of the host and of the stars it cast down to the ground, and trampled on them.
 | [ylt] | yea, it exerteth unto the host of the heavens, and causeth to fall to the earth of the host, and of the stars, and trampleth them down.
 | [bbe] | And it became great, even as high as the army of heaven, pulling down some of the army, even of the stars, to the earth and crushing them under its feet.
8:11 | [cbgb] | 并且它自高自大，以为高及天象之君。除掉常献给君的燔祭，毁坏君的圣所。 < | >
 | [niv] | It set itself up to be as great as the Prince of the host; it took away the daily sacrifice from him, and the place of his sanctuary was brought low.
 | [asv] | Yea, it magnified itself, even to the prince of the host; and it took away from him the continual burnt-offering, and the place of his sanctuary was cast down.
 | [jnd] | (And he magnified even to the prince of the host, and from him the continual was taken away, and the place of his sanctuary was cast down.
 | [kjv] | Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down.
 | [nwb] | Yes, he magnified even to the prince of the host, and by him the daily was taken away, and the place of his sanctuary was cast down.
 | [rsv] | It magnified itself, even up to the Prince of the host; and the continual burnt offering was taken away from him, and the place of his sanctuary was overthrown.
 | [web] | Yes, it magnified itself, even to the prince of the host; and it took away from him the continual , and the place of his sanctuary was cast down.
 | [ylt] | And unto the prince of the host it exerteth itself, and by it taken away hath been the continual , and thrown down the base of his sanctuary.
 | [bbe] | It made itself great, even as great as the lord of the army; and by it the regular burned offering was taken away, and the place overturned and the holy place made waste.
8:12 | [cbgb] | 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。 < | >
 | [niv] | Because of rebellion, the host and the daily sacrifice were given over to it. It prospered in everything it did, and truth was thrown to the ground.
 | [asv] | And the host was given over to it together with the continual burnt-offering through transgression; and it cast down truth to the ground, and it did its pleasure and prospered.
 | [jnd] | And a time of trial was appointed unto the continual by reason of transgression.) And it cast down the truth to the ground; and it practised and prospered.
 | [kjv] | And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.
 | [nwb] | And a host was given against the daily by reason of transgression, and it cast down the truth to the ground; and it practiced, and prospered.
 | [rsv] | And the host was given over to it together with the continual burnt offering through transgression; and truth was cast down to the ground, and the horn acted and prospered.
 | [web] | The host was given over together with the continual through disobedience; and it cast down truth to the ground, and it did and prospered.
 | [ylt] | And the host is given up, with the continual , through transgression, and it throweth down truth to the earth, and it hath worked, and prospered.
 | [bbe] | ... against the regular burned offering; and ... crushed down to the earth, and it did its pleasure and things went well for it.
8:13 | [cbgb] | 我听见有一位圣者说话，又有一位圣者问那说话的圣者说，这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅（或作以色列的军）践踏的异象，要到几时才应验呢？ < | >
 | [niv] | Then I heard a holy one speaking, and another holy one said to him, "How long will it take for the vision to be fulfilled--the vision concerning the daily sacrifice, the rebellion that causes desolation, and the surrender of the sanctuary and of the host that will be trampled underfoot?"
 | [asv] | Then I heard a holy one speaking; and another holy one said unto that certain one who spake, How long shall be the vision concerning the continual burnt-offering, and the transgression that maketh desolate, to give both the sanctuary and the host to be trodden under foot?
 | [jnd] | And I heard one saint speaking, and another saint said unto that one who spoke, How long shall be the vision of the continual and of the transgression that maketh desolate, to give both the sanctuary and the host to be trodden down under foot?
 | [kjv] | Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?
 | [nwb] | Then I heard one saint speaking, and another saint said to that certain who spoke, How long the vision the daily , and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?
 | [rsv] | Then I heard a holy one speaking; and another holy one said to the one that spoke, "For how long is the vision concerning the continual burnt offering, the transgression that makes desolate, and the giving over of the sanctuary and host to be trampled under foot?"
 | [web] | Then I heard a holy one speaking; and another holy one said to that certain one who spoke, How long shall be the vision the continual , and the disobedience that makes desolate, to give both the sanctuary and the host to be trodden under foot?
 | [ylt] | `And I hear a certain holy one speaking, and a certain holy one saith to the wonderful numberer who is speaking: Till when the vision of the continual , and of the transgression, an astonishment, to make both sanctuary and host a treading down?
 | [bbe] | Then there came to my ears the voice of a holy one talking; and another holy one said to that certain one who was talking, How long will the vision be while the regular burned offering is taken away, and the unclean thing causing fear is put up, and the holy place crushed under foot?
8:14 | [cbgb] | 他对我说，到二千三百日，圣所就必洁净。 < | >
 | [niv] | He said to me, "It will take 2,300 evenings and mornings; then the sanctuary will be reconsecrated."
 | [asv] | And he said unto me, Unto two thousand and three hundred evenings and mornings; then shall the sanctuary be cleansed.
 | [jnd] | And he said unto me, Until two thousand and three hundred evenings mornings: then shall the sanctuary be vindicated.
 | [kjv] | And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.
 | [nwb] | And he said to me, Until two thousand and three hundred days; then shall the sanctuary be cleansed.
 | [rsv] | And he said to him, "For two thousand and three hundred evenings and mornings; then the sanctuary shall be restored to its rightful state."
 | [web] | He said to me, To two thousand and three hundred evenings mornings; then shall the sanctuary be cleansed.
 | [ylt] | And he saith unto me, Till evening -- morning two thousand and three hundred, then is the holy place declared right.
 | [bbe] | And he said to him, For two thousand, three hundred evenings and mornings; then the holy place will be made clean.
8:15 | [cbgb] | 我但以理见了这异象，愿意明白其中的意思。忽有一位形状像人的站在我面前。 < | >
 | [niv] | While I, Daniel, was watching the vision and trying to understand it, there before me stood one who looked like a man.
 | [asv] | And it came to pass, when I, even I Daniel, had seen the vision, that I sought to understand it; and, behold, there stood before me as the appearance of a man.
 | [jnd] | And it came to pass, when I Daniel had seen the vision, I sought for the understanding of it, and behold, there stood before me as the appearance of a man.
 | [kjv] | And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.
 | [nwb] | And it came to pass, when I, I Daniel, had seen the vision, and sought for the meaning, then behold, there stood before me as the appearance of a man.
 | [rsv] | When I, Daniel, had seen the vision, I sought to understand it; and behold, there stood before me one having the appearance of a man.
 | [web] | It happened, when I, even I Daniel, had seen the vision, that I sought to understand it; and, behold, there stood before me as the appearance of a man.
 | [ylt] | `And it cometh to pass in my seeing -- I, Daniel -- the vision, that I require understanding, and lo, standing over-against me as the appearance of a mighty one.
 | [bbe] | And it came about that when I, Daniel, had seen this vision, I had a desire for the sense of it to be unfolded; and I saw one before me in the form of a man.
8:16 | [cbgb] | 我又听见乌莱河两岸中有人声呼叫说，加百列阿，要使此人明白这异象。 < | >
 | [niv] | And I heard a man's voice from the Ulai calling, "Gabriel, tell this man the meaning of the vision."
 | [asv] | And I heard a man's voice between the banks of the Ulai, which called, and said, Gabriel, make this man to understand the vision.
 | [jnd] | And I heard a man's voice between the Ulai; and he called and said, Gabriel, make this to understand the vision.
 | [kjv] | And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.
 | [nwb] | And I heard a man's voice between Ulai, which called, and said, Gabriel, make this to understand the vision.
 | [rsv] | And I heard a man's voice between the banks of the U'lai, and it called, "Gabriel, make this man understand the vision."
 | [web] | I heard a man's voice between the Ulai, which called, and said, Gabriel, make this man to understand the vision.
 | [ylt] | And I hear a voice of man between Ulai, and he calleth and saith: Gabriel, cause this to understand the appearance.
 | [bbe] | And the voice of a man came to my ears between the sides of the Ulai, crying out and saying, Gabriel, make the vision clear to this man.
8:17 | [cbgb] | 他便来到我所站的地方。他一来，我就惊慌俯伏在地。他对我说，人子阿，你要明白，因为这是关乎末后的异象。 < | >
 | [niv] | As he came near the place where I was standing, I was terrified and fell prostrate. "Son of man," he said to me, "understand that the vision concerns the time of the end."
 | [asv] | So he came near where I stood; and when he came, I was affrighted, and fell upon my face: but he said unto me, Understand, O son of man; for the vision belongeth to the time of the end.
 | [jnd] | And he came near where I stood; and when he came, I was afraid, and fell on my face; and he said unto me, Understand, son of man; for the vision is for the time of the end.
 | [kjv] | So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.
 | [nwb] | So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said to me, Understand, O son of man: for at the time of the end the vision.
 | [rsv] | So he came near where I stood; and when he came, I was frightened and fell upon my face. But he said to me, "Understand, O son of man, that the vision is for the time of the end."
 | [web] | So he came near where I stood; and when he came, I was frightened, and fell on my face: but he said to me, Understand, son of man; for the vision belongs to the time of the end.
 | [ylt] | And he cometh in near my station, and at his coming in I have been afraid, and I fall on my face, and he saith unto me: Understand, son of man, for at the time of the end the vision.
 | [bbe] | So he came and took his place near where I was; and when he came, I was full of fear and went down on my face: but he said to me, Let it be clear to you, O son of man; for the vision has to do with the time of the end.
8:18 | [cbgb] | 他与我说话的时候，我面伏在地沉睡。他就摸我，扶我站起来， < | >
 | [niv] | While he was speaking to me, I was in a deep sleep, with my face to the ground. Then he touched me and raised me to my feet.
 | [asv] | Now as he was speaking with me, I fell into a deep sleep with my face toward the ground; but he touched me, and set me upright.
 | [jnd] | Now, as he was speaking with me, I was in a deep stupor, with my face toward the ground. And he touched me, and set me up where I had stood.
 | [kjv] | Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.
 | [nwb] | Now as he was speaking with me, I was in a deep sleep on my face towards the ground: but he touched me, and set me upright.
 | [rsv] | As he was speaking to me, I fell into a deep sleep with my face to the ground; but he touched me and set me on my feet.
 | [web] | Now as he was speaking with me, I fell into a deep sleep with my face toward the ground; but he touched me, and set me upright.
 | [ylt] | And in his speaking with me, I have been in a trance on my face, on the earth; and he cometh against me, and causeth me to stand on my station,
 | [bbe] | Now while he was talking to me, I went into a deep sleep with my face to the earth: but touching me, he put me on my feet where I had been.
8:19 | [cbgb] | 说，我要指示你恼怒临完必有的事，因为这是关乎末后的定期。 < | >
 | [niv] | He said: "I am going to tell you what will happen later in the time of wrath, because the vision concerns the appointed time of the end.
 | [asv] | And he said, Behold, I will make thee know what shall be in the latter time of the indignation; for it belongeth to the appointed time of the end.
 | [jnd] | And he said, Behold, I will make thee know what shall be at the end of the indignation: for at the set time the end shall be.
 | [kjv] | And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.
 | [nwb] | And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end .
 | [rsv] | He said, "Behold, I will make known to you what shall be at the latter end of the indignation; for it pertains to the appointed time of the end.
 | [web] | He said, Behold, I will make you know what shall be in the latter time of the indignation; for it belongs to the appointed time of the end.
 | [ylt] | and saith: Lo, I -- I am causing thee to know that which is in the latter end of the indignation; for, at the appointed time the end.
 | [bbe] | And he said, See, I will make clear to you what is to come in the later time of the wrath: for it has to do with the fixed time of the end.
8:20 | [cbgb] | 你所看见双角的公绵羊，就是玛代和波斯王。 < | >
 | [niv] | The two-horned ram that you saw represents the kings of Media and Persia.
 | [asv] | The ram which thou sawest, that had the two horns, they are the kings of Media and Persia.
 | [jnd] | The ram that thou sawest having the two horns: they are the kings of Media and Persia.
 | [kjv] | The ram which thou sawest having two horns are the kings of Media and Persia.
 | [nwb] | The ram which thou sawest having horns the kings of Media and Persia.
 | [rsv] | As for the ram which you saw with the two horns, these are the kings of Media and Persia.
 | [web] | The ram which you saw, that had the two horns, they are the kings of Media and Persia.
 | [ylt] | `The ram that thou hast seen possessing two horns, the kings of Media and Persia.
 | [bbe] | The sheep which you saw with two horns, they are the kings of Media and Persia.
8:21 | [cbgb] | 那公山羊就是希腊王（希腊原文作雅完下同）。两眼当中的大角就是头一王。 < | >
 | [niv] | The shaggy goat is the king of Greece, and the large horn between his eyes is the first king.
 | [asv] | And the rough he-goat is the king of Greece: and the great horn that is between his eyes is the first king.
 | [jnd] | And the rough goat is the king of Greece; and the great horn that was between his eyes is the first king.
 | [kjv] | And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.
 | [nwb] | And the rough goat the king of Grecia: and the great horn that between his eyes the first king.
 | [rsv] | And the he-goat is the king of Greece; and the great horn between his eyes is the first king.
 | [web] | The rough male goat is the king of Greece: and the great horn that is between his eyes is the first king.
 | [ylt] | And the young he-goat, the hairy one, the king of Javan; and the great horn that between its eyes is the first king;
 | [bbe] | And the he-goat is the king of Greece: and the great horn between his eyes is the first king.
8:22 | [cbgb] | 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。 < | >
 | [niv] | The four horns that replaced the one that was broken off represent four kingdoms that will emerge from his nation but will not have the same power.
 | [asv] | And as for that which was broken, in the place whereof four stood up, four kingdoms shall stand up out of the nation, but not with his power.
 | [jnd] | Now that being broken, whereas four stood up in its stead, four kingdoms shall stand up out of the nation, but not with his power.
 | [kjv] | Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.
 | [nwb] | Now that being broken, whereas four stood up in its place, four kingdoms shall stand up out of the nation, but not in his power.
 | [rsv] | As for the horn that was broken, in place of which four others arose, four kingdoms shall arise from his nation, but not with his power.
 | [web] | As for that which was broken, in the place whereof four stood up, four kingdoms shall stand up out of the nation, but not with his power.
 | [ylt] | and that being broken, stand up do four in its place, four kingdoms from the nation do stand up, and not in its power.
 | [bbe] | And as for that which was broken, in place of which four came up, four kingdoms will come up from his nation, but not with his power.
8:23 | [cbgb] | 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。 < | >
 | [niv] | "In the latter part of their reign, when rebels have become completely wicked, a stern-faced king, a master of intrigue, will arise.
 | [asv] | And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
 | [jnd] | And at the latter time of their kingdom, when the transgressors shall have come to the full, a king of bold countenance, and understanding riddles, shall stand up.
 | [kjv] | And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
 | [nwb] | And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
 | [rsv] | And at the latter end of their rule, when the transgressors have reached their full measure, a king of bold countenance, one who understands riddles, shall arise.
 | [web] | In the latter time of their kingdom, when the transgressors are come to the full, a king of fierce face, and understanding dark sentences, shall stand up.
 | [ylt] | `And in the latter end of their kingdom, about the perfecting of the transgressors, stand up doth a king, fierce of face, and understanding hidden things;
 | [bbe] | And in the later years of their kingdom, when their evil doings have become complete, there will come up a king full of pride and expert in dark sayings.
8:24 | [cbgb] | 他的权柄必大，却不是因自己的能力。他必行非常的毁灭，事情顺利，任意而行。又必毁灭有能力的和圣民。 < | >
 | [niv] | He will become very strong, but not by his own power. He will cause astounding devastation and will succeed in whatever he does. He will destroy the mighty men and the holy people.
 | [asv] | And his power shall be mighty, but not by his own power; and he shall destroy wonderfully, and shall prosper and do his pleasure; and he shall destroy the mighty ones and the holy people.
 | [jnd] | And his power shall be mighty, but not by his own power; and he shall destroy marvellously, and shall prosper, and shall practise, and shall destroy the mighty ones, and the people of the saints.
 | [kjv] | And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.
 | [nwb] | And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practice, and shall destroy the mighty and the holy people.
 | [rsv] | His power shall be great, and he shall cause fearful destruction, and shall succeed in what he does, and destroy mighty men and the people of the saints.
 | [web] | His power shall be mighty, but not by his own power; and he shall destroy wonderfully, and shall prosper and do ; and he shall destroy the mighty ones and the holy people.
 | [ylt] | and his power hath been mighty, and not by his own power; and wonderful things he destroyeth, and he hath prospered, and wrought, and destroyed mighty ones, and the people of the Holy Ones.
 | [bbe] | And his power will be great, and he will be purposing strange things. And all will go well for him and he will do his pleasure; and he will send destruction on the strong ones.
8:25 | [cbgb] | 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。 < | >
 | [niv] | He will cause deceit to prosper, and he will consider himself superior. When they feel secure, he will destroy many and take his stand against the Prince of princes. Yet he will be destroyed, but not by human power.
 | [asv] | And through his policy he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and in their security shall he destroy many: he shall also stand up against the prince of princes; but he shall be broken without hand.
 | [jnd] | And through his cunning shall he cause craft to prosper in his hand; and he will magnify in his heart, and by prosperity will corrupt many; and he will stand up against the Prince of princes: but he shall be broken without hand.
 | [kjv] | And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.
 | [nwb] | And through his policy also he shall cause craft to prosper in his hand; and he shall magnify in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.
 | [rsv] | By his cunning he shall make deceit prosper under his hand, and in his own mind he shall magnify himself. Without warning he shall destroy many; and he shall even rise up against the Prince of princes; but, by no human hand, he shall be broken.
 | [web] | Through his policy he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and in security shall he destroy many: he shall also stand up against the prince of princes; but he shall be broken without hand.
 | [ylt] | `And by his understanding he hath also caused deceit to prosper in his hand, and in his heart he exerteth himself, and by ease he destroyeth many; and against the prince of princes he standeth -- and without hand he is broken.
 | [bbe] | And his designs will be turned against the holy people, causing deceit to do well in his hand; in his heart he will make himself great, and send destruction on numbers who are living unconscious of their danger; and he will put himself up against the prince of princes; but he will be broken, though not by men's hands.
8:26 | [cbgb] | 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。 < | >
 | [niv] | "The vision of the evenings and mornings that has been given you is true, but seal up the vision, for it concerns the distant future."
 | [asv] | And the vision of the evenings and mornings which hath been told is true: but shut thou up the vision; for it belongeth to many days to come.
 | [jnd] | And the vision of the evening and the morning which hath been told is true; but close thou up the vision, for it is for many days .
 | [kjv] | And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.
 | [nwb] | And the vision of the evening and the morning which was told true: wherefore shut thou up the vision; for it for many days.
 | [rsv] | The vision of the evenings and the mornings which has been told is true; but seal up the vision, for it pertains to many days hence."
 | [web] | The vision of the evenings and mornings which has been told is true: but shut you up the vision; for it belongs to many days .
 | [ylt] | And the appearance of the evening and of the morning, that is told, is true; and thou, hide thou the vision, for after many days.'
 | [bbe] | And the vision of evenings and mornings which has been talked of is true: and keep the vision secret; for it has to do with the far-off future.
8:27 | [cbgb] | 于是我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。 <
 | [niv] | I, Daniel, was exhausted and lay ill for several days. Then I got up and went about the king's business. I was appalled by the vision; it was beyond understanding.
 | [asv] | And I, Daniel, fainted, and was sick certain days; then I rose up, and did the king's business: and I wondered at the vision, but none understood it.
 | [jnd] | And I Daniel fainted, and was sick days: then I rose up, and did the king's business. And I was astonished at the vision, but none understood .
 | [kjv] | And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.
 | [nwb] | And I Daniel fainted, and was sick days; afterward I rose, and did the king's business; and I was astonished at the vision, but none understood .
 | [rsv] | And I, Daniel, was overcome and lay sick for some days; then I rose and went about the king's business; but I was appalled by the vision and did not understand it.
 | [web] | I, Daniel, fainted, and was sick certain days; then I rose up, and did the king's business: and I wondered at the vision, but none understood it.
 | [ylt] | And I, Daniel, have been, yea, I became sick days, and I rise, and do the king's work, and am astonished at the appearance, and there is none understanding.
 | [bbe] | And I, Daniel, was ill for some days; then I got up and did the king's business: and I was full of wonder at the vision, but no one was able to give the sense of it.


Interlinear Bible:Daniel 9

 但以理书 Daniel 9 << || >>
9:1 | [cbgb] | 玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年， >
 | [niv] | In the first year of Darius son of Xerxes (a Mede by descent), who was made ruler over the Babylonian kingdom--
 | [asv] | In the first year of Darius the son of Ahasuerus, of the seed of the Medes, who was made king over the realm of the Chaldeans,
 | [jnd] | In the first year of Darius the son of Ahasuerus, of the seed of the Medes, who was made king over the realm of the Chaldeans,
 | [kjv] | In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;
 | [nwb] | In the first year of Darius the son of Ahasuerus, of the seed of the Medes, who was made king over the realm of the Chaldeans;
 | [rsv] | In the first year of Darius the son of Ahasu-e'rus, by birth a Mede, who became king over the realm of the Chalde'ans--
 | [web] | . In the first year of Darius the son of Ahasuerus, of the seed of the Medes, who was made king over the realm of the Chaldeans,
 | [ylt] | In the first year of Darius, son of Ahasuerus, of the seed of the Medes, who hath been made king over the kingdom of the Chaldeans,
 | [bbe] | In the first year of Darius, the son of Ahasuerus, of the seed of the Medes, who was made king over the kingdom of the Chaldaeans;
9:2 | [cbgb] | 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。 < | >
 | [niv] | in the first year of his reign, I, Daniel, understood from the Scriptures, according to the word of the LORD given to Jeremiah the prophet, that the desolation of Jerusalem would last seventy years.
 | [asv] | in the first year of his reign I, Daniel, understood by the books the number of the years whereof the word of Jehovah came to Jeremiah the prophet, for the accomplishing of the desolations of Jerusalem, even seventy years.
 | [jnd] | in the first year of his reign, I Daniel understood by the books that the number of the years, whereof the word of Jehovah came to Jeremiah the prophet, for the accomplishment of the desolations of Jerusalem, was seventy years.
 | [kjv] | In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.
 | [nwb] | In the first year of his reign, I Daniel understood by books the number of the years, concerning which the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.
 | [rsv] | in the first year of his reign, I, Daniel, perceived in the books the number of years which, according to the word of the LORD to Jeremiah the prophet, must pass before the end of the desolations of Jerusalem, namely, seventy years.
 | [web] | in the first year of his reign I, Daniel, understood by the books the number of the years whereof the word of Yahweh came to Jeremiah the prophet, for the accomplishing of the desolations of Jerusalem, even seventy years.
 | [ylt] | in the first year of his reign, I, Daniel, have understood by books the number of the years, (in that a word of Jehovah hath been unto Jeremiah the prophet,) concerning the fulfilling of the wastes of Jerusalem -- seventy years;
 | [bbe] | In the first year of his rule, I, Daniel, saw clearly from the books the number of years given by the word of the Lord to the prophet Jeremiah, in which the making waste of Jerusalem was to be complete, that is, seventy years.
9:3 | [cbgb] | 我便禁食，披麻蒙灰，定意向主 神祈祷恳求。 < | >
 | [niv] | So I turned to the Lord God and pleaded with him in prayer and petition, in fasting, and in sackcloth and ashes.
 | [asv] | And I set my face unto the Lord God, to seek by prayer and supplications, with fasting and sackcloth and ashes.
 | [jnd] | And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes;
 | [kjv] | And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:
 | [nwb] | And I set my face to the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:
 | [rsv] | Then I turned my face to the Lord God, seeking him by prayer and supplications with fasting and sackcloth and ashes.
 | [web] | I set my face to the Lord God, to seek by prayer and petitions, with fasting and sackcloth and ashes.
 | [ylt] | and I set my face unto the Lord God, to seek prayer and supplications, with fasting, and sackcloth, and ashes.
 | [bbe] | And turning my face to the Lord God, I gave myself up to prayer, requesting his grace, going without food, in haircloth and dust.
9:4 | [cbgb] | 我向耶和华我的 神祈祷，认罪，说，主阿，大而可畏的 神，向爱主，守主诫命的人守约施慈爱。 < | >
 | [niv] | I prayed to the LORD my God and confessed: "O Lord, the great and awesome God, who keeps his covenant of love with all who love him and obey his commands,
 | [asv] | And I prayed unto Jehovah my God, and made confession, and said, Oh, Lord, the great and dreadful God, who keepeth covenant and lovingkindness with them that love him and keep his commandments,
 | [jnd] | and I prayed unto Jehovah my God, and made my confession, and said, Alas Lord! the great and terrible 鵊od, keeping covenant and loving-kindness with them that love him, and that keep his commandments:
 | [kjv] | And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;
 | [nwb] | And I prayed to the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;
 | [rsv] | I prayed to the LORD my God and made confession, saying, "O Lord, the great and terrible God, who keepest covenant and steadfast love with those who love him and keep his commandments,
 | [web] | I prayed to Yahweh my God, and made confession, and said, Oh, Lord, the great and dreadful God, who keeps covenant and lovingkindness with those who love him and keep his commandments,
 | [ylt] | And I pray to Jehovah my God, and confess, and say: `I beseech Thee, O Lord God, the great and the fearful, keeping the covenant and the kindness to those loving Him, and to those keeping His commands;
 | [bbe] | And I made prayer to the Lord my God, putting our sins before him, and said, O Lord, the great God, greatly to be feared. keeping your agreement and mercy with those who have love for you and do your orders;
9:5 | [cbgb] | 我们犯罪作孽，行恶叛逆，偏离你的诫命典章， < | >
 | [niv] | we have sinned and done wrong. We have been wicked and have rebelled; we have turned away from your commands and laws.
 | [asv] | we have sinned, and have dealt perversely, and have done wickedly, and have rebelled, even turning aside from thy precepts and from thine ordinances;
 | [jnd] | we have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even turning aside from thy commandments and from thine ordinances.
 | [kjv] | We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:
 | [nwb] | We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:
 | [rsv] | we have sinned and done wrong and acted wickedly and rebelled, turning aside from thy commandments and ordinances;
 | [web] | we have sinned, and have dealt perversely, and have done wickedly, and have rebelled, even turning aside from your precepts and from your ordinances;
 | [ylt] | we have sinned, and done perversely, and done wickedly, and rebelled, to turn aside from Thy commands, and from Thy judgments:
 | [bbe] | We are sinners, acting wrongly and doing evil; we have gone against you, turning away from your orders and from your laws:
9:6 | [cbgb] | 没有听从你仆人众先知奉你名向我们君王，首领，列祖，和国中一切百姓所说的话。 < | >
 | [niv] | We have not listened to your servants the prophets, who spoke in your name to our kings, our princes and our fathers, and to all the people of the land.
 | [asv] | neither have we hearkened unto thy servants the prophets, that spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [jnd] | And we have not hearkened unto thy servants the prophets, who spoke in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [kjv] | Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [nwb] | Neither have we hearkened to thy servants the prophets, who spoke in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [rsv] | we have not listened to thy servants the prophets, who spoke in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [web] | neither have we listened to your servants the prophets, who spoke in your name to our kings, our princes, and our fathers, and to all the people of the land.
 | [ylt] | and we have not hearkened unto Thy servants, the prophets, who have spoken in Thy name unto our kings, our heads, and our fathers, and to all the people of the land.
 | [bbe] | We have not given ear to your servants the prophets, who said words in your name to our kings and our rulers and our fathers and all the people of the land.
9:7 | [cbgb] | 主阿，你是公义的，我们是脸上蒙羞的。因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。 < | >
 | [niv] | "Lord, you are righteous, but this day we are covered with shame--the men of Judah and people of Jerusalem and all Israel, both near and far, in all the countries where you have scattered us because of our unfaithfulness to you.
 | [asv] | O Lord, righteousness belongeth unto thee, but unto us confusion of face, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
 | [jnd] | Thine, O Lord, is the righteousness, but unto us confusion of face, as at this day, to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, in all the countries whither thou hast driven them, because of their unfaithfulness in which they have been unfaithful against thee.
 | [kjv] | O LORD, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
 | [nwb] | O Lord, righteousness to thee, but to us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and to all Israel, near, and far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
 | [rsv] | To thee, O Lord, belongs righteousness, but to us confusion of face, as at this day, to the men of Judah, to the inhabitants of Jerusalem, and to all Israel, those that are near and those that are far away, in all the lands to which thou hast driven them, because of the treachery which they have committed against thee.
 | [web] | Lord, righteousness belongs to you, but to us confusion of face, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and to all Israel, who are near, and who are far off, through all the countries where you have driven them, because of their trespass that they have trespassed against you.
 | [ylt] | `To Thee, O Lord, the righteousness, and to us the shame of face, as this day, to the men of Judah, and to the inhabitants of Jerusalem, and to all Israel, who are near, and who are far off, in all the lands whither Thou hast driven them, in their trespass that they have trespassed against Thee.
 | [bbe] | O Lord, righteousness is yours, but shame is on us, even to this day; and on the men of Judah and the people of Jerusalem, and on all Israel, those who are near and those who are far off, in all the countries where you have sent them because of the sin which they have done against you.
9:8 | [cbgb] | 主阿，我们和我们的君王，首领，列祖因得罪了你，就都脸上蒙羞。 < | >
 | [niv] | O LORD, we and our kings, our princes and our fathers are covered with shame because we have sinned against you.
 | [asv] | O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [jnd] | O Lord, unto us is confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [kjv] | O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [nwb] | O Lord, to us confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [rsv] | To us, O Lord, belongs confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [web] | Lord, to us belongs confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against you.
 | [ylt] | `O Lord, to us the shame of face, to our kings, to our heads, and to our fathers, in that we have sinned against Thee.
 | [bbe] | O Lord, shame is on us, on our kings and our rulers and our fathers, because of our sin against you.
9:9 | [cbgb] | 主我们的 神是怜悯饶恕人的，我们却违背了他， < | >
 | [niv] | The Lord our God is merciful and forgiving, even though we have rebelled against him;
 | [asv] | To the Lord our God belong mercies and forgiveness; for we have rebelled against him;
 | [jnd] | With the Lord our God are mercies and pardons, for we have rebelled against him;
 | [kjv] | To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;
 | [nwb] | To the Lord our God mercies and forgivenesses, though we have rebelled against him;
 | [rsv] | To the Lord our God belong mercy and forgiveness; because we have rebelled against him,
 | [web] | To the Lord our God belong mercies and forgiveness; for we have rebelled against him;
 | [ylt] | `To the Lord our God the mercies and the forgivenesses, for we have rebelled against Him,
 | [bbe] | With the Lord our God are mercies and forgiveness, for we have gone against him;
9:10 | [cbgb] | 也没有听从耶和华我们 神的话，没有遵行他藉仆人众先知向我们所陈明的律法。 < | >
 | [niv] | we have not obeyed the LORD our God or kept the laws he gave us through his servants the prophets.
 | [asv] | neither have we obeyed the voice of Jehovah our God, to walk in his laws, which he set before us by his servants the prophets.
 | [jnd] | and we have not hearkened unto the voice of Jehovah our God, to walk in his laws, which he set before us through his servants the prophets.
 | [kjv] | Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.
 | [nwb] | Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.
 | [rsv] | and have not obeyed the voice of the LORD our God by following his laws, which he set before us by his servants the prophets.
 | [web] | neither have we obeyed the voice of Yahweh our God, to walk in his laws, which he set before us by his servants the prophets.
 | [ylt] | and have not hearkened to the voice of Jehovah our God, to walk in His laws, that He hath set before us by the hand of His servants the prophets;
 | [bbe] | And have not given ear to the voice of the Lord our God to go in the way of his laws which he put before us by the mouth of his servants the prophets.
9:11 | [cbgb] | 以色列众人都犯了你的律法，偏行，不听从你的话。因此，在你仆人摩西律法上所写的咒诅和誓言都倾在我们身上，因我们得罪了 神。 < | >
 | [niv] | All Israel has transgressed your law and turned away, refusing to obey you. "Therefore the curses and sworn judgments written in the Law of Moses, the servant of God, have been poured out on us, because we have sinned against you.
 | [asv] | Yea, all Israel have transgressed thy law, even turning aside, that they should not obey thy voice: therefore hath the curse been poured out upon us, and the oath that is written in the law of Moses the servant of God; for we have sinned against him.
 | [jnd] | And all Israel have transgressed thy law, even turning aside so as not to listen unto thy voice. And the curse hath been poured out upon us, and the oath that is written in the law of Moses the servant of God: for we have sinned against him.
 | [kjv] | Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.
 | [nwb] | And all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that written in the law of Moses the servant of God, because we have sinned against him.
 | [rsv] | All Israel has transgressed thy law and turned aside, refusing to obey thy voice. And the curse and oath which are written in the law of Moses the servant of God have been poured out upon us, because we have sinned against him.
 | [web] | Yes, all Israel have transgressed your law, even turning aside, that they should not obey your voice: therefore has the curse been poured out on us, and the oath that is written in the law of Moses the servant of God; for we have sinned against him.
 | [ylt] | and all Israel have transgressed Thy law, to turn aside so as not to hearken to Thy voice; and poured on us is the execration, and the oath, that is written in the law of Moses, servant of God, because we have sinned against Him.
 | [bbe] | And all Israel have been sinners against your law, turning away so as not to give ear to your voice: and the curse has been let loose on us, and the oath recorded in the law of Moses, the servant of God, for we have done evil against him.
9:12 | [cbgb] | 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话。原来在普天之下未曾行过像在耶路撒冷所行的。 < | >
 | [niv] | You have fulfilled the words spoken against us and against our rulers by bringing upon us great disaster. Under the whole heaven nothing has ever been done like what has been done to Jerusalem.
 | [asv] | And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil; for under the whole heaven hath not been done as hath been done upon Jerusalem.
 | [jnd] | And he hath performed his words, which he spoke against us, and against our judges that judged us, by bringing upon us a great evil; so that there hath not been done under the whole heaven as hath been done upon Jerusalem.
 | [kjv] | And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.
 | [nwb] | And he hath confirmed his words, which he spoke against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven it hath not been done as it hath been done upon Jerusalem.
 | [rsv] | He has confirmed his words, which he spoke against us and against our rulers who ruled us, by bringing upon us a great calamity; for under the whole heaven there has not been done the like of what has been done against Jerusalem.
 | [web] | He has confirmed his words, which he spoke against us, and against our judges who judged us, by bringing on us a great evil; for under the whole sky has not been done as has been done on Jerusalem.
 | [ylt] | `And He confirmeth His words that He hath spoken against us, and against our judges who have judged us, to bring in upon us great evil, in that it hath not been done under the whole heavens as it hath been done in Jerusalem,
 | [bbe] | And he has given effect to his words which he said against us and against those who were our judges, by sending a great evil on us: for under all heaven there has not been done what has been done to Jerusalem.
9:13 | [cbgb] | 这一切灾祸临到我们身上是照摩西律法上所写的，我们却没有求耶和华我们 神的恩典，使我们回头离开罪孽，明白你的真理。 < | >
 | [niv] | Just as it is written in the Law of Moses, all this disaster has come upon us, yet we have not sought the favor of the LORD our God by turning from our sins and giving attention to your truth.
 | [asv] | As it is written in the law of Moses, all this evil is come upon us: yet have we not entreated the favor of Jehovah our God, that we should turn from our iniquities, and have discernment in thy truth.
 | [jnd] | As it is written in the law of Moses, all this evil is come upon us; yet we besought not Jehovah our God, that we might turn from our iniquities, and understand thy truth.
 | [kjv] | As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.
 | [nwb] | As written in the law of Moses, all this evil is come upon us: yet we have not made our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.
 | [rsv] | As it is written in the law of Moses, all this calamity has come upon us, yet we have not entreated the favor of the LORD our God, turning from our iniquities and giving heed to thy truth.
 | [web] | As it is written in the law of Moses, all this evil is come on us: yet have we not entreated the favor of Yahweh our God, that we should turn from our iniquities, and have discernment in your truth.
 | [ylt] | as it is written in the law of Moses, all this evil hath come upon us, and we have not appeased the face of Jehovah our God to turn back from our iniquities, and to act wisely in Thy truth.
 | [bbe] | As it was recorded in the law of Moses, all this evil has come on us: but we have made no prayer for grace from the Lord our God that we might be turned from our evil doings and come to true wisdom.
9:14 | [cbgb] | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的 神在他所行的事上都是公义。我们并没有听从他的话。 < | >
 | [niv] | The LORD did not hesitate to bring the disaster upon us, for the LORD our God is righteous in everything he does; yet we have not obeyed him.
 | [asv] | Therefore hath Jehovah watched over the evil, and brought it upon us; for Jehovah our God is righteous in all his works which he doeth, and we have not obeyed his voice.
 | [jnd] | And Jehovah hath watched over the evil, and brought it upon us; for Jehovah our God is righteous in all his works which he hath done; and we have not hearkened unto his voice.
 | [kjv] | Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.
 | [nwb] | Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God righteous in all his works which he doeth: for we have not obeyed his voice.
 | [rsv] | Therefore the LORD has kept ready the calamity and has brought it upon us; for the LORD our God is righteous in all the works which he has done, and we have not obeyed his voice.
 | [web] | Therefore has Yahweh watched over the evil, and brought it on us; for Yahweh our God is righteous in all his works which he does, and we have not obeyed his voice.
 | [ylt] | And Jehovah doth watch for the evil, and bringeth it upon us, for righteous Jehovah our God concerning all His works that He hath done, and we have not hearkened to His voice.
 | [bbe] | So the Lord has been watching over this evil and has made it come on us: for the Lord our God is upright in all his acts which he has done, and we have not given ear to his voice.
9:15 | [cbgb] | 主我们的 神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。 < | >
 | [niv] | "Now, O Lord our God, who brought your people out of Egypt with a mighty hand and who made for yourself a name that endures to this day, we have sinned, we have done wrong.
 | [asv] | And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
 | [jnd] | -- And now, O Lord our God, who broughtest thy people forth out of the land of Egypt with a strong hand, and hast made thee a name, as it is this day, -- we have sinned, we have done wickedly.
 | [kjv] | And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
 | [nwb] | And now, O Lord our God, that hast brought thy people out of the land of Egypt with a mighty hand, and hast obtained thee renown, as at this day; we have sinned, we have done wickedly.
 | [rsv] | And now, O Lord our God, who didst bring thy people out of the land of Egypt with a mighty hand, and hast made thee a name, as at this day, we have sinned, we have done wickedly.
 | [web] | Now, Lord our God, who has brought your people forth out of the land of Egypt with a mighty hand, and have gotten you renown, as at this day; we have sinned, we have done wickedly.
 | [ylt] | And now, O Lord our God, who hast brought forth Thy people from the land of Egypt by a strong hand, and dost make for Thee a name as at this day, we have sinned, we have done wickedly.
 | [bbe] | And now, O Lord our God, who took your people out of the land of Egypt with a strong hand and made a great name for yourself even to this day; we are sinners, we have done evil.
9:16 | [cbgb] | 主阿，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽被四围的人羞辱。 < | >
 | [niv] | O Lord, in keeping with all your righteous acts, turn away your anger and your wrath from Jerusalem, your city, your holy hill. Our sins and the iniquities of our fathers have made Jerusalem and your people an object of scorn to all those around us.
 | [asv] | O Lord, according to all thy righteousness, let thine anger and thy wrath, I pray thee, be turned away from thy city Jerusalem, thy holy mountain; because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are round about us.
 | [jnd] | Lord, according to all thy righteousnesses, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain; for because of our sins, and because of the iniquities of our fathers, Jerusalem and thy people a reproach to all round about us.
 | [kjv] | O LORD, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.
 | [nwb] | O Lord, according to all thy righteousness, I beseech thee, let thy anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins and for the iniquities of our fathers, Jerusalem and thy people a reproach to all about us.
 | [rsv] | O Lord, according to all thy righteous acts, let thy anger and thy wrath turn away from thy city Jerusalem, thy holy hill; because for our sins, and for the iniquities of our fathers, Jerusalem and thy people have become a byword among all who are round about us.
 | [web] | Lord, according to all your righteousness, let your anger and please let your wrath be turned away from your city Jerusalem, your holy mountain; because for our sins, and for the iniquities of our fathers, Jerusalem and your people are become a reproach to all who are round about us.
 | [ylt] | `O Lord, according to all Thy righteous acts, let turn back, I pray Thee, Thine anger and Thy fury from Thy city Jerusalem, Thy holy mount, for by our sins, and by the iniquities of our fathers, Jerusalem and Thy people for a reproach to all our neighbours;
 | [bbe] | O Lord, because of your righteousness, let your wrath and your passion be turned away from your town Jerusalem, your holy mountain: because, through our sins and the evil-doing of our fathers, Jerusalem and your people have become a cause of shame to all who are round about us.
9:17 | [cbgb] | 我们的 神阿，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。 < | >
 | [niv] | "Now, our God, hear the prayers and petitions of your servant. For your sake, O Lord, look with favor on your desolate sanctuary.
 | [asv] | Now therefore, O our God, hearken unto the prayer of thy servant, and to his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
 | [jnd] | And now, our God, hearken to the prayer of thy servant, and to his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
 | [kjv] | Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
 | [nwb] | Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
 | [rsv] | Now therefore, O our God, hearken to the prayer of thy servant and to his supplications, and for thy own sake, O Lord, cause thy face to shine upon thy sanctuary, which is desolate.
 | [web] | Now therefore, our God, listen to the prayer of your servant, and to his petitions, and cause your face to shine on your sanctuary that is desolate, for the Lord's sake.
 | [ylt] | and now, hearken, O our God, unto the prayer of Thy servant, and unto his supplication, and cause Thy face to shine on Thy sanctuary that desolate, for the Lord's sake.
 | [bbe] | And now, give ear, O our God, to the prayer of your servant and to his request for grace, and let your face be shining on your holy place which is made waste, because of your servants, O Lord.
9:18 | [cbgb] | 我的 神阿，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。 < | >
 | [niv] | Give ear, O God, and hear; open your eyes and see the desolation of the city that bears your Name. We do not make requests of you because we are righteous, but because of your great mercy.
 | [asv] | O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousness, but for thy great mercies' sake.
 | [jnd] | Incline thine ear, O my God, and hear; open thine eyes and behold our desolations, and the city that is called by thy name: for we do not present our supplications before thee because of our righteousnesses, but because of thy manifold mercies.
 | [kjv] | O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.
 | [nwb] | O my God, incline thy ear, and hear; open thy eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.
 | [rsv] | O my God, incline thy ear and hear; open thy eyes and behold our desolations, and the city which is called by thy name; for we do not present our supplications before thee on the ground of our righteousness, but on the ground of thy great mercy.
 | [web] | My God, turn your ear, and hear; open your eyes, and see our desolations, and the city which is called by your name: for we do not present our petitions before you for our righteousness, but for your great mercies' sake.
 | [ylt] | `Incline, O my God, Thine ear, and hear, open Thine eyes and see our desolations, and the city on which Thy name is called; for not for our righteous acts are we causing our supplications to fall before Thee, but for Thy mercies that many.
 | [bbe] | O my God, let your ear be turned and give hearing; let your eyes be open and see how we have been made waste and the town which is named by your name: for we are not offering our prayers before you because of our righteousness, but because of your great mercies.
9:19 | [cbgb] | 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的 神阿，因这城和这民都是称为你名下的。 < | >
 | [niv] | O Lord, listen! O Lord, forgive! O Lord, hear and act! For your sake, O my God, do not delay, because your city and your people bear your Name."
 | [asv] | O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God, because thy city and thy people are called by thy name.
 | [jnd] | Lord, hear! Lord, forgive! Lord, hearken and do! defer not, for thine own sake, O my God! for thy city and thy people are called by thy name.
 | [kjv] | O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.
 | [nwb] | O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thy own sake, O my God: for thy city and thy people are called by thy name.
 | [rsv] | O LORD, hear; O LORD, forgive; O LORD, give heed and act; delay not, for thy own sake, O my God, because thy city and thy people are called by thy name."
 | [web] | Lord, hear; Lord, forgive; Lord, listen and do; don't defer, for your own sake, my God, because your city and your people are called by your name.
 | [ylt] | O lord, hear, O Lord, forgive; O Lord, attend and do; do not delay, for Thine own sake, O my God, for Thy name is called on Thy city, and on Thy people.'
 | [bbe] | O Lord, give ear; O Lord, have forgiveness; O Lord, take note and do; let there be no more waiting; for the honour of your name, O my God, because your town and your people are named by your name.
9:20 | [cbgb] | 我说话，祷告，承认我的罪和本国之民以色列的罪，为我 神的圣山，在耶和华我 神面前恳求。 < | >
 | [niv] | While I was speaking and praying, confessing my sin and the sin of my people Israel and making my request to the LORD my God for his holy hill--
 | [asv] | And while I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before Jehovah my God for the holy mountain of my God;
 | [jnd] | And whilst I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before Jehovah my God for the holy mountain of my God;
 | [kjv] | And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;
 | [nwb] | And while I was speaking, and praying, and confessing my sin, and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;
 | [rsv] | While I was speaking and praying, confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy hill of my God;
 | [web] | While I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before Yahweh my God for the holy mountain of my God;
 | [ylt] | And while I am speaking, and praying, and confessing my sin, and the sin of my people Israel, and causing my supplication to fall before Jehovah my God, for the holy mount of my God,
 | [bbe] | And while I was still saying these words in prayer, and putting my sins and the sins of my people Israel before the Lord, and requesting grace from the Lord my God for the holy mountain of my God;
9:21 | [cbgb] | 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。 < | >
 | [niv] | while I was still in prayer, Gabriel, the man I had seen in the earlier vision, came to me in swift flight about the time of the evening sacrifice.
 | [asv] | yea, while I was speaking in prayer, the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
 | [jnd] | whilst I was yet speaking in prayer, the man Gabriel, whom I had seen in the vision at the beginning, flying swiftly, touched me about the time of the evening oblation.
 | [kjv] | Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
 | [nwb] | Yes, while I speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
 | [rsv] | while I was speaking in prayer, the man Gabriel, whom I had seen in the vision at the first, came to me in swift flight at the time of the evening sacrifice.
 | [web] | yes, while I was speaking in prayer, the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening offering.
 | [ylt] | yea, while I am speaking in prayer, then that one Gabriel, whom I had seen in vision at the commencement, being caused to fly swiftly, is coming unto me at the time of the evening present.
 | [bbe] | Even while I was still in prayer, the man Gabriel, whom I had seen in the vision at first when my weariness was great, put his hand on me about the time of the evening offering.
9:22 | [cbgb] | 他指教我说，但以理阿，现在我出来要使你有智慧，有聪明。 < | >
 | [niv] | He instructed me and said to me, "Daniel, I have now come to give you insight and understanding.
 | [asv] | And he instructed me, and talked with me, and said, O Daniel, I am now come forth to give thee wisdom and understanding.
 | [jnd] | And he informed , and talked with me, and said, Daniel, I am now come forth to make thee skilful of understanding.
 | [kjv] | And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.
 | [nwb] | And he informed , and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.
 | [rsv] | He came and he said to me, "O Daniel, I have now come out to give you wisdom and understanding.
 | [web] | He instructed me, and talked with me, and said, Daniel, I am now come forth to give you wisdom and understanding.
 | [ylt] | And he giveth understanding, and speaketh with me, and saith, `O Daniel, now I have come forth to cause thee to consider understanding wisely;
 | [bbe] | And teaching me and talking to me he said, O Daniel, I have come now to give you wisdom.
9:23 | [cbgb] | 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱。所以你要思想明白这以下的事和异象。 < | >
 | [niv] | As soon as you began to pray, an answer was given, which I have come to tell you, for you are highly esteemed. Therefore, consider the message and understand the vision:
 | [asv] | At the beginning of thy supplications the commandment went forth, and I am come to tell thee; for thou art greatly beloved: therefore consider the matter, and understand the vision.
 | [jnd] | At the beginning of thy supplications the word went forth, and I am come to declare ; for thou art one greatly beloved. Therefore consider the word, and have understanding in the vision:
 | [kjv] | At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.
 | [nwb] | At the beginning of thy supplications the commandment came forth, and I am come to show ; for thou greatly beloved: therefore understand the matter, and consider the vision.
 | [rsv] | At the beginning of your supplications a word went forth, and I have come to tell it to you, for you are greatly beloved; therefore consider the word and understand the vision.
 | [web] | At the beginning of your petitions the commandment went forth, and I am come to tell you; for you are greatly beloved: therefore consider the matter, and understand the vision.
 | [ylt] | at the commencement of thy supplications hath the word come forth, and I have come to declare , for thou greatly desired, and understand thou concerning the matter, and consider concerning the appearance.
 | [bbe] | At the first word of your prayer a word went out, and I have come to give you knowledge; for you are a man dearly loved: so give thought to the word and let the vision be clear to you.
9:24 | [cbgb] | 为你本国之民和你圣城，已经定了七十个七。要止住罪过，除净罪恶，赎尽罪孽，引进（或作彰显）永义，封住异象和预言，并膏至圣者（者或作所）。 < | >
 | [niv] | "Seventy `sevens' are decreed for your people and your holy city to finish transgression, to put an end to sin, to atone for wickedness, to bring in everlasting righteousness, to seal up vision and prophecy and to anoint the most holy.
 | [asv] | Seventy weeks are decreed upon thy people and upon thy holy city, to finish transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up vision and prophecy, and to anoint the most holy.
 | [jnd] | Seventy weeks are apportioned out upon thy people and upon thy holy city, to close the transgression, and to make an end of sins, and to make expiation for iniquity, and to bring in the righteousness of the ages, and to seal the vision and prophet, and to anoint the holy of holies.
 | [kjv] | Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.
 | [nwb] | Seventy weeks are determined upon thy people and upon thy holy city to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.
 | [rsv] | "Seventy weeks of years are decreed concerning your people and your holy city, to finish the transgression, to put an end to sin, and to atone for iniquity, to bring in everlasting righteousness, to seal both vision and prophet, and to anoint a most holy place.
 | [web] | Seventy weeks are decreed on your people and on your holy city, to finish disobedience, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up vision and prophecy, and to anoint the most holy.
 | [ylt] | `Seventy weeks are determined for thy people, and for thy holy city, to shut up the transgression, and to seal up sins, and to cover iniquity, and to bring in righteousness age-during, and to seal up vision and prophet, and to anoint the holy of holies.
 | [bbe] | Seventy weeks have been fixed for your people and your holy town, to let wrongdoing be complete and sin come to its full limit, and for the clearing away of evil-doing and the coming in of eternal righteousness: so that the vision and the word of the prophet may be stamped as true, and to put the holy oil on a most holy place.
9:25 | [cbgb] | 你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。 < | >
 | [niv] | "Know and understand this: From the issuing of the decree to restore and rebuild Jerusalem until the Anointed One, the ruler, comes, there will be seven `sevens,' and sixty-two `sevens.' It will be rebuilt with streets and a trench, but in times of trouble.
 | [asv] | Know therefore and discern, that from the going forth of the commandment to restore and to build Jerusalem unto the anointed one, the prince, shall be seven weeks, and threescore and two weeks: it shall be built again, with street and moat, even in troublous times.
 | [jnd] | Know therefore and understand: From the going forth of the word to restore and to build Jerusalem unto Messiah, the Prince, are seven weeks, and sixty-two weeks. The street and the moat shall be built again, even in troublous times.
 | [kjv] | Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.
 | [nwb] | Know therefore and understand, from the going forth of the commandment to restore and to build Jerusalem to the Messiah the Prince seven weeks, and sixty and two weeks: the street shall be built again, and the wall, even in troublous times.
 | [rsv] | Know therefore and understand that from the going forth of the word to restore and build Jerusalem to the coming of an anointed one, a prince, there shall be seven weeks. Then for sixty-two weeks it shall be built again with squares and moat, but in a troubled time.
 | [web] | Know therefore and discern, that from the going forth of the commandment to restore and to build Jerusalem to the Anointed One, the prince, shall be seven weeks, and sixty-two weeks: it shall be built again, with street and moat, even in troubled times.
 | [ylt] | And thou dost know, and dost consider wisely, from the going forth of the word to restore and to build Jerusalem till Messiah the Leader seven weeks, and sixty and two weeks: the broad place hath been built again, and the rampart, even in the distress of the times.
 | [bbe] | Have then the certain knowledge that from the going out of the word for the building again of Jerusalem till the coming of a prince, on whom the holy oil has been put, will be seven weeks: in sixty-two weeks its building will be complete, with square and earthwork.
9:26 | [cbgb] | 过了六十二个七，那（或作有）受膏者必被剪除，一无所有。必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。 < | >
 | [niv] | After the sixty-two `sevens,' the Anointed One will be cut off and will have nothing. The people of the ruler who will come will destroy the city and the sanctuary. The end will come like a flood: War will continue until the end, and desolations have been decreed.
 | [asv] | And after the threescore and two weeks shall the anointed one be cut off, and shall have nothing: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and even unto the end shall be war; desolations are determined.
 | [jnd] | And after the sixty-two weeks shall Messiah be cut off, and shall have nothing; and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with an overflow, and unto the end, war, -- the desolations determined.
 | [kjv] | And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.
 | [nwb] | And after sixty and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and its end with a flood, and to the end of the war desolations are determined.
 | [rsv] | And after the sixty-two weeks, an anointed one shall be cut off, and shall have nothing; and the people of the prince who is to come shall destroy the city and the sanctuary. Its end shall come with a flood, and to the end there shall be war; desolations are decreed.
 | [web] | After the sixty-two weeks the Anointed One shall be cut off, and shall have nothing: and the people of the prince who shall come shall destroy the city and the sanctuary; and the end of it shall be with a flood, and even to the end shall be war; desolations are determined.
 | [ylt] | And after the sixty and two weeks, cut off is Messiah, and the city and the holy place are not his, the Leader who hath come doth destroy the people; and its end with a flood, and till the end war, determined desolations.
 | [bbe] | And at the end of the times, even after the sixty-two weeks, one on whom the holy oil has been put will be cut off and have no ...; and the town and the holy place will be made waste together with a prince; and the end will come with an overflowing of waters, and even to the end there will be war; the making waste which has been fixed.
9:27 | [cbgb] | 一七之内，他必与许多人坚定盟约。一七之半，他必使祭祀与供献止息。那行毁坏可憎的（或作使地荒凉的）如飞而来，并且有忿怒倾在那行毁坏的身上（或作倾在那荒凉之地），直到所定的结局。 <
 | [niv] | He will confirm a covenant with many for one `seven.' In the middle of the `seven' he will put an end to sacrifice and offering. And on a wing he will set up an abomination that causes desolation, until the end that is decreed is poured out on him. "
 | [asv] | And he shall make a firm covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease; and upon the wing of abominations shall come one that maketh desolate; and even unto the full end, and that determined, shall wrath be poured out upon the desolate.
 | [jnd] | And he shall confirm a covenant with the many one week; and in the midst of the week he shall cause the sacrifice and the oblation to cease, and because of the protection of abominations a desolator, even until that the consumption and what is determined shall be poured out upon the desolate.
 | [kjv] | And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.
 | [nwb] | And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations, he shall make desolate, even until the consummation, and that determined shall be poured upon the desolate.
 | [rsv] | And he shall make a strong covenant with many for one week; and for half of the week he shall cause sacrifice and offering to cease; and upon the wing of abominations shall come one who makes desolate, until the decreed end is poured out on the desolator."
 | [web] | He shall make a firm covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the offering to cease; and on the wing of abominations one who makes desolate; and even to the full end, and that determined, shall be poured out on the desolate.
 | [ylt] | And he hath strengthened a covenant with many -- one week, and the midst of the week he causeth sacrifice and present to cease, and by the wing of abominations he is making desolate, even till the consummation, and that which is determined is poured on the desolate one.'
 | [bbe] | And a strong order will be sent out against the great number for one week; and so for half of the week the offering and the meal offering will come to an end; and in its place will be an unclean thing causing fear; till the destruction which has been fixed is let loose on him who has made waste.


Interlinear Bible:Daniel 10

 但以理书 Daniel 10 << || >>
10:1 | [cbgb] | 波斯王古列第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战。但以理通达这事，明白这异象。 >
 | [niv] | In the third year of Cyrus king of Persia, a revelation was given to Daniel (who was called Belteshazzar). Its message was true and it concerned a great war. The understanding of the message came to him in a vision.
 | [asv] | In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, even a great warfare: and he understood the thing, and had understanding of the vision.
 | [jnd] | In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing is true, but the appointed time of trial is long; and he understood the thing, and had understanding of the vision.
 | [kjv] | In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.
 | [nwb] | In the third year of Cyrus king of Persia, a thing was revealed to Daniel, whose name was called Belteshazzar; and the thing true, but the time appointed long: and he understood the thing, and had understanding of the vision.
 | [rsv] | In the third year of Cyrus king of Persia a word was revealed to Daniel, who was named Belteshaz'zar. And the word was true, and it was a great conflict. And he understood the word and had understanding of the vision.
 | [web] | . In the third year of Cyrus king of Persia a thing was revealed to Daniel, whose name was called Belteshazzar; and the thing was true, even a great warfare: and he understood the thing, and had understanding of the vision.
 | [ylt] | In the third year of Cyrus king of Persia, a thing is revealed to Daniel, whose name is called Belteshazzar, and the thing true, and the warfare great: and he hath understood the thing, and hath understanding about the appearance.
10:2 | [cbgb] | 当那时，我但以理悲伤了三个七日。 < | >
 | [niv] | At that time I, Daniel, mourned for three weeks.
 | [asv] | In those days I, Daniel, was mourning three whole weeks.
 | [jnd] | In those days I Daniel was mourning three full weeks:
 | [kjv] | In those days I Daniel was mourning three full weeks.
 | [nwb] | In those days I Daniel was mourning three full weeks.
 | [rsv] | In those days I, Daniel, was mourning for three weeks.
 | [web] | In those days I, Daniel, was mourning three whole weeks.
 | [ylt] | `In those days, I, Daniel, have been mourning three weeks of days;
10:3 | [cbgb] | 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。 < | >
 | [niv] | I ate no choice food; no meat or wine touched my lips; and I used no lotions at all until the three weeks were over.
 | [asv] | I ate no pleasant bread, neither came flesh nor wine into my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
 | [jnd] | I ate no pleasant bread, neither came flesh nor wine into my mouth, neither did I anoint myself at all, till three full weeks were fulfilled.
 | [kjv] | I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
 | [nwb] | I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
 | [rsv] | I ate no delicacies, no meat or wine entered my mouth, nor did I anoint myself at all, for the full three weeks.
 | [web] | I ate no pleasant bread, neither came flesh nor wine into my mouth, neither did I anoint myself at all, until three whole weeks were fulfilled.
 | [ylt] | desirable bread I have not eaten, and flesh and wine hath not come in unto my mouth, and I have not anointed myself at all, till the completion of three weeks of days.
10:4 | [cbgb] | 正月二十四日，我在希底结大河边， < | >
 | [niv] | On the twenty-fourth day of the first month, as I was standing on the bank of the great river, the Tigris,
 | [asv] | And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel,
 | [jnd] | And on the four-and-twentieth day of the first month, I was by the side of the great river, which is Hiddekel:
 | [kjv] | And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;
 | [nwb] | And in the four and twentieth day of the first month, as I was by the side of the great river, which Hiddekel;
 | [rsv] | On the twenty-fourth day of the first month, as I was standing on the bank of the great river, that is, the Tigris,
 | [web] | In the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel,
 | [ylt] | `And in the twenty and fourth day of the first month, I have been by the side of the great river, that Hiddekel:
10:5 | [cbgb] | 举目观看，见有一人身穿细麻衣，腰束乌法精金带。 < | >
 | [niv] | I looked up and there before me was a man dressed in linen, with a belt of the finest gold around his waist.
 | [asv] | I lifted up mine eyes, and looked, and, behold, a man clothed in linen, whose loins were girded with pure gold of Uphaz:
 | [jnd] | and I lifted up mine eyes and looked, and behold, a certain man clothed in linen, and his loins were girded with pure gold of Uphaz;
 | [kjv] | Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:
 | [nwb] | Then I lifted up my eyes, and looked, and behold a certain man clothed in linen, whose loins girded with fine gold of Uphaz:
 | [rsv] | I lifted up my eyes and looked, and behold, a man clothed in linen, whose loins were girded with gold of Uphaz.
 | [web] | I lifted up my eyes, and looked, and, behold, a man clothed in linen, whose loins were girded with pure gold of Uphaz:
 | [ylt] | and I lift up mine eyes, and look, and lo, a certain one clothed in linen, and his loins girt with pure gold of Uphaz,
10:6 | [cbgb] | 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。 < | >
 | [niv] | His body was like chrysolite, his face like lightning, his eyes like flaming torches, his arms and legs like the gleam of burnished bronze, and his voice like the sound of a multitude.
 | [asv] | his body also was like the beryl, and his face as the appearance of lightning, and his eyes as flaming torches, and his arms and his feet like unto burnished brass, and the voice of his words like the voice of a multitude.
 | [jnd] | and his body was like a chrysolite, and his face as the appearance of lightning, and his eyes as torches of fire, and his arms and his feet as the look of burnished brass, and the voice of his words like the voice of a multitude.
 | [kjv] | His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.
 | [nwb] | His body also like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in color to polished brass, and the voice of his words like the voice of a multitude.
 | [rsv] | His body was like beryl, his face like the appearance of lightning, his eyes like flaming torches, his arms and legs like the gleam of burnished bronze, and the sound of his words like the noise of a multitude.
 | [web] | his body also was like the beryl, and his face as the appearance of lightning, and his eyes as flaming torches, and his arms and his feet like burnished brass, and the voice of his words like the voice of a multitude.
 | [ylt] | and his body as a beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet as the aspect of bright brass, and the voice of his words as the voice of a multitude.
10:7 | [cbgb] | 这异象惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏， < | >
 | [niv] | I, Daniel, was the only one who saw the vision; the men with me did not see it, but such terror overwhelmed them that they fled and hid themselves.
 | [asv] | And I, Daniel, alone saw the vision; for the men that were with me saw not the vision; but a great quaking fell upon them, and they fled to hide themselves.
 | [jnd] | And I Daniel alone saw the vision; and the men that were with me saw not the vision, but a great quaking fell on them, and they fled to hide themselves.
 | [kjv] | And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.
 | [nwb] | And I Daniel alone saw the vision: for the men that were with me saw not the vision: but a great quaking fell upon them, so that they fled to hide themselves.
 | [rsv] | And I, Daniel, alone saw the vision, for the men who were with me did not see the vision, but a great trembling fell upon them, and they fled to hide themselves.
 | [web] | I, Daniel, alone saw the vision; for the men who were with me didn't see the vision; but a great quaking fell on them, and they fled to hide themselves.
 | [ylt] | `And I have seen -- I, Daniel, by myself -- the appearance: and the men who have been with me have not seen the appearance, but a great trembling hath fallen on them, and they flee to be hidden;
10:8 | [cbgb] | 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。 < | >
 | [niv] | So I was left alone, gazing at this great vision; I had no strength left, my face turned deathly pale and I was helpless.
 | [asv] | So I was left alone, and saw this great vision, and there remained no strength in me; for my comeliness was turned in me into corruption, and I retained no strength.
 | [jnd] | And I was left alone, and saw this great vision, and there remained no strength in me; and my comeliness was turned in me into corruption, and I retained no strength.
 | [kjv] | Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.
 | [nwb] | Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.
 | [rsv] | So I was left alone and saw this great vision, and no strength was left in me; my radiant appearance was fearfully changed, and I retained no strength.
 | [web] | So I was left alone, and saw this great vision, and there remained no strength in me; for my comeliness was turned in me into corruption, and I retained no strength.
 | [ylt] | and I have been left by myself, and I see this great appearance, and there hath been no power left in me, and my honour hath been turned in me to corruption, yea, I have not retained power.
10:9 | [cbgb] | 我却听见他说话的声音，一听见就面伏在地沉睡了。 < | >
 | [niv] | Then I heard him speaking, and as I listened to him, I fell into a deep sleep, my face to the ground.
 | [asv] | Yet heard I the voice of his words; and when I heard the voice of his words, then was I fallen into a deep sleep on my face, with my face toward the ground.
 | [jnd] | And I heard the voice of his words; and when I heard the voice of his words, I fell into a deep stupor on my face, and my face to the ground.
 | [kjv] | Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.
 | [nwb] | Yet I heard the voice of his words: and when I heard the voice of his words, then I was in a deep sleep on my face, and my face toward the ground.
 | [rsv] | Then I heard the sound of his words; and when I heard the sound of his words, I fell on my face in a deep sleep with my face to the ground.
 | [web] | Yet heard I the voice of his words; and when I heard the voice of his words, then was I fallen into a deep sleep on my face, with my face toward the ground.
 | [ylt] | `And I hear the voice of his words, and when I hear the voice of his words, then I have been in a trance on my face, and my face to the earth;
10:10 | [cbgb] | 忽然，有一手按在我身上，使我用膝和手掌支持微起。 < | >
 | [niv] | A hand touched me and set me trembling on my hands and knees.
 | [asv] | And, behold, a hand touched me, which set me upon my knees and upon the palms of my hands.
 | [jnd] | And behold, a hand touched me, which set me upon my knees and the palms of my hands.
 | [kjv] | And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.
 | [nwb] | And behold, a hand touched me, which set me upon my knees and the palms of my hands.
 | [rsv] | And behold, a hand touched me and set me trembling on my hands and knees.
 | [web] | Behold, a hand touched me, which set me on my knees and on the palms of my hands.
 | [ylt] | and lo, a hand hath come against me, and shaketh me on my knees and the palms of my hands.
10:11 | [cbgb] | 他对我说，大蒙眷爱的但以理阿，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。他对我说这话，我便战战兢兢地立起来。 < | >
 | [niv] | He said, "Daniel, you who are highly esteemed, consider carefully the words I am about to speak to you, and stand up, for I have now been sent to you." And when he said this to me, I stood up trembling.
 | [asv] | And he said unto me, O Daniel, thou man greatly beloved, understand the words that I speak unto thee, and stand upright; for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
 | [jnd] | And he said unto me, O Daniel, man greatly beloved, understand the words which I speak unto thee, and stand upright; for unto thee am I now sent. And as he spoke this word unto me, I stood trembling.
 | [kjv] | And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
 | [nwb] | And he said to me, O Daniel, a man greatly beloved, understand the words that I speak to thee, and stand upright: for to thee I am now sent. And when he had spoken this word to me, I stood trembling.
 | [rsv] | And he said to me, "O Daniel, man greatly beloved, give heed to the words that I speak to you, and stand upright, for now I have been sent to you." While he was speaking this word to me, I stood up trembling.
 | [web] | He said to me, Daniel, you man greatly beloved, understand the words that I speak to you, and stand upright; for to you am I now sent. When he had spoken this word to me, I stood trembling.
 | [ylt] | `And he saith unto me: Daniel, man greatly desired, attend to the words that I am speaking unto thee, and stand on thy station, for now I have been sent unto thee. `And when he speaketh with me this word, I have stood trembling.
10:12 | [cbgb] | 他就说，但以理阿，不要惧怕。因为从你第一日专心求明白将来的事，又在你 神面前刻苦己心，你的言语已蒙应允。我是因你的言语而来。 < | >
 | [niv] | Then he continued, "Do not be afraid, Daniel. Since the first day that you set your mind to gain understanding and to humble yourself before your God, your words were heard, and I have come in response to them.
 | [asv] | Then said he unto me, Fear not, Daniel; for from the first day that thou didst set thy heart to understand, and to humble thyself before thy God, thy words were heard: and I am come for thy words' sake.
 | [jnd] | And he said unto me, Fear not, Daniel; for from the first day that thou didst set thy heart to understand, and to humble thyself before thy God, thy words were heard, and I am come because of thy words.
 | [kjv] | Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.
 | [nwb] | Then said he to me, Fear not, Daniel: for from the first day that thou didst set thy heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.
 | [rsv] | Then he said to me, "Fear not, Daniel, for from the first day that you set your mind to understand and humbled yourself before your God, your words have been heard, and I have come because of your words.
 | [web] | Then said he to me, Don't be afraid, Daniel; for from the first day that you did set your heart to understand, and to humble yourself before your God, your words were heard: and I am come for your words' sake.
 | [ylt] | And he saith unto me: Do not fear, Daniel, for from the first day that thou didst give thy heart to understand, and to humble thyself before thy God, thy words have been heard, and I have come because of thy words.
10:13 | [cbgb] | 但波斯国的魔君拦阻我二十一日。忽然有大君（就是天使长。二十一节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。 < | >
 | [niv] | But the prince of the Persian kingdom resisted me twenty-one days. Then Michael, one of the chief princes, came to help me, because I was detained there with the king of Persia.
 | [asv] | But the prince of the kingdom of Persia withstood me one and twenty days; but, lo, Michael, one of the chief princes, came to help me: and I remained there with the kings of Persia.
 | [jnd] | But the prince of the kingdom of Persia withstood me one and twenty days; and behold, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
 | [kjv] | But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
 | [nwb] | But the prince of the kingdom of Persia withstood me one and twenty days: but lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
 | [rsv] | The prince of the kingdom of Persia withstood me twenty-one days; but Michael, one of the chief princes, came to help me, so I left him there with the prince of the kingdom of Persia
 | [web] | But the prince of the kingdom of Persia withstood me twenty-one days; but, behold, Michael, one of the chief princes, came to help me: and I remained there with the kings of Persia.
 | [ylt] | `And the head of the kingdom of Persia is standing over-against me twenty and one days, and lo, Michael, first of the chief heads, hath come in to help me, and I have remained there near the kings of Persia;
10:14 | [cbgb] | 现在我来，要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。 < | >
 | [niv] | Now I have come to explain to you what will happen to your people in the future, for the vision concerns a time yet to come."
 | [asv] | Now I am come to make thee understand what shall befall thy people in the latter days; for the vision is yet for many days:
 | [jnd] | And I am come to make thee understand what shall befall thy people at the end of the days: for the vision is yet for days.
 | [kjv] | Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.
 | [nwb] | Now I have come to make thee understand what shall befall thy people in the latter days: for yet the vision for many days.
 | [rsv] | and came to make you understand what is to befall your people in the latter days. For the vision is for days yet to come."
 | [web] | Now I am come to make you understand what shall befall your people in the latter days; for the vision is yet for days:
 | [ylt] | and I have come to cause thee to understand that which doth happen to thy people in the latter end of the days, for yet the vision after days.
10:15 | [cbgb] | 他向我这样说，我就脸面朝地，哑口无声。 < | >
 | [niv] | While he was saying this to me, I bowed with my face toward the ground and was speechless.
 | [asv] | and when he had spoken unto me according to these words, I set my face toward the ground, and was dumb.
 | [jnd] | And as he was speaking with me according to these words, I set my face toward the ground, and I became dumb.
 | [kjv] | And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.
 | [nwb] | And when he had spoken such words to me, I set my face towards the ground, and I became dumb.
 | [rsv] | When he had spoken to me according to these words, I turned my face toward the ground and was dumb.
 | [web] | and when he had spoken to me according to these words, I set my face toward the ground, and was mute.
 | [ylt] | `And when he speaketh with me about these things, I have set my face toward the earth, and have been silent;
10:16 | [cbgb] | 不料，有一位像人的，摸我的嘴唇，我便开口向那站在我面前的说，我主阿，因见这异象，我大大愁苦，毫无气力。 < | >
 | [niv] | Then one who looked like a man touched my lips, and I opened my mouth and began to speak. I said to the one standing before me, "I am overcome with anguish because of the vision, my lord, and I am helpless.
 | [asv] | And, behold, one in the likeness of the sons of men touched my lips: then I opened my mouth, and spake and said unto him that stood before me, O my lord, by reason of the vision my sorrows are turned upon me, and I retain no strength.
 | [jnd] | And behold, one after the likeness of the sons of men touched my lips; and I opened my mouth and spoke, and said unto him that stood before me, My lord, by reason of the vision my pains are turned upon me, and I retain no strength.
 | [kjv] | And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.
 | [nwb] | And behold, like the similitude of the sons of men touched my lips: then I opened my mouth, and spoke, and said to him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.
 | [rsv] | And behold, one in the likeness of the sons of men touched my lips; then I opened my mouth and spoke. I said to him who stood before me, "O my lord, by reason of the vision pains have come upon me, and I retain no strength.
 | [web] | Behold, one in the likeness of the sons of men touched my lips: then I opened my mouth, and spoke and said to him who stood before me, my lord, by reason of the vision my sorrows are turned on me, and I retain no strength.
 | [ylt] | and lo, as the manner of the sons of men, he is striking against my lips, and I open my mouth, and I speak, and say unto him who is standing over-against me: My lord, by the appearance turned have been my pangs against me, and I have retained no power.
10:17 | [cbgb] | 我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。 < | >
 | [niv] | How can I, your servant, talk with you, my lord? My strength is gone and I can hardly breathe."
 | [asv] | For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither was there breath left in me.
 | [jnd] | And how can the servant of this my lord talk with this my lord? for as for me, straightway there remaineth no strength in me, neither is there breath left in me.
 | [kjv] | For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.
 | [nwb] | For how can the servant of this my lord talk with this my lord? for as for me, immediately there remained no strength in me, neither is there breath left in me.
 | [rsv] | How can my lord's servant talk with my lord? For now no strength remains in me, and no breath is left in me."
 | [web] | For how can the servant of this my lord talk with this my lord? for as for me, immediately there remained no strength in me, neither was there breath left in me.
 | [ylt] | And how is the servant of this my lord able to speak with this my lord? as for me, henceforth there remaineth in me no power, yea, breath hath not been left in me.
10:18 | [cbgb] | 有一位形状像人的又摸我，使我有力量。 < | >
 | [niv] | Again the one who looked like a man touched me and gave me strength.
 | [asv] | Then there touched me again one like the appearance of a man, and he strengthened me.
 | [jnd] | Then there touched me again one like the appearance of a man, and he strengthened me;
 | [kjv] | Then there came again and touched me one like the appearance of a man, and he strengthened me,
 | [nwb] | Then there came again and touched me like the appearance of a man, and he strengthened me,
 | [rsv] | Again one having the appearance of a man touched me and strengthened me.
 | [web] | Then there touched me again one like the appearance of a man, and he strengthened me.
 | [ylt] | `And he addeth, and striketh against me, as the appearance of a man, and strengtheneth me,
10:19 | [cbgb] | 他说，大蒙眷爱的人哪，不要惧怕，愿你平安。你总要坚强。他一向我说话，我便觉得有力量，说，我主请说，因你使我有力量。 < | >
 | [niv] | "Do not be afraid, O man highly esteemed," he said. "Peace! Be strong now; be strong." When he spoke to me, I was strengthened and said, "Speak, my lord, since you have given me strength."
 | [asv] | And he said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he spake unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
 | [jnd] | and he said, Fear not, man greatly beloved; peace be unto thee, be strong, yea, be strong. And as he was speaking with me I was strengthened, and I said, Let my lord speak; for thou hast strengthened me.
 | [kjv] | And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
 | [nwb] | And said, O man greatly beloved, fear not: peace to thee, be strong, yes, be strong. And when he had spoken to me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
 | [rsv] | And he said, "O man greatly beloved, fear not, peace be with you; be strong and of good courage." And when he spoke to me, I was strengthened and said, "Let my lord speak, for you have strengthened me."
 | [web] | He said, "Greatly beloved man, don't be afraid: peace be to you, be strong, yes, be strong."When he spoke to me, I was strengthened, and said, "Let my lord speak; for you have strengthened me."
 | [ylt] | and he saith: Do not fear, O man greatly desired, peace to thee, be strong, yea, be strong; and when he speaketh with me, I have strengthened myself, and I say, Let my lord speak, for thou hast strengthened me.
10:20 | [cbgb] | 他就说，你知道我为何来见你麽？现在我要回去与波斯的魔君争战，我去后，希腊（原文作雅完）的魔君必来。 < | >
 | [niv] | So he said, "Do you know why I have come to you? Soon I will return to fight against the prince of Persia, and when I go, the prince of Greece will come;
 | [asv] | Then said he, Knowest thou wherefore I am come unto thee? and now will I return to fight with the prince of Persia: and when I go forth, lo, the prince of Greece shall come.
 | [jnd] | And he said, Knowest thou wherefore I am come unto thee? And now I return to fight with the prince of Persia; and when I go forth, behold, the prince of Greece shall come.
 | [kjv] | Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.
 | [nwb] | Then said he, Knowest thou for what cause I come to thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.
 | [rsv] | Then he said, "Do you know why I have come to you? But now I will return to fight against the prince of Persia; and when I am through with him, lo, the prince of Greece will come.
 | [web] | . Then he said, "Do you know why I have come to you? Now I will return to fight with the prince of Persia. When I go forth, behold, the prince of Greece shall come.
 | [ylt] | And he saith, Hast thou known why I have come unto thee? and now I turn back to fight with the head of Persia; yea, I am going forth, and lo, the head of Javan hath come;
10:21 | [cbgb] | 但我要将那录在真确书上的事告诉你。除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。 <
 | [niv] | but first I will tell you what is written in the Book of Truth. (No one supports me against them except Michael, your prince.
 | [asv] | But I will tell thee that which is inscribed in the writing of truth: and there is none that holdeth with me against these, but Michael your prince.
 | [jnd] | However, I will declare unto thee that which is set down in the scripture of truth; and there is not one that sheweth himself strong with me against these, but Michael your prince.
 | [kjv] | But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.
 | [nwb] | But I will show thee that which is noted in the scripture of truth: and none that holdeth with me in these things, but Michael your prince.
 | [rsv] | But I will tell you what is inscribed in the book of truth: there is none who contends by my side against these except Michael, your prince.
 | [web] | But I will tell you that which is inscribed in the writing of truth: and there is none who holds with me against these, but Michael your prince."
 | [ylt] | but I declare to thee that which is noted down in the Writing of Truth, and there is not one strengthening himself with me, concerning these, except Michael your head.


Interlinear Bible:Daniel 11

 但以理书 Daniel 11 << || >>
11:1 | [cbgb] | 又说，当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。 >
 | [niv] | And in the first year of Darius the Mede, I took my stand to support and protect him.)
 | [asv] | And as for me, in the first year of Darius the Mede, I stood up to confirm and strengthen him.
 | [jnd] | And I, in the first year of Darius the Mede, I stood to confirm and to strengthen him.
 | [kjv] | Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.
 | [nwb] | Also I, in the first year of Darius the Mede, I, stood to confirm and to strengthen him.
 | [rsv] | And as for me, in the first year of Darius the Mede, I stood up to confirm and strengthen him.
 | [web] | . "As for me, in the first year of Darius the Mede, I stood up to confirm and strengthen him.
 | [ylt] | `And I, in the first year of Darius the Mede, my standing for a strengthener, and for a stronghold to him;
 | [bbe] | And as for me, in the first year of Darius the Mede I was on his side to make his position safe and make him strong.
11:2 | [cbgb] | 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王。他因富足成为强盛，就必激动大众攻击希腊国。 < | >
 | [niv] | "Now then, I tell you the truth: Three more kings will appear in Persia, and then a fourth, who will be far richer than all the others. When he has gained power by his wealth, he will stir up everyone against the kingdom of Greece.
 | [asv] | And now will I show thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and when he is waxed strong through his riches, he shall stir up all against the realm of Greece.
 | [jnd] | And now will I declare unto thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall enrich himself with great riches more than all; and when he hath become strong through his riches, he shall stir up all against the realm of Greece.
 | [kjv] | And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.
 | [nwb] | And now will I show thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than all: and by his strength through his riches he shall stir up all against the realm of Grecia.
 | [rsv] | "And now I will show you the truth. Behold, three more kings shall arise in Persia; and a fourth shall be far richer than all of them; and when he has become strong through his riches, he shall stir up all against the kingdom of Greece.
 | [web] | Now will I show you the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and when he has grown strong through his riches, he shall stir up all against the realm of Greece.
 | [ylt] | and, now, truth I declare to thee, Lo, yet three kings are standing for Persia, and the fourth doth become far richer than all, and according to his strength by his riches he stirreth up the whole, with the kingdom of Javan.
 | [bbe] | And now I will make clear to you what is true. There are still three kings to come in Persia, and the fourth will have much greater wealth than all of them: and when he has become strong through his wealth, he will put his forces in motion against all the kingdoms of Greece.
11:3 | [cbgb] | 必有一个勇敢的王兴起，执掌大权，随意而行。 < | >
 | [niv] | Then a mighty king will appear, who will rule with great power and do as he pleases.
 | [asv] | And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
 | [jnd] | And a mighty king shall stand up that shall rule with great dominion, and do according to his will.
 | [kjv] | And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
 | [nwb] | And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
 | [rsv] | Then a mighty king shall arise, who shall rule with great dominion and do according to his will.
 | [web] | A mighty king shall stand up, who shall rule with great dominion, and do according to his will.
 | [ylt] | And a mighty king hath stood, and he hath ruled a great dominion, and hath done according to his will;
 | [bbe] | And a strong king will come to power, ruling with great authority and doing whatever is his pleasure.
11:4 | [cbgb] | 他兴起的时候，他的国必破裂，向天的四方（方原文作风）分开，却不归他的后裔，治国的权势也都不及他。因为他的国必被拔出，归与他后裔之外的人。 < | >
 | [niv] | After he has appeared, his empire will be broken up and parceled out toward the four winds of heaven. It will not go to his descendants, nor will it have the power he exercised, because his empire will be uprooted and given to others.
 | [asv] | And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven, but not to his posterity, nor according to his dominion wherewith he ruled; for his kingdom shall be plucked up, even for others besides these.
 | [jnd] | And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of the heavens; but not to his posterity, nor according to his dominion wherewith he ruled; for his kingdom shall be plucked up, even for others beside these.
 | [kjv] | And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.
 | [nwb] | And when he shall stand up, his kingdom shall be broken, and shall be divided towards the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.
 | [rsv] | And when he has arisen, his kingdom shall be broken and divided toward the four winds of heaven, but not to his posterity, nor according to the dominion with which he ruled; for his kingdom shall be plucked up and go to others besides these.
 | [web] | When he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of the sky, but not to his posterity, nor according to his dominion wherewith he ruled; for his kingdom shall be plucked up, even for others besides these.
 | [ylt] | and according to his standing is his kingdom broken, and divided to the four winds of the heavens, and not to his posterity, nor according to his dominion that he ruled, for his kingdom is plucked up -- and for others apart from these.
 | [bbe] | And when he has become strong, his kingdom will be broken and parted to the four winds of heaven; but not to his offspring, for it will be uprooted; and his kingdom will be for the others and not for these: but not with the same authority as his.
11:5 | [cbgb] | 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。 < | >
 | [niv] | "The king of the South will become strong, but one of his commanders will become even stronger than he and will rule his own kingdom with great power.
 | [asv] | And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
 | [jnd] | And the king of the south, who is one of his princes, shall be strong; but shall be stronger than he, and have dominion: his dominion shall be a great dominion.
 | [kjv] | And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
 | [nwb] | And the king of the south shall be strong, and of his princes; and he shall be strong above him, and have dominion; his dominion a great dominion.
 | [rsv] | "Then the king of the south shall be strong, but one of his princes shall be stronger than he and his dominion shall be a great dominion.
 | [web] | The king of the south shall be strong, and of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
 | [ylt] | `And a king of the south -- even of his princes -- doth become strong, and doth prevail against him, and hath ruled; a great dominion his dominion.
 | [bbe] | And the king of the south will be strong, but one of his captains will be stronger than he and will be ruler; and his rule will be a great rule.
11:6 | [cbgb] | 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约。但这女子帮助之力存立不住，王和他所倚靠之力也不能存立。这女子和引导她来的，并生她的，以及当时扶助她的，都必交于死地。 < | >
 | [niv] | After some years, they will become allies. The daughter of the king of the South will go to the king of the North to make an alliance, but she will not retain her power, and he and his power will not last. In those days she will be handed over, together with her royal escort and her father and the one who supported her.
 | [asv] | And at the end of years they shall join themselves together; and the daughter of the king of the south shall come to the king of the north to make an agreement: but she shall not retain the strength of her arm; neither shall he stand, nor his arm; but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in those times.
 | [jnd] | And after the course of years they shall join affinity; and the king's daughter of the south shall come to the king of the north to make equitable conditions: but she shall not retain the strength of her arm; neither shall he stand, nor his arm; and she shall be given up, she and they that brought her, and he that begat her, and he that strengthened her in times.
 | [kjv] | And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.
 | [nwb] | And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in times.
 | [rsv] | After some years they shall make an alliance, and the daughter of the king of the south shall come to the king of the north to make peace; but she shall not retain the strength of her arm, and he and his offspring shall not endure; but she shall be given up, and her attendants, her child, and he who got possession of her.
 | [web] | At the end of years they shall join themselves together; and the daughter of the king of the south shall come to the king of the north to make an agreement: but she shall not retain the strength of her arm; neither shall he stand, nor his arm; but she shall be given up, and those who brought her, and he who became the father of her, and he who strengthened her in those times.
 | [ylt] | `And at the end of years they do join themselves together, and a daughter of the king of the south doth come in unto the king of the north to do upright things; and she doth not retain the power of the arm; and he doth not stand, nor his arm; and she is given up, she, and those bringing her in, and her child, and he who is strengthening her in times.
 | [bbe] | And at the end of years they will be joined together; and the daughter of the king of the south will come to the king of the north to make an agreement: but she will not keep the strength of her arm; and his offspring will not keep their place; but she will be uprooted, with those who were the cause of her coming, and her son, and he who took her in those times.
11:7 | [cbgb] | 但这女子的本家（原文作根）必另生一子（子原文作枝）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜。 < | >
 | [niv] | "One from her family line will arise to take her place. He will attack the forces of the king of the North and enter his fortress; he will fight against them and be victorious.
 | [asv] | But out of a shoot from her roots shall one stand up in his place, who shall come unto the army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail.
 | [jnd] | But out of a shoot from her roots shall one stand up in his place, who shall come to the army, and shall enter into the fortress of the king of the north, and shall deal against them, and shew himself mighty.
 | [kjv] | But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:
 | [nwb] | But out of a branch of her roots shall stand up in his estate, who shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:
 | [rsv] | "In those times a branch from her roots shall arise in his place; he shall come against the army and enter the fortress of the king of the north, and he shall deal with them and shall prevail.
 | [web] | But out of a shoot from her roots shall one stand up in his place, who shall come to the army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail.
 | [ylt] | `And hath stood up from a branch of her roots, his station, and he cometh in unto the bulwark, yea, he cometh into a stronghold of the king of the south, and hath wrought against them, and hath done mightily;
 | [bbe] | But out of a branch from her roots one will come up to take his place, who will come against the army, forcing his way into the strong place of the king of the north, and he will take them in hand and overcome them:
11:8 | [cbgb] | 并将他们的 神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。 < | >
 | [niv] | He will also seize their gods, their metal images and their valuable articles of silver and gold and carry them off to Egypt. For some years he will leave the king of the North alone.
 | [asv] | And also their gods, with their molten images, and with their goodly vessels of silver and of gold, shall he carry captive into Egypt; and he shall refrain some years from the king of the north.
 | [jnd] | He shall also carry captive into Egypt their gods, with their princes, and their precious vessels of silver and of gold; and he shall subsist for more years than the king of the north;
 | [kjv] | And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.
 | [nwb] | And shall also carry captives into Egypt their gods, with their princes, with their precious vessels of silver and of gold; and he shall continue years than the king of the north.
 | [rsv] | He shall also carry off to Egypt their gods with their molten images and with their precious vessels of silver and of gold; and for some years he shall refrain from attacking the king of the north.
 | [web] | Also their gods, with their molten images, with their goodly vessels of silver and of gold, shall he carry captive into Egypt; and he shall refrain some years from the king of the north.
 | [ylt] | and also their gods, with their princes, with their desirable vessels of silver and gold, into captivity he bringeth Egypt; and he doth stand more years than the king of the north.
 | [bbe] | And their gods and their metal images and their fair vessels of silver and gold he will take away into the south; and for some years he will keep away from the king of the north.
11:9 | [cbgb] | 北方的王（原Ｎ淖魉┍厝肽戏酵醯墓匆曰乇镜亍� < | >
 | [niv] | Then the king of the North will invade the realm of the king of the South but will retreat to his own country.
 | [asv] | And he shall come into the realm of the king of the south, but he shall return into his own land.
 | [jnd] | and shall come into the realm of the king of the south, but shall return into his own land.
 | [kjv] | So the king of the south shall come into his kingdom, and shall return into his own land.
 | [nwb] | So the king of the south shall come into kingdom, and shall return into his own land.
 | [rsv] | Then the latter shall come into the realm of the king of the south but shall return into his own land.
 | [web] | He shall come into the realm of the king of the south, but he shall return into his own land.
 | [ylt] | `And the king of the south hath come into the kingdom, and turned back unto his own land;
 | [bbe] | And he will come into the kingdom of the king of the south, but he will go back to his land.
11:10 | [cbgb] | 北方王（原文作他）的二子必动干戈，招聚许多军兵。这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。 < | >
 | [niv] | His sons will prepare for war and assemble a great army, which will sweep on like an irresistible flood and carry the battle as far as his fortress.
 | [asv] | And his sons shall war, and shall assemble a multitude of great forces, which shall come on, and overflow, and pass through; and they shall return and war, even to his fortress.
 | [jnd] | And his sons shall be stirred up, and shall assemble a multitude of great forces; and one shall certainly come, and overflow, and pass through; and he shall return and carry the war even to his fortress.
 | [kjv] | But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.
 | [nwb] | But his sons shall be stirred up, and shall assemble a multitude of great forces: and shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, to his fortress.
 | [rsv] | "His sons shall wage war and assemble a multitude of great forces, which shall come on and overflow and pass through, and again shall carry the war as far as his fortress.
 | [web] | His sons shall war, and shall assemble a multitude of great forces, which shall come on, and overflow, and pass through; and they shall return and war, even to his fortress.
 | [ylt] | and his sons stir themselves up, and have gathered a multitude of great forces, and he hath certainly come in, and overflowed, and passed through, and he turneth back, and they stir themselves up unto his stronghold.
 | [bbe] | And his son will make war, and will get together an army of great forces, and he will make an attack on him, overflowing and going past: and he will again take the war even to his strong place.
11:11 | [cbgb] | 南方王必发烈怒，出来与北方王争战，摆列大军。北方王的军兵必交付他手。 < | >
 | [niv] | "Then the king of the South will march out in a rage and fight against the king of the North, who will raise a large army, but it will be defeated.
 | [asv] | And the king of the south shall be moved with anger, and shall come forth and fight with him, even with the king of the north; and he shall set forth a great multitude, and the multitude shall be given into his hand.
 | [jnd] | And the king of the south shall be enraged, and shall come forth and fight with him, with the king of the north, who shall set forth a great multitude, but the multitude shall be given into his hand.
 | [kjv] | And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.
 | [nwb] | And the king of the south shall be moved with wrath, and shall come forth and fight with him, with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.
 | [rsv] | Then the king of the south, moved with anger, shall come out and fight with the king of the north; and he shall raise a great multitude, but it shall be given into his hand.
 | [web] | The king of the south shall be moved with anger, and shall come forth and fight with him, even with the king of the north; and he shall set forth a great multitude, and the multitude shall be given into his hand.
 | [ylt] | And the king of the south doth become embittered, and hath gone forth and fought with him, with the king of the north, and hath caused a great multitude to stand, and the multitude hath been given into his hand,
 | [bbe] | And the king of the south will be moved with wrath, and will come out and make war on him, on this same king of the north: and he will get together a great army, but the army will be given into his hand.
11:12 | [cbgb] | 他的众军高傲，他的心也必自高。他虽使数万人仆倒，却不得常胜。 < | >
 | [niv] | When the army is carried off, the king of the South will be filled with pride and will slaughter many thousands, yet he will not remain triumphant.
 | [asv] | And the multitude shall be lifted up, and his heart shall be exalted; and he shall cast down tens of thousands, but he shall not prevail.
 | [jnd] | And when the multitude shall have been taken away, his heart shall be exalted; and he shall cast down myriads; but he shall not prevail.
 | [kjv] | And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.
 | [nwb] | when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down ten thousands: but he shall not be strengthened .
 | [rsv] | And when the multitude is taken, his heart shall be exalted, and he shall cast down tens of thousands, but he shall not prevail.
 | [web] | The multitude shall be lifted up, and his heart shall be exalted; and he shall cast down tens of thousands, but he shall not prevail.
 | [ylt] | and he hath carried away the multitude, his heart is high, and he hath caused myriads to fall, and he doth not become strong.
 | [bbe] | And the army will be taken away, and his heart will be uplifted: he will be the cause of the downfall of tens of thousands, but he will not be strong.
11:13 | [cbgb] | 北方王必回来摆列大军，比先前的更多。满了所定的年数，他必率领大军，带极多的军装来。 < | >
 | [niv] | For the king of the North will muster another army, larger than the first; and after several years, he will advance with a huge army fully equipped.
 | [asv] | And the king of the north shall return, and shall set forth a multitude greater than the former; and he shall come on at the end of the times, even of years, with a great army and with much substance.
 | [jnd] | For the king of the north shall return, and shall set forth a multitude greater than the former; and shall certainly come at the end of the times of years with a great army and with much substance.
 | [kjv] | For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.
 | [nwb] | For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.
 | [rsv] | For the king of the north shall again raise a multitude, greater than the former; and after some years he shall come on with a great army and abundant supplies.
 | [web] | The king of the north shall return, and shall set forth a multitude greater than the former; and he shall come on at the end of the times, years, with a great army and with much substance.
 | [ylt] | `And the king of the north hath turned back, and hath caused a multitude to stand, greater than the first, and at the end of the times a second time he doth certainly come in with a great force, and with much substance;
 | [bbe] | And again the king of the north will get together an army greater than the first; and he will make an attack on him at the end of years, with a great army and much wealth.
11:14 | [cbgb] | 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。 < | >
 | [niv] | "In those times many will rise against the king of the South. The violent men among your own people will rebel in fulfillment of the vision, but without success.
 | [asv] | And in those times there shall many stand up against the king of the south: also the children of the violent among thy people shall lift themselves up to establish the vision; but they shall fall.
 | [jnd] | And in those times shall many stand up against the king of the south; and the violent of thy people will exalt themselves to establish the vision; but they shall fall.
 | [kjv] | And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.
 | [nwb] | And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.
 | [rsv] | "In those times many shall rise against the king of the south; and the men of violence among your own people shall lift themselves up in order to fulfil the vision; but they shall fail.
 | [web] | In those times there shall many stand up against the king of the south: also the children of the violent among your people shall lift themselves up to establish the vision; but they shall fall.
 | [ylt] | and in those times many do stand up against the king of the south, and sons of the destroyers of thy people do lift themselves up to establish the vision -- and they have stumbled.
 | [bbe] | In those times, a number will take up arms against the king of the south: and the children of the violent among your people will be lifting themselves up to make the vision come true; but it will be their downfall.
11:15 | [cbgb] | 北方王必来筑垒攻取坚固城。南方的军兵必站立不住，就是选择的精兵（精兵原文作民）也无力站住。 < | >
 | [niv] | Then the king of the North will come and build up siege ramps and will capture a fortified city. The forces of the South will be powerless to resist; even their best troops will not have the strength to stand.
 | [asv] | So the king of the north shall come, and cast up a mound, and take a well-fortified city: and the forces of the south shall not stand, neither his chosen people, neither shall there be any strength to stand.
 | [jnd] | And the king of the north shall come, and cast up a mound, and take the well-fenced city; and the arms of the south shall not withstand, neither his chosen people, for there shall be no strength to withstand.
 | [kjv] | So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.
 | [nwb] | So the king of the north shall come, and cast up a mount, and take the most fortified cities: and the arms of the south shall not withstand, neither his chosen people, neither strength to withstand.
 | [rsv] | Then the king of the north shall come and throw up siegeworks, and take a well-fortified city. And the forces of the south shall not stand, or even his picked troops, for there shall be no strength to stand.
 | [web] | So the king of the north shall come, and cast up a mound, and take a well-fortified city: and the forces of the south shall not stand, neither his chosen people, neither shall there be any strength to stand.
 | [ylt] | `And the king of the north cometh in, and poureth out a mount, and hath captured fenced cities; and the arms of the south do not stand, nor the people of his choice, yea, there is no power to stand.
 | [bbe] | So the king of the north will come, and put up earthworks and take a well-armed town: and the forces of the king of the south will make an attempt to keep their position, even the best of his army, but they will not have strength to do so.
11:16 | [cbgb] | 来攻击他的，必任意而行，无人在北方王（原文作他）面前删立得住。他必站在那荣美之地，用手施行毁灭。 < | >
 | [niv] | The invader will do as he pleases; no one will be able to stand against him. He will establish himself in the Beautiful Land and will have the power to destroy it.
 | [asv] | But he that cometh against him shall do according to his own will, and none shall stand before him; and he shall stand in the glorious land, and in his hand shall be destruction.
 | [jnd] | And he that cometh against him shall do according to his own will, and none shall stand before him; and he shall stand in the land of beauty, and destruction shall be in his hand.
 | [kjv] | But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.
 | [nwb] | But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.
 | [rsv] | But he who comes against him shall do according to his own will, and none shall stand before him; and he shall stand in the glorious land, and all of it shall be in his power.
 | [web] | But he who comes against him shall do according to his own will, and none shall stand before him; and he shall stand in the glorious land, and in his hand shall be destruction.
 | [ylt] | And he who is coming unto him doth according to his will, and there is none standing before him; and he standeth in the desirable land, and wholly in his hand.
 | [bbe] | And he who comes against him will do his pleasure, and no one will be able to keep his place before him: he will take up his position in the beautiful land and in his hand there will be destruction.
11:17 | [cbgb] | 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或作埃及），这计却不得成就，与自己毫无益处。 < | >
 | [niv] | He will determine to come with the might of his entire kingdom and will make an alliance with the king of the South. And he will give him a daughter in marriage in order to overthrow the kingdom, but his plans will not succeed or help him.
 | [asv] | And he shall set his face to come with the strength of his whole kingdom, and with him equitable conditions; and he shall perform them: and he shall give him the daughter of women, to corrupt her; but she shall not stand, neither be for him.
 | [jnd] | And he shall set his face to come with the strength of his whole kingdom, and upright ones with him; and he shall practise; and he shall give him the daughter of women, to corrupt her; but she shall not stand, neither shall she be for him.
 | [kjv] | He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.
 | [nwb] | He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand , neither be for him.
 | [rsv] | He shall set his face to come with the strength of his whole kingdom, and he shall bring terms of peace and perform them. He shall give him the daughter of women to destroy the kingdom; but it shall not stand or be to his advantage.
 | [web] | He shall set his face to come with the strength of his whole kingdom, and with him equitable conditions; and he shall perform them: and he shall give him the daughter of women, to corrupt her; but she shall not stand, neither be for him.
 | [ylt] | And he setteth his face to go in with the strength of his whole kingdom, and upright ones with him; and he hath wrought, and the daughter of women he giveth to him, to corrupt her; and she doth not stand, nor is for him.
 | [bbe] | And it will be his purpose to come with the strength of all his kingdom, but in place of this he will make an agreement with him; and he will give him the daughter of women to send destruction on it; but this will not take place or come about.
11:18 | [cbgb] | 其后他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。 < | >
 | [niv] | Then he will turn his attention to the coastlands and will take many of them, but a commander will put an end to his insolence and will turn his insolence back upon him.
 | [asv] | After this shall he turn his face unto the isles, and shall take many: but a prince shall cause the reproach offered by him to cease; yea, moreover, he shall cause his reproach to turn upon him.
 | [jnd] | And he shall turn his face unto the isles, and shall take many; but a captain for his own behalf shall cause the reproach offered by him to cease: he shall turn it upon him, without reproach for himself.
 | [kjv] | After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.
 | [nwb] | After this shall he turn his face to the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause to turn upon him.
 | [rsv] | Afterward he shall turn his face to the coastlands, and shall take many of them; but a commander shall put an end to his insolence; indeed he shall turn his insolence back upon him.
 | [web] | After this shall he turn his face to the isles, and shall take many: but a prince shall cause the reproach offered by him to cease; yes, moreover, he shall cause his reproach to turn on him.
 | [ylt] | `And he turneth back his face to the isles, and hath captured many; and a prince hath caused his reproach of himself to cease; without his reproach he turneth back to him.
 | [bbe] | After this, his face will be turned to the islands, and he will take a number of them: but a chief, by his destruction, will put an end to the shame offered by him; and more than this, he will make his shame come back on him.
11:19 | [cbgb] | 他就必转向本地的保障，却要绊跌仆倒，归于无有。 < | >
 | [niv] | After this, he will turn back toward the fortresses of his own country but will stumble and fall, to be seen no more.
 | [asv] | Then he shall turn his face toward the fortresses of his own land; but he shall stumble and fall, and shall not be found.
 | [jnd] | And he shall turn his face toward the fortresses of his own land; and he shall stumble and fall, and not be found.
 | [kjv] | Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.
 | [nwb] | Then he shall turn his face towards the fort of his own land: but he shall stumble and fall, and not be found.
 | [rsv] | Then he shall turn his face back toward the fortresses of his own land; but he shall stumble and fall, and shall not be found.
 | [web] | Then he shall turn his face toward the fortresses of his own land; but he shall stumble and fall, and shall not be found.
 | [ylt] | And he turneth back his face to the strongholds of his land, and hath stumbled and fallen, and is not found.
 | [bbe] | Then his face will be turned to the strong places of his land: but his way will be stopped, causing his downfall, and he will not be seen again.
11:20 | [cbgb] | 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。 < | >
 | [niv] | "His successor will send out a tax collector to maintain the royal splendor. In a few years, however, he will be destroyed, yet not in anger or in battle.
 | [asv] | Then shall stand up in his place one that shall cause an exactor to pass through the glory of the kingdom; but within few days he shall be destroyed, neither in anger, nor in battle.
 | [jnd] | And in his place shall one stand up who shall cause the exactor to pass through the glory of the kingdom; but in a few days he shall be broken, neither in anger nor in battle.
 | [kjv] | Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.
 | [nwb] | Then shall stand up in his estate a raiser of taxes the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.
 | [rsv] | "Then shall arise in his place one who shall send an exactor of tribute through the glory of the kingdom; but within a few days he shall be broken, neither in anger nor in battle.
 | [web] | Then shall stand up in his place one who shall cause a tax collector to pass through the kingdom to maintain its glory; but within few days he shall be destroyed, neither in anger, nor in battle.
 | [ylt] | `And stood up on his station hath causing an exactor to pass over the honour of the kingdom, and in a few days he is destroyed, and not in anger, nor in battle.
 | [bbe] | Then his place will be taken by one who will send out a man with the glory of a king to get wealth together; but after a short time destruction will overtake him, but not in wrath or in the fight.
11:21 | [cbgb] | 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。 < | >
 | [niv] | "He will be succeeded by a contemptible person who has not been given the honor of royalty. He will invade the kingdom when its people feel secure, and he will seize it through intrigue.
 | [asv] | And in his place shall stand up a contemptible person, to whom they had not given the honor of the kingdom: but he shall come in time of security, and shall obtain the kingdom by flatteries.
 | [jnd] | And in his place shall stand up a vile person, to whom they shall not give the honour of the kingdom; but he shall come in peaceably and obtain the kingdom by flatteries.
 | [kjv] | And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.
 | [nwb] | And in his estate shall stand up a vile person, to whom they shall not give the honor of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.
 | [rsv] | In his place shall arise a contemptible person to whom royal majesty has not been given; he shall come in without warning and obtain the kingdom by flatteries.
 | [web] | In his place shall stand up a contemptible person, to whom they had not given the honor of the kingdom: but he shall come in time of security, and shall obtain the kingdom by flatteries.
 | [ylt] | `And stood up on his station hath a despicable one, and they have not given unto him the honour of the kingdom, and he hath come in quietly, and hath strengthened the kingdom by flatteries.
 | [bbe] | And his place will be taken by a low person, to whom the honour of the kingdom had not been given: but he will come in time of peace and will get the kingdom by fair words.
11:22 | [cbgb] | 必有无数的军兵势如洪水，在他面前冲没败坏。同盟的君也必如此。 < | >
 | [niv] | Then an overwhelming army will be swept away before him; both it and a prince of the covenant will be destroyed.
 | [asv] | And the overwhelming forces shall be overwhelmed from before him, and shall be broken; yea, also the prince of the covenant.
 | [jnd] | And the overflowing forces shall be overflowed from before him, and shall be broken: yea, also the prince of the covenant.
 | [kjv] | And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.
 | [nwb] | And with the arms of a flood shall they be overflowed from before him, and shall be broken; yes, also the prince of the covenant.
 | [rsv] | Armies shall be utterly swept away before him and broken, and the prince of the covenant also.
 | [web] | The overwhelming forces shall be overwhelmed from before him, and shall be broken; yes, also the prince of the covenant.
 | [ylt] | And the arms of the flood are overflowed from before him, and are broken; and also the leader of the covenant.
 | [bbe] | And his forces will be completely taken away from before him and broken; and even the ruler of the agreement will have the same fate.
11:23 | [cbgb] | 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（原文作民）成为强盛。 < | >
 | [niv] | After coming to an agreement with him, he will act deceitfully, and with only a few people he will rise to power.
 | [asv] | And after the league made with him he shall work deceitfully; for he shall come up, and shall become strong, with a small people.
 | [jnd] | And after the league made with him he shall work deceitfully, and he shall come up, and shall become strong with a small people.
 | [kjv] | And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.
 | [nwb] | And after the league with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.
 | [rsv] | And from the time that an alliance is made with him he shall act deceitfully; and he shall become strong with a small people.
 | [web] | After the league made with him he shall work deceitfully; for he shall come up, and shall become strong, with a small people.
 | [ylt] | And after they join themselves unto him, he worketh deceit, and hath increased, and hath been strong by a few of the nation.
 | [bbe] | And from the time when they make an agreement with him, he will be working falsely: for he will take up arms suddenly with a small force,
11:24 | [cbgb] | 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物，掠物，和财宝散给众人，又要设计攻打保障，然而这都是暂时的。 < | >
 | [niv] | When the richest provinces feel secure, he will invade them and will achieve what neither his fathers nor his forefathers did. He will distribute plunder, loot and wealth among his followers. He will plot the overthrow of fortresses--but only for a time.
 | [asv] | In time of security shall he come even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them prey, and spoil, and substance: yea, he shall devise his devices against the strongholds, even for a time.
 | [jnd] | In time of peace shall he enter even into the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers: he shall scatter among them prey, and spoil, and substance, and he shall plan his devices against the fortified places, even for a time.
 | [kjv] | He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.
 | [nwb] | He shall enter peaceably even upon the fattest places of the province; and he shall do which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: , and he shall forecast his devices against the strong holds, even for a time.
 | [rsv] | Without warning he shall come into the richest parts of the province; and he shall do what neither his fathers nor his fathers' fathers have done, scattering among them plunder, spoil, and goods. He shall devise plans against strongholds, but only for a time.
 | [web] | In time of security shall he come even on the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them prey, and spoil, and substance: yes, he shall devise his devices against the strongholds, even for a time.
 | [ylt] | Peaceably even into the fertile places of the province He cometh, and he hath done that which his fathers did not, nor his fathers' fathers; prey, and spoil, and substance, to them he scattereth, and against fenced places he deviseth his devices, even for a time.
 | [bbe] | Against fertile places, and will make waste a part of the country; and he will do what his fathers have not done, or his fathers' fathers; he will make distribution among them of goods taken in war and by force, and of property: he will even make designs against the strong places for a time.
11:25 | [cbgb] | 他必奋勇向前，率领大军攻击南方王。南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。 < | >
 | [niv] | "With a large army he will stir up his strength and courage against the king of the South. The king of the South will wage war with a large and very powerful army, but he will not be able to stand because of the plots devised against him.
 | [asv] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall war in battle with an exceeding great and mighty army; but he shall not stand; for they shall devise devices against him.
 | [jnd] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall engage in battle with an exceeding great and mighty army; but he shall not stand, for they shall plan devices against him.
 | [kjv] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.
 | [nwb] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.
 | [rsv] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall wage war with an exceedingly great and mighty army; but he shall not stand, for plots shall be devised against him.
 | [web] | He shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall war in battle with an exceeding great and mighty army; but he shall not stand; for they shall devise devices against him.
 | [ylt] | `And he stirreth up his power and his heart against the king of the south with a great force, and the king of the south stirreth himself up to battle with a very great and mighty force, and standeth not, for they devise devices against him,
 | [bbe] | And he will put in motion his power and his strength against the king of the south with a great army; and the king of the south will go to war with a very great and strong army: but he will be forced to give way, because of their designs against him;
11:26 | [cbgb] | 吃王膳的，必败坏他。他的军队必被冲没，而且被杀的甚多。 < | >
 | [niv] | Those who eat from the king's provisions will try to destroy him; his army will be swept away, and many will fall in battle.
 | [asv] | Yea, they that eat of his dainties shall destroy him, and his army shall overflow; and many shall fall down slain.
 | [jnd] | And they that eat of his delicate food shall break him, and his army shall be dissolved; and many shall fall down slain.
 | [kjv] | Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.
 | [nwb] | Yes, they that feed of the portion of his provisions shall destroy him, and his army shall overflow: and many shall fall down slain.
 | [rsv] | Even those who eat his rich food shall be his undoing; his army shall be swept away, and many shall fall down slain.
 | [web] | Yes, they who eat of his dainties shall destroy him, and his army shall overflow; and many shall fall down slain.
 | [ylt] | and those eating his portion of food destroy him, and his force overfloweth, and fallen have many wounded.
 | [bbe] | And his fears will overcome him and be the cause of his downfall, and his army will come to complete destruction, and a great number will be put to the sword.
11:27 | [cbgb] | 至于这二王，他们心怀恶计，同席说谎，计谋却不成就。因为到了定期，事就了结。 < | >
 | [niv] | The two kings, with their hearts bent on evil, will sit at the same table and lie to each other, but to no avail, because an end will still come at the appointed time.
 | [asv] | And as for both these kings, their hearts shall be to do mischief, and they shall speak lies at one table: but it shall not prosper; for yet the end shall be at the time appointed.
 | [jnd] | And both these kings' hearts mischief, and they shall speak lies at one table; but it shall not prosper; for yet the end shall be at the time appointed.
 | [kjv] | And both of these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.
 | [nwb] | And both these kings hearts to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end at the time appointed.
 | [rsv] | And as for the two kings, their minds shall be bent on mischief; they shall speak lies at the same table, but to no avail; for the end is yet to be at the time appointed.
 | [web] | As for both these kings, their hearts shall be to do mischief, and they shall speak lies at one table: but it shall not prosper; for yet the end shall be at the time appointed.
 | [ylt] | `And both of the kings' hearts to do evil, and at one table they speak lies, and it doth not prosper, for yet the end at a time appointed.
 | [bbe] | And as for these two kings, their hearts will be fixed on doing evil and they will say false words at one table; but it will come to nothing: for the end will be at the time fixed.
11:28 | [cbgb] | 北方王（原文作他）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。 < | >
 | [niv] | The king of the North will return to his own country with great wealth, but his heart will be set against the holy covenant. He will take action against it and then return to his own country.
 | [asv] | Then shall he return into his land with great substance; and his heart shall be against the holy covenant; and he shall do his pleasure, and return to his own land.
 | [jnd] | And he shall return into his land with great substance; and his heart shall be against the holy covenant; and he shall practise, and return to his own land.
 | [kjv] | Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.
 | [nwb] | Then shall he return into his land with great riches; and his heart against the holy covenant; and he shall do , and return to his own land.
 | [rsv] | And he shall return to his land with great substance, but his heart shall be set against the holy covenant. And he shall work his will, and return to his own land.
 | [web] | Then shall he return into his land with great substance; and his heart against the holy covenant; and he shall do , and return to his own land.
 | [ylt] | And he turneth back his land with great substance, and his heart against the holy covenant, and he hath wrought, and turned back to his land.
 | [bbe] | And he will go back to his land with great wealth; and his heart will be against the holy agreement; and he will do his pleasure and go back to his land.
11:29 | [cbgb] | 到了定期，他必返回，来到南方。后一次却不如前一次， < | >
 | [niv] | "At the appointed time he will invade the South again, but this time the outcome will be different from what it was before.
 | [asv] | At the time appointed he shall return, and come into the south; but it shall not be in the latter time as it was in the former.
 | [jnd] | At the set time he shall return, and come towards the south; but not as the former time shall be the latter;
 | [kjv] | At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.
 | [nwb] | At the time appointed he shall return, and come towards the south; but it shall not be as the former, or as the latter.
 | [rsv] | "At the time appointed he shall return and come into the south; but it shall not be this time as it was before.
 | [web] | At the time appointed he shall return, and come into the south; but it shall not be in the latter time as it was in the former.
 | [ylt] | At the appointed time he turneth back, and hath come against the south, and it is not as the former, and as the latter.
 | [bbe] | At the time fixed he will come back and come into the south; but in the later time it will not be as it was before.
11:30 | [cbgb] | 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。 < | >
 | [niv] | Ships of the western coastlands will oppose him, and he will lose heart. Then he will turn back and vent his fury against the holy covenant. He will return and show favor to those who forsake the holy covenant.
 | [asv] | For ships of Kittim shall come against him; therefore he shall be grieved, and shall return, and have indignation against the holy covenant, and shall do his pleasure: he shall even return, and have regard unto them that forsake the holy covenant.
 | [jnd] | for ships of Chittim shall come against him; and he shall be grieved, and return, and have indignation against the holy covenant; and will practise; and he shall return and direct his attention to those that forsake the holy covenant.
 | [kjv] | For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.
 | [nwb] | For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.
 | [rsv] | For ships of Kittim shall come against him, and he shall be afraid and withdraw, and shall turn back and be enraged and take action against the holy covenant. He shall turn back and give heed to those who forsake the holy covenant.
 | [web] | For ships of Kittim shall come against him; therefore he shall be grieved, and shall return, and have indignation against the holy covenant, and shall do he shall even return, and have regard to those who forsake the holy covenant.
 | [ylt] | And ships of Chittim have come in against him, and he hath been pained, and hath turned back, and hath been insolent toward the holy covenant, and hath wrought, and turned back, and he understandeth concerning those forsaking the holy covenant.
 | [bbe] | For those who go out from the west will come against him, and he will be in fear and will go back, full of wrath against the holy agreement; and he will do his pleasure: and he will go back and be united with those who have given up the holy agreement.
11:31 | [cbgb] | 他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。 < | >
 | [niv] | "His armed forces will rise up to desecrate the temple fortress and will abolish the daily sacrifice. Then they will set up the abomination that causes desolation.
 | [asv] | And forces shall stand on his part, and they shall profane the sanctuary, even the fortress, and shall take away the continual burnt-offering, and they shall set up the abomination that maketh desolate.
 | [jnd] | And forces shall stand on his part, and they shall profane the sanctuary, the fortress, and shall take away the continual , and they shall place the abomination that maketh desolate.
 | [kjv] | And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.
 | [nwb] | And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily , and they shall place the abomination that maketh desolate.
 | [rsv] | Forces from him shall appear and profane the temple and fortress, and shall take away the continual burnt offering. And they shall set up the abomination that makes desolate.
 | [web] | Forces shall stand on his part, and they shall profane the sanctuary, even the fortress, and shall take away the continual , and they shall set up the abomination that makes desolate.
 | [ylt] | And strong ones out of him stand up, and have polluted the sanctuary, the stronghold, and have turned aside the continual , and appointed the desolating abomination.
 | [bbe] | And armies sent by him will take up their position and they will make unclean the holy place, even the strong place, and take away the regular burned offering and put in its place an unclean thing causing fear.
11:32 | [cbgb] | 作恶违背圣约的人，他必用巧言勾引。惟独认识 神的子民必刚强行事。 < | >
 | [niv] | With flattery he will corrupt those who have violated the covenant, but the people who know their God will firmly resist him.
 | [asv] | And such as do wickedly against the covenant shall he pervert by flatteries; but the people that know their God shall be strong, and do exploits.
 | [jnd] | And such as do wickedly against the covenant shall he pervert by flatteries; but the people that know their God shall be strong, and shall act.
 | [kjv] | And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.
 | [nwb] | And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that know their God shall be strong, and do .
 | [rsv] | He shall seduce with flattery those who violate the covenant; but the people who know their God shall stand firm and take action.
 | [web] | Such as do wickedly against the covenant shall he pervert by flatteries; but the people who know their God shall be strong, and do .
 | [ylt] | And those acting wickedly the covenant, he defileth by flatteries; and the people knowing their God are strong, and have wrought.
 | [bbe] | And those who do evil against the agreement will be turned to sin by his fair words: but the people who have knowledge of their God will be strong and do well.
11:33 | [cbgb] | 民间的智慧人必训诲多人。然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。 < | >
 | [niv] | "Those who are wise will instruct many, though for a time they will fall by the sword or be burned or captured or plundered.
 | [asv] | And they that are wise among the people shall instruct many; yet they shall fall by the sword and by flame, by captivity and by spoil, many days.
 | [jnd] | And they that are wise among the people shall instruct the many; and they shall fall by the sword, and by flame, by captivity, and by spoil, days.
 | [kjv] | And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.
 | [nwb] | And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, days.
 | [rsv] | And those among the people who are wise shall make many understand, though they shall fall by sword and flame, by captivity and plunder, for some days.
 | [web] | Those who are wise among the people shall instruct many; yet they shall fall by the sword and by flame, by captivity and by spoil, days.
 | [ylt] | And the teachers of the people give understanding to many; and they have stumbled by sword, and by flame, by captivity, and by spoil -- days.
 | [bbe] | And those who are wise among the people will be the teachers of the mass of the people: but they will come to their downfall by the sword and by the flame, being made prisoners and undergoing loss for a long time.
11:34 | [cbgb] | 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。 < | >
 | [niv] | When they fall, they will receive a little help, and many who are not sincere will join them.
 | [asv] | Now when they shall fall, they shall be helped with a little help; but many shall join themselves unto them with flatteries.
 | [jnd] | And when they fall, they shall be helped with a little help; but many shall cleave to them with flatteries.
 | [kjv] | Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.
 | [nwb] | Now when they shall fall, they shall be assisted with a little help: but many shall cleave to them with flatteries.
 | [rsv] | When they fall, they shall receive a little help. And many shall join themselves to them with flattery;
 | [web] | Now when they shall fall, they shall be helped with a little help; but many shall join themselves to them with flatteries.
 | [ylt] | And in their stumbling, they are helped -- a little help, and joined to them have been many with flatteries.
 | [bbe] | Now at the time of their downfall they will have a little help, but numbers will be joined to them in the town, and in their separate heritages.
11:35 | [cbgb] | 智慧人中有些仆倒的，为要熬炼其馀的人，使他们清净洁白，直到末了。因为到了定期，事就了结。 < | >
 | [niv] | Some of the wise will stumble, so that they may be refined, purified and made spotless until the time of the end, for it will still come at the appointed time.
 | [asv] | And some of them that are wise shall fall, to refine them, and to purify, and to make them white, even to the time of the end; because it is yet for the time appointed.
 | [jnd] | And of the wise shall fall, to try them, and to purge and to make them white, to the time of the end: for it shall yet be for the time appointed.
 | [kjv] | And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.
 | [nwb] | And of them of understanding shall fall, to try them, and to purge, and to make white, to the time of the end: because yet for a time appointed.
 | [rsv] | and some of those who are wise shall fall, to refine and to cleanse them and to make them white, until the time of the end, for it is yet for the time appointed.
 | [web] | Some of those who are wise shall fall, to refine them, and to purify, and to make them white, even to the time of the end; because it is yet for the time appointed.
 | [ylt] | And some of the teachers do stumble for refining by them, and for purifying, and for making white -- till the end of the time, for yet for a time appointed.
 | [bbe] | And some of those who are wise will have wisdom in testing themselves and making themselves clean, till the time of the end: for it is still for the fixed time.
11:36 | [cbgb] | 王必任意而行，自高自大，超过所有的 神，又用奇异的话攻击万 神之 神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。 < | >
 | [niv] | "The king will do as he pleases. He will exalt and magnify himself above every god and will say unheard-of things against the God of gods. He will be successful until the time of wrath is completed, for what has been determined must take place.
 | [asv] | And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods; and he shall prosper till the indignation be accomplished; for that which is determined shall be done.
 | [jnd] | And the king shall do according to his will; and he shall exalt himself, and magnify himself above every 鵪od, and speak monstrous things against the 鵊od of 鵪ods; and he shall prosper until the indignation be accomplished: for that which is determined shall be done.
 | [kjv] | And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.
 | [nwb] | And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvelous things against the God of gods, and shall prosper till the indignation be accomplished: for that which is determined shall be done.
 | [rsv] | "And the king shall do according to his will; he shall exalt himself and magnify himself above every god, and shall speak astonishing things against the God of gods. He shall prosper till the indignation is accomplished; for what is determined shall be done.
 | [web] | The king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvelous things against the God of gods; and he shall prosper until the indignation be accomplished; for that which is determined shall be done.
 | [ylt] | `And the king hath done according to his will, and exalteth himself, and magnifieth himself against every god, and against the God of gods he speaketh wonderful things, and hath prospered till the indignation hath been completed, for that which is determined hath been done.
 | [bbe] | And the king will do his pleasure; he will put himself on high, lifting himself over every god, and saying things to be wondered at against the God of gods; and all will be well for him till the wrath is complete; for what has been purposed will be done.
11:37 | [cbgb] | 他必不顾他列祖的 神，也不顾妇女所羡慕的 神，无论何 神他都不顾。因为他必自大，高过一切。 < | >
 | [niv] | He will show no regard for the gods of his fathers or for the one desired by women, nor will he regard any god, but will exalt himself above them all.
 | [asv] | Neither shall he regard the gods of his fathers, nor the desire of women, nor regard any god; for he shall magnify himself above all.
 | [jnd] | And he will not regard the God of his fathers, nor the desire of women; nor regard any +god: for he will magnify himself above all.
 | [kjv] | Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.
 | [nwb] | Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.
 | [rsv] | He shall give no heed to the gods of his fathers, or to the one beloved by women; he shall not give heed to any other god, for he shall magnify himself above all.
 | [web] | Neither shall he regard the gods of his fathers, nor the desire of women, nor regard any god; for he shall magnify himself above all.
 | [ylt] | And unto the God of his fathers he doth not attend, nor to the desire of women, yea, to any god he doth not attend, for against all he magnifieth himself.
 | [bbe] | He will have no respect for the gods of his fathers or for the god desired by women; he will have no respect for any god: for he will put himself on high over all.
11:38 | [cbgb] | 他倒要敬拜保障的 神，用金，银，宝石和可爱之物敬奉他列祖所不认识的 神。 < | >
 | [niv] | Instead of them, he will honor a god of fortresses; a god unknown to his fathers he will honor with gold and silver, with precious stones and costly gifts.
 | [asv] | But in his place shall he honor the god of fortresses; and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things.
 | [jnd] | And in his place will he honour the +god of fortresses; and a +god whom his fathers knew not will he honour with gold and silver, and with precious stones and pleasant things.
 | [kjv] | But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.
 | [nwb] | But in his estate shall he honor the God of forces: and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things.
 | [rsv] | He shall honor the god of fortresses instead of these; a god whom his fathers did not know he shall honor with gold and silver, with precious stones and costly gifts.
 | [web] | But in his place shall he honor the god of fortresses; and a god whom his fathers didn't know shall he honor with gold, and silver, and with precious stones, and pleasant things.
 | [ylt] | And to the god of strongholds, on his station, he giveth honour; yea, to a god whom his fathers knew not he giveth honour, with gold, and with silver, and with precious stone, and with desirable things.
 | [bbe] | But in place of this he will give honour to the god of armed places, and to a god of whom his fathers had no knowledge he will give honour with gold and silver and jewels and things to be desired.
11:39 | [cbgb] | 他必靠外邦 神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。 < | >
 | [niv] | He will attack the mightiest fortresses with the help of a foreign god and will greatly honor those who acknowledge him. He will make them rulers over many people and will distribute the land at a price.
 | [asv] | And he shall deal with the strongest fortresses by the help of a foreign god: whosoever acknowledgeth him he will increase with glory; and he shall cause them to rule over many, and shall divide the land for a price.
 | [jnd] | And he will practise in the strongholds of fortresses with a strange +god: whoso acknowledgeth him will he increase with glory; and he shall cause them to rule over the many, and shall divide the land for a reward.
 | [kjv] | Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.
 | [nwb] | Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.
 | [rsv] | He shall deal with the strongest fortresses by the help of a foreign god; those who acknowledge him he shall magnify with honor. He shall make them rulers over many and shall divide the land for a price.
 | [web] | He shall deal with the strongest fortresses by the help of a foreign god: whoever acknowledges he will increase with glory; and he shall cause them to rule over many, and shall divide the land for a price.
 | [ylt] | And he hath dealt in the fortresses of the strongholds with a strange god whom he hath acknowledged; he multiplieth honour, and hath caused them to rule over many, and the ground he apportioneth at a price.
 | [bbe] | And he will make use of the people of a strange god to keep his strongest places; to those whom he takes note of he will give high honour: and he will make them rulers over the mass of the people, and will make division of the land for a price.
11:40 | [cbgb] | 到末了，南方王要与他交战。北方王必用战车，马兵，和许多战船，势如暴风来攻击他，也必进入列国，如洪水泛滥。 < | >
 | [niv] | "At the time of the end the king of the South will engage him in battle, and the king of the North will storm out against him with chariots and cavalry and a great fleet of ships. He will invade many countries and sweep through them like a flood.
 | [asv] | And at the time of the end shall the king of the south contend with him; and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass through.
 | [jnd] | And at the time of the end shall the king of the south push at him; and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and overflow and pass through.
 | [kjv] | And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.
 | [nwb] | And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.
 | [rsv] | "At the time of the end the king of the south shall attack him; but the king of the north shall rush upon him like a whirlwind, with chariots and horsemen, and with many ships; and he shall come into countries and shall overflow and pass through.
 | [web] | At the time of the end shall the king of the south contend with him; and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass through.
 | [ylt] | `And at the time of the end, push himself forward with him doth a king of the south, and storm against him doth a king of the north, with chariot, and with horsemen, and with many ships; and he hath come in to the lands, and hath overflowed, and passed over,
 | [bbe] | And at the time of the end, the king of the south will make an attack on him: and the king of the north will come against him like a storm-wind, with war-carriages and horsemen and numbers of ships; and he will go through many lands like overflowing waters.
11:41 | [cbgb] | 又必进入那荣美之地，有许多国就被倾覆，但以东人，摩押人，和一大半亚扪人必脱离他的手。 < | >
 | [niv] | He will also invade the Beautiful Land. Many countries will fall, but Edom, Moab and the leaders of Ammon will be delivered from his hand.
 | [asv] | He shall enter also into the glorious land, and many countries shall be overthrown; but these shall be delivered out of his hand: Edom, and Moab, and the chief of the children of Ammon.
 | [jnd] | And he shall enter into the land of beauty, and many shall be overthrown; but these shall escape out of his hand: Edom, and Moab, and the chief of the children of Ammon.
 | [kjv] | He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.
 | [nwb] | He shall enter also into the glorious land, and many shall be overthrown: but these shall escape out of his hand, Edom, and Moab, and the chief of the children of Ammon.
 | [rsv] | He shall come into the glorious land. And tens of thousands shall fall, but these shall be delivered out of his hand: Edom and Moab and the main part of the Ammonites.
 | [web] | He shall enter also into the glorious land, and many shall be overthrown; but these shall be delivered out of his hand: Edom, and Moab, and the chief of the children of Ammon.
 | [ylt] | and hath come into the desirable land, and many do stumble, and these escape from his hand: Edom, and Moab, and the chief of the sons of Ammon.
 | [bbe] | And he will come into the beautiful land, and tens of thousands will be overcome: but these will be kept from falling into his hands: Edom and Moab and the chief of the children of Ammon.
11:42 | [cbgb] | 他必伸手攻击列国。埃及地也不得脱离。 < | >
 | [niv] | He will extend his power over many countries; Egypt will not escape.
 | [asv] | He shall stretch forth his hand also upon the countries; and the land of Egypt shall not escape.
 | [jnd] | And he shall stretch forth his hand upon the countries; and the land of Egypt shall not escape.
 | [kjv] | He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.
 | [nwb] | He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.
 | [rsv] | He shall stretch out his hand against the countries, and the land of Egypt shall not escape.
 | [web] | He shall stretch forth his hand also on the countries; and the land of Egypt shall not escape.
 | [ylt] | `And he sendeth forth his hand upon the lands, and the land of Egypt is not for an escape;
 | [bbe] | And his hand will be stretched out on the countries: and the land of the south will not be safe from him.
11:43 | [cbgb] | 他必把持埃及的金银财宝和各样的宝物。利比亚人和古实人都必跟从他。 < | >
 | [niv] | He will gain control of the treasures of gold and silver and all the riches of Egypt, with the Libyans and Nubians in submission.
 | [asv] | But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt; and the Libyans and the Ethiopians shall be at his steps.
 | [jnd] | And he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt; and the Libyans and the Ethiopians shall be at his steps.
 | [kjv] | But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.
 | [nwb] | But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Cushites at his steps.
 | [rsv] | He shall become ruler of the treasures of gold and of silver, and all the precious things of Egypt; and the Libyans and the Ethiopians shall follow in his train.
 | [web] | But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt; and the Libyans and the Ethiopians shall be at his steps.
 | [ylt] | and he hath ruled over treasures of gold and of silver, and over all the desirable things of Egypt, and Lubim and Cushim at his steps.
 | [bbe] | But he will have power over the stores of gold and silver, and over all the valued things of the south: and the Libyans and the Ethiopians will be at his steps.
11:44 | [cbgb] | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。 < | >
 | [niv] | But reports from the east and the north will alarm him, and he will set out in a great rage to destroy and annihilate many.
 | [asv] | But tidings out of the east and out of the north shall trouble him; and he shall go forth with great fury to destroy and utterly to sweep away many.
 | [jnd] | But tidings out of the east and out of the north shall trouble him; and he shall go forth with great fury to exterminate, and utterly to destroy many.
 | [kjv] | But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.
 | [nwb] | But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.
 | [rsv] | But tidings from the east and the north shall alarm him, and he shall go forth with great fury to exterminate and utterly destroy many.
 | [web] | But news out of the east and out of the north shall trouble him; and he shall go forth with great fury to destroy and utterly to sweep away many.
 | [ylt] | `And reports trouble him out of the east and out of the north, and he hath gone forth in great fury to destroy, and to devote many to destruction;
 | [bbe] | But he will be troubled by news from the east and from the north; and he will go out in great wrath, to send destruction on, and put an end to, great numbers.
11:45 | [cbgb] | 他必在海和荣美的圣山中间设立他如宫殿的帐幕。然而到了他的结局，必无人能帮助他。 <
 | [niv] | He will pitch his royal tents between the seas at the beautiful holy mountain. Yet he will come to his end, and no one will help him.
 | [asv] | And he shall plant the tents of his palace between the sea and the glorious holy mountain; yet he shall come to his end, and none shall help him.
 | [jnd] | And he shall plant the tents of his palace between the sea and the mountain of holy beauty; and he shall come to his end, and there shall be none to help him.
 | [kjv] | And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.
 | [nwb] | And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain: yet he shall come to his end, and none shall help him.
 | [rsv] | And he shall pitch his palatial tents between the sea and the glorious holy mountain; yet he shall come to his end, with none to help him.
 | [web] | He shall plant the tents of his palace between the sea and the glorious holy mountain; yet he shall come to his end, and none shall help him.
 | [ylt] | and he planteth the tents of his palace between the seas and the holy desirable mountain, and hath come unto his end, and there is no helper to him.
 | [bbe] | He will put the tents of his great house between the sea and the beautiful holy mountain: but he will come to his end with no helper.


Interlinear Bible:Daniel 12

 但以理书 Daniel 12 <<
12:1 | [cbgb] | 那时，保佑你本国之民的天使长（原文作大君）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。 >
 | [niv] | "At that time Michael, the great prince who protects your people, will arise. There will be a time of distress such as has not happened from the beginning of nations until then. But at that time your people--everyone whose name is found written in the book--will be delivered.
 | [asv] | And at that time shall Michael stand up, the great prince who standeth for the children of thy people; and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
 | [jnd] | And at that time shall Michael stand up, the great prince who standeth for the children of thy people; and there shall be a time of distress, such as never was since there was a nation until that time. And at that time thy people shall be delivered, every one that is found written in the book.
 | [kjv] | And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
 | [nwb] | And at that time shall Michael stand up, the great prince who standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
 | [rsv] | "At that time shall arise Michael, the great prince who has charge of your people. And there shall be a time of trouble, such as never has been since there was a nation till that time; but at that time your people shall be delivered, every one whose name shall be found written in the book.
 | [web] | . "At that time shall Michael stand up, the great prince who stands for the children of your people; and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time your people shall be delivered, everyone who shall be found written in the book.
 | [ylt] | `And at that time stand up doth Michael, the great head, who is standing up for the sons of thy people, and there hath been a time of distress, such as hath not been since there hath been a nation till that time, and at that time do thy people escape, every one who is found written in the book.
 | [bbe] | And at that time Michael will take up his place, the great angel, who is the supporter of the children of your people: and there will be a time of trouble, such as there never was from the time there was a nation even till that same time: and at that time your people will be kept safe, everyone who is recorded in the book.
12:2 | [cbgb] | 睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。 < | >
 | [niv] | Multitudes who sleep in the dust of the earth will awake: some to everlasting life, others to shame and everlasting contempt.
 | [asv] | And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
 | [jnd] | And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame, to everlasting contempt.
 | [kjv] | And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
 | [nwb] | And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame everlasting contempt.
 | [rsv] | And many of those who sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
 | [web] | Many of those who sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
 | [ylt] | `And the multitude of those sleeping in the dust of the ground do awake, some to life age-during, and some to reproaches -- to abhorrence age-during.
 | [bbe] | And a number of those who are sleeping in the dust of the earth will come out of their sleep, some to eternal life and some to eternal shame.
12:3 | [cbgb] | 智慧人必发光如同天上的光。那使多人归义的，必发光如星，直到永永远远。 < | >
 | [niv] | Those who are wise will shine like the brightness of the heavens, and those who lead many to righteousness, like the stars for ever and ever.
 | [asv] | And they that are wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
 | [jnd] | And they that are wise shall shine as the brightness of the expanse; and they that turn the many to righteousness as the stars, for ever and ever.
 | [kjv] | And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
 | [nwb] | And they that are wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
 | [rsv] | And those who are wise shall shine like the brightness of the firmament; and those who turn many to righteousness, like the stars for ever and ever.
 | [web] | Those who are wise shall shine as the brightness of the expanse; and those who turn many to righteousness as the stars forever and ever.
 | [ylt] | And those teaching do shine as the brightness of the expanse, and those justifying the multitude as stars to the age and for ever.
 | [bbe] | And those who are wise will be shining like the light of the outstretched sky; and those by whom numbers have been turned to righteousness will be like the stars for ever and ever.
12:4 | [cbgb] | 但以理阿，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或作切心研究），知识就必增长。 < | >
 | [niv] | But you, Daniel, close up and seal the words of the scroll until the time of the end. Many will go here and there to increase knowledge."
 | [asv] | But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
 | [jnd] | And thou, Daniel, close the words, and seal the book, till the time of the end. Many shall run to and fro, and knowledge shall be increased.
 | [kjv] | But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
 | [nwb] | But thou, O Daniel, shut up the words, and seal the book, to the time of the end: many shall run to and fro, and knowledge shall be increased.
 | [rsv] | But you, Daniel, shut up the words, and seal the book, until the time of the end. Many shall run to and fro, and knowledge shall increase."
 | [web] | But you, Daniel, shut up the words, and seal the book, even to the time of the end: many shall run back and forth, and knowledge shall be increased."
 | [ylt] | And thou, O Daniel, hide the things, and seal the book till the time of the end, many do go to and fro, and knowledge is multiplied.'
 | [bbe] | But as for you, O Daniel, let the words be kept secret and the book rolled up and kept shut till the time of the end: numbers will be going out of the way and troubles will be increased.
12:5 | [cbgb] | 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。 < | >
 | [niv] | Then I, Daniel, looked, and there before me stood two others, one on this bank of the river and one on the opposite bank.
 | [asv] | Then I, Daniel, looked, and, behold, there stood other two, the one on the brink of the river on this side, and the other on the brink of the river on that side.
 | [jnd] | And I Daniel looked, and behold, there stood other two, the one on this side, on the bank of the river, and the other on that side, on the bank of the river.
 | [kjv] | Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.
 | [nwb] | Then I Daniel looked, and behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.
 | [rsv] | Then I Daniel looked, and behold, two others stood, one on this bank of the stream and one on that bank of the stream.
 | [web] | . Then I, Daniel, looked, and, behold, there stood other two, the one on the brink of the river on this side, and the other on the brink of the river on that side.
 | [ylt] | And I have looked -- I, Daniel -- and lo, two others are standing, one here at the edge of the flood, and one there at the edge of the flood,
 | [bbe] | Then I, Daniel, looking, saw two others, one at the edge of the river on this side and one at the edge of the river on that side.
12:6 | [cbgb] | 有一个问那站在河水以上，穿细麻衣的说，这奇异的事到几时才应验呢？ < | >
 | [niv] | One of them said to the man clothed in linen, who was above the waters of the river, "How long will it be before these astonishing things are fulfilled?"
 | [asv] | And one said to the man clothed in linen, who was above the waters of the river, How long shall it be to the end of these wonders?
 | [jnd] | And he said to the man clothed in linen, who was above the waters of the river, How long the end of these wonders?
 | [kjv] | And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?
 | [nwb] | And said to the man clothed in linen, who upon the waters of the river, How long the end of these wonders?
 | [rsv] | And I said to the man clothed in linen, who was above the waters of the stream, "How long shall it be till the end of these wonders?"
 | [web] | One said to the man clothed in linen, who was above the waters of the river, How long shall it be to the end of these wonders?
 | [ylt] | and he saith to the one clothed in linen, who upon the waters of the flood, `Till when the end of these wonders?'
 | [bbe] | And I said to the man clothed in linen, who was over the waters of the river, How long will it be to the end of these wonders?
12:7 | [cbgb] | 我听见那站在河水以上，穿细麻衣的，向天举起左右手，指着活到永远的主起誓说，要到一载，二载，半载，打破圣民权力的时候，这一切事就都应验了。 < | >
 | [niv] | The man clothed in linen, who was above the waters of the river, lifted his right hand and his left hand toward heaven, and I heard him swear by him who lives forever, saying, "It will be for a time, times and half a time. When the power of the holy people has been finally broken, all these things will be completed."
 | [asv] | And I heard the man clothed in linen, who was above the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and a half; and when they have made an end of breaking in pieces the power of the holy people, all these things shall be finished.
 | [jnd] | And I heard the man clothed in linen, who was above the waters of the river; and he held up his right hand and his left hand unto the heavens, and swore by him that liveth for ever that it is for a time, times, and a half; and when the scattering of the power of the holy people shall be accomplished, all these things shall be finished.
 | [kjv] | And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.
 | [nwb] | And I heard the man clothed in linen, who upon the waters of the river, when he held up his right hand and his left hand to heaven, and swore by him that liveth for ever, that for a time, times, and a half; and when he shall have accomplished to scatter the power of the holy people, all these shall be finished.
 | [rsv] | The man clothed in linen, who was above the waters of the stream, raised his right hand and his left hand toward heaven; and I heard him swear by him who lives for ever that it would be for a time, two times, and half a time; and that when the shattering of the power of the holy people comes to an end all these things would be accomplished.
 | [web] | I heard the man clothed in linen, who was above the waters of the river, when he held up his right hand and his left hand to heaven, and swore by him who lives forever that it shall be for a time, times, and a half; and when they have made an end of breaking in pieces the power of the holy people, all these things shall be finished.
 | [ylt] | And I hear the one clothed in linen, who upon the waters of the flood, and he doth lift up his right hand and his left unto the heavens, and sweareth by Him who is living to the age, that, `After a time, times, and a half, and at the completion of the scattering of the power of the holy people, finished are all these.'
 | [bbe] | Then in my hearing the man clothed in linen, who was over the river, lifting up his right hand and his left hand to heaven, took an oath by him who is living for ever that it would be a time, times, and a half; and when the power of the crusher of the holy people comes to an end, all these things will be ended.
12:8 | [cbgb] | 我听见这话，却不明白，就说，我主阿，这些事的结局是怎样呢？ < | >
 | [niv] | I heard, but I did not understand. So I asked, "My lord, what will the outcome of all this be?"
 | [asv] | And I heard, but I understood not: then said I, O my lord, what shall be the issue of these things?
 | [jnd] | And I heard, but I understood not. And I said, My lord, what shall be the end of these things?
 | [kjv] | And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?
 | [nwb] | And I heard, but I understood not: then said I, O my Lord, what the end of these ?
 | [rsv] | I heard, but I did not understand. Then I said, "O my lord, what shall be the issue of these things?"
 | [web] | I heard, but I didn't understand: then said I, my lord, what shall be the issue of these things?
 | [ylt] | And I have heard, and I do not understand, and I say, `O my lord, what the latter end of these?'
 | [bbe] | And the words came to my ears, but the sense of them was not clear to me: then I said, O my lord, what is the sense of these things?
12:9 | [cbgb] | 他说，但以理阿，你只管去。因为这话已经隐藏封闭，直到末时。 < | >
 | [niv] | He replied, "Go your way, Daniel, because the words are closed up and sealed until the time of the end.
 | [asv] | And he said, Go thy way, Daniel; for the words are shut up and sealed till the time of the end.
 | [jnd] | And he said, Go thy way, Daniel; for these words are closed and sealed till the time of the end.
 | [kjv] | And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.
 | [nwb] | And he said, Go thy way Daniel: for the words closed up and sealed till the time of the end.
 | [rsv] | He said, "Go your way, Daniel, for the words are shut up and sealed until the time of the end.
 | [web] | He said, Go your way, Daniel; for the words are shut up and sealed until the time of the end.
 | [ylt] | And he saith, `Go, Daniel; for hidden and sealed the things till the time of the end;
 | [bbe] | And he said, Go on your way, Daniel: for the words are secret and shut up till the time of the end;
12:10 | [cbgb] | 必有许多人使自己清净洁白，且被熬炼。但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。 < | >
 | [niv] | Many will be purified, made spotless and refined, but the wicked will continue to be wicked. None of the wicked will understand, but those who are wise will understand.
 | [asv] | Many shall purify themselves, and make themselves white, and be refined; but the wicked shall do wickedly; and none of the wicked shall understand; but they that are wise shall understand.
 | [jnd] | Many shall be purified, and be made white, and be refined; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
 | [kjv] | Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
 | [nwb] | Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
 | [rsv] | Many shall purify themselves, and make themselves white, and be refined; but the wicked shall do wickedly; and none of the wicked shall understand; but those who are wise shall understand.
 | [web] | Many shall purify themselves, and make themselves white, and be refined; but the wicked shall do wickedly; and none of the wicked shall understand; but those who are wise shall understand.
 | [ylt] | Purify themselves, yea, make themselves white, yea, refined are many: and the wicked have done wickedly, and none of the wicked understand, and those acting wisely do understand;
 | [bbe] | Till a number are tested and make themselves clean; and the evil-doers will do evil; for not one of the evil-doers will have knowledge; but all will be made clear to those who are wise.
12:11 | [cbgb] | 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。 < | >
 | [niv] | "From the time that the daily sacrifice is abolished and the abomination that causes desolation is set up, there will be 1,290 days.
 | [asv] | And from the time that the continual burnt-offering shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand and two hundred and ninety days.
 | [jnd] | And from the time that the continual is taken away, and the abomination that maketh desolate set up, a thousand, two hundred, and ninety days.
 | [kjv] | And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.
 | [nwb] | And from the time the daily shall be taken away, and the abomination that maketh desolate set up, a thousand two hundred and ninety days.
 | [rsv] | And from the time that the continual burnt offering is taken away, and the abomination that makes desolate is set up, there shall be a thousand two hundred and ninety days.
 | [web] | From the time that the continual shall be taken away, and the abomination that makes desolate set up, there shall be one thousand two hundred ninety days.
 | [ylt] | and from the time of the turning aside of the perpetual , and to the giving out of the desolating abomination, days a thousand, two hundred, and ninety.
 | [bbe] | And from the time when the regular burned offering is taken away, and an unclean thing causing fear is put up, there will be a thousand, two hundred and ninety days.
12:12 | [cbgb] | 等到一千三百三十五日的，那人便为有福。 < | >
 | [niv] | Blessed is the one who waits for and reaches the end of the 1,335 days.
 | [asv] | Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
 | [jnd] | Blessed is he that waiteth, and cometh to the thousand three hundred and thirty-five days!
 | [kjv] | Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
 | [nwb] | Blessed he that waiteth, and cometh to the thousand three hundred and five and thirty days.
 | [rsv] | Blessed is he who waits and comes to the thousand three hundred and thirty-five days.
 | [web] | Blessed is he who waits, and comes to the one thousand three hundred thirty-five days.
 | [ylt] | O the blessedness of him who is waiting earnestly, and doth come to the days, a thousand, three hundred, thirty and five.
 | [bbe] | A blessing will be on the man who goes on waiting, and comes to the thousand, three hundred and thirty-five days.
12:13 | [cbgb] | 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。 <
 | [niv] | "As for you, go your way till the end. You will rest, and then at the end of the days you will rise to receive your allotted inheritance."
 | [asv] | But go thou thy way till the end be; for thou shalt rest, and shalt stand in thy lot, at the end of the days.
 | [jnd] | But do thou go thy way until the end; and thou shalt rest, and stand in thy lot at the end of the days.
 | [kjv] | But go thou thy way till the end be: for thou shalt rest, and
 | [nwb] | But go thou thy way till the end: for thou shalt rest, and stand in thy lot at the end of the days.
 | [rsv] | But go your way till the end; and you shall rest, and shall stand in your allotted place at the end of the days."
 | [web] | But go you your way until the end be; for you shall rest, and shall stand in your lot, at the end of the days.
 | [ylt] | And thou, go on to the end, then thou dost rest, and dost stand in thy lot at the end of the days.'
 | [bbe] | But you, go on your way and take your rest: for you will be in your place at the end of the days.


 Deuteronomy [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Deuteronomy 1

 申命记 Deuteronomy 1 >>
1:1 | [cbgb] | 以下所记的，是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是巴兰，陀弗，拉班，哈洗录，底撒哈中间，向以色列众人所说的话。 >
 | [niv] | These are the words Moses spoke to all Israel in the desert east of the Jordan--that is, in the Arabah--opposite Suph, between Paran and Tophel, Laban, Hazeroth and Dizahab.
 | [asv] | These are the words which Moses spake unto all Israel beyond the Jordan in the wilderness, in the Arabah over against Suph, between Paran, and Tophel, and Laban, and Hazeroth, and Di-zahab.
 | [jnd] | These are the words which Moses spoke to all Israel on this side the Jordan, in the wilderness, in the plain, opposite to Suph, between Paran and Tophel, Laban, Hazeroth, and Dizahab.
 | [kjv] | These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.
 | [nwb] | These the words which Moses spoke to all Israel on the east side of Jordan in the wilderness, in the plain over against Suf, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.
 | [rsv] | These are the words that Moses spoke to all Israel beyond the Jordan in the wilderness, in the Arabah over against Suph, between Paran and Tophel, Laban, Haze'roth, and Di' -zahab.
 | [web] | . These are the words which Moses spoke to all Israel beyond the Jordan in the wilderness, in the Arabah over against Suph, between Paran, and Tophel, and Laban, and Hazeroth, and Di-zahab.
 | [ylt] | These the words which Moses hath spoken unto all Israel, beyond the Jordan, in the wilderness, in the plain over-against Suph, between Paran and Tophel, and Laban, and Hazeroth, and Di-Zahab;
 | [bbe] | These are the words which Moses said to all Israel on the far side of Jordan, in the waste land in the Arabah opposite Suph, between Paran on the one side, and Tophel, Laban, Hazeroth, and Dizahab on the other.
1:2 | [cbgb] | 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。 < | >
 | [niv] | (It takes eleven days to go from Horeb to Kadesh Barnea by the Mount Seir road.)
 | [asv] | It is eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea.
 | [jnd] | There are eleven days' journey from Horeb by the way of mount Seir to Kadesh-barnea.
 | [kjv] | (There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)
 | [nwb] | (eleven days from Horeb by the way of mount Seir to Kadesh-barnea.)
 | [rsv] | It is eleven days' journey from Horeb by the way of Mount Se'ir to Ka'desh-bar'nea.
 | [web] | It is eleven days' from Horeb by the way of mount Seir to Kadesh-barnea.
 | [ylt] | eleven days' from Horeb, the way of mount Seir, unto Kadesh-Barnea.
 | [bbe] | It is eleven days' journey from Horeb by the way of Mount Seir to Kadesh-barnea.
1:3 | [cbgb] | 出埃及第四十年，十一月初一日，摩西照耶和华藉着他所吩咐以色列人的话，都晓谕他们。 < | >
 | [niv] | In the fortieth year, on the first day of the eleventh month, Moses proclaimed to the Israelites all that the LORD had commanded him concerning them.
 | [asv] | And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that Jehovah had given him in commandment unto them;
 | [jnd] | And it came to pass in the fortieth year, in the eleventh month, on the first of the month, that Moses spoke to the children of Israel, according to all that Jehovah had given him in command to them;
 | [kjv] | And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;
 | [nwb] | And it came to pass in the fortieth year, in the eleventh month, on the first of the month, Moses spoke to the children of Israel, according to all that the LORD had given him in commandment to them;
 | [rsv] | And in the fortieth year, on the first day of the eleventh month, Moses spoke to the people of Israel according to all that the LORD had given him in commandment to them,
 | [web] | It happened in the fortieth year, in the eleventh month, on the first day of the month, that Moses spoke to the children of Israel, according to all that Yahweh had given him in commandment to them;
 | [ylt] | And it cometh to pass in the fortieth year, in the eleventh month, on the first of the month hath Moses spoken unto the sons of Israel according to all that Jehovah hath commanded him concerning them;
 | [bbe] | Now in the fortieth year, on the first day of the eleventh month, Moses gave to the children of Israel all the orders which the Lord had given him for them;
1:4 | [cbgb] | 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来，亚斯他录的巴珊王噩。 < | >
 | [niv] | This was after he had defeated Sihon king of the Amorites, who reigned in Heshbon, and at Edrei had defeated Og king of Bashan, who reigned in Ashtaroth.
 | [asv] | after he had smitten Sihon the king of the Amorites, who dwelt in Heshbon, and Og the king of Bashan, who dwelt in Ashtaroth, at Edrei.
 | [jnd] | after he had smitten Sihon the king of the Amorites, who dwelt at Heshbon, and Og the king of Bashan, who dwelt at Ashtaroth at Edrei.
 | [kjv] | After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:
 | [nwb] | After he had slain Sihon the king of the Amorites, who dwelt in Heshbon, and Og the king of Bashan, who dwelt at Astaroth in Edrei:
 | [rsv] | after he had defeated Sihon the king of the Amorites, who lived in Heshbon, and Og the king of Bashan, who lived in Ash'taroth and in Ed're-i.
 | [web] | after he had struck Sihon the king of the Amorites, who lived in Heshbon, and Og the king of Bashan, who lived in Ashtaroth, at Edrei.
 | [ylt] | after his smiting Sihon king of the Amorite who is dwelling in Heshbon, and Og king of Bashan who is dwelling in Ashtaroth in Edrei,
 | [bbe] | After he had overcome Sihon, king of the Amorites, ruling in Heshbon, and Og, king of Bashan, ruling in Ashtaroth, at Edrei:
1:5 | [cbgb] | 摩西在约旦河东的摩押地讲律法说， < | >
 | [niv] | East of the Jordan in the territory of Moab, Moses began to expound this law, saying:
 | [asv] | Beyond the Jordan, in the land of Moab, began Moses to declare this law, saying,
 | [jnd] | On this side the Jordan, in the land of Moab, began Moses to unfold this law, saying,
 | [kjv] | On this side Jordan, in the land of Moab, began Moses to declare this law, saying,
 | [nwb] | On the east side of Jordan, in the land of Moab, began Moses to declare this law, saying,
 | [rsv] | Beyond the Jordan, in the land of Moab, Moses undertook to explain this law, saying,
 | [web] | Beyond the Jordan, in the land of Moab, began Moses to declare this law, saying,
 | [ylt] | beyond the Jordan, in the land of Moab, hath Moses begun to explain this law, saying:
 | [bbe] | On the far side of Jordan in the land of Moab, Moses gave the people this law, saying,
1:6 | [cbgb] | 耶和华我们的 神在何烈山晓谕我们说，你们在这山上住的日子够了。 < | >
 | [niv] | The LORD our God said to us at Horeb, "You have stayed long enough at this mountain.
 | [asv] | Jehovah our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mountain:
 | [jnd] | Jehovah our God spoke unto us in Horeb, saying, Ye have stayed long enough in this mountain.
 | [kjv] | The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:
 | [nwb] | The LORD our God spoke to us in Horeb, saying, Ye have dwelt long enough in this mount:
 | [rsv] | "The LORD our God said to us in Horeb, 'You have stayed long enough at this mountain;
 | [web] | Yahweh our God spoke to us in Horeb, saying, You have lived long enough in this mountain:
 | [ylt] | `Jehovah our God hath spoken unto us in Horeb, saying, Enough to you -- of dwelling in this mount;
 | [bbe] | The Lord our God said to us in Horeb, You have been long enough in this mountain:
1:7 | [cbgb] | 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴，山地，高原，南地，沿海一带迦南人的地，并利巴嫩山又到伯拉大河。 < | >
 | [niv] | Break camp and advance into the hill country of the Amorites; go to all the neighboring peoples in the Arabah, in the mountains, in the western foothills, in the Negev and along the coast, to the land of the Canaanites and to Lebanon, as far as the great river, the Euphrates.
 | [asv] | turn you, and take your journey, and go to the hill-country of the Amorites, and unto all the places nigh thereunto, in the Arabah, in the hill-country, and in the lowland, and in the South, and by the sea-shore, the land of the Canaanites, and Lebanon, as far as the great river, the river Euphrates.
 | [jnd] | Turn and take your journey, and go to the hill-country of the Amorites, and unto all the neighbouring places in the plain, in the mountain, and in the lowland, and in the south, and by the seaside, the land of the Canaanites, and Lebanon, unto the great river, the river Euphrates.
 | [kjv] | Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.
 | [nwb] | Turn you, and take your journey, and go to the mount of the Amorites, and to all nigh to it, in the plain, on the hills, and in the vale, and in the south, and by the sea-side, to the land of the Canaanites, and to Lebanon, to the great river, the river Euphrates.
 | [rsv] | turn and take your journey, and go to the hill country of the Amorites, and to all their neighbors in the Arabah, in the hill country and in the lowland, and in the Negeb, and by the seacoast, the land of the Canaanites, and Lebanon, as far as the great river, the river Euphra'tes.
 | [web] | turn you, and take your journey, and go to the hill-country of the Amorites, and to all near thereunto, in the Arabah, in the hill-country, and in the lowland, and in the South, and by the sea-shore, the land of the Canaanites, and Lebanon, as far as the great river, the river Euphrates.
 | [ylt] | turn ye and journey for you, and enter the mount of the Amorite, and unto all its neighbouring places, in the plain, in the hill-country, and in the low country, and in the south, and in the haven of the sea, the land of the Canaanite, and of Lebanon, unto the great river, the river Phrat;
 | [bbe] | Make a move now, and go on your way into the hill-country of the Amorites and the places near it, in the Arabah and the hill-country and in the lowlands and in the South and by the seaside, all the land of the Canaanites, and Lebanon, as far as the great river, the river Euphrates.
1:8 | [cbgb] | 如今我将这地摆在你们面前。你们要进去得这地，就是耶和华向你们列祖亚伯拉罕，以撒，雅各起誓应许赐给他们和他们后裔为业之地。 < | >
 | [niv] | See, I have given you this land. Go in and take possession of the land that the LORD swore he would give to your fathers--to Abraham, Isaac and Jacob--and to their descendants after them."
 | [asv] | Behold, I have set the land before you: go in and possess the land which Jehovah sware unto your fathers, to Abraham, to Isaac, and to Jacob, to give unto them and to their seed after them.
 | [jnd] | Behold, I have set the land before you: go in and possess the land which Jehovah swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give unto them and to their seed after them.
 | [kjv] | Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.
 | [nwb] | Behold, I have set the land before you: go in and possess the land which the LORD swore to your fathers, Abraham, Isaac, and Jacob, to give to them and to their seed after them.
 | [rsv] | Behold, I have set the land before you; go in and take possession of the land which the LORD swore to your fathers, to Abraham, to Isaac, and to Jacob, to give to them and to their descendants after them.'
 | [web] | Behold, I have set the land before you: go in and possess the land which Yahweh swore to your fathers, to Abraham, to Isaac, and to Jacob, to give to them and to their seed after them.
 | [ylt] | see, I have set before you the land; go in and possess the land which Jehovah hath sworn to your fathers, to Abraham, to Isaac, and to Jacob, to give to them, and to their seed after them.
 | [bbe] | See, all the land is before you: go in and take for yourselves the land which the Lord gave by an oath to your fathers, Abraham, Isaac, and Jacob, and to their seed after them.
1:9 | [cbgb] | 那时，我对你们说，管理你们的重任，我独自担当不起。 < | >
 | [niv] | At that time I said to you, "You are too heavy a burden for me to carry alone.
 | [asv] | And I spake unto you at that time, saying, I am not able to bear you myself alone:
 | [jnd] | And I spoke unto you at that time, saying, I am not able to bear you myself alone.
 | [kjv] | And I spake unto you at that time, saying, I am not able to bear you myself alone:
 | [nwb] | And I spoke to you at that time, saying, I am not able to bear you myself alone:
 | [rsv] | "At that time I said to you, 'I am not able alone to bear you;
 | [web] | I spoke to you at that time, saying, I am not able to bear you myself alone:
 | [ylt] | `And I speak unto you at that time, saying, I am not able by myself to bear you;
 | [bbe] | At that time I said to you, I am not able to undertake the care of you by myself;
1:10 | [cbgb] | 耶和华你们的 神使你们多起来。看哪，你们今日像天上的星那样多。 < | >
 | [niv] | The LORD your God has increased your numbers so that today you are as many as the stars in the sky.
 | [asv] | Jehovah your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
 | [jnd] | Jehovah your God hath multiplied you, and behold, ye are this day as the stars of heaven for multitude.
 | [kjv] | The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
 | [nwb] | The LORD your God hath multiplied you, and behold, ye this day as the stars of heaven for multitude.
 | [rsv] | the LORD your God has multiplied you, and behold, you are this day as the stars of heaven for multitude.
 | [web] | Yahweh your God has multiplied you, and, behold, you are this day as the stars of the sky for multitude.
 | [ylt] | Jehovah your God hath multiplied you, and lo, ye to-day as the stars of the heavens for multitude;
 | [bbe] | The Lord your God has given you increase, and now you are like the stars of heaven in number.
1:11 | [cbgb] | 惟愿耶和华你们列祖的 神使你们比如今更多千倍，照他所应许你们的话赐福与你们。 < | >
 | [niv] | May the LORD, the God of your fathers, increase you a thousand times and bless you as he has promised!
 | [asv] | Jehovah, the God of your fathers, make you a thousand times as many as ye are, and bless you, as he hath promised you!
 | [jnd] | Jehovah, the God of your fathers, make you a thousand times so many more as ye are, and bless you as he hath said unto you!
 | [kjv] | (The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)
 | [nwb] | (The LORD God of your fathers make you a thousand times so many more as ye , and bless you, as he hath promised you!)
 | [rsv] | May the LORD, the God of your fathers, make you a thousand times as many as you are, and bless you, as he has promised you!
 | [web] | Yahweh, the God of your fathers, make you a thousand times as many as you are, and bless you, as he has promised you!
 | [ylt] | Jehovah, God of your fathers, is adding to you, as ye , a thousand times, and doth bless you as He hath spoken to you.
 | [bbe] | May the Lord, the God of your fathers, make you a thousand times greater in number than you are, and give you his blessing as he has said!
1:12 | [cbgb] | 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢， < | >
 | [niv] | But how can I bear your problems and your burdens and your disputes all by myself?
 | [asv] | How can I myself alone bear your cumbrance, and your burden, and your strife?
 | [jnd] | How can I myself alone sustain your wear, and your burden, and your strife?
 | [kjv] | How can I myself alone bear your cumbrance, and your burden, and your strife?
 | [nwb] | How can I alone bear your encumbrance, and your burden, and your strife?
 | [rsv] | How can I bear alone the weight and burden of you and your strife?
 | [web] | How can I myself alone bear your encumbrance, and your burden, and your strife?
 | [ylt] | `How do I bear by myself your pressure, and your burden, and your strife?
 | [bbe] | How is it possible for me by myself to be responsible for you, and undertake the weight of all your troubles and your arguments?
1:13 | [cbgb] | 你们要按着各支派选举有智慧，有见识，为众人所认识的，我立他们为你们的首领。 < | >
 | [niv] | Choose some wise, understanding and respected men from each of your tribes, and I will set them over you."
 | [asv] | Take you wise men, and understanding, and known, according to your tribes, and I will make them heads over you.
 | [jnd] | Provide you wise and understanding and known men, according to your tribes, that I may make them your chiefs.
 | [kjv] | Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.
 | [nwb] | Take ye wise men, and understanding, and known among your tribes, and I will make them rulers over you.
 | [rsv] | Choose wise, understanding, and experienced men, according to your tribes, and I will appoint them as your heads.'
 | [web] | Take you wise men, and understanding, and known, according to your tribes, and I will make them heads over you.
 | [ylt] | Give for yourselves men, wise and intelligent, and known to your tribes, and I set them for your heads;
 | [bbe] | Take for yourselves men who are wise, far-seeing, and respected among you, from your tribes, and I will make them rulers over you.
1:14 | [cbgb] | 你们回答我说，照你所说的行了为妙。 < | >
 | [niv] | You answered me, "What you propose to do is good."
 | [asv] | And ye answered me, and said, The thing which thou hast spoken is good for us to do.
 | [jnd] | And ye answered me, and said, The thing that thou hast spoken is good to do.
 | [kjv] | And ye answered me, and said, The thing which thou hast spoken is good for us to do.
 | [nwb] | And ye answered me, and said, The thing which thou hast spoken good to do.
 | [rsv] | And you answered me, 'The thing that you have spoken is good for us to do.'
 | [web] | You answered me, and said, The thing which you have spoken is good to do.
 | [ylt] | and ye answer me and say, Good the thing which thou hast spoken -- to do.
 | [bbe] | And you made answer and said to me, It is good for us to do as you say.
1:15 | [cbgb] | 我便将你们各支派的首领，有智慧，为众人所认识的，照你们的支派，立他们为官长，千夫长，百夫长，五十夫长，十夫长，管理你们。 < | >
 | [niv] | So I took the leading men of your tribes, wise and respected men, and appointed them to have authority over you--as commanders of thousands, of hundreds, of fifties and of tens and as tribal officials.
 | [asv] | So I took the heads of your tribes, wise men, and known, and made them heads over you, captains of thousands, and captains of hundreds, and captains of fifties, and captains of tens, and officers, according to your tribes.
 | [jnd] | So I took the chiefs of your tribes, wise men and known, and made them chiefs over you, captains of thousands, and captains of hundreds, and captains of fifties, and captains of tens, and officers for your tribes.
 | [kjv] | So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.
 | [nwb] | So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.
 | [rsv] | So I took the heads of your tribes, wise and experienced men, and set them as heads over you, commanders of thousands, commanders of hundreds, commanders of fifties, commanders of tens, and officers, throughout your tribes.
 | [web] | So I took the heads of your tribes, wise men, and known, and made them heads over you, captains of thousands, and captains of hundreds, and captains of fifties, and captains of tens, and officers, according to your tribes.
 | [ylt] | `And I take the heads of your tribes, men, wise and known, and I appoint them heads over you, princes of thousands, and princes of hundreds, and princes of fifties, and princes of tens, and authorities, for your tribes.
 | [bbe] | So I took the heads of your tribes, wise men and respected, and made them rulers over you, captains of thousands and captains of hundreds and captains of fifties and captains of tens, and overseers of your tribes.
1:16 | [cbgb] | 当时，我嘱咐你们的审判官说，你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。 < | >
 | [niv] | And I charged your judges at that time: Hear the disputes between your brothers and judge fairly, whether the case is between brother Israelites or between one of them and an alien.
 | [asv] | And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between a man and his brother, and the sojourner that is with him.
 | [jnd] | And I commanded your judges at that time, saying, Hear between your brethren, and judge righteously between a man and his brother, and him also that sojourneth with him.
 | [kjv] | And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.
 | [nwb] | And I charged your judges at that time, saying, Hear between your brethren, and judge righteously between man and his brother, and the stranger with him.
 | [rsv] | And I charged your judges at that time, 'Hear the cases between your brethren, and judge righteously between a man and his brother or the alien that is with him.
 | [web] | I charged your judges at that time, saying, Hear between your brothers, and judge righteously between a man and his brother, and the sojourner who is with him.
 | [ylt] | And I command your judges at that time, saying, Hearkening between your brethren -- then ye have judged righteousness between a man, and his brother, and his sojourner;
 | [bbe] | And at that time I gave orders to your judges, saying, Let all questions between your brothers come before you for hearing, and give decisions uprightly between a man and his brother or one from another nation who is with him.
1:17 | [cbgb] | 审判的时候，不可看人的外貌。听讼不可分贵贱，不可惧怕人，因为审判是属乎 神的。若有难断的案件，可以呈到我这里，我就判断。 < | >
 | [niv] | Do not show partiality in judging; hear both small and great alike. Do not be afraid of any man, for judgment belongs to God. Bring me any case too hard for you, and I will hear it.
 | [asv] | Ye shall not respect persons in judgment; ye shall hear the small and the great alike; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you ye shall bring unto me, and I will hear it.
 | [jnd] | Ye shall not respect persons in judgment: ye shall hear the small as well as the great; ye shall not be afraid of the face of man, for the judgment is God's; and the matter that is too hard for you shall ye bring to me, that I may hear it.
 | [kjv] | Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.
 | [nwb] | Ye shall not respect persons in judgment; ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment God's: and the cause that is too hard for you, bring to me, and I will hear it.
 | [rsv] | You shall not be partial in judgment; you shall hear the small and the great alike; you shall not be afraid of the face of man, for the judgment is God's; and the case that is too hard for you, you shall bring to me, and I will hear it.'
 | [web] | You shall not show partiality in judgment; you shall hear the small and the great alike; you shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you you shall bring to me, and I will hear it.
 | [ylt] | ye do not discern faces in judgment; as the little so the great ye do hear; ye are not afraid of the face of any, for the judgment is God's, and the thing which is too hard for you, ye bring near unto me, and I have heard it;
 | [bbe] | In judging, do not let a man's position have any weight with you; give hearing equally to small and great; have no fear of any man, for it is God who is judge: and any cause in which you are not able to give a decision, you are to put before me and I will give it a hearing.
1:18 | [cbgb] | 那时，我将你们所当行的事都吩咐你们了。 < | >
 | [niv] | And at that time I told you everything you were to do.
 | [asv] | And I commanded you at that time all the things which ye should do.
 | [jnd] | And I commanded you at that time all the things that ye should do.
 | [kjv] | And I commanded you at that time all the things which ye should do.
 | [nwb] | And I commanded you at that time all the things which ye should do.
 | [rsv] | And I commanded you at that time all the things that you should do.
 | [web] | I commanded you at that time all the things which you should do.
 | [ylt] | and I command you, at that time, all the things which ye do.
 | [bbe] | And at that time I gave you all the orders which you were to do.
1:19 | [cbgb] | 我们照着耶和华我们 神所吩咐的从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。 < | >
 | [niv] | Then, as the LORD our God commanded us, we set out from Horeb and went toward the hill country of the Amorites through all that vast and dreadful desert that you have seen, and so we reached Kadesh Barnea.
 | [asv] | And we journeyed from Horeb, and went through all that great and terrible wilderness which ye saw, by the way to the hill-country of the Amorites, as Jehovah our God commanded us; and we came to Kadesh-barnea.
 | [jnd] | And we departed from Horeb and went through all that great and terrible wilderness, which ye saw, on the way to the mountain of the Amorites, as Jehovah our God had commanded us; and we came to Kadesh-barnea.
 | [kjv] | And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.
 | [nwb] | And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea.
 | [rsv] | "And we set out from Horeb, and went through all that great and terrible wilderness which you saw, on the way to the hill country of the Amorites, as the LORD our God commanded us; and we came to Ka'desh-bar'nea.
 | [web] | We journeyed from Horeb, and went through all that great and terrible wilderness which you saw, by the way to the hill-country of the Amorites, as Yahweh our God commanded us; and we came to Kadesh-barnea.
 | [ylt] | `And we journey from Horeb, and go all that great and fearful wilderness which ye have seen -- the way of the hill-country of the Amorite, as Jehovah our God hath commanded us, and we come in unto Kadesh-Barnea.
 | [bbe] | Then we went on from Horeb, through all that great and cruel waste which you saw, on our way to the hill-country of the Amorites, as the Lord gave us orders; and we came to Kadesh-barnea.
1:20 | [cbgb] | 我对你们说，你们已经到了耶和华我们 神所赐给我们的亚摩利人之山地。 < | >
 | [niv] | Then I said to you, "You have reached the hill country of the Amorites, which the LORD our God is giving us.
 | [asv] | And I said unto you, Ye are come unto the hill-country of the Amorites, which Jehovah our God giveth unto us.
 | [jnd] | And I said unto you, Ye are come unto the mountain of the Amorites, which Jehovah our God giveth us.
 | [kjv] | And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.
 | [nwb] | And I said to you, Ye have come to the mountain of the Amorites, which the LORD our God doth give to us.
 | [rsv] | And I said to you, 'You have come to the hill country of the Amorites, which the LORD our God gives us.
 | [web] | I said to you, You are come to the hill-country of the Amorites, which Yahweh our God gives to us.
 | [ylt] | `And I say unto you, Ye have come in unto the hill-country of the Amorite, which Jehovah our God is giving to us;
 | [bbe] | And I said to you, You have come to the hill-country of the Amorites, which the Lord our God is giving us.
1:21 | [cbgb] | 看哪，耶和华你的 神已将那地摆在你面前，你要照耶和华你列祖的 神所说的上去得那地为业。不要惧怕，也不要惊惶。 < | >
 | [niv] | See, the LORD your God has given you the land. Go up and take possession of it as the LORD, the God of your fathers, told you. Do not be afraid; do not be discouraged."
 | [asv] | Behold, Jehovah thy God hath set the land before thee: go up, take possession, as Jehovah, the God of thy fathers, hath spoken unto thee; fear not, neither be dismayed.
 | [jnd] | Behold, Jehovah thy God hath set the land before thee: go up, take possession, as Jehovah the God of thy fathers hath said unto thee; fear not, neither be dismayed.
 | [kjv] | Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.
 | [nwb] | Behold, the LORD thy God hath set the land before thee: go up possess , as the LORD God of thy fathers hath said to thee; fear not, neither be discouraged.
 | [rsv] | Behold, the LORD your God has set the land before you; go up, take possession, as the LORD, the God of your fathers, has told you; do not fear or be dismayed.'
 | [web] | Behold, Yahweh your God has set the land before you: go up, take possession, as Yahweh, the God of your fathers, has spoken to you; don't be afraid, neither be dismayed.
 | [ylt] | see, Jehovah thy God hath set before thee the land; go up, possess, as Jehovah, God of thy fathers, hath spoken to thee; fear not, nor be affrighted.
 | [bbe] | See now, the Lord your God has put the land into your hands: go up and take it, as the Lord, the God of your fathers, has said to you; have no fear and do not be troubled.
1:22 | [cbgb] | 你们都就近我来说，我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。 < | >
 | [niv] | Then all of you came to me and said, "Let us send men ahead to spy out the land for us and bring back a report about the route we are to take and the towns we will come to."
 | [asv] | And ye came near unto me every one of you, and said, Let us send men before us, that they may search the land for us, and bring us word again of the way by which we must go up, and the cities unto which we shall come.
 | [jnd] | And ye came near to me all of you, and said, We will send men before us, who shall examine the land for us, and bring us word again of the way by which we must go up, and of the cities to which we shall come.
 | [kjv] | And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.
 | [nwb] | And ye came near to me every one of you, and said, We will send men before us, and they shall explore the land for us, and bring us word again by what way we must go up, and into what cities we shall come.
 | [rsv] | Then all of you came near me, and said, 'Let us send men before us, that they may explore the land for us, and bring us word again of the way by which we must go up and the cities into which we shall come.'
 | [web] | You came near to me everyone of you, and said, Let us send men before us, that they may search the land for us, and bring us word again of the way by which we must go up, and the cities to which we shall come.
 | [ylt] | `And ye come near unto me, all of you, and say, Let us send men before us, and they search for us the land, and they bring us back word the way in which we go up into it, and the cities unto which we come in;
 | [bbe] | And you came near to me, every one of you, and said, Let us send men before us to go through the land with care and give us an account of the way we are to go and the towns to which we will come.
1:23 | [cbgb] | 这话我以为美，就从你们中间选了十二个人，每支耪一人。 < | >
 | [niv] | The idea seemed good to me; so I selected twelve of you, one man from each tribe.
 | [asv] | And the thing pleased me well; and I took twelve men of you, one man for every tribe:
 | [jnd] | And the matter was good in mine eyes; and I took twelve men of you, one man for a tribe.
 | [kjv] | And the saying pleased me well: and I took twelve men of you, one of a tribe:
 | [nwb] | And the saying pleased me well: and I took twelve men of you, one of a tribe:
 | [rsv] | The thing seemed good to me, and I took twelve men of you, one man for each tribe;
 | [web] | The thing pleased me well; and I took twelve men of you, one man for every tribe:
 | [ylt] | and the thing is good in mine eyes, and I take of you twelve men, one man for a tribe.
 | [bbe] | And what you said seemed good to me, and I took twelve men from among you, one from every tribe;
1:24 | [cbgb] | 于是他们起身上山地去，到以实各谷，窥探那地。 < | >
 | [niv] | They left and went up into the hill country, and came to the Valley of Eshcol and explored it.
 | [asv] | and they turned and went up into the hill-country, and came unto the valley of Eshcol, and spied it out.
 | [jnd] | And they turned and went up into the mountain, and came to the valley of Eshcol, and searched it out.
 | [kjv] | And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.
 | [nwb] | And they turned and ascended the mountain, and came to the valley of Eshcol, and explored it.
 | [rsv] | and they turned and went up into the hill country, and came to the Valley of Eshcol and spied it out.
 | [web] | and they turned and went up into the hill-country, and came to the valley of Eshcol, and spied it out.
 | [ylt] | `And they turn and go up to the hill-country, and come in unto the valley of Eshcol, and spy it,
 | [bbe] | And they went up into the hill-country and came to the valley of Eshcol, and saw what was there.
1:25 | [cbgb] | 他们手里拿着那地的果子下来，到我们那里，回报说，耶和华我们的 神所赐给我们的是美地。 < | >
 | [niv] | Taking with them some of the fruit of the land, they brought it down to us and reported, "It is a good land that the LORD our God is giving us."
 | [asv] | And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which Jehovah our God giveth unto us.
 | [jnd] | And they took of the fruit of the land in their hand, and brought it down unto us, and brought us answer, and said, The land is good that Jehovah our God hath given us.
 | [kjv] | And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.
 | [nwb] | And they took of the fruit of the land in their hands, and brought down to us, and brought us word again, and said, a good land which the LORD our God doth give us.
 | [rsv] | And they took in their hands some of the fruit of the land and brought it down to us, and brought us word again, and said, 'It is a good land which the LORD our God gives us.'
 | [web] | They took of the fruit of the land in their hands, and brought it down to us, and brought us word again, and said, It is a good land which Yahweh our God gives to us.
 | [ylt] | and they take with their hand of the fruit of the land, and bring down unto us, and bring us back word, and say, Good is the land which Jehovah our God is giving to us.
 | [bbe] | And taking in their hands some of the fruit of the land, they came down again to us, and gave us their account, saying, It is a good land which the Lord our God is giving us.
1:26 | [cbgb] | 你们却不肯上去，竟违背了耶和华你们 神的命令， < | >
 | [niv] | But you were unwilling to go up; you rebelled against the command of the LORD your God.
 | [asv] | Yet ye would not go up, but rebelled against the commandment of Jehovah your God:
 | [jnd] | But ye would not go up, and rebelled against the word of Jehovah your God;
 | [kjv] | Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:
 | [nwb] | Notwithstanding, ye would not go up, but rebelled against the commandment of the LORD your God:
 | [rsv] | "Yet you would not go up, but rebelled against the command of the LORD your God;
 | [web] | Yet you wouldn't go up, but rebelled against the commandment of Yahweh your God:
 | [ylt] | `And ye have not been willing to go up, and ye provoke the mouth of Jehovah your God,
 | [bbe] | But going against the order of the Lord your God, you would not go up:
1:27 | [cbgb] | 在帐棚内发怨言说，耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。 < | >
 | [niv] | You grumbled in your tents and said, "The LORD hates us; so he brought us out of Egypt to deliver us into the hands of the Amorites to destroy us.
 | [asv] | and ye murmured in your tents, and said, Because Jehovah hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [jnd] | and ye murmured in your tents, and said, Because Jehovah hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [kjv] | And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [nwb] | And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth from the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [rsv] | and you murmured in your tents, and said, 'Because the LORD hated us he has brought us forth out of the land of Egypt, to give us into the hand of the Amorites, to destroy us.
 | [web] | and you murmured in your tents, and said, Because Yahweh hated us, he has brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [ylt] | and murmur in your tents, and say, In Jehovah's hating us He hath brought us out of the land of Egypt, to give us into the hand of the Amorite -- to destroy us;
 | [bbe] | And you made an angry outcry in your tents, and said, In his hate for us the Lord has taken us out of the land of Egypt, to give us up into the hands of the Amorites for our destruction.
1:28 | [cbgb] | 我们上哪里去呢，我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。 < | >
 | [niv] | Where can we go? Our brothers have made us lose heart. They say, `The people are stronger and taller than we are; the cities are large, with walls up to the sky. We even saw the Anakites there.'"
 | [asv] | Whither are we going up? our brethren have made our heart to melt, saying, The people are greater and taller than we; the cities are great and fortified up to heaven; and moreover we have seen the sons of the Anakim there.
 | [jnd] | Whither shall we go up? Our brethren have made our hearts melt, saying, a people greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakim there.
 | [kjv] | Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.
 | [nwb] | Whither shall we go up? our brethren have discouraged our heart, saying, The people greater and taller than we; the cities great and walled up to heaven; and moreover, we have seen the sons of the Anakims there.
 | [rsv] | Whither are we going up? Our brethren have made our hearts melt, saying, "The people are greater and taller than we; the cities are great and fortified up to heaven; and moreover we have seen the sons of the Anakim there."'
 | [web] | Where are we going up? our brothers have made our heart to melt, saying, The people are greater and taller than we; the cities are great and fortified up to the sky; and moreover we have seen the sons of the Anakim there.
 | [ylt] | whither are we going up? our brethren have melted our heart, saying, A people greater and taller than we, cities great and fenced to heaven, and also sons of Anakim -- we have seen there.
 | [bbe] | Where are we going up? Our brothers have made our hearts feeble with fear by saying, The people are greater and taller than we are, and the towns are great and walled up to heaven; and more than this, we have seen the sons of the Anakim there.
1:29 | [cbgb] | 我就对你们说，不要惊恐，也不要怕他们。 < | >
 | [niv] | Then I said to you, "Do not be terrified; do not be afraid of them.
 | [asv] | Then I said unto you, Dread not, neither be afraid of them.
 | [jnd] | And I said unto you, Be not afraid, neither fear them;
 | [kjv] | Then I said unto you, Dread not, neither be afraid of them.
 | [nwb] | Then I said to you, Dread not, neither be afraid of them.
 | [rsv] | Then I said to you, 'Do not be in dread or afraid of them.
 | [web] | Then I said to you, Don't dread, neither be afraid of them.
 | [ylt] | `And I say unto you, Be not terrified, nor be afraid of them;
 | [bbe] | Then I said to you, Have no fear of them.
1:30 | [cbgb] | 在你们前面行的耶和华你们的 神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。 < | >
 | [niv] | The LORD your God, who is going before you, will fight for you, as he did for you in Egypt, before your very eyes,
 | [asv] | Jehovah your God who goeth before you, he will fight for you, according to all that he did for you in Egypt before your eyes,
 | [jnd] | Jehovah your God who goeth before you, he will fight for you, according to all that he did for you in Egypt before your eyes;
 | [kjv] | The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;
 | [nwb] | The LORD your God who goeth before you; he shall fight for you, according to all that he did for you in Egypt before your eyes;
 | [rsv] | The LORD your God who goes before you will himself fight for you, just as he did for you in Egypt before your eyes,
 | [web] | Yahweh your God who goes before you, he will fight for you, according to all that he did for you in Egypt before your eyes,
 | [ylt] | Jehovah your God, who is going before you -- He doth fight for you, according to all that He hath done with you in Egypt before your eyes,
 | [bbe] | The Lord your God who goes before you will be fighting for you, and will do such wonders as he did for you in Egypt before your eyes;
1:31 | [cbgb] | 你们在旷野所行的路上，也曾见耶和华你们的 神抚养你们，如同人抚养儿子一般，直等你们来到这地方。 < | >
 | [niv] | and in the desert. There you saw how the LORD your God carried you, as a father carries his son, all the way you went until you reached this place."
 | [asv] | and in the wilderness, where thou hast seen how that Jehovah thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came unto this place.
 | [jnd] | and in the wilderness where thou hast seen that Jehovah thy God bore thee, as a man doth bear his son, in all the way that ye went, until ye came to this place.
 | [kjv] | And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.
 | [nwb] | And in the wilderness, where thou hast seen how the LORD thy God bore thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.
 | [rsv] | and in the wilderness, where you have seen how the LORD your God bore you, as a man bears his son, in all the way that you went until you came to this place.'
 | [web] | and in the wilderness, where you have seen how that Yahweh your God bore you, as a man does bear his son, in all the way that you went, until you came to this place.
 | [ylt] | and in the wilderness, where thou hast seen that Jehovah thy God hath borne thee as a man beareth his son, in all the way which ye have gone, till your coming in unto this place.
 | [bbe] | And in the waste land, where you have seen how the Lord was supporting you, as a man does his son, in all your journeying till you came to this place.
1:32 | [cbgb] | 你们在这事上却不信耶和华你们的 神。 < | >
 | [niv] | In spite of this, you did not trust in the LORD your God,
 | [asv] | Yet in this thing ye did not believe Jehovah your God,
 | [jnd] | But In this thing ye did not believe Jehovah your God,
 | [kjv] | Yet in this thing ye did not believe the LORD your God,
 | [nwb] | Yet in this thing ye did not believe the LORD your God,
 | [rsv] | Yet in spite of this word you did not believe the LORD your God,
 | [web] | Yet in this thing you didn't believe Yahweh your God,
 | [ylt] | `And in this thing ye are not stedfast in Jehovah your God,
 | [bbe] | But for all this, you had no faith in the Lord your God,
1:33 | [cbgb] | 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。 < | >
 | [niv] | who went ahead of you on your journey, in fire by night and in a cloud by day, to search out places for you to camp and to show you the way you should go.
 | [asv] | who went before you in the way, to seek you out a place to pitch your tents in, in fire by night, to show you by what way ye should go, and in the cloud by day.
 | [jnd] | who went in the way before you, to search you out a place for your encamping, in fire by night, to shew you by what way ye should go, and in the cloud by day.
 | [kjv] | Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.
 | [nwb] | Who went in the way before you, to search out for you a place to pitch your tents , in fire by night, to show you by what way ye should go, and in a cloud by day.
 | [rsv] | who went before you in the way to seek you out a place to pitch your tents, in fire by night, to show you by what way you should go, and in the cloud by day.
 | [web] | who went before you in the way, to seek you out a place to pitch your tents in, in fire by night, to show you by what way you should go, and in the cloud by day.
 | [ylt] | who is going before you in the way to search out to you a place for your encamping, in fire by night, to shew you in the way in which ye go, and in a cloud by day.
 | [bbe] | Who goes before you on your way, looking for a place where you may put up your tents, in fire by night, lighting up the way you are to go, and in a cloud by day.
1:34 | [cbgb] | 和华听见你们这话，就发怒，起誓说， < | >
 | [niv] | When the LORD heard what you said, he was angry and solemnly swore:
 | [asv] | And Jehovah heard the voice of your words, and was wroth, and sware, saying,
 | [jnd] | And Jehovah heard the voice of your words, and was wroth, and swore, saying,
 | [kjv] | And the LORD heard the voice of your words, and was wroth, and sware, saying,
 | [nwb] | And the LORD heard the voice of your words, and was wroth, and swore, saying,
 | [rsv] | "And the LORD heard your words, and was angered, and he swore,
 | [web] | Yahweh heard the voice of your words, and was angry, and swore, saying,
 | [ylt] | `And Jehovah heareth the voice of your words, and is wroth, and sweareth, saying,
 | [bbe] | And the Lord, hearing your words, was angry, and said with an oath,
1:35 | [cbgb] | 这恶世代的人，连一个也不得见我起誓应许赐给你们列祖的美地。 < | >
 | [niv] | "Not a man of this evil generation shall see the good land I swore to give your forefathers,
 | [asv] | Surely there shall not one of these men of this evil generation see the good land, which I sware to give unto your fathers,
 | [jnd] | None among these men, this evil generation, shall in any wise see that good land, which I swore to give unto your fathers!
 | [kjv] | Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers.
 | [nwb] | Surely there shall not one of these men of this evil generation see that good land, which I swore to give to your fathers,
 | [rsv] | 'Not one of these men of this evil generation shall see the good land which I swore to give to your fathers,
 | [web] | Surely there shall not one of these men of this evil generation see the good land, which I swore to give to your fathers,
 | [ylt] | Not one of these men of this evil generation doth see the good land which I have sworn to give to your fathers,
 | [bbe] | Truly, not one of this evil generation will see that good land which I said I would give to your fathers,
1:36 | [cbgb] | 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。 < | >
 | [niv] | except Caleb son of Jephunneh. He will see it, and I will give him and his descendants the land he set his feet on, because he followed the LORD wholeheartedly."
 | [asv] | save Caleb the son of Jephunneh: he shall see it; and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed Jehovah.
 | [jnd] | Except Caleb the son of Jephunneh, he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed Jehovah.
 | [kjv] | Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.
 | [nwb] | Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trod upon, and to his children, because he hath wholly followed the LORD.
 | [rsv] | except Caleb the son of Jephun'neh; he shall see it, and to him and to his children I will give the land upon which he has trodden, because he has wholly followed the LORD!'
 | [web] | save Caleb the son of Jephunneh: he shall see it; and to him will I give the land that he has trodden on, and to his children, because he has wholly followed Yahweh.
 | [ylt] | save Caleb son of Jephunneh -- he doth see it, and to him I give the land on which he hath trodden, and to his sons, because that he hath been fully after Jehovah.
 | [bbe] | But only Caleb, the son of Jephunneh, he will see it; and to him and to his children I will give the land over which his feet have gone, because he has been true to the Lord with all his heart.
1:37 | [cbgb] | 耶和华为你们的缘故也向我发怒，说，你必不得进入那地。 < | >
 | [niv] | Because of you the LORD became angry with me also and said, "You shall not enter it, either.
 | [asv] | Also Jehovah was angry with me for your sakes, saying, Thou also shalt not go in thither:
 | [jnd] | Also Jehovah was angry with me on your account, saying, Thou also shalt not go in thither.
 | [kjv] | Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.
 | [nwb] | Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.
 | [rsv] | The LORD was angry with me also on your account, and said, 'You also shall not go in there;
 | [web] | Also Yahweh was angry with me for your sakes, saying, You also shall not go in there:
 | [ylt] | `Also with me hath Jehovah been angry for your sake, saying, Also, thou dost not go in thither;
 | [bbe] | And, in addition, the Lord was angry with me because of you, saying, You yourself will not go into it:
1:38 | [cbgb] | 伺候你，嫩的儿子约书亚，他必得进入那地。你要勉励他，因为他要使以色列人承受那地为业。 < | >
 | [niv] | But your assistant, Joshua son of Nun, will enter it. Encourage him, because he will lead Israel to inherit it.
 | [asv] | Joshua the son of Nun, who standeth before thee, he shall go in thither: encourage thou him; for he shall cause Israel to inherit it.
 | [jnd] | Joshua the son of Nun, who standeth before thee, he shall go in thither: strengthen him, for he shall cause Israel to inherit it.
 | [kjv] | But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.
 | [nwb] | Joshua the son of Nun, who standeth before thee, he shall go in thither. Encourage him: for he shall cause Israel to inherit it.
 | [rsv] | Joshua the son of Nun, who stands before you, he shall enter; encourage him, for he shall cause Israel to inherit it.
 | [web] | Joshua the son of Nun, who stands before you, he shall go in there: encourage you him; for he shall cause Israel to inherit it.
 | [ylt] | Joshua son of Nun, who is standing before thee, he goeth in thither; him strengthen thou; for he doth cause Israel to inherit.
 | [bbe] | Joshua, the son of Nun, your servant, he will go into the land: say to him that he is to be strong, for he will be Israel's guide into their heritage.
1:39 | [cbgb] | 并且你们的妇人孩子，就是你们所说，必被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。 < | >
 | [niv] | And the little ones that you said would be taken captive, your children who do not yet know good from bad--they will enter the land. I will give it to them and they will take possession of it.
 | [asv] | Moreover your little ones, that ye said should be a prey, and your children, that this day have no knowledge of good or evil, they shall go in thither, and unto them will I give it, and they shall possess it.
 | [jnd] | And your little ones, of whom ye said, They shall be a prey, and your children, who this day know neither good nor evil, they shall go in thither, and unto them will I give it, and they shall possess it.
 | [kjv] | Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.
 | [nwb] | Moreover, your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and to them will I give it, and they shall possess it.
 | [rsv] | Moreover your little ones, who you said would become a prey, and your children, who this day have no knowledge of good or evil, shall go in there, and to them I will give it, and they shall possess it.
 | [web] | Moreover your little ones, whom you said should be a prey, and your children, who this day have no knowledge of good or evil, they shall go in there, and to them will I give it, and they shall possess it.
 | [ylt] | `And your infants, of whom ye have said, For a prey they are, and your sons who have not known to-day good and evil, they go in thither, and to them I give it, and they possess it;
 | [bbe] | And your little ones, who, you said, would come into strange hands, your children, who now have no knowledge of good or evil, they will go into that land, and to them I will give it and it will be theirs.
1:40 | [cbgb] | 至于你们，要转回，从红海的路往旷野去。 < | >
 | [niv] | But as for you, turn around and set out toward the desert along the route to the Red Sea. "
 | [asv] | But as for you, turn you, and take your journey into the wilderness by the way to the Red Sea.
 | [jnd] | But ye, turn, and take your journey into the wilderness by the way of the Red sea.
 | [kjv] | But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.
 | [nwb] | But you, turn ye, and take your journey into the wilderness by the way of the Red sea.
 | [rsv] | But as for you, turn, and journey into the wilderness in the direction of the Red Sea.'
 | [web] | But as for you, turn you, and take your journey into the wilderness by the way to the Red Sea.
 | [ylt] | and ye, turn for yourselves, and journey toward the wilderness, the way of the Red Sea.
 | [bbe] | But as for you, go back, journeying into the waste land by the way of the Red Sea.
1:41 | [cbgb] | 那时，你们回答我说，我们得罪了耶和华，情愿照耶和华我们 神一切所吩咐的上去争战。于是你们各人带着兵器，争先上山地去了。 < | >
 | [niv] | Then you replied, "We have sinned against the LORD. We will go up and fight, as the LORD our God commanded us." So every one of you put on his weapons, thinking it easy to go up into the hill country.
 | [asv] | Then ye answered and said unto me, We have sinned against Jehovah, we will go up and fight, according to all that Jehovah our God commanded us. And ye girded on every man his weapons of war, and were forward to go up into the hill-country.
 | [jnd] | -- And ye answered and said unto me, We have sinned against Jehovah, we will go up and fight, according to all that Jehovah our God hath commanded us. And ye girded on every man his weapons of war, and ye would go presumptuously up the hill.
 | [kjv] | Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.
 | [nwb] | Then ye answered and said to me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to ascend the hill.
 | [rsv] | "Then you answered me, 'We have sinned against the LORD; we will go up and fight, just as the LORD our God commanded us.' And every man of you girded on his weapons of war, and thought it easy to go up into the hill country.
 | [web] | Then you answered and said to me, We have sinned against Yahweh, we will go up and fight, according to all that Yahweh our God commanded us. You girded on every man his weapons of war, and were forward to go up into the hill-country.
 | [ylt] | `And ye answer and say unto me, We have sinned against Jehovah; we -- we go up, and we have fought, according to all that which Jehovah our God hath commanded us; and ye gird on each his weapons of war, and ye are ready to go up into the hill-country;
 | [bbe] | Then you said to me, We have done evil against the Lord, we will go up to the attack, as the Lord our God has given us orders. And arming yourselves every one, you made ready to go up without care into the hill-country.
1:42 | [cbgb] | 耶和华吩咐我说，你对他们说，不要上去，也不要争战。因我不在你们中间，恐怕你们被仇敌杀败了。 < | >
 | [niv] | But the LORD said to me, "Tell them, `Do not go up and fight, because I will not be with you. You will be defeated by your enemies.'"
 | [asv] | And Jehovah said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
 | [jnd] | And Jehovah said to me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
 | [kjv] | And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
 | [nwb] | And the LORD said to me, Say to them, Go not up, neither fight; for I not among you; lest ye be smitten before your enemies.
 | [rsv] | And the LORD said to me, 'Say to them, Do not go up or fight, for I am not in the midst of you; lest you be defeated before your enemies.'
 | [web] | Yahweh said to me, Tell them, Don't go up, neither fight; for I am not among you; lest you be struck before your enemies.
 | [ylt] | and Jehovah saith unto me, Say to them, Ye do not go up, nor fight, for I am not in your midst, and ye are not smitten before your enemies.
 | [bbe] | And the Lord said to me, Say to them, Do not go up to the attack; for I am not among you, and you will be overcome by those who are against you.
1:43 | [cbgb] | 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。 < | >
 | [niv] | So I told you, but you would not listen. You rebelled against the LORD's command and in your arrogance you marched up into the hill country.
 | [asv] | So I spake unto you, and ye hearkened not; but ye rebelled against the commandment of Jehovah, and were presumptuous, and went up into the hill-country.
 | [jnd] | And I spoke unto you, but ye would not hear, and ye rebelled against the word of Jehovah, and acted presumptuously, and went up the hill.
 | [kjv] | So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.
 | [nwb] | So I spoke to you; and ye would not hear, but rebelled against the commandment of the LORD, and presumptuously ascended the hill.
 | [rsv] | So I spoke to you, and you would not hearken; but you rebelled against the command of the LORD, and were presumptuous and went up into the hill country.
 | [web] | So I spoke to you, and you didn't listen; but you rebelled against the commandment of Yahweh, and were presumptuous, and went up into the hill-country.
 | [ylt] | `And I speak unto you, and ye have not hearkened, and provoke the mouth of Jehovah, and act proudly, and go up into the hill-country;
 | [bbe] | This I said to you, but you gave no attention and went against the orders of the Lord, and in your pride went up into the hill-country.
1:44 | [cbgb] | 住那山地的亚摩利人就出来攻击你们，追赶你们，如蜂拥一般，在西珥杀退你们，直到何珥玛。 < | >
 | [niv] | The Amorites who lived in those hills came out against you; they chased you like a swarm of bees and beat you down from Seir all the way to Hormah.
 | [asv] | And the Amorites, that dwelt in that hill-country, came out against you, and chased you, as bees do, and beat you down in Seir, even unto Hormah.
 | [jnd] | And the Amorite that dwelt on that hill came out against you, and chased you, like as bees do, and cut you in pieces in Seir, as far as Hormah.
 | [kjv] | And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.
 | [nwb] | And the Amorites, who dwelt on that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, to Hormah.
 | [rsv] | Then the Amorites who lived in that hill country came out against you and chased you as bees do and beat you down in Se'ir as far as Hormah.
 | [web] | The Amorites, who lived in that hill-country, came out against you, and chased you, as bees do, and beat you down in Seir, even to Hormah.
 | [ylt] | and the Amorite who is dwelling in that hill-country cometh out to meet you, and they pursue you as the bees do, and smite you in Seir -- unto Hormah.
 | [bbe] | And the Amorites who were in the hill-country came out against you and put you to flight, rushing after you like bees, and overcame you in Seir, driving you even as far as Hormah.
1:45 | [cbgb] | 你们便回来，在耶和华面前哭号。耶和华却不听你们的声音，也不向你们侧耳。 < | >
 | [niv] | You came back and wept before the LORD, but he paid no attention to your weeping and turned a deaf ear to you.
 | [asv] | And ye returned and wept before Jehovah; but Jehovah hearkened not to your voice, nor gave ear unto you.
 | [jnd] | And ye returned and wept before Jehovah, but Jehovah would not listen to your voice, nor give ear unto you.
 | [kjv] | And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.
 | [nwb] | And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear to you.
 | [rsv] | And you returned and wept before the LORD; but the LORD did not hearken to your voice or give ear to you.
 | [web] | You returned and wept before Yahweh; but Yahweh didn't listen to your voice, nor gave ear to you.
 | [ylt] | `And ye turn back and weep before Jehovah, and Jehovah hath not hearkened to your voice, nor hath he given ear unto you;
 | [bbe] | And you came back, weeping before the Lord; but the Lord gave no attention to your cries and did not give ear to you.
1:46 | [cbgb] | 于是你们在加低斯住了许多日子。 <
 | [niv] | And so you stayed in Kadesh many days--all the time you spent there.
 | [asv] | So ye abode in Kadesh many days, according unto the days that ye abode there.
 | [jnd] | And ye abode in Kadesh many days, according unto the days that ye abode .
 | [kjv] | So ye abode in Kadesh many days, according unto the days that ye abode there.
 | [nwb] | So ye abode in Kadesh many days, according to the days that ye abode .
 | [rsv] | So you remained at Kadesh many days, the days that you remained there.
 | [web] | So you abode in Kadesh many days, according to the days that you abode .
 | [ylt] | and ye dwell in Kadesh many days, according to the days which ye had dwelt.
 | [bbe] | So you were kept waiting in Kadesh for a long time.


Interlinear Bible:Deuteronomy 2

 申命记 Deuteronomy 2 << || >>
2:1 | [cbgb] | 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的。我们在西珥山绕行了许多日子。 >
 | [niv] | Then we turned back and set out toward the desert along the route to the Red Sea, as the LORD had directed me. For a long time we made our way around the hill country of Seir.
 | [asv] | Then we turned, and took our journey into the wilderness by the way to the Red Sea, as Jehovah spake unto me; and we compassed mount Seir many days.
 | [jnd] | And we turned, and took our journey into the wilderness by the way of the Red sea, as Jehovah had said unto me; and we went round mount Seir many days.
 | [kjv] | Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.
 | [nwb] | Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spoke to me: and we compassed mount Seir many days.
 | [rsv] | "Then we turned, and journeyed into the wilderness in the direction of the Red Sea, as the LORD told me; and for many days we went about Mount Se'ir.
 | [web] | . Then we turned, and took our journey into the wilderness by the way to the Red Sea, as Yahweh spoke to me; and we compassed mount Seir many days.
 | [ylt] | `And we turn, and journey into the wilderness, the way of the Red Sea, as Jehovah hath spoken unto me, and we go round the mount of Seir many days.
 | [bbe] | Then we went back, journeying into the waste land by the way to the Red Sea, as the Lord had said to me: and we were a long time going round Mount Seir.
2:2 | [cbgb] | 耶和华对我说， < | >
 | [niv] | Then the LORD said to me,
 | [asv] | And Jehovah spake unto me, saying,
 | [jnd] | And Jehovah spoke to me, saying,
 | [kjv] | And the LORD spake unto me, saying,
 | [nwb] | And the LORD spoke to me, saying,
 | [rsv] | Then the LORD said to me,
 | [web] | Yahweh spoke to me, saying,
 | [ylt] | `And Jehovah speaketh unto me, saying,
 | [bbe] | And the Lord said to me,
2:3 | [cbgb] | 你们绕行这山的日子够了，要转向北去。 < | >
 | [niv] | "You have made your way around this hill country long enough; now turn north.
 | [asv] | Ye have compassed this mountain long enough: turn you northward.
 | [jnd] | Ye have gone round this mountain long enough: turn you northward.
 | [kjv] | Ye have compassed this mountain long enough: turn you northward.
 | [nwb] | Ye have compassed this mountain long enough: turn you northward.
 | [rsv] | 'You have been going about this mountain country long enough; turn northward.
 | [web] | You have compassed this mountain long enough: turn you northward.
 | [ylt] | Enough to you -- is the going round of this mount; turn for yourselves northward.
 | [bbe] | You have been journeying round this mountain long enough: now go to the north;
2:4 | [cbgb] | 你吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们要经过他们的境界。他们必惧怕你们，所以你们要分外谨慎。 < | >
 | [niv] | Give the people these orders: `You are about to pass through the territory of your brothers the descendants of Esau, who live in Seir. They will be afraid of you, but be very careful.
 | [asv] | And command thou the people, saying, Ye are to pass through the border of your brethren the children of Esau, that dwell in Seir; and they will be afraid of you: take ye good heed unto yourselves therefore;
 | [jnd] | And command the people, saying, Ye are to pass through the border of your brethren the children of Esau, who dwell in Seir; and they will be afraid of you; and ye shall be very guarded:
 | [kjv] | And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:
 | [nwb] | And command thou the people, saying, Ye to pass through the border of your brethren the children of Esau, who dwell in Seir; and they will be afraid of you: therefore take ye good heed to yourselves:
 | [rsv] | And command the people, You are about to pass through the territory of your brethren the sons of Esau, who live in Se'ir; and they will be afraid of you. So take good heed;
 | [web] | Command you the people, saying, You are to pass through the border of your brothers the children of Esau, who dwell in Seir; and they will be afraid of you: take you good heed to yourselves therefore;
 | [ylt] | `And the people command thou, saying, Ye are passing over into the border of your brethren, sons of Esau, who are dwelling in Seir, and they are afraid of you; and ye have been very watchful,
 | [bbe] | And give the people orders, saying, You are about to go through the land of your brothers, the children of Esau, who are living in Seir; and they will have fear of you; so take care what you do:
2:5 | [cbgb] | 不可与他们争战。他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。 < | >
 | [niv] | Do not provoke them to war, for I will not give you any of their land, not even enough to put your foot on. I have given Esau the hill country of Seir as his own.
 | [asv] | contend not with them; for I will not give you of their land, no, not so much as for the sole of the foot to tread on; because I have given mount Seir unto Esau for a possession.
 | [jnd] | attack them not; for I will not give you of their land, no, not so much as a foot-breadth; for I have given mount Seir as a possession unto Esau.
 | [kjv] | Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.
 | [nwb] | Meddle not with them; for I will not give you of their land, no, not so much as a foot-breadth; because I have given mount Seir to Esau a possession.
 | [rsv] | do not contend with them; for I will not give you any of their land, no, not so much as for the sole of the foot to tread on, because I have given Mount Se'ir to Esau as a possession.
 | [web] | don't contend with them; for I will not give you of their land, no, not so much as for the sole of the foot to tread on; because I have given mount Seir to Esau for a possession.
 | [ylt] | ye do not strive with them, for I do not give to you of their land even the treading of the sole of a foot; for a possession to Esau I have given mount Seir.
 | [bbe] | Make no attack on them, for I will not give you any of their land, not even space enough for a man's foot: because I have given Mount Seir to Esau for his heritage.
2:6 | [cbgb] | 你们要用钱向他们买粮吃，也要用钱向他们买水喝。 < | >
 | [niv] | You are to pay them in silver for the food you eat and the water you drink.'"
 | [asv] | Ye shall purchase food of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
 | [jnd] | Ye shall buy of them food for money, that ye may eat; and water shall ye also buy of them for money, that ye may drink;
 | [kjv] | Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
 | [nwb] | Ye shall buy food of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
 | [rsv] | You shall purchase food from them for money, that you may eat; and you shall also buy water of them for money, that you may drink.
 | [web] | You shall purchase food of them for money, that you may eat; and you shall also buy water of them for money, that you may drink.
 | [ylt] | `Food ye buy from them with money, and have eaten; and also water ye buy from them with money, and have drunk,
 | [bbe] | You may get food for your needs from them for a price, and water for drinking.
2:7 | [cbgb] | 因为耶和华你的 神在你手里所办的一切事上已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的 神常与你同在，故此你一无所缺。 < | >
 | [niv] | The LORD your God has blessed you in all the work of your hands. He has watched over your journey through this vast desert. These forty years the LORD your God has been with you, and you have not lacked anything.
 | [asv] | For Jehovah thy God hath blessed thee in all the work of thy hand; he hath known thy walking through this great wilderness: these forty years Jehovah thy God hath been with thee; thou hast lacked nothing.
 | [jnd] | for Jehovah thy God hath blessed thee in all the work of thy hand. He hath known thy walking through this great wilderness: these forty years hath Jehovah thy God been with thee; thou hast lacked nothing.
 | [kjv] | For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.
 | [nwb] | For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God with thee: thou hast lacked nothing.
 | [rsv] | For the LORD your God has blessed you in all the work of your hands; he knows your going through this great wilderness; these forty years the LORD your God has been with you; you have lacked nothing.'
 | [web] | For Yahweh your God has blessed you in all the work of your hand; he has known your walking through this great wilderness: these forty years Yahweh your God has been with you; you have lacked nothing.
 | [ylt] | for Jehovah thy God hath blessed thee in all the work of thy hands; He hath known thy walking in this great wilderness these forty years; Jehovah thy God with thee; thou hast not lacked anything.
 | [bbe] | For the blessing of the Lord your God has been on you in all the work of your hands: he has knowledge of your wanderings through this great waste: these forty years the Lord your God has been with you, and you have been short of nothing.
2:8 | [cbgb] | 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他，以旬迦别，转向摩押旷野的路去。 < | >
 | [niv] | So we went on past our brothers the descendants of Esau, who live in Seir. We turned from the Arabah road, which comes up from Elath and Ezion Geber, and traveled along the desert road of Moab.
 | [asv] | So we passed by from our brethren the children of Esau, that dwell in Seir, from the way of the Arabah from Elath and from Ezion-geber. And we turned and passed by the way of the wilderness of Moab.
 | [jnd] | And we passed by from our brethren the children of Esau, who dwelt in Seir, by the plain, by Elath, and by Ezion-geber, and we turned and passed by the way of the wilderness of Moab.
 | [kjv] | And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.
 | [nwb] | And when we passed by from our brethren the children of Esau, who dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab.
 | [rsv] | So we went on, away from our brethren the sons of Esau who live in Se'ir, away from the Arabah road from Elath and E'zion-ge'ber. "And we turned and went in the direction of the wilderness of Moab.
 | [web] | So we passed by from our brothers the children of Esau, who dwell in Seir, from the way of the Arabah from Elath and from Ezion-geber. We turned and passed by the way of the wilderness of Moab.
 | [ylt] | `And we pass by from our brethren, sons of Esau, who are dwelling in Seir, by the way of the plain, by Elath, and by Ezion-Gaber; and we turn, and pass over the way of the wilderness of Moab;
 | [bbe] | So we went on past our brothers, the children of Esau, living in Seir, by the road through the Arabah, from Elath and Ezion-geber. And turning, we went by the road through the waste land of Moab.
2:9 | [cbgb] | 耶和华吩咐我说，不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。 < | >
 | [niv] | Then the LORD said to me, "Do not harass the Moabites or provoke them to war, for I will not give you any part of their land. I have given Ar to the descendants of Lot as a possession."
 | [asv] | And Jehovah said unto me, Vex not Moab, neither contend with them in battle; for I will not give thee of his land for a possession; because I have given Ar unto the children of Lot for a possession.
 | [jnd] | And Jehovah said to me, Distress not the Moabites, neither engage with them in battle; for I will not give thee of their land a possession; for unto the children of Lot have I given Ar as a possession.
 | [kjv] | And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.
 | [nwb] | And the LORD said to me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land a possession; because I have given Ar to the children of Lot a possession.
 | [rsv] | And the LORD said to me, 'Do not harass Moab or contend with them in battle, for I will not give you any of their land for a possession, because I have given Ar to the sons of Lot for a possession.'
 | [web] | Yahweh said to me, Don't bother Moab, neither contend with them in battle; for I will not give you of his land for a possession; because I have given Ar to the children of Lot for a possession.
 | [ylt] | and Jehovah saith unto me, Do not distress Moab, nor stir thyself up against them battle, for I do not give to thee of their land a possession; for to the sons of Lot I have given Ar a possession.'
 | [bbe] | And the Lord said to me, Make no attack on Moab and do not go to war with them, for I will not give you any of his land: because I have given Ar to the children of Lot for their heritage.
2:10 | [cbgb] | （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。 < | >
 | [niv] | (The Emites used to live there--a people strong and numerous, and as tall as the Anakites.
 | [asv] | (The Emim dwelt therein aforetime, a people great, and many, and tall, as the Anakim:
 | [jnd] | (The Emim dwelt therein in times past, a people great, and many, and tall as the Anakim.
 | [kjv] | The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;
 | [nwb] | (The Emims dwelt in it in times past, a people great, and many, and tall as the Anakims;
 | [rsv] | (The Emim formerly lived there, a people great and many, and tall as the Anakim;
 | [web] | (The Emim lived therein before, a people great, and many, and tall, as the Anakim:
 | [ylt] | `The Emim formerly have dwelt in it, a people great, and numerous, and tall, as the Anakim;
 | [bbe] | (In the past the Emim were living there; a great people, equal in numbers to the Anakim and as tall;
2:11 | [cbgb] | 这以米人像亚衲人。也算为利乏音人。摩押人称他们为以米人。 < | >
 | [niv] | Like the Anakites, they too were considered Rephaites, but the Moabites called them Emites.
 | [asv] | these also are accounted Rephaim, as the Anakim; but the Moabites call them Emim.
 | [jnd] | They also are reckoned as giants like the Anakim; but the Moabites call them Emim.
 | [kjv] | Which also were accounted giants, as the Anakims; but the Moabites called them Emims.
 | [nwb] | Who also were accounted giants, as the Anakims; but the Moabites call them Emims.
 | [rsv] | like the Anakim they are also known as Reph'aim, but the Moabites call them Emim.
 | [web] | these also are accounted Rephaim, as the Anakim; but the Moabites call them Emim.
 | [ylt] | Rephaim they are reckoned, they also, as the Anakim; and the Moabites call them Emim.
 | [bbe] | They are numbered among the Rephaim, like the Anakim; but are named Emim by the Moabites.
2:12 | [cbgb] | 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。） < | >
 | [niv] | Horites used to live in Seir, but the descendants of Esau drove them out. They destroyed the Horites from before them and settled in their place, just as Israel did in the land the LORD gave them as their possession.)
 | [asv] | The Horites also dwelt in Seir aforetime, but the children of Esau succeeded them; and they destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which Jehovah gave unto them.)
 | [jnd] | And in Seir dwelt the Horites in times past; and the children of Esau dispossessed them, and destroyed them from before them, and dwelt in their stead; as Israel did to the land of their possession, which Jehovah gave to them.)
 | [kjv] | The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.
 | [nwb] | The Horims also dwelt formerly in Seir, but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did to the land of his possession, which the LORD gave to them.)
 | [rsv] | The Horites also lived in Se'ir formerly, but the sons of Esau dispossessed them, and destroyed them from before them, and settled in their stead; as Israel did to the land of their possession, which the LORD gave to them.)
 | [web] | The Horites also lived in Seir before, but the children of Esau succeeded them; and they destroyed them from before them, and lived in their place; as Israel did to the land of his possession, which Yahweh gave to them.)
 | [ylt] | And in Seir have the Horim dwelt formerly; and the sons of Esau dispossess them, and destroy them from before them, and dwell in their stead, as Israel hath done to the land of his possession, which Jehovah hath given to them;
 | [bbe] | And the Horites in earlier times were living in Seir, but the children of Esau took their place; they sent destruction on them and took their land for themselves, as Israel did to the land of his heritage which the Lord gave them.)
2:13 | [cbgb] | 现在，起来过撒烈溪。于是我们过了撒烈溪。 < | >
 | [niv] | And the LORD said, "Now get up and cross the Zered Valley." So we crossed the valley.
 | [asv] | Now rise up, and get you over the brook Zered. And we went over the brook Zered.
 | [jnd] | Now rise up, and pass over the torrent Zered. And we passed over the torrent Zered.
 | [kjv] | Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.
 | [nwb] | Now rise, , and pass over the brook Zered: and we went over the brook Zered.
 | [rsv] | 'Now rise up, and go over the brook Zered.' So we went over the brook Zered.
 | [web] | Now rise up, and get you over the brook Zered. We went over the brook Zered.
 | [ylt] | now, rise ye, and pass over for yourselves the brook Zered; and we pass over the brook Zered.
 | [bbe] | Get up now, and go over the stream Zered. So we went over the stream Zered.
2:14 | [cbgb] | 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。 < | >
 | [niv] | Thirty-eight years passed from the time we left Kadesh Barnea until we crossed the Zered Valley. By then, that entire generation of fighting men had perished from the camp, as the LORD had sworn to them.
 | [asv] | And the days in which we came from Kadesh-barnea, until we were come over the brook Zered, were thirty and eight years; until all the generation of the men of war were consumed from the midst of the camp, as Jehovah sware unto them.
 | [jnd] | Now the days in which we came from Kadesh-barnea, until we had come over the torrent Zered, were thirty-eight years; until the whole generation of the men of war was consumed from the midst of the camp, as Jehovah had sworn unto them.
 | [kjv] | And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.
 | [nwb] | And the space in which we came from Kadesh-barnea, until we passed the brook Zered, thirty and eight years; until all the generation of the men of war were wasted from among the host, as the LORD swore to them.
 | [rsv] | And the time from our leaving Ka'desh-bar'nea until we crossed the brook Zered was thirty-eight years, until the entire generation, that is, the men of war, had perished from the camp, as the LORD had sworn to them.
 | [web] | The days in which we came from Kadesh-barnea, until we were come over the brook Zered, were thirty-eight years; until all the generation of the men of war were consumed from the midst of the camp, as Yahweh swore to them.
 | [ylt] | `And the days which we have walked from Kadesh-Barnea until that we have passed over the brook Zered, thirty and eight years, till the consumption of all the generation of the men of battle from the midst of the camp, as Jehovah hath sworn to them;
 | [bbe] | Thirty-eight years had gone by from the time when we came away from Kadesh-barnea till we went over the stream Zered; by that time all the generation of the men of war among us were dead, as the Lord had said.
2:15 | [cbgb] | 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。 < | >
 | [niv] | The LORD's hand was against them until he had completely eliminated them from the camp.
 | [asv] | Moreover the hand of Jehovah was against them, to destroy them from the midst of the camp, until they were consumed.
 | [jnd] | Moreover the hand of Jehovah was against them to destroy them from the midst of the camp, until they were consumed.
 | [kjv] | For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.
 | [nwb] | For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.
 | [rsv] | For indeed the hand of the LORD was against them, to destroy them from the camp, until they had perished.
 | [web] | Moreover the hand of Yahweh was against them, to destroy them from the midst of the camp, until they were consumed.
 | [ylt] | and also the hand of Jehovah hath been against them, to destroy them from the midst of the camp, till they are consumed.
 | [bbe] | For the hand of the Lord was against them, working their destruction, till all were dead.
2:16 | [cbgb] | 兵丁从民中都灭尽死亡以后， < | >
 | [niv] | Now when the last of these fighting men among the people had died,
 | [asv] | So it came to pass, when all the men of war were consumed and dead from among the people,
 | [jnd] | And it came to pass when all the men of war were consumed, having died off from among the people,
 | [kjv] | So it came to pass, when all the men of war were consumed and dead from among the people,
 | [nwb] | So it came to pass, when all the men of war were consumed and dead from among the people,
 | [rsv] | "So when all the men of war had perished and were dead from among the people,
 | [web] | So it happened, when all the men of war were consumed and dead from among the people,
 | [ylt] | `And it cometh to pass, when all the men of battle have finished dying from the midst of the people,
 | [bbe] | So when death had overtaken all the men of war among the people,
2:17 | [cbgb] | 耶和华吩咐我说， < | >
 | [niv] | the LORD said to me,
 | [asv] | that Jehovah spake unto me, saying,
 | [jnd] | that Jehovah spoke to me, saying,
 | [kjv] | That the LORD spake unto me, saying,
 | [nwb] | That the LORD spoke to me, saying,
 | [rsv] | the LORD said to me,
 | [web] | that Yahweh spoke to me, saying,
 | [ylt] | that Jehovah speaketh unto me, saying,
 | [bbe] | The word of the Lord came to me, saying,
2:18 | [cbgb] | 你今天要从摩押的境界亚珥经过， < | >
 | [niv] | "Today you are to pass by the region of Moab at Ar.
 | [asv] | Thou art this day to pass over Ar, the border of Moab:
 | [jnd] | Thou art to pass this day over the border of Moab, Ar,
 | [kjv] | Thou art to pass over through Ar, the coast of Moab, this day:
 | [nwb] | Thou art to pass over through Ar, the coast of Moab, this day:
 | [rsv] | 'This day you are to pass over the boundary of Moab at Ar;
 | [web] | You are this day to pass over Ar, the border of Moab:
 | [ylt] | Thou art passing over to-day the border of Moab, even Ar,
 | [bbe] | You are about to go by Ar, the limit of the country of Moab;
2:19 | [cbgb] | 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。 < | >
 | [niv] | When you come to the Ammonites, do not harass them or provoke them to war, for I will not give you possession of any land belonging to the Ammonites. I have given it as a possession to the descendants of Lot."
 | [asv] | and when thou comest nigh over against the children of Ammon, vex them not, nor contend with them; for I will not give thee of the land of the children of Ammon for a possession; because I have given it unto the children of Lot for a possession.
 | [jnd] | and come near over against the children of Ammon; thou shalt not distress them nor attack them; for I will not give thee of the land of the children of Ammon a possession; for unto the children of Lot have I given it as a possession.
 | [kjv] | And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.
 | [nwb] | And thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon possession; because I have given it to the children of Lot a possession.
 | [rsv] | and when you approach the frontier of the sons of Ammon, do not harass them or contend with them, for I will not give you any of the land of the sons of Ammon as a possession, because I have given it to the sons of Lot for a possession.'
 | [web] | and when you come near over against the children of Ammon, don't bother them, nor contend with them; for I will not give you of the land of the children of Ammon for a possession; because I have given it to the children of Lot for a possession.
 | [ylt] | and thou hast come near over-against the sons of Ammon, thou dost not distress them, nor stir up thyself against them, for I do not give of the land of the sons of Ammon to thee a possession; for to the sons of Lot I have given it a possession.
 | [bbe] | And when you come near the land of the children of Ammon, give them no cause of trouble and do not make war on them, for I will not give you any of the land of the children of Ammon for your heritage: because I have given it to the children of Lot.
2:20 | [cbgb] | （那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥。 < | >
 | [niv] | (That too was considered a land of the Rephaites, who used to live there; but the Ammonites called them Zamzummites.
 | [asv] | (That also is accounted a land of Rephaim: Rephaim dwelt therein aforetime; but the Ammonites call them Zamzummim,
 | [jnd] | (That also is reckoned a land of giants: giants dwelt therein in time past, and the Ammonites call them Zamzummim;
 | [kjv] | (That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;
 | [nwb] | (That also was accounted a land of giants: giants dwelt in it in old time; and the Ammonites call them Zamzummims;
 | [rsv] | (That also is known as a land of Reph'aim; Reph'aim formerly lived there, but the Ammonites call them Zamzum'mim,
 | [web] | (That also is accounted a land of Rephaim: Rephaim lived therein before; but the Ammonites call them Zamzummim,
 | [ylt] | `A land of Rephaim it is reckoned, even it; Rephaim dwelt in it formerly, and the Ammonites call them Zamzummim;
 | [bbe] | (That land is said to have been a land of the Rephaim, for Rephaim had been living there in earlier times, but they were named Zamzummim by the Ammonites;
2:21 | [cbgb] | 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。 < | >
 | [niv] | They were a people strong and numerous, and as tall as the Anakites. The LORD destroyed them from before the Ammonites, who drove them out and settled in their place.
 | [asv] | a people great, and many, and tall, as the Anakim; but Jehovah destroyed them before them; and they succeeded them, and dwelt in their stead;
 | [jnd] | a people great, and many, and tall as the Anakim; and Jehovah destroyed them before them, and they dispossessed them, and dwelt in their stead;
 | [kjv] | A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:
 | [nwb] | A people great, and many, and tall as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:
 | [rsv] | a people great and many, and tall as the Anakim; but the LORD destroyed them before them; and they dispossessed them, and settled in their stead;
 | [web] | a people great, and many, and tall, as the Anakim; but Yahweh destroyed them before them; and they succeeded them, and lived in their place;
 | [ylt] | a people great, and numerous, and tall, as the Anakim, and Jehovah destroyeth them before them, and they dispossess them, and dwell in their stead,
 | [bbe] | They were a great people, tall as the Anakim, and equal to them in number; but the Lord sent destruction on them and the children of Ammon took their place, living in their land;
2:22 | [cbgb] | 正如耶和华从前为住西珥的以扫子孙将何利人从他们面前除灭，他们得了何利人的地，接着居住一样，直到今日。 < | >
 | [niv] | The LORD had done the same for the descendants of Esau, who lived in Seir, when he destroyed the Horites from before them. They drove them out and have lived in their place to this day.
 | [asv] | as he did for the children of Esau, that dwell in Seir, when he destroyed the Horites from before them; and they succeeded them, and dwelt in their stead even unto this day:
 | [jnd] | as he did to the children of Esau, who dwelt in Seir, from before whom he destroyed the Horites; and they dispossessed them, and dwelt in their stead, even to this day.
 | [kjv] | As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:
 | [nwb] | As he did to the children of Esau, who dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even to this day:
 | [rsv] | as he did for the sons of Esau, who live in Se'ir, when he destroyed the Horites before them, and they dispossessed them, and settled in their stead even to this day.
 | [web] | as he did for the children of Esau, who dwell in Seir, when he destroyed the Horites from before them; and they succeeded them, and lived in their place even to this day:
 | [ylt] | as He hath done for the sons of Esau, who are dwelling in Seir, when He destroyed the Horim from before them, and they dispossess them, and dwell in their stead, unto this day.
 | [bbe] | As he did for the children of Esau living in Seir, when he sent destruction on the Horites before them, and they took their land where they are living to this day:
2:23 | [cbgb] | 从迦斐托出来的迦斐托人将先前住在乡村直到迦萨的亚卫人除灭，接着居住。） < | >
 | [niv] | And as for the Avvites who lived in villages as far as Gaza, the Caphtorites coming out from Caphtor destroyed them and settled in their place.)
 | [asv] | and the Avvim, that dwelt in villages as far as Gaza, the Caphtorim, that came forth out of Caphtor, destroyed them, and dwelt in their stead.)
 | [jnd] | And the Avvites who dwelt in the hamlets as far as Gazah -- the Caphtorim, who came out of Caphtor, destroyed them, and dwelt in their stead.)
 | [kjv] | And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)
 | [nwb] | And the Avims who dwelt in Hazerim to Azzah, the Caphtorims, who came forth from Caphtor, destroyed them, and dwelt in their stead.)
 | [rsv] | As for the Avvim, who lived in villages as far as Gaza, the Caph'torim, who came from Caphtor, destroyed them and settled in their stead.)
 | [web] | and the Avvim, who lived in villages as far as Gaza, the Caphtorim, who came forth out of Caphtor, destroyed them, and lived in their place.)
 | [ylt] | `As to the Avim who are dwelling in Hazerim unto Azzah, the Caphtorim -- who are coming out from Caphtor -- have destroyed them, and dwell in their stead.
 | [bbe] | And the Avvim, living in the small towns as far as Gaza, came to destruction by the hands of the Caphtorim who came out from Caphtor and took their land.)
2:24 | [cbgb] | 你们起来前往，过亚嫩谷。我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。 < | >
 | [niv] | "Set out now and cross the Arnon Gorge. See, I have given into your hand Sihon the Amorite, king of Heshbon, and his country. Begin to take possession of it and engage him in battle.
 | [asv] | Rise ye up, take your journey, and pass over the valley of the Arnon: behold, I have given into thy hand Sihon the Amorite, king of Heshbon, and his land; begin to possess it, and contend with him in battle.
 | [jnd] | Rise up, take your journey, and pass over the river Arnon. Behold, I have given into thy hand Sihon the king of Heshbon, the Amorite, and his land: begin, take possession, and engage with him in battle.
 | [kjv] | Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.
 | [nwb] | Arise ye, take your journey, and pass over the river Arnon: behold, I have given into thy hand Sihon the Amorite, king of Heshbon, and his land: begin to possess , and contend with him in battle.
 | [rsv] | 'Rise up, take your journey, and go over the valley of the Arnon; behold, I have given into your hand Sihon the Amorite, king of Heshbon, and his land; begin to take possession, and contend with him in battle.
 | [web] | Rise you up, take your journey, and pass over the valley of the Arnon: behold, I have given into your hand Sihon the Amorite, king of Heshbon, and his land; begin to possess it, and contend with him in battle.
 | [ylt] | `Rise ye, journey and pass over the brook Arnon; see, I have given into thy hand Sihon king of Heshbon, the Amorite, and his land; begin to possess, and stir up thyself against him battle.
 | [bbe] | Get up now, and go on your journey, crossing over the valley of the Arnon: see, I have given into your hands Sihon, the Amorite, king of Heshbon, and all his land: go forward to make it yours, and make war on him,
2:25 | [cbgb] | 从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤伤恸。 < | >
 | [niv] | This very day I will begin to put the terror and fear of you on all the nations under heaven. They will hear reports of you and will tremble and be in anguish because of you."
 | [asv] | This day will I begin to put the dread of thee and the fear of thee upon the peoples that are under the whole heaven, who shall hear the report of thee, and shall tremble, and be in anguish because of thee.
 | [jnd] | This day will I begin to put the dread of thee and the fear of thee upon the peoples under the whole heaven; who will hear report of thee, and will tremble, and quake because of thee.
 | [kjv] | This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.
 | [nwb] | This day will I begin to put the dread of thee and the fear of thee upon the nations under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.
 | [rsv] | This day I will begin to put the dread and fear of you upon the peoples that are under the whole heaven, who shall hear the report of you and shall tremble and be in anguish because of you.'
 | [web] | This day will I begin to put the dread of you and the fear of you on the peoples who are under the whole sky, who shall hear the report of you, and shall tremble, and be in anguish because of you.
 | [ylt] | This day I begin to put thy dread and thy fear on the face of the peoples under the whole heavens, who hear thy fame, and have trembled and been pained because of thee.
 | [bbe] | From now on I will put the fear of you in all peoples under heaven, who, hearing of you, will be shaking with fear and grief of heart because of you.
2:26 | [cbgb] | 我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说， < | >
 | [niv] | From the desert of Kedemoth I sent messengers to Sihon king of Heshbon offering peace and saying,
 | [asv] | And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
 | [jnd] | And I sent messengers out of the wilderness of Kedemoth unto Sihon the king of Heshbon with words of peace, saying,
 | [kjv] | And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
 | [nwb] | And I sent messengers from the wilderness of Kedemoth to Sihon king of Heshbon with words of peace, saying,
 | [rsv] | "So I sent messengers from the wilderness of Ked'emoth to Sihon the king of Heshbon, with words of peace, saying,
 | [web] | I sent messengers out of the wilderness of Kedemoth to Sihon king of Heshbon with words of peace, saying,
 | [ylt] | `And I send messengers from the wilderness of Kedemoth, unto Sihon king of Heshbon, -- words of peace -- saying,
 | [bbe] | Then from the waste land of Kedemoth I sent representatives to Sihon, king of Heshbon, with words of peace, saying,
2:27 | [cbgb] | 求你容我从你的地经过，只走大道，不偏左右。 < | >
 | [niv] | "Let us pass through your country. We will stay on the main road; we will not turn aside to the right or to the left.
 | [asv] | Let me pass through thy land: I will go along by the highway, I will turn neither unto the right hand nor to the left.
 | [jnd] | Let me pass through thy land: by the highway alone will I go; I will neither turn to the right hand nor to the left.
 | [kjv] | Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.
 | [nwb] | Let me pass through thy land: I will go along by the highway, I will neither turn to the right hand nor to the left.
 | [rsv] | 'Let me pass through your land; I will go only by the road, I will turn aside neither to the right nor to the left.
 | [web] | Let me pass through your land: I will go along by the highway, I will turn neither to the right hand nor to the left.
 | [ylt] | Let me pass over through thy land; in the several ways I go; I turn not aside -- right or left --
 | [bbe] | Let me go through your land: I will keep to the highway, not turning to the right or to the left;
2:28 | [cbgb] | 你可以卖粮给我吃，也可以卖水给我喝，只要容我步行过去， < | >
 | [niv] | Sell us food to eat and water to drink for their price in silver. Only let us pass through on foot--
 | [asv] | Thou shalt sell me food for money, that I may eat; and give me water for money, that I may drink: only let me pass through on my feet,
 | [jnd] | Thou shalt sell me food for money that I may eat; and thou shalt give me water for money that I may drink; I will only pass through on my feet,
 | [kjv] | Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;
 | [nwb] | Thou shalt sell me food for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;
 | [rsv] | You shall sell me food for money, that I may eat, and give me water for money, that I may drink; only let me pass through on foot,
 | [web] | You shall sell me food for money, that I may eat; and give me water for money, that I may drink: only let me pass through on my feet,
 | [ylt] | food for money thou dost sell me, and I have eaten; and water for money thou dost give to me, and I have drunk; only, let me pass over on my feet, --
 | [bbe] | Let me have food, at a price, for my needs, and water for drinking: only let me go through on foot;
2:29 | [cbgb] | 就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们 神所赐给我们的地。 < | >
 | [niv] | as the descendants of Esau, who live in Seir, and the Moabites, who live in Ar, did for us--until we cross the Jordan into the land the LORD our God is giving us."
 | [asv] | as the children of Esau that dwell in Seir, and the Moabites that dwell in Ar, did unto me; until I shall pass over the Jordan into the land which Jehovah our God giveth us.
 | [jnd] | -- as the children of Esau who dwell in Seir, and the Moabites who dwell in Ar, did to me, -- until I shall pass over the Jordan into the land which Jehovah our God giveth us.
 | [kjv] | (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.
 | [nwb] | (As the children of Esau who dwell in Seir, and the Moabites who dwell in Ar, did to me;) until I shall pass over Jordan into the land which the LORD our God giveth us.
 | [rsv] | as the sons of Esau who live in Se'ir and the Moabites who live in Ar did for me, until I go over the Jordan into the land which the LORD our God gives to us.'
 | [web] | as the children of Esau who dwell in Seir, and the Moabites who dwell in Ar, did to me; until I shall pass over the Jordan into the land which Yahweh our God gives us.
 | [ylt] | as the sons of Esau who are dwelling in Seir, and the Moabites who are dwelling in Ar, have done to me -- till that I pass over the Jordan, unto the land which Jehovah our God is giving to us.
 | [bbe] | As the children of Esau did for me in Seir and the Moabites in Ar; till I have gone over Jordan into the land which the Lord our God is giving us.
2:30 | [cbgb] | 但希实本王西宏不容我们从他那里经过。因为耶和华你的 神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。 < | >
 | [niv] | But Sihon king of Heshbon refused to let us pass through. For the LORD your God had made his spirit stubborn and his heart obstinate in order to give him into your hands, as he has now done.
 | [asv] | But Sihon king of Heshbon would not let us pass by him; for Jehovah thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as at this day.
 | [jnd] | But Sihon the king of Heshbon would not let us pass by him; for Jehovah thy God hardened his spirit, and made his heart obdurate, that he might give him into thy hand, as it is this day.
 | [kjv] | But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.
 | [nwb] | But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as this day.
 | [rsv] | But Sihon the king of Heshbon would not let us pass by him; for the LORD your God hardened his spirit and made his heart obstinate, that he might give him into your hand, as at this day.
 | [web] | But Sihon king of Heshbon would not let us pass by him; for Yahweh your God hardened his spirit, and made his heart obstinate, that he might deliver him into your hand, as at this day.
 | [ylt] | `And Sihon king of Heshbon hath not been willing to let us pass over by him, for Jehovah thy God hath hardened his spirit, and strengthened his heart, so as to give him into thy hand as at this day.
 | [bbe] | But Sihon, king of Heshbon, would not let us go through; for the Lord your God made his spirit hard and his heart strong, so that he might give him up into your hands as at this day.
2:31 | [cbgb] | 耶和华对我说，从此起首，我要将西宏和他的地交给你。你要得他的地为业。 < | >
 | [niv] | The LORD said to me, "See, I have begun to deliver Sihon and his country over to you. Now begin to conquer and possess his land."
 | [asv] | And Jehovah said unto me, Behold, I have begun to deliver up Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
 | [jnd] | And Jehovah said to me, Behold, I begin to give Sihon and his land before thee: begin, take possession, that thou mayest possess his land.
 | [kjv] | And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
 | [nwb] | And the LORD said to me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
 | [rsv] | And the LORD said to me, 'Behold, I have begun to give Sihon and his land over to you; begin to take possession, that you may occupy his land.'
 | [web] | Yahweh said to me, Behold, I have begun to deliver up Sihon and his land before you: begin to possess, that you may inherit his land.
 | [ylt] | `And Jehovah saith unto me, See, I have begun to give before thee Sihon and his land; begin to possess -- to possess his land.
 | [bbe] | And the Lord said to me, See, from now on I have given Sihon and his land into your hands: go forward now to take his land and make it yours.
2:32 | [cbgb] | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。 < | >
 | [niv] | When Sihon and all his army came out to meet us in battle at Jahaz,
 | [asv] | Then Sihon came out against us, he and all his people, unto battle at Jahaz.
 | [jnd] | And Sihon came out against us for battle, he and all his people, to Jahaz.
 | [kjv] | Then Sihon came out against us, he and all his people, to fight at Jahaz.
 | [nwb] | Then Sihon came out against us, he and all his people, to fight at Jahaz.
 | [rsv] | Then Sihon came out against us, he and all his people, to battle at Jahaz.
 | [web] | Then Sihon came out against us, he and all his people, to battle at Jahaz.
 | [ylt] | `And Sihon cometh out to meet us, he and all his people, to battle to Jahaz;
 | [bbe] | Then Sihon came out against us with all his people, to make an attack on us at Jahaz.
2:33 | [cbgb] | 耶和华我们的 神将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。 < | >
 | [niv] | the LORD our God delivered him over to us and we struck him down, together with his sons and his whole army.
 | [asv] | And Jehovah our God delivered him up before us; and we smote him, and his sons, and all his people.
 | [jnd] | But Jehovah our God gave him up before us; and we smote him, and his sons, and his whole people.
 | [kjv] | And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.
 | [nwb] | And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.
 | [rsv] | And the LORD our God gave him over to us; and we defeated him and his sons and all his people.
 | [web] | Yahweh our God delivered him up before us; and we struck him, and his sons, and all his people.
 | [ylt] | and Jehovah our God giveth him before us, and we smite him, and his sons, and all his people;
 | [bbe] | And the Lord our God gave him into our hands; and we overcame him and his sons and all his people.
2:34 | [cbgb] | 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。 < | >
 | [niv] | At that time we took all his towns and completely destroyed them--men, women and children. We left no survivors.
 | [asv] | And we took all his cities at that time, and utterly destroyed every inhabited city, with the women and the little ones; we left none remaining:
 | [jnd] | And we took all his cities at that time, and utterly destroyed every city, men, and women, and little ones: we let none escape.
 | [kjv] | And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:
 | [nwb] | And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones of every city, we left none to remain.
 | [rsv] | And we captured all his cities at that time and utterly destroyed every city, men, women, and children; we left none remaining;
 | [web] | We took all his cities at that time, and utterly destroyed every inhabited city, with the women and the little ones; we left none remaining:
 | [ylt] | and we capture all his cities at that time, and devote the whole city, men, and the women, and the infants -- we have not left a remnant;
 | [bbe] | At that time we took all his towns, and gave them over to complete destruction, together with men, women, and children; we had no mercy on any:
2:35 | [cbgb] | 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。 < | >
 | [niv] | But the livestock and the plunder from the towns we had captured we carried off for ourselves.
 | [asv] | only the cattle we took for a prey unto ourselves, with the spoil of the cities which we had taken.
 | [jnd] | Only the cattle we took as booty for ourselves, and the spoil of the cities which we took.
 | [kjv] | Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.
 | [nwb] | Only the cattle we took for a prey to ourselves, and the spoil of the cities which we took.
 | [rsv] | only the cattle we took as spoil for ourselves, with the booty of the cities which we captured.
 | [web] | only the cattle we took for a prey to ourselves, with the spoil of the cities which we had taken.
 | [ylt] | only, the cattle we have spoiled for ourselves, and the spoil of the cities which we have captured.
 | [bbe] | Only the cattle we took for ourselves, with the goods from the towns we had taken.
2:36 | [cbgb] | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的 神都交给我们了，没有一座城高得使我们不能攻取的。 < | >
 | [niv] | From Aroer on the rim of the Arnon Gorge, and from the town in the gorge, even as far as Gilead, not one town was too strong for us. The LORD our God gave us all of them.
 | [asv] | From Aroer, which is on the edge of the valley of the Arnon, and from the city that is in the valley, even unto Gilead, there was not a city too high for us; Jehovah our God delivered up all before us:
 | [jnd] | From Aroer, which is on the bank of the river Arnon, and the city that is in the ravine even to Gilead, there was not one city too strong for us: Jehovah our God delivered all before us.
 | [kjv] | From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:
 | [nwb] | From Aroer, which by the brink of the river of Arnon, and the city that by the river, even to Gilead, there was not one city too strong for us: the LORD our God delivered all to us:
 | [rsv] | From Aro'er, which is on the edge of the valley of the Arnon, and from the city that is in the valley, as far as Gilead, there was not a city too high for us; the LORD our God gave all into our hands.
 | [web] | From Aroer, which is on the edge of the valley of the Arnon, and the city that is in the valley, even to Gilead, there was not a city too high for us; Yahweh our God delivered up all before us:
 | [ylt] | `From Aroer, which by the edge of the brook Arnon, and the city which by the brook, even unto Gilead there hath not been a city which too high for us; the whole hath Jehovah our God given before us.
 | [bbe] | From Aroer on the edge of the valley of the Arnon and from the town in the valley as far as Gilead, no town was strong enough to keep us out; the Lord our God gave them all into our hands:
2:37 | [cbgb] | 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们 神所禁止我们去的地方，都没有挨近。 <
 | [niv] | But in accordance with the command of the LORD our God, you did not encroach on any of the land of the Ammonites, neither the land along the course of the Jabbok nor that around the towns in the hills.
 | [asv] | only to the land of the children of Ammon thou camest not near; all the side of the river Jabbok, and the cities of the hill-country, and wheresoever Jehovah our God forbade us.
 | [jnd] | Only thou didst not approach the land of the children of Ammon, the whole border of the river Jabbok, nor the cities of the mountain, nor to whatsoever Jehovah our God had forbidden us.
 | [kjv] | Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.
 | [nwb] | Only to the land of the children of Ammon thou camest not, to any place of the river Jabbok, nor to the cities on the mountains, nor to whatever the LORD our God forbad us.
 | [rsv] | Only to the land of the sons of Ammon you did not draw near, that is, to all the banks of the river Jabbok and the cities of the hill country, and wherever the LORD our God forbade us.
 | [web] | only to the land of the children of Ammon you didn't come near; all the side of the river Jabbok, and the cities of the hill-country, and wherever Yahweh our God forbade us.
 | [ylt] | `Only, unto the land of the sons of Ammon thou hast not drawn near, any part of the brook Jabbok, and cities of the hill-country, and anything which Jehovah our God hath commanded.
 | [bbe] | But you did not go near the land of the children of Ammon, that is, all the side of the river Jabbok or the towns of the hill-country, wherever the Lord our God had said we were not to go.


Interlinear Bible:Deuteronomy 3

 申命记 Deuteronomy 3 << || >>
3:1 | [cbgb] | 以后，我们转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。 >
 | [niv] | Next we turned and went up along the road toward Bashan, and Og king of Bashan with his whole army marched out to meet us in battle at Edrei.
 | [asv] | Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, unto battle at Edrei.
 | [jnd] | And we turned, and went up the way to Bashan; and Og the king of Bashan came out against us, he and all his people, for battle at Edrei.
 | [kjv] | Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
 | [nwb] | Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
 | [rsv] | "Then we turned and went up the way to Bashan; and Og the king of Bashan came out against us, he and all his people, to battle at Ed're-i.
 | [web] | . Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
 | [ylt] | `And we turn, and go up the way to Bashan, and Og king of Bashan cometh out to meet us, he and all his people, to battle, Edrei.
 | [bbe] | Then turning we took the road to Bashan: and Og, king of Bashan, came out against us with all his people, and made an attack on us at Edrei.
3:2 | [cbgb] | 耶和华对我说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一样。 < | >
 | [niv] | The LORD said to me, "Do not be afraid of him, for I have handed him over to you with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."
 | [asv] | And Jehovah said unto me, Fear him not; for I have delivered him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, who dwelt at Heshbon.
 | [jnd] | And Jehovah said to me, Fear him not; for into thy hand have I given him, and all his people, and his land; and thou shalt do unto him as thou didst unto Sihon the king of the Amorites, who dwelt at Heshbon.
 | [kjv] | And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
 | [nwb] | And the LORD said to me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do to him as thou didst to Sihon king of the Amorites, who dwelt at Heshbon.
 | [rsv] | But the LORD said to me, 'Do not fear him; for I have given him and all his people and his land into your hand; and you shall do to him as you did to Sihon the king of the Amorites, who dwelt at Heshbon.'
 | [web] | Yahweh said to me, Don't fear him; for I have delivered him, and all his people, and his land, into your hand; and you shall do to him as you did to Sihon king of the Amorites, who lived at Heshbon.
 | [ylt] | `And Jehovah saith unto me, Fear him not, for into thy hand I have given him, and all his people, and his land, and thou hast done to him as thou hast done to Sihon king of the Amorite who is dwelling in Heshbon.
 | [bbe] | And the Lord said to me, Have no fear of him: for I have given him and all his people and his land into your hands; do to him as you did to Sihon, king of the Amorites, who was ruling in Heshbon.
3:3 | [cbgb] | 于是耶和华我们的 神硬将巴珊王噩和他的众民都交在我们手中。我们杀了他们，没有留下一个。 < | >
 | [niv] | So the LORD our God also gave into our hands Og king of Bashan and all his army. We struck them down, leaving no survivors.
 | [asv] | So Jehovah our God delivered into our hand Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
 | [jnd] | And Jehovah our God gave into our hand Og the king of Bashan also, and all his people; and we smote him until none was left to him remaining.
 | [kjv] | So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
 | [nwb] | So the LORD our God delivered into our hands Og also the king of Bashan, and all his people: and we smote him until none was left to him remaining.
 | [rsv] | So the LORD our God gave into our hand Og also, the king of Bashan, and all his people; and we smote him until no survivor was left to him.
 | [web] | So Yahweh our God delivered into our hand Og also, the king of Bashan, and all his people: and we struck him until none was left to him remaining.
 | [ylt] | `And Jehovah our God giveth into our hands also Og king of Bashan, and all his people, and we smite him till there hath not been left to him a remnant;
 | [bbe] | So the Lord our God gave up Og, king of Bashan, and all his people into our hands; and we overcame him so completely that all his people came to their end in the fight.
3:4 | [cbgb] | 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。 < | >
 | [niv] | At that time we took all his cities. There was not one of the sixty cities that we did not take from them--the whole region of Argob, Og's kingdom in Bashan.
 | [asv] | And we took all his cities at that time; there was not a city which we took not from them; threescore cities, all the region of Argob, the kingdom of Og in Bashan.
 | [jnd] | And we took all his cities at that time: there was not a town which we took not from them, sixty cities, the whole region of Argob, the kingdom of Og in Bashan.
 | [kjv] | And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.
 | [nwb] | And we took all his cities at that time, there was not a city which we took not from them, sixty cities, all the region of Argob, the kingdom of Og in Bashan.
 | [rsv] | And we took all his cities at that time--there was not a city which we did not take from them--sixty cities, the whole region of Argob, the kingdom of Og in Bashan.
 | [web] | We took all his cities at that time; there was not a city which we didn't take from them; sixty cities, all the region of Argob, the kingdom of Og in Bashan.
 | [ylt] | and we capture all his cities at that time, there hath not been a city which we have not taken from them, sixty cities, all the region of Argob, the kingdom of Og in Bashan.
 | [bbe] | At that time we took all his towns; there was not one town of the sixty towns, all the country of Argob, the kingdom of Og in Bashan, which we did not take.
3:5 | [cbgb] | 这些城都有坚固的高墙，有门有闩。此外还有许多无城墙的乡村。 < | >
 | [niv] | All these cities were fortified with high walls and with gates and bars, and there were also a great many unwalled villages.
 | [asv] | All these were cities fortified with high walls, gates, and bars; besides the unwalled towns a great many.
 | [jnd] | All these cities were fortified with high walls, gates, and bars; besides unwalled towns very many.
 | [kjv] | All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.
 | [nwb] | All these cities fortified with high walls, gates, and bars; besides unwalled towns a great number.
 | [rsv] | All these were cities fortified with high walls, gates, and bars, besides very many unwalled villages.
 | [web] | All these were cities fortified with high walls, gates, and bars; besides the unwalled towns a great many.
 | [ylt] | All these cities fenced with high walls, two-leaved doors and bar, apart from cities of villages very many;
 | [bbe] | All these towns had high walls round them with doors and locks; and in addition we took a great number of unwalled towns.
3:6 | [cbgb] | 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。 < | >
 | [niv] | We completely destroyed them, as we had done with Sihon king of Heshbon, destroying every city--men, women and children.
 | [asv] | And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying every inhabited city, with the women and the little ones.
 | [jnd] | And we utterly destroyed them, as we had done to Sihon the king of Heshbon, utterly destroying every city, men, women and little ones.
 | [kjv] | And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.
 | [nwb] | And we utterly destroyed them, as we did to Sihon king of Heshbon, utterly destroying the men, women, and children of every city.
 | [rsv] | And we utterly destroyed them, as we did to Sihon the king of Heshbon, destroying every city, men, women, and children.
 | [web] | We utterly destroyed them, as we did to Sihon king of Heshbon, utterly destroying every inhabited city, with the women and the little ones.
 | [ylt] | and we devote them, as we have done to Sihon king of Heshbon, devoting every city, men, the women, and the infants;
 | [bbe] | And we put them to the curse, every town together with men, women, and children.
3:7 | [cbgb] | 惟有一切牲畜和城中的财物都取为自己的掠物。 < | >
 | [niv] | But all the livestock and the plunder from their cities we carried off for ourselves.
 | [asv] | But all the cattle, and the spoil of the cities, we took for a prey unto ourselves.
 | [jnd] | But all the cattle and the spoil of the cities we took as booty for ourselves.
 | [kjv] | But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
 | [nwb] | But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
 | [rsv] | But all the cattle and the spoil of the cities we took as our booty.
 | [web] | But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
 | [ylt] | and all the cattle, and the spoil of the cities, we have spoiled for ourselves.
 | [bbe] | But we took for ourselves all the cattle and the stored wealth of the towns.
3:8 | [cbgb] | 那时，我们从约旦河东两个亚摩利王的手将亚嫩谷直到黑门山之地夺过来 < | >
 | [niv] | So at that time we took from these two kings of the Amorites the territory east of the Jordan, from the Arnon Gorge as far as Mount Hermon.
 | [asv] | And we took the land at that time out of the hand of the two kings of the Amorites that were beyond the Jordan, from the valley of the Arnon unto mount Hermon;
 | [jnd] | And we took at that time the land out of the hand of the two kings of the Amorites, that were on this side the Jordan, from the river Arnon to mount Hermon
 | [kjv] | And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;
 | [nwb] | And we took at that time out of the hand of the two kings of the Amorites the land that on this side of Jordan, from the river of Arnon to mount Hermon;
 | [rsv] | So we took the land at that time out of the hand of the two kings of the Amorites who were beyond the Jordan, from the valley of the Arnon to Mount Hermon
 | [web] | We took the land at that time out of the hand of the two kings of the Amorites who were beyond the Jordan, from the valley of the Arnon to mount Hermon;
 | [ylt] | `And we take, at that time, the land out of the hand of the two kings of the Amorite, which is beyond the Jordan, from the brook Arnon unto mount Hermon;
 | [bbe] | At that time we took their land from the two kings of the Amorites on the far side of Jordan, from the valley of the Arnon to Mount Hermon;
3:9 | [cbgb] | （这黑门山，西顿人称为西连，亚摩利人称为示尼珥）， < | >
 | [niv] | (Hermon is called Sirion by the Sidonians; the Amorites call it Senir.)
 | [asv] | (which Hermon the Sidonians call Sirion, and the Amorites call it Senir;)
 | [jnd] | (the Sidonians call Hermon Sirion, and the Amorites call it Senir):
 | [kjv] | (Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)
 | [nwb] | (Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)
 | [rsv] | (the Sido'nians call Hermon Si'rion, while the Amorites call it Senir),
 | [web] | (Hermon the Sidonians call Sirion, and the Amorites call it Senir;)
 | [ylt] | (Sidonians call Hermon, Sirion; and the Amorites call it Senir,)
 | [bbe] | (By the Sidonians, Hermon is named Sirion, and by the Amorites Shenir;)
3:10 | [cbgb] | 就是夺了平原的各城，基列全地，巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。 < | >
 | [niv] | We took all the towns on the plateau, and all Gilead, and all Bashan as far as Salecah and Edrei, towns of Og's kingdom in Bashan.
 | [asv] | all the cities of the plain, and all Gilead, and all Bashan, unto Salecah and Edrei, cities of the kingdom of Og in Bashan.
 | [jnd] | all the cities of the plateau, and all Gilead, and all Bashan, as far as Salchah and Edrei, the cities of the kingdom of Og in Bashan.
 | [kjv] | All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.
 | [nwb] | All the cities of the plain, and all Gilead, and all Bashan, to Salchah and Edrei, cities of the kingdom of Og in Bashan.
 | [rsv] | all the cities of the tableland and all Gilead and all Bashan, as far as Sal'ecah and Ed're-i, cities of the kingdom of Og in Bashan.
 | [web] | all the cities of the plain, and all Gilead, and all Bashan, to Salecah and Edrei, cities of the kingdom of Og in Bashan.
 | [ylt] | all the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan,
 | [bbe] | All the towns of the table-land and all Gilead and Bashan as far as Salecah and Edrei, towns of the kingdom of Og in Bashan.
3:11 | [cbgb] | （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴麽，） < | >
 | [niv] | (Only Og king of Bashan was left of the remnant of the Rephaites. His bed was made of iron and was more than thirteen feet long and six feet wide. It is still in Rabbah of the Ammonites.)
 | [asv] | (For only Og king of Bashan remained of the remnant of the Rephaim; behold, his bedstead was a bedstead of iron; is it not in Rabbah of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.)
 | [jnd] | For only Og the king of Bashan remained of the residue of giants: behold, his bedstead was a bedstead of iron; is it not in Rabbah of the children of Ammon? its length was nine cubits, and its breadth four cubits, after the cubit of a man.
 | [kjv] | For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.
 | [nwb] | For only Og king of Bashan remained of the remnant of giants; behold, his bedstead a bedstead of iron; it not in Rabbath of the children of Ammon? nine cubits the length of it, and four cubits the breadth of it, after the cubit of a man.
 | [rsv] | (For only Og the king of Bashan was left of the remnant of the Reph'aim; behold, his bedstead was a bedstead of iron; is it not in Rabbah of the Ammonites? Nine cubits was its length, and four cubits its breadth, according to the common cubit.)
 | [web] | (For only Og king of Bashan remained of the remnant of the Rephaim; behold, his bedstead was a bedstead of iron; isn't it in Rabbah of the children of Ammon? nine cubits was the length of it, and four cubits the breadth of it, after the cubit of a man.)
 | [ylt] | for only Og king of Bashan had been left of the remnant of the Rephaim; lo, his bedstead a bedstead of iron; is it not in Rabbath of the sons of Ammon? nine cubits its length, and four cubits its breadth, by the cubit of a man.
 | [bbe] | (For Og, king of Bashan, was the last of all the Rephaim; his bed was made of iron; is it not in Rabbah, in the land of the children of Ammon? It was nine cubits long and four cubits wide, measured by the common cubit.)
3:12 | [cbgb] | 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了流便人和迦得人。 < | >
 | [niv] | Of the land that we took over at that time, I gave the Reubenites and the Gadites the territory north of Aroer by the Arnon Gorge, including half the hill country of Gilead, together with its towns.
 | [asv] | And this land we took in possession at that time: from Aroer, which is by the valley of the Arnon, and half the hill-country of Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites:
 | [jnd] | And this land we took in possession at that time. From Aroer, which is by the river Arnon, and the half of mount Gilead, and its cities, I gave to the Reubenites and to the Gadites;
 | [kjv] | And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.
 | [nwb] | And this land, we possessed at that time, from Aroer, which by the river Arnon, and half mount Gilead, and its cities, I gave to the Reubenites and to the Gadites.
 | [rsv] | "When we took possession of this land at that time, I gave to the Reubenites and the Gadites the territory beginning at Aro'er, which is on the edge of the valley of the Arnon, and half the hill country of Gilead with its cities;
 | [web] | This land we took in possession at that time: from Aroer, which is by the valley of the Arnon, and half the hill-country of Gilead, and the cities of it, gave I to the Reubenites and to the Gadites:
 | [ylt] | `And this land we have possessed, at that time; from Aroer, which by the brook Arnon, and the half of mount Gilead, and its cities, I have given to the Reubenite, and to the Gadite;
 | [bbe] | And this land which we took at that time, from Aroer by the valley of the Arnon, and half the hill-country of Gilead with its towns, I gave to the Reubenites and the Gadites.
3:13 | [cbgb] | 其馀的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地。这叫作利乏音人之地。 < | >
 | [niv] | The rest of Gilead and also all of Bashan, the kingdom of Og, I gave to the half tribe of Manasseh. (The whole region of Argob in Bashan used to be known as a land of the Rephaites.
 | [asv] | and the rest of Gilead, and all Bashan, the kingdom of Og, gave I unto the half-tribe of Manasseh; all the region of Argob, even all Bashan. (The same is called the land of Rephaim.
 | [jnd] | and the rest of Gilead, and all Bashan, the kingdom of Og, I gave to half the tribe of Manasseh. (The whole region of Argob, even all Bashan, is called a land of giants.
 | [kjv] | And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.
 | [nwb] | And the rest of Gilead, and all Bashan, the kingdom of Og, I gave to the half-tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.
 | [rsv] | the rest of Gilead, and all Bashan, the kingdom of Og, that is, all the region of Argob, I gave to the half-tribe of Manas'seh. (The whole of that Bashan is called the land of Reph'aim.
 | [web] | and the rest of Gilead, and all Bashan, the kingdom of Og, gave I to the half-tribe of Manasseh; all the region of Argob, even all Bashan. (The same is called the land of Rephaim.
 | [ylt] | and the rest of Gilead and all Bashan, the kingdom of Og, I have given to the half tribe of Manasseh; all the region of Argob, to all that Bashan, called the land of Rephaim.
 | [bbe] | The rest of Gilead and all Bashan, the kingdom of Og, all the land of Argob, together with Bashan, I gave to the half-tribe of Manasseh. (This land is named the land of the Rephaim.
3:14 | [cbgb] | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。 < | >
 | [niv] | Jair, a descendant of Manasseh, took the whole region of Argob as far as the border of the Geshurites and the Maacathites; it was named after him, so that to this day Bashan is called Havvoth Jair. )
 | [asv] | Jair the son of Manasseh took all the region of Argob, unto the border of the Geshurites and the Maacathites, and called them, even Bashan, after his own name, Havvoth-jair, unto this day.)
 | [jnd] | Jair the son of Manasseh took the whole region of Argob as far as the border of the Geshurites and Maachathites, and called Bashan after his own name, Havoth-Jair, to this day.)
 | [kjv] | Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.
 | [nwb] | Jair the son of Manasseh took all the country of Argob, to the borders of Geshuri, and Maachathi; and called them after his own name, Bashan-havoth-jair, to this day.
 | [rsv] | Ja'ir the Manas'site took all the region of Argob, that is, Bashan, as far as the border of the Gesh'urites and the Ma-ac'athites, and called the villages after his own name, Hav'voth-ja'ir, as it is to this day.)
 | [web] | Jair the son of Manasseh took all the region of Argob, to the border of the Geshurites and the Maacathites, and called them, even Bashan, after his own name, Havvoth-jair, to this day.)
 | [ylt] | `Jair son of Manasseh hath taken all the region of Argob, unto the border of Geshuri, and Maachathi, and calleth them by his own name, Bashan-Havoth-Jair, unto this day.
 | [bbe] | Jair, the son of Manasseh, took all the land of Argob, as far as the country of the Geshurites and the Maacathites, naming it, Bashan, Havvoth-Jair after himself, as it is to this day.)
3:15 | [cbgb] | 我又将基列给了玛吉。 < | >
 | [niv] | And I gave Gilead to Makir.
 | [asv] | And I gave Gilead unto Machir.
 | [jnd] | And I gave Gilead to Machir.
 | [kjv] | And I gave Gilead unto Machir.
 | [nwb] | And I gave Gilead to Machir.
 | [rsv] | To Machir I gave Gilead,
 | [web] | I gave Gilead to Machir.
 | [ylt] | And to Machir I have given Gilead.
 | [bbe] | And Gilead I gave to Machir.
3:16 | [cbgb] | 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了流便人和迦得人， < | >
 | [niv] | But to the Reubenites and the Gadites I gave the territory extending from Gilead down to the Arnon Gorge (the middle of the gorge being the border) and out to the Jabbok River, which is the border of the Ammonites.
 | [asv] | And unto the Reubenites and unto the Gadites I gave from Gilead even unto the valley of the Arnon, the middle of the valley, and the border thereof, even unto the river Jabbok, which is the border of the children of Ammon;
 | [jnd] | And to the Reubenites and to the Gadites I gave from Gilead even to the river Arnon, the middle of the ravine and its border, as far as the river Jabbok, the border of the children of Ammon;
 | [kjv] | And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;
 | [nwb] | And to the Reubenites and to the Gadites I gave from Gilead even to the river Arnon half the valley, and the border even to the river Jabbok, the border of the children of Ammon:
 | [rsv] | and to the Reubenites and the Gadites I gave the territory from Gilead as far as the valley of the Arnon, with the middle of the valley as a boundary, as far over as the river Jabbok, the boundary of the Ammonites;
 | [web] | To the Reubenites and to the Gadites I gave from Gilead even to the valley of the Arnon, the middle of the valley, and the border , even to the river Jabbok, which is the border of the children of Ammon;
 | [ylt] | `And to the Reubenite and to the Gadite I have given from Gilead even unto the brook Arnon, the middle of the valley and the border, even unto Jabbok the brook, the border of the sons of Ammon,
 | [bbe] | And the land from Gilead to the valley of the Arnon, with the middle of the valley as a limit, as far as the river Jabbok which is the limit of the country of the children of Ammon, I gave to the Reubenites and the Gadites;
3:17 | [cbgb] | 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。 < | >
 | [niv] | Its western border was the Jordan in the Arabah, from Kinnereth to the Sea of the Arabah (the Salt Sea ), below the slopes of Pisgah.
 | [asv] | the Arabah also, and the Jordan and the border thereof, from Chinnereth even unto the sea of the Arabah, the Salt Sea, under the slopes of Pisgah eastward.
 | [jnd] | the plain also, and the Jordan, and border from Chinnereth as far as the sea of the plain, the salt sea, under the slopes of Pisgah eastward.
 | [kjv] | The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.
 | [nwb] | The plain also, and Jordan, and the coast , from Chinnereth even to the sea of the plain, the salt-sea, under Ashdoth-pisgah eastward.
 | [rsv] | the Arabah also, with the Jordan as the boundary, from Chin'nereth as far as the sea of the Arabah, the Salt Sea, under the slopes of Pisgah on the east.
 | [web] | the Arabah also, and the Jordan and the border , from Chinnereth even to the sea of the Arabah, the Salt Sea, under the slopes of Pisgah eastward.
 | [ylt] | and the plain, and the Jordan, and the border, from Chinnereth even unto the sea of the plain, the salt sea, under the springs of Pisgah, at the -rising.
 | [bbe] | As well as the Arabah, with the river Jordan as their limit, from Chinnereth to the Salt Sea, under the slopes of Pisgah to the east.
3:18 | [cbgb] | 那时，我吩咐你们说，耶和华你们的 神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。 < | >
 | [niv] | I commanded you at that time: "The LORD your God has given you this land to take possession of it. But all your able-bodied men, armed for battle, must cross over ahead of your brother Israelites.
 | [asv] | And I commanded you at that time, saying, Jehovah your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all the men of valor.
 | [jnd] | And I commanded you at that time, saying, Jehovah your God hath given you this land to take possession of it: ye shall pass over armed before your brethren the children of Israel, all combatants.
 | [kjv] | And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.
 | [nwb] | And I commanded you at that time, saying, The LORD your God hath given you this land to possess it; ye shall pass over armed before your brethren the children of Israel, all meet for the war.
 | [rsv] | "And I commanded you at that time, saying, 'The LORD your God has given you this land to possess; all your men of valor shall pass over armed before your brethren the people of Israel.
 | [web] | I commanded you at that time, saying, Yahweh your God has given you this land to possess it: you shall pass over armed before your brothers the children of Israel, all the men of valor.
 | [ylt] | `And I command you, at that time, saying, Jehovah your God hath given to you this land to possess it; armed ye pass over before your brethren the sons of Israel, all the sons of might.
 | [bbe] | At that time I gave you orders, saying, The Lord has given you this land for your heritage: all the men of war are to go over armed before your brothers the children of Israel.
3:19 | [cbgb] | 但你们的妻子，孩子，牲畜，（我知道你们有许多的牲畜）可以住在我所赐给你们的各城里。 < | >
 | [niv] | However, your wives, your children and your livestock (I know you have much livestock) may stay in the towns I have given you,
 | [asv] | But your wives, and your little ones, and your cattle, (I know that ye have much cattle,) shall abide in your cities which I have given you,
 | [jnd] | Only your wives, and your little ones, and your cattle, -- I know that ye have much cattle, -- shall abide in your cities which I have given you,
 | [kjv] | But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;
 | [nwb] | But your wives, and your little ones, and your cattle, (I know that ye have many cattle,) shall abide in your cities which I have given you;
 | [rsv] | But your wives, your little ones, and your cattle (I know that you have many cattle) shall remain in the cities which I have given you,
 | [web] | But your wives, and your little ones, and your cattle, (I know that you have much cattle,) shall abide in your cities which I have given you,
 | [ylt] | Only, your wives, and your infants, and your cattle -- I have known that ye have much cattle -- do dwell in your cities which I have given to you,
 | [bbe] | But your wives and your little ones and your cattle (for it is clear that you have much cattle) may go on living in the towns I have given you;
3:20 | [cbgb] | 等到你们弟兄在约旦河那边，也得耶和华你们 神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。 < | >
 | [niv] | until the LORD gives rest to your brothers as he has to you, and they too have taken over the land that the LORD your God is giving them, across the Jordan. After that, each of you may go back to the possession I have given you."
 | [asv] | until Jehovah give rest unto your brethren, as unto you, and they also possess the land which Jehovah your God giveth them beyond the Jordan: then shall ye return every man unto his possession, which I have given you.
 | [jnd] | until Jehovah give rest to your brethren, as well as to you, and they also take possession of the land that Jehovah your God giveth them beyond the Jordan; then shall ye return, each man to his possession, which I have given you.
 | [kjv] | Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.
 | [nwb] | Until the LORD shall have given rest to your brethren, as well as to you, and they also possess the land which the LORD your God hath given them beyond Jordan: and shall ye return every man to his possession which I have given you.
 | [rsv] | until the LORD gives rest to your brethren, as to you, and they also occupy the land which the LORD your God gives them beyond the Jordan; then you shall return every man to his possession which I have given you.'
 | [web] | until Yahweh give rest to your brothers, as to you, and they also possess the land which Yahweh your God gives them beyond the Jordan: then shall you return every man to his possession, which I have given you.
 | [ylt] | till that Jehovah give rest to your brethren like yourselves, and they also have possessed the land which Jehovah your God is giving to them beyond the Jordan, then ye have turned back each to his possession, which I have given to you.
 | [bbe] | Till the Lord has given rest to your brothers as to you, and till they have taken for themselves the land which the Lord your God is giving them on the other side of Jordan: then you may go back, every man of you, to the heritage which I have given you.
3:21 | [cbgb] | 那时我吩咐约书亚说，你亲眼看见了耶和华你 神向这二王所行的。耶和华也必向你所要去的各国照样行。 < | >
 | [niv] | At that time I commanded Joshua: "You have seen with your own eyes all that the LORD your God has done to these two kings. The LORD will do the same to all the kingdoms over there where you are going.
 | [asv] | And I commanded Joshua at that time, saying, Thine eyes have seen all that Jehovah your God hath done unto these two kings: so shall Jehovah do unto all the kingdoms whither thou goest over.
 | [jnd] | And I commanded Joshua at that time, saying, Thine eyes have seen all that Jehovah your God hath done to these two kings: so will Jehovah do to all the kingdoms to which thou shalt go.
 | [kjv] | And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.
 | [nwb] | And I commanded Joshua at that time, saying, Thy eyes have seen all that the LORD your God hath done to these two kings: so shall the LORD do to all the kingdoms whither thou passest.
 | [rsv] | And I commanded Joshua at that time, 'Your eyes have seen all that the LORD your God has done to these two kings; so will the LORD do to all the kingdoms into which you are going over.
 | [web] | I commanded Joshua at that time, saying, Your eyes have seen all that Yahweh your God has done to these two kings: so shall Yahweh do to all the kingdoms where you go over.
 | [ylt] | `And Jehoshua I have commanded at that time, saying, Thine eyes are seeing all that which Jehovah your God hath done to these two kings -- so doth Jehovah to all the kingdoms whither thou are passing over;
 | [bbe] | And I gave orders to Joshua at that time, saying, Your eyes have seen what the Lord your God has done to these two kings: so will the Lord do to all the kingdoms into which you come.
3:22 | [cbgb] | 你不要怕他们，因那为你争战的是耶和华你的 神。 < | >
 | [niv] | Do not be afraid of them; the LORD your God himself will fight for you."
 | [asv] | Ye shall not fear them; for Jehovah your God, he it is that fighteth for you.
 | [jnd] | Ye shall not fear them; for Jehovah your God, he will fight for you.
 | [kjv] | Ye shall not fear them: for the LORD your God he shall fight for you.
 | [nwb] | Ye shall not fear them: for the LORD your God he shall fight for you.
 | [rsv] | You shall not fear them; for it is the LORD your God who fights for you.'
 | [web] | You shall not fear them; for Yahweh your God, he it is who fights for you.
 | [ylt] | fear them not, for Jehovah your God, He is fighting for you.
 | [bbe] | Have no fear of them, for the Lord your God will be fighting for you.
3:23 | [cbgb] | 那时，我恳求耶和华说， < | >
 | [niv] | At that time I pleaded with the LORD:
 | [asv] | And I besought Jehovah at that time, saying,
 | [jnd] | And I besought Jehovah at that time, saying,
 | [kjv] | And I besought the LORD at that time, saying,
 | [nwb] | And I besought the LORD at that time, saying,
 | [rsv] | "And I besought the LORD at that time, saying,
 | [web] | I begged Yahweh at that time, saying,
 | [ylt] | `And I entreat for grace unto Jehovah, at that time, saying,
 | [bbe] | And at that time I made request to the Lord, saying,
3:24 | [cbgb] | 主耶和华阿，你已将你的大力大能显给仆人看。在天上，在地下，有什么 神能像你行事，像你有大能的作为呢， < | >
 | [niv] | "O Sovereign LORD, you have begun to show to your servant your greatness and your strong hand. For what god is there in heaven or on earth who can do the deeds and mighty works you do?
 | [asv] | O Lord Jehovah, thou hast begun to show thy servant thy greatness, and thy strong hand: for what god is there in heaven or in earth, that can do according to thy works, and according to thy mighty acts?
 | [jnd] | Lord Jehovah, thou hast begun to shew thy servant thy greatness, and thy powerful hand; for what 鵊od is in the heavens or in the earth that can do like to thy works, and like to thy might?
 | [kjv] | O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?
 | [nwb] | O Lord GOD, thou hast begun to show thy servant thy greatness, and thy mighty hand: for what God in heaven or in earth, that can do according to thy works, and according to thy might?
 | [rsv] | 'O Lord GOD, thou hast only begun to show thy servant thy greatness and thy mighty hand; for what god is there in heaven or on earth who can do such works and mighty acts as thine?
 | [web] | Lord Yahweh, you have begun to show your servant your greatness, and your strong hand: for what god is there in heaven or in earth, that can do according to your works, and according to your mighty acts?
 | [ylt] | Lord Jehovah, Thou -- Thou hast begun to shew Thy servant Thy greatness, and Thy strong hand; for who a God in the heavens or in earth who doth according to Thy works, and according to Thy might?
 | [bbe] | O Lord God, you have now for the first time let your servant see your great power and the strength of your hand; for what god is there in heaven or on earth able to do such great works and such acts of power?
3:25 | [cbgb] | 求你容我过去，看约旦河那边的美地，就是那佳美的山地和利巴嫩。 < | >
 | [niv] | Let me go over and see the good land beyond the Jordan--that fine hill country and Lebanon."
 | [asv] | Let me go over, I pray thee, and see the good land that is beyond the Jordan, that goodly mountain, and Lebanon.
 | [jnd] | Let me go over, I pray thee, and see the good land that is beyond the Jordan, that goodly mountain, and Lebanon.
 | [kjv] | I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.
 | [nwb] | I pray thee, let me go over, and see the good land that beyond Jordan, that goodly mountain, and Lebanon.
 | [rsv] | Let me go over, I pray, and see the good land beyond the Jordan, that goodly hill country, and Lebanon.'
 | [web] | Please let me go over and see the good land that is beyond the Jordan, that goodly mountain, and Lebanon.
 | [ylt] | Let me pass over, I pray Thee, and see the good land which beyond the Jordan, this good hill-country, and Lebanon.
 | [bbe] | Let me go over, O Lord, and see the good land on the other side of Jordan, and that fair mountain country, even Lebanon.
3:26 | [cbgb] | 但耶和华因你们的缘故向我发怒，不应允我，对我说，吧了，你不要向我再提这事。 < | >
 | [niv] | But because of you the LORD was angry with me and would not listen to me. "That is enough," the LORD said. "Do not speak to me anymore about this matter.
 | [asv] | But Jehovah was wroth with me for your sakes, and hearkened not unto me; and Jehovah said unto me, Let it suffice thee; speak no more unto me of this matter.
 | [jnd] | But Jehovah was wroth with me on your account, and did not hear me; and Jehovah said to me, Let it suffice thee; speak no more unto me of this matter!
 | [kjv] | But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.
 | [nwb] | But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said to me, Let it suffice thee; speak no more to me of this matter.
 | [rsv] | But the LORD was angry with me on your account, and would not hearken to me; and the LORD said to me, 'Let it suffice you; speak no more to me of this matter.
 | [web] | But Yahweh was angry with me for your sakes, and didn't listen to me; and Yahweh said to me, Let it suffice you; speak no more to me of this matter.
 | [ylt] | `And Jehovah sheweth himself wroth with me, for your sake, and hath not hearkened unto me, and Jehovah saith unto me, Enough for thee; add not to speak unto Me any more about this thing:
 | [bbe] | But the Lord was angry with me because of you and would not give ear to my prayer; and the Lord said to me, Let it be enough, say no more about this thing.
3:27 | [cbgb] | 你且上毗斯迦山顶去，向东，西，南，北举目观望，因为你必不能过这约旦河。 < | >
 | [niv] | Go up to the top of Pisgah and look west and north and south and east. Look at the land with your own eyes, since you are not going to cross this Jordan.
 | [asv] | Get thee up unto the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold with thine eyes: for thou shalt not go over this Jordan.
 | [jnd] | Go up to the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes; for thou shalt not go over this Jordan.
 | [kjv] | Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.
 | [nwb] | Ascend to the top of Pisgah, and lift up thy eyes westward, and northward, and southward, and eastward, and behold with thy eyes: for thou shalt not go over this Jordan.
 | [rsv] | Go up to the top of Pisgah, and lift up your eyes westward and northward and southward and eastward, and behold it with your eyes; for you shall not go over this Jordan.
 | [web] | Get you up to the top of Pisgah, and lift up your eyes westward, and northward, and southward, and eastward, and see with your eyes: for you shall not go over this Jordan.
 | [ylt] | go up the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and see with thine eyes -- for thou dost not pass over this Jordan;
 | [bbe] | Go up to the top of Pisgah, and turning your eyes to the west and the north, to the south and the east, see the land with your eyes: for you are not to go over Jordan.
3:28 | [cbgb] | 你却要嘱咐约书亚，勉励他，使他胆壮。因为他必在这百姓前面过去，使他们承受你所要观看之地。 < | >
 | [niv] | But commission Joshua, and encourage and strengthen him, for he will lead this people across and will cause them to inherit the land that you will see."
 | [asv] | But charge Joshua, and encourage him, and strengthen him; for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
 | [jnd] | But charge Joshua, and encourage him and strengthen him; for he shall go over before this people, and he shall put them in possession of the land which thou shalt see.
 | [kjv] | But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
 | [nwb] | But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
 | [rsv] | But charge Joshua, and encourage and strengthen him; for he shall go over at the head of this people, and he shall put them in possession of the land which you shall see.'
 | [web] | But charge Joshua, and encourage him, and strengthen him; for he shall go over before this people, and he shall cause them to inherit the land which you shall see.
 | [ylt] | and charge Jehoshua, and strengthen him, and harden him, for he doth pass over before this people, and he doth cause them to inherit the land which thou seest.
 | [bbe] | But give my orders to Joshua, comforting him and making him strong; for he is to go over Jordan at the head of this people, and he will give them this land which you will see for their heritage.
3:29 | [cbgb] | 于是我们住在伯毗珥对面的谷中。 <
 | [niv] | So we stayed in the valley near Beth Peor.
 | [asv] | So we abode in the valley over against Beth-peor.
 | [jnd] | And we abode in the valley opposite to Beth-Peor.
 | [kjv] | So we abode in the valley over against Bethpeor.
 | [nwb] | So we abode in the valley over against Beth-peor.
 | [rsv] | So we remained in the valley opposite Beth-pe'or.
 | [web] | So we abode in the valley over against Beth-peor.
 | [ylt] | `And we dwell in a valley over-against Beth-Peor.
 | [bbe] | So we were waiting in the valley facing Beth-peor.


Interlinear Bible:Deuteronomy 4

 申命记 Deuteronomy 4 << || >>
4:1 | [cbgb] | 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之 神所赐给你们的地，承受为业。 >
 | [niv] | Hear now, O Israel, the decrees and laws I am about to teach you. Follow them so that you may live and may go in and take possession of the land that the LORD, the God of your fathers, is giving you.
 | [asv] | And now, O Israel, hearken unto the statutes and unto the ordinances, which I teach you, to do them; that ye may live, and go in and possess the land which Jehovah, the God of your fathers, giveth you.
 | [jnd] | And now, Israel, hearken to the statutes and to the ordinances which I teach you, to do , that ye may live, and go in and possess the land which Jehovah the God of your fathers giveth you.
 | [kjv] | Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.
 | [nwb] | Now therefore hearken, O Israel, to the statutes and to the judgments, which I teach you, to do , that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.
 | [rsv] | "And now, O Israel, give heed to the statutes and the ordinances which I teach you, and do them; that you may live, and go in and take possession of the land which the LORD, the God of your fathers, gives you.
 | [web] | . Now, Israel, listen to the statutes and to the ordinances, which I teach you, to do them; that you may live, and go in and possess the land which Yahweh, the God of your fathers, gives you.
 | [ylt] | `And now, Israel, hearken unto the statutes, and unto the judgments which I am teaching you to do, so that ye live, and have gone in, and possessed the land which Jehovah God of your fathers is giving to you.
 | [bbe] | And now give ear, O Israel, to the laws and the decisions which I am teaching you, and do them; so that life may be yours, and you may go in and take for yourselves the land which the Lord, the God of your fathers, is giving you.
4:2 | [cbgb] | 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们 神的命令。 < | >
 | [niv] | Do not add to what I command you and do not subtract from it, but keep the commands of the LORD your God that I give you.
 | [asv] | Ye shall not add unto the word which I command you, neither shall ye diminish from it, that ye may keep the commandments of Jehovah your God which I command you.
 | [jnd] | Ye shall not add to the word which I command you, neither shall ye take from it, that ye may keep the commandments of Jehovah your God which I command you.
 | [kjv] | Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.
 | [nwb] | Ye shall not add to the word which I command you, neither shall ye diminish from it, that ye may keep the commandments of the LORD your God which I command you.
 | [rsv] | You shall not add to the word which I command you, nor take from it; that you may keep the commandments of the LORD your God which I command you.
 | [web] | You shall not add to the word which I command you, neither shall you diminish from it, that you may keep the commandments of Yahweh your God which I command you.
 | [ylt] | Ye do not add to the word which I am commanding you, nor diminish from it, to keep the commands of Jehovah your God which I am commanding you.
 | [bbe] | Make no addition to the orders which I give you, and take nothing from them, but keep the orders of the Lord your God which I give you.
4:3 | [cbgb] | 耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的 神都从你们中间除灭了。 < | >
 | [niv] | You saw with your own eyes what the LORD did at Baal Peor. The LORD your God destroyed from among you everyone who followed the Baal of Peor,
 | [asv] | Your eyes have seen what Jehovah did because of Baal-peor; for all the men that followed Baal-peor, Jehovah thy God hath destroyed them from the midst of thee.
 | [jnd] | Your eyes have seen what Jehovah did because of Baal-Peor; for all the men that followed Baal-Peor, Jehovah thy God hath destroyed them from among you;
 | [kjv] | Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.
 | [nwb] | Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD thy God hath destroyed them from among you.
 | [rsv] | Your eyes have seen what the LORD did at Ba'al-pe'or; for the LORD your God destroyed from among you all the men who followed the Ba'al of Pe'or;
 | [web] | Your eyes have seen what Yahweh did because of Baal-peor; for all the men who followed Baal-peor, Yahweh your God has destroyed them from the midst of you.
 | [ylt] | `Your eyes are seeing that which Jehovah hath done in Baal-Peor, for every man who hath gone after Baal-Peor, Jehovah thy God hath destroyed him from thy midst;
 | [bbe] | Your eyes have seen what the Lord did because of Baal-peor: for destruction came from the Lord on all those among you who went after Baal-peor.
4:4 | [cbgb] | 惟有你们专靠耶和华你们 神的人，今日全都存活。 < | >
 | [niv] | but all of you who held fast to the LORD your God are still alive today.
 | [asv] | But ye that did cleave unto Jehovah your God are alive every one of you this day.
 | [jnd] | but ye that did cleave to Jehovah your God are alive every one of you this day.
 | [kjv] | But ye that did cleave unto the LORD your God are alive every one of you this day.
 | [nwb] | But ye who adhered to the LORD your God, alive every one of you this day.
 | [rsv] | but you who held fast to the LORD your God are all alive this day.
 | [web] | But you who did cleave to Yahweh your God are alive everyone of you this day.
 | [ylt] | and ye who are cleaving to Jehovah your God, alive, all of you, to-day.
 | [bbe] | But you who kept faith with the Lord are living, every one of you, today.
4:5 | [cbgb] | 我照着耶和华我 神所吩咐的将律例典章教训你们，使你们在所要进去得为业的地上遵行。 < | >
 | [niv] | See, I have taught you decrees and laws as the LORD my God commanded me, so that you may follow them in the land you are entering to take possession of it.
 | [asv] | Behold, I have taught you statutes and ordinances, even as Jehovah my God commanded me, that ye should do so in the midst of the land whither ye go in to possess it.
 | [jnd] | See, I have taught you statutes and ordinances, even as Jehovah my God commanded me, that ye may do so in the land into which ye enter to possess it.
 | [kjv] | Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.
 | [nwb] | Behold, I have taught you statutes, and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.
 | [rsv] | Behold, I have taught you statutes and ordinances, as the LORD my God commanded me, that you should do them in the land which you are entering to take possession of it.
 | [web] | Behold, I have taught you statutes and ordinances, even as Yahweh my God commanded me, that you should do so in the midst of the land where you go in to possess it.
 | [ylt] | `See, I have taught you statutes and judgments, as Jehovah my God hath commanded me -- to do so, in the midst of the land whither ye are going in to possess it;
 | [bbe] | I have been teaching you laws and decisions, as I was ordered to do by the Lord my God, so that you might keep them in the land to which you are going to take it for your heritage.
4:6 | [cbgb] | 所以你们要谨守遵行。这就是你们在万民眼前的智慧，聪明。他们听见这一切律例，必说，这大国的人真是有智慧，有聪明。 < | >
 | [niv] | Observe them carefully, for this will show your wisdom and understanding to the nations, who will hear about all these decrees and say, "Surely this great nation is a wise and understanding people."
 | [asv] | Keep therefore and do them; for this is your wisdom and your understanding in the sight of the peoples, that shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
 | [jnd] | And ye shall keep and do them; for that will be your wisdom and your understanding before the eyes of the peoples that shall hear all these statutes, and say, Verily this great nation is a wise and understanding people.
 | [kjv] | Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
 | [nwb] | Keep therefore and do ; for this your wisdom and your understanding in the sight of the nations, which will hear all these statutes, and say, Surely this great nation a wise and understanding people.
 | [rsv] | Keep them and do them; for that will be your wisdom and your understanding in the sight of the peoples, who, when they hear all these statutes, will say, 'Surely this great nation is a wise and understanding people.'
 | [web] | Keep therefore and do them; for this is your wisdom and your understanding in the sight of the peoples, who shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
 | [ylt] | and ye have kept and done (for it your wisdom and your understanding) before the eyes of the peoples who hear all these statutes, and they have said, Only, a people wise and understanding this great nation.
 | [bbe] | So keep these laws and do them; for so will your wisdom and good sense be clear in the eyes of the peoples, who hearing all these laws will say, Truly, this great nation is a wise and far-seeing people.
4:7 | [cbgb] | 哪一大国的人有 神与他们相近，像耶和华我们的 神，在我们求告他的时候与我们相近呢， < | >
 | [niv] | What other nation is so great as to have their gods near them the way the LORD our God is near us whenever we pray to him?
 | [asv] | For what great nation is there, that hath a god so nigh unto them, as Jehovah our God is whensoever we call upon him?
 | [jnd] | For what great nation is there that hath God near to them as Jehovah our God is in everything we call upon him for?
 | [kjv] | For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?
 | [nwb] | For what nation great, which God nigh to them, as the LORD our God in all we call upon him ?
 | [rsv] | For what great nation is there that has a god so near to it as the LORD our God is to us, whenever we call upon him?
 | [web] | For what great nation is there, that has a god so near to them, as Yahweh our God is whenever we call on him?
 | [ylt] | `For which the great nation that hath God near unto it, as Jehovah our God, in all we have called unto him?
 | [bbe] | For what great nation has a god so near to them as the Lord our God is, whenever we are turned to him in prayer?
4:8 | [cbgb] | 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢， < | >
 | [niv] | And what other nation is so great as to have such righteous decrees and laws as this body of laws I am setting before you today?
 | [asv] | And what great nation is there, that hath statutes and ordinances so righteous as all this law, which I set before you this day?
 | [jnd] | And what great nation is there that hath righteous statutes and ordinances, as all this law which I set before you this day?
 | [kjv] | And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?
 | [nwb] | And what nation great, that hath statutes and judgments righteous as all this law, which I set before you this day?
 | [rsv] | And what great nation is there, that has statutes and ordinances so righteous as all this law which I set before you this day?
 | [web] | What great nation is there, that has statutes and ordinances so righteous as all this law, which I set before you this day?
 | [ylt] | and which the great nation which hath righteous statutes and judgments according to all this law which I am setting before you to-day?
 | [bbe] | And what great nation has laws and decisions so right as all this law which I put before you today?
4:9 | [cbgb] | 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生，这事离开你的心。总要传给你的子子孙孙。 < | >
 | [niv] | Only be careful, and watch yourselves closely so that you do not forget the things your eyes have seen or let them slip from your heart as long as you live. Teach them to your children and to their children after them.
 | [asv] | Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes saw, and lest they depart from thy heart all the days of thy life; but make them known unto thy children and thy children's children;
 | [jnd] | Only take heed to thyself, and keep thy soul diligently, lest thou forget the things that thine eyes have seen (and lest they depart from thy heart all the days of thy life; but thou shalt make them known to thy sons and to thy sons' sons),
 | [kjv] | Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;
 | [nwb] | Only take heed to thyself, and keep thy soul diligently, lest thou shouldst forget the things which thy eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them to thy sons, and thy sons' sons:
 | [rsv] | "Only take heed, and keep your soul diligently, lest you forget the things which your eyes have seen, and lest they depart from your heart all the days of your life; make them known to your children and your children's children--
 | [web] | Only take heed to yourself, and keep your soul diligently, lest you forget the things which your eyes saw, and lest they depart from your heart all the days of your life; but make them known to your children and your children's children;
 | [ylt] | `Only, take heed to thyself, and watch thy soul exceedingly, lest thou forget the things which thine eyes have seen, and lest they turn aside from thy heart, all days of thy life; and thou hast made them known to thy sons, and to thy sons' sons.
 | [bbe] | Only take care, and keep watch on your soul, for fear that the things which your eyes have seen go from your memory and from your heart all the days of your life; but let the knowledge of them be given to your children and to your children's children;
4:10 | [cbgb] | 你在何烈山站在耶和华你 神面前的那日，耶和华对我说，你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。 < | >
 | [niv] | Remember the day you stood before the LORD your God at Horeb, when he said to me, "Assemble the people before me to hear my words so that they may learn to revere me as long as they live in the land and may teach them to their children."
 | [asv] | the day that thou stoodest before Jehovah thy God in Horeb, when Jehovah said unto me, Assemble me the people, and I will make them hear my words, that they may learn to fear me all the days that they live upon the earth, and that they may teach their children.
 | [jnd] | the day that thou stoodest before Jehovah thy God in Horeb, when Jehovah said to me, Gather me the people together, that I may cause them to hear my words, that they may learn them, and fear me all the days that they live upon the earth, and teach them to their children.
 | [kjv] | Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.
 | [nwb] | the day that thou stoodest before the LORD thy God in Horeb, when the LORD said to me, Assemble the people to me, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and they may teach their children.
 | [rsv] | how on the day that you stood before the LORD your God at Horeb, the LORD said to me, 'Gather the people to me, that I may let them hear my words, so that they may learn to fear me all the days that they live upon the earth, and that they may teach their children so.'
 | [web] | the day that you stood before Yahweh your God in Horeb, when Yahweh said to me, Assemble me the people, and I will make them hear my words, that they may learn to fear me all the days that they live on the earth, and that they may teach their children.
 | [ylt] | `The day when thou hast stood before Jehovah thy God in Horeb -- in Jehovah's saying unto me, Assemble to Me the people, and I cause them to hear My words, so that they learn to fear Me all the days that they are alive on the ground, and their sons they teach; --
 | [bbe] | That day when you were waiting before the Lord your God in Horeb, and the Lord said to me, Make all the people come together, so that hearing my words they may go in fear of me all the days of their life on earth and give this teaching to their children.
4:11 | [cbgb] | 那时你们近前来，站在山下。山上有火焰冲天，并有昏黑，密云，幽暗。 < | >
 | [niv] | You came near and stood at the foot of the mountain while it blazed with fire to the very heavens, with black clouds and deep darkness.
 | [asv] | And ye came near and stood under the mountain; and the mountain burned with fire unto the heart of heaven, with darkness, cloud, and thick darkness.
 | [jnd] | And ye came near and stood under the mountain; and the mountain burned with fire to the heart of heaven, with darkness, clouds, and obscurity.
 | [kjv] | And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.
 | [nwb] | And ye came near and stood under the mountain; and the mountain burned with fire to the midst of heaven, with darkness, clouds, and thick darkness.
 | [rsv] | And you came near and stood at the foot of the mountain, while the mountain burned with fire to the heart of heaven, wrapped in darkness, cloud, and gloom.
 | [web] | You came near and stood under the mountain; and the mountain burned with fire to the heart of the sky, with darkness, cloud, and thick darkness.
 | [ylt] | and ye draw near and stand under the mountain, and the mountain is burning with fire unto the heart of the heavens -- darkness, cloud, yea, thick darkness:
 | [bbe] | And you came near, waiting at the foot of the mountain; and flames of fire went up from the mountain to the heart of heaven, with dark clouds, and all was black as night.
4:12 | [cbgb] | 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。 < | >
 | [niv] | Then the LORD spoke to you out of the fire. You heard the sound of words but saw no form; there was only a voice.
 | [asv] | And Jehovah spake unto you out of the midst of the fire: ye heard the voice of words, but ye saw no form; only ye heard a voice.
 | [jnd] | And Jehovah spoke to you from the midst of the fire: ye heard the voice of the words, but ye saw no form; only a voice.
 | [kjv] | And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.
 | [nwb] | And the LORD spoke to you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only a voice.
 | [rsv] | Then the LORD spoke to you out of the midst of the fire; you heard the sound of words, but saw no form; there was only a voice.
 | [web] | Yahweh spoke to you out of the midst of the fire: you heard the voice of words, but you saw no form; only a voice.
 | [ylt] | `And Jehovah speaketh unto you out of the midst of the fire; a voice of words ye are hearing and a similitude ye are not seeing, only a voice;
 | [bbe] | And the voice of the Lord came to you out of the fire: the sound of his words came to your ears but you saw no form; there was nothing but a voice.
4:13 | [cbgb] | 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。 < | >
 | [niv] | He declared to you his covenant, the Ten Commandments, which he commanded you to follow and then wrote them on two stone tablets.
 | [asv] | And he declared unto you his covenant, which he commanded you to perform, even the ten commandments; and he wrote them upon two tables of stone.
 | [jnd] | And he declared to you his covenant, which he commanded you to do, the ten words; and he wrote them on two tables of stone.
 | [kjv] | And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.
 | [nwb] | And he declared to you his covenant, which he commanded you to perform, ten commandments; and he wrote them upon two tables of stone.
 | [rsv] | And he declared to you his covenant, which he commanded you to perform, that is, the ten commandments; and he wrote them upon two tables of stone.
 | [web] | He declared to you his covenant, which he commanded you to perform, even the ten commandments; and he wrote them on two tables of stone.
 | [ylt] | and He declareth to you His covenant, which He hath commanded you to do, the Ten Matters, and He writeth them upon two tables of stone.
 | [bbe] | And he gave you his agreement with you, the ten rules which you were to keep, which he put in writing on the two stones of the law.
4:14 | [cbgb] | 那时耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。 < | >
 | [niv] | And the LORD directed me at that time to teach you the decrees and laws you are to follow in the land that you are crossing the Jordan to possess.
 | [asv] | And Jehovah commanded me at that time to teach you statutes and ordinances, that ye might do them in the land whither ye go over to possess it.
 | [jnd] | And Jehovah commanded me at that time to teach you statutes and ordinances, that ye might do them in the land whither ye are passing over to possess it.
 | [kjv] | And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
 | [nwb] | And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
 | [rsv] | And the LORD commanded me at that time to teach you statutes and ordinances, that you might do them in the land which you are going over to possess.
 | [web] | Yahweh commanded me at that time to teach you statutes and ordinances, that you might do them in the land where you go over to possess it.
 | [ylt] | `And me hath Jehovah commanded at that time to teach you statutes and judgments, for your doing them in the land whither ye are passing over to possess it;
 | [bbe] | And the Lord gave me orders at that time to make clear to you these laws and decisions, so that you might do them in the land to which you are going, and which is to be your heritage.
4:15 | [cbgb] | 所以，你们要分外谨慎。因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形像。 < | >
 | [niv] | You saw no form of any kind the day the LORD spoke to you at Horeb out of the fire. Therefore watch yourselves very carefully,
 | [asv] | Take ye therefore good heed unto yourselves; for ye saw no manner of form on the day that Jehovah spake unto you in Horeb out of the midst of the fire.
 | [jnd] | And take great heed to your souls (for ye saw no form on the day that Jehovah spoke to you in Horeb from the midst of the fire),
 | [kjv] | Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:
 | [nwb] | Take ye therefore good heed to yourselves; for ye saw no manner of similitude on the day the LORD spoke to you in Horeb out of the midst of the fire;
 | [rsv] | "Therefore take good heed to yourselves. Since you saw no form on the day that the LORD spoke to you at Horeb out of the midst of the fire,
 | [web] | Take you therefore good heed to yourselves; for you saw no manner of form on the day that Yahweh spoke to you in Horeb out of the midst of the fire.
 | [ylt] | and ye have been very watchful of your souls, for ye have not seen any similitude in the day of Jehovah's speaking unto you in Horeb out of the midst of the fire,
 | [bbe] | So keep watch on yourselves with care; for you saw no form of any sort on the day when the voice of the Lord came to you in Horeb out of the heart of the fire:
4:16 | [cbgb] | 惟恐你们败坏自己，雕刻偶像，彷佛什么男像女像， < | >
 | [niv] | so that you do not become corrupt and make for yourselves an idol, an image of any shape, whether formed like a man or a woman,
 | [asv] | Lest ye corrupt yourselves, and make you a graven image in the form of any figure, the likeness of male or female,
 | [jnd] | lest ye corrupt yourselves, and make you a graven image, the form of any figure, the pattern of male or female,
 | [kjv] | Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,
 | [nwb] | Lest ye corrupt , and make to you a graven image, the similitude of any figure, the likeness of male or female,
 | [rsv] | beware lest you act corruptly by making a graven image for yourselves, in the form of any figure, the likeness of male or female,
 | [web] | Lest you corrupt yourselves, and make yourself an engraved image in the form of any figure, the likeness of male or female,
 | [ylt] | lest ye do corruptly, and have made to you a graven image, a similitude of any figure, a form of male or female --
 | [bbe] | So that you may not be turned to evil ways and make for yourselves an image in the form of any living thing, male or female,
4:17 | [cbgb] | 或地上走兽的像，或空中飞鸟的像， < | >
 | [niv] | or like any animal on earth or any bird that flies in the air,
 | [asv] | the likeness of any beast that is on the earth, the likeness of any winged bird that flieth in the heavens,
 | [jnd] | the pattern of any beast that is on the earth, the pattern of any winged fowl that flieth in the heaven,
 | [kjv] | The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,
 | [nwb] | The likeness of any beast that on the earth, the likeness of any winged fowl that flieth in the air,
 | [rsv] | the likeness of any beast that is on the earth, the likeness of any winged bird that flies in the air,
 | [web] | the likeness of any animal that is on the earth, the likeness of any winged bird that flies in the sky,
 | [ylt] | a form of any beast which in the earth -- a form of any winged bird which flieth in the heavens --
 | [bbe] | Or any beast of the earth, or winged bird of the air,
4:18 | [cbgb] | 或地上爬物的像，或地底下水中鱼的像。 < | >
 | [niv] | or like any creature that moves along the ground or any fish in the waters below.
 | [asv] | the likeness of anything that creepeth on the ground, the likeness of any fish that is in the water under the earth;
 | [jnd] | the pattern of anything that creepeth on the ground, the pattern of any fish that is in the waters under the earth;
 | [kjv] | The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:
 | [nwb] | The likeness of any thing that creepeth on the ground, the likeness of any fish that in the waters beneath the earth:
 | [rsv] | the likeness of anything that creeps on the ground, the likeness of any fish that is in the water under the earth.
 | [web] | the likeness of anything that creeps on the ground, the likeness of any fish that is in the water under the earth;
 | [ylt] | a form of any creeping thing on the ground -- a form of any fish which in the waters under the earth;
 | [bbe] | Or of anything which goes flat on the earth, or any fish in the water under the earth.
4:19 | [cbgb] | 又恐怕你向天举目观看，见耶和华你的 神为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。 < | >
 | [niv] | And when you look up to the sky and see the sun, the moon and the stars--all the heavenly array--do not be enticed into bowing down to them and worshiping things the LORD your God has apportioned to all the nations under heaven.
 | [asv] | and lest thou lift up thine eyes unto heaven, and when thou seest the sun and the moon and the stars, even all the host of heaven, thou be drawn away and worship them, and serve them, which Jehovah thy God hath allotted unto all the peoples under the whole heaven.
 | [jnd] | and lest thou lift up thine eyes to the heavens, and see the sun, and the moon, and the stars, the whole host of heaven, and be drawn away and bow down to them and serve them, which Jehovah thy God hath assigned unto all peoples under the whole heaven.
 | [kjv] | And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.
 | [nwb] | And lest thou shouldst lift up thy eyes to heaven, and when thou seest the sun, and the moon, and the stars, all the host of heaven, shouldst be driven to worship them, and serve them, which the LORD thy God hath divided to all nations under the whole heaven.
 | [rsv] | And beware lest you lift up your eyes to heaven, and when you see the sun and the moon and the stars, all the host of heaven, you be drawn away and worship them and serve them, things which the LORD your God has allotted to all the peoples under the whole heaven.
 | [web] | and lest you lift up your eyes to the sky, and when you see the sun and the moon and the stars, even all the host of the sky, you be drawn away and worship them, and serve them, which Yahweh your God has allotted to all the peoples under the whole sky.
 | [ylt] | `And lest thou lift up thine eyes towards the heavens, and hast seen the sun, and the moon, and the stars, all the host of the heavens, and thou hast been forced, and hast bowed thyself to them, and served them, which Jehovah thy God hath apportioned to all the peoples under the whole heavens.
 | [bbe] | And when your eyes are lifted up to heaven, and you see the sun and the moon and the stars, all the army of heaven, do not let yourselves be moved to give them worship, or become the servants of what the Lord has given equally to all peoples under heaven.
4:20 | [cbgb] | 耶和华将你们从埃及领出来，脱离铁炉，要特作自己产业的子民，像今日一样。 < | >
 | [niv] | But as for you, the LORD took you and brought you out of the iron-smelting furnace, out of Egypt, to be the people of his inheritance, as you now are.
 | [asv] | But Jehovah hath taken you, and brought you forth out of the iron furnace, out of Egypt, to be unto him a people of inheritance, as at this day.
 | [jnd] | But you hath Jehovah taken, and hath brought you forth out of the iron furnace, out of Egypt, that ye might be to him a people of inheritance, as it is this day.
 | [kjv] | But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.
 | [nwb] | But the LORD hath taken you, and brought you out of the iron furnace, from Egypt, to be to him a people of inheritance, as this day.
 | [rsv] | But the LORD has taken you, and brought you forth out of the iron furnace, out of Egypt, to be a people of his own possession, as at this day.
 | [web] | But Yahweh has taken you, and brought you forth out of the iron furnace, out of Egypt, to be to him a people of inheritance, as at this day.
 | [ylt] | `And you hath Jehovah taken, and He is bringing you out from the iron furnace, from Egypt, to be to Him for a people -- an inheritance, as this day.
 | [bbe] | But the Lord has taken you out of the flaming fire, out of Egypt, to be to him the people of his heritage, as you are today.
4:21 | [cbgb] | 耶和华又因你们的缘故向我发怒，起誓必不容我过约旦河，也不容我进入耶和华你 神所赐你为业的那美地。 < | >
 | [niv] | The LORD was angry with me because of you, and he solemnly swore that I would not cross the Jordan and enter the good land the LORD your God is giving you as your inheritance.
 | [asv] | Furthermore Jehovah was angry with me for your sakes, and sware that I should not go over the Jordan, and that I should not go in unto that good land, which Jehovah thy God giveth thee for an inheritance:
 | [jnd] | And Jehovah was angry with me on your account, and swore that I should not go over the Jordan, and that I should not enter in to that good land which Jehovah thy God giveth thee an inheritance;
 | [kjv] | Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:
 | [nwb] | Furthermore the LORD was angry with me for your sakes, and swore that I should not go over Jordan, and that I should not enter that good land which the LORD thy God giveth thee an inheritance:
 | [rsv] | Furthermore the LORD was angry with me on your account, and he swore that I should not cross the Jordan, and that I should not enter the good land which the LORD your God gives you for an inheritance.
 | [web] | Furthermore Yahweh was angry with me for your sakes, and swore that I should not go over the Jordan, and that I should not go in to that good land, which Yahweh your God gives you for an inheritance:
 | [ylt] | `And Jehovah hath shewed himself wroth with me because of your words, and sweareth to my not passing over the Jordan, and to my not going in unto the good land which Jehovah thy God is giving to thee -- an inheritance;
 | [bbe] | And the Lord was angry with me because of you, and made an oath that I was not to go over Jordan into the good land which the Lord is giving you for your heritage:
4:22 | [cbgb] | 我只得死在这地，不能过约旦河。但你们必过去得那美地。 < | >
 | [niv] | I will die in this land; I will not cross the Jordan; but you are about to cross over and take possession of that good land.
 | [asv] | but I must die in this land, I must not go over the Jordan; but ye shall go over, and possess that good land.
 | [jnd] | for I shall die in this land, I shall not go over the Jordan; but ye shall go over, and possess this good land.
 | [kjv] | But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.
 | [nwb] | But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.
 | [rsv] | For I must die in this land, I must not go over the Jordan; but you shall go over and take possession of that good land.
 | [web] | but I must die in this land, I must not go over the Jordan; but you shall go over, and possess that good land.
 | [ylt] | for I am dying in this land; I am not passing over the Jordan, and ye are passing over, and have possessed this good land.
 | [bbe] | But death is to come to me in this land, I may not go over Jordan: but you will go over and take that good land for your heritage.
4:23 | [cbgb] | 你们要谨慎，免得忘记耶和华你们 神与你们所立的约，为自己雕刻偶像，就是耶和华你 神所禁止你作的偶像。 < | >
 | [niv] | Be careful not to forget the covenant of the LORD your God that he made with you; do not make for yourselves an idol in the form of anything the LORD your God has forbidden.
 | [asv] | Take heed unto yourselves, lest ye forget the covenant of Jehovah your God, which he made with you, and make you a graven image in the form of anything which Jehovah thy God hath forbidden thee.
 | [jnd] | Take heed to yourselves lest ye forget the covenant of Jehovah your God, which he made with you, and make yourselves a graven image, the form of anything which Jehovah thy God hath forbidden thee.
 | [kjv] | Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.
 | [nwb] | Take heed to yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, the likeness of any which the LORD thy God hath forbidden thee.
 | [rsv] | Take heed to yourselves, lest you forget the covenant of the LORD your God, which he made with you, and make a graven image in the form of anything which the LORD your God has forbidden you.
 | [web] | Take heed to yourselves, lest you forget the covenant of Yahweh your God, which he made with you, and make you an engraved image in the form of anything which Yahweh your God has forbidden you.
 | [ylt] | `Take heed to yourselves, lest ye forget the covenant of Jehovah your God, which He hath made with you, and have made to yourselves a graven image, a similitude of anything which Jehovah thy God hath charged thee:
 | [bbe] | Take care that you do not let the agreement of the Lord your God, which he has made with you, go out of your mind, or make for yourselves images of any sort, against the orders which the Lord your God has given you.
4:24 | [cbgb] | 因为耶和华你的 神乃是烈火，是忌邪的 神。 < | >
 | [niv] | For the LORD your God is a consuming fire, a jealous God.
 | [asv] | For Jehovah thy God is a devouring fire, a jealous God.
 | [jnd] | For Jehovah thy God is a consuming fire, a jealous 鵊od.
 | [kjv] | For the LORD thy God is a consuming fire, even a jealous God.
 | [nwb] | For the LORD thy God a consuming fire, a jealous God.
 | [rsv] | For the LORD your God is a devouring fire, a jealous God.
 | [web] | For Yahweh your God is a devouring fire, a jealous God.
 | [ylt] | for Jehovah thy God is a fire consuming -- a zealous God.
 | [bbe] | For the Lord your God is an all-burning fire, and he will not let the honour which is his be given to any other.
4:25 | [cbgb] | 你们在那地住久了，生子生孙，就雕刻偶像，彷佛什么形像，败坏自己，行耶和华你 神眼中看为恶的事，惹他发怒。 < | >
 | [niv] | After you have had children and grandchildren and have lived in the land a long time--if you then become corrupt and make any kind of idol, doing evil in the eyes of the LORD your God and provoking him to anger,
 | [asv] | When thou shalt beget children, and children's children, and ye shall have been long in the land, and shall corrupt yourselves, and make a graven image in the form of anything, and shall do that which is evil in the sight of Jehovah thy God, to provoke him to anger;
 | [jnd] | When thou begettest sons, and sons' sons, and ye have remained long in the land, and shall corrupt yourselves, and make a graven image, the form of anything, and do evil in the sight of Jehovah thy God, to provoke him to anger,
 | [kjv] | When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:
 | [nwb] | When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt , and make a graven image, the likeness of any , and shall do evil in the sight of the LORD thy God, to provoke him to anger:
 | [rsv] | "When you beget children and children's children, and have grown old in the land, if you act corruptly by making a graven image in the form of anything, and by doing what is evil in the sight of the LORD your God, so as to provoke him to anger,
 | [web] | When you shall father children, and children's children, and you shall have been long in the land, and shall corrupt yourselves, and make an engraved image in the form of anything, and shall do that which is evil in the sight of Yahweh your God, to provoke him to anger;
 | [ylt] | `When thou begettest sons and sons' sons, and ye have become old in the land, and have done corruptly, and have made a graven image, a similitude of anything, and have done the evil thing in the eyes of Jehovah, to provoke Him to anger: --
 | [bbe] | If, when you have had children and children's children, and have been living a long time in the land, you are turned to evil ways, and make an image of any sort, and do evil in the eyes of the Lord your God, moving him to wrath:
4:26 | [cbgb] | 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽。你们不能在那地上长久，必尽行除灭。 < | >
 | [niv] | I call heaven and earth as witnesses against you this day that you will quickly perish from the land that you are crossing the Jordan to possess. You will not live there long but will certainly be destroyed.
 | [asv] | I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over the Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
 | [jnd] | I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye pass over the Jordan to possess it: ye shall not prolong your days on it, but shall be utterly destroyed.
 | [kjv] | I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
 | [nwb] | I call heaven and earth to witness against you this day, that ye shall soon utterly perish from the land to which ye go over Jordan to possess it; ye shall not prolong days upon it, but shall be utterly destroyed.
 | [rsv] | I call heaven and earth to witness against you this day, that you will soon utterly perish from the land which you are going over the Jordan to possess; you will not live long upon it, but will be utterly destroyed.
 | [web] | I call heaven and earth to witness against you this day, that you shall soon utterly perish from off the land whereunto you go over the Jordan to possess it; you shall not prolong your days on it, but shall utterly be destroyed.
 | [ylt] | I have caused to testify against you this day the heavens and the earth, that ye do perish utterly hastily from off the land whither ye are passing over the Jordan to possess it; ye do not prolong days upon it, but are utterly destroyed;
 | [bbe] | May heaven and earth be my witnesses against you today, that destruction will quickly overtake you, cutting you off from that land which you are going over Jordan to take; your days will not be long in that land, but you will come to a complete end.
4:27 | [cbgb] | 耶和华必使你们分散在万民中。在他所领你们到的万国里，你们剩下的人数稀少。 < | >
 | [niv] | The LORD will scatter you among the peoples, and only a few of you will survive among the nations to which the LORD will drive you.
 | [asv] | And Jehovah will scatter you among the peoples, and ye shall be left few in number among the nations, whither Jehovah shall lead you away.
 | [jnd] | And Jehovah will scatter you among the peoples, and ye shall be left a small company among the nations to which Jehovah will lead you.
 | [kjv] | And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.
 | [nwb] | And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.
 | [rsv] | And the LORD will scatter you among the peoples, and you will be left few in number among the nations where the LORD will drive you.
 | [web] | Yahweh will scatter you among the peoples, and you shall be left few in number among the nations, where Yahweh shall lead you away.
 | [ylt] | and Jehovah hath scattered you among the peoples, and ye have been left few in number among the nations, whither Jehovah leadeth you,
 | [bbe] | And the Lord will send you wandering among the peoples; only a small band of you will be kept from death among the nations where the Lord will send you.
4:28 | [cbgb] | 在那里，你们必事奉人手所造的 神，就是用木石造成，不能看，不能听，不能吃，不能闻的 神。 < | >
 | [niv] | There you will worship man-made gods of wood and stone, which cannot see or hear or eat or smell.
 | [asv] | And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [jnd] | And ye shall there serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [kjv] | And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [nwb] | And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [rsv] | And there you will serve gods of wood and stone, the work of men's hands, that neither see, nor hear, nor eat, nor smell.
 | [web] | There you shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [ylt] | and ye have served there gods, work of man's hands, wood and stone, which see not, nor hear, nor eat, nor smell.
 | [bbe] | There you will be the servants of gods, made by men's hands, of wood and stone, having no power of seeing or hearing or taking food or smelling.
4:29 | [cbgb] | 但你们在那里必寻求耶和华你的 神。你尽心尽性寻求他的时候，就必寻见。 < | >
 | [niv] | But if from there you seek the LORD your God, you will find him if you look for him with all your heart and with all your soul.
 | [asv] | But from thence ye shall seek Jehovah thy God, and thou shalt find him, when thou searchest after him with all thy heart and with all thy soul.
 | [jnd] | And from thence ye shall seek Jehovah thy God, and thou shalt find him, if thou shalt seek him with thy whole heart and with thy whole soul.
 | [kjv] | But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.
 | [nwb] | But if from thence thou shalt seek the LORD thy God, thou shalt find , if thou shalt seek him with all thy heart, and with all thy soul.
 | [rsv] | But from there you will seek the LORD your God, and you will find him, if you search after him with all your heart and with all your soul.
 | [web] | But from there you shall seek Yahweh your God, and you shall find him, when you search after him with all your heart and with all your soul.
 | [ylt] | `And -- ye have sought from thence Jehovah thy God, and hast found, when thou seekest Him with all thy heart, and with all thy soul,
 | [bbe] | But if in those lands you are turned again to the Lord your God, searching for him with all your heart and soul, he will not keep himself from you.
4:30 | [cbgb] | 日后你遭遇一切患难的时候，你必归回耶和华你的 神，听从他的话。 < | >
 | [niv] | When you are in distress and all these things have happened to you, then in later days you will return to the LORD your God and obey him.
 | [asv] | When thou art in tribulation, and all these things are come upon thee, in the latter days thou shalt return to Jehovah thy God, and hearken unto his voice:
 | [jnd] | In thy tribulation, and when all these things shall come upon thee, at the end of days, thou shalt return to Jehovah thy God, and shalt hearken to his voice,
 | [kjv] | When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;
 | [nwb] | When thou art in tribulation, and all these things have come upon thee, in the latter days, if thou shalt turn to the LORD thy God, and shalt be obedient to his voice;
 | [rsv] | When you are in tribulation, and all these things come upon you in the latter days, you will return to the LORD your God and obey his voice,
 | [web] | When you are in oppression, and all these things are come on you, in the latter days you shall return to Yahweh your God, and listen to his voice:
 | [ylt] | in distress to thee, and all these things have found thee, in the latter end of the days, and thou hast turned back unto Jehovah thy God, and hast hearkened to His voice;
 | [bbe] | When you are in trouble and all these things have come on you, if, in the future, you are turned again to the Lord your God, and give ear to his voice:
4:31 | [cbgb] | 耶和华你 神原是有怜悯的 神。他总不撇下你，不灭绝你，也不忘记他起誓与你列祖所立的约。 < | >
 | [niv] | For the LORD your God is a merciful God; he will not abandon or destroy you or forget the covenant with your forefathers, which he confirmed to them by oath.
 | [asv] | for Jehovah thy God is a merciful God; he will not fail thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
 | [jnd] | -- for Jehovah thy God is a merciful 鵊od, -- he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he swore unto them.
 | [kjv] | (For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
 | [nwb] | (For the LORD thy God a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers, which he swore to them.
 | [rsv] | for the LORD your God is a merciful God; he will not fail you or destroy you or forget the covenant with your fathers which he swore to them.
 | [web] | for Yahweh your God is a merciful God; he will not fail you, neither destroy you, nor forget the covenant of your fathers which he swore to them.
 | [ylt] | for a merciful God Jehovah thy God; He doth not fail thee, nor destroy thee, nor forget the covenant of thy fathers, which He hath sworn to them.
 | [bbe] | Because the Lord your God is a God of mercy, he will not take away his help from you or let destruction overtake you, or be false to the agreement which he made by an oath with your fathers.
4:32 | [cbgb] | 你且考察在你以前的世代，自 神造人在世以来，从天这边到天那边，曾有何民听见 神在火中说话的声音，像你听见还能存活呢， < | >
 | [niv] | Ask now about the former days, long before your time, from the day God created man on the earth; ask from one end of the heavens to the other. Has anything so great as this ever happened, or has anything like it ever been heard of?
 | [asv] | For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and from the one end of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
 | [jnd] | For ask now of the days that are past, which were before thee, since the day that God created man on the earth, and from one end of the heavens to the other end of the heavens, whether there hath been anything as this great thing is, or if anything hath been heard like it?
 | [kjv] | For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
 | [nwb] | For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and from the one side of heaven to the other, whether there hath been as this great thing , or hath been heard like it?
 | [rsv] | "For ask now of the days that are past, which were before you, since the day that God created man upon the earth, and ask from one end of heaven to the other, whether such a great thing as this has ever happened or was ever heard of.
 | [web] | For ask now of the days that are past, which were before you, since the day that God created man on the earth, and from the one end of the sky to the other, whether there has been as this great thing is, or has been heard like it?
 | [ylt] | `For, ask, I pray thee, at the former days which have been before thee, from the day that God prepared man on the earth, and from the end of the heavens even unto the end of the heavens, whether there hath been as this great thing -- or hath been heard like it?
 | [bbe] | Give thought now to the days which are past, before your time, from the day when God first gave life to man on the earth, and searching from one end of heaven to the other, see if such a great thing as this has ever been, or if anything like it has been talked of in story.
4:33 | [cbgb] | 这样的大事何曾有，何曾听见呢， < | >
 | [niv] | Has any other people heard the voice of God speaking out of fire, as you have, and lived?
 | [asv] | Did ever a people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
 | [jnd] | Did people hear the voice of God speaking from the midst of the fire, as thou hast heard, and live?
 | [kjv] | Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
 | [nwb] | Did people hear the voice of God speaking from the midst of the fire, as thou hast heard, and live?
 | [rsv] | Did any people ever hear the voice of a god speaking out of the midst of the fire, as you have heard, and still live?
 | [web] | Did ever a people hear the voice of God speaking out of the midst of the fire, as you have heard, and live?
 | [ylt] | Hath a people heard the voice of God speaking out of the midst of the fire, as thou hast heard, thou -- and doth live?
 | [bbe] | Has any people ever gone on living after hearing the voice of God out of the heart of the fire as you did?
4:34 | [cbgb] | 神何曾从别的国中将一国的人民领出来，用试验， 神迹，奇事，争战，大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的 神在埃及，在你们眼前为你们所行的一切事呢， < | >
 | [niv] | Has any god ever tried to take for himself one nation out of another nation, by testings, by miraculous signs and wonders, by war, by a mighty hand and an outstretched arm, or by great and awesome deeds, like all the things the LORD your God did for you in Egypt before your very eyes?
 | [asv] | Or hath God assayed to go and take him a nation from the midst of another nation, by trials, by signs, and by wonders, and by war, and by a mighty hand, and by an outstretched arm, and by great terrors, according to all that Jehovah your God did for you in Egypt before your eyes?
 | [jnd] | Or hath God essayed to come to take him a nation from the midst of a nation, by trials, by signs, and by wonders, and by war, and by a powerful hand, and by a stretched-out arm, and by great terrors, according to all that Jehovah your God did for you in Egypt before your eyes?
 | [kjv] | Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
 | [nwb] | Or hath God essayed to go take him a nation from the midst of nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by an out-stretched arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
 | [rsv] | Or has any god ever attempted to go and take a nation for himself from the midst of another nation, by trials, by signs, by wonders, and by war, by a mighty hand and an outstretched arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
 | [web] | Or has God tried to go and take him a nation from the midst of nation, by trials, by signs, and by wonders, and by war, and by a mighty hand, and by an outstretched arm, and by great terrors, according to all that Yahweh your God did for you in Egypt before your eyes?
 | [ylt] | Or hath God tried to go in to take to Himself, a nation from the midst of a nation, by trials, by signs, and by wonders, and by war, and by a strong hand, and by a stretched-out arm, and by great terrors -- according to all that Jehovah your God hath done to you, in Egypt, before your eyes?
 | [bbe] | Has God ever before taken a nation for himself from out of another nation, by punishments and signs and wonders, by war and by a strong hand and a stretched-out arm and great acts of wonder and fear, as the Lord your God did for you in Egypt, before your very eyes?
4:35 | [cbgb] | 这是显给你看，要使你知道，惟有耶和华他是 神，除他以外，再无别 神。 < | >
 | [niv] | You were shown these things so that you might know that the LORD is God; besides him there is no other.
 | [asv] | Unto thee it was showed, that thou mightest know that Jehovah he is God; there is none else besides him.
 | [jnd] | Unto thee it was shewn, that thou mightest know that Jehovah, he is God -- there is none other besides him.
 | [kjv] | Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.
 | [nwb] | To thee it was shown, that thou mightest know that the LORD he God; none besides him.
 | [rsv] | To you it was shown, that you might know that the LORD is God; there is no other besides him.
 | [web] | To you it was showed, that you might know that Yahweh he is God; there is none else besides him.
 | [ylt] | Thou, thou hast been shewn , to know that Jehovah He God; there is none else besides Him.
 | [bbe] | All this he let you see, so that you might be certain that the Lord is God and there is no other.
4:36 | [cbgb] | 他从天上使你听见他的声音，为要教训你，又在地上使你看见他的烈火，并且听见他从火中所说的话。 < | >
 | [niv] | From heaven he made you hear his voice to discipline you. On earth he showed you his great fire, and you heard his words from out of the fire.
 | [asv] | Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he made thee to see his great fire; and thou heardest his words out of the midst of the fire.
 | [jnd] | From the heavens he made thee hear his voice, that he might instruct thee; and on the earth he shewed thee his great fire; and thou heardest his words from the midst of the fire.
 | [kjv] | Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.
 | [nwb] | Out of heaven he made thee to hear his voice, that he might instruct thee; and upon earth he showed thee his great fire; and thou heardst his words from the midst of the fire.
 | [rsv] | Out of heaven he let you hear his voice, that he might discipline you; and on earth he let you see his great fire, and you heard his words out of the midst of the fire.
 | [web] | Out of heaven he made you to hear his voice, that he might instruct you: and on earth he made you to see his great fire; and you heard his words out of the midst of the fire.
 | [ylt] | `From the heavens He hath caused thee to hear His voice, to instruct thee, and on earth He hath shewed thee His great fire, and His words thou hast heard out of the midst of the fire.
 | [bbe] | Out of heaven itself his voice came to you, teaching you; and on earth he let you see his great fire; and his words came to your ears out of the heart of the fire.
4:37 | [cbgb] | 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及， < | >
 | [niv] | Because he loved your forefathers and chose their descendants after them, he brought you out of Egypt by his Presence and his great strength,
 | [asv] | And because he loved thy fathers, therefore he chose their seed after them, and brought thee out with his presence, with his great power, out of Egypt;
 | [jnd] | And because he loved thy fathers, and chose their seed after them, he brought thee out with his countenance, with his great power, out of Egypt,
 | [kjv] | And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;
 | [nwb] | And because he loved thy fathers, therefore he chose their seed after them, and brought thee out of Egypt in his sight with his mighty power.
 | [rsv] | And because he loved your fathers and chose their descendants after them, and brought you out of Egypt with his own presence, by his great power,
 | [web] | Because he loved your fathers, therefore he chose their seed after them, and brought you out with his presence, with his great power, out of Egypt;
 | [ylt] | `And because that He hath loved thy fathers, He doth also fix on their seed after them, and doth bring thee out, in His presence, by His great power, from Egypt:
 | [bbe] | And because of his love for your fathers, he took their seed and made it his, and he himself, present among you, took you out of Egypt by his great power;
4:38 | [cbgb] | 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。 < | >
 | [niv] | to drive out before you nations greater and stronger than you and to bring you into their land to give it to you for your inheritance, as it is today.
 | [asv] | to drive out nations from before thee greater and mightier than thou, to bring thee in, to give thee their land for an inheritance, as at this day.
 | [jnd] | to dispossess nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.
 | [kjv] | To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.
 | [nwb] | To drive out nations from before thee, greater and mightier than thou , to bring thee in, to give thee their land an inheritance, as this day.
 | [rsv] | driving out before you nations greater and mightier than yourselves, to bring you in, to give you their land for an inheritance, as at this day;
 | [web] | to drive out nations from before you greater and mightier than you, to bring you in, to give you their land for an inheritance, as at this day.
 | [ylt] | to dispossess nations greater and stronger than thou, from thy presence, to bring thee in to give to thee their land -- an inheritance, as this day.
 | [bbe] | Driving out before you nations greater and stronger than you, to take you into their land and give it to you for your heritage, as at this day.
4:39 | [cbgb] | 所以，今日你要知道，也要记在心上，天上地下惟有耶和华他是 神，除他以外，再无别 神。 < | >
 | [niv] | Acknowledge and take to heart this day that the LORD is God in heaven above and on the earth below. There is no other.
 | [asv] | Know therefore this day, and lay it to thy heart, that Jehovah he is God in heaven above and upon the earth beneath; there is none else.
 | [jnd] | Thou shalt know therefore this day, and consider it in thy heart, that Jehovah, he is God in the heavens above, and on the earth beneath: none else.
 | [kjv] | Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.
 | [nwb] | Know therefore this day, and consider in thy heart, that the LORD he God in heaven above, and upon the earth beneath: none else.
 | [rsv] | know therefore this day, and lay it to your heart, that the LORD is God in heaven above and on the earth beneath; there is no other.
 | [web] | Know therefore this day, and lay it to your heart, that Yahweh he is God in heaven above and on the earth beneath; there is none else.
 | [ylt] | `And thou hast known to-day, and hast turned back unto thy heart, that Jehovah He God, in the heavens above, and on the earth beneath -- there is none else;
 | [bbe] | So today be certain, and keep the knowledge deep in your hearts, that the Lord is God, in heaven on high and here on earth; there is no other God.
4:40 | [cbgb] | 我今日将他的律例诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你 神所赐的地上得以长久。 < | >
 | [niv] | Keep his decrees and commands, which I am giving you today, so that it may go well with you and your children after you and that you may live long in the land the LORD your God gives you for all time.
 | [asv] | And thou shalt keep his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days in the land, which Jehovah thy God giveth thee, for ever.
 | [jnd] | And thou shalt keep his statutes, and his commandments, which I command thee this day, that it may be well with thee and with thy sons after thee, and that thou mayest prolong thy days on the land which Jehovah thy God giveth thee, for ever.
 | [kjv] | Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.
 | [nwb] | Thou shalt keep therefore his statutes and his commandments which I command thee this day, that it may be well with thee, and with thy children after thee, and that thou mayest prolong days upon the earth, which the LORD thy God giveth thee, for ever.
 | [rsv] | Therefore you shall keep his statutes and his commandments, which I command you this day, that it may go well with you, and with your children after you, and that you may prolong your days in the land which the LORD your God gives you for ever."
 | [web] | You shall keep his statutes, and his commandments, which I command you this day, that it may go well with you, and with your children after you, and that you may prolong your days in the land, which Yahweh your God gives you, forever.
 | [ylt] | and thou hast kept His statutes and His commands which I am commanding thee to-day, so that it is well to thee, and to thy sons after thee, and so that thou prolongest days on the ground which Jehovah thy God is giving to thee -- all the days.'
 | [bbe] | Then keep his laws and his orders which I give you today, so that it may be well for you and for your children after you, and that your lives may be long in the land which the Lord your God is giving you for ever.
4:41 | [cbgb] | 那时，摩西在约旦河东，向日出之地，分定三座城， < | >
 | [niv] | Then Moses set aside three cities east of the Jordan,
 | [asv] | Then Moses set apart three cities beyond the Jordan toward the sunrising;
 | [jnd] | Then Moses separated three cities on this side the Jordan toward the sun-rising,
 | [kjv] | Then Moses severed three cities on this side Jordan toward the sunrising;
 | [nwb] | Then Moses set apart three cities on the side of Jordan, towards the sun-rising;
 | [rsv] | Then Moses set apart three cities in the east beyond the Jordan,
 | [web] | Then Moses set apart three cities beyond the Jordan toward the sunrise;
 | [ylt] | Then Moses separateth three cities beyond the Jordan, towards the sun-rising,
 | [bbe] | Then Moses had three towns marked out on the far side of Jordan looking to the east;
4:42 | [cbgb] | 使那素无仇恨，无心杀了人的，可以逃到这三城之中的一座城，就得存活， < | >
 | [niv] | to which anyone who had killed a person could flee if he had unintentionally killed his neighbor without malice aforethought. He could flee into one of these cities and save his life.
 | [asv] | that the manslayer might flee thither, that slayeth his neighbor unawares, and hated him not in time past; and that fleeing unto one of these cities he might live:
 | [jnd] | that the manslayer might flee thither, who should kill his neighbour unawares, and hated him not previously, that fleeing to one of these cities, he might live:
 | [kjv] | That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:
 | [nwb] | That the slayer might flee thither, who should kill his neighbor unawares, and when he had not hated him in times past; and that fleeing to one of these cities he might live:
 | [rsv] | that the manslayer might flee there, who kills his neighbor unintentionally, without being at enmity with him in time past, and that by fleeing to one of these cities he might save his life:
 | [web] | that the manslayer might flee there, who kills his neighbor unawares, and didn't hate him in time past; and that fleeing to one of these cities he might live:
 | [ylt] | for the fleeing thither of the man-slayer, who slayeth his neighbour unknowingly, and he is not hating him heretofore, and he hath fled unto one of these cities, and he hath lived:
 | [bbe] | To which anyone causing the death of his neighbour in error and not through hate, might go in flight; so that in one of these towns he might be kept from death:
4:43 | [cbgb] | 为流便人分定旷野平原的比悉。为迦得人分定基列的拉末。为玛拿西人分定巴珊的哥兰。 < | >
 | [niv] | The cities were these: Bezer in the desert plateau, for the Reubenites; Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.
 | [asv] | namely, Bezer in the wilderness, in the plain country, for the Reubenites; and Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.
 | [jnd] | Bezer in the wilderness, in the plateau, of the Reubenites, and Ramoth in Gilead, of the Gadites, and Golan in Bashan, of the Manassites.
 | [kjv] | Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
 | [nwb] | , Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
 | [rsv] | Bezer in the wilderness on the tableland for the Reubenites, and Ramoth in Gilead for the Gadites, and Golan in Bashan for the Manas'sites.
 | [web] | , Bezer in the wilderness, in the plain country, for the Reubenites; and Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.
 | [ylt] | Bezer, in the wilderness, in the land of the plain, of the Reubenite; and Ramoth, in Gilead, of the Gadite; and Golan, in Bashan, of the Manassahite.
 | [bbe] | The names of the towns were Bezer in the waste land, in the table-land, for the Reubenites; and Ramoth in Gilead for the Gadites; and Golan in Bashan for Manasseh.
4:44 | [cbgb] | 摩西在以色列人面前所陈明的律法 < | >
 | [niv] | This is the law Moses set before the Israelites.
 | [asv] | And this is the law which Moses set before the children of Israel:
 | [jnd] | And this is the law which Moses set before the children of Israel:
 | [kjv] | And this is the law which Moses set before the children of Israel:
 | [nwb] | And this the law which Moses set before the children of Israel.
 | [rsv] | This is the law which Moses set before the children of Israel;
 | [web] | This is the law which Moses set before the children of Israel:
 | [ylt] | And this the law which Moses hath set before the sons of Israel;
 | [bbe] | This is the law which Moses put before the children of Israel:
4:45 | [cbgb] | 就是摩西在以色列人出埃及后所传给他们的法度，律例，典章。 < | >
 | [niv] | These are the stipulations, decrees and laws Moses gave them when they came out of Egypt
 | [asv] | these are the testimonies, and the statutes, and the ordinances, which Moses spake unto the children of Israel, when they came forth out of Egypt,
 | [jnd] | these are the testimonies, and the statutes, and the ordinances that Moses declared to the children of Israel, when they came out of Egypt,
 | [kjv] | These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt.
 | [nwb] | These the testimonies, and the statutes, and the judgments, which Moses spoke to the children of Israel, after they came forth from Egypt,
 | [rsv] | these are the testimonies, the statutes, and the ordinances, which Moses spoke to the children of Israel when they came out of Egypt,
 | [web] | these are the testimonies, and the statutes, and the ordinances, which Moses spoke to the children of Israel, when they came forth out of Egypt,
 | [ylt] | these the testimonies, and the statutes, and the judgments, which Moses hath spoken unto the sons of Israel, in their coming out of Egypt,
 | [bbe] | These are the rules and the laws and the decisions which Moses gave to the children of Israel after they came out of Egypt;
4:46 | [cbgb] | 在约旦河东伯毗珥对面的谷中，在住希实本，亚摩利王西宏之地。这西宏是摩西和以色列人出埃及后所击杀的。 < | >
 | [niv] | and were in the valley near Beth Peor east of the Jordan, in the land of Sihon king of the Amorites, who reigned in Heshbon and was defeated by Moses and the Israelites as they came out of Egypt.
 | [asv] | beyond the Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, when they came forth out of Egypt.
 | [jnd] | on this side the Jordan, in the valley opposite to Beth-Peor, in the land of Sihon the king of the Amorites, who dwelt in Heshbon, whom Moses and the children of Israel smote when they came out of Egypt;
 | [kjv] | On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:
 | [nwb] | On the east side of Jordan, in the valley over against Beth-Peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they had come forth from Egypt:
 | [rsv] | beyond the Jordan in the valley opposite Beth-pe'or, in the land of Sihon the king of the Amorites, who lived at Heshbon, whom Moses and the children of Israel defeated when they came out of Egypt.
 | [web] | beyond the Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who lived at Heshbon, whom Moses and the children of Israel struck, when they came forth out of Egypt.
 | [ylt] | beyond the Jordan, in the valley over-against Beth-Peor, in the land of Sihon, king of the Amorite, who is dwelling in Heshbon, whom Moses and the sons of Israel have smitten, in their coming out of Egypt,
 | [bbe] | On the far side of Jordan, in the valley facing Beth-peor, in the land of Sihon, king of the Amorites, who was ruling in Heshbon, whom Moses and the children of Israel overcame after they had come out of Egypt:
4:47 | [cbgb] | 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。 < | >
 | [niv] | They took possession of his land and the land of Og king of Bashan, the two Amorite kings east of the Jordan.
 | [asv] | And they took his land in possession, and the land of Og king of Bashan, the two kings of the Amorites, who were beyond the Jordan toward the sunrising;
 | [jnd] | and they took possession of his land, and the land of Og the king of Bashan, two kings of the Amorites, who were on this side the Jordan, toward the sun-rising;
 | [kjv] | And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;
 | [nwb] | And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, who on the side of Jordan, towards the sun-rising;
 | [rsv] | And they took possession of his land and the land of Og the king of Bashan, the two kings of the Amorites, who lived to the east beyond the Jordan;
 | [web] | They took his land in possession, and the land of Og king of Bashan, the two kings of the Amorites, who were beyond the Jordan toward the sunrise;
 | [ylt] | and they possess his land, and the land of Og king of Bashan, two kings of the Amorite who beyond the Jordan, the sun-rising;
 | [bbe] | And they took his land for a heritage, and the land of Og, king of Bashan, the two kings of the Amorites, whose lands were on the other side of Jordan to the east;
4:48 | [cbgb] | 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。 < | >
 | [niv] | This land extended from Aroer on the rim of the Arnon Gorge to Mount Siyon (that is, Hermon),
 | [asv] | from Aroer, which is on the edge of the valley of the Arnon, even unto mount Sion (the same is Hermon),
 | [jnd] | from Aroer, which is on the bank of the river Arnon, as far as mount Sion, which is Hermon,
 | [kjv] | From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,
 | [nwb] | From Aroer, which by the bank of the river Arnon, even to mount Sion, which Hermon,
 | [rsv] | from Aro'er, which is on the edge of the valley of the Arnon, as far as Mount Si'rion (that is, Hermon),
 | [web] | from Aroer, which is on the edge of the valley of the Arnon, even to mount Sion (the same is Hermon),
 | [ylt] | from Aroer, which by the edge of the brook Arnon, even unto mount Sion, which Hermon --
 | [bbe] | From Aroer on the edge of the valley of the Arnon as far as Mount Sion, which is Hermon,
4:49 | [cbgb] | 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。 <
 | [niv] | and included all the Arabah east of the Jordan, as far as the Sea of the Arabah, below the slopes of Pisgah.
 | [asv] | and all the Arabah beyond the Jordan eastward, even unto the sea of the Arabah, under the slopes of Pisgah.
 | [jnd] | and all the plain on this side the Jordan, eastward, and as far as the sea of the plain, under the slopes of Pisgah.
 | [kjv] | And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.
 | [nwb] | And all the plain on the side of Jordan eastward, even to the sea of the plain, under the springs of Pisgah.
 | [rsv] | together with all the Arabah on the east side of the Jordan as far as the Sea of the Arabah, under the slopes of Pisgah.
 | [web] | and all the Arabah beyond the Jordan eastward, even to the sea of the Arabah, under the slopes of Pisgah.
 | [ylt] | and all the plain beyond the Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.
 | [bbe] | And all the Arabah on the far side of Jordan to the east, as far as the sea of the Arabah under the slopes of Pisgah.


Interlinear Bible:Deuteronomy 5

 申命记 Deuteronomy 5 << || >>
5:1 | [cbgb] | 摩西将以色列众人召了来，对他们说，以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。 >
 | [niv] | Moses summoned all Israel and said: Hear, O Israel, the decrees and laws I declare in your hearing today. Learn them and be sure to follow them.
 | [asv] | And Moses called unto all Israel, and said unto them, Hear, O Israel, the statutes and the ordinances which I speak in your ears this day, that ye may learn them, and observe to do them.
 | [jnd] | And Moses called to all Israel, and said to them, Hear, Israel, the statutes and the ordinances that I speak in your ears this day, and learn them, and keep them to do them.
 | [kjv] | And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.
 | [nwb] | And Moses called all Israel, and said to them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.
 | [rsv] | And Moses summoned all Israel, and said to them, "Hear, O Israel, the statutes and the ordinances which I speak in your hearing this day, and you shall learn them and be careful to do them.
 | [web] | . Moses called to all Israel, and said to them, Hear, Israel, the statutes and the ordinances which I speak in your ears this day, that you may learn them, and observe to do them.
 | [ylt] | And Moses calleth unto all Israel, and saith unto them, `Hear, Israel, the statutes and the judgments which I am speaking in your ears to-day, and ye have learned them, and have observed to do them.
 | [bbe] | And Moses sent for all Israel, and said to them, Give ear, O Israel, to the laws and the decisions which I give you today, and give attention to them so that you may keep and do them.
5:2 | [cbgb] | 耶和华我们的 神在何烈山与我们立约。 < | >
 | [niv] | The LORD our God made a covenant with us at Horeb.
 | [asv] | Jehovah our God made a covenant with us in Horeb.
 | [jnd] | Jehovah our God made a covenant with us in Horeb.
 | [kjv] | The LORD our God made a covenant with us in Horeb.
 | [nwb] | The LORD our God made a covenant with us in Horeb.
 | [rsv] | The LORD our God made a covenant with us in Horeb.
 | [web] | Yahweh our God made a covenant with us in Horeb.
 | [ylt] | Jehovah our God made with us a covenant in Horeb;
 | [bbe] | The Lord our God made an agreement with us in Horeb.
5:3 | [cbgb] | 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。 < | >
 | [niv] | It was not with our fathers that the LORD made this covenant, but with us, with all of us who are alive here today.
 | [asv] | Jehovah made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
 | [jnd] | Not with our fathers did Jehovah make this covenant, but with us, us, those here alive all of us this day.
 | [kjv] | The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
 | [nwb] | The LORD made not this covenant with our fathers, but with us, us, who all of us here alive this day.
 | [rsv] | Not with our fathers did the LORD make this covenant, but with us, who are all of us here alive this day.
 | [web] | Yahweh didn't make this covenant with our fathers, but with us, even us, who are all of us here alive this day.
 | [ylt] | not with our fathers hath Jehovah made this covenant, but with us; we -- these -- here to-day -- all of us alive.
 | [bbe] | The Lord did not make this agreement with our fathers but with us, who are all living and present here today.
5:4 | [cbgb] | 耶和华在山上，从火中，面对面与你们说话。 < | >
 | [niv] | The LORD spoke to you face to face out of the fire on the mountain.
 | [asv] | Jehovah spake with you face to face in the mount out of the midst of the fire,
 | [jnd] | Face to face on the mountain from the midst of the fire Jehovah spoke with you
 | [kjv] | The LORD talked with you face to face in the mount out of the midst of the fire,
 | [nwb] | The LORD talked with you face to face on the mount, from the midst of the fire,
 | [rsv] | The LORD spoke with you face to face at the mountain, out of the midst of the fire,
 | [web] | Yahweh spoke with you face to face in the mount out of the midst of the fire,
 | [ylt] | Face to face hath Jehovah spoken with you, in the mount, out of the midst of the fire;
 | [bbe] | The word of the Lord came to you face to face on the mountain, out of the heart of the fire,
5:5 | [cbgb] | （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山） < | >
 | [niv] | (At that time I stood between the LORD and you to declare to you the word of the LORD, because you were afraid of the fire and did not go up the mountain.) And he said:
 | [asv] | (I stood between Jehovah and you at that time, to show you the word of Jehovah: for ye were afraid because of the fire, and went not up into the mount;) saying,
 | [jnd] | (I stood between Jehovah and you at that time, to declare to you the word of Jehovah; for ye were afraid by reason of the fire, and went not up to the mountain), saying,
 | [kjv] | (I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,
 | [nwb] | (I stood between the LORD and you at that time, to show you the word of the LORD: for ye were afraid by reason of the fire, and went not up upon the mount;) saying,
 | [rsv] | while I stood between the LORD and you at that time, to declare to you the word of the LORD; for you were afraid because of the fire, and you did not go up into the mountain. He said:
 | [web] | (I stood between Yahweh and you at that time, to show you the word of Yahweh: for you were afraid because of the fire, and didn't go up into the mount;) saying,
 | [ylt] | I am standing between Jehovah and you, at that time, to declare to you the word of Jehovah, for ye have been afraid from the presence of the fire, and ye have not gone up into the mount; saying:
 | [bbe] | (I was between the Lord and you at that time, to make clear to you the word of the Lord: because, through fear of the fire, you did not go up the mountain;) saying,
5:6 | [cbgb] | 说，我是耶和华你的 神，曾将你从埃及地为奴之家领出来。 < | >
 | [niv] | "I am the LORD your God, who brought you out of Egypt, out of the land of slavery.
 | [asv] | I am Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
 | [jnd] | I am Jehovah thy God who have brought thee out of the land of Egypt, out of the house of bondage.
 | [kjv] | I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
 | [nwb] | I the LORD thy God, who brought thee out of the land of Egypt, from the house of bondage.
 | [rsv] | "'I am the LORD your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [web] | "I am Yahweh your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [ylt] | `I Jehovah thy God, who hath brought thee out from the land of Egypt, from a house of servants.
 | [bbe] | I am the Lord your God, who took you out of the land of Egypt, out of the prison-house.
5:7 | [cbgb] | 除了我以外，你不可有别的 神。 < | >
 | [niv] | "You shall have no other gods before me.
 | [asv] | Thou shalt have no other gods before me.
 | [jnd] | Thou shalt have no other gods before me.
 | [kjv] | Thou shalt have none other gods before me.
 | [nwb] | Thou shalt have no other gods before me.
 | [rsv] | "'You shall have no other gods before me.
 | [web] | You shall have no other gods before me.
 | [ylt] | `Thou hast no other gods in My presence.
 | [bbe] | You are to have no other gods but me.
5:8 | [cbgb] | 不可为自己雕刻偶像，也不可作什么形像，彷佛上天，下地和地底下，水中的百物。 < | >
 | [niv] | "You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.
 | [asv] | Thou shalt not make unto thee a graven image, nor any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:
 | [jnd] | Thou shalt not make thyself any graven image, any form of what is in the heavens above, or what is in the earth beneath, or what is in the waters under the earth:
 | [kjv] | Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:
 | [nwb] | Thou shalt not make for thee graven image, any likeness that in heaven above, or that on the earth beneath, or that in the waters beneath the earth:
 | [rsv] | "'You shall not make for yourself a graven image, or any likeness of anything that is in heaven above, or that is on the earth beneath, or that is in the water under the earth;
 | [web] | . "You shall not make an engraved image for yourself, any likeness that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:
 | [ylt] | `Thou dost not make to thee a graven image, any similitude which in the heavens above, and which in the earth beneath, and which in the waters under the earth;
 | [bbe] | You may not make for yourselves an image in the form of anything in heaven or on earth or in the waters under the earth:
5:9 | [cbgb] | 不可跪拜那些像，也不可事奉它，因为我耶和华你的 神是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三，四代。 < | >
 | [niv] | You shall not bow down to them or worship them; for I, the LORD your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,
 | [asv] | thou shalt not bow down thyself unto them, nor serve them; for I, Jehovah, thy God, am a jealous God, visiting the iniquity of the fathers upon the children, and upon the third and upon the fourth generation of them that hate me;
 | [jnd] | thou shalt not bow down thyself to them, nor serve them; for I, Jehovah thy God, am a jealous 鵊od, visiting the iniquity of the fathers upon the sons, and upon the third and upon the fourth of them that hate me,
 | [kjv] | Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,
 | [nwb] | Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God a jealous God, visiting the iniquity of the fathers upon the children to the third and fourth of them that hate me,
 | [rsv] | you shall not bow down to them or serve them; for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children to the third and fourth generation of those who hate me,
 | [web] | you shall not bow down yourself to them, nor serve them; for I, Yahweh, your God, am a jealous God, visiting the iniquity of the fathers on the children, and on the third and on the fourth generation of those who hate me;
 | [ylt] | thou dost not bow thyself to them nor serve them, for I Jehovah thy God a zealous God, charging iniquity of fathers on children, and on a third , and on a fourth, to those hating Me;
 | [bbe] | You may not go down on your faces before them or give them worship: for I, the Lord your God, am a God who will not give his honour to another; and I will send punishment on the children for the wrongdoing of their fathers, to the third and fourth generation of my haters;
5:10 | [cbgb] | 爱我，守我诫命的，我必向他们发慈爱，直到千代。 < | >
 | [niv] | but showing love to a thousand of those who love me and keep my commandments.
 | [asv] | and showing lovingkindness unto thousands of them that love me and keep my commandments.
 | [jnd] | and shewing mercy unto thousands of them that love me and keep my commandments.
 | [kjv] | And shewing mercy unto thousands of them that love me and keep my commandments.
 | [nwb] | And showing mercy to thousands of them that love me, and keep my commandments.
 | [rsv] | but showing steadfast love to thousands of those who love me and keep my commandments.
 | [web] | and showing lovingkindness to thousands of those who love me and keep my commandments.
 | [ylt] | and doing kindness to thousands, to those loving Me, and to those keeping My commands.
 | [bbe] | And I will have mercy through a thousand generations on those who have love for me and keep my laws.
5:11 | [cbgb] | 不可妄称耶和华你 神的名。因为妄称耶和华名的，耶和华必不以他为无罪。 < | >
 | [niv] | "You shall not misuse the name of the LORD your God, for the LORD will not hold anyone guiltless who misuses his name.
 | [asv] | Thou shalt not take the name of Jehovah thy God in vain: for Jehovah will not hold him guiltless that taketh his name in vain.
 | [jnd] | Thou shalt not idly utter the name of Jehovah thy God; for Jehovah will not hold him guiltless that idly uttereth his name.
 | [kjv] | Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
 | [nwb] | Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold guiltless that taketh his name in vain.
 | [rsv] | "'You shall not take the name of the LORD your God in vain: for the LORD will not hold him guiltless who takes his name in vain.
 | [web] | . "You shall not take the name of Yahweh your God in vain: for Yahweh will not hold him guiltless who takes his name in vain.
 | [ylt] | `Thou dost not take up the Name of Jehovah thy God for a vain thing, for Jehovah doth not acquit him who taketh up His Name for a vain thing.
 | [bbe] | You are not to make use of the name of the Lord your God for an evil purpose; whoever takes the Lord's name on his lips for an evil purpose will be judged as a sinner by the Lord.
5:12 | [cbgb] | 当照耶和华你 神所吩咐的守安息日为圣日。 < | >
 | [niv] | "Observe the Sabbath day by keeping it holy, as the LORD your God has commanded you.
 | [asv] | Observe the sabbath day, to keep it holy, as Jehovah thy God commanded thee.
 | [jnd] | Keep the sabbath day to hallow it, as Jehovah thy God hath commanded thee.
 | [kjv] | Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.
 | [nwb] | Keep the sabbath-day to sanctify it, as the LORD thy God hath commanded thee.
 | [rsv] | "'Observe the sabbath day, to keep it holy, as the LORD your God commanded you.
 | [web] | . "Observe the Sabbath day, to keep it holy, as Yahweh your God commanded you.
 | [ylt] | `Observe the day of the sabbath -- to sanctify it, as Jehovah thy God hath commanded thee;
 | [bbe] | Keep the Sabbath day as a holy day, as you have been ordered by the Lord your God.
5:13 | [cbgb] | 六日要劳碌作你一切的工， < | >
 | [niv] | Six days you shall labor and do all your work,
 | [asv] | Six days shalt thou labor, and do all thy work;
 | [jnd] | Six days shalt thou labour, and do all thy work;
 | [kjv] | Six days thou shalt labour, and do all thy work:
 | [nwb] | Six days thou shalt labor, and do all thy work:
 | [rsv] | Six days you shall labor, and do all your work;
 | [web] | Six days shall you labor, and do all your work;
 | [ylt] | six days thou dost labour, and hast done all thy work,
 | [bbe] | On six days do all your work:
5:14 | [cbgb] | 但第七日是向耶和华你 神当守的安息日。这一日，你和你的儿女，仆婢，牛，驴，牲畜，并在你城里寄居的客旅，无论何工都不可作，使你的仆婢可以和你一样安息。 < | >
 | [niv] | but the seventh day is a Sabbath to the LORD your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your ox, your donkey or any of your animals, nor the alien within your gates, so that your manservant and maidservant may rest, as you do.
 | [asv] | but the seventh day is a sabbath unto Jehovah thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy man-servant, nor thy maid-servant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy man-servant and thy maid-servant may rest as well as thou.
 | [jnd] | but the seventh day is the sabbath of Jehovah thy God: thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy bondman, nor thy handmaid, nor thine ox, nor thine ass, nor any of thy cattle, nor thy sojourner that is within thy gates; that thy bondman and thy handmaid may rest as well as thou.
 | [kjv] | But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.
 | [nwb] | But the seventh day the sabbath of the LORD thy God: thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy man-servant, nor thy maid-servant, nor thy ox, nor thy ass, nor any of thy cattle, nor thy stranger that within thy gates; that thy man-servant and thy maid-servant may rest as well as thou.
 | [rsv] | but the seventh day is a sabbath to the LORD your God; in it you shall not do any work, you, or your son, or your daughter, or your manservant, or your maidservant, or your ox, or your ass, or any of your cattle, or the sojourner who is within your gates, that your manservant and your maidservant may rest as well as you.
 | [web] | but the seventh day is a Sabbath to Yahweh your God: you shall not do any work, you, nor your son, nor your daughter, nor your man-servant, nor your maid-servant, nor your ox, nor your donkey, nor any of your cattle, nor your stranger who is within your gates; that your man-servant and your maid-servant may rest as well as you.
 | [ylt] | and the seventh day a sabbath to Jehovah thy God; thou dost not do any work, thou, and thy son, and thy daughter, and thy man-servant, and thy handmaid, and thine ox, and thine ass, and all thy cattle, and thy sojourner who within thy gates; so that thy man-servant, and thy handmaid doth rest like thyself;
 | [bbe] | But the seventh day is a Sabbath to the Lord your God; on that day do no work, you or your son or your daughter, or your man-servant or your woman-servant, or your ox or your ass or any of your cattle, or the man from a strange country who is living among you; so that your man-servant and your woman-servant may have rest as well as you.
5:15 | [cbgb] | 你也要记念你在埃及地作过奴仆。耶和华你 神用大能的手和伸出来的膀臂将你从那里领出来。因此，耶和华你的 神吩咐你守安息日。 < | >
 | [niv] | Remember that you were slaves in Egypt and that the LORD your God brought you out of there with a mighty hand and an outstretched arm. Therefore the LORD your God has commanded you to observe the Sabbath day.
 | [asv] | And thou shalt remember that thou wast a servant in the land of Egypt, and Jehovah thy God brought thee out thence by a mighty hand and by an outstretched arm: therefore Jehovah thy God commanded thee to keep the sabbath day.
 | [jnd] | And thou shalt remember that thou wast a bondman in the land of Egypt, and that Jehovah thy God brought thee out thence with a powerful hand and with a stretched-out arm; therefore Jehovah thy God hath commanded thee to observe the sabbath day.
 | [kjv] | And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.
 | [nwb] | And remember that thou wast a servant in the land of Egypt, and the LORD thy God brought thee out thence with a mighty hand and by an out-stretched arm: therefore the LORD thy God commanded thee to keep the sabbath-day.
 | [rsv] | You shall remember that you were a servant in the land of Egypt, and the LORD your God brought you out thence with a mighty hand and an outstretched arm; therefore the LORD your God commanded you to keep the sabbath day.
 | [web] | You shall remember that you were a servant in the land of Egypt, and Yahweh your God brought you out of there by a mighty hand and by an outstretched arm: therefore Yahweh your God commanded you to keep the Sabbath day.
 | [ylt] | and thou hast remembered that a servant thou hast been in the land of Egypt, and Jehovah thy God is bringing thee out thence by a strong hand, and by a stretched-out arm; therefore hath Jehovah thy God commanded thee to keep the day of the sabbath.
 | [bbe] | And keep in mind that you were a servant in the land of Egypt, and that the Lord your God took you out of that land by his strong hand and his stretched-out arm: for this reason the Lord has given you orders to keep the Sabbath day.
5:16 | [cbgb] | 当照耶和华你 神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你 神所赐你的地上得以长久。 < | >
 | [niv] | "Honor your father and your mother, as the LORD your God has commanded you, so that you may live long and that it may go well with you in the land the LORD your God is giving you.
 | [asv] | Honor thy father and thy mother, as Jehovah thy God commanded thee; that thy days may be long, and that it may go well with thee, in the land which Jehovah thy God giveth thee.
 | [jnd] | Honour thy father and thy mother, as Jehovah thy God hath commanded thee; that thy days may be prolonged, and that it may be well with thee in the land which Jehovah thy God giveth thee.
 | [kjv] | Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.
 | [nwb] | Honor thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may be well with thee, in the land which the LORD thy God giveth thee.
 | [rsv] | "'Honor your father and your mother, as the LORD your God commanded you; that your days may be prolonged, and that it may go well with you, in the land which the LORD your God gives you.
 | [web] | . "Honor your father and your mother, as Yahweh your God commanded you; that your days may be long, and that it may go well with you, in the land which Yahweh your God gives you.
 | [ylt] | `Honour thy father and thy mother, as Jehovah thy God hath commanded thee, so that thy days are prolonged, and so that it is well with thee, on the ground which Jehovah thy God is giving to thee.
 | [bbe] | Give honour to your father and your mother, as you have been ordered by the Lord your God; so that your life may be long and all may be well for you in the land which the Lord your God is giving you.
5:17 | [cbgb] | 不可杀人。 < | >
 | [niv] | "You shall not murder.
 | [asv] | Thou shalt not kill.
 | [jnd] | Thou shalt not kill.
 | [kjv] | Thou shalt not kill.
 | [nwb] | Thou shalt not kill.
 | [rsv] | "'You shall not kill.
 | [web] | . "You shall not murder.
 | [ylt] | `Thou dost not murder.
 | [bbe] | Do not put anyone to death without cause.
5:18 | [cbgb] | 不可奸淫。 < | >
 | [niv] | "You shall not commit adultery.
 | [asv] | Neither shalt thou commit adultery.
 | [jnd] | Neither shalt thou commit adultery.
 | [kjv] | Neither shalt thou commit adultery.
 | [nwb] | Neither shalt thou commit adultery.
 | [rsv] | "'Neither shall you commit adultery.
 | [web] | . "Neither shall you commit adultery.
 | [ylt] | `Thou dost not commit adultery.
 | [bbe] | Do not be false to the married relation.
5:19 | [cbgb] | 不可偷盗。 < | >
 | [niv] | "You shall not steal.
 | [asv] | Neither shalt thou steal.
 | [jnd] | Neither shalt thou steal.
 | [kjv] | Neither shalt thou steal.
 | [nwb] | Neither shalt thou steal.
 | [rsv] | "'Neither shall you steal.
 | [web] | . "Neither shall you steal.
 | [ylt] | `Thou dost not steal.
 | [bbe] | Do not take the property of another.
5:20 | [cbgb] | 不可作假见证陷害人。 < | >
 | [niv] | "You shall not give false testimony against your neighbor.
 | [asv] | Neither shalt thou bear false witness against thy neighbor.
 | [jnd] | Neither shalt thou bear false witness against thy neighbour.
 | [kjv] | Neither shalt thou bear false witness against thy neighbour.
 | [nwb] | Neither shalt thou bear false witness against thy neighbor.
 | [rsv] | "'Neither shall you bear false witness against your neighbor.
 | [web] | . "Neither shall you give false testimony against your neighbor.
 | [ylt] | `Thou dost not answer against thy neighbour -- a false testimony.
 | [bbe] | Do not give false witness against your neighbour;
5:21 | [cbgb] | 不可贪恋人的妻子。也不可贪图人的房屋，田地，仆婢，牛，驴，并他一切所有的。 < | >
 | [niv] | "You shall not covet your neighbor's wife. You shall not set your desire on your neighbor's house or land, his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."
 | [asv] | Neither shalt thou covet thy neighbor's wife; neither shalt thou desire thy neighbor's house, his field, or his man-servant, or his maid-servant, his ox, or his ass, or anything that is thy neighbor's.
 | [jnd] | Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, nor his bondman, nor his handmaid, his ox, nor his ass, nor anything that is thy neighbour's.
 | [kjv] | Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.
 | [nwb] | Neither shalt thou desire thy neighbor's wife, neither shalt thou covet thy neighbor's house, his field, or his man-servant, or his maid-servant, his ox, or his ass, or any that thy neighbor's.
 | [rsv] | "'Neither shall you covet your neighbor's wife; and you shall not desire your neighbor's house, his field, or his manservant, or his maidservant, his ox, or his ass, or anything that is your neighbor's.'
 | [web] | . "Neither shall you covet your neighbor's wife; neither shall you desire your neighbor's house, his field, or his man-servant, or his maid-servant, his ox, or his donkey, or anything that is your neighbor's."
 | [ylt] | `Thou dost not desire thy neighbour's wife; nor dost thou covet thy neighbour's house, his field, and his man-servant, and his handmaid, his ox, and his ass, and anything which thy neighbour's.
 | [bbe] | Or let your desire be turned to your neighbour's wife, or his house or his field or his man-servant or his woman-servant or his ox or his ass or anything which is your neighbour's.
5:22 | [cbgb] | 这些话是耶和华在山上，从火中，云中，幽暗中，大声晓谕你们全会众的。此外并没有添别的话。他就把这话写在两块石版上，交给我了。 < | >
 | [niv] | These are the commandments the LORD proclaimed in a loud voice to your whole assembly there on the mountain from out of the fire, the cloud and the deep darkness; and he added nothing more. Then he wrote them on two stone tablets and gave them to me.
 | [asv] | These words Jehovah spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them upon two tables of stone, and gave them unto me.
 | [jnd] | These words Jehovah spoke to all your congregation on the mountain from the midst of the fire, of the cloud, and of the obscurity, with a great voice, and he added no more; and he wrote them on two tables of stone, and gave them to me.
 | [kjv] | These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.
 | [nwb] | These words the LORD spoke to all your assembly on the mount from the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them to me.
 | [rsv] | "These words the LORD spoke to all your assembly at the mountain out of the midst of the fire, the cloud, and the thick darkness, with a loud voice; and he added no more. And he wrote them upon two tables of stone, and gave them to me.
 | [web] | . These words Yahweh spoke to all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. He wrote them on two tables of stone, and gave them to me.
 | [ylt] | `These words hath Jehovah spoken unto all your assembly, in the mount out of the midst of the fire, of the cloud, and of the thick darkness -- a great voice; and He hath not added, and He writeth them on two tables of stone, and giveth them unto me.
 | [bbe] | These words the Lord said to all of you together on the mountain, out of the heart of the fire, out of the cloud and the dark, with a great voice: and he said no more; he put them in writing on the two stones of the law and gave them to me.
5:23 | [cbgb] | 那时，火焰烧山，你们听见从黑暗中出来的声音。你们支派中所有的首领和长老都来就近我， < | >
 | [niv] | When you heard the voice out of the darkness, while the mountain was ablaze with fire, all the leading men of your tribes and your elders came to me.
 | [asv] | And it came to pass, when ye heard the voice out of the midst of the darkness, while the mountain was burning with fire, that ye came near unto me, even all the heads of your tribes, and your elders;
 | [jnd] | And it came to pass, when ye heard the voice from the midst of the darkness, and the mountain burned with fire, that ye came near to me, all the heads of your tribes, and your elders;
 | [kjv] | And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;
 | [nwb] | And it came to pass, when ye heard the voice from the midst of the darkness, (for the mountain did burn with fire,) that ye came near to me, all the heads of your tribes, and your elders;
 | [rsv] | And when you heard the voice out of the midst of the darkness, while the mountain was burning with fire, you came near to me, all the heads of your tribes, and your elders;
 | [web] | It happened, when you heard the voice out of the midst of the darkness, while the mountain was burning with fire, that you came near to me, even all the heads of your tribes, and your elders;
 | [ylt] | `And it cometh to pass as ye hear the voice out of the midst of the darkness, and of the mountain burning with fire, that ye come near unto me, all the heads of your tribes, and your elders,
 | [bbe] | And after hearing the voice which came out of the dark while the mountain was burning with fire, all the heads of your tribes and your chiefs came to me,
5:24 | [cbgb] | 说，看哪，耶和华我们 神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见 神与人说话，人还存活。 < | >
 | [niv] | And you said, "The LORD our God has shown us his glory and his majesty, and we have heard his voice from the fire. Today we have seen that a man can live even if God speaks with him.
 | [asv] | and ye said, Behold, Jehovah our God hath showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth speak with man, and he liveth.
 | [jnd] | and ye said, Behold, Jehovah our God has shewn us his glory and his greatness, and we have heard his voice from the midst of the fire: we have seen this day that God talks with man, and he lives.
 | [kjv] | And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.
 | [nwb] | And ye said, Behold, the LORD our God hath shown us his glory and his greatness, and we have heard his voice from the midst of the fire: we have seen this day that God doth talk with man, and he liveth.
 | [rsv] | and you said, 'Behold, the LORD our God has shown us his glory and greatness, and we have heard his voice out of the midst of the fire; we have this day seen God speak with man and man still live.
 | [web] | and you said, Behold, Yahweh our God has showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God does speak with man, and he lives.
 | [ylt] | and say, Lo, Jehovah our God hath shewed us His honour, and His greatness; and His voice we have heard out of the midst of the fire; this day we have seen that God doth speak with man -- and he hath lived.
 | [bbe] | And said, The Lord has let us see his glory and his power, and his voice has come to us out of the fire: today we have seen that a man may go on living even after hearing the voice of God.
5:25 | [cbgb] | 现在这大火将要烧灭我们，我们何必冒死呢，若再听见耶和华我们 神的声音就必死亡。 < | >
 | [niv] | But now, why should we die? This great fire will consume us, and we will die if we hear the voice of the LORD our God any longer.
 | [asv] | Now therefore why should we die? for this great fire will consume us: if we hear the voice of Jehovah our God any more, then we shall die.
 | [jnd] | And now, why should we die? for this great fire will consume us. If we hear the voice of Jehovah our God any more, we shall die.
 | [kjv] | Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.
 | [nwb] | Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.
 | [rsv] | Now therefore why should we die? For this great fire will consume us; if we hear the voice of the LORD our God any more, we shall die.
 | [web] | Now therefore why should we die? for this great fire will consume us: if we hear the voice of Yahweh our God any more, then we shall die.
 | [ylt] | `And, now, why do we die? for consume us doth this great fire -- if we add to hear the voice of Jehovah our God any more -- then we have died.
 | [bbe] | Why then is death to be our fate? For if the voice of the Lord our God comes to us any more, death will overtake us, and we will be burned up in this great fire.
5:26 | [cbgb] | 凡属血气的，曾有何人听见永生 神的声音从火中出来，像我们听见还能存活呢， < | >
 | [niv] | For what mortal man has ever heard the voice of the living God speaking out of fire, as we have, and survived?
 | [asv] | For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
 | [jnd] | For who is there of all flesh, that has heard the voice of the living God speaking from the midst of the fire, as we, and has lived?
 | [kjv] | For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
 | [nwb] | For who all flesh that hath heard the voice of the living God speaking out of the midst of the fire, as we , and lived?
 | [rsv] | For who is there of all flesh, that has heard the voice of the living God speaking out of the midst of fire, as we have, and has still lived?
 | [web] | For who is there of all flesh, that has heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
 | [ylt] | For who of all flesh he who hath heard the voice of the living God speaking out of the midst of the fire like us -- and doth live?
 | [bbe] | For what man is there in all the earth, who, hearing the voice of the living God as we have, out of the heart of the fire, has been kept from death?
5:27 | [cbgb] | 求你近前去，听耶和华我们 神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。 < | >
 | [niv] | Go near and listen to all that the LORD our God says. Then tell us whatever the LORD our God tells you. We will listen and obey."
 | [asv] | Go thou near, and hear all that Jehovah our God shall say: and speak thou unto us all that Jehovah our God shall speak unto thee; and we will hear it, and do it.
 | [jnd] | Come thou near, and hear all that Jehovah our God will say; and speak thou to us all that Jehovah our God will speak to thee; and we will hear it, and do it.
 | [kjv] | Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.
 | [nwb] | Go thou near, and hear all that the LORD our God shall say; and speak thou to us all that the LORD our God shall speak to thee; and we will hear , and do .
 | [rsv] | Go near, and hear all that the LORD our God will say; and speak to us all that the LORD our God will speak to you; and we will hear and do it.'
 | [web] | Go you near, and hear all that Yahweh our God shall say: and speak you to us all that Yahweh our God shall speak to you; and we will hear it, and do it.
 | [ylt] | Draw near thou, and hear all that which Jehovah our God saith, and thou, thou dost speak unto us all that which Jehovah our God speaketh unto thee, and we have hearkened, and done it.
 | [bbe] | Do you go near: and after hearing everything which the Lord our God has to say, give us an account of all he has said to you, and we will give ear, and do it.
5:28 | [cbgb] | 你们对我说的话，耶和华都听见了。耶和华对我说，这百姓的话，我听见了。他们所说的都是。 < | >
 | [niv] | The LORD heard you when you spoke to me and the LORD said to me, "I have heard what this people said to you. Everything they said was good.
 | [asv] | And Jehovah heard the voice of your words, when ye spake unto me; and Jehovah said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
 | [jnd] | And Jehovah heard the voice of your words, when ye spoke to me; and Jehovah said unto me, I have heard the voice of the words of this people that have spoken to thee: they have well spoken all that they have spoken.
 | [kjv] | And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
 | [nwb] | And the LORD heard the voice of your words, when ye spoke to me; and the LORD said to me, I have heard the voice of the words of this people, which they have spoke to thee: they have well said all that they have spoken.
 | [rsv] | "And the LORD heard your words, when you spoke to me; and the LORD said to me, 'I have heard the words of this people, which they have spoken to you; they have rightly said all that they have spoken.
 | [web] | Yahweh heard the voice of your words, when you spoke to me; and Yahweh said to me, I have heard the voice of the words of this people, which they have spoken to you: they have well said all that they have spoken.
 | [ylt] | `And Jehovah heareth the voice of your words, in your speaking unto me, and Jehovah saith unto me, I have heard the voice of the words of this people which they have spoken unto thee; they have done well all that they have spoken.
 | [bbe] | Then the Lord, hearing your words to me, said to me, The words which this people have said to you have come to my ears: what they have said is well said.
5:29 | [cbgb] | 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。 < | >
 | [niv] | Oh, that their hearts would be inclined to fear me and keep all my commands always, so that it might go well with them and their children forever!
 | [asv] | Oh that there were such a heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
 | [jnd] | Oh that there were such a heart in them, that they would fear me, and keep all my commandments continually, that it might be well with them and with their sons for ever!
 | [kjv] | O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
 | [nwb] | O that there were such a heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
 | [rsv] | Oh that they had such a mind as this always, to fear me and to keep all my commandments, that it might go well with them and with their children for ever!
 | [web] | Oh that there were such a heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children forever!
 | [ylt] | O that their heart had been thus to them, to fear Me, and to keep My commands all the days, that it may be well with them, and with their sons -- to the age!
 | [bbe] | If only they had such a heart in them at all times, so that they might go in fear of me and keep my orders and that it might be well for them and for their children for ever!
5:30 | [cbgb] | 你去对他们说，你们回帐棚去吧。 < | >
 | [niv] | "Go, tell them to return to their tents.
 | [asv] | Go say to them, Return ye to your tents.
 | [jnd] | Go, say unto them, Get you into your tents again.
 | [kjv] | Go say to them, Get you into your tents again.
 | [nwb] | Go, say to them, Return to your tents again.
 | [rsv] | Go and say to them, "Return to your tents."
 | [web] | Go tell them, Return you to your tents.
 | [ylt] | `Go, say to them, Turn back for yourselves, to your tents;
 | [bbe] | Now say to them, Go back to your tents.
5:31 | [cbgb] | 至于你，可以站在我这里，我要将一切诫命，律例，典章传给你。你要教训他们，使他们在我赐他们为业的地上遵行。 < | >
 | [niv] | But you stay here with me so that I may give you all the commands, decrees and laws you are to teach them to follow in the land I am giving them to possess."
 | [asv] | But as for thee, stand thou here by me, and I will speak unto thee all the commandment, and the statutes, and the ordinances, which thou shalt teach them, that they may do them in the land which I give them to possess it.
 | [jnd] | But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the ordinances, which thou shalt teach them, that they may do them in the land which I give them to possess it.
 | [kjv] | But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.
 | [nwb] | But as for thee, stand thou here by me, and I will speak to thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do in the land which I give them to possess it.
 | [rsv] | But you, stand here by me, and I will tell you all the commandment and the statutes and the ordinances which you shall teach them, that they may do them in the land which I give them to possess.'
 | [web] | But as for you, stand you here by me, and I will speak to you all the commandment, and the statutes, and the ordinances, which you shall teach them, that they may do them in the land which I give them to possess it.
 | [ylt] | and thou here stand thou with Me, and let Me speak unto thee all the command, and the statutes, and the judgments which thou dost teach them, and they have done in the land which I am giving to them to possess it.
 | [bbe] | But as for you, keep your place here by me, and I will give you all the orders and the laws and the decisions which you are to make clear to them, so that they may do them in the land which I am giving them for their heritage.
5:32 | [cbgb] | 所以，你们要照耶和华你们 神所吩咐的谨守遵行，不可偏离左右。 < | >
 | [niv] | So be careful to do what the LORD your God has commanded you; do not turn aside to the right or to the left.
 | [asv] | Ye shall observe to do therefore as Jehovah your God hath commanded you: ye shall not turn aside to the right hand or to the left.
 | [jnd] | Take heed then to do as Jehovah your God hath commanded you: turn not aside to the right hand or to the left.
 | [kjv] | Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.
 | [nwb] | Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.
 | [rsv] | You shall be careful to do therefore as the LORD your God has commanded you; you shall not turn aside to the right hand or to the left.
 | [web] | You shall observe to do therefore as Yahweh your God has commanded you: you shall not turn aside to the right hand or to the left.
 | [ylt] | `And ye have observed to do as Jehovah your God hath commanded you, ye turn not aside -- right or left;
 | [bbe] | Take care, then, to do whatever the Lord your God has given you orders to do; let there be no turning away to the right hand or to the left.
5:33 | [cbgb] | 耶和华你们 神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。 <
 | [niv] | Walk in all the way that the LORD your God has commanded you, so that you may live and prosper and prolong your days in the land that you will possess.
 | [asv] | Ye shall walk in all the way which Jehovah your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
 | [jnd] | In all the way that Jehovah your God hath commanded you shall ye walk, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
 | [kjv] | Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
 | [nwb] | Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and well with you, and ye may prolong days in the land which ye shall possess.
 | [rsv] | You shall walk in all the way which the LORD your God has commanded you, that you may live, and that it may go well with you, and that you may live long in the land which you shall possess.
 | [web] | You shall walk in all the way which Yahweh your God has commanded you, that you may live, and that it may be well with you, and that you may prolong your days in the land which you shall possess.
 | [ylt] | in all the way which Jehovah your God hath commanded you ye walk, so that ye live, and well with you, and ye have prolonged days in the land which ye possess.
 | [bbe] | Go on walking in the way ordered for you by the Lord your God, so that life may be yours and it may be well for you, and your days may be long in the land of your heritage.


Interlinear Bible:Deuteronomy 6

 申命记 Deuteronomy 6 << || >>
6:1 | [cbgb] | 这是耶和华你们 神所吩咐教训你们的诫命，律例，典章，使你们在所要过去得为业的地上遵行， >
 | [niv] | These are the commands, decrees and laws the LORD your God directed me to teach you to observe in the land that you are crossing the Jordan to possess,
 | [asv] | Now this is the commandment, the statutes, and the ordinances, which Jehovah your God commanded to teach you, that ye might do them in the land whither ye go over to possess it;
 | [jnd] | And these are the commandments, the statutes, and the ordinances, which Jehovah your God commanded to teach you, that ye may do them in the land whereunto ye pass over to possess it,
 | [kjv] | Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:
 | [nwb] | Now these the commandments, the statutes, and the judgments which the LORD your God commanded to teach you, that ye may do in the land whither ye go to possess it:
 | [rsv] | "Now this is the commandment, the statutes and the ordinances which the LORD your God commanded me to teach you, that you may do them in the land to which you are going over, to possess it;
 | [web] | . Now this is the commandment, the statutes, and the ordinances, which Yahweh your God commanded to teach you, that you might do them in the land where you go over to possess it;
 | [ylt] | `And this the command, the statutes and the judgments which Jehovah your God hath commanded to teach you, to do in the land which ye are passing over thither to possess it,
 | [bbe] | Now these are the orders and the laws and the decisions which the Lord your God gave me for your teaching, so that you might do them in the land of your heritage to which you are going:
6:2 | [cbgb] | 好叫你和你子子孙孙一生敬畏耶和华你的 神，谨守他的一切律例诫命，就是我所吩咐你的，使你的日子得以长久。 < | >
 | [niv] | so that you, your children and their children after them may fear the LORD your God as long as you live by keeping all his decrees and commands that I give you, and so that you may enjoy long life.
 | [asv] | that thou mightest fear Jehovah thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
 | [jnd] | that thou mayest fear Jehovah thy God, to keep all his statutes and his commandments which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
 | [kjv] | That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
 | [nwb] | That thou mayst fear the LORD thy God, to keep all his statutes and his commandments which I command thee, thou, and thy son, and thy son's son, all the days of thy life: and that thy days may be prolonged.
 | [rsv] | that you may fear the LORD your God, you and your son and your son's son, by keeping all his statutes and his commandments, which I command you, all the days of your life; and that your days may be prolonged.
 | [web] | that you might fear Yahweh your God, to keep all his statutes and his commandments, which I command you, you, and your son, and your son's son, all the days of your life; and that your days may be prolonged.
 | [ylt] | so that thou dost fear Jehovah thy God, to keep all His statutes and His commands, which I am commanding thee, thou, and thy son, and thy son's son, all days of thy life, and so that thy days are prolonged.
 | [bbe] | So that living in the fear of the Lord your God, you may keep all his laws and his orders, which I give you: you and your son and your son's son, all the days of your life; and so that your life may be long.
6:3 | [cbgb] | 以色列阿，你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的 神所应许你的。 < | >
 | [niv] | Hear, O Israel, and be careful to obey so that it may go well with you and that you may increase greatly in a land flowing with milk and honey, just as the LORD, the God of your fathers, promised you.
 | [asv] | Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as Jehovah, the God of thy fathers, hath promised unto thee, in a land flowing with milk and honey.
 | [jnd] | And thou shalt hear, Israel, and take heed to do ; that it may be well with thee, and that ye may increase greatly, as Jehovah the God of thy fathers hath said unto thee, in a land flowing with milk and honey.
 | [kjv] | Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.
 | [nwb] | Hear therefore, O Israel, and observe to do ; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.
 | [rsv] | Hear therefore, O Israel, and be careful to do them; that it may go well with you, and that you may multiply greatly, as the LORD, the God of your fathers, has promised you, in a land flowing with milk and honey.
 | [web] | Hear therefore, Israel, and observe to do it; that it may be well with you, and that you may increase mightily, as Yahweh, the God of your fathers, has promised to you, in a land flowing with milk and honey.
 | [ylt] | `And thou hast heard, O Israel, and observed to do, that it may be well with thee, and that thou mayest multiply exceedingly, as Jehovah, God of thy fathers, hath spoken to thee, the land flowing with milk and honey.
 | [bbe] | So give ear, O Israel, and take care to do this; so that it may be well for you, and you may be greatly increased, as the Lord the God of your fathers has given you his word, in a land flowing with milk and honey.
6:4 | [cbgb] | 以色列阿，你要听。耶和华我们 神是独一的主。 < | >
 | [niv] | Hear, O Israel: The LORD our God, the LORD is one.
 | [asv] | Hear, O Israel: Jehovah our God is one Jehovah:
 | [jnd] | Hear, Israel: Jehovah our God is one Jehovah;
 | [kjv] | Hear, O Israel: The LORD our God is one LORD:
 | [nwb] | Hear, O Israel: the LORD our God one LORD:
 | [rsv] | "Hear, O Israel: The LORD our God is one LORD;
 | [web] | Hear, Israel: Yahweh is our God; Yahweh is one:
 | [ylt] | `Hear, O Israel, Jehovah our God one Jehovah;
 | [bbe] | Give ear, O Israel: the Lord our God is one Lord:
6:5 | [cbgb] | 你要尽心，尽性，尽力爱耶和华你的 神。 < | >
 | [niv] | Love the LORD your God with all your heart and with all your soul and with all your strength.
 | [asv] | and thou shalt love Jehovah thy God with all thy heart, and with all thy soul, and with all thy might.
 | [jnd] | and thou shalt love Jehovah thy God with all thy heart, and with all thy soul, and with all thy strength.
 | [kjv] | And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.
 | [nwb] | And thou shalt love the LORD thy God with all thy heart, and with all thy soul, and with all thy might.
 | [rsv] | and you shall love the LORD your God with all your heart, and with all your soul, and with all your might.
 | [web] | and you shall love Yahweh your God with all your heart, and with all your soul, and with all your might.
 | [ylt] | and thou hast loved Jehovah thy God with all thy heart, and with all thy soul, and with all thy might,
 | [bbe] | And the Lord your God is to be loved with all your heart and with all your soul and with all your strength.
6:6 | [cbgb] | 我今日所吩咐你的话都要记在心上， < | >
 | [niv] | These commandments that I give you today are to be upon your hearts.
 | [asv] | And these words, which I command thee this day, shall be upon thy heart;
 | [jnd] | And these words, which I command thee this day, shall be in thy heart;
 | [kjv] | And these words, which I command thee this day, shall be in thine heart:
 | [nwb] | And these words which I command thee this day, shall be in thy heart:
 | [rsv] | And these words which I command you this day shall be upon your heart;
 | [web] | These words, which I command you this day, shall be on your heart;
 | [ylt] | and these words which I am commanding thee to-day have been on thine heart,
 | [bbe] | Keep these words, which I say to you this day, deep in your hearts;
6:7 | [cbgb] | 也要殷勤教训你的儿女。无论你坐在家里，行在路上，躺下，起来，都要谈论。 < | >
 | [niv] | Impress them on your children. Talk about them when you sit at home and when you walk along the road, when you lie down and when you get up.
 | [asv] | and thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thy house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
 | [jnd] | and thou shalt impress them on thy sons, and shalt talk of them when thou sittest in thy house, and when thou goest on the way, and when thou liest down, and when thou risest up.
 | [kjv] | And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
 | [nwb] | And thou shalt teach them diligently to thy children, and shalt talk of them when thou sittest in thy house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
 | [rsv] | and you shall teach them diligently to your children, and shall talk of them when you sit in your house, and when you walk by the way, and when you lie down, and when you rise.
 | [web] | and you shall teach them diligently to your children, and shall talk of them when you sit in your house, and when you walk by the way, and when you lie down, and when you rise up.
 | [ylt] | and thou hast repeated them to thy sons, and spoken of them in thy sitting in thine house, and in thy walking in the way, and in thy lying down, and in thy rising up,
 | [bbe] | Teaching them to your children with all care, talking of them when you are at rest in your house or walking by the way, when you go to sleep and when you get up.
6:8 | [cbgb] | 也要系在手上为记号，戴在额上为经文。 < | >
 | [niv] | Tie them as symbols on your hands and bind them on your foreheads.
 | [asv] | And thou shalt bind them for a sign upon thy hand, and they shall be for frontlets between thine eyes.
 | [jnd] | And thou shalt bind them for a sign on thy hand, and they shall be for frontlets between thine eyes.
 | [kjv] | And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.
 | [nwb] | And thou shalt bind them for a sign upon thy hand, and they shall be as frontlets between thy eyes.
 | [rsv] | And you shall bind them as a sign upon your hand, and they shall be as frontlets between your eyes.
 | [web] | You shall bind them for a sign on your hand, and they shall be for symbols between your eyes.
 | [ylt] | and hast bound them for a sign upon thy hand, and they have been for frontlets between thine eyes,
 | [bbe] | Let them be fixed as a sign on your hand, and marked on your brow;
6:9 | [cbgb] | 又要写在你房屋的门框上，并你的城门上。 < | >
 | [niv] | Write them on the doorframes of your houses and on your gates.
 | [asv] | And thou shalt write them upon the door-posts of thy house, and upon thy gates.
 | [jnd] | And thou shalt write them upon the posts of thy house, and upon thy gates.
 | [kjv] | And thou shalt write them upon the posts of thy house, and on thy gates.
 | [nwb] | And thou shalt write them upon the posts of thy house, and on thy gates.
 | [rsv] | And you shall write them on the doorposts of your house and on your gates.
 | [web] | You shall write them on the door-posts of your house, and on your gates.
 | [ylt] | and thou hast written them on door-posts of thy house, and on thy gates.
 | [bbe] | Have them lettered on the pillars of your houses and over the doors of your towns.
6:10 | [cbgb] | 耶和华你的 神领你进他向你列祖亚伯拉罕，以撒，雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的。 < | >
 | [niv] | When the LORD your God brings you into the land he swore to your fathers, to Abraham, Isaac and Jacob, to give you--a land with large, flourishing cities you did not build,
 | [asv] | And it shall be, when Jehovah thy God shall bring thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee, great and goodly cities, which thou buildest not,
 | [jnd] | And it shall be, when Jehovah thy God bringeth thee into the land which he swore unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee: great and good cities which thou buildedst not,
 | [kjv] | And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,
 | [nwb] | And it shall be, when the LORD thy God shall have brought thee into the land which he swore to thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou didst not build,
 | [rsv] | "And when the LORD your God brings you into the land which he swore to your fathers, to Abraham, to Isaac, and to Jacob, to give you, with great and goodly cities, which you did not build,
 | [web] | It shall be, when Yahweh your God shall bring you into the land which he swore to your fathers, to Abraham, to Isaac, and to Jacob, to give you, great and goodly cities, which you didn't build,
 | [ylt] | `And it hath been, when Jehovah thy God doth bring thee in unto the land which He hath sworn to thy fathers, to Abraham, to Isaac, and to Jacob, to give to thee -- cities great and good, which thou hast not built,
 | [bbe] | And when the Lord your God has taken you into the land which he gave his oath to your fathers, to Abraham, to Isaac, and to Jacob, that he would give you; with great and fair towns which were not of your building;
6:11 | [cbgb] | 有房屋，装满各样美物，非你所装满的。有凿成的水井，非你所凿成的。还有葡萄园，橄榄园，非你所栽种的。你吃了而且饱足。 < | >
 | [niv] | houses filled with all kinds of good things you did not provide, wells you did not dig, and vineyards and olive groves you did not plant--then when you eat and are satisfied,
 | [asv] | and houses full of all good things, which thou filledst not, and cisterns hewn out, which thou hewedst not, vineyards and olive-trees, which thou plantedst not, and thou shalt eat and be full;
 | [jnd] | and houses full of everything good which thou filledst not, and wells digged which thou diggedst not, vineyards and oliveyards which thou plantedst not, and thou shalt have eaten and shalt be full;
 | [kjv] | And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;
 | [nwb] | And houses full of all good , which thou didst not fill, and wells digged, which thou didst not dig, vineyards and olive-trees, which thou didst not plant; when thou shalt have eaten and be full;
 | [rsv] | and houses full of all good things, which you did not fill, and cisterns hewn out, which you did not hew, and vineyards and olive trees, which you did not plant, and when you eat and are full,
 | [web] | and houses full of all good things, which you didn't fill, and cisterns dug out, which you didn't dig, vineyards and olive-trees, which you didn't plant, and you shall eat and be full;
 | [ylt] | and houses full of all good things which thou hast not filled, and wells digged which thou hast not digged, vineyards and olive-yards which thou hast not planted, and thou hast eaten, and been satisfied;
 | [bbe] | And houses full of good things not stored up by you, and places for storing water which you did not make, and vine-gardens and olive-trees not of your planting; and you have taken food and are full;
6:12 | [cbgb] | 那时你要谨慎，免得你忘记将你从埃及地，为奴之家领出来的耶和华。 < | >
 | [niv] | be careful that you do not forget the LORD, who brought you out of Egypt, out of the land of slavery.
 | [asv] | then beware lest thou forget Jehovah, who brought thee forth out of the land of Egypt, out of the house of bondage.
 | [jnd] | beware lest thou forget Jehovah who brought thee forth out of the land of Egypt, out of the house of bondage.
 | [kjv] | Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.
 | [nwb] | beware lest thou shouldst forget the LORD, who brought thee forth from the land of Egypt, from the house of bondage.
 | [rsv] | then take heed lest you forget the LORD, who brought you out of the land of Egypt, out of the house of bondage.
 | [web] | then beware lest you forget Yahweh, who brought you forth out of the land of Egypt, out of the house of bondage.
 | [ylt] | `Take heed to thyself lest thou forget Jehovah who hath brought thee out of the land of Egypt, out of a house of servants;
 | [bbe] | Then take care that you keep your hearts true to the Lord, who took you out of the land of Egypt, out of the prison-house.
6:13 | [cbgb] | 你要敬畏耶和华你的 神，事奉他，指着他的名起誓。 < | >
 | [niv] | Fear the LORD your God, serve him only and take your oaths in his name.
 | [asv] | Thou shalt fear Jehovah thy God; and him shalt thou serve, and shalt swear by his name.
 | [jnd] | Thou shalt fear Jehovah thy God, and serve him, and shalt swear by his name.
 | [kjv] | Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.
 | [nwb] | Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.
 | [rsv] | You shall fear the LORD your God; you shall serve him, and swear by his name.
 | [web] | You shall fear Yahweh your God; and him shall you serve, and shall swear by his name.
 | [ylt] | Jehovah thy God thou dost fear, and Him thou dost serve, and by His name thou dost swear;
 | [bbe] | Let the fear of the Lord your God be in your hearts, and be his servants, taking your oaths by his name.
6:14 | [cbgb] | 不可随从别 神，就是你们四围国民的 神。 < | >
 | [niv] | Do not follow other gods, the gods of the peoples around you;
 | [asv] | Ye shall not go after other gods, of the gods of the peoples that are round about you;
 | [jnd] | Ye shall not go after other gods, of the gods of the peoples that are round about you;
 | [kjv] | Ye shall not go after other gods, of the gods of the people which are round about you;
 | [nwb] | Ye shall not go after other gods, of the gods of the people which around you;
 | [rsv] | You shall not go after other gods, of the gods of the peoples who are round about you;
 | [web] | You shall not go after other gods, of the gods of the peoples who are round about you;
 | [ylt] | ye do not go after other gods, of the gods of the peoples who round about you;
 | [bbe] | Do not go after other gods, the gods of the peoples round about you;
6:15 | [cbgb] | 因为在你们中间的耶和华你 神是忌邪的 神，惟恐耶和华你 神的怒气向你发作，就把你从地上除灭。 < | >
 | [niv] | for the LORD your God, who is among you, is a jealous God and his anger will burn against you, and he will destroy you from the face of the land.
 | [asv] | for Jehovah thy God in the midst of thee is a jealous God; lest the anger of Jehovah thy God be kindled against thee, and he destroy thee from off the face of the earth.
 | [jnd] | for Jehovah thy God is a jealous 鵊od in thy midst; lest the anger of Jehovah thy God be kindled against thee, and he destroy thee from the face of the earth.
 | [kjv] | (For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.
 | [nwb] | (For the LORD thy God a jealous God among you) lest the anger of the LORD thy God should be kindled against thee, and destroy thee from off the face of the earth.
 | [rsv] | for the LORD your God in the midst of you is a jealous God; lest the anger of the LORD your God be kindled against you, and he destroy you from off the face of the earth.
 | [web] | for Yahweh your God in the midst of you is a jealous God; lest the anger of Yahweh your God be kindled against you, and he destroy you from off the face of the earth.
 | [ylt] | for a zealous God Jehovah thy God in thy midst -- lest the anger of Jehovah thy God burn against thee, and He hath destroyed thee from off the face of the ground.
 | [bbe] | For the Lord your God who is with you is a God who will not let his honour be given to another; or the wrath of the Lord will be burning against you, causing your destruction from the face of the earth.
6:16 | [cbgb] | 你们不可试探耶和华你们的 神，像你们在玛撒那样试探他。 < | >
 | [niv] | Do not test the LORD your God as you did at Massah.
 | [asv] | Ye shall not tempt Jehovah your God, as ye tempted him in Massah.
 | [jnd] | Ye shall not tempt Jehovah your God, as ye tempted him in Massah.
 | [kjv] | Ye shall not tempt the LORD your God, as ye tempted him in Massah.
 | [nwb] | Ye shall not tempt the LORD your God, as ye tempted in Massah.
 | [rsv] | "You shall not put the LORD your God to the test, as you tested him at Massah.
 | [web] | You shall not tempt Yahweh your God, as you tempted him in Massah.
 | [ylt] | `Ye do not try Jehovah your God as ye tried in Massah;
 | [bbe] | Do not put the Lord your God to the test as you did in Massah.
6:17 | [cbgb] | 要留意遵守耶和华你们 神所吩咐的诫命，法度，律例。 < | >
 | [niv] | Be sure to keep the commands of the LORD your God and the stipulations and decrees he has given you.
 | [asv] | Ye shall diligently keep the commandments of Jehovah your God, and his testimonies, and his statutes, which he hath commanded thee.
 | [jnd] | Ye shall diligently keep the commandments of Jehovah your God, and his testimonies, and his statutes, which he hath commanded thee.
 | [kjv] | Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.
 | [nwb] | Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.
 | [rsv] | You shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he has commanded you.
 | [web] | You shall diligently keep the commandments of Yahweh your God, and his testimonies, and his statutes, which he has commanded you.
 | [ylt] | ye do diligently keep the commands of Jehovah your God, and His testimonies, and His statutes which He hath commanded thee,
 | [bbe] | Keep with care the orders of the Lord your God, and his rules and his laws which he has given you;
6:18 | [cbgb] | 耶和华眼中看为正，看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地， < | >
 | [niv] | Do what is right and good in the LORD's sight, so that it may go well with you and you may go in and take over the good land that the LORD promised on oath to your forefathers,
 | [asv] | And thou shalt do that which is right and good in the sight of Jehovah; that it may be well with thee, and that thou mayest go in and possess the good land which Jehovah sware unto thy fathers,
 | [jnd] | And thou shalt do what is right and good in the sight of Jehovah, that it may be well with thee, and that thou mayest enter in and possess the good land which Jehovah swore unto thy fathers,
 | [kjv] | And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers.
 | [nwb] | And thou shalt do right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD swore to thy fathers,
 | [rsv] | And you shall do what is right and good in the sight of the LORD, that it may go well with you, and that you may go in and take possession of the good land which the LORD swore to give to your fathers
 | [web] | You shall do that which is right and good in the sight of Yahweh; that it may be well with you, and that you may go in and possess the good land which Yahweh swore to your fathers,
 | [ylt] | and thou hast done that which is right and good in the eyes of Jehovah, so that it is well with thee, and thou hast gone in and possessed the good land which Jehovah hath sworn to thy fathers,
 | [bbe] | And do what is upright and good in the eyes of the Lord your God, so that it may be well for you and you may go in and take for your heritage that good land from which the Lord undertook by an oath to your fathers,
6:19 | [cbgb] | 照耶和华所说的，从你面前撵出你的一切仇敌。 < | >
 | [niv] | thrusting out all your enemies before you, as the LORD said.
 | [asv] | to thrust out all thine enemies from before thee, as Jehovah hath spoken.
 | [jnd] | thrusting out all thine enemies from before thee, as Jehovah hath spoken.
 | [kjv] | To cast out all thine enemies from before thee, as the LORD hath spoken.
 | [nwb] | To cast out all thy enemies from before thee, as the LORD hath spoken.
 | [rsv] | by thrusting out all your enemies from before you, as the LORD has promised.
 | [web] | to thrust out all your enemies from before you, as Yahweh has spoken.
 | [ylt] | to drive away all thine enemies from thy presence, as Jehovah hath spoken.
 | [bbe] | To send out from before you all those who are against you.
6:20 | [cbgb] | 日后，你的儿子问你说，耶和华我们 神吩咐你们的这些法度，律例，典章是什么意思呢， < | >
 | [niv] | In the future, when your son asks you, "What is the meaning of the stipulations, decrees and laws the LORD our God has commanded you?"
 | [asv] | When thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the ordinances, which Jehovah our God hath commanded you?
 | [jnd] | When thy son shall ask thee in time to come, saying, What are the testimonies, and the statutes, and the ordinances, which Jehovah our God hath commanded you?
 | [kjv] | And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?
 | [nwb] | when thy son shall ask thee in time to come, saying, What the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?
 | [rsv] | "When your son asks you in time to come, 'What is the meaning of the testimonies and the statutes and the ordinances which the LORD our God has commanded you?'
 | [web] | When your son asks you in time to come, saying, What mean the testimonies, and the statutes, and the ordinances, which Yahweh our God has commanded you?
 | [ylt] | `When thy son asketh thee hereafter, saying, What the testimonies, and the statutes, and the judgments, which Jehovah our God hath commanded you?
 | [bbe] | And when your son says to you in time to come, What is the reason for these rules and laws and decisions which the Lord our God has given you?
6:21 | [cbgb] | 你就告诉你的儿子说，我们在埃及作过法老的奴仆。耶和华用大能的手将我们从埃及领出来， < | >
 | [niv] | tell him: "We were slaves of Pharaoh in Egypt, but the LORD brought us out of Egypt with a mighty hand.
 | [asv] | then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt: and Jehovah brought us out of Egypt with a mighty hand;
 | [jnd] | then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and Jehovah brought us out of Egypt with a powerful hand;
 | [kjv] | Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:
 | [nwb] | Then thou shalt say to thy son, We were Pharoah's bond-men in Egypt: and the LORD brought us out of Egypt with a mighty hand:
 | [rsv] | then you shall say to your son, 'We were Pharaoh's slaves in Egypt; and the LORD brought us out of Egypt with a mighty hand;
 | [web] | then you shall tell your son, We were Pharaoh's bondservants in Egypt: and Yahweh brought us out of Egypt with a mighty hand;
 | [ylt] | then thou hast said to thy son, Servants we have been to Pharaoh in Egypt, and Jehovah bringeth us out of Egypt by a high hand;
 | [bbe] | Then you will say to your son, We were servants under Pharaoh's yoke in Egypt; and the Lord took us out of Egypt with a strong hand:
6:22 | [cbgb] | 在我们眼前，将重大可怕的 神迹奇事施行在埃及地和法老并他全家的身上， < | >
 | [niv] | Before our eyes the LORD sent miraculous signs and wonders--great and terrible--upon Egypt and Pharaoh and his whole household.
 | [asv] | and Jehovah showed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his house, before our eyes;
 | [jnd] | and Jehovah shewed signs and wonders, great and grievous, upon Egypt, upon Pharaoh, and upon all his household, before our eyes;
 | [kjv] | And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:
 | [nwb] | And the LORD showed signs and wonders, great and distressing, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:
 | [rsv] | and the LORD showed signs and wonders, great and grievous, against Egypt and against Pharaoh and all his household, before our eyes;
 | [web] | and Yahweh showed signs and wonders, great and sore, on Egypt, on Pharaoh, and on all his house, before our eyes;
 | [ylt] | and Jehovah giveth signs and wonders, great and sad, on Egypt, on Pharaoh, and on all his house, before our eyes;
 | [bbe] | And the Lord did great signs and wonders against Egypt, and against Pharaoh and all his house, before our eyes:
6:23 | [cbgb] | 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。 < | >
 | [niv] | But he brought us out from there to bring us in and give us the land that he promised on oath to our forefathers.
 | [asv] | and he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
 | [jnd] | and he brought us out thence, that he might bring us in, to give us the land which he swore unto our fathers.
 | [kjv] | And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
 | [nwb] | And he brought us out from thence, that he might bring us in, to give us the land which he swore to our fathers.
 | [rsv] | and he brought us out from there, that he might bring us in and give us the land which he swore to give to our fathers.
 | [web] | and he brought us out from there, that he might bring us in, to give us the land which he swore to our fathers.
 | [ylt] | and us He hath brought out thence, in order to bring us in, to give to us the land which He had sworn to our fathers.
 | [bbe] | And he took us out from that place, guiding us here to give us this land, as he said in his oath to our fathers.
6:24 | [cbgb] | 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的 神，使我们常得好处，蒙他保全我们的生命，像今日一样。 < | >
 | [niv] | The LORD commanded us to obey all these decrees and to fear the LORD our God, so that we might always prosper and be kept alive, as is the case today.
 | [asv] | And Jehovah commanded us to do all these statutes, to fear Jehovah our God, for our good always, that he might preserve us alive, as at this day.
 | [jnd] | And Jehovah commanded us to do all these statutes, to fear Jehovah our God, for our good continually, that he might preserve us alive, as it is this day.
 | [kjv] | And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.
 | [nwb] | And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as at this day.
 | [rsv] | And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as at this day.
 | [web] | Yahweh commanded us to do all these statutes, to fear Yahweh our God, for our good always, that he might preserve us alive, as at this day.
 | [ylt] | And Jehovah commandeth us to do all these statutes, to fear Jehovah our God, for good to ourselves all the days, to keep us alive, as this day;
 | [bbe] | And the Lord gave us orders to keep all these laws, in the fear of the Lord our God, so that it might be well for us for ever, and that he might keep us from death, as he has done to this day.
6:25 | [cbgb] | 我们若照耶和华我们 神所吩咐的一切诫命谨守遵行，这就是我们的义了。 <
 | [niv] | And if we are careful to obey all this law before the LORD our God, as he has commanded us, that will be our righteousness."
 | [asv] | And it shall be righteousness unto us, if we observe to do all this commandment before Jehovah our God, as he hath commanded us.
 | [jnd] | And it shall be our righteousness if we take heed to do all these commandments before Jehovah our God, as he hath commanded us.
 | [kjv] | And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.
 | [nwb] | And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.
 | [rsv] | And it will be righteousness for us, if we are careful to do all this commandment before the LORD our God, as he has commanded us.'
 | [web] | It shall be righteousness to us, if we observe to do all this commandment before Yahweh our God, as he has commanded us.
 | [ylt] | and righteousness it is for us, when we observe to do all this command before Jehovah our God, as He hath commanded us.
 | [bbe] | And it will be our righteousness if we take care to keep all this order before the Lord our God as he has given it to us.


Interlinear Bible:Deuteronomy 7

 申命记 Deuteronomy 7 << || >>
7:1 | [cbgb] | 耶和华你 神领你进入要得为业之地，从你面前赶出许多国民，就是赫人，革迦撒人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人，共七国的民，都比你强大。 >
 | [niv] | When the LORD your God brings you into the land you are entering to possess and drives out before you many nations--the Hittites, Girgashites, Amorites, Canaanites, Perizzites, Hivites and Jebusites, seven nations larger and stronger than you--
 | [asv] | When Jehovah thy God shall bring thee into the land whither thou goest to possess it, and shall cast out many nations before thee, the Hittite, and the Girgashite, and the Amorite, and the Canaanite, and the Perizzite, and the Hivite, and the Jebusite, seven nations greater and mightier than thou;
 | [jnd] | When Jehovah thy God shall bring thee into the land whither thou goest to possess it, and shall cast out many nations from before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou,
 | [kjv] | When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;
 | [nwb] | When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perrizites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;
 | [rsv] | "When the LORD your God brings you into the land which you are entering to take possession of it, and clears away many nations before you, the Hittites, the Gir'gashites, the Amorites, the Canaanites, the Per'izzites, the Hivites, and the Jeb'usites, seven nations greater and mightier than yourselves,
 | [web] | . When Yahweh your God shall bring you into the land where you go to possess it, and shall cast out many nations before you, the Hittite, and the Girgashite, and the Amorite, and the Canaanite, and the Perizzite, and the Hivite, and the Jebusite, seven nations greater and mightier than you;
 | [ylt] | `When Jehovah thy God doth bring thee in unto the land whither thou art going in to possess it, and He hath cast out many nations from thy presence, the Hittite, and the Girgashite, and the Amorite, and the Canaanite, and the Perizzite, and the Hivite, and the Jebusite, seven nations more numerous and mighty than thou,
 | [bbe] | When the Lord your God takes you into the land where you are going, which is to be your heritage, and has sent out the nations before you, the Hittites and the Girgashites and the Amorites and the Canaanites and the Perizzites and the Hivites and the Jebusites, seven nations greater and stronger than you;
7:2 | [cbgb] | 耶和华你 神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们。 < | >
 | [niv] | and when the LORD your God has delivered them over to you and you have defeated them, then you must destroy them totally. Make no treaty with them, and show them no mercy.
 | [asv] | and when Jehovah thy God shall deliver them up before thee, and thou shalt smite them; then thou shalt utterly destroy them: thou shalt make no covenant with them, nor show mercy unto them;
 | [jnd] | and when Jehovah thy God shall give them up before thee and thou shalt smite them, then shalt thou utterly destroy them: thou shalt make no covenant with them, nor shew mercy unto them.
 | [kjv] | And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:
 | [nwb] | And when the LORD thy God shall deliver them before thee, thou shalt smite them utterly destroy them, thou shalt make no covenant with them, nor show mercy to them:
 | [rsv] | and when the LORD your God gives them over to you, and you defeat them; then you must utterly destroy them; you shall make no covenant with them, and show no mercy to them.
 | [web] | and when Yahweh your God shall deliver them up before you, and you shall strike them; then you shall utterly destroy them: you shall make no covenant with them, nor show mercy to them;
 | [ylt] | and Jehovah thy God hath given them before thee, and thou hast smitten them -- thou dost utterly devote them -- thou dost not make with them a covenant, nor dost thou favour them.
 | [bbe] | And when the Lord has given them up into your hands and you have overcome them, give them up to complete destruction: make no agreement with them, and have no mercy on them:
7:3 | [cbgb] | 不可与他们结亲。不可将你的女儿嫁他们的儿子，也不可叫你的儿子娶他们的女儿。 < | >
 | [niv] | Do not intermarry with them. Do not give your daughters to their sons or take their daughters for your sons,
 | [asv] | neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
 | [jnd] | And thou shalt make no marriages with them: thy daughter thou shalt not give unto his son, nor take his daughter for thy son;
 | [kjv] | Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
 | [nwb] | Neither shalt thou make marriages with them; thy daughter thou shalt not give to his son, nor his daughter shalt thou take to thy son.
 | [rsv] | You shall not make marriages with them, giving your daughters to their sons or taking their daughters for your sons.
 | [web] | neither shall you make marriages with them; your daughter you shall not give to his son, nor his daughter shall you take to your son.
 | [ylt] | `And thou dost not join in marriage with them; thy daughter thou dost not give to his son, and his daughter thou dost not take to thy son,
 | [bbe] | Do not take wives or husbands from among them; do not give your daughters to their sons, or take their daughters for your sons.
7:4 | [cbgb] | 因为他必使你儿子转离不跟从主，去事奉别 神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。 < | >
 | [niv] | for they will turn your sons away from following me to serve other gods, and the LORD's anger will burn against you and will quickly destroy you.
 | [asv] | For he will turn away thy son from following me, that they may serve other gods: so will the anger of Jehovah be kindled against you, and he will destroy thee quickly.
 | [jnd] | for he will turn away thy son from following me, and they will serve other gods, and the anger of Jehovah will be kindled against you, and he will destroy thee quickly.
 | [kjv] | For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.
 | [nwb] | For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.
 | [rsv] | For they would turn away your sons from following me, to serve other gods; then the anger of the LORD would be kindled against you, and he would destroy you quickly.
 | [web] | For he will turn away your son from following me, that they may serve other gods: so will the anger of Yahweh be kindled against you, and he will destroy you quickly.
 | [ylt] | for he doth turn aside thy son from after Me, and they have served other gods, and the anger of Jehovah hath burned against you, and hath destroyed thee hastily.
 | [bbe] | For through them your sons will be turned from me to the worship of other gods: and the Lord will be moved to wrath against you and send destruction on you quickly.
7:5 | [cbgb] | 你们却要这样待他们，拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。 < | >
 | [niv] | This is what you are to do to them: Break down their altars, smash their sacred stones, cut down their Asherah poles and burn their idols in the fire.
 | [asv] | But thus shall ye deal with them: ye shall break down their altars, and dash in pieces their pillars, and hew down their Asherim, and burn their graven images with fire.
 | [jnd] | But thus shall ye deal with them: ye shall break down their altars, and shatter their statues, and hew down their Asherahs, and burn their graven images with fire.
 | [kjv] | But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.
 | [nwb] | But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.
 | [rsv] | But thus shall you deal with them: you shall break down their altars, and dash in pieces their pillars, and hew down their Ashe'rim, and burn their graven images with fire.
 | [web] | But thus shall you deal with them: you shall break down their altars, and dash in pieces their pillars, and hew down their Asherim, and burn their engraved images with fire.
 | [ylt] | `But thus thou dost to them: their altars ye break down, and their standing pillars ye shiver, and their shrines ye cut down, and their graven images ye burn with fire;
 | [bbe] | But this is what you are to do to them: their altars are to be pulled down and their pillars broken, and their holy trees cut down and their images burned with fire.
7:6 | [cbgb] | 因为你归耶和华你 神为圣洁的民。耶和华你 神从地上的万民中拣选你，特作自己的子民。 < | >
 | [niv] | For you are a people holy to the LORD your God. The LORD your God has chosen you out of all the peoples on the face of the earth to be his people, his treasured possession.
 | [asv] | For thou art a holy people unto Jehovah thy God: Jehovah thy God hath chosen thee to be a people for his own possession, above all peoples that are upon the face of the earth.
 | [jnd] | For a holy people art thou unto Jehovah thy God: Jehovah thy God hath chosen thee to be unto him a people for a possession, above all the peoples that are upon the face of the earth.
 | [kjv] | For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.
 | [nwb] | For thou a holy people to the LORD thy God: the LORD thy God hath chosen thee to be a special people to himself, above all people that upon the face of the earth.
 | [rsv] | "For you are a people holy to the LORD your God; the LORD your God has chosen you to be a people for his own possession, out of all the peoples that are on the face of the earth.
 | [web] | For you are a holy people to Yahweh your God: Yahweh your God has chosen you to be a people for his own possession, above all peoples who are on the face of the earth.
 | [ylt] | for a holy people thou to Jehovah thy God; on thee hath Jehovah thy God fixed, to be to Him for a peculiar people, out of all the peoples who on the face of the ground.
 | [bbe] | For you are a holy people to the Lord your God: marked out by the Lord your God to be his special people out of all the nations on the face of the earth.
7:7 | [cbgb] | 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。 < | >
 | [niv] | The LORD did not set his affection on you and choose you because you were more numerous than other peoples, for you were the fewest of all peoples.
 | [asv] | Jehovah did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all peoples:
 | [jnd] | Not because ye were more in number than all the peoples, hath Jehovah been attached to you and chosen you, for ye are the fewest of all the peoples;
 | [kjv] | The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:
 | [nwb] | The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye the fewest of all people:
 | [rsv] | It was not because you were more in number than any other people that the LORD set his love upon you and chose you, for you were the fewest of all peoples;
 | [web] | Yahweh didn't set his love on you, nor choose you, because you were more in number than any people; for you were the fewest of all peoples:
 | [ylt] | `Not because of your being more numerous than any of the peoples hath Jehovah delighted in you, and fixeth on you, for ye the least of all the peoples,
 | [bbe] | The Lord did not give you his love or take you for himself because you were more in number than any other people; for you were the smallest of the nations:
7:8 | [cbgb] | 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。 < | >
 | [niv] | But it was because the LORD loved you and kept the oath he swore to your forefathers that he brought you out with a mighty hand and redeemed you from the land of slavery, from the power of Pharaoh king of Egypt.
 | [asv] | but because Jehovah loveth you, and because he would keep the oath which he sware unto your fathers, hath Jehovah brought you out with a mighty hand, and redeemed you out of the house of bondage, from the hand of Pharaoh king of Egypt.
 | [jnd] | but because Jehovah loved you, and because he would keep the oath which he had sworn unto your fathers, hath Jehovah brought you out with a powerful hand, and redeemed you out of the house of bondage, from the hand of Pharaoh king of Egypt.
 | [kjv] | But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.
 | [nwb] | But because the LORD loved you, and because he would keep the oath which he had sworn to your fathers, hath the LORD brought you out with a mighty hand, and redeemed you from the house of bond-men, from the hand of Pharaoh king of Egypt.
 | [rsv] | but it is because the LORD loves you, and is keeping the oath which he swore to your fathers, that the LORD has brought you out with a mighty hand, and redeemed you from the house of bondage, from the hand of Pharaoh king of Egypt.
 | [web] | but because Yahweh loves you, and because he would keep the oath which he swore to your fathers, has Yahweh brought you out with a mighty hand, and redeemed you out of the house of bondage, from the hand of Pharaoh king of Egypt.
 | [ylt] | but because of Jehovah's loving you, and because of His keeping the oath which He hath sworn to your fathers, hath Jehovah brought you out by a strong hand, and doth ransom you from a house of servants, from the hand of Pharaoh king of Egypt.
 | [bbe] | But because of his love for you, and in order to keep his oath to your fathers, the Lord took you out with the strength of his hand, making you free from the prison-house and from the hand of Pharaoh, king of Egypt.
7:9 | [cbgb] | 所以，你要知道耶和华你的 神，他是 神，是信实的 神。向爱他，守他诫命的人守约，施慈爱，直到千代。 < | >
 | [niv] | Know therefore that the LORD your God is God; he is the faithful God, keeping his covenant of love to a thousand generations of those who love him and keep his commands.
 | [asv] | Know therefore that Jehovah thy God, he is God, the faithful God, who keepeth covenant and lovingkindness with them that love him and keep his commandments to a thousand generations,
 | [jnd] | And thou shalt know that Jehovah thy God, he is God, the faithful 鵊od, who keepeth covenant and mercy to a thousand generations with them that love him and keep his commandments;
 | [kjv] | Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;
 | [nwb] | Know therefore that the LORD thy God, he God, the faithful God, who keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations:
 | [rsv] | Know therefore that the LORD your God is God, the faithful God who keeps covenant and steadfast love with those who love him and keep his commandments, to a thousand generations,
 | [web] | Know therefore that Yahweh your God, he is God, the faithful God, who keeps covenant and lovingkindness with them who love him and keep his commandments to a thousand generations,
 | [ylt] | `And thou hast known that Jehovah thy God He God, the faithful God, keeping the covenant, and the kindness, to those loving Him, and to those keeping His commands -- to a thousand generations,
 | [bbe] | Be certain, then, that the Lord your God is God; whose faith and mercy are unchanging, who keeps his word through a thousand generations to those who have love for him and keep his laws;
7:10 | [cbgb] | 向恨他的人当面报应他们，将他们灭绝。凡恨他的人必报应他们，决不迟延。 < | >
 | [niv] | But those who hate him he will repay to their face by destruction; he will not be slow to repay to their face those who hate him.
 | [asv] | and repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
 | [jnd] | and repayeth them that hate him to his face, to cause them to perish: he delayeth not with him that hateth him, he will repay him to his face.
 | [kjv] | And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
 | [nwb] | And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
 | [rsv] | and requites to their face those who hate him, by destroying them; he will not be slack with him who hates him, he will requite him to his face.
 | [web] | and repays those who hate him to their face, to destroy them: he will not be slack to him who hates him, he will repay him to his face.
 | [ylt] | and repaying to those hating Him, unto their face, to destroy them; He delayeth not to him who is hating Him -- unto his face, He repayeth to him --
 | [bbe] | Rewarding his haters to their face with destruction; he will have no mercy on his hater, but will give him open punishment.
7:11 | [cbgb] | 所以，你要谨守遵行我今日所吩改你的诫命，律例，典章。 < | >
 | [niv] | Therefore, take care to follow the commands, decrees and laws I give you today.
 | [asv] | Thou shalt therefore keep the commandment, and the statutes, and the ordinances, which I command thee this day, to do them.
 | [jnd] | And thou shalt keep the commandment, and the statutes, and the ordinances, which I command thee this day, to do them.
 | [kjv] | Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.
 | [nwb] | Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.
 | [rsv] | You shall therefore be careful to do the commandment, and the statutes, and the ordinances, which I command you this day.
 | [web] | You shall therefore keep the commandment, and the statutes, and the ordinances, which I command you this day, to do them.
 | [ylt] | and thou hast kept the command, and the statutes, and the judgments, which I am commanding thee to-day to do them.
 | [bbe] | So keep the orders and the laws and the decisions which I give you today and do them.
7:12 | [cbgb] | 你们果然听从这些典章，谨守遵行，耶和华你 神就必照他向你列祖所起的誓守约，施慈爱。 < | >
 | [niv] | If you pay attention to these laws and are careful to follow them, then the LORD your God will keep his covenant of love with you, as he swore to your forefathers.
 | [asv] | And it shall come to pass, because ye hearken to these ordinances, and keep and do them, that Jehovah thy God will keep with thee the covenant and the lovingkindness which he sware unto thy fathers:
 | [jnd] | And it shall come to pass, if ye hearken to these ordinances, and keep and do them, that Jehovah thy God will keep with thee the covenant and the mercy which he swore unto thy fathers;
 | [kjv] | Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:
 | [nwb] | Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God will keep to thee the covenant and the mercy which he swore to thy fathers:
 | [rsv] | "And because you hearken to these ordinances, and keep and do them, the LORD your God will keep with you the covenant and the steadfast love which he swore to your fathers to keep;
 | [web] | It shall happen, because you listen to these ordinances, and keep and do them, that Yahweh your God will keep with you the covenant and the lovingkindness which he swore to your fathers:
 | [ylt] | `And it hath been, because ye hear these judgments, and have kept, and done them, that Jehovah thy God hath kept to thee the covenant and the kindness which He hath sworn to thy fathers,
 | [bbe] | And it will be, that if you give attention to these decisions and keep and do them, then the Lord will keep his agreement with you and his mercy, as he said in his oath to your fathers.
7:13 | [cbgb] | 他必爱你，赐福与你，使你人数增多，也必在他向你列祖起誓应许给你的地上赐福与你身所生的，地所产的，并你的五谷，新酒，和油，以及牛犊，羊羔。 < | >
 | [niv] | He will love you and bless you and increase your numbers. He will bless the fruit of your womb, the crops of your land--your grain, new wine and oil--the calves of your herds and the lambs of your flocks in the land that he swore to your forefathers to give you.
 | [asv] | and he will love thee, and bless thee, and multiply thee; he will also bless the fruit of thy body and the fruit of thy ground, thy grain and thy new wine and thine oil, the increase of thy cattle and the young of thy flock, in the land which he sware unto thy fathers to give thee.
 | [jnd] | and he will love thee, and bless thee, and multiply thee, and will bless the fruit of thy womb, and the fruit of thy ground, thy corn and thy new wine, and thine oil, the offspring of thy kine, and the increase of thy sheep, in the land which he swore unto thy fathers to give thee.
 | [kjv] | And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.
 | [nwb] | And he will love thee, and bless thee, and multiply thee: he will also bless thy children, and the fruit of thy land, thy corn, and thy wine, and thy oil, the increase of thy kine, and the flocks of thy sheep, in the land which he swore to thy fathers to give thee.
 | [rsv] | he will love you, bless you, and multiply you; he will also bless the fruit of your body and the fruit of your ground, your grain and your wine and your oil, the increase of your cattle and the young of your flock, in the land which he swore to your fathers to give you.
 | [web] | and he will love you, and bless you, and multiply you; he will also bless the fruit of your body and the fruit of your ground, your grain and your new wine and your oil, the increase of your cattle and the young of your flock, in the land which he swore to your fathers to give you.
 | [ylt] | and hath loved thee, and blessed thee, and multiplied thee, and hath blessed the fruit of thy womb, and the fruit of thy ground, thy corn, and thy new wine, and thine oil, the increase of thine oxen, and the wealth of thy flock, on the ground which He hath sworn to thy fathers to give to thee.
 | [bbe] | And he will give you his love, blessing you and increasing you: he will send his blessing on the offspring of your body and the fruit of your land, your grain and your wine and your oil, the increase of your cattle and the young of your flock, in the land which by his oath to your fathers he undertook to give you.
7:14 | [cbgb] | 你必蒙福胜过万民。你们的男女没有不能生养的，牲畜也没有不能生育的。 < | >
 | [niv] | You will be blessed more than any other people; none of your men or women will be childless, nor any of your livestock without young.
 | [asv] | Thou shalt be blessed above all peoples: there shall not be male or female barren among you, or among your cattle.
 | [jnd] | Thou shalt be blessed above all the peoples; there shall not be male or female barren with thee, or with thy cattle;
 | [kjv] | Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.
 | [nwb] | Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.
 | [rsv] | You shall be blessed above all peoples; there shall not be male or female barren among you, or among your cattle.
 | [web] | You shall be blessed above all peoples: there shall not be male or female barren among you, or among your cattle.
 | [ylt] | `Blessed art thou above all the peoples, there is not in thee a barren man or a barren woman -- nor among your cattle;
 | [bbe] | You will have greater blessings than any other people: no male or female among you or among your cattle will be without offspring.
7:15 | [cbgb] | 耶和华必使一切的病症离开你。你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。 < | >
 | [niv] | The LORD will keep you free from every disease. He will not inflict on you the horrible diseases you knew in Egypt, but he will inflict them on all who hate you.
 | [asv] | And Jehovah will take away from thee all sickness; and none of the evil diseases of Egypt, which thou knowest, will he put upon thee, but will lay them upon all them that hate thee.
 | [jnd] | and Jehovah will take away from thee all sickness, and none of the evil infirmities of Egypt, which thou knowest, will he put upon thee; but he will lay them upon all them that hate thee.
 | [kjv] | And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.
 | [nwb] | And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt (which thou knowest) upon thee; but will lay them upon all that hate thee.
 | [rsv] | And the LORD will take away from you all sickness; and none of the evil diseases of Egypt, which you knew, will he inflict upon you, but he will lay them upon all who hate you.
 | [web] | Yahweh will take away from you all sickness; and none of the evil diseases of Egypt, which you know, will he put on you, but will lay them on all those who hate you.
 | [ylt] | and Jehovah hath turned aside from thee every sickness, and none of the evil diseases of Egypt (which thou hast known) doth He put on thee, and He hath put them on all hating thee.
 | [bbe] | And the Lord will take away from you all disease, and will not put on you any of the evil diseases of Egypt which you have seen, but will put them on your haters.
7:16 | [cbgb] | 耶和华你 神所要交给你的一切人民，你要将他们除灭。你眼不可顾惜他们。你也不可事奉他们的 神，因这必成为你的网罗。 < | >
 | [niv] | You must destroy all the peoples the LORD your God gives over to you. Do not look on them with pity and do not serve their gods, for that will be a snare to you.
 | [asv] | And thou shalt consume all the peoples that Jehovah thy God shall deliver unto thee; thine eye shall not pity them: neither shalt thou serve their gods; for that will be a snare unto thee.
 | [jnd] | And thou shalt consume all the peoples that Jehovah thy God will give up unto thee; thine eye shall not spare them, and thou shalt not serve their gods; for that would be a snare unto thee.
 | [kjv] | And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.
 | [nwb] | And thou shalt consume all the people which the LORD thy God shall deliver to thee; thy eye shall have no pity upon them: neither shalt thou serve their gods; for that a snare to thee.
 | [rsv] | And you shall destroy all the peoples that the LORD your God will give over to you, your eye shall not pity them; neither shall you serve their gods, for that would be a snare to you.
 | [web] | You shall consume all the peoples who Yahweh your God shall deliver to you; your eye shall not pity them: neither shall you serve their gods; for that will be a snare to you.
 | [ylt] | `And thou hast consumed all the peoples whom Jehovah thy God is giving to thee; thine eye hath no pity on them, and thou dost not serve their gods, for a snare it to thee.
 | [bbe] | And you are to send destruction on all the peoples which the Lord your God gives into your hands; have no pity on them, and do not give worship to their gods; for that will be a cause of sin to you.
7:17 | [cbgb] | 你若心里说，这些国的民比我更多，我怎能赶出他们呢， < | >
 | [niv] | You may say to yourselves, "These nations are stronger than we are. How can we drive them out?"
 | [asv] | If thou shalt say in thy heart, These nations are more than I; how can I dispossess them?
 | [jnd] | If thou shouldest say in thy heart, These nations are greater than I; how can I dispossess them?
 | [kjv] | If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?
 | [nwb] | If thou shalt say in thy heart, These nations more than I, how can I dispossess them?
 | [rsv] | "If you say in your heart, 'These nations are greater than I; how can I dispossess them?'
 | [web] | If you shall say in your heart, These nations are more than I; how can I dispossess them?
 | [ylt] | `When thou sayest in thine heart, These nations more numerous than I, how am I able to dispossess them? --
 | [bbe] | If you say in your hearts, These nations are greater in number than we are: how are we to take their land from them?
7:18 | [cbgb] | 你不要惧怕他们，要牢牢记念耶和华你 神向法老和埃及全地所行的事， < | >
 | [niv] | But do not be afraid of them; remember well what the LORD your God did to Pharaoh and to all Egypt.
 | [asv] | thou shalt not be afraid of them: thou shalt well remember what Jehovah thy God did unto Pharaoh, and unto all Egypt;
 | [jnd] | fear them not; remember well what Jehovah thy God did unto Pharaoh, and unto all the Egyptians;
 | [kjv] | Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;
 | [nwb] | Thou shalt not be afraid of them: shalt well remember what the LORD thy God did to Pharaoh, and to all Egypt;
 | [rsv] | you shall not be afraid of them, but you shall remember what the LORD your God did to Pharaoh and to all Egypt,
 | [web] | you shall not be afraid of them: you shall well remember what Yahweh your God did to Pharaoh, and to all Egypt;
 | [ylt] | thou art not afraid of them; thou dost surely remember that which Jehovah thy God hath done to Pharaoh, and to all Egypt,
 | [bbe] | Have no fear of them, but keep well in mind what the Lord your God did to Pharaoh and to all Egypt;
7:19 | [cbgb] | 就是你亲眼所看见的大试验， 神迹，奇事，和大能的手，并伸出来的膀臂，都是耶和华你 神领你出来所用的。耶和华你 神必照样待你所惧怕的一切人。 < | >
 | [niv] | You saw with your own eyes the great trials, the miraculous signs and wonders, the mighty hand and outstretched arm, with which the LORD your God brought you out. The LORD your God will do the same to all the peoples you now fear.
 | [asv] | the great trials which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the outstretched arm, whereby Jehovah thy God brought thee out: so shall Jehovah thy God do unto all the peoples of whom thou art afraid.
 | [jnd] | the great trials which thine eyes saw, and the signs, and the wonders, and the powerful hand, and the stretched-out arm, whereby Jehovah thy God brought thee out: so will Jehovah thy God do unto all the peoples whom thou fearest.
 | [kjv] | The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.
 | [nwb] | The great temptations which thy eyes saw, and the signs, and the wonders, and the mighty hand, and the out-stretched arm, by which the LORD thy God brought thee out: so shall the LORD thy God do to all the people of whom thou art afraid.
 | [rsv] | the great trials which your eyes saw, the signs, the wonders, the mighty hand, and the outstretched arm, by which the LORD your God brought you out; so will the LORD your God do to all the peoples of whom you are afraid.
 | [web] | the great trials which your eyes saw, and the signs, and the wonders, and the mighty hand, and the outstretched arm, whereby Yahweh your God brought you out: so shall Yahweh your God do to all the peoples of whom you are afraid.
 | [ylt] | the great trials which thine eyes have seen, and the signs, and the wonders, and the strong hand, and the stretched-out arm, with which Jehovah thy God hath brought thee out; so doth Jehovah thy God to all the peoples of whose presence thou art afraid.
 | [bbe] | The great punishments which your eyes saw, and the signs and the wonders and the strong hand and the stretched-out arm, by which the Lord your God took you out: so will the Lord your God do to all the peoples who are the cause of your fears.
7:20 | [cbgb] | 并且耶和华你 神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。 < | >
 | [niv] | Moreover, the LORD your God will send the hornet among them until even the survivors who hide from you have perished.
 | [asv] | Moreover Jehovah thy God will send the hornet among them, until they that are left, and hide themselves, perish from before thee.
 | [jnd] | Moreover, Jehovah thy God will send the hornet among them, until they that are left, and they that hide themselves from thee, are destroyed.
 | [kjv] | Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.
 | [nwb] | Moreover, the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, shall be destroyed.
 | [rsv] | Moreover the LORD your God will send hornets among them, until those who are left and hide themselves from you are destroyed.
 | [web] | Moreover Yahweh your God will send the hornet among them, until those who are left, and hide themselves, perish from before you.
 | [ylt] | `And also the locust doth Jehovah thy God send among them, till the destruction of those who are left, and of those who are hidden from thy presence;
 | [bbe] | And the Lord will send a hornet among them, till all the rest who have kept themselves safe from you in secret places have been cut off.
7:21 | [cbgb] | 你不要因他们惊恐，因为耶和华你 神在你们中间是大而可畏的 神。 < | >
 | [niv] | Do not be terrified by them, for the LORD your God, who is among you, is a great and awesome God.
 | [asv] | Thou shalt not be affrighted at them; for Jehovah thy God is in the midst of thee, a great God and a terrible.
 | [jnd] | Thou shalt not be afraid of them; for Jehovah thy God is in thy midst, a 鵊od great and terrible.
 | [kjv] | Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.
 | [nwb] | Thou shalt not be affrighted at them: for the LORD thy God among you, a mighty God and terrible.
 | [rsv] | You shall not be in dread of them; for the LORD your God is in the midst of you, a great and terrible God.
 | [web] | You shall not be scared of them; for Yahweh your God is in the midst of you, a great and awesome God.
 | [ylt] | thou art not terrified by their presence, for Jehovah thy God in thy midst, a God great and fearful.
 | [bbe] | Have no fear of them: for the Lord your God is with you, a great God greatly to be feared.
7:22 | [cbgb] | 耶和华你 神必将这些国的民从你面前渐渐赶出。你不可把他们速速灭尽，恐怕野地的兽多起来害你。 < | >
 | [niv] | The LORD your God will drive out those nations before you, little by little. You will not be allowed to eliminate them all at once, or the wild animals will multiply around you.
 | [asv] | And Jehovah thy God will cast out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
 | [jnd] | And Jehovah thy God will cast out those nations from before thee by little and little; thou shalt not be able to make an end of them at once, lest the beasts of the field increase upon thee.
 | [kjv] | And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
 | [nwb] | And the LORD thy God will drive out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
 | [rsv] | The LORD your God will clear away these nations before you little by little; you may not make an end of them at once, lest the wild beasts grow too numerous for you.
 | [web] | Yahweh your God will cast out those nations before you by little and little: you may not consume them at once, lest the animals of the field increase on you.
 | [ylt] | `And Jehovah thy God hath cast out these nations from thy presence little little, (thou art not able to consume them hastily, lest the beast of the field multiply against thee),
 | [bbe] | The Lord your God will send out the nations before you little by little; they are not to be rooted out quickly, for fear that the beasts of the field may be increased overmuch against you.
7:23 | [cbgb] | 耶和华你 神必将他们交给你，大大地扰乱他们，直到他们灭绝了。 < | >
 | [niv] | But the LORD your God will deliver them over to you, throwing them into great confusion until they are destroyed.
 | [asv] | But Jehovah thy God will deliver them up before thee, and will discomfit them with a great discomfiture, until they be destroyed.
 | [jnd] | But Jehovah thy God will give them up before thee, and will confound them with great consternation, until they are destroyed.
 | [kjv] | But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.
 | [nwb] | But the LORD thy God shall deliver them to thee, and shall destroy them with a mighty destruction, until they are destroyed.
 | [rsv] | But the LORD your God will give them over to you, and throw them into great confusion, until they are destroyed.
 | [web] | But Yahweh your God will deliver them up before you, and will confuse them with a great confusion, until they be destroyed.
 | [ylt] | and Jehovah thy God hath given them before thee, and destroyed them -- a great destruction -- till their destruction;
 | [bbe] | But the Lord your God will give them up into your hands, overpowering them till their destruction is complete.
7:24 | [cbgb] | 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前删立得住，直到你将他们灭绝了。 < | >
 | [niv] | He will give their kings into your hand, and you will wipe out their names from under heaven. No one will be able to stand up against you; you will destroy them.
 | [asv] | And he will deliver their kings into thy hand, and thou shalt make their name to perish from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
 | [jnd] | And he will give their kings into thy hand, and thou shalt put out their name from under the heavens; no man shall stand before thee, until thou hast destroyed them.
 | [kjv] | And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
 | [nwb] | And he shall deliver their kings into thy hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou shalt have destroyed them.
 | [rsv] | And he will give their kings into your hand, and you shall make their name perish from under heaven; not a man shall be able to stand against you, until you have destroyed them.
 | [web] | He will deliver their kings into your hand, and you shall make their name to perish from under the sky: there shall no man be able to stand before you, until you have destroyed them.
 | [ylt] | and He hath given their kings into thy hand, and thou hast destroyed their name from under the heavens; no man doth station himself in thy presence till thou hast destroyed them.
 | [bbe] | He will give their kings into your hands, and you will put their names out of existence under heaven; there is not one of them who will not give way before you, till their destruction is complete.
7:25 | [cbgb] | 他们雕刻的 神像，你们要用火焚烧。其上的金银，你不可贪图，也不可收取，免得你因此陷入网罗。这原是耶和华你 神所憎恶的。 < | >
 | [niv] | The images of their gods you are to burn in the fire. Do not covet the silver and gold on them, and do not take it for yourselves, or you will be ensnared by it, for it is detestable to the LORD your God.
 | [asv] | The graven images of their gods shall ye burn with fire: thou shalt not covet the silver or the gold that is on them, nor take it unto thee, lest thou be snared therein; for it is an abomination to Jehovah thy God.
 | [jnd] | The graven images of their gods shall ye burn with fire; thou shalt not covet the silver and gold on them and take it unto thee, lest thou be ensnared therein; for it is an abomination to Jehovah thy God.
 | [kjv] | The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therin: for it is an abomination to the LORD thy God.
 | [nwb] | The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold on them, nor take to thee, lest thou shouldst be snared in it: for it an abomination to the LORD thy God.
 | [rsv] | The graven images of their gods you shall burn with fire; you shall not covet the silver or the gold that is on them, or take it for yourselves, lest you be ensnared by it; for it is an abomination to the LORD your God.
 | [web] | The engraved images of their gods shall you burn with fire: you shall not covet the silver or the gold that is on them, nor take it to you, lest you be snared therein; for it is an abomination to Yahweh your God.
 | [ylt] | `The graven images of their gods ye do burn with fire; thou dost not desire the silver and gold on them, nor hast thou taken to thyself, lest thou be snared by it, for the abomination of Jehovah thy God it ;
 | [bbe] | The images of their gods are to be burned with fire: have no desire for the gold and silver on them, and do not take it for yourselves, for it will be a danger to you: it is a thing disgusting to the Lord your God:
7:26 | [cbgb] | 可憎的物，你不可带进家去。不然，你就成了当毁灭的，与那物一样。你要十分厌恶，十分憎嫌，因为这是当毁灭的物。 <
 | [niv] | Do not bring a detestable thing into your house or you, like it, will be set apart for destruction. Utterly abhor and detest it, for it is set apart for destruction.
 | [asv] | And thou shalt not bring an abomination into thy house, and become a devoted thing like unto it: thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a devoted thing.
 | [jnd] | And thou shalt not bring an abomination into thy house, lest thou be a cursed thing like it: thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.
 | [kjv] | Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.
 | [nwb] | Neither shalt thou bring an abomination into thy house, lest thou shouldst be a cursed thing like it: thou shalt utterly detest it, and thou shalt utterly abhor it; for it a cursed thing.
 | [rsv] | And you shall not bring an abominable thing into your house, and become accursed like it; you shall utterly detest and abhor it; for it is an accursed thing.
 | [web] | You shall not bring an abomination into your house, and become a devoted thing like it: you shall utterly detest it, and you shall utterly abhor it; for it is a devoted thing.
 | [ylt] | and thou dost not bring in an abomination unto thy house -- or thou hast been devoted like it; -- thou dost utterly detest it, and thou dost utterly abominate it; for it devoted.
 | [bbe] | And you may not take a disgusting thing into your house, and so become cursed with its curse: but keep yourselves from it, turning from it with fear and hate, for it is a cursed thing.


Interlinear Bible:Deuteronomy 8

 申命记 Deuteronomy 8 << || >>
8:1 | [cbgb] | 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。 >
 | [niv] | Be careful to follow every command I am giving you today, so that you may live and increase and may enter and possess the land that the LORD promised on oath to your forefathers.
 | [asv] | All the commandment which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which Jehovah sware unto your fathers.
 | [jnd] | Every commandment which I command thee this day shall ye take heed to do, that ye may live, and multiply, and enter in and possess the land which Jehovah swore unto your fathers.
 | [kjv] | All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.
 | [nwb] | All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD swore to your fathers.
 | [rsv] | "All the commandment which I command you this day you shall be careful to do, that you may live and multiply, and go in and possess the land which the LORD swore to give to your fathers.
 | [web] | . All the commandment which I command you this day shall you observe to do, that you may live, and multiply, and go in and possess the land which Yahweh swore to your fathers.
 | [ylt] | `All the command which I am commanding thee to-day ye observe to do, so that ye live, and have multiplied, and gone in, and possessed the land which Jehovah hath sworn to your fathers;
 | [bbe] | Take care to keep all the orders which I give you today, so that you may have life and be increased and go in and take as a heritage the land which the Lord, by his oath to your fathers, undertook to give you.
8:2 | [cbgb] | 你也要记念耶和华你的 神在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诫命不肯。 < | >
 | [niv] | Remember how the LORD your God led you all the way in the desert these forty years, to humble you and to test you in order to know what was in your heart, whether or not you would keep his commands.
 | [asv] | And thou shalt remember all the way which Jehovah thy God hath led thee these forty years in the wilderness, that he might humble thee, to prove thee, to know what was in thy heart, whether thou wouldest keep his commandments, or not.
 | [jnd] | And thou shalt remember all the way which Jehovah thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thy heart, whether thou wouldest keep his commandments or not.
 | [kjv] | And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.
 | [nwb] | And thou shalt remember all the way which the LORD thy God hath led thee these forty years in the wilderness, to humble thee, to prove thee, to know what in thy heart, whether thou wouldst keep his commandments, or not.
 | [rsv] | And you shall remember all the way which the LORD your God has led you these forty years in the wilderness, that he might humble you, testing you to know what was in your heart, whether you would keep his commandments, or not.
 | [web] | You shall remember all the way which Yahweh your God has led you these forty years in the wilderness, that he might humble you, to prove you, to know what was in your heart, whether you would keep his commandments, or not.
 | [ylt] | and thou hast remembered all the way which Jehovah thy God hath caused thee to go these forty years in the wilderness, in order to humble thee to try thee, to know that which in thy heart, whether thou dost keep His commands or not.
 | [bbe] | And keep in mind the way by which the Lord your God has taken you through the waste land these forty years, so that he might make low your pride and put you to the test, to see what was in your heart and if you would keep his orders or not.
8:3 | [cbgb] | 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。 < | >
 | [niv] | He humbled you, causing you to hunger and then feeding you with manna, which neither you nor your fathers had known, to teach you that man does not live on bread alone but on every word that comes from the mouth of the LORD.
 | [asv] | And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by everything that proceedeth out of the mouth of Jehovah doth man live.
 | [jnd] | And he humbled thee, and suffered thee to hunger, and fed thee with the manna, which thou hadst not known, and which thy fathers knew not; that he might make thee know that man doth not live by bread alone, but by everything that goeth out of the mouth of Jehovah doth man live.
 | [kjv] | And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.
 | [nwb] | And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every that proceedeth out of the mouth of the LORD doth man live.
 | [rsv] | And he humbled you and let you hunger and fed you with manna, which you did not know, nor did your fathers know; that he might make you know that man does not live by bread alone, but that man lives by everything that proceeds out of the mouth of the LORD.
 | [web] | He humbled you, and allowed you to hunger, and fed you with manna, which you didn't know, neither did your fathers know; that he might make you know that man does not live by bread only, but by everything that proceeds out of the mouth of Yahweh does man live.
 | [ylt] | `And He doth humble thee, and cause thee to hunger and doth cause thee to eat the manna (which thou hast not known, even thy fathers have not known), in order to cause thee to know that not by bread alone doth man live, but by every produce of the mouth of Jehovah man doth live.
 | [bbe] | And he made low your pride and let you be without food and gave you manna for your food, a thing new to you, which your fathers never saw; so that he might make it clear to you that bread is not man's only need, but his life is in every word which comes out of the mouth of the Lord.
8:4 | [cbgb] | 这四十年，你的衣服没有穿破，你的脚也没有肿。 < | >
 | [niv] | Your clothes did not wear out and your feet did not swell during these forty years.
 | [asv] | Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
 | [jnd] | Thy clothing grew not old upon thee, neither did thy foot swell, these forty years.
 | [kjv] | Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
 | [nwb] | Thy raiment hath not become old upon thee, neither hath thy foot swelled these forty years.
 | [rsv] | Your clothing did not wear out upon you, and your foot did not swell, these forty years.
 | [web] | Your clothing didn't grow old on you, neither did your foot swell, these forty years.
 | [ylt] | `Thy raiment hath not worn out from off thee, and thy foot hath not swelled these forty years,
 | [bbe] | Through all these forty years your clothing did not get old or your feet become tired.
8:5 | [cbgb] | 你当心里思想，耶和华你 神管教你，好像人管教儿子一样。 < | >
 | [niv] | Know then in your heart that as a man disciplines his son, so the LORD your God disciplines you.
 | [asv] | And thou shalt consider in thy heart, that, as a man chasteneth his son, so Jehovah thy God chasteneth thee.
 | [jnd] | And know in thy heart that, as a man chasteneth his son, so Jehovah thy God chasteneth thee;
 | [kjv] | Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.
 | [nwb] | Thou shalt also consider in thy heart, that as a man chasteneth his son, the LORD thy God chasteneth thee.
 | [rsv] | Know then in your heart that, as a man disciplines his son, the LORD your God disciplines you.
 | [web] | You shall consider in your heart that as a man chastens his son, so Yahweh your God chastens you.
 | [ylt] | and thou hast known, with thy heart, that as a man chastiseth his son Jehovah thy God is chastising thee,
 | [bbe] | Keep in mind this thought, that as a son is trained by his father, so you have been trained by the Lord your God.
8:6 | [cbgb] | 你要谨守耶和华你 神的诫命，遵行他的道，敬畏他。 < | >
 | [niv] | Observe the commands of the LORD your God, walking in his ways and revering him.
 | [asv] | And thou shalt keep the commandments of Jehovah thy God, to walk in his ways, and to fear him.
 | [jnd] | and thou shalt keep the commandments of Jehovah thy God, to walk in his ways, and to fear him.
 | [kjv] | Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.
 | [nwb] | Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.
 | [rsv] | So you shall keep the commandments of the LORD your God, by walking in his ways and by fearing him.
 | [web] | You shall keep the commandments of Yahweh your God, to walk in his ways, and to fear him.
 | [ylt] | and thou hast kept the commands of Jehovah thy God, to walk in His ways, and to fear Him.
 | [bbe] | Then keep the orders of the Lord your God, fearing him and walking in his ways.
8:7 | [cbgb] | 因为耶和华你 神领你进入美地，那地有河，有泉，有源，从山谷中流出水来。 < | >
 | [niv] | For the LORD your God is bringing you into a good land--a land with streams and pools of water, with springs flowing in the valleys and hills;
 | [asv] | For Jehovah thy God bringeth thee into a good land, a land of brooks of water, of fountains and springs, flowing forth in valleys and hills;
 | [jnd] | For Jehovah thy God bringeth thee into a good land, a land of water-brooks, of springs, and of deep waters, that gush forth in the valleys and hills;
 | [kjv] | For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;
 | [nwb] | For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains, and depths that spring out of valleys and hills;
 | [rsv] | For the LORD your God is bringing you into a good land, a land of brooks of water, of fountains and springs, flowing forth in valleys and hills,
 | [web] | For Yahweh your God brings you into a good land, a land of brooks of water, of springs and springs, flowing forth in valleys and hills;
 | [ylt] | `For Jehovah thy God is bringing thee in unto a good land, a land of brooks of waters, of fountains, and of depths coming out in valley and in mountain:
 | [bbe] | For the Lord your God is guiding you into a good land, a land of water-springs, of fountains, and deep streams flowing out from the valleys and the hills;
8:8 | [cbgb] | 那地有小麦，大麦，葡萄树，无花果树，石榴树，橄榄树，和蜜。 < | >
 | [niv] | a land with wheat and barley, vines and fig trees, pomegranates, olive oil and honey;
 | [asv] | a land of wheat and barley, and vines and fig-trees and pomegranates; a land of olive-trees and honey;
 | [jnd] | a land of wheat, and barley, and vines, and fig-trees, and pomegranates; a land of olive-trees and honey;
 | [kjv] | A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;
 | [nwb] | A land of wheat, and barley, and vines, and fig-trees, and pomegranates, a land of olive-oil, and honey;
 | [rsv] | a land of wheat and barley, of vines and fig trees and pomegranates, a land of olive trees and honey,
 | [web] | a land of wheat and barley, and vines and fig-trees and pomegranates; a land of olive-trees and honey;
 | [ylt] | a land of wheat, and barley, and vine, and fig, and pomegranate; a land of oil olive and honey;
 | [bbe] | A land of grain and vines and fig-trees and fair fruits; a land of oil-giving olive-trees and honey;
8:9 | [cbgb] | 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。 < | >
 | [niv] | a land where bread will not be scarce and you will lack nothing; a land where the rocks are iron and you can dig copper out of the hills.
 | [asv] | a land wherein thou shalt eat bread without scarceness, thou shalt not lack anything in it; a land whose stones are iron, and out of whose hills thou mayest dig copper.
 | [jnd] | a land wherein thou shalt eat bread without scarceness, where thou shalt lack nothing; a land whose stones are iron, and out of whose mountains thou wilt dig copper.
 | [kjv] | A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.
 | [nwb] | A land in which thou shalt eat bread without scarceness, thou shalt not lack any in it, a land whose stones iron, and out of whose hills thou mayest dig brass.
 | [rsv] | a land in which you will eat bread without scarcity, in which you will lack nothing, a land whose stones are iron, and out of whose hills you can dig copper.
 | [web] | a land in which you shall eat bread without scarceness, you shall not lack anything in it; a land whose stones are iron, and out of whose hills you may dig copper.
 | [ylt] | a land in which without scarcity thou dost eat bread, thou dost not lack anything in it; a land whose stones iron, and out of its mountains thou dost dig brass;
 | [bbe] | Where there will be bread for you in full measure and you will be in need of nothing; a land where the very stones are iron and from whose hills you may get copper.
8:10 | [cbgb] | 你吃得饱足，就要称颂耶和华你的 神，因他将那美地赐给你了。” < | >
 | [niv] | When you have eaten and are satisfied, praise the LORD your God for the good land he has given you.
 | [asv] | And thou shalt eat and be full, and thou shalt bless Jehovah thy God for the good land which he hath given thee.
 | [jnd] | And thou shalt eat and be filled, and shalt bless Jehovah thy God for the good land which he hath given thee.
 | [kjv] | When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.
 | [nwb] | When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.
 | [rsv] | And you shall eat and be full, and you shall bless the LORD your God for the good land he has given you.
 | [web] | You shall eat and be full, and you shall bless Yahweh your God for the good land which he has given you.
 | [ylt] | and thou hast eaten, and been satisfied, and hast blessed Jehovah thy God, on the good land which he hath given to thee.
 | [bbe] | And you will have food enough and be full, praising the Lord your God for the good land he has given you.
8:11 | [cbgb] | 你要谨慎，免得忘记耶和华你的 神，不守他的诫命，典章，律例，就是我今日所吩咐你的。 < | >
 | [niv] | Be careful that you do not forget the LORD your God, failing to observe his commands, his laws and his decrees that I am giving you this day.
 | [asv] | Beware lest thou forget Jehovah thy God, in not keeping his commandments, and his ordinances, and his statutes, which I command thee this day:
 | [jnd] | Beware that thou forget not Jehovah thy God, in not keeping his commandments, and his ordinances, and his statutes, which I command thee this day;
 | [kjv] | Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:
 | [nwb] | Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:
 | [rsv] | "Take heed lest you forget the LORD your God, by not keeping his commandments and his ordinances and his statutes, which I command you this day:
 | [web] | Beware lest you forget Yahweh your God, in not keeping his commandments, and his ordinances, and his statutes, which I command you this day:
 | [ylt] | `Take heed to thyself, lest thou forget Jehovah thy God so as not to keep His commands, and His judgments, and His statutes which I am commanding thee to-day;
 | [bbe] | Then take care that you are not turned away from the Lord your God and from keeping his orders and decisions and laws which I give you this day:
8:12 | [cbgb] | 恐怕你吃得饱足，建造美好的房屋居住， < | >
 | [niv] | Otherwise, when you eat and are satisfied, when you build fine houses and settle down,
 | [asv] | lest, when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
 | [jnd] | lest when thou hast eaten and art full, and hast built and inhabited fine houses,
 | [kjv] | Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
 | [nwb] | Lest thou hast eaten, and art full, and hast built goodly houses, and dwelt ;
 | [rsv] | lest, when you have eaten and are full, and have built goodly houses and live in them,
 | [web] | lest, when you have eaten and are full, and have built goodly houses, and lived therein;
 | [ylt] | lest thou eat, and hast been satisfied, and good houses dost build, and hast inhabited;
 | [bbe] | And when you have taken food and are full, and have made fair houses for yourselves and are living in them;
8:13 | [cbgb] | 你的牛羊加多，你的金银增添，并你所有的全都加增， < | >
 | [niv] | and when your herds and flocks grow large and your silver and gold increase and all you have is multiplied,
 | [asv] | and when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
 | [jnd] | and thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied,
 | [kjv] | And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
 | [nwb] | And thy herds and thy flocks multiply, and thy silver and thy gold are increased, and all that thou hast is increased;
 | [rsv] | and when your herds and flocks multiply, and your silver and gold is multiplied, and all that you have is multiplied,
 | [web] | and when your herds and your flocks multiply, and your silver and your gold is multiplied, and all that you have is multiplied;
 | [ylt] | and thy herd and thy flock be multiplied, and silver and gold be multiplied to thee; and all that is thine be multiplied:
 | [bbe] | And when your herds and your flocks are increased, and your stores of silver and gold, and you have wealth of every sort;
8:14 | [cbgb] | 你就心高气傲，忘记耶和华你的 神，就是将你从埃及地为奴之家领出来的， < | >
 | [niv] | then your heart will become proud and you will forget the LORD your God, who brought you out of Egypt, out of the land of slavery.
 | [asv] | then thy heart be lifted up, and thou forget Jehovah thy God, who brought thee forth out of the land of Egypt, out of the house of bondage;
 | [jnd] | then thy heart be lifted up, and thou forget Jehovah thy God, who brought thee forth out of the land of Egypt, out of the house of bondage;
 | [kjv] | Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;
 | [nwb] | Then thy heart shall be lifted up, and thou shalt forget the LORD thy God (who brought thee out of the land of Egypt, from the house of bondage;)
 | [rsv] | then your heart be lifted up, and you forget the LORD your God, who brought you out of the land of Egypt, out of the house of bondage,
 | [web] | then your heart be lifted up, and you forget Yahweh your God, who brought you forth out of the land of Egypt, out of the house of bondage;
 | [ylt] | `And thy heart hath been high, and thou hast forgotten Jehovah thy God (who is bringing thee out of the land of Egypt, out of a house of servants;
 | [bbe] | Take care that your hearts are not lifted up in pride, giving no thought to the Lord your God who took you out of the land of Egypt, out of the prison-house;
8:15 | [cbgb] | 引你经过那大而可怕的旷野，那里有火蛇，蝎子，乾旱无水之地。他曾为你使水从坚硬的磐石中流出来， < | >
 | [niv] | He led you through the vast and dreadful desert, that thirsty and waterless land, with its venomous snakes and scorpions. He brought you water out of hard rock.
 | [asv] | who led thee through the great and terrible wilderness, wherein were fiery serpents and scorpions, and thirsty ground where was no water; who brought thee forth water out of the rock of flint;
 | [jnd] | who led thee through the great and terrible wilderness, fiery serpents, and scorpions, and drought, where there is no water; who brought thee forth water out of the rock of flint;
 | [kjv] | Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;
 | [nwb] | Who led thee through that great and terrible wilderness, fiery serpents, and scorpions, and drouth, where no water; who brought thee forth water out of the rock of flint;
 | [rsv] | who led you through the great and terrible wilderness, with its fiery serpents and scorpions and thirsty ground where there was no water, who brought you water out of the flinty rock,
 | [web] | who led you through the great and terrible wilderness, fiery serpents and scorpions, and thirsty ground where was no water; who brought you forth water out of the rock of flint;
 | [ylt] | who is causing thee to go in the great and the terrible wilderness -- burning serpent, and scorpion, and thirst -- where there is no water; who is bringing out to thee waters from the flinty rock;
 | [bbe] | Who was your guide through that great and cruel waste, where there were poison-snakes and scorpions and a dry land without water; who made water come out of the hard rock for you;
8:16 | [cbgb] | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久享福。 < | >
 | [niv] | He gave you manna to eat in the desert, something your fathers had never known, to humble and to test you so that in the end it might go well with you.
 | [asv] | who fed thee in the wilderness with manna, which thy fathers knew not; that he might humble thee, and that he might prove thee, to do thee good at thy latter end:
 | [jnd] | who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;
 | [kjv] | Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;
 | [nwb] | Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end.
 | [rsv] | who fed you in the wilderness with manna which your fathers did not know, that he might humble you and test you, to do you good in the end.
 | [web] | who fed you in the wilderness with manna, which your fathers didn't know; that he might humble you, and that he might prove you, to do you good at your latter end:
 | [ylt] | who is causing thee to eat manna in the wilderness, which thy fathers have not known, in order to humble thee, and in order to try thee, to do thee good in thy latter end),
 | [bbe] | Who gave you manna for your food in the waste land, a food which your fathers had never seen; so that your pride might be broken and your hearts tested for your good in the end;
8:17 | [cbgb] | 恐怕你心里说，这货财是我力量，我能力得来的。 < | >
 | [niv] | You may say to yourself, "My power and the strength of my hands have produced this wealth for me."
 | [asv] | and lest thou say in thy heart, My power and the might of my hand hath gotten me this wealth.
 | [jnd] | -- and thou say in thy heart, My power and the might of my hand has procured me this wealth.
 | [kjv] | And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.
 | [nwb] | And thou shalt say in thy heart, My power and the might of my hand hath gotten me this wealth.
 | [rsv] | Beware lest you say in your heart, 'My power and the might of my hand have gotten me this wealth.'
 | [web] | and you say in your heart, My power and the might of my hand has gotten me this wealth.
 | [ylt] | and thou hast said in thy heart, My power, and the might of my hand, hath made for me this wealth:
 | [bbe] | Say not then, in your hearts, My power and the strength of my hands have got me this wealth.
8:18 | [cbgb] | 你要记念耶和华你的 神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。 < | >
 | [niv] | But remember the LORD your God, for it is he who gives you the ability to produce wealth, and so confirms his covenant, which he swore to your forefathers, as it is today.
 | [asv] | But thou shalt remember Jehovah thy God, for it is he that giveth thee power to get wealth; that he may establish his covenant which he sware unto thy fathers, as at this day.
 | [jnd] | But thou shalt remember Jehovah thy God, that it is he who giveth thee power to get wealth, that he may establish his covenant which he swore unto thy fathers, as it is this day.
 | [kjv] | But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.
 | [nwb] | But thou shalt remember the LORD thy God: for he that giveth thee power to get wealth, that he may establish his covenant which he swore to thy fathers, as this day.
 | [rsv] | You shall remember the LORD your God, for it is he who gives you power to get wealth; that he may confirm his covenant which he swore to your fathers, as at this day.
 | [web] | But you shall remember Yahweh your God, for it is he who gives you power to get wealth; that he may establish his covenant which he swore to your fathers, as at this day.
 | [ylt] | `And thou hast remembered Jehovah thy God, for He it who is giving to thee power to make wealth, in order to establish His covenant which He hath sworn to thy fathers as this day.
 | [bbe] | But keep in mind the Lord your God: for it is he who gives you the power to get wealth, so that he may give effect to the agreement which he made by his oath with your fathers, as at this day.
8:19 | [cbgb] | 你若忘记耶和华你的 神，随从别 神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。 < | >
 | [niv] | If you ever forget the LORD your God and follow other gods and worship and bow down to them, I testify against you today that you will surely be destroyed.
 | [asv] | And it shall be, if thou shalt forget Jehovah thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
 | [jnd] | And it shall be, if thou do at all forget Jehovah thy God, and go after other gods, and serve them, and bow down to them, I testify against you this day that ye shall utterly perish.
 | [kjv] | And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
 | [nwb] | And it shall be, if thou shalt at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
 | [rsv] | And if you forget the LORD your God and go after other gods and serve them and worship them, I solemnly warn you this day that you shall surely perish.
 | [web] | It shall be, if you shall forget Yahweh your God, and walk after other gods, and serve them, and worship them, I testify against you this day that you shall surely perish.
 | [ylt] | `And it hath been -- if thou really forget Jehovah thy God, and hast gone after other gods, and served them, and bowed thyself to them, I have testified against you to-day that ye do utterly perish;
 | [bbe] | And it is certain that if at any time you are turned away from the Lord your God, and go after other gods, to be their servants and to give them worship, destruction will overtake you.
8:20 | [cbgb] | 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们 神的话。 <
 | [niv] | Like the nations the LORD destroyed before you, so you will be destroyed for not obeying the LORD your God.
 | [asv] | As the nations that Jehovah maketh to perish before you, so shall ye perish; because ye would not hearken unto the voice of Jehovah your God.
 | [jnd] | As the nations which Jehovah is causing to perish before you, so shall ye perish; because ye would not hearken unto the voice of Jehovah your God.
 | [kjv] | As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.
 | [nwb] | As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient to the voice of the LORD your God.
 | [rsv] | Like the nations that the LORD makes to perish before you, so shall you perish, because you would not obey the voice of the LORD your God.
 | [web] | As the nations that Yahweh makes to perish before you, so shall you perish; because you wouldn't listen to the voice of Yahweh your God.
 | [ylt] | as the nations whom Jehovah is destroying from your presence, so ye perish; because ye hearken not to the voice of Jehovah your God.
 | [bbe] | Like the nations which the Lord is cutting off before you, so you will be cut off; because you would not give ear to the voice of the Lord your God.


Interlinear Bible:Deuteronomy 9

 申命记 Deuteronomy 9 << || >>
9:1 | [cbgb] | 以色列阿，你当听。你今日要过约旦河，进去赶出比你强大的国民，得着广大坚固，高得顶天的城邑。 >
 | [niv] | Hear, O Israel. You are now about to cross the Jordan to go in and dispossess nations greater and stronger than you, with large cities that have walls up to the sky.
 | [asv] | Hear, O Israel: thou art to pass over the Jordan this day, to go in to dispossess nations greater and mightier than thyself, cities great and fortified up to heaven,
 | [jnd] | Hear, Israel! Thou art to pass over the Jordan this day, to enter in to possess nations greater and mightier than thou, cities great and walled up to heaven,
 | [kjv] | Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,
 | [nwb] | Hear, O Israel: Thou to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fortified up to heaven,
 | [rsv] | "Hear, O Israel; you are to pass over the Jordan this day, to go in to dispossess nations greater and mightier than yourselves, cities great and fortified up to heaven,
 | [web] | . Hear, Israel: you are to pass over the Jordan this day, to go in to dispossess nations greater and mightier than yourself, cities great and fortified up to the sky,
 | [ylt] | `Hear, Israel, thou art passing over to-day the Jordan, to go in to possess nations greater and mightier than thyself; cities great and fenced in the heavens;
 | [bbe] | Give ear, O Israel: today you are to go over Jordan, to take the heritage of nations greater and stronger than yourselves, and towns of great size with walls as high as heaven;
9:2 | [cbgb] | 那民是亚衲族的人，又大又高，是你所知道的。也曾听见有人指着他们说，谁能在亚衲族人面前删立得住呢， < | >
 | [niv] | The people are strong and tall--Anakites! You know about them and have heard it said: "Who can stand up against the Anakites?"
 | [asv] | a people great and tall, the sons of the Anakim, whom thou knowest, and of whom thou hast heard say, Who can stand before the sons of Anak?
 | [jnd] | a people great and tall, the sons of the Anakim, whom thou knowest, and of whom thou hast heard , Who can stand before the sons of Anak!
 | [kjv] | A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!
 | [nwb] | A people great and tall, the children of the Anakims, whom thou knowest, and thou hast heard , Who can stand before the children of Anak!
 | [rsv] | a people great and tall, the sons of the Anakim, whom you know, and of whom you have heard it said, 'Who can stand before the sons of Anak?'
 | [web] | a people great and tall, the sons of the Anakim, whom you know, and of whom you have heard say, Who can stand before the sons of Anak?
 | [ylt] | a people great and tall, sons of Anakim, whom thou -- thou hast known, (and thou -- thou hast heard: Who doth station himself before sons of Anak?)
 | [bbe] | A people great and tall, the sons of the Anakim, of whom you have knowledge and of whom it has been said, All are forced to give way before the sons of Anak.
9:3 | [cbgb] | 你今日当知道，耶和华你的 神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。 < | >
 | [niv] | But be assured today that the LORD your God is the one who goes across ahead of you like a devouring fire. He will destroy them; he will subdue them before you. And you will drive them out and annihilate them quickly, as the LORD has promised you.
 | [asv] | Know therefore this day, that Jehovah thy God is he who goeth over before thee as a devouring fire; he will destroy them, and he will bring them down before thee: so shalt thou drive them out, and make them to perish quickly, as Jehovah hath spoken unto thee.
 | [jnd] | Know then this day, that Jehovah thy God is he that goeth over before thee, a consuming fire; he will destroy them, and he will cast them down before thee, and thou shalt dispossess them and cause them to perish quickly, as Jehovah hath said unto thee.
 | [kjv] | Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.
 | [nwb] | Understand therefore this day, that the LORD thy God he who goeth over before thee; a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said to thee.
 | [rsv] | Know therefore this day that he who goes over before you as a devouring fire is the LORD your God; he will destroy them and subdue them before you; so you shall drive them out, and make them perish quickly, as the LORD has promised you.
 | [web] | Know therefore this day, that Yahweh your God is he who goes over before you as a devouring fire; he will destroy them, and he will bring them down before you: so shall you drive them out, and make them to perish quickly, as Yahweh has spoken to you.
 | [ylt] | and thou hast known to-day, that Jehovah thy God He who is passing over before thee -- a fire consuming; He doth destroy them, and He doth humble them before thee, and thou hast dispossessed them, and destroyed them hastily, as Jehovah hath spoken to thee.
 | [bbe] | Be certain then today that it is the Lord your God who goes over before you like an all-burning fire; he will send destruction on them, crushing them before you; and you will send them in flight, putting an end to them quickly, as the Lord has said.
9:4 | [cbgb] | 耶和华你的 神将这些国民从你面前撵出以后，你心里不可说，耶和华将我领进来得这地是因我的义。其实，耶和华将他们从你面前赶出去是因他们的恶。 < | >
 | [niv] | After the LORD your God has driven them out before you, do not say to yourself, "The LORD has brought me here to take possession of this land because of my righteousness." No, it is on account of the wickedness of these nations that the LORD is going to drive them out before you.
 | [asv] | Speak not thou in thy heart, after that Jehovah thy God hath thrust them out from before thee, saying, For my righteousness Jehovah hath brought me in to possess this land; whereas for the wickedness of these nations Jehovah doth drive them out from before thee.
 | [jnd] | Thou shalt not say in thy heart, when Jehovah thy God thrusteth them out from before thee, saying, For my righteousness Jehovah hath brought me in to possess this land; but for the wickedness of these nations doth Jehovah dispossess them from before thee.
 | [kjv] | Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.
 | [nwb] | Speak not thou in thy heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.
 | [rsv] | "Do not say in your heart, after the LORD your God has thrust them out before you, 'It is because of my righteousness that the LORD has brought me in to possess this land'; whereas it is because of the wickedness of these nations that the LORD is driving them out before you.
 | [web] | Don't speak in your heart, after that Yahweh your God has thrust them out from before you, saying, For my righteousness Yahweh has brought me in to possess this land; whereas for the wickedness of these nations Yahweh does drive them out from before you.
 | [ylt] | `Thou dost not speak in thy heart (in Jehovah thy God's driving them away from before thee), saying, For my righteousness hath Jehovah brought me in to possess this land, seeing for the wickedness of these nations is Jehovah dispossessing them from thy presence;
 | [bbe] | And after the Lord has sent them in flight from before you, say not in your heart, Because of my righteousness the Lord has given me this land; when it is because of their evil-doing that the Lord is driving these nations out before you.
9:5 | [cbgb] | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的 神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕，以撒，雅各起誓所应许的话。 < | >
 | [niv] | It is not because of your righteousness or your integrity that you are going in to take possession of their land; but on account of the wickedness of these nations, the LORD your God will drive them out before you, to accomplish what he swore to your fathers, to Abraham, Isaac and Jacob.
 | [asv] | Not for thy righteousness, or for the uprightness of thy heart, dost thou go in to possess their land; but for the wickedness of these nations Jehovah thy God doth drive them out from before thee, and that he may establish the word which Jehovah sware unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [jnd] | Not for thy righteousness, or for the uprightness of thy heart, dost thou enter in to possess their land, but for the wickedness of these nations doth Jehovah thy God dispossess them from before thee, and that he may perform the word which Jehovah swore unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [kjv] | Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.
 | [nwb] | Not for thy righteousness, or for the uprightness of thy heart dost thou go to possess their land: but for the wickedness of these nations, the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD swore to thy fathers, Abraham, Isaac, and Jacob.
 | [rsv] | Not because of your righteousness or the uprightness of your heart are you going in to possess their land; but because of the wickedness of these nations the LORD your God is driving them out from before you, and that he may confirm the word which the LORD swore to your fathers, to Abraham, to Isaac, and to Jacob.
 | [web] | Not for your righteousness, or for the uprightness of your heart, do you go in to possess their land; but for the wickedness of these nations Yahweh your God does drive them out from before you, and that he may establish the word which Yahweh swore to your fathers, to Abraham, to Isaac, and to Jacob.
 | [ylt] | not for thy righteousness, and for the uprightness of thy heart, art thou going in to possess their land; but for the wickedness of these nations is Jehovah thy God dispossessing them from before thee; and in order to establish the word which Jehovah hath sworn to thy fathers, to Abraham, to Isaac, and to Jacob;
 | [bbe] | Not for your righteousness or because your hearts are upright are you going in to take their land; but because of the evil-doing of these nations the Lord your God is driving them out from before you, and to give effect to his oath to your fathers, Abraham, Isaac, and Jacob.
9:6 | [cbgb] | 你当知道，耶和华你 神将这美地赐你为业，并不是因你的义。你本是硬着颈项的百姓。 < | >
 | [niv] | Understand, then, that it is not because of your righteousness that the LORD your God is giving you this good land to possess, for you are a stiff-necked people.
 | [asv] | Know therefore, that Jehovah thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
 | [jnd] | Know therefore that Jehovah thy God doth not give thee this good land to possess it for thy righteousness; for thou art a stiff-necked people.
 | [kjv] | Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
 | [nwb] | Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou a stiff-necked people.
 | [rsv] | "Know therefore, that the LORD your God is not giving you this good land to possess because of your righteousness; for you are a stubborn people.
 | [web] | Know therefore, that Yahweh your God doesn't give you this good land to possess it for your righteousness; for you are a stiff-necked people.
 | [ylt] | and thou hast known, that not for thy righteousness is Jehovah thy God giving to thee this good land to possess it, for a people stiff of neck thou .
 | [bbe] | Be certain then that the Lord your God is not giving you this good land as a reward for your righteousness; for you are a stiff-necked people.
9:7 | [cbgb] | 你当记念不忘，你在旷野怎样惹耶和华你 神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。 < | >
 | [niv] | Remember this and never forget how you provoked the LORD your God to anger in the desert. From the day you left Egypt until you arrived here, you have been rebellious against the LORD.
 | [asv] | Remember, forget thou not, how thou provokedst Jehovah thy God to wrath in the wilderness: from the day that thou wentest forth out of the land of Egypt, until ye came unto this place, ye have been rebellious against Jehovah.
 | [jnd] | Remember, forget not, how thou provokedst Jehovah thy God to wrath in the wilderness. From the day that thou didst depart out of the land of Egypt, until ye came to this place, ye have been rebellious against Jehovah.
 | [kjv] | Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.
 | [nwb] | Remember, forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart from the land of Egypt, until ye came to this place, ye have been rebellious against the LORD.
 | [rsv] | Remember and do not forget how you provoked the LORD your God to wrath in the wilderness; from the day you came out of the land of Egypt, until you came to this place, you have been rebellious against the LORD.
 | [web] | Remember, don't forget, how you provoked Yahweh your God to wrath in the wilderness: from the day that you went forth out of the land of Egypt, until you came to this place, you have been rebellious against Yahweh.
 | [ylt] | `Remember -- do not forget -- that which thou hast made Jehovah thy God wroth in the wilderness; even from the day that thou hast come out of the land of Egypt till your coming in unto this place rebels ye have been with Jehovah;
 | [bbe] | Keep well in mind how you made the Lord your God angry in the waste land; from the day when you went out of Egypt till you came to this place, you have gone against the orders of the Lord.
9:8 | [cbgb] | 你们在何烈山又惹耶和华发怒。他恼怒你们，要灭绝你们。 < | >
 | [niv] | At Horeb you aroused the LORD's wrath so that he was angry enough to destroy you.
 | [asv] | Also in Horeb ye provoked Jehovah to wrath, and Jehovah was angry with you to destroy you.
 | [jnd] | And at Horeb ye provoked Jehovah to wrath, and Jehovah was angry with you, to destroy you,
 | [kjv] | Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.
 | [nwb] | Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.
 | [rsv] | Even at Horeb you provoked the LORD to wrath, and the LORD was so angry with you that he was ready to destroy you.
 | [web] | Also in Horeb you provoked Yahweh to wrath, and Yahweh was angry with you to destroy you.
 | [ylt] | even in Horeb ye have made Jehovah wroth, and Jehovah sheweth Himself angry against you -- to destroy you.
 | [bbe] | Again in Horeb you made the Lord angry, and in his wrath he would have put an end to you.
9:9 | [cbgb] | 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。 < | >
 | [niv] | When I went up on the mountain to receive the tablets of stone, the tablets of the covenant that the LORD had made with you, I stayed on the mountain forty days and forty nights; I ate no bread and drank no water.
 | [asv] | When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which Jehovah made with you, then I abode in the mount forty days and forty nights; I did neither eat bread nor drink water.
 | [jnd] | when I went up the mountain to receive the tables of stone, the tables of the covenant which Jehovah made with you, and I abode in the mountain forty days and forty nights, -- I ate no bread and drank no water, --
 | [kjv] | When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:
 | [nwb] | When I ascended the mount, to receive the tables of stone, the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither ate bread, nor drank water:
 | [rsv] | When I went up the mountain to receive the tables of stone, the tables of the covenant which the LORD made with you, I remained on the mountain forty days and forty nights; I neither ate bread nor drank water.
 | [web] | When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which Yahweh made with you, then I abode in the mount forty days and forty nights; I did neither eat bread nor drink water.
 | [ylt] | `In my going up into the mount to receive the tables of stone (tables of the covenant which Jehovah hath made with you), and I abide in the mount forty days and forty nights; bread I have not eaten, and water I have not drunk;
 | [bbe] | When I had gone up into the mountain to be given the stones on which was recorded the agreement which the Lord made with you, I was on the mountain for forty days and forty nights without taking food or drinking water.
9:10 | [cbgb] | 耶和华把那两块石版交给我，是 神用指头写的。版上所写的是照耶和华在大会的日子，在山上，从火中对你们所说的一切话。 < | >
 | [niv] | The LORD gave me two stone tablets inscribed by the finger of God. On them were all the commandments the LORD proclaimed to you on the mountain out of the fire, on the day of the assembly.
 | [asv] | And Jehovah delivered unto me the two tables of stone written with the finger of God; and on them was written according to all the words, which Jehovah speak with you in the mount out of the midst of the fire in the day of the assembly.
 | [jnd] | -- and Jehovah delivered to me the two tables of stone written with the finger of God; and on them according to all the words which Jehovah spoke with you on the mountain from the midst of the fire on the day of the assembly.
 | [kjv] | And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.
 | [nwb] | And the LORD delivered to me two tables of stone written with the finger of God; and on them according to all the words which the LORD spoke with you in the mount, from the midst of the fire, in the day of the assembly.
 | [rsv] | And the LORD gave me the two tables of stone written with the finger of God; and on them were all the words which the LORD had spoken with you on the mountain out of the midst of the fire on the day of the assembly.
 | [web] | Yahweh delivered to me the two tables of stone written with the finger of God; and on them according to all the words, which Yahweh speak with you in the mount out of the midst of the fire in the day of the assembly.
 | [ylt] | and Jehovah giveth unto me the two tables of stone written with the finger of God, and on them according to all the words which Jehovah hath spoken with you in the mount, out of the midst of the fire, in the day of the assembly.
 | [bbe] | And the Lord gave me the two stones with writing on them done by the finger of God: on them were recorded all the words which the Lord said to you on the mountain out of the heart of the fire, on the day of the great meeting.
9:11 | [cbgb] | 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。 < | >
 | [niv] | At the end of the forty days and forty nights, the LORD gave me the two stone tablets, the tablets of the covenant.
 | [asv] | And it came to pass at the end of forty days and forty nights, that Jehovah gave me the two tables of stone, even the tables of the covenant.
 | [jnd] | And it came to pass at the end of forty days and forty nights, that Jehovah gave me the two tables of stone, the tables of the covenant.
 | [kjv] | And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.
 | [nwb] | And it came to pass at the end of forty days and forty nights, the LORD gave me the two tables of stone, the tables of the covenant.
 | [rsv] | And at the end of forty days and forty nights the LORD gave me the two tables of stone, the tables of the covenant.
 | [web] | It came to pass at the end of forty days and forty nights, that Yahweh gave me the two tables of stone, even the tables of the covenant.
 | [ylt] | `And it cometh to pass, at the end of forty days and forty nights, Jehovah hath given unto me the two tables of stone -- tables of the covenant,
 | [bbe] | Then at the end of forty days and forty nights the Lord gave me those stones, the stones of the agreement.
9:12 | [cbgb] | 对我说，你起来，赶快下去。因为你从埃及领出来的百姓已经败坏了自己。他们快快地偏离了我所吩咐的道，为自己铸成了偶像。 < | >
 | [niv] | Then the LORD told me, "Go down from here at once, because your people whom you brought out of Egypt have become corrupt. They have turned away quickly from what I commanded them and have made a cast idol for themselves."
 | [asv] | And Jehovah said unto me, Arise, get thee down quickly from hence; for thy people that thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
 | [jnd] | And Jehovah said unto me, Arise, go down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they have quickly turned aside from the way which I commanded them: they have made for themselves a molten image.
 | [kjv] | And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
 | [nwb] | And the LORD said to me, Arise, go down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted ; they are quickly turned aside from the way which I commanded them; they have made them a molten image.
 | [rsv] | Then the LORD said to me, 'Arise, go down quickly from here; for your people whom you have brought from Egypt have acted corruptly; they have turned aside quickly out of the way which I commanded them; they have made themselves a molten image.'
 | [web] | Yahweh said to me, Arise, get you down quickly from hence; for your people whom you have brought forth out of Egypt have corrupted themselves; they have quickly turned aside out of the way which I commanded them; they have made them a molten image.
 | [ylt] | and Jehovah saith unto me, Rise, go down, hasten from this, for thy people hath done corruptly, whom thou hast brought out of Egypt; they have turned aside hastily out of the way which I have commanded them -- they have made to themselves a molten thing!
 | [bbe] | And the Lord said to me, Get up now, and go down quickly from this place; for the people you have taken out of Egypt have given themselves over to evil; they have quickly been turned from the way in which I gave them orders to go; they have made themselves a metal image.
9:13 | [cbgb] | 耶和华又对我说，我看这百姓是硬着颈项的百姓。 < | >
 | [niv] | And the LORD said to me, "I have seen this people, and they are a stiff-necked people indeed!
 | [asv] | Furthermore Jehovah spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
 | [jnd] | And Jehovah spoke unto me, saying, I have seen this people, and behold, it is a stiff-necked people.
 | [kjv] | Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
 | [nwb] | Furthermore, the LORD spoke to me, saying, I have seen this people, and behold, it a stiff-necked people:
 | [rsv] | "Furthermore the LORD said to me, 'I have seen this people, and behold, it is a stubborn people;
 | [web] | Furthermore Yahweh spoke to me, saying, I have seen this people, and, behold, it is a stiff-necked people:
 | [ylt] | `And Jehovah speaketh unto me, saying, I have seen this people, and lo, a people stiff of neck it ;
 | [bbe] | And then the Lord said to me, I have seen that this people is stiff-necked:
9:14 | [cbgb] | 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。 < | >
 | [niv] | Let me alone, so that I may destroy them and blot out their name from under heaven. And I will make you into a nation stronger and more numerous than they."
 | [asv] | let me alone, that I may destroy them, and blot out their name from under heaven; and I will make of thee a nation mightier and greater than they.
 | [jnd] | Let me alone, that I may destroy them, and blot out their name from under heaven; and I will make of thee a nation mightier and greater than they.
 | [kjv] | Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.
 | [nwb] | Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.
 | [rsv] | let me alone, that I may destroy them and blot out their name from under heaven; and I will make of you a nation mightier and greater than they.'
 | [web] | let me alone, that I may destroy them, and blot out their name from under the sky; and I will make of you a nation mightier and greater than they.
 | [ylt] | desist from Me, and I destroy them, and blot out their name from under the heavens, and I make thee become a nation more mighty and numerous than it.
 | [bbe] | Let me send destruction on them till their very name is cut off; and I will make of you a nation greater and stronger than they.
9:15 | [cbgb] | 于是我转身下山，山被火烧着，两块约版在我两手之中。 < | >
 | [niv] | So I turned and went down from the mountain while it was ablaze with fire. And the two tablets of the covenant were in my hands.
 | [asv] | So I turned and came down from the mount, and the mount was burning with fire: and the two tables of the covenant were in my two hands.
 | [jnd] | And I turned and came down from the mountain, and the mountain burned with fire; and the two tables of the covenant were in my two hands.
 | [kjv] | So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.
 | [nwb] | So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant in my two hands.
 | [rsv] | So I turned and came down from the mountain, and the mountain was burning with fire; and the two tables of the covenant were in my two hands.
 | [web] | So I turned and came down from the mount, and the mount was burning with fire: and the two tables of the covenant were in my two hands.
 | [ylt] | `And I turn, and come down from the mount, and the mount is burning with fire, and the two tables of the covenant on my two hands,
 | [bbe] | So turning round I came down from the mountain, and the mountain was burning with fire; and the two stones of the agreement were in my hands.
9:16 | [cbgb] | 我一看见你们得罪了耶和华你们的 神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道， < | >
 | [niv] | When I looked, I saw that you had sinned against the LORD your God; you had made for yourselves an idol cast in the shape of a calf. You had turned aside quickly from the way that the LORD had commanded you.
 | [asv] | And I looked, and, behold, ye had sinned against Jehovah your God; ye had made you a molten calf: ye had turned aside quickly out of the way which Jehovah had commanded you.
 | [jnd] | And I saw, and behold, ye had sinned against Jehovah your God: ye had made for yourselves a molten calf; ye had quickly turned aside from the way which Jehovah had commanded you.
 | [kjv] | And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.
 | [nwb] | And I looked, and behold, ye had sinned against the LORD your God, had made you a molten calf: ye had turned aside quickly from the way which the LORD had commanded you.
 | [rsv] | And I looked, and behold, you had sinned against the LORD your God; you had made yourselves a molten calf; you had turned aside quickly from the way which the LORD had commanded you.
 | [web] | I looked, and, behold, you had sinned against Yahweh your God; you had made you a molten calf: you had turned aside quickly out of the way which Yahweh had commanded you.
 | [ylt] | and I see, and lo, ye have sinned against Jehovah your God; ye have made to yourselves a molten calf; ye have turned aside hastily out of the way which Jehovah hath commanded you.
 | [bbe] | And I saw that you had done evil against the Lord, and had made for yourselves a metal image of a young ox: you had quickly been turned from the way in which the Lord had given you orders to go.
9:17 | [cbgb] | 我就把那两块版从我手中扔下去，在你们眼前摔碎了。 < | >
 | [niv] | So I took the two tablets and threw them out of my hands, breaking them to pieces before your eyes.
 | [asv] | And I took hold of the two tables, and cast them out of my two hands, and brake them before your eyes.
 | [jnd] | And I seized the two tables, and cast them out of my two hands, and broke them before your eyes.
 | [kjv] | And I took the two tables, and cast them out of my two hands, and brake them before your eyes.
 | [nwb] | And I took the two tables, and cast them out of my two hands, and broke them before your eyes.
 | [rsv] | So I took hold of the two tables, and cast them out of my two hands, and broke them before your eyes.
 | [web] | I took hold of the two tables, and cast them out of my two hands, and broke them before your eyes.
 | [ylt] | `And I lay hold on the two tables, and cast them out of my two hands, and break them before your eyes,
 | [bbe] | And I let the stones go from my hands, and they were broken before your eyes.
9:18 | [cbgb] | 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。 < | >
 | [niv] | Then once again I fell prostrate before the LORD for forty days and forty nights; I ate no bread and drank no water, because of all the sin you had committed, doing what was evil in the LORD's sight and so provoking him to anger.
 | [asv] | And I fell down before Jehovah, as at the first, forty days and forty nights; I did neither eat bread nor drink water; because of all your sin which ye sinned, in doing that which was evil in the sight of Jehovah, to provoke him to anger.
 | [jnd] | And I fell down before Jehovah, as at the first, forty days and forty nights, -- I ate no bread and drank no water, -- because of all your sin which ye had sinned, in doing what is evil in the eyes of Jehovah, to provoke him to anger.
 | [kjv] | And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.
 | [nwb] | And I fell down before the LORD, as at the first, forty days and forty nights: I neither ate bread, nor drank water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.
 | [rsv] | Then I lay prostrate before the LORD as before, forty days and forty nights; I neither ate bread nor drank water, because of all the sin which you had committed, in doing what was evil in the sight of the LORD, to provoke him to anger.
 | [web] | I fell down before Yahweh, as at the first, forty days and forty nights; I did neither eat bread nor drink water; because of all your sin which you sinned, in doing that which was evil in the sight of Yahweh, to provoke him to anger.
 | [ylt] | and I throw myself before Jehovah, as at first, forty days and forty nights; bread I have not eaten, and water I have not drunk, because of all your sins which ye have sinned, by doing the evil thing in the eyes of Jehovah, to make Him angry.
 | [bbe] | And I went down on my face before the Lord, as at the first, for forty days and forty nights, without taking food or drinking water, because of all your sin, in doing evil in the eyes of the Lord and moving him to wrath.
9:19 | [cbgb] | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕。但那次耶和华又应允了我。 < | >
 | [niv] | I feared the anger and wrath of the LORD, for he was angry enough with you to destroy you. But again the LORD listened to me.
 | [asv] | For I was afraid of the anger and hot displeasure, wherewith Jehovah was wroth against you to destroy you. But Jehovah hearkened unto me that time also.
 | [jnd] | For I was afraid of the anger and fury wherewith Jehovah was wroth against you to destroy you. And Jehovah listened unto me also at that time.
 | [kjv] | For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.
 | [nwb] | (For I was afraid of the anger and hot displeasure with which the LORD was wroth against you to destroy you.) But the LORD hearkened to me at that time also.
 | [rsv] | For I was afraid of the anger and hot displeasure which the LORD bore against you, so that he was ready to destroy you. But the LORD hearkened to me that time also.
 | [web] | For I was afraid of the anger and hot displeasure, wherewith Yahweh was angry against you to destroy you. But Yahweh listened to me that time also.
 | [ylt] | `For I have been afraid because of the anger and the fury with which Jehovah hath been wroth against you, to destroy you; and Jehovah doth hearken unto me also at this time.
 | [bbe] | For I was full of fear because of the wrath of the Lord which was burning against you, with your destruction in view. But again the Lord's ear was open to my prayer.
9:20 | [cbgb] | 耶和华也向亚伦甚是发怒，要灭绝他。那时我又为亚伦祈祷。 < | >
 | [niv] | And the LORD was angry enough with Aaron to destroy him, but at that time I prayed for Aaron too.
 | [asv] | And Jehovah was very angry with Aaron to destroy him: and I prayed for Aaron also at the same time.
 | [jnd] | And with Aaron Jehovah was very angry to destroy him; and I prayed for Aaron also at the same time.
 | [kjv] | And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.
 | [nwb] | And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also at the same time.
 | [rsv] | And the LORD was so angry with Aaron that he was ready to destroy him; and I prayed for Aaron also at the same time.
 | [web] | Yahweh was very angry with Aaron to destroy him: and I prayed for Aaron also at the same time.
 | [ylt] | `And with Aaron hath Jehovah shewed himself very angry, to destroy him, and I pray also for Aaron at that time;
 | [bbe] | And the Lord, in his wrath, would have put Aaron to death: and I made prayer for Aaron at the same time.
9:21 | [cbgb] | 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。 < | >
 | [niv] | Also I took that sinful thing of yours, the calf you had made, and burned it in the fire. Then I crushed it and ground it to powder as fine as dust and threw the dust into a stream that flowed down the mountain.
 | [asv] | And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, grinding it very small, until it was as fine as dust: and I cast the dust thereof into the brook that descended out of the mount.
 | [jnd] | And I took your sin, the calf which ye had made, and burned it with fire, and crushed it, and ground it very small, until it became fine dust; and I cast the dust thereof into the brook that flowed down from the mountain.
 | [kjv] | And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.
 | [nwb] | And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, ground very small, until it was as small as dust: and I cast the dust of it into the brook that descended from the mount.
 | [rsv] | Then I took the sinful thing, the calf which you had made, and burned it with fire and crushed it, grinding it very small, until it was as fine as dust; and I threw the dust of it into the brook that descended out of the mountain.
 | [web] | I took your sin, the calf which you had made, and burnt it with fire, and stamped it, grinding it very small, until it was as fine as dust: and I cast the dust of it into the brook that descended out of the mount.
 | [ylt] | and your sin, which ye have made -- the calf -- I have taken, and I burn it with fire, and beat it, grinding well till that it small as dust, and I cast its dust unto the brook which is going down out of the mount.
 | [bbe] | And I took your sin, the image which you had made, and put it in the fire and had it hammered and crushed very small till it was only dust: and the dust I put in the stream flowing down from the mountain.
9:22 | [cbgb] | 你们在他备拉，玛撒，基博罗哈他瓦又惹耶和华发怒。 < | >
 | [niv] | You also made the LORD angry at Taberah, at Massah and at Kibroth Hattaavah.
 | [asv] | And at Taberah, and at Massah, and at Kibroth-hattaavah, ye provoked Jehovah to wrath.
 | [jnd] | And at Taberah, and at Massah, and at Kibroth-hattaavah, ye provoked Jehovah to wrath.
 | [kjv] | And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.
 | [nwb] | And at Taberah, and at Massah, and Kibroth-hattaavah, ye provoked the LORD to wrath.
 | [rsv] | "At Tab'erah also, and at Massah, and at Kib'roth-hatta'avah, you provoked the LORD to wrath.
 | [web] | At Taberah, and at Massah, and at Kibroth-hattaavah, you provoked Yahweh to wrath.
 | [ylt] | `And in Taberah, and in Massah, and in Kibroth-Hattaavah, ye have been making Jehovah wroth:
 | [bbe] | Again at Taberah and at Massah and at Kibroth-hattaavah you made the Lord angry.
9:23 | [cbgb] | 耶和华打发你们离开加低斯巴尼亚，说，你们上去得我所赐给你们的地。那时你们违背了耶和华你们 神的命令，不信服他，不听从他的话。 < | >
 | [niv] | And when the LORD sent you out from Kadesh Barnea, he said, "Go up and take possession of the land I have given you." But you rebelled against the command of the LORD your God. You did not trust him or obey him.
 | [asv] | And when Jehovah sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of Jehovah your God, and ye believed him not, nor hearkened to his voice.
 | [jnd] | And when Jehovah sent you from Kadesh-barnea, saying, Go up and take possession of the land which I have given you, ye rebelled against the word of Jehovah your God, and ye believed him not, nor hearkened to his voice.
 | [kjv] | Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.
 | [nwb] | Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.
 | [rsv] | And when the LORD sent you from Ka'desh-bar'nea, saying, 'Go up and take possession of the land which I have given you,' then you rebelled against the commandment of the LORD your God, and did not believe him or obey his voice.
 | [web] | When Yahweh sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then you rebelled against the commandment of Yahweh your God, and you didn't believe him, nor listen to his voice.
 | [ylt] | and in Jehovah's sending you from Kadesh-Barnea, saying, Go up, and possess the land which I have given to you, then ye provoke the mouth of Jehovah your God, and have not given credence to Him, nor hearkened to His voice;
 | [bbe] | And when the Lord sent you from Kadesh-barnea, saying, Go up and take the land which I have given you; you went against the orders of the Lord your God, and had no faith in him, and would not give ear to his voice.
9:24 | [cbgb] | 自从我认识你们以来，你们常常悖逆耶和华。 < | >
 | [niv] | You have been rebellious against the LORD ever since I have known you.
 | [asv] | Ye have been rebellious against Jehovah from the day that I knew you.
 | [jnd] | Ye have been rebellious against Jehovah from the day that I knew you.
 | [kjv] | Ye have been rebellious against the LORD from the day that I knew you.
 | [nwb] | Ye have been rebellious against the LORD from the day that I knew you.
 | [rsv] | You have been rebellious against the LORD from the day that I knew you.
 | [web] | You have been rebellious against Yahweh from the day that I knew you.
 | [ylt] | rebels ye have been with Jehovah from the day of my knowing you.
 | [bbe] | From the day when I first had knowledge of you, you have gone against the word of the Lord.
9:25 | [cbgb] | 我因耶和华说要灭绝你们，就在耶和华面前烧旧俯伏四十昼夜。 < | >
 | [niv] | I lay prostrate before the LORD those forty days and forty nights because the LORD had said he would destroy you.
 | [asv] | So I fell down before Jehovah the forty days and forty nights that I fell down, because Jehovah had said he would destroy you.
 | [jnd] | So I fell down before Jehovah the forty days and forty nights, as I fell down; for Jehovah had said he would destroy you.
 | [kjv] | Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.
 | [nwb] | Thus I fell down before the LORD forty days and forty nights, as I fell down ; because the LORD had said he would destroy you.
 | [rsv] | "So I lay prostrate before the LORD for these forty days and forty nights, because the LORD had said he would destroy you.
 | [web] | So I fell down before Yahweh the forty days and forty nights that I fell down, because Yahweh had said he would destroy you.
 | [ylt] | `And I throw myself before Jehovah, the forty days and the forty nights, as I had thrown myself, for Jehovah hath said -- to destroy you;
 | [bbe] | So I went down on my face in prayer before the Lord for forty days and forty nights as I did at first; because the Lord had said that he would put an end to you.
9:26 | [cbgb] | 我祈祷耶和华说，主耶和华阿，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。 < | >
 | [niv] | I prayed to the LORD and said, "O Sovereign LORD, do not destroy your people, your own inheritance that you redeemed by your great power and brought out of Egypt with a mighty hand.
 | [asv] | And I prayed unto Jehovah, and said, O Lord Jehovah, destroy not thy people and thine inheritance, that thou hast redeemed through thy greatness, that thou hast brought forth out of Egypt with a mighty hand.
 | [jnd] | I prayed therefore to Jehovah, and said, Lord Jehovah, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a powerful hand.
 | [kjv] | I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.
 | [nwb] | I prayed therefore to the LORD, and said, O Lord GOD, destroy not thy people and thy inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.
 | [rsv] | And I prayed to the LORD, 'O Lord GOD, destroy not thy people and thy heritage, whom thou hast redeemed through thy greatness, whom thou hast brought out of Egypt with a mighty hand.
 | [web] | I prayed to Yahweh, and said, Lord Yahweh, don't destroy your people and your inheritance, that you have redeemed through your greatness, that you have brought forth out of Egypt with a mighty hand.
 | [ylt] | and I pray unto Jehovah, and say, Lord Jehovah, destroy not Thy people, and Thine inheritance, whom Thou hast ransomed in Thy greatness; whom Thou hast brought out of Egypt with a strong hand;
 | [bbe] | And I made prayer to the Lord and said, O Lord God, do not send destruction on your people and your heritage, to whom, by your great power, you have given salvation, whom you have taken out of Egypt by the strength of your hand.
9:27 | [cbgb] | 求你记念你的仆人亚伯拉罕，以撒，雅各，不要想念这百姓的顽梗，邪恶，罪过， < | >
 | [niv] | Remember your servants Abraham, Isaac and Jacob. Overlook the stubbornness of this people, their wickedness and their sin.
 | [asv] | Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin,
 | [jnd] | Remember thy servants Abraham, Isaac, and Jacob; look not at the stubbornness of this people, nor at their wickedness, nor at their sin;
 | [kjv] | Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:
 | [nwb] | Remember thy servants, Abraham, Isaac, and Jacob; look not to the stubbornness of this people, nor to their wickedness, nor to their sin:
 | [rsv] | Remember thy servants, Abraham, Isaac, and Jacob; do not regard the stubbornness of this people, or their wickedness, or their sin,
 | [web] | Remember your servants, Abraham, Isaac, and Jacob; don't look to the stubbornness of this people, nor to their wickedness, nor to their sin,
 | [ylt] | be mindful of Thy servants, of Abraham, of Isaac, and of Jacob, turn not unto the stiffness of this people, and unto its wickedness, and unto its sin;
 | [bbe] | Keep in mind your servants, Abraham, Isaac, and Jacob, not looking at the hard heart of this people, or their evil-doing and their sin:
9:28 | [cbgb] | 免得你领我们出来的那地之人说，耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。 < | >
 | [niv] | Otherwise, the country from which you brought us will say, `Because the LORD was not able to take them into the land he had promised them, and because he hated them, he brought them out to put them to death in the desert.'
 | [asv] | lest the land whence thou broughtest us out say, Because Jehovah was not able to bring them into the land which he promised unto them, and because he hated them, he hath brought them out to slay them in the wilderness.
 | [jnd] | lest the land whence thou broughtest us out say, Because Jehovah was not able to bring them into the land which he had promised them, and because he hated them, he hath brought them out to kill them in the wilderness.
 | [kjv] | Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.
 | [nwb] | Lest the land from which thou hast brought us should say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.
 | [rsv] | lest the land from which thou didst bring us say, "Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he has brought them out to slay them in the wilderness."
 | [web] | lest the land whence you brought us out say, Because Yahweh was not able to bring them into the land which he promised to them, and because he hated them, he has brought them out to kill them in the wilderness.
 | [ylt] | lest the land say from which Thou hast brought us out, Because of Jehovah's want of ability to bring them in unto the land of which He hath spoken to them, and because of His hating them, He brought them out to put them to death in the wilderness;
 | [bbe] | Or it may be said in the land from which you have taken them, Because the Lord was not able to take them into the land which he said he would give them, and because of his hate for them, he has taken them out to put them to death in the waste land.
9:29 | [cbgb] | 其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。 <
 | [niv] | But they are your people, your inheritance that you brought out by your great power and your outstretched arm."
 | [asv] | Yet they are thy people and thine inheritance, which thou broughtest out by thy great power and by thine outstretched arm.
 | [jnd] | They are indeed thy people and thine inheritance, which thou broughtest out with thy great power and with thy stretched-out arm.
 | [kjv] | Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.
 | [nwb] | Yet they thy people and thy inheritance which thou hast brought out by thy mighty power and by thy out-stretched arm.
 | [rsv] | For they are thy people and thy heritage, whom thou didst bring out by thy great power and by thy outstretched arm.'
 | [web] | Yet they are your people and your inheritance, which you brought out by your great power and by your outstretched arm.
 | [ylt] | and they Thy people, and Thine inheritance, whom Thou hast brought out by Thy great power, and by Thy stretched-out arm!
 | [bbe] | But still they are your people and your heritage, whom you took out by your great power and by your stretched-out arm.


Interlinear Bible:Deuteronomy 10

 申命记 Deuteronomy 10 << || >>
10:1 | [cbgb] | 那时，耶和华吩咐我说，你要凿出两块石版，和先前的一样，上山到我这里来，又要作一木柜。 >
 | [niv] | At that time the LORD said to me, "Chisel out two stone tablets like the first ones and come up to me on the mountain. Also make a wooden chest.
 | [asv] | At that time Jehovah said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
 | [jnd] | At that time Jehovah said unto me, Hew for thyself two tables of stone like the first, and come up unto me into the mountain, and make thee an ark of wood;
 | [kjv] | At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
 | [nwb] | At that time the LORD said to me, Hew thee two tables of stone like the first, and come up to me upon the mount, and make thee an ark of wood.
 | [rsv] | "At that time the LORD said to me, 'Hew two tables of stone like the first, and come up to me on the mountain, and make an ark of wood.
 | [web] | . At that time Yahweh said to me, Hew you two tables of stone like the first, and come up to me into the mount, and make you an ark of wood.
 | [ylt] | `At that time hath Jehovah said unto me, Grave for thee two tables of stone, like the first, and come up unto Me, into the mount, and thou hast made for thee an ark of wood,
 | [bbe] | At that time the Lord said to me, Make two other stones, cut like the first two, and come up to me on the mountain, and make an ark of wood.
10:2 | [cbgb] | 你先前摔碎的那版，其上的字我要写在这版上。你要将这版放在柜中。 < | >
 | [niv] | I will write on the tablets the words that were on the first tablets, which you broke. Then you are to put them in the chest."
 | [asv] | And I will write on the tables the words that were on the first tables which thou brakest, and thou shalt put them in the ark.
 | [jnd] | and I will write on the tables the words that were on the first tables which thou didst break, and thou shalt lay them in the ark.
 | [kjv] | And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.
 | [nwb] | And I will write on the tables the words that were in the first tables which thou didst break, and thou shalt put them in the ark.
 | [rsv] | And I will write on the tables the words that were on the first tables which you broke, and you shall put them in the ark.'
 | [web] | I will write on the tables the words that were on the first tables which you broke, and you shall put them in the ark.
 | [ylt] | and I write on the tables the words which were on the first tables, which thou hast broken, and thou hast placed them in the ark;
 | [bbe] | And I will put on the stones the words which were on the first stones which were broken by you, and you are to put them into the ark.
10:3 | [cbgb] | 于是我用皂荚木作了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。 < | >
 | [niv] | So I made the ark out of acacia wood and chiseled out two stone tablets like the first ones, and I went up on the mountain with the two tablets in my hands.
 | [asv] | So I made an ark of acacia wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in my hand.
 | [jnd] | And I made an ark of acacia-wood, and hewed two tables of stone like the first, and went up the mountain with the two tables in my hand.
 | [kjv] | And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.
 | [nwb] | And I made an ark shittim wood, and hewed two tables of stone like the first, and ascended the mount, having the two tables in my hand.
 | [rsv] | So I made an ark of acacia wood, and hewed two tables of stone like the first, and went up the mountain with the two tables in my hand.
 | [web] | So I made an ark of acacia wood, and hewed two tables of stone like the first, and went up into the mount, having the two tables in my hand.
 | [ylt] | and I make an ark of shittim wood, and grave two tables of stone like the first, and go up to the mount, and the two tables in my hand.
 | [bbe] | So I made an ark of hard wood, and had two stones cut like the others, and went up the mountain with the stones in my hands.
10:4 | [cbgb] | 耶和华将那大会之日，在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。 < | >
 | [niv] | The LORD wrote on these tablets what he had written before, the Ten Commandments he had proclaimed to you on the mountain, out of the fire, on the day of the assembly. And the LORD gave them to me.
 | [asv] | And he wrote on the tables, according to the first writing, the ten commandments, which Jehovah spake unto you in the mount out of the midst of the fire in the day of the assembly: and Jehovah gave them unto me.
 | [jnd] | And he wrote on the tables, as the first writing, the ten words which Jehovah spoke unto you on the mountain, from the midst of the fire, on the day of the assembly, and Jehovah gave them unto me.
 | [kjv] | And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.
 | [nwb] | And he wrote on the tables according to the first writing, the ten commandments, which the LORD spoke to you in the mount, from the midst of the fire, in the day of the assembly: and the LORD gave them to me.
 | [rsv] | And he wrote on the tables, as at the first writing, the ten commandments which the LORD had spoken to you on the mountain out of the midst of the fire on the day of the assembly; and the LORD gave them to me.
 | [web] | He wrote on the tables, according to the first writing, the ten commandments, which Yahweh spoke to you in the mount out of the midst of the fire in the day of the assembly: and Yahweh gave them to me.
 | [ylt] | `And He writeth on the tables, according to the first writing, the Ten Matters, which Jehovah hath spoken unto you in the mount, out of the midst of the fire, in the day of the assembly, and Jehovah giveth them unto me,
 | [bbe] | And he put on the stones, as in the first writing, the ten rules which the Lord gave you on the mountain out of the fire on the day of the great meeting: and the Lord gave the stones to me.
10:5 | [cbgb] | 我转身下山，将这版放在我所作的柜中，现今还在那里，正如耶和华所吩咐我的。 < | >
 | [niv] | Then I came back down the mountain and put the tablets in the ark I had made, as the LORD commanded me, and they are there now.
 | [asv] | And I turned and came down from the mount, and put the tables in the ark which I had made; and there they are as Jehovah commanded me.
 | [jnd] | And I turned and came down from the mountain, and put the tables in the ark which I had made; -- and they are there, as Jehovah commanded me.
 | [kjv] | And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.
 | [nwb] | And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they are, as the LORD commanded me.
 | [rsv] | Then I turned and came down from the mountain, and put the tables in the ark which I had made; and there they are, as the LORD commanded me.
 | [web] | I turned and came down from the mount, and put the tables in the ark which I had made; and there they are as Yahweh commanded me.
 | [ylt] | and I turn and come down from the mount, and put the tables in the ark which I had made, and they are there, as Jehovah commanded me.
 | [bbe] | And turning round I came down from the mountain and put the stones in the ark which I had made; and there they are as the Lord gave me orders.
10:6 | [cbgb] | （以色列人从比罗比尼，亚干（或作亚干井）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。 < | >
 | [niv] | (The Israelites traveled from the wells of the Jaakanites to Moserah. There Aaron died and was buried, and Eleazar his son succeeded him as priest.
 | [asv] | (And the children of Israel journeyed from Beeroth Bene-jaakan to Moserah. There Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
 | [jnd] | (And the children of Israel took their journey from Beeroth-Bene-Jaakan to Moserah: there Aaron died, and there he was buried; and Eleazar his son exercised the priesthood in his stead.
 | [kjv] | And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
 | [nwb] | And the children of Israel took their journey from Beeroth of the children of Jakan to Mosira: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
 | [rsv] | (The people of Israel journeyed from Be-er'oth Bene-ja'akan to Mose'rah. There Aaron died, and there he was buried; and his son Elea'zar ministered as priest in his stead.
 | [web] | (The children of Israel journeyed from Beeroth Bene-jaakan to Moserah. There Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his place.
 | [ylt] | `And the sons of Israel have journeyed from Beeroth of the sons of Jaakan to Mosera, there Aaron died, and he is buried there, and Eleazar his son doth act as priest in his stead;
 | [bbe] | (And the children of Israel went on from Beeroth Bene-jaakan to Moserah: there death came to Aaron and he was put to rest in the earth; and Eleazar, his son, took his place as priest.
10:7 | [cbgb] | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。 < | >
 | [niv] | From there they traveled to Gudgodah and on to Jotbathah, a land with streams of water.
 | [asv] | From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbathah, a land of brooks of water.
 | [jnd] | From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbathah, a land of water-brooks.)
 | [kjv] | From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.
 | [nwb] | From thence they journeyed to Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.
 | [rsv] | From there they journeyed to Gud'godah, and from Gud'godah to Jot'bathah, a land with brooks of water.
 | [web] | From there they journeyed to Gudgodah; and from Gudgodah to Jotbathah, a land of brooks of water.
 | [ylt] | thence they journeyed to Gudgodah, and from Gudgodah to Jotbathah, a land of brooks of water.
 | [bbe] | From there they went on to Gudgodah, and from Gudgodah to Jotbathah, a land of streams of water.
10:8 | [cbgb] | 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。 < | >
 | [niv] | At that time the LORD set apart the tribe of Levi to carry the ark of the covenant of the LORD, to stand before the LORD to minister and to pronounce blessings in his name, as they still do today.
 | [asv] | At that time Jehovah set apart the tribe of Levi, to bear the ark of the covenant of Jehovah, to stand before Jehovah to minister unto him, and to bless in his name, unto this day.
 | [jnd] | At that time Jehovah separated the tribe of Levi, to bear the ark of the covenant of Jehovah, to stand before Jehovah to do service unto him, and to bless in his name, unto this day.
 | [kjv] | At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.
 | [nwb] | At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister to him, and to bless in his name, to this day.
 | [rsv] | At that time the LORD set apart the tribe of Levi to carry the ark of the covenant of the LORD, to stand before the LORD to minister to him and to bless in his name, to this day.
 | [web] | At that time Yahweh set apart the tribe of Levi, to bear the ark of the covenant of Yahweh, to stand before Yahweh to minister to him, and to bless in his name, to this day.
 | [ylt] | `At that time hath Jehovah separated the tribe of Levi, to bear the ark of the covenant of Jehovah, to stand before Jehovah, to serve Him, and to bless in His name, unto this day,
 | [bbe] | At that time the Lord had the tribe of Levi marked out to take up the ark of the Lord's agreement, to be before the Lord and to do his work and to give blessings in his name, to this day.
10:9 | [cbgb] | 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你 神所应许他的。） < | >
 | [niv] | That is why the Levites have no share or inheritance among their brothers; the LORD is their inheritance, as the LORD your God told them.)
 | [asv] | Wherefore Levi hath no portion nor inheritance with his brethren; Jehovah is his inheritance, according as Jehovah thy God spake unto him.)
 | [jnd] | Therefore Levi has no portion nor inheritance with his brethren; Jehovah is his inheritance, according as Jehovah thy God told him.
 | [kjv] | Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.
 | [nwb] | Wherefore Levi hath no part nor inheritance with his brethren; the LORD his inheritance, according as the LORD thy God promised him.
 | [rsv] | Therefore Levi has no portion or inheritance with his brothers; the LORD is his inheritance, as the LORD your God said to him.)
 | [web] | Therefore Levi has no portion nor inheritance with his brothers; Yahweh is his inheritance, according as Yahweh your God spoke to him.)
 | [ylt] | therefore there hath not been to Levi a portion and inheritance with his brethren; Jehovah Himself his inheritance, as Jehovah thy God hath spoken to him.
 | [bbe] | For this reason Levi has no part or heritage for himself among his brothers: the Lord is his heritage, as the Lord your God said to him.)
10:10 | [cbgb] | 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。 < | >
 | [niv] | Now I had stayed on the mountain forty days and nights, as I did the first time, and the LORD listened to me at this time also. It was not his will to destroy you.
 | [asv] | And I stayed in the mount, as at the first time, forty days and forty nights: and Jehovah hearkened unto me that time also; Jehovah would not destroy thee.
 | [jnd] | But I stood upon the mountain according to the former days, forty days and forty nights; and Jehovah listened unto me also at that time: Jehovah would not destroy thee.
 | [kjv] | And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.
 | [nwb] | And I stayed in the mount, according to the first-time, forty days and forty nights; and the LORD hearkened to me at that time also, the LORD would not destroy thee.
 | [rsv] | "I stayed on the mountain, as at the first time, forty days and forty nights, and the LORD hearkened to me that time also; the LORD was unwilling to destroy you.
 | [web] | I stayed in the mount, as at the first time, forty days and forty nights: and Yahweh listened to me that time also; Yahweh would not destroy you.
 | [ylt] | `And I -- I have stood in the mount, as the former days, forty days and forty nights, and Jehovah hearkeneth unto me also at that time; Jehovah hath not willed to destroy thee.
 | [bbe] | And I was in the mountain, as at the first time, for forty days and forty nights; and again the ears of the Lord were open to my prayer, and he did not send destruction on you.
10:11 | [cbgb] | 耶和华吩咐我说，你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。 < | >
 | [niv] | "Go," the LORD said to me, "and lead the people on their way, so that they may enter and possess the land that I swore to their fathers to give them."
 | [asv] | And Jehovah said unto me, Arise, take thy journey before the people; and they shall go in and possess the land, which I sware unto their fathers to give unto them.
 | [jnd] | And Jehovah said unto me, Rise up, take thy journey before the people, that they may enter in and possess the land, which I swore unto their fathers to give unto them.
 | [kjv] | And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.
 | [nwb] | And the LORD said to me, Arise, take journey before the people, that they may go in and possess the land, which I swore to their fathers to give to them.
 | [rsv] | And the LORD said to me, 'Arise, go on your journey at the head of the people, that they may go in and possess the land, which I swore to their fathers to give them.'
 | [web] | Yahweh said to me, Arise, take your journey before the people; and they shall go in and possess the land, which I swore to their fathers to give to them.
 | [ylt] | `And Jehovah saith unto me, Rise, go to journey before the people, and they go in and possess the land which I have sworn to their fathers to give to them.
 | [bbe] | Then the Lord said to me, Get up and go on your journey before the people, so that they may go in and take the land which I said in my oath to their fathers that I would give them.
10:12 | [cbgb] | 以色列阿，现在耶和华你 神向你所要的是什么呢，只要你敬畏耶和华你的 神，遵行他的道，爱他，尽心尽性事奉他， < | >
 | [niv] | And now, O Israel, what does the LORD your God ask of you but to fear the LORD your God, to walk in all his ways, to love him, to serve the LORD your God with all your heart and with all your soul,
 | [asv] | And now, Israel, what doth Jehovah thy God require of thee, but to fear Jehovah thy God, to walk in all his ways, and to love him, and to serve Jehovah thy God with all thy heart and with all thy soul,
 | [jnd] | And now, Israel, what doth Jehovah thy God require of thee, but to fear Jehovah thy God, to walk in all his ways, and to love him, and to serve Jehovah thy God with all thy heart and with all thy soul,
 | [kjv] | And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,
 | [nwb] | And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,
 | [rsv] | "And now, Israel, what does the LORD your God require of you, but to fear the LORD your God, to walk in all his ways, to love him, to serve the LORD your God with all your heart and with all your soul,
 | [web] | Now, Israel, what does Yahweh your God require of you, but to fear Yahweh your God, to walk in all his ways, and to love him, and to serve Yahweh your God with all your heart and with all your soul,
 | [ylt] | `And now, Israel, what is Jehovah thy God asking from thee, except to fear Jehovah thy God, to walk in all His ways, and to love Him, and to serve Jehovah thy God with all thy heart, and with all thy soul,
 | [bbe] | And now, Israel, what would the Lord your God have you do, but to go in the fear of the Lord your God, walking in all his ways and loving him and doing his pleasure with all your heart and all your soul,
10:13 | [cbgb] | 遵守他的诫命律例，就是我今日所吩咐你的，为要叫你得福。 < | >
 | [niv] | and to observe the LORD's commands and decrees that I am giving you today for your own good?
 | [asv] | to keep the commandments of Jehovah, and his statutes, which I command thee this day for thy good?
 | [jnd] | to keep the commandments of Jehovah, and his statutes, which I command thee this day, for thy good?
 | [kjv] | To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?
 | [nwb] | To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?
 | [rsv] | and to keep the commandments and statutes of the LORD, which I command you this day for your good?
 | [web] | to keep the commandments of Yahweh, and his statutes, which I command you this day for your good?
 | [ylt] | to keep the commands of Jehovah, and His statutes which I am commanding thee to-day, for good to thee?
 | [bbe] | Doing the orders of the Lord and keeping his laws which I give you this day for your good?
10:14 | [cbgb] | 看哪，天和天上的天，地和地上所有的，都属耶和华你的 神。 < | >
 | [niv] | To the LORD your God belong the heavens, even the highest heavens, the earth and everything in it.
 | [asv] | Behold, unto Jehovah thy God belongeth heaven and the heaven of heavens, the earth, with all that is therein.
 | [jnd] | Behold, the heaven and the heaven of heavens belong to Jehovah thy God; the earth and all that is therein.
 | [kjv] | Behold, the heaven and the heaven of heavens is the LORD's thy God, the earth also, with all that therein is.
 | [nwb] | Behold, the heaven and the heaven of heavens belongeth to the LORD thy God, the earth , with all that it contains.
 | [rsv] | Behold, to the LORD your God belong heaven and the heaven of heavens, the earth with all that is in it;
 | [web] | Behold, to Yahweh your God belongs heaven and the heaven of heavens, the earth, with all that is therein.
 | [ylt] | `Lo, to Jehovah thy God the heavens and the heavens of the heavens, the earth and all that in it;
 | [bbe] | The Lord your God is ruler of heaven, of the heaven of heavens, and of the earth with everything in it.
10:15 | [cbgb] | 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。 < | >
 | [niv] | Yet the LORD set his affection on your forefathers and loved them, and he chose you, their descendants, above all the nations, as it is today.
 | [asv] | Only Jehovah had a delight in thy fathers to love them, and he chose their seed after them, even you above all peoples, as at this day.
 | [jnd] | Only, Jehovah took pleasure in thy fathers, to love them, and he chose their seed after them, you, out of all the peoples, as it is this day.
 | [kjv] | Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.
 | [nwb] | Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, you above all people, as this day.
 | [rsv] | yet the LORD set his heart in love upon your fathers and chose their descendants after them, you above all peoples, as at this day.
 | [web] | Only Yahweh had a delight in your fathers to love them, and he chose their seed after them, even you above all peoples, as at this day.
 | [ylt] | only in thy fathers hath Jehovah delighted -- to love them, and He doth fix on their seed after them -- on you, out of all the peoples as this day;
 | [bbe] | But the Lord had delight in your fathers and love for them, marking out for himself their seed after them, even you, from all peoples, as at this day.
10:16 | [cbgb] | 所以你们要将心里的污秽除掉，不可再硬着颈项。 < | >
 | [niv] | Circumcise your hearts, therefore, and do not be stiff-necked any longer.
 | [asv] | Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
 | [jnd] | Circumcise then the foreskin of your heart, and stiffen your neck no more.
 | [kjv] | Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
 | [nwb] | Circumcise therefore the foreskin of your heart, and be no more stiff-necked.
 | [rsv] | Circumcise therefore the foreskin of your heart, and be no longer stubborn.
 | [web] | Circumcise therefore the foreskin of your heart, and be no more stiff-necked.
 | [ylt] | and ye have circumcised the foreskin of your heart, and your neck ye do not harden any more;
 | [bbe] | Let your circumcision be of the heart, and put away your pride.
10:17 | [cbgb] | 因为耶和华你们的 神他是万 神之 神，万主之主，至大的 神，大有能力，大而可畏，不以貌取人，也不受贿赂。 < | >
 | [niv] | For the LORD your God is God of gods and Lord of lords, the great God, mighty and awesome, who shows no partiality and accepts no bribes.
 | [asv] | For Jehovah your God, he is God of gods, and Lord of lords, the great God, the mighty, and the terrible, who regardeth not persons, nor taketh reward.
 | [jnd] | For Jehovah your God is the God of gods, and the Lord of lords, the great 鵊od, the mighty and the terrible, who regardeth not persons, nor taketh reward;
 | [kjv] | For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:
 | [nwb] | For the LORD your God God of gods, and Lord of lords, a great God, a mighty, and a terrible, who regardeth not persons, nor taketh reward:
 | [rsv] | For the LORD your God is God of gods and Lord of lords, the great, the mighty, and the terrible God, who is not partial and takes no bribe.
 | [web] | For Yahweh your God, he is God of gods, and Lord of lords, the great God, the mighty, and the awesome, who doesn't regard persons, nor takes reward.
 | [ylt] | for Jehovah your God -- He God of the gods, and Lord of the lords; God, the great, the mighty, and the fearful; who accepteth not persons, nor taketh a bribe;
 | [bbe] | For the Lord your God is God of gods and Lord of lords, the great God, strong in power and greatly to be feared, who has no respect for any man's position and takes no rewards:
10:18 | [cbgb] | 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。 < | >
 | [niv] | He defends the cause of the fatherless and the widow, and loves the alien, giving him food and clothing.
 | [asv] | He doth execute justice for the fatherless and widow, and loveth the sojourner, in giving him food and raiment.
 | [jnd] | who executeth the judgment of the fatherless and the widow, and loveth the stranger, to give him food and clothing.
 | [kjv] | He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.
 | [nwb] | He executeth the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.
 | [rsv] | He executes justice for the fatherless and the widow, and loves the sojourner, giving him food and clothing.
 | [web] | He does execute justice for the fatherless and widow, and loves the sojourner, in giving him food and clothing.
 | [ylt] | He is doing the judgment of fatherless and widow, and loving the sojourner, to give to him bread and raiment.
 | [bbe] | Judging uprightly in the cause of the widow and of the child who has no father, and giving food and clothing in his mercy to the man from a strange country.
10:19 | [cbgb] | 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。 < | >
 | [niv] | And you are to love those who are aliens, for you yourselves were aliens in Egypt.
 | [asv] | Love ye therefore the sojourner; for ye were sojourners in the land of Egypt.
 | [jnd] | And ye shall love the stranger; for ye have been strangers in the land of Egypt.
 | [kjv] | Love ye therefore the stranger: for ye were strangers in the land of Egypt.
 | [nwb] | Love ye therefore the stranger: for ye were strangers in the land of Egypt.
 | [rsv] | Love the sojourner therefore; for you were sojourners in the land of Egypt.
 | [web] | Love you therefore the sojourner; for you were sojourners in the land of Egypt.
 | [ylt] | `And ye have loved the sojourner, for sojourners ye were in the land of Egypt.
 | [bbe] | So be kind to the man from a strange country who is living among you, for you yourselves were living in a strange country in the land of Egypt.
10:20 | [cbgb] | 你要敬畏耶和华你的 神，事奉他，专靠他，也要指着他的名起誓。 < | >
 | [niv] | Fear the LORD your God and serve him. Hold fast to him and take your oaths in his name.
 | [asv] | Thou shalt fear Jehovah thy God; him shalt thou serve; and to him shalt thou cleave, and by his name shalt thou swear.
 | [jnd] | Thou shalt fear Jehovah thy God; him thou shalt serve, and unto him shalt thou cleave, and swear by his name.
 | [kjv] | Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.
 | [nwb] | Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.
 | [rsv] | You shall fear the LORD your God; you shall serve him and cleave to him, and by his name you shall swear.
 | [web] | You shall fear Yahweh your God; him shall you serve; and to him shall you cleave, and by his name shall you swear.
 | [ylt] | `Jehovah thy God thou dost fear, Him thou dost serve, and to Him thou dost cleave, and by His name thou dost swear.
 | [bbe] | Let the fear of the Lord your God be before you, give him worship and be true to him at all times, taking your oaths in his name.
10:21 | [cbgb] | 他是你所赞美的，是你的 神，为你作了那大而可畏的事，是你亲眼所看见的。 < | >
 | [niv] | He is your praise; he is your God, who performed for you those great and awesome wonders you saw with your own eyes.
 | [asv] | He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
 | [jnd] | He is thy praise, and he is thy God, who hath done for thee these great and terrible things, which thine eyes have seen.
 | [kjv] | He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
 | [nwb] | He thy praise, and he thy God, that hath done for thee these great and terrible things which thy eyes have seen.
 | [rsv] | He is your praise; he is your God, who has done for you these great and terrible things which your eyes have seen.
 | [web] | He is your praise, and he is your God, who has done for you these great and awesome things, which your eyes have seen.
 | [ylt] | He thy praise, and He thy God, who hath done with thee these great and fearful which thine eyes have seen:
 | [bbe] | He is your God, the God of your praise, your God who has done for you all these works of power which your eyes have seen.
10:22 | [cbgb] | 你的列祖七十人下埃及。现在耶和华你的 神使你如同天上的星那样多。 <
 | [niv] | Your forefathers who went down into Egypt were seventy in all, and now the LORD your God has made you as numerous as the stars in the sky.
 | [asv] | Thy fathers went down into Egypt with threescore and ten persons; and now Jehovah thy God hath made thee as the stars of heaven for multitude.
 | [jnd] | With seventy souls thy fathers went down into Egypt; and now Jehovah thy God hath made thee as the stars of heaven for multitude.
 | [kjv] | Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.
 | [nwb] | Thy fathers went down into Egypt with seventy persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.
 | [rsv] | Your fathers went down to Egypt seventy persons; and now the LORD your God has made you as the stars of heaven for multitude.
 | [web] | Your fathers went down into Egypt with seventy persons; and now Yahweh your God has made you as the stars of the sky for multitude.
 | [ylt] | with seventy persons did thy fathers go down to Egypt, and now hath Jehovah thy God made thee as stars of the heavens for multitude.
 | [bbe] | Your fathers went down into Egypt with seventy persons; and now the Lord your God has made you like the stars of heaven in number.


Interlinear Bible:Deuteronomy 11

 申命记 Deuteronomy 11 << || >>
11:1 | [cbgb] | 你要爱耶和华你的 神，常守他的吩咐，律例，典章，诫命。 >
 | [niv] | Love the LORD your God and keep his requirements, his decrees, his laws and his commands always.
 | [asv] | Therefore thou shalt love Jehovah thy God, and keep his charge, and his statutes, and his ordinances, and his commandments, alway.
 | [jnd] | Thou shalt love then Jehovah thy God, and keep his charge, and his statutes, and his ordinances, and his commandments continually.
 | [kjv] | Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.
 | [nwb] | Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, always.
 | [rsv] | "You shall therefore love the LORD your God, and keep his charge, his statutes, his ordinances, and his commandments always.
 | [web] | . Therefore you shall love Yahweh your God, and keep his charge, and his statutes, and his ordinances, and his commandments, always.
 | [ylt] | `And thou hast loved Jehovah thy God, and kept His charge, and His statutes, and His judgments, and His commands, all the days;
 | [bbe] | So have love for the Lord your God, and give him worship, and keep his laws and his decisions and his orders at all times.
11:2 | [cbgb] | 你们今日当知道，我本不是和你们的儿女说话。因为他们不知道，也没有看见耶和华你们 神的管教，威严，大能的手，和伸出来的膀臂， < | >
 | [niv] | Remember today that your children were not the ones who saw and experienced the discipline of the LORD your God: his majesty, his mighty hand, his outstretched arm;
 | [asv] | And know ye this day: for I speak not with your children that have not known, and that have not seen the chastisement of Jehovah your God, his greatness, his mighty hand, and his outstretched arm,
 | [jnd] | And know ye this day ...; for not with your children who have not known, and who have not seen the chastisement of Jehovah your God, his greatness, his powerful hand, and his stretched-out arm,
 | [kjv] | And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,
 | [nwb] | And know ye this day: for not with your children who have not known, and who have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his out-stretched arm,
 | [rsv] | And consider this day (since I am not speaking to your children who have not known or seen it), consider the discipline of the LORD your God, his greatness, his mighty hand and his outstretched arm,
 | [web] | Know you this day: for I don't speak with your children who have not known, and who have not seen the chastisement of Yahweh your God, his greatness, his mighty hand, and his outstretched arm,
 | [ylt] | and ye have known to-day -- for it is not your sons who have not known, and who have not seen the chastisement of Jehovah your God, His greatness, His strong hand, and His stretched-out arm,
 | [bbe] | And be certain in your minds this day; for these words are not said to your children, who have had no experience of the training of the Lord your God, and who have not seen his great power or his strong hand and his stretched-out arm,
11:3 | [cbgb] | 并他在埃及中向埃及王法老和其全地所行的 神迹奇事。 < | >
 | [niv] | the signs he performed and the things he did in the heart of Egypt, both to Pharaoh king of Egypt and to his whole country;
 | [asv] | and his signs, and his works, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
 | [jnd] | and his signs and his acts which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
 | [kjv] | And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
 | [nwb] | And his miracles, and his acts, which he did in the midst of Egypt, to Pharaoh the king of Egypt, and to all his land;
 | [rsv] | his signs and his deeds which he did in Egypt to Pharaoh the king of Egypt and to all his land;
 | [web] | and his signs, and his works, which he did in the midst of Egypt to Pharaoh the king of Egypt, and to all his land;
 | [ylt] | and His signs, and His doings, which He hath done in the midst of Egypt, to Pharaoh king of Egypt, and to all his land;
 | [bbe] | Or his signs and wonders which he did in Egypt, to Pharaoh, king of Egypt, and all his land;
11:4 | [cbgb] | 也没有看见他怎样待埃及的军兵，车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日， < | >
 | [niv] | what he did to the Egyptian army, to its horses and chariots, how he overwhelmed them with the waters of the Red Sea as they were pursuing you, and how the LORD brought lasting ruin on them.
 | [asv] | and what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red Sea to overflow them as they pursued after you, and how Jehovah hath destroyed them unto this day;
 | [jnd] | and what he did unto the army of Egypt, unto their horses, and unto their chariots, over which he made the water of the Red sea flow as they pursued after you, and Jehovah destroyed them unto this day;
 | [kjv] | And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;
 | [nwb] | And what he did to the army of Egypt, to their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and the LORD hath destroyed them to this day;
 | [rsv] | and what he did to the army of Egypt, to their horses and to their chariots; how he made the water of the Red Sea overflow them as they pursued after you, and how the LORD has destroyed them to this day;
 | [web] | and what he did to the army of Egypt, to their horses, and to their chariots; how he made the water of the Red Sea to overflow them as they pursued after you, and how Yahweh has destroyed them to this day;
 | [ylt] | and that which He hath done to the force of Egypt, to its horses, and to its chariot, when He hath caused the waters of the Red Sea to flow against their faces in their pursuing after them, and Jehovah destroyeth them, unto this day;
 | [bbe] | And what he did to the army of Egypt, to their horses and their war-carriages; how he made the waters of the Red Sea come up over them when they went after you, and how the Lord put an end to them even to this day;
11:5 | [cbgb] | 并他在旷野怎样待你们，以致你们来到这地方。 < | >
 | [niv] | It was not your children who saw what he did for you in the desert until you arrived at this place,
 | [asv] | and what he did unto you in the wilderness, until ye came unto this place;
 | [jnd] | -- and what he did unto you in the wilderness, until ye came to this place;
 | [kjv] | And what he did unto you in the wilderness, until ye came into this place;
 | [nwb] | And what he did to you in the wilderness, until ye came to this place;
 | [rsv] | and what he did to you in the wilderness, until you came to this place;
 | [web] | and what he did to you in the wilderness, until you came to this place;
 | [ylt] | and that which He hath done to you in the wilderness, till your coming in unto this place;
 | [bbe] | And what he did for you in the waste land, till you came to this place;
11:6 | [cbgb] | 也没有看见他怎样待流便子孙以利押的儿子大坍，亚比兰，地怎样在以色列人中间开口，吞了他们和他们的家眷，并帐棚与跟他们的一切活物。 < | >
 | [niv] | and what he did to Dathan and Abiram, sons of Eliab the Reubenite, when the earth opened its mouth right in the middle of all Israel and swallowed them up with their households, their tents and every living thing that belonged to them.
 | [asv] | and what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben; how the earth opened its mouth, and swallowed them up, and their households, and their tents, and every living thing that followed them, in the midst of all Israel:
 | [jnd] | and what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben, -- how the earth opened its mouth, and swallowed them up, with their households, and their tents, and all the living substance that belonged to them, in the midst of all Israel.
 | [kjv] | And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:
 | [nwb] | And what he did to Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that in their possession, in the midst of all Israel:
 | [rsv] | and what he did to Dathan and Abi'ram the sons of Eli'ab, son of Reuben; how the earth opened its mouth and swallowed them up, with their households, their tents, and every living thing that followed them, in the midst of all Israel;
 | [web] | and what he did to Dathan and Abiram, the sons of Eliab, the son of Reuben; how the earth opened its mouth, and swallowed them up, and their households, and their tents, and every living thing that followed them, in the midst of all Israel:
 | [ylt] | and that which He hath done to Dathan, and to Abiram, sons of Eliab, sons of Reuben, when the earth hath opened her mouth and swalloweth them, and their houses, and their tents, and all that liveth, which is at their feet, in the midst of all Israel:
 | [bbe] | And what he did to Dathan and Abiram, the sons of Eliab, the son of Reuben; when they went down into the open mouth of the earth, with their families and their tents and every living thing which was theirs, before the eyes of all Israel:
11:7 | [cbgb] | 惟有你们亲眼看见耶和华所作的一切大事。 < | >
 | [niv] | But it was your own eyes that saw all these great things the LORD has done.
 | [asv] | but your eyes have seen all the great work of Jehovah which he did.
 | [jnd] | For your eyes have seen all the great work of Jehovah which he hath done.
 | [kjv] | But your eyes have seen all the great acts of the LORD which he did.
 | [nwb] | But your eyes have seen all the great acts of the LORD which he did.
 | [rsv] | for your eyes have seen all the great work of the LORD which he did.
 | [web] | but your eyes have seen all the great work of Yahweh which he did.
 | [ylt] | `-- But your eyes which are seeing all the great work of Jehovah, which He hath done;
 | [bbe] | But your eyes have seen all the great works of the Lord which he has done.
11:8 | [cbgb] | 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地， < | >
 | [niv] | Observe therefore all the commands I am giving you today, so that you may have the strength to go in and take over the land that you are crossing the Jordan to possess,
 | [asv] | Therefore shall ye keep all the commandment which I command thee this day, that ye may be strong, and go in and possess the land, whither ye go over to possess it;
 | [jnd] | Keep then all the commandment which I command you this day, that ye may be strong, and enter in and possess the land, whither ye pass over to possess it;
 | [kjv] | Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;
 | [nwb] | Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;
 | [rsv] | "You shall therefore keep all the commandment which I command you this day, that you may be strong, and go in and take possession of the land which you are going over to possess,
 | [web] | Therefore shall you keep all the commandment which I command you this day, that you may be strong, and go in and possess the land, where you go over to possess it;
 | [ylt] | and ye have kept all the command which I am commanding thee to-day, so that ye are strong, and have gone in, and possessed the land whither ye are passing over to possess it,
 | [bbe] | So keep all the orders which I give you today, so that you may be strong, and go in and take the land which is to be your heritage;
11:9 | [cbgb] | 并使你们的日子在耶和华向你们列祖起誓，应许给他们和他们后裔的地上得以长久。那是流奶与蜜之地。 < | >
 | [niv] | and so that you may live long in the land that the LORD swore to your forefathers to give to them and their descendants, a land flowing with milk and honey.
 | [asv] | and that ye may prolong your days in the land, which Jehovah sware unto your fathers to give unto them and to their seed, a land flowing with milk and honey.
 | [jnd] | and that ye may prolong your days in the land which Jehovah swore unto your fathers to give unto them and unto their seed, a land flowing with milk and honey.
 | [kjv] | And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.
 | [nwb] | And that ye may prolong days in the land which the LORD swore to your fathers to give to them, and to their seed, a land that floweth with milk and honey.
 | [rsv] | and that you may live long in the land which the LORD swore to your fathers to give to them and to their descendants, a land flowing with milk and honey.
 | [web] | and that you may prolong your days in the land, which Yahweh swore to your fathers to give to them and to their seed, a land flowing with milk and honey.
 | [ylt] | and so that ye prolong days on the ground which Jehovah hath sworn to your fathers to give to them and to their seed -- a land flowing with milk and honey.
 | [bbe] | And that your days may be long in the land which the Lord gave by an oath to your fathers and to their seed after them, a land flowing with milk and honey.
11:10 | [cbgb] | 你要进去得为业的那地，本不像你出来的埃及地。你在那里撒种，用脚浇灌，像浇灌菜园一样。 < | >
 | [niv] | The land you are entering to take over is not like the land of Egypt, from which you have come, where you planted your seed and irrigated it by foot as in a vegetable garden.
 | [asv] | For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs;
 | [jnd] | For the land, whither thou enterest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs;
 | [kjv] | For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:
 | [nwb] | For the land, whither thou goest in to possess it, not as the land of Egypt, from whence ye came out, where thou didst sow thy seed, and water with thy foot, as a garden of herbs:
 | [rsv] | For the land which you are entering to take possession of it is not like the land of Egypt, from which you have come, where you sowed your seed and watered it with your feet, like a garden of vegetables;
 | [web] | For the land, where you go in to possess it, isn't as the land of Egypt, from whence you came out, where you sowed your seed, and watered it with your foot, as a garden of herbs;
 | [ylt] | `For the land whither thou art going in to possess it, is not as the land of Egypt whence ye have come out, where thou sowest thy seed, and hast watered with thy foot, as a garden of the green herb;
 | [bbe] | For the land where you are going is not like the land of Egypt from which you have come, where you put in your seeds, watering them with your foot, like a planted garden:
11:11 | [cbgb] | 你们要过去得为业的那地乃是有山有谷，雨水滋润之地， < | >
 | [niv] | But the land you are crossing the Jordan to take possession of is a land of mountains and valleys that drinks rain from heaven.
 | [asv] | but the land, whither ye go over to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven,
 | [jnd] | but the land, whereunto ye are passing over to possess it, is a land of mountains and valleys, which drinketh water of the rain of heaven,
 | [kjv] | But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:
 | [nwb] | But the land, whither ye go to possess it, a land of hills and valleys, drinketh water of the rain of heaven:
 | [rsv] | but the land which you are going over to possess is a land of hills and valleys, which drinks water by the rain from heaven,
 | [web] | but the land, where you go over to possess it, is a land of hills and valleys, drinks water of the rain of the sky,
 | [ylt] | but the land whither ye are passing over to possess it, a land of hills and valleys; of the rain of the heavens it drinketh water;
 | [bbe] | But the land where you are going is a land of hills and valleys, drinking in the rain of heaven:
11:12 | [cbgb] | 是耶和华你 神所眷顾的。从岁首到年终，耶和华你 神的眼目时常看顾那地。 < | >
 | [niv] | It is a land the LORD your God cares for; the eyes of the LORD your God are continually on it from the beginning of the year to its end.
 | [asv] | a land which Jehovah thy God careth for: the eyes of Jehovah thy God are always upon it, from the beginning of the year even unto the end of the year.
 | [jnd] | a land which Jehovah thy God careth for; the eyes of Jehovah thy God are constantly upon it, from the beginning of the year even unto the end of the year.
 | [kjv] | A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.
 | [nwb] | A land which the LORD thy God careth for: the eyes of the LORD thy God always upon it, from the beginning of the year even to the end of the year.
 | [rsv] | a land which the LORD your God cares for; the eyes of the LORD your God are always upon it, from the beginning of the year to the end of the year.
 | [web] | a land which Yahweh your God cares for: the eyes of Yahweh your God are always on it, from the beginning of the year even to the end of the year.
 | [ylt] | a land which Jehovah thy God is searching; continually the eyes of Jehovah thy God upon it, from the beginning of the year even unto the latter end of the year.
 | [bbe] | A land cared for by the Lord your God: the eyes of the Lord your God are on it at all times from one end of the year to the other.
11:13 | [cbgb] | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的 神，尽心尽性事奉他， < | >
 | [niv] | So if you faithfully obey the commands I am giving you today--to love the LORD your God and to serve him with all your heart and with all your soul--
 | [asv] | And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love Jehovah your God, and to serve him with all your heart and with all your soul,
 | [jnd] | And it shall come to pass, if ye hearken diligently unto my commandments which I command you this day, to love Jehovah your God, and to serve him with all your heart and with all your soul,
 | [kjv] | And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
 | [nwb] | And it shall come to pass, if ye shall hearken diligently to my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
 | [rsv] | "And if you will obey my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
 | [web] | It shall happen, if you shall listen diligently to my commandments which I command you this day, to love Yahweh your God, and to serve him with all your heart and with all your soul,
 | [ylt] | `And it hath been -- if thou hearken diligently unto My commands which I am commanding you to-day, to love Jehovah your God, and to serve Him with all your heart, and with all your soul --
 | [bbe] | And it will be that if you truly give ear to the orders which I put before you this day, loving the Lord your God and worshipping him with all your heart and all your soul,
11:14 | [cbgb] | 他（原文作我）必按时降秋雨春雨在你们的地上，使你们可以收藏五谷，新酒，和油 < | >
 | [niv] | then I will send rain on your land in its season, both autumn and spring rains, so that you may gather in your grain, new wine and oil.
 | [asv] | that I will give the rain of your land in its season, the former rain and the latter rain, that thou mayest gather in thy grain, and thy new wine, and thine oil.
 | [jnd] | that I will give rain to your land in its season, the early rain and the latter rain; and thou shalt gather in thy corn, and thy new wine, and thine oil;
 | [kjv] | That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.
 | [nwb] | That I will give the rain of your land in its due season, the former rain and the latter rain, that thou mayest gather in thy corn, and thy wine and thy oil.
 | [rsv] | he will give the rain for your land in its season, the early rain and the later rain, that you may gather in your grain and your wine and your oil.
 | [web] | that I will give the rain of your land in its season, the former rain and the latter rain, that you may gather in your grain, and your new wine, and your oil.
 | [ylt] | that I have given the rain of your land in its season -- sprinkling and gathered -- and thou hast gathered thy corn, and thy new wine, and thine oil,
 | [bbe] | Then I will send rain on your land at the right time, the early rains and the late rains, so that you may get in your grain and your wine and your oil.
11:15 | [cbgb] | 也必使你吃得饱足，并使田野为你的牲畜长草。 < | >
 | [niv] | I will provide grass in the fields for your cattle, and you will eat and be satisfied.
 | [asv] | And I will give grass in thy fields for thy cattle, and thou shalt eat and be full.
 | [jnd] | and I will give grass in thy field for thy cattle; and thou shalt eat and be full.
 | [kjv] | And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.
 | [nwb] | And I will give grass in thy fields for thy cattle, that thou mayest eat and be full.
 | [rsv] | And he will give grass in your fields for your cattle, and you shall eat and be full.
 | [web] | I will give grass in your fields for your cattle, and you shall eat and be full.
 | [ylt] | and I have given herbs in thy field for thy cattle, and thou hast eaten, and been satisfied.
 | [bbe] | And I will give grass in your fields for your cattle, so that you may have food in full measure.
11:16 | [cbgb] | 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别 神。 < | >
 | [niv] | Be careful, or you will be enticed to turn away and worship other gods and bow down to them.
 | [asv] | Take heed to yourselves, lest your heart be deceived, and ye turn aside, and serve other gods, and worship them;
 | [jnd] | Take heed to yourselves, that your heart be not deceived, and ye turn aside and serve other gods, and bow down to them,
 | [kjv] | Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;
 | [nwb] | Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;
 | [rsv] | Take heed lest your heart be deceived, and you turn aside and serve other gods and worship them,
 | [web] | Take heed to yourselves, lest your heart be deceived, and you turn aside, and serve other gods, and worship them;
 | [ylt] | `Take heed to yourselves, lest your heart be enticed, and ye have turned aside, and served other gods, and bowed yourselves to them,
 | [bbe] | But take care that your hearts are not turned to false ways so that you become servants and worshippers of other gods;
11:17 | [cbgb] | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。 < | >
 | [niv] | Then the LORD's anger will burn against you, and he will shut the heavens so that it will not rain and the ground will yield no produce, and you will soon perish from the good land the LORD is giving you.
 | [asv] | and the anger of Jehovah be kindled against you, and he shut up the heavens, so that there shall be no rain, and the land shall not yield its fruit; and ye perish quickly from off the good land which Jehovah giveth you.
 | [jnd] | and Jehovah's wrath kindle against you, and he shut up the heavens, that there be no rain, and that the ground yield not its produce, and ye perish quickly from off the good land which Jehovah is giving you.
 | [kjv] | And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.
 | [nwb] | And the LORD'S wrath shall be kindled against you, and he shall shut up the heaven, that there shall be no rain, and the land shall not yield her fruit; and ye perish quickly from off the good land which the LORD giveth you.
 | [rsv] | and the anger of the LORD be kindled against you, and he shut up the heavens, so that there be no rain, and the land yield no fruit, and you perish quickly off the good land which the LORD gives you.
 | [web] | and the anger of Yahweh be kindled against you, and he shut up the sky, so that there shall be no rain, and the land shall not yield its fruit; and you perish quickly from off the good land which Yahweh gives you.
 | [ylt] | and the anger of Jehovah hath burned against you, and He hath restrained the heavens, and there is no rain, and the ground doth not give her increase, and ye have perished hastily from off the good land which Jehovah is giving to you.
 | [bbe] | For if you do so, the wrath of the Lord will be burning against you, and the heaven will be shut up so that there is no rain and the land will give no fruit; and in a very little time you will be cut off from the good land which the Lord is giving you.
11:18 | [cbgb] | 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文。 < | >
 | [niv] | Fix these words of mine in your hearts and minds; tie them as symbols on your hands and bind them on your foreheads.
 | [asv] | Therefore shall ye lay up these my words in your heart and in your soul; and ye shall bind them for a sign upon your hand, and they shall be for frontlets between your eyes.
 | [jnd] | And ye shall lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, and they shall be for frontlets between your eyes.
 | [kjv] | Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.
 | [nwb] | Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.
 | [rsv] | "You shall therefore lay up these words of mine in your heart and in your soul; and you shall bind them as a sign upon your hand, and they shall be as frontlets between your eyes.
 | [web] | Therefore shall you lay up these my words in your heart and in your soul; and you shall bind them for a sign on your hand, and they shall be for symbols between your eyes.
 | [ylt] | `And ye have placed these my words on your heart, and on your soul, and have bound them for a sign on your hand, and they have been for frontlets between your eyes;
 | [bbe] | So keep these words deep in your heart and in your soul, and have them fixed on your hand for a sign and marked on your brow;
11:19 | [cbgb] | 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论。 < | >
 | [niv] | Teach them to your children, talking about them when you sit at home and when you walk along the road, when you lie down and when you get up.
 | [asv] | And ye shall teach them your children, talking of them, when thou sittest in thy house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
 | [jnd] | And ye shall teach them unto your children, speaking of them when thou sittest in thy house, and when thou goest on the way, and when thou liest down, and when thou risest up;
 | [kjv] | And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.
 | [nwb] | And ye shall teach them to your children, speaking of them when thou sittest in thy house, and when thou walkest by the way, when thou liest down, and when thou risest up.
 | [rsv] | And you shall teach them to your children, talking of them when you are sitting in your house, and when you are walking by the way, and when you lie down, and when you rise.
 | [web] | You shall teach them your children, talking of them, when you sit in your house, and when you walk by the way, and when you lie down, and when you rise up.
 | [ylt] | and ye have taught them to your sons, by speaking of them in thy sitting in thy house, and in thy going in the way, and in thy lying down, and in thy rising up,
 | [bbe] | Teaching them to your children, and talking of them when you are at rest in your house or walking by the way, when you go to sleep and when you get up:
11:20 | [cbgb] | 又要写在房屋的门框上，并城门上， < | >
 | [niv] | Write them on the doorframes of your houses and on your gates,
 | [asv] | And thou shalt write them upon the door-posts of thy house, and upon thy gates;
 | [jnd] | and write them upon the posts of thy house, and upon thy gates;
 | [kjv] | And thou shalt write them upon the door posts of thine house, and upon thy gates:
 | [nwb] | And thou shalt write them upon the door posts of thy house, and upon thy gates:
 | [rsv] | And you shall write them upon the doorposts of your house and upon your gates,
 | [web] | You shall write them on the door-posts of your house, and on your gates;
 | [ylt] | and hast written them on the side-posts of thy house, and on thy gates,
 | [bbe] | Writing them on the pillars of your houses and over the doors of your towns:
11:21 | [cbgb] | 使你们和你们子孙的日子在耶和华向你们列祖起誓，应许给他们的地上得以增多，如天覆地的日子那样多。 < | >
 | [niv] | so that your days and the days of your children may be many in the land that the LORD swore to give your forefathers, as many as the days that the heavens are above the earth.
 | [asv] | that your days may be multiplied, and the days of your children, in the land which Jehovah sware unto your fathers to give them, as the days of the heavens above the earth.
 | [jnd] | that your days may be multiplied, and the days of your children, in the land which Jehovah swore unto your fathers to give them, as the days of the heavens above the earth.
 | [kjv] | That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.
 | [nwb] | That your days may be multiplied, and the days of your children, in the land which the LORD swore to your fathers to give to them, as the days of heaven upon the earth.
 | [rsv] | that your days and the days of your children may be multiplied in the land which the LORD swore to your fathers to give them, as long as the heavens are above the earth.
 | [web] | that your days may be multiplied, and the days of your children, in the land which Yahweh swore to your fathers to give them, as the days of the heavens above the earth.
 | [ylt] | so that your days are multiplied, and the days of your sons, on the ground which Jehovah hath sworn to your fathers to give to them, as the days of the heavens on the earth.
 | [bbe] | So that your days, and the days of your children, may be long in the land which the Lord by his oath to your fathers said he would give them, like the days of the eternal heavens.
11:22 | [cbgb] | 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的 神，行他的道，专靠他， < | >
 | [niv] | If you carefully observe all these commands I am giving you to follow--to love the LORD your God, to walk in all his ways and to hold fast to him--
 | [asv] | For if ye shall diligently keep all this commandment which I command you, to do it, to love Jehovah your God, to walk in all his ways, and to cleave unto him;
 | [jnd] | For if ye diligently keep all this commandment which I command you to do it, to love Jehovah your God, to walk in all his ways, and to cleave unto him,
 | [kjv] | For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;
 | [nwb] | For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave to him;
 | [rsv] | For if you will be careful to do all this commandment which I command you to do, loving the LORD your God, walking in all his ways, and cleaving to him,
 | [web] | For if you shall diligently keep all this commandment which I command you, to do it, to love Yahweh your God, to walk in all his ways, and to cleave to him;
 | [ylt] | `For, if ye diligently keep all this command which I am commanding you -- to do it, to love Jehovah your God, to walk in all His ways, and to cleave to Him,
 | [bbe] | For if you take care to keep all the orders which I give you, and to do them; loving the Lord your God and walking in all his ways and being true to him:
11:23 | [cbgb] | 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。 < | >
 | [niv] | then the LORD will drive out all these nations before you, and you will dispossess nations larger and stronger than you.
 | [asv] | then will Jehovah drive out all these nations from before you, and ye shall dispossess nations greater and mightier than yourselves.
 | [jnd] | then will Jehovah dispossess all these nations from before you, and ye shall take possession of nations greater and mightier than yourselves.
 | [kjv] | Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.
 | [nwb] | Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.
 | [rsv] | then the LORD will drive out all these nations before you, and you will dispossess nations greater and mightier than yourselves.
 | [web] | then will Yahweh drive out all these nations from before you, and you shall dispossess nations greater and mightier than yourselves.
 | [ylt] | then hath Jehovah dispossessed all these nations from before you, and ye have possessed nations, greater and mightier than you;
 | [bbe] | Then the Lord will send these nations in flight before you, and you will take the lands of nations greater and stronger than yourselves.
11:24 | [cbgb] | 凡你们脚掌所踏之地都必归你们。从旷野和利巴嫩，并伯拉大河，直到西海，都要作你们的境界。 < | >
 | [niv] | Every place where you set your foot will be yours: Your territory will extend from the desert to Lebanon, and from the Euphrates River to the western sea.
 | [asv] | Every place whereon the sole of your foot shall tread shall be yours: from the wilderness, and Lebanon, from the river, the river Euphrates, even unto the hinder sea shall be your border.
 | [jnd] | Every place whereon the sole of your foot shall tread shall be yours; from the wilderness and Lebanon, from the river, the river Euphrates, even unto the hinder sea shall your border be.
 | [kjv] | Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.
 | [nwb] | Every place on which the soles of your feet shall tread shall be yours: from the wilderness, and Lebanon, from the river, the river Euphrates, even to the uttermost sea shall your limit be.
 | [rsv] | Every place on which the sole of your foot treads shall be yours; your territory shall be from the wilderness and Lebanon and from the River, the river Euphra'tes, to the western sea.
 | [web] | Every place whereon the sole of your foot shall tread shall be yours: from the wilderness, and Lebanon, from the river, the river Euphrates, even to the hinder sea shall be your border.
 | [ylt] | every place on which the sole of your foot treadeth is yours; from the wilderness, and Lebanon, from the river, the river Phrat, even unto the farther sea is your border;
 | [bbe] | Every place where you put your foot will be yours: from the waste land and Lebanon, from the river, the river Euphrates as far as the Great Sea, will be the limits of your land.
11:25 | [cbgb] | 必无一人能在你们面前删立得住。耶和华你们的 神必照他所说的，使惧怕惊恐临到你们所踏之地的居民。 < | >
 | [niv] | No man will be able to stand against you. The LORD your God, as he promised you, will put the terror and fear of you on the whole land, wherever you go.
 | [asv] | There shall no man be able to stand before you: Jehovah your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath spoken unto you.
 | [jnd] | No man shall be able to stand before you: the fear of you and the dread of you will Jehovah your God lay upon all the land that ye shall tread upon, as he hath said unto you.
 | [kjv] | There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.
 | [nwb] | There shall no man be able to stand before you: the LORD your God shall lay the fear of you, and the dread of you upon all the land that ye shall tread upon, as he hath said to you.
 | [rsv] | No man shall be able to stand against you; the LORD your God will lay the fear of you and the dread of you upon all the land that you shall tread, as he promised you.
 | [web] | There shall no man be able to stand before you: Yahweh your God shall lay the fear of you and the dread of you on all the land that you shall tread on, as he has spoken to you.
 | [ylt] | no man doth station himself in your presence; your dread and your fear doth Jehovah your God put on the face of all the land on which ye tread, as He hath spoken to you.
 | [bbe] | All people will give way before you: for the Lord your God will put the fear of you on all the land through which you go, as he has said.
11:26 | [cbgb] | 看哪，我今日将祝福与咒诅的话都陈明在你们面前。 < | >
 | [niv] | See, I am setting before you today a blessing and a curse--
 | [asv] | Behold, I set before you this day a blessing and a curse:
 | [jnd] | See, I set before you this day a blessing and a curse:
 | [kjv] | Behold, I set before you this day a blessing and a curse;
 | [nwb] | Behold, I set before you this day a blessing and a curse:
 | [rsv] | "Behold, I set before you this day a blessing and a curse:
 | [web] | Behold, I set before you this day a blessing and a curse:
 | [ylt] | `See, I am setting before you to-day a blessing and a reviling:
 | [bbe] | Today I put before you a blessing and a curse:
11:27 | [cbgb] | 你们若听从耶和华你们 神的诫命，就是我今日所吩咐你们的，就必蒙福。 < | >
 | [niv] | the blessing if you obey the commands of the LORD your God that I am giving you today;
 | [asv] | the blessing, if ye shall hearken unto the commandments of Jehovah your God, which I command you this day;
 | [jnd] | a blessing, if ye obey the commandments of Jehovah your God, which I command you this day;
 | [kjv] | A blessing, if ye obey the commandments of the LORD your God, which I command you this day:
 | [nwb] | A blessing, if ye obey the commandments of the LORD your God which I command you this day;
 | [rsv] | the blessing, if you obey the commandments of the LORD your God, which I command you this day,
 | [web] | the blessing, if you shall listen to the commandments of Yahweh your God, which I command you this day;
 | [ylt] | the blessing, when ye hearken unto the commands of Jehovah your God, which I am commanding you to-day;
 | [bbe] | The blessing if you give ear to the orders of the Lord your God, which I give you this day:
11:28 | [cbgb] | 你们若不听从耶和华你们 神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别 神，就必受祸。 < | >
 | [niv] | the curse if you disobey the commands of the LORD your God and turn from the way that I command you today by following other gods, which you have not known.
 | [asv] | and the curse, if ye shall not hearken unto the commandments of Jehovah your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
 | [jnd] | and a curse, if ye will not obey the commandments of Jehovah your God, but turn aside out of the way which I command you this day, to go after other gods which ye have not known.
 | [kjv] | And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
 | [nwb] | And a curse, if ye will not obey the commandments of the LORD your God, but turn aside from the way which I command you this day, to go after other gods which ye have not known.
 | [rsv] | and the curse, if you do not obey the commandments of the LORD your God, but turn aside from the way which I command you this day, to go after other gods which you have not known.
 | [web] | and the curse, if you shall not listen to the commandments of Yahweh your God, but turn aside out of the way which I command you this day, to go after other gods, which you have not known.
 | [ylt] | and the reviling, if ye do not hearken unto the commands of Jehovah your God, and have turned aside out of the way which I am commanding you to-day, to go after other gods which ye have not known.
 | [bbe] | And the curse if you do not give ear to the orders of the Lord your God, but let yourselves be turned from the way which I have put before you this day, and go after other gods which are not yours.
11:29 | [cbgb] | 及至耶和华你的 神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。 < | >
 | [niv] | When the LORD your God has brought you into the land you are entering to possess, you are to proclaim on Mount Gerizim the blessings, and on Mount Ebal the curses.
 | [asv] | And it shall come to pass, when Jehovah thy God shall bring thee into the land whither thou goest to possess it, that thou shalt set the blessing upon mount Gerizim, and the curse upon mount Ebal.
 | [jnd] | And it shall come to pass, when Jehovah thy God hath brought thee into the land whither thou enterest in to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
 | [kjv] | And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
 | [nwb] | And it shall come to pass when the LORD thy God hath brought thee in to the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
 | [rsv] | And when the LORD your God brings you into the land which you are entering to take possession of it, you shall set the blessing on Mount Ger'izim and the curse on Mount Ebal.
 | [web] | It shall happen, when Yahweh your God shall bring you into the land where you go to possess it, that you shall set the blessing on mount Gerizim, and the curse on mount Ebal.
 | [ylt] | `And it hath been, when Jehovah thy God doth bring thee in unto the land whither thou art going in to possess it, that thou hast given the blessing on mount Gerizim, and the reviling on mount Ebal;
 | [bbe] | And when the Lord your God has taken you into the land of your heritage, you are to put the blessing on Mount Gerizim and the curse on Mount Ebal.
11:30 | [cbgb] | 这二山岂不是在约旦河那边，日落之处，在住亚拉巴的迦南人之地与吉甲相对，靠近摩利橡树麽， < | >
 | [niv] | As you know, these mountains are across the Jordan, west of the road, toward the setting sun, near the great trees of Moreh, in the territory of those Canaanites living in the Arabah in the vicinity of Gilgal.
 | [asv] | Are they not beyond the Jordan, behind the way of the going down of the sun, in the land of the Canaanites that dwell in the Arabah, over against Gilgal, beside the oaks of Moreh?
 | [jnd] | Are they not on the other side of the Jordan, beyond the way toward the going down of the sun, in the land of the Canaanites that dwell on the plain opposite to Gilgal, beside the oaks of Moreh?
 | [kjv] | Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?
 | [nwb] | they not on the other side of Jordan, by the way where the sun goeth down in the land of the Canaanites, who dwell in the plain over against Gilgal, beside the plains of Moreh?
 | [rsv] | Are they not beyond the Jordan, west of the road, toward the going down of the sun, in the land of the Canaanites who live in the Arabah, over against Gilgal, beside the oak of Moreh?
 | [web] | Aren't they beyond the Jordan, behind the way of the going down of the sun, in the land of the Canaanites who dwell in the Arabah, over against Gilgal, beside the oaks of Moreh?
 | [ylt] | are they not beyond the Jordan, behind the way of the going in of the sun, in the land of the Canaanite, who is dwelling in the plain over-against Gilgal, near the oaks of Moreh?
 | [bbe] | Are they not on the other side of Jordan, looking west, in the land of the Canaanites living in the Arabah, opposite Gilgal, by the holy tree of Moreh?
11:31 | [cbgb] | 你们要过约旦河，进去得耶和华你们 神所赐你们为业之地，在那地居住。 < | >
 | [niv] | You are about to cross the Jordan to enter and take possession of the land the LORD your God is giving you. When you have taken it over and are living there,
 | [asv] | For ye are to pass over the Jordan to go in to possess the land which Jehovah your God giveth you, and ye shall possess it, and dwell therein.
 | [jnd] | For ye pass over the Jordan to enter in to possess the land which Jehovah your God giveth you, and ye shall take possession of it, and dwell therein.
 | [kjv] | For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.
 | [nwb] | For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell in it.
 | [rsv] | For you are to pass over the Jordan to go in to take possession of the land which the LORD your God gives you; and when you possess it and live in it,
 | [web] | For you are to pass over the Jordan to go in to possess the land which Yahweh your God gives you, and you shall possess it, and dwell therein.
 | [ylt] | for ye are passing over the Jordan to go in to possess the land which Jehovah your God is giving to you; and ye have possessed it, and dwelt in it,
 | [bbe] | For you are about to go over Jordan to take the heritage which the Lord your God is giving you, and it will be your resting-place.
11:32 | [cbgb] | 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。 <
 | [niv] | be sure that you obey all the decrees and laws I am setting before you today.
 | [asv] | And ye shall observe to do all the statutes and the ordinances which I set before you this day.
 | [jnd] | And ye shall take heed to do all the statutes and ordinances which I set before you this day.
 | [kjv] | And ye shall observe to do all the statutes and judgments which I set before you this day.
 | [nwb] | And ye shall observe to do all the statutes and judgments which I set before you this day.
 | [rsv] | you shall be careful to do all the statutes and the ordinances which I set before you this day.
 | [web] | You shall observe to do all the statutes and the ordinances which I set before you this day.
 | [ylt] | and observed to do all the statutes and the judgments which I am setting before you to day.
 | [bbe] | And you are to take care to keep all the laws and the decisions which I put before you today.


Interlinear Bible:Deuteronomy 12

 申命记 Deuteronomy 12 << || >>
12:1 | [cbgb] | 你们存活于世的日子，在耶和华你们列祖的 神所赐你们为业的地上，要谨守遵行的律例典章乃是这些， >
 | [niv] | These are the decrees and laws you must be careful to follow in the land that the LORD, the God of your fathers, has given you to possess--as long as you live in the land.
 | [asv] | These are the statutes and the ordinances which ye shall observe to do in the land which Jehovah, the God of thy fathers, hath given thee to possess it, all the days that ye live upon the earth.
 | [jnd] | These are the statutes and ordinances, which ye shall take heed to do in the land, which Jehovah the God of thy fathers is giving thee to possess it, all the days that ye live upon the earth.
 | [kjv] | These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.
 | [nwb] | These the statutes and judgments which ye shall observe to do in the land which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.
 | [rsv] | "These are the statutes and ordinances which you shall be careful to do in the land which the LORD, the God of your fathers, has given you to possess, all the days that you live upon the earth.
 | [web] | . These are the statutes and the ordinances which you shall observe to do in the land which Yahweh, the God of your fathers, has given you to possess it, all the days that you live on the earth.
 | [ylt] | `These the statutes and the judgments which ye observe to do in the land which Jehovah, God of thy fathers, hath given to thee to possess it, all the days that ye are living on the ground:
 | [bbe] | These are the laws and the decisions which you are to keep with care in the land which the Lord, the God of your fathers, has given you to be your heritage all the days of your life on earth.
12:2 | [cbgb] | 你们要将所赶出的国民事奉 神的各地方，无论是在高山，在小山，在各青翠树下，都毁坏了。 < | >
 | [niv] | Destroy completely all the places on the high mountains and on the hills and under every spreading tree where the nations you are dispossessing worship their gods.
 | [asv] | Ye shall surely destroy all the places wherein the nations that ye shall dispossess served their gods, upon the high mountains, and upon the hills, and under every green tree:
 | [jnd] | Ye shall utterly destroy all the places wherein the nations which ye shall dispossess have served their gods, upon the high mountains, and upon the hills, and under every green tree;
 | [kjv] | Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:
 | [nwb] | Ye shall utterly destroy all the places in which the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:
 | [rsv] | You shall surely destroy all the places where the nations whom you shall dispossess served their gods, upon the high mountains and upon the hills and under every green tree;
 | [web] | You shall surely destroy all the places in which the nations that you shall dispossess served their gods, on the high mountains, and on the hills, and under every green tree:
 | [ylt] | ye do utterly destroy all the places where the nations which ye are dispossessing served their gods, on the high mountains, and on the heights, and under every green tree;
 | [bbe] | You are to give up to the curse all those places where the nations, whom you are driving out, gave worship to their gods, on the high mountains and the hills and under every green tree:
12:3 | [cbgb] | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的 神像，并将其名从那地方除灭。 < | >
 | [niv] | Break down their altars, smash their sacred stones and burn their Asherah poles in the fire; cut down the idols of their gods and wipe out their names from those places.
 | [asv] | and ye shall break down their altars, and dash in pieces their pillars, and burn their Asherim with fire; and ye shall hew down the graven images of their gods; and ye shall destroy their name out of that place.
 | [jnd] | and ye shall break down their altars, and shatter their statues, and burn their Asherahs with fire; and ye shall hew down the graven images of their gods, and ye shall destroy the names of them out of that place.
 | [kjv] | And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.
 | [nwb] | And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.
 | [rsv] | you shall tear down their altars, and dash in pieces their pillars, and burn their Ashe'rim with fire; you shall hew down the graven images of their gods, and destroy their name out of that place.
 | [web] | and you shall break down their altars, and dash in pieces their pillars, and burn their Asherim with fire; and you shall cut down the engraved images of their gods; and you shall destroy their name out of that place.
 | [ylt] | and ye have broken down their altars, and shivered their standing pillars, and their shrines ye burn with fire, and graven images of their gods ye cut down, and have destroyed their name out of that place.
 | [bbe] | Their altars and their pillars are to be broken down, and their holy trees burned with fire, and the images of their gods cut down; you are to take away their names out of that place.
12:4 | [cbgb] | 你们不可照他们那样事奉耶和华你们的 神。 < | >
 | [niv] | You must not worship the LORD your God in their way.
 | [asv] | Ye shall not do so unto Jehovah your God.
 | [jnd] | Ye shall not do so unto Jehovah your God;
 | [kjv] | Ye shall not do so unto the LORD your God.
 | [nwb] | Ye shall not do so to the LORD your God.
 | [rsv] | You shall not do so to the LORD your God.
 | [web] | You shall not do so to Yahweh your God.
 | [ylt] | `Ye do not do so to Jehovah your God;
 | [bbe] | Do not so to the Lord your God.
12:5 | [cbgb] | 但耶和华你们的 神从你们各支派中选择何处为立他名的居所，你们就当往那里去求问， < | >
 | [niv] | But you are to seek the place the LORD your God will choose from among all your tribes to put his Name there for his dwelling. To that place you must go;
 | [asv] | But unto the place which Jehovah your God shall choose out of all your tribes, to put his name there, even unto his habitation shall ye seek, and thither thou shalt come;
 | [jnd] | but unto the place which Jehovah your God will choose out of all your tribes to set his name there, his habitation shall ye seek, and thither thou shalt come;
 | [kjv] | But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:
 | [nwb] | But the place which the LORD your God shall choose out of all your tribes to put his name there, his habitation shall ye seek, and thither thou shalt come:
 | [rsv] | But you shall seek the place which the LORD your God will choose out of all your tribes to put his name and make his habitation there; thither you shall go,
 | [web] | But to the place which Yahweh your God shall choose out of all your tribes, to put his name there, even to his habitation shall you seek, and there you shall come;
 | [ylt] | but unto the place which Jehovah your God doth choose out of all your tribes to put His name there, to His tabernacle ye seek, and thou hast entered thither,
 | [bbe] | But let your hearts be turned to the place which will be marked out by the Lord your God, among your tribes, to put his name there;
12:6 | [cbgb] | 将你们的燔祭，平安祭，十分取一之物，和手中的举祭，并还愿祭，甘心祭，以及牛群羊群中头生的，都奉到那里。 < | >
 | [niv] | there bring your burnt offerings and sacrifices, your tithes and special gifts, what you have vowed to give and your freewill offerings, and the firstborn of your herds and flocks.
 | [asv] | and thither ye shall bring your burnt-offerings, and your sacrifices, and your tithes, and the heave-offering of your hand, and your vows, and your freewill-offerings, and the firstlings of your herd and of your flock:
 | [jnd] | and thither ye shall bring your burnt-offerings and your sacrifices, and your tithes, and the heave-offering of your hand, and your vows, and your voluntary-offerings, and the firstlings of your kine and of your sheep;
 | [kjv] | And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:
 | [nwb] | And thither ye shall bring your burnt-offerings, and your sacrifices, and your tithes, and heave-offerings of your hand, and your vows, and your free-will-offerings, and the firstlings of your herds, and of your flocks:
 | [rsv] | and thither you shall bring your burnt offerings and your sacrifices, your tithes and the offering that you present, your votive offerings, your freewill offerings, and the firstlings of your herd and of your flock;
 | [web] | and there you shall bring your burnt offerings, and your sacrifices, and your tithes, and the heave-offering of your hand, and your vows, and your freewill-offerings, and the firstborn of your herd and of your flock:
 | [ylt] | and hast brought in thither your burnt-offerings, and your sacrifices, and your tithes, and the heave-offering of your hand, and your vows, and your free-will offerings, and the firstlings of your herd and of your flock;
 | [bbe] | And there you are to take your burned offerings and other offerings, and the tenth part of your goods, and the offerings to be lifted up to the Lord, and the offerings of your oaths, and those which you give freely from the impulse of your hearts, and the first births among your herds and your flocks;
12:7 | [cbgb] | 在那里，耶和华你们 神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事谜耶和华你的 神赐福，就都欢乐。 < | >
 | [niv] | There, in the presence of the LORD your God, you and your families shall eat and shall rejoice in everything you have put your hand to, because the LORD your God has blessed you.
 | [asv] | and there ye shall eat before Jehovah your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein Jehovah thy God hath blessed thee.
 | [jnd] | and ye shall eat there before Jehovah your God, and ye shall rejoice, ye and your households, in all the business of your hand, wherein Jehovah thy God hath blessed thee.
 | [kjv] | And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.
 | [nwb] | And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand to, ye and your households, in which the LORD thy God hath blessed thee.
 | [rsv] | and there you shall eat before the LORD your God, and you shall rejoice, you and your households, in all that you undertake, in which the LORD your God has blessed you.
 | [web] | and there you shall eat before Yahweh your God, and you shall rejoice in all that you put your hand to, you and your households, in which Yahweh your God has blessed you.
 | [ylt] | and ye have eaten there before Jehovah your God, and have rejoiced in every putting forth of your hand, ye and your households, with which Jehovah thy God hath blessed thee.
 | [bbe] | There you and all your families are to make a feast before the Lord your God, with joy in everything to which you put your hand, because the Lord has given you his blessing.
12:8 | [cbgb] | 我们今日在这里所行的是各人行自己眼中看为正的事，你们将来不可这样行。 < | >
 | [niv] | You are not to do as we do here today, everyone as he sees fit,
 | [asv] | Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes;
 | [jnd] | Ye shall not do after all that we do here this day, each one whatever is right in his own eyes.
 | [kjv] | Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.
 | [nwb] | Ye shall not do after all that we do here this day, every man whatever right in his own eyes.
 | [rsv] | You shall not do according to all that we are doing here this day, every man doing whatever is right in his own eyes;
 | [web] | You shall not do after all the things that we do here this day, every man whatever is right in his own eyes;
 | [ylt] | `Ye do not do according to all that we are doing here to-day, each anything that is right in his own eyes,
 | [bbe] | You are not to do things then in the way in which we now do them here, every man as it seems right to him:
12:9 | [cbgb] | 因为你们还没有到耶和华你 神所赐你的安息地，所给你的产业。 < | >
 | [niv] | since you have not yet reached the resting place and the inheritance the LORD your God is giving you.
 | [asv] | for ye are not as yet come to the rest and to the inheritance, which Jehovah thy God giveth thee.
 | [jnd] | For ye are not as yet come to the rest and to the inheritance which Jehovah thy God giveth thee.
 | [kjv] | For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.
 | [nwb] | For ye are not as yet come to the rest and to the inheritance which the LORD your God giveth you.
 | [rsv] | for you have not as yet come to the rest and to the inheritance which the LORD your God gives you.
 | [web] | for you haven't yet come to the rest and to the inheritance, which Yahweh your God gives you.
 | [ylt] | for ye have not come in hitherto unto the rest, and unto the inheritance, which Jehovah thy God is giving to thee;
 | [bbe] | For you have not come to the rest and the heritage which the Lord your God is giving you.
12:10 | [cbgb] | 但你们过了约旦河，得以住在耶和华你们 神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。 < | >
 | [niv] | But you will cross the Jordan and settle in the land the LORD your God is giving you as an inheritance, and he will give you rest from all your enemies around you so that you will live in safety.
 | [asv] | But when ye go over the Jordan, and dwell in the land which Jehovah your God causeth you to inherit, and he giveth you rest from all your enemies round about, so that ye dwell in safety;
 | [jnd] | But when ye have gone over the Jordan, and dwell in the land which Jehovah your God causeth you to inherit, and when he hath given you rest from all your enemies round about, and ye dwell in safety,
 | [kjv] | But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;
 | [nwb] | But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and he giveth you rest from all your enemies on every side, so that ye dwell in safety:
 | [rsv] | But when you go over the Jordan, and live in the land which the LORD your God gives you to inherit, and when he gives you rest from all your enemies round about, so that you live in safety,
 | [web] | But when you go over the Jordan, and dwell in the land which Yahweh your God causes you to inherit, and he gives you rest from all your enemies round about, so that you dwell in safety;
 | [ylt] | and ye have passed over the Jordan, and have dwelt in the land which Jehovah your God is causing you to inherit, and He hath given rest to you from all your enemies round about, and ye have dwelt confidently:
 | [bbe] | But when you have gone over Jordan and are living in the land which the Lord your God is giving you as your heritage, and when he has given you rest from all those on every side who are fighting against you, and you are living there safely;
12:11 | [cbgb] | 那时要将我所吩咐你们的燔祭，平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们 神所选择要立为他名的居所。 < | >
 | [niv] | Then to the place the LORD your God will choose as a dwelling for his Name--there you are to bring everything I command you: your burnt offerings and sacrifices, your tithes and special gifts, and all the choice possessions you have vowed to the LORD.
 | [asv] | then it shall come to pass that to the place which Jehovah your God shall choose, to cause his name to dwell there, thither shall ye bring all that I command you: your burnt-offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all your choice vows which ye vow unto Jehovah.
 | [jnd] | then there shall be a place which Jehovah your God will choose to cause his name to dwell there; thither shall ye bring all that I command you: your burnt-offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all your choice vows which ye shall vow to Jehovah.
 | [kjv] | Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:
 | [nwb] | Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt-offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all your choice vows which ye vow to the LORD:
 | [rsv] | then to the place which the LORD your God will choose, to make his name dwell there, thither you shall bring all that I command you: your burnt offerings and your sacrifices, your tithes and the offering that you present, and all your votive offerings which you vow to the LORD.
 | [web] | then it shall happen that to the place which Yahweh your God shall choose, to cause his name to dwell there, there shall you bring all that I command you: your burnt offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all your choice vows which you vow to Yahweh.
 | [ylt] | `And it hath been, the place on which Jehovah your God doth fix to cause His name to tabernacle there, thither ye bring in all that which I am commanding you, your burnt-offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all the choice of your vows which ye vow to Jehovah;
 | [bbe] | Then there will be a place marked out by the Lord your God as the resting-place for his name, and there you will take all the things which I give you orders to take: your burned offerings and other offerings, and the tenth part of your goods, and the offerings to be lifted up, and the offerings of your oaths which you make to the Lord;
12:12 | [cbgb] | 你们和儿女，仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的 神面前欢乐。 < | >
 | [niv] | And there rejoice before the LORD your God, you, your sons and daughters, your menservants and maidservants, and the Levites from your towns, who have no allotment or inheritance of their own.
 | [asv] | And ye shall rejoice before Jehovah your God, ye, and your sons, and your daughters, and your men-servants, and your maid-servants, and the Levite that is within your gates, forasmuch as he hath no portion nor inheritance with you.
 | [jnd] | And ye shall rejoice before Jehovah your God, ye, and your sons, and your daughters, and your bondmen, and your handmaids, and the Levite that is within your gates; for he hath no portion nor inheritance with you.
 | [kjv] | And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.
 | [nwb] | And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your men-servants, and your maid-servants, and the Levite that within your gates; forasmuch as he hath no part nor inheritance with you.
 | [rsv] | And you shall rejoice before the LORD your God, you and your sons and your daughters, your menservants and your maidservants, and the Levite that is within your towns, since he has no portion or inheritance with you.
 | [web] | You shall rejoice before Yahweh your God, you, and your sons, and your daughters, and your men-servants, and your maid-servants, and the Levite who is within your gates, because he has no portion nor inheritance with you.
 | [ylt] | and ye have rejoiced before Jehovah your God, ye, and your sons, and your daughters, and your men-servants, and your handmaids, and the Levite who within your gates, for he hath no part and inheritance with you.
 | [bbe] | And you will be glad before the Lord your God, you and your sons and your daughters, and your men-servants and your women-servants, and the Levite who is with you in your house, because he has no part or heritage among you.
12:13 | [cbgb] | 你要谨慎，不可在你所看中的各处献燔祭。 < | >
 | [niv] | Be careful not to sacrifice your burnt offerings anywhere you please.
 | [asv] | Take heed to thyself that thou offer not thy burnt-offerings in every place that thou seest;
 | [jnd] | Take heed to thyself that thou offer not thy burnt-offerings in every place that thou seest;
 | [kjv] | Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:
 | [nwb] | Take heed to thyself that thou offer not thy burnt-offerings in every place that thou seest:
 | [rsv] | Take heed that you do not offer your burnt offerings at every place that you see;
 | [web] | Take heed to yourself that you don't offer your burnt offerings in every place that you see;
 | [ylt] | `Take heed to thee, lest thou cause thy burnt-offerings to ascend in any place which thou seest,
 | [bbe] | Take care that you do not make your burned offerings in any place you see:
12:14 | [cbgb] | 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。 < | >
 | [niv] | Offer them only at the place the LORD will choose in one of your tribes, and there observe everything I command you.
 | [asv] | but in the place which Jehovah shall choose in one of thy tribes, there thou shalt offer thy burnt-offerings, and there thou shalt do all that I command thee.
 | [jnd] | but in the place which Jehovah will choose in one of thy tribes, there thou shalt offer thy burnt-offerings, and there thou shalt do all that I command thee.
 | [kjv] | But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.
 | [nwb] | But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt-offerings, and there thou shalt do all that I command thee.
 | [rsv] | but at the place which the LORD will choose in one of your tribes, there you shall offer your burnt offerings, and there you shall do all that I am commanding you.
 | [web] | but in the place which Yahweh shall choose in one of your tribes, there you shall offer your burnt offerings, and there you shall do all that I command you.
 | [ylt] | except in the place which Jehovah doth choose in one of thy tribes, there thou dost cause thy burnt-offerings to ascend, and there thou dost do all that which I am commanding thee.
 | [bbe] | But in the place marked out by the Lord in one of your tribes, there let your burned offerings be offered, and there do what I have given you orders to do.
12:15 | [cbgb] | 然而，在你各城里都可以照耶和华你 神所赐你的福分，随心所欲宰牲吃肉。无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。 < | >
 | [niv] | Nevertheless, you may slaughter your animals in any of your towns and eat as much of the meat as you want, as if it were gazelle or deer, according to the blessing the LORD your God gives you. Both the ceremonially unclean and the clean may eat it.
 | [asv] | Notwithstanding, thou mayest kill and eat flesh within all thy gates, after all the desire of thy soul, according to the blessing of Jehovah thy God which he hath given thee: the unclean and the clean may eat thereof, as of the gazelle, and as of the hart.
 | [jnd] | Nevertheless, according to all the desire of thy soul thou mayest slay and eat flesh in all thy gates, according to the blessing of Jehovah thy God which he hath given thee: the unclean and the clean may eat thereof, as of the gazelle, and the hart.
 | [kjv] | Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.
 | [nwb] | Notwithstanding, thou mayest kill and eat flesh in all thy gates, whatever thy soul desireth, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat of it as of the roebuck, and as of the hart.
 | [rsv] | "However, you may slaughter and eat flesh within any of your towns, as much as you desire, according to the blessing of the LORD your God which he has given you; the unclean and the clean may eat of it, as of the gazelle and as of the hart.
 | [web] | Notwithstanding, you may kill and eat flesh within all your gates, after all the desire of your soul, according to the blessing of Yahweh your God which he has given you: the unclean and the clean may eat of it, as of the gazelle, and as of the hart.
 | [ylt] | `Only, with all the desire of thy soul thou dost sacrifice, and hast eaten flesh according to the blessing of Jehovah thy God which He hath given to thee, in all thy gates; the unclean and the clean do eat it, as of the roe, and as of the hart.
 | [bbe] | Only you may put to death animals, such as the gazelle or the roe, for your food in any of your towns, at the desire of your soul, in keeping with the blessing of the Lord your God which he has given you: the unclean and the clean may take of it.
12:16 | [cbgb] | 只是不可吃血，要倒在地上，如同倒水一样。 < | >
 | [niv] | But you must not eat the blood; pour it out on the ground like water.
 | [asv] | Only ye shall not eat the blood; thou shalt pour it out upon the earth as water.
 | [jnd] | Only, ye shall not eat the blood; ye shall pour it upon the earth as water.
 | [kjv] | Only ye shall not eat the blood; ye shall pour it upon the earth as water.
 | [nwb] | Only ye shall not eat the blood; ye shall pour it upon the earth as water.
 | [rsv] | Only you shall not eat the blood; you shall pour it out upon the earth like water.
 | [web] | Only you shall not eat the blood; you shall pour it out on the earth as water.
 | [ylt] | `Only, the blood ye do not eat -- on the earth thou dost pour it as water;
 | [bbe] | But you may not take the blood for food, it is to be drained out on the earth like water.
12:17 | [cbgb] | 你的五谷，新酒，和油的十分之一，或是牛群羊群中头生的，或是你许愿献的，甘心献的，或是手中的举祭，都不可在你城里吃。 < | >
 | [niv] | You must not eat in your own towns the tithe of your grain and new wine and oil, or the firstborn of your herds and flocks, or whatever you have vowed to give, or your freewill offerings or special gifts.
 | [asv] | Thou mayest not eat within thy gates the tithe of thy grain, or of thy new wine, or of thine oil, or the firstlings of thy herd or of thy flock, nor any of thy vows which thou vowest, nor thy freewill-offerings, nor the heave-offering of thy hand;
 | [jnd] | Thou mayest not eat within thy gates the tithe of thy corn, or of thy new wine, or of thine oil, or the firstlings of thy kine or of thy sheep, nor any of thy vows which thou vowest, nor thy voluntary-offerings, nor the heave-offering of thy hand;
 | [kjv] | Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:
 | [nwb] | Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy free-will-offerings, or heave-offering of thy hand:
 | [rsv] | You may not eat within your towns the tithe of your grain or of your wine or of your oil, or the firstlings of your herd or of your flock, or any of your votive offerings which you vow, or your freewill offerings, or the offering that you present;
 | [web] | You may not eat within your gates the tithe of your grain, or of your new wine, or of your oil, or the firstborn of your herd or of your flock, nor any of your vows which you vow, nor your freewill-offerings, nor the heave-offering of your hand;
 | [ylt] | thou art not able to eat within thy gates the tithe of thy corn, and of thy new wine, and thine oil, and the firstlings of thy herd and of thy flock, and any of thy vows which thou vowest, and thy free-will offerings, and heave-offering of thy hand;
 | [bbe] | In your towns you are not to take as food the tenth part of your grain, or of your wine or your oil, or the first births of your herds or of your flocks, or anything offered under an oath, or freely offered to the Lord, or given as a lifted offering;
12:18 | [cbgb] | 但要在耶和华你的 神面前吃，在耶和华你 神所耀选择的地方，你和儿女，仆婢，并住在你城里的利未人，都可以吃。也要因你手所办的，在耶和华你 神的面前欢乐。 < | >
 | [niv] | Instead, you are to eat them in the presence of the LORD your God at the place the LORD your God will choose--you, your sons and daughters, your menservants and maidservants, and the Levites from your towns--and you are to rejoice before the LORD your God in everything you put your hand to.
 | [asv] | but thou shalt eat them before Jehovah thy God in the place which Jehovah thy God shall choose, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that is within thy gates: and thou shalt rejoice before Jehovah thy God in all that thou puttest thy hand unto.
 | [jnd] | but before Jehovah thy God shalt thou eat them in the place which Jehovah thy God will choose, thou and thy son, and thy daughter, and thy bondman, and thy handmaid, and the Levite that is within thy gates; and thou shalt rejoice before Jehovah thy God in all the business of thy hand.
 | [kjv] | But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.
 | [nwb] | But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands to.
 | [rsv] | but you shall eat them before the LORD your God in the place which the LORD your God will choose, you and your son and your daughter, your manservant and your maidservant, and the Levite who is within your towns; and you shall rejoice before the LORD your God in all that you undertake.
 | [web] | but you shall eat them before Yahweh your God in the place which Yahweh your God shall choose, you, and your son, and your daughter, and your man-servant, and your maid-servant, and the Levite who is within your gates: and you shall rejoice before Yahweh your God in all that you put your hand to.
 | [ylt] | but before Jehovah thy God thou dost eat it, in the place which Jehovah thy God doth fix on, thou, and thy son, and thy daughter, and thy man-servant, and thy handmaid, and the Levite who within thy gates, and thou hast rejoiced before Jehovah thy God in every putting forth of thy hand;
 | [bbe] | But they will be your food before the Lord your God in the place of his selection, where you may make a feast of them, with your son and your daughter, and your man-servant and your woman-servant, and the Levite who is living with you: and you will have joy before the Lord your God in everything to which you put your hand.
12:19 | [cbgb] | 你要谨慎，在你所住的地方永不可丢弃利未人。 < | >
 | [niv] | Be careful not to neglect the Levites as long as you live in your land.
 | [asv] | Take heed to thyself that thou forsake not the Levite as long as thou livest in thy land.
 | [jnd] | Take heed to thyself that thou forsake not the Levite all the days thou shalt be in thy land.
 | [kjv] | Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.
 | [nwb] | Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.
 | [rsv] | Take heed that you do not forsake the Levite as long as you live in your land.
 | [web] | Take heed to yourself that you don't forsake the Levite as long as you live in your land.
 | [ylt] | take heed to thee lest thou forsake the Levite all thy days on thy ground.
 | [bbe] | See that you do not give up caring for the Levite as long as you are living in your land.
12:20 | [cbgb] | 耶和华你的 神照他所应许扩张你境界的时候，你心里想要吃肉，说，我要吃肉，就可以随心所欲地吃肉。 < | >
 | [niv] | When the LORD your God has enlarged your territory as he promised you, and you crave meat and say, "I would like some meat," then you may eat as much of it as you want.
 | [asv] | When Jehovah thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul desireth to eat flesh; thou mayest eat flesh, after all the desire of thy soul.
 | [jnd] | When Jehovah thy God shall enlarge thy border, as he promised thee, and thou say, I will eat flesh, because thy soul longeth to eat flesh, thou mayest eat flesh, according to all the desire of thy soul.
 | [kjv] | When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.
 | [nwb] | When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatever thy soul desireth.
 | [rsv] | "When the LORD your God enlarges your territory, as he has promised you, and you say, 'I will eat flesh,' because you crave flesh, you may eat as much flesh as you desire.
 | [web] | When Yahweh your God shall enlarge your border, as he has promised you, and you shall say, I will eat flesh, because your soul desires to eat flesh; you may eat flesh, after all the desire of your soul.
 | [ylt] | `When Jehovah thy God doth enlarge thy border, as He hath spoken to thee, and thou hast said, Let me eat flesh -- for thy soul desireth to eat flesh -- of all the desire of thy soul thou dost eat flesh.
 | [bbe] | When the Lord your God makes wide the limit of your land, as he has said, and you say, I will take flesh for my food, because you have a desire for it; then you may take whatever flesh you have a desire for.
12:21 | [cbgb] | 耶和华你 神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。 < | >
 | [niv] | If the place where the LORD your God chooses to put his Name is too far away from you, you may slaughter animals from the herds and flocks the LORD has given you, as I have commanded you, and in your own towns you may eat as much of them as you want.
 | [asv] | If the place which Jehovah thy God shall choose, to put his name there, be too far from thee, then thou shalt kill of thy herd and of thy flock, which Jehovah hath given thee, as I have commanded thee; and thou mayest eat within thy gates, after all the desire of thy soul.
 | [jnd] | If the place which Jehovah thy God will choose to set his name there be too far from thee, then thou shalt slay of thy kine and of thy sheep which Jehovah hath given thee, as I have commanded thee, and thou shalt eat in thy gates according to all the desire of thy soul.
 | [kjv] | If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.
 | [nwb] | If the place which the LORD thy God hath chosen to put his name there, shall be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatever thy soul desireth.
 | [rsv] | If the place which the LORD your God will choose to put his name there is too far from you, then you may kill any of your herd or your flock, which the LORD has given you, as I have commanded you; and you may eat within your towns as much as you desire.
 | [web] | If the place which Yahweh your God shall choose, to put his name there, be too far from you, then you shall kill of your herd and of your flock, which Yahweh has given you, as I have commanded you; and you may eat within your gates, after all the desire of your soul.
 | [ylt] | `When the place is far from thee which Jehovah thy God doth choose to put His name there, then thou hast sacrificed of thy herd and of thy flock which Jehovah hath given to thee, as I have commanded thee, and hast eaten within thy gates, of all the desire of thy soul;
 | [bbe] | If the place marked out by the Lord your God as the resting-place for his name is far away from you, then take from your herds and from your flocks which the Lord has given you, as I have said, and have a meal of it in the towns where you may be living.
12:22 | [cbgb] | 你吃那肉，要像吃羚羊与鹿一般。无论洁净人不洁净人都可以吃。 < | >
 | [niv] | Eat them as you would gazelle or deer. Both the ceremonially unclean and the clean may eat.
 | [asv] | Even as the gazelle and as the hart is eaten, so thou shalt eat thereof: the unclean and the clean may eat thereof alike.
 | [jnd] | Even as the gazelle and the hart is eaten, so thou shalt eat them: the unclean and the clean alike may eat of them.
 | [kjv] | Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.
 | [nwb] | Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat them alike.
 | [rsv] | Just as the gazelle or the hart is eaten, so you may eat of it; the unclean and the clean alike may eat of it.
 | [web] | Even as the gazelle and as the hart is eaten, so you shall eat of it: the unclean and the clean may eat of it alike.
 | [ylt] | only, as the roe and the hart is eaten, so dost thou eat it; the unclean and the clean doth alike eat it.
 | [bbe] | It will be your food, like the gazelle and the roe; the unclean and the clean may take of it.
12:23 | [cbgb] | 只是你要心意坚定，不可吃血，因为血是生命。不可将血（原文作生命）与肉同吃。 < | >
 | [niv] | But be sure you do not eat the blood, because the blood is the life, and you must not eat the life with the meat.
 | [asv] | Only be sure that thou eat not the blood: for the blood is the life; and thou shalt not eat the life with the flesh.
 | [jnd] | Only, be sure that thou eat not the blood; for the blood is the life, and thou mayest not eat the life with the flesh;
 | [kjv] | Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.
 | [nwb] | Only be sure that thou eat not the blood: for the blood the life; and thou mayest not eat the life with the flesh.
 | [rsv] | Only be sure that you do not eat the blood; for the blood is the life, and you shall not eat the life with the flesh.
 | [web] | Only be sure that you don't eat the blood: for the blood is the life; and you shall not eat the life with the flesh.
 | [ylt] | `Only, be sure not to eat the blood, for the blood the life, and thou dost not eat the life with the flesh;
 | [bbe] | But see that you do not take the blood for food; for the blood is the life; and you may not make use of the life as food with the flesh.
12:24 | [cbgb] | 不可吃血，要倒在地上，如同倒水一样。 < | >
 | [niv] | You must not eat the blood; pour it out on the ground like water.
 | [asv] | Thou shalt not eat it; thou shalt pour it out upon the earth as water.
 | [jnd] | thou shalt not eat it; thou shalt pour it upon the earth as water:
 | [kjv] | Thou shalt not eat it; thou shalt pour it upon the earth as water.
 | [nwb] | Thou shalt not eat it: thou shalt pour it upon the earth as water.
 | [rsv] | You shall not eat it; you shall pour it out upon the earth like water.
 | [web] | You shall not eat it; you shall pour it out on the earth as water.
 | [ylt] | thou dost not eat it, on the earth thou dost pour it as water;
 | [bbe] | Do not take it for food but let it be drained out on the earth like water.
12:25 | [cbgb] | 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。 < | >
 | [niv] | Do not eat it, so that it may go well with you and your children after you, because you will be doing what is right in the eyes of the LORD.
 | [asv] | Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the eyes of Jehovah.
 | [jnd] | thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do what is right in the eyes of Jehovah.
 | [kjv] | Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.
 | [nwb] | Thou shalt not eat it; that it may be well with thee, and with thy children after thee, when thou shalt do right in the sight of the LORD.
 | [rsv] | You shall not eat it; that all may go well with you and with your children after you, when you do what is right in the sight of the LORD.
 | [web] | You shall not eat it; that it may go well with you, and with your children after you, when you shall do that which is right in the eyes of Yahweh.
 | [ylt] | thou dost not eat it, in order that it may be well with thee, and with thy sons after thee, when thou dost that which right in the eyes of Jehovah.
 | [bbe] | Do not take it for food; so that it may be well for you and for your children after you, while you do what is right in the eyes of the Lord.
12:26 | [cbgb] | 只是你分别为圣的物和你的还愿祭要奉到耶和华所选择的地方去。 < | >
 | [niv] | But take your consecrated things and whatever you have vowed to give, and go to the place the LORD will choose.
 | [asv] | Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which Jehovah shall choose:
 | [jnd] | But thy hallowed things which thou hast, and what thou hast vowed, thou shalt take, and come to the place which Jehovah will choose;
 | [kjv] | Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:
 | [nwb] | Only thy holy things which thou hast, and thy vows, thou shalt take, and go to the place which the LORD shall choose:
 | [rsv] | But the holy things which are due from you, and your votive offerings, you shall take, and you shall go to the place which the LORD will choose,
 | [web] | Only your holy things which you have, and your vows, you shall take, and go to the place which Yahweh shall choose:
 | [ylt] | `Only, thy holy things which thou hast, and thy vows, thou dost take up, and hast gone in unto the place which Jehovah doth choose,
 | [bbe] | But the holy things which you have, and the offerings of your oaths, you are to take to the place which will be marked out by the Lord:
12:27 | [cbgb] | 你的燔祭，连肉带血，都要献在耶和华你 神的坛上。平安祭的血要倒在耶和华你 神的坛上。平安祭的肉，你自己可以吃。 < | >
 | [niv] | Present your burnt offerings on the altar of the LORD your God, both the meat and the blood. The blood of your sacrifices must be poured beside the altar of the LORD your God, but you may eat the meat.
 | [asv] | and thou shalt offer thy burnt-offerings, the flesh and the blood, upon the altar of Jehovah thy God; and the blood of thy sacrifices shall be poured out upon the altar of Jehovah thy God; and thou shalt eat the flesh.
 | [jnd] | and thou shalt offer thy burnt-offerings, the flesh and the blood, upon the altar of Jehovah thy God; and the blood of thy sacrifices shall be poured out upon the altar of Jehovah thy God, and the flesh shalt thou eat.
 | [kjv] | And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.
 | [nwb] | And thou shalt offer thy burnt-offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.
 | [rsv] | and offer your burnt offerings, the flesh and the blood, on the altar of the LORD your God; the blood of your sacrifices shall be poured out on the altar of the LORD your God, but the flesh you may eat.
 | [web] | and you shall offer your burnt offerings, the flesh and the blood, on the altar of Yahweh your God; and the blood of your sacrifices shall be poured out on the altar of Yahweh your God; and you shall eat the flesh.
 | [ylt] | and thou hast made thy burnt-offerings -- the flesh and the blood -- on the altar of Jehovah thy God; and the blood of thy sacrifices is poured out by the altar of Jehovah thy God, and the flesh thou dost eat.
 | [bbe] | Offering the flesh and the blood of your burned offerings on the altar of the Lord your God; and the blood of your offerings is to be drained out on the altar of the Lord your God, and the flesh will be your food.
12:28 | [cbgb] | 你要谨守听从我所吩咐的一切话，行耶和华你 神眼中看为善，看为正的事。这样，你和你的子孙就可以永远享福。 < | >
 | [niv] | Be careful to obey all these regulations I am giving you, so that it may always go well with you and your children after you, because you will be doing what is good and right in the eyes of the LORD your God.
 | [asv] | Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the eyes of Jehovah thy God.
 | [jnd] | Take heed to hear all these words which I command thee, that it may be well with thee, and with thy children after thee for ever, when thou doest what is good and right in the eyes of Jehovah thy God.
 | [kjv] | Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.
 | [nwb] | Observe and hear all these words which I command thee, that it may be well with thee, and with thy children after thee for ever, when thou doest good and right in the sight of the LORD thy God.
 | [rsv] | Be careful to heed all these words which I command you, that it may go well with you and with your children after you for ever, when you do what is good and right in the sight of the LORD your God.
 | [web] | Observe and hear all these words which I command you, that it may go well with you, and with your children after you forever, when you do that which is good and right in the eyes of Yahweh your God.
 | [ylt] | Observe, and thou hast obeyed all these words which I am commanding thee, in order that it may be well with thee and with thy sons after thee -- to the age, when thou dost that which good and right in the eyes of Jehovah thy God.
 | [bbe] | Take note of all these orders I am giving you and give attention to them, so that it may be well for you and for your children after you for ever, while you do what is good and right in the eyes of the Lord your God.
12:29 | [cbgb] | 耶和华你 神将你要去赶出的国民从你面前剪除，你得了他们的地居住， < | >
 | [niv] | The LORD your God will cut off before you the nations you are about to invade and dispossess. But when you have driven them out and settled in their land,
 | [asv] | When Jehovah thy God shall cut off the nations from before thee, whither thou goest in to dispossess them, and thou dispossessest them, and dwellest in their land;
 | [jnd] | When Jehovah thy God cutteth off from before thee the nations whither thou goest, to take possession of them, and thou hast dispossessed them, and dwellest in their land,
 | [kjv] | When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;
 | [nwb] | When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;
 | [rsv] | "When the LORD your God cuts off before you the nations whom you go in to dispossess, and you dispossess them and dwell in their land,
 | [web] | When Yahweh your God shall cut off the nations from before you, where you go in to dispossess them, and you dispossess them, and dwell in their land;
 | [ylt] | `When Jehovah thy God doth cut off the nations -- whither thou art going in to possess them -- from thy presence, and thou hast possessed them, and hast dwelt in their land --
 | [bbe] | When the people of the land where you are going have been cut off before you by the Lord your God, and you have taken their land and are living in it;
12:30 | [cbgb] | 那时就要谨慎，不可在他们除灭之后随从他们的恶俗，陷入网罗，也不可访问他们的 神说，这些国民怎样事奉他们的 神，我也要照样行。 < | >
 | [niv] | and after they have been destroyed before you, be careful not to be ensnared by inquiring about their gods, saying, "How do these nations serve their gods? We will do the same."
 | [asv] | take heed to thyself that thou be not ensnared to follow them, after that they are destroyed from before thee; and that thou inquire not after their gods, saying, How do these nations serve their gods? even so will I do likewise.
 | [jnd] | take heed to thyself that thou be not ensnared after them, after that they are destroyed from before thee; and that thou inquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
 | [kjv] | Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
 | [nwb] | Take heed to thyself that thou be not snared by following them, after that they are destroyed from before thee; and that thou inquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
 | [rsv] | take heed that you be not ensnared to follow them, after they have been destroyed before you, and that you do not inquire about their gods, saying, 'How did these nations serve their gods? --that I also may do likewise.'
 | [web] | take heed to yourself that you not be ensnared to follow them, after that they are destroyed from before you; and that you not inquire after their gods, saying, How do these nations serve their gods? even so will I do likewise.
 | [ylt] | take heed to thee, lest thou be snared after them, after their being destroyed out of thy presence, and lest thou enquire about their gods, saying, How do these nations serve their gods, and I do so -- even I?
 | [bbe] | After their destruction take care that you do not go in their ways, and that you do not give thought to their gods, saying, How did these nations give worship to their gods? I will do as they did.
12:31 | [cbgb] | 你不可向耶和华你的 神这样行，因为他们向他们的 神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的 神。 < | >
 | [niv] | You must not worship the LORD your God in their way, because in worshiping their gods, they do all kinds of detestable things the LORD hates. They even burn their sons and daughters in the fire as sacrifices to their gods.
 | [asv] | Thou shalt not do so unto Jehovah thy God: for every abomination to Jehovah, which he hateth, have they done unto their gods; for even their sons and their daughters do they burn in the fire to their gods.
 | [jnd] | Thou shalt not do so to Jehovah thy God; for every abomination to Jehovah, which he hateth, have they done unto their gods; for even their sons and their daughters have they burned in the fire to their gods.
 | [kjv] | Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.
 | [nwb] | Thou shalt not do so to the LORD thy God; for every abomination to the LORD which he hateth have they done to their gods; for even their sons and their daughters they have burnt in the fire to their gods.
 | [rsv] | You shall not do so to the LORD your God; for every abominable thing which the LORD hates they have done for their gods; for they even burn their sons and their daughters in the fire to their gods.
 | [web] | You shall not do so to Yahweh your God: for every abomination to Yahweh, which he hates, have they done to their gods; for even their sons and their daughters do they burn in the fire to their gods.
 | [ylt] | `Thou dost not do so to Jehovah thy God; for every abomination of Jehovah which He is hating they have done to their gods, for even their sons and their daughters they burn with fire to their gods.
 | [bbe] | Do not so to the Lord your God: for everything which is disgusting to the Lord and hated by him they have done in honour of their gods: even burning their sons and daughters in the fire to their gods.
12:32 | [cbgb] | 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。 <
 | [niv] | See that you do all I command you; do not add to it or take away from it.
 | [asv] | What thing soever I command you, that shall ye observe to do: thou shalt not add thereto, nor diminish from it.
 | [jnd] | Everything that I command you, ye shall take heed to do it; thou shalt not add thereto, nor take from it.
 | [kjv] | What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.
 | [nwb] | Whatever thing I command you, observe to do it: thou shalt not add to it, nor diminish from it.
 | [rsv] | "Everything that I command you you shall be careful to do; you shall not add to it or take from it.
 | [web] | Whatever thing I command you, that shall you observe to do: you shall not add thereto, nor diminish from it.
 | [ylt] | The whole thing which I am commanding you -- it ye observe to do; thou dost not add unto it, nor diminish from it.
 | [bbe] | You are to keep with care all the words I give you, making no addition to them and taking nothing from them.


Interlinear Bible:Deuteronomy 13

 申命记 Deuteronomy 13 << || >>
13:1 | [cbgb] | 你们中间若有先知或是作梦的起来，向你显个 神迹奇事， >
 | [niv] | If a prophet, or one who foretells by dreams, appears among you and announces to you a miraculous sign or wonder,
 | [asv] | If there arise in the midst of thee a prophet, or a dreamer of dreams, and he give thee a sign or a wonder,
 | [jnd] | If there arise among you a prophet, or one that dreameth dreams, and he give thee a sign or a wonder,
 | [kjv] | If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,
 | [nwb] | If there shall arise among you a prophet, or a dreamer of dreams, and give thee a sign or a wonder.
 | [rsv] | "If a prophet arises among you, or a dreamer of dreams, and gives you a sign or a wonder,
 | [web] | . If there arise in the midst of you a prophet, or a dreamer of dreams, and he give you a sign or a wonder,
 | [ylt] | `When there ariseth in your midst a prophet, or a dreamer of a dream, and he hath given unto thee a sign or wonder,
 | [bbe] | If ever you have among you a prophet or a dreamer of dreams and he gives you a sign or a wonder,
13:2 | [cbgb] | 对你说，我们去随从你素来所不认识的别 神，事奉它吧。他所显的 神迹奇事虽有应验， < | >
 | [niv] | and if the sign or wonder of which he has spoken takes place, and he says, "Let us follow other gods" (gods you have not known) "and let us worship them,"
 | [asv] | and the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
 | [jnd] | and the sign or the wonder come to pass that he told unto thee, when he said, Let us go after other gods, whom thou hast not known, and let us serve them,
 | [kjv] | And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
 | [nwb] | And the sign or the wonder shall come to pass, of which he spoke to thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
 | [rsv] | and the sign or wonder which he tells you comes to pass, and if he says, 'Let us go after other gods,' which you have not known, 'and let us serve them,'
 | [web] | and the sign or the wonder come to pass, whereof he spoke to you, saying, Let us go after other gods, which you have not known, and let us serve them;
 | [ylt] | and the sign and the wonder hath come which he hath spoken of unto thee, saying, Let us go after other gods (which thou hast not known), and serve them,
 | [bbe] | And the sign or the wonder takes place, and he says to you, Let us go after other gods, which are strange to you, and give them worship;
13:3 | [cbgb] | 你也不可听那先知或是那作梦之人的话。因为这是耶和华你们的 神试验你们，要知道你们是尽心尽性爱耶和华你们的 神不是。 < | >
 | [niv] | you must not listen to the words of that prophet or dreamer. The LORD your God is testing you to find out whether you love him with all your heart and with all your soul.
 | [asv] | thou shalt not hearken unto the words of that prophet, or unto that dreamer of dreams: for Jehovah your God proveth you, to know whether ye love Jehovah your God with all your heart and with all your soul.
 | [jnd] | -- thou shalt not hearken unto the words of that prophet, or that dreamer of dreams; for Jehovah your God proveth you, to know whether ye love Jehovah your God with all your heart and with all your soul.
 | [kjv] | Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.
 | [nwb] | Thou shalt not hearken to the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.
 | [rsv] | you shall not listen to the words of that prophet or to that dreamer of dreams; for the LORD your God is testing you, to know whether you love the LORD your God with all your heart and with all your soul.
 | [web] | you shall not listen to the words of that prophet, or to that dreamer of dreams: for Yahweh your God proves you, to know whether you love Yahweh your God with all your heart and with all your soul.
 | [ylt] | thou dost not hearken unto the words of that prophet, or unto that dreamer of the dream, for Jehovah your God is trying you, to know whether ye are loving Jehovah your God with all your heart, and with all your soul;
 | [bbe] | Then give no attention to the words of that prophet or that dreamer of dreams: for the Lord your God is testing you, to see if all the love of your heart and soul is given to him.
13:4 | [cbgb] | 你们要顺从耶和华你们的 神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。 < | >
 | [niv] | It is the LORD your God you must follow, and him you must revere. Keep his commands and obey him; serve him and hold fast to him.
 | [asv] | Ye shall walk after Jehovah your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
 | [jnd] | Ye shall walk after Jehovah your God, and ye shall fear him, and his commandments shall ye keep, and his voice shall ye hear; and ye shall serve him, and unto him shall ye cleave.
 | [kjv] | Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
 | [nwb] | Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave to him.
 | [rsv] | You shall walk after the LORD your God and fear him, and keep his commandments and obey his voice, and you shall serve him and cleave to him.
 | [web] | You shall walk after Yahweh your God, and fear him, and keep his commandments, and obey his voice, and you shall serve him, and cleave to him.
 | [ylt] | after Jehovah your God ye walk, and Him ye fear, and His commands ye keep, and to His voice ye hearken, and Him ye serve, and to Him ye cleave.
 | [bbe] | But keep on in the ways of the Lord your God, fearing him and keeping his orders and hearing his voice, worshipping him and being true to him.
13:5 | [cbgb] | 那先知或是那作梦的既用言语叛逆那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的 神，要勾引你离开耶和华你 神所吩咐你行的道，你便要将他治死。这样，就把那恶从你们中间除掉。 < | >
 | [niv] | That prophet or dreamer must be put to death, because he preached rebellion against the LORD your God, who brought you out of Egypt and redeemed you from the land of slavery; he has tried to turn you from the way the LORD your God commanded you to follow. You must purge the evil from among you.
 | [asv] | And that prophet, or that dreamer of dreams, shall be put to death, because he hath spoken rebellion against Jehovah your God, who brought you out of the land of Egypt, and redeemed thee out of the house of bondage, to draw thee aside out of the way which Jehovah thy God commanded thee to walk in. So shalt thou put away the evil from the midst of thee.
 | [jnd] | And that prophet, or that dreamer of dreams, shall be put to death; for he hath spoken revolt against Jehovah your God who brought you out of the land of Egypt, and redeemed you out of the house of bondage, -- to draw thee out of the way that Jehovah thy God commanded thee to walk in; and thou shalt put evil away from thy midst.
 | [kjv] | And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.
 | [nwb] | And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn away from the LORD your God, who brought you out of the land of Egypt, and redeemed you from the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou remove the evil from the midst of thee.
 | [rsv] | But that prophet or that dreamer of dreams shall be put to death, because he has taught rebellion against the LORD your God, who brought you out of the land of Egypt and redeemed you out of the house of bondage, to make you leave the way in which the LORD your God commanded you to walk. So you shall purge the evil from the midst of you.
 | [web] | That prophet, or that dreamer of dreams, shall be put to death, because he has spoken rebellion against Yahweh your God, who brought you out of the land of Egypt, and redeemed you out of the house of bondage, to draw you aside out of the way which Yahweh your God commanded you to walk in. So shall you put away the evil from the midst of you.
 | [ylt] | `And that prophet, or that dreamer of the dream, is put to death, for he hath spoken apostacy against Jehovah your God (who is bringing you out of the land of Egypt, and hath ransomed you out of a house of servants), to drive you out of the way in which Jehovah thy God hath commanded thee to walk, and thou hast put away the evil thing from thy midst.
 | [bbe] | And that prophet or that dreamer of dreams is to be put to death; for his words were said with the purpose of turning you away from the Lord your God, who took you out of the land of Egypt and made you free from the prison-house; and of forcing you out of the way in which the Lord your God has given you orders to go. So you are to put away the evil from among you.
13:6 | [cbgb] | 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你，说，我们不如去事奉你和你列祖素来所不认识的别 神 < | >
 | [niv] | If your very own brother, or your son or daughter, or the wife you love, or your closest friend secretly entices you, saying, "Let us go and worship other gods" (gods that neither you nor your fathers have known,
 | [asv] | If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, that is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
 | [jnd] | If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, who is to thee as thy soul, entice thee secretly, saying, Let us go and serve other gods (whom thou hast not known, thou, nor thy fathers;
 | [kjv] | If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
 | [nwb] | If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, who as thy own soul, shall entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
 | [rsv] | "If your brother, the son of your mother, or your son, or your daughter, or the wife of your bosom, or your friend who is as your own soul, entices you secretly, saying, 'Let us go and serve other gods,' which neither you nor your fathers have known,
 | [web] | . If your brother, the son of your mother, or your son, or your daughter, or the wife of your bosom, or your friend, who is as your own soul, entice you secretly, saying, Let us go and serve other gods, which you have not known, you, nor your fathers;
 | [ylt] | `When thy brother -- son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend who as thine own soul -- doth move thee, in secret, saying, Let us go and serve other gods -- (which thou hast not known, thou and thy fathers,
 | [bbe] | If your brother, the son of your mother, or your son or your daughter or the wife of your heart, or the friend who is as dear to you as your life, working on you secretly says to you, Let us go and give worship to other gods, strange to you and to your fathers;
13:7 | [cbgb] | 是你四围列国的 神。无论是离你近，离你远，从地这边到地那边的 神， < | >
 | [niv] | gods of the peoples around you, whether near or far, from one end of the land to the other),
 | [asv] | of the gods of the peoples that are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
 | [jnd] | of the gods of the peoples which are round about you, near unto thee, or far from thee, from one end of the earth even unto the other end of the earth),
 | [kjv] | Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
 | [nwb] | , of the gods of the people who around you, nigh to thee, or far off from thee, from end of the earth even to the end of the earth;
 | [rsv] | some of the gods of the peoples that are round about you, whether near you or far off from you, from the one end of the earth to the other,
 | [web] | of the gods of the peoples who are round about you, near to you, or far off from you, from the one end of the earth even to the other end of the earth;
 | [ylt] | of the gods of the peoples who round about you, who are near unto thee, or who are far off from thee, from the end of the earth even unto the end of the earth) --
 | [bbe] | Gods of the peoples round about you, near or far, from one end of the earth to the other;
13:8 | [cbgb] | 你不空依从他，也不可听从他，眼不可顾惜他。你不可怜恤他，也不可遮庇他， < | >
 | [niv] | do not yield to him or listen to him. Show him no pity. Do not spare him or shield him.
 | [asv] | thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
 | [jnd] | thou shalt not consent unto him, nor hearken unto him; neither shall thine eye spare him, neither shalt thou pity him, neither shalt thou screen him,
 | [kjv] | Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
 | [nwb] | Thou shalt not consent to him, nor hearken to him; neither shall thy eye pity him, neither shalt thou spare, neither shalt thou conceal him:
 | [rsv] | you shall not yield to him or listen to him, nor shall your eye pity him, nor shall you spare him, nor shall you conceal him;
 | [web] | you shall not consent to him, nor listen to him; neither shall your eye pity him, neither shall you spare, neither shall you conceal him:
 | [ylt] | thou dost not consent to him, nor hearken unto him, nor doth thine eye have pity on him, nor dost thou spare, nor dost thou cover him over.
 | [bbe] | Do not be guided by him or give attention to him; have no pity on him or mercy, and give him no cover;
13:9 | [cbgb] | 总要杀他。你先下手，然后众民也下手，将他治死。 < | >
 | [niv] | You must certainly put him to death. Your hand must be the first in putting him to death, and then the hands of all the people.
 | [asv] | but thou shalt surely kill him; thy hand shall be first upon him to put him to death, and afterwards the hand of all the people.
 | [jnd] | but thou shalt in any case kill him: thy hand shall be the first against him to put him to death, and afterwards the hands of all the people;
 | [kjv] | But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.
 | [nwb] | But thou shalt surely kill him; thy hand shall be first upon him to put him to death, and afterwards the hand of all the people.
 | [rsv] | but you shall kill him; your hand shall be first against him to put him to death, and afterwards the hand of all the people.
 | [web] | but you shall surely kill him; your hand shall be first on him to put him to death, and afterwards the hand of all the people.
 | [ylt] | `But thou dost surely kill him; thy hand is on him, in the first place, to put him to death, and the hand of all the people last;
 | [bbe] | But put him to death without question; let your hand be the first stretched out against him to put him to death, and then the hands of all the people.
13:10 | [cbgb] | 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的 神。 < | >
 | [niv] | Stone him to death, because he tried to turn you away from the LORD your God, who brought you out of Egypt, out of the land of slavery.
 | [asv] | And thou shalt stone him to death with stones, because he hath sought to draw thee away from Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
 | [jnd] | and thou shalt stone him with stones, that he die; for he hath sought to draw thee away from Jehovah thy God who brought thee out of the land of Egypt, out of the house of bondage;
 | [kjv] | And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
 | [nwb] | And thou shalt stone him with stones that he shall die; because he hath sought to thrust thee away from the LORD thy God, who brought thee out of the land of Egypt from the house of bondage.
 | [rsv] | You shall stone him to death with stones, because he sought to draw you away from the LORD your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [web] | You shall stone him to death with stones, because he has sought to draw you away from Yahweh your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [ylt] | and thou hast stoned him with stones, and he hath died, for he hath sought to drive thee away from Jehovah thy God, who is bringing thee out of the land of Egypt, out of a house of servants;
 | [bbe] | Let him be stoned with stones till he is dead; because it was his purpose to make you false to the Lord your God, who took you out of the land of Egypt, out of the prison-house.
13:11 | [cbgb] | 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。 < | >
 | [niv] | Then all Israel will hear and be afraid, and no one among you will do such an evil thing again.
 | [asv] | And all Israel shall hear, and fear, and shall do not more any such wickedness as this is in the midst of thee.
 | [jnd] | and all Israel shall hear, and fear, and shall do no more any such wicked thing as this in thy midst.
 | [kjv] | And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.
 | [nwb] | And all Israel shall hear, and fear, and shall do no more any such wickedness as this is, among you.
 | [rsv] | And all Israel shall hear, and fear, and never again do any such wickedness as this among you.
 | [web] | All Israel shall hear, and fear, and shall not do any more such wickedness as this is in the midst of you.
 | [ylt] | and all Israel do hear and fear, and add not to do like this evil thing in thy midst.
 | [bbe] | And all Israel, hearing of it, will be full of fear, and no one will again do such evil as this among you.
13:12 | [cbgb] | < | >
 | [niv] | If you hear it said about one of the towns the LORD your God is giving you to live in
 | [asv] | If thou shalt hear tell concerning one of thy cities, which Jehovah thy God giveth thee to dwell there, saying,
 | [jnd] | If in one of thy cities, which Jehovah thy God hath given thee to dwell there, thou hearest, saying,
 | [kjv] | If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,
 | [nwb] | If thou shalt hear, in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,
 | [rsv] | "If you hear in one of your cities, which the LORD your God gives you to dwell there,
 | [web] | . If you shall hear tell concerning one of your cities, which Yahweh your God gives you to dwell there, saying,
 | [ylt] | `When thou hearest, in one of thy cities which Jehovah thy God is giving to thee to dwell there, saying,
 | [bbe] | And if word comes to you, in one of the towns which the Lord your God is giving you for your resting-place,
13:13 | [cbgb] | 在耶和华你 神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民，说，我们不如去事奉你们素来所不认识的别 神。 < | >
 | [niv] | that wicked men have arisen among you and have led the people of their town astray, saying, "Let us go and worship other gods" (gods you have not known),
 | [asv] | Certain base fellows are gone out from the midst of thee, and have drawn away the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
 | [jnd] | There are men, children of Belial, gone out from among you, and they have drawn away the inhabitants of their city, saying, Let us go and serve other gods, whom ye have not known;
 | [kjv] | Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
 | [nwb] | men, the children of Belial, have gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
 | [rsv] | that certain base fellows have gone out among you and have drawn away the inhabitants of the city, saying, 'Let us go and serve other gods,' which you have not known,
 | [web] | Certain base fellows are gone out from the midst of you, and have drawn away the inhabitants of their city, saying, Let us go and serve other gods, which you have not known;
 | [ylt] | Men, sons of worthlessness, have gone out of thy midst, and they force away the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known --
 | [bbe] | That good-for-nothing persons have gone out from among you, turning the people of their town from the right way and saying, Let us go and give worship to other gods, of whom you have no knowledge;
13:14 | [cbgb] | 你就要探听，查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间， < | >
 | [niv] | then you must inquire, probe and investigate it thoroughly. And if it is true and it has been proved that this detestable thing has been done among you,
 | [asv] | then shalt thou inquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought in the midst of thee,
 | [jnd] | then shalt thou inquire, and make search, and ask diligently; and if it be truth, the thing be certain, that this abomination hath happened in the midst of thee,
 | [kjv] | Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;
 | [nwb] | Then shalt thou inquire, and make search, and ask diligently; and behold, truth, the thing certain, such abomination is wrought among you;
 | [rsv] | then you shall inquire and make search and ask diligently; and behold, if it be true and certain that such an abominable thing has been done among you,
 | [web] | then shall you inquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is done in the midst of you,
 | [ylt] | and thou hast enquired, and searched, and asked diligently, and lo, truth; the thing is established; this abomination hath been done in thy midst:
 | [bbe] | Then let a full search be made, and let questions be put with care; and if it is true and certain that such a disgusting thing has been done among you;
13:15 | [cbgb] | 你必要用刀杀那城里的居民，把城里所有的，连牲畜，都用刀杀尽。 < | >
 | [niv] | you must certainly put to the sword all who live in that town. Destroy it completely, both its people and its livestock.
 | [asv] | thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein and the cattle thereof, with the edge of the sword.
 | [jnd] | thou shalt surely smite the inhabitants of that city with the edge of the sword, devoting it to destruction, and all that is therein, and the cattle thereof, with the edge of the sword.
 | [kjv] | Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.
 | [nwb] | Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that in it, and its cattle, with the edge of the sword.
 | [rsv] | you shall surely put the inhabitants of that city to the sword, destroying it utterly, all who are in it and its cattle, with the edge of the sword.
 | [web] | you shall surely strike the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein and the cattle of it, with the edge of the sword.
 | [ylt] | `Thou dost surely smite the inhabitants of that city by the mouth of the sword; devoting it, and all that in it, even its cattle, by the mouth of the sword;
 | [bbe] | Then take up arms against the people of that town and give it up to the curse, with all its cattle and everything in it.
13:16 | [cbgb] | 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你 神面前烧尽。那城就永为荒堆，不可再建造。 < | >
 | [niv] | Gather all the plunder of the town into the middle of the public square and completely burn the town and all its plunder as a whole burnt offering to the LORD your God. It is to remain a ruin forever, never to be rebuilt.
 | [asv] | And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, unto Jehovah thy God: and it shall be a heap for ever; it shall not be built again.
 | [jnd] | And all the spoil of it shalt thou gather into the midst of the open place thereof, and shalt burn the city with fire, and all the spoil thereof, wholly to Jehovah thy God; and it shall be a heap for ever; it shall not be built again.
 | [kjv] | And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.
 | [nwb] | And thou shalt gather all the spoil of it into the midst of its street, and shalt burn with fire the city, and all the spoil of it every whit, for the LORD thy God: and it shall be a heap forever; it shalt not be built again.
 | [rsv] | You shall gather all its spoil into the midst of its open square, and burn the city and all its spoil with fire, as a whole burnt offering to the LORD your God; it shall be a heap for ever, it shall not be built again.
 | [web] | You shall gather all the spoil of it into the midst of the street of it, and shall burn with fire the city, and all the spoil of it every whit, to Yahweh your God: and it shall be a heap forever; it shall not be built again.
 | [ylt] | and all its spoil thou dost gather unto the midst of its broad place, and hast burned with fire the city and all its spoil completely, before Jehovah thy God, and it hath been a heap age-during, it is not built any more;
 | [bbe] | And take all the goods into the middle of its open space, burning the town and all its property with fire as an offering to the Lord your God; it is to be a waste for ever; there is to be no more building there.
13:17 | [cbgb] | < | >
 | [niv] | None of those condemned things shall be found in your hands, so that the LORD will turn from his fierce anger; he will show you mercy, have compassion on you, and increase your numbers, as he promised on oath to your forefathers,
 | [asv] | And there shall cleave nought of the devoted thing to thy hand; that Jehovah may turn from the fierceness of his anger, and show thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
 | [jnd] | And thou shalt not let anything cleave to thy hand of the devoted thing; that Jehovah may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
 | [kjv] | And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
 | [nwb] | And there shall cleave naught of the cursed thing to thy hand: that the LORD may turn from the fierceness of his anger, and show thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn to thy fathers;
 | [rsv] | None of the devoted things shall cleave to your hand; that the LORD may turn from the fierceness of his anger, and show you mercy, and have compassion on you, and multiply you, as he swore to your fathers,
 | [web] | There shall cleave nothing of the devoted thing to your hand; that Yahweh may turn from the fierceness of his anger, and show you mercy, and have compassion on you, and multiply you, as he has sworn to your fathers;
 | [ylt] | and there doth not cleave to thy hand any of the devoted thing, so that Jehovah doth turn back from the fierceness of His anger, and hath given to thee mercies, and loved thee, and multiplied thee, as He hath sworn to thy fathers,
 | [bbe] | Keep not a thing of what is cursed for yourselves: so the Lord may be turned away from the heat of his wrath, and have mercy on you, and give you increase as he said in his oath to your fathers:
13:18 | [cbgb] | 那当毁灭的物连一点都不可粘你的手。你要听从耶和华你 神的话，遵守我今日所吩咐你的一切诫命，行耶和华你 神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人书增多。 <
 | [niv] | because you obey the LORD your God, keeping all his commands that I am giving you today and doing what is right in his eyes.
 | [asv] | when thou shalt hearken to the voice of Jehovah thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of Jehovah thy God.
 | [jnd] | when thou hearkenest to the voice of Jehovah thy God, to keep all his commandments which I command thee this day, that thou mayest do what is right in the eyes of Jehovah thy God.
 | [kjv] | When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.
 | [nwb] | When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do right in the eyes of the LORD thy God.
 | [rsv] | if you obey the voice of the LORD your God, keeping all his commandments which I command you this day, and doing what is right in the sight of the LORD your God.
 | [web] | when you shall listen to the voice of Yahweh your God, to keep all his commandments which I command you this day, to do that which is right in the eyes of Yahweh your God.
 | [ylt] | when thou dost hearken to the voice of Jehovah thy God, to keep all his commands which I am commanding thee to-day, to do that which right in the eyes of Jehovah thy God.
 | [bbe] | So long as you give ear to the voice of the Lord your God, and keep all his orders which I give you today, and do what is right in the eyes of the Lord your God.


Interlinear Bible:Deuteronomy 14

 申命记 Deuteronomy 14 << || >>
14:1 | [cbgb] | 你们是耶和华你们 神的儿女。不可为死人用刀划身，也不可将额上剃光。 >
 | [niv] | You are the children of the LORD your God. Do not cut yourselves or shave the front of your heads for the dead,
 | [asv] | Ye are the children of Jehovah your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
 | [jnd] | Ye are sons of Jehovah your God: ye shall not cut yourselves, nor make any baldness between your eyes for a dead person.
 | [kjv] | Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
 | [nwb] | Ye the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
 | [rsv] | "You are the sons of the LORD your God; you shall not cut yourselves or make any baldness on your foreheads for the dead.
 | [web] | . You are the children of Yahweh your God: you shall not cut yourselves, nor make any baldness between your eyes for the dead.
 | [ylt] | `Sons ye to Jehovah your God; ye do not cut yourselves, nor make baldness between your eyes for the dead;
 | [bbe] | You are the children of the Lord your God: you are not to make cuts on your bodies or take off the hair on your brows in honour of the dead;
14:2 | [cbgb] | 因为你归耶和华你 神为圣洁的民，耶和华从地上的万民中拣选你特作自己的子民。 < | >
 | [niv] | for you are a people holy to the LORD your God. Out of all the peoples on the face of the earth, the LORD has chosen you to be his treasured possession.
 | [asv] | For thou art a holy people unto Jehovah thy God, and Jehovah hath chosen thee to be a people for his own possession, above all peoples that are upon the face of the earth.
 | [jnd] | For thou art a holy people unto Jehovah thy God, and thee hath Jehovah chosen for a people of possession unto himself, out of all the peoples that are upon the face of the earth.
 | [kjv] | For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.
 | [nwb] | For thou a holy people to the LORD thy God, and the LORD hath chosen thee to be a peculiar people to himself, above all the nations that upon the earth.
 | [rsv] | For you are a people holy to the LORD your God, and the LORD has chosen you to be a people for his own possession, out of all the peoples that are on the face of the earth.
 | [web] | For you are a holy people to Yahweh your God, and Yahweh has chosen you to be a people for his own possession, above all peoples who are on the face of the earth.
 | [ylt] | for a holy people thou to Jehovah thy God, and on thee hath Jehovah fixed to be to Him for a people, a peculiar treasure, out of all the peoples who on the face of the ground.
 | [bbe] | For you are a holy people to the Lord your God, and the Lord has taken you to be his special people out of all the nations on the face of the earth.
14:3 | [cbgb] | 凡可憎的物都不可吃。 < | >
 | [niv] | Do not eat any detestable thing.
 | [asv] | Thou shalt not eat any abominable thing.
 | [jnd] | Thou shalt not eat any abominable thing.
 | [kjv] | Thou shalt not eat any abominable thing.
 | [nwb] | Thou shalt not eat any abominable thing.
 | [rsv] | "You shall not eat any abominable thing.
 | [web] | You shall not eat any abominable thing.
 | [ylt] | `Thou dost not eat any abominable thing;
 | [bbe] | No disgusting thing may be your food.
14:4 | [cbgb] | 可吃的牲畜就是牛，绵羊，山羊， < | >
 | [niv] | These are the animals you may eat: the ox, the sheep, the goat,
 | [asv] | These are the beasts which ye may eat: the ox, the sheep, and the goat,
 | [jnd] | These are the beasts which ye shall eat: the ox, the sheep, and the goat;
 | [kjv] | These are the beasts which ye shall eat: the ox, the sheep, and the goat,
 | [nwb] | These the beasts which ye shall eat: the ox, the sheep, and the goat,
 | [rsv] | These are the animals you may eat: the ox, the sheep, the goat,
 | [web] | These are the animals which you may eat: the ox, the sheep, and the goat,
 | [ylt] | `this the beast which ye do eat: ox, lamb of the sheep, or kid of the goats,
 | [bbe] | These are the beasts which you may have for food: the ox, the sheep, and the goat;
14:5 | [cbgb] | 鹿，羚羊，狍子，野山羊，麋鹿，黄羊，青羊。 < | >
 | [niv] | the deer, the gazelle, the roe deer, the wild goat, the ibex, the antelope and the mountain sheep.
 | [asv] | the hart, and the gazelle, and the roebuck, and the wild goat, and the pygarg, and the antelope, and the chamois.
 | [jnd] | the hart, and the gazelle, and the stag, and the wild goat, and the dishon and the oryx, and the wild sheep.
 | [kjv] | The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.
 | [nwb] | The hart, and the roebuck, and the fallow-deer, and the wild-goat, and the pygarg, and the wild ox, and the chamois.
 | [rsv] | the hart, the gazelle, the roebuck, the wild goat, the ibex, the antelope, and the mountain-sheep.
 | [web] | the hart, and the gazelle, and the roebuck, and the wild goat, and the gazelle, and the antelope, and the chamois.
 | [ylt] | hart, and roe, and fallow deer, and wild goat, and pygarg, and wild ox, and chamois;
 | [bbe] | The hart, the gazelle, and the roe, the mountain goat and the pygarg and the antelope and the mountain sheep.
14:6 | [cbgb] | 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。 < | >
 | [niv] | You may eat any animal that has a split hoof divided in two and that chews the cud.
 | [asv] | And every beast that parteth the hoof, and hath the hoof cloven in two, and cheweth the cud, among the beasts, that may ye eat.
 | [jnd] | And every beast that hath cloven hoofs, and the feet quite split open into double hoofs, which cheweth the cud, among the beasts, that ye shall eat.
 | [kjv] | And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.
 | [nwb] | And every beast that parteth the hoof, and cleaveth the cleft into two claws, cheweth the cud among the beasts, that ye shall eat.
 | [rsv] | Every animal that parts the hoof and has the hoof cloven in two, and chews the cud, among the animals, you may eat.
 | [web] | Every animal that parts the hoof, and has the hoof cloven in two, chews the cud, among the animals, that may you eat.
 | [ylt] | and every beast dividing the hoof, and cleaving the cleft into two hoofs, bringing up the cud, among the beasts -- it ye do eat.
 | [bbe] | Any beast which has a division in the horn of its foot and whose food comes back into its mouth to be crushed again, may be used for food.
14:7 | [cbgb] | 但那些倒嚼或是分蹄之中不可吃的乃是骆驼，兔子，沙番因为是倒嚼不分蹄，就与你们不洁净。 < | >
 | [niv] | However, of those that chew the cud or that have a split hoof completely divided you may not eat the camel, the rabbit or the coney. Although they chew the cud, they do not have a split hoof; they are ceremonially unclean for you.
 | [asv] | Nevertheless these ye shall not eat of them that chew the cud, or of them that have the hoof cloven: the camel, and the hare, and the coney; because they chew the cud but part not the hoof, they are unclean unto you.
 | [jnd] | Only these ye shall not eat of those that chew the cud, or of those with hoofs cloven and split open: the camel, and the hare, and the rock-badger; for they chew the cud, but have not cloven hoofs -- they shall be unclean unto you;
 | [kjv] | Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.
 | [nwb] | Nevertheless, these ye shall not eat, of them that chew the cud, or of them that divide the cloven hoof; the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; they unclean to you.
 | [rsv] | Yet of those that chew the cud or have the hoof cloven you shall not eat these: the camel, the hare, and the rock badger, because they chew the cud but do not part the hoof, are unclean for you.
 | [web] | Nevertheless these you shall not eat of them that chew the cud, or of those who have the hoof cloven: the camel, and the hare, and the rabbit; because they chew the cud but don't part the hoof, they are unclean to you.
 | [ylt] | `Only, this ye do not eat, of those bringing up the cud, and of those dividing the cloven hoof: the camel, and the hare, and the rabbit, for they are bringing up the cud but the hoof have not divided; unclean they to you;
 | [bbe] | But even among these, there are some which may not be used for food: such as the camel, the hare, and the coney, which are unclean to you, because, though their food comes back, the horn of their feet is not parted in two.
14:8 | [cbgb] | 猪因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉，你们不可吃，死的也不可摸。 < | >
 | [niv] | The pig is also unclean; although it has a split hoof, it does not chew the cud. You are not to eat their meat or touch their carcasses.
 | [asv] | And the swine, because he parteth the hoof but cheweth not the cud, he is unclean unto you: of their flesh ye shall not eat, and their carcasses ye shall not touch.
 | [jnd] | and the swine, for it hath cloven hoofs, yet cheweth not the cud -- it shall be unclean unto you. Of their flesh shall ye not eat, and their carcase shall ye not touch.
 | [kjv] | And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.
 | [nwb] | And the swine, because it divideth the hoof, yet cheweth not the cud, unclean to you: ye shall not eat of their flesh, nor touch their dead carcass.
 | [rsv] | And the swine, because it parts the hoof but does not chew the cud, is unclean for you. Their flesh you shall not eat, and their carcasses you shall not touch.
 | [web] | The pig, because he doesn't part the hoof but doesn't chew the cud, he is unclean to you: of their flesh you shall not eat, and their carcasses you shall not touch.
 | [ylt] | and the sow, for it is dividing the hoof, and not up the cud, unclean it to you; of their flesh ye do not eat, and against their carcase ye do not come.
 | [bbe] | And the pig is unclean to you, because though it has a division in the horn of its foot, its food does not come back; their flesh may not be used for food or their dead bodies touched by you.
14:9 | [cbgb] | 水中可吃的乃是这些，凡有翅有鳞的都可以吃。 < | >
 | [niv] | Of all the creatures living in the water, you may eat any that has fins and scales.
 | [asv] | These ye may eat of all that are in the waters: whatsoever hath fins and scales may ye eat;
 | [jnd] | These shall ye eat of all that are in the waters: whatsoever hath fins and scales shall ye eat;
 | [kjv] | These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:
 | [nwb] | These ye shall eat, of all that in the waters: all that have fins and scales shall ye eat:
 | [rsv] | "Of all that are in the waters you may eat these: whatever has fins and scales you may eat.
 | [web] | These you may eat of all that are in the waters: whatever has fins and scales may you eat;
 | [ylt] | `This ye do eat of all that in the waters; all that hath fins and scales ye do eat;
 | [bbe] | And of the things living in the waters, you may take all those who have wings for swimming with and skins formed of thin plates.
14:10 | [cbgb] | 凡无翅无鳞的都不可吃，是与你们不洁净。 < | >
 | [niv] | But anything that does not have fins and scales you may not eat; for you it is unclean.
 | [asv] | and whatsoever hath not fins and scales ye shall not eat; it is unclean unto you.
 | [jnd] | but whatsoever hath not fins and scales ye shall not eat: it shall be unclean unto you.
 | [kjv] | And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.
 | [nwb] | And whatever hath not fins and scales ye may not eat; it unclean to you.
 | [rsv] | And whatever does not have fins and scales you shall not eat; it is unclean for you.
 | [web] | and whatever doesn't have fins and scales you shall not eat; it is unclean to you.
 | [ylt] | and anything which hath not fins and scales ye do not eat; unclean it to you.
 | [bbe] | But any which have no skin-plates or wings for swimming, you may not take; they are unclean for you.
14:11 | [cbgb] | 凡洁净的鸟，你们都可以吃。 < | >
 | [niv] | You may eat any clean bird.
 | [asv] | Of all clean birds ye may eat.
 | [jnd] | All clean birds shall ye eat.
 | [kjv] | Of all clean birds ye shall eat.
 | [nwb] | all clean birds ye shall eat.
 | [rsv] | "You may eat all clean birds.
 | [web] | Of all clean birds you may eat.
 | [ylt] | `Any clean bird ye do eat;
 | [bbe] | All clean birds may be used for food.
14:12 | [cbgb] | 不可吃的乃是雕，狗头雕，红头雕， < | >
 | [niv] | But these you may not eat: the eagle, the vulture, the black vulture,
 | [asv] | But these are they of which ye shall not eat: the eagle, and the gier-eagle, and the ospray,
 | [jnd] | But these are they of which ye shall not eat: the eagle, and the ossifrage, and the sea-eagle,
 | [kjv] | But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,
 | [nwb] | But these of which ye shall not eat: the eagle, and the ossifrage, and the ospray,
 | [rsv] | But these are the ones which you shall not eat: the eagle, the vulture, the osprey,
 | [web] | But these are they of which you shall not eat: the eagle, and the gier-eagle, and the ospray,
 | [ylt] | and these they of which ye do not eat: the eagle, and the ossifrage, and the ospray,
 | [bbe] | But these birds you may not take: the eagle and the gier-eagle and the ospray;
14:13 | [cbgb] | ？？，小鹰，鹞鹰与其类， < | >
 | [niv] | the red kite, the black kite, any kind of falcon,
 | [asv] | and the glede, and the falcon, and the kite after its kind,
 | [jnd] | and the falcon, and the kite, and the black kite after its kind;
 | [kjv] | And the glede, and the kite, and the vulture after his kind,
 | [nwb] | And the glede, and the kite, and the vultur after his kind,
 | [rsv] | the buzzard, the kite, after their kinds;
 | [web] | and the red kite, and the falcon, and the kite after its kind,
 | [ylt] | and the glede, and the kite, and the vulture after its kind,
 | [bbe] | The falcon and the kite, and birds of that sort;
14:14 | [cbgb] | 乌鸦与其类， < | >
 | [niv] | any kind of raven,
 | [asv] | and every raven after its kind,
 | [jnd] | and every raven after its kind;
 | [kjv] | And every raven after his kind,
 | [nwb] | And every raven after his kind,
 | [rsv] | every raven after its kind;
 | [web] | and every raven after its kind,
 | [ylt] | and every raven after its kind;
 | [bbe] | Every raven, and all birds of that sort;
14:15 | [cbgb] | 鸵鸟，夜鹰，鱼鹰，鹰与其类， < | >
 | [niv] | the horned owl, the screech owl, the gull, any kind of hawk,
 | [asv] | and the ostrich, and the night-hawk, and the sea-mew, and the hawk after its kind,
 | [jnd] | and the female ostrich, and the male ostrich, and the sea-gull, and the hawk after its kind;
 | [kjv] | And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
 | [nwb] | And the owl, and the night-hawk, and the cuckow, and the hawk after his kind,
 | [rsv] | the ostrich, the nighthawk, the sea gull, the hawk, after their kinds;
 | [web] | and the ostrich, and the night-hawk, and the sea-mew, and the hawk after its kind,
 | [ylt] | and the owl, and the night-hawk, and the cuckoo, and the hawk after its kind;
 | [bbe] | And the ostrich and the night-hawk and the sea-hawk and birds of that sort;
14:16 | [cbgb] | ？？鸟，猫头鹰，角鸱， < | >
 | [niv] | the little owl, the great owl, the white owl,
 | [asv] | the little owl, and the great owl, and the horned owl,
 | [jnd] | the owl, and the ibis and the swan,
 | [kjv] | The little owl, and the great owl, and the swan,
 | [nwb] | The little owl, and the great owl, and the swan,
 | [rsv] | the little owl and the great owl, the water hen
 | [web] | the little owl, and the great owl, and the horned owl,
 | [ylt] | the owl, and the owl, and the swan,
 | [bbe] | The little owl and the great owl and the water-hen;
14:17 | [cbgb] | 鹈鹕，秃雕，鸬鹚， < | >
 | [niv] | the desert owl, the osprey, the cormorant,
 | [asv] | and the pelican, and the vulture, and the cormorant,
 | [jnd] | and the pelican, and the carrion vulture, and the gannet,
 | [kjv] | And the pelican, and the gier eagle, and the cormorant,
 | [nwb] | And the pelican, and the gier-eagle, and the cormorant,
 | [rsv] | and the pelican, the carrion vulture and the cormorant,
 | [web] | and the pelican, and the vulture, and the cormorant,
 | [ylt] | and the pelican, and the gier-eagle, and the cormorant,
 | [bbe] | And the pelican and the vulture and the cormorant;
14:18 | [cbgb] | 鹳，鹭鸶与其类，戴遂与蝙蝠。 < | >
 | [niv] | the stork, any kind of heron, the hoopoe and the bat.
 | [asv] | and the stork, and the heron after its kind, and the hoopoe, and the bat.
 | [jnd] | and the stork, and the heron after its kind, and the hoopoe, and the bat.
 | [kjv] | And the stork, and the heron after her kind, and the lapwing, and the bat.
 | [nwb] | And the stork, and the heron after her kind, and the lapwing, and the bat.
 | [rsv] | the stork, the heron, after their kinds; the hoopoe and the bat.
 | [web] | and the stork, and the heron after its kind, and the hoopoe, and the bat.
 | [ylt] | and the stork, and the heron after its kind, and the lapwing, and the bat;
 | [bbe] | The stork and the heron and birds of that sort, and the hoopoe and the bat.
14:19 | [cbgb] | 凡有翅膀爬行的物是与你们不洁净，都不可吃。 < | >
 | [niv] | All flying insects that swarm are unclean to you; do not eat them.
 | [asv] | And all winged creeping things are unclean unto you: they shall not be eaten.
 | [jnd] | And every winged crawling thing shall be unclean unto you; they shall not be eaten.
 | [kjv] | And every creeping thing that flieth is unclean unto you: they shall not be eaten.
 | [nwb] | And every creeping animal that flieth unclean to you: they shall not be eaten.
 | [rsv] | And all winged insects are unclean for you; they shall not be eaten.
 | [web] | All winged creeping things are unclean to you: they shall not be eaten.
 | [ylt] | and every teeming thing which is flying, unclean it to you; they are not eaten;
 | [bbe] | Every winged thing which goes flat on the earth is unclean to you and may not be used as food.
14:20 | [cbgb] | 凡洁净的鸟，你们都可以吃。 < | >
 | [niv] | But any winged creature that is clean you may eat.
 | [asv] | Of all clean birds ye may eat.
 | [jnd] | All clean fowls shall ye eat.
 | [kjv] | But of all clean fowls ye may eat.
 | [nwb] | all clean fowls ye may eat.
 | [rsv] | All clean winged things you may eat.
 | [web] | Of all clean birds you may eat.
 | [ylt] | any clean fowl ye do eat.
 | [bbe] | But all clean birds you may take.
14:21 | [cbgb] | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你 神为圣洁的民。不可用山羊羔母的奶煮山羊羔。 < | >
 | [niv] | Do not eat anything you find already dead. You may give it to an alien living in any of your towns, and he may eat it, or you may sell it to a foreigner. But you are a people holy to the LORD your God. Do not cook a young goat in its mother's milk.
 | [asv] | Ye shall not eat of anything that dieth of itself: thou mayest give it unto the sojourner that is within thy gates, that he may eat it; or thou mayest sell it unto a foreigner: for thou art a holy people unto Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
 | [jnd] | Ye shall eat of no carcase; thou shalt give it unto the stranger that is within thy gates, that he may eat it, or sell it unto a foreigner; for thou art a holy people to Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
 | [kjv] | Ye shall not eat of anything that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [nwb] | Ye shall not eat any thing that dieth of itself: thou shalt give it to the stranger that in thy gates, that he may eat it; or thou mayest sell it to an alien: for thou a holy people to the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [rsv] | "You shall not eat anything that dies of itself; you may give it to the alien who is within your towns, that he may eat it, or you may sell it to a foreigner; for you are a people holy to the LORD your God. "You shall not boil a kid in its mother's milk.
 | [web] | You shall not eat of anything that dies of itself: you may give it to the sojourner who is within your gates, that he may eat it; or you may sell it to a foreigner: for you are a holy people to Yahweh your God. You shall not boil a kid in its mother's milk.
 | [ylt] | `Ye do not eat of any carcase; to the sojourner who within thy gates thou dost give it, and he hath eaten it; or sell to a stranger; for a holy people thou to Jehovah thy God; thou dost not boil a kid in its mother's milk.
 | [bbe] | You may not have as food anything which has come to a natural death; the man from another country who is living with you may take it for food, or you may get a price for it from one of another nation; for you are a holy people to the Lord your God. The young goat is not to be cooked in its mother's milk.
14:22 | [cbgb] | 你要把你撒种所产的，就是你田地每年所出的，十分取一分。 < | >
 | [niv] | Be sure to set aside a tenth of all that your fields produce each year.
 | [asv] | Thou shalt surely tithe all the increase of thy seed, that which cometh forth from the field year by year.
 | [jnd] | Thou shalt truly tithe all the increase of thy seed, the produce of the field, year by year.
 | [kjv] | Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.
 | [nwb] | Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.
 | [rsv] | "You shall tithe all the yield of your seed, which comes forth from the field year by year.
 | [web] | You shall surely tithe all the increase of your seed, that which comes forth from the field year by year.
 | [ylt] | `Thou dost certainly tithe all the increase of thy seed which the field is bringing forth year by year;
 | [bbe] | Put on one side a tenth of all the increase of your seed, produced year by year.
14:23 | [cbgb] | 又要把你的五谷，新酒，和油的十分之一，并牛群羊群中头生的，吃在耶和华你 神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的 神。 < | >
 | [niv] | Eat the tithe of your grain, new wine and oil, and the firstborn of your herds and flocks in the presence of the LORD your God at the place he will choose as a dwelling for his Name, so that you may learn to revere the LORD your God always.
 | [asv] | And thou shalt eat before Jehovah thy God, in the place which he shall choose, to cause his name to dwell there, the tithe of thy grain, of thy new wine, and of thine oil, and the firstlings of thy herd and of thy flock; that thou mayest learn to fear Jehovah thy God always.
 | [jnd] | And thou shalt eat before Jehovah thy God, in the place which he will choose to cause his name to dwell there, the tithe of thy corn, of thy new wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear Jehovah thy God continually.
 | [kjv] | And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.
 | [nwb] | And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thy oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.
 | [rsv] | And before the LORD your God, in the place which he will choose, to make his name dwell there, you shall eat the tithe of your grain, of your wine, and of your oil, and the firstlings of your herd and flock; that you may learn to fear the LORD your God always.
 | [web] | You shall eat before Yahweh your God, in the place which he shall choose, to cause his name to dwell there, the tithe of your grain, of your new wine, and of your oil, and the firstborn of your herd and of your flock; that you may learn to fear Yahweh your God always.
 | [ylt] | and thou hast eaten before Jehovah thy God, in the place where He doth choose to cause His name to tabernacle, the tithe of thy corn, of thy new wine, and of thine oil, and the firstlings of thy herd, and of thy flock, so that thou dost learn to fear Jehovah thy God all the days.
 | [bbe] | And make a feast before the Lord your God, in the place which is to be marked out, where his name will be for ever, of the tenth part of your grain and your wine and your oil, and the first births of your herds and your flocks; so that you may have the fear of the Lord your God in your hearts at all times.
14:24 | [cbgb] | 当耶和华你 神赐福与你的时候，耶和华你 神所选择要立为他名的地方若离你太远，那路也太长，使你不能把这物带到那里去， < | >
 | [niv] | But if that place is too distant and you have been blessed by the LORD your God and cannot carry your tithe (because the place where the LORD will choose to put his Name is so far away),
 | [asv] | And if the way be too long for thee, so that thou art not able to carry it, because the place is too far from thee, which Jehovah thy God shall choose, to set his name there, when Jehovah thy God shall bless thee;
 | [jnd] | And if the way be too long for thee, so that thou art not able to carry it, because the place is too far from thee, which Jehovah thy God will choose to set his name there, when Jehovah thy God blesseth thee;
 | [kjv] | And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:
 | [nwb] | And if the way is too long for thee, so that thou art not able to carry it; if the place is too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:
 | [rsv] | And if the way is too long for you, so that you are not able to bring the tithe, when the LORD your God blesses you, because the place is too far from you, which the LORD your God chooses, to set his name there,
 | [web] | If the way be too long for you, so that you are not able to carry it, because the place is too far from you, which Yahweh your God shall choose, to set his name there, when Yahweh your God shall bless you;
 | [ylt] | `And when the way is too much for thee, that thou art not able to carry it -- when the place is too far off from thee which Jehovah thy God doth choose to put His name there, when Jehovah thy God doth bless thee; --
 | [bbe] | And if the way is so long that you are not able to take these things to the place marked out by the Lord your God for his name, when he has given you his blessing, because it is far away from you;
14:25 | [cbgb] | 你就可以换痴银子，将银子包起来，拿在手中，往耶和华你 神所要选择的地方去。 < | >
 | [niv] | then exchange your tithe for silver, and take the silver with you and go to the place the LORD your God will choose.
 | [asv] | then shalt thou turn it into money, and bind up the money in thy hand, and shalt go unto the place which Jehovah thy God shall choose:
 | [jnd] | then shalt thou give it for money, and bind the money together in thy hand, and go to the place which Jehovah thy God will choose,
 | [kjv] | Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:
 | [nwb] | Then shalt thou turn into money, and bind up the money in thy hand, and shalt go to the place which the LORD thy God shall choose:
 | [rsv] | then you shall turn it into money, and bind up the money in your hand, and go to the place which the LORD your God chooses,
 | [web] | then shall you turn it into money, and bind up the money in your hand, and shall go to the place which Yahweh your God shall choose:
 | [ylt] | then thou hast given in money, and hast bound up the money in thy hand, and gone unto the place on which Jehovah thy God doth fix;
 | [bbe] | Then let these things be exchanged for money, and, taking the money in your hand, go to the place marked out by the Lord your God for himself;
14:26 | [cbgb] | 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属在耶和华你 神的面前吃喝快乐。 < | >
 | [niv] | Use the silver to buy whatever you like: cattle, sheep, wine or other fermented drink, or anything you wish. Then you and your household shall eat there in the presence of the LORD your God and rejoice.
 | [asv] | and thou shalt bestow the money for whatsoever thy soul desireth, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul asketh of thee; and thou shalt eat there before Jehovah thy God, and thou shalt rejoice, thou and thy household.
 | [jnd] | and thou shalt give the money for whatever thy soul desireth, for oxen, or for sheep, or for wine, or for strong drink, or for whatever thy soul asketh of thee; and thou shalt eat there before Jehovah thy God, and thou shalt rejoice, thou, and thy house.
 | [kjv] | And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,
 | [nwb] | And thou shalt bestow that money for whatever thy soul desireth, for oxen, or for sheep, or for wine, or for strong drink, or for whatever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thy household.
 | [rsv] | and spend the money for whatever you desire, oxen, or sheep, or wine or strong drink, whatever your appetite craves; and you shall eat there before the LORD your God and rejoice, you and your household.
 | [web] | and you shall bestow the money for whatever your soul desires, for oxen, or for sheep, or for wine, or for strong drink, or for whatever your soul asks of you; and you shall eat there before Yahweh your God, and you shall rejoice, you and your household.
 | [ylt] | and thou hast given the money for any thing which thy soul desireth, for oxen, and for sheep, and for wine, and for strong drink, and for any thing which thy soul asketh, and thou hast eaten there before Jehovah thy God, and thou hast rejoiced, thou and thy house.
 | [bbe] | And with the money get whatever you have a desire for, oxen or sheep or wine or strong drink, whatever your soul's desire may be: and make a feast there before the Lord your God, and be glad, you and all your house;
14:27 | [cbgb] | 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。 < | >
 | [niv] | And do not neglect the Levites living in your towns, for they have no allotment or inheritance of their own.
 | [asv] | And the Levite that is within thy gates, thou shalt not forsake him; for he hath no portion nor inheritance with thee.
 | [jnd] | And thou shalt not forsake the Levite that is within thy gates; for he hath no portion nor inheritance with thee.
 | [kjv] | And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.
 | [nwb] | And the Levite that within thy gates, thou shalt not forsake him; for he hath no part nor inheritance with thee.
 | [rsv] | And you shall not forsake the Levite who is within your towns, for he has no portion or inheritance with you.
 | [web] | The Levite who is within your gates, you shall not forsake him; for he has no portion nor inheritance with you.
 | [ylt] | As to the Levite who within thy gates, thou dost not forsake him, for he hath no portion and inheritance with thee.
 | [bbe] | And give a thought to the Levite who is living among you, for he has no part or heritage in the land.
14:28 | [cbgb] | 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。 < | >
 | [niv] | At the end of every three years, bring all the tithes of that year's produce and store it in your towns,
 | [asv] | At the end of every three years thou shalt bring forth all the tithe of thine increase in the same year, and shalt lay it up within thy gates:
 | [jnd] | At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates;
 | [kjv] | At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:
 | [nwb] | At the end of three years thou shalt bring forth all the tithe of thy increase the same year, and shalt lay up within thy gates:
 | [rsv] | "At the end of every three years you shall bring forth all the tithe of your produce in the same year, and lay it up within your towns;
 | [web] | At the end of every three years you shall bring forth all the tithe of your increase in the same year, and shall lay it up within your gates:
 | [ylt] | `At the end of three years thou dost bring out all the tithe of thine increase in that year, and hast placed within thy gates;
 | [bbe] | At the end of every three years take a tenth part of all your increase for that year, and put it in store inside your walls:
14:29 | [cbgb] | 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的 神必在你手里所办的一切事上赐福与你。 <
 | [niv] | so that the Levites (who have no allotment or inheritance of their own) and the aliens, the fatherless and the widows who live in your towns may come and eat and be satisfied, and so that the LORD your God may bless you in all the work of your hands.
 | [asv] | and the Levite, because he hath no portion nor inheritance with thee, and the sojourner, and the fatherless, and the widow, that are within thy gates, shall come, and shall eat and be satisfied; that Jehovah thy God may bless thee in all the work of thy hand which thou doest.
 | [jnd] | and the Levite -- for he hath no portion nor inheritance with thee -- and the stranger, and the fatherless, and the widow, that are within thy gates, shall come, and shall eat and be satisfied; that Jehovah thy God may bless thee in all the work of thy hand which thou doest.
 | [kjv] | And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.
 | [nwb] | And the Levite, (because he hath no part nor inheritance with thee) and the stranger, and the fatherless, and the widow, who within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thy hand which thou doest.
 | [rsv] | and the Levite, because he has no portion or inheritance with you, and the sojourner, the fatherless, and the widow, who are within your towns, shall come and eat and be filled; that the LORD your God may bless you in all the work of your hands that you do.
 | [web] | and the Levite, because he has no portion nor inheritance with you, and the sojourner, and the fatherless, and the widow, who are within your gates, shall come, and shall eat and be satisfied; that Yahweh your God may bless you in all the work of your hand which you do.
 | [ylt] | and come in hath the Levite (for he hath no part and inheritance with thee), and the sojourner, and the fatherless, and the widow, who within thy gates, and they have eaten, and been satisfied, so that Jehovah thy God doth bless thee in all the work of thy hand which thou dost.
 | [bbe] | And the Levite, because he has no part or heritage in the land, and the man from a strange country, and the child who has no father, and the widow, who are living among you, will come and take food and have enough; and so the blessing of the Lord your God will be on you in everything you do.


Interlinear Bible:Deuteronomy 15

 申命记 Deuteronomy 15 << || >>
15:1 | [cbgb] | 每逢七年末一年，你要施行豁免。 >
 | [niv] | At the end of every seven years you must cancel debts.
 | [asv] | At the end of every seven years thou shalt make a release.
 | [jnd] | At the end of seven years thou shalt make a release,
 | [kjv] | At the end of every seven years thou shalt make a release.
 | [nwb] | At the end of seven years thou shalt make a release.
 | [rsv] | "At the end of every seven years you shall grant a release.
 | [web] | . At the end of every seven years you shall make a release.
 | [ylt] | `At the end of seven years thou dost make a release,
 | [bbe] | At the end of every seven years there is to be a general forgiveness of debt.
15:2 | [cbgb] | 豁免的定例乃是这样，凡债主要把所借给邻舍的豁免了。不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。 < | >
 | [niv] | This is how it is to be done: Every creditor shall cancel the loan he has made to his fellow Israelite. He shall not require payment from his fellow Israelite or brother, because the LORD's time for canceling debts has been proclaimed.
 | [asv] | And this is the manner of the release: every creditor shall release that which he hath lent unto his neighbor; he shall not exact it of his neighbor and his brother; because Jehovah's release hath been proclaimed.
 | [jnd] | and this is the manner of the release: Every creditor shall relax his hand from the loan which he hath lent unto his neighbour; he shall not demand it of his neighbour, or of his brother; for a release to Jehovah hath been proclaimed.
 | [kjv] | And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD's release.
 | [nwb] | And this the manner of the release: Every creditor that lendeth to his neighbor shall release ; he shall not exact of his neighbor, or of his brother; because it is called the LORD'S release.
 | [rsv] | And this is the manner of the release: every creditor shall release what he has lent to his neighbor; he shall not exact it of his neighbor, his brother, because the LORD's release has been proclaimed.
 | [web] | This is the manner of the release: every creditor shall release that which he has lent to his neighbor; he shall not exact it of his neighbor and his brother; because Yahweh's release has been proclaimed.
 | [ylt] | and this the matter of the release: Every owner of a loan to release his hand which he doth lift up against his neighbour, he doth not exact of his neighbour and of his brother, but hath proclaimed a release to Jehovah;
 | [bbe] | This is how it is to be done: every creditor is to give up his right to whatever he has let his neighbour have; he is not to make his neighbour, his countryman, give it back; because a general forgiveness has been ordered by the Lord.
15:3 | [cbgb] | 若借给外邦人，你可以向他追讨。但借给你弟兄，无论是什么，你要松手豁免了。 < | >
 | [niv] | You may require payment from a foreigner, but you must cancel any debt your brother owes you.
 | [asv] | Of a foreigner thou mayest exact it: but whatsoever of thine is with thy brother thy hand shall release.
 | [jnd] | Of the foreigner thou mayest demand it; but what is thine with thy brother thy hand shall release;
 | [kjv] | Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;
 | [nwb] | Of a foreigner thou mayest exact but which is thine with thy brother thy hand shall release:
 | [rsv] | Of a foreigner you may exact it; but whatever of yours is with your brother your hand shall release.
 | [web] | Of a foreigner you may exact it: but whatever of your is with your brother your hand shall release.
 | [ylt] | of the stranger thou mayest exact, and that which is thine with thy brother doth thy hand release;
 | [bbe] | A man of another nation may be forced to make payment of his debt, but if your brother has anything of yours, let it go;
15:4 | [cbgb] | < | >
 | [niv] | However, there should be no poor among you, for in the land the LORD your God is giving you to possess as your inheritance, he will richly bless you,
 | [asv] | Howbeit there shall be no poor with thee; (for Jehovah will surely bless thee in the land which Jehovah thy God giveth thee for an inheritance to possess it;)
 | [jnd] | save when there shall be no one in need among you; for Jehovah will greatly bless thee in the land that Jehovah thy God giveth thee for an inheritance to possess it,
 | [kjv] | Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:
 | [nwb] | Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee an inheritance to possess it:
 | [rsv] | But there will be no poor among you (for the LORD will bless you in the land which the LORD your God gives you for an inheritance to possess),
 | [web] | However there shall be no poor with you; (for Yahweh will surely bless you in the land which Yahweh your God gives you for an inheritance to possess it;)
 | [ylt] | only when there is no needy one with thee, for Jehovah doth greatly bless thee in the land which Jehovah thy God is giving to thee -- an inheritance to possess it.
 | [bbe] | But there will be no poor among you; for the Lord will certainly give you his blessing in the land which the Lord your God is giving you for your heritage;
15:5 | [cbgb] | 你若留意听从耶和华你 神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了（在耶和华你 神所赐你为业的地上，耶和华必大大赐福与你）。 < | >
 | [niv] | if only you fully obey the LORD your God and are careful to follow all these commands I am giving you today.
 | [asv] | if only thou diligently hearken unto the voice of Jehovah thy God, to observe to do all this commandment which I command thee this day.
 | [jnd] | if thou only diligently hearken unto the voice of Jehovah thy God, to take heed to do all this commandment which I command thee this day.
 | [kjv] | Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.
 | [nwb] | Only if thou shalt carefully hearken to the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.
 | [rsv] | if only you will obey the voice of the LORD your God, being careful to do all this commandment which I command you this day.
 | [web] | if only you diligently listen to the voice of Yahweh your God, to observe to do all this commandment which I command you this day.
 | [ylt] | `Only, if thou dost diligently hearken to the voice of Jehovah thy God, to observe to do all this command which I am commanding thee to-day,
 | [bbe] | If only you give ear to the voice of the Lord your God, and take care to keep all these orders which I give you today.
15:6 | [cbgb] | 因为耶和华你的 神必照他所应许你的赐福与你。你必借给许多国民，却不致向他们借贷。你必管辖许多国民，他们却不能管辖你。 < | >
 | [niv] | For the LORD your God will bless you as he has promised, and you will lend to many nations but will borrow from none. You will rule over many nations but none will rule over you.
 | [asv] | For Jehovah thy God will bless thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt rule over many nations, but they shall not rule over thee.
 | [jnd] | For Jehovah thy God will bless thee, as he promised thee; and thou shalt lend on pledge to many nations, but thou shalt not borrow; and thou shalt rule over many nations, but they shall not rule over thee.
 | [kjv] | For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.
 | [nwb] | For the LORD thy God shall bless thee, as he promised thee: and thou shalt lend to many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.
 | [rsv] | For the LORD your God will bless you, as he promised you, and you shall lend to many nations, but you shall not borrow; and you shall rule over many nations, but they shall not rule over you.
 | [web] | For Yahweh your God will bless you, as he promised you: and you shall lend to many nations, but you shall not borrow; and you shall rule over many nations, but they shall not rule over you.
 | [ylt] | for Jehovah thy God hath blessed thee as He hath spoken to thee; and thou hast lent many nations, and thou hast not borrowed; and thou hast ruled over many nations, and over thee they do not rule.
 | [bbe] | For the Lord your God will give you his blessing as he has said: you will let other nations have the use of your money, but you will not make use of theirs; you will be rulers over a number of nations, but they will not be your rulers.
15:7 | [cbgb] | 在耶和华你 神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心，遂着手不帮补你穷乏的弟兄。 < | >
 | [niv] | If there is a poor man among your brothers in any of the towns of the land that the LORD your God is giving you, do not be hardhearted or tightfisted toward your poor brother.
 | [asv] | If there be with thee a poor man, one of thy brethren, within any of thy gates in thy land which Jehovah thy God giveth thee, thou shalt not harden thy heart, nor shut thy hand from thy poor brother;
 | [jnd] | If there be amongst you a poor man, any one of thy brethren in one of thy gates, in thy land which Jehovah thy God giveth thee, thou shalt not harden thy heart, nor shut thy hand from thy brother in need;
 | [kjv] | If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:
 | [nwb] | If there shall be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD the God giveth thee, thou shalt not harden thy heart, nor shut thy hand from thy poor brother:
 | [rsv] | "If there is among you a poor man, one of your brethren, in any of your towns within your land which the LORD your God gives you, you shall not harden your heart or shut your hand against your poor brother,
 | [web] | If there be with you a poor man, one of your brothers, within any of your gates in your land which Yahweh your God gives you, you shall not harden your heart, nor shut your hand from your poor brother;
 | [ylt] | `When there is with thee any needy one of one of thy brethren, in one of thy cities, in thy land which Jehovah thy God is giving to thee, thou dost not harden thy heart, nor shut thy hand from thy needy brother;
 | [bbe] | If in any of your towns in the land which the Lord your God is giving you, there is a poor man, one of your countrymen, do not let your heart be hard or your hand shut to him;
15:8 | [cbgb] | 总要向他松开手，照他所缺乏的借给他，补他的不足。 < | >
 | [niv] | Rather be openhanded and freely lend him whatever he needs.
 | [asv] | but thou shalt surely open thy hand unto him, and shalt surely lend him sufficient for his need in that which he wanteth.
 | [jnd] | but thou shalt open thy hand bountifully unto him, and shalt certainly lend him on pledge what is sufficient for his need, which he lacketh.
 | [kjv] | But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.
 | [nwb] | But thou shalt open thy hand wide to him, and shalt surely lend him sufficient for his need, which he wanteth.
 | [rsv] | but you shall open your hand to him, and lend him sufficient for his need, whatever it may be.
 | [web] | but you shall surely open your hand to him, and shall surely lend him sufficient for his need which he wants.
 | [ylt] | for thou dost certainly open thy hand to him, and dost certainly lend him sufficient for his lack which he lacketh.
 | [bbe] | But let your hand be open to give him the use of whatever he is in need of.
15:9 | [cbgb] | 你要谨慎，不可心里起恶念，说，第七年的豁免年快到了，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。 < | >
 | [niv] | Be careful not to harbor this wicked thought: "The seventh year, the year for canceling debts, is near," so that you do not show ill will toward your needy brother and give him nothing. He may then appeal to the LORD against you, and you will be found guilty of sin.
 | [asv] | Beware that there be not a base thought in thy heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou give him nought; and he cry unto Jehovah against thee, and it be sin unto thee.
 | [jnd] | Beware that there be not a wicked thought in thy heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry against thee to Jehovah, and it be sin in thee.
 | [kjv] | Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.
 | [nwb] | Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thy eye shall be evil against thy poor brother, and thou shalt give him naught; and he shall cry to the LORD against thee, and it shall be sin to thee.
 | [rsv] | Take heed lest there be a base thought in your heart, and you say, 'The seventh year, the year of release is near,' and your eye be hostile to your poor brother, and you give him nothing, and he cry to the LORD against you, and it be sin in you.
 | [web] | Beware that there not be a base thought in your heart, saying, The seventh year, the year of release, is at hand; and your eye be evil against your poor brother, and you give him nothing; and he cry to Yahweh against you, and it be sin to you.
 | [ylt] | `Take heed to thee lest there be a word in thy heart -- worthless, saying, Near the seventh year, the year of release; and thine eye is evil against thy needy brother, and thou dost not give to him, and he hath called concerning thee unto Jehovah, and it hath been in thee sin;
 | [bbe] | And see that there is no evil thought in your heart, moving you to say to yourself, The seventh year, the year of forgiveness is near; and so looking coldly on your poor countryman you give him nothing; and he will make an outcry to the Lord against you, and it will be judged as sin in you.
15:10 | [cbgb] | 你总要给他，给他的时候心里不可愁烦。因耶和华你的 神必在你这一切所行的，并你手里所办的事上，赐福与你。 < | >
 | [niv] | Give generously to him and do so without a grudging heart; then because of this the LORD your God will bless you in all your work and in everything you put your hand to.
 | [asv] | Thou shalt surely give him, and thy heart shall not be grieved when thou givest unto him; because that for this thing Jehovah thy God will bless thee in all thy work, and in all that thou puttest thy hand unto.
 | [jnd] | Thou shalt bountifully give unto him, and thy heart shall not be evil-disposed when thou givest unto him; because for this thing Jehovah thy God will bless thee in all thy works, and in all the business of thy hand.
 | [kjv] | Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.
 | [nwb] | Thou shalt surely give him, and thy heart shall not be grieved when thou givest to him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thy hand to.
 | [rsv] | You shall give to him freely, and your heart shall not be grudging when you give to him; because for this the LORD your God will bless you in all your work and in all that you undertake.
 | [web] | You shall surely give him, and your heart shall not be grieved when you give to him; because that for this thing Yahweh your God will bless you in all your work, and in all that you put your hand to.
 | [ylt] | thou dost certainly give to him, and thy heart is not sad in thy giving to him, for because of this thing doth Jehovah thy God bless thee in all thy works, and in every putting forth of thy hand;
 | [bbe] | But it is right for you to give to him, without grief of heart: for because of this, the blessing of the Lord your God will be on all your work and on everything to which you put your hand.
15:11 | [cbgb] | 原来那地上的穷人永不断绝。所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。 < | >
 | [niv] | There will always be poor people in the land. Therefore I command you to be openhanded toward your brothers and toward the poor and needy in your land.
 | [asv] | For the poor will never cease out of the land: therefore I command thee, saying, Thou shalt surely open thy hand unto thy brother, to thy needy, and to thy poor, in thy land.
 | [jnd] | For the needy shall never cease from within the land; therefore I command thee, saying, Thou shalt open thy hand bountifully unto thy brother, to thy poor and to thy needy, in thy land.
 | [kjv] | For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.
 | [nwb] | For the poor shall never cease from the land: therefore I command thee, saying, Thou shalt open thy hand wide to thy brother, to thy poor, and to thy needy, in thy land.
 | [rsv] | For the poor will never cease out of the land; therefore I command you, You shall open wide your hand to your brother, to the needy and to the poor, in the land.
 | [web] | For the poor will never cease out of the land: therefore I command you, saying, You shall surely open your hand to your brother, to your needy, and to your poor, in your land.
 | [ylt] | because the needy one doth not cease out of the land, therefore I am commanding thee, saying, Thou dost certainly open thy hand to thy brother, to thy poor, and to thy needy one, in thy land.
 | [bbe] | For there will never be a time when there are no poor in the land; and so I give orders to you, Let your hand be open to your countrymen, to those who are poor and in need in your land.
15:12 | [cbgb] | 你弟兄中，若有一个希伯来男人或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。 < | >
 | [niv] | If a fellow Hebrew, a man or a woman, sells himself to you and serves you six years, in the seventh year you must let him go free.
 | [asv] | If thy brother, a Hebrew man, or a Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
 | [jnd] | If thy brother, a Hebrew man, or a Hebrew woman, have been sold unto thee, he shall serve thee six years, and in the seventh year thou shalt let him go free from thee.
 | [kjv] | And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
 | [nwb] | if thy brother, a Hebrew man, or a Hebrew woman, shall be sold to thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
 | [rsv] | "If your brother, a Hebrew man, or a Hebrew woman, is sold to you, he shall serve you six years, and in the seventh year you shall let him go free from you.
 | [web] | If your brother, a Hebrew man, or a Hebrew woman, be sold to you, and serve you six years; then in the seventh year you shall let him go free from you.
 | [ylt] | `When thy brother is sold to thee, a Hebrew or a Hebrewess, and he hath served thee six years -- then in the seventh year thou dost send him away free from thee.
 | [bbe] | If one of your countrymen, a Hebrew man or woman, becomes your servant for a price and does work for you six years, in the seventh year let him go free.
15:13 | [cbgb] | 你任他自由的时候，不可使他空手而去， < | >
 | [niv] | And when you release him, do not send him away empty-handed.
 | [asv] | And when thou lettest him go free from thee, thou shalt not let him go empty:
 | [jnd] | And when thou sendest him out free from thee, thou shalt not let him go away empty;
 | [kjv] | And when thou sendest him out free from thee, thou shalt not let him go away empty:
 | [nwb] | And when thou sendest him out free from thee, thou shalt not let him depart empty:
 | [rsv] | And when you let him go free from you, you shall not let him go empty-handed;
 | [web] | When you let him go free from you, you shall not let him go empty:
 | [ylt] | And when thou dost send him away free from thee, thou dost not send him away empty;
 | [bbe] | And when you make him free, do not let him go away with nothing in his hands:
15:14 | [cbgb] | 要从你羊群，禾场，酒榨之中多多地给他。耶和华你的 神怎样赐福与你，你也要照样给他。 < | >
 | [niv] | Supply him liberally from your flock, your threshing floor and your winepress. Give to him as the LORD your God has blessed you.
 | [asv] | thou shalt furnish him liberally out of thy flock, and out of thy threshing-floor, and out of thy winepress; as Jehovah thy God hath blessed thee thou shalt give unto him.
 | [jnd] | thou shalt certainly furnish him from thy sheep, and out of thy floor, and out of thy winepress: of what Jehovah thy God hath blessed thee with shalt thou give unto him.
 | [kjv] | Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.
 | [nwb] | Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy wine-press: with which the LORD thy God hath blessed thee thou shalt give to him.
 | [rsv] | you shall furnish him liberally out of your flock, out of your threshing floor, and out of your wine press; as the LORD your God has blessed you, you shall give to him.
 | [web] | you shall furnish him liberally out of your flock, and out of your threshing floor, and out of your winepress; as Yahweh your God has blessed you, you shall give to him.
 | [ylt] | thou dost certainly encircle him out of thy flock, and out of thy threshing-floor, and out of thy wine-vat; that which Jehovah thy God hath blessed thee thou dost give to him,
 | [bbe] | But give him freely from your flock and from your grain and your wine: in the measure of the wealth which the Lord your God has given you, you are to give to him.
15:15 | [cbgb] | 要记念你在埃及地作过奴仆，耶和华你的 神将你救赎。因此，我今日吩咐你这件事。 < | >
 | [niv] | Remember that you were slaves in Egypt and the LORD your God redeemed you. That is why I give you this command today.
 | [asv] | And thou shalt remember that thou wast a bondman in the land of Egypt, and Jehovah thy God redeemed thee: therefore I command thee this thing to-day.
 | [jnd] | And thou shalt remember that thou wast a bondman in the land of Egypt, and that Jehovah thy God redeemed thee; therefore I command thee this thing to-day.
 | [kjv] | And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.
 | [nwb] | And thou shalt remember that thou wast a bond-man in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing this day.
 | [rsv] | You shall remember that you were a slave in the land of Egypt, and the LORD your God redeemed you; therefore I command you this today.
 | [web] | You shall remember that you were a bondservant in the land of Egypt, and Yahweh your God redeemed you: therefore I command you this thing today.
 | [ylt] | and thou hast remembered that a servant thou hast been in the land of Egypt, and Jehovah thy God doth ransom thee; therefore I am commanding thee this thing to-day.
 | [bbe] | And keep in mind that you yourself were a servant in the land of Egypt, and the Lord your God made you free: so I give you this order today.
15:16 | [cbgb] | 他若对你说，我不愿意离开你，是因他爱你和你的家，且因在你那里很好， < | >
 | [niv] | But if your servant says to you, "I do not want to leave you," because he loves you and your family and is well off with you,
 | [asv] | And it shall be, if he say unto thee, I will not go out from thee; because he loveth thee and thy house, because he is well with thee;
 | [jnd] | And it shall be, if he say unto thee, I will not go away from thee, -- because he loveth thee and thy house, because he is well with thee, --
 | [kjv] | And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;
 | [nwb] | And it shall be, if he shall say to thee, I will not leave thee; because he loveth thee and thy house, because he is well with thee;
 | [rsv] | But if he says to you, 'I will not go out from you,' because he loves you and your household, since he fares well with you,
 | [web] | It shall be, if he tell you, I will not go out from you; because he loves you and your house, because he is well with you;
 | [ylt] | `And it hath been, when he saith unto thee, I go not out from thee -- because he hath loved thee, and thy house, because good for him with thee --
 | [bbe] | But if he says to you, I have no desire to go away from you; because you and your family are dear to him and he is happy with you;
15:17 | [cbgb] | 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。 < | >
 | [niv] | then take an awl and push it through his ear lobe into the door, and he will become your servant for life. Do the same for your maidservant.
 | [asv] | then thou shalt take an awl, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maid-servant thou shalt do likewise.
 | [jnd] | then thou shalt take an awl, and thrust it through his ear and into the door; and he shall be thy bondman for ever. And also unto thy handmaid thou shalt do likewise.
 | [kjv] | Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.
 | [nwb] | Then thou shalt take an awl, and thrust through his ear into the door, and he shall be thy servant for ever. And also to thy maid-servant thou shalt do likewise.
 | [rsv] | then you shall take an awl, and thrust it through his ear into the door, and he shall be your bondman for ever. And to your bondwoman you shall do likewise.
 | [web] | then you shall take an awl, and thrust it through his ear to the door, and he shall be your servant forever. Also to your maid-servant you shall do likewise.
 | [ylt] | then thou hast taken the awl, and hast put through his ear, and through the door, and he hath been to thee a servant age-during; and also to thy handmaid thou dost do so.
 | [bbe] | Then take a sharp-pointed instrument, driving it through his ear into the door, and he will be your servant for ever. And you may do the same for your servant-girl.
15:18 | [cbgb] | 你任他自由的时候，不可以为难事，因他服事你六年，较比雇工的工价多加一倍了。耶和华你的 神就必在你所作的一切事上赐福与你。 < | >
 | [niv] | Do not consider it a hardship to set your servant free, because his service to you these six years has been worth twice as much as that of a hired hand. And the LORD your God will bless you in everything you do.
 | [asv] | It shall not seem hard unto thee, when thou lettest him go free from thee; for to the double of the hire of a hireling hath he served thee six years: and Jehovah thy God will bless thee in all that thou doest.
 | [jnd] | Let it not seem hard unto thee, when thou sendest him away free from thee; for double the worth of a hired servant hath he been to thee, serving thee six years; and Jehovah thy God will bless thee in all that thou doest.
 | [kjv] | It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
 | [nwb] | It shall not seem hard to thee, when thou sendest him away free from thee; for he hath been of double the worth of a hired servant , in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
 | [rsv] | It shall not seem hard to you, when you let him go free from you; for at half the cost of a hired servant he has served you six years. So the LORD your God will bless you in all that you do.
 | [web] | It shall not seem hard to you, when you let him go free from you; for to the double of the hire of a hireling has he served you six years: and Yahweh your God will bless you in all that you do.
 | [ylt] | `It is not hard in thine eyes, in thy sending him away free from thee; for the double of the hire of an hireling he hath served thee six years, and Jehovah thy God hath blessed thee in all that thou dost.
 | [bbe] | Let it not seem hard to you that you have to send him away free; for he has been working for you for six years, which is twice the regular time for a servant: and the blessing of the Lord your God will be on you in everything you do.
15:19 | [cbgb] | 你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的 神。牛群中头生的，不可用它耕地。羊群中头生的，不可剪毛。 < | >
 | [niv] | Set apart for the LORD your God every firstborn male of your herds and flocks. Do not put the firstborn of your oxen to work, and do not shear the firstborn of your sheep.
 | [asv] | All the firstling males that are born of thy herd and of thy flock thou shalt sanctify unto Jehovah thy God: thou shalt do no work with the firstling of thy herd, nor shear the firstling of thy flock.
 | [jnd] | Every firstling that is born among thy kine and among thy sheep that is a male, thou shalt hallow to Jehovah thy God: thou shalt do no work with the firstling of thy kine, nor shear the firstling of thy sheep.
 | [kjv] | All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.
 | [nwb] | All the firstling males that come of thy herd and of thy flock thou shalt sanctify to the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.
 | [rsv] | "All the firstling males that are born of your herd and flock you shall consecrate to the LORD your God; you shall do no work with the firstling of your herd, nor shear the firstling of your flock.
 | [web] | All the firstborn males that are born of your herd and of your flock you shall sanctify to Yahweh your God: you shall do no work with the firstborn of your herd, nor shear the firstborn of your flock.
 | [ylt] | `Every firstling that is born in thy herd and in thy flock -- the male thou dost sanctify to Jehovah thy God; thou dost not work with the firstling of thine ox, nor shear the firstling of thy flock;
 | [bbe] | All the first males to come to birth in your herd and your flock are to be holy to the Lord your God: the first birth of your ox is not to be used for work, the wool of your first lamb is not to be cut.
15:20 | [cbgb] | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你 神面前吃。 < | >
 | [niv] | Each year you and your family are to eat them in the presence of the LORD your God at the place he will choose.
 | [asv] | Thou shalt eat it before Jehovah thy God year by year in the place which Jehovah shall choose, thou and thy household.
 | [jnd] | Thou shalt eat it before Jehovah thy God, year by year, in the place which Jehovah will choose, thou and thy household.
 | [kjv] | Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.
 | [nwb] | Thou shalt eat before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.
 | [rsv] | You shall eat it, you and your household, before the LORD your God year by year at the place which the LORD will choose.
 | [web] | You shall eat it before Yahweh your God year by year in the place which Yahweh shall choose, you and your household.
 | [ylt] | before Jehovah thy God thou dost eat it year by year, in the place which Jehovah doth choose, thou and thy house.
 | [bbe] | But year by year you and all your house are to take a meal of it before the Lord, in the place of his selection.
15:21 | [cbgb] | 这头生的若有什么残疾，就如瘸腿的，瞎眼的，无论有什么恶残疾，都不可献给耶和华你的 神。 < | >
 | [niv] | If an animal has a defect, is lame or blind, or has any serious flaw, you must not sacrifice it to the LORD your God.
 | [asv] | And if it have any blemish, as if it be lame or blind, any ill blemish whatsoever, thou shalt not sacrifice it unto Jehovah thy God.
 | [jnd] | But if there be a defect therein, lame, or blind, any evil defect, thou shalt not sacrifice it to Jehovah thy God.
 | [kjv] | And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.
 | [nwb] | And if there is blemish in it, lame, or blind, any ill blemish, thou shalt not sacrifice it to the LORD thy God.
 | [rsv] | But if it has any blemish, if it is lame or blind, or has any serious blemish whatever, you shall not sacrifice it to the LORD your God.
 | [web] | If it have any blemish, lame or blind, any ill blemish whatever, you shall not sacrifice it to Yahweh your God.
 | [ylt] | `And when there is in it a blemish, lame, or blind, any evil blemish, thou dost not sacrifice it to Jehovah thy God;
 | [bbe] | But if it has any mark on it, if it is blind or has damaged legs, or if there is anything wrong with it, it may not be offered to the Lord your God.
15:22 | [cbgb] | 可以在你城里吃。洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。 < | >
 | [niv] | You are to eat it in your own towns. Both the ceremonially unclean and the clean may eat it, as if it were gazelle or deer.
 | [asv] | Thou shalt eat it within thy gates: the unclean and the clean shall eat it alike, as the gazelle, and as the hart.
 | [jnd] | In thy gates shalt thou eat it; the unclean and the clean alike, as the gazelle and as the hart.
 | [kjv] | Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.
 | [nwb] | Thou shalt eat it within thy gates: the unclean and the clean alike, as the roebuck, and as the hart.
 | [rsv] | You shall eat it within your towns; the unclean and the clean alike may eat it, as though it were a gazelle or a hart.
 | [web] | You shall eat it within your gates: the unclean and the clean alike, as the gazelle, and as the hart.
 | [ylt] | within thy gates thou dost eat it, the unclean and the clean alike, as the roe, and as the hart.
 | [bbe] | It may be used for food in your houses: the unclean and the clean may take of it, as of the gazelle and the roe.
15:23 | [cbgb] | 只是不可吃它的血。要倒在地上，如同倒水一样。 <
 | [niv] | But you must not eat the blood; pour it out on the ground like water.
 | [asv] | Only thou shalt not eat the blood thereof; thou shalt pour it out upon the ground as water.
 | [jnd] | Only thou shalt not eat the blood thereof: thou shalt pour it upon the earth as water.
 | [kjv] | Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.
 | [nwb] | Only thou shalt not eat its blood; thou shalt pour it upon the ground as water.
 | [rsv] | Only you shall not eat its blood; you shall pour it out on the ground like water.
 | [web] | Only you shall not eat its blood; you shall pour it out on the ground as water.
 | [ylt] | Only, its blood thou dost not eat; on the earth thou dost pour it as water.
 | [bbe] | Only do not take its blood for food, but let it be drained out on the earth like water.


Interlinear Bible:Deuteronomy 16

 申命记 Deuteronomy 16 << || >>
16:1 | [cbgb] | 你要注意亚笔月，向耶和华你的 神守逾越节，因为耶和华你的 神在亚笔月夜间领你出埃及。 >
 | [niv] | Observe the month of Abib and celebrate the Passover of the LORD your God, because in the month of Abib he brought you out of Egypt by night.
 | [asv] | Observe the month of Abib, and keep the passover unto Jehovah thy God; for in the month of Abib Jehovah thy God brought thee forth out of Egypt by night.
 | [jnd] | Keep the month of Abib, and celebrate the passover to Jehovah thy God; for in the month of Abib Jehovah thy God brought thee forth out of Egypt by night.
 | [kjv] | Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.
 | [nwb] | Observe the month Abib, and keep the passover to the LORD thy God: for in the month of Abib the LORD thy God brought thee forth from Egypt by night.
 | [rsv] | "Observe the month of Abib, and keep the passover to the LORD your God; for in the month of Abib the LORD your God brought you out of Egypt by night.
 | [web] | . Observe the month of Abib, and keep the Passover to Yahweh your God; for in the month of Abib Yahweh your God brought you forth out of Egypt by night.
 | [ylt] | `Observe the month of Abib -- and thou hast made a passover to Jehovah thy God, for in the month of Abib hath Jehovah thy God brought thee out of Egypt by night;
 | [bbe] | Take note of the month of Abib and keep the Passover to the Lord your God: for in the month of Abib the Lord your God took you out of Egypt by night.
16:2 | [cbgb] | 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的 神。 < | >
 | [niv] | Sacrifice as the Passover to the LORD your God an animal from your flock or herd at the place the LORD will choose as a dwelling for his Name.
 | [asv] | And thou shalt sacrifice the passover unto Jehovah thy God, of the flock and the herd, in the place which Jehovah shall choose, to cause his name to dwell there.
 | [jnd] | And thou shalt sacrifice the passover to Jehovah thy God, of the flock and of the herd, in the place which Jehovah will choose to cause his name to dwell there.
 | [kjv] | Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.
 | [nwb] | Thou shalt therefore sacrifice the passover to the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.
 | [rsv] | And you shall offer the passover sacrifice to the LORD your God, from the flock or the herd, at the place which the LORD will choose, to make his name dwell there.
 | [web] | You shall sacrifice the Passover to Yahweh your God, of the flock and the herd, in the place which Yahweh shall choose, to cause his name to dwell there.
 | [ylt] | and thou hast sacrificed a passover to Jehovah thy God, of the flock, and of the herd, in the place which Jehovah doth choose to cause His name to tabernacle there.
 | [bbe] | The Passover offering, from your flock or your herd, is to be given to the Lord your God in the place marked out by him as the resting-place of his name.
16:3 | [cbgb] | 你吃这祭牲，不可吃有酵的饼。七日之内要吃无酵饼，就是困苦饼。（你本是急忙出了埃及地）要叫你一生一世记念你从埃及地出来的日子。 < | >
 | [niv] | Do not eat it with bread made with yeast, but for seven days eat unleavened bread, the bread of affliction, because you left Egypt in haste--so that all the days of your life you may remember the time of your departure from Egypt.
 | [asv] | Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
 | [jnd] | Thou shalt eat no leavened bread along with it; seven days shalt thou eat unleavened bread with it, bread of affliction; for thou camest forth out of the land of Egypt in haste, -- that thou mayest remember the day when thou camest forth out of the land of Egypt, all the days of thy life.
 | [kjv] | Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
 | [nwb] | Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread with it, the bread of affliction; for thou camest forth from the land of Egypt in haste: that thou mayest remember the day when thou camest forth from the land of Egypt, all the days of thy life.
 | [rsv] | You shall eat no leavened bread with it; seven days you shall eat it with unleavened bread, the bread of affliction--for you came out of the land of Egypt in hurried flight--that all the days of your life you may remember the day when you came out of the land of Egypt.
 | [web] | You shall eat no leavened bread with it; seven days shall you eat unleavened bread therewith, even the bread of affliction; for you came forth out of the land of Egypt in haste: that you may remember the day when you came forth out of the land of Egypt all the days of your life.
 | [ylt] | `Thou dost not eat with it any fermented thing, seven days thou dost eat with it unleavened things, bread of affliction; for in haste thou hast come out of the land of Egypt; so that thou dost remember the day of thy coming out of the land of Egypt all days of thy life;
 | [bbe] | Take no leavened bread with it; for seven days let your food be unleavened bread, that is, the bread of sorrow; for you came out of the land of Egypt quickly: so the memory of that day, when you came out of the land of Egypt, will be with you all your life.
16:4 | [cbgb] | 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。 < | >
 | [niv] | Let no yeast be found in your possession in all your land for seven days. Do not let any of the meat you sacrifice on the evening of the first day remain until morning.
 | [asv] | And there shall be no leaven seen with thee in all thy borders seven days; neither shall any of the flesh, which thou sacrificest the first day at even, remain all night until the morning.
 | [jnd] | And there shall be no leaven seen with thee in all thy borders seven days; neither shall any of the flesh, which thou sacrificedst at even on the first day, be left over night until the morning. --
 | [kjv] | And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.
 | [nwb] | And there shall be no leavened bread seen with thee in all thy borders seven days; neither shall there of the flesh, which thou didst sacrifice the first day at evening, remain all night until the morning.
 | [rsv] | No leaven shall be seen with you in all your territory for seven days; nor shall any of the flesh which you sacrifice on the evening of the first day remain all night until morning.
 | [web] | There shall be no yeast seen with you in all your borders seven days; neither shall any of the flesh, which you sacrifice the first day at even, remain all night until the morning.
 | [ylt] | and there is not seen with thee leaven in all thy border seven days, and there doth not remain of the flesh which thou dost sacrifice at evening on the first day till morning.
 | [bbe] | For seven days let no leaven be used through all your land; and nothing of the flesh which is put to death in the evening of the first day is to be kept through the night till morning.
16:5 | [cbgb] | 在耶和华你 神所赐的各城中，你不可献逾越节的祭。 < | >
 | [niv] | You must not sacrifice the Passover in any town the LORD your God gives you
 | [asv] | Thou mayest not sacrifice the passover within any of thy gates, which Jehovah thy God giveth thee;
 | [jnd] | Thou mayest not sacrifice the passover in one of thy gates, which Jehovah thy God giveth thee;
 | [kjv] | Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:
 | [nwb] | Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee.
 | [rsv] | You may not offer the passover sacrifice within any of your towns which the LORD your God gives you;
 | [web] | You may not sacrifice the Passover within any of your gates, which Yahweh your God gives you;
 | [ylt] | `Thou art not able to sacrifice the passover within any of thy gates which Jehovah thy God is giving to thee,
 | [bbe] | The Passover offering is not to be put to death in any of the towns which the Lord your God gives you:
16:6 | [cbgb] | 只当在耶和华你 神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。 < | >
 | [niv] | except in the place he will choose as a dwelling for his Name. There you must sacrifice the Passover in the evening, when the sun goes down, on the anniversary of your departure from Egypt.
 | [asv] | but at the place which Jehovah thy God shall choose, to cause his name to dwell in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
 | [jnd] | but at the place that Jehovah thy God will choose, to cause his name to dwell in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the time that thou camest forth out of Egypt.
 | [kjv] | But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
 | [nwb] | But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at evening, at the setting of the sun, at the time of thy departure from Egypt.
 | [rsv] | but at the place which the LORD your God will choose, to make his name dwell in it, there you shall offer the passover sacrifice, in the evening at the going down of the sun, at the time you came out of Egypt.
 | [web] | but at the place which Yahweh your God shall choose, to cause his name to dwell in, there you shall sacrifice the Passover at even, at the going down of the sun, at the season that you came forth out of Egypt.
 | [ylt] | except at the place which Jehovah thy God doth choose to cause His name to tabernacle -- there thou dost sacrifice the passover in the evening, at the going in of the sun, the season of thy coming out of Egypt;
 | [bbe] | But in the place marked out by the Lord your God as the resting-place of his name, there you are to put the Passover to death in the evening, at sundown, at that time of the year when you came out of Egypt.
16:7 | [cbgb] | 当在耶和华你 神所选择的地方把肉烤了吃（烤或作煮），次日早晨就回到你的帐棚去。 < | >
 | [niv] | Roast it and eat it at the place the LORD your God will choose. Then in the morning return to your tents.
 | [asv] | And thou shalt roast and eat it in the place which Jehovah thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
 | [jnd] | And thou shalt cook and eat it at the place which Jehovah thy God will choose; and in the morning shalt thou turn and go unto thy tents.
 | [kjv] | And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
 | [nwb] | And thou shalt roast and eat in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go to thy tents.
 | [rsv] | And you shall boil it and eat it at the place which the LORD your God will choose; and in the morning you shall turn and go to your tents.
 | [web] | You shall roast and eat it in the place which Yahweh your God shall choose: and you shall turn in the morning, and go to your tents.
 | [ylt] | and thou hast cooked and eaten in the place on which Jehovah thy God doth fix, and hast turned in the morning, and gone to thy tents;
 | [bbe] | It is to be cooked and taken as food in the place marked out by the Lord: and in the morning you are to go back to your tents.
16:8 | [cbgb] | 你要吃无酵饼六日，第七日要向耶和华你的 神守严肃会，不可作工。 < | >
 | [niv] | For six days eat unleavened bread and on the seventh day hold an assembly to the LORD your God and do no work.
 | [asv] | Six days thou shalt eat unleavened bread; and on the seventh day shall be a solemn assembly to Jehovah thy God; thou shalt do no work therein.
 | [jnd] | Six days thou shalt eat unleavened bread, and on the seventh day is a solemn assembly to Jehovah thy God; thou shalt do no work.
 | [kjv] | Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.
 | [nwb] | Six days thou shalt eat unleavened bread: and on the seventh day a solemn assembly to the LORD thy God: thou shalt do no work.
 | [rsv] | For six days you shall eat unleavened bread; and on the seventh day there shall be a solemn assembly to the LORD your God; you shall do no work on it.
 | [web] | Six days you shall eat unleavened bread; and on the seventh day shall be a solemn assembly to Yahweh your God; you shall do no work .
 | [ylt] | six days thou dost eat unleavened things, and on the seventh day a restraint to Jehovah thy God; thou dost do no work.
 | [bbe] | For six days let your food be unleavened bread; and on the seventh day there is to be a holy meeting to the Lord your God; no work is to be done.
16:9 | [cbgb] | 你要计算七七日，从你开镰收割禾稼时算起，共计七七日。 < | >
 | [niv] | Count off seven weeks from the time you begin to put the sickle to the standing grain.
 | [asv] | Seven weeks shalt thou number unto thee: from the time thou beginnest to put the sickle to the standing grain shalt thou begin to number seven weeks.
 | [jnd] | Seven weeks shalt thou count: from the beginning of putting the sickle into the corn shalt thou begin to count seven weeks.
 | [kjv] | Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.
 | [nwb] | Seven weeks shalt thou number to thee: begin to number the seven weeks from thou beginnest the sickle to the corn.
 | [rsv] | "You shall count seven weeks; begin to count the seven weeks from the time you first put the sickle to the standing grain.
 | [web] | Seven weeks shall you number to you: from the time you begin to put the sickle to the standing grain shall you begin to number seven weeks.
 | [ylt] | `Seven weeks thou dost number to thee; from the beginning of the sickle among the standing corn thou dost begin to number seven weeks,
 | [bbe] | Let seven weeks be numbered from the first day when the grain is cut.
16:10 | [cbgb] | 你要照耶和华你 神所赐你的福，手里拿着甘心祭，献在耶和华你的 神面前，守七七节。 < | >
 | [niv] | Then celebrate the Feast of Weeks to the LORD your God by giving a freewill offering in proportion to the blessings the LORD your God has given you.
 | [asv] | And thou shalt keep the feast of weeks unto Jehovah thy God with a tribute of a freewill-offering of thy hand, which thou shalt give, according as Jehovah thy God blesseth thee:
 | [jnd] | And thou shalt hold the feast of weeks to Jehovah thy God with a tribute of a voluntary-offering of thy hand, which thou shalt give, according as Jehovah thy God hath blessed thee;
 | [kjv] | And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:
 | [nwb] | And thou shalt keep the feast of weeks to the LORD thy God with a tribute of a free-will-offering of thy hand, which thou shalt give , according as the LORD thy God hath blessed thee:
 | [rsv] | Then you shall keep the feast of weeks to the LORD your God with the tribute of a freewill offering from your hand, which you shall give as the LORD your God blesses you;
 | [web] | You shall keep the feast of weeks to Yahweh your God with a tribute of a freewill-offering of your hand, which you shall give, according as Yahweh your God blesses you:
 | [ylt] | and thou hast made the feast of weeks to Jehovah thy God, a tribute of a free-will offering of thy hand, which thou dost give, as Jehovah thy God doth bless thee.
 | [bbe] | Then keep the feast of weeks to the Lord your God, with an offering freely given to him from the wealth he has given you:
16:11 | [cbgb] | 你和你儿女，仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你 神所选择立为他名的居所，在耶和华你的 神面前欢乐。 < | >
 | [niv] | And rejoice before the LORD your God at the place he will choose as a dwelling for his Name--you, your sons and daughters, your menservants and maidservants, the Levites in your towns, and the aliens, the fatherless and the widows living among you.
 | [asv] | and thou shalt rejoice before Jehovah thy God, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that is within thy gates, and the sojourner, and the fatherless, and the widow, that are in the midst of thee, in the place which Jehovah thy God shall choose, to cause his name to dwell there.
 | [jnd] | and thou shalt rejoice before Jehovah thy God, thou, and thy son, and thy daughter, and thy bondman, and thy handmaid, and the Levite that is in thy gates, and the stranger, and the fatherless, and the widow that are in thy midst in the place that Jehovah thy God will choose to cause his name to dwell there.
 | [kjv] | And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.
 | [nwb] | And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that within thy gates, and the stranger, and the fatherless, and the widow, that among you, in the place which the LORD thy God hath chosen to place his name there.
 | [rsv] | and you shall rejoice before the LORD your God, you and your son and your daughter, your manservant and your maidservant, the Levite who is within your towns, the sojourner, the fatherless, and the widow who are among you, at the place which the LORD your God will choose, to make his name dwell there.
 | [web] | and you shall rejoice before Yahweh your God, you, and your son, and your daughter, and your man-servant, and your maid-servant, and the Levite who is within your gates, and the sojourner, and the fatherless, and the widow, who are in the midst of you, in the place which Yahweh your God shall choose, to cause his name to dwell there.
 | [ylt] | And thou hast rejoiced before Jehovah thy God, thou, and thy son, and thy daughter, and thy man-servant, and thy handmaid, and the Levite who within thy gates, and the sojourner, and the fatherless, and the widow, who in thy midst, in the place which Jehovah thy God doth choose to cause His name to tabernacle there,
 | [bbe] | Then you are to be glad before the Lord your God, you and your son and your daughter, your man-servant and your woman-servant, and the Levite who is with you, and the man from a strange country, and the child without a father, and the widow, who are living among you, in the place marked out by the Lord your God as a resting-place for his name.
16:12 | [cbgb] | 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。 < | >
 | [niv] | Remember that you were slaves in Egypt, and follow carefully these decrees.
 | [asv] | And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
 | [jnd] | And thou shalt remember that thou wast a bondman in Egypt, and thou shalt keep and do these statutes.
 | [kjv] | And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
 | [nwb] | And thou shalt remember that thou wast a bond-man in Egypt: and thou shalt observe and do these statutes.
 | [rsv] | You shall remember that you were a slave in Egypt; and you shall be careful to observe these statutes.
 | [web] | You shall remember that you were a bondservant in Egypt: and you shall observe and do these statutes.
 | [ylt] | and thou hast remembered that a servant thou hast been in Egypt, and hast observed and done these statutes.
 | [bbe] | And you will keep in mind that you were a servant in the land of Egypt: and you will take care to keep all these laws.
16:13 | [cbgb] | 你把禾场的谷，酒榨的酒收藏以后，就要守住棚节七日。 < | >
 | [niv] | Celebrate the Feast of Tabernacles for seven days after you have gathered the produce of your threshing floor and your winepress.
 | [asv] | Thou shalt keep the feast of tabernacles seven days, after that thou hast gathered in from thy threshing-floor and from thy winepress:
 | [jnd] | The feast of tabernacles shalt thou hold seven days, when thou hast gathered in of thy floor and of thy winepress.
 | [kjv] | Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:
 | [nwb] | Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn, and thy wine.
 | [rsv] | "You shall keep the feast of booths seven days, when you make your ingathering from your threshing floor and your wine press;
 | [web] | You shall keep the feast of tents seven days, after that you have gathered in from your threshing floor and from your winepress:
 | [ylt] | `The feast of booths thou dost make for thee seven days, in thine in-gathering of thy threshing-floor, and of thy wine-vat;
 | [bbe] | You are to keep the feast of tents for seven days after you have got in all your grain and made your wine:
16:14 | [cbgb] | 守节的时候，你和你儿女，仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。 < | >
 | [niv] | Be joyful at your Feast--you, your sons and daughters, your menservants and maidservants, and the Levites, the aliens, the fatherless and the widows who live in your towns.
 | [asv] | and thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite, and the sojourner, and the fatherless, and the widow, that are within thy gates.
 | [jnd] | And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy bondman, and thy handmaid, and the Levite, and the stranger, and the fatherless, and the widow, that are in thy gates.
 | [kjv] | And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.
 | [nwb] | And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite, the stranger, and the fatherless, and the widow, that within thy gates:
 | [rsv] | you shall rejoice in your feast, you and your son and your daughter, your manservant and your maidservant, the Levite, the sojourner, the fatherless, and the widow who are within your towns.
 | [web] | and you shall rejoice in your feast, you, and your son, and your daughter, and your man-servant, and your maid-servant, and the Levite, and the sojourner, and the fatherless, and the widow, who are within your gates.
 | [ylt] | and thou hast rejoiced in thy feast, thou, and thy son, and thy daughter, and thy man-servant, and thy handmaid, and the Levite, and the sojourner, and the fatherless, and the widow, who within thy gates.
 | [bbe] | You are to keep the feast with joy, you and your son and your daughter, your man-servant and your woman-servant, and the Levite, and the man from a strange country, and the child without a father, and the widow, who are living among you.
16:15 | [cbgb] | 在耶和华所选择的地方，你当向耶和华你的 神守节七日。因为耶和华你 神在你一切的土产上和你手里所办的事上要赐福与你，你就非常地欢乐。 < | >
 | [niv] | For seven days celebrate the Feast to the LORD your God at the place the LORD will choose. For the LORD your God will bless you in all your harvest and in all the work of your hands, and your joy will be complete.
 | [asv] | Seven days shalt thou keep a feast unto Jehovah thy God in the place which Jehovah shall choose; because Jehovah thy God will bless thee in all thine increase, and in all the work of thy hands, and thou shalt be altogether joyful.
 | [jnd] | Seven days shalt thou hold a feast to Jehovah thy God in the place which Jehovah will choose; for Jehovah thy God will bless thee in all thy produce, and in all the work of thy hands, and thou shalt be wholly joyful.
 | [kjv] | Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.
 | [nwb] | Seven days shalt thou keep a solemn feast to the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thy increase, and in all the works of thy hands, therefore thou shalt surely rejoice.
 | [rsv] | For seven days you shall keep the feast to the LORD your God at the place which the LORD will choose; because the LORD your God will bless you in all your produce and in all the work of your hands, so that you will be altogether joyful.
 | [web] | Seven days shall you keep a feast to Yahweh your God in the place which Yahweh shall choose; because Yahweh your God will bless you in all your increase, and in all the work of your hands, and you shall be altogether joyful.
 | [ylt] | Seven days thou dost feast before Jehovah thy God, in the place which Jehovah doth choose, for Jehovah thy God doth bless thee in all thine increase, and in every work of thy hands, and thou hast been only rejoicing.
 | [bbe] | Keep the feast to the Lord your God for seven days, in the place marked out by the Lord: because the blessing of the Lord your God will be on all the produce of your land and all the work of your hands, and you will have nothing but joy.
16:16 | [cbgb] | 你一切的男丁要在除酵节，七七节，住棚节，一年三次，在耶和华你 神所选择的地方朝见他，却不可空手朝见。 < | >
 | [niv] | Three times a year all your men must appear before the LORD your God at the place he will choose: at the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles. No man should appear before the LORD empty-handed:
 | [asv] | Three times in a year shall all thy males appear before Jehovah thy God in the place which he shall choose: in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles; and they shall not appear before Jehovah empty:
 | [jnd] | Three times in the year shall all thy males appear before Jehovah thy God in the place which he will choose, at the feast of unleavened bread, and at the feast of weeks, and at the feast of tabernacles; and they shall not appear before Jehovah empty:
 | [kjv] | Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:
 | [nwb] | Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:
 | [rsv] | "Three times a year all your males shall appear before the LORD your God at the place which he will choose: at the feast of unleavened bread, at the feast of weeks, and at the feast of booths. They shall not appear before the LORD empty-handed;
 | [web] | Three times in a year shall all your males appear before Yahweh your God in the place which he shall choose: in the feast of unleavened bread, and in the feast of weeks, and in the feast of tents; and they shall not appear before Yahweh empty:
 | [ylt] | `Three times in a year doth every one of thy males appear before Jehovah thy God in the place which He doth choose -- in the feast of unleavened things, and in the feast of weeks, and in the feast of booths; and they do not appear before Jehovah empty;
 | [bbe] | Three times in the year let all your males come before the Lord your God in the place named by him; at the feast of unleavened bread, the feast of weeks, and the feast of tents: and they are not to come before the Lord with nothing in their hands;
16:17 | [cbgb] | 各人要按自己的力量，照耶和华你 神所赐的福分，奉献礼物。 < | >
 | [niv] | Each of you must bring a gift in proportion to the way the LORD your God has blessed you.
 | [asv] | every man shall give as he is able, according to the blessing of Jehovah thy God which he hath given thee.
 | [jnd] | each according to that which is in his power to give, according to the blessing of Jehovah thy God which he hath given thee.
 | [kjv] | Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.
 | [nwb] | Every man as he is able, according to the blessing of the LORD thy God which he hath given thee.
 | [rsv] | every man shall give as he is able, according to the blessing of the LORD your God which he has given you.
 | [web] | every man shall give as he is able, according to the blessing of Yahweh your God which he has given you.
 | [ylt] | each according to the gift of his hand, according to the blessing of Jehovah thy God, which He hath given to thee.
 | [bbe] | Every man is to give as he is able, in the measure of the blessing which the Lord your God has given you.
16:18 | [cbgb] | 你要在耶和华你 神所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。 < | >
 | [niv] | Appoint judges and officials for each of your tribes in every town the LORD your God is giving you, and they shall judge the people fairly.
 | [asv] | Judges and officers shalt thou make thee in all thy gates, which Jehovah thy God giveth thee, according to thy tribes; and they shall judge the people with righteous judgment.
 | [jnd] | Judges and officers shalt thou make thee in all thy gates, which Jehovah thy God giveth thee, throughout thy tribes, that they may judge the people with just judgment.
 | [kjv] | Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.
 | [nwb] | Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.
 | [rsv] | "You shall appoint judges and officers in all your towns which the LORD your God gives you, according to your tribes; and they shall judge the people with righteous judgment.
 | [web] | Judges and officers shall you make you in all your gates, which Yahweh your God gives you, according to your tribes; and they shall judge the people with righteous judgment.
 | [ylt] | `Judges and authorities thou dost make to thee within all thy gates which Jehovah thy God is giving to thee, for thy tribes; and they have judged the people -- a righteous judgment.
 | [bbe] | You are to make judges and overseers in all your towns which the Lord your God gives you, for every tribe: and they are to be upright men, judging the people in righteousness.
16:19 | [cbgb] | 不可屈枉正直。不可看人的外貌。也不可受贿赂。因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。 < | >
 | [niv] | Do not pervert justice or show partiality. Do not accept a bribe, for a bribe blinds the eyes of the wise and twists the words of the righteous.
 | [asv] | Thou shalt not wrest justice: thou shalt not respect persons; neither shalt thou take a bribe; for a bribe doth blind the eyes of the wise, and pervert the words of the righteous.
 | [jnd] | Thou shalt not wrest judgment; thou shalt not respect persons, neither take a bribe; for the bribe blindeth the eyes of the wise, and perverteth the words of the righteous.
 | [kjv] | Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.
 | [nwb] | Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift; for a gift doth blind the eyes of the wise, and pervert the words of the righteous.
 | [rsv] | You shall not pervert justice; you shall not show partiality; and you shall not take a bribe, for a bribe blinds the eyes of the wise and subverts the cause of the righteous.
 | [web] | You shall not wrest justice: you shall not respect persons; neither shall you take a bribe; for a bribe does blind the eyes of the wise, and pervert the words of the righteous.
 | [ylt] | Thou dost not turn aside judgment; thou dost not discern faces, nor take a bribe, for the bribe blindeth the eyes of the wise, and perverteth the words of the righteous.
 | [bbe] | You are not to be moved in your judging by a man's position, you are not to take rewards; for rewards make the eyes of the wise man blind, and the decisions of the upright false.
16:20 | [cbgb] | 你要追求至公至义，好叫你存活，承受耶和华你 神所赐你的地。 < | >
 | [niv] | Follow justice and justice alone, so that you may live and possess the land the LORD your God is giving you.
 | [asv] | That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which Jehovah thy God giveth thee.
 | [jnd] | Perfect justice shalt thou follow, that thou mayest live, and possess the land that Jehovah thy God giveth thee.
 | [kjv] | That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.
 | [nwb] | That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.
 | [rsv] | Justice, and only justice, you shall follow, that you may live and inherit the land which the LORD your God gives you.
 | [web] | That which is altogether just shall you follow, that you may live, and inherit the land which Yahweh your God gives you.
 | [ylt] | Righteousness -- righteousness thou dost pursue, so that thou livest, and hast possessed the land which Jehovah thy God is giving to thee.
 | [bbe] | Let righteousness be your guide, so that you may have life, and take for your heritage the land which the Lord your God is giving you.
16:21 | [cbgb] | 你为耶和华你的 神筑坛，不可在坛旁栽什么树木作为木偶。 < | >
 | [niv] | Do not set up any wooden Asherah pole beside the altar you build to the LORD your God,
 | [asv] | Thou shalt not plant thee an Asherah of any kind of tree beside the altar of Jehovah thy God, which thou shalt make thee.
 | [jnd] | Thou shalt not plant thyself an Asherah of any wood near unto the altar of Jehovah thy God, which thou shalt make thee.
 | [kjv] | Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.
 | [nwb] | Thou shalt not plant thee a grove of any trees near to the altar of the LORD thy God, which thou shalt make for thee.
 | [rsv] | "You shall not plant any tree as an Ashe'rah beside the altar of the LORD your God which you shall make.
 | [web] | You shall not plant you an Asherah of any kind of tree beside the altar of Yahweh your God, which you shall make you.
 | [ylt] | `Thou dost not plant for thee a shrine of any trees near the altar of Jehovah thy God, which thou makest for thyself,
 | [bbe] | Let no holy tree of any sort be planted by the altar of the Lord your God which you will make.
16:22 | [cbgb] | 也不可为自己设立柱像。这是耶和华你 神所恨恶的。 <
 | [niv] | and do not erect a sacred stone, for these the LORD your God hates.
 | [asv] | Neither shalt thou set thee up a pillar; which Jehovah thy God hateth.
 | [jnd] | Neither shalt thou set thee up a statue, which Jehovah thy God hateth.
 | [kjv] | Neither shalt thou set thee up any image; which the LORD thy God hateth.
 | [nwb] | Neither shalt thou set thee up image; which the LORD thy God hateth.
 | [rsv] | And you shall not set up a pillar, which the LORD your God hates.
 | [web] | Neither shall you set you up a pillar; which Yahweh your God hates.
 | [ylt] | and thou dost not raise up to thee any standing image which Jehovah thy God is hating.
 | [bbe] | You are not to put up stone pillars, for they are hated by the Lord your God.


Interlinear Bible:Deuteronomy 17

 申命记 Deuteronomy 17 << || >>
17:1 | [cbgb] | 凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的 神，因为这是耶和华你 神所憎恶的。 >
 | [niv] | Do not sacrifice to the LORD your God an ox or a sheep that has any defect or flaw in it, for that would be detestable to him.
 | [asv] | Thou shalt not sacrifice unto Jehovah thy God an ox, or a sheep, wherein is a blemish, or anything evil; for that is an abomination unto Jehovah thy God.
 | [jnd] | Thou shalt not sacrifice to Jehovah thy God an ox or sheep wherein is a defect, or anything bad; for it is an abomination to Jehovah thy God.
 | [kjv] | Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.
 | [nwb] | Thou shalt not sacrifice to the LORD thy God bullock, or sheep, in which is blemish, any evil favoredness: for that an abomination to the LORD thy God.
 | [rsv] | "You shall not sacrifice to the LORD your God an ox or a sheep in which is a blemish, any defect whatever; for that is an abomination to the LORD your God.
 | [web] | . You shall not sacrifice to Yahweh your God an ox, or a sheep, in which is a blemish, anything evil; for that is an abomination to Yahweh your God.
 | [ylt] | `Thou dost not sacrifice to Jehovah thy God ox or sheep in which there is a blemish -- any evil thing; for it the abomination of Jehovah thy God.
 | [bbe] | No ox or sheep which has a mark on it or is damaged in any way may be offered to the Lord your God: for that is disgusting to the Lord your God.
17:2 | [cbgb] | 在你们中间，在耶和华你 神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你 神眼中看为恶的事，违背了他的约， < | >
 | [niv] | If a man or woman living among you in one of the towns the LORD gives you is found doing evil in the eyes of the LORD your God in violation of his covenant,
 | [asv] | If there be found in the midst of thee, within any of thy gates which Jehovah thy God giveth thee, man or woman, that doeth that which is evil in the sight of Jehovah thy God, in transgressing his covenant,
 | [jnd] | If there be found in thy midst in any of thy gates which Jehovah thy God giveth thee, man or woman, that doeth what is evil in the sight of Jehovah thy God, in transgressing his covenant,
 | [kjv] | If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,
 | [nwb] | If there shall be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman that hath wrought wickedness in the sight of of the LORD thy God, in transgressing his covenant,
 | [rsv] | "If there is found among you, within any of your towns which the LORD your God gives you, a man or woman who does what is evil in the sight of the LORD your God, in transgressing his covenant,
 | [web] | If there be found in the midst of you, within any of your gates which Yahweh your God gives you, man or woman, who does that which is evil in the sight of Yahweh your God, in transgressing his covenant,
 | [ylt] | `When there is found in thy midst, in one of thy cities which Jehovah thy God is giving to thee, a man or a woman who doth the evil thing in the eyes of Jehovah thy God by transgressing His covenant,
 | [bbe] | If there is any man or woman among you, in any of the towns which the Lord your God gives you, who does evil in the eyes of the Lord your God, sinning against his agreement,
17:3 | [cbgb] | 去事奉敬拜别 神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的。 < | >
 | [niv] | and contrary to my command has worshiped other gods, bowing down to them or to the sun or the moon or the stars of the sky,
 | [asv] | and hath gone and served other gods, and worshipped them, or the sun, or the moon, or any of the host of heaven, which I have not commanded;
 | [jnd] | and goeth and serveth other gods, and boweth down to them, either to the sun or to the moon, or to the whole host of heaven, which I have not commanded;
 | [kjv] | And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;
 | [nwb] | And hath gone and served other gods, and worshiped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;
 | [rsv] | and has gone and served other gods and worshiped them, or the sun or the moon or any of the host of heaven, which I have forbidden,
 | [web] | and has gone and served other gods, and worshipped them, or the sun, or the moon, or any of the host of the sky, which I have not commanded;
 | [ylt] | and he doth go and serve other gods, and doth bow himself to them, and to the sun, or to the moon, or to any of the host of the heavens, which I have not commanded --
 | [bbe] | By becoming a servant of other gods and worshipping them or the sun or the moon or all the stars of heaven, against my orders;
17:4 | [cbgb] | 有人告诉你，你也听见了，就要细细地探听，果然是真，准有这可憎恶的事行在以色列中， < | >
 | [niv] | and this has been brought to your attention, then you must investigate it thoroughly. If it is true and it has been proved that this detestable thing has been done in Israel,
 | [asv] | and it be told thee, and thou hast heard of it, then shalt thou inquire diligently; and, behold, if it be true, and the thing certain, that such abomination is wrought in Israel,
 | [jnd] | and it be told thee, and thou hearest of it; then thou shalt make thorough inquiry, and if it be truth the thing be certain, that this abomination hath been wrought in Israel,
 | [kjv] | And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:
 | [nwb] | And it shall be told thee, and thou hast heard , and inquired diligently, and behold, true, the thing certain, such abomination is wrought in Israel:
 | [rsv] | and it is told you and you hear of it; then you shall inquire diligently, and if it is true and certain that such an abominable thing has been done in Israel,
 | [web] | and it be told you, and you have heard of it, then shall you inquire diligently; and, behold, if it be true, and the thing certain, that such abomination is done in Israel,
 | [ylt] | and it hath been declared to thee, and thou hast heard, and hast searched diligently, and lo, truth; the thing is established; this abomination hath been done in Israel --
 | [bbe] | If word of this comes to your ears, then let this thing be looked into with care, and if there is no doubt that it is true, and such evil has been done in Israel;
17:5 | [cbgb] | 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。 < | >
 | [niv] | take the man or woman who has done this evil deed to your city gate and stone that person to death.
 | [asv] | then shalt thou bring forth that man or that woman, who hath done this evil thing, unto thy gates, even the man or the woman; and thou shalt stone them to death with stones.
 | [jnd] | thou shalt bring forth that man or that woman, who committed that wicked thing, unto thy gates, the man or the woman, and shalt stone them with stones, that they die.
 | [kjv] | Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.
 | [nwb] | Then shalt thou bring forth to thy gates that man or that woman, who have committed that wicked thing, that man or that woman, and shalt stone them with stones, till they die.
 | [rsv] | then you shall bring forth to your gates that man or woman who has done this evil thing, and you shall stone that man or woman to death with stones.
 | [web] | then shall you bring forth that man or that woman, who has done this evil thing, to your gates, even the man or the woman; and you shall stone them to death with stones.
 | [ylt] | `Then thou hast brought out that man, or that woman, who hath done this evil thing, unto thy gates -- the man or the woman -- and thou hast stoned them with stones, and they have died.
 | [bbe] | Then you are to take the man or woman who has done the evil to the public place of your town, and they are to be stoned with stones till they are dead.
17:6 | [cbgb] | 要凭两三个人的口作见证将那当死的人治死。不可凭一个人的口作见证将他治死。 < | >
 | [niv] | On the testimony of two or three witnesses a man shall be put to death, but no one shall be put to death on the testimony of only one witness.
 | [asv] | At the mouth of two witnesses, or three witnesses, shall he that is to die be put to death; at the mouth of one witness he shall not be put to death.
 | [jnd] | At the mouth of two witnesses, or three witnesses, shall he that is to die be put to death: he shall not be put to death at the mouth of one witness.
 | [kjv] | At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.
 | [nwb] | At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; at the mouth of one witness he shall not be put to death.
 | [rsv] | On the evidence of two witnesses or of three witnesses he that is to die shall be put to death; a person shall not be put to death on the evidence of one witness.
 | [web] | At the mouth of two witnesses, or three witnesses, shall he who is to die be put to death; at the mouth of one witness he shall not be put to death.
 | [ylt] | By the mouth of two witnesses or of three witnesses is he who is dead put to death; he is not put to death by the mouth of one witness;
 | [bbe] | On the word of two or three witnesses, a man may be given the punishment of death; but he is not to be put to death on the word of one witness.
17:7 | [cbgb] | 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。 < | >
 | [niv] | The hands of the witnesses must be the first in putting him to death, and then the hands of all the people. You must purge the evil from among you.
 | [asv] | The hand of the witnesses shall be first upon him to put him to death, and afterward the hand of all the people. So thou shalt put away the evil from the midst of thee.
 | [jnd] | The hands of the witnesses shall be first upon him to put him to death, and afterwards the hands of all the people; and thou shalt put evil away from thy midst.
 | [kjv] | The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.
 | [nwb] | The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt remove the evil from among you.
 | [rsv] | The hand of the witnesses shall be first against him to put him to death, and afterward the hand of all the people. So you shall purge the evil from the midst of you.
 | [web] | The hand of the witnesses shall be first on him to put him to death, and afterward the hand of all the people. So you shall put away the evil from the midst of you.
 | [ylt] | the hand of the witnesses is on him, in the first place, to put him to death, and the hand of all the people last; and thou hast put away the evil thing out of thy midst.
 | [bbe] | The hands of the witnesses will be the first to put him to death, and after them the hands of all the people. So you are to put away the evil from among you.
17:8 | [cbgb] | 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你 神所选择的地方 < | >
 | [niv] | If cases come before your courts that are too difficult for you to judge--whether bloodshed, lawsuits or assaults--take them to the place the LORD your God will choose.
 | [asv] | If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates; then shalt thou arise, and get thee up unto the place which Jehovah thy God shall choose;
 | [jnd] | If there arise a matter too hard for thee in judgment, between blood and blood, between cause and cause, and between stroke and stroke, matters of controversy within thy gates, then shalt thou arise, and go up to the place which Jehovah thy God will choose.
 | [kjv] | If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;
 | [nwb] | If there shall arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, matters of controversy within thy gates: then shalt thou arise, and go up to the place which the LORD thy God shall choose;
 | [rsv] | "If any case arises requiring decision between one kind of homicide and another, one kind of legal right and another, or one kind of assault and another, any case within your towns which is too difficult for you, then you shall arise and go up to the place which the LORD your God will choose,
 | [web] | If there arise a matter too hard for you in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within your gates; then shall you arise, and get you up to the place which Yahweh your God shall choose;
 | [ylt] | `When anything is too hard for thee for judgment, between blood and blood, between plea and plea, and between stroke and stroke -- matters of strife within thy gates -- then thou hast risen, and gone up unto the place on which Jehovah thy God doth fix,
 | [bbe] | If you are not able to give a decision as to who is responsible for a death, or who is right in a cause, or who gave the first blow in a fight, and there is a division of opinion about it in your town: then go to the place marked out by the Lord your God;
17:9 | [cbgb] | 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。 < | >
 | [niv] | Go to the priests, who are Levites, and to the judge who is in office at that time. Inquire of them and they will give you the verdict.
 | [asv] | and thou shalt come unto the priests the Levites, and unto the judge that shall be in those days: and thou shalt inquire; and they shall show thee the sentence of judgment.
 | [jnd] | And thou shalt come unto the priests, the Levites, and unto the judge that shall be in those days, and inquire; and they shall declare unto thee the sentence of judgment;
 | [kjv] | And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:
 | [nwb] | And thou shalt come to the priests the Levites, and to the judge that shall be in those days, and inquire; and they shall show thee the sentence of judgment:
 | [rsv] | and coming to the Levitical priests, and to the judge who is in office in those days, you shall consult them, and they shall declare to you the decision.
 | [web] | and you shall come to the priests the Levites, and to the judge who shall be in those days: and you shall inquire; and they shall show you the sentence of judgment.
 | [ylt] | and hast come in unto the priests, the Levites, and unto the judge who is in those days, and hast inquired, and they have declared to thee the word of judgment,
 | [bbe] | And come before the priests, the Levites, or before him who is judge at the time: and they will go into the question and give you a decision:
17:10 | [cbgb] | 他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。 < | >
 | [niv] | You must act according to the decisions they give you at the place the LORD will choose. Be careful to do everything they direct you to do.
 | [asv] | And thou shalt do according to the tenor of the sentence which they shall show thee from that place which Jehovah shall choose; and thou shalt observe to do according to all that they shall teach thee:
 | [jnd] | and thou shalt do according to the tenor of the word, which they of that place which Jehovah will choose shall declare unto thee; and thou shalt take heed to do according to all that they instruct thee:
 | [kjv] | And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:
 | [nwb] | And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall show thee; and thou shalt observe to do according to all that they inform thee:
 | [rsv] | Then you shall do according to what they declare to you from that place which the LORD will choose; and you shall be careful to do according to all that they direct you;
 | [web] | You shall do according to the tenor of the sentence which they shall show you from that place which Yahweh shall choose; and you shall observe to do according to all that they shall teach you:
 | [ylt] | and thou hast done according to the tenor of the word which they declare to thee (of that place which Jehovah doth choose; and thou hast observed to do according to all that they direct thee.
 | [bbe] | And you are to be guided by the decision they give in the place named by the Lord, and do whatever they say:
17:11 | [cbgb] | 要按他们所指教你的律法，照他们所断定的去行。他们所指示你的判语，你不可偏离左右。 < | >
 | [niv] | Act according to the law they teach you and the decisions they give you. Do not turn aside from what they tell you, to the right or to the left.
 | [asv] | according to the tenor of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do; thou shalt not turn aside from the sentence which they shall show thee, to the right hand, nor to the left.
 | [jnd] | according to the sentence of the law which they shall declare unto thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the word which they shall declare unto thee, to the right hand, or the left.
 | [kjv] | According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.
 | [nwb] | According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall show thee, the right hand, nor the left.
 | [rsv] | according to the instructions which they give you, and according to the decision which they pronounce to you, you shall do; you shall not turn aside from the verdict which they declare to you, either to the right hand or to the left.
 | [web] | according to the tenor of the law which they shall teach you, and according to the judgment which they shall tell you, you shall do; you shall not turn aside from the sentence which they shall show you, to the right hand, nor to the left.
 | [ylt] | `According to the tenor of the law which they direct thee, and according to the judgment which they say to thee thou dost do; thou dost not turn aside from the word which they declare to thee, right or left.
 | [bbe] | Acting in agreement with their teaching and the decision they give: not turning to one side or the other from the word they have given you.
17:12 | [cbgb] | 若有人擅敢不听从那侍立在耶和华你 神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。 < | >
 | [niv] | The man who shows contempt for the judge or for the priest who stands ministering there to the LORD your God must be put to death. You must purge the evil from Israel.
 | [asv] | And the man that doeth presumptuously, in not hearkening unto the priest that standeth to minister there before Jehovah thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
 | [jnd] | And the man that shall act presumptuously, and not hearken unto the priest that standeth to serve there before Jehovah thy God, or unto the judge, that man shall die; and thou shalt put away evil from Israel.
 | [kjv] | And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
 | [nwb] | And the man that will do presumptuously, and will not hearken to the priest that standeth to minister there before the LORD thy God, or to the judge, even that man shall die: and thou shalt remove the evil from Israel.
 | [rsv] | The man who acts presumptuously, by not obeying the priest who stands to minister there before the LORD your God, or the judge, that man shall die; so you shall purge the evil from Israel.
 | [web] | The man who does presumptuously, in not listening to the priest who stands to minister there before Yahweh your God, or to the judge, even that man shall die: and you shall put away the evil from Israel.
 | [ylt] | And the man who acteth with presumption, so as not to hearken unto the priest (who is standing to serve there Jehovah thy God), or unto the judge, even that man hath died, and thou hast put away the evil thing from Israel,
 | [bbe] | And any man who, in his pride, will not give ear to the priest whose place is there before the Lord your God, or to the judge, is to be put to death: you are to put away the evil from Israel.
17:13 | [cbgb] | 众百姓都要听见害怕，不再擅敢行事。 < | >
 | [niv] | All the people will hear and be afraid, and will not be contemptuous again.
 | [asv] | And all the people shall hear, and fear, and do no more presumptuously.
 | [jnd] | And all the people shall hear, and fear, and no more act presumptuously.
 | [kjv] | And all the people shall hear, and fear, and do no more presumptuously.
 | [nwb] | And all the people shall hear, and fear, and do no more presumptuously.
 | [rsv] | And all the people shall hear, and fear, and not act presumptuously again.
 | [web] | All the people shall hear, and fear, and do no more presumptuously.
 | [ylt] | and all the people do hear and fear, and do not presume any more.
 | [bbe] | And all the people, hearing of it, will be full of fear and put away their pride.
17:14 | [cbgb] | 到了耶和华你 神所赐你的地，得了那地居住的时候，若说，我要立王治理我，像四围的国一样。 < | >
 | [niv] | When you enter the land the LORD your God is giving you and have taken possession of it and settled in it, and you say, "Let us set a king over us like all the nations around us,"
 | [asv] | When thou art come unto the land which Jehovah thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like all the nations that are round about me;
 | [jnd] | When thou comest unto the land which Jehovah thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like all the nations that are about me;
 | [kjv] | When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;
 | [nwb] | When thou art come into the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell in it, and shalt say, I will set a king over me, like as all the nations that about me;
 | [rsv] | "When you come to the land which the LORD your God gives you, and you possess it and dwell in it, and then say, 'I will set a king over me, like all the nations that are round about me';
 | [web] | When you are come to the land which Yahweh your God gives you, and shall possess it, and shall dwell therein, and shall say, I will set a king over me, like all the nations that are round about me;
 | [ylt] | `When thou comest in unto the land which Jehovah thy God is giving to thee, and hast possessed it, and dwelt in it, and thou hast said, Let me set over me a king like all the nations which round about me, --
 | [bbe] | When you have come into the land which the Lord your God is giving you, and have taken it for a heritage and are living in it, if it is your desire to have a king over you, like the other nations round about you;
17:15 | [cbgb] | 你总要立耶和华你 神所拣选的人为王。必从你弟兄中立一人。不可立你弟兄以外的人为王。 < | >
 | [niv] | be sure to appoint over you the king the LORD your God chooses. He must be from among your own brothers. Do not place a foreigner over you, one who is not a brother Israelite.
 | [asv] | thou shalt surely set him king over thee, whom Jehovah thy God shall choose: one from among thy brethren shalt thou set king over thee; thou mayest not put a foreigner over thee, who is not thy brother.
 | [jnd] | thou shalt only set him king over thee whom Jehovah thy God will choose: from among thy brethren shalt thou set a king over thee; thou mayest not set a foreigner over thee, who is not thy brother.
 | [kjv] | Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.
 | [nwb] | Thou shalt in any wise set king over thee whom the LORD thy God shall choose: from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, who not thy brother.
 | [rsv] | you may indeed set as king over you him whom the LORD your God will choose. One from among your brethren you shall set as king over you; you may not put a foreigner over you, who is not your brother.
 | [web] | you shall surely set him king over you, whom Yahweh your God shall choose: one from among your brothers shall you set king over you; you may not put a foreigner over you, who is not your brother.
 | [ylt] | thou dost certainly set over thee a king on whom Jehovah doth fix; from the midst of thy brethren thou dost set over thee a king; thou art not able to set over thee a stranger, who is not thy brother.
 | [bbe] | Then see that you take as your king the man named by the Lord your God: let your king be one of your countrymen, not a man of another nation who is not one of yourselves.
17:16 | [cbgb] | 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说，不可再回那条路去。 < | >
 | [niv] | The king, moreover, must not acquire great numbers of horses for himself or make the people return to Egypt to get more of them, for the LORD has told you, "You are not to go back that way again."
 | [asv] | Only he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he may multiply horses; forasmuch as Jehovah hath said unto you, Ye shall henceforth return no more that way.
 | [jnd] | Only he shall not multiply horses to himself, nor lead back the people to Egypt, to multiply horses; for Jehovah hath said unto you, Ye shall not return again any more that way.
 | [kjv] | But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.
 | [nwb] | But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said to you, ye shall henceforth return no more that way.
 | [rsv] | Only he must not multiply horses for himself, or cause the people to return to Egypt in order to multiply horses, since the LORD has said to you, 'You shall never return that way again.'
 | [web] | Only he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he may multiply horses; because Yahweh has said to you, You shall henceforth return no more that way.
 | [ylt] | `Only, he doth not multiply to himself horses, nor cause the people to turn back to Egypt, so as to multiply horses, seeing Jehovah hath said to you, Ye do not add to turn back in this way any more.
 | [bbe] | And he is not to get together a great army of horses for himself, or make the people go back to Egypt to get horses for him: because the Lord has said, You will never again go back that way.
17:17 | [cbgb] | 他也不可为自己多立妃嫔，恐怕他的心偏邪。也不可为自己多积金银。 < | >
 | [niv] | He must not take many wives, or his heart will be led astray. He must not accumulate large amounts of silver and gold.
 | [asv] | Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
 | [jnd] | Neither shall he multiply wives to himself, that his heart turn not away; neither shall he greatly multiply to himself silver and gold.
 | [kjv] | Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
 | [nwb] | Neither shall he multiply wives to himself, that his heart may turn not away: neither shall he greatly accumulate to himself silver and gold.
 | [rsv] | And he shall not multiply wives for himself, lest his heart turn away; nor shall he greatly multiply for himself silver and gold.
 | [web] | Neither shall he multiply wives to himself, that his heart not turn away: neither shall he greatly multiply to himself silver and gold.
 | [ylt] | And he doth not multiply to himself wives, and his heart doth not turn aside, and silver and gold he doth not multiply to himself -- exceedingly.
 | [bbe] | And he is not to have a great number of wives, for fear that his heart may be turned away; or great wealth of silver and gold.
17:18 | [cbgb] | 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本， < | >
 | [niv] | When he takes the throne of his kingdom, he is to write for himself on a scroll a copy of this law, taken from that of the priests, who are Levites.
 | [asv] | And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book, out of that which is before the priests the Levites:
 | [jnd] | And it shall be, when he sitteth upon the throne of his kingdom, that he shall write for himself a copy of this law in a book out of that which is before the priests, the Levites;
 | [kjv] | And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:
 | [nwb] | And it shall be when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of before the priests the Levites.
 | [rsv] | "And when he sits on the throne of his kingdom, he shall write for himself in a book a copy of this law, from that which is in the charge of the Levitical priests;
 | [web] | It shall be, when he sits on the throne of his kingdom, that he shall write him a copy of this law in a book, out of before the priests the Levites:
 | [ylt] | `And it hath been, when he sitteth on the throne of his kingdom, that he hath written for himself the copy of this law, on a book, from before the priests the Levites,
 | [bbe] | And when he has taken his place on the seat of his kingdom, he is to make in a book a copy of this law, from that which the priests, the Levites, have in their care:
17:19 | [cbgb] | 存在他那里，要平生诵读，好学习敬畏耶和华他的 神，谨守遵行这律法书上的一切言语和这些律例， < | >
 | [niv] | It is to be with him, and he is to read it all the days of his life so that he may learn to revere the LORD his God and follow carefully all the words of this law and these decrees
 | [asv] | and it shall be with him, and he shall read therein all the days of his life; that he may learn to fear Jehovah his God, to keep all the words of this law and these statutes, to do them;
 | [jnd] | and it shall be with him, and he shall read therein all the days of his life; that he may learn to fear Jehovah his God, to keep all the words of this law and these statutes, to do them;
 | [kjv] | And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:
 | [nwb] | And it shall be with him, and he shall read in it all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:
 | [rsv] | and it shall be with him, and he shall read in it all the days of his life, that he may learn to fear the LORD his God, by keeping all the words of this law and these statutes, and doing them;
 | [web] | and it shall be with him, and he shall read therein all the days of his life; that he may learn to fear Yahweh his God, to keep all the words of this law and these statutes, to do them;
 | [ylt] | and it hath been with him, and he hath read in it all days of his life, so that he doth learn to fear Jehovah his God, to keep all the words of this law, and these statutes, to do them;
 | [bbe] | And it is to be with him for his reading all the days of his life, so that he may be trained in the fear of the Lord his God to keep and do all the words of this teaching and these laws:
17:20 | [cbgb] | 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙便可在以色列中，在国位上年长日久。 <
 | [niv] | and not consider himself better than his brothers and turn from the law to the right or to the left. Then he and his descendants will reign a long time over his kingdom in Israel.
 | [asv] | that his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he and his children, in the midst of Israel.
 | [jnd] | that his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left; that he may prolong his days in his kingdom, he, and his sons, in the midst of Israel.
 | [kjv] | That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.
 | [nwb] | That his heart may not be lifted above his brethren, and that he may not turn aside from the commandment the right hand or the left: to the end that he may prolong days in his kingdom, he, and his children, in the midst of Israel.
 | [rsv] | that his heart may not be lifted up above his brethren, and that he may not turn aside from the commandment, either to the right hand or to the left; so that he may continue long in his kingdom, he and his children, in Israel.
 | [web] | that his heart not be lifted up above his brothers, and that he not turn aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he and his children, in the midst of Israel.
 | [ylt] | so that his heart is not high above his brethren, and so as not to turn aside from the command, right or left, so that he prolongeth days over his kingdom, he and his sons, in the midst of Israel.
 | [bbe] | So that his heart may not be lifted up over his countrymen, and he may not be turned away from the orders, to one side or the other: but that his life and the lives of his children may be long in his kingdom in Israel.


Interlinear Bible:Deuteronomy 18

 申命记 Deuteronomy 18 << || >>
18:1 | [cbgb] | 祭司利未人和利未全支派必在以色列中无分无业。他们所吃用的就是献给耶和华的火祭和一切所捐的。 >
 | [niv] | The priests, who are Levites--indeed the whole tribe of Levi--are to have no allotment or inheritance with Israel. They shall live on the offerings made to the LORD by fire, for that is their inheritance.
 | [asv] | The priests the Levites, even all the tribe of Levi, shall have no portion nor inheritance with Israel: they shall eat the offerings of Jehovah made by fire, and his inheritance.
 | [jnd] | The priests, the Levites, the whole tribe of Levi, shall have no portion nor inheritance with Israel: Jehovah's offerings by fire, and his inheritance shall they eat,
 | [kjv] | The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.
 | [nwb] | The priests the Levites, all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.
 | [rsv] | "The Levitical priests, that is, all the tribe of Levi, shall have no portion or inheritance with Israel; they shall eat the offerings by fire to the LORD, and his rightful dues.
 | [web] | . The priests the Levites, all the tribe of Levi, shall have no portion nor inheritance with Israel: they shall eat the offerings of Yahweh made by fire, and his inheritance.
 | [ylt] | `There is not to the priests the Levites -- all the tribe of Levi -- a portion and inheritance with Israel; fire-offerings of Jehovah, even His inheritance, they eat,
 | [bbe] | The priests, the Levites, that is, all the tribe of Levi, will have no part or heritage with Israel: their food and their heritage will be the offerings of the Lord made by fire.
18:2 | [cbgb] | 他们在弟兄中必没有产业。耶和华是他们的产业，正如耶和华所应许他们的。 < | >
 | [niv] | They shall have no inheritance among their brothers; the LORD is their inheritance, as he promised them.
 | [asv] | And they shall have no inheritance among their brethren: Jehovah is their inheritance, as he hath spoken unto them.
 | [jnd] | but they shall have no inheritance among their brethren: Jehovah, he is their inheritance, as he hath said unto them.
 | [kjv] | Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.
 | [nwb] | Therefore shall they have no inheritance among their brethren: the LORD their inheritance, as he hath said to them.
 | [rsv] | They shall have no inheritance among their brethren; the LORD is their inheritance, as he promised them.
 | [web] | They shall have no inheritance among their brothers: Yahweh is their inheritance, as he has spoken to them.
 | [ylt] | and he hath no inheritance in the midst of his brethren; Jehovah Himself his inheritance, as He hath spoken to him.
 | [bbe] | And they will have no heritage among their countrymen: the Lord is their heritage, as he has said to them.
18:3 | [cbgb] | 祭司从百姓所当得的分乃是这样，凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。 < | >
 | [niv] | This is the share due the priests from the people who sacrifice a bull or a sheep: the shoulder, the jowls and the inner parts.
 | [asv] | And this shall be the priests' due from the people, from them that offer a sacrifice, whether it be ox or sheep, that they shall give unto the priest the shoulder, and the two cheeks, and the maw.
 | [jnd] | And this shall be the priest's due from the people, from them that sacrifice a sacrifice, whether ox, or sheep: they shall give unto the priest the shoulder, and the jawbones, and the maw.
 | [kjv] | And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.
 | [nwb] | And this shall be the priest's due from the people, from them that offer a sacrifice, whether ox or sheep; and they shall give to the priest the shoulder, and the two cheeks, and the maw.
 | [rsv] | And this shall be the priests' due from the people, from those offering a sacrifice, whether it be ox or sheep: they shall give to the priest the shoulder and the two cheeks and the stomach.
 | [web] | This shall be the priests' due from the people, from those who offer a sacrifice, whether it be ox or sheep, that they shall give to the priest the shoulder, and the two cheeks, and the maw.
 | [ylt] | `And this is the priest's right from the people, from those sacrificing a sacrifice, whether ox or sheep, he hath even given to the priest the leg, and the two cheeks, and the stomach;
 | [bbe] | And this is to be the priests' right: those who make an offering of a sheep or an ox are to give to the priest the top part of the leg and the two sides of the head and the stomach.
18:4 | [cbgb] | 初收的五谷，新酒和油，并初剪的羊毛，也要给他。 < | >
 | [niv] | You are to give them the firstfruits of your grain, new wine and oil, and the first wool from the shearing of your sheep,
 | [asv] | The first-fruits of thy grain, of thy new wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
 | [jnd] | The firstfruits of thy corn, of thy new wine, and of thine oil, and the firstfruits of the shearing of thy sheep, shalt thou give him;
 | [kjv] | The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
 | [nwb] | The first-fruit of thy corn, of thy wine, and of thy oil, and the first of the fleece of thy sheep, shalt thou give him.
 | [rsv] | The first fruits of your grain, of your wine and of your oil, and the first of the fleece of your sheep, you shall give him.
 | [web] | The first-fruits of your grain, of your new wine, and of your oil, and the first of the fleece of your sheep, shall you give him.
 | [ylt] | the first of thy corn, of thy new wine, and of thine oil, and the first of the fleece of thy flock, thou dost give to him;
 | [bbe] | And in addition you are to give him the first of your grain and wine and oil, and the first wool cut from your sheep.
18:5 | [cbgb] | 因为耶和华你的 神从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立，事奉。 < | >
 | [niv] | for the LORD your God has chosen them and their descendants out of all your tribes to stand and minister in the LORD's name always.
 | [asv] | For Jehovah thy God hath chosen him out of all thy tribes, to stand to minister in the name of Jehovah, him and his sons for ever.
 | [jnd] | for Jehovah thy God hath chosen him out of all thy tribes, that he may stand to serve in the name of Jehovah, he and his sons continually.
 | [kjv] | For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.
 | [nwb] | For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.
 | [rsv] | For the LORD your God has chosen him out of all your tribes, to stand and minister in the name of the LORD, him and his sons for ever.
 | [web] | For Yahweh your God has chosen him out of all your tribes, to stand to minister in the name of Yahweh, him and his sons for ever.
 | [ylt] | for on him hath Jehovah thy God fixed, out of all thy tribes, to stand to serve in the name of Jehovah, He and his sons continually.
 | [bbe] | For he, and his sons after him for ever, have been marked out by the Lord your God from all your tribes, to do the work of priests in the name of the Lord.
18:6 | [cbgb] | 利未人无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方， < | >
 | [niv] | If a Levite moves from one of your towns anywhere in Israel where he is living, and comes in all earnestness to the place the LORD will choose,
 | [asv] | And if a Levite come from any of thy gates out of all Israel, where he sojourneth, and come with all the desire of his soul unto the place which Jehovah shall choose;
 | [jnd] | And if the Levite shall come from one of thy gates out of all Israel, where he sojourneth, and shall come according to all the desire of his soul unto the place which Jehovah will choose,
 | [kjv] | And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;
 | [nwb] | And if a Levite shall come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind to the place which the LORD shall choose;
 | [rsv] | "And if a Levite comes from any of your towns out of all Israel, where he lives--and he may come when he desires--to the place which the LORD will choose,
 | [web] | If a Levite come from any of your gates out of all Israel, where he sojourns, and come with all the desire of his soul to the place which Yahweh shall choose;
 | [ylt] | `And when the Levite cometh from one of thy cities out of all Israel, where he hath sojourned, and hath come with all the desire of his soul unto the place which Jehovah doth choose,
 | [bbe] | And if a Levite, moved by a strong desire, comes from any town in all Israel where he is living to the place marked out by the Lord;
18:7 | [cbgb] | 就要奉耶和华他 神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。 < | >
 | [niv] | he may minister in the name of the LORD his God like all his fellow Levites who serve there in the presence of the LORD.
 | [asv] | then he shall minister in the name of Jehovah his God, as all his brethren the Levites do, who stand there before Jehovah.
 | [jnd] | and shall serve in the name of Jehovah his God, as all his brethren the Levites that stand there before Jehovah,
 | [kjv] | Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.
 | [nwb] | Then he shall minister in the name of the LORD his God, as all his brethren the Levites , who stand there before the LORD.
 | [rsv] | then he may minister in the name of the LORD his God, like all his fellow-Levites who stand to minister there before the LORD.
 | [web] | then he shall minister in the name of Yahweh his God, as all his brothers the Levites do, who stand there before Yahweh.
 | [ylt] | then he hath ministered in the name of Jehovah his God, like all his brethren, the Levites, who are standing there before Jehovah,
 | [bbe] | Then he will do the work of a priest in the name of the Lord his God, with all his brothers the Levites who are there before the Lord.
18:8 | [cbgb] | 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。 < | >
 | [niv] | He is to share equally in their benefits, even though he has received money from the sale of family possessions.
 | [asv] | They shall have like portions to eat, besides that which cometh of the sale of his patrimony.
 | [jnd] | -- they shall have like portions to eat, besides that which he hath sold of his patrimony.
 | [kjv] | They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
 | [nwb] | They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
 | [rsv] | They shall have equal portions to eat, besides what he receives from the sale of his patrimony.
 | [web] | They shall have like portions to eat, besides that which comes of the sale of his patrimony.
 | [ylt] | portion as portion they do eat, apart from his sold things, with the fathers.
 | [bbe] | His food will be the same as theirs, in addition to what has come to him as the price of his property.
18:9 | [cbgb] | 你到了耶和华你 神所赐之地，那些国民所行可憎恶的事，你不可学着行。 < | >
 | [niv] | When you enter the land the LORD your God is giving you, do not learn to imitate the detestable ways of the nations there.
 | [asv] | When thou art come into the land which Jehovah thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
 | [jnd] | When thou art come into the land which Jehovah thy God giveth thee, thou shalt not learn to do according to the abominations of those nations.
 | [kjv] | When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
 | [nwb] | When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
 | [rsv] | "When you come into the land which the LORD your God gives you, you shall not learn to follow the abominable practices of those nations.
 | [web] | When you are come into the land which Yahweh your God gives you, you shall not learn to do after the abominations of those nations.
 | [ylt] | `When thou art coming in unto the land which Jehovah thy God is giving to thee, thou dost not learn to do according to the abominations of those nations:
 | [bbe] | When you have come into the land which the Lord your God is giving you, do not take as your example the disgusting ways of those nations.
18:10 | [cbgb] | 你们中间不可有人使儿女经火，也不可有占卜的，观兆的，用法术的，行邪术的， < | >
 | [niv] | Let no one be found among you who sacrifices his son or daughter in the fire, who practices divination or sorcery, interprets omens, engages in witchcraft,
 | [asv] | There shall not be found with thee any one that maketh his son or his daughter to pass through the fire, one that useth divination, one that practiseth augury, or an enchanter, or a sorcerer,
 | [jnd] | There shall not be found among you he that maketh his son or his daughter to pass through the fire, that useth divination, that useth auguries, or an enchanter, or a sorcerer,
 | [kjv] | There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch.
 | [nwb] | There shall not be found among you that maketh his son or his daughter to pass through the fire, that useth divination, an observer of times, or an enchanter, or a witch,
 | [rsv] | There shall not be found among you any one who burns his son or his daughter as an offering, any one who practices divination, a soothsayer, or an augur, or a sorcerer,
 | [web] | There shall not be found with you anyone who makes his son or his daughter to pass through the fire, one who uses divination, one who practices sorcery, or an enchanter, or a sorcerer,
 | [ylt] | there is not found in thee one causing his son and his daughter to pass over into fire, a user of divinations, an observer of clouds, and an enchanter, and a sorcerer,
 | [bbe] | Let there not be seen among you anyone who makes his son or his daughter go through the fire, or anyone using secret arts, or a maker of strange sounds, or a reader of signs, or any wonder-worker,
18:11 | [cbgb] | 用迷术的，交鬼的，行巫术的，过阴的。 < | >
 | [niv] | or casts spells, or who is a medium or spiritist or who consults the dead.
 | [asv] | or a charmer, or a consulter with a familiar spirit, or a wizard, or a necromancer.
 | [jnd] | or a charmer, or one that inquireth of a spirit of Python, or a soothsayer, or one that consulteth the dead.
 | [kjv] | Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.
 | [nwb] | Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.
 | [rsv] | or a charmer, or a medium, or a wizard, or a necromancer.
 | [web] | or a charmer, or a consulter with a familiar spirit, or a wizard, or a necromancer.
 | [ylt] | and a charmer, and one asking at a familiar spirit, and a wizard, and one seeking unto the dead.
 | [bbe] | Or anyone using secret force on people, or putting questions to a spirit, or having secret knowledge, or going to the dead for directions.
18:12 | [cbgb] | 凡行这些事的都为耶和华所憎恶。因那些国民行这可憎恶的事，所以耶和华你的 神将他们从你面前赶出。 < | >
 | [niv] | Anyone who does these things is detestable to the LORD, and because of these detestable practices the LORD your God will drive out those nations before you.
 | [asv] | For whosoever doeth these things is an abomination unto Jehovah: and because of these abominations Jehovah thy God doth drive them out from before thee.
 | [jnd] | For every one that doeth these things is an abomination to Jehovah, and because of these abominations Jehovah thy God doth dispossess them from before thee.
 | [kjv] | For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.
 | [nwb] | For all that do these things an abomination to the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.
 | [rsv] | For whoever does these things is an abomination to the LORD; and because of these abominable practices the LORD your God is driving them out before you.
 | [web] | For whoever does these things is an abomination to Yahweh: and because of these abominations Yahweh your God does drive them out from before you.
 | [ylt] | `For the abomination of Jehovah every one doing these, and because of these abominations is Jehovah thy God dispossessing them from thy presence.
 | [bbe] | For all who do such things are disgusting to the Lord; and because of these disgusting things the Lord your God is driving them out before you.
18:13 | [cbgb] | 你要在耶和华你的 神面前作完全人。 < | >
 | [niv] | You must be blameless before the LORD your God.
 | [asv] | Thou shalt be perfect with Jehovah thy God.
 | [jnd] | Thou shalt be perfect with Jehovah thy God.
 | [kjv] | Thou shalt be perfect with the LORD thy God.
 | [nwb] | Thou shalt be perfect with the LORD thy God.
 | [rsv] | You shall be blameless before the LORD your God.
 | [web] | You shall be perfect with Yahweh your God.
 | [ylt] | Perfect thou art with Jehovah thy God,
 | [bbe] | You are to be upright in heart before the Lord your God.
18:14 | [cbgb] | 因你所要赶出的那些国民都听信观兆的和占卜的，至于你，耶和华你的 神从来不许你这样行。 < | >
 | [niv] | The nations you will dispossess listen to those who practice sorcery or divination. But as for you, the LORD your God has not permitted you to do so.
 | [asv] | For these nations, that thou shalt dispossess, hearken unto them that practise augury, and unto diviners; but as for thee, Jehovah thy God hath not suffered thee so to do.
 | [jnd] | For these nations, which thou shalt dispossess, hearkened unto those that use auguries, and that use divination; but as for thee, Jehovah thy God hath not suffered thee so.
 | [kjv] | For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.
 | [nwb] | For these nations, which thou shalt possess, hearkened to observers of times, and to diviners: but as for thee, the LORD thy God hath not suffered thee so .
 | [rsv] | For these nations, which you are about to dispossess, give heed to soothsayers and to diviners; but as for you, the LORD your God has not allowed you so to do.
 | [web] | For these nations, that you shall dispossess, listen to those who practice sorcery, and to diviners; but as for you, Yahweh your God has not allowed you so to do.
 | [ylt] | for these nations whom thou art possessing, unto observers of clouds, and unto diviners, do hearken; and thou -- not so hath Jehovah thy God suffered thee.
 | [bbe] | For these nations, whose land you are taking, give attention to readers of signs and to those using secret arts: but the Lord your God will not let you do so.
18:15 | [cbgb] | 耶和华你的 神要从你们弟兄中间给你兴起一位先知，像我，你们要听从他。 < | >
 | [niv] | The LORD your God will raise up for you a prophet like me from among your own brothers. You must listen to him.
 | [asv] | Jehovah thy God will raise up unto thee a prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
 | [jnd] | Jehovah thy God will raise up unto thee a prophet from the midst of thee, of thy brethren, like unto me; unto him shall ye hearken;
 | [kjv] | The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
 | [nwb] | The LORD thy God will raise up to thee a Prophet from the midst of thee, of thy brethren, like to me; to him ye shall hearken.
 | [rsv] | "The LORD your God will raise up for you a prophet like me from among you, from your brethren--him you shall heed--
 | [web] | Yahweh your God will raise up to you a prophet from the midst of you, of your brothers, like me; to him you shall listen;
 | [ylt] | `A prophet out of thy midst, out of thy brethren, like to me, doth Jehovah thy God raise up to thee -- unto him ye hearken;
 | [bbe] | The Lord your God will give you a prophet from among your people, like me; you will give ear to him;
18:16 | [cbgb] | 正如你在何烈山大会的日子求耶和华你 神一切的话，说，求你不再叫我听见耶和华我 神的声音，也不再叫我看见这大火，免得我死亡。 < | >
 | [niv] | For this is what you asked of the LORD your God at Horeb on the day of the assembly when you said, "Let us not hear the voice of the LORD our God nor see this great fire anymore, or we will die."
 | [asv] | according to all that thou desiredst of Jehovah thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of Jehovah my God, neither let me see this great fire any more, that I die not.
 | [jnd] | according to all that thou desiredst of Jehovah thy God at Horeb on the day of the assembly, saying, Let me not hear again the voice of Jehovah my God, neither let me see this great fire any more, that I die not.
 | [kjv] | According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.
 | [nwb] | According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I may not die.
 | [rsv] | just as you desired of the LORD your God at Horeb on the day of the assembly, when you said, 'Let me not hear again the voice of the LORD my God, or see this great fire any more, lest I die.'
 | [web] | according to all that you desired of Yahweh your God in Horeb in the day of the assembly, saying, Let me not hear again the voice of Yahweh my God, neither let me see this great fire any more, that I not die.
 | [ylt] | according to all that thou didst ask from Jehovah thy God, in Horeb, in the day of the assembly, saying, Let me not add to hear the voice of Jehovah my God, and this great fire let me not see any more, and I die not;
 | [bbe] | In answer to the request you made to the Lord your God in Horeb on the day of the great meeting, when you said, Let not the voice of the Lord my God come to my ears again, and let me not see this great fire any more, or death will overtake me.
18:17 | [cbgb] | 耶和华就对我说，他们所说的是。 < | >
 | [niv] | The LORD said to me: "What they say is good.
 | [asv] | And Jehovah said unto me, They have well said that which they have spoken.
 | [jnd] | And Jehovah said unto me, They have well spoken that which they have spoken.
 | [kjv] | And the LORD said unto me, They have well spoken that which they have spoken.
 | [nwb] | And the LORD said to me, They have well which they have spoken.
 | [rsv] | And the LORD said to me, 'They have rightly said all that they have spoken.
 | [web] | Yahweh said to me, They have well said that which they have spoken.
 | [ylt] | and Jehovah saith unto me, They have done well that they have spoken;
 | [bbe] | Then the Lord said to me, What they have said is well said.
18:18 | [cbgb] | 我必在他们弟兄中间给他们兴起一位先知，像你。我要将当说的话传给他。他要将我一切所吩咐的都传给他们。 < | >
 | [niv] | I will raise up for them a prophet like you from among their brothers; I will put my words in his mouth, and he will tell them everything I command him.
 | [asv] | I will raise them up a prophet from among their brethren, like unto thee; and I will put my words in his mouth, and he shall speak unto them all that I shall command him.
 | [jnd] | A prophet will I raise up unto them from among their brethren, like unto thee, and will put my words in his mouth, and he shall speak unto them all that I shall command him.
 | [kjv] | I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.
 | [nwb] | I will raise up to them a prophet from among their brethren, like thee, and will put my words in his mouth; and he shall speak to them all that I shall command him.
 | [rsv] | I will raise up for them a prophet like you from among their brethren; and I will put my words in his mouth, and he shall speak to them all that I command him.
 | [web] | I will raise them up a prophet from among their brothers, like you; and I will put my words in his mouth, and he shall speak to them all that I shall command him.
 | [ylt] | a prophet I raise up to them, out of the midst of their brethren, like to thee; and I have given my words in his mouth, and he hath spoken unto them all that which I command him;
 | [bbe] | I will give them a prophet from among themselves, like you, and I will put my words in his mouth, and he will say to them whatever I give him orders to say.
18:19 | [cbgb] | 谁不听他奉我名所说的话，我必讨谁的罪。 < | >
 | [niv] | If anyone does not listen to my words that the prophet speaks in my name, I myself will call him to account.
 | [asv] | And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
 | [jnd] | And it shall come to pass that the man who hearkeneth not unto my words which he shall speak in my name, I will require it of him.
 | [kjv] | And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
 | [nwb] | And it shall come to pass, whoever will not hearken to my words which he shall speak in my name, I will require of him.
 | [rsv] | And whoever will not give heed to my words which he shall speak in my name, I myself will require it of him.
 | [web] | It shall happen, that whoever will not listen to my words which he shall speak in my name, I will require it of him.
 | [ylt] | and it hath been -- the man who doth not hearken unto My words which he doth speak in My name, I require of him.
 | [bbe] | And whoever does not give ear to my words which he will say in my name, will be responsible to me.
18:20 | [cbgb] | 若有先知擅敢托我的名说我所未曾吩咐他说的话，或是奉别 神的名说话，那先知就必治死。 < | >
 | [niv] | But a prophet who presumes to speak in my name anything I have not commanded him to say, or a prophet who speaks in the name of other gods, must be put to death."
 | [asv] | But the prophet, that shall speak a word presumptuously in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, that same prophet shall die.
 | [jnd] | But the prophet who shall presume to speak a word in my name that I have not commanded him to speak, or that shall speak in the name of other gods, that prophet shall die.
 | [kjv] | But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.
 | [nwb] | But the prophet, who shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.
 | [rsv] | But the prophet who presumes to speak a word in my name which I have not commanded him to speak, or who speaks in the name of other gods, that same prophet shall die.'
 | [web] | But the prophet, who shall speak a word presumptuously in my name, which I have not commanded him to speak, or who shall speak in the name of other gods, that same prophet shall die.
 | [ylt] | `Only, the prophet who presumeth to speak a word in My name -- that which I have not commanded him to speak -- and who speaketh in the name of other gods -- even that prophet hath died.
 | [bbe] | But the prophet who takes it on himself to say words in my name which I have not given him orders to say, or who says anything in the name of other gods, will come to his death.
18:21 | [cbgb] | 你心里若说，耶和华所未曾吩咐的话，我们怎能知道呢， < | >
 | [niv] | You may say to yourselves, "How can we know when a message has not been spoken by the LORD?"
 | [asv] | And if thou say in thy heart, How shall we know the word which Jehovah hath not spoken?
 | [jnd] | And if thou say in thy heart, How shall we know the word that Jehovah hath not spoken?
 | [kjv] | And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?
 | [nwb] | And if thou shalt say in thy heart, How shall we know the word which the LORD hath not spoken?
 | [rsv] | And if you say in your heart, 'How may we know the word which the LORD has not spoken?' --
 | [web] | If you say in your heart, How shall we know the word which Yahweh has not spoken?
 | [ylt] | `And when thou sayest in thy heart, How do we know the word which Jehovah hath not spoken? --
 | [bbe] | And if you say in your hearts, How are we to be certain that the word does not come from the Lord?
18:22 | [cbgb] | 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。 <
 | [niv] | If what a prophet proclaims in the name of the LORD does not take place or come true, that is a message the LORD has not spoken. That prophet has spoken presumptuously. Do not be afraid of him.
 | [asv] | when a prophet speaketh in the name of Jehovah, if the thing follow not, nor come to pass, that is the thing which Jehovah hath not spoken: the prophet hath spoken it presumptuously, thou shalt not be afraid of him.
 | [jnd] | When a prophet speaketh in the name of Jehovah, and the thing followeth not, nor cometh to pass, that is the word which Jehovah hath not spoken; the prophet hath spoken it presumptuously: be not afraid of him.
 | [kjv] | When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.
 | [nwb] | When a prophet speaketh in the name of the LORD, if the thing doth not follow, nor come to pass, that the thing which the LORD hath not spoken, the prophet hath spoken it presumptuously: thou shalt not be afraid of him.
 | [rsv] | when a prophet speaks in the name of the LORD, if the word does not come to pass or come true, that is a word which the LORD has not spoken; the prophet has spoken it presumptuously, you need not be afraid of him.
 | [web] | when a prophet speaks in the name of Yahweh, if the thing doesn't follow, nor happen, that is the thing which Yahweh has not spoken: the prophet has spoken it presumptuously, you shall not be afraid of him.
 | [ylt] | that which the prophet speaketh in the name of Jehovah, and the thing is not, and cometh not -- it the word which Jehovah hath not spoken; in presumption hath the prophet spoken it; -- thou art not afraid of him.
 | [bbe] | When a prophet makes a statement in the name of the Lord, if what he says does not take place and his words do not come true, then his word is not the word of the Lord: the words of the prophet were said in the pride of his heart, and you are to have no fear of him.


Interlinear Bible:Deuteronomy 19

 申命记 Deuteronomy 19 << || >>
19:1 | [cbgb] | 耶和华你 神将列国之民剪除的时候，耶和华你 神也将他们的地赐给你，你接着住他们的城邑并他们的房屋， >
 | [niv] | When the LORD your God has destroyed the nations whose land he is giving you, and when you have driven them out and settled in their towns and houses,
 | [asv] | When Jehovah thy God shall cut off the nations, whose land Jehovah thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
 | [jnd] | When Jehovah thy God hath cut off the nations whose land Jehovah thy God giveth thee, and thou hast dispossessed them, and dwellest in their cities and in their houses,
 | [kjv] | When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
 | [nwb] | When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
 | [rsv] | "When the LORD your God cuts off the nations whose land the LORD your God gives you, and you dispossess them and dwell in their cities and in their houses,
 | [web] | . When Yahweh your God shall cut off the nations, whose land Yahweh your God gives you, and you succeed them, and dwell in their cities, and in their houses;
 | [ylt] | `When Jehovah thy God doth cut off the nations, whose land Jehovah thy God is giving to thee, and thou hast succeeded them, and dwelt in their cities, and in their houses,
 | [bbe] | When the nations, whose land the Lord your God is giving you, have been cut off by him, and you have taken their place and are living in their towns and in their houses;
19:2 | [cbgb] | 就要在耶和华你 神所赐你为业的地上分定三座城。 < | >
 | [niv] | then set aside for yourselves three cities centrally located in the land the LORD your God is giving you to possess.
 | [asv] | thou shalt set apart three cities for thee in the midst of thy land, which Jehovah thy God giveth thee to possess it.
 | [jnd] | thou shalt separate three cities for thyself in the midst of thy land, which Jehovah thy God giveth thee to possess.
 | [kjv] | Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.
 | [nwb] | Thou shalt separate three cities for thee in the midst of thy land which the LORD thy God giveth thee to possess it.
 | [rsv] | you shall set apart three cities for you in the land which the LORD your God gives you to possess.
 | [web] | you shall set apart three cities for you in the midst of your land, which Yahweh your God gives you to possess it.
 | [ylt] | three cities thou dost separate for thee in the midst of thy land which Jehovah thy God is giving to thee to possess it.
 | [bbe] | You are to have three towns marked out in the land which the Lord your God is giving you for your heritage.
19:3 | [cbgb] | 要将耶和华你 神使你承受为业的地分为三段。又要预备道路，使误杀人的，都可以逃到那里去。 < | >
 | [niv] | Build roads to them and divide into three parts the land the LORD your God is giving you as an inheritance, so that anyone who kills a man may flee there.
 | [asv] | Thou shalt prepare thee the way, and divide the borders of thy land, which Jehovah thy God causeth thee to inherit, into three parts, that every manslayer may flee thither.
 | [jnd] | Thou shalt prepare thee the way, and divide the territory of thy land, which Jehovah thy God giveth thee to inherit, into three parts, so that every slayer may flee thither.
 | [kjv] | Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.
 | [nwb] | Thou shalt prepare thee a way, and divide the limits of thy land which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.
 | [rsv] | You shall prepare the roads, and divide into three parts the area of the land which the LORD your God gives you as a possession, so that any manslayer can flee to them.
 | [web] | You shall prepare you the way, and divide the borders of your land, which Yahweh your God causes you to inherit, into three parts, that every manslayer may flee there.
 | [ylt] | Thou dost prepare for thee the way, and hast divided into three parts the border of thy land which Jehovah thy God doth cause thee to inherit, and it hath been for the fleeing thither of every man-slayer.
 | [bbe] | You are to make ready a way, and see that the land which the Lord your God is giving you for your heritage, is marked out into three parts, to which any taker of life may go in flight.
19:4 | [cbgb] | 误杀人的逃到那里可以存活，定例乃是这样，凡素无仇恨，无心杀了人的， < | >
 | [niv] | This is the rule concerning the man who kills another and flees there to save his life--one who kills his neighbor unintentionally, without malice aforethought.
 | [asv] | And this is the case of the manslayer, that shall flee thither and live: whoso killeth his neighbor unawares, and hated him not in time past;
 | [jnd] | And this is the case of the slayer who shall flee thither that he may live: he that smiteth his neighbour unwittingly, whom he hated not previously;
 | [kjv] | And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;
 | [nwb] | And this the case of the slayer, who shall flee thither, that he may live: Whoever killeth his neighbor ignorantly, whom he hated not in time past;
 | [rsv] | "This is the provision for the manslayer, who by fleeing there may save his life. If any one kills his neighbor unintentionally without having been at enmity with him in time past--
 | [web] | This is the case of the manslayer, that shall flee there and live: whoever kills his neighbor unawares, and didn't hate him in time past;
 | [ylt] | `And this the matter of the man-slayer who fleeth thither, and hath lived: He who smiteth his neighbour unknowingly, and is not hating him heretofore,
 | [bbe] | This is to be the rule for anyone who goes in flight there, after causing the death of his neighbour in error and not through hate;
19:5 | [cbgb] | 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活， < | >
 | [niv] | For instance, a man may go into the forest with his neighbor to cut wood, and as he swings his ax to fell a tree, the head may fly off and hit his neighbor and kill him. That man may flee to one of these cities and save his life.
 | [asv] | as when a man goeth into the forest with his neighbor to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbor, so that he dieth; he shall flee unto one of these cities and live:
 | [jnd] | as when he goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the iron slippeth from the handle, and lighteth upon his neighbour, that he die; such an one shall flee unto one of these cities, and live;
 | [kjv] | As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:
 | [nwb] | As when a man goeth into the wood with his neighbor to hew wood, and his hand maketh a stroke with the ax to cut down the tree, and the head slippeth from the helve, and falleth upon his neighbor, that he dieth: he shall flee to one of these cities, and live:
 | [rsv] | as when a man goes into the forest with his neighbor to cut wood, and his hand swings the axe to cut down a tree, and the head slips from the handle and strikes his neighbor so that he dies--he may flee to one of these cities and save his life;
 | [web] | as when a man goes into the forest with his neighbor to hew wood, and his hand fetches a stroke with the ax to cut down the tree, and the head slips from the handle, and lights on his neighbor, so that he dies; he shall flee to one of these cities and live:
 | [ylt] | even he who cometh in with his neighbour into a forest to hew wood, and his hand hath driven with an axe to cut the tree, and the iron hath slipped from the wood, and hath met his neighbour, and he hath died -- he doth flee unto one of these cities, and hath lived,
 | [bbe] | For example, if a man goes into the woods with his neighbour for the purpose of cutting down trees, and when he takes his axe to give a blow to the tree, the head of the axe comes off, and falling on to his neighbour gives him a wound causing his death; then the man may go in flight to one of these towns and be safe:
19:6 | [cbgb] | 免得报血仇的，心中火热追赶他，因路远就追上，将他杀死。其实他不该死，因为他与被杀的素无仇恨。 < | >
 | [niv] | Otherwise, the avenger of blood might pursue him in a rage, overtake him if the distance is too great, and kill him even though he is not deserving of death, since he did it to his neighbor without malice aforethought.
 | [asv] | lest the avenger of blood pursue the manslayer, while his heart is hot, and overtake him, because the way is long, and smite him mortally; whereas he was not worthy of death, inasmuch as he hated him not in time past.
 | [jnd] | lest the avenger of blood pursue the manslayer, while his heart is hot, and overtake him, because the way is long, and smite him mortally; whereas he was not worthy of death, since he hated him not previously.
 | [kjv] | Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.
 | [nwb] | Lest the avenger of blood shall pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he not worthy of death, inasmuch as he hated him not in time past.
 | [rsv] | lest the avenger of blood in hot anger pursue the manslayer and overtake him, because the way is long, and wound him mortally, though the man did not deserve to die, since he was not at enmity with his neighbor in time past.
 | [web] | lest the avenger of blood pursue the manslayer, while his heart is hot, and overtake him, because the way is long, and strike him mortally; whereas he was not worthy of death, inasmuch as he didn't hate him in time past.
 | [ylt] | lest the redeemer of blood pursue after the man-slayer when his heart is hot, and hath overtaken him (because the way is great), and hath smitten him -- the life, and he hath no sentence of death, for he is not hating him heretofore;
 | [bbe] | For if not, he who has the right of punishment may go running after the taker of life in the heat of his wrath, and overtake him because the way is long, and give him a death-blow; though it is not right for him to be put to death because he was not moved by hate.
19:7 | [cbgb] | 所以我吩咐你说，要分定三座城。 < | >
 | [niv] | This is why I command you to set aside for yourselves three cities.
 | [asv] | Wherefore I command thee, saying, Thou shalt set apart three cities for thee.
 | [jnd] | Therefore I command thee, saying, Thou shalt separate three cities for thyself.
 | [kjv] | Wherefore I command thee, saying, Thou shalt separate three cities for thee.
 | [nwb] | Wherefore I command thee, saying, Thou shalt separate three cities for thee.
 | [rsv] | Therefore I command you, You shall set apart three cities.
 | [web] | Therefore I command you, saying, You shall set apart three cities for you.
 | [ylt] | therefore I am commanding thee, saying, Three cities thou dost separate to thee.
 | [bbe] | And so I am ordering you to see that three towns are marked out for this purpose.
19:8 | [cbgb] | 耶和华你 神若照他向你列祖所起的誓扩张你的境界，将所应许赐你列祖的地全然给你， < | >
 | [niv] | If the LORD your God enlarges your territory, as he promised on oath to your forefathers, and gives you the whole land he promised them,
 | [asv] | And if Jehovah thy God enlarge thy border, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
 | [jnd] | And if Jehovah thy God enlarge thy border, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers
 | [kjv] | And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
 | [nwb] | And if the LORD thy God shall enlarge thy limits, as he hath sworn to thy fathers, and give thee all the land which he promised to give to thy fathers;
 | [rsv] | And if the LORD your God enlarges your border, as he has sworn to your fathers, and gives you all the land which he promised to give to your fathers--
 | [web] | If Yahweh your God enlarge your border, as he has sworn to your fathers, and give you all the land which he promised to give to your fathers;
 | [ylt] | `And if Jehovah thy God doth enlarge thy border, as He hath sworn to thy fathers, and hath given to thee all the land which He hath spoken to give to thy fathers --
 | [bbe] | And if the Lord your God makes wide the limits of your land, as he said in his oath to your fathers, and gives you all the land which he undertook to give to your fathers;
19:9 | [cbgb] | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的 神，常常遵行他的道，就要在这三座城之外，再添三座城， < | >
 | [niv] | because you carefully follow all these laws I command you today--to love the LORD your God and to walk always in his ways--then you are to set aside three more cities.
 | [asv] | if thou shalt keep all this commandment to do it, which I command thee this day, to love Jehovah thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, besides these three:
 | [jnd] | (if thou keep all this commandment to do it, which I command thee this day, to love Jehovah thy God, and to walk in his ways continually), then shalt thou add three cities more for thyself to these three,
 | [kjv] | If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:
 | [nwb] | If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, besides these three:
 | [rsv] | provided you are careful to keep all this commandment, which I command you this day, by loving the LORD your God and by walking ever in his ways--then you shall add three other cities to these three,
 | [web] | if you shall keep all this commandment to do it, which I command you this day, to love Yahweh your God, and to walk ever in his ways; then shall you add three cities more for you, besides these three:
 | [ylt] | when thou keepest all this command to do it, which I am commanding thee to-day, to love Jehovah thy God, and to walk in His ways all the days -- then thou hast added to thee yet three cities to these three;
 | [bbe] | If you keep and do all these orders which I give you today, loving the Lord your God and walking ever in his ways; then let three more towns, in addition to these three, be marked out for you:
19:10 | [cbgb] | 免得无辜之人的血流在耶和华你 神所赐你为业的地上，流血的罪就归于你。 < | >
 | [niv] | Do this so that innocent blood will not be shed in your land, which the LORD your God is giving you as your inheritance, and so that you will not be guilty of bloodshed.
 | [asv] | that innocent blood be not shed in the midst of thy land, which Jehovah thy God giveth thee for an inheritance, and so blood be upon thee.
 | [jnd] | that innocent blood be not shed in the midst of thy land which Jehovah thy God giveth thee for an inheritance, and blood come not upon thee.
 | [kjv] | That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.
 | [nwb] | That innocent blood may not be shed in thy land, which the LORD thy God giveth thee an inheritance, and blood be upon thee.
 | [rsv] | lest innocent blood be shed in your land which the LORD your God gives you for an inheritance, and so the guilt of bloodshed be upon you.
 | [web] | that innocent blood not be shed in the midst of your land, which Yahweh your God gives you for an inheritance, and so blood be on you.
 | [ylt] | and innocent blood is not shed in the midst of thy land which Jehovah thy God is giving to thee -- an inheritance, and there hath been upon thee blood.
 | [bbe] | So that in all your land, which the Lord your God is giving you for your heritage, no man may be wrongly put to death, for which you will be responsible.
19:11 | [cbgb] | 若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城， < | >
 | [niv] | But if a man hates his neighbor and lies in wait for him, assaults and kills him, and then flees to one of these cities,
 | [asv] | But if any man hate his neighbor, and lie in wait for him, and rise up against him, and smite him mortally so that he dieth, and he flee into one of these cities;
 | [jnd] | But if a man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and he flee into one of these cities,
 | [kjv] | But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:
 | [nwb] | But if any man shall hate his neighbor, and lie in wait for him, and rise up against him, and smite him mortally, that he dieth, and he shall flee into one of these cities:
 | [rsv] | "But if any man hates his neighbor, and lies in wait for him, and attacks him, and wounds him mortally so that he dies, and the man flees into one of these cities,
 | [web] | But if any man hate his neighbor, and lie in wait for him, and rise up against him, and strike him mortally so that he dies, and he flee into one of these cities;
 | [ylt] | `And when a man is hating his neighbour, and hath lain in wait for him, and risen against him, and smitten him -- the life, and he hath died, and he hath fled unto one of these cities,
 | [bbe] | But if any man has hate for his neighbour, and waiting for him secretly makes an attack on him and gives him a blow causing his death, and then goes in flight to one of these towns;
19:12 | [cbgb] | 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。 < | >
 | [niv] | the elders of his town shall send for him, bring him back from the city, and hand him over to the avenger of blood to die.
 | [asv] | then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
 | [jnd] | then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
 | [kjv] | Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
 | [nwb] | Then the elders of his city shall send and bring him thence, and deliver him into the hand of the avenger of blood, that he may die.
 | [rsv] | then the elders of his city shall send and fetch him from there, and hand him over to the avenger of blood, so that he may die.
 | [web] | then the elders of his city shall send and bring him there, and deliver him into the hand of the avenger of blood, that he may die.
 | [ylt] | then the elders of his city have sent and taken him from thence, and given him into the hand of the redeemer of blood, and he hath died;
 | [bbe] | The responsible men of his town are to send and take him, and give him up to the one who has the right of punishment to be put to death.
19:13 | [cbgb] | 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。 < | >
 | [niv] | Show him no pity. You must purge from Israel the guilt of shedding innocent blood, so that it may go well with you.
 | [asv] | Thine eye shall not pity him, but thou shalt put away the innocent blood from Israel, that it may go well with thee.
 | [jnd] | Thine eye shall not spare him; and thou shalt put away innocent blood from Israel, that it may be well with thee.
 | [kjv] | Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.
 | [nwb] | Thy eye shall not pity him, but thou shall remove innocent blood from Israel, that it may be well with thee.
 | [rsv] | Your eye shall not pity him, but you shall purge the guilt of innocent blood from Israel, so that it may be well with you.
 | [web] | Your eye shall not pity him, but you shall put away the innocent blood from Israel, that it may go well with you.
 | [ylt] | thine eye hath no pity on him, and thou hast put away the innocent blood from Israel, and it is well with thee.
 | [bbe] | Have no pity on him, so that Israel may be clear from the crime of putting a man to death without cause, and it will be well for you.
19:14 | [cbgb] | 在耶和华你 神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。 < | >
 | [niv] | Do not move your neighbor's boundary stone set up by your predecessors in the inheritance you receive in the land the LORD your God is giving you to possess.
 | [asv] | Thou shalt not remove thy neighbor's landmark, which they of old time have set, in thine inheritance which thou shalt inherit, in the land that Jehovah thy God giveth thee to possess it.
 | [jnd] | Thou shalt not remove thy neighbour's landmark, which they of old time have fixed in thine inheritance, which thou shalt inherit in the land which Jehovah thy God giveth thee to possess.
 | [kjv] | Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
 | [nwb] | Thou shalt not remove thy neighbor's landmark, which they of old time have set in thy inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
 | [rsv] | "In the inheritance which you will hold in the land that the LORD your God gives you to possess, you shall not remove your neighbor's landmark, which the men of old have set.
 | [web] | You shall not remove your neighbor's landmark, which they of old time have set, in your inheritance which you shall inherit, in the land that Yahweh your God gives you to possess it.
 | [ylt] | `Thou dost not remove a border of thy neighbour, which they of former times have made, in thine inheritance, which thou dost inherit in the land which Jehovah thy God is giving to thee to possess it.
 | [bbe] | Your neighbour's landmark, which was put in its place by the men of old times, is not to be moved or taken away in the land of your heritage which the Lord your God is giving you.
19:15 | [cbgb] | 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。 < | >
 | [niv] | One witness is not enough to convict a man accused of any crime or offense he may have committed. A matter must be established by the testimony of two or three witnesses.
 | [asv] | One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall a matter be established.
 | [jnd] | One witness shall not rise up against a man for any iniquity, and for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall a matter be established.
 | [kjv] | One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.
 | [nwb] | One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth; at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.
 | [rsv] | "A single witness shall not prevail against a man for any crime or for any wrong in connection with any offense that he has committed; only on the evidence of two witnesses, or of three witnesses, shall a charge be sustained.
 | [web] | One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sins: at the mouth of two witnesses, or at the mouth of three witnesses, shall a matter be established.
 | [ylt] | `One witness doth not rise against a man for any iniquity, and for any sin, in any sin which he sinneth; by the mouth of two witnesses, or by the mouth of three witnesses, is a thing established.
 | [bbe] | One witness may not make a statement against a man in relation to any sin or wrongdoing which he has done: on the word of two or three witnesses a question is to be judged.
19:16 | [cbgb] | 若有凶恶的见证人起来，见证某人作恶， < | >
 | [niv] | If a malicious witness takes the stand to accuse a man of a crime,
 | [asv] | If an unrighteous witness rise up against any man to testify against him of wrong-doing,
 | [jnd] | If an unrighteous witness rise up against any man to testify against him of an offence;
 | [kjv] | If a false witness rise up against any man to testify against him that which is wrong;
 | [nwb] | If a false witness shall rise up against any man to testify against him wrong;
 | [rsv] | If a malicious witness rises against any man to accuse him of wrongdoing,
 | [web] | If an unrighteous witness rise up against any man to testify against him of wrong-doing,
 | [ylt] | `When a violent witness doth rise against a man, to testify against him apostacy,
 | [bbe] | If a false witness makes a statement against a man, saying that he has done wrong,
19:17 | [cbgb] | 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前， < | >
 | [niv] | the two men involved in the dispute must stand in the presence of the LORD before the priests and the judges who are in office at the time.
 | [asv] | then both the men, between whom the controversy is, shall stand before Jehovah, before the priests and the judges that shall be in those days;
 | [jnd] | then both the men between whom the controversy is shall stand before Jehovah, before the priests and the judges that shall be in those days;
 | [kjv] | Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;
 | [nwb] | Then both the men between whom the controversy shall stand before the LORD, before the priests, and the judges, who shall be in those days;
 | [rsv] | then both parties to the dispute shall appear before the LORD, before the priests and the judges who are in office in those days;
 | [web] | then both the men, between whom the controversy is, shall stand before Yahweh, before the priests and the judges who shall be in those days;
 | [ylt] | then have both the men who have the strife stood before Jehovah, before the priests and the judges who are in those days,
 | [bbe] | Then the two men, between whom the argument has taken place, are to come before the Lord, before the priests and judges who are then in power;
19:18 | [cbgb] | 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄， < | >
 | [niv] | The judges must make a thorough investigation, and if the witness proves to be a liar, giving false testimony against his brother,
 | [asv] | and the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and have testified falsely against his brother;
 | [jnd] | and the judges shall make thorough inquiry; and if the witness be a false witness, and he have testified falsely against his brother,
 | [kjv] | And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;
 | [nwb] | And the judges shall make diligent inquisition: and behold, the witness a false witness, hath testified falsely against his brother;
 | [rsv] | the judges shall inquire diligently, and if the witness is a false witness and has accused his brother falsely,
 | [web] | and the judges shall make diligent inquisition: and, behold, if the witness is a false witness, and has testified falsely against his brother;
 | [ylt] | and the judges have searched diligently, and lo, the witness a false witness, a falsehood he hath testified against his brother:
 | [bbe] | And the judges will have the question looked into with care: and if the witness is seen to be false and to have made a false statement against his brother,
19:19 | [cbgb] | 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。 < | >
 | [niv] | then do to him as he intended to do to his brother. You must purge the evil from among you.
 | [asv] | then shall ye do unto him, as he had thought to do unto his brother: so shalt thou put away the evil from the midst of thee.
 | [jnd] | then shall ye do unto him as he had thought to have done unto his brother; and thou shalt put evil away from thy midst.
 | [kjv] | Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.
 | [nwb] | Then shall ye do to him, as he had thought to do to his brother: so shalt thou remove the evil from among you.
 | [rsv] | then you shall do to him as he had meant to do to his brother; so you shall purge the evil from the midst of you.
 | [web] | then shall you do to him, as he had thought to do to his brother: so shall you put away the evil from the midst of you.
 | [ylt] | `Then ye have done to him as he devised to do to his brother, and thou hast put away the evil thing out of thy midst,
 | [bbe] | Then do to him what it was his purpose to do to his brother: and so put away the evil from among you.
19:20 | [cbgb] | 别人听见都要害怕，就不敢在你们中间再行这样的恶了。 < | >
 | [niv] | The rest of the people will hear of this and be afraid, and never again will such an evil thing be done among you.
 | [asv] | And those that remain shall hear, and fear, and shall henceforth commit no more any such evil in the midst of thee.
 | [jnd] | And those that remain shall hear, and fear, and shall henceforth commit no more any such evil in thy midst.
 | [kjv] | And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.
 | [nwb] | And those who remain shall hear, and fear, and shall henceforth commit no more any such evil among you.
 | [rsv] | And the rest shall hear, and fear, and shall never again commit any such evil among you.
 | [web] | Those who remain shall hear, and fear, and shall henceforth commit no more any such evil in the midst of you.
 | [ylt] | and those who are left do hear and fear, and add not to do any more according to this evil thing in thy midst;
 | [bbe] | And the rest of the people, hearing of it, will be full of fear, and never again do such evil among you.
19:21 | [cbgb] | 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。 <
 | [niv] | Show no pity: life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [asv] | And thine eyes shall not pity; life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [jnd] | And thine eye shall not spare: life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [kjv] | And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [nwb] | And thy eye shall not pity; life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [rsv] | Your eye shall not pity; it shall be life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [web] | Your eyes shall not pity; life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [ylt] | and thine eye doth not pity -- life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [bbe] | Have no pity; let life be given for life, eye for eye, tooth for tooth, hand for hand, foot for foot.


Interlinear Bible:Deuteronomy 20

 申命记 Deuteronomy 20 << || >>
20:1 | [cbgb] | 你出去与仇敌争战的时候，看见马匹，车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你 神与你同在。 >
 | [niv] | When you go to war against your enemies and see horses and chariots and an army greater than yours, do not be afraid of them, because the LORD your God, who brought you up out of Egypt, will be with you.
 | [asv] | When thou goest forth to battle against thine enemies, and seest horses, and chariots, and a people more than thou, thou shalt not be afraid of them; for Jehovah thy God is with thee, who brought thee up out of the land of Egypt.
 | [jnd] | When thou goest out to war against thine enemies, and seest horses, and chariots, a people more numerous than thou, thou shalt not fear them; for Jehovah thy God is with thee, who brought thee up out of the land of Egypt.
 | [kjv] | When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.
 | [nwb] | When thou goest out to battle against thy enemies, and seest horses, and chariots, a people more than thou, be not afraid of them: for the LORD thy God with thee, who brought thee out of the land of Egypt.
 | [rsv] | "When you go forth to war against your enemies, and see horses and chariots and an army larger than your own, you shall not be afraid of them; for the LORD your God is with you, who brought you up out of the land of Egypt.
 | [web] | . When you go forth to battle against your enemies, and see horses, and chariots, a people more than you, you shall not be afraid of them; for Yahweh your God is with you, who brought you up out of the land of Egypt.
 | [ylt] | `When thou goest out to battle against thine enemy, and hast seen horse and chariot -- a people more numerous than thou -- thou art not afraid of them, for Jehovah thy God with thee, who is bringing thee up out of the land of Egypt;
 | [bbe] | When you go out to war against other nations, and come face to face with horses and war-carriages and armies greater in number than yourselves, have no fear of them: for the Lord your God is with you, who took you up out of the land of Egypt.
20:2 | [cbgb] | 你们将要上阵的时候，祭司要到百姓面前宣告， < | >
 | [niv] | When you are about to go into battle, the priest shall come forward and address the army.
 | [asv] | And it shall be, when ye draw nigh unto the battle, that the priest shall approach and speak unto the people,
 | [jnd] | And it shall be, when ye approach unto the battle, that the priest shall draw near and speak unto the people,
 | [kjv] | And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,
 | [nwb] | And it shall be when ye are come nigh to the battle, that the priest shall approach and speak to the people,
 | [rsv] | And when you draw near to the battle, the priest shall come forward and speak to the people,
 | [web] | It shall be, when you draw near to the battle, that the priest shall approach and speak to the people,
 | [ylt] | and it hath been, in your drawing near unto the battle, that the priest hath come nigh, and spoken unto the people,
 | [bbe] | And when you are on the point of attacking, let the priest come forward and say to the people,
20:3 | [cbgb] | 说，以色列人哪，你们当听，你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐。 < | >
 | [niv] | He shall say: "Hear, O Israel, today you are going into battle against your enemies. Do not be fainthearted or afraid; do not be terrified or give way to panic before them.
 | [asv] | and shall say unto them, Hear, O Israel, ye draw nigh this day unto battle against your enemies: let not your heart faint; fear not, nor tremble, neither be ye affrighted at them;
 | [jnd] | and shall say unto them, Hear, Israel, ye are approaching this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be afraid of them;
 | [kjv] | And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;
 | [nwb] | And shall say to them, Hear, O Israel, ye approach this day to battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;
 | [rsv] | and shall say to them, 'Hear, O Israel, you draw near this day to battle against your enemies: let not your heart faint; do not fear, or tremble, or be in dread of them;
 | [web] | and shall tell them, Hear, Israel, you draw near this day to battle against your enemies: don't let your heart faint; don't be afraid, nor tremble, neither be you scared of them;
 | [ylt] | and said unto them, Hear, Israel, ye are drawing near to-day to battle against your enemies, let not your hearts be tender, fear not, nor make haste, nor be terrified at their presence,
 | [bbe] | Give ear, O Israel: today you are going forward to the fight; let your heart be strong; do not let uncontrolled fear overcome you because of those who are against you;
20:4 | [cbgb] | 因为耶和华你们的 神与你们同去，要为你们与仇敌争战，拯救你们。 < | >
 | [niv] | For the LORD your God is the one who goes with you to fight for you against your enemies to give you victory."
 | [asv] | for Jehovah your God is he that goeth with you, to fight for you against your enemies, to save you.
 | [jnd] | for Jehovah your God is he that goeth with you, to fight for you against your enemies, to save you.
 | [kjv] | For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.
 | [nwb] | For the LORD your God he that goeth with you, to fight for you against your enemies, to save you.
 | [rsv] | for the LORD your God is he that goes with you, to fight for you against your enemies, to give you the victory.'
 | [web] | for Yahweh your God is he who goes with you, to fight for you against your enemies, to save you.
 | [ylt] | for Jehovah your God He who is going with you, to fight for you with your enemies -- to save you.
 | [bbe] | For the Lord your God goes with you, fighting for you to give you salvation from those who are against you.
20:5 | [cbgb] | 官长也要对百姓宣告说，谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。 < | >
 | [niv] | The officers shall say to the army: "Has anyone built a new house and not dedicated it? Let him go home, or he may die in battle and someone else may dedicate it.
 | [asv] | And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
 | [jnd] | And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return unto his house, lest he die in the battle, and another man dedicate it.
 | [kjv] | And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
 | [nwb] | And the officers shall speak to the people, saying, What man that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he should die in the battle, and another man should dedicate it.
 | [rsv] | Then the officers shall speak to the people, saying, 'What man is there that has built a new house and has not dedicated it? Let him go back to his house, lest he die in the battle and another man dedicate it.
 | [web] | The officers shall speak to the people, saying, What man is there who has built a new house, and has not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
 | [ylt] | `And the authorities have spoken unto the people, saying, Who the man that hath built a new house, and hath not dedicated it? -- let him go and turn back to his house, lest he die in battle, and another man dedicate it.
 | [bbe] | And let the overseers say to the people, If there is any man who has made for himself a new house and has not gone into it, let him go back to his house, so that in the event of his death in the fight, another may not take his house for himself.
20:6 | [cbgb] | 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。 < | >
 | [niv] | Has anyone planted a vineyard and not begun to enjoy it? Let him go home, or he may die in battle and someone else enjoy it.
 | [asv] | And what man is there that hath planted a vineyard, and hath not used the fruit thereof? let him go and return unto his house, lest he die in the battle, and another man use the fruit thereof.
 | [jnd] | And what man is there that hath planted a vineyard, and hath not eaten of it? let him go and return unto his house, lest he die in the battle, and another man eat of it.
 | [kjv] | And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.
 | [nwb] | And what man that hath planted a vineyard, and hath not eaten of it? let him go and return to his house, lest he should die in the battle, and another man should eat of it.
 | [rsv] | And what man is there that has planted a vineyard and has not enjoyed its fruit? Let him go back to his house, lest he die in the battle and another man enjoy its fruit.
 | [web] | What man is there who has planted a vineyard, and has not used the fruit of it? let him go and return to his house, lest he die in the battle, and another man use the fruit of it.
 | [ylt] | `And who the man that hath planted a vineyard, and hath not made it common? -- let him go and turn back to his house, lest he die in battle, and another man make it common.
 | [bbe] | Or if any man has made a vine-garden without taking the first-fruits of it, let him go back to his house, so that in the event of his death in the fight, another may not be the first to make use of the fruit.
20:7 | [cbgb] | 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。 < | >
 | [niv] | Has anyone become pledged to a woman and not married her? Let him go home, or he may die in battle and someone else marry her."
 | [asv] | And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
 | [jnd] | And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
 | [kjv] | And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
 | [nwb] | And what man that hath betrothed a wife, and hath not taken her? let him go and return to his house, lest he should die in battle, and another man should take her.
 | [rsv] | And what man is there that has betrothed a wife and has not taken her? Let him go back to his house, lest he die in the battle and another man take her.'
 | [web] | What man is there who has pledged to be married a wife, and has not taken her? let him go and return to his house, lest he die in the battle, and another man take her.
 | [ylt] | `And who the man that hath betrothed a woman, and hath not taken her? -- let him go and turn back to his house, lest he die in battle, and another man take her.
 | [bbe] | Or if any man is newly married and has had no sex relations with his wife, let him go back to his house, so that in the event of his death in the fight, another man may not take her.
20:8 | [cbgb] | 官长又要对百姓宣告说，谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。 < | >
 | [niv] | Then the officers shall add, "Is any man afraid or fainthearted? Let him go home so that his brothers will not become disheartened too."
 | [asv] | And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and faint-hearted? let him go and return unto his house, lest his brethren's heart melt as his heart.
 | [jnd] | And the officers shall speak further unto the people, and shall say, What man is there that is timid and faint-hearted? let him go and return unto his house, lest his brethren's heart melt as well as his heart.
 | [kjv] | And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.
 | [nwb] | And the officers shall speak further to the people, and they shall say, What man fearful and faint-hearted? let him go and return to his house, lest his brethren's heart should faint as well as his heart.
 | [rsv] | And the officers shall speak further to the people, and say, 'What man is there that is fearful and fainthearted? Let him go back to his house, lest the heart of his fellows melt as his heart.'
 | [web] | The officers shall speak further to the people, and they shall say, What man is there who is fearful and faint-hearted? let him go and return to his house, lest his brother's heart melt as his heart.
 | [ylt] | `And the authorities have added to speak unto the people, and said, Who the man that is afraid and tender of heart? -- let him go and turn back to his house, and the heart of his brethren doth not melt like his heart;
 | [bbe] | And let the overseers go on to say to the people, If there is any man whose heart is feeble with fear, let him go back to his house before he makes the hearts of his countrymen feeble.
20:9 | [cbgb] | 官长对百姓宣告完了，就当派军长率领他们。 < | >
 | [niv] | When the officers have finished speaking to the army, they shall appoint commanders over it.
 | [asv] | And it shall be, when the officers have made an end of speaking unto the people, that they shall appoint captains of hosts at the head of the people.
 | [jnd] | And it shall be, when the officers have ended speaking unto the people, that they shall place captains of the hosts at the head of the people.
 | [kjv] | And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people.
 | [nwb] | And it shall be, when the officers have made an end of speaking to the people, that they shall make captains of the armies to lead the people.
 | [rsv] | And when the officers have made an end of speaking to the people, then commanders shall be appointed at the head of the people.
 | [web] | It shall be, when the officers have made an end of speaking to the people, that they shall appoint captains of hosts at the head of the people.
 | [ylt] | and it hath come to pass as the authorities finish to speak unto the people, that they have appointed princes of the hosts at the head of the people.
 | [bbe] | Then, after saying these words to the people, let the overseers put captains over the army.
20:10 | [cbgb] | 你临近一座城，要攻打的时候，先要对城里的民宣告和睦的话。 < | >
 | [niv] | When you march up to attack a city, make its people an offer of peace.
 | [asv] | When thou drawest nigh unto a city to fight against it, then proclaim peace unto it.
 | [jnd] | When thou approachest unto a city to fight against it, thou shalt proclaim peace unto it.
 | [kjv] | When thou comest nigh unto a city to fight against it, then proclaim peace unto it.
 | [nwb] | When thou comest nigh to a city to fight against it, then proclaim peace to it.
 | [rsv] | "When you draw near to a city to fight against it, offer terms of peace to it.
 | [web] | When you draw near to a city to fight against it, then proclaim peace to it.
 | [ylt] | `When thou drawest near unto a city to fight against it, then thou hast called unto it for Peace,
 | [bbe] | When you come to a town, before attacking it, make an offer of peace.
20:11 | [cbgb] | 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你。 < | >
 | [niv] | If they accept and open their gates, all the people in it shall be subject to forced labor and shall work for you.
 | [asv] | And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that are found therein shall become tributary unto thee, and shall serve thee.
 | [jnd] | And it shall be, if it make thee answer of peace, and open unto thee, then all the people that are found therein shall be tributaries unto thee, and they shall serve thee.
 | [kjv] | And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.
 | [nwb] | And it shall be, if it shall make thee answer of peace, and open to thee, then it shall be, all the people found therein, shall be tributaries to thee, and they shall serve thee.
 | [rsv] | And if its answer to you is peace and it opens to you, then all the people who are found in it shall do forced labor for you and shall serve you.
 | [web] | It shall be, if it make you answer of peace, and open to you, then it shall be, that all the people who are found therein shall become tributary to you, and shall serve you.
 | [ylt] | and it hath been, if Peace it answer thee, and hath opened to thee, then it hath come to pass -- all the people who are found in it are to thee for tributaries, and have served thee.
 | [bbe] | And if it gives you back an answer of peace, opening its doors to you, then all the people in it may be put to forced work as your servants.
20:12 | [cbgb] | 若不肯与你和好，反要与你打仗，你就要围困那城。 < | >
 | [niv] | If they refuse to make peace and they engage you in battle, lay siege to that city.
 | [asv] | And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
 | [jnd] | And if it will not make peace with thee, but will make war with thee, then thou shalt besiege it;
 | [kjv] | And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
 | [nwb] | And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
 | [rsv] | But if it makes no peace with you, but makes war against you, then you shall besiege it;
 | [web] | If it will make no peace with you, but will make war against you, then you shall besiege it:
 | [ylt] | `And if it doth not make peace with thee, and hath made with thee war, then thou hast laid siege against it,
 | [bbe] | If however it will not make peace with you, but war, then let it be shut in on all sides:
20:13 | [cbgb] | 耶和华你的 神把城交付你手，你就要用刀杀尽这城的男丁。 < | >
 | [niv] | When the LORD your God delivers it into your hand, put to the sword all the men in it.
 | [asv] | and when Jehovah thy God delivereth it into thy hand, thou shalt smite every male thereof with the edge of the sword:
 | [jnd] | and when Jehovah thy God delivereth it into thy hand, thou shalt smite every male thereof with the edge of the sword:
 | [kjv] | And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:
 | [nwb] | And when the LORD thy God hath delivered it into thy hands, thou shalt smite every male of it with the edge of the sword:
 | [rsv] | and when the LORD your God gives it into your hand you shall put all its males to the sword,
 | [web] | and when Yahweh your God delivers it into your hand, you shall strike every male of it with the edge of the sword:
 | [ylt] | and Jehovah thy God hath given it into thy hand, and thou hast smitten every male of it by the mouth of the sword.
 | [bbe] | And when the Lord your God has given it into your hands, let every male in it be put to death without mercy.
20:14 | [cbgb] | 惟有妇女，孩子，牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你 神把你仇敌的财物赐给你，你可以吃用。 < | >
 | [niv] | As for the women, the children, the livestock and everything else in the city, you may take these as plunder for yourselves. And you may use the plunder the LORD your God gives you from your enemies.
 | [asv] | but the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take for a prey unto thyself; and thou shalt eat the spoil of thine enemies, which Jehovah thy God hath given thee.
 | [jnd] | only the women, and the little ones, and the cattle, and all that shall be in the city, all the spoil thereof, shalt thou take as booty for thyself; and thou shalt eat the spoil of thine enemies, which Jehovah thy God giveth thee
 | [kjv] | But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.
 | [nwb] | But the women, and the little ones, and the cattle, and all that is in the city, all the spoil of it, shalt thou take to thyself: and thou shalt eat the spoil of thy enemies, which the LORD thy God hath given thee.
 | [rsv] | but the women and the little ones, the cattle, and everything else in the city, all its spoil, you shall take as booty for yourselves; and you shall enjoy the spoil of your enemies, which the LORD your God has given you.
 | [web] | but the women, and the little ones, and the cattle, and all that is in the city, even all the spoil of it, shall you take for a prey to yourself; and you shall eat the spoil of your enemies, which Yahweh your God has given you.
 | [ylt] | Only, the women, and the infants, and the cattle, and all that is in the city, all its spoil, thou dost seize for thyself, and thou hast eaten the spoil of thine enemies which Jehovah thy God hath given to thee.
 | [bbe] | But the women and the children and the cattle and everything in the town and all its wealth, you may take for yourselves: the wealth of your haters, which the Lord your God has given you, will be your food.
20:15 | [cbgb] | 离你甚远的各城，不是这些国民的城，你都要这样待他。 < | >
 | [niv] | This is how you are to treat all the cities that are at a distance from you and do not belong to the nations nearby.
 | [asv] | Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
 | [jnd] | Thus shalt thou do unto all the cities that are very far off from thee, which are not of the cities of these nations.
 | [kjv] | Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
 | [nwb] | Thus shalt thou do to all the cities very distant from thee, which not of the cities of these nations.
 | [rsv] | Thus you shall do to all the cities which are very far from you, which are not cities of the nations here.
 | [web] | Thus shall you do to all the cities which are very far off from you, which are not of the cities of these nations.
 | [ylt] | So thou dost do to all the cities which are very far off from thee, which are not of the cities of these nations.
 | [bbe] | So you are to do to all the towns far away, which are not the towns of these nations.
20:16 | [cbgb] | 但这些国民的城，耶和华你 神既赐你为业，其中凡有气息的，一个不可存留。 < | >
 | [niv] | However, in the cities of the nations the LORD your God is giving you as an inheritance, do not leave alive anything that breathes.
 | [asv] | But of the cities of these peoples, that Jehovah thy God giveth thee for an inheritance, thou shalt save alive nothing that breatheth;
 | [jnd] | But of the cities of these peoples which Jehovah thy God giveth thee for an inheritance, thou shalt save alive nothing that breatheth,
 | [kjv] | But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:
 | [nwb] | But of the cities of these people which the LORD thy God doth give thee an inheritance, thou shalt save alive nothing that breatheth:
 | [rsv] | But in the cities of these peoples that the LORD your God gives you for an inheritance, you shall save alive nothing that breathes,
 | [web] | But of the cities of these peoples, that Yahweh your God gives you for an inheritance, you shall save alive nothing that breathes;
 | [ylt] | `Only, of the cities of these peoples which Jehovah thy God is giving to thee an inheritance, thou dost not keep alive any breathing;
 | [bbe] | But in the towns of these peoples whose land the Lord your God is giving you for your heritage, let no living thing be kept from death:
20:17 | [cbgb] | 只要照耶和华你 神所吩咐的将这赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人都灭绝净尽， < | >
 | [niv] | Completely destroy them--the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites--as the LORD your God has commanded you.
 | [asv] | but thou shalt utterly destroy them: the Hittite, and the Amorite, the Canaanite, and the Perizzite, the Hivite, and the Jebusite; as Jehovah thy God hath commanded thee;
 | [jnd] | but shalt utterly devote them to destruction, the Hittites and the Amorites, the Canaanites and the Perizzites, the Hivites and the Jebusites, as Jehovah thy God hath commanded thee;
 | [kjv] | But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:
 | [nwb] | But thou shalt utterly destroy them, , the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites, as the LORD thy God hath commanded thee:
 | [rsv] | but you shall utterly destroy them, the Hittites and the Amorites, the Canaanites and the Per'izzites, the Hivites and the Jeb'usites, as the LORD your God has commanded;
 | [web] | but you shall utterly destroy them: the Hittite, and the Amorite, the Canaanite, and the Perizzite, the Hivite, and the Jebusite; as Yahweh your God has commanded you;
 | [ylt] | for thou dost certainly devote the Hittite, and the Amorite, the Canaanite, and the Perizzite, the Hivite, and the Jebusite, as Jehovah thy God hath commanded thee,
 | [bbe] | Give them up to the curse; the Hittite, the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, as the Lord your God has given you orders:
20:18 | [cbgb] | 免得他们教导你们学习一切可憎恶的事，就是他们向自己 神所行的，以致你们得罪耶和华你们的 神。 < | >
 | [niv] | Otherwise, they will teach you to follow all the detestable things they do in worshiping their gods, and you will sin against the LORD your God.
 | [asv] | that they teach you not to do after all their abominations, which they have done unto their gods; so would ye sin against Jehovah your God.
 | [jnd] | that they teach you not to do according to all their abominations, which they have done unto their gods, so that ye sin against Jehovah your God.
 | [kjv] | That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.
 | [nwb] | That they may not teach you to do after all their abominations which they have done to their gods; so would ye sin against the LORD your God.
 | [rsv] | that they may not teach you to do according to all their abominable practices which they have done in the service of their gods, and so to sin against the LORD your God.
 | [web] | that they not teach you to do after all their abominations, which they have done to their gods; so would you sin against Yahweh your God.
 | [ylt] | so that they teach you not to do according to all their abominations which they have done to their gods, and ye have sinned against Jehovah your God.
 | [bbe] | So that you may not take them as your example and do all the disgusting things which they do in the worship of their gods, so sinning against the Lord your God.
20:19 | [cbgb] | 你若许久围困，攻打所要取的一座城，就不可举斧子砍坏树木。因为你可以吃那树上的果子，不可砍伐。田间的树木岂是人，叫你糟蹋麽， < | >
 | [niv] | When you lay siege to a city for a long time, fighting against it to capture it, do not destroy its trees by putting an ax to them, because you can eat their fruit. Do not cut them down. Are the trees of the field people, that you should besiege them?
 | [asv] | When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by wielding an axe against them; for thou mayest eat of them, and thou shalt not cut them down; for is the tree of the field man, that it should be besieged of thee?
 | [jnd] | When thou shalt besiege a city many days, in making war against it to take it, thou shalt not destroy the trees thereof by lifting up an axe against them; for thou canst eat of them; and thou shalt not cut them down, for is the tree of the field a man that it should be besieged?
 | [kjv] | When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:
 | [nwb] | When thou shalt besiege a city a long time in making war against it to take it, thou shalt not destroy the trees of it by forcing an ax against them; for thou mayest eat of them: and thou shalt not cut them down (for the tree of the field man's ) to employ in the siege:
 | [rsv] | "When you besiege a city for a long time, making war against it in order to take it, you shall not destroy its trees by wielding an axe against them; for you may eat of them, but you shall not cut them down. Are the trees in the field men that they should be besieged by you?
 | [web] | When you shall besiege a city a long time, in making war against it to take it, you shall not destroy the trees of it by wielding an ax against them; for you may eat of them, and you shall not cut them down; for is the tree of the field man, that it should be besieged of you?
 | [ylt] | `When thou layest siege unto a city many days, to fight against it, to capture it, thou dost not destroy its trees to force an axe against them, for of them thou dost eat, and them thou dost not cut down -- for man's the tree of the field -- to go in at thy presence in the siege.
 | [bbe] | If in war a town is shut in by your armies for a long time, do not let its trees be cut down and made waste; for their fruit will be your food; are the trees of the countryside men for you to take up arms against them?
20:20 | [cbgb] | 惟独你所知道不是结果子的树木可以毁坏，砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。 <
 | [niv] | However, you may cut down trees that you know are not fruit trees and use them to build siege works until the city at war with you falls.
 | [asv] | Only the trees of which thou knowest that they are not trees for food, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it fall.
 | [jnd] | Only the trees which thou knowest are not trees for meat, thou mayest destroy and cut them down, and build bulwarks against the city that maketh war with thee, until it fall.
 | [kjv] | Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.
 | [nwb] | Only the trees which thou knowest that they not trees for food, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it shall be subdued.
 | [rsv] | Only the trees which you know are not trees for food you may destroy and cut down that you may build siegeworks against the city that makes war with you, until it falls.
 | [web] | Only the trees of which you know that they are not trees for food, you shall destroy and cut them down; and you shall build bulwarks against the city that makes war with you, until it fall.
 | [ylt] | Only, the tree, which thou knowest that it not a fruit-tree, it thou dost destroy, and hast cut down, and hast built a bulwark against the city which is making with thee war till thou hast subdued it.
 | [bbe] | Only those trees which you are certain are not used for food may be cut down and put to destruction: and you are to make walls of attack against the town till it is taken.


Interlinear Bible:Deuteronomy 21

 申命记 Deuteronomy 21 << || >>
21:1 | [cbgb] | 在耶和华你 神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的， >
 | [niv] | If a man is found slain, lying in a field in the land the LORD your God is giving you to possess, and it is not known who killed him,
 | [asv] | If one be found slain in the land which Jehovah thy God giveth thee to possess it, lying in the field, and it be not known who hath smitten him;
 | [jnd] | If one be found slain in the land which Jehovah thy God giveth thee to possess, lying in the field, it be not known who hath smitten him,
 | [kjv] | If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:
 | [nwb] | If shall be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, it be not known who hath slain him:
 | [rsv] | "If in the land which the LORD your God gives you to possess, any one is found slain, lying in the open country, and it is not known who killed him,
 | [web] | . If one be found slain in the land which Yahweh your God gives you to possess it, lying in the field, and it isn't known who has struck him;
 | [ylt] | `When one is found slain on the ground which Jehovah thy God is giving to thee to possess it -- fallen in a field -- it is not known who hath smitten him,
 | [bbe] | If, in the land which the Lord your God is giving you, you come across the dead body of a man in the open country, and you have no idea who has put him to death:
21:2 | [cbgb] | 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑， < | >
 | [niv] | your elders and judges shall go out and measure the distance from the body to the neighboring towns.
 | [asv] | then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
 | [jnd] | then thine elders and thy judges shall go forth, and they shall measure unto the cities which are round about him that is slain;
 | [kjv] | Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
 | [nwb] | Then thy elders and thy judges shall come forth, and they shall measure to the cities which around him that is slain:
 | [rsv] | then your elders and your judges shall come forth, and they shall measure the distance to the cities which are around him that is slain;
 | [web] | then your elders and your judges shall come forth, and they shall measure to the cities which are round about him who is slain:
 | [ylt] | then have thine elders and thy judges gone out and measured unto the cities which round about the slain one,
 | [bbe] | Then your responsible men and your judges are to come out, and give orders for the distance from the dead body to the towns round about it to be measured;
21:3 | [cbgb] | 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地，未曾负轭的母牛犊， < | >
 | [niv] | Then the elders of the town nearest the body shall take a heifer that has never been worked and has never worn a yoke
 | [asv] | and it shall be, that the city which is nearest unto the slain man, even the elders of that city shall take a heifer of the herd, which hath not been wrought with, and which hath not drawn in the yoke;
 | [jnd] | and the city that is nearest unto him that is slain, even the elders of that city shall take a heifer that hath not been wrought with, that hath not drawn in the yoke;
 | [kjv] | And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;
 | [nwb] | And it shall be the city next to the slain man, even the elders of that city shall take a heifer which hath not been wrought with, which hath not drawn in the yoke;
 | [rsv] | and the elders of the city which is nearest to the slain man shall take a heifer which has never been worked and which has not pulled in the yoke.
 | [web] | and it shall be, that the city which is nearest to the slain man, even the elders of that city shall take a heifer of the herd, which hasn't been worked with, and which has not drawn in the yoke;
 | [ylt] | and it hath been, the city which near unto the slain one, even the elders of that city have taken a heifer of the herd, which hath not been wrought with, which hath not drawn in the yoke,
 | [bbe] | And whichever town is nearest to the body, the responsible men of that town are to take from the herd a young cow which has never been used for work or put under the yoke;
21:4 | [cbgb] | 把母牛犊牵到流水，未曾耕种的山谷去，在谷中打折母牛犊的颈项。 < | >
 | [niv] | and lead her down to a valley that has not been plowed or planted and where there is a flowing stream. There in the valley they are to break the heifer's neck.
 | [asv] | and the elders of that city shall bring down the heifer unto a valley with running water, which is neither plowed nor sown, and shall break the heifer's neck there in the valley.
 | [jnd] | and the elders of that city shall bring down the heifer unto an ever-flowing watercourse, which is not tilled, nor is it sown, and shall break the heifer's neck there in the watercourse;
 | [kjv] | And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:
 | [nwb] | And the elders of that city shall bring down the heifer to a rough valley, which is neither tilled nor sown, and shall strike off the heifer's neck there in the valley;
 | [rsv] | And the elders of that city shall bring the heifer down to a valley with running water, which is neither plowed nor sown, and shall break the heifer's neck there in the valley.
 | [web] | and the elders of that city shall bring down the heifer to a valley with running water, which is neither plowed nor sown, and shall break the heifer's neck there in the valley.
 | [ylt] | and the elders of that city have brought down the heifer unto a hard valley, which is not tilled nor sown, and have beheaded there the heifer in the valley.
 | [bbe] | And they are to take the cow into a valley where there is flowing water, and which is not ploughed or planted, and there the neck of the cow is to be broken:
21:5 | [cbgb] | 祭司利未的子孙要近前来。因为耶和华你的 神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。 < | >
 | [niv] | The priests, the sons of Levi, shall step forward, for the LORD your God has chosen them to minister and to pronounce blessings in the name of the LORD and to decide all cases of dispute and assault.
 | [asv] | And the priests the sons of Levi shall come near; for them Jehovah thy God hath chosen to minister unto him, and to bless in the name of Jehovah; and according to their word shall every controversy and every stroke be.
 | [jnd] | and the priests the sons of Levi shall come near; for them Jehovah thy God hath chosen to do service unto him, and to bless in the name of Jehovah; and according to their word shall be every controversy and every stroke.
 | [kjv] | And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:
 | [nwb] | And the priests the sons of Levi shall come near (for them the LORD thy God hath chosen to minister to him, and to bless in the name of the LORD) and by their word shall every controversy and every stroke be ;
 | [rsv] | And the priests the sons of Levi shall come forward, for the LORD your God has chosen them to minister to him and to bless in the name of the LORD, and by their word every dispute and every assault shall be settled.
 | [web] | The priests the sons of Levi shall come near; for them Yahweh your God has chosen to minister to him, and to bless in the name of Yahweh; and according to their word shall every controversy and every stroke be.
 | [ylt] | `And the priests, sons of Levi, have come nigh -- for on them hath Jehovah thy God fixed to serve Him, and to bless in the name of Jehovah, and by their mouth is every strife, and every stroke --
 | [bbe] | Then the priests, the sons of Levi, are to come near; for they have been marked out by the Lord your God to be his servants and to give blessings in the name of the Lord; and by their decision every argument and every blow is to be judged:
21:6 | [cbgb] | 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手， < | >
 | [niv] | Then all the elders of the town nearest the body shall wash their hands over the heifer whose neck was broken in the valley,
 | [asv] | And all the elders of that city, who are nearest unto the slain man, shall wash their hands over the heifer whose neck was broken in the valley;
 | [jnd] | And all the elders of that city, that are nearest unto him that is slain, shall wash their hands over the heifer whose neck is broken in the watercourse,
 | [kjv] | And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:
 | [nwb] | And all the elders of that city next to the slain , shall wash their hands over the heifer that is beheaded in the valley:
 | [rsv] | And all the elders of that city nearest to the slain man shall wash their hands over the heifer whose neck was broken in the valley;
 | [web] | All the elders of that city, who are nearest to the slain man, shall wash their hands over the heifer whose neck was broken in the valley;
 | [ylt] | and all the elders of that city, who are near unto the slain one, do wash their hands over the heifer which is beheaded in the valley,
 | [bbe] | And all the responsible men of that town which is nearest to the dead man, washing their hands over the cow whose neck was broken in the valley,
21:7 | [cbgb] | 祷告（原文作回答）说，我们的手未曾流这人的血。我们的眼也未曾看见这事。 < | >
 | [niv] | and they shall declare: "Our hands did not shed this blood, nor did our eyes see it done.
 | [asv] | and they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
 | [jnd] | and shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
 | [kjv] | And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
 | [nwb] | And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen .
 | [rsv] | and they shall testify, 'Our hands did not shed this blood, neither did our eyes see it shed.
 | [web] | and they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
 | [ylt] | and they have answered and said, Our hands have not shed this blood, and our eyes have not seen --
 | [bbe] | Will say, This death is not the work of our hands and our eyes have not seen it.
21:8 | [cbgb] | 耶和华阿，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。这样，流血的罪必得赦免。 < | >
 | [niv] | Accept this atonement for your people Israel, whom you have redeemed, O LORD, and do not hold your people guilty of the blood of an innocent man." And the bloodshed will be atoned for.
 | [asv] | Forgive, O Jehovah, thy people Israel, whom thou hast redeemed, and suffer not innocent blood to remain in the midst of thy people Israel. And the blood shall be forgiven them.
 | [jnd] | Forgive thy people Israel, whom thou, Jehovah, hast redeemed, and lay not innocent blood to the charge of thy people Israel; and the blood shall be expiated for them.
 | [kjv] | Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.
 | [nwb] | Be merciful, O LORD, to thy people Israel, whom thou hast redeemed, and lay not innocent blood to the charge of thy people Israel. And the blood shall be forgiven them.
 | [rsv] | Forgive, O LORD, thy people Israel, whom thou hast redeemed, and set not the guilt of innocent blood in the midst of thy people Israel; but let the guilt of blood be forgiven them.'
 | [web] | Forgive, Yahweh, your people Israel, whom you have redeemed, and don't allow innocent blood in the midst of your people Israel. The blood shall be forgiven them.
 | [ylt] | receive atonement for Thy people Israel, whom Thou hast ransomed, O Jehovah, and suffer not innocent blood in the midst of Thy people Israel; and the blood hath been pardoned to them,
 | [bbe] | Have mercy, O Lord, on your people Israel whom you have made free, and take away from your people the crime of a death without cause. Then they will no longer be responsible for the man's death.
21:9 | [cbgb] | 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。 < | >
 | [niv] | So you will purge from yourselves the guilt of shedding innocent blood, since you have done what is right in the eyes of the LORD.
 | [asv] | So shalt thou put away the innocent blood from the midst of thee, when thou shalt do that which is right in the eyes of Jehovah.
 | [jnd] | So shalt thou put away innocent blood from thy midst, when thou shalt do what is right in the eyes of Jehovah.
 | [kjv] | So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.
 | [nwb] | So shalt thou remove the innocent blood from among you, when thou shalt do right in the sight of the LORD.
 | [rsv] | So you shall purge the guilt of innocent blood from your midst, when you do what is right in the sight of the LORD.
 | [web] | So shall you put away the innocent blood from the midst of you, when you shall do that which is right in the eyes of Yahweh.
 | [ylt] | and thou dost put away the innocent blood out of thy midst, for thou dost that which right in the eyes of Jehovah.
 | [bbe] | So you will take away the crime of a death without cause from among you, when you do what is right in the eyes of the Lord.
21:10 | [cbgb] | 你出去与仇敌争战的时候，耶和华你的 神将他们交在你手中，你就掳了他们去， < | >
 | [niv] | When you go to war against your enemies and the LORD your God delivers them into your hands and you take captives,
 | [asv] | When thou goest forth to battle against thine enemies, and Jehovah thy God delivereth them into thy hands, and thou carriest them away captive,
 | [jnd] | When thou goest forth to war against thine enemies, and Jehovah thy God delivereth them into thy hands, and thou hast taken captives of them,
 | [kjv] | When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,
 | [nwb] | When thou goest forth to war against thy enemies, and the LORD thy God hath delivered them into thy hands, and thou hast taken them captive,
 | [rsv] | "When you go forth to war against your enemies, and the LORD your God gives them into your hands, and you take them captive,
 | [web] | When you go forth to battle against your enemies, and Yahweh your God delivers them into your hands, and you carry them away captive,
 | [ylt] | `When thou goest out to battle against thine enemies, and Jehovah thy God hath given them into thy hand, and thou hast taken captive its captivity,
 | [bbe] | When you go out to war against other nations, and the Lord your God gives them up into your hands and you take them as prisoners;
21:11 | [cbgb] | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻， < | >
 | [niv] | if you notice among the captives a beautiful woman and are attracted to her, you may take her as your wife.
 | [asv] | and seest among the captives a beautiful woman, and thou hast a desire unto her, and wouldest take her to thee to wife;
 | [jnd] | and thou seest among the captives a woman of beautiful form, and hast a desire unto her, and takest her as thy wife;
 | [kjv] | And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;
 | [nwb] | And seest among the captives a beautiful woman, and hast a desire to her, that thou wouldest have her for thy wife:
 | [rsv] | and see among the captives a beautiful woman, and you have desire for her and would take her for yourself as wife,
 | [web] | and see among the captives a beautiful woman, and you have a desire to her, and would take her to you as wife;
 | [ylt] | and hast seen in the captivity a woman of fair form, and hast delighted in her, and hast taken to thee for a wife,
 | [bbe] | If among the prisoners you see a beautiful woman and it is your desire to make her your wife;
21:12 | [cbgb] | 就可以领她到你家里去。她便要剃头发，修指甲， < | >
 | [niv] | Bring her into your home and have her shave her head, trim her nails
 | [asv] | then thou shalt bring her home to thy house; and she shall shave her head, and pare her nails;
 | [jnd] | then thou shalt bring her home to thy house; and she shall shave her head, and pare her nails;
 | [kjv] | Then thou shalt bring her home to thine house, and she shall shave her head, and pare her nails;
 | [nwb] | Then thou shalt bring her home to thy house, and she shall shave her head, and pare her nails:
 | [rsv] | then you shall bring her home to your house, and she shall shave her head and pare her nails.
 | [web] | then you shall bring her home to your house; and she shall shave her head, and pare her nails;
 | [ylt] | then thou hast brought her in unto the midst of thy household, and she hath shaved her head, and prepared her nails,
 | [bbe] | Then take her back to your house; and let her hair and her nails be cut;
21:13 | [cbgb] | 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。 < | >
 | [niv] | and put aside the clothes she was wearing when captured. After she has lived in your house and mourned her father and mother for a full month, then you may go to her and be her husband and she shall be your wife.
 | [asv] | and she shall put the raiment of her captivity from off her, and shall remain in thy house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
 | [jnd] | and she shall put the clothes of her captivity from off her, and shall abide in thy house, and bewail her father and mother a full month, and afterwards thou mayest go in unto her, and be her husband, and she shall be thy wife.
 | [kjv] | And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
 | [nwb] | And she shall put off from her the raiment of her captivity, and shall remain in thy house, and bewail her father and her mother a full month: and after that, thou shalt go in to her, and be her husband, and she shall be thy wife.
 | [rsv] | And she shall put off her captive's garb, and shall remain in your house and bewail her father and her mother a full month; after that you may go in to her, and be her husband, and she shall be your wife.
 | [web] | and she shall put the clothing of her captivity from off her, and shall remain in your house, and bewail her father and her mother a full month: and after that you shall go in to her, and be her husband, and she shall be your wife.
 | [ylt] | and turned aside the raiment of her captivity from off her, and hath dwelt in thy house, and bewailed her father and her mother a month of days, and afterwards thou dost go in unto her and hast married her, and she hath been to thee for a wife:
 | [bbe] | And let her take off the dress in which she was made prisoner and go on living in your house and weeping for her father and mother for a full month: and after that you may go in to her and be her husband and she will be your wife.
21:14 | [cbgb] | 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。 < | >
 | [niv] | If you are not pleased with her, let her go wherever she wishes. You must not sell her or treat her as a slave, since you have dishonored her.
 | [asv] | And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not deal with her as a slave, because thou hast humbled her.
 | [jnd] | And it shall be, if thou have no delight in her, then thou shalt let her go according to her desire; but thou shalt in no wise sell her for money; thou shalt not treat her as a slave, because thou hast humbled her.
 | [kjv] | And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.
 | [nwb] | And it shall be, if thou shalt have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money; thou shalt not make merchandise of her, because thou hast humbled her.
 | [rsv] | Then, if you have no delight in her, you shall let her go where she will; but you shall not sell her for money, you shall not treat her as a slave, since you have humiliated her.
 | [web] | It shall be, if you have no delight in her, then you shall let her go where she will; but you shall not sell her at all for money, you shall not deal with her as a slave, because you have humbled her.
 | [ylt] | `And it hath been -- if thou hast not delighted in her, that thou hast sent her away at her desire, and thou dost not at all sell her for money; thou dost not tyrannize over her, because that thou hast humbled her.
 | [bbe] | But if you have no delight in her, you are to let her go wherever she will; you may not take a price for her as if she was your property, for you have made use of her for your pleasure.
21:15 | [cbgb] | 人若有二妻，一为所爱，一为所恶，所爱的，所恶的都给他生了儿子，但长子是所恶之妻生的。 < | >
 | [niv] | If a man has two wives, and he loves one but not the other, and both bear him sons but the firstborn is the son of the wife he does not love,
 | [asv] | If a man have two wives, the one beloved, and the other hated, and they have borne him children, both the beloved and the hated; and if the first-born son be hers that was hated;
 | [jnd] | If a man have two wives, one beloved, and one hated, and they have borne him children, both the beloved and the hated, and the firstborn son be hers that was hated;
 | [kjv] | If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:
 | [nwb] | If a man shall have two wives, one beloved, and another hated, and they have borne him children, the beloved and the hated; and the first-born son be hers that was hated:
 | [rsv] | "If a man has two wives, the one loved and the other disliked, and they have borne him children, both the loved and the disliked, and if the first-born son is hers that is disliked,
 | [web] | If a man have two wives, the one beloved, and the other hated, and they have borne him children, both the beloved and the hated; and if the firstborn son be hers who was hated;
 | [ylt] | `When a man hath two wives, the one loved and the other hated, and they have borne to him sons (the loved one and the hated one), and the first-born son hath been to the hated one;
 | [bbe] | If a man has two wives, one greatly loved and the other hated, and the two of them have had children by him; and if the first son is the child of the hated wife:
21:16 | [cbgb] | 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上， < | >
 | [niv] | when he wills his property to his sons, he must not give the rights of the firstborn to the son of the wife he loves in preference to his actual firstborn, the son of the wife he does not love.
 | [asv] | then it shall be, in the day that he causeth his sons to inherit that which he hath, that he may not make the son of the beloved the first-born before the son of the hated, who is the first-born:
 | [jnd] | then it shall be, in the day that he maketh his sons to inherit what he hath, that he may not make the son of the beloved firstborn before the son of the hated, who is the firstborn;
 | [kjv] | Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:
 | [nwb] | Then it shall be, when he maketh his sons to inherit which he hath, he may not prefer the son of the beloved first-born, before the son of the hated, the first-born:
 | [rsv] | then on the day when he assigns his possessions as an inheritance to his sons, he may not treat the son of the loved as the first-born in preference to the son of the disliked, who is the first-born,
 | [web] | then it shall be, in the day that he causes his sons to inherit that which he has, that he may not make the son of the beloved the firstborn before the son of the hated, who is the firstborn:
 | [ylt] | then it hath been, in the day of his causing his sons to inherit that which he hath, he is not able to declare first-born the son of the loved one, in the face of the son of the hated one -- the first-born.
 | [bbe] | Then when he gives his property to his sons for their heritage, he is not to put the son of his loved one in the place of the first son, the son of the hated wife:
21:17 | [cbgb] | 却要认所恶之妻生的儿子为长子，将产业多加一分给他。因这儿子是他力量强壮的时候生的，长子的名分本当归他。 < | >
 | [niv] | He must acknowledge the son of his unloved wife as the firstborn by giving him a double share of all he has. That son is the first sign of his father's strength. The right of the firstborn belongs to him.
 | [asv] | but he shall acknowledge the first-born, the son of the hated, by giving him a double portion of all that he hath; for he is the beginning of his strength; the right of the first-born is his.
 | [jnd] | but he shall acknowledge as firstborn the son of the hated, by giving him a double portion of all that is found with him; for he is the firstfruits of his vigour: the right of the firstborn is his.
 | [kjv] | But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.
 | [nwb] | But he shall acknowledge the son of the hated the first-born, by giving him a double portion of all that he hath: for he the beginning of his strength; the right of the first-born his.
 | [rsv] | but he shall acknowledge the first-born, the son of the disliked, by giving him a double portion of all that he has, for he is the first issue of his strength; the right of the first-born is his.
 | [web] | but he shall acknowledge the firstborn, the son of the hated, by giving him a double portion of all that he has; for he is the beginning of his strength; the right of the firstborn is his.
 | [ylt] | But the first-born, son of the hated one, he doth acknowledge, to give to him a double portion of all that is found with him, for he the beginning of his strength; to him the right of the first-born.
 | [bbe] | But he is to give his first son his birthright, and twice as great a part of his property: for he is the first-fruits of his strength and the right of the first son is his.
21:18 | [cbgb] | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从， < | >
 | [niv] | If a man has a stubborn and rebellious son who does not obey his father and mother and will not listen to them when they discipline him,
 | [asv] | If a man have a stubborn and rebellious son, that will not obey the voice of his father, or the voice of his mother, and, though they chasten him, will not hearken unto them;
 | [jnd] | If a man have an unmanageable and rebellious son, who hearkeneth not unto the voice of his father, nor unto the voice of his mother, and they have chastened him, but he hearkeneth not unto them;
 | [kjv] | If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:
 | [nwb] | If a man shall have a stubborn and rebellious son, who will not obey the voice of his father, or the voice of his mother, and , when they have chastened him, will not hearken to them:
 | [rsv] | "If a man has a stubborn and rebellious son, who will not obey the voice of his father or the voice of his mother, and, though they chastise him, will not give heed to them,
 | [web] | If a man have a stubborn and rebellious son, who will not obey the voice of his father, or the voice of his mother, and, though they chasten him, will not listen to them;
 | [ylt] | `When a man hath a son apostatizing and rebellious -- he is not hearkening to the voice of his father, and to the voice of his mother, and they have chastised him, and he doth not hearken unto them --
 | [bbe] | If a man has a son who is hard-hearted and uncontrolled, who gives no attention to the voice of his father and mother, and will not be ruled by them, though they give him punishment:
21:19 | [cbgb] | 父母就要抓住他，将他带到本地的城门，本城的长老那里， < | >
 | [niv] | his father and mother shall take hold of him and bring him to the elders at the gate of his town.
 | [asv] | then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
 | [jnd] | then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
 | [kjv] | Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
 | [nwb] | Then shall his father and his mother lay hold on him, and bring him out to the elders of his city, and to the gate of his place;
 | [rsv] | then his father and his mother shall take hold of him and bring him out to the elders of his city at the gate of the place where he lives,
 | [web] | then shall his father and his mother lay hold on him, and bring him out to the elders of his city, and to the gate of his place;
 | [ylt] | then laid hold on him have his father and his mother, and they have brought him out unto the elders of his city, and unto the gate of his place,
 | [bbe] | Then let his father and mother take him to the responsible men of the town, to the public place;
21:20 | [cbgb] | 对长老说，我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。 < | >
 | [niv] | They shall say to the elders, "This son of ours is stubborn and rebellious. He will not obey us. He is a profligate and a drunkard."
 | [asv] | and they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
 | [jnd] | and they shall say unto the elders of his city, This our son is unmanageable and rebellious, he hearkeneth not unto our voice; he is a profligate and a drunkard.
 | [kjv] | And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
 | [nwb] | And they shall say to the elders of his city, This our son stubborn and rebellious, he will not obey our voice; a glutton, and a drunkard.
 | [rsv] | and they shall say to the elders of his city, 'This our son is stubborn and rebellious, he will not obey our voice; he is a glutton and a drunkard.'
 | [web] | and they shall tell the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
 | [ylt] | and have said unto the elders of his city, Our son -- this one -- is apostatizing and rebellious; he is not hearkening to our voice -- a glutton and drunkard;
 | [bbe] | And say to them, This son of ours is hard-hearted and uncontrolled, he will not give attention to us; he gives himself up to pleasure and strong drink.
21:21 | [cbgb] | 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。 < | >
 | [niv] | Then all the men of his town shall stone him to death. You must purge the evil from among you. All Israel will hear of it and be afraid.
 | [asv] | And all the men of his city shall stone him to death with stones: so shalt thou put away the evil from the midst of thee; and all Israel shall hear, and fear.
 | [jnd] | And all the men of his city shall stone him with stones, that he die. And thou shalt put evil away from thy midst; and all Israel shall hear and fear.
 | [kjv] | And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.
 | [nwb] | And all the men of his city shall stone him with stones, that he may die: so shalt thou remove evil from among you, and all Israel shall hear, and fear.
 | [rsv] | Then all the men of the city shall stone him to death with stones; so you shall purge the evil from your midst; and all Israel shall hear, and fear.
 | [web] | All the men of his city shall stone him to death with stones: so shall you put away the evil from the midst of you; and all Israel shall hear, and fear.
 | [ylt] | and all the men of his city have stoned him with stones, and he hath died, and thou hast put away the evil out of thy midst, and all Israel do hear and fear.
 | [bbe] | Then he is to be stoned to death by all the men of the town: so you are to put away the evil from among you; and all Israel, hearing of it, will be full of fear.
21:22 | [cbgb] | 人若犯该死的罪，被治死了，你将他挂在木头上， < | >
 | [niv] | If a man guilty of a capital offense is put to death and his body is hung on a tree,
 | [asv] | And if a man have committed a sin worthy of death, and he be put to death, and thou hang him on a tree;
 | [jnd] | And if a man have committed a sin worthy of death, and he be put to death, and thou have hanged him on a tree,
 | [kjv] | And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:
 | [nwb] | And if a man shall have committed a sin worthy of death, and he must be put to death, and thou shalt hang him on a tree:
 | [rsv] | "And if a man has committed a crime punishable by death and he is put to death, and you hang him on a tree,
 | [web] | If a man have committed a sin worthy of death, and he be put to death, and you hang him on a tree;
 | [ylt] | `And when there is in a man a sin -- a cause of death, and he hath been put to death, and thou hast hanged him on a tree,
 | [bbe] | If a man does a crime for which the punishment is death, and he is put to death by hanging him on a tree;
21:23 | [cbgb] | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你 神所赐你为业之地。因为被挂的人是在 神面前受咒诅的。 <
 | [niv] | you must not leave his body on the tree overnight. Be sure to bury him that same day, because anyone who is hung on a tree is under God's curse. You must not desecrate the land the LORD your God is giving you as an inheritance.
 | [asv] | his body shall not remain all night upon the tree, but thou shalt surely bury him the same day; for he that is hanged is accursed of God; that thou defile not thy land which Jehovah thy God giveth thee for an inheritance.
 | [jnd] | his body shall not remain all night upon the tree, but thou shalt in any wise bury him that day (for he that is hanged is a curse of God); and thou shalt not defile thy land, which Jehovah thy God giveth thee for an inheritance.
 | [kjv] | His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.
 | [nwb] | His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged accursed of God;) that thy land may not be defiled, which the LORD thy God giveth thee an inheritance.
 | [rsv] | his body shall not remain all night upon the tree, but you shall bury him the same day, for a hanged man is accursed by God; you shall not defile your land which the LORD your God gives you for an inheritance.
 | [web] | his body shall not remain all night on the tree, but you shall surely bury him the same day; for he who is hanged is accursed of God; that you don't defile your land which Yahweh your God gives you for an inheritance.
 | [ylt] | his corpse doth not remain on the tree, for thou dost certainly bury him in that day -- for a thing lightly esteemed of God the hanged one -- and thou dost not defile thy ground which Jehovah thy God is giving to thee -- an inheritance.
 | [bbe] | Do not let his body be on the tree all night, but put it to rest in the earth the same day; for the man who undergoes hanging is cursed by God; so do not make unclean the land which the Lord your God is giving you for your heritage.


Interlinear Bible:Deuteronomy 22

 申命记 Deuteronomy 22 << || >>
22:1 | [cbgb] | 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。 >
 | [niv] | If you see your brother's ox or sheep straying, do not ignore it but be sure to take it back to him.
 | [asv] | Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt surely bring them again unto thy brother.
 | [jnd] | Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them back unto thy brother.
 | [kjv] | Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.
 | [nwb] | Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again to thy brother.
 | [rsv] | "You shall not see your brother's ox or his sheep go astray, and withhold your help from them; you shall take them back to your brother.
 | [web] | . You shall not see your brother's ox or his sheep go astray, and hide yourself from them: you shall surely bring them again to your brother.
 | [ylt] | `Thou dost not see the ox of thy brother or his sheep driven away, and hast hidden thyself from them, thou dost certainly turn them back to thy brother;
 | [bbe] | If you see your brother's ox or his sheep wandering, do not go by without helping, but take them back to your brother.
22:2 | [cbgb] | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找就还给他。 < | >
 | [niv] | If the brother does not live near you or if you do not know who he is, take it home with you and keep it until he comes looking for it. Then give it back to him.
 | [asv] | And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it home to thy house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him.
 | [jnd] | And if thy brother be not near unto thee, and thou know him not, then thou shalt bring it unto thy house, and it shall be with thee until thy brother seek after it, and thou shalt restore it unto him.
 | [kjv] | And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.
 | [nwb] | And if thy brother shall not nigh to thee, or if thou shalt not know him, then thou shalt bring it to thy own house, and it shall be with thee until thy brother shall seek after it, and thou shalt restore it to him again.
 | [rsv] | And if he is not near you, or if you do not know him, you shall bring it home to your house, and it shall be with you until your brother seeks it; then you shall restore it to him.
 | [web] | If your brother isn't near to you, or if you don't know him, then you shall bring it home to your house, and it shall be with you until your brother seek after it, and you shall restore it to him.
 | [ylt] | and if thy brother not near unto thee, and thou hast not known him, then thou hast removed it unto the midst of thy house, and it hath been with thee till thy brother seek it, and thou hast given it back to him;
 | [bbe] | If their owner is not near, or if you are not certain who he is, then take the beast to your house and keep it till its owner comes in search of it, and then you are to give it back to him.
22:3 | [cbgb] | 你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。 < | >
 | [niv] | Do the same if you find your brother's donkey or his cloak or anything he loses. Do not ignore it.
 | [asv] | And so shalt thou do with his ass; and so shalt thou do with his garment; and so shalt thou do with every lost thing of thy brother's, which he hath lost, and thou hast found: thou mayest not hide thyself.
 | [jnd] | And so shalt thou do with his ass; and so shalt thou do with his clothing; and so shalt thou do with everything that is lost of thy brother, which he loseth, and thou findest: thou mayest not hide thyself.
 | [kjv] | In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.
 | [nwb] | In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost things of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.
 | [rsv] | And so you shall do with his ass; so you shall do with his garment; so you shall do with any lost thing of your brother's, which he loses and you find; you may not withhold your help.
 | [web] | So shall you do with his donkey; and so shall you do with his garment; and so shall you do with every lost thing of your brother's, which he has lost, and you have found: you may not hide yourself.
 | [ylt] | and so thou dost to his ass, and so thou dost to his garment, and so thou dost to any lost thing of thy brother's, which is lost by him, and thou hast found it; thou art not able to hide thyself.
 | [bbe] | Do the same with his ass or his robe or anything which has gone from your brother's keeping and which you have come across: do not keep it to yourself.
22:4 | [cbgb] | 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。 < | >
 | [niv] | If you see your brother's donkey or his ox fallen on the road, do not ignore it. Help him get it to its feet.
 | [asv] | Thou shalt not see thy brother's ass or his ox fallen down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
 | [jnd] | Thou shalt not see thy brother's ass or his ox fall by the way, and hide thyself from them: thou shalt in any case him to lift them up.
 | [kjv] | Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
 | [nwb] | Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift up again.
 | [rsv] | You shall not see your brother's ass or his ox fallen down by the way, and withhold your help from them; you shall help him to lift them up again.
 | [web] | You shall not see your brother's donkey or his ox fallen down by the way, and hide yourself from them: you shall surely help him to lift them up again.
 | [ylt] | `Thou dost not see the ass of thy brother, or his ox, falling in the way, and hast hid thyself from them; thou dost certainly raise up with him.
 | [bbe] | If you see your brother's ox or his ass falling down on the road, do not go by without giving him help in lifting it up again.
22:5 | [cbgb] | 妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为这样行都是耶和华你 神所憎恶的。 < | >
 | [niv] | A woman must not wear men's clothing, nor a man wear women's clothing, for the LORD your God detests anyone who does this.
 | [asv] | A woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment; for whosoever doeth these things is an abomination unto Jehovah thy God.
 | [jnd] | There shall not be a man's apparel on a woman, neither shall a man put on a woman's clothing; for whoever doeth so is an abomination to Jehovah thy God.
 | [kjv] | The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.
 | [nwb] | A woman shall not wear that which pertaineth to a man, neither shall a man put on a woman's garment: for all that do so abomination to the LORD thy God.
 | [rsv] | "A woman shall not wear anything that pertains to a man, nor shall a man put on a woman's garment; for whoever does these things is an abomination to the LORD your God.
 | [web] | A woman shall not wear that which pertains to a man, neither shall a man put on a woman's garment; for whoever does these things is an abomination to Yahweh your God.
 | [ylt] | `The habiliments of a man are not on a woman, nor doth a man put on the garment of a woman, for the abomination of Jehovah thy God any one doing these.
 | [bbe] | It is not right for a woman to be dressed in man's clothing, or for a man to put on a woman's robe: whoever does such things is disgusting to the Lord your God.
22:6 | [cbgb] | 你若路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。 < | >
 | [niv] | If you come across a bird's nest beside the road, either in a tree or on the ground, and the mother is sitting on the young or on the eggs, do not take the mother with the young.
 | [asv] | If a bird's nest chance to be before thee in the way, in any tree or on the ground, with young ones or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
 | [jnd] | If a bird's nest chance to be before thee in the way, in any tree, or upon the ground, with young or with eggs, and the dam sitting upon the young or upon the eggs, thou shalt not take the dam with the young:
 | [kjv] | If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
 | [nwb] | If a bird's nest shall chance to be before thee in the way on any tree, or on the ground, young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
 | [rsv] | "If you chance to come upon a bird's nest, in any tree or on the ground, with young ones or eggs and the mother sitting upon the young or upon the eggs, you shall not take the mother with the young;
 | [web] | If a bird's nest chance to be before you in the way, in any tree or on the ground, with young ones or eggs, and the hen sitting on the young, or on the eggs, you shall not take the hen with the young:
 | [ylt] | `When a bird's nest cometh before thee in the way, in any tree, or on the earth, brood or eggs, and the mother sitting on the brood or on the eggs, thou dost not take the mother with the young ones;
 | [bbe] | If by chance you see a place which a bird has made for itself in a tree or on the earth, with young ones or eggs, and the mother bird seated on the young ones or on the eggs, do not take the mother bird with the young:
22:7 | [cbgb] | 总要放母，只可取雏，这样你就可以享福，日子得以长久。 < | >
 | [niv] | You may take the young, but be sure to let the mother go, so that it may go well with you and you may have a long life.
 | [asv] | thou shalt surely let the dam go, but the young thou mayest take unto thyself; that it may be well with thee, and that thou mayest prolong thy days.
 | [jnd] | thou shalt in any case let the dam go, and thou mayest take the young to thee, that it may be well with thee, and that thou mayest prolong thy days.
 | [kjv] | But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.
 | [nwb] | thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and thou mayest prolong days.
 | [rsv] | you shall let the mother go, but the young you may take to yourself; that it may go well with you, and that you may live long.
 | [web] | you shall surely let the hen go, but the young you may take to yourself; that it may be well with you, and that you may prolong your days.
 | [ylt] | thou dost certainly send away the mother, and the young ones dost take to thyself, so that it is well with thee, and thou hast prolonged days.
 | [bbe] | See that you let the mother bird go, but the young ones you may take; so it will be well for you and your life will be long.
22:8 | [cbgb] | 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。 < | >
 | [niv] | When you build a new house, make a parapet around your roof so that you may not bring the guilt of bloodshed on your house if someone falls from the roof.
 | [asv] | When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thy house, if any man fall from thence.
 | [jnd] | When thou buildest a new house, thou shalt make a parapet for thy roof, that thou bring not blood upon thy house, if any one should in any wise fall from it.
 | [kjv] | When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.
 | [nwb] | When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou mayest not bring blood upon thy house, if any man shall fall from thence.
 | [rsv] | "When you build a new house, you shall make a parapet for your roof, that you may not bring the guilt of blood upon your house, if any one fall from it.
 | [web] | When you build a new house, then you shall make a battlement for your roof, that you don't bring blood on your house, if any man fall from there.
 | [ylt] | `When thou buildest a new house, then thou hast made a parapet to thy roof, and thou dost not put blood on thy house when one falleth from it.
 | [bbe] | If you are building a house, make a railing for the roof, so that the blood of any man falling from it will not come on your house.
22:9 | [cbgb] | 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。 < | >
 | [niv] | Do not plant two kinds of seed in your vineyard; if you do, not only the crops you plant but also the fruit of the vineyard will be defiled.
 | [asv] | Thou shalt not sow thy vineyard with two kinds of seed, lest the whole fruit be forfeited, the seed which thou hast sown, and the increase of the vineyard.
 | [jnd] | Thou shalt not sow thy vineyard with two sorts, lest the whole of thy seed which thou hast sown, and the produce of thy vineyard, be forfeited.
 | [kjv] | Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.
 | [nwb] | Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, should be defiled.
 | [rsv] | "You shall not sow your vineyard with two kinds of seed, lest the whole yield be forfeited to the sanctuary, the crop which you have sown and the yield of the vineyard.
 | [web] | You shall not sow your vineyard with two kinds of seed, lest the whole fruit be forfeited, the seed which you have sown, and the increase of the vineyard.
 | [ylt] | `Thou dost not sow thy vineyard divers things, lest the fulness of the seed which thou dost sow, and the increase of the vineyard, be separated.
 | [bbe] | Do not have your vine-garden planted with two sorts of seed: or all of it may become a loss, the seed you have put in as well as the increase.
22:10 | [cbgb] | 不可并用牛，驴耕地。 < | >
 | [niv] | Do not plow with an ox and a donkey yoked together.
 | [asv] | Thou shalt not plow with an ox and an ass together.
 | [jnd] | Thou shalt not plough with an ox and an ass together.
 | [kjv] | Thou shalt not plow with an ox and an ass together.
 | [nwb] | Thou shalt not plow with an ox and an ass together.
 | [rsv] | You shall not plow with an ox and an ass together.
 | [web] | You shall not plow with an ox and a donkey together.
 | [ylt] | `Thou dost not plow with an ox and with an ass together.
 | [bbe] | Do not do your ploughing with an ox and an ass yoked together.
22:11 | [cbgb] | 不可穿羊毛，细麻两样搀杂料作的衣服。 < | >
 | [niv] | Do not wear clothes of wool and linen woven together.
 | [asv] | Thou shalt not wear a mingled stuff, wool and linen together.
 | [jnd] | Thou shalt not wear a garment of mixed material, of wool and linen together.
 | [kjv] | Thou shalt not wear a garment of divers sorts, as of woollen and linen together.
 | [nwb] | Thou shalt not wear a garment of divers sorts, of woolen and linen together.
 | [rsv] | You shall not wear a mingled stuff, wool and linen together.
 | [web] | You shall not wear a mingled stuff, wool and linen together.
 | [ylt] | `Thou dost not put on a mixed cloth, wool and linen together.
 | [bbe] | Do not have clothing made of two sorts of thread, wool and linen together.
22:12 | [cbgb] | 你要在所披的外衣上四围作遂子。 < | >
 | [niv] | Make tassels on the four corners of the cloak you wear.
 | [asv] | Thou shalt make thee fringes upon the four borders of thy vesture, wherewith thou coverest thyself.
 | [jnd] | Tassels shalt thou make thee on the four corners of thy clothing, wherewith thou coverest thyself.
 | [kjv] | Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.
 | [nwb] | Thou shalt make thee fringes upon the four quarters of thy vesture, with which thou coverest .
 | [rsv] | "You shall make yourself tassels on the four corners of your cloak with which you cover yourself.
 | [web] | You shall make you fringes on the four borders of your cloak, wherewith you cover yourself.
 | [ylt] | `Fringes thou dost make to thee on the four skirts of thy covering with which thou dost cover .
 | [bbe] | On the four edges of your robe, with which your body is covered, put ornaments of twisted threads.
22:13 | [cbgb] | 人若娶妻，与她同房之后恨恶她， < | >
 | [niv] | If a man takes a wife and, after lying with her, dislikes her
 | [asv] | If any man take a wife, and go in unto her, and hate her,
 | [jnd] | If a man take a wife, and go in unto her and hate her,
 | [kjv] | If any man take a wife, and go in unto her, and hate her,
 | [nwb] | If any man shall take a wife, and go in to her, and hate her,
 | [rsv] | "If any man takes a wife, and goes in to her, and then spurns her,
 | [web] | If any man take a wife, and go in to her, and hate her,
 | [ylt] | `When a man taketh a wife, and hath gone in unto her, and hated her,
 | [bbe] | If any man takes a wife, and having had connection with her, has no delight in her,
22:14 | [cbgb] | 信口说她，将丑名加在她身上，说，我娶了这女子，与她同房，见她没有贞洁的凭据。 < | >
 | [niv] | and slanders her and gives her a bad name, saying, "I married this woman, but when I approached her, I did not find proof of her virginity,"
 | [asv] | and lay shameful things to her charge, and bring up an evil name upon her, and say, I took this woman, and when I came nigh to her, I found not in her the tokens of virginity;
 | [jnd] | and charge her with things for scandalous talk, and cause an evil name against her to be spread abroad, and say, This woman have I taken, and I came in unto her, and I did not find her a virgin;
 | [kjv] | And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:
 | [nwb] | And give occasions of speech against her, and bring an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:
 | [rsv] | and charges her with shameful conduct, and brings an evil name upon her, saying, 'I took this woman, and when I came near her, I did not find in her the tokens of virginity,'
 | [web] | and lay shameful things to her charge, and bring up an evil name on her, and say, I took this woman, and when I came near to her, I didn't find in her the tokens of virginity;
 | [ylt] | and laid against her actions of words, and brought out against her an evil name, and said, This woman I have taken, and I draw near unto her, and I have not found in her tokens of virginity:
 | [bbe] | And says evil things about her and gives her a bad name, saying, I took this woman, and when I had connection with her it was clear to me that she was not a virgin:
22:15 | [cbgb] | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。 < | >
 | [niv] | then the girl's father and mother shall bring proof that she was a virgin to the town elders at the gate.
 | [asv] | then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate;
 | [jnd] | then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate;
 | [kjv] | Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:
 | [nwb] | Then shall the father of the damsel, and her mother, take and bring forth the damsel's virginity to the elders of the city in the gate:
 | [rsv] | then the father of the young woman and her mother shall take and bring out the tokens of her virginity to the elders of the city in the gate;
 | [web] | then shall the father of the young lady, and her mother, take and bring forth the tokens of the young lady's virginity to the elders of the city in the gate;
 | [ylt] | `Then hath the father of the damsel -- and her mother -- taken and brought out the tokens of virginity of the damsel unto the elders of the city in the gate,
 | [bbe] | Then let the girl's father and mother put before the responsible men of the town, in the public place, signs that the girl was a virgin:
22:16 | [cbgb] | 女子的父亲要对长老说，我将我的女儿给这人为妻，他恨恶她， < | >
 | [niv] | The girl's father will say to the elders, "I gave my daughter in marriage to this man, but he dislikes her.
 | [asv] | and the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
 | [jnd] | and the damsel's father shall say unto the elders, I gave my daughter unto this man as wife, and he hates her;
 | [kjv] | And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
 | [nwb] | And the damsel's father shall say to the elders, I gave my daughter to this man for a wife, and he hateth her,
 | [rsv] | and the father of the young woman shall say to the elders, 'I gave my daughter to this man to wife, and he spurns her;
 | [web] | and the young lady's father shall tell the elders, I gave my daughter to this man to wife, and he hates her;
 | [ylt] | and the father of the damsel hath said unto the elders, My daughter I have given to this man for a wife, and he doth hate her;
 | [bbe] | And let the girl's father say to the responsible men, I gave my daughter to this man for his wife, but he has no love for her;
22:17 | [cbgb] | 信口说她，说，我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。父母就把那布铺在本城的长老面前。 < | >
 | [niv] | Now he has slandered her and said, `I did not find your daughter to be a virgin.' But here is the proof of my daughter's virginity." Then her parents shall display the cloth before the elders of the town,
 | [asv] | and, lo, he hath laid shameful things to her charge, saying, I found not in thy daughter the tokens of virginity; and yet these are the tokens of my daughter's virginity. And they shall spread the garment before the elders of the city.
 | [jnd] | and behold, he charges her with things for scandalous talk, saying, I found not thy daughter a virgin; and here are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.
 | [kjv] | And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.
 | [nwb] | And lo, he hath given occasions of speech , saying, I found not thy daughter a maid; and yet these my daughter's virginity. And they shall spread the cloth before the elders of the city.
 | [rsv] | and lo, he has made shameful charges against her, saying, "I did not find in your daughter the tokens of virginity." And yet these are the tokens of my daughter's virginity.' And they shall spread the garment before the elders of the city.
 | [web] | and, behold, he has laid shameful things , saying, I didn't find in your daughter the tokens of virginity; and yet these are the tokens of my daughter's virginity. They shall spread the garment before the elders of the city.
 | [ylt] | and lo, he hath laid actions of words, saying, I have not found to thy daughter tokens of virginity -- and these the tokens of the virginity of my daughter! and they have spread out the garment before the elders of the city.
 | [bbe] | And now he has put shame on her, saying that she is not a virgin; but here is the sign that she is a virgin. Then they are to put her clothing before the responsible men of the town.
22:18 | [cbgb] | 本城的长老要拿住那人，惩治他， < | >
 | [niv] | and the elders shall take the man and punish him.
 | [asv] | And the elders of that city shall take the man and chastise him;
 | [jnd] | And the elders of that city shall take the man and chastise him;
 | [kjv] | And the elders of that city shall take that man and chastise him;
 | [nwb] | And the elders of that city shall take that man and chastise him;
 | [rsv] | Then the elders of that city shall take the man and whip him;
 | [web] | The elders of that city shall take the man and chastise him;
 | [ylt] | `And the elders of that city have taken the man, and chastise him,
 | [bbe] | Then the responsible men of the town are to give the man his punishment;
22:19 | [cbgb] | 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。 < | >
 | [niv] | They shall fine him a hundred shekels of silver and give them to the girl's father, because this man has given an Israelite virgin a bad name. She shall continue to be his wife; he must not divorce her as long as he lives.
 | [asv] | and they shall fine him a hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
 | [jnd] | and they shall fine him a hundred shekels of silver, and give them unto the father of the damsel, because he hath caused an evil name to be spread abroad against a virgin in Israel. And she shall remain his wife: he may not put her away all his days.
 | [kjv] | And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
 | [nwb] | And they shall amerce him in a hundred of silver, and give to the father of the damsel, because he hath brought an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
 | [rsv] | and they shall fine him a hundred shekels of silver, and give them to the father of the young woman, because he has brought an evil name upon a virgin of Israel; and she shall be his wife; he may not put her away all his days.
 | [web] | and they shall fine him one hundred of silver, and give them to the father of the young lady, because he has brought up an evil name on a virgin of Israel: and she shall be his wife; he may not put her away all his days.
 | [ylt] | and fined him a hundred silverlings, and given to the father of the damsel, because he hath brought out an evil name on a virgin of Israel, and she is to him for a wife, he is not able to send her away all his days.
 | [bbe] | They will take from him a hundred shekels of silver, which are to be given to the father of the girl, because he has given an evil name to a virgin of Israel: she will go on being his wife, he may never put her away all his life.
22:20 | [cbgb] | 但这事若是真的，女子没有贞洁的凭据， < | >
 | [niv] | If, however, the charge is true and no proof of the girl's virginity can be found,
 | [asv] | But if this thing be true, that the tokens of virginity were not found in the damsel;
 | [jnd] | But if this thing is true, virginity hath not been found with the damsel;
 | [kjv] | But if this thing be true, and the tokens of virginity be not found for the damsel:
 | [nwb] | But if this thing shall be true, virginity be not found for the damsel:
 | [rsv] | But if the thing is true, that the tokens of virginity were not found in the young woman,
 | [web] | But if this thing be true, that the tokens of virginity were not found in the young lady;
 | [ylt] | `And if this thing hath been truth -- tokens of virginity have not been found for the damsel --
 | [bbe] | But if what he has said is true, and she is seen to be not a virgin,
22:21 | [cbgb] | 就要将女子带到她父家的门口，本城的人要用石头将她打死。因为她在父家行了淫乱，在以色列中作了丑事。这样，就把那恶从你们中间除掉。 < | >
 | [niv] | she shall be brought to the door of her father's house and there the men of her town shall stone her to death. She has done a disgraceful thing in Israel by being promiscuous while still in her father's house. You must purge the evil from among you.
 | [asv] | then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her to death with stones, because she hath wrought folly in Israel, to play the harlot in her father's house: so shalt thou put away the evil from the midst of thee.
 | [jnd] | then they shall bring out the damsel unto the entrance of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought infamy in Israel, committing fornication in her father's house; and thou shalt put evil away from thy midst.
 | [kjv] | Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.
 | [nwb] | Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she may die: because she hath wrought folly in Israel, to be guilty of lewdness in her father's house: so shalt thou remove evil from among you.
 | [rsv] | then they shall bring out the young woman to the door of her father's house, and the men of her city shall stone her to death with stones, because she has wrought folly in Israel by playing the harlot in her father's house; so you shall purge the evil from the midst of you.
 | [web] | then they shall bring out the young lady to the door of her father's house, and the men of her city shall stone her to death with stones, because she has done folly in Israel, to play the prostitute in her father's house: so shall you put away the evil from the midst of you.
 | [ylt] | then they have brought out the damsel unto the opening of her father's house, and stoned her have the men of her city with stones, and she hath died, for she hath done folly in Israel, to go a-whoring her father's house; and thou hast put away the evil thing out of thy midst.
 | [bbe] | Then they are to make the girl come to the door of her father's house and she will be stoned to death by the men of the town, because she has done evil and put shame on Israel, by acting as a loose woman in her father's house: so you are to put away evil from among you.
22:22 | [cbgb] | 若遇见人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，就把那恶从以色列中除掉。 < | >
 | [niv] | If a man is found sleeping with another man's wife, both the man who slept with her and the woman must die. You must purge the evil from Israel.
 | [asv] | If a man be found lying with a woman married to a husband, then they shall both of them die, the man that lay with the woman, and the woman: so shalt thou put away the evil from Israel.
 | [jnd] | If a man be found lying with a man's wife, they shall both of them die, the man that lay with the woman, and the woman; and thou shalt put away evil from Israel.
 | [kjv] | If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.
 | [nwb] | If a man shall be found lying with a woman married to a husband, then they shall both of them die, the man that lay with the woman, and the woman: so shalt thou remove evil from Israel.
 | [rsv] | "If a man is found lying with the wife of another man, both of them shall die, the man who lay with the woman, and the woman; so you shall purge the evil from Israel.
 | [web] | If a man be found lying with a woman married to a husband, then they shall both of them die, the man who lay with the woman, and the woman: so shall you put away the evil from Israel.
 | [ylt] | `When a man is found lying with a woman, married to a husband, then they have died even both of them, the man who is lying with the woman, also the woman; and thou hast put away the evil thing out of Israel.
 | [bbe] | If a man is taken in the act of going in to a married woman, the two of them, the man as well as the woman, are to be put to death: so you are to put away the evil from Israel.
22:23 | [cbgb] | 若有处女已经许配丈夫，有人在城里遇见她，与她行淫， < | >
 | [niv] | If a man happens to meet in a town a virgin pledged to be married and he sleeps with her,
 | [asv] | If there be a damsel that is a virgin betrothed unto a husband, and a man find her in the city, and lie with her;
 | [jnd] | If a damsel, a virgin, be betrothed to some one, and a man find her in the city, and lie with her,
 | [kjv] | If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;
 | [nwb] | If a damsel a virgin shall be betrothed to a husband, and a man shall find her in the city, and lie with her;
 | [rsv] | "If there is a betrothed virgin, and a man meets her in the city and lies with her,
 | [web] | If there be a young lady who is a virgin pledged to be married to a husband, and a man find her in the city, and lie with her;
 | [ylt] | `When there is a damsel, a virgin, betrothed to a man, and a man hath found her in a city, and lain with her;
 | [bbe] | If a young virgin has given her word to be married to a man, and another man meeting her in the town, has connection with her;
22:24 | [cbgb] | 你们就要把这二人带到本城门，用石头打死女子是因为虽在城里却没有喊叫。男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。 < | >
 | [niv] | you shall take both of them to the gate of that town and stone them to death--the girl because she was in a town and did not scream for help, and the man because he violated another man's wife. You must purge the evil from among you.
 | [asv] | then ye shall bring them both out unto the gate of that city, and ye shall stone them to death with stones; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbor's wife: so thou shalt put away the evil from the midst of thee.
 | [jnd] | then ye shall bring them both out unto the gate of that city, and stone them with stones that they die; the damsel, because she cried not, in the city, and the man, because he hath humbled his neighbour's wife; and thou shalt put evil away from thy midst.
 | [kjv] | Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.
 | [nwb] | Then ye shall bring them both out to the gate of that city, and ye shall stone them with stones that they may die; the damsel, because she cried not, in the city; and the man, because he hath humbled his neighbor's wife: so thou shalt remove evil from among you.
 | [rsv] | then you shall bring them both out to the gate of that city, and you shall stone them to death with stones, the young woman because she did not cry for help though she was in the city, and the man because he violated his neighbor's wife; so you shall purge the evil from the midst of you.
 | [web] | then you shall bring them both out to the gate of that city, and you shall stone them to death with stones; the lady, because she didn't cry, being in the city; and the man, because he has humbled his neighbor's wife: so you shall put away the evil from the midst of you.
 | [ylt] | then ye have brought them both out unto the gate of that city, and stoned them with stones, and they have died: -- the damsel, because that she hath not cried, in a city; and the man, because that he hath humbled his neighbour's wife; and thou hast put away the evil thing out of thy midst.
 | [bbe] | Then you are to take the two of them to the doorway of the town, and have them stoned to death; the young virgin, because she gave no cry for help, though it was in the town, and the man, because he has put shame on his neighbour's wife: so you are to put away evil from among you.
22:25 | [cbgb] | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死。 < | >
 | [niv] | But if out in the country a man happens to meet a girl pledged to be married and rapes her, only the man who has done this shall die.
 | [asv] | But if the man find the damsel that is betrothed in the field, and the man force her, and lie with her; then the man only that lay with her shall die:
 | [jnd] | But if a man find a betrothed damsel in the field, and the man force her, and lie with her, then the man only that lay with her shall die;
 | [kjv] | But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die.
 | [nwb] | But if a man shall find a betrothed damsel in the field, and the man shall force her, and lie with her; then the man only that lay with her shall die:
 | [rsv] | "But if in the open country a man meets a young woman who is betrothed, and the man seizes her and lies with her, then only the man who lay with her shall die.
 | [web] | But if the man find the lady who is pledged to be married in the field, and the man force her, and lie with her; then the man only who lay with her shall die:
 | [ylt] | `And if in a field the man find the damsel who is betrothed, and the man hath laid hold on her, and lain with her, then hath the man who hath lain with her died alone;
 | [bbe] | But if the man, meeting such a virgin in the open country, takes her by force, then only the man is to be put to death;
22:26 | [cbgb] | 但不可办女子。她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。 < | >
 | [niv] | Do nothing to the girl; she has committed no sin deserving death. This case is like that of someone who attacks and murders his neighbor,
 | [asv] | but unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbor, and slayeth him, even so is this matter;
 | [jnd] | and unto the damsel thou shalt do nothing: there is in the damsel no sin worthy of death; for as when a man riseth against his neighbour, and murdereth him, so is this matter;
 | [kjv] | But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:
 | [nwb] | But to the damsel thou shalt do nothing; in the damsel no sin of death: for as when a man riseth against his neighbor, and slayeth him, even so this matter:
 | [rsv] | But to the young woman you shall do nothing; in the young woman there is no offense punishable by death, for this case is like that of a man attacking and murdering his neighbor;
 | [web] | but to the lady you shall do nothing; there is in the lady no sin worthy of death: for as when a man rises against his neighbor, and kills him, even so is this matter;
 | [ylt] | and to the damsel thou dost not do anything, the damsel hath no deadly sin; for as a man riseth against his neighbour and hath murdered him -- the life, so this thing;
 | [bbe] | Nothing is to be done to the virgin, because there is no cause of death in her: it is the same as if a man made an attack on his neighbour and put him to death:
22:27 | [cbgb] | 因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。 < | >
 | [niv] | for the man found the girl out in the country, and though the betrothed girl screamed, there was no one to rescue her.
 | [asv] | for he found her in the field, the betrothed damsel cried, and there was none to save her.
 | [jnd] | for he found her in the field, the betrothed damsel cried, and there was no one to save her.
 | [kjv] | For he found her in the field, and the betrothed damsel cried, and there was none to save her.
 | [nwb] | For he found her in the field, the betrothed damsel cried, and none to save her.
 | [rsv] | because he came upon her in the open country, and though the betrothed young woman cried for help there was no one to rescue her.
 | [web] | for he found her in the field, the pledged to be married lady cried, and there was none to save her.
 | [ylt] | for in a field he found her, she hath cried -- the damsel who is betrothed -- and she hath no saviour.
 | [bbe] | For he came across her in the open country, and there was no one to come to the help of the virgin in answer to her cry.
22:28 | [cbgb] | 若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见， < | >
 | [niv] | If a man happens to meet a virgin who is not pledged to be married and rapes her and they are discovered,
 | [asv] | If a man find a damsel that is a virgin, that is not betrothed, and lay hold on her, and lie with her, and they be found;
 | [jnd] | If a man find a damsel, a virgin, who is not betrothed, and lay hold on her, and lie with her, and they be found,
 | [kjv] | If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;
 | [nwb] | If a man shall find a damsel a virgin, who is not betrothed, and lay hold on her, and lie with her, and they be found;
 | [rsv] | "If a man meets a virgin who is not betrothed, and seizes her and lies with her, and they are found,
 | [web] | If a man find a lady who is a virgin, who is not pledged to be married, and lay hold on her, and lie with her, and they be found;
 | [ylt] | `When a man findeth a damsel, a virgin who is not betrothed, and hath caught her, and lain with her, and they have been found,
 | [bbe] | If a man sees a young virgin, who has not given her word to be married to anyone, and he takes her by force and has connection with her, and discovery is made of it;
22:29 | [cbgb] | 这男子就要拿五十舍客勒银子给女子的父亲。因他玷污了这女子，就要娶她为妻，终身不可休她。 < | >
 | [niv] | he shall pay the girl's father fifty shekels of silver. He must marry the girl, for he has violated her. He can never divorce her as long as he lives.
 | [asv] | then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife, because he hath humbled her; he may not put her away all his days.
 | [jnd] | then the man that lay with her shall give unto the damsel's father fifty of silver, and she shall be his wife, because he hath humbled her; he may not put her away all his days.
 | [kjv] | Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.
 | [nwb] | Then the man that lay with her shall give to the damsel's father fifty of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.
 | [rsv] | then the man who lay with her shall give to the father of the young woman fifty shekels of silver, and she shall be his wife, because he has violated her; he may not put her away all his days.
 | [web] | then the man who lay with her shall give to the lady's father fifty of silver, and she shall be his wife, because he has humbled her; he may not put her away all his days.
 | [ylt] | then hath the man who is lying with her given to the father of the damsel fifty silverlings, and to him she is for a wife; because that he hath humbled her, he is not able to send her away all his days.
 | [bbe] | Then the man will have to give the virgin's father fifty shekels of silver and make her his wife, because he has put shame on her; he may never put her away all his life.
22:30 | [cbgb] | 人不可娶继母为妻。不可掀开他父亲的衣襟。 <
 | [niv] | A man is not to marry his father's wife; he must not dishonor his father's bed.
 | [asv] | A man shall not take his father's wife, and shall not uncover his father's skirt.
 | [jnd] | A man shall not take his father's wife, nor uncover his father's skirt.
 | [kjv] | A man shall not take his father's wife, nor discover his father's skirt.
 | [nwb] | A man shall not take his father's wife, nor discover his father's skirt.
 | [rsv] | "A man shall not take his father's wife, nor shall he uncover her who is his father's.
 | [web] | A man shall not take his father's wife, and shall not uncover his father's skirt.
 | [ylt] | `A man doth not take his father's wife, nor uncover his father's skirt.
 | [bbe] | A man may not take his father's wife or have sex relations with a woman who is his father's.


Interlinear Bible:Deuteronomy 23

 申命记 Deuteronomy 23 << || >>
23:1 | [cbgb] | 凡外肾受伤的，或被阉割的，不可入耶和华的会。 >
 | [niv] | No one who has been emasculated by crushing or cutting may enter the assembly of the LORD.
 | [asv] | He that is wounded in the stones, or hath his privy member cut off, shall not enter into the assembly of Jehovah.
 | [jnd] | He that is a eunuch, whether he have been crushed or cut, shall not come into the congregation of Jehovah.
 | [kjv] | He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.
 | [nwb] | He that is wounded or mutilated in his secrets, shall not enter into the congregation of the LORD.
 | [rsv] | "He whose testicles are crushed or whose male member is cut off shall not enter the assembly of the LORD.
 | [web] | . He who is wounded in the stones, or has his privy member cut off, shall not enter into the assembly of Yahweh.
 | [ylt] | `One wounded, bruised, or cut in the member doth not enter into the assembly of Jehovah;
 | [bbe] | No man whose private parts have been wounded or cut off may come into the meeting of the Lord's people.
23:2 | [cbgb] | 私生子不可入耶和华的会。他的子孙，直到十代，也不可入耶和华的会。 < | >
 | [niv] | No one born of a forbidden marriage nor any of his descendants may enter the assembly of the LORD, even down to the tenth generation.
 | [asv] | A bastard shall not enter into the assembly of Jehovah; even to the tenth generation shall none of his enter into the assembly of Jehovah.
 | [jnd] | A bastard shall not come into the congregation of Jehovah; even his tenth generation shall not come into the congregation of Jehovah.
 | [kjv] | A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.
 | [nwb] | A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.
 | [rsv] | "No bastard shall enter the assembly of the LORD; even to the tenth generation none of his descendants shall enter the assembly of the LORD.
 | [web] | A bastard shall not enter into the assembly of Yahweh; even to the tenth generation shall none of his enter into the assembly of Yahweh.
 | [ylt] | a bastard doth not enter into the assembly of Jehovah; even a tenth generation of him doth not enter into the assembly of Jehovah.
 | [bbe] | One whose father and mother are not married may not come into the meeting of the Lord's people, or any of his family to the tenth generation.
23:3 | [cbgb] | 亚扪人或是摩押人不可入耶和华的会。他们的子孙，虽过十代，也永不可入耶和华的会。 < | >
 | [niv] | No Ammonite or Moabite or any of his descendants may enter the assembly of the LORD, even down to the tenth generation.
 | [asv] | An Ammonite or a Moabite shall not enter into the assembly of Jehovah; even to the tenth generation shall none belonging to them enter into the assembly of Jehovah for ever:
 | [jnd] | An Ammonite or Moabite shall not come into the congregation of Jehovah; even their tenth generation shall not come into the congregation of Jehovah for ever;
 | [kjv] | An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:
 | [nwb] | An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:
 | [rsv] | "No Ammonite or Moabite shall enter the assembly of the LORD; even to the tenth generation none belonging to them shall enter the assembly of the LORD for ever;
 | [web] | An Ammonite or a Moabite shall not enter into the assembly of Yahweh; even to the tenth generation shall none belonging to them enter into the assembly of Yahweh forever:
 | [ylt] | `An Ammonite and a Moabite doth not enter into the assembly of Jehovah; even a tenth generation of them doth not enter into the assembly of Jehovah -- to the age;
 | [bbe] | No Ammonite or Moabite or any of their people to the tenth generation may come into the meeting of the Lord's people:
23:4 | [cbgb] | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了美索不达米亚的毗夺人比珥的儿子巴兰来咒诅你们。 < | >
 | [niv] | For they did not come to meet you with bread and water on your way when you came out of Egypt, and they hired Balaam son of Beor from Pethor in Aram Naharaim to pronounce a curse on you.
 | [asv] | because they met you not with bread and with water in the way, when ye came forth out of Egypt, and because they hired against thee Balaam the son of Beor from Pethor of Mesopotamia, to curse thee.
 | [jnd] | because they met you not with bread and with water on the way, when ye came forth out of Egypt, and because they hired against thee Balaam the son of Beor, of Pethor of Mesopotamia, to curse thee.
 | [kjv] | Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.
 | [nwb] | Because they met you not with bread and with water in the way, when ye came forth from Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.
 | [rsv] | because they did not meet you with bread and with water on the way, when you came forth out of Egypt, and because they hired against you Balaam the son of Be'or from Pethor of Mesopota'mia, to curse you.
 | [web] | because they didn't meet you with bread and with water in the way, when you came forth out of Egypt, and because they hired against you Balaam the son of Beor from Pethor of Mesopotamia, to curse you.
 | [ylt] | because that they have not come before you with bread and with water in the way, in your coming out from Egypt, and because he hath hired against thee Balaam son of Beor, of Pethor of Aram-Naharaim, to revile thee;
 | [bbe] | Because they gave you no bread or water on your way, when you came out of Egypt: and they got Balaam, the son of Peor, from Pethor in Aram-naharaim to put curses on you.
23:5 | [cbgb] | 然而耶和华你的 神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的 神爱你。 < | >
 | [niv] | However, the LORD your God would not listen to Balaam but turned the curse into a blessing for you, because the LORD your God loves you.
 | [asv] | Nevertheless Jehovah thy God would not hearken unto Balaam; but Jehovah thy God turned the curse into a blessing unto thee, because Jehovah thy God loved thee.
 | [jnd] | But Jehovah thy God would not listen to Balaam; and Jehovah thy God turned the curse into blessing unto thee, because Jehovah thy God loved thee.
 | [kjv] | Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.
 | [nwb] | Nevertheless, the LORD thy God would not hearken to Balaam: but the LORD thy God turned the curse into a blessing to thee, because the LORD thy God loved thee.
 | [rsv] | Nevertheless the LORD your God would not hearken to Balaam; but the LORD your God turned the curse into a blessing for you, because the LORD your God loved you.
 | [web] | Nevertheless Yahweh your God wouldn't listen to Balaam; but Yahweh your God turned the curse into a blessing to you, because Yahweh your God loved you.
 | [ylt] | and Jehovah thy God hath not been willing to hearken unto Balaam, and Jehovah thy God doth turn for thee the reviling to a blessing, because Jehovah thy God hath loved thee;
 | [bbe] | But the Lord your God would not give ear to Balaam, but let the curse be changed into a blessing to you, because of his love for you.
23:6 | [cbgb] | 你一生一世永不可求他们的平安和他们的利益。 < | >
 | [niv] | Do not seek a treaty of friendship with them as long as you live.
 | [asv] | Thou shalt not seek their peace nor their prosperity all thy days for ever.
 | [jnd] | Thou shalt not seek their peace nor their prosperity all thy days for ever.
 | [kjv] | Thou shalt not seek their peace nor their prosperity all thy days for ever.
 | [nwb] | Thou shalt not seek their peace, nor their prosperity all thy days for ever.
 | [rsv] | You shall not seek their peace or their prosperity all your days for ever.
 | [web] | You shall not seek their peace nor their prosperity all your days forever.
 | [ylt] | thou dost not seek their peace and their good all thy days -- to the age.
 | [bbe] | Do nothing for their peace or well-being for ever.
23:7 | [cbgb] | 不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。 < | >
 | [niv] | Do not abhor an Edomite, for he is your brother. Do not abhor an Egyptian, because you lived as an alien in his country.
 | [asv] | Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian, because thou wast a sojourner in his land.
 | [jnd] | Thou shalt not abhor an Edomite; for he is thy brother. Thou shalt not abhor an Egyptian; because thou wast a sojourner in his land.
 | [kjv] | Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.
 | [nwb] | Thou shalt not abhor an Edomite, for he thy brother: thou shalt not abhor an Egyptian, because thou wast a stranger in his land.
 | [rsv] | "You shall not abhor an E'domite, for he is your brother; you shall not abhor an Egyptian, because you were a sojourner in his land.
 | [web] | You shall not abhor an Edomite; for he is your brother: you shall not abhor an Egyptian, because you were a sojourner in his land.
 | [ylt] | `Thou dost not abominate an Edomite, for thy brother he ; thou dost not abominate an Egyptian, for a sojourner thou hast been in his land;
 | [bbe] | But have no hate for an Edomite, because he is your brother, or for an Egyptian, for you were living in his land.
23:8 | [cbgb] | 他们第三代子孙可以入耶和华的会。 < | >
 | [niv] | The third generation of children born to them may enter the assembly of the LORD.
 | [asv] | The children of the third generation that are born unto them shall enter into the assembly of Jehovah.
 | [jnd] | Children that are born to them shall come into the congregation of Jehovah in the third generation.
 | [kjv] | The children that are begotten of them shall enter into the congregation of the LORD in their third generation.
 | [nwb] | The children that are begotten by them shall enter into the congregation of the LORD in their third generation.
 | [rsv] | The children of the third generation that are born to them may enter the assembly of the LORD.
 | [web] | The children of the third generation who are born to them shall enter into the assembly of Yahweh.
 | [ylt] | sons who are begotten of them, a third generation of them, doth enter into the assembly of Jehovah.
 | [bbe] | Their children in the third generation may come into the meeting of the Lord's people.
23:9 | [cbgb] | 你出兵攻打仇敌，就要远避诸恶。 < | >
 | [niv] | When you are encamped against your enemies, keep away from everything impure.
 | [asv] | When thou goest forth in camp against thine enemies, then thou shalt keep thee from every evil thing.
 | [jnd] | When thou goest forth into camp against thine enemies, then keep thee from every evil thing.
 | [kjv] | When the host goeth forth against thine enemies, then keep thee from every wicked thing.
 | [nwb] | When the host goeth forth against thy enemies, then keep thee from every wicked thing.
 | [rsv] | "When you go forth against your enemies and are in camp, then you shall keep yourself from every evil thing.
 | [web] | When you go forth in camp against your enemies, then you shall keep you from every evil thing.
 | [ylt] | `When a camp goeth out against thine enemies, then thou hast kept from every evil thing.
 | [bbe] | When you go out to war and put your tents in position, keep from every evil thing.
23:10 | [cbgb] | 你们中间，若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。 < | >
 | [niv] | If one of your men is unclean because of a nocturnal emission, he is to go outside the camp and stay there.
 | [asv] | If there be among you any man, that is not clean by reason of that which chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
 | [jnd] | If there be with thee a man that is not clean from what hath happened in the night, then shall he go outside the camp; he shall not come inside the camp;
 | [kjv] | If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
 | [nwb] | If there shall be among you any man that is not clean by reason of uncleanness that chanceth to him by night, then shall he go abroad out of the camp, he shall not come within the camp:
 | [rsv] | "If there is among you any man who is not clean by reason of what chances to him by night, then he shall go outside the camp, he shall not come within the camp;
 | [web] | If there be among you any man, who is not clean by reason of that which happens him by night, then shall he go abroad out of the camp, he shall not come within the camp:
 | [ylt] | `When there is in thee a man who is not clean, from an accident at night -- then he hath gone out unto the outside of the camp -- he doth not come in unto the midst of the camp --
 | [bbe] | If any man among you becomes unclean through anything which has taken place in the night, he is to go out from the tent-circle and keep outside it:
23:11 | [cbgb] | 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。 < | >
 | [niv] | But as evening approaches he is to wash himself, and at sunset he may return to the camp.
 | [asv] | but it shall be, when evening cometh on, he shall bathe himself in water; and when the sun is down, he shall come within the camp.
 | [jnd] | and it shall be, towards evening, he shall bathe in water: and at the going down of the sun he may come inside the camp.
 | [kjv] | But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.
 | [nwb] | But it shall be, when evening cometh on, he shall wash with water: and when the sun is down, he shall come into the camp .
 | [rsv] | but when evening comes on, he shall bathe himself in water, and when the sun is down, he may come within the camp.
 | [web] | but it shall be, when evening comes on, he shall bathe himself in water; and when the sun is down, he shall come within the camp.
 | [ylt] | and it hath been, at the turning of the evening, he doth bathe with water, and at the going in of the sun he doth come in unto the midst of the camp.
 | [bbe] | But when evening comes near, let him take a bath: and after sundown he may come back to the tents.
23:12 | [cbgb] | 你在营外也该定出一个地方作为便所。 < | >
 | [niv] | Designate a place outside the camp where you can go to relieve yourself.
 | [asv] | Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
 | [jnd] | Thou shalt have a place also outside the camp, and shalt go forth thither.
 | [kjv] | Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
 | [nwb] | Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
 | [rsv] | "You shall have a place outside the camp and you shall go out to it;
 | [web] | You shall have a place also outside of the camp, where you shall go forth abroad:
 | [ylt] | `And a station thou hast at the outside of the camp, and thou hast gone out thither without,
 | [bbe] | Let there be a place outside the tent-circle to which you may go;
23:13 | [cbgb] | 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。 < | >
 | [niv] | As part of your equipment have something to dig with, and when you relieve yourself, dig a hole and cover up your excrement.
 | [asv] | and thou shalt have a paddle among thy weapons; and it shall be, when thou sittest down abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
 | [jnd] | And thou shalt have a shovel amongst thy weapons, and it shall be, when thou sittest down abroad, thou shalt dig therewith, and shalt turn back and cover that which is come from thee.
 | [kjv] | And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
 | [nwb] | And thou shalt have a paddle upon thy weapon: and it shall be when thou wilt ease thyself abroad, thou shalt dig with it, and shalt turn back, and cover that which cometh from thee:
 | [rsv] | and you shall have a stick with your weapons; and when you sit down outside, you shall dig a hole with it, and turn back and cover up your excrement.
 | [web] | and you shall have a paddle among your weapons; and it shall be, when you sit down abroad, you shall dig therewith, and shall turn back and cover that which comes from you:
 | [ylt] | and a nail thou hast on thy staff, and it hath been, in thy sitting without, that thou hast digged with it, and turned back, and covered thy filth;
 | [bbe] | And have among your arms a spade; and when you have been to that place, let that which comes from you be covered up with earth:
23:14 | [cbgb] | 因为耶和华你的 神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。 < | >
 | [niv] | For the LORD your God moves about in your camp to protect you and to deliver your enemies to you. Your camp must be holy, so that he will not see among you anything indecent and turn away from you.
 | [asv] | for Jehovah thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy, that he may not see an unclean thing in thee, and turn away from thee.
 | [jnd] | For Jehovah thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; and thy camp shall be holy, that he see nothing unseemly with thee, and turn away from thee.
 | [kjv] | For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.
 | [nwb] | For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thy enemies before thee; therefore shall thy camp be holy: that he may see no unclean thing in thee, and turn away from thee.
 | [rsv] | Because the LORD your God walks in the midst of your camp, to save you and to give up your enemies before you, therefore your camp must be holy, that he may not see anything indecent among you, and turn away from you.
 | [web] | for Yahweh your God walks in the midst of your camp, to deliver you, and to give up your enemies before you; therefore shall your camp be holy, that he may not see an unclean thing in you, and turn away from you.
 | [ylt] | for Jehovah thy God is walking up and down in the midst of thy camp, to deliver thee, and to give thine enemies before thee, and thy camp hath been holy, and He doth not see in thee the nakedness of anything, and hath turned back from after thee.
 | [bbe] | For the Lord your God is walking among your tents, to keep you safe and to give up into your hands those who are fighting against you; then let your tents be holy, so that he may see no unclean thing among you, and be turned away from you.
23:15 | [cbgb] | 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。 < | >
 | [niv] | If a slave has taken refuge with you, do not hand him over to his master.
 | [asv] | Thou shalt not deliver unto his master a servant that is escaped from his master unto thee:
 | [jnd] | Thou shalt not hand over to his master a bondman that hath escaped from his master unto thee:
 | [kjv] | Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:
 | [nwb] | Thou shalt not deliver to his master the servant who hath escaped from his master to thee:
 | [rsv] | "You shall not give up to his master a slave who has escaped from his master to you;
 | [web] | You shall not deliver to his master a servant who is escaped from his master to you:
 | [ylt] | `Thou dost not shut up a servant unto his lord, who is delivered unto thee from his lord;
 | [bbe] | Do not give back to his master a servant who has gone in flight from his master and come to you:
23:16 | [cbgb] | 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住。你不可欺负他。 < | >
 | [niv] | Let him live among you wherever he likes and in whatever town he chooses. Do not oppress him.
 | [asv] | he shall dwell with thee, in the midst of thee, in the place which he shall choose within one of thy gates, where it pleaseth him best: thou shalt not oppress him.
 | [jnd] | he shall dwell with thee, even in thy midst, in the place that he shall choose in one of thy gates, where it seemeth good to him; thou shalt not oppress him.
 | [kjv] | He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.
 | [nwb] | He shall dwell with thee, among you in that place which he shall choose in one of thy gates where it pleaseth him best: thou shalt not oppress him.
 | [rsv] | he shall dwell with you, in your midst, in the place which he shall choose within one of your towns, where it pleases him best; you shall not oppress him.
 | [web] | he shall dwell with you, in the midst of you, in the place which he shall choose within one of your gates, where it pleases him best: you shall not oppress him.
 | [ylt] | with thee he doth dwell, in thy midst, in the place which he chooseth within one of thy gates, where it is pleasing to him; thou dost not oppress him.
 | [bbe] | Let him go on living among you in whatever place is most pleasing to him: do not be hard on him.
23:17 | [cbgb] | 以色列的女子中不可有妓女。以色列的男子中不可有娈童。 < | >
 | [niv] | No Israelite man or woman is to become a shrine prostitute.
 | [asv] | There shall be no prostitute of the daughters of Israel, neither shall there be a sodomite of the sons of Israel.
 | [jnd] | There shall be no prostitute amongst the daughters of Israel, nor any Sodomite amongst the sons of Israel.
 | [kjv] | There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.
 | [nwb] | There shall be no harlot of the daughters of Israel, nor a sodomite of the sons of Israel.
 | [rsv] | "There shall be no cult prostitute of the daughters of Israel, neither shall there be a cult prostitute of the sons of Israel.
 | [web] | There shall be no prostitute of the daughters of Israel, neither shall there be a sodomite of the sons of Israel.
 | [ylt] | `There is not a whore among the daughters of Israel, nor is there a whoremonger among the sons of Israel;
 | [bbe] | No daughter of Israel is to let herself be used as a loose woman for a strange god, and no son of Israel is to give himself to a man.
23:18 | [cbgb] | 娼妓所得的钱，或娈童（原文作狗）所得的价，你不可带入耶和华你 神的殿还愿，因为这两样都是耶和华你 神所憎恶的。 < | >
 | [niv] | You must not bring the earnings of a female prostitute or of a male prostitute into the house of the LORD your God to pay any vow, because the LORD your God detests them both.
 | [asv] | Thou shalt not bring the hire of a harlot, or the wages of a dog, into the house of Jehovah thy God for any vow: for even both these are an abomination unto Jehovah thy God.
 | [jnd] | Thou shalt not bring the hire of a harlot, or the price of a dog, into the house of Jehovah thy God for any vow; for even both these are an abomination to Jehovah thy God.
 | [kjv] | Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.
 | [nwb] | Thou shalt not bring the hire of a harlot, or the price of a dog into the house of the LORD thy God for any vow: for even both these abomination to the LORD thy God.
 | [rsv] | You shall not bring the hire of a harlot, or the wages of a dog, into the house of the LORD your God in payment for any vow; for both of these are an abomination to the LORD your God.
 | [web] | You shall not bring the hire of a prostitute, or the wages of a dog, into the house of Yahweh your God for any vow: for even both these are an abomination to Yahweh your God.
 | [ylt] | thou dost not bring a gift of a whore, or a price of a dog, into the house of Jehovah thy God, for any vow; for the abomination of Jehovah thy God even both of them.
 | [bbe] | Do not take into the house of the Lord your God, as an offering for an oath, the price of a loose woman or the money given to one used for sex purposes in the worship of the gods: for these two things are disgusting to the Lord your God.
23:19 | [cbgb] | 你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。 < | >
 | [niv] | Do not charge your brother interest, whether on money or food or anything else that may earn interest.
 | [asv] | Thou shalt not lend upon interest to thy brother; interest of money, interest of victuals, interest of anything that is lent upon interest:
 | [jnd] | Thou shalt take no interest of thy brother, interest of money, interest of victuals, interest of anything that can be lent upon interest:
 | [kjv] | Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:
 | [nwb] | Thou shalt not lend upon interest to thy brother; interest of money, interest of victuals, interest of any thing that is lent upon interest:
 | [rsv] | "You shall not lend upon interest to your brother, interest on money, interest on victuals, interest on anything that is lent for interest.
 | [web] | You shall not lend on interest to your brother; interest of money, interest of victuals, interest of anything that is lent on interest:
 | [ylt] | `Thou dost not lend in usury to thy brother; usury of money, usury of food, usury of anything which is lent on usury.
 | [bbe] | Do not take interest from an Israelite on anything, money or food or any other goods, which you let him have:
23:20 | [cbgb] | 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你 神必在你所去得为业的地上和你手里所办的一切事上赐福与你。 < | >
 | [niv] | You may charge a foreigner interest, but not a brother Israelite, so that the LORD your God may bless you in everything you put your hand to in the land you are entering to possess.
 | [asv] | unto a foreigner thou mayest lend upon interest; but unto thy brother thou shalt not lend upon interest, that Jehovah thy God may bless thee in all that thou puttest thy hand unto, in the land whither thou goest in to possess it.
 | [jnd] | of a foreigner thou mayest take interest, but of thy brother thou shalt not take interest; that Jehovah thy God may bless thee in all the business of thy hand in the land whither thou goest to possess it.
 | [kjv] | Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.
 | [nwb] | To a stranger thou mayest lend upon interest; but to thy brother thou shalt not lend upon interest; that the LORD thy God may bless thee in all that thou settest thy hand to in the land whither thou goest to possess it.
 | [rsv] | To a foreigner you may lend upon interest, but to your brother you shall not lend upon interest; that the LORD your God may bless you in all that you undertake in the land which you are entering to take possession of it.
 | [web] | to a foreigner you may lend on interest; but to your brother you shall not lend on interest, that Yahweh your God may bless you in all that you put your hand to, in the land where you go in to possess it.
 | [ylt] | To a stranger thou mayest lend in usury, and to thy brother thou dost not lend in usury, so that Jehovah thy God doth bless thee in every putting forth of thy hand on the land whither thou goest in to possess it.
 | [bbe] | From men of other nations you may take interest, but not from an Israelite: so that the blessing of the Lord your God may be on everything to which you put your hand, in the land which you are about to take as your heritage.
23:21 | [cbgb] | 你向耶和华你的 神许愿，偿还不可迟延。因为耶和华你的 神必定向你追讨，你不偿还就有罪。 < | >
 | [niv] | If you make a vow to the LORD your God, do not be slow to pay it, for the LORD your God will certainly demand it of you and you will be guilty of sin.
 | [asv] | When thou shalt vow a vow unto Jehovah thy God, thou shalt not be slack to pay it: for Jehovah thy God will surely require it of thee; and it would be sin in thee.
 | [jnd] | When thou vowest a vow to Jehovah thy God, thou shalt not delay to perform it; for Jehovah thy God will certainly require it of thee, and it shall be sin in thee.
 | [kjv] | When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.
 | [nwb] | When thou shalt vow a vow to the LORD thy God, thou shalt not defer to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.
 | [rsv] | "When you make a vow to the LORD your God, you shall not be slack to pay it; for the LORD your God will surely require it of you, and it would be sin in you.
 | [web] | When you shall vow a vow to Yahweh your God, you shall not be slack to pay it: for Yahweh your God will surely require it of you; and it would be sin in you.
 | [ylt] | `When thou vowest a vow to Jehovah thy God, thou dost not delay to complete it; for Jehovah thy God doth certainly require it from thee, and it hath been in thee -- sin.
 | [bbe] | When you take an oath to the Lord, do not be slow to give effect to it: for without doubt the Lord your God will make you responsible, and will put it to your account as sin.
23:22 | [cbgb] | 你若不许愿，倒无罪。 < | >
 | [niv] | But if you refrain from making a vow, you will not be guilty.
 | [asv] | But if thou shalt forbear to vow, it shall be no sin in thee.
 | [jnd] | But if thou forbear to vow, it shall be no sin in thee.
 | [kjv] | But if thou shalt forbear to vow, it shall be no sin in thee.
 | [nwb] | But if thou shalt forbear to vow, it shall be no sin in thee.
 | [rsv] | But if you refrain from vowing, it shall be no sin in you.
 | [web] | But if you shall forbear to vow, it shall be no sin in you.
 | [ylt] | `And when thou forbearest to vow, it is not in thee a sin.
 | [bbe] | But if you take no oath, there will be no sin.
23:23 | [cbgb] | 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你 神所许的愿谨守遵行。 < | >
 | [niv] | Whatever your lips utter you must be sure to do, because you made your vow freely to the LORD your God with your own mouth.
 | [asv] | That which is gone out of thy lips thou shalt observe and do; according as thou hast vowed unto Jehovah thy God, a freewill-offering, which thou hast promised with thy mouth.
 | [jnd] | What is gone out of thy lips thou shalt keep and do, as thou hast vowed to Jehovah thy God, the voluntary-offering that thou hast promised with thy mouth.
 | [kjv] | That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.
 | [nwb] | That which is uttered by thy lips thou shalt keep and perform; a free-will-offering, according as thou hast vowed to the LORD thy God, which thou hast promised with thy mouth.
 | [rsv] | You shall be careful to perform what has passed your lips, for you have voluntarily vowed to the LORD your God what you have promised with your mouth.
 | [web] | That which is gone out of your lips you shall observe and do; according as you have vowed to Yahweh your God, a freewill-offering, which you have promised with your mouth.
 | [ylt] | The produce of thy lips thou dost keep, and hast done , as thou hast vowed to Jehovah thy God; a free-will-offering, which thou hast spoken with thy mouth.
 | [bbe] | Whatever your lips have said, see that you do it; for you gave your word freely to the Lord your God.
23:24 | [cbgb] | 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。 < | >
 | [niv] | If you enter your neighbor's vineyard, you may eat all the grapes you want, but do not put any in your basket.
 | [asv] | When thou comest into thy neighbor's vineyard, then thou mayest eat of grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
 | [jnd] | When thou comest into thy neighbour's vineyard, thou mayest eat grapes thy fill, according to thy desire, but thou shalt not put any in thy vessel.
 | [kjv] | When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
 | [nwb] | When thou comest into thy neighbor's vineyard, then thou mayest satisfy thy appetite with grapes at thy own pleasure; but thou shalt not put in thy vessel.
 | [rsv] | "When you go into your neighbor's vineyard, you may eat your fill of grapes, as many as you wish, but you shall not put any in your vessel.
 | [web] | When you come into your neighbor's vineyard, then you may eat of grapes your fill at your own pleasure; but you shall not put any in your vessel.
 | [ylt] | `When thou comest in unto the vineyard of thy neighbour, then thou hast eaten grapes, according to thy desire, thy sufficiency; but into thy vessel thou dost not put .
 | [bbe] | When you go into your neighbour's vine-garden, you may take of his grapes at your pleasure, but you may not take them away in your vessel.
23:25 | [cbgb] | 你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。 <
 | [niv] | If you enter your neighbor's grainfield, you may pick kernels with your hands, but you must not put a sickle to his standing grain.
 | [asv] | When thou comest into thy neighbor's standing grain, then thou mayest pluck the ears with thy hand; but thou shalt not move a sickle unto thy neighbor's standing grain.
 | [jnd] | When thou comest into the standing corn of thy neighbour, thou mayest pluck ears with thy hand; but thou shalt not wave the sickle against thy neighbour's standing corn.
 | [kjv] | When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.
 | [nwb] | When thou comest into the standing-corn of thy neighbor, then thou mayest pluck the ears with thy hand: but thou shalt not move a sickle to thy neighbor's standing-corn.
 | [rsv] | When you go into your neighbor's standing grain, you may pluck the ears with your hand, but you shall not put a sickle to your neighbor's standing grain.
 | [web] | When you come into your neighbor's standing grain, then you may pluck the ears with your hand; but you shall not move a sickle to your neighbor's standing grain.
 | [ylt] | When thou comest in among the standing-corn of thy neighbour, then thou hast plucked the ears with thy hand, but a sickle thou dost not wave over the standing-corn of thy neighbour.
 | [bbe] | When you go into your neighbour's field, you may take the heads of grain with your hand; but you may not put your blade to his grain.


Interlinear Bible:Deuteronomy 24

 申命记 Deuteronomy 24 << || >>
24:1 | [cbgb] | 人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。 >
 | [niv] | If a man marries a woman who becomes displeasing to him because he finds something indecent about her, and he writes her a certificate of divorce, gives it to her and sends her from his house,
 | [asv] | When a man taketh a wife, and marrieth her, then it shall be, if she find no favor in his eyes, because he hath found some unseemly thing in her, that he shall write her a bill of divorcement, and give it in her hand, and send her out of his house.
 | [jnd] | When a man taketh a wife, and marrieth her, it shall be if she find no favour in his eyes, because he hath found some unseemly thing in her, that he shall write her a letter of divorce, and give it into her hand, and send her out of his house.
 | [kjv] | When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.
 | [nwb] | When a man hath taken a wife, and married her, and it shall come to pass that she findeth no favor in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give in her hand, and send her out of his house.
 | [rsv] | "When a man takes a wife and marries her, if then she finds no favor in his eyes because he has found some indecency in her, and he writes her a bill of divorce and puts it in her hand and sends her out of his house, and she departs out of his house,
 | [web] | . When a man takes a wife, and marries her, then it shall be, if she find no favor in his eyes, because he has found some unseemly thing in her, that he shall write her a bill of divorce, and give it in her hand, and send her out of his house.
 | [ylt] | `When a man doth take a wife, and hath married her, and it hath been, if she doth not find grace in his eyes (for he hath found in her nakedness of anything), and he hath written for her a writing of divorce, and given into her hand, and sent her out of his house,
 | [bbe] | If a man takes a wife, and after they are married she is unpleasing to him because of some bad quality in her, let him give her a statement in writing and send her away from his house.
24:2 | [cbgb] | 妇人离开夫家以后，可以去嫁别人。 < | >
 | [niv] | and if after she leaves his house she becomes the wife of another man,
 | [asv] | And when she is departed out of his house, she may go and be another man's wife.
 | [jnd] | And she shall depart out of his house, and go away, and may become another man's wife.
 | [kjv] | And when she is departed out of his house, she may go and be another man's wife.
 | [nwb] | And when she hath departed from his house, she may go and be another man's .
 | [rsv] | and if she goes and becomes another man's wife,
 | [web] | When she is departed out of his house, she may go and be another man's .
 | [ylt] | and she hath gone out of his house, and hath gone and been another man's,
 | [bbe] | And when she has gone away from him, she may become another man's wife.
24:3 | [cbgb] | 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了， < | >
 | [niv] | and her second husband dislikes her and writes her a certificate of divorce, gives it to her and sends her from his house, or if he dies,
 | [asv] | And if the latter husband hate her, and write her a bill of divorcement, and give it in her hand, and send her out of his house; or if the latter husband die, who took her to be his wife;
 | [jnd] | And if the latter husband hate her, and write her a letter of divorce, and give it into her hand, and send her out of his house; or if the latter husband die who took her as his wife;
 | [kjv] | And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;
 | [nwb] | And the latter husband shall hate her, and write her a bill of divorcement, and give in her hand, and send her out of his house; or if the latter husband shall die, who took her his wife;
 | [rsv] | and the latter husband dislikes her and writes her a bill of divorce and puts it in her hand and sends her out of his house, or if the latter husband dies, who took her to be his wife,
 | [web] | If the latter husband hate her, and write her a bill of divorce, and give it in her hand, and send her out of his house; or if the latter husband die, who took her to be his wife;
 | [ylt] | and the latter man hath hated her, and written for her a writing of divorce, and given into her hand, and sent her out of his house, or when the latter man dieth, who hath taken her to himself for a wife:
 | [bbe] | And if the second husband has no love for her and, giving her a statement in writing, sends her away; or if death comes to the second husband to whom she was married;
24:4 | [cbgb] | 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你 神所赐为业之地被玷污了。 < | >
 | [niv] | then her first husband, who divorced her, is not allowed to marry her again after she has been defiled. That would be detestable in the eyes of the LORD. Do not bring sin upon the land the LORD your God is giving you as an inheritance.
 | [asv] | her former husband, who sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before Jehovah: and thou shalt not cause the land to sin, which Jehovah thy God giveth thee for an inheritance.
 | [jnd] | her first husband, who sent her away, may not take her again to be his wife, after that she is defiled; for it is an abomination before Jehovah; and thou shalt not cause the land to sin, which Jehovah thy God giveth thee for an inheritance.
 | [kjv] | Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.
 | [nwb] | Her former husband who sent her away, may not take her again to be his wife, after that she is defiled; for that abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee an inheritance.
 | [rsv] | then her former husband, who sent her away, may not take her again to be his wife, after she has been defiled; for that is an abomination before the LORD, and you shall not bring guilt upon the land which the LORD your God gives you for an inheritance.
 | [web] | her former husband, who sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before Yahweh: and you shall not cause the land to sin, which Yahweh your God gives you for an inheritance.
 | [ylt] | `Her former husband who sent her away is not able to turn back to take her to be to him for a wife, after that she hath become defiled; for an abomination it before Jehovah, and thou dost not cause the land to sin which Jehovah thy God is giving to thee -- an inheritance.
 | [bbe] | Her first husband, who had sent her away, may not take her back after she has been wife to another; for that is disgusting to the Lord: and you are not to be a cause of sin in the land which the Lord your God is giving you for your heritage.
24:5 | [cbgb] | 新娶妻之人不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。 < | >
 | [niv] | If a man has recently married, he must not be sent to war or have any other duty laid on him. For one year he is to be free to stay at home and bring happiness to the wife he has married.
 | [asv] | When a man taketh a new wife, he shall not go out in the host, neither shall he be charged with any business: he shall be free at home one year, and shall cheer his wife whom he hath taken.
 | [jnd] | When a man hath newly taken a wife, he shall not go out with the army, neither shall any kind of business be imposed upon him; he shall be free for his house one year, and shall gladden his wife whom he hath taken.
 | [kjv] | When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.
 | [nwb] | When a man hath newly taken a wife, he shall not go out to war, neither shall he be charged with any business: he shall be free at home one year, and shall cheer his wife which he hath taken.
 | [rsv] | "When a man is newly married, he shall not go out with the army or be charged with any business; he shall be free at home one year, to be happy with his wife whom he has taken.
 | [web] | When a man takes a new wife, he shall not go out in the host, neither shall he be charged with any business: he shall be free at home one year, and shall cheer his wife whom he has taken.
 | [ylt] | `When a man taketh a new wife, he doth not go out into the host, and doth not pass over unto him for anything; free he is at his own house one year, and hath rejoiced his wife whom he hath taken.
 | [bbe] | A newly married man will not have to go out with the army or undertake any business, but may be free for one year, living in his house for the comfort of his wife.
24:6 | [cbgb] | 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。 < | >
 | [niv] | Do not take a pair of millstones--not even the upper one--as security for a debt, because that would be taking a man's livelihood as security.
 | [asv] | No man shall take the mill or the upper millstone to pledge; for he taketh a man's life to pledge.
 | [jnd] | No man shall take the hand-mill or the upper millstone in pledge; for it would be taking life in pledge.
 | [kjv] | No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.
 | [nwb] | No man shall take the nether or the upper millstone for a pledge: for he taketh life for a pledge.
 | [rsv] | "No man shall take a mill or an upper millstone in pledge; for he would be taking a life in pledge.
 | [web] | No man shall take the mill or the upper millstone to pledge; for he takes life to pledge.
 | [ylt] | `None doth take in pledge millstones, and rider, for life it he is taking in pledge.
 | [bbe] | No one is to take, on account of a debt, the stones with which grain is crushed: for in doing so he takes a man's living.
24:7 | [cbgb] | 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。 < | >
 | [niv] | If a man is caught kidnapping one of his brother Israelites and treats him as a slave or sells him, the kidnapper must die. You must purge the evil from among you.
 | [asv] | If a man be found stealing any of his brethren of the children of Israel, and he deal with him as a slave, or sell him; then that thief shall die: so shalt thou put away the evil from the midst of thee.
 | [jnd] | If a man be found who hath stolen one of his brethren of the children of Israel, and who hath treated him as a slave and sold him, that thief shall die; and thou shalt put evil away from thy midst.
 | [kjv] | If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.
 | [nwb] | If a man shall be found stealing any of his brethren of the children of Israel, and shall make merchandise of him, or sell him; then that thief shall die; and thou shalt remove evil from among you.
 | [rsv] | "If a man is found stealing one of his brethren, the people of Israel, and if he treats him as a slave or sells him, then that thief shall die; so you shall purge the evil from the midst of you.
 | [web] | If a man be found stealing any of his brothers of the children of Israel, and he deal with him as a slave, or sell him; then that thief shall die: so shall you put away the evil from the midst of you.
 | [ylt] | `When a man is found stealing a person, of his brethren, of the sons of Israel, and hath tyrannized over him, and sold him, then hath that thief died, and thou hast put away the evil thing out of thy midst.
 | [bbe] | If a man takes by force one of his countrymen, the children of Israel, using him as his property or getting a price for him, that thief is to be put to death: so you are to put away evil from among you.
24:8 | [cbgb] | 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。 < | >
 | [niv] | In cases of leprous diseases be very careful to do exactly as the priests, who are Levites, instruct you. You must follow carefully what I have commanded them.
 | [asv] | Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
 | [jnd] | Take heed in the plague of leprosy, that thou take great heed, and do according to all that the priests the Levites shall teach you: as I commanded them shall ye take heed to do.
 | [kjv] | Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
 | [nwb] | Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, ye shall observe to do.
 | [rsv] | "Take heed, in an attack of leprosy, to be very careful to do according to all that the Levitical priests shall direct you; as I commanded them, so you shall be careful to do.
 | [web] | Take heed in the plague of leprosy, that you observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so you shall observe to do.
 | [ylt] | `Take heed, in the plague of leprosy, to watch greatly, and to do according to all that the priests, the Levites, teach you; as I have commanded them ye observe to do;
 | [bbe] | In connection with the leper's disease, take care to keep and do every detail of the teaching of the priests, the Levites: as I gave them orders, so you are to do.
24:9 | [cbgb] | 当记念出埃及后，在路上，耶和华你 神向米利暗所行的事。 < | >
 | [niv] | Remember what the LORD your God did to Miriam along the way after you came out of Egypt.
 | [asv] | Remember what Jehovah thy God did unto Miriam, by the way as ye came forth out of Egypt.
 | [jnd] | Remember what Jehovah thy God did unto Miriam on the way, after that ye came forth out of Egypt.
 | [kjv] | Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.
 | [nwb] | Remember what the LORD thy God did to Miriam by the way, after that ye come forth from Egypt.
 | [rsv] | Remember what the LORD your God did to Miriam on the way as you came forth out of Egypt.
 | [web] | Remember what Yahweh your God did to Miriam, by the way as you came forth out of Egypt.
 | [ylt] | remember that which Jehovah thy God hath done to Miriam in the way, in your coming out of Egypt.
 | [bbe] | Keep in mind what the Lord your God did to Miriam on the way, when you came out of Egypt.
24:10 | [cbgb] | 你借给邻舍，不拘是什么，不可进他家拿他的当头。 < | >
 | [niv] | When you make a loan of any kind to your neighbor, do not go into his house to get what he is offering as a pledge.
 | [asv] | When thou dost lend thy neighbor any manner of loan, thou shalt not go into his house to fetch his pledge.
 | [jnd] | When thou dost lend thy brother anything, thou shalt not go into his house to secure his pledge.
 | [kjv] | When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.
 | [nwb] | When thou dost lend thy brother any thing, thou shalt not go into his house to take his pledge:
 | [rsv] | "When you make your neighbor a loan of any sort, you shall not go into his house to fetch his pledge.
 | [web] | When you do lend your neighbor any manner of loan, you shall not go into his house to get his pledge.
 | [ylt] | `When thou liftest up on thy brother a debt of anything, thou dost not go in unto his house to obtain his pledge;
 | [bbe] | If you let your brother have the use of anything which is yours, do not go into his house and take anything of his as a sign of his debt;
24:11 | [cbgb] | 要站在外面，等那向你借贷的人把当头拿出来交给你。 < | >
 | [niv] | Stay outside and let the man to whom you are making the loan bring the pledge out to you.
 | [asv] | Thou shalt stand without, and the man to whom thou dost lend shall bring forth the pledge without unto thee.
 | [jnd] | Thou shalt stand outside, and the man to whom thou hast made a loan shall bring out the pledge to thee without.
 | [kjv] | Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.
 | [nwb] | Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad to thee:
 | [rsv] | You shall stand outside, and the man to whom you make the loan shall bring the pledge out to you.
 | [web] | You shall stand outside, and the man to whom you do lend shall bring forth the pledge outside to you.
 | [ylt] | at the outside thou dost stand, and the man on whom thou art lifting up is bringing out unto thee the pledge at the outside.
 | [bbe] | But keep outside till he comes out and gives it to you.
24:12 | [cbgb] | 他若是穷人，你不可留他的当头过夜。 < | >
 | [niv] | If the man is poor, do not go to sleep with his pledge in your possession.
 | [asv] | And if he be a poor man, thou shalt not sleep with his pledge;
 | [jnd] | And if the man be needy, thou shalt not lie down with his pledge;
 | [kjv] | And if the man be poor, thou shalt not sleep with his pledge:
 | [nwb] | And if the man poor, thou shalt not sleep with his pledge:
 | [rsv] | And if he is a poor man, you shall not sleep in his pledge;
 | [web] | If he be a poor man, you shall not sleep with his pledge;
 | [ylt] | `And if he is a poor man, thou dost not lie down with his pledge;
 | [bbe] | If he is a poor man, do not keep his property all night;
24:13 | [cbgb] | 日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福。这在耶和华你 神面前就是你的义了。 < | >
 | [niv] | Return his cloak to him by sunset so that he may sleep in it. Then he will thank you, and it will be regarded as a righteous act in the sight of the LORD your God.
 | [asv] | thou shalt surely restore to him the pledge when the sun goeth down, that he may sleep in his garment, and bless thee: and it shall be righteousness unto thee before Jehovah thy God.
 | [jnd] | in any case thou shalt return him the pledge at the going down of the sun, that he may sleep in his own upper garment and bless thee; and it shall be righteousness unto thee before Jehovah thy God.
 | [kjv] | In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.
 | [nwb] | In any case thou shalt deliver to him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee; and it shall be righteousness to thee before the LORD thy God.
 | [rsv] | when the sun goes down, you shall restore to him the pledge that he may sleep in his cloak and bless you; and it shall be righteousness to you before the LORD your God.
 | [web] | you shall surely restore to him the pledge when the sun goes down, that he may sleep in his garment, and bless you: and it shall be righteousness to you before Yahweh your God.
 | [ylt] | thou dost certainly give back to him the pledge at the going in of the sun, and he hath lain down in his own raiment, and hath blessed thee; and to thee it is righteousness before Jehovah thy God.
 | [bbe] | But be certain to give it back to him when the sun goes down, so that he may have his clothing for sleeping in, and will give you his blessing: and this will be put to your account as righteousness before the Lord your God.
24:14 | [cbgb] | 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。 < | >
 | [niv] | Do not take advantage of a hired man who is poor and needy, whether he is a brother Israelite or an alien living in one of your towns.
 | [asv] | Thou shalt not oppress a hired servant that is poor and needy, whether he be of thy brethren, or of thy sojourners that are in thy land within thy gates:
 | [jnd] | Thou shalt not oppress a hired servant poor and needy of thy brethren, or of thy sojourners who are in thy land within thy gates:
 | [kjv] | Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:
 | [nwb] | Thou shalt not oppress a hired servant poor and needy, of thy brethren, or of thy strangers that in thy land within thy gates:
 | [rsv] | "You shall not oppress a hired servant who is poor and needy, whether he is one of your brethren or one of the sojourners who are in your land within your towns;
 | [web] | You shall not oppress a hired servant who is poor and needy, whether he be of your brothers, or of your sojourners who are in your land within your gates:
 | [ylt] | `Thou dost not oppress a hireling, poor and needy, of thy brethren or of thy sojourner who is in thy land within thy gates;
 | [bbe] | Do not be hard on a servant who is poor and in need, if he is one of your countrymen or a man from another nation living with you in your land.
24:15 | [cbgb] | 要当日给他工价，不可等到日落。因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。 < | >
 | [niv] | Pay him his wages each day before sunset, because he is poor and is counting on it. Otherwise he may cry to the LORD against you, and you will be guilty of sin.
 | [asv] | in his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto Jehovah, and it be sin unto thee.
 | [jnd] | on his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and his soul yearneth after it; lest he cry against thee to Jehovah, and it be a sin in thee.
 | [kjv] | At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.
 | [nwb] | At his day thou shalt give his hire, neither shall the sun go down upon it, for he poor, and setteth his heart upon it: lest he should cry against thee to the LORD, and it be sin to thee.
 | [rsv] | you shall give him his hire on the day he earns it, before the sun goes down (for he is poor, and sets his heart upon it); lest he cry against you to the LORD, and it be sin in you.
 | [web] | in his day you shall give him his hire, neither shall the sun go down on it; for he is poor, and sets his heart on it: lest he cry against you to Yahweh, and it be sin to you.
 | [ylt] | in his day thou dost give his hire, and the sun doth not go in upon it, for he poor, and unto it he is lifting up his soul, and he doth not cry against thee unto Jehovah, and it hath been in thee -- sin.
 | [bbe] | Give him his payment day by day, not keeping it back over night; for he is poor and his living is dependent on it; and if his cry against you comes to the ears of the Lord, it will be judged as sin in you.
24:16 | [cbgb] | 不空因子杀父，也不空因父杀子。凡被杀的都为本身的罪。 < | >
 | [niv] | Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sin.
 | [asv] | The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
 | [jnd] | The fathers shall not be put to death for the sons, neither shall the sons be put to death for the fathers: every man shall be put to death for his own sin.
 | [kjv] | The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
 | [nwb] | The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
 | [rsv] | "The fathers shall not be put to death for the children, nor shall the children be put to death for the fathers; every man shall be put to death for his own sin.
 | [web] | The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
 | [ylt] | `Fathers are not put to death for sons, and sons are not put to death for fathers -- each for his own sin, they are put to death.
 | [bbe] | Fathers are not to be put to death for their children or children for their fathers: every man is to be put to death for the sin which he himself has done.
24:17 | [cbgb] | 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。 < | >
 | [niv] | Do not deprive the alien or the fatherless of justice, or take the cloak of the widow as a pledge.
 | [asv] | Thou shalt not wrest the justice due to the sojourner, or to the fatherless, nor take the widow's raiment to pledge;
 | [jnd] | Thou shalt not pervert the judgment of the stranger, of the fatherless; and thou shalt not take in pledge a widow's garment.
 | [kjv] | Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:
 | [nwb] | Thou shalt not pervert the judgment of the stranger, of the fatherless, nor take a widow's raiment for a pledge:
 | [rsv] | "You shall not pervert the justice due to the sojourner or to the fatherless, or take a widow's garment in pledge;
 | [web] | You shall not wrest the justice to the sojourner, to the fatherless, nor take the widow's clothing to pledge;
 | [ylt] | `Thou dost not turn aside the judgment of a fatherless sojourner, nor take in pledge the garment of a widow;
 | [bbe] | Be upright in judging the cause of the man from a strange country and of him who has no father; do not take a widow's clothing on account of a debt:
24:18 | [cbgb] | 要记念你在埃及作过奴仆。耶和华你的 神从那里将你救赎，所以我吩咐你这样行。 < | >
 | [niv] | Remember that you were slaves in Egypt and the LORD your God redeemed you from there. That is why I command you to do this.
 | [asv] | but thou shalt remember that thou wast a bondman in Egypt, and Jehovah thy God redeemed thee thence: therefore I command thee to do this thing.
 | [jnd] | And thou shalt remember that thou wast a bondman in Egypt, and that Jehovah thy God redeemed thee from thence; therefore I command thee to do this thing.
 | [kjv] | But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.
 | [nwb] | But thou shalt remember that thou wast a bond-man in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.
 | [rsv] | but you shall remember that you were a slave in Egypt and the LORD your God redeemed you from there; therefore I command you to do this.
 | [web] | but you shall remember that you were a bondservant in Egypt, and Yahweh your God redeemed you there: therefore I command you to do this thing.
 | [ylt] | and thou hast remembered that a servant thou hast been in Egypt, and Jehovah thy God doth ransom thee from thence; therefore I am commanding thee to do this thing.
 | [bbe] | But keep in mind that you were a servant in the land of Egypt, and the Lord your God made you free: for this is why I give you orders to do this.
24:19 | [cbgb] | 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你 神必在你手里所办的一切事上赐福与你。 < | >
 | [niv] | When you are harvesting in your field and you overlook a sheaf, do not go back to get it. Leave it for the alien, the fatherless and the widow, so that the LORD your God may bless you in all the work of your hands.
 | [asv] | When thou reapest thy harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the sojourner, for the fatherless, and for the widow; that Jehovah thy God may bless thee in all the work of thy hands.
 | [jnd] | When thou reapest thy harvest in thy field, and forgettest a sheaf in the field, thou shalt not return to fetch it; it shall be for the stranger, for the fatherless, and for the widow; that Jehovah thy God may bless thee in all the work of thy hands.
 | [kjv] | When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.
 | [nwb] | When thou cuttest down thy harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thy hands.
 | [rsv] | "When you reap your harvest in your field, and have forgotten a sheaf in the field, you shall not go back to get it; it shall be for the sojourner, the fatherless, and the widow; that the LORD your God may bless you in all the work of your hands.
 | [web] | When you reap your harvest in your field, and have forgot a sheaf in the field, you shall not go again to get it: it shall be for the sojourner, for the fatherless, and for the widow; that Yahweh your God may bless you in all the work of your hands.
 | [ylt] | `When thou reapest thy harvest in thy field, and hast forgotten a sheaf in a field, thou dost not turn back to take it; to the sojourner, to the fatherless, and to the widow, it is; so that Jehovah thy God doth bless thee in all the work of thy hands.
 | [bbe] | When you get in the grain from your field, if some of the grain has been dropped by chance in the field, do not go back and get it, but let it be for the man from a strange land, the child without a father, and the widow: so that the blessing of the Lord your God may be on all the work of your hands.
24:20 | [cbgb] | 你打橄榄树，枝上剩下的，不可再打。要留给寄居的与孤儿寡妇。 < | >
 | [niv] | When you beat the olives from your trees, do not go over the branches a second time. Leave what remains for the alien, the fatherless and the widow.
 | [asv] | When thou beatest thine olive-tree, thou shalt not go over the boughs again: it shall be for the sojourner, for the fatherless, and for the widow.
 | [jnd] | When thou shakest thine olive-tree, thou shalt not go over the boughs again; it shall be for the stranger, for the fatherless, and for the widow.
 | [kjv] | When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.
 | [nwb] | When thou beatest thy olive-tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.
 | [rsv] | When you beat your olive trees, you shall not go over the boughs again; it shall be for the sojourner, the fatherless, and the widow.
 | [web] | When you beat your olive-tree, you shall not go over the boughs again: it shall be for the sojourner, for the fatherless, and for the widow.
 | [ylt] | `When thou beatest thine olive, thou dost not examine the branch behind thee; to the sojourner, to the fatherless, and to the widow, it is.
 | [bbe] | When you are shaking the fruit from your olive-trees, do not go over the branches a second time: let some be for the man from a strange land, the child without a father, and the widow.
24:21 | [cbgb] | 你摘葡萄园的葡萄，所剩下的，不可再摘。要留给寄居的与孤儿寡妇。 < | >
 | [niv] | When you harvest the grapes in your vineyard, do not go over the vines again. Leave what remains for the alien, the fatherless and the widow.
 | [asv] | When thou gatherest the grapes of thy vineyard, thou shalt not glean it after thee: it shall be for the sojourner, for the fatherless, and for the widow.
 | [jnd] | When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterwards; it shall be for the stranger, for the fatherless, and for the widow.
 | [kjv] | When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.
 | [nwb] | When thou gatherest the grapes of thy vineyard, thou shalt not glean afterward: it shall be for the stranger, for the fatherless, and for the widow.
 | [rsv] | When you gather the grapes of your vineyard, you shall not glean it afterward; it shall be for the sojourner, the fatherless, and the widow.
 | [web] | When you gather your vineyard, you shall not glean it after you: it shall be for the sojourner, for the fatherless, and for the widow.
 | [ylt] | `When thou cuttest thy vineyard, thou dost not glean behind thee; to the sojourner, to the fatherless, and to the widow, it is;
 | [bbe] | When you are pulling the grapes from your vines, do not take up those which have been dropped; let them be for the man from a strange land, the child without a father, and the widow.
24:22 | [cbgb] | 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。 <
 | [niv] | Remember that you were slaves in Egypt. That is why I command you to do this.
 | [asv] | And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.
 | [jnd] | And thou shalt remember that thou wast a bondman in the land of Egypt; therefore I command thee to do this thing.
 | [kjv] | And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.
 | [nwb] | And thou shalt remember that thou wast a bond-man in the land of Egypt: therefore I command thee to do this thing.
 | [rsv] | You shall remember that you were a slave in the land of Egypt; therefore I command you to do this.
 | [web] | You shall remember that you were a bondservant in the land of Egypt: therefore I command you to do this thing.
 | [ylt] | and thou hast remembered that a servant thou hast been in the land of Egypt; therefore I am commanding thee to do this thing.
 | [bbe] | Keep in mind that you were a servant in the land of Egypt: for this is why I give you orders to do this.


Interlinear Bible:Deuteronomy 25

 申命记 Deuteronomy 25 << || >>
25:1 | [cbgb] | 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。 >
 | [niv] | When men have a dispute, they are to take it to court and the judges will decide the case, acquitting the innocent and condemning the guilty.
 | [asv] | If there be a controversy between men, and they come unto judgment, and the judges judge them; then they shall justify the righteous, and condemn the wicked;
 | [jnd] | If there be a controversy between men, and they resort to judgment, and they judge ; then they shall justify the righteous, and condemn the wicked.
 | [kjv] | If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.
 | [nwb] | If there shall be a controversy between men, and they come to judgment, that may judge them; then they shall justify the righteous, and condemn the wicked.
 | [rsv] | "If there is a dispute between men, and they come into court, and the judges decide between them, acquitting the innocent and condemning the guilty,
 | [web] | . If there be a controversy between men, and they come to judgment, and judge them; then they shall justify the righteous, and condemn the wicked;
 | [ylt] | `When there is a strife between men, and they have come nigh unto the judgment, and they have judged, and declared righteous the righteous, and declared wrong the wrong-doer,
 | [bbe] | If there is an argument between men and they go to law with one another, let the judges give their decision for the upright, and against the wrongdoer.
25:2 | [cbgb] | 恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。 < | >
 | [niv] | If the guilty man deserves to be beaten, the judge shall make him lie down and have him flogged in his presence with the number of lashes his crime deserves,
 | [asv] | and it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his wickedness, by number.
 | [jnd] | And it shall be if the wicked man have deserved to be beaten, that the judge shall cause him to lie down, and be beaten before his face, according to the measure of his wickedness with a certain number .
 | [kjv] | And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.
 | [nwb] | And it shall be, if the wicked man worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.
 | [rsv] | then if the guilty man deserves to be beaten, the judge shall cause him to lie down and be beaten in his presence with a number of stripes in proportion to his offense.
 | [web] | and it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his wickedness, by number.
 | [ylt] | then it hath come to pass, if the wrong-doer is to be smitten, that the judge hath caused him to fall down, and hath smitten him in his presence, according to the sufficiency of his wrong-doing, by number;
 | [bbe] | And if the wrongdoer is to undergo punishment by whipping, the judge will give orders for him to go down on his face and be whipped before him, the number of the blows being in relation to his crime.
25:3 | [cbgb] | 只可打他四十下，不可过数。若过数，便是轻贱你的弟兄了。 < | >
 | [niv] | but he must not give him more than forty lashes. If he is flogged more than that, your brother will be degraded in your eyes.
 | [asv] | Forty stripes he may give him, he shall not exceed; lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
 | [jnd] | With forty shall they beat him; they shall not exceed, lest, if they continue to beat him with many stripes above these, thy brother become despicable in thine eyes.
 | [kjv] | Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
 | [nwb] | Forty stripes he may give him, not exceed: lest he should exceed, and beat him above these with many stripes, then thy brother should seem vile to thee.
 | [rsv] | Forty stripes may be given him, but not more; lest, if one should go on to beat him with more stripes than these, your brother be degraded in your sight.
 | [web] | Forty stripes he may give him, he shall not exceed; lest, if he should exceed, and beat him above these with many stripes, then your brother should seem vile to you.
 | [ylt] | forty he doth smite him -- he is not adding, lest, he is adding to smite him above these -- many stripes, and thy brother is lightly esteemed in thine eyes.
 | [bbe] | He may be given forty blows, not more; for if more are given, your brother may be shamed before you.
25:4 | [cbgb] | 牛在场上踹谷的时候，不可笼住它的嘴。 < | >
 | [niv] | Do not muzzle an ox while it is treading out the grain.
 | [asv] | Thou shalt not muzzle the ox when he treadeth out the grain.
 | [jnd] | Thou shalt not muzzle the ox when he treadeth out .
 | [kjv] | Thou shalt not muzzle the ox when he treadeth out the corn.
 | [nwb] | Thou shalt not muzzle the ox when he treadeth out .
 | [rsv] | "You shall not muzzle an ox when it treads out the grain.
 | [web] | You shall not muzzle the ox when he treads out .
 | [ylt] | `Thou dost not muzzle an ox in its threshing.
 | [bbe] | Do not keep the ox from taking the grain when he is crushing it.
25:5 | [cbgb] | 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。 < | >
 | [niv] | If brothers are living together and one of them dies without a son, his widow must not marry outside the family. Her husband's brother shall take her and marry her and fulfill the duty of a brother-in-law to her.
 | [asv] | If brethren dwell together, and one of them die, and have no son, the wife of the dead shall not be married without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of a husband's brother unto her.
 | [jnd] | If brethren dwell together, and one of them die, and have no son, the wife of the dead shall not marry a stranger abroad: her husband's brother shall go in unto her, and take her to him as wife, and perform the duty of a husband's brother unto her.
 | [kjv] | If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.
 | [nwb] | If brethren shall dwell together, and one of them shall die and have no child, the wife of the dead shall not marry without to a stranger: her husband's brother shall go in to her, and take her to him for a wife, and perform the duty of a husband's brother to her.
 | [rsv] | "If brothers dwell together, and one of them dies and has no son, the wife of the dead shall not be married outside the family to a stranger; her husband's brother shall go in to her, and take her as his wife, and perform the duty of a husband's brother to her.
 | [web] | If brothers dwell together, and one of them die, and have no son, the wife of the dead shall not be married outside to a stranger: her husband's brother shall go in to her, and take her to him as wife, and perform the duty of a husband's brother to her.
 | [ylt] | `When brethren dwell together, and one of them hath died, and hath no son, the wife of the dead is not without to a strange man; her husband's brother doth go in unto her, and hath taken her to him for a wife, and doth perform the duty of her husband's brother;
 | [bbe] | If brothers are living together and one of them, at his death, has no son, the wife of the dead man is not to be married outside the family to another man: let her husband's brother go in to her and make her his wife, doing as it is right for a brother-in-law to do.
25:6 | [cbgb] | 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。 < | >
 | [niv] | The first son she bears shall carry on the name of the dead brother so that his name will not be blotted out from Israel.
 | [asv] | And it shall be, that the first-born that she beareth shall succeed in the name of his brother that is dead, that his name be not blotted out of Israel.
 | [jnd] | And it shall be, that the firstborn that she beareth shall stand in the name of his brother who is dead, that his name be not blotted out from Israel.
 | [kjv] | And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.
 | [nwb] | And it shall be, the first-born which she beareth, shall succeed in the name of his brother dead, that his name may not become extinct in Israel.
 | [rsv] | And the first son whom she bears shall succeed to the name of his brother who is dead, that his name may not be blotted out of Israel.
 | [web] | It shall be, that the firstborn whom she bears shall succeed in the name of his brother who is dead, that his name not be blotted out of Israel.
 | [ylt] | and it hath been, the first-born which she beareth doth rise for the name of his dead brother, and his name is not wiped away out of Israel.
 | [bbe] | Then the first male child she has will take the rights of the brother who is dead, so that his name may not come to an end in Israel.
25:7 | [cbgb] | 那人若不愿意娶她哥哥的妻，他哥哥的妻就要到城门长老那里，说，我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。 < | >
 | [niv] | However, if a man does not want to marry his brother's wife, she shall go to the elders at the town gate and say, "My husband's brother refuses to carry on his brother's name in Israel. He will not fulfill the duty of a brother-in-law to me."
 | [asv] | And if the man like not to take his brother's wife, then his brother's wife shall go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel; he will not perform the duty of a husband's brother unto me.
 | [jnd] | But if the man like not to take his brother's wife, his brother's wife shall go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel: he will not perform for me the duty of a husband's brother.
 | [kjv] | And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.
 | [nwb] | And if the man shall not like to take his brother's wife, then let his brother's wife go up to the gate to the elders, and say, My husband's brother refuseth to raise up to his brother a name in Israel, he will not perform the duty of my husband's brother.
 | [rsv] | And if the man does not wish to take his brother's wife, then his brother's wife shall go up to the gate to the elders, and say, 'My husband's brother refuses to perpetuate his brother's name in Israel; he will not perform the duty of a husband's brother to me.'
 | [web] | If the man doesn't want to take his brother's wife, then his brother's wife shall go up to the gate to the elders, and say, My husband's brother refuses to raise up to his brother a name in Israel; he will not perform the duty of a husband's brother to me.
 | [ylt] | `And if the man doth not delight to take his brother's wife, then hath his brother's wife gone up to the gate, unto the elders, and said, My husband's brother is refusing to raise up to his brother a name in Israel; he hath not been willing to perform the duty of my husband's brother;
 | [bbe] | But if the man says he will not take his brother's wife, then let the wife go to the responsible men of the town, and say, My husband's brother will not keep his brother's name living in Israel; he will not do what it is right for a husband's brother to do.
25:8 | [cbgb] | 本城的长老就要召那人来问他，他若执意说，我不愿意娶她， < | >
 | [niv] | Then the elders of his town shall summon him and talk to him. If he persists in saying, "I do not want to marry her,"
 | [asv] | Then the elders of his city shall call him, and speak unto him: and if he stand, and say, I like not to take her;
 | [jnd] | Then the elders of his city shall call him and speak unto him; and if he stand to it and say, I like not to take her;
 | [kjv] | Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;
 | [nwb] | Then the elders of his city shall call him, and speak to him: and he shall stand , and say, I like not to take her,
 | [rsv] | Then the elders of his city shall call him, and speak to him: and if he persists, saying, 'I do not wish to take her,'
 | [web] | Then the elders of his city shall call him, and speak to him: and if he stand, and say, I don't want to take her;
 | [ylt] | and the elders of his city have called for him, and spoken unto him, and he hath stood and said, I have no desire to take her;
 | [bbe] | Then the responsible men of the town will send for the man, and have talk with him: and if he still says, I will not take her;
25:9 | [cbgb] | 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上，说，凡不为哥哥建立家室的都要这样待他。 < | >
 | [niv] | his brother's widow shall go up to him in the presence of the elders, take off one of his sandals, spit in his face and say, "This is what is done to the man who will not build up his brother's family line."
 | [asv] | then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face; and she shall answer and say, So shall it be done unto the man that doth not build up his brother's house.
 | [jnd] | then shall his brother's wife come near to him before the eyes of the elders, and draw his sandal from his foot, and spit in his face, and shall answer and say, So shall it be done unto the man that will not build up his brother's house.
 | [kjv] | Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.
 | [nwb] | Then shall his brother's wife come to him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done to that man that will not build up his brother's house.
 | [rsv] | then his brother's wife shall go up to him in the presence of the elders, and pull his sandal off his foot, and spit in his face; and she shall answer and say, 'So shall it be done to the man who does not build up his brother's house.'
 | [web] | then his brother's wife shall come to him in the presence of the elders, and loose his shoe from off his foot, and spit in his face; and she shall answer and say, So shall it be done to the man who does not build up his brother's house.
 | [ylt] | `Then hath his brother's wife drawn nigh unto him, before the eyes of the elders, and drawn his shoe from off his foot, and spat in his face, and answered and said, Thus it is done to the man who doth not build up the house of his brother;
 | [bbe] | Then his brother's wife is to come to him, before the responsible men of the town, and take his shoe off his foot, and put shame on him, and say, So let it be done to the man who will not take care of his brother's name.
25:10 | [cbgb] | 在以色列中，他的名必称为脱鞋之家。 < | >
 | [niv] | That man's line shall be known in Israel as The Family of the Unsandaled.
 | [asv] | And his name shall be called in Israel, The house of him that hath his shoe loosed.
 | [jnd] | And his name shall be called in Israel, The house of him that hath his shoe drawn off.
 | [kjv] | And his name shall be called in Israel, The house of him that hath his shoe loosed.
 | [nwb] | And his name shall be called in Israel, The house of him that hath his shoe loosed.
 | [rsv] | And the name of his house shall be called in Israel, The house of him that had his sandal pulled off.
 | [web] | His name shall be called in Israel, The house of him who has his shoe loosed.
 | [ylt] | and his name hath been called in Israel -- The house of him whose shoe is drawn off.
 | [bbe] | And his family will be named in Israel, The house of him whose shoe has been taken off.
25:11 | [cbgb] | 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体， < | >
 | [niv] | If two men are fighting and the wife of one of them comes to rescue her husband from his assailant, and she reaches out and seizes him by his private parts,
 | [asv] | When men strive together one with another, and the wife of the one draweth near to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets;
 | [jnd] | When men fight together one with another, and the wife of the one come near to rescue her husband out of the hand of him that smiteth him, and stretch out her hand, and seize him by his secret parts,
 | [kjv] | When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:
 | [nwb] | When men strive together one with another, and the wife of the one draweth near to deliver her husband from the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:
 | [rsv] | "When men fight with one another, and the wife of the one draws near to rescue her husband from the hand of him who is beating him, and puts out her hand and seizes him by the private parts,
 | [web] | When men strive together one with another, and the wife of the one draws near to deliver her husband out of the hand of him who strikes him, and puts forth her hand, and takes him by the secrets;
 | [ylt] | `When men strive together, one with another, and the wife of the one hath drawn near to deliver her husband out of the hand of his smiter, and hath put forth her hand, and laid hold on his secrets,
 | [bbe] | If two men are fighting, and the wife of one of them, coming to the help of her husband, takes the other by the private parts;
25:12 | [cbgb] | 就要砍断妇人的手，眼不可顾惜她。 < | >
 | [niv] | you shall cut off her hand. Show her no pity.
 | [asv] | then thou shalt cut off her hand, thine eye shall have no pity.
 | [jnd] | thou shalt cut off her hand; thine eye shall not spare.
 | [kjv] | Then thou shalt cut off her hand, thine eye shall not pity her.
 | [nwb] | Then thou shalt cut off her hand, thy eye shall not pity .
 | [rsv] | then you shall cut off her hand; your eye shall have no pity.
 | [web] | then you shall cut off her hand, your eye shall have no pity.
 | [ylt] | then thou hast cut off her hand, thine eye doth not spare.
 | [bbe] | Her hand is to be cut off; have no pity on her.
25:13 | [cbgb] | 你囊中不可有一大一小两样的法码。 < | >
 | [niv] | Do not have two differing weights in your bag--one heavy, one light.
 | [asv] | Thou shalt not have in thy bag diverse weights, a great and a small.
 | [jnd] | Thou shalt not have in thy bag divers weights, a great and a small.
 | [kjv] | Thou shalt not have in thy bag divers weights, a great and a small.
 | [nwb] | Thou shalt not have in thy bag divers weights, a great and a small:
 | [rsv] | "You shall not have in your bag two kinds of weights, a large and a small.
 | [web] | You shall not have in your bag diverse weights, a great and a small.
 | [ylt] | `Thou hast not in thy bag a stone and a stone, a great and a small.
 | [bbe] | Do not have in your bag different weights, a great and a small;
25:14 | [cbgb] | 你家里不可有一大一小两样的升斗。 < | >
 | [niv] | Do not have two differing measures in your house--one large, one small.
 | [asv] | Thou shalt not have in thy house diverse measures, a great and a small.
 | [jnd] | Thou shalt not have in thy house divers ephahs, a great and a small.
 | [kjv] | Thou shalt not have in thine house divers measures, a great and a small.
 | [nwb] | Thou shalt not have in thy house divers measures, a great and a small:
 | [rsv] | You shall not have in your house two kinds of measures, a large and a small.
 | [web] | You shall not have in your house diverse measures, a great and a small.
 | [ylt] | Thou hast not in thy house an ephah and an ephah, a great and a small.
 | [bbe] | Or in your house different measures, a great and a small.
25:15 | [cbgb] | 当用对准公平的法码，公平的升斗。这样，在耶和华你 神所赐你的地上，你的日子就可以长久。 < | >
 | [niv] | You must have accurate and honest weights and measures, so that you may live long in the land the LORD your God is giving you.
 | [asv] | A perfect and just weight shalt thou have; a perfect and just measure shalt thou have: that thy days may be long in the land which Jehovah thy God giveth thee.
 | [jnd] | A perfect and just weight shalt thou have; a perfect and just ephah shalt thou have; that thy days may be prolonged in the land that Jehovah thy God giveth thee.
 | [kjv] | But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.
 | [nwb] | thou shalt have a perfect and just weight, a perfect and just measure shalt thou have; that thy days may be lengthened in the land which the LORD thy God giveth thee.
 | [rsv] | A full and just weight you shall have, a full and just measure you shall have; that your days may be prolonged in the land which the LORD your God gives you.
 | [web] | A perfect and just weight shall you have; a perfect and just measure shall you have: that your days may be long in the land which Yahweh your God gives you.
 | [ylt] | Thou hast a stone complete and just, thou hast an ephah complete and just, so that they prolong thy days on the ground which Jehovah thy God is giving to thee;
 | [bbe] | But have a true weight and a true measure: so that your life may be long in the land which the Lord your God is giving you.
25:16 | [cbgb] | 因为行非义之事的人都是耶和华你 神所憎恶的。 < | >
 | [niv] | For the LORD your God detests anyone who does these things, anyone who deals dishonestly.
 | [asv] | For all that do such things, even all that do unrighteously, are an abomination unto Jehovah thy God.
 | [jnd] | For every one that doeth such things, every one that doeth unrighteousness, is an abomination to Jehovah thy God.
 | [kjv] | For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.
 | [nwb] | For all that do such things, all that do unrighteously, an abomination to the LORD thy God.
 | [rsv] | For all who do such things, all who act dishonestly, are an abomination to the LORD your God.
 | [web] | For all who do such things, all who do unrighteously, are an abomination to Yahweh your God.
 | [ylt] | for the abomination of Jehovah thy God any one doing these things, any one doing iniquity.
 | [bbe] | For all who do such things, and all whose ways are not upright, are disgusting to the Lord your God.
25:17 | [cbgb] | 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。 < | >
 | [niv] | Remember what the Amalekites did to you along the way when you came out of Egypt.
 | [asv] | Remember what Amalek did unto thee by the way as ye came forth out of Egypt;
 | [jnd] | Remember what Amalek did unto thee on the way, when ye came forth out of Egypt;
 | [kjv] | Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;
 | [nwb] | Remember what Amalek did to thee by the way, when ye had come forth from Egypt;
 | [rsv] | "Remember what Am'alek did to you on the way as you came out of Egypt,
 | [web] | Remember what Amalek did to you by the way as you came forth out of Egypt;
 | [ylt] | `Remember that which Amalek hath done to thee in the way, in your going out from Egypt,
 | [bbe] | Keep in mind what Amalek did to you on your way from Egypt;
25:18 | [cbgb] | 他们在路上遇见你，趁你疲乏困倦击杀你尽后边软弱的人，并不敬畏 神。 < | >
 | [niv] | When you were weary and worn out, they met you on your journey and cut off all who were lagging behind; they had no fear of God.
 | [asv] | how he met thee by the way, and smote the hindmost of thee, all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
 | [jnd] | how he met thee on the way, and smote the hindmost of thee, all the feeble that lagged behind thee, when thou wast faint and weary, and he feared not God.
 | [kjv] | How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
 | [nwb] | How he met thee by the way, and smote the hindmost of thee, all feeble behind thee, when thou faint and weary; and he feared not God.
 | [rsv] | how he attacked you on the way, when you were faint and weary, and cut off at your rear all who lagged behind you; and he did not fear God.
 | [web] | how he met you by the way, and struck the hindmost of you, all who were feeble behind you, when you were faint and weary; and he didn't fear God.
 | [ylt] | that he hath met thee in the way, and smiteth in all those feeble behind thee (and thou wearied and fatigued), and is not fearing God.
 | [bbe] | How, meeting you on the way, he made an attack on you when you were tired and without strength, cutting off all the feeble ones at the end of your line; and the fear of God was not in him.
25:19 | [cbgb] | 所以耶和华你 神使你不被四围一切的仇敌扰乱，在耶和华你 神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。 <
 | [niv] | When the LORD your God gives you rest from all the enemies around you in the land he is giving you to possess as an inheritance, you shall blot out the memory of Amalek from under heaven. Do not forget!
 | [asv] | Therefore it shall be, when Jehovah thy God hath given thee rest from all thine enemies round about, in the land which Jehovah thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget.
 | [jnd] | And it shall be, when Jehovah thy God shall have given thee rest from all thine enemies round about, in the land that Jehovah thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under the heavens; thou shalt not forget it.
 | [kjv] | Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.
 | [nwb] | Therefore it shall be, when the LORD thy God hath given thee rest from all thy enemies on all sides, in the land which the LORD thy God giveth thee an inheritance to possess it, thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget .
 | [rsv] | Therefore when the LORD your God has given you rest from all your enemies round about, in the land which the LORD your God gives you for an inheritance to possess, you shall blot out the remembrance of Am'alek from under heaven; you shall not forget.
 | [web] | Therefore it shall be, when Yahweh your God has given you rest from all your enemies round about, in the land which Yahweh your God gives you for an inheritance to possess it, that you shall blot out the memory of Amalek from under the sky; you shall not forget.
 | [ylt] | And it hath been, in Jehovah thy God's giving rest to thee, from all thine enemies round about, in the land which Jehovah thy God is giving to thee -- an inheritance to possess it -- thou dost blot out the rememberance of Amalek from under the heavens -- thou dost not forget.
 | [bbe] | So when the Lord your God has given you rest from all who are against you on every side, in the land which the Lord your God is giving you for your heritage, see to it that the memory of Amalek is cut off from the earth; keep this in mind.


Interlinear Bible:Deuteronomy 26

 申命记 Deuteronomy 26 << || >>
26:1 | [cbgb] | 你进去得了耶和华你 神所赐你为业之地居住， >
 | [niv] | When you have entered the land the LORD your God is giving you as an inheritance and have taken possession of it and settled in it,
 | [asv] | And it shall be, when thou art come in unto the land which Jehovah thy God giveth thee for an inheritance, and possessest it, and dwellest therein,
 | [jnd] | And it shall be when thou comest into the land that Jehovah thy God giveth thee for an inheritance, and possessest it, and dwellest therein,
 | [kjv] | And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;
 | [nwb] | And it shall be, when thou hast come in to the land which the LORD thy God giveth thee an inheritance, and possessest it, and dwellest therein;
 | [rsv] | "When you come into the land which the LORD your God gives you for an inheritance, and have taken possession of it, and live in it,
 | [web] | . It shall be, when you are come in to the land which Yahweh your God gives you for an inheritance, and possess it, and dwell therein,
 | [ylt] | `And it hath been, when thou comest in unto the land which Jehovah thy God is giving to thee -- an inheritance, and thou hast possessed it, and dwelt in it,
 | [bbe] | Now when you have come into the land which the Lord is giving you for your heritage, and you have made it yours and are living in it;
26:2 | [cbgb] | 就要从耶和华你 神赐你的地上将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你 神所选择要立为他名的居所去， < | >
 | [niv] | take some of the firstfruits of all that you produce from the soil of the land the LORD your God is giving you and put them in a basket. Then go to the place the LORD your God will choose as a dwelling for his Name
 | [asv] | that thou shalt take of the first of all the fruit of the ground, which thou shalt bring in from thy land that Jehovah thy God giveth thee; and thou shalt put it in a basket, and shalt go unto the place which Jehovah thy God shall choose, to cause his name to dwell there.
 | [jnd] | that thou shalt take of the first of all the fruit of the ground, which thou shalt bring of thy land which Jehovah thy God giveth thee, and shalt put it in a basket, and shalt go unto the place that Jehovah thy God will choose to cause his name to dwell there;
 | [kjv] | That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.
 | [nwb] | That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put in a basket, and shalt go to the place which the LORD thy God shall choose to place his name there.
 | [rsv] | you shall take some of the first of all the fruit of the ground, which you harvest from your land that the LORD your God gives you, and you shall put it in a basket, and you shall go to the place which the LORD your God will choose, to make his name to dwell there.
 | [web] | that you shall take of the first of all the fruit of the ground, which you shall bring in from your land that Yahweh your God gives you; and you shall put it in a basket, and shall go to the place which Yahweh your God shall choose, to cause his name to dwell there.
 | [ylt] | that thou hast taken of the first of all the fruits of the ground which thou dost bring in out of thy land which Jehovah thy God is giving to thee, and hast put in a basket, and gone unto the place which Jehovah thy God doth choose to cause His name to tabernacle there.
 | [bbe] | You are to take a part of the first-fruits of the earth, which you get from the land which the Lord your God is giving you, and put it in a basket, and go to the place marked out by the Lord your God, as the resting-place of his name.
26:3 | [cbgb] | 见当时作祭司的，对他说，我今日向耶和华你 神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。 < | >
 | [niv] | and say to the priest in office at the time, "I declare today to the LORD your God that I have come to the land the LORD swore to our forefathers to give us."
 | [asv] | And thou shalt come unto the priest that shall be in those days, and say unto him, I profess this day unto Jehovah thy God, that I am come unto the land which Jehovah sware unto our fathers to give us.
 | [jnd] | and thou shalt come unto the priest that shall be in those days, and say unto him, I profess this day unto Jehovah thy God, that I am come unto the land that Jehovah swore unto our fathers to give us.
 | [kjv] | And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.
 | [nwb] | And thou shalt go to the priest that shall be in those days, and say to him, I profess this day to the LORD thy God, that I have come to the country which the LORD swore to our fathers to give us.
 | [rsv] | And you shall go to the priest who is in office at that time, and say to him, 'I declare this day to the LORD your God that I have come into the land which the LORD swore to our fathers to give us.'
 | [web] | You shall come to the priest who shall be in those days, and tell him, I profess this day to Yahweh your God, that I am come to the land which Yahweh swore to our fathers to give us.
 | [ylt] | `And thou hast come in unto the priest who is in those days, and hast said unto him, I have declared to-day to Jehovah thy God, that I have come in unto the land which Jehovah hath sworn to our fathers to give to us;
 | [bbe] | And you are to come to him who is priest at that time, and say to him, I give witness today before the Lord your God, that I have come into the land which the Lord made an oath to our fathers to give us.
26:4 | [cbgb] | 祭司就从你手里取过筐子来，放在耶和华你 神的坛前。 < | >
 | [niv] | The priest shall take the basket from your hands and set it down in front of the altar of the LORD your God.
 | [asv] | And the priest shall take the basket out of thy hand, and set it down before the altar of Jehovah thy God.
 | [jnd] | And the priest shall take the basket out of thy hand, and set it down before the altar of Jehovah thy God.
 | [kjv] | And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.
 | [nwb] | And the priest shall take the basket from thy hand, and set it down before the altar of the LORD thy God.
 | [rsv] | Then the priest shall take the basket from your hand, and set it down before the altar of the LORD your God.
 | [web] | The priest shall take the basket out of your hand, and set it down before the altar of Yahweh your God.
 | [ylt] | and the priest hath taken the basket out of thy hand, and placed it before the altar of Jehovah thy God.
 | [bbe] | Then the priest will take the basket from your hand and put it down in front of the altar of the Lord your God.
26:5 | [cbgb] | 你要在耶和华你 神面前说，我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强，人数很多的国民。 < | >
 | [niv] | Then you shall declare before the LORD your God: "My father was a wandering Aramean, and he went down into Egypt with a few people and lived there and became a great nation, powerful and numerous.
 | [asv] | And thou shalt answer and say before Jehovah thy God, A Syrian ready to perish was my father; and he went down into Egypt, and sojourned there, few in number; and he became there a nation, great, mighty, and populous.
 | [jnd] | And thou shalt speak and say before Jehovah thy God, A perishing Aramean was my father, and he went down to Egypt with a few, and sojourned there, and became there a nation, great, mighty, and populous.
 | [kjv] | And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:
 | [nwb] | And thou shalt speak and say before the LORD thy God, A Syrian ready to perish my father, and he went down to Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:
 | [rsv] | "And you shall make response before the LORD your God, 'A wandering Aramean was my father; and he went down into Egypt and sojourned there, few in number; and there he became a nation, great, mighty, and populous.
 | [web] | You shall answer and say before Yahweh your God, A Syrian ready to perish was my father; and he went down into Egypt, and sojourned there, few in number; and he became there a nation, great, mighty, and populous.
 | [ylt] | `And thou hast answered and said before Jehovah thy God, A perishing Aramaean my father! and he goeth down to Egypt, and sojourneth there with few men, and becometh there a nation, great, mighty, and numerous;
 | [bbe] | And these are the words which you will say before the Lord your God: My father was a wandering Aramaean, and he went down with a small number of people into Egypt; there he became a great and strong nation:
26:6 | [cbgb] | 埃及人恶待我们，苦害我们，将苦工加在我们身上。 < | >
 | [niv] | But the Egyptians mistreated us and made us suffer, putting us to hard labor.
 | [asv] | And the Egyptians dealt ill with us, and afflicted us, and laid upon us hard bondage:
 | [jnd] | And the Egyptians evil-entreated us, and afflicted us, and laid upon us hard bondage;
 | [kjv] | And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:
 | [nwb] | And the Egyptians ill-treated us, and afflicted us, and laid upon us hard bondage:
 | [rsv] | And the Egyptians treated us harshly, and afflicted us, and laid upon us hard bondage.
 | [web] | The Egyptians dealt ill with us, and afflicted us, and laid on us hard bondage:
 | [ylt] | and the Egyptians do us evil, and afflict us, and put on us hard service;
 | [bbe] | And the Egyptians were cruel to us, crushing us under a hard yoke:
26:7 | [cbgb] | 于是我们哀求耶和华我们列祖的 神，耶和华听见我们的声音，看见我们所受的困苦，劳碌，欺压， < | >
 | [niv] | Then we cried out to the LORD, the God of our fathers, and the LORD heard our voice and saw our misery, toil and oppression.
 | [asv] | and we cried unto Jehovah, the God of our fathers, and Jehovah heard our voice, and saw our affliction, and our toil, and our oppression;
 | [jnd] | and we cried to Jehovah, the God of our fathers, and Jehovah heard our voice, and looked on our affliction, and our labour, and our oppression;
 | [kjv] | And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:
 | [nwb] | And when we cried to the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labor, and our oppression:
 | [rsv] | Then we cried to the LORD the God of our fathers, and the LORD heard our voice, and saw our affliction, our toil, and our oppression;
 | [web] | and we cried to Yahweh, the God of our fathers, and Yahweh heard our voice, and saw our affliction, and our toil, and our oppression;
 | [ylt] | and we cry unto Jehovah, God of our fathers, and Jehovah heareth our voice, and seeth our affliction, and our labour, and our oppression;
 | [bbe] | And our cry went up to the Lord, the God of our fathers, and the Lord's ear was open to the voice of our cry, and his eyes took note of our grief and the crushing weight of our work:
26:8 | [cbgb] | 他就用大能的手和伸出来的膀臂，并大可畏的事与 神迹奇事，领我们出了埃及， < | >
 | [niv] | So the LORD brought us out of Egypt with a mighty hand and an outstretched arm, with great terror and with miraculous signs and wonders.
 | [asv] | and Jehovah brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders;
 | [jnd] | and Jehovah brought us forth out of Egypt with a powerful hand, and with a stretched-out arm, and with great terribleness, and with signs, and with wonders;
 | [kjv] | And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:
 | [nwb] | And the LORD brought us out of Egypt with a mighty hand, and with an out-stretched arm, and with great terribleness, and with signs, and with wonders;
 | [rsv] | and the LORD brought us out of Egypt with a mighty hand and an outstretched arm, with great terror, with signs and wonders;
 | [web] | and Yahweh brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terror, and with signs, and with wonders;
 | [ylt] | and Jehovah bringeth us out from Egypt, by a strong hand, and by a stretched-out arm, and by great fear, and by signs, and by wonders,
 | [bbe] | And the Lord took us out of Egypt with a strong hand and a stretched-out arm, with works of power and signs and wonders:
26:9 | [cbgb] | 将我们领进这地方，把这流奶与蜜之地赐给我们。 < | >
 | [niv] | He brought us to this place and gave us this land, a land flowing with milk and honey;
 | [asv] | and he hath brought us into this place, and hath given us this land, a land flowing with milk and honey.
 | [jnd] | and he hath brought us into this place, and hath given us this land, a land flowing with milk and honey!
 | [kjv] | And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.
 | [nwb] | And he hath brought us into this place, and hath given us this land, a land that floweth with milk and honey.
 | [rsv] | and he brought us into this place and gave us this land, a land flowing with milk and honey.
 | [web] | and he has brought us into this place, and has given us this land, a land flowing with milk and honey.
 | [ylt] | and he bringeth us in unto this place, and giveth to us this land -- a land flowing with milk and honey.
 | [bbe] | And he has been our guide to this place, and has given us this land, a land flowing with milk and honey.
26:10 | [cbgb] | 耶和华阿，现在我把你所赐给我地上初熟的土产奉了来。随后你要把筐子放在耶和华你 神面前，向耶和华你的 神下拜。 < | >
 | [niv] | and now I bring the firstfruits of the soil that you, O LORD, have given me." Place the basket before the LORD your God and bow down before him.
 | [asv] | And now, behold, I have brought the first of the fruit of the ground, which thou, O Jehovah, hast given me. And thou shalt set it down before Jehovah thy God, and worship before Jehovah thy God:
 | [jnd] | And now, behold, I have brought the first of the fruits of the land, which thou, Jehovah, hast given me. And thou shalt set it down before Jehovah thy God, and worship before Jehovah thy God.
 | [kjv] | And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:
 | [nwb] | And now, behold, I have brought the first-fruits of the land, which thou, O LORD, hast given me: and thou shalt set it before the LORD thy God, and worship before the LORD thy God:
 | [rsv] | And behold, now I bring the first of the fruit of the ground, which thou, O LORD, hast given me.' And you shall set it down before the LORD your God, and worship before the LORD your God;
 | [web] | Now, behold, I have brought the first of the fruit of the ground, which you, Yahweh, have given me. You shall set it down before Yahweh your God, and worship before Yahweh your God:
 | [ylt] | `And now, lo, I have brought in the first of the fruits of the ground which thou hast given to me, O Jehovah; -- and thou hast placed it before Jehovah thy God, and bowed thyself before Jehovah thy God,
 | [bbe] | So now, I have come here with the first of the fruits of the earth which you, O Lord, have given me. Then you will put it down before the Lord your God and give him worship:
26:11 | [cbgb] | 你和利未人，并在你们中间寄居的，要因耶和华你 神所赐你和你家的一切福分欢乐。 < | >
 | [niv] | And you and the Levites and the aliens among you shall rejoice in all the good things the LORD your God has given to you and your household.
 | [asv] | and thou shalt rejoice in all the good which Jehovah thy God hath given unto thee, and unto thy house, thou, and the Levite, and the sojourner that is in the midst of thee.
 | [jnd] | And thou shalt rejoice in all the good that Jehovah thy God hath given to thee, and to thy house, thou, and the Levite, and the stranger that is in thy midst.
 | [kjv] | And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.
 | [nwb] | And thou shalt rejoice in every good which the LORD thy God hath given to thee, and to thy house, thou, and the Levite, and the stranger that among you.
 | [rsv] | and you shall rejoice in all the good which the LORD your God has given to you and to your house, you, and the Levite, and the sojourner who is among you.
 | [web] | and you shall rejoice in all the good which Yahweh your God has given to you, and to your house, you, and the Levite, and the sojourner who is in the midst of you.
 | [ylt] | and rejoiced in all the good which Jehovah thy God hath given to thee, and to thy house, thou, and the Levite, and the sojourner who in thy midst.
 | [bbe] | And you will have joy in every good thing which the Lord your God has given to you and to your family; and the Levite, and the man from a strange land who is with you, will take part in your joy.
26:12 | [cbgb] | 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。 < | >
 | [niv] | When you have finished setting aside a tenth of all your produce in the third year, the year of the tithe, you shall give it to the Levite, the alien, the fatherless and the widow, so that they may eat in your towns and be satisfied.
 | [asv] | When thou hast made an end of tithing all the tithe of thine increase in the third year, which is the year of tithing, then thou shalt give it unto the Levite, to the sojourner, to the fatherless, and to the widow, that they may eat within thy gates, and be filled.
 | [jnd] | When thou hast made an end of tithing all the tithes of thy produce in the third year, the year of tithing, thou shalt give it to the Levite, to the stranger, to the fatherless, and to the widow, that they may eat in thy gates, and be filled;
 | [kjv] | When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;
 | [nwb] | When thou hast made an end of tithing all the tithes of thy increase the third year, the year of tithing, and hast given to the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled:
 | [rsv] | "When you have finished paying all the tithe of your produce in the third year, which is the year of tithing, giving it to the Levite, the sojourner, the fatherless, and the widow, that they may eat within your towns and be filled,
 | [web] | When you have made an end of tithing all the tithe of your increase in the third year, which is the year of tithing, then you shall give it to the Levite, to the sojourner, to the fatherless, and to the widow, that they may eat within your gates, and be filled.
 | [ylt] | `When thou dost complete to tithe all the tithe of thine increase in the third year, the year of the tithe, then thou hast given to the Levite, to the sojourner, to the fatherless, and to the widow, and they have eaten within thy gates, and been satisfied,
 | [bbe] | When you have taken out a tenth from the tenth of all your produce in the third year, which is the year when this has to be done, give it to the Levite, and the man from a strange land, and the child without a father, and the widow, so that they may have food in your towns and be full;
26:13 | [cbgb] | 你又要在耶和华你 神面前说，我已将圣物从我家里拿出来，给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。 < | >
 | [niv] | Then say to the LORD your God: "I have removed from my house the sacred portion and have given it to the Levite, the alien, the fatherless and the widow, according to all you commanded. I have not turned aside from your commands nor have I forgotten any of them.
 | [asv] | And thou shalt say before Jehovah thy God, I have put away the hallowed things out of my house, and also have given them unto the Levite, and unto the sojourner, to the fatherless, and to the widow, according to all thy commandment which thou hast commanded me: I have not transgressed any of thy commandments, neither have I forgotten them:
 | [jnd] | and thou shalt say before Jehovah thy God, I have brought away the hallowed things out of the house, and also have given them to the Levite, and to the stranger, to the fatherless, and to the widow, according to all thy commandment which thou hast commanded me; I have not transgressed nor forgotten of thy commandments:
 | [kjv] | Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them.
 | [nwb] | Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of house, and also have given them to the Levite, and to the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten
 | [rsv] | then you shall say before the LORD your God, 'I have removed the sacred portion out of my house, and moreover I have given it to the Levite, the sojourner, the fatherless, and the widow, according to all thy commandment which thou hast commanded me; I have not transgressed any of thy commandments, neither have I forgotten them;
 | [web] | You shall say before Yahweh your God, I have put away the holy things out of my house, and also have given them to the Levite, and to the sojourner, to the fatherless, and to the widow, according to all your commandment which you have commanded me: I have not transgressed any of your commandments, neither have I forgotten them:
 | [ylt] | and thou hast said before Jehovah thy God, I have put away the separated thing out of the house, and also have given it to the Levite, and to the sojourner, and to the orphan, and to the widow, according to all Thy command which Thou hast commanded me; I have not passed over from Thy commands, nor have I forgotten.
 | [bbe] | And say before the Lord your God, I have taken all the holy things out of my house and have given them to the Levite, and the man from a strange land, and him who has no father, and the widow, as you have given me orders: I have kept in mind all your orders, in nothing have I gone against them:
26:14 | [cbgb] | 我守丧的时候，没有吃这圣物。不洁净的时候，也没有拿出来，又没有为死人送去。我听从了耶和华我 神的话，都照你所吩咐的行了。 < | >
 | [niv] | I have not eaten any of the sacred portion while I was in mourning, nor have I removed any of it while I was unclean, nor have I offered any of it to the dead. I have obeyed the LORD my God; I have done everything you commanded me.
 | [asv] | I have not eaten thereof in my mourning, neither have I put away thereof, being unclean, nor given thereof for the dead: I have hearkened to the voice of Jehovah my God; I have done according to all that thou hast commanded me.
 | [jnd] | I have not eaten thereof in my mourning, neither have I brought away thereof in uncleanness, nor given thereof for a dead person; I have hearkened to the voice of Jehovah my God; I have done according to all that thou hast commanded me.
 | [kjv] | I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.
 | [nwb] | I have not eaten of it in my mourning, neither have I taken away of it for unclean , nor given of it for the dead: I have hearkened to the voice of the LORD my God, have done according to all that thou hast commanded me.
 | [rsv] | I have not eaten of the tithe while I was mourning, or removed any of it while I was unclean, or offered any of it to the dead; I have obeyed the voice of the LORD my God, I have done according to all that thou hast commanded me.
 | [web] | I have not eaten of it in my mourning, neither have I put away of it, being unclean, nor given of it for the dead: I have listened to the voice of Yahweh my God; I have done according to all that you have commanded me.
 | [ylt] | I have not eaten in mine affliction of it, nor have I put away of it for uncleanness, nor have I given of it for the dead; I have hearkened to the voice of Jehovah my God; I have done according to all that Thou hast commanded me;
 | [bbe] | No part of these things has been used for food in a time of weeping, or put away when I was unclean, or given for the dead: I have given ear to the voice of the Lord my God, and have done all you have given me orders to do.
26:15 | [cbgb] | 求你从天上，你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。 < | >
 | [niv] | Look down from heaven, your holy dwelling place, and bless your people Israel and the land you have given us as you promised on oath to our forefathers, a land flowing with milk and honey."
 | [asv] | Look down from thy holy habitation, from heaven, and bless thy people Israel, and the ground which thou hast given us, as thou swarest unto our fathers, a land flowing with milk and honey.
 | [jnd] | Look down from thy holy habitation, from the heavens, and bless thy people Israel, and the land that thou hast given us as thou didst swear unto our fathers, a land flowing with milk and honey!
 | [kjv] | Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.
 | [nwb] | Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou didst swear to our fathers, a land that floweth with milk and honey.
 | [rsv] | Look down from thy holy habitation, from heaven, and bless thy people Israel and the ground which thou hast given us, as thou didst swear to our fathers, a land flowing with milk and honey.'
 | [web] | Look down from your holy habitation, from heaven, and bless your people Israel, and the ground which you have given us, as you swore to our fathers, a land flowing with milk and honey.
 | [ylt] | look from Thy holy habitation, from the heavens, and bless Thy people Israel, and the ground which Thou hast given to us, as Thou hast sworn to our fathers -- a land flowing milk and honey.
 | [bbe] | So, looking down from your holy place in heaven, send your blessing on your people Israel and on the land which you have given us, as you said in your oath to our fathers, a land flowing with milk and honey.
26:16 | [cbgb] | 耶和华你的 神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。 < | >
 | [niv] | The LORD your God commands you this day to follow these decrees and laws; carefully observe them with all your heart and with all your soul.
 | [asv] | This day Jehovah thy God commandeth thee to do these statutes and ordinances: thou shalt therefore keep and do them with all thy heart, and with all thy soul.
 | [jnd] | This day Jehovah thy God hath commanded thee to do these statutes and ordinances; and thou shalt keep and do them with all thy heart and with all thy soul.
 | [kjv] | This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.
 | [nwb] | This day the LORD thy God hath commanded thee to perform these statutes and judgments: thou shalt therefore keep and do them with all thy heart, and with all thy soul.
 | [rsv] | "This day the LORD your God commands you to do these statutes and ordinances; you shall therefore be careful to do them with all your heart and with all your soul.
 | [web] | This day Yahweh your God commands you to do these statutes and ordinances: you shall therefore keep and do them with all your heart, and with all your soul.
 | [ylt] | `This day Jehovah thy God is commanding thee to do these statutes and judgments; and thou hast hearkened and done them with all thy heart, and with all thy soul,
 | [bbe] | Today the Lord your God gives you orders to keep all these laws and decisions: so then keep and do them with all your heart and all your soul.
26:17 | [cbgb] | 你今日认耶和华为你的 神，应许遵行他的道，谨守他的律例，诫命，典章，听从他的话。 < | >
 | [niv] | You have declared this day that the LORD is your God and that you will walk in his ways, that you will keep his decrees, commands and laws, and that you will obey him.
 | [asv] | Thou hast avouched Jehovah this day to be thy God, and that thou wouldest walk in his ways, and keep his statutes, and his commandments, and his ordinances, and hearken unto his voice:
 | [jnd] | Thou hast this day accepted Jehovah to be thy God, and to walk in his ways, and keep his statutes, and his commandments, and his ordinances, and to hearken unto his voice;
 | [kjv] | Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:
 | [nwb] | Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken to his voice:
 | [rsv] | You have declared this day concerning the LORD that he is your God, and that you will walk in his ways, and keep his statutes and his commandments and his ordinances, and will obey his voice;
 | [web] | You have declared Yahweh this day to be your God, and that you would walk in his ways, and keep his statutes, and his commandments, and his ordinances, and listen to his voice:
 | [ylt] | Jehovah thou hast caused to promise to-day to become thy God, and to walk in His ways, and to keep His statutes, and His commands, and His judgments, and to hearken to His voice.
 | [bbe] | Today you have given witness that the Lord is your God, and that you will go in his ways and keep his laws and his orders and his decisions and give ear to his voice:
26:18 | [cbgb] | 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命， < | >
 | [niv] | And the LORD has declared this day that you are his people, his treasured possession as he promised, and that you are to keep all his commands.
 | [asv] | and Jehovah hath avouched thee this day to be a people for his own possession, as he hath promised thee, and that thou shouldest keep all his commandments;
 | [jnd] | and Jehovah hath accepted thee this day to be a people of possession to him, as he hath told thee, and that thou shouldest keep all his commandments,
 | [kjv] | And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;
 | [nwb] | And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that shouldst keep all his commandments;
 | [rsv] | and the LORD has declared this day concerning you that you are a people for his own possession, as he has promised you, and that you are to keep all his commandments,
 | [web] | and Yahweh has declared you this day to be a people for his own possession, as he has promised you, and that you should keep all his commandments;
 | [ylt] | `And Jehovah hath caused thee to promise to-day to become His people, a peculiar treasure, as He hath spoken to thee, and to keep all His commands;
 | [bbe] | And the Lord has made it clear this day that you are a special people to him, as he gave you his word; and that you are to keep all his orders;
26:19 | [cbgb] | 又使你得称赞，美名，尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你 神为圣洁的民。 <
 | [niv] | He has declared that he will set you in praise, fame and honor high above all the nations he has made and that you will be a people holy to the LORD your God, as he promised.
 | [asv] | and to make thee high above all nations that he hath made, in praise, and in name, and in honor; and that thou mayest be a holy people unto Jehovah thy God, as he hath spoken.
 | [jnd] | so that he should make thee high above all the nations which he hath made, in praise and in name and in honour; and that thou shouldest be a holy people to Jehovah thy God, as he hath said.
 | [kjv] | And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.
 | [nwb] | And to make thee high above all nations which he hath made, in praise, and in name, and in honor; and that thou mayest be a holy people to the LORD thy God, as he hath spoken.
 | [rsv] | that he will set you high above all nations that he has made, in praise and in fame and in honor, and that you shall be a people holy to the LORD your God, as he has spoken."
 | [web] | and to make you high above all nations that he has made, in praise, and in name, and in honor; and that you may be a holy people to Yahweh your God, as he has spoken.
 | [ylt] | so as to make thee uppermost above all the nations whom He hath made for a praise, and for a name, and for beauty, and for thy being a holy people to Jehovah thy God, as He hath spoken.
 | [bbe] | And that he will make you high over all the nations he has made, in praise, in name, and in honour, and that you are to be a holy people to the Lord your God as he has said.


Interlinear Bible:Deuteronomy 27

 申命记 Deuteronomy 27 << || >>
27:1 | [cbgb] | 摩西和以色列的众长老吩咐百姓说，你们要遵守我今日所吩咐的一切诫命。 >
 | [niv] | Moses and the elders of Israel commanded the people: "Keep all these commands that I give you today.
 | [asv] | And Moses and the elders of Israel commanded the people, saying, Keep all the commandment which I command you this day.
 | [jnd] | And Moses and the elders of Israel commanded the people, saying, Keep all the commandment which I command you this day.
 | [kjv] | And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.
 | [nwb] | And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.
 | [rsv] | Now Moses and the elders of Israel commanded the people, saying, "Keep all the commandment which I command you this day.
 | [web] | . Moses and the elders of Israel commanded the people, saying, Keep all the commandment which I command you this day.
 | [ylt] | `And Moses -- the elders of Israel also -- commandeth the people, saying, Keep all the command which I am commanding you to-day;
 | [bbe] | Then Moses and the responsible men of Israel gave the people these orders: Keep all the orders which I have given you this day;
27:2 | [cbgb] | 你们过约旦河，到了耶和华你 神所赐给你的地，当天要立起几块大石头，墁上石灰， < | >
 | [niv] | When you have crossed the Jordan into the land the LORD your God is giving you, set up some large stones and coat them with plaster.
 | [asv] | And it shall be on the day when ye shall pass over the Jordan unto the land which Jehovah thy God giveth thee, that thou shalt set thee up great stones, and plaster them with plaster:
 | [jnd] | And it shall be on the day when ye pass over the Jordan unto the land which Jehovah thy God giveth thee, that thou shalt set thee up great stones, and plaster them with plaster:
 | [kjv] | And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:
 | [nwb] | And it shall be on the day when ye shall pass over Jordan to the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaster them with plaster:
 | [rsv] | And on the day you pass over the Jordan to the land which the LORD your God gives you, you shall set up large stones, and plaster them with plaster;
 | [web] | It shall be on the day when you shall pass over the Jordan to the land which Yahweh your God gives you, that you shall set you up great stones, and plaster them with plaster:
 | [ylt] | and it hath been, in the day that ye pass over the Jordan unto the land which Jehovah thy God is giving to thee, that thou hast raised up for thee great stones, and plaistered them with plaister,
 | [bbe] | And on the day when you go over Jordan into the land which the Lord your God is giving you, put up great stones, coating them with building-paste,
27:3 | [cbgb] | 把这律法的一切话写在石头上。你过了河，可以进入耶和华你 神所赐你流奶与蜜之地，正如耶和华你列祖之 神所应许你的。 < | >
 | [niv] | Write on them all the words of this law when you have crossed over to enter the land the LORD your God is giving you, a land flowing with milk and honey, just as the LORD, the God of your fathers, promised you.
 | [asv] | and thou shalt write upon them all the words of this law, when thou art passed over; that thou mayest go in unto the land which Jehovah thy God giveth thee, a land flowing with milk and honey, as Jehovah, the God of thy fathers, hath promised thee.
 | [jnd] | and thou shalt write upon them all the words of this law, when thou goest over that thou mayest enter into the land which Jehovah thy God giveth thee, a land flowing with milk and honey, as Jehovah the God of thy fathers hath promised thee.
 | [kjv] | And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.
 | [nwb] | And thou shalt write upon them all the words of this law, when thou hast passed over, that thou mayest enter in to the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.
 | [rsv] | and you shall write upon them all the words of this law, when you pass over to enter the land which the LORD your God gives you, a land flowing with milk and honey, as the LORD, the God of your fathers, has promised you.
 | [web] | and you shall write on them all the words of this law, when you are passed over; that you may go in to the land which Yahweh your God gives you, a land flowing with milk and honey, as Yahweh, the God of your fathers, has promised you.
 | [ylt] | and written on them all the words of this law in thy passing over, so that thou goest in unto the land which Jehovah thy God is giving to thee -- a land flowing with milk and honey, as Jehovah, God of thy fathers, hath spoken to thee.
 | [bbe] | And writing on them all the words of this law, after you have gone over; so that you may take the heritage which the Lord your God is giving you, a land flowing with milk and honey, as the Lord, the God of your fathers, has said.
27:4 | [cbgb] | 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。 < | >
 | [niv] | And when you have crossed the Jordan, set up these stones on Mount Ebal, as I command you today, and coat them with plaster.
 | [asv] | And it shall be, when ye are passed over the Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaster them with plaster.
 | [jnd] | And it shall be when ye go over the Jordan, that ye shall set up these stones, as I command you this day, on mount Ebal, and thou shalt plaster them with plaster.
 | [kjv] | Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.
 | [nwb] | Therefore it shall be when ye have gone over Jordan, ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaster them with plaster.
 | [rsv] | And when you have passed over the Jordan, you shall set up these stones, concerning which I command you this day, on Mount Ebal, and you shall plaster them with plaster.
 | [web] | It shall be, when you are passed over the Jordan, that you shall set up these stones, which I command you this day, in mount Ebal, and you shall plaster them with plaster.
 | [ylt] | `And it hath been, in your passing over the Jordan, ye raise up these stones which I am commanding you to-day, in mount Ebal, and thou hast plaistered them with plaister,
 | [bbe] | And when you have gone over Jordan, you are to put up these stones, as I have said to you today, in Mount Ebal, and have them coated with building-paste.
27:5 | [cbgb] | 在那里要为耶和华你的 神筑一座石坛。在石头上不可动铁器。 < | >
 | [niv] | Build there an altar to the LORD your God, an altar of stones. Do not use any iron tool upon them.
 | [asv] | And there shalt thou build an altar unto Jehovah thy God, an altar of stones: thou shalt lift up no iron tool upon them.
 | [jnd] | And there shalt thou build an altar to Jehovah thy God, an altar of stones; thou shalt not lift up an iron upon them;
 | [kjv] | And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.
 | [nwb] | And there shalt thou build an altar to the LORD thy God, an altar of stones: thou shalt not lift up iron upon them.
 | [rsv] | And there you shall build an altar to the LORD your God, an altar of stones; you shall lift up no iron tool upon them.
 | [web] | There shall you build an altar to Yahweh your God, an altar of stones: you shall lift up no iron on them.
 | [ylt] | and built there an altar to Jehovah thy God, an altar of stones, thou dost not wave over them iron.
 | [bbe] | There you are to make an altar to the Lord your God, of stones on which no iron instrument has been used.
27:6 | [cbgb] | 要用没有凿过的石头筑耶和华你 神的坛，在坛上要将燔祭献给耶和华你的 神。 < | >
 | [niv] | Build the altar of the LORD your God with fieldstones and offer burnt offerings on it to the LORD your God.
 | [asv] | Thou shalt build the altar of Jehovah thy God of unhewn stones; and thou shalt offer burnt-offerings thereon unto Jehovah thy God:
 | [jnd] | of whole stones shalt thou build the altar of Jehovah thy God; and thou shalt offer up burnt-offerings thereon to Jehovah thy God.
 | [kjv] | Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:
 | [nwb] | Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer on it burnt-offerings to the LORD thy God.
 | [rsv] | You shall build an altar to the LORD your God of unhewn stones; and you shall offer burnt offerings on it to the LORD your God;
 | [web] | You shall build the altar of Yahweh your God of uncut stones; and you shall offer burnt offerings thereon to Yahweh your God:
 | [ylt] | Of complete stones thou buildest the altar of Jehovah thy God, and hast caused to ascend on it burnt-offerings to Jehovah thy God,
 | [bbe] | You are to make the altar of the Lord your God of uncut stones; offering on it burned offerings to the Lord your God:
27:7 | [cbgb] | 又要献平安祭，且在那里吃，在耶和华你的 神面前欢乐。 < | >
 | [niv] | Sacrifice fellowship offerings there, eating them and rejoicing in the presence of the LORD your God.
 | [asv] | and thou shalt sacrifice peace-offerings, and shalt eat there; and thou shalt rejoice before Jehovah thy God.
 | [jnd] | And thou shalt sacrifice peace-offerings, and shalt eat there, and rejoice before Jehovah thy God.
 | [kjv] | And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.
 | [nwb] | And thou shalt offer peace-offerings, and shalt eat there, and rejoice before the LORD thy God.
 | [rsv] | and you shall sacrifice peace offerings, and shall eat there; and you shall rejoice before the LORD your God.
 | [web] | and you shall sacrifice peace-offerings, and shall eat there; and you shall rejoice before Yahweh your God.
 | [ylt] | and sacrificed peace-offerings, and eaten there, and rejoiced before Jehovah thy God,
 | [bbe] | And you are to make your peace-offerings, feasting there with joy before the Lord your God.
27:8 | [cbgb] | 你要将这律法的一切话明明地写在石头上。 < | >
 | [niv] | And you shall write very clearly all the words of this law on these stones you have set up."
 | [asv] | And thou shalt write upon the stones all the words of this law very plainly.
 | [jnd] | And thou shalt write upon the stones all the words of this law very plainly.
 | [kjv] | And thou shalt write upon the stones all the words of this law very plainly.
 | [nwb] | And thou shalt write upon the stones all the words of this law, very plainly.
 | [rsv] | And you shall write upon the stones all the words of this law very plainly."
 | [web] | You shall write on the stones all the words of this law very plainly.
 | [ylt] | and written on the stones all the words of this law, well engraved.'
 | [bbe] | And put on the stones all the words of this law, writing them very clearly.
27:9 | [cbgb] | 摩西和祭司利未人晓谕以色列众人说，以色列阿，要默默静听。你今日成为耶和华你 神的百姓了。 < | >
 | [niv] | Then Moses and the priests, who are Levites, said to all Israel, "Be silent, O Israel, and listen! You have now become the people of the LORD your God.
 | [asv] | And Moses and the priests the Levites spake unto all Israel, saying, Keep silence, and hearken, O Israel: this day thou art become the people of Jehovah thy God.
 | [jnd] | And Moses and the priests, the Levites, spoke to all Israel, saying, Be silent and hearken, Israel! this day thou art become the people of Jehovah thy God.
 | [kjv] | And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.
 | [nwb] | And Moses and the priests the Levites spoke to all Israel, saying, Take heed and hearken, O Israel, this day thou art become the people of the LORD thy God.
 | [rsv] | And Moses and the Levitical priests said to all Israel, "Keep silence and hear, O Israel: this day you have become the people of the LORD your God.
 | [web] | Moses and the priests the Levites spoke to all Israel, saying, Keep silence, and listen, Israel: this day you are become the people of Yahweh your God.
 | [ylt] | And Moses speaketh -- the priests, the Levites, also -- unto all Israel, saying, `Keep silent, and hear, O Israel, this day thou hast become a people to Jehovah thy God;
 | [bbe] | Then Moses and the priests, the Levites, said to all Israel, Be quiet and give ear, O Israel; today you have become the people of the Lord your God.
27:10 | [cbgb] | 所以要听从耶和华你 神的话，遵行他的诫命律例，就是我今日所吩咐你的。 < | >
 | [niv] | Obey the LORD your God and follow his commands and decrees that I give you today."
 | [asv] | Thou shalt therefore obey the voice of Jehovah thy God, and do his commandments and his statutes, which I command thee this day.
 | [jnd] | And thou shalt hearken unto the voice of Jehovah thy God, and do his commandments and his statutes, which I command thee this day.
 | [kjv] | Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.
 | [nwb] | Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes which I command thee this day.
 | [rsv] | You shall therefore obey the voice of the LORD your God, keeping his commandments and his statutes, which I command you this day."
 | [web] | You shall therefore obey the voice of Yahweh your God, and do his commandments and his statutes, which I command you this day.
 | [ylt] | and thou hast hearkened to the voice of Jehovah thy God, and done His commands, and His statutes, which I am commanding thee to-day.'
 | [bbe] | For this cause you are to give ear to the voice of the Lord your God, and do his orders and his laws which I give you this day.
27:11 | [cbgb] | 当日，摩西嘱咐百姓说， < | >
 | [niv] | On the same day Moses commanded the people:
 | [asv] | And Moses charged the people the same day, saying,
 | [jnd] | And Moses gave commandment to the people the same day, saying,
 | [kjv] | And Moses charged the people the same day, saying,
 | [nwb] | And Moses charged the people the same day, saying,
 | [rsv] | And Moses charged the people the same day, saying,
 | [web] | Moses charged the people the same day, saying,
 | [ylt] | And Moses commandeth the people on that day, saying,
 | [bbe] | That same day Moses said to the people,
27:12 | [cbgb] | 你们过了约旦河，西缅，利未，犹大，以萨迦，约瑟，便雅悯六个支派的人都要站在基利心山上为百姓祝福。 < | >
 | [niv] | When you have crossed the Jordan, these tribes shall stand on Mount Gerizim to bless the people: Simeon, Levi, Judah, Issachar, Joseph and Benjamin.
 | [asv] | These shall stand upon mount Gerizim to bless the people, when ye are passed over the Jordan: Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin.
 | [jnd] | These shall stand to bless the people upon mount Gerizim, when ye have gone over the Jordan: Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin.
 | [kjv] | These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:
 | [nwb] | These shall stand upon mount Gerizim to bless the people, when ye have come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:
 | [rsv] | "When you have passed over the Jordan, these shall stand upon Mount Ger'izim to bless the people: Simeon, Levi, Judah, Is'sachar, Joseph, and Benjamin.
 | [web] | These shall stand on mount Gerizim to bless the people, when you are passed over the Jordan: Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin.
 | [ylt] | `These do stand, to bless the people, on mount Gerizzim, in your passing over the Jordan: Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin.
 | [bbe] | These are to take their places on Mount Gerizim for blessing the people when you have gone over Jordan: Simeon and Levi and Judah and Issachar and Joseph and Benjamin;
27:13 | [cbgb] | 流便，迦得，亚设，西布伦，但，拿弗他利六个支派的人都要站在以巴路山上宣布咒诅。 < | >
 | [niv] | And these tribes shall stand on Mount Ebal to pronounce curses: Reuben, Gad, Asher, Zebulun, Dan and Naphtali.
 | [asv] | And these shall stand upon mount Ebal for the curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [jnd] | And these shall stand upon mount Ebal to curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [kjv] | And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [nwb] | And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [rsv] | And these shall stand upon Mount Ebal for the curse: Reuben, Gad, Asher, Zeb'ulun, Dan, and Naph'tali.
 | [web] | These shall stand on mount Ebal for the curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [ylt] | And these do stand, for the reviling, on mount Ebal: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [bbe] | And these are to be on Mount Ebal for the curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
27:14 | [cbgb] | 利未人要向以色列众人高声说， < | >
 | [niv] | The Levites shall recite to all the people of Israel in a loud voice:
 | [asv] | And the Levites shall answer, and say unto all the men of Israel with a loud voice,
 | [jnd] | And the Levites shall declare and say unto all the men of Israel with a loud voice:
 | [kjv] | And the Levites shall speak, and say unto all the men of Israel with a loud voice,
 | [nwb] | And the Levites shall speak, and say to all the men of Israel with a loud voice,
 | [rsv] | And the Levites shall declare to all the men of Israel with a loud voice:
 | [web] | The Levites shall answer, and tell all the men of Israel with a loud voice,
 | [ylt] | `And the Levites have answered and said unto every man of Israel -- a loud voice:
 | [bbe] | Then the Levites are to say in a loud voice to all the men of Israel,
27:15 | [cbgb] | 有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所作的，在暗中设立，那人必受咒诅。百姓都要答应说，阿们。 < | >
 | [niv] | "Cursed is the man who carves an image or casts an idol--a thing detestable to the LORD, the work of the craftsman's hands--and sets it up in secret." Then all the people shall say, "Amen!"
 | [asv] | Cursed be the man that maketh a graven or molten image, an abomination unto Jehovah, the work of the hands of the craftsman, and setteth it up in secret. And all the people shall answer and say, Amen.
 | [jnd] | Cursed be the man that maketh a graven or molten image, an abomination to Jehovah, a work of the craftsman's hand, and putteth it up secretly! And all the people shall answer and say, Amen.
 | [kjv] | Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.
 | [nwb] | Cursed the man that maketh graven or molten image, an abomination to the LORD, the work of the hands of the artificer, and putteth in secret and all the people shall answer, and say Amen.
 | [rsv] | "'Cursed be the man who makes a graven or molten image, an abomination to the LORD, a thing made by the hands of a craftsman, and sets it up in secret.' And all the people shall answer and say, 'Amen.'
 | [web] | Cursed be the man who makes an engraved or molten image, an abomination to Yahweh, the work of the hands of the craftsman, and sets it up in secret. All the people shall answer and say, Amen.
 | [ylt] | `Cursed the man who maketh a graven and molten image, the abomination of Jehovah, work of the hands of an artificer, and hath put in a secret place, -- and all the people have answered and said, Amen.
 | [bbe] | Cursed is the man who makes any image of wood or stone or metal, disgusting to the Lord, the work of man's hands, and puts it up in secret. And let all the people say, So be it.
27:16 | [cbgb] | 轻慢父母的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who dishonors his father or his mother." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
 | [jnd] | Cursed be he that slighteth his father or his mother! And all the people shall say, Amen.
 | [kjv] | Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
 | [nwb] | Cursed he that setteth light by his father or his mother: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who dishonors his father or his mother.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who sets light by his father or his mother. All the people shall say, Amen.
 | [ylt] | `Cursed He who is making light of his father and his mother, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who does not give honour to his father or mother. And let all the people say, So be it.
27:17 | [cbgb] | 挪移邻舍地界的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who moves his neighbor's boundary stone." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that removeth his neighbor's landmark. And all the people shall say, Amen.
 | [jnd] | Cursed be he that removeth his neighbour's landmark! And all the people shall say, Amen.
 | [kjv] | Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.
 | [nwb] | Cursed he that removeth his neighbor's landmark: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who removes his neighbor's landmark.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who removes his neighbor's landmark. All the people shall say, Amen.
 | [ylt] | `Cursed he who is removing his neighbour's border, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who takes his neighbour's landmark from its place. And let all the people say, So be it.
27:18 | [cbgb] | 使瞎子走差路的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who leads the blind astray on the road." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
 | [jnd] | Cursed be he that maketh the blind to wander out of the way! And all the people shall say, Amen.
 | [kjv] | Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
 | [nwb] | Cursed he that maketh the blind to wander out of the way: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who misleads a blind man on the road.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who makes the blind to wander out of the way. All the people shall say, Amen.
 | [ylt] | `Cursed he who is causing the blind to err in the way, -- and all the people have said, Amen.
 | [bbe] | Cursed is he by whom the blind are turned out of the way. And let all the people say, So be it.
27:19 | [cbgb] | 向寄居的和孤儿寡妇屈枉正直的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who withholds justice from the alien, the fatherless or the widow." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that wresteth the justice due to the sojourner, fatherless, and widow. And all the people shall say, Amen.
 | [jnd] | Cursed be he that perverteth the judgment of the stranger, fatherless, and widow! And all the people shall say, Amen.
 | [kjv] | Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.
 | [nwb] | Cursed he that perverteth the judgment of the stranger, fatherless, and widow: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who perverts the justice due to the sojourner, the fatherless, and the widow.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who wrests the justice to the sojourner, fatherless, and widow. All the people shall say, Amen.
 | [ylt] | `Cursed he who is turning aside the judgment of fatherless, sojourner, and widow, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who gives a wrong decision in the cause of a man from a strange land, or of one without a father, or of a widow. And let all the people say, So be it.
27:20 | [cbgb] | 与继母行淫的，必受咒诅。因为掀开他父亲的衣襟。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who sleeps with his father's wife, for he dishonors his father's bed." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that lieth with his father's wife, because he hath uncovered his father's skirt. And all the people shall say, Amen.
 | [jnd] | Cursed be he that lieth with his father's wife; for he uncovereth his father's skirt! And all the people shall say, Amen.
 | [kjv] | Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.
 | [nwb] | Cursed he that lieth with his father's wife; because he uncovereth his father's skirt: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who lies with his father's wife, because he has uncovered her who is his father's.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who lies with his father's wife, because he has uncovered his father's skirt. All the people shall say, Amen.
 | [ylt] | `Cursed he who is lying with his father's wife, for he hath uncovered his father's skirt, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who has sex relations with his father's wife, for he has put shame on his father. And let all the people say, So be it.
27:21 | [cbgb] | 与兽淫合的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who has sexual relations with any animal." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
 | [jnd] | Cursed be he that lieth with any manner of beast! And all the people shall say, Amen.
 | [kjv] | Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
 | [nwb] | Cursed he that lieth with any manner of beast: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who lies with any kind of beast.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who lies with any manner of animal. All the people shall say, Amen.
 | [ylt] | `Cursed he who is lying with any beast, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who has sex relations with any sort of beast. And let all the people say, So be it.
27:22 | [cbgb] | 与异母同父，或异父同母的姊妹行淫的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who sleeps with his sister, the daughter of his father or the daughter of his mother." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
 | [jnd] | Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother! And all the people shall say, Amen.
 | [kjv] | Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
 | [nwb] | Cursed he that lieth with his sister, the daughter of his father, or the daughter of his mother: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who lies with his sister, whether the daughter of his father or the daughter of his mother.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who lies with his sister, the daughter of his father, or the daughter of his mother. All the people shall say, Amen.
 | [ylt] | `Cursed he who is lying with his sister, daughter of his father, or daughter of his mother, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who has sex relations with his sister, the daughter of his father or of his mother. And let all the people say, So be it.
27:23 | [cbgb] | 与岳母行淫的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who sleeps with his mother-in-law." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that lieth with his mother-in-law. And all the people shall say, Amen.
 | [jnd] | Cursed be he that lieth with his mother-in-law! And all the people shall say, Amen.
 | [kjv] | Cursed be he that lieth with his mother in law. And all the people shall say, Amen.
 | [nwb] | Cursed he that lieth with his mother-in-law: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who lies with his mother-in-law.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who lies with his mother-in-law. All the people shall say, Amen.
 | [ylt] | `Cursed he who is lying with his mother-in-law, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who has sex relations with his mother-in-law. And let all the people say, So be it.
27:24 | [cbgb] | 暗中杀人的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who kills his neighbor secretly." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that smiteth his neighbor in secret. And all the people shall say, Amen.
 | [jnd] | Cursed be he that smiteth his neighbour secretly! And all the people shall say, Amen.
 | [kjv] | Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.
 | [nwb] | Cursed he that smiteth his neighbor secretly: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who slays his neighbor in secret.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who strikes his neighbor in secret. All the people shall say, Amen.
 | [ylt] | `Cursed he who is smiting his neighbour in secret, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who takes his neighbour's life secretly. And let all the people say, So be it.
27:25 | [cbgb] | 受贿赂害死无辜之人的，必受咒诅。百姓都要说，阿们。 < | >
 | [niv] | "Cursed is the man who accepts a bribe to kill an innocent person." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that taketh a bribe to slay an innocent person. And all the people shall say, Amen.
 | [jnd] | Cursed be he that taketh reward to smite mortally innocent blood! And all the people shall say, Amen.
 | [kjv] | Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.
 | [nwb] | Cursed he that taketh reward to slay an innocent person: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who takes a bribe to slay an innocent person.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who takes a bribe to kill an innocent person. All the people shall say, Amen.
 | [ylt] | `Cursed he who is taking a bribe to smite a person, innocent blood, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who for a reward puts to death one who has done no wrong. And let all the people say, So be it.
27:26 | [cbgb] | 不坚守遵行这律法言语的，必受咒诅。百姓都要说，阿们。 <
 | [niv] | "Cursed is the man who does not uphold the words of this law by carrying them out." Then all the people shall say, "Amen!"
 | [asv] | Cursed be he that confirmeth not the words of this law to do them. And all the people shall say, Amen.
 | [jnd] | Cursed be he that confirmeth not the words of this law to do them! And all the people shall say, Amen.
 | [kjv] | Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.
 | [nwb] | Cursed he that confirmeth not the words of this law to do them: and all the people shall say, Amen.
 | [rsv] | "'Cursed be he who does not confirm the words of this law by doing them.' And all the people shall say, 'Amen.'
 | [web] | Cursed be he who doesn't confirm the words of this law to do them. All the people shall say, Amen.
 | [ylt] | `Cursed he who doth not establish the words of this law, to do them, -- and all the people have said, Amen.
 | [bbe] | Cursed is he who does not take this law to heart to do it. And let all the people say, So be it.


Interlinear Bible:Deuteronomy 28

 申命记 Deuteronomy 28 << || >>
28:1 | [cbgb] | 你若留意听从耶和华你 神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。 >
 | [niv] | If you fully obey the LORD your God and carefully follow all his commands I give you today, the LORD your God will set you high above all the nations on earth.
 | [asv] | And it shall come to pass, if thou shalt hearken diligently unto the voice of Jehovah thy God, to observe to do all his commandments which I command thee this day, that Jehovah thy God will set thee on high above all the nations of the earth:
 | [jnd] | And it shall come to pass, if thou shalt hearken diligently unto the voice of Jehovah thy God, to take heed to do all his commandments which I command thee this day, that Jehovah thy God will set thee supreme above all nations of the earth;
 | [kjv] | And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:
 | [nwb] | And it shall come to pass, if thou shalt hearken diligently to the voice of the LORD thy God, to observe to do all his commandments which I command thee this day; that the LORD thy God will set thee on high above all nations of the earth:
 | [rsv] | "And if you obey the voice of the LORD your God, being careful to do all his commandments which I command you this day, the LORD your God will set you high above all the nations of the earth.
 | [web] | . It shall happen, if you shall listen diligently to the voice of Yahweh your God, to observe to do all his commandments which I command you this day, who Yahweh your God will set you on high above all the nations of the earth:
 | [ylt] | `And it hath been, if thou dost hearken diligently to the voice of Jehovah thy God, to observe to do all His commands which I am commanding thee to-day, that Jehovah thy God hath made thee uppermost above all the nations of the earth,
 | [bbe] | Now if you give ear to the voice of the Lord your God, and keep with care all these orders which I have given you today, then the Lord your God will put you high over all the nations of the earth:
28:2 | [cbgb] | 你若听从耶和华你 神的话，这以下的福必追随你，临到你身上， < | >
 | [niv] | All these blessings will come upon you and accompany you if you obey the LORD your God:
 | [asv] | and all these blessings shall come upon thee, and overtake thee, if thou shalt hearken unto the voice of Jehovah thy God.
 | [jnd] | and all these blessings shall come on thee and overtake thee, if thou shalt hearken unto the voice of Jehovah thy God.
 | [kjv] | And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.
 | [nwb] | And all these blessings shall come on thee, and overtake thee, if thou shalt hearken to the voice of the LORD thy God.
 | [rsv] | And all these blessings shall come upon you and overtake you, if you obey the voice of the LORD your God.
 | [web] | and all these blessings shall come on you, and overtake you, if you shall listen to the voice of Yahweh your God.
 | [ylt] | and all these blessings have come upon thee, and overtaken thee, because thou dost hearken to the voice of Jehovah thy God:
 | [bbe] | And all these blessings will come on you and overtake you, if your ears are open to the voice of the Lord your God.
28:3 | [cbgb] | 你在城里必蒙福，在田间也必蒙福。 < | >
 | [niv] | You will be blessed in the city and blessed in the country.
 | [asv] | Blessed shalt thou be in the city, and blessed shalt thou be in the field.
 | [jnd] | Blessed shalt thou be in the city, and blessed shalt thou be in the field.
 | [kjv] | Blessed shalt thou be in the city, and blessed shalt thou be in the field.
 | [nwb] | Blessed thou in the city, and blessed thou in the field.
 | [rsv] | Blessed shall you be in the city, and blessed shall you be in the field.
 | [web] | Blessed shall you be in the city, and blessed shall you be in the field.
 | [ylt] | `Blessed thou in the city, and blessed thou in the field.
 | [bbe] | A blessing will be on you in the town, and a blessing in the field.
28:4 | [cbgb] | 你身所生的，地所产的，牲畜所下的，以及牛犊，洋羔，都必蒙福。 < | >
 | [niv] | The fruit of your womb will be blessed, and the crops of your land and the young of your livestock--the calves of your herds and the lambs of your flocks.
 | [asv] | Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy beasts, the increase of thy cattle, and the young of thy flock.
 | [jnd] | Blessed shall be the fruit of thy womb, and the fruit of thy ground, and the fruit of thy cattle, the offspring of thy kine, and the increase of thy sheep.
 | [kjv] | Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.
 | [nwb] | Blessed the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy cattle, and the flocks of thy sheep.
 | [rsv] | Blessed shall be the fruit of your body, and the fruit of your ground, and the fruit of your beasts, the increase of your cattle, and the young of your flock.
 | [web] | Blessed shall be the fruit of your body, and the fruit of your ground, and the fruit of your animals, the increase of your cattle, and the young of your flock.
 | [ylt] | `Blessed the fruit of thy womb, and the fruit of thy ground, and the fruit of thy cattle, increase of thine oxen, and wealth of thy flock.
 | [bbe] | A blessing will be on the fruit of your body, and on the fruit of your land, on the fruit of your cattle, the increase of your herd, and the young of your flock.
28:5 | [cbgb] | 你的筐子和你的抟面盆都必蒙福。 < | >
 | [niv] | Your basket and your kneading trough will be blessed.
 | [asv] | Blessed shall be thy basket and thy kneading-trough.
 | [jnd] | Blessed shall be thy basket and thy kneading-trough.
 | [kjv] | Blessed shall be thy basket and thy store.
 | [nwb] | Blessed thy basket and thy store.
 | [rsv] | Blessed shall be your basket and your kneading-trough.
 | [web] | Blessed shall be your basket and your kneading-trough.
 | [ylt] | `Blessed thy basket and thy kneading-trough.
 | [bbe] | A blessing will be on your basket and on your bread-basin.
28:6 | [cbgb] | 你出也蒙福，入也蒙福。 < | >
 | [niv] | You will be blessed when you come in and blessed when you go out.
 | [asv] | Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
 | [jnd] | Blessed shalt thou be in thy coming in, and blessed shalt thou be in thy going out.
 | [kjv] | Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
 | [nwb] | Blessed thou when thou comest in, and blessed thou when thou goest out.
 | [rsv] | Blessed shall you be when you come in, and blessed shall you be when you go out.
 | [web] | Blessed shall you be when you come in, and blessed shall you be when you go out.
 | [ylt] | `Blessed thou in thy coming in, and blessed thou in thy going out.
 | [bbe] | A blessing will be on your coming in and on your going out.
28:7 | [cbgb] | 仇敌起来攻击你，耶和华必使他们在你面前被你杀败。他们从一条路来攻击你，必从七条路逃跑。 < | >
 | [niv] | The LORD will grant that the enemies who rise up against you will be defeated before you. They will come at you from one direction but flee from you in seven.
 | [asv] | Jehovah will cause thine enemies that rise up against thee to be smitten before thee: they shall come out against thee one way, and shall flee before thee seven ways.
 | [jnd] | Jehovah will give up, smitten before thee, thine enemies that rise up against thee; they shall come out against thee one way, and by seven ways shall they flee before thee.
 | [kjv] | The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.
 | [nwb] | The LORD shall cause thy enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.
 | [rsv] | "The LORD will cause your enemies who rise against you to be defeated before you; they shall come out against you one way, and flee before you seven ways.
 | [web] | Yahweh will cause your enemies who rise up against you to be struck before you: they shall come out against you one way, and shall flee before you seven ways.
 | [ylt] | `Jehovah giveth thine enemies, who are rising up against thee -- smitten before thy face; in one way they come out unto thee, and in seven ways they flee before thee.
 | [bbe] | By the power of the Lord, those who take arms against you will be overcome before you: they will come out against you one way, and will go in flight from you seven ways.
28:8 | [cbgb] | 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你 神也要在所给你的地上赐福与你。 < | >
 | [niv] | The LORD will send a blessing on your barns and on everything you put your hand to. The LORD your God will bless you in the land he is giving you.
 | [asv] | Jehovah will command the blessing upon thee in thy barns, and in all that thou puttest thy hand unto; and he will bless thee in the land which Jehovah thy God giveth thee.
 | [jnd] | Jehovah will command blessing on thee in thy granaries, and in all the business of thy hand; and he will bless thee in the land which Jehovah thy God giveth thee.
 | [kjv] | The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.
 | [nwb] | The LORD shall command the blessing upon thee in thy store-houses, and in all that thou settest thy hand to: and he shall bless thee in the land which the LORD thy God giveth thee.
 | [rsv] | The LORD will command the blessing upon you in your barns, and in all that you undertake; and he will bless you in the land which the LORD your God gives you.
 | [web] | Yahweh will command the blessing on you in your barns, and in all that you put your hand to; and he will bless you in the land which Yahweh your God gives you.
 | [ylt] | `Jehovah commandeth with thee the blessing in thy storehouses, and in every putting forth of thy hand, and hath blessed thee in the land which Jehovah thy God is giving to thee.
 | [bbe] | The Lord will send his blessing on your store-houses and on everything to which you put your hand: his blessing will be on you in the land which the Lord your God is giving you.
28:9 | [cbgb] | 你若谨守耶和华你 神的诫命，遵行他的道，他必照着向你所起的誓立你作为自己的圣民。 < | >
 | [niv] | The LORD will establish you as his holy people, as he promised you on oath, if you keep the commands of the LORD your God and walk in his ways.
 | [asv] | Jehovah will establish thee for a holy people unto himself, as he hath sworn unto thee; if thou shalt keep the commandments of Jehovah thy God, and walk in his ways.
 | [jnd] | Jehovah will establish thee unto himself a holy people as he hath sworn unto thee, if thou keep the commandments of Jehovah thy God, and walk in his ways.
 | [kjv] | The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.
 | [nwb] | The LORD shall establish thee a holy people to himself, as he hath sworn to thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.
 | [rsv] | The LORD will establish you as a people holy to himself, as he has sworn to you, if you keep the commandments of the LORD your God, and walk in his ways.
 | [web] | Yahweh will establish you for a holy people to himself, as he has sworn to you; if you shall keep the commandments of Yahweh your God, and walk in his ways.
 | [ylt] | `Jehovah doth establish thee to Himself for a holy people, as He hath sworn to thee, when thou keepest the commands of Jehovah thy God, and hast walked in His ways;
 | [bbe] | The Lord will keep you as a people holy to himself, as he has said to you in his oath, if you keep the orders of the Lord your God and go on walking in his ways.
28:10 | [cbgb] | 天下万民见你归在耶和华的名下，就要惧怕你。 < | >
 | [niv] | Then all the peoples on earth will see that you are called by the name of the LORD, and they will fear you.
 | [asv] | And all the peoples of the earth shall see that thou art called by the name of Jehovah; and they shall be afraid of thee.
 | [jnd] | And all peoples of the earth shall see that thou art called by the name of Jehovah, and they shall be afraid of thee.
 | [kjv] | And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.
 | [nwb] | And all the people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.
 | [rsv] | And all the peoples of the earth shall see that you are called by the name of the LORD; and they shall be afraid of you.
 | [web] | All the peoples of the earth shall see that you are called by the name of Yahweh; and they shall be afraid of you.
 | [ylt] | and all the peoples of the land have seen that the name of Jehovah is called upon thee, and they have been afraid of thee.
 | [bbe] | And all the peoples of the earth will see that the name of the Lord is on you, and they will go in fear of you.
28:11 | [cbgb] | 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的，牲畜所下的，地所产的，都绰绰有馀。 < | >
 | [niv] | The LORD will grant you abundant prosperity--in the fruit of your womb, the young of your livestock and the crops of your ground--in the land he swore to your forefathers to give you.
 | [asv] | And Jehovah will make thee plenteous for good, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which Jehovah sware unto thy fathers to give thee.
 | [jnd] | And Jehovah will give thee abundance of good, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land that Jehovah swore unto thy fathers to give thee.
 | [kjv] | And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.
 | [nwb] | And the LORD shall make thee to abound in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD swore to thy fathers to give thee.
 | [rsv] | And the LORD will make you abound in prosperity, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, within the land which the LORD swore to your fathers to give you.
 | [web] | Yahweh will make you plenteous for good, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, in the land which Yahweh swore to your fathers to give you.
 | [ylt] | `And Jehovah hath made thee abundant in good, in the fruit of the womb, and in the fruit of thy cattle, and in the fruit of thy ground, on the ground which Jehovah hath sworn to thy fathers to give to thee.
 | [bbe] | And the Lord will make you fertile in every good thing, in the fruit of your body, and the fruit of your cattle, and the fruit of your fields, in the land which the Lord, by his oath to your fathers, said he would give you.
28:12 | [cbgb] | 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不致向他们借贷。 < | >
 | [niv] | The LORD will open the heavens, the storehouse of his bounty, to send rain on your land in season and to bless all the work of your hands. You will lend to many nations but will borrow from none.
 | [asv] | Jehovah will open unto thee his good treasure the heavens, to give the rain of thy land in its season, and to bless all the work of thy hand: and thou shalt lend unto many nations, and thou shalt not borrow.
 | [jnd] | Jehovah will open to thee his good treasure, the heavens, to give rain unto thy land in its season, and to bless all the work of thy hand; and thou shalt lend unto many nations, but thou shalt not borrow.
 | [kjv] | The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.
 | [nwb] | The LORD shall open to thee his good treasure, the heaven to give rain to thy land in its season, and to bless all the work of thy hand: and thou shalt lend to many nations, and thou shalt not borrow.
 | [rsv] | The LORD will open to you his good treasury the heavens, to give the rain of your land in its season and to bless all the work of your hands; and you shall lend to many nations, but you shall not borrow.
 | [web] | Yahweh will open to you his good treasure in the sky, to give the rain of your land in its season, and to bless all the work of your hand: and you shall lend to many nations, and you shall not borrow.
 | [ylt] | `Jehovah doth open to thee his good treasure -- the heavens -- to give the rain of thy land in its season, and to bless all the work of thy hand, and thou hast lent to many nations, and thou -- thou dost not borrow.
 | [bbe] | Opening his store-house in heaven, the Lord will send rain on your land at the right time, blessing all the work of your hands: other nations will make use of your wealth, and you will have no need of theirs.
28:13 | [cbgb] | < | >
 | [niv] | The LORD will make you the head, not the tail. If you pay attention to the commands of the LORD your God that I give you this day and carefully follow them, you will always be at the top, never at the bottom.
 | [asv] | And Jehovah will make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if thou shalt hearken unto the commandments of Jehovah thy God, which I command thee this day, to observe and to do them,
 | [jnd] | And Jehovah will make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if thou hearken unto the commandments of Jehovah thy God, which I command thee this day, to keep and to do them,
 | [kjv] | And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:
 | [nwb] | And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if thou shalt hearken to the commandments of the LORD thy God, which I command thee this day, to observe and to do
 | [rsv] | And the LORD will make you the head, and not the tail; and you shall tend upward only, and not downward; if you obey the commandments of the LORD your God, which I command you this day, being careful to do them,
 | [web] | Yahweh will make you the head, and not the tail; and you shall be above only, and you shall not be beneath; if you shall listen to the commandments of Yahweh your God, which I command you this day, to observe and to do ,
 | [ylt] | `And Jehovah hath given thee for head, and not for tail; and thou hast been only above, and art not beneath, for thou dost hearken unto the commands of Jehovah thy God, which I am commanding thee to-day, to keep and to do,
 | [bbe] | The Lord will make you the head and not the tail; and you will ever have the highest place, if you give ear to the orders of the Lord your God which I give you today, to keep and to do them;
28:14 | [cbgb] | 你若听从耶和华你 神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别 神，耶和华就必使你作首不作尾，但居上不居下。 < | >
 | [niv] | Do not turn aside from any of the commands I give you today, to the right or to the left, following other gods and serving them.
 | [asv] | and shalt not turn aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them.
 | [jnd] | and if thou turn not aside from any of the words that I command thee this day, to the right hand or to the left, to go after other gods to serve them.
 | [kjv] | And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.
 | [nwb] | And thou shalt not go aside from any of the words which I command thee this day, the right hand or the left, to go after other gods to serve them.
 | [rsv] | and if you do not turn aside from any of the words which I command you this day, to the right hand or to the left, to go after other gods to serve them.
 | [web] | and shall not turn aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them.
 | [ylt] | and thou dost not turn aside from all the words which I am commanding you to-day -- right or left -- to go after other gods, to serve them.
 | [bbe] | Not turning away from any of the orders which I give you today, to the right hand or to the left, or going after any other gods to give them worship.
28:15 | [cbgb] | 你若不听从耶和华你 神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上， < | >
 | [niv] | However, if you do not obey the LORD your God and do not carefully follow all his commands and decrees I am giving you today, all these curses will come upon you and overtake you:
 | [asv] | But it shall come to pass, if thou wilt not hearken unto the voice of Jehovah thy God, to observe to do all his commandments and his statutes which I command thee this day, that all these curses shall come upon thee, and overtake thee.
 | [jnd] | But it shall come to pass if thou wilt not hearken unto the voice of Jehovah thy God, to take heed to do all his commandments and his statutes which I command thee this day, that all these curses shall come upon thee and overtake thee.
 | [kjv] | But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:
 | [nwb] | But it shall come to pass, if thou wilt not hearken to the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:
 | [rsv] | "But if you will not obey the voice of the LORD your God or be careful to do all his commandments and his statutes which I command you this day, then all these curses shall come upon you and overtake you.
 | [web] | But it shall come to pass, if you will not listen to the voice of Yahweh your God, to observe to do all his commandments and his statutes which I command you this day, that all these curses shall come on you, and overtake you.
 | [ylt] | `And it hath been, if thou dost not hearken unto the voice of Jehovah thy God to observe to do all His commands, and His statutes, which I am commanding thee to-day, that all these revilings have come upon thee, and overtaken thee:
 | [bbe] | But if you do not give ear to the voice of the Lord your God, and take care to do all his orders and his laws which I give you today, then all these curses will come on you and overtake you:
28:16 | [cbgb] | 你在城里必受咒诅，在田间也必受咒诅。 < | >
 | [niv] | You will be cursed in the city and cursed in the country.
 | [asv] | Cursed shalt thou be in the city, and cursed shalt thou be in the field.
 | [jnd] | Cursed shalt thou be in the city, and cursed shalt thou be in the field.
 | [kjv] | Cursed shalt thou be in the city, and cursed shalt thou be in the field.
 | [nwb] | Cursed thou in the city, and cursed thou in the field.
 | [rsv] | Cursed shall you be in the city, and cursed shall you be in the field.
 | [web] | Cursed shall you be in the city, and cursed shall you be in the field.
 | [ylt] | `Cursed thou in the city, and cursed thou in the field.
 | [bbe] | You will be cursed in the town and cursed in the field.
28:17 | [cbgb] | 你的筐子和你的抟面盆都必受咒诅。 < | >
 | [niv] | Your basket and your kneading trough will be cursed.
 | [asv] | Cursed shall be thy basket and thy kneading-trough.
 | [jnd] | Cursed shall be thy basket and thy kneading-trough.
 | [kjv] | Cursed shall be thy basket and thy store.
 | [nwb] | Cursed thy basket and thy store.
 | [rsv] | Cursed shall be your basket and your kneading-trough.
 | [web] | Cursed shall be your basket and your kneading-trough.
 | [ylt] | `Cursed thy basket and thy kneading-trough.
 | [bbe] | A curse will be on your basket and on your bread-basin.
28:18 | [cbgb] | 你身所生的，地所产的，以及牛犊，羊羔，都必受咒诅。 < | >
 | [niv] | The fruit of your womb will be cursed, and the crops of your land, and the calves of your herds and the lambs of your flocks.
 | [asv] | Cursed shall be the fruit of thy body, and the fruit of thy ground, the increase of thy cattle, and the young of thy flock.
 | [jnd] | Cursed shall be the fruit of thy womb, and the fruit of thy ground, the offspring of thy kine, and the increase of thy sheep.
 | [kjv] | Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.
 | [nwb] | Cursed the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.
 | [rsv] | Cursed shall be the fruit of your body, and the fruit of your ground, the increase of your cattle, and the young of your flock.
 | [web] | Cursed shall be the fruit of your body, and the fruit of your ground, the increase of your cattle, and the young of your flock.
 | [ylt] | `Cursed the fruit of thy body, and the fruit of thy land, increase of thine oxen, and wealth of thy flock.
 | [bbe] | A curse will be on the fruit of your body, and on the fruit of your land, on the increase of your cattle, and the young of your flock.
28:19 | [cbgb] | 你出也受咒诅，入也受咒诅。 < | >
 | [niv] | You will be cursed when you come in and cursed when you go out.
 | [asv] | Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
 | [jnd] | Cursed shalt thou be in thy coming in, and cursed shalt thou be in thy going out.
 | [kjv] | Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
 | [nwb] | Cursed thou when thou comest in, and cursed thou when thou goest out.
 | [rsv] | Cursed shall you be when you come in, and cursed shall you be when you go out.
 | [web] | Cursed shall you be when you come in, and cursed shall you be when you go out.
 | [ylt] | `Cursed thou in thy coming in, and cursed thou in thy going out.
 | [bbe] | You will be cursed when you come in and cursed when you go out.
28:20 | [cbgb] | 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅，扰乱，责罚临到你，直到你被毁灭，速速地灭亡。 < | >
 | [niv] | The LORD will send on you curses, confusion and rebuke in everything you put your hand to, until you are destroyed and come to sudden ruin because of the evil you have done in forsaking him.
 | [asv] | Jehovah will send upon thee cursing, discomfiture, and rebuke, in all that thou puttest thy hand unto to do, until thou be destroyed, and until thou perish quickly; because of the evil of thy doings, whereby thou hast forsaken me.
 | [jnd] | Jehovah will send upon thee cursing, confusion, and rebuke, in all the business of thy hand which thou doest, until thou be destroyed and until thou perish quickly, because of the wickedness of thy doings, whereby thou hast forsaken me.
 | [kjv] | The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.
 | [nwb] | The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou undertakest to perform, until thou shalt be destroyed, and until thou shalt perish quickly; because of the wickedness of thy doings by which thou hast forsaken me.
 | [rsv] | "The LORD will send upon you curses, confusion, and frustration, in all that you undertake to do, until you are destroyed and perish quickly, on account of the evil of your doings, because you have forsaken me.
 | [web] | Yahweh will send on you cursing, confusion, and rebuke, in all that you put your hand to do, until you be destroyed, and until you perish quickly; because of the evil of your doings, whereby you have forsaken me.
 | [ylt] | `Jehovah doth send on thee the curse, the trouble, and the rebuke, in every putting forth of thy hand which thou dost, till thou art destroyed, and till thou perish hastily, because of the evil of thy doings which thou hast forsaken Me.
 | [bbe] | The Lord will send on you cursing and trouble and punishment in everything to which you put your hand, till sudden destruction overtakes you; because of your evil ways in which you have been false to me.
28:21 | [cbgb] | 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。 < | >
 | [niv] | The LORD will plague you with diseases until he has destroyed you from the land you are entering to possess.
 | [asv] | Jehovah will make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest in to possess it.
 | [jnd] | Jehovah will make the pestilence cleave unto thee, until he have consumed thee from off the land whither thou goest to possess it.
 | [kjv] | The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.
 | [nwb] | The LORD shall make the pestilence cleave to thee, until he shall have consumed thee from off the land, whither thou goest to possess it.
 | [rsv] | The LORD will make the pestilence cleave to you until he has consumed you off the land which you are entering to take possession of it.
 | [web] | Yahweh will make the pestilence cleave to you, until he have consumed you from off the land, where you go in to possess it.
 | [ylt] | `Jehovah doth cause to cleave to thee the pestilence, till He consume thee from off the ground whither thou art going in to possess it.
 | [bbe] | The Lord will send disease after disease on you, till you have been cut off by death from the land to which you are going.
28:22 | [cbgb] | 耶和华要用痨病，热病，火症，疟疾，刀剑，旱风（或作乾旱），霉烂攻击你。这都要追赶你，直到你灭亡。 < | >
 | [niv] | The LORD will strike you with wasting disease, with fever and inflammation, with scorching heat and drought, with blight and mildew, which will plague you until you perish.
 | [asv] | Jehovah will smite thee with consumption, and with fever, and with inflammation, and with fiery heat, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
 | [jnd] | Jehovah will smite thee with consumption, and with fever, and with inflammation, and with burning ague, and with drought, and with blight, and with mildew, and they shall pursue thee until thou perish.
 | [kjv] | The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
 | [nwb] | The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew: and they shall pursue thee until thou dost perish.
 | [rsv] | The LORD will smite you with consumption, and with fever, inflammation, and fiery heat, and with drought, and with blasting, and with mildew; they shall pursue you until you perish.
 | [web] | Yahweh will strike you with consumption, and with fever, and with inflammation, and with fiery heat, and with the sword, and with blasting, and with mildew; and they shall pursue you until you perish.
 | [ylt] | `Jehovah doth smite thee with consumption, and with fever, and with inflammation, and with extreme burning, and with sword, and with blasting, and with mildew, and they have pursued thee till thou perish
 | [bbe] | The Lord will send wasting disease, and burning pain, and flaming heat against you, keeping back the rain till your land is waste and dead; so will it be till your destruction is complete.
28:23 | [cbgb] | 你头上的天要变为铜，脚下的地要变为铁。 < | >
 | [niv] | The sky over your head will be bronze, the ground beneath you iron.
 | [asv] | And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
 | [jnd] | And thy heavens which are over thy head shall be brass, and the earth which is under thee, iron.
 | [kjv] | And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
 | [nwb] | And thy heaven that over thy head shall be brass, and the earth that under thee iron.
 | [rsv] | And the heavens over your head shall be brass, and the earth under you shall be iron.
 | [web] | Your sky that is over your head shall be brass, and the earth that is under you shall be iron.
 | [ylt] | `And thy heavens which over thy head have been brass, and the earth which under thee iron;
 | [bbe] | And the heaven over your heads will be brass, and the earth under you hard as iron.
28:24 | [cbgb] | 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。 < | >
 | [niv] | The LORD will turn the rain of your country into dust and powder; it will come down from the skies until you are destroyed.
 | [asv] | Jehovah will make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
 | [jnd] | Jehovah will give as the rain of thy land powder and dust; from the heavens shall it come down upon thee until thou be destroyed.
 | [kjv] | The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
 | [nwb] | The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou art destroyed.
 | [rsv] | The LORD will make the rain of your land powder and dust; from heaven it shall come down upon you until you are destroyed.
 | [web] | Yahweh will make the rain of your land powder and dust: from the sky shall it come down on you, until you are destroyed.
 | [ylt] | Jehovah giveth the rain of thy land -- dust and ashes; from the heavens it cometh down on thee till thou art destroyed.
 | [bbe] | The Lord will make the rain of your land powder and dust, sending it down on you from heaven till your destruction is complete.
28:25 | [cbgb] | 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。 < | >
 | [niv] | The LORD will cause you to be defeated before your enemies. You will come at them from one direction but flee from them in seven, and you will become a thing of horror to all the kingdoms on earth.
 | [asv] | Jehovah will cause thee to be smitten before thine enemies; thou shalt go out one way against them, and shalt flee seven ways before them: and thou shalt be tossed to and from among all the kingdoms of the earth.
 | [jnd] | Jehovah will give thee up smitten before thine enemies; thou shalt go out against them one way, and by seven ways shalt thou flee before them; and thou shalt be driven hither and thither into all the kingdoms of the earth.
 | [kjv] | The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.
 | [nwb] | The LORD shall cause thee to be smitten before thy enemies: thou shalt go out one way against them, and flee seven ways before them; and shalt be removed into all the kingdoms of the earth.
 | [rsv] | "The LORD will cause you to be defeated before your enemies; you shall go out one way against them, and flee seven ways before them; and you shall be a horror to all the kingdoms of the earth.
 | [web] | Yahweh will cause you to be struck before your enemies; you shall go out one way against them, and shall flee seven ways before them: and you shall be tossed back and forth among all the kingdoms of the earth.
 | [ylt] | `Jehovah giveth thee smitten before thine enemies; in one way thou goest out unto them, and in seven ways dost flee before them, and thou hast been for a trembling to all kingdoms of the earth;
 | [bbe] | The Lord will let you be overcome by your haters: you will go out against them one way, and you will go in flight before them seven ways: you will be the cause of fear among all the kingdoms of the earth.
28:26 | [cbgb] | 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。 < | >
 | [niv] | Your carcasses will be food for all the birds of the air and the beasts of the earth, and there will be no one to frighten them away.
 | [asv] | And thy dead body shall be food unto all birds of the heavens, and unto the beasts of the earth; and there shall be none to frighten them away.
 | [jnd] | And thy carcase shall be meat unto all the fowl of the air, and unto the beasts of the earth, and there shall be no man to scare them away.
 | [kjv] | And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.
 | [nwb] | And thy carcass shall be food to all fowls of the air, and to the beasts of the earth, and no man shall drive away.
 | [rsv] | And your dead body shall be food for all birds of the air, and for the beasts of the earth; and there shall be no one to frighten them away.
 | [web] | Your dead body shall be food to all birds of the sky, and to the animals of the earth; and there shall be none to frighten them away.
 | [ylt] | and thy carcase hath been for food to every fowl of the heavens, and to the beast of the earth, and there is none causing trembling.
 | [bbe] | Your bodies will be meat for all the birds of the air and the beasts of the earth; there will be no one to send them away.
28:27 | [cbgb] | 耶和华必用埃及人的疮并痔疮，牛皮癣与疥攻击你，使你不能医治。 < | >
 | [niv] | The LORD will afflict you with the boils of Egypt and with tumors, festering sores and the itch, from which you cannot be cured.
 | [asv] | Jehovah will smite thee with the boil of Egypt, and with the emerods, and with the scurvy, and with the itch, whereof thou canst not be healed.
 | [jnd] | Jehovah will smite thee with the ulcers of Egypt, and with boils, and with the scab, and with the itch, whereof thou canst not be healed.
 | [kjv] | The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.
 | [nwb] | The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, of which thou canst not be healed.
 | [rsv] | The LORD will smite you with the boils of Egypt, and with the ulcers and the scurvy and the itch, of which you cannot be healed.
 | [web] | Yahweh will strike you with the boil of Egypt, and with the tumors, and with the scurvy, and with the itch, whereof you can not be healed.
 | [ylt] | `Jehovah doth smite thee with the ulcer of Egypt, and with emerods, and with scurvy, and with itch, of which thou art not able to be healed.
 | [bbe] | The Lord will send on you the disease of Egypt, and other sorts of skin diseases which nothing will make well.
28:28 | [cbgb] | 耶和华必用癫狂，眼瞎，心惊攻击你。 < | >
 | [niv] | The LORD will afflict you with madness, blindness and confusion of mind.
 | [asv] | Jehovah will smite thee with madness, and with blindness, and with astonishment of heart;
 | [jnd] | Jehovah will smite thee with madness, and with blindness, and with astonishment of heart;
 | [kjv] | The LORD shall smite thee with madness, and blindness, and astonishment of heart:
 | [nwb] | The LORD shall smite thee with the madness, and blindness, and astonishment of heart:
 | [rsv] | The LORD will smite you with madness and blindness and confusion of mind;
 | [web] | Yahweh will strike you with madness, and with blindness, and with astonishment of heart;
 | [ylt] | `Jehovah doth smite thee with madness, and with blindness, and with astonishment of heart;
 | [bbe] | He will make your minds diseased, and your eyes blind, and your hearts wasted with fear:
28:29 | [cbgb] | 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压，抢夺，无人搭救。 < | >
 | [niv] | At midday you will grope about like a blind man in the dark. You will be unsuccessful in everything you do; day after day you will be oppressed and robbed, with no one to rescue you.
 | [asv] | and thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and robbed alway, and there shall be none to save thee.
 | [jnd] | and thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways; and thou shalt be only oppressed and spoiled continually, and there shall be none to save.
 | [kjv] | And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.
 | [nwb] | And thou shalt grope at noon-day, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save .
 | [rsv] | and you shall grope at noonday, as the blind grope in darkness, and you shall not prosper in your ways; and you shall be only oppressed and robbed continually, and there shall be no one to help you.
 | [web] | and you shall grope at noonday, as the blind gropes in darkness, and you shall not prosper in your ways: and you shall be only oppressed and robbed always, and there shall be none to save you.
 | [ylt] | and thou hast been gropling at noon, as the blind gropeth in darkness; and thou dost not cause thy ways to prosper; and thou hast been only oppressed and plundered all the days, and there is no saviour.
 | [bbe] | You will go feeling your way when the sun is high, like a blind man for whom all is dark, and nothing will go well for you: you will be crushed and made poor for ever, and you will have no saviour.
28:30 | [cbgb] | 你聘定了妻，别人必与她同房。你建造房屋，不得住在其内。你栽种葡萄园，也不得用其中的果子。 < | >
 | [niv] | You will be pledged to be married to a woman, but another will take her and ravish her. You will build a house, but you will not live in it. You will plant a vineyard, but you will not even begin to enjoy its fruit.
 | [asv] | Thou shalt betroth a wife, and another man shall lie with her: thou shalt build a house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not use the fruit thereof.
 | [jnd] | Thou shalt betroth a wife, and another man shall lie with her; thou shalt build a house, and thou shalt not dwell therein; thou shalt plant a vineyard, and shalt not eat of it.
 | [kjv] | Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.
 | [nwb] | Thou shalt betroth a wife, and another man shall lie with her: thou shalt build a house, and thou shalt not dwell in it: thou shalt plant a vineyard, and shalt not gather the grapes of it.
 | [rsv] | You shall betroth a wife, and another man shall lie with her; you shall build a house, and you shall not dwell in it; you shall plant a vineyard, and you shall not use the fruit of it.
 | [web] | You shall betroth a wife, and another man shall lie with her: you shall build a house, and you shall not dwell therein: you shall plant a vineyard, and shall not use the fruit of it.
 | [ylt] | `A woman thou dost betroth, and another man doth lie with her; a house thou dost build, and dost not dwell in it; a vineyard thou dost plant, and dost not make it common;
 | [bbe] | You will take a wife, but another man will have the use of her: the house which your hands have made will never be your resting-place: you will make a vine-garden, and never take the fruit of it.
28:31 | [cbgb] | 你的牛在你眼前宰了，你必不得吃它的肉。你的驴在你眼前被抢夺，不得归还。你的羊归了仇敌，无人搭救。 < | >
 | [niv] | Your ox will be slaughtered before your eyes, but you will eat none of it. Your donkey will be forcibly taken from you and will not be returned. Your sheep will be given to your enemies, and no one will rescue them.
 | [asv] | Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to save thee.
 | [jnd] | Thine ox shall be slaughtered before thine eyes, and thou shalt not eat thereof; thine ass shall be snatched away from before thy face, and shall not return to thee; thy sheep shall be given unto thine enemies, and thou shalt have none to recover them.
 | [kjv] | Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.
 | [nwb] | Thy ox slain before thy eyes, and thou shalt not eat of it: thy ass violently taken away from before thy face, and shall not be restored to thee: thy sheep given to thy enemies, and thou shalt have none to rescue .
 | [rsv] | Your ox shall be slain before your eyes, and you shall not eat of it; your ass shall be violently taken away before your face, and shall not be restored to you; your sheep shall be given to your enemies, and there shall be no one to help you.
 | [web] | Your ox shall be slain before your eyes, and you shall not eat of it: your donkey shall be violently taken away from before your face, and shall not be restored to you: your sheep shall be given to your enemies, and you shall have none to save you.
 | [ylt] | thine ox slaughtered before thine eyes, and thou dost not eat of it; thine ass taken violently away from before thee, and it is not given back to thee; thy sheep given to thine enemies, and there is no saviour for thee.
 | [bbe] | Your ox will be put to death before your eyes, but its flesh will not be your food: your ass will be violently taken away before your face, and will not be given back to you: your sheep will be given to your haters, and there will be no saviour for you.
28:32 | [cbgb] | 你的儿女必归与别国的民。你的眼目终日切望，甚至失明，你手中无力拯救。 < | >
 | [niv] | Your sons and daughters will be given to another nation, and you will wear out your eyes watching for them day after day, powerless to lift a hand.
 | [asv] | Thy sons and thy daughters shall be given unto another people; and thine eyes shall look, and fail with longing for them all the day: and there shall be nought in the power of thy hand.
 | [jnd] | Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and languish for them all the day long; and there shall be no power in thy hand .
 | [kjv] | Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long; and there shall be no might in thine hand.
 | [nwb] | Thy sons and thy daughters given to another people, and thy eyes shall look, and fail for them all the day long: and no might in thy hand.
 | [rsv] | Your sons and your daughters shall be given to another people, while your eyes look on and fail with longing for them all the day; and it shall not be in the power of your hand to prevent it.
 | [web] | Your sons and your daughters shall be given to another people; and your eyes shall look, and fail with longing for them all the day: and there shall be nothing in the power of your hand.
 | [ylt] | `Thy sons and thy daughters given to another people, and thine eyes are looking and consuming for them all the day, and thy hand is not to God!
 | [bbe] | Your sons and your daughters will be given to another people, and your eyes will be wasted away with looking and weeping for them all the day: and you will have no power to do anything.
28:33 | [cbgb] | 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制， < | >
 | [niv] | A people that you do not know will eat what your land and labor produce, and you will have nothing but cruel oppression all your days.
 | [asv] | The fruit of thy ground, and all thy labors, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway;
 | [jnd] | The fruit of thy ground and all thy labour, shall a people that thou knowest not eat up; and thou shalt be only oppressed and crushed continually.
 | [kjv] | The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:
 | [nwb] | The fruit of thy land, and all thy labors, shall be eaten by a nation which thou knowest not: and thou shalt be only oppressed and crushed always:
 | [rsv] | A nation which you have not known shall eat up the fruit of your ground and of all your labors; and you shall be only oppressed and crushed continually;
 | [web] | The fruit of your ground, and all your labors, shall a nation which you don't know eat up; and you shall be only oppressed and crushed always;
 | [ylt] | The fruit of thy ground, and all thy labour, eat up doth a people whom thou hast not known; and thou hast been only oppressed and bruised all the days;
 | [bbe] | The fruit of your land and all the work of your hands will be food for a nation which is strange to you and to your fathers; you will only be crushed down and kept under for ever:
28:34 | [cbgb] | 甚至你因眼中所看见的，必致疯狂。 < | >
 | [niv] | The sights you see will drive you mad.
 | [asv] | so that thou shalt be mad for the sight of thine eyes which thou shalt see.
 | [jnd] | And thou shalt be mad through the sight of thine eyes which thou shalt see.
 | [kjv] | So that thou shalt be mad for the sight of thine eyes which thou shalt see.
 | [nwb] | So that thou shalt be mad for the sight of thy eyes which thou shalt see.
 | [rsv] | so that you shall be driven mad by the sight which your eyes shall see.
 | [web] | so that you shall be mad for the sight of your eyes which you shall see.
 | [ylt] | and thou hast been mad, because of the sight of thine eyes which thou dost see.
 | [bbe] | So that the things which your eyes have to see will send you out of your minds.
28:35 | [cbgb] | 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。 < | >
 | [niv] | The LORD will afflict your knees and legs with painful boils that cannot be cured, spreading from the soles of your feet to the top of your head.
 | [asv] | Jehovah will smite thee in the knees, and in the legs, with a sore boil, whereof thou canst not be healed, from the sole of thy foot unto the crown of thy head.
 | [jnd] | Jehovah will smite thee in the knees and in the legs with evil ulcers, whereof thou canst not be healed, from the sole of thy foot unto the top of thy head.
 | [kjv] | The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.
 | [nwb] | The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot to the top of thy head.
 | [rsv] | The LORD will smite you on the knees and on the legs with grievous boils of which you cannot be healed, from the sole of your foot to the crown of your head.
 | [web] | Yahweh will strike you in the knees, and in the legs, with a sore boil, whereof you can not be healed, from the sole of your foot to the crown of your head.
 | [ylt] | `Jehovah doth smite thee with an evil ulcer, on the knees, and on the legs (of which thou art not able to be healed), from the sole of thy foot even unto thy crown.
 | [bbe] | The Lord will send a skin disease, attacking your knees and your legs, bursting out from your feet to the top of your head, so that nothing will make you well.
28:36 | [cbgb] | 耶和华必将你和你所立的王领到你和你列祖素不认识的国去。在那里你必事奉木头石头的 神。 < | >
 | [niv] | The LORD will drive you and the king you set over you to a nation unknown to you or your fathers. There you will worship other gods, gods of wood and stone.
 | [asv] | Jehovah will bring thee, and thy king whom thou shalt set over thee, unto a nation that thou hast not known, thou nor thy fathers; and there shalt thou serve other gods, wood and stone.
 | [jnd] | Jehovah will bring thee, and thy king whom thou shalt set over thee, unto a nation that neither thou nor thy fathers have known, and there shalt thou serve other gods, wood and stone.
 | [kjv] | The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.
 | [nwb] | The LORD shall bring thee, and thy king which thou shalt set over thee, to a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.
 | [rsv] | "The LORD will bring you, and your king whom you set over you, to a nation that neither you nor your fathers have known; and there you shall serve other gods, of wood and stone.
 | [web] | Yahweh will bring you, and your king whom you shall set over you, to a nation that you have not known, you nor your fathers; and there shall you serve other gods, wood and stone.
 | [ylt] | `Jehovah doth cause thee to go, and thy king whom thou raisest up over thee, unto a nation which thou hast not known, thou and thy fathers, and thou hast served there other gods, wood and stone;
 | [bbe] | And you, and the king whom you have put over you, will the Lord take away to a nation strange to you and to your fathers; there you will be servants to other gods of wood and stone.
28:37 | [cbgb] | 你在耶和华领你到的各国中，要令人惊骇，笑谈，讥诮。 < | >
 | [niv] | You will become a thing of horror and an object of scorn and ridicule to all the nations where the LORD will drive you.
 | [asv] | And thou shalt become an astonishment, a proverb, and a byword, among all the peoples whither Jehovah shall lead thee away.
 | [jnd] | And thou shalt become an astonishment, a proverb, and a byword, among all the peoples whither Jehovah shall lead thee.
 | [kjv] | And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.
 | [nwb] | And thou shalt become an astonishment, a proverb, and a by-word, among all nations whither the LORD shall lead thee.
 | [rsv] | And you shall become a horror, a proverb, and a byword, among all the peoples where the LORD will lead you away.
 | [web] | You shall become an astonishment, a proverb, and a byword, among all the peoples where Yahweh shall lead you away.
 | [ylt] | and thou hast been for an astonishment, for a simile, and for a byword among all the peoples whither Jehovah doth lead thee.
 | [bbe] | And you will become a wonder and a name of shame among all the nations where the Lord will take you.
28:38 | [cbgb] | 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。 < | >
 | [niv] | You will sow much seed in the field but you will harvest little, because locusts will devour it.
 | [asv] | Thou shalt carry much seed out into the field, and shalt gather little in; for the locust shall consume it.
 | [jnd] | Thou shalt carry much seed out into the field, and shalt gather little in; for the locust shall devour it.
 | [kjv] | Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.
 | [nwb] | Thou shalt carry much seed into the field, and shalt gather little: for the locust shall consume it.
 | [rsv] | You shall carry much seed into the field, and shall gather little in; for the locust shall consume it.
 | [web] | You shall carry much seed out into the field, and shall gather little in; for the locust shall consume it.
 | [ylt] | `Much seed thou dost take out into the field, and little thou dost gather in, for the locust doth consume it;
 | [bbe] | You will take much seed out into the field, and get little in; for the locust will get it.
28:39 | [cbgb] | 你栽种，修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。 < | >
 | [niv] | You will plant vineyards and cultivate them but you will not drink the wine or gather the grapes, because worms will eat them.
 | [asv] | Thou shalt plant vineyards and dress them, but thou shalt neither drink of the wine, nor gather the grapes; for the worm shall eat them.
 | [jnd] | Thou shalt plant and till vineyards, but shalt drink no wine, nor gather ; for the worms shall eat it.
 | [kjv] | Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.
 | [nwb] | Thou shalt plant vineyards and dress , but shalt neither drink the wine, nor gather for the worm shall eat them.
 | [rsv] | You shall plant vineyards and dress them, but you shall neither drink of the wine nor gather the grapes; for the worm shall eat them.
 | [web] | You shall plant vineyards and dress them, but you shall neither drink of the wine, nor gather ; for the worm shall eat them.
 | [ylt] | vineyards thou dost plant, and hast laboured, and wine thou dost not drink nor gather, for the worm doth consume it;
 | [bbe] | You will put in vines and take care of them, but you will get no wine or grapes from them; for they will be food for worms.
28:40 | [cbgb] | 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。 < | >
 | [niv] | You will have olive trees throughout your country but you will not use the oil, because the olives will drop off.
 | [asv] | Thou shalt have olive-trees throughout all thy borders, but thou shalt not anoint thyself with the oil; for thine olive shall cast its fruit.
 | [jnd] | Olive-trees shalt thou have throughout all thy borders, but thou shalt not anoint thyself with oil; for thine olive-tree shall cast its fruit.
 | [kjv] | Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.
 | [nwb] | Thou shalt have olive-trees throughout all thy coasts, but thou shalt not anoint with the oil: for thy olive shall cast .
 | [rsv] | You shall have olive trees throughout all your territory, but you shall not anoint yourself with the oil; for your olives shall drop off.
 | [web] | You shall have olive-trees throughout all your borders, but you shall not anoint yourself with the oil; for your olive shall cast .
 | [ylt] | olives are to thee in all thy border, and oil thou dost not pour out, for thine olive doth fall off.
 | [bbe] | Your land will be full of olive-trees, but there will be no oil for the comfort of your body; for your olive-tree will give no fruit.
28:41 | [cbgb] | 你生儿养女，却不算是你的，因为必被掳去。 < | >
 | [niv] | You will have sons and daughters but you will not keep them, because they will go into captivity.
 | [asv] | Thou shalt beget sons and daughters, but they shall not be thine; for they shall go into captivity.
 | [jnd] | Sons and daughters shalt thou beget, but thou shalt not have them ; for they shall go into captivity.
 | [kjv] | Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.
 | [nwb] | Thou shalt beget sons and daughters, but thou shalt not enjoy them: for they shall go into captivity.
 | [rsv] | You shall beget sons and daughters, but they shall not be yours; for they shall go into captivity.
 | [web] | You shall father sons and daughters, but they shall not be yours; for they shall go into captivity.
 | [ylt] | `Sons and daughters thou dost beget, and they are not with thee, for they go into captivity;
 | [bbe] | You will have sons and daughters, but they will not be yours; for they will go away prisoners into a strange land.
28:42 | [cbgb] | 你所有的树木和你地里的出产必被蝗虫所吃。 < | >
 | [niv] | Swarms of locusts will take over all your trees and the crops of your land.
 | [asv] | All thy trees and the fruit of thy ground shall the locust possess.
 | [jnd] | All thy trees and the fruit of thy ground shall the locust possess.
 | [kjv] | All thy trees and fruit of thy land shall the locust consume.
 | [nwb] | All thy trees and fruit of thy land shall the locust consume.
 | [rsv] | All your trees and the fruit of your ground the locust shall possess.
 | [web] | All your trees and the fruit of your ground shall the locust possess.
 | [ylt] | all thy trees and the fruit of thy ground doth the locust possess;
 | [bbe] | All your trees and the fruit of your land will be the locust's.
28:43 | [cbgb] | 在你中间寄居的，必渐渐上升，比你高而又高。你必渐渐下降，低而又低。 < | >
 | [niv] | The alien who lives among you will rise above you higher and higher, but you will sink lower and lower.
 | [asv] | The sojourner that is in the midst of thee shall mount up above thee higher and higher; and thou shalt come down lower and lower.
 | [jnd] | The sojourner that is in thy midst shall rise above thee higher and higher, and thou shalt sink down lower and lower.
 | [kjv] | The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.
 | [nwb] | The stranger that within thee shall rise above thee very high; and thou shalt come down very low.
 | [rsv] | The sojourner who is among you shall mount above you higher and higher; and you shall come down lower and lower.
 | [web] | The sojourner who is in the midst of you shall mount up above you higher and higher; and you shall come down lower and lower.
 | [ylt] | the sojourner who in thy midst goeth up above thee very high, and thou goest down very low;
 | [bbe] | The man from a strange land who is living among you will be lifted up higher and higher over you, while you go down lower and lower.
28:44 | [cbgb] | 他必借给你，你却不能借给他。他必作首，你必作尾。 < | >
 | [niv] | He will lend to you, but you will not lend to him. He will be the head, but you will be the tail.
 | [asv] | He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
 | [jnd] | He shall lend to thee, but thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
 | [kjv] | He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
 | [nwb] | He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
 | [rsv] | He shall lend to you, and you shall not lend to him; he shall be the head, and you shall be the tail.
 | [web] | He shall lend to you, and you shall not lend to him: he shall be the head, and you shall be the tail.
 | [ylt] | he doth lend thee, and thou dost not lend him; he is for head, and thou art for tail.
 | [bbe] | He will let you have his wealth at interest, and will have no need of yours: he will be the head and you the tail.
28:45 | [cbgb] | 这一切咒诅必追随你，赶上你，直到你灭亡。因为你不听从耶和华你 神的话，不遵守他所吩咐的诫命律例。 < | >
 | [niv] | All these curses will come upon you. They will pursue you and overtake you until you are destroyed, because you did not obey the LORD your God and observe the commands and decrees he gave you.
 | [asv] | And all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of Jehovah thy God, to keep his commandments and his statutes which he commanded thee:
 | [jnd] | And all these curses shall come upon thee, and shall pursue thee, and overtake thee, until thou be destroyed; because thou hearkenedst not unto the voice of Jehovah thy God, to keep his commandments and his statutes which he commanded thee.
 | [kjv] | Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:
 | [nwb] | Moreover, all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou art destroyed: because thou hearkenedst not to the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:
 | [rsv] | All these curses shall come upon you and pursue you and overtake you, till you are destroyed, because you did not obey the voice of the LORD your God, to keep his commandments and his statutes which he commanded you.
 | [web] | All these curses shall come on you, and shall pursue you, and overtake you, until you be destroyed; because you didn't listen to the voice of Yahweh your God, to keep his commandments and his statutes which he commanded you:
 | [ylt] | `And come upon thee have all these curses, and they have pursued thee, and overtaken thee, till thou art destroyed, because thou hast not hearkened to the voice of Jehovah thy God, to keep His commands, and His statutes, which he hath commanded thee;
 | [bbe] | And all these curses will come after you and overtake you, till your destruction is complete; because you did not give ear to the voice of the Lord your God, or keep his laws and his orders which he gave you:
28:46 | [cbgb] | 这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远。 < | >
 | [niv] | They will be a sign and a wonder to you and your descendants forever.
 | [asv] | and they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
 | [jnd] | And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
 | [kjv] | And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
 | [nwb] | And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
 | [rsv] | They shall be upon you as a sign and a wonder, and upon your descendants for ever.
 | [web] | and they shall be on you for a sign and for a wonder, and on your seed forever.
 | [ylt] | and they have been on thee for a sign and for a wonder, also on thy seed -- to the age.
 | [bbe] | These things will come on you and on your seed, to be a sign and a wonder for ever;
28:47 | [cbgb] | 因为你富有的时候，不欢心乐意地事奉耶和华你的 神， < | >
 | [niv] | Because you did not serve the LORD your God joyfully and gladly in the time of prosperity,
 | [asv] | Because thou servedst not Jehovah thy God with joyfulness, and with gladness of heart, by reason of the abundance of all things;
 | [jnd] | Because thou servedst not Jehovah thy God with joyfulness, and with gladness of heart, for the abundance of everything,
 | [kjv] | Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;
 | [nwb] | Because thou didst not serve the LORD thy God with joyfulness and with gladness of heart, for the abundance of all
 | [rsv] | "Because you did not serve the LORD your God with joyfulness and gladness of heart, by reason of the abundance of all things,
 | [web] | Because you didn't serve Yahweh your God with joyfulness, and with gladness of heart, by reason of the abundance of all things;
 | [ylt] | `Because that thou hast not served Jehovah thy God with joy, and with gladness of heart, because of the abundance of all things --
 | [bbe] | Because you did not give honour to the Lord your God, worshipping him gladly, with joy in your hearts on account of all your wealth of good things;
28:48 | [cbgb] | 所以你必在饥饿，乾渴，赤露，缺乏之中事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。 < | >
 | [niv] | therefore in hunger and thirst, in nakedness and dire poverty, you will serve the enemies the LORD sends against you. He will put an iron yoke on your neck until he has destroyed you.
 | [asv] | therefore shalt thou serve thine enemies that Jehovah shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
 | [jnd] | thou shalt serve thine enemies whom Jehovah will send against thee, in hunger, and in thirst, and in nakedness, and in want of everything; and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
 | [kjv] | Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
 | [nwb] | Therefore shalt thou serve thy enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all and he shall put a yoke of iron upon thy neck, until he hath destroyed thee.
 | [rsv] | therefore you shall serve your enemies whom the LORD will send against you, in hunger and thirst, in nakedness, and in want of all things; and he will put a yoke of iron upon your neck, until he has destroyed you.
 | [web] | therefore shall you serve your enemies whom Yahweh shall send against you, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron on your neck, until he have destroyed you.
 | [ylt] | thou hast served thine enemies, whom Jehovah sendeth against thee, in hunger, and in thirst, and in nakedness, and in lack of all things; and he hath put a yoke of iron on thy neck, till He hath destroyed thee.
 | [bbe] | For this cause you will become servants to those whom the Lord your God will send against you, without food and drink and clothing, and in need of all things: and he will put a yoke of iron on your neck till he has put an end to you.
28:49 | [cbgb] | 耶和华要从远方，地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得。 < | >
 | [niv] | The LORD will bring a nation against you from far away, from the ends of the earth, like an eagle swooping down, a nation whose language you will not understand,
 | [asv] | Jehovah will bring a nation against thee from far, from the end of the earth, as the eagle flieth; a nation whose tongue thou shalt not understand;
 | [jnd] | Jehovah will bring a nation against thee from afar, from the end of the earth, like as the eagle flieth, a nation whose tongue thou understandest not;
 | [kjv] | The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;
 | [nwb] | The LORD shall bring a nation against thee from far, from the end of the earth, as the eagle flieth, a nation whose language thou shalt not understand:
 | [rsv] | The LORD will bring a nation against you from afar, from the end of the earth, as swift as the eagle flies, a nation whose language you do not understand,
 | [web] | Yahweh will bring a nation against you from far, from the end of the earth, as the eagle flies; a nation whose language you shall not understand;
 | [ylt] | `Jehovah doth lift up against thee a nation, from afar, from the end of the earth, as the eagle it flieth; a nation whose tongue thou hast not heard,
 | [bbe] | The Lord will send a nation against you from the farthest ends of the earth, coming with the flight of an eagle; a nation whose language is strange to you;
28:50 | [cbgb] | 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。 < | >
 | [niv] | a fierce-looking nation without respect for the old or pity for the young.
 | [asv] | a nation of fierce countenance, that shall not regard the person of the old, nor show favor to the young,
 | [jnd] | a nation of fierce countenance, which regardeth not the person of the old, nor is kind to the young;
 | [kjv] | A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:
 | [nwb] | A nation of fierce countenance, which shall not regard the person of the old, nor show favor to the young:
 | [rsv] | a nation of stern countenance, who shall not regard the person of the old or show favor to the young,
 | [web] | a nation of fierce facial expressions, that shall not regard the person of the old, nor show favor to the young,
 | [ylt] | a nation -- fierce of countenance -- which accepteth not the face of the aged, and the young doth not favour;
 | [bbe] | A hard-faced nation, who will have no respect for the old or mercy for the young:
28:51 | [cbgb] | 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷，新酒，和油，以及牛犊，羊羔，都不给你留下，直到将你灭绝。 < | >
 | [niv] | They will devour the young of your livestock and the crops of your land until you are destroyed. They will leave you no grain, new wine or oil, nor any calves of your herds or lambs of your flocks until you are ruined.
 | [asv] | and shall eat the fruit of thy cattle, and the fruit of thy ground, until thou be destroyed; that also shall not leave thee grain, new wine, or oil, the increase of thy cattle, or the young of thy flock, until they have caused thee to perish.
 | [jnd] | and he shall eat the fruit of thy cattle, and the fruit of thy ground, until thou be destroyed; for he shall not leave thee corn, new wine, or oil, offspring of thy kine, or increase of thy sheep, until he have destroyed thee.
 | [kjv] | And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.
 | [nwb] | And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou art destroyed: which shall not leave thee corn, wine, or oil, the increase of thy cattle, or flocks of thy sheep, until he hath destroyed thee.
 | [rsv] | and shall eat the offspring of your cattle and the fruit of your ground, until you are destroyed; who also shall not leave you grain, wine, or oil, the increase of your cattle or the young of your flock, until they have caused you to perish.
 | [web] | and shall eat the fruit of your cattle, and the fruit of your ground, until you be destroyed; that also shall not leave you grain, new wine, or oil, the increase of your cattle, or the young of your flock, until they have caused you to perish.
 | [ylt] | and it hath eaten the fruit of thy cattle, and the fruit of thy ground, till thou art destroyed; which leaveth not to thee corn, new wine, and oil, increase of thine oxen, and wealth of thy flock, till it hath destroyed thee.
 | [bbe] | He will take the fruit of your cattle and of your land till death puts an end to you: he will let you have nothing of your grain or wine or oil or any of the increase of your cattle or the young of your flock, till he has made your destruction complete.
28:52 | [cbgb] | 他们必将你困在你各城里，直到你所倚靠，高大坚固的城墙都被攻塌。他们必将你困在耶和华你 神所赐你遍地的各城里。 < | >
 | [niv] | They will lay siege to all the cities throughout your land until the high fortified walls in which you trust fall down. They will besiege all the cities throughout the land the LORD your God is giving you.
 | [asv] | And they shall besiege thee in all thy gates, until thy high and fortified walls come down, wherein thou trustedst, throughout all thy land; and they shall besiege thee in all thy gates throughout all thy land, which Jehovah thy God hath given thee.
 | [jnd] | And he shall besiege thee in all thy gates, until thy high and strong walls wherein thou trustedst come down, throughout all thy land; and he shall besiege thee in all thy gates in all thy land, which Jehovah thy God hath given thee.
 | [kjv] | And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.
 | [nwb] | And he shall besiege thee in all thy gates, until thy high and fortified walls come down, in which thou didst trust, throughout all thy land; and he shall besiege thee in all thy gates throughout all thy land which the LORD thy God hath given thee.
 | [rsv] | They shall besiege you in all your towns, until your high and fortified walls, in which you trusted, come down throughout all your land; and they shall besiege you in all your towns throughout all your land, which the LORD your God has given you.
 | [web] | They shall besiege you in all your gates, until your high and fortified walls come down, in which you trusted, throughout all your land; and they shall besiege you in all your gates throughout all your land, which Yahweh your God has given you.
 | [ylt] | `And it hath laid siege to thee in all thy gates, till thy walls come down, the high and the fenced ones in which thou art trusting, in all thy land; yea, it hath laid siege to thee in all thy gates, in all thy land, which Jehovah thy God hath given to thee;
 | [bbe] | Your towns will be shut in by his armies, till your high walls, in which you put your faith, have come down: his armies will be round your towns, through all your land which the Lord your God has given you.
28:53 | [cbgb] | 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你 神所赐给你的儿女之肉。 < | >
 | [niv] | Because of the suffering that your enemy will inflict on you during the siege, you will eat the fruit of the womb, the flesh of the sons and daughters the LORD your God has given you.
 | [asv] | And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, whom Jehovah thy God hath given thee, in the siege and in the distress wherewith thine enemies shall distress thee.
 | [jnd] | And in the siege, and in the straitness, wherewith thine enemies shall distress thee, thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters whom Jehovah thy God hath given thee.
 | [kjv] | And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:
 | [nwb] | And thou shalt eat the fruit of thy own body, the flesh of thy sons and of thy daughters which the LORD thy God hath given thee, in the siege and in the straitness with which thy enemies shall distress thee:
 | [rsv] | And you shall eat the offspring of your own body, the flesh of your sons and daughters, whom the LORD your God has given you, in the siege and in the distress with which your enemies shall distress you.
 | [web] | You shall eat the fruit of your own body, the flesh of your sons and of your daughters, whom Yahweh your God has given you, in the siege and in the distress wherewith your enemies shall distress you.
 | [ylt] | and thou hast eaten the fruit of thy body, flesh of thy sons and thy daughters (whom Jehovah thy God hath given to thee), in the siege, and in the straitness with which thine enemies do straiten thee.
 | [bbe] | And your food will be the fruit of your body, the flesh of the sons and daughters which the Lord your God has given you; because of your bitter need and the cruel grip of your haters.
28:54 | [cbgb] | 你们中间，柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他馀剩的儿女。 < | >
 | [niv] | Even the most gentle and sensitive man among you will have no compassion on his own brother or the wife he loves or his surviving children,
 | [asv] | The man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children whom he hath remaining;
 | [jnd] | The eye of the man in thy midst that is tender and very luxurious shall be evil towards his brother, and the wife of his bosom, and the residue of his children which he hath left;
 | [kjv] | So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:
 | [nwb] | the man tender among you, and very delicate, his eye shall be evil towards his brother, and towards the wife of his bosom, and towards the remnant of his children whom he shall leave:
 | [rsv] | The man who is the most tender and delicately bred among you will grudge food to his brother, to the wife of his bosom, and to the last of the children who remain to him;
 | [web] | The man who is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children whom he has remaining;
 | [ylt] | `The man who is tender in thee, and who very delicate -- his eye is evil against his brother, and against the wife of his bosom, and against the remnant of his sons whom he leaveth,
 | [bbe] | That man among you who is soft and used to comfort will be hard and cruel to his brother, and to his dear wife, and to of those his children who are still living;
28:55 | [cbgb] | 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。 < | >
 | [niv] | and he will not give to one of them any of the flesh of his children that he is eating. It will be all he has left because of the suffering your enemy will inflict on you during the siege of all your cities.
 | [asv] | so that he will not give to any of them of the flesh of his children whom he shall eat, because he hath nothing left him, in the siege and in the distress wherewith thine enemy shall distress thee in all thy gates.
 | [jnd] | so that he will not give to any of them of the flesh of his children that he eateth, because he hath nothing left him in the siege and in the straitness wherewith thine enemies shall distress thee in all thy gates.
 | [kjv] | So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.
 | [nwb] | So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege and in the straitness with which thy enemies shall distress thee in all thy gates.
 | [rsv] | so that he will not give to any of them any of the flesh of his children whom he is eating, because he has nothing left him, in the siege and in the distress with which your enemy shall distress you in all your towns.
 | [web] | so that he will not give to any of them of the flesh of his children whom he shall eat, because he has nothing left him, in the siege and in the distress wherewith your enemy shall distress you in all your gates.
 | [ylt] | against giving to one of them of the flesh of his sons whom he eateth, because he hath nothing left to him, in the siege, and in the straitness with which thine enemy doth straiten thee in all thy gates.
 | [bbe] | And will not give to any of them the flesh of his children which will be his food because he has no other; in the cruel grip of your haters on all your towns.
28:56 | [cbgb] | 你们中间，柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。 < | >
 | [niv] | The most gentle and sensitive woman among you--so sensitive and gentle that she would not venture to touch the ground with the sole of her foot--will begrudge the husband she loves and her own son or daughter
 | [asv] | The tender and delicate woman among you, who would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
 | [jnd] | The eye of the tender and luxurious woman in thy midst who would not attempt to set the sole of her foot upon the ground from luxuriousness and from tenderness, shall be evil toward the husband of her bosom, and her son, and her daughter,
 | [kjv] | The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
 | [nwb] | The tender and delicate woman among you, who would not venture to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil towards the husband of her bosom, and towards her son, and towards her daughter,
 | [rsv] | The most tender and delicately bred woman among you, who would not venture to set the sole of her foot upon the ground because she is so delicate and tender, will grudge to the husband of her bosom, to her son and to her daughter,
 | [web] | The tender and delicate woman among you, who would not adventure to set the sole of her foot on the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
 | [ylt] | `The tender woman in thee, and the delicate, who hath not tried the sole of her foot to place on the ground because of delicateness and because of tenderness -- her eye is evil against the husband of her bosom, and against her son, and against her daughter,
 | [bbe] | The most soft and delicate of your women, who would not so much as put her foot on the earth, so delicate is she, will be hard-hearted to her husband and to her son and to her daughter;
28:57 | [cbgb] | 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切就要在你受仇敌围困窘迫的城中将他们暗暗地吃了。 < | >
 | [niv] | the afterbirth from her womb and the children she bears. For she intends to eat them secretly during the siege and in the distress that your enemy will inflict on you in your cities.
 | [asv] | and toward her young one that cometh out from between her feet, and toward her children whom she shall bear; for she shall eat them for want of all things secretly, in the siege and in the distress wherewith thine enemy shall distress thee in thy gates.
 | [jnd] | because of her afterbirth which hath come out between her feet, and her children whom she shall bear; for she shall secretly eat them for want of everything in the siege and in the straitness wherewith thine enemy shall distress thee in thy gates.
 | [kjv] | And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.
 | [nwb] | And towards her young one, her own offspring, and towards her children which she shall bear: for she shall eat them for want of all secretly in the siege and straitness with which thy enemy shall distress thee in thy gates.
 | [rsv] | her afterbirth that comes out from between her feet and her children whom she bears, because she will eat them secretly, for want of all things, in the siege and in the distress with which your enemy shall distress you in your towns.
 | [web] | and toward her young one who comes out from between her feet, and toward her children whom she shall bear; for she shall eat them for want of all things secretly, in the siege and in the distress wherewith your enemy shall distress you in your gates.
 | [ylt] | and against her seed which cometh out from between her feet, even against her sons whom she doth bear, for she doth eat them for the lacking of all things in secret, in the siege and in the straitness with which thine enemy doth straiten thee within thy gates.
 | [bbe] | And to her baby newly come to birth, and to the children of her body; for having no other food, she will make a meal of them secretly, because of her bitter need and the cruel grip of your haters on all your towns.
28:58 | [cbgb] | 这书上所写律法的一切话是叫你敬畏耶和华你 神可荣可畏的名。 < | >
 | [niv] | If you do not carefully follow all the words of this law, which are written in this book, and do not revere this glorious and awesome name--the LORD your God--
 | [asv] | If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, JEHOVAH THY GOD;
 | [jnd] | If thou wilt not take heed to do all the words of this law that are written in this book, to fear this glorious and fearful name, JEHOVAH THY GOD;
 | [kjv] | If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;
 | [nwb] | If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;
 | [rsv] | "If you are not careful to do all the words of this law which are written in this book, that you may fear this glorious and awful name, the LORD your God,
 | [web] | If you will not observe to do all the words of this law that are written in this book, that you may fear this glorious and fearful name, YAHWEH YOUR GOD;
 | [ylt] | `If thou dost not observe to do all the words of this law which are written in this book, to fear this honoured and fearful name -- Jehovah thy God --
 | [bbe] | If you will not take care to do all the words of this law, recorded in this book, honouring that name of glory and of fear, THE LORD YOUR GOD;
28:59 | [cbgb] | 你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上， < | >
 | [niv] | the LORD will send fearful plagues on you and your descendants, harsh and prolonged disasters, and severe and lingering illnesses.
 | [asv] | then Jehovah will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
 | [jnd] | then Jehovah will make thy plagues wonderful, and the plagues of thy seed, great and persistent plagues and evil and persistent sicknesses;
 | [kjv] | Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
 | [nwb] | Then the LORD will make thy plagues wonderful, and the plagues of thy seed, great plagues, and of long continuance, and severe sicknesses, and of long continuance.
 | [rsv] | then the LORD will bring on you and your offspring extraordinary afflictions, afflictions severe and lasting, and sicknesses grievous and lasting.
 | [web] | then Yahweh will make your plagues wonderful, and the plagues of your seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
 | [ylt] | then hath Jehovah made wonderful thy strokes, and the strokes of thy seed -- great strokes, and stedfast, and evil sicknesses, and stedfast.
 | [bbe] | Then the Lord your God will make your punishment, and the punishment of your seed, a thing to be wondered at; great punishments and cruel diseases stretching on through long years.
28:60 | [cbgb] | 也必使你所惧怕，埃及人的病都临到你，贴在你身上， < | >
 | [niv] | He will bring upon you all the diseases of Egypt that you dreaded, and they will cling to you.
 | [asv] | And he will bring upon thee again all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
 | [jnd] | and he will bring upon thee all the diseases of Egypt which thou art afraid of, and they shall cleave unto thee.
 | [kjv] | Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
 | [nwb] | Moreover, he will bring upon thee all the diseases of Egypt, of which thou wast afraid; and they shall cleave to thee.
 | [rsv] | And he will bring upon you again all the diseases of Egypt, which you were afraid of; and they shall cleave to you.
 | [web] | He will bring on you again all the diseases of Egypt, which you were afraid of; and they shall cleave to you.
 | [ylt] | `And He hath brought back on thee all the diseases of Egypt, of the presence of which thou hast been afraid, and they have cleaved to thee;
 | [bbe] | He will send on you again all the diseases of Egypt, which were a cause of fear to you, and they will take you in their grip.
28:61 | [cbgb] | 又必将没有写在这律法书上的各样疾病，灾殃降在你身上，直到你灭亡。 < | >
 | [niv] | The LORD will also bring on you every kind of sickness and disaster not recorded in this Book of the Law, until you are destroyed.
 | [asv] | Also every sickness, and every plague, which is not written in the book of this law, them will Jehovah bring upon thee, until thou be destroyed.
 | [jnd] | Also every sickness and every plague which is not written in the book of this law, them will Jehovah bring upon thee, until thou be destroyed.
 | [kjv] | Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.
 | [nwb] | Also every sickness, and every plague which not written in the book of this law, them will the LORD bring upon thee, until thou art destroyed.
 | [rsv] | Every sickness also, and every affliction which is not recorded in the book of this law, the LORD will bring upon you, until you are destroyed.
 | [web] | Also every sickness, and every plague, which is not written in the book of this law, them will Yahweh bring on you, until you be destroyed.
 | [ylt] | also every sickness and every stroke which is not written in the book of this law; Jehovah doth cause them to go up upon thee till thou art destroyed,
 | [bbe] | And all the diseases and the pains not recorded in the book of this law will the Lord send on you till your destruction is complete.
28:62 | [cbgb] | 你们先前虽然像天上的星那样多，却因不听从耶和华你 神的话，所剩的人数就稀少了。 < | >
 | [niv] | You who were as numerous as the stars in the sky will be left but few in number, because you did not obey the LORD your God.
 | [asv] | And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou didst not hearken unto the voice of Jehovah thy God.
 | [jnd] | And ye shall be left a small company, whereas ye were as the stars of heaven for multitude; because thou hast not hearkened to the voice of Jehovah thy God.
 | [kjv] | And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.
 | [nwb] | And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldst not obey the voice of the LORD thy God.
 | [rsv] | Whereas you were as the stars of heaven for multitude, you shall be left few in number; because you did not obey the voice of the LORD your God.
 | [web] | You shall be left few in number, whereas you were as the stars of the sky for multitude; because you didn't listen to the voice of Yahweh your God.
 | [ylt] | and ye have been left with few men, instead of which ye have been as stars of the heavens for multitude, because thou hast not hearkened to the voice of Jehovah thy God.
 | [bbe] | And you will become a very small band, though your numbers were like the stars of heaven; because you did not give ear to the voice of the Lord your God.
28:63 | [cbgb] | 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡。并且你们从所要进去得的地上必被拔除。 < | >
 | [niv] | Just as it pleased the LORD to make you prosper and increase in number, so it will please him to ruin and destroy you. You will be uprooted from the land you are entering to possess.
 | [asv] | And it shall come to pass, that, as Jehovah rejoiced over you to do you good, and to multiply you, so Jehovah will rejoice over you to cause you to perish, and to destroy you; and ye shall be plucked from off the land whither thou goest in to possess it.
 | [jnd] | And it shall come to pass, that as Jehovah rejoiced over you to do you good and to multiply you, so Jehovah will rejoice over you to cause you to perish, and to destroy you; and ye shall be plucked from off the land whereunto thou goest to possess it.
 | [kjv] | And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.
 | [nwb] | And it shall come to pass, as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to naught; and ye shall be plucked from off the land whither thou goest to possess it.
 | [rsv] | And as the LORD took delight in doing you good and multiplying you, so the LORD will take delight in bringing ruin upon you and destroying you; and you shall be plucked off the land which you are entering to take possession of it.
 | [web] | It shall happen that as Yahweh rejoiced over you to do you good, and to multiply you, so Yahweh will rejoice over you to cause you to perish, and to destroy you; and you shall be plucked from off the land where you go in to possess it.
 | [ylt] | `And it hath been, as Jehovah hath rejoiced over you to do you good, and to multiply you, so doth Jehovah rejoice over you to destroy you, and to lay you waste; and ye have been pulled away from off the ground whither thou art going in to possess it;
 | [bbe] | And as the Lord took delight in doing you good and increasing you, so the Lord will take pleasure in cutting you off and causing your destruction, and you will be uprooted from the land which you are about to take as your heritage.
28:64 | [cbgb] | 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识，木头石头的 神。 < | >
 | [niv] | Then the LORD will scatter you among all nations, from one end of the earth to the other. There you will worship other gods--gods of wood and stone, which neither you nor your fathers have known.
 | [asv] | And Jehovah will scatter thee among all peoples, from the one end of the earth even unto the other end of the earth; and there thou shalt serve other gods, which thou hast not known, thou nor thy fathers, even wood and stone.
 | [jnd] | And Jehovah will scatter thee among all peoples, from one end of the earth even unto the other end of the earth; and thou shalt there serve other gods, whom thou hast not known, neither thou nor thy fathers, wood and stone.
 | [kjv] | And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.
 | [nwb] | And the LORD shall scatter thee among all people from the one end of the earth even to the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, wood and stone.
 | [rsv] | And the LORD will scatter you among all peoples, from one end of the earth to the other; and there you shall serve other gods, of wood and stone, which neither you nor your fathers have known.
 | [web] | Yahweh will scatter you among all peoples, from the one end of the earth even to the other end of the earth; and there you shall serve other gods, which you have not known, you nor your fathers, even wood and stone.
 | [ylt] | and Jehovah hath scattered thee among all the peoples, from the end of the earth even unto the end of the earth; and thou hast served there other gods which thou hast not known, thou and thy fathers -- wood and stone.
 | [bbe] | And the Lord will send you wandering among all peoples, from one end of the earth to the other: there you will be servants to other gods, of wood and stone, gods of which you and your fathers had no knowledge.
28:65 | [cbgb] | 在那些国中，你必不得安逸，也不得落脚之地。耶和华却使你在那里心中跳动，眼目失明，精 神消耗。 < | >
 | [niv] | Among those nations you will find no repose, no resting place for the sole of your foot. There the LORD will give you an anxious mind, eyes weary with longing, and a despairing heart.
 | [asv] | And among these nations shalt thou find no ease, and there shall be no rest for the sole of thy foot: but Jehovah will give thee there a trembling heart, and failing of eyes, and pining of soul;
 | [jnd] | And among these nations shalt thou have no rest, neither shall the sole of thy foot have a resting-place, and Jehovah shall give thee there a trembling heart, languishing of the eyes, and pining of the soul.
 | [kjv] | And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:
 | [nwb] | And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:
 | [rsv] | And among these nations you shall find no ease, and there shall be no rest for the sole of your foot; but the LORD will give you there a trembling heart, and failing eyes, and a languishing soul;
 | [web] | Among these nations shall you find no ease, and there shall be no rest for the sole of your foot: but Yahweh will give you there a trembling heart, and failing of eyes, and pining of soul;
 | [ylt] | `And among those nations thou dost not rest, yea, there is no resting-place for the sole of thy foot, and Jehovah hath given to thee there a trembling heart, and failing of eyes, and grief of soul;
 | [bbe] | And even among these nations there will be no peace for you, and no rest for your feet: but the Lord will give you there a shaking heart and wasting eyes and weariness of soul:
28:66 | [cbgb] | 你的性命必悬悬无定。你昼夜恐惧，自料性命难保。 < | >
 | [niv] | You will live in constant suspense, filled with dread both night and day, never sure of your life.
 | [asv] | and thy life shall hang in doubt before thee; and thou shalt fear night and day, and shalt have no assurance of thy life.
 | [jnd] | And thy life shall hang in suspense before thee; and thou shalt be in terror day and night and shalt be afraid of thy life.
 | [kjv] | And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:
 | [nwb] | And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have no assurance of thy life:
 | [rsv] | your life shall hang in doubt before you; night and day you shall be in dread, and have no assurance of your life.
 | [web] | and your life shall hang in doubt before you; and you shall fear night and day, and shall have no assurance of your life.
 | [ylt] | and thy life hath been hanging in suspense before thee, and thou hast been afraid by night and by day, and dost not believe in thy life;
 | [bbe] | Your very life will be hanging in doubt before you, and day and night will be dark with fears, and nothing in life will be certain:
28:67 | [cbgb] | 你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好。晚上必说，巴不得到早晨才好。 < | >
 | [niv] | In the morning you will say, "If only it were evening!" and in the evening, "If only it were morning!"--because of the terror that will fill your hearts and the sights that your eyes will see.
 | [asv] | In the morning thou shalt say, Would it were even! and at even thou shalt say, Would it were morning! for the fear of thy heart which thou shalt fear, and for the sight of thine eyes which thou shalt see.
 | [jnd] | In the morning thou shalt say, Would that it were even! and in the evening thou shalt say, Would that it were morning! through the fright of thy heart wherewith thou shalt be in terror, and through the sight of thine eyes which thou shalt see.
 | [kjv] | In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.
 | [nwb] | In the morning thou shalt say, O that it were evening, and at evening thou shalt say, O that it were morning! for the fear of thy heart with which thou shalt fear, and for the sight of thy eyes which thou shalt see.
 | [rsv] | In the morning you shall say, 'Would it were evening!' and at evening you shall say, 'Would it were morning!' because of the dread which your heart shall fear, and the sights which your eyes shall see.
 | [web] | In the morning you shall say, Would it were even! and at even you shall say, Would it were morning! for the fear of your heart which you shall fear, and for the sight of your eyes which you shall see.
 | [ylt] | in the morning thou sayest, O that it were evening! and in the evening thou sayest, O that it were morning! from the fear of thy heart, with which thou art afraid, and from the sight of thine eyes which thou seest.
 | [bbe] | In the morning you will say, If only it was evening! And at evening you will say, If only morning would come! Because of the fear in your hearts and the things which your eyes will see.
28:68 | [cbgb] | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路。在那里你必卖己身与仇敌作奴婢，却无人买。 <
 | [niv] | The LORD will send you back in ships to Egypt on a journey I said you should never make again. There you will offer yourselves for sale to your enemies as male and female slaves, but no one will buy you.
 | [asv] | And Jehovah will bring thee into Egypt again with ships, by the way whereof I said unto thee, Thou shalt see it no more again: and there ye shall sell yourselves unto your enemies for bondmen and for bondwomen, and no man shall buy you.
 | [jnd] | And Jehovah will bring thee into Egypt again with ships, by the way whereof I said unto thee, Thou shalt see it again no more; and there ye shall be sold unto your enemies for bondmen and bondwomen, and there shall be no man to buy .
 | [kjv] | And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.
 | [nwb] | And the LORD shall bring thee into Egypt again with ships, by the way of which I have said to thee, Thou shalt see it no more again: and there ye shall be sold to your enemies for bond-men and bond-women, and no man shall buy .
 | [rsv] | And the LORD will bring you back in ships to Egypt, a journey which I promised that you should never make again; and there you shall offer yourselves for sale to your enemies as male and female slaves, but no man will buy you."
 | [web] | Yahweh will bring you into Egypt again with ships, by the way whereof I said to you, You shall see it no more again: and there you shall sell yourselves to your enemies for bondservants and for bondmaids, and no man shall buy you.
 | [ylt] | `And Jehovah hath brought thee back to Egypt with ships, by a way of which I said to thee, Thou dost not add any more to see it, and ye have sold yourselves there to thine enemies, for men-servants and for maid-servants, and there is no buyer.'
 | [bbe] | And the Lord will take you back to Egypt again in ships, by the way of which I said to you, You will never see it again: there you will be offering yourselves as men-servants and women-servants to your haters for a price, and no man will take you.


Interlinear Bible:Deuteronomy 29

 申命记 Deuteronomy 29 << || >>
29:1 | [cbgb] | 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。 >
 | [niv] | These are the terms of the covenant the LORD commanded Moses to make with the Israelites in Moab, in addition to the covenant he had made with them at Horeb.
 | [asv] | These are the words of the covenant which Jehovah commanded Moses to make with the children of Israel in the land of Moab, besides the covenant which he made with them in Horeb.
 | [jnd] | These are the words of the covenant that Jehovah commanded Moses to make with the children of Israel in the land of Moab, besides the covenant that he made with them in Horeb.
 | [kjv] | These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.
 | [nwb] | These the words of the covenant which the LORD commanded Moses to make with the children of Israel in the land of Moab, besides the covenant which he made with them in Horeb.
 | [rsv] | These are the words of the covenant which the LORD commanded Moses to make with the people of Israel in the land of Moab, besides the covenant which he had made with them at Horeb.
 | [web] | . These are the words of the covenant which Yahweh commanded Moses to make with the children of Israel in the land of Moab, besides the covenant which he made with them in Horeb.
 | [ylt] | These the words of the covenant which Jehovah hath commanded Moses to make with the sons of Israel in the land of Moab, apart from the covenant which He made with them in Horeb.
 | [bbe] | These are the words of the agreement which Moses was ordered by the Lord to make with the children of Israel in the land of Moab, in addition to the agreement which he made with them in Horeb.
29:2 | [cbgb] | 摩西召了以色列众人来，对他们说，耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了， < | >
 | [niv] | Moses summoned all the Israelites and said to them: Your eyes have seen all that the LORD did in Egypt to Pharaoh, to all his officials and to all his land.
 | [asv] | And Moses called unto all Israel, and said unto them, Ye have seen all that Jehovah did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
 | [jnd] | And Moses called to all Israel, and said unto them, Ye have seen all that Jehovah did before your eyes in the land of Egypt to Pharaoh, and to all his bondmen, and to all his land:
 | [kjv] | And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
 | [nwb] | And Moses called to all Israel, and said to them, Ye have seen all that the LORD did before your eyes in the land of Egypt to Pharaoh, and to all his servants, and to all his land;
 | [rsv] | And Moses summoned all Israel and said to them: "You have seen all that the LORD did before your eyes in the land of Egypt, to Pharaoh and to all his servants and to all his land,
 | [web] | Moses called to all Israel, and said to them, You have seen all that Yahweh did before your eyes in the land of Egypt to Pharaoh, and to all his servants, and to all his land;
 | [ylt] | And Moses calleth unto all Israel, and saith unto them, `Ye -- ye have seen all that which Jehovah hath done before your eyes in the land of Egypt, to Pharaoh, and to all his servants, and to all his land;
 | [bbe] | And Moses said in the hearing of all Israel, You have seen all the Lord did before your eyes in the land of Egypt to Pharaoh and to all his servants and all his land;
29:3 | [cbgb] | 就是你亲眼看见的大试验和 神迹，并那些大奇事。 < | >
 | [niv] | With your own eyes you saw those great trials, those miraculous signs and great wonders.
 | [asv] | the great trials which thine eyes saw, the signs, and those great wonders:
 | [jnd] | the great trials that thine eyes have seen, those great signs and wonders.
 | [kjv] | The great temptations which thine eyes have seen, the signs, and those great miracles:
 | [nwb] | The great temptations which thy eyes have seen, the signs, and those great miracles:
 | [rsv] | the great trials which your eyes saw, the signs, and those great wonders;
 | [web] | the great trials which your eyes saw, the signs, and those great wonders:
 | [ylt] | the great trials which thine eyes have seen, the signs, and those great wonders;
 | [bbe] | The great tests which your eyes saw, and the signs and wonders:
29:4 | [cbgb] | 但耶和华到今日没有使你们心能明白，眼能看见，耳能听见。 < | >
 | [niv] | But to this day the LORD has not given you a mind that understands or eyes that see or ears that hear.
 | [asv] | but Jehovah hath not given you a heart to know, and eyes to see, and ears to hear, unto this day.
 | [jnd] | But Jehovah hath not given you a heart to perceive, and eyes to see, and ears to hear, to this day.
 | [kjv] | Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.
 | [nwb] | Yet the LORD hath not given you a heart to perceive, and eyes to see, and ears to hear, to this day.
 | [rsv] | but to this day the LORD has not given you a mind to understand, or eyes to see, or ears to hear.
 | [web] | but Yahweh has not given you a heart to know, and eyes to see, and ears to hear, to this day.
 | [ylt] | and Jehovah hath not given to you a heart to know, and eyes to see, and ears to hear, till this day,
 | [bbe] | But even to this day the Lord has not given you a mind open to knowledge, or seeing eyes or hearing ears.
29:5 | [cbgb] | 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。 < | >
 | [niv] | During the forty years that I led you through the desert, your clothes did not wear out, nor did the sandals on your feet.
 | [asv] | And I have led you forty years in the wilderness: your clothes are not waxed old upon you, and thy shoe is not waxed old upon thy foot.
 | [jnd] | And I have led you forty years in the wilderness; your clothes are not grown old upon you, and thy sandal is not grown old upon thy foot;
 | [kjv] | And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.
 | [nwb] | And I have led you forty years in the wilderness: your clothes have not become old upon you, and thy shoe hath not become old upon thy foot.
 | [rsv] | I have led you forty years in the wilderness; your clothes have not worn out upon you, and your sandals have not worn off your feet;
 | [web] | I have led you forty years in the wilderness: your clothes have not grown old on you, and your shoe has not grown old on your foot.
 | [ylt] | and I cause you to go forty years in a wilderness; your garments have not been consumed from off you, and thy shoe hath not worn away from off thy foot;
 | [bbe] | For forty years I have been your guide through the waste land: your clothing has not become old on your backs, or your shoes on your feet.
29:6 | [cbgb] | 你们没有吃饼，也没有喝清酒浓酒。这要使你们知道，耶和华是你们的 神。 < | >
 | [niv] | You ate no bread and drank no wine or other fermented drink. I did this so that you might know that I am the LORD your God.
 | [asv] | Ye have not eaten bread, neither have ye drunk wine or strong drink; that ye may know that I am Jehovah your God.
 | [jnd] | ye have not eaten bread, neither have ye drunk wine or strong drink, that ye might know that I am Jehovah your God.
 | [kjv] | Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.
 | [nwb] | Ye have not eaten bread, neither have ye drank wine or strong drink: that ye might know that I the LORD your God.
 | [rsv] | you have not eaten bread, and you have not drunk wine or strong drink; that you may know that I am the LORD your God.
 | [web] | You have not eaten bread, neither have you drunk wine or strong drink; that you may know that I am Yahweh your God.
 | [ylt] | bread ye have not eaten, and wine and strong drink ye have not drunk, so that ye know that I Jehovah your God.
 | [bbe] | You have had no bread, or wine, or strong drink: so that you might see that I am the Lord your God.
29:7 | [cbgb] | 你们来到这地方，希实本王西宏，巴珊王噩都出来与我们交战，我们就击杀了他们， < | >
 | [niv] | When you reached this place, Sihon king of Heshbon and Og king of Bashan came out to fight against us, but we defeated them.
 | [asv] | And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
 | [jnd] | And ye came to this place; and Sihon the king of Heshbon and Og the king of Bashan came out against us for battle, and we smote them.
 | [kjv] | And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
 | [nwb] | And when ye came to this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us to battle, and we smote them:
 | [rsv] | And when you came to this place, Sihon the king of Heshbon and Og the king of Bashan came out against us to battle, but we defeated them;
 | [web] | When you came to this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us to battle, and we struck them:
 | [ylt] | `And ye come in unto this place, and Sihon king of Heshbon -- also Og king of Bashan -- doth come out to meet us, to battle, and we smite them,
 | [bbe] | When you came to this place, Sihon, king of Heshbon, and Og, king of Bashan, came out to make war against us and we overcame them:
29:8 | [cbgb] | 取了他们的地给流便支派，迦得支派，和玛拿西半支派为业。 < | >
 | [niv] | We took their land and gave it as an inheritance to the Reubenites, the Gadites and the half-tribe of Manasseh.
 | [asv] | and we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half-tribe of the Manassites.
 | [jnd] | And we took their land, and gave it for an inheritance to the Reubenites, and to the Gadites, and to the half tribe of the Manassites.
 | [kjv] | And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.
 | [nwb] | And we took their land, and gave it for an inheritance to the Reubenites, and to the Gadites, and to the half-tribe of Manasseh.
 | [rsv] | we took their land, and gave it for an inheritance to the Reubenites, the Gadites, and the half-tribe of the Manas'sites.
 | [web] | and we took their land, and gave it for an inheritance to the Reubenites, and to the Gadites, and to the half-tribe of the Manassites.
 | [ylt] | and take their land, and give it for an inheritance to the Reubenite, and to the Gadite, and to the half of the tribe of Manasseh;
 | [bbe] | And we took their land and gave it to the Reubenites and the Gadites and the half-tribe of Manasseh, for their heritage.
29:9 | [cbgb] | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。 < | >
 | [niv] | Carefully follow the terms of this covenant, so that you may prosper in everything you do.
 | [asv] | Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
 | [jnd] | Ye shall keep then the words of this covenant, and do them, that ye may prosper in all that ye do.
 | [kjv] | Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
 | [nwb] | Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
 | [rsv] | Therefore be careful to do the words of this covenant, that you may prosper in all that you do.
 | [web] | Keep therefore the words of this covenant, and do them, that you may prosper in all that you do.
 | [ylt] | and ye have kept the words of this covenant, and done them, so that ye cause all that ye do to prosper.
 | [bbe] | So keep the words of this agreement and do them, so that it may be well for you in everything you do.
29:10 | [cbgb] | < | >
 | [niv] | All of you are standing today in the presence of the LORD your God--your leaders and chief men, your elders and officials, and all the other men of Israel,
 | [asv] | Ye stand this day all of you before Jehovah your God; your heads, your tribes, your elders, and your officers, even all the men of Israel,
 | [jnd] | Ye stand this day all of you before Jehovah your God: your chiefs your tribes, your elders, and your officers, all the men of Israel,
 | [kjv] | Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,
 | [nwb] | Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, all the men of Israel,
 | [rsv] | "You stand this day all of you before the LORD your God; the heads of your tribes, your elders, and your officers, all the men of Israel,
 | [web] | You stand this day all of you before Yahweh your God; your heads, your tribes, your elders, and your officers, even all the men of Israel,
 | [ylt] | `Ye are standing to-day, all of you, before Jehovah your God -- your heads, your tribes, your elders, and your authorities -- every man of Israel;
 | [bbe] | You have come here today, all of you, before the Lord your God; the heads of your tribes, the overseers, and those who are in authority over you, with all the men of Israel,
29:11 | [cbgb] | 今日你们的首领，族长（原文作支派），长老，官长，以色列的男丁，你们的妻子，儿女和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的 神面前， < | >
 | [niv] | together with your children and your wives, and the aliens living in your camps who chop your wood and carry your water.
 | [asv] | your little ones, your wives, and thy sojourner that is in the midst of thy camps, from the hewer of thy wood unto the drawer of thy water;
 | [jnd] | your little ones, your wives, and thy stranger that is in thy camp, as well the hewer of thy wood as the drawer of thy water;
 | [kjv] | Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:
 | [nwb] | Your little ones, your wives, and thy stranger that in thy camp, from the hewer of thy wood to the drawer of thy water:
 | [rsv] | your little ones, your wives, and the sojourner who is in your camp, both he who hews your wood and he who draws your water,
 | [web] | your little ones, your wives, and your sojourner who is in the midst of your camps, from the one who cuts your wood to the one who draws your water;
 | [ylt] | your infants, your wives, and thy sojourner who in the midst of thy camps, from the hewer of thy wood unto the drawer of thy water --
 | [bbe] | And your little ones, your wives, and the men of other lands who are with you in your tents, down to the wood-cutter and the servant who gets water for you:
29:12 | [cbgb] | 为要你顺从耶和华你 神今日与你所立的约，向你所起的誓。 < | >
 | [niv] | You are standing here in order to enter into a covenant with the LORD your God, a covenant the LORD is making with you this day and sealing with an oath,
 | [asv] | that thou mayest enter into the covenant of Jehovah thy God, and into his oath, which Jehovah thy God maketh with thee this day;
 | [jnd] | that thou mayest enter into the covenant of Jehovah thy God, and into his oath, which Jehovah thy God maketh with thee this day;
 | [kjv] | That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:
 | [nwb] | That thou shouldst enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:
 | [rsv] | that you may enter into the sworn covenant of the LORD your God, which the LORD your God makes with you this day;
 | [web] | that you may enter into the covenant of Yahweh your God, and into his oath, which Yahweh your God makes with you this day;
 | [ylt] | for thy passing over into the covenant of Jehovah thy God, and into His oath which Jehovah thy God is making with thee to-day;
 | [bbe] | With the purpose of taking part in the agreement of the Lord your God, and his oath which he makes with you today:
29:13 | [cbgb] | 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕，以撒，雅各所起的誓，今日立你作他的子民，他作你的 神。 < | >
 | [niv] | to confirm you this day as his people, that he may be your God as he promised you and as he swore to your fathers, Abraham, Isaac and Jacob.
 | [asv] | that he may establish thee this day unto himself for a people, and that he may be unto thee a God, as he spake unto thee, and as he sware unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [jnd] | that he may establish thee this day for a people unto himself, and he may be to thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [kjv] | That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [nwb] | That he may establish thee to-day for a people to himself, and he may be to thee a God, as he hath said to thee, and as he hath sworn to thy fathers, to Abraham, to Isaac, and to Jacob.
 | [rsv] | that he may establish you this day as his people, and that he may be your God, as he promised you, and as he swore to your fathers, to Abraham, to Isaac, and to Jacob.
 | [web] | that he may establish you this day to himself for a people, and that he may be to you a God, as he spoke to you, and as he swore to your fathers, to Abraham, to Isaac, and to Jacob.
 | [ylt] | in order to establish thee to-day to Him for a people, and He Himself is thy God, as He hath spoken to thee, and as He hath sworn to thy fathers, to Abraham, to Isaac, and to Jacob.
 | [bbe] | And so that he may make you his people today, and be your God, as he has said to you, and as he made an oath to your fathers, Abraham, Isaac, and Jacob.
29:14 | [cbgb] | 我不但与你们立这约，起这誓， < | >
 | [niv] | I am making this covenant, with its oath, not only with you
 | [asv] | Neither with you only do I make this covenant and this oath,
 | [jnd] | Neither with you only do I make this covenant and this oath,
 | [kjv] | Neither with you only do I make this covenant and this oath;
 | [nwb] | Neither with you only do I make this covenant and this oath;
 | [rsv] | Nor is it with you only that I make this sworn covenant,
 | [web] | Neither with you only do I make this covenant and this oath,
 | [ylt] | `And not with you alone am I making this covenant and this oath;
 | [bbe] | And not with you only do I make this agreement and this oath;
29:15 | [cbgb] | 凡与我们一同站在耶和华我们 神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。 < | >
 | [niv] | who are standing here with us today in the presence of the LORD our God but also with those who are not here today.
 | [asv] | but with him that standeth here with us this day before Jehovah our God, and also with him that is not here with us this day
 | [jnd] | but with him that standeth here with us this day before Jehovah our God, and with him that is not here with us this day
 | [kjv] | But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:
 | [nwb] | But with that standeth here with us this day before the LORD our God, and also with that not here with us this day:
 | [rsv] | but with him who is not here with us this day as well as with him who stands here with us this day before the LORD our God.
 | [web] | but with him who stands here with us this day before Yahweh our God, and also with him who is not here with us this day
 | [ylt] | but with him who is here with us, standing to-day before Jehovah our God, and with him who is not here with us to-day,
 | [bbe] | But with everyone who is here with us today before the Lord our God, as well as with those who are not here:
29:16 | [cbgb] | （我们曾住过埃及地，也从列国经过。这是你们知道的。 < | >
 | [niv] | You yourselves know how we lived in Egypt and how we passed through the countries on the way here.
 | [asv] | (for ye know how we dwelt in the land of Egypt, and how we came through the midst of the nations through which ye passed;
 | [jnd] | (for ye know how we dwelt in the land of Egypt, and how we came through the nations which ye passed;
 | [kjv] | (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;
 | [nwb] | (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;
 | [rsv] | "You know how we dwelt in the land of Egypt, and how we came through the midst of the nations through which you passed;
 | [web] | (for you know how we lived in the land of Egypt, and how we came through the midst of the nations through which you passed;
 | [ylt] | for ye have known how ye dwelt in the land of Egypt, and how we passed by through the midst of the nations which ye have passed by;
 | [bbe] | (For you have in mind how we were living in the land of Egypt; and how we came through all the nations which were on your way;
29:17 | [cbgb] | 你们也看见他们中间可憎之物，并他们木，石，金，银的偶像。） < | >
 | [niv] | You saw among them their detestable images and idols of wood and stone, of silver and gold.
 | [asv] | and ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them);
 | [jnd] | and ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them);
 | [kjv] | And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)
 | [nwb] | And ye have seen their abominations, and their idols, wood and stone, silver and gold, which among them:)
 | [rsv] | and you have seen their detestable things, their idols of wood and stone, of silver and gold, which were among them.
 | [web] | and you have seen their abominations, and their idols, wood and stone, silver and gold, which were among them);
 | [ylt] | and ye see their abominations, and their idols, wood and stone, silver and gold, which with them,
 | [bbe] | And you have seen their disgusting doings, and the images of wood and stone and silver and gold which were among them:)
29:18 | [cbgb] | 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的 神，去事奉那些国的 神。又怕你们中间有恶根生出苦菜和茵遂来， < | >
 | [niv] | Make sure there is no man or woman, clan or tribe among you today whose heart turns away from the LORD our God to go and worship the gods of those nations; make sure there is no root among you that produces such bitter poison.
 | [asv] | lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from Jehovah our God, to go to serve the gods of those nations; lest there should be among you a root that beareth gall and wormwood;
 | [jnd] | lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from Jehovah our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood,
 | [kjv] | Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;
 | [nwb] | Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;
 | [rsv] | Beware lest there be among you a man or woman or family or tribe, whose heart turns away this day from the LORD our God to go and serve the gods of those nations; lest there be among you a root bearing poisonous and bitter fruit,
 | [web] | lest there should be among you man, or woman, or family, or tribe, whose heart turns away this day from Yahweh our God, to go to serve the gods of those nations; lest there should be among you a root that bears gall and wormwood;
 | [ylt] | lest there be among you a man or woman, or family or tribe, whose heart is turning to-day from Jehovah our God, to go to serve the gods of those nations, lest there be in you a root fruitful of gall and wormwood:
 | [bbe] | So that there may not be among you any man or woman or family or tribe whose heart is turned away from the Lord our God today, to go after other gods and give them worship; or any root among you whose fruit is poison and bitter sorrow;
29:19 | [cbgb] | 听见这咒诅的话，心里仍是自夸说，我虽然行事心里顽梗，连累众人，却还是平安。 < | >
 | [niv] | When such a person hears the words of this oath, he invokes a blessing on himself and therefore thinks, "I will be safe, even though I persist in going my own way." This will bring disaster on the watered land as well as the dry.
 | [asv] | and it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the stubbornness of my heart, to destroy the moist with the dry.
 | [jnd] | and it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the stubbornness of my heart, to sweep away the drunken with the thirsty.
 | [kjv] | And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:
 | [nwb] | And it should come to pass, when he heareth the words of this curse, that he should bless himself in his heart, saying, I shall have peace, though I walk in the imagination of my heart, to add drunkenness to thirst:
 | [rsv] | one who, when he hears the words of this sworn covenant, blesses himself in his heart, saying, 'I shall be safe, though I walk in the stubbornness of my heart.' This would lead to the sweeping away of moist and dry alike.
 | [web] | and it happen, when he hears the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the stubbornness of my heart, to destroy the moist with the dry.
 | [ylt] | `And it hath been, in his hearing the words of this oath, and he hath blessed himself in his heart, saying, I have peace, though in the stubbornness of my heart I go on, in order to end the fulness with the thirst.
 | [bbe] | If such a man, hearing the words of this oath, takes comfort in the thought that he will have peace even if he goes on in the pride of his heart, taking whatever chance may give him:
29:20 | [cbgb] | 耶和华必不饶恕他。耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名， < | >
 | [niv] | The LORD will never be willing to forgive him; his wrath and zeal will burn against that man. All the curses written in this book will fall upon him, and the LORD will blot out his name from under heaven.
 | [asv] | Jehovah will not pardon him, but then the anger of Jehovah and his jealousy will smoke against that man, and all the curse that is written in this book shall lie upon him, and Jehovah will blot out his name from under heaven.
 | [jnd] | Jehovah will not pardon him, but the anger of Jehovah and his jealousy will then smoke against that man, and all the curse shall be upon him that is written in this book; and Jehovah will blot out his name from under the heavens;
 | [kjv] | The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.
 | [nwb] | The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.
 | [rsv] | The LORD would not pardon him, but rather the anger of the LORD and his jealousy would smoke against that man, and the curses written in this book would settle upon him, and the LORD would blot out his name from under heaven.
 | [web] | Yahweh will not pardon him, but then the anger of Yahweh and his jealousy will smoke against that man, and all the curse that is written in this book shall lie on him, and Yahweh will blot out his name from under the sky.
 | [ylt] | Jehovah is not willing to be propitious to him, for then doth the anger of Jehovah smoke, also His zeal, against that man, and lain down on him hath all the oath which is written in this book, and Jehovah hath blotted out his name from under the heavens,
 | [bbe] | The Lord will have no mercy on him, but the wrath of the Lord will be burning against that man, and all the curses recorded in this book will be waiting for him, and the Lord will take away his name completely from the earth.
29:21 | [cbgb] | 也必照着写在律法书上，约中的一切咒诅将他从以色列众支派中分别出来，使他受祸。 < | >
 | [niv] | The LORD will single him out from all the tribes of Israel for disaster, according to all the curses of the covenant written in this Book of the Law.
 | [asv] | And Jehovah will set him apart unto evil out of all the tribes of Israel, according to all the curses of the covenant that is written in this book of the law.
 | [jnd] | and Jehovah will separate him for mischief out of all the tribes of Israel, according to all the curses of the covenant that is written in this book of the law.
 | [kjv] | And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:
 | [nwb] | And the LORD shall separate him to evil out of all the tribes of Israel according to all the curses of the covenant that are written in this book of the law:
 | [rsv] | And the LORD would single him out from all the tribes of Israel for calamity, in accordance with all the curses of the covenant written in this book of the law.
 | [web] | Yahweh will set him apart to evil out of all the tribes of Israel, according to all the curses of the covenant that is written in this book of the law.
 | [ylt] | and Jehovah hath separated him for evil, out of all the tribes of Israel, according to all the oaths of the covenant which is written in this book of the law.
 | [bbe] | He will be marked out by the Lord, from all the tribes of Israel, for an evil fate, in keeping with all the curses of the agreement recorded in this book of the law.
29:22 | [cbgb] | 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病， < | >
 | [niv] | Your children who follow you in later generations and foreigners who come from distant lands will see the calamities that have fallen on the land and the diseases with which the LORD has afflicted it.
 | [asv] | And the generation to come, your children that shall rise up after you, and the foreigner that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses wherewith Jehovah hath made it sick;
 | [jnd] | And the generation to come, your children who shall rise up after you, and the foreigner that shall come from a far land, shall say, when they see the plagues of that land, and its sicknesses wherewith Jehovah hath visited it,
 | [kjv] | So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;
 | [nwb] | So that the generation to come of your children that shall arise after you, and the stranger that shall come from a distant land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;
 | [rsv] | And the generation to come, your children who rise up after you, and the foreigner who comes from a far land, would say, when they see the afflictions of that land and the sicknesses with which the LORD has made it sick--
 | [web] | The generation to come, your children who shall rise up after you, and the foreigner who shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses wherewith Yahweh has made it sick;
 | [ylt] | `And the latter generation of your sons who rise after you, and the stranger who cometh in from a land afar off, have said when they have seen the strokes of that land, and its sicknesses which Jehovah hath sent into it, --
 | [bbe] | And future generations, your children coming after you, and travellers from far countries, will say, when they see the punishments of that land and the diseases which the Lord has sent on it;
29:23 | [cbgb] | 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛，蛾摩拉，押玛，洗扁一样。 < | >
 | [niv] | The whole land will be a burning waste of salt and sulfur--nothing planted, nothing sprouting, no vegetation growing on it. It will be like the destruction of Sodom and Gomorrah, Admah and Zeboiim, which the LORD overthrew in fierce anger.
 | [asv] | and that the whole land thereof is brimstone, and salt, and a burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom and Gomorrah, Admah and Zeboiim, which Jehovah overthrew in his anger, and in his wrath:
 | [jnd] | the whole ground thereof is brimstone and salt, burning, that it is not sown, nor beareth, and no grass groweth in it, like the overthrow of Sodom and Gomorrah, Admah and Zeboim, which Jehovah overthrew in his anger and in his fury:
 | [kjv] | And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:
 | [nwb] | the whole land of it is brimstone, and salt, burning, it is not sown, nor doth it bear, nor doth any grass grow in it, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger and in his wrath:
 | [rsv] | the whole land brimstone and salt, and a burnt-out waste, unsown, and growing nothing, where no grass can sprout, an overthrow like that of Sodom and Gomor'rah, Admah and Zeboi'im, which the LORD overthrew in his anger and wrath--
 | [web] | the whole land of it is sulfur, and salt, a burning, it is not sown, nor bears, nor any grass grows therein, like the overthrow of Sodom and Gomorrah, Admah and Zeboiim, which Yahweh overthrew in his anger, and in his wrath:
 | [ylt] | (brimstone and salt is the whole land burnt, it is not sown, nor doth it shoot up, nor doth there go up on it any herb, like the overthrow of Sodom and Gomorrah, Admah and Zeboim, which Jehovah overturned in His anger, and in His fury,) --
 | [bbe] | And that all the land is a salt and smoking waste, not planted or giving fruit or clothed with grass, but wasted like Sodom and Gomorrah, Admah and Zeboiim, on which the Lord sent destruction in the heat of his wrath:
29:24 | [cbgb] | 所看见的人，连万国人，都必问说，耶和华为何向此地这样行呢，这样大发烈怒是什么意思呢， < | >
 | [niv] | All the nations will ask: "Why has the LORD done this to this land? Why this fierce, burning anger?"
 | [asv] | even all the nations shall say, Wherefore hath Jehovah done thus unto this land? what meaneth the heat of this great anger?
 | [jnd] | even all nations shall say, Why has Jehovah done thus to this land? whence the heat of this great anger?
 | [kjv] | Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?
 | [nwb] | Even all the nations shall say, Why hath the LORD done thus to this land? what the heat of this great anger?
 | [rsv] | yea, all the nations would say, 'Why has the LORD done thus to this land? What means the heat of this great anger?'
 | [web] | even all the nations shall say, Why has Yahweh done thus to this land? what means the heat of this great anger?
 | [ylt] | yea, all the nations have said, Wherefore hath Jehovah done thus to this land? what the heat of this great anger?
 | [bbe] | Truly all the nations will say, Why has the Lord done so to this land? what is the reason for this great and burning wrath?
29:25 | [cbgb] | 人必回答说，是因这地的人离弃了耶和华他们列祖的 神，领他们出埃及地的时候与他们所立的约， < | >
 | [niv] | And the answer will be: "It is because this people abandoned the covenant of the LORD, the God of their fathers, the covenant he made with them when he brought them out of Egypt.
 | [asv] | Then men shall say, Because they forsook the covenant of Jehovah, the God of their fathers, which he made with them when he brought them forth out of the land of Egypt,
 | [jnd] | And men shall say, Because they have forsaken the covenant of Jehovah the God of their fathers, which he had made with them when he brought them forth out of the land of Egypt;
 | [kjv] | Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:
 | [nwb] | Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth from the land of Egypt:
 | [rsv] | Then men would say, 'It is because they forsook the covenant of the LORD, the God of their fathers, which he made with them when he brought them out of the land of Egypt,
 | [web] | Then men shall say, Because they forsook the covenant of Yahweh, the God of their fathers, which he made with them when he brought them forth out of the land of Egypt,
 | [ylt] | `And they have said, Because that they have forsaken the covenant of Jehovah, God of their fathers, which He made with them in His bringing them out of the land of Egypt,
 | [bbe] | Then men will say, Because they gave up the agreement of the Lord, the God of their fathers, which he made with them when he took them out of the land of Egypt:
29:26 | [cbgb] | 去事奉敬拜素不认识的别 神，是耶和华所未曾给他们安排的。 < | >
 | [niv] | They went off and worshiped other gods and bowed down to them, gods they did not know, gods he had not given them.
 | [asv] | and went and served other gods, and worshipped them, gods that they knew not, and that he had not given unto them:
 | [jnd] | and they went and served other gods, and bowed down to them, gods whom they knew not, and whom he had not assigned to them.
 | [kjv] | For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:
 | [nwb] | For they went and served other gods, and worshiped them, gods which they knew not, and which he had not given to them:
 | [rsv] | and went and served other gods and worshiped them, gods whom they had not known and whom he had not allotted to them;
 | [web] | and went and served other gods, and worshipped them, gods that they didn't know, and that he had not given to them:
 | [ylt] | and they go and serve other gods, and bow themselves to them -- gods which they have not known, and which He hath not apportioned to them;
 | [bbe] | And they went after other gods and gave them worship, gods who were strange to them, and whom he had not given them:
29:27 | [cbgb] | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。 < | >
 | [niv] | Therefore the LORD's anger burned against this land, so that he brought on it all the curses written in this book.
 | [asv] | therefore the anger of Jehovah was kindled against this land, to bring upon it all the curse that is written in this book;
 | [jnd] | And the anger of Jehovah was kindled against this land, to bring upon it all the curse that is written in this book;
 | [kjv] | And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:
 | [nwb] | And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:
 | [rsv] | therefore the anger of the LORD was kindled against this land, bringing upon it all the curses written in this book;
 | [web] | therefore the anger of Yahweh was kindled against this land, to bring on it all the curse that is written in this book;
 | [ylt] | and the anger of Jehovah burneth against that land, to bring in on it all the reviling that is written in this book,
 | [bbe] | And so the wrath of the Lord was moved against this land, to send on it all the curse recorded in this book:
29:28 | [cbgb] | 耶和华在怒气，忿怒，大恼恨中将他们从本地拔出来，扔在别的地上，像今日一样。 < | >
 | [niv] | In furious anger and in great wrath the LORD uprooted them from their land and thrust them into another land, as it is now."
 | [asv] | and Jehovah rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as at this day.
 | [jnd] | and Jehovah rooted them out of their land in anger, and in fury, and in great indignation, and cast them into another land, as this day.
 | [kjv] | And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.
 | [nwb] | And the LORD rooted them out of their land in anger and in wrath, and in great indignation, and cast them into another land, as this day.
 | [rsv] | and the LORD uprooted them from their land in anger and fury and great wrath, and cast them into another land, as at this day.'
 | [web] | and Yahweh rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as at this day.
 | [ylt] | and Jehovah doth pluck them from off their ground in anger, and in fury, and in great wrath, and doth cast them unto another land, as this day.
 | [bbe] | Rooting them out of their land, in the heat of his wrath and passion, and driving them out into another land, as at this day.
29:29 | [cbgb] | 隐秘的事是属耶和华我们 神的。惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。 <
 | [niv] | The secret things belong to the LORD our God, but the things revealed belong to us and to our children forever, that we may follow all the words of this law.
 | [asv] | The secret things belong unto Jehovah our God; but the things that are revealed belong unto us and to our children for ever, that we may do all the words of this law.
 | [jnd] | The hidden things belong to Jehovah our God; but the revealed ones are ours and our children's for ever, to do all the words of this law.
 | [kjv] | The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.
 | [nwb] | The secret to the LORD our God: but those revealed to us, and to our children for ever, that we may do all the words of this law.
 | [rsv] | "The secret things belong to the LORD our God; but the things that are revealed belong to us and to our children for ever, that we may do all the words of this law.
 | [web] | The secret things belong to Yahweh our God; but the things that are revealed belong to us and to our children forever, that we may do all the words of this law.
 | [ylt] | `The things hidden to Jehovah our God, and the things revealed to us and to our sons -- to the age, to do all the words of this law.
 | [bbe] | The secret things are the Lord our God's: but the things which have been made clear are ours and our children's for ever, so that we may do all the words of this law.


Interlinear Bible:Deuteronomy 30

 申命记 Deuteronomy 30 << || >>
30:1 | [cbgb] | 我所陈明在你面前的这一切咒诅都临到你身上。你在耶和华你 神追赶你到的万国中必心里追念祝福的话。 >
 | [niv] | When all these blessings and curses I have set before you come upon you and you take them to heart wherever the LORD your God disperses you among the nations,
 | [asv] | And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither Jehovah thy God hath driven thee,
 | [jnd] | And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt take them to heart among all the nations whither Jehovah thy God hath driven thee,
 | [kjv] | And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,
 | [nwb] | And it shall come to pass, when all these things have come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call to mind among all the nations whither the LORD thy God hath driven thee,
 | [rsv] | "And when all these things come upon you, the blessing and the curse, which I have set before you, and you call them to mind among all the nations where the LORD your God has driven you,
 | [web] | . It shall happen, when all these things are come on you, the blessing and the curse, which I have set before you, and you shall call them to mind among all the nations, where Yahweh your God has driven you,
 | [ylt] | `And it hath been, when all these things come upon thee, the blessing and the reviling, which I have set before thee, and thou hast brought back unto thy heart, among all the nations whither Jehovah thy God hath driven thee away,
 | [bbe] | Now when all these things have come on you, the blessing and the curse which I have put before you, if the thought of them comes back to your minds, when you are living among the nations where the Lord your God has sent you,
30:2 | [cbgb] | 你和你的子孙若尽心尽性归向耶和华你的 神，照着我今日一切所吩咐的听从他的话。 < | >
 | [niv] | and when you and your children return to the LORD your God and obey him with all your heart and with all your soul according to everything I command you today,
 | [asv] | and shalt return unto Jehovah thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thy heart, and with all thy soul;
 | [jnd] | and shalt return to Jehovah thy God, and shalt hearken to his voice according to all that I command thee this day, thou and thy sons, with all thy heart and with all thy soul;
 | [kjv] | And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;
 | [nwb] | And shalt return to the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thy heart, and with all thy soul;
 | [rsv] | and return to the LORD your God, you and your children, and obey his voice in all that I command you this day, with all your heart and with all your soul;
 | [web] | and shall return to Yahweh your God, and shall obey his voice according to all that I command you this day, you and your children, with all your heart, and with all your soul;
 | [ylt] | and hast turned back unto Jehovah thy God, and hearkened to His voice, according to all that I am commanding thee to-day, thou and thy sons, with all thy heart, and with all thy soul --
 | [bbe] | And your hearts are turned again to the Lord your God, and you give ear to his word which I give you today, you and your children, with all your heart and with all your soul:
30:3 | [cbgb] | 那时，耶和华你的 神必怜恤你，救回你这被掳的子民。耶和华你的 神要回转过来，从分散你到的万民中将你招聚回来。 < | >
 | [niv] | then the LORD your God will restore your fortunes and have compassion on you and gather you again from all the nations where he scattered you.
 | [asv] | that then Jehovah thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the peoples, whither Jehovah thy God hath scattered thee.
 | [jnd] | that then Jehovah thy God will turn thy captivity, and have compassion upon thee, and will gather thee again from all the peoples whither Jehovah thy God hath scattered thee.
 | [kjv] | That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.
 | [nwb] | That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations whither the LORD thy God hath scattered thee.
 | [rsv] | then the LORD your God will restore your fortunes, and have compassion upon you, and he will gather you again from all the peoples where the LORD your God has scattered you.
 | [web] | that then Yahweh your God will turn your captivity, and have compassion on you, and will return and gather you from all the peoples, where Yahweh your God has scattered you.
 | [ylt] | then hath Jehovah thy God turned back thy captivity, and pitied thee, yea, He hath turned back and gathered thee out of all the peoples whither Jehovah thy God hath scattered thee.
 | [bbe] | Then the Lord will have pity on you, changing your fate, and taking you back again from among all the nations where you have been forced to go.
30:4 | [cbgb] | 你被赶散的人，就是在天涯的，耶和华你的 神也必从那里将你招聚回来。 < | >
 | [niv] | Even if you have been banished to the most distant land under the heavens, from there the LORD your God will gather you and bring you back.
 | [asv] | If any of thine outcasts be in the uttermost parts of heaven, from thence will Jehovah thy God gather thee, and from thence will he fetch thee:
 | [jnd] | Though there were of you driven out unto the end of the heavens, from thence will Jehovah thy God gather thee, and from thence will he fetch thee;
 | [kjv] | If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:
 | [nwb] | If of thine shall be driven out to the outmost of heaven, from thence will the LORD thy God gather thee, and from thence will he bring thee:
 | [rsv] | If your outcasts are in the uttermost parts of heaven, from there the LORD your God will gather you, and from there he will fetch you;
 | [web] | If your outcasts are in the uttermost parts of the heavens, from there will Yahweh your God gather you, and from there will he bring you back:
 | [ylt] | `If thine outcast is in the extremity of the heavens, thence doth Jehovah thy God gather thee, and thence He doth take thee;
 | [bbe] | Even if those who have been forced out are living in the farthest part of heaven, the Lord your God will go in search of you, and take you back;
30:5 | [cbgb] | 耶和华你的 神必领你进入你列祖所得的地，使你可以得着。又必善待你，使你的人数比你列祖众多。 < | >
 | [niv] | He will bring you to the land that belonged to your fathers, and you will take possession of it. He will make you more prosperous and numerous than your fathers.
 | [asv] | and Jehovah thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
 | [jnd] | and Jehovah thy God will bring thee into the land that thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
 | [kjv] | And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
 | [nwb] | And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it: and he will do thee good, and multiply thee above thy fathers.
 | [rsv] | and the LORD your God will bring you into the land which your fathers possessed, that you may possess it; and he will make you more prosperous and numerous than your fathers.
 | [web] | and Yahweh your God will bring you into the land which your fathers possessed, and you shall possess it; and he will do you good, and multiply you above your fathers.
 | [ylt] | and Jehovah thy God hath brought thee in unto the land which thy fathers have possessed, and thou hast inherited it, and He hath done thee good, and multiplied thee above thy fathers.
 | [bbe] | Placing you again in the land of your fathers as your heritage; and he will do you good, increasing you till you are more in number than your fathers were.
30:6 | [cbgb] | 耶和华你 神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的 神，使你可以存活。 < | >
 | [niv] | The LORD your God will circumcise your hearts and the hearts of your descendants, so that you may love him with all your heart and with all your soul, and live.
 | [asv] | And Jehovah thy God will circumcise thy heart, and the heart of thy seed, to love Jehovah thy God with all thy heart, and with all thy soul, that thou mayest live.
 | [jnd] | And Jehovah thy God will circumcise thy heart, and the heart of thy seed, to love Jehovah thy God with all thy heart and with all thy soul, that thou mayest live.
 | [kjv] | And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.
 | [nwb] | And the LORD thy God will circumcise thy heart, and the heart of thy seed, to love the LORD thy God with all thy heart, and with all thy soul, that thou mayest live.
 | [rsv] | And the LORD your God will circumcise your heart and the heart of your offspring, so that you will love the LORD your God with all your heart and with all your soul, that you may live.
 | [web] | Yahweh your God will circumcise your heart, and the heart of your seed, to love Yahweh your God with all your heart, and with all your soul, that you may live.
 | [ylt] | `And Jehovah thy God hath circumcised thy heart, and the heart of thy seed, to love Jehovah thy God with all thy heart, and with all thy soul, for the sake of thy life;
 | [bbe] | And the Lord your God will give to you and to your seed a circumcision of the heart, so that, loving him with all your heart and all your soul, you may have life.
30:7 | [cbgb] | 耶和华你的 神必将这一切咒诅加在你仇敌和恨恶你，逼迫你的人身上。 < | >
 | [niv] | The LORD your God will put all these curses on your enemies who hate and persecute you.
 | [asv] | And Jehovah thy God will put all these curses upon thine enemies, and on them that hate thee, that persecuted thee.
 | [jnd] | And Jehovah thy God will put all these curses on thine enemies, and on them that hate thee, who have persecuted thee.
 | [kjv] | And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.
 | [nwb] | And the LORD thy God will put all these curses upon thy enemies, and on them that hate thee, who persecuted thee.
 | [rsv] | And the LORD your God will put all these curses upon your foes and enemies who persecuted you.
 | [web] | Yahweh your God will put all these curses on your enemies, and on those who hate you, who persecuted you.
 | [ylt] | and Jehovah thy God hath put all this oath on thine enemies, and on those hating thee, who have pursued thee.
 | [bbe] | And the Lord your God will put all these curses on those who are against you, and on your haters who put a cruel yoke on you.
30:8 | [cbgb] | 你必归回，听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。 < | >
 | [niv] | You will again obey the LORD and follow all his commands I am giving you today.
 | [asv] | And thou shalt return and obey the voice of Jehovah, and do all his commandments which I command thee this day.
 | [jnd] | But thou shalt return and hearken to the voice of Jehovah, and do all his commandments which I command thee this day.
 | [kjv] | And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.
 | [nwb] | And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.
 | [rsv] | And you shall again obey the voice of the LORD, and keep all his commandments which I command you this day.
 | [web] | You shall return and obey the voice of Yahweh, and do all his commandments which I command you this day.
 | [ylt] | `And thou dost turn back, and hast hearkened to the voice of Jehovah, and hast done all His commands which I am commanding thee to-day;
 | [bbe] | And you will again give ear to the voice of the Lord, and do all his orders which I have given you today.
30:9 | [cbgb] | < | >
 | [niv] | Then the LORD your God will make you most prosperous in all the work of your hands and in the fruit of your womb, the young of your livestock and the crops of your land. The LORD will again delight in you and make you prosperous, just as he delighted in your fathers,
 | [asv] | And Jehovah thy God will make thee plenteous in all the work of thy hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, for good: for Jehovah will again rejoice over thee for good, as he rejoiced over thy fathers;
 | [jnd] | And Jehovah thy God will make thee abound in every work of thy hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, for good; for Jehovah will again rejoice over thee for good, as he rejoiced over thy fathers;
 | [kjv] | And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:
 | [nwb] | And the LORD thy God will make thee to abound in every work of thy hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:
 | [rsv] | The LORD your God will make you abundantly prosperous in all the work of your hand, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground; for the LORD will again take delight in prospering you, as he took delight in your fathers,
 | [web] | Yahweh your God will make you plenteous in all the work of your hand, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, for good: for Yahweh will again rejoice over you for good, as he rejoiced over your fathers;
 | [ylt] | and Jehovah thy God hath made thee abundant in every work of thy hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, for good; for Jehovah turneth back to rejoice over thee for good, as He rejoiced over thy fathers,
 | [bbe] | And the Lord your God will make you fertile in all good things, blessing the work of your hands, and the fruit of your body, and the fruit of your cattle, and the fruit of your land: for the Lord will have joy in you, as he had in your fathers:
30:10 | [cbgb] | 你若听从耶和华你 神的话，谨守这律法书上所写的诫命，律例，又尽心尽性归向耶和华你的 神，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的，都绰绰有馀，因为耶和华必在喜悦你，降福与你，相从前喜悦你列祖一样。 < | >
 | [niv] | if you obey the LORD your God and keep his commands and decrees that are written in this Book of the Law and turn to the LORD your God with all your heart and with all your soul.
 | [asv] | if thou shalt obey the voice of Jehovah thy God, to keep his commandments and his statutes which are written in this book of the law; if thou turn unto Jehovah thy God with all thy heart, and with all thy soul.
 | [jnd] | if thou shalt hearken unto the voice of Jehovah thy God, to keep his commandments and his statutes which are written in this book of the law; if thou turn to Jehovah thy God with all thy heart and with all thy soul.
 | [kjv] | If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.
 | [nwb] | If thou shalt hearken to the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, if thou shalt turn to the LORD thy God with all thy heart and with all thy soul.
 | [rsv] | if you obey the voice of the LORD your God, to keep his commandments and his statutes which are written in this book of the law, if you turn to the LORD your God with all your heart and with all your soul.
 | [web] | if you shall obey the voice of Yahweh your God, to keep his commandments and his statutes which are written in this book of the law; if you turn to Yahweh your God with all your heart, and with all your soul.
 | [ylt] | for thou dost hearken to the voice of Jehovah thy God, to keep His commands, and His statutes, which are written in the book of this law, for thou turnest back unto Jehovah thy God, with all thy heart, and with all thy soul.
 | [bbe] | If you give ear to the voice of the Lord your God, keeping his orders and his laws which are recorded in this book of the law, and turning to the Lord your God with all your heart and with all your soul.
30:11 | [cbgb] | 我今日所吩咐你的诫命不是你难行的，也不是离你远的。 < | >
 | [niv] | Now what I am commanding you today is not too difficult for you or beyond your reach.
 | [asv] | For this commandment which I command thee this day, it is not too hard for thee, neither is it far off.
 | [jnd] | For this commandment which I command thee this day is not too wonderful for thee, neither is it far off.
 | [kjv] | For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.
 | [nwb] | For this commandment which I command thee this day, it not hid from thee, neither it far off.
 | [rsv] | "For this commandment which I command you this day is not too hard for you, neither is it far off.
 | [web] | For this commandment which I command you this day, it is not too hard for you, neither is it far off.
 | [ylt] | `For this command which I am commanding thee to-day, it is not too wonderful for thee, nor it far off.
 | [bbe] | For these orders which I have given you today are not strange and secret, and are not far away.
30:12 | [cbgb] | 不是在天上，使你说，谁替我们上天取下来，使我们听见可以遵行呢， < | >
 | [niv] | It is not up in heaven, so that you have to ask, "Who will ascend into heaven to get it and proclaim it to us so we may obey it?"
 | [asv] | It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, and make us to hear it, that we may do it?
 | [jnd] | It is not in the heavens, that thou shouldest say, Who shall go up for us to the heavens, and bring it to us, that we should hear it and do it?
 | [kjv] | It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?
 | [nwb] | It not in heaven, that thou shouldst say, Who shall ascend for us to heaven, and bring it to us, that we may hear it, and do it?
 | [rsv] | It is not in heaven, that you should say, 'Who will go up for us to heaven, and bring it to us, that we may hear it and do it?'
 | [web] | It is not in heaven, that you should say, Who shall go up for us to heaven, and bring it to us, and make us to hear it, that we may do it?
 | [ylt] | It is not in the heavens, -- saying, Who doth go up for us into the heavens, and doth take it for us, and doth cause us to hear it -- that we may do it.
 | [bbe] | They are not in heaven, for you to say, Who will go up to heaven for us and give us knowledge of them so that we may do them?
30:13 | [cbgb] | 也不是在海外，使你说，谁替我们过海取了来，使我们听见可以遵行呢， < | >
 | [niv] | Nor is it beyond the sea, so that you have to ask, "Who will cross the sea to get it and proclaim it to us so we may obey it?"
 | [asv] | Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, and make us to hear it, that we may do it?
 | [jnd] | And it is not beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it to us, that we should hear it and do it?
 | [kjv] | Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?
 | [nwb] | Neither it beyond the sea, that thou shouldst say, Who shall go over the sea for us, and bring it to us, that we may hear it, and do it?
 | [rsv] | Neither is it beyond the sea, that you should say, 'Who will go over the sea for us, and bring it to us, that we may hear it and do it?'
 | [web] | Neither is it beyond the sea, that you should say, Who shall go over the sea for us, and bring it to us, and make us to hear it, that we may do it?
 | [ylt] | And it not beyond the sea, -- saying, Who doth pass over for us beyond the sea, and doth take it for us, and doth cause us to hear it -- that we may do it?
 | [bbe] | And they are not across the sea, for you to say, Who will go over the sea for us and give us news of them so that we may do them?
30:14 | [cbgb] | 这话却离你甚近，就在你口中，在你心里，使你可以遵行。 < | >
 | [niv] | No, the word is very near you; it is in your mouth and in your heart so you may obey it.
 | [asv] | But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
 | [jnd] | For the word is very near to thee, in thy mouth and in thy heart, that thou mayest do it.
 | [kjv] | But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
 | [nwb] | But the word very nigh to thee, in thy mouth, and in thy heart, that thou mayest do it.
 | [rsv] | But the word is very near you; it is in your mouth and in your heart, so that you can do it.
 | [web] | But the word is very near to you, in your mouth, and in your heart, that you may do it.
 | [ylt] | For very near unto thee is the word, in thy mouth, and in thy heart -- to do it.
 | [bbe] | But the word is very near you, in your mouth and in your heart, so that you may do it.
30:15 | [cbgb] | 看哪，我今日将生与福，死与祸，陈明在你面前。 < | >
 | [niv] | See, I set before you today life and prosperity, death and destruction.
 | [asv] | See, I have set before thee this day life and good, and death and evil;
 | [jnd] | See, I have set before thee this day life and good, and death and evil,
 | [kjv] | See, I have set before thee this day life and good, and death and evil;
 | [nwb] | See, I have set before thee this day life and good, and death and evil;
 | [rsv] | "See, I have set before you this day life and good, death and evil.
 | [web] | Behold, I have set before you this day life and good, and death and evil;
 | [ylt] | `See, I have set before thee to-day life and good, and death and evil,
 | [bbe] | See, I have put before you today, life and good, and death and evil;
30:16 | [cbgb] | 吩咐你爱耶和华你的 神，遵行他的道，谨守他的诫命，律例，典章，使你可以存活，人数增多，耶和华你 神就必在你所要进去得为业的地上赐福与你。 < | >
 | [niv] | For I command you today to love the LORD your God, to walk in his ways, and to keep his commands, decrees and laws; then you will live and increase, and the LORD your God will bless you in the land you are entering to possess.
 | [asv] | in that I command thee this day to love Jehovah thy God, to walk in his ways, and to keep his commandments and his statutes and his ordinances, that thou mayest live and multiply, and that Jehovah thy God may bless thee in the land whither thou goest in to possess it.
 | [jnd] | in that I command thee this day to love Jehovah thy God, to walk in his ways, and to keep his commandments and his statutes and his ordinances, that thou mayest live and multiply, and that Jehovah thy God may bless thee in the land whither thou goest to possess it.
 | [kjv] | In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.
 | [nwb] | In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments, and his statutes, and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.
 | [rsv] | If you obey the commandments of the LORD your God which I command you this day, by loving the LORD your God, by walking in his ways, and by keeping his commandments and his statutes and his ordinances, then you shall live and multiply, and the LORD your God will bless you in the land which you are entering to take possession of it.
 | [web] | in that I command you this day to love Yahweh your God, to walk in his ways, and to keep his commandments and his statutes and his ordinances, that you may live and multiply, and that Yahweh your God may bless you in the land where you go in to possess it.
 | [ylt] | in that I am commanding thee to-day to love Jehovah thy God, to walk in His ways, and to keep His commands, and His statutes, and His judgments; and thou hast lived and multiplied, and Jehovah thy God hath blessed thee in the land whither thou art going in to possess it.
 | [bbe] | In giving you orders today to have love for the Lord your God, to go in his ways and keep his laws and his orders and his decisions, so that you may have life and be increased, and that the blessing of the Lord your God may be with you in the land where you are going, the land of your heritage.
30:17 | [cbgb] | 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别 神， < | >
 | [niv] | But if your heart turns away and you are not obedient, and if you are drawn away to bow down to other gods and worship them,
 | [asv] | But if thy heart turn away, and thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
 | [jnd] | But if thy heart turn away, so that thou wilt not hear, but shalt be drawn away, and thou shalt bow down to other gods and serve them;
 | [kjv] | But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
 | [nwb] | But if thy heart shall turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
 | [rsv] | But if your heart turns away, and you will not hear, but are drawn away to worship other gods and serve them,
 | [web] | But if your heart turn away, and you will not hear, but shall be drawn away, and worship other gods, and serve them;
 | [ylt] | `And if thy heart doth turn, and thou dost not hearken, and hast been driven away, and hast bowed thyself to other gods, and served them,
 | [bbe] | But if your heart is turned away and your ear is shut, and you go after those who would make you servants and worshippers of other gods:
30:18 | [cbgb] | 我今日明明告诉你们，你们必要灭亡。在你过约旦河，进去得为业的地上，你的日子必不长久。 < | >
 | [niv] | I declare to you this day that you will certainly be destroyed. You will not live long in the land you are crossing the Jordan to enter and possess.
 | [asv] | I denounce unto you this day, that ye shall surely perish; ye shall not prolong your days in the land, whither thou passest over the Jordan to go in to possess it.
 | [jnd] | I denounce unto you this day that ye shall surely perish; ye shall not prolong your days upon the land whereunto thou passest over the Jordan to possess it.
 | [kjv] | I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.
 | [nwb] | I denounce to you this day, that ye shall surely perish, ye shall not prolong days upon the land, whither thou passest over Jordan to go to possess it.
 | [rsv] | I declare to you this day, that you shall perish; you shall not live long in the land which you are going over the Jordan to enter and possess.
 | [web] | I denounce to you this day, that you shall surely perish; you shall not prolong your days in the land, where you pass over the Jordan to go in to possess it.
 | [ylt] | I have declared to you this day, that ye do certainly perish, ye do not prolong days on the ground which thou art passing over the Jordan to go in thither to possess it.
 | [bbe] | I give witness against you this day that destruction will certainly be your fate, and your days will be cut short in the land where you are going, the land of your heritage on the other side of Jordan.
30:19 | [cbgb] | 我今日呼天唤地向你作见证。我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。 < | >
 | [niv] | This day I call heaven and earth as witnesses against you that I have set before you life and death, blessings and curses. Now choose life, so that you and your children may live
 | [asv] | I call heaven and earth to witness against you this day, that I have set before thee life and death, the blessing and the curse: therefore choose life, that thou mayest live, thou and thy seed;
 | [jnd] | I call heaven and earth to witness this day against you: life and death have I set before you, blessing and cursing: choose then life, that thou mayest live, thou and thy seed,
 | [kjv] | I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:
 | [nwb] | I call heaven and earth to record this day against you, I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:
 | [rsv] | I call heaven and earth to witness against you this day, that I have set before you life and death, blessing and curse; therefore choose life, that you and your descendants may live,
 | [web] | I call heaven and earth to witness against you this day, that I have set before you life and death, the blessing and the curse: therefore choose life, that you may live, you and your seed;
 | [ylt] | `I have caused to testify against you to-day the heavens and the earth; life and death I have set before thee, the blessing and the reviling; and thou hast fixed on life, so that thou dost live, thou and thy seed,
 | [bbe] | Let heaven and earth be my witnesses against you this day that I have put before you life and death, a blessing and a curse: so take life for yourselves and for your seed:
30:20 | [cbgb] | 且爱耶和华你的 神，听从他的话，专靠他。因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕，以撒，雅各起誓应许所赐的地上居住。 <
 | [niv] | and that you may love the LORD your God, listen to his voice, and hold fast to him. For the LORD is your life, and he will give you many years in the land he swore to give to your fathers, Abraham, Isaac and Jacob.
 | [asv] | to love Jehovah thy God, to obey his voice, and to cleave unto him; for he is thy life, and the length of thy days; that thou mayest dwell in the land which Jehovah sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [jnd] | in loving Jehovah thy God, in hearkening to his voice, and in cleaving to him -- for this is thy life and the length of thy days -- that thou mayest dwell in the land which Jehovah swore unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [kjv] | That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [nwb] | That thou mayest love the LORD thy God, that thou mayest obey his voice, and that thou mayest cleave to him (for he thy life, and the length of thy days) that thou mayest dwell in the land which the LORD swore to thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [rsv] | loving the LORD your God, obeying his voice, and cleaving to him; for that means life to you and length of days, that you may dwell in the land which the LORD swore to your fathers, to Abraham, to Isaac, and to Jacob, to give them."
 | [web] | to love Yahweh your God, to obey his voice, and to cleave to him; for he is your life, and the length of your days; that you may dwell in the land which Yahweh swore to your fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [ylt] | to love Jehovah thy God, to hearken to His voice, and to cleave to Him (for He thy life, and the length of thy days), to dwell on the ground which Jehovah hath sworn to thy fathers, to Abraham, to Isaac, and to Jacob, to give to them.'
 | [bbe] | In loving the Lord your God, hearing his voice and being true to him: for he is your life and by him will your days be long: so that you may go on living in the land which the Lord gave by an oath to your fathers, Abraham, Isaac and Jacob.


Interlinear Bible:Deuteronomy 31

 申命记 Deuteronomy 31 << || >>
31:1 | [cbgb] | 摩西去告诉以色列众人 >
 | [niv] | Then Moses went out and spoke these words to all Israel:
 | [asv] | And Moses went and spake these words unto all Israel.
 | [jnd] | And Moses went and spoke these words to all Israel;
 | [kjv] | And Moses went and spake these words unto all Israel.
 | [nwb] | And Moses went and spoke these words to all Israel.
 | [rsv] | So Moses continued to speak these words to all Israel.
 | [web] | . Moses went and spoke these words to all Israel.
 | [ylt] | And Moses goeth and speaketh these words unto all Israel,
 | [bbe] | So Moses said all these things to Israel.
31:2 | [cbgb] | 说，我现在一百二十岁了，不能照常出入。耶和华也曾对我说，你必不得过这约旦河。 < | >
 | [niv] | "I am now a hundred and twenty years old and I am no longer able to lead you. The LORD has said to me, `You shall not cross the Jordan.'
 | [asv] | And he said unto them, I am a hundred and twenty years old this day; I can no more go out and come in: and Jehovah hath said unto me, Thou shalt not go over this Jordan.
 | [jnd] | and he said unto them, I am a hundred and twenty years old this day, I can no more go out and come in; and Jehovah hath said unto me, Thou shalt not go over this Jordan.
 | [kjv] | And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.
 | [nwb] | And he said to them, I a hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said to me, thou shalt not go over this Jordan.
 | [rsv] | And he said to them, "I am a hundred and twenty years old this day; I am no longer able to go out and come in. The LORD has said to me, 'You shall not go over this Jordan.'
 | [web] | He said to them, I am one hundred twenty years old this day; I can no more go out and come in: and Yahweh has said to me, You shall not go over this Jordan.
 | [ylt] | and he saith unto them, `A son of a hundred and twenty years I to-day; I am not able any more to go out and to come in, and Jehovah hath said unto me, Thou dost not pass over this Jordan,
 | [bbe] | Then he said to them, I am now a hundred and twenty years old; I am no longer able to go out and come in: and the Lord has said to me, You are not to go over Jordan.
31:3 | [cbgb] | 耶和华你们的 神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。 < | >
 | [niv] | The LORD your God himself will cross over ahead of you. He will destroy these nations before you, and you will take possession of their land. Joshua also will cross over ahead of you, as the LORD said.
 | [asv] | Jehovah thy God, he will go over before thee; he will destroy these nations from before thee, and thou shalt dispossess them: and Joshua, he shall go over before thee, as Jehovah hath spoken.
 | [jnd] | Jehovah thy God, he will go over before thee, he will destroy these nations from before thee, that thou mayest take possession of them: Joshua, he shall go over before thee, as Jehovah hath said.
 | [kjv] | The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.
 | [nwb] | The LORD thy God, he will go over before thee, he will destroy these nations from before thee, and thou shalt possess them: Joshua he shall go over before thee, as the LORD hath said.
 | [rsv] | The LORD your God himself will go over before you; he will destroy these nations before you, so that you shall dispossess them; and Joshua will go over at your head, as the LORD has spoken.
 | [web] | Yahweh your God, he will go over before you; he will destroy these nations from before you, and you shall dispossess them: Joshua, he shall go over before you, as Yahweh has spoken.
 | [ylt] | `Jehovah thy God He is passing over before thee, He doth destroy these nations from before thee, and thou hast possessed them; Joshua -- he is passing over before thee as Jehovah hath spoken,
 | [bbe] | The Lord your God, he will go over before you; he will send destruction on all those nations, and you will take their land as your heritage: and Joshua will go over at your head as the Lord has said.
31:4 | [cbgb] | 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。 < | >
 | [niv] | And the LORD will do to them what he did to Sihon and Og, the kings of the Amorites, whom he destroyed along with their land.
 | [asv] | And Jehovah will do unto them as he did to Sihon and to Og, the kings of the Amorites, and unto their land; whom he destroyed.
 | [jnd] | And Jehovah will do to them as he did to Sihon and to Og, the kings of the Amorites, and to their land; whom he destroyed.
 | [kjv] | And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.
 | [nwb] | And the LORD shall do to them as he did to Sihon, and to Og, kings of the Amorites, and to the land of them, whom he destroyed.
 | [rsv] | And the LORD will do to them as he did to Sihon and Og, the kings of the Amorites, and to their land, when he destroyed them.
 | [web] | Yahweh will do to them as he did to Sihon and to Og, the kings of the Amorites, and to their land; whom he destroyed.
 | [ylt] | and Jehovah hath done to them as he hath done to Sihon and to Og, kings of the Amorite, and to their land, whom He destroyed.
 | [bbe] | The Lord will do to them as he did to Sihon and to Og, the kings of the Amorites, and to their land, whom he put to destruction.
31:5 | [cbgb] | 耶和华必将他们交给你们。你们要照我所吩咐的一切命令待他们。 < | >
 | [niv] | The LORD will deliver them to you, and you must do to them all that I have commanded you.
 | [asv] | And Jehovah will deliver them up before you, and ye shall do unto them according unto all the commandment which I have commanded you.
 | [jnd] | And when Jehovah giveth them up before you, ye shall do to them according to all the commandment which I have commanded you.
 | [kjv] | And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.
 | [nwb] | And the LORD shall give them up before your face, that ye may do to them according to all the commandments which I have commanded you.
 | [rsv] | And the LORD will give them over to you, and you shall do to them according to all the commandment which I have commanded you.
 | [web] | Yahweh will deliver them up before you, and you shall do to them according to all the commandment which I have commanded you.
 | [ylt] | And Jehovah hath given them before your face, and ye have done to them according to all the command which I have commanded you;
 | [bbe] | The Lord will give them up into your hands, and you are to do to them as I have given you orders.
31:6 | [cbgb] | 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的 神和你同去。他必不撇下你，也不丢弃你。 < | >
 | [niv] | Be strong and courageous. Do not be afraid or terrified because of them, for the LORD your God goes with you; he will never leave you nor forsake you."
 | [asv] | Be strong and of good courage, fear not, nor be affrighted at them: for Jehovah thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
 | [jnd] | Be strong and courageous, fear them not, neither be afraid of them; for Jehovah thy God, he it is that goeth with thee; he will not leave thee, nor forsake thee.
 | [kjv] | Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
 | [nwb] | Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he that doth go with thee, he will not fail thee, nor forsake thee.
 | [rsv] | Be strong and of good courage, do not fear or be in dread of them: for it is the LORD your God who goes with you; he will not fail you or forsake you."
 | [web] | Be strong and of good courage, don't be afraid, nor be scared of them: for Yahweh your God, he it is who does go with you; he will not fail you, nor forsake you.
 | [ylt] | be strong and courageous, fear not, nor be terrified because of them, for Jehovah thy God He who is going with thee; He doth not fail thee nor forsake thee.'
 | [bbe] | Be strong and take heart, and have no fear of them: for it is the Lord your God who is going with you; he will not take away his help from you.
31:7 | [cbgb] | 摩西召了约书亚来，在以色列众人眼前对他说，你当刚强壮胆。因为，你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地。你也要使他们承受那地为业。 < | >
 | [niv] | Then Moses summoned Joshua and said to him in the presence of all Israel, "Be strong and courageous, for you must go with this people into the land that the LORD swore to their forefathers to give them, and you must divide it among them as their inheritance.
 | [asv] | And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of good courage: for thou shalt go with this people into the land which Jehovah hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
 | [jnd] | And Moses called to Joshua, and said to him in the sight of all Israel, Be strong and courageous, for thou must go with this people into the land which Jehovah hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
 | [kjv] | And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
 | [nwb] | And Moses called to Joshua, and said to him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people to the land which the LORD hath sworn to their fathers to give them; and thou shalt cause them to inherit it.
 | [rsv] | Then Moses summoned Joshua, and said to him in the sight of all Israel, "Be strong and of good courage; for you shall go with this people into the land which the LORD has sworn to their fathers to give them; and you shall put them in possession of it.
 | [web] | Moses called to Joshua, and said to him in the sight of all Israel, Be strong and of good courage: for you shall go with this people into the land which Yahweh has sworn to their fathers to give them; and you shall cause them to inherit it.
 | [ylt] | And Moses calleth for Joshua, and saith unto him before the eyes of all Israel, `Be strong and courageous, for thou -- thou dost go in with this people unto the land which Jehovah hath sworn to their fathers to give to them, and thou -- thou dost cause them to inherit it;
 | [bbe] | Then Moses sent for Joshua, and before the eyes of all Israel said to him, Be strong and take heart: for you are to go with this people into the land which the Lord, by his oath to their fathers, has given them; by your help they will take it for their heritage.
31:8 | [cbgb] | 耶和华必在你前面行。他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。 < | >
 | [niv] | The LORD himself goes before you and will be with you; he will never leave you nor forsake you. Do not be afraid; do not be discouraged."
 | [asv] | And Jehovah, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
 | [jnd] | And Jehovah, he it is that goeth before thee: he will be with thee; he will not leave thee, nor forsake thee; fear not, neither be dismayed.
 | [kjv] | And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
 | [nwb] | And the LORD, he that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
 | [rsv] | It is the LORD who goes before you; he will be with you, he will not fail you or forsake you; do not fear or be dismayed."
 | [web] | Yahweh, he it is who does go before you; he will be with you, he will not fail you, neither forsake you: don't be afraid, neither be dismayed.
 | [ylt] | and Jehovah He who is going before thee, He himself is with thee; He doth not fail thee nor forsake thee; fear not, nor be affrighted.'
 | [bbe] | It is the Lord who goes before you; he will be with you, he will not take away his help from you or give you up: so have no fear.
31:9 | [cbgb] | 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。 < | >
 | [niv] | So Moses wrote down this law and gave it to the priests, the sons of Levi, who carried the ark of the covenant of the LORD, and to all the elders of Israel.
 | [asv] | And Moses wrote this law, and delivered it unto the priests the sons of Levi, that bare the ark of the covenant of Jehovah, and unto all the elders of Israel.
 | [jnd] | And Moses wrote this law, and delivered it to the priests, the sons of Levi, who bore the ark of the covenant of Jehovah, and to all the elders of Israel.
 | [kjv] | And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.
 | [nwb] | And Moses wrote this law, and delivered it to the priests the sons of Levi, who bore the ark of the covenant of the LORD, and to all the elders of Israel.
 | [rsv] | And Moses wrote this law, and gave it to the priests the sons of Levi, who carried the ark of the covenant of the LORD, and to all the elders of Israel.
 | [web] | Moses wrote this law, and delivered it to the priests the sons of Levi, who bore the ark of the covenant of Yahweh, and to all the elders of Israel.
 | [ylt] | And Moses writeth this law, and giveth it unto the priests (sons of Levi, those bearing the ark of the covenant of Jehovah), and unto all the elders of Israel,
 | [bbe] | Then Moses put all this law in writing, and gave it to the priests, the sons of Levi, who take up the ark of the Lord's agreement, and to all the responsible men of Israel.
31:10 | [cbgb] | 摩西吩咐他们说，每逢七年的末一年，就在豁免年的定期住棚节的时候， < | >
 | [niv] | Then Moses commanded them: "At the end of every seven years, in the year for canceling debts, during the Feast of Tabernacles,
 | [asv] | And Moses commanded them, saying, At the end of every seven years, in the set time of the year of release, in the feast of tabernacles,
 | [jnd] | And Moses commanded them, saying, At the end of every seven years, at the set time of the year of release, at the feast of tabernacles,
 | [kjv] | And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,
 | [nwb] | And Moses commanded them, saying, At the end of seven years, in the solemnity of the year of release, in the feast of tabernacles,
 | [rsv] | And Moses commanded them, "At the end of every seven years, at the set time of the year of release, at the feast of booths,
 | [web] | Moses commanded them, saying, At the end of seven years, in the set time of the year of release, in the feast of tents,
 | [ylt] | and Moses commandeth them, saying, `At the end of seven years, in the appointed time, the year of release, in the feast of booths,
 | [bbe] | And Moses said to them, At the end of every seven years, at the time fixed for the ending of debts, at the feast of tents,
31:11 | [cbgb] | 以色列众人来到耶和华你 神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。 < | >
 | [niv] | when all Israel comes to appear before the LORD your God at the place he will choose, you shall read this law before them in their hearing.
 | [asv] | when all Israel is come to appear before Jehovah thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
 | [jnd] | when all Israel cometh to appear before Jehovah thy God in the place which he will choose, thou shalt read this law before all Israel in their ears.
 | [kjv] | When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
 | [nwb] | When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
 | [rsv] | when all Israel comes to appear before the LORD your God at the place which he will choose, you shall read this law before all Israel in their hearing.
 | [web] | when all Israel is come to appear before Yahweh your God in the place which he shall choose, you shall read this law before all Israel in their hearing.
 | [ylt] | in the coming in of all Israel to see the face of Jehovah in the place which He chooseth, thou dost proclaim this law before all Israel, in their ears.
 | [bbe] | When all Israel has come before the Lord your God in the place named by him, let a reading be given of this law in the hearing of all Israel.
31:12 | [cbgb] | 要招聚他们男，女，孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的 神，谨守，遵行这律法的一切话， < | >
 | [niv] | Assemble the people--men, women and children, and the aliens living in your towns--so they can listen and learn to fear the LORD your God and follow carefully all the words of this law.
 | [asv] | Assemble the people, the men and the women and the little ones, and thy sojourner that is within thy gates, that they may hear, and that they may learn, and fear Jehovah your God, and observe to do all the words of this law;
 | [jnd] | Gather the people together, the men, and the women, and the children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear Jehovah your God, and take heed to do all the words of this law;
 | [kjv] | Gather the people together, men and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:
 | [nwb] | Convene the people, men, and women, and children, and thy stranger that within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:
 | [rsv] | Assemble the people, men, women, and little ones, and the sojourner within your towns, that they may hear and learn to fear the LORD your God, and be careful to do all the words of this law,
 | [web] | Assemble the people, the men and the women and the little ones, and your sojourner who is within your gates, that they may hear, and that they may learn, and fear Yahweh your God, and observe to do all the words of this law;
 | [ylt] | `Assemble the people, the men, and the women, and the infants, and thy sojourner who within thy gates, so that they hear, and so that they learn, and have feared Jehovah your God, and observed to do all the words of this law;
 | [bbe] | Make all the people come together, men and women and children, and anyone from another country who is with you, so that hearing they may become wise in the fear of the Lord your God, and take care to do all the words of this law;
31:13 | [cbgb] | 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的 神，在你们过约旦河要得为业之地，存活的日子，常常这样行。 < | >
 | [niv] | Their children, who do not know this law, must hear it and learn to fear the LORD your God as long as you live in the land you are crossing the Jordan to possess."
 | [asv] | and that their children, who have not known, may hear, and learn to fear Jehovah your God, as long as ye live in the land whither ye go over the Jordan to possess it.
 | [jnd] | and that their children who do not know it may hear it and learn, that they may fear Jehovah your God, as long as ye live in the land, whereunto ye pass over the Jordan to possess it.
 | [kjv] | And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.
 | [nwb] | And their children who have not known , may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.
 | [rsv] | and that their children, who have not known it, may hear and learn to fear the LORD your God, as long as you live in the land which you are going over the Jordan to possess."
 | [web] | and that their children, who have not known, may hear, and learn to fear Yahweh your God, as long as you live in the land where you go over the Jordan to possess it.
 | [ylt] | and their sons, who have not known, do hear, and have learned to fear Jehovah your God all the days which ye are living on the ground whither ye are passing over the Jordan to possess it.'
 | [bbe] | And so that your children, to whom it is new, may give ear and be trained in the fear of the Lord your God, while you are living in the land which you are going over Jordan to take for your heritage.
31:14 | [cbgb] | 耶和华对摩西说，你的死期临近了。要召约书亚来，你们二人站在会幕里，我好嘱咐他。于是摩西和约书亚去站在会幕里。 < | >
 | [niv] | The LORD said to Moses, "Now the day of your death is near. Call Joshua and present yourselves at the Tent of Meeting, where I will commission him." So Moses and Joshua came and presented themselves at the Tent of Meeting.
 | [asv] | And Jehovah said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tent of meeting, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tent of meeting.
 | [jnd] | And Jehovah said to Moses, Lo, the days are near for thee to die; call Joshua, and present yourselves at the tent of meeting, that I may give him a charge. And Moses and Joshua went and presented themselves at the tent of meeting.
 | [kjv] | And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.
 | [nwb] | And the LORD said to Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went and presented themselves in the tabernacle of the congregation.
 | [rsv] | And the LORD said to Moses, "Behold, the days approach when you must die; call Joshua, and present yourselves in the tent of meeting, that I may commission him." And Moses and Joshua went and presented themselves in the tent of meeting.
 | [web] | Yahweh said to Moses, Behold, your days approach that you must die: call Joshua, and present yourselves in the tent of meeting, that I may give him a charge. Moses and Joshua went, and presented themselves in the tent of meeting.
 | [ylt] | And Jehovah saith unto Moses, `Lo, thy days have drawn near to die; call Joshua, and station yourselves in the tent of meeting, and I charge him;' and Moses goeth -- Joshua also -- and they station themselves in the tent of meeting,
 | [bbe] | At that time the Lord said to Moses, The day of your death is near: send for Joshua, and come to the Tent of meeting so that I may give him his orders. So Moses and Joshua went to the Tent of meeting.
31:15 | [cbgb] | 耶和华在会幕里云柱中显现，云柱停在会幕门以上。 < | >
 | [niv] | Then the LORD appeared at the Tent in a pillar of cloud, and the cloud stood over the entrance to the Tent.
 | [asv] | And Jehovah appeared in the Tent in a pillar of cloud: and the pillar of cloud stood over the door of the Tent.
 | [jnd] | And Jehovah appeared at the tent in the pillar of cloud; and the pillar of cloud stood over the entrance to the tent.
 | [kjv] | And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.
 | [nwb] | And the LORD appeared in the tabernacle in a pillar of a cloud; and the pillar of the cloud stood over the door of the tabernacle.
 | [rsv] | And the LORD appeared in the tent in a pillar of cloud; and the pillar of cloud stood by the door of the tent.
 | [web] | Yahweh appeared in the Tent in a pillar of cloud: and the pillar of cloud stood over the door of the Tent.
 | [ylt] | and Jehovah is seen in the tent, in a pillar of a cloud; and the pillar of the cloud standeth at the opening of the tent.
 | [bbe] | And the Lord was seen in the Tent in a pillar of cloud resting by the door of the Tent.
31:16 | [cbgb] | 耶和华又对摩西说，你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦 神行邪淫，离弃我，违背我与他们所立的约。 < | >
 | [niv] | And the LORD said to Moses: "You are going to rest with your fathers, and these people will soon prostitute themselves to the foreign gods of the land they are entering. They will forsake me and break the covenant I made with them.
 | [asv] | And Jehovah said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and play the harlot after the strange gods of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
 | [jnd] | And Jehovah said to Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the strange gods of the land into which they enter, and will forsake me, and break my covenant which I have made with them.
 | [kjv] | And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
 | [nwb] | And the LORD said to Moses, Behold, thou shalt sleep with thy fathers, and this people will rise up, and commit idolatry with the gods of the strangers of the land, whither they go among them, and will forsake me, and break my covenant which I have made with them.
 | [rsv] | And the LORD said to Moses, "Behold, you are about to sleep with your fathers; then this people will rise and play the harlot after the strange gods of the land, where they go to be among them, and they will forsake me and break my covenant which I have made with them.
 | [web] | Yahweh said to Moses, Behold, you shall sleep with your fathers; and this people will rise up, and play the prostitute after the strange gods of the land, where they go to be among them, and will forsake me, and break my covenant which I have made with them.
 | [ylt] | And Jehovah saith unto Moses, `Lo, thou art lying down with thy fathers, and this people hath risen, and gone a-whoring after the gods of the stranger of the land into the midst of which it hath entered, and forsaken Me, and broken My covenant which I made with it;
 | [bbe] | And the Lord said to Moses, Now you are going to rest with your fathers; and this people will be false to me, uniting themselves to the strange gods of the land where they are going; they will be turned away from me and will not keep the agreement I have made with them.
31:17 | [cbgb] | 那时，我的怒气必向他们发作。我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们。那日他们必说，这些祸患临到我们，岂不是因我们的 神不在我们中间吗？ < | >
 | [niv] | On that day I will become angry with them and forsake them; I will hide my face from them, and they will be destroyed. Many disasters and difficulties will come upon them, and on that day they will ask, `Have not these disasters come upon us because our God is not with us?'
 | [asv] | Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall come upon them; so that they will say in that day, Are not these evils come upon us because our God is not among us?
 | [jnd] | And my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them, and they will say in that day, Have not these evils befallen me because my God is not in my midst?
 | [kjv] | Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?
 | [nwb] | Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them, so that they will say in that day, Have not these evils come upon us, because our God not among us?
 | [rsv] | Then my anger will be kindled against them in that day, and I will forsake them and hide my face from them, and they will be devoured; and many evils and troubles will come upon them, so that they will say in that day, 'Have not these evils come upon us because our God is not among us?'
 | [web] | Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall come on them; so that they will say in that day, Haven't these evils come on us because our God is not among us?
 | [ylt] | and Mine anger hath burned against it in that day, and I have forsaken them, and hidden My face from them, and it hath been for consumption, and many evils and distresses have found it, and it hath said in that day, Is it not because that my God is not in my midst -- these evils have found me?
 | [bbe] | In that day my wrath will be moved against them, and I will be turned away from them, veiling my face from them, and destruction will overtake them, and unnumbered evils and troubles will come on them; so that in that day they will say, Have not these evils come on us because our God is not with us?
31:18 | [cbgb] | 那时，因他们偏向别 神所行的一切恶，我必定掩面不顾他们。 < | >
 | [niv] | And I will certainly hide my face on that day because of all their wickedness in turning to other gods.
 | [asv] | And I will surely hide my face in that day for all the evil which they shall have wrought, in that they are turned unto other gods.
 | [jnd] | And I will entirely hide my face in that day for all the evils that they have wrought, because they turned unto other gods.
 | [kjv] | And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.
 | [nwb] | And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned to other gods.
 | [rsv] | And I will surely hide my face in that day on account of all the evil which they have done, because they have turned to other gods.
 | [web] | I will surely hide my face in that day for all the evil which they shall have worked, in that they are turned to other gods.
 | [ylt] | and I certainly hide My face in that day for all the evil which it hath done, for it hath turned unto other gods.
 | [bbe] | Truly, my face will be turned away from them in that day, because of all the evil they have done in going after other gods.
31:19 | [cbgb] | 现在你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是。 < | >
 | [niv] | "Now write down for yourselves this song and teach it to the Israelites and have them sing it, so that it may be a witness for me against them.
 | [asv] | Now therefore write ye this song for you, and teach thou it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [jnd] | And now, write ye this song, and teach it to the children of Israel; put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [kjv] | Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [nwb] | Now therefore write ye this song for you, and teach it to the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [rsv] | Now therefore write this song, and teach it to the people of Israel; put it in their mouths, that this song may be a witness for me against the people of Israel.
 | [web] | Now therefore write you this song for you, and teach you it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [ylt] | `And now, write for you this song, and teach it the sons of Israel; put it in their mouths, so that this song is to Me for a witness against the sons of Israel,
 | [bbe] | Make then this song for yourselves, teaching it to the children of Israel: put it in their mouths, so that this song may be a witness for me against the children of Israel.
31:20 | [cbgb] | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别 神，事奉他们，藐视我，背弃我的约。 < | >
 | [niv] | When I have brought them into the land flowing with milk and honey, the land I promised on oath to their forefathers, and when they eat their fill and thrive, they will turn to other gods and worship them, rejecting me and breaking my covenant.
 | [asv] | For when I shall have brought them into the land which I sware unto their fathers, flowing with milk and honey, and they shall have eaten and filled themselves, and waxed fat; then will they turn unto other gods, and serve them, and despise me, and break my covenant.
 | [jnd] | For I shall bring them into the land which I swore unto their fathers, which floweth with milk and honey; and they will eat and fill themselves, and wax fat, and will turn unto other gods, and serve them, and despise me, and break my covenant.
 | [kjv] | For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.
 | [nwb] | For when I shall have brought them into the land which I swore to their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxed fat; then will they turn to other gods, and serve them, and provoke me, and break my covenant.
 | [rsv] | For when I have brought them into the land flowing with milk and honey, which I swore to give to their fathers, and they have eaten and are full and grown fat, they will turn to other gods and serve them, and despise me and break my covenant.
 | [web] | For when I shall have brought them into the land which I swore to their fathers, flowing with milk and honey, and they shall have eaten and filled themselves, and grown fat; then will they turn to other gods, and serve them, and despise me, and break my covenant.
 | [ylt] | and I bring them in unto the ground which I have sworn to their fathers -- flowing with milk and honey, and they have eaten, and been satisfied, and been fat, and have turned unto other gods, and they have served them, and despised Me, and broken My covenant.
 | [bbe] | For when I have taken them into the land named in my oath to their fathers, a land flowing with milk and honey, and they have made themselves full of food and are fat, then they will be turned to other gods and will give them worship, no longer honouring me or keeping my agreement.
31:21 | [cbgb] | 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后!裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。 < | >
 | [niv] | And when many disasters and difficulties come upon them, this song will testify against them, because it will not be forgotten by their descendants. I know what they are disposed to do, even before I bring them into the land I promised them on oath."
 | [asv] | And it shall come to pass, when many evils and troubles are come upon them, that this song shall testify before them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they frame this day, before I have brought them into the land which I sware.
 | [jnd] | And it shall come to pass, when many evils and troubles have befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed; for I know their imagination which they are forming already this day, before I bring them into the land which I have sworn .
 | [kjv] | And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.
 | [nwb] | And it shall come to pass, when many evils and troubles have befallen them, that this song shall testify against them as a witness: for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they form, even now, before I have brought them into the land which I swore.
 | [rsv] | And when many evils and troubles have come upon them, this song shall confront them as a witness (for it will live unforgotten in the mouths of their descendants); for I know the purposes which they are already forming, before I have brought them into the land that I swore to give."
 | [web] | It shall happen, when many evils and troubles are come on them, that this song shall testify before them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they frame this day, before I have brought them into the land which I swore.
 | [ylt] | `And it hath been, when many evils and distresses do meet it, that this song hath testified to its face for a witness; for it is not forgotten out of the mouth of its seed, for I have known its imagining which it is doing to-day, before I bring them in unto the land of which I have sworn.'
 | [bbe] | Then when evils and troubles without number have overtaken them, this song will be a witness to them, for the words of it will be clear in the memories of their children: for I see the thoughts which are moving in their hearts even now, before I have taken them into the land of my oath.
31:22 | [cbgb] | 当日摩西就写了一篇歌，教导以色列人。 < | >
 | [niv] | So Moses wrote down this song that day and taught it to the Israelites.
 | [asv] | So Moses wrote this song the same day, and taught it the children of Israel.
 | [jnd] | And Moses wrote this song the same day, and taught it to the children of Israel.
 | [kjv] | Moses therefore wrote this song the same day, and taught it the children of Israel.
 | [nwb] | Moses therefore wrote this song the same day, and taught it to the children of Israel.
 | [rsv] | So Moses wrote this song the same day, and taught it to the people of Israel.
 | [web] | So Moses wrote this song the same day, and taught it the children of Israel.
 | [ylt] | And Moses writeth this song on that day, and doth teach it the sons of Israel,
 | [bbe] | So that same day Moses made this song, teaching it to the children of Israel.
31:23 | [cbgb] | 耶和华嘱咐嫩的儿子约书亚说，你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地。我必与你同在。 < | >
 | [niv] | The LORD gave this command to Joshua son of Nun: "Be strong and courageous, for you will bring the Israelites into the land I promised them on oath, and I myself will be with you."
 | [asv] | And he gave Joshua the son of Nun a charge, and said, Be strong and of good courage; for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
 | [jnd] | And commanded Joshua the son of Nun, and said, Be strong and courageous; for thou shalt bring the children of Israel into the land which I have sworn unto them; and I will be with thee.
 | [kjv] | And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
 | [nwb] | And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I swore to them: and I will be with thee.
 | [rsv] | And the LORD commissioned Joshua the son of Nun and said, "Be strong and of good courage; for you shall bring the children of Israel into the land which I swore to give them: I will be with you."
 | [web] | He gave Joshua the son of Nun a charge, and said, Be strong and of good courage; for you shall bring the children of Israel into the land which I swore to them: and I will be with you.
 | [ylt] | and He commandeth Joshua son of Nun, and saith, `Be strong and courageous, for thou dost bring in the sons of Israel unto the land which I have sworn to them, and I -- I am with thee.'
 | [bbe] | Then he gave orders to Joshua, the son of Nun, saying to him, Be strong and take heart: for you are to go at the head of the children of Israel into the land which I made an oath to give them; and I will be with you.
31:24 | [cbgb] | 摩西将这律法的话写在书上，及至写完了， < | >
 | [niv] | After Moses finished writing in a book the words of this law from beginning to end,
 | [asv] | And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
 | [jnd] | And it came to pass, when Moses had ended writing the words of this law in a book, until their conclusion,
 | [kjv] | And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
 | [nwb] | And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
 | [rsv] | When Moses had finished writing the words of this law in a book, to the very end,
 | [web] | It happened, when Moses had made an end of writing the words of this law in a book, until they were finished,
 | [ylt] | And it cometh to pass, when Moses finisheth to write the words of this law on a book till their completion,
 | [bbe] | Now after writing all the words of this law in a book till the record of them was complete,
31:25 | [cbgb] | 就吩咐抬耶和华约柜的利未人说， < | >
 | [niv] | he gave this command to the Levites who carried the ark of the covenant of the LORD:
 | [asv] | that Moses commanded the Levites, that bare the ark of the covenant of Jehovah, saying,
 | [jnd] | that Moses commanded the Levites, who bore the ark of the covenant of Jehovah, saying,
 | [kjv] | That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,
 | [nwb] | That Moses commanded the Levites who bore the ark of the covenant of the LORD, saying,
 | [rsv] | Moses commanded the Levites who carried the ark of the covenant of the LORD,
 | [web] | that Moses commanded the Levites, who bore the ark of the covenant of Yahweh, saying,
 | [ylt] | that Moses commandeth the Levites bearing the ark of the covenant of Jehovah, saying,
 | [bbe] | Moses said to the Levites who were responsible for taking up the ark of the Lord's agreement,
31:26 | [cbgb] | 将这律法书放在耶和华你们 神的约柜旁，可以在那里见证以色列人的不是。 < | >
 | [niv] | "Take this Book of the Law and place it beside the ark of the covenant of the LORD your God. There it will remain as a witness against you.
 | [asv] | Take this book of the law, and put it by the side of the ark of the covenant of Jehovah your God, that it may be there for a witness against thee.
 | [jnd] | Take this book of the law, and put it at the side of the ark of the covenant of Jehovah your God, that it may be there for a witness against thee;
 | [kjv] | Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.
 | [nwb] | Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.
 | [rsv] | "Take this book of the law, and put it by the side of the ark of the covenant of the LORD your God, that it may be there for a witness against you.
 | [web] | Take this book of the law, and put it by the side of the ark of the covenant of Yahweh your God, that it may be there for a witness against you.
 | [ylt] | `Take this Book of the Law, and thou hast set it on the side of the ark of the covenant of Jehovah your God, and it hath been there against thee for a witness;
 | [bbe] | Take this book of the law and put it by the ark of the Lord's agreement, so that it may be a witness against you.
31:27 | [cbgb] | 因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢， < | >
 | [niv] | For I know how rebellious and stiff-necked you are. If you have been rebellious against the LORD while I am still alive and with you, how much more will you rebel after I die!
 | [asv] | For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against Jehovah; and how much more after my death?
 | [jnd] | for I know thy rebellion, and thy stiff neck. Lo, while I am yet alive with you this day, ye have been rebellious against Jehovah; and how much more after my death!
 | [kjv] | For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?
 | [nwb] | For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?
 | [rsv] | For I know how rebellious and stubborn you are; behold, while I am yet alive with you, today you have been rebellious against the LORD; how much more after my death!
 | [web] | For I know your rebellion, and your stiff neck: behold, while I am yet alive with you this day, you have been rebellious against Yahweh; and how much more after my death?
 | [ylt] | for I -- I have known thy rebellion, and thy stiff neck; lo, in my being yet alive with you to-day, rebellious ye have been with Jehovah, and also surely after my death.
 | [bbe] | For I have knowledge of your hard and uncontrolled hearts: even now, while I am still living, you will not be ruled by the Lord; how much less after my death?
31:28 | [cbgb] | 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。 < | >
 | [niv] | Assemble before me all the elders of your tribes and all your officials, so that I can speak these words in their hearing and call heaven and earth to testify against them.
 | [asv] | Assemble unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to witness against them.
 | [jnd] | Gather to me all the elders of your tribes, and your officers, that I may speak these words in their ears, and take heaven and earth to witness against them.
 | [kjv] | Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.
 | [nwb] | Assemble to me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.
 | [rsv] | Assemble to me all the elders of your tribes, and your officers, that I may speak these words in their ears and call heaven and earth to witness against them.
 | [web] | Assemble to me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to witness against them.
 | [ylt] | `Assemble unto me all the elders of your tribes, and your authorities, and I speak in their ears these words, and cause to testify against them the heavens and the earth,
 | [bbe] | Get together before me all those who are in authority in your tribes, and your overseers, so that I may say these things in their hearing, and make heaven and earth my witnesses against them.
31:29 | [cbgb] | 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所作的惹他发怒。日后必有祸患临到你们。 < | >
 | [niv] | For I know that after my death you are sure to become utterly corrupt and to turn from the way I have commanded you. In days to come, disaster will fall upon you because you will do evil in the sight of the LORD and provoke him to anger by what your hands have made."
 | [asv] | For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do that which is evil in the sight of Jehovah, to provoke him to anger through the work of your hands.
 | [jnd] | For I know that after my death ye will utterly corrupt yourselves, and will turn aside from the way which I have commanded you; and mischief will befall you at the end of days; because ye do evil in the sight of Jehovah, to provoke him to anger through the work of your hands.
 | [kjv] | For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.
 | [nwb] | For I know that after my death ye will utterly corrupt , and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.
 | [rsv] | For I know that after my death you will surely act corruptly, and turn aside from the way which I have commanded you; and in the days to come evil will befall you, because you will do what is evil in the sight of the LORD, provoking him to anger through the work of your hands."
 | [web] | For I know that after my death you will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because you will do that which is evil in the sight of Yahweh, to provoke him to anger through the work of your hands.
 | [ylt] | for I have known that after my death ye do very corruptly, and have turned aside out of the way which I commanded you, and evil hath met you in the latter end of the days, because ye do the evil thing in the eyes of Jehovah, to make Him angry with the work of your hands.'
 | [bbe] | For I am certain that after my death you will give yourselves up to sin, wandering from the way which I have given you; and evil will overtake you in the end, because you will do evil in the eyes of the Lord, moving him to wrath by the work of your hands.
31:30 | [cbgb] | 摩西将这一篇歌的话都说与以色列全会众听。 <
 | [niv] | And Moses recited the words of this song from beginning to end in the hearing of the whole assembly of Israel:
 | [asv] | And Moses spake in the ears of all the assembly of Israel the words of this song, until they were finished.
 | [jnd] | And Moses spoke in the ears of the whole congregation of Israel the words of this song, until their conclusion.
 | [kjv] | And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.
 | [nwb] | And Moses spoke in the ears of all the congregation of Israel the words of this song until they were ended.
 | [rsv] | Then Moses spoke the words of this song until they were finished, in the ears of all the assembly of Israel:
 | [web] | Moses spoke in the ears of all the assembly of Israel the words of this song, until they were finished.
 | [ylt] | And Moses speaketh in the ears of all the assembly of Israel the words of this song, till their completion: --
 | [bbe] | Then in the hearing of all the meeting of Israel, Moses said the words of this song, to the end.


Interlinear Bible:Deuteronomy 32

 申命记 Deuteronomy 32 << || >>
32:1 | [cbgb] | 诸天哪，侧耳，我要说话。愿地也听我口中的言语。 >
 | [niv] | Listen, O heavens, and I will speak; hear, O earth, the words of my mouth.
 | [asv] | Give ear, ye heavens, and I will speak; And let the earth hear the words of my mouth.
 | [jnd] | Give ear, ye heavens, and I will speak; And hear, O earth, the words of my mouth!
 | [kjv] | Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.
 | [nwb] | Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.
 | [rsv] | "Give ear, O heavens, and I will speak; and let the earth hear the words of my mouth.
 | [web] | . Give ear, you heavens, and I will speak;Let the earth hear the words of my mouth.
 | [ylt] | `Give ear, O heavens, and I speak; And thou dost hear, O earth, sayings of my mouth!
 | [bbe] | Give ear, O heavens, to my voice; let the earth take note of the words of my mouth:
32:2 | [cbgb] | 我的教训要淋漓如雨。我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。 < | >
 | [niv] | Let my teaching fall like rain and my words descend like dew, like showers on new grass, like abundant rain on tender plants.
 | [asv] | My doctrine shall drop as the rain; My speech shall distil as the dew, As the small rain upon the tender grass, And as the showers upon the herb.
 | [jnd] | My doctrine shall drop as rain, My speech flow down as dew, As small rain upon the tender herb, And as showers on the grass.
 | [kjv] | My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:
 | [nwb] | My doctrine shall drop as the rain, my speech shall distill as the dew, as the small rain upon the tender herb, and as the showers upon the grass:
 | [rsv] | May my teaching drop as the rain, my speech distil as the dew, as the gentle rain upon the tender grass, and as the showers upon the herb.
 | [web] | . My doctrine shall drop as the rain;My speech shall condense as the dew,As the small rain on the tender grass,As the showers on the herb.
 | [ylt] | Drop as rain doth My doctrine; Flow as dew doth My sayings; As storms on the tender grass, And as showers on the herb,
 | [bbe] | My teaching is dropping like rain, coming down like dew on the fields; like rain on the young grass and showers on the garden plants:
32:3 | [cbgb] | 我要宣告耶和华的名。你们要将大德归与我们的 神。 < | >
 | [niv] | I will proclaim the name of the LORD. Oh, praise the greatness of our God!
 | [asv] | For I will proclaim the name of Jehovah: Ascribe ye greatness unto our God.
 | [jnd] | For the name of Jehovah will I proclaim: Ascribe greatness unto our God!
 | [kjv] | Because I will publish the name of the LORD: ascribe ye greatness unto our God.
 | [nwb] | Because I will publish the name of the LORD: ascribe ye greatness to our God.
 | [rsv] | For I will proclaim the name of the LORD. Ascribe greatness to our God!
 | [web] | . For I will proclaim the name of Yahweh:Ascribe you greatness to our God.
 | [ylt] | For the Name of Jehovah I proclaim, Ascribe ye greatness to our God!
 | [bbe] | For I will give honour to the name of the Lord: let our God be named great.
32:4 | [cbgb] | 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的 神。又公义，又正直。 < | >
 | [niv] | He is the Rock, his works are perfect, and all his ways are just. A faithful God who does no wrong, upright and just is he.
 | [asv] | The Rock, his work is perfect; For all his ways are justice: A God of faithfulness and without iniquity, Just and right is he.
 | [jnd] | the Rock, his work is perfect, For all his ways are righteousness; A 鵊od of faithfulness without deceit, Just and right is he.
 | [kjv] | He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.
 | [nwb] | the Rock, his work perfect: for all his ways judgment: a God of truth and without iniquity: just and right he.
 | [rsv] | "The Rock, his work is perfect; for all his ways are justice. A God of faithfulness and without iniquity, just and right is he.
 | [web] | . The Rock, his work is perfect;For all his ways are justice:A God of faithfulness and without iniquity,Just and right is he.
 | [ylt] | The Rock! -- perfect His work, For all His ways just; God of stedfastness, and without iniquity: Righteous and upright He.
 | [bbe] | He is the Rock, complete is his work; for all his ways are righteousness: a God without evil who keeps faith, true and upright is he.
32:5 | [cbgb] | 这乖僻弯曲的世代向他行事邪僻。有这弊病就不是他的儿女。 < | >
 | [niv] | They have acted corruptly toward him; to their shame they are no longer his children, but a warped and crooked generation.
 | [asv] | They have dealt corruptly with him, they are not his children, it is their blemish; They are a perverse and crooked generation.
 | [jnd] | They have dealt corruptly with him; Not his children's is their spot: -- A crooked and perverted generation!
 | [kjv] | They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.
 | [nwb] | They have corrupted themselves, their spot not of his children: a perverse and crooked generation.
 | [rsv] | They have dealt corruptly with him, they are no longer his children because of their blemish; they are a perverse and crooked generation.
 | [web] | . They have dealt corruptly with him, not his children, their blemish;a perverse and crooked generation.
 | [ylt] | It hath done corruptly to Him; Their blemish is not His sons', A generation perverse and crooked!
 | [bbe] | They have become false, they are not his children, the mark of sin is on them; they are an evil and hard-hearted generation.
32:6 | [cbgb] | 愚昧无知的民哪，你们这样报答耶和华麽，他岂不是你的父，将你买来的麽，他是制造你，建立你的。 < | >
 | [niv] | Is this the way you repay the LORD, O foolish and unwise people? Is he not your Father, your Creator, who made you and formed you?
 | [asv] | Do ye thus requite Jehovah, O foolish people and unwise? Is not he thy father that hath bought thee? He hath made thee, and established thee.
 | [jnd] | Do ye thus requite Jehovah, Foolish and unwise people? Is not he thy father that hath bought thee? Hath he not made thee and established thee?
 | [kjv] | Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?
 | [nwb] | Do ye thus requite the LORD, O foolish people and unwise? not he thy father hath bought thee? hath he not made thee, and established thee?
 | [rsv] | Do you thus requite the LORD, you foolish and senseless people? Is not he your father, who created you, who made you and established you?
 | [web] | . Do you thus requite Yahweh,Foolish people and unwise?Isn't he your father who has bought you?He has made you, and established you.
 | [ylt] | To Jehovah do ye act thus, O people foolish and not wise? Is not He thy father -- thy possessor? He made thee, and doth establish thee.
 | [bbe] | Is this your answer to the Lord, O foolish people and unwise? Is he not your father who has given you life? He has made you and given you your place.
32:7 | [cbgb] | 你当追想上古之日，思念历代之年。问你的父亲，他必指示你。问你的长者，他必告诉你。 < | >
 | [niv] | Remember the days of old; consider the generations long past. Ask your father and he will tell you, your elders, and they will explain to you.
 | [asv] | Remember the days of old, Consider the years of many generations: Ask thy father, and he will show thee; Thine elders, and they will tell thee.
 | [jnd] | Remember the days of old, Consider the years of generation to generation; Ask thy father, and he will shew thee; Thine elders, and they will tell thee.
 | [kjv] | Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.
 | [nwb] | Remember the days of old, consider the years of many generations: ask thy father, and he will show thee; thy elders, and they will tell thee.
 | [rsv] | Remember the days of old, consider the years of many generations; ask your father, and he will show you; your elders, and they will tell you.
 | [web] | . Remember the days of old,Consider the years of many generations:Ask your father, and he will show you;Your elders, and they will tell you.
 | [ylt] | Remember days of old -- Understand the years of many generations -- Ask thy father, and he doth tell thee; Thine elders, and they say to thee:
 | [bbe] | Keep in mind the days of the past, give thought to the years of generations gone by: go to your father and he will make it clear to you, to the old men and they will give you the story.
32:8 | [cbgb] | 至高者将地业赐给列邦，将世人分开，就照以色列人的数目立定万民的疆界。 < | >
 | [niv] | When the Most High gave the nations their inheritance, when he divided all mankind, he set up boundaries for the peoples according to the number of the sons of Israel.
 | [asv] | When the Most High gave to the nations their inheritance, When he separated the children of men, He set the bounds of the peoples According to the number of the children of Israel.
 | [jnd] | When the Most High assigned to the nations their inheritance, When he separated the sons of Adam, He set the bounds of the peoples According to the number of the children of Israel.
 | [kjv] | When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.
 | [nwb] | When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.
 | [rsv] | When the Most High gave to the nations their inheritance, when he separated the sons of men, he fixed the bounds of the peoples according to the number of the sons of God.
 | [web] | . When the Most High gave to the nations their inheritance,When he separated the children of men,He set the bounds of the peoplesAccording to the number of the children of Israel.
 | [ylt] | In the Most High causing nations to inherit, In His separating sons of Adam -- He setteth up the borders of the peoples By the number of the sons of Israel.
 | [bbe] | When the Most High gave the nations their heritage, separating into groups the children of men, he had the limits of the peoples marked out, keeping in mind the number of the children of Israel.
32:9 | [cbgb] | 耶和华的分本是他的百姓。他的产业本是雅各。 < | >
 | [niv] | For the LORD's portion is his people, Jacob his allotted inheritance.
 | [asv] | For Jehovah's portion is his people; Jacob is the lot of his inheritance.
 | [jnd] | For Jehovah's portion is his people; Jacob the lot of his inheritance.
 | [kjv] | For the LORD's portion is his people; Jacob is the lot of his inheritance.
 | [nwb] | For the LORD'S portion his people; Jacob the lot of his inheritance.
 | [rsv] | For the LORD's portion is his people, Jacob his allotted heritage.
 | [web] | . For Yahweh's portion is his people;Jacob is the lot of his inheritance.
 | [ylt] | For Jehovah's portion His people, Jacob the line of His inheritance.
 | [bbe] | For the Lord's wealth is his people; Jacob is the land of his heritage.
32:10 | [cbgb] | 耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他，看顾他，保护他，如同保护眼中的瞳人。 < | >
 | [niv] | In a desert land he found him, in a barren and howling waste. He shielded him and cared for him; he guarded him as the apple of his eye,
 | [asv] | He found him in a desert land, And in the waste howling wilderness; He compassed him about, he cared for him, He kept him as the apple of his eye.
 | [jnd] | He found him in a desert land, And in the waste, howling wilderness; He compassed him about, he watched over him, He preserved him as the apple of his eye.
 | [kjv] | He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.
 | [nwb] | He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.
 | [rsv] | "He found him in a desert land, and in the howling waste of the wilderness; he encircled him, he cared for him, he kept him as the apple of his eye.
 | [web] | . He found him in a desert land,In the waste howling wilderness;He compassed him about, he cared for him,He kept him as the apple of his eye.
 | [ylt] | He findeth him in a land -- a desert, And in a void -- a howling wilderness, He turneth him round -- He causeth him to understand -- He keepeth him as the apple of His eye.
 | [bbe] | He came to him in the waste land, in the unpeopled waste of sand: putting his arms round him and caring for him, he kept him as the light of his eye.
32:11 | [cbgb] | 又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。 < | >
 | [niv] | like an eagle that stirs up its nest and hovers over its young, that spreads its wings to catch them and carries them on its pinions.
 | [asv] | As an eagle that stirreth up her nest, That fluttereth over her young, He spread abroad his wings, he took them, He bare them on his pinions.
 | [jnd] | As the eagle stirreth up its nest, Hovereth over its young, Spreadeth out its wings, Taketh them, beareth them on its feathers,
 | [kjv] | As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:
 | [nwb] | As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings;
 | [rsv] | Like an eagle that stirs up its nest, that flutters over its young, spreading out its wings, catching them, bearing them on its pinions,
 | [web] | . As an eagle that stirs up her nest,That flutters over her young,He spread abroad his wings, he took them,He bore them on his pinions.
 | [ylt] | As an eagle waketh up its nest, Over its young ones fluttereth, Spreadeth its wings -- taketh them, Beareth them on its pinions; --
 | [bbe] | As an eagle, teaching her young to make their flight, with her wings outstretched over them, takes them up on her strong feathers:
32:12 | [cbgb] | 这样，耶和华独自引导他，并无外邦 神与他同在。 < | >
 | [niv] | The LORD alone led him; no foreign god was with him.
 | [asv] | Jehovah alone did lead him, And there was no foreign god with him.
 | [jnd] | So Jehovah alone did lead him, And no strange 鵪od with him.
 | [kjv] | So the LORD alone did lead him, and there was no strange god with him.
 | [nwb] | the LORD alone did lead him, and no strange God with him.
 | [rsv] | the LORD alone did lead him, and there was no foreign god with him.
 | [web] | . Yahweh alone did lead him,There was no foreign god with him.
 | [ylt] | Jehovah alone doth lead him, And there is no strange god with him.
 | [bbe] | So the Lord only was his guide, no other god was with him.
32:13 | [cbgb] | 耶和华使他乘驾地的高处，得吃田间的土产。又使他从磐石中咂蜜，从坚石中吸油。 < | >
 | [niv] | He made him ride on the heights of the land and fed him with the fruit of the fields. He nourished him with honey from the rock, and with oil from the flinty crag,
 | [asv] | He made him ride on the high places of the earth, And he did eat the increase of the field; And he made him to suck honey out of the rock, And oil out of the flinty rock;
 | [jnd] | He made him ride on the high places of the earth, And he ate the produce of the field; And he made him suck honey out of the crag, And oil out of the flinty rock;
 | [kjv] | He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;
 | [nwb] | He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;
 | [rsv] | He made him ride on the high places of the earth, and he ate the produce of the field; and he made him suck honey out of the rock, and oil out of the flinty rock.
 | [web] | . He made him ride on the high places of the earth,He ate the increase of the field;He made him to suck honey out of the rock,Oil out of the flinty rock;
 | [ylt] | He maketh him ride on high places of earth, And he eateth increase of the fields, And He maketh him suck honey from a rock, And oil out of the flint of a rock;
 | [bbe] | He put him on the high places of the earth, his food was the increase of the field; honey he gave him out of the rock and oil out of the hard rock;
32:14 | [cbgb] | 也吃牛的奶油，羊的奶，羊羔的脂油，巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。 < | >
 | [niv] | with curds and milk from herd and flock and with fattened lambs and goats, with choice rams of Bashan and the finest kernels of wheat. You drank the foaming blood of the grape.
 | [asv] | Butter of the herd, and milk of the flock, With fat of lambs, And rams of the breed of Bashan, and goats, With the finest of the wheat; And of the blood of the grape thou drankest wine.
 | [jnd] | Cream of kine, and milk of sheep, With the fat of lambs, And rams of the breed of Bashan, and he-goats, With the fat of kidneys of wheat; And thou didst drink pure wine, the blood of the grape.
 | [kjv] | Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.
 | [nwb] | Butter of cows, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.
 | [rsv] | Curds from the herd, and milk from the flock, with fat of lambs and rams, herds of Bashan and goats, with the finest of the wheat--and of the blood of the grape you drank wine.
 | [web] | . Butter of the herd, and milk of the flock,With fat of lambs,Rams of the breed of Bashan, and goats,With the finest of the wheat;Of the blood of the grape you drank wine.
 | [ylt] | Butter of the herd, and milk of the flock, With fat of lambs, and rams, sons of Bashan, And he-goats, with fat of kidneys of wheat; And of the blood of the grape thou dost drink wine!
 | [bbe] | Butter from his cows and milk from his sheep, with fat of lambs and sheep of Bashan, and goats, and the heart of the grain; and for your drink, wine from the blood of the grape.
32:15 | [cbgb] | 但耶书仑渐渐肥胖，粗壮，光润，踢跳奔跑，便离弃造他的 神，轻看救他的磐石。 < | >
 | [niv] | Jeshurun grew fat and kicked; filled with food, he became heavy and sleek. He abandoned the God who made him and rejected the Rock his Savior.
 | [asv] | But Jeshurun waxed fat, and kicked: Thou art waxed fat, thou art grown thick, thou art become sleek; Then he forsook God who made him, And lightly esteemed the Rock of his salvation.
 | [jnd] | Then Jeshurun grew fat, and kicked -- Thou art waxen fat, Thou art grown thick, And thou art covered with fatness; -- He gave up +God who made him, And lightly esteemed the Rock of his salvation.
 | [kjv] | But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.
 | [nwb] | But Jeshurun waxed fat, and kicked: thou hast waxed fat, thou art grown thick, thou art covered ; then he forsook God made him, and lightly esteemed the Rock of his salvation.
 | [rsv] | "But Jesh'urun waxed fat, and kicked; you waxed fat, you grew thick, you became sleek; then he forsook God who made him, and scoffed at the Rock of his salvation.
 | [web] | . But Jeshurun grew fat, and kicked:You have grown fat, you are grown thick, you are become sleek;Then he forsook God who made him,Lightly esteemed the Rock of his salvation.
 | [ylt] | And Jeshurun waxeth fat, and doth kick: Thou hast been fat -- thou hast been thick, Thou hast been covered. And he leaveth God who made him, And dishonoureth the Rock of his salvation.
 | [bbe] | But Jeshurun became fat and would not be controlled: you have become fat, you are thick and full of food: then he was untrue to the God who made him, giving no honour to the Rock of his salvation.
32:16 | [cbgb] | 敬拜别 神，触动 神的愤恨，行可憎恶的事，惹了他的怒气。 < | >
 | [niv] | They made him jealous with their foreign gods and angered him with their detestable idols.
 | [asv] | They moved him to jealousy with strange gods; With abominations provoked they him to anger.
 | [jnd] | They moved him to jealousy with strange gods, With abominations did they provoke him to anger.
 | [kjv] | They provoked him to jealousy with strange gods, with abominations provoked they him to anger.
 | [nwb] | They provoked him to jealousy with strange , with abominations they provoked him to anger.
 | [rsv] | They stirred him to jealousy with strange gods; with abominable practices they provoked him to anger.
 | [web] | . They moved him to jealousy with strange ;With abominations provoked they him to anger.
 | [ylt] | They make Him zealous with strangers, With abominations they make Him angry.
 | [bbe] | The honour which was his they gave to strange gods; by their disgusting ways he was moved to wrath.
32:17 | [cbgb] | 所祭祀的鬼魔并非真 神，乃是素不认识的 神，是近来新兴的，是你列祖所不畏惧的 < | >
 | [niv] | They sacrificed to demons, which are not God-- gods they had not known, gods that recently appeared, gods your fathers did not fear.
 | [asv] | They sacrificed unto demons, which were no God, To gods that they knew not, To new gods that came up of late, Which your fathers dreaded not.
 | [jnd] | They sacrificed unto demons who are not +God; To gods whom they knew not, To new ones, who came newly up, Whom your fathers revered not.
 | [kjv] | They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.
 | [nwb] | They sacrificed to devils, not to God; to gods which they knew not, to new came newly up, whom your fathers feared not.
 | [rsv] | They sacrificed to demons which were no gods, to gods they had never known, to new gods that had come in of late, whom your fathers had never dreaded.
 | [web] | . They sacrificed to demons, no God,To gods that they didn't know,To new that came up of late,Which your fathers didn't dread.
 | [ylt] | They sacrifice to demons -- no god! Gods they have not known -- New ones -- from the vicinity they came; Not feared them have your fathers!
 | [bbe] | They made offerings to evil spirits which were not God, to gods who were strange to them, which had newly come up, not feared by your fathers.
32:18 | [cbgb] | 你轻忽生你的磐石，忘记产你的 神。 < | >
 | [niv] | You deserted the Rock, who fathered you; you forgot the God who gave you birth.
 | [asv] | Of the Rock that begat thee thou art unmindful, And hast forgotten God that gave thee birth.
 | [jnd] | Of the Rock that begot thee wast thou unmindful, And thou hast forgotten 鵊od who brought thee forth.
 | [kjv] | Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.
 | [nwb] | Of the Rock begat thee thou art unmindful, and hast forgotten God that formed thee.
 | [rsv] | You were unmindful of the Rock that begot you, and you forgot the God who gave you birth.
 | [web] | . Of the Rock that became your father, you are unmindful,Have forgotten God who gave you birth.
 | [ylt] | The Rock that begat thee thou forgettest, And neglectest God who formeth thee.
 | [bbe] | You have no thought for the Rock, your father, you have no memory of the God who gave you birth.
32:19 | [cbgb] | 耶和华看见他的儿女惹动他，就厌恶他们， < | >
 | [niv] | The LORD saw this and rejected them because he was angered by his sons and daughters.
 | [asv] | And Jehovah saw it, and abhorred them, Because of the provocation of his sons and his daughters.
 | [jnd] | And Jehovah saw it, and despised them, Because of the provoking of his sons and of his daughters.
 | [kjv] | And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.
 | [nwb] | And when the LORD saw , he abhorred , because of the provoking of his sons, and of his daughters.
 | [rsv] | "The LORD saw it, and spurned them, because of the provocation of his sons and his daughters.
 | [web] | . Yahweh saw , and abhorred ,Because of the provocation of his sons and his daughters.
 | [ylt] | And Jehovah seeth and despiseth -- For the provocation of His sons and His daughters.
 | [bbe] | And the Lord saw with disgust the evil-doing of his sons and daughters.
32:20 | [cbgb] | 说，我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。 < | >
 | [niv] | "I will hide my face from them," he said, "and see what their end will be; for they are a perverse generation, children who are unfaithful.
 | [asv] | And he said, I will hide my face from them, I will see what their end shall be: For they are a very perverse generation, Children in whom is no faithfulness.
 | [jnd] | And he said, I will hide my face from them, I will see what their end shall be; For they are a perverse generation, Children in whom is no faithfulness.
 | [kjv] | And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.
 | [nwb] | And he said, I will hide my face from them, I will see what their end for they a very froward generation, children in whom no faith.
 | [rsv] | And he said, 'I will hide my face from them, I will see what their end will be, for they are a perverse generation, children in whom is no faithfulness.
 | [web] | . He said, I will hide my face from them,I will see what their end shall be:For they are a very perverse generation,Children in whom is no faithfulness.
 | [ylt] | And He saith: I hide My face from them, I see what their latter end; For a froward generation they, Sons in whom is no stedfastness.
 | [bbe] | And he said, My face will be veiled from them, I will see what their end will be: for they are an uncontrolled generation, children in whom is no faith.
32:21 | [cbgb] | 他们以那不算为 神的触动我的愤恨，以虚无的 神惹了我的怒气。我也要以那不成子民的触动他们的愤恨，以愚昧的国民惹了他们的怒气。 < | >
 | [niv] | They made me jealous by what is no god and angered me with their worthless idols. I will make them envious by those who are not a people; I will make them angry by a nation that has no understanding.
 | [asv] | They have moved me to jealousy with that which is not God; They have provoked me to anger with their vanities: And I will move them to jealousy with those that are not a people; I will provoke them to anger with a foolish nation.
 | [jnd] | They have moved me to jealousy with that which is no 鵊od; They have exasperated me with their vanities; And I will move them to jealousy with that which is not a people; With a foolish nation will I provoke them to anger.
 | [kjv] | They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.
 | [nwb] | They have moved me to jealousy with not God; they have provoked me to anger with their vanities: and I will move them to jealousy with not a people; I will provoke them to anger with a foolish nation.
 | [rsv] | They have stirred me to jealousy with what is no god; they have provoked me with their idols. So I will stir them to jealousy with those who are no people; I will provoke them with a foolish nation.
 | [web] | . They have moved me to jealousy with that which is not God;They have provoked me to anger with their vanities:I will move them to jealousy with those who are not a people;I will provoke them to anger with a foolish nation.
 | [ylt] | They have made Me zealous by `no-god,' They made Me angry by their vanities; And I make them zealous by `no-people,' By a foolish nation I make them angry.
 | [bbe] | They have given my honour to that which is not God, moving me to wrath with their false worship: I will give their honour to those who are not a people, moving them to wrath by a foolish nation,
32:22 | [cbgb] | 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产尽都焚烧，山的根基也烧着了。 < | >
 | [niv] | For a fire has been kindled by my wrath, one that burns to the realm of death below. It will devour the earth and its harvests and set afire the foundations of the mountains.
 | [asv] | For a fire is kindled in mine anger, And burneth unto the lowest Sheol, And devoureth the earth with its increase, And setteth on fire the foundations of the mountains.
 | [jnd] | For a fire is kindled in mine anger, And it shall burn into the lowest Sheol, And shall consume the earth and its produce, And set fire to the foundations of the mountains.
 | [kjv] | For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.
 | [nwb] | For a fire is kindled in my anger, and shall burn to the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.
 | [rsv] | For a fire is kindled by my anger, and it burns to the depths of Sheol, devours the earth and its increase, and sets on fire the foundations of the mountains.
 | [web] | . For a fire is kindled in my anger,Burns to the lowest Sheol,Devours the earth with its increase,Sets on fire the foundations of the mountains.
 | [ylt] | For a fire hath been kindled in Mine anger, And it burneth unto Sheol -- the lowest, And consumeth earth and its increase, And setteth on fire foundations of mountains.
 | [bbe] | For my wrath is a flaming fire, burning to the deep parts of the underworld, burning up the earth with her increase, and firing the deep roots of the mountains.
32:23 | [cbgb] | 我要将祸患堆在他们身上，把我的箭向他们射尽。 < | >
 | [niv] | "I will heap calamities upon them and spend my arrows against them.
 | [asv] | I will heap evils upon them; I will spend mine arrows upon them:
 | [jnd] | I will heap mischiefs upon them; Mine arrows will I spend against them.
 | [kjv] | I will heap mischiefs upon them; I will spend mine arrows upon them.
 | [nwb] | I will heap mischiefs upon them; I will spend my arrows upon them.
 | [rsv] | "'And I will heap evils upon them; I will spend my arrows upon them;
 | [web] | . I will heap evils on them;I will spend my arrows on them:
 | [ylt] | I gather upon them evils, Mine arrows I consume upon them.
 | [bbe] | I will send a rain of troubles on them, my arrows will be showered on them.
32:24 | [cbgb] | 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。 < | >
 | [niv] | I will send wasting famine against them, consuming pestilence and deadly plague; I will send against them the fangs of wild beasts, the venom of vipers that glide in the dust.
 | [asv] | They shall be wasted with hunger, and devoured with burning heat And bitter destruction; And the teeth of beasts will I send upon them, With the poison of crawling things of the dust.
 | [jnd] | They shall be consumed with hunger, and devoured with burning heat, And with poisonous pestilence; And the teeth of beasts will I send against them, With the poison of what crawleth in the dust.
 | [kjv] | They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.
 | [nwb] | burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.
 | [rsv] | they shall be wasted with hunger, and devoured with burning heat and poisonous pestilence; and I will send the teeth of beasts against them, with venom of crawling things of the dust.
 | [web] | . wasted with hunger, and devoured with burning heatBitter destruction;The teeth of animals will I send on them,With the poison of crawling things of the dust.
 | [ylt] | Exhausted by famine, And consumed by heat, and bitter destruction. And the teeth of beasts I send upon them, With poison of fearful things of the dust.
 | [bbe] | They will be wasted from need of food, and overcome by burning heat and bitter destruction; and the teeth of beasts I will send on them, with the poison of the worms of the dust.
32:25 | [cbgb] | 外头有刀剑，内室有惊恐，使人丧亡，使少男，童女，吃奶的，白发的，尽都灭绝。 < | >
 | [niv] | In the street the sword will make them childless; in their homes terror will reign. Young men and young women will perish, infants and gray-haired men.
 | [asv] | Without shall the sword bereave, And in the chambers terror; It shall destroy both young man and virgin, The suckling with the man of gray hairs.
 | [jnd] | From without shall the sword bereave them, and in the chambers, terror -- Both the young man and the virgin, The suckling with the man of gray hairs.
 | [kjv] | The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.
 | [nwb] | The sword without, and terror within, shall destroy both the young man and the virgin, the suckling with the man of gray hairs.
 | [rsv] | In the open the sword shall bereave, and in the chambers shall be terror, destroying both young man and virgin, the sucking child with the man of gray hairs.
 | [web] | . Outside shall the sword bereave,In the chambers terror;both young man and virgin,The suckling with the man of gray hairs.
 | [ylt] | Without bereave doth the sword, And at the inner-chambers -- fear, Both youth and virgin, Suckling with man of grey hair.
 | [bbe] | Outside they will be cut off by the sword, and in the inner rooms by fear; death will take the young man and the virgin, the baby at the breast and the grey-haired man.
32:26 | [cbgb] | 我说，我必将他们分散远方，使他们的名号从人间除灭。 < | >
 | [niv] | I said I would scatter them and blot out their memory from mankind,
 | [asv] | I said, I would scatter them afar, I would make the remembrance of them to cease from among men;
 | [jnd] | I would say, I will scatter, I will make the remembrance of them to cease from among men,
 | [kjv] | I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:
 | [nwb] | I said, I would scatter them into corners, I would make the remembrance of them to cease from among men;
 | [rsv] | I would have said, "I will scatter them afar, I will make the remembrance of them cease from among men,"
 | [web] | . I said, I would scatter them afar,I would make the memory of them to cease from among men;
 | [ylt] | I have said: I blow them away, I cause their remembrance to cease from man;
 | [bbe] | I said I would send them wandering far away, I would make all memory of them go from the minds of men:
32:27 | [cbgb] | 惟恐仇敌惹动我，只怕敌人错看，说，是我们手的能力，并非耶和华所行的。 < | >
 | [niv] | but I dreaded the taunt of the enemy, lest the adversary misunderstand and say, `Our hand has triumphed; the LORD has not done all this.'"
 | [asv] | Were it not that I feared the provocation of the enemy, Lest their adversaries should judge amiss, Lest they should say, Our hand is exalted, And Jehovah hath not done all this.
 | [jnd] | If I did not fear provocation from the enemy, Lest their adversaries should misunderstand it, Lest they should say, Our hand is high, and Jehovah has not done all this.
 | [kjv] | Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.
 | [nwb] | Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, lest they should say, Our hand high, and the LORD hath not done all this.
 | [rsv] | had I not feared provocation by the enemy, lest their adversaries should judge amiss, lest they should say, "Our hand is triumphant, the LORD has not wrought all this."'
 | [web] | . Were it not that I feared the provocation of the enemy,Lest their adversaries should judge amiss,Lest they should say, Our hand is exalted,Yahweh has not done all this.
 | [ylt] | If not -- the anger of an enemy I fear, Lest their adversaries know -- Lest they say, Our hand is high, And Jehovah hath not wrought all this.
 | [bbe] | But for the fear that their haters, uplifted in their pride, might say, Our hand is strong, the Lord has not done all this.
32:28 | [cbgb] | 因为以色列民毫无计谋，心中没有聪明。 < | >
 | [niv] | They are a nation without sense, there is no discernment in them.
 | [asv] | For they are a nation void of counsel, And there is no understanding in them.
 | [jnd] | For they are a nation void of counsel, And understanding is not in them.
 | [kjv] | For they are a nation void of counsel, neither is there any understanding in them.
 | [nwb] | For they a nation void of counsel, neither understanding in them.
 | [rsv] | "For they are a nation void of counsel, and there is no understanding in them.
 | [web] | . For they are a nation void of counsel,There is no understanding in them.
 | [ylt] | For a nation lost to counsels they, And there is no understanding in them.
 | [bbe] | For they are a nation without wisdom; there is no sense in them.
32:29 | [cbgb] | 惟愿他们有智慧，能明白这事，肯思念他们的结局。 < | >
 | [niv] | If only they were wise and would understand this and discern what their end will be!
 | [asv] | Oh that they were wise, that they understood this, That they would consider their latter end!
 | [jnd] | Oh that they had been wise! they would have understood this, They would have considered their latter end!
 | [kjv] | O that they were wise, that they understood this, that they would consider their latter end!
 | [nwb] | O that they were wise, they understood this, they would consider their latter end!
 | [rsv] | If they were wise, they would understand this, they would discern their latter end!
 | [web] | . Oh that they were wise, that they understood this,That they would consider their latter end!
 | [ylt] | If they were wise -- They deal wisely this; They attend to their latter end:
 | [bbe] | If only they were wise, if only this was clear to them, and they would give thought to their future!
32:30 | [cbgb] | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢， < | >
 | [niv] | How could one man chase a thousand, or two put ten thousand to flight, unless their Rock had sold them, unless the LORD had given them up?
 | [asv] | How should one chase a thousand, And two put ten thousand to flight, Except their Rock had sold them, And Jehovah had delivered them up?
 | [jnd] | How could one chase a thousand, And two put ten thousand to flight, Were it not that their Rock had sold them, And Jehovah had delivered them up?
 | [kjv] | How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?
 | [nwb] | How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?
 | [rsv] | How should one chase a thousand, and two put ten thousand to flight, unless their Rock had sold them, and the LORD had given them up?
 | [web] | . How should one chase a thousand,Two put ten thousand to flight,Except their Rock had sold them,Yahweh had delivered them up?
 | [ylt] | How doth one pursue a thousand, And two cause a myriad to flee! If not -- that their rock hath sold them, And Jehovah hath shut them up?
 | [bbe] | How would it be possible for one to overcome a thousand, and two to send ten thousand in flight, if their rock had not let them go, if the Lord had not given them up?
32:31 | [cbgb] | 据我们的仇敌自己断定，他们的磐石不如我们的磐石。 < | >
 | [niv] | For their rock is not like our Rock, as even our enemies concede.
 | [asv] | For their rock is not as our Rock, Even our enemies themselves being judges.
 | [jnd] | For their rock is not as our Rock: Let our enemies themselves be judges.
 | [kjv] | For their rock is not as our Rock, even our enemies themselves being judges.
 | [nwb] | For their rock not as our Rock, even our enemies themselves judges:
 | [rsv] | For their rock is not as our Rock, even our enemies themselves being judges.
 | [web] | . For their rock is not as our Rock,Even our enemies themselves being judges.
 | [ylt] | For not as our Rock their rock, (And our enemies judges!)
 | [bbe] | For their rock is not like our Rock, even our haters themselves being judges.
32:32 | [cbgb] | 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。 < | >
 | [niv] | Their vine comes from the vine of Sodom and from the fields of Gomorrah. Their grapes are filled with poison, and their clusters with bitterness.
 | [asv] | For their vine is of the vine of Sodom, And of the fields of Gomorrah: Their grapes are grapes of gall, Their clusters are bitter:
 | [jnd] | For their vine is of the vine of Sodom, And of the fields of Gomorrah: Their grapes are grapes of poison, Bitter are their clusters;
 | [kjv] | For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:
 | [nwb] | For their vine of the vine of Sodom, and of the fields of Gomorrah: their grapes grapes of gall, their clusters bitter:
 | [rsv] | For their vine comes from the vine of Sodom, and from the fields of Gomor'rah; their grapes are grapes of poison, their clusters are bitter;
 | [web] | . For their vine is of the vine of Sodom,Of the fields of Gomorrah:Their grapes are grapes of gall,Their clusters are bitter:
 | [ylt] | For of the vine of Sodom their vine , And of the fields of Gomorrah; Their grapes grapes of gall -- They have bitter clusters;
 | [bbe] | For their vine is the vine of Sodom, from the fields of Gomorrah: their grapes are the grapes of evil, and the berries are bitter:
32:33 | [cbgb] | 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。 < | >
 | [niv] | Their wine is the venom of serpents, the deadly poison of cobras.
 | [asv] | Their wine is the poison of serpents, And the cruel venom of asps.
 | [jnd] | Their wine is the poison of dragons, And the cruel venom of vipers.
 | [kjv] | Their wine is the poison of dragons, and the cruel venom of asps.
 | [nwb] | Their wine the poison of dragons, and the cruel venom of asps.
 | [rsv] | their wine is the poison of serpents, and the cruel venom of asps.
 | [web] | . Their wine is the poison of serpents,The cruel venom of asps.
 | [ylt] | The poison of dragons their wine And the fierce venom of asps.
 | [bbe] | Their wine is the poison of dragons, the cruel poison of snakes.
32:34 | [cbgb] | 这不都是积蓄在我这里，封锁在我府库中麽， < | >
 | [niv] | "Have I not kept this in reserve and sealed it in my vaults?
 | [asv] | Is not this laid up in store with me, Sealed up among my treasures?
 | [jnd] | Is not this hidden with me, Sealed up among my treasures?
 | [kjv] | Is not this laid up in store with me, and sealed up among my treasures?
 | [nwb] | not this laid up in store with me, sealed up among my treasures?
 | [rsv] | "Is not this laid up in store with me, sealed up in my treasuries?
 | [web] | . Isn't this laid up in store with me,Sealed up among my treasures?
 | [ylt] | Is it not laid up with Me? Sealed among My treasures?
 | [bbe] | Is not this among my secrets, kept safe in my store-house?
32:35 | [cbgb] | 他们失脚的时候，伸冤报应在我。因他们遭灾的日子近了。那要临在他们身上的必速速来到。 < | >
 | [niv] | It is mine to avenge; I will repay. In due time their foot will slip; their day of disaster is near and their doom rushes upon them."
 | [asv] | Vengeance is mine, and recompense, At the time when their foot shall slide: For the day of their calamity is at hand, And the things that are to come upon them shall make haste.
 | [jnd] | Vengeance is mine, and recompense, For the time when their foot shall slip. For the day of their calamity is at hand, And the things that shall come upon them make haste.
 | [kjv] | To me belongeth vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.
 | [nwb] | To me vengeance, and recompense; their foot shall slide in time: for the day of their calamity at hand, and the things that shall come upon them make haste.
 | [rsv] | Vengeance is mine, and recompense, for the time when their foot shall slip; for the day of their calamity is at hand, and their doom comes swiftly.
 | [web] | . Vengeance is mine, and recompense,At the time when their foot shall slide:For the day of their calamity is at hand,The things that are to come on them shall make haste.
 | [ylt] | Mine vengeance and recompense, At the due time -- doth their foot slide; For near is a day of their calamity, And haste do things prepared for them.
 | [bbe] | Punishment is mine and reward, at the time of the slipping of their feet: for the day of their downfall is near, sudden will be their fate.
32:36 | [cbgb] | 耶和华见他百姓毫无能力，无论困住的，自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。 < | >
 | [niv] | The LORD will judge his people and have compassion on his servants when he sees their strength is gone and no one is left, slave or free.
 | [asv] | For Jehovah will judge his people, And repent himself for his servants; When he seeth that their power is gone, And there is none remaining, shut up or left at large.
 | [jnd] | For Jehovah will judge his people, And shall repent in favour of his servants; When he seeth that power is gone, And there is none shut up or left.
 | [kjv] | For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.
 | [nwb] | For the LORD shall judge his people, and repent for his servants: when he seeth that power is gone, and none shut up, or left.
 | [rsv] | For the LORD will vindicate his people and have compassion on his servants, when he sees that their power is gone, and there is none remaining, bond or free.
 | [web] | . For Yahweh will judge his people,Repent himself for his servants;When he sees that power is gone,There is none , shut up or left at large.
 | [ylt] | For Jehovah doth judge His people, And for His servants doth repent Himself. For He seeth -- the going away of power, And none is restrained and left.
 | [bbe] | For the Lord will be judge of his people, he will have pity for his servants; when he sees that their power is gone, there is no one, shut up or free.
32:37 | [cbgb] | 他必说，他们的 神，他们所投靠的磐石， < | >
 | [niv] | He will say: "Now where are their gods, the rock they took refuge in,
 | [asv] | And he will say, Where are their gods, The rock in which they took refuge;
 | [jnd] | And he shall say, Where are their gods, Their rock in whom they trusted,
 | [kjv] | And he shall say, Where are their gods, their rock in whom they trusted,
 | [nwb] | And he shall say, Where their gods, rock in whom they trusted,
 | [rsv] | Then he will say, 'Where are their gods, the rock in which they took refuge,
 | [web] | . He will say, Where are their gods,The rock in which they took refuge;
 | [ylt] | And He hath said, Where their gods -- The rock in which they trusted;
 | [bbe] | And he will say, Where are their gods, the rock in which they put their faith?
32:38 | [cbgb] | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢，他可以兴起帮助你们，护卫你们。 < | >
 | [niv] | the gods who ate the fat of their sacrifices and drank the wine of their drink offerings? Let them rise up to help you! Let them give you shelter!
 | [asv] | Which did eat the fat of their sacrifices, And drank the wine of their drink-offering? Let them rise up and help you, Let them be your protection.
 | [jnd] | Who ate the fat of their sacrifices, drank the wine of their drink-offering? Let them rise up and help you, That there may be a protection over you.
 | [kjv] | Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.
 | [nwb] | Which ate the fat of their sacrifices, drank the wine of their drink-offerings? let them rise up and help you, be your protection.
 | [rsv] | who ate the fat of their sacrifices, and drank the wine of their drink offering? Let them rise up and help you, let them be your protection!
 | [web] | . Which ate the fat of their sacrifices,And drank the wine of their drink-offering?Let them rise up and help you,Let them be your protection.
 | [ylt] | Which the fat of their sacrifices do eat, They drink the wine of their libation! Let them arise and help you, Let it be for you a hiding-place!
 | [bbe] | Who took the fat of their offerings, and the wine of their drink offering? Let them now come to your help, let them be your salvation.
32:39 | [cbgb] | 你们如今要知道，我，惟有我是 神。在我以外并无别 神。我使人死，我使人活。我损伤，我也医治，并无人能从我手中救出来。 < | >
 | [niv] | "See now that I myself am He! There is no god besides me. I put to death and I bring to life, I have wounded and I will heal, and no one can deliver out of my hand.
 | [asv] | See now that I, even I, am he, And there is no god with me: I kill, and I make alive; I wound, and I heal; And there is none that can deliver out of my hand.
 | [jnd] | See now that I, I am HE, And there is no god with me; I kill, and I make alive; I wound, and I heal, And there is none that delivereth out of my hand,
 | [kjv] | See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.
 | [nwb] | See now that I, I he, and no god with me: I kill, and I make alive; I wound, and I heal: neither that can deliver out of my hand.
 | [rsv] | "'See now that I, even I, am he, and there is no god beside me; I kill and I make alive; I wound and I heal; and there is none that can deliver out of my hand.
 | [web] | . See now that I, even I, am he,There is no god with me:I kill, and I make alive;I wound, and I heal;There is none who can deliver out of my hand.
 | [ylt] | See ye, now, that I -- I He, And there is no god with Me: I put to death, and I keep alive; I have smitten, and I heal; And there is not from My hand a deliverer,
 | [bbe] | See now, I myself am he; there is no other god but me: giver of death and life, wounding and making well: and no one has power to make you free from my hand.
32:40 | [cbgb] | 我向天举手说，我凭我的永生起誓， < | >
 | [niv] | I lift my hand to heaven and declare: As surely as I live forever,
 | [asv] | For I lift up my hand to heaven, And say, As I live for ever,
 | [jnd] | For I lift up my hand to the heavens, and say, I live for ever!
 | [kjv] | For I lift up my hand to heaven, and say, I live for ever.
 | [nwb] | For I lift up my hand to heaven, and say, I live for ever.
 | [rsv] | For I lift up my hand to heaven, and swear, As I live for ever,
 | [web] | . For I lift up my hand to heaven,And say, As I live forever,
 | [ylt] | For I lift up unto the heavens My hand, And have said, I live -- to the age!
 | [bbe] | For lifting up my hand to heaven I say, By my unending life,
32:41 | [cbgb] | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。 < | >
 | [niv] | when I sharpen my flashing sword and my hand grasps it in judgment, I will take vengeance on my adversaries and repay those who hate me.
 | [asv] | If I whet my glittering sword, And my hand take hold on judgment; I will render vengeance to mine adversaries, And will recompense them that hate me.
 | [jnd] | If I have sharpened my gleaming sword, And my hand take hold of judgment, I will render vengeance to mine adversaries, And will recompense them that hate me.
 | [kjv] | If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.
 | [nwb] | If I shall whet my glittering sword, and my hand take hold on judgment; I will render vengeance to my enemies, and will reward them that hate me.
 | [rsv] | if I whet my glittering sword, and my hand takes hold on judgment, I will take vengeance on my adversaries, and will requite those who hate me.
 | [web] | . If I whet my glittering sword,My hand take hold on judgment;I will render vengeance to my adversaries,Will recompense those who hate me.
 | [ylt] | If I have sharpened the brightness of My sword, And My hand doth lay hold on judgment, I turn back vengeance to Mine adversaries, And to those hating Me -- I repay!
 | [bbe] | If I make sharp my shining sword, and my hand is outstretched for judging, I will give punishment to those who are against me, and their right reward to my haters.
32:42 | [cbgb] | 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。 < | >
 | [niv] | I will make my arrows drunk with blood, while my sword devours flesh: the blood of the slain and the captives, the heads of the enemy leaders."
 | [asv] | I will make mine arrows drunk with blood, And my sword shall devour flesh; With the blood of the slain and the captives, From the head of the leaders of the enemy.
 | [jnd] | Mine arrows will I make drunk with blood, And my sword shall devour flesh; with the blood of the slain and of the captives, With the head of the princes of the enemy.
 | [kjv] | I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.
 | [nwb] | I will make my arrows drunk with blood, and my sword shall devour flesh; with the blood of the slain and of the captives from the beginning of revenges upon the enemy.
 | [rsv] | I will make my arrows drunk with blood, and my sword shall devour flesh--with the blood of the slain and the captives, from the long-haired heads of the enemy.'
 | [web] | . I will make my arrows drunk with blood,My sword shall devour flesh;With the blood of the slain and the captives,From the head of the leaders of the enemy.
 | [ylt] | I make drunk Mine arrows with blood, And My sword devoureth flesh, From the blood of the pierced and captive, From the head of the freemen of the enemy.
 | [bbe] | I will make my arrows red with blood, my sword will be feasting on flesh, with the blood of the dead and the prisoners, of the long-haired heads of my haters.
32:43 | [cbgb] | 你们外邦人当与主的百姓一同欢呼。因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。 < | >
 | [niv] | Rejoice, O nations, with his people, for he will avenge the blood of his servants; he will take vengeance on his enemies and make atonement for his land and people.
 | [asv] | Rejoice, O ye nations, with his people: For he will avenge the blood of his servants, And will render vengeance to his adversaries, And will make expiation for his land, for his people.
 | [jnd] | Shout for joy, ye nations, with his people, For he avengeth the blood of his servants, And rendereth vengeance to his enemies, And maketh atonement for his land, for his people.
 | [kjv] | Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.
 | [nwb] | Rejoice, O ye nations, his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful to his land, to his people.
 | [rsv] | "Praise his people, O you nations; for he avenges the blood of his servants, and takes vengeance on his adversaries, and makes expiation for the land of his people."
 | [web] | . Rejoice, you nations, his people:For he will avenge the blood of his servants, Will render vengeance to his adversaries,Will make expiation for his land, for his people.
 | [ylt] | Sing ye nations -- his people, For the blood of His servants He avengeth, And vengeance He turneth back on His adversaries, And hath pardoned His land -- His people.'
 | [bbe] | Be glad, O you his people, over the nations; for he will take payment for the blood of his servants, and will give punishment to his haters, and take away the sin of his land, for his people.
32:44 | [cbgb] | 摩西和嫩的儿子约书亚去将这歌的一切话说给百姓听。 < | >
 | [niv] | Moses came with Joshua son of Nun and spoke all the words of this song in the hearing of the people.
 | [asv] | And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
 | [jnd] | And Moses came and spoke all the words of this song in the ears of the people, he and Hoshea the son of Nun.
 | [kjv] | And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
 | [nwb] | And Moses came and spoke all the words of this song in the ears of the people, he and Hoshea the son of Nun.
 | [rsv] | Moses came and recited all the words of this song in the hearing of the people, he and Joshua the son of Nun.
 | [web] | . Moses came and spoke all the words of this song in the ears of the people, he and Joshua the son of Nun.
 | [ylt] | And Moses cometh and speaketh all the words of this song in the ears of the people, he and Hoshea son of Nun;
 | [bbe] | So Moses said all the words of this song in the hearing of the people, he and Hoshea, the son of Nun.
32:45 | [cbgb] | 摩西向以色列众人说完了这一切的话， < | >
 | [niv] | When Moses finished reciting all these words to all Israel,
 | [asv] | And Moses made an end of speaking all these words to all Israel;
 | [jnd] | And when Moses had ended speaking all these words to all Israel,
 | [kjv] | And Moses made an end of speaking all these words to all Israel:
 | [nwb] | And Moses made an end of speaking all these words to all Israel;
 | [rsv] | And when Moses had finished speaking all these words to all Israel,
 | [web] | Moses made an end of speaking all these words to all Israel;
 | [ylt] | and Moses finisheth to speak all these words unto all Israel,
 | [bbe] | And after saying all this to the people,
32:46 | [cbgb] | 又说，我今日所警教你们的，你们都要放在心上。要吩咐你们的子孙谨守遵行这律法上的话。 < | >
 | [niv] | he said to them, "Take to heart all the words I have solemnly declared to you this day, so that you may command your children to obey carefully all the words of this law.
 | [asv] | And he said unto them, Set your heart unto all the words which I testify unto you this day, which ye shall command your children to observe to do, even all the words of this law.
 | [jnd] | he said unto them, Set your hearts unto all the words that I testify among you this day, which ye shall command your children to take heed to do, all the words of this law.
 | [kjv] | And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.
 | [nwb] | And he said to them, Set your hearts to all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.
 | [rsv] | he said to them, "Lay to heart all the words which I enjoin upon you this day, that you may command them to your children, that they may be careful to do all the words of this law.
 | [web] | He said to them, Set your heart to all the words which I testify to you this day, which you shall command your children to observe to do, all the words of this law.
 | [ylt] | and saith unto them, `Set your heart to all the words which I am testifying against you to-day, that ye command your sons to observe to do all the words of this law,
 | [bbe] | Moses said to them, Let the words which I have said to you today go deep into your hearts, and give orders to your children to do every word of this law.
32:47 | [cbgb] | 因为这不是虚空，与你们无关的事，乃是你们的生命。在你们过约旦河要得为业的地上必因这事日子得以长久。 < | >
 | [niv] | They are not just idle words for you--they are your life. By them you will live long in the land you are crossing the Jordan to possess."
 | [asv] | For it is no vain thing for you; because it is your life, and through this thing ye shall prolong your days in the land, whither ye go over the Jordan to possess it.
 | [jnd] | For it is no vain word for you, but it is your life, and through this word ye shall prolong your days on the land whereunto ye pass over the Jordan to possess it.
 | [kjv] | For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.
 | [nwb] | For it not a vain thing for you: because it your life; and through this thing ye shall prolong days in the land whither ye go over Jordan to possess it.
 | [rsv] | For it is no trifle for you, but it is your life, and thereby you shall live long in the land which you are going over the Jordan to possess."
 | [web] | For it is no vain thing for you; because it is your life, and through this thing you shall prolong your days in the land, where you go over the Jordan to possess it.
 | [ylt] | for it not a vain thing for you, for it your life, and by this thing ye prolong days on the ground whither ye are passing over the Jordan to possess it.'
 | [bbe] | And this is no small thing for you, but it is your life, and through this you may make your days long in the land which you are going over Jordan to take for your heritage.
32:48 | [cbgb] | 当日，耶和华吩咐摩西说， < | >
 | [niv] | On that same day the LORD told Moses,
 | [asv] | And Jehovah spake unto Moses that selfsame day, saying,
 | [jnd] | And Jehovah spoke to Moses that same day, saying,
 | [kjv] | And the LORD spake unto Moses that selfsame day, saying,
 | [nwb] | And the LORD spoke to Moses that same day, saying,
 | [rsv] | And the LORD said to Moses that very day,
 | [web] | Yahweh spoke to Moses that same day, saying,
 | [ylt] | And Jehovah speaketh unto Moses, in this self-same day, saying,
 | [bbe] | That same day the Lord said to Moses,
32:49 | [cbgb] | 你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。 < | >
 | [niv] | "Go up into the Abarim Range to Mount Nebo in Moab, across from Jericho, and view Canaan, the land I am giving the Israelites as their own possession.
 | [asv] | Get thee up into this mountain of Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession;
 | [jnd] | Go up into this mountain Abarim, mount Nebo, which is in the land of Moab, which is opposite Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession,
 | [kjv] | Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:
 | [nwb] | Ascend this mountain Abarim, mount Nebo, which in the land of Moab, that over against Jericho; and behold the land of Canaan which I give to the children of Israel for a Possession:
 | [rsv] | "Ascend this mountain of the Ab'arim, Mount Nebo, which is in the land of Moab, opposite Jericho; and view the land of Canaan, which I give to the people of Israel for a possession;
 | [web] | Get you up into this mountain of Abarim, to mount Nebo, which is in the land of Moab, that is over against Jericho; and see the land of Canaan, which I give to the children of Israel for a possession;
 | [ylt] | `Go up unto this mount Abarim, mount Nebo, which in the land of Moab, which on the front of Jericho, and see the land of Canaan which I am giving to the sons of Israel for a possession;
 | [bbe] | Go up into this mountain of Abarim, to Mount Nebo in the land of Moab opposite Jericho; there you may see the land of Canaan, which I am giving to the children of Israel for their heritage:
32:50 | [cbgb] | 你必死在你所登的山上，归你列祖（原文作本民）去，像你哥哥亚伦死在何珥山上，归他的列祖一样。 < | >
 | [niv] | There on the mountain that you have climbed you will die and be gathered to your people, just as your brother Aaron died on Mount Hor and was gathered to his people.
 | [asv] | and die in the mount whither thou goest up, and be gathered unto thy people, as Aaron thy brother died in mount Hor, and was gathered unto his people:
 | [jnd] | and die on the mountain whither thou goest up, and be gathered unto thy peoples, as Aaron thy brother died on mount Hor, and was gathered unto his peoples;
 | [kjv] | And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:
 | [nwb] | And die in the mount whither thou goest, and be gathered to thy people; as Aaron thy brother died in mount Hor, and was gathered to his people:
 | [rsv] | and die on the mountain which you ascend, and be gathered to your people, as Aaron your brother died in Mount Hor and was gathered to his people;
 | [web] | and die in the mount where you go up, and be gathered to your people, as Aaron your brother died in mount Hor, and was gathered to his people:
 | [ylt] | and die in the mount whither thou art going up, and be gathered unto thy people, as Aaron thy brother hath died in the mount Hor, and is gathered unto his people:
 | [bbe] | And let death come to you on the mountain where you are going, and be put to rest with your people; as death came to Aaron, your brother, on Mount Hor, where he was put to rest with his people:
32:51 | [cbgb] | 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。 < | >
 | [niv] | This is because both of you broke faith with me in the presence of the Israelites at the waters of Meribah Kadesh in the Desert of Zin and because you did not uphold my holiness among the Israelites.
 | [asv] | because ye trespassed against me in the midst of the children of Israel at the waters of Meribah of Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
 | [jnd] | because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye hallowed me not in the midst of the children of Israel.
 | [kjv] | Because ye trespassed against me among the children of Israel at the waters of MeribahKadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
 | [nwb] | Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
 | [rsv] | because you broke faith with me in the midst of the people of Israel at the waters of Mer'i-bath-ka'desh, in the wilderness of Zin; because you did not revere me as holy in the midst of the people of Israel.
 | [web] | because you trespassed against me in the midst of the children of Israel at the waters of Meribah of Kadesh, in the wilderness of Zin; because you didn't sanctify me in the midst of the children of Israel.
 | [ylt] | `Because ye trespassed against me in the midst of the sons of Israel at the waters of Meribath-Kadesh, the wilderness of Zin -- because ye sanctified Me not in the midst of the sons of Israel;
 | [bbe] | Because of your sin against me before the children of Israel at the waters of Meribath Kadesh in the waste land of Zin; because you did not keep my name holy among the children of Israel.
32:52 | [cbgb] | 我所赐给以色列人的地，你可以远远地观看，却不得进去。 <
 | [niv] | Therefore, you will see the land only from a distance; you will not enter the land I am giving to the people of Israel."
 | [asv] | For thou shalt see the land before thee; but thou shalt not go thither into the land which I give the children of Israel.
 | [jnd] | For thou shalt see the land before ; but thou shalt not go thither unto the land which I give the children of Israel.
 | [kjv] | Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.
 | [nwb] | Yet thou shalt see the land before , but thou shalt not go thither to the land which I give the children of Israel.
 | [rsv] | For you shall see the land before you; but you shall not go there, into the land which I give to the people of Israel."
 | [web] | For you shall see the land before you; but you shall not go there into the land which I give the children of Israel.
 | [ylt] | but over-against thou seest the land, and thither thou dost not go in, unto the land which I am giving to the sons of Israel.'
 | [bbe] | So you will see the land before you, but you will not go into the land which I am giving to the children of Israel.


Interlinear Bible:Deuteronomy 33

 申命记 Deuteronomy 33 << || >>
33:1 | [cbgb] | 以下是 神人摩西在未死之先为以色列人所祝的福， >
 | [niv] | This is the blessing that Moses the man of God pronounced on the Israelites before his death.
 | [asv] | And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
 | [jnd] | And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
 | [kjv] | And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
 | [nwb] | And this the with which Moses, the man of God, blessed the children of Israel before his death.
 | [rsv] | This is the blessing with which Moses the man of God blessed the children of Israel before his death.
 | [web] | . This is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
 | [ylt] | And this the blessing which Moses the man of God blessed the sons of Israel before his death,
 | [bbe] | Now this is the blessing which Moses, the man of God, gave to the children of Israel before his death.
33:2 | [cbgb] | 他说，耶和华从西乃而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临，从他右手为百姓传出烈火的律法。 < | >
 | [niv] | He said: "The LORD came from Sinai and dawned over them from Seir; he shone forth from Mount Paran. He came with myriads of holy ones from the south, from his mountain slopes.
 | [asv] | And he said, Jehovah came from Sinai, And rose from Seir unto them; He shined forth from mount Paran, And he came from the ten thousands of holy ones: At his right hand was a fiery law for them.
 | [jnd] | And he said, Jehovah came from Sinai, And rose up from Seir unto them; He shone forth from mount Paran, And he came from the myriads of the sanctuary; From his right hand a law of fire for them.
 | [kjv] | And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.
 | [nwb] | And he said, the LORD came from Sinai, and rose up from Seir to them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand a fiery law for them.
 | [rsv] | He said, "The LORD came from Sinai, and dawned from Se'ir upon us; he shone forth from Mount Paran, he came from the ten thousands of holy ones, with flaming fire at his right hand.
 | [web] | He said,Yahweh came from Sinai,Rose from Seir to them;He shined forth from mount Paran,He came from the ten thousands of holy ones:At his right hand was a fiery law for them.
 | [ylt] | and he saith: -- `Jehovah from Sinai hath come, And hath risen from Seir for them; He hath shone from mount Paran, And hath come myriads of holy ones; At His right hand springs for them.
 | [bbe] | He said, The Lord came from Sinai, dawning on them from Seir; shining out from Mount Paran, coming from Meribath Kadesh: from his right hand went flames of fire: his wrath made waste the peoples.
33:3 | [cbgb] | 他疼爱百姓。众圣徒都在他手中。他们坐在他的脚下，领受他的言语。 < | >
 | [niv] | Surely it is you who love the people; all the holy ones are in your hand. At your feet they all bow down, and from you receive instruction,
 | [asv] | Yea, he loveth the people; All his saints are in thy hand: And they sat down at thy feet; Every one shall receive of thy words.
 | [jnd] | Yea, he loveth the peoples, All his saints are in thy hand, And they sit down at thy feet; Each receiveth of thy words.
 | [kjv] | Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.
 | [nwb] | Yea, he loved the people; all his saints in thy hand: and they sat down at thy feet; shall receive of thy words.
 | [rsv] | Yea, he loved his people; all those consecrated to him were in his hand; so they followed in thy steps, receiving direction from thee,
 | [web] | . Yes, he loves the people;All his saints are in your hand:They sat down at your feet;shall receive of your words.
 | [ylt] | Also He loving the peoples; All His holy ones in thy hand, And they -- they sat down at thy foot, He lifteth up at thy words.
 | [bbe] | All his holy ones are at his hand; they go at his feet; they are lifted up on his wings.
33:4 | [cbgb] | 摩西将律法传给我们，作为雅各会众的产业。 < | >
 | [niv] | the law that Moses gave us, the possession of the assembly of Jacob.
 | [asv] | Moses commanded us a law, An inheritance for the assembly of Jacob.
 | [jnd] | Moses commanded us a law, The inheritance of the congregation of Jacob.
 | [kjv] | Moses commanded us a law, even the inheritance of the congregation of Jacob.
 | [nwb] | Moses commanded us a law; the inheritance of the congregation of Jacob.
 | [rsv] | when Moses commanded us a law, as a possession for the assembly of Jacob.
 | [web] | . Moses commanded us a law,An inheritance for the assembly of Jacob.
 | [ylt] | A law hath Moses commanded us, A possession of the assembly of Jacob.
 | [bbe] | Moses gave us a law, a heritage for the people of Jacob.
33:5 | [cbgb] | 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华（原文作他）在耶书仑中为王。 < | >
 | [niv] | He was king over Jeshurun when the leaders of the people assembled, along with the tribes of Israel.
 | [asv] | And he was king in Jeshurun, When the heads of the people were gathered, All the tribes of Israel together.
 | [jnd] | And he was king in Jeshurun, When the heads of the people And the tribes of Israel were gathered together.
 | [kjv] | And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.
 | [nwb] | And he was king in Jeshurun, when the heads of the people the tribes of Israel were assembled.
 | [rsv] | Thus the LORD became king in Jesh'urun, when the heads of the people were gathered, all the tribes of Israel together.
 | [web] | . He was king in Jeshurun,When the heads of the people were gathered,All the tribes of Israel together.
 | [ylt] | And he is in Jeshurun king, In the heads of the people gathering together, The tribes of Israel!
 | [bbe] | And there was a king in Jeshurun, when the heads of the people and the tribes of Israel came together.
33:6 | [cbgb] | 愿流便存活，不致死亡。愿他人数不致稀少。 < | >
 | [niv] | "Let Reuben live and not die, nor his men be few."
 | [asv] | Let Reuben live, and not die; Nor let his men be few.
 | [jnd] | Let Reuben live, and not die; And let his men be few.
 | [kjv] | Let Reuben live, and not die; and let not his men be few.
 | [nwb] | Let Reuben live, and not die; and let his men be few.
 | [rsv] | "Let Reuben live, and not die, nor let his men be few."
 | [web] | . Let Reuben live, and not die;Nor let his men be few.
 | [ylt] | Let Reuben live, and not die, And let his men be a number.
 | [bbe] | Let life not death be Reuben's, let not the number of his men be small.
33:7 | [cbgb] | 为犹大祝福说，求耶和华俯听犹大的声音，引导他归于本族。他曾用手为自己争战，你必帮助他攻击敌人。 < | >
 | [niv] | And this he said about Judah: "Hear, O LORD, the cry of Judah; bring him to his people. With his own hands he defends his cause. Oh, be his help against his foes!"
 | [asv] | And this is the blessing of Judah: and he said, Hear, Jehovah, the voice of Judah, And bring him in unto his people. With his hands he contended for himself; And thou shalt be a help against his adversaries.
 | [jnd] | And this of Judah; and he said, Hear, Jehovah, the voice of Judah, And bring him unto his people; May his hands strive for them; And be thou a help to him against his oppressors.
 | [kjv] | And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.
 | [nwb] | And this of Judah: and he said, Hear, LORD, the voice of Judah, and bring him to his people: let his hands be sufficient for him, and be thou a help from his enemies.
 | [rsv] | And this he said of Judah: "Hear, O LORD, the voice of Judah, and bring him in to his people. With thy hands contend for him, and be a help against his adversaries."
 | [web] | . This is of Judah: and he said,Hear, Yahweh, the voice of Judah,Bring him in to his people.With his hands he contended for himself;You shall be a help against his adversaries.
 | [ylt] | And this for Judah; and he saith: -- Hear, O Jehovah, the voice of Judah, And unto his people do Thou bring him in; His hand hath striven for him, And an help from his adversaries art Thou.
 | [bbe] | And this is the blessing of Judah: he said, Give ear, O Lord, to the voice of Judah and make him one with his people: let your hands take up his cause, and be his help against his attackers.
33:8 | [cbgb] | 论利未说，耶和华阿，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。 < | >
 | [niv] | About Levi he said: "Your Thummim and Urim belong to the man you favored. You tested him at Massah; you contended with him at the waters of Meribah.
 | [asv] | And of Levi he said, Thy Thummim and thy Urim are with thy godly one, Whom thou didst prove at Massah, With whom thou didst strive at the waters of Meribah;
 | [jnd] | And of Levi he said, Thy Thummim and thy Urim are for thy godly one, Whom thou didst prove at Massah, With whom thou didst strive at the waters of Meribah;
 | [kjv] | And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;
 | [nwb] | And of Levi he said, thy Thummim and thy Urim with thy holy one, whom thou didst prove at Massah, whom thou didst strive at the waters of Meribah;
 | [rsv] | And of Levi he said, "Give to Levi thy Thummim, and thy Urim to thy godly one, whom thou didst test at Massah, with whom thou didst strive at the waters of Mer'ibah;
 | [web] | . Of Levi he said,Your Thummim and your Urim are with your godly one,Whom you did prove at Massah,With whom you did strive at the waters of Meribah;
 | [ylt] | And of Levi he said: -- Thy Thummim and thy Urim for thy pious one, Whom Thou hast tried in Massah, Thou dost strive with Him at the waters of Meribah;
 | [bbe] | And of Levi he said, Give your Thummim to Levi and let the Urim be with your loved one, whom you put to the test at Massah, with whom you were angry at the waters of Meribah;
33:9 | [cbgb] | 他论自己的父母说，我未曾看见。他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。 < | >
 | [niv] | He said of his father and mother, `I have no regard for them.' He did not recognize his brothers or acknowledge his own children, but he watched over your word and guarded your covenant.
 | [asv] | Who said of his father, and of his mother, I have not seen him; Neither did he acknowledge his brethren, Nor knew he his own children: For they have observed thy word, And keep thy covenant.
 | [jnd] | Who said to his father and to his mother, I see him not, And he acknowledged not his brethren, And knew not his own children; For they have observed thy word, And kept thy covenant.
 | [kjv] | Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.
 | [nwb] | Who said to his father and to his mother, I have not seen him, neither did he acknowledge his brethren, nor know his own children: for they have observed thy word, and kept thy covenant.
 | [rsv] | who said of his father and mother, 'I regard them not'; he disowned his brothers, and ignored his children. For they observed thy word, and kept thy covenant.
 | [web] | . Who said of his father, and of his mother, I have not seen him;Neither did he acknowledge his brothers,Nor knew he his own children:For they have observed your word,Keep your covenant.
 | [ylt] | Who is saying of his father and his mother, I have not seen him; And his brethren he hath not discerned, And his sons he hath not known; For they have observed Thy saying, And Thy covenant they keep.
 | [bbe] | Who said of his father, Who is he? and of his mother, I have not seen her; he kept himself separate from his brothers and had no knowledge of his children: for they have given ear to your word and kept your agreement.
33:10 | [cbgb] | 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。 < | >
 | [niv] | He teaches your precepts to Jacob and your law to Israel. He offers incense before you and whole burnt offerings on your altar.
 | [asv] | They shall teach Jacob thine ordinances, And Israel thy law: They shall put incense before thee, And whole burnt-offering upon thine altar.
 | [jnd] | They shall teach Jacob thine ordinances, And Israel thy law: They shall put incense before thy nostrils, And whole burnt-offering upon thine altar.
 | [kjv] | They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.
 | [nwb] | They shall teach Jacob thy judgments, and Israel thy law; they shall put incense before thee, and whole burnt sacrifice upon thy altar.
 | [rsv] | They shall teach Jacob thy ordinances, and Israel thy law; they shall put incense before thee, and whole burnt offering upon thy altar.
 | [web] | . They shall teach Jacob your ordinances,Israel your law:They shall put incense before you,Whole burnt offering on your altar.
 | [ylt] | They teach Thy judgments to Jacob, And Thy law to Israel; They put perfume in Thy nose, And whole burnt-offering on Thine altar.
 | [bbe] | They will be the teachers of your decisions to Jacob and of your law to Israel: the burning of perfumes before you will be their right, and the ordering of burned offerings on your altar.
33:11 | [cbgb] | 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。 < | >
 | [niv] | Bless all his skills, O LORD, and be pleased with the work of his hands. Smite the loins of those who rise up against him; strike his foes till they rise no more."
 | [asv] | Bless, Jehovah, his substance, And accept the work of his hands: Smite through the loins of them that rise up against him, And of them that hate him, that they rise not again.
 | [jnd] | Bless, Jehovah, his substance! And let the work of his hands please thee; Crush the loins of his adversaries, And of them that hate him, that they may never rise again!
 | [kjv] | Bless, LORD, his substance, and accept the work of his hands; smite through the loins of them that rise against him, and of them that hate him, that they rise not again.
 | [nwb] | Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.
 | [rsv] | Bless, O LORD, his substance, and accept the work of his hands; crush the loins of his adversaries, of those that hate him, that they rise not again."
 | [web] | . Bless, Yahweh, his substance,Accept the work of his hands:Smite through the loins of those who rise up against him,Of those who hate him, that they not rise again.
 | [ylt] | Bless, O Jehovah, his strength, And the work of his hands Thou acceptest, Smite the loins of his withstanders, And of those hating him -- that they rise not!
 | [bbe] | Let your blessing, O Lord, be on his substance, may the work of his hands be pleasing to you: may those who take up arms against him and all who have hate for him, be wounded through the heart, never to be lifted up again.
33:12 | [cbgb] | 论便雅悯说，耶和华所亲爱的必同耶和华安然居住。耶和华终日遮蔽他，也住在他两肩之中。 < | >
 | [niv] | About Benjamin he said: "Let the beloved of the LORD rest secure in him, for he shields him all day long, and the one the LORD loves rests between his shoulders."
 | [asv] | Of Benjamin he said, The beloved of Jehovah shall dwell in safety by him; He covereth him all the day long, And he dwelleth between his shoulders.
 | [jnd] | Of Benjamin he said, The beloved of Jehovah, -- he shall dwell in safety by him; He will cover him all the day long, And dwell between his shoulders.
 | [kjv] | And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.
 | [nwb] | of Benjamin he said, The beloved of the LORD shall dwell in safety by him; shall cover him all the day long, and he shall dwell between his shoulders.
 | [rsv] | Of Benjamin he said, "The beloved of the LORD, he dwells in safety by him; he encompasses him all the day long, and makes his dwelling between his shoulders."
 | [web] | . Of Benjamin he said,The beloved of Yahweh shall dwell in safety by him;He covers him all the day long,He dwells between his shoulders.
 | [ylt] | Of Benjamin he said: -- The beloved of Jehovah doth tabernacle confidently by him, Covering him over all the day; Yea, between his shoulders He doth tabernacle.
 | [bbe] | And of Benjamin he said, Benjamin is the loved one of the Lord, he will be kept safe at all times; he will be covered by the Most High, resting between his arms.
33:13 | [cbgb] | 论约瑟说，愿他的地谜耶和华赐福，得天上的宝物，甘露，以及地里所藏的泉水。 < | >
 | [niv] | About Joseph he said: "May the LORD bless his land with the precious dew from heaven above and with the deep waters that lie below;
 | [asv] | And of Joseph he said, Blessed of Jehovah be his land, For the precious things of heaven, for the dew, And for the deep that coucheth beneath,
 | [jnd] | And of Joseph he said, Blessed of Jehovah be his land! By the precious things of the heavens, By the dew, and by the deep that lieth beneath,
 | [kjv] | And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,
 | [nwb] | And of Joseph he said, Blessed of the LORD his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,
 | [rsv] | And of Joseph he said, "Blessed by the LORD be his land, with the choicest gifts of heaven above, and of the deep that couches beneath,
 | [web] | . Of Joseph he said,Blessed of Yahweh be his land,For the precious things of the heavens, for the dew,For the deep that couches beneath,
 | [ylt] | And of Joseph he said: -- Blessed of Jehovah his land, By precious things of the heavens, By dew, and by the deep crouching beneath,
 | [bbe] | And of Joseph he said, Let the blessing of the Lord be on his land; for the good things of heaven on high, and the deep waters flowing under the earth,
33:14 | [cbgb] | 得太阳所晒熟的美果，月亮所养成的宝物。 < | >
 | [niv] | with the best the sun brings forth and the finest the moon can yield;
 | [asv] | And for the precious things of the fruits of the sun, And for the precious things of the growth of the moons,
 | [jnd] | And by the precious fruits of the sun, And by the precious things put forth by the months,
 | [kjv] | And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,
 | [nwb] | And for the precious fruits by the sun, and for the precious things put forth by the moon,
 | [rsv] | with the choicest fruits of the sun, and the rich yield of the months,
 | [web] | . For the precious things of the fruits of the sun,For the precious things of the growth of the moons,
 | [ylt] | And by precious things -- fruits of the sun, And by precious things -- cast forth by the moons,
 | [bbe] | And the good things of the fruits of the sun, and the good things of the growth of the moons,
33:15 | [cbgb] | 得上古之山的至宝，永世之岭的宝物。 < | >
 | [niv] | with the choicest gifts of the ancient mountains and the fruitfulness of the everlasting hills;
 | [asv] | And for the chief things of the ancient mountains, And for the precious things of the everlasting hills,
 | [jnd] | And by the best things of the ancient mountains, And by the precious things of the everlasting hills,
 | [kjv] | And for the chief things of the ancient mountains, and for the precious things of the lasting hills,
 | [nwb] | And for the chief things of the ancient mountains, and for the precious things of the lasting hills,
 | [rsv] | with the finest produce of the ancient mountains, and the abundance of the everlasting hills,
 | [web] | . For the chief things of the ancient mountains,For the precious things of the everlasting hills,
 | [ylt] | And by chief things -- of the ancient mountains, And by precious things -- of the age-during heights,
 | [bbe] | And the chief things of the oldest mountains, and the good things of the eternal hills,
33:16 | [cbgb] | 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。 < | >
 | [niv] | with the best gifts of the earth and its fullness and the favor of him who dwelt in the burning bush. Let all these rest on the head of Joseph, on the brow of the prince among his brothers.
 | [asv] | And for the precious things of the earth and the fulness thereof, And the good will of him that dwelt in the bush. Let the blessing come upon the head of Joseph, And upon the crown of the head of him that was separate from his brethren.
 | [jnd] | And by the precious things of the earth and the fulness thereof. And let the good will of him that dwelt in the bush Come upon the head of Joseph, Upon the top of the head of him that was separated from his brethren.
 | [kjv] | And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.
 | [nwb] | And for the precious things of the earth and fullness of it, and the good will of him that dwelt in the bush; let come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.
 | [rsv] | with the best gifts of the earth and its fulness, and the favor of him that dwelt in the bush. Let these come upon the head of Joseph, and upon the crown of the head of him that is prince among his brothers.
 | [web] | . For the precious things of the earth and the fullness of it,The good will of him who lived in the bush.Let come on the head of Joseph,On the crown of the head of him who was separate from his brothers.
 | [ylt] | And by precious things -- of earth and its fulness, And the good pleasure Of Him who is dwelling in the bush, -- Let it come for the head of Joseph, And for the crown of him Who is separate from his brethren.
 | [bbe] | The good things of the earth and all its wealth, the good pleasure of him who was seen in the burning tree: may they come on the head of Joseph, on the head of him who was prince among his brothers.
33:17 | [cbgb] | 他为牛群中头生的，有威严。他的角是野牛的角，用以抵触万邦，直到地极。这角是以法莲的万万，玛拿西的千千。 < | >
 | [niv] | In majesty he is like a firstborn bull; his horns are the horns of a wild ox. With them he will gore the nations, even those at the ends of the earth. Such are the ten thousands of Ephraim; such are the thousands of Manasseh."
 | [asv] | The firstling of his herd, majesty is his; And his horns are the horns of the wild-ox: With them he shall push the peoples all of them, even the ends of the earth: And they are the ten thousands of Ephraim, And they are the thousands of Manasseh.
 | [jnd] | His majesty is as the firstling of his ox; And his horns are as the horns of a buffalo. With them shall he push the peoples Together to the ends of the earth. These are the myriads of Ephraim, And these are the thousands of Manasseh.
 | [kjv] | His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.
 | [nwb] | His glory the firstling of his bullock, and his horns the horns of unicorns: with them he shall push the people together to the ends of the earth: and they the ten thousands of Ephraim, and they the thousands of Manasseh.
 | [rsv] | His firstling bull has majesty, and his horns are the horns of a wild ox; with them he shall push the peoples, all of them, to the ends of the earth; such are the ten thousands of E'phraim, and such are the thousands of Manas'seh."
 | [web] | . The firstborn of his herd, majesty is his;His horns are the horns of the wild-ox:With them he shall push the peoples all of them, the ends of the earth:They are the ten thousands of Ephraim,They are the thousands of Manasseh.
 | [ylt] | His honour a firstling of his ox, And his horns horns of a reem; By them peoples he doth push together To the ends of earth; And they the myriads of Ephraim, And they the thousands of Manasseh.
 | [bbe] | He is a young ox, glory is his; his horns are the horns of the mountain ox, with which all peoples will be wounded, even to the ends of the earth: they are the ten thousands of Ephraim and the thousands of Manasseh.
33:18 | [cbgb] | 论西布伦说，西布伦哪，你出外可以欢喜。以萨迦阿，在你帐棚里可以快乐。 < | >
 | [niv] | About Zebulun he said: "Rejoice, Zebulun, in your going out, and you, Issachar, in your tents.
 | [asv] | And of Zebulun he said, Rejoice, Zebulun, in thy going out; And, Issachar, in thy tents.
 | [jnd] | And of Zebulun he said, Rejoice, Zebulun, in thy going out; And thou, Issachar, in thy tents!
 | [kjv] | And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.
 | [nwb] | And of Zebulun he said, Rejoice, Zebulun, in thy going out; and Issachar, in thy tents.
 | [rsv] | And of Zeb'ulun he said, "Rejoice, Zeb'ulun, in your going out; and Is'sachar, in your tents.
 | [web] | . Of Zebulun he said,Rejoice, Zebulun, in your going out;Issachar, in your tents.
 | [ylt] | And of Zebulun he said: -- Rejoice, O Zebulun, in thy going out, And, O Issachar, in thy tents;
 | [bbe] | And of Zebulun he said, Be glad, Zebulun, in your going out; and, Issachar, in your tents.
33:19 | [cbgb] | 他们要将列邦召到山上，在那里献公义的祭。因为他们要吸取海里的丰富，并沙中所藏的珍宝。 < | >
 | [niv] | They will summon peoples to the mountain and there offer sacrifices of righteousness; they will feast on the abundance of the seas, on the treasures hidden in the sand."
 | [asv] | They shall call the peoples unto the mountain; There shall they offer sacrifices of righteousness: For they shall suck the abundance of the seas, And the hidden treasures of the sand.
 | [jnd] | They shall invite peoples to the mountain; There they shall offer sacrifices of righteousness; For they will suck the abundance of the seas, And the hidden treasures of the sand.
 | [kjv] | They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.
 | [nwb] | They shall call the people to the mountain; there they shall offer sacrifices of righteousness: for they shall suck the abundance of the seas, and treasures hid in the sand.
 | [rsv] | They shall call peoples to their mountain; there they offer right sacrifices; for they suck the affluence of the seas and the hidden treasures of the sand."
 | [web] | . They shall call the peoples to the mountain;There shall they offer sacrifices of righteousness:For they shall suck the abundance of the seas,The hidden treasures of the sand.
 | [ylt] | Peoples the mountain they call, There they sacrifice righteous sacrifices; For the abundance of the seas they suck, And hidden things hidden in the sand.
 | [bbe] | They will send out the word for the people to come to the mountain, taking there the offerings of righteousness: for the store of the seas will be theirs, and the secret wealth of the sand.
33:20 | [cbgb] | 论迦得说，使迦得扩张的应当称颂。迦得住如母狮。他撕裂膀臂，连头顶也撕裂。 < | >
 | [niv] | About Gad he said: "Blessed is he who enlarges Gad's domain! Gad lives there like a lion, tearing at arm or head.
 | [asv] | And of Gad he said, Blessed be he that enlargeth Gad: He dwelleth as a lioness, And teareth the arm, yea, the crown of the head.
 | [jnd] | And of Gad he said, Blessed be he that enlargeth Gad! As a lion doth he dwell, and teareth the arm, even the top of the head.
 | [kjv] | And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.
 | [nwb] | And of Gad he said: Blessed he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.
 | [rsv] | And of Gad he said, "Blessed be he who enlarges Gad! Gad couches like a lion, he tears the arm, and the crown of the head.
 | [web] | . Of Gad he said,Blessed be he who enlarges Gad:He dwells as a lioness,Tears the arm, yes, the crown of the head.
 | [ylt] | And of Gad he said: -- Blessed of the Enlarger Gad, As a lioness he doth tabernacle, And hath torn the arm -- also the crown!
 | [bbe] | Of Gad he said, A blessing be on him who makes wide the limits of Gad: he takes his rest like a she-lion, taking for himself the arm and the crown of the head.
33:21 | [cbgb] | 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来。他施行耶和华的公义和耶和华与以色列所立的典章。 < | >
 | [niv] | He chose the best land for himself; the leader's portion was kept for him. When the heads of the people assembled, he carried out the LORD's righteous will, and his judgments concerning Israel."
 | [asv] | And he provided the first part for himself, For there was the lawgiver's portion reserved; And he came with the heads of the people; He executed the righteousness of Jehovah, And his ordinances with Israel.
 | [jnd] | And he provided the first part for himself, For there was reserved the portion of the lawgiver; And he came with the heads of the people; The justice of Jehovah and his judgments Hath he executed with Israel.
 | [kjv] | And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.
 | [nwb] | And he provided the first part for himself, because there, a portion of the lawgiver, seated: and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.
 | [rsv] | He chose the best of the land for himself, for there a commander's portion was reserved; and he came to the heads of the people, with Israel he executed the commands and just decrees of the LORD."
 | [web] | . He provided the first part for himself,For there was the lawgiver's portion reserved;He came the heads of the people;He executed the righteousness of Yahweh,His ordinances with Israel.
 | [ylt] | And he provideth the first part for himself, For there the portion of the lawgiver is covered, And he cometh the heads of the people; The righteousness of Jehovah he hath done, And His judgments with Israel.
 | [bbe] | He kept for himself the first part, for his was the ruler's right: he put in force the righteousness of the Lord, and his decisions for Israel.
33:22 | [cbgb] | 论但说，但为小狮子，从巴珊跳出来。 < | >
 | [niv] | About Dan he said: "Dan is a lion's cub, springing out of Bashan."
 | [asv] | And of Dan he said, Dan is a lion's whelp, That leapeth forth from Bashan.
 | [jnd] | And of Dan he said, Dan is a young lion; He shall spring forth from Bashan.
 | [kjv] | And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.
 | [nwb] | And of Dan he said, Dan a lion's whelp: he shall leap from Bashan.
 | [rsv] | And of Dan he said, "Dan is a lion's whelp, that leaps forth from Bashan."
 | [web] | . Of Dan he said,Dan is a lion's whelp,That leaps forth from Bashan.
 | [ylt] | And of Dan he said: -- Dan a lion's whelp; he doth leap from Bashan.
 | [bbe] | And of Dan he said, Dan is a young lion, springing out from Bashan.
33:23 | [cbgb] | 论拿弗他利说，拿弗他利阿，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。 < | >
 | [niv] | About Naphtali he said: "Naphtali is abounding with the favor of the LORD and is full of his blessing; he will inherit southward to the lake."
 | [asv] | And of Naphtali he said, O Naphtali, satisfied with favor, And full with the blessing of Jehovah, Possess thou the west and the south.
 | [jnd] | And of Naphtali he said, Naphtali, satisfied with favour, And full of the blessing of Jehovah, Possess thou the west and the south.
 | [kjv] | And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.
 | [nwb] | And of Naphtali he said, O Naphtali, satisfied with favor, and full with the blessing of the LORD: possess thou the west and the south.
 | [rsv] | And of Naph'tali he said, "O Naph'tali, satisfied with favor, and full of the blessing of the LORD, possess the lake and the south."
 | [web] | . Of Naphtali he said,Naphtali, satisfied with favor,Full with the blessing of Yahweh,Possess you the west and the south.
 | [ylt] | And of Naphtali he said: -- O Naphtali, satisfied with pleasure, And full of the blessing of Jehovah, West and south possess thou.
 | [bbe] | And of Naphtali he said, O Naphtali, made glad with grace and full of the blessing of the Lord: the sea and its fishes will be his.
33:24 | [cbgb] | 论亚设说，愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。 < | >
 | [niv] | About Asher he said: "Most blessed of sons is Asher; let him be favored by his brothers, and let him bathe his feet in oil.
 | [asv] | And of Asher he said, Blessed be Asher with children; Let him be acceptable unto his brethren, And let him dip his foot in oil.
 | [jnd] | And of Asher he said, Asher shall be blessed with sons; Let him be acceptable to his brethren, And let him dip his foot in oil.
 | [kjv] | And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.
 | [nwb] | And of Asher he said, Asher blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.
 | [rsv] | And of Asher he said, "Blessed above sons be Asher; let him be the favorite of his brothers, and let him dip his foot in oil.
 | [web] | . Of Asher he said,Blessed be Asher with children;Let him be acceptable to his brothers,Let him dip his foot in oil.
 | [ylt] | And of Asher he said: -- Blessed with sons Asher, Let him be accepted by his brethren, And dipping in oil his foot.
 | [bbe] | And of Asher he said, Let Asher have the blessing of children; may he be pleasing to his brothers, and let his foot be wet with oil.
33:25 | [cbgb] | 你的门闩（或作鞋）是铜的，铁的。你的日子如何，你的力量也必如何。 < | >
 | [niv] | The bolts of your gates will be iron and bronze, and your strength will equal your days.
 | [asv] | Thy bars shall be iron and brass; And as thy days, so shall thy strength be.
 | [jnd] | Iron and brass shall be thy bolts; And thy rest as thy days.
 | [kjv] | Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.
 | [nwb] | Thy shoes iron and brass; and as thy days, thy strength .
 | [rsv] | Your bars shall be iron and bronze; and as your days, so shall your strength be.
 | [web] | . Your bars shall be iron and brass;As your days, so shall your strength be.
 | [ylt] | Iron and brass thy shoes, And as thy days -- thy strength.
 | [bbe] | Your shoes will be iron and brass; and as your days, so may your work be.
33:26 | [cbgb] | 耶书仑哪，没有能比 神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。 < | >
 | [niv] | "There is no one like the God of Jeshurun, who rides on the heavens to help you and on the clouds in his majesty.
 | [asv] | There is none like unto God, O Jeshurun, Who rideth upon the heavens for thy help, And in his excellency on the skies.
 | [jnd] | There is none like unto the 鵊od of Jeshurun, Who rideth upon the heavens to thy help, And in his majesty, upon the clouds.
 | [kjv] | There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.
 | [nwb] | none like to the God of Jeshurun, rideth upon the heaven in thy help, and in his excellence on the sky.
 | [rsv] | "There is none like God, O Jesh'urun, who rides through the heavens to your help, and in his majesty through the skies.
 | [web] | . There is none like God, Jeshurun,Who rides on the heavens for your help,In his excellency on the skies.
 | [ylt] | There is none like the God of Jeshurun, Riding the heavens in thy help, And in His excellency the skies.
 | [bbe] | No other is like the God of Jeshurun, coming on the heavens to your help, and letting his glory be seen in the skies.
33:27 | [cbgb] | 永生的 神是你的居所。他永久的膀臂在你以下。他在你前面撵出仇敌，说，毁灭吧。 < | >
 | [niv] | The eternal God is your refuge, and underneath are the everlasting arms. He will drive out your enemy before you, saying, `Destroy him!'
 | [asv] | The eternal God is thy dwelling-place, And underneath are the everlasting arms. And he thrust out the enemy from before thee, And said, Destroy.
 | [jnd] | refuge is the God of old, And underneath are the eternal arms; And he shall drive out the enemy from before thee, And shall say, Destroy !
 | [kjv] | The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.
 | [nwb] | The eternal God refuge, and underneath the everlasting arms: and he shall thrust out the enemy from before thee, and shall say, Destroy .
 | [rsv] | The eternal God is your dwelling place, and underneath are the everlasting arms. And he thrust out the enemy before you, and said, Destroy.
 | [web] | . The eternal God is dwelling-place,Underneath are the everlasting arms.He thrust out the enemy from before you,Said, Destroy.
 | [ylt] | A habitation the eternal God, And beneath arms age-during. And He casteth out from thy presence the enemy, and saith, `Destroy!'
 | [bbe] | The God of your fathers is your safe resting-place, and under you are his eternal arms: driving out the forces of your haters from before you, he said, Let destruction overtake them.
33:28 | [cbgb] | 以色列安然居住。雅各的本源独居五谷新酒之地。他的天也滴甘露。 < | >
 | [niv] | So Israel will live in safety alone; Jacob's spring is secure in a land of grain and new wine, where the heavens drop dew.
 | [asv] | And Israel dwelleth in safety, The fountain of Jacob alone, In a land of grain and new wine; Yea, his heavens drop down dew.
 | [jnd] | And Israel shall dwell in safety alone, The fountain of Jacob, in a land of corn and new wine; Also his heavens shall drop down dew.
 | [kjv] | Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.
 | [nwb] | Israel then shall dwell in safety alone; the fountain of Jacob upon a land of corn and wine, also his heavens shall drop down dew.
 | [rsv] | So Israel dwelt in safety, the fountain of Jacob alone, in a land of grain and wine; yea, his heavens drop down dew.
 | [web] | . Israel dwells in safety,The fountain of Jacob alone,In a land of grain and new wine;Yes, his heavens drop down dew.
 | [ylt] | And Israel doth tabernacle confidence alone; The eye of Jacob unto a land of corn and wine; Also His heavens drop down dew.
 | [bbe] | And Israel is living in peace, the fountain of Jacob by himself, in a land of grain and wine, with dew dropping from the heavens.
33:29 | [cbgb] | 以色列阿，你是有福的。谁像你这谜耶和华所拯救的百姓呢，他是你的盾牌，帮助你，是你威荣的刀剑。你的仇敌必投降你。你必踏在他们的高处。 <
 | [niv] | Blessed are you, O Israel! Who is like you, a people saved by the LORD? He is your shield and helper and your glorious sword. Your enemies will cower before you, and you will trample down their high places. "
 | [asv] | Happy art thou, O Israel: Who is like unto thee, a people saved by Jehovah, The shield of thy help, And the sword of thy excellency! And thine enemies shall submit themselves unto thee; And thou shalt tread upon their high places.
 | [jnd] | Happy art thou, Israel! Who is like unto thee, a people saved by Jehovah, The shield of thy help, And the sword of thine excellency? And thine enemies shall come cringing to thee; And thou shalt tread upon their high places.
 | [kjv] | Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.
 | [nwb] | Happy thou, O Israel: who like to thee, O people saved by the LORD, the shield of thy help, and who the sword of thy excellence! and thy enemies shall be found liars to thee; and thou shalt tread upon their high places.
 | [rsv] | Happy are you, O Israel! Who is like you, a people saved by the LORD, the shield of your help, and the sword of your triumph! Your enemies shall come fawning to you; and you shall tread upon their high places."
 | [web] | . Happy are you, Israel:Who is like you, a people saved by Yahweh,The shield of your help,The sword of your excellency!Your enemies shall submit themselves to you;You shall tread on their high places.
 | [ylt] | O thy happiness, O Israel! who is like thee? A people saved by Jehovah, The shield of thy help, And He who the sword of thine excellency: And thine enemies are subdued for thee, And thou on their high places dost tread.'
 | [bbe] | Happy are you, O Israel: who is like you, a people whose saviour is the Lord, whose help is your cover, whose sword is your strength! All those who are against you will put themselves under your rule, and your feet will be planted on their high places.


Interlinear Bible:Deuteronomy 34

 申命记 Deuteronomy 34 <<
34:1 | [cbgb] | 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但， >
 | [niv] | Then Moses climbed Mount Nebo from the plains of Moab to the top of Pisgah, across from Jericho. There the LORD showed him the whole land--from Gilead to Dan,
 | [asv] | And Moses went up from the plains of Moab unto mount Nebo, to the top of Pisgah, that is over against Jericho. And Jehovah showed him all the land of Gilead, unto Dan,
 | [jnd] | And Moses went up from the plains of Moab to mount Nebo, to the top of Pisgah, which is opposite Jericho. And Jehovah shewed him the whole land, Gilead to Dan,
 | [kjv] | And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,
 | [nwb] | And Moses went up from the plains of Moab, upon the mountain of Nebo, to the top of Pisgah, that over against Jericho: and the LORD showed him all the land of Gilead, to Dan,
 | [rsv] | And Moses went up from the plains of Moab to Mount Nebo, to the top of Pisgah, which is opposite Jericho. And the LORD showed him all the land, Gilead as far as Dan,
 | [web] | . Moses went up from the plains of Moab to mount Nebo, to the top of Pisgah, that is over against Jericho. Yahweh showed him all the land of Gilead, to Dan,
 | [ylt] | And Moses goeth up from the plains of Moab unto mount Nebo, the top of Pisgah, which on the front of Jericho, and Jehovah sheweth him all the land -- Gilead unto Dan,
 | [bbe] | And Moses went up from the table-lands of Moab to Mount Nebo, to the top of Pisgah which is facing Jericho. And the Lord let him see all the land, the land of Gilead as far as Dan;
34:2 | [cbgb] | 拿弗他利全地，以法莲，玛拿西的地，犹大全地直到西海， < | >
 | [niv] | all of Naphtali, the territory of Ephraim and Manasseh, all the land of Judah as far as the western sea,
 | [asv] | and all Naphtali, and the land of Ephraim and Manasseh, and all the land of Judah, unto the hinder sea,
 | [jnd] | and all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the hindmost sea,
 | [kjv] | And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,
 | [nwb] | And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, to the utmost sea,
 | [rsv] | all Naph'tali, the land of E'phraim and Manas'seh, all the land of Judah as far as the Western Sea,
 | [web] | and all Naphtali, and the land of Ephraim and Manasseh, and all the land of Judah, to the hinder sea,
 | [ylt] | and all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah unto the further sea,
 | [bbe] | And all Naphtali and the land of Ephraim and Manasseh, and all the land of Judah, as far as the Great Sea of the west;
34:3 | [cbgb] | 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。 < | >
 | [niv] | the Negev and the whole region from the Valley of Jericho, the City of Palms, as far as Zoar.
 | [asv] | and the South, and the Plain of the valley of Jericho the city of palm-trees, unto Zoar.
 | [jnd] | and the south, and the plain of the valley of Jericho, the city of palm-trees, to Zoar.
 | [kjv] | And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.
 | [nwb] | And the south, and the plain of the valley of Jericho, the city of palm-trees, to Zoar.
 | [rsv] | the Negeb, and the Plain, that is, the valley of Jericho the city of palm trees, as far as Zo'ar.
 | [web] | and the South, and the Plain of the valley of Jericho the city of palm-trees, to Zoar.
 | [ylt] | and the south, and the circuit of the valley of Jericho, the city of palms, unto Zoar.
 | [bbe] | And the South, and the circle of the valley of Jericho, the town of palm-trees, as far as Zoar.
34:4 | [cbgb] | 耶和华对他说，这就是我向亚伯拉罕，以撒，雅各起誓应许之地。说，我必将这地赐给你的后裔。现在我使你眼睛看见了，你却不得过到那里去。 < | >
 | [niv] | Then the LORD said to him, "This is the land I promised on oath to Abraham, Isaac and Jacob when I said, `I will give it to your descendants.' I have let you see it with your eyes, but you will not cross over into it."
 | [asv] | And Jehovah said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
 | [jnd] | And Jehovah said unto him, This is the land that I swore unto Abraham, unto Isaac, and unto Jacob, saying, Unto thy seed will I give it: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
 | [kjv] | And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
 | [nwb] | And the LORD said to him, This the land which I swore to Abraham, to Isaac, and to Jacob, saying, I will give it to thy seed: I have caused thee to see with thy eyes, but thou shalt not go over thither.
 | [rsv] | And the LORD said to him, "This is the land of which I swore to Abraham, to Isaac, and to Jacob, 'I will give it to your descendants.' I have let you see it with your eyes, but you shall not go over there."
 | [web] | Yahweh said to him, This is the land which I swore to Abraham, to Isaac, and to Jacob, saying, I will give it to your seed: I have caused you to see it with your eyes, but you shall not go over there.
 | [ylt] | And Jehovah saith unto him, `This the land which I have sworn to Abraham, to Isaac, and to Jacob, saying, To thy seed I give it; I have caused thee to see with thine eyes, and thither thou dost not pass over.'
 | [bbe] | And the Lord said to him, This is the land about which I made an oath to Abraham, Isaac, and Jacob, saying, I will give it to your seed: now I have let you see it with your eyes, but you will not go in there.
34:5 | [cbgb] | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。 < | >
 | [niv] | And Moses the servant of the LORD died there in Moab, as the LORD had said.
 | [asv] | So Moses the servant of Jehovah died there in the land of Moab, according to the word of Jehovah.
 | [jnd] | And Moses the servant of Jehovah died there in the land of Moab, according to the word of Jehovah.
 | [kjv] | So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.
 | [nwb] | So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.
 | [rsv] | So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD,
 | [web] | So Moses the servant of Yahweh died there in the land of Moab, according to the word of Yahweh.
 | [ylt] | And Moses, servant of the Lord, dieth there, in the land of Moab, according to the command of Jehovah;
 | [bbe] | So death came to Moses, the servant of the Lord, there in the land of Moab, as the Lord had said.
34:6 | [cbgb] | 耶和华将他埋葬在摩押地，伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。 < | >
 | [niv] | He buried him in Moab, in the valley opposite Beth Peor, but to this day no one knows where his grave is.
 | [asv] | And he buried him in the valley in the land of Moab over against Beth-peor: but no man knoweth of his sepulchre unto this day.
 | [jnd] | And he buried him in the valley in the land of Moab, opposite Beth-Peor; and no man knows his sepulchre to this day.
 | [kjv] | And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.
 | [nwb] | And he buried him in a valley in the land of Moab, over against Beth-peor: but no man knoweth of his sepulcher to this day.
 | [rsv] | and he buried him in the valley in the land of Moab opposite Beth-pe'or; but no man knows the place of his burial to this day.
 | [web] | He buried him in the valley in the land of Moab over against Beth-peor: but no man knows of his tomb to this day.
 | [ylt] | and He burieth him in a valley in the land of Moab, over-against Beth-Peor, and no man hath known his burying place unto this day.
 | [bbe] | And the Lord put him to rest in the valley in the land of Moab opposite Beth-peor: but no man has knowledge of his resting-place to this day.
34:7 | [cbgb] | 摩西死的时候年一百二十岁。眼目没有昏花，精 神没有衰败。 < | >
 | [niv] | Moses was a hundred and twenty years old when he died, yet his eyes were not weak nor his strength gone.
 | [asv] | And Moses was a hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
 | [jnd] | And Moses was a hundred and twenty years old when he died; his eye was not dim, nor his natural force abated.
 | [kjv] | And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
 | [nwb] | And Moses a hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
 | [rsv] | Moses was a hundred and twenty years old when he died; his eye was not dim, nor his natural force abated.
 | [web] | Moses was one hundred twenty years old when he died: his eye was not dim, nor his natural force abated.
 | [ylt] | And Moses a son of a hundred and twenty years when he dieth; his eye hath not become dim, nor hath his moisture fled.
 | [bbe] | And Moses at his death was a hundred and twenty years old: his eye had not become clouded, or his natural force become feeble.
34:8 | [cbgb] | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。 < | >
 | [niv] | The Israelites grieved for Moses in the plains of Moab thirty days, until the time of weeping and mourning was over.
 | [asv] | And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping in the mourning for Moses were ended.
 | [jnd] | And the children of Israel wept for Moses in the plains of Moab thirty days; and the days of weeping and mourning for Moses were ended.
 | [kjv] | And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.
 | [nwb] | And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping mourning for Moses were ended.
 | [rsv] | And the people of Israel wept for Moses in the plains of Moab thirty days; then the days of weeping and mourning for Moses were ended.
 | [web] | The children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping in the mourning for Moses were ended.
 | [ylt] | And the sons of Israel bewail Moses in the plains of Moab thirty days; and the days of weeping mourning for Moses are completed.
 | [bbe] | For thirty days the children of Israel were weeping for Moses in the table-lands of Moab, till the days of weeping and sorrow for Moses were ended.
34:9 | [cbgb] | 嫩的儿子约书亚。因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。 < | >
 | [niv] | Now Joshua son of Nun was filled with the spirit of wisdom because Moses had laid his hands on him. So the Israelites listened to him and did what the LORD had commanded Moses.
 | [asv] | And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as Jehovah commanded Moses.
 | [jnd] | And Joshua the son of Nun was filled with the spirit of wisdom, for Moses had laid his hands upon him; and the children of Israel hearkened unto him, and did as Jehovah had commanded Moses.
 | [kjv] | And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.
 | [nwb] | And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened to him, and did as the LORD commanded Moses.
 | [rsv] | And Joshua the son of Nun was full of the spirit of wisdom, for Moses had laid his hands upon him; so the people of Israel obeyed him, and did as the LORD had commanded Moses.
 | [web] | Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands on him: and the children of Israel listened to him, and did as Yahweh commanded Moses.
 | [ylt] | And Joshua son of Nun is full of the spirit of wisdom, for Moses had laid his hands upon him, and the sons of Israel hearken unto him, and do as Jehovah commanded Moses.
 | [bbe] | And Joshua, the son of Nun, was full of the spirit of wisdom; for Moses had put his hands on him: and the children of Israel gave ear to him, and did as the Lord had given orders to Moses.
34:10 | [cbgb] | 以后以色列中再没有兴起先知像摩西的。他是耶和华面对面所认识的。 < | >
 | [niv] | Since then, no prophet has risen in Israel like Moses, whom the LORD knew face to face,
 | [asv] | And there hath not arisen a prophet since in Israel like unto Moses, whom Jehovah knew face to face,
 | [jnd] | And there arose no prophet since in Israel like Moses, whom Jehovah had known face to face;
 | [kjv] | And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,
 | [nwb] | And there arose not a prophet afterwards in Israel like to Moses, whom the LORD knew face to face,
 | [rsv] | And there has not arisen a prophet since in Israel like Moses, whom the LORD knew face to face,
 | [web] | There has not arisen a prophet since in Israel like Moses, whom Yahweh knew face to face,
 | [ylt] | And there hath not arisen a prophet any more in Israel like Moses, whom Jehovah hath known face unto face,
 | [bbe] | There has never been another prophet in Israel like Moses, whom the Lord had knowledge of face to face;
34:11 | [cbgb] | 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样 神迹奇事， < | >
 | [niv] | who did all those miraculous signs and wonders the LORD sent him to do in Egypt--to Pharaoh and to all his officials and to his whole land.
 | [asv] | in all the signs and the wonders, which Jehovah sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land,
 | [jnd] | according to all the signs and wonders that Jehovah had sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land;
 | [kjv] | In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,
 | [nwb] | In all the signs and the wonders which the LORD sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land,
 | [rsv] | none like him for all the signs and the wonders which the LORD sent him to do in the land of Egypt, to Pharaoh and to all his servants and to all his land,
 | [web] | in all the signs and the wonders, which Yahweh sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land,
 | [ylt] | in reference to all the signs and the wonders which Jehovah sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land,
 | [bbe] | In all the signs and wonders which the Lord sent him to do in the land of Egypt, to Pharaoh and to all his servants and all his land;
34:12 | [cbgb] | 又在以色列众人眼前显大能的手，行一切大而可畏的事。 <
 | [niv] | For no one has ever shown the mighty power or performed the awesome deeds that Moses did in the sight of all Israel.
 | [asv] | and in all the mighty hand, and in all the great terror, which Moses wrought in the sight of all Israel.
 | [jnd] | and according to all that mighty hand; and according to all the great terribleness that Moses had wrought in the sight of all Israel.
 | [kjv] | And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.
 | [nwb] | And in all that mighty hand, and in all the great terror which Moses showed in the sight of all Israel.
 | [rsv] | and for all the mighty power and all the great and terrible deeds which Moses wrought in the sight of all Israel.
 | [web] | and in all the mighty hand, and in all the great terror, which Moses worked in the sight of all Israel.
 | [ylt] | and in reference to all the strong hand, and to all the great fear which Moses did before the eyes of all Israel.
 | [bbe] | And in all the acts of power and fear which Moses did before the eyes of all Israel.


Easton's Bible Dictionary

Easton's Bible Dictionary A B C D E F G H I J K L M N O P Q R S T U V W X Y Z Download

A

A
Aaron
Aaronites
Abaddon
Abagtha
Abana
Abarim
Abba
Abda
Abdeel
Abdi
Abdiel
Abdon
Abednego
Abel
Abel-beth-maachah
Abel-cheramim
Abel-meholah
Abel-mizraim
Abel-shittim
Abez
Abia
Abi-albon
Abiasaph
Abiathar
Abib
Abida
Abidan
Abieezer
Abiel
Abiezrite
Abigail
Abihail
Abihu
Abihud
Abijah
Abijam
Abilene
Abimael
Abimelech
Abinadab
Abinoam
Abiram
Abishag
Abishai
Abishua
Abishur
Abital
Abitub
Abjects
Ablution
Abner
Abomination
Abraham
Abraham's bosom
Abram
Abronah
Absalom
Acacia
Accad
Accho
Accuser
Aceldama
Achaia
Achaichus
Achan
Achbor
Achish
Achmetha
Achor
Achsah
Achshaph
Achzib
Acre
Acts of the Apostles
Adah
Adam
Adamah
Adamant
Adam, a type
Adam, the city of
Adar
Adbeel
Addar
Adder
Addi
Addon
Adiel
Adin
Adina
Adino
Adjuration
Admah
Adnah
Adonibezek
Adonijah
Adonikam
Adoniram
Adoni-zedec
Adoption
Adoram
Adore
Adrammelech
Adramyttium
Adria
Adriel
Adullam
Adullamite
Adultery
Adummim
Adversary
Advocate
AEnon
Affection
Affinity
Afflictions
Agabus
Agag
Agagite
Agate
Age
Agee
Agony
Agriculture
Agrippa I.
Agrippa II.
Ague
Agur
Ah!
Aha!
Ahab
Ahasuerus
Ahava
Ahaz
Ahaziah
Ahiam
Ahiezer
Ahihud
Ahijah
Ahikam
Ahimaaz
Ahiman
Ahimelech
Ahinadab
Ahinoam
Ahio
Ahira
Ahishar
Ahithophel
Ahitub
Ahlab
Ahoah
Ahohite
Aholah
Aholiab
Aholibah
Aholibamah
Ai
Aijeleth Shahar
Air
Ajalon
Akkub
Akrabbim
Alabaster
Alamoth
Alarm
Alemeth
Alexander
Alexander the Great
Alexandria
Algum
Alien
Allegory
Alleluia
Alliance
Allon
Allon-bachuth
Almodad
Almon
Almond
Alms
Almug
Aloes
Alphaeus
Altar
Altaschith
Alush
Amalek
Amalekite
Amana
Amariah
Amasa
Amasai
Amashai
Amasiah
Amaziah
Ambassador
Amber
Ambush
Amen
Amethyst
Amittai
Ammah
Ammi
Ammiel
Ammihud
Amminadab
Amminadib
Ammishaddai
Ammizabad
Ammon
Ammonite
Amnon
Amon
Amorites
Amos
Amoz
Amphipolis
Amplias
Amram
Amraphel
Anab
Anah
Anak
Anakim
Anamim
Anammelech
Anan
Ananiah
Ananias
Anath
Anathema
Anathoth
Anchor
Ancient of Days
Andrew
Andronicus
Anem
Aner
Angel
Anger
Anim
Animal
Anise
Anna
Annas
Anoint
Ant
Antichrist
Antioch
Antiochus
Antipas
Antipatris
Antonia
Antothite
Anvil
Ape
Apelles
Apharsachites
Apharsites
Aphik
Apocalypse
Apocrypha
Apollonia
Apollos
Apollyon
Apostle
Apothecary
Apparel
Appeal
Apphia
Appii Forum
Apple
Apron
Aquila
Arab
Arabah
Arabia
Arad
Aram
Aram-naharaim
Aram-zobah
Aran
Ararat
Araunah
Arba
Arbathite
Arch
Archangel
Archelaus
Archer
Archevite
Archi
Archippus
Archite
Arcturus
Ard
Ardon
Areopagite
Areopagus
Aretas
Argob
Arieh
Ariel
Arimathea
Arioch
Aristarchus
Aristobulus
Ark
Arkite
Arm
Armageddon
Armenia
Armoni
Armour
Armour-bearer
Armoury
Army
Arnon
Aroer
Arpad
Arphaxad
Arrows
Artaxerxes
Artificer
Artillery
Arvad
Asa
Asahel
Asaph
Ascension
Asenath
Ash
Ashdod
Ashdoth-pisgah
Asher
Asherah
Ashes
Ashkelon
Ashkenaz
Ashpenaz
Ashtaroth
Ashteroth Karnaim
Ashtoreth
Ashurites
Asia
Asnapper
Asp
Ass
Asshur
Assos
Assurance
Assyria
Astrologer
Astronomy
Asuppim
Atad
Ataroth
Ater
Athaliah
Athens
Atonement
Atonement, Day of
Augustus
Augustus band
Ava
Aven
Avenger of blood
Avim
Awl
Axe
Azal
Azariah
Azazel
Azaziah
Azekah
Azel
Azmaveth
Azotus
Azubah
Azur and Azzur

B TOP

Baal
Baalah
Baalath
Baalath-beer
Baalbec
Baal-berith
Baale of Judah
Baal-gad
Baal-hamon
Baal-hanan
Baal-hazor
Baal-hermon
Baali
Baalim
Baalis
Baal-meon
Baal-peor
Baal-perazim
Baal-shalisha
Baal-tamar
Baal-zebub
Baal-zephon
Baana
Baanah
Baasha
Babe
Babel, tower of
Babylon
Babylonish garment
Babylon, kingdom of
Baca, Valley of
Backbite
Backslide
Badger
Bag
Bahurim
Bajith
Bake
Bake-meats
Balaam
Baladan
Balah
Balak
Balance
Baldness
Balm
Bamah
Bamoth
Bamoth-baal
Bands
Bani
Banner
Banquet
Baptism, Christian
Baptism for the dead
Baptism, John's
Baptism of Christ
Bar
Barabbas
Barachel
Barachias, Berechiah
Barak
Barbarian
Barber
Barefoot
Bariah
Bar-jesus
Bar-jona
Barkos
Barley
Barn
Barnabas
Barrel
Barren
Barsabas
Bartholomew
Bartimaeus
Baruch
Barzillai
Bashan
Bashan-havoth-jair
Bashan, Hill of
Bashemath
Basilisk
Basin
Basket
Bastard
Bastinado
Bat
Bath
Bath-rabbim
Baths
Bath-sheba
Battering-ram
Battle-axe
Battle-bow
Battlement
Bay
Bay tree
Bdellium
Beacon
Bealiah
Bealoth
Beam
Beans
Bear
Beard
Beast
Beaten gold
Beaten oil
Beautiful gate
Becher
Bed
Bedan
Bed-chamber
Bedstead
Bee
Beelzebub
Beer
Beer-elim
Beeri
Beer-lahai-roi
Beeroth
Beeroth of the children of Jaakan
Beersheba
Beetle
Beeves
Beg
Behead
Behemoth
Bekah
Bel
Bela
Belial
Bell
Bellows
Belly
Belshazzar
Belteshazzar
Benaiah
Ben-ammi
Bench
Bene-jaakan
Ben-hadad
Benjamin
Beor
Bera
Berachah
Berea
Berechiah
Bered
Beriah
Bernice
Berodach-baladan
Beryl
Besom
Besor
Bestead
Betah
Beth
Bethabara
Beth-anath
Beth-anoth
Bethany
Beth-arabah
Beth-aram
Beth-arbel
Beth-aven
Beth-barah
Beth-car
Beth-dagon
Beth-diblathaim
Bethel
Bethelite
Bether
Bethesda
Beth-gamul
Beth-gilgal
Beth-haccerem
Beth-horon
Beth-jeshimoth
Beth-le-Aphrah
Bethlehem
Beth-peor
Beth-phage
Bethsaida
Beth-shean
Beth-shemesh
Beth-tappuah
Bethuel
Bethzur
Betroth
Beulah
Bewray
Beyond
Bezaleel
Bezek
Bezer
Bible
Bier
Bigtha
Bigthan
Bildad
Bilgah
Bilhah
Bilshan
Bird
Birsha
Birth
Birth-day
Birthright
Bishop
Bit
Bith-ron
Bithynia
Bitter
Bittern
Bitumen
Black
Blade
Blains
Blasphemy
Blastus
Blemish
Bless
Blind
Blood
Bloody sweat
Blot
Blue
Boanerges
Boar
Boaz
Bochim
Boil
Bolled
Bolster
Bond
Bondage
Bonnet
Book
Booth
Booty
Borrow
Bosom
Bosor
Bosses
Botch
Bottle
Bow
Bowels
Bowing
Bowl
Box
Box-tree
Bozrah
Bracelet
Bramble
Branch
Brass
Bravery
Breach
Bread
Breastplate
Breeches
Bribe
Bricks
Bride
Bridle
Brier
Brigandine
Brimstone
Brook
Brother
Bruit
Bucket
Buckler
Building
Bul
Bullock
Bulrush
Bulwarks
Bunch
Burden
Burial
Burnt offering
Bush
Butler
Butter
Buz
Buzi
By
By and by
By-ways
By-word

CTOP

Cab
Cabins
Cabul
Caesar
Caesara Philippi
Caesarea
Cage
Caiaphas
Cain
Cainan
Cake
Calah
Calamus
Calcol
Caleb
Calf
Calkers
Call
Calling
Calneh
Calvary
Camel
Camon
Camp
Camphire
Cana
Canaan
Canaanite
Canaanites
Canaan, the language of
Candace
Candle
Candlestick
Cane
Canker
Cankerworm
Canneh
Canon
Capernaum
Caphtor
Cappadocia
Captain
Captive
Captivity
Carbuncle
Carcase
Carchemish
Carmel
Carmi
Carnal
Carpenter
Carriage
Cart
Carve
Casement
Casiphia
Casluhim
Cassia
Castaway
Castle
Castor and Pollux
Caterpillar
Catholic epistles
Cattle
Caul
Cauls
Causeway
Cave
Cedar
Cedron
Ceiling
Cellar
Cenchrea
Censer
Census
Centurion
Cephas
Cesarea
Chaff
Chain
Chalcedony
Chaldea
Chaldee language
Chaldees
Chamber
Chambering
Chamberlain
Chameleon
Chamois
Champion
Chance
Chancellor
Changes of raiment
Channel
Chapel
Chapiter
Chapter
Charashim
Charger
Chariot
Charity
Charmer
Charran
Chebar
Chedorlaomer
Cheek
Cheese
Chemarim
Chemosh
Chenaanah
Chenaiah
Chephirah
Cherethim
Cherith
Cherub
Chesalon
Chesed
Chesil
Chest
Chestnut tree
Chesulloth
Chezib
Chidon
Chief of the three
Chief priest
Chiefs of Asia
Child
Chileab
Chilion
Chilmad
Chimham
Chinnereth
Chios
Chisleu
Chittim
Chiun
Chloe
Chor-ashan
Chorazin
Chosen
Chozeba
Christ
Christian
Christs, False
Chronicles
Chronicles, Books of
Chronicles of king David
Chronology
Chrysoprasus
Chub
Chun
Church
Churl
Chushan-rishathaim
Cilicia
Cinnamon
Cinnereth
Circuit
Circumcision
Cistern
Citizenship
City
Clauda
Claudia
Claudius
Clay
Clean
Clement
Cleopas
Cleophas
Cloak
Closet
Cloud
Cnidus
Coal
Coat
Coat of mail
Cockatrice
Cock-crowing
Cockle
Coele-Syria
Coffer
Coffin
Cogitations
Coin
Collar
Collection
College
Colony
Colossae
Colossians, Epistle to the
Colour
Comforter
Coming of Christ
Commandments, the Ten
Communion
Conaniah
Concision
Concubine
Concupiscence
Conduit
Coney
Confection
Confectionaries
Confession
Congregation
Congregation, mount of the
Conscience
Consecration
Consolation of Israel
Constellation
Contentment
Conversation
Conversion
Convocation
Cook
Coos
Copper
Cor
Coral
Corban
Cord
Coriander
Corinth
Corinthians, First Epistle to the
Corinthians, Second Epistle to the
Cormorant
Corn
Cornelius
Corner
Cornet
Cotes
Cottage
Couch
Coulter
Council
Counsellor
Courses
Court
Covenant
Covering of the eyes
Covetousness
Cow
Crane
Creation
Creature
Crescens
Crete
Crimson
Crisping-pin
Crispus
Cross
Crown
Crown of thorns
Crucifixion
Cruse
Crystal
Cubit
Cuckoo
Cucumbers
Cummin
Cup
Cup-bearer
Curious arts
Curse
Curtain
Cush
Cushan
Cushite
Custom
Cuthah
Cutting
Cymbals
Cypress
Cyprus
Cyrene
Cyrenius
Cyrus

DTOP

Daberath
Daemon
Daemoniac
Dagon
Dagon's house
Daily sacrifice
Dale, the king's
Dalmanutha
Dalmatia
Damaris
Damascus
Damnation
Dan
Dance
Daniel
Daniel, Book of
Dan-jaan
Dannah
Darda
Daric
Darius
Darkness
Darling
Dart
Date
Dathan
Daughter
David
David, City of
Day
Day's journey
Daysman
Dayspring
Daystar
Deacon
Deaconess
Dead Sea
Deal, Tenth
Dearth
Death
Debir
Deborah
Debt
Debtor
Decalogue
Decapolis
Decision, Valley of
Decrees of God
Dedan
Dedanim
Dedication, Feast of the
Deep
Degrees, Song of
Dehavites
Delaiah
Delilah
Deluge
Demas
Demetrius
Demon
Den
Deputy
Derbe
Desert
Desire of all nations
Desolation, Abomination of
Destroyer
Destruction
Destruction, City of
Deuteronomy
Devil
Dew
Diadem
Dial
Diamond
Diana
Diblaim
Diblathaim
Dibon
Didymus
Dimnah
Dinah
Dine
Dinhabah
Dionysius
Diotrephes
Disciple
Dish
Dishan
Dispensation
Dispersion
Distaff
Divination
Divorce
Dizahab
Doctor
Dodai
Dodanim
Dodo
Doeg
Dog
Doleful creatures
Door-keeper
Door-posts
Doors
Dophkah
Dor
Dorcas
Dothan
Dough
Dove
Dove's dung
Dowry
Dragon
Dragon well
Dram
Draught-house
Drawer of water
Dream
Dredge
Dregs
Dress
Drink
Drink-offering
Drink, strong
Dromedary
Dropsy
Dross
Drought
Drown
Drunk
Drusilla
Duke
Dulcimer
Dumah
Dumb
Dung
Dungeon
Dung-gate
Dung-hill
Dura
Dust
Dwarf
Dwell
Dwellings
Dye

ETOP

Eagle
Ear
Earing
Earnest
Earrings
Earth
Earthquake
East
East, Children of the
Easter
East gate
East sea
East wind
Eating
Ebal
Ebed
Ebed-melech
Eben-ezer
Eber
Ebony
Ebronah
Ecbatana
Ecclesiastes
Eclipse
Ed
Edar
Eden
Eder
Edom
Edrei
Effectual call
Effectual prayer
Egg
Eglah
Eglaim
Eglon
Egypt
Ehud
Ekron
Elah
Elam
Elasah
Elath
El-Bethel
Eldad
Elder
Elealeh
Eleazar
Election of Grace
Elect lady
El-elohe-Isreal
Elements
Elephant
Elhanan
Eli
Eliab
Eliada
Eliakim
Eliam
Elias
Eliashib
Eliathah
Elidad
Eliel
Eliezer
Elihu
Elijah
Elika
Elim
Elimelech
Elioenai
Eliphalet
Eliphaz
Elipheleh
Eliphelet
Elisabeth
Elisha
Elishah
Elishama
Elishaphat
Elisheba
Elishua
Elkanah
Elkosh
Ellasar
Elm
Elnathan
Elon
Elparan
Eltekeh
Elul
Elymas
Embalming
Embroider
Emerald
Emerod
Emims
Emmanuel
Emmaus
Emmor
Encamp
Enchantments
End
Endor
En-eglaim
En-gannim
Engedi
Engines
Engraver
En-hakkore
Enmity
Enoch
Enos
En-rogel
En-shemesh
Ensign
Entertain
Epaenetus
Epaphras
Epaphroditus
Ephah
Epher
Ephes-dammim
Ephesians, Epistle to
Ephesus
Ephod
Ephphatha
Ephraim
Ephraim, Gate of
Ephraim in the wilderness
Ephraim, Mount
Ephraim, The tribe of
Ephraim, Wood of
Ephratah
Ephrathite
Ephron
Epicureans
Epistles
Erastus
Erech
Esaias
Esarhaddon
Esau
Eschew
Esdraelon
Esek
Eshbaal
Eshcol
Eshean
Eshtaol
Eshtemoa
Espouse
Essenes
Esther
Esther, Book of
Etam
Eternal death
Eternal life
Etham
Ethan
Ethanim
Eth-baal
Ethiopia
Ethiopian eunuch
Ethiopian woman
Eunice
Eunuch
Euodias
Euphrates
Euroclydon
Eutychus
Evangelist
Eve
Evening
Everlasting
Evil eye
Evil-merodach
Evil-speaking
Example
Executioner
Exercise, bodily
Exile
Exodus
Exodus, Book of
Exorcist
Expiation
Eye
Ezekias
Ezekiel
Ezekiel, Book of
Ezel
Ezer
Ezion-geber
Ezra
Ezra, Book of
Ezrahite
Ezri

FTOP

Fable
Face
Fair Havens
Fairs
Faith
Faithful
Fall of man
Fallow-deer
Fallow-ground
Familiar spirit
Famine
Fan
Farm
Farthing
Fast
Fat
Father
Fathom
Fatling
Fear of the Lord the
Feast
Felix
Fellowship
Fence
Fenced cities
Ferret
Ferry boat
Festivals, Religious
Festus, Porcius
Fever
Field
Fig
Fillets
Finer
Fining pot
Fir
Fire
Firebrand
Firepan
Firkin
Firmament
First-born
First-born, Redemption of
First-born, Sanctification of the
First-fruits
Fish
Fisher
Fish-hooks
Fishing, the art of
Fish-pools
Fitches
Flag
Flagon
Flame of fire
Flax
Flea
Fleece
Flesh
Flesh-hook
Flint
Flood
Flour
Flowers
Flute
Fly
Foam
Fodder
Fold
Food
Footstool
Forces
Ford
Forehead
Foreigner
Foreknowledge of God
Forerunner
Forest
Forgiveness of sin
Fornication
Fortunatus
Fountain
Fountain of the Virgin
Fowler
Fox
Frankincense
Freedom
Free-will offering
Frog
Frontlets
Frost
Fruit
Frying-pan
Fuel
Fugitive
Fuller
Fuller's field
Fuller's soap
Fulness
Funeral
Furlong
Furnace
Furrow
Fury

GTOP

Gaal
Gaash
Gabbatha
Gabriel
Gad
Gadara
Gadarenes
Gaddi
Gaddiel
Gahar
Gaius
Galatia
Galatians, Epistle to
Galbanum
Galeed
Galilean
Galilee
Galilee, Sea of
Gall
Gallery
Gallim
Gallio
Gallows
Gamaliel
Games
Gammadim
Gamul
Gap
Gardens
Gareb
Garlands
Garlic
Garner
Garnish
Garrison
Gate
Gath
Gath-hepher
Gath-rimmon
Gaulanitis
Gaza
Geba
Gebal
Gebalites
Geber
Gebim
Gedaliah
Geder
Gederah
Gederathite
Gedor
Gehazi
Gehenna
Geliloth
Gemariah
Generation
Genesis
Gennesaret
Gentiles
Genubath
Gera
Gerah
Gerar
Gergesa
Gerizim
Gershom
Gershon
Geshem
Geshur
Geshurites
Gethsemane
Gezer
Ghost
Giants
Gibbethon
Gibeah
Gibeah-haaraloth
Gibeah of Judah
Gibeah of Phinehas
Gibeon
Gideon
Gier eagle
Gift
Gifts, spiritual
Gihon
Gilboa
Gilead
Gilead, Balm of
Gilgal
Giloh
Gimzo
Gin
Girdle
Girgashite
Gittah-hepher
Gittaim
Gittite
Gittith
Gizonite
Glass
Glean
Glede
Glorify
Glory
Glutton
Gnash
Gnat
Goad
Goat
Goath
Gob
Goblet
God
Godhead
Godliness
Goel
Gog
Golan
Gold
Golden calf
Goldsmith
Golgotha
Goliath
Gomer
Gomorrah
Goodly trees
Goodness
Goodness of God
Gopher
Goshen
Gospel
Gospels
Gourd
Government of God
Governments
Governor
Gozan
Grace
Grace, means of
Graft
Grain
Grape
Grass
Grasshopper
Grate
Grave
Graven image
Graving
Greaves
Grecians
Greece
Greek
Greyhound
Grind
Grizzled
Grove
Guard
Guest-chamber
Gur
Gur-baal
Gutter

HTOP

Habakkuk
Habakkuk, Prophecies of
Habergeon
Habitation
Habor
Hachilah
Hadad
Hadadezer
Hadad-rimmon
Hadar
Hadarezer
Hadashah
Hadassah
Hadattah
Hades
Hadid
Hadlai
Hadoram
Hadrach
Haemorrhoids
Haft
Hagar
Hagarene
Haggai
Haggai, Book of
Haggith
Hagiographa
Hail!
Hail
Hair
Hakkoz
Halah
Halak
Halhul
Hall
Hallel
Hallelujah
Hallow
Halt
Ham
Haman
Hamath
Hamath-zobah
Hammath
Hammedatha
Hammelech
Hammer
Hammoleketh
Hammon
Hammoth-dor
Hamon
Hamonah
Hamon-gog
Hamor
Hamul
Hamutal
Hanameel
Hanan
Hananeel
Hanani
Hananiah
Hand
Handbreadth
Handkerchief
Handmaid
Handwriting
Hanes
Hanging
Hannah
Hanniel
Hanun
Hara
Haradah
Haran
Harbona
Hare
Hareth
Harhaiah
Harhur
Harim
Hariph
Harlot
Harnepher
Harness
Harod
Harodite
Harosheth of the Gentiles
Harp
Harrow
Harsha
Hart
Harum
Haruphite
Haruz
Harvest
Hasadiah
Hasenuah
Hashabiah
Hashabniah
Hashbadana
Hashmonah
Hashub
Hashubah
Hashum
Hasrah
Hasupha
Hat
Hatach
Hathath
Hatipha
Hatita
Hatred
Hattush
Hauran
Haven
Havilah
Havoth-jair
Hawk
Hay
Hazael
Hazar-addar
Hazar-enan
Hazar-gaddah
Hazar-hatticon
Hazar-maveth
Hazar-shual
Hazar-susah
Hazel
Hazerim
Hazeroth
Hazezon-tamar
Hazo
Hazor
Hazor-hadattah
Head-bands
Head-dress
Heap
Heart
Hearth
He-ass
Heath
Heathen
Heaven
Heave offering
Heber
Hebrew
Hebrew language
Hebrew of the Hebrews
Hebrews
Hebrews, Epistle to
Hebron
Hegai
Heifer
Heir
Helah
Helam
Helbah
Helbon
Heldai
Heleb
Heled
Helek
Helem
Heleph
Helez
Heli
Helkai
Helkath
Helkath-hazzurim
Hell
Helmet
Helon
Help-meet
Helps
Hem
Heman
Hemath
Hemlock
Hen
Hena
Henadad
Henoch
Hepher
Hephzibah
Herb
Herd
Herdsman
Heres
Heresy
Hermas
Hermes
Hermogenes
Hermon
Hermonites, the
Herod Agrippa I.
Herod Antipas
Herod Archelaus
Herod Arippa II.
Herodians
Herodias
Herodion
Herod Philip I.
Herod Philip II.
Herod the Great
Heron
Heshbon
Heshmon
Heth
Hethlon
Hezekiah
Hezion
Hezir
Hezro
Hezron
Hiddai
Hiddekel
Hiel
Hierapolis
Higgaion
High place
High priest
Highway
Hilkiah
Hill
Hillel
Hill of Evil Counsel
Hind
Hinge
Hinnom
Hiram
Hireling
Hiss
Hittites
Hivites
Hizkiah
Hizkijah
Hobab
Hobah
Hodijah
Hoglah
Hoham
Hold
Holiness
Holy Ghost
Holy of holies
Holy place
Homer
Honey
Hood
Hoof
Hook
Hope
Hophni
Hophra
Hor
Horeb
Horem
Horites
Hormah
Horn
Hornet
Horonaim
Horonite
Horse
Horse-gate
Horse-leech
Horseman
Hosah
Hosanna
Hose
Hosea
Hosea, Prophecies of
Hoshea
Host
Hostage
Host of heaven
Hough
Hour
House
Hukkok
Hul
Huldah
Humiliation of Christ
Humility
Hunting
Hur
Hurai
Husband
Husbandman
Hushai
Husk
Hymn
Hypocrite
Hyssop

ITOP

Ibhar
Ibleam
Ibzan
Ice
Ichabod
Iconium
Idalah
Iddo
Idol
Idolatry
Idumaea
Igal
Iim
Ije-abarim
Ijon
Ilai
Illyricum
Imagery
Imla
Immanuel
Immer
Immortality
Imputation
Incarnation
Incense
India
Inkhorn
Inn
Inspiration
Intercession of Christ
Intercession of the Spirit
Iphedeiah
Ira
Irad
Iram
Irha-heres
Iron
Irrigation
Isaac
Isaiah
Isaiah, The Book of
Iscah
Iscariot
Ishbak
Ishbi-benob
Ish-bosheth
Ishi
Ishmael
Ishmaiah
Ishmeelites
Ishtob
Island
Israel
Israel, Kingdom of
Issachar
Italian band
Italy
Ithamar
Ithrite
Ittai
Ituraea
Ivah
Ivory
Izhar
Izrahite

JTOP

Jaakan
Jaakobah
Jaala
Jaalam
Jaanai
Jaare-oregim
Jaasau
Jaasiel
Jaaz-aniah
Jaazer
Jaaziah
Jaaziel
Jabal
Jabbok
Jabesh
Jabesh-Gilead
Jabez
Jabin
Jabneel
Jabneh
Jachan
Jachin
Jachin and Boaz
Jacinth
Jacob
Jacob's Well
Jaddua
Jadon
Jael
Jagur
Jah
Jahath
Jahaz
Jahaziel
Jahdai
Jahzeel
Jahzerah
Jailer
Jair
Jairus
Jakeh
Jakim
Jalon
Jambres
James
James, Epistle of
Jannes
Janoah
Janum
Japheth
Japhia
Japho
Jared
Jarib
Jarmuth
Jashen
Jasher
Jashobeam
Jashub
Jason
Jasper
Jattir
Javan
Javelin
Jaw-bone
Jealousy
Jealousy, Image of
Jealousy offering
Jealousy, Waters of
Jearim
Jebus
Jebusites
Jecoliah
Jedaiah
Jediael
Jedidiah
Jeduthun
Jegar-sahadutha
Jehaleleel
Jehdeiah
Jehiel
Jehizkiah
Jehoaddan
Jehoahaz
Jehoash
Jehohanan
Jehoiachin
Jehoiada
Jehoiakim
Jehoiarib
Jehonadab
Jehonathan
Jehoram
Jehoshaphat
Jehoshaphat, Valley of
Jehosheba
Jehovah
Jehovah-jireh
Jehovah-nissi
Jehovah-shalom
Jehovah-shammah
Jehovah-tsidkenu
Jehozabad
Jehozadak
Jehu
Jehucal
Jehudi
Jeiel
Jemima
Jephthah
Jephthah's vow
Jephunneh
Jerahmeel
Jeremiah
Jeremiah, Book of
Jericho
Jerimoth
Jeroboam
Jeroham
Jerubbaal
Jerubbesheth
Jeruel
Jerusalem
Jerusha
Jeshaiah
Jeshanah
Jesharelah
Jeshebeab
Jesher
Jeshimon
Jeshua
Jeshurun
Jesse
Jesus
Jether
Jetheth
Jethlah
Jethro
Jetur
Jeuel
Jeush
Jew
Jewess
Jezebel
Jeziel
Jezreel
Jezreel, Blood of
Jezreel, Day of
Jezreel, Ditch of
Jezreel, Fountain of
Jezreel, Portion of
Jezreel, Tower of
Jezreel, Valley of
Joab
Joah
Joahaz
Joanna
Joash
Job
Jobab
Job, Book of
Jochebed
Joel
Joelah
Joel, Book of
Joezer
Johanan
John
John, First Epistle of
John, Gospel of
John, Second Epistle of
John the Baptist
John, Third Epistle of
Joiada
Joiakim
Joiarib
Jokdeam
Jokim
Jokmeam
Jokneam
Jokshan
Joktan
Joktheel
Jonadab
Jonah
Jonah, Book of
Jonas
Jonathan
Jonath-elem-rechokim
Joppa
Joram
Jordan
Joseph
Joshua
Joshua, The Book of
Josiah
Jot
Jotham
Journey
Jozabad
Jozachar
Jubal
Jubilee
Juda
Judah
Judah, Kingdom of
Judah, Tribe of
Judah upon Jordan
Judas
Jude
Judea
Jude, Epistle of
Judge
Judges, Book of
Judgment hall
Judgment seat
Judgments of God
Judgment, The final
Judith
Julia
Julius
Junia
Juniper
Jupiter
Justice
Justice of God
Justification
Justus
Juttah

KTOP

Kabzeel
Kadesh
Kadesh
Kadmiel
Kadmonites
Kanah
Kareah
Karkaa
Karkor
Kartah
Kartan
Kattath
Kedar
Kedemah
Kedemoth
Kedesh
Kedron
Kehelathah
Keilah
Kelita
Kemuel
Kenath
Kenaz
Kenites
Kenizzite
Kerchief
Keren-happuch
Kerioth
Kesitah
Kettle
Keturah
Key
Kezia
Keziz
Kibroth-hattaavah
Kibzaim
Kid
Kidron
Kinah
Kine
King
Kingdom of God
Kingly office of Christ
King's dale
Kings, The Books of
Kinsman
Kir
Kir-haraseth
Kirjath
Kirjathaim
Kirjath-arba
Kirjath-huzoth
Kirjath-jearim
Kirjath-sannah
Kirjath-sepher
Kir of Moab
Kish
Kishion
Kishon
Kiss
Kite
Kithlish
Kitron
Kittim
Knead
Kneading-trough
Knife
Knock
Knop
Koa
Kohath
Kohathites
Korah
Korahites
Kore
Korhites
Koz

LTOP

Laban
Lachish
Ladder
Laish
Lama
Lamb
Lamech
Lamentation
Lamentations, Book of
Lamp
Landmark
Laodicea
Laodicea, Epistle from
Lapidoth
Lapping
Lapwing
Lasaea
Lasha
Latchet
Latin
Lattice
Laver
Law
Law of Moses
Lawyer
Lazarus
Leaf
League
Leah
Leannoth
Leasing
Leather
Leaven
Lebanon
Lebbaeus
Lebonah
Leek
Lees
Left hand
Left-handed
Legion
Lehi
Lemuel
Lentiles
Leopard
Leprosy
Letter
Leummim
Levi
Leviathan
Levirate Law
Levite
Leviticus
Levy
Lewdness
Libertine
Libnah
Libni
Libya
Lice
Lie
Lieutenant
Life
Light
Lightning
Lign-aloes
Ligure
Lily
Lime
Linen
Linen-yarn
Lines
Lintel
Lions
Lip
Litter
Liver
Living creatures
Lizard
Lo-ammi
Loan
Lock
Locust
Lo-debar
Lodge
Log
Lois
Loop
Lord
Lord's day
Lord's Prayer
Lord's Supper
Lo-ruhamah
Lot
Lotan
Love
Lubims
Lucas
Lucifer
Lucius
Lucre
Lud
Ludim
Luhith
Luke
Luke, Gospel according to
Lunatic
Lust
Luz
Lycaonia
Lycia
Lydda
Lydia
Lysanias
Lysias, Claudius
Lystra

MTOP

Maachah
Maaleh-acrabbim
Maarath
Maaseiah
Maasiai
Maath
Maaziah
Maccabees
Maccabees, Books of the
Macedonia
Machaerus
Machbanai
Machir
Machpelah
Madai
Madmannah
Madmen
Madmenah
Madness
Madon
Magdala
Magdalene
Magic
Magicians
Magistrate
Magog
Magor-missabib
Mahalaleel
Mahalath
Mahalath Leannoth Maschil
Mahalath Maschil
Mahanaim
Mahaneh-dan
Mahath
Mahazioth
Maher-shalal-hash-baz
Mahlah
Mahlon
Mahol
Mail, Coat of
Main-sail
Makheloth
Makkedah
Maktesh
Malachi
Malachi, Prophecies of
Malcam
Malchiah
Malchi-shua
Malchus
Mallothi
Mallows
Malluch
Mammon
Mamre
Man
Manaen
Manasseh
Mandrakes
Maneh
Manger
Manna
Manoah
Man of sin
Manslayer
Mantle
Maoch
Maon
Mara
Marah
Maralah
Maranatha
Marble
Marcheshvan
Marcus
Mareshah
Mark
Market-place
Mark, Gospel according to
Maroth
Marriage
Marriage-feasts
Mars Hill
Martha
Martyr
Mary
Maschil
Mash
Mashal
Mason
Masrekah
Massa
Massah
Mattan
Mattanah
Mattaniah
Mattathias
Matthan
Matthat
Matthew
Matthew, Gospel according to
Matthias
Mattithiah
Mattock
Maul
Mazzaroth
Meadow
Meah
Meals
Mearah
Measure
Meat-offering
Mebunnai
Medad
Medan
Mede
Medeba
Media
Mediator
Meekness
Megiddo
Mehetabeel
Mehetabel
Mehujael
Mehuman
Mehunims
Me-jarkon
Mekonah
Melchi
Melchizedek
Melea
Melech
Melita
Melons
Melzar
Memphis
Memucan
Menahem
Mene
Meni
Meonenim
Mephaath
Mephibosheth
Merab
Meraiah
Meraioth
Merari
Merarites
Merathaim
Merchant
Mercurius
Mercy
Mercy-seat
Mered
Meremoth
Meribah
Merib-baal
Merodach
Merodach-baladan
Merom
Meronothite
Meroz
Mesha
Meshach
Meshech
Meshelemiah
Meshillemoth
Meshullam
Meshullemeth
Mesopotamia
Mess
Messenger
Messiah
Metheg-ammah
Methusael
Methuselah
Mezahab
Miamin
Mibhar
Mibsam
Mibzar
Micah
Micah, Book of
Micaiah
Micha
Michael
Michaiah
Michal
Michmash
Michmethah
Michri
Michtam
Middin
Midian
Midianite
Midwife
Migdal-Edar
Migdal-el
Migdal-gad
Migdol
Migron
Mikloth
Milaiai
Mildew
Mile
Miletus
Milk
Mill
Millennium
Millet
Millo
Mincing
Mine
Minister
Minni
Minnith
Minstrel
Mint
Miracle
Miriam
Misdeem
Misgab
Mishael
Mishal
Misham
Misheal
Mishma
Mishmannah
Misrephoth-maim
Mite
Mithcah
Mithredath
Mitre
Mitylene
Mixed multitude
Mizar
Mizpah
Mizpar
Mizraim
Mizzah
Mnason
Moab
Moabite
Moabite Stone
Moladah
Mole
Moloch
Money
Money-changer
Month
Moon
Mordecai
Moreh
Moreh, the Hill of
Moresheth-gath
Moriah
Mortar
Mosera
Moseroth
Moses
Mote
Moth
Mouldy
Mount
Mount of beatitudes
Mount of corruption
Mount of the Amalekites
Mount of the Amorites
Mount of the congregation
Mount of the valley
Mourn
Mouse
Mowing
Moza
Mozah
Mufflers
Mulberry
Mule
Murder
Murmuring
Murrain
Mushi
Music
Musician, Chief
Music, Instrumental
Mustard
Muth-labben
Muzzle
Myra
Myrrh
Myrtle
Mysia
Mystery

NTOP

Naam
Naamah
Naaman
Naamathite
Naarah
Naarai
Naaran
Naarath
Nabal
Naboth
Nachon
Nadab
Nagge
Nahaliel
Nahallal
Naharai
Nahash
Nahath
Nahbi
Nahor
Nahshon
Nahum
Nahum, Book of
Nail
Nain
Naioth
Naked
Naomi
Naphish
Naphtali
Naphtali, Mount
Naphtali, Tribe of
Naphtuhim
Napkin
Narcissus
Nathan
Nathanael
Nativity of Christ
Naughty figs
Nazarene
Nazareth
Nazarite
Neah
Neapolis
Nebaioth
Neballat
Nebat
Nebo
Nebuchadnezzar
Nebuchadrezzar
Nebushasban
Nebuzaradan
Necho II
Neck
Necromancer
Nedabiah
Needle
Neginah
Neginoth
Nehelamite
Nehemiah
Nehemiah, Book of
Nehiloth
Nehushta
Nehushtan
Neiel
Nekeb
Nemuel
Nephilim
Nephtoah
Ner
Nereus
Nergal
Nergal-sharezer
Nero
Net
Nethaneel
Nethaniah
Nethinim
Netophah
Nettle
New Moon, Feast of
New Testament
Neziah
Nezib
Nibhaz
Nibshan
Nicanor
Nicodemus
Nicolaitanes
Nicolas
Nicopolis
Niger
Night-hawk
Nile
Nimrah
Nimrim, Waters of
Nimrod
Nimshi
Nineveh
Nisan
Nisroch
Nitre
No
Noadiah
Noah
Nob
Nobah
Nobleman
Nod
Nodab
Nogah
Noph
Nophah
North country
Northward
Nose-jewels
Numbering of the people
Numbers, Book of
Nun
Nuts
Nymphas

OTOP

Oak
Oath
Obadiah
Obadiah, Book of
Obal
Obed
Obed-Edom
Obeisance
Obil
Oboth
Oded
Offence
Offering
Og
Ohad
Ohel
Oil
Oil-tree
Ointment
Old gate
Olive
Olive-tree
Olves, Mount of
Olympas
Omar
Omega
Omer
Omri
On
Onan
Onesimus
Onesiphorus
Onion
Ono
Onycha
Onyx
Open place
Ophel
Ophir
Ophni
Ophrah
Oracle
Oreb
Oreb, The rock of
Oren
Organ
Orion
Ornan
Orpah
Orphans
Osprey
Ossifrage
Ostrich
Othni
Othniel
Ouches
Oven
Owl
Ox
Ox goad
Ozem
Ozias
Ozni

PTOP

Paarai
Padan
Padan-aram
Pagiel
Pahath-moab
Paint
Palace
Palestine
Pallu
Palmer-worm
Palm tree
Palm trees, The city of
Palsy
Palti
Paltiel
Paltite
Pamphylia
Pan
Pannag
Paper
Paphos
Parable
Paradise
Parah
Paran
Paran, Mount
Parbar
Parched ground
Parchment
Pardon
Parlour
Parmashta
Parmenas
Parshandatha
Parthians
Partridge
Paruah
Parvaim
Pasach
Pas-dammim
Pashur
Passage
Passion
Passover
Patara
Pathros
Patmos
Patriarch
Patrobas
Pau
Paul
Pavement
Pavilion
Peace offerings
Peacock
Pearl
Peculiar
Pedahel
Pedahzur
Pedaiah
Pekah
Pekahiah
Pekod
Pelaiah
Pelatiah
Peleg
Pelet
Peleth
Pelethites
Pelicans
Penny
Pentateuch
Pentecost
Penuel
Peor
Perazim, Mount
Peres
Perez
Perez-uzzah
Perfection
Perfumes
Perga
Pergamos
Perida
Perizzites
Persecution
Perseverance of the saints
Persia
Persis
Peruda
Peter
Peter, First Epistle of
Peter, Second Epistle of
Pethahiah
Pethor
Pethuel
Petra
Peulthai
Phalec
Phallu
Phalti
Phanuel
Pharaoh
Pharaoh's daughters
Pharez
Pharisees
Pharpar
Phebe
Phenice
Phenicia
Phicol
Philadelphia
Philemon
Philemon, Epistle to
Philetus
Philip
Philippi
Philippians, Epistle to
Philistia
Philistines
Phinehas
Phlegon
Phoenicia
Phrygia
Phut
Phygellus
Phylacteries
Physician
Pi-beseth
Pieces
Piety
Pigeon
Pi-hahiroth
Pilate, Pontius
Pillar
Pine tree
Pinnacle
Pipe
Piram
Pirathon
Pirathonite
Pisgah
Pisidia
Pison
Pit
Pitch
Pitcher
Pithom
Plague
Plain
Plain of Mamre
Plane tree
Pledge
Pleiades
Plough
Poetry
Poison
Pomegranate
Pommels
Pontius Pilate
Pontus
Pool
Pools of Solomon
Poor
Poplar
Porch, Solomon's
Porcius Festus
Porter
Post
Potiphar
Potipherah
Potsherd
Pottage
Potters field
Pottery
Pound
Praetorium
Prayer
Predestination
Presidents
Priest
Prince
Priscilla
Prison
Prophecy
Prophet
Propitiation
Proportion of faith
Proselyte
Proverb
Proverbs, Book of
Providence
Psalms
Psaltery
Ptolemais
Puah
Publican
Publius
Pudens
Pul
Pulpit
Pulse
Punishment
Purification
Pur, Purim
Purse
Puteoli
Put, Phut
Pygarg

QTOP

Quails
Quarantania
Quarries
Quartus
Quaternion
Queen
Queen of heaven
Quicksands
Quiver
Quotations

RTOP

Raamah
Raamiah
Raamses
Rabbah
Rabbi
Rabboni
Rabmag
Rabsaris
Rabshakeh
Raca
Rachab
Rachal
Rachel
Raguel
Rahab
Raham
Rain
Rainbow
Raisins
Rakkath
Rakkon
Ram
Rama
Ramathaim-zophim
Ramathite
Ramath-lehi
Ramath-mizpeh
Ramath of the south
Rameses
Ramoth
Ramoth-gilead
Ranges
Ransom
Rapha
Raphu
Raven
Razor
Reba
Rebekah
Rechab
Rechabites
Reconcilation
Recorder
Redeemer
Redemption
Red Sea
Red Sea, Passage of
Reed
Refiner
Refuge, Cities of
Regem-melech
Regeneration
Rehabiah
Rehob
Rehoboam
Rehoboth
Rehum
Rei
Reins
Rekem
Remaliah
Remeth
Remmon-methoar
Remphan
Rent
Repentance
Rephael
Rephaim
Rephaim, Valley of
Rephidim
Reprobate
Rereward
Resen
Rest
Resurrection of Christ
Resurrection of the dead
Reuben
Reuben, Tribe of
Reuel
Revelation
Revelation, Book of
Revelation of Christ
Rezeph
Rezin
Rezon
Rhegium
Rhesa
Rhoda
Rhodes
Riblah
Riddle
Righteousness
Rimmon
Rimmon-parez
Ring
Riphath
Rissah
Rithmah
River
River of Egypt
River of Gad
River of God
Rivers of Babylon
Rivers of Damascus
Rivers of Judah
Rizpah
Road
Robbery
Rock
Roe
Rogelim
Roll
Romamti-ezer
Romans, Epistle to the
Rome
Rose
Rosh
Rosin
Ruby
Rudder bands
Rue
Rufus
Ruhamah
Rumah
Rush
Ruth
Ruth The Book of
Rye

STOP

Sabachthani
Sabaoth
Sabbath
Sabbath day's journey
Sabbatical year
Sabeans
Sabtah
Sabtecha
Sachar
Sackbut
Sackcloth
Sacrifice
Sadducees
Sadoc
Saffron
Saint
Sala
Salamis
Salathiel
Salcah
Salem
Salim
Sallai
Sallu
Salmon
Salmon
Salmone
Salome
Salt
Salt Sea
Salt, The city of
Salt, Valley of
Salutation
Salvation
Samaria
Samaritan Pentateuch
Samaritans
Samgar-nebo
Samos
Samothracia
Samson
Samuel
Samuel, Books of
Sanballat
Sanctification
Sanctuary
Sandals
Sanhedrim
Sansannah
Saph
Saphir
Sapphira
Sapphire
Sarah
Sarai
Sardine stone
Sardis
Sardonyx
Sarepta
Sargon
Satan
Satyr
Saul
Saviour
Scapegoat
Scarlet
Sceptre
Sceva
Schism
Schoolmaster
Schools of the Prophets
Scorpions
Scourging
Scribes
Scrip
Scripture
Scythian
Seah
Seal
Sea of glass
Sea of Jazer
Seasons
Sea, The
Sea, The molten
Seba
Sebat
Secacah
Sechu
Sect
Secundus
Seer
Seethe
Seething pot
Segub
Seir
Seirath
Sela
Selah
Sela-hammahlekoth
Seleucia
Semei
Senaah
Senate
Seneh
Senir
Sennacherib
Seorim
Sephar
Sepharad
Sepharvaim
Septuagint
Sepulchre
Serah
Seraiah
Seraphim
Sered
Sergeants
Sergius Paulus
Sermon on the mount
Serpent
Serpent, Fiery
Serug
Servitor
Seth
Sethur
Seven
Seventy weeks
Shaalabbin
Shaaraim
Shaashgaz
Shabbethai
Shaddai
Shadow
Shadrach
Shalem
Shalim, Land of
Shalisha, Land of
Shallecheth, The gate of
Shallum
Shalman
Shamgar
Shamir
Shammah
Shammua
Shaphan
Shaphat
Shapher
Sharaim
Sharezer
Sharon, Saron
Shaveh-Kiriathaim
Shaveh, Valley of
Shavsha
Shealtiel
Shearing-house
Shear-Jashub
Sheba
Shebaniah
Shebarim
Shebna
Shebuel
Shecaniah
Shechem
Shechinah
Sheep
Sheep-fold
Sheep-gate
Sheep-market
Shekel
Shelah
Shelemiah
Shem
Shema
Shemaah
Shemaiah
Shemariah
Shemeber
Sheminith
Shemiramoth
Shemuel
Shen
Shenir
Sheol
Shepham
Shephatiah
Shepherd
Sherebiah
Sheresh
Sherezer
Sheriffs
Sheshach
Sheshai
Sheshbazzar
Sheth
Shethar
Shethar-boznai
Sheva
Shewbread
Shibboleth
Shibmah
Shield
Shiggaion
Shihon
Shihor
Shihor-Libnath
Shilhim
Shiloah, The waters of
Shiloh
Shilonite
Shimea
Shimeah
Shimei
Shimeon
Shimhi
Shimrath
Shimri
Shimrom
Shimron
Shimron-meron
Shimshai
Shinab
Shinar, The Land of
Shiphmite
Shiphrah
Shiphtan
Ships
Shishak I
Shittah-tree
Shittim
Shoa
Shobab
Shobach
Shobai
Shobal
Shobi
Shocho
Shoe
Shomer
Shophan
Shoshannim
Shoshannim-Eduth
Shrines, Silver
Shua
Shuah
Shual, The land of
Shuhite
Shulamite
Shunammite
Shunem
Shur
Shushan
Shushan-Eduth
Sibbecai
Sibmah
Sichem
Sickle
Siddim, Vale of
Sidon
Signet
Sihon
Sihor
Silas
Silk
Silla
Siloah, The pool of
Siloam, Pool of
Siloam, Tower of
Silver
Silverling
Simeon
Simeon, The tribe of
Simon
Simri
Sin
Sinai
Sinaiticus codex
Sinim, The land of
Sinite
Sin-offering
Sin, Wilderness of
Sion
Siphmoth
Sirah
Sirion
Sisera
Sitnah
Sitting
Sivan
Skin, Coats made of
Skull, The place of a
Slave
Slime
Sling
Smith
Smyrna
Snail
Snare
Snow
So
Soap
Socho
Sodom
Sodoma
Sodomites
Solemn meeting
Solomon
Solomon, Song of
Solomon's Porch
Songs
Son of God
Son of man
Soothsayer
Sop
Sopater
Sorcerer
Sorek
Sosipater
Sosthenes
South
Sovereignty
Spain
Sparrow
Spicery
Spices
Spider
Spies
Spikenard
Spirit
Spirit, Holy
Sponge
Spouse
Spring
Stachys
Stacte
Stargazers
Star, Morning
Stars
Stater
Stealing
Steel
Stephanas
Stephen
Stoics
Stomacher
Stone
Stones, Precious
Stoning
Stork
Strain at
Stranger
Straw
Stream of Egypt
Street
Stripes
Subscriptions
Suburbs
Succoth
Succoth-benoth
Sukkiims
Sun
Suph
Suphah
Supper
Surety
Susanchites
Susanna
Susi
Swallow
Swan
Swelling
Swine
Sword
Sycamine tree
Sycamore
Sychar
Sychem
Syene
Synagogue
Syntyche
Syracuse
Syria
Syriac
Syrophenician

TTOP

Taanach
Taanath-shiloh
Tabbaoth
Tabbath
Tabeal
Tabeel
Taberah
Tabering
Tabernacle
Tabernacles, Feast of
Tabitha
Tables
Tablet
Tabor
Tabret
Tabrimon
Taches
Tachmonite
Tackling
Tadmor
Tahapanes
Tahpenes
Tahtim-hodshi
Tale
Talent
Talitha cumi
Talmai
Talmon
Tamar
Tamarisk
Tammuz
Tanhumeth
Tanis
Tappuah
Tarah
Tares
Target
Tarshish
Tarsus
Tartak
Tartan
Tatnai
Taverns, The three
Taxes
Taxing
Tebeth
Teil tree
Tekel
Tekoa, Tekoah
Tel-abib
Telaim
Telassar
Telem
Tel-haresha
Tel-melah
Tema
Teman
Temanite
Temeni
Temple
Temple, Herod's
Temple, Solomon's
Temple, the Second
Temptation
Tent
Tenth deal
Terah
Teraphim
Terebinth
Teresh
Tertius
Tertullus
Testament
Testimony
Testimony, Tabernacle of
Tetrarch
Thaddaeus
Thahash
Tharshish
Theatre
Thebez
Theft
Theocracy
Theophilus
Thessalonians, Epistles to the
Thessalonica
Theudas
Thick clay
Thieves, The two
Thistle
Thomas
Thorn
Thorn in the flesh
Thousands
Threshing
Threshold
Throne
Thummim
Thunder
Thyatira
Thyine wood
Tiberias
Tiberias, Sea of
Tiberius Caesar
Tibni
Tidal
Tiglath-Pileser I.
Tiglath-Pileser III.
Timaeus
Timbrel
Timnah
Timnath
Timnath-heres
Timnath-serah
Timnite
Timon
Timotheus
Timothy
Timothy, First Epistle to
Timothy, Second Epistle to
Tin
Tinkling ornaments
Tiphsah
Tiras
Tires
Tirhakah
Tirshatha
Tirza
Tishbite
Tisri
Tithe
Tittle
Titus
Titus, Epistle to
Tob-adonijah
Tobiah
Tobijah
Tob, The land of
Tochen
Togarmah
Tohu
Toi
Tola
Tolad
Tolaites
Toll
Tombs
Tongues, Confusion of
Tongues, Gift of
Tooth
Topaz
Tophel
Tophet
Torches
Torment
Tortoise
Tow
Tower of the furnaces
Towers
Trachonitis
Tradition
Trance
Transfiguration, the
Treasure cities
Treasure houses
Treasury
Tree of life
Tree of the knowledge of good and evil
Trespass offering
Tribe
Tribulation
Tribute
Trinity
Troas
Trogyllium
Trophimus
Trumpets
Trumpets, Feast of
Truth
Tryphena and Tryphosa
Tubal
Tubal-cain
Turtle, Turtle-dove
Tychicus
Type
Tyrannus
Tyre
Tyropoeon Valley

UTOP

Ucal
Ulai
Ummah
Unction
Unicorn
Unni
Upharsin
Uphaz
Ur
Uriah
Uriel
Urijah
Urim
Usury
Uz
Uzal
Uz, The land of
Uzza
Uzzah
Uzzen-sherah
Uzzi
Uzziah
Uzziel

VTOP

Vagabond
Vajezatha
Valley
Vashti
Vaticanus, Codex
Veil, vail
Version
Villages
Vine
Vinegar
Vine of Sodom
Viol
Viper
Virgin
Vision
Vows
Vulture

WTOP

Wafers
Wages
Wagon
Wailing-place, Jews'
Wall
Wandering
War
Ward
Wars of the Lord, The Book of the
Washing
Watches
Watchings
Water of jealousy
Water of purification
Water of separation
Waterspouts
Wave offerings
Wax
Wean
Weasel
Weaving, weavers
Week
Weeks, Feast of
Weights
Well
Westward
Whale
Wheat
Wheel
White
Widows
Wife
Wilderness
Willows
Wimple
Window
Winds
Wine
Winefat
Wine-press
Winnow
Wise men
Wise, wisdom
Witch
Witchcraft
Witness
Witness of the Spirit
Wizard
Wolf
Woman
Wood
Wood-offering
Wool
Word of God
Word, The
Works, Covenant of
Works, Good
Worm
Wormwood
Worship
Worshipper
Wrestle
Writing

YTOP

Yarn
Year
Yeshebi
Yoke
Yoke-fellow

ZTOP

Zaanaim
Zaanan
Zaanannim
Zaavan
Zabad
Zabbai
Zabbud
Zabdi
Zabdiel
Zabud
Zabulon
Zaccai
Zacchaeus
Zaccur
Zachariah
Zacharias
Zacher
Zadok
Zair
Zalmon
Zalmonah
Zalmunna
Zamzummims
Zanoah
Zaphnath-paaneah
Zarephath
Zaretan
Zareth-shahar
Zarthan
Zatthu
Zattu
Zaza
Zeal
Zealots
Zebadiah
Zebah
Zebaim
Zebedee
Zeboim
Zebudah
Zebul
Zebulonite
Zebulun
Zebulun, Lot of
Zebulun, Tribe of
Zechariah
Zedad
Zedekiah
Zeeb
Zelah
Zelek
Zelophehad
Zelotes
Zemaraim
Zemarite
Zemira
Zenas
Zephaniah
Zephath
Zephathah
Zerah
Zered
Zereda
Zeredathah
Zererath
Zeresh
Zeruah
Zerubbabel
Zeruiah
Zetham
Zethan
Zia
Ziba
Zibeon
Zibia
Zibiah
Zichri
Ziddim
Zidkijah
Zidon
Zif
Ziha
Ziklag
Zillah
Zilpah
Zilthai
Zimmah
Zimran
Zimri
Zin
Zina
Zion
Zior
Ziph
Ziphah
Ziphron
Zippor
Zipporah
Zithri
Ziz
Ziza
Zizah
Zoan
Zoar
Zobah
Zohar
Zoheleth
Zoheth
Zophah
Zophar
Zophim, Field of
Zorah
Zuph
Zuph, Land of
Zur
Zuriel
Zurishaddai
Zuzims


 A - Alpha, the first letter of the Greek alphabet, as Omega is the last. These letters occur in the text of Rev. 1:8,11; 21:6; 22:13, and are represented by "Alpha" and "Omega" respectively (omitted in R.V., 1:11). They mean "the first and last." (Comp. Heb. 12:2; Isa. 41:4; 44:6; Rev. 1:11,17; 2:8.) In the symbols of the early Christian Church these two letters are frequently combined with the cross or with Christ's monogram to denote his divinity.

Aaron - the eldest son of Amram and Jochebed, a daughter of Levi (Ex. 6:20). Some explain the name as meaning mountaineer, others mountain of strength, illuminator. He was born in Egypt three years before his brother Moses, and a number of years after his sister Miriam (2:1,4; 7:7). He married Elisheba, the daughter of Amminadab of the house of Judah (6:23; 1 Chr. 2:10), by whom he had four sons, Nadab and Abihu, Eleazar and Ithamar. When the time for the deliverance of Isarael out of Egypt drew nigh, he was sent by God (Ex. 4:14,27-30) to meet his long-absent brother, that he might co-operate with him in all that they were required to do in bringing about the Exodus. He was to be the "mouth" or "prophet" of Moses, i.e., was to speak for him, because he was a man of a ready utterance (7:1,2,9,10,19). He was faithful to his trust, and stood by Moses in all his interviews with Pharaoh.

When the ransomed tribes fought their first battle with Amalek in Rephidim, Moses stood on a hill overlooking the scene of the conflict with the rod of God in his outstretched hand. On this occasion he was attended by Aaron and Hur, his sister's husband, who held up his wearied hands till Joshua and the chosen warriors of Israel gained the victory (17:8-13).

Afterwards, when encamped before Sinai, and when Moses at the command of God ascended the mount to receive the tables of the law, Aaron and his two sons, Nadab and Abihu, along with seventy of the elders of Israel, were permitted to accompany him part of the way, and to behold afar off the manifestation of the glory of Israel's God (Ex. 19:24; 24:9-11). While Moses remained on the mountain with God, Aaron returned unto the people; and yielding through fear, or ignorance, or instability of character, to their clamour, made unto them a golden calf, and set it up as an object of worship (Ex. 32:4; Ps. 106:19). On the return of Moses to the camp, Aaron was sternly rebuked by him for the part he had acted in this matter; but he interceded for him before God, who forgave his sin (Deut. 9:20).

On the mount, Moses received instructions regarding the system of worship which was to be set up among the people; and in accordance therewith Aaron and his sons were consecrated to the priest's office (Lev. 8; 9). Aaron, as high priest, held henceforth the prominent place appertaining to that office.

When Israel had reached Hazeroth, in "the wilderness of Paran," Aaron joined with his sister Miriam in murmuring against Moses, "because of the Ethiopian woman whom he had married," probably after the death of Zipporah. But the Lord vindicated his servant Moses, and punished Miriam with leprosy (Num. 12). Aaron acknowledged his own and his sister's guilt, and at the intercession of Moses they were forgiven.

Twenty years after this, when the children of Israel were encamped in the wilderness of Paran, Korah, Dathan, and Abiram conspired against Aaron and his sons; but a fearful judgment from God fell upon them, and they were destroyed, and the next day thousands of the people also perished by a fierce pestilence, the ravages of which were only stayed by the interposition of Aaron (Num. 16). That there might be further evidence of the divine appointment of Aaron to the priestly office, the chiefs of the tribes were each required to bring to Moses a rod bearing on it the name of his tribe. And these, along with the rod of Aaron for the tribe of Levi, were laid up overnight in the tabernacle, and in the morning it was found that while the other rods remained unchanged, that of Aaron "for the house of Levi" budded, blossomed, and yielded almonds (Num. 17:1-10). This rod was afterwards preserved in the tabernacle (Heb. 9:4) as a memorial of the divine attestation of his appointment to the priesthood.

Aaron was implicated in the sin of his brother at Meribah (Num. 20:8-13), and on that account was not permitted to enter the Promised Land. When the tribes arrived at Mount Hor, "in the edge of the land of Edom," at the command of God Moses led Aaron and his son Eleazar to the top of that mountain, in the sight of all the people. There he stripped Aaron of his priestly vestments, and put them upon Eleazar; and there Aaron died on the top of the mount, being 123 years old (Num. 20:23-29. Comp. Deut. 10:6; 32:50), and was "gathered unto his people." The people, "even all the house of Israel," mourned for him thirty days. Of Aaron's sons two survived him, Eleazar, whose family held the high-priesthood till the time of Eli; and Ithamar, in whose family, beginning with Eli, the high-priesthood was held till the time of Solomon. Aaron's other two sons had been struck dead (Lev. 10:1,2) for the daring impiety of offering "strange fire" on the alter of incense.

The Arabs still show with veneration the traditionary site of Aaron's grave on one of the two summits of Mount Hor, which is marked by a Mohammedan chapel. His name is mentioned in the Koran, and there are found in the writings of the rabbins many fabulous stories regarding him.

He was the first anointed priest. His descendants, "the house of Aaron," constituted the priesthood in general. In the time of David they were very numerous (1 Chr. 12:27). The other branches of the tribe of Levi held subordinate positions in connection with the sacred office. Aaron was a type of Christ in his official character as the high priest. His priesthood was a "shadow of heavenly things," and was intended to lead the people of Israel to look forward to the time when "another priest" would arise "after the order of Melchizedek" (Heb. 6:20). (See MOSES.)

Aaronites - the descendants of Aaron, and therefore priests. Jehoiada, the father of Benaiah, led 3,700 Aaronites as "fighting men" to the support of David at Hebron (1 Chr. 12:27). Eleazar (Num. 3:32), and at a later period Zadok (1 Chr. 27:17), was their chief.

Abaddon - destruction, the Hebrew name (equivalent to the Greek Apollyon, i.e., destroyer) of "the angel of the bottomless pit" (Rev. 9:11). It is rendered "destruction" in Job 28:22; 31:12; 26:6; Prov. 15:11; 27:20. In the last three of these passages the Revised Version retains the word "Abaddon." We may regard this word as a personification of the idea of destruction, or as sheol, the realm of the dead.

Abagtha - one of the seven eunuchs in Ahasuerus's court (Esther 1:10; 2:21).

Abana - stony (Heb. marg. "Amanah," perennial), the chief river of Damascus (2 Kings 5:12). Its modern name is Barada, the Chrysorrhoas, or "golden stream," of the Greeks. It rises in a cleft of the Anti-Lebanon range, about 23 miles north-west of Damascus, and after flowing southward for a little way parts into three smaller streams, the central one flowing through Damascus, and the other two on each side of the city, diffusing beauty and fertility where otherwise there would be barrenness.

Abarim - regions beyond; i.e., on the east of Jordan, a mountain, or rather a mountain-chain, over against Jericho, to the east and south-east of the Dead Sea, in the land of Moab. From "the top of Pisgah", i.e., Mount Nebo (q.v.), one of its summits, Moses surveyed the Promised Land (Deut. 3:27; 32:49), and there he died (34:1,5). The Israelites had one of their encampments in the mountains of Abarim (Num. 33:47,48) after crossing the Arnon.

Abba - This Syriac or Chaldee word is found three times in the New Testament (Mark 14:36; Rom. 8:15; Gal. 4:6), and in each case is followed by its Greek equivalent, which is translated "father." It is a term expressing warm affection and filial confidence. It has no perfect equivalent in our language. It has passed into European languages as an ecclesiastical term, "abbot."

Abda - servant. (1.) The father of Adoniram, whom Solomon set over the tribute (1 Kings 4:6); i.e., the forced labour (R.V., "levy").

(2.) A Levite of the family of Jeduthun (Neh. 11:17), also called Obadiah (1 Chr. 9:16).

Abdeel - servant of God, (Jer. 36:26), the father of Shelemiah.

Abdi - my servant. (1.) 1 Chr. 6:44. (2.) 2 Chr. 29:12. (3.) Ezra 10:26.

Abdiel - servant of God, (1 Chr. 5:15), a Gadite chief.

Abdon - servile. (1.) The son of Hillel, a Pirathonite, the tenth judge of Israel (Judg. 12:13-15). He is probably the Bedan of 1 Sam. 12:11.

(2.) The first-born of Gibeon of the tribe of Benjamin (1 Chr. 8:30; 9:36).

(3.) The son of Micah, one of those whom Josiah sent to the prophetess Huldah to ascertain from her the meaning of the recently discovered book of the law (2 Chr. 34:20). He is called Achbor in 2 Kings 22:12.

(4.) One of the "sons" of Shashak (1 Chr. 8:23).

This is the name also of a Levitical town of the Gershonites, in the tribe of Asher (Josh. 21:30; 1 Chr. 6:74). The ruins of Abdeh, some 8 miles north-east of Accho, probably mark its site.

Abednego - servant of Nego=Nebo, the Chaldee name given to Azariah, one of Daniel's three companions (Dan. 2:49). With Shadrach and Meshach, he was delivered from the burning fiery furnace (3:12-30).

Abel - (Heb. Hebhel), a breath, or vanity, the second son of Adam and Eve. He was put to death by his brother Cain (Gen. 4:1-16). Guided by the instruction of their father, the two brothers were trained in the duty of worshipping God. "And in process of time" (marg. "at the end of days", i.e., on the Sabbath) each of them offered up to God of the first-fruits of his labours. Cain, as a husbandman, offered the fruits of the field; Abel, as a shepherd, of the firstlings of his flock. "The Lord had respect unto Abel and his offering; but unto Cain and his offering he had not respect" (Gen. 4:3-5). On this account Cain was angry with his brother, and formed the design of putting him to death; a design which he at length found an opportunity of carrying into effect (Gen. 4:8,9. Comp. 1 John 3:12). There are several references to Abel in the New Testament. Our Saviour speaks of him as "righteous" (Matt. 23:35). "The blood of sprinkling" is said to speak "better things than that of Abel" (Heb. 12:24); i.e., the blood of Jesus is the reality of which the blood of the offering made by Abel was only the type. The comparison here is between the sacrifice offered by Christ and that offered by Abel, and not between the blood of Christ calling for mercy and the blood of the murdered Abel calling for vengeance, as has sometimes been supposed. It is also said (Heb. 11:4) that "Abel offered unto God a more excellent sacrifice than Cain." This sacrifice was made "by faith;" this faith rested in God, not only as the Creator and the God of providence, but especially in God as the great Redeemer, whose sacrifice was typified by the sacrifices which, no doubt by the divine institution, were offered from the days of Adam downward. On account of that "faith" which looked forward to the great atoning sacrifice, Abel's offering was accepted of God. Cain's offering had no such reference, and therefore was rejected. Abel was the first martyr, as he was the first of our race to die.

Abel (Heb. 'abhel), lamentation (1 Sam. 6:18), the name given to the great stone in Joshua's field whereon the ark was "set down." The Revised Version, however, following the Targum and the LXX., reads in the Hebrew text 'ebhen (= a stone), and accordingly translates "unto the great stone, whereon they set down the ark." This reading is to be preferred.

Abel (Heb. 'abhel), a grassy place, a meadow. This word enters into the composition of the following words:

Abel-beth-maachah - meadow of the house of Maachah, a city in the north of Palestine, in the neighbourhood of Dan and Ijon, in the tribe of Naphtali. It was a place of considerable strength and importance. It is called a "mother in Israel", i.e., a metropolis (2 Sam. 20:19). It was besieged by Joab (2 Sam. 20:14), by Benhadad (1 Kings 15:20), and by Tiglath-pileser (2 Kings 15:29) about B.C. 734. It is elsewhere called Abel-maim, meadow of the waters, (2 Chr. 16:4). Its site is occupied by the modern Abil or Abil-el-kamh, on a rising ground to the east of the brook Derdarah, which flows through the plain of Huleh into the Jordan, about 6 miles to the west-north-west of Dan.

Abel-cheramim - (Judg. 11:33, R.V.; A. V., "plain of the vineyards"), a village of the Ammonites, whither Jephthah pursued their forces.

Abel-meholah - meadow of dancing, or the dancing-meadow, the birth-place and residence of the prophet Elisha, not far from Beth-shean (1 Kings 4:12), in the tribe of Issachar, near where the Wady el-Maleh emerges into the valley of the Jordan, "the rich meadow-land which extends about 4 miles south of Beth-shean; moist and luxuriant." Here Elisha was found at his plough by Elijah on his return up the Jordan valley from Horeb (1 Kings 19:16). It is now called 'Ain Helweh.

Abel-mizraim - meadow of Egypt, or mourning of Egypt, a place "beyond," i.e., on the west of Jordan, at the "threshing-floor of Atad." Here the Egyptians mourned seventy days for Jacob (Gen. 50:4-11). Its site is unknown.

Abel-shittim - meadow of the acacias, frequently called simply "Shittim" (Num. 25:1; Josh. 2:1; Micah 6:5), a place on the east of Jordan, in the plain of Moab, nearly opposite Jericho. It was the forty-second encampment of the Israelites, their last resting-place before they crossed the Jordan (Num. 33:49; 22:1; 26:3; 31:12; comp. 25:1; 31:16).

Abez - tin, or white, a town in the tribe of Issachar (Josh. 19:20), at the north of the plain of Esdraelon. It is probably identified with the ruins of el-Beida.

Abia - my father is the Lord, the Greek form of Abijah, or Abijam (Matt. 1:7), instead of Abiah (1 Chr. 7:8). In Luke 1:5, the name refers to the head of the eighth of the twenty-four courses into which David divided the priests (1 Chr. 24:10).

Abi-albon - father of strength; i.e., "valiant", one of David's body-guard of thirty mighty men (2 Sam. 23:31); called also Abiel (1 Chr. 11:32).

Abiasaph - father of gathering; the gatherer, the youngest of the three sons of Korah the Levite, head of a family of Korhites (Ex. 6:24); called Ebisaph (1 Chr. 6:37).

Abiathar - father of abundance, or my father excels, the son of Ahimelech the high priest. He was the tenth high priest, and the fourth in descent from Eli. When his father was slain with the priests of Nob, he escaped, and bearing with him the ephod, he joined David, who was then in the cave of Adullam (1 Sam. 22:20-23; 23:6). He remained with David, and became priest of the party of which he was the leader (1 Sam. 30:7). When David ascended the throne of Judah, Abiathar was appointed high priest (1 Chr. 15:11; 1 Kings 2:26) and the "king's companion" (1 Chr. 27:34). Meanwhile Zadok, of the house of Eleazar, had been made high priest. These appointments continued in force till the end of David's reign (1 Kings 4:4). Abiathar was deposed (the sole historical instance of the deposition of a high priest) and banished to his home at Anathoth by Solomon, because he took part in the attempt to raise Adonijah to the throne. The priesthood thus passed from the house of Ithamar (1 Sam. 2:30-36; 1 Kings 1:19; 2:26, 27). Zadok now became sole high priest. In Mark 2:26, reference is made to an occurrence in "the days of Abiathar the high priest." But from 1 Sam. 22, we learn explicitly that this event took place when Ahimelech, the father of Abiathar, was high priest. The apparent discrepancy is satisfactorily explained by interpreting the words in Mark as referring to the life-time of Abiathar, and not to the term of his holding the office of high priest. It is not implied in Mark that he was actual high priest at the time referred to. Others, however, think that the loaves belonged to Abiathar, who was at that time (Lev. 24:9) a priest, and that he either himself gave them to David, or persuaded his father to give them.

Abib - an ear of corn, the month of newly-ripened grain (Ex. 13:4; 23:15); the first of the Jewish ecclesiastical year, and the seventh of the civil year. It began about the time of the vernal equinox, on 21st March. It was called Nisan, after the Captivity (Neh. 2:1). On the fifteenth day of the month, harvest was begun by gathering a sheaf of barley, which was offered unto the Lord on the sixteenth (Lev. 23:4-11).

Abida - or Abi'dah, father of knowledge; knowing, one of the five sons of Midian, who was the son of Abraham by Keturah (1 Chr. 1:33), and apparently the chief of an Arab tribe.

Abidan - father of judgment; judge, head of the tribe of Benjamin at the Exodus (Num. 1:11; 2:22).

Abieezer - father of help; i.e., "helpful." (1.) The second of the three sons of Hammoleketh, the sister of Gilead. He was the grandson of Manasseh (1 Chr. 7:18). From his family Gideon sprang (Josh. 17:2; comp. Judg. 6:34; 8:2). He was also called Jeezer (Num. 26:30).

(2.) One of David's thirty warriors (2 Sam. 23:27; comp. 1 Chr. 27:12).

(3.) The prince of the tribe of Dan at the Exodus (Num. 1:12).

Abiel - father (i.e., "possessor") of God = "pious." (1.) The son of Zeror and father of Ner, who was the grandfather of Saul (1 Sam. 14:51; 1 Chr. 8:33; 9:39). In 1 Sam. 9:1, he is called the "father," probably meaning the grandfather, of Kish. (2.) An Arbathite, one of David's warriors (1 Chr. 11:32); called also Abi-albon (2 Sam. 23:31).

Abiezrite - father of help, a descendant of Abiezer (Judg. 6:11,24; 8:32).

Abigail - father (i.e., "leader") of the dance, or "of joy." (1.) The sister of David, and wife of Jether an Ishmaelite (1 Chr. 2:16,17). She was the mother of Amasa (2 Sam. 17:25).

(2.) The wife of the churlish Nabal, who dwelt in the district of Carmel (1 Sam. 25:3). She showed great prudence and delicate management at a critical period of her husband's life. She was "a woman of good understanding, and of a beautiful countenance." After Nabal's death she became the wife of David (1 Sam. 25:14-42), and was his companion in all his future fortunes (1 Sam. 27:3; 30:5; 2 Sam. 2:2). By her David had a son called Chileab (2 Sam. 3:3), elsewhere called Daniel (1 Chr. 3:1).

Abihail - father of might. (1.) Num. 3:35. (2.) 1 Chr. 2:29. (3.) 1 Chr. 5:14.

(4.) The second wife of King Rehoboam (2 Chr. 11:18), a descendant of Eliab, David's eldest brother.

(5.) The father of Esther and uncle of Mordecai (Esther 2:15).

Abihu - father of Him; i.e., "worshipper of God", the second of the sons of Aaron (Ex. 6:23; Num. 3:2; 26:60; 1 Chr. 6:3). Along with his three brothers he was consecrated to the priest's office (Ex. 28:1). With his father and elder brother he accompanied the seventy elders part of the way up the mount with Moses (Ex. 24:1,9). On one occasion he and Nadab his brother offered incense in their censers filled with "strange" (i.e., common) fire, i.e., not with fire taken from the great brazen altar (Lev. 6:9, etc.), and for this offence they were struck dead, and were taken out and buried without the camp (Lev. 10:1-11; comp. Num. 3:4; 26:61; 1 Chr. 24:2). It is probable that when they committed this offence they were intoxicated, for immediately after is given the law prohibiting the use of wine or strong drink to the priests.

Abihud - father (i.e., "possessor") of renown. (1.) One of the sons of Bela, the son of Benjamin (1 Chr. 8:3); called also Ahihud (ver. 7).

(2.) A descendant of Zerubbabel and father of Eliakim (Matt. 1:13, "Abiud"); called also Juda (Luke 3:26), and Obadiah (1 Chr. 3:21).

Abijah - father (i.e., "possessor or worshipper") of Jehovah. (1.) 1 Chr. 7:8. (2.) 1 Chr. 2:24.

(3.) The second son of Samuel (1 Sam. 8:2; 1 Chr. 6:28). His conduct, along with that of his brother, as a judge in Beer-sheba, to which office his father had appointed him, led to popular discontent, and ultimately provoked the people to demand a royal form of government.

(4.) A descendant of Eleazar, the son of Aaron, a chief of one of the twenty-four orders into which the priesthood was divided by David (1 Chr. 24:10). The order of Abijah was one of those which did not return from the Captivity (Ezra 2:36-39; Neh. 7:39-42; 12:1).

(5.) The son of Rehoboam, whom he succeeded on the throne of Judah (1 Chr. 3:10). He is also called Abijam (1 Kings 14:31; 15:1-8). He began his three years' reign (2 Chr. 12:16; 13:1,2) with a strenuous but unsuccessful effort to bring back the ten tribes to their allegiance. His address to "Jeroboam and all Israel," before encountering them in battle, is worthy of being specially noticed (2 Chr. 13:5-12). It was a very bloody battle, no fewer than 500,000 of the army of Israel having perished on the field. He is described as having walked "in all the sins of his father" (1 Kings 15:3; 2 Chr. 11:20-22). It is said in 1 Kings 15:2 that "his mother's name was Maachah, the daughter of Abishalom;" but in 2 Chr. 13:2 we read, "his mother's name was Michaiah, the daughter of Uriel of Gibeah." The explanation is that Maachah is just a variation of the name Michaiah, and that Abishalom is probably the same as Absalom, the son of David. It is probable that "Uriel of Gibeah" married Tamar, the daughter of Absalom (2 Sam. 14:27), and by her had Maachah. The word "daughter" in 1 Kings 15:2 will thus, as it frequently elsewhere does, mean grand-daughter.

(6.) A son of Jeroboam, the first king of Israel. On account of his severe illness when a youth, his father sent his wife to consult the prophet Ahijah regarding his recovery. The prophet, though blind with old age, knew the wife of Jeroboam as soon as she approached, and under a divine impulse he announced to her that inasmuch as in Abijah alone of all the house of Jeroboam there was found "some good thing toward the Lord," he only would come to his grave in peace. As his mother crossed the threshold of the door on her return, the youth died, and "all Israel mourned for him" (1 Kings 14:1-18).

(7.) The daughter of Zechariah (2 Chr. 29:1; comp. Isa. 8:2), and afterwards the wife of Ahaz. She is also called Abi (2 Kings 18:2).

(8.) One of the sons of Becher, the son of Benjamin (1 Chr. 7:8). "Abiah," A.V.

Abijam - father of the sea; i.e., "seaman" the name always used in Kings of the king of Judah, the son of Rehoboam, elsewhere called Abijah (1 Kings 15:1,7,8). (See ABIJAH 疶0000036, 5.)

Abilene - a plain, a district lying on the east slope of the Anti-Lebanon range; so called from its chief town, Abila (Luke 3:1), which stood in the Suk Wady Barada, between Heliopolis (Baalbec) and Damascus, 38 miles from the former and 18 from the latter. Lysanias was governor or tetrarch of this province.

Abimael - father of Mael, one of the sons or descendants of Joktan, in Northern Arabia (Gen. 10:28; 1 Chr. 1:22).

Abimelech - my father a king, or father of a king, a common name of the Philistine kings, as "Pharaoh" was of the Egyptian kings. (1.) The Philistine king of Gerar in the time of Abraham (Gen. 20:1-18). By an interposition of Providence, Sarah was delivered from his harem, and was restored to her husband Abraham. As a mark of respect he gave to Abraham valuable gifts, and offered him a settlement in any part of his country; while at the same time he delicately and yet severely rebuked him for having practised a deception upon him in pretending that Sarah was only his sister. Among the gifts presented by the king were a thousand pieces of silver as a "covering of the eyes" for Sarah; i.e., either as an atoning gift and a testimony of her innocence in the sight of all, or rather for the purpose of procuring a veil for Sarah to conceal her beauty, and thus as a reproof to her for not having worn a veil which, as a married woman, she ought to have done. A few years after this Abimelech visited Abraham, who had removed southward beyond his territory, and there entered into a league of peace and friendship with him. This league was the first of which we have any record. It was confirmed by a mutual oath at Beer-sheba (Gen. 21:22-34).

(2.) A king of Gerar in the time of Isaac, probably the son of the preceeding (Gen. 26:1-22). Isaac sought refuge in his territory during a famine, and there he acted a part with reference to his wife Rebekah similar to that of his father Abraham with reference to Sarah. Abimelech rebuked him for the deception, which he accidentally discovered. Isaac settled for a while here, and prospered. Abimelech desired him, however, to leave his territory, which Isaac did. Abimelech afterwards visited him when he was encamped at Beer-sheba, and expressed a desire to renew the covenant which had been entered into between their fathers (Gen. 26:26-31).

(3.) A son of Gideon (Judg. 9:1), who was proclaimed king after the death of his father (Judg. 8:33-9:6). One of his first acts was to murder his brothers, seventy in number, "on one stone," at Ophrah. Only one named Jotham escaped. He was an unprincipled, ambitious ruler, often engaged in war with his own subjects. When engaged in reducing the town of Thebez, which had revolted, he was struck mortally on his head by a mill-stone, thrown by the hand of a woman from the wall above. Perceiving that the wound was mortal, he desired his armour-bearer to thrust him through with his sword, that it might not be said he had perished by the hand of a woman (Judg. 9:50-57).

(4.) The son of Abiathar, and high priest in the time of David (1 Chr. 18:16). In the parallel passage, 2 Sam. 8:17, we have the name Ahimelech, and Abiathar, the son of Ahimelech. This most authorities consider the more correct reading. (5.) Achish, king of Gath, in the title of Ps. 34. (Comp. 1 Sam. 21:10-15.)

Abinadab - father of nobleness; i.e., "noble." (1.) A Levite of Kirjath-jearim, in whose house the ark of the covenant was deposited after having been brought back from the land of the Philistines (1 Sam. 7:1). It remained there twenty years, till it was at length removed by David (1 Sam. 7:1,2; 1 Chr. 13:7).

(2.) The second of the eight sons of Jesse (1 Sam. 16:8). He was with Saul in the campaign against the Philistines in which Goliath was slain (1 Sam. 17:13).

(3.) One of Saul's sons, who peristed with his father in the battle of Gilboa (1 Sam. 31:2; 1 Chr. 10:2).

(4.) One of Solomon's officers, who "provided victuals for the king and his household." He presided, for this purpose, over the district of Dor (1 Kings 4:11).

Abinoam - father of kindness, the father of Barak (Judg. 4:6; 5:1).

Abiram - father of height; i.e., "proud." (1.) One of the sons of Eliab, who joined Korah in the conspiracy against Moses and Aaron. He and all the conspirators, with their families and possessions (except the children of Korah), were swallowed up by an earthquake (Num. 16:1-27; 26:9; Ps. 106:17).

(2.) The eldest son of Hiel the Bethelite, who perished prematurely in consequence of his father's undertaking to rebuild Jericho (1 Kings 16:34), according to the words of Joshua (6:26). (See JERICHO.)

Abishag - father of (i.e., "given to") error, a young woman of Shunem, distinguished for her beauty. She was chosen to minister to David in his old age. She became his wife (1 Kings 1:3,4,15). After David's death Adonijah persuaded Bathsheba, Solomon's mother, to entreat the king to permit him to marry Abishag. Solomon suspected in this request an aspiration to the throne, and therefore caused him to be put to death (1 Kings 2:17-25).

Abishai - father of (i.e., "desirous of") a gift, the eldest son of Zeruiah, David's sister. He was the brother of Joab and Asahel (2 Sam. 2:18; 1 Chr. 2:16). Abishai was the only one who accompanied David when he went to the camp of Saul and took the spear and the cruse of water from Saul's bolster (1 Sam. 26:5-12). He had the command of one of the three divisions of David's army at the battle with Absalom (2 Sam. 18:2,5,12). He slew the Philistine giant Ishbi-benob, who threatened David's life (2 Sam. 21:15-17). He was the chief of the second rank of the three "mighties" (2 Sam. 23:18, 19; 1 Chr. 11:20,21); and on one occasion withstood 300 men, and slew them with his own spear (2 Sam. 23:18). Abishai is the name of the Semitic chief who offers gifts to the lord of Beni-Hassan. See illustration facing page 10.

Abishua - father of welfare; i.e., "fortunate." (1.) The grandson of Benjamin (1 Chr. 8:4).

(2.) The son of Phinehas the high priest (1 Chr. 6:4,5,50; Ezra 7:5).

Abishur - father of the wall; i.e., "mason", one of the two sons of Shammai of the tribe of Judah (1 Chr. 2:28,29).

Abital - father of dew; i.e., "fresh", David's fifth wife (2 Sam. 3:4).

Abitub - father of goodness, a Benjamite (1 Chr. 8:11).

Abjects - (Ps. 35:15), the translation of a Hebrew word meaning smiters; probably, in allusion to the tongue, slanderers. (Comp. Jer. 18:18.)

Ablution - or washing, was practised, (1.) When a person was initiated into a higher state: e.g., when Aaron and his sons were set apart to the priest's office, they were washed with water previous to their investiture with the priestly robes (Lev. 8:6).

(2.) Before the priests approached the altar of God, they were required, on pain of death, to wash their hands and their feet to cleanse them from the soil of common life (Ex. 30:17-21). To this practice the Psalmist alludes, Ps. 26:6.

(3.) There were washings prescribed for the purpose of cleansing from positive defilement contracted by particular acts. Of such washings eleven different species are prescribed in the Levitical law (Lev. 12-15).

(4.) A fourth class of ablutions is mentioned, by which a person purified or absolved himself from the guilt of some particular act. For example, the elders of the nearest village where some murder was committed were required, when the murderer was unknown, to wash their hands over the expiatory heifer which was beheaded, and in doing so to say, "Our hands have not shed this blood, neither have our eyes seen it" (Deut. 21:1-9). So also Pilate declared himself innocent of the blood of Jesus by washing his hands (Matt. 27:24). This act of Pilate may not, however, have been borrowed from the custom of the Jews. The same practice was common among the Greeks and Romans.

The Pharisees carried the practice of ablution to great excess, thereby claiming extraordinary purity (Matt. 23:25). Mark (7:1-5) refers to the ceremonial ablutions. The Pharisees washed their hands "oft," more correctly, "with the fist" (R.V., "diligently"), or as an old father, Theophylact, explains it, "up to the elbow." (Compare also Mark 7:4; Lev. 6:28; 11: 32-36; 15:22) (See WASHING.)

Abner - father of light; i.e., "enlightening", the son of Ner and uncle of Saul. He was commander-in-chief of Saul's army (1 Sam. 14:50; 17:55; 20:25). He first introduced David to the court of Saul after the victory over Goliath (1 Sam. 17:57). After the death of Saul, David was made king over Judah, and reigned in Hebron. Among the other tribes there was a feeling of hostility to Judah; and Abner, at the head of Ephraim, fostered this hostility in the interest of the house of Saul, whose son Ish-bosheth he caused to be proclaimed king (2 Sam. 2:8). A state of war existed between these two kings. A battle fatal to Abner, who was the leader of Ish-boseth's army, was fought with David's army under Joab at Gibeon (2 Sam. 2:12). Abner, escaping from the field, was overtaken by Asahel, who was "light of foot as a wild roe," the brother of Joab and Abishai, whom he thrust through with a back stroke of his spear (2 Sam. 2: 18-32).

Being rebuked by Ish-bosheth for the impropriety of taking to wife Rizpah, who had been a concubine of King Saul, he found an excuse for going over to the side of David, whom he now professed to regard as anointed by the Lord to reign over all Israel. David received him favourably, and promised that he would have command of the armies. At this time Joab was absent from Hebron, but on his return he found what had happened. Abner had just left the city; but Joab by a stratagem recalled him, and meeting him at the gate of the city on his return, thrust him through with his sword (2 Sam. 3:27, 31-39; 4:12. Comp. 1 Kings 2:5, 32). David lamented in pathetic words the death of Abner, "Know ye not that there is a prince and a great man fallen this day in Israel?" (2 Sam. 3:33-38.)

Abomination - This word is used, (1.) To express the idea that the Egyptians considered themselves as defiled when they ate with strangers (Gen. 43:32). The Jews subsequently followed the same practice, holding it unlawful to eat or drink with foreigners (John 18:28; Acts 10:28; 11:3).

(2.) Every shepherd was "an abomination" unto the Egyptians (Gen. 46:34). This aversion to shepherds, such as the Hebrews, arose probably from the fact that Lower and Middle Egypt had formerly been held in oppressive subjection by a tribe of nomad shepherds (the Hyksos), who had only recently been expelled, and partly also perhaps from this other fact that the Egyptians detested the lawless habits of these wandering shepherds.

(3.) Pharaoh was so moved by the fourth plague, that while he refused the demand of Moses, he offered a compromise, granting to the Israelites permission to hold their festival and offer their sacrifices in Egypt. This permission could not be accepted, because Moses said they would have to sacrifice "the abomination of the Egyptians" (Ex. 8:26); i.e., the cow or ox, which all the Egyptians held as sacred, and which they regarded it as sacrilegious to kill.

(4.) Daniel (11:31), in that section of his prophecies which is generally interpreted as referring to the fearful calamities that were to fall on the Jews in the time of Antiochus Epiphanes, says, "And they shall place the abomination that maketh desolate." Antiochus Epiphanes caused an altar to be erected on the altar of burnt-offering, on which sacrifices were offered to Jupiter Olympus. (Comp. 1 Macc. 1:57). This was the abomination of the desolation of Jerusalem. The same language is employed in Dan. 9:27 (comp. Matt. 24:15), where the reference is probably to the image-crowned standards which the Romans set up at the east gate of the temple (A.D. 70), and to which they paid idolatrous honours. "Almost the entire religion of the Roman camp consisted in worshipping the ensign, swearing by the ensign, and in preferring the ensign before all other gods." These ensigns were an "abomination" to the Jews, the "abomination of desolation."

This word is also used symbolically of sin in general (Isa. 66:3); an idol (44:19); the ceremonies of the apostate Church of Rome (Rev. 17:4); a detestable act (Ezek. 22:11).

Abraham - father of a multitude, son of Terah, named (Gen. 11:27) before his older brothers Nahor and Haran, because he was the heir of the promises. Till the age of seventy, Abram sojourned among his kindred in his native country of Chaldea. He then, with his father and his family and household, quitted the city of Ur, in which he had hitherto dwelt, and went some 300 miles north to Haran, where he abode fifteen years. The cause of his migration was a call from God (Acts 7:2-4). There is no mention of this first call in the Old Testament; it is implied, however, in Gen. 12. While they tarried at Haran, Terah died at the age of 205 years. Abram now received a second and more definite call, accompanied by a promise from God (Gen. 12:1,2); whereupon he took his departure, taking his nephew Lot with him, "not knowing whither he went" (Heb. 11:8). He trusted implicitly to the guidance of Him who had called him.

Abram now, with a large household of probably a thousand souls, entered on a migratory life, and dwelt in tents. Passing along the valley of the Jabbok, in the land of Canaan, he formed his first encampment at Sichem (Gen. 12:6), in the vale or oak-grove of Moreh, between Ebal on the north and Gerizim on the south. Here he received the great promise, "I will make of thee a great nation," etc. (Gen. 12:2,3,7). This promise comprehended not only temporal but also spiritual blessings. It implied that he was the chosen ancestor of the great Deliverer whose coming had been long ago predicted (Gen. 3:15). Soon after this, for some reason not mentioned, he removed his tent to the mountain district between Bethel, then called Luz, and Ai, towns about two miles apart, where he built an altar to "Jehovah." He again moved into the southern tract of Palestine, called by the Hebrews the Negeb; and was at length, on account of a famine, compelled to go down into Egypt. This took place in the time of the Hyksos, a Semitic race which now held the Egyptians in bondage. Here occurred that case of deception on the part of Abram which exposed him to the rebuke of Pharaoh (Gen. 12:18). Sarai was restored to him; and Pharaoh loaded him with presents, recommending him to withdraw from the country. He returned to Canaan richer than when he left it, "in cattle, in silver, and in gold" (Gen. 12:8; 13:2. Comp. Ps. 105:13, 14). The whole party then moved northward, and returned to their previous station near Bethel. Here disputes arose between Lot's shepherds and those of Abram about water and pasturage. Abram generously gave Lot his choice of the pasture-ground. (Comp. 1 Cor. 6:7.) He chose the well-watered plain in which Sodom was situated, and removed thither; and thus the uncle and nephew were separated. Immediately after this Abram was cheered by a repetition of the promises already made to him, and then removed to the plain or "oak-grove" of Mamre, which is in Hebron. He finally settled here, pitching his tent under a famous oak or terebinth tree, called "the oak of Mamre" (Gen. 13:18). This was his third resting-place in the land.

Some fourteen years before this, while Abram was still in Chaldea, Palestine had been invaded by Chedorlaomer, King of Elam, who brought under tribute to him the five cities in the plain to which Lot had removed. This tribute was felt by the inhabitants of these cities to be a heavy burden, and after twelve years they revolted. This brought upon them the vengeance of Chedorlaomer, who had in league with him four other kings. He ravaged the whole country, plundering the towns, and carrying the inhabitants away as slaves. Among those thus treated was Lot. Hearing of the disaster that had fallen on his nephew, Abram immediately gathered from his own household a band of 318 armed men, and being joined by the Amoritish chiefs Mamre, Aner, and Eshcol, he pursued after Chedorlaomer, and overtook him near the springs of the Jordan. They attacked and routed his army, and pursued it over the range of Anti-Libanus as far as to Hobah, near Damascus, and then returned, bringing back all the spoils that had been carried away. Returning by way of Salem, i.e., Jerusalem, the king of that place, Melchizedek, came forth to meet them with refreshments. To him Abram presented a tenth of the spoils, in recognition of his character as a priest of the most high God (Gen. 14:18-20).

In a recently-discovered tablet, dated in the reign of the grandfather of Amraphel (Gen. 14:1), one of the witnesses is called "the Amorite, the son of Abiramu," or Abram.

Having returned to his home at Mamre, the promises already made to him by God were repeated and enlarged (Gen. 13:14). "The word of the Lord" (an expression occurring here for the first time) "came to him" (15:1). He now understood better the future that lay before the nation that was to spring from him. Sarai, now seventy-five years old, in her impatience, persuaded Abram to take Hagar, her Egyptian maid, as a concubine, intending that whatever child might be born should be reckoned as her own. Ishmael was accordingly thus brought up, and was regarded as the heir of these promises (Gen. 16). When Ishmael was thirteen years old, God again revealed yet more explicitly and fully his gracious purpose; and in token of the sure fulfilment of that purpose the patriarch's name was now changed from Abram to Abraham (Gen. 17:4,5), and the rite of circumcision was instituted as a sign of the covenant. It was then announced that the heir to these covenant promises would be the son of Sarai, though she was now ninety years old; and it was directed that his name should be Isaac. At the same time, in commemoration of the promises, Sarai's name was changed to Sarah. On that memorable day of God's thus revealing his design, Abraham and his son Ishmael and all the males of his house were circumcised (Gen. 17). Three months after this, as Abraham sat in his tent door, he saw three men approaching. They accepted his proffered hospitality, and, seated under an oak-tree, partook of the fare which Abraham and Sarah provided. One of the three visitants was none other than the Lord, and the other two were angels in the guise of men. The Lord renewed on this occasion his promise of a son by Sarah, who was rebuked for her unbelief. Abraham accompanied the three as they proceeded on their journey. The two angels went on toward Sodom; while the Lord tarried behind and talked with Abraham, making known to him the destruction that was about to fall on that guilty city. The patriarch interceded earnestly in behalf of the doomed city. But as not even ten righteous persons were found in it, for whose sake the city would have been spared, the threatened destruction fell upon it; and early next morning Abraham saw the smoke of the fire that consumed it as the "smoke of a furnace" (Gen. 19:1-28).

After fifteen years' residence at Mamre, Abraham moved southward, and pitched his tent among the Philistines, near to Gerar. Here occurred that sad instance of prevarication on his part in his relation to Abimelech the King (Gen. 20). (See ABIMELECH.) Soon after this event, the patriarch left the vicinity of Gerar, and moved down the fertile valley about 25 miles to Beer-sheba. It was probably here that Isaac was born, Abraham being now an hundred years old. A feeling of jealousy now arose between Sarah and Hagar, whose son, Ishmael, was no longer to be regarded as Abraham's heir. Sarah insisted that both Hagar and her son should be sent away. This was done, although it was a hard trial to Abraham (Gen. 21:12). (See HAGAR 疶0001583; ISHMAEL.)

At this point there is a blank in the patriarch's history of perhaps twenty-five years. These years of peace and happiness were spent at Beer-sheba. The next time we see him his faith is put to a severe test by the command that suddenly came to him to go and offer up Isaac, the heir of all the promises, as a sacrifice on one of the mountains of Moriah. His faith stood the test (Heb. 11:17-19). He proceeded in a spirit of unhesitating obedience to carry out the command; and when about to slay his son, whom he had laid on the altar, his uplifted hand was arrested by the angel of Jehovah, and a ram, which was entangled in a thicket near at hand, was seized and offered in his stead. From this circumstance that place was called Jehovah-jireh, i.e., "The Lord will provide." The promises made to Abraham were again confirmed (and this was the last recorded word of God to the patriarch); and he descended the mount with his son, and returned to his home at Beer-sheba (Gen. 22:19), where he resided for some years, and then moved northward to Hebron.

Some years after this Sarah died at Hebron, being 127 years old. Abraham acquired now the needful possession of a burying-place, the cave of Machpelah, by purchase from the owner of it, Ephron the Hittite (Gen. 23); and there he buried Sarah. His next care was to provide a wife for Isaac, and for this purpose he sent his steward, Eliezer, to Haran (or Charran, Acts 7:2), where his brother Nahor and his family resided (Gen. 11:31). The result was that Rebekah, the daughter of Nahor's son Bethuel, became the wife of Isaac (Gen. 24). Abraham then himself took to wife Keturah, who became the mother of six sons, whose descendants were afterwards known as the "children of the east" (Judg. 6:3), and later as "Saracens." At length all his wanderings came to an end. At the age of 175 years, 100 years after he had first entered the land of Canaan, he died, and was buried in the old family burying-place at Machpelah (Gen. 25:7-10).

The history of Abraham made a wide and deep impression on the ancient world, and references to it are interwoven in the religious traditions of almost all Eastern nations. He is called "the friend of God" (James 2:23), "faithful Abraham" (Gal. 3:9), "the father of us all" (Rom. 4:16).

Abraham's bosom - (Luke 16:22,23) refers to the custom of reclining on couches at table, which was prevalent among the Jews, an arrangement which brought the head of one person almost into the bosom of the one who sat or reclined above him. To "be in Abraham's bosom" thus meant to enjoy happiness and rest (Matt. 8:11; Luke 16:23) at the banquet in Paradise. (See BANQUET 疶0000434; MEALS.)

Abram - exalted father. (see ABRAHAM.)

Abronah - R.V., one of Israel's halting-places in the desert (Num.33:34,35), just before Ezion-gaber. In A.V., "Ebronah."

Absalom - father of peace; i.e., "peaceful" David's son by Maacah (2 Sam. 3:3; comp. 1 Kings 1:6). He was noted for his personal beauty and for the extra-ordinary profusion of the hair of his head (2 Sam. 14:25,26). The first public act of his life was the blood-revenge he executed against Amnon, David's eldest son, who had basely wronged Absalom's sister Tamar. This revenge was executed at the time of the festivities connected with a great sheep-shearing at Baal-hazor. David's other sons fled from the place in horror, and brought the tidings of the death of Amnon to Jerusalem. Alarmed for the consequences of the act, Absalom fled to his grandfather at Geshur, and there abode for three years (2 Sam. 3:3; 13:23-38).

David mourned his absent son, now branded with the guilt of fratricide. As the result of a stratagem carried out by a woman of Tekoah, Joab received David's sanction to invite Absalom back to Jerusalem. He returned accordingly, but two years elapsed before his father admitted him into his presence (2 Sam. 14:28). Absalom was now probably the oldest surviving son of David, and as he was of royal descent by his mother as well as by his father, he began to aspire to the throne. His pretensions were favoured by the people. By many arts he gained their affection; and after his return from Geshur (2 Sam. 15:7; marg., R.V.) he went up to Hebron, the old capital of Judah, along with a great body of the people, and there proclaimed himself king. The revolt was so successful that David found it necessary to quit Jerusalem and flee to Mahanaim, beyond Jordan; where upon Absalom returned to Jerusalem and took possession of the throne without opposition. Ahithophel, who had been David's chief counsellor, deserted him and joined Absalom, whose chief counsellor he now became. Hushai also joined Absalom, but only for the purpose of trying to counteract the counsels of Ahithophel, and so to advantage David's cause. He was so far successful that by his advice, which was preferred to that of Ahithophel, Absalom delayed to march an army against his father, who thus gained time to prepare for the defence.

Absalom at length marched out against his father, whose army, under the command of Joab, he encountered on the borders of the forest of Ephraim. Twenty thousand of Absalom's army were slain in that fatal battle, and the rest fled. Absalom fled on a swift mule; but his long flowing hair, or more probably his head, was caught in the bough of an oak, and there he was left suspended till Joab came up and pierced him through with three darts. His body was then taken down and cast into a pit dug in the forest, and a heap of stones was raised over his grave. When the tidings of the result of that battle were brought to David, as he sat impatiently at the gate of Mahanaim, and he was told that Absalom had been slain, he gave way to the bitter lamentation: "O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!" (2 Sam. 18:33. Comp. Ex. 32:32; Rom. 9:3).

Absalom's three sons (2 Sam. 14:27; comp. 18:18) had all died before him, so that he left only a daughter, Tamar, who became the grandmother of Abijah.

Acacia - (Heb. shittim) Ex. 25:5, R.V. probably the Acacia seyal (the gum-arabic tree); called the "shittah" tree (Isa. 41:19). Its wood is called shittim wood (Ex. 26:15,26; 25:10,13,23,28, etc.). This species (A. seyal) is like the hawthorn, a gnarled and thorny tree. It yields the gum-arabic of commerce. It is found in abundance in the Sinaitic peninsula.

Accad - the high land or mountains, a city in the land of Shinar. It has been identified with the mounds of Akker Kuf, some 50 miles to the north of Babylon; but this is doubtful. It was one of the cities of Nimrod's kingdom (Ge 10:10). It stood close to the Euphrates, opposite Sippara. (See SEPHARVAIM.)

It is also the name of the country of which this city was the capital, namely, northern or upper Babylonia. The Accadians who came from the "mountains of the east," where the ark rested, attained to a high degree of civilization. In the Babylonian inscriptions they are called "the black heads" and "the black faces," in contrast to "the white race" of Semitic descent. They invented the form of writing in pictorial hieroglyphics, and also the cuneiform system, in which they wrote many books partly on papyrus and partly on clay. The Semitic Babylonians ("the white race"), or, as some scholars think, first the Cushites, and afterwards, as a second immigration, the Semites, invaded and conquered this country; and then the Accadian language ceased to be a spoken language, although for the sake of its literary treasures it continued to be studied by the educated classes of Babylonia. A large portion of the Ninevite tablets brought to light by Oriental research consists of interlinear or parallel translations from Accadian into Assyrian; and thus that long-forgotten language has been recovered by scholars. It belongs to the class of languages called agglutinative, common to the Tauranian race; i.e., it consists of words "glued together," without declension of conjugation. These tablets in a remarkable manner illustrate ancient history. Among other notable records, they contain an account of the Creation which closely resembles that given in the book of Genesis, of the Sabbath as a day of rest, and of the Deluge and its cause. (See BABYLON 疶0000409; CHALDEA.)

Accho - sultry or sandy, a town and harbour of Phoenicia, in the tribe of Asher, but never acquired by them (Judg. 1:31). It was known to the ancient Greeks and Romans by the name of Ptolemais, from Ptolemy the king of Egypt, who rebuilt it about B.C. 100. Here Paul landed on his last journey to Jerusalem (Acts 21:7). During the crusades of the Middle Ages it was called Acra; and subsequently, on account of its being occupied by the Knights Hospitallers of Jerusalem, it was called St. Jean d'Acre, or simply Acre.

Accuser - Satan is styled the "accuser of the brethren" (Rev. 12:10. Comp. Job 1:6; Zech. 3:1), as seeking to uphold his influence among men by bringing false charges against Christians, with the view of weakening their influence and injuring the cause with which they are identified. He was regarded by the Jews as the accuser of men before God, laying to their charge the violations of the law of which they were guilty, and demanding their punishment. The same Greek word, rendered "accuser," is found in John 8:10 (but omitted in the Revised Version); Acts 23:30, 35; 24:8; 25:16, 18, in all of which places it is used of one who brings a charge against another.

Aceldama - the name which the Jews gave in their proper tongue, i.e., in Aramaic, to the field which was purchased with the money which had been given to the betrayer of our Lord. The word means "field of blood." It was previously called "the potter's field" (Matt. 27:7, 8; Acts 1:19), and was appropriated as the burial-place for strangers. It lies on a narrow level terrace on the south face of the valley of Hinnom. Its modern name is Hak ed-damm.

Achaia - the name originally of a narrow strip of territory in Greece, on the north-west of the Peloponnesus. Subsequently it was applied by the Romans to the whole Peloponnesus, now called the Morea, and the south of Greece. It was then one of the two provinces (Macedonia being the other) into which they divided the country when it fell under their dominion. It is in this latter enlarged meaning that the name is always used in the New Testament (Acts 18:12, 27; 19:21; Rom. 15: 26; 16:5, etc.). It was at the time when Luke wrote the Acts of the Apostles under the proconsular form of government; hence the appropriate title given to Gallio as the "deputy," i.e., proconsul, of Achaia (Acts 18:12).

Achaichus - (1 Cor. 16:17), one of the members of the church of Corinth who, with Fortunatus and Stephanas, visited Paul while he was at Ephesus, for the purpose of consulting him on the affairs of the church. These three probably were the bearers of the letter from Corinth to the apostle to which he alludes in 1 Cor. 7:1.

Achan - called also Achar, i.e., one who troubles (1 Chr. 2:7), in commemoration of his crime, which brought upon him an awful destruction (Josh. 7:1). On the occasion of the fall of Jericho, he seized, contrary to the divine command, an ingot of gold, a quantity of silver, and a costly Babylonish garment, which he hid in his tent. Joshua was convinced that the defeat which the Israelites afterwards sustained before Ai was a proof of the divine displeasure on account of some crime, and he at once adopted means by the use of the lot for discovering the criminal. It was then found that Achan was guilty, and he was stoned to death in the valley of Achor. He and all that belonged to him were then consumed by fire, and a heap of stones was raised over the ashes.

Achbor - gnawing = mouse. (1.) An Edomitish king (Gen. 36:38; 1 Chr. 1:49).

(2.) One of Josiah's officers sent to the prophetess Huldah to inquire regarding the newly-discovered book of the law (2 Kings 22:12, 14). He is also called Abdon (2 Chr. 34:20).

Achish - angry, perhaps only a general title of royalty applicable to the Philistine kings. (1.) The king with whom David sought refuge when he fled from Saul (1 Sam. 21:10-15). He is called Abimelech in the superscription of Ps. 34. It was probably this same king to whom David a second time repaired at the head of a band of 600 warriors, and who assigned him Ziklag, whence he carried on war against the surrounding tribes (1 Sam. 27:5-12). Achish had great confidence in the valour and fidelity of David (1 Sam. 28:1,2), but at the instigation of his courtiers did not permit him to go up to battle along with the Philistine hosts (1 Sam. 29:2-11). David remained with Achish a year and four months. (2.) Another king of Gath, probably grandson of the foregoing, to whom the two servants of Shimei fled. This led Shimei to go to Gath in pursuit of them, and the consequence was that Solomon put him to death (1 Kings 2:39-46).

Achmetha - (Ezra 6:2), called Ecbatana by classical writers, the capital of northern Media. Here was the palace which was the residence of the old Median monarchs, and of Cyrus and Cambyses. In the time of Ezra, the Persian kings resided usually at Susa of Babylon. But Cyrus held his court at Achmetha; and Ezra, writing a century after, correctly mentions the place where the decree of Cyrus was found.

Achor - trouble, a valley near Jericho, so called in consequence of the trouble which the sin of Achan caused Israel (Josh. 7:24,26). The expression "valley of Achor" probably became proverbial for that which caused trouble, and when Isaiah (Isa. 65:10) refers to it he uses it in this sense: "The valley of Achor, a place for herds to lie down in;" i.e., that which had been a source of calamity would become a source of blessing. Hosea also (Hos. 2:15) uses the expression in the same sense: "The valley of Achor for a door of hope;" i.e., trouble would be turned into joy, despair into hope. This valley has been identified with the Wady Kelt.

Achsah - anklet, Caleb's only daughter (1 Chr. 2:49). She was offered in marriage to the man who would lead an attack on the city of Debir, or Kirjath-sepher. This was done by Othniel (q.v.), who accordingly obtained her as his wife (Josh. 15:16-19; Judg. 1:9-15).

Achshaph - fascination, a royal city of the Canaanites, in the north of Palestine (Josh. 11:1; 12:20; 19:25). It was in the eastern boundary of the tribe of Asher, and is identified with the modern ruined village of Kesaf or Yasif, N.E. of Accho.

Achzib - falsehood. (1.) A town in the Shephelah, or plain country of Judah (Josh. 15:44); probably the same as Chezib of Gen. 38:5 = Ain Kezbeh.

(2.) A Phoenician city (the Gr. Ecdippa), always retained in their possession though assigned to the tribe of Asher (Josh. 19:29; Judg. 1:31). It is identified with the modern es-Zib, on the Mediterranean, about 8 miles north of Accho.

Acre - is the translation of a word (tse'med), which properly means a yoke, and denotes a space of ground that may be ploughed by a yoke of oxen in a day. It is about an acre of our measure (Isa. 5:10; 1 Sam. 14:14).

Acts of the Apostles - the title now given to the fifth and last of the historical books of the New Testament. The author styles it a "treatise" (1:1). It was early called "The Acts," "The Gospel of the Holy Ghost," and "The Gospel of the Resurrection." It contains properly no account of any of the apostles except Peter and Paul. John is noticed only three times; and all that is recorded of James, the son of Zebedee, is his execution by Herod. It is properly therefore not the history of the "Acts of the Apostles," a title which was given to the book at a later date, but of "Acts of Apostles," or more correctly, of "Some Acts of Certain Apostles."

As regards its authorship, it was certainly the work of Luke, the "beloved physician" (comp. Luke 1:1-4; Acts 1:1). This is the uniform tradition of antiquity, although the writer nowhere makes mention of himself by name. The style and idiom of the Gospel of Luke and of the Acts, and the usage of words and phrases common to both, strengthen this opinion. The writer first appears in the narrative in 16:11, and then disappears till Paul's return to Philippi two years afterwards, when he and Paul left that place together (20:6), and the two seem henceforth to have been constant companions to the end. He was certainly with Paul at Rome (28; Col. 4:14). Thus he wrote a great portion of that history from personal observation. For what lay beyond his own experience he had the instruction of Paul. If, as is very probable, 2 Tim. was written during Paul's second imprisonment at Rome, Luke was with him then as his faithful companion to the last (2 Tim. 4:11). Of his subsequent history we have no certain information.

The design of Luke's Gospel was to give an exhibition of the character and work of Christ as seen in his history till he was taken up from his disciples into heaven; and of the Acts, as its sequel, to give an illustration of the power and working of the gospel when preached among all nations, "beginning at Jerusalem." The opening sentences of the Acts are just an expansion and an explanation of the closing words of the Gospel. In this book we have just a continuation of the history of the church after Christ's ascension. Luke here carries on the history in the same spirit in which he had commenced it. It is only a book of beginnings, a history of the founding of churches, the initial steps in the formation of the Christian society in the different places visited by the apostles. It records a cycle of "representative events."

All through the narrative we see the ever-present, all-controlling power of the ever-living Saviour. He worketh all and in all in spreading abroad his truth among men by his Spirit and through the instrumentality of his apostles.

The time of the writing of this history may be gathered from the fact that the narrative extends down to the close of the second year of Paul's first imprisonment at Rome. It could not therefore have been written earlier than A.D. 61 or 62, nor later than about the end of A.D. 63. Paul was probably put to death during his second imprisonment, about A.D. 64, or, as some think, 66.

The place where the book was written was probably Rome, to which Luke accompanied Paul.

The key to the contents of the book is in 1:8, "Ye shall be witnesses unto me both in Jerusalem, and in all Judea, and in Samaria, and unto the uttermost part of the earth." After referring to what had been recorded in a "former treatise" of the sayings and doings of Jesus Christ before his ascension, the author proceeds to give an account of the circumstances connected with that event, and then records the leading facts with reference to the spread and triumphs of Christianity over the world during a period of about thirty years. The record begins with Pentecost (A.D. 33) and ends with Paul's first imprisonment (A.D. 63 or 64). The whole contents of the book may be divided into these three parts:

(1.) Chaps. 1-12, describing the first twelve years of the Christian church. This section has been entitled "From Jerusalem to Antioch." It contains the history of the planting and extension of the church among the Jews by the ministry of Peter.

(2.) Chaps. 13-21, Paul's missionary journeys, giving the history of the extension and planting of the church among the Gentiles.

(3.) Chaps. 21-28, Paul at Rome, and the events which led to this. Chaps. 13-28 have been entitled "From Antioch to Rome."

In this book it is worthy of note that no mention is made of the writing by Paul of any of his epistles. This may be accounted for by the fact that the writer confined himself to a history of the planting of the church, and not to that of its training or edification. The relation, however, between this history and the epistles of Paul is of such a kind, i.e., brings to light so many undesigned coincidences, as to prove the genuineness and authenticity of both, as is so ably shown by Paley in his Horae Paulinae. "No ancient work affords so many tests of veracity; for no other has such numerous points of contact in all directions with contemporary history, politics, and topography, whether Jewish, or Greek, or Roman." Lightfoot. (See PAUL.)

Adah - ornament. (1.) The first of Lamech's two wives, and the mother of Jabal and Jubal (Gen. 4:19, 20, 23).

(2.) The first of Esau's three wives, the daughter of Elon the Hittite (Gen. 36:2,4), called also Bashemath (26:34).

Adam - red, a Babylonian word, the generic name for man, having the same meaning in the Hebrew and the Assyrian languages. It was the name given to the first man, whose creation, fall, and subsequent history and that of his descendants are detailed in the first book of Moses (Gen. 1:27-ch. 5). "God created man [Heb., Adam] in his own image, in the image of God created he him; male and female created he them."

Adam was absolutely the first man whom God created. He was formed out of the dust of the earth (and hence his name), and God breathed into his nostrils the breath of life, and gave him dominion over all the lower creatures (Gen. 1:26; 2:7). He was placed after his creation in the Garden of Eden, to cultivate it, and to enjoy its fruits under this one prohibition: "Of the tree of the knowledge of good and evil thou shalt not eat of it; for in the day that thou eatest thereof thou shalt surely die."

The first recorded act of Adam was his giving names to the beasts of the field and the fowls of the air, which God brought to him for this end. Thereafter the Lord caused a deep sleep to fall upon him, and while in an unconscious state took one of his ribs, and closed up his flesh again; and of this rib he made a woman, whom he presented to him when he awoke. Adam received her as his wife, and said, "This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man." He called her Eve, because she was the mother of all living.

Being induced by the tempter in the form of a serpent to eat the forbidden fruit, Eve persuaded Adam, and he also did eat. Thus man fell, and brought upon himself and his posterity all the sad consequences of his transgression. The narrative of the Fall comprehends in it the great promise of a Deliverer (Gen. 3:15), the "first gospel" message to man. They were expelled from Eden, and at the east of the garden God placed a flame, which turned every way, to prevent access to the tree of life (Gen. 3). How long they were in Paradise is matter of mere conjecture.

Shortly after their expulsion Eve brought forth her first-born, and called him Cain. Although we have the names of only three of Adam's sons, viz., Cain, Abel, and Seth, yet it is obvious that he had several sons and daughters (Gen. 5:4). He died aged 930 years.

Adam and Eve were the progenitors of the whole human race. Evidences of varied kinds are abundant in proving the unity of the human race. The investigations of science, altogether independent of historical evidence, lead to the conclusion that God "hath made of one blood all nations of men for to dwell on all the face of the earth" (Acts 17:26. Comp. Rom. 5:12-12; 1 Cor. 15:22-49).

Adamah - red earth, a fortified city of Naphtali, probably the modern Damieh, on the west side of the sea of Tiberias (Josh. 19:33, 36).

Adamant - (Heb. shamir), Ezek. 3:9. The Greek word adamas means diamond. This stone is not referred to, but corundum or some kind of hard steel. It is an emblem of firmness in resisting adversaries of the truth (Zech. 7:12), and of hard-heartedness against the truth (Jer. 17:1).

Adam, a type - The apostle Paul speaks of Adam as "the figure of him who was to come." On this account our Lord is sometimes called the second Adam. This typical relation is described in Rom. 5:14-19.

Adam, the city of - is referred to in Josh. 3:16. It stood "beside Zarethan," on the west bank of Jordan (1 Kings 4:12). At this city the flow of the water was arrested and rose up "upon an heap" at the time of the Israelites' passing over (Josh. 3:16).

Adar - large, the sixth month of the civil and the twelfth of the ecclesiastical year of the Jews (Esther 3:7, 13; 8:12; 9:1, 15, 17, 19, 21). It included the days extending from the new moon of our March to the new moon of April. The name was first used after the Captivity. When the season was backward, and the lambs not yet of a paschal size, or the barley not forward enough for abib, then a month called Veadar, i.e., a second Adar, was intercalated.

Adbeel - miracle of God, the third of the twelve sons of Ishmael, and head of an Arabian tribe (Gen. 25:13; 1 Chr. 1:29).

Addar - ample, splendid, son of Bela (1 Chr. 8:3); called also "Ard" (Gen. 46:21)

Adder - (Ps. 140:3; Rom. 3:13, "asp") is the rendering of, (1.) Akshub ("coiling" or "lying in wait"), properly an asp or viper, found only in this passage. (2.) Pethen ("twisting"), a viper or venomous serpent identified with the cobra (Naja haje) (Ps. 58:4; 91:13); elsewhere "asp." (3.) Tziphoni ("hissing") (Prov. 23:32); elsewhere rendered "cockatrice," Isa. 11:8; 14:29; 59:5; Jer. 8:17, as it is here in the margin of the Authorized Version. The Revised Version has "basilisk." This may have been the yellow viper, the Daboia xanthina, the largest and most dangerous of the vipers of Palestine. (4.) Shephiphon ("creeping"), occurring only in Gen. 49:17, the small speckled venomous snake, the "horned snake," or cerastes. Dan is compared to this serpent, which springs from its hiding-place on the passer-by.

Addi - ornament, (Luke 3:28), the son of Cosam, and father of Melchi, one of the progenitors of Christ.

Addon - low, one of the persons named in Neh. 7:61 who could not "shew their father's house" on the return from captivity. This, with similar instances (ver. 63), indicates the importance the Jews attached to their genealogies.

Adiel - ornament of God. (1.) The father of Azmaveth, who was treasurer under David and Solomon (1 Chr. 27:25). (2.) A family head of the tribe of Simeon (1 Chr. 4:36). (3.) A priest (1 Chr. 9:12).

Adin - effeminate. (1.) Ezra 8:6. (2.) Neh. 10:16.

Adina - slender, one of David's warriors (1 Chr. 11:42), a Reubenite.

Adino - the Eznite, one of David's mighty men (2 Sam. 23:8). (See JASHOBEAM.)

Adjuration - a solemn appeal whereby one person imposes on another the obligation of speaking or acting as if under an oath (1 Sam. 14:24; Josh. 6:26; 1 Kings 22:16).

We have in the New Testament a striking example of this (Matt. 26:63; Mark 5:7), where the high priest calls upon Christ to avow his true character. It would seem that in such a case the person so adjured could not refuse to give an answer.

The word "adjure", i.e., cause to swear is used with reference to the casting out of demons (Acts 19:13).

Admah - earth, one of the five cities of the vale of Siddim (Gen. 10:19). It was destroyed along with Sodom and Gomorrah (19:24; Deut. 29:23). It is supposed by some to be the same as the Adam of Josh. 3:16, the name of which still lingers in Damieh, the ford of Jordan. (See ZEBOIM.)

Adnah - delight. (1.) A chief of the tribe of Manasseh who joined David at Ziklag (1 Chr. 12:20). (2.) A general under Jehoshaphat, chief over 300,000 men (2 Chr. 17:14).

Adonibezek - lord of Bezek, a Canaanitish king who, having subdued seventy of the chiefs that were around him, made an attack against the armies of Judah and Simeon, but was defeated and brought as a captive to Jerusalem, where his thumbs and great toes were cut off. He confessed that God had requited him for his like cruelty to the seventy kings whom he had subdued (Judg. 1:4-7; comp. 1 Sam. 15:33).

Adonijah - my Lord is Jehovah. (1.) The fourth son of David (2 Sam. 3:4). After the death of his elder brothers, Amnon and Absalom, he became heir-apparent to the throne. But Solomon, a younger brother, was preferred to him. Adonijah, however, when his father was dying, caused himself to be proclaimed king. But Nathan and Bathsheba induced David to give orders that Solomon should at once be proclaimed and admitted to the throne. Adonijah fled and took refuge at the altar, and received pardon for his conduct from Solomon on the condition that he showed himself "a worthy man" (1 Kings 1:5-53). He afterwards made a second attempt to gain the throne, but was seized and put to death (1 Kings 2:13-25).

(2.) A Levite sent with the princes to teach the book of the law to the inhabitants of Judah (2 Chr. 17:8).

(3.) One of the "chiefs of the people" after the Captivity (Neh. 10:16).

Adonikam - whom the Lord sets up, one of those "which came with Zerubbabel" (Ezra 2:13). His "children," or retainers, to the number of 666, came up to Jerusalem (8:13).

Adoniram - (Adoram, 1 Kings 12:18), the son of Abda, was "over the tribute," i.e., the levy or forced labour. He was stoned to death by the people of Israel (1 Kings 4:6; 5:14)

Adoni-zedec - lord of justice or righteousness, was king in Jerusalem at the time when the Israelites invaded Palestine (Josh. 10:1,3). He formed a confederacy with the other Canaanitish kings against the Israelites, but was utterly routed by Joshua when he was engaged in besieging the Gibeonites. The history of this victory and of the treatment of the five confederated kings is recorded in Josh. 10:1-27. (Comp. Deut. 21:23). Among the Tell Amarna tablets (see EGYPT 疶0001137) are some very interesting letters from Adoni-zedec to the King of Egypt. These illustrate in a very remarkable manner the history recorded in Josh. 10, and indeed throw light on the wars of conquest generally, so that they may be read as a kind of commentary on the book of Joshua. Here the conquering career of the Abiri (i.e., Hebrews) is graphically described: "Behold, I say that the land of the king my lord is ruined", "The wars are mighty against me", "The Hebrew chiefs plunder all the king's lands", "Behold, I the chief of the Amorites am breaking to pieces." Then he implores the king of Egypt to send soldiers to help him, directing that the army should come by sea to Ascalon or Gaza, and thence march to Wru-sa-lim (Jerusalem) by the valley of Elah.


 Adoption - the giving to any one the name and place and privileges of a son who is not a son by birth.

(1.) Natural. Thus Pharaoh's daughter adopted Moses (Ex. 2:10), and Mordecai Esther (Esther 2:7).

(2.) National. God adopted Israel (Ex. 4:22; Deut. 7:6; Hos. 11:1; Rom. 9:4).

(3.) Spiritual. An act of God's grace by which he brings men into the number of his redeemed family, and makes them partakers of all the blessings he has provided for them. Adoption represents the new relations into which the believer is introduced by justification, and the privileges connected therewith, viz., an interest in God's peculiar love (John 17:23; Rom. 5:5-8), a spiritual nature (2 Pet. 1:4; John 1:13), the possession of a spirit becoming children of God (1 Pet. 1:14; 2 John 4; Rom. 8:15-21; Gal. 5:1; Heb. 2:15), present protection, consolation, supplies (Luke 12:27-32; John 14:18; 1 Cor. 3:21-23; 2 Cor. 1:4), fatherly chastisements (Heb. 12:5-11), and a future glorious inheritance (Rom. 8:17,23; James 2:5; Phil. 3:21).

Adoram - See ADONIRAM.

Adore - to worship; to express reverence and homage. The forms of adoration among the Jews were putting off the shoes (Ex. 3:5; Josh. 5:15), and prostration (Gen. 17:3; Ps. 95:6; Isa. 44:15, 17, 19; 46:6). To "kiss the Son" in Ps. 2:12 is to adore and worship him. (See Dan. 3:5, 6.) The word itself does not occur in Scripture.

Adrammelech - Adar the king. (1.) An idol; a form of the sun-god worshipped by the inhabitants of Sepharvaim (2 Kings 17:31), and brought by the Sepharvite colonists into Samaria. (2.) A son of Sennacherib, king of Assyria (2 Kings 19:37; Isa. 37:38).

Adramyttium - a city of Asia Minor on the coast of Mysia, which in early times was called AEolis. The ship in which Paul embarked at Caesarea belonged to this city (Acts 27:2). He was conveyed in it only to Myra, in Lycia, whence he sailed in an Alexandrian ship to Italy. It was a rare thing for a ship to sail from any port of Palestine direct for Italy. It still bears the name Adramyti, and is a place of some traffic.

Adria - (Acts 27:27; R.V., "the sea of Adria"), the Adriatic Sea, including in Paul's time the whole of the Mediterranean lying between Crete and Sicily. It is the modern Gulf of Venice, the Mare Superum_ of the Romans, as distinguished from the Mare Inferum_ or Tyrrhenian Sea.

Adriel - flock of God, the son of Barzillai, the Meholathite, to whom Saul gave in marriage his daughter Merab (1 Sam. 18:19). The five sons that sprang from this union were put to death by the Gibeonites (2 Sam. 21:8, 9. Here it is said that Michal "brought up" [R.V., "bare"] these five sons, either that she treated them as if she had been their own mother, or that for "Michal" we should read "Merab," as in 1 Sam. 18:19).

Adullam - one of the royal cities of the Canaanites, now 'Aid-el-ma (Josh. 12:15; 15:35). It stood on the old Roman road in the valley of Elah (q.v.), which was the scene of David's memorable victory over Goliath (1 Sam. 17:2), and not far from Gath. It was one of the towns which Rehoboam fortified against Egypt (2 Chr. 11:7). It was called "the glory of Israel" (Micah 1:15).

The Cave of Adullam has been discovered about 2 miles south of the scene of David's triumph, and about 13 miles west from Bethlehem. At this place is a hill some 500 feet high pierced with numerous caverns, in one of which David gathered together "every one that was in distress, and every one that was in debt, and every one that was discontented" (1 Sam. 22:2). Some of these caverns are large enough to hold 200 or 300 men. According to tradition this cave was at Wady Khureitun, between Bethlehem and the Dead Sea, but this view cannot be well maintained.

Adullamite - an inhabitant of the city of Adullam (Gen. 38:1, 12, 20).

Adultery - conjugal infidelity. An adulterer was a man who had illicit intercourse with a married or a betrothed woman, and such a woman was an adulteress. Intercourse between a married man and an unmarried woman was fornication. Adultery was regarded as a great social wrong, as well as a great sin.

The Mosaic law (Num. 5:11-31) prescribed that the suspected wife should be tried by the ordeal of the "water of jealousy." There is, however, no recorded instance of the application of this law. In subsequent times the Rabbis made various regulations with the view of discovering the guilty party, and of bringing about a divorce. It has been inferred from John 8:1-11 that this sin became very common during the age preceding the destruction of Jerusalem.

Idolatry, covetousness, and apostasy are spoken of as adultery spiritually (Jer. 3:6, 8, 9; Ezek. 16:32; Hos. 1:2:3; Rev. 2:22). An apostate church is an adulteress (Isa. 1:21; Ezek. 23:4, 7, 37), and the Jews are styled "an adulterous generation" (Matt. 12:39). (Comp. Rev. 12.)

Adummim - the red ones, a place apparently on the road between Jericho and Jerusalem, "on the south side of the torrent" Wady Kelt, looking toward Gilgal, mentioned Josh. 15:7; 18:17. It was nearly half-way between Jerusalem and Jericho, and now bears the name of Tal-at-ed-Dumm. It is supposed to have been the place referred to in the parable of the Good Samaritan (Luke 10:30-37). Recently a new carriage-road has been completed, and carriages for the first time have come along this road from Jerusalem.

Adversary - (Heb. satan), an opponent or foe (1 Kings 5:4; 11:14, 23, 25; Luke 13:17); one that speaks against another, a complainant (Matt. 5:25; Luke 12:58); an enemy (Luke 18:3), and specially the devil (1 Pet. 5:8).

Advocate - (Gr. parakletos), one who pleads another's cause, who helps another by defending or comforting him. It is a name given by Christ three times to the Holy Ghost (John 14:16; 15:26; 16:7, where the Greek word is rendered "Comforter," q.v.). It is applied to Christ in 1 John 2:1, where the same Greek word is rendered "Advocate," the rendering which it should have in all the places where it occurs. Tertullus "the orator" (Acts 24:1) was a Roman advocate whom the Jews employed to accuse Paul before Felix.

AEnon - springs, a place near Salim where John baptized (John 3:23). It was probably near the upper source of the Wady Far'ah, an open valley extending from Mount Ebal to the Jordan. It is full of springs. A place has been found called 'Ainun, four miles north of the springs.

Affection - feeling or emotion. Mention is made of "vile affections" (Rom. 1:26) and "inordinate affection" (Col. 3:5). Christians are exhorted to set their affections on things above (Col. 3:2). There is a distinction between natural and spiritual or gracious affections (Ezek. 33:32).

Affinity - relationship by alliance (2 Chr. 18:1) or by marriage (1 Kings 3:1). Marriages are prohibited within certain degrees of affinity, enumerated Lev. 18:6-17. Consanguinity is relationship by blood.

Afflictions - common to all (Job 5:7; 14:1; Ps. 34:19); are for the good of men (James 1:2, 3, 12; 2 Cor. 12:7) and the glory of God (2 Cor. 12:7-10; 1 Pet. 4:14), and are to be borne with patience by the Lord's people (Ps. 94:12; Prov. 3:12). They are all directed by God (Lam. 3:33), and will result in the everlasting good of his people (2 Cor. 4:16-18) in Christ Jesus (Rom. 8:35-39).

Agabus - a "prophet," probably one of the seventy disciples of Christ. He prophesied at Antioch of an approaching famine (Acts 11:27, 28). Many years afterwards he met Paul at Caesarea, and warned him of the bonds and affliction that awaited him at Jerusalem should he persist in going thither (Acts 21:10-12).

Agag - flame, the usual title of the Amalekite kings, as "Pharaoh" was of the Egyptian. (1.) A king of the Amalekites referred to by Balaam (Num. 24:7). He lived at the time of the Exodus.

(2.) Another king of the Amalekites whom Saul spared unlawfully, but whom Samuel on his arrival in the camp of Saul ordered, in retributive justice (Judg. 1), to be brought out and cut in pieces (1 Sam. 15:8-33. Comp. Ex. 17:11; Num. 14:45).

Agagite - a name applied to Haman and also to his father (Esther 3:1, 10; 8:3, 5). Probably it was equivalent to Amalekite.

Agate - (Heb. shebo), a precious stone in the breast-plate of the high priest (Ex. 28:19; 39:12), the second in the third row. This may be the agate properly so called, a semi-transparent crystallized quartz, probably brought from Sheba, whence its name. In Isa. 54:12 and Ezek. 27:16, this word is the rendering of the Hebrew cadcod, which means "ruddy," and denotes a variety of minutely crystalline silica more or less in bands of different tints.

This word is from the Greek name of a stone found in the river Achates in Sicily.

Age - used to denote the period of a man's life (Gen. 47:28), the maturity of life (John 9:21), the latter end of life (Job 11:17), a generation of the human race (Job 8:8), and an indefinite period (Eph. 2:7; 3:5, 21; Col. 1:26). Respect to be shown to the aged (Lev. 19:32). It is a blessing to communities when they have old men among them (Isa. 65:20; Zech. 8:4). The aged supposed to excel in understanding (Job 12:20; 15:10; 32:4, 9; 1 Kings 12:6, 8). A full age the reward of piety (Job 5:26; Gen. 15:15).

Agee - fugitive, the father of Shammah, who was one of David's mighty men (2 Sam. 23:11)

Agony - contest; wrestling; severe struggling with pain and suffering. Anguish is the reflection on evil that is already past, while agony is a struggle with evil at the time present. It is only used in the New Testament by Luke (22:44) to describe our Lord's fearful struggle in Gethsemane.

The verb from which the noun "agony" is derived is used to denote an earnest endeavour or striving, as "Strive [agonize] to enter" (Luke 13:24); "Then would my servants fight" [agonize] (John 18:36). Comp. 1 Cor. 9:25; Col. 1:29; 4:12; 1 Tim. 6:12; 2 Tim. 4:7, where the words "striveth," "labour," "conflict," "fight," are the renderings of the same Greek verb.

Agriculture - Tilling the ground (Gen. 2:15; 4:2, 3, 12) and rearing cattle were the chief employments in ancient times. The Egyptians excelled in agriculture. And after the Israelites entered into the possession of the Promised Land, their circumstances favoured in the highest degree a remarkable development of this art. Agriculture became indeed the basis of the Mosaic commonwealth.

The year in Palestine was divided into six agricultural periods:-

I. SOWING TIME. Tisri, latter half (beginning about the autumnal equinox.) Marchesvan. Kisleu, former half. Early rain due = first showers of autumn.

II. UNRIPE TIME. Kisleu, latter half. Tebet. Sebat, former half.

III. COLD SEASON. Sebat, latter half. Adar. [Veadar.] Nisan, former half. Latter rain due (Deut. 11:14; Jer. 5:24; Hos. 6:3; Zech. 10:1; James 5:7; Job 29:23).

IV. HARVEST TIME. Nisan, latter half. (Beginning about vernal equinox. Barley green. Passover.) Ijar. Sivan, former half., Wheat ripe. Pentecost.

V. SUMMER (total absence of rain) Sivan, latter half. Tammuz. Ab, former half.

VI. SULTRY SEASON Ab, latter half. Elul. Tisri, former half., Ingathering of fruits.

The six months from the middle of Tisri to the middle of Nisan were occupied with the work of cultivation, and the rest of the year mainly with the gathering in of the fruits. The extensive and easily-arranged system of irrigation from the rills and streams from the mountains made the soil in every part of Palestine richly productive (Ps. 1:3; 65:10; Prov. 21:1; Isa. 30:25; 32:2, 20; Hos. 12:11), and the appliances of careful cultivation and of manure increased its fertility to such an extent that in the days of Solomon, when there was an abundant population, "20,000 measures of wheat year by year" were sent to Hiram in exchange for timber (1 Kings 5:11), and in large quantities also wheat was sent to the Tyrians for the merchandise in which they traded (Ezek. 27:17). The wheat sometimes produced an hundredfold (Gen. 26:12; Matt. 13:23). Figs and pomegranates were very plentiful (Num. 13:23), and the vine and the olive grew luxuriantly and produced abundant fruit (Deut. 33:24).

Lest the productiveness of the soil should be exhausted, it was enjoined that the whole land should rest every seventh year, when all agricultural labour would entirely cease (Lev. 25:1-7; Deut. 15:1-10).

It was forbidden to sow a field with divers seeds (Deut. 22:9). A passer-by was at liberty to eat any quantity of corn or grapes, but he was not permitted to carry away any (Deut. 23:24, 25; Matt. 12:1). The poor were permitted to claim the corners of the fields and the gleanings. A forgotten sheaf in the field was to be left also for the poor. (See Lev. 19:9, 10; Deut. 24:19.)

Agricultural implements and operations.

The sculptured monuments and painted tombs of Egypt and Assyria throw much light on this subject, and on the general operations of agriculture. Ploughs of a simple construction were known in the time of Moses (Deut. 22:10; comp. Job 1:14). They were very light, and required great attention to keep them in the ground (Luke 9:62). They were drawn by oxen (Job 1:14), cows (1 Sam. 6:7), and asses (Isa. 30:24); but an ox and an ass must not be yoked together in the same plough (Deut. 22:10). Men sometimes followed the plough with a hoe to break the clods (Isa. 28:24). The oxen were urged on by a "goad," or long staff pointed at the end, so that if occasion arose it could be used as a spear also (Judg. 3:31; 1 Sam. 13:21).

When the soil was prepared, the seed was sown broadcast over the field (Matt. 13:3-8). The "harrow" mentioned in Job 39:10 was not used to cover the seeds, but to break the clods, being little more than a thick block of wood. In highly irrigated spots the seed was trampled in by cattle (Isa. 32:20); but doubtless there was some kind of harrow also for covering in the seed scattered in the furrows of the field.

The reaping of the corn was performed either by pulling it up by the roots, or cutting it with a species of sickle, according to circumstances. The corn when cut was generally put up in sheaves (Gen. 37:7; Lev. 23:10-15; Ruth 2:7, 15; Job 24:10; Jer. 9:22; Micah 4:12), which were afterwards gathered to the threshing-floor or stored in barns (Matt. 6:26).

The process of threshing was performed generally by spreading the sheaves on the threshing-floor and causing oxen and cattle to tread repeatedly over them (Deut. 25:4; Isa. 28:28). On occasions flails or sticks were used for this purpose (Ruth 2:17; Isa. 28:27). There was also a "threshing instrument" (Isa. 41:15; Amos 1:3) which was drawn over the corn. It was called by the Hebrews a moreg, a threshing roller or sledge (2 Sam. 24:22; 1 Chr. 21:23; Isa. 3:15). It was somewhat like the Roman tribulum, or threshing instrument.

When the grain was threshed, it was winnowed by being thrown up against the wind (Jer. 4:11), and afterwards tossed with wooden scoops (Isa. 30:24). The shovel and the fan for winnowing are mentioned in Ps. 35:5, Job 21:18, Isa. 17:13. The refuse of straw and chaff was burned (Isa. 5:24). Freed from impurities, the grain was then laid up in granaries till used (Deut. 28:8; Prov. 3:10; Matt. 6:26; 13:30; Luke 12:18).

Agrippa I. - the grandson of Herod the Great, and son of Aristobulus and Bernice. The Roman emperor Caligula made him governor first of the territories of Philip, then of the tetrarchy of Lysanias, with the title of king ("king Herod"), and finally of that of Antipas, who was banished, and of Samaria and Judea. Thus he became ruler over the whole of Palestine. He was a persecutor of the early Christians. He slew James, and imprisoned Peter (Acts 12:1-4). He died at Caesarea, being "eaten of worms" (Acts 12:23), A.D. 44. (Comp. Josephus, Ant. xix. 8.)

Agrippa II. - son of the foregoing, was born at Rome, A.D. 27. He was the brother of Bernice and Drusilla. The Emperor Claudius (A.D. 48) invested him with the office of superintendent of the Temple of Jerusalem, and made him governor (A.D. 50) of Chalcis. He was afterwards raised to the rank of king, and made governor over the tetrarchy of Philip and Lysanias (Acts 25:13; 26:2, 7). It was before him that Paul delivered (A.D. 59) his speech recorded in Acts 26. His private life was very profligate. He died (the last of his race) at Rome, at the age of about seventy years, A.D. 100.

Ague - the translation in Lev. 26:16 (R.V., "fever") of the Hebrew word kaddah'ath, meaning "kindling", i.e., an inflammatory or burning fever. In Deut. 28:22 the word is rendered "fever."

Agur - gatherer; the collector, mentioned as author of the sayings in Prov. 30. Nothing is known of him beyond what is there recorded.

Ah! - an exclamation of sorrow or regret (Ps. 35:25; Isa. 1:4, 24; Jer. 1:6; 22:18; Mark 15:29).

Aha! - an exclamation of ridicule (Ps. 35:21; 40:15; 70:3). In Isa. 44:16 it signifies joyful surprise, as also in Job 39:25, R.V.

Ahab - father's brother. (1.) The son of Omri, whom he succeeded as the seventh king of Israel. His history is recorded in 1 Kings 16-22. His wife was Jezebel (q.v.), who exercised a very evil influence over him. To the calf-worship introduced by Jeroboam he added the worship of Baal. He was severely admonished by Elijah (q.v.) for his wickedness. His anger was on this account kindled against the prophet, and he sought to kill him. He undertook three campaigns against Ben-hadad II., king of Damascus. In the first two, which were defensive, he gained a complete victory over Ben-hadad, who fell into his hands, and was afterwards released on the condition of his restoring all the cities of Israel he then held, and granting certain other concessions to Ahab. After three years of peace, for some cause Ahab renewed war (1 Kings 22:3) with Ben-hadad by assaulting the city of Ramoth-gilead, although the prophet Micaiah warned him that he would not succeed, and that the 400 false prophets who encouraged him were only leading him to his ruin. Micaiah was imprisoned for thus venturing to dissuade Ahab from his purpose. Ahab went into the battle disguised, that he might if possible escape the notice of his enemies; but an arrow from a bow "drawn at a venture" pierced him, and though stayed up in his chariot for a time he died towards evening, and Elijah's prophecy (1 Kings 21:19) was fulfilled. He reigned twenty-three years. Because of his idolatry, lust, and covetousness, Ahab is referred to as pre-eminently the type of a wicked king (2 Kings 8:18; 2 Chr. 22:3; Micah 6:16).

(2.) A false prophet referred to by Jeremiah (Jer. 29:21), of whom nothing further is known.

Ahasuerus - There are three kings designated by this name in Scripture. (1.) The father of Darius the Mede, mentioned in Dan. 9:1. This was probably the Cyaxares I. known by this name in profane history, the king of Media and the conqueror of Nineveh.

(2.) The king mentioned in Ezra 4:6, probably the Cambyses of profane history, the son and successor of Cyrus (B.C. 529).

(3.) The son of Darius Hystaspes, the king named in the Book of Esther. He ruled over the kingdoms of Persia, Media, and Babylonia, "from India to Ethiopia." This was in all probability the Xerxes of profane history, who succeeded his father Darius (B.C. 485). In the LXX. version of the Book of Esther the name Artaxerxes occurs for Ahasuerus. He reigned for twenty-one years (B.C. 486-465). He invaded Greece with an army, it is said, of more than 2,000,000 soldiers, only 5,000 of whom returned with him. Leonidas, with his famous 300, arrested his progress at the Pass of Thermopylae, and then he was defeated disastrously by Themistocles at Salamis. It was after his return from this invasion that Esther was chosen as his queen.

Ahava - water, the river (Ezra 8:21) by the banks of which the Jewish exiles assembled under Ezra when about to return to Jerusalem from Babylon. In all probability this was one of the streams of Mesopotamia which flowed into the Euphrates somewhere in the north-west of Babylonia. It has, however, been supposed to be the name of a place (Ezra 8:15) now called Hit, on the Euphrates, east of Damascus.

Ahaz - possessor. (1.) A grandson of Jonathan (1 Chr. 8:35; 9:42).

(2.) The son and successor of Jotham, king of Judah (2 Kings 16; Isa. 7-9; 2 Chr. 28). He gave himself up to a life of wickedness and idolatry. Notwithstanding the remonstrances and warnings of Isaiah, Hosea, and Micah, he appealed for help against Rezin, king of Damascus, and Pekah, king of Israel, who threatened Jerusalem, to Tiglath-pileser, the king of Assyria, to the great injury of his kingdom and his own humilating subjection to the Assyrians (2 Kings 16:7, 9; 15:29). He also introduced among his people many heathen and idolatrous customs (Isa. 8:19; 38:8; 2 Kings 23:12). He died at the age of thirty-five years, after reigning sixteen years (B.C. 740-724), and was succeeded by his son Hezekiah. Because of his wickedness he was "not brought into the sepulchre of the kings."

Ahaziah - held by Jehovah. (1.) The son and successor of Ahab. He followed the counsels of his mother Jezebel, and imitated in wickedness the ways of his father. In his reign the Moabites revolted from under his authority (2 Kings 3:5-7). He united with Jehoshaphat in an attempt to revive maritime trade by the Red Sea, which proved a failure (2 Chr. 20:35-37). His messengers, sent to consult the god of Ekron regarding his recovery from the effects of a fall from the roof-gallery of his palace, were met on the way by Elijah, who sent them back to tell the king that he would never rise from his bed (1 Kings 22:51; 2 Kings 1:18).

(2.) The son of Joram, or Jehoram, and sixth king of Judah. Called Jehoahaz (2 Chr. 21:17; 25:23), and Azariah (2 Chr. 22:6). Guided by his idolatrous mother Athaliah, his reign was disastrous (2 Kings 8:24-29; 9:29). He joined his uncle Jehoram, king of Israel, in an expedition against Hazael, king of Damascus; but was wounded at the pass of Gur when attempting to escape, and had strength only to reach Megiddo, where he died (2 Kings 9:22-28). He reigned only one year.

Ahiam - mother's brother, one of David's thirty heroes (2 Sam. 23:33; 1 Chr. 11:35).

Ahiezer - brother of help; i.e., "helpful." (1.) The chief of the tribe of Dan at the time of the Exodus (Num. 1:12; 2:25; 10:25).

(2.) The chief of the Benjamite slingers that repaired to David at Ziklag (1 Chr. 12:3).

Ahihud - brother (i.e., "friend") of union. (1.) A son of Bela, the son of Benjamin (1 Chr. 8:7).

(2.) Name different in Hebrew, meaning brother of Judah. Chief of the tribe of Asher; one of those appointed by Moses to superintend the division of Canaan among the tribe (Num. 34:27).

Ahijah - brother (i.e., "friend") of Jehovah. (1.) One of the sons of Bela (1 Chr. 8:7, R.V.). In A.V. called "Ahiah."

(2.) One of the five sons of Jerahmeel, who was great-grandson of Judah (1 Chr. 2:25).

(3.) Son of Ahitub (1 Sam. 14:3, 18), Ichabod's brother; the same probably as Ahimelech, who was high priest at Nob in the reign of Saul (1 Sam. 22:11). Some, however, suppose that Ahimelech was the brother of Ahijah, and that they both officiated as high priests, Ahijah at Gibeah or Kirjath-jearim, and Ahimelech at Nob.

(4.) A Pelonite, one of David's heroes (1 Chr. 11:36); called also Eliam (2 Sam. 23:34).

(5.) A Levite having charge of the sacred treasury in the temple (1 Chr. 26:20).

(6.) One of Solomon's secretaries (1 Kings 4:3).

(7.) A prophet of Shiloh (1 Kings 11:29; 14:2), called the "Shilonite," in the days of Rehoboam. We have on record two of his remarkable prophecies, 1 Kings 11:31-39, announcing the rending of the ten tribes from Solomon; and 1 Kings 14:6-16, delivered to Jeroboam's wife, foretelling the death of Abijah the king's son, the destruction of Jeroboam's house, and the captivity of Israel "beyond the river." Jeroboam bears testimony to the high esteem in which he was held as a prophet of God (1 Kings 14:2,3).

Ahikam - brother of support = helper, one of the five whom Josiah sent to consult the prophetess Huldah in connection with the discovery of the book of the law (2 Kings 22:12-14; 2 Chr. 34:20). He was the son of Shaphan, the royal secretary, and the father of Gedaliah, governor of Judea after the destruction of Jerusalem by the Babylonians (2 Kings 25:22; Jer. 40:5-16; 43:6). On one occasion he protected Jeremiah against the fury of Jehoiakim (Jer. 26:24). It was in the chamber of another son (Germariah) of Shaphan that Baruch read in the ears of all the people Jeremiah's roll.

Ahimaaz - brother of anger = irascible. (1.) The father Ahinoam, the wife of Saul (1 Sam. 14:50).

(2.) The son and successor of Zadok in the office of high priest (1 Chr. 6:8, 53). On the occasion of the revolt of Absalom he remained faithful to David, and was of service to him in conveying to him tidings of the proceedings of Absalom in Jerusalem (2 Sam. 15:24-37; 17:15-21). He was swift of foot, and was the first to carry to David tidings of the defeat of Absalom, although he refrained, from delicacy of feeling, from telling him of his death (2 Sam. 18:19-33).

Ahiman - brother of a gift = liberal. (1.) One of the three giant Anakim brothers whom Caleb and the spies saw in Mount Hebron (Num. 13:22) when they went in to explore the land. They were afterwards driven out and slain (Josh. 15:14; Judg. 1:10).

(2.) One of the guardians of the temple after the Exile (1 Chr. 9:17).

Ahimelech - brother of the king, the son of Ahitub and father of Abiathar (1 Sam. 22:20-23). He descended from Eli in the line of Ithamar. In 1 Chr. 18:16 he is called Abimelech, and is probably the same as Ahiah (1 Sam. 14:3, 18). He was the twelfth high priest, and officiated at Nob, where he was visited by David (to whom and his companions he gave five loaves of the showbread) when he fled from Saul (1 Sam. 21:1-9). He was summoned into Saul's presence, and accused, on the information of Doeg the Edomite, of disloyalty because of his kindness to David; whereupon the king commanded that he, with the other priests who stood beside him (86 in all), should be put to death. This sentence was carried into execution by Doeg in the most cruel manner (1 Sam. 22:9-23). Possibly Abiathar had a son also called Ahimelech, or the two names, as some think, may have been accidentally transposed in 2 Sam. 8:17; 1 Chr. 18:16, marg.; 24:3, 6, 31.

Ahinadab - brother of liberality = liberal, one of the twelve commissariat officers appointed by Solomon in so many districts of his kingdom to raise supplies by monthly rotation for his household. He was appointed to the district of Mahanaim (1 Kings 4:14), east of Jordan.

Ahinoam - brother of pleasantness = pleasant. (1.) The daughter of Ahimaaz, and wife of Saul (1 Sam. 14:50).

(2.) A Jezreelitess, the first wife of David (1 Sam. 25:43; 27:3). She was the mother of Amnon (2 Sam. 3:2). (See 1 Sam. 30:5, 18; 2 Sam. 2:2.)

Ahio - brotherly. (1.) One of the sons of Beriah (1 Chr. 8:14).

(2.) One of the sons of Jehiel the Gibeonite (1 Chr. 8:31; 9:37).

(3.) One of the sons of Abinadab the Levite. While Uzzah went by the side of the ark, he walked before it guiding the oxen which drew the cart on which it was carried, after having brought it from his father's house in Gibeah (1 Chr. 13:7; 2 Sam. 6:3, 4).

Ahira - brother of evil = unlucky, or my brother is friend, chief of the tribe of Naphtali at the Exodus (Num. 1:15; 2:29).

Ahishar - brother of song = singer, the officer who was "over the household" of Solomon (1 Kings 4:6).

Ahithophel - brother of insipidity or impiety, a man greatly renowned for his sagacity among the Jews. At the time of Absalom's revolt he deserted David (Ps. 41:9; 55:12-14) and espoused the cause of Absalom (2 Sam. 15:12). David sent his old friend Hushai back to Absalom, in order that he might counteract the counsel of Ahithophel (2 Sam. 15:31-37). This end was so far gained that Ahithophel saw he had no longer any influence, and accordingly he at once left the camp of Absalom and returned to Giloh, his native place, where, after arranging his wordly affairs, he hanged himself, and was buried in the sepulchre of his fathers (2 Sam. 17:1-23). He was the type of Judas (Ps. 41:9).

Ahitub - brother of goodness = good. (1.) The son of Phinehas. On the death of his grandfather Eli he succeeded to the office of high priest, and was himself succeeded by his son Ahijah (1 Sam. 14:3; 22:9, 11, 12, 20).

(2.) The father of Zadok, who was made high priest by Saul after the extermination of the family of Ahimelech (1 Chr. 6:7, 8; 2 Sam. 8:17).

Ahlab - fatness, a town of Asher lying within the unconquered Phoenician border (Judg. 1:31), north-west of the Sea of Galilee; commonly identified with Giscala, now el-Jish.

Ahoah - brotherly, one of the sons of Bela, the son of Benjamin (1 Chr. 8:4). He is also called Ahiah (ver. 7) and Iri (1 Chr. 7:7). His descendants were called Ahohites (2 Sam. 23:9, 28).

Ahohite - an epithet applied to Dodo, one of Solomon's captains (1 Chr. 27:4); to his son Eleazar, one of David's three mightiest heroes (2 Sam. 23:9; 1 Chr. 11:12); and to Zalmon, one of the thirty (2 Sam. 23:28; 1 Chr. 11:29), from their descent from Ahoah.

Aholah - she has her own tent, a name used by Ezekiel (23:4, 5, 36, 44) as a symbol of the idolatry of the kingdom of Israel. This kingdom is described as a lewdwoman, an adulteress, given up to the abominations and idolatries of the Egyptians and Assyrians. Because of her crimes, she was carried away captive, and ceased to be a kingdom. (Comp. Ps. 78:67-69; 1 Kings 12:25-33; 2 Chr. 11:13-16.)

Aholiab - tent of the father, an artist of the tribe of Dan, appointed to the work of preparing materials for the tabernacle (Ex. 31:6; 35:34; 36:1, 2; 38:23).

Aholibah - my tent is in her, the name of an imaginary harlot, applied symbolically to Jerusalem, because she had abandoned the worship of the true God and given herself up to the idolatries of foreign nations. (Ezek. 23:4, 11, 22, 36, 44).

Aholibamah - tent of the height, the name given to Judith, the daughter of Beeri = Anah (Gen. 26:34; 36:2), when she became the wife of Esau. A district among the mountains of Edom, probably near Mount Hor, was called after her name, or it may be that she received her name from the district. From her descended three tribes of Edomites, founded by her three sons.

Ai - ruins. (1.) One of the royal cities of the Canaanites (Josh. 10:1; Gen. 12:8; 13:3). It was the scene of Joshua's defeat, and afterwards of his victory. It was the second Canaanite city taken by Israel (Josh. 7:2-5; 8:1-29). It lay rebuilt and inhibited by the Benjamites (Ezra 2:28; Neh. 7:32; 11:31). It lay to the east of Bethel, "beside Beth-aven." The spot which is most probably the site of this ancient city is Haiyan, 2 miles east from Bethel. It lay up the Wady Suweinit, a steep, rugged valley, extending from the Jordan valley to Bethel.

(2.) A city in the Ammonite territory (Jer. 49:3). Some have thought that the proper reading of the word is Ar (Isa. 15:1).

Aijeleth Shahar - hind of the dawn, a name found in the title of Ps. 22. It is probably the name of some song or tune to the measure of which the psalm was to be chanted. Some, however, understand by the name some instrument of music, or an allegorical allusion to the subject of the psalm.

Air - the atmosphere, as opposed to the higher regions of the sky (1 Thess. 4:17; Rev. 9:2; 16:17). This word occurs once as the rendering of the Hebrew ruah (Job 41:16); elsewhere it is the rendering of shamaiyim, usually translated "heavens."

The expression "to speak into the air" (1 Cor. 14:9) is a proverb denoting to speak in vain, as to "beat the air" (1 Cor. 9:26) denotes to labour in vain.

Ajalon - and Aij'alon, place of deer. (1.) A town and valley originally assigned to the tribe of Dan, from which, however, they could not drive the Amorites (Judg. 1:35). It was one of the Levitical cities given to the Kohathites (1 Chr. 6:69). It was not far from Beth-shemesh (2 Chr. 28:18). It was the boundary between the kingdoms of Judah and Israel, and is frequently mentioned in Jewish history (2 Chr. 11:10; 1 Sam. 14:31; 1 Chr. 8:13). With reference to the valley named after the town, Joshua uttered the celebrated command, "Sun, stand thou still on Gibeon; and thou, Moon, in the valley of Ajalon" (Josh. 10:12). It has been identified as the modern Yalo, at the foot of the Beth-horon pass (q.v.). In the Tell Amarna letters Adoni-zedek (q.v.) speaks of the destruction of the "city of Ajalon" by the invaders, and describes himself as "afflicted, greatly afflicted" by the calamities that had come on the land, urging the king of Egypt to hasten to his help.

(2.) A city in the tribe of Zebulun (Judg. 12:12), the modern Jalun, three miles north of Cabul.

Akkub - (another form of Jacob). (1.) The head of one of the families of Nethinim (Ezra 2:45).

(2.) A Levite who kept the gate of the temple after the return from Babylon (1 Chr. 9:17; Ezra 2:42; Neh. 7:45).

(3.) A descendant of David (1 Chr. 3:24).

Akrabbim - scorpions, probably the general name given to the ridge containing the pass between the south of the Dead Sea and Zin, es-Sufah, by which there is an ascent to the level of the land of Palestine. Scorpions are said to abound in this whole district, and hence the name (Num. 34:4). It is called "Maaleh-acrabbim" in Josh. 15:3, and "the ascent of Akrabbim" in Num. 34:4.

Alabaster - occurs only in the New Testament in connection with the box of "ointment of spikenard very precious," with the contents of which a woman anointed the head of Jesus as he sat at supper in the house of Simon the leper (Matt. 26:7; Mark 14:3; Luke 7:37). These boxes were made from a stone found near Alabastron in Egypt, and from this circumstance the Greeks gave them the name of the city where they were made. The name was then given to the stone of which they were made; and finally to all perfume vessels, of whatever material they were formed. The woman "broke" the vessel; i.e., she broke off, as was usually done, the long and narrow neck so as to reach the contents. This stone resembles marble, but is softer in its texture, and hence very easily wrought into boxes. Mark says (14:5) that this box of ointment was worth more than 300 pence, i.e., denarii, each of the value of sevenpence halfpenny of our money, and therefore worth about 10 pounds. But if we take the denarius as the day's wage of a labourer (Matt. 20:2), say two shillings of our money, then the whole would be worth about 30 pounds, so costly was Mary's offering.

Alamoth - virgins, a musical term (1 Chr. 15:20), denoting that the psalm which bears this inscription (Ps. 46) was to be sung by soprano or female voices.

Alarm - a particular quivering sound of the silver trumpets to give warning to the Hebrews on their journey through the wilderness (Num. 10:5, 6), a call to arms, or a war-note (Jer. 4:19; 49:2; Zeph. 1:16).

Alemeth - covering. (1.) One of the nine sons of Becher, the son of Benjamin (1 Chr. 7:8).

(2.) One of the sons of Jehoadah, or Jarah, son of Ahaz (1 Chr. 8:36).

(3.) A sacerdotal city of Benjamin (1 Chr. 6:60), called also Almon (Josh. 21:18), now Almit, a mile north-east of the ancient Anathoth.

Alexander - man-defender. (1.) A relative of Annas the high priest, present when Peter and John were examined before the Sanhedrim (Acts 4:6).

(2.) A man whose father, Simon the Cyrenian, bore the cross of Christ (Mark 15:21).

(3.) A Jew of Ephesus who took a prominent part in the uproar raised there by the preaching of Paul (Acts 19:33). The Jews put him forward to plead their cause before the mob. It was probably intended that he should show that he and the other Jews had no sympathy with Paul any more than the Ephesians had. It is possible that this man was the same as the following.

(4.) A coppersmith who, with Hymenaeus and others, promulgated certain heresies regarding the resurrection (1 Tim. 1:19; 2 Tim. 4:14), and made shipwreck of faith and of a good conscience. Paul excommunicated him (1 Tim. 1:20; comp. 1 Cor. 5:5).

Alexander the Great - the king of Macedonia, the great conqueror; probably represented in Daniel by the "belly of brass" (Dan. 2:32), and the leopard and the he-goat (7:6; 11:3,4). He succeeded his father Philip, and died at the age of thirty-two from the effects of intemperance, B.C. 323. His empire was divided among his four generals.

Alexandria - the ancient metropolis of Lower Egypt, so called from its founder, Alexander the Great (about B.C. 333). It was for a long period the greatest of existing cities, for both Nineveh and Babylon had been destroyed, and Rome had not yet risen to greatness. It was the residence of the kings of Egypt for 200 years. It is not mentioned in the Old Testament, and only incidentally in the New. Apollos, eloquent and mighty in the Scriptures, was a native of this city (Acts 18:24). Many Jews from Alexandria were in Jerusalem, where they had a synagogue (Acts 6:9), at the time of Stephen's martyrdom. At one time it is said that as many as 10,000 Jews resided in this city. It possessed a famous library of 700,000 volumes, which was burned by the Saracens (A.D. 642). It was here that the Hebrew Bible was translated into Greek. This is called the Septuagint version, from the tradition that seventy learned men were engaged in executing it. It was, however, not all translated at one time. It was begun B.C. 280, and finished about B.C. 200 or 150. (See VERSION.)

Algum - (2 Chr. 2:8; 9:10,11), the same as almug (1 Kings 10:11).

Alien - a foreigner, or person born in another country, and therefore not entitled to the rights and privileges of the country where he resides. Among the Hebrews there were two classes of aliens.

(1.) Those who were strangers generally, and who owned no landed property.

(2.) Strangers dwelling in another country without being naturalized (Lev. 22:10; Ps. 39:12).

Both of these classes were to enjoy, under certain conditions, the same rights as other citizens (Lev. 19:33, 34; Deut. 10:19). They might be naturalized and permitted to enter into the congregation of the Lord by submitting to circumcision and abandoning idolatry (Deut. 23:3-8).

This term is used (Eph. 2:12) to denote persons who have no interest in Christ.

Allegory - used only in Gal. 4:24, where the apostle refers to the history of Isaac the free-born, and Ishmael the slave-born, and makes use of it allegorically.

Every parable is an allegory. Nathan (2 Sam. 12:1-4) addresses David in an allegorical narrative. In the eightieth Psalm there is a beautiful allegory: "Thou broughtest a vine out of Egypt," etc. In Eccl. 12:2-6, there is a striking allegorical description of old age.

Alleluia - the Greek form (Rev. 19:1, 3, 4, 6) of the Hebrew Hallelujah = Praise ye Jehovah, which begins or ends several of the psalms (106, 111, 112, 113, etc.).

Alliance - a treaty between nations, or between individuals, for their mutual advantage.

Abraham formed an alliance with some of the Canaanitish princes (Gen. 14:13), also with Abimelech (21:22-32). Joshua and the elders of Israel entered into an alliance with the Gibeonites (Josh. 9:3-27). When the Israelites entered Palestine they were forbidden to enter into alliances with the inhabitants of the country (Lev. 18:3, 4; 20:22, 23).

Solomon formed a league with Hiram (1 Kings 5:12). This "brotherly covenant" is referred to 250 years afterwards (Amos 1:9). He also appears to have entered into an alliance with Pharaoh (1 Kings 10:28, 29).

In the subsequent history of the kingdoms of Judah and Israel various alliances were formed between them and also with neighbouring nations at different times.

From patriarchal times a covenant of alliance was sealed by the blood of some sacrificial victim. The animal sacrificed was cut in two (except birds), and between these two parts the persons contracting the alliance passed (Gen. 15:10). There are frequent allusions to this practice (Jer. 34:18). Such alliances were called "covenants of salt" (Num. 18:19; 2 Chr. 13:5), salt being the symbol of perpetuity. A pillar was set up as a memorial of the alliance between Laban and Jacob (Gen. 31:52). The Jews throughout their whole history attached great importance to fidelity to their engagements. Divine wrath fell upon the violators of them (Josh. 9:18; 2 Sam. 21:1, 2; Ezek. 17:16).

Allon - oak. (1.) The expression in the Authorized Version of Josh. 19:33, "from Allon to Zaanannim," is more correctly rendered in the Revised Version, "from the oak in Zaanannim." The word denotes some remarkable tree which stood near Zaanannim, and which served as a landmark.

(2.) The son of Jedaiah, of the family of the Simeonites, who expelled the Hamites from the valley of Gedor (1 Chr. 4:37).

Allon-bachuth - oak of weeping, a tree near Bethel, at the spot where Deborah, Rebekah's nurse, was buried (Gen. 35:8). Large trees, from their rarity in the plains of Palestine, were frequently designated as landmarks. This particular tree was probably the same as the "palm tree of Deborah" (Judg. 4:5).

Almodad - immeasurable, the first named of the sons of Joktan (Gen. 10:26), the founder of an Arabian tribe.

Almon - hidden, one of the sacerdotal cities of Benjamin (Josh. 21:18), called also Alemeth (1 Chr. 6:60).

Almond - a native of Syria and Palestine. In form, blossoms, and fruit it resembles the peach tree. Its blossoms are of a very pale pink colour, and appear before its leaves. Its Hebrew name, shaked, signifying "wakeful, hastening," is given to it on account of its putting forth its blossoms so early, generally in February, and sometimes even in January. In Eccl. 12:5, it is referred to as illustrative, probably, of the haste with which old age comes. There are others, however, who still contend for the old interpretation here. "The almond tree bears its blossoms in the midst of winter, on a naked, leafless stem, and these blossoms (reddish or flesh-coloured in the beginning) seem at the time of their fall exactly like white snow-flakes. In this way the almond blossom is a very fitting symbol of old age, with its silvery hair and its wintry, dry, barren, unfruitful condition." In Jer. 1:11 "I see a rod of an almond tree [shaked]...for I will hasten [shaked] my word to perform it" the word is used as an emblem of promptitude. Jacob desired his sons (Gen. 43:11) to take with them into Egypt of the best fruits of the land, almonds, etc., as a present to Joseph, probably because this tree was not a native of Egypt. Aaron's rod yielded almonds (Num. 17:8; Heb. 9:4). Moses was directed to make certain parts of the candlestick for the ark of carved work "like unto almonds" (Ex. 25:33, 34). The Hebrew word luz, translated "hazel" in the Authorized Version (Gen. 30:37), is rendered in the Revised Version "almond." It is probable that luz denotes the wild almond, while shaked denotes the cultivated variety.

Alms - Not found in the Old Testament, but repeatedly in the New. The Mosaic legislation (Lev. 25:35; Deut. 15:7) tended to promote a spirit of charity, and to prevent the occurrence of destitution among the people. Such passages as these, Ps. 41:1; 112:9; Prov. 14:31; Isa. 10:2; Amos 2:7; Jer. 5:28; Ezek. 22:29, would also naturally foster the same benevolent spirit.

In the time of our Lord begging was common (Mark 10:46; Acts 3:2). The Pharisees were very ostentatious in their almsgivings (Matt. 6:2). The spirit by which the Christian ought to be actuated in this duty is set forth in 1 John 3:17. A regard to the state of the poor and needy is enjoined as a Christian duty (Luke 3:11; 6:30; Matt. 6:1; Acts 9:36; 10:2, 4), a duty which was not neglected by the early Christians (Luke 14:13; Acts 20:35; Gal. 2:10; Rom. 15:25-27; 1 Cor. 16:1-4). They cared not only for the poor among themselves, but contributed also to the necessities of those at a distance (Acts 11:29; 24:17; 2 Cor. 9:12). Our Lord and his attendants showed an example also in this (John 13:29).

In modern times the "poor-laws" have introduced an element which modifies considerably the form in which we may discharge this Christian duty.

Almug - (1 Kings 10:11, 12) = algum (2 Chr. 2:8; 9:10, 11), in the Hebrew occurring only in the plural almuggim (indicating that the wood was brought in planks), the name of a wood brought from Ophir to be used in the building of the temple, and for other purposes. Some suppose it to have been the white sandal-wood of India, the Santalum album of botanists, a native of the mountainous parts of the Malabar coasts. It is a fragrant wood, and is used in China for incense in idol-worship. Others, with some probability, think that it was the Indian red sandal-wood, the pterocarpus santalinus, a heavy, fine-grained wood, the Sanscrit name of which is valguka. It is found on the Coromandel coast and in Ceylon.

Aloes - (Heb. 'ahalim), a fragrant wood (Num. 24:6; Ps. 45:8; Prov. 7:17; Cant. 4:14), the Aquilaria agallochum of botanists, or, as some suppose, the costly gum or perfume extracted from the wood. It is found in China, Siam, and Northern India, and grows to the height sometimes of 120 feet. This species is of great rarity even in India. There is another and more common species, called by Indians aghil, whence Europeans have given it the name of Lignum aquile, or eagle-wood. Aloewood was used by the Egyptians for embalming dead bodies. Nicodemus brought it (pounded aloe-wood) to embalm the body of Christ (John 19:39); but whether this was the same as that mentioned elsewhere is uncertain.

The bitter aloes of the apothecary is the dried juice of the leaves Aloe vulgaris.

Alphaeus - (1.) The father of James the Less, the apostle and writer of the epistle (Matt. 10:3; Mark 3:18; Luke 6:15; Acts 1:13), and the husband of Mary (John 19:25). The Hebrew form of this name is Cleopas, or Clopas (q.v.).

(2.) The father of Levi, or Matthew (Mark 2:14).

Altar - (Heb. mizbe'ah, from a word meaning "to slay"), any structure of earth (Ex. 20:24) or unwrought stone (20:25) on which sacrifices were offered. Altars were generally erected in conspicuous places (Gen. 22:9; Ezek. 6:3; 2 Kings 23:12; 16:4; 23:8; Acts 14:13). The word is used in Heb. 13:10 for the sacrifice offered upon it--the sacrifice Christ offered.

Paul found among the many altars erected in Athens one bearing the inscription, "To the unknown God" (Acts 17:23), or rather "to an [i.e., some] unknown God." The reason for this inscription cannot now be accurately determined. It afforded the apostle the occasion of proclaiming the gospel to the "men of Athens."

The first altar we read of is that erected by Noah (Gen. 8:20). Altars were erected by Abraham (Gen. 12:7; 13:4; 22:9), by Isaac (Gen. 26:25), by Jacob (33:20; 35:1, 3), and by Moses (Ex. 17:15, "Jehovah-nissi").

In the tabernacle, and afterwards in the temple, two altars were erected.

(1.) The altar of burnt offering (Ex. 30:28), called also the "brasen altar" (Ex. 39:39) and "the table of the Lord" (Mal. 1:7).

This altar, as erected in the tabernacle, is described in Ex. 27:1-8. It was a hollow square, 5 cubits in length and in breadth, and 3 cubits in height. It was made of shittim wood, and was overlaid with plates of brass. Its corners were ornamented with "horns" (Ex. 29:12; Lev. 4:18).

In Ex. 27:3 the various utensils appertaining to the altar are enumerated. They were made of brass. (Comp. 1 Sam. 2:13, 14; Lev. 16:12; Num. 16:6, 7.)

In Solomon's temple the altar was of larger dimensions (2 Chr. 4:1. Comp. 1 Kings 8:22, 64; 9:25), and was made wholly of brass, covering a structure of stone or earth. This altar was renewed by Asa (2 Chr. 15:8). It was removed by Ahaz (2 Kings 16:14), and "cleansed" by Hezekiah, in the latter part of whose reign it was rebuilt. It was finally broken up and carried away by the Babylonians (Jer. 52:17).

After the return from captivity it was re-erected (Ezra 3:3, 6) on the same place where it had formerly stood. (Comp. 1 Macc. 4:47.) When Antiochus Epiphanes pillaged Jerusalem the altar of burnt offering was taken away.

Again the altar was erected by Herod, and remained in its place till the destruction of Jerusalem by the Romans (70 A.D.).

The fire on the altar was not permitted to go out (Lev. 6:9).

In the Mosque of Omar, immediately underneath the great dome, which occupies the site of the old temple, there is a rough projection of the natural rock, of about 60 feet in its extreme length, and 50 in its greatest breadth, and in its highest part about 4 feet above the general pavement. This rock seems to have been left intact when Solomon's temple was built. It was in all probability the site of the altar of burnt offering. Underneath this rock is a cave, which may probably have been the granary of Araunah's threshing-floor (1 Chr. 21:22).

(2.) The altar of incense (Ex. 30:1-10), called also "the golden altar" (39:38; Num. 4:11), stood in the holy place "before the vail that is by the ark of the testimony." On this altar sweet spices were continually burned with fire taken from the brazen altar. The morning and the evening services were commenced by the high priest offering incense on this altar. The burning of the incense was a type of prayer (Ps. 141:2; Rev. 5:8; 8:3, 4).

This altar was a small movable table, made of acacia wood overlaid with gold (Ex. 37:25, 26). It was 1 cubit in length and breadth, and 2 cubits in height.

In Solomon's temple the altar was similar in size, but was made of cedar-wood (1 Kings 6:20; 7:48) overlaid with gold. In Ezek. 41:22 it is called "the altar of wood." (Comp. Ex. 30:1-6.)

In the temple built after the Exile the altar was restored. Antiochus Epiphanes took it away, but it was afterwards restored by Judas Maccabaeus (1 Macc. 1:23; 4:49). Among the trophies carried away by Titus on the destruction of Jerusalem the altar of incense is not found, nor is any mention made of it in Heb. 9. It was at this altar Zacharias ministered when an angel appeared to him (Luke 1:11). It is the only altar which appears in the heavenly temple (Isa. 6:6; Rev. 8:3,4).

Altaschith - destroy not, the title of Ps. 57, 58, 59, and 75. It was probably the name of some song to the melody of which these psalms were to be chanted.

Alush - one of the places, the last before Rephidim, at which the Hebrews rested on their way to Sinai (Num. 33:13, 14). It was probably situated on the shore of the Red Sea.

Amalek - dweller in a valley, the son of Eliphaz and grandson of Esau (Gen. 36:12; 1 Chr. 1:36); the chief of an Idumean tribe (Gen. 36:16). His mother was a Horite, a tribe whose territory the descendants of Esau had seized.

Amalekite - a tribe that dwelt in Arabia Petraea, between the Dead Sea and the Red Sea. They were not the descendants of Amalek, the son of Eliphaz, for they existed in the days of Abraham (Gen. 14:7). They were probably a tribe that migrated from the shores of the Persian Gulf and settled in Arabia. "They dwelt in the land of the south...from Havilah until thou comest to Shur" (Num. 13:29; 1 Sam. 15:7). They were a pastoral, and hence a nomadic race. Their kings bore the hereditary name of Agag (Num. 24:7; 1 Sam. 15:8). They attempted to stop the Israelites when they marched through their territory (Deut. 25:18), attacking them at Rephidim (Ex. 17:8-13; comp. Deut. 25:17; 1 Sam. 15:2). They afterwards attacked the Israelites at Hormah (Num. 14:45). We read of them subsequently as in league with the Moabites (Judg. 3:13) and the Midianites (Judg. 6:3). Saul finally desolated their territory and destroyed their power (1 Sam. 14:48; 15:3), and David recovered booty from them (1 Sam. 30:18-20). In the Babylonian inscriptions they are called Sute, in those of Egypt Sittiu, and the Amarna tablets include them under the general name of Khabbati, or "plunderers."

Amana - perennial. (1.) The Hebrew margin of 2 Kings 5:12 gives this as another reading of Abana (q.v.), a stream near Damascus.

(2.) A mountain (Cant. 4:8), probably the southern summit of Anti-Libanus, at the base of which are the sources of the Abana.

Amariah - said by Jehovah. (1.) One of the descendants of Aaron by Eleazar (1 Chr. 6:7,52). He was probably the last of the high priests of Eleazar's line prior to the transfer of that office to Eli, of the line of Ithamar.

(2.) A Levite, son of Hebron, of the lineage of Moses (1 Chr. 23:19; 24:23).

(3.) A "chief priest" who took an active part in the reformation under Jehoshaphat (2 Chr. 19:11); probably the same as mentioned in 1 Chr. 6:9.

(4.) 1 Chr. 6:11; Ezra 7:3. (5.) One of the high priests in the time of Hezekiah (2 Chr. 31:15). (6.) Zeph. 1:1. (7.) Neh. 11:4. (8.) Neh. 10:3. (9.) Ezra 10:42.

Amasa - burden. (1.) The son of Abigail, a sister of king David (1 Chr. 2:17; 2 Sam. 17:25). He was appointed by David to command the army in room of his cousin Joab (2 Sam. 19:13), who afterwards treacherously put him to death as a dangerous rival (2 Sam. 20:4-12).

(2.) A son of Hadlai, and chief of Ephraim (2 Chr. 28:12) in the reign of Ahaz.

Amasai - burdensome. (1.) A Levite, son of Elkanah, of the ancestry of Samuel (1 Chr. 6:25, 35).

(2.) The leader of a body of men who joined David in the "stronghold," probably of Adullam (1 Chr. 12:18).

(3.) One of the priests appointed to precede the ark with blowing of trumpets on its removal from the house of Obed-edom (1 Chr. 15:24).

(4.) The father of a Levite, one of the two Kohathites who took a prominent part at the instance of Hezekiah in the cleansing of the temple (2 Chr. 29:12).

Amashai - the son of Azareel, appointed by Nehemiah to reside at Jerusalem and do the work of the temple (Neh. 11:13).

Amasiah - burden of (i.e., "sustained by") Jehovah, the "son of Zichri, who willingly offered himself unto the Lord," a captain over thousands under Jehoshaphat (2 Chr. 17:16; comp. Judg. 5:9).

Amaziah - strengthened by Jehovah. (1.) A Levite, son of Hilkiah, of the descendants of Ethan the Merarite (1 Chr. 6:45).

(2.) The son and successor of Joash, and eighth king of the separate kingdom of Judah (2 Kings 14:1-4). He began his reign by punishing the murderers of his father (5-7; 2 Chr. 25:3-5). He was the first to employ a mercenary army of 100,000 Israelite soldiers, which he did in his attempt to bring the Edomites again under the yoke of Judah (2 Chr. 25:5, 6). He was commanded by a prophet of the Lord to send back the mercenaries, which he did (2 Chr. 25:7-10, 13), much to their annoyance. His obedience to this command was followed by a decisive victory over the Edomites (2 Chr. 25:14-16). Amaziah began to worship some of the idols he took from the Edomites, and this was his ruin, for he was vanquished by Joash, king of Israel, whom he challenged to battle. The disaster he thus brought upon Judah by his infatuation in proclaiming war against Israel probably occasioned the conspiracy by which he lost his life (2 Kings 14:8-14, 19). He was slain at Lachish, whither he had fled, and his body was brought upon horses to Jerusalem, where it was buried in the royal sepulchre (2 Kings 14:19, 20; 2 Chr. 25:27, 28).

(3.) A priest of the golden calves at Bethel (Amos 7:10-17).

(4.) The father of Joshah, one of the Simeonite chiefs in the time of Hezekiah (1 Chr. 4:34).

Ambassador - In the Old Testament the Hebrew word tsir, meaning "one who goes on an errand," is rendered thus (Josh. 9:4; Prov. 13:17; Isa. 18:2; Jer. 49:14; Obad. 1:1). This is also the rendering of melits, meaning "an interpreter," in 2 Chr. 32:31; and of malak, a "messenger," in 2 Chr. 35:21; Isa. 30:4; 33:7; Ezek. 17:15. This is the name used by the apostle as designating those who are appointed by God to declare his will (2 Cor. 5:20; Eph. 6:20).

The Hebrews on various occasions and for various purposes had recourse to the services of ambassadors, e.g., to contract alliances (Josh. 9:4), to solicit favours (Num. 20:14), to remonstrate when wrong was done (Judg. 11:12), to condole with a young king on the death of his father (2 Sam. 10:2), and to congratulate a king on his accession to the throne (1 Kings 5:1).

To do injury to an ambassador was to insult the king who sent him (2 Sam. 10:5).

Amber - (Ezek. 1:4, 27; 8:2. Heb., hashmal, rendered by the LXX. elektron, and by the Vulgate electrum), a metal compounded of silver and gold. Some translate the word by "polished brass," others "fine brass," as in Rev. 1:15; 2:18. It was probably the mixture now called electrum. The word has no connection, however, with what is now called amber, which is a gummy substance, reckoned as belonging to the mineral kingdom though of vegetable origin, a fossil resin.

Ambush - Joshua at the capture of Ai lay in ambush, and so deceived the inhabitants that he gained an easy victory (Josh. 8:4-26). Shechem was taken in this manner (Judg. 9:30-45. Comp. Jer. 51:12).


 Amen - This Hebrew word means firm, and hence also faithful (Rev. 3:14). In Isa. 65:16, the Authorized Version has "the God of truth," which in Hebrew is "the God of Amen." It is frequently used by our Saviour to give emphasis to his words, where it is translated "verily." Sometimes, only, however, in John's Gospel, it is repeated, "Verily, verily." It is used as an epithet of the Lord Jesus Christ (Rev. 3:14).

It is found singly and sometimes doubly at the end of prayers (Ps. 41:13; 72:19; 89:52), to confirm the words and invoke the fulfilment of them. It is used in token of being bound by an oath (Num. 5:22; Deut. 27:15-26; Neh. 5:13; 8:6; 1 Chr. 16:36). In the primitive churches it was common for the general audience to say "Amen" at the close of the prayer (1 Cor. 14:16).

The promises of God are Amen; i.e., they are all true and sure (2 Cor. 1:20).

Amethyst - one of the precious stones in the breastplate of the high priest (Ex. 28:19; 39:12), and in the foundation of the New Jerusalem (Rev. 21:20). The ancients thought that this stone had the power of dispelling drunkenness in all who wore or touched it, and hence its Greek name formed from a_, "privative," and _methuo, "to get drunk." Its Jewish name, ahlamah', was derived by the rabbins from the Hebrew word halam, "to dream," from its supposed power of causing the wearer to dream.

It is a pale-blue crystallized quartz, varying to a dark purple blue. It is found in Persia and India, also in different parts of Europe.

Amittai - true, the father of Jonah the prophet, a native of Gath-hepher (2 Kings 14:25; Jonah 1:1).

Ammah - a cubit, the name of a hill which Joab and Abishai reached as the sun went down, when they were in pursuit of Abner (2 Sam. 2:24). It lay to the east of Gibeon.

Ammi - my people, a name given by Jehovah to the people of Israel (Hos. 2:1, 23. Comp. 1:9; Ezek. 16:8; Rom. 9:25, 26; 1 Pet. 2:10).

Ammiel - people of God. (1.) One of the twelve spies sent by Moses to search the land of Canaan (Num. 13:12). He was one of the ten who perished by the plague for their unfavourable report (Num. 14:37).

(2.) The father of Machir of Lo-debar, in whose house Mephibosheth resided (2 Sam. 9:4, 5; 17:27).

(3.) The father of Bathsheba, the wife of Uriah, and afterwards of David (1 Chr. 3:5). He is called Eliam in 2 Sam. 11:3.

(4.) One of the sons of Obed-edom the Levite (1 Chr. 26:5).

Ammihud - people of glory; i.e., "renowned." (1.) The father of the Ephraimite chief Elishama, at the time of the Exodus (Num. 1:10; 2:18; 7:48, 53).

(2.) Num. 34:20. (3.) Num. 34:28.

(4.) The father of Talmai, king of Geshur, to whom Absalom fled after the murder of Amnon (2 Sam. 13:37).

(5.) The son of Omri, and the father of Uthai (1 Chr. 9:4).

Amminadab - kindred of the prince. (1.) The father of Nahshon, who was chief of the tribe of Judah (Num. 1:7; 2:3; 7:12, 17; 10:14). His daughter Elisheba was married to Aaron (Ex. 6:23).

(2.) A son of Kohath, the second son of Levi (1 Chr. 6:22), called also Izhar (2, 18).

(3.) Chief of the 112 descendants of Uzziel the Levite (1 Chr. 15:10, 11).

Amminadib - a person mentioned in Cant. 6:12, whose chariots were famed for their swiftness. It is rendered in the margin "my willing people," and in the Revised Version "my princely people."

Ammishaddai - people of the Almighty, the father of Ahiezer, who was chief of the Danites at the time of the Exodus (Num. 1:12; 2:25). This is one of the few names compounded with the name of God, Shaddai, "Almighty."

Ammizabad - people of the giver, the son of Benaiah, who was the third and chief captain of the host under David (1 Chr. 27:6).

Ammon - another form of the name Ben-ammi, the son of Lot (Gen. 19:38). This name is also used for his posterity (Ps. 83:7).

Ammonite - the usual name of the descendants of Ammon, the son of Lot (Gen. 19:38). From the very beginning (Deut. 2:16-20) of their history till they are lost sight of (Judg. 5:2), this tribe is closely associated with the Moabites (Judg. 10:11; 2 Chr. 20:1; Zeph. 2:8). Both of these tribes hired Balaam to curse Israel (Deut. 23:4). The Ammonites were probably more of a predatory tribe, moving from place to place, while the Moabites were more settled. They inhabited the country east of the Jordan and north of Moab and the Dead Sea, from which they had expelled the Zamzummims or Zuzims (Deut. 2:20; Gen. 14:5). They are known as the Beni-ammi (Gen. 19:38), Ammi or Ammon being worshipped as their chief god. They were of Semitic origin, and closely related to the Hebrews in blood and language. They showed no kindness to the Israelites when passing through their territory, and therefore they were prohibited from "entering the congregation of the Lord to the tenth generation" (Deut. 23:3). They afterwards became hostile to Israel (Judg. 3:13). Jephthah waged war against them, and "took twenty cities with a very great slaughter" (Judg. 11:33). They were again signally defeated by Saul (1 Sam. 11:11). David also defeated them and their allies the Syrians (2 Sam. 10:6-14), and took their chief city, Rabbah, with much spoil (2 Sam. 10:14; 12:26-31). The subsequent events of their history are noted in 2 Chr. 20:25; 26:8; Jer. 49:1; Ezek. 25:3, 6. One of Solomon's wives was Naamah, an Ammonite. She was the mother of Rehoboam (1 Kings 14:31; 2 Chr. 12:13).

The prophets predicted fearful judgments against the Ammonites because of their hostility to Israel (Zeph. 2:8; Jer. 49:1-6; Ezek. 25:1-5, 10; Amos 1:13-15).

The national idol worshipped by this people was Molech or Milcom, at whose altar they offered human sacrifices (1 Kings 11:5, 7). The high places built for this idol by Solomon, at the instigation of his Ammonitish wives, were not destroyed till the time of Josiah (2 Kings 23:13).

Amnon - faithful. (1.) One of the sons of Shammai, of the children of Ezra (1 Chr. 4:20; comp. 17).

(2.) The eldest son of David, by Ahinoam of Jezreel (1 Chr. 3:1; 2 Sam. 3:2). Absalom caused him to be put to death for his great crime in the matter of Tamar (2 Sam. 13:28, 29).

Amon - builder. (1.) The governor of Samaria in the time of Ahab. The prophet Micaiah was committed to his custody (1 Kings 22:26; 2 Chr. 18:25).

(2.) The son of Manasseh, and fourteenth king of Judah. He restored idolatry, and set up the images which his father had cast down. Zephaniah (1:4; 3:4, 11) refers to the moral depravity prevailing in this king's reign.

He was assassinated (2 Kings 21:18-26: 2 Chr. 33:20-25) by his own servants, who conspired against him.

(3.) An Egyptian god, usually depicted with a human body and the head of a ram, referred to in Jer. 46:25, where the word "multitudes" in the Authorized Version is more appropriately rendered "Amon" in the Revised Version. In Nah. 3:8 the expression "populous No" of the Authorized version is rendered in the Revised Version "No-amon." Amon is identified with Ra, the sun-god of Heliopolis.

(4.) Neh. 7:59.

Amorites - highlanders, or hillmen, the name given to the descendants of one of the sons of Canaan (Gen. 14:7), called Amurra or Amurri in the Assyrian and Egyptian inscriptions. On the early Babylonian monuments all Syria, including Palestine, is known as "the land of the Amorites." The southern slopes of the mountains of Judea are called the "mount of the Amorites" (Deut. 1:7, 19, 20). They seem to have originally occupied the land stretching from the heights west of the Dead Sea (Gen. 14:7) to Hebron (13. Comp. 13:8; Deut. 3:8; 4:46-48), embracing "all Gilead and all Bashan" (Deut. 3:10), with the Jordan valley on the east of the river (4:49), the land of the "two kings of the Amorites," Sihon and Og (Deut. 31:4; Josh. 2:10; 9:10). The five kings of the Amorites were defeated with great slaughter by Joshua (10:10). They were again defeated at the waters of Merom by Joshua, who smote them till there were none remaining (Josh. 11:8). It is mentioned as a surprising circumstance that in the days of Samuel there was peace between them and the Israelites (1 Sam. 7:14). The discrepancy supposed to exist between Deut. 1:44 and Num. 14:45 is explained by the circumstance that the terms "Amorites" and "Amalekites" are used synonymously for the "Canaanites." In the same way we explain the fact that the "Hivites" of Gen. 34:2 are the "Amorites" of 48:22. Comp. Josh. 10:6; 11:19 with 2 Sam. 21:2; also Num. 14:45 with Deut. 1:44. The Amorites were warlike mountaineers. They are represented on the Egyptian monuments with fair skins, light hair, blue eyes, aquiline noses, and pointed beards. They are supposed to have been men of great stature; their king, Og, is described by Moses as the last "of the remnant of the giants" (Deut. 3:11). Both Sihon and Og were independent kings. Only one word of the Amorite language survives, "Shenir," the name they gave to Mount Hermon (Deut. 3:9).

Amos - borne; a burden, one of the twelve minor prophets. He was a native of Tekota, the modern Tekua, a town about 12 miles south-east of Bethlehem. He was a man of humble birth, neither a "prophet nor a prophet's son," but "an herdman and a dresser of sycomore trees," R.V. He prophesied in the days of Uzziah, king of Judah, and was contemporary with Isaiah and Hosea (Amos 1:1; 7:14, 15; Zech. 14:5), who survived him a few years. Under Jeroboam II. the kingdom of Israel rose to the zenith of its prosperity; but that was followed by the prevalence of luxury and vice and idolatry. At this period Amos was called from his obscurity to remind the people of the law of God's retributive justice, and to call them to repentance.

The Book of Amos consists of three parts:

(1.) The nations around are summoned to judgment because of their sins (1:1-2:3). He quotes Joel 3:16.

(2.) The spiritual condition of Judah, and especially of Israel, is described (2:4-6:14).

(3.) In 7:1-9:10 are recorded five prophetic visions. (a) The first two (7:1-6) refer to judgments against the guilty people. (b) The next two (7:7-9; 8:1-3) point out the ripeness of the people for the threatened judgements. 7:10-17 consists of a conversation between the prophet and the priest of Bethel. (c) The fifth describes the overthrow and ruin of Israel (9:1-10); to which is added the promise of the restoration of the kingdom and its final glory in the Messiah's kingdom.

The style is peculiar in the number of the allusions made to natural objects and to agricultural occupations. Other allusions show also that Amos was a student of the law as well as a "child of nature." These phrases are peculiar to him: "Cleanness of teeth" [i.e., want of bread] (4:6); "The excellency of Jacob" (6:8; 8:7); "The high places of Isaac" (7:9); "The house of Isaac" (7:16); "He that createth the wind" (4:13). Quoted, Acts 7:42.

Amoz - strong, the father of the prophet Isaiah (2 Kings 19:2, 20; 20:1; Isa. 1:1; 2:1). As to his personal history little is positively known. He is supposed by some to have been the "man of God" spoken of in 2 Chr. 25:7, 8.

Amphipolis - city on both sides, a Macedonian city, a great Roman military station, through which Paul and Silas passed on their way from Philippi to Thessalonica, a distance of 33 Roman miles from Philippi (Acts 17:1).

Amplias - a Roman Christian saluted by Paul (Rom. 16:8).

Amram - kindred of the High; i.e., "friend of Jehovah." (1.) The son of Kohath, the son of Levi. He married Jochebed, "his father's sister," and was the father of Aaron, Miriam, and Moses (Ex. 6:18, 20; Num. 3:19). He died in Egypt at the age of 137 years (Ex. 6:20). His descendants were called Amramites (Num. 3:27; 1 Chr. 26:23). (2.) Ezra 10:34.

Amraphel - king of Shinar, southern Chaldea, one of the confederates of Chedorlaomer, king of Elam, in a war against Sodom and cities of the plain (Gen. 14:1, 4). It is now found that Amraphel (or Ammirapaltu) is the Khammu-rabi whose name appears on recently-discovered monuments. (See CHEDORLAOMER 疶0000781). After defeating Arioch (q.v.) he united Babylonia under one rule, and made Babylon his capital.

Anab - grape-town, one of the cities in the mountains of Judah, from which Joshua expelled the Anakim (Josh. 11:21; 15:50). It still retains its ancient name. It lies among the hills, 10 miles south-south-west of Hebron.

Anah - speech. (1.) One of the sons of Seir, and head of an Idumean tribe, called a Horite, as in course of time all the branches of this tribe were called from their dwelling in caves in Mount Seir (Gen. 36:20, 29; 1 Chr. 1:38).

(2.) One of the two sons of Zibeon the Horite, and father of Esau's wife Aholibamah (Gen. 36:18, 24).

Anak - long-necked, the son of Arba, father of the Anakim (Josh. 15:13; 21:11, Heb. Anok).

Anakim - the descendants of Anak (Josh. 11:21; Num. 13:33; Deut. 9:2). They dwelt in the south of Palestine, in the neighbourhood of Hebron (Gen. 23:2; Josh. 15:13). In the days of Abraham (Gen. 14:5, 6) they inhabited the region afterwards known as Edom and Moab, east of the Jordan. They were probably a remnant of the original inhabitants of Palestine before the Canaanites, a Cushite tribe from Babel, and of the same race as the Phoenicians and the Egyptian shepherd kings. Their formidable warlike appearance, as described by the spies sent to search the land, filled the Israelites with terror. They seem to have identified them with the Nephilim, the "giants" (Gen. 6:4; Num. 13:33) of the antediluvian age. There were various tribes of Anakim (Josh. 15:14). Joshua finally expelled them from the land, except a remnant that found a refuge in the cities of Gaza, Gath, and Ashdod (Josh. 11:22). The Philistine giants whom David encountered (2 Sam. 21:15-22) were descendants of the Anakim. (See GIANTS.)

Anamim - the name of an Egyptian tribe descended from Mizraim (Gen. 10:13; 1 Chr. 1:11).

Anammelech - one of the gods worshipped by the people of Sepharvaim, who colonized Samaria (2 Kings 17:31). The name means "Anu is king." It was a female deity representing the moon, as Adrammelech (q.v.) was the male representing the sun.

Anan - cloud, one of the Israelites who sealed the covenant after the return from Babylon (Neh. 10:26).

Ananiah - protected by Jehovah, the name of a town in the tribe of Benjamin between Nob and Hazor (Neh. 11:32). It is probably the modern Beit Hanina, a small village 3 miles north of Jerusalem.

Ananias - a common Jewish name, the same as Hananiah. (1.) One of the members of the church at Jerusalem, who conspired with his wife Sapphira to deceive the brethren, and who fell down and immediately expired after he had uttered the falsehood (Acts 5:5). By common agreement the members of the early Christian community devoted their property to the work of furthering the gospel and of assisting the poor and needy. The proceeds of the possessions they sold were placed at the disposal of the apostles (Acts 4:36, 37). Ananias might have kept his property had he so chosen; but he professed agreement with the brethren in the common purpose, and had of his own accord devoted it all, as he said, to these sacred ends. Yet he retained a part of it for his own ends, and thus lied in declaring that he had given it all. "The offence of Ananias and Sapphira showed contempt of God, vanity and ambition in the offenders, and utter disregard of the corruption which they were bringing into the society. Such sin, committed in despite of the light which they possessed, called for a special mark of divine indignation."

(2.) A Christian at Damascus (Acts 9:10). He became Paul's instructor; but when or by what means he himself became a Christian we have no information. He was "a devout man according to the law, having a good report of all the Jews which dwelt" at Damascus (22:12).

(3.) The high priest before whom Paul was brought in the procuratorship of Felix (Acts 23:2, 5, 24). He was so enraged at Paul's noble declaration, "I have lived in all good conscience before God until this day," that he commanded one of his attendants to smite him on the mouth. Smarting under this unprovoked insult, Paul quickly replied, "God shall smite thee, thou whited wall." Being reminded that Ananias was the high priest, to whose office all respect was to be paid, he answered, "I wist not, brethren, that he was the high priest" (Acts 23:5). This expression has occasioned some difficulty, as it is scarcely probable that Paul should have been ignorant of so public a fact. The expression may mean (a) that Paul had at the moment overlooked the honour due to the high priest; or (b), as others think, that Paul spoke ironically, as if he had said, "The high priest breaking the law! God's high priest a tyrant and a lawbreaker! I see a man in white robes, and have heard his voice, but surely it cannot, it ought not to be, the voice of the high priest." (See Dr. Lindsay on Acts, in loco.) (c) Others think that from defect of sight Paul could not observe that the speaker was the high priest. In all this, however, it may be explained, Paul, with all his excellency, comes short of the example of his divine Master, who, when he was reviled, reviled not again.

Anath - an answer; i.e., to "prayer", the father of Shamgar, who was one of the judges of Israel (Judg. 3:31).

Anathema - anything laid up or suspended; hence anything laid up in a temple or set apart as sacred. In this sense the form of the word is anath(ee)ma, once in plural used in the Greek New Testament, in Luke 21:5, where it is rendered "gifts." In the LXX. the form anathema is generally used as the rendering of the Hebrew word herem, derived from a verb which means (1) to consecrate or devote; and (2) to exterminate. Any object so devoted to the Lord could not be redeemed (Num. 18:14; Lev. 27:28, 29); and hence the idea of exterminating connected with the word. The Hebrew verb (haram) is frequently used of the extermination of idolatrous nations. It had a wide range of application. The anathema_ or _herem was a person or thing irrevocably devoted to God (Lev. 27:21, 28); and "none devoted shall be ransomed. He shall surely be put to death" (27:29). The word therefore carried the idea of devoted to destruction (Num. 21:2, 3; Josh. 6:17); and hence generally it meant a thing accursed. In Deut. 7:26 an idol is called a herem = anathema, a thing accursed.

In the New Testament this word always implies execration. In some cases an individual denounces an anathema on himself unless certain conditions are fulfilled (Acts 23:12, 14, 21). "To call Jesus accursed" [anathema] (1 Cor. 12:3) is to pronounce him execrated or accursed. If any one preached another gospel, the apostle says, "let him be accursed" (Gal. 1:8, 9); i.e., let his conduct in so doing be accounted accursed.

In Rom. 9:3, the expression "accursed" (anathema) from Christ, i.e., excluded from fellowship or alliance with Christ, has occasioned much difficulty. The apostle here does not speak of his wish as a possible thing. It is simply a vehement expression of feeling, showing how strong was his desire for the salvation of his people.

The anathema in 1 Cor. 16:22 denotes simply that they who love not the Lord are rightly objects of loathing and execration to all holy beings; they are guilty of a crime that merits the severest condemnation; they are exposed to the just sentence of "everlasting destruction from the presence of the Lord."

Anathoth - the name of one of the cities of refuge, in the tribe of Benjamin (Josh. 21:18). The Jews, as a rule, did not change the names of the towns they found in Palestine; hence this town may be regarded as deriving its name from the goddess Anat. It was the native place of Abiezer, one of David's "thirty" (2 Sam. 23:27), and of Jehu, another of his mighty men (1 Chr. 12:3). It is chiefly notable, however, as the birth-place and usual residence of Jeremiah (Jer. 1:1; 11:21-23; 29:27; 32:7-9). It suffered greatly from the army of Sennacherib, and only 128 men returned to it from the Exile (Neh. 7:27; Ezra 2:23). It lay about 3 miles north of Jerusalem. It has been identified with the small and poor village of 'Anata, containing about 100 inhabitants.

Anchor - From Acts 27:29, 30, 40, it would appear that the Roman vessels carried several anchors, which were attached to the stern as well as to the prow. The Roman anchor, like the modern one, had two teeth or flukes. In Heb. 6:19 the word is used metaphorically for that which supports or keeps one steadfast in the time of trial or of doubt. It is an emblem of hope.

"If you fear, Put all your trust in God: that anchor holds."

Ancient of Days - an expression applied to Jehovah three times in the vision of Daniel (7:9, 13, 22) in the sense of eternal. In contrast with all earthly kings, his days are past reckoning.

Andrew - manliness, a Greek name; one of the apostles of our Lord. He was of Bethsaida in Galilee (John 1:44), and was the brother of Simon Peter (Matt. 4:18; 10:2). On one occasion John the Baptist, whose disciple he then was, pointing to Jesus, said, "Behold the Lamb of God" (John 1:40); and Andrew, hearing him, immediately became a follower of Jesus, the first of his disciples. After he had been led to recognize Jesus as the Messiah, his first care was to bring also his brother Simon to Jesus. The two brothers seem to have after this pursued for a while their usual calling as fishermen, and did not become the stated attendants of the Lord till after John's imprisonment (Matt. 4:18, 19; Mark 1:16, 17). Very little is related of Andrew. He was one of the confidential disciples (John 6:8; 12:22), and with Peter, James, and John inquired of our Lord privately regarding his future coming (Mark 13:3). He was present at the feeding of the five thousand (John 6:9), and he introduced the Greeks who desired to see Jesus (John 12:22); but of his subsequent history little is known. It is noteworthy that Andrew thrice brings others to Christ, (1) Peter; (2) the lad with the loaves; and (3) certain Greeks. These incidents may be regarded as a key to his character.

Andronicus - man-conquering, a Jewish Christian, the kinsman and fellowprisoner of Paul (Rom. 16:7); "of note among the apostles."

Anem - two fountains, a Levitical city in the tribe of Issachar (1 Chr. 6:73). It is also called En-gannim (q.v.) in Josh. 19:21; the modern Jenin.

Aner - a boy. (1.) A Canaanitish chief who joined his forces with those of Abraham in pursuit of Chedorlaomer (Gen. 14:13,24).

(2.) A city of Manasseh given to the Levites of Kohath's family (1 Chr. 6:70).

Angel - a word signifying, both in the Hebrew and Greek, a "messenger," and hence employed to denote any agent God sends forth to execute his purposes. It is used of an ordinary messenger (Job 1:14: 1 Sam. 11:3; Luke 7:24; 9:52), of prophets (Isa. 42:19; Hag. 1:13), of priests (Mal. 2:7), and ministers of the New Testament (Rev. 1:20).

It is also applied to such impersonal agents as the pestilence (2 Sam. 24:16, 17; 2 Kings 19:35), the wind (Ps. 104:4).

But its distinctive application is to certain heavenly intelligences whom God employs in carrying on his government of the world. The name does not denote their nature but their office as messengers. The appearances to Abraham at Mamre (Gen. 18:2, 22. Comp. 19:1), to Jacob at Peniel (Gen. 32:24, 30), to Joshua at Gilgal (Josh. 5:13, 15), of the Angel of the Lord, were doubtless manifestations of the Divine presence, "foreshadowings of the incarnation," revelations before the "fulness of the time" of the Son of God.

(1.) The existence and orders of angelic beings can only be discovered from the Scriptures. Although the Bible does not treat of this subject specially, yet there are numerous incidental details that furnish us with ample information. Their personal existence is plainly implied in such passages as Gen. 16:7, 10, 11; Judg. 13:1-21; Matt. 28:2-5; Heb. 1:4, etc.

These superior beings are very numerous. "Thousand thousands," etc. (Dan. 7:10; Matt. 26:53; Luke 2:13; Heb. 12:22, 23). They are also spoken of as of different ranks in dignity and power (Zech. 1:9, 11; Dan. 10:13; 12:1; 1 Thess. 4:16; Jude 1:9; Eph. 1:21; Col. 1:16).

(2.) As to their nature, they are spirits (Heb. 1:14), like the soul of man, but not incorporeal. Such expressions as "like the angels" (Luke 20:36), and the fact that whenever angels appeared to man it was always in a human form (Gen. 18:2; 19:1, 10; Luke 24:4; Acts 1:10), and the titles that are applied to them ("sons of God," Job 1:6; 38:7; Dan. 3:25; comp. 28) and to men (Luke 3:38), seem all to indicate some resemblance between them and the human race. Imperfection is ascribed to them as creatures (Job 4:18; Matt. 24:36; 1 Pet. 1:12). As finite creatures they may fall under temptation; and accordingly we read of "fallen angels." Of the cause and manner of their "fall" we are wholly ignorant. We know only that "they left their first estate" (Matt. 25:41; Rev. 12:7,9), and that they are "reserved unto judgement" (2 Pet. 2:4). When the manna is called "angels' food," this is merely to denote its excellence (Ps. 78:25). Angels never die (Luke 20:36). They are possessed of superhuman intelligence and power (Mark 13:32; 2 Thess. 1:7; Ps. 103:20). They are called "holy" (Luke 9:26), "elect" (1 Tim. 5:21). The redeemed in glory are "like unto the angels" (Luke 20:36). They are not to be worshipped (Col. 2:18; Rev. 19:10).

(3.) Their functions are manifold. (a) In the widest sense they are agents of God's providence (Ex. 12:23; Ps. 104:4; Heb. 11:28; 1 Cor. 10:10; 2 Sam. 24:16; 1 Chr. 21:16; 2 Kings 19:35; Acts 12:23). (b) They are specially God's agents in carrying on his great work of redemption. There is no notice of angelic appearances to man till after the call of Abraham. From that time onward there are frequent references to their ministry on earth (Gen. 18; 19; 24:7, 40; 28:12; 32:1). They appear to rebuke idolatry (Judg. 2:1-4), to call Gideon (Judg. 6:11, 12), and to consecrate Samson (13:3). In the days of the prophets, from Samuel downward, the angels appear only in their behalf (1 Kings 19:5; 2 Kings 6:17; Zech. 1-6; Dan. 4:13, 23; 10:10, 13, 20, 21).

The Incarnation introduces a new era in the ministrations of angels. They come with their Lord to earth to do him service while here. They predict his advent (Matt. 1:20; Luke 1:26-38), minister to him after his temptation and agony (Matt. 4:11; Luke 22:43), and declare his resurrection and ascension (Matt. 28:2-8; John 20:12, 13; Acts 1:10, 11). They are now ministering spirits to the people of God (Heb. 1:14; Ps. 34:7; 91:11; Matt. 18:10; Acts 5:19; 8:26; 10:3; 12:7; 27:23). They rejoice over a penitent sinner (Luke 15:10). They bear the souls of the redeemed to paradise (Luke 16:22); and they will be the ministers of judgement hereafter on the great day (Matt. 13:39, 41, 49; 16:27; 24:31). The passages (Ps. 34:7, Matt. 18:10) usually referred to in support of the idea that every individual has a particular guardian angel have no such meaning. They merely indicate that God employs the ministry of angels to deliver his people from affliction and danger, and that the angels do not think it below their dignity to minister even to children and to the least among Christ's disciples.

The "angel of his presence" (Isa. 63:9. Comp. Ex. 23:20, 21; 32:34; 33:2; Num. 20:16) is probably rightly interpreted of the Messiah as the guide of his people. Others have supposed the expression to refer to Gabriel (Luke 1:19).

Anger - the emotion of instant displeasure on account of something evil that presents itself to our view. In itself it is an original susceptibility of our nature, just as love is, and is not necessarily sinful. It may, however, become sinful when causeless, or excessive, or protracted (Matt. 5:22; Eph. 4:26; Col. 3:8). As ascribed to God, it merely denotes his displeasure with sin and with sinners (Ps. 7:11).

Anim - fountains, a city in the mountains of Judah (Josh. 15:50), now el-Ghuwein, near Eshtemoh, about 10 miles south-west of Hebron.

Animal - an organized living creature endowed with sensation. The Levitical law divided animals into clean and unclean, although the distinction seems to have existed before the Flood (Gen. 7:2). The clean could be offered in sacrifice and eaten. All animals that had not cloven hoofs and did not chew the cud were unclean. The list of clean and unclean quadrupeds is set forth in the Levitical law (Deut. 14:3-20; Lev. 11).

Anise - This word is found only in Matt. 23:23. It is the plant commonly known by the name of dill, the Peucedanum graveolens of the botanist. This name dill is derived from a Norse word which means to soothe, the plant having the carminative property of allaying pain. The common dill, the Anethum graveolens, is an annual growing wild in the cornfields of Spain and Portugal and the south of Europe generally. There is also a species of dill cultivated in Eastern countries known by the name of shubit. It was this species of garden plant of which the Pharisees were in the habit of paying tithes. The Talmud requires that the seeds, leaves, and stem of dill shall pay tithes. It is an umbelliferous plant, very like the caraway, its leaves, which are aromatic, being used in soups and pickles. The proper anise is the Pimpinella anisum.

Anna - grace, an aged widow, the daughter of Phanuel. She was a "prophetess," like Miriam, Deborah, and Huldah (2 Chr. 34:22). After seven years of married life her husband died, and during her long widowhood she daily attended the temple services. When she was eighty-four years old, she entered the temple at the moment when the aged Simeon uttered his memorable words of praise and thanks to God that he had fulfilled his ancient promise in sending his Son into the world (Luke 2:36, 37).

Annas - was high priest A.D. 7-14. In A.D. 25 Caiaphas, who had married the daughter of Annas (John 18:13), was raised to that office, and probably Annas was now made president of the Sanhedrim, or deputy or coadjutor of the high priest, and thus was also called high priest along with Caiaphas (Luke 3:2). By the Mosaic law the high-priesthood was held for life (Num. 3:10); and although Annas had been deposed by the Roman procurator, the Jews may still have regarded him as legally the high priest. Our Lord was first brought before Annas, and after a brief questioning of him (John 18:19-23) was sent to Caiaphas, when some members of the Sanhedrim had met, and the first trial of Jesus took place (Matt. 26:57-68). This examination of our Lord before Annas is recorded only by John. Annas was president of the Sanhedrim before which Peter and John were brought (Acts 4:6).

Anoint - The practice of anointing with perfumed oil was common among the Hebrews. (1.) The act of anointing was significant of consecration to a holy or sacred use; hence the anointing of the high priest (Ex. 29:29; Lev. 4:3) and of the sacred vessels (Ex. 30:26). The high priest and the king are thus called "the anointed" (Lev. 4:3, 5, 16; 6:20; Ps. 132:10). Anointing a king was equivalent to crowning him (1 Sam. 16:13; 2 Sam. 2:4, etc.). Prophets were also anointed (1 Kings 19:16; 1 Chr. 16:22; Ps. 105:15). The expression, "anoint the shield" (Isa. 21:5), refers to the custom of rubbing oil on the leather of the shield so as to make it supple and fit for use in war.

(2.) Anointing was also an act of hospitality (Luke 7:38, 46). It was the custom of the Jews in like manner to anoint themselves with oil, as a means of refreshing or invigorating their bodies (Deut. 28:40; Ruth 3:3; 2 Sam. 14:2; Ps. 104:15, etc.). This custom is continued among the Arabians to the present day.

(3.) Oil was used also for medicinal purposes. It was applied to the sick, and also to wounds (Ps. 109:18; Isa. 1:6; Mark 6:13; James 5:14).

(4.) The bodies of the dead were sometimes anointed (Mark 14:8; Luke 23:56).

(5.) The promised Deliverer is twice called the "Anointed" or Messiah (Ps. 2:2; Dan. 9:25, 26), because he was anointed with the Holy Ghost (Isa. 61:1), figuratively styled the "oil of gladness" (Ps. 45:7; Heb. 1:9). Jesus of Nazareth is this anointed One (John 1:41; Acts 9:22; 17:2, 3; 18:5, 28), the Messiah of the Old Testament.

Ant - (Heb. nemalah, from a word meaning to creep, cut off, destroy), referred to in Prov. 6:6; 30:25, as distinguished for its prudent habits. Many ants in Palestine feed on animal substances, but others draw their nourishment partly or exclusively from vegetables. To the latter class belongs the ant to which Solomon refers. This ant gathers the seeds in the season of ripening, and stores them for future use; a habit that has been observed in ants in Texas, India, and Italy.

Antichrist - against Christ, or an opposition Christ, a rival Christ. The word is used only by the apostle John. Referring to false teachers, he says (1 John 2:18, 22; 4:3; 2 John 1:7), "Even now are there many antichrists."

(1.) This name has been applied to the "little horn" of the "king of fierce countenance" (Dan. 7:24, 25; 8:23-25).

(2.) It has been applied also to the "false Christs" spoken of by our Lord (Matt. 24:5, 23, 24).

(3.) To the "man of sin" described by Paul (2 Thess. 2:3, 4, 8-10).

(4.) And to the "beast from the sea" (Rev. 13:1; 17:1-18).

Antioch - (1.) In Syria, on the river Orontes, about 16 miles from the Mediterranean, and some 300 miles north of Jerusalem. It was the metropolis of Syria, and afterwards became the capital of the Roman province in Asia. It ranked third, after Rome and Alexandria, in point of importance, of the cities of the Roman empire. It was called the "first city of the East." Christianity was early introduced into it (Acts 11:19, 21, 24), and the name "Christian" was first applied here to its professors (Acts 11:26). It is intimately connected with the early history of the gospel (Acts 6:5; 11:19, 27, 28, 30; 12:25; 15:22-35; Gal. 2:11, 12). It was the great central point whence missionaries to the Gentiles were sent forth. It was the birth-place of the famous Christian father Chrysostom, who died A.D. 407. It bears the modern name of Antakia, and is now a miserable, decaying Turkish town. Like Philippi, it was raised to the rank of a Roman colony. Such colonies were ruled by "praetors" (R.V. marg., Acts 16:20, 21).

(2.) In the extreme north of Pisidia; was visited by Paul and Barnabas on the first missionary journey (Acts 13:14). Here they found a synagogue and many proselytes. They met with great success in preaching the gospel, but the Jews stirred up a violent opposition against them, and they were obliged to leave the place. On his return, Paul again visited Antioch for the purpose of confirming the disciples (Acts 14:21). It has been identified with the modern Yalobatch, lying to the east of Ephesus.

Antiochus - the name of several Syrian kings from B.C. 280 to B.C. 65. The most notable of these were, (1.) Antiochus the Great, who ascended the throne B.C. 223. He is regarded as the "king of the north" referred to in Dan. 11:13-19. He was succeeded (B.C. 187) by his son, Seleucus Philopater, spoken of by Daniel (11:20) as "a raiser of taxes", in the Revised Version, "one that shall cause an exactor to pass through the glory of the kingdom."

(2.) Antiochus IV., surnamed "Epiphanes" i.e., the Illustrious, succeeded his brother Seleucus (B.C. 175). His career and character are prophetically described by Daniel (11:21-32). He was a "vile person." In a spirit of revenge he organized an expedition against Jerusalem, which he destroyed, putting vast multitudes of its inhabitants to death in the most cruel manner. From this time the Jews began the great war of independence under their heroic Maccabean leaders with marked success, defeating the armies of Antiochus that were sent against them. Enraged at this, Antiochus marched against them in person, threatening utterly to exterminate the nation; but on the way he was suddenly arrested by the hand of death (B.C. 164).

Antipas - (1.) Herod Antipas, a son of Herod the Great by his Samaritan wife Malthace. He was tetrarch of Galilee and Peraea during the whole period of our Lord's life on earth (Luke 23:7). He was a frivolous and vain prince, and was chargeable with many infamous crimes (Mark 8:15; Luke 3:19; 13:31, 32). He beheaded John the Baptist (Matt. 14:1-12) at the instigation of Herodias, the wife of his half-brother Herod-Philip, whom he had married. Pilate sent Christ to him when he was at Jerusalem at the Passover (Luke 23:7). He asked some idle questions of him, and after causing him to be mocked, sent him back again to Pilate. The wife of Chuza, his house-steward, was one of our Lord's disciples (Luke 8:3).

(2.) A "faithful martyr" (Rev. 2:13), of whom nothing more is certainly known.

Antipatris - a city built by Herod the Great, and called by this name in honour of his father, Antipater. It lay between Caesarea and Lydda, two miles inland, on the great Roman road from Caesarea to Jerusalem. To this place Paul was brought by night (Acts 23:31) on his way to Caesarea, from which it was distant 28 miles. It is identified with the modern, Ras-el-Ain, where rise the springs of Aujeh, the largest springs in Palestine.

Antonia - a fortress in Jerusalem, at the north-west corner of the temple area. It is called "the castle" (Acts 21:34, 37). From the stairs of this castle Paul delivered his famous speech to the multitude in the area below (Acts 22:1-21). It was originally a place in which were kept the vestments of the high priest. Herod fortified it, and called it Antonia in honour of his friend Mark Antony. It was of great size, and commanded the temple. It was built on a plateau of rock, separated on the north from the hill Bezetha by a ditch about 30 feet deep and 165 feet wide.

Antothite - an inhabitant of Anathoth, found only in 1 Chr. 11:28; 12:3. In 2 Sam. 23:27 it is Anethothite; in 1 Chr. 27:12, Anetothite. (R.V., "Anathothite.")

Anvil - the rendering of the Hebrew word , "beaten," found only in Isa. 41:7.

Ape - an animal of the monkey tribe (1 Kings 10:22; 2 Chr. 9:21). It was brought from India by the fleets of Solomon and Hiram, and was called by the Hebrews koph_, and by the Greeks _kepos, both words being just the Indian Tamil name of the monkey, kapi, i.e., swift, nimble, active. No species of ape has ever been found in Palestine or the adjacent regions.

Apelles - a Christian at Rome whom Paul salutes (Rom. 16:10), and styles "approved in Christ."

Apharsachites - a company of the colonists whom the Assyrian king planted in Samaria (Ezra 5:6; 6:6).

Apharsites - another of the tribes removed to Samaria (Ezra 4:9), or perhaps the same as the preceding.

Aphik - (Judg. 1:31); Aphek (Josh. 13:4; 19:30), stronghold. (1.) A city of the tribe of Asher. It was the scene of the licentious worship of the Syrian Aphrodite. The ruins of the temple, "magnificent ruins" in a "spot of strange wildness and beauty", are still seen at Afka, on the north-west slopes of Lebanon, near the source of the river Adonis (now Nahr Ibrahim), 12 miles east of Gebal.

(2.) A city of the tribe of Issachar, near to Jezreel (1 Sam. 4:1; 29:1; comp. 28:4).

(3.) A town on the road from Damascus to Palestine, in the level plain east of Jordan, near which Benhadad was defeated by the Israelites (1 Kings 20:26, 30; 2 Kings 13:17). It has been identified with the modern Fik, 6 miles east of the Sea of Galilee, opposite Tiberias.

Apocalypse - the Greek name of the Book of Revelation (q.v.).

Apocrypha - hidden, spurious, the name given to certain ancient books which found a place in the LXX. and Latin Vulgate versions of the Old Testament, and were appended to all the great translations made from them in the sixteenth century, but which have no claim to be regarded as in any sense parts of the inspired Word.

(1.) They are not once quoted by the New Testament writers, who frequently quote from the LXX. Our Lord and his apostles confirmed by their authority the ordinary Jewish canon, which was the same in all respects as we now have it.

(2.) These books were written not in Hebrew but in Greek, and during the "period of silence," from the time of Malachi, after which oracles and direct revelations from God ceased till the Christian era.

(3.) The contents of the books themselves show that they were no part of Scripture. The Old Testament Apocrypha consists of fourteen books, the chief of which are the Books of the Maccabees (q.v.), the Books of Esdras, the Book of Wisdom, the Book of Baruch, the Book of Esther, Ecclesiasticus, Tobit, Judith, etc.

The New Testament Apocrypha consists of a very extensive literature, which bears distinct evidences of its non-apostolic origin, and is utterly unworthy of regard.

Apollonia - a city of Macedonia between Amphipolis and Thessalonica, from which it was distant about 36 miles. Paul and Silas passed through it on their way to Thessalonica (Acts 17:1).

Apollos - a Jew "born at Alexandria," a man well versed in the Scriptures and eloquent (Acts 18:24; R.V., "learned"). He came to Ephesus (about A.D. 49), where he spake "boldly" in the synagogue (18:26), although he did not know as yet that Jesus of Nazareth was the Messiah. Aquila and Priscilla instructed him more perfectly in "the way of God", i.e., in the knowledge of Christ. He then proceeded to Corinth, where he met Paul (Acts 18:27; 19:1). He was there very useful in watering the good seed Paul had sown (1 Cor. 1:12), and in gaining many to Christ. His disciples were much attached to him (1 Cor. 3:4-7, 22). He was with Paul at Ephesus when he wrote the First Epistle to the Corinthians; and Paul makes kindly reference to him in his letter to Titus (3:13). Some have supposed, although without sufficient ground, that he was the author of the Epistle to the Hebrews.

Apollyon - destroyer, the name given to the king of the hosts represented by the locusts (Rev. 9:11). It is the Greek translation of the Hebrew Abaddon (q.v.).

Apostle - a person sent by another; a messenger; envoy. This word is once used as a descriptive designation of Jesus Christ, the Sent of the Father (Heb. 3:1; John 20:21). It is, however, generally used as designating the body of disciples to whom he intrusted the organization of his church and the dissemination of his gospel, "the twelve," as they are called (Matt. 10:1-5; Mark 3:14; 6:7; Luke 6:13; 9:1). We have four lists of the apostles, one by each of the synoptic evangelists (Matt. 10:2-4; Mark 3:16; Luke 6:14), and one in the Acts (1:13). No two of these lists, however, perfectly coincide.

Our Lord gave them the "keys of the kingdom," and by the gift of his Spirit fitted them to be the founders and governors of his church (John 14:16, 17, 26; 15:26, 27; 16:7-15). To them, as representing his church, he gave the commission to "preach the gospel to every creature" (Matt. 28:18-20). After his ascension he communicated to them, according to his promise, supernatural gifts to qualify them for the discharge of their duties (Acts 2:4; 1 Cor. 2:16; 2:7, 10, 13; 2 Cor. 5:20; 1 Cor. 11:2). Judas Iscariot, one of "the twelve," fell by transgression, and Matthias was substituted in his place (Acts 1:21). Saul of Tarsus was afterwards added to their number (Acts 9:3-20; 20:4; 26:15-18; 1 Tim. 1:12; 2:7; 2 Tim. 1:11).

Luke has given some account of Peter, John, and the two Jameses (Acts 12:2, 17; 15:13; 21:18), but beyond this we know nothing from authentic history of the rest of the original twelve. After the martyrdom of James the Greater (Acts 12:2), James the Less usually resided at Jerusalem, while Paul, "the apostle of the uncircumcision," usually travelled as a missionary among the Gentiles (Gal. 2:8). It was characteristic of the apostles and necessary (1) that they should have seen the Lord, and been able to testify of him and of his resurrection from personal knowledge (John 15:27; Acts 1:21, 22; 1 Cor. 9:1; Acts 22:14, 15). (2.) They must have been immediately called to that office by Christ (Luke 6:13; Gal. 1:1). (3.) It was essential that they should be infallibly inspired, and thus secured against all error and mistake in their public teaching, whether by word or by writing (John 14:26; 16:13; 1 Thess. 2:13).

(4.) Another qualification was the power of working miracles (Mark 16:20; Acts 2:43; 1 Cor. 12:8-11). The apostles therefore could have had no successors. They are the only authoritative teachers of the Christian doctrines. The office of an apostle ceased with its first holders.

In 2 Cor. 8:23 and Phil. 2:25 the word "messenger" is the rendering of the same Greek word, elsewhere rendered "apostle."

Apothecary - rendered in the margin and the Revised Version "perfumer," in Ex. 30:25; 37:29; Eccl. 10:1. The holy oils and ointments were prepared by priests properly qualified for this office. The feminine plural form of the Hebrew word is rendered "confectionaries" in 1 Sam. 8:13.

Apparel - In Old Testament times the distinction between male and female attire was not very marked. The statute forbidding men to wear female apparel (Deut. 22:5) referred especially to ornaments and head-dresses. Both men and women wore (1) an under garment or tunic, which was bound by a girdle. One who had only this tunic on was spoken of as "naked" (1 Sam. 19:24; Job 24:10; Isa. 20:2). Those in high stations sometimes wore two tunics, the outer being called the "upper garment" (1 Sam. 15:27; 18:4; 24:5; Job 1:20). (2.) They wore in common an over-garment ("mantle," Isa. 3:22; 1 Kings 19:13; 2 Kings 2:13), a loose and flowing robe. The folds of this upper garment could be formed into a lap (Ruth 3:15; Ps. 79:12; Prov. 17:23; Luke 6:38). Generals of armies usually wore scarlet robes (Judg. 8:26; Nah. 2:3). A form of conspicuous raiment is mentioned in Luke 20:46; comp. Matt. 23:5.

Priests alone wore trousers. Both men and women wore turbans. Kings and nobles usually had a store of costly garments for festive occasions (Isa. 3:22; Zech. 3:4) and for presents (Gen. 45:22; Esther 4:4; 6:8, 11; 1 Sam. 18:4; 2 Kings 5:5; 10:22). Prophets and ascetics wore coarse garments (Isa. 20:2; Zech. 13:4; Matt. 3:4).

Appeal - a reference of any case from an inferior to a superior court. Moses established in the wilderness a series of judicatories such that appeals could be made from a lower to a higher (Ex. 18:13-26.)

Under the Roman law the most remarkable case of appeal is that of Paul from the tribunal of Festus at Caesarea to that of the emperor at Rome (Acts 25:11, 12, 21, 25). Paul availed himself of the privilege of a Roman citizen in this matter.

Apphia - increasing, a female Christian at Colosse (Philemon 1:2), supposed by some to have been the wife of Philemon.

Appii Forum - i.e., "the market of Appius" (Acts 28:15, R.V.), a town on the road, the "Appian Way," from Rome to Brundusium. It was 43 miles from Rome. Here Paul was met by some Roman Christians on his way to the capital. It was natural that they should halt here and wait for him, because from this place there were two ways by which travellers might journey to Rome.

Apple - (Heb. tappuah, meaning "fragrance"). Probably the apricot or quince is intended by the word, as Palestine was too hot for the growth of apples proper. It is enumerated among the most valuable trees of Palestine (Joel 1:12), and frequently referred to in Canticles, and noted for its beauty (2:3, 5; 8:5). There is nothing to show that it was the "tree of the knowledge of good and evil." Dr. Tristram has suggested that the apricot has better claims than any other fruit-tree to be the apple of Scripture. It grows to a height of 30 feet, has a roundish mass of glossy leaves, and bears an orange coloured fruit that gives out a delicious perfume. The "apple of the eye" is the Heb. ishon, meaning manikin, i.e., the pupil of the eye (Prov. 7:2). (Comp. the promise, Zech. 2:8; the prayer, Ps. 17:8; and its fulfilment, Deut. 32:10.)

The so-called "apple of Sodom" some have supposed to be the Solanum sanctum (Heb. hedek), rendered "brier" (q.v.) in Micah 7:4, a thorny plant bearing fruit like the potato-apple. This shrub abounds in the Jordan valley. (See ENGEDI.)

Apron - found in the Authorized Version in Gen. 3:7, of the bands of fig-leaves made by our first parents. In Acts 19:12, it denotes the belt or half-girdle worn by artisans and servants round the waist for the purpose of preserving the clothing from injury. In marg. of Authorized Version, Ruth 3:15, correctly rendered instead of "vail." (R.V., "mantle.")

Aquila - eagle, a native of Pontus, by occupation a tent-maker, whom Paul met on his first visit to Corinth (Acts 18:2). Along with his wife Priscilla he had fled from Rome in consequence of a decree (A.D. 50) by Claudius commanding all Jews to leave the city. Paul sojourned with him at Corinth, and they wrought together at their common trade, making Cilician hair-cloth for tents. On Paul's departure from Corinth after eighteen months, Aquila and his wife accompanied him to Ephesus, where they remained, while he proceeded to Syria (Acts 18:18, 26). When they became Christians we are not informed, but in Ephesus they were (1 Cor. 16:19) Paul's "helpers in Christ Jesus." We find them afterwards at Rome (Rom. 16:3), interesting themselves still in the cause of Christ. They are referred to some years after this as being at Ephesus (2 Tim. 4:19). This is the last notice we have of them.

Arab - ambush, a city in the mountains of Judah (Josh. 15:52), now Er-Rabiyeh.

Arabah - plain, in the Revised Version of 2 Kings 14:25; Josh. 3:16; 8:14; 2 Sam. 2:29; 4:7 (in all these passages the A.V. has "plain"); Amos 6:14 (A.V. "wilderness"). This word is found in the Authorized Version only in Josh. 18:18. It denotes the hollow depression through which the Jordan flows from the Lake of Galilee to the Dead Sea. It is now called by the Arabs el-Ghor. But the Ghor is sometimes spoken of as extending 10 miles south of the Dead Sea, and thence to the Gulf of Akabah on the Red Sea is called the Wady el-Arabah.

Arabia - arid, an extensive region in the south-west of Asia. It is bounded on the west by the Isthmus of Suez and the Red Sea, on the south by the Indian Ocean, and on the east by the Persian Gulf and the Euphrates. It extends far into the north in barren deserts, meeting those of Syria and Mesopotamia. It is one of the few countries of the world from which the original inhabitants have never been expelled.

It was anciently divided into three parts:, (1.) Arabia Felix (Happy Arabia), so called from its fertility. It embraced a large portion of the country now known by the name of Arabia. The Arabs call it Yemen. It lies between the Red Sea and the Persian Gulf. (2.) Arabia Deserta, the el-Badieh or "Great Wilderness" of the Arabs. From this name is derived that which is usually given to the nomadic tribes which wander over this region, the "Bedaween," or, more generally, "Bedouin," (3.) Arabia Petraea, i.e., the Rocky Arabia, so called from its rocky mountains and stony plains. It comprehended all the north-west portion of the country, and is much better known to travellers than any other portion. This country is, however, divided by modern geographers into (1) Arabia Proper, or the Arabian Peninsula; (2) Northern Arabia, or the Arabian Desert; and (3) Western Arabia, which includes the peninsula of Sinai and the Desert of Petra, originally inhabited by the Horites (Gen. 14:6, etc.), but in later times by the descendants of Esau, and known as the Land of Edom or Idumea, also as the Desert of Seir or Mount Seir.

The whole land appears (Gen. 10) to have been inhabited by a variety of tribes of different lineage, Ishmaelites, Arabians, Idumeans, Horites, and Edomites; but at length becoming amalgamated, they came to be known by the general designation of Arabs. The modern nation of Arabs is predominantly Ishmaelite. Their language is the most developed and the richest of all the Semitic languages, and is of great value to the student of Hebrew.

The Israelites wandered for forty years in Arabia. In the days of Solomon, and subsequently, commercial intercourse was to a considerable extent kept up with this country (1 Kings 10:15; 2 Chr. 9:14; 17:11). Arabians were present in Jerusalem at Pentecost (Acts 2:11). Paul retired for a season into Arabia after his conversion (Gal. 1:17). This country is frequently referred to by the prophets (Isa. 21:11; 42:11; Jer. 25:24, etc.)

Arad - (1.) Now Tell Arad, a Canaanite city, about 20 miles south of Hebron. The king of Arad "fought against Israel and took of them prisoners" when they were retreating from the confines of Edom (Num. 21:1; 33:40; Judg. 1:16). It was finally subdued by Joshua (12:14).

(2.) One of the sons of Beriah (1 Chr. 8:15).

Aram - the son of Shem (Gen. 10:22); according to Gen. 22:21, a grandson of Nahor. In Matt. 1:3, 4, and Luke 3:33, this word is the Greek form of Ram, the father of Amminadab (1 Chr. 2:10).

The word means high, or highlands, and as the name of a country denotes that elevated region extending from the northeast of Palestine to the Euphrates. It corresponded generally with the Syria and Mesopotamia of the Greeks and Romans. In Gen. 25:20; 31:20, 24; Deut. 26:5, the word "Syrian" is properly "Aramean" (R.V., marg.). Damascus became at length the capital of the several smaller kingdoms comprehended under the designation "Aram" or "Syria."

Aram-naharaim - Aram of the two rivers, is Mesopotamia (as it is rendered in Gen. 24:10), the country enclosed between the Tigris on the east and the Euphrates on the west (Ps. 60, title); called also the "field of Aram" (Hos. 12:12, R.V.) i.e., the open country of Aram; in the Authorized Version, "country of Syria." Padan-aram (q.v.) was a portion of this country.

Aram-zobah - (Ps. 60, title), probably the region between the Euphrates and the Orontes.

Aran - wild goat, a descendant of Seir the Horite (Gen. 36:28).

Ararat - sacred land or high land, the name of a country on one of the mountains of which the ark rested after the Flood subsided (Gen. 8:4). The "mountains" mentioned were probably the Kurdish range of South Armenia. In 2 Kings 19:37, Isa. 37:38, the word is rendered "Armenia" in the Authorized Version, but in the Revised Version, "Land of Ararat." In Jer. 51:27, the name denotes the central or southern portion of Armenia. It is, however, generally applied to a high and almost inaccessible mountain which rises majestically from the plain of the Araxes. It has two conical peaks, about 7 miles apart, the one 14,300 feet and the other 10,300 feet above the level of the plain. Three thousand feet of the summit of the higher of these peaks is covered with perpetual snow. It is called Kuh-i-nuh, i.e., "Noah's mountain", by the Persians. This part of Armenia was inhabited by a people who spoke a language unlike any other now known, though it may have been related to the modern Georgian. About B.C. 900 they borrowed the cuneiform characters of Nineveh, and from this time we have inscriptions of a line of kings who at times contended with Assyria. At the close of the seventh century B.C. the kingdom of Ararat came to an end, and the country was occupied by a people who are ancestors of the Armenians of the present day.

Araunah - agile; also called Ornan 1 Chr. 21:15, a Jebusite who dwelt in Jerusalem before it was taken by the Israelites. The destroying angel, sent to punish David for his vanity in taking a census of the people, was stayed in his work of destruction near a threshing-floor belonging to Araunah which was situated on Mount Moriah. Araunah offered it to David as a free gift, together with the oxen and the threshing instruments; but the king insisted on purchasing it at its full price (2 Sam. 24:24; 1 Chr. 21:24, 25), for, according to the law of sacrifices, he could not offer to God what cost him nothing. On the same place Solomon afterwards erected the temple (2 Sam. 24:16; 2 Chr. 3:1). (See ALTAR.)

Arba - four, a giant, father of Anak. From him the city of Hebron derived its name of Kirjath-arba, i.e., the city of Araba (Josh. 14:15; 15:13; 21:11; Gen. 13:18; 23:2). (See HEBRON.)

Arbathite - a name given to Abi-albon, or, as elsewhere called, Abiel, one of David's warriors (2 Sam. 23:31; 1 Chr. 11:32), probably as being an inhabitant of Arabah (Josh. 15:61), a town in the wilderness of Judah.

Arch - an architectural term found only in Ezek. 40:16, 21, 22, 26, 29. There is no absolute proof that the Israelites employed arches in their buildings. The arch was employed in the building of the pyramids of Egypt. The oldest existing arch is at Thebes, and bears the date B.C. 1350. There are also still found the remains of an arch, known as Robinson's Arch, of the bridge connecting Zion and Moriah. (See TYROPOEON VALLEY.)

Archangel - (1Thess. 4:16; Jude 1:9), the prince of the angels.

Archelaus - ruler of the people, son of Herod the Great, by Malthace, a Samaritan woman. He was educated along with his brother Antipas at Rome. He inherited from his father a third part of his kingdom viz., Idumea, Judea, and Samaria, and hence is called "king" (Matt. 2:22). It was for fear of him that Joseph and Mary turned aside on their way back from Egypt. Till a few days before his death Herod had named Antipas as his successor, but in his last moments he named Archelaus.

Archer - a shooter with the bow (1 Chr. 10:3). This art was of high antiquity (Gen. 21:20; 27:3). Saul was wounded by the Philistine archers (1 Sam. 31:3). The phrase "breaking the bow" (Hos. 1:5; Jer. 49:35) is equivalent to taking away one's power, while "strengthening the bow" is a symbol of its increase (Gen. 49:24). The Persian archers were famous among the ancients (Isa. 13:18; Jer. 49:35; 50:9, 14, 29, 42. (See BOW 疶0000631).

Archevite - one of the nations planted by the Assyrians in Samaria (Ezra 4:9); the men of Erech.

Archi - a city on the boundary of Ephraim and Benjamin (Josh. 16:2), between Bethel and Beth-horon the nether.

Archippus - master of the horse, a "fellow-soldier" of Paul's (Philemon 1:2), whom he exhorts to renewed activity (Col. 4:17). He was a member of Philemon's family, probably his son.

Archite - the usual designation of Hushai (2 Sam. 15:32; 17:5, 14; 1 Chr. 27:33), who was a native of Archi. He was "the king's friend", i.e., he held office under David similar to that of our modern privy councillor.

Arcturus - bear-keeper, the name given by the ancients to the brightest star in the constellation Bootes. In the Authorized Version (Job 9:9; 38:32) it is the rendering of the Hebrew word 'ash, which probably designates the constellation the Great Bear. This word ('ash) is supposed to be derived from an Arabic word meaning night-watcher, because the Great Bear always revolves about the pole, and to our nothern hemisphere never sets.


 Areopagus - the Latin form of the Greek word rendered "Mars' hill." But it denotes also the council or court of justice which met in the open air on the hill. It was a rocky height to the west of the Acropolis at Athens, on the south-east summit of which the council was held which was constituted by Solon, and consisted of nine archons or chief magistrates who were then in office, and the ex-archons of blameless life.

On this hill of Mars (Gr. Ares) Paul delivered his memorable address to the "men of Athens" (Acts 17:22-31).

Aretas - the father-in-law of Herod Antipas, and king of Arabia Petraea. His daughter returned to him on the occasion of her husband's entering into an adulterous alliance with Herodias, the wife of Herod-Philip, his half-brother (Luke 3:19, 20; Mark 6:17; Matt. 14:3). This led to a war between Aretas and Herod Antipas. Herod's army was wholly destroyed (A.D. 36). Aretas, taking advantage of the complications of the times on account of the death of the Emperor Tiberius (A.D. 37), took possession of Damascus (2 Cor. 11:32; comp. Acts 9:25). At this time Paul returned to Damascus from Arabia.

Argob - stony heap, an "island," as it has been called, of rock about 30 miles by 20, rising 20 or 30 feet above the table-land of Bashan; a region of crags and chasms wild and rugged in the extreme. On this "island" stood sixty walled cities, ruled over by Og. It is called Trachonitis ("the rugged region") in the New Testament (Luke 3:1). These cities were conquered by the Israelites (Deut. 3:4; 1 Kings 4:13). It is now called the Lejah. Here "sixty walled cities are still traceable in a space of 308 square miles. The architecture is ponderous and massive. Solid walls 4 feet thick, and stones on one another without cement; the roofs enormous slabs of basaltic rock, like iron; the doors and gates are of stone 18 inches thick, secured by ponderous bars. The land bears still the appearance of having been called the 'land of giants' under the giant Og." "I have more than once entered a deserted city in the evening, taken possession of a comfortable house, and spent the night in peace. Many of the houses in the ancient cities of Bashan are perfect, as if only finished yesterday. The walls are sound, the roofs unbroken, and even the window-shutters in their places. These ancient cities of Bashan probably contain the very oldest specimens of domestic architecture in the world" (Porter's Giant Cities). (See BASHAN.)

Arieh - the lion, the name of one of the body-guard slain with Pekahiah at Samaria (2 Kings 15:25) by the conspirator Pekah.

Ariel - the lion of God. (1.) One of the chief men sent by Ezra to procure Levites for the sanctuary (Ezra 8:16).

(2.) A symbolic name for Jerusalem (Isa. 29:1, 2, 7) as "victorious under God," and in Ezek. 43:15, 16, for the altar (marg., Heb. 'ariel) of burnt offerings, the secret of Israel's lion-like strength.

Arimathea - a "city of the Jews" (Luke 23:51), the birth-place of Joseph in whose sepulchre our Lord was laid (Matt. 27:57, 60; John 19:38). It is probably the same place as Ramathaim in Ephraim, and the birth-place of Samuel (1 Sam. 1:1, 19). Others identify it with Ramleh in Dan, or Rama (q.v.) in Benjamin (Matt. 2:18).

Arioch - lion-like, venerable. (1.) A king of Ellasar who was confederate with Chedorlamer (Gen. 14:1,9). The tablets recently discovered by Mr. Pinches (see CHALDEA 疶0000758) show the true reading is Eri-Aku of Larsa. This Elamite name meant "servant of the moon-god." It was afterwards changed into Rimsin, "Have mercy, O moon-god." (2.) Dan. 2:14.

Aristarchus - best ruler, native of Thessalonica (Acts 20:4), a companion of Paul (Acts 19:29; 27:2). He was Paul's "fellow-prisoner" at Rome (Col. 4:10; Philemon 1:24).

Aristobulus - a Roman mentioned in Paul's Epistle to the Romans (16:10), whose "household" is saluated.

Ark - Noah's ark, a building of gopher-wood, and covered with pitch, 300 cubits long, 50 cubits broad, and 30 cubits high (Gen. 6:14-16); an oblong floating house of three stories, with a door in the side and a window in the roof. It was 100 years in building (Gen. 5:32; 7:6). It was intended to preserve certain persons and animals from the deluge which God was about to bring over the earth. It contained eight persons (Gen. 7:13; 2 Pet. 2:5), and of all "clean" animals seven pairs, and of "unclean" one pair, and of birds seven pairs of each sort (Gen. 7:2, 3). It was in the form of an oblong square, with flat bottom and sloping roof. Traditions of the Deluge, by which the race of man was swept from the earth, and of the ark of Noah have been found existing among all nations.

The ark of bulrushes in which the infant Moses was laid (Ex. 2:3) is called in the Hebrew teebah, a word derived from the Egyptian teb, meaning "a chest." It was daubed with slime and with pitch. The bulrushes of which it was made were the papyrus reed.

The sacred ark is designated by a different Hebrew word, 'aron', which is the common name for a chest or coffer used for any purpose (Gen. 50:26; 2 Kings 12:9, 10). It is distinguished from all others by such titles as the "ark of God" (1 Sam. 3:3), "ark of the covenant" (Josh. 3:6; Heb. 9:4), "ark of the testimony" (Ex. 25:22). It was made of acacia or shittim wood, a cubit and a half broad and high and two cubits long, and covered all over with the purest gold. Its upper surface or lid, the mercy-seat, was surrounded with a rim of gold; and on each of the two sides were two gold rings, in which were placed two gold-covered poles by which the ark could be carried (Num. 7:9; 10:21; 4:5,19, 20; 1 Kings 8:3, 6). Over the ark, at the two extremities, were two cherubim, with their faces turned toward each other (Lev. 16:2; Num. 7:89). Their outspread wings over the top of the ark formed the throne of God, while the ark itself was his footstool (Ex. 25:10-22; 37:1-9). The ark was deposited in the "holy of holies," and was so placed that one end of the poles by which it was carried touched the veil which separated the two apartments of the tabernacle (1 Kings 8:8). The two tables of stone which constituted the "testimony" or evidence of God's covenant with the people (Deut. 31:26), the "pot of manna" (Ex. 16:33), and "Aaron's rod that budded" (Num. 17:10), were laid up in the ark (Heb. 9:4). (See TABERNACLE 疶0003559) The ark and the sanctuary were "the beauty of Israel" (Lam. 2:1). During the journeys of the Israelites the ark was carried by the priests in advance of the host (Num. 4:5, 6; 10:33-36; Ps. 68:1; 132:8). It was borne by the priests into the bed of the Jordan, which separated, opening a pathway for the whole of the host to pass over (Josh. 3:15, 16; 4:7, 10, 11, 17, 18). It was borne in the procession round Jericho (Josh. 6:4, 6, 8, 11, 12). When carried it was always wrapped in the veil, the badgers' skins, and blue cloth, and carefully concealed even from the eyes of the Levites who carried it. After the settlement of Israel in Palestine the ark remained in the tabernacle at Gilgal for a season, and was then removed to Shiloh till the time of Eli, between 300 and 400 years (Jer. 7:12), when it was carried into the field of battle so as to secure, as they supposed, victory to the Hebrews, and was taken by the Philistines (1 Sam. 4:3-11), who sent it back after retaining it seven months (1 Sam. 5:7, 8). It remained then at Kirjath-jearim (7:1,2) till the time of David (twenty years), who wished to remove it to Jerusalem; but the proper mode of removing it having been neglected, Uzzah was smitten with death for putting "forth his hand to the ark of God," and in consequence of this it was left in the house of Obed-edom in Gath-rimmon for three months (2 Sam. 6:1-11), at the end of which time David removed it in a grand procession to Jerusalem, where it was kept till a place was prepared for it (12-19). It was afterwards deposited by Solomon in the temple (1 Kings 8:6-9). When the Babylonians destroyed Jerusalem and plundered the temple, the ark was probably taken away by Nebuchadnezzar and destroyed, as no trace of it is afterwards to be found. The absence of the ark from the second temple was one of the points in which it was inferior to the first temple.

Arkite - (Gen. 10:17; 1 Chr. 1:15), a designation of certain descendants from the Phoenicians or Sidonians, the inhabitants of Arka, 12 miles north of Tripoli, opposite the northern extremity of Lebanon.

Arm - used to denote power (Ps. 10:15; Ezek. 30:21; Jer. 48:25). It is also used of the omnipotence of God (Ex. 15:16; Ps. 89:13; 98:1; 77:15; Isa. 53:1; John 12:38; Acts 13:17)

Armageddon - occurs only in Rev. 16:16 (R.V., "Har-Magedon"), as symbolically designating the place where the "battle of that great day of God Almighty" (ver. 14) shall be fought. The word properly means the "mount of Megiddo." It is the scene of the final conflict between Christ and Antichrist. The idea of such a scene was suggested by the Old Testament great battle-field, the plain of Esdraelon (q.v.).

Armenia - high land, occurs only in Authorized Version, 2 Kings 19:37; in Revised Version, "Ararat," which is the Hebrew word. A country in western Asia lying between the Caspian and the Black Sea. Here the ark of Noah rested after the Deluge (Gen. 8:4). It is for the most part high table-land, and is watered by the Aras, the Kur, the Euphrates, and the Tigris. Ararat was properly the name of a part of ancient Armenia. Three provinces of Armenia are mentioned in Jer. 51:27, Ararat, Minni, and Ashchenaz. Some, however, think Minni a contraction for Armenia. (See ARARAT.)

Armoni - inhabitant of a fortress, the first-named of the two sons of Saul and Rizpah. He was delivered up to the Gibeonites by David, and hanged by them (2 Sam. 21:8, 9).

Armour - is employed in the English Bible to denote military equipment, both offensive and defensive.

(1.) The offensive weapons were different at different periods of history. The "rod of iron" (Ps. 2:9) is supposed to mean a mace or crowbar, an instrument of great power when used by a strong arm. The "maul" (Prov. 25:18; cognate Hebrew word rendered "battle-axe" in Jer. 51:20, and "slaughter weapon" in Ezek. 9:2) was a war-hammer or martel. The "sword" is the usual translation of hereb, which properly means "poniard." The real sword, as well as the dirk-sword (which was always double-edged), was also used (1 Sam. 17:39; 2 Sam. 20:8; 1 Kings 20:11). The spear was another offensive weapon (Josh. 8:18; 1 Sam. 17:7). The javelin was used by light troops (Num. 25:7, 8; 1 Sam. 13:22). Saul threw a javelin at David (1 Sam. 19:9, 10), and so virtually absolved him from his allegiance. The bow was, however, the chief weapon of offence. The arrows were carried in a quiver, the bow being always unbent till the moment of action (Gen. 27:3; 48:22; Ps. 18:34). The sling was a favourite weapon of the Benjamites (1 Sam. 17:40; 1 Chr. 12:2. Comp. 1 Sam. 25:29).

(2.) Of the defensive armour a chief place is assigned to the shield or buckler. There were the great shield or target (the tzinnah), for the protection of the whole person (Gen. 15:1; Ps. 47:9; 1 Sam. 17:7; Prov. 30:5), and the buckler (Heb. mageen) or small shield (1 Kings 10:17; Ezek. 26:8). In Ps. 91:4 "buckler" is properly a roundel appropriated to archers or slingers. The helmet (Ezek. 27:10; 1 Sam. 17:38), a covering for the head; the coat of mail or corselet (1 Sam. 17:5), or habergeon (Neh. 4;16), harness or breat-plate (Rev. 9:9), for the covering of the back and breast and both upper arms (Isa. 59:17; Eph. 6:14). The cuirass and corselet, composed of leather or quilted cloth, were also for the covering of the body. Greaves, for the covering of the legs, were worn in the time of David (1 Sam. 17:6). Reference is made by Paul (Eph. 6:14-17) to the panoply of a Roman soldier. The shield here is the thureon, a door-like oblong shield above all, i.e., covering the whole person, not the small round shield. There is no armour for the back, but only for the front.

Armour-bearer - an officer selected by kings and generals because of his bravery, not only to bear their armour, but also to stand by them in the time of danger. They were the adjutants of our modern armies (Judg. 9:54; 1 Sam. 14:7; 16:21; 31:6).

Armoury - the place in which armour was deposited when not used (Neh. 3:19; Jer. 50:25). At first each man of the Hebrews had his own arms, because all went to war. There were no arsenals or magazines for arms till the time of David, who had a large collection of arms, which he consecrated to the Lord in his tabernacle (1 Sa,. 21:9; 2 Sam. 8:7-12; 1 Chr. 26:26, 27).

Army - The Israelites marched out of Egypt in military order (Ex. 13:18, "harnessed;" marg., "five in a rank"). Each tribe formed a battalion, with its own banner and leader (Num. 2:2; 10:14). In war the army was divided into thousands and hundreds under their several captains (Num. 31:14), and also into families (Num. 2:34; 2 Chr. 25:5; 26:12). From the time of their entering the land of Canaan to the time of the kings, the Israelites made little progress in military affairs, although often engaged in warfare. The kings introduced the custom of maintaining a bodyguard (the Gibborim; i.e., "heroes"), and thus the nucleus of a standing army was formed. Saul had an army of 3,000 select warriors (1 Sam. 13:2; 14:52; 24:2). David also had a band of soldiers around him (1 Sam. 23:13; 25:13). To this band he afterwards added the Cherethites and the Pelethites (2 Sam. 15:18; 20:7). At first the army consisted only of infantry (1 Sam. 4:10; 15:4), as the use of horses was prohibited (Deut. 17:16); but chariots and horses were afterwards added (2 Sam. 8:4; 1 Kings 10:26, 28, 29; 1 Kings 9:19). In 1 Kings 9:22 there is given a list of the various gradations of rank held by those who composed the army. The equipment and maintenance of the army were at the public expense (2 Sam. 17:28, 29; 1 Kings 4:27; 10:16, 17; Judg. 20:10). At the Exodus the number of males above twenty years capable of bearing arms was 600,000 (Ex. 12:37). In David's time it mounted to the number of 1,300,000 (2 Sam. 24:9).

Arnon - swift, the southern boundary of the territory of Israel beyond Jordan, separating it from the land of Moab (Deut. 3:8, 16). This river (referred to twenty-four times in the Bible) rises in the mountains of Gilead, and after a circuitous course of about 80 miles through a deep ravine it falls into the Dead Sea nearly opposite Engedi. The stream is almost dry in summer. It is now called el-Mujeb. The territory of the Amorites extended from the Arnon to the Jabbok.

Aroer - ruins. (1.) A town on the north bank of the Arnon (Deut. 4:48; Judg. 11:26; 2 Kings 10:33), the southern boundary of the kingdom of Sihon (Josh. 12:2). It is now called Arair, 13 miles west of the Dead Sea.

(2.) One of the towns built by the tribe of Gad (Num. 32:34) "before Rabbah" (Josh. 13:25), the Ammonite capital. It was famous in the history of Jephthah (Judg. 11:33) and of David (2 Sam. 24:5). (Comp. Isa. 17:2; 2 Kings 15:29.)

(3.) A city in the south of Judah, 12 miles south-east of Beersheba, to which David sent presents after recovering the spoil from the Amalekites at Ziklag (1 Sam. 30:26, 28). It was the native city of two of David's warriors (1 Chr. 11:44). It is now called Ar'arah.

Arpad - (Isa. 10:9; 36:19; 37:13), also Arphad, support, a Syrian city near Hamath, along with which it is invariably mentioned (2 Kings 19:13; 18:34; Isa. 10:9), and Damascus (Jer. 49:23). After a siege of three years it fell (B.C. 742) before the Assyrian king Tiglath-pileser II. Now Tell Erfud.

Arphaxad - son of Shem, born the year after the Deluge. He died at the age of 438 years (Gen. 11:10-13; 1 Chr. 1:17, 18; Luke 3:36). He dwelt in Mesopotamia, and became, according to the Jewish historian Josephus, the progenitor of the Chaldeans. The tendency is to recognize in the word the name of the country nearest the ancient domain of the Chaldeans. Some regard the word as an Egypticized form of the territorial name of Ur Kasdim, or Ur of the Chaldees.

Arrows - At first made of reeds, and then of wood tipped with iron. Arrows are sometimes figuratively put for lightning (Deut. 32:23, 42; Ps. 7:13; 18:14; 144:6; Zech. 9:14). They were used in war as well as in the chase (Gen. 27:3; 49:23). They were also used in divination (Ezek. 21:21).

The word is frequently employed as a symbol of calamity or disease inflicted by God (Job 6:4; 34:6; Ps. 38:2; Deut. 32:23. Comp. Ezek. 5:16), or of some sudden danger (Ps. 91:5), or bitter words (Ps. 64:3), or false testimony (Prov. 25:18).

Artaxerxes - the Greek form of the name of several Persian kings. (1.) The king who obstructed the rebuilding of the temple (Ezra 4:7). He was probably the Smerdis of profane history.

(2.) The king mentioned in Ezra 7:1, in the seventh year (B.C. 458) of whose reign Ezra led a second colony of Jews back to Jerusalem, was probably Longimanus, who reigned for forty years (B.C. 464-425); the grandson of Darius, who, fourteen years later, permitted Nehemiah to return and rebuild Jerusalem.

Artificer - a person engaged in any kind of manual occupation (Gen. 4:22; Isa. 3:3).

Artillery - 1 Sam. 20:40, (Heb. keli, meaning "apparatus;" here meaning collectively any missile weapons, as arrows and lances. In Revised Version, "weapons"). This word is derived from the Latin artillaria = equipment of war.

Arvad - wandering, (Ezek. 27:8), a small island and city on the coast of Syria, mentioned as furnishing mariners and soldiers for Tyre. The inhabitants were called Arvadites. The name is written Aruada or Arada in the Tell-el-Amarna tablets.

Asa - physician, son of Abijah and grandson of Rehoboam, was the third king of Judah. He was zealous in maintaining the true worship of God, and in rooting all idolatry, with its accompanying immoralities, out of the land (1 Kings 15:8-14). The Lord gave him and his land rest and prosperity. It is recorded of him, however, that in his old age, when afflicted, he "sought not to the Lord, but to the physicians" (comp. Jer. 17:5). He died in the forty-first year of his reign, greatly honoured by his people (2 Chr. 16:1-13), and was succeeded by his son Jehoshaphat.

Asahel - made by God, the youngest son of Zeruiah, David's sister. He was celebrated for his swiftness of foot. When fighting against Ish-bosheth at Gibeon, in the army of his brother Joab, he was put to death by Abner, whom he pursued from the field of battle (2 Sam. 2:18, 19). He is mentioned among David's thirty mighty men (2 Sam. 23:24; 1 Chr. 11:26). Others of the same name are mentioned (2 Chr. 17:8; 31:13; Ezra 10:15).

Asaph - convener, or collector. (1.) A Levite; one of the leaders of David's choir (1 Chr. 6:39). Psalms 50 and 73-83 inclusive are attributed to him. He is mentioned along with David as skilled in music, and a "seer" (2 Chr. 29:30). The "sons of Asaph," mentioned in 1 Chr. 25:1, 2 Chr. 20:14, and Ezra 2:41, were his descendants, or more probably a class of poets or singers who recognized him as their master.

(2.) The "recorder" in the time of Hezekiah (2 Kings 18:18, 37).

(3.) The "keeper of the king's forest," to whom Nehemiah requested from Artaxerxes a "letter" that he might give him timber for the temple at Jerusalem (Neh. 2:8).

Ascension - See CHRIST.

Asenath - an Egyptian name, meaning "gift of the sun-god", daughter of Potipherah, priest of On or Heliopolis, wife of Joseph (Gen. 41:45). She was the mother of Manasseh and Ephraim (50-52; 46:20).

Ash - (Heb. o'ren, "tremulous"), mentioned only Isa. 44:14 (R.V., "fir tree"). It is rendered "pine tree" both in the LXX. and Vulgate versions. There is a tree called by the Arabs aran, found still in the valleys of Arabia Petraea, whose leaf resembles that of the mountain ash. This may be the tree meant. Our ash tree is not known in Syria.

Ashdod - stronghold, a Philistine city (Josh. 15:47), about midway between Gaza and Joppa, and 3 miles from the Mediterranean. It was one of the chief seats of the worship of Dagon (1 Sam. 5:5). It belonged to the tribe of Judah (Josh. 15:47), but it never came into their actual possession. It was an important city, as it stood on the highroad from Egypt to Palestine, and hence was strongly fortified (2 Chr. 26:6; Isa. 20:1). Uzziah took it, but fifty years after his death it was taken by the Assyrians (B.C. 758). According to Sargon's record, it was captured by him in B.C. 711. The only reference to it in the New Testament, where it is called Azotus, is in the account of Philip's return from Gaza (Acts 8:40). It is now called Eshdud.

Ashdoth-pisgah - (Deut. 3:17; Josh. 12:3; 13:20) in Authorized Version, but in Revised Version translated "slopes of Pisgah." In Deut. 4:49 it is translated in the Authorized Version "springs of Pisgah." The name Ashdoth is translated "springs" in the Authorized Version, but "slopes" in the Revised Version, of Josh. 10:40 and 12:8. It has been identified with the springs under Mount Nebo, now called 'Ayun Musa.

Asher - happy, Jacob's eigth son; his mother was Zilpah, Leah's handmaid (Gen. 30:13). Of the tribe founded by him nothing is recorded beyond its holding a place in the list of the tribes (35:26; 46:17; Ex. 1:4, etc.) It increased in numbers twenty-nine percent, during the thirty-eight years' wanderings. The place of this tribe during the march through the desert was between Dan and Naphtali (Num. 2:27). The boundaries of the inheritance given to it, which contained some of the richest soil in Palestine, and the names of its towns, are recorded in Josh. 19:24-31; Judg. 1:31, 32. Asher and Simeon were the only tribes west of the Jordan which furnished no hero or judge for the nation. Anna the prophetess was of this tribe (Luke 2:36).

Asherah - and pl. Asherim in Revised Version, instead of "grove" and "groves" of the Authorized Version. This was the name of a sensual Canaanitish goddess Astarte, the feminine of the Assyrian Ishtar. Its symbol was the stem of a tree deprived of its boughs, and rudely shaped into an image, and planted in the ground. Such religious symbols ("groves") are frequently alluded to in Scripture (Ex. 34:13; Judg. 6:25; 2 Kings 23:6; 1 Kings 16:33, etc.). These images were also sometimes made of silver or of carved stone (2 Kings 21:7; "the graven image of Asherah," R.V.). (See GROVE 疶0001556 [1].).

Ashes - The ashes of a red heifer burned entire (Num. 19:5) when sprinkled on the unclean made them ceremonially clean (Heb. 9:13).

To cover the head with ashes was a token of self-abhorrence and humiliation (2 Sam. 13:19; Esther 4:3; Jer. 6:26, etc.).

To feed on ashes (Isa. 44:20), means to seek that which will prove to be vain and unsatisfactory, and hence it denotes the unsatisfactory nature of idol-worship. (Comp. Hos. 12:1).

Ashkelon - =Askelon=Ascalon, was one of the five cities of the Philistines (Josh. 13:3; 1 Sam. 6:17). It stood on the shore of the Mediterranean, 12 miles north of Gaza. It is mentioned on an inscription at Karnak in Egypt as having been taken by king Rameses II., the oppressor of the Hebrews. In the time of the judges (Judg. 1:18) it fell into the possession of the tribe of Judah; but it was soon after retaken by the Philistines (2 Sam. 1:20), who were not finally dispossessed till the time of Alexander the Great. Samson went down to this place from Timnath, and slew thirty men and took their spoil. The prophets foretold its destruction (Jer. 25:20; 47:5, 7). It became a noted place in the Middle Ages, having been the scene of many a bloody battle between the Saracens and the Crusaders. It was beseiged and taken by Richard the Lion-hearted, and "within its walls and towers now standing he held his court." Among the Tell Amarna tablets (see EGYPT 疶0001137) are found letters or official despatches from Yadaya, "captain of horse and dust of the king's feet," to the "great king" of Egypt, dated from Ascalon. It is now called 'Askalan.

Ashkenaz - one of the three sons of Gomer (Gen. 10:3), and founder of one of the tribes of the Japhetic race. They are mentioned in connection with Minni and Ararat, and hence their original seat must have been in Armenia (Jer. 51:27), probably near the Black Sea, which, from their founder, was first called Axenus, and afterwards the Euxine.

Ashpenaz - the master of the eunuchs of Nebuchadnezzar (Dan. 1:3), the "Rabsaris" of the court. His position was similar to that of the Kislar-aga of the modern Turkish sultans.

Ashtaroth - a city of Bashan, in the kingdom of Og (Deut. 1:4; Josh. 12:4; 13:12; 9:10). It was in the half-tribe of Manasseh (Josh. 13:12), and as a Levitical city was given to the Gershonites (1 Chr. 6:71). Uzzia, one of David's valiant men (1 Chr. 11:44), is named as of this city. It is identified with Tell Ashterah, in the Hauran, and is noticed on monuments B.C. 1700-1500. The name Beesh-terah (Josh. 21:27) is a contraction for Beth-eshterah, i.e., "the house of Ashtaroth."

Ashteroth Karnaim - Ashteroth of the two horns, the abode of the Rephaim (Gen. 14:5). It may be identified with Ashtaroth preceding; called "Karnaim", i.e., the "two-horned" (the crescent moon). The Samaritan version renders the word by "Sunamein," the present es-Sunamein, 28 miles south of Damascus.

Ashtoreth - the moon goddess of the Phoenicians, representing the passive principle in nature, their principal female deity; frequently associated with the name of Baal, the sun-god, their chief male deity (Judg. 10:6; 1 Sam. 7:4; 12:10). These names often occur in the plural (Ashtaroth, Baalim), probably as indicating either different statues or different modifications of the deities. This deity is spoken of as Ashtoreth of the Zidonians. She was the Ishtar of the Accadians and the Astarte of the Greeks (Jer. 44:17; 1 Kings 11:5, 33; 2 Kings 23:13). There was a temple of this goddess among the Philistines in the time of Saul (1 Sam. 31:10). Under the name of Ishtar, she was one of the great deities of the Assyrians. The Phoenicians called her Astarte. Solomon introduced the worship of this idol (1 Kings 11:33). Jezebel's 400 priests were probably employed in its service (1 Kings 18:19). It was called the "queen of heaven" (Jer. 44:25).

Ashurites - mentioned among those over whom Ish-bosheth was made king (2 Sam. 2:9).

Asia - is used to denote Proconsular Asia, a Roman province which embraced the western parts of Asia Minor, and of which Ephesus was the capital, in Acts 2:9; 6:9; 16:6; 19:10,22; 20:4, 16, 18, etc., and probably Asia Minor in Acts 19:26, 27; 21:27; 24:18; 27:2. Proconsular Asia contained the seven churches of the Apocalypse (Rev. 1:11). The "chiefs of Asia" (Acts 19:31) were certain wealthy citizens who were annually elected to preside over the games and religious festivals of the several cities to which they belonged. Some of these "Asiarchs" were Paul's friends.

Asnapper - probably the same as Assur-bani-pal (Sardanapalos of the Greeks), styled the "great and noble" (Ezra 4:10), was the son and successor (B.C. 668) of Esar-haddon (q.v.). He was "luxurious, ambitious, and cruel, but a magnificent patron of literature." He formed at Nineveh a library of clay tablets, numbering about 10,000. These are now mostly in the British Museum. They throw much light on the history and antiquities of Assyria.

Assur-bani-pal was a munificent patron of literature, and the conqueror of Elam. Towards the middle of his reign his empire was shaken by a great rebellion headed by his brother in Babylon. The rebellion was finally put down, but Egypt was lost, and the military power of Assyria was so exhausted that it could with difficulty resist the hordes of Kimmerians who poured over Western Asia. (See NINEVEH.)

Asp - (Heb. pethen), Deut. 32:33; Job 20:14, 16; Isa. 11:8. It was probably the Egyptian cobra (Naja haje), which was very poisonous (Rom. 3:13; Gr. aspis). The Egyptians worshipped it as the uraeus, and it was found in the desert and in the fields. The peace and security of Messiah's reign is represented by the figure of a child playing on the hole of the asp. (See ADDER.)

Ass - frequently mentioned throughout Scripture. Of the domesticated species we read of, (1.) The she ass (Heb. 'athon), so named from its slowness (Gen. 12:16; 45:23; Num. 22:23; 1 Sam. 9:3). (2.) The male ass (Heb. hamor), the common working ass of Western Asia, so called from its red colour. Issachar is compared to a strong ass (Gen. 49:14). It was forbidden to yoke together an ass and an ox in the plough (Deut. 22:10). (3.) The ass's colt (Heb. 'air), mentioned Judg. 10:4; 12:14. It is rendered "foal" in Gen. 32:15; 49:11. (Comp. Job 11:12; Isa. 30:6.) The ass is an unclean animal, because it does not chew the cud (Lev. 11:26. Comp. 2 Kings 6:25). Asses constituted a considerable portion of wealth in ancient times (Gen. 12:16; 30:43; 1 Chr. 27:30; Job 1:3; 42:12). They were noted for their spirit and their attachment to their master (Isa. 1:3). They are frequently spoken of as having been ridden upon, as by Abraham (Gen. 22:3), Balaam (Num. 22:21), the disobedient prophet (1 Kings 13:23), the family of Abdon the judge, seventy in number (Judg. 12:14), Zipporah (Ex. 4:20), the Shunammite (1 Sam. 25:30), etc. Zechariah (9:9) predicted our Lord's triumphal entrance into Jerusalem, "riding upon an ass, and upon a colt," etc. (Matt. 21:5, R.V.).

Of wild asses two species are noticed, (1) that called in Hebrew 'arod, mentioned Job 39:5 and Dan. 5:21, noted for its swiftness; and (2) that called pe're, the wild ass of Asia (Job 39:6-8; 6:5; 11:12; Isa. 32:14; Jer. 2:24; 14:6, etc.). The wild ass was distinguished for its fleetness and its extreme shyness. In allusion to his mode of life, Ishmael is likened to a wild ass (Gen. 16:12. Here the word is simply rendered "wild" in the Authorized Version, but in the Revised Version, "wild-ass among men").

Asshur - second son of Shem (Gen. 10:22; 1 Chr. 1:17). He went from the land of Shinar and built Nineveh, etc. (Gen. 10:11,12). He probably gave his name to Assyria, which is the usual translation of the word, although the form Asshur is sometimes retained (Num. 24:22, 24; Ezek. 27:23, etc.). In Gen. 2:14 "Assyria" ought to be "Asshur," which was the original capital of Assyria, a city represented by the mounds of Kalah Sherghat, on the west bank of the Tigris. This city was founded by Bel-kap-kapu about B.C. 1700. At a later date the capital was shifted to Ninua, or Nineveh, now Koyunjik, on the eastern bank of the river. (See CALAH 疶0000688; NINEVEH.)

Assos - a sea-port town of Proconsular Asia, in the district of Mysia, on the north shore of the Gulf of Adramyttium. Paul came hither on foot along the Roman road from Troas (Acts 20:13, 14), a distance of 20 miles. It was about 30 miles distant from Troas by sea. The island of Lesbos lay opposite it, about 7 miles distant.

Assurance - The resurrection of Jesus (Acts 17:31) is the "assurance" (Gr. pistis, generally rendered "faith") or pledge God has given that his revelation is true and worthy of acceptance. The "full assurance [Gr. plerophoria, 'full bearing'] of faith" (Heb. 10:22) is a fulness of faith in God which leaves no room for doubt. The "full assurance of understanding" (Col. 2:2) is an entire unwavering conviction of the truth of the declarations of Scripture, a joyful steadfastness on the part of any one of conviction that he has grasped the very truth. The "full assurance of hope" (Heb. 6:11) is a sure and well-grounded expectation of eternal glory (2 Tim. 4:7, 8). This assurance of hope is the assurance of a man's own particular salvation.

This infallible assurance, which believers may attain unto as to their own personal salvation, is founded on the truth of the promises (Heb. 6:18), on the inward evidence of Christian graces, and on the testimony of the Spirit of adoption (Rom. 8:16). That such a certainty may be attained appears from the testimony of Scripture (Rom. 8:16; 1 John 2:3; 3:14), from the command to seek after it (Heb. 6:11; 2 Pet. 1:10), and from the fact that it has been attained (2 Tim. 1:12; 4:7, 8; 1 John 2:3; 4:16).

This full assurance is not of the essence of saving faith. It is the result of faith, and posterior to it in the order of nature, and so frequently also in the order of time. True believers may be destitute of it. Trust itself is something different from the evidence that we do trust. Believers, moreover, are exhorted to go on to something beyond what they at present have when they are exhorted to seek the grace of full assurance (Heb. 10:22; 2 Pet. 1:5-10). The attainment of this grace is a duty, and is to be diligently sought.

"Genuine assurance naturally leads to a legitimate and abiding peace and joy, and to love and thankfulness to God; and these from the very laws of our being to greater buoyancy, strength, and cheerfulness in the practice of obedience in every department of duty."

This assurance may in various ways be shaken, diminished, and intermitted, but the principle out of which it springs can never be lost. (See FAITH.)

Assyria - the name derived from the city Asshur on the Tigris, the original capital of the country, was originally a colony from Babylonia, and was ruled by viceroys from that kingdom. It was a mountainous region lying to the north of Babylonia, extending along the Tigris as far as to the high mountain range of Armenia, the Gordiaean or Carduchian mountains. It was founded in B.C. 1700 under Bel-kap-kapu, and became an independent and a conquering power, and shook off the yoke of its Babylonian masters. It subdued the whole of Northern Asia. The Assyrians were Semites (Gen. 10:22), but in process of time non-Semite tribes mingled with the inhabitants. They were a military people, the "Romans of the East."

Of the early history of the kingdom of Assyria little is positively known. In B.C. 1120 Tiglath-pileser I., the greatest of the Assyrian kings, "crossed the Euphrates, defeated the kings of the Hittites, captured the city of Carchemish, and advanced as far as the shores of the Mediterranean." He may be regarded as the founder of the first Assyrian empire. After this the Assyrians gradually extended their power, subjugating the states of Northern Syria. In the reign of Ahab, king of Israel, Shalmaneser II. marched an army against the Syrian states, whose allied army he encountered and vanquished at Karkar. This led to Ahab's casting off the yoke of Damascus and allying himself with Judah. Some years after this the Assyrian king marched an army against Hazael, king of Damascus. He besieged and took that city. He also brought under tribute Jehu, and the cities of Tyre and Sidon.

About a hundred years after this (B.C. 745) the crown was seized by a military adventurer called Pul, who assumed the name of Tiglath-pileser III. He directed his armies into Syria, which had by this time regained its independence, and took (B.C. 740) Arpad, near Aleppo, after a siege of three years, and reduced Hamath. Azariah (Uzziah) was an ally of the king of Hamath, and thus was compelled by Tiglath-pileser to do him homage and pay a yearly tribute.

In B.C. 738, in the reign of Menahem, king of Israel, Pul invaded Israel, and imposed on it a heavy tribute (2 Kings 15:19). Ahaz, the king of Judah, when engaged in a war against Israel and Syria, appealed for help to this Assyrian king by means of a present of gold and silver (2 Kings 16:8); who accordingly "marched against Damascus, defeated and put Rezin to death, and besieged the city itself." Leaving a portion of his army to continue the siege, "he advanced through the province east of Jordan, spreading fire and sword," and became master of Philistia, and took Samaria and Damascus. He died B.C. 727, and was succeeded by Shalmanezer IV., who ruled till B.C. 722. He also invaded Syria (2 Kings 17:5), but was deposed in favour of Sargon (q.v.) the Tartan, or commander-in-chief of the army, who took Samaria (q.v.) after a siege of three years, and so put an end to the kingdom of Israel, carrying the people away into captivity, B.C. 722 (2 Kings 17:1-6, 24; 18:7, 9). He also overran the land of Judah, and took the city of Jerusalem (Isa. 10:6, 12, 22, 24, 34). Mention is next made of Sennacherib (B.C. 705), the son and successor of Sargon (2 Kings 18:13; 19:37; Isa. 7:17, 18); and then of Esar-haddon, his son and successor, who took Manasseh, king of Judah, captive, and kept him for some time a prisoner at Babylon, which he alone of all the Assyrian kings made the seat of his government (2 Kings 19:37; Isa. 37:38).

Assur-bani-pal, the son of Esarhaddon, became king, and in Ezra 4:10 is referred to as Asnapper. From an early period Assyria had entered on a conquering career, and having absorbed Babylon, the kingdoms of Hamath, Damascus, and Samaria, it conquered Phoenicia, and made Judea feudatory, and subjected Philistia and Idumea. At length, however, its power declined. In B.C. 727 the Babylonians threw off the rule of the Assyrians, under the leadership of the powerful Chaldean prince Merodach-baladan (2 Kings 20:12), who, after twelve years, was subdued by Sargon, who now reunited the kingdom, and ruled over a vast empire. But on his death the smouldering flames of rebellion again burst forth, and the Babylonians and Medes successfully asserted their independence (B.C. 625), and Assyria fell according to the prophecies of Isaiah (10:5-19), Nahum (3:19), and Zephaniah (3:13), and the many separate kingdoms of which it was composed ceased to recognize the "great king" (2 Kings 18:19; Isa. 36:4). Ezekiel (31) attests (about B.C. 586) how completely Assyria was overthrown. It ceases to be a nation. (See NINEVEH 疶0002735; BABYLON.)

Astrologer - (Dan. 1:20; 2:2, 10, 27, etc.) Heb. 'ashshaph', an enchanter, one who professes to divine future events by the appearance of the stars. This science flourished among the Chaldeans. It was positively forbidden to the Jews (Deut. 4:19; 18:10; Isa. 47:13).

Astronomy - The Hebrews were devout students of the wonders of the starry firmanent (Amos 5:8; Ps. 19). In the Book of Job, which is the oldest book of the Bible in all probability, the constellations are distinguished and named. Mention is made of the "morning star" (Rev. 2:28; comp. Isa. 14:12), the "seven stars" and "Pleiades," "Orion," "Arcturus," the "Great Bear" (Amos 5:8; Job 9:9; 38:31), "the crooked serpent," Draco (Job 26:13), the Dioscuri, or Gemini, "Castor and Pollux" (Acts 28:11). The stars were called "the host of heaven" (Isa. 40:26; Jer. 33:22).

The oldest divisions of time were mainly based on the observation of the movements of the heavenly bodies, the "ordinances of heaven" (Gen. 1:14-18; Job 38:33; Jer. 31:35; 33:25). Such observations led to the division of the year into months and the mapping out of the appearances of the stars into twelve portions, which received from the Greeks the name of the "zodiac." The word "Mazzaroth" (Job 38:32) means, as the margin notes, "the twelve signs" of the zodiac. Astronomical observations were also necessary among the Jews in order to the fixing of the proper time for sacred ceremonies, the "new moons," the "passover," etc. Many allusions are found to the display of God's wisdom and power as seen in the starry heavens (Ps. 8; 19:1-6; Isa. 51:6, etc.)

Asuppim - (1 Chr. 26:15, 17, Authorized Version; but in Revised Version, "storehouse"), properly the house of stores for the priests. In Neh. 12:25 the Authorized Version has "thresholds," marg. "treasuries" or "assemblies;" Revised Version, "storehouses."

Atad - buckthorn, a place where Joseph and his brethren, when on their way from Egypt to Hebron with the remains of their father Jacob, made for seven days a "great and very sore lamentation." On this account the Canaanites called it "Abel-mizraim" (Gen. 50:10, 11). It was probably near Hebron. The word is rendered "bramble" in Judg. 9:14, 15, and "thorns" in Ps. 58:9.

Ataroth - crowns. (1.) A city east of Jordan, not far from Gilead (Num. 32:3).

(2.) A town on the border of Ephraim and Benjamin (Josh. 16:2, 7), called also Ataroth-adar (16:5). Now ed-Da'rieh.

(3.) "Ataroth, the house of Joab" (1 Chr. 2:54), a town of Judah inhabited by the descendants of Caleb.

Ater - shut; lame. (1.) Ezra 2:16. (2.) Neh. 10:17. (3.) Ezra 2:42.

Athaliah - whom God afflicts. (1.) The daughter of Ahab and Jezebel, and the wife of Jehoram, king of Judah (2 Kings 8:18), who "walked in the ways of the house of Ahab" (2 Chr. 21:6), called "daughter" of Omri (2 Kings 8:26). On the death of her husband and of her son Ahaziah, she resolved to seat herself on the vacant throne. She slew all Ahaziah's children except Joash, the youngest (2 Kings 11:1,2). After a reign of six years she was put to death in an insurrection (2 Kings 11:20; 2 Chr. 21:6; 22:10-12; 23:15), stirred up among the people in connection with Josiah's being crowned as king.

(2.) Ezra 8:7. (3.) 1 Chr. 8:26.

Athens - the capital of Attica, the most celebrated city of the ancient world, the seat of Greek literature and art during the golden period of Grecian history. Its inhabitants were fond of novelty (Acts 17:21), and were remarkable for their zeal in the worship of the gods. It was a sarcastic saying of the Roman satirist that it was "easier to find a god at Athens than a man."

On his second missionary journey Paul visited this city (Acts 17:15; comp. 1 Thess. 3:1), and delivered in the Areopagus his famous speech (17:22-31). The altar of which Paul there speaks as dedicated "to the [properly "an"] unknown God" (23) was probably one of several which bore the same inscription. It is supposed that they originated in the practice of letting loose a flock of sheep and goats in the streets of Athens on the occasion of a plague, and of offering them up in sacrifice, at the spot where they lay down, "to the god concerned."

Atonement - This word does not occur in the Authorized Version of the New Testament except in Rom. 5:11, where in the Revised Version the word "reconciliation" is used. In the Old Testament it is of frequent occurrence.

The meaning of the word is simply at-one-ment, i.e., the state of being at one or being reconciled, so that atonement is reconciliation. Thus it is used to denote the effect which flows from the death of Christ.

But the word is also used to denote that by which this reconciliation is brought about, viz., the death of Christ itself; and when so used it means satisfaction, and in this sense to make an atonement for one is to make satisfaction for his offences (Ex. 32:30; Lev. 4:26; 5:16; Num. 6:11), and, as regards the person, to reconcile, to propitiate God in his behalf.

By the atonement of Christ we generally mean his work by which he expiated our sins. But in Scripture usage the word denotes the reconciliation itself, and not the means by which it is effected. When speaking of Christ's saving work, the word "satisfaction," the word used by the theologians of the Reformation, is to be preferred to the word "atonement." Christ's satisfaction is all he did in the room and in behalf of sinners to satisfy the demands of the law and justice of God. Christ's work consisted of suffering and obedience, and these were vicarious, i.e., were not merely for our benefit, but were in our stead, as the suffering and obedience of our vicar, or substitute. Our guilt is expiated by the punishment which our vicar bore, and thus God is rendered propitious, i.e., it is now consistent with his justice to manifest his love to transgressors. Expiation has been made for sin, i.e., it is covered. The means by which it is covered is vicarious satisfaction, and the result of its being covered is atonement or reconciliation. To make atonement is to do that by virtue of which alienation ceases and reconciliation is brought about. Christ's mediatorial work and sufferings are the ground or efficient cause of reconciliation with God. They rectify the disturbed relations between God and man, taking away the obstacles interposed by sin to their fellowship and concord. The reconciliation is mutual, i.e., it is not only that of sinners toward God, but also and pre-eminently that of God toward sinners, effected by the sin-offering he himself provided, so that consistently with the other attributes of his character his love might flow forth in all its fulness of blessing to men. The primary idea presented to us in different forms throughout the Scripture is that the death of Christ is a satisfaction of infinite worth rendered to the law and justice of God (q.v.), and accepted by him in room of the very penalty man had incurred. It must also be constantly kept in mind that the atonement is not the cause but the consequence of God's love to guilty men (John 3:16; Rom. 3:24, 25; Eph. 1:7; 1 John 1:9; 4:9). The atonement may also be regarded as necessary, not in an absolute but in a relative sense, i.e., if man is to be saved, there is no other way than this which God has devised and carried out (Ex. 34:7; Josh. 24:19; Ps. 5:4; 7:11; Nahum 1:2, 6; Rom. 3:5). This is God's plan, clearly revealed; and that is enough for us to know.

Atonement, Day of - the great annual day of humiliation and expiation for the sins of the nation, "the fast" (Acts 27:9), and the only one commanded in the law of Moses. The mode of its observance is described in Lev. 16:3-10; 23:26-32; and Num. 29:7-11.

It was kept on the tenth day of the month Tisri, i.e., five days before the feast of Tabernacles, and lasted from sunset to sunset. (See AZAZEL.)

Augustus - the cognomen of the first Roman emperor, C. Julius Caesar Octavianus, during whose reign Christ was born (Luke 2:1). His decree that "all the world should be taxed" was the divinely ordered occasion of Jesus' being born, according to prophecy (Micah 5:2), in Bethlehem. This name being simply a title meaning "majesty" or "venerable," first given to him by the senate (B.C. 27), was borne by succeeding emperors. Before his death (A.D. 14) he associated Tiberius with him in the empire (Luke 3:1), by whom he was succeeded.

Augustus band - (Acts 27:1.: literally, of Sebaste, the Greek form of Augusta, the name given to Caesarea in honour of Augustus Caesar). Probably this "band" or cohort consisted of Samaritan soldiers belonging to Caesarea.

Ava - a place in Assyria from which colonies were brought to Samaria (2 Kings 17:24). It is probably the same with Ivah (18:34; 19:13; Isa. 37:13). It has been identified with Hit on the Euphrates.

Aven - nothingness; vanity. (1.) Hosea speaks of the "high places of Aven" (10:8), by which he means Bethel. He also calls it Beth-aven, i.e., "the house of vanity" (4:15), on account of the golden calves Jeroboam had set up there (1 Kings 12:28).

(2.) Translated by the LXX. "On" in Ezek. 30:17. The Egyptian Heliopolis or city of On (q.v.).

(3.) In Amos 1:5 it denotes the Syrian Heliopolis, the modern Baalbec.

Avenger of blood - (Heb. goel, from verb gaal, "to be near of kin," "to redeem"), the nearest relative of a murdered person. It was his right and duty to slay the murderer (2 Sam. 14:7, 11) if he found him outside of a city of refuge. In order that this law might be guarded against abuse, Moses appointed six cities of refuge (Ex. 21:13; Num. 35:13; Deut. 19:1,9). These were in different parts of the country, and every facility was afforded the manslayer that he might flee to the city that lay nearest him for safety. Into the city of refuge the avenger durst not follow him. This arrangement applied only to cases where the death was not premeditated. The case had to be investigated by the authorities of the city, and the wilful murderer was on no account to be spared. He was regarded as an impure and polluted person, and was delivered up to the goel (Deut. 19:11-13). If the offence was merely manslaughter, then the fugitive must remain within the city till the death of the high priest (Num. 35:25).

Avim - a people dwelling in Hazerim, or "the villages" or "encampments" on the south-west corner of the sea-coast (Deut. 2:23). They were subdued and driven northward by the Caphtorim. A trace of them is afterwards found in Josh. 13:3, where they are called Avites.

Awl - an instrument only referred to in connection with the custom of boring the ear of a slave (Ex. 21:6; Deut. 15:17), in token of his volunteering perpetual service when he might be free. (Comp. Ps. 40:6; Isa. 50:5).

Axe - used in the Authorized Version of Deut. 19:5; 20:19; 1 Kings 6:7, as the translation of a Hebrew word which means "chopping." It was used for felling trees (Isa. 10:34) and hewing timber for building. It is the rendering of a different word in Judg. 9:48, 1 Sam. 13:20, 21, Ps. 74:5, which refers to its sharpness. In 2 Kings 6:5 it is the translation of a word used with reference to its being made of iron. In Isa. 44:12 the Revised Version renders by "axe" the Hebrew maatsad, which means a "hewing" instrument. In the Authorized Version it is rendered "tongs." It is also used in Jer. 10:3, and rendered "axe." The "battle-axe" (army of Medes and Persians) mentioned in Jer. 51:20 was probably, as noted in the margin of the Revised Version, a "maul" or heavy mace. In Ps. 74:6 the word so rendered means "feller." (See the figurative expression in Matt. 3:10; Luke 3:9.)

Azal - (Zech. 14:5) should perhaps be rendered "very near" = "the way of escape shall be made easy." If a proper name, it may denote some place near the western extremity of the valley here spoken of near Jerusalem.

Azariah - whom Jehovah helps. (1.) Son of Ethan, of the tribe of Judah (1 Chr. 2:8).

(2.) Son of Ahimaaz, who succeeded his grandfather Zadok as high priest (1 Chr. 6:9; 1 Kings 4:2) in the days of Solomon. He officiated at the consecration of the temple (1 Chr. 6:10).

(3.) The son of Johanan, high priest in the reign of Abijah and Asa (2 Chr. 6:10, 11).

(4.) High priest in the reign of Uzziah, king of Judah (2 Kings 14:21; 2 Chr. 26:17-20). He was contemporary with the prophets Isaiah, Amos, and Joel.

(5.) High priest in the days of Hezekiah (2 Chr. 31:10-13). Of the house of Zadok.

(6.) Several other priests and Levites of this name are mentioned (1 Chr. 6:36; Ezra 7:1; 1 Chr. 9:11; Neh. 3:23, etc.).

(7.) The original name of Abed-nego (Dan. 1:6, 7, 11, 16). He was of the royal family of Judah, and with his other two companions remarkable for his personal beauty and his intelligence as well as piety.

(8.) The son of Oded, a remarkable prophet in the days of Asa (2 Chr. 15:1). He stirred up the king and the people to a great national reformation.

Azazel - (Lev. 16:8, 10, 26, Revised Version only here; rendered "scape-goat" in the Authorized Version). This word has given rise to many different views. Some Jewish interpreters regard it as the name of a place some 12 miles east of Jerusalem, in the wilderness. Others take it to be the name of an evil spirit, or even of Satan. But when we remember that the two goats together form a type of Christ, on whom the Lord "laid the iniquity of us all," and examine into the root meaning of this word (viz., "separation"), the interpretation of those who regard the one goat as representing the atonement made, and the other, that "for Azazel," as representing the effect of the great work of atonement (viz., the complete removal of sin), is certainly to be preferred. The one goat which was "for Jehovah" was offered as a sin-offering, by which atonement was made. But the sins must also be visibly banished, and therefore they were symbolically laid by confession on the other goat, which was then "sent away for Azazel" into the wilderness. The form of this word indicates intensity, and therefore signifies the total separation of sin: it was wholly carried away. It was important that the result of the sacrifices offered by the high priest alone in the sanctuary should be embodied in a visible transaction, and hence the dismissal of the "scape-goat." It was of no consequence what became of it, as the whole import of the transaction lay in its being sent into the wilderness bearing away sin. As the goat "for Jehovah" was to witness to the demerit of sin and the need of the blood of atonement, so the goat "for Azazel" was to witness to the efficacy of the sacrifice and the result of the shedding of blood in the taking away of sin.

Azaziah - whom Jehovah strengthened. (1.) One of the Levitical harpers in the temple (1 Chr. 15:21).

(2.) The father of Hoshea, who was made ruler over the Ephraimites (1 Chr. 27:20).

(3.) One who had charge of the temple offerings (2 Chr. 31:13).

Azekah - dug over, a town in the Shephelah or low hills of Judah (Josh. 15:35), where the five confederated Amoritish kings were defeated by Joshua and their army destroyed by a hailstrom (10:10, 11). It was one of the places re-occupied by the Jews on their return from the Captivity (Neh. 11:30).

Azel - noble, a descendant of king Saul (1 Chr. 8:37; 9:43, 44).

Azmaveth - strong as death. (1.) One of David's thirty warriors (2 Sam. 23:31).

(2.) An overseer over the royal treasury in the time of David and Solomon (1 Chr. 27:25).

(3.) A town in the tribe of Judah, near Jerusalem (Neh. 12:29; Ezra 2:24).

(4.) 1 Chr. 8:36

Azotus - the Grecized form (Acts 8:40, etc.) of Ashdod (q.v.).

Azubah - deserted. (1.) The wife of Caleb (1 Chr. 2:18, 19).

(2.) The daughter of Shilhi, and mother of king Jehoshaphat (1 Kings 22:42).

Azur and Azzur - helper. (1.) The father of Hananiah, a false prophet (Jer. 28:1).

(2.) The father of Jaazaniah (Ezek. 11:1).

(3.) One of those who sealed the covenant with Jehovah on the return from Babylon (Neh. 10:17).

Baal - lord. (1.) The name appropriated to the principal male god of the Phoenicians. It is found in several places in the plural BAALIM (Judg. 2:11; 10:10; 1 Kings 18:18; Jer. 2:23; Hos. 2:17). Baal is identified with Molech (Jer. 19:5). It was known to the Israelites as Baal-peor (Num. 25:3; Deut. 4:3), was worshipped till the time of Samuel (1 Sam 7:4), and was afterwards the religion of the ten tribes in the time of Ahab (1 Kings 16:31-33; 18:19, 22). It prevailed also for a time in the kingdom of Judah (2 Kings 8:27; comp. 11:18; 16:3; 2 Chr. 28:2), till finally put an end to by the severe discipline of the Captivity (Zeph. 1:4-6). The priests of Baal were in great numbers (1 Kings 18:19), and of various classes (2 Kings 10:19). Their mode of offering sacrifices is described in 1 Kings 18:25-29. The sun-god, under the general title of Baal, or "lord," was the chief object of worship of the Canaanites. Each locality had its special Baal, and the various local Baals were summed up under the name of Baalim, or "lords." Each Baal had a wife, who was a colourless reflection of himself.

(2.) A Benjamite, son of Jehiel, the progenitor of the Gibeonites (1 Chr. 8:30; 9:36).

(3.) The name of a place inhabited by the Simeonites, the same probably as Baal-ath-beer (1 Chr. 4:33; Josh. 19:8).

Baalah - mistress; city. (1.) A city in the south of Judah (Josh. 15:29), elsewhere called Balah (Josh. 19:3) and Bilhah (1 Chr. 4:29). Now Khurbet Zebalah.

(2.) A city on the northern border of the tribe of Judah (Josh. 15:10), called also Kirjath-jearim, q.v. (15:9; 1 Chr. 13:6), now Kuriet-el-Enab, or as some think, 'Erma.

(3.) A mountain on the north-western boundary of Judah and Dan (Josh. 15:11).

Baalath - a town of the tribe of Dan (Josh. 19:44). It was fortified by Solomon (1 Kings 9:18; 2 Chr. 8:6). Some have identified it with Bel'ain, in Wady Deir Balut.

Baalath-beer - Baalah of the well, (Josh. 19:8, probably the same as Baal, mentioned in 1 Chr. 4:33, a city of Simeon.

Baalbec - called by the Greeks Heliopolis i.e., "the city of the sun", because of its famous Temple of the Sun, has by some been supposed to be Solomon's "house of the forest of Lebanon" (1 Kings 7:2; 10:17; 2 Chr. 9:16); by others it is identified with Baal-gad (q.v.). It was a city of Coele-Syria, on the lowest declivity of Anti-Libanus, about 42 miles north-west of Damascus. It was one of the most splendid of Syrian cities, existing from a remote antiquity. After sustaining several sieges under the Moslems and others, it was finally destroyed by an earthquake in 1759. Its ruins are of great extent.

Baal-berith - covenant lord, the name of the god worshipped in Shechem after the death of Gideon (Judg. 8:33; 9:4). In 9:46 he is called simply "the god Berith." The name denotes the god of the covenant into which the Israelites entered with the Canaanites, contrary to the command of Jehovah (Ex. 34:12), when they began to fall away to the worship of idols.

Baale of Judah - lords of Judah, a city in the tribe of Judah from which David brought the ark into Jerusalem (2 Sam. 6:2). Elsewhere (1 Chr. 13:6) called Kirjath-jearim. (See BAALAH.)

Baal-gad - lord of fortune, or troop of Baal, a Canaanite city in the valley of Lebanon at the foot of Hermon, hence called Baal-hermon (Judge. 3:3; 1 Chr. 5:23), near the source of the Jordan (Josh. 13:5; 11:17; 12:7). It was the most northern point to which Joshua's conquests extended. It probably derived its name from the worship of Baal. Its modern representative is Banias. Some have supposed it to be the same as Baalbec.

Baal-hamon - place of a multitude, a place where Solomon had an extensive vineyard (Cant. 8:11). It has been supposed to be identical with Baal-gad, and also with Hammon in the tribe of Asher (Josh. 19:28). Others identify it with Belamon, in Central Palestine, near Dothaim.

Baal-hanan - lord of grace. (1.) A king of Edom, son of Achbor (Gen. 36:38, 39; 1 Chr. 1:49, 50).

(2.) An overseer of "the olive trees and sycomore trees in the low plains" (the Shephelah) under David (1 Chr. 27:28).

Baal-hazor - having a courtyard, or Baal's village, the place on the borders of Ephraim and Benjamin where Absalom held the feast of sheep-shearing when Amnon was assassinated (2 Sam. 13:23). Probably it is the same with Hazor (Neh. 11:33), now Tell' Asur, 5 miles north-east of Bethel.

Baal-hermon - lord of Hermon. (1.) A city near Mount Hermon inhabited by the Ephraimites (1 Chr. 5:23). Probably identical with Baal-gad (Josh. 11:17).

(2.) A mountain east of Lebanon (Judg. 3:3). Probably it may be the same as Mount Hermon, or one of its three peaks.

Baali - my lord, a title the prophet (Hos. 2:16) reproaches the Jewish church for applying to Jehovah, instead of the more endearing title Ishi, meaning "my husband."

Baalim - plural of Baal; images of the god Baal (Judg. 2:11; 1 Sam. 7:4).

Baalis - king of the Ammonites at the time of the Babylonian captivity (Jer. 40:14). He hired Ishmael to slay Gedaliah who had been appointed governor over the cities of Judah.

Baal-meon - lord of dwelling, a town of Reuben (Num. 32:38), called also Beth-meon (Jer. 48:23) and Beth-baal-meon (Josh. 13:17). It is supposed to have been the birth-place of Elisha. It is identified with the modern M'ain, about 3 miles south-east of Heshbon.

Baal-peor - lord of the opening, a god of the Moabites (Num. 25:3; 31:16; Josh. 22:17), worshipped by obscene rites. So called from Mount Peor, where this worship was celebrated, the Baal of Peor. The Israelites fell into the worship of this idol (Num. 25:3, 5, 18; Deut. 4:3; Ps. 106:28; Hos. 9:10).

Baal-perazim - Baal having rents, bursts, or destructions, the scene of a victory gained by David over the Philistines (2 Sam. 5:20; 1 Chr. 14:11). Called Mount Perazim (Isa. 28:21). It was near the valley of Rephaim, west of Jerusalem. Identified with the modern Jebel Aly.


 Baal-shalisha - lord of Shalisha, a place from which a man came with provisions for Elisha, apparently not far from Gilgal (2 Kings 4:42). It has been identified with Sirisia, 13 miles north of Lydda.

Baal-tamar - lord of palm trees, a place in the tribe of Benjamin near Gibeah of Saul (Judg. 20:33). It was one of the sanctuaries or groves of Baal. Probably the palm tree of Deborah (Judg. 4:5) is alluded to in the name.

Baal-zebub - fly-lord, the god of the Philistines at Ekron (2 Kings 1:2, 3, 16). This name was given to the god because he was supposed to be able to avert the plague of flies which in that region was to be feared. He was consulted by Ahaziah as to his recovery.

Baal-zephon - Baal of the north, an Egyptian town on the shores of the Gulf of Suez (Ex. 14:2; Num. 33:7), over against which the children of Israel encamped before they crossed the Red Sea. It is probably to be identified with the modern Jebel Deraj or Kulalah, on the western shore of the Gulf of Suez. Baal-zapuna of the Egyptians was a place of worship.

Baana - son of affliction. (1.) One of Solomon's purveyors (1 Kings 4:12).

(2.) Son of Hushai, another of Solomon's purveyors (1 Kings 4:16).

(3.) Father of Zadok (Neh. 3:4).

Baanah - son of affliction. (1.) One of the two sons of Rimmon the Beerothite, a captain in Saul's army. He and his brother Rechab assassinated Ishbosheth (2 Sam. 4:2), and were on this account slain by David, and their mutilated bodies suspended over the pool at Hebron (5, 6, 12).

(2.) The father of Heled, who was one of David's thirty heroes (2 Sam. 23:29; 1 Chr. 11:30).

Baasha - bravery, the third king of the separate kingdom of Israel, and founder of its second dynasty (1 Kings 15; 16; 2 Chr. 16:1-6). He was the son of Ahijah of the tribe of Issachar. The city of Tirzah he made the capital of his kingdom, and there he was buried, after an eventful reign of twenty-four years (1 Kings 15:33). On account of his idolatries his family was exterminated, according to the word of the prophet Jehu (1 Kings 16:3, 4, 10-13).

Babe - used of children generally (Matt. 11:25; 21:16; Luke 10:21; Rom. 2:20). It is used also of those who are weak in Christian faith and knowledge (1 Cor. 3:1; Heb. 5:13; 1 Pet. 2:2). In Isa. 3:4 the word "babes" refers to a succession of weak and wicked princes who reigned over Judah from the death of Josiah downward to the destruction of Jerusalem.

Babel, tower of - the name given to the tower which the primitive fathers of our race built in the land of Shinar after the Deluge (Gen. 11:1-9). Their object in building this tower was probably that it might be seen as a rallying-point in the extensive plain of Shinar, to which they had emigrated from the uplands of Armenia, and so prevent their being scattered abroad. But God interposed and defeated their design by condounding their language, and hence the name Babel, meaning "confusion." In the Babylonian tablets there is an account of this event, and also of the creation and the deluge. (See CHALDEA.)

The Temple of Belus, which is supposed to occupy its site, is described by the Greek historian Herodotus as a temple of great extent and magnificence, erected by the Babylonians for their god Belus. The treasures Nebuchadnezzar brought from Jerusalem were laid up in this temple (2 Chr. 36:7).

The Birs Nimrud, at ancient Borsippa, about 7 miles south-west of Hillah, the modern town which occupies a part of the site of ancient Babylon, and 6 miles from the Euphrates, is an immense mass of broken and fire-blasted fragments, of about 2,300 feet in circumference, rising suddenly to the height of 235 feet above the desert-plain, and is with probability regarded as the ruins of the tower of Babel. This is "one of the most imposing ruins in the country." Others think it to be the ruins of the Temple of Belus.

Babylon - the Greek form of BABEL; Semitic form Babilu, meaning "The Gate of God." In the Assyrian tablets it means "The city of the dispersion of the tribes." The monumental list of its kings reaches back to B.C. 2300, and includes Khammurabi, or Amraphel (q.v.), the contemporary of Abraham. It stood on the Euphrates, about 200 miles above its junction with the Tigris, which flowed through its midst and divided it into two almost equal parts. The Elamites invaded Chaldea (i.e., Lower Mesopotamia, or Shinar, and Upper Mesopotamia, or Accad, now combined into one) and held it in subjection. At length Khammu-rabi delivered it from the foreign yoke, and founded the new empire of Chaldea (q.v.), making Babylon the capital of the united kingdom. This city gradually grew in extent and grandeur, but in process of time it became subject to Assyria. On the fall of Nineveh (B.C. 606) it threw off the Assyrian yoke, and became the capital of the growing Babylonian empire. Under Nebuchadnezzar it became one of the most splendid cities of the ancient world.

After passing through various vicissitudes the city was occupied by Cyrus, "king of Elam," B.C. 538, who issued a decree permitting the Jews to return to their own land (Ezra 1). It then ceased to be the capital of an empire. It was again and again visited by hostile armies, till its inhabitants were all driven from their homes, and the city became a complete desolation, its very site being forgotten from among men.

On the west bank of the Euphrates, about 50 miles south of Bagdad, there is found a series of artificial mounds of vast extent. These are the ruins of this once famous proud city. These ruins are principally (1) the great mound called Babil by the Arabs. This was probably the noted Temple of Belus, which was a pyramid about 480 feet high. (2) The Kasr (i.e., "the palace"). This was the great palace of Nebuchadnezzar. It is almost a square, each side of which is about 700 feet long. The little town of Hillah, near the site of Babylon, is built almost wholly of bricks taken from this single mound. (3) A lofty mound, on the summit of which stands a modern tomb called Amran ibn-Ali. This is probably the most ancient portion of the remains of the city, and represents the ruins of the famous hanging-gardens, or perhaps of some royal palace. The utter desolation of the city once called "The glory of kingdoms" (Isa.13:19) was foretold by the prophets (Isa.13:4-22; Jer. 25:12; 50:2, 3; Dan. 2:31-38).

The Babylon mentioned in 1 Pet. 5:13 was not Rome, as some have thought, but the literal city of Babylon, which was inhabited by many Jews at the time Peter wrote.

In Rev. 14:8; 16:19; 17:5; and 18:2, "Babylon" is supposed to mean Rome, not considered as pagan, but as the prolongation of the ancient power in the papal form. Rome, pagan and papal, is regarded as one power. "The literal Babylon was the beginner and supporter of tyranny and idolatry...This city and its whole empire were taken by the Persians under Cyrus; the Persians were subdued by the Macedonians, and the Macedonians by the Romans; so that Rome succeeded to the power of old Babylon. And it was her method to adopt the worship of the false deities she had conquered; so that by her own act she became the heiress and successor of all the Babylonian idolatry, and of all that was introduced into it by the immediate successors of Babylon, and consequently of all the idolatry of the earth." Rome, or "mystical Babylon," is "that great city which reigneth over the kings of the earth" (17:18).

Babylonish garment - a robe of rich colours fabricated at Babylon, and hence of great value (Josh.7:21).

Babylon, kingdom of - called "the land of the Chaldeans" (Jer. 24:5; Ezek, 12:13), was an extensive province in Central Asia along the valley of the Tigris from the Persian Gulf northward for some 300 miles. It was famed for its fertility and its riches. Its capital was the city of Babylon, a great commercial centre (Ezek. 17:4; Isa. 43:14). Babylonia was divided into the two districts of Accad in the north, and Summer (probably the Shinar of the Old Testament) in the south. Among its chief cities may be mentioned Ur (now Mugheir or Mugayyar), on the western bank of the Euphrates; Uruk, or Erech (Gen. 10:10) (now Warka), between Ur and Babylon; Larsa (now Senkereh), the Ellasar of Gen. 14:1, a little to the east of Erech; Nipur (now Niffer), south-east of Babylon; Sepharvaim (2 Kings 17:24), "the two Sipparas" (now Abu-Habba), considerably to the north of Babylon; and Eridu, "the good city" (now Abu-Shahrein), which lay originally on the shore of the Persian Gulf, but is now, owing to the silting up of the sand, about 100 miles distant from it. Another city was Kulunu, or Calneh (Gen. 10:10).

The salt-marshes at the mouths of the Euphrates and Tigris were called Marratu, "the bitter" or "salt", the Merathaim of Jer. 50:21. They were the original home of the Kalda, or Chaldeans.

The most famous of the early kings of Babylonia were Sargon of Accad (B.C.3800) and his son, Naram-Sin, who conquered a large part of Western Asia, establishing their power in Palestine, and even carrying their arms to the Sinaitic peninsula. A great Babylonian library was founded in the reign of Sargon. Babylonia was subsequently again broken up into more than one state, and at one time fell under the domination of Elam. This was put an end to by Khammu-rabi (Amraphel), who drove the Elamites out of the country, and overcame Arioch, the son of an Elamite prince. From this time forward Babylonia was a united monarchy. About B.C. 1750 it was conquered by the Kassi, or Kosseans, from the mountains of Elam, and a Kassite dynasty ruled over it for 576 years and 9 months.

In the time of Khammu-rabi, Syria and Palestine were subject to Babylonia and its Elamite suzerain; and after the overthrow of the Elamite supremacy, the Babylonian kings continued to exercise their influence and power in what was called "the land of the Amorites." In the epoch of the Kassite dynasty, however, Canaan passed into the hands of Egypt.

In B.C. 729, Babylonia was conquered by the Assyrian king Tiglath-pileser III.; but on the death of Shalmaneser IV. it was seized by the Kalda or "Chaldean" prince Merodach-baladan (2 Kings 20:12-19), who held it till B.C. 709, when he was driven out by Sargon.

Under Sennacherib, Babylonia revolted from Assyria several times, with the help of the Elamites, and after one of these revolts Babylon was destroyed by Sennacherib, B.C. 689. It was rebuilt by Esarhaddon, who made it his residence during part of the year, and it was to Babylon that Manasseh was brought a prisoner (2 Chr. 33:11). After the death of Esarhaddon, Saul-sumyukin, the viceroy of Babylonia, revolted against his brother the Assyrian king, and the revolt was suppressed with difficulty.

When Nineveh was destroyed, B.C. 606, Nabopolassar, the viceroy of Babylonia, who seems to have been of Chaldean descent, made himself independent. His son Nebuchadrezzar (Nabu-kudur-uzur), after defeating the Egyptians at Carchemish, succeeded him as king, B.C. 604, and founded the Babylonian empire. He strongly fortified Babylon, and adorned it with palaces and other buildings. His son, Evil-merodach, who succeeded him in B.C. 561, was murdered after a reign of two years. The last monarch of the Babylonian empire was Nabonidus (Nabu-nahid), B.C. 555-538, whose eldest son, Belshazzar (Bilu-sar-uzur), is mentioned in several inscriptions. Babylon was captured by Cyrus, B.C. 538, and though it revolted more than once in later years, it never succeeded in maintaining its independence.

Baca, Valley of - (Ps. 84:6; R.V., "valley of weeping," marg., "or balsam trees"), probably a valley in some part of Palestine, or generally some one of the valleys through which pilgrims had to pass on their way to the sanctuary of Jehovah on Zion; or it may be figuratively "a valley of weeping."

Backbite - In Ps. 15:3, the rendering of a word which means to run about tattling, calumniating; in Prov. 25:23, secret talebearing or slandering; in Rom. 1:30 and 2 Cor. 12:20, evil-speaking, maliciously defaming the absent.

Backslide - to draw back or apostatize in matters of religion (Acts 21:21; 2 Thess. 2:3; 1 Tim. 4:1). This may be either partial (Prov. 14:14) or complete (Heb. 6:4-6; 10:38, 39). The apostasy may be both doctrinal and moral.

Badger - this word is found in Ex. 25:5; 26:14; 35:7, 23; 36:19; 39:34; Num. 4:6, etc. The tabernacle was covered with badgers' skins; the shoes of women were also made of them (Ezek. 16:10). Our translators seem to have been misled by the similarity in sound of the Hebrew tachash_ and the Latin _taxus, "a badger." The revisers have correctly substituted "seal skins." The Arabs of the Sinaitic peninsula apply the name tucash to the seals and dugongs which are common in the Red Sea, and the skins of which are largely used as leather and for sandals. Though the badger is common in Palestine, and might occur in the wilderness, its small hide would have been useless as a tent covering. The dugong, very plentiful in the shallow waters on the shores of the Red Sea, is a marine animal from 12 to 30 feet long, something between a whale and a seal, never leaving the water, but very easily caught. It grazes on seaweed, and is known by naturalists as Halicore tabernaculi.

Bag - (1.) A pocket of a cone-like shape in which Naaman bound two pieces of silver for Gehazi (2 Kings 5:23). The same Hebrew word occurs elsewhere only in Isa. 3:22, where it is rendered "crisping-pins," but denotes the reticules (or as R.V., "satchels") carried by Hebrew women.

(2.) Another word (kees) so rendered means a bag for carrying weights (Deut. 25:13; Prov. 16:11; Micah 6:11). It also denotes a purse (Prov. 1:14) and a cup (23:31).

(3.) Another word rendered "bag" in 1 Sam. 17:40 is rendered "sack" in Gen. 42:25; and in 1 Sam. 9:7; 21:5 "vessel," or wallet for carrying food.

(4.) The word rendered in the Authorized Version "bags," in which the priests bound up the money contributed for the restoration of the temple (2 Kings 12:10), is also rendered "bundle" (Gen. 42:35; 1 Sam. 25:29). It denotes bags used by travellers for carrying money during a journey (Prov. 7:20; Hag. 1:6).

(5.) The "bag" of Judas was a small box (John 12:6; 13:29).

Bahurim - young men, a place east of Jerusalem (2 Sam. 3:16; 19:16), on the road to the Jordan valley. Here Shimei resided, who poured forth vile abuse against David, and flung dust and stones at him and his party when they were making their way down the eastern slopes of Olivet toward Jordan (16:5); and here Jonathan and Ahimaaz hid themselves (17:18).

With the exception of Shimei, Azmaveth, one of David's heroes, is the only other native of the place who is mentioned (2 Sam. 23:31; 1 Chr. 11:33).

Bajith - house, probably a city of Moab, which had a celebrated idol-temple (Isa. 15:2). It has also been regarded as denoting simply the temple of the idol of Moab as opposed to the "high place."

Bake - The duty of preparing bread was usually, in ancient times, committed to the females or the slaves of the family (Gen. 18:6; Lev. 26:26; 1 Sam. 8:13); but at a later period we find a class of public bakers mentioned (Hos. 7:4, 6; Jer. 37:21).

The bread was generally in the form of long or round cakes (Ex. 29:23; 1 Sam. 2:36), of a thinness that rendered them easily broken (Isa. 58:7; Matt. 14:19; 26:26; Acts 20:11). Common ovens were generally used; at other times a jar was half-filled with hot pebbles, and the dough was spread over them. Hence we read of "cakes baken on the coals" (1 Kings 19:6), and "baken in the oven" (Lev. 2:4). (See BREAD.)

Bake-meats - baked provisions (Gen. 40:17), literally "works of the baker," such as biscuits and cakes.

Balaam - lord of the people; foreigner or glutton, as interpreted by others, the son of Beor, was a man of some rank among the Midianites (Num. 31:8; comp. 16). He resided at Pethor (Deut. 23:4), in Mesopotamia (Num. 23:7). It is evident that though dwelling among idolaters he had some knowledge of the true God; and was held in such reputation that it was supposed that he whom he blessed was blessed, and he whom he cursed was cursed. When the Israelites were encamped on the plains of Moab, on the east of Jordan, by Jericho, Balak sent for Balaam "from Aram, out of the mountains of the east," to curse them; but by the remarkable interposition of God he was utterly unable to fulfil Balak's wish, however desirous he was to do so. The apostle Peter refers (2 Pet. 2:15, 16) to this as an historical event. In Micah 6:5 reference also is made to the relations between Balaam and Balak. Though Balaam could not curse Israel, yet he suggested a mode by which the divine displeasure might be caused to descend upon them (Num. 25). In a battle between Israel and the Midianites (q.v.) Balaam was slain while fighting on the side of Balak (Num. 31:8).

The "doctrine of Balaam" is spoken of in Rev. 2:14, in allusion to the fact that it was through the teaching of Balaam that Balak learned the way by which the Israelites might be led into sin. (See NICOLAITANES.) Balaam was constrained to utter prophecies regarding the future of Israel of wonderful magnificence and beauty of expression (Num. 24:5-9, 17).

Baladan - he has given a son, the father of the Babylonian king (2 Kings 20:12; Isa. 39:1) Merodach-baladan (q.v.).

Balah - a city in the tribe of Simeon (Josh. 19:3), elsewhere called Bilhah (1 Chr. 4:29) and Baalah (Josh. 15:29).

Balak - empty; spoiler, a son of Zippor, and king of the Moabites (Num. 22:2, 4). From fear of the Israelites, who were encamped near the confines of his territory, he applied to Balaam (q.v.) to curse them; but in vain (Josh. 24:9).

Balance - occurs in Lev. 19:36 and Isa. 46:6, as the rendering of the Hebrew kanch', which properly means "a reed" or "a cane," then a rod or beam of a balance. This same word is translated "measuring reed" in Ezek. 40:3,5; 42:16-18. There is another Hebrew word, mozena'yim, i.e., "two poisers", also so rendered (Dan. 5:27). The balances as represented on the most ancient Egyptian monuments resemble those now in use. A "pair of balances" is a symbol of justice and fair dealing (Job 31:6; Ps. 62:9; Prov. 11:1). The expression denotes great want and scarcity in Rev. 6:5.

Baldness - from natural causes was uncommon (2 Kings 2:23; Isa. 3:24). It was included apparently under "scab" and "scurf," which disqualified for the priesthood (Lev. 21:20). The Egyptians were rarely subject to it. This probably arose from their custom of constantly shaving the head, only allowing the hair to grow as a sign of mourning. With the Jews artificial baldness was a sign of mourning (Isa. 22:12; Jer. 7:29; 16:6); it also marked the conclusion of a Nazarite's vow (Acts 18:18; 21:24; Num. 6:9). It is often alluded to (Micah 1:16; Amos 8:10; Jer. 47:5). The Jews were forbidden to follow the customs of surrounding nations in making themselves bald (Deut. 14:1).

Balm - contracted from Bal'sam, a general name for many oily or resinous substances which flow or trickle from certain trees or plants when an incision is made through the bark.

(1.) This word occurs in the Authorized Version (Gen. 37:25; 43:11; Jer. 8:22; 46:11; 51:8; Ezek. 27:17) as the rendering of the Hebrew word tsori_ or _tseri, which denotes the gum of a tree growing in Gilead (q.v.), which is very precious. It was celebrated for its medicinal qualities, and was circulated as an article of merchandise by Arab and Phoenician merchants. The shrub so named was highly valued, and was almost peculiar to Palestine. In the time of Josephus it was cultivated in the neighbourhood of Jericho and the Dead Sea. There is an Arab tradition that the tree yielding this balm was brought by the queen of Sheba as a present to Solomon, and that he planted it in his gardens at Jericho.

(2.) There is another Hebrew word, basam_ or _bosem, from which our word "balsam," as well as the corresponding Greek balsamon, is derived. It is rendered "spice" (Cant. 5:1, 13; 6:2; margin of Revised Version, "balsam;" Ex. 35:28; 1 Kings 10:10), and denotes fragrance in general. Basam also denotes the true balsam-plant, a native of South Arabia (Cant. l.c.).

Bamah - a height, a name used simply to denote a high place where the Jews worshipped idols (Ezek. 20:29). The plural is translated "high places" in Num. 22:41 and Ezek. 36:2.

Bamoth - heights, the forty-seventh station of the Israelites (Num. 21:19,20) in the territory of the Moabites.

Bamoth-baal - heights of Baal, a place on the river Arnon, or in the plains through which it flows, east of Jordan (Josh. 13:17; comp. Num. 21:28). It has been supposed to be the same place as Bamoth.

Bands - (1) of love (Hos. 11:4); (2) of Christ (Ps. 2:3); (3) uniting together Christ's body the church (Col. 2:19; 3:14; Eph. 4:3); (4) the emblem of the captivity of Israel (Ezek. 34:27; Isa. 28:22; 52:2); (5) of brotherhood (Ezek. 37:15-28); (6) no bands to the wicked in their death (Ps. 73:4; Job 21:7; Ps. 10:6). Also denotes chains (Luke 8:29); companies of soldiers (Acts 21:31); a shepherd's staff, indicating the union between Judah and Israel (Zech. 11:7).

Bani - built. (1.) 1 Chr. 6:46. (2.) One of David's thirty-seven warriors, a Gadite (2 Sam. 23:36). (3.) Ezra 2:10; 10:29,34,38. (4.) A Levite who was prominent in the reforms on the return from Babylon (Neh. 8:7; 9:4,5). His son Rehum took part in rebuilding the wall of Jerusalem (Neh. 3:17).

Banner - (1.) The flag or banner of the larger kind, serving for three tribes marching together. These standards, of which there were four, were worked with embroidery and beautifully ornamented (Num. 1:52; 2:2, 3, 10, 18, 25; Cant. 2:4; 6:4, 10).

(2.) The flag borne by each separate tribe, of a smaller form. Probably it bore on it the name of the tribe to which it belonged, or some distinguishing device (Num. 2:2,34).

(3.) A lofty signal-flag, not carried about, but stationary. It was usually erected on a mountain or other lofty place. As soon as it was seen the war-trumpets were blown (Ps. 60:4; Isa. 5:26; 11:12; 13:2; 18:3; 30:17; Jer. 4:6 21; Ezek. 27:7).

(4.) A "sign of fire" (Jer. 6:1) was sometimes used as a signal.

The banners and ensigns of the Roman army had idolatrous images upon them, and hence they are called the "abomination of desolation" (q.v.). The principal Roman standard, however, was an eagle. (See Matt. 24:28; Luke 17:37, where the Jewish nation is compared to a dead body, which the eagles gather together to devour.)

God's setting up or giving a banner (Ps. 20:5; 60:4; Cant. 2:4) imports his presence and protection and aid extended to his people.

Banquet - a feast provided for the entertainment of a company of guests (Esther 5; 7; 1 Pet. 4:3); such as was provided for our Lord by his friends in Bethany (Matt. 26:6; Mark 14:3; comp. John 12:2). These meals were in the days of Christ usually called "suppers," after the custom of the Romans, and were partaken of toward the close of the day. It was usual to send a second invitation (Matt. 22:3; Luke 14:17) to those who had been already invited. When the whole company was assembled, the master of the house shut the door with his own hands (Luke 13:25; Matt. 25:10).

The guests were first refreshed with water and fragrant oil (Luke 7:38; Mark 7:4). A less frequent custom was that of supplying each guest with a robe to be worn during the feast (Eccles. 9:8; Rev. 3:4, 5; Matt. 22:11). At private banquets the master of the house presided; but on public occasions a "governor of the feast" was chosen (John 2:8). The guests were placed in order according to seniority (Gen. 43:33), or according to the rank they held (Prov. 25:6,7; Matt. 23:6; Luke 14:7).

As spoons and knives and forks are a modern invention, and were altogether unknown in the East, the hands alone were necessarily used, and were dipped in the dish, which was common to two of the guests (John 13:26). In the days of our Lord the guests reclined at table; but the ancient Israelites sat around low tables, cross-legged, like the modern Orientals. Guests were specially honoured when extra portions were set before them (Gen. 43:34), and when their cup was filled with wine till it ran over (Ps. 23:5). The hands of the guests were usually cleaned by being rubbed on bread, the crumbs of which fell to the ground, and were the portion for dogs (Matt. 15:27; Luke 16:21).

At the time of the three annual festivals at Jerusalem family banquets were common. To these the "widow, and the fatherless, and the stranger" were welcome (Deut. 16:11). Sacrifices also included a banquet (Ex. 34:15; Judg. 16:23). Birthday banquets are mentioned (Gen. 40:20; Matt. 14:6). They were sometimes protracted, and attended with revelry and excess (Gen. 21:8; 29:22; 1 Sam. 25:2,36; 2 Sam. 13:23). Portions were sometimes sent from the table to poorer friends (Neh. 8:10; Esther 9:19, 22). (See MEALS.)

Baptism, Christian - an ordinance immediately instituted by Christ (Matt. 28:19, 20), and designed to be observed in the church, like that of the Supper, "till he come." The words "baptize" and "baptism" are simply Greek words transferred into English. This was necessarily done by the translators of the Scriptures, for no literal translation could properly express all that is implied in them.

The mode of baptism can in no way be determined from the Greek word rendered "baptize." Baptists say that it means "to dip," and nothing else. That is an incorrect view of the meaning of the word. It means both (1) to dip a thing into an element or liquid, and (2) to put an element or liquid over or on it. Nothing therefore as to the mode of baptism can be concluded from the mere word used. The word has a wide latitude of meaning, not only in the New Testament, but also in the LXX. Version of the Old Testament, where it is used of the ablutions and baptisms required by the Mosaic law. These were effected by immersion, and by affusion and sprinkling; and the same word, "washings" (Heb. 9:10, 13, 19, 21) or "baptisms," designates them all. In the New Testament there cannot be found a single well-authenticated instance of the occurrence of the word where it necessarily means immersion. Moreover, none of the instances of baptism recorded in the Acts of the Apostles (2:38-41; 8:26-39; 9:17, 18; 22:12-16; 10:44-48; 16:32-34) favours the idea that it was by dipping the person baptized, or by immersion, while in some of them such a mode was highly improbable.

The gospel and its ordinances are designed for the whole world, and it cannot be supposed that a form for the administration of baptism would have been prescribed which would in any place (as in a tropical country or in polar regions) or under any circumstances be inapplicable or injurious or impossible.

Baptism and the Lord's Supper are the two symbolical ordinances of the New Testament. The Supper represents the work of Christ, and Baptism the work of the Spirit. As in the Supper a small amount of bread and wine used in this ordinance exhibits in symbol the great work of Christ, so in Baptism the work of the Holy Spirit is fully seen in the water poured or sprinkled on the person in the name of the Father, Son, and Holy Ghost. That which is essential in baptism is only "washing with water," no mode being specified and none being necessary or essential to the symbolism of the ordinance.

The apostles of our Lord were baptized with the Holy Ghost (Matt. 3:11) by his coming upon them (Acts 1:8). The fire also with which they were baptized sat upon them. The extraordinary event of Pentecost was explained by Peter as a fulfilment of the ancient promise that the Spirit would be poured out in the last days (2:17). He uses also with the same reference the expression shed forth as descriptive of the baptism of the Spirit (33). In the Pentecostal baptism "the apostles were not dipped into the Spirit, nor plunged into the Spirit; but the Spirit was shed forth, poured out, fell on them (11:15), came upon them, sat on them." That was a real and true baptism. We are warranted from such language to conclude that in like manner when water is poured out, falls, comes upon or rests upon a person when this ordinance is administered, that person is baptized. Baptism is therefore, in view of all these arguments "rightly administered by pouring or sprinkling water upon the person."

The subjects of baptism. This raises questions of greater importance than those relating to its mode.

1. The controversy here is not about "believers' baptism," for that is common to all parties. Believers were baptized in apostolic times, and they have been baptized in all time by all the branches of the church. It is altogether a misrepresentation to allege, as is sometimes done by Baptists, that their doctrine is "believers' baptism." Every instance of adult baptism, or of "believers' baptism," recorded in the New Testament (Acts 2:41; 8:37; 9:17, 18; 10:47; 16:15; 19:5, etc.) is just such as would be dealt with in precisely the same way by all branches of the Protestant Church, a profession of faith or of their being "believers" would be required from every one of them before baptism. The point in dispute is not the baptism of believers, but whether the infant children of believers, i.e., of members of the church, ought to be baptized.

2. In support of the doctrine of infant baptism, i.e., of the baptism of the infants, or rather the "children," of believing parents, the following considerations may be adduced:

The Church of Christ exists as a divinely organized community. It is the "kingdom of God," one historic kingdom under all dispensations. The commonwealth of Israel was the "church" (Acts 7:38; Rom. 9:4) under the Mosaic dispensation. The New Testament church is not a new and different church, but one with that of the Old Testament. The terms of admission into the church have always been the same viz., a profession of faith and a promise of subjection to the laws of the kingdom. Now it is a fact beyond dispute that the children of God's people under the old dispensation were recognized as members of the church. Circumcision was the sign and seal of their membership. It was not because of carnal descent from Abraham, but as being the children of God's professing people, that this rite was administered (Rom. 4:11). If children were members of the church under the old dispensation, which they undoubtedly were, then they are members of the church now by the same right, unless it can be shown that they have been expressly excluded. Under the Old Testament parents acted for their children and represented them. (See Gen. 9:9; 17:10; Ex. 24:7, 8; Deut. 29:9-13.) When parents entered into covenant with God, they brought their children with them. This was a law in the Hebrew Church. When a proselyte was received into membership, he could not enter without bringing his children with him. The New Testament does not exclude the children of believers from the church. It does not deprive them of any privilege they enjoyed under the Old Testament. There is no command or statement of any kind, that can be interpreted as giving any countenance to such an idea, anywhere to be found in the New Testament. The church membership of infants has never been set aside. The ancient practice, orginally appointed by God himself, must remain a law of his kingdom till repealed by the same divine authority. There are lambs in the fold of the Good Shepherd (John 21:15; comp. Luke 1:15; Matt. 19:14; 1 Cor. 7:14).

"In a company of converts applying for admission into Christ's house there are likely to be some heads of families. How is their case to be treated? How, for example, are Lydia and her neighbour the keeper of the city prison to be treated? Both have been converted. Both are heads of families. They desire to be received into the infant church of Philippi. What is Christ's direction to them? Shall we say that it is to this effect: 'Arise, and wash away your sins, and come into my house. But you must come in by yourselves. These babes in your arms, you must leave them outside. They cannot believe yet, and so they cannot come in. Those other little ones by your side, their hearts may perhaps have been touched with the love of God; still, they are not old enough to make a personal profession, so they too must be left outside...For the present you must leave them where they are and come in by yourselves.' One may reasonably demand very stringent proofs before accepting this as a fair representation of the sort of welcome Christ offers to parents who come to his door bringing their children with them. Surely it is more consonant with all we know about him to suppose that his welcome will be more ample in its scope, and will breathe a more gracious tone. Surely it would be more like the Good Shepherd to say, 'Come in, and bring your little ones along with you. The youngest needs my salvation; and the youngest is accessible to my salvation. You may be unable as yet to deal with them about either sin or salvation, but my gracious power can find its way into their hearts even now. I can impart to them pardon and a new life. From Adam they have inherited sin and death; and I can so unite them to myself that in me they shall be heirs of righteousness and life. You may without misgiving bring them to me. And the law of my house requires that the same day which witnesses your reception into it by baptism must witness their reception also'" (The Church, by Professor Binnie, D.D.).

Baptism for the dead - only mentioned in 1 Cor. 15:29. This expression as used by the apostle may be equivalent to saying, "He who goes through a baptism of blood in order to join a glorified church which has no existence [i.e., if the dead rise not] is a fool." Some also regard the statement here as an allusion to the strange practice which began, it is said, to prevail at Corinth, in which a person was baptized in the stead of others who had died before being baptized, to whom it was hoped some of the benefits of that rite would be extended. This they think may have been one of the erroneous customs which Paul went to Corinth to "set in order."

Baptism, John's - was not Christian baptism, nor was that which was practised by the disciples previous to our Lord's crucifixion. Till then the New Testament economy did not exist. John's baptism bound its subjects to repentance, and not to the faith of Christ. It was not administered in the name of the Trinity, and those whom John baptized were rebaptized by Paul (Acts 18:24; 19:7).

Baptism of Christ - Christ had to be formally inaugurated into the public discharge of his offices. For this purpose he came to John, who was the representative of the law and the prophets, that by him he might be introduced into his offices, and thus be publicly recognized as the Messiah of whose coming the prophecies and types had for many ages borne witness.

John refused at first to confer his baptism on Christ, for he understood not what he had to do with the "baptism of repentance." But Christ said, "'Suffer it to be so now,' NOW as suited to my state of humiliation, my state as a substitute in the room of sinners." His reception of baptism was not necessary on his own account. It was a voluntary act, the same as his act of becoming incarnate. Yet if the work he had engaged to accomplish was to be completed, then it became him to take on him the likeness of a sinner, and to fulfil all righteousness (Matt. 3:15).

The official duty of Christ and the sinless person of Christ are to be distinguished. It was in his official capacity that he submitted to baptism. In coming to John our Lord virtually said, "Though sinless, and without any personal taint, yet in my public or official capacity as the Sent of God, I stand in the room of many, and bring with me the sin of the world, for which I am the propitiation." Christ was not made under the law on his own account. It was as surety of his people, a position which he spontaneously assumed. The administration of the rite of baptism was also a symbol of the baptism of suffering before him in this official capacity (Luke 12:50). In thus presenting himself he in effect dedicated or consecrated himself to the work of fulfilling all righteousness.

Bar - used to denote the means by which a door is bolted (Neh. 3:3); a rock in the sea (Jonah 2:6); the shore of the sea (Job 38:10); strong fortifications and powerful impediments, etc. (Isa. 45:2; Amos 1:5); defences of a city (1 Kings 4:13). A bar for a door was of iron (Isa. 45:2), brass (Ps. 107:16), or wood (Nah. 3:13).

Barabbas - i.e., son of Abba or of a father, a notorious robber whom Pilate proposed to condemn to death instead of Jesus, whom he wished to release, in accordance with the Roman custom (John 18:40; Mark 15:7; Luke 23:19). But the Jews were so bent on the death of Jesus that they demanded that Barabbas should be pardoned (Matt. 27:16-26; Acts 3:14). This Pilate did.

Barachel - whom God has blessed, a Buzite, the father of Elihu, one of Job's friends (Job 32:2, 6).

Barachias, Berechiah - 4 (q.v.), whom Jehovah hath blessed, father of the prophet Zechariah (Zech. 1:1,7; Matt. 23:35).

Barak - lightning, the son of Abinoam (Judg. 4:6). At the summons of Deborah he made war against Jabin. She accompanied him into the battle, and gave the signal for the little army to make the attack; in which the host of Jabin was completely routed. The battle was fought (Judg. 4:16) in the plain of Jezreel (q.v.). This deliverance of Israel is commemorated in Judg. 5. Barak's faith is commended (Heb. 11:32). "The character of Barak, though pious, does not seem to have been heroic. Like Gideon, and in a sense Samson, he is an illustration of the words in Heb. 11:34, 'Out of weakness were made strong.'" (See DEBORAH.)

Barbarian - a Greek word used in the New Testament (Rom. 1:14) to denote one of another nation. In Col. 3:11, the word more definitely designates those nations of the Roman empire that did not speak Greek. In 1 Cor. 14:11, it simply refers to one speaking a different language. The inhabitants of Malta are so called (Acts 28:1,2, 4). They were originally a Carthaginian colony. This word nowhere in Scripture bears the meaning it does in modern times.

Barber - Found only once, in Ezek. 5:1, where reference is made to the Jewish custom of shaving the head as a sign of mourning. The Nazarites were untouched by the razor from their birth (Num. 6:5). Comp. Judg. 16:19.

Barefoot - To go barefoot was a sign of great distress (Isa. 20:2, 3, 4), or of some great calamity having fallen on a person (2 Sam. 15:30).

Bariah - fugitive, one of Shemaiah's five sons. Their father is counted along with them in 1 Chr. 3:22.

Bar-jesus - son of Joshua, the patronymic of Elymas the sorcerer (Acts 13:6), who met Paul and Barnabas at Paphos. Elymas is a word of Arabic origin meaning "wise."

Bar-jona - son of Jonah, the patronymic of Peter (Matt. 16:17; John 1:42), because his father's name was Jonas. (See PETER.)

Barkos - painter, (Ezra 2:53; Neh. 7:55). The father of some of the Nethinim.

Barley - a grain much cultivated in Egypt (Ex. 9:31) and in Palestine (Lev. 27:16; Deut. 8:8). It was usually the food of horses (1 Kings 4:28). Barley bread was used by the poorer people (Judg. 7:13; 2 Kings 4:42). Barley of the first crop was ready for the harvest by the time of the Passover, in the middle of April (Ruth 1:22; 2 Sam. 21:9). Mention is made of barley-meal (Num. 5:15). Our Lord fed five thousand with "five barley loaves and two small fishes" (John 6:9).

Barn - a storehouse (Deut. 28:8; Job 39:12; Hag. 2:19) for grain, which was usually under ground, although also sometimes above ground (Luke 12:18).

Barnabas - son of consolation, the surname of Joses, a Levite (Acts 4:36). His name stands first on the list of prophets and teachers of the church at Antioch (13:1). Luke speaks of him as a "good man" (11:24). He was born of Jewish parents of the tribe of Levi. He was a native of Cyprus, where he had a possession of land (Acts 4:36, 37), which he sold. His personal appearance is supposed to have been dignified and commanding (Acts 14:11, 12). When Paul returned to Jerusalem after his conversion, Barnabas took him and introduced him to the apostles (9:27). They had probably been companions as students in the school of Gamaliel.

The prosperity of the church at Antioch led the apostles and brethren at Jerusalem to send Barnabas thither to superintend the movement. He found the work so extensive and weighty that he went to Tarsus in search of Saul to assist him. Saul returned with him to Antioch and laboured with him for a whole year (Acts 11:25, 26). The two were at the end of this period sent up to Jerusalem with the contributions the church at Antioch had made for the poorer brethren there (11:28-30). Shortly after they returned, bringing John Mark with them, they were appointed as missionaries to the heathen world, and in this capacity visited Cyprus and some of the principal cities of Asia Minor (Acts 13:14). Returning from this first missionary journey to Antioch, they were again sent up to Jerusalem to consult with the church there regarding the relation of Gentiles to the church (Acts 15:2: Gal. 2:1). This matter having been settled, they returned again to Antioch, bringing the decree of the council as the rule by which Gentiles were to be admitted into the church.

When about to set forth on a second missionary journey, a dispute arose between Saul and Barnabas as to the propriety of taking John Mark with them again. The dispute ended by Saul and Barnabas taking separate routes. Saul took Silas as his companion, and journeyed through Syria and Cilicia; while Barnabas took his nephew John Mark, and visited Cyprus (Acts 15:36-41). Barnabas is not again mentioned by Luke in the Acts.

Barrel - a vessel used for keeping flour (1 Kings 17:12, 14, 16). The same word (cad) so rendered is also translated "pitcher," a vessel for carrying water (Gen. 24:14; Judg. 7:16).

Barren - For a woman to be barren was accounted a severe punishment among the Jews (Gen. 16:2; 30:1-23; 1 Sam. 1:6, 27; Isa. 47:9; 49:21; Luke 1:25). Instances of barrenness are noticed (Gen. 11:30; 25:21; 29:31; Judg. 13:2, 3; Luke 1:7, 36).

Barsabas - son of Saba, the surname (1) of Joseph, also called Justus (Acts 1:23), some identify him with Barnabas; (2) of Judas, who was a "prophet." Nothing more is known of him than what is mentioned in Acts 15:32.

Bartholomew - son of Tolmai, one of the twelve apostles (Matt. 10:3; Acts 1:13); generally supposed to have been the same as Nathanael. In the synoptic gospels Philip and Bartholomew are always mentioned together, while Nathanael is never mentioned; in the fourth gospel, on the other hand, Philip and Nathanael are similarly mentioned together, but nothing is said of Bartholomew. He was one of the disciples to whom our Lord appeared at the Sea of Tiberias after his resurrection (John 21:2). He was also a witness of the Ascension (Acts 1:4, 12, 13). He was an "Israelite indeed" (John 1:47).

Bartimaeus - son of Timaeus, one of the two blind beggars of Jericho (Mark 10:46; Matt. 20:30). His blindness was miraculously cured on the ground of his faith.

Baruch - blessed. (1.) The secretary of the prophet Jeremiah (32:12; 36:4). He was of the tribe of Judah (51:59). To him Jeremiah dictated his prophecies regarding the invasion of the Babylonians and the Captivity. These he read to the people from a window in the temple in the fourth year of the reign of Jehoiakim, king of Judah (Jer. 36). He afterwards read them before the counsellors of the king at a private interview; and then to the king himself, who, after hearing a part of the roll, cut it with a penknife, and threw it into the fire of his winter parlour, where he was sitting.

During the siege of Jerusalem by Nebuchadnezzar, he was the keeper of the deed of purchase Jeremiah had made of the territory of Hanameel (Jer. 32:12). Being accused by his enemies of favouring the Chaldeans, he was cast, with Jeremiah, into prison, where he remained till the capture of Jerusalem (B.C. 586). He probably died in Babylon.

(2.) Neh. 3:20; 10:6; 11:5.

Barzillai - of iron. (1.) A Meholathite, the father of Adriel (2 Sam. 21:8).

(2.) A Gileadite of Rogelim who was distinguished for his loyalty to David. He liberally provided for the king's followers (2 Sam. 17:27). David on his death-bed, remembering his kindness, commended Barzillai's children to the care of Solomon (1 Kings 2:7).

(3.) A priest who married a daughter of the preceding (Ezra 2:61).

Bashan - light soil, first mentioned in Gen. 14:5, where it is said that Chedorlaomer and his confederates "smote the Rephaim in Ashteroth," where Og the king of Bashan had his residence. At the time of Israel's entrance into the Promised Land, Og came out against them, but was utterly routed (Num. 21:33-35; Deut. 3:1-7). This country extended from Gilead in the south to Hermon in the north, and from the Jordan on the west to Salcah on the east. Along with the half of Gilead it was given to the half-tribe of Manasseh (Josh. 13:29-31). Golan, one of its cities, became a "city of refuge" (Josh. 21:27). Argob, in Bashan, was one of Solomon's commissariat districts (1 Kings 4:13). The cities of Bashan were taken by Hazael (2 Kings 10:33), but were soon after reconquered by Jehoash (2 Kings 13:25), who overcame the Syrians in three battles, according to the word of Elisha (19). From this time Bashan almost disappears from history, although we read of the wild cattle of its rich pastures (Ezek. 39:18; Ps. 22:12), the oaks of its forests (Isa. 2:13; Ezek. 27:6; Zech. 11:2), and the beauty of its extensive plains (Amos 4:1; Jer. 50:19). Soon after the conquest, the name "Gilead" was given to the whole country beyond Jordan. After the Exile, Bashan was divided into four districts, (1.) Gaulonitis, or Jaulan, the most western; (2.) Auranitis, the Hauran (Ezek. 47:16); (3.) Argob or Trachonitis, now the Lejah; and (4.) Batanaea, now Ard-el-Bathanyeh, on the east of the Lejah, with many deserted towns almost as perfect as when they were inhabited. (See HAURAN.)

Bashan-havoth-jair - the Bashan of the villages of Jair, the general name given to Argob by Jair, the son of Manasseh (Deut. 3:14), containing sixty cities with walls and brazen gates (Josh. 13:30; 1 Kings 4:13). (See ARGOB.)

Bashan, Hill of - (Ps. 68:15), probably another name for Hermon, which lies to the north of Bashan.

Bashemath - sweet-smelling. (1.) The daughter of Ishmael, the last of Esau's three wives (Gen. 36:3, 4, 13), from whose son Reuel four tribes of the Edomites sprung. She is also called Mahalath (Gen. 28:9). It is noticeable that Esau's three wives receive different names in the genealogical table of the Edomites (Gen. 36) from those given to them in the history (Gen. 26:34; 28:9).

(2.) A daughter of Solomon, and wife of Ahimaaz, one of his officers (1 Kings 4:15).

Basilisk - (in R.V., Isa. 11:8; 14:29; 59:5; Jer. 8:17), the "king serpent," as the name imports; a fabulous serpent said to be three spans long, with a spot on its head like a crown. Probably the yellow snake is intended. (See COCKATRICE.)

Basin - or Bason. (1.) A trough or laver (Heb. aggan') for washing (Ex. 24:6); rendered also "goblet" (Cant. 7:2) and "cups" (Isa. 22:24).

(2.) A covered dish or urn (Heb. k'for) among the vessels of the temple (1 Chr. 28:17; Ezra 1:10; 8:27).

(3.) A vase (Heb. mizrak) from which to sprinkle anything. A metallic vessel; sometimes rendered "bowl" (Amos 6:6; Zech. 9:15). The vessels of the tabernacle were of brass (Ex. 27:3), while those of the temple were of gold (2 Chr. 4:8).

(4.) A utensil (Heb. saph) for holding the blood of the victims (Ex. 12:22); also a basin for domestic purposes (2 Sam. 17:28).

The various vessels spoken of by the names "basin, bowl, charger, cup, and dish," cannot now be accurately distinguished.

The basin in which our Lord washed the disciples' feet (John 13:5) must have been larger and deeper than the hand-basin.

Basket - There are five different Hebrew words so rendered in the Authorized Version: (1.) A basket (Heb. sal, a twig or osier) for holding bread (Gen. 40:16; Ex. 29:3, 23; Lev. 8:2, 26, 31; Num. 6:15, 17, 19). Sometimes baskets were made of twigs peeled; their manufacture was a recognized trade among the Hebrews.

(2.) That used (Heb. salsilloth') in gathering grapes (Jer. 6:9).

(3.) That in which the first fruits of the harvest were presented, Heb. tene, (Deut. 26:2, 4). It was also used for household purposes. In form it tapered downwards like that called corbis by the Romans.

(4.) A basket (Heb. kelub) having a lid, resembling a bird-cage. It was made of leaves or rushes. The name is also applied to fruit-baskets (Amos 8:1, 2).

(5.) A basket (Heb. dud) for carrying figs (Jer. 24:2), also clay to the brick-yard (R.V., Ps. 81:6), and bulky articles (2 Kings 10:7). This word is also rendered in the Authorized Version "kettle" (1 Sam. 2:14), "caldron" (2 Chr. 35:13), "seething-pot" (Job 41:20).

In the New Testament mention is made of the basket (Gr. kophinos, small "wicker-basket") for the "fragments" in the miracle recorded Mark 6:43, and in that recorded Matt. 15:37 (Gr. spuris, large "rope-basket"); also of the basket in which Paul escaped (Acts 9:25, Gr. spuris; 2 Cor. 11: 33, Gr. sargane, "basket of plaited cords").

Bastard - In the Old Testament the rendering of the Hebrew word mamzer', which means "polluted." In Deut. 23:2, it occurs in the ordinary sense of illegitimate offspring. In Zech. 9:6, the word is used in the sense of foreigner. From the history of Jephthah we learn that there were bastard offspring among the Jews (Judg. 11:1-7). In Heb. 12:8, the word (Gr. nothoi) is used in its ordinary sense, and denotes those who do not share the privileges of God's children.

Bastinado - beating, a mode of punishment common in the East. It is referred to by "the rod of correction" (Prov. 22:15), "scourging" (Lev. 19:20), "chastising" (Deut. 22:18). The number of blows could not exceed forty (Deut. 25:2, 3).

Bat - The Hebrew word (atalleph') so rendered (Lev. 11:19; Deut. 14:18) implies "flying in the dark." The bat is reckoned among the birds in the list of unclean animals. To cast idols to the "moles and to the bats" means to carry them into dark caverns or desolate places to which these animals resort (Isa. 2:20), i.e., to consign them to desolation or ruin.

Bath - a Hebrew liquid measure, the tenth part of an homer (1 Kings 7:26, 38; Ezek. 45:10, 14). It contained 8 gallons 3 quarts of our measure. "Ten acres of vineyard shall yield one bath" (Isa. 5:10) denotes great unproductiveness.

Bath-rabbim - daughter of many, the name of one of the gates of the city of Heshbon, near which were pools (Cant.7:4).

Baths - The use of the bath was very frequent among the Hebrews (Lev. 14:8; Num. 19:19, ect.). The high priest at his inauguration (Lev. 8:6), and on the day of atonement, was required to bathe himself (16:4, 24). The "pools" mentioned in Neh. 3:15, 16, 2 Kings 20:20, Isa. 22:11, John 9:7, were public bathing-places.

Bath-sheba - daughter of the oath, or of seven, called also Bath-shu'a (1 Chr. 3:5), was the daughter of Eliam (2 Sam. 11:3) or Ammiel (1 Chr. 3:5), and wife of Uriah the Hittite. David committed adultery with her (2 Sam. 11:4, 5; Ps. 51:1). The child born in adultery died (2 Sam. 12:15-19). After her husband was slain (11:15) she was married to David (11:27), and became the mother of Solomon (12:24; 1 Kings 1:11; 2:13). She took a prominent part in securing the succession of Solomon to the throne (1 Kings 1:11, 16-21).

Battering-ram - (Ezek. 4:2; 21:22), a military engine, consisting of a long beam of wood hung upon a frame, for making breaches in walls. The end of it which was brought against the wall was shaped like a ram's head.

Battle-axe - a mallet or heavy war-club. Applied metaphorically (Jer. 51:20) to Cyrus, God's instrument in destroying Babylon.

Battle-bow - the war-bow used in fighting (Zech. 9:10; 10:4). "Thy bow was made quite naked" (Hab. 3:9) means that it was made ready for use. By David's order (2 Sam. 1:18) the young men were taught the use, or rather the song of the bow. (See ARMOUR 疶0000315, BOW.)

Battlement - a parapet wall or balustrade surrounding the flat roofs of the houses, required to be built by a special law (Deut. 22:8). In Jer. 5:10, it denotes the parapet of a city wall.

Bay - denotes the estuary of the Dead Sea at the mouth of the Jordan (Josh. 15:5; 18:19), also the southern extremity of the same sea (15:2). The same Hebrew word is rendered "tongue" in Isa. 11:15, where it is used with reference to the forked mouths of the Nile.

Bay in Zech. 6:3, 7 denotes the colour of horses, but the original Hebrew means strong, and is here used rather to describe the horses as fleet or spirited.

Bay tree - named only in Ps. 37:35, Authorized Version. The Hebrew word so rendered is ereh, which simply means "native born", i.e., a tree not transplanted, but growing on its native soil, and therefore luxuriantly. If the psalmist intended by this word to denote any particular tree, it may have been the evergreen bay laurel (Laurus nobilis), which is a native of Palestine. Instead of "like a green bay tree" in the Authorized Version, the Revised Version has, "like a green tree in its native soil."

Bdellium - occurs only in Gen. 2:12, where it designates a product of the land of Havilah; and in Num. 11:7, where the manna is likened to it in colour. It was probably an aromatic gum like balsam which exuded from a particular tree (Borassus flabelliformis) still found in Arabia, Media, and India. It bears a resemblance in colour to myrrh. Others think the word denotes "pearls," or some precious stone.

Beacon - a pole (Heb. to'ren) used as a standard or ensign set on the tops of mountains as a call to the people to assemble themselves for some great national purpose (Isa. 30:17). In Isa. 33:23 and Ezek. 27:5, the same word is rendered "mast." (See Banner.)

Bealiah - whose Lord is Jehovah, a Benjamite, one of David's thirty heroes of the sling and bow (1 Chr. 12:5).

Bealoth - citizens, a town in the extreme south of Judah (Josh. 15:24); probably the same as Baalath-beer (19:8). In 1 Kings 4:16, the Authorized Version has "in Aloth," the Revised Version "Bealoth."

Beam - occurs in the Authorized Version as the rendering of various Hebrew words. In 1 Sam. 17:7, it means a weaver's frame or principal beam; in Hab. 2:11, a crossbeam or girder; 2 Kings 6:2, 5, a cross-piece or rafter of a house; 1 Kings 7:6, an architectural ornament as a projecting step or moulding; Ezek. 41:25, a thick plank. In the New Testament the word occurs only in Matt. 7:3, 4, 5, and Luke 6:41, 42, where it means (Gr. dokos) a large piece of wood used for building purposes, as contrasted with "mote" (Gr. karphos), a small piece or mere splinter. "Mote" and "beam" became proverbial for little and great faults.

Beans - mentioned in 2 Sam. 17:28 as having been brought to David when flying from Absalom. They formed a constituent in the bread Ezekiel (4:9) was commanded to make, as they were in general much used as an article of diet. They are extensively cultivated in Egypt and Arabia and Syria.

Bear - a native of the mountain regions of Western Asia, frequently mentioned in Scripture. David defended his flocks against the attacks of a bear (1 Sam. 17:34-37). Bears came out of the wood and destroyed the children who mocked the prophet Elisha (2 Kings 2:24). Their habits are referred to in Isa. 59:11; Prov. 28:15; Lam. 3:10. The fury of the female bear when robbed of her young is spoken of (2 Sam. 17:8; Prov. 17:12; Hos. 13:8). In Daniel's vision of the four great monarchies, the Medo-Persian empire is represented by a bear (7:5).

Beard - The mode of wearing it was definitely prescribed to the Jews (Lev. 19:27; 21:5). Hence the import of Ezekiel's (5:1-4) description of the "razor" i.e., the agents of an angry providence being used against the guilty nation of the Jews. It was a part of a Jew's daily toilet to anoint his beard with oil and perfume (Ps. 133:2). Beards were trimmed with the most fastidious care (2 Sam. 19:24), and their neglet was an indication of deep sorrow (Isa. 15:2; Jer. 41:5). The custom was to shave or pluck off the hair as a sign of mourning (Isa. 50:6; Jer. 48:37; Ezra 9:3). The beards of David's ambassadors were cut off by hanun (2 Sam. 10:4) as a mark of indignity.

On the other hand, the Egyptians carefully shaved the hair off their faces, and they compelled their slaves to do so also (Gen. 41:14).

Beast - This word is used of flocks or herds of grazing animals (Ex. 22:5; Num. 20:4, 8, 11; Ps. 78:48); of beasts of burden (Gen. 45:17); of eatable beasts (Prov. 9:2); and of swift beasts or dromedaries (Isa. 60:6). In the New Testament it is used of a domestic animal as property (Rev. 18:13); as used for food (1 Cor. 15:39), for service (Luke 10:34; Acts 23:24), and for sacrifice (Acts 7:42).

When used in contradistinction to man (Ps. 36:6), it denotes a brute creature generally, and when in contradistinction to creeping things (Lev. 11:2-7; 27:26), a four-footed animal.

The Mosaic law required that beasts of labour should have rest on the Sabbath (Ex. 20:10; 23:12), and in the Sabbatical year all cattle were allowed to roam about freely, and eat whatever grew in the fields (Ex. 23:11; Lev. 25:7). No animal could be castrated (Lev. 22:24). Animals of different kinds were to be always kept separate (Lev. 19:19; Deut. 22:10). Oxen when used in threshing were not to be prevented from eating what was within their reach (Deut. 25:4; 1 Cor.9:9).

This word is used figuratively of an infuriated multitude (1 Cor. 15:32; Acts 19:29; comp. Ps. 22:12, 16; Eccl. 3:18; Isa. 11:6-8), and of wicked men (2 Pet. 2:12). The four beasts of Daniel 7:3, 17, 23 represent four kingdoms or kings.

Beaten gold - in Num. 8:4, means "turned" or rounded work in gold. The Greek Version, however, renders the word "solid gold;" the Revised Version, "beaten work of gold." In 1 Kings 10:16, 17, it probably means "mixed" gold, as the word ought to be rendered, i.e., not pure gold. Others render the word in these places "thin plates of gold."

Beaten oil - (Ex. 27:20; 29:40), obtained by pounding olives in a mortar, not by crushing them in a mill. It was reckoned the best. (See OLIVE.)

Beautiful gate - the name of one of the gates of the temple (Acts 3:2). It is supposed to have been the door which led from the court of the Gentiles to the court of the women. It was of massive structure, and covered with plates of Corinthian brass.

Becher - first-born; a youth, the second son of Benjamin (Gen. 46:21), who came down to Egypt with Jacob. It is probable that he married an Ephraimitish heiress, and that his descendants were consequently reckoned among the tribe of Ephraim (Num. 26:35; 1 Chr. 7:20, 21). They are not reckoned among the descendants of Benjamin (Num. 26:38).

Bed - (Heb. mittah), for rest at night (Ex. 8:3; 1 Sam. 19:13, 15, 16, etc.); during sickness (Gen. 47:31; 48:2; 49:33, etc.); as a sofa for rest (1 Sam. 28:23; Amos 3:12). Another Hebrew word (er'es) so rendered denotes a canopied bed, or a bed with curtains (Deut. 3:11; Ps. 132:3), for sickness (Ps. 6:6; 41:3).

In the New Testament it denotes sometimes a litter with a coverlet (Matt. 9:2, 6; Luke 5:18; Acts 5:15).

The Jewish bedstead was frequently merely the divan or platform along the sides of the house, sometimes a very slight portable frame, sometimes only a mat or one or more quilts. The only material for bed-clothes is mentioned in 1 Sam. 19:13. Sleeping in the open air was not uncommon, the sleeper wrapping himself in his outer garment (Ex. 22:26,27; Deut. 24:12,13).

Bedan - one of the judges of Israel (1 Sam. 12:11). It is uncertain who he was. Some suppose that Barak is meant, others Samson, but most probably this is a contracted form of Abdon (Judg. 12:13).

Bed-chamber - an apartment in Eastern houses, furnished with a slightly elevated platform at the upper end and sometimes along the sides, on which were laid mattresses. This was the general arrangement of the public sleeping-room for the males of the family and for guests, but there were usually besides distinct bed-chambers of a more private character (2 Kings 4:10; Ex. 8:3; 2 Kings 6:12). In 2 Kings 11:2 this word denotes, as in the margin of the Revised Version, a store-room in which mattresses were kept.

Bedstead - used in Deut. 3:11, but elsewhere rendered "couch," "bed." In 2 Kings 1:4; 16:2; Ps. 132:3; Amos 3:12, the divan is meant by this word.

Bee - First mentioned in Deut. 1:44. Swarms of bees, and the danger of their attacks, are mentioned in Ps. 118:12. Samson found a "swarm of bees" in the carcass of a lion he had slain (Judg. 14:8). Wild bees are described as laying up honey in woods and in clefts of rocks (Deut. 32:13; Ps. 81:16). In Isa. 7:18 the "fly" and the "bee" are personifications of the Egyptians and Assyrians, the inveterate enemies of Israel.

Beelzebub - (Gr. form Beel'zebul), the name given to Satan, and found only in the New Testament (Matt. 10:25; 12:24, 27; Mark 3:22). It is probably the same as Baalzebub (q.v.), the god of Ekron, meaning "the lord of flies," or, as others think, "the lord of dung," or "the dung-god."


 Beer - well. (1.) A place where a well was dug by the direction of Moses, at the forty-fourth station of the Hebrews in their wanderings (Num. 21:16-18) in the wilderness of Moab. (See WELL.)

(2.) A town in the tribe of Judah to which Jotham fled for fear of Abimelech (Judg. 9:21). Some have identified this place with Beeroth.

Beer-elim - well of heroes, probably the name given to Beer, the place where the chiefs of Israel dug a well (Num. 21:16; Isa. 15:8).

Beeri - illustrious, or the well-man. (1.) The father of Judith, one of the wives of Esau (Gen. 26:34), the same as Adah (Gen. 36:2). (2.) The father of the prophet Hosea (1:1).

Beer-lahai-roi - i.e., "the well of him that liveth and seeth me," or, as some render it, "the well of the vision of life", the well where the Lord met with Hagar (Gen. 16:7-14). Isaac dwelt beside this well (24:62; 25:11). It has been identified with 'Ain Muweileh, or Moilahhi, south-west of Beersheba, and about 12 miles W. from Kadesh-barnea.

Beeroth - wells, one of the four cities of the Hivites which entered by fraud into a league with Joshua. It belonged to Benjamin (Josh. 18:25). It has by some been identified with el-Bireh on the way to Nablus, 10 miles north of Jerusalem.

Beeroth of the children of Jaakan - (Deut. 10:6). The same as Bene-jaakan (Num. 33:31).

Beersheba - well of the oath, or well of seven, a well dug by Abraham, and so named because he and Abimelech here entered into a compact (Gen. 21:31). On re-opening it, Isaac gave it the same name (Gen. 26:31-33). It was a favourite place of abode of both of these patriarchs (21:33-22:1, 19; 26:33; 28:10). It is mentioned among the "cities" given to the tribe of Simeon (Josh. 19:2; 1 Chr. 4:28). From Dan to Beersheba, a distance of about 144 miles (Judg. 20:1; 1 Chr. 21:2; 2 Sam. 24:2), became the usual way of designating the whole Promised Land, and passed into a proverb. After the return from the Captivity the phrase is narrowed into "from Beersheba unto the valley of Hinnom" (Neh. 11:30). The kingdom of the ten tribes extended from Beersheba to Mount Ephraim (2 Chr. 19:4). The name is not found in the New Testament. It is still called by the Arabs Bir es-Seba, i.e., "well of the seven", where there are to the present day two principal wells and five smaller ones. It is nearly midway between the southern end of the Dead Sea and the Mediterranean.

Beetle - (Heb. hargol, meaning "leaper"). Mention of it is made only in Lev. 11:22, where it is obvious the word cannot mean properly the beetle. It denotes some winged creeper with at least four feet, "which has legs above its feet, to leap withal." The description plainly points to the locust (q.v.). This has been an article of food from the earliest times in the East to the present day. The word is rendered "cricket" in the Revised Version.

Beeves - (an old English plural of the word beef), a name applicable to all ruminating animals except camels, and especially to the Bovidce, or horned cattle (Lev. 22:19, 21; Num. 31:28, 30, 33, 38, 44).

Beg - That the poor existed among the Hebrews we have abundant evidence (Ex. 23:11; Deut. 15:11), but there is no mention of beggars properly so called in the Old Testament. The poor were provided for by the law of Moses (Lev. 19:10; Deut. 12:12; 14:29). It is predicted of the seed of the wicked that they shall be beggars (Ps. 37:25; 109:10).

In the New Testament we find not seldom mention made of beggars (Mark 10:46; Luke 16:20, 21; Acts 3:2), yet there is no mention of such a class as vagrant beggars, so numerous in the East. "Beggarly," in Gal. 4:9, means worthless.

Behead - a method of taking away life practised among the Egyptians (Gen. 40:17-19). There are instances of this mode of punishment also among the Hebrews (2 Sam. 4:8; 20:21,22; 2 Kings 10:6-8). It is also mentioned in the New Testament (Matt. 14:8-12; Acts 12:2).

Behemoth - (Job 40:15-24). Some have supposed this to be an Egyptian word meaning a "water-ox." The Revised Version has here in the margin "hippopotamus," which is probably the correct rendering of the word. The word occurs frequently in Scripture, but, except here, always as a common name, and translated "beast" or "cattle."

Bekah - Both the name and its explanation, "a half shekel," are given in Ex. 38:26. The word properly means a "division," a "part." (R.V., "beka.")

Bel - the Aramaic form of Baal, the national god of the Babylonians (Isa. 46:1; Jer. 50:2; 51:44). It signifies "lord." (See BAAL.)

Bela - a thing swallowed. (1.) A city on the shore of the Dead Sea, not far from Sodom, called also Zoar. It was the only one of the five cities that was spared at Lot's intercession (Gen. 19:20,23). It is first mentioned in Gen. 14:2,8.

(2.) The eldest son of Benjamin (Num. 26:38; "Belah," Gen. 46:21).

(3.) The son of Beor, and a king of Edom (Gen. 36:32, 33; 1 Chr. 1:43).

(4.) A son of Azaz (1 Chr. 5:8).

Belial - worthlessness, frequently used in the Old Testament as a proper name. It is first used in Deut. 13:13. In the New Testament it is found only in 2 Cor. 6:15, where it is used as a name of Satan, the personification of all that is evil. It is translated "wicked" in Deut. 15:9; Ps. 41:8 (R.V. marg.); 101:3; Prov. 6:12, etc. The expression "son" or "man of Belial" means simply a worthless, lawless person (Judg. 19:22; 20:13; 1 Sam. 1:16; 2:12).

Bell - The bells first mentioned in Scripture are the small golden bells attached to the hem of the high priest's ephod (Ex. 28:33, 34, 35). The "bells of the horses" mentioned by Zechariah (14:20) were attached to the bridles or belts round the necks of horses trained for war, so as to accustom them to noise and tumult.

Bellows - occurs only in Jer. 6:29, in relation to the casting of metal. Probably they consisted of leather bags similar to those common in Egypt.

Belly - the seat of the carnal affections (Titus 1:12; Phil. 3:19; Rom. 16:18). The word is used symbolically for the heart (Prov. 18:8; 20:27; 22:18, marg.). The "belly of hell" signifies the grave or underworld (Jonah 2:2).

Belshazzar - Bel protect the king!, the last of the kings of Babylon (Dan. 5:1). He was the son of Nabonidus by Nitocris, who was the daughter of Nebuchadnezzar and the widow of Nergal-sharezer. When still young he made a great feast to a thousand of his lords, and when heated with wine sent for the sacred vessels his "father" (Dan. 5:2), or grandfather, Nebuchadnezzar had carried away from the temple in Jerusalem, and he and his princes drank out of them. In the midst of their mad revelry a hand was seen by the king tracing on the wall the announcement of God's judgment, which that night fell upon him. At the instance of the queen (i.e., his mother) Daniel was brought in, and he interpreted the writing. That night the kingdom of the Chaldeans came to an end, and the king was slain (Dan. 5:30). (See NERGAL-SHAREZER 疶0002709.)

The absence of the name of Belshazzar on the monuments was long regarded as an argument against the genuineness of the Book of Daniel. In 1854 Sir Henry Rawlinson found an inscription of Nabonidus which referred to his eldest son. Quite recently, however, the side of a ravine undermined by heavy rains fell at Hillah, a suburb of Babylon. A number of huge, coarse earthenware vases were laid bare. These were filled with tablets, the receipts and contracts of a firm of Babylonian bankers, which showed that Belshazzar had a household, with secretaries and stewards. One was dated in the third year of the king Marduk-sar-uzur. As Marduk-sar-uzar was another name for Baal, this Marduk-sar-uzur was found to be the Belshazzar of Scripture. In one of these contract tablets, dated in the July after the defeat of the army of Nabonidus, we find him paying tithes for his sister to the temple of the sun-god at Sippara.

Belteshazzar - Beltis protect the king!, the Chaldee name given to Daniel by Nebuchadnezzar (Dan. 1:7).

Benaiah - built up by Jehovah. (1.) The son of Jehoiada, chief priest (1 Chr. 27:5). He was set by David over his body-guard of Cherethites and Pelethites (2 Sam. 8:18; 1 Kings 1:32; 1 Chr. 18:17). His exploits are enumerated in 2 Sam. 23:20, 21, 22; 1 Chr. 11:22. He remained faithful to Solomon (1 Kings 1:8, 10, 26), by whom he was raised to the rank of commander-in-chief (1 Kings 2:25, 29, 30, 34, 35; 4:4).

(2.) 2 Sam. 23:30; 1 Chr. 11:31.

(3.) A musical Levite (1 Chr. 15:18, 20).

(4.) A priest (1 Chr. 15:24; 16:6).

(5.) The son of Jeiel (2 Chr. 20:14).

Ben-ammi - son of my kindred; i.e., "born of incest", the son of Lot by his youngest daughter (Gen. 19:38).

Bench - deck of a Tyrian ship, described by Ezekiel (27:6) as overlaid with box-wood.

Bene-jaakan - children of Jaakan (Num. 33:31, 32), the same as Beeroth.

Ben-hadad - the standing title of the Syrian kings, meaning "the son of Hadad." (See HADADEZER.)

(1.) The king of Syria whom Asa, king of Judah, employed to invade Israel (1 Kings 15:18).

(2.) Son of the preceding, also king of Syria. He was long engaged in war against Israel. He was murdered probably by Hazael, by whom he was succeeded (2 Kings 8:7-15), after a reign of some thirty years.

(3.) King of Damascus, and successor of his father Hazael on the throne of Syria (2 Kings 13:3, 4). His misfortunes in war are noticed by Amos (1:4).

Benjamin - son of my right hand. (1.) The younger son of Jacob by Rachel (Gen. 35:18). His birth took place at Ephrath, on the road between Bethel and Bethlehem, at a short distance from the latter place. His mother died in giving him birth, and with her last breath named him Ben-oni, son of my pain, a name which was changed by his father into Benjamin. His posterity are called Benjamites (Gen. 49:27; Deut. 33:12; Josh. 18:21).

The tribe of Benjamin at the Exodus was the smallest but one (Num. 1:36, 37; Ps. 68:27). During the march its place was along with Manasseh and Ephraim on the west of the tabernacle. At the entrance into Canaan it counted 45,600 warriors. It has been inferred by some from the words of Jacob (Gen. 49:27) that the figure of a wolf was on the tribal standard. This tribe is mentioned in Rom. 11:1; Phil. 3:5.

The inheritance of this tribe lay immediately to the south of that of Ephraim, and was about 26 miles in length and 12 in breadth. Its eastern boundary was the Jordan. Dan intervened between it and the Philistines. Its chief towns are named in Josh. 18:21-28.

The history of the tribe contains a sad record of a desolating civil war in which they were engaged with the other eleven tribes. By it they were almost exterminated (Judg. 20:20, 21; 21:10). (See GIBEAH.)

The first king of the Jews was Saul, a Benjamite. A close alliance was formed between this tribe and that of Judah in the time of David (2 Sam. 19:16, 17), which continued after his death (1 Kings 11:13; 12:20). After the Exile these two tribes formed the great body of the Jewish nation (Ezra 1:5; 10:9).

The tribe of Benjamin was famous for its archers (1 Sam. 20:20, 36; 2 Sam. 1:22; 1 Chr. 8:40; 12:2) and slingers (Judge. 20:6).

The gate of Benjamin, on the north side of Jerusalem (Jer. 37:13; 38:7; Zech. 14:10), was so called because it led in the direction of the territory of the tribe of Benjamin. It is called by Jeremiah (20:2) "the high gate of Benjamin;" also "the gate of the children of the people" (17:19). (Comp. 2 Kings 14:13.)

Beor - a torch. (1.) The father of Bela, one of the kings of Edom (Gen. 36:32).

(2.) The father of Balaam (Num. 22:5; 24:3, 15; 31:8). In 2 Pet. 2:15 he is called Bosor.

Bera - gift, or son of evil, king of Sodom at the time of the invasion of the four kings under Chedorlaomer (Gen. 14:2, 8, 17, 21).

Berachah - blessing. (1.) A valley not far from Engedi, where Jehoshaphat overthrew the Moabites and Ammonites (2 Chr. 20:26). It has been identified with the valley of Bereikut. (R.V., "Beracah.")

(2.) One of the Benjamite warriors, Saul's brethren, who joined David when at Ziklag (1 Chr. 12:3).

Berea - a city of Macedonia to which Paul with Silas and Timotheus went when persecuted at Thessalonica (Acts 17:10, 13), and from which also he was compelled to withdraw, when he fled to the sea-coast and thence sailed to Athens (14, 15). Sopater, one of Paul's companions belonged to this city, and his conversion probably took place at this time (Acts 20:4). It is now called Verria.

Berechiah - blessed by Jehovah. (1.) Son of Shimea, and father of Asaph the musician (1 Chr. 6:39; 15:17).

(2.) One of the seven Ephraimite chieftains, son of Meshillemoth (2 Chr. 28:12).

(3.) The fourth of the five sons of Zerubbabel, of the royal family of Judah (1 Chr. 3:20).

(4.) The father of the prophet Zechariah (1:1,7).

Bered - hail. (1.) A town in the south of Palestine (Gen. 16:14), in the desert of Shur, near Lahai-roi.

(2.) A son of Shuthelah, and grandson of Ephraim (1 Chr. 7:20).

Beriah - a gift, or in evil. (1.) One of Asher's four sons, and father of Heber (Gen. 46:17).

(2.) A son of Ephraim (1 Chr. 7:20-23), born after the slaughter of his brothers, and so called by his father "because it went evil with his house" at that time.

(3.) A Benjamite who with his brother Shema founded Ajalon and expelled the Gittites (1 Chr. 8:13).

Bernice - bearer of victory, the eldest daughter of Agrippa I., the Herod Agrippa of Acts 12:20. After the early death of her first husband she was married to her uncle Herod, king of Chalcis. After his death (A.D. 40) she lived in incestuous connection with her brother Agrippa II. (Acts 25:13, 23; 26:30). They joined the Romans at the outbreak of the final war between them and the Jews, and lived afterwards at Rome.

Berodach-baladan - the king of Babylon who sent a friendly deputation to Hezekiah (2 Kings 20:12). In Isa. 39:1 he is called Merodach-baladan (q.v.).

Beryl - the rendering in the Authorized Version of the Hebrew word tarshish, a precious stone; probably so called as being brought from Tarshish. It was one of the stones on the breastplate of the high priest (Ex. 28:20; R.V. marg., "chalcedony;" 39:13). The colour of the wheels in Ezekiel's vision was as the colour of a beryl stone (1:16; 10:9; R.V., "stone of Tarshish"). It is mentioned in Cant. 5:14; Dan. 10:6; Rev. 21:20. In Ezek. 28:13 the LXX. render the word by "chrysolite," which the Jewish historian Josephus regards as its proper translation. This also is the rendering given in the Authorized Version in the margin. That was a gold-coloured gem, the topaz of ancient authors.

Besom - the rendering of a Hebrew word meaning sweeper, occurs only in Isa. 14:23, of the sweeping away, the utter ruin, of Babylon.

Besor - cold, a ravine or brook in the extreme south-west of Judah, where 200 of David's men stayed behind because they were faint, while the other 400 pursued the Amalekites (1 Sam. 30:9, 10, 21). Probably the Wadyes Sheriah, south of Gaza.

Bestead - the rendering in Isa. 8:21, where alone it occurs, of a Hebrew word meaning to oppress, or be in circumstances of hardship.

Betah - confidence, a city belonging to Hadadezer, king of Zobah, which yielded much spoil of brass to David (2 Sam. 8:8). In 1 Chr. 18:8 it is called Tibhath.

Beth - occurs frequently as the appellation for a house, or dwelling-place, in such compounds as the words immediately following:

Bethabara - house of the ford, a place on the east bank of the Jordan, where John was baptizing (John 1:28). It may be identical with Bethbarah, the ancient ford of Jordan of which the men of Ephraim took possession (Judg. 7:24). The Revised Version reads "Bethany beyond Jordan." It was the great ford, and still bears the name of "the ford," Makhadhet 'Abarah, "the ford of crossing over," about 25 miles from Nazareth. (See BETHBARAH.)

Beth-anath - house of response, one of the fenced cities of Naphtali (Josh. 19:38). It is perhaps identical with the modern village 'Ainata, 6 miles west of Kedesh.

Beth-anoth - house of answers, a city in the mountainous district of Judah (Josh. 15:59). It has been identified with the modern Beit-'Anun, about 3 miles northeast of Hebron.

Bethany - house of dates. (1.) The Revised Version in John 1:28 has this word instead of Bethabara, on the authority of the oldest manuscripts. It appears to have been the name of a place on the east of Jordan.

(2.) A village on the south-eastern slope of the Mount of Olives (Mark 11:1), about 2 miles east of Jerusalem, on the road to Jericho. It derived its name from the number of palm-trees which grew there. It was the residence of Lazarus and his sisters. It is frequently mentioned in connection with memorable incidents in the life of our Lord (Matt. 21:17; 26:6; Mark 11:11, 12; 14:3; Luke 24:50; John 11:1; 12:1). It is now known by the name of el-Azariyeh, i.e., "place of Lazarus," or simply Lazariyeh. Seen from a distance, the village has been described as "remarkably beautiful, the perfection of retirement and repose, of seclusion and lovely peace." Now a mean village, containing about twenty families.

Beth-arabah - house of the desert, one of the six cities of Judah, situated in the sunk valley of the Jordan and Dead Sea (Josh. 18:22). In Josh. 15:61 it is said to have been "in the wilderness." It was afterwards included in the towns of Benjamin. It is called Arabah (Josh. 18:18).

Beth-aram - house of the height; i.e., "mountain-house", one of the towns of Gad, 3 miles east of Jordan, opposite Jericho (Josh. 13:27). Probably the same as Beth-haran in Num. 32:36. It was called by king Herod, Julias, or Livias, after Livia, the wife of Augustus. It is now called Beit-haran.

Beth-arbel - house of God's court, a place alluded to by Hosea (10:14) as the scene of some great military exploit, but not otherwise mentioned in Scripture. The Shalman here named was probably Shalmaneser, the king of Assyria (2 Kings 17:3).

Beth-aven - house of nothingness; i.e., "of idols", a place in the mountains of Benjamin, east of Bethel (Josh. 7:2; 18:12; 1 Sam. 13:5). In Hos. 4:15; 5:8; 10:5 it stands for "Bethel" (q.v.), and it is so called because it was no longer the "house of God," but "the house of idols," referring to the calves there worshipped.

Beth-barah - house of crossing, a place south of the scene of Gideon's victory (Judg. 7:24). It was probably the chief ford of the Jordan in that district, and may have been that by which Jacob crossed when he returned from Mesopotamia, near the Jabbok (Gen. 32:22), and at which Jephthah slew the Ephraimites (Judg. 12:4). Nothing, however, is certainly known of it. (See BETHABARA.)

Beth-car - sheep-house, a place to which the Israelites pursued the Philistines west from Mizpeh (1 Sam. 7:11).

Beth-dagon - house of Dagon. (1.) A city in the low country or plain of Judah, near Philistia (Josh. 15:41); the modern Beit Degan, about 5 miles from Lydda.

(2.) A city near the south-east border of Asher (Josh. 19:27). It was a Philistine colony. It is identical with the modern ruined village of Tell D'auk.

Beth-diblathaim - house of two cakes of figs, a city of Moab, upon which Jeremiah (48:22) denounced destruction. It is called also Almon-diblathaim (Num. 33:46) and Diblath (Ezek. 6:14). (R.V., "Diblah.")

Bethel - house of God. (1.) A place in Central Palestine, about 10 miles north of Jerusalem, at the head of the pass of Michmash and Ai. It was originally the royal Canaanite city of Luz (Gen. 28:19). The name Bethel was at first apparently given to the sanctuary in the neighbourhood of Luz, and was not given to the city itself till after its conquest by the tribe of Ephraim. When Abram entered Canaan he formed his second encampment between Bethel and Hai (Gen. 12:8); and on his return from Egypt he came back to it, and again "called upon the name of the Lord" (13:4). Here Jacob, on his way from Beersheba to Haran, had a vision of the angels of God ascending and descending on the ladder whose top reached unto heaven (28:10, 19); and on his return he again visited this place, "where God talked with him" (35:1-15), and there he "built an altar, and called the place El-beth-el" (q.v.). To this second occasion of God's speaking with Jacob at Bethel, Hosea (12:4,5) makes reference.

In troublous times the people went to Bethel to ask counsel of God (Judg. 20:18, 31; 21:2). Here the ark of the covenant was kept for a long time under the care of Phinehas, the grandson of Aaron (20:26-28). Here also Samuel held in rotation his court of justice (1 Sam. 7:16). It was included in Israel after the kingdom was divided, and it became one of the seats of the worship of the golden calf (1 Kings 12:28-33; 13:1). Hence the prophet Hosea (Hos. 4:15; 5:8; 10:5, 8) calls it in contempt Beth-aven, i.e., "house of idols." Bethel remained an abode of priests even after the kingdom of Israel was desolated by the king of Assyria (2 Kings 17:28, 29). At length all traces of the idolatries were extirpated by Josiah, king of Judah (2 Kings 23:15-18); and the place was still in existence after the Captivity (Ezra 2:28; Neh. 7:32). It has been identified with the ruins of Beitin, a small village amid extensive ruins some 9 miles south of Shiloh.

(2.) Mount Bethel was a hilly district near Bethel (Josh. 16:1; 1 Sam. 13:2).

(3.) A town in the south of Judah (Josh. 8:17; 12:16).

Bethelite - a designation of Hiel (q.v.), who rebuilt Jericho and experienced the curse pronounced long before (1 Kings 16:34).

Bether - dissection or separation, certain mountains mentioned in Cant. 2:17; probably near Lebanon.

Bethesda - house of mercy, a reservoir (Gr. kolumbethra, "a swimming bath") with five porches, close to the sheep-gate or market (Neh. 3:1; John 5:2). Eusebius the historian (A.D. 330) calls it "the sheep-pool." It is also called "Bethsaida" and "Beth-zatha" (John 5:2, R.V. marg.). Under these "porches" or colonnades were usually a large number of infirm people waiting for the "troubling of the water." It is usually identified with the modern so-called Fountain of the Virgin, in the valley of the Kidron, and not far from the Pool of Siloam (q.v.); and also with the Birket Israel, a pool near the mouth of the valley which runs into the Kidron south of "St. Stephen's Gate." Others again identify it with the twin pools called the "Souterrains," under the convent of the Sisters of Zion, situated in what must have been the rock-hewn ditch between Bezetha and the fortress of Antonia. But quite recently Schick has discovered a large tank, as sketched here, situated about 100 feet north-west of St. Anne's Church, which is, as he contends, very probably the Pool of Bethesda. No certainty as to its identification, however, has as yet been arrived at. (See FOUNTAIN 疶0001378; GIHON.)

Beth-gamul - camel-house, a city in the "plain country" of Moab denounced by the prophet (Jer. 48:23); probably the modern Um-el-Jemal, near Bozrah, one of the deserted cities of the Hauran.

Beth-gilgal - house of Gilgal, a place from which the inhabitants gathered for the purpose of celebrating the rebuilding of the walls on the return exile (Neh. 12:29). (See GILGAL.)

Beth-haccerem - house of a vineyard, a place in the tribe of Judah (Neh. 3:14) where the Benjamites were to set up a beacon when they heard the trumpet against the invading army of the Babylonians (Jer. 6:1). It is probable that this place is the modern 'Ain Karim, or "well of the vineyards," near which there is a ridge on which are cairns which may have served as beacons of old, one of which is 40 feet high and 130 in diameter.

Beth-horon - house of the hollow, or of the cavern, the name of two towns or villages (2 Chr. 8:5; 1 Chr. 7:24) in the territory of Ephraim, on the way from Jerusalem to Joppa. They are distinguished as Beth-horon "the upper" and Beth-horon "the nether." They are about 2 miles apart, the former being about 10 miles north-west of Jerusalem. Between the two places was the ascent and descent of Beth-horon, leading from Gibeon down to the western plain (Josh. 10:10, 11; 18:13, 14), down which the five kings of the Amorites were driven by Joshua in that great battle, the most important in which the Hebrews had been as yet engaged, being their first conflict with their enemies in the open field. Jehovah interposed in behalf of Israel by a terrific hailstorm, which caused more deaths among the Canaanites than did the swords of the Israelites. Beth-horon is mentioned as having been taken by Shishak, B.C. 945, in the list of his conquests, and the pass was the scene of a victory of Judas Maccabeus. (Comp. Ex. 9:19, 25; Job 38:22, 23; Ps. 18:12-14; Isa. 30:30.) The modern name of these places is Beit-ur, distinguished by el-Foka, "the upper," and el-Tahta, "the nether." The lower was at the foot of the pass, and the upper, 500 feet higher, at the top, west of Gibeon. (See GIBEON.)

Beth-jeshimoth - house of wastes, or deserts, a town near Abel-shittim, east of Jordan, in the desert of Moab, where the Israelites encamped not long before crossing the Jordan (Num. 33:49; A.V., "Bethjesimoth"). It was within the territory of Sihon, king of the Amorites (Josh. 12:3).

Beth-le-Aphrah - (R.V. Micah 1:10), house of dust. The Authorized Version reads "in the house of Aphrah." This is probably the name of a town in the Shephelah, or "low country," between Joppa and Gaza.

Bethlehem - house of bread. (1.) A city in the "hill country" of Judah. It was originally called Ephrath (Gen. 35:16, 19; 48:7; Ruth 4:11). It was also called Beth-lehem Ephratah (Micah 5:2), Beth-lehem-judah (1 Sam. 17:12), and "the city of David" (Luke 2:4). It is first noticed in Scripture as the place where Rachel died and was buried "by the wayside," directly to the north of the city (Gen. 48:7). The valley to the east was the scene of the story of Ruth the Moabitess. There are the fields in which she gleaned, and the path by which she and Naomi returned to the town. Here was David's birth-place, and here also, in after years, he was anointed as king by Samuel (1 Sam. 16:4-13); and it was from the well of Bethlehem that three of his heroes brought water for him at the risk of their lives when he was in the cave of Adullam (2 Sam. 23:13-17). But it was distinguished above every other city as the birth-place of "Him whose goings forth have been of old" (Matt. 2:6; comp. Micah 5:2). Afterwards Herod, "when he saw that he was mocked of the wise men," sent and slew "all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under" (Matt. 2:16, 18; Jer. 31:15).

Bethlehem bears the modern name of Beit-Lahm, i.e., "house of flesh." It is about 5 miles south of Jerusalem, standing at an elevation of about 2,550 feet above the sea, thus 100 feet higher than Jerusalem.

There is a church still existing, built by Constantine the Great (A.D. 330), called the "Church of the Nativity," over a grotto or cave called the "holy crypt," and said to be the "stable" in which Jesus was born. This is perhaps the oldest existing Christian church in the world. Close to it is another grotto, where Jerome the Latin father is said to have spent thirty years of his life in translating the Scriptures into Latin. (See VERSION.)

(2.) A city of Zebulun, mentioned only in Josh. 19:15. Now Beit-Lahm, a ruined village about 6 miles west-north-west of Nazareth.

Beth-peor - house of Peor; i.e., "temple of Baal-peor", a place in Moab, on the east of Jordan, opposite Jericho. It was in the tribe of Reuben (Josh. 13:20; Deut. 3:29; 4:46). In the "ravine" or valley over against Beth-peor Moses was probably buried (Deut. 34:6).

Beth-phage - house of the unripe fig, a village on the Mount of Olives, on the road from Jerusalem to Jericho (Matt. 21:1; Mark 11:1; Luke 19:29), and very close to Bethany. It was the limit of a Sabbath-day's journey from Jerusalem, i.e., 2,000 cubits. It has been identified with the modern Kefr-et-Tur.

Bethsaida - house of fish. (1.) A town in Galilee, on the west side of the sea of Tiberias, in the "land of Gennesaret." It was the native place of Peter, Andrew, and Philip, and was frequently resorted to by Jesus (Mark 6:45; John 1:44; 12:21). It is supposed to have been at the modern 'Ain Tabighah, a bay to the north of Gennesaret.

(2.) A city near which Christ fed 5,000 (Luke 9:10; comp. John 6:17; Matt. 14:15-21), and where the blind man had his sight restored (Mark 8:22), on the east side of the lake, two miles up the Jordan. It stood within the region of Gaulonitis, and was enlarged by Philip the tetrarch, who called it "Julias," after the emperor's daughter. Or, as some have supposed, there may have been but one Bethsaida built on both sides of the lake, near where the Jordan enters it. Now the ruins et-Tel.

Beth-shean - house of security or rest, a city which belonged to Manasseh (1 Chr. 7:29), on the west of Jordan. The bodies of Saul and his sons were fastened to its walls. In Solomon's time it gave its name to a district (1 Kings 4:12). The name is found in an abridged form, Bethshan, in 1 Sam. 31:10, 12 and 2 Sam. 21:12. It is on the road from Jerusalem to Damascus, about 5 miles from the Jordan, and 14 from the south end of the Lake of Gennesaret. After the Captivity it was called Scythopolis, i.e., "the city of the Scythians," who about B.C. 640 came down from the steppes of Southern Russia and settled in different places in Syria. It is now called Beisan.

Beth-shemesh - house of the sun. (1.) A sacerdotal city in the tribe of Dan (Josh. 21:16; 1 Sam. 6:15), on the north border of Judah (Josh. 15:10). It was the scene of an encounter between Jehoash, king of Israel, and Amaziah, king of Judah, in which the latter was made prisoner (2 Kings 14:11, 13). It was afterwards taken by the Philistines (2 Chr. 28:18). It is the modern ruined Arabic village 'Ain-shems, on the north-west slopes of the mountains of Judah, 14 miles west of Jerusalem.

(2.) A city between Dothan and the Jordan, near the southern border of Issachar (Josh. 19:22), 7 1/2 miles south of Beth-shean. It is the modern Ain-esh-Shemsiyeh.

(3.) One of the fenced cities of Naphtali (Josh. 19:38), between Mount Tabor and the Jordan. Now Khurbet Shema, 3 miles west of Safed. But perhaps the same as No. 2.

(4.) An idol sanctuary in Egypt (Jer. 43:13); called by the Greeks Heliopolis, and by the Egyptians On (q.v.), Gen. 41:45.

Beth-tappuah - house of apples, a town of Judah, now Tuffuh, 5 miles west of Hebron (Josh. 15:53).

Bethuel - man of God, or virgin of God, or house of God. (1.) The son of Nahor by Milcah; nephew of Abraham, and father of Rebekah (Gen. 22:22, 23; 24:15, 24, 47). He appears in person only once (24:50).

(2.) A southern city of Judah (1 Chr. 4:30); called also Bethul (Josh. 19:4) and Bethel (12:16; 1 Sam. 30:27).

Bethzur - house of rock, a town in the mountains of Judah (Josh. 15:58), about 4 miles to the north of Hebron. It was built by Rehoboam for the defence of his kingdom (2 Chr. 11:7). It stood near the modern ed-Dirweh. Its ruins are still seen on a hill which bears the name of Beit-Sur, and which commands the road from Beer-sheba and Hebron to Jerusalem from the south.

Betroth - to promise "by one's truth." Men and women were betrothed when they were engaged to be married. This usually took place a year or more before marriage. From the time of betrothal the woman was regarded as the lawful wife of the man to whom she was betrothed (Deut. 28:30; Judg. 14:2, 8; Matt. 1:18-21). The term is figuratively employed of the spiritual connection between God and his people (Hos. 2:19, 20).

Beulah - married, is used in Isa. 62:4 metaphorically as the name of Judea: "Thy land shall be married," i.e., favoured and blessed of the Lord.

Bewray - to reveal or disclose; an old English word equivalent to "betray" (Prov. 27:16; 29:24, R.V., "uttereth;" Isa. 16:3; Matt. 26:73).

Beyond - when used with reference to Jordan, signifies in the writings of Moses the west side of the river, as he wrote on the east bank (Gen. 50:10, 11; Deut. 1:1, 5; 3:8, 20; 4:46); but in the writings of Joshua, after he had crossed the river, it means the east side (Josh. 5:1; 12:7; 22:7).

Bezaleel - in the shadow of God; i.e., "under his protection", the artificer who executed the work of art in connection with the tabernacle in the wilderness (Ex. 31:2; 35:30). He was engaged principally in works of metal, wood, and stone; while Aholiab, who was associated with him and subordinate to him, had the charge of the textile fabrics (36:1, 2; 38:22). He was of the tribe of Judah, the son of Uri, and grandson of Hur (31:2). Mention is made in Ezra 10:30 of another of the same name.

Bezek - lightning. (1.) The residence of Adoni-bezek, in the lot of Judah (Judg. 1:5). It was in the mountains, not far from Jerusalem. Probably the modern Bezkah, 6 miles south-east of Lydda.

(2.) The place where Saul numbered the forces of Israel and Judah (1 Sam. 11:8); somewhere in the centre of the country, near the Jordan valley. Probably the modern Ibzik, 13 miles north-east of Shechem.

Bezer - ore of gold or silver. (1.) A city of the Reubenites; one of the three cities of refuge on the east of Jordan (Deut. 4: 43; Josh. 20:8). It has been identified with the modern ruined village of Burazin, some 12 miles north of Heshbon; also with Kasur-el-Besheir, 2 miles south-west of Dibon.

(2.) A descendant of Asher (1 Chr. 7:37).

Bible - Bible, the English form of the Greek name Biblia, meaning "books," the name which in the fifth century began to be given to the entire collection of sacred books, the "Library of Divine Revelation." The name Bible was adopted by Wickliffe, and came gradually into use in our English language. The Bible consists of sixty-six different books, composed by many different writers, in three different languages, under different circumstances; writers of almost every social rank, statesmen and peasants, kings, herdsmen, fishermen, priests, tax-gatherers, tentmakers; educated and uneducated, Jews and Gentiles; most of them unknown to each other, and writing at various periods during the space of about 1600 years: and yet, after all, it is only one book dealing with only one subject in its numberless aspects and relations, the subject of man's redemption.

It is divided into the Old Testament, containing thirty-nine books, and the New Testament, containing twenty-seven books. The names given to the Old in the writings of the New are "the scriptures" (Matt. 21:42), "scripture" (2 Pet. 1:20), "the holy scriptures" (Rom. 1:2), "the law" (John 12:34), "the law of Moses, the prophets, and the psalms" (Luke 24:44), "the law and the prophets" (Matt. 5:17), "the old covenant" (2 Cor. 3:14, R.V.). There is a break of 400 years between the Old Testament and the New. (See APOCRYPHA.)

The Old Testament is divided into three parts:, 1. The Law (Torah), consisting of the Pentateuch, or five books of Moses. 2. The Prophets, consisting of (1) the former, namely, Joshua, Judges, the Books of Samuel, and the Books of Kings; (2) the latter, namely, the greater prophets, Isaiah, Jeremiah, and Ezekiel, and the twelve minor prophets. 3. The Hagiographa, or holy writings, including the rest of the books. These were ranked in three divisions:, (1) The Psalms, Proverbs, and Job, distinguished by the Hebrew name, a word formed of the initial letters of these books, emeth, meaning truth. (2) Canticles, Ruth, Lamentations, Ecclesiastes, and Esther, called the five rolls, as being written for the synagogue use on five separate rolls. (3) Daniel, Ezra, Nehemiah, and 1 and 2 Chronicles. Between the Old and the New Testament no addition was made to the revelation God had already given. The period of New Testament revelation, extending over a century, began with the appearance of John the Baptist.

The New Testament consists of (1) the historical books, viz., the Gospels, and the Acts of the Apostles; (2) the Epistles; and (3) the book of prophecy, the Revelation.

The division of the Bible into chapters and verses is altogether of human invention, designed to facilitate reference to it. The ancient Jews divided the Old Testament into certain sections for use in the synagogue service, and then at a later period, in the ninth century A.D., into verses. Our modern system of chapters for all the books of the Bible was introduced by Cardinal Hugo about the middle of the thirteenth century (he died 1263). The system of verses for the New Testament was introduced by Stephens in 1551, and generally adopted, although neither Tyndale's nor Coverdale's English translation of the Bible has verses. The division is not always wisely made, yet it is very useful. (See VERSION.)

Bier - the frame on which dead bodies were conveyed to the grave (Luke 7:14).

Bigtha - garden, or gift of fortune, one of the seven eunuchs or chamberlains who had charge of the harem of Ahasuerus (Esther 1:10).

Bigthan - one of the eunuchs who "kept the door" in the court of Ahasuerus. With Teresh he conspired against the king's life. Mordecai detected the conspiracy, and the culprits were hanged (Esther 2:21-23; 6:1-3).

Bildad - son of contention, one of Job's friends. He is called "the Shuhite," probably as belonging to Shuah, a district in Arabia, in which Shuah, the sixth son of Abraham by Keturah, settled (Gen. 25:2). He took part in each of the three controversies into which Job's friends entered with him (Job 8:1; 18:1; 25:1), and delivered three speeches, very severe and stern in their tone, although less violent than those of Zophar, but more so than those of Eliphaz.

Bilgah - cheerful. (1.) The head of the fifteenth sacerdotal course for the temple service (1 Chr. 24:14). (2.) A priest who returned from Babylon with Zerubbabel (Neh. 12:5, 18).

Bilhah - faltering; bashful, Rachel's handmaid, whom she gave to Jacob (Gen. 29:29). She was the mother of Dan and Naphtali (Gen. 30:3-8). Reuben was cursed by his father for committing adultry with her (35:22; 49:4). He was deprived of the birth-right, which was given to the sons of Joseph.

Bilshan - son of the tongue; i.e., "eloquent", a man of some note who returned from the Captivity with Zerubbabel (Ezra 2:2; Neh. 7:7).

Bird - Birds are divided in the Mosaic law into two classes, (1) the clean (Lev. 1:14-17; 5:7-10; 14:4-7), which were offered in sacrifice; and (2) the unclean (Lev. 11:13-20). When offered in sacrifice, they were not divided as other victims were (Gen. 15:10). They are mentioned also as an article of food (Deut. 14:11). The art of snaring wild birds is referred to (Ps. 124:7; Prov. 1:17; 7:23; Jer. 5:27). Singing birds are mentioned in Ps. 104:12; Eccl. 12:4. Their timidity is alluded to (Hos. 11:11). The reference in Ps. 84:3 to the swallow and the sparrow may be only a comparison equivalent to, "What her house is to the sparrow, and her nest to the swallow, that thine altars are to my soul."

Birsha - son of wickedness, a king of Gomorrah whom Abraham succoured in the invasion of Chedorlaomer (Gen. 14:2).

Birth - As soon as a child was born it was washed, and rubbed with salt (Ezek. 16:4), and then swathed with bandages (Job 38:9; Luke 2:7, 12). A Hebrew mother remained forty days in seclusion after the birth of a son, and after the birth of a daughter double that number of days. At the close of that period she entered into the tabernacle or temple and offered up a sacrifice of purification (Lev. 12:1-8; Luke 2:22). A son was circumcised on the eighth day after his birth, being thereby consecrated to God (Gen. 17:10-12; comp. Rom. 4:11). Seasons of misfortune are likened to the pains of a woman in travail, and seasons of prosperity to the joy that succeeds child-birth (Isa. 13:8; Jer. 4:31; John 16:21, 22). The natural birth is referred to as the emblem of the new birth (John 3:3-8; Gal. 6:15; Titus 3:5, etc.).

Birth-day - The observance of birth-days was common in early times (Job 1:4, 13, 18). They were specially celebrated in the land of Egypt (Gen. 40:20). There is no recorded instance in Scripture of the celebration of birth-days among the Jews. On the occasion of Herod's birth-day John the Baptist was beheaded (Matt. 14:6).

Birthright - (1.) This word denotes the special privileges and advantages belonging to the first-born son among the Jews. He became the priest of the family. Thus Reuben was the first-born of the patriarchs, and so the priesthood of the tribes belonged to him. That honour was, however, transferred by God from Reuben to Levi (Num. 3:12, 13; 8:18).

(2.) The first-born son had allotted to him also a double portion of the paternal inheritance (Deut. 21:15-17). Reuben was, because of his undutiful conduct, deprived of his birth-right (Gen. 49:4; 1 Chr. 5:1). Esau transferred his birth-right to Jacob (Gen. 25:33).

(3.) The first-born inherited the judicial authority of his father, whatever it might be (2 Chr. 21:3). By divine appointment, however, David excluded Adonijah in favour of Solomon.

(4.) The Jews attached a sacred importance to the rank of "first-born" and "first-begotten" as applied to the Messiah (Rom. 8:29; Col. 1:18; Heb. 1:4-6). As first-born he has an inheritance superior to his brethren, and is the alone true priest.

Bishop - an overseer. In apostolic times, it is quite manifest that there was no difference as to order between bishops and elders or presbyters (Acts 20:17-28; 1 Pet. 5:1, 2; Phil. 1:1; 1 Tim. 3). The term bishop is never once used to denote a different office from that of elder or presbyter. These different names are simply titles of the same office, "bishop" designating the function, namely, that of oversight, and "presbyter" the dignity appertaining to the office. Christ is figuratively called "the bishop [episcopos] of souls" (1 Pet. 2:25).

Bit - the curb put into the mouths of horses to restrain them. The Hebrew word (metheg) so rendered in Ps. 32:9 is elsewhere translated "bridle" (2 Kings 19:28; Prov. 26:3; Isa. 37:29). Bits were generally made of bronze or iron, but sometimes also of gold or silver. In James 3:3 the Authorized Version translates the Greek word by "bits," but the Revised Version by "bridles."

Bith-ron - the broken or divided place, a district in the Arabah or Jordan valley, on the east of the river (2 Sam. 2:29). It was probably the designation of the region in general, which is broken and intersected by ravines.

Bithynia - a province in Asia Minor, to the south of the Euxine and Propontis. Christian congregations were here formed at an early time (1 Pet. 1:1). Paul was prevented by the Spirit from entering this province (Acts 16:7). It is noted in church history as the province ruled over by Pliny as Roman proconsul, who was perplexed as to the course he should take with the numerous Christians brought before his tribunal on account of their profession of Christianity and their conduct, and wrote to Trajan, the emperor, for instructions (A.D. 107).

Bitter - Bitterness is symbolical of affliction, misery, and servitude (Ex. 1:14; Ruth 1:20; Jer. 9:15). The Chaldeans are called the "bitter and hasty nation" (Hab. 1:6). The "gall of bitterness" expresses a state of great wickedness (Acts 8:23). A "root of bitterness" is a wicked person or a dangerous sin (Heb. 12:15).

The Passover was to be eaten with "bitter herbs" (Ex. 12:8; Num. 9:11). The kind of herbs so designated is not known. Probably they were any bitter herbs obtainable at the place and time when the Passover was celebrated. They represented the severity of the servitude under which the people groaned; and have been regarded also as typical of the sufferings of Christ.

Bittern - is found three times in connection with the desolations to come upon Babylon, Idumea, and Nineveh (Isa. 14:23; 34:11; Zeph. 2:14). This bird belongs to the class of cranes. Its scientific name is Botaurus stellaris. It is a solitary bird, frequenting marshy ground. The Hebrew word (kippod) thus rendered in the Authorized Version is rendered "porcupine" in the Revised Version. But in the passages noted the kippod is associated with birds, with pools of water, and with solitude and desolation. This favours the idea that not the "porcupine" but the "bittern" is really intended by the word.

Bitumen - Gen. 11:3, R.V., margin, rendered in the A.V. "slime"), a mineral pitch. With this the ark was pitched (6:14. See also Ex. 2:3.) (See SLIME.)


 Black - properly the absence of all colour. In Prov. 7:9 the Hebrew word means, as in the margin of the Revised Version, "the pupil of the eye." It is translated "apple" of the eye in Deut. 32:10; Ps. 17:8; Prov. 7:2. It is a different word which is rendered "black" in Lev. 13:31,37; Cant. 1:5; 5:11; and Zech. 6:2, 6. It is uncertain what the "black marble" of Esther 1:6 was which formed a part of the mosaic pavement.

Blade - applied to the glittering point of a spear (Job 39:23) or sword (Nah. 3:3), the blade of a dagger (Judg. 3:22); the "shoulder blade" (Job 31:22); the "blade" of cereals (Matt. 13:26).

Blains - occurs only in connection with the sixth plague of Egypt (Ex. 9:9, 10). In Deut. 28:27, 35, it is called "the botch of Egypt." It seems to have been the fearful disease of black leprosy, a kind of elephantiasis, producing burning ulcers.

Blasphemy - In the sense of speaking evil of God this word is found in Ps. 74:18; Isa. 52:5; Rom. 2:24; Rev. 13:1, 6; 16:9, 11, 21. It denotes also any kind of calumny, or evil-speaking, or abuse (1 Kings 21:10; Acts 13:45; 18:6, etc.). Our Lord was accused of blasphemy when he claimed to be the Son of God (Matt. 26:65; comp. Matt. 9:3; Mark 2:7). They who deny his Messiahship blaspheme Jesus (Luke 22:65; John 10:36).

Blasphemy against the Holy Ghost (Matt. 12:31, 32; Mark 3:28, 29; Luke 12:10) is regarded by some as a continued and obstinate rejection of the gospel, and hence is an unpardonable sin, simply because as long as a sinner remains in unbelief he voluntarily excludes himself from pardon. Others regard the expression as designating the sin of attributing to the power of Satan those miracles which Christ performed, or generally those works which are the result of the Spirit's agency.

Blastus - chamberlain to king Herod Agrippa I. (Acts 12:20). Such persons generally had great influence with their masters.

Blemish - imperfection or bodily deformity excluding men from the priesthood, and rendering animals unfit to be offered in sacrifice (Lev. 21:17-23; 22:19-25). The Christian church, as justified in Christ, is "without blemish" (Eph. 5:27). Christ offered himself a sacrifice "without blemish," acceptable to God (1 Pet. 1:19).

Bless - (1.) God blesses his people when he bestows on them some gift temporal or spiritual (Gen. 1:22; 24:35; Job 42:12; Ps. 45:2; 104:24, 35).

(2.) We bless God when we thank him for his mercies (Ps. 103:1, 2; 145:1, 2).

(3.) A man blesses himself when he invokes God's blessing (Isa. 65:16), or rejoices in God's goodness to him (Deut. 29:19; Ps. 49:18).

(4.) One blesses another when he expresses good wishes or offers prayer to God for his welfare (Gen. 24:60; 31:55; 1 Sam. 2:20). Sometimes blessings were uttered under divine inspiration, as in the case of Noah, Isaac, Jacob, and Moses (Gen. 9:26, 27; 27:28, 29, 40; 48:15-20; 49:1-28; Deut. 33). The priests were divinely authorized to bless the people (Deut. 10:8; Num. 6:22-27). We have many examples of apostolic benediction (2 Cor. 13:14; Eph. 6:23, 24; 2 Thess. 3:16, 18; Heb. 13:20, 21; 1 Pet. 5:10, 11).

(5.) Among the Jews in their thank-offerings the master of the feast took a cup of wine in his hand, and after having blessed God for it and for other mercies then enjoyed, handed it to his guests, who all partook of it. Ps. 116:13 refers to this custom. It is also alluded to in 1 Cor. 10:16, where the apostle speaks of the "cup of blessing."

Blind - Blind beggars are frequently mentioned (Matt. 9:27; 12:22; 20:30; John 5:3). The blind are to be treated with compassion (Lev. 19:14; Deut. 27:18). Blindness was sometimes a punishment for disobedience (1 Sam. 11:2; Jer. 39:7), sometimes the effect of old age (Gen. 27:1; 1 Kings 14:4; 1 Sam. 4:15). Conquerors sometimes blinded their captives (2 Kings 25:7; 1 Sam. 11:2). Blindness denotes ignorance as to spiritual things (Isa. 6:10; 42:18, 19; Matt. 15:14; Eph. 4:18). The opening of the eyes of the blind is peculiar to the Messiah (Isa. 29:18). Elymas was smitten with blindness at Paul's word (Acts 13:11).

Blood - (1.) As food, prohibited in Gen. 9:4, where the use of animal food is first allowed. Comp. Deut. 12:23; Lev. 3:17; 7:26; 17:10-14. The injunction to abstain from blood is renewed in the decree of the council of Jerusalem (Acts 15:29). It has been held by some, and we think correctly, that this law of prohibition was only ceremonial and temporary; while others regard it as still binding on all. Blood was eaten by the Israelites after the battle of Gilboa (1 Sam. 14:32-34).

(2.) The blood of sacrifices was caught by the priest in a basin, and then sprinkled seven times on the altar; that of the passover on the doorposts and lintels of the houses (Ex. 12; Lev. 4:5-7; 16:14-19). At the giving of the law (Ex. 24:8) the blood of the sacrifices was sprinkled on the people as well as on the altar, and thus the people were consecrated to God, or entered into covenant with him, hence the blood of the covenant (Matt. 26:28; Heb. 9:19, 20; 10:29; 13:20).

(3.) Human blood. The murderer was to be punished (Gen. 9:5). The blood of the murdered "crieth for vengeance" (Gen. 4:10). The "avenger of blood" was the nearest relative of the murdered, and he was required to avenge his death (Num. 35:24, 27). No satisfaction could be made for the guilt of murder (Num. 35:31).

(4.) Blood used metaphorically to denote race (Acts 17:26), and as a symbol of slaughter (Isa. 34:3). To "wash the feet in blood" means to gain a great victory (Ps. 58:10). Wine, from its red colour, is called "the blood of the grape" (Gen. 49:11). Blood and water issued from our Saviour's side when it was pierced by the Roman soldier (John 19:34). This has led pathologists to the conclusion that the proper cause of Christ's death was rupture of the heart. (Comp. Ps. 69:20.)

Bloody sweat - the sign and token of our Lord's great agony (Luke 22:44).

Blot - a stain or reproach (Job 31:7; Prov. 9:7). To blot out sin is to forgive it (Ps. 51:1, 9; Isa. 44:22; Acts 3:19). Christ's blotting out the handwriting of ordinances was his fulfilling the law in our behalf (Col. 2:14).

Blue - generally associated with purple (Ex. 25:4; 26:1, 31, 36, etc.). It is supposed to have been obtained from a shellfish of the Mediterranean, the Helix ianthina of Linnaeus. The robe of the high priest's ephod was to be all of this colour (Ex. 28:31), also the loops of the curtains (26:4) and the ribbon of the breastplate (28:28). Blue cloths were also made for various sacred purposes (Num. 4:6, 7, 9, 11, 12). (See COLOUR.)

Boanerges - sons of thunder, a surname given by our Lord to James and John (Mark 3:17) on account of their fervid and impetuous temper (Luke 9:54).

Boar - occurs only in Ps. 80:13. The same Hebrew word is elsewhere rendered "swine" (Lev. 11:7; Deut. 14:8; Prov. 11:22; Isa. 65:4; 66:3, 17). The Hebrews abhorred swine's flesh, and accordingly none of these animals were reared, except in the district beyond the Sea of Galilee. In the psalm quoted above the powers that destroyed the Jewish nation are compared to wild boars and wild beasts of the field.

Boaz - alacrity. (1.) The husband of Ruth, a wealthy Bethlehemite. By the "levirate law" the duty devolved on him of marrying Ruth the Moabitess (Ruth 4:1-13). He was a kinsman of Mahlon, her first husband.

(2.) The name given (for what reason is unknown) to one of the two (the other was called Jachin) brazen pillars which Solomon erected in the court of the temple (1 Kings 7:21; 2 Chr. 3:17). These pillars were broken up and carried to Babylon by Nebuchadnezzar.

Bochim - weepers, a place where the angel of the Lord reproved the Israelites for entering into a league with the people of the land. This caused them bitterly to weep, and hence the name of the place (Judg. 2:1, 5). It lay probably at the head of one of the valleys between Gilgal and Shiloh.

Boil - (rendered "botch" in Deut. 28:27, 35), an aggravated ulcer, as in the case of Hezekiah (2 Kings 20:7; Isa. 38:21) or of the Egyptians (Ex. 9:9, 10, 11; Deut. 28:27, 35). It designates the disease of Job (2:7), which was probably the black leprosy.

Bolled - (Ex. 9:31), meaning "swollen or podded for seed," was adopted in the Authorized Version from the version of Coverdale (1535). The Revised Version has in the margin "was in bloom," which is the more probable rendering of the Hebrew word. It is the fact that in Egypt when barley is in ear (about February) flax is blossoming.

Bolster - The Hebrew word kebir, rendered "pillow" in 1 Sam. 19:13, 16, but in Revised Version marg. "quilt" or "network," probably means some counterpane or veil intended to protect the head of the sleeper. A different Hebrew word (meraashoth') is used for "bolster" (1 Sam. 26:7, 11, 16). It is rightly rendered in Revised Version "at his head." In Gen. 28:11, 18 the Authorized Version renders it "for his pillows," and the Revised Version "under his head." In Ezek. 13:18, 20 another Hebrew word (kesathoth) is used, properly denoting "cushions" or "pillows," as so rendered both in the Authorized and the Revised Version.

Bond - an obligation of any kind (Num. 30:2, 4, 12). The word means also oppression or affliction (Ps. 116:16; Phil. 1:7). Christian love is the "bond of perfectness" (Col. 3:14), and the influences of the Spirit are the "bond of peace" (Eph. 4:3).

Bondage - of Israel in Egypt (Ex. 2:23, 25; 5), which is called the "house of bondage" (13:3; 20:2). This word is used also with reference to the captivity in Babylon (Isa. 14:3), and the oppression of the Persian king (Ezra 9:8, 9).

Bonnet - (Heb. peer), Ex. 39:28 (R.V., "head-tires"); Ezek. 44:18 (R.V., "tires"), denotes properly a turban worn by priests, and in Isa. 3:20 (R.V., "head-tires") a head-dress or tiara worn by females. The Hebrew word so rendered literally means an ornament, as in Isa. 61:10 (R.V., "garland"), and in Ezek. 24:17, 23 "tire" (R.V., "head-tire"). It consisted of a piece of cloth twisted about the head. In Ex. 28:40; 29:9 it is the translation of a different Hebrew word (migba'ah), which denotes the turban (R.V., "head-tire") of the common priest as distinguished from the mitre of the high priest. (See MITRE.)

Book - This word has a comprehensive meaning in Scripture. In the Old Testament it is the rendering of the Hebrew word sepher, which properly means a "writing," and then a "volume" (Ex. 17:14; Deut. 28:58; 29:20; Job 19:23) or "roll of a book" (Jer. 36:2, 4).

Books were originally written on skins, on linen or cotton cloth, and on Egyptian papyrus, whence our word "paper." The leaves of the book were generally written in columns, designated by a Hebrew word properly meaning "doors" and "valves" (Jer. 36:23, R.V., marg. "columns").

Among the Hebrews books were generally rolled up like our maps, or if very long they were rolled from both ends, forming two rolls (Luke 4:17-20). Thus they were arranged when the writing was on flexible materials; but if the writing was on tablets of wood or brass or lead, then the several tablets were bound together by rings through which a rod was passed.

A sealed book is one whose contents are secret (Isa. 29:11; Rev. 5:1-3). To "eat" a book (Jer. 15:16; Ezek. 2:8-10; 3:1-3; Rev. 10:9) is to study its contents carefully.

The book of judgment (Dan. 7:10) refers to the method of human courts of justice as illustrating the proceedings which will take place at the day of God's final judgment.

The book of the wars of the Lord (Num. 21:14), the book of Jasher (Josh. 10:13), and the book of the chronicles of the kings of Judah and Israel (2 Chr. 25:26), were probably ancient documents known to the Hebrews, but not forming a part of the canon.

The book of life (Ps. 69:28) suggests the idea that as the redeemed form a community or citizenship (Phil. 3:20; 4:3), a catalogue of the citizens' names is preserved (Luke 10:20; Rev. 20:15). Their names are registered in heaven (Luke 10:20; Rev. 3:5).

The book of the covenant (Ex. 24:7), containing Ex. 20:22-23:33, is the first book actually mentioned as a part of the written word. It contains a series of laws, civil, social, and religious, given to Moses at Sinai immediately after the delivery of the decalogue. These were written in this "book."

Booth - a hut made of the branches of a tree. In such tabernacles Jacob sojourned for a season at a place named from this circumstance Succoth (Gen. 33:17). Booths were erected also at the feast of Tabernacles (q.v.), Lev. 23:42, 43, which commemorated the abode of the Israelites in the wilderness.

Booty - captives or cattle or objects of value taken in war. In Canaan all that breathed were to be destroyed (Deut. 20: 16). The "pictures and images" of the Canaanites were to be destroyed also (Num. 33:52). The law of booty as to its division is laid down in Num. 31:26-47. David afterwards introduced a regulation that the baggage-guard should share the booty equally with the soldiers engaged in battle. He also devoted of the spoils of war for the temple (1 Sam. 30:24-26; 2 Sam. 8:11; 1 Chr. 26:27).

Borrow - The Israelites "borrowed" from the Egyptians (Ex. 12:35, R.V., "asked") in accordance with a divine command (3:22; 11:2). But the word (sha'al) so rendered here means simply and always to "request" or "demand." The Hebrew had another word which is properly translated "borrow" in Deut. 28:12; Ps. 37:21. It was well known that the parting was final. The Egyptians were so anxious to get the Israelites away out of their land that "they let them have what they asked" (Ex. 12:36, R.V.), or literally "made them to ask," urged them to take whatever they desired and depart. (See LOAN.)

Bosom - In the East objects are carried in the bosom which Europeans carry in the pocket. To have in one's bosom indicates kindness, secrecy, or intimacy (Gen. 16:5; 2 Sam. 12:8). Christ is said to have been in "the bosom of the Father," i.e., he had the most perfect knowledge of the Father, had the closest intimacy with him (John 1:18). John (13:23) was "leaning on Jesus' bosom" at the last supper. Our Lord carries his lambs in his bosom, i.e., has a tender, watchful care over them (Isa. 40:11).

Bosor - the Chaldee or Aramaic form of the name Beor, the father of Balaam (2 Pet. 2:15).

Bosses - the projecting parts of a shield (Job 15:26). The Hebrew word thus rendered means anything convex or arched, and hence the back, as of animals.

Botch - the name given in Deut. 28:27, 35 to one of the Egyptian plagues (Ex. 9:9). The word so translated is usually rendered "boil" (q.v.).

Bottle - a vessel made of skins for holding wine (Josh. 9:4. 13; 1 Sam. 16:20; Matt. 9:17; Mark 2:22; Luke 5:37, 38), or milk (Judg. 4:19), or water (Gen. 21:14, 15, 19), or strong drink (Hab. 2:15).

Earthenware vessels were also similarly used (Jer. 19:1-10; 1 Kings 14:3; Isa. 30:14). In Job 32:19 (comp. Matt. 9:17; Luke 5:37, 38; Mark 2:22) the reference is to a wine-skin ready to burst through the fermentation of the wine. "Bottles of wine" in the Authorized Version of Hos. 7:5 is properly rendered in the Revised Version by "the heat of wine," i.e., the fever of wine, its intoxicating strength.

The clouds are figuratively called the "bottles of heaven" (Job 38:37). A bottle blackened or shrivelled by smoke is referred to in Ps. 119:83 as an image to which the psalmist likens himself.

Bow - The bow was in use in early times both in war and in the chase (Gen. 21:20; 27:3; 48:22). The tribe of Benjamin were famous for the use of the bow (1 Chr. 8:40; 12:2; 2 Chr. 14:8; 17:17); so also were the Elamites (Isa. 22:6) and the Lydians (Jer. 46:9). The Hebrew word commonly used for bow means properly to tread (1 Chr. 5:18; 8:40), and hence it is concluded that the foot was employed in bending the bow. Bows of steel (correctly "copper") are mentioned (2 Sam. 22:35; Ps. 18:34).

The arrows were carried in a quiver (Gen. 27:3; Isa. 22:6; 49:2; Ps. 127:5). They were apparently sometimes shot with some burning material attached to them (Ps. 120:4).

The bow is a symbol of victory (Ps. 7:12). It denotes also falsehood, deceit (Ps. 64:3, 4; Hos. 7:16; Jer. 9:3).

"The use of the bow" in 2 Sam. 1:18 (A.V.) ought to be "the song of the bow," as in the Revised Version.

Bowels - (Phil. 1:8; 2:1; Col. 3:12), compassionate feelings; R.V., "tender mercies."

Bowing - a mode of showing respect. Abraham "bowed himself to the people of the land" (Gen. 23:7); so Jacob to Esau (Gen. 33:3); and the brethren of Joseph before him as the governor of the land (Gen. 43:28). Bowing is also frequently mentioned as an act of adoration to idols (Josh. 23:7; 2 Kings 5:18; Judg. 2:19; Isa. 44:15), and to God (Josh. 5:14; Ps. 22:29; 72:9; Micah 6:6; Ps. 95:6; Eph. 3:14).

Bowl - The sockets of the lamps of the golden candlestick of the tabernacle are called bowls (Ex. 25:31, 33, 34; 37:17, 19, 20); the same word so rendered being elsewhere rendered "cup" (Gen. 44:2, 12, 16), and wine "pot" (Jer. 35:5). The reservoir for oil, from which pipes led to each lamp in Zechariah's vision of the candlestick, is called also by this name (Zech. 4:2, 3); so also are the vessels used for libations (Ex. 25:29; 37:16).

Box - for holding oil or perfumery (Mark 14:3). It was of the form of a flask or bottle. The Hebrew word (pak) used for it is more appropriately rendered "vial" in 1 Sam. 10:1, and should also be so rendered in 2 Kings 9:1, where alone else it occurs.

Box-tree - (Heb. teashshur), mentioned in Isa. 60:13; 41:19, was, according to some, a species of cedar growing in Lebanon. The words of Ezek. 27:6 literally translated are, "Thy benches they have made of ivory, the daughter of the ashur tree," i.e., inlaid with ashur wood. The ashur is the box-tree, and accordingly the Revised Version rightly reads "inlaid in box wood." This is the Buxus sempervirens of botanists. It is remarkable for the beauty of its evergreen foliage and for the utility of its hard and durable wood.

Bozrah - enclosure; fortress. (1.) The city of Jobab, one of the early Edomite kings (Gen. 36:33). This place is mentioned by the prophets in later times (Isa. 34:6; Jer. 49:13; Amos 1:12; Micah 2:12). Its modern representative is el-Busseireh. It lies in the mountain district of Petra, 20 miles to the south-east of the Dead Sea.

(2.) A Moabite city in the "plain country" (Jer. 48:24), i.e., on the high level down on the east of the Dead Sea. It is probably the modern Buzrah.

Bracelet - (1.) Anklets (Num. 31:50; 2 Sam. 1:10), and with reference to men.

(2.) The rendering of a Hebrew word meaning fasteners, found in Gen. 24:22, 30, 47.

(3.) In Isa. 3:19, the rendering of a Hebrew word meaning chains, i.e., twisted or chain-like bracelets.

(4.) In Ex. 35:22 it designates properly a clasp for fastening the dress of females. Some interpret it as a nose-ring.

(5.) In Gen. 38:18, 25, the rendering of a Hebrew word meaning "thread," and may denote the ornamental cord with which the signet was suspended from the neck of the wearer.

Bracelets were worn by men as well as by women (Cant. 5:14, R.V.). They were of many various forms. The weight of those presented by Eliezer to Rebekah was ten shekels (Gen. 24:22).

Bramble - (1.) Hebrew atad, Judg. 9:14; rendered "thorn," Ps. 58:9. The LXX. and Vulgate render by rhamnus, a thorny shrub common in Palestine, resembling the hawthorn.

(2.) Hebrew hoah, Isa. 34:13 (R.V. "thistles"); "thickets" in 1 Sam. 13:6; "thistles" in 2 Kings 14:9, 2 Chr. 25:18, Job 31:40; "thorns" in 2 Chr. 33:11, Cant. 2:2, Hos. 9:6. The word may be regarded as denoting the common thistle, of which there are many species which encumber the corn-fields of Palestine. (See THORNS.)

Branch - a symbol of kings descended from royal ancestors (Ezek. 17:3, 10; Dan. 11:7); of prosperity (Job 8:16); of the Messiah, a branch out of the root of the stem of Jesse (Isa. 11:1), the "beautiful branch" (4:2), a "righteous branch" (Jer. 23:5), "the Branch" (Zech. 3:8; 6:12).

Disciples are branches of the true vine (John 15:5, 6). "The branch of the terrible ones" (Isa. 25:5) is rightly translated in the Revised Version "the song of the terrible ones," i.e., the song of victory shall be brought low by the destruction of Babylon and the return of the Jews from captivity.

The "abominable branch" is a tree on which a malefactor has been hanged (Isa. 14:19). The "highest branch" in Ezek. 17:3 represents Jehoiakim the king.

Brass - which is an alloy of copper and zinc, was not known till the thirteenth century. What is designated by this word in Scripture is properly copper (Deut. 8:9). It was used for fetters (Judg. 16:21; 2 Kings 25:7), for pieces of armour (1 Sam. 17:5, 6), for musical instruments (1 Chr. 15:19; 1 Cor. 13:1), and for money (Matt. 10:9).

It is a symbol of insensibility and obstinacy in sin (Isa. 48:4; Jer. 6:28; Ezek. 22:18), and of strength (Ps. 107:16; Micah 4:13).

The Macedonian empire is described as a kingdom of brass (Dan. 2:39). The "mountains of brass" Zechariah (6:1) speaks of have been supposed to represent the immutable decrees of God.

The serpent of brass was made by Moses at the command of God (Num. 21:4-9), and elevated on a pole, so that it might be seen by all the people when wounded by the bite of the serpents that were sent to them as a punishment for their murmurings against God and against Moses. It was afterwards carried by the Jews into Canaan, and preserved by them till the time of Hezekiah, who caused it to be at length destroyed because it began to be viewed by the people with superstitious reverence (2 Kings 18:4). (See NEHUSHTAN.)

The brazen serpent is alluded to by our Lord in John 3:14, 15. (See SERPENT.)

Bravery - (Isa. 3:18), an old English word meaning comeliness or beauty.

Breach - an opening in a wall (1 Kings 11:27; 2 Kings 12:5); the fracture of a limb (Lev. 24:20), and hence the expression, "Heal, etc." (Ps. 60:2). Judg. 5:17, a bay or harbour; R.V., "by his creeks."

Bread - among the Jews was generally made of wheat (Ex. 29:2; Judg. 6:19), though also sometimes of other grains (Gen. 14:18; Judg. 7:13). Parched grain was sometimes used for food without any other preparation (Ruth 2:14).

Bread was prepared by kneading in wooden bowls or "kneading troughs" (Gen. 18:6; Ex. 12:34; Jer. 7:18). The dough was mixed with leaven and made into thin cakes, round or oval, and then baked. The bread eaten at the Passover was always unleavened (Ex. 12:15-20; Deut. 16:3). In the towns there were public ovens, which were much made use of for baking bread; there were also bakers by trade (Hos. 7:4; Jer. 37:21). Their ovens were not unlike those of modern times. But sometimes the bread was baked by being placed on the ground that had been heated by a fire, and by covering it with the embers (1 Kings 19:6). This was probably the mode in which Sarah prepared bread on the occasion referred to in Gen. 18:6.

In Lev. 2 there is an account of the different kinds of bread and cakes used by the Jews. (See BAKE.)

The shew-bread (q.v.) consisted of twelve loaves of unleavened bread prepared and presented hot on the golden table every Sabbath. They were square or oblong, and represented the twelve tribes of Israel. The old loaves were removed every Sabbath, and were to be eaten only by the priests in the court of the sanctuary (Ex. 25:30; Lev. 24:8; 1 Sam. 21:1-6; Matt. 12:4).

The word bread is used figuratively in such expressions as "bread of sorrows" (Ps. 127:2), "bread of tears" (80:5), i.e., sorrow and tears are like one's daily bread, they form so great a part in life. The bread of "wickedness" (Prov. 4:17) and "of deceit" (20:17) denote in like manner that wickedness and deceit are a part of the daily life.

Breastplate - (1.) That piece of ancient armour that protected the breast. This word is used figuratively in Eph. 6:14 and Isa. 59:17. (See ARMOUR.)

(2.) An ornament covering the breast of the high priest, first mentioned in Ex. 25:7. It was made of embroidered cloth, set with four rows of precious stones, three in each row. On each stone was engraved the name of one of the twelve tribes (Ex. 28:15-29; 39:8-21). It was in size about ten inches square. The two upper corners were fastened to the ephod by blue ribbons. It was not to be "loosed from the ephod" (Ex. 28:28). The lower corners were fastened to the girdle of the priest. As it reminded the priest of his representative character, it was called the memorial (28:29). It was also called the breastplate of judgment (28:15). (See PRIEST.)

Breeches - (Ex. 28:42), rather linen drawers, reaching from the waist to a little above the knee, worn by the priests (Ezek. 44:17, 18).

Bribe - None to be taken; "for the gift maketh open eyes blind, and perverteth the cause of the righteous" (Ex. 23:8, literally rendered).

Bricks - the making of, formed the chief labour of the Israelites in Egypt (Ex. 1:13, 14). Those found among the ruins of Babylon and Nineveh are about a foot square and four inches thick. They were usually dried in the sun, though also sometimes in kilns (2 Sam. 12:31; Jer. 43:9; Nah. 3:14). (See NEBUCHADNEZZAR.)

The bricks used in the tower of Babel were burnt bricks, cemented in the building by bitumen (Gen. 11:3).

Bride - frequently used in the ordinary sense (Isa. 49:18; 61:10, etc.). The relation between Christ and his church is set forth under the figure of that between a bridegroom and bride (John 3:29). The church is called "the bride" (Rev. 21:9; 22:17). Compare parable of the Ten Virgins (Matt. 25:1-13).

Bridle - Three Hebrew words are thus rendered in the Authorized Version. (1.) Heb. mahsom' signifies a muzzle or halter or bridle, by which the rider governs his horse (Ps.39:1).

(2.) Me'theg, rendered also "bit" in Ps. 32:9, which is its proper meaning. Found in 2 Kings 19:28, where the restraints of God's providence are metaphorically styled his "bridle" and "hook." God's placing a "bridle in the jaws of the people" (Isa. 30:28; 37:29) signifies his preventing the Assyrians from carrying out their purpose against Jerusalem.

(3.) Another word, re'sen, was employed to represent a halter or bridle-rein, as used Ps. 32:9; Isa. 30:28. In Job 30:11 the restraints of law and humanity are called a bridle.

Brier - This word occurs frequently, and is the translation of several different terms. (1.) Micah 7:4, it denotes a species of thorn shrub used for hedges. In Prov. 15:19 the word is rendered "thorn" (Heb. hedek, "stinging"), supposed by some to be what is called the "apple of Sodom" (q.v.).

(2.) Ezek. 28:24, sallon', properly a "prickle," such as is found on the shoots of the palm tree.

(3.) Isa. 55:13, probably simply a thorny bush. Some, following the Vulgate Version, regard it as the "nettle."

(4.) Isa. 5:6; 7:23-25, etc., frequently used to denote thorny shrubs in general. In 10:17; 27:4, it means troublesome men.

(5.) In Heb. 6:8 the Greek word (tribolos) so rendered means "three-pronged," and denotes the land caltrop, a low throny shrub resembling in its spikes the military "crow-foot." Comp. Matt. 7:16, "thistle."

Brigandine - (Jer. 46:4; 51:3), an obsolete English word denoting a scale coat of armour, or habergeon, worn by light-armed "brigands." The Revised Version has "coat of mail."

Brimstone - an inflammable mineral substance found in quantities on the shores of the Dead Sea. The cities of the plain were destroyed by a rain of fire and brimstone (Gen. 19:24, 25). In Isa. 34:9 allusion is made to the destruction of these cities. This word figuratively denotes destruction or punishment (Job 18:15; Isa. 30:33; 34:9; Ps. 11:6; Ezek. 38:22). It is used to express the idea of excruciating torment in Rev. 14:10; 19:20; 20:10.

Brook - a torrent. (1.) Applied to small streams, as the Arnon, Jabbok, etc. Isaiah (15:7) speaks of the "book of the willows," probably the Wady-el-Asha. (2.) It is also applied to winter torrents (Job 6:15; Num. 34:5; Josh. 15:4, 47), and to the torrent-bed or wady as well as to the torrent itself (Num. 13:23; 1 Kings 17:3). (3.) In Isa. 19:7 the river Nile is meant, as rendered in the Revised Version.

Brother - (1.) In the natural and common sense (Matt. 1:2; Luke 3:1, 19).

(2.) A near relation, a cousin (Gen. 13:8; 14:16; Matt. 12:46; John 7:3; Acts 1:14; Gal. 1:19).

(3.) Simply a fellow-countryman (Matt. 5:47; Acts 3:22; Heb. 7:5).

(4.) A disciple or follower (Matt. 25:40; Heb. 2:11, 12).

(5.) One of the same faith (Amos 1:9; Acts 9:30; 11:29; 1 Cor. 5:11); whence the early disciples of our Lord were known to each other as brethren.

(6.) A colleague in office (Ezra 3:2; 1 Cor. 1:1; 2 Cor. 1:1).

(7.) A fellow-man (Gen. 9:5; 19:7; Matt. 5:22, 23, 24; 7:5; Heb. 2:17).

(8.) One beloved or closely united with another in affection (2 Sam. 1:26; Acts 6:3; 1 Thess. 5:1). Brethren of Jesus (Matt. 1:25; 12:46, 50: Mark 3:31, 32; Gal. 1:19; 1 Cor. 9:5, etc.) were probably the younger children of Joseph and Mary. Some have supposed that they may have been the children of Joseph by a former marriage, and others that they were the children of Mary, the Virgin's sister, and wife of Cleophas. The first interpretation, however, is the most natural.

Bruit - a rumour or report (Jer. 10:22, R.V. "rumour;" Nah. 3:19).

Bucket - a vessel to draw water with (Isa. 40:15); used figuratively, probably, of a numerous issue (Num. 24:7).

Buckler - (1.) A portable shield (2 Sam. 22:31; 1 Chr. 5:18).

(2.) A shield surrounding the person; the targe or round form; used once figuratively (Ps. 91:4).

(3.) A large shield protecting the whole body (Ps. 35:2; Ezek. 23:24; 26:8).

(4.) A lance or spear; improperly rendered "buckler" in the Authorized Version (1 Chr. 12:8), but correctly in the Revised Version "spear."

The leather of shields required oiling (2 Sam. 1:21; Isa. 21:5), so as to prevent its being injured by moisture. Copper (= "brass") shields were also in use (1 Sam. 17:6; 1 Kings 14:27). Those spoken of in 1 Kings 10:16, etc.; 14:26, were probably of massive metal.

The shields David had taken from his enemies were suspended in the temple as mementoes (2 Kings 11:10). (See ARMOUR 疶0000315, SHIELD.)

Building - among the Jews was suited to the climate and conditions of the country. They probably adopted the kind of architecture for their dwellings which they found already existing when they entered Canaan (Deut. 6:10; Num. 13:19). Phoenician artists (2 Sam. 5:11; 1 Kings 5:6, 18) assisted at the erection of the royal palace and the temple at Jerusalem. Foreigners also assisted at the restoration of the temple after the Exile (Ezra 3:7).

In Gen. 11:3, 9, we have the first recorded instance of the erection of buildings. The cities of the plain of Shinar were founded by the descendants of Shem (10:11, 12, 22).

The Israelites were by occupation shepherds and dwellers in tents (Gen. 47:3); but from the time of their entering Canaan they became dwellers in towns, and in houses built of the native limestone of Palestine. Much building was carried on in Solomon's time. Besides the buildings he completed at Jerusalem, he also built Baalath and Tadmor (1 Kings 9:15, 24). Many of the kings of Israel and Judah were engaged in erecting various buildings.

Herod and his sons and successors restored the temple, and built fortifications and other structures of great magnificence in Jerusalem (Luke 21:5).

The instruments used in building are mentioned as the plumb-line (Amos 7:7), the measuring-reed (Ezek. 40:3), and the saw (1 Kings 7:9).

Believers are "God's building" (1 Cor. 3:9); and heaven is called "a building of God" (2 Cor. 5:1). Christ is the only foundation of his church (1 Cor. 3:10-12), of which he also is the builder (Matt. 16:18).

Bul - rainy, the eighth ecclesiastical month of the year (1 Kings 6:38), and the second month of the civil year; later called Marchesvan (q.v.). (See MONTH.)

Bullock - (1.) The translation of a word which is a generic name for horned cattle (Isa. 65:25). It is also rendered "cow" (Ezek. 4:15), "ox" (Gen. 12:16).

(2.) The translation of a word always meaning an animal of the ox kind, without distinction of age or sex (Hos. 12:11). It is rendered "cow" (Num. 18:17) and "ox" (Lev. 17:3).

(3.) Another word is rendered in the same way (Jer. 31:18). It is also translated "calf" (Lev. 9:3; Micah 6:6). It is the same word used of the "molten calf" (Ex. 32:4, 8) and "the golden calf" (1 Kings 12:28).

(4.) In Judg. 6:25; Isa. 34:7, the Hebrew word is different. It is the customary word for bulls offered in sacrifice. In Hos. 14:2, the Authorized Version has "calves," the Revised Version "bullocks."

Bulrush - (1.) In Isa. 58:5 the rendering of a word which denotes "belonging to a marsh," from the nature of the soil in which it grows (Isa. 18:2). It was sometimes platted into ropes (Job. 41:2; A.V., "hook," R.V., "rope," lit. "cord of rushes").

(2.) In Ex. 2:3, Isa. 18:2 (R.V., "papyrus") this word is the translation of the Hebrew gome, which designates the plant as absorbing moisture. In Isa. 35:7 and Job 8:11 it is rendered "rush." This was the Egyptian papyrus (papyrus Nilotica). It was anciently very abundant in Egypt. The Egyptians made garments and shoes and various utensils of it. It was used for the construction of the ark of Moses (Ex. 2:3, 5). The root portions of the stem were used for food. The inside bark was cut into strips, which were sewed together and dried in the sun, forming the papyrus used for writing. It is no longer found in Egypt, but grows luxuriantly in Palestine, in the marshes of the Huleh, and in the swamps at the north end of the Lake of Gennesaret. (See CANE.)

Bulwarks - mural towers, bastions, were introduced by king Uzziah (2 Chr. 26:15; Zeph. 1:16; Ps. 48:13; Isa. 26:1). There are five Hebrew words so rendered in the Authorized Version, but the same word is also variously rendered.

Bunch - (1.) A bundle of twigs (Ex. 12:22). (2.) Bunch or cake of raisins (2 Sam. 16:1). (3.) The "bunch of a camel" (Isa. 30:6).

Burden - (1.) A load of any kind (Ex. 23:5). (2.) A severe task (Ex. 2:11). (3.) A difficult duty, requiring effort (Ex. 18:22). (4.) A prophecy of a calamitous or disastrous nature (Isa. 13:1; 17:1; Hab. 1:1, etc.).

Burial - The first burial we have an account of is that of Sarah (Gen. 23). The first commercial transaction recorded is that of the purchase of a burial-place, for which Abraham weighed to Ephron "four hundred shekels of silver current money with the merchants." Thus the patriarch became the owner of a part of the land of Canaan, the only part he ever possessed. When he himself died, "his sons Isaac and Ishmael buried him in the cave of Machpelah," beside Sarah his wife (Gen. 25:9).

Deborah, Rebekah's nurse, was buried under Allon-bachuth, "the oak of weeping" (Gen. 35:8), near to Bethel. Rachel died, and was buried near Ephrath; "and Jacob set a pillar upon her grave" (16-20). Isaac was buried at Hebron, where he had died (27, 29). Jacob, when charging his sons to bury him in the cave of Machpelah, said, "There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah" (49:31). In compliance with the oath which he made him swear unto him (47:29-31), Joseph, assisted by his brethren, buried Jacob in the cave of Machpelah (50:2, 13). At the Exodus, Moses "took the bones of Joseph with him," and they were buried in the "parcel of ground" which Jacob had bought of the sons of Hamor (Josh. 24:32), which became Joseph's inheritance (Gen. 48:22; 1 Chr. 5:1; John 4:5). Two burials are mentioned as having taken place in the wilderness. That of Miriam (Num. 20:1), and that of Moses, "in the land of Moab" (Deut. 34:5, 6, 8). There is no account of the actual burial of Aaron, which probably, however, took place on the summit of Mount Hor (Num. 20:28, 29).

Joshua was buried "in the border of his inheritance in Timnath-serah" (Josh. 24: 30).

In Job we find a reference to burying-places, which were probably the Pyramids (3:14, 15). The Hebrew word for "waste places" here resembles in sound the Egyptian word for "pyramids."

Samuel, like Moses, was honoured with a national burial (1 Sam. 25:1). Joab (1 Kings 2:34) "was buried in his own house in the wilderness."

In connection with the burial of Saul and his three sons we meet for the first time with the practice of burning the dead (1 Sam. 31:11-13). The same practice is again referred to by Amos (6:10).

Absalom was buried "in the wood" where he was slain (2 Sam. 18:17, 18). The raising of the heap of stones over his grave was intended to mark abhorrence of the person buried (comp. Josh. 7:26 and 8:29). There was no fixed royal burying-place for the Hebrew kings. We find several royal burials taking place, however, "in the city of David" (1 Kings 2:10; 11:43; 15:8; 2 Kings 14:19, 20; 15:38; 1 Kings 14:31; 22:50; 2 Chr. 21:19, 20; 2 Chr. 24:25, etc.). Hezekiah was buried in the mount of the sepulchres of the sons of David; "and all Judah and the inhabitants of Jerusalem did him honour at his death" (2 Chr. 32:33).

Little is said regarding the burial of the kings of Israel. Some of them were buried in Samaria, the capital of their kingdom (2 Kings 10:35; 13:9; 14:16).

Our Lord was buried in a new tomb, hewn out of the rock, which Joseph of Arimathea had prepared for himself (Matt. 27:57-60; Mark 15:46; John 19:41, 42).

The grave of Lazarus was "a cave, and a stone lay on it" (John 11:38). Graves were frequently either natural caverns or artificial excavations formed in the sides of rocks (Gen. 23:9; Matt. 27:60); and coffins were seldom used, unless when the body was brought from a distance.

Burnt offering - Hebrew olah; i.e., "ascending," the whole being consumed by fire, and regarded as ascending to God while being consumed. Part of every offering was burnt in the sacred fire, but this was wholly burnt, a "whole burnt offering." It was the most frequent form of sacrifice, and apparently the only one mentioned in the book of Genesis. Such were the sacrifices offered by Abel (Gen. 4:3, 4, here called minhah; i.e., "a gift"), Noah (Gen. 8:20), Abraham (Gen. 22:2, 7, 8, 13), and by the Hebrews in Egypt (Ex. 10:25).

The law of Moses afterwards prescribed the occasions and the manner in which burnt sacrifices were to be offered. There were "the continual burnt offering" (Ex. 29:38-42; Lev. 6:9-13), "the burnt offering of every sabbath," which was double the daily one (Num. 28:9, 10), "the burnt offering of every month" (28:11-15), the offerings at the Passover (19-23), at Pentecost (Lev. 23:16), the feast of Trumpets (23:23-25), and on the day of Atonement (Lev. 16).

On other occasions special sacrifices were offered, as at the consecration of Aaron (Ex. 29) and the dedication of the temple (1 Kings 8:5, 62-64).

Free-will burnt offerings were also permitted (Lev. 1:13), and were offered at the accession of Solomon to the throne (1 Chr. 29:21), and at the reformation brought about by Hezekiah (2 Chr. 29: 31-35).

These offerings signified the complete dedication of the offerers unto God. This is referred to in Rom. 12:1. (See ALTAR 疶0000185, SACRIFICE.)

Bush - in which Jehovah appeared to Moses in the wilderness (Ex. 3:2; Acts 7:30). It is difficult to say what particular kind of plant or bush is here meant. Probably it was the mimosa or acacia. The words "in the bush" in Mark 12:26; Luke 20:37, mean "in the passage or paragraph on the bush;" i.e., in Ex. 3.

Butler - properly a servant in charge of the wine (Gen. 40:1-13; 41:9). The Hebrew word, mashkeh, thus translated is rendered also (plural) "cup-bearers" (1 Kings 10:5; 2 Chr. 9:4). Nehemiah (1:11) was cup-bearer to king Artaxerxes. It was a position of great responsibility and honour in royal households.

Butter - (Heb. hemah), curdled milk (Gen. 18:8; Judg. 5:25; 2 Sam. 17:29), or butter in the form of the skim of hot milk or cream, called by the Arabs kaimak, a semi-fluid (Job 20:17; 29:6; Deut. 32:14). The words of Prov. 30:33 have been rendered by some "the pressure [not churning] of milk bringeth forth cheese."

Buz - contempt. (1.) The second son of Nahor and Milcah, and brother of Huz (Gen. 22:21). Elihu was one of his descendants (Job 32:2).

(2.) One of the chiefs of the tribe of Gad (1 Chr. 5:14).

(3.) A district in Arabia Petrea (Jer. 25:23).

Buzi - the father of the prophet Ezekiel (1:3).

By - in the expression "by myself" (A.V., 1 Cor. 4:4), means, as rendered in the Revised Version, "against myself."

By and by - immediately (Matt. 13:21; R.V., "straightway;" Luke 21:9).

By-ways - only in Judg. 5:6 and Ps. 125:5; literally "winding or twisted roads." The margin has "crooked ways."

By-word - Hebrew millah (Job 30:9), a word or speech, and hence object of talk; Hebrew mashal (Ps. 44:14), a proverb or parable. When it denotes a sharp word of derision, as in Deut. 28:37, 1 Kings 9:7, 2 Chr. 7:20, the Hebrew sheninah is used. In Jer. 24:9 it is rendered "taunt."

Cab - hollow (R.V., "kab"), occurs only in 2 Kings 6:25; a dry measure, the sixth part of a seah, and the eighteenth part of an ephah, equal to about two English quarts.

Cabins - only in Jer. 37:16 (R.V., "cells"), arched vaults or recesses off a passage or room; cells for the closer confinement of prisoners.

Cabul - how little! as nothing. (1.) A town on the eastern border of Asher (Josh. 19:27), probably one of the towns given by Solomon to Hiram; the modern Kabul, some 8 miles east of Accho, on the very borders of Galilee.

(2.) A district in the north-west of Galilee, near to Tyre, containing twenty cities given to Hiram by Solomon as a reward for various services rendered to him in building the temple (1 Kings 9:13), and as payment of the six score talents of gold he had borrowed from him. Hiram gave the cities this name because he was not pleased with the gift, the name signifying "good for nothing." Hiram seems afterwards to have restored these cities to Solomon (2 Chr. 8:2).

Caesar - the title assumed by the Roman emperors after Julius Caesar. In the New Testament this title is given to various emperors as sovereigns of Judaea without their accompanying distinctive proper names (John 19:15; Acts 17:7). The Jews paid tribute to Caesar (Matt. 22:17), and all Roman citizens had the right of appeal to him (Acts 25:11). The Caesars referred to in the New Testament are Augustus (Luke 2:1), Tiberius (3:1; 20:22), Claudius (Acts 11:28), and Nero (Acts 25:8; Phil. 4:22).

Caesara Philippi - a city on the northeast of the marshy plain of el-Huleh, 120 miles north of Jerusalem, and 20 miles north of the Sea of Galilee, at the "upper source" of the Jordan, and near the base of Mount Hermon. It is mentioned in Matt. 16:13 and Mark 8:27 as the northern limit of our Lord's public ministry. According to some its original name was Baal-Gad (Josh. 11:17), or Baal-Hermon (Judg. 3:3; 1 Chr. 5:23), when it was a Canaanite sanctuary of Baal. It was afterwards called Panium or Paneas, from a deep cavern full of water near the town. This name was given to the cavern by the Greeks of the Macedonian kingdom of Antioch because of its likeness to the grottos of Greece, which were always associated with the worship of their god Pan. Its modern name is Banias. Here Herod built a temple, which he dedicated to Augustus Caesar. This town was afterwards enlarged and embellished by Herod Philip, the tetrarch of Trachonitis, of whose territory it formed a part, and was called by him Caesarea Philippi, partly after his own name, and partly after that of the emperor Tiberius Caesar. It is thus distinguished from the Caesarea of Palestine. (See JORDAN.)

Caesarea - (Palestinae), a city on the shore of the Mediterranean, on the great road from Tyre to Egypt, about 70 miles northwest of Jerusalem, at the northern extremity of the plain of Sharon. It was built by Herod the Great (B.C. 10), who named it after Caesar Augustus, hence called Caesarea Sebaste (Gr. Sebastos = "Augustus"), on the site of an old town called "Strato's Tower." It was the capital of the Roman province of Judaea, the seat of the governors or procurators, and the headquarters of the Roman troops. It was the great Gentile city of Palestine, with a spacious artificial harbour. It was adorned with many buildings of great splendour, after the manner of the Roman cities of the West. Here Cornelius the centurion was converted through the instrumentality of Peter (Acts 10:1, 24), and thus for the first time the door of faith was opened to the Gentiles. Philip the evangelist resided here with his four daughters (21:8). From this place Saul sailed for his native Tarsus when forced to flee from Jerusalem (9:30), and here he landed when returning from his second missionary journey (18:22). He remained as a prisoner here for two years before his voyage to Rome (Acts 24:27; 25:1, 4, 6, 13). Here on a "set day," when games were celebrated in the theatre in honour of the emperor Claudius, Herod Agrippa I. appeared among the people in great pomp, and in the midst of the idolatrous homage paid to him was suddenly smitten by an angel, and carried out a dying man. He was "eaten of worms" (12:19-23), thus perishing by the same loathsome disease as his granfather, Herod the Great. It still retains its ancient name Kaiseriyeh, but is now desolate. "The present inhabitants of the ruins are snakes, scorpions, lizards, wild boars, and jackals." It is described as the most desolate city of all Palestine.

Cage - (Heb. kelub', Jer. 5:27, marg. "coop;" rendered "basket" in Amos 8:1), a basket of wicker-work in which birds were placed after being caught. In Rev. 18:2 it is the rendering of the Greek phulake, properly a prison or place of confinement.

Caiaphas - the Jewish high priest (A.D. 27-36) at the beginning of our Lord's public ministry, in the reign of Tiberius (Luke 3:2), and also at the time of his condemnation and crucifixion (Matt. 26:3,57; John 11:49; 18:13, 14). He held this office during the whole of Pilate's administration. His wife was the daughter of Annas, who had formerly been high priest, and was probably the vicar or deputy (Heb. sagan) of Caiaphas. He was of the sect of the Sadducees (Acts 5:17), and was a member of the council when he gave his opinion that Jesus should be put to death "for the people, and that the whole nation perish not" (John 11:50). In these words he unconsciously uttered a prophecy. "Like Saul, he was a prophet in spite of himself." Caiaphas had no power to inflict the punishment of death, and therefore Jesus was sent to Pilate, the Roman governor, that he might duly pronounce the sentence against him (Matt. 27:2; John 18:28). At a later period his hostility to the gospel is still manifest (Acts 4:6). (See ANNAS.)

Cain - a possession; a spear. (1.) The first-born son of Adam and Eve (Gen. 4). He became a tiller of the ground, as his brother Abel followed the pursuits of pastoral life. He was "a sullen, self-willed, haughty, vindictive man; wanting the religious element in his character, and defiant even in his attitude towards God." It came to pass "in process of time" (marg. "at the end of days"), i.e., probably on the Sabbath, that the two brothers presented their offerings to the Lord. Abel's offering was of the "firstlings of his flock and of the fat," while Cain's was "of the fruit of the ground." Abel's sacrifice was "more excellent" (Heb. 11:4) than Cain's, and was accepted by God. On this account Cain was "very wroth," and cherished feelings of murderous hatred against his brother, and was at length guilty of the desperate outrage of putting him to death (1 John 3:12). For this crime he was expelled from Eden, and henceforth led the life of an exile, bearing upon him some mark which God had set upon him in answer to his own cry for mercy, so that thereby he might be protected from the wrath of his fellow-men; or it may be that God only gave him some sign to assure him that he would not be slain (Gen. 4:15). Doomed to be a wanderer and a fugitive in the earth, he went forth into the "land of Nod", i.e., the land of "exile", which is said to have been in the "east of Eden," and there he built a city, the first we read of, and called it after his son's name, Enoch. His descendants are enumerated to the sixth generation. They gradually degenerated in their moral and spiritual condition till they became wholly corrupt before God. This corruption prevailed, and at length the Deluge was sent by God to prevent the final triumph of evil. (See ABEL.)

(2.) A town of the Kenites, a branch of the Midianites (Josh. 15:57), on the east edge of the mountain above Engedi; probably the "nest in a rock" mentioned by Balaam (Num. 24:21). It is identified with the modern Yekin, 3 miles south-east of Hebron.

Cainan - possession; smith. (1.) The fourth antediluvian patriarch, the eldest son of Enos. He was 70 years old at the birth of his eldest son Mahalaleel, after which he lived 840 years (Gen. 5:9-14), and was 910 years old when he died. He is also called Kenan (1 Chr. 1:2).

(2.) The son of Arphaxad (Luke 3:36). He is nowhere named in the Old Testament. He is usually called the "second Cainan."

Cake - Cakes made of wheat or barley were offered in the temple. They were salted, but unleavened (Ex. 29:2; Lev. 2:4). In idolatrous worship thin cakes or wafers were offered "to the queen of heaven" (Jer. 7:18; 44:19).

Pancakes are described in 2 Sam. 13:8, 9. Cakes mingled with oil and baked in the oven are mentioned in Lev. 2:4, and "wafers unleavened anointed with oil," in Ex. 29:2; Lev. 8:26; 1 Chr. 23:29. "Cracknels," a kind of crisp cakes, were among the things Jeroboam directed his wife to take with her when she went to consult Ahijah the prophet at Shiloh (1 Kings 14:3). Such hard cakes were carried by the Gibeonites when they came to Joshua (9:5, 12). They described their bread as "mouldy;" but the Hebrew word nikuddim, here used, ought rather to be rendered "hard as biscuit." It is rendered "cracknels" in 1 Kings 14:3. The ordinary bread, when kept for a few days, became dry and excessively hard. The Gibeonites pointed to this hardness of their bread as an evidence that they had come a long journey.

We read also of honey-cakes (Ex. 16:31), "cakes of figs" (1 Sam. 25:18), "cake" as denoting a whole piece of bread (1 Kings 17:12), and "a [round] cake of barley bread" (Judg. 7:13). In Lev. 2 is a list of the different kinds of bread and cakes which were fit for offerings.

Calah - one of the most ancient cities of Assyria. "Out of that land he [i.e., Nimrod] went forth into Assyria, and built Nineveh, Rehoboth-Ir, and Calah, and Resen" (Gen. 10:11, R.V.). Its site is now marked probably by the Nimrud ruins on the left bank of the Tigris. These cover an area of about 1,000 acres, and are second only in size and importance to the mass of ruins opposite Mosul. This city was at one time the capital of the empire, and was the residence of Sardanapalus and his successors down to the time of Sargon, who built a new capital, the modern Khorsabad. It has been conjectured that these four cities mentioned in Gen. 10:11 were afterwards all united into one and called Nineveh (q.v.).

Calamus - the Latin for cane, Hebrew Kaneh, mentioned (Ex. 30:23) as one of the ingredients in the holy anointing oil, one of the sweet scents (Cant. 4:14), and among the articles sold in the markets of Tyre (Ezek. 27:19). The word designates an Oriental plant called the "sweet flag," the Acorus calamus of Linnaeus. It is elsewhere called "sweet cane" (Isa. 43:24; Jer. 6:20). It has an aromatic smell, and when its knotted stalk is cut and dried and reduced to powder, it forms an ingredient in the most precious perfumes. It was not a native of Palestine, but was imported from Arabia Felix or from India. It was probably that which is now known in India by the name of "lemon grass" or "ginger grass," the Andropogon schoenanthus. (See CANE.)

Calcol - (1 Chr. 2:6), sustenance, the same probably as Chalcol (1 Kings 4:31), one of the four sages whom Solomon excelled in wisdom; for "he was wiser than all men."

Caleb - a dog. (1.) One of the three sons of Hezron of the tribe of Judah. He is also called Chelubai (1 Chr. 2:9). His descendants are enumerated (18-20, 42-49).

(2.) A "son of Hur, the firstborn of Ephratah" (1 Chr. 2:50). Some would read the whole passage thus: "These [i.e., the list in ver. 42-49] were the sons of Caleb. The sons of Hur, the firstborn of Ephratah, were Shobal, etc." Thus Hur would be the name of the son and not the father of Caleb (ver. 19).

(3.) The son of Jephunneh (Num. 13:6; 32:12; Josh. 14:6, 14). He was one of those whom Moses sent to search the land in the second year after the Exodus. He was one of the family chiefs of the tribe of Judah. He and Joshua the son of Nun were the only two of the whole number who encouraged the people to go up and possess the land, and they alone were spared when a plague broke out in which the other ten spies perished (Num. 13; 14). All the people that had been numbered, from twenty years old and upward, perished in the wilderness except these two. The last notice we have of Caleb is when (being then eighty-five years of age) he came to Joshua at the camp at Gilgal, after the people had gained possession of the land, and reminded him of the promise Moses had made to him, by virtue of which he claimed a certain portion of the land of Kirjath-arba as his inheritance (Josh. 14:6-15; 15:13-15; 21:10-12; 1 Sam. 25:2,3; 30:14). He is called a "Kenezite" in Josh. 14:6,14. This may simply mean "son of Kenez" (Num. 32:12). Some, however, read "Jephunneh, the son of Kenez," who was a descendant of Hezron, the son of Pharez, a grandson of Judah (1 Chr. 2:5). This Caleb may possibly be identical with (2).

(4.) Caleb gave his name apparently to a part of the south country (1 Sam. 30:14) of Judah, the district between Hebron and Carmel, which had been assigned to him. When he gave up the city of Hebron to the priests as a city of refuge, he retained possession of the surrounding country (Josh. 21:11,12; comp. 1 Sam. 25:3).

Calf - Calves were commonly made use of in sacrifices, and are therefore frequently mentioned in Scripture. The "fatted calf" was regarded as the choicest of animal food; it was frequently also offered as a special sacrifice (1 Sam. 28:24; Amos 6:4; Luke 15:23). The words used in Jer. 34:18, 19, "cut the calf in twain," allude to the custom of dividing a sacrifice into two parts, between which the parties ratifying a covenant passed (Gen. 15:9, 10, 17, 18). The sacrifice of the lips, i.e., priase, is called "the calves of our lips" (Hos. 14:2, R.V., "as bullocks the offering of our lips." Comp. Heb. 13:15; Ps. 116:7; Jer. 33:11).

The golden calf which Aaron made (Ex. 32:4) was probably a copy of the god Moloch rather than of the god Apis, the sacred ox or calf of Egypt. The Jews showed all through their history a tendency toward the Babylonian and Canaanitish idolatry rather than toward that of Egypt.

Ages after this, Jeroboam, king of Israel, set up two idol calves, one at Dan, and the other at Bethel, that he might thus prevent the ten tribes from resorting to Jerusalem for worship (1 Kings 12:28). These calves continued to be a snare to the people till the time of their captivity. The calf at Dan was carried away in the reign of Pekah by Tiglath-pileser, and that at Bethel ten years later, in the reign of Hoshea, by Shalmaneser (2 Kings 15:29; 17:33). This sin of Jeroboam is almost always mentioned along with his name (2 Kings 15:28 etc.).

Calkers - workmen skilled in stopping the seams of the deck or sides of vessels. The inhabitants of Gebel were employed in such work on Tyrian vessels (Ezek. 27:9, 27; marg., "strengtheners" or "stoppers of chinks").

Call - (1.) To cry for help, hence to pray (Gen. 4:26). Thus men are said to "call upon the name of the Lord" (Acts 2:21; 7:59; 9:14; Rom. 10:12; 1 Cor. 1:2).

(2.) God calls with respect to men when he designates them to some special office (Ex. 31:2; Isa. 22:20; Acts 13:2), and when he invites them to accept his offered grace (Matt. 9:13; 11:28; 22:4).

In the message of the gospel his call is addressed to all men, to Jews and Gentiles alike (Matt. 28:19; Mark 16:15; Rom. 9:24, 25). But this universal call is not inseparably connected with salvation, although it leaves all to whom it comes inexcusable if they reject it (John 3:14-19; Matt. 22:14).

An effectual call is something more than the outward message of the Word of God to men. It is internal, and is the result of the enlightening and sanctifying influence of the Holy Spirit (John 16:14; Acts 26: 18; John 6:44), effectually drawing men to Christ, and disposing and enabling them to receive the truth (John 6:45; Acts 16:14; Eph. 1:17).

Calling - a profession, or as we usually say, a vocation (1 Cor. 7:20). The "hope of your calling" in Eph. 4:4 is the hope resulting from your being called into the kingdom of God.

Calneh - fort, one of the four cities founded by Nimrod (Gen. 10:10). It is the modern Niffer, a lofty mound of earth and rubbish situated in the marshes on the left, i.e., the east, bank of the Euphrates, but 30 miles distant from its present course, and about 60 miles south-south-east from Babylon. It is mentioned as one of the towns with which Tyre carried on trade. It was finally taken and probably destroyed by one of the Assyrian kings (Amos 6:2). It is called Calno (Isa. 10:9) and Canneh (Ezek. 27:23).

Calvary - only in Luke 23:33, the Latin name Calvaria, which was used as a translation of the Greek word Kranion, by which the Hebrew word Gulgoleth was interpreted, "the place of a skull." It probably took this name from its shape, being a hillock or low, rounded, bare elevation somewhat in the form of a human skull. It is nowhere in Scripture called a "hill." The crucifixion of our Lord took place outside the city walls (Heb. 13:11-13) and near the public thoroughfare. "This thing was not done in a corner." (See GOLGOTHA.)

Camel - from the Hebrew gamal, "to repay" or "requite," as the camel does the care of its master. There are two distinct species of camels, having, however, the common characteristics of being "ruminants without horns, without muzzle, with nostrils forming oblique slits, the upper lip divided and separately movable and extensile, the soles of the feet horny, with two toes covered by claws, the limbs long, the abdomen drawn up, while the neck, long and slender, is bent up and down, the reverse of that of a horse, which is arched."

(1.) The Bactrian camel is distinguished by two humps. It is a native of the high table-lands of Central Asia.

(2.) The Arabian camel or dromedary, from the Greek dromos, "a runner" (Isa. 60:6; Jer. 2:23), has but one hump, and is a native of Western Asia or Africa.

The camel was early used both for riding and as a beast of burden (Gen. 24:64; 37:25), and in war (1 Sam. 30:17; Isa. 21:7). Mention is made of the camel among the cattle given by Pharaoh to Abraham (Gen. 12:16). Its flesh was not to be eaten, as it was ranked among unclean animals (Lev. 11:4; Deut. 14:7). Abraham's servant rode on a camel when he went to fetch a wife for Isaac (Gen. 24:10, 11). Jacob had camels as a portion of his wealth (30:43), as Abraham also had (24:35). He sent a present of thirty milch camels to his brother Esau (32:15). It appears to have been little in use among the Jews after the conquest. It is, however, mentioned in the history of David (1 Chr. 27:30), and after the Exile (Ezra 2:67; Neh. 7:69). Camels were much in use among other nations in the East. The queen of Sheba came with a caravan of camels when she came to see the wisdom of Solomon (1 Kings 10:2; 2 Chr. 9:1). Benhadad of Damascus also sent a present to Elisha, "forty camels' burden" (2 Kings 8:9).

To show the difficulty in the way of a rich man's entering into the kingdom, our Lord uses the proverbial expression that it was easier for a camel to go through the eye of a needle (Matt. 19:24).

To strain at (rather, out) a gnat and swallow a camel was also a proverbial expression (Matt. 23:24), used with reference to those who were careful to avoid small faults, and yet did not hesitate to commit the greatest sins. The Jews carefully filtered their wine before drinking it, for fear of swallowing along with it some insect forbidden in the law as unclean, and yet they omitted openly the "weightier matters" of the law.

The raiment worn by John the Baptist was made of camel's hair (Matt. 3:4; Mark 1:6), by which he was distinguished from those who resided in royal palaces and wore soft raiment. This was also the case with Elijah (2 Kings 1:8), who is called "a hairy man," from his wearing such raiment. "This is one of the most admirable materials for clothing; it keeps out the heat, cold, and rain." The "sackcloth" so often alluded to (2 Kings 1:8; Isa. 15:3; Zech. 13:4, etc.) was probably made of camel's hair.

Camon - full of stalks, a place (Judg. 10:5) where Jair was buried. It has usually been supposed to have been a city of Gilead, on the east of Jordan. It is probably, however, the modern Tell-el-Kaimun, on the southern slopes of Carmel, the Jokneam of Carmel (Josh. 12:22; 1 Kings 4:12), since it is not at all unlikely that after he became judge, Jair might find it more convenient to live on the west side of Jordan; and that he was buried where he had lived.


 Camp - During their journeys across the wilderness, the twelve tribes formed encampments at the different places where they halted (Ex. 16:13; Num. 2:3). The diagram here given shows the position of the different tribes and the form of the encampment during the wanderings, according to Num. 1:53; 2:2-31; 3:29, 35, 38; 10:13-28.

The area of the camp would be in all about 3 square miles. After the Hebrews entered Palestine, the camps then spoken of were exclusively warlike (Josh. 11:5, 7; Judg. 5:19, 21; 7:1; 1 Sam. 29:1; 30:9, etc.).

Camphire - (Heb. copher), mentioned in Cant. 1:14 (R.V., "henna-flowers"); 4:13 (R.V., "henna"), is the al-henna of the Arabs, a native of Egypt, producing clusters of small white and yellow odoriferous flowers, whence is made the Oleum Cyprineum. From its leaves is made the peculiar auburn dye with which Eastern women stain their nails and the palms of their hands. It is found only at Engedi, on the shore of the Dead Sea. It is known to botanists by the name Lawsonia alba or inermis, a kind of privet, which grows 6 or 8 feet high. The margin of the Authorized Version of the passages above referred to has "or cypress," not with reference to the conifer so called, but to the circumstance that one of the most highly appreciated species of this plant grew in the island of Cyprus.

Cana - reedy, a town of Galilee, near Capernaum. Here our Lord wrought his first miracle, the turning of water into wine (John 2:1-11; 4:46). It is also mentioned as the birth-place of Nathanael (21:2). It is not mentioned in the Old Testament. It has been identified with the modern Kana el-Jelil, also called Khurbet Kana, a place 8 or 9 miles north of Nazareth. Others have identified it with Kefr Kenna, which lies on the direct road to the Sea of Galilee, about 5 miles north-east of Nazareth, and 12 in a direct course from Tiberias. It is called "Cana of Galilee," to distinguish it from Cana of Asher (Josh. 19:28).

Canaan - (1.) The fourth son of Ham (Gen. 10:6). His descendants were under a curse in consequence of the transgression of his father (9:22-27). His eldest son, Zidon, was the father of the Sidonians and Phoenicians. He had eleven sons, who were the founders of as many tribes (10:15-18).

(2.) The country which derived its name from the preceding. The name as first used by the Phoenicians denoted only the maritime plain on which Sidon was built. But in the time of Moses and Joshua it denoted the whole country to the west of the Jordan and the Dead Sea (Deut. 11:30). In Josh. 5:12 the LXX. read, "land of the Phoenicians," instead of "land of Canaan."

The name signifies "the lowlands," as distinguished from the land of Gilead on the east of Jordan, which was a mountainous district. The extent and boundaries of Canaan are fully set forth in different parts of Scripture (Gen. 10:19; 17:8; Num. 13:29; 34:8). (See CANAANITES 疶0000705, PALESTINE.)

Canaanite - a name given to the apostle Simon (Matt. 10:4; Mark 3:18). The word here does not, however, mean a descendant of Canaan, but is a translation, or rather almost a transliteration, of the Syriac word Kanenyeh (R.V. rendered "Cananaen"), which designates the Jewish sect of the Zealots. Hence he is called elsewhere (Luke 6:15) "Simon Zelotes;" i.e., Simon of the sect of the Zealots. (See SIMON.)

Canaanites - the descendants of Canaan, the son of Ham. Migrating from their original home, they seem to have reached the Persian Gulf, and to have there sojourned for some time. They thence "spread to the west, across the mountain chain of Lebanon to the very edge of the Mediterranean Sea, occupying all the land which later became Palestine, also to the north-west as far as the mountain chain of Taurus. This group was very numerous, and broken up into a great many peoples, as we can judge from the list of nations (Gen. 10), the 'sons of Canaan.'" Six different tribes are mentioned in Ex. 3:8, 17; 23:23; 33:2; 34:11. In Ex. 13:5 the "Perizzites" are omitted. The "Girgashites" are mentioned in addition to the foregoing in Deut. 7:1; Josh. 3:10.

The "Canaanites," as distinguished from the Amalekites, the Anakim, and the Rephaim, were "dwellers in the lowlands" (Num. 13:29), the great plains and valleys, the richest and most important parts of Palestine. Tyre and Sidon, their famous cities, were the centres of great commercial activity; and hence the name "Canaanite" came to signify a "trader" or "merchant" (Job 41:6; Prov. 31:24, lit. "Canaanites;" comp. Zeph. 1:11; Ezek. 17:4). The name "Canaanite" is also sometimes used to designate the non-Israelite inhabitants of the land in general (Gen. 12:6; Num. 21:3; Judg. 1:10).

The Israelites, when they were led to the Promised Land, were commanded utterly to destroy the descendants of Canaan then possessing it (Ex. 23:23; Num. 33:52, 53; Deut. 20:16, 17). This was to be done "by little and little," lest the beasts of the field should increase (Ex. 23:29; Deut. 7:22, 23). The history of these wars of conquest is given in the Book of Joshua. The extermination of these tribes, however, was never fully carried out. Jerusalem was not taken till the time of David (2 Sam. 5:6, 7). In the days of Solomon bond-service was exacted from the fragments of the tribes still remaining in the land (1 Kings 9:20, 21). Even after the return from captivity survivors of five of the Canaanitish tribes were still found in the land.

In the Tell-el-Amarna tablets Canaan is found under the forms of Kinakhna and Kinakhkhi. Under the name of Kanana the Canaanites appear on Egyptian monuments, wearing a coat of mail and helmet, and distinguished by the use of spear and javelin and the battle-axe. They were called Phoenicians by the Greeks and Poeni by the Romans. By race the Canaanites were Semitic. They were famous as merchants and seamen, as well as for their artistic skill. The chief object of their worship was the sun-god, who was addressed by the general name of Baal, "lord." Each locality had its special Baal, and the various local Baals were summed up under the name of Baalim, "lords."

Canaan, the language of - mentioned in Isa. 19:18, denotes the language spoken by the Jews resident in Palestine. The language of the Canaanites and of the Hebrews was substantially the same. This is seen from the fragments of the Phoenician language which still survive, which show the closest analogy to the Hebrew. Yet the subject of the language of the "Canaanites" is very obscure. The cuneiform writing of Babylon, as well as the Babylonian language, was taught in the Canaanitish schools, and the clay tablets of Babylonian literature were stored in the Canaanitish libraries. Even the Babylonian divinities were borrowed by the Canaanites.

Candace - the queen of the Ethiopians whose "eunuch" or chamberlain was converted to Christianity by the instrumentality of Philip the evangelist (Acts 8:27). The country which she ruled was called by the Greeks Meroe, in Upper Nubia. It was long the centre of commercial intercourse between Africa and the south of Asia, and hence became famous for its wealth (Isa. 45:14).

It is somewhat singular that female sovereignty seems to have prevailed in Ethiopia, the name Candace (compare "Pharaoh," "Ptolemy," "Caesar") being a title common to several successive queens. It is probable that Judaism had taken root in Ethiopia at this time, and hence the visit of the queen's treasurer to Jerusalem to keep the feast. There is a tradition that Candace was herself converted to Christianity by her treasurer on his return, and that he became the apostle of Christianity in that whole region, carrying it also into Abyssinia. It is said that he also preached the gospel in Arabia Felix and in Ceylon, where he suffered martyrdom. (See PHILIP.)

Candle - Heb. ner, Job 18:6; 29:3; Ps. 18:28; Prov. 24:20, in all which places the Revised Version and margin of Authorized Version have "lamp," by which the word is elsewhere frequently rendered. The Hebrew word denotes properly any kind of candle or lamp or torch. It is used as a figure of conscience (Prov. 20:27), of a Christian example (Matt. 5:14, 15), and of prosperity (Job 21:17; Prov. 13:9).

Candlestick - the lamp-stand, "candelabrum," which Moses was commanded to make for the tabernacle, according to the pattern shown him. Its form is described in Ex. 25:31-40; 37:17-24, and may be seen represented on the Arch of Titus at Rome. It was among the spoils taken by the Romans from the temple of Jerusalem (A.D. 70). It was made of fine gold, and with the utensils belonging to it was a talent in weight.

The tabernacle was a tent without windows, and thus artificial light was needed. This was supplied by the candlestick, which, however, served also as a symbol of the church or people of God, who are "the light of the world." The light which "symbolizes the knowledge of God is not the sun or any natural light, but an artificial light supplied with a specially prepared oil; for the knowledge of God is in truth not natural nor common to all men, but furnished over and above nature."

This candlestick was placed on the south side of the Holy Place, opposite the table of shewbread (Ex. 27:21; 30:7, 8; Lev. 24:3; 1 Sam. 3:3). It was lighted every evening, and was extinguished in the morning. In the morning the priests trimmed the seven lamps, borne by the seven branches, with golden snuffers, carrying away the ashes in golden dishes (Ex. 25:38), and supplying the lamps at the same time with fresh oil. What ultimately became of the candlestick is unknown.

In Solomon's temple there were ten separate candlesticks of pure gold, five on the right and five on the left of the Holy Place (1 Kings 7:49; 2 Chr. 4:7). Their structure is not mentioned. They were carried away to Babylon (Jer. 52:19).

In the temple erected after the Exile there was again but one candlestick, and like the first, with seven branches. It was this which was afterwards carried away by Titus to Rome, where it was deposited in the Temple of Peace. When Genseric plundered Rome, he is said to have carried it to Carthage (A.D. 455). It was recaptured by Belisarius (A.D. 533), and carried to Constantinople and thence to Jerusalem, where it finally disappeared.

Cane - a tall sedgy plant with a hollow stem, growing in moist places. In Isa. 43:24; Jer. 6:20, the Hebrew word kaneh is thus rendered, giving its name to the plant. It is rendered "reed" in 1 Kings 14:15; Job 40:21; Isa. 19:6; 35:7. In Ps. 68:30 the expression "company of spearmen" is in the margin and the Revised Version "beasts of the reeds," referring probably to the crocodile or the hippopotamus as a symbol of Egypt. In 2 Kings 18:21; Isa. 36:6; Ezek. 29:6, 7, the reference is to the weak, fragile nature of the reed. (See CALAMUS.)

Canker - a gangrene or mortification which gradually spreads over the whole body (2 Tim. 2:17). In James 5:3 "cankered" means "rusted" (R.V.) or tarnished.

Cankerworm - (Heb. yelek), "the licking locust," which licks up the grass of the field; probably the locust at a certain stage of its growth, just as it emerges from the caterpillar state (Joel 1:4; 2:25). The word is rendered "caterpillar" in Ps. 105:34; Jer. 51:14, 17 (but R.V. "canker-worm"). "It spoileth and fleeth away" (Nah. 3:16), or as some read the passage, "The cankerworm putteth off [i.e., the envelope of its wings], and fleeth away."

Canneh - Mentioned only in Ezek. 27:23. (See CALNEH.)

Canon - This word is derived from a Hebrew and Greek word denoting a reed or cane. Hence it means something straight, or something to keep straight; and hence also a rule, or something ruled or measured. It came to be applied to the Scriptures, to denote that they contained the authoritative rule of faith and practice, the standard of doctrine and duty. A book is said to be of canonical authority when it has a right to take a place with the other books which contain a revelation of the Divine will. Such a right does not arise from any ecclesiastical authority, but from the evidence of the inspired authorship of the book. The canonical (i.e., the inspired) books of the Old and New Testaments, are a complete rule, and the only rule, of faith and practice. They contain the whole supernatural revelation of God to men. The New Testament Canon was formed gradually under divine guidance. The different books as they were written came into the possession of the Christian associations which began to be formed soon after the day of Pentecost; and thus slowly the canon increased till all the books were gathered together into one collection containing the whole of the twenty-seven New Testament inspired books. Historical evidence shows that from about the middle of the second century this New Testament collection was substantially such as we now possess. Each book contained in it is proved to have, on its own ground, a right to its place; and thus the whole is of divine authority.

The Old Testament Canon is witnessed to by the New Testament writers. Their evidence is conclusive. The quotations in the New from the Old are very numerous, and the references are much more numerous. These quotations and references by our Lord and the apostles most clearly imply the existence at that time of a well-known and publicly acknowledged collection of Hebrew writings under the designation of "The Scriptures;" "The Law and the Prophets and the Psalms;" "Moses and the Prophets," etc. The appeals to these books, moreover, show that they were regarded as of divine authority, finally deciding all questions of which they treat; and that the whole collection so recognized consisted only of the thirty-nine books which we now posses. Thus they endorse as genuine and authentic the canon of the Jewish Scriptures. The Septuagint Version (q.v.) also contained every book we now have in the Old Testament Scriptures. As to the time at which the Old Testament canon was closed, there are many considerations which point to that of Ezra and Nehemiah, immediately after the return from Babylonian exile. (See BIBLE 疶0000580, EZRA 疶0001294, QUOTATIONS.)

Capernaum - Nahum's town, a Galilean city frequently mentioned in the history of our Lord. It is not mentioned in the Old Testament. After our Lord's expulsion from Nazareth (Matt. 4:13-16; Luke 4:16-31), Capernaum became his "own city." It was the scene of many acts and incidents of his life (Matt. 8:5, 14, 15; 9:2-6, 10-17; 15:1-20; Mark 1:32-34, etc.). The impenitence and unbelief of its inhabitants after the many evidences our Lord gave among them of the truth of his mission, brought down upon them a heavy denunciation of judgement (Matt. 11:23).

It stood on the western shore of the Sea of Galilee. The "land of Gennesaret," near, if not in, which it was situated, was one of the most prosperous and crowded districts of Palestine. This city lay on the great highway from Damascus to Acco and Tyre. It has been identified with Tell Hum, about two miles south-west of where the Jordan flows into the lake. Here are extensive ruins of walls and foundations, and also the remains of what must have been a beautiful synagogue, which it is conjectured may have been the one built by the centurion (Luke 7:5), in which our Lord frequently taught (John 6:59; Mark 1:21; Luke 4:33). Others have conjectured that the ruins of the city are to be found at Khan Minyeh, some three miles further to the south on the shore of the lake. "If Tell Hum be Capernaum, the remains spoken of are without doubt the ruins of the synagogue built by the Roman centurion, and one of the most sacred places on earth. It was in this building that our Lord gave the well-known discourse in John 6; and it was not without a certain strange feeling that on turning over a large block we found the pot of manna engraved on its face, and remembered the words, 'I am that bread of life: your fathers did eat manna in the wilderness, and are dead.'", (The Recovery of Jerusalem.)

Caphtor - a chaplet, the original seat of the Philistines (Deut. 2:23; Jer. 47:4; Amos 9:7). The name is found written in hieroglyphics in the temple of Kom Ombos in Upper Egypt. But the exact situation of Caphtor is unknown, though it is supposed to be Crete, since the Philistines seem to be meant by the "Cherethites" in 1 Sam. 30:14 (see also 2 Sam. 8:18). It may, however, have been a part of Egypt, the Caphtur in the north Delta, since the Caphtorim were of the same race as the Mizraite people (Gen. 10:14; 1 Chr. 1:12).

Cappadocia - the easternmost and the largest province of Asia Minor. Christianity very early penetrated into this country (1 Pet. 1:1). On the day of Pentecost there were Cappadocians at Jerusalem (Acts 2:9).

Captain - (1.) Heb. sar (1 Sam. 22:2; 2 Sam. 23:19). Rendered "chief," Gen. 40:2; 41:9; rendered also "prince," Dan. 1:7; "ruler," Judg. 9:30; "governor,' 1 Kings 22:26. This same Hebrew word denotes a military captain (Ex. 18:21; 2 Kings 1:9; Deut. 1:15; 1 Sam. 18:13, etc.), the "captain of the body-guard" (Gen. 37:36; 39:1; 41:10; Jer. 40:1), or, as the word may be rendered, "chief of the executioners" (marg.). The officers of the king's body-guard frequently acted as executioners. Nebuzar-adan (Jer. 39:13) and Arioch (Dan. 2:14) held this office in Babylon.

The "captain of the guard" mentioned in Acts 28:16 was the Praetorian prefect, the commander of the Praetorian troops.

(2.) Another word (Heb. katsin) so translated denotes sometimes a military (Josh. 10:24; Judg. 11:6, 11; Isa. 22:3 "rulers;" Dan. 11:18) and sometimes a civil command, a judge, magistrate, Arab. kady, (Isa. 1:10; 3:6; Micah 3:1, 9).

(3.) It is also the rendering of a Hebrew word (shalish) meaning "a third man," or "one of three." The LXX. render in plural by tristatai; i.e., "soldiers fighting from chariots," so called because each war-chariot contained three men, one of whom acted as charioteer while the other two fought (Ex. 14:7; 15:4; 1 Kings 9:22; comp. 2 Kings 9:25). This word is used also to denote the king's body-guard (2 Kings 10:25; 1 Chr. 12:18; 2 Chr. 11:11) or aides-de-camp.

(4.) The "captain of the temple" mentioned in Acts 4:1 and 5:24 was not a military officer, but superintendent of the guard of priests and Levites who kept watch in the temple by night. (Comp. "the ruler of the house of God," 1 Chr. 9:11; 2 Chr. 31:13; Neh. 11:11.)

(5.) The Captain of our salvation is a name given to our Lord (Heb. 2:10), because he is the author and source of our salvation, the head of his people, whom he is conducting to glory. The "captain of the Lord's host" (Josh. 5:14, 15) is the name given to that mysterious person who manifested himself to Abraham (Gen. 12:7), and to Moses in the bush (Ex. 3:2, 6, etc.) the Angel of the covenant. (See ANGEL.)

Captive - one taken in war. Captives were often treated with great cruelty and indignity (1 Kings 20:32; Josh. 10:24; Judg. 1:7; 2 Sam. 4:12; Judg. 8:7; 2 Sam. 12:31; 1 Chr. 20:3). When a city was taken by assault, all the men were slain, and the women and children carried away captive and sold as slaves (Isa. 20; 47:3; 2 Chr. 28:9-15; Ps. 44:12; Joel 3:3), and exposed to the most cruel treatment (Nah. 3:10; Zech. 14:2; Esther 3:13; 2 Kings 8:12; Isa. 13:16, 18). Captives were sometimes carried away into foreign countries, as was the case with the Jews (Jer. 20:5; 39:9, 10; 40:7).

Captivity - (1.) Of Israel. The kingdom of the ten tribes was successively invaded by several Assyrian kings. Pul (q.v.) imposed a tribute on Menahem of a thousand talents of silver (2 Kings 15:19, 20; 1 Chr. 5:26) (B.C. 762), and Tiglath-pileser, in the days of Pekah (B.C. 738), carried away the trans-Jordanic tribes and the inhabitants of Galilee into Assyria (2 Kings 15:29; Isa. 9:1). Subsequently Shalmaneser invaded Israel and laid siege to Samaria, the capital of the kingdom. During the siege he died, and was succeeded by Sargon, who took the city, and transported the great mass of the people into Assyria (B.C. 721), placing them in Halah and in Habor, and in the cities of the Medes (2 Kings 17:3, 5). Samaria was never again inhabited by the Israelites. The families thus removed were carried to distant cities, many of them not far from the Caspian Sea, and their place was supplied by colonists from Babylon and Cuthah, etc. (2 Kings 17:24). Thus terminated the kingdom of the ten tribes, after a separate duration of two hundred and fifty-five years (B.C. 975-721).

Many speculations have been indulged in with reference to these ten tribes. But we believe that all, except the number that probably allied themselves with Judah and shared in their restoration under Cyrus, are finally lost.

"Like the dew on the mountain, Like the foam on the river, Like the bubble on the fountain, They are gone, and for ever."

(2.) Of Judah. In the third year of Jehoiachim, the eighteenth king of Judah (B.C. 605), Nebuchadnezzar having overcome the Egyptians at Carchemish, advanced to Jerusalem with a great army. After a brief siege he took that city, and carried away the vessels of the sanctuary to Babylon, and dedicated them in the Temple of Belus (2 Kings 24:1; 2 Chr. 36:6, 7; Dan. 1:1, 2). He also carried away the treasures of the king, whom he made his vassal. At this time, from which is dated the "seventy years" of captivity (Jer. 25; Dan. 9:1, 2), Daniel and his companions were carried to Babylon, there to be brought up at the court and trained in all the learning of the Chaldeans. After this, in the fifth year of Jehoiakim, a great national fast was appointed (Jer. 36:9), during which the king, to show his defiance, cut up the leaves of the book of Jeremiah's prophecies as they were read to him in his winter palace, and threw them into the fire. In the same spirit he rebelled against Nebuchadnezzar (2 Kings 24:1), who again a second time (B.C. 598) marched against Jerusalem, and put Jehoiachim to death, placing his son Jehoiachin on the throne in his stead. But Jehoiachin's counsellors displeasing Nebuchadnezzar, he again a third time turned his army against Jerusalem, and carried away to Babylon a second detachment of Jews as captives, to the number of 10,000 (2 Kings 24:13; Jer. 24:1; 2 Chr. 36:10), among whom were the king, with his mother and all his princes and officers, also Ezekiel, who with many of his companions were settled on the banks of the river Chebar (q.v.). He also carried away all the remaining treasures of the temple and the palace, and the golden vessels of the sanctuary.

Mattaniah, the uncle of Jehoiachin, was now made king over what remained of the kingdom of Judah, under the name of Zedekiah (2 Kings 24:17; 2 Chr. 36:10). After a troubled reign of eleven years his kingdom came to an end (2 Chr. 36:11). Nebuchadnezzar, with a powerful army, besieged Jerusalem, and Zedekiah became a prisoner in Babylon. His eyes were put out, and he was kept in close confinement till his death (2 Kings 25:7). The city was spoiled of all that was of value, and then given up to the flames. The temple and palaces were consumed, and the walls of the city were levelled with the ground (B.C. 586), and all that remained of the people, except a number of the poorest class who were left to till the ground and dress the vineyards, were carried away captives to Babylon. This was the third and last deportation of Jewish captives. The land was now utterly desolate, and was abondoned to anarchy.

In the first year of his reign as king of Babylon (B.C. 536), Cyrus issued a decree liberating the Jewish captives, and permitting them to return to Jerusalem and rebuild the city and the temple (2 Chr. 36:22, 23; Ezra 1; 2). The number of the people forming the first caravan, under Zerubbabel, amounted in all to 42,360 (Ezra 2:64, 65), besides 7,337 men-servants and maid-servants. A considerable number, 12,000 probably, from the ten tribes who had been carried away into Assyria no doubt combined with this band of liberated captives.

At a later period other bands of the Jews returned (1) under Ezra (7:7) (B.C. 458), and (2) Nehemiah (7:66) (B.C. 445). But the great mass of the people remained still in the land to which they had been carried, and became a portion of the Jews of the "dispersion" (John 7:35; 1 Pet. 1:1). The whole number of the exiles that chose to remain was probably about six times the number of those who returned.

Carbuncle - (Ex. 28:17; 39:10; Ezek. 28:13). Heb. barkath; LXX. smaragdos; Vulgate, smaragdus; Revised Version, marg., "emerald." The Hebrew word is from a root meaning "to glitter," "lighten," "flash." When held up to the sun, this gem shines like a burning coal, a dark-red glowing coal, and hence is called "carbunculus", i.e., a little coal. It was one of the jewels in the first row of the high priest's breastplate. It has been conjectured by some that the garnet is meant. In Isa. 54:12 the Hebrew word is 'ekdah, used in the prophetic description of the glory and beauty of the mansions above. Next to the diamond it is the hardest and most costly of all precious stones.

Carcase - contact with a, made an Israelite ceremonially unclean, and made whatever he touched also unclean, according to the Mosaic law (Hag. 2:13; comp. Num. 19:16, 22; Lev. 11:39).

Carchemish - fortress of Chemosh, a city on the west bank of the Euphrates (Jer. 46:2; 2 Chr. 35:20), not, as was once supposed, the Circesium at the confluence of the Chebar and the Euphrates, but a city considerably higher up the river, and commanding the ordinary passage of the Euphrates; probably identical with Hierapolis. It was the capital of the kingdom of the northern Hittites. The Babylonian army, under Nebuchadnezzar, the son of Nabopolassar, here met and conquered the army of Pharaoh-necho, king of Egypt (B.C. 607). It is mentioned in monuments in B.C. 1600 and down to B.C. 717.

Carmel - a park; generally with the article, "the park." (1.) A prominent headland of Central Palestine, consisting of several connected hills extending from the plain of Esdraelon to the sea, a distance of some 12 miles or more. At the east end, in its highest part, it is 1,728 feet high, and at the west end it forms a promontory to the bay of Acre about 600 feet above the sea. It lay within the tribe of Asher. It was here, at the east end of the ridge, at a place called el-Mukhrakah (i.e., the place of burning), that Elijah brought back the people to their allegiance to God, and slew the prophets of Baal (1 Kings 18). Here were consumed the "fifties" of the royal guard; and here also Elisha received the visit of the bereaved mother whose son was restored by him to life (2 Kings 4:25-37). "No mountain in or around Palestine retains its ancient beauty so much as Carmel. Two or three villages and some scattered cottages are found on it; its groves are few but luxuriant; it is no place for crags and precipices or rocks of wild goats; but its surface is covered with a rich and constant verdure." "The whole mountain-side is dressed with blossom, and flowering shrubs, and fragrant herbs." The western extremity of the ridge is, however, more rocky and bleak than the eastern. The head of the bride in Cant. 7:5 is compared to Carmel. It is ranked with Bashan on account of its rich pastures (Isa. 33:9; Jer. 50:19; Amos 1:2). The whole ridge is deeply furrowed with rocky ravines filled with dense jungle. There are many caves in its sides, which at one time were inhabited by swarms of monks. These caves are referred to in Amos 9:3. To them Elijah and Elisha often resorted (1 Kings 18:19, 42; 2 Kings 2:25). On its north-west summit there is an ancient establishment of Carmelite monks. Vineyards have recently been planted on the mount by the German colonists of Haifa. The modern Arabic name of the mount is Kurmul, but more commonly Jebel Mar Elyas, i.e., Mount St. Elias, from the Convent of Elias.

(2.) A town in the hill country of Judah (Josh. 15:55), the residence of Nabal (1 Sam. 25:2, 5, 7, 40), and the native place of Abigail, who became David's wife (1 Sam. 27:3). Here king Uzziah had his vineyards (2 Chr. 26:10). The ruins of this town still remain under the name of Kurmul, about 10 miles south-south-east of Hebron, close to those of Maon.

Carmi - vine-dresser. (1.) The last named of the four sons of Reuben (Gen. 46:9).

(2.) A descendant of Judah (1 Chr. 4:1). He is elsewhere (2:18) called Caleb (q.v.).

(3.) The son of Zimri, and the father of Achan (Josh. 7:1), "the troubler of Israel."

Carnal - Unconverted men are so called (1 Cor. 3:3). They are represented as of a "carnal mind, which is enmity against God" (Rom. 8:6, 7). Enjoyments that minister to the wants and desires of man's animal nature are so called (Rom. 15:27; 1 Cor. 9:11). The ceremonial of the Mosaic law is spoken of as "carnal," because it related to things outward, the bodies of men and of animals, and the purification of the flesh (Heb. 7:16; 9:10). The weapons of Christian warfare are "not carnal", that is, they are not of man's device, nor are wielded by human power (2 Cor. 10:4).

Carpenter - an artificer in stone, iron, and copper, as well as in wood (2 Sam. 5:11; 1 Chr. 14:1; Mark 6:3). The tools used by carpenters are mentioned in 1 Sam. 13:19, 20; Judg. 4:21; Isa. 10:15; 44:13. It was said of our Lord, "Is not this the carpenter's son?" (Matt. 13:55); also, "Is not this the carpenter?" (Mark 6:3). Every Jew, even the rabbis, learned some handicraft: Paul was a tentmaker. "In the cities the carpenters would be Greeks, and skilled workmen; the carpenter of a provincial village could only have held a very humble position, and secured a very moderate competence."

Carriage - In the Authorized Version this word is found as the rendering of many different words. In Judg. 18:21 it means valuables, wealth, or booty. In Isa. 46:1 (R.V., "the things that ye carried about") the word means a load for a beast of burden. In 1 Sam. 17:22 and Isa. 10:28 it is the rendering of a word ("stuff" in 1 Sam. 10:22) meaning implements, equipments, baggage. The phrase in Acts 21:15, "We took up our carriages," means properly, "We packed up our baggage," as in the Revised Version.

Cart - a vehicle moving on wheels, and usually drawn by oxen (2 Sam. 6:3). The Hebrew word thus rendered, 'agalah (1 Sam. 6:7, 8), is also rendered "wagon" (Gen. 45:19). It is used also to denote a war-chariot (Ps. 46:9). Carts were used for the removal of the ark and its sacred utensils (Num. 7:3, 6). After retaining the ark amongst them for seven months, the Philistines sent it back to the Israelites. On this occasion they set it in a new cart, probably a rude construction, with solid wooden wheels like that still used in Western Asia, which was drawn by two milch cows, which conveyed it straight to Beth-shemesh.

A "cart rope," for the purpose of fastening loads on carts, is used (Isa. 5:18) as a symbol of the power of sinful pleasures or habits over him who indulges them. (See CORD.) In Syria and Palestine wheel-carriages for any other purpose than the conveyance of agricultural produce are almost unknown.

Carve - The arts of engraving and carving were much practised among the Jews. They were practised in connection with the construction of the tabernacle and the temple (Ex. 31:2, 5; 35:33; 1 Kings 6:18, 35; Ps. 74:6), as well as in the ornamentation of the priestly dresses (Ex. 28:9-36; Zech. 3:9; 2 Chr. 2:7, 14). Isaiah (44:13-17) gives a minute description of the process of carving idols of wood.

Casement - a barrier of open-work placed before windows (Prov. 7:6). In Judg. 5:28 the Hebrew word is rendered "lattice," in the LXX. "network," an opening through which cool air is admitted.

Casiphia - silver, a place between Babylon and Jerusalem, where Iddo resided (Ezra 8:17); otherwise unknown.

Casluhim - fortified, a people descended from Mizraim (Gen. 10:14; 1 Chr. 1:12). Their original seat was probably somewhere in Lower Egypt, along the sea-coast to the south border of Palestine.

Cassia - (1.) Hebrew kiddah', i.e., "split." One of the principal spices of the holy anointing oil (Ex. 30:24), and an article of commerce (Ezek. 27:19). It is the inner bark of a tree resembling the cinnamon (q.v.), the Cinnamomum cassia of botanists, and was probably imported from India.

(2.) Hebrew pl. ketzi'oth (Ps. 45:8). Mentioned in connection with myrrh and aloes as being used to scent garments. It was probably prepared from the peeled bark, as the Hebrew word suggests, of some kind of cinnamon.

Castaway - Gr. adokimos, (1 Cor. 9:27), one regarded as unworthy (R.V., "rejected"); elsewhere rendered "reprobate" (2 Tim. 3:8, etc.); "rejected" (Heb. 6:8, etc.).

Castle - a military fortress (1 Chr. 11:7), also probably a kind of tower used by the priests for making known anything discovered at a distance (1 Chr. 6:54). Castles are also mentioned (Gen. 25:16) as a kind of watch-tower, from which shepherds kept watch over their flocks by night. The "castle" into which the chief captain commanded Paul to be brought was the quarters of the Roman soldiers in the fortress of Antonia (so called by Herod after his patron Mark Antony), which was close to the north-west corner of the temple (Acts 21:34), which it commanded.

Castor and Pollux - the "Dioscuri", two heroes of Greek and Roman mythology. Their figures were probably painted or sculptured on the prow of the ship which Luke refers to (Acts 28:11). They were regarded as the tutelary divinities of sailors. They appeared in the heavens as the constellation Gemini.

Caterpillar - the consumer. Used in the Old Testament (1 Kings 8:37; 2 Chr. 6:28; Ps. 78:46; Isa. 33:4) as the translation of a word (hasil) the root of which means "to devour" or "consume," and which is used also with reference to the locust in Deut. 28:38. It may have been a species of locust, or the name of one of the transformations through which the locust passes, locust-grub. It is also found (Ps. 105:34; Jer. 51:14, 27; R.V., "cankerworm") as the rendering of a different Hebrew word, yelek, a word elsewhere rendered "cankerworm" (q.v.), Joel 1:4; 2:25. (See LOCUST.)

Catholic epistles - the epistles of James, Peter, John, and Jude; so called because they are addressed to Christians in general, and not to any church or person in particular.

Cattle - abounded in the Holy Land. To the rearing and management of them the inhabitants chiefly devoted themselves (Deut. 8:13; 12:21; 1 Sam. 11:5; 12:3; Ps. 144:14; Jer. 3:24). They may be classified as,

(1.) Neat cattle. Many hundreds of these were yearly consumed in sacrifices or used for food. The finest herds were found in Bashan, beyond Jordan (Num. 32:4). Large herds also pastured on the wide fertile plains of Sharon. They were yoked to the plough (1 Kings 19:19), and were employed for carrying burdens (1 Chr. 12:40). They were driven with a pointed rod (Judg. 3:31) or goad (q.v.).

According to the Mosaic law, the mouths of cattle employed for the threshing-floor were not to be muzzled, so as to prevent them from eating of the provender over which they trampled (Deut. 25:4). Whosoever stole and sold or slaughtered an ox must give five in satisfaction (Ex. 22:1); but if it was found alive in the possession of him who stole it, he was required to make double restitution only (22:4). If an ox went astray, whoever found it was required to bring it back to its owner (23:4; Deut. 22:1, 4). An ox and an ass could not be yoked together in the plough (Deut. 22:10).

(2.) Small cattle. Next to herds of neat cattle, sheep formed the most important of the possessions of the inhabitants of Palestine (Gen. 12:16; 13:5; 26:14; 21:27; 29:2, 3). They are frequently mentioned among the booty taken in war (Num. 31:32; Josh. 6:21; 1 Sam. 14:32; 15:3). There were many who were owners of large flocks (1 Sam. 25:2; 2 Sam. 12:2, comp. Job 1:3). Kings also had shepherds "over their flocks" (1 Chr. 27:31), from which they derived a large portion of their revenue (2 Sam. 17:29; 1 Chr. 12:40). The districts most famous for their flocks of sheep were the plain of Sharon (Isa. 65: 10), Mount Carmel (Micah 7:14), Bashan and Gilead (Micah 7:14). In patriarchal times the flocks of sheep were sometimes tended by the daughters of the owners. Thus Rachel, the daughter of Laban, kept her father's sheep (Gen. 29:9); as also Zipporah and her six sisters had charge of their father Jethro's flocks (Ex. 2:16). Sometimes they were kept by hired shepherds (John 10:12), and sometimes by the sons of the family (1 Sam. 16:11; 17:15). The keepers so familiarized their sheep with their voices that they knew them, and followed them at their call. Sheep, but more especially rams and lambs, were frequently offered in sacrifice. The shearing of sheep was a great festive occasion (1 Sam. 25:4; 2 Sam. 13:23). They were folded at night, and guarded by their keepers against the attacks of the lion (Micah 5:8), the bear (1 Sam. 17:34), and the wolf (Matt. 10:16; John 10:12). They were liable to wander over the wide pastures and go astray (Ps. 119:176; Isa. 53:6; Hos. 4:16; Matt. 18:12).

Goats also formed a part of the pastoral wealth of Palestine (Gen. 15:9; 32:14; 37:31). They were used both for sacrifice and for food (Deut. 14:4), especially the young males (Gen. 27:9, 14, 17; Judg. 6:19; 13:15; 1 Sam. 16:20). Goat's hair was used for making tent cloth (Ex. 26:7; 36:14), and for mattresses and bedding (1 Sam. 19:13, 16). (See GOAT.)

Caul - (Heb. yothe'reth; i.e., "something redundant"), the membrane which covers the upper part of the liver (Ex. 29:13, 22; Lev. 3:4, 10, 15; 4:9; 7:4; marg., "midriff"). In Hos. 13:8 (Heb. seghor; i.e., "an enclosure") the pericardium, or parts about the heart, is meant.

Cauls - In Isa. 3:18 this word (Heb. shebisim), in the marg. "networks," denotes network caps to contain the hair, worn by females. Others explain it as meaning "wreaths worn round the forehead, reaching from one ear to the other."

Causeway - a raised way, an ascent by steps, or a raised slope between Zion and the temple (1 Chr. 26:16, 18). In 2 Chr. 9:11 the same word is translated "terrace."

Cave - There are numerous natural caves among the limestone rocks of Syria, many of which have been artificially enlarged for various purposes.

The first notice of a cave occurs in the history of Lot (Gen. 19:30).

The next we read of is the cave of Machpelah (q.v.), which Abraham purchased from the sons of Heth (Gen. 25:9, 10). It was the burying-place of Sarah and of Abraham himself, also of Isaac, Rebekah, Leah, and Jacob (Gen. 49:31; 50:13).

The cave of Makkedah, into which the five Amorite kings retired after their defeat by Joshua (10:16, 27).

The cave of Adullam (q.v.), an immense natural cavern, where David hid himself from Saul (1 Sam. 22:1, 2).

The cave of Engedi (q.v.), now called 'Ain Jidy, i.e., the "Fountain of the Kid", where David cut off the skirt of Saul's robe (24:4). Here he also found a shelter for himself and his followers to the number of 600 (23:29; 24:1). "On all sides the country is full of caverns which might serve as lurking-places for David and his men, as they do for outlaws at the present day."

The cave in which Obadiah hid the prophets (1 Kings 18:4) was probably in the north, but it cannot be identified.

The cave of Elijah (1 Kings 19:9), and the "cleft" of Moses on Horeb (Ex. 33:22), cannot be determined.

In the time of Gideon the Israelites took refuge from the Midianites in dens and caves, such as abounded in the mountain regions of Manasseh (Judg. 6:2).

Caves were frequently used as dwelling-places (Num. 24:21; Cant. 2:14; Jer. 49:16; Obad. 1:3). "The excavations at Deir Dubban, on the south side of the wady leading to Santa Hanneh, are probably the dwellings of the Horites," the ancient inhabitants of Idumea Proper. The pits or cavities in rocks were also sometimes used as prisons (Isa. 24:22; 51:14; Zech. 9:11). Those which had niches in their sides were occupied as burying-places (Ezek. 32:23; John 11:38).

Cedar - (Heb. e'rez, Gr. kedros, Lat. cedrus), a tree very frequently mentioned in Scripture. It was stately (Ezek. 31:3-5), long-branched (Ps. 80:10; 92:12; Ezek. 31:6-9), odoriferous (Cant. 4:11; Hos. 14:6), durable, and therefore much used for boards, pillars, and ceilings (1 Kings 6:9, 10; 7:2; Jer. 22:14), for masts (Ezek. 27:5), and for carved images (Isa. 44:14).

It grew very abundantly in Palestine, and particularly on Lebanon, of which it was "the glory" (Isa. 35:2; 60:13). Hiram supplied Solomon with cedar trees from Lebanon for various purposes connected with the construction of the temple and the king's palace (2 Sam. 5:11; 7:2, 7; 1 Kings 5:6, 8,10; 6:9, 10, 15, 16, 18, 20; 7:2, 3, 7, 11, 12; 9:11, etc.). Cedars were used also in the building of the second temple under Zerubbabel (Ezra 3:7).

Of the ancient cedars of Lebanon there remain now only some seven or eight. They are not standing together. But beside them there are found between three hundred and four hundred of younger growth. They stand in an amphitheatre fronting the west, about 6,400 feet above the level of the sea.

The cedar is often figuratively alluded to in the sacred Scriptures. "The mighty conquerors of olden days, the despots of Assyria and the Pharaohs of Egypt, the proud and idolatrous monarchs of Judah, the Hebrew commonwealth itself, the war-like Ammonites of patriarchal times, and the moral majesty of the Messianic age, are all compared to the towering cedar, in its royal loftiness and supremacy (Isa. 2:13; Ezek. 17:3, 22, 23, 31:3-9; Amos 2:9; Zech. 11:1, 2; Job 40:17; Ps. 29:5; 80:10; 92:12, etc).", Groser's Scrip. Nat. Hist. (See BOX-TREE 疶0000636.)

Cedron - the black torrent, the brook flowing through the ravine below the eastern wall of Jerusalem (John 18:1). (See KIDRON.)

Ceiling - the covering (1 Kings 7:3,7) of the inside roof and walls of a house with planks of wood (2 Chr. 3:5; Jer. 22:14). Ceilings were sometimes adorned with various ornaments in stucco, gold, silver, gems, and ivory. The ceilings of the temple and of Solomon's palace are described 1 Kings 6:9, 15; 7:3; 2 Chr. 3:5,9.

Cellar - a subterranean vault (1 Chr. 27:28), a storehouse. The word is also used to denote the treasury of the temple (1 Kings 7:51) and of the king (14:26). The Hebrew word is rendered "garner" in Joel 1:17, and "armoury" in Jer. 50:25.

Cenchrea - millet, the eastern harbour of Corinth, from which it was distant about 9 miles east, and the outlet for its trade with the Asiatic shores of the Mediterranean. When Paul returned from his second missionary journey to Syria, he sailed from this port (Acts 18:18). In Rom. 16:1 he speaks as if there were at the time of his writing that epistle an organized church there. The western harbour of Corinth was Lechaeum, about a mile and a half from the city. It was the channel of its trade with Italy and the west.

Censer - the vessel in which incense was presented on "the golden altar" before the Lord in the temple (Ex. 30:1-9). The priest filled the censer with live coal from the sacred fire on the altar of burnt-offering, and having carried it into the sanctuary, there threw upon the burning coals the sweet incense (Lev. 16:12, 13), which sent up a cloud of smoke, filling the apartment with fragrance. The censers in daily use were of brass (Num. 16:39), and were designated by a different Hebrew name, miktereth (2 Chr. 26:19; Ezek. 8:11): while those used on the day of Atonement were of gold, and were denoted by a word (mahtah) meaning "something to take fire with;" LXX. pureion = a fire-pan. Solomon prepared for the temple censers of pure gold (1 Kings 7:50; 2 Chr. 4:22). The angel in the Apocalypse is represented with a golden censer (Rev. 8:3, 5). Paul speaks of the golden censer as belonging to the tabernacle (Heb. 9:4). The Greek word thumiaterion, here rendered "censer," may more appropriately denote, as in the margin of Revised Version, "the altar of incense." Paul does not here say that the thumiaterion was in the holiest, for it was in the holy place, but that the holiest had it, i.e., that it belonged to the holiest (1 Kings 6:22). It was intimately connected with the high priest's service in the holiest.

The manner in which the censer is to be used is described in Num. 4:14; Lev. 16:12.

Census - There are five instances of a census of the Jewish people having been taken. (1.) In the fourth month after the Exodus, when the people were encamped at Sinai. The number of men from twenty years old and upward was then 603,550 (Ex. 38:26). (2.) Another census was made just before the entrance into Canaan, when the number was found to be 601,730, showing thus a small decrease (Num. 26:51). (3.) The next census was in the time of David, when the number, exclusive of the tribes of Levi and Benjamin, was found to be 1,300,000 (2 Sam. 24:9; 1 Chr. 21:5). (4.) Solomon made a census of the foreigners in the land, and found 153,600 able-bodied workmen (2 Chr. 2:17, 18). (5.) After the return from Exile the whole congregation of Israel was numbered, and found to amount to 42,360 (Ezra 2:64). A census was made by the Roman government in the time of our Lord (Luke 2:1). (See TAXING.)

Centurion - a Roman officer in command of a hundred men (Mark 15:39, 44, 45). Cornelius, the first Gentile convert, was a centurion (Acts 10:1, 22). Other centurions are mentioned in Matt. 8:5, 8, 13; Luke 7:2, 6; Acts 21:32; 22:25, 26; 23:17, 23; 24:23; 27:1, 6, 11, 31, 43; 28:16. A centurion watched the crucifixion of our Lord (Matt. 27:54; Luke 23:47), and when he saw the wonders attending it, exclaimed, "Truly this man was the Son of God." "The centurions mentioned in the New Testament are uniformly spoken of in terms of praise, whether in the Gospels or in the Acts. It is interesting to compare this with the statement of Polybius (vi. 24), that the centurions were chosen by merit, and so were men remarkable not so much for their daring courage as for their deliberation, constancy, and strength of mind.", Dr. Maclear's N. T. Hist.

Cephas - a Syriac surname given by Christ to Simon (John 1:42), meaning "rock." The Greeks translated it by Petros, and the Latins by Petrus.

Cesarea - See CAESAREA.

Chaff - the refuse of winnowed corn. It was usually burned (Ex. 15:7; Isa. 5:24; Matt. 3:12). This word sometimes, however, means dried grass or hay (Isa. 5:24; 33:11). Chaff is used as a figure of abortive wickedness (Ps. 1:4; Matt. 3:12). False doctrines are also called chaff (Jer. 23:28), or more correctly rendered "chopped straw." The destruction of the wicked, and their powerlessness, are likened to the carrying away of chaff by the wind (Isa. 17:13; Hos. 13:3; Zeph. 2:2).

Chain - (1.) A part of the insignia of office. A chain of gold was placed about Joseph's neck (Gen. 41:42); and one was promised to Daniel (5:7). It is used as a symbol of sovereignty (Ezek. 16:11). The breast-plate of the high-priest was fastened to the ephod by golden chains (Ex. 39:17, 21).

(2.) It was used as an ornament (Prov. 1:9; Cant. 1:10). The Midianites adorned the necks of their camels with chains (Judg. 8:21, 26).

(3.) Chains were also used as fetters wherewith prisoners were bound (Judg. 16:21; 2 Sam. 3:34; 2 Kings 25:7; Jer. 39:7). Paul was in this manner bound to a Roman soldier (Acts 28:20; Eph. 6:20; 2 Tim. 1:16). Sometimes, for the sake of greater security, the prisoner was attached by two chains to two soldiers, as in the case of Peter (Acts 12:6).

Chalcedony - Mentioned only in Rev. 21:19, as one of the precious stones in the foundation of the New Jerusalem. The name of this stone is derived from Chalcedon, where it is said to have been first discovered. In modern mineralogy this is the name of an agate-like quartz of a bluish colour. Pliny so names the Indian ruby. The mineral intended in Revelation is probably the Hebrew nophekh, translated "emerald" (Ex. 28:18; 39:11; Ezek. 27:16; 28:13). It is rendered "anthrax" in the LXX., and "carbunculus" in the Vulgate. (See CARBUNCLE.)

Chaldea - The southern portion of Babylonia, Lower Mesopotamia, lying chiefly on the right bank of the Euphrates, but commonly used of the whole of the Mesopotamian plain. The Hebrew name is Kasdim, which is usually rendered "Chaldeans" (Jer. 50:10; 51:24,35).

The country so named is a vast plain formed by the deposits of the Euphrates and the Tigris, extending to about 400 miles along the course of these rivers, and about 100 miles in average breadth. "In former days the vast plains of Babylon were nourished by a complicated system of canals and water-courses, which spread over the surface of the country like a network. The wants of a teeming population were supplied by a rich soil, not less bountiful than that on the banks of the Egyptian Nile. Like islands rising from a golden sea of waving corn stood frequent groves of palm-trees and pleasant gardens, affording to the idler or traveller their grateful and highly-valued shade. Crowds of passengers hurried along the dusty roads to and from the busy city. The land was rich in corn and wine."

Recent discoveries, more especially in Babylonia, have thrown much light on the history of the Hebrew patriarchs, and have illustrated or confirmed the Biblical narrative in many points. The ancestor of the Hebrew people, Abram, was, we are told, born at "Ur of the Chaldees." "Chaldees" is a mistranslation of the Hebrew Kasdim, Kasdim being the Old Testament name of the Babylonians, while the Chaldees were a tribe who lived on the shores of the Persian Gulf, and did not become a part of the Babylonian population till the time of Hezekiah. Ur was one of the oldest and most famous of the Babylonian cities. Its site is now called Mugheir, or Mugayyar, on the western bank of the Euphrates, in Southern Babylonia. About a century before the birth of Abram it was ruled by a powerful dynasty of kings. Their conquests extended to Elam on the one side, and to the Lebanon on the other. They were followed by a dynasty of princes whose capital was Babylon, and who seem to have been of South Arabian origin. The founder of the dynasty was Sumu-abi ("Shem is my father"). But soon afterwards Babylonia fell under Elamite dominion. The kings of Babylon were compelled to acknowledge the supremacy of Elam, and a rival kingdom to that of Babylon, and governed by Elamites, sprang up at Larsa, not far from Ur, but on the opposite bank of the river. In the time of Abram the king of Larsa was Eri-Aku, the son of an Elamite prince, and Eri-Aku, as has long been recognized, is the Biblical "Arioch king of Ellasar" (Gen. 14:1). The contemporaneous king of Babylon in the north, in the country termed Shinar in Scripture, was Khammu-rabi. (See BABYLON 疶0000409; ABRAHAM 疶0000054; AMRAPHEL.)

Chaldee language - employed by the sacred writers in certain portions of the Old Testament, viz., Dan. 2:4-7, 28; Ezra 4:8-6:18; 7:12-26; Gen. 31:46; Jer. 10:11. It is the Aramaic dialect, as it is sometimes called, as distinguished from the Hebrew dialect. It was the language of commerce and of social intercourse in Western Asia, and after the Exile gradually came to be the popular language of Palestine. It is called "Syrian" in 2 Kings 18:26. Some isolated words in this language are preserved in the New Testament (Matt. 5:22; 6:24; 16:17; 27:46; Mark 3:17; 5:41; 7:34; 14:36; Acts 1:19; 1 Cor. 16:22). These are specimens of the vernacular language of Palestine at that period. The term "Hebrew" was also sometimes applied to the Chaldee because it had become the language of the Hebrews (John 5:2; 19:20).

Chaldees - or Chaldeans, the inhabitants of the country of which Babylon was the capital. They were so called till the time of the Captivity (2 Kings 25; Isa. 13:19; 23:13), when, particularly in the Book of Daniel (5:30; 9:1), the name began to be used with special reference to a class of learned men ranked with the magicians and astronomers. These men cultivated the ancient Cushite language of the original inhabitants of the land, for they had a "learning" and a "tongue" (1:4) of their own. The common language of the country at that time had become assimilated to the Semitic dialect, especially through the influence of the Assyrians, and was the language that was used for all civil purposes. The Chaldeans were the learned class, interesting themselves in science and religion, which consisted, like that of the ancient Arabians and Syrians, in the worship of the heavenly bodies. There are representations of this priestly class, of magi and diviners, on the walls of the Assyrian palaces.

Chamber - "on the wall," which the Shunammite prepared for the prophet Elisha (2 Kings 4:10), was an upper chamber over the porch through the hall toward the street. This was the "guest chamber" where entertainments were prepared (Mark 14:14). There were also "chambers within chambers" (1 Kings 22:25; 2 Kings 9:2). To enter into a chamber is used metaphorically of prayer and communion with God (Isa. 26:20). The "chambers of the south" (Job 9:9) are probably the constelations of the southern hemisphere. The "chambers of imagery", i.e., chambers painted with images, as used by Ezekiel (8:12), is an expression denoting the vision the prophet had of the abominations practised by the Jews in Jerusalem.

Chambering - (Rom. 13:13), wantonness, impurity.

Chamberlain - a confidential servant of the king (Gen. 37:36; 39:1). In Rom. 16:23 mention is made of "Erastus the chamberlain." Here the word denotes the treasurer of the city, or the quaestor, as the Romans styled him. He is almost the only convert from the higher ranks of whom mention is made (comp. Acts 17:34). Blastus, Herod's "chamberlain" (Acts 12:20), was his personal attendant or valet-de-chambre. The Hebrew word saris, thus translated in Esther 1:10, 15; 2:3, 14, 21, etc., properly means an eunuch (as in the marg.), as it is rendered in Isa. 39:7; 56:3.

Chameleon - a species of lizard which has the faculty of changing the colour of its skin. It is ranked among the unclean animals in Lev. 11:30, where the Hebrew word so translated is coah (R.V., "land crocodile"). In the same verse the Hebrew tanshemeth, rendered in Authorized Version "mole," is in Revised Version "chameleon," which is the correct rendering. This animal is very common in Egypt and in the Holy Land, especially in the Jordan valley.

Chamois - only in Deut. 14:5 (Heb. zemer), an animal of the deer or gazelle species. It bears this Hebrew name from its leaping or springing. The animal intended is probably the wild sheep (Ovis tragelephus), which is still found in Sinai and in the broken ridges of Stony Arabia. The LXX. and Vulgate render the word by camelopardus, i.e., the giraffe; but this is an animal of Central Africa, and is not at all known in Syria.

Champion - (1 Sam. 17:4, 23), properly "the man between the two," denoting the position of Goliath between the two camps. Single combats of this kind at the head of armies were common in ancient times. In ver. 51 this word is the rendering of a different Hebrew word, and properly denotes "a mighty man."

Chance - (Luke 10:31). "It was not by chance that the priest came down by that road at that time, but by a specific arrangement and in exact fulfilment of a plan; not the plan of the priest, nor the plan of the wounded traveller, but the plan of God. By coincidence (Gr. sungkuria) the priest came down, that is, by the conjunction of two things, in fact, which were previously constituted a pair in the providence of God. In the result they fell together according to the omniscient Designer's plan. This is the true theory of the divine government." Compare the meeting of Philip with the Ethiopian (Acts 8:26, 27). There is no "chance" in God's empire. "Chance" is only another word for our want of knowledge as to the way in which one event falls in with another (1 Sam. 6:9; Eccl. 9:11).

Chancellor - one who has judicial authority, literally, a "lord of judgement;" a title given to the Persian governor of Samaria (Ezra 4:8, 9, 17).

Changes of raiment - were reckoned among the treasures of rich men (Gen. 45:22; Judg. 14:12, 13; 2 Kings 5:22, 23).

Channel - (1.) The bed of the sea or of a river (Ps. 18:15; Isa. 8:7).

(2.) The "chanelbone" (Job 31:22 marg.), properly "tube" or "shaft," an old term for the collar-bone.

Chapel - a holy place or sanctuary, occurs only in Amos 7:13, where one of the idol priests calls Bethel "the king's chapel."

Chapiter - the ornamental head or capital of a pillar. Three Hebrew words are so rendered. (1.) Cothereth (1 Kings 7:16; 2 Kings 25:17; 2 Chr. 4:12), meaning a "diadem" or "crown." (2.) Tzepheth (2 Chr. 3:15). (3.) Rosh (Ex. 36:38; 38:17, 19, 28), properly a "head" or "top."

Chapter - The several books of the Old and New Testaments were from an early time divided into chapters. The Pentateuch was divided by the ancient Hebrews into 54 parshioth or sections, one of which was read in the synagogue every Sabbath day (Acts. 13:15). These sections were afterwards divided into 669 sidrim or orders of unequal length. The Prophets were divided in somewhat the same manner into haphtaroth or passages.

In the early Latin and Greek versions of the Bible, similar divisions of the several books were made. The New Testament books were also divided into portions of various lengths under different names, such as titles and heads or chapters.

In modern times this ancient example was imitated, and many attempts of the kind were made before the existing division into chapters was fixed. The Latin Bible published by Cardinal Hugo of St. Cher in A.D. 1240 is generally regarded as the first Bible that was divided into our present chapters, although it appears that some of the chapters were fixed as early as A.D. 1059. This division into chapters came gradually to be adopted in the published editions of the Hebrew, with some few variations, and of the Greek Scriptures, and hence of other versions.

Charashim - craftsmen, a valley named in 1 Chr. 4:14. In Neh. 11:35 the Hebrew word is rendered "valley of craftsmen" (R.V. marg., Geha-rashim). Nothing is known of it.

Charger - a bowl or deep dish. The silver vessels given by the heads of the tribes for the services of the tabernacle are so named (Num. 7:13, etc.). The "charger" in which the Baptist's head was presented was a platter or flat wooden trencher (Matt. 14:8, 11; Mark 6:25, 28). The chargers of gold and silver of Ezra 1:9 were probably basins for receiving the blood of sacrifices.

Chariot - a vehicle generally used for warlike purposes. Sometimes, though but rarely, it is spoken of as used for peaceful purposes.

The first mention of the chariot is when Joseph, as a mark of distinction, was placed in Pharaoh's second state chariot (Gen. 41:43); and the next, when he went out in his own chariot to meet his father Jacob (46:29). Chariots formed part of the funeral procession of Jacob (50:9). When Pharaoh pursued the Israelites he took 600 war-chariots with him (Ex. 14:7). The Canaanites in the valleys of Palestine had chariots of iron (Josh. 17:18; Judg. 1:19). Jabin, the king of Canaan, had 900 chariots (Judg. 4:3); and in Saul's time the Philistines had 30,000. In his wars with the king of Zobah and with the Syrians, David took many chariots among the spoils (2 Sam. 8:4; 10:18). Solomon maintained as part of his army 1,400 chariots (1 Kings 10:26), which were chiefly imported from Egypt (29). From this time forward they formed part of the armies of Israel (1 Kings 22:34; 2 Kings 9:16, 21; 13:7, 14; 18:24; 23:30).

In the New Testament we have only one historical reference to the use of chariots, in the case of the Ethiopian eunuch (Acts. 8:28, 29, 38).

This word is sometimes used figuratively for hosts (Ps. 68:17; 2 Kings 6:17). Elijah, by his prayers and his counsel, was "the chariot of Israel, and the horsemen thereof." The rapid agency of God in the phenomena of nature is also spoken of under the similitude of a chariot (Ps. 104:3; Isa. 66:15; Hab. 3:8).

Chariot of the cherubim (1 Chr. 28:18), the chariot formed by the two cherubs on the mercy-seat on which the Lord rides.

Chariot cities were set apart for storing the war-chariots in time of peace (2 Chr. 1:14).

Chariot horses were such as were peculiarly fitted for service in chariots (2 Kings 7:14).

Chariots of war are described in Ex. 14:7; 1 Sam. 13:5; 2 Sam. 8:4; 1 Chr. 18:4; Josh. 11:4; Judg. 4:3, 13. They were not used by the Israelites till the time of David. Elijah was translated in a "chariot of fire" (2 Kings 2:11). Comp. 2 Kings 6:17. This vision would be to Elisha a source of strength and encouragement, for now he could say, "They that be with us are more than they that be with them."

Charity - (1 Cor. 13), the rendering in the Authorized Version of the word which properly denotes love, and is frequently so rendered (always so in the Revised Version). It is spoken of as the greatest of the three Christian graces (1 Cor. 12:31-13:13).

Charmer - one who practises serpent-charming (Ps. 58:5; Jer. 8:17; Eccl. 10:11). It was an early and universal opinion that the most venomous reptiles could be made harmless by certain charms or by sweet sounds. It is well known that there are jugglers in India and in other Eastern lands who practise this art at the present day.

In Isa. 19:3 the word "charmers" is the rendering of the Hebrew 'ittim, meaning, properly, necromancers (R.V. marg., "whisperers"). In Deut. 18:11 the word "charmer" means a dealer in spells, especially one who, by binding certain knots, was supposed thereby to bind a curse or a blessing on its object. In Isa. 3:3 the words "eloquent orator" should be, as in the Revised Version, "skilful enchanter."

Charran - another form (Acts 7:2, 4) of Haran (q.v.).

Chebar - length, a river in the "land of the Chaldeans" (Ezek. 1:3), on the banks of which were located some of the Jews of the Captivity (Ezek. 1:1; 3:15, 23; 10:15, 20, 22). It has been supposed to be identical with the river Habor, the Chaboras, or modern Khabour, which falls into the Euphrates at Circesium. To the banks of this river some of the Israelites were removed by the Assyrians (2 Kings 17:6). An opinion that has much to support it is that the "Chebar" was the royal canal of Nebuchadnezzar, the Nahr Malcha, the greatest in Mesopotamia, which connected the Tigris with the Euphrates, in the excavation of which the Jewish captives were probably employed.

Chedorlaomer - (= Khudur-Lagamar of the inscriptions), king of Elam. Many centuries before the age of Abraham, Canaan and even the Sinaitic peninsula had been conquered by Babylonian kings, and in the time of Abraham himself Babylonia was ruled by a dynasty which claimed sovereignity over Syria and Palestine. The kings of the dynasty bore names which were not Babylonian, but at once South Arabic and Hebrew. The most famous king of the dynasty was Khammu-rabi, who united Babylonia under one rule, and made Babylon its capital. When he ascended the throne, the country was under the suzerainty of the Elamites, and was divided into two kingdoms, that of Babylon (the Biblical Shinar) and that of Larsa (the Biblical Ellasar). The king of Larsa was Eri-Aku ("the servant of the moon-god"), the son of an Elamite prince, Kudur-Mabug, who is entitled "the father of the land of the Amorites." A recently discovered tablet enumerates among the enemies of Khammu-rabi, Kudur-Lagamar ("the servant of the goddess Lagamar") or Chedorlaomer, Eri-Aku or Arioch, and Tudkhula or Tidal. Khammu-rabi, whose name is also read Ammi-rapaltu or Amraphel by some scholars, succeeded in overcoming Eri-Aku and driving the Elamites out of Babylonia. Assur-bani-pal, the last of the Assyrian conquerors, mentions in two inscriptions that he took Susa 1635 years after Kedor-nakhunta, king of Elam, had conquered Babylonia. It was in the year B.C. 660 that Assur-bani-pal took Susa.

Cheek - Smiting on the cheek was accounted a grievous injury and insult (Job 16:10; Lam. 3:30; Micah 5:1). The admonition (Luke 6:29), "Unto him that smiteth thee on the one cheek offer also the other," means simply, "Resist not evil" (Matt. 5:39; 1 Pet. 2:19-23). Ps. 3:7 = that God had deprived his enemies of the power of doing him injury.

Cheese - (A.S. cese). This word occurs three times in the Authorized Version as the translation of three different Hebrew words: (1.) 1 Sam. 17:18, "ten cheeses;" i.e., ten sections of curd. (2.) 2 Sam. 17:29, "cheese of kine" = perhaps curdled milk of kine. The Vulgate version reads "fat calves." (3.) Job 10:10, curdled milk is meant by the word.

Chemarim - black, (Zeph. 1:4; rendered "idolatrous priests" in 2 Kings 23:5, and "priests" in Hos. 10:5). Some derive this word from the Assyrian Kamaru, meaning "to throw down," and interpret it as describing the idolatrous priests who prostrate themselves before the idols. Others regard it as meaning "those who go about in black," or "ascetics."

Chemosh - the destroyer, subduer, or fish-god, the god of the Moabites (Num. 21:29; Jer. 48:7, 13, 46). The worship of this god, "the abomination of Moab," was introduced at Jerusalem by Solomon (1 Kings 11:7), but was abolished by Josiah (2 Kings 23:13). On the "Moabite Stone" (q.v.), Mesha (2 Kings 3:5) ascribes his victories over the king of Israel to this god, "And Chemosh drove him before my sight."

Chenaanah - merchant. (1.) A Benjamite (1 Chr. 7:10). (2.) The father of Zedekiah (1 Kings 22:11, 24).

Chenaiah - whom Jehovah hath made. "Chief of the Levites," probably a Kohathite (1 Chr. 15:22), and therefore not the same as mentioned in 26:29.

Chephirah - village, one of the four cities of the Gibeonitish Hivites with whom Joshua made a league (9:17). It belonged to Benjamin. It has been identified with the modern Kefireh, on the west confines of Benjamin, about 2 miles west of Ajalon and 11 from Jerusalem.

Cherethim - (Ezek. 25:16), more frequently Cherethites, the inhabitants of Southern Philistia, the Philistines (Zeph. 2:5). The Cherethites and the Pelethites were David's life-guards (1 Sam. 30:14; 2 Sam. 8:18; 20:7, 23; 23:23). This name is by some interpreted as meaning "Cretans," and by others "executioners," who were ready to execute the king's sentence of death (Gen. 37:36, marg.; 1 Kings 2:25).

Cherith - a cutting; separation; a gorge, a torrent-bed or winter-stream, a "brook," in whose banks the prophet Elijah hid himself during the early part of the three years' drought (1 Kings 17:3, 5). It has by some been identified as the Wady el-Kelt behind Jericho, which is formed by the junction of many streams flowing from the mountains west of Jericho. It is dry in summer. Travellers have described it as one of the wildest ravines of this wild region, and peculiarly fitted to afford a secure asylum to the persecuted. But if the prophet's interview with Ahab was in Samaria, and he thence journeyed toward the east, it is probable that he crossed Jordan and found refuge in some of the ravines of Gilead. The "brook" is said to have been "before Jordan," which probably means that it opened toward that river, into which it flowed. This description would apply to the east as well as to the west of Jordan. Thus Elijah's hiding-place may have been the Jermuk, in the territory of the half-tribe of Manasseh.

Cherub - plural cherubim, the name of certain symbolical figures frequently mentioned in Scripture. They are first mentioned in connection with the expulsion of our first parents from Eden (Gen. 3:24). There is no intimation given of their shape or form. They are next mentioned when Moses was commanded to provide furniture for the tabernacle (Ex. 25:17-20; 26:1, 31). God promised to commune with Moses "from between the cherubim" (25:22). This expression was afterwards used to denote the Divine abode and presence (Num. 7:89; 1 Sam. 4:4; Isa. 37:16; Ps. 80:1; 99:1). In Ezekiel's vision (10:1-20) they appear as living creatures supporting the throne of God. From Ezekiel's description of them (1;10; 41:18, 19), they appear to have been compound figures, unlike any real object in nature; artificial images possessing the features and properties of several animals. Two cherubim were placed on the mercy-seat of the ark; two of colossal size overshadowed it in Solomon's temple. Ezekiel (1:4-14) speaks of four; and this number of "living creatures" is mentioned in Rev. 4:6. Those on the ark are called the "cherubim of glory" (Heb. 9:5), i.e., of the Shechinah, or cloud of glory, for on them the visible glory of God rested. They were placed one at each end of the mercy-seat, with wings stretched upward, and their faces "toward each other and toward the mercy-seat." They were anointed with holy oil, like the ark itself and the other sacred furniture.

The cherubim were symbolical. They were intended to represent spiritual existences in immediate contact with Jehovah. Some have regarded them as symbolical of the chief ruling power by which God carries on his operations in providence (Ps. 18:10). Others interpret them as having reference to the redemption of men, and as symbolizing the great rulers or ministers of the church. Many other opinions have been held regarding them which need not be referred to here. On the whole, it seems to be most satisfactory to regard the interpretation of the symbol to be variable, as is the symbol itself.

Their office was, (1) on the expulsion of our first parents from Eden, to prevent all access to the tree of life; and (2) to form the throne and chariot of Jehovah in his manifestation of himself on earth. He dwelleth between and sitteth on the cherubim (1 Sam. 4:4; Ps. 80:1; Ezek. 1:26, 28).

Chesalon - strength; confidence, a place on the border of Judah, on the side of Mount Jearim (Josh. 15:10); probably identified with the modern village of Kesla, on the western mountains of Judah.

Chesed - gain, the son of Nahor (Gen. 22:22).

Chesil - ungodly, a town in the south of Judah (Josh. 15:30); probably the same as Bethul (19:4) and Bethuel (1 Chr. 4:30); now Khelasa.

Chest - (Heb. 'aron, generally rendered "ark"), the coffer into which the contributions for the repair of the temple were put (2 Kings 12:9, 10; 2 Chr. 24:8, 10, 11). In Gen. 50:26 it is rendered "coffin." In Ezek. 27:24 a different Hebrew word, genazim (plur.), is used. It there means "treasure-chests."

Chestnut tree - (Heb. 'armon; i.e., "naked"), mentioned in connection with Jacob's artifice regarding the cattle (Gen. 30:37). It is one of the trees of which, because of its strength and beauty, the Assyrian empire is likened (Ezek. 31:8; R.V., "plane trees"). It is probably the Oriental plane tree (Platanus orientalis) that is intended. It is a characteristic of this tree that it annually sheds its outer bark, becomes "naked." The chestnut tree proper is not a native of Palestine.

Chesulloth - fertile places; the loins, a town of Issachar, on the slopes of some mountain between Jezreel and Shunem (Josh. 19:18). It has been identified with Chisloth-tabor, 2 1/2 miles to the west of Mount Tabor, and north of Jezreel; now Iksal.

Chezib - deceitful, a town where Shelah, the son of Judah, was born (Gen. 38:5). Probably the same as Achzib (q.v.).

Chidon - dart, the name of the threshing-floor at which the death of Uzzah took place (1 Chr. 13:9). In the parallel passage in Samuel (2 Sam. 6:6) it is called "Nachon's threshing-floor." It was a place not far north-west from Jerusalem.


 Chief of the three - a title given to Adino the Eznite, one of David's greatest heroes (2 Sam. 23:8); also called Jashobeam (1 Chr. 11:11).

Chief priest - See PRIEST.

Chiefs of Asia - "Asiarchs," the title given to certain wealthy persons annually appointed to preside over the religious festivals and games in the various cities of proconsular Asia (Acts 19:31). Some of these officials appear to have been Paul's friends.

Child - This word has considerable latitude of meaning in Scripture. Thus Joseph is called a child at the time when he was probably about sixteen years of age (Gen. 37:3); and Benjamin is so called when he was above thirty years (44:20). Solomon called himself a little child when he came to the kingdom (1 Kings 3:7).

The descendants of a man, however remote, are called his children; as, "the children of Edom," "the children of Moab," "the children of Israel."

In the earliest times mothers did not wean their children till they were from thirty months to three years old; and the day on which they were weaned was kept as a festival day (Gen. 21:8; Ex. 2:7, 9; 1 Sam. 1:22-24; Matt. 21:16). At the age of five, children began to learn the arts and duties of life under the care of their fathers (Deut. 6:20-25; 11:19).

To have a numerous family was regarded as a mark of divine favour (Gen. 11:30; 30:1; 1 Sam. 2:5; 2 Sam. 6:23; Ps. 127:3; 128:3).

Figuratively the name is used for those who are ignorant or narrow-minded (Matt. 11:16; Luke 7:32; 1 Cor. 13:11). "When I was a child, I spake as a child." "Brethren, be not children in understanding" (1 Cor. 14:20). "That we henceforth be no more children, tossed to and fro" (Eph. 4:14).

Children are also spoken of as representing simplicity and humility (Matt. 19:13-15; Mark 10:13-16; Luke 18:15-17). Believers are "children of light" (Luke 16:8; 1 Thess. 5:5) and "children of obedience" (1 Pet. 1:14).

Chileab - protected by the father, David's second son by Abigail (2 Sam. 3:3); called also Daniel (1 Chr. 3:1). He seems to have died when young.

Chilion - the pining one, the younger son of Elimelech and Naomi, and husband of Orpah, Ruth's sister (Ruth 1:2; 4:9).

Chilmad - a place or country unknown which, along with Sheba and Asshur, traded with Tyre (Ezek. 27:23).

Chimham - pining, probably the youngest son of Barzillai the Gileadite (2 Sam. 19:37-40). The "habitation of Chimham" (Jer. 41:17) was probably an inn or khan, which is the proper meaning of the Hebrew geruth, rendered "habitation", established in later times in his possession at Bethlehem, which David gave to him as a reward for his loyalty in accompanying him to Jerusalem after the defeat of Absalom (1 Kings 2:7). It has been supposed that, considering the stationary character of Eastern institutions, it was in the stable of this inn or caravanserai that our Saviour was born (Luke 2:7).

Chinnereth - lyre, the singular form of the word (Deut. 3:17; Josh. 19:35), which is also used in the plural form, Chinneroth, the name of a fenced city which stood near the shore of the lake of Galilee, a little to the south of Tiberias. The town seems to have given its name to a district, as appears from 1 Kings 15:20, where the plural form of the word is used.

The Sea of Chinnereth (Num. 34:11; Josh. 13:27), or of Chinneroth (Josh. 12: 3), was the "lake of Gennesaret" or "sea of Tiberias" (Deut. 3:17; Josh. 11:2). Chinnereth was probably an ancient Canaanitish name adopted by the Israelites into their language.

Chios - mentioned in Acts 20:15, an island in the Aegean Sea, about 5 miles distant from the mainland, having a roadstead, in the shelter of which Paul and his companions anchored for a night when on his third missionary return journey. It is now called Scio.

Chisleu - the name adopted from the Babylonians by the Jews after the Captivity for the third civil, or ninth ecclesiastical, month (Neh. 1:1; Zech. 7:1). It corresponds nearly with the moon in November.

Chittim - or Kittim, a plural form (Gen. 10:4), the name of a branch of the descendants of Javan, the "son" of Japheth. Balaam foretold (Num. 24:24) "that ships shall come from the coast of Chittim, and afflict Eber." Daniel prophesied (11:30) that the ships of Chittim would come against the king of the north. It probably denotes Cyprus, whose ancient capital was called Kition by the Greeks.

The references elsewhere made to Chittim (Isa. 23:1, 12; Jer. 2:10; Ezek. 27:6) are to be explained on the ground that while the name originally designated the Phoenicians only, it came latterly to be used of all the islands and various settlements on the sea-coasts which they had occupied, and then of the people who succeeded them when the Phoenician power decayed. Hence it designates generally the islands and coasts of the Mediterranean and the races that inhabit them.

Chiun - occurs only in Amos 5:26 (R.V. marg., "shrine"). The LXX. translated the word by Rhephan, which became corrupted into Remphan, as used by Stephen (Acts 7:43; but R.V., "Rephan"). Probably the planet Saturn is intended by the name. Astrologers represented this planet as baleful in its influences, and hence the Phoenicians offered to it human sacrifices, especially children.

Chloe - verdure, a female Christian (1 Cor. 1:11), some of whose household had informed Paul of the divided state of the Corinthian church. Nothing is known of her.

Chor-ashan - smoking furnace, one of the places where "David himself and his men were wont to haunt" (1 Sam. 30:30, 31). It is probably identical with Ashan (Josh. 15:42; 19:7), a Simeonite city in the Negeb, i.e., the south, belonging to Judah. The word ought, according to another reading, to be "Bor-ashan."

Chorazin - named along with Bethsaida and Capernaum as one of the cities in which our Lord's "mighty works" were done, and which was doomed to woe because of signal privileges neglected (Matt. 11:21; Luke 10:13). It has been identified by general consent with the modern Kerazeh, about 2 1/2 miles up the Wady Kerazeh from Capernaum; i.e., Tell Hum.

Chosen - spoken of warriors (Ex. 15:4; Judg. 20:16), of the Hebrew nation (Ps. 105:43; Deut. 7:7), of Jerusalem as the seat of the temple (1 Kings 11:13). Christ is the "chosen" of God (Isa. 42:1); and the apostles are "chosen" for their work (Acts 10:41). It is said with regard to those who do not profit by their opportunities that "many are called, but few are chosen" (Matt. 20:16). (See ELECTION.)

Chozeba - (1 Chr. 4:22), the same as Chezib and Achzib, a place in the lowlands of Judah (Gen. 38:5; Josh. 15:44).

Christ - anointed, the Greek translation of the Hebrew word rendered "Messiah" (q.v.), the official title of our Lord, occurring five hundred and fourteen times in the New Testament. It denotes that he was anointed or consecrated to his great redemptive work as Prophet, Priest, and King of his people. He is Jesus the Christ (Acts 17:3; 18:5; Matt. 22:42), the Anointed One. He is thus spoken of by Isaiah (61:1), and by Daniel (9:24-26), who styles him "Messiah the Prince."

The Messiah is the same person as "the seed of the woman" (Gen. 3:15), "the seed of Abraham" (Gen. 22:18), the "Prophet like unto Moses" (Deut. 18:15), "the priest after the order of Melchizedek" (Ps. 110:4), "the rod out of the stem of Jesse" (Isa. 11:1, 10), the "Immanuel," the virgin's son (Isa. 7:14), "the branch of Jehovah" (Isa. 4:2), and "the messenger of the covenant" (Mal. 3:1). This is he "of whom Moses in the law and the prophets did write." The Old Testament Scripture is full of prophetic declarations regarding the Great Deliverer and the work he was to accomplish. Jesus the Christ is Jesus the Great Deliverer, the Anointed One, the Saviour of men. This name denotes that Jesus was divinely appointed, commissioned, and accredited as the Saviour of men (Heb. 5:4; Isa. 11:2-4; 49:6; John 5:37; Acts 2:22).

To believe that "Jesus is the Christ" is to believe that he is the Anointed, the Messiah of the prophets, the Saviour sent of God, that he was, in a word, what he claimed to be. This is to believe the gospel, by the faith of which alone men can be brought unto God. That Jesus is the Christ is the testimony of God, and the faith of this constitutes a Christian (1 Cor. 12:3; 1 John 5:1).

Christian - the name given by the Greeks or Romans, probably in reproach, to the followers of Jesus. It was first used at Antioch. The names by which the disciples were known among themselves were "brethren," "the faithful," "elect," "saints," "believers." But as distinguishing them from the multitude without, the name "Christian" came into use, and was universally accepted. This name occurs but three times in the New Testament (Acts 11:26; 26:28; 1 Pet. 4:16).

Christs, False - Our Lord warned his disciples that they would arise (Matt. 24:24). It is said that no fewer than twenty-four persons have at different times appeared (the last in 1682) pretending to be the Messiah of the prophets.

Chronicles - the words of the days, (1 Kings 14:19; 1 Chr. 27:24), the daily or yearly records of the transactions of the kingdom; events recorded in the order of time.

Chronicles, Books of - The two books were originally one. They bore the title in the Massoretic Hebrew Dibre hayyamim, i.e., "Acts of the Days." This title was rendered by Jerome in his Latin version "Chronicon," and hence "Chronicles." In the Septuagint version the book is divided into two, and bears the title Paraleipomena, i.e., "things omitted," or "supplements", because containing many things omitted in the Books of Kings.

The contents of these books are comprehended under four heads. (1.) The first nine chapters of Book I. contain little more than a list of genealogies in the line of Israel down to the time of David. (2.) The remainder of the first book contains a history of the reign of David. (3.) The first nine chapters of Book II. contain the history of the reign of Solomon. (4.) The remaining chapters of the second book contain the history of the separate kingdom of Judah to the time of the return from Babylonian Exile.

The time of the composition of the Chronicles was, there is every ground to conclude, subsequent to the Babylonian Exile, probably between 450 and 435 B.C. The contents of this twofold book, both as to matter and form, correspond closely with this idea. The close of the book records the proclamation of Cyrus permitting the Jews to return to their own land, and this forms the opening passage of the Book of Ezra, which must be viewed as a continuation of the Chronicles. The peculiar form of the language, being Aramaean in its general character, harmonizes also with that of the books which were written after the Exile. The author was certainly contemporary with Zerubbabel, details of whose family history are given (1 Chr. 3:19).

The time of the composition being determined, the question of the authorship may be more easily decided. According to Jewish tradition, which was universally received down to the middle of the seventeenth century, Ezra was regarded as the author of the Chronicles. There are many points of resemblance and of contact between the Chronicles and the Book of Ezra which seem to confirm this opinion. The conclusion of the one and the beginning of the other are almost identical in expression. In their spirit and characteristics they are the same, showing thus also an identity of authorship.

In their general scope and design these books are not so much historical as didactic. The principal aim of the writer appears to be to present moral and religious truth. He does not give prominence to political occurences, as is done in Samuel and Kings, but to ecclesiastical institutions. "The genealogies, so uninteresting to most modern readers, were really an important part of the public records of the Hebrew state. They were the basis on which not only the land was distributed and held, but the public services of the temple were arranged and conducted, the Levites and their descendants alone, as is well known, being entitled and first fruits set apart for that purpose." The "Chronicles" are an epitome of the sacred history from the days of Adam down to the return from Babylonian Exile, a period of about 3,500 years. The writer gathers up "the threads of the old national life broken by the Captivity."

The sources whence the chronicler compiled his work were public records, registers, and genealogical tables belonging to the Jews. These are referred to in the course of the book (1 Chr. 27:24; 29:29; 2 Chr. 9:29; 12:15; 13:22; 20:34; 24:27; 26:22; 32:32; 33:18, 19; 27:7; 35:25). There are in Chronicles, and the books of Samuel and Kings, forty parallels, often verbal, proving that the writer both knew and used these records (1 Chr. 17:18; comp. 2 Sam. 7:18-20; 1 Chr. 19; comp. 2 Sam. 10, etc.).

As compared with Samuel and Kings, the Book of Chronicles omits many particulars there recorded (2 Sam. 6:20-23; 9; 11; 14-19, etc.), and includes many things peculiar to itself (1 Chr. 12; 22; 23-26; 27; 28; 29, etc.). Twenty whole chapters, and twenty-four parts of chapters, are occupied with matter not found elsewhere. It also records many things in fuller detail, as (e.g.) the list of David's heroes (1 Chr. 12:1-37), the removal of the ark from Kirjath-jearim to Mount Zion (1 Chr. 13; 15:2-24; 16:4-43; comp. 2 Sam. 6), Uzziah's leprosy and its cause (2 Chr. 26:16-21; comp. 2 Kings 15:5), etc.

It has also been observed that another peculiarity of the book is that it substitutes modern and more common expressions for those that had then become unusual or obsolete. This is seen particularly in the substitution of modern names of places, such as were in use in the writer's day, for the old names; thus Gezer (1 Chr. 20:4) is used instead of Gob (2 Sam. 21:18), etc.

The Books of Chronicles are ranked among the khethubim or hagiographa. They are alluded to, though not directly quoted, in the New Testament (Heb. 5:4; Matt. 12:42; 23:35; Luke 1:5; 11:31, 51).

Chronicles of king David - (1 Chr. 27:24) were statistical state records; one of the public sources from which the compiler of the Books of Chronicles derived information on various public matters.

Chronology - is the arrangement of facts and events in the order of time. The writers of the Bible themselves do not adopt any standard era according to which they date events. Sometimes the years are reckoned, e.g., from the time of the Exodus (Num. 1:1; 33:38; 1 Kings 6:1), and sometimes from the accession of kings (1 Kings 15:1, 9, 25, 33, etc.), and sometimes again from the return from Exile (Ezra 3:8).

Hence in constructing a system of Biblecal chronology, the plan has been adopted of reckoning the years from the ages of the patriarchs before the birth of their first-born sons for the period from the Creation to Abraham. After this period other data are to be taken into account in determining the relative sequence of events.

As to the patriarchal period, there are three principal systems of chronology: (1) that of the Hebrew text, (2) that of the Septuagint version, and (3) that of the Samaritan Pentateuch, as seen in the scheme on the opposite page.

The Samaritan and the Septuagint have considerably modified the Hebrew chronology. This modification some regard as having been wilfully made, and to be rejected. The same system of variations is observed in the chronology of the period between the Flood and Abraham. Thus:

| Hebrew Septuigant Samaritan | From the birth of | Arphaxad, 2 years | after the Flood, to | the birth of Terah. 220 1000 870 | From the birth of | Terah to the birth | of Abraham. 130 70 72

The Septuagint fixes on seventy years as the age of Terah at the birth of Abraham, from Gen. 11:26; but a comparison of Gen. 11:32 and Acts 7:4 with Gen. 12:4 shows that when Terah died, at the age of two hundred and five years, Abraham was seventy-five years, and hence Terah must have been one hundred and thirty years when Abraham was born. Thus, including the two years from the Flood to the birth of Arphaxad, the period from the Flood to the birth of Abraham was three hundred and fifty-two years.

The next period is from the birth of Abraham to the Exodus. This, according to the Hebrew, extends to five hundred and five years. The difficulty here is as to the four hundred and thirty years mentioned Ex. 12:40, 41; Gal. 3:17. These years are regarded by some as dating from the covenant with Abraham (Gen. 15), which was entered into soon after his sojourn in Egypt; others, with more probability, reckon these years from Jacob's going down into Egypt. (See EXODUS.)

In modern times the systems of Biblical chronology that have been adopted are chiefly those of Ussher and Hales. The former follows the Hebrew, and the latter the Septuagint mainly. Archbishop Ussher's (died 1656) system is called the short chronology. It is that given on the margin of the Authorized Version, but is really of no authority, and is quite uncertain.

| Ussher Hales | B.C. B.C. | Creation 4004 5411 | Flood 2348 3155 | Abram leaves Haran 1921 2078 | Exodus 1491 1648 | Destruction of the | Temple 588 586

To show at a glance the different ideas of the date of the creation, it may be interesting to note the following: From Creation to 1894.

According to Ussher, 5,898; Hales, 7,305; Zunz (Hebrew reckoning), 5,882; Septuagint (Perowne), 7,305; Rabbinical, 5,654; Panodorus, 7,387; Anianus, 7,395; Constantinopolitan, 7,403; Eusebius, 7,093; Scaliger, 5,844; Dionysius (from whom we take our Christian era), 7,388; Maximus, 7,395; Syncellus and Theophanes, 7,395; Julius Africanus, 7,395; Jackson, 7,320.

Chrysoprasus - golden leek, a precious stone of the colour of leek's juice, a greenish-golden colour (Rev. 21:20).

Chub - the name of a people in alliance with Egypt in the time of Nebuchadnezzar. The word is found only in Ezek. 30:5. They were probably a people of Northern Africa, or of the lands near Egypt in the south.

Chun - one of the cities of Hadarezer, king of Syria. David procured brass (i.e., bronze or copper) from it for the temple (1 Chr. 18:8). It is called Berothai in 2 Sam. 8:8; probably the same as Berothah in Ezek. 47:16.

Church - Derived probably from the Greek kuriakon (i.e., "the Lord's house"), which was used by ancient authors for the place of worship.

In the New Testament it is the translation of the Greek word ecclesia, which is synonymous with the Hebrew kahal of the Old Testament, both words meaning simply an assembly, the character of which can only be known from the connection in which the word is found. There is no clear instance of its being used for a place of meeting or of worship, although in post-apostolic times it early received this meaning. Nor is this word ever used to denote the inhabitants of a country united in the same profession, as when we say the "Church of England," the "Church of Scotland," etc.

We find the word ecclesia used in the following senses in the New Testament: (1.) It is translated "assembly" in the ordinary classical sense (Acts 19:32, 39, 41).

(2.) It denotes the whole body of the redeemed, all those whom the Father has given to Christ, the invisible catholic church (Eph. 5:23, 25, 27, 29; Heb. 12:23).

(3.) A few Christians associated together in observing the ordinances of the gospel are an ecclesia (Rom. 16:5; Col. 4:15).

(4.) All the Christians in a particular city, whether they assembled together in one place or in several places for religious worship, were an ecclesia. Thus all the disciples in Antioch, forming several congregations, were one church (Acts 13:1); so also we read of the "church of God at Corinth" (1 Cor. 1:2), "the church at Jerusalem" (Acts 8:1), "the church of Ephesus" (Rev. 2:1), etc.

(5.) The whole body of professing Christians throughout the world (1 Cor. 15:9; Gal. 1:13; Matt. 16:18) are the church of Christ.

The church visible "consists of all those throughout the world that profess the true religion, together with their children." It is called "visible" because its members are known and its assemblies are public. Here there is a mixture of "wheat and chaff," of saints and sinners. "God has commanded his people to organize themselves into distinct visible ecclesiastical communities, with constitutions, laws, and officers, badges, ordinances, and discipline, for the great purpose of giving visibility to his kingdom, of making known the gospel of that kingdom, and of gathering in all its elect subjects. Each one of these distinct organized communities which is faithful to the great King is an integral part of the visible church, and all together constitute the catholic or universal visible church." A credible profession of the true religion constitutes a person a member of this church. This is "the kingdom of heaven," whose character and progress are set forth in the parables recorded in Matt. 13.

The children of all who thus profess the true religion are members of the visible church along with their parents. Children are included in every covenant God ever made with man. They go along with their parents (Gen. 9:9-17; 12:1-3; 17:7; Ex. 20:5; Deut. 29:10-13). Peter, on the day of Pentecost, at the beginning of the New Testament dispensation, announces the same great principle. "The promise [just as to Abraham and his seed the promises were made] is unto you, and to your children" (Acts 2:38, 39). The children of believing parents are "holy", i.e., are "saints", a title which designates the members of the Christian church (1 Cor. 7:14). (See BAPTISM.)

The church invisible "consists of the whole number of the elect that have been, are, or shall be gathered into one under Christ, the head thereof." This is a pure society, the church in which Christ dwells. It is the body of Christ. it is called "invisible" because the greater part of those who constitute it are already in heaven or are yet unborn, and also because its members still on earth cannot certainly be distinguished. The qualifications of membership in it are internal and are hidden. It is unseen except by Him who "searches the heart." "The Lord knoweth them that are his" (2 Tim. 2:19).

The church to which the attributes, prerogatives, and promises appertaining to Christ's kingdom belong, is a spiritual body consisting of all true believers, i.e., the church invisible.

(1.) Its unity. God has ever had only one church on earth. We sometimes speak of the Old Testament Church and of the New Testament church, but they are one and the same. The Old Testament church was not to be changed but enlarged (Isa. 49:13-23; 60:1-14). When the Jews are at length restored, they will not enter a new church, but will be grafted again into "their own olive tree" (Rom. 11:18-24; comp. Eph. 2:11-22). The apostles did not set up a new organization. Under their ministry disciples were "added" to the "church" already existing (Acts 2:47).

(2.) Its universality. It is the "catholic" church; not confined to any particular country or outward organization, but comprehending all believers throughout the whole world.

(3.) Its perpetuity. It will continue through all ages to the end of the world. It can never be destroyed. It is an "everlasting kindgdom."

Churl - in Isa. 32:5 (R.V. marg., "crafty"), means a deceiver. In 1 Sam. 25:3, the word churlish denotes a man that is coarse and ill-natured, or, as the word literally means, "hard." The same Greek word as used by the LXX. here is found in Matt. 25:24, and there is rendered "hard."

Chushan-rishathaim - Cush of double wickedness, or governor of two presidencies, the king of Mesopotamia who oppressed Israel in the generation immediately following Joshua (Judg. 3:8). We learn from the Tell-el-Amarna tablets that Palestine had been invaded by the forces of Aram-naharaim (A.V., "Mesopotamia") more than once, long before the Exodus, and that at the time they were written the king of Aram-naharaim was still intriguing in Canaan. It is mentioned among the countries which took part in the attack upon Egypt in the reign of Rameses III. (of the Twentieth Dynasty), but as its king is not one of the princes stated to have been conquered by the Pharaoh, it would seem that he did not actually enter Egypt. As the reign of Rameses III. corresponds with the Israelitish occupation of Canaan, it is probable that the Egyptian monuments refer to the oppression of the Israelites by Chushan-rishathaim. Canaan was still regarded as a province of Egypt, so that, in attacking it Chushan-rishathaim would have been considered to be attacking Egypt.

Cilicia - a maritime province in the south-east of Asia Minor. Tarsus, the birth-place of Paul, was one of its chief towns, and the seat of a celebrated school of philosophy. Its luxurious climate attracted to it many Greek residents after its incorporation with the Macedonian empire. It was formed into a Roman province, B.C. 67. The Jews of Cilicia had a synagogue at Jerusalem (Acts 6:9). Paul visited it soon after his conversion (Gal. 1:21; Acts 9:30), and again, on his second missionary journey (15:41), "he went through Syria and Cilicia, confirming the churches." It was famous for its goat's-hair cloth, called cilicium. Paul learned in his youth the trade of making tents of this cloth.

Cinnamon - Heb. kinamon, the Cinnamomum zeylanicum of botanists, a tree of the Laurel family, which grows only in India on the Malabar coast, in Ceylon, and China. There is no trace of it in Egypt, and it was unknown in Syria. The inner rind when dried and rolled into cylinders forms the cinnamon of commerce. The fruit and coarser pieces of bark when boiled yield a fragrant oil. It was one of the principal ingredients in the holy anointing oil (Ex. 30:23). It is mentioned elsewhere only in Prov. 7:17; Cant. 4:14; Rev. 18:13. The mention of it indicates a very early and extensive commerce carried on between Palestine and the East.

Cinnereth - a harp, one of the "fenced cities" of Naphtali (Josh. 19:35; comp. Deut. 3:17). It also denotes, apparently, a district which may have taken its name from the adjacent city or lake of Gennesaret, anciently called "the sea of Chinnereth" (q.v.), and was probably that enclosed district north of Tiberias afterwards called "the plain of Gennesaret." Called Chinneroth (R.V., Chinnereth) Josh. 11:2. The phrase "all Cinneroth, with all the land of Naphtali" in 1 Kings 15:20 is parallel to "the store-houses of the cities of Naphtali" (R.V. marg.) in 2 Chr. 16:4.

Circuit - the apparent diurnal revolution of the sun round the earth (Ps. 19:6), and the changes of the wind (Eccl. 1:6). In Job 22:14, "in the circuit of heaven" (R.V. marg., "on the vault of heaven") means the "arch of heaven," which seems to be bent over our heads.

Circumcision - cutting around. This rite, practised before, as some think, by divers races, was appointed by God to be the special badge of his chosen people, an abiding sign of their consecration to him. It was established as a national ordinance (Gen. 17:10, 11). In compliance with the divine command, Abraham, though ninety-nine years of age, was circumcised on the same day with Ishmael, who was thirteen years old (17:24-27). Slaves, whether home-born or purchased, were circumcised (17:12, 13); and all foreigners must have their males circumcised before they could enjoy the privileges of Jewish citizenship (Ex. 12:48). During the journey through the wilderness, the practice of circumcision fell into disuse, but was resumed by the command of Joshua before they entered the Promised Land (Josh. 5:2-9). It was observed always afterwards among the tribes of israel, although it is not expressly mentioned from the time of the settlement in Canaan till the time of Christ, about 1,450 years. The Jews prided themselves in the possession of this covenant distinction (Judg. 14:3; 15:18; 1 Sam. 14:6; 17:26; 2 Sam. 1:20; Ezek. 31:18).

As a rite of the church it ceased when the New Testament times began (Gal. 6:15; Col. 3:11). Some Jewish Christians sought to impose it, however, on the Gentile converts; but this the apostles resolutely resisted (Acts 15:1; Gal. 6:12). Our Lord was circumcised, for it "became him to fulfil all righteousness," as of the seed of Abraham, according to the flesh; and Paul "took and circumcised" Timothy (Acts 16:3), to avoid giving offence to the Jews. It would render Timothy's labours more acceptable to the Jews. But Paul would by no means consent to the demand that Titus should be circumcised (Gal. 2:3-5). The great point for which he contended was the free admission of uncircumcised Gentiles into the church. He contended successfully in behalf of Titus, even in Jerusalem.

In the Old Testament a spiritual idea is attached to circumcision. It was the symbol of purity (Isa. 52:1). We read of uncircumcised lips (Ex. 6:12, 30), ears (Jer. 6:10), hearts (Lev. 26:41). The fruit of a tree that is unclean is spoken of as uncircumcised (Lev. 19:23).

It was a sign and seal of the covenant of grace as well as of the national covenant between God and the Hebrews. (1.) It sealed the promises made to Abraham, which related to the commonwealth of Israel, national promises. (2.) But the promises made to Abraham included the promise of redemption (Gal. 3:14), a promise which has come upon us. The covenant with Abraham was a dispensation or a specific form of the covenant of grace, and circumcision was a sign and seal of that covenant. It had a spiritual meaning. It signified purification of the heart, inward circumcision effected by the Spirit (Deut. 10:16; 30:6; Ezek. 44:7; Acts 7:51; Rom. 2:28; Col. 2:11). Circumcision as a symbol shadowing forth sanctification by the Holy Spirit has now given way to the symbol of baptism (q.v.). But the truth embodied in both ordinances is ever the same, the removal of sin, the sanctifying effects of grace in the heart.

Under the Jewish dispensation, church and state were identical. No one could be a member of the one without also being a member of the other. Circumcision was a sign and seal of membership in both. Every circumcised person bore thereby evidence that he was one of the chosen people, a member of the church of God as it then existed, and consequently also a member of the Jewish commonwealth.

Cistern - the rendering of a Hebrew word bor, which means a receptacle for water conveyed to it; distinguished from beer, which denotes a place where water rises on the spot (Jer. 2:13; Prov. 5:15; Isa. 36:16), a fountain. Cisterns are frequently mentioned in Scripture. The scarcity of springs in Palestine made it necessary to collect rain-water in reservoirs and cisterns (Num. 21:22). (See WELL.)

Empty cisterns were sometimes used as prisons (Jer. 38:6; Lam. 3:53; Ps. 40:2; 69:15). The "pit" into which Joseph was cast (Gen. 37:24) was a beer or dry well. There are numerous remains of ancient cisterns in all parts of Palestine.

Citizenship - the rights and privileges of a citizen in distinction from a foreigner (Luke 15:15; 19:14; Acts 21:39). Under the Mosaic law non-Israelites, with the exception of the Moabites and the Ammonites and others mentioned in Deut. 23:1-3, were admitted to the general privileges of citizenship among the Jews (Ex. 12:19; Lev. 24:22; Num. 15:15; 35:15; Deut. 10:18; 14:29; 16:10, 14).

The right of citizenship under the Roman government was granted by the emperor to individuals, and sometimes to provinces, as a favour or as a recompense for services rendered to the state, or for a sum of money (Acts 22:28). This "freedom" secured privileges equal to those enjoyed by natives of Rome. Among the most notable of these was the provision that a man could not be bound or imprisoned without a formal trial (Acts 22:25, 26), or scourged (16:37). All Roman citizens had the right of appeal to Caesar (25:11).

City - The earliest mention of city-building is that of Enoch, which was built by Cain (Gen. 4:17). After the confusion of tongues, the descendants of Nimrod founded several cities (10:10-12). Next, we have a record of the cities of the Canaanites, Sidon, Gaza, Sodom, etc. (10:12, 19; 11:3, 9; 36:31-39). The earliest description of a city is that of Sodom (19:1-22). Damascus is said to be the oldest existing city in the world. Before the time of Abraham there were cities in Egypt (Num. 13:22). The Israelites in Egypt were employed in building the "treasure cities" of Pithom and Raamses (Ex. 1:11); but it does not seem that they had any cities of their own in Goshen (Gen. 46:34; 47:1-11). In the kingdom of Og in Bashan there were sixty "great cities with walls," and twenty-three cities in Gilead partly rebuilt by the tribes on the east of Jordan (Num. 21:21, 32, 33, 35; 32:1-3, 34-42; Deut. 3:4, 5, 14; 1 Kings 4:13). On the west of Jordan were thirty-one "royal cities" (Josh. 12), besides many others spoken of in the history of Israel.

A fenced city was a city surrounded by fortifications and high walls, with watch-towers upon them (2 Chr. 11:11; Deut. 3:5). There was also within the city generally a tower to which the citizens might flee when danger threatened them (Judg. 9:46-52).

A city with suburbs was a city surrounded with open pasture-grounds, such as the forty-eight cities which were given to the Levites (Num. 35:2-7). There were six cities of refuge, three on each side of Jordan, namely, Kadesh, Shechem, Hebron, on the west of Jordan; and on the east, Bezer, Ramoth-gilead, and Golan. The cities on each side of the river were nearly opposite each other. The regulations concerning these cities are given in Num. 35:9-34; Deut. 19:1-13; Ex. 21:12-14.

When David reduced the fortress of the Jebusites which stood on Mount Zion, he built on the site of it a palace and a city, which he called by his own name (1 Chr. 11:5), the city of David. Bethlehem is also so called as being David's native town (Luke 2:4).

Jerusalem is called the Holy City, the holiness of the temple being regarded as extending in some measure over the whole city (Neh. 11:1).

Pithom and Raamses, built by the Israelites as "treasure cities," were not places where royal treasures were kept, but were fortified towns where merchants might store their goods and transact their business in safety, or cities in which munitions of war were stored. (See PITHOM.)

Clauda - a small island off the southwest coast of Crete, passed by Paul on his voyage to Rome (Acts 27:16). It is about 7 miles long and 3 broad. It is now called Gozzo (R.V., "Cauda").

Claudia - a female Christian mentioned in 2 Tim. 4:21. It is a conjecture having some probability that she was a British maiden, the daughter of king Cogidunus, who was an ally of Rome, and assumed the name of the emperor, his patron, Tiberius Claudius, and that she was the wife of Pudens.

Claudius - lame. (1.) The fourth Roman emperor. He succeeded Caligula (A.D. 41). Though in general he treated the Jews, especially those in Asia and Egypt, with great indulgence, yet about the middle of his reign (A.D. 49) he banished them all from Rome (Acts 18:2). In this edict the Christians were included, as being, as was supposed, a sect of Jews. The Jews, however soon again returned to Rome.

During the reign of this emperor, several persecutions of the Christians by the Jews took place in the dominions of Herod Agrippa, in one of which the apostle James was "killed" (12:2). He died A.D. 54.

(2.) Claudius Lysias, a Greek who, having obtained by purchase the privilege of Roman citizenship, took the name of Claudius (Acts 21:31-40; 22:28; 23:26).

Clay - This word is used of sediment found in pits or in streets (Isa. 57:20; Jer. 38:60), of dust mixed with spittle (John 9:6), and of potter's clay (Isa. 41:25; Nah. 3:14; Jer. 18:1-6; Rom. 9:21). Clay was used for sealing (Job 38:14; Jer. 32:14). Our Lord's tomb may have been thus sealed (Matt. 27:66). The practice of sealing doors with clay is still common in the East. Clay was also in primitive times used for mortar (Gen. 11:3). The "clay ground" in which the large vessels of the temple were cast (1 Kings 7:46; 2 Chr. 4:17) was a compact loam fitted for the purpose. The expression literally rendered is, "in the thickness of the ground,", meaning, "in stiff ground" or in clay.

Clean - The various forms of uncleanness according to the Mosaic law are enumerated in Lev. 11-15; Num. 19. The division of animals into clean and unclean was probably founded on the practice of sacrifice. It existed before the Flood (Gen. 7:2). The regulations regarding such animals are recorded in Lev. 11 and Deut. 14:1-21.

The Hebrews were prohibited from using as food certain animal substances, such as (1) blood; (2) the fat covering the intestines, termed the caul; (3) the fat on the intestines, called the mesentery; (4) the fat of the kidneys; and (5) the fat tail of certain sheep (Ex. 29:13, 22; Lev. 3:4-9; 9:19; 17:10; 19:26).

The chief design of these regulations seems to have been to establish a system of regimen which would distinguish the Jews from all other nations. Regarding the design and the abolition of these regulations the reader will find all the details in Lev. 20:24-26; Acts 10:9-16; 11:1-10; Heb. 9:9-14.

Clement - mild, a Christian of Philippi, Paul's "fellow-labourer," whose name he mentions as "in the book of life" (Phil. 4:3). It was an opinion of ancient writers that he was the Clement of Rome whose name is well known in church history, and that he was the author of an Epistle to the Corinthians, the only known manuscript of which is appended to the Alexandrian Codex, now in the British Museum. It is of some historical interest, and has given rise to much discussion among critics. It makes distinct reference to Paul's First Epistle to the Corinthians.

Cleopas - (abbreviation of Cleopatros), one of the two disciples with whom Jesus conversed on the way to Emmaus on the day of the resurrection (Luke 24:18). We know nothing definitely regarding him. It is not certain that he was the Clopas of John 19:25, or the Alphaeus of Matt. 10:3, although he may have been so.

Cleophas - (in the spelling of this word h is inserted by mistake from Latin MSS.), rather Cleopas, which is the Greek form of the word, while Clopas is the Aramaic form. In John 19:25 the Authorized Version reads, "Mary, the wife of Clopas." The word "wife" is conjecturally inserted here. If "wife" is rightly inserted, then Mary was the mother of James the Less, and Clopas is the same as Alphaeus (Matt. 10:3; 27:56).

Cloak - an upper garment, "an exterior tunic, wide and long, reaching to the ankles, but without sleeves" (Isa. 59:17). The word so rendered is elsewhere rendered "robe" or "mantle." It was worn by the high priest under the ephod (Ex. 28:31), by kings and others of rank (1 Sam. 15:27; Job 1:20; 2:12), and by women (2 Sam. 13:18).

The word translated "cloke", i.e., outer garment, in Matt. 5:40 is in its plural form used of garments in general (Matt. 17:2; 26:65). The cloak mentioned here and in Luke 6:29 was the Greek himation, Latin pallium, and consisted of a large square piece of wollen cloth fastened round the shoulders, like the abba of the Arabs. This could be taken by a creditor (Ex. 22:26,27), but the coat or tunic (Gr. chiton) mentioned in Matt. 5:40 could not.

The cloak which Paul "left at Troas" (2 Tim. 4:13) was the Roman paenula, a thick upper garment used chiefly in travelling as a protection from the weather. Some, however, have supposed that what Paul meant was a travelling-bag. In the Syriac version the word used means a bookcase. (See Dress.)

Closet - as used in the New Testament, signifies properly a storehouse (Luke 12: 24), and hence a place of privacy and retirement (Matt. 6:6; Luke 12:3).

Cloud - The Hebrew so rendered means "a covering," because clouds cover the sky. The word is used as a symbol of the Divine presence, as indicating the splendour of that glory which it conceals (Ex. 16:10; 33:9; Num. 11:25; 12:5; Job 22:14; Ps. 18:11). A "cloud without rain" is a proverbial saying, denoting a man who does not keep his promise (Prov. 16:15; Isa. 18:4; 25:5; Jude 1:12). A cloud is the figure of that which is transitory (Job 30:15; Hos. 6:4). A bright cloud is the symbolical seat of the Divine presence (Ex.29:42, 43; 1 Kings 8:10; 2 Chr. 5:14; Ezek. 43:4), and was called the Shechinah (q.v.). Jehovah came down upon Sinai in a cloud (Ex. 19:9); and the cloud filled the court around the tabernacle in the wilderness so that Moses could not enter it (Ex. 40:34, 35). At the dedication of the temple also the cloud "filled the house of the Lord" (1 Kings 8:10). Thus in like manner when Christ comes the second time he is described as coming "in the clouds" (Matt. 17:5; 24:30; Acts 1:9, 11). False teachers are likened unto clouds carried about with a tempest (2 Pet. 2:17). The infirmities of old age, which come one after another, are compared by Solomon to "clouds returning after the rain" (Eccl. 12:2). The blotting out of sins is like the sudden disappearance of threatening clouds from the sky (Isa. 44:22).

Cloud, the pillar of, was the glory-cloud which indicated God's presence leading the ransomed people through the wilderness (Ex. 13:22; 33:9, 10). This pillar preceded the people as they marched, resting on the ark (Ex. 13:21; 40:36). By night it became a pillar of fire (Num. 9:17-23).

Cnidus - a town and harbour on the extreme south-west of the peninsula of Doris in Asia Minor. Paul sailed past it on his voyage to Rome after leaving Myra (Acts 27:7).

Coal - It is by no means certain that the Hebrews were acquainted with mineral coal, although it is found in Syria. Their common fuel was dried dung of animals and wood charcoal. Two different words are found in Hebrew to denote coal, both occurring in Prov. 26:21, "As coal [Heb. peham; i.e., "black coal"] is to burning coal [Heb. gehalim]." The latter of these words is used in Job 41:21; Prov. 6:28; Isa. 44:19. The words "live coal" in Isa. 6:6 are more correctly "glowing stone." In Lam. 4:8 the expression "blacker than a coal" is literally rendered in the margin of the Revised Version "darker than blackness." "Coals of fire" (2 Sam. 22:9, 13; Ps. 18:8, 12, 13, etc.) is an expression used metaphorically for lightnings proceeding from God. A false tongue is compared to "coals of juniper" (Ps. 120:4; James 3:6). "Heaping coals of fire on the head" symbolizes overcoming evil with good. The words of Paul (Rom. 12:20) are equivalent to saying, "By charity and kindness thou shalt soften down his enmity as surely as heaping coals on the fire fuses the metal in the crucible."

Coat - the tunic worn like the shirt next the skin (Lev. 16:4; Cant. 5:3; 2 Sam. 15:32; Ex. 28:4; 29:5). The "coats of skins" prepared by God for Adam and Eve were probably nothing more than aprons (Gen. 3:21). This tunic was sometimes woven entire without a seam (John 19:23); it was also sometimes of "many colours" (Gen. 37:3; R.V. marg., "a long garment with sleeves"). The "fisher's coat" of John 21:7 was obviously an outer garment or cloak, as was also the "coat" made by Hannah for Samuel (1 Sam. 2:19). (See DRESS.)

Coat of mail - the rendering of a Hebrew word meaning "glittering" (1 Sam. 17:5, 38). The same word in the plural form is translated "habergeons" in 2 Chr. 26:14 and Neh. 4:16. The "harness" (1 Kings 22:34), "breastplate" (Isa. 59:17), and "brigandine" (Jer. 46:4), were probably also corselets or coats of mail. (See ARMOUR.)

Cockatrice - the mediaeval name (a corruption of "crocodile") of a fabulous serpent supposed to be produced from a cock's egg. It is generally supposed to denote the cerastes, or "horned viper," a very poisonous serpent about a foot long. Others think it to be the yellow viper (Daboia xanthina), one of the most dangerous vipers, from its size and its nocturnal habits (Isa. 11:8; 14:29; 59:5; Jer. 8:17; in all which the Revised Version renders the Hebrew tziph'oni by "basilisk"). In Prov. 23:32 the Hebrew tzeph'a is rendered both in the Authorized Version and the Revised Version by "adder;" margin of Revised Version "basilisk," and of Authorized Version "cockatrice."

Cock-crowing - In our Lord's time the Jews had adopted the Greek and Roman division of the night into four watches, each consisting of three hours, the first beginning at six o'clock in the evening (Luke 12:38; Matt. 14:25; Mark 6:48). But the ancient division, known as the first and second cock-crowing, was still retained. The cock usually crows several times soon after midnight (this is the first crowing), and again at the dawn of day (and this is the second crowing). Mark mentions (14:30) the two cock-crowings. Matthew (26:34) alludes to that only which was emphatically the cock-crowing, viz, the second.

Cockle - occurs only in Job 31:40 (marg., "noisome weeds"), where it is the rendering of a Hebrew word (b'oshah) which means "offensive," "having a bad smell," referring to some weed perhaps which has an unpleasant odour. Or it may be regarded as simply any noisome weed, such as the "tares" or darnel of Matt. 13:30. In Isa. 5:2, 4 the plural form is rendered "wild grapes."

Coele-Syria - hollow Syria, the name (not found in Scripture) given by the Greeks to the extensive valley, about 100 miles long, between the Lebanon and the Anti-Lebanon range of mountains.

Coffer - the receptacle or small box placed beside the ark by the Philistines, in which they deposited the golden mice and the emerods as their trespass-offering (1 Sam. 6:8, 11, 15).

Coffin - used in Gen. 50:26 with reference to the burial of Joseph. Here, it means a mummy-chest. The same Hebrew word is rendered "chest" in 2 Kings 12:9, 10.

Cogitations - (or "thoughts," as the Chaldee word in Dan. 7:28 literally means), earnest meditation.

Coin - Before the Exile the Jews had no regularly stamped money. They made use of uncoined shekels or talents of silver, which they weighed out (Gen. 23:16; Ex. 38:24; 2 Sam. 18:12). Probably the silver ingots used in the time of Abraham may have been of a fixed weight, which was in some way indicated on them. The "pieces of silver" paid by Abimelech to Abraham (Gen. 20:16), and those also for which Joseph was sold (37:28), were proably in the form of rings. The shekel was the common standard of weight and value among the Hebrews down to the time of the Captivity. Only once is a shekel of gold mentioned (1 Chr. 21:25). The "six thousand of gold" mentioned in the transaction between Naaman and Gehazi (2 Kings 5:5) were probably so many shekels of gold. The "piece of money" mentioned in Job 42:11; Gen. 33:19 (marg., "lambs") was the Hebrew kesitah, probably an uncoined piece of silver of a certain weight in the form of a sheep or lamb, or perhaps having on it such an impression. The same Hebrew word is used in Josh. 24:32, which is rendered by Wickliffe "an hundred yonge scheep."

Collar - (Heb. peh), means in Job 30:18 the mouth or opening of the garment that closes round the neck in the same way as a tunic (Ex. 39:23). The "collars" (Heb. netiphoth) among the spoils of the Midianites (Judg. 8:26; R.V., "pendants") were ear-drops. The same Hebrew word is rendered "chains" in Isa. 3:19.

Collection - The Christians in Palestine, from various causes, suffered from poverty. Paul awakened an interest in them among the Gentile churches, and made pecuniary collections in their behalf (Acts 24:17; Rom. 15:25, 26; 1 Cor. 16:1-3; 2 Cor. 8:9; Gal. 2:10).

College - Heb. mishneh (2 Kings 22:14; 2 Chr. 34:22), rendered in Revised Version "second quarter", the residence of the prophetess Huldah. The Authorized Version followed the Jewish commentators, who, following the Targum, gave the Hebrew word its post-Biblical sense, as if it meant a place of instruction. It properly means the "second," and may therefore denote the lower city (Acra), which was built after the portion of the city on Mount Zion, and was enclosed by a second wall.

Colony - The city of Philippi was a Roman colony (Acts 16:12), i.e., a military settlement of Roman soldiers and citizens, planted there to keep in subjection a newly-conquered district. A colony was Rome in miniature, under Roman municipal law, but governed by military officers (praetors and lictors), not by proconsuls. It had an independent internal government, the jus Italicum; i.e., the privileges of Italian citizens.

Colossae - or Colosse, a city of Phrygia, on the Lycus, which is a tributary of the Maeander. It was about 12 miles above Laodicea, and near the great road from Ephesus to the Euphrates, and was consequently of some mercantile importance. It does not appear that Paul had visited this city when he wrote his letter to the church there (Col. 1:2). He expresses in his letter to Philemon (ver. 1:22) his hope to visit it on being delivered from his imprisonment. From Col. 1:7; 4:12 it has been concluded that Epaphras was the founder of the Colossian church. This town afterwards fell into decay, and the modern town of Chonas or Chonum occupies a site near its ruins.

Colossians, Epistle to the - was written by Paul at Rome during his first imprisonment there (Acts 28:16, 30), probably in the spring of A.D. 57, or, as some think, 62, and soon after he had written his Epistle to the Ephesians. Like some of his other epistles (e.g., those to Corinth), this seems to have been written in consequence of information which had somehow been conveyed to him of the internal state of the church there (Col. 1:4-8). Its object was to counteract false teaching. A large part of it is directed against certain speculatists who attempted to combine the doctrines of Oriental mysticism and asceticism with Christianity, thereby promising the disciples the enjoyment of a higher spiritual life and a deeper insight into the world of spirits. Paul argues against such teaching, showing that in Christ Jesus they had all things. He sets forth the majesty of his redemption. The mention of the "new moon" and "sabbath days" (2:16) shows also that there were here Judaizing teachers who sought to draw away the disciples from the simplicity of the gospel.

Like most of Paul's epistles, this consists of two parts, a doctrinal and a practical.

(1.) The doctrinal part comprises the first two chapters. His main theme is developed in chapter 2. He warns them against being drawn away from Him in whom dwelt all the fulness of the Godhead, and who was the head of all spiritual powers. Christ was the head of the body of which they were members; and if they were truly united to him, what needed they more?

(2.) The practical part of the epistle (3-4) enforces various duties naturally flowing from the doctrines expounded. They are exhorted to mind things that are above (3:1-4), to mortify every evil principle of their nature, and to put on the new man (3:5-14). Many special duties of the Christian life are also insisted upon as the fitting evidence of the Christian character. Tychicus was the bearer of the letter, as he was also of that to the Ephesians and to Philemon, and he would tell them of the state of the apostle (4:7-9). After friendly greetings (10-14), he bids them interchange this letter with that he had sent to the neighbouring church of Laodicea. He then closes this brief but striking epistle with his usual autograph salutation. There is a remarkable resemblance between this epistle and that to the Ephesians (q.v.). The genuineness of this epistle has not been called in question.

Colour - The subject of colours holds an important place in the Scriptures.

White occurs as the translation of various Hebrew words. It is applied to milk (Gen. 49:12), manna (Ex. 16:31), snow (Isa. 1:18), horses (Zech. 1:8), raiment (Eccl. 9:8). Another Hebrew word so rendered is applied to marble (Esther 1:6), and a cognate word to the lily (Cant. 2:16). A different term, meaning "dazzling," is applied to the countenance (Cant. 5:10).

This colour was an emblem of purity and innocence (Mark 16:5; John 20:12; Rev. 19:8, 14), of joy (Eccl. 9:8), and also of victory (Zech. 6:3; Rev. 6:2). The hangings of the tabernacle court (Ex. 27:9; 38:9), the coats, mitres, bonnets, and breeches of the priests (Ex. 39:27,28), and the dress of the high priest on the day of Atonement (Lev. 16:4,32), were white.

Black, applied to the hair (Lev. 13:31; Cant. 5:11), the complexion (Cant. 1:5), and to horses (Zech. 6:2,6). The word rendered "brown" in Gen. 30:32 (R.V., "black") means properly "scorched", i.e., the colour produced by the influence of the sun's rays. "Black" in Job 30:30 means dirty, blackened by sorrow and disease. The word is applied to a mourner's robes (Jer. 8:21; 14:2), to a clouded sky (1 Kings 18:45), to night (Micah 3:6; Jer. 4:28), and to a brook rendered turbid by melted snow (Job 6:16). It is used as symbolical of evil in Zech. 6:2, 6 and Rev. 6:5. It was the emblem of mourning, affliction, calamity (Jer. 14:2; Lam. 4:8; 5:10).

Red, applied to blood (2 Kings 3;22), a heifer (Num. 19:2), pottage of lentils (Gen. 25:30), a horse (Zech. 1:8), wine (Prov. 23:31), the complexion (Gen. 25:25; Cant. 5:10). This colour is symbolical of bloodshed (Zech. 6:2; Rev. 6:4; 12:3).

Purple, a colour obtained from the secretion of a species of shell-fish (the Murex trunculus) which was found in the Mediterranean, and particularly on the coasts of Phoenicia and Asia Minor. The colouring matter in each separate shell-fish amounted to only a single drop, and hence the great value of this dye. Robes of this colour were worn by kings (Judg. 8:26) and high officers (Esther 8:15). They were also worn by the wealthy and luxurious (Jer. 10:9; Ezek. 27:7; Luke 16:19; Rev. 17:4). With this colour was associated the idea of royalty and majesty (Judg. 8:26; Cant. 3:10; 7:5; Dan. 5:7, 16,29).

Blue. This colour was also procured from a species of shell-fish, the chelzon of the Hebrews, and the Helix ianthina of modern naturalists. The tint was emblematic of the sky, the deep dark hue of the Eastern sky. This colour was used in the same way as purple. The ribbon and fringe of the Hebrew dress were of this colour (Num. 15:38). The loops of the curtains (Ex. 26:4), the lace of the high priest's breastplate, the robe of the ephod, and the lace on his mitre, were blue (Ex. 28:28, 31, 37).

Scarlet, or Crimson. In Isa. 1:18 a Hebrew word is used which denotes the worm or grub whence this dye was procured. In Gen. 38:28,30, the word so rendered means "to shine," and expresses the brilliancy of the colour. The small parasitic insects from which this dye was obtained somewhat resembled the cochineal which is found in Eastern countries. It is called by naturalists Coccus ilics. The dye was procured from the female grub alone. The only natural object to which this colour is applied in Scripture is the lips, which are likened to a scarlet thread (Cant. 4:3). Scarlet robes were worn by the rich and luxurious (2 Sam. 1:24; Prov. 31:21; Jer. 4:30. Rev. 17:4). It was also the hue of the warrior's dress (Nah. 2:3; Isa. 9:5). The Phoenicians excelled in the art of dyeing this colour (2 Chr. 2:7).

These four colours--white, purple, blue, and scarlet--were used in the textures of the tabernacle curtains (Ex. 26:1, 31, 36), and also in the high priest's ephod, girdle, and breastplate (Ex. 28:5, 6, 8, 15). Scarlet thread is mentioned in connection with the rites of cleansing the leper (Lev. 14:4, 6, 51) and of burning the red heifer (Num. 19:6). It was a crimson thread that Rahab was to bind on her window as a sign that she was to be saved alive (Josh. 2:18; 6:25) when the city of Jericho was taken.

Vermilion, the red sulphuret of mercury, or cinnabar; a colour used for drawing the figures of idols on the walls of temples (Ezek. 23:14), or for decorating the walls and beams of houses (Jer. 22:14).

Comforter - the designation of the Holy Ghost (John 14:16, 26; 15:26; 16:7; R.V. marg., "or Advocate, or Helper; Gr. paracletos"). The same Greek word thus rendered is translated "Advocate" in 1 John 2:1 as applicable to Christ. It means properly "one who is summoned to the side of another" to help him in a court of justice by defending him, "one who is summoned to plead a cause." "Advocate" is the proper rendering of the word in every case where it occurs.

It is worthy of notice that although Paul nowhere uses the word paracletos, he yet presents the idea it embodies when he speaks of the "intercession" both of Christ and the Spirit (Rom. 8:27, 34).

Coming of Christ - (1) with reference to his first advent "in the fulness of the time" (1 John 5:20; 2 John 1:7), or (2) with reference to his coming again the second time at the last day (Acts 1:11; 3:20, 21; 1 Thess. 4:15; 2 Tim. 4:1; Heb. 9:28).

The expression is used metaphorically of the introduction of the gospel into any place (John 15:22; Eph. 2:17), the visible establishment of his kingdom in the world (Matt. 16:28), the conferring on his people of the peculiar tokens of his love (John 14:18, 23, 28), and his executing judgment on the wicked (2 Thess. 2:8).

Commandments, the Ten - (Ex. 34:28; Deut. 10:4, marg. "ten words") i.e., the Decalogue (q.v.), is a summary of the immutable moral law. These commandments were first given in their written form to the people of Israel when they were encamped at Sinai, about fifty days after they came out of Egypt (Ex. 19:10-25). They were written by the finger of God on two tables of stone. The first tables were broken by Moses when he brought them down from the mount (32:19), being thrown by him on the ground. At the command of God he took up into the mount two other tables, and God wrote on them "the words that were on the first tables" (34:1). These tables were afterwards placed in the ark of the covenant (Deut. 10:5; 1 Kings 8:9). Their subsequent history is unknown. They are as a whole called "the covenant" (Deut. 4:13), and "the tables of the covenant" (9:9, 11; Heb. 9:4), and "the testimony."

They are obviously "ten" in number, but their division is not fixed, hence different methods of numbering them have been adopted. The Jews make the "Preface" one of the commandments, and then combine the first and second. The Roman Catholics and Lutherans combine the first and second and divide the tenth into two. The Jews and Josephus divide them equally. The Lutherans and Roman Catholics refer three commandments to the first table and seven to the second. The Greek and Reformed Churches refer four to the first and six to the second table. The Samaritans add to the second that Gerizim is the mount of worship. (See LAW.)

Communion - fellowship with God (Gen. 18:17-33; Ex. 33:9-11; Num. 12:7, 8), between Christ and his people (John 14:23), by the Spirit (2 Cor. 13:14; Phil. 2:1), of believers with one another (Eph. 4:1-6). The Lord's Supper is so called (1 Cor. 10:16, 17), because in it there is fellowship between Christ and his disciples, and of the disciples with one another.

Conaniah - whom Jehovah hath set, a Levite placed over the tithes brought into the temple (2 Chr. 35:9).

Concision - (Gr. katatome; i.e., "mutilation"), a term used by Paul contemptuously of those who were zealots for circumcision (Phil. 3:2). Instead of the warning, "Beware of the circumcision" (peritome) i.e., of the party who pressed on Gentile converts the necessity of still observing that ordinance, he says, "Beware of the concision;" as much as to say, "This circumcision which they vaunt of is in Christ only as the gashings and mutilations of idolatrous heathen."

Concubine - in the Bible denotes a female conjugally united to a man, but in a relation inferior to that of a wife. Among the early Jews, from various causes, the difference between a wife and a concubine was less marked than it would be amongst us. The concubine was a wife of secondary rank. There are various laws recorded providing for their protection (Ex. 21:7; Deut. 21:10-14), and setting limits to the relation they sustained to the household to which they belonged (Gen. 21:14; 25:6). They had no authority in the family, nor could they share in the household government.

The immediate cause of concubinage might be gathered from the conjugal histories of Abraham and Jacob (Gen. 16;30). But in process of time the custom of concubinage degenerated, and laws were made to restrain and regulate it (Ex. 21:7-9).

Christianity has restored the sacred institution of marriage to its original character, and concubinage is ranked with the sins of fornication and adultery (Matt. 19:5-9; 1 Cor. 7:2).

Concupiscence - desire, Rom. 7:8 (R.V., "coveting"); Col. 3:5 (R.V., "desire"). The "lust of concupiscence" (1 Thess. 4:5; R.V., "passion of lust") denotes evil desire, indwelling sin.

Conduit - a water-course or channel (Job 38:25). The "conduit of the upper pool" (Isa. 7:3) was formed by Hezekiah for the purpose of conveying the waters from the upper pool in the valley of Gihon to the west side of the city of David (2 Kings 18:17; 20:20; 2 Chr. 32:30). In carrying out this work he stopped "the waters of the fountains which were without the city" i.e., "the upper water-course of Gihon", and conveyed it down from the west through a canal into the city, so that in case of a siege the inhabitants of the city might have a supply of water, which would thus be withdrawn from the enemy. (See SILOAM.)

There are also the remains of a conduit which conducted water from the so-called "Pools of Solomon," beyond Bethlehem, into the city. Water is still conveyed into the city from the fountains which supplied these pools by a channel which crosses the valley of Hinnom.

Coney - (Heb. shaphan; i.e., "the hider"), an animal which inhabits the mountain gorges and the rocky districts of Arabia Petraea and the Holy Land. "The conies are but a feeble folk, yet make they their houses in the rocks" (Prov. 30:26; Ps. 104:18). They are gregarious, and "exceeding wise" (Prov. 30:24), and are described as chewing the cud (Lev. 11:5; Deut. 14:7).

The animal intended by this name is known among naturalists as the Hyrax Syriacus. It is neither a ruminant nor a rodent, but is regarded as akin to the rhinoceros. When it is said to "chew the cud," the Hebrew word so used does not necessarily imply the possession of a ruminant stomach. "The lawgiver speaks according to appearances; and no one can watch the constant motion of the little creature's jaws, as it sits continually working its teeth, without recognizing the naturalness of the expression" (Tristram, Natural History of the Bible). It is about the size and color of a rabbit, though clumsier in structure, and without a tail. Its feet are not formed for digging, and therefore it has its home not in burrows but in the clefts of the rocks. "Coney" is an obsolete English word for "rabbit."

Confection - (Ex. 30:35, "ointment" in ver. 25; R.V., "perfume"). The Hebrew word so rendered is derived from a root meaning to compound oil and perfume.

Confectionaries - only in 1 Sam. 8:13, those who make confections, i.e., perfumers, who compound species and perfumes.

Confession - (1) An open profession of faith (Luke 12:8). (2.) An acknowledment of sins to God (Lev. 16:21; Ezra 9:5-15; Dan. 9:3-12), and to a neighbour whom we have wronged (James 5:16; Matt. 18:15).

Congregation - (Heb. kahal), the Hebrew people collectively as a holy community (Num. 15:15). Every circumcised Hebrew from twenty years old and upward was a member of the congregation. Strangers resident in the land, if circumcised, were, with certain exceptions (Ex. 12:19; Num. 9:14; Deut. 23:1-3), admitted to the privileges of citizenship, and spoken of as members of the congregation (Ex. 12:19; Num. 9:14; 15:15). The congregation were summonded together by the sound of two silver trumpets, and they met at the door of the tabernacle (Num. 10:3). These assemblies were convened for the purpose of engaging in solemn religious services (Ex. 12:27; Num. 25:6; Joel 2:15), or of receiving new commandments (Ex. 19:7, 8). The elders, who were summonded by the sound of one trumpet (Num. 10:4), represented on various occasions the whole congregation (Ex. 3:16; 12:21; 17:5; 24:1).

After the conquest of Canaan, the people were assembled only on occasions of the highest national importance (Judg. 20; 2 Chr. 30:5; 34:29; 1 Sam. 10:17; 2 Sam. 5:1-5; 1 Kings 12:20; 2 Kings 11:19; 21:24; 23:30). In subsequent times the congregation was represented by the Sanhedrim; and the name synagogue, applied in the Septuagint version exclusively to the congregation, came to be used to denote the places of worship established by the Jews. (See CHURCH.)

In Acts 13:43, where alone it occurs in the New Testament, it is the same word as that rendered "synagogue" (q.v.) in ver. 42, and is so rendered in ver. 43 in R.V.

Congregation, mount of the - (Isa. 14:13), has been supposed to refer to the place where God promised to meet with his people (Ex. 25:22; 29:42, 43) i.e., the mount of the Divine presence, Mount Zion. But here the king of Babylon must be taken as expressing himself according to his own heathen notions, and not according to those of the Jews. The "mount of the congregation" will therefore in this case mean the northern mountain, supposed by the Babylonians to be the meeting-place of their gods. In the Babylonian inscriptions mention is made of a mountain which is described as "the mighty mountain of Bel, whose head rivals heaven, whose root is the holy deep." This mountain was regarded in their mythology as the place where the gods had their seat.

Conscience - that faculty of the mind, or inborn sense of right and wrong, by which we judge of the moral character of human conduct. It is common to all men. Like all our other faculties, it has been perverted by the Fall (John 16:2; Acts 26:9; Rom. 2:15). It is spoken of as "defiled" (Titus 1:15), and "seared" (1 Tim. 4:2). A "conscience void of offence" is to be sought and cultivated (Acts 24:16; Rom. 9:1; 2 Cor. 1:12; 1 Tim. 1:5, 19; 1 Pet. 3:21).

Consecration - the devoting or setting apart of anything to the worship or service of God. The race of Abraham and the tribe of Levi were thus consecrated (Ex. 13:2, 12, 15; Num. 3:12). The Hebrews devoted their fields and cattle, and sometimes the spoils of war, to the Lord (Lev. 27:28, 29). According to the Mosaic law the first-born both of man and beast were consecrated to God.

In the New Testament, Christians are regarded as consecrated to the Lord (1 Pet. 2:9).

Consolation of Israel - a name for the Messiah in common use among the Jews, probably suggested by Isa. 12:1; 49:13. The Greek word thus rendered (Luke 2:25, paraklesis) is kindred to that translated "Comforter" in John 14:16, etc., parakletos.

Constellation - a cluster of stars, or stars which appear to be near each other in the heavens, and which astronomers have reduced to certain figures (as the "Great Bear," the "Bull," etc.) for the sake of classification and of memory. In Isa. 13:10, where this word only occurs, it is the rendering of the Hebrew kesil, i.e., "fool." This was the Hebrew name of the constellation Orion (Job 9:9; 38:31), a constellation which represented Nimrod, the symbol of folly and impiety. The word some interpret by "the giant" in this place, "some heaven-daring rebel who was chained to the sky for his impiety."

Contentment - a state of mind in which one's desires are confined to his lot whatever it may be (1 Tim. 6:6; 2 Cor. 9:8). It is opposed to envy (James 3:16), avarice (Heb. 13:5), ambition (Prov. 13:10), anxiety (Matt. 6:25, 34), and repining (1 Cor. 10:10). It arises from the inward disposition, and is the offspring of humility, and of an intelligent consideration of the rectitude and benignity of divine providence (Ps. 96:1, 2; 145), the greatness of the divine promises (2 Pet. 1:4), and our own unworthiness (Gen. 32:10); as well as from the view the gospel opens up to us of rest and peace hereafter (Rom. 5:2).

Conversation - generally the goings out and in of social intercourse (Eph. 2:3; 4:22; R.V., "manner of life"); one's deportment or course of life. This word is never used in Scripture in the sense of verbal communication from one to another (Ps. 50:23; Heb. 13:5). In Phil. 1:27 and 3:20, a different Greek word is used. It there means one's relations to a community as a citizen, i.e., citizenship.

Conversion - the turning of a sinner to God (Acts 15:3). In a general sense the heathen are said to be "converted" when they abandon heathenism and embrace the Christian faith; and in a more special sense men are converted when, by the influence of divine grace in their souls, their whole life is changed, old things pass away, and all things become new (Acts 26:18). Thus we speak of the conversion of the Philippian jailer (16:19-34), of Paul (9:1-22), of the Ethiopian treasurer (8:26-40), of Cornelius (10), of Lydia (16:13-15), and others. (See REGENERATION.)

Convocation - a meeting of a religious character as distinguished from congregation, which was more general, dealing with political and legal matters. Hence it is called an "holy convocation." Such convocations were the Sabbaths (Lev. 23:2, 3), the Passover (Ex. 12:16; Lev. 23:7, 8; Num. 28:25), Pentecost (Lev. 23:21), the feast of Trumpets (Lev. 23:24; Num. 29:1), the feast of Weeks (Num. 28:26), and the feast of Tabernacles (Lev. 23:35, 36). The great fast, the annual day of atonement, was "the holy convocation" (Lev. 23:27; Num. 29:7).

Cook - a person employed to perform culinary service. In early times among the Hebrews cooking was performed by the mistress of the household (Gen. 18:2-6; Judg. 6:19), and the process was very expeditiously performed (Gen. 27:3, 4, 9, 10). Professional cooks were afterwards employed (1 Sam. 8:13; 9:23). Few animals, as a rule, were slaughtered (other than sacrifices), except for purposes of hospitality (Gen. 18:7; Luke 15:23). The paschal lamb was roasted over a fire (Ex. 12:8, 9; 2Chr. 35:13). Cooking by boiling was the usual method adopted (Lev. 8:31; Ex. 16:23). No cooking took place on the Sabbath day (Ex. 35:3).

Coos - (written Cos in the R.V.), a small island, one of the Sporades in the Aegean Sea, in the north-west of Rhodes, off the coast of Caria. Paul on his return from his third missionary journey, passed the night here after sailing from Miletus (Acts 21:1). It is now called Stanchio.

Copper - derived from the Greek kupros (the island of Cyprus), called "Cyprian brass," occurs only in the Authorized Version in Ezra 8:27. Elsewhere the Hebrew word (nehosheth) is improperly rendered "brass," and sometimes "steel" (2 Sam. 22:35; Jer. 15:12). The "bow of steel" (Job 20:24; Ps. 18:34) should have been "bow of copper" (or "brass," as in the R.V.). The vessels of "fine copper" of Ezra 8:27 were probably similar to those of "bright brass" mentioned in 1 Kings 7:45; Dan. 10:6.

Tubal-cain was the first artificer in brass and iron (Gen. 4:22). Hiram was noted as a worker in brass (1 Kings 7:14). Copper abounded in Palestine (Deut. 8:9; Isa. 60:17; 1 Chr. 22:3, 14). All sorts of vessels in the tabernacle and the temple were made of it (Lev. 6:28; Num. 16:39; 2 Chr. 4:16; Ezra 8:27); also weapons of war (1 Sam. 17:5, 6, 38; 2 Sam. 21:16). Iron is mentioned only four times (Gen. 4:22; Lev. 26:19; Num. 31:22; 35:16) in the first four books of Moses, while copper (rendered "brass") is mentioned forty times. (See BRASS.)

We find mention of Alexander (q.v.), a "coppersmith" of Ephesus (2 Tim. 4:14).

Cor - This Hebrew word, untranslated, denotes a round vessel used as a measure both for liquids and solids. It was equal to one homer, and contained ten ephahs in dry and ten baths in liquid measure (Ezek. 45:14). The Rabbins estimated the cor at forty-five gallons, while Josephus estimated it at about eighty-seven. In 1 Kings 4:22; 5:11; 2 Chr. 2:10; 27:5, the original word is rendered "measure."

Coral - Heb. ramoth, meaning "heights;" i.e., "high-priced" or valuable things, or, as some suppose, "that which grows high," like a tree (Job 28:18; Ezek. 27:16), according to the Rabbins, red coral, which was in use for ornaments.

The coral is a cretaceous marine product, the deposit by minute polypous animals of calcareous matter in cells in which the animal lives. It is of numberless shapes as it grows, but usually is branched like a tree. Great coral reefs and coral islands abound in the Red Sea, whence probably the Hebrews derived their knowledge of it. It is found of different colours, white, black, and red. The red, being esteemed the most precious, was used, as noticed above, for ornamental purposes.

Corban - a Hebrew word adopted into the Greek of the New Testament and left untranslated. It occurs only once (Mark 7:11). It means a gift or offering consecrated to God. Anything over which this word was once pronounced was irrevocably dedicated to the temple. Land, however, so dedicated might be redeemed before the year of jubilee (Lev. 27:16-24). Our Lord condemns the Pharisees for their false doctrine, inasmuch as by their traditions they had destroyed the commandment which requires children to honour their father and mother, teaching them to find excuse from helping their parents by the device of pronouncing "Corban" over their goods, thus reserving them to their own selfish use.

Cord - frequently used in its proper sense, for fastening a tent (Ex. 35:18; 39:40), yoking animals to a cart (Isa. 5:18), binding prisoners (Judg. 15:13; Ps. 2:3; 129:4), and measuring ground (2 Sam. 8;2; Ps. 78:55). Figuratively, death is spoken of as the giving way of the tent-cord (Job 4:21. "Is not their tent-cord plucked up?" R.V.). To gird one's self with a cord was a token of sorrow and humiliation. To stretch a line over a city meant to level it with the ground (Lam. 2:8). The "cords of sin" are the consequences or fruits of sin (Prov. 5:22). A "threefold cord" is a symbol of union (Eccl. 4:12). The "cords of a man" (Hos. 11:4) means that men employ, in inducing each other, methods such as are suitable to men, and not "cords" such as oxen are led by. Isaiah (5:18) says, "Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope." This verse is thus given in the Chaldee paraphrase: "Woe to those who begin to sin by little and little, drawing sin by cords of vanity: these sins grow and increase till they are strong and are like a cart rope." This may be the true meaning. The wicked at first draw sin with a slender cord; but by-and-by their sins increase, and they are drawn after them by a cart rope. Henderson in his commentary says: "The meaning is that the persons described were not satisfied with ordinary modes of provoking the Deity, and the consequent ordinary approach of his vengeance, but, as it were, yoked themselves in the harness of iniquity, and, putting forth all their strength, drew down upon themselves, with accelerated speed, the load of punishment which their sins deserved."

Coriander - Heb. gad, (Ex. 16:31; Num. 11:7), seed to which the manna is likened in its form and colour. It is the Coriandrum sativum of botanists, an umbelliferous annual plant with a round stalk, about two feet high. It is widely cultivated in Eastern countries and in the south of Europe for the sake of its seeds, which are in the form of a little ball of the size of a peppercorn. They are used medicinally and as a spice. The Greek name of this plant is korion or koriannon, whence the name "coriander."


 Corinth - a Grecian city, on the isthmus which joins the Peloponnesus to the mainland of Greece. It is about 48 miles west of Athens. The ancient city was destroyed by the Romans (B.C. 146), and that mentioned in the New Testament was quite a new city, having been rebuilt about a century afterwards and peopled by a colony of freedmen from Rome. It became under the Romans the seat of government for Southern Greece or Achaia (Acts 18:12-16). It was noted for its wealth, and for the luxurious and immoral and vicious habits of the people. It had a large mixed population of Romans, Greeks, and Jews. When Paul first visited the city (A.D. 51 or 52), Gallio, the brother of Seneca, was proconsul. Here Paul resided for eighteen months (18:1-18). Here he first became aquainted with Aquila and Priscilla, and soon after his departure Apollos came to it from Ephesus. After an interval he visited it a second time, and remained for three months (20:3). During this second visit his Epistle to the Romans was written (probably A.D. 55). Although there were many Jewish converts at Corinth, yet the Gentile element prevailed in the church there.

Some have argued from 2 Cor. 12:14; 13:1, that Paul visited Corinth a third time (i.e., that on some unrecorded occasion he visited the city between what are usually called the first and second visits). But the passages referred to only indicate Paul's intention to visit Corinth (comp. 1 Cor. 16:5, where the Greek present tense denotes an intention), an intention which was in some way frustrated. We can hardly suppose that such a visit could have been made by the apostle without more distinct reference to it.

Corinthians, First Epistle to the - was written from Ephesus (1 Cor. 16:8) about the time of the Passover in the third year of the apostle's sojourn there (Acts 19:10; 20:31), and when he had formed the purpose to visit Macedonia, and then return to Corinth (probably A.D. 57).

The news which had reached him, however, from Corinth frustrated his plan. He had heard of the abuses and contentions that had arisen among them, first from Apollos (Acts 19:1), and then from a letter they had written him on the subject, and also from some of the "household of Chloe," and from Stephanas and his two friends who had visited him (1 Cor. 1:11; 16:17). Paul thereupon wrote this letter, for the purpose of checking the factious spirit and correcting the erroneous opinions that had sprung up among them, and remedying the many abuses and disorderly practices that prevailed. Titus and a brother whose name is not given were probably the bearers of the letter (2 Cor. 2:13; 8:6, 16-18).

The epistle may be divided into four parts:

(1.) The apostle deals with the subject of the lamentable divisions and party strifes that had arisen among them (1 Cor. 1-4).

(2.) He next treats of certain cases of immorality that had become notorious among them. They had apparently set at nought the very first principles of morality (5; 6).

(3.) In the third part he discusses various questions of doctrine and of Christian ethics in reply to certain communications they had made to him. He especially rectifies certain flagrant abuses regarding the celebration of the Lord's supper (7-14).

(4.) The concluding part (15; 16) contains an elaborate defense of the doctrine of the resurrection of the dead, which had been called in question by some among them, followed by some general instructions, intimations, and greetings.

This epistle "shows the powerful self-control of the apostle in spite of his physical weakness, his distressed circumstances, his incessant troubles, and his emotional nature. It was written, he tells us, in bitter anguish, 'out of much affliction and pressure of heart...and with streaming eyes' (2 Cor. 2:4); yet he restrained the expression of his feelings, and wrote with a dignity and holy calm which he thought most calculated to win back his erring children. It gives a vivid picture of the early church...It entirely dissipates the dream that the apostolic church was in an exceptional condition of holiness of life or purity of doctrine." The apostle in this epistle unfolds and applies great principles fitted to guide the church of all ages in dealing with the same and kindred evils in whatever form they may appear.

This is one of the epistles the authenticity of which has never been called in question by critics of any school, so many and so conclusive are the evidences of its Pauline origin.

The subscription to this epistle states erroneously in the Authorized Version that it was written at Philippi. This error arose from a mistranslation of 1 Cor. 16:5, "For I do pass through Macedonia," which was interpreted as meaning, "I am passing through Macedonia." In 16:8 he declares his intention of remaining some time longer in Ephesus. After that, his purpose is to "pass through Macedonia."

Corinthians, Second Epistle to the - Shortly after writing his first letter to the Corinthians, Paul left Ephesus, where intense excitement had been aroused against him, the evidence of his great success, and proceeded to Macedonia. Pursuing the usual route, he reached Troas, the port of departure for Europe. Here he expected to meet with Titus, whom he had sent from Ephesus to Corinth, with tidings of the effects produced on the church there by the first epistle; but was disappointed (1 Cor. 16:9; 2 Cor. 1:8; 2:12, 13). He then left Troas and proceeded to Macedonia; and at Philippi, where he tarried, he was soon joined by Titus (2 Cor. 7:6, 7), who brought him good news from Corinth, and also by Timothy. Under the influence of the feelings awakened in his mind by the favourable report which Titus brought back from Corinth, this second epistle was written. It was probably written at Philippi, or, as some think, Thessalonica, early in the year A.D. 58, and was sent to Corinth by Titus. This letter he addresses not only to the church in Corinth, but also to the saints in all Achaia, i.e., in Athens, Cenchrea, and other cities in Greece.

The contents of this epistle may be thus arranged:

(1.) Paul speaks of his spiritual labours and course of life, and expresses his warm affection toward the Corinthians (2 Cor. 1-7).

(2.) He gives specific directions regarding the collection that was to be made for their poor brethren in Judea (8; 9).

(3.) He defends his own apostolic claim (10-13), and justifies himself from the charges and insinuations of the false teacher and his adherents.

This epistle, it has been well said, shows the individuallity of the apostle more than any other. "Human weakness, spiritual strength, the deepest tenderness of affection, wounded feeling, sternness, irony, rebuke, impassioned self-vindication, humility, a just self-respect, zeal for the welfare of the weak and suffering, as well as for the progress of the church of Christ and for the spiritual advancement of its members, are all displayed in turn in the course of his appeal."--Lias, Second Corinthians.

Of the effects produced on the Corinthian church by this epistle we have no definite information. We know that Paul visited Corinth after he had written it (Acts 20:2, 3), and that on that occasion he tarried there for three months. In his letter to Rome, written at this time, he sent salutations from some of the principal members of the church to the Romans.

Cormorant - (Lev. 11:17; Deut. 14:17), Heb. shalak, "plunging," or "darting down," (the Phalacrocorax carbo), ranked among the "unclean" birds; of the same family group as the pelican. It is a "plunging" bird, and is common on the coasts and the island seas of Palestine. Some think the Hebrew word should be rendered "gannet" (Sula bassana, "the solan goose"); others that it is the "tern" or "sea swallow," which also frequents the coasts of Palestine as well as the Sea of Galilee and the Jordan valley during several months of the year. But there is no reason to depart from the ordinary rendering.

In Isa. 34:11, Zeph. 2:14 (but in R.V., "pelican") the Hebrew word rendered by this name is ka'ath. It is translated "pelican" (q.v.) in Ps. 102:6. The word literally means the "vomiter," and the pelican is so called from its vomiting the shells and other things which it has voraciously swallowed. (See PELICAN.)

Corn - The word so rendered (dagan) in Gen. 27:28, 37, Num. 18:27, Deut. 28:51, Lam. 2:12, is a general term representing all the commodities we usually describe by the words corn, grain, seeds, peas, beans. With this corresponds the use of the word in John 12:24.

In Gen. 41:35, 49, Prov. 11:26, Joel 2:24 ("wheat"), the word thus translated (bar; i.e., "winnowed") means corn purified from chaff. With this corresponds the use of the word in the New Testament (Matt. 3:12; Luke 3:17; Acts 7:12). In Ps. 65:13 it means "growing corn."

In Gen. 42:1, 2, 19, Josh. 9:14, Neh. 10:31 ("victuals"), the word (sheber; i.e., "broken," i.e., grist) denotes generally victuals, provisions, and corn as a principal article of food.

From the time of Solomon, corn began to be exported from Palestine (Ezek. 27:17; Amos 8:5). "Plenty of corn" was a part of Issac's blessing conferred upon Jacob (Gen. 27:28; comp. Ps. 65:13).

Cornelius - a centurion whose history is narrated in Acts 10. He was a "devout man," and like the centurion of Capernaum, believed in the God of Israel. His residence at Caesrea probably brought him into contact with Jews who communicated to him their expectations regarding the Messiah; and thus he was prepared to welcome the message Peter brought him. He became the first fruit of the Gentile world to Christ. He and his family were baptized and admitted into the Christian church (Acts 10:1, 44-48). (See CENTURION.)

Corner - The angle of a house (Job 1:19) or a street (Prov. 7:8). "Corners" in Neh. 9:22 denotes the various districts of the promised land allotted to the Israelites. In Num. 24:17, the "corners of Moab" denotes the whole land of Moab. The "corner of a field" (Lev. 19:9; 23:22) is its extreme part, which was not to be reaped. The Jews were prohibited from cutting the "corners," i.e., the extremities, of the hair and whiskers running round the ears (Lev. 19:27; 21:5). The "four corners of the earth" in Isa. 11:12 and Ezek. 7:2 denotes the whole land. The "corners of the streets" mentioned in Matt. 6:5 means the angles where streets meet so as to form a square or place of public resort.

The corner gate of Jerusalem (2 Kings 14:13; 2 Chr. 26:9) was on the north-west side of the city.

Corner-stone (Job 38:6; Isa. 28:16), a block of great importance in binding together the sides of a building. The "head of the corner" (Ps. 118:22, 23) denotes the coping, the "coign of vantage", i.e., the topstone of a building. But the word "corner stone" is sometimes used to denote some person of rank and importance (Isa. 28:16). It is applied to our Lord, who was set in highest honour (Matt. 21:42). He is also styled "the chief corner stone" (Eph. 2:20; 1 Pet. 2:6-8). When Zechariah (10:4), speaking of Judah, says, "Out of him came forth the corner," he is probably to be understood as ultimately referring to the Messiah as the "corner stone." (See TEMPLE, SOLOMON'S 疶0003612.)

Cornet - Heb. shophar, "brightness," with reference to the clearness of its sound (1 Chr. 15:28; 2 Chr. 15:14; Ps. 98:6; Hos. 5:8). It is usually rendered in the Authorized Version "trumpet." It denotes the long and straight horn, about eighteen inches long. The words of Joel, "Blow the trumpet," literally, "Sound the cornet," refer to the festival which was the preparation for the day of Atonement. In Dan. 3:5, 7, 10, 15, the word (keren) so rendered is a curved horn. The word "cornet" in 2 Sam. 6:5 (Heb. mena'an'im, occurring only here) was some kind of instrument played by being shaken like the Egyptian sistrum, consisting of rings or bells hung loosely on iron rods.

Cotes - pens or enclosures for flocks (2 Chr. 32:28, "cotes for flocks;" R.V., "flocks in folds").

Cottage - (1.) A booth in a vineyard (Isa. 1:8); a temporary shed covered with leaves or straw to shelter the watchman that kept the garden. These were slight fabrics, and were removed when no longer needed, or were left to be blown down in winter (Job 27:18).

(2.) A lodging-place (rendered "lodge" in Isa. 1:8); a slighter structure than the "booth," as the cucumber patch is more temporary than a vineyard (Isa. 24:20). It denotes a frail structure of boughs supported on a few poles, which is still in use in the East, or a hammock suspended between trees, in which the watchman was accustomed to sleep during summer.

(3.) In Zeph. 2:6 it is the rendering of the Hebrew keroth, which some suppose to denote rather "pits" (R.V. marg., "caves") or "wells of water," such as shepherds would sink.

Couch - (Gen. 49:4; 1 Chr. 5:1; Job 7:13; Ps. 6:6, etc.), a seat for repose or rest. (See BED.)

Coulter - (1 Sam. 13:20, 21), an agricultural instrument, elsewhere called "ploughshare" (Isa. 2:4; Micah 4:3; Joel 3:10). It was the facing-piece of a plough, analogous to the modern coulter.

Council - spoken of counsellors who sat in public trials with the governor of a province (Acts 25:12).

The Jewish councils were the Sanhedrim, or supreme council of the nation, which had subordinate to it smaller tribunals (the "judgment," perhaps, in Matt. 5:21, 22) in the cities of Palestine (Matt. 10:17; Mark 13:9). In the time of Christ the functions of the Sanhedrim were limited (John 16:2; 2 Cor. 11:24). In Ps. 68:27 the word "council" means simply a company of persons. (R.V. marg., "company.")

In ecclesiastical history the word is used to denote an assembly of pastors or bishops for the discussion and regulation of church affairs. The first of these councils was that of the apostles and elders at Jerusalem, of which we have a detailed account in Acts 15.

Counsellor - an adviser (Prov. 11:14; 15:22), a king's state counsellor (2 Sam. 15:12). Used once of the Messiah (Isa. 9:6). In Mark 15:43, Luke 23:50, the word probably means a member of the Jewish Sanhedrim.

Courses - When David was not permitted to build the temple, he proceeded, among the last acts of his life, with the assistance of Zadok and Ahimelech, to organize the priestly and musical services to be conducted in the house of God. (1.) He divided the priests into twenty-four courses (1 Chr. 24:1-19), sixteen being of the house of Eleazar and eight of that of Ithamar. Each course was under a head or chief, and ministered for a week, the order being determined by lot. (2.) The rest of the 38,000 Levites (23:4) were divided also into twenty-four courses, each to render some allotted service in public worship: 4,000 in twenty-four courses were set apart as singers and musicians under separate leaders (25); 4,000 as porters or keepers of the doors and gates of the sanctuary (26:1-19); and 6,000 as officers and judges to see to the administration of the law in all civil and ecclesiastical matters (20-32).

This arrangement was re-established by Hezekiah (2 Chr. 31:2); and afterwards the four sacerdotal courses which are said to have returned from the Captivity were re-divided into the original number of twenty-four by Ezra (6:18).

Court - the enclosure of the tabernacle (Ex. 27:9-19; 40:8), of the temple (1 Kings 6:36), of a prison (Neh. 3:25), of a private house (2 Sam. 17:18), and of a king's palace (2 Kings 20:4).

Covenant - a contract or agreement between two parties. In the Old Testament the Hebrew word berith is always thus translated. Berith is derived from a root which means "to cut," and hence a covenant is a "cutting," with reference to the cutting or dividing of animals into two parts, and the contracting parties passing between them, in making a covenant (Gen. 15; Jer. 34:18, 19).

The corresponding word in the New Testament Greek is diatheke, which is, however, rendered "testament" generally in the Authorized Version. It ought to be rendered, just as the word berith of the Old Testament, "covenant."

This word is used (1) of a covenant or compact between man and man (Gen. 21:32), or between tribes or nations (1 Sam. 11:1; Josh. 9:6, 15). In entering into a convenant, Jehovah was solemnly called on to witness the transaction (Gen. 31:50), and hence it was called a "covenant of the Lord" (1 Sam. 20:8). The marriage compact is called "the covenant of God" (Prov. 2:17), because the marriage was made in God's name. Wicked men are spoken of as acting as if they had made a "covenant with death" not to destroy them, or with hell not to devour them (Isa. 28:15, 18).

(2.) The word is used with reference to God's revelation of himself in the way of promise or of favour to men. Thus God's promise to Noah after the Flood is called a covenant (Gen. 9; Jer. 33:20, "my covenant"). We have an account of God's covernant with Abraham (Gen. 17, comp. Lev. 26:42), of the covenant of the priesthood (Num. 25:12, 13; Deut. 33:9; Neh. 13:29), and of the covenant of Sinai (Ex. 34:27, 28; Lev. 26:15), which was afterwards renewed at different times in the history of Israel (Deut. 29; Josh. 1:24; 2 Chr. 15; 23; 29; 34; Ezra 10; Neh. 9). In conformity with human custom, God's covenant is said to be confirmed with an oath (Deut. 4:31; Ps. 89:3), and to be accompanied by a sign (Gen. 9; 17). Hence the covenant is called God's "counsel," "oath," "promise" (Ps. 89:3, 4; 105:8-11; Heb. 6:13-20; Luke 1:68-75). God's covenant consists wholly in the bestowal of blessing (Isa. 59:21; Jer. 31:33, 34).

The term covenant is also used to designate the regular succession of day and night (Jer. 33:20), the Sabbath (Ex. 31:16), circumcision (Gen. 17:9, 10), and in general any ordinance of God (Jer. 34:13, 14).

A "covenant of salt" signifies an everlasting covenant, in the sealing or ratifying of which salt, as an emblem of perpetuity, is used (Num. 18:19; Lev. 2:13; 2 Chr. 13:5).

COVENANT OF WORKS, the constitution under which Adam was placed at his creation. In this covenant, (1.) The contracting parties were (a) God the moral Governor, and (b) Adam, a free moral agent, and representative of all his natural posterity (Rom. 5:12-19). (2.) The promise was "life" (Matt. 19:16, 17; Gal. 3:12). (3.) The condition was perfect obedience to the law, the test in this case being abstaining from eating the fruit of the "tree of knowledge," etc. (4.) The penalty was death (Gen. 2:16, 17).

This covenant is also called a covenant of nature, as made with man in his natural or unfallen state; a covenant of life, because "life" was the promise attached to obedience; and a legal covenant, because it demanded perfect obedience to the law.

The "tree of life" was the outward sign and seal of that life which was promised in the covenant, and hence it is usually called the seal of that covenant.

This covenant is abrogated under the gospel, inasmuch as Christ has fulfilled all its conditions in behalf of his people, and now offers salvation on the condition of faith. It is still in force, however, as it rests on the immutable justice of God, and is binding on all who have not fled to Christ and accepted his righteousness.

CONVENANT OF GRACE, the eternal plan of redemption entered into by the three persons of the Godhead, and carried out by them in its several parts. In it the Father represented the Godhead in its indivisible sovereignty, and the Son his people as their surety (John 17:4, 6, 9; Isa. 42:6; Ps. 89:3).

The conditions of this covenant were, (1.) On the part of the Father (a) all needful preparation to the Son for the accomplishment of his work (Heb. 10:5; Isa. 42:1-7); (b) support in the work (Luke 22:43); and (c) a glorious reward in the exaltation of Christ when his work was done (Phil. 2:6-11), his investiture with universal dominion (John 5:22; Ps. 110:1), his having the administration of the covenant committed into his hands (Matt. 28:18; John 1:12; 17:2; Acts 2:33), and in the final salvation of all his people (Isa. 35:10; 53:10, 11; Jer. 31:33; Titus 1:2). (2.) On the part of the Son the conditions were (a) his becoming incarnate (Gal. 4:4, 5); and (b) as the second Adam his representing all his people, assuming their place and undertaking all their obligations under the violated covenant of works; (c) obeying the law (Ps. 40:8; Isa. 42:21; John 9:4, 5), and (d) suffering its penalty (Isa. 53; 2 Cor. 5:21; Gal. 3:13), in their stead.

Christ, the mediator of, fulfils all its conditions in behalf of his people, and dispenses to them all its blessings. In Heb. 8:6; 9:15; 12:24, this title is given to Christ. (See DISPENSATION.)

Covering of the eyes - occurs only in Gen. 20:16. In the Revised Version the rendering is "it (i.e., Abimelech's present of 1,000 pieces of silver to Abraham) is for thee a covering of the eyes." This has been regarded as an implied advice to Sarah to conform to the custom of married women, and wear a complete veil, covering the eyes as well as the rest of the face.

Covetousness - a strong desire after the possession of worldly things (Col. 3:5; Eph. 5:5; Heb. 13:5; 1 Tim. 6:9, 10; Matt. 6:20). It assumes sometimes the more aggravated form of avarice, which is the mark of cold-hearted worldliness.

Cow - A cow and her calf were not to be killed on the same day (Lev. 22:28; Ex. 23:19; Deut. 22:6, 7). The reason for this enactment is not given. A state of great poverty is described in the words of Isa. 7:21-25, where, instead of possessing great resources, a man shall depend for the subsistence of himself and his family on what a single cow and two sheep could yield.

Crane - (Isa. 38:14; Jer. 8:7). In both of these passages the Authorized Version has reversed the Hebrew order of the words. "Crane or swallow" should be "swallow or crane," as in the Revised Version. The rendering is there correct. The Hebrew for crane is 'agur, the Grus cincerea, a bird well known in Palestine. It is migratory, and is distinguished by its loud voice, its cry being hoarse and melancholy.

Creation - "In the beginning" God created, i.e., called into being, all things out of nothing. This creative act on the part of God was absolutely free, and for infinitely wise reasons. The cause of all things exists only in the will of God. The work of creation is attributed (1) to the Godhead (Gen. 1:1, 26); (2) to the Father (1 Cor. 8:6); (3) to the Son (John 1:3; Col. 1:16, 17); (4) to the Holy Spirit (Gen. 1:2; Job 26:13; Ps. 104:30). The fact that he is the Creator distinguishes Jehovah as the true God (Isa. 37:16; 40:12, 13; 54:5; Ps. 96:5; Jer. 10:11, 12). The one great end in the work of creation is the manifestation of the glory of the Creator (Col. 1:16; Rev. 4:11; Rom. 11:36). God's works, equally with God's word, are a revelation from him; and between the teachings of the one and those of the other, when rightly understood, there can be no contradiction.

Traditions of the creation, disfigured by corruptions, are found among the records of ancient Eastern nations. (See ACCAD.) A peculiar interest belongs to the traditions of the Accadians, the primitive inhabitants of the plains of Lower Mesopotamia. These within the last few years have been brought to light in the tablets and cylinders which have been rescued from the long-buried palaces and temples of Assyria. They bear a remarkable resemblance to the record of Genesis.

Creature - denotes the whole creation in Rom. 8:39; Col. 1:15; Rev. 5:13; the whole human race in Mark 16:15; Rom. 8:19-22.

The living creatures in Ezek. 10:15, 17, are imaginary beings, symbols of the Divine attributes and operations.

Crescens - increasing, probably one of the seventy disciples of Christ. He was one of Paul's assistants (2 Tim. 4:10), probably a Christian of Rome.

Crete - now called Candia, one of the largest islands in the Meditterranean, about 140 miles long and 35 broad. It was at one time a very prosperous and populous island, having a "hundred cities." The character of the people is described in Paul's quotation from "one of their own poets" (Epimenides) in his epistle to Titus: "The Cretans are alway liars, evil beasts, slow bellies" (Titus 1:12). Jews from Crete were in Jerusalem on the day of Pentecost (Acts 2:11). The island was visited by Paul on his voyage to Rome (Acts 27). Here Paul subsequently left Titus (1:5) "to ordain elders." Some have supposed that it was the original home of the Caphtorim (q.v.) or Philistines.

Crimson - See COLOUR.

Crisping-pin - (Isa. 3:22; R.V., "satchel"), some kind of female ornament, probably like the modern reticule. The Hebrew word harit properly signifies pouch or casket or purse. It is rendered "bag" in 2 Kings 5:23.

Crispus - curled, the chief of the synagogue at Corinth (Acts 18:8). He was converted and, with his family, baptized by Paul (1 Cor. 1:14).

Cross - in the New Testament the instrument of crucifixion, and hence used for the crucifixion of Christ itself (Eph. 2:16; Heb. 12:2; 1 Cor. 1:17, 18; Gal. 5:11; 6:12, 14; Phil. 3:18). The word is also used to denote any severe affliction or trial (Matt. 10:38; 16:24; Mark 8:34; 10:21).

The forms in which the cross is represented are these:

1. The crux simplex (I), a "single piece without transom."

2. The crux decussata (X), or St. Andrew's cross.

3. The crux commissa (T), or St. Anthony's cross.

4. The crux immissa (t), or Latin cross, which was the kind of cross on which our Saviour died. Above our Lord's head, on the projecting beam, was placed the "title." (See CRUCIFIXION.)

After the conversion, so-called, of Constantine the Great (B.C. 313), the cross first came into use as an emblem of Christianity. He pretended at a critical moment that he saw a flaming cross in the heavens bearing the inscription, "In hoc signo vinces", i.e., By this sign thou shalt conquer, and that on the following night Christ himself appeared and ordered him to take for his standard the sign of this cross. In this form a new standard, called the Labarum, was accordingly made, and borne by the Roman armies. It remained the standard of the Roman army till the downfall of the Western empire. It bore the embroidered monogram of Christ, i.e., the first two Greek letters of his name, X and P (chi and rho), with the Alpha and Omega. (See A.)

Crown - (1.) Denotes the plate of gold in the front of the high priest's mitre (Ex. 29:6; 39:30). The same Hebrew word so rendered (ne'zer) denotes the diadem worn by Saul in battle (2 Sam. 1:10), and also that which was used at the coronation of Joash (2 Kings 11:12).

(2.) The more general name in Hebrew for a crown is 'atarah, meaning a "circlet." This is used of crowns and head ornaments of divers kinds, including royal crowns. Such was the crown taken from the king of Ammon by David (2 Sam. 12:30). The crown worn by the Assyrian kings was a high mitre, sometimes adorned with flowers. There are sculptures also representing the crowns worn by the early Egyptian and Persian kings. Sometimes a diadem surrounded the royal head-dress of two or three fillets. This probably signified that the wearer had dominion over two or three countries. In Rev. 12:3; 13:1, we read of "many crowns," a token of extended dominion.

(3.) The ancient Persian crown (Esther 1:11; 2:17; 6:8) was called kether; i.e., "a chaplet," a high cap or tiara. Crowns were worn sometimes to represent honour and power (Ezek. 23:42). They were worn at marriages (Cant. 3:11; Isa. 61:10, "ornaments;" R.V., "a garland"), and at feasts and public festivals.

The crown was among the Romans and Greeks a symbol of victory and reward. The crown or wreath worn by the victors in the Olympic games was made of leaves of the wild olive; in the Pythian games, of laurel; in the Nemean games, of parsley; and in the Isthmian games, of the pine. The Romans bestowed the "civic crown" on him who saved the life of a citizen. It was made of the leaves of the oak. In opposition to all these fading crowns the apostles speak of the incorruptible crown, the crown of life (James 1:12; Rev. 2:10) "that fadeth not away" (1 Pet. 5:4, Gr. amarantinos; comp. 1:4). Probably the word "amaranth" was applied to flowers we call "everlasting," the "immortal amaranth."

Crown of thorns - our Lord was crowned with a, in mockery by the Romans (Matt. 27:29). The object of Pilate's guard in doing this was probably to insult, and not specially to inflict pain. There is nothing to show that the shrub thus used was, as has been supposed, the spina Christi, which could have been easily woven into a wreath. It was probably the thorny nabk, which grew abundantly round about Jerusalem, and whose flexible, pliant, and round branches could easily be platted into the form of a crown. (See THORN 疶0003642, 3.)

Crucifixion - a common mode of punishment among heathen nations in early times. It is not certain whether it was known among the ancient Jews; probably it was not. The modes of capital punishment according to the Mosaic law were, by the sword (Ex. 21), strangling, fire (Lev. 20), and stoning (Deut. 21).

This was regarded as the most horrible form of death, and to a Jew it would acquire greater horror from the curse in Deut. 21:23.

This punishment began by subjecting the sufferer to scourging. In the case of our Lord, however, his scourging was rather before the sentence was passed upon him, and was inflicted by Pilate for the purpose, probably, of exciting pity and procuring his escape from further punishment (Luke 23:22; John 19:1).

The condemned one carried his own cross to the place of execution, which was outside the city, in some conspicuous place set apart for the purpose. Before the nailing to the cross took place, a medicated cup of vinegar mixed with gall and myrrh (the sopor) was given, for the purpose of deadening the pangs of the sufferer. Our Lord refused this cup, that his senses might be clear (Matt. 27:34). The spongeful of vinegar, sour wine, posca, the common drink of the Roman soldiers, which was put on a hyssop stalk and offered to our Lord in contemptuous pity (Matt. 27:48; Luke 23:36), he tasted to allay the agonies of his thirst (John 19:29). The accounts given of the crucifixion of our Lord are in entire agreement with the customs and practices of the Roman in such cases. He was crucified between two "malefactors" (Isa. 53:12; Luke 23:32), and was watched by a party of four soldiers (John 19:23; Matt. 27:36, 54), with their centurion. The "breaking of the legs" of the malefactors was intended to hasten death, and put them out of misery (John 19:31); but the unusual rapidity of our Lord's death (19:33) was due to his previous sufferings and his great mental anguish. The omission of the breaking of his legs was the fulfilment of a type (Ex. 12:46). He literally died of a broken heart, a ruptured heart, and hence the flowing of blood and water from the wound made by the soldier's spear (John 19:34). Our Lord uttered seven memorable words from the cross, namely, (1) Luke 23:34; (2) 23:43; (3) John 19:26; (4) Matt. 27:46, Mark 15:34; (5) John 19:28; (6) 19:30; (7) Luke 23:46.

Cruse - a utensil; a flask or cup for holding water (1 Sam. 26:11, 12, 16; 1 Kings 19:6) or oil (1 Kings 17:12, 14, 16). In 1 Kings 14:3 the word there so rendered means properly a bottle, as in Jer. 19:1, 10, or pitcher. In 2 Kings 2:20, a platter or flat metal saucer is intended. The Hebrew word here used is translated "dish" in 21:13; "pans," in 2 Chr. 35:13; and "bosom," in Prov. 19:24; 26:15 (R.V., "dish").

Crystal - (Ezek. 1:22, with the epithet "terrible," as dazzling the spectators with its brightness). The word occurs in Rev. 4:6; 21:11; 22:1. It is a stone of the flint order, the most refined kind of quartz. The Greek word here used means also literally "ice." The ancients regarded the crystal as only pure water congealed into extreme hardness by great length of time.

Cubit - Heb. 'ammah; i.e., "mother of the arm," the fore-arm, is a word derived from the Latin cubitus, the lower arm. It is difficult to determine the exact length of this measure, from the uncertainty whether it included the entire length from the elbow to the tip of the longest finger, or only from the elbow to the root of the hand at the wrist. The probability is that the longer was the original cubit. The common computation as to the length of the cubit makes it 20.24 inches for the ordinary cubit, and 21.888 inches for the sacred one. This is the same as the Egyptian measurements.

A rod or staff the measure of a cubit is called in Judg. 3:16 gomed, which literally means a "cut," something "cut off." The LXX. and Vulgate render it "span."

Cuckoo - (Heb. shahaph), from a root meaning "to be lean; slender." This bird is mentioned only in Lev. 11:16 and Deut. 14:15 (R.V., "seamew"). Some have interpreted the Hebrew word by "petrel" or "shearwater" (Puffinus cinereus), which is found on the coast of Syria; others think it denotes the "sea-gull" or "seamew." The common cuckoo (Cuculus canorus) feeds on reptiles and large insects. It is found in Asia and Africa as well as in Europe. It only passes the winter in Palestine. The Arabs suppose it to utter the cry Yakub_, and hence they call it _tir el-Yakub; i.e., "Jacob's bird."

Cucumbers - (Heb. plur. kishshuim; i.e., "hard," "difficult" of digestion, only in Num. 11:5). This vegetable is extensively cultivated in the East at the present day, as it appears to have been in earlier times among the Hebrews. It belongs to the gourd family of plants. In the East its cooling pulp and juice are most refreshing. "We need not altogether wonder that the Israelites, wearily marching through the arid solitudes of the Sinaitic peninsula, thought more of the cucumbers and watermelons of which they had had no lack in Egypt, rather than of the cruel bondage which was the price of these luxuries." Groser's Scripture Natural History.

Isaiah speaks of a "lodge" (1:8; Heb. sukkah), i.e., a shed or edifice more solid than a booth, for the protection throughout the season from spring to autumn of the watchers in a "garden of cucumbers."

Cummin - (Heb. kammon; i.e., a "condiment"), the fruit or seed of an umbelliferous plant, the Cuminum sativum, still extensively cultivated in the East. Its fruit is mentioned in Isa. 28:25, 27. In the New Testament it is mentioned in Matt. 23:23, where our Lord pronounces a "woe" on the scribes and Pharisees, who were zealous in paying tithes of "mint and anise and cummin," while they omitted the weightier matters of the law." "It is used as a spice, both bruised, to mix with bread, and also boiled, in the various messes and stews which compose an Oriental banquet." Tristram, Natural History.

Cup - a wine-cup (Gen. 40:11, 21), various forms of which are found on Assyrian and Egyptian monuments. All Solomon's drinking vessels were of gold (1 Kings 10: 21). The cups mentioned in the New Testament were made after Roman and Greek models, and were sometimes of gold (Rev. 17:4).

The art of divining by means of a cup was practiced in Egypt (Gen. 44:2-17), and in the East generally.

The "cup of salvation" (Ps. 116:13) is the cup of thanksgiving for the great salvation. The "cup of consolation" (Jer. 16:7) refers to the custom of friends sending viands and wine to console relatives in mourning (Prov. 31:6). In 1 Cor. 10:16, the "cup of blessing" is contrasted with the "cup of devils" (1 Cor. 10:21). The sacramental cup is the "cup of blessing," because of blessing pronounced over it (Matt. 26:27; Luke 22:17). The "portion of the cup" (Ps. 11:6; 16:5) denotes one's condition of life, prosperous or adverse. A "cup" is also a type of sensual allurement (Jer. 51:7; Prov. 23:31; Rev. 17:4). We read also of the "cup of astonishment," the "cup of trembling," and the "cup of God's wrath" (Ps. 75:8; Isa. 51:17; Jer. 25:15; Lam. 4:21; Ezek. 23:32; Rev. 16:19; comp. Matt. 26:39, 42; John 18:11). The cup is also the symbol of death (Matt. 16:28; Mark 9:1; Heb. 2:9).

Cup-bearer - an officer of high rank with Egyptian, Persian, Assyrian, and Jewish monarchs. The cup-bearer of the king of Egypt is mentioned in connection with Joseph's history (Gen. 40:1-21; 41:9). Rabshakeh (q.v.) was cup-bearer in the Assyrian court (2 Kings 18:17). Nehemiah filled this office to the king of Persia (Neh. 1:11). We read also of Solomon's cup-bearers (1 Kings 10:5; 2 Chr. 9:4).

Curious arts - (Acts 19:19), magical arts; jugglery practised by the Ephesian conjurers. Ephesus was noted for its wizard and the "Ephesian spells;" i.e., charms or scraps of parchment written over with certain formula, which were worn as a safeguard against all manner of evils. The more important and powerful of these charms were written out in books which circulated among the exorcists, and were sold at a great price.

Curse - denounced by God against the serpent (Gen. 3:14), and against Cain (4:11). These divine maledictions carried their effect with them. Prophetical curses were sometimes pronounced by holy men (Gen. 9:25; 49:7; Deut. 27:15; Josh. 6:26). Such curses are not the consequence of passion or revenge, they are predictions.

No one on pain of death shall curse father or mother (Ex. 21:17), nor the prince of his people (22:28), nor the deaf (Lev. 19:14). Cursing God or blaspheming was punishable by death (Lev. 24:10-16). The words "curse God and die" (R.V., "renounce God and die"), used by Job's wife (Job 2:9), have been variously interpreted. Perhaps they simply mean that as nothing but death was expected, God would by this cursing at once interpose and destroy Job, and so put an end to his sufferings.

Curtain - (1.) Ten curtains, each twenty-eight cubits long and four wide, made of fine linen, also eleven made of goat's hair, covered the tabernacle (Ex. 26:1-13; 36:8-17).

(2.) The sacred curtain, separating the holy of holies from the sanctuary, is designated by a different Hebrew word (peroketh). It is described as a "veil of blue, and purple, and scarlet, and fine twined linen of cunning work" (Ex. 26:31; Lev. 16:2; Num. 18:7).

(3.) "Stretcheth out the heavens as a curtain" (Isa. 40:22), is an expression used with reference to the veil or awning which Orientals spread for a screen over their courts in summer. According to the prophet, the heavens are spread over our heads as such an awning. Similar expressions are found in Ps. 104:2l; comp. Isa. 44:24; Job 9:8.

Cush - black. (1.) A son, probably the eldest, of Ham, and the father of Nimrod (Gen. 10:8; 1 Chr. 1:10). From him the land of Cush seems to have derived its name. The question of the precise locality of the land of Cush has given rise to not a little controversy. The second river of Paradise surrounded the whole land of Cush (Gen. 2:13, R.V.). The term Cush is in the Old Testament generally applied to the countries south of the Israelites. It was the southern limit of Egypt (Ezek. 29:10, A.V. "Ethiopia," Heb. Cush), with which it is generally associated (Ps. 68:31; Isa. 18:1; Jer. 46:9, etc.). It stands also associated with Elam (Isa. 11:11), with Persia (Ezek. 38:5), and with the Sabeans (Isa. 45:14). From these facts it has been inferred that Cush included Arabia and the country on the west coast of the Red Sea. Rawlinson takes it to be the country still known as Khuzi-stan, on the east side of the Lower Tigris. But there are intimations which warrant the conclusion that there was also a Cush in Africa, the Ethiopia (so called by the Greeks) of Africa. Ezekiel speaks (29:10; comp. 30:4-6) of it as lying south of Egypt. It was the country now known to us as Nubia and Abyssinia (Isa. 18:1; Zeph. 3:10, Heb. Cush). In ancient Egyptian inscriptions Ethiopia is termed Kesh. The Cushites appear to have spread along extensive tracts, stretching from the Upper Nile to the Euphrates and Tigris. At an early period there was a stream of migration of Cushites "from Ethiopia, properly so called, through Arabia, Babylonia, and Persia, to Western India." The Hamite races, soon after their arrival in Africa, began to spread north, east, and west. Three branches of the Cushite or Ethiopian stock, moving from Western Asia, settled in the regions contiguous to the Persian Gulf. One branch, called the Cossaeans, settled in the mountainous district on the east of the Tigris, known afterwards as Susiana; another occupied the lower regions of the Euphrates and the Tigris; while a third colonized the southern shores and islands of the gulf, whence they afterwards emigrated to the Mediterranean and settled on the coast of Palestine as the Phoenicians. Nimrod was a great Cushite chief. He conquered the Accadians, a Tauranian race, already settled in Mesopotamia, and founded his kingdom, the Cushites mingling with the Accads, and so forming the Chaldean nation.

(2.) A Benjamite of this name is mentioned in the title of Ps. 7. "Cush was probably a follower of Saul, the head of his tribe, and had sought the friendship of David for the purpose of 'rewarding evil to him that was at peace with him.'"

Cushan - probably a poetic or prolonged name of the land of Cush, the Arabian Cush (Hab. 3:7). Some have, however, supposed this to be the same as Chushan-rishathaim (Judg. 3:8, 10), i.e., taking the latter part of the name as a title or local appellation, Chushan "of the two iniquities" (= oppressing Israel, and provoking them to idolatry), a Mesopotamian king, identified by Rawlinson with Asshur-ris-ilim (the father of Tiglathpileser I.); but incorrectly, for the empire of Assyria was not yet founded. He held Israel in bondage for eight years.

Cushite - (1.) The messenger sent by Joab to David to announce his victory over Absalom (2 Sam. 18:32).

(2.) The father of Shelemiah (Jer. 36:14).

(3.) Son of Gedaliah, and father of the prophet Zephaniah (1:1).

(4.) Moses married a Cushite woman (Num. 12:1). From this circumstance some have supposed that Zipporah was meant, and hence that Midian was Cush.

Custom - a tax imposed by the Romans. The tax-gatherers were termed publicans (q.v.), who had their stations at the gates of cities, and in the public highways, and at the place set apart for that purpose, called the "receipt of custom" (Matt.9: 9; Mark 2:14), where they collected the money that was to be paid on certain goods (Matt.17:25). These publicans were tempted to exact more from the people than was lawful, and were, in consequence of their extortions, objects of great hatred. The Pharisees would have no intercourse with them (Matt.5:46, 47; 9:10, 11).

A tax or tribute (q.v.) of half a shekel was annually paid by every adult Jew for the temple. It had to be paid in Jewish coin (Matt. 22:17-19; Mark 12:14, 15). Money-changers (q.v.) were necessary, to enable the Jews who came up to Jerusalem at the feasts to exchange their foreign coin for Jewish money; but as it was forbidden by the law to carry on such a traffic for emolument (Deut. 23:19, 20), our Lord drove them from the temple (Matt. 21:12: Mark 11:15).

Cuthah - one of the Babylonian cities or districts from which Shalmaneser transplanted certain colonists to Samaria (2 Kings 17:24). Some have conjectured that the "Cutheans" were identical with the "Cossaeans" who inhabited the hill-country to the north of the river Choaspes. Cuthah is now identified with Tell Ibrahim, 15 miles north-east of Babylon.

Cutting - the flesh in various ways was an idolatrous practice, a part of idol-worship (Deut. 14:1; 1 Kings 18:28). The Israelites were commanded not to imitate this practice (Lev. 19:28; 21:5; Deut. 14:1). The tearing of the flesh from grief and anguish of spirit in mourning for the dead was regarded as a mark of affection (Jer. 16:6; 41:5; 48:37).

Allusions are made in Revelation (13:16; 17:5; 19:20) to the practice of printing marks on the body, to indicate allegiance to a deity. We find also references to it, through in a different direction, by Paul (Gal. 6; 7) and by Ezekiel (9:4). (See HAIR.)

Cymbals - (Heb. tzeltzelim, from a root meaning to "tinkle"), musical instruments, consisting of two convex pieces of brass one held in each hand, which were clashed together to produce a loud clanging sound; castanets; "loud cymbals." "Highsounding cymbals" consisted of two larger plates, one held also in each hand (2 Sam. 6:5; Ps. 150:5; 1 Chr. 13:8; 15:16, 19, 28; 1 Cor. 13:1).

Cypress - (Heb. tirzah, "hardness"), mentioned only in Isa. 44:14 (R.V., "holm tree"). The oldest Latin version translates this word by ilex, i.e., the evergreen oak, which may possibly have been the tree intended; but there is great probability that our Authorized Version is correct in rendering it "cypress." This tree grows abundantly on the mountains of Hermon. Its wood is hard and fragrant, and very durable. Its foliage is dark and gloomy. It is an evergreen (Cupressus sempervirens). "Throughout the East it is used as a funereal tree; and its dark, tall, waving plumes render it peculiarly appropriate among the tombs."

Cyprus - one of the largest islands of the Mediterranean, about 148 miles long and 40 broad. It is distant about 60 miles from the Syrian coast. It was the "Chittim" of the Old Testament (Num. 24:24). The Greek colonists gave it the name of Kypros, from the cyprus, i.e., the henna (see CAMPHIRE 疶0000701), which grew on this island. It was originally inhabited by Phoenicians. In B.C. 477 it fell under the dominion of the Greeks; and became a Roman province B.C. 58. In ancient times it was a centre of great commercial activity. Corn and wine and oil were produced here in the greatest perfection. It was rich also in timber and in mineral wealth.

It is first mentioned in the New Testament (Acts 4:36) as the native place of Barnabas. It was the scene of Paul's first missionary labours (13:4-13), when he and Barnabas and John Mark were sent forth by the church of Antioch. It was afterwards visited by Barnabas and Mark alone (15:39). Mnason, an "old disciple," probaly one of the converts of the day of Pentecost belonging to this island, is mentioned (21:16). It is also mentioned in connection with the voyages of Paul (Acts 21:3; 27:4). After being under the Turks for three hundred years, it was given up to the British Government in 1878.

Cyrene - a city (now Tripoli) in Upper Libya, North Africa, founded by a colony of Greeks (B.C. 630). It contained latterly a large number of Jews, who were introduced into the city by Ptolemy, the son of Lagus, because he thought they would contribute to the security of the place. They increased in number and influence; and we are thus prepared for the frequent references to them in connection with the early history of Christianity. Simon, who bore our Lord's cross, was a native of this place (Matt. 27:32; Mark 15:21). Jews from Cyrene were in Jerusalem at Pentecost (Acts 2:10); and Cyrenian Jews had a synagogue at Jerusalem (6:9). Converts belonging to Cyrene contributed to the formation of the first Gentile church at Antioch (11:20). Among "the prophets and teachers" who "ministered to the Lord at Antioch" was Lucius of Cyrene (13:1).

Cyrenius - the Grecized form of Quirinus. His full name was Publius Sulpicius Quirinus. Recent historical investigation has proved that Quirinus was governor of Cilicia, which was annexed to Syria at the time of our Lord's birth. Cilicia, which he ruled, being a province of Syria, he is called the governor, which he was de jure, of Syria. Some ten years afterwards he was appointed governor of Syria for the second time. During his tenure of office, at the time of our Lord's birth (Luke 2:2), a "taxing" (R.V., "enrolment;" i.e., a registration) of the people was "first made;" i.e., was made for the first time under his government. (See TAXING.)

Cyrus - (Heb. Ko'resh), the celebrated "King of Persia" (Elam) who was conqueror of Babylon, and issued the decree of liberation to the Jews (Ezra 1:1, 2). He was the son of Cambyses, the prince of Persia, and was born about B.C. 599. In the year B.C. 559 he became king of Persia, the kingdom of Media being added to it partly by conquest. Cyrus was a great military leader, bent on universal conquest. Babylon fell before his army (B.C. 538) on the night of Belshazzar's feast (Dan. 5:30), and then the ancient dominion of Assyria was also added to his empire (cf., "Go up, O Elam", Isa.21:2).

Hitherto the great kings of the earth had only oppressed the Jews. Cyrus was to them as a "shepherd" (Isa. 44:28; 45:1). God employed him in doing service to his ancient people. He may posibly have gained, through contact with the Jews, some knowledge of their religion.

The "first year of Cyrus" (Ezra 1:1) is not the year of his elevation to power over the Medes, nor over the Persians, nor the year of the fall of Babylon, but the year succeeding the two years during which "Darius the Mede" was viceroy in Babylon after its fall. At this time only (B.C. 536) Cyrus became actual king over Palestine, which became a part of his Babylonian empire. The edict of Cyrus for the rebuilding of Jerusalem marked a great epoch in the history of the Jewish people (2 Chr. 36:22, 23; Ezra 1:1-4; 4:3; 5:13-17; 6:3-5).

This decree was discovered "at Achmetha [R.V. marg., "Ecbatana"], in the palace that is in the province of the Medes" (Ezra 6:2). A chronicle drawn up just after the conquest of Babylonia by Cyrus, gives the history of the reign of Nabonidus (Nabunahid), the last king of Babylon, and of the fall of the Babylonian empire. In B.C. 538 there was a revolt in Southern Babylonia, while the army of Cyrus entered the country from the north. In June the Babylonian army was completely defeated at Opis, and immediately afterwards Sippara opened its gates to the conqueror. Gobryas (Ugbaru), the governor of Kurdistan, was then sent to Babylon, which surrendered "without fighting," and the daily services in the temples continued without a break. In October, Cyrus himself arrived, and proclaimed a general amnesty, which was communicated by Gobryas to "all the province of Babylon," of which he had been made governor. Meanwhile, Nabonidus, who had concealed himself, was captured, but treated honourably; and when his wife died, Cambyses, the son of Cyrus, conducted the funeral. Cyrus now assumed the title of "king of Babylon," claimed to be the descendant of the ancient kings, and made rich offerings to the temples. At the same time he allowed the foreign populations who had been deported to Babylonia to return to their old homes, carrying with them the images of their gods. Among these populations were the Jews, who, as they had no images, took with them the sacred vessels of the temple.

Daberath - pasture, a Levitical town of Issachar (Josh. 19:12; 21:28), near the border of Zebulum. It is the modern small village of Deburich, at the base of Mount Tabor. Tradition has incorrectly made it the scene of the miracle of the cure of the lunatic child (Matt. 17:14).

Daemon - the Greek form, rendered "devil" in the Authorized Version of the New Testament. Daemons are spoken of as spiritual beings (Matt. 8:16; 10:1; 12:43-45) at enmity with God, and as having a certain power over man (James 2:19; Rev. 16:14). They recognize our Lord as the Son of God (Matt. 8:20; Luke 4:41). They belong to the number of those angels that "kept not their first estate," "unclean spirits," "fallen angels," the angels of the devil (Matt. 25:41; Rev. 12:7-9). They are the "principalities and powers" against which we must "wrestle" (Eph. 6:12).

Daemoniac - one "possessed with a devil." In the days of our Lord and his apostles, evil spirits, "daemons," were mysteriously permitted by God to exercise an influence both over the souls and bodies of men, inflicting dumbness (Matt. 9:32), blindness (12:22), epilepsy (Mark 9:17-27), insanity (Matt. 8:28; Mark 5:1-5). Daemoniacs are frequently distinguished from those who are afflicted with ordinary bodily maladies (Mark 1:32; 16:17, 18; Luke 6:17, 18). The daemons speak in their own persons (Matt. 8:29; Mark 1:23, 24; 5:7). This influence is clearly distinguished from the ordinary power of corruption and of temptation over men. In the daemoniac his personality seems to be destroyed, and his actions, words, and even thoughts to be overborne by the evil spirit (Mark, l.c.; Acts 19:15).

Dagon - little fish; diminutive from dag = a fish, the fish-god; the national god of the Philistines (Judg. 16:23). This idol had the body of a fish with the head and hands of a man. It was an Assyrio-Babylonian deity, the worship of which was introduced among the Philistines through Chaldea. The most famous of the temples of Dagon were at Gaza (Judg. 16:23-30) and Ashdod (1 Sam. 5:1-7). (See FISH.)

Dagon's house - (1 Sam. 5:2), or Beth-dagon, as elsewhere rendered (Josh.15: 41; 19:27), was the sanctuary or temple of Dagon.

The Beth-dagon of Josh. 15:41 was one of the cities of the tribe of Judah, in the lowland or plain which stretches westward. It has not been identified.

The Beth-dagon of Josh. 19:27 was one of the border cities of Asher.

That of 1 Chr. 10:10 was in the western half-tribe of Manasseh, where the Philistines, after their victory at Gilboa, placed Saul's head in the temple of their god. (Comp. 1 Sam. 31:8-13).

Daily sacrifice - (Dan. 8:12; 11:31; 12:11), a burnt offering of two lambs of a year old, which were daily sacrificed in the name of the whole Israelitish people upon the great altar, the first at dawn of day, and the second at evening (Dan. 9:21), or more correctly, "between the two evenings." (See SACRIFICE.)

Dale, the king's - the name of a valley, the alternative for "the valley of Shaveh" (q.v.), near the Dead Sea, where the king of Sodom met Abraham (Gen. 14:17). Some have identified it with the southern part of the valley of Jehoshaphat, where Absalom reared his family monument (2 Sam. 18:18).

Dalmanutha - a place on the west of the Sea of Galilee, mentioned only in Mark 8:10. In the parallel passage it is said that Christ came "into the borders of Magdala" (Matt. 15:39). It is plain, then, that Dalmanutha was near Magdala, which was probably the Greek name of one of the many Migdols (i.e., watch-towers) on the western side of the lake of Gennesaret. It has been identified in the ruins of a village about a mile from Magdala, in the little open valley of 'Ain-el-Barideh, "the cold fountain," called el-Mejdel, possibly the "Migdal-el" of Josh. 19:38.

Dalmatia - a mountainous country on the eastern shore of the Adriatic, a part of the Roman province of Illyricum. It still bears its ancient name. During Paul's second imprisonment at Rome, Titus left him to visit Dalmatia (2 Tim. 4:10) for some unknown purpose. Paul had himself formerly preached in that region (Rom. 15:19).

The present Emperor of Austria bears, among his other titles, that of "King of Dalmatia."

Damaris - a heifer, an Athenian woman converted to Christianity under the preaching of Paul (Acts 17:34). Some have supposed that she may have been the wife of Dionysius the Areopagite.

Damascus - activity, the most ancient of Oriental cities; the capital of Syria (Isa. 7:8; 17:3); situated about 133 miles to the north of Jerusalem. Its modern name is Esh-Sham; i.e., "the East."

The situation of this city is said to be the most beautiful of all Western Asia. It is mentioned among the conquests of the Egyptian king Thothmes III. (B.C. 1500), and in the Amarna tablets (B.C. 1400).

It is first mentioned in Scripture in connection with Abraham's victory over the confederate kings under Chedorlaomer (Gen. 14:15). It was the native place of Abraham's steward (15:2). It is not again noticed till the time of David, when "the Syrians of Damascus came to succour Hadadezer" (q.v.), 2 Sam. 8:5; 1 Chr. 18:5. In the reign of Solomon, Rezon became leader of a band who revolted from Hadadezer (1 Kings 11:23), and betaking themselves to Damascus, settled there and made their leader king. There was a long war, with varying success, between the Israelites and Syrians, who at a later period became allies of Israel against Judah (2 Kings 15:37).

The Syrians were at length subdued by the Assyrians, the city of Damascus was taken and destroyed, and the inhabitants carried captive into Assyria (2 Kings 16:7-9; comp. Isa. 7:8). In this, prophecy was fulfilled (Isa. 17:1; Amos 1:4; Jer. 49:24). The kingdom of Syria remained a province of Assyria till the capture of Nineveh by the Medes (B.C. 625), when it fell under the conquerors. After passing through various vicissitudes, Syria was invaded by the Romans (B.C. 64), and Damascus became the seat of the government of the province. In A.D. 37 Aretas, the king of Arabia, became master of Damascus, having driven back Herod Antipas.

This city is memorable as the scene of Saul's conversion (Acts 9:1-25). The street called "Straight," in which Judas lived, in whose house Saul was found by Ananias, is known by the name Sultany, or "Queen's Street." It is the principal street of the city. Paul visited Damascus again on his return from Arabia (Gal. 1:16, 17). Christianity was planted here as a centre (Acts 9:20), from which it spread to the surrounding regions.

In A.D. 634 Damascus was conquered by the growing Mohammedan power. In A.D. 1516 it fell under the dominion of the Turks, its present rulers. It is now the largest city in Asiatic Turkey. Christianity has again found a firm footing within its walls.

Damnation - in Rom. 13:2, means "condemnation," which comes on those who withstand God's ordinance of magistracy. This sentence of condemnation comes not from the magistrate, but from God, whose authority is thus resisted.

In 1 Cor. 11:29 (R.V., "judgment") this word means condemnation, in the sense of exposure to severe temporal judgements from God, as the following verse explains.

In Rom. 14:23 the word "damned" means "condemned" by one's own conscience, as well as by the Word of God. The apostle shows here that many things which are lawful are not expedient; and that in using our Christian liberty the question should not simply be, Is this course I follow lawful? but also, Can I follow it without doing injury to the spiritual interests of a brother in Christ? He that "doubteth", i.e., is not clear in his conscience as to "meats", will violate his conscience "if he eat," and in eating is condemned; and thus one ought not so to use his liberty as to lead one who is "weak" to bring upon himself this condemnation.

Dan - a judge. (1.) The fifth son of Jacob. His mother was Bilhah, Rachel's maid (Gen. 30:6, "God hath judged me", Heb. dananni). The blessing pronounced on him by his father was, "Dan shall judge his people" (49:16), probably in allusion to the judgeship of Samson, who was of the tribe of Dan.

The tribe of Dan had their place in the march through the wilderness on the north side of the tabernacle (Num. 2:25, 31; 10:25). It was the last of the tribes to receive a portion in the Land of Promise. Its position and extent are described in Josh. 19:40-48.

The territory of Dan extended from the west of that of Ephraim and Benjamin to the sea. It was a small territory, but was very fertile. It included in it, among others, the cities of Lydda, Ekron, and Joppa, which formed its northern boundary. But this district was too limited. "Squeezed into the narrow strip between the mountains and the sea, its energies were great beyond its numbers." Being pressed by the Amorites and the Philistines, whom they were unable to conquer, they longed for a wider space. They accordingly sent out five spies from two of their towns, who went north to the sources of the Jordan, and brought back a favourable report regarding that region. "Arise," they said, "be not slothful to go, and to possess the land," for it is "a place where there is no want of any thing that is in the earth" (Judg. 18:10). On receiving this report, 600 Danites girded on their weapons of war, and taking with them their wives and their children, marched to the foot of Hermon, and fought against Leshem, and took it from the Sidonians, and dwelt therein, and changed the name of the conquered town to Dan (Josh. 19:47). This new city of Dan became to them a new home, and was wont to be spoken of as the northern limit of Palestine, the length of which came to be denoted by the expression "from Dan to Beersheba", i.e., about 144 miles.

"But like Lot under a similar temptation, they seem to have succumbed to the evil influences around them, and to have sunk down into a condition of semi-heathenism from which they never emerged. The mounds of ruins which mark the site of the city show that it covered a considerable extent of ground. But there remains no record of any noble deed wrought by the degenerate tribe. Their name disappears from the roll-book of the natural and the spiritual Israel.", Manning's Those Holy Fields.

This old border city was originally called Laish. Its modern name is Tell el-Kady, "Hill of the Judge." It stands about four miles below Caesarea Philippi, in the midst of a region of surpassing richness and beauty.

(2.) This name occurs in Ezek 27:19, Authorize Version; but the words there, "Dan also," should be simply, as in the Revised Version, "Vedan," an Arabian city, from which various kinds of merchandise were brought to Tyre. Some suppose it to have been the city of Aden in Arabia. (See MAHANEH-DAN 疶0002375.)

Dance - found in Judg. 21:21, 23; Ps. 30:11; 149:3; 150:4; Jer. 31:4, 13, etc., as the translation of hul, which points to the whirling motion of Oriental sacred dances. It is the rendering of a word (rakad') which means to skip or leap for joy, in Eccl. 3:4; Job 21:11; Isa. 13:21, etc.

In the New Testament it is in like manner the translation of different Greek words, circular motion (Luke 15:25); leaping up and down in concert (Matt. 11:17), and by a single person (Matt. 14:6).

It is spoken of as symbolical of rejoicing (Eccl. 3:4. Comp. Ps. 30:11; Matt. 11: 17). The Hebrews had their sacred dances expressive of joy and thanksgiving, when the performers were usually females (Ex. 15:20; 1 Sam. 18:6).

The ancient dance was very different from that common among Western nations. It was usually the part of the women only (Ex. 15:20; Judg. 11:34; comp. 5:1). Hence the peculiarity of David's conduct in dancing before the ark of the Lord (2 Sam. 6:14). The women took part in it with their timbrels. Michal should, in accordance with the example of Miriam and others, have herself led the female choir, instead of keeping aloof on the occasion and "looking through the window." David led the choir "uncovered", i.e., wearing only the ephod or linen tunic. He thought only of the honour of God, and forgot himself.

From being reserved for occasions of religious worship and festivity, it came gradually to be practised in common life on occasions of rejoicing (Jer. 31:4). The sexes among the Jews always danced separately. The daughter of Herodias danced alone (Matt. 14:6).

Daniel - God is my judge, or judge of God. (1.) David's second son, "born unto him in Hebron, of Abigail the Carmelitess" (1 Chr. 3:1). He is called also Chileab (2 Sam. 3:3).

(2.) One of the four great prophets, although he is not once spoken of in the Old Testament as a prophet. His life and prophecies are recorded in the Book of Daniel. He was descended from one of the noble families of Judah (Dan. 1:3), and was probably born in Jerusalem about B.C. 623, during the reign of Josiah. At the first deportation of the Jews by Nebuchadnezzar (the kingdom of Israel had come to an end nearly a century before), or immediately after his victory over the Egyptians at the second battle of Carchemish, in the fourth year of the reign of Jehoiakim (B.C. 606), Daniel and other three noble youths were carried off to Babylon, along with part of the vessels of the temple. There he was obliged to enter into the service of the king of Babylon, and in accordance with the custom of the age received the Chaldean name of Belteshazzar, i.e., "prince of Bel," or "Bel protect the king!" His residence in Babylon was very probably in the palace of Nebuchadnezzar, now identified with a mass of shapeless mounds called the Kasr, on the right bank of the river.

His training in the schools of the wise men in Babylon (Dan. 1:4) was to fit him for service to the empire. He was distinguished during this period for his piety and his stict observance of the Mosaic law (1:8-16), and gained the confidence and esteem of those who were over him. His habit of attention gained during his education in Jerusalem enabled him soon to master the wisdom and learning of the Chaldeans, and even to excel his compeers.

At the close of his three years of discipline and training in the royal schools, Daniel was distinguished for his proficiency in the "wisdom" of his day, and was brought out into public life. He soon became known for his skill in the interpretation of dreams (1:17; 2:14), and rose to the rank of governor of the province of Babylon, and became "chief of the governors" (Chald. Rab-signin) over all the wise men of Babylon. He made known and also interpreted Nebuchadnezzar's dream; and many years afterwards, when he was now an old man, amid the alarm and consternation of the terrible night of Belshazzar's impious feast, he was called in at the instance of the queen-mother (perhaps Nitocris, the daughter of Nebuchadnezzar) to interpret the mysterious handwriting on the wall. He was rewarded with a purple robe and elevation to the rank of "third ruler." The place of "second ruler" was held by Belshazzar as associated with his father, Nabonidus, on the throne (5:16). Daniel interpreted the handwriting, and "in that night was Belshazzar the king of the Chaldeans slain."

After the taking of Babylon, Cyrus, who was now master of all Asia from India to the Dardanelles, placed Darius (q.v.), a Median prince, on the throne, during the two years of whose reign Daniel held the office of first of the "three presidents" of the empire, and was thus practically at the head of affairs, no doubt interesting himself in the prospects of the captive Jews (Dan. 9), whom he had at last the happiness of seeing restored to their own land, although he did not return with them, but remained still in Babylon. His fidelity to God exposed him to persecution, and he was cast into a den of lions, but was miraculously delivered; after which Darius issued a decree enjoining reverence for "the God of Daniel" (6:26). He "prospered in the reign of Darius, and in the reign of Cyrus the Persian," whom he probably greatly influenced in the matter of the decree which put an end to the Captivity (B.C. 536).

He had a series of prophetic visions vouch-safed to him which opened up the prospect of a glorious future for the people of God, and must have imparted peace and gladness to his spirit in his old age as he waited on at his post till the "end of the days." The time and circumstances of his death are not recorded. He probably died at Susa, about eighty-five years of age.

Ezekiel, with whom he was contemporary, mentions him as a pattern of righteousness (14:14, 20) and wisdom (28:3). (See NEBUCHADNEZZAR.)

Daniel, Book of - is ranked by the Jews in that division of their Bible called the Hagiographa (Heb. Khethubim). (See BIBLE.) It consists of two distinct parts. The first part, consisting of the first six chapters, is chiefly historical; and the second part, consisting of the remaining six chapters, is chiefly prophetical.

The historical part of the book treats of the period of the Captivity. Daniel is "the historian of the Captivity, the writer who alone furnishes any series of events for that dark and dismal period during which the harp of Israel hung on the trees that grew by the Euphrates. His narrative may be said in general to intervene between Kings and Chronicles on the one hand and Ezra on the other, or (more strictly) to fill out the sketch which the author of the Chronicles gives in a single verse in his last chapter: 'And them that had escaped from the sword carried he [i.e., Nebuchadnezzar] away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia'" (2 Chr. 36:20).

The prophetical part consists of three visions and one lengthened prophetical communication.

The genuineness of this book has been much disputed, but the arguments in its favour fully establish its claims. (1.) We have the testimony of Christ (Matt. 24:15; 25:31; 26:64) and his apostles (1 Cor. 6:2; 2 Thess. 2:3) for its authority; and (2) the important testimony of Ezekiel (14:14, 20; 28:3). (3.) The character and records of the book are also entirely in harmony with the times and circumstances in which the author lived. (4.) The linguistic character of the book is, moreover, just such as might be expected. Certain portions (Dan. 2:4; 7) are written in the Chaldee language; and the portions written in Hebrew are in a style and form having a close affinity with the later books of the Old Testament, especially with that of Ezra. The writer is familiar both with the Hebrew and the Chaldee, passing from the one to the other just as his subject required. This is in strict accordance with the position of the author and of the people for whom his book was written. That Daniel is the writer of this book is also testified to in the book itself (7:1, 28; 8:2; 9:2; 10:1, 2; 12:4, 5). (See BELSHAZZAR.)

Dan-jaan - woodland Dan, a place probably somewhere in the direction of Dan, near the sources of the Jordan (2 Sam. 24:6). The LXX. and the Vulgate read "Dan-ja'ar", i.e., "Dan in the forest."

Dannah - murmuring, a city (Josh. 15:49) in the mountains of Judah about 8 miles south-west of Hebron.

Darda - pearl of wisdom, one of the four who were noted for their wisdom, but whom Solomon excelled (1 Kings 4:31).

Daric - in the Revised Version of 1 Chr. 29:7; Ezra 2:69; 8:27; Neh. 7:70-72, where the Authorized Version has "dram." It is the rendering of the Hebrew darkemon and the Greek dareikos. It was a gold coin, bearing the figure of a Persian King with his crown and armed with bow and arrow. It was current among the Jews after their return from Babylon, i.e., while under the Persian domination. It weighed about 128 grains troy, and was of the value of about one guinea or rather more of our money. It is the first coin mentioned in Scripture, and is the oldest that history makes known to us.

Darius - the holder or supporter, the name of several Persian kings. (1.) Darius the Mede (Dan. 11:1), "the son of Ahasuerus, of the seed of the Medes" (9:1). On the death of Belshazzar the Chaldean he "received the kingdom" of Babylon as viceroy from Cyrus. During his brief reign (B.C. 538-536) Daniel was promoted to the highest dignity (Dan. 6:1, 2); but on account of the malice of his enemies he was cast into the den of lions. After his miraculous escape, a decree was issued by Darius enjoining "reverence for the God of Daniel" (6:26). This king was probably the "Astyages" of the Greek historians. Nothing can, however, be with certainty affirmed regarding him. Some are of opinion that the name "Darius" is simply a name of office, equivalent to "governor," and that the "Gobryas" of the inscriptions was the person intended by the name.

(2.) Darius, king of Persia, was the son of Hystaspes, of the royal family of the Achaemenidae. He did not immediately succeed Cyrus on the throne. There were two intermediate kings, viz., Cambyses (the Ahasuerus of Ezra), the son of Cyrus, who reigned from B.C. 529-522, and was succeeded by a usurper named Smerdis, who occupied the throne only ten months, and was succeeded by this Darius (B.C. 521-486). Smerdis was a Margian, and therefore had no sympathy with Cyrus and Cambyses in the manner in which they had treated the Jews. He issued a decree prohibiting the restoration of the temple and of Jerusalem (Ezra 4:17-22). But soon after his death and the accession of Darius, the Jews resumed their work, thinking that the edict of Smerdis would be now null and void, as Darius was in known harmony with the religious policy of Cyrus. The enemies of the Jews lost no time in bringing the matter under the notice of Darius, who caused search to be made for the decree of Cyrus (q.v.). It was not found at Babylon, but at Achmetha (Ezra 6:2); and Darius forthwith issued a new decree, giving the Jews full liberty to prosecute their work, at the same time requiring the Syrian satrap and his subordinates to give them all needed help. It was with the army of this king that the Greeks fought the famous battle of Marathon (B.C. 490). During his reign the Jews enjoyed much peace and prosperity. He was succeeded by Ahasuerus, known to the Greeks as Xerxes, who reigned for twenty-one years.

(3.) Darius the Persian (Neh. 12:22) was probably the Darius II. (Ochus or Nothus) of profane history, the son of Artaxerxes Longimanus, who was the son and successor of Ahasuerus (Xerxes). There are some, however, who think that the king here meant was Darius III. (Codomannus), the antagonist of Alexander the Great (B.C. 336-331).

Darkness - The plague (the ninth) of darkness in Egypt (Ex. 10:21) is described as darkness "which may be felt." It covered "all the land of Egypt," so that "they saw not one another." It did not extend to the land of Goshen (ver. 23).

When Jesus hung upon the cross (Matt. 27:45; Luke 23:44), from the "sixth hour there was darkness over all the land unto the ninth hour."

On Mount Sinai, Moses (Ex. 20:21) "drew near unto the thick darkness where God was." This was the "thick cloud upon the mount" in which Jehovah was when he spake unto Moses there. The Lord dwelt in the cloud upon the mercy-seat (1 Kings 8:12), the cloud of glory. When the psalmist (Ps. 97:2) describes the inscrutable nature of God's workings among the sons of men, he says, "Clouds and darkness are round about him." God dwells in thick darkness.

Darkness (Isa. 13:9, 10; Matt. 24:29) also is a symbol of the judgments that attend on the coming of the Lord. It is a symbol of misery and adversity (Job 18:6; Ps. 107:10; Isa. 8:22; Ezek. 30:18). The "day of darkness" in Joel 2:2, caused by clouds of locusts, is a symbol of the obscurity which overhangs all divine proceedings. "Works of darkness" are impure actions (Eph. 5:11). "Outer darkness" refers to the darkness of the streets in the East, which are never lighted up by any public or private lamps after nightfall, in contrast with the blaze of cheerful light in the house. It is also a symbol of ignorance (Isa. 9:2; 60:2; Matt. 6:23) and of death (Job 10:21; 17:13).

Darling - Ps. 22:20; 35:17) means an "only one."

Dart - an instrument of war; a light spear. "Fiery darts" (Eph. 6:16) are so called in allusion to the habit of discharging darts from the bow while they are on fire or armed with some combustible material. Arrows are compared to lightning (Deut. 32:23, 42; Ps. 7:13; 120:4).

Date - the fruit of a species of palm (q.v.), the Phoenix dactilifera. This was a common tree in Palestine (Joel 1:12; Neh. 8:15). Palm branches were carried by the Jews on festive occasions, and especially at the feast of Tabernacles (Lev. 23:40; Neh. 8:15).

Dathan - welled; belonging to a fountain, a son of Eliab, a Reubenite, who joined Korah (q.v.) in his conspiracy, and with his accomplices was swallowed up by an earthquake (Num. 16:1; 26:9; Deut. 11:6; Ps. 106:17).

Daughter - This word, besides its natural and proper sense, is used to designate, (1.) A niece or any female descendant (Gen. 20:12; 24:48; 28:6). (2.) Women as natives of a place, or as professing the religion of a place; as, "the daughters of Zion" (Isa. 3:16), "daughters of the Philistines" (2 Sam. 1:20). (3.) Small towns and villages lying around a city are its "daughters," as related to the metropolis or mother city. Tyre is in this sense called the daughter of Sidon (Isa. 23:12). (4.) The people of Jerusalem are spoken of as "the daughters of Zion" (Isa. 37:22). (5.) The daughters of a tree are its boughs (Gen. 49:22). (6.) The "daughters of music" (Eccl. 12:4) are singing women.

David - beloved, the eighth and youngest son of Jesse, a citizen of Bethlehem. His father seems to have been a man in humble life. His mother's name is not recorded. Some think she was the Nahash of 2 Sam. 17:25. As to his personal appearance, we only know that he was red-haired, with beautiful eyes and a fair face (1 Sam. 16:12; 17:42).

His early occupation was that of tending his father's sheep on the uplands of Judah. From what we know of his after history, doubtless he frequently beguiled his time, when thus engaged, with his shepherd's flute, while he drank in the many lessons taught him by the varied scenes spread around him. His first recorded exploits were his encounters with the wild beasts of the field. He mentions that with his own unaided hand he slew a lion and also a bear, when they came out against his flock, beating them to death in open conflict with his club (1 Sam. 17:34, 35).

While David, in the freshness of ruddy youth, was thus engaged with his flocks, Samuel paid an unexpected visit to Bethlehem, having been guided thither by divine direction (1 Sam. 16:1-13). There he offered up sacrifice, and called the elders of Israel and Jesse's family to the sacrificial meal. Among all who appeared before him he failed to discover the one he sought. David was sent for, and the prophet immediately recognized him as the chosen of God, chosen to succeed Saul, who was now departing from the ways of God, on the throne of the kingdom. He accordingly, in anticipation, poured on his head the anointing oil. David went back again to his shepherd life, but "the Spirit of the Lord came upon David from that day forward," and "the Spirit of the Lord departed from Saul" (1 Sam. 16:13, 14).

Not long after this David was sent for to soothe with his harp the troubled spirit of Saul, who suffered from a strange melancholy dejection. He played before the king so skilfully that Saul was greatly cheered, and began to entertain great affection for the young shepherd. After this he went home to Bethlehem. But he soon again came into prominence. The armies of the Philistines and of Israel were in battle array in the valley of Elah, some 16 miles south-west of Bethlehem; and David was sent by his father with provisions for his three brothers, who were then fighting on the side of the king. On his arrival in the camp of Israel, David (now about twenty years of age) was made aware of the state of matters when the champion of the Philistines, Goliath of Gath, came forth to defy Israel. David took his sling, and with a well-trained aim threw a stone "out of the brook," which struck the giant's forehead, so that he fell senseless to the ground. David then ran and slew him, and cut off his head with his own sword (1 Sam. 17). The result was a great victory to the Israelites, who pursued the Philistines to the gates of Gath and Ekron.

David's popularity consequent on this heroic exploit awakened Saul's jealousy (1 Sam. 18:6-16), which he showed in various ways. He conceived a bitter hatred toward him, and by various stratagems sought his death (1 Sam. 18-30). The deep-laid plots of the enraged king, who could not fail to observe that David "prospered exceedingly," all proved futile, and only endeared the young hero the more to the people, and very specially to Jonathan, Saul's son, between whom and David a life-long warm friendship was formed.

A fugitive. To escape from the vengeance of Saul, David fled to Ramah (1 Sam. 19:12-18) to Samuel, who received him, and he dwelt among the sons of the prophets, who were there under Samuel's training. It is supposed by some that the sixth, seventh, and eleventh Psalms were composed by him at this time. This place was only 3 miles from the residence of Saul, who soon discovered whither the fugitive had gone, and tried ineffectually to bring him back. Jonathan made a fruitless effort to bring his father to a better state of mind toward David (1 Sam. 20), who, being made aware of the fact, saw no hope of safety but in flight to a distance. We accordingly find him first at Nob (21:1-9) and then at Gath, the chief city of the Philistines. The king of the Philistines would not admit him into his service, as he expected that he would, and David accordingly now betook himself to the stronghold of Adullam (22:1-4; 1 Chr. 12:8-18). Here in a short time 400 men gathered around him and acknowledged him as their leader. It was at this time that David, amid the harassment and perils of his position, cried, "Oh that one would give me drink of the water of the well of Bethlehem;" when three of his heroes broke through the lines of the Philistines and brought him the water for which he longed (2 Sam. 23:13-17), but which he would not drink.

In his rage at the failure of all his efforts to seize David, Saul gave orders for the massacre of the entire priestly family at Nob, "persons who wore a linen ephod", to the number of eighty-five persons, who were put to death by Doeg the Edomite. The sad tidings of the massacre were brought to David by Abiathar, a son of Ahimelech, the only one who escaped. Comp. Ps. 52.

Hearing that Keilah, a town on the western frontier, was harassed by the Philistines, David with his men relieved it (1 Sam. 23:1-14); and then, for fear of Saul, he fled to the strongholds in the "hill country" of Judah. Comp. Ps. 31. While encamped there, in the forest in the district of Ziph, he was visited by Jonathan, who spoke to him words of encouragement (23:16-18). The two now parted never to meet again. Saul continued his pursuit of David, who narrowly escaped from him at this time, and fled to the crags and ravines of Engedi, on the western shore of the Dead Sea (1 Sam. 23:29). Here Saul, who still pursued him with his army, narrowly escaped, through the generous forbearance of David, and was greatly affected by what David had done for him. He returned home from pursuing him, and David betook himself to Maon, where, with his 600 men, he maintained himself by contributions gathered from the district. Here occurred the incident connected with Nabal and his wife Abigail (1 Sam. 25), whom David married after Nabal's death.

Saul again went forth (1 Sam. 26) in pursuit of David, who had hid himself "in the hill Hachilah, which is before Jeshimon," in the wilderness of Ziph, and was a second time spared through his forbearance. He returned home, professing shame and penitence for the way in which he had treated David, and predicting his elevation to the throne.

Fighting against Israel. Harassed by the necessity of moving from place to place through fear of Saul, David once more sought refuge among the Philistines (1 Sam. 27). He was welcomed by the king, who assigned him Ziklag as his residence. Here David lived among his followers for some time as an independent chief engaged in frequent war with the Amalekites and other tribes on the south of Judah.

Achish summoned David with his men to join his army against Saul; but the lords of the Philistines were suspicious of David's loyalty, and therefore he was sent back to Ziklag, which he found to his dismay may had been pillaged and burnt during his brief absence. David pursued after the raiders, the Amalekites, and completely routed them. On his return to Ziklag tidings reached him of Saul's death (2 Sam. 1). An Amalekite brought Saul's crown and bracelet and laid them at his feet. David and his men rent their clothes and mourned for Saul, who had been defeated in battle near Mount Gilboa. David composed a beautiful elegy, the most beautiful of all extant Hebrew odes, a "lamentation over Saul and over Jonathan his son" (2 Sam. 1:18-27). It bore the title of "The Bow," and was to be taught to the children, that the memory of Saul and Jonathan might be preserved among them. "Behold, it is written in the book of Jasher" (q.v.).

David king over Judah. David and his men now set out for Hebron under divine direction (2 Sam. 2:1-4). There they were cordially welcomed, and he was at once anointed as king. He was now about thirty years of age.

But his title to the throne was not undisputed. Abner took Ish-bosheth, Saul's only remaining son, over the Jordan to Mahanaim, and there crowned him as king. Then began a civil war in Israel. The first encounter between the two opposing armies, led on the one side by Abner, and on the other by Joab, took place at the pool of Gibeon. It resulted in the defeat of Abner. Other encounters, however, between Israel and Judah followed (2 Sam. 3:1, 5), but still success was on the side of David. For the space of seven and a half years David reigned in Hebron. Abner now sided with David, and sought to promote his advancement; but was treacherously put to death by Joab in revenge for his having slain his brother Asahel at Gibeon (3:22-39). This was greatly to David's regret. He mourned for the death of Abner. Shortly after this Ish-bosheth was also treacherously put to death by two Canaanites of Beeroth; and there being now no rival, David was anointed king over all Israel (4:1-12).

David king over all Israel (2 Sam. 5:1-5; 1 Chr. 11:1-3). The elders of Israel now repaired to Hebron and offered allegiance to David in name of all the people, among whom the greatest enthusiasm prevailed. He was anointed king over all Israel, and sought out a new seat of government, more suitable than Hebron, as the capital of his empire. At this time there was a Jebusite fortress, "the stronghold", on the hill of Zion, called also Jebus. This David took from the Jebusites, and made it Israel's capital, and established here his residence, and afterwards built for himself a palace by the aid of Tyrian tradesmen. The Philistines, who had for some time observed a kind of truce, now made war against David; but were defeated in battle at a place afterwards called, in remembrance of the victory, Baal-perazim. Again they invaded the land, and were a second time routed by him. He thus delivered Israel from their enemies.

David now resolved to bring up the ark of the covenant to his new capital (2 Sam. 6). It was in the house of Abinadab at Kirjath-jearim, about 7 miles from Jerusalem, where it had been for many years, from the time when the Philistines had sent it home (1 Sam. 6; 7). In consequence of the death of Uzzah (for it was a divine ordinance that only the Levites should handle the ark, Num. 4), who had put forth his hand to steady the ark when the cart in which it was being conveyed shook by reason of the roughness of the road, David stayed the procession, and conveyed the ark into the house of Obed-edom, a Philistine from Gath. After three months David brought the ark from the house of Obed-edom up to Jerusalem. Comp. Ps. 24. Here it was placed in a new tent or tabernacle which David erected for the purpose. About seventy years had passed since it had stood in the tabernacle at Shiloh. The old tabernacle was now at Gibeah, at which Zadok ministered. David now (1 Chr. 16) carefully set in order all the ritual of divine worship at Jerusalem, along with Abiathar the high priest. A new religious era began. The service of praise was for the first time introduced into public worship. Zion became henceforth "God's holy hill."

David's wars. David now entered on a series of conquests which greatly extended and strengthened his kingdom (2 Sam. 8). In a few years the whole territory from the Euphrates to the river of Egypt, and from Gaza on the west to Thapsacus on the east, was under his sway (2 Sam. 8:3-13; 10).

David's fall. He had now reached the height of his glory. He ruled over a vast empire, and his capital was enriched with the spoils of many lands. But in the midst of all this success he fell, and his character became stained with the sin of adultery (2 Sam. 11:2-27). It has been noted as characteristic of the Bible that while his military triumphs are recorded in a few verses, the sad story of his fall is given in detail, a story full of warning, and therefore recorded. This crime, in the attempt to conceal it, led to anoter. He was guilty of murder. Uriah, whom he had foully wronged, an officer of the Gibborim, the corps of heros (23:39), was, by his order, "set in the front of the hottest battle" at the siege of Rabbah, in order that he might be put to death. Nathan the prophet (2 Sam. 7:1-17; 12:1-23) was sent by God to bring home his crimes to the conscience of the guilty monarch. He became a true penitent. He bitterly bewailed his sins before God. The thirty-second and fifty-first Psalms reveal the deep struggles of his soul, and his spiritual recovery.

Bathsheba became his wife after Uriah's death. Her first-born son died, according to the word of the prophet. She gave birth to a second son, whom David called Solomon, and who ultimately succeeded him on the throne (2 Sam. 12:24, 25).

Peace. After the successful termination of all his wars, David formed the idea of building a temple for the ark of God. This he was not permitted to carry into execution, because he had been a man of war. God, however, sent Nathan to him with a gracious message (2 Sam. 7:1-16). On receiving it he went into the sanctuary, the tent where the ark was, and sat before the Lord, and poured out his heart in words of devout thanksgiving (18-29). The building of the temple was reserved for his son Solomon, who would be a man of peace (1 Chr. 22:9; 28:3).

A cloudy evening. Hitherto David's carrer had been one of great prosperity and success. Now cloudy and dark days came. His eldest son Amnon, whose mother was Ahinoam of Jezreel, was guilty of a great and shameful crime (2 Sam. 13). This was the beginning of the disasters of his later years. After two years Absalom terribly avenged the crime against Tamar, and put Amnon to death. This brought sore trouble to David's heart. Absalom, afraid of the consequences of his guilt, fled to Geshur beyond Jordan, where he remained for three years, when he was brought back through the intrigue of Joab (2 Sam. 14).

After this there fell upon the land the calamity of three years' famine (2 Sam. 21:1-14). This was soon after followed by a pestilence, brought upon the land as a punishment for David's sinful pride in numbering the people (2 Sam. 24), in which no fewer than 70,000 perished in the space of three days.

Rebellion of Absalom. The personal respect for David was sadly lowered by the incident of Bathsheba. There was a strong popular sentiment against the taking of the census, and the outburst of the plague in connection with it deepened the feeling of jealously that had begun to manifest itself among some of the tribes against David. Absalom, taking full advantage of this state of things, gradually gained over the people, and at length openly rebelled against his father, and usurped the throne. Ahithophel was Absalom's chief counsellor. The revolt began in Hebron, the capital of Judah. Absalom was there proclaimed king. David was now in imminent danger, and he left Jerusalem (2 Sam. 15:13-20), and once more became a fugitive. It was a momentous day in Israel. The incidents of it are recorded with a fulness of detail greater than of any other day in Old Testament history. David fled with his followers to Mahanarm, on the east of Jordan. An unnatural civil war broke out. After a few weeks the rival armies were mustered and organized. They met in hostile array at the wood of Ephraim (2 Sam. 18:1-8). Absalom's army was defeated, and himself put to death by the hand of Joab (9-18). The tidings of the death of his rebellious son filled the heart of David with the most poignant grief. He "went up to the chamber over the gate, and wept" (33), giving utterance to the heart-broken cry, "Would God I had died for thee, O Absalom, my son, my son!" Peace was now restored, and David returned to Jerusalem and resumed the direction of affairs. An unhappy dispute arose between the men of Judah and the men of Israel (19:41-43). Sheba, a Benjamite, headed a revolt of the men of Israel. He was pursued to Abelbeth-maachah, and was there put to death, and so the revolt came to an end.

The end. After the suppression of the rebellion of Absalom and that of Sheba, ten comparatively peaceful years of David's life passed away. During those years he seems to have been principally engaged in accumulating treasures of every kind for the great temple at Jerusalem, which it was reserved to his successor to build (1 Chr. 22; 28; 29), a house which was to be "exceeding magnifical, of fame and of glory throughout all countries" (22:5). The exciting and laborious life he had spent, and the dangers and trials through which he had passed, had left him an enfeebled man, prematurely old. It became apparent that his life was now drawing to its close. A new palace conspiracy broke out as to who should be his successor. Joab favoured Adonijah. The chiefs of his party met at the "Fuller's spring," in the valley of Kidron, to proclaim him king; but Nathan hastened on a decision on the part of David in favour of Solomon, and so the aim of Adonijah's party failed. Solomon was brought to Jerusalem, and was anointed king and seated on his father's throne (1 Kings 1:11-53). David's last words are a grand utterance, revealing his unfailing faith in God, and his joyful confidence in his gracious covenant promises (2 Sam. 23:1-7).

After a reign of forty years and six months (2 Sam. 5:5; 1 Chr. 3:4) David died (B.C. 1015) at the age of seventy years, "and was buried in the city of David." His tomb is still pointed out on Mount Zion.

Both in his prophetical and in his regal character David was a type of the Messiah (1 Sam. 16:13). The book of Psalms commonly bears the title of the "Psalms of David," from the circumstance that he was the largest contributor (about eighty psalms) to the collection. (See PSALMS.)

"The greatness of David was felt when he was gone. He had lived in harmony with both the priesthood and the prophets; a sure sign that the spirit of his government had been throughly loyal to the higher aims of the theocracy. The nation had not been oppressed by him, but had been left in the free enjoyment of its ancient liberties. As far as his power went he had striven to act justly to all (2 Sam. 8:15). His weak indulgence to his sons, and his own great sin besides, had been bitterly atoned, and were forgotten at his death in the remembrance of his long-tried worth. He had reigned thirty-three years in Jerusalem and seven and a half at Hebron (2 Sam. 5:5). Israel at his accession had reached the lowest point of national depression; its new-born unity rudely dissolved; its territory assailed by the Philistines. But he had left it an imperial power, with dominions like those of Egypt or Assyria. The sceptre of Solomon was already, before his father's death, owned from the Mediterranean to the Euphrates, and from the Orontes to the Red Sea.", Geikie's Hours etc., iii.

David, City of - (1.) David took from the Jebusites the fortress of Mount Zion. He "dwelt in the fort, and called it the city of David" (1 Chr. 11:7). This was the name afterwards given to the castle and royal palace on Mount Zion, as distinguished from Jerusalem generally (1 Kings 3:1; 8:1), It was on the south-west side of Jerusalem, opposite the temple mount, with which it was connected by a bridge over the Tyropoeon valley.

(2) Bethlehem is called the "city of David" (Luke 2:4, 11), because it was David's birth-place and early home (1 Sam. 17:12).

Day - The Jews reckoned the day from sunset to sunset (Lev. 23:32). It was originally divided into three parts (Ps. 55:17). "The heat of the day" (1 Sam. 11:11; Neh. 7:3) was at our nine o'clock, and "the cool of the day" just before sunset (Gen. 3:8). Before the Captivity the Jews divided the night into three watches, (1) from sunset to midnight (Lam. 2:19); (2) from midnight till the cock-crowing (Judg. 7:19); and (3) from the cock-crowing till sunrise (Ex. 14:24). In the New Testament the division of the Greeks and Romans into four watches was adopted (Mark 13:35). (See WATCHES.)

The division of the day by hours is first mentioned in Dan. 3:6, 15; 4:19; 5:5. This mode of reckoning was borrowed from the Chaldeans. The reckoning of twelve hours was from sunrise to sunset, and accordingly the hours were of variable length (John 11:9).

The word "day" sometimes signifies an indefinite time (Gen. 2:4; Isa. 22:5; Heb. 3:8, etc.). In Job 3:1 it denotes a birthday, and in Isa. 2:12, Acts 17:31, and 2 Tim. 1:18, the great day of final judgment.

Day's journey - The usual length of a day's journey in the East, on camel or horseback, in six or eight hours, is about 25 or 30 miles. The "three days' journey" mentioned in Ex. 3:18 is simply a journey which would occupy three days in going and returning.

Daysman - an umpire or arbiter or judge (Job 9:33). This word is formed from the Latin diem dicere, i.e., to fix a day for hearing a cause. Such an one is empowered by mutual consent to decide the cause, and to "lay his hand", i.e., to impose his authority, on both, and enforce his sentence.

Dayspring - (Job 38:12; Luke 1:78), the dawn of the morning; daybreak. (Comp. Isa. 60:1, 2; Mal. 4:2; Rev. 22:16.)

Daystar - which precedes and accompanies the sun-rising. It is found only in 2 Pet. 1:19, where it denotes the manifestation of Christ to the soul, imparting spiritual light and comfort. He is the "bright and morning star" of Rev. 2:28; 22:16. (Comp. Num. 24:17.)

Deacon - Anglicized form of the Greek word diaconos, meaning a "runner," "messenger," "servant." For a long period a feeling of mutual jealousy had existed between the "Hebrews," or Jews proper, who spoke the sacred language of palestine, and the "Hellenists," or Jews of the Grecian speech, who had adopted the Grecian language, and read the Septuagint version of the Bible instead of the Hebrew. This jealousy early appeared in the Christian community. It was alleged by the Hellenists that their widows were overlooked in the daily distribution of alms. This spirit must be checked. The apostles accordingly advised the disciples to look out for seven men of good report, full of the Holy Ghost, and men of practical wisdom, who should take entire charge of this distribution, leaving them free to devote themselves entirely to the spiritual functions of their office (Acts 6:1-6). This was accordingly done. Seven men were chosen, who appear from their names to have been Hellenists. The name "deacon" is nowhere applied to them in the New Testament; they are simply called "the seven" (21:8). Their office was at first secular, but it afterwards became also spiritual; for among other qualifications they must also be "apt to teach" (1 Tim. 3: 8-12). Both Philip and Stephen, who were of "the seven," preached; they did "the work of evangelists."

Deaconess - Rom. 16:1, 3, 12; Phil. 4:2, 3; 1 Tim. 3:11; 5:9, 10; Titus 2:3, 4). In these passages it is evident that females were then engaged in various Christian ministrations. Pliny makes mention of them also in his letter to Trajan (A.D. 110).

Dead Sea - the name given by Greek writers of the second century to that inland sea called in Scripture the "salt sea" (Gen. 14:3; Num. 34:12), the "sea of the plain" (Deut. 3:17), the "east sea" (Ezek. 47:18; Joel 2:20), and simply "the sea" (Ezek. 47:8). The Arabs call it Bahr Lut, i.e., the Sea of Lot. It lies about 16 miles in a straight line to the east of Jerusalem. Its surface is 1,292 feet below the surface of the Mediterranean Sea. It covers an area of about 300 square miles. Its depth varies from 1,310 to 11 feet. From various phenomena that have been observed, its bottom appears to be still subsiding. It is about 53 miles long, and of an average breadth of 10 miles. It has no outlet, the great heat of that region causing such rapid evaporation that its average depth, notwithstanding the rivers that run into it (see JORDAN 疶0002112), is maintained with little variation. The Jordan alone discharges into it no less than six million tons of water every twenty-four hours.

The waters of the Dead Sea contain 24.6 per cent. of mineral salts, about seven times as much as in ordinary sea-water; thus they are unusually buoyant. Chloride of magnesium is most abundant; next to that chloride of sodium (common salt). But terraces of alluvial deposits in the deep valley of the Jordan show that formerly one great lake extended from the Waters of Merom to the foot of the watershed in the Arabah. The waters were then about 1,400 feet above the present level of the Dead Sea, or slightly above that of the Mediterranean, and at that time were much less salt.

Nothing living can exist in this sea. "The fish carried down by the Jordan at once die, nor can even mussels or corals live in it; but it is a fable that no bird can fly over it, or that there are no living creatures on its banks. Dr. Tristram found on the shores three kinds of kingfishers, gulls, ducks, and grebes, which he says live on the fish which enter the sea in shoals, and presently die. He collected one hundred and eighteen species of birds, some new to science, on the shores, or swimming or flying over the waters. The cane-brakes which fringe it at some parts are the homes of about forty species of mammalia, several of them animals unknown in England; and innumerable tropical or semi-tropical plants perfume the atmosphere wherever fresh water can reach. The climate is perfect and most delicious, and indeed there is perhaps no place in the world where a sanatorium could be established with so much prospect of benefit as at Ain Jidi (Engedi).", Geikie's Hours, etc.

Deal, Tenth - See OMER.

Dearth - a scarcity of provisions (1 Kings 17). There were frequent dearths in Palestine. In the days of Abram there was a "famine in the land" (Gen. 12:10), so also in the days of Jacob (47:4, 13). We read also of dearths in the time of the judges (Ruth 1:1), and of the kings (2 Sam. 21:1; 1 Kings 18:2; 2 Kings 4:38; 8:1).

In New Testament times there was an extensive famine in Palestine (Acts 11:28) in the fourth year of the reign of the emperor Claudius (A.D. 44 and 45).

Death - may be simply defined as the termination of life. It is represented under a variety of aspects in Scripture: (1.) "The dust shall return to the earth as it was" (Eccl. 12:7).

(2.) "Thou takest away their breath, they die" (Ps. 104:29).

(3.) It is the dissolution of "our earthly house of this tabernacle" (2 Cor. 5:1); the "putting off this tabernacle" (2 Pet. 1:13, 14).

(4.) Being "unclothed" (2 Cor. 5:3, 4).

(5.) "Falling on sleep" (Ps. 76:5; Jer. 51:39; Acts 13:36; 2 Pet. 3:9.

(6.) "I go whence I shall not return" (Job 10:21); "Make me to know mine end" (Ps. 39:4); "to depart" (Phil. 1:23).

The grave is represented as "the gates of death" (Job 38:17; Ps. 9:13; 107:18). The gloomy silence of the grave is spoken of under the figure of the "shadow of death" (Jer. 2:6).

Death is the effect of sin (Heb. 2:14), and not a "debt of nature." It is but once (9:27), universal (Gen. 3:19), necessary (Luke 2:28-30). Jesus has by his own death taken away its sting for all his followers (1 Cor. 15:55-57).

There is a spiritual death in trespasses and sins, i.e., the death of the soul under the power of sin (Rom. 8:6; Eph. 2:1, 3; Col. 2:13).

The "second death" (Rev. 2:11) is the everlasting perdition of the wicked (Rev. 21:8), and "second" in respect to natural or temporal death.

THE DEATH OF CHRIST is the procuring cause incidentally of all the blessings men enjoy on earth. But specially it is the procuring cause of the actual salvation of all his people, together with all the means that lead thereto. It does not make their salvation merely possible, but certain (Matt. 18:11; Rom. 5:10; 2 Cor. 5:21; Gal. 1:4; 3:13; Eph. 1:7; 2:16; Rom. 8:32-35).

Debir - oracle town; sanctuary. (1.) One of the eleven cities to the west of Hebron, in the highlands of Judah (Josh. 15:49; Judg. 1:11-15). It was originally one of the towns of the Anakim (Josh. 15:15), and was also called Kirjath-sepher (q.v.) and Kirjath-sannah (49). Caleb, who had conquered and taken possession of the town and district of Hebron (Josh. 14:6-15), offered the hand of his daughter to any one who would successfully lead a party against Debir. Othniel, his younger brother (Judg. 1:13; 3:9), achieved the conquest, and gained Achsah as his wife. She was not satisfied with the portion her father gave her, and as she was proceeding toward her new home, she "lighted from off her ass" and said to him, "Give me a blessing [i.e., a dowry]: for thou hast given me a south land" (Josh. 15:19, A.V.); or, as in the Revised Version, "Thou hast set me in the land of the south", i.e., in the Negeb, outside the rich valley of Hebron, in the dry and barren land. "Give me also springs of water. And he gave her the upper springs, and the nether springs."

Debir has been identified with the modern Edh-Dhaheriyeh, i.e., "the well on the ridge", to the south of Hebron.

(2.) A place near the "valley of Achor" (Josh. 15:7), on the north boundary of Judah, between Jerusalem and Jericho.

(3.) The king of Eglon, one of the five Canaanitish kings who were hanged by Joshua (Josh. 10:3, 23) after the victory at Gibeon. These kings fled and took refuge in a cave at Makkedah. Here they were kept confined till Joshua returned from the pursuit of their discomfited armies, when he caused them to be brought forth, and "Joshua smote them, and slew them, and hanged them on five trees" (26).

Deborah - a bee. (1.) Rebekah's nurse. She accompanied her mistress when she left her father's house in Padan-aram to become the wife of Isaac (Gen. 24:59). Many years afterwards she died at Bethel, and was buried under the "oak of weeping", Allon-bachuth (35:8).

(2.) A prophetess, "wife" (woman?) of Lapidoth. Jabin, the king of Hazor, had for twenty years held Israel in degrading subjection. The spirit of patriotism seemed crushed out of the nation. In this emergency Deborah roused the people from their lethargy. Her fame spread far and wide. She became a "mother in Israel" (Judg. 4:6, 14; 5:7), and "the children of Israel came up to her for judgment" as she sat in her tent under the palm tree "between Ramah and Bethel." Preparations were everywhere made by her direction for the great effort to throw off the yoke of bondage. She summoned Barak from Kadesh to take the command of 10,000 men of Zebulun and Naphtali, and lead them to Mount Tabor on the plain of Esdraelon at its north-east end. With his aid she organized this army. She gave the signal for attack, and the Hebrew host rushed down impetuously upon the army of Jabin, which was commanded by Sisera, and gained a great and decisive victory. The Canaanitish army almost wholly perished. That was a great and ever-memorable day in Israel. In Judg. 5 is given the grand triumphal ode, the "song of Deborah," which she wrote in grateful commemoration of that great deliverance. (See LAPIDOTH 疶0002240, JABIN 疶0001938 [2].)

Debt - The Mosaic law encouraged the practice of lending (Deut. 15:7; Ps. 37:26; Matt. 5:42); but it forbade the exaction of interest except from foreigners. Usury was strongly condemned (Prov. 28:8; Ezek. 18:8, 13, 17; 22:12; Ps. 15:5). On the Sabbatical year all pecuniary obligations were cancelled (Deut. 15:1-11). These regulations prevented the accumulation of debt.

Debtor - Various regulations as to the relation between debtor and creditor are laid down in the Scriptures.

(1.) The debtor was to deliver up as a pledge to the creditor what he could most easily dispense with (Deut. 24:10, 11).

(2.) A mill, or millstone, or upper garment, when given as a pledge, could not be kept over night (Ex. 22:26, 27).

(3.) A debt could not be exacted during the Sabbatic year (Deut. 15:1-15).

For other laws bearing on this relation see Lev. 25:14, 32, 39; Matt. 18:25, 34.

(4.) A surety was liable in the same way as the original debtor (Prov. 11:15; 17:18).

Decalogue - the name given by the Greek fathers to the ten commandments; "the ten words," as the original is more literally rendered (Ex. 20:3-17). These commandments were at first written on two stone slabs (31:18), which were broken by Moses throwing them down on the ground (32:19). They were written by God a second time (34:1). The decalogue is alluded to in the New Testament five times (Matt. 5:17, 18, 19; Mark 10:19; Luke 18:20; Rom. 7:7, 8; 13:9; 1 Tim. 1:9, 10).

These commandments have been divided since the days of Origen the Greek father, as they stand in the Confession of all the Reformed Churches except the Lutheran. The division adopted by Luther, and which has ever since been received in the Lutheran Church, makes the first two commandments one, and the third the second, and so on to the last, which is divided into two. "Thou shalt not covet thy neighbour's house" being ranked as ninth, and "Thou shalt not covet thy neighbour's wife," etc., the tenth. (See COMMANDMENTS.)


 Decapolis - ten cities=deka, ten, and polis, a city, a district on the east and south-east of the Sea of Galilee containing "ten cities," which were chiefly inhabited by Greeks. It included a portion of Bashan and Gilead, and is mentioned three times in the New Testament (Matt. 4:25; Mark 5:20; 7:31). These cities were Scythopolis, i.e., "city of the Scythians", (ancient Bethshean, the only one of the ten cities on the west of Jordan), Hippos, Gadara, Pella (to which the Christians fled just before the destruction of Jerusalem), Philadelphia (ancient Rabbath-ammon), Gerasa, Dion, Canatha, Raphana, and Damascus. When the Romans conquered Syria (B.C. 65) they rebuilt, and endowed with certain privileges, these "ten cities," and the province connected with them they called "Decapolis."

Decision, Valley of - a name given to the valley of Jehoshaphat (q.v.) as the vale of the sentence. The scene of Jehovah's signal inflictions on Zion's enemies (Joel 3:14; marg., "valley of concision or threshing").

Decrees of God - "The decrees of God are his eternal, unchangeable, holy, wise, and sovereign purpose, comprehending at once all things that ever were or will be in their causes, conditions, successions, and relations, and determining their certain futurition. The several contents of this one eternal purpose are, because of the limitation of our faculties, necessarily conceived of by us in partial aspects, and in logical relations, and are therefore styled Decrees." The decree being the act of an infinite, absolute, eternal, unchangeable, and sovereign Person, comprehending a plan including all his works of all kinds, great and small, from the beginning of creation to an unending eternity; ends as well as means, causes as well as effects, conditions and instrumentalities as well as the events which depend upon them, must be incomprehensible by the finite intellect of man. The decrees are eternal (Acts 15:18; Eph. 1:4; 2 Thess. 2:13), unchangeable (Ps. 33:11; Isa. 46:9), and comprehend all things that come to pass (Eph. 1:11; Matt. 10:29, 30; Eph. 2:10; Acts 2:23; 4:27, 28; Ps. 17:13, 14).

The decrees of God are (1) efficacious, as they respect those events he has determined to bring about by his own immediate agency; or (2) permissive, as they respect those events he has determined that free agents shall be permitted by him to effect.

This doctrine ought to produce in our minds "humility, in view of the infinite greatness and sovereignty of God, and of the dependence of man; confidence and implicit reliance upon wisdom, rightenousness, goodness, and immutability of God's purpose."

Dedan - low ground. (1.) A son of Raamah (Gen. 10:7). His descendants are mentioned in Isa. 21:13, and Ezek. 27:15. They probably settled among the sons of Cush, on the north-west coast of the Persian Gulf.

(2.) A son of Jokshan, Abraham's son by Keturah (1 Chr. 1:32). His descendants settled on the Syrian borders about the territory of Edom. They probably led a pastoral life.

Dedanim - the descendants of Dedan, the son of Raamah. They are mentioned in Isa. 21:13 as sending out "travelling companies" which lodged "in the forest of Arabia." They are enumerated also by Ezekiel (27:20) among the merchants who supplied Tyre with precious things.

Dedication, Feast of the - (John 10:22, 42), i.e., the feast of the renewing. It was instituted B.C. 164 to commemorate the purging of the temple after its pollution by Antiochus Epiphanes (B.C. 167), and the rebuilding of the altar after the Syrian invaders had been driven out by Judas Maccabaeus. It lasted for eight days, beginning on the 25th of the month Chisleu (December), which was often a period of heavy rains (Ezra 10:9, 13). It was an occasion of much rejoicing and festivity.

But there were other dedications of the temple. (1) That of Solomon's temple (1 Kings 8:2; 2 Chr. 5:3); (2) the dedication in the days of Hezekiah (2 Chr. 29); and (3) the dedication of the temple after the Captivity (Ezra 6:16).

Deep - used to denote (1) the grave or the abyss (Rom. 10:7; Luke 8:31); (2) the deepest part of the sea (Ps. 69:15); (3) the chaos mentioned in Gen. 1:2; (4) the bottomless pit, hell (Rev. 9:1, 2; 11:7; 20:13).

Degrees, Song of - song of steps, a title given to each of these fifteen psalms, 120-134 inclusive. The probable origin of this name is the circumstance that these psalms came to be sung by the people on the ascents or goings up to Jerusalem to attend the three great festivals (Deut. 16:16). They were well fitted for being sung by the way from their peculiar form, and from the sentiments they express. "They are characterized by brevity, by a key-word, by epanaphora [i.e, repetition], and by their epigrammatic style...More than half of them are cheerful, and all of them hopeful." They are sometimes called "Pilgrim Songs." Four of them were written by David, one (127) by Solomon, and the rest are anonymous.

Dehavites - villagers, one of the Assyrian tribes which Asnapper sent to repopulate Samaria (Ezra 4:9). They were probably a nomad Persian tribe on the east of the Caspian Sea, and near the Sea of Azof.

Delaiah - freed by Jehovah. (1.) The head of the twenty-third division of the priestly order (1 Chr. 24:18).

(2.) A son of Shemaiah, and one of the courtiers to whom Jeremiah's first roll of prophecy was read (Jer. 36:12).

(3.) The head of one of the bands of exiles that returned under Zerubbabel to Jerusalem (Ezra 2:60; Neh. 7:62).

Delilah - languishing, a Philistine woman who dwelt in the valley of Sorek (Judg. 16:4-20). She was bribed by the "lords of the Philistines" to obtain from Samson the secret of his strength and the means of overcoming it (Judg. 16:4-18). She tried on three occasions to obtain from him this secret in vain. On the fourth occasion she wrung it from him. She made him sleep upon her knees, and then called the man who was waiting to help her; who "cut off the seven locks of his head," and so his "strength went from him." (See SAMSON.)

Deluge - the name given to Noah's flood, the history of which is recorded in Gen. 7 and 8.

It began in the year 2516 B.C., and continued twelve lunar months and ten days, or exactly one solar year.

The cause of this judgment was the corruption and violence that filled the earth in the ninth generation from Adam. God in righteous indignation determined to purge the earth of the ungodly race. Amid a world of crime and guilt there was one household that continued faithful and true to God, the household of Noah. "Noah was a just man and perfect in his generations."

At the command of God, Noah made an ark 300 cubits long, 50 broad, and 30 high. He slowly proceeded with this work during a period of one hundred and twenty years (Gen. 6:3). At length the purpose of God began to be carried into effect. The following table exhibits the order of events as they occurred:

In the six hundredth year of his life Noah is commanded by God to enter the ark, taking with him his wife, and his three sons with their wives (Gen. 7:1-10).

The rain begins on the seventeenth day of the second month (Gen. 7:11-17).

The rain ceases, the waters prevail, fifteen cubits upward (Gen. 7:18-24).

The ark grounds on one of the mountains of Ararat on the seventeenth day of the seventh month, or one hundred and fifty days after the Deluge began (Gen. 8:1-4).

Tops of the mountains visible on the first day of the tenth month (Gen. 8:5).

Raven and dove sent out forty days after this (Gen. 8:6-9).

Dove again sent out seven days afterwards; and in the evening she returns with an olive leaf in her mouth (Gen. 8:10, 11).

Dove sent out the third time after an interval of other seven days, and returns no more (Gen. 8:12).

The ground becomes dry on the first day of the first month of the new year (Gen. 8:13).

Noah leaves the ark on the twenty-seventh day of the second month (Gen. 8:14-19).

The historical truth of the narrative of the Flood is established by the references made to it by our Lord (Matt. 24:37; comp. Luke 17:26). Peter speaks of it also (1 Pet. 3:20; 2 Pet. 2:5). In Isa. 54:9 the Flood is referred to as "the waters of Noah." The Biblical narrative clearly shows that so far as the human race was concerned the Deluge was universal; that it swept away all men living except Noah and his family, who were preserved in the ark; and that the present human race is descended from those who were thus preserved.

Traditions of the Deluge are found among all the great divisions of the human family; and these traditions, taken as a whole, wonderfully agree with the Biblical narrative, and agree with it in such a way as to lead to the conclusion that the Biblical is the authentic narrative, of which all these traditions are more or less corrupted versions. The most remarkable of these traditions is that recorded on tablets prepared by order of Assur-bani-pal, the king of Assyria. These were, however, copies of older records which belonged to somewhere about B.C. 2000, and which formed part of the priestly library at Erech (q.v.), "the ineradicable remembrance of a real and terrible event." (See NOAH 疶0002741; CHALDEA.)

Demas - a companion and fellow-labourer of Paul during his first imprisonment at Rome (Philemon 1:24; Col. 4:14). It appears, however, that the love of the world afterwards mastered him, and he deserted the apostle (2 Tim. 4:10).

Demetrius - (1.) A silversmith at Ephesus, whose chief occupation was to make "silver shrines for Diana" (q.v.), Acts 19:24,i.e., models either of the temple of Diana or of the statue of the goddess. This trade brought to him and his fellow-craftsmen "no small gain," for these shrines found a ready sale among the countless thousands who came to this temple from all parts of Asia Minor. This traffic was greatly endangered by the progress of the gospel, and hence Demetrius excited the tradesmen employed in the manufacture of these shrines, and caused so great a tumult that "the whole city was filled with confusion."

(2.) A Christian who is spoken of as having "a good report of all men, and of the truth itself" (3 John 1:12).

Demon - See DAEMON.

Den - a lair of wild beasts (Ps. 10:9; 104:22; Job 37:8); the hole of a venomous reptile (Isa. 11:8); a recess for secrecy "in dens and caves of the earth" (Heb. 11:38); a resort of thieves (Matt. 21:13; Mark 11:17). Daniel was cast into "the den of lions" (Dan. 6:16, 17). Some recent discoveries among the ruins of Babylon have brought to light the fact that the practice of punishing offenders against the law by throwing them into a den of lions was common.

Deputy - in 1 Kings 22:47, means a prefect; one set over others. The same Hebrew word is rendered "officer;" i.e., chief of the commissariat appointed by Solomon (1 Kings 4:5, etc.).

In Esther 8:9; 9:3 (R.V., "governor") it denotes a Persian prefect "on this side" i.e., in the region west of the Euphrates. It is the modern word pasha.

In Acts 13:7, 8, 12; 18:12, it denotes a proconsul; i.e., the governor of a Roman province holding his appointment from the senate. The Roman provinces were of two kinds, (1) senatorial and (2) imperial. The appointment of a governor to the former was in the hands of the senate, and he bore the title of proconsul (Gr. anthupatos). The appointment of a governor to the latter was in the hands of the emperor, and he bore the title of propraetor (Gr. antistrategos).

Derbe - a small town on the eastern part of the upland plain of Lycaonia, about 20 miles from Lystra. Paul passed through Derbe on his route from Cilicia to Iconium, on his second missionary journey (Acts 16:1), and probably also on his third journey (18:23; 19:1). On his first journey (14:20, 21) he came to Derbe from the other side; i.e., from Iconium. It was the native place of Gaius, one of Paul's companions (20:4). He did not here suffer persecution (2 Tim. 3:11).

Desert - (1.) Heb. midbar, "pasture-ground;" an open tract for pasturage; a common (Joel 2:22). The "backside of the desert" (Ex. 3:1) is the west of the desert, the region behind a man, as the east is the region in front. The same Hebrew word is rendered "wildernes," and is used of the country lying between Egypt and Palestine (Gen. 21:14, 21; Ex. 4:27; 19:2; Josh. 1:4), the wilderness of the wanderings. It was a grazing tract, where the flocks and herds of the Israelites found pasturage during the whole of their journey to the Promised Land.

The same Hebrew word is used also to denote the wilderness of Arabia, which in winter and early spring supplies good pasturage to the flocks of the nomad tribes than roam over it (1 Kings 9:18).

The wilderness of Judah is the mountainous region along the western shore of the Dead Sea, where David fed his father's flocks (1 Sam. 17:28; 26:2). Thus in both of these instances the word denotes a country without settled inhabitants and without streams of water, but having good pasturage for cattle; a country of wandering tribes, as distinguished from that of a settled people (Isa. 35:1; 50:2; Jer. 4:11). Such, also, is the meaning of the word "wilderness" in Matt. 3:3; 15:33; Luke 15:4.

(2.) The translation of the Hebrew Aribah', "an arid tract" (Isa. 35:1, 6; 40:3; 41:19; 51:3, etc.). The name Arabah is specially applied to the deep valley of the Jordan (the Ghor of the Arabs), which extends from the lake of Tiberias to the Elanitic gulf. While midbar denotes properly a pastoral region, arabah denotes a wilderness. It is also translated "plains;" as "the plains of Jericho" (Josh. 5:10; 2 Kings 25:5), "the plains of Moab" (Num. 22:1; Deut. 34:1, 8), "the plains of the wilderness" (2 Sam. 17:16).

(3.) In the Revised Version of Num. 21:20 the Hebrew word jeshimon is properly rendered "desert," meaning the waste tracts on both shores of the Dead Sea. This word is also rendered "desert" in Ps. 78:40; 106:14; Isa. 43:19, 20. It denotes a greater extent of uncultivated country than the other words so rendered. It is especially applied to the desert of the peninsula of Arabia (Num. 21:20; 23:28), the most terrible of all the deserts with which the Israelites were acquainted. It is called "the desert" in Ex. 23:31; Deut. 11:24. (See JESHIMON.)

(4.) A dry place; hence a desolation (Ps. 9:6), desolate (Lev. 26:34); the rendering of the Hebrew word horbah'. It is rendered "desert" only in Ps. 102:6, Isa. 48:21, and Ezek. 13:4, where it means the wilderness of Sinai.

(5.) This word is the symbol of the Jewish church when they had forsaken God (Isa. 40:3). Nations destitute of the knowledge of God are called a "wilderness" (32:15, midbar). It is a symbol of temptation, solitude, and persecution (Isa. 27:10, midbar_; 33:9, _arabah).

Desire of all nations - (Hag. 2:7), usually interpreted as a title of the Messiah. The Revised Version, however, more correctly renders "the desirable things of all nations;" i.e., the choicest treasures of the Gentiles shall be consecrated to the Lord.

Desolation, Abomination of - (Matt. 24:15; Mark 13:14; comp. Luke 21:20), is interpreted of the eagles, the standards of the Roman army, which were an abomination to the Jews. These standards, rising over the site of the temple, were a sign that the holy place had fallen under the idolatrous Romans. The references are to Dan. 9:27. (See ABOMINATION.)

Destroyer - (Ex. 12:23), the agent employed in the killing of the first-born; the destroying angel or messenger of God. (Comp. 2 Kings 19:35; 2 Sam. 24:15, 16; Ps. 78:49; Acts 12:23.)

Destruction - in Job 26:6, 28:22 (Heb. abaddon) is sheol, the realm of the dead.

Destruction, City of - (Isa. 19:18; Heb. Ir-ha-Heres, "city of overthrow," because of the evidence it would present of the overthrow of heathenism), the ideal title of On or Heliopolis (q.v.).

Deuteronomy - In all the Hebrew manuscripts the Pentateuch (q.v.) forms one roll or volume divided into larger and smaller sections called parshioth_ and _sedarim. It is not easy to say when it was divided into five books. This was probably first done by the Greek translators of the book, whom the Vulgate follows. The fifth of these books was called by the Greeks Deuteronomion, i.e., the second law, hence our name Deuteronomy, or a second statement of the laws already promulgated. The Jews designated the book by the two first Hebrew words that occur, _'Elle haddabharim_, i.e., "These are the words." They divided it into eleven parshioth. In the English Bible it contains thirty-four chapters.

It consists chiefly of three discourses delivered by Moses a short time before his death. They were spoken to all Israel in the plains of Moab, in the eleventh month of the last year of their wanderings.

The first discourse (1-4:40) recapitulates the chief events of the last forty years in the wilderness, with earnest exhortations to obedience to the divine ordinances, and warnings against the danger of forsaking the God of their fathers.

The seond discourse (5-26:19) is in effect the body of the whole book. The first address is introductory to it. It contains practically a recapitulation of the law already given by God at Mount Sinai, together with many admonitions and injunctions as to the course of conduct they were to follow when they were settled in Canaan.

The concluding discourse (ch. 27-30) relates almost wholly to the solemn sanctions of the law, the blessings to the obedient, and the curse that would fall on the rebellious. He solemnly adjures them to adhere faithfully to the covenant God had made with them, and so secure for themselves and their posterity the promised blessings.

These addresses to the people are followed by what may be called three appendices, namely (1), a song which God had commanded Moses to write (32:1-47); (2) the blessings he pronounced on the separate tribes (ch. 33); and (3) the story of his death (32:48-52) and burial (ch. 34), written by some other hand, probably that of Joshua.

These farewell addresses of Moses to the tribes of Israel he had so long led in the wilderness "glow in each line with the emotions of a great leader recounting to his contemporaries the marvellous story of their common experience. The enthusiasm they kindle, even to-day, though obscured by translation, reveals their matchless adaptation to the circumstances under which they were first spoken. Confidence for the future is evoked by remembrance of the past. The same God who had done mighty works for the tribes since the Exodus would cover their head in the day of battle with the nations of Palestine, soon to be invaded. Their great lawgiver stands before us, vigorous in his hoary age, stern in his abhorrence of evil, earnest in his zeal for God, but mellowed in all relations to earth by his nearness to heaven. The commanding wisdom of his enactments, the dignity of his position as the founder of the nation and the first of prophets, enforce his utterances. But he touches our deepest emotions by the human tenderness that breathes in all his words. Standing on the verge of life, he speaks as a father giving his parting counsels to those he loves; willing to depart and be with God he has served so well, but fondly lengthening out his last farewell to the dear ones of earth. No book can compare with Deuteronomy in its mingled sublimity and tenderness." Geikie, Hours, etc.

The whole style and method of this book, its tone and its peculiarities of conception and expression, show that it must have come from one hand. That the author was none other than Moses is established by the following considerations: (1.) The uniform tradition both of the Jewish and the Christian Church down to recent times. (2.) The book professes to have been written by Moses (1:1; 29:1; 31:1, 9-11, etc.), and was obviously intended to be accepted as his work. (3.) The incontrovertible testimony of our Lord and his apostles (Matt. 19:7, 8; Mark 10:3, 4; John 5:46, 47; Acts 3:22; 7:37; Rom. 10:19) establishes the same conclusion. (4.) The frequent references to it in the later books of the canon (Josh. 8:31; 1 Kings 2:9; 2 Kings 14:6; 2 Chr. 23:18; 25:4; 34:14; Ezra 3:2; 7:6; Neh. 8:1; Dan. 9:11, 13) prove its antiquity; and (5) the archaisms found in it are in harmony with the age in which Moses lived. (6.) Its style and allusions are also strikingly consistent with the circumstances and position of Moses and of the people at that time.

This body of positive evidence cannot be set aside by the conjectures and reasonings of modern critics, who contended that the book was somewhat like a forgery, introduced among the Jews some seven or eight centuries after the Exodus.

Devil - (Gr. diabolos), a slanderer, the arch-enemy of man's spiritual interest (Job 1:6; Rev. 2:10; Zech. 3:1). He is called also "the accuser of the brethen" (Rev. 12:10).

In Lev. 17:7 the word "devil" is the translation of the Hebrew sair, meaning a "goat" or "satyr" (Isa. 13:21; 34:14), alluding to the wood-daemons, the objects of idolatrous worship among the heathen.

In Deut. 32:17 and Ps. 106:37 it is the translation of Hebrew shed, meaning lord, and idol, regarded by the Jews as a "demon," as the word is rendered in the Revised Version.

In the narratives of the Gospels regarding the "casting out of devils" a different Greek word (daimon) is used. In the time of our Lord there were frequent cases of demoniacal possession (Matt. 12:25-30; Mark 5:1-20; Luke 4:35; 10:18, etc.).

Dew - "There is no dew properly so called in Palestine, for there is no moisture in the hot summer air to be chilled into dew-drops by the coldness of the night. From May till October rain is unknown, the sun shining with unclouded brightness day after day. The heat becomes intense, the ground hard, and vegetation would perish but for the moist west winds that come each night from the sea. The bright skies cause the heat of the day to radiate very quickly into space, so that the nights are as cold as the day is the reverse, a peculiarity of climate from which poor Jacob suffered thousands of years ago (Gen. 31:40). To this coldness of the night air the indispensable watering of all plant-life is due. The winds, loaded with moisture, are robbed of it as they pass over the land, the cold air condensing it into drops of water, which fall in a gracious rain of mist on every thirsty blade. In the morning the fog thus created rests like a sea over the plains, and far up the sides of the hills, which raise their heads above it like so many islands. At sunrise, however, the scene speedily changes. By the kindling light the mist is transformed into vast snow-white clouds, which presently break into separate masses and rise up the mountain-sides, to disappear in the blue above, dissipated by the increasing heat. These are 'the morning clouds and the early dew that go away' of which Hosea (6:4; 13:3) speaks so touchingly" (Geikie's The Holy Land, etc., i., p. 72). Dew is a source of great fertility (Gen. 27:28; Deut. 33:13; Zech. 8:12), and its withdrawal is regarded as a curse from God (2 Sam. 1:21; 1 Kings 17:1). It is the symbol of a multitude (2 Sam. 17:12; Ps. 110:3); and from its refreshing influence it is an emblem of brotherly love and harmony (Ps. 133:3), and of rich spiritual blessings (Hos. 14:5).

Diadem - the tiara of a king (Ezek. 21:26; Isa. 28:5; 62:3); the turban (Job 29:14). In the New Testament a careful distinction is drawn between the diadem as a badge of royalty (Rev. 12:3; 13:1; 19:12) and the crown as a mark of distinction in private life. It is not known what the ancient Jewish "diadem" was. It was the mark of Oriental sovereigns. (See CROWN.)

Dial - for the measurement of time, only once mentioned in the Bible, erected by Ahaz (2 Kings 20:11; Isa. 38:8). The Hebrew word (ma'aloth) is rendered "steps" in Ex. 20:26, 1 Kings 10:19, and "degrees" in 2 Kings 20:9, 10, 11. The ma'aloth was probably stairs on which the shadow of a column or obelisk placed on the top fell. The shadow would cover a greater or smaller number of steps, according as the sun was low or high.

Probably the sun-dial was a Babylonian invention. Daniel at Babylon (Dan. 3:6) is the first to make mention of the "hour."

Diamond - (1.) A precious gem (Heb. yahalom', in allusion to its hardness), otherwise unknown, the sixth, i.e., the third in the second row, in the breastplate of the high priest, with the name of Naphtali engraven on it (Ex. 28:18; 39:11; R.V. marg., "sardonyx.")

(2.) A precious stone (Heb. shamir', a sharp point) mentioned in Jer. 17:1. From its hardness it was used for cutting and perforating other minerals. It is rendered "adamant" (q.v.) in Ezek. 3:9, Zech. 7:12. It is the hardest and most valuable of precious stones.

Diana - so called by the Romans; called Artemis by the Greeks, the "great" goddess worshipped among heathen nations under various modifications. Her most noted temple was that at Ephesus. It was built outside the city walls, and was one of the seven wonders of the ancient world. "First and last it was the work of 220 years; built of shining marble; 342 feet long by 164 feet broad; supported by a forest of columns, each 56 feet high; a sacred museum of masterpieces of sculpture and painting. At the centre, hidden by curtains, within a gorgeous shrine, stood the very ancient image of the goddess, on wood or ebony reputed to have fallen from the sky. Behind the shrine was a treasury, where, as in 'the safest bank in Asia,' nations and kings stored their most precious things. The temple as St. Paul saw it subsisted till A.D. 262, when it was ruined by the Goths" (Acts 19:23-41)., Moule on Ephesians: Introd.

Diblaim - doubled cakes, the mother of Gomer, who was Hosea's wife (Hos. 1:3).

Diblathaim - two cakes, a city of Moab, on the east of the Dead Sea (Num. 33:46; Jer. 48:22).

Dibon - pining; wasting. (1.) A city in Moab (Num. 21:30); called also Dibon-gad (33:45), because it was built by Gad and Dimon (Isa. 15:9). It has been identified with the modern Diban, about 3 miles north of the Arnon and 12 miles east of the Dead Sea. (See Moabite Stone.)

(2.) A city of the tribe of Judah, inhabited after the Captivity (Neh. 11:25); called also Dimonah (Josh. 15:22). It is probably the modern ed-Dheib.

Didymus - (Gr. twin = Heb. Thomas, q.v.), John 11:16; 20:24; 21:2.

Dimnah - dunghill, a city of Zebulun given to the Merarite Levites (Josh. 21:35). In 1 Chr. 6:77 the name "Rimmon" is substituted.

Dinah - judged; vindicated, daughter of Jacob by Leah, and sister of Simeon and Levi (Gen. 30:21). She was seduced by Shechem, the son of Hamor, the Hivite chief, when Jacob's camp was in the neighbourhood of Shechem. This led to the terrible revenge of Simeon and Levi in putting the Shechemites to death (Gen. 34). Jacob makes frequent reference to this deed of blood with abhorrence and regret (Gen. 34:30; 49:5-7). She is mentioned among the rest of Jacob's family that went down into Egypt (Gen. 46:8, 15).

Dine - (Gen. 43:16). It was the custom in Egypt to dine at noon. But it is probable that the Egyptians took their principal meal in the evening, as was the general custom in the East (Luke 14:12).

Dinhabah - robbers' den, an Edomitish city, the capital of king Bela (Gen. 36:32). It is probably the modern Dibdiba, a little north-east of Petra.

Dionysius - the Areopagite, one of Paul's converts at Athens (Acts 17:34).

Diotrephes - Jove-nourished, rebuked by John for his pride (3 John 1:9). He was a Judaizer, prating against John and his fellow-labourers "with malicious words" (7).

Disciple - a scholar, sometimes applied to the followers of John the Baptist (Matt. 9:14), and of the Pharisees (22:16), but principally to the followers of Christ. A disciple of Christ is one who (1) believes his doctrine, (2) rests on his sacrifice, (3) imbibes his spirit, and (4) imitates his example (Matt. 10:24; Luke 14:26, 27, 33; John 6:69).

Dish - for eating from (2 Kings 21:13). Judas dipped his hand with a "sop" or piece of bread in the same dish with our Lord, thereby indicating friendly intimacy (Matt. 26:23). The "lordly dish" in Judg. 5:25 was probably the shallow drinking cup, usually of brass. In Judg. 6:38 the same Hebrew word is rendered "bowl."

The dishes of the tabernacle were made of pure gold (Ex. 25:29; 37:16).

Dishan - antelope, the youngest son of Seir the Horite, head of one of the tribes of Idumaea (Gen. 36:21, 28, 30).

Dispensation - (Gr. oikonomia, "management," "economy"). (1.) The method or scheme according to which God carries out his purposes towards men is called a dispensation. There are usually reckoned three dispensations, the Patriarchal, the Mosaic or Jewish, and the Christian. (See COVENANT 疶0000916, Administration of.) These were so many stages in God's unfolding of his purpose of grace toward men. The word is not found with this meaning in Scripture.

(2.) A commission to preach the gospel (1 Cor. 9:17; Eph. 1:10; 3:2; Col. 1:25).

Dispensations of Providence are providential events which affect men either in the way of mercy or of judgement.

Dispersion - (Gr. diaspora, "scattered," James 1:1; 1 Pet. 1:1) of the Jews. At various times, and from the operation of divers causes, the Jews were separated and scattered into foreign countries "to the outmost parts of heaven" (Deut. 30:4).

(1.) Many were dispersed over Assyria, Media, Babylonia, and Persia, descendants of those who had been transported thither by the Exile. The ten tribes, after existing as a separate kingdom for two hundred and fifty-five years, were carried captive (B.C. 721) by Shalmaneser (or Sargon), king of Assyria. They never returned to their own land as a distinct people, although many individuals from among these tribes, there can be no doubt, joined with the bands that returned from Babylon on the proclamation of Cyrus.

(2.) Many Jews migrated to Egypt and took up their abode there. This migration began in the days of Solomon (2 Kings 18:21, 24; Isa. 30:7). Alexander the Great placed a large number of Jews in Alexandria, which he had founded, and conferred on them equal rights with the Egyptians. Ptolemy Philadelphus, it is said, caused the Jewish Scriptures to be translated into Greek (the work began B.C. 284), for the use of the Alexandrian Jews. The Jews in Egypt continued for many ages to exercise a powerful influence on the public interests of that country. From Egypt they spread along the coast of Africa to Cyrene (Acts 2:10) and to Ethiopia (8:27).

(3.) After the time of Seleucus Nicator (B.C. 280), one of the captains of Alexander the Great, large numbers of Jews migrated into Syria, where they enjoyed equal rights with the Macedonians. From Syria they found their way into Asia Minor. Antiochus the Great, king of Syria and Asia, removed 3,000 families of Jews from Mesopotamia and Babylonia, and planted them in Phrygia and Lydia.

(4.) From Asia Minor many Jews moved into Greece and Macedonia, chiefly for purposes of commerce. In the apostles' time they were found in considerable numbers in all the principal cities.

From the time of Pompey the Great (B.C. 63) numbers of Jews from Palestine and Greece went to Rome, where they had a separate quarter of the city assigned to them. Here they enjoyed considerable freedom.

Thus were the Jews everywhere scattered abroad. This, in the overruling providence of God, ultimately contributed in a great degree toward opening the way for the spread of the gospel into all lands.

Dispersion, from the plain of Shinar. This was occasioned by the confusion of tongues at Babel (Gen. 11:9). They were scattered abroad "every one after his tongue, after their families, in their nations" (Gen. 10:5, 20,31).

The tenth chapter of Genesis gives us an account of the principal nations of the earth in their migrations from the plain of Shinar, which was their common residence after the Flood. In general, it may be said that the descendants of Japheth were scattered over the north, those of Shem over the central regions, and those of Ham over the extreme south. The following table shows how the different families were dispersed:

| - Japheth | - Gomer | Cimmerians, Armenians | - Magog | Caucasians, Scythians | - Madal | Medes and Persian tribes | - Javan | - Elishah | Greeks | - Tarshish | Etruscans, Romans | - Chittim | Cyprians, Macedonians | - Dodanim | Rhodians | - Tubal | Tibareni, Tartars | - Mechech | Moschi, Muscovites | - Tiras | Thracians | | - Shem | - Elam | Persian tribes | - Asshur | Assyrian | - Arphaxad | - Abraham | - Isaac | - Jacob | Hebrews | - Esau | Edomites | - Ishmael | Mingled with Arab tribes | - Lud | Lydians | - Aram | Syrians | | - Ham | - Cush | Ethiopans | - Mizrain | Egyptians | - Phut | Lybians, Mauritanians | - Canaan | Canaanites, Phoenicians

Distaff - (Heb. pelek, a "circle"), the instrument used for twisting threads by a whirl (Prov. 31:19).

Divination - of false prophets (Deut. 18:10, 14; Micah 3:6, 7, 11), of necromancers (1 Sam. 28:8), of the Philistine priests and diviners (1 Sam. 6:2), of Balaam (Josh. 13:22). Three kinds of divination are mentioned in Ezek. 21:21, by arrows, consulting with images (the teraphim), and by examining the entrails of animals sacrificed. The practice of this art seems to have been encouraged in ancient Egypt. Diviners also abounded among the aborigines of Canaan and the Philistines (Isa. 2:6; 1 Sam. 28). At a later period multitudes of magicians poured from Chaldea and Arabia into the land of Israel, and pursued their occupations (Isa. 8:19; 2 Kings 21:6; 2 Chr. 33:6). This superstition widely spread, and in the time of the apostles there were "vagabond Jews, exorcists" (Acts 19:13), and men like Simon Magus (Acts 8:9), Bar-jesus (13:6, 8), and other jugglers and impostors (19:19; 2 Tim. 3:13). Every species and degree of this superstition was strictly forbidden by the law of Moses (Ex. 22:18; Lev. 19:26, 31; 20:27; Deut. 18:10, 11).

But beyond these various forms of superstition, there are instances of divination on record in the Scriptures by which God was pleased to make known his will.

(1.) There was divination by lot, by which, when resorted to in matters of moment, and with solemnity, God intimated his will (Josh. 7:13). The land of Canaan was divided by lot (Num. 26:55, 56); Achan's guilt was detected (Josh. 7:16-19), Saul was elected king (1 Sam. 10:20, 21), and Matthias chosen to the apostleship, by the solem lot (Acts 1:26). It was thus also that the scape-goat was determined (Lev. 16:8-10).

(2.) There was divination by dreams (Gen. 20:6; Deut. 13:1, 3; Judg. 7:13, 15; Matt. 1:20; 2:12, 13, 19, 22). This is illustrated in the history of Joseph (Gen. 41:25-32) and of Daniel (2:27; 4:19-28).

(3.) By divine appointment there was also divination by the Urim and Thummim (Num. 27:21), and by the ephod.

(4.) God was pleased sometimes to vouch-safe direct vocal communications to men (Deut. 34:10; Ex. 3:4; 4:3; Deut. 4:14, 15; 1 Kings 19:12). He also communed with men from above the mercy-seat (Ex. 25:22), and at the door of the tabernacle (Ex. 29:42, 43).

(5.) Through his prophets God revealed himself, and gave intimations of his will (2 Kings 13:17; Jer. 51:63, 64).

Divorce - The dissolution of the marriage tie was regulated by the Mosaic law (Deut. 24:1-4). The Jews, after the Captivity, were reguired to dismiss the foreign women they had married contrary to the law (Ezra 10:11-19). Christ limited the permission of divorce to the single case of adultery. It seems that it was not uncommon for the Jews at that time to dissolve the union on very slight pretences (Matt. 5:31, 32; 19:1-9; Mark 10:2-12; Luke 16:18). These precepts given by Christ regulate the law of divorce in the Christian Church.

Dizahab - region of gold, a place in the desert of Sinai, on the western shore of the Elanitic gulf (Deut. 1:1). It is now called Dehab.

Doctor - (Luke 2:46; 5:17; Acts 5:34), a teacher. The Jewish doctors taught and disputed in synagogues, or wherever they could find an audience. Their disciples were allowed to propose to them questions. They assumed the office without any appointment to it. The doctors of the law were principally of the sect of the Pharisees. Schools were established after the destruction of Jerusalem at Babylon and Tiberias, in which academical degrees were conferred on those who passed a certain examination. Those of the school of Tiberias were called by the title "rabbi," and those of Babylon by that of "master."

Dodai - loving, one of David's captains (1 Chr. 27:4). (See DODO 疶0001053 [2].)

Dodanim - leaders, a race descended from Javan (Gen. 10:4). They are known in profane history as the Dardani, originally inhabiting Illyricum. They were a semi-Pelasgic race, and in the ethnographical table (Gen. 10) they are grouped with the Chittim (q.v.). In 1 Chr. 1:7, they are called Rodanim. The LXX. and the Samaritan Version also read Rhodii, whence some have concluded that the Rhodians, the inhabitants of the island of Rhodes, are meant.

Dodo - amatory; loving. (1.) A descendant of Issachar (Judg. 10:1).

(2.) An Ahohite, father of Eleazar, who was one of David's three heroes (2 Sam. 23:9; 1 Chr. 11:12). He was the same with Dodai mentioned in 1 Chr. 27:4.

(3.) A Bethlehemite, and father of Elhanan, who was one of David's thirty heroes (2 Sam. 23:24).

Doeg - fearful, an Edomite, the chief overseer of Saul's flocks (1 Sam. 21:7). At the command of Saul he slew the high priest Ahimelech (q.v.) at Nob, together with all the priests to the number of eighty-five persons. (Comp. Ps. 52, title.)

Dog - frequently mentioned both in the Old and New Testaments. Dogs were used by the Hebrews as a watch for their houses (Isa. 56:10), and for guarding their flocks (Job 30:1). There were also then as now troops of semi-wild dogs that wandered about devouring dead bodies and the offal of the streets (1 Kings 14:11; 16:4; 21:19, 23; 22:38; Ps. 59:6, 14).

As the dog was an unclean animal, the terms "dog," "dog's head," "dead dog," were used as terms of reproach or of humiliation (1 Sam. 24:14; 2 Sam. 3:8; 9:8; 16:9). Paul calls false apostles "dogs" (Phil. 3:2). Those who are shut out of the kingdom of heaven are also so designated (Rev. 22:15). Persecutors are called "dogs" (Ps. 22:16). Hazael's words, "Thy servant which is but a dog" (2 Kings 8:13), are spoken in mock humility=impossible that one so contemptible as he should attain to such power.

Doleful creatures - (occurring only Isa. 13:21. Heb. ochim, i.e., "shrieks;" hence "howling animals"), a general name for screech owls (howlets), which occupy the desolate palaces of Babylon. Some render the word "hyaenas."

Door-keeper - This word is used in Ps. 84:10 (R.V. marg., "stand at the threshold of," etc.), but there it signifies properly "sitting at the threshold in the house of God." The psalmist means that he would rather stand at the door of God's house and merely look in, than dwell in houses where iniquity prevailed.

Persons were appointed to keep the street door leading into the interior of the house (John 18:16, 17; Acts 12:13). Sometimes females held this post.

Door-posts - The Jews were commanded to write the divine name on the posts (mezuzoth') of their doors (Deut. 6:9). The Jews, misunderstanding this injunction, adopted the custom of writing on a slip of parchment these verses (Deut. 6:4-9, and 11:13-21), which they enclosed in a reed or cylinder and fixed on the right-hand door-post of every room in the house.

Doors - moved on pivots of wood fastened in sockets above and below (Prov. 26:14). They were fastened by a lock (Judg. 3:23, 25; Cant. 5:5) or by a bar (Judg. 16:3; Job 38:10). In the interior of Oriental houses, curtains were frequently used instead of doors.

The entrances of the tabernacle had curtains (Ex. 26:31-33, 36). The "valley of Achor" is called a "door of hope," because immediately after the execution of Achan the Lord said to Joshua, "Fear not," and from that time Joshua went forward in a career of uninterrupted conquest. Paul speaks of a "door opened" for the spread of the gospel (1 Cor. 16:9; 2 Cor. 2:12; Col. 4:3). Our Lord says of himself, "I am the door" (John 10:9). John (Rev. 4:1) speaks of a "door opened in heaven."

Dophkah - knocking, an encampment of the Israelites in the wilderness (Num. 33:12). It was in the desert of Sin, on the eastern shore of the western arm of the Red Sea, somewhere in the Wady Feiran.

Dor - dwelling, the Dora of the Romans, an ancient royal city of the Canaanites (Josh. 11:1, 2; 12:23). It was the most southern settlement of the Phoenicians on the coast of Syria. The original inhabitants seem never to have been expelled, although they were made tributary by David. It was one of Solomon's commissariat districts (Judg. 1:27; 1 Kings 4:11). It has been identified with Tantura (so named from the supposed resemblance of its tower to a tantur, i.e., "a horn"). This tower fell in 1895, and nothing remains but debris and foundation walls, the remains of an old Crusading fortress. It is about 8 miles north of Caesarea, "a sad and sickly hamlet of wretched huts on a naked sea-beach."

Dorcas - a female antelope, or gazelle, a pious Christian widow at Joppa whom Peter restored to life (Acts 9:36-41). She was a Hellenistic Jewess, called Tabitha by the Jews and Dorcas by the Greeks.

Dothan - two wells, a famous pasture-ground where Joseph found his brethren watching their flocks. Here, at the suggestion of Judah, they sold him to the Ishmaelite merchants (Gen. 37:17). It is mentioned on monuments in B.C. 1600.

It was the residence of Elisha (2 Kings 6:13), and the scene of a remarkable vision of chariots and horses of fire surrounding the mountain on which the city stood. It is identified with the modern Tell-Dothan, on the south side of the plain of Jezreel, about 12 miles north of Samaria, among the hills of Gilboa. The "two wells" are still in existence, one of which bears the name of the "pit of Joseph" (Jubb Yusuf).

Dough - (batsek, meaning "swelling," i.e., in fermentation). The dough the Israelites had prepared for baking was carried away by them out of Egypt in their kneading-troughs (Ex. 12:34, 39). In the process of baking, the dough had to be turned (Hos. 7:8).

Dove - In their wild state doves generally build their nests in the clefts of rocks, but when domesticated "dove-cots" are prepared for them (Cant. 2:14; Jer. 48:28; Isa. 60:8). The dove was placed on the standards of the Assyrians and Babylonians in honour, it is supposed, of Semiramis (Jer. 25:38; Vulg., "fierceness of the dove;" comp. Jer. 46:16; 50:16). Doves and turtle-doves were the only birds that could be offered in sacrifice, as they were clean according to the Mosaic law (Ge. 15:9; Lev. 5:7; 12:6; Luke 2:24). The dove was the harbinger of peace to Noah (Gen. 8:8, 10). It is often mentioned as the emblem of purity (Ps. 68:13). It is a symbol of the Holy Spirit (Gen. 1:2; Matt. 3:16; Mark 1:10; Luke 3:22; John 1:32); also of tender and devoted affection (Cant. 1:15; 2:14). David in his distress wished that he had the wings of a dove, that he might fly away and be at rest (Ps. 55:6-8). There is a species of dove found at Damascus "whose feathers, all except the wings, are literally as yellow as gold" (68:13).

Dove's dung - (2 Kings 6:25) has been generally understood literally. There are instances in history of the dung of pigeons being actually used as food during a famine. Compare also the language of Rabshakeh to the Jews (2 Kings 18:27; Isa. 36:12). This name, however, is applied by the Arabs to different vegetable substances, and there is room for the opinion of those who think that some such substance is here referred to, as, e.g., the seeds of a kind of millet, or a very inferior kind of pulse, or the root of the ornithogalum, i.e., bird-milk, the star-of-Bethlehem.

Dowry - (mohar; i.e., price paid for a wife, Gen. 34:12; Ex. 22:17; 1 Sam. 18:25), a nuptial present; some gift, as a sum of money, which the bridegroom offers to the father of his bride as a satisfaction before he can receive her. Jacob had no dowry to give for his wife, but he gave his services (Gen. 29:18; 30:20; 34:12).

Dragon - (1.) Heb. tannim, plural of tan. The name of some unknown creature inhabiting desert places and ruins (Job 30:29; Ps. 44:19; Isa. 13:22; 34:13; 43:20; Jer. 10:22; Micah 1:8; Mal. 1:3); probably, as translated in the Revised Version, the jackal (q.v.).

(2.) Heb. tannin. Some great sea monster (Jer. 51:34). In Isa. 51:9 it may denote the crocodile. In Gen. 1:21 (Heb. plural tanninim) the Authorized Version renders "whales," and the Revised Version "sea monsters." It is rendered "serpent" in Ex. 7:9. It is used figuratively in Ps. 74:13; Ezek. 29:3.

In the New Testament the word "dragon" is found only in Rev. 12:3, 4, 7, 9, 16, 17, etc., and is there used metaphorically of "Satan." (See WHALE.)

Dragon well - (Neh. 2:13), supposed by some to be identical with the Pool of Gihon.

Dram - The Authorized Version understood the word 'adarkonim (1 Chr. 29:7; Ezra 8:27), and the similar word darkomnim (Ezra 2:69; Neh. 7:70), as equivalent to the Greek silver coin the drachma. But the Revised Version rightly regards it as the Greek dareikos, a Persian gold coin (the daric) of the value of about 1 pound, 2s., which was first struck by Darius, the son of Hystaspes, and was current in Western Asia long after the fall of the Persian empire. (See DARIC.)

Draught-house - (2 Kings 10:27). Jehu ordered the temple of Baal to be destroyed, and the place to be converted to the vile use of receiving offal or ordure. (Comp. Matt. 15:17.)

Drawer of water - (Deut. 29:11; Josh. 9:21, 23), a servile employment to which the Gibeonites were condemned.

Dream - God has frequently made use of dreams in communicating his will to men. The most remarkable instances of this are recorded in the history of Jacob (Gen. 28:12; 31:10), Laban (31:24), Joseph (37:9-11), Gideon (Judg. 7), and Solomon (1 Kings 3:5). Other significant dreams are also recorded, such as those of Abimelech (Gen. 20:3-7), Pharaoh's chief butler and baker (40:5), Pharaoh (41:1-8), the Midianites (Judg. 7:13), Nebuchadnezzar (Dan. 2:1; 4:10, 18), the wise men from the east (Matt. 2:12), and Pilate's wife (27:19).

To Joseph "the Lord appeared in a dream," and gave him instructions regarding the infant Jesus (Matt. 1:20; 2:12, 13, 19). In a vision of the night a "man of Macedonia" stood before Paul and said, "Come over into Macedonia and help us" (Acts 16:9; see also 18:9; 27:23).

Dredge - (Job 24:6). See CORN.

Dregs - (Ps. 75:8; Isa. 51:17, 22), the lees of wine which settle at the bottom of the vessel.

Dress - (1.) Materials used. The earliest and simplest an apron of fig-leaves sewed together (Gen. 3:7); then skins of animals (3:21). Elijah's dress was probably the skin of a sheep (2 Kings 1:8). The Hebrews were early acquainted with the art of weaving hair into cloth (Ex. 26:7; 35:6), which formed the sackcloth of mourners. This was the material of John the Baptist's robe (Matt. 3:4). Wool was also woven into garments (Lev. 13:47; Deut. 22:11; Ezek. 34:3; Job 31:20; Prov. 27:26). The Israelites probably learned the art of weaving linen when they were in Egypt (1 Chr. 4:21). Fine linen was used in the vestments of the high priest (Ex. 28:5), as well as by the rich (Gen. 41:42; Prov. 31:22; Luke 16:19). The use of mixed material, as wool and flax, was forbidden (Lev. 19:19; Deut. 22:11).

(2.) Colour. The prevailing colour was the natural white of the material used, which was sometimes rendered purer by the fuller's art (Ps. 104:1, 2; Isa. 63:3; Mark 9:3). The Hebrews were acquainted with the art of dyeing (Gen. 37:3, 23). Various modes of ornamentation were adopted in the process of weaving (Ex. 28:6; 26:1, 31; 35:25), and by needle-work (Judg. 5:30; Ps. 45:13). Dyed robes were imported from foreign countries, particularly from Phoenicia (Zeph. 1:8). Purple and scarlet robes were the marks of the wealthy (Luke 16:19; 2 Sam. 1:24).

(3.) Form. The robes of men and women were not very much different in form from each other.

(a) The "coat" (kethoneth), of wool, cotton, or linen, was worn by both sexes. It was a closely-fitting garment, resembling in use and form our shirt (John 19:23). It was kept close to the body by a girdle (John 21:7). A person wearing this "coat" alone was described as naked (1 Sam. 19:24; Isa. 20:2; 2 Kings 6:30; John 21:7); deprived of it he would be absolutely naked.

(b) A linen cloth or wrapper (sadin) of fine linen, used somewhat as a night-shirt (Mark 14:51). It is mentioned in Judg. 14:12, 13, and rendered there "sheets."

(c) An upper tunic (meil), longer than the "coat" (1 Sam. 2:19; 24:4; 28:14). In 1 Sam. 28:14 it is the mantle in which Samuel was enveloped; in 1 Sam. 24:4 it is the "robe" under which Saul slept. The disciples were forbidden to wear two "coats" (Matt. 10:10; Luke 9:3).

(d) The usual outer garment consisted of a piece of woollen cloth like a Scotch plaid, either wrapped round the body or thrown over the shoulders like a shawl, with the ends hanging down in front, or it might be thrown over the head so as to conceal the face (2 Sam. 15:30; Esther 6:12). It was confined to the waist by a girdle, and the fold formed by the overlapping of the robe served as a pocket (2 Kings 4:39; Ps. 79:12; Hag. 2:12; Prov. 17:23; 21:14).

Female dress. The "coat" was common to both sexes (Cant. 5:3). But peculiar to females were (1) the "veil" or "wimple," a kind of shawl (Ruth 3:15; rendered "mantle," R.V., Isa. 3:22); (2) the "mantle," also a species of shawl (Isa. 3:22); (3) a "veil," probably a light summer dress (Gen. 24:65); (4) a "stomacher," a holiday dress (Isa. 3:24). The outer garment terminated in an ample fringe or border, which concealed the feet (Isa. 47:2; Jer. 13:22).

The dress of the Persians is described in Dan. 3:21.

The reference to the art of sewing are few, inasmuch as the garments generally came forth from the loom ready for being worn, and all that was required in the making of clothes devolved on the women of a family (Prov. 31:22; Acts 9:39).

Extravagance in dress is referred to in Jer. 4:30; Ezek. 16:10; Zeph. 1:8 (R.V., "foreign apparel"); 1 Tim. 2:9; 1 Pet. 3:3. Rending the robes was expressive of grief (Gen. 37:29, 34), fear (1 Kings 21:27), indignation (2 Kings 5:7), or despair (Judg. 11:35; Esther 4:1).

Shaking the garments, or shaking the dust from off them, was a sign of renunciation (Acts 18:6); wrapping them round the head, of awe (1 Kings 19:13) or grief (2 Sam. 15:30; casting them off, of excitement (Acts 22:23); laying hold of them, of supplication (1 Sam. 15:27). In the case of travelling, the outer garments were girded up (1 Kings 18:46). They were thrown aside also when they would impede action (Mark 10:50; John 13:4; Acts 7:58).

Drink - The drinks of the Hebrews were water, wine, "strong drink," and vinegar. Their drinking vessels were the cup, goblet or "basin," the "cruse" or pitcher, and the saucer.

To drink water by measure (Ezek. 4:11), and to buy water to drink (Lam. 5:4), denote great scarcity. To drink blood means to be satiated with slaughter.

The Jews carefully strained their drinks through a sieve, through fear of violating the law of Lev. 11:20, 23, 41, 42. (See Matt. 23:24. "Strain at" should be "strain out.")

Drink-offering - consisted of wine (Num. 15:5; Hos. 9:4) poured around the altar (Ex. 30:9). Joined with meat-offerings (Num. 6:15, 17; 2 Kings 16:13; Joel 1:9, 13; 2:14), presented daily (Ex. 29:40), on the Sabbath (Num. 28:9), and on feast-days (28:14). One-fourth of an hin of wine was required for one lamb, one-third for a ram, and one-half for a bullock (Num. 15:5; 28:7, 14). "Drink offerings of blood" (Ps. 16:4) is used in allusion to the heathen practice of mingling the blood of animals sacrificed with wine or water, and pouring out the mixture in the worship of the gods, and the idea conveyed is that the psalmist would not partake of the abominations of the heathen.

Drink, strong - (Heb. shekar'), an intoxicating liquor (Judg. 13:4; Luke 1:15; Isa. 5:11; Micah 2:11) distilled from corn, honey, or dates. The effects of the use of strong drink are referred to in Ps. 107:27; Isa. 24:20; 49:26; 51:17-22. Its use prohibited, Prov. 20:1. (See WINE.)

Dromedary - (Isa. 60:6), an African or Arabian species of camel having only one hump, while the Bactrian camel has two. It is distinguished from the camel only as a trained saddle-horse is distinguished from a cart-horse. It is remarkable for its speed (Jer. 2:23). Camels are frequently spoken of in partriarchal times (Gen. 12:16; 24:10; 30:43; 31:17, etc.). They were used for carrying burdens (Gen. 37:25; Judg. 6:5), and for riding (Gen. 24:64). The hair of the camel falls off of itself in spring, and is woven into coarse cloths and garments (Matt. 3:4). (See CAMEL.)

Dropsy - mentioned only in Luke 14:2. The man afflicted with it was cured by Christ on the Sabbath.

Dross - the impurities of silver separated from the one in the process of melting (Prov. 25:4; 26:23; Ps. 119:119). It is also used to denote the base metal itself, probably before it is smelted, in Isa. 1:22, 25.

Drought - From the middle of May to about the middle of August the land of Palestine is dry. It is then the "drought of summer" (Gen. 31:40; Ps. 32:4), and the land suffers (Deut. 28:23: Ps. 102:4), vegetation being preserved only by the dews (Hag. 1:11). (See DEW.)

Drown - (Ex. 15:4; Amos 8:8; Heb. 11:29). Drowning was a mode of capital punishment in use among the Syrians, and was known to the Jews in the time of our Lord. To this he alludes in Matt. 18:6.

Drunk - The first case of intoxication on record is that of Noah (Gen. 9:21). The sin of drunkenness is frequently and strongly condemned (Rom. 13:13; 1 Cor. 6:9, 10; Eph. 5:18; 1 Thess. 5:7, 8). The sin of drinking to excess seems to have been not uncommon among the Israelites.

The word is used figuratively, when men are spoken of as being drunk with sorrow, and with the wine of God's wrath (Isa. 63:6; Jer. 51:57; Ezek. 23:33). To "add drunkenness to thirst" (Deut. 29:19, A.V.) is a proverbial expression, rendered in the Revised Version "to destroy the moist with the dry", i.e., the well-watered equally with the dry land, meaning that the effect of such walking in the imagination of their own hearts would be to destroy one and all.

Drusilla - third and youngest daughter of Herod Agrippa I. (Acts 12:1-4, 20-23). Felix, the Roman procurator of Judea, induced her to leave her husband, Azizus, the king of Emesa, and become his wife. She was present with Felix when Paul reasoned of "righteousness, temperance, and judgment to come" (Acts 24:24). She and her son perished in the eruption of Mount Vesuvius, A.D. 79.

Duke - derived from the Latin dux, meaning "a leader;" Arabic, "a sheik." This word is used to denote the phylarch or chief of a tribe (Gen. 36:15-43; Ex. 15:15; 1 Chr. 1:51-54).

Dulcimer - (Heb. sumphoniah), a musical instrument mentioned in Dan. 3:5, 15, along with other instruments there named, as sounded before the golden image. It was not a Jewish instrument. In the margin of the Revised Version it is styled the "bag-pipe." Luther translated it "lute," and Grotius the "crooked trumpet." It is probable that it was introduced into Babylon by some Greek or Western-Asiatic musician. Some Rabbinical commentators render it by "organ," the well-known instrument composed of a series of pipes, others by "lyre." The most probable interpretation is that it was a bag-pipe similar to the zampagna of Southern Europe.

Dumah - silence, (comp. Ps. 94:17), the fourth son of Ishmael; also the tribe descended from him; and hence also the region in Arabia which they inhabited (Gen. 25:14; 1 Chr. 1:30).

There was also a town of this name in Judah (Josh. 15:52), which has been identified with ed-Domeh, about 10 miles southwest of Hebron. The place mentioned in the "burden" of the prophet Isaiah (21:11) is Edom or Idumea.

Dumb - from natural infirmity (Ex. 4:11); not knowing what to say (Prov. 31:8); unwillingness to speak (Ps. 39:9; Lev. 10:3). Christ repeatedly restored the dumb (Matt. 9:32, 33; Luke 11:14; Matt. 12:22) to the use of speech.

Dung - (1.) Used as manure (Luke 13:8); collected outside the city walls (Neh. 2:13). Of sacrifices, burned outside the camp (Ex. 29:14; Lev. 4:11; 8:17; Num. 19:5). To be "cast out as dung," a figurative expression (1 Kings 14:10; 2 Kings 9:37; Jer. 8:2; Ps. 18:42), meaning to be rejected as unprofitable.

(2.) Used as fuel, a substitute for firewood, which was with difficulty procured in Syria, Arabia, and Egypt (Ezek. 4:12-15), where cows' and camels' dung is used to the present day for this purpose.

Dungeon - different from the ordinary prison in being more severe as a place of punishment. Like the Roman inner prison (Acts 16:24), it consisted of a deep cell or cistern (Jer. 38:6). To be shut up in, a punishment common in Egypt (Gen. 39:20; 40:3; 41:10; 42:19). It is not mentioned, however, in the law of Moses as a mode of punishment. Under the later kings imprisonment was frequently used as a punishment (2 Chron. 16:10; Jer. 20:2; 32:2; 33:1; 37:15), and it was customary after the Exile (Matt. 11:2; Luke 3:20; Acts 5:18, 21; Matt. 18:30).

Dung-gate - (Neh. 2:13), a gate of ancient Jerusalem, on the south-west quarter. "The gate outside of which lay the piles of sweepings and offscourings of the streets," in the valley of Tophet.

Dung-hill - to sit on a, was a sign of the deepest dejection (1 Sam. 2:8; Ps. 113:7; Lam. 4:5).

Dura - the circle, the plain near Babylon in which Nebuchadnezzar set up a golden image, mentioned in Dan. 3:1. The place still retains its ancient name. On one of its many mounds the pedestal of what must have been a colossal statue has been found. It has been supposed to be that of the golden image.

Dust - Storms of sand and dust sometimes overtake Eastern travellers. They are very dreadful, many perishing under them. Jehovah threatens to bring on the land of Israel, as a punishment for forsaking him, a rain of "powder and dust" (Deut. 28:24).

To cast dust on the head was a sign of mourning (Josh. 7:6); and to sit in dust, of extreme affliction (Isa. 47:1). "Dust" is used to denote the grave (Job 7:21). "To shake off the dust from one's feet" against another is to renounce all future intercourse with him (Matt. 10:14; Acts 13:51). To "lick the dust" is a sign of abject submission (Ps. 72:9); and to throw dust at one is a sign of abhorrence (2 Sam. 16:13; comp. Acts 22:23).

Dwarf - a lean or emaciated person (Lev. 21:20).

Dwell - Tents were in primitive times the common dwellings of men. Houses were afterwards built, the walls of which were frequently of mud (Job 24:16; Matt. 6:19, 20) or of sun-dried bricks.

God "dwells in light" (1 Tim. 6:16; 1 John 1:7), in heaven (Ps. 123:1), in his church (Ps. 9:11; 1 John 4:12). Christ dwelt on earth in the days of his humiliation (John 1:14). He now dwells in the hearts of his people (Eph. 3:17-19). The Holy Spirit dwells in believers (1 Cor. 3:16; 2 Tim. 1:14). We are exhorted to "let the word of God dwell in us richly" (Col. 3:16; Ps. 119:11).

Dwell deep occurs only in Jer. 49:8, and refers to the custom of seeking refuge from impending danger, in retiring to the recesses of rocks and caverns, or to remote places in the desert.

Dwellings - The materials used in buildings were commonly bricks, sometimes also stones (Lev. 14:40, 42), which were held together by cement (Jer. 43:9) or bitumen (Gen. 11:3). The exterior was usually whitewashed (Lev. 14:41; Ezek. 13:10; Matt. 23:27). The beams were of sycamore (Isa. 9:10), or olive-wood, or cedar (1 Kings 7:2; Isa. 9:10).

The form of Eastern dwellings differed in many respects from that of dwellings in Western lands. The larger houses were built in a quadrangle enclosing a court-yard (Luke 5:19; 2 Sam. 17:18; Neh. 8:16) surrounded by galleries, which formed the guest-chamber or reception-room for visitors. The flat roof, surrounded by a low parapet, was used for many domestic and social purposes. It was reached by steps from the court. In connection with it (2 Kings 23:12) was an upper room, used as a private chamber (2 Sam 18:33; Dan. 6:11), also as a bedroom (2 Kings 23:12), a sleeping apartment for guests (2 Kings 4:10), and as a sick-chamber (1 Kings 17:19). The doors, sometimes of stone, swung on morticed pivots, and were generally fastened by wooden bolts. The houses of the more wealthy had a doorkeeper or a female porter (John 18:16; Acts 12:13). The windows generally opened into the courtyard, and were closed by a lattice (Judg. 5:28). The interior rooms were set apart for the female portion of the household.

The furniture of the room (2 Kings 4:10) consisted of a couch furnished with pillows (Amos 6:4; Ezek. 13:20); and besides this, chairs, a table and lanterns or lamp-stands (2 Kings 4:10).


 Dye - The art of dyeing is one of great antiquity, although no special mention is made of it in the Old Testament. The Hebrews probably learned it from the Egyptians (see Ex. 26:1; 28:5-8), who brought it to great perfection. In New Testament times Thyatira was famed for its dyers (Acts 16:14). (See COLOUR.)

Eagle - (Herb. nesher; properly the griffon vulture or great vulture, so called from its tearing its prey with its beak), referred to for its swiftness of flight (Deut. 28:49; 2 Sam. 1:23), its mounting high in the air (Job 39:27), its strength (Ps. 103:5), its setting its nest in high places (Jer. 49:16), and its power of vision (Job 39:27-30).

This "ravenous bird" is a symbol of those nations whom God employs and sends forth to do a work of destruction, sweeping away whatever is decaying and putrescent (Matt. 24:28; Isa. 46:11; Ezek. 39:4; Deut. 28:49; Jer. 4:13; 48:40). It is said that the eagle sheds his feathers in the beginning of spring, and with fresh plumage assumes the appearance of youth. To this, allusion is made in Ps. 103:5 and Isa. 40:31. God's care over his people is likened to that of the eagle in training its young to fly (Ex. 19:4; Deut. 32:11, 12). An interesting illustration is thus recorded by Sir Humphry Davy:, "I once saw a very interesting sight above the crags of Ben Nevis. Two parent eagles were teaching their offspring, two young birds, the maneuvers of flight. They began by rising from the top of the mountain in the eye of the sun. It was about mid-day, and bright for the climate. They at first made small circles, and the young birds imitated them. They paused on their wings, waiting till they had made their flight, and then took a second and larger gyration, always rising toward the sun, and enlarging their circle of flight so as to make a gradually ascending spiral. The young ones still and slowly followed, apparently flying better as they mounted; and they continued this sublime exercise, always rising till they became mere points in the air, and the young ones were lost, and afterwards their parents, to our aching sight." (See Isa. 40:31.)

There have been observed in Palestine four distinct species of eagles, (1) the golden eagle (Aquila chrysaetos); (2) the spotted eagle (Aquila naevia); (3) the common species, the imperial eagle (Aquila heliaca); and (4) the Circaetos gallicus, which preys on reptiles. The eagle was unclean by the Levitical law (Lev. 11:13; Deut. 14:12).

Ear - used frequently in a figurative sense (Ps. 34:15). To "uncover the ear" is to show respect to a person (1 Sam. 20:2 marg.). To have the "ear heavy", or to have "uncircumcised ears" (Isa. 6:10), is to be inattentive and disobedient. To have the ear "bored" through with an awl was a sign of perpetual servitude (Ex. 21:6).

Earing - an Old English word (from the Latin aro, I plough), meaning "ploughing." It is used in the Authorized Version in Gen. 45:6; Ex. 34:21; 1 Sam. 8:12; Deut. 21:4; Isa. 30:24; but the Revised Version has rendered the original in these places by the ordinary word to plough or till.

Earnest - The Spirit is the earnest of the believer's destined inheritance (2 Cor. 1:22; 5:5; Eph. 1:14). The word thus rendered is the same as that rendered "pledge" in Gen. 38:17-20; "indeed, the Hebrew word has simply passed into the Greek and Latin languages, probably through commercial dealings with the Phoenicians, the great trading people of ancient days. Originally it meant no more than a pledge; but in common usage it came to denote that particular kind of pledge which is a part of the full price of an article paid in advance; and as it is joined with the figure of a seal when applied to the Spirit, it seems to be used by Paul in this specific sense." The Spirit's gracious presence and working in believers is a foretaste to them of the blessedness of heaven. God is graciously pleased to give not only pledges but foretastes of future blessedness.

Earrings - rings properly for the ear (Gen. 35:4; Num. 31:50; Ezek. 16:12). In Gen. 24:47 the word means a nose-jewel, and is so rendered in the Revised Version. In Isa. 3:20 the Authorized Version has "ear-rings," and the Revised Version "amulets," which more correctly represents the original word (lehashim), which means incantations; charms, thus remedies against enchantment, worn either suspended from the neck or in the ears of females. Ear-rings were ornaments used by both sexes (Ex. 32:2).

Earth - (1.) In the sense of soil or ground, the translation of the word adamah'. In Gen. 9:20 "husbandman" is literally "man of the ground or earth." Altars were to be built of earth (Ex. 20:24). Naaman asked for two mules' burden of earth (2 Kings 5:17), under the superstitious notion that Jehovah, like the gods of the heathen, could be acceptably worshipped only on his own soil.

(2). As the rendering of 'erets, it means the whole world (Gen. 1:2); the land as opposed to the sea (1:10). Erets also denotes a country (21:32); a plot of ground (23:15); the ground on which a man stands (33:3); the inhabitants of the earth (6:1; 11:1); all the world except Israel (2 Chr. 13:9). In the New Testament "the earth" denotes the land of Judea (Matt. 23:35); also things carnal in contrast with things heavenly (John 3:31; Col. 3:1, 2).

Earthquake - mentioned among the extraordinary phenomena of Palestine (Ps. 18:7; comp. Hab. 3:6; Nah. 1:5; Isa. 5:25).

The first earthquake in Palestine of which we have any record happened in the reign of Ahab (1 Kings 19:11, 12). Another took place in the days of Uzziah, King of Judah (Zech. 14:5). The most memorable earthquake taking place in New Testament times happened at the crucifixion of our Lord (Matt. 27:54). An earthquake at Philippi shook the prison in which Paul and Silas were imprisoned (Act 16:26).

It is used figuratively as a token of the presence of the Lord (Judg. 5:4; 2 Sam. 22:8; Ps. 77:18; 97:4; 104:32).

East - (1.) The orient (mizrah); the rising of the sun. Thus "the east country" is the country lying to the east of Syria, the Elymais (Zech. 8:7).

(2). Properly what is in front of one, or a country that is before or in front of another; the rendering of the word kedem. In pointing out the quarters, a Hebrew always looked with his face toward the east. The word kedem is used when the four quarters of the world are described (Gen. 13:14; 28:14); and mizrah when the east only is distinguished from the west (Josh. 11:3; Ps. 50:1; 103:12, etc.). In Gen. 25:6 "eastward" is literally "unto the land of kedem;" i.e., the lands lying east of Palestine, namely, Arabia, Mesopotamia, etc.

East, Children of the - the Arabs as a whole, known as the Nabateans or Kedarenes, nomad tribes (Judg. 6:3,33; 7:12; 8:10).

Easter - originally a Saxon word (Eostre), denoting a goddess of the Saxons, in honour of whom sacrifices were offered about the time of the Passover. Hence the name came to be given to the festival of the Resurrection of Christ, which occured at the time of the Passover. In the early English versions this word was frequently used as the translation of the Greek pascha (the Passover). When the Authorized Version (1611) was formed, the word "passover" was used in all passages in which this word pascha occurred, except in Act 12:4. In the Revised Version the proper word, "passover," is always used.

East gate - (Jer. 19:2), properly the Potter's gate, the gate which led to the potter's field, in the valley of Hinnom.

East sea - (Joel 2:20; Ezek. 47:18), the Dead Sea, which lay on the east side of the Holy Land. The Mediterranean, which lay on the west, was hence called the "great sea for the west border" (Num. 34:6).

East wind - the wind coming from the east (Job 27:21; Isa. 27:8, etc.). Blight caused by this wind, "thin ears" (Gen. 41:6); the withered "gourd" (Jonah 4: 8). It was the cause and also the emblem of evil (Ezek. 17:10; 19:12; Hos. 13:15). In Palestine this wind blows from a burning desert, and hence is destitute of moisture necessary for vegetation.

Eating - The ancient Hebrews would not eat with the Egyptians (Gen. 43:32). In the time of our Lord they would not eat with Samaritans (John 4:9), and were astonished that he ate with publicans and sinners (Matt. 9:11). The Hebrews originally sat at table, but afterwards adopted the Persian and Chaldean practice of reclining (Luke 7:36-50). Their principal meal was at noon (Gen. 43:16; 1 Kings 20:16; Ruth 2:14; Luke 14:12). The word "eat" is used metaphorically in Jer. 15:16; Ezek. 3:1; Rev. 10:9. In John 6:53-58, "eating and drinking" means believing in Christ. Women were never present as guests at meals (q.v.).

Ebal - stony. (1.) A mountain 3,076 feet above the level of the sea, and 1,200 feet above the level of the valley, on the north side of which stood the city of Shechem (q.v.). On this mountain six of the tribes (Deut. 27:12,13) were appointed to take their stand and respond according to a prescribed form to the imprecations uttered in the valley, where the law was read by the Levites (11:29; 29:4, 13). This mountain was also the site of the first great altar erected to Jehovah (Deut. 27:5-8; Josh. 8:30-35). After this the name of Ebal does not again occur in Jewish history. (See GERIZIM.)

(2.) A descendant of Eber (1 Chr. 1:22), called also Obal (Gen. 10:28).

(3.) A descendant of Seir the Horite (Gen. 36:23).

Ebed - slave, the father of Gaal, in whom the men of Shechem "put confidence" in their conspiracy against Abimelech (Judg. 9:26, 26, 30, 31).

Ebed-melech - a servant of the king; probably an official title, an Ethiopian, "one of the eunuchs which was in the king's house;" i.e., in the palace of Zedekiah, king of Judah. He interceded with the king in Jeremiah's behalf, and was the means of saving him from death by famine (Jer. 38:7-13: comp. 39:15-18).

Eben-ezer - stone of help, the memorial stone set up by Samuel to commemorate the divine assistance to Israel in their great battle against the Philistines, whom they totally routed (1 Sam. 7:7-12) at Aphek, in the neighbourhood of Mizpeh, in Benjamin, near the western entrance of the pass of Beth-horon. On this very battle-field, twenty years before, the Philistines routed the Israelites, "and slew of the army in the field about four thousand men" (4:1,2; here, and at 5:1, called "Eben-ezer" by anticipation). In this extremity the Israelites fetched the ark out of Shiloh and carried it into their camp. The Philistines a second time immediately attacked them, and smote them with a very great slaughter, "for there fell of Israel thirty thousand footmen. And the ark of God was taken" (1 Sam. 4:10). And now in the same place the Philistines are vanquished, and the memorial stone is erected by Samuel (q.v.). The spot where the stone was erected was somewhere "between Mizpeh and Shen." Some have identified it with the modern Beit Iksa, a conspicuous and prominent position, apparently answering all the necessary conditions; others with Dier Aban, 3 miles east of 'Ain Shems.

Eber - beyond. (1.). The third post-duluvian patriach after Shem (Gen. 10:24; 11:14). He is regarded as the founder of the Hebrew race (10:21; Num. 24:24). In Luke 3:35 he is called Heber.

(2.) One of the seven heads of the families of the Gadites (1 Chr. 5:13).

(3.) The oldest of the three sons of Elpaal the Benjamite (8:12).

(4.) One of the heads of the familes of Benjamites in Jerusalem (22).

(5.) The head of the priestly family of Amok in the time of Zerubbabel (Neh. 12:20).

Ebony - a black, hard wood, brought by the merchants from India to Tyre (Ezek. 27:15). It is the heart-wood, brought by Diospyros ebenus, which grows in Ceylon and Southern India.

Ebronah - passage, one of the stations of the Israelites in their wanderings (Num. 33:34, 35). It was near Ezion-geber.

Ecbatana - (Ezra 6:2 marg.). (See ACHMETHA.)

Ecclesiastes - the Greek rendering of the Hebrew Koheleth, which means "Preacher." The old and traditional view of the authorship of this book attributes it to Solomon. This view can be satisfactorily maintained, though others date it from the Captivity. The writer represents himself implicitly as Solomon (1:12). It has been appropriately styled The Confession of King Solomon. "The writer is a man who has sinned in giving way to selfishness and sensuality, who has paid the penalty of that sin in satiety and weariness of life, but who has through all this been under the discipline of a divine education, and has learned from it the lesson which God meant to teach him." "The writer concludes by pointing out that the secret of a true life is that a man should consecrate the vigour of his youth to God." The key-note of the book is sounded in ch. 1:2,

"Vanity of vanities! saith the Preacher, Vanity of vanities! all is vanity!"

i.e., all man's efforts to find happiness apart from God are without result.

Eclipse - of the sun alluded to in Amos 8:9; Micah 3:6; Zech. 14:6; Joel 2:10. Eclipses were regarded as tokens of God's anger (Joel 3:15; Job 9:7). The darkness at the crucifixion has been ascribed to an eclipse (Matt. 27:45); but on the other hand it is argued that the great intensity of darkness caused by an eclipse never lasts for more than six minutes, and this darkness lasted for three hours. Moreover, at the time of the Passover the moon was full, and therefore there could not be an eclipse of the sun, which is caused by an interposition of the moon between the sun and the earth.

Ed - witness, a word not found in the original Hebrew, nor in the LXX. and Vulgate, but added by the translators in the Authorized Version, also in the Revised Version, of Josh. 22:34. The words are literally rendered: "And the children of Reuben and the children of Gad named the altar. It is a witness between us that Jehovah is God." This great altar stood probably on the east side of the Jordan, in the land of Gilead, "over against the land of Canaan." After the division of the Promised Land, the tribes of Reuben and Gad and the half-tribe of Manasseh, on returning to their own settlements on the east of Jordan (Josh. 22:1-6), erected a great altar, which they affirmed, in answer to the challenge of the other tribes, was not for sacrifice, but only as a witness ('Ed) or testimony to future generations that they still retained the same interest in the nation as the other tribes.

Edar - tower of the flock, a tower between Bethlehem and Hebron, near which Jacob first halted after leaving Bethlehem (Gen. 35:21). In Micah 4:8 the word is rendered "tower of the flock" (marg., "Edar"), and is used as a designation of Bethlehem, which figuratively represents the royal line of David as sprung from Bethlehem.

Eden - delight. (1.) The garden in which our first parents dewlt (Gen. 2:8-17). No geographical question has been so much discussed as that bearing on its site. It has been placed in Armenia, in the region west of the Caspian Sea, in Media, near Damascus, in Palestine, in Southern Arabia, and in Babylonia. The site must undoubtedly be sought for somewhere along the course of the great streams the Tigris and the Euphrates of Western Asia, in "the land of Shinar" or Babylonia. The region from about lat. 33 degrees 30' to lat. 31 degrees, which is a very rich and fertile tract, has been by the most competent authorities agreed on as the probable site of Eden. "It is a region where streams abound, where they divide and re-unite, where alone in the Mesopotamian tract can be found the phenomenon of a single river parting into four arms, each of which is or has been a river of consequence."

Among almost all nations there are traditions of the primitive innocence of our race in the garden of Eden. This was the "golden age" to which the Greeks looked back. Men then lived a "life free from care, and without labour and sorrow. Old age was unknown; the body never lost its vigour; existence was a perpetual feast without a taint of evil. The earth brought forth spontaneously all things that were good in profuse abundance."

(2.) One of the markets whence the merchants of Tyre obtained richly embroidered stuffs (Ezek. 27:23); the same, probably, as that mentioned in 2 Kings 19:12, and Isa. 37:12, as the name of a region conquered by the Assyrians.

(3.) Son of Joah, and one of the Levites who assisted in reforming the public worship of the sanctuary in the time of Hezekiah (2 Chr. 29:12).

Eder - flock. (1.) A city in the south of Judah, on the border of Idumea (Josh. 15:21).

(2.) The second of the three sons of Mushi, of the family of Merari, appointed to the Levitical office (1 Chr. 23:23; 24:30).

Edom - (1.) The name of Esau (q.v.), Gen. 25:30, "Feed me, I pray thee, with that same red pottage [Heb. haadom, haadom, i.e., 'the red pottage, the red pottage'] ...Therefore was his name called Edom", i.e., Red.

(2.) Idumea (Isa. 34:5, 6; Ezek. 35:15). "The field of Edom" (Gen. 32:3), "the land of Edom" (Gen. 36:16), was mountainous (Obad. 1:8, 9, 19, 21). It was called the land, or "the mountain of Seir," the rough hills on the east side of the Arabah. It extended from the head of the Gulf of Akabah, the Elanitic gulf, to the foot of the Dead Sea (1 Kings 9:26), and contained, among other cities, the rock-hewn Sela (q.v.), generally known by the Greek name Petra (2 Kings 14:7). It is a wild and rugged region, traversed by fruitful valleys. Its old capital was Bozrah (Isa. 63:1). The early inhabitants of the land were Horites. They were destroyed by the Edomites (Deut. 2:12), between whom and the kings of Israel and Judah there was frequent war (2 Kings 8:20; 2 Chr. 28:17).

At the time of the Exodus they churlishly refused permission to the Israelites to pass through their land (Num. 20:14-21), and ever afterwards maintained an attitude of hostility toward them. They were conquered by David (2 Sam. 8:14; comp. 1 Kings 9:26), and afterwards by Amaziah (2 Chr. 25:11, 12). But they regained again their independence, and in later years, during the decline of the Jewish kingdom (2 Kings 16:6; R.V. marg., "Edomites"), made war against Israel. They took part with the Chaldeans when Nebuchadnezzar captured Jerusalem, and afterwards they invaded and held possession of the south of Palestine as far as Hebron. At length, however, Edom fell under the growing Chaldean power (Jer. 27:3, 6).

There are many prophecies concerning Edom (Isa. 34:5, 6; Jer. 49:7-18; Ezek. 25:13; 35:1-15; Joel 3:19; Amos 1:11; Obad.; Mal. 1:3, 4) which have been remarkably fulfilled. The present desolate condition of that land is a standing testimony to the inspiration of these prophecies. After an existence as a people for above seventeen hundred years, they have utterly disappeared, and their language even is forgotten for ever. In Petra, "where kings kept their court, and where nobles assembled, there no man dwells; it is given by lot to birds, and beasts, and reptiles."

The Edomites were Semites, closely related in blood and in language to the Israelites. They dispossessed the Horites of Mount Seir; though it is clear, from Gen. 36, that they afterwards intermarried with the conquered population. Edomite tribes settled also in the south of Judah, like the Kenizzites (Gen. 36:11), to whom Caleb and Othniel belonged (Josh. 15:17). The southern part of Edom was known as Teman.

Edrei - mighty; strength. (1.) One of the chief towns of the kingdom of Bashan (Josh. 12:4, 5). Here Og was defeated by the Israelites, and the strength of the Amorites broken (Num. 21:33-35). It subsequently belonged to Manasseh, for a short time apparently, and afterwards became the abode of banditti and outlaws (Josh. 13:31). It has been identified with the modern Edr'a, which stands on a rocky promontory on the south-west edge of the Lejah (the Argob of the Hebrews, and Trachonitis of the Greeks). The ruins of Edr'a are the most extensive in the Hauran. They are 3 miles in circumference. A number of the ancient houses still remain; the walls, roofs, and doors being all of stone. The wild region of which Edrei was the capital is thus described in its modern aspect: "Elevated about 20 feet above the plain, it is a labyrinth of clefts and crevasses in the rock, formed by volcanic action; and owing to its impenetrable condition, it has become a refuge for outlaws and turbulent characters, who make it a sort of Cave of Adullam...It is, in fact, an impregnable natural fortress, about 20 miles in length and 15 in breadth" (Porter's Syria, etc.). Beneath this wonderful city there is also a subterranean city, hollowed out probably as a refuge for the population of the upper city in times of danger. (See BASHAN.)

(2.) A town of Naphtali (Josh. 19:37).

Effectual call - See CALL.

Effectual prayer - occurs in Authorized Version, James 5:16. The Revised Version renders appropriately: "The supplication of a righteous man availeth much in its working", i.e., "it moves the hand of Him who moves the world."

Egg - (Heb. beytsah, "whiteness"). Eggs deserted (Isa. 10:14), of a bird (Deut. 22:6), an ostrich (Job 39:14), the cockatrice (Isa. 59:5). In Luke 11:12, an egg is contrasted with a scorpion, which is said to be very like an egg in its appearance, so much so as to be with difficulty at times distinguished from it. In Job 6:6 ("the white of an egg") the word for egg (hallamuth') occurs nowhere else. It has been translated "purslain" (R.V. marg.), and the whole phrase "purslain-broth", i.e., broth made of that herb, proverbial for its insipidity; and hence an insipid discourse. Job applies this expression to the speech of Eliphaz as being insipid and dull. But the common rendering, "the white of an egg", may be satisfactorily maintained.

Eglah - a heifer, one of David's wives, and mother of Ithream (2 Sam. 3:5; 1 Chr. 3:3). According to a Jewish tradition she was Michal.

Eglaim - two ponds, (Isa. 15:8), probably En-eglaim of Ezek. 47:10.

Eglon - the bullock; place of heifers. (1.) Chieftain or king of one of the Moabite tribes (Judg. 3:12-14). Having entered into an alliance with Ammon and Amalek, he overran the trans-Jordanic region, and then crossing the Jordan, seized on Jericho, the "city of palm trees," which had been by this time rebuilt, but not as a fortress. He made this city his capital, and kept Israel in subjection for eighteen years. The people at length "cried unto the Lord" in their distress, and he "raised them up a deliverer" in Ehud (q.v.), the son of Gera, a Benjamite.

(2.) A city in Judah, near Lachish (Josh. 15:39). It was destroyed by Joshua (10:5, 6). It has been identified with Tell Nejileh, 6 miles south of Tell Hesy or Ajlan, north-west of Lachish. (See LACHISH.)

Egypt - the land of the Nile and the pyramids, the oldest kingdom of which we have any record, holds a place of great significance in Scripture.

The Egyptians belonged to the white race, and their original home is still a matter of dispute. Many scholars believe that it was in Southern Arabia, and recent excavations have shown that the valley of the Nile was originally inhabited by a low-class population, perhaps belonging to the Nigritian stock, before the Egyptians of history entered it. The ancient Egyptian language, of which the latest form is Coptic, is distantly connected with the Semitic family of speech.

Egypt consists geographically of two halves, the northern being the Delta, and the southern Upper Egypt, between Cairo and the First Cataract. In the Old Testament, Northern or Lower Egypt is called Mazor, "the fortified land" (Isa. 19:6; 37: 25, where the A.V. mistranslates "defence" and "besieged places"); while Southern or Upper Egypt is Pathros, the Egyptian Pa-to-Res, or "the land of the south" (Isa. 11:11). But the whole country is generally mentioned under the dual name of Mizraim, "the two Mazors."

The civilization of Egypt goes back to a very remote antiquity. The two kingdoms of the north and south were united by Menes, the founder of the first historical dynasty of kings. The first six dynasties constitute what is known as the Old Empire, which had its capital at Memphis, south of Cairo, called in the Old Testament Moph (Hos. 9:6) and Noph. The native name was Mennofer, "the good place."

The Pyramids were tombs of the monarchs of the Old Empire, those of Gizeh being erected in the time of the Fourth Dynasty. After the fall of the Old Empire came a period of decline and obscurity. This was followed by the Middle Empire, the most powerful dynasty of which was the Twelfth. The Fayyum was rescued for agriculture by the kings of the Twelfth Dynasty; and two obelisks were erected in front of the temple of the sun-god at On or Heliopolis (near Cairo), one of which is still standing. The capital of the Middle Empire was Thebes, in Upper Egypt.

The Middle Empire was overthrown by the invasion of the Hyksos, or shepherd princes from Asia, who ruled over Egypt, more especially in the north, for several centuries, and of whom there were three dynasties of kings. They had their capital at Zoan or Tanis (now San), in the north-eastern part of the Delta. It was in the time of the Hyksos that Abraham, Jacob, and Joseph entered Egypt. The Hyksos were finally expelled about B.C. 1600, by the hereditary princes of Thebes, who founded the Eighteenth Dynasty, and carried the war into Asia. Canaan and Syria were subdued, as well as Cyprus, and the boundaries of the Egyptian Empire were fixed at the Euphrates. The Soudan, which had been conquered by the kings of the Twelfth Dynasty, was again annexed to Egypt, and the eldest son of the Pharaoh took the title of "Prince of Cush."

One of the later kings of the dynasty, Amenophis IV., or Khu-n-Aten, endeavoured to supplant the ancient state religion of Egypt by a new faith derived from Asia, which was a sort of pantheistic monotheism, the one supreme god being adored under the image of the solar disk. The attempt led to religious and civil war, and the Pharaoh retreated from Thebes to Central Egypt, where he built a new capital, on the site of the present Tell-el-Amarna. The cuneiform tablets that have been found there represent his foreign correspondence (about B.C. 1400). He surrounded himself with officials and courtiers of Asiatic, and more especially Canaanitish, extraction; but the native party succeeded eventually in overthrowing the government, the capital of Khu-n-Aten was destroyed, and the foreigners were driven out of the country, those that remained being reduced to serfdom.

The national triumph was marked by the rise of the Nineteenth Dynasty, in the founder of which, Rameses I., we must see the "new king, who knew not Joseph." His grandson, Rameses II., reigned sixty-seven years (B.C. 1348-1281), and was an indefatigable builder. As Pithom, excavated by Dr. Naville in 1883, was one of the cities he built, he must have been the Pharaoh of the Oppression. The Pharaoh of the Exodus may have been one of his immediate successors, whose reigns were short. Under them Egypt lost its empire in Asia, and was itself attacked by barbarians from Libya and the north.

The Nineteenth Dynasty soon afterwards came to an end; Egypt was distracted by civil war; and for a short time a Canaanite, Arisu, ruled over it.

Then came the Twentieth Dynasty, the second Pharaoh of which, Rameses III., restored the power of his country. In one of his campaigns he overran the southern part of Palestine, where the Israelites had not yet settled. They must at the time have been still in the wilderness. But it was during the reign of Rameses III. that Egypt finally lost Gaza and the adjoining cities, which were seized by the Pulista, or Philistines.

After Rameses III., Egypt fell into decay. Solomon married the daughter of one of the last kings of the Twenty-first Dynasty, which was overthrown by Shishak I., the general of the Libyan mercenaries, who founded the Twenty-second Dynasty (1 Kings 11:40; 14:25, 26). A list of the places he captured in Palestine is engraved on the outside of the south wall of the temple of Karnak.

In the time of Hezekiah, Egypt was conquered by Ethiopians from the Soudan, who constituted the Twenty-fifth Dynasty. The third of them was Tirhakah (2 Kings 19:9). In B.C. 674 it was conquered by the Assyrians, who divided it into twenty satrapies, and Tirhakah was driven back to his ancestral dominions. Fourteen years later it successfully revolted under Psammetichus I. of Sais, the founder of the Twenty-sixth Dynasty. Among his successors were Necho (2 Kings 23:29) and Hophra, or Apries (Jer. 37:5, 7, 11). The dynasty came to an end in B.C. 525, when the country was subjugated by Cambyses. Soon afterwards it was organized into a Persian satrapy.

The title of Pharaoh, given to the Egyptian kings, is the Egyptian Per-aa, or "Great House," which may be compared to that of "Sublime Porte." It is found in very early Egyptian texts.

The Egyptian religion was a strange mixture of pantheism and animal worship, the gods being adored in the form of animals. While the educated classes resolved their manifold deities into manifestations of one omnipresent and omnipotent divine power, the lower classes regarded the animals as incarnations of the gods.

Under the Old Empire, Ptah, the Creator, the god of Memphis, was at the head of the Pantheon; afterwards Amon, the god of Thebes, took his place. Amon, like most of the other gods, was identified with Ra, the sun-god of Heliopolis.

The Egyptians believed in a resurrection and future life, as well as in a state of rewards and punishments dependent on our conduct in this world. The judge of the dead was Osiris, who had been slain by Set, the representative of evil, and afterwards restored to life. His death was avenged by his son Horus, whom the Egyptians invoked as their "Redeemer." Osiris and Horus, along with Isis, formed a trinity, who were regarded as representing the sun-god under different forms.

Even in the time of Abraham, Egypt was a flourishing and settled monarchy. Its oldest capital, within the historic period, was Memphis, the ruins of which may still be seen near the Pyramids and the Sphinx. When the Old Empire of Menes came to an end, the seat of empire was shifted to Thebes, some 300 miles farther up the Nile. A short time after that, the Delta was conquered by the Hyksos, or shepherd kings, who fixed their capital at Zoan, the Greek Tanis, now San, on the Tanic arm of the Nile. All this occurred before the time of the new king "which knew not Joseph" (Ex. 1:8). In later times Egypt was conquered by the Persians (B.C. 525), and by the Greeks under Alexander the Great (B.C. 332), after whom the Ptolemies ruled the country for three centuries. Subsequently it was for a time a province of the Roman Empire; and at last, in A.D. 1517, it fell into the hands of the Turks, of whose empire it still forms nominally a part. Abraham and Sarah went to Egypt in the time of the shepherd kings. The exile of Joseph and the migration of Jacob to "the land of Goshen" occurred about 200 years later. On the death of Solomon, Shishak, king of Egypt, invaded Palestine (1 Kings 14:25). He left a list of the cities he conquered.

A number of remarkable clay tablets, discovered at Tell-el-Amarna in Upper Egypt, are the most important historical records ever found in connection with the Bible. They most fully confirm the historical statements of the Book of Joshua, and prove the antiquity of civilization in Syria and Palestine. As the clay in different parts of Palestine differs, it has been found possible by the clay alone to decide where the tablets come from when the name of the writer is lost. The inscriptions are cuneiform, and in the Aramaic language, resembling Assyrian. The writers are Phoenicians, Amorites, and Philistines, but in no instance Hittites, though Hittites are mentioned. The tablets consist of official dispatches and letters, dating from B.C. 1480, addressed to the two Pharaohs, Amenophis III. and IV., the last of this dynasty, from the kings and governors of Phoenicia and Palestine. There occur the names of three kings killed by Joshua, Adoni-zedec, king of Jerusalem, Japhia, king of Lachish (Josh. 10:3), and Jabin, king of Hazor (11:1); also the Hebrews (Abiri) are said to have come from the desert.

The principal prophecies of Scripture regarding Egypt are these, Isa. 19; Jer. 43: 8-13; 44:30; 46; Ezek. 29-32; and it might be easily shown that they have all been remarkably fulfilled. For example, the singular disappearance of Noph (i.e., Memphis) is a fulfilment of Jer. 46:19, Ezek. 30:13.

Ehud - union. (1.) A descendant of Benjamin (1 Chr. 7:10), his great-grandson.

(2.) The son of Gera, of the tribe of Benjamin (Judg. 3:15). After the death of Othniel the people again fell into idolatry, and Eglon, the king of Moab, uniting his bands with those of the Ammonites and the Amalekites, crossed the Jordan and took the city of Jericho, and for eighteen years held that whole district in subjection, exacting from it an annual tribute. At length Ehud, by a stratagem, put Eglon to death with a two-edged dagger a cubit long, and routed the Moabites at the fords of the Jordan, putting 10,000 of them to death. Thenceforward the land, at least Benjamin, enjoyed rest "for fourscore years" (Judg. 3:12-30). (See QUARRIES 疶0003032 [2].) But in the south-west the Philistines reduced the Israelites to great straits (Judg. 5:6). From this oppression Shamgar was raised up to be their deliverer.

Ekron - firm-rooted, the most northerly of the five towns belonging to the lords of the Philistines, about 11 miles north of Gath. It was assigned to Judah (Josh. 13:3), and afterwards to Dan (19:43), but came again into the full possession of the Philistines (1 Sam. 5:10). It was the last place to which the Philistines carried the ark before they sent it back to Israel (1 Sam. 5:10; 6:1-8). There was here a noted sanctuary of Baal-zebub (2 Kings 1: 2, 3, 6, 16). Now the small village Akir. It is mentioned on monuments in B.C. 702, when Sennacherib set free its king, imprisoned by Hezekiah in Jerusalem, according to the Assyrian record.

Elah - terebinth or oak. (1.) Valley of, where the Israelites were encamped when David killed Goliath (1 Sam. 17:2, 19). It was near Shochoh of Judah and Azekah (17:1). It is the modern Wady es-Sunt, i.e., "valley of the acacia." "The terebinths from which the valley of Elah takes its name still cling to their ancient soil. On the west side of the valley, near Shochoh, there is a very large and ancient tree of this kind known as the 'terebinth of Wady Sur,' 55 feet in height, its trunk 17 feet in circumference, and the breadth of its shade no less than 75 feet. It marks the upper end of the Elah valley, and forms a noted object, being one of the largest terebinths in Palestine." Geikie's, The Holy Land, etc.

(2.) One of the Edomite chiefs or "dukes" of Mount Seir (Gen. 36:41).

(3.) The second of the three sons of Caleb, the son of Jephunneh (1 Chr. 4:15).

(4.) The son and successor of Baasha, king of Israel (1 Kings 16:8-10). He was killed while drunk by Zimri, one of the captains of his chariots, and was the last king of the line of Baasha. Thus was fullfilled the prophecy of Jehu (6, 7, 11-14).

(5.) The father of Hoshea, the last king of Israel (2 Kings 15:30; 17:1).

Elam - highland, the son of Shem (Gen. 10:22), and the name of the country inhabited by his descendants (14:1, 9; Isa. 11:11; 21:2, etc.) lying to the east of Babylonia, and extending to the shore of the Mediterranean, a distance in a direct line of about 1,000 miles. The name Elam is an Assyrian word meaning "high."

"The inhabitants of Elam, or 'the Highlands,' to the east of Babylon, were called Elamites. They were divided into several branches, speaking different dialects of the same agglutinative language. The race to which they belonged was brachycephalic, or short-headed, like the pre-Semitic Sumerians of Babylonia.

"The earliest Elamite kingdom seems to have been that of Anzan, the exact site of which is uncertain; but in the time of Abraham, Shushan or Susa appears to have already become the capital of the country. Babylonia was frequently invaded by the Elamite kings, who at times asserted their supremacy over it (as in the case of Chedorlaomer, the Kudur-Lagamar, or 'servant of the goddess Lagamar,' of the cuneiform texts).

"The later Assyrian monarchs made several campaigns against Elam, and finally Assur-bani-pal (about B.C. 650) succeeded in conquering the country, which was ravaged with fire and sword. On the fall of the Assyrian Empire, Elam passed into the hands of the Persians" (A.H. Sayce).

This country was called by the Greeks Cissia or Susiana.

Elasah - God made. (1.) One of the descendants of Judah, of the family of Hezron (1 Chr. 2:39, "Eleasah").

(2.) A descendant of king Saul (1 Chr. 8:37; 9:43).

(3.) The son of Shaphan, one of the two who were sent by Zedekiah to Nebuchadnezzar, and also took charge of Jeremiah's letter to the captives in Babylon (Jer. 29:3).

Elath - grove; trees, (Deut. 2:8), also in plural form Eloth (1 Kings 9:26, etc.); called by the Greeks and Romans Elana; a city of Idumea, on the east, i.e., the Elanitic, gulf, or the Gulf of Akabah, of the Red Sea. It is first mentioned in Deut. 2:8. It is also mentioned along with Ezion-geber in 1 Kings 9:26. It was within the limits of Solomon's dominion, but afterwards revolted. It was, however, recovered and held for a time under king Uzziah (2 Kings 14:22). Now the ruin Aila.

El-Bethel - God of Bethel, the name of the place where Jacob had the vision of the ladder, and where he erected an altar (Gen. 31:13; 35:7).

Eldad - whom God has loved, one of the seventy elders whom Moses appointed (Num. 11:26, 27) to administer justice among the people. He, with Medad, prophesied in the camp instead of going with the rest to the tabernacle, as Moses had commanded. This incident was announced to Moses by Joshua, who thought their conduct in this respect irregular. Moses replied, "Enviest thou for my sake? would God that all the Lord's people were prophets" (Num. 11:24-30; comp. Mark 9:38; Luke 9:49).

Elder - a name frequently used in the Old Testament as denoting a person clothed with authority, and entitled to respect and reverence (Gen. 50:7). It also denoted a political office (Num. 22:7). The "elders of Israel" held a rank among the people indicative of authority. Moses opened his commission to them (Ex. 3:16). They attended Moses on all important occasions. Seventy of them attended on him at the giving of the law (Ex. 24:1). Seventy also were selected from the whole number to bear with Moses the burden of the people (Num. 11:16, 17). The "elder" is the keystone of the social and political fabric wherever the patriarchal system exists. At the present day this is the case among the Arabs, where the sheik (i.e., "the old man") is the highest authority in the tribe. The body of the "elders" of Israel were the representatives of the people from the very first, and were recognized as such by Moses. All down through the history of the Jews we find mention made of the elders as exercising authority among the people. They appear as governors (Deut. 31:28), as local magistrates (16:18), administering justice (19:12). They were men of extensive influence (1 Sam. 30:26-31). In New Testament times they also appear taking an active part in public affairs (Matt. 16:21; 21:23; 26:59).

The Jewish eldership was transferred from the old dispensation to the new. "The creation of the office of elder is nowhere recorded in the New Testament, as in the case of deacons and apostles, because the latter offices were created to meet new and special emergencies, while the former was transmitted from the earlies times. In other words, the office of elder was the only permanent essential office of the church under either dispensation."

The "elders" of the New Testament church were the "pastors" (Eph. 4:11), "bishops or overseers" (Acts 20:28), "leaders" and "rulers" (Heb. 13:7; 1 Thess. 5:12) of the flock. Everywhere in the New Testament bishop and presbyter are titles given to one and the same officer of the Christian church. He who is called presbyter or elder on account of his age or gravity is also called bishop or overseer with reference to the duty that lay upon him (Titus 1:5-7; Acts 20:17-28; Phil. 1:1).

Elealeh - God has ascended, a place in the pastoral country east of Jordan, in the tribe of Reuben (Num. 32:3, 37). It is not again mentioned till the time of Isaiah (15:4; 16:9) and Jeremiah (48:34). It is now an extensive ruin called el-A'al, about one mile north-east of Heshbon.

Eleazar - God has helped. (1.) The third son of Aaron (Ex. 6:23). His wife, a daughter of Putiel, bore him Phinehas (Ex. 6:25). After the death of Nadab and Abihu (Lev. 10:12; Num. 3:4) he was appointed to the charge of the sanctuary (Num. 3:32). On Mount Hor he was clothed with the sacred vestments, which Moses took from off his brother Aaron and put upon him as successor to his father in the high priest's office, which he held for more than twenty years (Num. 20:25-29). He took part with Moses in numbering the people (26:3, 4), and assisted at the inauguration of Joshua. He assisted in the distribution of the land after the conquest (Josh. 14:1). The high-priesthood remained in his family till the time of Eli, into whose family it passed, till it was restored to the family of Eleazar in the person of Zadok (1 Sam. 2:35; comp. 1 Kings 2:27). "And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son" (Josh. 24:33). The word here rendered "hill" is Gibeah, the name of several towns in Palestine which were generally on or near a hill. The words may be more suitably rendered, "They buried him in Gibeah of Phinehas", i.e., in the city of Phinehas, which has been identified, in accordance with Jewish and Samaritan traditions, with Kefr Ghuweirah='Awertah, about 7 miles north of Shiloh, and a few miles south-east of Nablus. "His tomb is still shown there, overshadowed by venerable terebinths." Others, however, have identified it with the village of Gaba or Gebena of Eusebius, the modern Khurbet Jibia, 5 miles north of Guphna towards Nablus.

(2.) An inhabitant of Kirjath-jearim who was "sanctified" to take charge of the ark, although not allowed to touch it, while it remained in the house of his father Abinadab (1 Sam. 7:1, 2; comp. Num. 3:31; 4:15).

(3.) The son of Dodo the Ahohite, of the tribe of Benjamin, one of the three most eminent of David's thirty-seven heroes (1 Chr. 11:12) who broke through the Philistine host and brought him water from the well of Bethlehem (2 Sam. 23:9, 16).

(4.) A son of Phinehas associated with the priests in taking charge of the sacred vessels brought back to Jerusalem after the Exile (Ezra 8:33).

(5.) A Levite of the family of Merari (1 Chr. 23:21, 22).

Election of Grace - The Scripture speaks (1) of the election of individuals to office or to honour and privilege, e.g., Abraham, Jacob, Saul, David, Solomon, were all chosen by God for the positions they held; so also were the apostles. (2) There is also an election of nations to special privileges, e.g., the Hebrews (Deut. 7:6; Rom. 9:4). (3) But in addition there is an election of individuals to eternal life (2 Thess. 2:13; Eph. 1:4; 1 Pet. 1:2; John 13:18).

The ground of this election to salvation is the good pleasure of God (Eph. 1:5, 11; Matt. 11:25, 26; John 15:16, 19). God claims the right so to do (Rom. 9:16, 21).

It is not conditioned on faith or repentance, but is of soverign grace (Rom. 11:4-6; Eph. 1:3-6). All that pertain to salvation, the means (Eph. 2:8; 2 Thess. 2:13) as well as the end, are of God (Acts 5:31; 2 Tim. 2:25; 1 Cor. 1:30; Eph. 2:5, 10). Faith and repentance and all other graces are the exercises of a regenerated soul; and regeneration is God's work, a "new creature."

Men are elected "to salvation," "to the adoption of sons," "to be holy and without blame before him in love" (2 Thess. 2:13; Gal. 4:4, 5; Eph. 1:4). The ultimate end of election is the praise of God's grace (Eph. 1:6, 12). (See PREDESTINATION.)

Elect lady - to whom the Second Epistle of John is addressed (2 John 1:1). Some think that the word rendered "lady" is a proper name, and thus that the expression should be "elect Kyria."

El-elohe-Isreal - mighty one; God of Israel, the name which Jacob gave to the alter which he erected on the piece of land where he pitched his tent before Shechem, and which he afterwards purchased from the sons of Hamor (Gen. 33:20).

Elements - In its primary sense, as denoting the first principles or constituents of things, it is used in 2 Pet. 3:10: "The elements shall be dissolved." In a secondary sense it denotes the first principles of any art or science. In this sense it is used in Gal. 4:3, 9; Col. 2:8, 20, where the expressions, "elements of the world," "week and beggarly elements," denote that state of religious knowledge existing among the Jews before the coming of Christ, the rudiments of religious teaching. They are "of the world," because they are made up of types which appeal to the senses. They are "weak," because insufficient; and "beggarly," or "poor," because they are dry and barren, not being accompanied by an outpouring of spiritual gifts and graces, as the gospel is.

Elephant - not found in Scripture except indirectly in the original Greek word (elephantinos) translated "of ivory" in Rev. 18:12, and in the Hebrew word (shenhabim, meaning "elephant's tooth") rendered "ivory" in 1 Kings 10:22 and 2 Chr. 9:21.

Elhanan - whom God has graciously bestowed. (1.) A warrior of the time of David famed for his exploits. In the Authorized Version (2 Sam. 21:19) it is recorded that "Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath." The Revised Version here rightly omits the words "the brother of." They were introduced in the Authorized Version to bring this passage into agreement with 1 Chr. 20:5, where it is said that he "slew Lahmi the brother of Goliath." Goliath the Gittite was killed by David (1 Sam. 17). The exploit of Elhanan took place late in David's reign.

(2.) The son of Dodo, and one of David's warriors (2 Sam. 23:24).

Eli - ascent, the high priest when the ark was at Shiloh (1 Sam. 1:3, 9). He was the first of the line of Ithamar, Aaron's fourth son (1 Chr. 24:3; comp. 2 Sam. 8:17), who held that office. The office remained in his family till the time of Abiathar (1 Kings 2:26, 27), whom Solomon deposed, and appointed Zadok, of the family of Eleazar, in his stead (35). He acted also as a civil judge in Israel after the death of Samson (1 Sam. 4:18), and judged Israel for forty years.

His sons Hophni and Phinehas grossly misconducted themselves, to the great disgust of the people (1 Sam. 2:27-36). They were licentious reprobates. He failed to reprove them so sternly as he ought to have done, and so brought upon his house the judgment of God (2:22-33; 3:18). The Israelites proclaimed war against the Philistines, whose army was encamped at Aphek. The battle, fought a short way beyond Mizpeh, ended in the total defeat of Israel. Four thousand of them fell in "battle array". They now sought safety in having the "ark of the covenant of the Lord" among them. They fetched it from Shiloh, and Hophni and Phinehas accompanied it. This was the first time since the settlement of Israel in Canaan that the ark had been removed from the sanctuary. The Philistines put themselves again in array against Israel, and in the battle which ensued "Israel was smitten, and there was a very great slaughter." The tidings of this great disaster were speedily conveyed to Shiloh, about 20 miles distant, by a messenger, a Benjamite from the army. There Eli sat outside the gate of the sanctuary by the wayside, anxiously waiting for tidings from the battle-field. The full extent of the national calamity was speedily made known to him: "Israel is fled before the Philistines, there has also been a great slaughter among the people, thy two sons Hophni and Phinehas are dead, and the ark of God is taken" (1 Sam. 4:12-18). When the old man, whose eyes were "stiffened" (i.e., fixed, as of a blind eye unaffected by the light) with age, heard this sad story of woe, he fell backward from off his seat and died, being ninety and eight years old. (See ITHAMAR.)

Eli, Heb. eli, "my God", (Matt. 27:46), an exclamation used by Christ on the cross. Mark (15:34), as usual, gives the original Aramaic form of the word, Eloi.

Eliab - to whom God is father. (1.) A Reubenite, son of Pallu (Num. 16:1, 12; 26:8, 9; Deut. 11:6).

(2.) A son of Helon, and chief of the tribe of Zebulun at the time of the census in the wilderness (Num. 1:9; 2:7).

(3.) The son of Jesse, and brother of David (1 Sam. 16:6). It was he who spoke contemptuously to David when he proposed to fight Goliath (1 Sam. 17:28).

(4.) One of the Gadite heroes who joined David in his stronghold in the wilderness (1 Chr. 12:9).

Eliada - whom God cares for. (1.) One of David's sons born after his establishment in Jerusalem (2 Sam. 5:16).

(2.) A mighty man of war, a Benjamite (2 Chr. 17:17).

(3.) An Aramite of Zobah, captain of a marauding band that troubled Solomon (1 Kings 11:23).

Eliakim - whom God will raise up. (1.) The son of Melea (Luke 3:30), and probably grandson of Nathan.

(2.) The son of Abiud, of the posterity of Zerubbabel (Matt. 1:13).

(3.) The son of Hilkiah, who was sent to receive the message of the invading Assyrians and report it to Isaiah (2 Kings 18:18; 19:2; Isa. 36:3; 37:2). In his office as governor of the palace of Hezekiah he succeeded Shebna (Isa. 22:15-25). He was a good man (Isa. 22:20; 2 Kings 18:37), and had a splendid and honourable career.

(4.) The original name of Jehoiakim, king of Judah (2 Kings 23:34). He was the son of Josiah.

Eliam - God's people. (1.) The father of Bathsheba, the wife of Uriah (2 Sam. 11:3). In 1 Chr. 3:5 his name is Ammiel.

(2.) This name also occurs as that of a Gilonite, the son of Ahithophel, and one of David's thirty warriors (2 Sam. 23:34). perhaps these two were the same person.

Elias - the Greek form of Elijah (Matt. 11:14; 16:14, etc.), which the Revised Version has uniformly adopted in the New Testament. (See ELIJAH.)

Eliashib - whom God will restore. (1.) A priest, head of one of the courses of the priests of the time of David (1 Chr. 24:12).

(2.) A high priest in the time of Ezra and Nehemiah (Neh. 12:22, 23). He rebuilt the eastern city wall (3:1), his own mansion being in that quarter, on the ridge Ophel (3:20, 21). His indulgence of Tobiah the Ammonite provoked the indignation of Nehemiah (13:4, 7).

Eliathah - to whom God will come, one of the foureen sons of the Levite Heman, and musician of the temple in the time of David (1 Chr. 25:4).

Elidad - whom God has loved, son of Chislon, and chief of the tribe of Benjamin; one of those who were appointed to divide the Promised Land among the tribes (Num. 34:21).

Eliel - to whom God is might. (1.) A chief of Manasseh, on the east of Jordan (1 Chr. 5:24).

(2.) A Gadite who joined David in the hold at Ziklag (1 Chr. 12:11).

(3.) One of the overseers of the offerings in the reign of Hezekiah (2 Chr. 31:13).

Eliezer - God his help. (1.) "Of Damascus," the "steward" (R.V., "possessor") of Abraham's house (Gen. 15:2, 3). It was probably he who headed the embassy sent by Abraham to the old home of his family in Padan-aram to seek a wife for his son Isaac. The account of this embassy is given at length in Gen. 24.

(2.) The son of Becher, and grandson of Benjamin (1 Chr. 7:8).

(3.) One of the two sons of Moses, born during his sojourn in Midian (Ex. 18:4; 1 Chr. 23:15, 17). He remained with his mother and brother Gershom with Jethro when Moses returned to Egypt. (Ex. 18:4). They were restored to Moses when Jethro heard of his departure out of Egypt.

(4.) One of the priests who blew the trumpet before the ark when it was brought to Jerusalem (1 Chr. 15:24).

(5.) Son of Zichri, and chief of the Reubenites under David (1 Chr. 27:16).

(6.) A prophet in the time of Jehoshaphat (2 Chr. 20:37). Others of this name are mentioned Luke 3:29; Ezra 8:16; 10:18, 23, 31.

Elihu - whose God is he. (1.) "The son of Barachel, a Buzite" (Job 32:2), one of Job's friends. When the debate between Job and his friends is brought to a close, Elihu for the first time makes his appearance, and delivers his opinion on the points at issue (Job 32-37).

(2.) The son of Tohu, and grandfather of Elkanah (1 Sam. 1:1). He is called also Eliel (1 Chr. 6:34) and Eliab (6:27).

(3.) One of the captains of thousands of Manasseh who joined David at Ziklag (1 Chr. 12:20).

(4.) One of the family of Obed-edom, who were appointed porters of the temple under David (1 Chr. 26:7).

Elijah - whose God is Jehovah. (1.) "The Tishbite," the "Elias" of the New Testament, is suddenly introduced to our notice in 1 Kings 17:1 as delivering a message from the Lord to Ahab. There is mention made of a town called Thisbe, south of Kadesh, but it is impossible to say whether this was the place referred to in the name given to the prophet.

Having delivered his message to Ahab, he retired at the command of God to a hiding-place by the brook Cherith, beyond Jordan, where he was fed by ravens. When the brook dried up God sent him to the widow of Zarephath, a city of Zidon, from whose scanty store he was supported for the space of two years. During this period the widow's son died, and was restored to life by Elijah (1 Kings 17: 2-24).

During all these two years a famine prevailed in the land. At the close of this period of retirement and of preparation for his work (comp. Gal. 1:17, 18) Elijah met Obadiah, one of Ahab's officers, whom he had sent out to seek for pasturage for the cattle, and bade him go and tell his master that Elijah was there. The king came and met Elijah, and reproached him as the troubler of Israel. It was then proposed that sacrifices should be publicly offered, for the purpose of determining whether Baal or Jehovah were the true God. This was done on Carmel, with the result that the people fell on their faces, crying, "The Lord, he is the God." Thus was accomplished the great work of Elijah's ministry. The prophets of Baal were then put to death by the order of Elijah. Not one of them escaped. Then immediately followed rain, according to the word of Elijah, and in answer to his prayer (James 5:18).

Jezebel, enraged at the fate that had befallen her priests of Baal, threatened to put Elijah to death (1 Kings 19:1-13). He therefore fled in alarm to Beersheba, and thence went alone a day's journey into the wilderness, and sat down in despondency under a juniper tree. As he slept an angel touched him, and said unto him, "Arise and eat; because the journey is too great for thee." He arose and found a cake and a cruse of water. Having partaken of the provision thus miraculously supplied, he went forward on his solitary way for forty days and forty nights to Horeb, the mount of God, where he took up his abode in a cave. Here the Lord appeared unto him and said, "What dost thou here, Elijah?" In answer to his despondent words God manifests to him his glory, and then directs him to return to Damascus and anoint Hazael king over Syria, and Jehu king over Israel, and Elisha to be prophet in his room (1 Kings 19:13-21; comp. 2 Kings 8:7-15; 9:1-10).

Some six years after this he warned Ahab and Jezebel of the violent deaths they would die (1 Kings 21:19-24; 22:38). He also, four years afterwards, warned Ahaziah (q.v.), who had succeeded his father Ahab, of his approaching death (2 Kings 1:1-16). (See NABOTH.) During these intervals he probably withdrew to some quiet retirement, no one knew where. His interview with Ahaziah's messengers on the way to Ekron, and the account of the destruction of his captains with their fifties, suggest the idea that he may have been in retirement at this time on Mount Carmel.

The time now drew near when he was to be taken up into heaven (2 Kings 2:1-12). He had a presentiment of what was awaiting him. He went down to Gilgal, where was a school of the prophets, and where his successor Elisha, whom he had anointed some years before, resided. Elisha was solemnized by the thought of his master's leaving him, and refused to be parted from him. "They two went on," and came to Bethel and Jericho, and crossed the Jordan, the waters of which were "divided hither and thither" when smitten with Elijah's mantle. Arrived at the borders of Gilead, which Elijah had left many years before, it "came to pass as they still went on and talked" they were suddenly separated by a chariot and horses of fire; and "Elijah went up by a whirlwind into heaven, "Elisha receiving his mantle, which fell from him as he ascended.

No one of the old prophets is so frequently referred to in the New Testament. The priests and Levites said to the Baptist (John 1:25), "Why baptizest thou, if thou be not that Christ, nor Elias?" Paul (Rom. 11:2) refers to an incident in his history to illustrate his argument that God had not cast away his people. James (5:17) finds in him an illustration of the power of prayer. (See also Luke 4:25; 9:54.) He was a type of John the Baptist in the sternness and power of his reproofs (Luke 9:8). He was the Elijah that "must first come" (Matt. 11:11, 14), the forerunner of our Lord announced by Malachi. Even outwardly the Baptist corresponded so closely to the earlier prophet that he might be styled a second Elijah. In him we see "the same connection with a wild and wilderness country; the same long retirement in the desert; the same sudden, startling entrance on his work (1 Kings 17:1; Luke 3:2); even the same dress, a hairy garment, and a leathern girdle about the loins (2 Kings 1:8; Matt. 3:4)."

How deep the impression was which Elijah made "on the mind of the nation may be judged from the fixed belief, which rested on the words of Malachi (4:5, 6), which many centuries after prevailed that he would again appear for the relief and restoration of the country. Each remarkable person as he arrives on the scene, be his habits and characteristics what they may, the stern John equally with his gentle Successor, is proclaimed to be Elijah (Matt. 11:13, 14; 16:14; 17:10; Mark 9:11; 15:35; Luke 9:7, 8; John 1:21). His appearance in glory on the mount of transfiguration does not seem to have startled the disciples. They were 'sore afraid,' but not apparently surprised."

(2.) The Elijah spoken of in 2 Chr. 21:12-15 is by some supposed to be a different person from the foregoing. He lived in the time of Jehoram, to whom he sent a letter of warning (comp. 1 Chr. 28:19; Jer. 36), and acted as a prophet in Judah; while the Tishbite was a prophet of the northern kingdom. But there does not seem any necessity for concluding that the writer of this letter was some other Elijah than the Tishbite. It may be supposed either that Elijah anticipated the character of Jehoram, and so wrote the warning message, which was preserved in the schools of the prophets till Jehoram ascended the throne after the Tishbite's translation, or that the translation did not actually take place till after the accession of Jehoram to the throne (2 Chr. 21:12; 2 Kings 8:16). The events of 2 Kings 2 may not be recorded in chronological order, and thus there may be room for the opinion that Elijah was still alive in the beginning of Jehoram's reign.

Elika - God is his rejector, one of David's thirty-seven distinguished heros (2 Sam. 23:25).

Elim - trees, (Ex. 15:27; Num. 33:9), the name of the second station where the Israelites encamped after crossing the Red Sea. It had "twelve wells of water and threescore and ten palm trees." It has been identified with the Wady Ghurundel, the most noted of the four wadies which descend from the range of et-Tih towards the sea. Here they probably remained some considerable time. The form of expression in Ex. 16:1 seems to imply that the people proceeded in detachments or companies from Elim, and only for the first time were assembled as a complete host when they reached the wilderness of Sin (q.v.).

Elimelech - God his king, a man of the tribe of Judah, of the family of the Hezronites, and kinsman of Boaz, who dwelt in Bethlehem in the days of the judges. In consequence of a great dearth he, with his wife Naomi and his two sons, went to dwell in the land of Moab. There he and his sons died (Ruth 1:2,3; 2:1,3; 4:3,9). Naomi afterwards returned to Palestine with her daughter Ruth.

Elioenai - toward Jehovah are my eyes, the name of several men mentioned in the Old Testament (1 Chr. 7:8; 4:36; Ezra 10:22, 27). Among these was the eldest son of Neariah, son of Shemaiah, of the descendants of Zerubbabel. His family are the latest mentioned in the Old Testament (1 Chr. 3:23, 24).

Eliphalet - God his deliverance, one of David's sons (2 Sam. 5:16); called also Eliphelet (1 Chr. 3:8).

Eliphaz - God his strength. (1.) One of Job's "three friends" who visited him in his affliction (4:1). He was a "Temanite", i.e., a native of Teman, in Idumea. He first enters into debate with Job. His language is uniformly more delicate and gentle than that of the other two, although he imputes to Job special sins as the cause of his present sufferings. He states with remarkable force of language the infinite purity and majesty of God (4:12-21; 15:12-16).

(2.) The son of Esau by his wife Adah, and father of several Edomitish tribes (Gen. 36:4, 10, 11, 16).

Elipheleh - God will distinguish him, one of the porters appointed to play "on the Sheminith" on the occasion of the bringing up of the ark to the city of David (1 Chr. 15:18, 21).

Eliphelet - God his deliverance. (1.) One of David's distinguished warriors (2 Sam. 23:34); called also Eliphal in 1 Chr. 11:35.

(2.) One of the sons of David born at Jerusalem (1 Chr. 3:6; 14:5); called Elpalet in 1 Chr. 14:5. Also another of David's sons (1 Chr. 3:8); called Eliphalet in 2 Sam. 5:16; 1 Chr. 14:7.

(3.) A descendant of king Saul through Jonathan (1 Chr. 8:39).

Elisabeth - God her oath, the mother of John the Baptist (Luke 1:5). She was a descendant of Aaron. She and her husband Zacharias (q.v.) "were both righteous before God" (Luke 1:5, 13). Mary's visit to Elisabeth is described in 1:39-63.

Elisha - God his salvation, the son of Shaphat of Abel-meholah, who became the attendant and disciple of Elijah (1 Kings 19:16-19). His name first occurs in the command given to Elijah to anoint him as his successor (1 Kings 19:16). This was the only one of the three commands then given to Elijah which he accomplished. On his way from Sinai to Damascus he found Elisha at his native place engaged in the labours of the field, ploughing with twelve yoke of oxen. He went over to him, threw over his shoulders his rough mantle, and at once adopted him as a son, and invested him with the prophetical office (comp. Luke 9:61, 62). Elisha accepted the call thus given (about four years before the death of Ahab), and for some seven or eight years became the close attendant on Elijah till he was parted from him and taken up into heaven. During all these years we hear nothing of Elisha except in connection with the closing scenes of Elijah's life. After Elijah, Elisha was accepted as the leader of the sons of the prophets, and became noted in Israel. He possessed, according to his own request, "a double portion" of Elijah's spirit (2 Kings 2:9); and for the long period of about sixty years (B.C. 892-832) held the office of "prophet in Israel" (2 Kings 5:8).

After Elijah's departure, Elisha returned to Jericho, and there healed the spring of water by casting salt into it (2 Kings 2:21). We next find him at Bethel (2:23), where, with the sternness of his master, he cursed the youths who came out and scoffed at him as a prophet of God: "Go up, thou bald head." The judgment at once took effect, and God terribly visited the dishonour done to his prophet as dishonour done to himself. We next read of his predicting a fall of rain when the army of Jehoram was faint from thirst (2 Kings 3:9-20); of the multiplying of the poor widow's cruse of oil (4:1-7); the miracle of restoring to life the son of the woman of Shunem (4:18-37); the multiplication of the twenty loaves of new barley into a sufficient supply for an hundred men (4:42-44); of the cure of Naaman the Syrian of his leprosy (5:1-27); of the punishment of Gehazi for his falsehood and his covetousness; of the recovery of the axe lost in the waters of the Jordan (6:1-7); of the miracle at Dothan, half-way on the road between Samaria and Jezreel; of the siege of Samaria by the king of Syria, and of the terrible sufferings of the people in connection with it, and Elisha's prophecy as to the relief that would come (2 Kings 6:24-7:2).

We then find Elisha at Damascus, to carry out the command given to his master to anoint Hazael king over Syria (2 Kings 8:7-15); thereafter he directs one of the sons of the prophets to anoint Jehu, the son of Jehoshaphat, king of Israel, instead of Ahab. Thus the three commands given to Elijah (9:1-10) were at length carried out.

We do not again read of him till we find him on his death-bed in his own house (2 Kings 13:14-19). Joash, the grandson of Jehu, comes to mourn over his approaching departure, and utters the same words as those of Elisha when Elijah was taken away: "My father, my father! the chariot of Israel, and the horsemen thereof."

Afterwards when a dead body is laid in Elisha's grave a year after his burial, no sooner does it touch the hallowed remains than the man "revived, and stood up on his feet" (2 Kings 13:20-21).

Elishah - the oldest of the four sons of Javan (Gen. 10:4), whose descendants peopled Greece. It has been supposed that Elishah's descendants peopled the Peloponnesus, which was known by the name of Elis. This may be meant by "the isles of Elishah" (Ezek. 27:7).

Elishama - whom God hears. (1.) A prince of Benjamin, grandfather of Joshua (Num. 1:10; 1 Chr. 7:26). (2.) One of David's sons (2 Sam. 5:16). (3.) Another of David's sons (1 Chr. 3:6). (4.) A priest sent by Jehoshaphat to teach the people the law (2 Chr. 17:8).

Elishaphat - whom God has judged, one of the "captains of hundreds" associated with Jehoiada in the league to overthrow the usurpation of Athaliah (2 Chr. 23:1).

Elisheba - God is her oath, the daughter of Amminadab and the wife of Aaron (Ex. 6:23).

Elishua - God his salvation, a son of David, 2 Sam. 5:15 = Elishama, 1 Chr. 3:6.

Elkanah - God-created. (1.) The second son of Korah (Ex. 6:24), or, according to 1 Chr. 6:22, 23, more correctly his grandson.

(2.) Another Levite of the line of Heman the singer, although he does not seem to have performed any of the usual Levitical offices. He was father of Samuel the prophet (1 Chr. 6:27, 34). He was "an Ephrathite" (1 Sam. 1:1, 4, 8), but lived at Ramah, a man of wealth and high position. He had two wives, Hannah, who was the mother of Samuel, and Peninnah.

Elkosh - God my bow, the birth-place of Nahum the prophet (Nah. 1:1). It was probably situated in Galilee, but nothing definite is known of it.

Ellasar - the oak or heap of Assyria, a territory in Asia of which Arioch was king (Gen. 14:1, 9). It is supposed that the old Chaldean town of Larsa was the metropolis of this kingdom, situated nearly half-way between Ur (now Mugheir) and Erech, on the left bank of the Euphrates. This town is represented by the mounds of Senkereh, a little to the east of Erech.

Elm - Hos. 4:13; rendered "terebinth" in the Revised Version. It is the Pistacia terebinthus of Linn., a tree common in Palestine, long-lived, and therefore often employed for landmarks and in designating places (Gen. 35:4; Judg. 6:11, 19. Rendered "oak" in both A.V. and R.V.). (See TEIL TREE.)

Elnathan - whom God has given. (1.) An inhabitant of Jerusalem, the father of Nehushta, who was the mother of king Jehoiachin (2 Kings 24:8). Probably the same who tried to prevent Jehoiakim from burning the roll of Jeremiah's prophecies (Jer. 26:22; 36:12). (2.) Ezra 8:16.

Elon - oak. (1.) A city of Dan (Josh. 19:43). (2.) A Hittite, father of Bashemath, Esau's wife (Gen. 26:34). (3.) One of the sons of Zebulun (Gen. 46:14). (4.) The eleventh of the Hebrew judges. He held office for ten years (Judg. 12:11, 12). He is called the Zebulonite.

Elparan - oak of Paran, a place on the edge of the wilderness bordering the territory of the Horites (Gen. 14:6). This was the farthest point to which Chedorlaomer's expedition extended. It is identified with the modern desert of et-Tih. (See PARAN.)

Eltekeh - God is its fear, a city in the tribe of Dan. It was a city of refuge and a Levitical city (Josh. 21:23). It has been identified with Beit-Likia, north-east of latrum.

Elul - (Neh. 6:15), the name of the sixth month of the ecclesiastical year, and the twelfth of the civil year. It began with the new moon of our August and September, and consisted of twenty-nine days.

Elymas - magician or sorcerer, the Arabic name of the Jew Bar-jesus, who withstood Paul and Barnabas in Cyprus. He was miraculously struck with blindness (Acts 13:11).

Embalming - the process of preserving a body by means of aromatics (Gen. 50:2, 3, 26). This art was practised by the Egyptians from the earliest times, and there brought to great perfection. This custom probably originated in the belief in the future reunion of the soul with the body. The process became more and more complicated, and to such perfection was it carried that bodies embalmed thousands of years ago are preserved to the present day in the numberless mummies that have been discovered in Egypt.

The embalming of Jacob and Joseph was according to the Egyptian custom, which was partially followed by the Jews (2 Chr. 16:14), as in the case of king Asa, and of our Lord (John 19:39, 40; Luke 23:56; 24:1). (See PHARAOH.)

Embroider - The art of embroidery was known to the Jews (Ex. 26:36; 35:35; 38:23; Judg. 5:30; Ps. 45:14). The skill of the women in this art was seen in the preparation of the sacerdotal robes of the high priest (Ex. 28). It seems that the art became hereditary in certain families (1 Chr. 4:21). The Assyrians were also noted for their embroidered robes (Ezek. 27:24).

Emerald - Heb. nophek (Ex. 28:18; 39:11); i.e., the "glowing stone", probably the carbuncle, a precious stone in the breastplate of the high priest. It is mentioned (Rev. 21:19) as one of the foundations of the New Jerusalem. The name given to this stone in the New Testament Greek is smaragdos, which means "live coal."

Emerod - See HAEMORRHOIDS.

Emims - terrors, a warlike tribe of giants who were defeated by Chedorlaomer and his allies in the plain of Kiriathaim. In the time of Abraham they occupied the country east of Jordan, afterwards the land of the Moabites (Gen. 14:5; Deut. 2:10). They were, like the Anakim, reckoned among the Rephaim, and were conquered by the Moabites, who gave them the name of Emims, i.e., "terrible men" (Deut. 2:11). The Ammonites called them Zamzummims (2:20).

Emmanuel - God with us, Matt. 1:23). (See IMMANUEL.)

Emmaus - hot baths, a village "three-score furlongs" from jerusalem, where our Lord had an interview with two of his disciples on the day of his resurrection (Luke 24:13). This has been identified with the modern el-Kubeibeh, lying over 7 miles north-west of Jerusalem. This name, el-Kubeibeh, meaning "little dome," is derived from the remains of the Crusaders' church yet to be found there. Others have identified it with the modern Khurbet Khamasa i.e., "the ruins of Khamasa", about 8 miles south-west of Jerusalem, where there are ruins also of a Crusaders' church. Its site, however has been much disputed.


 Emmor - an ass, Acts 7:16. (See HAMOR.)

Encamp - An encampment was the resting-place for a longer or shorter period of an army or company of travellers (Ex. 13:20; 14:19; Josh. 10:5; 11:5).

The manner in which the Israelites encamped during their march through the wilderness is described in Num. 2 and 3. The order of the encampment (see CAMP 疶0000700) was preserved in the march (Num. 2:17), the signal for which was the blast of two silver trumpets. Detailed regulations affecting the camp for sanitary purposes are given (Lev. 4:11, 12; 6:11; 8:17; 10:4, 5; 13:46; 14:3; Num. 12:14, 15; 31:19; Deut. 23:10, 12).

Criminals were executed without the camp (Lev. 4:12; comp. John 19:17, 20), and there also the young bullock for a sin-offering was burnt (Lev. 24:14; comp. Heb. 13:12).

In the subsequent history of Israel frequent mention is made of their encampments in the time of war (Judg. 7:18; 1 Sam. 13:2, 3, 16, 23; 17:3; 29:1; 30:9, 24). The temple was sometimes called "the camp of the Lord" (2 Chr. 31:2, R.V.; comp. Ps. 78:28). The multitudes who flocked to David are styled "a great host (i.e., "camp;" Heb. mahaneh), like the host of God" (1 Chr. 12:22).

Enchantments - (1.) The rendering of Hebrew latim_ or _lehatim, which means "something covered," "muffled up;" secret arts, tricks (Ex. 7:11, 22; 8:7, 18), by which the Egyptian magicians imposed on the credulity of Pharaoh.

(2.) The rendering of the Hebrew keshaphim, "muttered spells" or "incantations," rendered "sorceries" in Isa. 47:9, 12, i.e., the using of certain formulae under the belief that men could thus be bound.

(3.) Hebrew lehashim, "charming," as of serpents (Jer. 8:17; comp. Ps. 58:5).

(4.) Hebrew nehashim, the enchantments or omens used by Balaam (Num. 24:1); his endeavouring to gain omens favourable to his design.

(5.) Hebrew heber (Isa. 47:9, 12), "magical spells." All kinds of enchantments were condemned by the Mosaic law (Lev. 19:26; Deut. 18:10-12). (See DIVINATION.)

End - in Heb. 13:7, is the rendering of the unusual Greek word ekbasin, meaning "outcome", i.e., death. It occurs only elsewhere in 1 Cor. 10:13, where it is rendered "escape."

Endor - fountain of Dor; i.e., "of the age", a place in the territory of Issachar (Josh. 17:11) near the scene of the great victory which was gained by Deborah and Barak over Sisera and Jabin (comp. Ps. 83:9, 10). To Endor, Saul resorted to consult one reputed to be a witch on the eve of his last engagement with the Philistines (1 Sam. 28:7). It is identified with the modern village of Endur, "a dirty hamlet of some twenty houses, or rather huts, most of them falling to ruin," on the northern slope of Little Hermon, about 7 miles from Jezreel.

En-eglaim - fountain of two calves, a place mentioned only in Ezek. 47:10. Somewhere near the Dead Sea.

En-gannim - fountain of gardens. (1.) A town in the plains of Judah (Josh. 15:34), north-west of Jerusalem, between Zanoah and Tappuah. It is the modern Umm Jina.

(2.) A city on the border of Machar (Josh. 19:21), allotted to the Gershonite Levites (21:29). It is identified with the modern Jenin, a large and prosperous town of about 4,000 inhabitants, situated 15 miles south of Mount Tabor, through which the road from Jezreel to Samaria and Jerusalem passes. When Ahaziah, king of Judah, attempted to escape from Jehu, he "fled by the way of the garden house" i.e., by way of En-gannim. Here he was overtaken by Jehu and wounded in his chariot, and turned aside and fled to Megiddo, a distance of about 20 miles, to die there.

Engedi - fountain of the kid, place in the wilderness of Judah (Josh. 15:62), on the western shore of the Dead Sea (Ezek. 47:10), and nearly equidistant from both extremities. To the wilderness near this town David fled for fear of Saul (Josh. 15:62; 1 Sam. 23:29). It was at first called Hazezon-tamar (Gen. 14:7), a city of the Amorites.

The vineyards of Engedi were celebrated in Solomon's time (Cant. 1:4). It is the modern 'Ain Jidy. The "fountain" from which it derives its name rises on the mountain side about 600 feet above the sea, and in its rapid descent spreads luxuriance all around it. Along its banks the osher grows abundantly. That shrub is thus described by Porter: "The stem is stout, measuring sometimes nearly a foot in diameter, and the plant grows to the height of 15 feet or more. It has a grayish bark and long oval leaves, which when broken off discharge a milky fluid. The fruit resembles an apple, and hangs in clusters of two or three. When ripe it is of a rich yellow colour, but on being pressed it explodes like a puff-ball. It is chiefly filled with air...This is the so-called 'apple of Sodom.'" Through Samaria, etc. (See APPLE.)

Engines - (1.) Heb. hishalon i.e., "invention" (as in Eccl. 7:29) contrivances indicating ingenuity. In 2 Chr. 26:15 it refers to inventions for the purpose of propelling missiles from the walls of a town, such as stones (the Roman balista) and arrows (the catapulta).

(2.) Heb. mechi kobollo, i.e., the beating of that which is in front a battering-ram (Ezek. 26:9), the use of which was common among the Egyptians and the Assyrians. Such an engine is mentioned in the reign of David (2 Sam. 20:15).

Engraver - Heb. harash (Ex. 35:35; 38:23) means properly an artificer in wood, stone, or metal. The chief business of the engraver was cutting names or devices on rings and seals and signets (Ex. 28:11, 21, 36; Gen. 38:18).

En-hakkore - fountain of the crier, the name of the spring in Lehi which burst forth in answer to Samson's prayer when he was exhausted with the slaughter of the Philistines (Judg. 15:19). It has been identified with the spring 'Ayun Kara, near Zoreah.

Enmity - deep-rooted hatred. "I will put enmity between thee and the woman, between thy seed and her seed" (Gen. 3:15). The friendship of the world is "enmity with God" (James 4:4; 1 John 2:15, 16). The "carnal mind" is "enmity against God" (Rom. 8:7). By the abrogation of the Mosaic institutes the "enmity" between Jew and Gentile is removed. They are reconciled, are "made one" (Eph. 2:15, 16).

Enoch - initiated. (1.) The eldest son of Cain (Gen. 4:17), who built a city east of Eden in the land of Nod, and called it "after the name of his son Enoch." This is the first "city" mentioned in Scripture.

(2.) The son of Jared, and father of Methuselah (Gen. 5:21; Luke 3:37). His father was one hundred and sixty-two years old when he was born. After the birth of Methuselah, Enoch "walked with God three hundred years" (Gen. 5:22-24), when he was translated without tasting death. His whole life on earth was three hundred and sixty-five years. He was the "seventh from Adam" (Jude 1:14), as distinguished from the son of Cain, the third from Adam. He is spoken of in the catalogue of Old Testament worthies in the Epistle to the Hebrews (11:5). When he was translated, only Adam, so far as recorded, had as yet died a natural death, and Noah was not yet born. Mention is made of Enoch's prophesying only in Jude 1:14.

Enos - man the son of Seth, and grandson of Adam (Gen. 5:6-11; Luke 3:38). He lived nine hundred and five years. In his time "men began to call upon the name of the Lord" (Gen. 4:26), meaning either (1) then began men to call themselves by the name of the Lord (marg.) i.e., to distinguish themselves thereby from idolaters; or (2) then men in some public and earnest way began to call upon the Lord, indicating a time of spiritual revival.

En-rogel - fountain of the treaders; i.e., "foot-fountain;" also called the "fullers' fountain," because fullers here trod the clothes in water. It has been identified with the "fountain of the virgin" (q.v.), the modern 'Ain Ummel-Daraj. Others identify it, with perhaps some probability, with the Bir Eyub, to the south of the Pool of Siloam, and below the junction of the valleys of Kidron and Hinnom. (See FOUNTAIN.)

It was at this fountain that Jonathan and Ahimaaz lay hid after the flight of David (2 Sam. 17:17); and here also Adonijah held the feast when he aspired to the throne of his father (1 Kings 1:9).

The Bir Eyub, or "Joab's well," "is a singular work of ancient enterprise. The shaft sunk through the solid rock in the bed of the Kidron is 125 feet deep...The water is pure and entirely sweet, quite different from that of Siloam; which proves that there is no connection between them." Thomson's Land and the Book.

En-shemesh - fountain of the sun a spring which formed one of the landmarks on the boundary between Judah and Benjamin (Josh. 15:7; 18:17). It was between the "ascent of Adummim" and the spring of En-rogel, and hence was on the east of Jerusalem and of the Mount of Olives. It is the modern 'Ain-Haud i.e., the "well of the apostles" about a mile east of Bethany, the only spring on the road to Jericho. The sun shines on it the whole day long.

Ensign - (1.) Heb. 'oth, a military standard, especially of a single tribe (Num. 2:2). Each separate tribe had its own "sign" or "ensign."

(2.) Heb. nes, a lofty signal, as a column or high pole (Num. 21:8, 9); a standard or signal or flag placed on high mountains to point out to the people a place of rendezvous on the irruption of an enemy (Isa. 5:26; 11:12; 18:3; 62:10; Jer. 4:6, 21; Ps. 60:4). This was an occasional signal, and not a military standard. Elevation and conspicuity are implied in the word.

(3.) The Hebrew word degel denotes the standard given to each of the four divisions of the host of the Israelites at the Exodus (Num. 1:52; 2:2; 10:14). In Cant. 2:4 it is rendered "banner." We have no definite information as to the nature of these military standards. (See BANNER.)

Entertain - Entertainments, "feasts," were sometimes connected with a public festival (Deut. 16:11, 14), and accompanied by offerings (1 Sam. 9:13), in token of alliances (Gen. 26:30); sometimes in connection with domestic or social events, as at the weaning of children (Gen. 21:8), at weddings (Gen. 29:22; John 2:1), on birth-days (Matt. 14:6), at the time of sheep-shearing (2 Sam. 13:23), and of vintage (Judg. 9:27), and at funerals (2 Sam. 3:35; Jer. 16:7).

The guests were invited by servants (Prov. 9:3; Matt. 22:3), who assigned them their respective places (1 Sam. 9:22; Luke 14:8; Mark 12:39). Like portions were sent by the master to each guest (1 Sam. 1:4; 2 Sam. 6:19), except when special honour was intended, when the portion was increased (Gen. 43:34).

The Israelites were forbidden to attend heathenish sacrificial entertainments (Ex. 34:15), because these were in honour of false gods, and because at such feast they would be liable to partake of unclean flesh (1 Cor. 10:28).

In the entertainments common in apostolic times among the Gentiles were frequent "revellings," against which Christians were warned (Rom. 13:13; Gal. 5:21; 1 Pet. 4:3). (See BANQUET.)

Epaenetus - commendable, a Christian at Rome to whom Paul sent his salutation (Rom. 16:5). He is spoken of as "the first fruits of Achaia" (R.V., "of Asia", i.e., of proconsular Asia, which is probably the correct reading). As being the first convert in that region, he was peculiarly dear to the apostle. He calls him his "well beloved."

Epaphras - lovely, spoken of by Paul (Col. 1:7; 4:12) as "his dear fellow-servant," and "a faithful minister of Christ." He was thus evidently with him at Rome when he wrote to the Colossians. He was a distinguished disciple, and probably the founder of the Colossian church. He is also mentioned in the Epistle to Philemon (1:23), where he is called by Paul his "fellow-prisoner."

Epaphroditus - fair, graceful; belonging to Aphrodite or Venus the messenger who came from Phillipi to the apostle when he was a prisoner at Rome (Phil. 2:25-30; 4:10-18). Paul mentions him in words of esteem and affection. On his return to Philippi he was the bearer of Paul's letter to the church there.

Ephah - gloom. (1.) One of the five sons of Midian, and grandson of Abraham (Gen. 25:4). The city of Ephah, to which he gave his name, is mentioned Isa. 60:6, 7. This city, with its surrounding territory, formed part of Midian, on the east shore of the Dead Sea. It abounded in dromedaries and camels (Judg. 6:5).

(2.) 1 Chr. 2:46, a concubine of Caleb.

(3.) 1 Chr. 2:47, a descendant of Judah.

Ephah, a word of Egyptian origin, meaning measure; a grain measure containing "three seahs or ten omers," and equivalent to the bath for liquids (Ex. 16:36; 1 Sam. 17:17; Zech. 5:6). The double ephah in Prov. 20:10 (marg., "an ephah and an ephah"), Deut. 25:14, means two ephahs, the one false and the other just.

Epher - a calf. (1.) One of the sons of Midian, who was Abraham's son by Keturah (Gen. 25:4).

(2.) The head of one of the families of trans-Jordanic Manasseh who were carried captive by Tiglath-pileser (1 Chr. 5:24).

Ephes-dammim - boundary of blood, a place in the tribe of Judah where the Philistines encamped when David fought with Goliath (1 Sam. 17:1). It was probably so called as having been the scene of frequent sanguinary conflicts between Israel and the Philistines. It is called Pas-dammim (1 Chr. 11:13). It has been identified with the modern Beit Fased, i.e., "house of bleeding", near Shochoh (q.v.).

Ephesians, Epistle to - was written by Paul at Rome about the same time as that to the Colossians, which in many points it resembles.

Contents of. The Epistle to the Colossians is mainly polemical, designed to refute certain theosophic errors that had crept into the church there. That to the Ephesians does not seem to have originated in any special circumstances, but is simply a letter springing from Paul's love to the church there, and indicative of his earnest desire that they should be fully instructed in the profound doctrines of the gospel. It contains (1) the salutation (1:1, 2); (2) a general description of the blessings the gospel reveals, as to their source, means by which they are attained, purpose for which they are bestowed, and their final result, with a fervent prayer for the further spiritual enrichment of the Ephesians (1:3-2:10); (3) "a record of that marked change in spiritual position which the Gentile believers now possessed, ending with an account of the writer's selection to and qualification for the apostolate of heathendom, a fact so considered as to keep them from being dispirited, and to lead him to pray for enlarged spiritual benefactions on his absent sympathizers" (2:12-3:21); (4) a chapter on unity as undisturbed by diversity of gifts (4:1-16); (5) special injunctions bearing on ordinary life (4:17-6:10); (6) the imagery of a spiritual warfare, mission of Tychicus, and valedictory blessing (6:11-24).

Planting of the church at Ephesus. Paul's first and hurried visit for the space of three months to Ephesus is recorded in Acts 18:19-21. The work he began on this occasion was carried forward by Apollos (24-26) and Aquila and Priscilla. On his second visit, early in the following year, he remained at Ephesus "three years," for he found it was the key to the western provinces of Asia Minor. Here "a great door and effectual" was opened to him (1 Cor. 16:9), and the church was established and strengthened by his assiduous labours there (Acts 20:20, 31). From Ephesus as a centre the gospel spread abroad "almost throughout all Asia" (19:26). The word "mightily grew and prevailed" despite all the opposition and persecution he encountered.

On his last journey to Jerusalem the apostle landed at Miletus, and summoning together the elders of the church from Ephesus, delivered to them his remarkable farewell charge (Acts 20:18-35), expecting to see them no more.

The following parallels between this epistle and the Milesian charge may be traced:

(1.) Acts 20:19 = Eph. 4:2. The phrase "lowliness of mind" occurs nowhere else.

(2.) Acts 20:27 = Eph. 1:11. The word "counsel," as denoting the divine plan, occurs only here and Heb. 6:17.

(3.) Acts 20:32 = Eph. 3:20. The divine ability.

(4.) Acts 20:32 = Eph. 2:20. The building upon the foundation.

(5.) Acts 20:32 = Eph. 1:14, 18. "The inheritance of the saints."

Place and date of the writing of the letter. It was evidently written from Rome during Paul's first imprisonment (3:1; 4:1; 6:20), and probably soon after his arrival there, about the year 62, four years after he had parted with the Ephesian elders at Miletus. The subscription of this epistle is correct.

There seems to have been no special occasion for the writing of this letter, as already noted. Paul's object was plainly not polemical. No errors had sprung up in the church which he sought to point out and refute. The object of the apostle is "to set forth the ground, the cause, and the aim and end of the church of the faithful in Christ. He speaks to the Ephesians as a type or sample of the church universal." The church's foundations, its course, and its end, are his theme. "Everywhere the foundation of the church is the will of the Father; the course of the church is by the satisfaction of the Son; the end of the church is the life in the Holy Spirit." In the Epistle to the Romans, Paul writes from the point of view of justification by the imputed righteousness of Christ; here he writes from the point of view specially of union to the Redeemer, and hence of the oneness of the true church of Christ. "This is perhaps the profoundest book in existence." It is a book "which sounds the lowest depths of Christian doctrine, and scales the loftiest heights of Christian experience;" and the fact that the apostle evidently expected the Ephesians to understand it is an evidence of the "proficiency which Paul's converts had attained under his preaching at Ephesus."

Relation between this epistle and that to the Colossians (q.v.). "The letters of the apostle are the fervent outburst of pastoral zeal and attachment, written without reserve and in unaffected simplicity; sentiments come warm from the heart, without the shaping out, pruning, and punctilious arrangement of a formal discourse. There is such a fresh and familiar transcription of feeling, so frequent an introduction of coloquial idiom, and so much of conversational frankness and vivacity, that the reader associates the image of the writer with every paragraph, and the ear seems to catch and recognize the very tones of living address." "Is it then any matter of amazement that one letter should resemble another, or that two written about the same time should have so much in common and so much that is peculiar? The close relation as to style and subject between the epistles to Colosse and Ephesus must strike every reader. Their precise relation to each other has given rise to much discussion. The great probability is that the epistle to Colosse was first written; the parallel passages in Ephesians, which amount to about forty-two in number, having the appearance of being expansions from the epistle to Colosse. Compare:

Eph 1:7; Col 1:14 Eph 1:10; Col 1:20 Eph 3:2; Col 1:25 Eph 5:19; Col 3:16 Eph 6:22; Col 4:8 Eph 1:19-2:5; Col 2:12,13 Eph 4:2-4; Col 3:12-15 Eph 4:16; Col 2:19 Eph 4:32; Col 3:13 Eph 4:22-24; Col 3:9,10 Eph 5:6-8; Col 3:6-8 Eph 5:15,16; Col 4:5 Eph 6:19,20; Col 4:3,4 Eph 5:22-6:9; Col 3:18-4:1

"The style of this epistle is exceedingly animated, and corresponds with the state of the apostle's mind at the time of writing. Overjoyed with the account which their messenger had brought him of their faith and holiness (Eph. 1:15), and transported with the consideration of the unsearchable wisdom of God displayed in the work of man's redemption, and of his astonishing love towards the Gentiles in making them partakers through faith of all the benefits of Christ's death, he soars high in his sentiments on those grand subjects, and gives his thoughts utterance in sublime and copious expression."

Ephesus - the capital of proconsular Asia, which was the western part of Asia Minor. It was colonized principally from Athens. In the time of the Romans it bore the title of "the first and greatest metropolis of Asia." It was distinguished for the Temple of Diana (q.v.), who there had her chief shrine; and for its theatre, which was the largest in the world, capable of containing 50,000 spectators. It was, like all ancient theatres, open to the sky. Here were exhibited the fights of wild beasts and of men with beasts. (Comp. 1 Cor. 4:9; 9:24, 25; 15:32.)

Many Jews took up their residence in this city, and here the seeds of the gospel were sown immediately after Pentecost (Acts 2:9; 6:9). At the close of his second missionary journey (about A.D. 51), when Paul was returning from Greece to Syria (18:18-21), he first visited this city. He remained, however, for only a short time, as he was hastening to keep the feast, probably of Pentecost, at Jerusalem; but he left Aquila and Priscilla behind him to carry on the work of spreading the gospel.

During his third missionary journey Paul reached Ephesus from the "upper coasts" (Acts 19:1), i.e., from the inland parts of Asia Minor, and tarried here for about three years; and so successful and abundant were his labours that "all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks" (19:10). Probably during this period the seven churches of the Apocalypse were founded, not by Paul's personal labours, but by missionaries whom he may have sent out from Ephesus, and by the influence of converts returning to their homes.

On his return from his journey, Paul touched at Miletus, some 30 miles south of Ephesus (Acts 20:15), and sending for the presbyters of Ephesus to meet him there, he delivered to them that touching farewell charge which is recorded in Acts 20:18-35. Ephesus is not again mentioned till near the close of Paul's life, when he writes to Timothy exhorting him to "abide still at Ephesus" (1 Tim. 1:3).

Two of Paul's companions, Trophimus and Tychicus, were probably natives of Ephesus (Acts 20:4; 21:29; 2 Tim. 4:12). In his second epistle to Timothy, Paul speaks of Onesiphorus as having served him in many things at Ephesus (2 Tim. 1:18). He also "sent Tychicus to Ephesus" (4:12), probably to attend to the interests of the church there. Ephesus is twice mentioned in the Apocalypse (1:11; 2:1).

The apostle John, according to tradition, spent many years in Ephesus, where he died and was buried.

A part of the site of this once famous city is now occupied by a small Turkish village, Ayasaluk, which is regarded as a corruption of the two Greek words, hagios theologos; i.e., "the holy divine."

Ephod - something girt, a sacred vestment worn originally by the high priest (Ex. 28:4), afterwards by the ordinary priest (1 Sam. 22:18), and characteristic of his office (1 Sam. 2:18, 28; 14:3). It was worn by Samuel, and also by David (2 Sam. 6:14). It was made of fine linen, and consisted of two pieces, which hung from the neck, and covered both the back and front, above the tunic and outer garment (Ex. 28:31). That of the high priest was embroidered with divers colours. The two pieces were joined together over the shoulders (hence in Latin called superhumerale) by clasps or buckles of gold or precious stones, and fastened round the waist by a "curious girdle of gold, blue, purple, and fine twined linen" (28:6-12).

The breastplate, with the Urim and Thummim, was attached to the ephod.

Ephphatha - the Greek form of a Syro-Chaldaic or Aramaic word, meaning "Be opened," uttered by Christ when healing the man who was deaf and dumb (Mark 7:34). It is one of the characteristics of Mark that he uses the very Aramaic words which fell from our Lord's lips. (See 3:17; 5:41; 7:11; 14:36; 15:34.)

Ephraim - double fruitfulness ("for God had made him fruitful in the land of his affliction"). The second son of Joseph, born in Egypt (Gen. 41:52; 46:20). The first incident recorded regarding him is his being placed, along with his brother Manasseh, before their grandfather, Jacob, that he might bless them (48:10; comp. 27:1). The intention of Joseph was that the right hand of the aged patriarch should be placed on the head of the elder of the two; but Jacob set Ephraim the younger before his brother, "guiding his hands wittingly." Before Joseph's death, Ephraim's family had reached the third generation (Gen. 50:23).

Ephraim, Gate of - one of the gates of Jerusalem (2 Kings 14:13; 2 Chr. 25:23), on the side of the city looking toward Ephraim, the north side.

Ephraim in the wilderness - (John 11: 54), a town to which our Lord retired with his disciples after he had raised Lazarus, and when the priests were conspiring against him. It lay in the wild, uncultivated hill-country to the north-east of Jerusalem, betwen the central towns and the Jordan valley.

Ephraim, Mount - the central mountainous district of Palestine occupied by the tribe of Ephraim (Josh. 17:15; 19:50; 20:7), extending from Bethel to the plain of Jezreel. In Joshua's time (Josh. 17:18) these hills were densely wooded. They were intersected by well-watered, fertile valleys, referred to in Jer. 50:19. Joshua was buried at Timnath-heres among the mountains of Ephraim, on the north side of the hill of Gaash (Judg. 2:9). This region is also called the "mountains of Israel" (Josh. 11:21) and the "mountains of Samaria" (Jer. 31:5, 6: Amos 3:9).

Ephraim, The tribe of - took precedence over that of Manasseh by virtue of Jacob's blessing (Gen. 41:52; 48:1). The descendants of Joseph formed two of the tribes of Israel, whereas each of the other sons of Jacob was the founder of only one tribe. Thus there were in reality thirteen tribes; but the number twelve was preserved by excluding that of Levi when Ephraim and Manasseh are mentioned separately (Num. 1:32-34; Josh. 17:14, 17; 1 Chr. 7:20).

Territory of. At the time of the first census in the wilderness this tribe numbered 40,500 (Num. 1:32, 33); forty years later, when about to take possession of the Promised Land, it numbered only 32,500. During the march (see CAMP 疶0000700) Ephraim's place was on the west side of the tabernacle (Num. 2:18-24). When the spies were sent out to spy the land, "Oshea the son of Nun" of this tribe signalized himself.

The boundaries of the portion of the land assigned to Ephraim are given in Josh. 16:1-10. It included most of what was afterwards called Samaria as distinguished from Judea and Galilee. It thus lay in the centre of all traffic, from north to south, and from Jordan to the sea, and was about 55 miles long and 30 broad. The tabernacle and the ark were deposited within its limits at Shiloh, where it remained for four hundred years. During the time of the judges and the first stage of the monarchy this tribe manifested a domineering and haughty and discontented spirit. "For more than five hundred years, a period equal to that which elapsed between the Norman Conquest and the War of the Roses, Ephraim, with its two dependent tribes of Manasseh and Benjamin, exercised undisputed pre-eminence. Joshua the first conqueror, Gideon the greatest of the judges, and Saul the first king, belonged to one or other of the three tribes. It was not till the close of the first period of Jewish history that God 'refused the tabernacle of Joseph, and chose not the tribe of Ephraim, but chose the tribe of Judah, the Mount Zion which he loved' (Ps. 78:67, 68). When the ark was removed from Shiloh to Zion the power of Ephraim was humbled."

Among the causes which operated to bring about the disruption of Israel was Ephraim's jealousy of the growing power of Judah. From the settlement of Canaan till the time of David and Solomon, Ephraim had held the place of honour among the tribes. It occupied the central and fairest portions of the land, and had Shiloh and Shechem within its borders. But now when Jerusalem became the capital of the kingdom, and the centre of power and worship for the whole nation of Israel, Ephraim declined in influence. The discontent came to a crisis by Rehoboam's refusal to grant certain redresses that were demanded (1 Kings 12).

Ephraim, Wood of - a forest in which a fatal battle was fought between the army of David and that of Absalom, who was killed there (2 Sam. 18:6, 8). It lay on the east of Jordan, not far from Mahanaim, and was some part of the great forest of Gilead.

Ephratah - fruitful. (1.) The second wife of Caleb, the son of Hezron, mother of Hur, and grandmother of Caleb, who was one of those that were sent to spy the land (1 Chr. 2:19, 50).

(2.) The ancient name of Bethlehem in Judah (Gen. 35:16, 19; 48:7). In Ruth 1:2 it is called "Bethlehem-Judah," but the inhabitants are called "Ephrathites;" in Micah 5:2, "Bethlehem-Ephratah;" in Matt. 2:6, "Bethlehem in the land of Judah." In Ps. 132:6 it is mentioned as the place where David spent his youth, and where he heard much of the ark, although he never saw it till he found it long afterwards at Kirjath-jearim; i.e., the "city of the wood," or the "forest-town" (1 Sam. 7:1; comp. 2 Sam. 6:3, 4).

Ephrathite - a citizen of Ephratah, the old name of Bethlehem (Ruth 1:2; 1 Sam. 17:12), or Bethlehem-Judah.

Ephron - fawn-like. (1.) The son of Zohar a Hittite, the owner of the field and cave of Machpelah (q.v.), which Abraham bought for 400 shekels of silver (Gen. 23:8-17; 25:9; 49:29, 30).

(2.) A mountain range which formed one of the landmarks on the north boundary of the tribe of Judah (Josh. 15:9), probably the range on the west side of the Wady Beit-Hanina.

Epicureans - followers of Epicurus (who died at Athens B.C. 270), or adherents of the Epicurean philosophy (Acts 17:18). This philosophy was a system of atheism, and taught men to seek as their highest aim a pleasant and smooth life. They have been called the "Sadducees" of Greek paganism. They, with the Stoics, ridiculed the teaching of Paul (Acts 17:18). They appear to have been greatly esteemed at Athens.

Epistles - the apostolic letters. The New Testament contains twenty-one in all. They are divided into two classes. (1.) Paul's Epistles, fourteen in number, including Hebrews. These are not arranged in the New Testament in the order of time as to their composition, but rather according to the rank of the cities or places to which they were sent. Who arranged them after this manner is unknown. Paul's letters were, as a rule, dictated to an amanuensis, a fact which accounts for some of their peculiarities. He authenticated them, however, by adding a few words in his own hand at the close. (See GALATIANS, EPISTLE TO.)

The epistles to Timothy and Titus are styled the Pastoral Epistles.

(2.) The Catholic or General Epistles, so called because they are not addressed to any particular church or city or individual, but to Christians in general, or to Christians in several countries. Of these, three are written by John, two by Peter, and one each by James and Jude.

It is an interesting and instructive fact that a large portion of the New Testament is taken up with epistles. The doctrines of Christianity are thus not set forth in any formal treatise, but mainly in a collection of letters. "Christianity was the first great missionary religion. It was the first to break the bonds of race and aim at embracing all mankind. But this necessarily involved a change in the mode in which it was presented. The prophet of the Old Testament, if he had anything to communicate, either appeared in person or sent messengers to speak for him by word of mouth. The narrow limits of Palestine made direct personal communication easy. But the case was different when the Christian Church came to consist of a number of scattered parts, stretching from Mesopotamia in the east to Rome or even Spain in the far west. It was only natural that the apostle by whom the greater number of these communities had been founded should seek to communicate with them by letter."

Erastus - beloved. (1.) The "chamberlain" of the city of Corinth (Rom. 16:23), and one of Paul's disciples. As treasurer of such a city he was a public officer of great dignity, and his conversion to the gospel was accordingly a proof of the wonderful success of the apostle's labours.

(2.) A companion of Paul at Ephesus, who was sent by him along with Timothy into Macedonia (Acts 19:22). Corinth was his usual place of abode (2 Tim. 4:20); but probably he may have been the same as the preceding.

Erech - (LXX., "Orech"), length, or Moon-town, one of the cities of Nimrod's kingdom in the plain of Shinar (Gen. 10:10); the Orchoe of the Greeks and Romans. It was probably the city of the Archevites, who were transplanted to Samaria by Asnapper (Ezra 4:9). It lay on the left bank of the Euphrates, about 120 miles south-east of Babylon, and is now represented by the mounds and ruins of Warka. It appears to have been the necropolis of the Assyrian kings, as the whole region is strewed with bricks and the remains of coffins. "Standing on the summit of the principal edifice, called the Buwarizza, a tower 200 feet square in the centre of the ruins, the beholder is struck with astonishment at the enormous accumulation of mounds and ancient relics at his feet. An irregular circle, nearly 6 miles in circumference, is defined by the traces of an earthen rampart, in some places 40 feet high."

Esaias - the Greek form for Isaiah, constantly used in the Authorized Version of the New Testament (Matt. 3:3; 4:14), but in the Revised Version always "Isaiah."

Esarhaddon - Assur has given a brother, successor of Sennacherib (2 Kings 19:37; Isa. 37:38). He ascended the throne about B.C. 681. Nothing further is recorded of him in Scripture, except that he settled certain colonists in Samaria (Ezra 4:2). But from the monuments it appears that he was the most powerful of all the Assyrian monarchs. He built many temples and palaces, the most magnificent of which was the south-west palace at Nimrud, which is said to have been in its general design almost the same as Solomon's palace, only much larger (1 Kings 7:1-12).

In December B.C. 681 Sennacherib was murdered by two of his sons, who, after holding Nineveh for forty-two days, were compelled to fly to Erimenas of Ararat, or Armenia. Their brother Esarhaddon, who had been engaged in a campaign against Armenia, led his army against them. They were utterly overthrown in a battle fought April B.C. 680, near Malatiyeh, and in the following month Esarhaddon was crowned at Nineveh. He restored Babylon, conquered Egypt, and received tribute from Manasseh of Judah. He died in October B.C. 668, while on the march to suppress an Egyptian revolt, and was succeeded by his son Assur-bani-pal, whose younger brother was made viceroy of Babylonia.

Esau - hairy, Rebekah's first-born twin son (Gen. 25:25). The name of Edom, "red", was also given to him from his conduct in connection with the red lentil "pottage" for which he sold his birthright (30, 31). The circumstances connected with his birth foreshadowed the enmity which afterwards subsisted between the twin brothers and the nations they founded (25:22, 23, 26). In process of time Jacob, following his natural bent, became a shepherd; while Esau, a "son of the desert," devoted himself to the perilous and toilsome life of a huntsman. On a certain occasion, on returning from the chase, urged by the cravings of hunger, Esau sold his birthright to his brother, Jacob, who thereby obtained the covenant blessing (Gen. 27:28, 29, 36; Heb. 12:16, 17). He afterwards tried to regain what he had so recklessly parted with, but was defeated in his attempts through the stealth of his brother (Gen. 27:4, 34, 38).

At the age of forty years, to the great grief of his parents, he married (Gen. 26:34, 35) two Canaanitish maidens, Judith, the daughter of Beeri, and Bashemath, the daughter of Elon. When Jacob was sent away to Padan-aram, Esau tried to conciliate his parents (Gen. 28:8, 9) by marrying his cousin Mahalath, the daughter of Ishmael. This led him to cast in his lot with the Ishmaelite tribes; and driving the Horites out of Mount Seir, he settled in that region. After some thirty years' sojourn in Padan-aram Jacob returned to Canaan, and was reconciled to Esau, who went forth to meet him (33:4). Twenty years after this, Isaac their father died, when the two brothers met, probably for the last time, beside his grave (35:29). Esau now permanently left Canaan, and established himself as a powerful and wealthy chief in the land of Edom (q.v.).

Long after this, when the descendants of Jacob came out of Egypt, the Edomites remembered the old quarrel between the brothers, and with fierce hatred they warred against Israel.

Eschew - from old French eschever, "to flee from" (Job 1:1, 8; 2:3; 1 Pet. 3:11).

Esdraelon - the Greek form of the Hebrew "Jezreel," the name of the great plain (called by the natives Merj Ibn Amer; i.e., "the meadow of the son of Amer") which stretches across Central Palestine from the Jordan to the Mediterraanean, separating the mountain ranges of Carmel and Samaria from those of Galilee, extending about 14 miles from north to south, and 9 miles from east to west. It is drained by "that ancient river" the Kishon, which flows westward to the Mediterranean. From the foot of Mount Tabor it branches out into three valleys, that on the north passing between Tabor and Little Hermon (Judg. 4:14); that on the south between Mount Gilboa and En-gannim (2 Kings 9:27); while the central portion, the "valley of Jezreel" proper, runs into the Jordan valley (which is about 1,000 feet lower than Esdraelon) by Bethshean. Here Gideon gained his great victory over the Midianites (Judg. 7:1-25). Here also Barak defeated Sisera, and Saul's army was defeated by the Philistines, and king Josiah, while fighting in disguise against Necho, king of Egypt, was slain (2 Chr. 35:20-27; 2 Kings 23-29). This plain has been well called the "battle-field of Palestine." "It has been a chosen place for encampment in every contest carried on in this country, from the days of Nebuchadnezzar, king of the Assyrians, in the history of whose wars with Arphaxad it is mentioned as the Great Plain of Esdraelon, until the disastrous march of Napoleon Bonaparte from Egypt into Syria. Jews, Gentiles, Saracens, Crusaders, Frenchmen, Egyptians, Persians, Druses, Turks, and Arabs, warriors out of every nation which is under heaven, have pitched their tents in the plain, and have beheld the various banners of their nations wet with the dews of Tabor and Hermon" (Dr. Clark).

Esek - quarrel, a well which Isaac's herdsmen dug in the valley of Gerar, and so called because the herdsmen of Gerar quarrelled with them for its possession (Gen. 26:20).

Eshbaal - man of Baal, the fourth son of king Saul (1 Chr. 8:33; 9:39). He is also called Ish-bosheth (q.v.), 2 Sam. 2:8.

Eshcol - bunch; brave. (1.) A young Amoritish chief who joined Abraham in the recovery of Lot from the hands of Chedorlaomer (Gen. 14:13, 24).

(2.) A valley in which the spies obtained a fine cluster of grapes (Num. 13:23, 24; "the brook Eshcol," A.V.; "the valley of Eshcol," R.V.), which they took back with them to the camp of Israel as a specimen of the fruits of the Promised Land. On their way back they explored the route which led into the south (the Negeb) by the western edge of the mountains at Telilat el-'Anab, i.e., "grape-mounds", near Beersheba. "In one of these extensive valleys, perhaps in Wady Hanein, where miles of grape-mounds even now meet the eye, they cut the gigantic clusters of grapes, and gathered the pomegranates and figs, to show how goodly was the land which the Lord had promised for their inheritance.", Palmer's Desert of the Exodus.

Eshean - a place in the mountains of Judah (Josh.15:52), supposed to be the ruin es-Simia, near Dumah, south of Hebron.

Eshtaol - narrow pass or recess, a town (Josh. 15:33) in the low country, the She-phelah of Judah. It was allotted to the tribe of Dan (Josh. 19:41), and was one of their strongholds. Here Samson spent his boyhood, and first began to show his mighty strength; and here he was buried in the burying-place of Manoah his father (Judg. 13:25; 16:31; 18:2, 8, 11, 12). It is identified with the modern Yeshua, on a hill 2 miles east of Zorah. Others, however, identify it with Kustul, east of Kirjath-jearim.

Eshtemoa - obedience, a town in the mountains of Judah (Josh. 21:14; 1 Chr. 6:57), which was allotted, with the land round it, to the priests. It was frequented by David and his followers during their wanderings; and he sent presents of the spoil of the Amalekites to his friends there (1 Sam. 30:28). It is identified with es-Semu'a, a village about 3 1/2 miles east of Socoh, and 7 or 8 miles south of Hebron, around which there are ancient remains of the ruined city. It is the centre of the "south country" or Negeb. It is also called "Eshtemoh" (Josh. 15:50).

Espouse - (2 Sam. 3:14), to betroth. The espousal was a ceremony of betrothing, a formal agreement between the parties then coming under obligation for the purpose of marriage. Espousals are in the East frequently contracted years before the marriage is celebrated. It is referred to as figuratively illustrating the relations between God and his people (Jer. 2:2; Matt. 1:18; 2 Cor. 11:2). (See BETROTH.)

Essenes - a Jewish mystical sect somewhat resembling the Pharisees. They affected great purity. They originated about B.C. 100, and disappeared from history after the destruction of Jerusalem. They are not directly mentioned in Scripture, although they may be referred to in Matt. 19:11, 12, Col. 2:8, 18, 23.

Esther - the queen of Ahasuerus, and heroine of the book that bears her name. She was a Jewess named Hadas'sah (the myrtle), but when she entered the royal harem she received the name by which she henceforth became known (Esther 2:7). It is a Syro-Arabian modification of the Persian word satarah, which means a star. She was the daughter of Abihail, a Benjamite. Her family did not avail themselves of the permission granted by Cyrus to the exiles to return to Jerusalem; and she resided with her cousin Mordecai, who held some office in the household of the Persian king at "Shushan in the palace." Ahasuerus having divorced Vashti, chose Esther to be his wife. Soon after this he gave Haman the Agagite, his prime minister, power and authority to kill and extirpate all the Jews throughout the Persian empire. By the interposition of Esther this terrible catastrophe was averted. Haman was hanged on the gallows he had intended for Mordecai (Esther 7); and the Jews established an annual feast, the feast of Purim (q.v.), in memory of their wonderful deliverance. This took place about fifty-two years after the Return, the year of the great battles of Plataea and Mycale (B.C. 479).

Esther appears in the Bible as a "woman of deep piety, faith, courage, patriotism, and caution, combined with resolution; a dutiful daughter to her adopted father, docile and obedient to his counsels, and anxious to share the king's favour with him for the good of the Jewish people. There must have been a singular grace and charm in her aspect and manners, since 'she obtained favour in the sight of all them that looked upon her' (Esther 2:15). That she was raised up as an instrument in the hand of God to avert the destruction of the Jewish people, and to afford them protection and forward their wealth and peace in their captivity, is also manifest from the Scripture account."

Esther, Book of - The authorship of this book is unknown. It must have been obviously written after the death of Ahasuerus (the Xerxes of the Greeks), which took place B.C. 465. The minute and particular account also given of many historical details makes it probable that the writer was contemporary with Mordecai and Esther. Hence we may conclude that the book was written probably about B.C. 444-434, and that the author was one of the Jews of the dispersion.

This book is more purely historical than any other book of Scripture; and it has this remarkable peculiarity that the name of God does not occur in it from first to last in any form. It has, however, been well observed that "though the name of God be not in it, his finger is." The book wonderfully exhibits the providential government of God.

Etam - eyrie. (1.) A village of the tribe of Simeon (1 Chr. 4:32). Into some cleft ("top," A.V.,; R.V., "cleft") of a rock here Samson retired after his slaughter of the Philistines (Judg. 15:8, 11). It was a natural stronghold. It has been identified with Beit 'Atab, west of Bethlehem, near Zorah and Eshtaol. On the crest of a rocky knoll, under the village, is a long tunnel, which may be the "cleft" in which Samson hid.

(2.) A city of Judah, fortified by Rehoboam (2 Chr. 11:6). It was near Bethlehem and Tekoah, and some distance apparently to the north of (1). It seems to have been in the district called Nephtoah (or Netophah), where were the sources of the water from which Solomon's gardens and pleasure-grounds and pools, as well as Bethlehem and the temple, were supplied. It is now 'Ain 'Atan, at the head of the Wady Urtas, a fountain sending forth a copious supply of pure water.

Eternal death - The miserable fate of the wicked in hell (Matt. 25:46; Mark 3:29; Heb. 6:2; 2 Thess. 1:9; Matt. 18:8; 25:41; Jude 1:7). The Scripture as clearly teaches the unending duration of the penal sufferings of the lost as the "everlasting life," the "eternal life" of the righteous. The same Greek words in the New Testament (aion, aionios, aidios) are used to express (1) the eternal existence of God (1 Tim. 1:17; Rom. 1:20; 16:26); (2) of Christ (Rev. 1:18); (3) of the Holy Ghost (Heb. 9:14); and (4) the eternal duration of the sufferings of the lost (Matt. 25:46; Jude 1:6).

Their condition after casting off the mortal body is spoken of in these expressive words: "Fire that shall not be quenched" (Mark 9:45, 46), "fire unquenchable" (Luke 3:17), "the worm that never dies," the "bottomless pit" (Rev. 9:1), "the smoke of their torment ascending up for ever and ever" (Rev. 14:10, 11).

The idea that the "second death" (Rev. 20:14) is in the case of the wicked their absolute destruction, their annihilation, has not the slightest support from Scripture, which always represents their future as one of conscious suffering enduring for ever.

The supposition that God will ultimately secure the repentance and restoration of all sinners is equally unscriptural. There is not the slightest trace in all the Scriptures of any such restoration. Sufferings of themselves have no tendency to purify the soul from sin or impart spiritual life. The atoning death of Christ and the sanctifying power of the Holy Spirit are the only means of divine appointment for bringing men to repentance. Now in the case of them that perish these means have been rejected, and "there remaineth no more sacrifice for sins" (Heb. 10:26, 27).

Eternal life - This expression occurs in the Old Testament only in Dan. 12:2 (R.V., "everlasting life").

It occurs frequently in the New Testament (Matt. 7:14; 18:8, 9; Luke 10:28; comp. 18:18). It comprises the whole future of the redeemed (Luke 16:9), and is opposed to "eternal punishment" (Matt. 19:29; 25:46). It is the final reward and glory into which the children of God enter (1 Tim. 6:12, 19; Rom. 6:22; Gal. 6:8; 1 Tim. 1:16; Rom. 5:21); their Sabbath of rest (Heb. 4:9; comp. 12:22).

The newness of life which the believer derives from Christ (Rom. 6:4) is the very essence of salvation, and hence the life of glory or the eternal life must also be theirs (Rom. 6:8; 2 Tim. 2:11, 12; Rom. 5:17, 21; 8:30; Eph. 2:5, 6). It is the "gift of God in Jesus Christ our Lord" (Rom. 6:23). The life the faithful have here on earth (John 3:36; 5:24; 6:47, 53-58) is inseparably connected with the eternal life beyond, the endless life of the future, the happy future of the saints in heaven (Matt. 19:16, 29; 25:46).

Etham - perhaps another name for Khetam, or "fortress," on the Shur or great wall of Egypt, which extended from the Mediterranean to the Gulf of Suez. Here the Israelites made their third encampment (Ex. 13:20; Num. 33:6). The camp was probably a little to the west of the modern town of Ismailia. Here the Israelites were commanded to change their route (Ex. 14:2), and "turn" towards the south, and encamp before Pi-hahiroth. (See EXODUS 疶0001283; PITHOM.)

Ethan - firm. (1.) "The Ezrahite," distinguished for his wisdom (1 Kings 4:31). He is named as the author of the 89th Psalm. He was of the tribe of Levi.

(2.) A Levite of the family of Merari, one of the leaders of the temple music (1 Chr. 6:44; 15:17, 19). He was probably the same as Jeduthun. He is supposed by some to be the same also as (1).

Ethanim - the month of gifts, i.e., of vintage offerings; called Tisri after the Exile; corresponding to part of September and October. It was the first month of the civil year, and the seventh of the sacred year (1 Kings 8:2).

Eth-baal - with Baal, a king of Sidon (B.C. 940-908), father of Jezebel, who was the wife of Ahab (1 Kings 16:31). He is said to have been also a priest of Astarte, whose worship was closely allied to that of Baal, and this may account for his daughter's zeal in promoting idolatry in Israel. This marriage of Ahab was most fatal to both Israel and Judah. Dido, the founder of Carthage, was his granddaughter.

Ethiopia - country of burnt faces; the Greek word by which the Hebrew Cush is rendered (Gen. 2:13; 2 Kings 19:9; Esther 1:1; Job 28:19; Ps. 68:31; 87:4), a country which lay to the south of Egypt, beginning at Syene on the First Cataract (Ezek. 29:10; 30:6), and extending to beyond the confluence of the White and Blue Nile. It corresponds generally with what is now known as the Soudan (i.e., the land of the blacks). This country was known to the Hebrews, and is described in Isa. 18:1; Zeph. 3:10. They carried on some commercial intercourse with it (Isa. 45:14).

Its inhabitants were descendants of Ham (Gen. 10:6; Jer. 13:23; Isa. 18:2, "scattered and peeled," A.V.; but in R.V., "tall and smooth"). Herodotus, the Greek historian, describes them as "the tallest and handsomest of men." They are frequently represented on Egyptian monuments, and they are all of the type of the true negro. As might be expected, the history of this country is interwoven with that of Egypt.

Ethiopia is spoken of in prophecy (Ps. 68:31; 87:4; Isa. 45:14; Ezek. 30:4-9; Dan. 11:43; Nah. 3:8-10; Hab. 3:7; Zeph. 2:12).

Ethiopian eunuch - the chief officer or prime minister of state of Candace (q.v.), queen of Ethiopia. He was converted to Christianity through the instrumentality of Philip (Act 8:27). The northern portion of Ethiopia formed the kingdom of Meroe, which for a long period was ruled over by queens, and it was probably from this kingdom that the eunuch came.

Ethiopian woman - the wife of Moses (Num. 12:1). It is supposed that Zipporah, Moses' first wife (Ex. 2:21), was now dead. His marriage of this "woman" descended from Ham gave offence to Aaron and Miriam.

Eunice - happily conquering, the mother of Timothy, a believing Jewess, but married to a Greek (Acts 16:1). She trained her son from his childhood in the knowledge of the Scriptures (2 Tim. 3:15). She was distinguished by her "unfeigned faith."

Eunuch - literally bed-keeper or chamberlain, and not necessarily in all cases one who was mutilated, although the practice of employing such mutilated persons in Oriental courts was common (2 Kings 9:32; Esther 2:3). The law of Moses excluded them from the congregation (Deut. 23:1). They were common also among the Greeks and Romans. It is said that even to-day there are some in Rome who are employed in singing soprano in the Sistine Chapel. Three classes of eunuchs are mentioned in Matt. 19:12.

Euodias - a good journey, a female member of the church at Philippi. She was one who laboured much with Paul in the gospel. He exhorts her to be of one mind with Syntyche (Phil. 4:2). From this it seems they had been at variance with each other.

Euphrates - Hebrew, Perath; Assyrian, Purat; Persian cuneiform, Ufratush, whence Greek Euphrates, meaning "sweet water." The Assyrian name means "the stream," or "the great stream." It is generally called in the Bible simply "the river" (Ex. 23:31), or "the great river" (Deut. 1:7).

The Euphrates is first mentioned in Gen. 2:14 as one of the rivers of Paradise. It is next mentioned in connection with the covenant which God entered into with Abraham (15:18), when he promised to his descendants the land from the river of Egypt to the river Euphrates (comp. Deut. 11:24; Josh. 1:4), a covenant promise afterwards fulfilled in the extended conquests of David (2 Sam. 8:2-14; 1 Chr. 18:3; 1 Kings 4:24). It was then the boundary of the kingdom to the north-east. In the ancient history of Assyria, and Babylon, and Egypt many events are recorded in which mention is made of the "great river." Just as the Nile represented in prophecy the power of Egypt, so the Euphrates represented the Assyrian power (Isa. 8:7; Jer. 2:18).

It is by far the largest and most important of all the rivers of Western Asia. From its source in the Armenian mountains to the Persian Gulf, into which it empties itself, it has a course of about 1,700 miles. It has two sources, (1) the Frat or Kara-su (i.e., "the black river"), which rises 25 miles north-east of Erzeroum; and (2) the Muradchai (i.e., "the river of desire"), which rises near Ararat, on the northern slope of Ala-tagh. At Kebban Maden, 400 miles from the source of the former, and 270 from that of the latter, they meet and form the majestic stream, which is at length joined by the Tigris at Koornah, after which it is called Shat-el-Arab, which runs in a deep and broad stream for above 140 miles to the sea. It is estimated that the alluvium brought down by these rivers encroaches on the sea at the rate of about one mile in thirty years.

Euroclydon - south-east billow, the name of the wind which blew in the Adriatic Gulf, and which struck the ship in which Paul was wrecked on the coast of Malta (Acts 27:14; R.V., "Euraquilo," i.e., north-east wind). It is called a "tempestuous wind," i.e., as literally rendered, a "typhonic wind," or a typhoon. It is the modern Gregalia or Levanter. (Comp. Jonah 1:4.)

Eutychus - fortunate, (Acts 20:9-12), a young man of Troas who fell through drowsiness from the open window of the third floor of the house where Paul was preaching, and was "taken up dead." The lattice-work of the window being open to admit the air, the lad fell out and down to the court below. Paul restored him to life again. (Comp. 1 Kings 17:21; 2 Kings 4:34.)

Evangelist - a "publisher of glad tidings;" a missionary preacher of the gospel (Eph. 4:11). This title is applied to Philip (Acts 21:8), who appears to have gone from city to city preaching the word (8:4, 40). Judging from the case of Philip, evangelists had neither the authority of an apostle, nor the gift of prophecy, nor the responsibility of pastoral supervision over a portion of the flock. They were itinerant preachers, having it as their special function to carry the gospel to places where it was previously unknown. The writers of the four Gospels are known as the Evangelists.

Eve - life; living, the name given by Adam to his wife (Gen. 3:20; 4:1). The account of her creation is given in Gen. 2:21, 22. The Creator, by declaring that it was not good for man to be alone, and by creating for him a suitable companion, gave sanction to monogamy. The commentator Matthew Henry says: "This companion was taken from his side to signify that she was to be dear unto him as his own flesh. Not from his head, lest she should rule over him; nor from his feet, lest he should tyrannize over her; but from his side, to denote that species of equality which is to subsist in the marriage state." And again, "That wife that is of God's making by special grace, and of God's bringing by special providence, is likely to prove a helpmeet to her husband." Through the subtle temptation of the serpent she violated the commandment of God by taking of the forbidden fruit, which she gave also unto her husband (1 Tim. 2:13-15; 2 Cor. 11:3). When she gave birth to her first son, she said, "I have gotten a man from the Lord" (R.V., "I have gotten a man with the help of the Lord," Gen. 4:1). Thus she welcomed Cain, as some think, as if he had been the Promised One the "Seed of the woman."

Evening - the period following sunset with which the Jewish day began (Gen. 1:5; Mark 13:35). The Hebrews reckoned two evenings of each day, as appears from Ex. 16:12: 30:8; 12:6 (marg.); Lev. 23:5 (marg. R.V., "between the two evenings"). The "first evening" was that period when the sun was verging towards setting, and the "second evening" the moment of actual sunset. The word "evenings" in Jer. 5:6 should be "deserts" (marg. R.V.).

Everlasting - eternal, applied to God (Gen. 21:33; Deut. 33:27; Ps. 41:13; 90:2). We also read of the "everlasting hills" (Gen. 49:26); an "everlasting priesthood" (Ex. 40:15; Num. 25:13). (See ETERNAL.)

Evil eye - (Prov. 23:6), figuratively, the envious or covetous. (Comp. Deut. 15:9; Matt. 20:15.)

Evil-merodach - Merodach's man, the son and successor of Nebuchadnezzar, king of Babylon (2 Kings 25:27; Jer. 52:31, 34). He seems to have reigned but two years (B.C. 562-560). Influenced probably by Daniel, he showed kindness to Jehoiachin, who had been a prisoner in Babylon for thirty-seven years. He released him, and "spoke kindly to him." He was murdered by Nergal-sharezer=Neriglissar, his brother-in-law, who succeeded him (Jer. 39:3, 13).

Evil-speaking - is expressly forbidden (Titus 3:2; James 4:11), and severe punishments are denounced against it (1 Cor. 5:11; 6:10). It is spoken of also with abhorrence (Ps. 15:3; Prov. 18:6, 7), and is foreign to the whole Christian character and the example of Christ.

Example - of Christ (1 Pet. 2:21; John 13:15); of pastors to their flocks (Phil. 3:17; 2 Thess. 3:9; 1 Tim. 4:12; 1 Pet. 5:3); of the Jews as a warning (Heb. 4:11); of the prophets as suffering affliction (James 5:10).

Executioner - (Mark 6:27). Instead of the Greek word, Mark here uses a Latin word, speculator, which literally means "a scout," "a spy," and at length came to denote one of the armed bodyguard of the emperor. Herod Antipas, in imitation of the emperor, had in attendance on him a company of speculatores. They were sometimes employed as executioners, but this was a mere accident of their office. (See MARK, GOSPEL OF.)

Exercise, bodily - (1 Tim. 4:8). An ascetic mortification of the flesh and denial of personal gratification (comp. Col. 2:23) to which some sects of the Jews, especially the Essenes, attached importance.

Exile - (1.) Of the kingdom of Israel. In the time of Pekah, Tiglath-pileser II. carried away captive into Assyria (2 Kings 15:29; comp. Isa. 10:5, 6) a part of the inhabitants of Galilee and of Gilead (B.C. 741).

After the destruction of Samaria (B.C. 720) by Shalmaneser and Sargon (q.v.), there was a general deportation of the Israelites into Mesopotamia and Media (2 Kings 17:6; 18:9; 1 Chr. 5:26). (See ISRAEL, KINGDOM OF.)

(2.) Of the kingdom of the two tribes, the kingdom of Judah. Nebuchadnezzar, in the fourth year of Jehoiakim (Jer. 25:1), invaded Judah, and carried away some royal youths, including Daniel and his companions (B.C. 606), together with the sacred vessels of the temple (2 Chr. 36:7; Dan. 1:2). In B.C. 598 (Jer. 52:28; 2 Kings 24:12), in the beginning of Jehoiachin's reign (2 Kings 24:8), Nebuchadnezzar carried away captive 3,023 eminent Jews, including the king (2 Chr. 36:10), with his family and officers (2 Kings 24:12), and a large number of warriors (16), with very many persons of note (14), and artisans (16), leaving behind only those who were poor and helpless. This was the first general deportation to Babylon.

In B.C. 588, after the revolt of Zedekiah (q.v.), there was a second general deportation of Jews by Nebuchadnezzar (Jer. 52:29; 2 Kings 25:8), including 832 more of the principal men of the kingdom. He carried away also the rest of the sacred vessels (2 Chr. 36:18). From this period, when the temple was destroyed (2 Kings 25:9), to the complete restoration, B.C. 517 (Ezra 6:15), is the period of the "seventy years."

In B.C. 582 occurred the last and final deportation. The entire number Nebuchadnezzar carried captive was 4,600 heads of families with their wives and children and dependants (Jer. 52:30; 43:5-7; 2 Chr. 36:20, etc.). Thus the exiles formed a very considerable community in Babylon.

When Cyrus granted permission to the Jews to return to their own land (Ezra 1:5; 7:13), only a comparatively small number at first availed themselves of the privilege. It cannot be questioned that many belonging to the kingdom of Israel ultimately joined the Jews under Ezra, Zerubbabel, and Nehemiah, and returned along with them to Jerusalem (Jer. 50:4, 5, 17-20, 33-35).

Large numbers had, however, settled in the land of Babylon, and formed numerous colonies in different parts of the kingdom. Their descendants very probably have spread far into Eastern lands and become absorbed in the general population. (See JUDAH, KINGDOM OF 疶0002126; CAPTIVITY.)

Exodus - the great deliverance wrought for the children of Isreal when they were brought out of the land of Egypt with "a mighty hand and with an outstretched arm" (Ex 12:51; Deut. 26:8; Ps 114; 136), about B.C. 1490, and four hundred and eighty years (1 Kings 6:1) before the building of Solomon's temple.

The time of their sojourning in Egypt was, according to Ex. 12:40, the space of four hundred and thirty years. In the LXX., the words are, "The sojourning of the children of Israel which they sojourned in Egypt and in the land of Canaan was four hundred and thirty years;" and the Samaritan version reads, "The sojourning of the children of Israel and of their fathers which they sojourned in the land of Canaan and in the land of Egypt was four hundred and thirty years." In Gen. 15:13-16, the period is prophetically given (in round numbers) as four hundred years. This passage is quoted by Stephen in his defence before the council (Acts 7:6).

The chronology of the "sojourning" is variously estimated. Those who adopt the longer term reckon thus:

| Years | | From the descent of Jacob into Egypt to the | death of Joseph 71 | | From the death of Joseph to the birth of | Moses 278 | | From the birth of Moses to his flight into | Midian 40 | | From the flight of Moses to his return into | Egypt 40 | | From the return of Moses to the Exodus 1 | | 430

Others contend for the shorter period of two hundred and fifteen years, holding that the period of four hundred and thirty years comprehends the years from the entrance of Abraham into Canaan (see LXX. and Samaritan) to the descent of Jacob into Egypt. They reckon thus:

| Years | | From Abraham's arrival in Canaan to Isaac's | birth 25 | | From Isaac's birth to that of his twin sons | Esau and Jacob 60 | | From Jacob's birth to the going down into | Egypt 130 | | (215) | | From Jacob's going down into Egypt to the | death of Joseph 71 | | From death of Joseph to the birth of Moses 64 | | From birth of Moses to the Exodus 80 | | In all... 430

During the forty years of Moses' sojourn in the land of Midian, the Hebrews in Egypt were being gradually prepared for the great national crisis which was approaching. The plagues that successively fell upon the land loosened the bonds by which Pharaoh held them in slavery, and at length he was eager that they should depart. But the Hebrews must now also be ready to go. They were poor; for generations they had laboured for the Egyptians without wages. They asked gifts from their neighbours around them (Ex. 12:35), and these were readily bestowed. And then, as the first step towards their independent national organization, they observed the feast of the Passover, which was now instituted as a perpetual memorial. The blood of the paschal lamb was duly sprinkled on the door-posts and lintels of all their houses, and they were all within, waiting the next movement in the working out of God's plan. At length the last stroke fell on the land of Egypt. "It came to pass, that at midnight Jehovah smote all the firstborn in the land of Egypt." Pharaoh rose up in the night, and called for Moses and Aaron by night, and said, "Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve Jehovah, as ye have said. Also take your flocks and your herds, as ye have said, and be gone; and bless me also." Thus was Pharaoh (q.v.) completely humbled and broken down. These words he spoke to Moses and Aaron "seem to gleam through the tears of the humbled king, as he lamented his son snatched from him by so sudden a death, and tremble with a sense of the helplessness which his proud soul at last felt when the avenging hand of God had visited even his palace."

The terror-stricken Egyptians now urged the instant departure of the Hebrews. In the midst of the Passover feast, before the dawn of the 15th day of the month Abib (our April nearly), which was to be to them henceforth the beginning of the year, as it was the commencement of a new epoch in their history, every family, with all that appertained to it, was ready for the march, which instantly began under the leadership of the heads of tribes with their various sub-divisions. They moved onward, increasing as they went forward from all the districts of Goshen, over the whole of which they were scattered, to the common centre. Three or four days perhaps elapsed before the whole body of the people were assembled at Rameses, and ready to set out under their leader Moses (Ex. 12:37; Num. 33:3). This city was at that time the residence of the Egyptian court, and here the interviews between Moses and Pharaoh had taken place.

From Rameses they journeyed to Succoth (Ex. 12:37), identified with Tel-el-Maskhuta, about 12 miles west of Ismailia. (See PITHOM.) Their third station was Etham (q.v.), 13:20, "in the edge of the wilderness," and was probably a little to the west of the modern town of Ismailia, on the Suez Canal. Here they were commanded "to turn and encamp before Pi-hahiroth, between Migdol and the sea", i.e., to change their route from east to due south. The Lord now assumed the direction of their march in the pillar of cloud by day and of fire by night. They were then led along the west shore of the Red Sea till they came to an extensive camping-ground "before Pi-hahiroth," about 40 miles from Etham. This distance from Etham may have taken three days to traverse, for the number of camping-places by no means indicates the number of days spent on the journey: e.g., it took fully a month to travel from Rameses to the wilderness of Sin (Ex. 16:1), yet reference is made to only six camping-places during all that time. The exact spot of their encampment before they crossed the Red Sea cannot be determined. It was probably somewhere near the present site of Suez.

Under the direction of God the children of Israel went "forward" from the camp "before Pi-hahiroth," and the sea opened a pathway for them, so that they crossed to the farther shore in safety. The Egyptian host pursued after them, and, attempting to follow through the sea, were overwhelmed in its returning waters, and thus the whole military force of the Egyptians perished. They "sank as lead in the mighty waters" (Ex. 15:1-9; comp. Ps. 77:16-19).

Having reached the eastern shore of the sea, perhaps a little way to the north of 'Ayun Musa ("the springs of Moses"), there they encamped and rested probably for a day. Here Miriam and the other women sang the triumphal song recorded in Ex. 15:1-21.

From 'Ayun Musa they went on for three days through a part of the barren "wilderness of Shur" (22), called also the "wilderness of Etham" (Num. 33:8; comp. Ex. 13:20), without finding water. On the last of these days they came to Marah (q.v.), where the "bitter" water was by a miracle made drinkable.

Their next camping-place was Elim (q.v.), where were twelve springs of water and a grove of "threescore and ten" palm trees (Ex. 15:27).

After a time the children of Israel "took their journey from Elim," and encamped by the Red Sea (Num. 33:10), and thence removed to the "wilderness of Sin" (to be distinguished from the wilderness of Zin, 20:1), where they again encamped. Here, probably the modern el-Markha, the supply of bread they had brought with them out of Egypt failed. They began to "murmur" for want of bread. God "heard their murmurings" and gave them quails and manna, "bread from heaven" (Ex. 16:4-36). Moses directed that an omer of manna should be put aside and preserved as a perpetual memorial of God's goodness. They now turned inland, and after three encampments came to the rich and fertile valley of Rephidim, in the Wady Feiran. Here they found no water, and again murmured against Moses. Directed by God, Moses procured a miraculous supply of water from the "rock in Horeb," one of the hills of the Sinai group (17:1-7); and shortly afterwards the children of Israel here fought their first battle with the Amalekites, whom they smote with the edge of the sword.

From the eastern extremity of the Wady Feiran the line of march now probably led through the Wady esh-Sheikh and the Wady Solaf, meeting in the Wady er-Rahah, "the enclosed plain in front of the magnificient cliffs of Ras Sufsafeh." Here they encamped for more than a year (Num. 1:1; 10:11) before Sinai (q.v.).

The different encampments of the children of Israel, from the time of their leaving Egypt till they reached the Promised Land, are mentioned in Ex. 12:37-19; Num. 10-21; 33; Deut. 1, 2, 10.

It is worthy of notice that there are unmistakable evidences that the Egyptians had a tradition of a great exodus from their country, which could be none other than the exodus of the Hebrews.

Exodus, Book of - Exodus is the name given in the LXX. to the second book of the Pentateuch (q.v.). It means "departure" or "outgoing." This name was adopted in the Latin translation, and thence passed into other languages. The Hebrews called it by the first words, according to their custom, Ve-eleh shemoth (i.e., "and these are the names").

It contains, (1.) An account of the increase and growth of the Israelites in Egypt (ch. 1) (2.) Preparations for their departure out of Egypt (2-12:36). (3.) Their journeyings from Egypt to Sinai (12:37-19:2). (4.) The giving of the law and the establishment of the institutions by which the organization of the people was completed, the theocracy, "a kingdom of priest and an holy nation" (19:3-ch. 40).

The time comprised in this book, from the death of Joseph to the erection of the tabernacle in the wilderness, is about one hundred and forty-five years, on the supposition that the four hundred and thirty years (12:40) are to be computed from the time of the promises made to Abraham (Gal. 3:17).

The authorship of this book, as well as of that of the other books of the Pentateuch, is to be ascribed to Moses. The unanimous voice of tradition and all internal evidences abundantly support this opinion.

Exorcist - (Acts 19:13). "In that sceptical and therefore superstitious age professional exorcist abounded. Many of these professional exorcists were disreputable Jews, like Simon in Samaria and Elymas in Cyprus (8:9; 13:6)." Other references to exorcism as practised by the Jews are found in Matt. 12:27; Mark 9:38; Luke 9:49, 50. It would seem that it was an opinion among the Jews that miracles might be wrought by invoking the divine name. Thus also these "vagabond Jews" pretended that they could expel daemons.

The power of casting out devils was conferred by Christ on his apostles (Matt. 10:8), and on the seventy (Luke 10:17-19), and was exercised by believers after his ascension (Mark 16:17; Acts 16:18); but this power was never spoken of as exorcism.

Expiation - Guilt is said to be expiated when it is visited with punishment falling on a substitute. Expiation is made for our sins when they are punished not in ourselves but in another who consents to stand in our room. It is that by which reconciliation is effected. Sin is thus said to be "covered" by vicarious satisfaction.

The cover or lid of the ark is termed in the LXX. hilasterion, that which covered or shut out the claims and demands of the law against the sins of God's people, whereby he became "propitious" to them.

The idea of vicarious expiation runs through the whole Old Testament system of sacrifices. (See PROPITIATION.)

Eye - (Heb. 'ain, meaning "flowing"), applied (1) to a fountain, frequently; (2) to colour (Num. 11:7; R.V., "appearance," marg. "eye"); (3) the face (Ex. 10:5, 15; Num. 22:5, 11), in Num. 14:14, "face to face" (R.V. marg., "eye to eye"). "Between the eyes", i.e., the forehead (Ex. 13:9, 16).

The expression (Prov. 23:31), "when it giveth his colour in the cup," is literally, "when it giveth out [or showeth] its eye." The beads or bubbles of wine are thus spoken of. "To set the eyes" on any one is to view him with favour (Gen. 44:21; Job 24:23; Jer. 39:12). This word is used figuratively in the expressions an "evil eye" (Matt. 20:15), a "bountiful eye" (Prov. 22:9), "haughty eyes" (6:17 marg.), "wanton eyes" (Isa. 3:16), "eyes full of adultery" (2 Pet. 2:14), "the lust of the eyes" (1 John 2:16). Christians are warned against "eye-service" (Eph. 6:6; Col. 3:22). Men were sometimes punished by having their eyes put out (1 Sam. 11:2; Samson, Judg. 16:21; Zedekiah, 2 Kings 25:7).

The custom of painting the eyes is alluded to in 2 Kings 9:30, R.V.; Jer. 4:30; Ezek. 23:40, a custom which still prevails extensively among Eastern women.

Ezekias - Grecized form of Hezekiah (Matt. 1:9, 10).

Ezekiel - God will strengthen. (1.) 1 Chr. 24:16, "Jehezekel."

(2.) One of the great prophets, the son of Buzi the priest (Ezek. 1:3). He was one of the Jewish exiles who settled at Tel-Abib, on the banks of the Chebar, "in the land of the Chaldeans." He was probably carried away captive with Jehoiachin (1:2; 2 Kings 24:14-16) about B.C. 597. His prophetic call came to him "in the fifth year of Jehoiachin's captivity" (B.C. 594). He had a house in the place of his exile, where he lost his wife, in the ninth year of his exile, by some sudden and unforeseen stroke (Ezek. 8:1; 24:18). He held a prominent place among the exiles, and was frequently consulted by the elders (8:1; 11:25; 14:1; 20:1). His ministry extended over twenty-three years (29:17), B.C. 595-573, during part of which he was contemporary with Daniel (14:14; 28:3) and Jeremiah, and probably also with Obadiah. The time and manner of his death are unknown. His reputed tomb is pointed out in the neighbourhood of Bagdad, at a place called Keffil.

Ezekiel, Book of - consists mainly of three groups of prophecies. After an account of his call to the prophetical office (1-3:21), Ezekiel (1) utters words of denunciation against the Jews (3:22-24), warning them of the certain destruction of Jerusalem, in opposition to the words of the false prophets (4:1-3). The symbolical acts, by which the extremities to which Jerusalem would be reduced are described in ch. 4,5, show his intimate acquaintance with the Levitical legislation. (See Ex. 22:30; Deut. 14:21; Lev. 5:2; 7:18,24; 17:15; 19:7; 22:8, etc.)

(2.) Prophecies against various surrounding nations: against the Ammonites (Ezek. 25:1-7), the Moabites (8-11), the Edomites (12-14), the Philistines (15-17), Tyre and Sidon (26-28), and against Egypt (29-32).

(3.) Prophecies delivered after the destruction of Jerusalem by Nebuchadnezzar: the triumphs of Israel and of the kingdom of God on earth (Ezek. 33-39); Messianic times, and the establishment and prosperity of the kingdom of God (40;48).

The closing visions of this book are referred to in the book of Revelation (Ezek. 38=Rev. 20:8; Ezek. 47:1-8=Rev. 22:1,2). Other references to this book are also found in the New Testament. (Comp. Rom. 2:24 with Ezek. 36:2; Rom. 10:5, Gal. 3:12 with Ezek. 20:11; 2 Pet. 3:4 with Ezek. 12:22.)

It may be noted that Daniel, fourteen years after his deportation from Jerusalem, is mentioned by Ezekiel (14:14) along with Noah and Job as distinguished for his righteousness, and some five years later he is spoken of as pre-eminent for his wisdom (28:3).

Ezekiel's prophecies are characterized by symbolical and allegorical representations, "unfolding a rich series of majestic visions and of colossal symbols." There are a great many also of "symbolcal actions embodying vivid conceptions on the part of the prophet" (4:1-4; 5:1-4; 12:3-6; 24:3-5; 37:16, etc.) "The mode of representation, in which symbols and allegories occupy a prominent place, gives a dark, mysterious character to the prophecies of Ezekiel. They are obscure and enigmatical. A cloudy mystery overhangs them which it is almost impossible to penetrate. Jerome calls the book 'a labyrith of the mysteries of God.' It was because of this obscurity that the Jews forbade any one to read it till he had attained the age of thirty."

Ezekiel is singular in the frequency with which he refers to the Pentateuch (e.g., Ezek. 27; 28:13; 31:8; 36:11, 34; 47:13, etc.). He shows also an acquaintance with the writings of Hosea (Ezek. 37:22), Isaiah (Ezek. 8:12; 29:6), and especially with those of Jeremiah, his older contemporary (Jer. 24:7, 9; 48:37).

Ezel - a separation, (1 Sam. 20:19), a stone, or heap of stones, in the neighbourhood of Saul's residence, the scene of the parting of David and Jonathan (42). The margin of the Authorized Version reads, "The stone that sheweth the way," in this rendering following the Targum.

Ezer - treasure. (1.) One of the sons of Seir, the native princes, "dukes," of Mount Hor (Gen. 36:21, 27). (2.) 1 Chr. 7:21; (3.) 4:4. (4.) One of the Gadite champions who repaired to David at Ziklag (12:9). (5.) A Levite (Neh. 3:19). (6.) A priest (12:42).

Ezion-geber - the giant's backbone (so called from the head of a mountain which runs out into the sea), an ancient city and harbour at the north-east end of the Elanitic branch of the Red Sea, the Gulf of Akabah, near Elath or Eloth (Num. 33:35; Deut. 2:8). Here Solomon built ships, "Tarshish ships," like those trading from Tyre to Tarshish and the west, which traded with Ophir (1 Kings 9:26; 2 Chr. 8:17); and here also Jehoshaphat's fleet was shipwrecked (1 Kings 22:48; 2 Chr. 20:36). It became a populous town, many of the Jews settling in it (2 Kings 16:6, "Elath"). It is supposed that anciently the north end of the gulf flowed further into the country than now, as far as 'Ain el-Ghudyan, which is 10 miles up the dry bed of the Arabah, and that Ezion-geber may have been there.

Ezra - help. (1.) A priest among those that returned to Jerusalem under Zerubabel (Neh. 12:1).

(2.) The "scribe" who led the second body of exiles that returned from Babylon to Jerusalem B.C. 459, and author of the book of Scripture which bears his name. He was the son, or perhaps grandson, of Seraiah (2 Kings 25:18-21), and a lineal descendant of Phinehas, the son of Aaron (Ezra 7:1-5). All we know of his personal history is contained in the last four chapters of his book, and in Neh. 8 and 12:26.

In the seventh year of the reign of Artaxerxes Longimanus (see DARIUS 疶0000975), he obtained leave to go up to Jerusalem and to take with him a company of Israelites (Ezra 8). Artaxerxes manifested great interest in Ezra's undertaking, granting him "all his request," and loading him with gifts for the house of God. Ezra assembled the band of exiles, probably about 5,000 in all, who were prepared to go up with him to Jerusalem, on the banks of the Ahava, where they rested for three days, and were put into order for their march across the desert, which was completed in four months. His proceedings at Jerusalem on his arrival there are recorded in his book.

He was "a ready scribe in the law of Moses," who "had prepared his heart to seek the law of the Lord and to do it, and to teach in Israel statutes and judgments." "He is," says Professor Binnie, "the first well-defined example of an order of men who have never since ceased in the church; men of sacred erudition, who devote their lives to the study of the Holy Scriptures, in order that they may be in a condition to interpret them for the instruction and edification of the church. It is significant that the earliest mention of the pulpit occurs in the history of Ezra's ministry (Neh. 8:4). He was much more of a teacher than a priest. We learn from the account of his labours in the book of Nehemiah that he was careful to have the whole people instructed in the law of Moses; and there is no reason to reject the constant tradition of the Jews which connects his name with the collecting and editing of the Old Testament canon. The final completion of the canon may have been, and probably was, the work of a later generation; but Ezra seems to have put it much into the shape in which it is still found in the Hebrew Bible. When it is added that the complete organization of the synagogue dates from this period, it will be seen that the age was emphatically one of Biblical study" (The Psalms: their History, etc.).

For about fourteen years, i.e., till B.C. 445, we have no record of what went on in Jerusalem after Ezra had set in order the ecclesiastical and civil affairs of the nation. In that year another distinguished personage, Nehemiah, appears on the scene. After the ruined wall of the city had been built by Nehemiah, there was a great gathering of the people at Jerusalem preparatory to the dedication of the wall. On the appointed day the whole population assembled, and the law was read aloud to them by Ezra and his assistants (Neh. 8:3). The remarkable scene is described in detail. There was a great religious awakening. For successive days they held solemn assemblies, confessing their sins and offering up solemn sacrifices. They kept also the feast of Tabernacles with great solemnity and joyous enthusiasm, and then renewed their national covenant to be the Lord's. Abuses were rectified, and arrangements for the temple service completed, and now nothing remained but the dedication of the walls of the city (Neh. 12).

Ezra, Book of - This book is the record of events occurring at the close of the Babylonian exile. It was at one time included in Nehemiah, the Jews regarding them as one volume. The two are still distinguished in the Vulgate version as I. and II. Esdras. It consists of two principal divisions:

(1.) The history of the first return of exiles, in the first year of Cyrus (B.C. 536), till the completion and dedication of the new temple, in the sixth year of Darius Hystapes (B.C. 515), ch. 1-6. From the close of the sixth to the opening of the seventh chapter there is a blank in the history of about sixty years.

(2.) The history of the second return under Ezra, in the seventh year of Artaxerxes Longimanus, and of the events that took place at Jerusalem after Ezra's arrival there (7-10).

The book thus contains memorabilia connected with the Jews, from the decree of Cyrus (B.C. 536) to the reformation by Ezra (B.C. 456), extending over a period of about eighty years.

There is no quotation from this book in the New Testament, but there never has been any doubt about its being canonical. Ezra was probably the author of this book, at least of the greater part of it (comp. 7:27, 28; 8:1, etc.), as he was also of the Books of Chronicles, the close of which forms the opening passage of Ezra.

Ezrahite - a title given to Ethan (1 Kings 4:31; Ps. 89, title) and Heman (Ps. 88, title). They were both sons of Zerah (1 Chr. 2:6).

Ezri - help of Jehovah, the son of Chelub. He superintended, under David, those who "did the work of the field for tillage" (1 Chr. 27:26).

Fable - applied in the New Testament to the traditions and speculations, "cunningly devised fables", of the Jews on religious questions (1 Tim. 1:4; 4:7; 2 Tim. 4:4; Titus 1:14; 2 Pet. 1:16). In such passages the word means anything false and unreal. But the word is used as almost equivalent to parable. Thus we have (1) the fable of Jotham, in which the trees are spoken of as choosing a king (Judg. 9:8-15); and (2) that of the cedars of Lebanon and the thistle as Jehoash's answer to Amaziah (2 Kings 14:9).

Face - means simply presence, as when it is recorded that Adam and Eve hid themselves from the "face [R.V., 'presence'] of the Lord God" (Gen. 3:8; comp. Ex. 33:14, 15, where the same Hebrew word is rendered "presence"). The "light of God's countenance" is his favour (Ps. 44:3; Dan. 9:17). "Face" signifies also anger, justice, severity (Gen. 16:6, 8; Ex. 2:15; Ps. 68:1; Rev. 6:16). To "provoke God to his face" (Isa. 65:3) is to sin against him openly.

The Jews prayed with their faces toward the temple and Jerusalem (1 Kings 8:38, 44, 48; Dan. 6:10). To "see God's face" is to have access to him and to enjoy his favour (Ps. 17:15; 27:8). This is the privilege of holy angels (Matt. 18:10; Luke 1:19). The "face of Jesus Christ" (2 Cor. 4:6) is the office and person of Christ, the revealer of the glory of God (John 1:14, 18).


 Fair Havens - a harbour in the south of Crete, some 5 miles to the east of which was the town of Lasea (Acts 27:8). Here the ship of Alexandria in which Paul and his companions sailed was detained a considerable time waiting for a favourable wind. Contrary to Paul's advice, the master of the ship determined to prosecute the voyage, as the harbour was deemed incommodious for wintering in (9-12). The result was that, after a stormy voyage, the vessel was finally wrecked on the coast of Malta (27:40-44).

Fairs - (Heb. 'izabhonim), found seven times in Ezek. 27, and nowhere else. The Authorized Version renders the word thus in all these instances, except in verse 33, where "wares" is used. The Revised Version uniformly renders by "wares," which is the correct rendering of the Hebrew word. It never means "fairs" in the modern sense of the word.

Faith - Faith is in general the persuasion of the mind that a certain statement is true (Phil. 1:27; 2 Thess. 2:13). Its primary idea is trust. A thing is true, and therefore worthy of trust. It admits of many degrees up to full assurance of faith, in accordance with the evidence on which it rests.

Faith is the result of teaching (Rom. 10:14-17). Knowledge is an essential element in all faith, and is sometimes spoken of as an equivalent to faith (John 10:38; 1 John 2:3). Yet the two are distinguished in this respect, that faith includes in it assent, which is an act of the will in addition to the act of the understanding. Assent to the truth is of the essence of faith, and the ultimate ground on which our assent to any revealed truth rests is the veracity of God.

Historical faith is the apprehension of and assent to certain statements which are regarded as mere facts of history.

Temporary faith is that state of mind which is awakened in men (e.g., Felix) by the exhibition of the truth and by the influence of religious sympathy, or by what is sometimes styled the common operation of the Holy Spirit.

Saving faith is so called because it has eternal life inseparably connected with it. It cannot be better defined than in the words of the Assembly's Shorter Catechism: "Faith in Jesus Christ is a saving grace, whereby we receive and rest upon him alone for salvation, as he is offered to us in the gospel."

The object of saving faith is the whole revealed Word of God. Faith accepts and believes it as the very truth most sure. But the special act of faith which unites to Christ has as its object the person and the work of the Lord Jesus Christ (John 7:38; Acts 16:31). This is the specific act of faith by which a sinner is justified before God (Rom. 3:22, 25; Gal. 2:16; Phil. 3:9; John 3:16-36; Acts 10:43; 16:31). In this act of faith the believer appropriates and rests on Christ alone as Mediator in all his offices.

This assent to or belief in the truth received upon the divine testimony has always associated with it a deep sense of sin, a distinct view of Christ, a consenting will, and a loving heart, together with a reliance on, a trusting in, or resting in Christ. It is that state of mind in which a poor sinner, conscious of his sin, flees from his guilty self to Christ his Saviour, and rolls over the burden of all his sins on him. It consists chiefly, not in the assent given to the testimony of God in his Word, but in embracing with fiducial reliance and trust the one and only Saviour whom God reveals. This trust and reliance is of the essence of faith. By faith the believer directly and immediately appropriates Christ as his own. Faith in its direct act makes Christ ours. It is not a work which God graciously accepts instead of perfect obedience, but is only the hand by which we take hold of the person and work of our Redeemer as the only ground of our salvation.

Saving faith is a moral act, as it proceeds from a renewed will, and a renewed will is necessary to believing assent to the truth of God (1 Cor. 2:14; 2 Cor. 4:4). Faith, therefore, has its seat in the moral part of our nature fully as much as in the intellectual. The mind must first be enlightened by divine teaching (John 6:44; Acts 13:48; 2 Cor. 4:6; Eph. 1:17, 18) before it can discern the things of the Spirit.

Faith is necessary to our salvation (Mark 16:16), not because there is any merit in it, but simply because it is the sinner's taking the place assigned him by God, his falling in with what God is doing.

The warrant or ground of faith is the divine testimony, not the reasonableness of what God says, but the simple fact that he says it. Faith rests immediately on, "Thus saith the Lord." But in order to this faith the veracity, sincerity, and truth of God must be owned and appreciated, together with his unchangeableness. God's word encourages and emboldens the sinner personally to transact with Christ as God's gift, to close with him, embrace him, give himself to Christ, and take Christ as his. That word comes with power, for it is the word of God who has revealed himself in his works, and especially in the cross. God is to be believed for his word's sake, but also for his name's sake.

Faith in Christ secures for the believer freedom from condemnation, or justification before God; a participation in the life that is in Christ, the divine life (John 14:19; Rom. 6:4-10; Eph. 4:15,16, etc.); "peace with God" (Rom. 5:1); and sanctification (Acts 26:18; Gal. 5:6; Acts 15:9).

All who thus believe in Christ will certainly be saved (John 6:37, 40; 10:27, 28; Rom. 8:1).

The faith=the gospel (Acts 6:7; Rom. 1:5; Gal. 1:23; 1 Tim. 3:9; Jude 1:3).

Faithful - as a designation of Christians, means full of faith, trustful, and not simply trustworthy (Acts 10:45; 16:1; 2 Cor. 6:15; Col. 1:2; 1 Tim. 4:3, 12; 5:16; 6:2; Titus 1:6; Eph. 1:1; 1 Cor. 4:17, etc.).

It is used also of God's word or covenant as true and to be trusted (Ps. 119:86, 138; Isa. 25:1; 1 Tim. 1:15; Rev. 21:5; 22:6, etc.).

Fall of man - an expression probably borrowed from the Apocryphal Book of Wisdom, to express the fact of the revolt of our first parents from God, and the consequent sin and misery in which they and all their posterity were involved.

The history of the Fall is recorded in Gen. 2 and 3. That history is to be literally interpreted. It records facts which underlie the whole system of revealed truth. It is referred to by our Lord and his apostles not only as being true, but as furnishing the ground of all God's subsequent dispensations and dealings with the children of men. The record of Adam's temptation and fall must be taken as a true historical account, if we are to understand the Bible at all as a revelation of God's purpose of mercy.

The effects of this first sin upon our first parents themselves were (1) "shame, a sense of degradation and pollution; (2) dread of the displeasure of God, or a sense of guilt, and the consequent desire to hide from his presence. These effects were unavoidable. They prove the loss not only of innocence but of original righteousness, and, with it, of the favour and fellowship of God. The state therefore to which Adam was reduced by his disobedience, so far as his subjective condition is concerned, was analogous to that of the fallen angels. He was entirely and absolutely ruined" (Hodge's Theology).

But the unbelief and disobedience of our first parents brought not only on themselves this misery and ruin, it entailed also the same sad consequences on all their descendants. (1.) The guilt, i.e., liability to punishment, of that sin comes by imputation upon all men, because all were represented by Adam in the covenant of works (q.v.). (See IMPUTATION.)

(2.) Hence, also, all his descendants inherit a corrupt nature. In all by nature there is an inherent and prevailing tendency to sin. This universal depravity is taught by universal experience. All men sin as soon as they are capable of moral actions. The testimony of the Scriptures to the same effect is most abundant (Rom. 1; 2; 3:1-19, etc.).

(3.) This innate depravity is total: we are by nature "dead in trespasses and sins," and must be "born again" before we can enter into the kingdom (John 3:7, etc.).

(4.) Resulting from this "corruption of our whole nature" is our absolute moral inability to change our nature or to obey the law of God.

Commenting on John 9:3, Ryle well remarks: "A deep and instructive principle lies in these words. They surely throw some light on that great question, the origin of evil. God has thought fit to allow evil to exist in order that he may have a platform for showing his mercy, grace, and compassion. If man had never fallen there would have been no opportunity of showing divine mercy. But by permitting evil, mysterious as it seems, God's works of grace, mercy, and wisdom in saving sinners have been wonderfully manifested to all his creatures. The redeeming of the church of elect sinners is the means of 'showing to principalities and powers the manifold wisdom of God' (Eph. 3:10). Without the Fall we should have known nothing of the Cross and the Gospel."

On the monuments of Egypt are found representations of a deity in human form, piercing with a spear the head of a serpent. This is regarded as an illustration of the wide dissemination of the tradition of the Fall. The story of the "golden age," which gives place to the "iron age", the age of purity and innocence, which is followed by a time when man becomes a prey to sin and misery, as represented in the mythology of Greece and Rome, has also been regarded as a tradition of the Fall.

Fallow-deer - Deut. 14:5 (R.V., "Wild goat"); 1 Kings 4:23 (R.V., "roebucks"). This animal, called in Hebrew yahmur, from a word meaning "to be red," is regarded by some as the common fallow-deer, the Cervus dama, which is said to be found very generally over Western and Southern Asia. It is called "fallow" from its pale-red or yellow colour. Some interpreters, however, regard the name as designating the bubale, Antelope bubale, the "wild cow" of North Africa, which is about the size of a stag, like the hartebeest of South Africa. A species of deer has been found at Mount Carmel which is called yahmur by the Arabs. It is said to be similar to the European roebuck.

Fallow-ground - The expression, "Break up your fallow ground" (Hos. 10:12; Jer. 4:3) means, "Do not sow your seed among thorns", i.e., break off all your evil habits; clear your hearts of weeds, in order that they may be prepared for the seed of righteousness. Land was allowed to lie fallow that it might become more fruitful; but when in this condition, it soon became overgrown with thorns and weeds. The cultivator of the soil was careful to "break up" his fallow ground, i.e., to clear the field of weeds, before sowing seed in it. So says the prophet, "Break off your evil ways, repent of your sins, cease to do evil, and then the good seed of the word will have room to grow and bear fruit."

Familiar spirit - Sorcerers or necormancers, who professed to call up the dead to answer questions, were said to have a "familiar spirit" (Deut. 18:11; 2 Kings 21:6; 2 Chr. 33:6; Lev. 19:31; 20:6; Isa. 8:19; 29:4). Such a person was called by the Hebrews an 'ob, which properly means a leathern bottle; for sorcerers were regarded as vessels containing the inspiring demon. This Hebrew word was equivalent to the pytho of the Greeks, and was used to denote both the person and the spirit which possessed him (Lev. 20:27; 1 Sam. 28:8; comp. Acts 16:16). The word "familiar" is from the Latin familiaris, meaning a "household servant," and was intended to express the idea that sorcerers had spirits as their servants ready to obey their commands.

Famine - The first mentioned in Scripture was so grievous as to compel Abraham to go down to the land of Egypt (Gen. 26:1). Another is mentioned as having occurred in the days of Isaac, causing him to go to Gerar (Gen. 26:1, 17). But the most remarkable of all was that which arose in Egypt in the days of Joseph, which lasted for seven years (Gen. 41-45).

Famines were sent as an effect of God's anger against a guilty people (2 Kings 8:1, 2; Amos 8:11; Deut. 28:22-42; 2 Sam. 21:1; 2 Kings 6:25-28; 25:3; Jer. 14:15; 19:9; 42:17, etc.). A famine was predicted by Agabus (Acts 11:28). Josephus makes mention of the famine which occurred A.D. 45. Helena, queen of Adiabene, being at Jerusalem at that time, procured corn from Alexandria and figs from Cyprus for its poor inhabitants.

Fan - a winnowing shovel by which grain was thrown up against the wind that it might be cleansed from broken straw and chaff (Isa. 30:24; Jer. 15:7; Matt. 3:12). (See AGRICULTURE.)

Farm - (Matt. 22:5). Every Hebrew had a certain portion of land assigned to him as a possession (Num. 26:33-56). In Egypt the lands all belonged to the king, and the husbandmen were obliged to give him a fifth part of the produce; so in Palestine Jehovah was the sole possessor of the soil, and the people held it by direct tenure from him. By the enactment of Moses, the Hebrews paid a tithe of the produce to Jehovah, which was assigned to the priesthood. Military service when required was also to be rendered by every Hebrew at his own expense. The occuptaion of a husbandman was held in high honour (1 Sam. 11:5-7; 1 Kings 19:19; 2 Chr. 26:10). (See LAND LAWS �(n/a); TITHE.)

Farthing - (1.) Matt. 10:29; Luke 12:6. Greek assarion, i.e., a small as, which was a Roman coin equal to a tenth of a denarius or drachma, nearly equal to a halfpenny of our money.

(2.) Matt. 5:26; Mark 12:42 (Gr. kodrantes), the quadrant, the fourth of an as, equal to two lepta, mites. The lepton (mite) was the very smallest copper coin.

Fast - The sole fast required by the law of Moses was that of the great Day of Atonement (q.v.), Lev. 23:26-32. It is called "the fast" (Acts 27:9).

The only other mention of a periodical fast in the Old Testament is in Zech. 7:1-7; 8:19, from which it appears that during their captivity the Jews observed four annual fasts.

(1.) The fast of the fourth month, kept on the seventeenth day of Tammuz, the anniversary of the capture of Jerusalem by the Chaldeans; to commemorate also the incident recorded Ex. 32:19. (Comp. Jer. 52:6, 7.)

(2.) The fast of the fifth month, kept on the ninth of Ab (comp. Num. 14:27), to commemorate the burning of the city and temple (Jer. 52:12, 13).

(3.) The fast of the seventh month, kept on the third of Tisri (comp. 2 Kings 25), the anniversary of the murder of Gedaliah (Jer. 41:1, 2).

(4.) The fast of the tenth month (comp. Jer. 52:4; Ezek. 33:21; 2 Kings 25:1), to commemorate the beginning of the siege of the holy city by Nebuchadnezzar.

There was in addition to these the fast appointed by Esther (4:16).

Public national fasts on account of sin or to supplicate divine favour were sometimes held. (1.) 1 Sam. 7:6; (2.) 2 Chr. 20:3; (3.) Jer. 36:6-10; (4.) Neh. 9:1.

There were also local fasts. (1.) Judg. 20:26; (2.) 2 Sam. 1:12; (3.) 1 Sam. 31:13; (4.) 1 Kings 21:9-12; (5.) Ezra 8:21-23: (6.) Jonah 3:5-9.

There are many instances of private occasional fasting (1 Sam. 1:7: 20:34; 2 Sam. 3:35; 12:16; 1 Kings 21:27; Ezra 10:6; Neh. 1:4; Dan. 10:2,3). Moses fasted forty days (Ex. 24:18; 34:28), and so also did Elijah (1 Kings 19:8). Our Lord fasted forty days in the wilderness (Matt. 4:2).

In the lapse of time the practice of fasting was lamentably abused (Isa. 58:4; Jer. 14:12; Zech. 7:5). Our Lord rebuked the Pharisees for their hypocritical pretences in fasting (Matt. 6:16). He himself appointed no fast. The early Christians, however, observed the ordinary fasts according to the law of their fathers (Acts 13:3; 14:23; 2 Cor. 6:5).

Fat - (Heb. heleb) denotes the richest part of the animal, or the fattest of the flock, in the account of Abel's sacrifice (Gen. 4:4). It sometimes denotes the best of any production (Gen. 45:18; Num. 18:12; Ps. 81:16; 147:47). The fat of sacrifices was to be burned (Lev. 3:9-11; 4:8; 7:3; 8:25; Num. 18:17. Comp. Ex. 29:13-22; Lev. 3:3-5).

It is used figuratively for a dull, stupid state of mind (Ps 17:10).

In Joel 2:24 the word is equivalent to "vat," a vessel. The hebrew word here thus rendered is elsewhere rendered "wine-fat" and "press-fat" (Hag. 2:16; Isa. 63:2).

Father - a name applied (1) to any ancestor (Deut. 1:11; 1 Kings 15:11; Matt. 3:9; 23:30, etc.); and (2) as a title of respect to a chief, ruler, or elder, etc. (Judg. 17:10; 18:19; 1 Sam. 10:12; 2 Kings 2:12; Matt. 23:9, etc.). (3) The author or beginner of anything is also so called; e.g., Jabal and Jubal (Gen. 4:20, 21; comp. Job 38:28).

Applied to God (Ex. 4:22; Deut. 32:6; 2 Sam. 7:14; Ps. 89:27, 28, etc.). (1.) As denoting his covenant relation to the Jews (Jer. 31:9; Isa. 63:16; 64:8; John 8:41, etc.).

(2.) Believers are called God's "sons" (John 1:12; Rom. 8:16; Matt. 6:4, 8, 15, 18; 10:20, 29). They also call him "Father" (Rom. 1:7; 1 Cor. 1:3; 2 Cor. 1:2; Gal. 1:4)

Fathom - (Old A.S. faethm, "bosom," or the outstretched arms), a span of six feet (Acts 27:28). Gr. orguia (from orego, "I stretch"), the distance between the extremities of both arms fully stretched out.

Fatling - (1.) A fatted animal for slaughter (2 Sam. 6:13; Isa. 11:6; Ezek. 39:18. Comp. Matt. 22:4, where the word used in the original, sitistos, means literally "corn-fed;" i.e., installed, fat). (2.) Ps. 66:15 (Heb. meah, meaning "marrowy," "fat," a species of sheep). (3.) 1 Sam. 15:9 (Heb. mishneh, meaning "the second," and hence probably "cattle of a second quality," or lambs of the second birth, i.e., autmnal lambs, and therfore of less value).

Fear of the Lord the - is in the Old Testament used as a designation of true piety (Prov. 1:7; Job 28:28; Ps. 19:9). It is a fear conjoined with love and hope, and is therefore not a slavish dread, but rather filial reverence. (Comp. Deut. 32:6; Hos. 11:1; Isa. 1:2; 63:16; 64:8.) God is called "the Fear of Isaac" (Gen. 31:42, 53), i.e., the God whom Isaac feared.

A holy fear is enjoined also in the New Testament as a preventive of carelessness in religion, and as an incentive to penitence (Matt. 10:28; 2 Cor. 5:11; 7:1; Phil. 2:12; Eph. 5:21; Heb. 12:28, 29).

Feast - as a mark of hospitality (Gen. 19:3; 2 Sam. 3:20; 2 Kings 6:23); on occasions of domestic joy (Luke 15:23; Gen. 21:8); on birthdays (Gen. 40:20; Job 1:4; Matt. 14:6); and on the occasion of a marriage (Judg. 14:10; Gen. 29:22).

Feasting was a part of the observances connected with the offering up of sacrifices (Deut. 12:6, 7; 1 Sam. 9:19; 16:3, 5), and with the annual festivals (Deut. 16:11). "It was one of the designs of the greater solemnities, which required the attendance of the people at the sacred tent, that the oneness of the nation might be maintained and cemented together, by statedly congregating in one place, and with one soul taking part in the same religious services. But that oneness was primarily and chiefly a religious and not merely a political one; the people were not merely to meet as among themselves, but with Jehovah, and to present themselves before him as one body; the meeting was in its own nature a binding of themselves in fellowship with Jehovah; so that it was not politics and commerce that had here to do, but the soul of the Mosaic dispensation, the foundation of the religious and political existence of Israel, the covenant with Jehovah. To keep the people's consciousness alive to this, to revive, strengthen, and perpetuate it, nothing could be so well adapated as these annual feasts." (See FESTIVALS.)

Felix - happy, the Roman procurator of Judea before whom Paul "reasoned" (Acts 24:25). He appears to have expected a bribe from Paul, and therefore had several interviews with him. The "worthy deeds" referred to in 24:2 was his clearing the country of banditti and impostors.

At the end of a two years' term, Porcius Festus was appointed in the room of Felix (A.D. 60), who proceeded to Rome, and was there accused of cruelty and malversation of office by the Jews of Caesarea. The accusation was rendered nugatory by the influence of his brother Pallas with Nero. (See Josephus, Ant. xx. 8, 9.)

Drusilla, the daughter of Herod Agrippa, having been induced by Felix to desert her husband, the king of Emesa, became his adulterous companion. She was seated beside him when Paul "reasoned" before the judge. When Felix gave place to Festus, being "willing to do the Jews a pleasure," he left Paul bound.

Fellowship - (1.) With God, consisting in the knowledge of his will (Job 22:21; John 17:3); agreement with his designs (Amos 3:2); mutual affection (Rom. 8: 38, 39); enjoyment of his presence (Ps. 4:6); conformity to his image (1 John 2:6; 1:6); and participation of his felicity (1 John 1:3, 4; Eph. 3:14-21).

(2.) Of saints with one another, in duties (Rom. 12:5; 1 Cor. 12:1; 1 Thess. 5:17, 18); in ordinances (Heb. 10:25; Acts 2:46); in grace, love, joy, etc. (Mal. 3:16; 2 Cor. 8:4); mutual interest, spiritual and temporal (Rom. 12:4, 13; Heb. 13:16); in sufferings (Rom. 15:1, 2; Gal. 6:1, 2; Rom. 12:15; and in glory (Rev. 7:9).

Fence - (Heb. gader), Num. 22:24 (R.V.). Fences were constructions of unmortared stones, to protect gardens, vineyards, sheepfolds, etc. From various causes they were apt to bulge out and fall (Ps. 62:3). In Ps. 80:12, R.V. (see Isa. 5:5), the psalmist says, "Why hast thou broken down her fences?" Serpents delight to lurk in the crevices of such fences (Eccl. 10:8; comp. Amos 5:19).

Fenced cities - There were in Palestine (1) cities, (2) unwalled villages, and (3) villages with castles or towers (1 Chr. 27:25). Cities, so called, had walls, and were thus fenced. The fortifications consisted of one or two walls, on which were towers or parapets at regular intervals (2 Chr. 32:5; Jer. 31:38). Around ancient Jerusalem were three walls, on one of which were ninety towers, on the second fourteen, and on the third sixty. The tower of Hananeel, near the north-east corner of the city wall, is frequently referred to (Neh. 3:1; 12:39; Zech. 14:10). The gateways of such cities were also fortified (Neh. 2:8; 3:3, 6; Judg. 16:2, 3; 1 Sam. 23:7).

The Hebrews found many fenced cities when they entered the Promised Land (Num. 13:28; 32:17, 34-42; Josh. 11:12, 13; Judg. 1:27-33), and we may estimate the strength of some of these cities from the fact that they were long held in possession by the Canaanites. The Jebusites, e.g., were enabled to hold possession of Jerusalem till the time of David (2 Sam. 5:6, 7; 1 Chr. 11:5).

Several of the kings of Israel and Judah distinguished themselves as fortifiers or "builders" of cities.

Ferret - Lev. 11:30 (R.V., "gecko"), one of the unclean creeping things. It was perhaps the Lacerta gecko which was intended by the Hebrew word (anakah, a cry, "mourning," the creature which groans) here used, i.e., the "fan-footed" lizard, the gecko which makes a mournful wail. The LXX. translate it by a word meaning "shrew-mouse," of which there are three species in Palestine. The Rabbinical writers regard it as the hedgehog. The translation of the Revised Version is to be preferred.

Ferry boat - (2 Sam. 19:18), some kind of boat for crossing the river which the men of Judah placed at the service of the king. Floats or rafts for this purpose were in use from remote times (Isa. 18:2).

Festivals, Religious - There were daily (Lev. 23), weekly, monthly, and yearly festivals, and great stress was laid on the regular observance of them in every particular (Num. 28:1-8; Ex. 29:38-42; Lev. 6:8-23; Ex. 30:7-9; 27:20).

(1.) The septenary festivals were,

(a) The weekly Sabbath (Lev. 23:1-3; Ex. 19:3-30; 20:8-11; 31:12, etc.).

(b) The seventh new moon, or the feast of Trumpets (Num. 28:11-15; 29:1-6).

(c) The Sabbatical year (Ex. 23:10, 11; Lev. 25:2-7).

(d) The year of jubilee (Lev. 23-35; 25: 8-16; 27:16-25).

(2.) The great feasts were,

(a) The Passover. (b) The feast of Pentecost, or of weeks. (c) The feast of Tabernacles, or of ingathering.

On each of these occasions every male Israelite was commanded "to appear before the Lord" (Deut. 27:7; Neh. 8:9-12). The attendance of women was voluntary. (Comp. Luke 2:41; 1 Sam. 1:7; 2:19.) The promise that God would protect their homes (Ex. 34:23, 24) while all the males were absent in Jerusalem at these feasts was always fulfilled. "During the whole period between Moses and Christ we never read of an enemy invading the land at the time of the three festivals. The first instance on record is thirty-three years after they had withdrawn from themselves the divine protection by imbruing their hands in the Saviour's blood, when Cestius, the Roman general, slew fifty of the people of Lydda while all the rest had gone up to the feast of Tabernacles, A.D. 66."

These festivals, besides their religious purpose, had an important bearing on the maintenance among the people of the feeling of a national unity. The times fixed for their observance were arranged so as to interfere as little as possible with the industry of the people. The Passover was kept just before the harvest commenced, Pentecost at the conclusion of the corn harvest and before the vintage, the feast of Tabernacles after all the fruits of the ground had been gathered in.

(3.) The Day of Atonement, the tenth day of the seventh month (Lev. 16:1, 34; 23:26-32; Num. 29:7-11). (See ATONEMENT, DAY OF.)

Of the post-Exilian festivals reference is made to the feast of Dedication (John 10:22). This feast was appointed by Judas Maccabaeus in commemoration of the purification of the temple after it had been polluted by Antiochus Epiphanes. The "feast of Purim" (q.v.), Esther 9:24-32, was also instituted after the Exile. (Cf. John 5:1.)

Festus, Porcius - the successor of Felix (A.D. 60) as procurator of Judea (Acts 24:27). A few weeks after he had entered on his office the case of Paul, then a prisoner at Caesarea, was reported to him. The "next day," after he had gone down to Caesarea, he heard Paul defend himself in the presence of Herod Agrippa II. and his sister Bernice, and not finding in him anything worthy of death or of bonds, would have set him free had he not appealed unto Caesar (Acts 25:11, 12). In consequence of this appeal Paul was sent to Rome. Festus, after being in office less than two years, died in Judea. (See AGRIPPA.)

Fever - (Deut. 28:22; Matt. 8:14; Mark 1:30; John 4:52; Acts 28:8), a burning heat, as the word so rendered denotes, which attends all febrile attacks. In all Eastern countries such diseases are very common. Peter's wife's mother is said to have suffered from a "great fever" (Luke 4:38), an instance of Luke's professional exactitude in describing disease. He adopts here the technical medical distinction, as in those times fevers were divided into the "great" and the "less."

Field - (Heb. sadeh), a cultivated field, but unenclosed. It is applied to any cultivated ground or pasture (Gen. 29:2; 31:4; 34:7), or tillage (Gen. 37:7; 47:24). It is also applied to woodland (Ps. 132:6) or mountain top (Judg. 9:32, 36; 2 Sam. 1:21). It denotes sometimes a cultivated region as opposed to the wilderness (Gen. 33:19; 36:35). Unwalled villages or scattered houses are spoken of as "in the fields" (Deut. 28:3, 16; Lev. 25:31; Mark 6:36, 56). The "open field" is a place remote from a house (Gen. 4:8; Lev. 14:7, 53; 17:5). Cultivated land of any extent was called a field (Gen. 23:13, 17; 41:8; Lev. 27:16; Ruth 4:5; Neh. 12:29).

Fig - First mentioned in Gen. 3:7. The fig-tree is mentioned (Deut. 8:8) as one of the valuable products of Palestine. It was a sign of peace and prosperity (1 Kings 4:25; Micah 4:4; Zech. 3:10). Figs were used medicinally (2 Kings 20:7), and pressed together and formed into "cakes" as articles of diet (1 Sam. 30:12; Jer. 24:2).

Our Lord's cursing the fig-tree near Bethany (Mark 11:13) has occasioned much perplexity from the circumstance, as mentioned by the evangelist, that "the time of figs was not yet." The explanation of the words, however, lies in the simple fact that the fruit of the fig-tree appears before the leaves, and hence that if the tree produced leaves it ought also to have had fruit. It ought to have had fruit if it had been true to its "pretensions," in showing its leaves at this particular season. "This tree, so to speak, vaunted itself to be in advance of all the other trees, challenged the passer-by that he should come and refresh himself with its fruit. Yet when the Lord accepted its challenge and drew near, it proved to be but as the others, without fruit as they; for indeed, as the evangelist observes, the time of figs had not yet arrived. Its fault, if one may use the word, lay in its pretensions, in its making a show to run before the rest when it did not so indeed" (Trench, Miracles).

The fig-tree of Palestine (Ficus carica) produces two and sometimes three crops of figs in a year, (1) the bikkurah, or "early-ripe fig" (Micah 7:1; Isa. 28:4; Hos. 9:10, R.V.), which is ripe about the end of June, dropping off as soon as it is ripe (Nah. 3:12); (2) the kermus, or "summer fig," then begins to be formed, and is ripe about August; and (3) the pag (plural "green figs," Cant. 2:13; Gr. olynthos, Rev. 6:13, "the untimely fig"), or "winter fig," which ripens in sheltered spots in spring.

Fillets - Heb. hashukum, plur., joinings (Ex. 27:17; 38:17, 28), the rods by which the tops of the columns around the tabernacle court were joined together, and from which the curtains were suspended (Ex. 27:10, 11; 36:38).

In Jer. 52:21 the rendering of a different word, hut, meaning a "thread," and designating a measuring-line of 12 cubits in length for the circumference of the copper pillars of Solomon's temple.

Finer - a worker in silver and gold (Prov. 25:4). In Judg. 17:4 the word (tsoreph) is rendered "founder," and in Isa. 41:7 "goldsmith."

Fining pot - a crucible, melting-pot (Prov. 17:3; 27:21).

Fir - the uniform rendering in the Authorized Version (marg. R.V., "cypress") of berosh (2 Sam. 6:5; 1 Kings 5:8, 10; 6:15, 34; 9:11, etc.), a lofty tree (Isa. 55:13) growing on Lebanon (37:24). Its wood was used in making musical instruments and doors of houses, and for ceilings (2 Chr. 3:5), the decks of ships (Ezek. 27:5), floorings and spear-shafts (Nah. 2:3, R.V.). The true fir (abies) is not found in Palestine, but the pine tree, of which there are four species, is common.

The precise kind of tree meant by the "green fir tree" (Hos. 14:8) is uncertain. Some regard it as the sherbin tree, a cypress resembling the cedar; others, the Aleppo or maritime pine (Pinus halepensis), which resembles the Scotch fir; while others think that the "stone-pine" (Pinus pinea) is probably meant. (See PINE.)

Fire - (1.) For sacred purposes. The sacrifices were consumed by fire (Gen. 8:20). The ever-burning fire on the altar was first kindled from heaven (Lev. 6:9, 13; 9:24), and afterwards rekindled at the dedication of Solomon's temple (2 Chr. 7:1, 3). The expressions "fire from heaven" and "fire of the Lord" generally denote lightning, but sometimes also the fire of the altar was so called (Ex. 29:18; Lev. 1:9; 2:3; 3:5, 9).

Fire for a sacred purpose obtained otherwise than from the altar was called "strange fire" (Lev. 10:1, 2; Num. 3:4).

The victims slain for sin offerings were afterwards consumed by fire outside the camp (Lev. 4:12, 21; 6:30; 16:27; Heb. 13:11).

(2.) For domestic purposes, such as baking, cooking, warmth, etc. (Jer. 36:22; Mark 14:54; John 18:18). But on Sabbath no fire for any domestic purpose was to be kindled (Ex. 35:3; Num. 15:32-36).

(3.) Punishment of death by fire was inflicted on such as were guilty of certain forms of unchastity and incest (Lev. 20:14; 21:9). The burning of captives in war was not unknown among the Jews (2 Sam. 12:31; Jer. 29:22). The bodies of infamous persons who were executed were also sometimes burned (Josh. 7:25; 2 Kings 23:16).

(4.) In war, fire was used in the destruction of cities, as Jericho (Josh. 6:24), Ai (8:19), Hazor (11:11), Laish (Judg. 18:27), etc. The war-chariots of the Canaanites were burnt (Josh. 11:6, 9, 13). The Israelites burned the images (2 Kings 10:26; R.V., "pillars") of the house of Baal. These objects of worship seem to have been of the nature of obelisks, and were sometimes evidently made of wood.

Torches were sometimes carried by the soldiers in battle (Judg. 7:16).

(5.) Figuratively, fire is a symbol of Jehovah's presence and the instrument of his power (Ex. 14:19; Num. 11:1, 3; Judg. 13:20; 1 Kings 18:38; 2 Kings 1:10, 12; 2:11; Isa. 6:4; Ezek. 1:4; Rev. 1:14, etc.).

God's word is also likened unto fire (Jer. 23:29). It is referred to as an emblem of severe trials or misfortunes (Zech. 12:6; Luke 12:49; 1 Cor. 3:13, 15; 1 Pet. 1:7), and of eternal punishment (Matt. 5:22; Mark 9:44; Rev. 14:10; 21:8).

The influence of the Holy Ghost is likened unto fire (Matt. 3:11). His descent was denoted by the appearance of tongues as of fire (Acts 2:3).

Firebrand - Isa. 7:4, Amos 4:11, Zech. 3:2, denotes the burnt end of a stick (Heb. 'ud); in Judg. 15:4, a lamp or torch, a flambeau (Heb. lappid); in Prov. 26:18 (comp. Eph. 6:16), burning darts or arrows (Heb. zikkim).

Firepan - (Ex. 27:3; 38:3), one of the vessels of the temple service (rendered "snuff-dish" Ex. 25:38; 37:23; and "censer" Lev. 10:1; 16:12). It was probably a metallic cinder-basin used for the purpose of carrying live coal for burning incense, and of carrying away the snuff in trimming the lamps.

Firkin - Used only in John 2:6; the Attic amphora, equivalent to the Hebrew bath (q.v.), a measure for liquids containing about 8 7/8 gallons.

Firmament - from the Vulgate firmamentum, which is used as the translation of the Hebrew raki'a. This word means simply "expansion." It denotes the space or expanse like an arch appearing immediately above us. They who rendered raki'a by firmamentum regarded it as a solid body. The language of Scripture is not scientific but popular, and hence we read of the sun rising and setting, and also here the use of this particular word. It is plain that it was used to denote solidity as well as expansion. It formed a division between the waters above and the waters below (Gen. 1:7). The raki'a supported the upper reservoir (Ps. 148:4). It was the support also of the heavenly bodies (Gen. 1:14), and is spoken of as having "windows" and "doors" (Gen. 7:11; Isa. 24:18; Mal. 3:10) through which the rain and snow might descend.

First-born - sons enjoyed certain special privileges (Deut. 21:17; Gen. 25:23, 31, 34; 49:3; 1 Chr. 5:1; Heb. 12:16; Ps. 89:27). (See BIRTHRIGHT.)

The "first-born of the poor" signifies the most miserable of the poor (Isa. 14:30). The "church of the first-born" signifies the church of the redeemed.

The destruction of the first-born was the last of the ten plagues inflicted on the Egyptians (Ex. 11:1-8; 12:29, 30).

Menephtah is probably the Pharaoh whose first-born was slain. His son did not succeed or survive his father, but died early. The son's tomb has been found at Thebes unfinished, showing it was needed earlier than was expected. Some of the records on the tomb are as follows: "The son whom Menephtah loves; who draws towards him his father's heart, the singer, the prince of archers, who governed Egypt on behalf of his father. Dead."

First-born, Redemption of - From the beginning the office of the priesthood in each family belonged to the eldest son. But when the extensive plan of sacrificial worship was introduced, requiring a company of men to be exclusively devoted to this ministry, the primitive office of the first-born was superseded by that of the Levites (Num. 3:11-13), and it was ordained that the first-born of man and of unclean animals should henceforth be redeemed (18:15).

The laws concerning this redemption of the first-born of man are recorded in Ex. 13:12-15; 22:29; 34:20; Num. 3:45; 8:17; 18:16; Lev. 12:2, 4.

The first-born male of every clean animal was to be given up to the priest for sacrifice (Deut. 12:6; Ex. 13:12; 34:20; Num. 18:15-17).

But the first-born of unclean animals was either to be redeemed or sold and the price given to the priest (Lev. 27:11-13, 27). The first-born of an ass, if not redeemed, was to be put to death (Ex. 13:13; 34:20).

First-born, Sanctification of the - A peculiar sanctity was attached to the first-born both of man and of cattle. God claimed that the first-born males of man and of animals should be consecrated to him, the one as a priest (Ex. 19:22, 24), representing the family to which he belonged, and the other to be offered up in sacrifice (Gen. 4:4).

First-fruits - The first-fruits of the ground were offered unto God just as the first-born of man and animals.

The law required, (1.) That on the morrow after the Passover Sabbath a sheaf of new corn should be waved by the priest before the altar (Lev. 23:5, 6, 10, 12; 2:12).

(2.) That at the feast of Pentecost two loaves of leavened bread, made from the new flour, were to be waved in like manner (Lev. 23:15, 17; Num. 28:26).

(3.) The feast of Tabernacles was an acknowledgement that the fruits of the harvest were from the Lord (Ex. 23:16; 34:22).

(4.) Every individual, besides, was required to consecrate to God a portion of the first-fruits of the land (Ex. 22:29; 23:19; 34:26; Num. 15:20, 21).

(5.) The law enjoined that no fruit was to be gathered from newly-planted fruit-trees for the first three years, and that the first-fruits of the fourth year were to be consecrated to the Lord (Lev. 19:23-25). Jeremiah (2:3) alludes to the ordinance of "first-fruits," and hence he must have been acquainted with the books of Exodus, Leviticus, and Numbers, where the laws regarding it are recorded.

Fish - called dag by the Hebrews, a word denoting great fecundity (Gen. 9:2; Num. 11:22; Jonah 2:1, 10). No fish is mentioned by name either in the Old or in the New Testament. Fish abounded in the Mediterranean and in the lakes of the Jordan, so that the Hebrews were no doubt acquainted with many species. Two of the villages on the shores of the Sea of Galilee derived their names from their fisheries, Bethsaida (the "house of fish") on the east and on the west. There is probably no other sheet of water in the world of equal dimensions that contains such a variety and profusion of fish. About thirty-seven different kinds have been found. Some of the fishes are of a European type, such as the roach, the barbel, and the blenny; others are markedly African and tropical, such as the eel-like silurus. There was a regular fish-market apparently in Jerusalem (2 Chr. 33:14; Neh. 3:3; 12:39; Zeph. 1:10), as there was a fish-gate which was probably contiguous to it.

Sidon is the oldest fishing establishment known in history.

Fisher - Besides its literal sense (Luke 5:2), this word is also applied by our Lord to his disciples in a figurative sense (Matt. 4:19; Mark 1:17).

Fish-hooks - were used for catching fish (Amos 4:2; comp. Isa. 37:29; Jer. 16:16; Ezek. 29:4; Job. 41:1, 2; Matt. 17:27).

Fishing, the art of - was prosecuted with great industry in the waters of Palestine. It was from the fishing-nets that Jesus called his disciples (Mark 1:16-20), and it was in a fishing-boat he rebuked the winds and the waves (Matt. 8:26) and delivered that remarkable series of prophecies recorded in Matt. 13. He twice miraculously fed multitudes with fish and bread (Matt. 14:19; 15:36). It was in the mouth of a fish that the tribute-money was found (Matt. 17:27). And he "ate a piece of broiled fish" with his disciples after his resurrection (Luke 24:42, 43; comp. Acts 1:3). At the Sea of Tiberias (John 21:1-14), in obedience to his direction, the disciples cast their net "on the right side of the ship," and enclosed so many that "they were not able to draw it for the multitude of fishes."

Two kinds of fishing-nets are mentioned in the New Testament:

(1.) The casting-net (Matt. 4:18; Mark 1:16).

(2.) The drag-net or seine (Matt. 13:48).

Fish were also caught by the fishing-hook (Matt. 17:27). (See NET.)

Fish-pools - (Cant. 7:4) should be simply "pools," as in the Revised Version. The reservoirs near Heshbon (q.v.) were probably stocked with fish (2 Sam. 2:13; 4:12; Isa. 7:3; 22:9, 11).

Fitches - (Isa. 28:25, 27), the rendering of the Hebrew ketsah, "without doubt the Nigella sativa, a small annual of the order Ranunculacece, which grows wild in the Mediterranean countries, and is cultivated in Egypt and Syria for its seed." It is rendered in margin of the Revised Version "black cummin." The seeds are used as a condiment.

In Ezek. 4:9 this word is the rendering of the Hebrew kussemeth (incorrectly rendered "rye" in the Authorized Version of Ex. 9:32 and Isa. 28:25, but "spelt" in the Revised Version). The reading "fitches" here is an error; it should be "spelt."

Flag - (Heb., or rather Egyptian, ahu, Job 8:11), rendered "meadow" in Gen. 41:2, 18; probably the Cyperus esculentus, a species of rush eaten by cattle, the Nile reed. It also grows in Palestine.

In Ex. 2:3, 5, Isa. 19:6, it is the rendering of the Hebrew suph_, a word which occurs frequently in connection with _yam; as yam suph, to denote the "Red Sea" (q.v.) or the sea of weeds (as this word is rendered, Jonah 2:5). It denotes some kind of sedge or reed which grows in marshy places. (See PAPER 疶0002840, REED.)

Flagon - Heb. ashishah, (2 Sam. 6:19; 1 Chr. 16:3; Cant. 2:5; Hos. 3:1), meaning properly "a cake of pressed raisins." "Flagons of wine" of the Authorized Version should be, as in the Revised Version, "cakes of raisins" in all these passages. In Isa. 22:24 it is the rendering of the Hebrew nebel, which properly means a bottle or vessel of skin. (Comp. 1 Sam. 1:24; 10:3; 25:18; 2 Sam. 16:1, where the same Hebrew word is used.)

Flame of fire - is the chosen symbol of the holiness of God (Ex. 3:2; Rev. 2:18), as indicating "the intense, all-consuming operation of his holiness in relation to sin."

Flax - (Heb. pishtah, i.e., "peeled", in allusion to the fact that the stalks of flax when dried were first split or peeled before being steeped in water for the purpose of destroying the pulp). This plant was cultivated from earliest times. The flax of Egypt was destroyed by the plague of hail when it "was bolled", i.e., was forming pods for seed (Ex. 9:31). It was extensively cultivated both in Egypt and Palestine. Reference is made in Josh. 2:6 to the custom of drying flax-stalks by exposing them to the sun on the flat roofs of houses. It was much used in forming articles of clothing such as girdles, also cords and bands (Lev. 13:48, 52, 59; Deut. 22:11). (See LINEN.)

Flea - David at the cave of Adullam thus addressed his persecutor Saul (1 Sam. 24:14): "After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea?" He thus speaks of himself as the poor, contemptible object of the monarch's pursuit, a "worthy object truly for an expedition of the king of Israel with his picked troops!" This insect is in Eastern language the popular emblem of insignificance. In 1 Sam. 26:20 the LXX. read "come out to seek my life" instead of "to seek a flea."

Fleece - the wool of a sheep, whether shorn off or still attached to the skin (Deut. 18:4; Job 31:20). The miracle of Gideon's fleece (Judg. 6:37-40) consisted in the dew having fallen at one time on the fleece without any on the floor, and at another time in the fleece remaining dry while the ground was wet with dew.

Flesh - in the Old Testament denotes (1) a particular part of the body of man and animals (Gen. 2:21; 41:2; Ps. 102:5, marg.); (2) the whole body (Ps. 16:9); (3) all living things having flesh, and particularly humanity as a whole (Gen. 6:12, 13); (4) mutability and weakness (2 Chr. 32:8; comp. Isa. 31:3; Ps. 78:39). As suggesting the idea of softness it is used in the expression "heart of flesh" (Ezek. 11:19). The expression "my flesh and bone" (Judg. 9:2; Isa. 58:7) denotes relationship.

In the New Testament, besides these it is also used to denote the sinful element of human nature as opposed to the "Spirit" (Rom. 6:19; Matt. 16:17). Being "in the flesh" means being unrenewed (Rom. 7:5; 8:8, 9), and to live "according to the flesh" is to live and act sinfully (Rom. 8:4, 5, 7, 12).

This word also denotes the human nature of Christ (John 1:14, "The Word was made flesh." Comp. also 1 Tim. 3:16; Rom. 1:3).

Flesh-hook - a many-pronged fork used in the sacrificial services (1 Sam. 2:13, 14; Ex. 27:3; 38:3) by the priest in drawing away the flesh. The fat of the sacrifice, together with the breast and shoulder (Lev. 7:29-34), were presented by the worshipper to the priest. The fat was burned on the alter (3:3-5), and the breast and shoulder became the portion of the priests. But Hophni and Phinehas, not content with this, sent a servant to seize with a flesh-hook a further portion.

Flint - abounds in all the plains and valleys of the wilderness of the forty years' wanderings. In Isa. 50:7 and Ezek. 3:9 the expressions, where the word is used, means that the "Messiah would be firm and resolute amidst all contempt and scorn which he would meet; that he had made up his mind to endure it, and would not shrink from any kind or degree of suffering which would be necessary to accomplish the great work in which he was engaged." (Comp. Ezek. 3:8, 9.) The words "like a flint" are used with reference to the hoofs of horses (Isa. 5:28).

Flood - an event recorded in Gen. 7 and 8. (See DELUGE.) In Josh. 24:2, 3, 14, 15, the word "flood" (R.V., "river") means the river Euphrates. In Ps. 66:6, this word refers to the river Jordan.

Flour - Grain reduced to the form of meal is spoken of in the time of Abraham (Gen. 18:6). As baking was a daily necessity, grain was also ground daily at the mills (Jer. 25:10). The flour mingled with water was kneaded in kneading-troughs, and sometimes leaven (Ex. 12:34) was added and sometimes omitted (Gen. 19:3). The dough was then formed into thin cakes nine or ten inches in diameter and baked in the oven.

Fine flour was offered by the poor as a sin-offering (Lev. 5:11-13), and also in connection with other sacrifices (Num. 15:3-12; 28:7-29).

Flowers - Very few species of flowers are mentioned in the Bible although they abounded in Palestine. It has been calculated that in Western Syria and Palestine from two thousand to two thousand five hundred plants are found, of which about five hundred probably are British wild-flowers. Their beauty is often alluded to (Cant. 2:12; Matt. 6:28). They are referred to as affording an emblem of the transitory nature of human life (Job 14:2; Ps. 103:15; Isa. 28:1; 40:6; James 1:10). Gardens containing flowers and fragrant herbs are spoken of (Cant. 4:16; 6:2).

Flute - a musical instrument, probably composed of a number of pipes, mentioned Dan. 3:5, 7, 10, 15.

In Matt. 9:23, 24, notice is taken of players on the flute, here called "minstrels" (but in R.V. "flute-players").

Flutes were in common use among the ancient Egyptians.

Fly - Heb. zebub, (Eccl. 10:1; Isa. 7:18). This fly was so grievous a pest that the Phoenicians invoked against it the aid of their god Baal-zebub (q.v.). The prophet Isaiah (7:18) alludes to some poisonous fly which was believed to be found on the confines of Egypt, and which would be called by the Lord. Poisonous flies exist in many parts of Africa, for instance, the different kinds of tsetse.

Heb. 'arob, the name given to the insects sent as a plague on the land of Egypt (Ex. 8:21-31; Ps. 78:45; 105:31). The LXX. render this by a word which means the "dog-fly," the cynomuia. The Jewish commentators regarded the Hebrew word here as connected with the word 'arab, which means "mingled;" and they accordingly supposed the plague to consist of a mixed multitude of animals, beasts, reptiles, and insects. But there is no doubt that "the 'arab" denotes a single definite species. Some interpreters regard it as the Blatta orientalis, the cockroach, a species of beetle. These insects "inflict very painful bites with their jaws; gnaw and destroy clothes, household furniture, leather, and articles of every kind, and either consume or render unavailable all eatables."

Foam - (Hos. 10:7), the rendering of ketseph, which properly means twigs or splinters (as rendered in the LXX. and marg. R.V.). The expression in Hosea may therefore be read, "as a chip on the face of the water," denoting the helplessness of the piece of wood as compared with the irresistable current.

Fodder - Heb. belil, (Job 6:5), meaning properly a mixture or medley (Lat. farrago), "made up of various kinds of grain, as wheat, barley, vetches, and the like, all mixed together, and then sown or given to cattle" (Job 24:6, A.V. "corn," R.V. "provender;" Isa. 30:24, provender").

Fold - an enclosure for flocks to rest together (Isa. 13:20). Sheep-folds are mentioned Num. 32:16, 24, 36; 2 Sam. 7:8; Zeph. 2:6; John 10:1, etc. It was prophesied of the cities of Ammon (Ezek. 25:5), Aroer (Isa. 17:2), and Judaea, that they would be folds or couching-places for flocks. "Among the pots," of the Authorized Version (Ps. 68:13), is rightly in the Revised Version, "among the sheepfolds."

Food - Originally the Creator granted the use of the vegetable world for food to man (Gen. 1:29), with the exception mentioned (2:17). The use of animal food was probably not unknown to the antediluvians. There is, however, a distinct law on the subject given to Noah after the Deluge (Gen. 9:2-5). Various articles of food used in the patriarchal age are mentioned in Gen. 18:6-8; 25:34; 27:3, 4; 43:11. Regarding the food of the Israelites in Egypt, see Ex. 16:3; Num. 11:5. In the wilderness their ordinary food was miraculously supplied in the manna. They had also quails (Ex. 16:11-13; Num. 11:31).

In the law of Moses there are special regulations as to the animals to be used for food (Lev. 11; Deut. 14:3-21). The Jews were also forbidden to use as food anything that had been consecrated to idols (Ex. 34:15), or animals that had died of disease or had been torn by wild beasts (Ex. 22:31; Lev. 22:8). (See also for other restrictions Ex. 23:19; 29:13-22; Lev. 3:4-9; 9:18, 19; 22:8; Deut. 14:21.) But beyond these restrictions they had a large grant from God (Deut. 14:26; 32:13, 14).

Food was prepared for use in various ways. The cereals were sometimes eaten without any preparation (Lev. 23:14; Deut. 23:25; 2 Kings 4:42). Vegetables were cooked by boiling (Gen. 25:30, 34; 2 Kings 4:38, 39), and thus also other articles of food were prepared for use (Gen. 27:4; Prov. 23:3; Ezek. 24:10; Luke 24:42; John 21:9). Food was also prepared by roasting (Ex. 12:8; Lev. 2:14). (See COOK.)

Footstool - connected with a throne (2 Chr. 9:18). Jehovah symbolically dwelt in the holy place between the cherubim above the ark of the covenant. The ark was his footstool (1 Chr. 28:2; Ps. 99:5; 132:7). And as heaven is God's throne, so the earth is his footstool (Ps. 110:1; Isa. 66:1; Matt. 5:35).

Forces - of the Gentiles (Isa. 60:5, 11; R.V., "the wealth of the nations") denotes the wealth of the heathen. The whole passage means that the wealth of the Gentile world should be consecrated to the service of the church.

Ford - Mention is frequently made of the fords of the Jordan (Josh. 2:7; Judg. 3:28; 12:5, 6), which must have been very numerous; about fifty perhaps. The most notable was that of Bethabara. Mention is also made of the ford of the Jabbok (Gen. 32:22), and of the fords of Arnon (Isa. 16:2) and of the Euphrates (Jer. 51:32).

Forehead - The practice common among Oriental nations of colouring the forehead or impressing on it some distinctive mark as a sign of devotion to some deity is alluded to in Rev. 13:16, 17; 14:9; 17:5; 20:4.

The "jewel on thy forehead" mentioned in Ezek. 16:12 (R.V., "a ring upon thy nose") was in all probability the "nose-ring" (Isa. 3:21).

In Ezek. 3:7 the word "impudent" is rightly rendered in the Revised Version "an hard forehead." (See also ver. 8, 9.)

Foreigner - a Gentile. Such as resided among the Hebrews were required by the law to be treated with kindness (Ex. 22:21; 23:9; Lev. 19:33, 34; 23:22; Deut. 14:28; 16:10, 11; 24:19). They enjoyed in many things equal rights with the native-born residents (Ex. 12:49; Lev. 24:22; Num. 15:15; 35:15), but were not allowed to do anything which was an abomination according to the Jewish law (Ex. 20:10; Lev. 17:15,16; 18:26; 20:2; 24:16, etc.).

Foreknowledge of God - Acts 2:23; Rom. 8:29; 11:2; 1 Pet. 1:2), one of those high attributes essentially appertaining to him the full import of which we cannot comprehend. In the most absolute sense his knowledge is infinite (1 Sam. 23:9-13; Jer. 38:17-23; 42:9-22, Matt. 11:21, 23; Acts 15:18).

Forerunner - John the Baptist went before our Lord in this character (Mark 1:2, 3). Christ so called (Heb. 6:20) as entering before his people into the holy place as their head and guide.

Forest - Heb. ya'ar, meaning a dense wood, from its luxuriance. Thus all the great primeval forests of Syria (Eccl. 2:6; Isa. 44:14; Jer. 5:6; Micah 5:8). The most extensive was the trans-Jordanic forest of Ephraim (2 Sam. 18:6, 8; Josh. 17:15, 18), which is probably the same as the wood of Ephratah (Ps. 132:6), some part of the great forest of Gilead. It was in this forest that Absalom was slain by Joab. David withdrew to the forest of Hareth in the mountains of Judah to avoid the fury of Saul (1 Sam. 22:5). We read also of the forest of Bethel (2 Kings 2:23, 24), and of that which the Israelites passed in their pursuit of the Philistines (1 Sam. 14:25), and of the forest of the cedars of Lebanon (1 Kings 4:33; 2 Kings 19:23; Hos. 14:5, 6).

"The house of the forest of Lebanon (1 Kings 7:2; 10:17; 2 Chr. 9:16) was probably Solomon's armoury, and was so called because the wood of its many pillars came from Lebanon, and they had the appearance of a forest. (See BAALBEC.)

Heb. horesh, denoting a thicket of trees, underwood, jungle, bushes, or trees entangled, and therefore affording a safe hiding-place. place. This word is rendered "forest" only in 2 Chr. 27:4. It is also rendered "wood", the "wood" in the "wilderness of Ziph," in which david concealed himself (1 Sam. 23:15), which lay south-east of Hebron. In Isa. 17:19 this word is in Authorized Version rendered incorrectly "bough."

Heb. pardes, meaning an enclosed garden or plantation. Asaph is (Neh. 2:8) called the "keeper of the king's forest." The same Hebrew word is used Eccl. 2:5, where it is rendered in the plural "orchards" (R.V., "parks"), and Cant. 4: 13, rendered "orchard" (R.V. marg., "a paradise").

"The forest of the vintage" (Zech. 11:2, "inaccessible forest," or R.V. "strong forest") is probably a figurative allusion to Jerusalem, or the verse may simply point to the devastation of the region referred to.

The forest is an image of unfruitfulness as contrasted with a cultivated field (Isa. 29:17; 32:15; Jer. 26:18; Hos. 2:12). Isaiah (10:19, 33, 34) likens the Assyrian host under Sennacherib (q.v.) to the trees of some huge forest, to be suddenly cut down by an unseen stroke.

Forgiveness of sin - one of the constituent parts of justification. In pardoning sin, God absolves the sinner from the condemnation of the law, and that on account of the work of Christ, i.e., he removes the guilt of sin, or the sinner's actual liability to eternal wrath on account of it. All sins are forgiven freely (Acts 5:31; 13:38; 1 John 1:6-9). The sinner is by this act of grace for ever freed from the guilt and penalty of his sins. This is the peculiar prerogative of God (Ps. 130:4; Mark 2:5). It is offered to all in the gospel. (See JUSTIFICATION.)

Fornication - in every form of it was sternly condemned by the Mosaic law (Lev. 21:9; 19:29; Deut. 22:20, 21, 23-29; 23:18; Ex. 22:16). (See ADULTERY.)

But this word is more frequently used in a symbolical than in its ordinary sense. It frequently means a forsaking of God or a following after idols (Isa. 1:2; Jer. 2:20; Ezek. 16; Hos. 1:2; 2:1-5; Jer. 3:8,9).

Fortunatus - fortunate, a disciple of Corinth who visited Paul at Ephesus, and returned with Stephanas and Achaicus, the bearers of the apostle's first letter to the Corinthians (1 Cor. 16:17).

Fountain - (Heb. 'ain; i.e., "eye" of the water desert), a natural source of living water. Palestine was a "land of brooks of water, of fountains, and depths that spring out of valleys and hills" (Deut. 8:7; 11:11).

These fountains, bright sparkling "eyes" of the desert, are remarkable for their abundance and their beauty, especially on the west of Jordan. All the perennial rivers and streams of the country are supplied from fountains, and depend comparatively little on surface water. "Palestine is a country of mountains and hills, and it abounds in fountains of water. The murmur of these waters is heard in every dell, and the luxuriant foliage which surrounds them is seen in every plain." Besides its rain-water, its cisterns and fountains, Jerusalem had also an abundant supply of water in the magnificent reservoir called "Solomon's Pools" (q.v.), at the head of the Urtas valley, whence it was conveyed to the city by subterrean channels some 10 miles in length. These have all been long ago destroyed, so that no water from the "Pools" now reaches Jerusalem. Only one fountain has been discovered at Jerusalem, the so-called "Virgins's Fountains," in the valley of Kidron; and only one well (Heb. beer), the Bir Eyub, also in the valley of Kidron, south of the King's Gardens, which has been dug through the solid rock. The inhabitants of Jerusalem are now mainly dependent on the winter rains, which they store in cisterns. (See WELL.)

Fountain of the Virgin - the perennial source from which the Pool of Siloam (q.v.) is supplied, the waters flowing in a copious stream to it through a tunnel cut through the rock, the actual length of which is 1,750 feet. The spring rises in a cave 20 feet by 7. A serpentine tunnel 67 feet long runs from it toward the left, off which the tunnel to the Pool of Siloam branches. It is the only unfailing fountain in Jerusalem.

The fountain received its name from the "fantastic legend" that here the virgin washed the swaddling-clothes of our Lord.

This spring has the singular characteristic of being intermittent, flowing from three to five times daily in winter, twice daily in summer, and only once daily in autumn. This peculiarity is accounted for by the supposition that the outlet from the reservoir is by a passage in the form of a siphon.

Fowler - the arts of, referred to Ps. 91:3; 124:7; Prov. 6:5; Jer. 5:26; Hos. 9:8; Ezek. 17:20; Eccl. 9:12. Birds of all kinds abound in Palestine, and the capture of these for the table and for other uses formed the employment of many persons. The traps and snares used for this purpose are mentioned Hos. 5:1; Prov. 7:23; 22:5; Amos 3:5; Ps. 69:22; comp. Deut. 22:6, 7.

Fox - (Heb. shu'al, a name derived from its digging or burrowing under ground), the Vulpes thaleb, or Syrian fox, the only species of this animal indigenous to Palestine. It burrows, is silent and solitary in its habits, is destructive to vineyards, being a plunderer of ripe grapes (Cant. 2:15). The Vulpes Niloticus, or Egyptian dog-fox, and the Vulpes vulgaris, or common fox, are also found in Palestine.

The proverbial cunning of the fox is alluded to in Ezek. 13:4, and in Luke 13:32, where our Lord calls Herod "that fox." In Judg. 15:4, 5, the reference is in all probability to the jackal. The Hebrew word shu'al_ through the Persian _schagal becomes our jackal (Canis aureus), so that the word may bear that signification here. The reasons for preferring the rendering "jackal" are (1) that it is more easily caught than the fox; (2) that the fox is shy and suspicious, and flies mankind, while the jackal does not; and (3) that foxes are difficult, jackals comparatively easy, to treat in the way here described. Jackals hunt in large numbers, and are still very numerous in Southern Palestine.

Frankincense - (Heb. lebonah; Gr. libanos, i.e., "white"), an odorous resin imported from Arabia (Isa. 60:6; Jer. 6:20), yet also growing in Palestine (Cant. 4:14). It was one of the ingredients in the perfume of the sanctuary (Ex. 30:34), and was used as an accompaniment of the meat-offering (Lev. 2:1, 16; 6:15; 24:7). When burnt it emitted a fragrant odour, and hence the incense became a symbol of the Divine name (Mal. 1:11; Cant. 1:3) and an emblem of prayer (Ps. 141:2; Luke 1:10; Rev. 5:8; 8:3).

This frankincense, or olibanum, used by the Jews in the temple services is not to be confounded with the frankincense of modern commerce, which is an exudation of the Norway spruce fir, the Pinus abies. It was probably a resin from the Indian tree known to botanists by the name of Boswellia serrata or thurifera, which grows to the height of forty feet.

Freedom - The law of Moses pointed out the cases in which the servants of the Hebrews were to receive their freedom (Ex. 21:2-4, 7, 8; Lev. 25:39-42, 47-55; Deut. 15:12-18). Under the Roman law the "freeman" (ingenuus) was one born free; the "freedman" (libertinus) was a manumitted slave, and had not equal rights with the freeman (Acts 22:28; comp. Acts 16:37-39; 21:39; 22:25; 25:11, 12).

Free-will offering - a spontaneous gift (Ex. 35:29), a voluntary sacrifice (Lev. 22:23; Ezra 3:5), as opposed to one in consequence of a vow, or in expiation of some offence.

Frog - (Heb. tsepharde'a, meaning a "marsh-leaper"). This reptile is mentioned in the Old Testament only in connection with one of the plagues which fell on the land of Egypt (Ex. 8:2-14; Ps. 78:45; 105:30).

In the New Testament this word occurs only in Rev. 16:13, where it is referred to as a symbol of uncleanness. The only species of frog existing in Palestine is the green frog (Rana esculenta), the well-known edible frog of the Continent.

Frontlets - occurs only in Ex. 13:16; Deut. 6:8, and 11:18. The meaning of the injunction to the Israelites, with regard to the statues and precepts given them, that they should "bind them for a sign upon their hand, and have them as frontlets between their eyes," was that they should keep them distinctly in view and carefully attend to them. But soon after their return from Babylon they began to interpret this injunction literally, and had accordingly portions of the law written out and worn about their person. These they called tephillin, i.e., "prayers." The passages so written out on strips of parchment were these, Ex. 12:2-10; 13:11-21; Deut. 6:4-9; 11:18-21. They were then "rolled up in a case of black calfskin, which was attached to a stiffer piece of leather, having a thong one finger broad and one cubit and a half long. Those worn on the forehead were written on four strips of parchment, and put into four little cells within a square case, which had on it the Hebrew letter called shin, the three points of which were regarded as an emblem of God." This case tied around the forehead in a particular way was called "the tephillah on the head." (See PHYLACTERY.)

Frost - (Heb. kerah, from its smoothness) Job 37:10 (R.V., "ice"); Gen. 31:40; Jer. 36:30; rendered "ice" in Job 6:16, 38:29; and "crystal" in Ezek. 1:22. "At the present day frost is entirely unknown in the lower portions of the valley of the Jordan, but slight frosts are sometimes felt on the sea-coast and near Lebanon." Throughout Western Asia cold frosty nights are frequently succeeded by warm days.

"Hoar frost" (Heb. kephor, so called from its covering the ground) is mentioned in Ex. 16:14; Job 38:29; Ps. 147:16.

In Ps. 78:47 the word rendered "frost" (R.V. marg., "great hail-stones"), hanamal, occurs only there. It is rendered by Gesenius, the Hebrew lexicographer, "ant," and so also by others, but the usual interpretation derived from the ancient versions may be maintained.

Fruit - a word as used in Scripture denoting produce in general, whether vegetable or animal. The Hebrews divided the fruits of the land into three classes:,

(1.) The fruit of the field, "corn-fruit" (Heb. dagan); all kinds of grain and pulse.

(2.) The fruit of the vine, "vintage-fruit" (Heb. tirosh); grapes, whether moist or dried.

(3.) "Orchard-fruits" (Heb. yitshar), as dates, figs, citrons, etc.

Injunctions concerning offerings and tithes were expressed by these Hebrew terms alone (Num. 18:12; Deut. 14:23). This word "fruit" is also used of children or offspring (Gen. 30:2; Deut. 7:13; Luke 1:42; Ps. 21:10; 132:11); also of the progeny of beasts (Deut. 28:51; Isa. 14:29).

It is used metaphorically in a variety of forms (Ps. 104:13; Prov. 1:31; 11:30; 31:16; Isa. 3:10; 10:12; Matt. 3:8; 21:41; 26:29; Heb. 13:15; Rom. 7:4, 5; 15:28).

The fruits of the Spirit (Gal. 5:22, 23; Eph. 5:9; James 3:17, 18) are those gracious dispositions and habits which the Spirit produces in those in whom he dwells and works.

Frying-pan - (Heb. marhesheth, a "boiler"), a pot for boiling meat (Lev. 2:7; 7:9).

Fuel - Almost every kind of combustible matter was used for fuel, such as the withered stalks of herbs (Matt. 6:30), thorns (Ps. 58:9; Eccl. 7:6), animal excrements (Ezek. 4:12-15; 15:4, 6; 21:32). Wood or charcoal is much used still in all the towns of Syria and Egypt. It is largely brought from the region of Hebron to Jerusalem. (See COAL.)

Fugitive - Gen. 4:12, 14, a rover or wanderer (Heb. n'a); Judg. 12:4, a refugee, one who has escaped (Heb. palit); 2 Kings 25:11, a deserter, one who has fallen away to the enemy (Heb. nophel); Ezek. 17:21, one who has broken away in flight (Heb. mibrah); Isa. 15:5; 43:14, a breaker away, a fugitive (Heb. beriah), one who flees away.

Fuller - The word "full" is from the Anglo-Saxon fullian, meaning "to whiten." To full is to press or scour cloth in a mill. This art is one of great antiquity. Mention is made of "fuller's soap" (Mal. 3:2), and of "the fuller's field" (2 Kings 18:17). At his transfiguration our Lord's rainment is said to have been white "so as no fuller on earth could white them" (Mark 9:3). En-rogel (q.v.), meaning literally "foot-fountain," has been interpreted as the "fuller's fountain," because there the fullers trod the cloth with their feet.

Fuller's field - a spot near Jerusalem (2 Kings 18:17; Isa. 36:2; 7:3), on the side of the highway west of the city, not far distant from the "upper pool" at the head of the valley of Hinnom. Here the fullers pursued their occupation.

Fuller's soap - (Heb. borith mekabbeshim, i.e., "alkali of those treading cloth"). Mention is made (Prov. 25:20; Jer. 2:22) of nitre and also (Mal. 3:2) of soap (Heb. borith) used by the fuller in his operations. Nitre is found in Syria, and vegetable alkali was obtained from the ashes of certain plants. (See SOAP.)

Fulness - (1.) Of time (Gal. 4:4), the time appointed by God, and foretold by the prophets, when Messiah should appear. (2.) Of Christ (John 1:16), the superabundance of grace with which he was filled. (3.) Of the Godhead bodily dwelling in Christ (Col. 2:9), i.e., the whole nature and attributes of God are in Christ. (4.) Eph. 1:23, the church as the fulness of Christ, i.e., the church makes Christ a complete and perfect head.

Funeral - Burying was among the Jews the only mode of disposing of corpses (Gen. 23:19; 25:9; 35:8, 9, etc.).

The first traces of burning the dead are found in 1 Sam. 31:12. The burning of the body was affixed by the law of Moses as a penalty to certain crimes (Lev. 20:14; 21:9).

To leave the dead unburied was regarded with horror (1 Kings 13:22; 14:11; 16:4; 21:24, etc.).

In the earliest times of which we have record kinsmen carried their dead to the grave (Gen. 25:9; 35:29; Judg. 16:31), but in later times this was done by others (Amos 6:16).

Immediately after decease the body was washed, and then wrapped in a large cloth (Acts 9:37; Matt. 27:59; Mark 15:46). In the case of persons of distinction, aromatics were laid on the folds of the cloth (John 19:39; comp. John 12:7).

As a rule the burial (q.v.) took place on the very day of the death (Acts 5:6, 10), and the body was removed to the grave in an open coffin or on a bier (Luke 7:14). After the burial a funeral meal was usually given (2 Sam. 3:35; Jer. 16:5, 7; Hos. 9:4).

Furlong - a stadium, a Greek measure of distance equal to 606 feet and 9 inches (Luke 24:13; John 6:19; 11:18; Rev. 14:20; 21:16).

Furnace - (1.) Chald. attun, a large furnace with a wide open mouth, at the top of which materials were cast in (Dan. 3:22, 23; comp. Jer. 29:22). This furnace would be in constant requisition, for the Babylonians disposed of their dead by cremation, as did also the Accadians who invaded Mesopotamia.

(2.) Heb. kibshan, a smelting furnace (Gen. 19:28), also a lime-kiln (Isa. 33:12; Amos 2:1).

(3.) Heb. kur, a refining furnace (Prov. 17:3; 27:21; Ezek. 22:18).

(4.) Heb. alil, a crucible; only used in Ps. 12:6.

(5.) Heb. tannur, oven for baking bread (Gen. 15:17; Isa. 31:9; Neh. 3:11). It was a large pot, narrowing towards the top. When it was heated by a fire made within, the dough was spread over the heated surface, and thus was baked. "A smoking furnace and a burning lamp" (Gen. 15:17), the symbol of the presence of the Almighty, passed between the divided pieces of Abraham's sacrifice in ratification of the covenant God made with him. (See OVEN.)

(6.) Gr. kamnos, a furnace, kiln, or oven (Matt. 13:42, 50; Rev. 1:15; 9:2).

Furrow - an opening in the ground made by the plough (Ps. 65:10; Hos. 10:4, 10).


 Fury - as attributed to God, is a figurative expression for dispensing afflictive judgments (Lev. 26:28; Job 20:23; Isa. 63:3; Jer. 4:4; Ezek. 5:13; Dan. 9:16; Zech. 8:2).

Gaal - loathing, the son of Ebed, in whom the Shechemites "placed their confidence" when they became discontented with Abimelech. He headed the revolution, and led out the men of Shechem against Abimelech; but was defeated, and fled to his own home (Judg. 9:26-46). We hear no more of him after this battle.

Gaash - a shaking, a hill, on the north side of which Joshua was buried (Josh. 24:30; Judg. 2:9), in the territory of Ephraim. (See TIMNATH-SERAH 疶0003664.)

Gabbatha - Gab Baitha, i.e., "the ridge of the house" = "the temple-mound," on a part of which the fortress of Antonia was built. This "temple-mound" was covered with a tesselated "pavement" (Gr. lithostroton, i.e., "stone-paved"). A judgement-seat (bema) was placed on this "pavement" outside the hall of the "praetorium" (q.v.), the judgment-hall (John 18:28; 19:13).

Gabriel - champion of God, used as a proper name to designate the angel who was sent to Daniel (8:16) to explain the vision of the ram and the he-goat, and to communicate the prediction of the seventy weeks (Dan. 9:21-27).

He announced also the birth of John the Baptist (Luke 1:11), and of the Messiah (26). He describes himself in the words, "I am Gabriel, who stand in the presence of God" (1:19).

Gad - fortune; luck. (1.) Jacob's seventh son, by Zilpah, Leah's handmaid, and the brother of Asher (Gen. 30:11-13; 46:16, 18). In the Authorized Version of 30:11 the words, "A troop cometh: and she called," etc., should rather be rendered, "In fortune [R.V., 'Fortunate']: and she called," etc., or "Fortune cometh," etc.

The tribe of Gad during the march through the wilderness had their place with Simeon and Reuben on the south side of the tabernacle (Num. 2:14). The tribes of Reuben and Gad continued all through their history to follow the pastoral pursuits of the patriarchs (Num. 32:1-5).

The portion allotted to the tribe of Gad was on the east of Jordan, and comprehended the half of Gilead, a region of great beauty and fertility (Deut. 3:12), bounded on the east by the Arabian desert, on the west by the Jordan (Josh. 13:27), and on the north by the river Jabbok. It thus included the whole of the Jordan valley as far north as to the Sea of Galilee, where it narrowed almost to a point.

This tribe was fierce and warlike; they were "strong men of might, men of war for the battle, that could handle shield and buckler, their faces the faces of lions, and like roes upon the mountains for swiftness" (1 Chr. 12:8; 5:19-22). Barzillai (2 Sam. 17:27) and Elijah (1 Kings 17:1) were of this tribe. It was carried into captivity at the same time as the other tribes of the northern kingdom by Tiglath-pileser (1 Chr. 5:26), and in the time of Jeremiah (49:1) their cities were inhabited by the Ammonites.

(2.) A prophet who joined David in the "hold," and at whose advice he quitted it for the forest of Hareth (1 Chr. 29:29; 2 Chr. 29:25; 1 Sam. 22:5). Many years after we find mention made of him in connection with the punishment inflicted for numbering the people (2 Sam. 24:11-19; 1 Chr. 21:9-19). He wrote a book called the "Acts of David" (1 Chr. 29:29), and assisted in the arrangements for the musical services of the "house of God" (2 Chr. 29:25). He bore the title of "the king's seer" (2 Sam. 24:11, 13; 1 Chr. 21:9).

Gadara - the capital of the Roman province of Peraea. It stood on the summit of a mountain about 6 miles south-east of the Sea of Galilee. Mark (5:1) and Luke (8:26-39) describe the miracle of the healing of the demoniac (Matthew [8:28-34] says two demoniacs) as having been wrought "in the country of the Gadarenes," thus describing the scene generally. The miracle could not have been wrought at Gadara itself, for between the lake and this town there is the deep, almost impassable ravine of the Hieromax (Jarmuk). It is identified with the modern village of Um-Keis, which is surrounded by very extensive ruins, all bearing testimony to the splendour of ancient Gadara.

"The most interesting remains of Gadara are its tombs, which dot the cliffs for a considerable distance round the city, chiefly on the north-east declivity; but many beautifully sculptured sarcophagi are scattered over the surrounding heights. They are excavated in the limestone rock, and consist of chambers of various dimensions, some more than 20 feet square, with recesses in the sides for bodies...The present inhabitants of Um-Keis are all troglodytes, 'dwelling in tombs,' like the poor maniacs of old, and occasionally they are almost as dangerous to unprotected travellers."

Gadarenes - the inhabitants of Gadara, in Revised Version "Gerasenes" (Mark 5:1; Luke 8:26, 37). In Matt. 8:28 they are called Gergesenes, Revised Version "Gadarenes."

Gaddi - fortunate, the representative of the tribe of Manasseh among the twelve "spies" sent by Moses to spy the land (Num. 13:11).

Gaddiel - fortune (i.e., sent) of God, the representative of the tribe of Zebulum among the twelve spies (Num. 13:10).

Gahar - lurking-place, one of the chief of the Nethinim, whose descendants returned to Jerusalem under Zerubbabel (Ezra 2:47).

Gaius - (1.) A Macedonian, Paul's fellow-traveller, and his host at Corinth when he wrote his Epistle to the Romans (16:23). He with his household were baptized by Paul (1 Cor. 1:14). During a heathen outbreak against Paul at Ephesus the mob seized Gaius and Aristarchus because they could not find Paul, and rushed with them into the theatre. Some have identified this Gaius with No. (2).

(2.) A man of Derbe who accompanied Paul into Asia on his last journey to Jerusalem

(3.) A Christain of Asia Minor to whom John addressed his third epistle (3 John 1:1).

Galatia - has been called the "Gallia" of the East, Roman writers calling its inhabitants Galli. They were an intermixture of Gauls and Greeks, and hence were called Gallo-Graeci, and the country Gallo-Graecia. The Galatians were in their origin a part of that great Celtic migration which invaded Macedonia about B.C. 280. They were invited by the king of Bithynia to cross over into Asia Minor to assist him in his wars. There they ultimately settled, and being strengthened by fresh accessions of the same clan from Europe, they overran Bithynia, and supported themselves by plundering neighbouring countries. They were great warriors, and hired themselves out as mercenary soldiers, sometimes fighting on both sides in the great battles of the times. They were at length brought under the power of Rome in B.C. 189, and Galatia became a Roman province B.C. 25.

This province of Galatia, within the limits of which these Celtic tribes were confined, was the central region of Asia Minor.

During his second missionary journey Paul, accompanied by Silas and Timothy (Acts 16:6), visited the "region of Galatia," where he was detained by sickness (Gal. 4:13), and had thus the longer opportunity of preaching to them the gospel. On his third journey he went over "all the country of Galatia and Phrygia in order" (Acts 18:23). Crescens was sent thither by Paul toward the close of his life (2 Tim. 4:10).

Galatians, Epistle to - The genuineness of this epistle is not called in question. Its Pauline origin is universally acknowledged.

Occasion of. The churches of Galatia were founded by Paul himself (Acts 16:6; Gal. 1:8; 4:13, 19). They seem to have been composed mainly of converts from heathenism (4:8), but partly also of Jewish converts, who probably, under the influence of Judaizing teachers, sought to incorporate the rites of Judaism with Christianity, and by their active zeal had succeeded in inducing the majority of the churches to adopt their views (1:6; 3:1). This epistle was written for the purpose of counteracting this Judaizing tendency, and of recalling the Galatians to the simplicity of the gospel, and at the same time also of vindicating Paul's claim to be a divinely-commissioned apostle.

Time and place of writing. The epistle was probably written very soon after Paul's second visit to Galatia (Acts 18:23). The references of the epistle appear to agree with this conclusion. The visit to Jerusalem, mentioned in Gal. 2:1-10, was identical with that of Acts 15, and it is spoken of as a thing of the past, and consequently the epistle was written subsequently to the council of Jerusalem. The similarity between this epistle and that to the Romans has led to the conclusion that they were both written at the same time, namely, in the winter of A.D. 57-8, during Paul's stay in Corinth (Acts 20:2, 3). This to the Galatians is written on the urgency of the occasion, tidings having reached him of the state of matters; and that to the Romans in a more deliberate and systematic way, in exposition of the same great doctrines of the gospel.

Contents of. The great question discussed is, Was the Jewish law binding on Christians? The epistle is designed to prove against the Jews that men are justified by faith without the works of the law of Moses. After an introductory address (Gal. 1:1-10) the apostle discusses the subjects which had occasioned the epistle. (1) He defends his apostolic authority (1:11-19; 2:1-14); (2) shows the evil influence of the Judaizers in destroying the very essence of the gospel (3 and 4); (3) exhorts the Galatian believers to stand fast in the faith as it is in Jesus, and to abound in the fruits of the Spirit, and in a right use of their Christian freedom (5-6:1-10); (4) and then concludes with a summary of the topics discussed, and with the benediction.

The Epistle to the Galatians and that to the Romans taken together "form a complete proof that justification is not to be obtained meritoriously either by works of morality or by rites and ceremonies, though of divine appointment; but that it is a free gift, proceeding entirely from the mercy of God, to those who receive it by faith in Jesus our Lord."

In the conclusion of the epistle (6:11) Paul says, "Ye see how large a letter I have written with mine own hand." It is implied that this was different from his ordinary usage, which was simply to write the concluding salutation with his own hand, indicating that the rest of the epistle was written by another hand. Regarding this conclusion, Lightfoot, in his Commentary on the epistle, says: "At this point the apostle takes the pen from his amanuensis, and the concluding paragraph is written with his own hand. From the time when letters began to be forged in his name (2 Thess. 2:2; 3:17) it seems to have been his practice to close with a few words in his own handwriting, as a precaution against such forgeries...In the present case he writes a whole paragraph, summing up the main lessons of the epistle in terse, eager, disjointed sentences. He writes it, too, in large, bold characters (Gr. pelikois grammasin), that his hand-writing may reflect the energy and determination of his soul." (See JUSTIFICATION.)

Galbanum - Heb. helbenah, (Ex. 30:34), one of the ingredients in the holy incense. It is a gum, probably from the Galbanum officinale.

Galeed - heap of witness, the name of the pile of stones erected by Jacob and Laban to mark the league of friendship into which they entered with each other (Gen. 31:47, 48). This was the name given to the "heap" by Jacob. It is Hebrew, while the name Jegar-sahadutha, given to it by Laban, is Aramaic (Chaldee or Syriac). Probably Nahor's family originally spoke Aramaic, and Abraham and his descendants learned Hebrew, a kindred dialect, in the land of Canaan.

Galilean - an inhabitant or native of Galilee. This word was used as a name of contempt as applied to our Lord's disciples (Luke 22:59; Acts 2:7). All the apostles, with the exception of Judas Iscariot (Acts 1:11), were Galileans. Peter was detected by his Galilean accent (Matt. 26:69; Mark 14:70).

This was also one of the names of reproach given to the early Christians. Julian the Apostate, as he is called, not only used the epithet himself when referring to Christ and his apostles, but he made it a law that no one should ever call the Christians by any other name.

Galilee - circuit. Solomon rewarded Hiram for certain services rendered him by the gift of an upland plain among the mountains of Naphtali. Hiram was dissatisfied with the gift, and called it "the land of Cabul" (q.v.). The Jews called it Galil. It continued long to be occupied by the original inhabitants, and hence came to be called "Galilee of the Gentiles" (Matt. 4:15), and also "Upper Galilee," to distinguish it from the extensive addition afterwards made to it toward the south, which was usually called "Lower Galilee." In the time of our Lord, Galilee embraced more than one-third of Western Palestine, extending "from Dan on the north, at the base of Mount Hermon, to the ridges of Carmel and Gilboa on the south, and from the Jordan valley on the east away across the splendid plains of Jezreel and Acre to the shores of the Mediterranean on the west." Palestine was divided into three provinces, Judea, Samaria, and Galilee, which comprehended the whole northern section of the country (Acts 9:31), and was the largest of the three.

It was the scene of some of the most memorable events of Jewish history. Galilee also was the home of our Lord during at least thirty years of his life. The first three Gospels are chiefly taken up with our Lord's public ministry in this province. "The entire province is encircled with a halo of holy associations connected with the life, works, and teachings of Jesus of Nazareth." "It is noteworthy that of his thirty-two beautiful parables, no less than ninteen were spoken in Galilee. And it is no less remarkable that of his entire thirty-three great miracles, twenty-five were wrought in this province. His first miracle was wrought at the wedding in Cana of Galilee, and his last, after his resurrection, on the shore of Galilee's sea. In Galilee our Lord delivered the Sermon on The Mount, and the discourses on 'The Bread of Life,' on 'Purity,' on 'Forgiveness,' and on 'Humility.' In Galilee he called his first disciples; and there occurred the sublime scene of the Transfiguration" (Porter's Through Samaria).

When the Sanhedrin were about to proceed with some plan for the condemnation of our Lord (John 7:45-52), Nicodemus interposed in his behalf. (Comp. Deut. 1:16,17; 17:8.) They replied, "Art thou also of Galilee?.... Out of Galilee ariseth no prophet." This saying of theirs was "not historically true, for two prophets at least had arisen from Galilee, Jonah of Gath-hepher, and the greatest of all the prophets, Elijah of Thisbe, and perhaps also Nahum and Hosea. Their contempt for Galilee made them lose sight of historical accuracy" (Alford, Com.).

The Galilean accent differed from that of Jerusalem in being broader and more guttural (Mark 14:70).

Galilee, Sea of - (Matt. 4:18; 15:29), is mentioned in the Bible under three other names. (1.) In the Old Testament it is called the "sea of Chinnereth" (Num. 34:11; Josh. 12:3; 13:27), as is supposed from its harp-like shape. (2). The "lake of Gennesareth" once by Luke (5:1), from the flat district lying on its west coast. (3.) John (6:1; 21:1) calls it the "sea of Tiberias" (q.v.). The modern Arabs retain this name, Bahr Tabariyeh.

This lake is 12 1/2 miles long, and from 4 to 7 1/2 broad. Its surface is 682 feet below the level of the Mediterranean. Its depth is from 80 to 160 feet. The Jordan enters it 10 1/2 miles below the southern extremity of the Huleh Lake, or about 26 1/2 miles from its source. In this distance of 26 1/2 miles there is a fall in the river of 1,682 feet, or of more than 60 feet to the mile. It is 27 miles east of the Mediterranean, and about 60 miles north-east of Jerusalem. It is of an oval shape, and abounds in fish.

Its present appearance is thus described: "The utter loneliness and absolute stillness of the scene are exceedingly impressive. It seems as if all nature had gone to rest, languishing under the scorching heat. How different it was in the days of our Lord! Then all was life and bustle along the shores; the cities and villages that thickly studded them resounded with the hum of a busy population; while from hill-side and corn-field came the cheerful cry of shepherd and ploughman. The lake, too, was dotted with dark fishing-boats and spangled with white sails. Now a mournful, solitary silence reigns over sea and shore. The cities are in ruins!"

This sea is chiefly of interest as associated with the public ministry of our Lord. Capernaum, "his own city" (Matt. 9:1), stood on its shores. From among the fishermen who plied their calling on its waters he chose Peter and his brother Andrew, and James and John, to be disciples, and sent them forth to be "fishers of men" (Matt. 4:18,22; Mark 1:16-20; Luke 5: 1-11). He stilled its tempest, saying to the storm that swept over it, "Peace, be still" (Matt. 8:23-27; Mark 7:31-35); and here also he showed himself after his resurrection to his disciples (John 21).

"The Sea of Galilee is indeed the cradle of the gospel. The subterranean fires of nature prepared a lake basin, through which a river afterwards ran, keeping its waters always fresh. In this basin a vast quantity of shell-fish swarmed, and multiplied to such an extent that they formed the food of an extraordinary profusion of fish. The great variety and abundance of the fish in the lake attracted to its shores a larger and more varied population than existed elsewhere in Palestine, whereby this secluded district was brought into contact with all parts of the world. And this large and varied population, with access to all nations and countries, attracted the Lord Jesus, and induced him to make this spot the centre of his public ministry."

Gall - (1) Heb. mererah, meaning "bitterness" (Job 16:13); i.e., the bile secreted in the liver. This word is also used of the poison of asps (20:14), and of the vitals, the seat of life (25).

(2.) Heb. rosh. In Deut. 32:33 and Job 20:16 it denotes the poison of serpents. In Hos. 10:4 the Hebrew word is rendered "hemlock." The original probably denotes some bitter, poisonous plant, most probably the poppy, which grows up quickly, and is therefore coupled with wormwood (Deut. 29:18; Jer. 9:15; Lam. 3:19). Comp. Jer. 8:14; 23:15, "water of gall," Gesenius, "poppy juice;" others, "water of hemlock," "bitter water."

(3.) Gr. chole (Matt. 27:34), the LXX. translation of the Hebrew rosh in Ps. 69; 21, which foretells our Lord's sufferings. The drink offered to our Lord was vinegar (made of light wine rendered acid, the common drink of Roman soldiers) "mingled with gall," or, according to Mark (15:23), "mingled with myrrh;" both expressions meaning the same thing, namely, that the vinegar was made bitter by the infusion of wormwood or some other bitter substance, usually given, according to a merciful custom, as an anodyne to those who were crucified, to render them insensible to pain. Our Lord, knowing this, refuses to drink it. He would take nothing to cloud his faculties or blunt the pain of dying. He chooses to suffer every element of woe in the bitter cup of agony given him by the Father (John 18:11).

Gallery - (1.) Heb. 'attik (Ezek. 41:15, 16), a terrace; a projection; ledge.

(2.) Heb. rahit (Cant. 1:17), translated "rafters," marg. "galleries;" probably panel-work or fretted ceiling.

Gallim - heaps, (1 Sam. 25:44; Isa. 10:30). The native place of Phalti, to whom Michal was given by Saul. It was probably in Benjamin, to the north of Jerusalem.

Gallio - the elder brother of Seneca the philosopher, who was tutor and for some time minister of the emperor Nero. He was "deputy", i.e., proconsul, as in Revised Version, of Achaia, under the emperor Claudius, when Paul visited Corinth (Acts 18:12). The word used here by Luke in describing the rank of Gallio shows his accuracy. Achaia was a senatorial province under Claudius, and the governor of such a province was called a "proconsul." He is spoken of by his contemporaries as "sweet Gallio," and is described as a most popular and affectionate man. When the Jews brought Paul before his tribunal on the charge of persuading "men to worship God contrary to the law" (18:13), he refused to listen to them, and "drave them from the judgment seat" (18:16).

Gallows - Heb. 'ets, meaning "a tree" (Esther 6:4), a post or gibbet. In Gen. 40:19 and Deut. 21:22 the word is rendered "tree."

Gamaliel - reward of God. (1.) A chief of the tribe of Manasseh at the census at Sinai (Num. 1:10; 2:20; 7:54, 59).

(2.) The son of rabbi Simeon, and grandson of the famous rabbi Hillel. He was a Pharisse, and therefore the opponent of the party of the Sadducees. He was noted for his learning, and was president of the Sanhedrim during the regins of Tiberius, Caligula, and Claudius, and died, it is said, about eighteen years before the destruction of Jerusalem.

When the apostles were brought before the council, charged with preaching the resurrection of Jesus, as a zealous Pharisee Gamaliel councelled moderation and calmness. By a reference to well-known events, he advised them to "refrain from these men." If their work or counsel was of man, it would come to nothing; but if it was of God, they could not destroy it, and therefore ought to be on their guard lest they should be "found fighting against God" (Acts 5:34-40). Paul was one of his disciples (22:3).

Games - (1.) Of children (Zech. 8:5; Matt. 11:16). The Jewish youth were also apparently instructed in the use of the bow and the sling (Judg. 20:16; 1 Chr. 12:2).

(2.) Public games, such as were common among the Greeks and Romans, were foreign to the Jewish institutions and customs. Reference, however, is made to such games in two passages (Ps. 19:5; Eccl. 9:11).

(3.) Among the Greeks and Romans games entered largely into their social life.

(a) Reference in the New Testament is made to gladiatorial shows and fights with wild beasts (1 Cor. 15:32). These were common among the Romans, and sometimes on a large scale.

(b) Allusion is frequently made to the Grecian gymnastic contests (Gal. 2:2; 5:7; Phil. 2:16; 3:14; 1 Tim. 6:12; 2 Tim. 2:5; Heb. 12:1, 4, 12). These were very numerous. The Olympic, Pythian, Nemean, and Isthmian games were esteemed as of great national importance, and the victors at any of these games of wrestling, racing, etc., were esteemed as the noblest and the happiest of mortals.

Gammadim - (Ezek. 27:11) brave warriors; R.V. marg., "valorous men;" others interpret this word as meaning "short-swordsmen," or "daring ones", the name of a class of men who were defenders of the towers of Tyre.

Gamul - weaned the leader of one of the priestly courses (1 Chr. 24:17).

Gap - a rent or opening in a wall (Ezek. 13:5; comp. Amos 4:3). The false prophets did not stand in the gap (Ezek. 22: 30), i.e., they did nothing to stop the outbreak of wickedness.

Gardens - mentioned in Scripture, of Eden (Gen. 2:8, 9); Ahab's garden of herbs (1 Kings 21:2); the royal garden (2 Kings 21:18); the royal garden at Susa (Esther 1:5); the garden of Joseph of Arimathea (John 19:41); of Gethsemane (John 18:1).

The "king's garden" mentioned 2 Kings 25:4, Neh. 3:15, was near the Pool of Siloam.

Gardens were surrounded by hedges of thorns (Isa. 5:5) or by walls of stone (Prov. 24:31). "Watch-towers" or "lodges" were also built in them (Isa. 1:8; Mark 12:1), in which their keepers sat. On account of their retirement they were frequently used as places for secret prayer and communion with God (Gen. 24:63; Matt. 26:30-36; John 1:48; 18:1, 2). The dead were sometimes buried in gardens (Gen. 23:19, 20; 2 Kings 21:18, 26; 1 Sam. 25:1; Mark 15:46; John 19:41). (See PARADISE.)

Gareb - scabby; itch. (1.) One of David's warriors (2 Sam. 23:38), an Ithrite.

(2.) A hill near Jerusalem (Jer. 31:39), probably the hill of lepers, and consequently a place outside the boundary of the city.

Garlands - (Acts 14:13). In heathen sacrifices the victims were adorned with fillets and garlands made of wool, with leaves and flowers interwoven. The altar and the priests and attendants were also in like manner adorned.

Garlic - (Heb. shum, from its strong odour), mentioned only once (Num. 11:5). The garlic common in Eastern countries is the Allium sativum or Allium Ascalonicum, so called from its having been brought into Europe from Ascalon by the Crusaders. It is now known by the name of "shallot" or "eschalot."

Garner - (1.) Heb. 'otsar, a treasure; a store of goods laid up, and hence also the place where they are deposited (Joel 1:17; 2 Chr. 32:27, rendered "treasury").

(2.) Heb. mezev, a cell, storeroom (Ps. 144:13); Gr. apotheke, a place for storing anything, a granary (Matt. 3:12; Luke 3:17).

Garnish - overlay with stones (2 Chr. 3:6), adorn (Rev. 21:19), deck with garlands (Matt. 23:29), furnish (12:44).

In Job 26:13 (Heb. shiphrah, meaning "brightness"), "By his spirit the heavens are brightness" i.e., are bright, splendid, beautiful.

Garrison - (1.) Heb. matstsab, a station; a place where one stands (1 Sam. 14:12); a military or fortified post (1 Sam. 13:23; 14:1, 4, 6, etc.).

(2.) Heb. netsib, a prefect, superintendent; hence a military post (1 Sam. 10:5; 13:3, 4; 2 Sam. 8:6). This word has also been explained to denote a pillar set up to mark the Philistine conquest, or an officer appointed to collect taxes; but the idea of a military post seems to be the correct one.

(3.) Heb. matstsebah, properly a monumental column; improperly rendered pl. "garrisons" in Ezek. 26:11; correctly in Revised Version "pillars," marg. "obelisks," probably an idolatrous image.

Gate - (1.) Of cities, as of Jerusalem (Jer. 37:13; Neh. 1:3; 2:3; 3:3), of Sodom (Gen. 19:1), of Gaza (Judg. 16:3).

(2.) Of royal palaces (Neh. 2:8).

(3.) Of the temple of Solomon (1 Kings 6:34, 35; 2 Kings 18:16); of the holy place (1 Kings 6:31, 32; Ezek. 41:23, 24); of the outer courts of the temple, the beautiful gate (Acts 3:2).

(4.) Tombs (Matt. 27:60).

(5.) Prisons (Acts 12:10; 16:27).

(6.) Caverns (1 Kings 19:13).

(7.) Camps (Ex. 32:26, 27; Heb. 13:12).

The materials of which gates were made were,

(1.) Iron and brass (Ps. 107:16; Isa. 45:2; Acts 12:10).

(2.) Stones and pearls (Isa. 54:12; Rev. 21:21).

(3.) Wood (Judg. 16:3) probably.

At the gates of cities courts of justice were frequently held, and hence "judges of the gate" are spoken of (Deut. 16:18; 17:8; 21:19; 25:6, 7, etc.). At the gates prophets also frequently delivered their messages (Prov. 1:21; 8:3; Isa. 29:21; Jer. 17:19, 20; 26:10). Criminals were punished without the gates (1 Kings 21:13; Acts 7:59). By the "gates of righteousness" we are probably to understand those of the temple (Ps. 118:19). "The gates of hell" (R.V., "gates of Hades") Matt. 16:18, are generally interpreted as meaning the power of Satan, but probably they may mean the power of death, denoting that the Church of Christ shall never die.

Gath - a wine-vat, one of the five royal cities of the Philistines (Josh. 13:3) on which the ark brought calamity (1 Sam. 5:8, 9; 6:17). It was famous also as being the birthplace or residence of Goliath (1 Sam. 17:4). David fled from Saul to Achish, king of Gath (1 Sam. 21:10; 27:2-4; Ps. 56), and his connection with it will account for the words in 2 Sam. 1:20. It was afterwards conquered by David (2 Sam. 8:1). It occupied a strong position on the borders of Judah and Philistia (1 Sam. 21:10; 1 Chr. 18:1). Its site has been identified with the hill called Tell esSafieh, the Alba Specula of the Middle Ages, which rises 695 feet above the plain on its east edge. It is noticed on monuments about B.C. 1500. (See METHEGAMMAH.)

Gath-hepher - wine-press of the well, a town of Lower Galilee, about 5 miles from Nazareth; the birthplace of Jonah (2 Kings 14:25); the same as Gittah-hepher (Josh. 19:13). It has been identified with the modern el-Meshed, a village on the top of a rocky hill. Here the supposed tomb of Jonah, Neby Yunas, is still pointed out.

Gath-rimmon - press of the pomegranate. (1.) A Levitical city in the tribe of Dan (Josh. 19:45; 21:24; 1 Chr. 6:69).

(2.) Another city of the same name in Manasseh, west of the Jordan (Josh. 21:25), called also Bileam (1 Chr. 6:70).

Gaulanitis - a name derived from "Golan" (q.v.), one of the cities of refuge in the territory of Manasseh (Josh. 20:8; 21:27; Deut. 4:43). This was one of the provinces ruled by Herod Antipas. It lay to the east of the Lake of Galilee, and included among its towns Bethsaida-Julias (Mark 8:22) and Seleucia.

Gaza - called also Azzah, which is its Hebrew name (Deut. 2:23; 1 Kings 4:24; Jer. 25:20), strong, a city on the Mediterranean shore, remarkable for its early importance as the chief centre of a great commercial traffic with Egypt. It is one of the oldest cities of the world (Gen. 10:19; Josh. 15:47). Its earliest inhabitants were the Avims, who were conquered and displaced by the Caphtorims (Deut. 2:23; Josh. 13:2, 3), a Philistine tribe. In the division of the land it fell to the lot of Judah (Josh. 15:47; Judg. 1:18). It was the southernmost of the five great Philistine cities which gave each a golden emerod as a trespass-offering unto the Lord (1 Sam. 6:17). Its gates were carried away by Samson (Judg. 16:1-3). Here he was afterwards a prisoner, and "did grind in the prison house." Here he also pulled down the temple of Dagon, and slew "all the lords of the Philistines," himself also perishing in the ruin (Judg. 16:21-30). The prophets denounce the judgments of God against it (Jer. 25:20; 47:5; Amos 1:6, 7; Zeph. 2:4). It is referred to in Acts 8:26. Philip is here told to take the road from Jerusalem to Gaza (about 6 miles south-west of Jerusalem), "which is desert", i.e., the "desert road," probably by Hebron, through the desert hills of Southern Judea. (See SAMSON.)

It is noticed on monuments as early as B.C. 1600. Its small port is now called el-Mineh.

Geba - the hill, (2 Sam. 5:25 [1 Chr. 14:16, "Gibeon"]; 2 Kings 23:8; Neh. 11:31), a Levitical city of Benjamin (1 Kings 15:22; 1 Sam. 13:16; 14:5, wrongly "Gibeah" in the A.V.), on the north border of Judah near Gibeah (Isa. 10:29; Josh. 18:24, 28). "From Geba to Beersheba" expressed the whole extent of the kingdom of Judah, just as "from Dan to Beersheba" described the whole length of Palestine (2 Kings 23:8). It has been identified with Gaba (Josh. 18:24; Ezra 2:26; Neh. 7:30), now Jeb'a, about 5 1/2 miles north of Jerusalem.

Gebal - a line (or natural boundary, as a mountain range). (1.) A tract in the land of Edom south of the Dead Sea (Ps. 83:7); now called Djebal.

(2.) A Phoenician city, not far from the sea coast, to the north of Beyrout (Ezek. 27:9); called by the Greeks Byblos. Now Jibeil. Mentioned in the Amarna tablets.

An important Phoenician text, referring to the temple of Baalath, on a monument of Yehu-melek, its king (probably B.C. 600), has been discovered.

Gebalites - (1 Kings 5:18 R.V., in A.V. incorrectly rendered, after the Targum, "stone-squarers," but marg. "Giblites"), the inhabitants of Gebal (2).

Geber - a valiant man, (1 Kings 4:19), one of Solomon's purveyors, having jurisdiction over a part of Gilead, comprising all the kingdom of Sihon and part of the kingdom of Og (Deut. 2; 31).

Gebim - cisterns, (rendered "pits," Jer. 14:3; "locusts," Isa. 33:4), a small place north of Jerusalem, whose inhabitants fled at the approach of the Assyrian army (Isa. 10:31). It is probably the modern el-Isawiyeh.

Gedaliah - made great by Jehovah. (1.) the son of Jeduthum (1 Chr. 25:3, 9). (2.) The grandfather of the prophet Zephaniah, and the father of Cushi (Zeph. 1:1). (3.) One of the Jewish nobles who conspired against Jeremiah (Jer. 38:1). (4.) The son of Ahikam, and grandson of Shaphan, secretary of king Josiah (Jer. 26:24). After the destruction of Jerusalem (see ZEDEKIAH 疶0003894), Nebuchadnezzar left him to govern the country as tributary to him (2 Kings 25:22; Jer. 40:5; 52:16). Ishmael, however, at the head of a party of the royal family, "Jewish irreconcilables", rose against him, and slew him and "all the Jews that were with him" (Jer. 41:2, 3) at Mizpah about three months after the destruction of Jerusalem. He and his band also plundered the town of Mizpah, and carried off many captives. He was, however, overtaken by Johanan and routed. He fled with such of his followers as escaped to the Ammonites (41:15). The little remnant of the Jews now fled to Egypt.

Geder - a walled place, (Josh. 12:13), perhaps the same as Gederah or Gedor (15:58).

Gederah - the fortress; a fortified place, a town in the plain (shephelah) of Judah (Josh. 15:36). This is a very common Canaanite and Phoenician name. It is the feminine form of Geder (12:13); the plural form is Gederoth (15:41). This place has by some been identified with Jedireh, a ruin 9 miles from Lydda, toward Eleutheropolis, and 4 miles north of Sur'ah (Zorah), in the valley of Elah.

Gederathite - an epithet applied to Josabad, one of David's warriors at Ziklag (1 Chr. 12:4), a native of Gederah.

Gedor - a wall. (1.) A city in the mountains or hill country of Judah (Josh. 15:58), identified with Jedar, between Jerusalem and Hebron.

(2.) 1 Chr. 4:39, the Gederah of Josh. 15:36, or the well-known Gerar, as the LXX. read, where the patriarchs of old had sojourned and fed their flocks (Gen. 20:1, 14, 15; 26:1, 6, 14).

(3.) A town apparently in Benjamin (1 Chr. 12:7), the same probably as Geder (Josh. 12:13).

Gehazi - valley of vision, Elisha's trusted servant (2 Kings 4:31; 5:25; 8:4, 5). He appears in connection with the history of the Shunammite (2 Kings 4:14, 31) and of Naaman the Syrian. On this latter occasion he was guilty of duplicity and dishonesty of conduct, causing Elisha to denounce his crime with righteous sternness, and pass on him the terrible doom that the leprosy of Naaman would cleave to him and his for ever (5:20-27).

He afterwards appeared before king Joram, to whom he recounted the great deeds of his master (2 Kings 8:1-6).

Gehenna - (originally Ge bene Hinnom; i.e., "the valley of the sons of Hinnom"), a deep, narrow glen to the south of Jerusalem, where the idolatrous Jews offered their children in sacrifice to Molech (2 Chr. 28:3; 33:6; Jer. 7:31; 19:2-6). This valley afterwards became the common receptacle for all the refuse of the city. Here the dead bodies of animals and of criminals, and all kinds of filth, were cast and consumed by fire kept always burning. It thus in process of time became the image of the place of everlasting destruction. In this sense it is used by our Lord in Matt. 5:22, 29, 30; 10:28; 18:9; 23:15, 33; Mark 9:43, 45, 47; Luke 12:5. In these passages, and also in James 3:6, the word is uniformly rendered "hell," the Revised Version placing "Gehenna" in the margin. (See HELL 疶0001731; HINNOM.)

Geliloth - circles; regions, a place in the border of Benjamin (Josh. 18:17); called Gilgal in 15:7.

Gemariah - Jehovah has made perfect. (1.) The son of Shaphan, and one of the Levites of the temple in the time of Jehoiakim (Jer. 36:10; 2 Kings 22:12). Baruch read aloud to the people from Gemariah's chamber, and again in the hearing of Gemariah and other scribes, the prophecies of Jeremiah (Jer. 36:11-20), which filled him with terror. He joined with others in entreating the king not to destroy the roll of the prophecies which Baruch had read (21-25).

(2.) The son of Hilkiah, who accompanied Shaphan with the tribute-money from Zedekiah to Nebuchadnezzar, and was the bearer at the same time of a letter from Jeremiah to the Jewish captives at Babylon (Jer. 29:3, 4).

Generation - Gen. 2:4, "These are the generations," means the "history." 5:1, "The book of the generations," means a family register, or history of Adam. 37:2, "The generations of Jacob" = the history of Jacob and his descendants. 7:1, "In this generation" = in this age. Ps. 49:19, "The generation of his fathers" = the dwelling of his fathers, i.e., the grave. Ps. 73:15, "The generation of thy children" = the contemporary race. Isa. 53:8, "Who shall declare his generation?" = His manner of life who shall declare? or rather = His race, posterity, shall be so numerous that no one shall be able to declare it.

In Matt. 1:17, the word means a succession or series of persons from the same stock. Matt. 3:7, "Generation of vipers" = brood of vipers. 24:34, "This generation" = the persons then living contemporary with Christ. 1 Pet. 2:9, "A chosen generation" = a chosen people.

The Hebrews seem to have reckoned time by the generation. In the time of Abraham a generation was an hundred years, thus: Gen. 15:16, "In the fourth generation" = in four hundred years (comp. verse 13 and Ex. 12:40). In Deut. 1:35 and 2:14 a generation is a period of thirty-eight years.

Genesis - The five books of Moses were collectively called the Pentateuch, a word of Greek origin meaning "the five-fold book." The Jews called them the Torah, i.e., "the law." It is probable that the division of the Torah into five books proceeded from the Greek translators of the Old Testament. The names by which these several books are generally known are Greek.

The first book of the Pentateuch (q.v.) is called by the Jews Bereshith, i.e., "in the beginning", because this is the first word of the book. It is generally known among Christians by the name of Genesis, i.e., "creation" or "generation," being the name given to it in the LXX. as designating its character, because it gives an account of the origin of all things. It contains, according to the usual computation, the history of about two thousand three hundred and sixty-nine years.

Genesis is divided into two principal parts. The first part (1-11) gives a general history of mankind down to the time of the Dispersion. The second part presents the early history of Israel down to the death and burial of Joseph (12-50).

There are five principal persons brought in succession under our notice in this book, and around these persons the history of the successive periods is grouped, viz., Adam (1-3), Noah (4-9), Abraham (10-25:18), Isaac (25:19-35:29), and Jacob (36-50).

In this book we have several prophecies concerning Christ (3:15; 12:3; 18:18; 22:18; 26:4; 28:14; 49:10). The author of this book was Moses. Under divine guidance he may indeed have been led to make use of materials already existing in primeval documents, or even of traditions in a trustworthy form that had come down to his time, purifying them from all that was unworthy; but the hand of Moses is clearly seen throughout in its composition.

Gennesaret - a garden of riches. (1.) A town of Naphtali, called Chinnereth (Josh. 19:35), sometimes in the plural form Chinneroth (11:2). In later times the name was gradually changed to Genezar and Gennesaret (Luke 5:1). This city stood on the western shore of the lake to which it gave its name. No trace of it remains. The plain of Gennesaret has been called, from its fertility and beauty, "the Paradise of Galilee." It is now called el-Ghuweir.

(2.) The Lake of Gennesaret, the Grecized form of CHINNERETH (q.v.). (See GALILEE, SEA OF.)

Gentiles - (Heb., usually in plural, goyim), meaning in general all nations except the Jews. In course of time, as the Jews began more and more to pride themselves on their peculiar privileges, it acquired unpleasant associations, and was used as a term of contempt.

In the New Testament the Greek word Hellenes, meaning literally Greek (as in Acts 16:1, 3; 18:17; Rom. 1:14), generally denotes any non-Jewish nation.

Genubath - theft, the son of Hadad, of the Edomitish royal family. He was brought up in Pharaoh's household. His mother was a sister of Tahpenes, the king of Egypt's wife, mentioned in 1 Kings 11:20.

Gera - grain. (1.) The son of Bela and grandson of Benjamin (1 Chr. 8:3, 5,7).

(2.) The father of Ehud the judge (Judg. 3:15).

(3.) The father of Shimei, who so grossly abused David (2 Sam. 16:5; 19:16, 18).

Gerah - a bean, probably of the carob tree, the smallest weight, and also the smallest piece of money, among the Hebrews, equal to the twentieth part of a shekel (Ex. 30:13; Lev. 27:25; Num. 3:47). This word came into use in the same way as our word "grain," from a grain of wheat.

Gerar - a region; lodging-place, a very ancient town and district in the south border of Palestine, which was ruled over by a king named Abimelech (Gen. 10:19; 20:1, 2). Abraham sojourned here, and perhaps Isaac was born in this place. Both of these patriarchs were guilty of the sin of here denying their wives, and both of them entered into a treaty with the king before they departed to Beersheba (21:23-34; 26). It seems to have been a rich pastoral country (2 Chr. 14:12-18). Isaac here reaped an hundred-fold, and was blessed of God (Gen. 26:12). The "valley of Gerar" (Gen. 26:17) was probably the modern Wady el-Jerdr.

Gergesa - =Gerasa, identified with the modern Khersa, "over against Galilee," close to the lake. This was probably the scene of the miracle, Mark 5:1-20, etc. "From the base of the great plateau of Bashan, 2,000 feet or more overhead, the ground slopes down steeply, in places precipitously, to the shore. And at the foot of the declivity a bold spur runs out to the water's edge. By it the frantic swine would rush on headlong into the lake and perish." Porter's Through Samaria. (See GADARA.)

Gerizim - a mountain of Samaria, about 3,000 feet above the Mediterranean. It was on the left of the valley containing the ancient town of Shechem (q.v.), on the way to Jerusalem. It stood over against Mount Ebal, the summits of these mountains being distant from each other about 2 miles (Deut. 27; Josh. 8:30-35). On the slopes of this mountain the tribes descended from the handmaids of Leah and Rachel, together with the tribe of Reuben, were gathered together, and gave the responses to the blessing pronounced as the reward of obedience, when Joshua in the valley below read the whole law in the hearing of all the people; as those gathered on Ebal responded with a loud Amen to the rehearsal of the curses pronounced on the disobedient. It was probably at this time that the coffin containing the embalmed body of Joseph was laid in the "parcel of ground which Jacob bought of the sons of Hamor" (Gen. 33:19; 50:25).

Josephus relates (Ant. 11:8, 2-4) that Sanballat built a temple for the Samaritans on this mountain, and instituted a priesthood, as rivals to those of the Jews at Jerusalem. This temple was destroyed after it had stood two hundred years. It was afterwards rebuilt by Herod the Great. There is a Samaritan tradition that it was the scene of the incident recorded in Gen. 22. There are many ruins on this mountain, some of which are evidently of Christian buildings. To this mountain the woman of Sychar referred in John 4:20. For centuries Gerizim was the centre of political outbreaks. The Samaritans (q.v.), a small but united body, still linger here, and keep up their ancient ceremonial worship.

Gershom - expulsion. (1.) The eldest son of Levi (1 Chr. 6:16, 17, 20, 43, 62, 71; 15:7)=GERSHON (q.v.).

(2.) The elder of the two sons of Moses born to him in Midian (Ex. 2:22; 18:3). On his way to Egypt with his family, in obedience to the command of the Lord, Moses was attacked by a sudden and dangerous illness (4:24-26), which Zipporah his wife believed to have been sent because he had neglected to circumcise his son. She accordingly took a "sharp stone" and circumcised her son Gershom, saying, "Surely a bloody husband art thou to me", i.e., by the blood of her child she had, as it were, purchased her husband, had won him back again.

(3.) A descendant of Phinehas who returned with Ezra from Babylon (Ezra 8:2).

(4.) The son of Manasseh (Judg. 18:30), in R.V. "of Moses."

Gershon - =Ger'shom expulsion, the eldest of Levi's three sons (Gen. 46:11; Ex. 6:16).

In the wilderness the sons of Gershon had charge of the fabrics of the tabernacle when it was moved from place to place, the curtains, veils, tent-hangings (Num. 3: 21-26). Thirteen Levitical cities fell to the lot of the Gershonites (Josh. 21:27-33).

Geshem - or Gashmu, firmness, probably chief of the Arabs south of Palestine, one of the enemies of the Jews after the return from Babylon (Neh. 2:19; 6:1, 2). He united with Sanballat and Tobiah in opposing the rebuilding of the wall of Jerusalem.

Geshur - bridge, the name of a district or principality of Syria near Gilead, between Mount Hermon and the Lake of Tiberias (2 Sam. 15:8; 1 Chr. 2:23). The Geshurites probably inhabited the rocky fastness of Argob, the modern Lejah, in the north-east corner of Bashan. In the time of David it was ruled by Talmai, whose daughter he married, and who was the mother of Absalom, who fled to Geshur after the murder of Amnon (2 Sam. 13:37).

Geshurites - (1.) The inhabitants of Geshur. They maintained friendly relations with the Israelites on the east of Jordan (Josh. 12:5; 13:11, 13).

(2.) Another aboriginal people of Palestine who inhabited the south-west border of the land. Geshuri in Josh. 13:2 should be "the Geshurite," not the Geshurites mentioned in ver. 11, 13, but the tribe mentioned in 1 Sam. 27:8.

Gethsemane - oil-press, the name of an olive-yard at the foot of the Mount of Olives, to which Jesus was wont to retire (Luke 22:39) with his disciples, and which is specially memorable as being the scene of his agony (Mark 14:32; John 18:1; Luke 22:44). The plot of ground pointed out as Gethsemane is now surrounded by a wall, and is laid out as a modern European flower-garden. It contains eight venerable olive-trees, the age of which cannot, however, be determined. The exact site of Gethsemane is still in question. Dr. Thomson (The Land and the Book) says: "When I first came to Jerusalem, and for many years afterward, this plot of ground was open to all whenever they chose to come and meditate beneath its very old olivetrees. The Latins, however, have within the last few years succeeded in gaining sole possession, and have built a high wall around it...The Greeks have invented another site a little to the north of it...My own impression is that both are wrong. The position is too near the city, and so close to what must have always been the great thoroughfare eastward, that our Lord would scarcely have selected it for retirement on that dangerous and dismal night...I am inclined to place the garden in the secluded vale several hundred yards to the north-east of the present Gethsemane."

Gezer - a precipice, an ancient royal Canaanitish city (Josh. 10:33; 12:12). It was allotted with its suburbs to the Kohathite Levites (21:21; 1 Chr. 6:67). It stood between the lower Beth-horon and the sea (Josh. 16:3; 1 Kings 9:17). It was the last point to which David pursued the Philistines (2 Sam. 5:25; 1 Chr. 14:16) after the battle of Baal-perazim. The Canaanites retained possession of it till the time of Solomon, when the king of Egypt took it and gave it to Solomon as a part of the dowry of the Egyptian princess whom he married (1 Kings 9:15-17). It is identified with Tell el-Jezer, about 10 miles south-west of Beth-horon. It is mentioned in the Amarna tablets.

Ghost - an old Saxon word equivalent to soul or spirit. It is the translation of the Hebrew nephesh_ and the Greek _pneuma, both meaning "breath," "life," "spirit," the "living principle" (Job 11:20; Jer. 15:9; Matt. 27:50; John 19:30). The expression "to give up the ghost" means to die (Lam. 1:19; Gen. 25:17; 35:29; 49:33; Job 3:11). (See HOLY GHOST.)

Giants - (1.) Heb. nephilim, meaning "violent" or "causing to fall" (Gen. 6:4). These were the violent tyrants of those days, those who fell upon others. The word may also be derived from a root signifying "wonder," and hence "monsters" or "prodigies." In Num. 13:33 this name is given to a Canaanitish tribe, a race of large stature, "the sons of Anak." The Revised Version, in these passages, simply transliterates the original, and reads "Nephilim."

(2.) Heb. rephaim, a race of giants (Deut. 3:11) who lived on the east of Jordan, from whom Og was descended. They were probably the original inhabitants of the land before the immigration of the Canaanites. They were conquered by Chedorlaomer (Gen. 14:5), and their territories were promised as a possession to Abraham (15:20). The Anakim, Zuzim, and Emim were branches of this stock.

In Job 26:5 (R.V., "they that are deceased;" marg., "the shades," the "Rephaim") and Isa. 14:9 this Hebrew word is rendered (A.V.) "dead." It means here "the shades," the departed spirits in Sheol. In Sam. 21:16, 18, 20, 33, "the giant" is (A.V.) the rendering of the singular form ha raphah, which may possibly be the name of the father of the four giants referred to here, or of the founder of the Rephaim. The Vulgate here reads "Arapha," whence Milton (in Samson Agonistes) has borrowed the name "Harapha." (See also 1 Chron. 20:5, 6, 8; Deut. 2:11, 20; 3:13; Josh. 15:8, etc., where the word is similarly rendered "giant.") It is rendered "dead" in (A.V.) Ps. 88:10; Prov. 2:18; 9:18; 21:16: in all these places the Revised Version marg. has "the shades." (See also Isa. 26:14.)

(3.) Heb. 'Anakim (Deut. 2:10, 11, 21; Josh. 11:21, 22; 14:12, 15; called "sons of Anak," Num. 13:33; "children of Anak," 13:22; Josh. 15:14), a nomad race of giants descended from Arba (Josh. 14:15), the father of Anak, that dwelt in the south of Palestine near Hebron (Gen. 23:2; Josh. 15:13). They were a Cushite tribe of the same race as the Philistines and the Egyptian shepherd kings. David on several occasions encountered them (2 Sam. 21:15-22). From this race sprung Goliath (1 Sam. 17:4).

(4.) Heb. 'emin, a warlike tribe of the ancient Canaanites. They were "great, and many, and tall, as the Anakims" (Gen. 14:5; Deut. 2:10, 11).

(5.) Heb. Zamzummim (q.v.), Deut. 2:20 so called by the Amorites.

(6.) Heb. gibbor (Job 16:14), a mighty one, i.e., a champion or hero. In its plural form (gibborim) it is rendered "mighty men" (2 Sam. 23:8-39; 1 Kings 1:8; 1 Chr. 11:9-47; 29:24.) The band of six hundred whom David gathered around him when he was a fugitive were so designated. They were divided into three divisions of two hundred each, and thirty divisions of twenty each. The captians of the thirty divisions were called "the thirty," the captains of the two hundred "the three," and the captain over the whole was called "chief among the captains" (2 Sam. 23:8). The sons born of the marriages mentioned in Gen. 6:4 are also called by this Hebrew name.

Gibbethon - a height, a city of the Philistines in the territory of Dan, given to the Kohathites (Josh. 19:44; 21:23). Nadab the king of Israel, while besieging it, was slain under its walls by Baasha, one of his own officers (1 Kings 15:27). It was in the possession of the Philistines after the secession of the ten tribes (2 Chr. 11:13, 14).

Gibeah - a hill or hill-town, "of Benjamin" (1 Sam. 13:15), better known as "Gibeah of Saul" (11:4; Isa. 10:29). It was here that the terrible outrage was committed on the Levite's concubine which led to the almost utter extirpation of the tribe of Benjamin (Judg. 19; 20), only six hundred men surviving after a succession of disastrous battles. This was the birthplace of Saul, and continued to be his residence after he became king (1 Sam. 10:26; 11:4; 15:34). It was reckoned among the ancient sanctuaries of Palestine (10:26; 15:34; 23:19; 26:1; 2 Sam. 21:6-10), and hence it is called "Gibeah of God" (1 Sam. 10:5, R.V. marg.). It has been identified with the modern Tell el-Ful (i.e., "hill of the bean"), about 3 miles north of Jerusalem.

Gibeah-haaraloth - (Josh. 5:3, marg.), hill of the foreskins, a place at Gilgal where those who had been born in the wilderness were circumcised. All the others, i.e., those who were under twenty years old at the time of the sentence at Kadesh, had already been circumcised.

Gibeah of Judah - (Josh. 15:57), a city in the mountains of Judah, the modern Jeba, on a hill in the Wady Musurr, about 7 1/2 miles west-south-west of Bethlehem.

Gibeah of Phinehas - (Josh. 15:57, R.V. marg.), a city on Mount Ephraim which had been given to Phinehas (24:33 "hill," A.V.; R.V. marg. and Heb., "Gibeah."). Here Eleazar the son of Aaron was buried. It has been identified with the modern Khurbet Jibia, 5 miles north of Guphna towards Shechem.

Gibeon - hill-city, "one of the royal cities, greater than Ai, and all the men thereof were mighty" (Josh. 10:2). Its inhabitants were Hivites (11:19). It lay within the territory of Benjamin, and became a priest-city (18:25; 21:17). Here the tabernacle was set up after the destruction of Nob, and here it remained many years till the temple was built by Solomon. It is represented by the modern el-Jib, to the south-west of Ai, and about 5 1/2 miles north-north-west of Jerusalem.

A deputation of the Gibeonites, with their allies from three other cities (Josh. 9;17), visited the camp at Gilgal, and by false representations induced Joshua to enter into a league with them, although the Israelites had been specially warned against any league with the inhabitants of Canaan (Ex. 23:32; 34:12; Num. 33:55; Deut. 7:2). The deception practised on Joshua was detected three days later; but the oath rashly sworn "by Jehovah God of Israel" was kept, and the lives of the Gibeonites were spared. They were, however, made "bondmen" to the sanctuary (Josh. 9:23).

The most remarkable incident connected with this city was the victory Joshua gained over the kings of Palestine (Josh. 10:16-27). The battle here fought has been regarded as "one of the most important in the history of the world." The kings of southern Canaan entered into a confederacy against Gibeon (because it had entered into a league with Joshua) under the leadership of Adoni-zedec, king of Jerusalem, and marched upon Gibeon with the view of taking possession of it. The Gibeonites entreated Joshua to come to their aid with the utmost speed. His army came suddenly upon that of the Amorite kings as it lay encamped before the city. It was completely routed, and only broken remnants of their great host found refuge in the fenced cities. The five confederate kings who led the army were taken prisoners, and put to death at Makkedah (q.v.). This eventful battle of Beth-horon sealed the fate of all the cities of Southern Palestine. Among the Amarna tablets is a letter from Adoni-zedec (q.v.) to the king of Egypt, written probably at Makkedah after the defeat, showing that the kings contemplated flight into Egypt.

This place is again brought into notice as the scene of a battle between the army of Ish-bosheth under Abner and that of David led by Joab. At the suggestion of Abner, to spare the effusion of blood twelve men on either side were chosen to decide the battle. The issue was unexpected; for each of the men slew his fellow, and thus they all perished. The two armies then engaged in battle, in which Abner and his host were routed and put to flight (2 Sam. 2:12-17). This battle led to a virtual truce between Judah and Israel, Judah, under David, increasing in power; and Israel, under Ish-bosheth, continually losing ground.

Soon after the death of Absalom and David's restoration to his throne his kingdom was visited by a grievous famine, which was found to be a punishment for Saul's violation (2 Sam. 21:2, 5) of the covenant with the Gibeonites (Josh. 9:3-27). The Gibeonites demanded blood for the wrong that had been done to them, and accordingly David gave up to them the two sons of Rizpah (q.v.) and the five sons of Michal, and these the Gibeonites took and hanged or crucified "in the hill before the Lord" (2 Sam. 21:9); and there the bodies hung for six months (21:10), and all the while Rizpah watched over the blackening corpses and "suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night." David afterwards removed the bones of Saul and Jonathan at Jabeshgilead (21:12, 13).

Here, "at the great stone," Amasa was put to death by Joab (2 Sam. 20:5-10). To the altar of burnt-offering which was at Gibeon, Joab (1 Kings 2:28-34), who had taken the side of Adonijah, fled for sanctuary in the beginning of Solomon's reign, and was there also slain by the hand of Benaiah.

Soon after he came to the throne, Solomon paid a visit of state to Gibeon, there to offer sacrifices (1 Kings 3:4; 2 Chr. 1:3). On this occasion the Lord appeared to him in a memorable dream, recorded in 1 Kings 3:5-15; 2 Chr. 1:7-12. When the temple was built "all the men of Israel assembled themselves" to king Solomon, and brought up from Gibeon the tabernacle and "all the holy vessels that were in the tabernacle" to Jerusalem, where they remained till they were carried away by Nebuchadnezzar (2 Kings 24:13).

Gideon - called also Jerubbaal (Judg. 6:29, 32), was the first of the judges whose history is circumstantially narrated (Judg. 6-8). His calling is the commencement of the second period in the history of the judges. After the victory gained by Deborah and Barak over Jabin, Israel once more sank into idolatry, and the Midianites (q.v.) and Amalekites, with other "children of the east," crossed the Jordan each year for seven successive years for the purpose of plundering and desolating the land. Gideon received a direct call from God to undertake the task of delivering the land from these warlike invaders. He was of the family of Abiezer (Josh. 17:2; 1 Chr. 7:18), and of the little township of Ophrah (Judg. 6:11). First, with ten of his servants, he overthrew the altars of Baal and cut down the asherah which was upon it, and then blew the trumpet of alarm, and the people flocked to his standard on the crest of Mount Gilboa to the number of twenty-two thousand men. These were, however, reduced to only three hundred. These, strangely armed with torches and pitchers and trumpets, rushed in from three different points on the camp of Midian at midnight, in the valley to the north of Moreh, with the terrible war-cry, "For the Lord and for Gideon" (Judg. 7:18, R.V.). Terror-stricken, the Midianites were put into dire confusion, and in the darkness slew one another, so that only fifteen thousand out of the great army of one hundred and twenty thousand escaped alive. The memory of this great deliverance impressed itself deeply on the mind of the nation (1 Sam. 12:11; Ps. 83:11; Isa. 9:4; 10:26; Heb. 11:32). The land had now rest for forty years. Gideon died in a good old age, and was buried in the sepulchre of his fathers. Soon after his death a change came over the people. They again forgot Jehovah, and turned to the worship of Baalim, "neither shewed they kindness to the house of Jerubbaal" (Judg. 8:35). Gideon left behind him seventy sons, a feeble, sadly degenerated race, with one exception, that of Abimelech, who seems to have had much of the courage and energy of his father, yet of restless and unscrupulous ambition. He gathered around him a band who slaughtered all Gideon's sons, except Jotham, upon one stone. (See OPHRAH.)

Gier eagle - Heb. raham = "parental affection," Lev. 11:18; Deut. 14:17; R.V., "vulture"), a species of vulture living entirely on carrion. "It is about the size of a raven; has an almost triangular, bald, and wrinkled head, a strong pointed beak, black at the tip, large eyes and ears, the latter entirely on the outside, and long feet." It is common in Egypt, where it is popularly called "Pharaoh's chicken" (the Neophron percnopterus), and is found in Palestine only during summer. Tristram thinks that the Hebrew name, which is derived from a root meaning "to love," is given to it from the fact that the male and female bird never part company.

Gift - (1.) An gratuity (Prov. 19:6) to secure favour (18:16; 21:14), a thank-offering (Num. 18:11), or a dowry (Gen. 34:12).

(2.) An oblation or proppitatory gift (2Sa 8:2,6; 1Ch 18:2,6; 2Ch 26:8; Ps. 45:12; 72:10).

(3.) A bribe to a judge to obtain a favourable verdict (Ex. 23:8; Deut. 16:19).

(4.) Simply a thing given (Matt. 7:11; Luke 11:13; Eph. 4:8); sacrifical (Matt. 5:23, 24; 8:4); eleemosynary (Luke 21:1); a gratuity (John 4:10; Acts 8:20). In Acts 2:38 the generic word dorea is rendered "gift." It differs from the charisma (1 Cor. 12:4) as denoting not miraculous powers but the working of a new spirit in men, and that spirit from God.

The giving of presents entered largely into the affairs of common life in the East. The nature of the presents was as various as were the occasions: food (1 Sam. 9:7; 16:20), sheep and cattle (Gen. 32:13-15), gold (2 Sam. 18:11), jewels (Gen. 24:53), furniture, and vessels for eating and drinking (2 Sam. 17:28); delicacies, as spices, honey, etc. (1 Kings 10:25; 2 Kings 5: 22). The mode of presentation was with as much parade as possible: the presents were conveyed by the hands of servants (Judg. 3:18), or still better, on the backs of beasts of burden (2 Kings 8:9). The refusal of a present was regarded as a high indignity; and this constituted the aggravated insult noticed in Matt. 22:11, the marriage robe having been offered and refused.

Gifts, spiritual - (Gr. charismata), gifts supernaturally bestowed on the early Christians, each having his own proper gift or gifts for the edification of the body of Christ. These were the result of the extraordinary operation of the Spirit, as on the day of Pentecost. They were the gifts of speaking with tongues, casting out devils, healing, etc. (Mark 16:17, 18), usually communicated by the medium of the laying on of the hands of the apostles (Acts 8:17; 19:6; 1 Tim. 4:14). These charismata were enjoyed only for a time. They could not continue always in the Church. They were suited to its infancy and to the necessities of those times.

Gihon - a stream. (1.) One of the four rivers of Eden (Gen. 2:13). It has been identified with the Nile. Others regard it as the Oxus, or the Araxes, or the Ganges. But as, according to the sacred narrative, all these rivers of Eden took their origin from the head-waters of the Euphrates and the Trigris, it is probable that the Gihon is the ancient Araxes, which, under the modern name of the Arras, discharges itself into the Caspian Sea. It was the Asiatic and not the African "Cush" which the Gihon compassed (Gen. 10:7-10). (See EDEN.)

(2.) The only natural spring of water in or near Jerusalem is the "Fountain of the Virgin" (q.v.), which rises outside the city walls on the west bank of the Kidron valley. On the occasion of the approach of the Assyrian army under Sennacherib, Hezekiah, in order to prevent the besiegers from finding water, "stopped the upper water course of Gihon, and brought it straight down to the west side of the city of David" (2 Chr. 32:30; 33:14). This "fountain" or spring is therefore to be regarded as the "upper water course of Gihon." From this "fountain" a tunnel cut through the ridge which forms the south part of the temple hill conveys the water to the Pool of Siloam, which lies on the opposite side of this ridge at the head of the Tyropoeon ("cheesemakers'") valley, or valley of the son of Hinnom, now filled up by rubbish. The length of this tunnel is about 1,750 feet. In 1880 an inscription was accidentally discovered on the wall of the tunnel about nineteen feet from where it opens into the Pool of Siloam. This inscription was executed in all probability by Hezekiah's workmen. It briefly narrates the history of the excavation. It may, however, be possible that this tunnel was executed in the time of Solomon. If the "waters of Shiloah that go softly" (Isa. 8:6) refers to the gentle stream that still flows through the tunnel into the Pool of Siloam, then this excavation must have existed before the time of Hezekiah.

In the upper part of the Tyropoeoan valley there are two pools still existing, the first, called Birket el-Mamilla, to the west of the Jaffa gate; the second, to the south of the first, called Birket es-Sultan. It is the opinion of some that the former was the "upper" and the latter the "lower" Pool of Gihon (2 Kings 18:17; Isa. 7:3; 36:2; 22:9). (See CONDUIT 疶0000877; SILOAM.)

Gilboa - boiling spring, a mountain range, now Jebel Fukua', memorable as the scene of Saul's disastrous defeat by the Philistines. Here also his three sons were slain, and he himself died by his own hand (1 Sam. 28:4; 31:1-8; 2 Sam. 1:6-21; 21:12; 1 Chr. 10:1, 8). It was a low barren range of mountains bounding the valley of Esdraelon (Jezreel) on the east, between it and the Jordan valley. When the tidings of this defeat were conveyed to David, he gave utterance to those pathetic words in the "Song of the Bow" (2 Sam. 1:19-27).

Gilead - hill of testimony, (Gen. 31:21), a mountainous region east of Jordan. From its mountainous character it is called "the mount of Gilead" (Gen. 31:25). It is called also "the land of Gilead" (Num. 32:1), and sometimes simply "Gilead" (Ps. 60:7; Gen. 37:25). It comprised the possessions of the tribes of Gad and Reuben and the south part of Manasseh (Deut. 3:13; Num. 32:40). It was bounded on the north by Bashan, and on the south by Moab and Ammon (Gen. 31:21; Deut. 3:12-17). "Half Gilead" was possessed by Sihon, and the other half, separated from it by the river Jabbok, by Og, king of Bashan. The deep ravine of the river Hieromax (the modern Sheriat el-Mandhur) separated Bashan from Gilead, which was about 60 miles in length and 20 in breadth, extending from near the south end of the Lake of Gennesaret to the north end of the Dead Sea. Abarim, Pisgah, Nebo, and Peor are its mountains mentioned in Scripture.

Gilead, Balm of - The region of Gilead abounded in spices and aromatic gums, which were exported to Egypt and Tyre (Gen. 37:25; Jer. 8:22; 46:11; Ezek. 27:17). The word "balm" is a contracted form of "balsam," a word derived from the Greek balsamon, which was adopted as the representative of the Hebrew words baal shemen, meaning "lord" or "chief of oils."

The Hebrew name of this balm was tsori. The tree yielding this medicinal oil was probably the Balsamodendron opobalsamum of botanists, and the Amyris opobalsamum of Linnaeus. It is an evergreen, rising to the height of about 14 feet. The oil or resin, exuding through an orifice made in its bark in very small quantities, is esteemed of great value for its supposed medicinal qualities. (See BALM.) It may be noted that Coverdale's version reads in Jer. 8:22, "There is no triacle in Galaad." The word "triacle" = "treacle" is used in the sense of ointment.

Gilgal - rolling. (1.) From the solemn transaction of the reading of the law in the valley of Shechem between Ebal and Gerizim the Israelites moved forward to Gilgal, and there made a permanent camp (Josh. 9:6; 10:6). It was "beside the oaks of Moreh," near which Abraham erected his first altar (Gen. 12:6, 7). This was one of the three towns to which Samuel resorted for the administration of justice (1 Sam. 7:16), and here also he offered sacrifices when the ark was no longer in the tabernacle at Shiloh (1 Sam. 10:8; 13:7-9). To this place, as to a central sanctuary, all Israel gathered to renew their allegiance to Saul (11:14). At a later period it became the scene of idolatrous worship (Hos. 4:15; 9:15). It has been identified with the ruins of Jiljilieh, about 5 miles south-west of Shiloh and about the same distance from Bethel.

(2.) The place in "the plains of Jericho," "in the east border of Jericho," where the Israelites first encamped after crossing the Jordan (Josh. 4:19, 20). Here they kept their first Passover in the land of Canaan (5:10) and renewed the rite of circumcision, and so "rolled away the reproach" of their Egyptian slavery. Here the twelve memorial stones, taken from the bed of the Jordan, were set up; and here also the tabernacle remained till it was removed to Shiloh (18:1). It has been identified with Tell Jiljulieh, about 5 miles from Jordan.

(3.) A place, probably in the hill country of Ephraim, where there was a school of the prophets (2 Kings 4:38), and whence Elijah and Elisha, who resided here, "went down" to Bethel (2:1,2). It is mentioned also in Deut. 11:30. It is now known as Jiljilia, a place 8 miles north of Bethel.

Giloh - exile, a city in the south-west part of the hill-country of Judah (Josh. 15:51). It was the native place or residence of the traitor Ahithophel "the Gilonite" (Josh. 15:51; 2 Sam. 15:12), and where he committed suicide (17:23). It has been identified with Kurbet Jala, about 7 miles north of Hebron.

Gimzo - a place fertile in sycamores, a city in the plain of Judah, the villages of which were seized by the Philistines (2 Chr. 28:18). It is now called Jimzu, about 3 miles south-east of Ludd, i.e., Lydda.

Gin - a trap. (1.) Ps. 140:5, 141:9, Amos 3:5, the Hebrew word used, mokesh, means a noose or "snare," as it is elsewhere rendered (Ps. 18:5; Prov. 13:14, etc.).

(2.) Job 18:9, Isa. 8:14, Heb. pah, a plate or thin layer; and hence a net, a snare, trap, especially of a fowler (Ps. 69: 22, "Let their table before them become a net;" Amos 3:5, "Doth a bird fall into a net [pah] upon the ground where there is no trap-stick [mokesh] for her? doth the net [pah] spring up from the ground and take nothing at all?", Gesenius.)

Girdle - (1.) Heb. hagor, a girdle of any kind worn by soldiers (1 Sam. 18:4; 2 Sam. 20:8; 1 Kings 2:5; 2 Kings 3:21) or women (Isa. 3:24).

(2.) Heb. 'ezor, something "bound," worn by prophets (2 Kings 1:8; Jer. 13:1), soldiers (Isa. 5:27; 2 Sam. 20:8; Ezek. 23:15), Kings (Job 12:18).

(3.) Heb. mezah, a "band," a girdle worn by men alone (Ps. 109:19; Isa. 22:21).

(4.) Heb. 'abnet, the girdle of sacerdotal and state officers (Ex. 28:4, 39, 40; 29:9; 39:29).

(5.) Heb. hesheb, the "curious girdle" (Ex. 28:8; R.V., "cunningly woven band") was attached to the ephod, and was made of the same material.

The common girdle was made of leather (2 Kings 1:8; Matt. 3:4); a finer sort of linen (Jer. 13:1; Ezek. 16:10; Dan. 10:5). Girdles of sackcloth were worn in token of sorrow (Isa. 3:24; 22:12). They were variously fastened to the wearer (Mark 1:6; Jer. 13:1; Ezek. 16:10).

The girdle was a symbol of strength and power (Job 12:18, 21; 30:11; Isa. 22:21; 45:5). "Righteousness and faithfulness" are the girdle of the Messiah (Isa. 11:5).

Girdles were used as purses or pockets (Matt. 10:9. A. V., "purses;" R.V., marg., "girdles." Also Mark 6:8).

Girgashite - dwelling in clayey soil, the descendants of the fifth son of Canaan (Gen. 10:16), one of the original tribes inhabiting the land of Canaan before the time of the Israelites (Gen. 15:21; Deut. 7:1). They were a branch of the great family of the Hivites. Of their geographical position nothing is certainly known. Probably they lived somewhere in the central part of Western Palestine.

Gittah-hepher - (Josh. 19:13). See GATH-HEPHER 疶0001438.

Gittaim - two wine-presses, (2 Sam. 4:3; Neh. 11:33), a town probably in Benjamin to which the Beerothites fled.

Gittite - a native of the Philistine city of Gath (Josh. 13:3). Obed-edom, in whose house the ark was placed, is so designated (2 Sam. 6:10). Six hundred Gittites came with David from Gath into Israel (15:18, 19).

Gittith - a stringed instrument of music. This word is found in the titles of Ps. 8, 81, 84. In these places the LXX. render the word by "on the wine-fats." The Targum explains by "on the harp which David brought from Gath." It is the only stringed instrument named in the titles of the Psalms.


 Glass - was known to the Egyptians at a very early period of their national history, at least B.C. 1500. Various articles both useful and ornamental were made of it, as bottles, vases, etc. A glass bottle with the name of Sargon on it was found among the ruins of the north-west palace of Nimroud. The Hebrew word zekukith (Job 28:17), rendered in the Authorized Version "crystal," is rightly rendered in the Revised Version "glass." This is the only allusion to glass found in the Old Testament. It is referred to in the New Testament in Rev. 4:6; 15:2; 21:18, 21. In Job 37:18, the word rendered "looking-glass" is in the Revised Version properly rendered "mirror," formed, i.e., of some metal. (Comp. Ex. 38:8: "looking-glasses" are brazen mirrors, R.V.). A mirror is referred to also in James 1:23.

Glean - The corners of fields were not to be reaped, and the sheaf accidentally left behind was not to be fetched away, according to the law of Moses (Lev. 19:9; 23:22; Deut. 24:21). They were to be left for the poor to glean. Similar laws were given regarding vineyards and oliveyards. (Comp. Ruth 2:2.)

Glede - an Old English name for the common kite, mentioned only in Deut. 14:13 (Heb. ra'ah), the Milvus ater or black kite. The Hebrew word does not occur in the parallel passage in Leviticus (11:14, da'ah, rendered "vulture;" in R.V., "kite"). It was an unclean bird. The Hebrew name is from a root meaning "to see," "to look," thus designating a bird with a keen sight. The bird intended is probably the buzzard, of which there are three species found in Palestine. (See VULTURE.)

Glorify - (1.) To make glorious, or cause so to appear (John 12:28; 13:31, 32; 17:4,5).

(2.) Spoken of God to "shew forth his praise" (1 Cor. 6:20; 10:31).

Glory - (Heb. kabhod; Gr. doxa). (1.) Abundance, wealth, treasure, and hence honour (Ps. 49:12); glory (Gen. 31:1; Matt. 4:8; Rev. 21:24, 26).

(2.) Honour, dignity (1 Kings 3:13; Heb. 2:7 1 Pet. 1:24); of God (Ps. 19:1; 29:1); of the mind or heart (Gen. 49:6; Ps. 7:5; Acts 2:46).

(3.) Splendour, brightness, majesty (Gen. 45:13; Isa. 4:5; Acts 22:11; 2 Cor. 3:7); of Jehovah (Isa. 59:19; 60:1; 2 Thess. 1:9).

(4.) The glorious moral attributes, the infinite perfections of God (Isa. 40:5; Acts 7:2; Rom. 1:23; 9:23; Eph. 1:12). Jesus is the "brightness of the Father's glory" (Heb. 1:3; John 1:14; 2:11).

(5.) The bliss of heaven (Rom. 2:7, 10; 5:2; 8:18; Heb. 2:10; 1 Pet. 5:1, 10).

(6.) The phrase "Give glory to God" (Josh. 7:19; Jer. 13:16) is a Hebrew idiom meaning, "Confess your sins." The words of the Jews to the blind man, "Give God the praise" (John 9:24), are an adjuration to confess. They are equivalent to, "Confess that you are an impostor," "Give God the glory by speaking the truth;" for they denied that a miracle had been wrought.

Glutton - (Deut. 21:20), Heb. zolel, from a word meaning "to shake out," "to squander;" and hence one who is prodigal, who wastes his means by indulgence. In Prov. 23:21, the word means debauchees or wasters of their own body. In Prov. 28:7, the word (pl.) is rendered Authorized Version "riotous men;" Revised Version, "gluttonous." Matt. 11:19, Luke 7:34, Greek phagos, given to eating, gluttonous.

Gnash - Heb. harak, meaning "to grate the teeth", (Job 16:9; Ps. 112:10; Lam. 2:16), denotes rage or sorrow. (See also Acts 7:54; Mark 9:18.)

Gnat - only in Matt. 23:24, a small two-winged stinging fly of the genus Culex, which includes mosquitoes. Our Lord alludes here to the gnat in a proverbial expression probably in common use, "who strain out the gnat;" the words in the Authorized Version, "strain at a gnat," being a mere typographical error, which has been corrected in the Revised Version. The custom of filtering wine for this purpose was common among the Jews. It was founded on Lev. 11:23. It is supposed that the "lice," Ex. 8:16 (marg. R.V., "sand-flies"), were a species of gnat.

Goad - (Heb. malmad, only in Judg. 3: 31), an instrument used by ploughmen for guiding their oxen. Shamgar slew six hundred Philistines with an ox-goad. "The goad is a formidable weapon. It is sometimes ten feet long, and has a sharp point. We could now see that the feat of Shamgar was not so very wonderful as some have been accustomed to think."

In 1 Sam. 13:21, a different Hebrew word is used, dorban, meaning something pointed. The expression (Acts 9:5, omitted in the R.V.), "It is hard for thee to kick against the pricks", i.e., against the goad, was proverbial for unavailing resistance to superior power.

Goat - (1.) Heb. 'ez, the she-goat (Gen. 15:9; 30:35; 31:38). This Hebrew word is also used for the he-goat (Ex. 12:5; Lev. 4:23; Num. 28:15), and to denote a kid (Gen. 38:17, 20). Hence it may be regarded as the generic name of the animal as domesticated. It literally means "strength," and points to the superior strength of the goat as compared with the sheep.

(2.) Heb. 'attud, only in plural; rendered "rams" (Gen. 31:10,12); he-goats (Num. 7:17-88; Isa. 1:11); goats (Deut. 32:14; Ps. 50:13). They were used in sacrifice (Ps. 66:15). This word is used metaphorically for princes or chiefs in Isa. 14:9, and in Zech. 10:3 as leaders. (Comp. Jer. 50:8.)

(3.) Heb. gedi, properly a kid. Its flesh was a delicacy among the Hebrews (Gen. 27:9, 14, 17; Judg. 6:19).

(4.) Heb. sa'ir, meaning the "shaggy," a hairy goat, a he-goat (2 Chr. 29:23); "a goat" (Lev. 4:24); "satyr" (Isa. 13:21); "devils" (Lev. 17:7). It is the goat of the sin-offering (Lev. 9:3, 15; 10:16).

(5.) Heb. tsaphir, a he-goat of the goats (2 Chr. 29:21). In Dan. 8:5, 8 it is used as a symbol of the Macedonian empire.

(6.) Heb. tayish, a "striker" or "butter," rendered "he-goat" (Gen. 30:35; 32:14).

(7.) Heb. 'azazel (q.v.), the "scapegoat" (Lev. 16:8, 10,26).

(8.) There are two Hebrew words used to denote the undomesticated goat:, Yael, only in plural mountain goats (1 Sam. 24:2; Job 39:1; Ps.104:18). It is derived from a word meaning "to climb." It is the ibex, which abounded in the mountainous parts of Moab. And 'akko, only in Deut. 14:5, the wild goat.

Goats are mentioned in the New Testament in Matt. 25:32,33; Heb. 9:12,13, 19; 10:4. They represent oppressors and wicked men (Ezek. 34:17; 39:18; Matt. 25:33).

Several varieties of the goat were familiar to the Hebrews. They had an important place in their rural economy on account of the milk they afforded and the excellency of the flesh of the kid. They formed an important part of pastoral wealth (Gen. 31:10, 12;32:14; 1 Sam. 25:2).

Goath - a lowing, a place near Jerusalem, mentioned only in Jer. 31:39.

Gob - a pit, a place mentioned in 2 Sam. 21:18, 19; called also Gezer, in 1 Chr. 20:4.

Goblet - a laver or trough for washing garments. In Cant. 7:2, a bowl or drinking vessel, a bowl for mixing wine; in Ex. 24:6, a sacrificial basin. (See CUP.)

God - (A.S. and Dutch God; Dan. Gud; Ger. Gott), the name of the Divine Being. It is the rendering (1) of the Hebrew 'El, from a word meaning to be strong; (2) of 'Eloah_, plural _'Elohim. The singular form, Eloah, is used only in poetry. The plural form is more commonly used in all parts of the Bible, The Hebrew word Jehovah (q.v.), the only other word generally employed to denote the Supreme Being, is uniformly rendered in the Authorized Version by "LORD," printed in small capitals. The existence of God is taken for granted in the Bible. There is nowhere any argument to prove it. He who disbelieves this truth is spoken of as one devoid of understanding (Ps. 14:1).

The arguments generally adduced by theologians in proof of the being of God are:

(1.) The a priori argument, which is the testimony afforded by reason.

(2.) The a posteriori argument, by which we proceed logically from the facts of experience to causes. These arguments are,

(a) The cosmological, by which it is proved that there must be a First Cause of all things, for every effect must have a cause.

(b) The teleological, or the argument from design. We see everywhere the operations of an intelligent Cause in nature.

(c) The moral argument, called also the anthropological argument, based on the moral consciousness and the history of mankind, which exhibits a moral order and purpose which can only be explained on the supposition of the existence of God. Conscience and human history testify that "verily there is a God that judgeth in the earth."

The attributes of God are set forth in order by Moses in Ex. 34:6,7. (see also Deut. 6:4; 10:17; Num. 16:22; Ex. 15:11; 33:19; Isa. 44:6; Hab. 3:6; Ps. 102:26; Job 34:12.) They are also systematically classified in Rev. 5:12 and 7:12.

God's attributes are spoken of by some as absolute, i.e., such as belong to his essence as Jehovah, Jah, etc.; and relative, i.e., such as are ascribed to him with relation to his creatures. Others distinguish them into communicable, i.e., those which can be imparted in degree to his creatures: goodness, holiness, wisdom, etc.; and incommunicable, which cannot be so imparted: independence, immutability, immensity, and eternity. They are by some also divided into natural attributes, eternity, immensity, etc.; and moral, holiness, goodness, etc.

Godhead - (Acts 17:29; Rom. 1:20; Col. 2:9), the essential being or the nature of God.

Godliness - the whole of practical piety (1 Tim. 4:8; 2 Pet. 1:6). "It supposes knowledge, veneration, affection, dependence, submission, gratitude, and obedience." In 1 Tim. 3:16 it denotes the substance of revealed religion.

Goel - in Hebrew the participle of the verb gaal, "to redeem." It is rendered in the Authorized Version "kinsman," Num. 5:8; Ruth 3:12; 4:1,6,8; "redeemer," Job 19:25; "avenger," Num. 35:12; Deut. 19:6, etc. The Jewish law gave the right of redeeming and repurchasing, as well as of avenging blood, to the next relative, who was accordingly called by this name. (See REDEEMER.)

Gog - (1.) A Reubenite (1 Chr. 5:4), the father of Shimei.

(2.) The name of the leader of the hostile party described in Ezek. 38,39, as coming from the "north country" and assailing the people of Israel to their own destruction. This prophecy has been regarded as fulfilled in the conflicts of the Maccabees with Antiochus, the invasion and overthrow of the Chaldeans, and the temporary successes and destined overthrow of the Turks. But "all these interpretations are unsatisfactory and inadequate. The vision respecting Gog and Magog in the Apocalypse (Rev. 20:8) is in substance a reannouncement of this prophecy of Ezekiel. But while Ezekiel contemplates the great conflict in a more general light as what was certainly to be connected with the times of the Messiah, and should come then to its last decisive issues, John, on the other hand, writing from the commencement of the Messiah's times, describes there the last struggles and victories of the cause of Christ. In both cases alike the vision describes the final workings of the world's evil and its results in connection with the kingdom of God, only the starting-point is placed further in advance in the one case than in the other."

It has been supposed to be the name of a district in the wild north-east steppes of Central Asia, north of the Hindu-Kush, now a part of Turkestan, a region about 2,000 miles north-east of Nineveh.

Golan - exile, a city of Bashan (Deut. 4:43), one of the three cities of refuge east of Jordan, about 12 miles north-east of the Sea of Galilee (Josh. 20:8). There are no further notices of it in Scripture. It became the head of the province of Gaulanitis, one of the four provinces into which Bashan was divided after the Babylonish captivity, and almost identical with the modern Jaulan, in Western Hauran, about 39 miles in length and 18 in breath.

Gold - (1.) Heb. zahab, so called from its yellow colour (Ex. 25:11; 1 Chr. 28:18; 2 Chr. 3:5).

(2.) Heb. segor, from its compactness, or as being enclosed or treasured up; thus precious or "fine gold" (1 Kings 6:20; 7:49).

(3.) Heb. paz, native or pure gold (Job 28:17; Ps. 19:10; 21:3, etc.).

(4.) Heb. betzer, "ore of gold or silver" as dug out of the mine (Job 36:19, where it means simply riches).

(5.) Heb. kethem, i.e., something concealed or separated (Job 28:16,19; Ps. 45:9; Prov. 25:12). Rendered "golden wedge" in Isa. 13:12.

(6.) Heb. haruts, i.e., dug out; poetic for gold (Prov. 8:10; 16:16; Zech. 9:3).

Gold was known from the earliest times (Gen. 2:11). It was principally used for ornaments (Gen. 24:22). It was very abundant (1 Chr. 22:14; Nah. 2:9; Dan. 3:1). Many tons of it were used in connection with the temple (2 Chr. 1:15). It was found in Arabia, Sheba, and Ophir (1 Kings 9:28; 10:1; Job 28:16), but not in Palestine.

In Dan. 2:38, the Babylonian Empire is spoken of as a "head of gold" because of its great riches; and Babylon was called by Isaiah (14:4) the "golden city" (R.V. marg., "exactress," adopting the reading marhebah, instead of the usual word madhebah).

Golden calf - (Ex. 32:4,8; Deut. 9:16; Neh. 9:18). This was a molten image of a calf which the idolatrous Israelites formed at Sinai. This symbol was borrowed from the custom of the Egyptians. It was destroyed at the command of Moses (Ex. 32:20). (See AARON 疶0000002; MOSES.)

Goldsmith - (Neh. 3:8,32; Isa. 40:19; 41:7; 46:6). The word so rendered means properly a founder or finer.

Golgotha - the common name of the spot where Jesus was crucified. It is interpreted by the evangelists as meaning "the place of a skull" (Matt. 27:33; Mark 15:22; John 19:17). This name represents in Greek letters the Aramaic word Gulgaltha, which is the Hebrew Gulgoleth (Num. 1:2; 1 Chr. 23:3, 24; 2 Kings 9:35), meaning "a skull." It is identical with the word Calvary (q.v.). It was a little knoll rounded like a bare skull. It is obvious from the evangelists that it was some well-known spot outside the gate (comp. Heb. 13:12), and near the city (Luke 23:26), containing a "garden" (John 19:41), and on a thoroughfare leading into the country. Hence it is an untenable idea that it is embraced within the present "Church of the Holy Sepulchre." The hillock above Jeremiah's Grotto, to the north of the city, is in all probability the true site of Calvary. The skull-like appearance of the rock in the southern precipice of the hillock is very remarkable.

Goliath - great. (1.) A famous giant of Gath, who for forty days openly defied the armies of Israel, but was at length slain by David with a stone from a sling (1 Sam. 17:4). He was probably descended from the Rephaim who found refuge among the Philistines after they were dispersed by the Ammonites (Deut. 2:20, 21). His height was "six cubits and a span," which, taking the cubit at 21 inches, is equal to 10 1/2 feet. David cut off his head (1 Sam. 17:51) and brought it to Jerusalem, while he hung the armour which he took from him in his tent. His sword was preserved at Nob as a religious trophy (21:9). David's victory over Goliath was the turning point in his life. He came into public notice now as the deliverer of Israel and the chief among Saul's men of war (18:5), and the devoted friend of Jonathan.

(2.) In 2 Sam. 21:19 there is another giant of the same name mentioned as slain by Elhanan. The staff of his apear "was like a weaver's beam." The Authorized Version interpolates the words "the brother of" from 1 Chr. 20:5, where this giant is called Lahmi.

Gomer - complete; vanishing. (1.) The daughter of Diblaim, who (probably in vision only) became the wife of Hosea (1:3).

(2.) The eldest son of Japheth, and father of Ashkenaz, Riphath, and Togarmah (Gen. 10:2, 3), whose descendants formed the principal branch of the population of South-eastern Europe. He is generally regarded as the ancestor of the Celtae and the Cimmerii, who in early times settled to the north of the Black Sea, and gave their name to the Crimea, the ancient Chersonesus Taurica. Traces of their presence are found in the names Cimmerian Bosphorus, Cimmerian Isthmus, etc. In the seventh century B.C. they were driven out of their original seat by the Scythians, and overran western Asia Minor, whence they were afterwards expelled. They subsequently reappear in the times of the Romans as the Cimbri of the north and west of Europe, whence they crossed to the British Isles, where their descendants are still found in the Gaels and Cymry. Thus the whole Celtic race may be regarded as descended from Gomer.

Gomorrah - submersion, one of the five cities of the plain of Siddim (q.v.) which were destroyed by fire (Gen. 10:19; 13:10; 19:24, 28). These cities probably stood close together, and were near the northern extremity of what is now the Dead Sea. This city is always mentioned next after Sodom, both of which were types of impiety and wickedness (Gen. 18:20; Rom. 9:29). Their destruction is mentioned as an "ensample unto those that after should live ungodly" (2 Pet. 2:6; Jude 1:4-7). Their wickedness became proverbial (Deut. 32:32; Isa. 1:9, 10; Jer. 23:14). But that wickedness may be exceeded (Matt. 10:15; Mark 6:11). (See DEAD SEA 疶0000991).

Goodly trees - boughs of, were to be carried in festive procession on the first day of the feast of Tabernacles (Lev. 23:40). This was probably the olive tree (Neh. 8:15), although no special tree is mentioned.

Goodness - in man is not a mere passive quality, but the deliberate preference of right to wrong, the firm and persistent resistance of all moral evil, and the choosing and following of all moral good.

Goodness of God - a perfection of his character which he exercises towards his creatures according to their various circumstances and relations (Ps. 145:8, 9; 103:8; 1 John 4:8). Viewed generally, it is benevolence; as exercised with respect to the miseries of his creatures it is mercy, pity, compassion, and in the case of impenitent sinners, long-suffering patience; as exercised in communicating favour on the unworthy it is grace. "Goodness and justice are the several aspects of one unchangeable, infinitely wise, and sovereign moral perfection. God is not sometimes merciful and sometimes just, but he is eternally infinitely just and merciful." God is infinitely and unchangeably good (Zeph. 3:17), and his goodness is incomprehensible by the finite mind (Rom. 11: 35, 36). "God's goodness appears in two things, giving and forgiving."

Gopher - a tree from the wood of which Noah was directed to build the ark (Gen. 6:14). It is mentioned only there. The LXX. render this word by "squared beams," and the Vulgate by "planed wood." Other versions have rendered it "pine" and "cedar;" but the weight of authority is in favour of understanding by it the cypress tree, which grows abundantly in Chaldea and Armenia.

Goshen - (1.) A district in Egypt where Jacob and his family settled, and in which they remained till the Exodus (Gen. 45:10; 46:28, 29, 31, etc.). It is called "the land of Goshen" (47:27), and also simply "Goshen" (46:28), and "the land of Rameses" (47:11; Ex. 12:37), for the towns Pithom and Rameses lay within its borders; also Zoan or Tanis (Ps. 78:12). It lay on the east of the Nile, and apparently not far from the royal residence. It was "the best of the land" (Gen. 47:6, 11), but is now a desert. It is first mentioned in Joseph's message to his father. It has been identified with the modern Wady Tumilat, lying between the eastern part of the Delta and the west border of Palestine. It was a pastoral district, where some of the king's cattle were kept (Gen. 47:6). The inhabitants were not exclusively Israelites (Ex. 3:22; 11:2; 12:35, 36).

(2.) A district in Palestine (Josh. 10:41; 11:16). It was a part of the maritime plain of Judah, and lay between Gaza and Gibeon.

(3.) A town in the mountains of Judah (Josh. 15:51).

Gospel - a word of Anglo-Saxon origin, and meaning "God's spell", i.e., word of God, or rather, according to others, "good spell", i.e., good news. It is the rendering of the Greek evangelion, i.e., "good message." It denotes (1) "the welcome intelligence of salvation to man as preached by our Lord and his followers. (2.) It was afterwards transitively applied to each of the four histories of our Lord's life, published by those who are therefore called 'Evangelists', writers of the history of the gospel (the evangelion). (3.) The term is often used to express collectively the gospel doctrines; and 'preaching the gospel' is often used to include not only the proclaiming of the good tidings, but the teaching men how to avail themselves of the offer of salvation, the declaring of all the truths, precepts, promises, and threatenings of Christianity." It is termed "the gospel of the grace of God" (Acts 20:24), "the gospel of the kingdom" (Matt. 4:23), "the gospel of Christ" (Rom. 1:16), "the gospel of peace (Eph. 6:15), "the glorious gospel," "the everlasting gospel," "the gospel of salvation" (Eph. 1:13).

Gospels - The central fact of Christian preaching was the intelligence that the Saviour had come into the world (Matt. 4:23; Rom. 10:15); and the first Christian preachers who called their account of the person and mission of Christ by the term evangelion_ (= good message) were called _evangelistai (= evangelists) (Eph. 4:11; Acts 21:8).

There are four historical accounts of the person and work of Christ: "the first by Matthew, announcing the Redeemer as the promised King of the kingdom of God; the second by Mark, declaring him 'a prophet, mighty in deed and word'; the third by Luke, of whom it might be said that he represents Christ in the special character of the Saviour of sinners (Luke 7:36; 15:18); the fourth by John, who represents Christ as the Son of God, in whom deity and humanity become one. The ancient Church gave to Matthew the symbol of the lion, to Mark that of a man, to Luke that of the ox, and to John that of the eagle: these were the four faces of the cherubim" (Ezek. 1:10).

Date. The Gospels were all composed during the latter part of the first century, and there is distinct historical evidence to show that they were used and accepted as authentic before the end of the second century.

Mutual relation. "If the extent of all the coincidences be represented by 100, their proportionate distribution will be: Matthew, Mark, and Luke, 53; Matthew and Luke, 21; Matthew and Mark, 20; Mark and Luke, 6. Looking only at the general result, it may be said that of the contents of the synoptic Gospels [i.e., the first three Gospels] about two-fifths are common to the three, and that the parts peculiar to one or other of them are little more than one-third of the whole."

Origin. Did the evangelists copy from one another? The opinion is well founded that the Gospels were published by the apostles orally before they were committed to writing, and that each had an independent origin. (See MATTHEW, GOSPEL OF.)

Gourd - (1.) Jonah's gourd (Jonah 4:6-10), bearing the Hebrew name kikayon (found only here), was probably the kiki of the Egyptians, the croton. This is the castor-oil plant, a species of ricinus, the palma Christi, so called from the palmate division of its leaves. Others with more probability regard it as the cucurbita the el-keroa of the Arabs, a kind of pumpkin peculiar to the East. "It is grown in great abundance on the alluvial banks of the Tigris and on the plain between the river and the ruins of Nineveh." At the present day it is trained to run over structures of mud and brush to form boots to protect the gardeners from the heat of the noon-day sun. It grows with extraordinary rapidity, and when cut or injured withers away also with great rapidity.

(2.) Wild gourds (2 Kings 4:38-40), Heb. pakkuoth, belong to the family of the cucumber-like plants, some of which are poisonous. The species here referred to is probably the colocynth (Cucumis colocynthus). The LXX. render the word by "wild pumpkin." It abounds in the desert parts of Syria, Egypt, and Arabia. There is, however, another species, called the Cucumis prophetarum, from the idea that it afforded the gourd which "the sons of the prophets" shred by mistake into their pottage.

Government of God - See PROVIDENCE.

Governments - (1 Cor. 12:28), the powers which fit a man for a place of influence in the church; "the steersman's art; the art of guiding aright the vessel of church or state."

Governor - (1.) Heb. nagid, a prominent, conspicuous person, whatever his capacity: as, chief of the royal palace (2 Chr. 28:7; comp. 1 Kings 4:6), chief of the temple (1 Chr. 9:11; Jer. 20:1), the leader of the Aaronites (1 Chr. 12:27), keeper of the sacred treasury (26:24), captain of the army (13:1), the king (1 Sam. 9:16), the Messiah (Dan. 9:25).

(2.) Heb. nasi, raised; exalted. Used to denote the chiefs of families (Num. 3:24, 30, 32, 35); also of tribes (2:3; 7:2; 3:32). These dignities appear to have been elective, not hereditary.

(3.) Heb. pakid, an officer or magistrate. It is used of the delegate of the high priest (2 Chr. 24:11), the Levites (Neh. 11:22), a military commander (2 Kings 25:19), Joseph's officers in Egypt (Gen. 41:34).

(4.) Heb. shallit, one who has power, who rules (Gen. 42:6; Ezra 4:20; Eccl. 8:8; Dan. 2:15; 5:29).

(5.) Heb. aluph, literally one put over a thousand, i.e., a clan or a subdivision of a tribe. Used of the "dukes" of Edom (Gen. 36), and of the Jewish chiefs (Zech. 9:7).

(6.) Heb. moshel, one who rules, holds dominion. Used of many classes of rulers (Gen. 3:16; 24:2; 45:8; Ps. 105:20); of the Messiah (Micah 5:2); of God (1 Chr. 29:12; Ps. 103:19).

(7.) Heb. sar, a ruler or chief; a word of very general use. It is used of the chief baker of Pharaoh (Gen. 40:16); of the chief butler (40:2, etc. See also Gen. 47:6; Ex. 1:11; Dan. 1:7; Judg. 10:18; 1 Kings 22:26; 20:15; 2 Kings 1:9; 2 Sam. 24:2). It is used also of angels, guardian angels (Dan. 10:13, 20, 21; 12:1; 10:13; 8:25).

(8.) Pehah, whence pasha, i.e., friend of the king; adjutant; governor of a province (2 Kings 18:24; Isa. 36:9; Jer. 51: 57; Ezek. 23:6, 23; Dan. 3:2; Esther 3: 12), or a perfect (Neh. 3:7; 5:14; Ezra 5:3; Hag. 1:1). This is a foreign word, Assyrian, which was early adopted into the Hebrew idiom (1 Kings 10:15).

(9.) The Chaldean word segan is applied to the governors of the Babylonian satrapies (Dan. 3:2, 27; 6:7); the prefects over the Magi (2:48). The corresponding Hebrew word segan is used of provincial rulers (Jer. 51:23, 28, 57); also of chiefs and rulers of the people of Jerusalem (Ezra 9:2; Neh. 2:16; 4:14, 19; 5:7, 17; 7:5; 12:40).

In the New Testament there are also different Greek words rendered thus.

(1.) Meaning an ethnarch (2 Cor. 11:32), which was an office distinct from military command, with considerable latitude of application.

(2.) The procurator of Judea under the Romans (Matt. 27:2). (Comp. Luke 2:2, where the verb from which the Greek word so rendered is derived is used.)

(3.) Steward (Gal. 4:2).

(4.) Governor of the feast (John 2:9), who appears here to have been merely an intimate friend of the bridegroom, and to have presided at the marriage banquet in his stead.

(5.) A director, i.e., helmsman; Lat. gubernator, (James 3:4).

Gozan - a region in Central Asia to which the Israelites were carried away captive (2 Kings 17:6; 1 Chr. 5:26; 2 Kings 19:12; Isa. 37:12). It was situated in Mesopotamia, on the river Habor (2 Kings 17:6; 18:11), the Khabur, a tributary of the Euphrates. The "river of Gozan" (1 Chr. 5:26) is probably the upper part of the river flowing through the province of Gozan, now Kizzel-Ozan.

Grace - (1.) Of form or person (Prov. 1:9; 3:22; Ps. 45:2). (2.) Favour, kindness, friendship (Gen. 6:8; 18:3; 19:19; 2 Tim. 1:9). (3.) God's forgiving mercy (Rom. 11:6; Eph. 2:5). (4.) The gospel as distinguished from the law (John 1:17; Rom. 6:14; 1 Pet. 5:12). (5.) Gifts freely bestowed by God; as miracles, prophecy, tongues (Rom. 15:15; 1 Cor. 15:10; Eph. 3:8). (6.) Christian virtues (2 Cor. 8:7; 2 Pet. 3:18). (7.) The glory hereafter to be revealed (1 Pet. 1:13).

Grace, means of - an expression not used in Scripture, but employed (1) to denote those institutions ordained by God to be the ordinary channels of grace to the souls of men. These are the Word, Sacraments, and Prayer.

(2.) But in popular language the expression is used in a wider sense to denote those exercises in which we engage for the purpose of obtaining spiritual blessing; as hearing the gospel, reading the Word, meditation, self-examination, Christian conversation, etc.

Graft - the process of inoculating fruit-trees (Rom. 11:17-24). It is peculiarly appropriate to olive-trees. The union thus of branches to a stem is used to illustrate the union of true believers to the true Church.

Grain - used, in Amos 9:9, of a small stone or kernel; in Matt. 13:31, of an individual seed of mustard; in John 12:24, 1 Cor. 15:37, of wheat. The Hebrews sowed only wheat, barley, and spelt; rye and oats are not mentioned in Scripture.

Grape - the fruit of the vine, which was extensively cultivated in Palestine. Grapes are spoken of as "tender" (Cant. 2:13, 15), "unripe" (Job 15:33), "sour" (Isa. 18:5), "wild" (Isa. 5:2,4). (See Rev. 14:18; Micah 7:1; Jer. 6:9; Ezek. 18:2, for figurative use of the word.) (See VINE.)

Grass - (1.) Heb. hatsir, ripe grass fit for mowing (1 Kings 18:5; Job 40:15; Ps. 104:14). As the herbage rapidly fades under the scorching sun, it is used as an image of the brevity of human life (Isa. 40:6, 7; Ps. 90:5). In Num. 11:5 this word is rendered "leeks."

(2.) Heb. deshe', green grass (Gen. 1:11, 12; Isa. 66:14; Deut. 32:2). "The sickly and forced blades of grass which spring up on the flat plastered roofs of houses in the East are used as an emblem of speedy destruction, because they are small and weak, and because, under the scorching rays of the sun, they soon wither away" (2 Kings 19:26; Ps. 129:6; Isa. 37:27).

The dry stalks of grass were often used as fuel for the oven (Matt. 6:30; 13:30; Luke 12:28).

Grasshopper - belongs to the class of neuropterous insects called Gryllidae. This insect is not unknown in Palestine.

In Judg. 6:5; 7:12; Job 39:30; Jer. 46:23, where the Authorized Version has "grasshopper," the Revised Version more correctly renders the Hebrew word ('arbeh) by "locust." This is the case also in Amos 7:1; Nah. 3:17, where the Hebrew word gob is used; and in Lev. 11:22; Num. 13:33; Eccl. 12:5; Isa. 40:22, where hagab is used. In all these instances the proper rendering is probably "locust" (q.v.).

Grate - a network of brass for the bottom of the great altar of sacrifice (Ex. 27:4; 35:16; 38:4, 5, 30).

Grave - Among the ancient Hebrews graves were outside of cities in the open field (Luke 7:12; John 11:30). Kings (1 Kings 2:10) and prophets (1 Sam. 25:1) were generally buried within cities. Graves were generally grottoes or caves, natural or hewn out in rocks (Isa. 22:16; Matt. 27:60). There were family cemeteries (Gen. 47:29; 50:5; 2 Sam. 19:37). Public burial-places were assigned to the poor (Jer. 26:23; 2 Kings 23:6). Graves were usually closed with stones, which were whitewashed, to warn strangers against contact with them (Matt. 23:27), which caused ceremonial pollution (Num. 19:16).

There were no graves in Jerusalem except those of the kings, and according to tradition that of the prophetess Huldah.

Graven image - Deut. 27:15; Ps. 97:7 (Heb. pesel), refers to the household gods of idolaters. "Every nation and city had its own gods...Yet every family had its separate household or tutelary god."

Graving - (1.) Heb. hatsabh. Job 19:24, rendered "graven," but generally means hewn stone or wood, in quarry or forest.

(2.) Heb. harush. Jer. 17:1, rendered "graven," and indicates generally artistic work in metal, wood, and stone, effected by fine instruments.

(3.) Heb. haqaq. Ezek. 4:1, engraving a plan or map, rendered "pourtray;" Job 19:23, "written."

(4.) Heb. pasal points rather to the sculptor's or the carver's art (Isa. 30:22; 40:19; 41:7; 44:12-15).

(5.) Pathah refers to intaglio work, the cutting and engraving of precious stones (Ex. 28:9-11, 21; Zech. 3:9; Cant. 1:10, 11).

(6.) Heret. In Ex. 32:4 rendered "graving tool;" and in Isa. 8:1, "a pen."

Greaves - only in 1 Sam. 17:6, a piece of defensive armour (q.v.) reaching from the foot to the knee; from French greve, "the shin." They were the Roman cothurni.

Grecians - Hellenists, Greek-Jews; Jews born in a foreign country, and thus did not speak Hebrew (Acts 6:1; 9:29), nor join in the Hebrew services of the Jews in Palestine, but had synagogues of their own in Jerusalem. Joel 3:6 =Greeks.

Greece - orginally consisted of the four provinces of Macedonia, Epirus, Achaia, and Peleponnesus. In Acts 20:2 it designates only the Roman province of Macedonia. Greece was conquered by the Romans B.C. 146. After passing through various changes it was erected into an independent monarchy in 1831.

Moses makes mention of Greece under the name of Javan (Gen. 10:2-5); and this name does not again occur in the Old Testament till the time of Joel (3:6). Then the Greeks and Hebrews first came into contact in the Tyrian slave-market. Prophetic notice is taken of Greece in Dan. 8:21.

The cities of Greece were the special scenes of the labours of the apostle Paul.

Greek - Found only in the New Testament, where a distinction is observed between "Greek" and "Grecian" (q.v.). The former is (1) a Greek by race (Acts 16:1-3; 18:17; Rom. 1:14), or (2) a Gentile as opposed to a Jew (Rom. 2:9, 10). The latter, meaning properly "one who speaks Greek," is a foreign Jew opposed to a home Jew who dwelt in Palestine.

The word "Grecians" in Acts 11:20 should be "Greeks," denoting the heathen Greeks of that city, as rendered in the Revised Version according to the reading of the best manuscripts ("Hellenes").

Greyhound - (Prov. 30:31), the rendering of the Hebrew zarzir mothnayim, meaning literally "girded as to the lions." Some (Gesen.; R.V. marg.) render it "war-horse." The LXX. and Vulgate versions render it "cock." It has been by some interpreters rendered also "stag" and "warrior," as being girded about or panoplied, and "wrestler." The greyhound, however, was evidently known in ancient times, as appears from Egyptian monuments.

Grind - (Ex. 32:20; Deut. 9:21; Judg. 16:21), to crush small (Heb. tahan); to oppress the poor (Isa. 3:5). The hand-mill was early used by the Hebrews (Num. 11:8). It consisted of two stones, the upper (Deut. 24:6; 2 Sam. 11:21) being movable and slightly concave, the lower being stationary. The grinders mentioned Eccl. 12:3 are the teeth. (See MILL.)

Grizzled - party-coloured, as goats (Gen. 31:10, 12), horses (Zech. 6:3, 6).

Grove - (1.) Heb. 'asherah, properly a wooden image, or a pillar representing Ashtoreth, a sensual Canaanitish goddess, probably usually set up in a grove (2 Kings 21:7; 23:4). In the Revised Version the word "Asherah" (q.v.) is introduced as a proper noun, the name of the wooden symbol of a goddess, with the plurals Asherim (Ex. 34:13) and Asheroth (Judg. 3:13).

The LXX. have rendered asherah in 2 Chr. 15:16 by "Astarte." The Vulgate has done this also in Judg. 3:7.

(2.) Heb. 'eshel (Gen. 21:33). In 1 Sam. 22:6 and 31:13 the Authorized Version renders this word by "tree." In all these passages the Revised Version renders by "tamarisk tree." It has been identified with the Tamariscus orientalis, five species of which are found in Palestine.

(3.) The Heb. word 'elon, uniformly rendered in the Authorized Version by "plain," properly signifies a grove or plantation. In the Revised Version it is rendered, pl., "oaks" (Gen. 13:18; 14:13; 18:1; 12:6; Deut. 11:30; Josh. 19:33). In the earliest times groves are mentioned in connection with religious worship. The heathen consecrated groves to particular gods, and for this reason they were forbidden to the Jews (Jer. 17:3; Ezek. 20:28).

Guard - (1.) Heb. tabbah (properly a "cook," and in a secondary sense "executioner," because this office fell to the lot of the cook in Eastern countries), the bodyguard of the kings of Egypt (Gen. 37:36) and Babylon (2 Kings 25:8; Jer. 40:1; Dan. 2:14).

(2.) Heb. rats, properly a "courier," one whose office was to run before the king's chariot (2 Sam. 15:1; 1 Kings 1:5). The couriers were also military guards (1 Sam. 22:17; 2 Kings 10:25). They were probably the same who under David were called Pelethites (1 Kings 14:27; 2 Sam. 15:1).

(3.) Heb. mishmereth, one who watches (Neh. 4:22), or a watch-station (7:3; 12:9; Job 7:12).

In the New Testament (Mark 6:27) the Authorized Version renders the Greek spekulator by "executioner," earlier English versions by "hangman," the Revised Version by "soldier of his guard." The word properly means a "pikeman" or "halberdier," of whom the bodyguard of kings and princes was composed. In Matt. 27:65, 66; 28:11, the Authorized Version renders the Greek kustodia by "watch," and the Revised Version by "guard," the Roman guard, which consisted of four soldiers, who were relieved every three hours (Acts 12:4). The "captain of the guard" mentioned Acts 28:16 was the commander of the Praetorian troops, whose duty it was to receive and take charge of all prisoners from the provinces.

Guest-chamber - the spare room on the upper floor of an Eastern dwelling (Mark 14:14; Luke 22:11). In Luke 2:7 the word is translated "inn" (q.v.).

Gur - a whelp, a place near Ibleam where Jehu's servants overtook and mortally wounded king Ahaziah (2 Kings 9:27); an ascent from the plain of Jezreel.

Gur-baal - sojourn of Baal, a place in Arabia (2 Chr. 26:7) where there was probably a temple of Baal.

Gutter - Heb. tsinnor, (2 Sam. 5:8). This Hebrew word occurs only elsewhere in Ps. 42:7 in the plural, where it is rendered "waterspouts." It denotes some passage through which water passed; a water-course.

In Gen. 30:38, 41 the Hebrew word rendered "gutters" is rahat, and denotes vessels overflowing with water for cattle (Ex. 2:16); drinking-troughs.

Habakkuk - embrace, the eighth of the twelve minor prophets. Of his personal history we have no reliable information. He was probably a member of the Levitical choir. He was contemporary with Jeremiah and Zephaniah.

Habakkuk, Prophecies of - were probably written about B.C. 650-627, or, as some think, a few years later. This book consists of three chapters, the contents of which are thus comprehensively described: "When the prophet in spirit saw the formidable power of the Chaldeans approaching and menacing his land, and saw the great evils they would cause in Judea, he bore his complaints and doubts before Jehovah, the just and the pure (1:2-17). And on this occasion the future punishment of the Chaldeans was revealed to him (2). In the third chapter a presentiment of the destruction of his country, in the inspired heart of the prophet, contends with his hope that the enemy would be chastised." The third chapter is a sublime song dedicated "to the chief musician," and therefore intended apparently to be used in the worship of God. It is "unequalled in majesty and splendour of language and imagery."

The passage in 2:4, "The just shall live by his faith," is quoted by the apostle in Rom. 1:17. (Comp. Gal. 3:12; Heb. 10:37, 38.)

Habergeon - an Old English word for breastplate. In Job 41:26 (Heb. shiryah) it is properly a "coat of mail;" the Revised Version has "pointed shaft." In Ex. 28:32, 39:23, it denotes a military garment strongly and thickly woven and covered with mail round the neck and breast. Such linen corselets have been found in Egypt. The word used in these verses is tahra, which is of Egyptian origin. The Revised Version, however, renders it by "coat of mail." (See ARMOUR.)

Habitation - God is the habitation of his people, who find rest and safety in him (Ps. 71:3; 91:9). Justice and judgment are the habitation of God's throne (Ps. 89:14, Heb. mekhon, "foundation"), because all his acts are founded on justice and judgment. (See Ps. 132:5, 13; Eph. 2:22, of Canaan, Jerusalem, and the temple as God's habitation.) God inhabits eternity (Isa. 57:15), i.e., dwells not only among men, but in eternity, where time is unknown; and "the praises of Israel" (Ps. 22:3), i.e., he dwells among those praises and is continually surrounded by them.

Habor - the united stream, or, according to others, with beautiful banks, the name of a river in Assyria, and also of the district through which it flowed (1 Chr. 5:26). There is a river called Khabur which rises in the central highlands of Kurdistan, and flows south-west till it falls into the Tigris, about 70 miles above Mosul. This was not, however, the Habor of Scripture.

There is another river of the same name (the Chaboras) which, after a course of about 200 miles, flows into the Euphrates at Karkesia, the ancient Circesium. This was, there can be little doubt, the ancient Habor.

Hachilah - the darksome hill, one of the peaks of the long ridge of el-Kolah, running out of the Ziph plateau, "on the south of Jeshimon" (i.e., of the "waste"), the district to which one looks down from the plateau of Ziph (1 Sam. 23:19). After his reconciliation with Saul at Engedi (24:1-8), David returned to Hachilah, where he had fixed his quarters. The Ziphites treacherously informed Saul of this, and he immediately (26:1-4) renewed his pursuit of David, and "pitched in the hill of Hachilah." David and his nephew Abishai stole at night into the midst of Saul's camp, when they were all asleep, and noiselessly removed the royal spear and the cruse from the side of the king, and then, crossing the intervening valley to the height on the other side, David cried to the people, and thus awoke the sleepers. He then addressed Saul, who recognized his voice, and expostulated with him. Saul professed to be penitent; but David could not put confidence in him, and he now sought refuge at Ziklag. David and Saul never afterwards met. (1 Sam. 26:13-25).

Hadad - Adod, brave(?), the name of a Syrian god. (1.) An Edomite king who defeated the Midianites (Gen. 36:35; 1 Chr. 1:46).

(2.) Another Edomite king (1 Chr. 1:50, 51), called also Hadar (Gen. 36:39; 1 Chr. 1:51).

(3.) One of "the king's seed in Edom." He fled into Egypt, where he married the sister of Pharaoh's wife (1 Kings 11:14-22). He became one of Solomon's adversaries.

Hadad, sharp, (a different name in Hebrew from the preceding), one of the sons of Ishmael (1 Chr. 1:30). Called also Hadar (Gen. 25:15).

Hadadezer - Hadad is help; called also Hadarezer, Adod is his help, the king of Zobah. Hanun, the king of the Ammonites, hired among others the army of Hadadezer to assist him in his war against David. Joab, who was sent against this confederate host, found them in double battle array, the Ammonities toward their capital of Rabbah, and the Syrian mercenaries near Medeba. In the battle which was fought the Syrians were scattered, and the Ammonites in alarm fled into their capital. After this Hadadezer went north "to recover his border" (2 Sam. 8:3, A.V.); but rather, as the Revised Version renders, "to recover his dominion", i.e., to recruit his forces. Then followed another battle with the Syrian army thus recruited, which resulted in its being totally routed at Helam (2 Sam. 10:17). Shobach, the leader of the Syrian army, died on the field of battle. The Syrians of Damascus, who had come to help Hadadezer, were also routed, and Damascus was made tributary to David. All the spoils taken in this war, "shields of gold" and "very much brass," from which afterwards the "brasen sea, and the pillars, and the vessels of brass" for the temple were made (1 Chr. 18:8), were brought to Jerusalem and dedicated to Jehovah. Thus the power of the Ammonites and the Syrians was finally broken, and David's empire extended to the Euphrates (2 Sam. 10:15-19; 1 Chr. 19:15-19).

Hadad-rimmon - (composed of the names of two Syrian idols), the name of a place in the valley of Megiddo. It is alluded to by the prophet Zechariah (12:11) in a proverbial expression derived from the lamentation for Josiah, who was mortally wounded near this place (2 Chr. 35:22-25). It has been identified with the modern Rummaneh, a village "at the foot of the Megiddo hills, in a notch or valley about an hour and a half south of Tell Metzellim."

Hadar - Adod, brave(?). (1.) A son of Ishmael (Gen. 25:15); in 1 Chr. 1:30 written Hadad.

(2.) One of the Edomitish kings (Gen. 36:39) about the time of Saul. Called also Hadad (1 Chr. 1:50, 51).

It is probable that in these cases Hadar may be an error simply of transcription for Hadad.

Hadarezer - Adod is his help, the name given to Hadadezer (2 Sam. 8:3-12) in 2 Sam. 10.

Hadashah - new, a city in the valley of Judah (Josh. 15:37).

Hadassah - myrtle, the Jewish name of Esther (q.v.), Esther 2:7.

Hadattah - new, one of the towns in the extreme south of Judah (Josh. 15:25).

Hades - that which is out of sight, a Greek word used to denote the state or place of the dead. All the dead alike go into this place. To be buried, to go down to the grave, to descend into hades, are equivalent expressions. In the LXX. this word is the usual rendering of the Hebrew sheol, the common receptacle of the departed (Gen. 42:38; Ps. 139:8; Hos. 13:14; Isa. 14:9). This term is of comparatively rare occurrence in the Greek New Testament. Our Lord speaks of Capernaum as being "brought down to hell" (hades), i.e., simply to the lowest debasement, (Matt. 11:23). It is contemplated as a kind of kingdom which could never overturn the foundation of Christ's kingdom (16:18), i.e., Christ's church can never die.

In Luke 16:23 it is most distinctly associated with the doom and misery of the lost.

In Acts 2:27-31 Peter quotes the LXX. version of Ps. 16:8-11, plainly for the purpose of proving our Lord's resurrection from the dead. David was left in the place of the dead, and his body saw corruption. Not so with Christ. According to ancient prophecy (Ps. 30:3) he was recalled to life.

Hadid - pointed, a place in the tribe of Benjamin near Lydda, or Lod, and Ono (Ezra 2:33; Neh. 7:37). It is identified with the modern el-Haditheh, 3 miles east of Lydda.

Hadlai - resting, an Ephraimite; the father of Amasa, mentioned in 2 Chr. 28:12.

Hadoram - is exalted. (1.) The son of Tou, king of Hamath, sent by his father to congratulate David on his victory over Hadarezer, king of Syria (1 Chr. 18:10; called Joram 2 Sam. 8:10).

(2.) The fifth son of Joktan, the founder of an Arab tribe (Gen. 10:27; 1 Chr. 1:21).

(3.) One who was "over the tribute;" i.e., "over the levy." He was stoned by the Israelites after they had revolted from Rehoboam (2 Chr. 10:18). Called also Adoram (2 Sam. 20:24) and Adoniram (1 Kings 4:6).

Hadrach - the name of a country (Zech. 9:1) which cannot be identified. Rawlinson would identify it with Edessa. He mentions that in the Assyrian inscriptions it is recorded that "Shalmanezer III. made two expeditions, the first against Damascus B.C. 773, and the second against Hadrach B.C. 772; and again that Asshurdanin-il II. made expeditions against Hadrach in B.C. 765 and 755."

Haemorrhoids - or Emerods, bleeding piles known to the ancient Romans as mariscae, but more probably malignant boils of an infectious and fatal character. With this loathsome and infectious disease the men of Ashdod were smitten by the hand of the Lord. This calamity they attributed to the presence of the ark in their midst, and therefore they removed it to Gath (1 Sam. 5:6-8). But the same consequences followed from its presence in Gath, and therefore they had it removed to Ekron, 11 miles distant. The Ekronites were afflicted with the same dreadful malady, but more severely; and a panic seizing the people, they demanded that the ark should be sent back to the land of Israel (9-12; 6:1-9).

Haft - a handle as of a dagger (Judg. 3:22).

Hagar - flight, or, according to others, stranger, an Egyptian, Sarah's handmaid (Gen. 16:1; 21:9, 10), whom she gave to Abraham (q.v.) as a secondary wife (16:2). When she was about to become a mother she fled from the cruelty of her mistress, intending apparently to return to her relatives in Egypt, through the desert of Shur, which lay between. Wearied and worn she had reached the place she distinguished by the name of Beer-lahai-roi ("the well of the visible God"), where the angel of the Lord appeared to her. In obedience to the heavenly visitor she returned to the tent of Abraham, where her son Ishmael was born, and where she remained (16) till after the birth of Isaac, the space of fourteen years. Sarah after this began to vent her dissatisfaction both on Hagar and her child. Ishmael's conduct was insulting to Sarah, and she insisted that he and his mother should be dismissed. This was accordingly done, although with reluctance on the part of Abraham (Gen. 21:14). They wandered out into the wilderness, where Ishmael, exhausted with his journey and faint from thirst, seemed about to die. Hagar "lifted up her voice and wept," and the angel of the Lord, as before, appeared unto her, and she was comforted and delivered out of her distresses (Gen. 21:18, 19).

Ishmael afterwards established himself in the wilderness of Paran, where he married an Egyptian (Gen. 21:20,21).

"Hagar" allegorically represents the Jewish church (Gal. 4:24), in bondage to the ceremonial law; while "Sarah" represents the Christian church, which is free.

Hagarene - or Hagarite. (1.) One of David's mighty men (1 Chr. 11:38), the son of a foreigner.

(2.) Used of Jaziz (1 Chr. 27:31), who was over David's flocks. "A Hagarite had charge of David's flocks, and an Ishmaelite of his herds, because the animals were pastured in districts where these nomadic people were accustomed to feed their cattle."

(3.) In the reign of Saul a great war was waged between the trans-Jordanic tribes and the Hagarites (1 Chr. 5), who were overcome in battle. A great booty was captured by the two tribes and a half, and they took possession of the land of the Hagarites.

Subsequently the "Hagarenes," still residing in the land on the east of Jordan, entered into a conspiracy against Israel (comp. Ps. 83:6). They are distinguished from the Ishmaelites.

Haggai - festive, one of the twelve so-called minor prophets. He was the first of the three (Zechariah, his contemporary, and Malachi, who was about one hundred years later, being the other two) whose ministry belonged to the period of Jewish history which began after the return from captivity in Babylon. Scarcely anything is known of his personal history. He may have been one of the captives taken to Babylon by Nebuchadnezzar. He began his ministry about sixteen years after the Return. The work of rebuilding the temple had been put a stop to through the intrigues of the Samaritans. After having been suspended for fifteen years, the work was resumed through the efforts of Haggai and Zechariah (Ezra 6:14), who by their exhortations roused the people from their lethargy, and induced them to take advantage of the favourable opportunity that had arisen in a change in the policy of the Persian government. (See DARIUS 疶0000975 [2].) Haggai's prophecies have thus been characterized:, "There is a ponderous and simple dignity in the emphatic reiteration addressed alike to every class of the community, prince, priest, and people, 'Be strong, be strong, be strong' (2:4). 'Cleave, stick fast, to the work you have to do;' or again, 'Consider your ways, consider, consider, consider' (1:5, 7;2:15, 18). It is the Hebrew phrase for the endeavour, characteristic of the gifted seers of all times, to compel their hearers to turn the inside of their hearts outwards to their own view, to take the mask from off their consciences, to 'see life steadily, and to see it wholly.'", Stanley's Jewish Church. (See SIGNET.)

Haggai, Book of - consists of two brief, comprehensive chapters. The object of the prophet was generally to urge the people to proceed with the rebuilding of the temple.

Chapter first comprehends the first address (2-11) and its effects (12-15). Chapter second contains,

(1.) The second prophecy (1-9), which was delivered a month after the first.

(2.) The third prophecy (10-19), delivered two months and three days after the second; and

(3.) The fourth prophecy (20-23), delivered on the same day as the third.

These discourses are referred to in Ezra 5:1; 6:14; Heb. 12:26. (Comp. Hag. 2:7, 8, 22.)

Haggith - festive; the dancer, a wife of David and the mother of Adonijah (2 Sam. 3:4; 1 Kings 1:5, 11; 2:13; 1 Chr. 3:2), who, like Absalom, was famed for his beauty.

Hagiographa - the holy writings, a term which came early into use in the Christian church to denote the third division of the Old Testament scriptures, called by the Jews Kethubim, i.e., "Writings." It consisted of five books, viz., Job, Proverbs, and Psalms, and the two books of Chronicles. The ancient Jews classified their sacred books as the Law, the Prophets, and the Kethubim, or Writings. (See BIBLE.)

In the New Testament (Luke 24:44) we find three corresponding divisions, viz., the Law, the Prophets, and the Psalms.

Hail! - a salutation expressive of a wish for the welfare of the person addressed; the translation of the Greek Chaire, "Rejoice" (Luke 1:8). Used in mockery in Matt. 27:29.

Hail - frozen rain-drops; one of the plagues of Egypt (Ex. 9:23). It is mentioned by Haggai as a divine judgment (Hag. 2:17). A hail-storm destroyed the army of the Amorites when they fought against Joshua (Josh. 10:11). Ezekiel represents the wall daubed with untempered mortar as destroyed by great hail-stones (Ezek. 13:11). (See also 38:22; Rev. 8:7; 11:19; 16:21.)

Hair - (1.) The Egyptians let the hair of their head and beard grow only when they were in mourning, shaving it off at other times. "So particular were they on this point that to have neglected it was a subject of reproach and ridicule; and whenever they intended to convey the idea of a man of low condition, or a slovenly person, the artists represented him with a beard." Joseph shaved himself before going in to Pharoah (Gen. 41:14). The women of Egypt wore their hair long and plaited. Wigs were worn by priests and laymen to cover the shaven skull, and false beards were common. The great masses of hair seen in the portraits and statues of kings and priests are thus altogether artificial.

(2.) A precisely opposite practice, as regards men, prevailed among the Assyrians. In Assyrian sculptures the hair always appears long, and combed closely down upon the head. The beard also was allowed to grow to its full length.

(3.) Among the Greeks the custom in this respect varied at different times, as it did also among the Romans. In the time of the apostle, among the Greeks the men wore short hair, while that of the women was long (1 Cor. 11:14, 15). Paul reproves the Corinthians for falling in with a style of manners which so far confounded the distinction of the sexes and was hurtful to good morals. (See, however, 1 Tim. 2:9, and 1 Pet. 3:3, as regards women.)

(4.) Among the Hebrews the natural distinction between the sexes was preserved by the women wearing long hair (Luke 7:38; John 11:2; 1 Cor. 11:6), while the men preserved theirs as a rule at a moderate length by frequent clipping.

Baldness disqualified any one for the priest's office (Lev. 21).

Elijah is called a "hairy man" (2 Kings 1:8) from his flowing locks, or more probably from the shaggy cloak of hair which he wore. His raiment was of camel's hair.

Long hair is especially noticed in the description of Absalom's person (2 Sam. 14:26); but the wearing of long hair was unusual, and was only practised as an act of religious observance by Nazarites (Num. 6:5; Judg. 13:5) and others in token of special mercies (Acts 18:18).

In times of affliction the hair was cut off (Isa. 3:17, 24; 15:2; 22:12; Jer. 7:29; Amos 8:10). Tearing the hair and letting it go dishevelled were also tokens of grief (Ezra 9:3). "Cutting off the hair" is a figure of the entire destruction of a people (Isa. 7:20). The Hebrews anointed the hair profusely with fragrant ointments (Ruth 3:3; 2 Sam. 14:2; Ps. 23:5; 45:7, etc.), especially in seasons of rejoicing (Matt. 6:17; Luke 7:46).

Hakkoz - the thorn, the head of one of the courses of the priests (1 Chr. 24:10).

Halah - a district of Media to which captive Israelites were transported by the Assyrian kings (2 Kings 17:6; 18:11; 1 Chr. 5:26). It lay along the banks of the upper Khabur, from its source to its junction with the Jerujer. Probably the district called by Ptolemy Chalcitis.

Halak - smooth; bald, a hill at the southern extremity of Canaan (Josh. 11:17). It is referred to as if it were a landmark in that direction, being prominent and conspicuous from a distance. It has by some been identified with the modern Jebel el-Madura, on the south frontier of Judah, between the south end of the Dead Sea and the Wady Gaian.

Halhul - full of hollows, a town in the highlands of Judah (Josh. 15:58). It is now a small village of the same name, and is situated about 5 miles north-east of Hebron on the way to Jerusalem. There is an old Jewish tradition that Gad, David's seer (2 Sam. 24:11), was buried here.

Hall - (Gr. aule, Luke 22:55; R.V., "court"), the open court or quadrangle belonging to the high priest's house. In Matt. 26:69 and Mark 14:66 this word is incorrectly rendered "palace" in the Authorized Version, but correctly "court" in the Revised Version. In John 10:1,16 it means a "sheep-fold." In Matt. 27:27 and Mark 15:16 (A.V., "common hall;" R.V., "palace") it refers to the proetorium or residence of the Roman governor at Jerusalem. The "porch" in Matt. 26:71 is the entrance-hall or passage leading into the central court, which is open to the sky.

Hallel - praise, the name given to the group of Psalms 113-118, which are preeminently psalms of praise. It is called "The Egyptian Hallel," because it was chanted in the temple whilst the Passover lambs were being slain. It was chanted also on other festival occasions, as at Pentecost, the feast of Tabernacles, and the feast of Dedication. The Levites, standing before the altar, chanted it verse by verse, the people responding by repeating the verses or by intoned hallelujahs. It was also chanted in private families at the feast of Passover. This was probably the hymn which our Saviour and his disciples sung at the conclusion of the Passover supper kept by them in the upper room at Jerusalem (Matt. 26:30; Mark 14:26).

There is also another group called "The Great Hallel," comprehending Psalms 118-136, which was recited on the first evening at the Passover supper and on occasions of great joy.

Hallelujah - praise ye Jehovah, frequently rendered "Praise ye the LORD," stands at the beginning of ten of the psalms (106, 111-113, 135, 146-150), hence called "hallelujah psalms." From its frequent occurrence it grew into a formula of praise. The Greek form of the word (alleluia) is found in Rev. 19:1, 3, 4, 6.

Hallow - to render sacred, to consecrate (Ex. 28:38; 29:1). This word is from the Saxon, and properly means "to make holy." The name of God is "hallowed", i.e., is reverenced as holy (Matt. 6:9).


 Halt - lame on the feet (Gen. 32:31; Ps. 38:17). To "halt between two opinions" (1 Kings 18:21) is supposed by some to be an expression used in "allusion to birds, which hop from spray to spray, forwards and backwards." The LXX. render the expression "How long go ye lame on both knees?" The Hebrew verb rendered "halt" is used of the irregular dance ("leaped upon") around the altar (ver. 26). It indicates a lame, uncertain gait, going now in one direction, now in another, in the frenzy of wild leaping.

Ham - warm, hot, and hence the south; also an Egyptian word meaning "black", the youngest son of Noah (Gen. 5:32; comp. 9:22,24). The curse pronounced by Noah against Ham, properly against Canaan his fourth son, was accomplished when the Jews subsequently exterminated the Canaanites.

One of the most important facts recorded in Gen. 10 is the foundation of the earliest monarchy in Babylonia by Nimrod the grandson of Ham (6, 8, 10). The primitive Babylonian empire was thus Hamitic, and of a cognate race with the primitive inhabitants of Arabia and of Ethiopia. (See ACCAD.)

The race of Ham were the most energetic of all the descendants of Noah in the early times of the post-diluvian world.

Haman - (of Persian origin), magnificent, the name of the vizier (i.e., the prime minister) of the Persian king Ahasuerus (Esther 3:1, etc.). He is called an "Agagite," which seems to denote that he was descended from the royal family of the Amalekites, the bitterest enemies of the Jews, as Agag was one of the titles of the Amalekite kings. He or his parents were brought to Persia as captives taken in war. He was hanged on the gallows which he had erected for Mordecai the Jew (Esther 7:10). (See ESTHER.)

Hamath - fortress, the capital of one of the kingdoms of Upper Syria of the same name, on the Orontes, in the valley of Lebanon, at the northern boundary of Palestine (Num. 13:21; 34:8), at the foot of Hermon (Josh. 13:5) towards Damascus (Zech. 9:2; Jer. 49:23). It is called "Hamath the great" in Amos 6:2, and "Hamath-zobah" in 2 Chr. 8:3.

Hamath, now Hamah, had an Aramaean population, but Hittite monuments discovered there show that it must have been at one time occupied by the Hittites. It was among the conquests of the Pharaoh Thothmes III. Its king, Tou or Toi, made alliance with David (2 Sam. 8:10), and in B.C. 740 Azariah formed a league with it against Assyria. It was, however, conquered by the Assyrians, and its nineteen districts placed under Assyrian governors. In B.C. 720 it revolted under a certain Yahu-bihdi, whose name, compounded with that of the God of Israel (Yahu), perhaps shows that he was of Jewish origin. But the revolt was suppressed, and the people of Hamath were transported to Samaria (2 Kings 17:24, 30), where they continued to worship their god Ashima. Hamah is beautifully situated on the Orontes, 32 miles north of Emesa, and 36 south of the ruins of Assamea.

The kingdom of Hamath comprehended the great plain lying on both banks of the Orontes from the fountain near Riblah to Assamea on the north, and from Lebanon on the west to the desert on the east. The "entrance of Hamath" (Num. 34:8), which was the north boundary of Palestine, led from the west between the north end of Lebanon and the Nusairiyeh mountains.

Hamath-zobah - fortress of Zobah, (2 Chr. 8:3) is supposed by some to be a different place from the foregoing; but this is quite uncertain.

Hammath - warm springs, one of the "fenced cities" of Naphtali (Josh. 19:35). It is identified with the warm baths (the heat of the water ranging from 136 degrees to 144 degrees) still found on the shore a little to the south of Tiberias under the name of Hummam Tabariyeh ("Bath of Tiberias").

Hammedatha - father of Haman, designated usually "the Agagite" (Esther 3:1, 10; 8:5).

Hammelech - the king's, the father of Jerahmeel, mentioned in Jer. 36:26. Some take this word as a common noun, "the king", and understand that Jerahmeel was Jehoiakim's son. Probably, however, it is to be taken as a proper name.

Hammer - (1.) Heb. pattish, used by gold-beaters (Isa. 41:7) and by quarry-men (Jer. 23:29). Metaphorically of Babylon (Jer. 50:23) or Nebuchadnezzar.

(2.) Heb. makabah, a stone-cutter's mallet (1 Kings 6:7), or of any workman (Judg. 4:21; Isa. 44:12).

(3.) Heb. halmuth, a poetical word for a workman's hammer, found only in Judg. 5:26, where it denotes the mallet with which the pins of the tent of the nomad are driven into the ground.

(4.) Heb. mappets, rendered "battle-axe" in Jer. 51:20. This was properly a "mace," which is thus described by Rawlinson: "The Assyrian mace was a short, thin weapon, and must either have been made of a very tough wood or (and this is more probable) of metal. It had an ornamented head, which was sometimes very beautifully modelled, and generally a strap or string at the lower end by which it could be grasped with greater firmness."

Hammoleketh - the queen, the daughter of Machir and sister of Gilead (1 Chr. 7:17, 18). Abiezer was one of her three children.

Hammon - warm springs. (1.) A town in the tribe of Asher, near Zidon (Josh. 19:28), identified with 'Ain Hamul.

(2.) A Levitical city of Naphtali (1 Chr. 6:76).

Hammoth-dor - warm springs, a Levitical city of Naphtali (Josh. 21:32); probably Hammath in 19:35.

Hamon - See BAAL-HAMON 疶0000390.

Hamonah - multitude, a name figuratively assigned to the place in which the slaughter and burial of the forces of Gog were to take place (Ezek. 39:16).

Hamon-gog - multitude of Gog, the name of the valley in which the slaughtered forces of Gog are to be buried (Ezek. 39:11,15), "the valley of the passengers on the east of the sea."

Hamor - he-ass, a Hivite from whom Jacob purchased the plot of ground in which Joseph was afterwards buried (Gen. 33:19). He is called "Emmor" in Acts 7:16. His son Shechem founded the city of that name which Simeon and Levi destroyed because of his crime in the matter of Dinah, Jacob's daughter (Gen. 34:20). Hamor and Shechem were also slain (ver. 26).

Hamul - spared, one of the sons of Pharez, son of Judah (1 Chr. 2:5). His descendants are called Hamulites (Num. 26:21).

Hamutal - kinsman of the dew, the daughter of Jeremiah of Libnah, wife of king Josiah, and mother of king Jehoahaz (2 Kings 23:31), also of king Zedekiah (2 Kings 24:18).

Hanameel - whom God has graciously given, the cousin of Jeremiah, to whom he sold the field he possessed in Anathoth, before the siege of Jerusalem (Jer. 32:6-12).

Hanan - merciful. (1.) A Benjamite (1 Chr. 8:23). (2.) One of David's heroes (1 Chr. 11:43). (3.) Jer. 35:4. (4.) A descendant of Saul (1 Chr. 8:38). (5.) One of the Nethinim (Ezra 2:46). (6.) One of the Levites who assisted Ezra (Neh. 8:7). (7.) One of the chiefs who subscribed the covenant (Neh. 10:22).

Hananeel - God has graciously given, a tower in the wall of Jerusalem (Neh. 3:1; 12:39). It is mentioned also in Jer. 31:38; Zech. 14:10.

Hanani - God has gratified me, or is gracious. (1.) One of the sons of Heman (1 Chr. 25:4, 25). (2.) A prophet who was sent to rebuke king Asa for entering into a league with Benhadad I., king of Syria, against Judah (2 Chr. 16:1-10). He was probably the father of the prophet Jehu (1 Kings 16:7). (3.) Probably a brother of Nehemiah (Neh. 1:2; 7:2), who reported to him the melancholy condition of Jerusalem. Nehemiah afterwards appointed him to have charge of the city gates.

Hananiah - Jehovah has given. (1.) A chief of the tribe of Benjamin (1 Chr. 8:24). (2.) One of the sons of Heman (1 Chr. 25:4,23). (3.) One of Uzziah's military officers (2 Chr. 26:11). (4.) Grandfather of the captain who arrested Jeremiah (Jer. 37:13). (5.) Jer. 36:12. (6.) Neh. 10:23. (7.) Shadrach, one of the "three Hebrew children" (Dan. 1; 6:7). (8.) Son of Zerubbabel (1 Chr. 3:19, 21). (9.) Ezra 10:28. (10.) The "ruler of the palace; he was a faithful man, and feared God above many" (Neh. 7:2). (11.) Neh. 3:8. (12.) Neh. 3:30 (13.) A priest, son of Jeremiah (Neh. 12:12). (14.) A false prophet contemporary with Jeremiah (28:3, 17).

Hand - Called by Galen "the instrument of instruments." It is the symbol of human action (Ps. 9:16; Job 9:30; Isa. 1:15; 1 Tim. 2:8). Washing the hands was a symbol of innocence (Ps. 26:6; 73:13; Matt. 27:24), also of sanctification (1 Cor. 6:11; Isa. 51:16; Ps. 24:3, 4). In Ps. 77:2 the correct rendering is, as in the Revised Version, "My hand was stretched out," etc., instead of, as in the Authorized Version, "My sore ran in the night," etc.

The right hand denoted the south, and the left the north (Job 23:9; 1 Sam. 23:19). To give the right hand was a pledge of fidelity (2 Kings 10:15; Ezra 10:19); also of submission to the victors (Ezek. 17:18; Jer. 50:15). The right hand was lifted up in taking an oath (Gen. 14:22, etc.). The hand is frequently mentioned, particularly the right hand, as a symbol of power and strength (Ps. 60:5; Isa. 28:2). To kiss the hand is an act of homage (1 Kings 19:18; Job 31:27), and to pour water on one's hands is to serve him (2 Kings 3:11). The hand of God is the symbol of his power: its being upon one denotes favour (Ezra 7:6, 28; Isa. 1:25; Luke 1:66, etc.) or punishment (Ex. 9:3; Judg. 2:15; Acts 13:11, etc.). A position at the right hand was regarded as the chief place of honour and power (Ps. 45:9; 80:17; 110:1; Matt. 26:64).

Handbreadth - a measure of four fingers, equal to about four inches (Ex. 25:25; 37:12; Ps. 39:5, etc.).

Handkerchief - Only once in Authorized Version (Acts 19:12). The Greek word (sudarion) so rendered means properly "a sweat-cloth." It is rendered "napkin" in John 11:44; 20:7; Luke 19:20.

Handmaid - servant (Gen. 16:1; Ruth 3:9; Luke 1:48). It is probable that Hagar was Sarah's personal attendant while she was in the house of Pharaoh, and was among those maid-servants whom Abram had brought from Egypt.

Handwriting - (Col. 2:14). The "blotting out the handwriting" is the removal by the grace of the gospel of the condemnation of the law which we had broken.

Hanes - a place in Egypt mentioned only in Isa. 30:4 in connection with a reproof given to the Jews for trusting in Egypt. It was considered the same as Tahpanhes, a fortified town on the eastern frontier, but has been also identified as Ahnas-el-Medeeneh, 70 miles from Cairo.

Hanging - (as a punishment), a mark of infamy inflicted on the dead bodies of criminals (Deut. 21:23) rather than our modern mode of punishment. Criminals were first strangled and then hanged (Nu. 25:4; Deut. 21:22). (See 2 Sam. 21:6 for the practice of the Gibeonites.)

Hanging (as a curtain). (1.) Heb. masak, (a) before the entrance to the court of the tabernacle (Ex. 35:17); (b) before the door of the tabernacle (26:36, 37); (c) before the entrance to the most holy place, called "the veil of the covering" (35:12; 39:34), as the word properly means.

(2.) Heb. kelaim, tapestry covering the walls of the tabernacle (Ex. 27:9; 35:17; Num. 3:26) to the half of the height of the wall (Ex. 27:18; comp. 26:16). These hangings were fastened to pillars.

(3.) Heb. bottim (2 Kings 23:7), "hangings for the grove" (R.V., "for the Asherah"); marg., instead of "hangings," has "tents" or "houses." Such curtained structures for idolatrous worship are also alluded to in Ezek. 16:16.

Hannah - favour, grace, one of the wives of Elkanah the Levite, and the mother of Samuel (1 Sam. 1; 2). Her home was at Ramathaim-zophim, whence she was wont every year to go to Shiloh, where the tabernacle had been pitched by Joshua, to attend the offering of sacrifices there according to the law (Ex. 23:15; 34:18; Deut. 16:16), probably at the feast of the Passover (comp. Ex. 13:10). On occasion of one of these "yearly" visits, being grieved by reason of Peninnah's conduct toward her, she went forth alone, and kneeling before the Lord at the sanctuary she prayed inaudibly. Eli the high priest, who sat at the entrance to the holy place, observed her, and misunderstanding her character he harshly condemned her conduct (1 Sam. 1:14-16). After hearing her explanation he retracted his injurious charge and said to her, "Go in peace: and the God of Israel grant thee thy petition." Perhaps the story of the wife of Manoah was not unknown to her. Thereafter Elkanah and his family retired to their quiet home, and there, before another Passover, Hannah gave birth to a son, whom, in grateful memory of the Lord's goodness, she called Samuel, i.e., "heard of God." After the child was weaned (probably in his third year) she brought him to Shiloh into the house of the Lord, and said to Eli the aged priest, "Oh my lord, I am the woman that stood by thee here, praying unto the Lord. For this child I prayed; and the Lord hath given me my petition which I asked of him: therefore I also have granted him to the Lord; as long as he liveth he is granted to the Lord" (1 Sam. 1:27, 28, R.V.). Her gladness of heart then found vent in that remarkable prophetic song (2:1-10; comp. Luke 1:46-55) which contains the first designation of the Messiah under that name (1 Sam. 2:10, "Annointed" = "Messiah"). And so Samuel and his parents parted. He was left at Shiloh to minister "before the Lord." And each year, when they came up to Shiloh, Hannah brought to her absent child "a little coat" (Heb. meil, a term used to denote the "robe" of the ephod worn by the high priest, Ex. 28:31), a priestly robe, a long upper tunic (1 Chr. 15:27), in which to minister in the tabernacle (1 Sam. 2:19; 15:27; Job 2:12). "And the child Samuel grew before the Lord." After Samuel, Hannah had three sons and two daughters.

Hanniel - grace of God. (1.) A chief of the tribe of Manasseh (Num. 34:23). (2.) A chief of the tribe of Asher (1 Chr. 7:39).

Hanun - graciously given. (1.) The son and successor of Nahash, king of Moab. David's messengers, sent on an embassy of condolence to him to Rabbah Ammon, his capital, were so grossly insulted that he proclaimed war against Hanun. David's army, under the command of Joab, forthwith crossed the Jordan, and gained a complete victory over the Moabites and their allies (2 Sam. 10:1-14) at Medeba (q.v.).

(2.) Neh. 3:13. (3.) 3:30.

Hara - mountainous land, a province of Assyria (1 Chr. 5:26), between the Tigris and the Euphrates, along the banks of the Khabur, to which some of the Israelite captives were carried. It has not been identified. Some think the word a variation of Haran.

Haradah - fright; fear, the twenty-fifth station of the Israelites in their wanderings (Num. 33:24).

Haran - (1.) Heb. haran; i.e., "mountaineer." The eldest son of Terah, brother of Abraham and Nahor, and father of Lot, Milcah, and Iscah. He died before his father (Gen. 11:27), in Ur of the Chaldees.

(2.) Heb. haran, i.e., "parched;" or probably from the Accadian charana, meaning "a road." A celebrated city of Western Asia, now Harran, where Abram remained, after he left Ur of the Chaldees, till his father Terah died (Gen. 11:31, 32), when he continued his journey into the land of Canaan. It is called "Charran" in the LXX. and in Acts 7:2. It is called the "city of Nahor" (Gen. 24:10), and Jacob resided here with Laban (30:43). It stood on the river Belik, an affluent of the Euphrates, about 70 miles above where it joins that river in Upper Mesopotamia or Padan-aram, and about 600 miles northwest of Ur in a direct line. It was on the caravan route between the east and west. It is afterwards mentioned among the towns taken by the king of Assyria (2 Kings 19:12; Isa. 37:12). It was known to the Greeks and Romans under the name Carrhae.

(3.) The son of Caleb of Judah (1 Chr. 2:46) by his concubine Ephah.

Harbona - (a Persian word meaning "ass-driver"), one of the seven eunuchs or chamberlains of king Ahasuerus (Esther 1:10; 7:9).

Hare - (Heb. 'arnebeth) was prohibited as food according to the Mosaic law (Lev. 11:6; Deut. 14:7), "because he cheweth the cud, but divideth not the hoof." The habit of this animal is to grind its teeth and move its jaw as if it actually chewed the cud. But, like the cony (q.v.), it is not a ruminant with four stomachs, but a rodent like the squirrel, rat, etc. Moses speaks of it according to appearance. It is interdicted because, though apparently chewing the cud, it did not divide the hoof.

There are two species in Syria, (1) the Lepus Syriacus or Syrian hare, which is like the English hare; and (2) the Lepus Sinaiticus, or hare of the desert. No rabbits are found in Syria.

Hareth - thicket, a wood in the mountains of Judah where David hid when pursued by Saul (1 Sam. 22:5). It was possibly while he was here that the memorable incident narrated in 2 Sam. 23:14-17, 1 Chr. 11:16-19 occurred. This place has not been identified, but perhaps it may be the modern Kharas, on the borders of the chain of mountains some 3 miles east of Keilah.

Harhaiah - zeal of Jehovah, (Neh. 3:8) "of the goldsmiths," one whose son helped to repair the wall of Jerusalem.

Harhur - fever, one of the Nethinim (Ezra 2:51).

Harim - flat-nosed. (1.) The head of the second course of priests (1 Chr. 24:8). (2.) Ezra 2:32, 39; Neh. 7:35, 42. (3.) Neh. 3:11. (4.) 12:3. (5.) 10:5

Hariph - autumnal rain. (1.) Neh. 7:24. (2.) 10:19.

Harlot - (1.) Heb. zonah (Gen. 34:31; 38:15). In verses 21, 22 the Hebrew word used in kedeshah, i.e., a woman consecrated or devoted to prostitution in connection with the abominable worship of Asherah or Astarte, the Syrian Venus. This word is also used in Deut. 23:17; Hos. 4:14. Thus Tamar sat by the wayside as a consecrated kedeshah.

It has been attempted to show that Rahab, usually called a "harlot" (Josh. 2:1; 6:17; Heb. 11:31; James 2:25), was only an innkeeper. This interpretation, however, cannot be maintained.

Jephthah's mother is called a "strange woman" (Judg. 11:2). This, however, merely denotes that she was of foreign extraction.

In the time of Solomon harlots appeared openly in the streets, and he solemnly warns against association with them (Prov. 7:12; 9:14. See also Jer. 3:2; Ezek. 16:24, 25, 31). The Revised Version, following the LXX., has "and the harlots washed," etc., instead of the rendering of the Authorized Version, "now they washed," of 1 Kings 22:38.

To commit fornication is metaphorically used for to practice idolatry (Jer. 3:1; Ezek. 16:15; Hos. throughout); hence Jerusalem is spoken of as a harlot (Isa. 1:21).

(2.) Heb. nokriyah, the "strange woman" (1 Kings 11:1; Prov. 5:20; 7:5; 23:27). Those so designated were Canaanites and other Gentiles (Josh. 23:13). To the same class belonged the "foolish", i.e., the sinful, "woman."

In the New Testament the Greek pornai, plural, "harlots," occurs in Matt. 21:31,32, where they are classed with publicans; Luke 15:30; 1 Cor. 6:15,16; Heb. 11:31; James 2:25. It is used symbolically in Rev. 17:1, 5, 15, 16; 19:2.

Harnepher - a chief of the tribe of Asher (1 Chr. 7:36).

Harness - (1.) Heb. 'asar, "to bind;" hence the act of fastening animals to a cart (1 Sam. 6:7, 10; Jer. 46:4, etc.).

(2.) An Old English word for "armour;" Heb. neshek (2 Chr. 9:24).

(3.) Heb. shiryan, a coat of mail (1 Kings 22:34; 2 Chr. 18:33; rendered "breastplate" in Isa. 59:17).

(4.) The children of Israel passed out of Egypt "harnessed" (Ex. 13:18), i.e., in an orderly manner, and as if to meet a foe. The word so rendered is probably a derivative from Hebrew hamesh (i.e., "five"), and may denote that they went up in five divisions, viz., the van, centre, two wings, and rear-guard.

Harod - palpitation, a fountain near which Gideon and his army encamped on the morning of the day when they encountered and routed the Midianites (Judg. 7). It was south of the hill Moreh. The present 'Ain Jalud ("Goliath's Fountain"), south of Jezreel and nearly opposite Shunem, is probably the fountain here referred to (7:4, 5).

Harodite - an epithet applied to two of David's heroes (2 Sam. 23:25). (Comp. 1 Chr. 11:27.)

Harosheth of the Gentiles - (Judg. 4:2) or nations, a city near Hazor in Galilee of the Gentiles, or Upper Galilee, in the north of Palestine. It was here that Jabin's great army was marshalled before it went forth into the great battlefield of Esdraelon to encounter the army of Israel, by which it was routed and put to flight (Judg. 4). It was situated "at the entrance of the pass to Esdraelon from the plain of Acre" at the base of Carmel. The name in the Hebrew is Harosheth ha Gojim, i.e., "the smithy of the nations;" probably, as is supposed, so called because here Jabin's iron war-chariots, armed with scythes, were made. It is identified with el-Harithiyeh.

Harp - (Heb. kinnor), the national instrument of the Hebrews. It was invented by Jubal (Gen. 4:21). Some think the word kinnor denotes the whole class of stringed instruments. It was used as an accompaniment to songs of cheerfulness as well as of praise to God (Gen. 31:27; 1 Sam. 16:23; 2 Chr. 20:28; Ps. 33:2; 137:2).

In Solomon's time harps were made of almug-trees (1 Kings 10:11, 12). In 1 Chr. 15:21 mention is made of "harps on the Sheminith;" Revised Version, "harps set to the Sheminith;" better perhaps "harps of eight strings." The soothing effect of the music of the harp is referred to 1 Sam. 16:16, 23; 18:10; 19:9. The church in heaven is represented as celebrating the triumphs of the Redeemer "harping with their harps" (Rev. 14:2).

Harrow - (Heb. harits), a tribulum or sharp threshing sledge; a frame armed on the under side with rollers or sharp spikes (2 Sam. 12:31; 1 Chr. 20:3).

Heb. verb sadad, to harrow a field, break its clods (Job 39:10; Isa. 28:4; Hos. 10: 11). Its form is unknown. It may have resembled the instrument still in use in Egypt.

Harsha - worker or enchanter, one of the Nethinim (Ezra 2:52; Neh. 7:54).

Hart - (Heb. 'ayal), a stag or male deer. It is ranked among the clean animals (Deut. 12:15; 14:5; 15:22), and was commonly killed for food (1 Kings 4:23). The hart is frequently alluded to in the poetical and prophetical books (Isa. 35:6; Cant. 2:8, 9; Lam. 1:6; Ps. 42:1).

Harum - elevated, (1 Chr. 4:8), a descendant of Judah.

Haruphite - a native of Hariph; an epithet given to Shephatiah, one of those who joined David at Ziklag (1 Chr. 12:5).

Haruz - eager, the father of Meshullemeth, the wife of king Manasseh (2 Kings 21:19) and mother of king Amon.

Harvest - the season for gathering grain or fruit. On the 16th day of Abib (or April) a handful of ripe ears of corn was offered as a first-fruit before the Lord, and immediately after this the harvest commenced (Lev. 23:9-14; 2 Sam. 21:9, 10; Ruth 2:23). It began with the feast of Passover and ended with Pentecost, thus lasting for seven weeks (Ex. 23:16). The harvest was a season of joy (Ps. 126:1-6; Isa. 9:3). This word is used figuratively Matt. 9:37; 13:30; Luke 10:2; John 4:35. (See AGRICULTURE.)

Hasadiah - favoured by Jehovah, one of the sons of Pedaiah (1 Chr. 3:20), of the royal line of David.

Hasenuah - bristling or hated, a Benjamite (1 Chr. 9:7).

Hashabiah - regarded by Jehovah. (1.) Merarite Levite (1 Chr. 6:45; 9:14). (2.) A son of Jeduthun (25:3, 19). (3.) Son of Kemuel (26:30). (4.) One of the chief Levites (2 Chr. 35:9). (5.) A Levite (Neh. 11:22). (6.) One of the chief priests in the time of Ezra (Ezra 8:24). (7.) A chief of the Levites (Neh. 12:24). (8.) Ezra 8:19. (9.) Neh. 3:17.

Hashabniah - (1.) Neh. 3:10. (2.) One of the Levites whom Ezra appointed to interpret the law to the people (Neh. 9:5).

Hashbadana - consideration in judging, stood at Ezra's left hand when he read the law (Neh. 8:4).

Hashmonah - fatness, the thirtieth halting-place of the Israelites during their wanderings in the wilderness, not far from Mount Hor (Num. 33:29, 30).

Hashub - intelligent. (1.) A Levite of the family of Merari (Neh. 11:15; 1 Chr. 9:14). (2.) Neh. 3:23. 3:11.

Hashubah - ibid., a descendant of David (1 Chr. 3:20).

Hashum - opulent. (1.) Ezra 2:19; Neh. 7:22. (2.) Stood on Ezra's left hand while he read the law (Neh. 8:4).

Hasrah - poverty, "keeper of the wardrobe," i.e., of the sacerdotal vestments (2 Chr. 34:22); called Harhas 2 Kings 22:14. He was husband of the prophetess Huldah.

Hasupha - uncovered, one of the Nethinim (Ezra 2:43; Neh. 7:46).

Hat - Chald. karb'ela, (Dan. 3:21), properly mantle or pallium. The Revised Version renders it "tunic."

Hatach - verity, one of the eunuchs or chamberlains in the palace of Ahasuerus (Esther 4:5, 6, 9, 10).

Hathath - terror, son of Othniel (1 Chr. 4:13).

Hatipha - captured, one of the Nethinim (Ezra 2:54).

Hatita - exploration, one of the temple porters or janitors (Ezra 2:42). He returned from Babylon with Zerubbabel.

Hatred - among the works of the flesh (Gal. 5:20). Altogether different is the meaning of the word in Deut. 21:15; Matt. 6:24; Luke 14:26; Rom. 9:13, where it denotes only a less degree of love.

Hattush - assembled. (1.) A priest who returned with Zerubbabel (Neh. 12:2). (2.) Ezra 8:2. (3.) Neh. 3:10. (4.) Neh. 10:4. (5.) 1 Chr. 3:22.

Hauran - cave-land, mentioned only in Ezek. 47:16, 18. It was one of the ancient divisions of Bashan (q.v.), and lay on the south-east of Gaulanitis or the Jaulan, and on the south of Lejah, extending from the Arnon to the Hieromax. It was the most fertile region in Syria, and to this day abounds in the ruins of towns, many of which have stone doors and massive walls. It retains its ancient name. It was known by the Greeks and Romans as "Auranitis."

Haven - a harbour (Ps. 107:30; Acts 27: 12). The most famous on the coast of Palestine was that of Tyre (Ezek. 27:3). That of Crete, called "Fair Havens," is mentioned Acts 27:8.

Havilah - the sand region. (1.) A land mentioned in Gen. 2:11 rich in gold and bdellium and onyx stone. The question as to the locality of this region has given rise to a great diversity of opinion. It may perhaps be identified with the sandy tract which skirts Babylonia along the whole of its western border, stretching from the lower Euphrates to the mountains of Edom.

(2.) A district in Arabia-Felix. It is uncertain whether the tribe gave its name to this region or derived its name from it, and whether it was originally a Cushite (Gen. 10:7) or a Joktanite tribe (10:29; comp. 25:18), or whether there were both a Cushite and a Joktanite Havilah. It is the opinion of Kalisch, however, that Havilah "in both instances designates the same country, extending at least from the Persian to the Arabian Gulf, and on account of its vast extent easily divided into two distinct parts." This opinion may be well vindicated.

(3.) One of the sons of Cush (Gen. 10:7).

(4.) A son of Joktan (Gen. 10:29; 1 Chr. 1:23).

Havoth-jair - hamlets of the enlightener a district in the east of Jordan. (1.) Jair, the son of Manasseh, took some villages of Gilead and called them by this name (Num. 32:41).

(2.) Again, it is said that Jair "took all the tract of Argob," and called it Bashanhavoth-jair (Deut. 3:14). (See also Josh. 13:30; 1 Kings 4:13; 1 Chr. 2:22, 23.)

Hawk - (Heb. netz, a word expressive of strong and rapid flight, and hence appropriate to the hawk). It is an unclean bird (Lev. 11:16; Deut. 14:15). It is common in Syria and surrounding countries. The Hebrew word includes various species of Falconidae, with special reference perhaps to the kestrel (Falco tinnunculus), the hobby (Hypotriorchis subbuteo), and the lesser kestrel (Tin, Cenchris). The kestrel remains all the year in Palestine, but some ten or twelve other species are all migrants from the south. Of those summer visitors to Palestine special mention may be made of the Falco sacer and the Falco lanarius. (See NIGHT-HAWK 疶0002729.)

Hay - properly so called, was not in use among the Hebrews; straw was used instead. They cut the grass green as it was needed. The word rendered "hay" in Prov. 27:25 means the first shoots of the grass. In Isa. 15:6 the Revised Version has correctly "grass," where the Authorized Version has "hay."

Hazael - whom God beholds, an officer of Ben-hadad II., king of Syria, who ultimately came to the throne, according to the word of the Lord to Elijah (1 Kings 19:15), after he had put the king to death (2 Kings 8:15). His interview with Elisha is mentioned in 2 Kings 8. The Assyrians soon after his accession to the throne came against him and defeated him with very great loss; and three years afterwards again invaded Syria, but on this occasion Hazael submitted to them. He then turned his arms against Israel, and ravaged "all the land of Gilead," etc. (2 Kings 10:33), which he held in a degree of subjection to him (13:3-7, 22). He aimed at the subjugation also of the kingdom of Judah, when Joash obtained peace by giving him "all the gold that was found in the treasures of the house of the Lord, and in the king's house" (2 Kings 12:18; 2 Chr. 24:24). He reigned about forty-six years (B.C.886-840), and was succeeded on the throne by his son Ben-hadad (2 Kings 13:22-25), who on several occasions was defeated by Jehoash, the king of Israel, and compelled to restore all the land of Israel his father had taken.

Hazar-addar - village of Addar, a place in the southern boundary of Palestine (Num. 34:4), in the desert to the west of Kadesh-barnea. It is called Adar in Josh. 15:3.

Hazar-enan - village of fountains, a place on the north-east frontier of Palestine (Num. 34:9, 10). Some have identified it with Ayan ed-Dara in the heart of the central chain of Anti-Libanus. More probably, however, it has been identified with Kuryetein, about 60 miles east-north-east of Damascus. (Comp. Ezek. 47:17; 48:1.)

Hazar-gaddah - village of fortune, a city on the south border of Judah (Josh. 15:27), midway between the Mediterranean and the Dead Sea.

Hazar-hatticon - village of the midway, a place near Hamath in the confines of Hauran (Ezek. 47:16), probably on the north brow of Hermon.

Hazar-maveth - court of death, the third son of Joktan, and a region in Arabia-Felix settled by him (Gen. 10:26; 1 Chr. 1:20). It is probably the modern province of Hadramaut, situated on the Indian Ocean east of the modern Yemen.

Hazar-shual - village or enclosure of the jackal, a city on the south border of Judah (Josh. 15:28; Neh. 11:27). It has been identified with the ruins of Saweh, half-way between Beersheba and Moladah.

Hazar-susah - village of the horse, the same as Sansannah, one of Solomon's "chariot cities" (Josh. 15:31; 2 Chr. 1:14), a depot in the south border of Judah.

Hazel - Heb. luz, (Gen. 30:37), a nutbearing tree. The Hebrew word is rendered in the Vulgate by amygdalinus, "the almond-tree," which is probably correct. That tree flourishes in Syria.

Hazerim - villages, probably the name of the temporary villages in which the nomad Avites resided (Deut. 2:23).

Hazeroth - fenced enclosures consisting of "a low wall of stones in which thick bundles of thorny acacia are inserted, the tangled branches and long needle-like spikes forming a perfectly impenetrable hedge around the encampment" of tents and cattle which they sheltered. Such like enclosures abound in the wilderness of Paran, which the Israelites entered after leaving Sinai (Num. 11:35; 12:16; 33:17, 18). This third encampment of the Israelites has been identified with the modern 'Ain el-Hudhera, some 40 miles north-east of Sinai. Here Miriam (q.v.), being displeased that Moses had married a Cushite wife (Num. 12:1), induced Aaron to join with her in rebelling against Moses. God vindicated the authority of his "servant Moses," and Miriam was smitten with leprosy. Moses interceded for her, and she was healed (Num. 12:4-16). From this encampment the Israelites marched northward across the plateau of et-Tih, and at length reached KADESH.

Hazezon-tamar - pruning of the palm, the original name of the place afterwards called ENGEDI (q.v.), Gen. 14:7; called also HAZAZON-TAMAR (2 Chr. 20:2).

Hazo - vision, one of the sons of Nahor (Gen. 22:22).

Hazor - enclosed; fortified. (1.) A stronghold of the Canaanites in the mountains north of Lake Merom (Josh. 11:1-5). Jabin the king with his allied tribes here encountered Joshua in a great battle. Joshua gained a signal victory, which virtually completed his conquest of Canaan (11:10-13). This city was, however, afterwards rebuilt by the Canaanites, and was ruled by a king with the same hereditary name of Jabin. His army, under a noted leader of the name of Sisera, swept down upon the south, aiming at the complete subjugation of the country. This powerful army was met by the Israelites under Barak, who went forth by the advice of the prophetess Deborah. The result was one of the most remarkable victories for Israel recorded in the Old Testament (Josh. 19:36; Judg. 4:2; 1 Sam. 12:9). The city of Hazor was taken and occupied by the Israelites. It was fortified by Solomon to defend the entrance into the kingdom from Syria and Assyria. When Tiglath-pileser, the Assyrian king, invaded the land, this was one of the first cities he captured, carrying its inhabitants captive into Assyria (2 Kings 15:29). It has been identified with Khurbet Harrah, 2 1/2 miles south-east of Kedesh.

(2.) A city in the south of Judah (Josh. 15:23). The name here should probably be connected with the word following, Ithnan, HAZOR-ITHNAN instead of "Hazor and Ithnan."

(3.) A district in Arabia (Jer. 49:28-33), supposed by some to be Jetor, i.e., Ituraea.

(4.) "Kerioth and Hezron" (Josh. 15: 25) should be "Kerioth-hezron" (as in the R.V.), the two names being joined together as the name of one place (e.g., like Kirjath-jearim), "the same is Hazor" (R.V.). This place has been identified with el-Kuryetein, and has been supposed to be the home of Judas Iscariot. (See KERIOTH.)

Hazor-hadattah - New Hazor, a city in the south of Judah (Josh. 15:25). It is probably identified with the ruins of el-Hazzarah, near Beit Jebrin.

Head-bands - (Heb. kishshurim), properly girdles or belts for the waist (Isa. 3:20, R.V., "sashes;" Jer. 2:32, rendered "attire", i.e., a girdle round the waist).

Head-dress - Not in common use among the Hebrews. It is first mentioned in Ex. 28:40 (A.V., "bonnets;" R.V., "head-tires"). It was used especially for purposes of ornament (Job 29:14; Isa. 3:23; 62:3). The Hebrew word here used, tsaniph, properly means a turban, folds of linen wound round the head. The Hebrew word peer, used in Isa. 61:3, there rendered "beauty" (A.V.) and "garland" (R.V.), is a head-dress or turban worn by females (Isa. 3: 20, "bonnets"), priests (Ex. 39:28), a bridegroom (Isa. 61:10, "ornament;" R.V., "garland"). Ezek. 16:10 and Jonah 2:5 are to be understood of the turban wrapped round the head. The Hebrew shebisim (Isa. 3:18), in the Authorized Version rendered "cauls," and marg. "networks," denotes probably a kind of netted head-dress. The "horn" (Heb. keren) mentioned in 1 Sam. 2:1 is the head-dress called by the Druses of Mount Lebanon the tantura.

Heap - When Joshua took the city of Ai (Josh. 8), he burned it and "made it an heap [Heb. tel] for ever" (8:28). The ruins of this city were for a long time sought for in vain. It has been at length, however, identified with the mound which simply bears the name of "Tel." "There are many Tels in modern Palestine, that land of Tels, each Tel with some other name attached to it to mark the former site. But the site of Ai has no other name 'unto this day.' It is simply et-Tel, 'the heap' par excellence."

Heart - According to the Bible, the heart is the centre not only of spiritual activity, but of all the operations of human life. "Heart" and "soul" are often used interchangeably (Deut. 6:5; 26:16; comp. Matt. 22:37; Mark 12:30, 33), but this is not generally the case.

The heart is the "home of the personal life," and hence a man is designated, according to his heart, wise (1 Kings 3:12, etc.), pure (Ps. 24:4; Matt. 5:8, etc.), upright and righteous (Gen. 20:5, 6; Ps. 11:2; 78:72), pious and good (Luke 8:15), etc. In these and such passages the word "soul" could not be substituted for "heart."

The heart is also the seat of the conscience (Rom. 2:15). It is naturally wicked (Gen. 8:21), and hence it contaminates the whole life and character (Matt. 12:34; 15:18; comp. Eccl. 8:11; Ps. 73:7). Hence the heart must be changed, regenerated (Ezek. 36:26; 11:19; Ps. 51:10-14), before a man can willingly obey God.

The process of salvation begins in the heart by the believing reception of the testimony of God, while the rejection of that testimony hardens the heart (Ps. 95:8; Prov. 28:14; 2 Chr. 36:13). "Hardness of heart evidences itself by light views of sin; partial acknowledgment and confession of it; pride and conceit; ingratitude; unconcern about the word and ordinances of God; inattention to divine providences; stifling convictions of conscience; shunning reproof; presumption, and general ignorance of divine things."


 Hearth - Heb. ah (Jer. 36:22, 23; R.V., "brazier"), meaning a large pot like a brazier, a portable furnace in which fire was kept in the king's winter apartment.

Heb. kiyor (Zech. 12:6; R.V., "pan"), a fire-pan.

Heb. moqed (Ps. 102:3; R.V., "fire-brand"), properly a fagot.

Heb. yaqud (Isa. 30:14), a burning mass on a hearth.

He-ass - Heb. hamor, (Gen. 12:16), the general designation of the donkey used for carrying burdens (Gen. 42:26) and for ploughing (Isa. 30:24). It is described in Gen. 49:14, 2 Sam. 19:26. (See ASS.)

Heath - Heb. 'arar, (Jer. 17:6; 48:6), a species of juniper called by the Arabs by the same name ('arar), the Juniperus sabina or savin. "Its gloomy, stunted appearance, with its scale-like leaves pressed close to its gnarled stem, and cropped close by the wild goats, as it clings to the rocks about Petra, gives great force to the contrast suggested by the prophet, between him that trusteth in man, naked and destitute, and the man that trusteth in the Lord, flourishing as a tree planted by the waters" (Tristram, Natural History of the Bible).

Heathen - (Heb. plural goyum). At first the word goyim denoted generally all the nations of the world (Gen. 18:18; comp. Gal. 3:8). The Jews afterwards became a people distinguished in a marked manner from the other goyim. They were a separate people (Lev. 20:23; 26:14-45; Deut. 28), and the other nations, the Amorites, Hittites, etc., were the goyim, the heathen, with whom the Jews were forbidden to be associated in any way (Josh. 23:7; 1 Kings 11:2). The practice of idolatry was the characteristic of these nations, and hence the word came to designate idolaters (Ps. 106:47; Jer. 46:28; Lam. 1:3; Isa. 36:18), the wicked (Ps. 9:5, 15, 17).

The corresponding Greek word in the New Testament, ethne, has similar shades of meaning. In Acts 22:21, Gal. 3:14, it denotes the people of the earth generally; and in Matt. 6:7, an idolater. In modern usage the word denotes all nations that are strangers to revealed religion.

Heaven - (1.) Definitions. The phrase "heaven and earth" is used to indicate the whole universe (Gen. 1:1; Jer. 23:24; Acts 17:24). According to the Jewish notion there were three heavens,

(a) The firmament, as "fowls of the heaven" (Gen. 2:19; 7:3, 23; Ps. 8:8, etc.), "the eagles of heaven" (Lam. 4:19), etc.

(b) The starry heavens (Deut. 17:3; Jer. 8:2; Matt. 24:29).

(c) "The heaven of heavens," or "the third heaven" (Deut. 10:14; 1 Kings 8:27; Ps. 115:16; 148:4; 2 Cor. 12:2).

(2.) Meaning of words in the original,

(a) The usual Hebrew word for "heavens" is shamayim, a plural form meaning "heights," "elevations" (Gen. 1:1; 2:1).

(b) The Hebrew word marom is also used (Ps. 68:18; 93:4; 102:19, etc.) as equivalent to shamayim, "high places," "heights."

(c) Heb. galgal, literally a "wheel," is rendered "heaven" in Ps. 77:18 (R.V., "whirlwind").

(d) Heb. shahak, rendered "sky" (Deut. 33:26; Job 37:18; Ps. 18:11), plural "clouds" (Job 35:5; 36:28; Ps. 68:34, marg. "heavens"), means probably the firmament.

(e) Heb. rakia is closely connected with (d), and is rendered "firmamentum" in the Vulgate, whence our "firmament" (Gen. 1:6; Deut. 33:26, etc.), regarded as a solid expanse.

(3.) Metaphorical meaning of term. Isa. 14:13, 14; "doors of heaven" (Ps. 78:23); heaven "shut" (1 Kings 8:35); "opened" (Ezek. 1:1). (See 1 Chr. 21:16.)

(4.) Spiritual meaning. The place of the everlasting blessedness of the righteous; the abode of departed spirits.

(a) Christ calls it his "Father's house" (John 14:2).

(b) It is called "paradise" (Luke 23:43; 2 Cor. 12:4; Rev. 2:7).

(c) "The heavenly Jerusalem" (Gal. 4: 26; Heb. 12:22; Rev. 3:12).

(d) The "kingdom of heaven" (Matt. 25:1; James 2:5).

(e) The "eternal kingdom" (2 Pet. 1:11).

(f) The "eternal inheritance" (1 Pet. 1:4; Heb. 9:15).

(g) The "better country" (Heb. 11:14, 16).

(h) The blessed are said to "sit down with Abraham, Isaac, and Jacob," and to be "in Abraham's bosom" (Luke 16:22; Matt. 8:11); to "reign with Christ" (2 Tim. 2:12); and to enjoy "rest" (Heb. 4:10, 11).

In heaven the blessedness of the righteous consists in the possession of "life everlasting," "an eternal weight of glory" (2 Cor. 4:17), an exemption from all sufferings for ever, a deliverance from all evils (2 Cor. 5:1, 2) and from the society of the wicked (2 Tim. 4:18), bliss without termination, the "fulness of joy" for ever (Luke 20:36; 2 Cor. 4:16, 18; 1 Pet. 1:4; 5:10; 1 John 3:2). The believer's heaven is not only a state of everlasting blessedness, but also a "place", a place "prepared" for them (John 14:2).

Heave offering - Heb. terumah, (Ex. 29:27) means simply an offering, a present, including all the offerings made by the Israelites as a present. This Hebrew word is frequently employed. Some of the rabbis attach to the word the meaning of elevation, and refer it to the heave offering, which consisted in presenting the offering by a motion up and down, distinguished from the wave offering, which consisted in a repeated movement in a horizontal direction, a "wave offering to the Lord as ruler of earth, a heave offering to the Lord as ruler of heaven." The right shoulder, which fell to the priests in presenting thank offerings, was called the heave shoulder (Lev. 7:34; Num. 6:20). The first fruits offered in harvest-time (Num. 15:20, 21) were heave offerings.

Heber - passing over. (1.) Son of Beriah and grandson of Asher (Gen. 46:17; 1 Chr. 7:31, 32).

(2.) The Kenite (Judg. 4:11, 17; 5:24), a descendant of Hobab. His wife Jael received Sisera (q.v.) into her tent and then killed him.

(3.) 1 Chr. 4:18.

(4.) A Benjamite (1 Chr. 8:17).

(5.) A Gadite (5:13). (See EBER.)

Hebrew - a name applied to the Israelites in Scripture only by one who is a foreigner (Gen. 39:14, 17; 41:12, etc.), or by the Israelites when they speak of themselves to foreigners (40:15; Ex. 1:19), or when spoken of an contrasted with other peoples (Gen. 43:32; Ex. 1:3, 7, 15; Deut. 15:12). In the New Testament there is the same contrast between Hebrews and foreigners (Acts 6:1; Phil. 3:5).

Derivation. (1.) The name is derived, according to some, from Eber (Gen. 10:24), the ancestor of Abraham. The Hebrews are "sons of Eber" (10:21).

(2.) Others trace the name of a Hebrew root-word signifying "to pass over," and hence regard it as meaning "the man who passed over," viz., the Euphrates; or to the Hebrew word meaning "the region" or "country beyond," viz., the land of Chaldea. This latter view is preferred. It is the more probable origin of the designation given to Abraham coming among the Canaanites as a man from beyond the Euphrates (Gen. 14:13).

(3.) A third derivation of the word has been suggested, viz., that it is from the Hebrew word 'abhar, "to pass over," whence 'ebher, in the sense of a "sojourner" or "passer through" as distinct from a "settler" in the land, and thus applies to the condition of Abraham (Heb. 11:13).

Hebrew language - the language of the Hebrew nation, and that in which the Old Testament is written, with the exception of a few portions in Chaldee. In the Old Testament it is only spoken of as "Jewish" (2 Kings 18:26, 28; Isa. 36:11, 13; 2 Chr 32:18). This name is first used by the Jews in times subsequent to the close of the Old Testament.

It is one of the class of languages called Semitic, because they were chiefly spoken among the descendants of Shem.

When Abraham entered Canaan it is obvious that he found the language of its inhabitants closely allied to his own. Isaiah (19:18) calls it "the language of Canaan." Whether this language, as seen in the earliest books of the Old Testament, was the very dialect which Abraham brought with him into Canaan, or whether it was the common tongue of the Canaanitish nations which he only adopted, is uncertain; probably the latter opinion is the correct one. For the thousand years between Moses and the Babylonian exile the Hebrew language underwent little or no modification. It preserves all through a remarkable uniformity of structure. From the first it appears in its full maturity of development. But through intercourse with Damascus, Assyria, and Babylon, from the time of David, and more particularly from the period of the Exile, it comes under the influence of the Aramaic idiom, and this is seen in the writings which date from this period. It was never spoken in its purity by the Jews after their return from Babylon. They now spoke Hebrew with a large admixture of Aramaic or Chaldee, which latterly became the predominant element in the national language.

The Hebrew of the Old Testament has only about six thousand words, all derived from about five hundred roots. Hence the same word has sometimes a great variety of meanings. So long as it was a living language, and for ages after, only the consonants of the words were written. This also has been a source of difficulty in interpreting certain words, for the meaning varies according to the vowels which may be supplied. The Hebrew is one of the oldest languages of which we have any knowledge. It is essentially identical with the Phoenician language. (See MOABITE STONE.) The Semitic languages, to which class the Hebrew and Phoenician belonged, were spoken over a very wide area: in Babylonia, Mesopotamia, Syria, Palestine and Arabia, in all the countries from the Mediterranean to the borders of Assyria, and from the mountains of Armenia to the Indian Ocean. The rounded form of the letters, as seen in the Moabite stone, was probably that in which the ancient Hebrew was written down to the time of the Exile, when the present square or Chaldean form was adopted.

Hebrew of the Hebrews - one whose parents are both Hebrews (Phil. 3:5; 2 Cor. 11:22); a genuine Hebrew.

Hebrews - (Acts 6:1) were the Hebrew-speaking Jews, as distinguished from those who spoke Greek. (See GREEKS.)

Hebrews, Epistle to - (1.) Its canonicity. All the results of critical and historical research to which this epistle has been specially subjected abundantly vindicate its right to a place in the New Testament canon among the other inspired books.

(2.) Its authorship. A considerable variety of opinions on this subject has at different times been advanced. Some have maintained that its author was Silas, Paul's companion. Others have attributed it to Clement of Rome, or Luke, or Barnabas, or some unknown Alexandrian Christian, or Apollos; but the conclusion which we think is best supported, both from internal and external evidence, is that Paul was its author. There are, no doubt, many difficulties in the way of accepting it as Paul's; but we may at least argue with Calvin that there can be no difficulty in the way of "embracing it without controversy as one of the apostolical epistles."

(3.) Date and place of writing. It was in all probability written at Rome, near the close of Paul's two years' imprisonment (Heb. 13:19,24). It was certainly written before the destruction of Jerusalem (13:10).

(4.) To whom addressed. Plainly it was intended for Jewish converts to the faith of the gospel, probably for the church at Jerusalem. The subscription of this epistle is, of course, without authority. In this case it is incorrect, for obviously Timothy could not be the bearer of it (13:23).

(5.) Its design was to show the true end and meaning of the Mosaic system, and its symbolical and transient character. It proves that the Levitical priesthood was a "shadow" of that of Christ, and that the legal sacrifices prefigured the great and all-perfect sacrifice he offered for us. It explains that the gospel was designed, not to modify the law of Moses, but to supersede and abolish it. Its teaching was fitted, as it was designed, to check that tendency to apostatize from Christianity and to return to Judaism which now showed itself among certain Jewish Christians. The supreme authority and the transcendent glory of the gospel are clearly set forth, and in such a way as to strengthen and confirm their allegiance to Christ.

(6.) It consists of two parts: (a) doctrinal (1-10:18), (b) and practical (10:19-ch. 13). There are found in it many references to portions of the Old Testament. It may be regarded as a treatise supplementary to the Epistles to the Romans and Galatians, and as an inspired commentary on the book of Leviticus.

Hebron - a community; alliance. (1.) A city in the south end of the valley of Eshcol, about midway between Jerusalem and Beersheba, from which it is distant about 20 miles in a straight line. It was built "seven years before Zoan in Egypt" (Gen. 13:18; Num. 13:22). It still exists under the same name, and is one of the most ancient cities in the world. Its earlier name was Kirjath-arba (Gen. 23:2; Josh. 14:15; 15:3). But "Hebron would appear to have been the original name of the city, and it was not till after Abraham's stay there that it received the name Kirjath-arba, who [i.e., Arba] was not the founder but the conqueror of the city, having led thither the tribe of the Anakim, to which he belonged. It retained this name till it came into the possession of Caleb, when the Israelites restored the original name Hebron" (Keil, Com.). The name of this city does not occur in any of the prophets or in the New Testament. It is found about forty times in the Old. It was the favorite home of Abraham. Here he pitched his tent under the oaks of Mamre, by which name it came afterwards to be known; and here Sarah died, and was buried in the cave of Machpelah (Gen. 23:17-20), which he bought from Ephron the Hittite. From this place the patriarch departed for Egypt by way of Beersheba (37:14; 46:1). It was taken by Joshua and given to Caleb (Josh. 10:36, 37; 12:10; 14:13). It became a Levitical city and a city of refuge (20:7; 21:11). When David became king of Judah this was his royal residence, and he resided here for seven and a half years (2 Sam. 5:5); and here he was anointed as king over all Israel (2 Sam. 2:1-4, 11; 1 Kings 2:11). It became the residence also of the rebellious Absalom (2 Sam. 15:10), who probably expected to find his chief support in the tribe of Judah, now called el-Khulil.

In one part of the modern city is a great mosque, which is built over the grave of Machpelah. The first European who was permitted to enter this mosque was the Prince of Wales in 1862. It was also visited by the Marquis of Bute in 1866, and by the late Emperor Frederick of Germany (then Crown-Prince of Prussia) in 1869.

One of the largest oaks in Palestine is found in the valley of Eshcol, about 3 miles north of the town. It is supposed by some to be the tree under which Abraham pitched his tent, and is called "Abraham's oak." (See OAK.)

(2.) The third son of Kohath the Levite (Ex. 6:18; 1 Chr. 6:2, 18).

(3.) 1 Chr. 2:42, 43.

(4.) A town in the north border of Asher (Josh. 19:28).

Hegai - eunuch, had charge of the harem of Ahasuerus (Esther 2:8).

Heifer - Heb. 'eglah, (Deut. 21:4, 6; Jer. 46:20). Untrained to the yoke (Hos. 10:11); giving milk (Isa. 7:21); ploughing (Judg. 14:18); treading out grain (Jer. 50:11); unsubdued to the yoke an emblem of Judah (Isa. 15:5; Jer. 48:34).

Heb. parah (Gen. 41:2; Num. 19:2). Bearing the yoke (Hos. 4:16); "heifers of Bashan" (Amos 4:1), metaphorical for the voluptuous females of Samaria. The ordinance of sacrifice of the "red heifer" described in Num. 19:1-10; comp. Heb. 9:13.

Heir - Under the patriarchs the property of a father was divided among the sons of his legitimate wives (Gen. 21:10; 24:36; 25:5), the eldest son getting a larger portion than the rest. The Mosaic law made specific regulations regarding the transmission of real property, which are given in detail in Deut. 21:17; Num. 27:8; 36:6; 27:9-11. Succession to property was a matter of right and not of favour. Christ is the "heir of all things" (Heb. 1:2; Col. 1:15). Believers are heirs of the "promise," "of righteousness," "of the kingdom," "of the world," "of God," "joint heirs" with Christ (Gal 3:29; Heb. 6:17; 11:7; James 2:5; Rom. 4:13; 8:17).

Helah - rust, (1 Chr. 4:5, 7), one of the wives of Ashur.

Helam - place of abundance, a place on the east of Jordan and west of the Euphrates where David gained a great victory over the Syrian army (2 Sam. 10:16), which was under the command of Shobach. Some would identify it with Alamatta, near Nicephorium.

Helbah - fatness, a town of the tribe of Asher (Judg. 1:31), in the plain of Phoenicia.

Helbon - fat; i.e., "fertile", (Ezek. 27: 18 only), a place whence wine was brought to the great market of Tyre. It has been usually identified with the modern Aleppo, called Haleb by the native Arabs, but is more probably to be found in one of the villages in the Wady Helbon, which is celebrated for its grapes, on the east slope of Anti-Lebanon, north of the river Barada (Abana).

Heldai - wordly. (1.) 1 Chr. 27:15; called also Heleb (2 Sam. 23:29); one of David's captains.

(2.) Zech. 6:10, one who returned from Babylon.

Heleb - fatness, one of David's warriors (2 Sam. 23:29).

Heled - this world, (1 Chr. 11:30); called Heleb (2 Sam. 23:29).

Helek - a portion, (Josh. 17:2), descended from Manasseh.

Helem - a stroke, great-grandson of Asher (1 Chr. 7:35).

Heleph - exchange, a city on the north border of Naphtali (Josh. 19:33).

Helez - strong, or loin (?) (1.) One of Judah's posterity (1 Chr. 2:39).

(2.) One of David's warriors (2 Sam. 23:26).

Heli - elevation, father of Joseph in the line of our Lord's ancestry (Luke 3:23).

Helkai - smooth-tongued, one of the chief priests in the time of Joiakim (Neh. 12:15).

Helkath - smoothness, a town of Asher, on the east border (Josh. 19:25; 21:31); called also Hukok (1 Chr. 6:75).

Helkath-hazzurim - plot of the sharp blades, or the field of heroes, (2 Sam. 2:16). After the battle of Gilboa, so fatal to Saul and his house, David, as divinely directed, took up his residence in Hebron, and was there anointed king over Judah. Among the fugitives from Gilboa was Ish-bosheth, the only surviving son of Saul, whom Abner, Saul's uncle, took across the Jordan to Mahanaim, and there had him proclaimed king. Abner gathered all the forces at his command and marched to Gibeon, with the object of wresting Judah from David. Joab had the command of David's army of trained men, who encamped on the south of the pool, which was on the east of the hill on which the town of Gibeon was built, while Abner's army lay on the north of the pool. Abner proposed that the conflict should be decided by twelve young men engaging in personal combat on either side. So fiercely did they encounter each other that "they caught every man his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim." The combat of the champions was thus indecisive, and there followed a severe general engagement between the two armies, ending in the total rout of the Israelites under Abner. The general result of this battle was that "David waxed stronger and stronger, and the house of Saul waxed weaker and weaker" (2 Sam. 3:1). (See GIBEON.)

Hell - derived from the Saxon helan, to cover; hence the covered or the invisible place. In Scripture there are three words so rendered:

(1.) Sheol, occurring in the Old Testament sixty-five times. This word sheol is derived from a root-word meaning "to ask," "demand;" hence insatiableness (Prov. 30:15, 16). It is rendered "grave" thirty-one times (Gen. 37:35; 42:38; 44:29, 31; 1 Sam. 2:6, etc.). The Revisers have retained this rendering in the historical books with the original word in the margin, while in the poetical books they have reversed this rule.

In thirty-one cases in the Authorized Version this word is rendered "hell," the place of disembodied spirits. The inhabitants of sheol are "the congregation of the dead" (Prov. 21:16). It is (a) the abode of the wicked (Num. 16:33; Job 24:19; Ps. 9:17; 31:17, etc.); (b) of the good (Ps. 16:10; 30:3; 49:15; 86:13, etc.).

Sheol is described as deep (Job 11:8), dark (10:21, 22), with bars (17:16). The dead "go down" to it (Num. 16:30, 33; Ezek. 31:15, 16, 17).

(2.) The Greek word hades of the New Testament has the same scope of signification as sheol of the Old Testament. It is a prison (1 Pet. 3:19), with gates and bars and locks (Matt. 16:18; Rev. 1:18), and it is downward (Matt. 11:23; Luke 10:15).

The righteous and the wicked are separated. The blessed dead are in that part of hades called paradise (Luke 23:43). They are also said to be in Abraham's bosom (Luke 16:22).

(3.) Gehenna, in most of its occurrences in the Greek New Testament, designates the place of the lost (Matt. 23:33). The fearful nature of their condition there is described in various figurative expressions (Matt. 8:12; 13:42; 22:13; 25:30; Luke 16:24, etc.). (See HINNOM.)

Helmet - (Heb. kob'a), a cap for the defence of the head (1 Sam. 17:5, 38). In the New Testament the Greek equivalent is used (Eph. 6:17; 1 Thess. 5:8). (See ARMS.)

Helon - strong, father of Eliab, who was "captain of the children of Zebulun" (Num. 1:9; 2:7).

Help-meet - (Heb. 'ezer ke-negdo; i.e., "a help as his counterpart" = a help suitable to him), a wife (Gen. 2:18-20).

Helps - (1 Cor. 12:28) may refer to help (i.e., by interpretation) given to him who speaks with tongues, or more probably simply help which Christians can render to one another, such as caring for the poor and needy, etc.

Hem - of a garment, the fringe of a garment. The Jews attached much importance to these, because of the regulations in Num. 15:38, 39. These borders or fringes were in process of time enlarged so as to attract special notice (Matt. 23:5). The hem of Christ's garment touched (9:20; 14:36; Luke 8:44).

Heman - faithful. (1.) 1 Kings 4:31; 1 Chr. 2:6, a son of Zerah, noted for his wisdom. (2.) Grandson of Samuel (1 Chr. 6:33; 15:17), to whom the 88th Psalm probably was inscribed. He was one of the "seers" named in 2 Chr. 29:14, 30, and took a leading part in the administration of the sacred services.

Hemath - a Kenite (1 Chr. 2:55), the father of the house of Rechab.

Hemlock - (1.) Heb. rosh (Hos. 10:4; rendered "gall" in Deut. 29:18; 32:32; Ps. 69:21; Jer. 9:15; 23:15; "poison," Job 20:16; "venom," Deut. 32:33). "Rosh is the name of some poisonous plant which grows quickly and luxuriantly; of a bitter taste, and therefore coupled with wormwood (Deut. 29:18; Lam. 3:19). Hence it would seem to be not the hemlock cicuta, nor the colocynth or wild gourd, nor lolium darnel, but the poppy so called from its heads" (Gesenius, Lex.).

(2.) Heb. la'anah, generally rendered "wormwood" (q.v.), Deut. 29:18, Text 17; Prov. 5:4; Jer. 9:15; 23:15. Once it is rendered "hemlock" (Amos 6:12; R.V., "wormwood"). This Hebrew word is from a root meaning "to curse," hence the accursed.

Hen - common in later times among the Jews in Palestine (Matt. 23:37; Luke 13:34). It is noticeable that this familiar bird is only mentioned in these passages in connection with our Lord's lamentation over the impenitence of Jerusalem.

Hena - one of the cities of Mesopotamia destroyed by sennacherib (2 Kings 18:34; 19:13). It is identified with the modern Anah, lying on the right bank of the Euphrates, not far from Sepharvaim.

Henadad - favour of Hadad, the name of a Levite after the Captivity (Ezra 3:9).

Henoch - See ENOCH.

Hepher - a well or stream. (1.) A royal city of the Canaanites taken by Joshua (12:17).

(2.) The youngest son of Gilead (Num. 26:32; 27:1).

(3.) The second son of Asher (1 Chr. 4:6).

(4.) One of David's heroes (1 Chr. 11:36).

Hephzibah - my delight is in her. (1.) The wife of Hezekiah and mother of king Manasseh (2 Kings 21:1).

(2.) A symbolical name of Zion, as representing the Lord's favour toward her (Isa. 62:4).

Herb - (1.) Heb. 'eseb, any green plant; herbage (Gen. 1:11, 12, 29, 30; 2:5; 3:18, etc.); comprehending vegetables and all green herbage (Amos 7:1, 2).

(2.) Yarak, green; any green thing; foliage of trees (2 Kings 19:26; Ps. 37:2); a plant; herb (Deut. 11:10).

(3.) Or, meaning "light" In Isa. 26:19 it means "green herbs;" in 2 Kings 4:39 probably the fruit of some plant.

(4.) Merorim, plural, "bitter herbs," eaten by the Israelites at the Passover (Ex. 12:8; Num. 9:11). They were bitter plants of various sorts, and referred symbolically to the oppression in Egypt.

Herd - Gen. 13:5; Deut. 7:14. (See CATTLE.)

Herdsman - In Egypt herdsmen were probably of the lowest caste. Some of Joseph's brethren were made rulers over Pharaoh's cattle (Gen. 47:6, 17). The Israelites were known in Egypt as "keepers of cattle;" and when they left it they took their flocks and herds with them (Ex. 12:38). Both David and Saul came from "following the herd" to occupy the throne (1 Sam. 9; 11:5; Ps. 78:70). David's herd-masters were among his chief officers of state. The daughters also of wealthy chiefs were wont to tend the flocks of the family (Gen. 29:9; Ex. 2:16). The "chief of the herdsmen" was in the time of the monarchy an officer of high rank (1 Sam. 21:7; comp. 1 Chr. 27:29). The herdsmen lived in tents (Isa. 38:12; Jer. 6:3); and there were folds for the cattle (Num. 32:16), and watch-towers for the herdsmen, that he might therefrom observe any coming danger (Micah 4:8; Nah. 3:8).

Heres - sun. (1.) "Mount Heres" (Judg. 1:35), Heb. Har-heres, i.e., "sun-mountain;" probably identical with Irshemesh in Josh. 19:41.

(2.) Isa. 19:18, marg. (See ON.)

Heresy - from a Greek word signifying (1) a choice, (2) the opinion chosen, and (3) the sect holding the opinion. In the Acts of the Apostles (5:17; 15:5; 24:5, 14; 26:5) it denotes a sect, without reference to its character. Elsewhere, however, in the New Testament it has a different meaning attached to it. Paul ranks "heresies" with crimes and seditions (Gal. 5:20). This word also denotes divisions or schisms in the church (1 Cor. 11:19). In Titus 3:10 a "heretical person" is one who follows his own self-willed "questions," and who is to be avoided. Heresies thus came to signify self-chosen doctrines not emanating from God (2 Pet. 2:1).

Hermas - Mercury, a Roman Christian to whom Paul sends greetings (Rom. 16: 14). Some suppose him to have been the author of the celebrated religious romance called The Shepherd, but it is very probable that that work is the production of a later generation.

Hermes - Mercury, a Roman Christian (Rom. 16:14).

Hermogenes - Mercury-born, at one time Paul's fellow-labourer in Asia Minor, who, however, afterwards abandoned him, along with one Phygellus, probably on account of the perils by which they were beset (2 Tim. 1:15).

Hermon - a peak, the eastern prolongation of the Anti-Lebanon range, reaching to the height of about 9,200 feet above the Mediterranean. It marks the north boundary of Palestine (Deut. 3:8, 4:48; Josh. 11:3, 17; 13:11; 12:1), and is seen from a great distance. It is about 40 miles north of the Sea of Galilee. It is called "the Hermonites" (Ps. 42:6) because it has more than one summit. The Sidonians called it Sirion, and the Amorites Shenir (Deut. 3:9; Cant. 4:8). It is also called Baal-hermon (Judg. 3:3; 1 Chr. 5:23) and Sion (Deut. 4:48). There is every probability that one of its three summits was the scene of the transfiguration (q.v.). The "dew of Hermon" is referred to (Ps. 89: 12). Its modern name is Jebel-esh-Sheikh, "the chief mountain." It is one of the most conspicuous mountains in Palestine or Syria. "In whatever part of Palestine the Israelite turned his eye northward, Hermon was there, terminating the view. From the plain along the coast, from the Jordan valley, from the heights of Moab and Gilead, from the plateau of Bashan, the pale, blue, snow-capped cone forms the one feature in the northern horizon."

Our Lord and his disciples climbed this "high mountain apart" one day, and remained on its summit all night, "weary after their long and toilsome ascent." During the night "he was transfigured before them; and his face did shine as the sun." The next day they descended to Caesarea Philippi.

Hermonites, the - (Ps. 42:6, 7) = "the Hermons", i.e., the three peaks or summits of Hermon, which are about a quarter of a mile apart.

Herod Agrippa I. - son of Aristobulus and Bernice, and grandson of Herod the Great. He was made tetrarch of the provinces formerly held by Lysanias II., and ultimately possessed the entire kingdom of his grandfather, Herod the Great, with the title of king. He put the apostle James the elder to death, and cast Peter into prison (Luke 3:1; Acts 12:1-19). On the second day of a festival held in honour of the emperor Claudius, he appeared in the great theatre of Caesarea. "The king came in clothed in magnificent robes, of which silver was the costly brilliant material. It was early in the day, and the sun's rays fell on the king, so that the eyes of the beholders were dazzled with the brightness which surrounded him. Voices here and there from the crowd exclaimed that it was the apparition of something divine. And when he spoke and made an oration to them, they gave a shout, saying, 'It is the voice of a god, and not of a man.' But in the midst of this idolatrous ostentation an angel of God suddenly smote him. He was carried out of the theatre a dying man." He died (A.D. 44) of the same loathsome malady which slew his grandfather (Acts. 12:21-23), in the fifty-fourth year of his age, having reigned four years as tetrarch and three as king over the whole of Palestine. After his death his kingdom came under the control of the prefect of Syria, and Palestine was now fully incorporated with the empire.

Herod Antipas - Herod's son by Malthace (Matt. 14:1; Luke 3:1, 19; 9:7; Acts 13:1). (See ANTIPAS.)

Herod Archelaus - (Matt. 2:22), the brother of Antipas (q.v.).

Herod Arippa II. - the son of Herod Agrippa I. and Cypros. The emperor Claudius made him tetrarch of the provinces of Philip and Lysanias, with the title of king (Acts 25:13; 26:2, 7). He enlarged the city of Caesarea Philippi, and called it Neronias, in honour of Nero. It was before him and his sister that Paul made his defence at Caesarea (Acts 25:12-27). He died at Rome A.D. 100, in the third year of the emperor Trajan.

Herodians - a Jewish political party who sympathized with (Mark 3:6; 12:13; Matt, 22:16; Luke 20:20) the Herodian rulers in their general policy of government, and in the social customs which they introduced from Rome. They were at one with the Sadducees in holding the duty of submission to Rome, and of supporting the Herods on the throne. (Comp. Mark 8:15; Matt. 16:6.)

Herodias - (Matt. 14:3-11; Mark 6:17-28; Luke 3:19), the daughter of Aristobulus and Bernice. While residing at Rome with her husband Herod Philip I. and her daughter, Herod Antipas fell in with her during one of his journeys to that city. She consented to leave her husband and become his wife. Some time after, Herod met John the Baptist, who boldly declared the marriage to be unlawful. For this he was "cast into prison," in the castle probably of Machaerus (q.v.), and was there subsequently beheaded.

Herodion - a Christian at Rome whom Paul salutes and calls his "kinsman" (Rom. 16:11).

Herod Philip I. - (Mark 6:17), the son of Herod the Great by Mariamne, the daughter of Simon, the high priest. He is distinguished from another Philip called "the tetrarch." He lived at Rome as a private person with his wife Herodias and his daughter Salome.

Herod Philip II. - the son of Herod the Great and Cleopatra of Jerusalem. He was "tetrarch" of Batanea, Iturea, Trachonitis, and Auranitis. He rebuilt the city of Caesarea Philippi, calling it by his own name to distinguish it from the Caesarea on the sea-coast which was the seat of the Roman government. He married Salome, the daughter of Herodias (Matt. 16:13; Mark 8:27; Luke 3:1).

Herod the Great - (Matt. 2:1-22; Luke 1:5; Acts 23:35), the son of Antipater, an Idumaean, and Cypros, an Arabian of noble descent. In the year B.C. 47 Julius Caesar made Antipater, a "wily Idumaean," procurator of Judea, who divided his territories between his four sons, Galilee falling to the lot of Herod, who was afterwards appointed tetrarch of Judea by Mark Antony (B.C. 40), and also king of Judea by the Roman senate.

He was of a stern and cruel disposition. "He was brutish and a stranger to all humanity." Alarmed by the tidings of one "born King of the Jews," he sent forth and "slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under" (Matt. 2:16). He was fond of splendour, and lavished great sums in rebuilding and adorning the cities of his empire. He rebuilt the city of Caesarea (q.v.) on the coast, and also the city of Samaria (q.v.), which he called Sebaste, in honour of Augustus. He restored the ruined temple of Jerusalem, a work which was begun B.C. 20, but was not finished till after Herod's death, probably not till about A.D. 50 (John 2:20). After a troubled reign of thirty-seven years, he died at Jericho amid great agonies both of body and mind, B.C. 4, i.e., according to the common chronology, in the year in which Jesus was born.

After his death his kingdom was divided among three of his sons. Of these, Philip had the land east of Jordan, between Caesarea Philippi and Bethabara, Antipas had Galilee and Peraea, while Archelaus had Judea and Samaria.

Heron - (Lev. 11:19; Deut. 14:18), ranked among the unclean birds. The Hebrew name is 'anaphah, and indicates that the bird so named is remarkable for its angry disposition. "The herons are wading-birds, peculiarly irritable, remarkable for their voracity, frequenting marshes and oozy rivers, and spread over the regions of the East." The Ardea russeta, or little golden egret, is the commonest species in Asia.

Heshbon - intelligence, a city ruled over by Sihon, king of the Amorites (Josh. 3:10; 13:17). It was taken by Moses (Num. 21:23-26), and became afterwards a Levitical city (Josh. 21:39) in the tribe of Reuben (Num. 32:37). After the Exile it was taken possession of by the Moabites (Isa. 15:4; Jer. 48:2, 34, 45). The ruins of this town are still seen about 20 miles east of Jordan from the north end of the Dead Sea. There are reservoirs in this district, which are probably the "fishpools" referred to in Cant. 7:4.

Heshmon - fatness, a town in the south of Judah (Josh. 15:27).

Heth - dread, a descendant of Canaan, and the ancestor of the Hittites (Gen. 10:18; Deut. 7:1), who dwelt in the vicinity of Hebron (Gen. 23:3, 7). The Hittites were a Hamitic race. They are called "the sons of Heth" (Gen. 23:3, 5, 7, 10, 16, 18, 20).

Hethlon - wrapped up, a place on the north border of Palestine. The "way of Hethlon" (Ezek. 47:15; 48:1) is probably the pass at the end of Lebanon from the Mediterranean to the great plain of Hamath (q.v.), or the "entrance of Hamath."

Hezekiah - whom Jehovah has strengthened. (1.) Son of Ahaz (2 Kings 18:1; 2 Chr. 29:1), whom he succeeded on the throne of the kingdom of Judah. He reigned twenty-nine years (B.C. 726-697). The history of this king is contained in 2 Kings 18:20, Isa. 36-39, and 2 Chr. 29-32. He is spoken of as a great and good king. In public life he followed the example of his great-granfather Uzziah. He set himself to abolish idolatry from his kingdom, and among other things which he did for this end, he destroyed the "brazen serpent," which had been removed to Jerusalem, and had become an object of idolatrous worship (Num. 21:9). A great reformation was wrought in the kingdom of Judah in his day (2 Kings 18:4; 2 Chr. 29:3-36).

On the death of Sargon and the accession of his son Sennacherib to the throne of Assyria, Hezekiah refused to pay the tribute which his father had paid, and "rebelled against the king of Assyria, and served him not," but entered into a league with Egypt (Isa. 30; 31; 36:6-9). This led to the invasion of Judah by Sennacherib (2 Kings 18:13-16), who took forty cities, and besieged Jerusalem with mounds. Hezekiah yielded to the demands of the Assyrian king, and agreed to pay him three hundred talents of silver and thirty of gold (18:14).

But Sennacherib dealt treacherously with Hezekiah (Isa. 33:1), and a second time within two years invaded his kingdom (2 Kings 18:17; 2 Chr. 32:9; Isa. 36). This invasion issued in the destruction of Sennacherib's army. Hezekiah prayed to God, and "that night the angel of the Lord went out, and smote in the camp of the Assyrians 185,000 men." Sennacherib fled with the shattered remnant of his forces to Nineveh, where, seventeen years after, he was assassinated by his sons Adrammelech and Sharezer (2 Kings 19:37). (See SENNACHERIB.)

The narrative of Hezekiah's sickness and miraculous recovery is found in 2 Kings 20:1, 2 Chr. 32:24, Isa. 38:1. Various ambassadors came to congratulate him on his recovery, and among them Merodach-baladan, the viceroy of Babylon (2 Chr. 32:23; 2 Kings 20:12). He closed his days in peace and prosperity, and was succeeded by his son Manasseh. He was buried in the "chiefest of the sepulchres of the sons of David" (2 Chr. 32:27-33). He had "after him none like him among all the kings of Judah, nor any that were before him" (2 Kings 18:5). (See ISAIAH.)

Hezion - vision, the father of Tabrimon, and grandfather of Ben-hadad, king of Syria (1 Kings 15:18).

Hezir - swine or strong. (1.) The head of the seventeenth course of the priests (1 Chr. 24:15). (2.) Neh. 10:20, one who sealed Nehemiah's covenant.

Hezro - a Carmelite, one of David's warriors (1 Chr. 11:37).

Hezron - enclosed. (1.) One of the sons of Reuben (Gen. 46:9; Ex. 6:14). (2.) The older of the two sons of Pharez (Gen. 46:12). (3.) A plain in the south of Judah, west of Kadesh-barnea (Josh. 15:3).

Hiddai - rejoicing of Jehovah, one of David's thirty-seven guards (2 Sam. 23:30).

Hiddekel - called by the Accadians id Idikla; i.e., "the river of Idikla", the third of the four rivers of Paradise (Gen. 2:14). Gesenius interprets the word as meaning "the rapid Tigris." The Tigris rises in the mountains of Armenia, 15 miles south of the source of the Euphrates, which, after pursuing a south-east course, it joins at Kurnah, about 50 miles above Bassorah. Its whole length is about 1,150 miles.

Hiel - life of (i.e., from) God, a native of Bethel, who built (i.e., fortified) Jericho some seven hundred years after its destruction by the Israelites. There fell on him for such an act the imprecation of Joshua (6:26). He laid the foundation in his first-born, and set up the gates in his youngest son (1 Kings 16:34), i.e., during the progress of the work all his children died.

Hierapolis - sacred city, a city of Phrygia, where was a Christian church under the care of Epaphras (Col. 4:12, 13). This church was founded at the same time as that of Colosse. It now bears the name of Pambuk-Kalek, i.e., "Cotton Castle", from the white appearance of the cliffs at the base of which the ruins are found.

Higgaion - in Ps. 92:3 means the murmuring tone of the harp. In Ps. 9:16 it is a musical sign, denoting probably a pause in the instrumental interlude. In Ps. 19:14 the word is rendered "meditation;" and in Lam. 3:62, "device" (R.V., "imagination").

High place - an eminence, natural or artificial, where worship by sacrifice or offerings was made (1 Kings 13:32; 2 Kings 17:29). The first altar after the Flood was built on a mountain (Gen. 8:20). Abraham also built an altar on a mountain (12:7, 8). It was on a mountain in Gilead that Laban and Jacob offered sacrifices (31:54). After the Israelites entered the Promised Land they were strictly enjoined to overthrow the high places of the Canaanites (Ex. 34:13; Deut. 7:5; 12:2, 3), and they were forbidden to worship the Lord on high places (Deut. 12:11-14), and were enjoined to use but one altar for sacrifices (Lev. 17:3, 4; Deut. 12; 16:21). The injunction against high places was, however, very imperfectly obeyed, and we find again and again mention made of them (2 Kings 14:4; 15:4, 35:2 Chr. 15:17, etc.).

High priest - Aaron was the first who was solemnly set apart to this office (Ex. 29:7; 30:23; Lev. 8:12). He wore a peculiar dress, which on his death passed to his successor in office (Ex. 29:29, 30). Besides those garments which he wore in common with all priests, there were four that were peculiar to himself as high priest:

(1.) The "robe" of the ephod, all of blue, of "woven work," worn immediately under the ephod. It was without seam or sleeves. The hem or skirt was ornamented with pomegranates and golden bells, seventy-two of each in alternate order. The sounding of the bells intimated to the people in the outer court the time when the high priest entered into the holy place to burn incense before the Lord (Ex. 28).

(2.) The "ephod" consisted of two parts, one of which covered the back and the other the breast, which were united by the "curious girdle." It was made of fine twined linen, and ornamented with gold and purple. Each of the shoulder-straps was adorned with a precious stone, on which the names of the twelve tribes were engraved. This was the high priest's distinctive vestment (1 Sam. 2:28; 14:3; 21:9; 23:6, 9; 30:7).

(3.) The "breastplate of judgment" (Ex. 28:6-12, 25-28; 39:2-7) of "cunning work." It was a piece of cloth doubled, of one span square. It bore twelve precious stones, set in four rows of three in a row, which constituted the Urim and Thummim (q.v.). These stones had the names of the twelve tribes engraved on them. When the high priest, clothed with the ephod and the breastplate, inquired of the Lord, answers were given in some mysterious way by the Urim and Thummim (1 Sam. 14:3, 18, 19; 23:2, 4, 9, 11,12; 28:6; 2 Sam. 5:23).

(4.) The "mitre," or upper turban, a twisted band of eight yards of fine linen coiled into a cap, with a gold plate in front, engraved with "Holiness to the Lord," fastened to it by a ribbon of blue.

To the high priest alone it was permitted to enter the holy of holies, which he did only once a year, on the great Day of Atonement, for "the way into the holiest of all was not yet made manifest" (Heb. 9; 10). Wearing his gorgeous priestly vestments, he entered the temple before all the people, and then, laying them aside and assuming only his linen garments in secret, he entered the holy of holies alone, and made expiation, sprinkling the blood of the sin offering on the mercy seat, and offering up incense. Then resuming his splendid robes, he reappeared before the people (Lev. 16). Thus the wearing of these robes came to be identified with the Day of Atonement.

The office, dress, and ministration of the high priest were typical of the priesthood of our Lord (Heb. 4:14; 7:25; 9:12, etc.).

It is supposed that there were in all eighty-three high priests, beginning with Aaron (B.C. 1657) and ending with Phannias (A.D. 70). At its first institution the office of high priest was held for life (but comp. 1 Kings 2:27), and was hereditary in the family of Aaron (Num. 3:10). The office continued in the line of Eleazar, Aaron's eldest son, for two hundred and ninety-six years, when it passed to Eli, the first of the line of Ithamar, who was the fourth son of Aaron. In this line it continued to Abiathar, whom Solomon deposed, and appointed Zadok, of the family of Eleazar, in his stead (1 Kings 2:35), in which it remained till the time of the Captivity. After the Return, Joshua, the son of Josedek, of the family of Eleazar, was appointed to this office. After him the succession was changed from time to time under priestly or political influences.

Highway - a raised road for public use. Such roads were not found in Palestine; hence the force of the language used to describe the return of the captives and the advent of the Messiah (Isa. 11:16; 35:8; 40:3; 62:10) under the figure of the preparation of a grand thoroughfare for their march.

During their possession of Palestine the Romans constructed several important highways, as they did in all countries which they ruled.

Hilkiah - portion of Jehovah. (1.) 1 Chr. 6:54. (2.) 1 Chr. 26:11. (3.) The father of Eliakim (2 Kings 18:18, 26, 37). (4.) The father of Gemariah (Jer. 29:3). (5.) The father of the prophet Jeremiah (1:1).

(6.) The high priest in the reign of Josiah (1 Chr. 6:13; Ezra 7:1). To him and his deputy (2 Kings 23:5), along with the ordinary priests and the Levites who had charge of the gates, was entrusted the purification of the temple in Jerusalem. While this was in progress, he discovered in some hidden corner of the building a book called the "book of the law" (2 Kings 22:8) and the "book of the covenant" (23:2). Some have supposed that this "book" was nothing else than the original autograph copy of the Pentateuch written by Moses (Deut. 31:9-26). This remarkable discovery occurred in the eighteenth year of Josiah's reign (B.C. 624), a discovery which permanently affected the whole subsequent history of Israel. (See JOSIAH 疶0002116; SHAPHAN.)

(7.) Neh. 12:7. (8.) Neh. 8:4.

Hill - (1.) Heb. gib'eah, a curved or rounded hill, such as are common to Palestine (Ps. 65:12; 72:3; 114:4, 6).

(2.) Heb. har, properly a mountain range rather than an individual eminence (Ex. 24:4, 12, 13, 18; Num. 14:40, 44, 45). In Deut. 1:7, Josh. 9:1; 10:40; 11:16, it denotes the elevated district of Judah, Benjamin, and Ephraim, which forms the watershed between the Mediterranean and the Dead Sea.

(3.) Heb. ma'aleh in 1 Sam. 9:11. Authorized Version "hill" is correctly rendered in the Revised Version "ascent."

(4.) In Luke 9:37 the "hill" is the Mount of Transfiguration.

Hillel - praising, a Pirathonite, father of the judge Abdon (Judg. 12:13, 15).

Hill of Evil Counsel - on the south of the Valley of Hinnom. It is so called from a tradition that the house of the high priest Caiaphas, when the rulers of the Jews resolved to put Christ to death, stood here.

Hind - Heb. 'ayalah (2 Sam. 22:34; Ps. 18:33, etc.) and 'ayeleth (Ps. 22, title), the female of the hart or stag. It is referred to as an emblem of activity (Gen. 49:21), gentleness (Prov. 5:19), feminine modesty (Cant. 2:7; 3:5), earnest longing (Ps. 42:1), timidity (Ps. 29:9). In the title of Ps. 22, the word probably refers to some tune bearing that name.

Hinge - (Heb. tsir), that on which a door revolves. "Doors in the East turn rather on pivots than on what we term hinges. In Syria, and especially in the Hauran, there are many ancient doors, consisting of stone slabs with pivots carved out of the same piece inserted in sockets above and below, and fixed during the building of the house" (Prov. 26:14).

Hinnom - a deep, narrow ravine separating Mount Zion from the so-called "Hill of Evil Counsel." It took its name from "some ancient hero, the son of Hinnom." It is first mentioned in Josh. 15:8. It had been the place where the idolatrous Jews burned their children alive to Moloch and Baal. A particular part of the valley was called Tophet, or the "fire-stove," where the children were burned. After the Exile, in order to show their abhorrence of the locality, the Jews made this valley the receptacle of the offal of the city, for the destruction of which a fire was, as is supposed, kept constantly burning there.

The Jews associated with this valley these two ideas, (1) that of the sufferings of the victims that had there been sacrificed; and (2) that of filth and corruption. It became thus to the popular mind a symbol of the abode of the wicked hereafter. It came to signify hell as the place of the wicked. "It might be shown by infinite examples that the Jews expressed hell, or the place of the damned, by this word. The word Gehenna [the Greek contraction of Hinnom] was never used in the time of Christ in any other sense than to denote the place of future punishment." About this fact there can be no question. In this sense the word is used eleven times in our Lord's discourses (Matt. 23:33; Luke 12:5; Matt. 5:22, etc.).

Hiram - high-born. (1.) Generally "Huram," one of the sons of Bela (1 Chr. 8:5).

(2.) Also "Huram" and "Horam," king of Tyre. He entered into an alliance with David, and assisted him in building his palace by sending him able workmen, and also cedar-trees and fir-trees from Lebanon (2 Sam. 5:11; 1 Chr. 14:1). After the death of David he entered into a similar alliance with Solomon, and assisted him greatly in building the temple (1 Kings 5:1; 9:11; 2 Chr. 2:3). He also took part in Solomon's traffic to the Eastern Seas (1 Kings 9:27; 10:11; 2 Chr. 8:18; 9:10).

(3.) The "master workman" whom Hiram sent to Solomon. He was the son of a widow of Dan, and of a Tyrian father. In 2 Chr. 2:13 "Huram my father" should be Huram Abi, the word "Abi" (rendered here "my father") being regarded as a proper name, or it may perhaps be a title of distinction given to Huram, and equivalent to "master." (Comp. 1 Kings 7:14; 2 Chr. 4:16.) He cast the magnificent brazen works for Solomon's temple in clay-beds in the valley of Jordan, between Succoth and Zarthan.

Hireling - a labourer employed on hire for a limited time (Job 7:1; 14:6; Mark 1:20). His wages were paid as soon as his work was over (Lev. 19:13). In the time of our Lord a day's wage was a "penny" (q.v.) i.e., a Roman denarius (Matt. 20:1-14).

Hiss - to express contempt (Job 27:23). The destruction of the temple is thus spoken of (1 Kings 9:8). Zechariah (10:8) speaks of the Lord gathering the house of Judah as it were with a hiss: "I will hiss for them." This expression may be "derived from the noise made to attract bees in hiving, or from the sound naturally made to attract a person's attention."

Hittites - Palestine and Syria appear to have been originally inhabited by three different tribes. (1.) The Semites, living on the east of the isthmus of Suez. They were nomadic and pastoral tribes. (2.) The Phoenicians, who were merchants and traders; and (3.) the Hittites, who were the warlike element of this confederation of tribes. They inhabited the whole region between the Euphrates and Damascus, their chief cities being Carchemish on the Euphrates, and Kadesh, now Tell Neby Mendeh, in the Orontes valley, about six miles south of the Lake of Homs. These Hittites seem to have risen to great power as a nation, as for a long time they were formidable rivals of the Egyptian and Assyrian empires. In the book of Joshua they always appear as the dominant race to the north of Galilee.

Somewhere about the twenty-third century B.C. the Syrian confederation, led probably by the Hittites, arched against Lower Egypt, which they took possession of, making Zoan their capital. Their rulers were the Hyksos, or shepherd kings. They were at length finally driven out of Egypt. Rameses II. sought vengeance against the "vile Kheta," as he called them, and encountered and defeated them in the great battle of Kadesh, four centuries after Abraham. (See JOSHUA.)

They are first referred to in Scripture in the history of Abraham, who bought from Ephron the Hittite the field and the cave of Machpelah (Gen. 15:20: 23:3-18). They were then settled at Kirjath-arba. From this tribe Esau took his first two wives (26:34; 36:2).

They are afterwards mentioned in the usual way among the inhabitants of the Promised Land (Ex. 23:28). They were closely allied to the Amorites, and are frequently mentioned along with them as inhabiting the mountains of Palestine. When the spies entered the land they seem to have occupied with the Amorites the mountain region of Judah (Num. 13:29). They took part with the other Canaanites against the Israelites (Josh. 9:1; 11:3).

After this there are few references to them in Scripture. Mention is made of "Ahimelech the Hittite" (1 Sam. 26:6), and of "Uriah the Hittite," one of David's chief officers (2 Sam. 23:39; 1 Chr. 11:41). In the days of Solomon they were a powerful confederation in the north of Syria, and were ruled by "kings." They are met with after the Exile still a distinct people (Ezra 9:1; comp. Neh. 13:23-28).

The Hebrew merchants exported horses from Egypt not only for the kings of Israel, but also for the Hittites (1 Kings 10:28, 29). From the Egyptian monuments we learn that "the Hittites were a people with yellow skins and 'Mongoloid' features, whose receding foreheads, oblique eyes, and protruding upper jaws are represented as faithfully on their own monuments as they are on those of Egypt, so that we cannot accuse the Egyptian artists of caricaturing their enemies. The Amorites, on the contrary, were a tall and handsome people. They are depicted with white skins, blue eyes, and reddish hair, all the characteristics, in fact, of the white race" (Sayce's The Hittites). The original seat of the Hittite tribes was the mountain ranges of Taurus. They belonged to Asia Minor, and not to Syria.

Hivites - one of the original tribes scattered over Palestine, from Hermon to Gibeon in the south. The name is interpreted as "midlanders" or "villagers" (Gen. 10:17; 1 Chr. 1:15). They were probably a branch of the Hittites. At the time of Jacob's return to Canaan, Hamor the Hivite was the "prince of the land" (Gen. 24:2-28).

They are next mentioned during the Conquest (Josh. 9:7; 11:19). They principally inhabited the northern confines of Western Palestine (Josh. 11:3; Judg. 3:3). A remnant of them still existed in the time of Solomon (1 Kings 9:20).

Hizkiah - an ancestor of the prophet Zephaniah (1:1).

Hizkijah - (Neh. 10:17), one who sealed the covenant.

Hobab - beloved, the Kenite, has been usually identified with Jethro (q.v.), Ex. 18:5, 27; comp. Num. 10:29, 30. In Judg. 4:11, the word rendered "father-in-law" means properly any male relative by marriage (comp. Gen. 19:14, "son-in-law," A.V.), and should be rendered "brother-in-law," as in the R.V. His descendants followed Israel to Canaan (Num. 10:29), and at first pitched their tents near Jericho, but afterwards settled in the south in the borders of Arad (Judg. 1:8-11, 16).


 Hodijah - majesty of Jehovah. (1.) One of the Levites who assisted Ezra in expounding the law (Neh. 8:7; 9:5). (2.) Neh. 10:18, a Levite who sealed the covenant.

Holiness - in the highest sense belongs to God (Isa. 6:3; Rev. 15:4), and to Christians as consecrated to God's service, and in so far as they are conformed in all things to the will of God (Rom. 6:19, 22; Eph. 1:4; Titus 1:8; 1 Pet. 1:15). Personal holiness is a work of gradual development. It is carried on under many hindrances, hence the frequent admonitions to watchfulness, prayer, and perseverance (1 Cor. 1:30; 2 Cor. 7:1; Eph. 4:23, 24). (See SANCTIFICATION.)

Holy Ghost - the third Person of the adorable Trinity.

His personality is proved (1) from the fact that the attributes of personality, as intelligence and volition, are ascribed to him (John 14:17, 26; 15:26; 1 Cor. 2:10, 11; 12:11). He reproves, helps, glorifies, intercedes (John 16:7-13; Rom. 8:26). (2) He executes the offices peculiar only to a person. The very nature of these offices involves personal distinction (Luke 12:12; Acts 5:32; 15:28; 16:6; 28:25; 1 Cor. 2:13; Heb. 2:4; 3:7; 2 Pet. 1:21).

His divinity is established (1) from the fact that the names of God are ascribed to him (Ex. 17:7; Ps. 95:7; comp. Heb. 3:7-11); and (2) that divine attributes are also ascribed to him, omnipresence (Ps. 139:7; Eph. 2:17, 18; 1 Cor. 12:13); omniscience (1 Cor. 2:10, 11); omnipotence (Luke 1:35; Rom. 8:11); eternity (Heb. 9:4). (3) Creation is ascribed to him (Gen. 1:2; Job 26:13; Ps. 104:30), and the working of miracles (Matt. 12:28; 1 Cor. 12:9-11). (4) Worship is required and ascribed to him (Isa. 6:3; Acts 28:25; Rom. 9:1; Rev. 1:4; Matt. 28:19).

Holy of holies - the second or interior portion of the tabernacle. It was left in total darkness. No one was permitted to enter it except the high priest, and that only once a year. It contained the ark of the covenant only (Ex. 25:10-16). It was in the form of a perfect cube of 20 cubits. (See TABERNACLE.)

Holy place - one of the two portions into which the tabernacle was divided (Ex. 26:31; 37:17-25; Heb. 9:2). It was 20 cubits long and 10 in height and breadth. It was illuminated by the golden candlestick, as it had no opening to admit the light. It contained the table of showbread (Ex. 25:23-29) and the golden altar of incense (30:1-11). It was divided from the holy of holies by a veil of the most costly materials and the brightest colours.

The arrangement of the temple (q.v.) was the same in this respect. In it the walls of hewn stone were wainscotted with cedar and overlaid with gold, and adorned with beautiful carvings. It was entered from the porch by folding doors overlaid with gold and richly embossed. Outside the holy place stood the great tank or "sea" of molten brass, supported by twelve oxen, three turned each way, capable of containing two thousand baths of water. Besides this there were ten lavers and the brazen altar of burnt sacrifice.

Homer - heap, the largest of dry measures, containing about 8 bushels or 1 quarter English = 10 ephahs (Lev. 27:16; Num. 11:32) = a COR. (See OMER.)

"Half a homer," a grain measure mentioned only in Hos. 3:2.

Honey - (1.) Heb. ya'ar, occurs only 1 Sam. 14:25, 27, 29; Cant. 5:1, where it denotes the honey of bees. Properly the word signifies a forest or copse, and refers to honey found in woods.

(2.) Nopheth, honey that drops (Ps. 19:10; Prov. 5:3; Cant. 4:11).

(3.) Debash denotes bee-honey (Judg. 14:8); but also frequently a vegetable honey distilled from trees (Gen. 43:11; Ezek. 27:17). In these passages it may probably mean "dibs," or syrup of grapes, i.e., the juice of ripe grapes boiled down to one-third of its bulk.

(4.) Tsuph, the cells of the honey-comb full of honey (Prov. 16:24; Ps. 19:10).

(5.) "Wild honey" (Matt. 3:4) may have been the vegetable honey distilled from trees, but rather was honey stored by bees in rocks or in trees (Deut. 32:13; Ps. 81:16; 1 Sam. 14:25-29).

Canaan was a "land flowing with milk and honey" (Ex. 3:8). Milk and honey were among the chief dainties in the earlier ages, as they are now among the Bedawin; and butter and honey are also mentioned among articles of food (Isa. 7:15). The ancients used honey instead of sugar (Ps. 119:103; Prov. 24:13); but when taken in great quantities it caused nausea, a fact referred to in Prov. 25:16, 17 to inculcate moderation in pleasures. Honey and milk also are put for sweet discourse (Cant. 4:11).

Hood - (Heb. tsaniph) a tiara round the head (Isa. 3:23; R.V., pl., "turbans"). Rendered "diadem," Job 29:14; high priest's "mitre," Zech. 3:5; "royal diadem," Isa. 62:3.

Hoof - a cleft hoof as of neat cattle (Ex. 10:26; Ezek. 32:13); hence also of the horse, though not cloven (Isa. 5:28). The "parting of the hoof" is one of the distinctions between clean and unclean animals (Lev. 11:3; Deut. 14:7).

Hook - (1.) Heb. hah, a "ring" inserted in the nostrils of animals to which a cord was fastened for the purpose of restraining them (2 Kings 19:28; Isa. 37:28, 29; Ezek. 29:4; 38:4). "The Orientals make use of this contrivance for curbing their work-beasts...When a beast becomes unruly they have only to draw the cord on one side, which, by stopping his breath, punishes him so effectually that after a few repetitions he fails not to become quite tractable whenever he begins to feel it" (Michaelis). So God's agents are never beyond his control.

(2.) Hakkah, a fish "hook" (Job 41:2, Heb. Text, 40:25; Isa. 19:8; Hab. 1:15).

(3.) Vav, a "peg" on which the curtains of the tabernacle were hung (Ex. 26:32).

(4.) Tsinnah, a fish-hooks (Amos 4:2).

(5.) Mazleg, flesh-hooks (1 Sam. 2:13, 14), a kind of fork with three teeth for turning the sacrifices on the fire, etc.

(6.) Mazmeroth, pruning-hooks (Isa. 2:4; Joel 3:10).

(7.) 'Agmon (Job 41:2, Heb. Text 40:26), incorrectly rendered in the Authorized Version. Properly a rush-rope for binding animals, as in Revised Version margin.

Hope - one of the three main elements of Christian character (1 Cor. 13:13). It is joined to faith and love, and is opposed to seeing or possessing (Rom. 8:24; 1 John 3:2). "Hope is an essential and fundamental element of Christian life, so essential indeed, that, like faith and love, it can itself designate the essence of Christianity (1 Pet. 3:15; Heb. 10:23). In it the whole glory of the Christian vocation is centred (Eph. 1:18; 4:4)." Unbelievers are without this hope (Eph. 2:12; 1 Thess. 4:13). Christ is the actual object of the believer's hope, because it is in his second coming that the hope of glory will be fulfilled (1 Tim. 1:1; Col. 1:27; Titus 2:13). It is spoken of as "lively", i.e., a living, hope, a hope not frail and perishable, but having a perennial life (1 Pet. 1:3). In Rom. 5:2 the "hope" spoken of is probably objective, i.e., "the hope set before us," namely, eternal life (comp. 12:12). In 1 John 3:3 the expression "hope in him" ought rather to be, as in the Revised Version, "hope on him," i.e., a hope based on God.

Hophni - pugilist or client, one of the two sons of Eli, the high priest (1 Sam. 1:3; 2:34), who, because he was "very old," resigned to them the active duties of his office. By their scandalous conduct they brought down a curse on their father's house (2:22, 12-27, 27-36; 3:11-14). For their wickedness they were called "sons of Belial," i.e., worthless men (2:12). They both perished in the disastrous battle with the Philistines at Aphek (4:11). (See PHINEHAS.)

Hophra - i.e., PHARAOH-HOPHRA (called Apries by the Greek historian Herodotus) king of Egypt (B.C. 591-572) in the time of Zedekiah, king of Judah (Jer. 37:5 44:30; Ezek. 29:6, 7).

Hor - mountain. (1.) One of the mountains of the chain of Seir or Edom, on the confines of Idumea (Num. 20:22-29; 33:37). It was one of the stations of the Israelites in the wilderness (33:37), which they reached in the circuitous route they were obliged to take because the Edomites refused them a passage through their territory. It was during the encampment here that Aaron died (Num. 33:37-41). (See AARON.) The Israelites passed this mountain several times in their wanderings. It bears the modern name of Jebel Harun, and is the highest and most conspicious of the whole range. It stands about midway between the Dead Sea and the Elanitic gulf. It has two summits, in the hallow between which it is supposed that Aaron died. Others, however, suppose that this mountain is the modern Jebel Madurah, on the opposite, i.e., the western, side of the Arabah.

(2.) One of the marks of the northern boundary of Palestine (Num. 34:7, 8). Nowhere else mentioned. Perhaps it is one of the peaks of Lebanon.

Horeb - desert or mountain of the dried-up ground, a general name for the whole mountain range of which Sinai was one of the summits (Ex. 3:1; 17:6; 33:6; Ps. 106:19, etc.). The modern name of the whole range is Jebel Musa. It is a huge mountain block, about 2 miles long by about 1 in breadth, with a very spacious plain at its north-east end, called the Er Rahah, in which the Israelites encamped for nearly a whole year. (See SINAI.)

Horem - consecrated, one of the fenced cities of Naphtali (Josh. 19:38).

Horites - cave-men, a race of Troglodytes who dwelt in the limestone caves which abounded in Edom. Their ancestor was "Seir," who probably gave his name to the district where he lived. They were a branch of the Hivites (Gen. 14:6; 36:20-30; 1 Chr. 1:38, 39). They were dispossessed by the descendants of Esau, and as a people gradually became extinct (Deut. 2:12-22).

Hormah - banning; i.e., placing under a "ban," or devoting to utter destruction. After the manifestation of God's anger against the Israelites, on account of their rebellion and their murmurings when the spies returned to the camp at Kadesh, in the wilderness of Paran, with an evil report of the land, they quickly repented of their conduct, and presumed to go up "to the head of the mountain," seeking to enter the Promised Land, but without the presence of the Lord, without the ark of the convenant, and without Moses. The Amalekites and the Canaanites came down and "smote and discomfited them even unto Hormah" (Num. 14:45). This place, or perhaps the watch-tower commanding it, was originally called Zephath (Judg. 1:17), the modern Sebaiteh. Afterwards (Num. 21:1-3) Arad, the king of the Canaanites, at the close of the wanderings, when the Israelites were a second time encamped at Kadesh, "fought against them, and took some of them prisoners." But Israel vowed a vow unto the Lord utterly to destroy the cities of the Canaanites; they "banned" them, and hence the place was now called Hormah. But this "ban" was not fully executed till the time of Joshua, who finally conquered the king of this district, so that the ancient name Zephath became "Hormah" (Josh. 12:14; Judg. 1:17).

Horn - Trumpets were at first horns perforated at the tip, used for various purposes (Josh. 6:4,5).

Flasks or vessels were made of horn (1 Sam. 16:1, 13; 1 Kings 1:39).

But the word is used also metaphorically to denote the projecting corners of the altar of burnt offerings (Ex. 27:2) and of incense (30:2). The horns of the altar of burnt offerings were to be smeared with the blood of the slain bullock (29:12; Lev. 4:7-18). The criminal, when his crime was accidental, found an asylum by laying hold of the horns of the altar (1 Kings 1:50; 2:28).

The word also denotes the peak or summit of a hill (Isa. 5:1, where the word "hill" is the rendering of the same Hebrew word).

This word is used metaphorically also for strength (Deut. 33:17) and honour (Job 16:15; Lam. 2:3). Horns are emblems of power, dominion, glory, and fierceness, as they are the chief means of attack and defence with the animals endowed with them (Dan. 8:5, 9; 1 Sam. 2:1; 16:1, 13; 1 Kings 1:39; 22:11; Josh. 6:4, 5; Ps. 75:5, 10; 132:17; Luke 1:69, etc.). The expression "horn of salvation," applied to Christ, means a salvation of strength, or a strong Saviour (Luke 1:69). To have the horn "exalted" denotes prosperity and triumph (Ps. 89:17, 24). To "lift up" the horn is to act proudly (Zech. 1:21).

Horns are also the symbol of royal dignity and power (Jer. 48:25; Zech. 1:18; Dan. 8:24).

Hornet - Heb. tsir'ah, "stinging", (Ex. 23:28; Deut. 7:20; Josh. 24:12). The word is used in these passages as referring to some means by which the Canaanites were to be driven out from before the Israelites. Some have supposed that the word is used in a metaphorical sense as the symbol of some panic which would seize the people as a "terror of God" (Gen. 35:5), the consternation with which God would inspire the Canaanites. In Palestine there are four species of hornets, differing from our hornets, being larger in size, and they are very abundant. They "attack human beings in a very furious manner." "The furious attack of a swarm of hornets drives cattle and horses to madness, and has even caused the death of the animals."

Horonaim - two caverns, a city of Moab to the south of the Arnon, built, apparently, upon an eminence, and a place of some importance (Isa. 15:5; Jer. 48:3, 5, 34).

Horonite - the designation of Sanballat (Neh. 2:10, 19), a native of Horonaim, or of one of the two Beth-horons, the "upper" or the "nether," mentioned in Josh. 16:3,5.

Horse - always referred to in the Bible in connection with warlike operations, except Isa. 28:28. The war-horse is described Job 39:19-25. For a long period after their settlement in Canaan the Israelites made no use of horses, according to the prohibition, Deut. 17:16. David was the first to form a force of cavalry (2 Sam. 8:4). But Solomon, from his connection with Egypt, greatly multiplied their number (1 Kings 4:26; 10:26, 29). After this, horses were freely used in Israel (1 Kings 22:4; 2 Kings 3:7; 9:21, 33; 11:16). The furniture of the horse consisted simply of a bridle (Isa. 30:28) and a curb (Ps. 32:9).

Horse-gate - a gate in the wall of Jerusalem, at the west end of the bridge, leading from Zion to the temple (Neh. 3:28; Jer. 31:40).

Horse-leech - occurs only in Prov. 30:15 (Heb. 'alukah); the generic name for any blood-sucking annelid. There are various species in the marshes and pools of Palestine. That here referred to, the Hoemopis, is remarkable for the coarseness of its bite, and is therefore not used for medical purposes. They are spoken of in the East with feelings of aversion and horror, because of their propensity to fasten on the tongue and nostrils of horses when they come to drink out of the pools. The medicinal leech (Hirudo medicinalis), besides other species of leeches, are common in the waters of Syria.

Horseman - Heb. ba'al parash, "master of a horse." The "horsemen" mentioned Ex. 14:9 were "mounted men", i.e., men who rode in chariots. The army of Pharaoh consisted of a chariot and infantry force. We find that at a later period, however, the Egyptians had cavalry (2 Chr. 12:3). (See HORSE.)

Hosah - refuge. (1.) A place on the border of the tribe of Asher (Josh. 19:29), a little to the south of Zidon.

(2.) A Levite of the family of Merari (1 Chr. 16:38).

Hosanna - Save now! or Save, we beseech, (Matt. 21:9). This was a customary form of acclamation at the feast of Tabernacles. (Comp. Ps. 118:25.)

Hose - (Dan. 3:21), a tunic or undergarment.

Hosea - salvation, the son of Beeri, and author of the book of prophecies bearing his name. He belonged to the kingdom of Israel. "His Israelitish origin is attested by the peculiar, rough, Aramaizing diction, pointing to the northern part of Palestine; by the intimate acquaintance he evinces with the localities of Ephraim (5:1; 6:8, 9; 12:12; 14:6, etc.); by passages like 1:2, where the kingdom is styled 'the land', and 7:5, where the Israelitish king is designated as 'our' king." The period of his ministry (extending to some sixty years) is indicated in the superscription (Hos. 1:1, 2). He is the only prophet of Israel who has left any written prophecy.

Hosea, Prophecies of - This book stands first in order among the "Minor Prophets." "The probable cause of the location of Hosea may be the thoroughly national character of his oracles, their length, their earnest tone, and vivid representations." This was the longest of the prophetic books written before the Captivity. Hosea prophesied in a dark and melancholy period of Israel's history, the period of Israel's decline and fall. Their sins had brought upon them great national disasters. "Their homicides and fornication, their perjury and theft, their idolatry and impiety, are censured and satirized with a faithful severity." He was a contemporary of Isaiah. The book may be divided into two parts, the first containing chapters 1-3, and symbolically representing the idolatry of Israel under imagery borrowed from the matrimonial relation. The figures of marriage and adultery are common in the Old Testament writings to represent the spiritual relations between Jehovah and the people of Israel. Here we see the apostasy of Israel and their punishment, with their future repentance, forgiveness, and restoration.

The second part, containing 4-14, is a summary of Hosea's discourses, filled with denunciations, threatenings, exhortations, promises, and revelations of mercy.

Quotations from Hosea are found in Matt. 2:15; 9:15; 12:7; Rom. 9:25, 26. There are, in addition, various allusions to it in other places (Luke 23:30; Rev. 6:16, comp. Hos. 10:8; Rom. 9:25, 26; 1 Pet. 2:10, comp. Hos. 1:10, etc.).

As regards the style of this writer, it has been said that "each verse forms a whole for itself, like one heavy toll in a funeral knell." "Inversions (7:8; 9:11, 13; 12: 8), anacolutha (9:6; 12:8, etc.), ellipses (9:4; 13:9, etc.), paranomasias, and plays upon words, are very characteristic of Hosea (8:7; 9:15; 10:5; 11:5; 12:11)."

Hoshea - salvation. (1.) The original name of the son of Nun, afterwards called Joshua (Num. 13:8, 16; Deut. 32:44).

(2.) 1 Chr. 27:20. The ruler of Ephraim in David's time.

(3.) The last king of Israel. He conspired against and slew his predecessor, Pekah (Isa. 7:16), but did not ascend the throne till after an interregnum of warfare of eight years (2 Kings 17:1, 2). Soon after this he submitted to Shalmaneser, the Assyrian king, who a second time invaded the land to punish Hoshea, because of his withholding tribute which he had promised to pay. A second revolt brought back the Assyrian king Sargon, who besieged Samaria, and carried the ten tribes away beyond the Euphrates, B.C. 720 (2 Kings 17:5, 6; 18:9-12). No more is heard of Hoshea. He disappeared like "foam upon the water" (Hos. 10:7; 13:11).

Host - an entertainer (Rom. 16:23); a tavern-keeper, the keeper of a caravansary (Luke 10:35).

In warfare, a troop or military force. This consisted at first only of infantry. Solomon afterwards added cavalry (1 Kings 4:26; 10:26). Every male Israelite from twenty to fifty years of age was bound by the law to bear arms when necessary (Num. 1:3; 26:2; 2 Chr. 25:5).

Saul was the first to form a standing army (1 Sam. 13:2; 24:2). This example was followed by David (1 Chr. 27:1), and Solomon (1 Kings 4:26), and by the kings of Israel and Judah (2 Chr. 17:14; 26:11; 2 Kings 11:4, etc.).

Hostage - a person delivered into the hands of another as a security for the performance of some promise, etc. (2 Kings 14:14; 2 Chr. 25:24).

Host of heaven - The sun, moon, and stars are so designated (Gen. 2:1). When the Jews fell into idolatry they worshipped these (Deut. 4:19; 2 Kings 17:16; 21:3,5; 23:5; Jer. 19:13; Zeph. 1:5; Acts 7:42).

Hough - to hamstring, i.e., sever the "tendon of Achilles" of the hinder legs of captured horses (Josh. 11:6; 2 Sam. 8:4; 1 Chr. 18:4), so as to render them useless.

Hour - First found in Dan. 3:6; 4:19, 33;5:5. It is the rendering of the Chaldee shaah, meaning a "moment," a "look." It is used in the New Testament frequently to denote some determinate season (Matt. 8:13; Luke 12:39).

With the ancient Hebrews the divisions of the day were "morning, evening, and noon-day" (Ps. 55:17, etc.). The Greeks, following the Babylonians, divided the day into twelve hours. The Jews, during the Captivity, learned also from the Babylonians this method of dividing time. When Judea became subject to the Romans, the Jews adopted the Roman mode of reckoning time. The night was divided into four watches (Luke 12:38; Matt. 14:25; 13:25). Frequent allusion is also made to hours (Matt. 25:13; 26:40, etc.). (See DAY.)

An hour was the twelfth part of the day, reckoning from sunrise to sunset, and consequently it perpetually varied in length.

House - Till their sojourn in Egypt the Hebrews dwelt in tents. They then for the first time inhabited cities (Gen. 47:3; Ex. 12:7; Heb. 11:9). From the earliest times the Assyrians and the Canaanites were builders of cities. The Hebrews after the Conquest took possession of the captured cities, and seem to have followed the methods of building that had been pursued by the Canaanites. Reference is made to the stone (1 Kings 7:9; Isa. 9:10) and marble (1 Chr. 29:2) used in building, and to the internal wood-work of the houses (1 Kings 6:15; 7:2; 10:11, 12; 2 Chr. 3:5; Jer. 22:14). "Ceiled houses" were such as had beams inlaid in the walls to which wainscotting was fastened (Ezra 6:4; Jer. 22:14; Hag. 1:4). "Ivory houses" had the upper parts of the walls adorned with figures in stucco with gold and ivory (1 Kings 22:39; 2 Chr. 3:6; Ps. 45:8).

The roofs of the dwelling-houses were flat, and are often alluded to in Scripture (2 Sam. 11:2; Isa. 22:1; Matt. 24:17). Sometimes tents or booths were erected on them (2 Sam. 16:22). They were protected by parapets or low walls (Deut. 22:8). On the house-tops grass sometimes grew (Prov. 19:13; 27:15; Ps. 129:6, 7). They were used, not only as places of recreation in the evening, but also sometimes as sleeping-places at night (1 Sam. 9:25, 26; 2 Sam. 11:2; 16:22; Dan. 4:29; Job 27:18; Prov. 21:9), and as places of devotion (Jer. 32:29; 19:13).

Hukkok - decreed, a town near Zebulun, not far from Jordan, on the border of Naphtali (Josh. 19:34). (See HELKATH.)

Hul - circle, the second son of Aram (Gen. 10:23), and grandson of Shem.

Huldah - weasel, a prophetess; the wife of Shallum. She was consulted regarding the "book of the law" discovered by the high priest Hilkiah (2 Kings 22:14-20; 2 Chr. 34:22-28). She resided in that part of Jerusalem called the Mishneh (A.V., "the college;" R.V., "the second quarter"), supposed by some to be the suburb between the inner and the outer wall, the second or lower city, Akra. Miriam (Ex. 15:20) and Deborah (Judg. 4:4) are the only others who bear the title of "prophetess," for the word in Isa. 8:3 means only the prophet's wife.

Humiliation of Christ - (Phil. 2:8), seen in (1) his birth (Gal. 4:4; Luke 2:7; John 1:46; Heb. 2:9), (2) his circumstances, (3) his reputation (Isa. 53; Matt. 26:59, 67; Ps. 22:6; Matt. 26:68), (4) his soul (Ps. 22:1; Matt. 4:1-11; Luke 22:44; Heb. 2:17, 18; 4:15), (5) his death (Luke 23; John 19; Mark 15:24, 25), (6) and his burial (Isa. 53:9; Matt. 27:57, 58, 60).

His humiliation was necessary (1) to execute the purpose of God (Acts 2:23, 24; Ps. 40:6-8), (2) fulfil the Old Testament types and prophecies, (3) satisfy the law in the room of the guilty (Isa. 53; Heb. 9:12, 15), procure for them eternal redemption, (4) and to show us an example.

Humility - a prominent Christian grace (Rom. 12:3; 15:17, 18; 1 Cor. 3:5-7; 2 Cor. 3:5; Phil. 4:11-13). It is a state of mind well pleasing to God (1 Pet. 3:4); it preserves the soul in tranquillity (Ps. 69:32, 33), and makes us patient under trials (Job 1:22).

Christ has set us an example of humility (Phil. 2:6-8). We should be led thereto by a remembrance of our sins (Lam. 3:39), and by the thought that it is the way to honour (Prov. 16:18), and that the greatest promises are made to the humble (Ps. 147:6; Isa. 57:15; 66:2; 1 Pet. 5:5). It is a "great paradox in Christianity that it makes humility the avenue to glory."

Hunting - mentioned first in Gen. 10:9 in connection with Nimrod. Esau was "a cunning hunter" (Gen. 25:27). Hunting was practised by the Hebrews after their settlement in the "Land of Promise" (Lev. 17:15; Prov. 12:27). The lion and other ravenous beasts were found in Palestine (1 Sam. 17:34; 2 Sam. 23:20; 1 Kings 13:24; Ezek. 19:3-8), and it must have been necessary to hunt and destroy them. Various snares and gins were used in hunting (Ps. 91:3; Amos 3:5; 2 Sam. 23:20).

War is referred to under the idea of hunting (Jer. 16:16; Ezek. 32:30).

Hur - a hole, as of a viper, etc. (1.) A son of Caleb (1 Chr. 2:19, 50; 4:1, 4; comp. 2 Chr. 1:5).

(2.) The husband of Miriam, Moses' sister (Ex. 17:10-12). He was associated with Aaron in charge of the people when Moses was absent on Sinai (Ex. 24:14). He was probably of the tribe of Judah, and grandfather of Bezaleel (Ex. 31:2; 35:30; 1 Chr. 2:19).

(3.) One of the five princes of Midian who were defeated and slain by the Israelites under the command of Phinehas (Num. 31:8).

Hurai - linen-worker, one of David's heroes, a native of the valley of Mount Gaash (1 Chr. 11:32).

Husband - i.e., the "house-band," connecting and keeping together the whole family. A man when betrothed was esteemed from that time a husband (Matt. 1:16, 20; Luke 2:5). A recently married man was exempt from going to war for "one year" (Deut. 20:7; 24:5).

Husbandman - one whose business it is to cultivate the ground. It was one of the first occupations, and was esteemed most honourable (Gen. 9:20; 26:12, 14; 37:7, etc.). All the Hebrews, except those engaged in religious services, were husbandmen. (See AGRICULTURE.)

Hushai - quick, "the Archite," "the king's friend" (1 Chr. 27:33). When David fled from Jerusalem, on account of the rebellion of Absalom, and had reached the summit of Olivet, he there met Hushai, whom he sent back to Jerusalem for the purpose of counteracting the influence of Ahithophel, who had joined the ranks of Absalom (2 Sam. 15:32, 37; 16:16-18). It was by his advice that Absalom refrained from immediately pursuing after David. By this delay the cause of Absalom was ruined, for it gave David time to muster his forces.

Husk - In Num. 6:4 (Heb. zag) it means the "skin" of a grape. In 2 Kings 4:42 (Heb. tsiqlon) it means a "sack" for grain, as rendered in the Revised Version. In Luke 15:16, in the parable of the Prodigal Son, it designates the beans of the carob tree, or Ceratonia siliqua. From the supposition, mistaken, however, that it was on the husks of this tree that John the Baptist fed, it is called "St. John's bread" and "locust tree." This tree is in "February covered with innumerable purple-red pendent blossoms, which ripen in April and May into large crops of pods from 6 to 10 inches long, flat, brown, narrow, and bent like a horn (whence the Greek name keratia, meaning 'little horns'), with a sweetish taste when still unripe. Enormous quantities of these are gathered for sale in various towns and for exportation." "They were eaten as food, though only by the poorest of the poor, in the time of our Lord." The bean is called a "gerah," which is used as the name of the smallest Hebrew weight, twenty of these making a shekel.

Hymn - occurs only Eph. 5:19 and Col. 3:16. The verb to "sing an hymn" occurs Matt. 26:30 and Mark 14:26. The same Greek word is rendered to "sing praises" Acts 16:25 (R.V., "sing hymns") and Heb. 2:12. The "hymn" which our Lord sang with his disciples at the last Supper is generally supposed to have been the latter part of the Hallel, comprehending Ps. 113-118. It was thus a name given to a number of psalms taken together and forming a devotional exercise.

The noun hymn is used only with reference to the services of the Greeks, and was distinguished from the psalm. The Greek tunes required Greek hymns. Our information regarding the hymnology of the early Christians is very limited.

Hypocrite - one who puts on a mask and feigns himself to be what he is not; a dissembler in religion. Our Lord severely rebuked the scribes and Pharisees for their hypocrisy (Matt. 6:2, 5, 16). "The hypocrite's hope shall perish" (Job 8:13). The Hebrew word here rendered "hypocrite" rather means the "godless" or "profane," as it is rendered in Jer. 23:11, i.e., polluted with crimes.

Hyssop - (Heb. 'ezob; LXX. hyssopos), first mentioned in Ex. 12:22 in connection with the institution of the Passover. We find it afterwards mentioned in Lev. 14:4, 6, 52; Num. 19:6, 18; Heb. 9:19. It is spoken of as a plant "springing out of the wall" (1 Kings 4:33). Many conjectures have been formed as to what this plant really was. Some contend that it was a species of marjoram (origanum), six species of which are found in Palestine. Others with more probability think that it was the caper plant, the Capparis spinosa of Linnaeus. This plant grew in Egypt, in the desert of Sinai, and in Palestine. It was capable of producing a stem three or four feet in length (Matt. 27:48; Mark 15:36. Comp. John 19:29).

Ibhar - chosen, one of David's sons (1 Chr. 3:6; 2 Sam. 5:15).

Ibleam - people-waster, a city assigned to Manasseh (Josh. 17:11), from which the Israelites, however, could not expel the Canaanites (Judg. 1:27). It is also called Bileam (1 Chr. 6:70). It was probably the modern Jelamah, a village 2 1/2 miles north of Jenin.

Ibzan - illustrious, the tenth judge of Israel (Judg. 12:8-10). He ruled seven years.

Ice - frequently mentioned (Job 6:16; 38:29; Ps. 147:17, etc.). (See CRYSTAL.)

Ichabod - When the tidings of the disastrous defeat of the Israelites in the battle against the Philistines near to Mizpeh were carried to Shiloh, the wife of Phinehas "was near to be delivered. And when she heard the tidings that the ark of God was taken, and that her father-in-law and her husband were dead, she bowed herself and travailed" (1 Sam. 4:19-22). In her great distress she regarded not "the women that stood by her," but named the child that was born "Ichabod" i.e., no glory, saying, "The glory is departed from Isreal;" and with that word on her lips she expired.

Iconium - the capital of ancient Lycaonia. It was first visited by Paul and Barnabas from Antioch-in-Pisidia during the apostle's first missionary journey (Acts 13:50, 51). Here they were persecuted by the Jews, and being driven from the city, they fled to Lystra. They afterwards returned to Iconium, and encouraged the church which had been founded there (14:21,22). It was probably again visited by Paul during his third missionary journey along with Silas (18:23). It is the modern Konieh, at the foot of Mount Taurus, about 120 miles inland from the Mediterranean.

Idalah - snares(?), a city near the west border of Zebulun (Josh. 19:15). It has been identified with the modern Jeida, in the valley of Kishon.

Iddo - (1.) Timely (1 Chr. 6:21). A Gershonite Levite.

(2.) Lovely. The son of Zechariah (1 Chr. 27:21), the ruler of Manasseh in David's time.

(3.) Timely. The father of Ahinadab, who was one of Solomon's purveyors (1 Kings 4:14).

(4.) Lovely. A prophet of Judah who wrote the history of Rehoboam and Abijah (2 Chr. 12:15). He has been identified with Oded (2 Chr. 15:1).

(5.) Lovely. The father of Berachiah, and grandfather of the prophet Zechariah (Zech. 1:1, 7). He returned from Babylon (Neh. 12:4).

Idol - (1.) Heb. aven, "nothingness;" "vanity" (Isa. 66:3; 41:29; Deut. 32:21; 1 Kings 16:13; Ps. 31:6; Jer. 8:19, etc.).

(2.) 'Elil, "a thing of naught" (Ps. 97:7; Isa. 19:3); a word of contempt, used of the gods of Noph (Ezek. 30:13).

(3.) 'Emah, "terror," in allusion to the hideous form of idols (Jer. 50:38).

(4.) Miphletzeth, "a fright;" "horror" (1 Kings 15:13; 2 Chr. 15:16).

(5.) Bosheth, "shame;" "shameful thing" (Jer. 11:13; Hos. 9:10); as characterizing the obscenity of the worship of Baal.

(6.) Gillulim, also a word of contempt, "dung;" "refuse" (Ezek. 16:36; 20:8; Deut. 29:17, marg.).

(7.) Shikkuts, "filth;" "impurity" (Ezek. 37:23; Nah. 3:6).

(8.) Semel, "likeness;" "a carved image" (Deut. 4:16).

(9.) Tselem, "a shadow" (Dan. 3:1; 1 Sam. 6:5), as distinguished from the "likeness," or the exact counterpart.

(10.) Temunah, "similitude" (Deut. 4:12-19). Here Moses forbids the several forms of Gentile idolatry.

(11.) 'Atsab, "a figure;" from the root "to fashion," "to labour;" denoting that idols are the result of man's labour (Isa. 48:5; Ps. 139:24, "wicked way;" literally, as some translate, "way of an idol").

(12.) Tsir, "a form;" "shape" (Isa. 45:16).

(13.) Matztzebah, a "statue" set up (Jer. 43:13); a memorial stone like that erected by Jacob (Gen. 28:18; 31:45; 35:14, 20), by Joshua (4:9), and by Samuel (1 Sam. 7:12). It is the name given to the statues of Baal (2 Kings 3:2; 10:27).

(14.) Hammanim, "sun-images." Hamman is a synonym of Baal, the sun-god of the Phoenicians (2 Chr. 34:4, 7; 14:3, 5; Isa. 17:8).

(15.) Maskith, "device" (Lev. 26:1; Num. 33:52). In Lev. 26:1, the words "image of stone" (A.V.) denote "a stone or cippus with the image of an idol, as Baal, Astarte, etc." In Ezek. 8:12, "chambers of imagery" (maskith), are "chambers of which the walls are painted with the figures of idols;" comp. ver. 10, 11.

(16.) Pesel, "a graven" or "carved image" (Isa. 44:10-20). It denotes also a figure cast in metal (Deut. 7:25; 27:15; Isa. 40:19; 44:10).

(17.) Massekah, "a molten image" (Deut. 9:12; Judg. 17:3, 4).

(18.) Teraphim, pl., "images," family gods (penates) worshipped by Abram's kindred (Josh. 24:14). Put by Michal in David's bed (Judg. 17:5; 18:14, 17, 18, 20; 1 Sam. 19:13).

"Nothing can be more instructive and significant than this multiplicity and variety of words designating the instruments and inventions of idolatry."

Idolatry - image-worship or divine honour paid to any created object. Paul describes the origin of idolatry in Rom. 1:21-25: men forsook God, and sank into ignorance and moral corruption (1:28).

The forms of idolatry are, (1.) Fetishism, or the worship of trees, rivers, hills, stones, etc.

(2.) Nature worship, the worship of the sun, moon, and stars, as the supposed powers of nature.

(3.) Hero worship, the worship of deceased ancestors, or of heroes.

In Scripture, idolatry is regarded as of heathen origin, and as being imported among the Hebrews through contact with heathen nations. The first allusion to idolatry is in the account of Rachel stealing her father's teraphim (Gen. 31:19), which were the relics of the worship of other gods by Laban's progenitors "on the other side of the river in old time" (Josh. 24:2). During their long residence in Egypt the Hebrews fell into idolatry, and it was long before they were delivered from it (Josh. 24:14; Ezek. 20:7). Many a token of God's displeasure fell upon them because of this sin.

The idolatry learned in Egypt was probably rooted out from among the people during the forty years' wanderings; but when the Jews entered Palestine, they came into contact with the monuments and associations of the idolatry of the old Canaanitish races, and showed a constant tendency to depart from the living God and follow the idolatrous practices of those heathen nations. It was their great national sin, which was only effectually rebuked by the Babylonian exile. That exile finally purified the Jews of all idolatrous tendencies.

The first and second commandments are directed against idolatry of every form. Individuals and communities were equally amenable to the rigorous code. The individual offender was devoted to destruction (Ex. 22:20). His nearest relatives were not only bound to denounce him and deliver him up to punishment (Deut. 13:20-10), but their hands were to strike the first blow when, on the evidence of two witnesses at least, he was stoned (Deut. 17:2-7). To attempt to seduce others to false worship was a crime of equal enormity (13:6-10). An idolatrous nation shared the same fate. No facts are more strongly declared in the Old Testament than that the extermination of the Canaanites was the punishment of their idolatry (Ex. 34:15, 16; Deut. 7; 12:29-31; 20:17), and that the calamities of the Israelites were due to the same cause (Jer. 2:17). "A city guilty of idolatry was looked upon as a cancer in the state; it was considered to be in rebellion, and treated according to the laws of war. Its inhabitants and all their cattle were put to death." Jehovah was the theocratic King of Israel, the civil Head of the commonwealth, and therefore to an Israelite idolatry was a state offence (1 Sam. 15:23), high treason. On taking possession of the land, the Jews were commanded to destroy all traces of every kind of the existing idolatry of the Canaanites (Ex. 23:24, 32; 34:13; Deut. 7:5, 25; 12:1-3).

In the New Testament the term idolatry is used to designate covetousness (Matt. 6:24; Luke 16:13; Col. 3:5; Eph. 5:5).

Idumaea - the Greek form of Edom (Isa. 34:5, 6; Ezek. 35:15; 36:5, but in R.V. "Edom"). (See EDOM 疶0001129).

Igal - avengers. (1.) Num. 13:7, one of the spies of the tribe of Issachar. (2.) Son of Nathan of Zobah, and one of David's warriors (2 Sam. 23:36). (3.) 1 Chr. 3:22.

Iim - ruins. (1.) A city in the south of Judah (Josh. 15:29).

(2.) One of the stations of the Israelites in the wilderness (Num. 33:45).

Ije-abarim - ruins of Abarim, the forty-seventh station of the Israelites in the wilderness, "in the border of Moab" (Num. 33:44).

Ijon - a ruin, a city of Naphtali, captured by Ben-hadad of Syria at the instance of Asa (1 Kings 15:20), and afterwards by Tiglath-pileser of Assyria (2 Kings 15:29) in the reign of Pekah; now el-Khiam.

Ilai - an Ahohite, one of David's chief warriors (1 Chr. 11:29); called also Zalmon (2 Sam. 23:28).

Illyricum - a country to the north-west of Macedonia, on the eastern shores of the Adriatic, now almost wholly comprehended in Dalmatia, a name formerly given to the southern part of Illyricum (2 Tim. 4:10). It was traversed by Paul in his third missionary journey (Rom. 15:19). It was the farthest district he had reached in preaching the gospel of Christ. This reference to Illyricum is in harmony with Acts 20:2, inasmuch as the apostle's journey over the parts of Macedonia would bring him to the borders of Illyricum.

Imagery - only in the phrase "chambers of his imagery" (Ezek. 8:12). (See CHAMBER.)

Imla - replenisher, the father of Micaiah the prophet (2 Chr. 18:7,8).

Immanuel - God with us. In the Old Testament it occurs only in Isa. 7:14 and 8:8. Most Christian interpreters have regarded these words as directly and exclusively a prophecy of our Saviour, an interpretation borne out by the words of the evangelist Matthew (1:23).

Immer - talkative. (1.) The head of the sixteenth priestly order (1 Chr. 24:14). (2.) Jer. 20:1. (3.) Ezra 2:37; Neh. 7:40. (4.) Ezra 2:59; Neh. 7:61. (5.) The father of Zadok (Neh. 3:29).

Immortality - perpetuity of existence. The doctrine of immortality is taught in the Old Testament. It is plainly implied in the writings of Moses (Gen. 5:22, 24; 25:8; 37:35; 47:9; 49:29, comp. Heb. 11:13-16; Ex. 3:6, comp. Matt. 22:23). It is more clearly and fully taught in the later books (Isa. 14:9; Ps. 17:15; 49:15; 73:24). It was thus a doctrine obviously well known to the Jews.

With the full revelation of the gospel this doctrine was "brought to light" (2 Tim. 1:10; 1 Cor. 15; 2 Cor. 5:1-6; 1 Thess. 4:13-18).

Imputation - is used to designate any action or word or thing as reckoned to a person. Thus in doctrinal language (1) the sin of Adam is imputed to all his descendants, i.e., it is reckoned as theirs, and they are dealt with therefore as guilty; (2) the righteousness of Christ is imputed to them that believe in him, or so attributed to them as to be considered their own; and (3) our sins are imputed to Christ, i.e., he assumed our "law-place," undertook to answer the demands of justice for our sins. In all these cases the nature of imputation is the same (Rom. 5:12-19; comp. Philemon 1:18, 19).

Incarnation - that act of grace whereby Christ took our human nature into union with his Divine Person, became man. Christ is both God and man. Human attributes and actions are predicated of him, and he of whom they are predicated is God. A Divine Person was united to a human nature (Acts 20:28; Rom. 8:32; 1 Cor. 2:8; Heb. 2:11-14; 1 Tim. 3:16; Gal. 4:4, etc.). The union is hypostatical, i.e., is personal; the two natures are not mixed or confounded, and it is perpetual.

Incense - a fragrant composition prepared by the "art of the apothecary." It consisted of four ingredients "beaten small" (Ex. 30:34-36). That which was not thus prepared was called "strange incense" (30:9). It was offered along with every meat-offering; and besides was daily offered on the golden altar in the holy place, and on the great day of atonement was burnt by the high priest in the holy of holies (30:7, 8). It was the symbol of prayer (Ps. 141:1,2; Rev. 5:8; 8:3, 4).

India - occurs only in Esther 1:1 and 8:9, where the extent of the dominion of the Persian king is described. The country so designated here is not the peninsula of Hindustan, but the country surrounding the Indus, the Punjab. The people and the products of India were well known to the Jews, who seem to have carried on an active trade with that country (Ezek. 27:15, 24).

Inkhorn - The Hebrew word so rendered means simply a round vessel or cup for containing ink, which was generally worn by writers in the girdle (Ezek. 9:2, 3,11). The word "inkhorn" was used by the translators, because in former times in this country horns were used for containing ink.

Inn - in the modern sense, unknown in the East. The khans or caravanserais, which correspond to the European inn, are not alluded to in the Old Testament. The "inn" mentioned in Ex. 4:24 was just the halting-place of the caravan. In later times khans were erected for the accommodation of travellers. In Luke 2:7 the word there so rendered denotes a place for loosing the beasts of their burdens. It is rendered "guest-chamber" in Mark 14:14 and Luke 22:11. In Luke 10:34 the word so rendered is different. That inn had an "inn-keeper," who attended to the wants of travellers.

Inspiration - that extraordinary or supernatural divine influence vouchsafed to those who wrote the Holy Scriptures, rendering their writings infallible. "All scripture is given by inspiration of God" (R.V., "Every scripture inspired of God"), 2 Tim. 3:16. This is true of all the "sacred writings," not in the sense of their being works of genius or of supernatural insight, but as "theopneustic," i.e., "breathed into by God" in such a sense that the writers were supernaturally guided to express exactly what God intended them to express as a revelation of his mind and will. The testimony of the sacred writers themselves abundantly demonstrates this truth; and if they are infallible as teachers of doctrine, then the doctrine of plenary inspiration must be accepted. There are no errors in the Bible as it came from God, none have been proved to exist. Difficulties and phenomena we cannot explain are not errors. All these books of the Old and New Testaments are inspired. We do not say that they contain, but that they are, the Word of God. The gift of inspiration rendered the writers the organs of God, for the infallible communication of his mind and will, in the very manner and words in which it was originally given.

As to the nature of inspiration we have no information. This only we know, it rendered the writers infallible. They were all equally inspired, and are all equally infallible. The inspiration of the sacred writers did not change their characters. They retained all their individual peculiarities as thinkers or writers. (See BIBLE 疶0000580; WORD OF GOD.)

Intercession of Christ - Christ's priestly office consists of these two parts, (1) the offering up of himself as a sacrifice, and (2) making continual intercession for us.

When on earth he made intercession for his people (Luke 23:34; John 17:20; Heb. 5:7); but now he exercises this function of his priesthood in heaven, where he is said to appear in the presence of God for us (Heb. 9:12,24).

His advocacy with the Father for his people rests on the basis of his own all-perfect sacrifice. Thus he pleads for and obtains the fulfilment of all the promises of the everlasting covenant (1 John 2:1; John 17:24; Heb. 7:25). He can be "touched with the feeling of our infirmities," and is both a merciful and a faithful high priest (Heb. 2:17, 18; 4:15, 16). This intercession is an essential part of his mediatorial work. Through him we have "access" to the Father (John 14:6; Eph. 2:18; 3:12). "The communion of his people with the Father will ever be sustained through him as mediatorial Priest" (Ps. 110:4; Rev. 7:17).

Intercession of the Spirit - (Rom. 8:26, 27; John 14:26). "Christ is a royal Priest (Zech. 6:13). From the same throne, as King, he dispenses his Spirit to all the objects of his care, while as Priest he intercedes for them. The Spirit acts for him, taking only of his things. They both act with one consent, Christ as principal, the Spirit as his agent. Christ intercedes for us, without us, as our advocate in heaven, according to the provisions of the everlasting covenant. The Holy Spirit works upon our minds and hearts, enlightening and quickening, and thus determining our desires 'according to the will of God,' as our advocate within us. The work of the one is complementary to that of the other, and together they form a complete whole.", Hodge's Outlines of Theology.

Iphedeiah - set free by Jehovah, a chief of the tribe of Benjamin (1 Chr. 8:25).

Ira - citizen; wakeful. (1.) A Tekoite, one of David's thirty warriors (2 Sam. 23:26).

(2.) An Ithrite, also one of David's heroes (2 Sam. 23:38).

(3.) A Jairite and priest, a royal chaplain (2 Sam. 20:26) or confidential adviser (comp. 2 Sam. 8:18; 1 Chr. 18:17).

Irad - runner; wild ass, one of the antediluvian patriarchs, the father of Mehujael (Gen. 4:18), and grandson of Cain.

Iram - citizen, chief of an Edomite tribe in Mount Seir (Gen. 36:43).

Irha-heres - according to some MSS., meaning "city of destruction." Other MSS. read 'Irhahares; rendered "city of the sun", Isa. 19:18, where alone the word occurs. This name may probably refer to Heliopolis. The prophecy here points to a time when the Jews would so increase in number there as that the city would fall under their influence. This might be in the time of the Ptolemies. (See ON.)

Iron - Tubal-Cain is the first-mentioned worker in iron (Gen. 4:22). The Egyptians wrought it at Sinai before the Exodus. David prepared it in great abundance for the temple (1 Chr. 22:3: 29:7). The merchants of Dan and Javan brought it to the market of Tyre (Ezek. 27:19). Various instruments are mentioned as made of iron (Deut. 27:5; 19:5; Josh. 17:16, 18; 1 Sam. 17:7; 2 Sam. 12:31; 2 Kings 6:5, 6; 1 Chr. 22:3; Isa. 10:34).

Figuratively, a yoke of iron (Deut. 28:48) denotes hard service; a rod of iron (Ps. 2:9), a stern government; a pillar of iron (Jer. 1:18), a strong support; a furnace of iron (Deut. 4:20), severe labour; a bar of iron (Job 40:18), strength; fetters of iron (Ps. 107:10), affliction; giving silver for iron (Isa. 60:17), prosperity.

Irrigation - As streams were few in Palestine, water was generally stored up in winter in reservoirs, and distributed through gardens in numerous rills, which could easily be turned or diverted by the foot (Deut. 11:10).

For purposes of irrigation, water was raised from streams or pools by water-wheels, or by a shaduf, commonly used on the banks of the Nile to the present day.

Isaac - laughter. (1) Israel, or the kingdom of the ten tribes (Amos 7:9, 16).

(2.) The only son of Abraham by Sarah. He was the longest lived of the three patriarchs (Gen. 21:1-3). He was circumcised when eight days old (4-7); and when he was probably two years old a great feast was held in connection with his being weaned.

The next memorable event in his life is that connected with the command of God given to Abraham to offer him up as a sacrifice on a mountain in the land of Moriah (Gen. 22). (See ABRAHAM.) When he was forty years of age Rebekah was chosen for his wife (Gen. 24). After the death and burial of his father he took up his residence at Beer-lahai-roi (25:7-11), where his two sons, Esau and Jacob, were born (21-26), the former of whom seems to have been his favourite son (27,28).

In consequence of a famine (Gen. 26:1) Isaac went to Gerar, where he practised deception as to his relation to Rebekah, imitating the conduct of his father in Egypt (12:12-20) and in Gerar (20:2). The Philistine king rebuked him for his prevarication.

After sojourning for some time in the land of the Philistines, he returned to Beersheba, where God gave him fresh assurance of covenant blessing, and where Abimelech entered into a covenant of peace with him.

The next chief event in his life was the blessing of his sons (Gen. 27:1). He died at Mamre, "being old and full of days" (35:27-29), one hundred and eighty years old, and was buried in the cave of Machpelah.

In the New Testament reference is made to his having been "offered up" by his father (Heb. 11:17; James 2:21), and to his blessing his sons (Heb. 11:20). As the child of promise, he is contrasted with Ishmael (Rom. 9:7, 10; Gal. 4:28; Heb. 11:18).

Isaac is "at once a counterpart of his father in simple devoutness and purity of life, and a contrast in his passive weakness of character, which in part, at least, may have sprung from his relations to his mother and wife. After the expulsion of Ishmael and Hagar, Isaac had no competitor, and grew up in the shade of Sarah's tent, moulded into feminine softness by habitual submission to her strong, loving will." His life was so quiet and uneventful that it was spent "within the circle of a few miles; so guileless that he let Jacob overreach him rather than disbelieve his assurance; so tender that his mother's death was the poignant sorrow of years; so patient and gentle that peace with his neighbours was dearer than even such a coveted possession as a well of living water dug by his own men; so grandly obedient that he put his life at his father's disposal; so firm in his reliance on God that his greatest concern through life was to honour the divine promise given to his race.", Geikie's Hours, etc.

Isaiah - (Heb. Yesh'yahu, i.e., "the salvation of Jehovah"). (1.) The son of Amoz (Isa. 1:1; 2:1), who was apparently a man of humble rank. His wife was called "the prophetess" (8:3), either because she was endowed with the prophetic gift, like Deborah (Judg. 4:4) and Huldah (2 Kings 22:14-20), or simply because she was the wife of "the prophet" (Isa. 38:1). He had two sons, who bore symbolical names.

He exercised the functions of his office during the reigns of Uzziah (or Azariah), Jotham, Ahaz, and Hezekiah (1:1). Uzziah reigned fifty-two years (B.C. 810-759), and Isaiah must have begun his career a few years before Uzziah's death, probably B.C. 762. He lived till the fourteenth year of Hezekiah, and in all likelihood outlived that monarch (who died B.C. 698), and may have been contemporary for some years with Manasseh. Thus Isaiah may have prophesied for the long period of at least sixty-four years.

His first call to the prophetical office is not recorded. A second call came to him "in the year that King Uzziah died" (Isa. 6:1). He exercised his ministry in a spirit of uncompromising firmness and boldness in regard to all that bore on the interests of religion. He conceals nothing and keeps nothing back from fear of man. He was also noted for his spirituality and for his deep-toned reverence toward "the holy One of Israel."

In early youth Isaiah must have been moved by the invasion of Israel by the Assyrian monarch Pul (q.v.), 2 Kings 15:19; and again, twenty years later, when he had already entered on his office, by the invasion of Tiglath-pileser and his career of conquest. Ahaz, king of Judah, at this crisis refused to co-operate with the kings of Israel and Syria in opposition to the Assyrians, and was on that account attacked and defeated by Rezin of Damascus and Pekah of Samaria (2 Kings 16:5; 2 Chr. 28:5, 6). Ahaz, thus humbled, sided with Assyria, and sought the aid of Tiglath-pileser against Israel and Syria. The consequence was that Rezin and Pekah were conquered and many of the people carried captive to Assyria (2 Kings 15:29; 16:9; 1 Chr. 5:26). Soon after this Shalmaneser determined wholly to subdue the kingdom of Israel. Samaria was taken and destroyed (B.C. 722). So long as Ahaz reigned, the kingdom of Judah was unmolested by the Assyrian power; but on his accession to the throne, Hezekiah (B.C. 726), who "rebelled against the king of Assyria" (2 Kings 18:7), in which he was encouraged by Isaiah, who exhorted the people to place all their dependence on Jehovah (Isa. 10:24; 37:6), entered into an alliance with the king of Egypt (Isa. 30:2-4). This led the king of Assyria to threaten the king of Judah, and at length to invade the land. Sennacherib (B.C. 701) led a powerful army into Palestine. Hezekiah was reduced to despair, and submitted to the Assyrians (2 Kings 18:14-16). But after a brief interval war broke out again, and again Sennacherib (q.v.) led an army into Palestine, one detachment of which threatened Jerusalem (Isa. 36:2-22; 37:8). Isaiah on that occasion encouraged Hezekiah to resist the Assyrians (37:1-7), whereupon Sennacherib sent a threatening letter to Hezekiah, which he "spread before the Lord" (37:14). The judgement of God now fell on the Assyrian host. "Like Xerxes in Greece, Sennacherib never recovered from the shock of the disaster in Judah. He made no more expeditions against either Southern Palestine or Egypt." The remaining years of Hezekiah's reign were peaceful (2 Chr. 32:23, 27-29). Isaiah probably lived to its close, and possibly into the reign of Manasseh, but the time and manner of his death are unknown. There is a tradition that he suffered martyrdom in the heathen reaction in the time of Manasseh (q.v.).

(2.) One of the heads of the singers in the time of David (1 Chr. 25:3,15, "Jeshaiah").

(3.) A Levite (1 Chr. 26:25). (4.) Ezra 8:7. (5.) Neh. 11:7.

Isaiah, The Book of - consists of prophecies delivered (Isa. 1) in the reign of Uzziah (1-5), (2) of Jotham (6), (3) Ahaz (7-14:28), (4) the first half of Hezekiah's reign (14:28-35), (5) the second half of Hezekiah's reign (36-66). Thus, counting from the fourth year before Uzziah's death (B.C. 762) to the last year of Hezekiah (B.C. 698), Isaiah's ministry extended over a period of sixty-four years. He may, however, have survived Hezekiah, and may have perished in the way indicated above.

The book, as a whole, has been divided into three main parts: (1.) The first thirty-five chapters, almost wholly prophetic, Israel's enemy Assyria, present the Messiah as a mighty Ruler and King. (2.) Four chapters are historical (36-39), relating to the times of Hezekiah. (3.) Prophetical (40-66), Israel's enemy Babylon, describing the Messiah as a suffering victim, meek and lowly.

The genuineness of the section Isa. 40-66 has been keenly opposed by able critics. They assert that it must be the production of a deutero-Isaiah, who lived toward the close of the Babylonian captivity. This theory was originated by Koppe, a German writer at the close of the last century. There are other portions of the book also (e.g., ch. 13; 24-27; and certain verses in ch. 14 and 21) which they attribute to some other prophet than Isaiah. Thus they say that some five or seven, or even more, unknown prophets had a hand in the production of this book. The considerations which have led to such a result are various: (1.) They cannot, as some say, conceive it possible that Isaiah, living in B.C. 700, could foretell the appearance and the exploits of a prince called Cyrus, who would set the Jews free from captivity one hundred and seventy years after. (2.) It is alleged that the prophet takes the time of the Captivity as his standpoint, and speaks of it as then present; and (3) that there is such a difference between the style and language of the closing section (40-66) and those of the preceding chapters as to necessitate a different authorship, and lead to the conclusion that there were at least two Isaiahs. But even granting the fact of a great diversity of style and language, this will not necessitate the conclusion attempted to be drawn from it. The diversity of subjects treated of and the peculiarities of the prophet's position at the time the prophecies were uttered will sufficiently account for this.

The arguments in favour of the unity of the book are quite conclusive. When the LXX. version was made (about B.C. 250) the entire contents of the book were ascribed to Isaiah, the son of Amoz. It is not called in question, moreover, that in the time of our Lord the book existed in the form in which we now have it. Many prophecies in the disputed portions are quoted in the New Testament as the words of Isaiah (Matt. 3:3; Luke 3:4-6; 4:16-41; John 12:38; Acts 8:28; Rom. 10:16-21). Universal and persistent tradition has ascribed the whole book to one author.

Besides this, the internal evidence, the similarity in the language and style, in the thoughts and images and rhetorical ornaments, all points to the same conclusion; and its local colouring and allusions show that it is obviously of Palestinian origin. The theory therefore of a double authorship of the book, much less of a manifold authorship, cannot be maintained. The book, with all the diversity of its contents, is one, and is, we believe, the production of the great prophet whose name it bears.

Iscah - spy, the daughter of Haran and sister of Milcah and Lot (Gen. 11:29, 31).

Iscariot - (See JUDAS.)

Ishbak - leaving, one of Abraham's sons by Keturah (Gen. 25:2).


 Ishbi-benob - my seat at Nob, one of the Rephaim, whose spear was three hundred shekels in weight. He was slain by Abishai (2 Sam. 21:16, 17).

Ish-bosheth - man of shame or humiliation, the youngest of Saul's four sons, and the only one who survived him (2 Sam. 2-4). His name was originally Eshbaal (1 Chr. 8:33; 9:39). He was about forty years of age when his father and three brothers fell at the battle of Gilboa. Through the influence of Abner, Saul's cousin, he was acknowledged as successor to the throne of Saul, and ruled over all Israel, except the tribe of Judah (over whom David was king), for two years, having Mahanaim, on the east of Jordan, as his capital (2 Sam. 2:9). After a troubled and uncertain reign he was murdered by his guard, who stabbed him while he was asleep on his couch at mid-day (2 Sam. 4:5-7); and having cut off his head, presented it to David, who sternly rebuked them for this cold-blooded murder, and ordered them to be immediately executed (9-12).

Ishi - my husband, a symbolical name used in Hos. 2:16 (See BAALI.)

Ishmael - God hears. (1.) Abraham's eldest son, by Hagar the concubine (Gen. 16:15; 17:23). He was born at Mamre, when Abraham was eighty-six years of age, eleven years after his arrival in Canaan (16:3; 21:5). At the age of thirteen he was circumcised (17:25). He grew up a true child of the desert, wild and wayward. On the occasion of the weaning of Isaac his rude and wayward spirit broke out in expressions of insult and mockery (21:9, 10); and Sarah, discovering this, said to Abraham, "Expel this slave and her son." Influenced by a divine admonition, Abraham dismissed Hagar and her son with no more than a skin of water and some bread. The narrative describing this act is one of the most beautiful and touching incidents of patriarchal life (Gen. 21:14-16). (See HAGAR.)

Ishmael settled in the land of Paran, a region lying between Canaan and the mountains of Sinai; and "God was with him, and he became a great archer" (Gen. 21:9-21). He became a great desert chief, but of his history little is recorded. He was about ninety years of age when his father Abraham died, in connection with whose burial he once more for a moment reappears. On this occasion the two brothers met after being long separated. "Isaac with his hundreds of household slaves, Ishmael with his troops of wild retainers and half-savage allies, in all the state of a Bedouin prince, gathered before the cave of Machpelah, in the midst of the men of Heth, to pay the last duties to the 'father of the faithful,' would make a notable subject for an artist" (Gen. 25:9). Of the after events of his life but little is known. He died at the age of one hundred and thirty-seven years, but where and when are unknown (25:17). He had twelve sons, who became the founders of so many Arab tribes or colonies, the Ishmaelites, who spread over the wide desert spaces of Northern Arabia from the Red Sea to the Euphrates (Gen. 37:25, 27, 28; 39:1), "their hand against every man, and every man's hand against them."

(2.) The son of Nethaniah, "of the seed royal" (Jer. 40:8, 15). He plotted against Gedaliah, and treacherously put him and others to death. He carried off many captives, "and departed to go over to the Ammonites."

Ishmaiah - heard by Jehovah. (1.) A Gibeonite who joined David at Ziklag, "a hero among the thirty and over the thirty" (1 Chr. 12:4).

(2.) Son of Obadiah, and viceroy of Zebulun under David and Solomon (1 Chr. 27:19).

Ishmeelites - (Gen. 37:28; 39:1, A.V.) should be "Ishmaelites," as in the Revised Version.

Ishtob - man of Tob, one of the small Syrian kingdoms which together constituted Aram (2 Sam. 10:6,8).

Island - (Heb. 'i, "dry land," as opposed to water) occurs in its usual signification (Isa. 42:4, 10, 12, 15, comp. Jer. 47:4), but more frequently simply denotes a maritime region or sea-coast (Isa. 20:6, R.V.," coastland;" 23:2, 6; Jer. 2:10; Ezek. 27:6, 7). (See CHITTIM.) The shores of the Mediterranean are called the "islands of the sea" (Isa. 11:11), or the "isles of the Gentiles" (Gen. 10:5), and sometimes simply "isles" (Ps. 72:10); Ezek. 26:15, 18; 27:3, 35; Dan. 11:18).

Israel - the name conferred on Jacob after the great prayer-struggle at Peniel (Gen. 32:28), because "as a prince he had power with God and prevailed." (See JACOB.) This is the common name given to Jacob's descendants. The whole people of the twelve tribes are called "Israelites," the "children of Israel" (Josh. 3:17; 7:25; Judg. 8:27; Jer. 3:21), and the "house of Israel" (Ex. 16:31; 40:38).

This name Israel is sometimes used emphatically for the true Israel (Ps. 73:1: Isa. 45:17; 49:3; John 1:47; Rom. 9:6; 11:26).

After the death of Saul the ten tribes arrogated to themselves this name, as if they were the whole nation (2 Sam. 2:9, 10, 17, 28; 3:10, 17; 19:40-43), and the kings of the ten tribes were called "kings of Israel," while the kings of the two tribes were called "kings of Judah."

After the Exile the name Israel was assumed as designating the entire nation.

Israel, Kingdom of - (B.C. 975-B.C. 722). Soon after the death of Solomon, Ahijah's prophecy (1 Kings 11:31-35) was fulfilled, and the kingdom was rent in twain. Rehoboam, the son and successor of Solomon, was scarcely seated on his throne when the old jealousies between Judah and the other tribes broke out anew, and Jeroboam was sent for from Egypt by the malcontents (12:2,3). Rehoboam insolently refused to lighten the burdensome taxation and services which his father had imposed on his subjects (12:4), and the rebellion became complete. Ephraim and all Israel raised the old cry, "Every man to his tents, O Israel" (2 Sam. 20:1). Rehoboam fled to Jerusalem (1 Kings 12:1-18; 2 Chr. 10), and Jeroboam was proclaimed king over all Israel at Shechem, Judah and Benjamin remaining faithful to Solomon's son. War, with varying success, was carried on between the two kingdoms for about sixty years, till Jehoshaphat entered into an alliance with the house of Ahab.

Extent of the kingdom. In the time of Solomon the area of Palestine, excluding the Phoenician territories on the shore of the Mediterranean, did not much exceed 13,000 square miles. The kingdom of Israel comprehended about 9,375 square miles. Shechem was the first capital of this kingdom (1 Kings 12:25), afterwards Tirza (14:17). Samaria was subsequently chosen as the capital (16:24), and continued to be so till the destruction of the kingdom by the Assyrians (2 Kings 17:5). During the siege of Samaria (which lasted for three years) by the Assyrians, Shalmaneser died and was succeeded by Sargon, who himself thus records the capture of that city: "Samaria I looked at, I captured; 27,280 men who dwelt in it I carried away" (2 Kings 17:6) into Assyria. Thus after a duration of two hundred and fifty-three years the kingdom of the ten tribes came to an end. They were scattered throughout the East. (See CAPTIVITY.)

"Judah held its ground against Assyria for yet one hundred and twenty-three years, and became the rallying-point of the dispersed of every tribe, and eventually gave its name to the whole race. Those of the people who in the last struggle escaped into the territories of Judah or other neighbouring countries naturally looked to Judah as the head and home of their race. And when Judah itself was carried off to Babylon, many of the exiled Israelites joined them from Assyria, and swelled that immense population which made Babylonia a second Palestine."

After the deportation of the ten tribes, the deserted land was colonized by various eastern tribes, whom the king of Assyria sent thither (Ezra 4:2, 10; 2 Kings 17:24-29). (See KINGS.)

In contrast with the kingdom of Judah is that of Israel. (1.) "There was no fixed capital and no religious centre. (2.) The army was often insubordinate. (3.) The succession was constantly interrupted, so that out of nineteen kings there were no less than nine dynasties, each ushered in by a revolution. (4.) The authorized priests left the kingdom in a body, and the priesthood established by Jeroboam had no divine sanction and no promise; it was corrupt at its very source." (Maclean's O. T. Hist.)

Issachar - hired (Gen. 30:18). "God hath given me," said Leah, "my hire (Heb. sekhari)...and she called his name Issachar." He was Jacob's ninth son, and was born in Padan-aram (comp. 28:2). He had four sons at the going down into Egypt (46:13; Num. 26:23, 25).

Issachar, Tribe of, during the journey through the wilderness, along with Judah and Zebulun (Num. 2:5), marched on the east of the tabernacle. This tribe contained 54,400 fighting men when the census was taken at Sinai. After the entrance into the Promised Land, this tribe was one of the six which stood on Gerizim during the ceremony of the blessing and cursing (Deut. 27:12). The allotment of Issachar is described in Josh. 19:17-23. It included the plain of Esdraelon (=Jezreel), which was and still is the richest portion of Palestine (Deut. 33:18, 19; 1 Chr. 12:40).

The prophetic blessing pronounced by Jacob on Issachar corresponds with that of Moses (Gen. 49:14, 15; comp. Deut. 33:18, 19).

Italian band - the name of the Roman cohort to which Cornelius belonged (Acts 10:1), so called probably because it consisted of men recruited in Italy.

Italy - Acts 18:2; 27:1, 6; Heb. 13:24), like most geographical names, was differently used at different periods of history. As the power of Rome advanced, nations were successively conquered and added to it till it came to designate the whole country to the south of the Alps. There was constant intercourse between Palestine and Italy in the time of the Romans.

Ithamar - palm isle, the fourth and youngest son of Aaron (1 Chr. 6:3). He was consecrated to the priesthood along with his brothers (Ex. 6:23); and after the death of Nadab and Abihu, he and Eleazar alone discharged the functions of that office (Lev. 10:6, 12; Num. 3:4). He and his family occupied the position of common priest till the high priesthood passed into his family in the person of Eli (1 Kings 2:27), the reasons for which are not recorded. (See ZADOK.)

Ithrite - two of David's warriors so designated (2 Sam. 23:38; 1 Chr. 11:40).

Ittai - near; timely; or, with the Lord. (1.) A Benjamite, one of David's thirty heroes (2 Sam. 23:29).

(2.) A native of Gath, a Philistine, who had apparently the command of the six hundred heroes who formed David's band during his wanderings (2 Sam. 15:19-22; comp. 1 Sam. 23:13; 27:2; 30:9, 10). He is afterwards with David at Mahanaim, holding in the army equal rank with Joab and Abishai (2 Sam. 18:2, 5, 12). He then passes from view.

Ituraea - a district in the north-east of Palestine, forming, along with the adjacent territory of Trachonitis, the tetrarchy of Philip (Luke 3:1). The present Jedur comprehends the chief part of Ituraea. It is bounded on the east by Trachonitis, on the south by Gaulanitis, on the west by Hermon, and on the north by the plain of Damascus.

Ivah - overturning, a city of the Assyrians, whence colonists were brought to Samaria (2 Kings 18:34; 19:13). It lay on the Euphrates, between Sepharvaim and Henah, and is supposed by some to have been the Ahava of Ezra (8:15).

Ivory - (Heb. pl. shenhabbim, the "tusks of elephants") was early used in decorations by the Egyptians, and a great trade in it was carried on by the Assyrians (Ezek. 27:6; Rev. 18:12). It was used by the Phoenicians to ornament the box-wood rowing-benches of their galleys, and Hiram's skilled workmen made Solomon's throne of ivory (1 Kings 10:18). It was brought by the caravans of Dedan (Isa. 21:13), and from the East Indies by the navy of Tarshish (1 Kings 10:22). Many specimens of ancient Egyptian and Assyrian ivory-work have been preserved. The word habbim is derived from the Sanscrit ibhas, meaning "elephant," preceded by the Hebrew article (ha); and hence it is argued that Ophir, from which it and the other articles mentioned in 1 Kings 10:22 were brought, was in India.

Izhar - oil, one of the sons of Kohath, and grandson of Levi (Ex. 6:18, 21; Num. 16:1).

Izrahite - the designation of one of David's officers (1 Chr. 27:8).

Jaakan - he twists, one of the sons of Ezer, the son of Seir the Horite (1 Chr. 1:42).

Jaakobah - heel-catcher, a form of the name Jacob, one of the descendants of Simeon (1 Chr. 4:36).

Jaala - a wild she-goat, one of the Nethinim, whose descendants returned from the Captivity (Neh. 7:58).

Jaalam - concealer, the second of Esau's three sons by Aholibamah (Gen. 36:5, 14).

Jaanai - mourner, one of the chief Gadites (1 Chr. 5:12).

Jaare-oregim - forests of the weavers, a Bethlehemite (2 Sam. 21:19), and the father of Elhanan, who slew Goliath. In 1 Chr. 20:5 called JAIR.

Jaasau - fabricator, an Israelite who renounced his Gentile wife after the Return (Ezra 10:37).

Jaasiel - made by God, one of David's body-guard, the son of Abner (1 Chr. 27:21), called Jasiel in 1 Chr. 11:47.

Jaaz-aniah - heard by Jehovah. (1.) The son of Jeremiah, and one of the chief Rechabites (Jer. 35:3).

(2.) The son of Shaphan (Ezek. 8:11).

(3.) The son of Azur, one of the twenty-five men seen by Ezekiel (11:1) at the east gate of the temple.

(4.) A Maachathite (2 Kings 25:23; Jer. 40:8; 42:1). He is also called Azariah (Jer. 43:2).

Jaazer - he (God) helps, a city of the Amorites on the east of Jordan, and assigned, with neighbouring places in Gilead, to Gad (Num. 32:1, 35; Josh. 13:25). It was allotted to the Merarite Levites (21:39). In David's time it was occupied by the Hebronites, i.e., the descendants of Kohath (1 Chr. 26:31). It is mentioned in the "burdens" proclaimed over Moab (Isa. 16:8, 9; Jer. 48:32). Its site is marked by the modern ruin called Sar or Seir, about 10 miles west of Amman, and 12 from Heshbon. "The vineyards that once covered the hill-sides are gone; and the wild Bedawin from the eastern desert make cultivation of any kind impossible."

Jaaziah - comforted by Jehovah, a descendant of Merari the Levite (1 Chr. 24:26,27).

Jaaziel - comforted by God, a Levitical musician (1 Chr. 15:18).

Jabal - a stream, a descendant of Cain, and brother of Jubal; "the father of such as dwell in tents and have cattle" (Gen. 4:20). This description indicates that he led a wandering life.

Jabbok - a pouring out, or a wrestling, one of the streams on the east of Jordan, into which it falls about midway between the Sea of Galilee and the Dead Sea, or about 45 miles below the Sea of Galilee. It rises on the eastern side of the mountains of Gilead, and runs a course of about 65 miles in a wild and deep ravine. It was the boundary between the territory of the Ammonites and that of Og, king of Bashan (Josh. 12:1-5; Num. 21:24); also between the tribe of Reuben and the half tribe of Manasseh (21:24; Deut. 3:16). In its course westward across the plains it passes more than once underground. "The scenery along its banks is probably the most picturesque in Palestine; and the ruins of town and village and fortress which stud the surrounding mountain-side render the country as interesting as it is beautiful." This river is now called the Zerka, or blue river.

Jabesh - dry. (1.) For Jabesh-Gilead (1 Sam. 11:3,9,10).

(2.) The father of Shallum (2 Kings 15:10, 13, 14), who usurped the throne of Israel on the death of Zachariah.

Jabesh-Gilead - a town on the east of Jordan, on the top of one of the green hills of Gilead, within the limits of the half tribe of Manasseh, and in full view of Beth-shan. It is first mentioned in connection with the vengeance taken on its inhabitants because they had refused to come up to Mizpeh to take part with Israel against the tribe of Benjamin (Judg. 21:8-14). After the battles at Gibeah, that tribe was almost extinguished, only six hundred men remaining. An expedition went against Jabesh-Gilead, the whole of whose inhabitants were put to the sword, except four hundred maidens, whom they brought as prisoners and sent to "proclaim peace" to the Benjamites who had fled to the crag Rimmon. These captives were given to them as wives, that the tribe might be saved from extinction (Judg. 21).

This city was afterwards taken by Nahash, king of the Ammonites, but was delivered by Saul, the newly-elected king of Israel. In gratitude for this deliverance, forty years after this, the men of Jabesh-Gilead took down the bodies of Saul and of his three sons from the walls of Beth-shan, and after burning them, buried the bones under a tree near the city (1 Sam. 31:11-13). David thanked them for this act of piety (2 Sam. 2:4-6), and afterwards transferred the remains to the royal sepulchre (21:14). It is identified with the ruins of ed-Deir, about 6 miles south of Pella, on the north of the Wady Yabis.

Jabez - affiction. (1.) A descendant of Judah, of whom it is recorded that "God granted him that which he requested" (1 Chr. 4:9, 10).

(2.) A place inhabited by several families of the scribes (1 Chr. 2:55).

Jabin - discerner; the wise. (1.) A king of Hazor, at the time of the entrance of Israel into Canaan (Josh. 11:1-14), whose overthrow and that of the northern chief with whom he had entered into a confederacy against Joshua was the crowning act in the conquest of the land (11:21-23; comp. 14:6-15). This great battle, fought at Lake Merom, was the last of Joshua's battles of which we have any record. Here for the first time the Israelites encountered the iron chariots and horses of the Canaanites.

(2.) Another king of Hazor, called "the king of Canaan," who overpowered the Israelites of the north one hundred and sixty years after Joshua's death, and for twenty years held them in painful subjection. The whole population were paralyzed with fear, and gave way to hopeless despondency (Judg. 5:6-11), till Deborah and Barak aroused the national spirit, and gathering together ten thousand men, gained a great and decisive victory over Jabin in the plain of Esdraelon (Judg. 4:10-16; comp. Ps. 83:9). This was the first great victory Israel had gained since the days of Joshua. They never needed to fight another battle with the Canaanites (Judg. 5:31).

Jabneel - built by God. (1.) A town in the north boundary of Judah (Josh. 15:11), called afterwards by the Greeks Jamnia, the modern Yebna, 11 miles south of Jaffa. After the fall of Jerusalem (A.D. 70), it became one of the most populous cities of Judea, and the seat of a celebrated school.

(2.) A town on the border of Naphtali (Josh. 19:33). Its later name was Kefr Yemmah, "the village by the sea," on the south shore of Lake Merom.

Jabneh - building, (2 Chr. 26:6), identical with Jabneel (Josh. 15:11).

Jachan - mourner, one of the chief Gadite "brothers" in Bashan (1 Chr. 5:13).

Jachin - firm. (1.) The fourth son of Simeon (Gen. 46:10), called also Jarib (1 Chr. 4:24).

(2.) The head of one of the courses (the twenty-first) of priests (1 Chr. 24:17).

(3.) One of the priests who returned from the Exile (1 Chr. 9:10).

Jachin and Boaz - the names of two brazen columns set up in Solomon's temple (1 Kings 7:15-22). Each was eighteen cubits high and twelve in circumference (Jer. 52:21, 23; 1 Kings 7:17-21). They had doubtless a symbolical import.

Jacinth - properly a flower of a reddish blue or deep purple (hyacinth), and hence a precious stone of that colour (Rev. 21:20). It has been supposed to designate the same stone as the ligure (Heb. leshem) mentioned in Ex. 28:19 as the first stone of the third row in the high priest's breast-plate. In Rev. 9:17 the word is simply descriptive of colour.

Jacob - one who follows on another's heels; supplanter, (Gen. 25:26; 27:36; Hos. 12:2-4), the second born of the twin sons of Isaac by Rebekah. He was born probably at Lahai-roi, when his father was fifty-nine and Abraham one hundred and fifty-nine years old. Like his father, he was of a quiet and gentle disposition, and when he grew up followed the life of a shepherd, while his brother Esau became an enterprising hunter. His dealing with Esau, however, showed much mean selfishness and cunning (Gen. 25:29-34).

When Isaac was about 160 years of age, Jacob and his mother conspired to deceive the aged patriarch (Gen. 27), with the view of procuring the transfer of the birthright to himself. The birthright secured to him who possessed it (1) superior rank in his family (Gen. 49:3); (2) a double portion of the paternal inheritance (Deut. 21:17); (3) the priestly office in the family (Num. 8:17-19); and (4) the promise of the Seed in which all nations of the earth were to be blessed (Gen. 22:18).

Soon after his acquisition of his father's blessing (Gen. 27), Jacob became conscious of his guilt; and afraid of the anger of Esau, at the suggestion of Rebekah Isaac sent him away to Haran, 400 miles or more, to find a wife among his cousins, the family of Laban, the Syrian (28). There he met with Rachel (29). Laban would not consent to give him his daughter in marriage till he had served seven years; but to Jacob these years "seemed but a few days, for the love he had to her." But when the seven years were expired, Laban craftily deceived Jacob, and gave him his daughter Leah. Other seven years of service had to be completed probably before he obtained the beloved Rachel. But "life-long sorrow, disgrace, and trials, in the retributive providence of God, followed as a consequence of this double union."

At the close of the fourteen years of service, Jacob desired to return to his parents, but at the entreaty of Laban he tarried yet six years with him, tending his flocks (31:41). He then set out with his family and property "to go to Isaac his father in the land of Canaan" (Gen. 31). Laban was angry when he heard that Jacob had set out on his journey, and pursued after him, overtaking him in seven days. The meeting was of a painful kind. After much recrimination and reproach directed against Jacob, Laban is at length pacified, and taking an affectionate farewell of his daughters, returns to his home in Padanaram. And now all connection of the Israelites with Mesopotamia is at an end.

Soon after parting with Laban he is met by a company of angels, as if to greet him on his return and welcome him back to the Land of Promise (32:1, 2). He called the name of the place Mahanaim, i.e., "the double camp," probably his own camp and that of the angels. The vision of angels was the counterpart of that he had formerly seen at Bethel, when, twenty years before, the weary, solitary traveller, on his way to Padan-aram, saw the angels of God ascending and descending on the ladder whose top reached to heaven (28:12).

He now hears with dismay of the approach of his brother Esau with a band of 400 men to meet him. In great agony of mind he prepares for the worst. He feels that he must now depend only on God, and he betakes himself to him in earnest prayer, and sends on before him a munificent present to Esau, "a present to my lord Esau from thy servant Jacob." Jacob's family were then transported across the Jabbok; but he himself remained behind, spending the night in communion with God. While thus engaged, there appeared one in the form of a man who wrestled with him. In this mysterious contest Jacob prevailed, and as a memorial of it his name was changed to Israel (wrestler with God); and the place where this occured he called Peniel, "for", said he, "I have seen God face to face, and my life is preserved" (32:25-31).

After this anxious night, Jacob went on his way, halting, mysteriously weakened by the conflict, but strong in the assurance of the divine favour. Esau came forth and met him; but his spirit of revenge was appeased, and the brothers met as friends, and during the remainder of their lives they maintained friendly relations. After a brief sojourn at Succoth, Jacob moved forward and pitched his tent near Shechem (q.v.), 33:18; but at length, under divine directions, he moved to Bethel, where he made an altar unto God (35:6,7), and where God appeared to him and renewed the Abrahamic covenant. While journeying from Bethel to Ephrath (the Canaanitish name of Bethlehem), Rachel died in giving birth to her second son Benjamin (35:16-20), fifteen or sixteen years after the birth of Joseph. He then reached the old family residence at Mamre, to wait on the dying bed of his father Isaac. The complete reconciliation between Esau and Jacob was shown by their uniting in the burial of the patriarch (35:27-29).

Jacob was soon after this deeply grieved by the loss of his beloved son Joseph through the jealousy of his brothers (37:33). Then follows the story of the famine, and the successive goings down into Egypt to buy corn (42), which led to the discovery of the long-lost Joseph, and the patriarch's going down with all his household, numbering about seventy souls (Ex. 1:5; Deut. 10:22; Acts 7:14), to sojourn in the land of Goshen. Here Jacob, "after being strangely tossed about on a very rough ocean, found at last a tranquil harbour, where all the best affections of his nature were gently exercised and largely unfolded" (Gen. 48). At length the end of his checkered course draws nigh, and he summons his sons to his bedside that he may bless them. Among his last words he repeats the story of Rachel's death, although forty years had passed away since that event took place, as tenderly as if it had happened only yesterday; and when "he had made an end of charging his sons, he gathered up his feet into the bed, and yielded up the ghost" (49:33). His body was embalmed and carried with great pomp into the land of Canaan, and buried beside his wife Leah in the cave of Machpelah, according to his dying charge. There, probably, his embalmed body remains to this day (50:1-13). (See HEBRON.)

The history of Jacob is referred to by the prophets Hosea (12:3, 4, 12) and Malachi (1:2). In Micah 1:5 the name is a poetic synonym for Israel, the kingdom of the ten tribes. There are, besides the mention of his name along with those of the other patriarchs, distinct references to events of his life in Paul's epistles (Rom. 9:11-13; Heb. 12:16; 11:21). See references to his vision at Bethel and his possession of land at Shechem in John 1:51; 4:5, 12; also to the famine which was the occasion of his going down into Egypt in Acts 7:12 (See LUZ 疶0002335; BETHEL.)

Jacob's Well - (John 4:5, 6). This is one of the few sites in Palestine about which there is no dispute. It was dug by Jacob, and hence its name, in the "parcel of ground" which he purchased from the sons of Hamor (Gen. 33:19). It still exists, but although after copious rains it contains a little water, it is now usually quite dry. It is at the entrance to the valley between Ebal and Gerizim, about 2 miles south-east of Shechem. It is about 9 feet in diameter and about 75 feet in depth, though in ancient times it was no doubt much deeper, probably twice as deep. The digging of such a well must have been a very laborious and costly undertaking.

"Unfortunately, the well of Jacob has not escaped that misplaced religious veneration which cannot be satisfied with leaving the object of it as it is, but must build over it a shrine to protect and make it sacred. A series of buildings of various styles, and of different ages, have cumbered the ground, choked up the well, and disfigured the natural beauty and simplicity of the spot. At present the rubbish in the well has been cleared out; but there is still a domed structure over it, and you gaze down the shaft cut in the living rock and see at a depth of 70 feet the surface of the water glimmering with a pale blue light in the darkness, while you notice how the limestone blocks that form its curb have been worn smooth, or else furrowed by the ropes of centuries" (Hugh Macmillan).

At the entrance of the enclosure round the well is planted in the ground one of the wooden poles that hold the telegraph wires between Jerusalem and Haifa.

Jaddua - known. (1.) One of the chiefs who subscribed the covenant (Neh. 10:21).

(2.) The last high priest mentioned in the Old Testament (Neh. 12:11, 22), sons of Jonathan.

Jadon - judge, a Meronothite who assisted in rebuilding the walls of Jerusalem (Neh. 3:7).

Jael - mountain-goat, the wife of Heber the Kenite (Judg. 4:17-22). When the Canaanites were defeated by Barak, Sisera, the captain of Jabin's army, fled and sought refuge with the friendly tribe of Heber, beneath the oaks of Zaanaim. As he drew near, Jael invited him to enter her tent. He did so, and as he lay wearied on the floor he fell into a deep sleep. She then took in her left hand one of the great wooden pins ("nail") which fastened down the cords of the tent, and in her right hand the mallet, or "hammer," used for driving it into the ground, and stealthily approaching her sleeping guest, with one well-directed blow drove the nail through his temples into the earth (Judg. 5:27). She then led Barak, who was in pursuit, into her tent, and boastfully showed him what she had done. (See SISERA 疶0003452; DEBORAH.)

Jagur - place of sojourn, a city on the southern border of Judah (Josh. 15:21).

Jah - a contraction for Jehovah (Ps. 68:4).

Jahath - union. (1.) A son of Shimei, and grandson of Gershom (1 Chr. 23:10).

(2.) One of the sons of Shelomoth, of the family of Kohath (1 Chr. 24:22).

(3.) A Levite of the family of Merari, one of the overseers of the repairs of the temple under Josiah (2 Chr. 34:12).

Jahaz - trodden down (called also Jahaza, Josh. 13:18; Jahazah, 21:36; Jahzah, 1 Chr. 6:78), a town where Sihon was defeated, in the borders of Moab and in the land of the Ammonites beyond Jordan, and north of the river Arnon (Num. 21:23; Deut. 2:32). It was situated in the tribe of Reuben, and was assigned to the Merarite Levites (Josh. 13:18; 21:36). Here was fought the decisive battle in which Sihon (q.v.) was completely routed, and his territory (the modern Belka) came into the possession of Israel. This town is mentioned in the denunciations of the prophets against Moab (Isa. 15:4; Jer. 48:34).

Jahaziel - beheld by God. (1.) The third son of Hebron (1 Chr. 23:19).

(2.) A Benjamite chief who joined David at Ziklag (1 Chr. 12:4).

(3.) A priest who accompanied the removal of the ark to Jerusalem (1 Chr. 16:6).

(4.) The son of Zechariah, a Levite of the family of Asaph (2 Chr. 20:14-17). He encouraged Jehoshaphat against the Moabites and Ammonites.

Jahdai - grasper, a descendant of Caleb, of the family of Hezron (1 Chr. 2:47).

Jahzeel - allotted by God, the first of the sons of Naphtali (Gen. 46:24).

Jahzerah - returner, the son of Meshullam, and father of Adiel (1 Chr. 9:12).

Jailer - (of Philippi), Acts 16:23. The conversion of the Roman jailer, a man belonging to a class "insensible as a rule and hardened by habit, and also disposed to despise the Jews, who were the bearers of the message of the gospel," is one of those cases which illustrate its universality and power.

Jair - enlightener. (1.) The son of Segub. He was brought up with his mother in Gilead, where he had possessions (1 Chr. 2:22). He distinguished himself in an expedition against Bashan, and settled in the part of Argob on the borders of Gilead. The small towns taken by him there are called Havoth-jair, i.e., "Jair's villages" (Num. 32:41; Deut. 3:14; Josh. 13:30).

(2.) The eighth judge of Israel, which he ruled for twenty-two years. His opulence is described in Judg. 10:3-5. He had thirty sons, each riding on "ass colts." They had possession of thirty of the sixty cities (1 Kings 4:13; 1 Chr. 2:23) which formed the ancient Havoth-jair.

(3.) A Benjamite, the father of Mordecai, Esther's uncle (Esther 2:5).

(4.) The father of Elhanan, who slew Lahmi, the brother of Goliath (1 Chr. 20:5).

Jairus - a ruler of the synagogue at Capernaum, whose only daughter Jesus restored to life (Mark 5:22; Luke 8:41). Entering into the chamber of death, accompanied by Peter and James and John and the father and mother of the maiden, he went forward to the bed whereon the corpse lay, and said, Talitha cumi, i.e., "Maid, arise," and immediately the spirit of the maiden came to her again, and she arose straightway; and "at once to strengthen that life which had come back to her, and to prove that she was indeed no ghost, but had returned to the realities of a mortal existence, he commanded to give her something to eat" (Mark 5:43).

Jakeh - pious, the father of Agur (Prov. 30:1). Nothing is known of him.

Jakim - establisher. (1.) Chief of the twelfth priestly order (1 Chr. 24:12).

(2.) A Benjamite (1 Chr. 8:19).

(3.) Margin in Matt. 1:11 means Jehoiakim.

Jalon - lodger, the last of the four sons of Ezra, of the tribe of Judah (1 Chr. 4:17).

Jambres - one of those who opposed Moses in Egypt (2 Tim. 3:8). (See JANNES.)

James - (1.) The son of Zebedee and Salome; an elder brother of John the apostle. He was one of the twelve. He was by trade a fisherman, in partnership with Peter (Matt. 20:20; 27:56). With John and Peter he was present at the transfiguration (Matt. 17:1; Mark 9:2), at the raising of Jairus's daughter (Mark 5:37-43), and in the garden with our Lord (14:33). Because, probably, of their boldness and energy, he and John were called Boanerges, i.e., "sons of thunder." He was the first martyr among the apostles, having been beheaded by King Herod Agrippa (Acts 12:1, 2), A.D. 44. (Comp. Matt. 4:21; 20:20-23).

(2.) The son of Alphaeus, or Cleopas, "the brother" or near kinsman or cousin of our Lord (Gal. 1:18, 19), called James "the Less," or "the Little," probably because he was of low stature. He is mentioned along with the other apostles (Matt. 10:3; Mark 3:18; Luke 6:15). He had a separate interview with our Lord after his resurrection (1 Cor. 15:7), and is mentioned as one of the apostles of the circumcision (Acts 1:13). He appears to have occupied the position of head of the Church at Jerusalem, where he presided at the council held to consider the case of the Gentiles (Acts 12:17; 15:13-29: 21:18-24). This James was the author of the epistle which bears his name.

James, Epistle of - (1.) Author of, was James the Less, the Lord's brother, one of the twelve apostles. He was one of the three pillars of the Church (Gal. 2:9).

(2.) It was addressed to the Jews of the dispersion, "the twelve tribes scattered abroad."

(3.) The place and time of the writing of the epistle were Jerusalem, where James was residing, and, from internal evidence, the period between Paul's two imprisonments at Rome, probably about A.D. 62.

(4.) The object of the writer was to enforce the practical duties of the Christian life. "The Jewish vices against which he warns them are, formalism, which made the service of God consist in washings and outward ceremonies, whereas he reminds them (1:27) that it consists rather in active love and purity; fanaticism, which, under the cloak of religious zeal, was tearing Jerusalem in pieces (1:20); fatalism, which threw its sins on God (1:13); meanness, which crouched before the rich (2:2); falsehood, which had made words and oaths play-things (3:2-12); partisanship (3:14); evil speaking (4:11); boasting (4:16); oppression (5:4). The great lesson which he teaches them as Christians is patience, patience in trial (1:2), patience in good works (1:22-25), patience under provocation (3:17), patience under oppression (5:7), patience under persecution (5:10); and the ground of their patience is that the coming of the Lord draweth nigh, which is to right all wrong (5:8)."

"Justification by works," which James contends for, is justification before man, the justification of our profession of faith by a consistent life. Paul contends for the doctrine of "justification by faith;" but that is justification before God, a being regarded and accepted as just by virtue of the righteousness of Christ, which is received by faith.

Jannes - one of the Egyptians who "withstood Moses" (2 Tim. 3:8).

Janoah - or Jano'hah, rest. (1.) A town on the north-eastern border of Ephraim, in the Jordan valley (Josh. 16:6, 7). Identified with the modern Yanun, 8 miles south-east of Nablus.

(2.) A town of Northern Palestine, within the boundaries of Naphtali. It was taken by the king of Assyria (2 Kings 15:29).

Janum - slumber, a town in the mountains of Judah (Josh. 15:53).

Japheth - wide spreading: "God shall enlarge Japheth" (Heb. Yaphat Elohim le-Yephet, Gen. 9:27. Some, however, derive the name from yaphah, "to be beautiful;" hence white), one of the sons of Noah, mentioned last in order (Gen. 5:32; 6:10; 7:13), perhaps first by birth (10:21; comp. 9:24). He and his wife were two of the eight saved in the ark (1 Pet. 3:20). He was the progenitor of many tribes inhabiting the east of Europe and the north of Asia (Gen. 10:2-5). An act of filial piety (9:20-27) was the occasion of Noah's prophecy of the extension of his posterity.

After the Flood the earth was re-peopled by the descendants of Noah, "the sons of Japheth" (Gen. 10:2), "the sons of Ham" (6), and "the sons of Shem" (22). It is important to notice that modern ethnological science, reasoning from a careful analysis of facts, has arrived at the conclusion that there is a three-fold division of the human family, corresponding in a remarkable way with the great ethnological chapter of the book of Genesis (10). The three great races thus distinguished are called the Semitic, Aryan, and Turanian (Allophylian). "Setting aside the cases where the ethnic names employed are of doubtful application, it cannot reasonably be questioned that the author [of Gen. 10] has in his account of the sons of Japheth classed together the Cymry or Celts (Gomer), the Medes (Madai), and the Ionians or Greeks (Javan), thereby anticipating what has become known in modern times as the 'Indo-European Theory,' or the essential unity of the Aryan (Asiatic) race with the principal races of Europe, indicated by the Celts and the Ionians. Nor can it be doubted that he has thrown together under the one head of 'children of Shem' the Assyrians (Asshur), the Syrians (Aram), the Hebrews (Eber), and the Joktanian Arabs (Joktan), four of the principal races which modern ethnology recognizes under the heading of 'Semitic.' Again, under the heading of 'sons of Ham,' the author has arranged 'Cush', i.e., the Ethiopians; 'Mizraim,' the people of Egypt; 'Sheba and Dedan,' or certain of the Southern Arabs; and 'Nimrod,' or the ancient people of Babylon, four races between which the latest linguistic researches have established a close affinity" (Rawlinson's Hist. Illustrations).

Japhia - splendid. (1.) The king of Lachish, who joined in the confederacy against Joshua (Josh. 10:3), and was defeated and slain. In one of the Amarna tablets he speaks of himself as king of Gezer. Called also Horam (Josh. 10:33).

(2.) One of the sons of David (2 Sam. 5:15), born in Jerusalem.

(3.) A town in the southern boundary of Zebulum (Josh. 19:12); now Yafa, 2 miles south-west of Nazareth.

Japho - beauty, a sea-port in Dan (Josh. 19:46); called Joppa (q.v.) in 2 Chr. 2:16; Ezra 3:7; Jonah 1:3; and in New Testament.

Jared - descent. (1.) The fourth antediluvian patriarch in descent from Seth (Gen. 5:15-20; Luke 3:37), the father of Enoch; called Jered in 1 Chr. 1:2.

(2.) A son of Ezra probably (1 Chr. 4:18).

Jarib - an adversary. (1.) A son of Simeon (1 Chr. 4:24).

(2.) One of the chiefs sent by Ezra to bring up the priests to Jerusalem (Ezra 8:16).

(3.) Ezra 10:18.

Jarmuth - height. (1.) A town in the plain of Judah (Josh. 15:35), originally the residence of one of the Canaanitish kings (10:3, 5, 23). It has been identified with the modern Yarmuk, a village about 7 miles north-east of Beit-Jibrin.

(2.) A Levitical city of the tribe of Issachar (Josh. 21:29), supposed by some to be the Ramah of Samuel (1 Sam. 19:22).

Jashen - sleeping, called also Hashem (1 Chr. 11:34); a person, several of whose sons were in David's body-guard (2 Sam. 23:32).

Jasher - upright. "The Book of Jasher," rendered in the LXX. "the Book of the Upright One," by the Vulgate "the Book of Just Ones," was probably a kind of national sacred song-book, a collection of songs in praise of the heroes of Israel, a "book of golden deeds," a national anthology. We have only two specimens from the book, (1) the words of Joshua which he spake to the Lord at the crisis of the battle of Beth-horon (Josh. 10:12, 13); and (2) "the Song of the Bow," that beautiful and touching mournful elegy which David composed on the occasion of the death of Saul and Jonathan (2 Sam. 1:18-27).

Jashobeam - dweller among the people; or to whom the people turn, the Hachmonite (1 Chr. 11:11), one of David's chief heroes who joined him at Ziklag (12:6). He was the first of the three who broke through the host of the Philistines to fetch water to David from the well of Bethlehem (2 Sam. 23:13-17). He is also called Adino the Eznite (8).

Jashub - returner. (1.) The third of Issachar's four sons (1 Chr. 7:1); called also Job (Gen. 46:13).

(2.) Ezra 10:29.

Jason - he that will cure, the host of Paul and Silas in Thessalonica. The Jews assaulted his house in order to seize Paul, but failing to find him, they dragged Jason before the ruler of the city (Acts 17:5-9). He was apparently one of the kinsmen of Paul (Rom. 16:21), and accompanied him from Thessalonica to Corinth.

Jasper - (Heb. yashpheh, "glittering"), a gem of various colours, one of the twelve inserted in the high priest's breast-plate (Ex. 28:20). It is named in the building of the New Jerusalem (Rev. 21:18, 19). It was "most precious," "clear as crystal" (21:11). It was emblematic of the glory of God (4:3).

Jattir - pre-eminent, a city in the mountains of Judah (Josh. 15:48; 21:14).

Javan - (1.) The fourth "son" of Japheth (Gen. 10:2), whose descendants settled in Greece, i.e., Ionia, which bears the name of Javan in Hebrew. Alexander the Great is called the "king of Javan" (rendered "Grecia," Dan. 8:21; 10:20; comp. 11:2; Zech. 9:13). This word was universally used by the nations of the East as the generic name of the Greek race.

(2.) A town or district of Arabia Felix, from which the Syrians obtained iron, cassia, and calamus (Ezek. 27:19).

Javelin - (1.) Heb. hanith, a lance, from its flexibility (1 Sam. 18:10, 11; 19:9, 10; 20:33).

(2.) Heb. romah, a lance for heavy-armed troops, so called from its piercing (Num. 25:7). (See ARMS.)

Jaw-bone - of an ass afforded Samson a weapon for the great slaughter of the Philistines (Judg. 15.15), in which he slew a thousand men. In verse 19 the Authorized Version reads, "God clave a hollow place that was in the jaw, and there came water thereout." This is a mis-translation of the words. The rendering should be as in the Revised Version, "God clave the hollow place that is in Lehi," etc., Lehi (q.v.) being the name of the hill where this conflict was waged, possibly so called because it was in shape like a jaw-bone.

Jealousy - suspicion of a wife's purity, one of the strongest passions (Num. 5:14; Prov. 6:34; Cant. 8:6); also an intense interest for another's honour or prosperity (Ps. 79:5; 1 Cor. 10:22; Zech. 1:14).

Jealousy, Image of - an idolatrous object, seen in vision by Ezekiel (Ezek. 8:3, 5), which stood in the priests' or inner court of the temple. Probably identical with the statue of Astarte (2 Kings 21:7).

Jealousy offering - the name of the offering the husband was to bring when he charged his wife with adultery (Num. 5:11-15).

Jealousy, Waters of - water which the suspected wife was required to drink, so that the result might prove her guilt or innocence (Num. 5:12-17, 27). We have no record of this form of trial having been actually resorted to.

Jearim - forests, a mountain on the border of Judah (Josh. 15:10).

Jebus - trodden hard, or fastness, or "the waterless hill", the name of the Canaanitish city which stood on Mount Zion (Josh. 15:8; 18:16, 28). It is identified with Jerusalem (q.v.) in Judg. 19:10, and with the castle or city of David (1 Chr. 11:4,5). It was a place of great natural strength, and its capture was one of David's most brilliant achievements (2 Sam. 5:8).

Jebusites - the name of the original inhabitants of Jebus, mentioned frequently among the seven nations doomed to destruction (Gen. 10:16; 15:21; Ex. 3:8, 17; 13:5, etc.). At the time of the arrival of the Israelites in Palestine they were ruled by Adonizedek (Josh. 10:1, 23). They were defeated by Joshua, and their king was slain; but they were not entirely driven out of Jebus till the time of David, who made it the capital of his kingdom instead of Hebron. The site on which the temple was afterwards built belonged to Araunah, a Jebusite, from whom it was purchased by David, who refused to accept it as a free gift (2 Sam. 24:16-25; 1 Chr. 21:24, 25).

Jecoliah - able through Jehovah, the wife of King Amaziah, and mother of King Uzziah (2 Chr. 26:3).

Jedaiah - (1.) Invoker of Jehovah. The son of Shimri, a chief Simeonite (1 Chr. 4:37).

(2.) One of those who repaired the walls of Jerusalem after the return from Babylon (Neh. 3:10).

(3.) Knowing Jehovah. The chief of one of the courses of the priests (1 Chr. 24:7).

(4.) A priest in Jerusalem after the Exile (1 Chr. 9:10).

Jediael - known by God. (1.) One of the sons of Benjamin, whose descendants numbered 17,200 warriors (1 Chr. 7:6, 10, 11).

(2.) A Shimrite, one of David's bodyguard (1 Chr. 11:45). Probably same as in 12:20.

(3.) A Korhite of the family of Ebiasaph, and one of the gate-keepers to the temple (1 Chr. 26:2).

Jedidiah - beloved by Jehovah, the name which, by the mouth of Nathan, the Lord gave to Solomon at his birth as a token of the divine favour (2 Sam. 12:25).

Jeduthun - lauder; praising, a Levite of the family of Merari, and one of the three masters of music appointed by David (1 Chr. 16:41, 42; 25:1-6). He is called in 2 Chr. 35:15 "the king's seer." His descendants are mentioned as singers and players on instruments (Neh. 11:17). He was probably the same as Ethan (1 Chr. 15:17, 19). In the superscriptions to Ps. 39, 62, and 77, the words "upon Jeduthun" probably denote a musical instrument; or they may denote the style or tune invented or introduced by Jeduthun, or that the psalm was to be sung by his choir.

Jegar-sahadutha - pile of testimony, the Aramaic or Syriac name which Laban gave to the pile of stones erected as a memorial of the covenant between him and Jacob (Gen. 31:47), who, however, called it in Hebrew by an equivalent name, Galeed (q.v.).

Jehaleleel - praiser of God. (1.) A descendant of Judah (1 Chr. 4:16).

(2.) A Levite of the family of Merari (2 Chr. 29:12).


 Jehdeiah - rejoicer in Jehovah. (1.) One of the Levitical attendants at the temple, a descendant of Shubael (1 Chr. 24:20).

(2.) A Meronothite, herdsman of the asses under David and Solomon (1 Chr. 27:30).

Jehiel - God's living one. (1.) The father of Gibeon (1 Chr. 9:35).

(2.) One of David's guard (1 Chr. 11:44).

(3.) One of the Levites "of the second degree," appointed to conduct the music on the occasion of the ark's being removed to Jerusalem (1 Chr. 15:18, 20).

(4.) A Hachmonite, a tutor in the family of David toward the close of his reign (1 Chr. 27:32).

(5.) The second of Jehoshaphat's six sons (2 Chr. 21:2).

(6.) One of the Levites of the family of Heman who assisted Hezekiah in his work of reformation (2 Chr. 29:14).

(7.) A "prince" and "ruler of the house of God" who contributed liberally to the renewal of the temple sacrifices under Josiah (2 Chr. 35:8).

(8.) The father of Obadiah (Ezra 8:9).

(9.) One of the "sons" of Elam (Ezra 10:26).

(10.) Ezra 10:21.

Jehizkiah - Jehovah strengthens, one of the chiefs of Ephraim (2 Chr. 28:12).

Jehoaddan - Jehovah his ornament, the wife of King Jehoash, and mother of King Amaziah (2 Kings 14:2).

Jehoahaz - Jehovah his sustainer, or he whom Jehovah holdeth. (1.) The youngest son of Jehoram, king of Judah (2 Chr. 21:17; 22:1, 6, 8, 9); usually Ahaziah (q.v.).

(2.) The son and successor of Jehu, king of Israel (2 Kings 10:35). He reigned seventeen years, and followed the evil ways of the house of Jeroboam. The Syrians, under Hazael and Benhadad, prevailed over him, but were at length driven out of the land by his son Jehoash (13:1-9, 25).

(3.) Josiah's third son, usually called Shallum (1 Chr. 3:15). He succeeded his father on the throne, and reigned over Judah for three months (2 Kings 23:31, 34). He fell into the idolatrous ways of his predecessors (23:32), was deposed by Pharaoh-Necho from the throne, and carried away prisoner into Egypt, where he died in captivity (23:33, 34; Jer. 22:10-12; 2 Chr. 36:1-4).

Jehoash - Jehovah-given. (1.) The son of King Ahaziah. While yet an infant, he was saved from the general massacre of the family by his aunt Jehosheba, and was apparently the only surviving descendant of Solomon (2 Chr. 21:4, 17). His uncle, the high priest Jehoiada, brought him forth to public notice when he was eight years of age, and crowned and anointed him king of Judah with the usual ceremonies. Athaliah was taken by surprise when she heard the shout of the people, "Long live the king;" and when she appeared in the temple, Jehoiada commanded her to be led forth to death (2 Kings 11:13-20). While the high priest lived, Jehoash favoured the worship of God and observed the law; but on his death he fell away into evil courses, and the land was defiled with idolatry. Zechariah, the son and successor of the high priest, was put to death. These evil deeds brought down on the land the judgement of God, and it was oppressed by the Syrian invaders. He is one of the three kings omitted by Matthew (1:8) in the genealogy of Christ, the other two being Ahaziah and Amaziah. He was buried in the city of David (2 Kings 12:21). (See JOASH 疶0002078 [4].)

(2.) The son and successor of Jehoahaz, king of Israel (2 Kings 14:1; comp. 12:1; 13:10). When he ascended the throne the kingdom was suffering from the invasion of the Syrians. Hazael "was cutting Israel short." He tolerated the worship of the golden calves, yet seems to have manifested a character of sincere devotion to the God of his fathers. He held the prophet Elisha in honour, and wept by his bedside when he was dying, addressing him in the words Elisha himself had used when Elijah was carried up into heaven: "O my father, my father, the chariot of Israel and the horsemen thereof." He was afterwards involved in war with Amaziah, the king of Judah (2 Chr. 25:23-24), whom he utterly defeated at Beth-shemesh, on the borders of Dan and Philistia, and advancing on Jerusalem, broke down a portion of the wall, and carried away the treasures of the temple and the palace. He soon after died (B.C. 825), and was buried in Samaria (2 Kings 14:1-17, 19, 20). He was succeeded by his son. (See JOASH 疶0002078 [5.].)

Jehohanan - Jehovah-granted, Jeroboam II. (1.) A Korhite, the head of one of the divisions of the temple porters (1 Chr. 26:3).

(2.) One of Jehoshaphat's "captains" (2 Chr. 17:15).

(3.) The father of Azariah (2 Chr. 28:12).

(4.) The son of Tobiah, an enemy of the Jews (Neh. 6:18).

(5.) Neh. 12:42.

(6.) Neh. 12:13.

Jehoiachin - succeeded his father Jehoiakin (B.C. 599) when only eight years of age, and reigned for one hundred days (2 Chr. 36:9). He is also called Jeconiah (Jer. 24:1; 27:20, etc.), and Coniah (22:24; 37:1). He was succeeded by his uncle, Mattaniah = Zedekiah (q.v.). He was the last direct heir to the Jewish crown. He was carried captive to Babylon by Nebuchadnezzar, along with the flower of the nobility, all the leading men in Jerusalem, and a great body of the general population, some thirteen thousand in all (2 Kings 24:12-16; Jer. 52:28). After an imprisonment of thirty-seven years (Jer. 52:31, 33), he was liberated by Evil-merodach, and permitted to occupy a place in the king's household and sit at his table, receiving "every day a portion until the day of his death, all the days of his life" (52:32-34).

Jehoiada - Jehovah-known. (1.) The father of Benaiah, who was one of David's chief warriors (2 Sam. 8:18; 20:23).

(2.) The high priest at the time of Athaliah's usurpation of the throne of Judah. He married Jehosheba, or Jehoshabeath, the daughter of king Jehoram (2 Chr. 22:11), and took an active part along with his wife in the preservation and training of Jehoash when Athaliah slew all the royal family of Judah.

The plans he adopted in replacing Jehoash on the throne of his ancestors are described in 2 Kings 11:2; 12:2; 2 Chr. 22:11; 23:24. He was among the foremost of the benefactors of the kingdom, and at his death was buried in the city of David among the kings of Judah (2 Chr. 24:15, 16). He is said to have been one hundred and thirty years old.

Jehoiakim - he whom Jehovah has set up, the second son of Josiah, and eighteenth king of Judah, which he ruled over for eleven years (B.C. 610-599). His original name was Eliakim (q.v.).

On the death of his father his younger brother Jehoahaz (=Shallum, Jer. 22:11), who favoured the Chaldeans against the Egyptians, was made king by the people; but the king of Egypt, Pharaoh-necho, invaded the land and deposed Jehoahaz (2 Kings 23:33, 34; Jer. 22:10-12), setting Eliakim on the throne in his stead, and changing his name to Jehoiakim.

After this the king of Egypt took no part in Jewish politics, having been defeated by the Chaldeans at Carchemish (2 Kings 24:7; Jer. 46:2). Palestine was now invaded and conquered by Nebuchadnezzar. Jehoiakim was taken prisoner and carried captive to Babylon (2 Chr. 36:6, 7). It was at this time that Daniel also and his three companions were taken captive to Babylon (Dan. 1:1, 2).

Nebuchadnezzar reinstated Jehoiakim on his throne, but treated him as a vassal king. In the year after this, Jeremiah caused his prophecies to be read by Baruch in the court of the temple. Jehoiakim, hearing of this, had them also read in the royal palace before himself. The words displeased him, and taking the roll from the hands of Baruch he cut it in pieces and threw it into the fire (Jer. 36:23). During his disastrous reign there was a return to the old idolatry and corruption of the days of Manasseh.

After three years of subjection to Babylon, Jehoiakim withheld his tribute and threw off the yoke (2 Kings 24:1), hoping to make himself independent. Nebuchadnezzar sent bands of Chaldeans, Syrians, and Ammonites (2 Kings 24:2) to chastise his rebellious vassal. They cruelly harassed the whole country (comp. Jer. 49:1-6). The king came to a violent death, and his body having been thrown over the wall of Jerusalem, to convince the beseieging army that he was dead, after having been dragged away, was buried beyond the gates of Jerusalem "with the burial of an ass," B.C. 599 (Jer. 22:18, 19; 36:30). Nebuchadnezzar placed his son Jehoiachin on the throne, wishing still to retain the kingdom of Judah as tributary to him.

Jehoiarib - Jehovah defends, a priest at Jerusalem, head of one of the sacerdotal courses (1 Chr. 9:10; 24:7). His "course" went up from Babylon after the Exile (Ezra 2:36-39; Neh. 7:39-42).

Jehonadab - Jehovah is liberal; or, whom Jehovah impels. (1.) A son of Shimeah, and nephew of David. It was he who gave the fatal wicked advice to Amnon, the heir to the throne (2 Sam. 13:3-6). He was very "subtil," but unprincipled.

(2.) A son of Rechab, the founder of a tribe who bound themselves by a vow to abstain from wine (Jer. 35:6-19). There were different settlements of Rechabites (Judg. 1:16; 4:11; 1 Chr. 2:55). (See RECHABITE.) His interview and alliance with Jehu are mentioned in 2 Kings 10:15-23. He went with Jehu in his chariot to Samaria.

Jehonathan - whom Jehovah gave. (1.) One of the stewards of David's store-houses (1 Chr. 27:25).

(2.) A Levite who taught the law to the people of Judah (2 Chr. 17:8).

(3.) Neh. 12:18.

Jehoram - Jehovah-exalted. (1.) Son of Toi, king of Hamath, sent by his father to congratulate David on the occasion of his victory over Hadadezer (2 Sam. 8:10).

(2.) A Levite of the family of Gershom (1 Chr. 26:25).

(3.) A priest sent by Jehoshaphat to instructruct the people in Judah (2 Chr. 17:8).

(4.) The son of Ahab and Jezebel, and successor to his brother Ahaziah on the throne of Israel. He reigned twelve years, B.C. 896-884 (2 Kings 1:17; 3:1). His first work was to reduce to subjection the Moabites, who had asserted their independence in the reign of his brother. Jehoshaphat, king of Judah, assisted Jehoram in this effort. He was further helped by his ally the king of Edom. Elisha went forth with the confederated army (2 Kings 3:1-19), and at the solicitation of Jehoshaphat encouraged the army with the assurance from the Lord of a speedy victory. The Moabites under Mesha their king were utterly routed and their cities destroyed. At Kir-haraseth Mesha made a final stand. The Israelites refrained from pressing their victory further, and returned to their own land.

Elisha afterwards again befriended Jehoram when a war broke out between the Syrians and Israel, and in a remarkable way brought that war to a bloodless close (2 Kings 6:23). But Jehoram, becoming confident in his own power, sank into idolatry, and brought upon himself and his land another Syrian invasion, which led to great suffering and distress in Samaria (2 Kings 6:24-33). By a remarkable providential interposition the city was saved from utter destruction, and the Syrians were put to flight (2 Kings 7:6-15).

Jehoram was wounded in a battle with the Syrians at Ramah, and obliged to return to Jezreel (2 Kings 8:29; 9:14, 15), and soon after the army proclaimed their leader Jehu king of Israel, and revolted from their allegiance to Jehoram (2 Kings 9). Jehoram was pierced by an arrow from Jehu's bow on the piece of ground at Jezreel which Ahab had taken from Naboth, and there he died (2 Kings 9:21-29).

(5.) The eldest son and successor of Jehoshaphat, king of Judah. He reigned eight years (B.C. 892-885) alone as king of Judah, having been previously for some years associated with his father (2 Chr. 21:5, 20; 2 Kings 8:16). His wife was Athaliah, the daughter of Ahab and Jezebel. His daughter Jehosheba was married to the high priest Jehoiada. He sank into gross idolatry, and brought upon himself and his kingdom the anger of Jehovah. The Edomites revolted from under his yoke, and the Philistines and the Arabians and Cushites invaded the land, and carried away great spoil, along with Jehoram's wives and all his children, except Ahaziah. He died a painful death from a fearful malady, and was refused a place in the sepulchre of the kings (2 Kings 8:16-24; 2 Chr. 21).

Jehoshaphat - Jehovah-judged. (1.) One of David's body-guard (1 Chr. 11:43).

(2.) One of the priests who accompanied the removal of the ark to Jerusalem (1 Chr. 15:24).

(3.) Son of Ahilud, "recorder" or annalist under David and Solomon (2 Sam. 8:16), a state officer of high rank, chancellor or vizier of the kingdom.

(4.) Solomon's purveyor in Issachar (1 Kings 4:17).

(5.) The son and successor of Asa, king of Judah. After fortifying his kingdom against Israel (2 Chr. 17:1, 2), he set himself to cleanse the land of idolatry (1 Kings 22:43). In the third year of his reign he sent out priests and Levites over the land to instruct the people in the law (2 Chr. 17:7-9). He enjoyed a great measure of peace and prosperity, the blessing of God resting on the people "in their basket and their store."

The great mistake of his reign was his entering into an alliance with Ahab, the king of Israel, which involved him in much disgrace, and brought disaster on his kingdom (1 Kings 22:1-33). Escaping from the bloody battle of Ramoth-gilead, the prophet Jehu (2 Chr. 19:1-3) reproached him for the course he had been pursuing, whereupon he entered with rigour on his former course of opposition to all idolatry, and of deepening interest in the worship of God and in the righteous government of the people (2 Chr. 19:4-11).

Again he entered into an alliance with Ahaziah, the king of Israel, for the purpose of carrying on maritime commerce with Ophir. But the fleet that was then equipped at Ezion-gaber was speedily wrecked. A new fleet was fitted out without the co-operation of the king of Israel, and although it was successful, the trade was not prosecuted (2 Chr. 20:35-37; 1 Kings 22:48-49).

He subsequently joined Jehoram, king of Israel, in a war against the Moabites, who were under tribute to Israel. This war was successful. The Moabites were subdued; but the dreadful act of Mesha in offering his own son a sacrifice on the walls of Kir-haresheth in the sight of the armies of Israel filled him with horror, and he withdrew and returned to his own land (2 Kings 3:4-27).

The last most notable event of his reign was that recorded in 2 Chr. 20. The Moabites formed a great and powerful confederacy with the surrounding nations, and came against Jehoshaphat. The allied forces were encamped at Engedi. The king and his people were filled with alarm, and betook themselves to God in prayer. The king prayed in the court of the temple, "O our God, wilt thou not judge them? for we have no might against this great company that cometh against us." Amid the silence that followed, the voice of Jahaziel the Levite was heard announcing that on the morrow all this great host would be overthrown. So it was, for they quarrelled among themselves, and slew one another, leaving to the people of Judah only to gather the rich spoils of the slain. This was recognized as a great deliverance wrought for them by God (B.C. 890). Soon after this Jehoshaphat died, after a reign of twenty-five years, being sixty years of age, and was succeeded by his son Jehoram (1 Kings 22:50). He had this testimony, that "he sought the Lord with all his heart" (2 Chr. 22:9). The kingdom of Judah was never more prosperous than under his reign.

(6.) The son of Nimshi, and father of Jehu, king of Israel (2 Kings 9:2, 14).

Jehoshaphat, Valley of - mentioned in Scripture only in Joel 3:2, 12. This is the name given in modern times to the valley between Jerusalem and the Mount of Olives, and the Kidron flows through it. Here Jehoshaphat overthrew the confederated enemies of Israel (Ps. 83:6-8); and in this valley also God was to overthrow the Tyrians, Zidonians, etc. (Joel 3:4, 19), with an utter overthrow. This has been fulfilled; but Joel speaks of the final conflict, when God would destroy all Jerusalem's enemies, of whom Tyre and Zidon, etc., were types. The "valley of Jehoshaphat" may therefore be simply regarded as a general term for the theatre of God's final judgments on the enemies of Israel.

This valley has from ancient times been used by the Jews as a burial-ground. It is all over paved with flat stones as tombstones, bearing on them Hebrew inscriptions.

Jehosheba - Jehovah-swearing, the daughter of Jehoram, the king of Israel. She is called Jehoshabeath in 2 Chr. 22:11. She was the only princess of the royal house who was married to a high priest, Jehoiada (2 Chr. 22:11).

Jehovah - the special and significant name (not merely an appellative title such as Lord [adonai]) by which God revealed himself to the ancient Hebrews (Ex. 6:2, 3). This name, the Tetragrammaton of the Greeks, was held by the later Jews to be so sacred that it was never pronounced except by the high priest on the great Day of Atonement, when he entered into the most holy place. Whenever this name occurred in the sacred books they pronounced it, as they still do, "Adonai" (i.e., Lord), thus using another word in its stead. The Massorets gave to it the vowel-points appropriate to this word. This Jewish practice was founded on a false interpretation of Lev. 24:16. The meaning of the word appears from Ex. 3:14 to be "the unchanging, eternal, self-existent God," the "I am that I am," a convenant-keeping God. (Comp. Mal. 3:6; Hos. 12:5; Rev. 1:4, 8.)

The Hebrew name "Jehovah" is generally translated in the Authorized Version (and the Revised Version has not departed from this rule) by the word LORD printed in small capitals, to distinguish it from the rendering of the Hebrew Adonai and the Greek Kurios, which are also rendered Lord, but printed in the usual type. The Hebrew word is translated "Jehovah" only in Ex. 6:3; Ps. 83:18; Isa. 12:2; 26:4, and in the compound names mentioned below.

It is worthy of notice that this name is never used in the LXX., the Samaritan Pentateuch, the Apocrypha, or in the New Testament. It is found, however, on the "Moabite stone" (q.v.), and consequently it must have been in the days of Mesba so commonly pronounced by the Hebrews as to be familiar to their heathen neighbours.

Jehovah-jireh - Jehovah will see; i.e., will provide, the name given by Abraham to the scene of his offering up the ram which was caught in the thicket on Mount Moriah. The expression used in Gen. 22:14, "in the mount of the Lord it shall be seen," has been regarded as equivalent to the saying, "Man's extremity is God's opportunity."

Jehovah-nissi - Jehovah my banner, the title given by Moses to the altar which he erected on the hill on the top of which he stood with uplifted hands while Israel prevailed over their enemies the Amalekites (Ex. 17:15).

Jehovah-shalom - Jehovah send peace, the name which Gideon gave to the altar he erected on the spot at Ophrah where the angel appeared to him (Judg. 6:24).

Jehovah-shammah - Jehovah is there, the symbolical title given by Ezekiel to Jerusalem, which was seen by him in vision (Ezek. 48:35). It was a type of the gospel Church.

Jehovah-tsidkenu - Jehovah our rightousness, rendered in the Authorized Version, "The LORD our righteousness," a title given to the Messiah (Jer. 23:6, marg.), and also to Jerusalem (33:16, marg.).

Jehozabad - Jehovah-given. (1.) The son of Obed-edom (1 Chr. 26:4), one of the Levite porters.

(2.) The son of Shomer, one of the two conspirators who put king Jehoash to death in Millo in Jerusalem (2 Kings 12:21).

(3.) 2 Chr. 17:18.

Jehozadak - Jehovah-justified, the son of the high priest Seraiah at the time of the Babylonian exile (1 Chr. 6:14, 15). He was carried into captivity by Nebuchadnezzar, and probably died in Babylon. He was the father of Jeshua, or Joshua, who returned with Zerubbabel.

Jehu - Jehovah is he. (1.) The son of Obed, and father of Azariah (1 Chr. 2:38).

(2.) One of the Benjamite slingers that joined David at Ziklag (1 Chr. 12:3).

(3.) The son of Hanani, a prophet of Judah (1 Kings 16:1, 7; 2 Chr. 19:2; 20:34), who pronounced the sentence of God against Baasha, the king of Israel.

(4.) King of Israel, the son of Jehoshaphat (2 Kings 9:2), and grandson of Nimshi. The story of his exaltation to the throne is deeply interesting. During the progress of a war against the Syrians, who were becoming more and more troublesome to Israel, in a battle at Ramoth-gilead Jehoram, the king of Israel, had been wounded; and leaving his army there, had returned to Jezreel, whither his ally, Ahaziah, king of Judah, had also gone on a visit of sympathy with him (2 Kings 8:28, 29). The commanders, being left in charge of the conduct of the war, met in council; and while engaged in their deliberations, a messenger from Elisha appeared in the camp, and taking Jehu from the council, led him into a secret chamber, and there anointed him king over Israel, and immediately retired and disappeared (2 Kings 9:5, 6). On being interrogated by his companions as to the object of this mysterious visitor, he informed them of what had been done, when immediately, with the utmost enthusiasm, they blew their trumpets and proclaimed him king (2 Kings 9:11-14). He then with a chosen band set forth with all speed to Jezreel, where, with his own hand, he slew Jehoram, shooting him through the heart with an arrow (9:24). The king of Judah, when trying to escape, was fatally wounded by one of Jehu's soldiers at Beth-gan. On entering the city, Jehu commanded the eunchs of the royal palace to cast down Jezebel into the street, where her mangled body was trodden under foot by the horses. Jehu was now master of Jezreel, whence he communicated with the persons in authority in Samaria the capital, commanding them to appear before him on the morrow with the heads of all the royal princes of Samaria. Accordingly on the morrow seventy heads were piled up in two heaps at his gate. At "the shearing-house" (2 Kings 10:12-14) other forty-two connected with the house of Ahab were put to death (2 Kings 10:14). As Jehu rode on toward Samaria, he met Jehonadab (q.v.), whom he took into his chariot, and they entered the capital together. By a cunning stratagem he cut off all the worshippers of Baal found in Samaria (2 Kings 10:19-25), and destroyed the temple of the idol (2 Kings 10:27).

Notwithstanding all this apparent zeal for the worship of Jehovah, Jehu yet tolerated the worship of the golden calves at Dan and Bethel. For this the divine displeasure rested upon him, and his kingdom suffered disaster in war with the Syrians (2 Kings 10:29-33). He died after a reign of twenty-eight years (B.C. 884-856), and was buried in Samaria (10:34-36). "He was one of those decisive, terrible, and ambitious, yet prudent, calculating, and passionless men whom God from time to time raises up to change the fate of empires and execute his judgments on the earth." He was the first Jewish king who came in contact with the Assyrian power in the time of Shalmaneser II.

Jehucal - able, the son of Shelemiah. He is also called Jucal (Jer. 38:1). He was one of the two persons whom Zedekiah sent to request the prophet Jeremiah to pray for the kingdom (Jer. 37:3) during the time of its final siege by Nebuchadnezzar. He was accompanied by Zephaniah (q.v.).

Jehudi - a Jew, son of Nethaniah. He was sent by the princes to invite Baruch to read Jeremiah's roll to them (Jer. 36:14, 21).

Jeiel - snatched away by God. (1.) A descendant of Benjamin (1 Chr. 9:35; 8:29).

(2.) One of the Levites who took part in praising God on the removal of the ark to Jerusalem (1 Chr. 16:5).

(3.) 2 Chr. 29:13. A Levite of the sons of Asaph.

(4.) 2 Chr. 26:11. A scribe.

(5.) 1 Chr. 5:7. A Reubenite chief.

(6.) One of the chief Levites, who made an offering for the restoration of the Passover by Josiah (2 Chr. 35:9).

(7.) Ezra 8:13.

(8.) Ezra 10:43.

Jemima - dove, the eldest of Job's three daughters born after his time of trial (Job 42:14).

Jephthah - whom God sets free, or the breaker through, a "mighty man of valour" who delivered Israel from the oppression of the Ammonites (Judg. 11:1-33), and judged Israel six years (12:7). He has been described as "a wild, daring, Gilead mountaineer, a sort of warrior Elijah." After forty-five years of comparative quiet Israel again apostatized, and in "process of time the children of Ammon made war against Israel" (11:5). In their distress the elders of Gilead went to fetch Jephthah out of the land of Tob, to which he had fled when driven out wrongfully by his brothers from his father's inheritance (2), and the people made him their head and captain. The "elders of Gilead" in their extremity summoned him to their aid, and he at once undertook the conduct of the war against Ammon. Twice he sent an embassy to the king of Ammon, but in vain. War was inevitable. The people obeyed his summons, and "the spirit of the Lord came upon him." Before engaging in war he vowed that if successful he would offer as a "burnt-offering" whatever would come out of the door of his house first to meet him on his return. The defeat of the Ammonites was complete. "He smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards [Heb. 'Abel Keramim], with a very great slaughter" (Judg. 11:33). The men of Ephraim regarded themselves as insulted in not having been called by Jephthah to go with him to war against Ammon. This led to a war between the men of Gilead and Ephraim (12:4), in which many of the Ephraimites perished. (See SHIBBOLETH.) "Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead" (7).

Jephthah's vow - (Judg. 11:30, 31). After a crushing defeat of the Ammonites, Jephthah returned to his own house, and the first to welcome him was his own daughter. This was a terrible blow to the victor, and in his despair he cried out, "Alas, my daughter! thou hast brought me very low...I have opened my mouth unto the Lord, and cannot go back." With singular nobleness of spirit she answered, "Do to me according to that which hath proceeded out of thy mouth." She only asked two months to bewail her maidenhood with her companions upon the mountains. She utters no reproach against her father's rashness, and is content to yield her life since her father has returned a conqueror. But was it so? Did Jephthah offer up his daughter as a "burnt-offering"? This question has been much debated, and there are many able commentators who argue that such a sacrifice was actually offered. We are constrained, however, by a consideration of Jephthah's known piety as a true worshipper of Jehovah, his evident acquaintance with the law of Moses, to which such sacrifices were abhorrent (Lev. 18:21; 20:2-5; Deut. 12:31), and the place he holds in the roll of the heroes of the faith in the Epistle to the Hebrews (11:32), to conclude that she was only doomed to a life of perpetual celibacy.

Jephunneh - nimble, or a beholder. (1.) The father of Caleb, who was Joshua's companion in exploring Canaan (Num. 13:6), a Kenezite (Josh. 14:14). (2.) One of the descendants of Asher (1 Chr. 7:38).

Jerahmeel - loving God. (1.) The son of Hezron, the brother of Caleb (1 Chr. 2:9, 25, 26, etc.).

(2.) The son of Kish, a Levite (1 Chr. 24:29).

(3.) Son of Hammelech (Jer. 36:26).

Jeremiah - raised up or appointed by Jehovah. (1.) A Gadite who joined David in the wilderness (1 Chr. 12:10).

(2.) A Gadite warrior (1 Chr. 12:13).

(3.) A Benjamite slinger who joined David at Ziklag (1 Chr. 12:4).

(4.) One of the chiefs of the tribe of Manasseh on the east of Jordan (1 Chr. 5:24).

(5.) The father of Hamutal (2 Kings 23:31), the wife of Josiah.

(6.) One of the "greater prophets" of the Old Testament, son of Hilkiah (q.v.), a priest of Anathoth (Jer. 1:1; 32:6). He was called to the prophetical office when still young (1:6), in the thirteenth year of Josiah (B.C. 628). He left his native place, and went to reside in Jerusalem, where he greatly assisted Josiah in his work of reformation (2 Kings 23:1-25). The death of this pious king was bewailed by the prophet as a national calamity (2 Chr. 35:25).

During the three years of the reign of Jehoahaz we find no reference to Jeremiah, but in the beginning of the reign of Jehoiakim the enmity of the people against him broke out in bitter persecution, and he was placed apparently under restraint (Jer. 36:5). In the fourth year of Jehoiakim he was commanded to write the predictions given to him, and to read them to the people on the fast-day. This was done by Baruch his servant in his stead, and produced much public excitement. The roll was read to the king. In his recklessness he seized the roll, and cut it to pieces, and cast it into the fire, and ordered both Baruch and Jeremiah to be apprehended. Jeremiah procured another roll, and wrote in it the words of the roll the king had destroyed, and "many like words" besides (Jer. 36:32).

He remained in Jerusalem, uttering from time to time his words of warning, but without effect. He was there when Nebuchadnezzar besieged the city (Jer. 37:4, 5), B.C. 589. The rumour of the approach of the Egyptians to aid the Jews in this crisis induced the Chaldeans to withdraw and return to their own land. This, however, was only for a time. The prophet, in answer to his prayer, received a message from God announcing that the Chaldeans would come again and take the city, and burn it with fire (37:7, 8). The princes, in their anger at such a message by Jeremiah, cast him into prison (37:15-38:13). He was still in confinement when the city was taken (B.C. 588). The Chaldeans released him, and showed him great kindness, allowing him to choose the place of his residence. He accordingly went to Mizpah with Gedaliah, who had been made governor of Judea. Johanan succeeded Gedaliah, and refusing to listen to Jeremiah's counsels, went down into Egypt, taking Jeremiah and Baruch with him (Jer. 43:6). There probably the prophet spent the remainder of his life, in vain seeking still to turn the people to the Lord, from whom they had so long revolted (44). He lived till the reign of Evil-Merodach, son of Nebuchadnezzar, and must have been about ninety years of age at his death. We have no authentic record of his death. He may have died at Tahpanhes, or, according to a tradition, may have gone to Babylon with the army of Nebuchadnezzar; but of this there is nothing certain.

Jeremiah, Book of - consists of twenty-three separate and independent sections, arranged in five books. I. The introduction, ch. 1. II. Reproofs of the sins of the Jews, consisting of seven sections, (1.) ch. 2; (2.) ch. 3-6; (3.) ch. 7-10; (4.) ch. 11-13; (5.) ch. 14-17:18; (6.) ch. 17:19-ch. 20; (7.) ch. 21-24. III. A general review of all nations, in two sections, (1.) ch. 46-49; (2.) ch. 25; with an historical appendix of three sections, (1.) ch. 26; (2.) ch. 27; (3.) ch. 28, 29. IV. Two sections picturing the hopes of better times, (1.) ch. 30, 31; (2.) ch. 32,33; to which is added an historical appendix in three sections, (1.) ch. 34:1-7; (2.) ch. 34:8-22; (3.) ch. 35. V. The conclusion, in two sections, (1.) ch. 36; (2.) ch. 45.

In Egypt, after an interval, Jeremiah is supposed to have added three sections, viz., ch. 37-39; 40-43; and 44.

The principal Messianic prophecies are found in 23:1-8; 31:31-40; and 33:14-26.

Jeremiah's prophecies are noted for the frequent repetitions found in them of the same words and phrases and imagery. They cover the period of about 30 years. They are not recorded in the order of time. When and under what circumstances this book assumed its present form we know not.

The LXX. Version of this book is, in its arrangement and in other particulars, singularly at variance with the original. The LXX. omits 10:6-8; 27:19-22; 29:16-20; 33:14-26; 39:4-13; 52:2, 3, 15, 28-30, etc. About 2,700 words in all of the original are omitted. These omissions, etc., are capricious and arbitrary, and render the version unreliable.

Jericho - place of fragrance, a fenced city in the midst of a vast grove of palm trees, in the plain of Jordan, over against the place where that river was crossed by the Israelites (Josh. 3:16). Its site was near the 'Ain es-Sultan, Elisha's Fountain (2 Kings 2:19-22), about 5 miles west of Jordan. It was the most important city in the Jordan valley (Num. 22:1; 34:15), and the strongest fortress in all the land of Canaan. It was the key to Western Palestine.

This city was taken in a very remarkable manner by the Israelites (Josh. 6). God gave it into their hands. The city was "accursed" (Heb. herem, "devoted" to Jehovah), and accordingly (Josh. 6:17; comp. Lev. 27:28, 29; Deut. 13:16) all the inhabitants and all the spoil of the city were to be destroyed, "only the silver, and the gold, and the vessels of brass and of iron" were reserved and "put into the treasury of the house of Jehovah" (Josh. 6:24; comp. Num. 31:22, 23, 50-54). Only Rahab "and her father's household, and all that she had," were preserved from destruction, according to the promise of the spies (Josh. 2:14). In one of the Amarna tablets Adoni-zedec (q.v.) writes to the king of Egypt informing him that the 'Abiri (Hebrews) had prevailed, and had taken the fortress of Jericho, and were plundering "all the king's lands." It would seem that the Egyptian troops had before this been withdrawn from Palestine.

This city was given to the tribe of Benjamin (Josh. 18:21), and it was inhabited in the time of the Judges (Judg. 3:13; 2 Sam. 10:5). It is not again mentioned till the time of David (2 Sam. 10:5). "Children of Jericho" were among the captives who returned under Zerubbabel Ezra 2:34; Neh. 7:36). Hiel (q.v.) the Bethelite attempted to make it once more a fortified city (1 Kings 16:34). Between the beginning and the end of his undertaking all his children were cut off.

In New Testament times Jericho stood some distance to the south-east of the ancient one, and near the opening of the valley of Achor. It was a rich and flourishing town, having a considerable trade, and celebrated for the palm trees which adorned the plain around. It was visited by our Lord on his last journey to Jerusalem. Here he gave sight to two blind men (Matt. 20:29-34; Mark 10:46-52), and brought salvation to the house of Zacchaeus the publican (Luke 19:2-10).

The poor hamlet of er-Riha, the representative of modern Jericho, is situated some two miles farther to the east. It is in a ruinous condition, having been destroyed by the Turks in 1840. "The soil of the plain," about the middle of which the ancient city stood, "is unsurpassed in fertility; there is abundance of water for irrigation, and many of the old aqueducts are almost perfect; yet nearly the whole plain is waste and desolate...The climate of Jericho is exceedingly hot and unhealthy. This is accounted for by the depression of the plain, which is about 1,200 feet below the level of the sea."

There were three different Jerichos, on three different sites, the Jericho of Joshua, the Jericho of Herod, and the Jericho of the Crusades. Er-Riha, the modern Jericho, dates from the time of the Crusades. Dr. Bliss has found in a hollow scooped out for some purpose or other near the foot of the biggest mound above the Sultan's Spring specimens of Amorite or pre-Israelitish pottery precisely identical with what he had discovered on the site of ancient Lachish. He also traced in this place for a short distance a mud brick wall in situ, which he supposes to be the very wall that fell before the trumpets of Joshua. The wall is not far from the foot of the great precipice of Quarantania and its numerous caverns, and the spies of Joshua could easily have fled from the city and been speedily hidden in these fastnesses.

Jerimoth - heights. (1.) One of the sons of Bela (1 Chr. 7:7).

(2.) 1 Chr. 24:30, a Merarite Levite.

(3.) A Benjamite slinger who joined David at Ziklag (1 Chr. 12:5).

(4.) A Levitical musician under Heman his father (1 Chr. 25:4).

(5.) 1 Chr. 27:19, ruler of Naphtali.

(6.) One of David's sons (2 Chr. 11:18).

(7.) A Levite, one of the overseers of the temple offerings (2 Chr. 31:13) in the reign of Hezekiah.

Jeroboam - increase of the people. (1.) The son of Nebat (1 Kings 11:26-39), "an Ephrathite," the first king of the ten tribes, over whom he reigned twenty-two years (B.C. 976-945). He was the son of a widow of Zereda, and while still young was promoted by Solomon to be chief superintendent of the "burnden", i.e., of the bands of forced labourers. Influenced by the words of the prophet Ahijah, he began to form conspiracies with the view of becoming king of the ten tribes; but these having been discovered, he fled to Egypt (1 Kings 11:29-40), where he remained for a length of time under the protection of Shishak I. On the death of Solomon, the ten tribes, having revolted, sent to invite him to become their king. The conduct of Rehoboam favoured the designs of Jeroboam, and he was accordingly proclaimed "king of Israel" (1 Kings 12: 1-20). He rebuilt and fortified Shechem as the capital of his kingdom. He at once adopted means to perpetuate the division thus made between the two parts of the kingdom, and erected at Dan and Bethel, the two extremities of his kingdom, "golden calves," which he set up as symbols of Jehovah, enjoining the people not any more to go up to worship at Jerusalem, but to bring their offerings to the shrines he had erected. Thus he became distinguished as the man "who made Israel to sin." This policy was followed by all the succeeding kings of Israel.

While he was engaged in offering incense at Bethel, a prophet from Judah appeared before him with a warning message from the Lord. Attempting to arrest the prophet for his bold words of defiance, his hand was "dried up," and the altar before which he stood was rent asunder. At his urgent entreaty his "hand was restored him again" (1 Kings 13:1-6, 9; comp. 2 Kings 23:15); but the miracle made no abiding impression on him. His reign was one of constant war with the house of Judah. He died soon after his son Abijah (1 Kings 14:1-18).

(2.) Jeroboam II., the son and successor of Jehoash, and the fourteenth king of Israel, over which he ruled for forty-one years, B.C. 825-784 (2 Kings 14:23). He followed the example of the first Jeroboam in keeping up the worship of the golden calves (2 Kings 14:24). His reign was contemporary with those of Amaziah (2 Kings 14:23) and Uzziah (15:1), kings of Judah. He was victorious over the Syrians (13:4; 14:26, 27), and extended Israel to its former limits, from "the entering of Hamath to the sea of the plain" (14:25; Amos 6:14). His reign of forty-one years was the most prosperous that Israel had ever known as yet. With all this outward prosperity, however, iniquity widely prevailed in the land (Amos 2:6-8; 4:1; 6:6; Hos. 4:12-14). The prophets Hosea (1:1), Joel (3:16; Amos 1:1, 2), Amos (1:1), and Jonah (2 Kings 14:25) lived during his reign. He died, and was buried with his ancestors (14:29). He was succeeded by his son Zachariah (q.v.).

His name occurs in Scripture only in 2 Kings 13:13; 14:16, 23, 27, 28, 29; 15:1, 8; 1 Chr. 5:17; Hos. 1:1; Amos 1:1; 7:9, 10, 11. In all other passages it is Jeroboam the son of Nebat that is meant.

Jeroham - cherished; who finds mercy. (1.) Father of Elkanah, and grandfather of the prophet Samuel (1 Sam. 1:1).

(2.) The father of Azareel, the "captain" of the tribe of Dan (1 Chr. 27:22).

(3.) 1 Chr. 12:7; a Benjamite.

(4.) 2 Chr. 23:1; one whose son assisted in placing Joash on the throne.

(5.) 1 Chr. 9:8; a Benjamite.

(6.) 1 Chr. 9:12; a priest, perhaps the same as in Neh. 11:12.

Jerubbaal - contender with Baal; or, let Baal plead, a surname of Gideon; a name given to him because he destroyed the altar of Baal (Judg. 6:32; 7:1; 8:29; 1 Sam. 12:11).

Jerubbesheth - contender with the shame; i.e., idol, a surname also of Gideon (2 Sam. 11:21).

Jeruel - founded by God, a "desert" on the ascent from the valley of the Dead Sea towards Jerusalem. It lay beyond the wilderness of Tekoa, in the direction of Engedi (2 Chr. 20:16, 20). It corresponds with the tract of country now called el-Hasasah.

Jerusalem - called also Salem, Ariel, Jebus, the "city of God," the "holy city;" by the modern Arabs el-Khuds, meaning "the holy;" once "the city of Judah" (2 Chr. 25:28). This name is in the original in the dual form, and means "possession of peace," or "foundation of peace." The dual form probably refers to the two mountains on which it was built, viz., Zion and Moriah; or, as some suppose, to the two parts of the city, the "upper" and the "lower city." Jerusalem is a "mountain city enthroned on a mountain fastness" (comp. Ps. 68:15, 16; 87:1; 125:2; 76:1, 2; 122:3). It stands on the edge of one of the highest table-lands in Palestine, and is surrounded on the south-eastern, the southern, and the western sides by deep and precipitous ravines.

It is first mentioned in Scripture under the name Salem (Gen. 14:18; comp. Ps. 76:2). When first mentioned under the name Jerusalem, Adonizedek was its king (Josh. 10:1). It is afterwards named among the cities of Benjamin (Judg. 19:10; 1 Chr. 11:4); but in the time of David it was divided between Benjamin and Judah. After the death of Joshua the city was taken and set on fire by the men of Judah (Judg. 1:1-8); but the Jebusites were not wholly driven out of it. The city is not again mentioned till we are told that David brought the head of Goliath thither (1 Sam. 17:54). David afterwards led his forces against the Jebusites still residing within its walls, and drove them out, fixing his own dwelling on Zion, which he called "the city of David" (2 Sam. 5:5-9; 1 Chr. 11:4-8). Here he built an altar to the Lord on the threshing-floor of Araunah the Jebusite (2 Sam. 24:15-25), and thither he brought up the ark of the covenant and placed it in the new tabernacle which he had prepared for it. Jerusalem now became the capital of the kingdom.

After the death of David, Solomon built the temple, a house for the name of the Lord, on Mount Moriah (B.C. 1010). He also greatly strengthened and adorned the city, and it became the great centre of all the civil and religious affairs of the nation (Deut. 12:5; comp. 12:14; 14:23; 16:11-16; Ps. 122).

After the disruption of the kingdom on the accession to the throne of Rehoboam, the son of Solomon, Jerusalem became the capital of the kingdom of the two tribes. It was subsequently often taken and retaken by the Egyptians, the Assyrians, and by the kings of Israel (2 Kings 14:13, 14; 18:15, 16; 23:33-35; 24:14; 2 Chr. 12:9; 26:9; 27:3, 4; 29:3; 32:30; 33:11), till finally, for the abounding iniquities of the nation, after a siege of three years, it was taken and utterly destroyed, its walls razed to the ground, and its temple and palaces consumed by fire, by Nebuchadnezzar, the king of Babylon (2 Kings 25; 2 Chr. 36; Jer. 39), B.C. 588. The desolation of the city and the land was completed by the retreat of the principal Jews into Egypt (Jer. 40-44), and by the final carrying captive into Babylon of all that still remained in the land (52:3), so that it was left without an inhabitant (B.C. 582). Compare the predictions, Deut. 28; Lev. 26:14-39.

But the streets and walls of Jerusalem were again to be built, in troublous times (Dan. 9:16, 19, 25), after a captivity of seventy years. This restoration was begun B.C. 536, "in the first year of Cyrus" (Ezra 1:2, 3, 5-11). The Books of Ezra and Nehemiah contain the history of the re-building of the city and temple, and the restoration of the kingdom of the Jews, consisting of a portion of all the tribes. The kingdom thus constituted was for two centuries under the dominion of Persia, till B.C. 331; and thereafter, for about a century and a half, under the rulers of the Greek empire in Asia, till B.C. 167. For a century the Jews maintained their independence under native rulers, the Asmonean princes. At the close of this period they fell under the rule of Herod and of members of his family, but practically under Rome, till the time of the destruction of Jerusalem, A.D. 70. The city was then laid in ruins.

The modern Jerusalem by-and-by began to be built over the immense beds of rubbish resulting from the overthrow of the ancient city; and whilst it occupies certainly the same site, there are no evidences that even the lines of its streets are now what they were in the ancient city. Till A.D. 131 the Jews who still lingered about Jerusalem quietly submitted to the Roman sway. But in that year the emperor (Hadrian), in order to hold them in subjection, rebuilt and fortified the city. The Jews, however, took possession of it, having risen under the leadership of one Bar-Chohaba (i.e., "the son of the star") in revolt against the Romans. Some four years afterwards (A.D. 135), however, they were driven out of it with great slaughter, and the city was again destroyed; and over its ruins was built a Roman city called Aelia Capitolina, a name which it retained till it fell under the dominion of the Mohammedans, when it was called el-Khuds, i.e., "the holy."

In A.D. 326 Helena, mother of the emperor Constantine, made a pilgrimage to Jerusalem with the view of discovering the places mentioned in the life of our Lord. She caused a church to be built on what was then supposed to be the place of the nativity at Bethlehem. Constantine, animated by her example, searched for the holy sepulchre, and built over the supposed site a magnificent church, which was completed and dedicated A.D. 335. He relaxed the laws against the Jews till this time in force, and permitted them once a year to visit the city and wail over the desolation of "the holy and beautiful house."

In A.D. 614 the Persians, after defeating the Roman forces of the emperor Heraclius, took Jerusalem by storm, and retained it till A.D. 637, when it was taken by the Arabians under the Khalif Omar. It remained in their possession till it passed, in A.D. 960, under the dominion of the Fatimite khalifs of Egypt, and in A.D. 1073 under the Turcomans. In A.D. 1099 the crusader Godfrey of Bouillon took the city from the Moslems with great slaughter, and was elected king of Jerusalem. He converted the Mosque of Omar into a Christian cathedral. During the eighty-eight years which followed, many churches and convents were erected in the holy city. The Church of the Holy Sepulchre was rebuilt during this period, and it alone remains to this day. In A.D. 1187 the sultan Saladin wrested the city from the Christians. From that time to the present day, with few intervals, Jerusalem has remained in the hands of the Moslems. It has, however, during that period been again and again taken and retaken, demolished in great part and rebuilt, no city in the world having passed through so many vicissitudes.

In the year 1850 the Greek and Latin monks residing in Jerusalem had a fierce dispute about the guardianship of what are called the "holy places." In this dispute the emperor Nicholas of Russia sided with the Greeks, and Louis Napoleon, the emperor of the French, with the Latins. This led the Turkish authorities to settle the question in a way unsatisfactory to Russia. Out of this there sprang the Crimean War, which was protracted and sanguinary, but which had important consequences in the way of breaking down the barriers of Turkish exclusiveness.

Modern Jerusalem "lies near the summit of a broad mountain-ridge, which extends without interruption from the plain of Esdraelon to a line drawn between the southern end of the Dead Sea and the southeastern corner of the Mediterranean." This high, uneven table-land is everywhere from 20 to 25 geographical miles in breadth. It was anciently known as the mountains of Ephraim and Judah.

"Jerusalem is a city of contrasts, and differs widely from Damascus, not merely because it is a stone town in mountains, whilst the latter is a mud city in a plain, but because while in Damascus Moslem religion and Oriental custom are unmixed with any foreign element, in Jerusalem every form of religion, every nationality of East and West, is represented at one time."

Jerusalem is first mentioned under that name in the Book of Joshua, and the Tell-el-Amarna collection of tablets includes six letters from its Amorite king to Egypt, recording the attack of the Abiri about B.C. 1480. The name is there spelt Uru-Salim ("city of peace"). Another monumental record in which the Holy City is named is that of Sennacherib's attack in B.C. 702. The "camp of the Assyrians" was still shown about A.D. 70, on the flat ground to the north-west, included in the new quarter of the city.

The city of David included both the upper city and Millo, and was surrounded by a wall built by David and Solomon, who appear to have restored the original Jebusite fortifications. The name Zion (or Sion) appears to have been, like Ariel ("the hearth of God"), a poetical term for Jerusalem, but in the Greek age was more specially used of the Temple hill. The priests' quarter grew up on Ophel, south of the Temple, where also was Solomon's Palace outside the original city of David. The walls of the city were extended by Jotham and Manasseh to include this suburb and the Temple (2 Chr. 27:3; 33:14).

Jerusalem is now a town of some 50,000 inhabitants, with ancient mediaeval walls, partly on the old lines, but extending less far to the south. The traditional sites, as a rule, were first shown in the 4th and later centuries A.D., and have no authority. The results of excavation have, however, settled most of the disputed questions, the limits of the Temple area, and the course of the old walls having been traced.

Jerusha - possession, or possessed; i.e., "by a husband", the wife of Uzziah, and mother of king Jotham (2 Kings 15:33).

Jeshaiah - deliverance of Jehovah. (1.) A Kohathite Levite, the father of Joram, of the family of Eliezer (1 Chr. 26:25); called also Isshiah (24:21).

(2.) One of the sons of Jeduthum (1 Chr. 25:3, 15).

(3.) One of the three sons of Hananiah (1 Chr. 3:21).

(4.) Son of Athaliah (Ezra 8:7).

(5.) A Levite of the family of Merari (8:19).

Jeshanah - a city of the kingdom of Israel (2 Chr. 13:19).

Jesharelah - upright towards God, the head of the seventh division of Levitical musicians (1 Chr. 25:14).

Jeshebeab - seat of his father, the head of the fourteenth division of priests (1 Chr. 24:13).

Jesher - uprightness, the first of the three sons of Caleb by Azubah (1 Chr. 2:18).

Jeshimon - the waste, probably some high waste land to the south of the Dead Sea (Num. 21:20; 23:28; 1 Sam. 23:19, 24); or rather not a proper name at all, but simply "the waste" or "wilderness," the district on which the plateau of Ziph (q.v.) looks down.

Jeshua - (1.) Head of the ninth priestly order (Ezra 2:36); called also Jeshuah (1 Chr. 24:11).

(2.) A Levite appointed by Hezekiah to distribute offerings in the priestly cities (2 Chr. 31:15).

(3.) Ezra 2:6; Neh. 7:11.

(4.) Ezra 2:40; Neh. 7:43.

(5.) The son of Jozadak, and high priest of the Jews under Zerubbabel (Neh. 7:7; 12:1, 7, 10, 26); called Joshua (Hag. 1:1, 12; 2:2, 4; Zech. 3:1, 3, 6, 8, 9).

(6.) A Levite (Ezra 8:33).

(7.) Neh. 3:19.

(8.) A Levite who assisted in the reformation under Nehemiah (8:7; 9:4, 5).

(9.) Son of Kadmiel (Neh. 12:24).

(10.) A city of Judah (Neh. 11:26).

(11.) Neh. 8:17; Joshua, the son of Nun.

Jeshurun - a poetical name for the people of Israel, used in token of affection, meaning, "the dear upright people" (Deut. 32:15; 33:5, 26; Isa. 44:2).

Jesse - firm, or a gift, a son of Obed, the son of Boaz and Ruth (Ruth 4:17, 22; Matt. 1:5, 6; Luke 3:32). He was the father of eight sons, the youngest of whom was David (1 Sam. 17:12). The phrase "stem of Jesse" is used for the family of David (Isa. 11:1), and "root of Jesse" for the Messiah (Isa. 11:10; Rev. 5:5). Jesse was a man apparently of wealth and position at Bethlehem (1 Sam. 17:17, 18, 20; Ps. 78:71). The last reference to him is of David's procuring for him an asylum with the king of Moab (1 Sam. 22:3).

Jesus - (1.) Joshua, the son of Nun (Acts 7:45; Heb. 4:8; R.V., "Joshua").

(2.) A Jewish Christian surnamed Justus (Col. 4:11).

Je'sus, the proper, as Christ is the official, name of our Lord. To distinguish him from others so called, he is spoken of as "Jesus of Nazareth" (John 18:7), and "Jesus the son of Joseph" (John 6:42).

This is the Greek form of the Hebrew name Joshua, which was originally Hoshea (Num. 13:8, 16), but changed by Moses into Jehoshua (Num. 13:16; 1 Chr. 7:27), or Joshua. After the Exile it assumed the form Jeshua, whence the Greek form Jesus. It was given to our Lord to denote the object of his mission, to save (Matt. 1:21).

The life of Jesus on earth may be divided into two great periods, (1) that of his private life, till he was about thirty years of age; and (2) that of his public life, which lasted about three years.

In the "fulness of time" he was born at Bethlehem, in the reign of the emperor Augustus, of Mary, who was betrothed to Joseph, a carpenter (Matt. 1:1; Luke 3:23; comp. John 7:42). His birth was announced to the shepherds (Luke 2:8-20). Wise men from the east came to Bethlehem to see him who was born "King of the Jews," bringing gifts with them (Matt. 2:1-12). Herod's cruel jealousy led to Joseph's flight into Egypt with Mary and the infant Jesus, where they tarried till the death of this king (Matt. 2:13-23), when they returned and settled in Nazareth, in Lower Galilee (2:23; comp. Luke 4:16; John 1:46, etc.). At the age of twelve years he went up to Jerusalem to the Passover with his parents. There, in the temple, "in the midst of the doctors," all that heard him were "astonished at his understanding and answers" (Luke 2:41, etc.).

Eighteen years pass, of which we have no record beyond this, that he returned to Nazareth and "increased in wisdom and stature, and in favour with God and man" (Luke 2:52).

He entered on his public ministry when he was about thirty years of age. It is generally reckoned to have extended to about three years. "Each of these years had peculiar features of its own. (1.) The first year may be called the year of obscurity, both because the records of it which we possess are very scanty, and because he seems during it to have been only slowly emerging into public notice. It was spent for the most part in Judea. (2.) The second year was the year of public favour, during which the country had become thoroughly aware of him; his activity was incessant, and his frame rang through the length and breadth of the land. It was almost wholly passed in Galilee. (3.) The third was the year of opposition, when the public favour ebbed away. His enemies multiplied and assailed him with more and more pertinacity, and at last he fell a victim to their hatred. The first six months of this final year were passed in Galilee, and the last six in other parts of the land.", Stalker's Life of Jesus Christ, p. 45.

The only reliable sources of information regarding the life of Christ on earth are the Gospels, which present in historical detail the words and the work of Christ in so many different aspects. (See CHIRST.)

Jether - surplus; excellence. (1.) Father-in-law of Moses (Ex. 4:18 marg.), called elsewhere Jethro (q.v.).

(2.) The oldest of Gideon's seventy sons (Judg. 8:20).

(3.) The father of Amasa, David's general (1 Kings 2:5, 32); called Ithra (2 Sam. 17:25).

(4.) 1 Chr. 7:38.

(5.) 1 Chr. 2:32; one of Judah's posterity.

(6.) 1 Chr. 4:17.

Jetheth - a peg, or a prince, one of the Edomitish kings of Mount Seir (Gen. 36:40).

Jethlah - suspended; high, a city on the borders of Dan (Josh. 19:42).

Jethro - his excellence, or gain, a prince or priest of Midian, who succeeded his father Reuel. Moses spent forty years after his exile from the Egyptian court as keeper of Jethro's flocks. While the Israelites were encamped at Sinai, and soon after their victory over Amalek, Jethro came to meet Moses, bringing with him Zipporah and her two sons. They met at the "mount of God," and "Moses told him all that the Lord had done unto Pharaoh" (Ex. 18:8). On the following day Jethro, observing the multiplicity of the duties devolving on Moses, advised him to appoint subordinate judges, rulers of thousands, of hundreds, of fifties, and of tens, to decide smaller matters, leaving only the weightier matters to be referred to Moses, to be laid before the Lord. This advice Moses adopted (Ex. 18). He was also called Hobab (q.v.), which was probably his personal name, while Jethro was an official name. (See MOSES.)

Jetur - an enclosure, one of the twelve sons of Ishmael (Gen. 25:15).

Jeuel - snatched away by God, a descendant of Zerah (1 Chr. 9:6).

Jeush - assembler. (1.) The oldest of Esau's three sons by Aholibamah (Gen. 36:5, 14, 18).

(2.) A son of Bilhan, grandson of Benjamin (1 Chr. 7:10).

(3.) A Levite, one of the sons of Shimei (1 Chr. 23:10, 11).

(4.) One of the three sons of Rehoboam (2 Chr. 11:19).

(5.) 1 Chr. 8:39.

Jew - the name derived from the patriarch Judah, at first given to one belonging to the tribe of Judah or to the separate kingdom of Judah (2 Kings 16:6; 25:25; Jer. 32:12; 38:19; 40:11; 41:3), in contradistinction from those belonging to the kingdom of the ten tribes, who were called Israelites.

During the Captivity, and after the Restoration, the name, however, was extended to all the Hebrew nation without distinction (Esther 3:6, 10; Dan. 3:8, 12; Ezra 4:12; 5:1, 5).

Originally this people were called Hebrews (Gen. 39:14; 40:15; Ex. 2:7; 3:18; 5:3; 1 Sam. 4:6, 9, etc.), but after the Exile this name fell into disuse. But Paul was styled a Hebrew (2 Cor. 11:22; Phil. 3:5).

The history of the Jewish nation is interwoven with the history of Palestine and with the narratives of the lives of their rulers and chief men. They are now [1897] dispersed over all lands, and to this day remain a separate people, "without a king, and without a prince, and without a sacrifice, and without an image [R.V. 'pillar,' marg. 'obelisk'], and without an ephod, and without teraphim" (Hos. 3:4). Till about the beginning of the present century [1800] they were everywhere greatly oppressed, and often cruelly persecuted; but now their condition is greatly improved, and they are admitted in most European countries to all the rights of free citizens. In 1860 the "Jewish disabilities" were removed, and they were admitted to a seat in the British Parliament. Their number in all is estimated at about six millions, about four millions being in Europe.

There are three names used in the New Testament to designate this people, (1.) Jews, as regards their nationality, to distinguish them from Gentiles. (2.) Hebrews, with regard to their language and education, to distinguish them from Hellenists, i.e., Jews who spoke the Greek language. (3.) Israelites, as respects their sacred privileges as the chosen people of God. "To other races we owe the splendid inheritance of modern civilization and secular culture; but the religious education of mankind has been the gift of the Jew alone."

Jewess - a woman of Hebrew birth, as Eunice, the mother of Timothy (Acts 16:1; 2 Tim. 1:5), and Drusilla (Acts 24:24), wife of Felix, and daughter of Herod Agrippa I.

Jezebel - chaste, the daughter of Ethbaal, the king of the Zidonians, and the wife of Ahab, the king of Israel (1 Kings 16:31). This was the "first time that a king of Israel had allied himself by marriage with a heathen princess; and the alliance was in this case of a peculiarly disastrous kind. Jezebel has stamped her name on history as the representative of all that is designing, crafty, malicious, revengeful, and cruel. She is the first great instigator of persecution against the saints of God. Guided by no principle, restrained by no fear of either God or man, passionate in her attachment to her heathen worship, she spared no pains to maintain idolatry around her in all its splendour. Four hundred and fifty prophets ministered under her care to Baal, besides four hundred prophets of the groves [R.V., 'prophets of the Asherah'], which ate at her table (1 Kings 18:19). The idolatry, too, was of the most debased and sensual kind." Her conduct was in many respects very disastrous to the kingdom both of Israel and Judah (21:1-29). At length she came to an untimely end. As Jehu rode into the gates of Jezreel, she looked out at the window of the palace, and said, "Had Zimri peace, who slew his master?" He looked up and called to her chamberlains, who instantly threw her from the window, so that she was dashed in pieces on the street, and his horses trod her under their feet. She was immediately consumed by the dogs of the street (2 Kings 9:7-37), according to the word of Elijah the Tishbite (1 Kings 21:19).

Her name afterwards came to be used as the synonym for a wicked woman (Rev. 2: 20).

It may be noted that she is said to have been the grand-aunt of Dido, the founder of Carthage.

Jeziel - assembled by God, a son of Azmaveth. He was one of the Benjamite archers who joined David at Ziklag (1 Chr. 12:3).

Jezreel - God scatters. (1.) A town of Issachar (Josh. 19:18), where the kings of Israel often resided (1 Kings 18:45; 21:1; 2 Kings 9:30). Here Elijah met Ahab, Jehu, and Bidkar; and here Jehu executed his dreadful commission against the house of Ahab (2 Kings 9:14-37; 10:1-11). It has been identified with the modern Zerin, on the most western point of the range of Gilboa, reaching down into the great and fertile valley of Jezreel, to which it gave its name.

(2.) A town in Judah (Josh. 15:56), to the south-east of Hebron. Ahinoam, one of David's wives, probably belonged to this place (1 Sam. 27:3).

(3.) A symbolical name given by Hosea to his oldest son (Hos. 1:4), in token of a great slaughter predicted by him, like that which had formerly taken place in the plain of Esdraelon (comp. Hos. 1:4, 5).

Jezreel, Blood of - the murder perpetrated here by Ahab and Jehu (Hos. 1:4; comp. 1 Kings 18:4; 2 Kings 9:6-10).

Jezreel, Day of - the time predicted for the execution of vengeance for the deeds of blood committed there (Hos. 1:5).

Jezreel, Ditch of - (1 Kings 21:23; comp. 13), the fortification surrounding the city, outside of which Naboth was executed.

Jezreel, Fountain of - where Saul encamped before the battle of Gilboa (1 Sam. 29:1). In the valley under Zerin there are two considerable springs, one of which, perhaps that here referred to, "flows from under a sort of cavern in the wall of conglomerate rock which here forms the base of Gilboa. The water is excellent; and issuing from crevices in the rocks, it spreads out at once into a fine limpid pool forty or fifty feet in diameter, full of fish" (Robinson). This may be identical with the "well of Harod" (Judg. 7:1; comp. 2 Sam. 23:25), probably the 'Ain Jalud, i.e., the "spring of Goliath."

Jezreel, Portion of - the field adjoining the city (2 Kings 9:10, 21, 36, 37). Here Naboth was stoned to death (1 Kings 21:13).

Jezreel, Tower of - one of the turrets which guarded the entrance to the city (2 Kings 9:17).

Jezreel, Valley of - lying on the northern side of the city, between the ridges of Gilboa and Moreh, an offshoot of Esdraelon, running east to the Jordan (Josh. 17:16; Judg. 6:33; Hos. 1:5). It was the scene of the signal victory gained by the Israelites under Gideon over the Midianites, the Amalekites, and the "children of the east" (Judg. 6:3). Two centuries after this the Israelites were here defeated by the Philistines, and Saul and Jonathan, with the flower of the army of Israel, fell (1 Sam. 31:1-6).

This name was in after ages extended to the whole of the plain of Esdraelon (q.v.). It was only this plain of Jezreel and that north of Lake Huleh that were then accessible to the chariots of the Canaanites (comp. 2 Kings 9:21; 10:15).

Joab - Jehovah is his father. (1.) One of the three sons of Zeruiah, David's sister, and "captain of the host" during the whole of David's reign (2 Sam. 2:13; 10:7; 11:1; 1 Kings 11:15). His father's name is nowhere mentioned, although his sepulchre at Bethlehem is mentioned (2 Sam. 2:32). His two brothers were Abishai and Asahel, the swift of foot, who was killed by Abner (2 Sam. 2:13-32), whom Joab afterwards treacherously murdered (3:22-27). He afterwards led the assault at the storming of the fortress on Mount Zion, and for this service was raised to the rank of "prince of the king's army" (2 Sam. 5:6-10; 1 Chr. 27:34). His chief military achievements were, (1) against the allied forces of Syria and Ammon; (2) against Edom (1 Kings 11:15, 16); and (3) against the Ammonites (2 Sam. 10:7-19; 11:1, 11). His character is deeply stained by the part he willingly took in the murder of Uriah (11:14-25). He acted apparently from a sense of duty in putting Absalom to death (18:1-14). David was unmindful of the many services Joab had rendered to him, and afterwards gave the command of the army to Amasa, Joab's cousin (2 Sam. 20:1-13; 19:13). When David was dying Joab espoused the cause of Adonijah in preference to that of Solomon. He was afterwards slain by Benaiah, by the command of Solomon, in accordance with his father's injunction (2 Sam. 3:29; 20:5-13), at the altar to which he had fled for refuge. Thus this hoary conspirator died without one to lift up a voice in his favour. He was buried in his own property in the "wilderness," probably in the north-east of Jerusalem (1 Kings 2:5, 28-34). Benaiah succeeded him as commander-in-chief of the army.

(2.) 1 Chr. 4:14.

(3.) Ezra 2:6.

Joah - Jehovah his brother; i.e., helper. (1.) One of the sons of Obed-edom (1 Chr. 26:4), a Korhite porter.

(2.) A Levite of the family of Gershom (1 Chr. 6:21), probably the same as Ethan (42).

(3.) The son of Asaph, and "recorder" (q.v.) or chronicler to King Hezekiah (2 Kings 18:18, 26, 37).

(4.) Son of Joahaz, and "recorder" (q.v.) or keeper of the state archives under King Josiah (2 Chr. 34:8).

Joahaz - (2 Chr. 34:8), a contracted form of Jehoahaz (q.v.).

Joanna - whom Jehovah has graciously given. (1.) The grandson of Zerubbabel, in the lineage of Christ (Luke 3:27); the same as Hananiah (1 Chr. 3:19).

(2.) The wife of Chuza, the steward of Herod Antipas, tetrarch of Galilee (Luke 8:3). She was one of the women who ministered to our Lord, and to whom he appeared after his resurrection (Luke 8:3; 24:10).

Joash - whom Jehovah bestowed. (1.) A contracted form of Jehoash, the father of Gideon (Judg. 6:11, 29; 8:13, 29, 32).

(2.) One of the Benjamite archers who joined David at Ziklag (1 Chr. 12:3).

(3.) One of King Ahab's sons (1 Kings 22:26).

(4.) King of Judah (2 Kings 11:2; 12:19, 20). (See JEHOASH 疶0002005 [1].)

(5.) King of Israel (2 Kings 13:9, 12, 13, 25). (See JEHOASH 疶0002005 [2].)

(6.) 1 Chr. 7:8.

(7.) One who had charge of the royal stores of oil under David and Solomon (1 Chr. 27:28).

Job - persecuted, an Arabian patriarch who resided in the land of Uz (q.v.). While living in the midst of great prosperity, he was suddenly overwhelmed by a series of sore trials that fell upon him. Amid all his sufferings he maintained his integrity. Once more God visited him with the rich tokens of his goodness and even greater prosperity than he had enjoyed before. He survived the period of trial for one hundred and forty years, and died in a good old age, an example to succeeding generations of integrity (Ezek. 14:14, 20) and of submissive patience under the sorest calamities (James 5:11). His history, so far as it is known, is recorded in his book.

Jobab - dweller in the desert. (1.) One of the sons of Joktan, and founder of an Arabian tribe (Gen. 10:29). (2.) King of Edom, succeeded Bela (Gen. 36:33, 34). (3.) A Canaanitish king (Josh. 11:1) who joined the confederacy against Joshua.

Job, Book of - A great diversity of opinion exists as to the authorship of this book. From internal evidence, such as the similarity of sentiment and language to those in the Psalms and Proverbs (see Ps. 88 and 89), the prevalence of the idea of "wisdom," and the style and character of the composition, it is supposed by some to have been written in the time of David and Solomon. Others argue that it was written by Job himself, or by Elihu, or Isaiah, or perhaps more probably by Moses, who was "learned in all the wisdom of the Egyptians, and mighty in words and deeds" (Acts 7:22). He had opportunities in Midian for obtaining the knowledge of the facts related. But the authorship is altogether uncertain.

As to the character of the book, it is a historical poem, one of the greatest and sublimest poems in all literature. Job was a historical person, and the localities and names were real and not fictious. It is "one of the grandest portions of the inspired Scriptures, a heavenly-repleished storehouse of comfort and instruction, the patriarchal Bible, and a precious monument of primitive theology. It is to the Old Testament what the Epistle to the Romans is to the New." It is a didactic narrative in a dramatic form.

This book was apparently well known in the days of Ezekiel, B.C. 600 (Ezek. 14:14). It formed a part of the sacred Scriptures used by our Lord and his apostles, and is referred to as a part of the inspired Word (Heb. 12:5; 1 Cor. 3:19).

The subject of the book is the trial of Job, its occasion, nature, endurance, and issue. It exhibits the harmony of the truths of revelation and the dealings of Providence, which are seen to be at once inscrutable, just, and merciful. It shows the blessedness of the truly pious, even amid sore afflictions, and thus ministers comfort and hope to tried believers of every age. It is a book of manifold instruction, and is profitable for doctrine, for reproof, for correction, and for instruction in righteousness (2 Tim. 3:16).

It consists of,

(1.) An historical introduction in prose (ch. 1,2).

(2.) The controversy and its solution, in poetry (ch. 3-42:6).

Job's desponding lamentation (ch. 3) is the occasion of the controversy which is carried on in three courses of dialogues between Job and his three friends. The first course gives the commencement of the controversy (ch. 4-14); the second the growth of the controversy (15-21); and the third the height of the controversy (22-27). This is followed by the solution of the controversy in the speeches of Elihu and the address of Jehovah, followed by Job's humble confession (42:1-6) of his own fault and folly.

(3.) The third division is the historical conclusion, in prose (42:7-15).

Sir J. W. Dawson in "The Expositor" says: "It would now seem that the language and theology of the book of Job can be better explained by supposing it to be a portion of Minean [Southern Arabia] literature obtained by Moses in Midian than in any other way. This view also agrees better than any other with its references to natural objects, the art of mining, and other matters."

Jochebed - Jehovah is her glory, the wife of Amram, and the mother of Miriam, Aaron, and Moses (Num. 26:59). She is spoken of as the sister of Kohath, Amram's father (Ex. 6:20; comp. 16, 18; 2:1-10).

Joel - Jehovah is his God. (1.) The oldest of Samuel's two sons appointed by him as judges in Beersheba (1 Sam. 8:2). (See VASHNI �(n/a).) (2.) A descendant of Reuben (1 Chr. 5:4,8). (3.) One of David's famous warriors (1 Chr. 11:38). (4.) A Levite of the family of Gershom (1 Chr. 15:7, 11). (5.) 1 Chr. 7:3. (6.) 1 Chr. 27:20. (7.) The second of the twelve minor prophets. He was the son of Pethuel. His personal history is only known from his book.

Joelah - a Benjamite who joined David at Ziklag (1 Chr. 12:7).

Joel, Book of - Joel was probably a resident in Judah, as his commission was to that people. He makes frequent mention of Judah and Jerusalem (1:14; 2:1, 15, 32; 3:1, 12, 17, 20, 21).

He probably flourished in the reign of Uzziah (about B.C. 800), and was contemporary with Amos and Isaiah.

The contents of this book are, (1.) A prophecy of a great public calamity then impending over the land, consisting of a want of water and an extraordinary plague of locusts (1:1-2:11). (2.) The prophet then calls on his countrymen to repent and to turn to God, assuring them of his readiness to forgive (2:12-17), and foretelling the restoration of the land to its accustomed fruitfulness (18-26). (3.) Then follows a Messianic prophecy, quoted by Peter (Acts 2:39). (4.) Finally, the prophet foretells portents and judgments as destined to fall on the enemies of God (ch. 3, but in the Hebrew text 4).

Joezer - Jehovah is his help, one of the Korhites who became part of David's body-guard (1 Chr. 12:6).

Johanan - whom Jehovah graciously bestows. (1.) One of the Gadite heroes who joined David in the desert of Judah (1 Chr. 12:12).

(2.) The oldest of King Josiah's sons (1 Chr. 3:15).

(3.) Son of Careah, one of the Jewish chiefs who rallied round Gedaliah, whom Nebuchadnezzar had made governor in Jerusalem (2 Kings 25:23; Jer. 40:8). He warned Gedaliah of the plans of Ishmael against him, a warning which was unheeded (Jer. 40:13, 16). He afterwards pursued the murderer of the governor, and rescued the captives (41:8, 13, 15, 16). He and his associates subsequently fled to Tahpanhes in Egypt (43:2, 4, 5), taking Jeremiah with them. "The flight of Gedaliah's community to Egypt extinguished the last remaining spark of life in the Jewish state. The work of the ten centuries since Joshua crossed the Jordan had been undone."

John - (1.) One who, with Annas and Caiaphas, sat in judgment on the apostles Peter and John (Acts 4:6). He was of the kindred of the high priest; otherwise unknown.

(2.) The Hebrew name of Mark (q.v.). He is designated by this name in the acts of the Apostles (12:12, 25; 13:5, 13; 15:37).

(3.) THE APOSTLE, brother of James the "Greater" (Matt. 4:21; 10:2; Mark 1:19; 3:17; 10:35). He was one, probably the younger, of the sons of Zebedee (Matt. 4:21) and Salome (Matt. 27:56; comp. Mark 15:40), and was born at Bethsaida. His father was apparently a man of some wealth (comp. Mark 1:20; Luke 5:3; John 19:27). He was doubtless trained in all that constituted the ordinary education of Jewish youth. When he grew up he followed the occupation of a fisherman on the Lake of Galilee. When John the Baptist began his ministry in the wilderness of Judea, John, with many others, gathered round him, and was deeply influenced by his teaching. There he heard the announcement, "Behold the Lamb of God," and forthwith, on the invitation of Jesus, became a disciple and ranked among his followers (John 1:36, 37) for a time. He and his brother then returned to their former avocation, for how long is uncertain. Jesus again called them (Matt. 4: 21; Luke 5:1-11), and now they left all and permanently attached themselves to the company of his disciples. He became one of the innermost circle (Mark 5:37; Matt. 17:1; 26:37; Mark 13:3). He was the disciple whom Jesus loved. In zeal and intensity of character he was a "Boanerges" (Mark 3:17). This spirit once and again broke out (Matt. 20:20-24; Mark 10:35-41; Luke 9:49, 54). At the betrayal he and Peter follow Christ afar off, while the others betake themselves to hasty flight (John 18:15). At the trial he follows Christ into the council chamber, and thence to the praetorium (18:16, 19, 28) and to the place of crucifixion (19:26, 27). To him and Peter, Mary first conveys tidings of the resurrection (20:2), and they are the first to go and see what her strange words mean. After the resurrection he and Peter again return to the Sea of Galilee, where the Lord reveals himself to them (21:1, 7). We find Peter and John frequently after this together (Acts 3:1; 4:13). John remained apparently in Jerusalem as the leader of the church there (Acts 15:6; Gal. 2:9). His subsequent history is unrecorded. He was not there, however, at the time of Paul's last visit (Acts 21:15-40). He appears to have retired to Ephesus, but at what time is unknown. The seven churches of Asia were the objects of his special care (Rev. 1:11). He suffered under persecution, and was banished to Patmos (1:9); whence he again returned to Ephesus, where he died, probably about A.D. 98, having outlived all or nearly all the friends and companions even of his maturer years. There are many interesting traditions regarding John during his residence at Ephesus, but these cannot claim the character of historical truth.

John, First Epistle of - the fourth of the catholic or "general" epistles. It was evidently written by John the evangelist, and probably also at Ephesus, and when the writer was in advanced age. The purpose of the apostle (1:1-4) is to declare the Word of Life to those to whom he writes, in order that they might be united in fellowship with the Father and his Son Jesus Christ. He shows that the means of union with God are, (1) on the part of Christ, his atoning work (1:7; 2:2; 3:5; 4:10, 14; 5:11, 12) and his advocacy (2:1); and (2), on the part of man, holiness (1:6), obedience (2:3), purity (3:3), faith (3:23; 4:3; 5:5), and love (2:7, 8; 3:14; 4:7; 5:1).

John, Gospel of - The genuineness of this Gospel, i.e., the fact that the apostle John was its author, is beyond all reasonable doubt. In recent times, from about 1820, many attempts have been made to impugn its genuineness, but without success.

The design of John in writing this Gospel is stated by himself (John 20:31). It was at one time supposed that he wrote for the purpose of supplying the omissions of the synoptical, i.e., of the first three, Gospels, but there is no evidence for this. "There is here no history of Jesus and his teaching after the manner of the other evangelists. But there is in historical form a representation of the Christian faith in relation to the person of Christ as its central point; and in this representation there is a picture on the one hand of the antagonism of the world to the truth revealed in him, and on the other of the spiritual blessedness of the few who yield themselves to him as the Light of life" (Reuss).

After the prologue (1:1-5), the historical part of the book begins with verse 6, and consists of two parts. The first part (1:6-ch. 12) contains the history of our Lord's public ministry from the time of his introduction to it by John the Baptist to its close. The second part (ch. 13-21) presents our Lord in the retirement of private life and in his intercourse with his immediate followers (13-17), and gives an account of his sufferings and of his appearances to the disciples after his resurrection (18-21).

The peculiarities of this Gospel are the place it gives (1) to the mystical relation of the Son to the Father, and (2) of the Redeemer to believers; (3) the announcement of the Holy Ghost as the Comforter; (4) the prominence given to love as an element in the Christian character. It was obviously addressed primarily to Christians.

It was probably written at Ephesus, which, after the destruction of Jerusalem (A.D. 70), became the centre of Christian life and activity in the East, about A.D. 90.

John, Second Epistle of - is addressed to "the elect lady," and closes with the words, "The children of thy elect sister greet thee;" but some would read instead of "lady" the proper name Kyria. Of the thirteen verses composing this epistle seven are in the First Epistle. The person addressed is commended for her piety, and is warned against false teachers.

John the Baptist - the "forerunner of our Lord." We have but fragmentary and imperfect accounts of him in the Gospels. He was of priestly descent. His father, Zacharias, was a priest of the course of Abia (1 Chr. 24:10), and his mother, Elisabeth, was of the daughters of Aaron (Luke 1:5). The mission of John was the subject of prophecy (Matt. 3:3; Isa. 40:3; Mal. 3:1). His birth, which took place six months before that of Jesus, was foretold by an angel. Zacharias, deprived of the power of speech as a token of God's truth and a reproof of his own incredulity with reference to the birth of his son, had the power of speech restored to him on the occasion of his circumcision (Luke 1:64). After this no more is recorded of him for thirty years than what is mentioned in Luke 1:80. John was a Nazarite from his birth (Luke 1:15; Num. 6:1-12). He spent his early years in the mountainous tract of Judah lying between Jerusalem and the Dead Sea (Matt. 3:1-12).

At length he came forth into public life, and great multitudes from "every quarter" were attracted to him. The sum of his preaching was the necessity of repentance. He denounced the Sadducees and Pharisees as a "generation of vipers," and warned them of the folly of trusting to external privileges (Luke 3:8). "As a preacher, John was eminently practical and discriminating. Self-love and covetousness were the prevalent sins of the people at large. On them, therefore, he enjoined charity and consideration for others. The publicans he cautioned against extortion, the soldiers against crime and plunder." His doctrine and manner of life roused the entire south of Palestine, and the people from all parts flocked to the place where he was, on the banks of the Jordan. There he baptized thousands unto repentance.

The fame of John reached the ears of Jesus in Nazareth (Matt. 3:5), and he came from Galilee to Jordan to be baptized of John, on the special ground that it became him to "fulfil all righteousness" (3:15). John's special office ceased with the baptism of Jesus, who must now "increase" as the King come to his kingdom. He continued, however, for a while to bear testimony to the Messiahship of Jesus. He pointed him out to his disciples, saying, "Behold the Lamb of God." His public ministry was suddenly (after about six months probably) brought to a close by his being cast into prison by Herod, whom he had reproved for the sin of having taken to himself the wife of his brother Philip (Luke 3:19). He was shut up in the castle of Machaerus (q.v.), a fortress on the southern extremity of Peraea, 9 miles east of the Dead Sea, and here he was beheaded. His disciples, having consigned the headless body to the grave, went and told Jesus all that had occurred (Matt. 14:3-12). John's death occurred apparently just before the third Passover of our Lord's ministry. Our Lord himself testified regarding him that he was a "burning and a shining light" (John 5:35).

John, Third Epistle of - is addressed to Caius, or Gaius, but whether to the Christian of that name in Macedonia (Acts 19: 29) or in Corinth (Rom. 16:23) or in Derbe (Acts 20:4) is uncertain. It was written for the purpose of commending to Gaius some Christians who were strangers in the place where he lived, and who had gone thither for the purpose of preaching the gospel (ver. 7).

The Second and Third Epistles were probably written soon after the First, and from Ephesus.

Joiada - (whom Jehovah favours) = Jehoiada. (1.) Neh. 3:6. (2.) One of the high priests (12:10, 11, 22).

Joiakim - (whom Jehovah has set up) = Jehoiakim, a high priest, the son and successor of Jeshua (Neh. 12:10, 12, 26).

Joiarib - (whom Jehovah defends) = Jehoiarib. (1.) The founder of one of the courses of the priests (Neh. 11:10).

(2.) Neh. 11:5; a descendant of Judah.

(3.) Neh. 12:6.

(4.) Ezra 8:16, a "man of understanding" whom Ezra sent to "bring ministers for the house of God."

Jokdeam - a city in the mountains of Judah (Josh. 15:56).

Jokim - whom Jehovah has set up, one of the descendants of Shelah (1 Chr. 4:22).

Jokmeam - gathering of the people, a city of Ephraim, which was given with its suburbs to the Levites (1 Chr. 6:68). It lay somewhere in the Jordan valley (1 Kings 4:12, R.V.; but in A.V. incorrectly "Jokneam").


 Jokneam - gathered by the people, (Josh. 19:11; 21:34), a city "of Carmel" (12:22), i.e., on Carmel, allotted with its suburbs to the Merarite Levites. It is the modern Tell Kaimon, about 12 miles south-west of Nazareth, on the south of the river Kishon.

Joktan - little, the second of the two sons of Eber (Gen. 10:25; 1 Chr. 1:19). There is an Arab tradition that Joktan (Arab. Kahtan) was the progenitor of all the purest tribes of Central and Southern Arabia.

Joktheel - subdued by God. (1.) A city of Judah near Lachish (Josh. 15, 38). Perhaps the ruin Kutlaneh, south of Gezer.

(2.) Amaziah, king of Judah, undertook a great expedition against Edom (2 Chr. 25:5-10), which was completely successful. He routed the Edomites and slew vast numbers of them. So wonderful did this victory appear to him that he acknowledged that it could have been achieved only by the special help of God, and therefore he called Selah (q.v.), their great fortress city, by the name of Joktheel (2 Kings 14:7).

Jonadab - =Jehon'adab. (1.) The son of Rechab, and founder of the Rechabites (q.v.), 2 Kings 10:15; Jer. 35:6, 10.

(2.) The son of Shimeah, David's brother (2 Sam. 13:3). He was "a very subtil man."

Jonah - a dove, the son of Amittai of Gath-hepher. He was a prophet of Israel, and predicted the restoration of the ancient boundaries (2 Kings 14:25-27) of the kingdom. He exercised his ministry very early in the reign of Jeroboam II., and thus was contemporary with Hosea and Amos; or possibly he preceded them, and consequently may have been the very oldest of all the prophets whose writings we possess. His personal history is mainly to be gathered from the book which bears his name. It is chiefly interesting from the two-fold character in which he appears, (1) as a missionary to heathen Nineveh, and (2) as a type of the "Son of man."

Jonah, Book of - This book professes to give an account of what actually took place in the experience of the prophet. Some critics have sought to interpret the book as a parable or allegory, and not as a history. They have done so for various reasons. Thus (1) some reject it on the ground that the miraculous element enters so largely into it, and that it is not prophetical but narrative in its form; (2) others, denying the possibility of miracles altogether, hold that therefore it cannot be true history.

Jonah and his story is referred to by our Lord (Matt. 12:39, 40; Luke 11:29), a fact to which the greatest weight must be attached. It is impossible to interpret this reference on any other theory. This one argument is of sufficient importance to settle the whole question. No theories devised for the purpose of getting rid of difficulties can stand against such a proof that the book is a veritable history.

There is every reason to believe that this book was written by Jonah himself. It gives an account of (1) his divine commission to go to Nineveh, his disobedience, and the punishment following (1:1-17); (2) his prayer and miraculous deliverance (1:17-2:10); (3) the second commission given to him, and his prompt obedience in delivering the message from God, and its results in the repentance of the Ninevites, and God's long-sparing mercy toward them (ch. 3); (4) Jonah's displeasure at God's merciful decision, and the rebuke tendered to the impatient prophet (ch. 4). Nineveh was spared after Jonah's mission for more than a century. The history of Jonah may well be regarded "as a part of that great onward movement which was before the Law and under the Law; which gained strength and volume as the fulness of the times drew near.", Perowne's Jonah.

Jonas - (1.) Greek form of Jonah (Matt. 12:39, 40, 41, etc.).

(2.) The father of the apostles Peter (John 21:15-17) and Andrew; but the reading should be (also in 1:42), as in the Revised Version, "John," instead of Jonas.

Jonathan - whom Jehovah gave, the name of fifteen or more persons that are mentioned in Scripture. The chief of these are, (1.) A Levite descended from Gershom (Judg. 18:30). His history is recorded in 17:7-13 and 18:30. The Rabbins changed this name into Manasseh "to screen the memory of the great lawgiver from the stain of having so unworthy an apostate among his near descendants." He became priest of the idol image at Dan, and this office continued in his family till the Captivity.

(2.) The eldest son of king Saul, and the bosom friend of David. He is first mentioned when he was about thirty years of age, some time after his father's accession to the throne (1 Sam. 13:2). Like his father, he was a man of great strength and activity (2 Sam. 1:23), and excelled in archery and slinging (1 Chr. 12:2;2 Sam. 1:22). The affection that evidently subsisted between him and his father was interrupted by the growth of Saul's insanity. At length, "in fierce anger," he left his father's presence and cast in his lot with the cause of David (1 Sam. 20:34). After an eventful career, interwoven to a great extent with that of David, he fell, along with his father and his two brothers, on the fatal field of Gilboa (1 Sam. 31:2, 8). He was first buried at Jabesh-gilead, but his remains were afterwards removed with those of his father to Zelah, in Benjamin (2 Sam. 21:12-14). His death was the occasion of David's famous elegy of "the Song of the Bow" (2 Sam. 1:17-27). He left one son five years old, Merib-baal, or Mephibosheth (2 Sam. 4:4; comp. 1 Chr. 8:34).

(3.) Son of the high priest Abiathar, and one who adhered to David at the time of Absalom's rebellion (2 Sam. 15:27, 36). He is the last descendant of Eli of whom there is any record.

(4.) Son of Shammah, and David's nephew, and also one of his chief warriors (2 Sam. 21:21). He slew a giant in Gath.

Jonath-elem-rechokim - dove of the dumbness of the distance; i.e., "the silent dove in distant places", title of Ps. 56. This was probably the name of some well known tune or melody to which the psalm was to be sung.

Joppa - beauty, a town in the portion of Dan (Josh. 19:46; A.V., "Japho"), on a sandy promontory between Caesarea and Gaza, and at a distance of 30 miles north-west from Jerusalem. It is one of the oldest towns in Asia. It was and still is the chief sea-port of Judea. It was never wrested from the Phoenicians. It became a Jewish town only in the second century B.C. It was from this port that Jonah "took ship to flee from the presence of the Lord" (Jonah 1:3). To this place also the wood cut in Lebanon by Hiram's men for Solomon was brought in floats (2 Chr. 2:16); and here the material for the building of the second temple was also landed (Ezra 3:7). At Joppa, in the house of Simon the tanner, "by the sea-side," Peter resided "many days," and here, "on the house-top," he had his "vision of tolerance" (Acts 9:36-43). It bears the modern name of Jaffa, and exibituds all the decrepitude and squalor of cities ruled over by the Turks. "Scarcely any other town has been so often overthrown, sacked, pillaged, burned, and rebuilt." Its present population is said to be about 16,000. It was taken by the French under Napoleon in 1799, who gave orders for the massacre here of 4,000 prisoners. It is connected with Jerusalem by the only carriage road that exists in the country, and also by a railway completed in 1892. It is noticed on monuments B.C. 1600-1300, and was attacked by Sannacharib B.C. 702.

Joram - =Jeho'ram. (1.) One of the kings of Israel (2 Kings 8:16, 25, 28). He was the son of Ahab.

(2.) Jehoram, the son and successor of Jehoshaphat on the throne of Judah (2 Kings 8:24).

Jordan - Heb. Yarden, "the descender;" Arab. Nahr-esh-Sheriah, "the watering-place" the chief river of Palestine. It flows from north to south down a deep valley in the centre of the country. The name descender is significant of the fact that there is along its whole course a descent to its banks; or it may simply denote the rapidity with which it "descends" to the Dead Sea.

It originates in the snows of Hermon, which feed its perennial fountains. Two sources are generally spoken of. (1.) From the western base of a hill on which once stood the city of Dan, the northern border-city of Palestine, there gushes forth a considerable fountain called the Leddan, which is the largest fountain in Syria and the principal source of the Jordan. (2.) Beside the ruins of Banias, the ancient Caesarea Philippi and the yet more ancient Panium, is a lofty cliff of limestone, at the base of which is a fountain. This is the other source of the Jordan, and has always been regarded by the Jews as its true source. It rushes down to the plain in a foaming torrent, and joins the Leddan about 5 miles south of Dan (Tell-el-Kady). (3.) But besides these two historical fountains there is a third, called the Hasbany, which rises in the bottom of a valley at the western base of Hermon, 12 miles north of Tell-el-Kady. It joins the main stream about a mile below the junction of the Leddan and the Banias. The river thus formed is at this point about 45 feet wide, and flows in a channel from 12 to 20 feet below the plain. After this it flows, "with a swift current and a much-twisted course," through a marshy plain for some 6 miles, when it falls into the Lake Huleh, "the waters of Merom" (q.v.).

During this part of its course the Jordan has descended about 1,100 feet. At Banias it is 1,080 feet above sea-level. Flowing from the southern extremity of Lake Huleh, here almost on a level with the sea, it flows for 2 miles "through a waste of islets and papyrus," and then for 9 miles through a narrow gorge in a foaming torrent onward to the Sea of Galilee (q.v.).

"In the whole valley of the Jordan from the Lake Huleh to the Sea of Galilee there is not a single settled inhabitant. Along the whole eastern bank of the river and the lakes, from the base of Hermon to the ravine of Hieromax, a region of great fertility, 30 miles long by 7 or 8 wide, there are only some three inhabited villages. The western bank is almost as desolate. Ruins are numerous enough. Every mile or two is an old site of town or village, now well nigh hid beneath a dense jungle of thorns and thistles. The words of Scripture here recur to us with peculiar force: 'I will make your cities waste, and bring your sanctuaries unto desolation...And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it...And your land shall be desolate, and your cities waste. Then shall the land enjoy her sabbaths, as long as it lieth desolate' (Lev. 26:31-34).", Dr. Porter's Handbook.

From the Sea of Galilee, at the level of 682 feet below the Mediterranean, the river flows through a long, low plain called "the region of Jordan" (Matt. 3:5), and by the modern Arabs the Ghor, or "sunken plain." This section is properly the Jordan of Scripture. Down through the midst of the "plain of Jordan" there winds a ravine varying in breadth from 200 yards to half a mile, and in depth from 40 to 150 feet. Through it the Jordan flows in a rapid, rugged, tortuous course down to the Dead Sea. The whole distance from the southern extremity of the Sea of Galilee to the Dead Sea is in a straight line about 65 miles, but following the windings of the river about 200 miles, during which it falls 618 feet. The total length of the Jordan from Banias is about 104 miles in a straight line, during which it falls 2,380 feet.

There are two considerable affluents which enter the river between the Sea of Galilee and the Dead Sea, both from the east. (1.) The Wady Mandhur, called the Yarmuk by the Rabbins and the Hieromax by the Greeks. It formed the boundary between Bashan and Gilead. It drains the plateau of the Hauran. (2.) The Jabbok or Wady Zerka, formerly the northern boundary of Ammon. It enters the Jordan about 20 miles north of Jericho.

The first historical notice of the Jordan is in the account of the separation of Abraham and Lot (Gen. 13:10). "Lot beheld the plain of Jordan as the garden of the Lord." Jacob crossed and recrossed "this Jordan" (32:10). The Israelites passed over it as "on dry ground" (Josh. 3:17; Ps. 114:3). Twice afterwards its waters were miraculously divided at the same spot by Elijah and Elisha (2 Kings 2:8, 14).

The Jordan is mentioned in the Old Testament about one hundred and eighty times, and in the New Testament fifteen times. The chief events in gospel history connected with it are (1) John the Baptist's ministry, when "there went out to him Jerusalem, and all Judaea, and were baptized of him in Jordan" (Matt. 3:6). (2.) Jesus also "was baptized of John in Jordan" (Mark 1:9).

Joseph - remover or increaser. (1.) The elder of the two sons of Jacob by Rachel (Gen. 30:23, 24), who, on the occasion of his birth, said, "God hath taken away [Heb. 'asaph] my reproach." "The Lord shall add [Heb. yoseph] to me another son" (Gen. 30:24). He was a child of probably six years of age when his father returned from Haran to Canaan and took up his residence in the old patriarchal town of Hebron. "Now Israel loved Joseph more than all his children, because he was the son of his old age," and he "made him a long garment with sleeves" (Gen. 37:3, R.V. marg.), i.e., a garment long and full, such as was worn by the children of nobles. This seems to be the correct rendering of the words. The phrase, however, may also be rendered, "a coat of many pieces", i.e., a patchwork of many small pieces of divers colours.

When he was about seventeen years old Joseph incurred the jealous hatred of his brothers (Gen. 37:4). They "hated him, and could not speak peaceably unto him." Their anger was increased when he told them his dreams (37:11).

Jacob desiring to hear tidings of his sons, who had gone to Shechem with their flocks, some 60 miles from Hebron, sent Joseph as his messenger to make inquiry regarding them. Joseph found that they had left Shechem for Dothan, whither he followed them. As soon as they saw him coming they began to plot against him, and would have killed him had not Reuben interposed. They ultimately sold him to a company of Ishmaelite merchants for twenty pieces (shekels) of silver (about $2, 10s.), ten pieces less than the current value of a slave, for "they cared little what they had for him, if so be they were rid of him." These merchants were going down with a varied assortment of merchandise to the Egyptian market, and thither they conveyed him, and ultimately sold him as a slave to Potiphar, an "officer of Pharaoh's, and captain of the guard" (Gen. 37:36). "The Lord blessed the Egyptian's house for Joseph's sake," and Potiphar made him overseer over his house. At length a false charge having been brought against him by Potiphar's wife, he was at once cast into the state prison (39; 40), where he remained for at least two years. After a while the "chief of the cupbearers" and the "chief of the bakers" of Pharaoh's household were cast into the same prison (40:2). Each of these new prisoners dreamed a dream in the same night, which Joseph interpreted, the event occurring as he had said.

This led to Joseph's being remembered subsequently by the chief butler when Pharaoh also dreamed. At his suggestion Joseph was brought from prison to interpret the king's dreams. Pharaoh was well pleased with Joseph's wisdom in interpreting his dreams, and with his counsel with reference to the events then predicted; and he set him over all the land of Egypt (Gen. 41:46), and gave him the name of Zaphnath-paaneah. He was married to Asenath, the daughter of the priest of On, and thus became a member of the priestly class. Joseph was now about thirty years of age.

As Joseph had interpreted, seven years of plenty came, during which he stored up great abundance of corn in granaries built for the purpose. These years were followed by seven years of famine "over all the face of the earth," when "all countries came into Egypt to Joseph to buy corn" (Gen. 41:56, 57; 47:13, 14). Thus "Joseph gathered up all the money that was in the land of Egypt, and in the land of Canaan, for the corn which they bought." Afterwards all the cattle and all the land, and at last the Egyptians themselves, became the property of Pharaoh.

During this period of famine Joseph's brethren also came down to Egypt to buy corn. The history of his dealings with them, and of the manner in which he at length made himself known to them, is one of the most interesting narratives that can be read (Gen. 42-45). Joseph directed his brethren to return and bring Jacob and his family to the land of Egypt, saying, "I will give you the good of the land of Egypt, and ye shall eat the fat of the land. Regard not your stuff; for the good of all the land is yours." Accordingly Jacob and his family, to the number of threescore and ten souls, together with "all that they had," went down to Egypt. They were settled in the land of Goshen, where Joseph met his father, and "fell on his neck, and wept on his neck a good while" (Gen. 46:29).

The excavations of Dr. Naville have shown the land of Goshen to be the Wady Tumilat, between Ismailia and Zagazig. In Goshen (Egyptian Qosem) they had pasture for their flocks, were near the Asiatic frontier of Egypt, and were out of the way of the Egyptian people. An inscription speaks of it as a district given up to the wandering shepherds of Asia.

Jacob at length died, and in fulfilment of a promise which he had exacted, Joseph went up to Canaan to bury his father in "the field of Ephron the Hittite" (Gen. 47:29-31; 50:1-14). This was the last recorded act of Joseph, who again returned to Egypt.

"The 'Story of the Two Brothers,' an Egyptian romance written for the son of the Pharaoh of the Oppression, contains an episode very similar to the Biblical account of Joseph's treatment by Potiphar's wife. Potiphar and Potipherah are the Egyptian Pa-tu-pa-Ra, 'the gift of the sun-god.' The name given to Joseph, Zaphnath-paaneah, is probably the Egyptian Zaf-nti-pa-ankh, 'nourisher of the living one,' i.e., of the Pharaoh. There are many instances in the inscriptions of foreigners in Egypt receiving Egyptian names, and rising to the highest offices of state."

By his wife Asenath, Joseph had two sons, Manasseh and Ephraim (Gen. 41:50). Joseph having obtained a promise from his brethren that when the time should come that God would "bring them unto the land which he sware to Abraham, to Isaac, and to Jacob," they would carry up his bones out of Egypt, at length died, at the age of one hundred and ten years; and "they embalmed him, and he was put in a coffin" (Gen. 50:26). This promise was faithfully observed. Their descendants, long after, when the Exodus came, carried the body about with them during their forty years' wanderings, and at length buried it in Shechem, in the parcel of ground which Jacob bought from the sons of Hamor (Josh. 24:32; comp. Gen. 33:19). With the death of Joseph the patriarchal age of the history of Israel came to a close.

The Pharaoh of Joseph's elevation was probably Apepi, or Apopis, the last of the Hyksos kings. Some, however, think that Joseph came to Egypt in the reign of Thothmes III. (see PHARAOH 疶0002923), long after the expulsion of the Hyksos.

The name Joseph denotes the two tribes of Ephraim and Manasseh in Deut. 33:13-17; the kingdom of Israel in Ezek. 37:16, 19, Amos 5:6; and the whole covenant people of Israel in Ps. 81:4.

(2.) One of the sons of Asaph, head of the first division of sacred musicians (1 Chr. 25:2, 9).

(3.) The son of Judah, and father of Semei (Luke 3:26). Other two of the same name in the ancestry of Christ are also mentioned (3:24, 30).

(4.) The foster-father of our Lord (Matt. 1:16; Luke 3:23). He lived at Nazareth in Galilee (Luke 2:4). He is called a "just man." He was by trade a carpenter (Matt. 13:55). He is last mentioned in connection with the journey to Jerusalem, when Jesus was twelve years old. It is probable that he died before Jesus entered on his public ministry. This is concluded from the fact that Mary only was present at the marriage feast in Cana of Galilee. His name does not appear in connection with the scenes of the crucifixion along with that of Mary (q.v.), John 19:25.

(5.) A native of Arimathea, probably the Ramah of the Old Testament (1 Sam. 1:19), a man of wealth, and a member of the Sanhedrim (Matt. 27:57; Luke 23:50), an "honourable counsellor, who waited for the kingdom of God." As soon as he heard the tidings of Christ's death, he "went in boldly" (lit. "having summoned courage, he went") "unto Pilate, and craved the body of Jesus." Pilate having ascertained from the centurion that the death had really taken place, granted Joseph's request, who immediately, having purchased fine linen (Mark 15:46), proceeded to Golgotha to take the body down from the cross. There, assisted by Nicodemus, he took down the body and wrapped it in the fine linen, sprinkling it with the myrrh and aloes which Nicodemus had brought (John 19:39), and then conveyed the body to the new tomb hewn by Joseph himself out of a rock in his garden hard by. There they laid it, in the presence of Mary Magdalene, Mary the mother of Joses, and other women, and rolled a great stone to the entrance, and departed (Luke 23:53, 55). This was done in haste, "for the Sabbath was drawing on" (comp. Isa. 53:9).

(6.) Surnamed Barsabas (Acts 1:23); also called Justus. He was one of those who "companied with the apostles all the time that the Lord Jesus went out and in among them" (Acts 1:21), and was one of the candidates for the place of Judas.

Joshua - Jehovah is his help, or Jehovah the Saviour. The son of Nun, of the tribe of Ephraim, the successor of Moses as the leader of Israel. He is called Jehoshua in Num. 13:16 (A.V.), and Jesus in Acts 7:45 and Heb. 4:8 (R.V., Joshua).

He was born in Egypt, and was probably of the age of Caleb, with whom he is generally associated. He shared in all the events of the Exodus, and held the place of commander of the host of the Israelites at their great battle against the Amalekites in Rephidim (Ex. 17:8-16). He became Moses' minister or servant, and accompanied him part of the way when he ascended Mount Sinai to receive the two tables (Ex. 32:17). He was also one of the twelve who were sent on by Moses to explore the land of Canaan (Num. 13:16, 17), and only he and Caleb gave an encouraging report. Under the direction of God, Moses, before his death, invested Joshua in a public and solemn manner with authority over the people as his successor (Deut. 31:23). The people were encamped at Shittim when he assumed the command (Josh. 1:1); and crossing the Jordan, they encamped at Gilgal, where, having circumcised the people, he kept the Passover, and was visited by the Captain of the Lord's host, who spoke to him encouraging words (1:1-9).

Now began the wars of conquest which Joshua carried on for many years, the record of which is in the book which bears his name. Six nations and thirty-one kings were conquered by him (Josh. 11:18-23; 12:24). Having thus subdued the Canaanites, Joshua divided the land among the tribes, Timnath-serah in Mount Ephraim being assigned to himself as his own inheritance. (See SHILOH 疶0003375; PRIEST.)

His work being done, he died, at the age of one hundred and ten years, twenty-five years after having crossed the Jordan. He was buried in his own city of Timnath-serah (Josh. 24); and "the light of Israel for the time faded away."

Joshua has been regarded as a type of Christ (Heb. 4:8) in the following particulars: (1) In the name common to both; (2) Joshua brings the people into the possession of the Promised Land, as Jesus brings his people to the heavenly Canaan; and (3) as Joshua succeeded Moses, so the Gospel succeeds the Law.

The character of Joshua is thus well sketched by Edersheim:, "Born a slave in Egypt, he must have been about forty years old at the time of the Exodus. Attached to the person of Moses, he led Israel in the first decisive battle against Amalek (Ex. 17:9, 13), while Moses in the prayer of faith held up to heaven the God-given 'rod.' It was no doubt on that occasion that his name was changed from Oshea, 'help,' to Jehoshua, 'Jehovah is help' (Num. 13:16). And this name is the key to his life and work. Alike in bringing the people into Canaan, in his wars, and in the distribution of the land among the tribes, from the miraculous crossing of Jordan and taking of Jericho to his last address, he was the embodiment of his new name, 'Jehovah is help.' To this outward calling his character also corresponded. It is marked by singleness of purpose, directness, and decision...He sets an object before him, and unswervingly follows it" (Bible Hist., iii. 103)

Joshua, The Book of - contains a history of the Israelites from the death of Moses to that of Joshua. It consists of three parts: (1.) The history of the conquest of the land (1-12). (2.) The allotment of the land to the different tribes, with the appointment of cities of refuge, the provision for the Levites (13-22), and the dismissal of the eastern tribes to their homes. This section has been compared to the Domesday Book of the Norman conquest. (3.) The farewell addresses of Joshua, with an account of his death (23, 24).

This book stands first in the second of the three sections, (1) the Law, (2) the Prophets, (3) the "other writings" = Hagiographa, into which the Jewish Church divided the Old Testament. There is every reason for concluding that the uniform tradition of the Jews is correct when they assign the authorship of the book to Joshua, all except the concluding section; the last verses (24:29-33) were added by some other hand.

There are two difficulties connected with this book which have given rise to much discussion, (1.) The miracle of the standing still of the sun and moon on Gibeon. The record of it occurs in Joshua's impassioned prayer of faith, as quoted (Josh. 10:12-15) from the "Book of Jasher" (q.v.). There are many explanations given of these words. They need, however, present no difficulty if we believe in the possibility of God's miraculous interposition in behalf of his people. Whether it was caused by the refraction of the light, or how, we know not.

(2.) Another difficulty arises out of the command given by God utterly to exterminate the Canaanites. "Shall not the Judge of all the earth do right?" It is enough that Joshua clearly knew that this was the will of God, who employs his terrible agencies, famine, pestilence, and war, in the righteous government of this world. The Canaanites had sunk into a state of immorality and corruption so foul and degrading that they had to be rooted out of the land with the edge of the sword. "The Israelites' sword, in its bloodiest executions, wrought a work of mercy for all the countries of the earth to the very end of the world."

This book resembles the Acts of the Apostles in the number and variety of historical incidents it records, and in its many references to persons and places; and as in the latter case the epistles of Paul (see Paley's Horae Paul.) confirm its historical accuracy by their incidental allusions and "undesigned coincidences," so in the former modern discoveries confirm its historicity. The Amarna tablets (see ADONIZEDEC 疶0000099) are among the most remarkable discoveries of the age. Dating from about B.C. 1480 down to the time of Joshua, and consisting of official communications from Amorite, Phoenician, and Philistine chiefs to the king of Egypt, they afford a glimpse into the actual condition of Palestine prior to the Hebrew invasion, and illustrate and confirm the history of the conquest. A letter, also still extant, from a military officer, "master of the captains of Egypt," dating from near the end of the reign of Rameses II., gives a curious account of a journey, probably official, which he undertook through Palestine as far north as to Aleppo, and an insight into the social condition of the country at that time. Among the things brought to light by this letter and the Amarna tablets is the state of confusion and decay that had now fallen on Egypt. The Egyptian garrisons that had held possession of Palestine from the time of Thothmes III., some two hundred years before, had now been withdrawn. The way was thus opened for the Hebrews. In the history of the conquest there is no mention of Joshua having encountered any Egyptian force. The tablets contain many appeals to the king of Egypt for help against the inroads of the Hebrews, but no help seems ever to have been sent. Is not this just such a state of things as might have been anticipated as the result of the disaster of the Exodus? In many points, as shown under various articles, the progress of the conquest is remarkably illustrated by the tablets. The value of modern discoveries in their relation to Old Testament history has been thus well described:

"The difficulty of establishing the charge of lack of historical credibility, as against the testimony of the Old Testament, has of late years greatly increased. The outcome of recent excavations and explorations is altogether against it. As long as these books contained, in the main, the only known accounts of the events they mention, there was some plausibility in the theory that perhaps these accounts were written rather to teach moral lessons than to preserve an exact knowledge of events. It was easy to say in those times men had not the historic sense. But the recent discoveries touch the events recorded in the Bible at very many different points in many different generations, mentioning the same persons, countries, peoples, events that are mentioned in the Bible, and showing beyond question that these were strictly historic. The point is not that the discoveries confirm the correctness of the Biblical statements, though that is commonly the case, but that the discoveries show that the peoples of those ages had the historic sense, and, specifically, that the Biblical narratives they touch are narratives of actual occurrences."

Josiah - healed by Jehovah, or Jehovah will support. The son of Amon, and his successor on the throne of Judah (2 Kings 22:1; 2 Chr. 34:1). His history is contained in 2 Kings 22, 23. He stands foremost among all the kings of the line of David for unswerving loyalty to Jehovah (23:25). He "did that which was right in the sight of the Lord, and walked in all the way of David his father." He ascended the throne at the early age of eight years, and it appears that not till eight years afterwards did he begin "to seek after the God of David his father." At that age he devoted himself to God. He distinguished himself by beginning a war of extermination against the prevailing idolatry, which had practically been the state religion for some seventy years (2 Chr. 34:3; comp. Jer. 25:3, 11, 29).

In the eighteenth year of his reign he proceeded to repair and beautify the temple, which by time and violence had become sorely dilapidated (2 Kings 22:3, 5, 6; 23:23; 2 Chr. 34:11). While this work was being carried on, Hilkiah, the high priest, discovered a roll, which was probably the original copy of the law, the entire Pentateuch, written by Moses.

When this book was read to him, the king was alarmed by the things it contained, and sent for Huldah, the "prophetess," for her counsel. She spoke to him words of encouragement, telling him that he would be gathered to his fathers in peace before the threatened days of judgment came. Josiah immediately gathered the people together, and engaged them in a renewal of their ancient national covenant with God. The Passover was then celebrated, as in the days of his great predecessor, Hezekiah, with unusual magnificence. Nevertheless, "the Lord turned not from the fierceness of his great wrath wherewith his anger was kindled against Judah" (2 Kings 22:3-20; 23:21-27; 2 Chr. 35:1-19). During the progress of this great religious revolution Jeremiah helped it on by his earnest exhortations.

Soon after this, Pharaoh-Necho II. (q.v.), king of Egypt, in an expedition against the king of Assyria, with the view of gaining possession of Carchemish, sought a passage through the territory of Judah for his army. This Josiah refused to permit. He had probably entered into some new alliance with the king of Assyria, and faithful to his word he sought to oppose the progress of Necho.

The army of Judah went out and encountered that of Egypt at Megiddo, on the verge of the plain of Esdraelon. Josiah went into the field in disguise, and was fatally wounded by a random arrow. His attendants conveyed him toward Jerusalem, but had only reached Hadadrimmon, a few miles south of Megiddo, when he died (2 Kings 23:28, 30; comp. 2 Chr. 35:20-27), after a reign of thirty-one years. He was buried with the greatest honours in fulfilment of Huldah's prophecy (2 Kings 22:20; comp. Jer. 34:5). Jeremiah composed a funeral elegy on this the best of the kings of Israel (Lam. 4:20; 2 Chr. 35:25). The outburst of national grief on account of his death became proverbial (Zech. 12:11; comp. Rev. 16:16).

Jot - or Iota, the smallest letter of the Greek alphabet, used metaphorically or proverbially for the smallest thing (Matt. 5:18); or it may be = yod, which is the smallest of the Hebrew letters.

Jotham - Jehovah is perfect. (1.) The youngest of Gideon's seventy sons. He escaped when the rest were put to death by the order of Abimelech (Judg. 9:5). When "the citizens of Shechem and the whole house of Millo" were gathered together "by the plain of the pillar" (i.e., the stone set up by Joshua, 24:26; comp. Gen. 35:4) "that was in Shechem, to make Abimelech king," from one of the heights of Mount Gerizim he protested against their doing so in the earliest parable, that of the bramble-king. His words then spoken were prophetic. There came a recoil in the feelings of the people toward Abimelech, and then a terrible revenge, in which many were slain and the city of Shechem was destroyed by Abimelech (Judg. 9:45). Having delivered his warning, Jotham fled to Beer from the vengeance of Abimelech (9:7-21).

(2.) The son and successor of Uzziah on the throne of Judah. As during his last years Uzziah was excluded from public life on account of his leprosy, his son, then twenty-five years of age, administered for seven years the affairs of the kingdom in his father's stead (2 Chr. 26:21, 23; 27:1). After his father's death he became sole monarch, and reigned for sixteen years (B.C. 759-743). He ruled in the fear of God, and his reign was prosperous. He was contemporary with the prophets Isaiah, Hosea, and Micah, by whose ministrations he profited. He was buried in the sepulchre of the kings, greatly lamented by the people (2 Kings 15:38; 2 Chr. 27:7-9).

Journey - (1.) A day's journey in the East is from 16 to 20 miles (Num. 11:31).

(2.) A Sabbath-day's journey is 2,000 paces or yards from the city walls (Acts 1:12). According to Jewish tradition, it was the distance one might travel without violating the law of Ex. 16:29. (See SABBATH.)

Jozabad - whom Jehovah bestows. (1.) One of the Benjamite archers who joined David at Ziklag (1 Chr. 12:4).

(2.) A chief of the tribe of Manasseh (1 Chr. 12:20).

Jozachar - Jehovah-remembered, one of the two servants who assassinated Jehoash, the king of Judah, in Millo (2 Kings 12:21). He is called also Zabad (2 Chr. 24:26).

Jubal - jubilee, music, Lamech's second son by Adah, of the line of Cain. He was the inventor of "the harp" (Heb. kinnor, properly "lyre") and "the organ" (Heb. 'ugab, properly "mouth-organ" or Pan's pipe), Gen. 4:21.

Jubilee - a joyful shout or clangour of trumpets, the name of the great semi-centennial festival of the Hebrews. It lasted for a year. During this year the land was to be fallow, and the Israelites were only permitted to gather the spontaneous produce of the fields (Lev. 25:11, 12). All landed property during that year reverted to its original owner (13-34; 27:16-24), and all who were slaves were set free (25:39-54), and all debts were remitted.

The return of the jubilee year was proclaimed by a blast of trumpets which sounded throughout the land. There is no record in Scripture of the actual observance of this festival, but there are numerous allusions (Isa. 5:7, 8, 9, 10; 61:1, 2; Ezek. 7:12, 13; Neh. 5:1-19; 2 Chr. 36:21) which place it beyond a doubt that it was observed.

The advantages of this institution were manifold. "1. It would prevent the accumulation of land on the part of a few to the detriment of the community at large. 2. It would render it impossible for any one to be born to absolute poverty, since every one had his hereditary land. 3. It would preclude those inequalities which are produced by extremes of riches and poverty, and which make one man domineer over another. 4. It would utterly do away with slavery. 5. It would afford a fresh opportunity to those who were reduced by adverse circumstances to begin again their career of industry in the patrimony which they had temporarily forfeited. 6. It would periodically rectify the disorders which crept into the state in the course of time, preclude the division of the people into nobles and plebeians, and preserve the theocracy inviolate."

Juda - (1.) The patriarch Judah, son of Jacob (Luke 3:33; Heb. 7:14). In Luke 1:39; Heb. 7:14; Rev. 5:5; 7:5, the word refers to the tribe of Judah.

(2.) The father of Simeon in Christ's maternal ancestry (Luke 3:30).

(3.) Son of Joanna, and father of Joseph in Christ's maternal ancestry (26), probably identical with Abiud (Matt. 1:13), and with Obadiah (1 Chr. 3:21).

(4.) One of the Lord's "brethren" (Mark 6:3).

Judah - praise, the fourth son of Jacob by Leah. The name originated in Leah's words of praise to the Lord on account of his birth: "Now will I praise [Heb. odeh] Jehovah, and she called his name Yehudah" (Gen. 29:35).

It was Judah that interposed in behalf of Joseph, so that his life was spared (Gen. 37:26, 27). He took a lead in the affairs of the family, and "prevailed above his brethren" (Gen. 43:3-10; 44:14, 16-34; 46:28; 1 Chr. 5:2).

Soon after the sale of Joseph to the Ishmaelites, Judah went to reside at Adullam, where he married a woman of Canaan. (See ONAN 疶0002787; TAMAR.) After the death of his wife Shuah, he returned to his father's house, and there exercised much influence over the patriarch, taking a principal part in the events which led to the whole family at length going down into Egypt. We hear nothing more of him till he received his father's blessing (Gen. 49:8-12).

Judah, Kingdom of - When the disruption took place at Shechem, at first only the tribe of Judah followed the house of David. But very soon after the tribe of Benjamin joined the tribe of Judah, and Jerusalem became the capital of the new kingdom (Josh. 18:28), which was called the kingdom of Judah. It was very small in extent, being only about the size of the Scottish county of Perth.

For the first sixty years the kings of Judah aimed at re-establishing their authority over the kingdom of the other ten tribes, so that there was a state of perpetual war between them. For the next eighty years there was no open war between them. For the most part they were in friendly alliance, co-operating against their common enemies, especially against Damascus. For about another century and a half Judah had a somewhat checkered existence after the termination of the kingdom of Israel till its final overthrow in the destruction of the temple (B.C. 588) by Nebuzar-adan, who was captain of Nebuchadnezzar's body-guard (2 Kings 25:8-21).

The kingdom maintained a separate existence for three hundred and eighty-nine years. It occupied an area of 3,435 square miles. (See ISRAEL, KINGDOM OF.)

Judah, Tribe of - Judah and his three surviving sons went down with Jacob into Egypt (Gen. 46:12; Ex. 1:2). At the time of the Exodus, when we meet with the family of Judah again, they have increased to the number of 74,000 males (Num. 1:26, 27). Its number increased in the wilderness (26:22). Caleb, the son of Jephunneh, represented the tribe as one of the spies (13:6; 34:19). This tribe marched at the van on the east of the tabernacle (Num. 2:3-9; 10:14), its standard, as is supposed, being a lion's whelp. Under Caleb, during the wars of conquest, they conquered that portion of the country which was afterwards assigned to them as their inheritance. This was the only case in which any tribe had its inheritance thus determined (Josh. 14:6-15; 15:13-19).

The inheritance of the tribe of Judah was at first fully one-third of the whole country west of Jordan, in all about 2,300 square miles (Josh. 15). But there was a second distribution, when Simeon received an allotment, about 1,000 square miles, out of the portion of Judah (Josh. 19:9). That which remained to Judah was still very large in proportion to the inheritance of the other tribes. The boundaries of the territory are described in Josh. 15:20-63.

This territory given to Judah was divided into four sections. (1.) The south (Heb. negeb), the undulating pasture-ground between the hills and the desert to the south (Josh. 15:21.) This extent of pasture-land became famous as the favourite camping-ground of the old patriarchs. (2.) The "valley" (15:33) or lowland (Heb. shephelah), a broad strip lying between the central highlands and the Mediterranean. This tract was the garden as well as the granary of the tribe. (3.) The "hill-country," or the mountains of Judah, an elevated plateau stretching from below Hebron northward to Jerusalem. "The towns and villages were generally perched on the tops of hills or on rocky slopes. The resources of the soil were great. The country was rich in corn, wine, oil, and fruit; and the daring shepherds were able to lead their flocks far out over the neighbouring plains and through the mountains." The number of towns in this district was thirty-eight (Josh. 15:48-60). (4.) The "wilderness," the sunken district next the Dead Sea (Josh. 15:61), "averaging 10 miles in breadth, a wild, barren, uninhabitable region, fit only to afford scanty pasturage for sheep and goats, and a secure home for leopards, bears, wild goats, and outlaws" (1 Sam. 17:34; 22:1; Mark 1:13). It was divided into the "wilderness of En-gedi" (1 Sam. 24:1), the "wilderness of Judah" (Judg. 1:16; Matt. 3:1), between the Hebron mountain range and the Dead Sea, the "wilderness of Maon" (1 Sam. 23:24). It contained only six cities.

Nine of the cities of Judah were assigned to the priests (Josh. 21:9-19).

Judah upon Jordan - The Authorized Version, following the Vulgate, has this rendering in Josh. 19:34. It has been suggested that, following the Masoretic punctuation, the expression should read thus, "and Judah; the Jordan was toward the sun-rising." The sixty cities (Havoth-jair, Num. 32:41) on the east of Jordan were reckoned as belonging to Judah, because Jair, their founder, was a Manassite only on his mother's side, but on his father's side of the tribe of Judah (1 Chr. 2:5, 21-23).

Judas - the Graecized form of Judah. (1.) The patriarch (Matt. 1:2, 3).

(2.) Son of Simon (John 6:71; 13:2, 26), surnamed Iscariot, i.e., a man of Kerioth (Josh. 15:25). His name is uniformly the last in the list of the apostles, as given in the synoptic (i.e., the first three) Gospels. The evil of his nature probably gradually unfolded itself till "Satan entered into him" (John 13:27), and he betrayed our Lord (18:3). Afterwards he owned his sin with "an exceeding bitter cry," and cast the money he had received as the wages of his iniquity down on the floor of the sanctuary, and "departed and went and hanged himself" (Matt. 27:5). He perished in his guilt, and "went unto his own place" (Acts 1:25). The statement in Acts 1:18 that he "fell headlong and burst asunder in the midst, and all his bowels gushed out," is in no way contrary to that in Matt. 27:5. The sucide first hanged himself, perhaps over the valley of Hinnom, "and the rope giving way, or the branch to which he hung breaking, he fell down headlong on his face, and was crushed and mangled on the rocky pavement below."

Why such a man was chosen to be an apostle we know not, but it is written that "Jesus knew from the beginning who should betray him" (John 6:64). Nor can any answer be satisfactorily given to the question as to the motives that led Judas to betray his Master. "Of the motives that have been assigned we need not care to fix on any one as that which simply led him on. Crime is, for the most part, the result of a hundred motives rushing with bewildering fury through the mind of the criminal."

(3.) A Jew of Damascus (Acts 9:11), to whose house Ananias was sent. The street called "Straight" in which it was situated is identified with the modern "street of bazaars," where is still pointed out the so-called "house of Judas."

(4.) A Christian teacher, surnamed Barsabas. He was sent from Jerusalem to Antioch along with Paul and Barnabas with the decision of the council (Acts 15:22, 27, 32). He was a "prophet" and a "chief man among the brethren."

Jude - = Judas. Among the apostles there were two who bore this name, (1) Judas (Jude 1:1; Matt. 13:55; John 14:22; Acts 1:13), called also Lebbaeus or Thaddaeus (Matt. 10:3; Mark 3:18); and (2) Judas Iscariot (Matt. 10:4; Mark 3:19). He who is called "the brother of James" (Luke 6:16), may be the same with the Judas surnamed Lebbaeus. The only thing recorded regarding him is in John 14:22.

Judea - After the Captivity this name was applied to the whole of the country west of the Jordan (Hag. 1:1, 14; 2:2). But under the Romans, in the time of Christ, it denoted the southernmost of the three divisions of Palestine (Matt. 2:1, 5; 3:1; 4:25), although it was also sometimes used for Palestine generally (Acts 28:21).

The province of Judea, as distinguished from Galilee and Samaria, included the territories of the tribes of Judah, Benjamin, Dan, Simeon, and part of Ephraim. Under the Romans it was a part of the province of Syria, and was governed by a procurator.

Jude, Epistle of - The author was "Judas, the brother of James" the Less (Jude 1:1), called also Lebbaeus (Matt. 10:3) and Thaddaeus (Mark 3:18). The genuineness of this epistle was early questioned, and doubts regarding it were revived at the time of the Reformation; but the evidences in support of its claims are complete. It has all the marks of having proceeded from the writer whose name it bears.

There is nothing very definite to determine the time and place at which it was written. It was apparently written in the later period of the apostolic age, for when it was written there were persons still alive who had heard the apostles preach (ver. 17). It may thus have been written about A.D. 66 or 70, and apparently in Palestine.

The epistle is addressed to Christians in general (ver. 1), and its design is to put them on their guard against the misleading efforts of a certain class of errorists to which they were exposed. The style of the epistle is that of an "impassioned invective, in the impetuous whirlwind of which the writer is hurried along, collecting example after example of divine vengeance on the ungodly; heaping epithet upon epithet, and piling image upon image, and, as it were, labouring for words and images strong enough to depict the polluted character of the licentious apostates against whom he is warning the Church; returning again and again to the subject, as though all language was insufficient to give an adequate idea of their profligacy, and to express his burning hatred of their perversion of the doctrines of the gospel."

The striking resemblance this epistle bears to 2 Peter suggests the idea that the author of the one had seen the epistle of the other.

The doxology with which the epistle concludes is regarded as the finest in the New Testament.

Judge - (Heb. shophet, pl. shophetim), properly a magistrate or ruler, rather than one who judges in the sense of trying a cause. This is the name given to those rulers who presided over the affairs of the Israelites during the interval between the death of Joshua and the accession of Saul (Judg. 2:18), a period of general anarchy and confusion. "The office of judges or regents was held during life, but it was not hereditary, neither could they appoint their successors. Their authority was limited by the law alone, and in doubtful cases they were directed to consult the divine King through the priest by Urim and Thummim (Num. 27:21). Their authority extended only over those tribes by whom they had been elected or acknowledged. There was no income attached to their office, and they bore no external marks of dignity. The only cases of direct divine appointment are those of Gideon and Samson, and the latter stood in the peculiar position of having been from before his birth ordained 'to begin to deliver Israel.' Deborah was called to deliver Israel, but was already a judge. Samuel was called by the Lord to be a prophet but not a judge, which ensued from the high gifts the people recognized as dwelling in him; and as to Eli, the office of judge seems to have devolved naturally or rather ex officio upon him." Of five of the judges, Tola (Judg. 10:1), Jair (3), Ibzan, Elon, and Abdon (12:8-15), we have no record at all beyond the bare fact that they were judges. Sacred history is not the history of individuals but of the kingdom of God in its onward progress.

In Ex. 2:14 Moses is so styled. This fact may indicate that while for revenue purposes the "taskmasters" were over the people, they were yet, just as at a later time when under the Romans, governed by their own rulers.

Judges, Book of - is so called because it contains the history of the deliverance and government of Israel by the men who bore the title of the "judges." The book of Ruth originally formed part of this book, but about A.D. 450 it was separated from it and placed in the Hebrew scriptures immediately after the Song of Solomon.

The book contains, (1.) An introduction (1-3:6), connecting it with the previous narrative in Joshua, as a "link in the chain of books." (2.) The history of the thirteen judges (3:7-16:31) in the following order:

| FIRST PERIOD (3:7-ch. 5) | Years | I. Servitude under Chushan-rishathaim of | Mesopotamia 8 | 1. OTHNIEL delivers Israel, rest 40 | II. Servitude under Eglon of Moab: | Ammon, Amalek 18 | 2. EHUD'S deliverance, rest 80 | 3. SHAMGAR Unknown. | III. Servitude under Jabin of Hazor in | Canaan 20 | 4. DEBORAH and, | 5. BARAK 40 | (206) | | SECOND PERIOD (6-10:5) | | IV. Servitude under Midian, Amalek, and | children of the east 7 | 6. GIDEON 40 | ABIMELECH, Gideon's son, reigns as | king over Israel 3 | 7. TOLA 23 | 8. JAIR 22 | (95) | | THIRD PERIOD (10:6-ch. 12) | | V. Servitude under Ammonites with the | Philistines 18 | 9. JEPHTHAH 6 | 10. IBZAN 7 | 11. ELON 10 | 12. ABDON 8 | (49) | | FOURTH PERIOD (13-16) | VI. Seritude under Philistines 40 | 13. SAMSON 20 | (60) | In all 410

Samson's exploits probably synchronize with the period immediately preceding the national repentance and reformation under Samuel (1 Sam. 7:2-6).

After Samson came Eli, who was both high priest and judge. He directed the civil and religious affairs of the people for forty years, at the close of which the Philistines again invaded the land and oppressed it for twenty years. Samuel was raised up to deliver the people from this oppression, and he judged Israel for some twelve years, when the direction of affairs fell into the hands of Saul, who was anointed king. If Eli and Samuel are included, there were then fifteen judges. But the chronology of this whole period is uncertain.

(3.) The historic section of the book is followed by an appendix (17-21), which has no formal connection with that which goes before. It records (a) the conquest (17, 18) of Laish by a portion of the tribe of Dan; and (b) the almost total extinction of the tribe of Benjamin by the other tribes, in consequence of their assisting the men of Gibeah (19-21). This section properly belongs to the period only a few years after the death of Joshua. It shows the religious and moral degeneracy of the people.

The author of this book was most probably Samuel. The internal evidence both of the first sixteen chapters and of the appendix warrants this conclusion. It was probably composed during Saul's reign, or at the very beginning of David's. The words in 18:30,31, imply that it was written after the taking of the ark by the Philistines, and after it was set up at Nob (1 Sam. 21). In David's reign the ark was at Gibeon (1 Chr. 16:39)

Judgment hall - Gr. praitorion (John 18:28, 33; 19:9; Matt. 27:27), "common hall." In all these passages the Revised Version renders "palace." In Mark 15:16 the word is rendered "Praetorium" (q.v.), which is a Latin word, meaning literally the residence of the praetor, and then the governor's residence in general, though not a praetor. Throughout the Gospels the word "praitorion" has this meaning (comp. Acts 23:35). Pilate's official residence when he was in Jerusalem was probably a part of the fortress of Antonia.

The trial of our Lord was carried on in a room or office of the palace. The "whole band" spoken of by Mark were gathered together in the palace court.

Judgment seat - (Matt. 27:19), a portable tribunal (Gr. bema) which was placed according as the magistrate might direct, and from which judgment was pronounced. In this case it was placed on a tesselated pavement, probably in front of the procurator's residence. (See GABBATHA.)

Judgments of God - (1.) The secret decisions of God's will (Ps. 110:5; 36:6). (2.) The revelations of his will (Ex. 21:1; Deut. 6:20; Ps. 119:7-175). (3.) The infliction of punishment on the wicked (Ex. 6:6; 12:12; Ezek. 25:11; Rev. 16:7), such as is mentioned in Gen. 7; 19:24,25; Judg. 1:6,7; Acts 5:1-10, etc.

Judgment, The final - the sentence that will be passed on our actions at the last day (Matt. 25; Rom. 14:10, 11; 2 Cor. 5:10; 2 Thess. 1:7-10).

The judge is Jesus Christ, as mediator. All judgment is committed to him (Acts 17:31; John 5:22, 27; Rev. 1:7). "It pertains to him as mediator to complete and publicly manifest the salvation of his people and the overthrow of his enemies, together with the glorious righteousness of his work in both respects."

The persons to be judged are, (1) the whole race of Adam without a single exception (Matt. 25:31-46; 1 Cor. 15:51, 52; Rev. 20:11-15); and (2) the fallen angels (2 Pet. 2:4; Jude 1:6).

The rule of judgment is the standard of God's law as revealed to men, the heathen by the law as written on their hearts (Luke 12:47,48; Rom. 2:12-16); the Jew who "sinned in the law shall be judged by the law" (Rom. 2:12); the Christian enjoying the light of revelation, by the will of God as made known to him (Matt. 11:20-24; John 3:19). Then the secrets of all hearts will be brought to light (1 Cor. 4:5; Luke 8:17; 12:2,3) to vindicate the justice of the sentence pronounced.

The time of the judgment will be after the resurrection (Heb. 9:27; Acts 17:31).

As the Scriptures represent the final judgment "as certain [Eccl. 11:9], universal [2 Cor. 5:10], righteous [Rom. 2:5], decisive [1 Cor. 15:52], and eternal as to its consequences [Heb. 6:2], let us be concerned for the welfare of our immortal interests, flee to the refuge set before us, improve our precious time, depend on the merits of the Redeemer, and adhere to the dictates of the divine word, that we may be found of him in peace."

Judith - Jewess, the daughter of Beeri the Hittite, and one of Esau's wives (Gen. 26:34), elsewhere called Aholibamah (36:2-14).

Julia - a Christian woman at Rome to whom Paul sent his salutations (Rom. 16:15), supposed to be the wife of Philologus.

Julius - the centurion of the Augustan cohort, or the emperor's body-guard, in whose charge Paul was sent prisoner to Rome (Acts 27:1, 3, 43). He entreated Paul "courteously," showing in many ways a friendly regard for him.

Junia - (Rom. 16:7), a Christian at Rome to whom Paul sends salutations along with Andronicus.

Juniper - (Heb. rothem), called by the Arabs retem, and known as Spanish broom; ranked under the genus genista. It is a desert shrub, and abounds in many parts of Palestine. In the account of his journey from Akabah to Jerusalem, Dr. Robinson says: "This is the largest and most conspicuous shrub of these deserts, growing thickly in the water-courses and valleys. Our Arabs always selected the place of encampment, if possible, in a spot where it grew, in order to be sheltered by it at night from the wind; and during the day, when they often went on in advance of the camels, we found them not unfrequently sitting or sleeping under a bush of retem to shelter them from the sun. It was in this very desert, a day's journey from Beersheba, that the prophet Elijah lay down and slept beneath the same shrub" (1 Kings 19:4, 5). It afforded material for fuel, and also in cases of extremity for human food (Ps. 120:4; Job 30:4). One of the encampments in the wilderness of Paran is called Rithmah, i.e., "place of broom" (Num. 33:18).

"The Bedawin of Sinai still burn this very plant into a charcoal which throws out the most intense heat."

Jupiter - the principal deity of the ancient Greeks and Romans. He was worshipped by them under various epithets. Barnabas was identified with this god by the Lycaonians (Acts 14:12), because he was of stately and commanding presence, as they supposed Jupiter to be. There was a temple dedicated to this god outside the gates of Lystra (14:13).

Justice - is rendering to every one that which is his due. It has been distinguished from equity in this respect, that while justice means merely the doing what positive law demands, equity means the doing of what is fair and right in every separate case.

Justice of God - that perfection of his nature whereby he is infinitely righteous in himself and in all he does, the righteousness of the divine nature exercised in his moral government. At first God imposes righteous laws on his creatures and executes them righteously. Justice is not an optional product of his will, but an unchangeable principle of his very nature. His legislative justice is his requiring of his rational creatures conformity in all respects to the moral law. His rectoral or distributive justice is his dealing with his accountable creatures according to the requirements of the law in rewarding or punishing them (Ps. 89:14). In remunerative justice he distributes rewards (James 1:12; 2 Tim. 4:8); in vindictive or punitive justice he inflicts punishment on account of transgression (2 Thess. 1:6). He cannot, as being infinitely righteous, do otherwise than regard and hate sin as intrinsically hateful and deserving of punishment. "He cannot deny himself" (2 Tim. 2:13). His essential and eternal righteousness immutably determines him to visit every sin as such with merited punishment.

Justification - a forensic term, opposed to condemnation. As regards its nature, it is the judicial act of God, by which he pardons all the sins of those who believe in Christ, and accounts, accepts, and treats them as righteous in the eye of the law, i.e., as conformed to all its demands. In addition to the pardon (q.v.) of sin, justification declares that all the claims of the law are satisfied in respect of the justified. It is the act of a judge and not of a sovereign. The law is not relaxed or set aside, but is declared to be fulfilled in the strictest sense; and so the person justified is declared to be entitled to all the advantages and rewards arising from perfect obedience to the law (Rom. 5:1-10).

It proceeds on the imputing or crediting to the believer by God himself of the perfect righteousness, active and passive, of his Representative and Surety, Jesus Christ (Rom. 10:3-9). Justification is not the forgiveness of a man without righteousness, but a declaration that he possesses a righteousness which perfectly and for ever satisfies the law, namely, Christ's righteousness (2 Cor. 5:21; Rom. 4:6-8).

The sole condition on which this righteousness is imputed or credited to the believer is faith in or on the Lord Jesus Christ. Faith is called a "condition," not because it possesses any merit, but only because it is the instrument, the only instrument by which the soul appropriates or apprehends Christ and his righteousness (Rom. 1:17; 3:25, 26; 4:20, 22; Phil. 3:8-11; Gal. 2:16).

The act of faith which thus secures our justification secures also at the same time our sanctification (q.v.); and thus the doctrine of justification by faith does not lead to licentiousness (Rom. 6:2-7). Good works, while not the ground, are the certain consequence of justification (6:14; 7:6). (See GALATIANS, EPISTLE TO.)

Justus - (1.) Another name for Joseph, surnamed Barsabas. He and Matthias are mentioned only in Acts 1:23. "They must have been among the earliest disciples of Jesus, and must have been faithful to the end; they must have been well known and esteemed among the brethren. What became of them afterwards, and what work they did, are entirely unknown" (Lindsay's Acts of the Apostles).

(2.) A Jewish proselyte at Corinth, in whose house, next door to the synagogue, Paul held meetings and preached after he left the synagogue (Acts 18:7).

(3.) A Jewish Christian, called Jesus, Paul's only fellow-labourer at Rome, where he wrote his Epistle to the Colossians (Col. 4:11).

Juttah - extended, a Levitical city in the mountains or hill-country of Judah (Josh. 15:55; 21:16). Its modern name is Yutta, a place about 5 1/2 miles south of Hebron. It is supposed to have been the residence of Zacharias and Elisabeth, and the birthplace of John the Baptist, and on this account is annually visited by thousands of pilgrims belonging to the Greek Church (Luke 1:39). (See MARY.)

Kabzeel - gathering of God, a city in the extreme south of Judah, near to Idumaea (Josh. 15:21), the birthplace of Benaiah, one of David's chief warriors (2 Sam. 23:20; 1 Chr. 11:22). It was called also Jekabzeel (Neh. 11:25), after the Captivity.

Kadesh - holy, or Kadesh-Barnea, sacred desert of wandering, a place on the south-eastern border of Palestine, about 165 miles from Horeb. It lay in the "wilderness" or "desert of Zin" (Gen. 14:7; Num. 13:3-26; 14:29-33; 20:1; 27:14), on the border of Edom (20:16). From this place, in compliance with the desire of the people, Moses sent forth "twelve spies" to spy the land. After examining it in all its districts, the spies brought back an evil report, Joshua and Caleb alone giving a good report of the land (13:18-31). Influenced by the discouraging report, the people abandoned all hope of entering into the Promised Land. They remained a considerable time at Kadesh. (See HORMAH 疶0001820; KORAH.) Because of their unbelief, they were condemned by God to wander for thirty-eight years in the wilderness. They took their journey from Kadesh into the deserts of Paran, "by way of the Red Sea" (Deut. 2:1). (One theory is that during these thirty-eight years they remained in and about Kadesh.)

At the end of these years of wanderings, the tribes were a second time gathered together at Kadesh. During their stay here at this time Miriam died and was buried. Here the people murmured for want of water, as their forefathers had done formerly at Rephidim; and Moses, irritated by their chidings, "with his rod smote the rock twice," instead of "speaking to the rock before their eyes," as the Lord had commanded him (comp. Num. 27:14; Deut. 9:23; Ps. 106:32, 33). Because of this act of his, in which Aaron too was involved, neither of them was to be permitted to set foot within the Promised Land (Num. 20:12, 24). The king of Edom would not permit them to pass on through his territory, and therefore they commenced an eastward march, and "came unto Mount Hor" (20:22).

This place has been identified with 'Ain el-Kadeis, about 12 miles east-south-east of Beersheba. (See SPIES.)

Kadesh - the sacred city of the Hittites, on the left bank of the Orontes, about 4 miles south of the Lake of Homs. It is identified with the great mound Tell Neby Mendeh, some 50 to 100 feet high, and 400 yards long. On the ruins of the temple of Karnak, in Egypt, has been found an inscription recording the capture of this city by Rameses II. (See PHARAOH.) Here the sculptor "has chiselled in deep work on the stone, with a bold execution of the several parts, the procession of the warriors, the battle before Kadesh, the storming of the fortress, the overthrow of the enemy, and the camp life of the Egyptians." (See HITTITES.)

Kadmiel - before God; i.e., his servant, one of the Levites who returned with Zerubbabel from the Captivity (Neh. 9:4; 10:9; 12:8).

Kadmonites - Orientals, the name of a Canaanitish tribe which inhabited the north-eastern part of Palestine in the time of Abraham (Gen. 15:19). Probably they were identical with the "children of the east," who inhabited the country between Palestine and the Euphrates.

Kanah - reedy; brook of reeds. (1.) A stream forming the boundary between Ephraim and Manasseh, from the Mediterranean eastward to Tappuah (Josh. 16:8). It has been identified with the sedgy streams that constitute the Wady Talaik, which enters the sea between Joppa and Caesarea. Others identify it with the river' Aujeh.

(2.) A town in the north of Asher (Josh. 19:28). It has been identified with 'Ain-Kana, a village on the brow of a valley some 7 miles south-east of Tyre. About a mile north of this place are many colossal ruins strown about. And in the side of a neighbouring ravine are figures of men, women, and children cut in the face of the rock. These are supposed to be of Phoenician origin.

Kareah - bald, the father of Johanan and Jonathan, who for a time were loyal to Gedaliah, the Babylonian governor of Jerusalem (Jer. 40:8, 13, 15, 16).

Karkaa - a floor; bottom, a place between Adar and Azmon, about midway between the Mediterranean and the Dead Sea (Josh. 15:3).

Karkor - foundation, a place in the open desert wastes on the east of Jordan (Judg. 8:10), not far beyond Succoth and Penuel, to the south. Here Gideon overtook and routed a fugitive band of Midianites under Zeba and Zalmunna, whom he took captive.

Kartah - city, a town in the tribe of Zebulun assigned to the Levites of the family of Merari (Josh. 21:34). It is identical with Kattath (19:15), and perhaps also with Kitron (Judg. 1:30).

Kartan - double city, a town of Naphali, assigned to the Gershonite Levites, and one of the cities of refuge (Josh. 21:32). It was probably near the north-western shore of the Sea of Tiberias, identical with the ruined village el-Katanah.

Kattath - (Josh. 19:15), a town of Asher, has been identified with Kana el Jelil. (See CANA.)

Kedar - dark-skinned, the second son of Ishmael (Gen. 25:13).

It is the name for the nomadic tribes of Arabs, the Bedouins generally (Isa. 21:16; 42:11; 60:7; Jer. 2:10; Ezek. 27:21), who dwelt in the north-west of Arabia. They lived in black hair-tents (Cant. 1:5). To "dwell in the tents of Kedar" was to be cut off from the worship of the true God (Ps. 120:5). The Kedarites suffered at the hands of Nebuchadnezzar (Jer. 49:28, 29).

Kedemah - eastward, the last-named of the sons of Ishmael (Gen. 25:15).

Kedemoth - beginnings; easternmost, a city of Reuben, assigned to the Levites of the family of Merari (Josh. 13:18). It lay not far north-east of Dibon-gad, east of the Dead Sea.

Kedesh - sanctuary. (1.) A place in the extreme south of Judah (Josh. 15:23). Probably the same as Kadesh-barnea (q.v.).

(2.) A city of Issachar (1 Chr. 6:72). Possibly Tell Abu Kadeis, near Lejjun.

(3.) A "fenced city" of Naphtali, one of the cities of refuge (Josh. 19:37; Judg. 4:6). It was assigned to the Gershonite Levites (Josh. 21:32). It was originally a Canaanite royal city (Josh. 12:22), and was the residence of Barak (Judg. 4:6); and here he and Deborah assembled the tribes of Zebulun and Naphtali before the commencement of the conflict with Sisera in the plain of Esdraelon, "for Jehovah among the mighty" (9, 10). In the reign of Pekah it was taken by Tiglath-Pileser (2 Kings 15:29). It was situated near the "plain" (rather "the oak") of Zaanaim, and has been identified with the modern Kedes, on the hills fully four miles north-west of Lake El Huleh.

It has been supposed by some that the Kedesh of the narrative, where Barak assembled his troops, was not the place in Upper Galilee so named, which was 30 miles distant from the plain of Esdraelon, but Kedish, on the shore of the Sea of Galilee, 12 miles from Tabor.

Kedron - the valley, now quite narrow, between the Mount of Olives and Mount Moriah. The upper part of it is called the Valley of Jehoshaphat. The LXX., in 1 Kings 15:13, translate "of the cedar." The word means "black," and may refer to the colour of the water or the gloom of the ravine, or the black green of the cedars which grew there. John 18:1, "Cedron," only here in New Testament. (See KIDRON.)

Kehelathah - assembly, one of the stations of the Israelites in the desert (Num. 33:22, 23).

Keilah - citadel, a city in the lowlands of Judah (Josh. 15:44). David rescued it from the attack of the Philistines (1 Sam. 23:1-8); but the inhabitants proving unfaithful to him, in that they sought to deliver him up to Saul (13), he and his men "departed from Keilah, and went whithersoever they could go." They fled to the hill Hareth, about 3 miles to the east, and thence through Hebron to Ziph (q.v.). "And David was in the wilderness of Ziph, in a wood" (1 Sam. 23:15). Here Jonathan sought him out, "and strengthened his hand in God." This was the last interview between David and Jonathan (23:16-18). It is the modern Khurbet Kila. Others identify it with Khuweilfeh, between Beit Jibrin (Eleutheropolis) and Beersheba, mentioned in the Amarna tablets.

Kelita - dwarf, a Levite who assisted Ezra in expounding the law to the people (Neh. 8:7; 10:10).

Kemuel - helper of God, or assembly of God. (1.) The third son of Nahor (Gen. 22:21).

(2.) Son of Shiphtan, appointed on behalf of the tribe of Ephraim to partition the land of Canaan (Num. 34:24).

(3.) A Levite (1 Chr. 27:17).

Kenath - possession, a city of Gilead. It was captured by Nobah, who called it by his own name (Num. 32:42). It has been identified with Kunawat, on the slopes of Jebel Hauran (Mount Bashan), 60 miles east from the south end of the Sea of Galilee.

Kenaz - hunter. (1.) One of the sons of Eliphaz, the son of Esau. He became the chief of an Edomitish tribe (Gen. 36:11, 15, 42).

(2.) Caleb's younger brother, and father of Othniel (Josh. 15:17), whose family was of importance in Israel down to the time of David (1 Chr. 27:15). Some think that Othniel (Judg. 1:13), and not Kenaz, was Caleb's brother.

(3.) Caleb's grandson (1 Chr. 4:15).

Kenites - smiths, the name of a tribe inhabiting the desert lying between southern Palestine and the mountains of Sinai. Jethro was of this tribe (Judg. 1:16). He is called a "Midianite" (Num. 10:29), and hence it is concluded that the Midianites and the Kenites were the same tribe. They were wandering smiths, "the gipsies and travelling tinkers of the old Oriental world. They formed an important guild in an age when the art of metallurgy was confined to a few" (Sayce's Races, etc.). They showed kindness to Israel in their journey through the wilderness. They accompanied them in their march as far as Jericho (Judg. 1:16), and then returned to their old haunts among the Amalekites, in the desert to the south of Judah. They sustained afterwards friendly relations with the Israelites when settled in Canaan (Judg. 4:11, 17-21; 1 Sam. 27:10; 30:29). The Rechabites belonged to this tribe (1 Chr. 2:55) and in the days of Jeremiah (35:7-10) are referred to as following their nomad habits. Saul bade them depart from the Amalekites (1 Sam. 15:6) when, in obedience to the divine commission, he was about to "smite Amalek." And his reason is, "for ye showed kindness to all the children of Israel when they came up out of Egypt." Thus "God is not unrighteous to forget the kindnesses shown to his people; but they shall be remembered another day, at the farthest in the great day, and recompensed in the resurrection of the just" (M. Henry's Commentary). They are mentioned for the last time in Scripture in 1 Sam. 27:10; comp. 30:20.

Kenizzite - (1.) The name of a tribe referred to in the covenant God made with Abraham (Gen. 15:19). They are not mentioned among the original inhabitants of Canaan (Ex. 3:8; Josh. 3:10), and probably they inhabited some part of Arabia, in the confines of Syria.

(2.) A designation given to Caleb (R.V., Num. 32:12; A.V., Kenezite).

Kerchief - mentioned only Ezek. 13:18, 21, as an article of apparel or ornament applied to the head of the idolatrous women of Israel. The precise meaning of the word is uncertain. It appears to have been a long loose shawl, such as Oriental women wrap themselves in (Ruth 3:15; Isa. 3:22). Some think that it was a long veil or head-dress, denoting by its form the position of those who wore it.

Keren-happuch - horn of the face-paint = cosmetic-box, the name of Job's third daughter (Job. 42:14), born after prosperity had returned to him.

Kerioth - cities. (1.) A town in the south of Judah (Josh. 15:25). Judas the traitor was probably a native of this place, and hence his name Iscariot. It has been identified with the ruins of el-Kureitein, about 10 miles south of Hebron. (See HAZOR 疶0001694 [4]).

(2.) A city of Moab (Jer. 48:24, 41), called Kirioth (Amos 2:2).

Kesitah - (Gen. 33:19, R.V., marg., a Hebrew word, rendered, A.V., pl. "pieces of money," marg., "lambs;" Josh. 24:32, "pieces of silver;" Job 42:11, "piece of money"). The kesitah was probably a piece of money of a particular weight, cast in the form of a lamb. The monuments of Egypt show that such weights were used. (See PIECES.)

Kettle - a large pot for cooking. The same Hebrew word (dud, "boiling") is rendered also "pot" (Ps. 81:6), "caldron" (2 Chr. 35:13), "basket" (Jer. 24:2). It was used for preparing the peace-offerings (1 Sam. 2:13, 14).

Keturah - incense, the wife of Abraham, whom he married probably after Sarah's death (Gen. 25:1-6), by whom he had six sons, whom he sent away into the east country. Her nationality is unknown. She is styled "Abraham's concubine" (1 Chr. 1:32). Through the offshoots of the Keturah line Abraham became the "father of many nations."

Key - frequently mentioned in Scripture. It is called in Hebrew maphteah, i.e., the opener (Judg. 3:25); and in the Greek New Testament kleis, from its use in shutting (Matt. 16:19; Luke 11:52; Rev. 1:18, etc.). Figures of ancient Egyptian keys are frequently found on the monuments, also of Assyrian locks and keys of wood, and of a large size (comp. Isa. 22:22).

The word is used figuratively of power or authority or office (Isa. 22:22; Rev. 3:7; Rev. 1:8; comp. 9:1; 20:1; comp. also Matt. 16:19; 18:18). The "key of knowledge" (Luke 11:52; comp. Matt. 23:13) is the means of attaining the knowledge regarding the kingdom of God. The "power of the keys" is a phrase in general use to denote the extent of ecclesiastical authority.

Kezia - cassia, the name of Job's second daughter (42:14), born after prosperity had returned to him.

Keziz - abrupt; cut off, a city of the tribe of Benjamin (Josh. 18:21).

Kibroth-hattaavah - the graves of the longing or of lust, one of the stations of the Israelites in the wilderness. It was probably in the Wady Murrah, and has been identified with the Erweis el-Ebeirig, where the remains of an ancient encampment have been found, about 30 miles north-east of Sinai, and exactly a day's journey from 'Ain Hudherah.

"Here began the troubles of the journey. First, complaints broke out among the people, probably at the heat, the toil, and the privations of the march; and then God at once punished them by lightning, which fell on the hinder part of the camp, and killed many persons, but ceased at the intercession of Moses (Num. 11:1, 2). Then a disgust fell on the multitude at having nothing to eat but the manna day after day, no change, no flesh, no fish, no high-flavoured vegetables, no luscious fruits...The people loathed the 'light food,' and cried out to Moses, 'Give us flesh, give us flesh, that we may eat.'" In this emergency Moses, in despair, cried unto God. An answer came. God sent "a prodigious flight of quails, on which the people satiated their gluttonous appetite for a full month. Then punishment fell on them: they loathed the food which they had desired; it bred disease in them; the divine anger aggravated the disease into a plague, and a heavy mortality was the consequence. The dead were buried without the camp; and in memory of man's sin and of the divine wrath this name, Kibroth-hattaavah, the Graves of Lust, was given to the place of their sepulchre" (Num. 11:34, 35; 33:16, 17; Deut. 9:22; comp. Ps. 78:30, 31)., Rawlinson's Moses, p. 175. From this encampment they journeyed in a north-eastern direction to Hazeroth.

Kibzaim - two heaps, a city of Ephraim, assigned to the Kohathite Levites, and appointed as a city of refuge (Josh. 21: 22). It is also called Jokmeam (1 Chr. 6:68).

Kid - the young of the goat. It was much used for food (Gen. 27:9; 38:17; Judg. 6:19; 14:6). The Mosaic law forbade to dress a kid in the milk of its dam, a law which is thrice repeated (Ex. 23:19; 34:26; Deut. 14:21). Among the various reasons assigned for this law, that appears to be the most satisfactory which regards it as "a protest against cruelty and outraging the order of nature." A kid cooked in its mother's milk is "a gross, unwholesome dish, and calculated to kindle animal and ferocious passions, and on this account Moses may have forbidden it. Besides, it is even yet associated with immoderate feasting; and originally, I suspect," says Dr. Thomson (Land and the Book), "was connected with idolatrous sacrifices."

Kidron - = Kedron = Cedron, turbid, the winter torrent which flows through the Valley of Jehoshaphat, on the eastern side of Jerusalem, between the city and the Mount of Olives. This valley is known in Scripture only by the name "the brook Kidron." David crossed this brook bare-foot and weeping, when fleeing from Absalom (2 Sam. 15:23, 30), and it was frequently crossed by our Lord in his journeyings to and fro (John 18:1). Here Asa burned the obscene idols of his mother (1 Kings 15:13), and here Athaliah was executed (2 Kings 11:16). It afterwards became the receptacle for all manner of impurities (2 Chr. 29:16; 30:14); and in the time of Josiah this valley was the common cemetery of the city (2 Kings 23:6; comp. Jer. 26:23).

Through this mountain ravine no water runs, except after heavy rains in the mountains round about Jerusalem. Its length from its head to en-Rogel is 2 3/4 miles. Its precipitous, rocky banks are filled with ancient tombs, especially the left bank opposite the temple area. The greatest desire of the Jews is to be buried there, from the idea that the Kidron is the "valley of Jehoshaphat" mentioned in Joel 3:2.

Below en-Rogel the Kidron has no historical or sacred interest. It runs in a winding course through the wilderness of Judea to the north-western shore of the Dead Sea. Its whole length, in a straight line, is only some 20 miles, but in this space its descent is about 3,912 feet. (See KEDRON.)

Recent excavations have brought to light the fact that the old bed of the Kidron is about 40 feet lower than its present bed, and about 70 feet nearer the sanctuary wall.

Kinah - an elegy, a city in the extreme south of Judah (Josh. 15:22). It was probably not far from the Dead Sea, in the Wady Fikreh.

Kine - (Heb. sing. parah, i.e., "fruitful"), mentioned in Pharaoh's dream (Gen. 41: 18). Here the word denotes "buffaloes," which fed on the reeds and sedge by the river's brink.

King - is in Scripture very generally used to denote one invested with authority, whether extensive or limited. There were thirty-one kings in Canaan (Josh. 12:9, 24), whom Joshua subdued. Adonibezek subdued seventy kings (Judg. 1:7). In the New Testament the Roman emperor is spoken of as a king (1 Pet. 2:13, 17); and Herod Antipas, who was only a tetrarch, is also called a king (Matt. 14:9; Mark 6:22).

This title is applied to God (1 Tim. 1:17), and to Christ, the Son of God (1 Tim. 6:15, 16; Matt. 27:11). The people of God are also called "kings" (Dan. 7:22, 27; Matt. 19:28; Rev. 1:6, etc.). Death is called the "king of terrors" (Job 18:14).

Jehovah was the sole King of the Jewish nation (1 Sam. 8:7; Isa. 33:22). But there came a time in the history of that people when a king was demanded, that they might be like other nations (1 Sam. 8:5). The prophet Samuel remonstrated with them, but the people cried out, "Nay, but we will have a king over us." The misconduct of Samuel's sons was the immediate cause of this demand.

The Hebrew kings did not rule in their own right, nor in name of the people who had chosen them, but partly as servants and partly as representatives of Jehovah, the true King of Israel (1 Sam. 10:1). The limits of the king's power were prescribed (1 Sam. 10:25). The officers of his court were, (1) the recorder or remembrancer (2 Sam. 8:16; 1 Kings 4:3); (2) the scribe (2 Sam. 8:17; 20:25); (3) the officer over the house, the chief steward (Isa. 22:15); (4) the "king's friend," a confidential companion (1 Kings 4:5); (5) the keeper of the wardrobe (2 Kings 22:14); (6) captain of the bodyguard (2 Sam. 20:23); (7) officers over the king's treasures, etc. (1 Chr. 27:25-31); (8) commander-in-chief of the army (1 Chr. 27:34); (9) the royal counsellor (1 Chr. 27:32; 2 Sam. 16:20-23).

(For catalogue of kings of Israel and Judah see chronological table in Appendix.)

Kingdom of God - (Matt. 6:33; Mark 1:14, 15; Luke 4:43) = "kingdom of Christ" (Matt. 13:41; 20:21) = "kingdom of Christ and of God" (Eph. 5:5) = "kingdom of David" (Mark 11:10) = "the kingdom" (Matt. 8:12; 13:19) = "kingdom of heaven" (Matt. 3:2; 4:17; 13:41), all denote the same thing under different aspects, viz.: (1) Christ's mediatorial authority, or his rule on the earth; (2) the blessings and advantages of all kinds that flow from this rule; (3) the subjects of this kingdom taken collectively, or the Church.

Kingly office of Christ - one of the three special relations in which Christ stands to his people. Christ's office as mediator comprehends three different functions, viz., those of a prophet, priest, and king. These are not three distinct offices, but three functions of the one office of mediator.

Christ is King and sovereign Head over his Church and over all things to his Church (Eph. 1:22; 4:15; Col. 1:18; 2:19). He executes this mediatorial kingship in his Church, and over his Church, and over all things in behalf of his Church. This royalty differs from that which essentially belongs to him as God, for it is given to him by the Father as the reward of his obedience and sufferings (Phil. 2:6-11), and has as its especial object the upbuilding and the glory of his redeemed Church. It attaches, moreover, not to his divine nature as such, but to his person as God-man.

Christ's mediatorial kingdom may be regarded as comprehending, (1) his kingdom of power, or his providential government of the universe; (2) his kingdom of grace, which is wholly spiritual in its subjects and administration; and (3) his kingdom of glory, which is the consummation of all his providential and gracious administration.

Christ sustained and exercised the function of mediatorial King as well as of Prophet and Priest, from the time of the fall of man, when he entered on his mediatorial work; yet it may be said that he was publicly and formally enthroned when he ascended up on high and sat down at the Father's right hand (Ps. 2:6; Jer. 23:5; Isa. 9:6), after his work of humiliation and suffering on earth was "finished."

King's dale - mentioned only in Gen. 14:17; 2 Sam. 18:18, the name given to "the valley of Shaveh," where the king of Sodom met Abram.

Kings, The Books of - The two books of Kings formed originally but one book in the Hebrew Scriptures. The present division into two books was first made by the LXX., which now, with the Vulgate, numbers them as the third and fourth books of Kings, the two books of Samuel being the first and second books of Kings.

They contain the annals of the Jewish commonwealth from the accession of Solomon till the subjugation of the kingdom by Nebuchadnezzar and the Babylonians (apparently a period of about four hundred and fifty-three years). The books of Chronicles (q.v.) are more comprehensive in their contents than those of Kings. The latter synchronize with 1 Chr. 28-2 Chr. 36:21. While in the Chronicles greater prominence is given to the priestly or Levitical office, in the Kings greater prominence is given to the kingly.

The authorship of these books is uncertain. There are some portions of them and of Jeremiah that are almost identical, e.g., 2 Kings 24:18-25 and Jer. 52; 39:1-10; 40:7-41:10. There are also many undesigned coincidences between Jeremiah and Kings (2 Kings 21-23 and Jer. 7:15; 15:4; 19:3, etc.), and events recorded in Kings of which Jeremiah had personal knowledge. These facts countenance in some degree the tradition that Jeremiah was the author of the books of Kings. But the more probable supposition is that Ezra, after the Captivity, compiled them from documents written perhaps by David, Solomon, Nathan, Gad, and Iddo, and that he arranged them in the order in which they now exist.

In the threefold division of the Scriptures by the Jews, these books are ranked among the "Prophets." They are frequently quoted or alluded to by our Lord and his apostles (Matt. 6:29; 12:42; Luke 4:25, 26; 10:4; comp. 2 Kings 4:29; Mark 1:6; comp. 2 Kings 1:8; Matt. 3:4, etc.).

The sources of the narrative are referred to (1) "the book of the acts of Solomon" (1 Kings 11:41); (2) the "book of the chronicles of the kings of Judah" (14:29; 15:7, 23, etc.); (3) the "book of the chronicles of the kings of Israel" (14:19; 15:31; 16:14, 20, 27, etc.).

The date of its composition was some time between B.C. 561, the date of the last chapter (2 Kings 25), when Jehoiachin was released from captivity by Evil-merodach, and B.C. 538, the date of the decree of deliverance by Cyrus.

Kinsman - Heb. goel, from root meaning to redeem. The goel among the Hebrews was the nearest male blood relation alive. Certain important obligations devolved upon him toward his next of kin. (1.) If any one from poverty was unable to redeem his inheritance, it was the duty of the kinsman to redeem it (Lev. 25:25,28; Ruth 3:9, 12). He was also required to redeem his relation who had sold himself into slavery (Lev. 25:48, 49).

God is the Goel of his people because he redeems them (Ex. 6:6; Isa. 43:1; 41:14; 44:6, 22; 48:20; Ps. 103:4; Job 19:25, etc.).

(2.) The goel also was the avenger (q.v.) of blood (Num. 35:21) in the case of the murder of the next of kin.

Kir - a wall or fortress, a place to which Tiglath-pileser carried the Syrians captive after he had taken the city of Damascus (2 Kings 16:9; Amos 1:5; 9:7). Isaiah (22:6), who also was contemporary with these events, mentions it along with Elam. Some have supposed that Kir is a variant of Cush (Susiana), on the south of Elam.

Kir-haraseth - built fortress, a city and fortress of Moab, the modern Kerak, a small town on the brow of a steep hill about 6 miles from Rabbath-Moab and 10 miles from the Dead Sea; called also Kir-haresh, Kir-hareseth, Kir-heres (Isa. 16:7, 11; Jer. 48:31, 36). After the death of Ahab, Mesha, king of Moab (see MOABITE STONE 疶0002586), threw off allegiance to the king of Israel, and fought successfully for the independence of his kingdom. After this Jehoram, king of Israel, in seeking to regain his supremacy over Moab, entered into an alliance with Jehoshaphat, king of Judah, and with the king of Edom. The three kings led their armies against Mesha, who was driven back to seek refuge in Kir-haraseth. The Moabites were driven to despair. Mesha then took his eldest son, who would have reigned in his stead, and offered him as a burnt-offering on the wall of the fortress in the sight of the allied armies. "There was great indignation against Israel: and they departed from him, and returned to their own land." The invaders evacuated the land of Moab, and Mesha achieved the independence of his country (2 Kings 3:20-27).

Kirjath - city, a city belonging to Benjamin (Josh. 18:28), the modern Kuriet el-'Enab, i.e., "city of grapes", about 7 1/2 miles west-north-west of Jerusalem.

Kirjathaim - two cities; a double city. (1.) A city of refuge in Naphtali (1 Chr. 6:76).

(2.) A town on the east of Jordan (Gen. 14:5; Deut. 2:9, 10). It was assigned to the tribe of Reuben (Num. 32:37). In the time of Ezekiel (25:9) it was one of the four cities which formed the "glory of Moab" (comp. Jer. 48:1, 23). It has been identified with el-Kureiyat, 11 miles south-west of Medeba, on the south slope of Jebel Attarus, the ancient Ataroth.


 Kirjath-arba - city of Arba, the original name of Hebron (q.v.), so called from the name of its founder, one of the Anakim (Gen. 23:2; 35:27; Josh. 15:13). It was given to Caleb by Joshua as his portion. The Jews interpret the name as meaning "the city of the four", i.e., of Abraham, Isaac, Jacob, and Adam, who were all, as they allege, buried there.

Kirjath-huzoth - city of streets, Num. 22:39, a Moabite city, which some identify with Kirjathaim. Balak here received and entertained Balaam, whom he had invited from Pethor, among the "mountains of the east," beyond the Euphrates, to lay his ban upon the Israelites, whose progress he had no hope otherwise of arresting. It was probably from the summit of Attarus, the high place near the city, that the soothsayer first saw the encampments of Israel.

Kirjath-jearim - city of jaars; i.e., of woods or forests, a Gibeonite town (Josh. 9:17) on the border of Benjamin, to which tribe it was assigned (18:15, 28). The ark was brought to this place (1 Sam. 7:1, 2) from Beth-shemesh and put in charge of Abinadab, a Levite. Here it remained till it was removed by David to Jerusalem (2 Sam. 6:2, 3, 12; 1 Chr. 15:1-29; comp. Ps. 132). It was also called Baalah (Josh. 15:9) and Kirjath-baal (60). It has been usually identified with Kuriet el-'Enab (i.e., "city of grapes"), among the hills, about 8 miles north-east of 'Ain Shems (i.e., Beth-shemesh). The opinion, however, that it is to be identified with 'Erma, 4 miles east of 'Ain Shems, on the edge of the valley of Sorek, seems to be better supported. (See KIRJATH.)

The words of Ps. 132:6, "We found it in the fields of the wood," refer to the sojourn of the ark at Kirjath-jearim. "Wood" is here the rendering of the Hebrew word jaar, which is the singular of jearim.

Kirjath-sannah - city of the sannah; i.e., of the palm(?), Josh. 15:49; the same as Kirjath-sepher (15:16; Judg. 1:11) and Debir (q.v.), a Canaanitish royal city included in Judah (Josh. 10:38; 15:49), and probably the chief seat of learning among the Hittites. It was about 12 miles to the south-west of Hebron.

Kirjath-sepher - city of books, Josh. 15:15; same as Kirjath-sannah (q.v.), now represented by the valley of ed-Dhaberiyeh, south-west of Hebron. The name of this town is an evidence that the Canaanites were acquainted with writing and books. "The town probably contained a noted school, or was the site of an oracle and the residence of some learned priest." The "books" were probably engraved stones or bricks.

Kir of Moab - Isa. 15:1. The two strongholds of Moab were Ar and Kir, which latter is probably the Kir-haraseth (16:7) following.

Kish - a bow. (1.) A Levite of the family of Merari (1 Chr. 23:21; 24:29).

(2.) A Benjamite of Jerusalem (1 Chr. 8:30; 9:36).

(3.) A Levite in the time of Hezekiah (2 Chr. 29:12).

(4.) The great-grandfather of Mordecai (Esther 2:5).

(5.) A Benjamite, the son of Abiel, and father of king Saul (1 Sam. 9:1, 3; 10:11, 21; 14:51; 2 Sam. 21:14). All that is recorded of him is that he sent his son Saul in search of his asses that had strayed, and that he was buried in Zelah. Called Cis, Acts 13:21 (R.V., Kish).

Kishion - hardness, a city of Issachar assigned to the Gershonite Levites (Josh. 19:20), the same as Kishon (21:28).

Kishon - winding, a winter torrent of Central Palestine, which rises about the roots of Tabor and Gilboa, and passing in a northerly direction through the plains of Esdraelon and Acre, falls into the Mediterranean at the north-eastern corner of the bay of Acre, at the foot of Carmel. It is the drain by which the waters of the plain of Esdraelon and of the mountains that surround it find their way to the sea. It bears the modern name of Nahr el-Mokattah, i.e., "the river of slaughter" (comp. 1 Kings 18:40). In the triumphal song of Deborah (Judg. 5:21) it is spoken of as "that ancient river," either (1) because it had flowed on for ages, or (2), according to the Targum, because it was "the torrent in which were shown signs and wonders to Israel of old;" or (3) probably the reference is to the exploits in that region among the ancient Canaanites, for the adjoining plain of Esdraelon was the great battle-field of Palestine.

This was the scene of the defeat of Sisera (Judg. 4:7, 13), and of the destruction of the prophets of Baal by Elijah (1 Kings 18:40). "When the Kishon was at its height, it would be, partly on account of its quicksands, as impassable as the ocean itself to a retreating army." (See DEBORAH.)

Kiss - of affection (Gen. 27:26, 27; 29:13; Luke 7:38, 45); reconciliation (Gen. 33:4; 2 Sam. 14:33); leave-taking (Gen. 31:28,55; Ruth 1:14; 2 Sam. 19:39); homage (Ps. 2:12; 1 Sam. 10:1); spoken of as between parents and children (Gen. 27:26; 31:28, 55; 48:10; 50:1; Ex. 18:7; Ruth 1:9, 14); between male relatives (Gen. 29:13; 33:4; 45:15). It accompanied social worship as a symbol of brotherly love (Rom. 16:16; 1 Cor. 16:20; 2 Cor. 13:12; 1 Thess. 5:26; 1 Pet. 5:14). The worship of idols was by kissing the image or the hand toward the image (1 Kings 19:18; Hos. 13:2).

Kite - an unclean and keen-sighted bird of prey (Lev. 11:14; Deut. 14:13). The Hebrew word used, 'ayet, is rendered "vulture" in Job 28:7 in Authorized Version, "falcon" in Revised Version. It is probably the red kite (Milvus regalis), a bird of piercing sight and of soaring habits found all over Palestine.

Kithlish - a man's wall, a town in the plain of Judah (Josh. 15:40). It has been identified with Jelameh.

Kitron - knotty, a city of Zebulun (Judg. 1:30), called also Kattath (Josh. 19:15); supposed to be "Cana of Galilee."

Kittim - (Gen. 10:4). (See CHITTIM.)

Knead - to prepare dough in the process of baking (Gen. 18:6; 1 Sam. 28:24; Hos. 7:4).

Kneading-trough - the vessel in which the dough, after being mixed and leavened, was left to swell or ferment (Ex. 8:3; 12:34; Deut. 28:5, 7). The dough in the vessels at the time of the Exodus was still unleavened, because the people were compelled to withdraw in haste.

Knife - (1.) Heb. hereb, "the waster," a sharp instrument for circumcision (Josh. 5:2, 3, lit. "knives of flint;" comp. Ex. 4:25); a razor (Ezek. 5:1); a graving tool (Ex. 20:25); an axe (Ezek. 26:9).

(2.) Heb. maakeleth, a large knife for slaughtering and cutting up food (Gen. 22:6, 10; Prov. 30:14).

(3.) Heb. sakkin, a knife for any purpose, a table knife (Prov. 23:2).

(4.) Heb. mahalaph, a butcher's knife for slaughtering the victims offered in sacrifice (Ezra 1:9).

(5.) Smaller knives (Heb. ta'ar, Jer. 36:26) were used for sharpening pens. The pruning-knives mentioned in Isa. 18:5 (Heb. mizmaroth) were probably curved knives.

Knock - "Though Orientals are very jealous of their privacy, they never knock when about to enter your room, but walk in without warning or ceremony. It is nearly impossible to teach an Arab servant to knock at your door. They give warning at the outer gate either by calling or knocking. To stand and call is a very common and respectful mode. Thus Moses commanded the holder of a pledge to stand without and call to the owner to come forth (Deut. 24:10). This was to avoid the violent intrusion of cruel creditors. Peter stood knocking at the outer door (Acts 12:13, 16), and the three men sent to Joppa by Cornelius made inquiry and 'stood before the gate' (10:17, 18). The idea is that the guard over your privacy is to be placed at the entrance."

Knocking is used as a sign of importunity (Matt. 7:7, 8; Luke 13:25), and of the coming of Christ (Luke 12:36; Rev. 3:20).

Knop - some architectural ornament. (1.) Heb. kaphtor (Ex. 25:31-36), occurring in the description of the candlestick. It was an ornamental swell beneath the cups of the candlestick, probably an imitation of the fruit of the almond.

(2.) Heb. peka'im, found only in 1 Kings 6:18 and 7:24, an ornament resembling a small gourd or an egg, on the cedar wainscot in the temple and on the castings on the brim of the brazen sea.

Koa - he-camel, occurs only in Ezek. 23:23, some province or place in the Babylonian empire, used in this passage along with Shoa (q.v.).

Kohath - assembly, the second son of Levi, and father of Amram (Gen. 46:11). He came down to Egypt with Jacob, and lived to the age of one hundred and thirty-three years (Ex. 6:18).

Kohathites - the descendants of Kohath. They formed the first of the three divisions of the Levites (Ex. 6:16, 18; Num. 3:17). In the journeyings of the Israelites they had the charge of the most holy portion of the vessels of the tabernacle, including the ark (Num. 4). Their place in the marching and encampment was south of the tabernacle (Num. 3:29, 31). Their numbers at different times are specified (3:28; 4:36; 26:57, 62). Samuel was of this division.

Korah - ice, hail. (1.) The third son of Esau, by Aholibamah (Gen. 36:14; 1 Chr. 1:35).

(2.) A Levite, the son of Izhar, the brother of Amram, the father of Moses and Aaron (Ex. 6:21). The institution of the Aaronic priesthood and the Levitical service at Sinai was a great religious revolution. The old priesthood of the heads of families passed away. This gave rise to murmurings and discontent, while the Israelites were encamped at Kadesh for the first time, which came to a head in a rebellion against Moses and Aaron, headed by Korah, Dathan, and Abiram. Two hundred and fifty princes, "men of renown" i.e., well-known men from among the other tribes, joined this conspiracy. The whole company demanded of Moses and Aaron that the old state of things should be restored, alleging that "they took too much upon them" (Num. 16:1-3). On the morning after the outbreak, Korah and his associates presented themselves at the door of the tabernacle, and "took every man his censer, and put fire in them, and laid incense thereon." But immediately "fire from the Lord" burst forth and destroyed them all (Num. 16:35). Dathan and Abiram "came out and stood in the door of their tents, and their wives, and their sons, and their little children," and it came to pass "that the ground clave asunder that was under them; and the earth opened her mouth and swallowed them up." A plague thereafter began among the people who sympathized in the rebellion, and was only stayed by Aaron's appearing between the living and the dead, and making "an atonement for the people" (16:47).

The descendants of the sons of Korah who did not participate in the rebellion afterwards rose to eminence in the Levitical service.

Korahites - that portion of the Kohathites that descended from Korah. (1.) They were an important branch of the singers of the Kohathite division (2 Chr. 20:19). There are eleven psalms (42-49; 84; 85; 87; 88) dedicated to the sons of Korah.

(2.) Some of the sons of Korah also were "porters" of the temple (1 Chr. 9:17-19); one of them was over "things that were made in the pans" (31), i.e., the baking in pans for the meat-offering (Lev. 2:5).

Kore - partridge. (1.) A Levite and temple-warder of the Korahites, the son of Asaph. He was father of Shallum and Meshelemiah, temple-porters (1 Chr. 9:19; 26:1).

(2.) A Levitical porter at the east gate of the temple (2 Chr. 31:14).

(3.) In 1 Chr. 26:19 the word should be "Korahites," as in the Revised Version.

Korhites - a Levitical family descended from Korah (Ex. 6:24; 1 Chr. 12:6; 26:1; 2 Chr. 20:19).

Koz - thorn. (1.) A descendant of Judah. 1 Chr. 4:8, "Coz;" R.V., "Hakkoz."

(2.) A priest, the head of the seventh division of the priests (Ezra 2:61; Neh. 3:4, 21; 7:63). In 1 Chr. 24:10 the word has the article prefixed, and it is taken as a part of the word "Hakkoz."

Laban - white. (1.) The son of Bethuel, who was the son of Nahor, Abraham's brother. He lived at Haran in Mesopotamia. His sister Rebekah was Isaac's wife (Gen. 24). Jacob, one of the sons of this marriage, fled to the house of Laban, whose daughters Leah and Rachel (ch. 29) he eventually married. (See JACOB.)

(2.) A city in the Arabian desert in the route of the Israelites (Deut. 1:1), probably identical with Libnah (Num. 33:20).

Lachish - impregnable, a royal Canaanitish city in the Shephelah, or maritime plain of Palestine (Josh. 10:3, 5; 12:11). It was taken and destroyed by the Israelites (Josh. 10:31-33). It afterwards became, under Rehoboam, one of the strongest fortresses of Judah (2 Chr. 10:9). It was assaulted and probably taken by Sennacherib (2 Kings 18:14, 17; 19:8; Isa. 36:2). An account of this siege is given on some slabs found in the chambers of the palace of Koyunjik, and now in the British Museum. The inscription has been deciphered as follows:, "Sennacherib, the mighty king, king of the country of Assyria, sitting on the throne of judgment before the city of Lachish: I gave permission for its slaughter." (See NINEVEH.)

Lachish has been identified with Tell-el-Hesy, where a cuneiform tablet has been found, containing a letter supposed to be from Amenophis at Amarna in reply to one of the Amarna tablets sent by Zimrida from Lachish. This letter is from the chief of Atim (=Etam, 1 Chr. 4:32) to the chief of Lachish, in which the writer expresses great alarm at the approach of marauders from the Hebron hills. "They have entered the land," he says, "to lay waste...strong is he who has come down. He lays waste." This letter shows that "the communication by tablets in cuneiform script was not only usual in writing to Egypt, but in the internal correspondence of the country. The letter, though not so important in some ways as the Moabite stone and the Siloam text, is one of the most valuable discoveries ever made in Palestine" (Conder's Tell Amarna Tablets, p. 134).

Excavations at Lachish are still going on, and among other discoveries is that of an iron blast-furnace, with slag and ashes, which is supposed to have existed B.C. 1500. If the theories of experts are correct, the use of the hot-air blast instead of cold air (an improvement in iron manufacture patented by Neilson in 1828) was known fifteen hundred years before Christ. (See FURNACE.)

Ladder - occurs only once, in the account of Jacob's vision (Gen. 28:12).

Laish - a lion. (1.) A city of the Sidonians, in the extreme north of Palestine (Judg. 18:7, 14); called also Leshem (Josh. 19:47) and Dan (Judg. 18:7, 29; Jer. 8:16). It lay near the sources of the Jordan, about 4 miles from Paneas. The restless and warlike tribe of Dan (q.v.), looking out for larger possessions, invaded this country and took Laish with its territory. It is identified with the ruin Tell-el-Kady, "the mound of the judge," to the north of the Waters of Merom (Josh. 11:5).

(2.) A place mentioned in Isa. 10:30. It has been supposed to be the modern el-Isawiyeh, about a mile north-east of Jerusalem.

(3.) The father of Phalti (1 Sam. 25:44).

Lama - (Matt. 27:46), a Hebrew word meaning why, quoted from Ps. 22:1.

Lamb - (1.) Heb. kebes, a male lamb from the first to the third year. Offered daily at the morning and the evening sacrifice (Ex. 29:38-42), on the Sabbath day (Num. 28:9), at the feast of the New Moon (28:11), of Trumpets (29:2), of Tabernacles (13-40), of Pentecost (Lev. 23:18-20), and of the Passover (Ex. 12:5), and on many other occasions (1 Chr. 29:21; 2 Chr. 29:21; Lev. 9:3; 14:10-25).

(2.) Heb. taleh, a young sucking lamb (1 Sam. 7:9; Isa. 65:25). In the symbolical language of Scripture the lamb is the type of meekness and innocence (Isa. 11:6; 65:25; Luke 10:3; John 21:15).

The lamb was a symbol of Christ (Gen. 4:4; Ex. 12:3; 29:38; Isa. 16:1; 53:7; John 1:36; Rev. 13:8).

Christ is called the Lamb of God (John 1:29, 36), as the great sacrifice of which the former sacrifices were only types (Num. 6:12; Lev. 14:12-17; Isa. 53:7; 1 Cor. 5:7).

Lamech - the strikerdown; the wild man. (1.) The fifth in descent from Cain. He was the first to violate the primeval ordinance of marriage (Gen. 4:18-24). His address to his two wives, Adah and Zillah (4:23, 24), is the only extant example of antediluvian poetry. It has been called "Lamech's sword-song." He was "rude and ruffianly," fearing neither God nor man. With him the curtain falls on the race of Cain. We know nothing of his descendants.

(2.) The seventh in descent from Seth, being the only son of Methuselah. Noah was the oldest of his several sons (Gen. 5:25-31; Luke 3:36).

Lamentation - (Heb. qinah), an elegy or dirge. The first example of this form of poetry is the lament of David over Saul and Jonathan (2 Sam. 1:17-27). It was a frequent accompaniment of mourning (Amos 8:10). In 2 Sam. 3:33, 34 is recorded David's lament over Abner. Prophecy sometimes took the form of a lament when it predicted calamity (Ezek. 27:2, 32; 28:12; 32:2, 16).

Lamentations, Book of - called in the Hebrew canon 'Ekhah, meaning "How," being the formula for the commencement of a song of wailing. It is the first word of the book (see 2 Sam. 1:19-27). The LXX. adopted the name rendered "Lamentations" (Gr. threnoi = Heb. qinoth) now in common use, to denote the character of the book, in which the prophet mourns over the desolations brought on the city and the holy land by Chaldeans. In the Hebrew Bible it is placed among the Khethubim. (See BIBLE.)

As to its authorship, there is no room for hesitancy in following the LXX. and the Targum in ascribing it to Jeremiah. The spirit, tone, language, and subject-matter are in accord with the testimony of tradition in assigning it to him. According to tradition, he retired after the destruction of Jerusalem by Nebuchadnezzar to a cavern outside the Damascus gate, where he wrote this book. That cavern is still pointed out. "In the face of a rocky hill, on the western side of the city, the local belief has placed 'the grotto of Jeremiah.' There, in that fixed attitude of grief which Michael Angelo has immortalized, the prophet may well be supposed to have mourned the fall of his country" (Stanley, Jewish Church).

The book consists of five separate poems. In chapter 1 the prophet dwells on the manifold miseries oppressed by which the city sits as a solitary widow weeping sorely. In chapter 2 these miseries are described in connection with the national sins that had caused them. Chapter 3 speaks of hope for the people of God. The chastisement would only be for their good; a better day would dawn for them. Chapter 4 laments the ruin and desolation that had come upon the city and temple, but traces it only to the people's sins. Chapter 5 is a prayer that Zion's reproach may be taken away in the repentance and recovery of the people.

The first four poems (chapters) are acrostics, like some of the Psalms (25, 34, 37, 119), i.e., each verse begins with a letter of the Hebrew alphabet taken in order. The first, second, and fourth have each twenty-two verses, the number of the letters in the Hebrew alphabet. The third has sixty-six verses, in which each three successive verses begin with the same letter. The fifth is not acrostic.

Speaking of the "Wailing-place (q.v.) of the Jews" at Jerusalem, a portion of the old wall of the temple of Solomon, Schaff says: "There the Jews assemble every Friday afternoon to bewail the downfall of the holy city, kissing the stone wall and watering it with their tears. They repeat from their well-worn Hebrew Bibles and prayer-books the Lamentations of Jeremiah and suitable Psalms."

Lamp - (1.) That part of the candle-sticks of the tabernacle and the temple which bore the light (Ex. 25:37; 1 Kings 7:49; 2 Chr. 4:20; 13:11; Zech. 4:2). Their form is not described. Olive oil was generally burned in them (Ex. 27:20).

(2.) A torch carried by the soliders of Gideon (Judg. 7:16, 20). (R.V., "torches.")

(3.) Domestic lamps (A.V., "candles") were in common use among the Hebrews (Matt. 5:15; Mark 4:21, etc.).

(4.) Lamps or torches were used in connection with marriage ceremonies (Matt. 25:1).

This word is also frequently metaphorically used to denote life, welfare, guidance, etc. (2 Sam. 21:17; Ps. 119:105; Prov. 6:23; 13:9).

Landmark - a boundary line indicated by a stone, stake, etc. (Deut. 19:14; 27:17; Prov. 22:28; 23:10; Job 24:2). Landmarks could not be removed without incurring the severe displeasure of God.

Laodicea - The city of this name mentioned in Scripture lay on the confines of Phrygia and Lydia, about 40 miles east of Ephesus (Rev. 3:14), on the banks of the Lycus. It was originally called Diospolis and then Rhoas, but afterwards Laodicea, from Laodice, the wife of Antiochus II., king of Syria, who rebuilt it. It was one of the most important and flourishing cities of Asia Minor. At a very early period it became one of the chief seats of Christianity (Col. 2:1; 4:15; Rev. 1:11, etc.). It is now a deserted place, called by the Turks Eski-hissar or "old castle."

Laodicea, Epistle from - (Col. 4:16), was probably the Epistle to the Ephesians, as designed for general circulation. It would reach the Colossians by way of Laodicea.

Lapidoth - torches. Deborah is called "the wife of Lapidoth" (Judg. 4:4). Some have rendered the expression "a woman of a fiery spirit," under the supposition that Lapidoth is not a proper name, a woman of a torch-like spirit.

Lapping - of water like a dog, i.e., by putting the hand filled with water to the mouth. The dog drinks by shaping the end of his long thin tongue into the form of a spoon, thus rapidly lifting up water, which he throws into his mouth. The three hundred men that went with Gideon thus employed their hands and lapped the water out of their hands (Judg. 7:7).

Lapwing - the name of an unclean bird, mentioned only in Lev. 11:19 and Deut. 14:18. The Hebrew name of this bird, dukiphath, has been generally regarded as denoting the hoope (Upupa epops), an onomatopoetic word derived from the cry of the bird, which resembles the word "hoop;" a bird not uncommon in Palestine. Others identify it with the English peewit.

Lasaea - a city in the island of Crete (Acts 27:8). Its ruins are still found near Cape Leonda, about 5 miles east of "Fair Havens."

Lasha - fissure, a place apparently east of the Dead Sea (Gen. 10:19). It was afterwards known as Callirhoe, a place famous for its hot springs.

Latchet - a thong (Acts 22:25), cord, or strap fastening the sandal on the foot (Isa. 5:27; Mark 1:7; Luke 3:16).

Latin - the vernacular language of the ancient Romans (John 19:20).

Lattice - (1.) Heb. 'eshnabh, a latticed opening through which the cool breeze passes (Judg. 5:28). The flat roofs of the houses were sometimes enclosed with a parapet of lattice-work on wooden frames, to screen the women of the house from the gaze of the neighbourhood.

(2.) Heb. harakim, the network or lattice of a window (Cant. 2:9).

(3.) Heb. sebakhah, the latticed balustrade before a window or balcony (2 Kings 1:2). The lattice window is frequently used in Eastern countries.

Laver - (Heb. kiyor), a "basin" for boiling in, a "pan" for cooking (1 Sam. 2:14), a "fire-pan" or hearth (Zech. 12:6), the sacred wash-bowl of the tabernacle and temple (Ex. 30:18, 28; 31:9; 35:16; 38:8; 39:39; 40:7, 11, 30, etc.), a basin for the water used by the priests in their ablutions.

That which was originally used in the tabernacle was of brass (rather copper; Heb. nihsheth), made from the metal mirrors the women brought out of Egypt (Ex. 38:8). It contained water wherewith the priests washed their hands and feet when they entered the tabernacle (40:32). It stood in the court between the altar and the door of the tabernacle (30:19, 21).

In the temple there were ten lavers used for the sacrifices, and the molten sea for the ablutions of the priests (2 Chr. 4:6). The position and uses of these are described 1 Kings 7:23-39; 2 Chr. 4:6. The "molten sea" was made of copper, taken from Tibhath and Chun, cities of Hadarezer, king of Zobah (1 Chr. 18:8; 1 Kings 7:23-26).

No lavers are mentioned in the second temple.

Law - a rule of action. (1.) The Law of Nature is the will of God as to human conduct, founded on the moral difference of things, and discoverable by natural light (Rom. 1:20; 2:14, 15). This law binds all men at all times. It is generally designated by the term conscience, or the capacity of being influenced by the moral relations of things.

(2.) The Ceremonial Law prescribes under the Old Testament the rites and ceremonies of worship. This law was obligatory only till Christ, of whom these rites were typical, had finished his work (Heb. 7:9, 11; 10:1; Eph. 2:16). It was fulfilled rather than abrogated by the gospel.

(3.) The Judicial Law, the law which directed the civil policy of the Hebrew nation.

(4.) The Moral Law is the revealed will of God as to human conduct, binding on all men to the end of time. It was promulgated at Sinai. It is perfect (Ps. 19:7), perpetual (Matt. 5:17, 18), holy (Rom. 7:12), good, spiritual (14), and exceeding broad (Ps. 119:96). Although binding on all, we are not under it as a covenant of works (Gal. 3:17). (See COMMANDMENTS.)

(5.) Positive Laws are precepts founded only on the will of God. They are right because God commands them.

(6.) Moral positive laws are commanded by God because they are right.

Law of Moses - is the whole body of the Mosaic legislation (1 Kings 2:3; 2 Kings 23:25; Ezra 3:2). It is called by way of eminence simply "the Law" (Heb. Torah, Deut. 1:5; 4:8, 44; 17:18, 19; 27:3, 8). As a written code it is called the "book of the law of Moses" (2 Kings 14:6; Isa. 8:20), the "book of the law of God" (Josh. 24:26).

The great leading principle of the Mosaic law is that it is essentially theocratic; i.e., it refers at once to the commandment of God as the foundation of all human duty.

Lawyer - among the Jews, was one versed in the laws of Moses, which he expounded in the schools and synagogues (Matt. 22:35; Luke 10:25). The functions of the "lawyer" and "scribe" were identical. (See DOCTOR.)

Lazarus - an abbreviation of Eleazar, whom God helps. (1.) The brother of Mary and Martha of Bethany. He was raised from the dead after he had lain four days in the tomb (John 11:1-44). This miracle so excited the wrath of the Jews that they sought to put both Jesus and Lazarus to death.

(2.) A beggar named in the parable recorded Luke 16:19-31.

Leaf - of a tree. The olive-leaf mentioned Gen. 8:11. The barren fig-tree had nothing but leaves (Matt. 21:19; Mark 11:13). The oak-leaf is mentioned Isa. 1:30; 6:13. There are numerous allusions to leaves, their flourishing, their decay, and their restoration (Lev. 26:36; Isa. 34:4; Jer. 8:13; Dan. 4:12, 14, 21; Mark 11:13; 13:28). The fresh leaf is a symbol of prosperity (Ps. 1:3; Jer. 17:8; Ezek. 47:12); the faded, of decay (Job 13:25; Isa. 1:30; 64:6; Jer. 8:13).

Leaf of a door (1 Kings 6:34), the valve of a folding door.

Leaf of a book (Jer. 36:23), perhaps a fold of a roll.

League - a treaty or confederacy. The Jews were forbidden to enter into an alliance of any kind (1) with the Canaanites (Ex. 23:32, 33; 34:12-16); (2) with the Amalekites (Ex. 17:8, 14; Deut. 25:17-19); (3) with the Moabites and Ammonites (Deut. 2:9, 19). Treaties were permitted to be entered into with all other nations. Thus David maintained friendly intercourse with the kings of Tyre and Hamath, and Solomon with the kings of Tyre and Egypt.

Leah - weary, the eldest daughter of Laban, and sister of Rachel (Gen. 29:16). Jacob took her to wife through a deceit of her father (Gen. 29:23). She was "tender-eyed" (17). She bore to Jacob six sons (32-35), also one daughter, Dinah (30:21). She accompanied Jacob into Canaan, and died there before the time of the going down into Egypt (Gen. 31), and was buried in the cave of Machpelah (49:31).

Leannoth - for answering; i.e., in singing, occurs in the title to Ps. 88. The title "Mahalath (q.v.) Leannoth" may be rendered "concerning sickness, to be sung" i.e., perhaps, to be sung in sickness.

Leasing - (Ps. 4:2; 5:6) an Old English word meaning lies, or lying, as the Hebrew word kazabh is generally rendered.

Leather - a girdle of, worn by Elijah (2 Kings 1:8) and John the Baptist (Matt. 3:4). Leather was employed both for clothing (Num. 31:20; Heb. 11:37) and for writing upon. The trade of a tanner is mentioned (Acts 9:43; 10:6, 32). It was probably learned in Egypt.

Leaven - (1.) Heb. seor (Ex. 12:15, 19; 13:7; Lev. 2:11), the remnant of dough from the preceding baking which had fermented and become acid.

(2.) Heb. hamets, properly "ferment." In Num. 6:3, "vinegar of wine" is more correctly "fermented wine." In Ex. 13:7, the proper rendering would be, "Unfermented things [Heb. matstsoth] shall be consumed during the seven days; and there shall not be seen with thee fermented things [hamets], and there shall not be seen with thee leavened mass [seor] in all thy borders." The chemical definition of ferment or yeast is "a substance in a state of putrefaction, the atoms of which are in a continual motion."

The use of leaven was strictly forbidden in all offerings made to the Lord by fire (Lev. 2:11; 7:12; 8:2; Num. 6:15). Its secretly penetrating and diffusive power is referred to in 1 Cor. 5:6. In this respect it is used to illustrate the growth of the kingdom of heaven both in the individual heart and in the world (Matt. 13:33). It is a figure also of corruptness and of perverseness of heart and life (Matt. 16:6, 11; Mark 8:15; 1 Cor. 5:7, 8).

Lebanon - white, "the white mountain of Syria," is the loftiest and most celebrated mountain range in Syria. It is a branch running southward from the Caucasus, and at its lower end forking into two parallel ranges, the eastern or Anti-Lebanon, and the western or Lebanon proper. They enclose a long valley (Josh. 11:17) of from 5 to 8 miles in width, called by Roman writers Coele-Syria, now called el-Buka'a, "the valley," a prolongation of the valley of the Jordan.

Lebanon proper, Jebel es-Sharki, commences at its southern extremity in the gorge of the Leontes, the ancient Litany, and extends north-east, parallel to the Mediterranean coast, as far as the river Eleutherus, at the plain of Emesa, "the entering of Hamath" (Num. 34:8; 1 Kings 8:65), in all about 90 geographical miles in extent. The average height of this range is from 6,000 to 8,000 feet; the peak of Jebel Mukhmel is about 10,200 feet, and the Sannin about 9,000. The highest peaks are covered with perpetual snow and ice. In the recesses of the range wild beasts as of old still abound (2 Kings 14:9; Cant. 4:8). The scenes of the Lebanon are remarkable for their grandeur and beauty, and supplied the sacred writers with many expressive similes (Ps. 29:5, 6; 72:16; 104:16-18; Cant. 4:15; Isa. 2:13; 35:2; 60:13; Hos. 14:5). It is famous for its cedars (Cant. 5:15), its wines (Hos. 14:7), and its cool waters (Jer. 18:14). The ancient inhabitants were Giblites and Hivites (Josh. 13:5; Judg. 3:3). It was part of the Phoenician kingdom (1 Kings 5:2-6).

The eastern range, or Anti-Lebanon, or "Lebanon towards the sunrising," runs nearly parallel with the western from the plain of Emesa till it connects with the hills of Galilee in the south. The height of this range is about 5,000 feet. Its highest peak is Hermon (q.v.), from which a number of lesser ranges radiate.

Lebanon is first mentioned in the description of the boundary of Palestine (Deut. 1:7; 11:24). It was assigned to Israel, but was never conquered (Josh. 13:2-6; Judg. 3:1-3).

The Lebanon range is now inhabited by a population of about 300,000 Christians, Maronites, and Druses, and is ruled by a Christian governor. The Anti-Lebanon is inhabited by Mohammedans, and is under a Turkish ruler.

Lebbaeus - courageous, a surname of Judas (Jude), one of the twelve (Matt. 10:3), called also Thaddaeus, not to be confounded with the Judas who was the brother of our Lord.

Lebonah - frankincense, a town near Shiloh, on the north side of Bethel (Judg. 21:19). It has been identified with el-Lubban, to the south of Nablus.

Leek - (Heb. hatsir; the Allium porrum), rendered "grass" in 1 Kings 18:5, 2 Kings 19:26, Job 40:15, etc.; "herb" in Job 8:12; "hay" in Prov. 27:25, and Isa. 15:6; "leeks" only in Num. 11:5. This Hebrew word seems to denote in this last passage simply herbs, such as lettuce or savoury herbs cooked as kitchen vegetables, and not necessarily what are now called leeks. The leek was a favourite vegetable in Egypt, and is still largely cultivated there and in Palestine.

Lees - (Heb. shemarim), from a word meaning to keep or preserve. It was applied to "lees" from the custom of allowing wine to stand on the lees that it might thereby be better preserved (Isa. 25:6). "Men settled on their lees" (Zeph. 1:12) are men "hardened or crusted." The image is derived from the crust formed at the bottom of wines long left undisturbed (Jer. 48:11). The effect of wealthy undisturbed ease on the ungodly is hardening. They become stupidly secure (comp. Ps. 55:19; Amos 6:1). To drink the lees (Ps. 75:8) denotes severe suffering.

Left hand - among the Hebrews, denoted the north (Job 23:9; Gen. 14:15), the face of the person being supposed to be toward the east.

Left-handed - (Judg. 3:15; 20:16), one unable to use the right hand skilfully, and who therefore uses the left; and also one who uses the left as well as the right, ambidexter. Such a condition of the hands is due to physical causes. This quality was common apparently in the tribe of Benjamin.

Legion - a regiment of the Roman army, the number of men composing which differed at different times. It originally consisted of three thousand men, but in the time of Christ consisted of six thousand, exclusive of horsemen, who were in number a tenth of the foot-men. The word is used (Matt. 26:53; Mark 5:9) to express simply a great multitude.

Lehi - a jawbone, a place in the tribe of Judah where Samson achieved a victory over the Philistines (Judg. 15:9, 14, 16), slaying a thousand of them with the jawbone of an ass. The words in 15:19, "a hollow place that was in the jaw" (A.V.), should be, as in Revised Version, "the hollow place that is in Lehi."

Lemuel - dedicated to God, a king whom his mother instructed (Prov. 31:1-9). Nothing is certainly known concerning him. The rabbis identified him with Solomon.

Lentiles - (Heb. 'adashim), a species of vetch (Gen. 25:34; 2 Sam. 23:11), common in Syria under the name addas. The red pottage made by Jacob was of lentils (Gen. 25:29-34). They were among the provisions brought to David when he fled from Absalom (2 Sam. 17:28). It is the Ervum lens of Linnaeus, a leguminous plant which produces a fruit resembling a bean.

Leopard - (Heb. namer, so called because spotted, Cant. 4:8), was that great spotted feline which anciently infested the mountains of Syria, more appropriately called a panther (Felis pardus). Its fierceness (Isa. 11:6), its watching for its prey (Jer. 5:6), its swiftness (Hab. 1:8), and the spots of its skin (Jer. 13:23), are noticed. This word is used symbolically (Dan. 7:6; Rev. 13:2).

Leprosy - (Heb. tsara'ath, a "smiting," a "stroke," because the disease was regarded as a direct providential infliction). This name is from the Greek lepra, by which the Greek physicians designated the disease from its scaliness. We have the description of the disease, as well as the regulations connected with it, in Lev. 13; 14; Num. 12:10-15, etc. There were reckoned six different circumstances under which it might develop itself, (1) without any apparent cause (Lev. 13:2-8); (2) its reappearance (9-17); (3) from an inflammation (18-28); (4) on the head or chin (29-37); (5) in white polished spots (38, 39); (6) at the back or in the front of the head (40-44).

Lepers were required to live outside the camp or city (Num. 5:1-4; 12:10-15, etc.). This disease was regarded as an awful punishment from the Lord (2 Kings 5:7; 2 Chr. 26:20). (See MIRIAM 疶0002562; GEHAZI 疶0001452; UZZIAH.)

This disease "begins with specks on the eyelids and on the palms, gradually spreading over the body, bleaching the hair white wherever they appear, crusting the affected parts with white scales, and causing terrible sores and swellings. From the skin the disease eats inward to the bones, rotting the whole body piecemeal." "In Christ's day no leper could live in a walled town, though he might in an open village. But wherever he was he was required to have his outer garment rent as a sign of deep grief, to go bareheaded, and to cover his beard with his mantle, as if in lamentation at his own virtual death. He had further to warn passers-by to keep away from him, by calling out, 'Unclean! unclean!' nor could he speak to any one, or receive or return a salutation, since in the East this involves an embrace."

That the disease was not contagious is evident from the regulations regarding it (Lev. 13:12, 13, 36; 2 Kings 5:1). Leprosy was "the outward and visible sign of the innermost spiritual corruption; a meet emblem in its small beginnings, its gradual spread, its internal disfigurement, its dissolution little by little of the whole body, of that which corrupts, degrades, and defiles man's inner nature, and renders him unmeet to enter the presence of a pure and holy God" (Maclear's Handbook O.T). Our Lord cured lepers (Matt. 8:2, 3; Mark 1:40-42). This divine power so manifested illustrates his gracious dealings with men in curing the leprosy of the soul, the fatal taint of sin.

Letter - in Rom. 2:27, 29 means the outward form. The "oldness of the letter" (7:6) is a phrase which denotes the old way of literal outward obedience to the law as a system of mere external rules of conduct. In 2 Cor. 3:6, "the letter" means the Mosaic law as a written law. (See WRITING.)

Leummim - peoples; nations, the last mentioned of the three sons of Dedan, and head of an Arabian tribe (Gen. 25:3).

Levi - adhesion. (1.) The third son of Jacob by Leah. The origin of the name is found in Leah's words (Gen. 29:34), "This time will my husband be joined [Heb. yillaveh] unto me." He is mentioned as taking a prominent part in avenging his sister Dinah (Gen. 34:25-31). He and his three sons went down with Jacob (46:11) into Egypt, where he died at the age of one hundred and thirty-seven years (Ex. 6:16).

(2.) The father of Matthat, and son of Simeon, of the ancestors of Christ (Luke 3:29).

(3.) Luke 3:24.

(4.) One of the apostles, the son of Alphaeus (Mark 2:14; Luke 5:27, 29), called also Matthew (Matt. 9:9).

Leviathan - a transliterated Hebrew word (livyathan), meaning "twisted," "coiled." In Job 3:8, Revised Version, and marg. of Authorized Version, it denotes the dragon which, according to Eastern tradition, is an enemy of light; in 41:1 the crocodile is meant; in Ps. 104:26 it "denotes any large animal that moves by writhing or wriggling the body, the whale, the monsters of the deep." This word is also used figuratively for a cruel enemy, as some think "the Egyptian host, crushed by the divine power, and cast on the shores of the Red Sea" (Ps. 74:14). As used in Isa. 27:1, "leviathan the piercing [R.V. 'swift'] serpent, even leviathan that crooked [R.V. marg. 'winding'] serpent," the word may probably denote the two empires, the Assyrian and the Babylonian.

Levirate Law - from Latin levir, "a husband's brother," the name of an ancient custom ordained by Moses, by which, when an Israelite died without issue, his surviving brother was required to marry the widow, so as to continue his brother's family through the son that might be born of that marriage (Gen. 38:8; Deut. 25:5-10; comp. Ruth 3; 4:10). Its object was "to raise up seed to the departed brother."

Levite - a descendant of the tribe of Levi (Ex. 6:25; Lev. 25:32; Num. 35:2; Josh. 21:3, 41). This name is, however, generally used as the title of that portion of the tribe which was set apart for the subordinate offices of the sanctuary service (1 Kings 8:4; Ezra 2:70), as assistants to the priests.

When the Israelites left Egypt, the ancient manner of worship was still observed by them, the eldest son of each house inheriting the priest's office. At Sinai the first change in this ancient practice was made. A hereditary priesthood in the family of Aaron was then instituted (Ex. 28:1). But it was not till that terrible scene in connection with the sin of the golden calf that the tribe of Levi stood apart and began to occupy a distinct position (Ex. 32). The religious primogeniture was then conferred on this tribe, which henceforth was devoted to the service of the sanctuary (Num. 3:11-13). They were selected for this purpose because of their zeal for the glory of God (Ex. 32:26), and because, as the tribe to which Moses and Aaron belonged, they would naturally stand by the lawgiver in his work.

The Levitical order consisted of all the descendants of Levi's three sons, Gershon, Kohath, and Merari; whilst Aaron, Amram's son (Amram, son of Kohat), and his issue constituted the priestly order.

The age and qualification for Levitical service are specified in Num. 4:3, 23, 30, 39, 43, 47.

They were not included among the armies of Israel (Num. 1:47; 2:33; 26:62), but were reckoned by themselves. They were the special guardians of the tabernacle (Num. 1:51; 18:22-24). The Gershonites pitched their tents on the west of the tabernacle (3:23), the Kohathites on the south (3:29), the Merarites on the north (3:35), and the priests on the east (3:38). It was their duty to move the tent and carry the parts of the sacred structure from place to place. They were given to Aaron and his sons the priests to wait upon them and do work for them at the sanctuary services (Num. 8:19; 18:2-6).

As being wholly consecrated to the service of the Lord, they had no territorial possessions. Jehovah was their inheritance (Num. 18:20; 26:62; Deut. 10:9; 18:1, 2), and for their support it was ordained that they should receive from the other tribes the tithes of the produce of the land. Forty-eight cities also were assigned to them, thirteen of which were for the priests "to dwell in", i.e., along with their other inhabitants. Along with their dwellings they had "suburbs", i.e., "commons", for their herds and flocks, and also fields and vineyards (Num. 35:2-5). Nine of these cities were in Judah, three in Naphtali, and four in each of the other tribes (Josh. 21). Six of the Levitical cities were set apart as "cities of refuge" (q.v.). Thus the Levites were scattered among the tribes to keep alive among them the knowledge and service of God. (See PRIEST.)

Leviticus - the third book of the Pentateuch; so called in the Vulgate, after the LXX., because it treats chiefly of the Levitical service.

In the first section of the book (1-17), which exhibits the worship itself, there is, (1.) A series of laws (1-7) regarding sacrifices, burnt-offerings, meat-offerings, and thank-offerings (1-3), sin-offerings and trespass-offerings (4; 5), followed by the law of the priestly duties in connection with the offering of sacrifices (6; 7). (2.) An historical section (8-10), giving an account of the consecration of Aaron and his sons (8); Aaron's first offering for himself and the people (9); Nadab and Abihu's presumption in offering "strange fire before Jehovah," and their punishment (10). (3.) Laws concerning purity, and the sacrifices and ordinances for putting away impurity (11-16). An interesting fact may be noted here. Canon Tristram, speaking of the remarkable discoveries regarding the flora and fauna of the Holy Land by the Palestine Exploration officers, makes the following statement:, "Take these two catalogues of the clean and unclean animals in the books of Leviticus [11] and Deuteronomy [14]. There are eleven in Deuteronomy which do not occur in Leviticus, and these are nearly all animals and birds which are not found in Egypt or the Holy Land, but which are numerous in the Arabian desert. They are not named in Leviticus a few weeks after the departure from Egypt; but after the people were thirty-nine years in the desert they are named, a strong proof that the list in Deuteronomy was written at the end of the journey, and the list in Leviticus at the beginning. It fixes the writing of that catalogue to one time and period only, viz., that when the children of Israel were familiar with the fauna and the flora of the desert" (Palest. Expl. Quart., Jan. 1887). (4.) Laws marking the separation between Israel and the heathen (17-20). (5.) Laws about the personal purity of the priests, and their eating of the holy things (20; 21); about the offerings of Israel, that they were to be without blemish (22:17-33); and about the due celebration of the great festivals (23; 25). (6.) Then follow promises and warnings to the people regarding obedience to these commandments, closing with a section on vows.

The various ordinances contained in this book were all delivered in the space of a month (comp. Ex. 40:17; Num. 1:1), the first month of the second year after the Exodus. It is the third book of Moses.

No book contains more of the very words of God. He is almost throughout the whole of it the direct speaker. This book is a prophecy of things to come, a shadow whereof the substance is Christ and his kingdom. The principles on which it is to be interpreted are laid down in the Epistle to the Hebrews. It contains in its complicated ceremonial the gospel of the grace of God.

Levy - (1 Kings 4:6, R.V.; 5:13), forced service. The service of tributaries was often thus exacted by kings. Solomon raised a "great levy" of 30,000 men, about two per cent. of the population, to work for him by courses on Lebanon. Adoram (12:18) presided over this forced labour service (Ger. Frohndienst; Fr. corvee).

Lewdness - (Acts 18:14), villany or wickedness, not lewdness in the modern sense of the word. The word "lewd" is from the Saxon, and means properly "ignorant," "unlearned," and hence low, vicious (Acts 17:5).

Libertine - found only Acts 6:9, one who once had been a slave, but who had been set at liberty, or the child of such a person. In this case the name probably denotes those descendants of Jews who had been carried captives to Rome as prisoners of war by Pompey and other Roman generals in the Syrian wars, and had afterwards been liberated. In A.D. 19 these manumitted Jews were banished from Rome. Many of them found their way to Jerusalem, and there established a synagogue.

Libnah - transparency; whiteness. (1.) One of the stations of the Israelites in the wilderness (Num. 33:20, 21).

(2.) One of the royal cities of the Canaanites taken by Joshua (Josh. 10:29-32; 12:15). It became one of the Levitical towns in the tribe of Judah (21:13), and was strongly fortified. Sennacherib laid siege to it (2 Kings 19:8; Isa. 37:8). It was the native place of Hamutal, the queen of Josiah (2 Kings 23:31). It stood near Lachish, and has been identified with the modern Arak el-Menshiyeh.

Libni - white, one of the two sons of Gershon, the son of Levi (Ex. 6:17; Num. 3:18, 21). (See LAADAN �(n/a).)

Libya - the country of the Ludim (Gen. 10:13), Northern Africa, a large tract lying along the Mediterranean, to the west of Egypt (Acts 2:10). Cyrene was one of its five cities.

Lice - (Heb. kinnim), the creatures employed in the third plague sent upon Egypt (Ex. 8:16-18). They were miraculously produced from the dust of the land. "The entomologists Kirby and Spence place these minute but disgusting insects in the very front rank of those which inflict injury upon man. A terrible list of examples they have collected of the ravages of this and closely allied parasitic pests." The plague of lice is referred to in Ps. 105:31.

Some have supposed that the word denotes not lice properly, but gnats. Others, with greater probability, take it to mean the "tick" which is much larger than lice.

Lie - an intentional violation of the truth. Lies are emphatically condemned in Scripture (John 8:44; 1 Tim. 1:9, 10; Rev. 21:27; 22:15). Mention is made of the lies told by good men, as by Abraham (Gen. 12:12, 13; 20:2), Isaac (26:7), and Jacob (27:24); also by the Hebrew midwives (Ex. 1:15-19), by Michal (1 Sam. 19:14), and by David (1 Sam. 20:6). (See ANANIAS.)

Lieutenant - (only in A.V. Esther 3:12; 8:9; 9:3; Ezra 8:36), a governor or viceroy of a Persian province having both military and civil power. Correctly rendered in the Revised Version "satrap."

Life - generally of physical life (Gen. 2:7; Luke 16:25, etc.); also used figuratively (1) for immortality (Heb. 7:16); (2) conduct or manner of life (Rom. 6:4); (3) spiritual life or salvation (John 3:16, 17, 18, 36); (4) eternal life (Matt. 19:16, 17; John 3:15); of God and Christ as the absolute source and cause of all life (John 1:4; 5:26, 39; 11:25; 12:50).

Light - the offspring of the divine command (Gen. 1:3). "All the more joyous emotions of the mind, all the pleasing sensations of the frame, all the happy hours of domestic intercourse were habitually described among the Hebrews under imagery derived from light" (1 Kings 11:36; Isa. 58:8; Esther 8:16; Ps. 97:11). Light came also naturally to typify true religion and the felicity it imparts (Ps. 119:105; Isa. 8:20; Matt. 4:16, etc.), and the glorious inheritance of the redeemed (Col. 1:12; Rev. 21:23-25). God is said to dwell in light inaccessible (1 Tim. 6:16). It frequently signifies instruction (Matt. 5:16; John 5:35). In its highest sense it is applied to Christ as the "Sun of righteousness" (Mal. 4:2; Luke 2:32; John 1:7-9). God is styled "the Father of lights" (James 1:17). It is used of angels (2 Cor. 11:14), and of John the Baptist, who was a "burning and a shining light" (John 5:35), and of all true disciples, who are styled "the light of the world" (Matt. 5:14).

Lightning - frequently referred to by the sacred writers (Nah. 1:3-6). Thunder and lightning are spoken of as tokens of God's wrath (2 Sam. 22:15; Job 28:26; 37:4; Ps. 135:7; 144:6; Zech. 9:14). They represent God's glorious and awful majesty (Rev. 4:5), or some judgment of God on the world (20:9).

Lign-aloes - (only in pl., Heb. 'ahalim), a perfume derived from some Oriental tree (Num. 24:6), probably the agallochum or aloe-wood. (See ALOES 疶0000183).

Ligure - (Heb. leshem) occurs only in Ex. 28:19 and 39:12, as the name of a stone in the third row on the high priest's breastplate. Some have supposed that this stone was the same as the jacinth (q.v.), others that it was the opal. There is now no mineral bearing this name. The "ligurite" is so named from Liguria in Italy, where it was found.

Lily - The Hebrew name shushan or shoshan, i.e., "whiteness", was used as the general name of several plants common to Syria, such as the tulip, iris, anemone, gladiolus, ranunculus, etc. Some interpret it, with much probability, as denoting in the Old Testament the water-lily (Nymphoea lotus of Linn.), or lotus (Cant. 2:1, 2; 2:16; 4:5; 5:13; 6:2, 3; 7:2). "Its flowers are large, and they are of a white colour, with streaks of pink. They supplied models for the ornaments of the pillars and the molten sea" (1 Kings 7:19, 22, 26; 2 Chr. 4:5). In the Canticles its beauty and fragrance shadow forth the preciousness of Christ to the Church. Groser, however (Scrip. Nat. Hist.), strongly argues that the word, both in the Old and New Testaments, denotes liliaceous plants in general, or if one genus is to be selected, that it must be the genus Iris, which is "large, vigorous, elegant in form, and gorgeous in colouring."

The lilies (Gr. krinia) spoken of in the New Testament (Matt. 6:28; Luke 12:27) were probably the scarlet martagon (Lilium Chalcedonicum) or "red Turk's-cap lily", which "comes into flower at the season of the year when our Lord's sermon on the mount is supposed to have been delivered. It is abundant in the district of Galilee; and its fine scarlet flowers render it a very conspicous and showy object, which would naturally attract the attention of the hearers" (Balfour's Plants of the Bible).

Of the true "floral glories of Palestine" the pheasant's eye (Adonis Palestina), the ranunuculus (R. Asiaticus), and the anemone (A coronaria), the last named is however, with the greatest probability regarded as the "lily of the field" to which our Lord refers. "Certainly," says Tristram (Nat. Hist. of the Bible), "if, in the wondrous richness of bloom which characterizes the land of Israel in spring, any one plant can claim pre-eminence, it is the anemone, the most natural flower for our Lord to pluck and seize upon as an illustration, whether walking in the fields or sitting on the hill-side." "The white water-lily (Nymphcea alba) and the yellow water-lily (Nuphar lutea) are both abundant in the marshes of the Upper Jordan, but have no connection with the lily of Scripture."

Lime - The Hebrew word so rendered means "boiling" or "effervescing." From Isa. 33:12 it appears that lime was made in a kiln lighted by thorn-bushes. In Amos 2:1 it is recorded that the king of Moab "burned the bones of the king of Edom into lime." The same Hebrew word is used in Deut. 27:2-4, and is there rendered "plaster." Limestone is the chief constituent of the mountains of Syria.

Linen - (1.) Heb., pishet, pishtah, denotes "flax," of which linen is made (Isa. 19:9); wrought flax, i.e., "linen cloth", Lev. 13:47, 48, 52, 59; Deut. 22:11.

Flax was early cultivated in Egypt (Ex. 9:31), and also in Palestine (Josh. 2:6; Hos. 2:9). Various articles were made of it: garments (2 Sam. 6:14), girdles (Jer. 13:1), ropes and thread (Ezek. 40:3), napkins (Luke 24:12; John 20:7), turbans (Ezek. 44:18), and lamp-wicks (Isa. 42:3).

(2.) Heb. buts, "whiteness;" rendered "fine linen" in 1 Chr. 4:21; 15:27; 2 Chr. 2:14; 3:14; Esther 1:6; 8:15, and "white linen" 2 Chr. 5:12. It is not certain whether this word means cotton or linen.

(3.) Heb. bad; rendered "linen" Ex. 28:42; 39:28; Lev. 6:10; 16:4, 23, 32; 1 Sam. 2:18; 2 Sam. 6:14, etc. It is uniformly used of the sacred vestments worn by the priests. The word is from a root signifying "separation."

(4.) Heb. shesh; rendered "fine linen" Ex. 25:4; 26:1, 31, 36, etc. In Prov. 31:22 it is rendered in Authorized Version "silk," and in Revised Version "fine linen." The word denotes Egyptian linen of peculiar whiteness and fineness (byssus). The finest Indian linen, the finest now made, has in an inch one hundred threads of warp and eighty-four of woof; while the Egyptian had sometimes one hundred and forty in the warp and sixty-four in the woof. This was the usual dress of the Egyptian priest. Pharaoh arrayed Joseph in a dress of linen (Gen. 41:42).

(5.) Heb. 'etun. Prov. 7:16, "fine linen of Egypt;" in Revised Version, "the yarn of Egypt."

(6.) Heb. sadin. Prov. 31:24, "fine linen;" in Revised Version, "linen garments" (Judg. 14:12, 13; Isa. 3:23). From this Hebrew word is probably derived the Greek word sindon, rendered "linen" in Mark 14:51, 52; 15:46; Matt. 27:59.

The word "linen" is used as an emblem of moral purity (Rev. 15:6). In Luke 16:19 it is mentioned as a mark of luxury.

Linen-yarn - (See YARN.)

Lines - were used for measuring and dividing land; and hence the word came to denote a portion or inheritance measured out; a possession (Ps. 16:6).

Lintel - (1.) Heb. mashkoph, a projecting cover (Ex. 12:22, 23; ver. 7, "upper door post," but R.V. "lintel"); the head-piece of a door, which the Israelites were commanded to mark with the blood of the paschal lamb.

(2.) Heb. kaphtar. Amos 9:1; Zeph. 2:14 (R.V. correctly "chapiters," as in A.V. marg.).


 Lions - the most powerful of all carnivorous animals. Although not now found in Palestine, they must have been in ancient times very numerous there. They had their lairs in the forests (Jer. 5:6; 12:8; Amos 3:4), in the caves of the mountains (Cant. 4:8; Nah. 2:12), and in the canebrakes on the banks of the Jordan (Jer. 49:19; 50:44; Zech. 11:3).

No fewer than at least six different words are used in the Old Testament for the lion. (1.) Gor (i.e., a "suckling"), the lion's whelp (Gen. 49:9; Jer. 51:38, etc.). (2.) Kephir (i.e., "shaggy"), the young lion (Judg. 14:5; Job 4:10; Ps. 91:13; 104:21), a term which is also used figuratively of cruel enemies (Ps. 34:10; 35:17; 58:6; Jer. 2:15). (3.) 'Ari (i.e., the "puller" in pieces), denoting the lion in general, without reference to age or sex (Num. 23:24; 2 Sam. 17:10, etc.). (4.) Shahal (the "roarer"), the mature lion (Job 4:10; Ps. 91:13; Prov. 26:13; Hos. 5:14). (5.) Laish, so called from its strength and bravery (Job 4:11; Prov. 30:30; Isa. 30:6). The capital of Northern Dan received its name from this word. (6.) Labi, from a root meaning "to roar," a grown lion or lioness (Gen. 49:9; Num. 23:24; 24:9; Ezek. 19:2; Nah. 2:11).

The lion of Palestine was properly of the Asiatic variety, distinguished from the African variety, which is larger. Yet it not only attacked flocks in the presence of the shepherd, but also laid waste towns and villages (2 Kings 17:25, 26) and devoured men (1 Kings 13:24, 25). Shepherds sometimes, single-handed, encountered lions and slew them (1 Sam. 17:34, 35; Amos 3:12). Samson seized a young lion with his hands and "rent him as he would have rent a kid" (Judg. 14:5, 6). The strength (Judg. 14:18), courage (2 Sam. 17:10), and ferocity (Gen. 49:9) of the lion were proverbial.

Lip - besides its literal sense (Isa. 37:29, etc.), is used in the original (saphah) metaphorically for an edge or border, as of a cup (1 Kings 7:26), a garment (Ex. 28:32), a curtain (26:4), the sea (Gen. 22:17), the Jordan (2 Kings 2:13). To "open the lips" is to begin to speak (Job 11:5); to "refrain the lips" is to keep silence (Ps. 40:9; 1 Pet. 3:10). The "fruit of the lips" (Heb. 13:15) is praise, and the "calves of the lips" thank-offerings (Hos. 14:2). To "shoot out the lip" is to manifest scorn and defiance (Ps. 22:7). Many similar forms of expression are found in Scripture.

Litter - (Heb. tsab, as being lightly and gently borne), a sedan or palanquin for the conveyance of persons of rank (Isa. 66:20). In Num. 7:3, the words "covered wagons" are more literally "carts of the litter kind." There they denote large and commodious vehicles drawn by oxen, and fitted for transporting the furniture of the temple.

Liver - (Heb. kabhed, "heavy;" hence the liver, as being the heaviest of the viscera, Ex. 29:13, 22; Lev. 3:4, 1, 10, 15) was burnt upon the altar, and not used as sacrificial food. In Ezek. 21:21 there is allusion, in the statement that the king of Babylon "looked upon the liver," to one of the most ancient of all modes of divination. The first recorded instance of divination (q.v.) is that of the teraphim of Laban. By the teraphim the LXX. and Josephus understood "the liver of goats." By the "caul above the liver," in Lev. 4:9; 7:4, etc., some understand the great lobe of the liver itself.

Living creatures - as represented by Ezekiel (1-10) and John (Rev. 4, etc.), are the cherubim. They are distinguished from angels (Rev. 15:7); they join the elders in the "new song" (5:8, 9); they warn of danger from divine justice (Isa. 6:3-5), and deliver the commission to those who execute it (Ezek. 10:2, 7); they associate with the elders in their sympathy with the hundred and forty-four thousand who sing the new song (Rev. 14:3), and with the Church in the overthrow of her enemies (19:4).

They are supposed to represent mercy, as distinguished from justice, mercy in its various instrumentalities, and especially as connected with the throne of God, the "throne of grace."

Lizard - Only in Lev. 11:30, as rendering of Hebrew letaah, so called from its "hiding." Supposed to be the Lacerta gecko or fan-foot lizard, from the toes of which poison exudes. (See CHAMELEON.)

Lo-ammi - not my people, a symbolical name given by God's command to Hosea's second son in token of Jehovah's rejection of his people (Hos. 1:9, 10), his treatment of them as a foreign people. This Hebrew word is rendered by "not my people" in ver. 10; 2:23.

Loan - The Mosaic law required that when an Israelite needed to borrow, what he asked was to be freely lent to him, and no interest was to be charged, although interest might be taken of a foreigner (Ex. 22:25; Deut. 23:19, 20; Lev. 25:35-38). At the end of seven years all debts were remitted. Of a foreigner the loan might, however, be exacted. At a later period of the Hebrew commonwealth, when commerce increased, the practice of exacting usury or interest on loans, and of suretiship in the commercial sense, grew up. Yet the exaction of it from a Hebrew was regarded as discreditable (Ps. 15:5; Prov. 6:1, 4; 11:15; 17:18; 20:16; 27:13; Jer. 15:10).

Limitations are prescribed by the law to the taking of a pledge from the borrower. The outer garment in which a man slept at night, if taken in pledge, was to be returned before sunset (Ex. 22:26, 27; Deut. 24:12, 13). A widow's garment (Deut. 24:17) and a millstone (6) could not be taken. A creditor could not enter the house to reclaim a pledge, but must remain outside till the borrower brought it (10, 11). The Hebrew debtor could not be retained in bondage longer than the seventh year, or at farthest the year of jubilee (Ex. 21:2; Lev. 25:39, 42), but foreign sojourners were to be "bondmen for ever" (Lev. 25:44-54).

Lock - The Hebrews usually secured their doors by bars of wood or iron (Isa. 45:2; 1 Kings 4:3). These were the locks originally used, and were opened and shut by large keys applied through an opening in the outside (Judg. 3:24). (See KEY.)

Lock of hair (Judg. 16:13, 19; Ezek. 8:3; Num. 6:5, etc.).

Locust - There are ten Hebrew words used in Scripture to signify locust. In the New Testament locusts are mentioned as forming part of the food of John the Baptist (Matt. 3:4; Mark 1:6). By the Mosaic law they were reckoned "clean," so that he could lawfully eat them. The name also occurs in Rev. 9:3, 7, in allusion to this Oriental devastating insect.

Locusts belong to the class of Orthoptera, i.e., straight-winged. They are of many species. The ordinary Syrian locust resembles the grasshopper, but is larger and more destructive. "The legs and thighs of these insects are so powerful that they can leap to a height of two hundred times the length of their bodies. When so raised they spread their wings and fly so close together as to appear like one compact moving mass." Locusts are prepared as food in various ways. Sometimes they are pounded, and then mixed with flour and water, and baked into cakes; "sometimes boiled, roasted, or stewed in butter, and then eaten." They were eaten in a preserved state by the ancient Assyrians.

The devastations they make in Eastern lands are often very appalling. The invasions of locusts are the heaviest calamites that can befall a country. "Their numbers exceed computation: the hebrews called them 'the countless,' and the Arabs knew them as 'the darkeners of the sun.' Unable to guide their own flight, though capable of crossing large spaces, they are at the mercy of the wind, which bears them as blind instruments of Providence to the doomed region given over to them for the time. Innumerable as the drops of water or the sands of the seashore, their flight obscures the sun and casts a thick shadow on the earth (Ex. 10:15; Judg. 6:5; 7:12; Jer. 46:23; Joel 2:10). It seems indeed as if a great aerial mountain, many miles in breadth, were advancing with a slow, unresting progress. Woe to the countries beneath them if the wind fall and let them alight! They descend unnumbered as flakes of snow and hide the ground. It may be 'like the garden of Eden before them, but behind them is a desolate wilderness. At their approach the people are in anguish; all faces lose their colour' (Joel 2:6). No walls can stop them; no ditches arrest them; fires kindled in their path are forthwith extinguished by the myriads of their dead, and the countless armies march on (Joel 2:8, 9). If a door or a window be open, they enter and destroy everything of wood in the house. Every terrace, court, and inner chamber is filled with them in a moment. Such an awful visitation swept over Egypt (Ex. 10:1-19), consuming before it every green thing, and stripping the trees, till the land was bared of all signs of vegetation. A strong north-west wind from the Mediterranean swept the locusts into the Red Sea.", Geikie's Hours, etc., ii., 149.

Lo-debar - no pasture, (2 Sam. 17:27), a town in Gilead not far from Mahanaim, north of the Jabbok (9:4, 5). It is probably identical with Debir (Josh. 13:26).

Lodge - a shed for a watchman in a garden (Isa. 1:8). The Hebrew name melunah is rendered "cottage" (q.v.) in Isa. 24:20. It also denotes a hammock or hanging-bed.

Log - the smallest measure for liquids used by the Hebrews (Lev. 14:10, 12, 15, 21, 24), called in the Vulgate sextarius. It is the Hebrew unit of measure of capacity, and is equal to the contents of six ordinary hen's eggs=the twelfth part of a him, or nearly a pint.

Lois - the maternal grandmother of Timothy. She is commended by Paul for her faith (2 Tim. 1:5).

Loop - a knotted "eye" of cord, corresponding to the "taches" or knobs in the edges of the curtains of the tabernacle, for joining them into a continuous circuit, fifty to a curtain (Ex. 26:4, 5, 10, 11).

Lord - There are various Hebrew and Greek words so rendered.

(1.) Heb. Jehovah, has been rendered in the English Bible LORD, printed in small capitals. This is the proper name of the God of the Hebrews. The form "Jehovah" is retained only in Ex. 6:3; Ps. 83:18; Isa. 12:2; 26:4, both in the Authorized and the Revised Version.

(2.) Heb. 'adon, means one possessed of absolute control. It denotes a master, as of slaves (Gen. 24:14, 27), or a ruler of his subjects (45:8), or a husband, as lord of his wife (18:12).

The old plural form of this Hebrew word is 'adonai. From a superstitious reverence for the name "Jehovah," the Jews, in reading their Scriptures, whenever that name occurred, always pronounced it 'Adonai.

(3.) Greek kurios, a supreme master, etc. In the LXX. this is invariably used for "Jehovah" and "'Adonai."

(4.) Heb. ba'al, a master, as having domination. This word is applied to human relations, as that of husband, to persons skilled in some art or profession, and to heathen deities. "The men of Shechem," literally "the baals of Shechem" (Judg. 9:2, 3). These were the Israelite inhabitants who had reduced the Canaanites to a condition of vassalage (Josh. 16:10; 17:13).

(5.) Heb. seren, applied exclusively to the "lords of the Philistines" (Judg. 3:3). The LXX. render it by satrapies. At this period the Philistines were not, as at a later period (1 Sam. 21:10), under a kingly government. (See Josh. 13:3; 1 Sam. 6:18.) There were five such lordships, viz., Gath, Ashdod, Gaza, Ashkelon, and Ekron.

Lord's day - only once, in Rev. 1:10, was in the early Christian ages used to denote the first day of the week, which commemorated the Lord's resurrection. There is every reason to conclude that John thus used the name. (See SABBATH.)

Lord's Prayer - the name given to the only form of prayer Christ taught his disciples (Matt. 6:9-13). The closing doxology of the prayer is omitted by Luke (11:2-4), also in the R.V. of Matt. 6:13. This prayer contains no allusion to the atonement of Christ, nor to the offices of the Holy Spirit. "All Christian prayer is based on the Lord's Prayer, but its spirit is also guided by that of His prayer in Gethsemane and of the prayer recorded John 17. The Lord's Prayer is the comprehensive type of the simplest and most universal prayer."

Lord's Supper - (1 Cor. 11:20), called also "the Lord's table" (10:21), "communion," "cup of blessing" (10:16), and "breaking of bread" (Acts 2:42).

In the early Church it was called also "eucharist," or giving of thanks (comp. Matt. 26:27), and generally by the Latin Church "mass," a name derived from the formula of dismission, Ite, missa est, i.e., "Go, it is discharged."

The account of the institution of this ordinance is given in Matt. 26:26-29, Mark 14:22-25, Luke 22:19, 20, and 1 Cor. 11:24-26. It is not mentioned by John.

It was designed, (1.) To commemorate the death of Christ: "This do in remembrance of me." (2.) To signify, seal, and apply to believers all the benefits of the new covenant. In this ordinance Christ ratifies his promises to his people, and they on their part solemnly consecrate themselves to him and to his entire service. (3.) To be a badge of the Christian profession. (4.) To indicate and to promote the communion of believers with Christ. (5.) To represent the mutual communion of believers with each other.

The elements used to represent Christ's body and blood are bread and wine. The kind of bread, whether leavened or unleavened, is not specified. Christ used unleavened bread simply because it was at that moment on the paschal table. Wine, and no other liquid, is to be used (Matt. 26:26-29). Believers "feed" on Christ's body and blood, (1) not with the mouth in any manner, but (2) by the soul alone, and (3) by faith, which is the mouth or hand of the soul. This they do (4) by the power of the Holy Ghost. This "feeding" on Christ, however, takes place not in the Lord's Supper alone, but whenever faith in him is exercised.

This is a permanent ordinance in the Church of Christ, and is to be observed "till he come" again.

Lo-ruhamah - not pitied, the name of the prophet Hosea's first daughter, a type of Jehovah's temporary rejection of his people (Hos. 1:6; 2:23).

Lot - (Heb. goral, a "pebble"), a small stone used in casting lots (Num. 33:54; Jonah 1:7). The lot was always resorted to by the Hebrews with strictest reference to the interposition of God, and as a method of ascertaining the divine will (Prov. 16:33), and in serious cases of doubt (Esther 3:7). Thus the lot was used at the division of the land of Canaan among the serveral tribes (Num. 26:55; 34:13), at the detection of Achan (Josh. 7:14, 18), the election of Saul to be king (1 Sam. 10:20, 21), the distribution of the priestly offices of the temple service (1 Chr. 24:3, 5, 19; Luke 1:9), and over the two goats at the feast of Atonement (Lev. 16:8). Matthias, who was "numbered with the eleven" (Acts 1:24-26), was chosen by lot.

This word also denotes a portion or an inheritance (Josh. 15:1; Ps. 125:3; Isa. 17:4), and a destiny, as assigned by God (Ps. 16:5; Dan. 12:13).

Lot, (Heb. lot), a covering; veil, the son of Haran, and nephew of Abraham (Gen. 11:27). On the death of his father, he was left in charge of his grandfather Terah (31), after whose death he accompanied his uncle Abraham into Canaan (12:5), thence into Egypt (10), and back again to Canaan (13:1). After this he separated from him and settled in Sodom (13:5-13). There his righteous soul was "vexed" from day to day (2 Pet. 2:7), and he had great cause to regret this act. Not many years after the separation he was taken captive by Chedorlaomer, and was rescued by Abraham (Gen. 14). At length, when the judgment of God descended on the guilty cities of the plain (Gen. 19:1-20), Lot was miraculously delivered. When fleeing from the doomed city his wife "looked back from behind him, and became a pillar of salt." There is to this day a peculiar crag at the south end of the Dead Sea, near Kumran, which the Arabs call Bint Sheik Lot, i.e., Lot's wife. It is "a tall, isolated needle of rock, which really does bear a curious resemblance to an Arab woman with a child upon her shoulder." From the words of warning in Luke 17:32, "Remember Lot's wife," it would seem as if she had gone back, or tarried so long behind in the desire to save some of her goods, that she became involved in the destruction which fell on the city, and became a stiffened corpse, fixed for a time in the saline incrustations. She became "a pillar of salt", i.e., as some think, of asphalt. (See SALT.)

Lot and his daughters sought refuge first in Zoar, and then, fearing to remain there longer, retired to a cave in the neighbouring mountains (Gen. 19:30). Lot has recently been connected with the people called on the Egyptian monuments Rotanu or Lotanu, who is supposed to have been the hero of the Edomite tribe Lotan.

Lotan - coverer, one of the sons of Seir, the Horite (Gen. 36:20, 29).

Love - This word seems to require explanation only in the case of its use by our Lord in his interview with "Simon, the son of Jonas," after his resurrection (John 21:16, 17). When our Lord says, "Lovest thou me?" he uses the Greek word agapas; and when Simon answers, he uses the Greek word philo, i.e., "I love." This is the usage in the first and second questions put by our Lord; but in the third our Lord uses Simon's word. The distinction between these two Greek words is thus fitly described by Trench:, "Agapan has more of judgment and deliberate choice; philein has more of attachment and peculiar personal affection. Thus the 'Lovest thou' (Gr. agapas) on the lips of the Lord seems to Peter at this moment too cold a word, as though his Lord were keeping him at a distance, or at least not inviting him to draw near, as in the passionate yearning of his heart he desired now to do. Therefore he puts by the word and substitutes his own stronger 'I love' (Gr. philo) in its room. A second time he does the same. And now he has conquered; for when the Lord demands a third time whether he loves him, he does it in the word which alone will satisfy Peter ('Lovest thou,' Gr. phileis), which alone claims from him that personal attachment and affection with which indeed he knows that his heart is full."

In 1 Cor. 13 the apostle sets forth the excellency of love, as the word "charity" there is rendered in the Revised Version.

Lubims - the inhabitants of a thirsty or scorched land; the Lybians, an African nation under tribute to Egypt (2 Chr. 12:3; 16:8). Their territory was apparently near Egypt. They were probably the Mizraite Lehabim.

Lucas - a friend and companion of Paul during his imprisonment at Rome; Luke (q.v.), the beloved physician (Philemon 1:24; Col. 4:14).

Lucifer - brilliant star, a title given to the king of Babylon (Isa. 14:12) to denote his glory.

Lucius - of Cyrene, a Christian teacher at Antioch (Acts 13:1), and Paul's kinsman (Rom. 16:21). His name is Latin, but his birthplace seems to indicate that he was one of the Jews of Cyrene, in North Africa.

Lucre - from the Lat. lucrum, "gain." 1 Tim. 3:3, "not given to filthy lucre." Some MSS. have not the word so rendered, and the expression has been omitted in the Revised Version.

Lud - (1.) The fourth son of Shem (Gen. 10:22; 1 Chr. 1:17), ancestor of the Lydians probably.

(2.) One of the Hamitic tribes descended from Mizraim (Gen. 10:13), a people of Africa (Ezek. 27:10; 30:5), on the west of Egypt. The people called Lud were noted archers (Isa. 66:19; comp. Jer. 46:9).

Ludim - probably the same as Lud (2) (comp. Gen. 10:13; 1 Chr. 1:11). They are associated (Jer. 46:9) with African nations as mercenaries of the king of Egypt.

Luhith - made of boards, a Moabitish place between Zoar and Horonaim (Isa. 15:5; Jer. 48:5).

Luke - the evangelist, was a Gentile. The date and circumstances of his conversion are unknown. According to his own statement (Luke 1:2), he was not an "eye-witness and minister of the word from the beginning." It is probable that he was a physician in Troas, and was there converted by Paul, to whom he attached himself. He accompanied him to Philippi, but did not there share his imprisonment, nor did he accompany him further after his release in his missionary journey at this time (Acts 17:1). On Paul's third visit to Philippi (20:5, 6) we again meet with Luke, who probably had spent all the intervening time in that city, a period of seven or eight years. From this time Luke was Paul's constant companion during his journey to Jerusalem (20:6-21:18). He again disappears from view during Paul's imprisonment at Jerusalem and Caesarea, and only reappears when Paul sets out for Rome (27:1), whither he accompanies him (28:2, 12-16), and where he remains with him till the close of his first imprisonment (Philemon 1:24; Col. 4:14). The last notice of the "beloved physician" is in 2 Tim. 4:11.

There are many passages in Paul's epistles, as well as in the writings of Luke, which show the extent and accuracy of his medical knowledge.

Luke, Gospel according to - was written by Luke. He does not claim to have been an eye-witness of our Lord's ministry, but to have gone to the best sources of information within his reach, and to have written an orderly narrative of the facts (Luke 1:1-4). The authors of the first three Gospels, the synoptics, wrote independently of each other. Each wrote his independent narrative under the guidance of the Holy Spirit.

Each writer has some things, both in matter and style, peculiar to himself, yet all the three have much in common. Luke's Gospel has been called "the Gospel of the nations, full of mercy and hope, assured to the world by the love of a suffering Saviour;" "the Gospel of the saintly life;" "the Gospel for the Greeks; the Gospel of the future; the Gospel of progressive Christianity, of the universality and gratuitousness of the gospel; the historic Gospel; the Gospel of Jesus as the good Physician and the Saviour of mankind;" the "Gospel of the Fatherhood of God and the brotherhood of man;" "the Gospel of womanhood;" "the Gospel of the outcast, of the Samaritan, the publican, the harlot, and the prodigal;" "the Gospel of tolerance." The main characteristic of this Gospel, as Farrar (Cambridge Bible, Luke, Introd.) remarks, is fitly expressed in the motto, "Who went about doing good, and healing all that were oppressed of the devil" (Acts 10:38; comp. Luke 4:18). Luke wrote for the "Hellenic world." This Gospel is indeed "rich and precious."

"Out of a total of 1151 verses, Luke has 389 in common with Matthew and Mark, 176 in common with Matthew alone, 41 in common with Mark alone, leaving 544 peculiar to himself. In many instances all three use identical language." (See MATTHEW 疶0002442; MARK 疶0002419; GOSPELS.)

There are seventeen of our Lord's parables peculiar to this Gospel. (See List of Parables in Appendix.) Luke also records seven of our Lord's miracles which are omitted by Matthew and Mark. (See List of Miracles in Appendix.) The synoptical Gospels are related to each other after the following scheme. If the contents of each Gospel be represented by 100, then when compared this result is obtained:

Mark has 7 peculiarities, 93 coincidences. Matthew 42 peculiarities, 58 coincidences. Luke 59 peculiarities, 41 coincidences.

That is, thirteen-fourteenths of Mark, four-sevenths of Matthew, and two-fifths of Luke are taken up in describing the same things in very similar language.

Luke's style is more finished and classical than that of Matthew and Mark. There is less in it of the Hebrew idiom. He uses a few Latin words (Luke 12:6; 7:41; 8:30; 11:33; 19:20), but no Syriac or Hebrew words except sikera, an exciting drink of the nature of wine, but not made of grapes (from Heb. shakar, "he is intoxicated", Lev. 10:9), probably palm wine.

This Gospel contains twenty-eight distinct references to the Old Testament.

The date of its composition is uncertain. It must have been written before the Acts, the date of the composition of which is generally fixed at about 63 or 64 A.D. This Gospel was written, therefore, probably about 60 or 63, when Luke may have been at Caesarea in attendance on Paul, who was then a prisoner. Others have conjectured that it was written at Rome during Paul's imprisonment there. But on this point no positive certainty can be attained.

It is commonly supposed that Luke wrote under the direction, if not at the dictation of Paul. Many words and phrases are common to both; e.g., compare:

Luke 4:22; with Col. 4:6. Luke 4:32; with 1 Cor. 2:4. Luke 6:36; with 2 Cor. 1:3. Luke 6:39; with Rom. 2:19. Luke 9:56; with 2 Cor. 10:8. Luke 10:8; with 1 Cor. 10:27. Luke 11:41; with Titus 1:15. Luke 18:1; with 2 Thess. 1:11. Luke 21:36; with Eph. 6:18. Luke 22:19, 20; with 1 Cor. 11:23-29. Luke 24:46; with Acts 17:3. Luke 24:34; with 1 Cor. 15:5.

Lunatic - probably the same as epileptic, the symptoms of which disease were supposed to be more aggravated as the moon increased. In Matt. 4:24 "lunatics" are distinguished from demoniacs. In 17:15 the name "lunatic" is applied to one who is declared to have been possessed. (See DAEMONIAC.)

Lust - sinful longing; the inward sin which leads to the falling away from God (Rom. 1:21). "Lust, the origin of sin, has its place in the heart, not of necessity, but because it is the centre of all moral forces and impulses and of spiritual activity." In Mark 4:19 "lusts" are objects of desire.

Luz - a nut-bearing tree, the almond. (1.) The ancient name of a royal Canaanitish city near the site of Bethel (Gen. 28:19; 35:6), on the border of Benjamin (Josh. 18:13). Here Jacob halted, and had a prophetic vision. (See BETHEL.)

(2.) A place in the land of the Hittites, founded (Judg. 1:26) by "a man who came forth out of the city of Luz." It is identified with Luweiziyeh, 4 miles north-west of Banias.

Lycaonia - an inland province of Asia Minor, on the west of Cappadocia and the south of Galatia. It was a Roman province, and its chief towns were Iconium, Lystra, and Derbe. The "speech of Lycaonia" (Acts 14:11) was probably the ancient Assyrian language, or perhaps, as others think, a corrupt Greek intermingled with Syriac words. Paul preached in this region, and revisited it (Acts 16:1-6; 18:23; 19:1).

Lycia - a wolf, a province in the south-west of Asia Minor, opposite the island of Rhodes. It forms part of the region now called Tekeh. It was a province of the Roman empire when visited by Paul (Acts 21:1; 27:5). Two of its towns are mentioned, Patara (21:1, 2) and Myra (27:5).

Lydda - a town in the tribe of Ephraim, mentioned only in the New Testament (Acts 9:32, 35, 38) as the scene of Peter's miracle in healing the paralytic AEneas. It lay about 9 miles east of Joppa, on the road from the sea-port to Jerusalem. In the Old Testament (1 Chr. 8:12) it is called Lod. It was burned by the Romans, but was afterwards rebuilt, and was known by the name of Diospolis. Its modern name is Ludd. The so-called patron saint of England, St. George, is said to have been born here.

Lydia - (1.) Ezek. 30:5 (Heb. Lud), a province in the west of Asia Minor, which derived its name from the fourth son of Shem (Gen. 10:22). It was bounded on the east by the greater Phrygia, and on the west by Ionia and the AEgean Sea.

(2.) A woman of Thyatira, a "seller of purple," who dwelt in Philippi (Acts 16:14, 15). She was not a Jewess but a proselyte. The Lord opened her heart as she heard the gospel from the lips of Paul (16:13). She thus became the first in Europe who embraced Christianity. She was a person apparently of considerable wealth, for she could afford to give a home to Paul and his companions. (See THYATIRA.)

Lysanias - tetrarch of Abilene (Luke 3:1), on the eastern slope of Anti-Lebanon, near the city of Damascus.

Lysias, Claudius - the chief captain (chiliarch) who commanded the Roman troops in Jerusalem, and sent Paul under guard to the procurator Felix at Caesarea (Acts 21:31-38; 22:24-30). His letter to his superior officer is an interesting specimen of Roman military correspondence (23:26-30). He obtained his Roman citizenship by purchase, and was therefore probably a Greek. (See CLAUDIUS.)

Lystra - a town of Lycaonia, in Asia Minor, in a wild district and among a rude population. Here Paul preached the gospel after he had been driven by persecution from Iconium (Acts 14:2-7). Here also he healed a lame man (8), and thus so impressed the ignorant and superstitious people that they took him for Mercury, because he was the "chief speaker," and his companion Barnabas for Jupiter, probably in consequence of his stately, venerable appearance; and were proceeding to offer sacrifices to them (13), when Paul earnestly addressed them and turned their attention to the true source of all blessings. But soon after, through the influence of the Jews from Antioch in Pisidia and Iconium, they stoned Paul and left him for dead (14:19). On recovering, Paul left for Derbe; but soon returned again, through Lystra, encouraging the disciples there to steadfastness. He in all likelihood visited this city again on his third missionary tour (Acts 18:23). Timothy, who was probably born here (2 Tim. 3:10, 11), was no doubt one of those who were on this occasion witnesses of Paul's persecution and his courage in Lystra.

Maachah - oppression, a small Syrian kingdom near Geshur, east of the Hauran, the district of Batanea (Josh. 13:13; 2 Sam. 10:6,8; 1 Chr. 19:7).

(2.) A daughter of Talmai, king of the old native population of Geshur. She became one of David's wives, and was the mother of Absalom (2 Sam. 3:3).

(3.) The father of Hanan, who was one of David's body-guard (1 Chr. 11:43).

(4.) The daughter of Abishalom (called Absalom, 2 Chr. 11:20-22), the third wife of Rehoboam, and mother of Abijam (1 Kings 15:2). She is called "Michaiah the daughter of Uriel," who was the husband of Absalom's daughter Tamar (2 Chr. 13:2). Her son Abijah or Abijam was heir to the throne.

(5.) The father of Achish, the king of Gath (1 Kings 2:39), called also Maoch (1 Sam. 27:2).

Maaleh-acrabbim - ascent of the scorpions; i.e., "scorpion-hill", a pass on the south-eastern border of Palestine (Num. 34:4; Josh. 15:3). It is identified with the pass of Sufah, entering Palestine from the great Wady el-Fikreh, south of the Dead Sea. (See AKRABBIM.)

Maarath - desolation, a place in the mountains of Judah (Josh. 15:59), probably the modern village Beit Ummar, 6 miles north of Hebron.

Maaseiah - the work of Jehovah. (1.) One of the Levites whom David appointed as porter for the ark (1 Chr. 15:18, 20).

(2.) One of the "captains of hundreds" associated with Jehoiada in restoring king Jehoash to the throne (2 Chr. 23:1).

(3.) The "king's son," probably one of the sons of king Ahaz, killed by Zichri in the invasion of Judah by Pekah, king of Israel (2 Chr. 28:7).

(4.) One who was sent by king Josiah to repair the temple (2 Chr. 34:8). He was governor (Heb. sar, rendered elsewhere in the Authorized Version "prince," "chief captain," chief ruler") of Jerusalem.

(5.) The father of the priest Zephaniah (Jer. 21:1; 37:3).

(6.) The father of the false prophet Zedekiah (Jer. 29:21).

Maase'iah, refuge is Jehovah, a priest, the father of Neriah (Jer. 32:12; 51:59).

Maasiai - work of Jehovah, one of the priests resident at Jerusalem at the Captivity (1 Chr. 9:12).

Maath - small, a person named in our Lord's ancestry (Luke 3:26).

Maaziah - strength or consolation of Jehovah. (1.) The head of the twenty-fourth priestly course (1 Chr. 24:18) in David's reign.

(2.) A priest (Neh. 10:8).

Maccabees - This word does not occur in Scripture. It was the name given to the leaders of the national party among the Jews who suffered in the persecution under Antiochus Epiphanes, who succeeded to the Syrian throne B.C. 175. It is supposed to have been derived from the Hebrew word (makkabah) meaning "hammer," as suggestive of the heroism and power of this Jewish family, who are, however, more properly called Asmoneans or Hasmonaeans, the origin of which is much disputed.

After the expulsion of Antiochus Epiphanes from Egypt by the Romans, he gave vent to his indignation on the Jews, great numbers of whom he mercilessly put to death in Jerusalem. He oppressed them in every way, and tried to abolish altogether the Jewish worship. Mattathias, an aged priest, then residing at Modin, a city to the west of Jerusalem, became now the courageous leader of the national party; and having fled to the mountains, rallied round him a large band of men prepared to fight and die for their country and for their religion, which was now violently suppressed. In 1 Macc. 2:60 is recorded his dying counsels to his sons with reference to the war they were now to carry on. His son Judas, "the Maccabee," succeeded him (B.C. 166) as the leader in directing the war of independence, which was carried on with great heroism on the part of the Jews, and was terminated in the defeat of the Syrians.

Maccabees, Books of the - There were originally five books of the Maccabees. The first contains a history of the war of independence, commencing (B.C. 175) in a series of patriotic struggles against the tyranny of Antiochus Epiphanes, and terminating B.C. 135. It became part of the Vulgate Version of the Bible, and was thus retained among the Apocrypha.

The second gives a history of the Maccabees' struggle from B.C. 176 to B.C. 161. Its object is to encourage and admonish the Jews to be faithful to the religion of their fathers.

The third does not hold a place in the Apocrypha, but is read in the Greek Church. Its design is to comfort the Alexandrian Jews in their persecution. Its writer was evidently an Alexandrian Jew.

The fourth was found in the Library of Lyons, but was afterwards burned. The fifth contains a history of the Jews from B.C. 184 to B.C. 86. It is a compilation made by a Jew after the destruction of Jerusalem, from ancient memoirs, to which he had access. It need scarcely be added that none of these books has any divine authority.

Macedonia - in New Testament times, was a Roman province lying north of Greece. It was governed by a propraetor with the title of proconsul. Paul was summoned by the vision of the "man of Macedonia" to preach the gospel there (Acts 16:9). Frequent allusion is made to this event (18:5; 19:21; Rom. 15:26; 2 Cor. 1:16; 11:9; Phil. 4:15). The history of Paul's first journey through Macedonia is given in detail in Acts 16:10-17:15. At the close of this journey he returned from Corinth to Syria. He again passed through this country (20:1-6), although the details of the route are not given. After many years he probably visited it for a third time (Phil. 2:24; 1 Tim. 1:3). The first convert made by Paul in Europe was (Acts 16:13-15) Lydia (q.v.), a "seller of purple," residing in Philippi, the chief city of the eastern division of Macedonia.

Machaerus - the Black Fortress, was built by Herod the Great in the gorge of Callirhoe, one of the wadies 9 miles east of the Dead Sea, as a frontier rampart against Arab marauders. John the Baptist was probably cast into the prison connected with this castle by Herod Antipas, whom he had reproved for his adulterous marriage with Herodias. Here Herod "made a supper" on his birthday. He was at this time marching against Aretas, king of Perea, to whose daughter he had been married. During the revelry of the banquet held in the border fortress, to please Salome, who danced before him, he sent an executioner, who beheaded John, and "brought his head in a charger, and gave it to the damsel" (Mark 6:14-29). This castle stood "starkly bold and clear" 3,860 feet above the Dead Sea, and 2,546 above the Mediterranean. Its ruins, now called M'khaur, are still visible on the northern end of Jebel Attarus.

Machbanai - clad with a mantle, or bond of the Lord, one of the Gadite heroes who joined David in the wilderness (1 Chr. 12:13).

Machir - sold. (1.) Manasseh's oldest son (Josh. 17:1), or probably his only son (see 1 Chr. 7:14, 15; comp. Num. 26:29-33; Josh. 13:31). His descendants are referred to under the name of Machirites, being the offspring of Gilead (Num. 26:29). They settled in land taken from the Amorites (Num. 32:39, 40; Deut. 3:15) by a special enactment (Num. 36:1-3; Josh. 17:3, 4). He is once mentioned as the representative of the tribe of Manasseh east of Jordan (Judg. 5:14).

(2.) A descendant of the preceding, residing at Lo-debar, where he maintained Jonathan's son Mephibosheth till he was taken under the care of David (2 Sam. 9:4), and where he afterwards gave shelter to David himself when he was a fugitive (17:27).

Machpelah - portion; double cave, the cave which Abraham bought, together with the field in which it stood, from Ephron the Hittite, for a family burying-place (Gen. 23). It is one of those Bible localities about the identification of which there can be no doubt. It was on the slope of a hill on the east of Hebron, "before Mamre." Here were laid the bodies of Abraham and Sarah, Isaac and Rebekah, Jacob and Leah (Gen. 23:19; 25:9; 49:31; 50:13). Over the cave an ancient Christian church was erected, probably in the time of Justinian, the Roman emperor. This church has been converted into a Mohammedan mosque. The whole is surrounded by the el-Haram i.e., "the sacred enclosure," about 200 feet long, 115 broad, and of an average height of about 50. This building, from the immense size of some of its stones, and the manner in which they are fitted together, is supposed by some to have been erected in the days of David or of Solomon, while others ascribe it to the time of Herod. It is looked upon as the most ancient and finest relic of Jewish architecture.

On the floor of the mosque are erected six large cenotaphs as monuments to the dead who are buried in the cave beneath. Between the cenotaphs of Isaac and Rebekah there is a circular opening in the floor into the cavern below, the cave of Machpelah. Here it may be that the body of Jacob, which was embalmed in Egypt, is still preserved (much older embalmed bodies have recently been found in the cave of Deir el-Bahari in Egypt, see PHARAOH 疶0002923), though those of the others there buried may have long ago mouldered into dust. The interior of the mosque was visited by the Prince of Wales in 1862 by a special favour of the Mohammedan authorities. An interesting account of this visit is given in Dean Stanley's Lectures on the Jewish Church. It was also visited in 1866 by the Marquis of Bute, and in 1869 by the late Emperor (Frederick) of Germany, then the Crown Prince of Prussia. In 1881 it was visited by the two sons of the Prince of Wales, accompanied by Sir C. Wilson and others. (See Palestine Quarterly Statement, October 1882).

Madai - middle land, the third "son" of Japheth (Gen. 10:2), the name by which the Medes are known on the Assyrian monuments.

Madmannah - dunghill, the modern el-Minyay, 15 miles south-south-west of Gaza (Josh. 15:31; 1 Chr. 2:49), in the south of Judah. The Pal. Mem., however, suggest Umm Deimneh, 12 miles north-east of Beersheba, as the site.

Madmen - ibid., a Moabite town threatened with the sword of the Babylonians (Jer. 48:2).

Madmenah - ibid., a town in Benjamin, not far from Jerusalem, towards the north (Isa. 10:31). The same Hebrew word occurs in Isa. 25:10, where it is rendered "dunghill." This verse has, however, been interpreted as meaning "that Moab will be trodden down by Jehovah as teben [broken straw] is trodden to fragments on the threshing-floors of Madmenah."

Madness - This word is used in its proper sense in Deut. 28:34, John 10:20, 1 Cor. 14:23. It also denotes a reckless state of mind arising from various causes, as over-study (Eccl. 1:17; 2:12), blind rage (Luke 6:11), or a depraved temper (Eccl. 7:25; 9:3; 2 Pet. 2:16). David feigned madness (1 Sam. 21:13) at Gath because he "was sore afraid of Achish."

Madon - strife, a Canaanitish city in the north of Palestine (Josh. 11:1; 12:19), whose king was slain by Joshua; perhaps the ruin Madin, near Hattin, some 5 miles west of Tiberias.

Magdala - a tower, a town in Galilee, mentioned only in Matt. 15:39. In the parallel passage in Mark 8:10 this place is called Dalmanutha. It was the birthplace of Mary called the Magdalen, or Mary Magdalene. It was on the west shore of the Lake of Tiberias, and is now probably the small obscure village called el-Mejdel, about 3 miles north-west of Tiberias. In the Talmud this city is called "the city of colour," and a particular district of it was called "the tower of dyers." The indigo plant was much cultivated here.

Magdalene - a surname derived from Magdala, the place of her nativity, given to one of the Marys of the Gospels to distinguish her from the other Marys (Matt. 27:56, 61; 28:1, etc.). A mistaken notion has prevailed that this Mary was a woman of bad character, that she was the woman who is emphatically called "a sinner" (Luke 7:36-50). (See MARY.)

Magic - The Jews seem early to have consulted the teraphim (q.v.) for oracular answers (Judg. 18:5, 6; Zech. 10:2). There is a remarkable illustration of this divining by teraphim in Ezek. 21:19-22. We read also of the divining cup of Joseph (Gen. 44:5). The magicians of Egypt are frequently referred to in the history of the Exodus. Magic was an inherent part of the ancient Egyptian religion, and entered largely into their daily life.

All magical arts were distinctly prohibited under penalty of death in the Mosaic law. The Jews were commanded not to learn the "abomination" of the people of the Promised Land (Lev. 19:31; Deut. 18:9-14). The history of Saul's consulting the witch of Endor (1 Sam. 28:3-20) gives no warrant for attributing supernatural power to magicians. From the first the witch is here only a bystander. The practice of magic lingered among the people till after the Captivity, when they gradually abandoned it.

It is not much referred to in the New Testament. The Magi mentioned in Matt. 2:1-12 were not magicians in the ordinary sense of the word. They belonged to a religious caste, the followers of Zoroaster, the astrologers of the East. Simon, a magician, was found by Philip at Samaria (Acts 8:9-24); and Paul and Barnabas encountered Elymas, a Jewish sorcerer, at Paphos (13:6-12). At Ephesus there was a great destruction of magical books (Acts 19:18, 19).

Magicians - Heb. hartumim, (dan. 1:20) were sacred scribes who acted as interpreters of omens, or "revealers of secret things."

Magistrate - a public civil officer invested with authority. The Hebrew shophetim, or judges, were magistrates having authority in the land (Deut. 1:16, 17). In Judg. 18:7 the word "magistrate" (A.V.) is rendered in the Revised Version "possessing authority", i.e., having power to do them harm by invasion. In the time of Ezra (9:2) and Nehemiah (2:16; 4:14; 13:11) the Jewish magistrates were called seganim, properly meaning "nobles." In the New Testament the Greek word archon, rendered "magistrate" (Luke 12:58; Titus 3:1), means one first in power, and hence a prince, as in Matt. 20:25, 1 Cor. 2:6, 8. This term is used of the Messiah, "Prince of the kings of the earth" (Rev. 1:5). In Acts 16:20, 22, 35, 36, 38, the Greek term strategos, rendered "magistrate," properly signifies the leader of an army, a general, one having military authority. The strategoi were the duumviri, the two praetors appointed to preside over the administration of justice in the colonies of the Romans. They were attended by the sergeants (properly lictors or "rod bearers").

Magog - region of Gog, the second of the "sons" of Japheth (Gen. 10:2; 1 Chr. 1:5). In Ezekiel (38:2; 39:6) it is the name of a nation, probably some Scythian or Tartar tribe descended from Japheth. They are described as skilled horsemen, and expert in the use of the bow. The Latin father Jerome says that this word denotes "Scythian nations, fierce and innumerable, who live beyond the Caucasus and the Lake Maeotis, and near the Caspian Sea, and spread out even onward to India." Perhaps the name "represents the Assyrian Mat Gugi, or 'country of Gugu,' the Gyges of the Greeks" (Sayce's Races, etc.).

Magor-missabib - fear on every side, (Jer. 20:3), a symbolical name given to the priest Pashur, expressive of the fate announced by the prophet as about to come upon him. Pashur was to be carried to Babylon, and there die.

Mahalaleel - praise of God. (1.) The son of Cainan, of the line of Seth (Gen. 5:12-17); called Maleleel (Luke 3:37).

(2.) Neh. 11:4, a descendant of Perez.

Mahalath - a lute; lyre. (1.) The daughter of Ishmael, and third wife of Esau (Gen. 28:9); called also Bashemath (Gen. 36:3).

(2.) The daughter of Jerimoth, who was one of David's sons. She was one of Rehoboam's wives (2 Chr. 11:18).

Mahalath Leannoth Maschil - This word leannoth seems to point to some kind of instrument unknown (Ps. 88, title). The whole phrase has by others been rendered, "On the sickness of affliction: a lesson;" or, "Concerning afflictive sickness: a didactic psalm."

Mahalath Maschil - in the title of Ps. 53, denoting that this was a didactic psalm, to be sung to the accompaniment of the lute or guitar. Others regard this word "mahalath" as the name simply of an old air to which the psalm was to be sung. Others, again, take the word as meaning "sickness," and regard it as alluding to the contents of the psalm.

Mahanaim - two camps, a place near the Jabbok, beyond Jordan, where Jacob was met by the "angels of God," and where he divided his retinue into "two hosts" on his return from Padan-aram (Gen. 32:2). This name was afterwards given to the town which was built at that place. It was the southern boundary of Bashan (Josh. 13:26, 30), and became a city of the Levites (21:38). Here Saul's son Ishbosheth reigned (2 Sam. 2:8, 12), while David reigned at Hebron. Here also, after a troubled reign, Ishbosheth was murdered by two of his own bodyguard (2 Sam. 4:5-7), who brought his head to David at Hebron, but were, instead of being rewarded, put to death by him for their cold-blooded murder. Many years after this, when he fled from Jerusalem on the rebellion of his son Absalom, David made Mahanaim, where Barzillai entertained him, his headquarters, and here he mustered his forces which were led against the army that had gathered around Absalom. It was while sitting at the gate of this town that tidings of the great and decisive battle between the two hosts and of the death of his son Absalom reached him, when he gave way to the most violent grief (2 Sam. 17:24-27).

The only other reference to Mahanaim is as a station of one of Solomon's purveyors (1 Kings 4:14). It has been identified with the modern Mukhumah, a ruin found in a depressed plain called el-Bukie'a, "the little vale," near Penuel, south of the Jabbok, and north-east of es-Salt.

Mahaneh-dan - Judg. 18:12 = "camp of Dan" 13:25 (R.V., "Mahaneh-dan"), a place behind (i.e., west of) Kirjath-jearim, where the six hundred Danites from Zorah and Eshtaol encamped on their way to capture the city of Laish, which they rebuilt and called "Dan, after the name of their father" (18:11-31). The Palestine Explorers point to a ruin called 'Erma, situated about 3 miles from the great corn valley on the east of Samson's home.

Mahath - grasping. (1.) A Kohathite Levite, father of Elkanah (1 Chr. 6:35).

(2.) Another Kohathite Levite, of the time of Hezekiah (2 Chr. 29:12).

Mahazioth - visions, a Kohathite Levite, chief of the twenty-third course of musicians (1 Chr. 25:4, 30).

Maher-shalal-hash-baz - plunder speedeth; spoil hasteth, (Isa. 8:1-3; comp. Zeph. 1:14), a name Isaiah was commanded first to write in large characters on a tablet, and afterwards to give as a symbolical name to a son that was to be born to him (Isa. 8:1, 3), as denoting the sudden attack on Damascus and Syria by the Assyrian army.

Mahlah - disease, one of the five daughters of Zelophehad (Num. 27:1-11) who had their father's inheritance, the law of inheritance having been altered in their favour.

Mahlon - sickly, the elder of Elimelech the Bethlehemite's two sons by Naomi. He married Ruth and died childless (Ruth 1:2, 5; 4:9, 10), in the land of Moab.

Mahol - dance, the father of four sons (1 Kings 4:31) who were inferior in wisdom only to Solomon.

Mail, Coat of - "a corselet of scales," a cuirass formed of pieces of metal overlapping each other, like fish-scales (1 Sam. 17:5); also (38) a corselet or garment thus encased.

Main-sail - (Gr. artemon), answering to the modern "mizzen-sail," as some suppose. Others understand the "jib," near the prow, or the "fore-sail," as likely to be most useful in bringing a ship's head to the wind in the circumstances described (Acts 27:40).

Makheloth - assemblies, a station of the Israelites in the desert (Num. 33:25, 26).

Makkedah - herdsman's place, one of the royal cities of the Canaanites (Josh. 12:16), near which was a cave where the five kings who had confederated against Israel sought refuge (10:10-29). They were put to death by Joshua, who afterwards suspended their bodies upon five trees. It has been identified with the modern village called Sumeil, standing on a low hill about 7 miles to the north-west of Eleutheropolis (Beit Jibrin), where are ancient remains and a great cave. The Palestine Exploration surveyors have, however, identified it with el-Mughar, or "the caves," 3 miles from Jabneh and 2 1/2 southwest of Ekron, because, they say, "at this site only of all possible sites for Makkedah in the Palestine plain do caves still exist." (See ADONI-ZEDEC 疶0000099.)

Maktesh - mortar, a place in or near Jerusalem inhabited by silver merchants (Zeph. 1:11). It has been conjectured that it was the "Phoenician quarter" of the city, where the traders of that nation resided, after the Oriental custom.

Malachi - messenger or angel, the last of the minor prophets, and the writer of the last book of the Old Testament canon (Mal. 4:4, 5, 6). Nothing is known of him beyond what is contained in his book of prophecies. Some have supposed that the name is simply a title descriptive of his character as a messenger of Jehovah, and not a proper name. There is reason, however, to conclude that Malachi was the ordinary name of the prophet.

He was contemporary with Nehemiah (comp. Mal. 2:8 with Neh. 13:15; Mal. 2:10-16 with Neh. 13:23). No allusion is made to him by Ezra, and he does not mention the restoration of the temple, and hence it is inferred that he prophesied after Haggai and Zechariah, and when the temple services were still in existence (Mal. 1:10; 3:1, 10). It is probable that he delivered his prophecies about B.C. 420, after the second return of Nehemiah from Persia (Neh. 13:6), or possibly before his return.

Malachi, Prophecies of - The contents of the book are comprised in four chapters. In the Hebrew text the third and fourth chapters (of the A.V.) form but one. The whole consists of three sections, preceded by an introduction (Mal. 1:1-5), in which the prophet reminds Israel of Jehovah's love to them. The first section (1:6-2:9) contains a stern rebuke addressed to the priests who had despised the name of Jehovah, and been leaders in a departure from his worship and from the covenant, and for their partiality in administering the law. In the second (2:9-16) the people are rebuked for their intermarriages with idolatrous heathen. In the third (2:17-4:6) he addresses the people as a whole, and warns them of the coming of the God of judgment, preceded by the advent of the Messiah.

This book is frequently referred to in the New Testament (Matt. 11:10; 17:12; Mark 1:2; 9:11, 12; Luke 1:17; Rom. 9:13).

Malcam - (2 Sam. 12:30, Heb., R.V., "their king;" Jer. 49:1, 3, R.V.; Zeph. 1:5), the national idol of the Ammonites. When Rabbah was taken by David, the crown of this idol was among the spoils. The weight is said to have been "a talent of gold" (above 100 lbs.). The expression probably denotes its value rather than its weight. It was adorned with precious stones.

Malchiah - Jehovah's king. (1.) The head of the fifth division of the priests in the time of David (1 Chr. 24:9).

(2.) A priest, the father of Pashur (1 Chr. 9:12; Jer. 38:1).

(3.) One of the priests appointed as musicians to celebrate the completion of the walls of Jerusalem (Neh. 12:42).

(4.) A priest who stood by Ezra when he "read in the book of the law of God" (Neh. 8:4).

(5.) Neh. 3:11.

(6.) Neh. 3:31.

(7.) Neh. 3:14.

Malchi-shua - king of help, one of the four sons of Saul (1 Chr. 8:33). He perished along with his father in the battle of Gilboa (1 Sam. 31:2).

Malchus - reigning, the personal servant or slave of the high priest Caiaphas. He is mentioned only by John. Peter cut off his right ear in the garden of Gethsemane (John 18:10). But our Lord cured it with a touch (Matt. 26:51; Mark 14:47; Luke 22:51). This was the last miracle of bodily cure wrought by our Lord. It is not mentioned by John.

Mallothi - my fulness, a Kohathite Levite, one of the sons of Heman the Levite (1 Chr. 25:4), and chief of the nineteenth division of the temple musicians (26).

Mallows - occurs only in Job 30:4 (R.V., "saltwort"). The word so rendered (malluah, from melah, "salt") most probably denotes the Atriplex halimus of Linnaeus, a species of sea purslane found on the shores of the Dead Sea, as also of the Mediterranean, and in salt marshes. It is a tall shrubby orach, growing to the height sometimes of 10 feet. Its buds and leaves, with those of other saline plants, are eaten by the poor in Palestine.

Malluch - reigned over, or reigning. (1.) A Levite of the family of Merari (1 Chr. 6:44).

(2.) A priest who returned from Babylon (Neh. 12:2).

(3.) Ezra 10:29. (4.) Ezra 10:32

Mammon - a Chaldee or Syriac word meaning "wealth" or "riches" (Luke 16:9-11); also, by personification, the god of riches (Matt. 6:24; Luke 16:9-11).

Mamre - manliness. (1.) An Amoritish chief in alliance with Abraham (Gen. 14:13, 24).

(2.) The name of the place in the neighbourhood of Hebron (q.v.) where Abraham dwelt (Gen. 23:17, 19; 35:27); called also in Authorized Version (13:18) the "plain of Mamre," but in Revised Version more correctly "the oaks [marg., 'terebinths'] of Mamre." The name probably denotes the "oak grove" or the "wood of Mamre," thus designated after Abraham's ally.

This "grove" must have been within sight of or "facing" Machpelah (q.v.). The site of Mamre has been identified with Ballatet Selta, i.e., "the oak of rest", where there is a tree called "Abraham's oak," about a mile and a half west of Hebron. Others identify it with er-Rameh, 2 miles north of Hebron.

Man - (1.) Heb. 'Adam, used as the proper name of the first man. The name is derived from a word meaning "to be red," and thus the first man was called Adam because he was formed from the red earth. It is also the generic name of the human race (Gen. 1:26, 27; 5:2; 8:21; Deut. 8:3). Its equivalents are the Latin homo and the Greek anthropos (Matt. 5:13, 16). It denotes also man in opposition to woman (Gen. 3:12; Matt. 19:10).

(2.) Heb. 'ish, like the Latin vir and Greek aner, denotes properly a man in opposition to a woman (1 Sam. 17:33; Matt. 14:21); a husband (Gen. 3:16; Hos. 2:16); man with reference to excellent mental qualities.

(3.) Heb. 'enosh, man as mortal, transient, perishable (2 Chr. 14:11; Isa. 8:1; Job 15:14; Ps. 8:4; 9:19, 20; 103:15). It is applied to women (Josh. 8:25).

(4.) Heb. geber, man with reference to his strength, as distinguished from women (Deut. 22:5) and from children (Ex. 12:37); a husband (Prov. 6:34).

(5.) Heb. methim, men as mortal (Isa. 41:14), and as opposed to women and children (Deut. 3:6; Job 11:3; Isa. 3:25).

Man was created by the immediate hand of God, and is generically different from all other creatures (Gen. 1:26, 27; 2:7). His complex nature is composed of two elements, two distinct substances, viz., body and soul (Gen. 2:7; Eccl. 12:7; 2 Cor. 5:1-8).

The words translated "spirit" and "soul," in 1 Thess. 5:23, Heb. 4:12, are habitually used interchangeably (Matt. 10:28; 16:26; 1 Pet. 1:22). The "spirit" (Gr. pneuma) is the soul as rational; the "soul" (Gr. psuche) is the same, considered as the animating and vital principle of the body.

Man was created in the likeness of God as to the perfection of his nature, in knowledge (Col. 3:10), righteousness, and holiness (Eph. 4:24), and as having dominion over all the inferior creatures (Gen. 1:28). He had in his original state God's law written on his heart, and had power to obey it, and yet was capable of disobeying, being left to the freedom of his own will. He was created with holy dispositions, prompting him to holy actions; but he was fallible, and did fall from his integrity (3:1-6). (See FALL.)

Manaen - consoler, a Christian teacher at Antioch. Nothing else is known of him beyond what is stated in Acts 13:1, where he is spoken of as having been brought up with (Gr. syntrophos; rendered in R.V. "foster brother" of) Herod, i.e., Herod Antipas, the tetrach, who, with his brother Archelaus, was educated at Rome.


 Manasseh - who makes to forget. "God hath made me forget" (Heb. nashshani), Gen. 41:51. (1.) The elder of the two sons of Joseph. He and his brother Ephraim were afterwards adopted by Jacob as his own sons (48:1). There is an account of his marriage to a Syrian (1 Chr. 7:14); and the only thing afterwards recorded of him is, that his grandchildren were "brought up upon Joseph's knees" (Gen. 50:23; R.V., "born upon Joseph's knees") i.e., were from their birth adopted by Joseph as his own children.

The tribe of Manasseh was associated with that of Ephraim and Benjamin during the wanderings in the wilderness. They encamped on the west side of the tabernacle. According to the census taken at Sinai, this tribe then numbered 32,200 (Num. 1:10, 35; 2:20, 21). Forty years afterwards its numbers had increased to 52,700 (26:34, 37), and it was at this time the most distinguished of all the tribes.

The half of this tribe, along with Reuben and Gad, had their territory assigned them by Moses on the east of the Jordan (Josh. 13:7-14); but it was left for Joshua to define the limits of each tribe. This territory on the east of Jordan was more valuable and of larger extent than all that was allotted to the nine and a half tribes in the land of Palestine. It is sometimes called "the land of Gilead," and is also spoken of as "on the other side of Jordan." The portion given to the half tribe of Manasseh was the largest on the east of Jordan. It embraced the whole of Bashan. It was bounded on the south by Mahanaim, and extended north to the foot of Lebanon. Argob, with its sixty cities, that "ocean of basaltic rocks and boulders tossed about in the wildest confusion," lay in the midst of this territory.

The whole "land of Gilead" having been conquered, the two and a half tribes left their wives and families in the fortified cities there, and accompanied the other tribes across the Jordan, and took part with them in the wars of conquest. The allotment of the land having been completed, Joshua dismissed the two and a half tribes, commending them for their heroic service (Josh. 22:1-34). Thus dismissed, they returned over Jordan to their own inheritance. (See ED.)

On the west of Jordan the other half of the tribe of Manasseh was associated with Ephraim, and they had their portion in the very centre of Palestine, an area of about 1,300 square miles, the most valuable part of the whole country, abounding in springs of water. Manasseh's portion was immediately to the north of that of Ephraim (Josh. 16). Thus the western Manasseh defended the passes of Esdraelon as the eastern kept the passes of the Hauran.

(2.) The only son and successor of Hezekiah on the throne of Judah. He was twelve years old when he began to reign (2 Kings 21:1), and he reigned fifty-five years (B.C. 698-643). Though he reigned so long, yet comparatively little is known of this king. His reign was a continuation of that of Ahaz, both in religion and national polity. He early fell under the influence of the heathen court circle, and his reign was characterized by a sad relapse into idolatry with all its vices, showing that the reformation under his father had been to a large extent only superficial (Isa. 7:10; 2 Kings 21:10-15). A systematic and persistent attempt was made, and all too successfully, to banish the worship of Jehovah out of the land. Amid this wide-spread idolatry there were not wanting, however, faithful prophets (Isaiah, Micah) who lifted up their voice in reproof and in warning. But their fidelity only aroused bitter hatred, and a period of cruel persecution against all the friends of the old religion began. "The days of Alva in Holland, of Charles IX. in France, or of the Covenanters under Charles II. in Scotland, were anticipated in the Jewish capital. The streets were red with blood." There is an old Jewish tradition that Isaiah was put to death at this time (2 Kings 21:16; 24:3, 4; Jer. 2:30), having been sawn asunder in the trunk of a tree. Psalms 49, 73, 77, 140, and 141 seem to express the feelings of the pious amid the fiery trials of this great persecution. Manasseh has been called the "Nero of Palestine."

Esarhaddon, Sennacherib's successor on the Assyrian throne, who had his residence in Babylon for thirteen years (the only Assyrian monarch who ever reigned in Babylon), took Manasseh prisoner (B.C. 681) to Babylon. Such captive kings were usually treated with great cruelty. They were brought before the conqueror with a hook or ring passed through their lips or their jaws, having a cord attached to it, by which they were led. This is referred to in 2 Chr. 33:11, where the Authorized Version reads that Esarhaddon "took Manasseh among the thorns;" while the Revised Version renders the words, "took Manasseh in chains;" or literally, as in the margin, "with hooks." (Comp. 2 Kings 19:28.)

The severity of Manasseh's imprisonment brought him to repentance. God heard his cry, and he was restored to his kingdom (2 Chr. 33:11-13). He abandoned his idolatrous ways, and enjoined the people to worship Jehovah; but there was no thorough reformation. After a lengthened reign extending through fifty-five years, the longest in the history of Judah, he died, and was buried in the garden of Uzza, the "garden of his own house" (2 Kings 21:17, 18; 2 Chr. 33:20), and not in the city of David, among his ancestors. He was succeeded by his son Amon.

In Judg. 18:30 the correct reading is "Moses," and not "Manasseh." The name "Manasseh" is supposed to have been introduced by some transcriber to avoid the scandal of naming the grandson of Moses the great lawgiver as the founder of an idolatrous religion.

Mandrakes - Hebrew dudaim; i.e., "love-plants", occurs only in Gen. 30:14-16 and Cant. 7:13. Many interpretations have been given of this word dudaim. It has been rendered "violets," "Lilies," "jasmines," "truffles or mushrooms," "flowers," the "citron," etc. The weight of authority is in favour of its being regarded as the Mandragora officinalis of botanists, "a near relative of the night-shades, the 'apple of Sodom' and the potato plant." It possesses stimulating and narcotic properties (Gen. 30:14-16). The fruit of this plant resembles the potato-apple in size, and is of a pale orange colour. It has been called the "love-apple." The Arabs call it "Satan's apple." It still grows near Jerusalem, and in other parts of Palestine.

Maneh - portion (Ezek. 45:12), rendered "pound" (1 Kings 10:17; Ezra 2:69; Neh. 7:71, 72), a weight variously estimated, probably about 2 1/2 or 3 lbs. A maneh of gold consisted of a hundred common shekels (q.v.). (Comp. 1 Kings 10:17, and 2 Chr. 9:16).

Manger - (Luke 2:7, 12, 16), the name (Gr. phatne, rendered "stall" in Luke 13:15) given to the place where the infant Redeemer was laid. It seems to have been a stall or crib for feeding cattle. Stables and mangers in our modern sense were in ancient times unknown in the East. The word here properly denotes "the ledge or projection in the end of the room used as a stall on which the hay or other food of the animals of travellers was placed." (See INN.)

Manna - Heb. man-hu, "What is that?" the name given by the Israelites to the food miraculously supplied to them during their wanderings in the wilderness (Ex. 16:15-35). The name is commonly taken as derived from man, an expression of surprise, "What is it?" but more probably it is derived from manan, meaning "to allot," and hence denoting an "allotment" or a "gift." This "gift" from God is described as "a small round thing," like the "hoar-frost on the ground," and "like coriander seed," "of the colour of bdellium," and in taste "like wafers made with honey." It was capable of being baked and boiled, ground in mills, or beaten in a mortar (Ex. 16:23; Num. 11:7). If any was kept over till the following morning, it became corrupt with worms; but as on the Sabbath none fell, on the preceding day a double portion was given, and that could be kept over to supply the wants of the Sabbath without becoming corrupt. Directions concerning the gathering of it are fully given (Ex. 16:16-18, 33; Deut. 8:3, 16). It fell for the first time after the eighth encampment in the desert of Sin, and was daily furnished, except on the Sabbath, for all the years of the wanderings, till they encamped at Gilgal, after crossing the Jordan, when it suddenly ceased, and where they "did eat of the old corn of the land; neither had the children of Israel manna any more" (Josh. 5:12). They now no longer needed the "bread of the wilderness."

This manna was evidently altogether a miraculous gift, wholly different from any natural product with which we are acquainted, and which bears this name. The manna of European commerce comes chiefly from Calabria and Sicily. It drops from the twigs of a species of ash during the months of June and July. At night it is fluid and resembles dew, but in the morning it begins to harden. The manna of the Sinaitic peninsula is an exudation from the "manna-tamarisk" tree (Tamarix mannifera), the el-tarfah of the Arabs. This tree is found at the present day in certain well-watered valleys in the peninsula of Sinai. The manna with which the people of Israel were fed for forty years differs in many particulars from all these natural products.

Our Lord refers to the manna when he calls himself the "true bread from heaven" (John 6:31-35; 48-51). He is also the "hidden manna" (Rev. 2:17; comp. John 6:49,51).

Manoah - rest, a Danite, the father of Samson (Judg. 13:1-22, and 14:2-4).

Man of sin - a designation of Antichrist given in 2 Thess. 2:3-10, usually regarded as descriptive of the Papal power; but "in whomsoever these distinctive features are found, whoever wields temporal and spiritual power in any degree similar to that in which the man of sin is here described as wielding it, he, be he pope or potentate, is beyond all doubt a distinct type of Antichrist."

Manslayer - one who was guilty of accidental homicide, and was entitled to flee to a city of refuge (Num. 35:6, 12, 22, 23), his compulsory residence in which terminated with the death of the high priest. (See CITY OF REFUGE.)

Mantle - (1.) Heb. 'addereth, a large over-garment. This word is used of Elijah's mantle (1 Kings 19:13, 19; 2 Kings 2:8, 13, etc.), which was probably a sheepskin. It appears to have been his only garment, a strip of skin or leather binding it to his loins. 'Addereth twice occurs with the epithet "hairy" (Gen. 25:25; Zech. 13:4, R.V.). It is the word denoting the "goodly Babylonish garment" which Achan coveted (Josh. 7:21).

(2.) Heb. me'il, frequently applied to the "robe of the ephod" (Ex. 28:4, 31; Lev. 8:7), which was a splendid under tunic wholly of blue, reaching to below the knees. It was woven without seam, and was put on by being drawn over the head. It was worn not only by priests but by kings (1 Sam. 24:4), prophets (15:27), and rich men (Job 1:20; 2:12). This was the "little coat" which Samuel's mother brought to him from year to year to Shiloh (1 Sam. 2:19), a miniature of the official priestly robe.

(3.) Semikah, "a rug," the garment which Jael threw as a covering over Sisera (Judg. 4:18). The Hebrew word occurs nowhere else in Scripture.

(4.) Maataphoth, plural, only in Isa. 3:22, denoting a large exterior tunic worn by females. (See DRESS.)

Maoch - compressed, the father of Achish, king of Gath (1 Sam. 27:2). Called also Maachah (1 Kings 2:39).

Maon - habitation, a town in the tribe of Judah, about 7 miles south of Hebron, which gave its name to the wilderness, the district round the conical hill on which the town stood. Here David hid from Saul, and here Nabal had his possessions and his home (1 Sam. 23:24, 25; 25:2). "Only some small foundations of hewn stone, a square enclosure, and several cisterns are now to be seen at Maon. Are they the remains of Nabal's great establishment?" The hill is now called Tell M'ain.

Mara - bitter; sad, a symbolical name which Naomi gave to herself because of her misfortunes (Ruth 1:20).

Marah - bitterness, a fountain at the sixth station of the Israelites (Ex. 15:23, 24; Num. 33:8) whose waters were so bitter that they could not drink them. On this account they murmured against Moses, who, under divine direction, cast into the fountain "a certain tree" which took away its bitterness, so that the people drank of it. This was probably the 'Ain Hawarah, where there are still several springs of water that are very "bitter," distant some 47 miles from 'Ayun Mousa.

Maralah - trembling, a place on the southern boundary of Zebulun (Josh. 19:11). It has been identified with the modern M'alul, about 4 miles south-west of Nazareth.

Maranatha - (1 Cor. 16:22) consists of two Aramean words, Maran'athah, meaning, "our Lord comes," or is "coming." If the latter interpretation is adopted, the meaning of the phrase is, "Our Lord is coming, and he will judge those who have set him at nought." (Comp. Phil. 4:5; James 5:8, 9.)

Marble - as a mineral, consists of carbonate of lime, its texture varying from the highly crystalline to the compact. In Esther 1:6 there are four Hebrew words which are rendered marble:, (1.) Shesh, "pillars of marble." But this word probably designates dark-blue limestone rather than marble. (2.) Dar, some regard as Parian marble. It is here rendered "white marble." But nothing is certainly known of it. (3.) Bahat, "red marble," probably the verd-antique or half-porphyry of Egypt. (4.) Sohareth, "black marble," probably some spotted variety of marble. "The marble pillars and tesserae of various colours of the palace at Susa came doubtless from Persia itself, where marble of various colours is found, especially in the province of Hamadan Susiana." The marble of Solomon's architectural works may have been limestone from near Jerusalem, or from Lebanon, or possibly white marble from Arabia. Herod employed Parian marble in the temple, and marble columns still exist in great abundance at Jerusalem.

Marcheshvan - the post-biblical name of the month which was the eighth of the sacred and the second of the civil year of the Jews. It began with the new moon of our November. It is once called Bul (1 Kings 6:38). Assyrian, Arah Samna, "eighth month,"

Marcus - Col. 4:10; Philemon 1:24; 1 Pet. 5:13; R.V., "Mark" (q.v.).

Mareshah - possession, a city in the plain of Judah (John. 15:44). Here Asa defeated Zerah the Ethiopian (2 Chr. 14:9, 10). It is identified with the ruin el-Mer'ash, about 1 1/2 mile south of Beit Jibrin.

Mark - the evangelist; "John whose surname was Mark" (Acts 12:12, 25). Mark (Marcus, Col. 4:10, etc.) was his Roman name, which gradually came to supersede his Jewish name John. He is called John in Acts 13:5, 13, and Mark in 15:39, 2 Tim. 4:11, etc.

He was the son of Mary, a woman apparently of some means and influence, and was probably born in Jerusalem, where his mother resided (Acts 12:12). Of his father we know nothing. He was cousin of Barnabas (Col. 4:10). It was in his mother's house that Peter found "many gathered together praying" when he was released from prison; and it is probable that it was here that he was converted by Peter, who calls him his "son" (1 Pet. 5:13). It is probable that the "young man" spoken of in Mark 14:51, 52 was Mark himself. He is first mentioned in Acts 12:25. He went with Paul and Barnabas on their first journey (about A.D. 47) as their "minister," but from some cause turned back when they reached Perga in Pamphylia (Acts 12:25; 13:13). Three years afterwards a "sharp contention" arose between Paul and Barnabas (15:36-40), because Paul would not take Mark with him. He, however, was evidently at length reconciled to the apostle, for he was with him in his first imprisonment at Rome (Col. 4:10; Philemon 1:24). At a later period he was with Peter in Babylon (1 Pet. 5:13), then, and for some centuries afterwards, one of the chief seats of Jewish learning; and he was with Timothy in Ephesus when Paul wrote him during his second imprisonment (2 Tim. 4:11). He then disappears from view.

Market-place - any place of public resort, and hence a public place or broad street (Matt. 11:16; 20:3), as well as a forum or market-place proper, where goods were exposed for sale, and where public assemblies and trials were held (Acts 16:19; 17:17). This word occurs in the Old Testament only in Ezek. 27:13.

In early times markets were held at the gates of cities, where commodities were exposed for sale (2 Kings 7:18). In large towns the sale of particular articles seems to have been confined to certain streets, as we may infer from such expressions as "the bakers' street" (Jer. 37:21), and from the circumstance that in the time of Josephus the valley between Mounts Zion and Moriah was called the Tyropoeon or the "valley of the cheesemakers."

Mark, Gospel according to - It is the current and apparently well-founded tradition that Mark derived his information mainly from the discourses of Peter. In his mother's house he would have abundant opportunities of obtaining information from the other apostles and their coadjutors, yet he was "the disciple and interpreter of Peter" specially.

As to the time when it was written, the Gospel furnishes us with no definite information. Mark makes no mention of the destruction of Jerusalem, hence it must have been written before that event, and probably about A.D. 63.

The place where it was written was probably Rome. Some have supposed Antioch (comp. Mark 15:21 with Acts 11:20).

It was intended primarily for Romans. This appears probable when it is considered that it makes no reference to the Jewish law, and that the writer takes care to interpret words which a Gentile would be likely to misunderstand, such as, "Boanerges" (3:17); "Talitha cumi" (5:41); "Corban" (7:11); "Bartimaeus" (10:46); "Abba" (14:36); "Eloi," etc. (15:34). Jewish usages are also explained (7:3; 14:3; 14:12; 15:42). Mark also uses certain Latin words not found in any of the other Gospels, as "speculator" (6:27, rendered, A.V., "executioner;" R.V., "soldier of his guard"), "xestes" (a corruption of sextarius, rendered "pots," 7:4, 8), "quadrans" (12:42, rendered "a farthing"), "centurion" (15:39, 44, 45). He only twice quotes from the Old Testament (1:2; 15:28).

The characteristics of this Gospel are, (1) the absence of the genealogy of our Lord, (2) whom he represents as clothed with power, the "lion of the tribe of Judah." (3.) Mark also records with wonderful minuteness the very words (3:17; 5:41; 7:11, 34; 14:36) as well as the position (9:35) and gestures (3:5, 34; 5:32; 9:36; 10:16) of our Lord. (4.) He is also careful to record particulars of person (1:29, 36; 3:6, 22, etc.), number (5:13; 6:7, etc.), place (2:13; 4:1; 7:31, etc.), and time (1:35; 2:1; 4:35, etc.), which the other evangelists omit. (5.) The phrase "and straightway" occurs nearly forty times in this Gospel; while in Luke's Gospel, which is much longer, it is used only seven times, and in John only four times.

"The Gospel of Mark," says Westcott, "is essentially a transcript from life. The course and issue of facts are imaged in it with the clearest outline." "In Mark we have no attempt to draw up a continuous narrative. His Gospel is a rapid succession of vivid pictures loosely strung together without much attempt to bind them into a whole or give the events in their natural sequence. This pictorial power is that which specially characterizes this evangelist, so that 'if any one desires to know an evangelical fact, not only in its main features and grand results, but also in its most minute and so to speak more graphic delineation, he must betake himself to Mark.'" The leading principle running through this Gospel may be expressed in the motto: "Jesus came...preaching the gospel of the kingdom" (Mark 1:14).

"Out of a total of 662 verses, Mark has 406 in common with Matthew and Luke, 145 with Matthew, 60 with Luke, and at most 51 peculiar to itself." (See MATTHEW.)

Maroth - bitterness; i.e., "perfect grief", a place not far from Jerusalem; mentioned in connection with the invasion of the Assyrian army (Micah 1:12).

Marriage - was instituted in Paradise when man was in innocence (Gen. 2:18-24). Here we have its original charter, which was confirmed by our Lord, as the basis on which all regulations are to be framed (Matt. 19:4, 5). It is evident that monogamy was the original law of marriage (Matt. 19:5; 1 Cor. 6:16). This law was violated in after times, when corrupt usages began to be introduced (Gen. 4:19; 6:2). We meet with the prevalence of polygamy and concubinage in the patriarchal age (Gen. 16:1-4; 22:21-24; 28:8, 9; 29:23-30, etc.). Polygamy was acknowledged in the Mosaic law and made the basis of legislation, and continued to be practised all down through the period of Jewish histroy to the Captivity, after which there is no instance of it on record.

It seems to have been the practice from the beginning for fathers to select wives for their sons (Gen. 24:3; 38:6). Sometimes also proposals were initiated by the father of the maiden (Ex. 2:21). The brothers of the maiden were also sometimes consulted (Gen. 24:51; 34:11), but her own consent was not required. The young man was bound to give a price to the father of the maiden (31:15; 34:12; Ex. 22:16, 17; 1 Sam. 18:23, 25; Ruth 4:10; Hos. 3:2) On these patriarchal customs the Mosaic law made no change.

In the pre-Mosaic times, when the proposals were accepted and the marriage price given, the bridegroom could come at once and take away his bride to his own house (Gen. 24:63-67). But in general the marriage was celebrated by a feast in the house of the bride's parents, to which all friends were invited (29:22, 27); and on the day of the marriage the bride, concealed under a thick veil, was conducted to her future husband's home.

Our Lord corrected many false notions then existing on the subject of marriage (Matt. 22:23-30), and placed it as a divine institution on the highest grounds. The apostles state clearly and enforce the nuptial duties of husband and wife (Eph. 5:22-33; Col. 3:18, 19; 1 Pet. 3:1-7). Marriage is said to be "honourable" (Heb. 13:4), and the prohibition of it is noted as one of the marks of degenerate times (1 Tim. 4:3).

The marriage relation is used to represent the union between God and his people (Isa. 54:5; Jer. 3:1-14; Hos. 2:9, 20). In the New Testament the same figure is employed in representing the love of Christ to his saints (Eph. 5:25-27). The Church of the redeemed is the "Bride, the Lamb's wife" (Rev. 19:7-9).

Marriage-feasts - (John 2:1-11) "lasted usually for a whole week; but the cost of such prolonged rejoicing is very small in the East. The guests sit round the great bowl or bowls on the floor, the meal usually consisting of a lamb or kid stewed in rice or barley. The most honoured guests sit nearest, others behind; and all in eating dip their hand into the one smoking mound, pieces of the thin bread, bent together, serving for spoons when necessary. After the first circle have satisfied themselves, those lower in honour sit down to the rest, the whole company being men, for women are never seen at a feast. Water is poured on the hands before eating; and this is repeated when the meal closes, the fingers having first been wiped on pieces of bread, which, after serving the same purpose as table-napkins with us, are thrown on the ground to be eaten by any dog that may have stolen in from the streets through the ever-open door, or picked up by those outside when gathered and tossed out to them (Matt. 15:27; Mark 7:28). Rising from the ground and retiring to the seats round the walls, the guests then sit down cross-legged and gossip, or listen to recitals, or puzzle over riddles, light being scantily supplied by a small lamp or two, or if the night be chilly, by a smouldering fire of weeds kindled in the middle of the room, perhaps in a brazier, often in a hole in the floor. As to the smoke, it escapes as it best may; but indeed there is little of it, though enough to blacken the water or wine or milk skins hung up on pegs on the wall. (Comp. Ps. 119:83.) To some such marriage-feast Jesus and his five disciples were invited at Cana of Galilee." Geikie's Life of Christ. (See CANA.)

Mars Hill - the Areopagus or rocky hill in Athens, north-west of the Acropolis, where the Athenian supreme tribunal and court of morals was held. From some part of this hill Paul delivered the address recorded in Acts 17:22-31. (See AREOPAGUS.)

Martha - bitterness, the sister of Lazarus and Mary, and probably the eldest of the family, who all resided at Bethany (Luke 10:38, 40, 41; John 11:1-39). From the residence being called "her house," some have supposed that she was a widow, and that her brother and sister lodged with her. She seems to have been of an anxious, bustling spirit, anxious to be helpful in providing the best things for the Master's use, in contrast to the quiet earnestness of Mary, who was more concerned to avail herself of the opportunity of sitting at his feet and learning of him. Afterwards at a supper given to Christ and his disciples in her house "Martha served." Nothing further is known of her.

"Mary and Martha are representatives of two orders of human character. One was absorbed, preoccupied, abstracted; the other was concentrated and single-hearted. Her own world was the all of Martha; Christ was the first thought with Mary. To Martha life was 'a succession of particular businesses;' to Mary life 'was rather the flow of one spirit.' Martha was Petrine, Mary was Johannine. The one was a well-meaning, bustling busybody; the other was a reverent disciple, a wistful listener." Paul had such a picture as that of Martha in his mind when he spoke of serving the Lord "without distraction" (1 Cor. 7:35).

Martyr - one who bears witness of the truth, and suffers death in the cause of Christ (Acts 22:20; Rev. 2:13; 17:6). In this sense Stephen was the first martyr. The Greek word so rendered in all other cases is translated "witness." (1.) In a court of justice (Matt. 18:16; 26:65; Acts 6:13; 7:58; Heb. 10:28; 1 Tim. 5:19). (2.) As of one bearing testimony to the truth of what he has seen or known (Luke 24:48; Acts 1:8, 22; Rom. 1:9; 1 Thess. 2:5, 10; 1 John 1:2).

Mary - Hebrew Miriam. (1.) The wife of Joseph, the mother of Jesus, called the "Virgin Mary," though never so designated in Scripture (Matt. 2:11; Acts 1:14). Little is known of her personal history. Her genealogy is given in Luke 3. She was of the tribe of Judah and the lineage of David (Ps. 132:11; Luke 1:32). She was connected by marriage with Elisabeth, who was of the lineage of Aaron (Luke 1:36).

While she resided at Nazareth with her parents, before she became the wife of Joseph, the angel Gabriel announced to her that she was to be the mother of the promised Messiah (Luke 1:35). After this she went to visit her cousin Elisabeth, who was living with her husband Zacharias (probably at Juttah, Josh. 15:55; 21:16, in the neighbourhood of Maon), at a considerable distance, about 100 miles, from Nazareth. Immediately on entering the house she was saluted by Elisabeth as the mother of her Lord, and then forthwith gave utterance to her hymn of thanksgiving (Luke 1:46-56; comp. 1 Sam. 2:1-10). After three months Mary returned to Nazareth to her own home. Joseph was supernaturally made aware (Matt. 1:18-25) of her condition, and took her to his own home. Soon after this the decree of Augustus (Luke 2:1) required that they should proceed to Bethlehem (Micah 5:2), some 80 or 90 miles from Nazareth; and while they were there they found shelter in the inn or khan provided for strangers (Luke 2:6, 7). But as the inn was crowded, Mary had to retire to a place among the cattle, and there she brought forth her son, who was called Jesus (Matt. 1:21), because he was to save his people from their sins. This was followed by the presentation in the temple, the flight into Egypt, and their return in the following year and residence at Nazareth (Matt. 2). There for thirty years Mary, the wife of Joseph the carpenter, resides, filling her own humble sphere, and pondering over the strange things that had happened to her. During these years only one event in the history of Jesus is recorded, viz., his going up to Jerusalem when twelve years of age, and his being found among the doctors in the temple (Luke 2:41-52). Probably also during this period Joseph died, for he is not again mentioned.

After the commencement of our Lord's public ministry little notice is taken of Mary. She was present at the marriage in Cana. A year and a half after this we find her at Capernaum (Matt. 12:46, 48, 49), where Christ uttered the memorable words, "Who is my mother? and who are my brethren? And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!" The next time we find her is at the cross along with her sister Mary, and Mary Magdalene, and Salome, and other women (John 19:26). From that hour John took her to his own abode. She was with the little company in the upper room after the Ascension (Acts 1:14). From this time she wholly disappears from public notice. The time and manner of her death are unknown.

(2.) Mary Magdalene, i.e., Mary of Magdala, a town on the western shore of the Lake of Tiberias. She is for the first time noticed in Luke 8:3 as one of the women who "ministered to Christ of their substance." Their motive was that of gratitude for deliverances he had wrought for them. Out of Mary were cast seven demons. Gratitude to her great Deliverer prompted her to become his follower. These women accompanied him also on his last journey to Jerusalem (Matt. 27:55; Mark 15:41; Luke 23:55). They stood near the cross. There Mary remained till all was over, and the body was taken down and laid in Joseph's tomb. Again, in the earliest dawn of the first day of the week she, with Salome and Mary the mother of James (Matt. 28:1; Mark 16:2), came to the sepulchre, bringing with them sweet spices, that they might anoint the body of Jesus. They found the sepulchre empty, but saw the "vision of angels" (Matt. 28:5). She hastens to tell Peter and John, who were probably living together at this time (John 20:1, 2), and again immediately returns to the sepulchre. There she lingers thoughtfully, weeping at the door of the tomb. The risen Lord appears to her, but at first she knows him not. His utterance of her name "Mary" recalls her to consciousness, and she utters the joyful, reverent cry, "Rabboni." She would fain cling to him, but he forbids her, saying, "Touch me not; for I am not yet ascended to my Father." This is the last record regarding Mary of Magdala, who now returned to Jerusalem. The idea that this Mary was "the woman who was a sinner," or that she was unchaste, is altogether groundless.

(3.) Mary the sister of Lazarus is brought to our notice in connection with the visits of our Lord to Bethany. She is contrasted with her sister Martha, who was "cumbered about many things" while Jesus was their guest, while Mary had chosen "the good part." Her character also appears in connection with the death of her brother (John 11:20,31,33). On the occasion of our Lord's last visit to Bethany, Mary brought "a pound of ointment of spikenard, very costly, and anointed the feet of Jesus" as he reclined at table in the house of one Simon, who had been a leper (Matt. 26:6; Mark 14:3; John 12:2,3). This was an evidence of her overflowing love to the Lord. Nothing is known of her subsequent history. It would appear from this act of Mary's, and from the circumstance that they possessed a family vault (11:38), and that a large number of Jews from Jerusalem came to condole with them on the death of Lazarus (11:19), that this family at Bethany belonged to the wealthier class of the people. (See MARTHA.)

(4.) Mary the wife of Cleopas is mentioned (John 19:25) as standing at the cross in company with Mary of Magdala and Mary the mother of Jesus. By comparing Matt. 27:56 and Mark 15:40, we find that this Mary and "Mary the mother of James the little" are on and the same person, and that she was the sister of our Lord's mother. She was that "other Mary" who was present with Mary of Magdala at the burial of our Lord (Matt. 27:61; Mark 15:47); and she was one of those who went early in the morning of the first day of the week to anoint the body, and thus became one of the first witnesses of the resurrection (Matt. 28:1; Mark 16:1; Luke 24:1).

(5.) Mary the mother of John Mark was one of the earliest of our Lord's disciples. She was the sister of Barnabas (Col. 4:10), and joined with him in disposing of their land and giving the proceeds of the sale into the treasury of the Church (Acts 4:37; 12:12). Her house in Jerusalem was the common meeting-place for the disciples there.

(6.) A Christian at Rome who treated Paul with special kindness (Rom. 16:6).

Maschil - instructing, occurs in the title of thirteen Psalms (32, 42, 44, etc.). It denotes a song enforcing some lesson of wisdom or piety, a didactic song. In Ps. 47:7 it is rendered, Authorized Version, "with understanding;" Revised Version, marg., "in a skilful psalm."

Mash - (= Meshech 1 Chr. 1:17), one of the four sons of Aram, and the name of a tribe descended from him (Gen. 10:23) inhabiting some part probably of Mesopotamia. Some have supposed that they were the inhabitants of Mount Masius, the present Karja Baghlar, which forms part of the chain of Taurus.

Mashal - entreaty, a levitical town in the tribe of Asher (1 Chr. 6:74); called Mishal (Josh. 21:30).

Mason - an artificer in stone. The Tyrians seem to have been specially skilled in architecture (1 Kings 5:17, 18; 2 Sam. 5:11). This art the Hebrews no doubt learned in Egypt (Ex. 1:11, 14), where ruins of temples and palaces fill the traveller with wonder at the present day.

Masrekah - vineyard of noble vines, a place in Idumea, the native place of Samlah, one of the Edomitish kings (Gen. 36:36; 1 Chr. 1:47).

Massa - a lifting up, gift, one of the sons of Ishmael, the founder of an Arabian tribe (Gen. 25:14); a nomad tribe inhabiting the Arabian desert toward Babylonia.

Massah - trial, temptation, a name given to the place where the Israelites, by their murmuring for want of water, provoked Jehovah to anger against them. It is also called Meribah (Ex. 17:7; Deut. 6:16; Ps. 95:8, 9; Heb. 3:8).

Mattan - gift. (1.) A priest of Baal, slain before his altar during the reformation under Jehoiada (2 Kings 11:18).

(2.) The son of Eleazar, and father of Jacob, who was the father of Joseph, the husband of the Virgin Mary (Matt. 1:15).

(3.) The father of Shephatiah (Jer. 38:1).

Mattanah - a gift, a station of the Israelites (Num. 21:18, 19) between the desert and the borders of Moab, in the Wady Waleh.

Mattaniah - gift of Jehovah. (1.) A Levite, son of Heman, the chief of the ninth class of temple singers (1 Chr. 25:4, 16).

(2.) A Levite who assisted in purifying the temple at the reformation under Hezekiah (2 Chr. 29:13).

(3.) The original name of Zedekiah (q.v.), the last of the kings of Judah (2 Kings 24:17). He was the third son of Josiah, who fell at Megiddo. He succeeded his nephew Jehoiakin.

Mattathias - ibid. (1.) The son of Amos, in the genealogy of our Lord (Luke 3:25).

(2.) The son of Semei, in the same genealogy (Luke 3:26).

Matthan - gift, one of our Lord's ancestry (Matt. 1:15).

Matthat - gift of God. (1.) The son of Levi, and father of Heli (Luke 3:24).

(2.) Son of another Levi (Luke 3:29).

Matthew - gift of God, a common Jewish name after the Exile. He was the son of Alphaeus, and was a publican or tax-gatherer at Capernaum. On one occasion Jesus, coming up from the side of the lake, passed the custom-house where Matthew was seated, and said to him, "Follow me." Matthew arose and followed him, and became his disciple (Matt. 9:9). Formerly the name by which he was known was Levi (Mark 2:14; Luke 5:27); he now changed it, possibly in grateful memory of his call, to Matthew. The same day on which Jesus called him he made a "great feast" (Luke 5:29), a farewell feast, to which he invited Jesus and his disciples, and probably also many of old associates. He was afterwards selected as one of the twelve (6:15). His name does not occur again in the Gospel history except in the lists of the apostles. The last notice of him is in Acts 1:13. The time and manner of his death are unknown.

Matthew, Gospel according to - The author of this book was beyond a doubt the Matthew, an apostle of our Lord, whose name it bears. He wrote the Gospel of Christ according to his own plans and aims, and from his own point of view, as did also the other "evangelists."

As to the time of its composition, there is little in the Gospel itself to indicate. It was evidently written before the destruction of Jerusalem (Matt. 24), and some time after the events it records. The probability is that it was written between the years A.D. 60 and 65.

The cast of thought and the forms of expression employed by the writer show that this Gospel was written for Jewish Christians of Palestine. His great object is to prove that Jesus of Nazareth was the promised Messiah, and that in him the ancient prophecies had their fulfilment. The Gospel is full of allusions to those passages of the Old Testament in which Christ is predicted and foreshadowed. The one aim prevading the whole book is to show that Jesus is he "of whom Moses in the law and the prophets did write." This Gospel contains no fewer than sixty-five references to the Old Testament, forty-three of these being direct verbal citations, thus greatly outnumbering those found in the other Gospels. The main feature of this Gospel may be expressed in the motto, "I am not come to destroy, but to fulfil."

As to the language in which this Gospel was written there is much controversy. Many hold, in accordance with old tradition, that it was originally written in Hebrew (i.e., the Aramaic or Syro-Chaldee dialect, then the vernacular of the inhabitants of Palestine), and afterwards translated into Greek, either by Matthew himself or by some person unknown. This theory, though earnestly maintained by able critics, we cannot see any ground for adopting. From the first this Gospel in Greek was received as of authority in the Church. There is nothing in it to show that it is a translation. Though Matthew wrote mainly for the Jews, yet they were everywhere familiar with the Greek language. The same reasons which would have suggested the necessity of a translation into Greek would have led the evangelist to write in Greek at first. It is confessed that this Gospel has never been found in any other form than that in which we now possess it.

The leading characteristic of this Gospel is that it sets forth the kingly glory of Christ, and shows him to be the true heir to David's throne. It is the Gospel of the kingdom. Matthew uses the expression "kingdom of heaven" (thirty-two times), while Luke uses the expression "kingdom of God" (thirty-three times). Some Latinized forms occur in this Gospel, as kodrantes (Matt. 5:26), for the Latin quadrans, and phragello (27:26), for the Latin flagello. It must be remembered that Matthew was a tax-gatherer for the Roman government, and hence in contact with those using the Latin language.

As to the relation of the Gospels to each other, we must maintain that each writer of the synoptics (the first three) wrote independently of the other two, Matthew being probably first in point of time.

"Out of a total of 1071 verses, Matthew has 387 in common with Mark and Luke, 130 with Mark, 184 with Luke; only 387 being peculiar to itself." (See MARK 疶0002419; LUKE 疶0002331; GOSPELS.)

The book is fitly divided into these four parts: (1.) Containing the genealogy, the birth, and the infancy of Jesus (1; 2).

(2.) The discourses and actions of John the Baptist preparatory to Christ's public ministry (3; 4:11).

(3.) The discourses and actions of Christ in Galilee (4:12-20:16).

(4.) The sufferings, death and resurrection of our Lord (20:17-28).

Matthias - gift of God. Acts 1:23.

Mattithiah - gift of Jehovah. (1.) One of the sons of Jeduthun (1 Chr. 25:3, 21).

(2.) The eldest son of Shallum, of the family of Korah (1 Chr. 9:31).

(3.) One who stood by Ezra while reading the law (Neh. 8:4).

(4.) The son of Amos, and father of Joseph, in the genealogy of our Lord (Luke 3:25).

Mattock - (1.) Heb. ma'eder, an instrument for dressing or pruning a vineyard (Isa. 7:25); a weeding-hoe.

(2.) Heb. mahareshah (1 Sam. 13:1), perhaps the ploughshare or coulter.

(3.) Heb. herebh, marg. of text (2 Chr. 34:6). Authorized Version, "with their mattocks," marg. "mauls." The Revised Version renders "in their ruins," marg. "with their axes." The Hebrew text is probably corrupt.

Maul - an old name for a mallet, the rendering of the Hebrew mephits (Prov. 25:18), properly a war-club.

Mazzaroth - prognostications, found only Job 38:32, probably meaning "the twelve signs" (of the zodiac), as in the margin (comp. 2 Kings 23:5).

Meadow - (1.) Heb. ha'ahu (Gen. 41:2, 18), probably an Egyptain word transferred to the Hebrew; some kind of reed or water-plant. In the Revised Version it is rendered "reed-grass", i.e., the sedge or rank grass by the river side.

(2.) Heb. ma'areh (Judg. 20:33), pl., "meadows of Gibeah" (R.V., after the LXX., "Maareh-geba"). Some have adopted the rendering "after Gibeah had been left open." The Vulgate translates the word "from the west."

Meah - an hundred, a tower in Jersalem on the east wall (Neh. 3:1) in the time of Nehemiah.

Meals - are at the present day "eaten from a round table little higher than a stool, guests sitting cross-legged on mats or small carpets in a circle, and dipping their fingers into one large dish heaped with a mixture of boiled rice and other grain and meat. But in the time of our Lord, and perhaps even from the days of Amos (6:4, 7), the foreign custom had been largely introduced of having broad couches, forming three sides of a small square, the guests reclining at ease on their elbows during meals, with their faces to the space within, up and down which servants passed offering various dishes, or in the absence of servants, helping themselves from dishes laid on a table set between the couches." Geikie's Life of Christ. (Comp. Luke 7:36-50.) (See ABRAHAM'S BOSOM 疶0000055; BANQUET 疶0000434; FEAST.)

Mearah - a cave, a place in the northern boundary of Palestine (Josh. 13:4). This may be the cave of Jezzin in Lebanon, 10 miles east of Sidon, on the Damascus road; or probably, as others think, Mogheirizeh, north-east of Sidon.

Measure - Several words are so rendered in the Authorized Version. (1.) Those which are indefinite. (a) Hok, Isa. 5:14, elsewhere "statute." (b) Mad, Job 11:9; Jer. 13:25, elsewhere "garment." (c) Middah, the word most frequently thus translated, Ex. 26:2, 8, etc. (d) Mesurah, Lev. 19:35; 1 Chr. 23:29. (e) Mishpat, Jer. 30:11, elsewhere "judgment." (f) Mithkoneth and token, Ezek. 45:11. (g) In New Testament metron, the usual Greek word thus rendered (Matt. 7:2; 23:32; Mark 4:24).

(2.) Those which are definite. (a) 'Eyphah, Deut. 25:14, 15, usually "ephah." (b) Ammah, Jer. 51:13, usually "cubit." (c) Kor, 1 Kings 4:22, elsewhere "cor;" Greek koros, Luke 16:7. (d) Seah, Gen. 18:6; 1 Sam. 25:18, a seah; Greek saton, Matt. 13:33; Luke 13:21. (e) Shalish, "a great measure," Isa. 40:12; literally a third, i.e., of an ephah. (f) In New Testament batos, Luke 16:6, the Hebrew "bath;" and choinix, Rev. 6:6, the choenix, equal in dry commodities to one-eighth of a modius.

Meat-offering - (Heb. minhah), originally a gift of any kind. This Hebrew word came latterly to denote an "unbloody" sacrifice, as opposed to a "bloody" sacrifice. A "drink-offering" generally accompanied it. The law regarding it is given in Lev. 2, and 6:14-23. It was a recognition of the sovereignty of God and of his bounty in giving all earthly blessings (1 Chr. 29:10-14; Deut. 26:5-11). It was an offering which took for granted and was based on the offering for sin. It followed the sacrifice of blood. It was presented every day with the burnt-offering (Ex. 29:40, 41), and consisted of flour or of cakes prepared in a special way with oil and frankincense.

Mebunnai - construction, building of Jehovah, one of David's bodyguard (2 Sam. 23:27; comp. 21:18); called Sibbechai and Sibbecai (1 Chr. 11:29; 27:11).

Medad - love, one of the elders nominated to assist Moses in the government of the people. He and Eldad "prophesied in the camp" (Num. 11:24-29).

Medan - contention, the third son of Abraham by Keturah (Gen. 25:2).

Mede - (Heb. Madai), a Median or inhabitant of Media (Dan. 11:1). In Gen. 10:2 the Hebrew word occurs in the list of the sons of Japheth. But probably this is an ethnic and not a personal name, and denotes simply the Medes as descended from Japheth.

Medeba - waters of quiet, an ancient Moabite town (Num. 21:30). It was assigned to the tribe of Reuben (Josh. 13:16). Here was fought the great battle in which Joab defeated the Ammonites and their allies (1 Chr. 19:7-15; comp. 2 Sam. 10:6-14). In the time of Isaiah (15:2) the Moabites regained possession of it from the Ammonites. (See HANUN.)

The ruins of this important city, now Madeba or Madiyabah, are seen about 8 miles south-west of Heshbon, and 14 east of the Dead Sea. Among these are the ruins of what must have been a large temple, and of three cisterns of considerable extent, which are now dry. These cisterns may have originated the name Medeba, "waters of quiet." (See OMRI.)

Media - Heb. Madai, which is rendered in the Authorized Version (1) "Madai," Gen. 10:2; (2) "Medes," 2 Kings 17:6; 18:11; (3) "Media," Esther 1:3; 10:2; Isa. 21:2; Dan. 8:20; (4) "Mede," only in Dan. 11:1.

We first hear of this people in the Assyrian cuneiform records, under the name of Amada, about B.C. 840. They appear to have been a branch of the Aryans, who came from the east bank of the Indus, and were probably the predominant race for a while in the Mesopotamian valley. They consisted for three or four centuries of a number of tribes, each ruled by its own chief, who at length were brought under the Assyrian yoke (2 Kings 17:6). From this subjection they achieved deliverance, and formed themselves into an empire under Cyaxares (B.C. 633). This monarch entered into an alliance with the king of Babylon, and invaded Assyria, capturing and destroying the city of Nineveh (B.C. 625), thus putting an end to the Assyrian monarchy (Nah. 1:8; 2:5,6; 3:13, 14).

Media now rose to a place of great power, vastly extending its boundaries. But it did not long exist as an independent kingdom. It rose with Cyaxares, its first king, and it passed away with him; for during the reign of his son and successor Astyages, the Persians waged war against the Medes and conquered them, the two nations being united under one monarch, Cyrus the Persian (B.C. 558).

The "cities of the Medes" are first mentioned in connection with the deportation of the Israelites on the destruction of Samaria (2 Kings 17:6; 18:11). Soon afterwards Isaiah (13:17; 21:2) speaks of the part taken by the Medes in the destruction of Babylon (comp. Jer. 51:11, 28). Daniel gives an account of the reign of Darius the Mede, who was made viceroy by Cyrus (Dan. 6:1-28). The decree of Cyrus, Ezra informs us (6:2-5), was found in "the palace that is in the province of the Medes," Achmetha or Ecbatana of the Greeks, which is the only Median city mentioned in Scripture.

Mediator - one who intervenes between two persons who are at variance, with a view to reconcile them. This word is not found in the Old Testament; but the idea it expresses is found in Job 9:33, in the word "daysman" (q.v.), marg., "umpire."

This word is used in the New Testament to denote simply an internuncius, an ambassador, one who acts as a medium of communication between two contracting parties. In this sense Moses is called a mediator in Gal. 3:19.

Christ is the one and only mediator between God and man (1 Tim. 2:5; Heb. 8:6; 9:15; 12:24). He makes reconciliation between God and man by his all-perfect atoning sacrifice. Such a mediator must be at once divine and human, divine, that his obedience and his sufferings might possess infinite worth, and that he might possess infinite wisdom and knowlege and power to direct all things in the kingdoms of providence and grace which are committed to his hands (Matt. 28:18; John 5:22, 25, 26, 27); and human, that in his work he might represent man, and be capable of rendering obedience to the law and satisfying the claims of justice (Heb. 2:17, 18; 4:15, 16), and that in his glorified humanity he might be the head of a glorified Church (Rom. 8:29).

This office involves the three functions of prophet, priest, and king, all of which are discharged by Christ both in his estate of humiliation and exaltation. These functions are so inherent in the one office that the quality appertaining to each gives character to every mediatorial act. They are never separated in the exercise of the office of mediator.

Meekness - a calm temper of mind, not easily provoked (James 3:13). Peculiar promises are made to the meek (Matt. 5:5; Isa. 66:2). The cultivation of this spirit is enjoined (Col. 3:12; 1 Tim. 6:11; Zeph. 2:3), and is exemplified in Christ (Matt. 11:29), Abraham (Gen. 13; 16:5, 6) Moses (Num. 12:3), David (Zech. 12:8; 2 Sam. 16:10, 12), and Paul (1 Cor. 9:19).

Megiddo - place of troops, originally one of the royal cities of the Canaanites (Josh. 12:21), belonged to the tribe of Manasseh (Judg. 1:27), but does not seem to have been fully occupied by the Israelites till the time of Solomon (1 Kings 4:12; 9:15).

The valley or plain of Megiddo was part of the plain of Esdraelon, the great battle-field of Palestine. It was here Barak gained a notable victory over Jabin, the king of Hazor, whose general, Sisera, led on the hostile army. Barak rallied the warriors of the northern tribes, and under the encouragement of Deborah (q.v.), the prophetess, attacked the Canaanites in the great plain. The army of Sisera was thrown into complete confusion, and was engulfed in the waters of the Kishon, which had risen and overflowed its banks (Judg. 4:5).

Many years after this (B.C. 610), Pharaohnecho II., on his march against the king of Assyria, passed through the plains of Philistia and Sharon; and King Josiah, attempting to bar his progress in the plain of Megiddo, was defeated by the Egyptians. He was wounded in battle, and died as they bore him away in his chariot towards Jerusalem (2 Kings 23:29; 2 Chr. 35:22-24), and all Israel mourned for him. So general and bitter was this mourning that it became a proverb, to which Zechariah (12:11, 12) alludes. Megiddo has been identified with the modern el-Lejjun, at the head of the Kishon, under the north-eastern brow of Carmel, on the south-western edge of the plain of Esdraelon, and 9 miles west of Jezreel. Others identify it with Mujedd'a, 4 miles south-west of Bethshean, but the question of its site is still undetermined.

Mehetabeel - whose benefactor is God, the father of Delaiah, and grandfather of Shemaiah, who joined Sanballat against Nehemiah (Neh. 6:10).

Mehetabel - wife of Hadad, one of the kings of Edom (Gen. 36:39).

Mehujael - smitten by God, the son of Irad, and father of Methusael (Gen. 4:18).

Mehuman - faithful, one of the eunchs whom Ahasuerus (Xerxes) commanded to bring in Vashti (Esther 1:10).

Mehunims - habitations, (2 Chr. 26:7; R.V. "Meunim," Vulg. Ammonitae), a people against whom Uzziah waged a successful war. This word is in Hebrew the plural of Ma'on, and thus denotes the Maonites who inhabited the country on the eastern side of the Wady el-Arabah. They are again mentioned in 1 Chr. 4:41 (R.V.), in the reign of King Hezekiah, as a Hamite people, settled in the eastern end of the valley of Gedor, in the wilderness south of Palestine. In this passage the Authorized Version has "habitation," erroneously following the translation of Luther.

They are mentioned in the list of those from whom the Nethinim were made up (Ezra 2:50; Neh. 7:52).

Me-jarkon - waters of yellowness, or clear waters, a river in the tribe of Dan (Josh. 19:46). It has been identified with the river 'Aujeh, which rises at Antipatris.

Mekonah - a base or foundation, a town in the south of Judah (Neh. 11:28), near Ziklag.

Melchi - my king. (1.) The son of Addi, and father of Neri (Luke 3:28). (2.) Luke 3:24.

Melchizedek - king of righteousness, the king of Salem (q.v.). All we know of him is recorded in Gen. 14:18-20. He is subsequently mentioned only once in the Old Testament, in Ps. 110:4. The typical significance of his history is set forth in detail in the Epistle to the Hebrews, ch. 7. The apostle there points out the superiority of his priesthood to that of Aaron in these several respects, (1) Even Abraham paid him tithes; (2) he blessed Abraham; (3) he is the type of a Priest who lives for ever; (4) Levi, yet unborn, paid him tithes in the person of Abraham; (5) the permanence of his priesthood in Christ implied the abrogation of the Levitical system; (6) he was made priest not without an oath; and (7) his priesthood can neither be transmitted nor interrupted by death: "this man, because he continueth ever, hath an unchangeable priesthood."

The question as to who this mysterious personage was has given rise to a great deal of modern speculation. It is an old tradition among the Jews that he was Shem, the son of Noah, who may have survived to this time. Melchizedek was a Canaanitish prince, a worshipper of the true God, and in his peculiar history and character an instructive type of our Lord, the great High Priest (Heb. 5:6, 7; 6:20). One of the Amarna tablets is from Ebed-Tob, king of Jerusalem, the successor of Melchizedek, in which he claims the very attributes and dignity given to Melchizedek in the Epistle to the Hebrews.

Melea - fulness, the son of Menan and father of Eliakim, in the genealogy of our Lord (Luke 3:31).

Melech - king, the second of Micah's four sons (1 Chr. 8:35), and thus grandson of Mephibosheth.

Melita - (Acts 27:28), an island in the Mediterranean, the modern Malta. Here the ship in which Paul was being conveyed a prisoner to Rome was wrecked. The bay in which it was wrecked now bears the name of "St. Paul's Bay", "a certain creek with a shore." It is about 2 miles deep and 1 broad, and the whole physical condition of the scene answers the description of the shipwreck given in Acts 28. It was originally colonized by Phoenicians ("barbarians," 28:2). It came into the possession of the Greeks (B.C. 736), from whom it was taken by the Carthaginians (B.C. 528). In B.C. 242 it was conquered by the Romans, and was governed by a Roman propraetor at the time of the shipwreck (Acts 28:7). Since 1800, when the French garrison surrendered to the English force, it has been a British dependency. The island is about 17 miles long and 9 wide, and about 60 in circumference. After a stay of three months on this island, during which the "barbarians" showed them no little kindness, Julius procured for himself and his company a passage in another Alexandrian corn-ship which had wintered in the island, in which they proceeded on their voyage to Rome (Acts 28:13, 14).

Melons - only in Num. 11:5, the translation of the Hebrew abattihim, the LXX. and Vulgate pepones, Arabic britikh. Of this plant there are various kinds, the Egyptian melon, the Cucumus chate, which has been called "the queen of cucumbers;" the water melon, the Cucurbita citrullus; and the common or flesh melon, the Cucumus melo. "A traveller in the East who recollects the intense gratitude which a gift of a slice of melon inspired while journeying over the hot and dry plains, will readily comprehend the regret with which the Hebrews in the Arabian desert looked back upon the melons of Egypt" (Kitto).

Melzar - probably a Persian word meaning master of wine, i.e., chief butler; the title of an officer at the Babylonian court (Dan. 1:11, 16) who had charge of the diet of the Hebrew youths.

Memphis - only in Hos. 9:6, Hebrew Moph. In Isa. 19:13; Jer. 2:16; 46:14, 19; Ezek. 30:13, 16, it is mentioned under the name Noph. It was the capital of Lower, i.e., of Northern Egypt. From certain remains found half buried in the sand, the site of this ancient city has been discovered near the modern village of Minyet Rahinch, or Mitraheny, about 16 miles above the ancient head of the Delta, and 9 miles south of Cairo, on the west bank of the Nile. It is said to have been founded by Menes, the first king of Egypt, and to have been in circumference about 19 miles. "There are few remains above ground," says Manning (The Land of the Pharaohs), "of the splendour of ancient Memphis. The city has utterly disappeared. If any traces yet exist, they are buried beneath the vast mounds of crumbling bricks and broken pottery which meet the eye in every direction. Near the village of Mitraheny is a colossal statue of Rameses the Great. It is apparently one of the two described by Herodotus and Diodorus as standing in front of the temple of Ptah. They were originally 50 feet in height. The one which remains, though mutilated, measures 48 feet. It is finely carved in limestone, which takes a high polish, and is evidently a portrait. It lies in a pit, which, during the inundation, is filled with water. As we gaze on this fallen and battered statue of the mighty conqueror who was probably contemporaneous with Moses, it is impossible not to remember the words of the prophet Isaiah, 19:13; 44:16-19, and Jeremiah, 46:19."

Memucan - dignified, one of the royal counsellors at the court of Ahasuerus, by whose suggestion Vashti was divorced (Esther 1:14, 16, 21).

Menahem - conforting, the son of Gadi, and successor of Shallum, king of Israel, whom he slew. After a reign of about ten years (B.C. 771-760) he died, leaving the throne to his son Pekahiah. His reign was one of cruelty and oppression (2 Kings 15:14-22). During his reign, Pul (q.v.), king of Assyria, came with a powerful force against Israel, but was induced to retire by a gift from Menahem of 1,000 talents of silver.

Mene - (Dan. 5:25, 26), numbered, one of the words of the mysterious inscription written "upon the plaister of the wall" in Belshazzar's palace at Babylon. The writing was explained by Daniel. (See BELSHAZZAR.)

Meni - Isa. 65:11, marg. (A.V., "that number;" R.V., "destiny"), probably an idol which the captive Israelites worshipped after the example of the Babylonians. It may have been a symbol of destiny. LXX., tuche.

Meonenim - (Judg. 9:37; A.V., "the plain of Meonenim;" R.V., "the oak of Meonenim") means properly "soothsayers" or "sorcerers," "wizards" (Deut. 18:10, 14; 2 Kings 21:6; Micah 5:12). This may be the oak at Shechem under which Abram pitched his tent (see SHECHEM 疶0003330), the "enchanter's oak," so called, perhaps, from Jacob's hiding the "strange gods" under it (Gen. 35:4).

Mephaath - splendour, a Levitical city (Josh. 21:37) of the tribe of Reuben (13:18).

Mephibosheth - exterminator of shame; i.e., of idols. (1.) The name of Saul's son by the concubine Rizpah (q.v.), the daughter of Aiah. He and his brother Armoni were with five others "hanged on a hill before the Lord" by the Gibeonites, and their bodies exposed in the sun for five months (2 Sam. 21:8-10). (2.) The son of Jonathan, and grandson of Saul (2 Sam. 4:4). He was but five years old when his father and grandfather fell on Mount Gilboa. The child's nurse hearing of this calamity, fled with him from Gibeah, the royal residence, and stumbling in her haste, the child was thrown to the ground and maimed in both his feet, and ever after was unable to walk (19:26). He was carried to the land of Gilead, where he found a refuge in the house of Machir, the son of Ammiel, at Lo-debar, by whom he was brought up.

Some years after this, when David had subdued all the adversaries of Israel, he began to think of the family of Jonathan, and discovered that Mephibosheth was residing in the house of Machir. Thither he sent royal messengers, and brought him and his infant son to Jerusalem, where he ever afterwards resided (2 Sam. 9).

When David was a fugitive, according to the story of Ziba (2 Sam. 16:1-4) Mephibosheth proved unfaithful to him, and was consequently deprived of half of his estates; but according to his own story, however (19:24-30), he had remained loyal to his friend. After this incident he is only mentioned as having been protected by David against the vengeance the Gibeonites were permitted to execute on the house of Saul (21:7). He is also called Merib-baal (1 Chr. 8:34; 9:40). (See ZIBA.)

Merab - increase, the eldest of Saul's two daughters (1 Sam. 14:49). She was betrothed to David after his victory over Goliath, but does not seem to have entered heartily into this arrangement (18:2, 17, 19). She was at length, however, married to Adriel of Abel-Meholah, a town in the Jordan valley, about 10 miles south of Bethshean, with whom the house of Saul maintained alliance. She had five sons, who were all put to death by the Gibeonites on the hill of Gibeah (2 Sam. 21:8).

Meraiah - resistance, a chief priest, a contemporary of the high priest Joiakim (Neh. 12:12).

Meraioth - rebellions. (1.) Father of Amariah, a high priest of the line of Eleazar (1 Chr. 6:6, 7, 52).

(2.) Neh. 12:15, a priest who went to Jerusalem with Zerubbabel. He is called Meremoth in Neh. 12:3.

Merari - sad; bitter, the youngest son of Levi, born before the descent of Jacob into Egypt, and one of the seventy who accompanied him thither (Gen. 46:11; Ex. 6:16). He became the head of one of the great divisions of the Levites (Ex. 6:19). (See MERARITES.)

Merarites - the descendants of Merari (Num. 26:57). They with the Gershonites and the Kohathites had charge of the tabernacle, which they had to carry from place to place (Num. 3:20, 33-37; 4:29-33). In the distribution of the oxen and waggons offered by the princes (Num. 7), Moses gave twice as many to the Merarites (four waggons and eight oxen) as he gave to the Gershonites, because the latter had to carry only the lighter furniture of the tabernacle, such as the curtains, hangings, etc., while the former had to carry the heavier portion, as the boards, bars, sockets, pillars, etc., and consequently needed a greater supply of oxen and waggons. This is a coincidence illustrative of the truth of the narrative. Their place in marching and in the camp was on the north of the tabernacle. The Merarites afterwards took part with the other Levitical families in the various functions of their office (1 Chr. 23:6, 21-23; 2 Chr. 29:12, 13). Twelve cities with their suburbs were assigned to them (Josh. 21:7, 34-40).

Merathaim - double rebellion, probably a symbolical name given to Babylon (Jer. 50:21), denoting rebellion exceeding that of other nations.

Merchant - The Hebrew word so rendered is from a root meaning "to travel about," "to migrate," and hence "a traveller." In the East, in ancient times, merchants travelled about with their merchandise from place to place (Gen. 37:25; Job 6:18), and carried on their trade mainly by bartering (Gen. 37:28; 39:1). After the Hebrews became settled in Palestine they began to engage in commercial pursuits, which gradually expanded (49:13; Deut. 33:18; Judg. 5:17), till in the time of Solomon they are found in the chief marts of the world (1 Kings 9:26; 10:11, 26, 28; 22:48; 2 Chr. 1:16; 9:10, 21). After Solomon's time their trade with foreign nations began to decline. After the Exile it again expanded into wider foreign relations, because now the Jews were scattered in many lands.

Mercurius - the Hermes (i.e., "the speaker") of the Greeks (Acts 14:12), a heathen God represented as the constant attendant of Jupiter, and the god of eloquence. The inhabitants of Lystra took Paul for this god because he was the "chief speaker."

Mercy - compassion for the miserable. Its object is misery. By the atoning sacrifice of Christ a way is open for the exercise of mercy towards the sons of men, in harmony with the demands of truth and righteousness (Gen. 19:19; Ex. 20:6; 34:6, 7; Ps. 85:10; 86:15, 16). In Christ mercy and truth meet together. Mercy is also a Christian grace (Matt. 5:7; 18:33-35).

Mercy-seat - (Heb. kapporeth, a "covering;" LXX. and N.T., hilasterion; Vulg., propitiatorium), the covering or lid of the ark of the covenant (q.v.). It was of acacia wood, overlaid with gold, or perhaps rather a plate of solid gold, 2 1/2 cubits long and 1 1/2 broad (Ex. 25:17; 30:6; 31:7). It is compared to the throne of grace (Heb. 9:5; Eph. 2:6). The holy of holies is called the "place of the mercy-seat" (1 Chr. 28:11: Lev. 16:2).

It has been conjectured that the censer (thumiaterion, meaning "anything having regard to or employed in the burning of incense") mentioned in Heb. 9:4 was the "mercy-seat," at which the incense was burned by the high priest on the great day of atonement, and upon or toward which the blood of the goat was sprinkled (Lev. 16:11-16; comp. Num. 7:89 and Ex. 25:22).

Mered - rebellion, one of the sons of Ezra, of the tribe of Judah (1 Chr. 4:17).

Meremoth - exaltations, heights, a priest who returned from Babylon with Zerubbabel (Neh. 12:3), to whom were sent the sacred vessels (Ezra 8:33) belonging to the temple. He took part in rebuilding the walls of Jerusalem (Neh. 3:4).

Meribah - quarrel or strife. (1.) One of the names given by Moses to the fountain in the desert of Sin, near Rephidim, which issued from the rock in Horeb, which he smote by the divine command, "because of the chiding of the children of Israel" (Ex. 17:1-7). It was also called Massah (q.v.). It was probably in Wady Feiran, near Mount Serbal.

(2.) Another fountain having a similar origin in the desert of Zin, near to Kadesh (Num. 27:14). The two places are mentioned together in Deut. 33:8. Some think the one place is called by the two names (Ps. 81:7). In smiting the rock at this place Moses showed the same impatience as the people (Num. 20:10-12). This took place near the close of the wanderings in the desert (Num. 20:1-24; Deut. 32:51).


 Merodach - death; slaughter, the name of a Babylonian god, probably the planet Mars (Jer. 50:2), or it may be another name of Bel, the guardian divinity of Babylon. This name frequently occurs as a surname to the kings of Assyria and Babylon.

Merodach-baladan - Merodach has given a son, (Isa. 39:1), "the hereditary chief of the Chaldeans, a small tribe at that time settled in the marshes at the mouth of the Euphrates, but in consequence of his conquest of Babylon afterwards, they became the dominant caste in Babylonia itself." One bearing this name sent ambassadors to Hezekiah (B.C. 721). He is also called Berodach-baladan (2 Kings 20:12; 2 Chr. 20:31). (See HEZEKIAH.)

Merom - height, a lake in Northern Palestine through which the Jordan flows. It was the scene of the third and last great victory gained by Joshua over the Canaanites (Josh. 11:5-7). It is not again mentioned in Scripture. Its modern name is Bakrat el-Huleh. "The Ard el-Huleh, the centre of which the lake occupies, is a nearly level plain of 16 miles in length from north to south, and its breadth from east to west is from 7 to 8 miles. On the west it is walled in by the steep and lofty range of the hills of Kedesh-Naphtali; on the east it is bounded by the lower and more gradually ascending slopes of Bashan; on the north it is shut in by a line of hills hummocky and irregular in shape and of no great height, and stretching across from the mountains of Naphtali to the roots of Mount Hermon, which towers up at the north-eastern angle of the plain to a height of 10,000 feet. At its southern extremity the plain is similarly traversed by elevated and broken ground, through which, by deep and narrow clefts, the Jordan, after passing through Lake Huleh, makes its rapid descent to the Sea of Galilee."

The lake is triangular in form, about 4 1/2 miles in length by 3 1/2 at its greatest breadth. Its surface is 7 feet above that of the Mediterranean. It is surrounded by a morass, which is thickly covered with canes and papyrus reeds, which are impenetrable. Macgregor with his canoe, the Rob Roy, was the first that ever, in modern times, sailed on its waters. (See JORDAN.)

Meronothite - a name given to Jehdeiah, the herdsman of the royal asses in the time of David and Solomon (1 Chr. 27:30), probably as one being a native of some unknown town called Meronoth.

Meroz - a plain in the north of Palestine, the inhabitants of which were severely condemned because they came not to help Barak against Sisera (Judg. 5:23: comp. 21:8-10; 1 Sam. 11:7). It has been identified with Marassus, on a knoll to the north of Wady Jalud, but nothing certainly is known of it. Like Chorazin, it is only mentioned in Scripture in connection with the curse pronounced upon it.

Mesha - middle district, Vulgate, Messa. (1.) A plain in that part of the boundaries of Arabia inhabited by the descendants of Joktan (Gen. 10:30).

(2.) Heb. meysh'a, "deliverance," the eldest son of Caleb (1 Chr. 2:42), and brother of Jerahmeel.

(3.) Heb. id, a king of Moab, the son of Chemosh-Gad, a man of great wealth in flocks and herds (2 Kings 3:4). After the death of Ahab at Ramoth-Gilead, Mesha shook off the yoke of Israel; but on the ascension of Jehoram to the throne of Israel, that king sought the help of Jehoshaphat in an attempt to reduce the Moabites again to their former condition. The united armies of the two kings came unexpectedly on the army of the Moabites, and gained over them an easy victory. The whole land was devastated by the conquering armies, and Mesha sought refuge in his last stronghold, Kir-harasheth (q.v.). Reduced to despair, he ascended the wall of the city, and there, in the sight of the allied armies, offered his first-born son a sacrifice to Chemosh, the fire-god of the Moabites. This fearful spectacle filled the beholders with horror, and they retired from before the besieged city, and recrossed the Jordan laden with spoil (2 Kings 3:25-27).

The exploits of Mesha are recorded in the Phoenician inscription on a block of black basalt found at Dibon, in Moab, usually called the "Moabite stone" (q.v.).

Meshach - the title given to Mishael, one of the three Hebrew youths who were under training at the Babylonian court for the rank of Magi (Dan. 1:7; 2:49; 3:12-30). This was probably the name of some Chaldean god.

Meshech - drawing out, the sixth son of Japheth (Gen. 10:2), the founder of a tribe (1 Chr. 1:5; Ezek. 27:13; 38:2,3). They were in all probability the Moschi, a people inhabiting the Moschian Mountains, between the Black and the Caspian Seas. In Ps. 120:5 the name occurs as simply a synonym for foreigners or barbarians. "During the ascendency of the Babylonians and Persians in Western Asia, the Moschi were subdued; but it seems probable that a large number of them crossed the Caucasus range and spread over the northern steppes, mingling with the Scythians. There they became known as Muscovs, and gave that name to the Russian nation and its ancient capital by which they are still generally known throughout the East"

Meshelemiah - friendship of Jehovah, a Levite of the family of the Korhites, called also Shelemiah (1 Chr. 9:21; 26:1, 2, 9, 14). He was a temple gate-keeper in the time of David.

Meshillemoth - requitals. (1.) The father of Berechiah (2 Chr. 28:12).

(2.) A priest, the son of Immer (Neh. 11:13).

Meshullam - befriended. (1.) One of the chief Gadites in Bashan in the time of Jotham (1 Chr. 5:13).

(2.) Grandfather of Shaphan, "the scribe," in the reign of Josiah (2 Kings 22:3).

(3.) A priest, father of Hilkiah (1 Chr. 9:11; Neh. 11:11), in the reign of Ammon; called Shallum in 1 Chr. 6:12.

(4.) A Levite of the family of Kohath (2 Chr. 34:12), in the reign of Josiah.

(5.) 1 Chr. 8:17.

(6.) 1 Chr. 3:19.

(7.) Neh. 12:13.

(8.) A chief priest (Neh. 12:16).

(9.) One of the leading Levites in the time of Ezra (8:16).

(10.) A priest (1 Chr. 9:12).

(11.) One of the principal Israelites who supported Ezra when expounding the law to the people (Neh. 8:4).

Meshullemeth - friend, the wife of Manasseh, and the mother of Amon (2 Kings 21:19), Kings of Judah.

Mesopotamia - the country between the two rivers (Heb. Aram-naharaim; i.e., "Syria of the two rivers"), the name given by the Greeks and Romans to the region between the Euphrates and the Tigris (Gen. 24:10; Deut. 23:4; Judg. 3:8, 10). In the Old Testament it is mentioned also under the name "Padan-aram;" i.e., the plain of Aram, or Syria (Gen. 25:20). The northern portion of this fertile plateau was the original home of the ancestors of the Hebrews (Gen. 11; Acts 7:2). From this region Isaac obtained his wife Rebecca (Gen. 24:10, 15), and here also Jacob sojourned (28:2-7) and obtained his wives, and here most of his sons were born (35:26; 46:15). The petty, independent tribes of this region, each under its own prince, were warlike, and used chariots in battle. They maintained their independence till after the time of David, when they fell under the dominion of Assyria, and were absorbed into the empire (2 Kings 19:13).

Mess - a portion of food given to a guest (Gen. 43:34; 2 Sam. 11:8).

Messenger - (Heb. mal'ak, Gr. angelos), an angel, a messenger who runs on foot, the bearer of despatches (Job 1:14; 1 Sam. 11:7; 2 Chr. 36:22); swift of foot (2 Kings 9:18).

Messiah - (Heb. mashiah), in all the thirty-nine instances of its occurring in the Old Testament, is rendered by the LXX. "Christos." It means anointed. Thus priests (Ex. 28:41; 40:15; Num. 3:3), prophets (1 Kings 19:16), and kings (1 Sam. 9:16; 16:3; 2 Sam. 12:7) were anointed with oil, and so consecrated to their respective offices. The great Messiah is anointed "above his fellows" (Ps. 45:7); i.e., he embraces in himself all the three offices. The Greek form "Messias" is only twice used in the New Testament, in John 1:41 and 4:25 (R.V., "Messiah"), and in the Old Testament the word Messiah, as the rendering of the Hebrew, occurs only twice (Dan 9:25, 26; R.V., "the anointed one").

The first great promise (Gen. 3:15) contains in it the germ of all the prophecies recorded in the Old Testament regarding the coming of the Messiah and the great work he was to accomplish on earth. The prophecies became more definite and fuller as the ages rolled on; the light shone more and more unto the perfect day. Different periods of prophetic revelation have been pointed out, (1) the patriarchal; (2) the Mosaic; (3) the period of David; (4) the period of prophetism, i.e., of those prophets whose works form a part of the Old Testament canon. The expectations of the Jews were thus kept alive from generation to generation, till the "fulness of the times," when Messiah came, "made of a woman, made under the law, to redeem them that were under the law." In him all these ancient prophecies have their fulfilment. Jesus of Nazareth is the Messiah, the great Deliverer who was to come. (Comp. Matt. 26:54; Mark 9:12; Luke 18:31; 22:37; John 5:39; Acts 2; 16:31; 26:22, 23.)

Metheg-ammah - bridle of the mother, a figurative name for a chief city, as in 2 Sam. 8:1, "David took Metheg-ammah out of the hand of the Philistines" (R.V., "took the bridle of the mother-city"); i.e., subdued their capital or strongest city, viz., Gath (1 Chr. 18:1).

Methusael - champion of El; man of God, a descendant of Cain (Gen. 4:18), so called, perhaps, to denote that even among the descendants of Cain God had not left himself without a witness.

Methuselah - man of the dart, the son of Enoch, and grandfather of Noah. He was the oldest man of whom we have any record, dying at the age of nine hundred and sixty-nine years, in the year of the Flood (Gen. 5:21-27; 1 Chr. 1:3).

Mezahab - water of gold, the father of Matred (Gen. 36:39; 1 Chr. 1:50), and grandfather of Mehetabel, wife of Hadar, the last king of Edom.

Miamin - =Mijamin, from the right hand. (1.) The head of one of the divisions of the priests (1 Chr. 24:9).

(2.) A chief priest who returned from Babylon with Zerubbabel (Neh. 12:5), called Mijamin (10:7) and Miniamin (12:17).

Mibhar - choice, a Hagarene, one of David's warriors (1 Chr. 11:38); called also Bani the Gadite (2 Sam. 23:36).

Mibsam - fragrance. (1.) One of Ishmael's twelve sons, and head of an Arab tribe (Gen. 25:13).

(2.) A son of Simeon (1 Chr. 4:25).

Mibzar - fortress, one of the Edomitish "dukes" descended from Esau (Gen. 36:42; 1 Chr. 1:53).

Micah - a shortened form of Micaiah, who is like Jehovah? (1.) A man of Mount Ephraim, whose history so far is introduced in Judg. 17, apparently for the purpose of leading to an account of the settlement of the tribe of Dan in Northern Palestine, and for the purpose also of illustrating the lawlessness of the times in which he lived (Judg. 18; 19:1-29; 21:25).

(2.) The son of Merib-baal (Mephibosheth), 1 Chr. 8:34, 35.

(3.) The first in rank of the priests of the family of Kohathites (1 Chr. 23:20).

(4.) A descendant of Joel the Reubenite (1 Chr. 5:5).

(5.) "The Morasthite," so called to distinguish him from Micaiah, the son of Imlah (1 Kings 22:8). He was a prophet of Judah, a contemporary of Isaiah (Micah 1:1), a native of Moresheth of Gath (1:14, 15). Very little is known of the circumstances of his life (comp. Jer. 26:18, 19).

Micah, Book of - the sixth in order of the so-called minor prophets. The superscription to this book states that the prophet exercised his office in the reigns of Jotham, Ahaz, and Hezekiah. If we reckon from the beginning of Jotham's reign to the end of Hezekiah's (B.C. 759-698), then he ministered for about fifty-nine years; but if we reckon from the death of Jotham to the accession of Hezekiah (B.C. 743-726), his ministry lasted only sixteen years. It has been noticed as remarkable that this book commences with the last words of another prophet, "Micaiah the son of Imlah" (1 Kings 22:28): "Hearken, O people, every one of you."

The book consists of three sections, each commencing with a rebuke, "Hear ye," etc., and closing with a promise, (1) ch. 1; 2; (2) ch. 3-5, especially addressed to the princes and heads of the people; (3) ch. 6-7, in which Jehovah is represented as holding a controversy with his people: the whole concluding with a song of triumph at the great deliverance which the Lord will achieve for his people. The closing verse is quoted in the song of Zacharias (Luke 1:72, 73). The prediction regarding the place "where Christ should be born," one of the most remarkable Messianic prophecies (Micah 5:2), is quoted in Matt. 2:6.

There are the following references to this book in the New Testament:

5:2, with Matt. 2:6; John 7:42. 7:6, with Matt. 10:21,35,36. 7:20, with Luke 1:72,73.

Micaiah - who is like Jehovah?, the son of Imlah, a faithful prophet of Samaria (1 Kings 22:8-28). Three years after the great battle with Ben-hadad (20:29-34), Ahab proposed to Jehoshaphat, king of Judah, that they should go up against Ramoth-Gilead to do battle again with Ben-hadad. Jehoshaphat agreed, but suggested that inquiry should be first made "at the word of Jehovah." Ahab's prophets approved of the expedition; but Jehoshaphat, still dissatisfied, asked if there was no other prophet besides the four hundred that had appeared, and was informed of this Micaiah. He was sent for from prison, where he had been confined, probably on account of some prediction disagreeable to Ahab; and he condemned the expedition, and prophesied that it would end, as it did, in disaster. We hear nothing further of this prophet. Some have supposed that he was the unnamed prophet referred to in 1 Kings 20:35-42.

Micha - (1.) 2 Sam. 9:12 =MICAH (2).

(2.) The son of Zabdi, a Levite of the family of Asaph (Neh. 11:17, 22).

Michael - who is like God? (1.) The title given to one of the chief angels (Dan. 10:13, 21; 12:1). He had special charge of Israel as a nation. He disputed with Satan (Jude 1:9) about the body of Moses. He is also represented as warning against "that old serpent, called the Devil, and Satan, which deceiveth the whole world" (Rev. 12:7-9).

(2.) The father of Sethur, the spy selected to represent Asher (Num. 13:13).

(3.) 1 Chr. 7:3, a chief of the tribe of Issachar.

(4.) 1 Chr. 8:16, a Benjamite.

(5.) A chief Gadite in Bashan (1 Chr. 5:13).

(6.) A Manassite, "a captain of thousands" who joined David at Ziklag (1 Chr. 12:20).

(7.) A Gershonite Levite (1 Chr. 6:40).

(8.) The father of Omri (1 Chr. 27:18).

(9.) One of the sons of king Jehoshaphat (2 Chr. 21:2, 4). He was murdered by his brother Jehoram.

Michaiah - (1.) The queen-mother of King Abijah (2 Chr. 13:2). (See MAACAH 疶0002343 [4]).

(2.) One of those sent out by Jehoshaphat to instruct the people in the law (2 Chr. 17:7).

(3.) 2 Kings 22:12.

(4.) The son of Gemariah. He reported to the king's officers Jeremiah's prediction, which he had heard Baruch read (Jer. 36:11, 13) from his father Gemariah's chamber in the temple.

(5.) A Levite (Neh. 12:35).

(6.) A priest (Neh. 12:41).

Michal - rivulet, or who as God?, the younger of Saul's two daughters by his wife Ahinoam (1 Sam. 14:49, 50). "Attracted by the graces of his person and the gallantry of his conduct, she fell in love with David and became his wife" (18:20-28). She showed her affection for him by promoting his escape to Naioth when Saul sought his life (1 Sam. 19:12-17. Comp. Ps. 59. See TERAPHIM 疶0003618). After this she did not see David for many years. Meanwhile she was given in marriage to another man, Phalti or Phaltiel of Gallim (1 Sam. 25:44), but David afterwards formally reclaimed her as his lawful wife (2 Sam. 3:13-16). The relation between her and David soon after this was altered. They became alienated from each other. This happened on that memorable day when the ark was brought up in great triumph from its temporary resting-place to the Holy City. In David's conduct on that occasion she saw nothing but a needless humiliation of the royal dignity (1 Chr. 15:29). She remained childless, and thus the races of David and Saul were not mixed. In 2 Sam. 21:8 her name again occurs, but the name Merab should probably be here substituted for Michal (comp. 1 Sam. 18:19).

Michmash - something hidden, a town of Benjamin (Ezra 2:27), east of Bethel and south of Migron, on the road to Jerusalem (Isa. 10:28). It lay on the line of march of an invading army from the north, on the north side of the steep and precipitous Wady es-Suweinit ("valley of the little thorn-tree" or "the acacia"), and now bears the name of Mukhmas. This wady is called "the passage of Michmash" (1 Sam. 13:23). Immediately facing Mukhmas, on the opposite side of the ravine, is the modern representative of Geba, and behind this again are Ramah and Gibeah.

This was the scene of a great battle fought between the army of Saul and the Philistines, who were utterly routed and pursued for some 16 miles towards Philistia as far as the valley of Aijalon. "The freedom of Benjamin secured at Michmash led through long years of conflict to the freedom of all its kindred tribes." The power of Benjamin and its king now steadily increased. A new spirit and a new hope were now at work in Israel. (See SAUL.)

Michmethah - hiding-place, a town in the northern border of Ephraim and Manasseh, and not far west of Jordan (Josh. 16:6; 17:7).

Michri - prize of Jehovah, a Benjamite, the father of Uzzi (1 Chr. 9:8).

Michtam - writing; i.e., a poem or song found in the titles of Ps. 16; 56-60. Some translate the word "golden", i.e., precious. It is rendered in the LXX. by a word meaning "tablet inscription" or a "stelograph." The root of the word means to stamp or grave, and hence it is regarded as denoting a composition so precious as to be worthy to be engraven on a durable tablet for preservation; or, as others render, "a psalm precious as stamped gold," from the word kethem, "fine or stamped gold."

Middin - measures, one of the six cities "in the wilderness," on the west of the Dead Sea, mentioned along with En-gedi (Josh. 15:61).

Midian - strife, the fourth son of Abraham by Keturah, the father of the Midianites (Gen. 25:2; 1 Chr. 1:32).

Midianite - an Arabian tribe descended from Midian. They inhabited principally the desert north of the peninsula of Arabia. The peninsula of Sinai was the pasture-ground for their flocks. They were virtually the rulers of Arabia, being the dominant tribe. Like all Arabians, they were a nomad people. They early engaged in commercial pursuits. It was to one of their caravans that Joseph was sold (Gen. 37:28, 36). The next notice of them is in connection with Moses' flight from Egypt (Ex. 2:15-21). Here in Midian Moses became the servant and afterwards the son-in-law of Reuel or Jethro, the priest. After the Exodus, the Midianites were friendly to the Israelites so long as they traversed only their outlying pasture-ground on the west of the Arabah; but when, having passed the southern end of Edom, they entered into the land of Midian proper, they joined with Balak, the king of Moab, in a conspiracy against them (Num. 22:4-7). Balaam, who had been sent for to curse Israel, having utterly failed to do so, was dismissed by the king of Moab; nevertheless he still tarried among the Midianites, and induced them to enter into correspondence with the Israelites, so as to bring them into association with them in the licentious orgies connected with the worship of Baal-Peor. This crafty counsel prevailed. The Israelites took part in the heathen festival, and so brought upon themselves a curse indeed. Their apostasy brought upon them a severe punishment. A plague broke out amongst them, and more than twenty-four thousand of the people perished (Num. 25:9). But the Midianites were not to be left unpunished. A terrible vengeance was denounced against them. A thousand warriors from each tribe, under the leadership of Phinehas, went forth against them. The Midianites were utterly routed. Their cities were consumed by fire, five of their kings were put to death, and the whole nation was destroyed (Josh. 13:21, 22). Balaam also perished by the sword, receiving the "wages of his unrighteousness" (Num. 31:8; 2 Pet. 2:15). The whole of the country on the east of Jordan, now conquered by the Israelites (see SIHON 疶0003427; OG 疶0002771), was divided between the two tribes of Reuben and Gad and the half tribe of Manasseh.

Some two hundred and fifty years after this the Midianites had regained their ancient power, and in confederation with the Amalekites and the "children of the east" they made war against their old enemies the Israelites, whom for seven years they oppressed and held in subjection. They were at length assailed by Gideon in that ever-memorable battle in the great plain of Esdraelon, and utterly destroyed (Judg. 6:1-ch. 7). Frequent allusions are afterwards made to this great victory (Ps. 83:10, 12; Isa. 9:4; 10:6). They now wholly pass away from the page of history both sacred and profane.

Midwife - The two midwives mentioned in Ex. 1:15 were probably the superintendents of the whole class.

Migdal-Edar - tower of the flock, a place 2 miles south of Jerusalem, near the Bethlehem road (Gen. 35:21). (See EDAR.)

Migdal-el - tower of God, a fortified city of Naphtali (Josh. 19:38), supposed by some to be identical with Magdala (q.v.).

Migdal-gad - tower of fortune, a town in the plains of Judah, probably the modern el-Mejdel, a little to the north-east of Ascalon (Josh. 15:37).

Migdol - tower. (1.) A strongly-fortified place 12 miles from Pelusium, in the north of Egypt (Jer. 44:1; 46:14). This word is rendered "tower" in Ezek. 29:10, but the margin correctly retains the name Migdol, "from Migdol to Syene;" i.e., from Migdol in the north to Syene in the south, in other words, the whole of Egypt.

(2.) A place mentioned in the passage of the Red Sea (Ex. 14:2; Num. 33:7, 8). It is probably to be identified with Bir Suweis, about 2 miles from Suez.

Migron - precipice or landslip, a place between Aiath and Michmash (Isa. 10:28). The town of the same name mentioned in 1 Sam. 14:2 was to the south of this.

Mikloth - staves. (1.) An officer under Dodai, in the time of David and Solomon (1 Chr. 27:4).

(2.) A Benjamite (1 Chr. 8:32; 9:37, 38).

Milaiai - eloquent, a Levitical musician (Neh. 12:36) who took part in the dedication of the wall of Jerusalem.

Mildew - (the rendering of a Hebrew word meaning "to be yellow," yellowness), the result of cutting east winds blighting and thus rendering the grain unproductive (Deut. 28:22; 1 Kings 8:37; 2 Chr. 6:28).

Mile - (from Lat. mille, "a thousand;" Matt. 5:41), a Roman measure of 1,000 paces of 5 feet each. Thus the Roman mile has 1618 yards, being 142 yards shorter than the English mile.

Miletus - (Miletum, 2 Tim. 4:20), a seaport town and the ancient capital of Ionia, about 36 miles south of Ephesus. On his voyage from Greece to Syria, Paul touched at this port, and delivered that noble and pathetic address to the elders ("presbyters," ver. 28) of Ephesus recorded in Acts 20:15-35. The site of Miletus is now some 10 miles from the coast. (See EPHESIANS, EPISTLE TO.)

Milk - (1.) Hebrew halabh, "new milk", milk in its fresh state (Judg. 4:19). It is frequently mentioned in connection with honey (Ex. 3:8; 13:5; Josh. 5:6; Isa. 7:15, 22; Jer. 11:5). Sheep (Deut. 32:14) and goats (Prov. 27:27) and camels (Gen. 32:15), as well as cows, are made to give their milk for the use of man. Milk is used figuratively as a sign of abundance (Gen. 49:12; Ezek. 25:4; Joel 3:18). It is also a symbol of the rudiments of doctrine (1 Cor. 3:2; Heb. 5:12, 13), and of the unadulterated word of God (1 Pet. 2:2).

(2.) Heb. hem'ah, always rendered "butter" in the Authorized Version. It means "butter," but also more frequently "cream," or perhaps, as some think, "curdled milk," such as that which Abraham set before the angels (Gen. 18:8), and which Jael gave to Sisera (Judg. 5:25). In this state milk was used by travellers (2 Sam. 17:29). If kept long enough, it acquired a slightly intoxicating or soporific power.

This Hebrew word is also sometimes used for milk in general (Deut. 32:14; Job 20:17).

Mill - for grinding corn, mentioned as used in the time of Abraham (Gen. 18:6). That used by the Hebrews consisted of two circular stones, each 2 feet in diameter and half a foot thick, the lower of which was called the "nether millstone" (Job 41:24) and the upper the "rider." The upper stone was turned round by a stick fixed in it as a handle. There were then no public mills, and thus each family required to be provided with a hand-mill. The corn was ground daily, generally by the women of the house (Isa. 47:1, 2; Matt. 24:41). It was with the upper stone of a hand-mill that "a certain woman" at Thebez broke Abimelech's skull (Judg. 9:53, "a piece of a millstone;" literally, "a millstone rider", i.e., the "runner," the stone which revolves. Comp. 2 Sam. 11:21). Millstones could not be pledged (Deut. 24:6), as they were necessary in every family.

Millennium - a thousand years; the name given to the era mentioned in Rev. 20:1-7. Some maintain that Christ will personally appear on earth for the purpose of establishing his kingdom at the beginning of this millennium. Those holding this view are usually called "millenarians." On the other hand, it is maintained, more in accordance with the teaching of Scripture, we think, that Christ's second advent will not be premillennial, and that the right conception of the prospects and destiny of his kingdom is that which is taught, e.g., in the parables of the leaven and the mustard-seed. The triumph of the gospel, it is held, must be looked for by the wider and more efficient operation of the very forces that are now at work in extending the gospel; and that Christ will only come again at the close of this dispensation to judge the world at the "last day." The millennium will thus precede his coming.

Millet - (Heb. dohan; only in Ezek. 4:9), a small grain, the produce of the Panicum miliaceum of botanists. It is universally cultivated in the East as one of the smaller corn-grasses. This seed is the cenchros of the Greeks. It is called in India warree, and by the Arabs dukhan, and is extensively used for food, being often mixed with other grain. In this country it is only used for feeding birds.

Millo - (Heb. always with the article, "the" Millo). (1.) Probably the Canaanite name of some fortification, consisting of walls filled in with earth and stones, which protected Jerusalem on the north as its outermost defence. It is always rendered Akra i.e., "the citadel", in the LXX. It was already existing when David conquered Jerusalem (2 Sam. 5:9). He extended it to the right and left, thus completing the defence of the city. It was rebuilt by Solomon (1 Kings 9:15, 24; 11:27) and repaired by Hezekiah (2 Chr. 32:5).

(2.) In Judg. 9:6, 20 it is the name of a rampart in Shechem, probably the "tower of Shechem" (9:46, 49).

Mincing - (Heb. taphoph, Isa. 3:16), taking affectedly short and quick steps. Luther renders the word by "wag" or "waggle," thus representing "the affected gait of coquettish females."

Mine - The process of mining is described in Job 28:1-11. Moses speaks of the mineral wealth of Palestine (Deut. 8:9). Job 28:4 is rightly thus rendered in the Revised Version, "He breaketh open a shaft away from where men sojourn; they are forgotten of the foot [that passeth by]; they hang afar from men, they swing to and fro." These words illustrate ancient mining operations.

Minister - one who serves, as distinguished from the master. (1.) Heb. meshereth, applied to an attendant on one of superior rank, as to Joshua, the servant of Moses (Ex. 33:11), and to the servant of Elisha (2 Kings 4:43). This name is also given to attendants at court (2 Chr. 22:8), and to the priests and Levites (Jer. 33:21; Ezek. 44:11).

(2.) Heb. pelah (Ezra 7:24), a "minister" of religion. Here used of that class of sanctuary servants called "Solomon's servants" in Ezra 2:55-58 and Neh. 7:57-60.

(3.) Greek leitourgos, a subordinate public administrator, and in this sense applied to magistrates (Rom. 13:6). It is applied also to our Lord (Heb. 8:2), and to Paul in relation to Christ (Rom. 15:16).

(4.) Greek hyperetes (literally, "under-rower"), a personal attendant on a superior, thus of the person who waited on the officiating priest in the synagogue (Luke 4:20). It is applied also to John Mark, the attendant on Paul and Barnabas (Acts 13:5).

(5.) Greek diaconos, usually a subordinate officer or assistant employed in relation to the ministry of the gospel, as to Paul and Apollos (1 Cor. 3:5), Tychicus (Eph. 6:21), Epaphras (Col. 1:7), Timothy (1 Thess. 3:2), and also to Christ (Rom. 15:8).

Minni - only in Jer. 51:27, as the name of a province in Armenia, which was at this time under the Median kings. Armenia is regarded by some as = Har-minni i.e., the mountainous country of Minni. (See ARMENIA.)

Minnith - distribution, an Ammonitish town (Judg. 11:33) from which wheat was exported to Tyre (Ezek. 27:17). It was probably somewhere in the Mishor or table-land on the east of Jordan. There is a gentle valley running for about 4 miles east of Dhiban called Kurm Dhiban, "the vineyards of Dibon." Tristram supposes that this may be the "vineyards" mentioned in Judg. (l.c.).

Minstrel - (Matt. 9:23), a flute-player. Such music was a usual accompaniment of funerals. In 2 Kings 3:15 it denotes a player on a stringed instrument.

Mint - (Gr. heduosmon, i.e., "having a sweet smell"), one of the garden herbs of which the Pharisees paid tithes (Matt. 23:23; Luke 11:42). It belongs to the labiate family of plants. The species most common in Syria is the Mentha sylvestris, the wild mint, which grows much larger than the garden mint (M. sativa). It was much used in domestic economy as a condiment, and also as a medicine. The paying of tithes of mint was in accordance with the Mosiac law (Deut. 14:22), but the error of the Pharisees lay in their being more careful about this little matter of the mint than about weightier matters.

Miracle - an event in the external world brought about by the immediate agency or the simple volition of God, operating without the use of means capable of being discerned by the senses, and designed to authenticate the divine commission of a religious teacher and the truth of his message (John 2:18; Matt. 12:38). It is an occurrence at once above nature and above man. It shows the intervention of a power that is not limited by the laws either of matter or of mind, a power interrupting the fixed laws which govern their movements, a supernatural power.

"The suspension or violation of the laws of nature involved in miracles is nothing more than is constantly taking place around us. One force counteracts another: vital force keeps the chemical laws of matter in abeyance; and muscular force can control the action of physical force. When a man raises a weight from the ground, the law of gravity is neither suspended nor violated, but counteracted by a stronger force. The same is true as to the walking of Christ on the water and the swimming of iron at the command of the prophet. The simple and grand truth that the universe is not under the exclusive control of physical forces, but that everywhere and always there is above, separate from and superior to all else, an infinite personal will, not superseding, but directing and controlling all physical causes, acting with or without them." God ordinarily effects his purpose through the agency of second causes; but he has the power also of effecting his purpose immediately and without the intervention of second causes, i.e., of invading the fixed order, and thus of working miracles. Thus we affirm the possibility of miracles, the possibility of a higher hand intervening to control or reverse nature's ordinary movements.

In the New Testament these four Greek words are principally used to designate miracles: (1.) Semeion, a "sign", i.e., an evidence of a divine commission; an attestation of a divine message (Matt. 12:38, 39; 16:1, 4; Mark 8:11; Luke 11:16; 23:8; John 2:11, 18, 23; Acts 6:8, etc.); a token of the presence and working of God; the seal of a higher power.

(2.) Terata, "wonders;" wonder-causing events; portents; producing astonishment in the beholder (Acts 2:19).

(3.) Dunameis, "might works;" works of superhuman power (Acts 2:22; Rom. 15:19; 2 Thess. 2:9); of a new and higher power.

(4.) Erga, "works;" the works of Him who is "wonderful in working" (John 5:20, 36).

Miracles are seals of a divine mission. The sacred writers appealed to them as proofs that they were messengers of God. Our Lord also appealed to miracles as a conclusive proof of his divine mission (John 5:20, 36; 10:25, 38). Thus, being out of the common course of nature and beyond the power of man, they are fitted to convey the impression of the presence and power of God. Where miracles are there certainly God is. The man, therefore, who works a miracle affords thereby clear proof that he comes with the authority of God; they are his credentials that he is God's messenger. The teacher points to these credentials, and they are a proof that he speaks with the authority of God. He boldly says, "God bears me witness, both with signs and wonders, and with divers miracles."

The credibility of miracles is established by the evidence of the senses on the part of those who are witnesses of them, and to all others by the testimony of such witnesses. The witnesses were competent, and their testimony is trustworthy. Unbelievers, following Hume, deny that any testimony can prove a miracle, because they say miracles are impossible. We have shown that miracles are possible, and surely they can be borne witness to. Surely they are credible when we have abundant and trustworthy evidence of their occurrence. They are credible just as any facts of history well authenticated are credible. Miracles, it is said, are contrary to experience. Of course they are contrary to our experience, but that does not prove that they were contrary to the experience of those who witnessed them. We believe a thousand facts, both of history and of science, that are contrary to our experience, but we believe them on the ground of competent testimony. An atheist or a pantheist must, as a matter of course, deny the possibility of miracles; but to one who believes in a personal God, who in his wisdom may see fit to interfere with the ordinary processes of nature, miracles are not impossible, nor are they incredible. (See LIST OF MIRACLES, Appendix.)

Miriam - their rebellion. (1.) The sister of Moses and Aaron (Ex. 2:4-10; 1 Chr. 6:3). Her name is prominent in the history of the Exodus. She is called "the prophetess" (Ex. 15:20). She took the lead in the song of triumph after the passage of the Red Sea. She died at Kadesh during the second encampment at that place, toward the close of the wanderings in the wilderness, and was buried there (Num. 20:1). (See AARON 疶0000002; MOSES.)

(2.) 1 Chr. 4:17, one of the descendants of Judah.

Misdeem - (Deut. 32:27, R.V.). The Authorized Version reads, "should behave themselves strangely;" i.e., not recognize the truth, misunderstand or mistake the cause of Israel's ruin, which was due to the fact that God had forsaken them on account of their apostasy.

Misgab - height, a town of Moab, or simply, the height=the citadel, some fortress so called; or perhaps a general name for the highlands of Moab, as some think (Jer. 48:1). In Isa. 25:12, the word is rendered "high fort."

Mishael - who is like God! (1.) A Levite; the eldest of the three sons of Uzziel (Ex. 6:22).

(2.) One of the three Hebrew youths who were trained with Daniel in Babylon (Dan. 1:11, 19), and promoted to the rank of Magi. He and his companions were afterwards cast into the burning fiery furnace for refusing to worship the idol the king had set up, from which they were miraculously delivered (3:13-30). His Chaldean name was Meshach (q.v.).

Mishal - a city of the tribe of Asher (Josh. 21:30; 1 Chr. 6:74). It is probably the modern Misalli, on the shore near Carmel.

Misham - their cleansing or their beholding, a Benjamite, one of the sons of Elpaal (1 Chr. 8:12).

Misheal - (Josh. 19:26), a town of Asher, probably the same as Mishal.

Mishma - hearing. (1.) One of the sons of Ishmael (Gen. 25:14), and founder of an Arab tribe.

(2.) A Simeonite (1 Chr. 4:25, 26).

Mishmannah - fatness, one of the Gadite heroes who gathered to David at Ziklag (1 Chr. 12:10).

Misrephoth-maim - burning of waters, supposed to be salt-pans, or lime-kilns, or glass-factories, a place to which Joshua pursued a party of Canaanites after the defeat of Jabin (Josh. 11:8). It is identified with the ruin Musheirifeh, at the promontory of en-Nakhurah, some 11 miles north of Acre.

Mite - contraction of minute, from the Latin minutum, the translation of the Greek word lepton, the very smallest bronze of copper coin (Luke 12:59; 21:2). Two mites made one quadrans, i.e., the fourth part of a Roman as, which was in value nearly a halfpenny. (See FARTHING.)

Mithcah - sweetness, one of the stations of the Israelites in the wilderness (Num. 33:28, 29).

Mithredath - given by Mithra, or dedicated to Mithra, i.e., the sun, the Hebrew form of the Greek name Mithridates. (1.) The "treasurer" of King Cyrus (Ezra 1:8).

(2.) Ezra 4:7, a Persian officer in Samaria.

Mitre - (Heb. mitsnepheth), something rolled round the head; the turban or head-dress of the high priest (Ex. 28:4, 37, 39; 29:6, etc.). In the Authorized Version of Ezek. 21:26, this Hebrew word is rendered "diadem," but in the Revised Version, "mitre." It was a twisted band of fine linen, 8 yards in length, coiled into the form of a cap, and worn on official occasions (Lev. 8:9; 16:4; Zech. 3:5). On the front of it was a golden plate with the inscription, "Holiness to the Lord." The mitsnepheth differed from the mitre or head-dress (migba'ah) of the common priest. (See BONNET.)

Mitylene - the chief city of the island of Lesbos, on its east coast, in the AEgean Sea. Paul, during his third missionary journey, touched at this place on his way from Corinth to Judea (Acts 20:14), and here tarried for a night. It lies between Assos and Chios. It is now under the Turkish rule, and bears the name of Metelin.

Mixed multitude - (Ex. 12:38), a class who accompanied the Israelites as they journeyed from Rameses to Succoth, the first stage of the Exodus. These were probably miscellaneous hangers-on to the Hebrews, whether Egyptians of the lower orders, or the remains of the Hyksos (see EGYPT 疶0001137; MOSES 疶0002602), as some think. The same thing happened on the return of the Jews from Babylon (Neh. 13:3), a "mixed multitude" accompanied them so far.

Mizar - smallness, a summit on the eastern ridge of Lebanon, near which David lay after escaping from Absalom (Ps. 42:6). It may, perhaps, be the present Jebel Ajlun, thus named, "the little", in contrast with the greater elevation of Lebanon and Hermon.

Mizpah - or Miz'peh, watch-tower; the look-out. (1.) A place in Gilead, so named by Laban, who overtook Jacob at this spot (Gen. 31:49) on his return to Palestine from Padan-aram. Here Jacob and Laban set up their memorial cairn of stones. It is the same as Ramath-mizpeh (Josh. 13:26).

(2.) A town in Gilead, where Jephthah resided, and where he assumed the command of the Israelites in a time of national danger. Here he made his rash vow; and here his daughter submitted to her mysterious fate (Judg. 10:17; 11:11, 34). It may be the same as Ramoth-Gilead (Josh. 20:8), but it is more likely that it is identical with the foregoing, the Mizpeh of Gen. 31:23, 25, 48, 49.

(3.) Another place in Gilead, at the foot of Mount Hermon, inhabited by Hivites (Josh. 11:3, 8). The name in Hebrew here has the article before it, "the Mizpeh," "the watch-tower." The modern village of Metullah, meaning also "the look-out," probably occupies the site so called.

(4.) A town of Moab to which David removed his parents for safety during his persecution by Saul (1 Sam. 22:3). This was probably the citadel known as Kir-Moab, now Kerak. While David resided here he was visited by the prophet Gad, here mentioned for the first time, who was probably sent by Samuel to bid him leave the land of Moab and betake himself to the land of Judah. He accordingly removed to the forest of Hareth (q.v.), on the edge of the mountain chain of Hebron.

(5.) A city of Benjamin, "the watch-tower", where the people were accustomed to meet in great national emergencies (Josh. 18:26; Judg. 20:1, 3; 21:1, 5; 1 Sam. 7:5-16). It has been supposed to be the same as Nob (1 Sam. 21:1; 22:9-19). It was some 4 miles north-west of Jerusalem, and was situated on the loftiest hill in the neighbourhood, some 600 feet above the plain of Gibeon. This village has the modern name of Neby Samwil, i.e., the prophet Samuel, from a tradition that Samuel's tomb is here. (See NOB.)

Samuel inaugurated the reformation that characterized his time by convening a great assembly of all Israel at Mizpeh, now the politico-religious centre of the nation. There, in deep humiliation on account of their sins, they renewed their vows and entered again into covenant with the God of their fathers. It was a period of great religious awakening and of revived national life. The Philistines heard of this assembly, and came up against Israel. The Hebrews charged the Philistine host with great fury, and they were totally routed. Samuel commemorated this signal victory by erecting a memorial-stone, which he called "Ebenezer" (q.v.), saying, "Hitherto hath the Lord helped us" (1 Sam. 7:7-12).

Mizpar - number, one of the Jews who accompanied Zerubbabel from Babylon (Ezra 2:2); called also Mispereth (Neh. 7:7).

Mizraim - the dual form of matzor, meaning a "mound" or "fortress," the name of a people descended from Ham (Gen. 10:6, 13; 1 Chr. 1:8, 11). It was the name generally given by the Hebrews to the land of Egypt (q.v.), and may denote the two Egypts, the Upper and the Lower. The modern Arabic name for Egypt is Muzr.

Mizzah - despair, one of the four sons of Reuel, the son of Esau (Gen. 36:13, 17).

Mnason - reminding, or remembrancer, a Christian of Jerusalem with whom Paul lodged (Acts 21:16). He was apparently a native of Cyprus, like Barnabas (11:19, 20), and was well known to the Christians of Caesarea (4:36). He was an "old disciple" (R.V., "early disciple"), i.e., he had become a Christian in the beginning of the formation of the Church in Jerusalem.

Moab - the seed of the father, or, according to others, the desirable land, the eldest son of Lot (Gen. 19:37), of incestuous birth.

(2.) Used to denote the people of Moab (Num. 22:3-14; Judg. 3:30; 2 Sam. 8:2; Jer. 48:11, 13).

(3.) The land of Moab (Jer. 48:24), called also the "country of Moab" (Ruth 1:2, 6; 2:6), on the east of Jordan and the Dead Sea, and south of the Arnon (Num. 21:13, 26). In a wider sense it included the whole region that had been occupied by the Amorites. It bears the modern name of Kerak.

In the Plains of Moab, opposite Jericho (Num. 22:1; 26:63; Josh. 13:32), the children of Israel had their last encampment before they entered the land of Canaan. It was at that time in the possession of the Amorites (Num. 21:22). "Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah," and "died there in the land of Moab, according to the word of the Lord" (Deut. 34:5, 6). "Surely if we had nothing else to interest us in the land of Moab, the fact that it was from the top of Pisgah, its noblest height, this mightiest of the prophets looked out with eye undimmed upon the Promised Land; that it was here on Nebo, its loftiest mountain, that he died his solitary death; that it was here, in the valley over against Beth-peor, he found his mysterious sepulchre, we have enough to enshrine the memory in our hearts."

Moabite - the designation of a tribe descended from Moab, the son of Lot (Gen. 19:37). From Zoar, the cradle of this tribe, on the south-eastern border of the Dead Sea, they gradually spread over the region on the east of Jordan. Rameses II., the Pharaoh of the Oppression, enumerates Moab (Muab) among his conquests. Shortly before the Exodus, the warlike Amorites crossed the Jordan under Sihon their king and drove the Moabites (Num. 21:26-30) out of the region between the Arnon and the Jabbok, and occupied it, making Heshbon their capital. They were then confined to the territory to the south of the Arnon.

On their journey the Israelites did not pass through Moab, but through the "wilderness" to the east (Deut. 2:8; Judg. 11:18), at length reaching the country to the north of the Arnon. Here they remained for some time till they had conquered Bashan (see SIHON 疶0003427; OG 疶0002771). The Moabites were alarmed, and their king, Balak, sought aid from the Midianites (Num. 22:2-4). It was while they were here that the visit of Balaam (q.v.) to Balak took place. (See MOSES.)

After the Conquest, the Moabites maintained hostile relations with the Israelites, and frequently harassed them in war (Judg. 3:12-30; 1 Sam. 14). The story of Ruth, however, shows the existence of friendly relations between Moab and Bethlehem. By his descent from Ruth, David may be said to have had Moabite blood in his veins. Yet there was war between David and the Moabites (2 Sam. 8:2; 23:20; 1 Chr. 18:2), from whom he took great spoil (2 Sam. 8:2, 11, 12; 1 Chr. 11:22; 18:11).

During the one hundred and fifty years which followed the defeat of the Moabites, after the death of Ahab (see MESHA 疶0002505), they regained, apparently, much of their former prosperty. At this time Isaiah (15:1) delivered his "burden of Moab," predicting the coming of judgment on that land (comp. 2 Kings 17:3; 18:9; 1 Chr. 5:25, 26). Between the time of Isaiah and the commencement of the Babylonian captivity we have very seldom any reference to Moab (Jer. 25:21; 27:3; 40:11; Zeph. 2:8-10).

After the Return, it was Sanballat, a Moabite, who took chief part in seeking to prevent the rebuilding of Jerusalem (Neh. 2:19; 4:1; 6:1).

Moabite Stone - a basalt stone, bearing an inscription by King Mesha, which was discovered at Dibon by Klein, a German missionary at Jerusalem, in 1868. It was 3 1/2 feet high and 2 in breadth and in thickness, rounded at the top. It consisted of thirty-four lines, written in Hebrew-Phoenician characters. It was set up by Mesha as a record and memorial of his victories. It records (1) Mesha's wars with Omri, (2) his public buildings, and (3) his wars against Horonaim. This inscription in a remarkable degree supplements and corroborates the history of King Mesha recorded in 2 Kings 3:4-27.

With the exception of a very few variations, the Moabite language in which the inscription is written is identical with the Hebrew. The form of the letters here used supplies very important and interesting information regarding the history of the formation of the alphabet, as well as, incidentally, regarding the arts of civilized life of those times in the land of Moab.

This ancient monument, recording the heroic struggles of King Mesha with Omri and Ahab, was erected about B.C. 900. Here "we have the identical slab on which the workmen of the old world carved the history of their own times, and from which the eye of their contemporaries read thousands of years ago the record of events of which they themselves had been the witnesses." It is the oldest inscription written in alphabetic characters, and hence is, apart from its value in the domain of Hebrew antiquities, of great linguistic importance.

Moladah - birth, a city in the south of Judah which fell to Simeon (Josh. 15:21-26; 19:2). It has been identified with the modern el-Milh, 10 miles east of Beersheba.

Mole - Heb. tinshameth (Lev. 11:30), probably signifies some species of lizard (rendered in R.V., "chameleon"). In Lev. 11:18, Deut. 14:16, it is rendered, in Authorized Version, "swan" (R.V., "horned owl").

The Heb. holed (Lev. 11:29), rendered "weasel," was probably the mole-rat. The true mole (Talpa Europoea) is not found in Palestine. The mole-rat (Spalax typhlus) "is twice the size of our mole, with no external eyes, and with only faint traces within of the rudimentary organ; no apparent ears, but, like the mole, with great internal organs of hearing; a strong, bare snout, and with large gnawing teeth; its colour a pale slate; its feet short, and provided with strong nails; its tail only rudimentary."

In Isa. 2:20, this word is the rendering of two words _haphar peroth_, which are rendered by Gesenius "into the digging of rats", i.e., rats' holes. But these two Hebrew words ought probably to be combined into one (lahporperoth) and translated "to the moles", i.e., the rat-moles. This animal "lives in underground communities, making large subterranean chambers for its young and for storehouses, with many runs connected with them, and is decidedly partial to the loose debris among ruins and stone-heaps, where it can form its chambers with least trouble."

Moloch - king, the name of the national god of the Ammonites, to whom children were sacrificed by fire. He was the consuming and destroying and also at the same time the purifying fire. In Amos 5:26, "your Moloch" of the Authorized Version is "your king" in the Revised Version (comp. Acts 7:43). Solomon (1 Kings 11:7) erected a high place for this idol on the Mount of Olives, and from that time till the days of Josiah his worship continued (2 Kings 23:10, 13). In the days of Jehoahaz it was partially restored, but after the Captivity wholly disappeared. He is also called Molech (Lev. 18:21; 20:2-5, etc.), Milcom (1 Kings 11:5, 33, etc.), and Malcham (Zeph. 1:5). This god became Chemosh among the Moabites.

Money - Of uncoined money the first notice we have is in the history of Abraham (Gen. 13:2; 20:16; 24:35). Next, this word is used in connection with the purchase of the cave of Machpelah (23:16), and again in connection with Jacob's purchase of a field at Shalem (Gen. 33:18, 19) for "an hundred pieces of money"=an hundred Hebrew kesitahs (q.v.), i.e., probably pieces of money, as is supposed, bearing the figure of a lamb.

The history of Joseph affords evidence of the constant use of money, silver of a fixed weight. This appears also in all the subsequent history of the Jewish people, in all their internal as well as foreign transactions. There were in common use in trade silver pieces of a definite weight, shekels, half-shekels, and quarter-shekels. But these were not properly coins, which are pieces of metal authoritatively issued, and bearing a stamp.

Of the use of coined money we have no early notice among the Hebrews. The first mentioned is of Persian coinage, the daric (Ezra 2:69; Neh. 7:70) and the 'adarkon (Ezra 8:27). The daric (q.v.) was a gold piece current in Palestine in the time of Cyrus. As long as the Jews, after the Exile, lived under Persian rule, they used Persian coins. These gave place to Greek coins when Palestine came under the dominion of the Greeks (B.C. 331), the coins consisting of gold, silver, and copper pieces. The usual gold pieces were staters (q.v.), and the silver coins tetradrachms and drachms.

In the year B.C. 140, Antiochus VII. gave permission to Simon the Maccabee to coin Jewish money. Shekels (q.v.) were then coined bearing the figure of the almond rod and the pot of manna.

Money-changer - (Matt. 21:12; Mark 11:15; John 2:15). Every Israelite from twenty years and upwards had to pay (Ex. 30:13-15) into the sacred treasury half a shekel every year as an offering to Jehovah, and that in the exact Hebrew half-shekel piece. There was a class of men, who frequented the temple courts, who exchanged at a certain premium foreign moneys for these half-shekels to the Jews who came up to Jerusalem from all parts of the world. (See PASSOVER.) When our Lord drove the traffickers out of the temple, these money-changers fared worst. Their tables were overturned and they themselves were expelled.

Month - Among the Egyptians the month of thirty days each was in use long before the time of the Exodus, and formed the basis of their calculations. From the time of the institution of the Mosaic law the month among the Jews was lunar. The cycle of religious feasts depended on the moon. The commencement of a month was determined by the observation of the new moon. The number of months in the year was usually twelve (1 Kings 4:7; 1 Chr. 27:1-15); but every third year an additional month (ve-Adar) was inserted, so as to make the months coincide with the seasons.

"The Hebrews and Phoenicians had no word for month save 'moon,' and only saved their calendar from becoming vague like that of the Moslems by the interpolation of an additional month. There is no evidence at all that they ever used a true solar year such as the Egyptians possessed. The latter had twelve months of thirty days and five epagomenac or odd days.", Palestine Quarterly, January 1889.

Moon - heb. yareah, from its paleness (Ezra 6:15), and lebanah, the "white" (Cant. 6:10; Isa. 24:23), was appointed by the Creator to be with the sun "for signs, and for seasons, and for days, and years" (Gen. 1:14-16). A lunation was among the Jews the period of a month, and several of their festivals were held on the day of the new moon. It is frequently referred to along with the sun (Josh. 10:12; Ps. 72:5, 7, 17; 89:36, 37; Eccl. 12:2; Isa. 24:23, etc.), and also by itself (Ps. 8:3; 121:6).

The great brilliance of the moon in Eastern countries led to its being early an object of idolatrous worship (Deut. 4:19; 17:3; Job 31:26), a form of idolatry against which the Jews were warned (Deut. 4:19; 17:3). They, however, fell into this idolatry, and offered incense (2 Kings 23:5; Jer. 8:2), and also cakes of honey, to the moon (Jer. 7:18; 44:17-19, 25).

Mordecai - the son of Jair, of the tribe of Benjamin. It has been alleged that he was carried into captivity with Jeconiah, and hence that he must have been at least one hundred and twenty-nine years old in the twelfth year of Ahasuerus (Xerxes). But the words of Esther do not necessarily lead to this conclusion. It was probably Kish of whom it is said (ver. 6) that he "had been carried away with the captivity."

He resided at Susa, the metropolis of Persia. He adopted his cousin Hadassah (Esther), an orphan child, whom he tenderly brought up as his own daughter. When she was brought into the king's harem and made queen in the room of the deposed queen Vashti, he was promoted to some office in the court of Ahasuerus, and was one of those who "sat in the king's gate" (Esther 2:21). While holding this office, he discovered a plot of the eunuchs to put the king to death, which, by his vigilance, was defeated. His services to the king in this matter were duly recorded in the royal chronicles.

Haman (q.v.) the Agagite had been raised to the highest position at court. Mordecai refused to bow down before him; and Haman, being stung to the quick by the conduct of Mordecai, resolved to accomplish his death in a wholesale destruction of the Jewish exiles throughout the Persian empire (Esther 3:8-15). Tidings of this cruel scheme soon reached the ears of Mordecai, who communicated with Queen Esther regarding it, and by her wise and bold intervention the scheme was frustrated. The Jews were delivered from destruction, Mordecai was raised to a high rank, and Haman was executed on the gallows he had by anticipation erected for Mordecai (6:2-7:10). In memory of the signal deliverance thus wrought for them, the Jews to this day celebrate the feast (9:26-32) of Purim (q.v.).

Moreh - an archer, teacher; fruitful. (1.) A Canaanite probably who inhabited the district south of Shechem, between Mounts Ebal and Gerizim, and gave his name to the "plain" there (Gen. 12:6). Here at this "plain," or rather (R.V.) "oak," of Moreh, Abraham built his first altar in the land of Palestine; and here the Lord appeared unto him. He afterwards left this plain and moved southward, and pitched his tent between Bethel on the west and Hai on the east (Gen. 12:7, 8).

Moreh, the Hill of - probably identical with "little Hermon," the modern Jebel ed-Duhy, or perhaps one of the lower spurs of this mountain. It is a gray ridge parallel to Gilboa on the north; and between the two lay the battle-field, the plain of Jezreel (q.v.), where Gideon overthrew the Midianites (Judg. 7:1-12).

Moresheth-gath - possession of the wine-press, the birthplace of the prophet Micah (1:14), who is called the "Morasthite" (Jer. 26:18). This place was probably a suburb of Gath.

Moriah - the chosen of Jehovah. Some contend that Mount Gerizim is meant, but most probably we are to regard this as one of the hills of Jerusalem. Here Solomon's temple was built, on the spot that had been the threshing-floor of Ornan the Jebusite (2 Sam. 24:24, 25; 2 Chr. 3:1). It is usually included in Zion, to the north-east of which it lay, and from which it was separated by the Tyropoean valley. This was "the land of Moriah" to which Abraham went to offer up his son Isaac (Gen. 22:2). It has been supposed that the highest point of the temple hill, which is now covered by the Mohammedan Kubbetes-Sakhrah, or "Dome of the Rock," is the actual site of Araunah's threshing-floor. Here also, one thousand years after Abraham, David built an altar and offered sacrifices to God. (See JERUSALEM 疶0002043; NUMBERING THE PEOPLE.)

Mortar - (Heb. homer), cement of lime and sand (Gen. 11:3; Ex. 1:14); also potter's clay (Isa. 41:25; Nah. 3:14). Also Heb. 'aphar, usually rendered "dust," clay or mud used for cement in building (Lev. 14:42, 45).

Mortar for pulverizing (Prov. 27:22) grain or other substances by means of a pestle instead of a mill. Mortars were used in the wilderness for pounding the manna (Num. 11:8). It is commonly used in Palestine at the present day to pound wheat, from which the Arabs make a favourite dish called kibby.


 Mosera - a bond, one of the stations of the Israelites in the wilderness (Deut. 10:6), at the foot of Mount Hor. (Comp. Num. 33:37, 38). It has been identified with el-Tayibeh, a small fountain at the bottom of the pass leading to the ascent of Mount Hor.

Moses - drawn (or Egypt. mesu, "son;" hence Rameses, royal son). On the invitation of Pharaoh (Gen. 45:17-25), Jacob and his sons went down into Egypt. This immigration took place probably about 350 years before the birth of Moses. Some centuries before Joseph, Egypt had been conquered by a pastoral Semitic race from Asia, the Hyksos, who brought into cruel subjection the native Egyptians, who were an African race. Jacob and his retinue were accustomed to a shepherd's life, and on their arrival in Egypt were received with favour by the king, who assigned them the "best of the land", the land of Goshen, to dwell in. The Hyksos or "shepherd" king who thus showed favour to Joseph and his family was in all probability the Pharaoh Apopi (or Apopis).

Thus favoured, the Israelites began to "multiply exceedingly" (Gen. 47:27), and extended to the west and south. At length the supremacy of the Hyksos came to an end. The descendants of Jacob were allowed to retain their possession of Goshen undisturbed, but after the death of Joseph their position was not so favourable. The Egyptians began to despise them, and the period of their "affliction" (Gen. 15:13) commenced. They were sorely oppressed. They continued, however, to increase in numbers, and "the land was filled with them" (Ex. 1:7). The native Egyptians regarded them with suspicion, so that they felt all the hardship of a struggle for existence.

In process of time "a king [probably Seti I.] arose who knew not Joseph" (Ex. 1:8). (See PHARAOH.) The circumstances of the country were such that this king thought it necessary to weaken his Israelite subjects by oppressing them, and by degrees reducing their number. They were accordingly made public slaves, and were employed in connection with his numerous buildings, especially in the erection of store-cities, temples, and palaces. The children of Israel were made to serve with rigour. Their lives were made bitter with hard bondage, and "all their service, wherein they made them serve, was with rigour" (Ex. 1:13, 14). But this cruel oppression had not the result expected of reducing their number. On the contrary, "the more the Egyptians afflicted them, the more they multiplied and grew" (Ex. 1:12).

The king next tried, through a compact secretly made with the guild of midwives, to bring about the destruction of all the Hebrew male children that might be born. But the king's wish was not rigorously enforced; the male children were spared by the midwives, so that "the people multiplied" more than ever. Thus baffled, the king issued a public proclamation calling on the people to put to death all the Hebrew male children by casting them into the river (Ex. 1:22). But neither by this edict was the king's purpose effected.

One of the Hebrew households into which this cruel edict of the king brought great alarm was that of Amram, of the family of the Kohathites (Ex. 6:16-20), who with his wife Jochebed and two children, Miriam, a girl of perhaps fifteen years of age, and Aaron, a boy of three years, resided in or near Memphis, the capital city of that time. In this quiet home a male child was born (B.C. 1571). His mother concealed him in the house for three months from the knowledge of the civic authorities. But when the task of concealment became difficult, Jochebed contrived to bring her child under the notice of the daughter of the king by constructing for him an ark of bulrushes, which she laid among the flags which grew on the edge of the river at the spot where the princess was wont to come down and bathe. Her plan was successful. The king's daughter "saw the child; and behold the child wept." The princess (see PHARAOH'S DAUGHTER 疶0002924 [1]) sent Miriam, who was standing by, to fetch a nurse. She went and brought the mother of the child, to whom the princess said, "Take this child away, and nurse it for me, and I will give thee thy wages." Thus Jochebed's child, whom the princess called "Moses", i.e., "Saved from the water" (Ex. 2:10), was ultimately restored to her.

As soon as the natural time for weaning the child had come, he was transferred from the humble abode of his father to the royal palace, where he was brought up as the adopted son of the princess, his mother probably accompanying him and caring still for him. He grew up amid all the grandeur and excitement of the Egyptian court, maintaining, however, probably a constant fellowship with his mother, which was of the highest importance as to his religious belief and his interest in his "brethren." His education would doubtless be carefully attended to, and he would enjoy all the advantages of training both as to his body and his mind. He at length became "learned in all the wisdom of the Egyptians" (Acts 7:22). Egypt had then two chief seats of learning, or universities, at one of which, probably that of Heliopolis, his education was completed. Moses, being now about twenty years of age, spent over twenty more before he came into prominence in Bible history. These twenty years were probably spent in military service. There is a tradition recorded by Josephus that he took a lead in the war which was then waged between Egypt and Ethiopia, in which he gained renown as a skilful general, and became "mighty in deeds" (Acts 7:22).

After the termination of the war in Ethiopia, Moses returned to the Egyptian court, where he might reasonably have expected to be loaded with honours and enriched with wealth. But "beneath the smooth current of his life hitherto, a life of alternate luxury at the court and comparative hardness in the camp and in the discharge of his military duties, there had lurked from childhood to youth, and from youth to manhood, a secret discontent, perhaps a secret ambition. Moses, amid all his Egyptian surroundings, had never forgotten, had never wished to forget, that he was a Hebrew." He now resolved to make himself acquainted with the condition of his countrymen, and "went out unto his brethren, and looked upon their burdens" (Ex. 2:11). This tour of inspection revealed to him the cruel oppression and bondage under which they everywhere groaned, and could not fail to press on him the serious consideration of his duty regarding them. The time had arrived for his making common cause with them, that he might thereby help to break their yoke of bondage. He made his choice accordingly (Heb. 11:25-27), assured that God would bless his resolution for the welfare of his people. He now left the palace of the king and took up his abode, probably in his father's house, as one of the Hebrew people who had for forty years been suffering cruel wrong at the hands of the Egyptians.

He could not remain indifferent to the state of things around him, and going out one day among the people, his indignation was roused against an Egyptian who was maltreating a Hebrew. He rashly lifted up his hand and slew the Egyptian, and hid his body in the sand. Next day he went out again and found two Hebrews striving together. He speedily found that the deed of the previous day was known. It reached the ears of Pharaoh (the "great Rameses," Rameses II.), who "sought to slay Moses" (Ex. 2:15). Moved by fear, Moses fled from Egypt, and betook himself to the land of Midian, the southern part of the peninsula of Sinai, probably by much the same route as that by which, forty years afterwards, he led the Israelites to Sinai. He was providentially led to find a new home with the family of Reuel, where he remained for forty years (Acts 7:30), under training unconsciously for his great life's work.

Suddenly the angel of the Lord appeared to him in the burning bush (Ex. 3), and commissioned him to go down to Egypt and "bring forth the children of Israel" out of bondage. He was at first unwilling to go, but at length he was obedient to the heavenly vision, and left the land of Midian (4:18-26). On the way he was met by Aaron (q.v.) and the elders of Israel (27-31). He and Aaron had a hard task before them; but the Lord was with them (ch. 7-12), and the ransomed host went forth in triumph. (See EXODUS.) After an eventful journey to and fro in the wilderness, we see them at length encamped in the plains of Moab, ready to cross over the Jordan into the Promised Land. There Moses addressed the assembled elders (Deut. 1:1-4; 5:1-26:19; 27:11-30:20), and gives the people his last counsels, and then rehearses the great song (Deut. 32), clothing in fitting words the deep emotions of his heart at such a time, and in review of such a marvellous history as that in which he had acted so conspicious a part. Then, after blessing the tribes (33), he ascends to "the mountain of Nebo (q.v.), to the top of Pisgah, that is over against Jericho" (34:1), and from thence he surveys the land. "Jehovah shewed him all the land of Gilead, unto Dan, and all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, and the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar" (Deut. 34:2-3), the magnificient inheritance of the tribes of whom he had been so long the leader; and there he died, being one hundred and twenty years old, according to the word of the Lord, and was buried by the Lord "in a valley in the land of Moab, over against Beth-peor" (34:6). The people mourned for him during thirty days.

Thus died "Moses the man of God" (Deut. 33:1; Josh. 14:6). He was distinguished for his meekness and patience and firmness, and "he endured as seeing him who is invisible." "There arose not a prophet since in Israel like unto Moses, whom the Lord knew face to face, in all the signs and the wonders, which the Lord sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, and in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel" (Deut. 34:10-12).

The name of Moses occurs frequently in the Psalms and Prophets as the chief of the prophets.

In the New Testament he is referred to as the representative of the law and as a type of Christ (John 1:17; 2 Cor. 3:13-18; Heb. 3:5, 6). Moses is the only character in the Old Testament to whom Christ likens himself (John 5:46; comp. Deut. 18:15, 18, 19; Acts 7:37). In Heb. 3:1-19 this likeness to Moses is set forth in various particulars.

In Jude 1:9 mention is made of a contention between Michael and the devil about the body of Moses. This dispute is supposed to have had reference to the concealment of the body of Moses so as to prevent idolatry.

Mote - (Gr. karphos, something dry, hence a particle of wood or chaff, etc.). A slight moral defect is likened to a mote (Matt. 7:3-5; Luke 6:41, 42).

Moth - Heb. 'ash, from a root meaning "to fall away," as moth-eaten garments fall to pieces (Job 4:19; 13:28; Isa. 50:9; 51:8; Hos. 5:12).

Gr. ses, thus rendered in Matt. 6:19, 20; Luke 12:33. Allusion is thus made to the destruction of clothing by the larvae of the clothes-moth. This is the only lepidopterous insect referred to in Scripture.

Mouldy - Of the Gibeonites it is said that "all the bread of their provision was dry and mouldy" (Josh. 9:5, 12). The Hebrew word here rendered "mouldy" (nikuddim) is rendered "cracknels" in 1 Kings 14:3, and denotes a kind of crisp cake. The meaning is that the bread of the Gibeonites had become dry and hard, hard as biscuits, and thus was an evidence of the length of the journey they had travelled.

Mount - Palestine is a hilly country (Deut. 3:25; 11:11; Ezek. 34:13). West of Jordan the mountains stretch from Lebanon far down into Galilee, terminating in Carmel. The isolated peak of Tabor rises from the elevated plain of Esdraelon, which, in the south, is shut in by hills spreading over the greater part of Samaria. The mountains of Western and Middle Palestine do not extend to the sea, but gently slope into plains, and toward the Jordan fall down into the Ghor.

East of the Jordan the Anti-Lebanon, stretching south, terminates in the hilly district called Jebel Heish, which reaches down to the Sea of Gennesareth. South of the river Hieromax there is again a succession of hills, which are traversed by wadies running toward the Jordan. These gradually descend to a level at the river Arnon, which was the boundary of the ancient trans-Jordanic territory toward the south.

The composition of the Palestinian hills is limestone, with occasional strata of chalk, and hence the numerous caves, some of large extent, found there.

Mount of beatitudes - See SERMON.

Mount of corruption - (2 Kings 23:13; Vulg., "mount of offence"), the name given to a part of the Mount of Olives, so called because idol temples were there erected in the time of Solomon, temples to the Zidonian Ashtoreth and to the "abominations" of Moab and Ammon.

Mount of the Amalekites - a place near Pirathon (q.v.), in the tribe of Ephraim (Judg. 12:15).

Mount of the Amorites - the range of hills which rises abruptly in the wilderness of et-Tih ("the wandering"), mentioned Deut. 1:19, 20, "that great and terrible wilderness."

Mount of the congregation - only in Isa. 14:13, a mythic mountain of the Babylonians, regarded by them as the seat of the gods. It was situated in the far north, and in Babylonian inscriptions is described as a mountain called Im-Kharasak, "the mighty mountain of Bel, whose head reaches heaven, whose root is the holy deep." In their geography they are said to have identified it with mount El-wend, near Ecbatana.

Mount of the valley - (Josh. 13:19), a district in the east of Jordan, in the territory of Reuben. The "valley" here was probably the Ghor or valley of the Jordan, and hence the "mount" would be the hilly region in the north end of the Dead Sea. (See ZARETH-SHAHAR 疶0003874.)

Mourn - Frequent references are found in Scripture to, (1.) Mourning for the dead. Abraham mourned for Sarah (Gen. 23:2); Jacob for Joseph (37:34, 35); the Egyptians for Jacob (50:3-10); Israel for Aaron (Num. 20:29), for Moses (Deut. 34:8), and for Samuel (1 Sam. 25:1); David for Abner (2 Sam. 3:31, 35); Mary and Martha for Lazarus (John 11); devout men for Stephen (Acts 8:2), etc.

(2.) For calamities, Job (1:20, 21; 2:8); Israel (Ex. 33:4); the Ninevites (Jonah 3:5); Israel, when defeated by Benjamin (Judg. 20:26), etc.

(3.) Penitential mourning, by the Israelites on the day of atonement (Lev. 23:27; Acts 27:9); under Samuel's ministry (1 Sam. 7:6); predicted in Zechariah (Zech. 12:10, 11); in many of the psalms (51, etc.).

Mourning was expressed, (1) by weeping (Gen. 35:8, marg.; Luke 7:38, etc.); (2) by loud lamentation (Ruth 1:9; 1 Sam. 6:19; 2 Sam. 3:31); (3) by the disfigurement of the person, as rending the clothes (Gen. 37:29, 34; Matt. 26:65), wearing sackcloth (Gen. 37:34; Ps. 35:13), sprinkling dust or ashes on the person (2 Sam. 13:19; Jer. 6:26; Job 2:12), shaving the head and plucking out the hair of the head or beard (Lev. 10:6; Job 1:20), neglect of the person or the removal of ornaments (Ex. 33:4; Deut. 21:12, 13; 2 Sam. 14:2; 19:24; Matt. 6:16, 17), fasting (2 Sam. 1:12), covering the upper lip (Lev. 13:45; Micah 3:7), cutting the flesh (Jer. 16:6, 7), and sitting in silence (Judg. 20:26; 2 Sam. 12:16; 13:31; Job 1:20).

In the later times we find a class of mourners who could be hired to give by their loud lamentation the external tokens of sorrow (2 Chr. 35:25; Jer. 9:17; Matt. 9:23).

The period of mourning for the dead varied. For Jacob it was seventy days (Gen. 50:3); for Aaron (Num. 20:29) and Moses (Deut. 34:8) thirty days; and for Saul only seven days (1 Sam. 31:13). In 2 Sam. 3:31-35, we have a description of the great mourning for the death of Abner.

Mouse - Heb. 'akhbar, "swift digger"), properly the dormouse, the field-mouse (1 Sam. 6:4). In Lev. 11:29, Isa. 66:17 this word is used generically, and includes the jerboa (Mus jaculus), rat, hamster (Cricetus), which, though declared to be unclean animals, were eaten by the Arabs, and are still eaten by the Bedouins. It is said that no fewer than twenty-three species of this group ('akhbar=Arab. ferah) of animals inhabit Palestine. God "laid waste" the people of Ashdod by the terrible visitation of field-mice, which are like locusts in their destructive effects (1 Sam. 6:4, 11, 18). Herodotus, the Greek historian, accounts for the destruction of the army of Sennacherib (2 Kings 19:35) by saying that in the night thousands of mice invaded the camp and gnawed through the bow-strings, quivers, and shields, and thus left the Assyrians helpless. (See SENNACHERIB.)

Mowing - (Heb. gez), rendered in Ps. 72:6 "mown grass." The expression "king's mowings" (Amos 7:1) refers to some royal right of early pasturage, the first crop of grass for the cavalry (comp. 1 Kings 18:5).

Moza - a going forth. (1.) One of the sons of Caleb (1 Chr. 2:46).

(2.) The son of Zimri, of the posterity of Saul (1 Chr. 8:36, 37; 9:42, 43).

Mozah - an issuing of water, a city of Benjamin (Josh. 18:26).

Mufflers - (Isa. 3:19), veils, light and tremulous. Margin, "spangled ornaments."

Mulberry - Heb. bakah, "to weep;" rendered "Baca" (R.V., "weeping") in Ps. 84:6. The plural form of the Hebrew bekaim is rendered "mulberry trees" in 2 Sam. 5:23, 24 and 1 Chr. 14:14, 15. The tree here alluded to was probably the aspen or trembling poplar. "We know with certainty that the black poplar, the aspen, and the Lombardy poplar grew in Palestine. The aspen, whose long leaf-stalks cause the leaves to tremble with every breath of wind, unites with the willow and the oak to overshadow the watercourses of the Lebanon, and with the oleander and the acacia to adorn the ravines of Southern Palestine" (Kitto). By "the sound of a going in the tops of the mulberry trees" we are to understand a rustling among the trees like the marching of an army. This was the signal that the Lord himself would lead forth David's army to victory. (See SYCAMINE.)

Mule - (Heb. pered), so called from the quick step of the animal or its power of carrying loads. It is not probable that the Hebrews bred mules, as this was strictly forbidden in the law (Lev. 19:19), although their use was not forbidden. We find them in common use even by kings and nobles (2 Sam. 18:9; 1 Kings 1:33; 2 Kings 5:17; Ps. 32:9). They are not mentioned, however, till the time of David, for the word rendered "mules" (R.V. correctly, "hot springs") in Gen. 36:24 (yemim) properly denotes the warm springs of Callirhoe, on the eastern shore of the Dead Sea. In David's reign they became very common (2 Sam. 13:29; 1 Kings 10:25).

Mules are not mentioned in the New Testament. Perhaps they had by that time ceased to be used in Palestine.

Murder - Wilful murder was distinguished from accidental homicide, and was invariably visited with capital punishment (Num. 35:16, 18, 21, 31; Lev. 24:17). This law in its principle is founded on the fact of man's having been made in the likeness of God (Gen. 9:5, 6; John 8:44; 1 John 3:12, 15). The Mosiac law prohibited any compensation for murder or the reprieve of the murderer (Ex. 21:12, 14; Deut. 19:11, 13; 2 Sam. 17:25; 20:10). Two witnesses were required in any capital case (Num. 35:19-30; Deut. 17:6-12). If the murderer could not be discovered, the city nearest the scene of the murder was required to make expiation for the crime committed (Deut. 21:1-9). These offences also were to be punished with death, (1) striking a parent; (2) cursing a parent; (3) kidnapping (Ex. 21:15-17; Deut. 27:16).

Murmuring - of the Hebrews in the wilderness, called forth the displeasure of God, which was only averted by the earnest prayer of Moses (Num. 11:33, 34; 12; 14:27, 30, 31; 16:3; 21:4-6; Ps. 106:25). Forbidden by Paul (1 Cor. 10:10).

Murrain - Heb. deber, "destruction," a "great mortality", the fifth plague that fell upon the Egyptians (Ex. 9:3). It was some distemper that resulted in the sudden and widespread death of the cattle. It was confined to the cattle of the Egyptians that were in the field (9:6).

Mushi - receding, the second of the two sons of Merari (Ex. 6:19; Num. 3:20). His sons were called Mushites (Num. 3:33; 26:58).

Music - Jubal was the inventor of musical instruments (Gen. 4:21). The Hebrews were much given to the cultivation of music. Their whole history and literature afford abundant evidence of this. After the Deluge, the first mention of music is in the account of Laban's interview with Jacob (Gen. 31:27). After their triumphal passage of the Red Sea, Moses and the children of Israel sang their song of deliverance (Ex. 15).

But the period of Samuel, David, and Solomon was the golden age of Hebrew music, as it was of Hebrew poetry. Music was now for the first time systematically cultivated. It was an essential part of training in the schools of the prophets (1 Sam. 10:5; 19:19-24; 2 Kings 3:15; 1 Chr. 25:6). There now arose also a class of professional singers (2 Sam. 19:35; Eccl. 2:8). The temple, however, was the great school of music. In the conducting of its services large bands of trained singers and players on instruments were constantly employed (2 Sam. 6:5; 1 Chr. 15; 16; 23;5; 25:1-6).

In private life also music seems to have held an important place among the Hebrews (Eccl. 2:8; Amos 6:4-6; Isa. 5:11, 12; 24:8, 9; Ps. 137; Jer. 48:33; Luke 15:25).

Musician, Chief - (Heb. menatstseah), the precentor of the Levitical choir or orchestra in the temple, mentioned in the titles of fifty-five psalms, and in Hab. 3:19, Revised Version. The first who held this office was Jeduthun (1 Chr. 16:41), and the office appears to have been hereditary. Heman and Asaph were his two colleagues (2 Chr. 35:15).

Music, Instrumental - Among instruments of music used by the Hebrews a principal place is given to stringed instruments. These were, (1.) The kinnor, the "harp." (2.) The nebel, "a skin bottle," rendered "psaltery." (3.) The sabbeka, or "sackbut," a lute or lyre. (4.) The gittith, occurring in the title of Ps. 8; 8; 84. (5.) Minnim (Ps. 150:4), rendered "stringed instruments;" in Ps. 45:8, in the form minni, probably the apocopated (i.e., shortened) plural, rendered, Authorized Version, "whereby," and in the Revised Version "stringed instruments." (6.) Machalath, in the titles of Ps. 53 and 88; supposed to be a kind of lute or guitar.

Of wind instruments mention is made of, (1.) The 'ugab (Gen. 4:21; Job 21:12; 30:31), probably the so-called Pan's pipes or syrinx. (2.) The qeren or "horn" (Josh. 6:5; 1 Chr. 25:5). (3.) The shophar, rendered "trumpet" (Josh. 6:4, 6, 8). The word means "bright," and may have been so called from the clear, shrill sound it emitted. It was often used (Ex. 19:13; Num. 10:10; Judg. 7:16, 18; 1 Sam. 13:3). (4.) The hatsotserah, or straight trumpet (Ps. 98:6; Num. 10:1-10). This name is supposed by some to be an onomatopoetic word, intended to imitate the pulse-like sound of the trumpet, like the Latin taratantara. Some have identified it with the modern trombone. (5.) The halil, i.e, "bored through," a flute or pipe (1 Sam. 10:5; 1 Kings 1:40; Isa. 5:12; Jer. 48:36) which is still used in Palestine. (6.) The sumponyah, rendered "dulcimer" (Dan. 3:5), probably a sort of bagpipe. (7.) The maskrokith'a (Dan. 3:5), rendered "flute," but its precise nature is unknown.

Of instruments of percussion mention is made of, (1.) The toph, an instrument of the drum kind, rendered "timbrel" (Ex. 15:20; Job 21:12; Ps. 68:25); also "tabret" (Gen. 31:27; Isa. 24:8; 1 Sam. 10:5). (2.) The paamon, the "bells" on the robe of the high priest (Ex. 28:33; 39:25). (3.) The tseltselim, "cymbals" (2 Sam. 6:5; Ps. 150:5), which are struck together and produce a loud, clanging sound. Metsilloth, "bells" on horses and camels for ornament, and metsiltayim, "cymbals" (1 Chr. 13:8; Ezra 3:10, etc.). These words are all derived from the same root, tsalal, meaning "to tinkle." (4.) The menaan'im, used only in 2 Sam. 6:5, rendered "cornets" (R.V., "castanets"); in the Vulgate, "sistra," an instrument of agitation. (5.) The shalishim, mentioned only in 1 Sam. 18:6, rendered "instruments of music" (marg. of R.V., "triangles or three-stringed instruments").

The words in Eccl. 2:8, "musical instruments, and that of all sorts," Authorized Version, are in the Revised Version "concubines very many."

Mustard - a plant of the genus sinapis, a pod-bearing, shrub-like plant, growing wild, and also cultivated in gardens. The little round seeds were an emblem of any small insignificant object. It is not mentioned in the Old Testament; and in each of the three instances of its occurrence in the New Testament (Matt. 13:31, 32; Mark 4:31, 32; Luke 13:18, 19) it is spoken of only with reference to the smallness of its seed. The common mustard of Palestine is the Sinapis nigra. This garden herb sometimes grows to a considerable height, so as to be spoken of as "a tree" as compared with garden herbs.

Muth-labben - occurring only in the title of Psalm 9. Some interpret the words as meaning "on the death of Labben," some unknown person. Others render the word, "on the death of the son;" i.e., of Absalom (2 Sam. 18:33). Others again have taken the word as the name of a musical instrument, or as the name of an air to which the psalm was sung.

Muzzle - Grain in the East is usually thrashed by the sheaves being spread out on a floor, over which oxen and cattle are driven to and fro, till the grain is trodden out. Moses ordained that the ox was not to be muzzled while thrashing. It was to be allowed to eat both the grain and the straw (Deut. 25:4). (See AGRICULTURE.)

Myra - one of the chief towns of Lycia, in Asia Minor, about 2 1/2 miles from the coast (Acts 27:5). Here Paul removed from the Adramyttian ship in which he had sailed from Caesarea, and entered into the Alexandrian ship, which was afterwards wrecked at Melita (27:39-44).

Myrrh - Heb. mor. (1.) First mentioned as a principal ingredient in the holy anointing oil (Ex. 30:23). It formed part of the gifts brought by the wise men from the east, who came to worship the infant Jesus (Matt. 2:11). It was used in embalming (John 19:39), also as a perfume (Esther 2:12; Ps. 45:8; Prov. 7:17). It was a custom of the Jews to give those who were condemned to death by crucifixion "wine mingled with myrrh" to produce insensibility. This drugged wine was probably partaken of by the two malefactors, but when the Roman soldiers pressed it upon Jesus "he received it not" (Mark 15:23). (See GALL.)

This was the gum or viscid white liquid which flows from a tree resembling the acacia, found in Africa and Arabia, the Balsamodendron myrrha of botanists. The "bundle of myrrh" in Cant. 1:13 is rather a "bag" of myrrh or a scent-bag.

(2.) Another word lot is also translated "myrrh" (Gen. 37:25; 43:11; R.V., marg., "or ladanum"). What was meant by this word is uncertain. It has been thought to be the chestnut, mastich, stacte, balsam, turpentine, pistachio nut, or the lotus. It is probably correctly rendered by the Latin word ladanum, the Arabic ladan, an aromatic juice of a shrub called the Cistus or rock rose, which has the same qualities, though in a slight degree, of opium, whence a decoction of opium is called laudanum. This plant was indigenous to Syria and Arabia.

Myrtle - (Isa. 41:19; Neh. 8:15; Zech. 1:8), Hebrew hadas, known in the East by the name as, the Myrtus communis of the botanist. "Although no myrtles are now found on the mount (of Olives), excepting in the gardens, yet they still exist in many of the glens about Jerusalem, where we have often seen its dark shining leaves and white flowers. There are many near Bethlehem and about Hebron, especially near Dewir Dan, the ancient Debir. It also sheds its fragrance on the sides of Carmel and of Tabor, and fringes the clefts of the Leontes in its course through Galilee. We meet with it all through Central Palestine" (Tristram).

Mysia - a province in the north-west of Asia Minor. On his first voyage to Europe (Acts 16:7, 8) Paul passed through this province and embarked at its chief port Troas.

Mystery - the calling of the Gentiles into the Christian Church, so designated (Eph. 1:9, 10; 3:8-11; Col. 1:25-27); a truth undiscoverable except by revelation, long hid, now made manifest. The resurrection of the dead (1 Cor. 15:51), and other doctrines which need to be explained but which cannot be fully understood by finite intelligence (Matt. 13:11; Rom. 11:25; 1 Cor. 13:2); the union between Christ and his people symbolized by the marriage union (Eph. 5:31, 32; comp. 6:19); the seven stars and the seven candlesticks (Rev. 1:20); and the woman clothed in scarlet (17:7), are also in this sense mysteries. The anti-Christian power working in his day is called by the apostle (2 Thess. 2:7) the "mystery of iniquity."

Naam - pleasantness, one of the three sons of Caleb, the son of Jephunneh (1 Chr. 4:15).

Naamah - the beautiful. (1.) The daughter of Lamech and Zillah (Gen. 4: 22).

(2.) The daughter of the king of Ammon, one of the wives of Solomon, the only one who appears to have borne him a son, viz., Rehoboam (1 Kings 14:21, 31).

(3.) A city in the plain of Judah (Josh. 15:41), supposed by some to be identified with Na'aneh, some 5 miles south-east of Makkedah.

Naaman - pleasantness, a Syrian, the commander of the armies of Benhadad II. in the time of Joram, king of Israel. He was afflicted with leprosy; and when the little Hebrew slave-girl that waited on his wife told her of a prophet in Samaria who could cure her master, he obtained a letter from Benhadad and proceeded with it to Joram. The king of Israel suspected in this some evil design against him, and rent his clothes. Elisha the prophet hearing of this, sent for Naaman, and the strange interview which took place is recorded in 2 Kings 5. The narrative contains all that is known of the Syrian commander. He was cured of his leprosy by dipping himself seven times in the Jordan, according to the word of Elisha. His cure is alluded to by our Lord (Luke 4:27).

Naamathite - the designation of Zophar, one of Job's three friends (Job 2:11; 11:1), so called from some place in Arabia, called Naamah probably.

Naarah - a girl, the second of Ashur's two wives, of the tribe of Judah (1 Chr. 4:5, 6).

Naarai - youthful, a military chief in David's army (1 Chr. 11:37), called also Paarai (2 Sam. 23:35).

Naaran - boyish, juvenile, a town in Ephraim between Bethel and Jericho (1 Chr. 7:28).

Naarath - girl, a town on the boundary between Ephraim and Benjamin (Josh. 16:7), not far probably from Jericho, to the north (1 Chr. 7:28).

Nabal - foolish, a descendant of Caleb who dwelt at Maon (1 Sam. 25), the modern Main, 7 miles south-east of Hebron. He was "very great, and he had 3,000 sheep and 1,000 goats...but the man was churlish and evil in his doings." During his wanderings David came into that district, and hearing that Nabal was about to shear his sheep, he sent ten of his young men to ask "whatsoever cometh unto thy hand for thy servants." Nabal insultingly resented the demand, saying, "Who is David, and who is the son of Jesse?" (1 Sam. 25:10, 11). One of the shepherds that stood by and saw the reception David's messengers had met with, informed Abigail, Nabal's wife, who at once realized the danger that threatened her household. She forthwith proceeded to the camp of David, bringing with her ample stores of provisions (25:18). She so courteously and persuasively pled her cause that David's anger was appeased, and he said to her, "Blessed be the Lord God of Israel which sent thee this day to meet me."

On her return she found her husband incapable from drunkenness of understanding the state of matters, and not till the following day did she explain to him what had happened. He was stunned by a sense of the danger to which his conduct had exposed him. "His heart died within him, and he became as a stone." and about ten days after "the Lord smote Nabal that he died" (1 Sam. 25:37, 38). Not long after David married Abigail (q.v.).

Naboth - fruits, "the Jezreelite," was the owner of a portion of ground on the eastern slope of the hill of Jezreel (2 Kings 9:25, 26). This small "plat of ground" seems to have been all he possessed. It was a vineyard, and lay "hard by the palace of Ahab" (1 Kings 21:1, 2), who greatly coveted it. Naboth, however, refused on any terms to part with it to the king. He had inherited it from his fathers, and no Israelite could lawfully sell his property (Lev. 25:23). Jezebel, Ahab's wife, was grievously offended at Naboth's refusal to part with his vineyard. By a crafty and cruel plot she compassed his death. His sons also shared his fate (2 Kings 9:26; 1 Kings 21:19). She then came to Ahab and said, "Arise, take possession of the vineyard; for Naboth is not alive, but dead." Ahab arose and went forth into the garden which had so treacherously and cruelly been acquired, seemingly enjoying his new possession, when, lo, Elijah suddenly appeared before him and pronounced against him a fearful doom (1 Kings 21:17-24). Jehu and Bidcar were with Ahab at this time, and so deeply were the words of Elijah imprinted on Jehu's memory that many years afterwards he refers to them (2 Kings 9:26), and he was the chief instrument in inflicting this sentence on Ahab and Jezebel and all their house (9:30-37). The house of Ahab was extinguished by him. Not one of all his great men and his kinsfolk and his priests did Jehu spare (10:11).

Ahab humbled himself at Elijah's words (1 Kings 21:28, 29), and therefore the prophecy was fulfilled not in his fate but in that of his son Joram (2 Kings 9:25).

The history of Naboth, compared with that of Ahab and Jezebel, furnishes a remarkable illustration of the law of a retributive providence, a law which runs through all history (comp. Ps. 109:17, 18).

Nachon - prepared, the owner of a thrashing-floor near which Uzzah was slain (2 Sam. 6:6); called also Chidon (1 Chr. 13:9).

Nadab - liberal, generous. (1.) The eldest of Aaron's four sons (Ex. 6:23; Num. 3:2). He with his brothers and their father were consecrated as priests of Jehovah (Ex. 28:1). He afterwards perished with Abihu for the sin of offering strange fire on the altar of burnt-offering (Lev. 10:1,2; Num. 3:4; 26:60).

(2.) The son and successor of Jeroboam, the king of Israel (1 Kings 14:20). While engaged with all Israel in laying siege to Gibbethon, a town of southern Dan (Josh. 19:44), a conspiracy broke out in his army, and he was slain by Baasha (1 Kings 15:25-28), after a reign of two years (B.C. 955-953). The assassination of Nadab was followed by that of his whole house, and thus this great Ephraimite family became extinct (1 Kings 15:29).

(3.) One of the sons of Shammai in the tribe of Judah (1 Chr. 2:28, 30).

Nagge - illuminating, one of the ancestors of Christ in the maternal line (Luke 3:25).

Nahaliel - possession, or valley of God, one of the encampments of the Israelites in the wilderness (Num. 21:19), on the confines of Moab. This is identified with the ravine of the Zerka M'ain, the ancient Callirhoe, the hot springs on the east of the Jordan, not far from the Dead Sea.

Nahallal - pasture, a city in Zebulun on the border of Issachar (Josh. 19:15), the same as Nahalol (Judg. 1:30). It was given to the Levites. It has been by some identified with Malul in the plain of Esdraelon, 4 miles from Nazareth.

Naharai - snorer, a Berothite, one of David's heroes, and armour-bearer of Joab (1 Chr. 11:39).

Nahash - serpent. (1.) King of the Ammonites in the time of Saul. The inhabitants of Jabesh-Gilead having been exposed to great danger from Nahash, sent messengers to Gibeah to inform Saul of their extremity. He promptly responded to the call, and gathering together an army he marched against Nahash. "And it came to pass that they which remained were scattered, so that two of them [the Ammonites] were not left together" (1 Sam. 11:1-11).

(2.) Another king of the Ammonites of the same name is mentioned, who showed kindness to David during his wanderings (2 Sam. 10:2). On his death David sent an embassy of sympathy to Hanun, his son and successor, at Rabbah Ammon, his capital. The grievous insult which was put upon these ambassadors led to a war against the Ammonites, who, with their allies the Syrians, were completely routed in a battle fought at "the entering in of the gate," probably of Medeba (2 Sam. 10:6-14). Again Hadarezer rallied the Syrian host, which was totally destroyed by the Israelite army under Joab in a decisive battle fought at Helam (2 Sam. 10:17), near to Hamath (1 Chr. 18:3). "So the Syrians feared to help the children of Ammon any more" (2 Sam. 10:19).

(3.) The father of Amasa, who was commander-in-chief of Abasolom's army (2 Sam. 17:25). Jesse's wife had apparently been first married to this man, to whom she bore Abigail and Zeruiah, who were thus David's sisters, but only on the mother's side (1 Chr. 2:16).

Nahath - rest. (1.) One of the four sons of Reuel, the son of Esau (Gen. 36:13, 17). (2.) A Kohathite Levite (1 Chr. 6:26). (3.) A Levite, one of the overseers of the sacred offerings of the temple (2 Chr. 31:13).

Nahbi - hidden, one of the twelve spies sent out to explore the land of Canaan (Num. 13:14).

Nahor - snorting. (1.) The father of Terah, who was the father of Abraham (Gen. 11:22-25; Luke 3:34).

(2.) A son of Terah, and elder brother of Abraham (Gen. 11:26, 27; Josh. 24:2, R.V.). He married Milcah, the daughter of his brother Haran, and remained in the land of his nativity on the east of the river Euphrates at Haran (Gen. 11:27-32). A correspondence was maintained between the family of Abraham in Canaan and the relatives in the old ancestral home at Haran till the time of Jacob. When Jacob fled from Haran all intercourse between the two branches of the family came to an end (Gen. 31:55). His grand-daughter Rebekah became Isaac's wife (24:67).

Nahshon - sorcerer, the son of Aminadab, and prince of the children of Judah at the time of the first numbering of the tribes in the wilderness (Ex. 6:23). His sister Elisheba was the wife of Aaron. He died in the wilderness (Num. 26:64, 65). His name occurs in the Greek form Naasson in the genealogy of Christ (Matt, 1:4; Luke 3:32).

Nahum - consolation, the seventh of the so-called minor prophets, an Elkoshite. All we know of him is recorded in the book of his prophecies. He was probably a native of Galilee, and after the deportation of the ten tribes took up his residence in Jerusalem. Others think that Elkosh was the name of a place on the east bank of the Tigris, and that Nahum dwelt there.

Nahum, Book of - Nahum prophesied, according to some, in the beginning of the reign of Ahaz (B.C. 743). Others, however, think that his prophecies are to be referred to the latter half of the reign of Hezekiah (about B.C. 709). This is the more probable opinion, internal evidences leading to that conclusion. Probably the book was written in Jerusalem (soon after B.C. 709), where he witnessed the invasion of Sennacherib and the destruction of his host (2 Kings 19:35).

The subject of this prophecy is the approaching complete and final destruction of Nineveh, the capital of the great and at that time flourishing Assyrian empire. Assur-bani-pal was at the height of his glory. Nineveh was a city of vast extent, and was then the centre of the civilzation and commerce of the world, a "bloody city all full of lies and robbery" (Nah. 3:1), for it had robbed and plundered all the neighbouring nations. It was strongly fortified on every side, bidding defiance to every enemy; yet it was to be utterly destroyed as a punishment for the great wickedness of its inhabitants.

Jonah had already uttered his message of warning, and Nahum was followed by Zephaniah, who also predicted (Zeph. 2:4-15) the destruction of the city, predictions which were remarkably fulfilled (B.C. 625) when Nineveh was destroyed apparently by fire, and the Assyrian empire came to an end, an event which changed the face of Asia. (See NINEVEH.)

Nail - for fastening. (1.) Hebrew yathed, "piercing," a peg or nail of any material (Ezek. 15:3), more especially a tent-peg (Ex. 27:19; 35:18; 38:20), with one of which Jael (q.v.) pierced the temples of Sisera (Judg. 4:21, 22). This word is also used metaphorically (Zech. 10:4) for a prince or counsellor, just as "the battle-bow" represents a warrior.

(2.) Masmer, a "point," the usual word for a nail. The words of the wise are compared to "nails fastened by the masters of assemblies" (Eccl. 12:11, A.V.). The Revised Version reads, "as nails well fastened are the words of the masters," etc. Others (as Plumptre) read, "as nails fastened are the masters of assemblies" (comp. Isa. 22:23; Ezra 9:8). David prepared nails for the temple (1 Chr. 22:3; 2 Chr. 3:9). The nails by which our Lord was fixed to the cross are mentioned (John 20:25; Col. 2:14).

Nail of the finger (Heb. tsipporen, "scraping"). To "pare the nails" is in Deut. 21:12 (marg., "make," or "dress," or "suffer to grow") one of the signs of purification, separation from former heathenism (comp. Lev. 14:8; Num. 8:7). In Jer. 17:1 this word is rendered "point."

Nain - (from Heb. nain, "green pastures," "lovely"), the name of a town near the gate of which Jesus raised to life a widow's son (Luke 7:11-17). It is identified with the village called Nein, standing on the north-western slope of Jebel ed-Duhy (=the "hill Moreh" = "Little hermon"), about 4 miles from Tabor and 25 southwest of Capernaum. At the foot of the slope on which it stands is the great plain of Esdraelon.

This was the first miracle of raising the dead our Lord had wrought, and it excited great awe and astonishment among the people.

Naioth - dwellings, the name given to the prophetical college established by Samuel near Ramah. It consisted of a cluster of separate dwellings, and hence its name. David took refuge here when he fled from Saul (1 Sam. 19:18, 19, 22, 23), and here he passed a few weeks in peace (comp. Ps. 11). It was probably the common residence of the "sons of the prophets."

Naked - This word denotes (1) absolute nakedness (Gen. 2:25; Job 1:21; Eccl. 5:15; Micah 1:8; Amos 2:16); (2) being poorly clad (Isa. 58:7; James 2:15). It denotes also (3) the state of one who has laid aside his loose outer garment (Lat. nudus), and appears clothed only in a long tunic or under robe worn next the skin (1 Sam. 19:24; Isa. 47:3; comp. Mark 14:52; John 21:7). It is used figuratively, meaning "being discovered" or "made manifest" (Job 26:6; Heb. 4:13). In Ex. 32:25 the expression "the people were naked" (A.V.) is more correctly rendered in the Revised Version "the people were broken loose", i.e., had fallen into a state of lawlessness and insubordination. In 2 Chr. 28:19 the words "he made Judah naked" (A.V.), but Revised Version "he had dealt wantonly in Judah," mean "he had permitted Judah to break loose from all the restraints of religion."

Naomi - the lovable; my delight, the wife of Elimelech, and mother of Mahlon and Chilion, and mother-in-law of Ruth (1:2, 20, 21; 2:1). Elimelech and his wife left the district of Bethlehem-Judah, and found a new home in the uplands of Moab. In course of time he died, as also his two sons Mahlon and Chilion, who had married women of Moab, and three widows were left mourning the loss of their husbands. Naomi longs to return now to her own land, to Bethlehem. One of her widowed daughters-in-law, Ruth, accompanies her, and is at length married to Boaz (q.v.).

Naphish - refresher, one of the sons of Ishmael (Gen. 25:15; 1 Chr. 1:31). He was the father of an Arab tribe.

Naphtali - my wrestling, the fifth son of Jacob. His mother was Bilhah, Rachel's handmaid (Gen. 30:8). When Jacob went down into Egypt, Naphtali had four sons (Gen. 46:24). Little is known of him as an individual.

Naphtali, Mount - the mountainous district of Naphtali (Josh. 20:7).

Naphtali, Tribe of - On this tribe Jacob pronounced the patriarchal blessing, "Naphtali is a hind let loose: he giveth goodly words" (Gen. 49:21). It was intended thus to set forth under poetic imagery the future character and history of the tribe.

At the time of the Exodus this tribe numbered 53,400 adult males (Num. 1:43), but at the close of the wanderings they numbered only 45,400 (26:48-50). Along with Dan and Asher they formed "the camp of Dan," under a common standard (2:25-31), occupying a place during the march on the north side of the tabernacle.

The possession assigned to this tribe is set forth in Josh. 19:32-39. It lay in the north-eastern corner of the land, bounded on the east by the Jordan and the lakes of Merom and Galilee, and on the north it extended far into Coele-Syria, the valley between the two Lebanon ranges. It comprehended a greater variety of rich and beautiful scenery and of soil and climate than fell to the lot of any other tribe. The territory of Naphtali extended to about 800 square miles, being the double of that of Issachar. The region around Kedesh, one of its towns, was originally called Galil, a name afterwards given to the whole northern division of Canaan. A large number of foreigners settled here among the mountains, and hence it was called "Galilee of the Gentiles" (q.v.), Matt. 4:15, 16. The southern portion of Naphtali has been called the "Garden of Palestine." It was of unrivalled fertility. It was the principal scene of our Lord's public ministry. Here most of his parables were spoken and his miracles wrought.

This tribe was the first to suffer from the invasion of Benhadad, king of Syria, in the reigns of Baasha, king of Israel, and Asa, king of Judah (1 Kings 15:20; 2 Chr. 16:4). In the reign of Pekah, king of Israel, the Assyrians under Tiglath-pileser swept over the whole north of Israel, and carried the people into captivity (2 Kings 15:29). Thus the kingdom of Israel came to an end (B.C. 722).

Naphtali is now almost wholly a desert, the towns of Tiberias, on the shore of the Lake of Galilee, and Safed being the only places in it of any importance.

Naphtuhim - a Hamitic tribe descended from Mizraim (Gen. 10:13). Others identify this word with Napata, the name of the city and territory on the southern frontier of Mizraim, the modern Meroe, at the great bend of the Nile at Soudan. This city was the royal residence, it is said, of Queen Candace (Acts 8:27). Here there are extensive and splendid ruins.

Napkin - (Gr. soudarion, John 11:44; 20:7; Lat. sudarium, a "sweat-cloth"), a cloth for wiping the sweat from the face. But the word is used of a wrapper to fold money in (Luke 19:20), and as an article of dress, a "handkerchief" worn on the head (Acts 19:12).

Narcissus - daffodil, a Roman whom Paul salutes (Rom. 16:11). He is supposed to have been the private secretary of the emperor Claudius. This is, however, quite uncertain.

Nathan - given. (1.) A prophet in the reigns of David and Solomon (2 Chr. 9:29). He is first spoken of in connection with the arrangements David made for the building of the temple (2 Sam. 7:2, 3, 17), and next appears as the reprover of David on account of his sin with Bathsheba (12:1-14). He was charged with the education of Solomon (12:25), at whose inauguration to the throne he took a prominent part (1 Kings 1:8, 10, 11, 22-45). His two sons, Zabad (1 Chr. 2:36) and Azariah (1 Kings 4:5) occupied places of honour at the king's court. He last appears in assisting David in reorganizing the public worship (2 Chr. 29:25). He seems to have written a life of David, and also a life of Solomon (1 Chr. 29:29; 2 Chr. 9:29).

(2.) A son of David, by Bathsheba (2 Sam. 5:14), whose name appears in the genealogy of Mary, the mother of our Lord (Luke 3:31).

(3.) Ezra 8:16.

Nathanael - given or gift of God, one of our Lord's disciples, "of Cana in Galilee" (John 21:2). He was "an Israelite indeed, in whom was no guile" (1:47, 48). His name occurs only in the Gospel of John, who in his list of the disciples never mentions Bartholomew, with whom he has consequently been identified. He was one of those to whom the Lord showed himself alive after his resurrection, at the Sea of Tiberias.

Nativity of Christ - The birth of our Lord took place at the time and place predicted by the prophets (Gen. 49:10; Isa. 7:14; Jer. 31:15; Micah 5:2; Hag. 2:6-9; Dan. 9:24, 25). Joseph and Mary were providentially led to go up to Bethlehem at this period, and there Christ was born (Matt. 2:1, 6; Luke 2:1, 7). The exact year or month or day of his birth cannot, however, now be exactly ascertained. We know, however, that it took place in the "fulness of the time" (Gal. 4:4), i.e., at the fittest time in the world's history. Chronologists are now generally agreed that the year 4 before the Christian era was the year of Christ's nativity, and consequently that he was about four years old in the year 1 A.D.

Naughty figs - (Jer. 24:2). "The bad figs may have been such either from having decayed, and thus been reduced to a rotten condition, or as being the fruit of the sycamore, which contains a bitter juice" (Tristram, Nat. Hist.). The inferiority of the fruit is here referred to as an emblem of the rejected Zedekiah and his people.

Nazarene - This epithet (Gr. Nazaraios) is applied to Christ only once (Matt. 2:23). In all other cases the word is rendered "of Nazareth" (Mark 1:24; 10:47; 14:67, etc.). When this Greek designation was at first applied to our Lord, it was meant simply to denote the place of his residence. In course of time the word became a term of reproach. Thus the word "Nazarene" carries with it an allusion to those prophecies which speak of Christ as "despised of men" (Isa. 53:3). Some, however, think that in this name there is an allusion to the Hebrew netser, which signifies a branch or sprout. It is so applied to the Messiah (Isa. 11:1), i.e., he whom the prophets called the Netse, the "Branch."

The followers of Christ were called "the sect of Nazarenes" (Acts 24:5). All over Palestine and Syria this name is still given to Christians. (See NAZARETH.)

Nazareth - separated, generally supposed to be the Greek form of the Hebrew netser, a "shoot" or "sprout." Some, however, think that the name of the city must be connected with the name of the hill behind it, from which one of the finest prospects in Palestine is obtained, and accordingly they derive it from the Hebrew notserah, i.e., one guarding or watching, thus designating the hill which overlooks and thus guards an extensive region.

This city is not mentioned in the Old Testament. It was the home of Joseph and Mary (Luke 2:39), and here the angel announced to the Virgin the birth of the Messiah (1:26-28). Here Jesus grew up from his infancy to manhood (4:16); and here he began his public ministry in the synagogue (Matt. 13:54), at which the people were so offended that they sought to cast him down from the precipice whereon their city was built (Luke 4:29). Twice they expelled him from their borders (4:16-29; Matt. 13:54-58); and he finally retired from the city, where he did not many mighty works because of their unbelief (Matt. 13:58), and took up his residence in Capernaum.

Nazareth is situated among the southern ridges of Lebanon, on the steep slope of a hill, about 14 miles from the Sea of Galilee and about 6 west from Mount Tabor. It is identified with the modern village en-Nazirah, of six or ten thousand inhabitants. It lies "as in a hollow cup" lower down upon the hill than the ancient city. The main road for traffic between Egypt and the interior of Asia passed by Nazareth near the foot of Tabor, and thence northward to Damascus.

It is supposed from the words of Nathanael in John 1:46 that the city of Nazareth was held in great disrepute, either because, it is said, the people of Galilee were a rude and less cultivated class, and were largely influenced by the Gentiles who mingled with them, or because of their lower type of moral and religious character. But there seems to be no sufficient reason for these suppositions. The Jews believed that, according to Micah 5:2, the birth of the Messiah would take place at Bethlehem, and nowhere else. Nathanael held the same opinion as his countrymen, and believed that the great "good" which they were all expecting could not come from Nazareth. This is probably what Nathanael meant. Moreover, there does not seem to be any evidence that the inhabitants of Galilee were in any respect inferior, or that a Galilean was held in contempt, in the time of our Lord. (See Dr. Merrill's Galilee in the Time of Christ.)

The population of this city (now about 10,000) in the time of Christ probably amounted to 15,000 or 20,000 souls.

"The so-called 'Holy House' is a cave under the Latin church, which appears to have been originally a tank. The 'brow of the hill', site of the attempted precipitation, is probably the northern cliff: the traditional site has been shown since the middle ages at some distance to the south. None of the traditional sites are traceable very early, and they have no authority. The name Nazareth perhaps means 'a watch tower' (now en-Nasrah), but is connected in the New Testament with Netzer, 'a branch' (Isa. 4:2; Jer. 23:5; Zech. 3:8; 6:12; Matt. 2:23), Nazarene being quite a different word from Nazarite."

Nazarite - (Heb. form Nazirite), the name of such Israelites as took on them the vow prescribed in Num. 6:2-21. The word denotes generally one who is separated from others and consecrated to God. Although there is no mention of any Nazarite before Samson, yet it is evident that they existed before the time of Moses. The vow of a Nazarite involved these three things, (1) abstinence from wine and strong drink, (2) refraining from cutting the hair off the head during the whole period of the continuance of the vow, and (3) the avoidance of contact with the dead.

When the period of the continuance of the vow came to an end, the Nazarite had to present himself at the door of the sanctuary with (1) a he lamb of the first year for a burnt-offering, (2) a ewe lamb of the first year for a sin-offering, and (3) a ram for a peace-offering. After these sacrifices were offered by the priest, the Nazarite cut off his hair at the door and threw it into the fire under the peace-offering.

For some reason, probably in the midst of his work at Corinth, Paul took on himself the Nazarite vow. This could only be terminated by his going up to Jerusalem to offer up the hair which till then was to be left uncut. But it seems to have been allowable for persons at a distance to cut the hair, which was to be brought up to Jerusalem, where the ceremony was completed. This Paul did at Cenchrea just before setting out on his voyage into Syria (Acts 18:18).

On another occasion (Acts 21:23-26), at the feast of Pentecost, Paul took on himself again the Nazarite vow. "The ceremonies involved took a longer time than Paul had at his disposal, but the law permitted a man to share the vow if he could find companions who had gone through the prescribed ceremonies, and who permitted him to join their company. This permission was commonly granted if the new comer paid all the fees required from the whole company (fee to the Levite for cutting the hair and fees for sacrifices), and finished the vow along with the others. Four Jewish Christians were performing the vow, and would admit Paul to their company, provided he paid their expenses. Paul consented, paid the charges, and when the last seven days of the vow began he went with them to live in the temple, giving the usual notice to the priests that he had joined in regular fashion, was a sharer with the four men, and that his vow would end with theirs. Nazarites retired to the temple during the last period of seven days, because they could be secure there against any accidental defilement" (Lindsay's Acts).

As to the duration of a Nazarite's vow, every one was left at liberty to fix his own time. There is mention made in Scripture of only three who were Nazarites for life, Samson, Samuel, and John the Baptist (Judg. 13:4, 5; 1 Sam. 1:11; Luke 1:15). In its ordinary form, however, the Nazarite's vow lasted only thirty, and at most one hundred, days. (See RECHABITES.)

This institution was a symbol of a life devoted to God and separated from all sin, a holy life.

Neah - shaking, or settlement, or descent, a town on the east side of Zebulun, not far from Rimmon (Josh. 19:13).

Neapolis - new city, a town in Thrace at which Paul first landed in Europe (Acts 16:11). It was the sea-port of the inland town of Philippi, which was distant about 10 miles. From this port Paul embarked on his last journey to Jerusalem (Acts 20:6). It is identified with the modern Turco-Grecian Kavalla.

Nebaioth - height. (1.) Ishmael's eldest son (Gen. 25:13), and the prince of an Israelitish tribe (16). He had a sister, Mahalath, who was one of Esau's wives (Gen. 28:9; 36:3).

(2.) The name of the Ishmaelite tribe descended from the above (Gen. 25:13,18). The "rams of Nebaioth" (Isa. 60:7) are the gifts which these wandering tribes of the desert would consecrate to God.

Neballat - wickedness in secret, (Neh. 11:34), probably the village of Beit Nebala, about 4 miles north of Lydda.

Nebat - sight; aspect, the father of Jeroboam, the king of Israel (1 Kings 11:26, etc.).

Nebo - proclaimer; prophet. (1.) A Chaldean god whose worship was introduced into Assyria by Pul (Isa. 46:1; Jer. 48:1). To this idol was dedicated the great temple whose ruins are still seen at Birs Nimrud. A statue of Nebo found at Calah, where it was set up by Pul, king of Assyria, is now in the British Museum.

(2.) A mountain in the land of Moab from which Moses looked for the first and the last time on the Promised Land (Deut. 32:49; 34:1). It has been identified with Jebel Nebah, on the eastern shore of the Dead Sea, near its northern end, and about 5 miles south-west of Heshbon. It was the summit of the ridge of Pisgah (q.v.), which was a part of the range of the "mountains of Abarim." It is about 2,643 feet in height, but from its position it commands a view of Western Palestine. Close below it are the plains of Moab, where Balaam, and afterwards Moses, saw the tents of Israel spread along.

(3.) A town on the east of Jordan which was taken possession of and rebuilt by the tribe of Reuben (Num. 32:3,38; 1 Chr. 5:8). It was about 8 miles south of Heshbon.

(4.) The "children of Nebo" (Ezra 2:29; Neh. 7:33) were of those who returned from Babylon. It was a town in Benjamin, probably the modern Beit Nubah, about 7 miles north-west of Hebron.

Nebuchadnezzar - in the Babylonian orthography Nabu-kudur-uzur, which means "Nebo, protect the crown!" or the "frontiers." In an inscription he styles himself "Nebo's favourite." He was the son and successor of Nabopolassar, who delivered Babylon from its dependence on Assyria and laid Nineveh in ruins. He was the greatest and most powerful of all the Babylonian kings. He married the daughter of Cyaxares, and thus the Median and Babylonian dynasties were united.

Necho II., the king of Egypt, gained a victory over the Assyrians at Carchemish. (See JOSIAH 疶0002116; MEGIDDO.) This secured to Egypt the possession of the Syrian provinces of Assyria, including Palestine. The remaining provinces of the Assyrian empire were divided between Babylonia and Media. But Nabopolassar was ambitious of reconquering from Necho the western provinces of Syria, and for this purpose he sent his son with a powerful army westward (Dan. 1:1). The Egyptians met him at Carchemish, where a furious battle was fought, resulting in the complete rout of the Egyptians, who were driven back (Jer. 46:2-12), and Syria and Phoenicia brought under the sway of Babylon (B.C. 606). From that time "the king of Egypt came not again any more out of his land" (2 Kings 24:7). Nebuchadnezzar also subdued the whole of Palestine, and took Jerusalem, carrying away captive a great multitude of the Jews, among whom were Daniel and his companions (Dan. 1:1, 2; Jer. 27:19; 40:1).

Three years after this, Jehoiakim, who had reigned in Jerusalem as a Babylonian vassal, rebelled against the oppressor, trusting to help from Egypt (2 Kings 24:1). This led Nebuchadnezzar to march an army again to the conquest of Jerusalem, which at once yielded to him (B.C. 598). A third time he came against it, and deposed Jehoiachin, whom he carried into Babylon, with a large portion of the population of the city, and the sacred vessels of the temple, placing Zedekiah on the throne of Judah in his stead. He also, heedless of the warnings of the prophet, entered into an alliance with Egypt, and rebelled against Babylon. This brought about the final siege of the city, which was at length taken and utterly destroyed (B.C. 586). Zedekiah was taken captive, and had his eyes put out by order of the king of Babylon, who made him a prisoner for the remainder of his life.

An onyx cameo, now in the museum of Florence, bears on it an arrow-headed inscription, which is certainly ancient and genuine. The helmeted profile is said (Schrader) to be genuine also, but it is more probable that it is the portrait of a usurper in the time of Darius (Hystaspes), called Nidinta-Bel, who took the name of "Nebuchadrezzar." The inscription has been thus translated:, "In honour of Merodach, his lord, Nebuchadnezzar, king of Babylon, in his lifetime had this made."

A clay tablet, now in the British Museum, bears the following inscription, the only one as yet found which refers to his wars: "In the thirty-seventh year of Nebuchadnezzar, king of the country of Babylon, he went to Egypt [Misr] to make war. Amasis, king of Egypt, collected [his army], and marched and spread abroad." Thus were fulfilled the words of the prophet (Jer. 46:13-26; Ezek. 29:2-20). Having completed the subjugation of Phoenicia, and inflicted chastisement on Egypt, Nebuchadnezzar now set himself to rebuild and adorn the city of Babylon (Dan. 4:30), and to add to the greatness and prosperity of his kingdom by constructing canals and aqueducts and reservoirs surpassing in grandeur and magnificence everything of the kind mentioned in history (Dan. 2:37). He is represented as a "king of kings," ruling over a vast kingdom of many provinces, with a long list of officers and rulers under him, "princes, governors, captains," etc. (3:2, 3, 27). He may, indeed, be said to have created the mighty empire over which he ruled.

"Modern research has shown that Nebuchadnezzar was the greatest monarch that Babylon, or perhaps the East generally, ever produced. He must have possessed an enormous command of human labour, nine-tenths of Babylon itself, and nineteen-twentieths of all the other ruins that in almost countless profusion cover the land, are composed of bricks stamped with his name. He appears to have built or restored almost every city and temple in the whole country. His inscriptions give an elaborate account of the immense works which he constructed in and about Babylon itself, abundantly illustrating the boast, 'Is not this great Babylon which I have build?'" Rawlinson, Hist. Illustrations.

After the incident of the "burning fiery furnace" (Dan. 3) into which the three Hebrew confessors were cast, Nebuchadnezzar was afflicted with some peculiar mental aberration as a punishment for his pride and vanity, probably the form of madness known as lycanthropy (i.e, "the change of a man into a wolf"). A remarkable confirmation of the Scripture narrative is afforded by the recent discovery of a bronze door-step, which bears an inscription to the effect that it was presented by Nebuchadnezzar to the great temple at Borsippa as a votive offering on account of his recovery from a terrible illness. (See DANIEL.)

He survived his recovery for some years, and died B.C. 562, in the eighty-third or eighty-fourth year of his age, after a reign of forty-three years, and was succeeded by his son Evil-merodach, who, after a reign of two years, was succeeded by Neriglissar (559-555), who was succeeded by Nabonadius (555-538), at the close of whose reign (less than a quarter of a century after the death of Nebuchadnezzar) Babylon fell under Cyrus at the head of the combined armies of Media and Persia.

"I have examined," says Sir H. Rawlinson, "the bricks belonging perhaps to a hundred different towns and cities in the neighbourhood of Baghdad, and I never found any other legend than that of Nebuchadnezzar, son of Nabopolassar, king of Babylon." Nine-tenths of all the bricks amid the ruins of Babylon are stamped with his name.

Nebuchadrezzar - =Nebuchadnezzar (Jer. 21:2, 7; 22:25; 24:1, etc.), a nearer approach to the correct spelling of the word.

Nebushasban - adorer of Nebo, or Nebo saves me, the "Rabsaris," or chief chamberlain, of the court of Babylon. He was one of those whom the king sent to release Jeremiah from prison in Jerusalem (Jer. 39:13).

Nebuzaradan - "the captain of the guard," in rank next to the king, who appears prominent in directing affairs at the capture of Jerusalem (2 Kings 25:8-20; Jer. 39:11; 40:2-5). He showed kindness toward Jeremiah, as commanded by Nebuchadnezzar (40:1). Five years after this he again came to Jerusalem and carried captive seven hundred and forty-five more Jews.

Necho II - an Egyptian king, the son and successor of Psammetichus (B.C. 610-594), the contemporary of Josiah, king of Judah. For some reason he proclaimed war against the king of Assyria. He led forth a powerful army and marched northward, but was met by the king of Judah at Megiddo, who refused him a passage through his territory. Here a fierce battle was fought and Josiah was slain (2 Chr. 35:20-24). Possibly, as some suppose, Necho may have brought his army by sea to some port to the north of Dor (comp. Josh. 11:2; 12:23), a Phoenician town at no great distance from Megiddo. After this battle Necho marched on to Carchemish (q.v.), where he met and conquered the Assyrian army, and thus all the Syrian provinces, including Palestine, came under his dominion.

On his return march he deposed Jehoahaz, who had succeeded his father Josiah, and made Eliakim, Josiah's eldest son, whose name he changed into Jehoiakim, king. Jehoahaz he carried down into Egypt, where he died (2 Kings 23:31; 2 Chr. 36:1-4). Four years after this conquest Necho again marched to the Euphrates; but here he was met and his army routed by the Chaldeans (B.C. 606) under Nebuchadnezzar, who drove the Egyptians back, and took from them all the territory they had conquered, from the Euphrates unto the "river of Egypt" (Jer. 46:2; 2 Kings 24:7, 8). Soon after this Necho died, and was succeeded by his son, Psammetichus II. (See NEBUCHADNEZZAR.)

Neck - used sometimes figuratively. To "lay down the neck" (Rom. 16:4) is to hazard one's life. Threatenings of coming judgments are represented by the prophets by their laying bands upon the people's necks (Deut. 28:48; Isa. 10:27; Jer. 27:2). Conquerors put their feet on the necks of their enemies as a sign of their subjection (Josh. 10:24; 2 Sam. 22:41).

Necromancer - (Deut. 15:11), i.e., "one who interrogates the dead," as the word literally means, with the view of discovering the secrets of futurity (comp. 1 Sam. 28:7). (See DIVINATION.)

Nedabiah - moved of Jehovah, one of the sons of Jeconiah (1 Chr. 3:18).

Needle - used only in the proverb, "to pass through a needle's eye" (Matt. 19:24; Mark 10:25; Luke 18:25). Some interpret the expression as referring to the side gate, close to the principal gate, usually called the "eye of a needle" in the East; but it is rather to be taken literally. The Hebrew females were skilled in the use of the needle (Ex. 28:39; 26:36; Judg. 5:30).

Neginah - in the title of Ps. 61, denotes the music of stringed instruments (1 Sam. 16:16; Isa. 38:20). It is the singular form of Neginoth.

Neginoth - i.e., songs with instrumental accompaniment, found in the titles of Ps. 4; 6; 54; 55; 67; 76; rendered "stringed instruments," Hab. 3:19, A.V. It denotes all kinds of stringed instruments, as the "harp," "psaltery," "viol," etc. The "chief musician on Neginoth" is the leader of that part of the temple choir which played on stringed instruments.

Nehelamite - the name given to a false prophet Shemaiah, who went with the captives to Babylon (Jer. 29:24, 31, 32). The origin of the name is unknown. It is rendered in the marg, "dreamer."

Nehemiah - comforted by Jehovah. (1.) Ezra 2:2; Neh. 7:7. (2.) Neh. 3:16.

(3.) The son of Hachaliah (Neh. 1:1), and probably of the tribe of Judah. His family must have belonged to Jerusalem (Neh. 2:3). He was one of the "Jews of the dispersion," and in his youth was appointed to the important office of royal cup-bearer at the palace of Shushan. The king, Artaxerxes Longimanus, seems to have been on terms of friendly familiarity with his attendant. Through his brother Hanani, and perhaps from other sources (Neh. 1:2; 2:3), he heard of the mournful and desolate condition of the Holy City, and was filled with sadness of heart. For many days he fasted and mourned and prayed for the place of his fathers' sepulchres. At length the king observed his sadness of countenance and asked the reason of it. Nehemiah explained it all to the king, and obtained his permission to go up to Jerusalem and there to act as tirshatha, or governor of Judea. He went up in the spring of B.C. 446 (eleven years after Ezra), with a strong escort supplied by the king, and with letters to all the pashas of the provinces through which he had to pass, as also to Asaph, keeper of the royal forests, directing him to assist Nehemiah. On his arrival he set himself to survey the city, and to form a plan for its restoration; a plan which he carried out with great skill and energy, so that the whole was completed in about six months. He remained in Judea for thirteen years as governor, carrying out many reforms, notwithstanding much opposition that he encountered (Neh. 13:11). He built up the state on the old lines, "supplementing and completing the work of Ezra," and making all arrangements for the safety and good government of the city. At the close of this important period of his public life, he returned to Persia to the service of his royal master at Shushan or Ecbatana. Very soon after this the old corrupt state of things returned, showing the worthlessness to a large extent of the professions that had been made at the feast of the dedication of the walls of the city (Neh. 12. See EZRA 疶0001294). Malachi now appeared among the people with words of stern reproof and solemn warning; and Nehemiah again returned from Persia (after an absence of some two years), and was grieved to see the widespread moral degeneracy that had taken place during his absence. He set himself with vigour to rectify the flagrant abuses that had sprung up, and restored the orderly administration of public worship and the outward observance of the law of Moses. Of his subsequent history we know nothing. Probably he remained at his post as governor till his death (about B.C. 413) in a good old age. The place of his death and burial is, however, unknown. "He resembled Ezra in his fiery zeal, in his active spirit of enterprise, and in the piety of his life: but he was of a bluffer and a fiercer mood; he had less patience with transgressors; he was a man of action rather than a man of thought, and more inclined to use force than persuasion. His practical sagacity and high courage were very markedly shown in the arrangement with which he carried through the rebuilding of the wall and balked the cunning plans of the 'adversaries.' The piety of his heart, his deeply religious spirit and constant sense of communion with and absolute dependence upon God, are strikingly exhibited, first in the long prayer recorded in ch. 1:5-11, and secondly and most remarkably in what have been called his 'interjectional prayers', those short but moving addresses to Almighty God which occur so frequently in his writings, the instinctive outpouring of a heart deeply moved, but ever resting itself upon God, and looking to God alone for aid in trouble, for the frustration of evil designs, and for final reward and acceptance" (Rawlinson). Nehemiah was the last of the governors sent from the Persian court. Judea after this was annexed to the satrapy of Coele-Syria, and was governed by the high priest under the jurisdiction of the governor of Syria, and the internal government of the country became more and more a hierarchy.

Nehemiah, Book of - The author of this book was no doubt Nehemiah himself. There are portions of the book written in the first person (ch. 1-7; 12:27-47, and 13). But there are also portions of it in which Nehemiah is spoken of in the third person (ch. 8; 9; 10). It is supposed that these portions may have been written by Ezra; of this, however, there is no distinct evidence. These portions had their place assigned them in the book, there can be no doubt, by Nehemiah. He was the responsible author of the whole book, with the exception of ch. 12:11, 22, 23.

The date at which the book was written was probably about B.C. 431-430, when Nehemiah had returned the second time to Jerusalem after his visit to Persia.

The book, which may historically be regarded as a continuation of the book of Ezra, consists of four parts. (1.) An account of the rebuilding of the wall of Jerusalem, and of the register Nehemiah had found of those who had returned from Babylon (ch. 1-7). (2.) An account of the state of religion among the Jews during this time (8-10). (3.) Increase of the inhabitants of Jerusalem; the census of the adult male population, and names of the chiefs, together with lists of priests and Levites (11-12:1-26). (4.) Dedication of the wall of Jerusalem, the arrangement of the temple officers, and the reforms carried out by Nehemiah (12:27-ch. 13).

This book closes the history of the Old Testament. Malachi the prophet was contemporary with Nehemiah.

Nehiloth - only in the title of Ps. 5. It is probably derived from a root meaning "to bore," "perforate," and hence denotes perforated wind instruments of all kinds. The psalm may be thus regarded as addressed to the conductor of the temple choir which played on flutes and such-like instruments.


 Nehushtan - of copper; a brazen thing a name of contempt given to the serpent Moses had made in the wilderness (Num. 21:8), and which Hezekiah destroyed because the children of Israel began to regard it as an idol and "burn incense to it." The lapse of nearly one thousand years had invested the "brazen serpent" with a mysterious sanctity; and in order to deliver the people from their infatuation, and impress them with the idea of its worthlessness, Hezekiah called it, in contempt, "Nehushtan," a brazen thing, a mere piece of brass (2 Kings 18:4).

Neiel - dwelling-place of God, a town in the territory of Asher, near its southern border (Josh. 19:27). It has been identified with the ruin Y'anin, near the outlet of the Wady esh Sha-ghur, less than 2 miles north of Kabul, and 16 miles east of Caesarea.

Nekeb - cavern, a town on the boundary of Naphtali (Josh. 19:33). It has with probability, been identified with Seiyadeh, nearly 2 miles east of Bessum, a ruin half way between Tiberias and Mount Tabor.

Nemuel - day of God. (1.) One of Simeon's five sons (1 Chr. 4:24), called also Jemuel (Gen. 46:10). (2.) A Reubenite, a son of Eliab, and brother of Dathan and Abiram (Num. 26:9).

Nephilim - (Gen. 6:4; Num. 13:33, R.V.), giants, the Hebrew word left untranslated by the Revisers, the name of one of the Canaanitish tribes. The Revisers have, however, translated the Hebrew gibborim, in Gen. 6:4, "mighty men."

Nephtoah - opened, a fountain and a stream issuing from it on the border between Judah and Benjamin (Josh. 15:8, 9; 18:15). It has been identified with 'Ain Lifta, a spring about 2 1/2 miles north-west of Jerusalem. Others, however, have identified it with 'Ain' Atan, on the south-west of Bethlehem, whence water is conveyed through "Pilate's aqueduct" to the Haram area at Jerusalem.

Ner - light, the father of Kish (1 Chr. 8:33). 1 Sam. 14:51 should be read, "Kish, the father of Saul, and Ner, the father of Abner, were the sons of Abiel." And hence this Kish and Ner were brothers, and Saul and Abner were first cousins (comp. 1 Chr. 9:36).

Nereus - a Christian at Rome to whom Paul sent his salutation (Rom. 16:15).

Nergal - the great dog; that is, lion, one of the chief gods of the Assyrians and Babylonians (2 Kings 17:30), the god of war and hunting. He is connected with Cutha as its tutelary deity.

Nergal-sharezer - Nergal, protect the king! (1.) One of the "princes of the king of Babylon who accompanied him in his last expedition against Jerusalem" (Jer. 39:3, 13).

(2.) Another of the "princes," who bore the title of "Rabmag." He was one of those who were sent to release Jeremiah from prison (Jer. 39:13) by "the captain of the guard." He was a Babylonian grandee of high rank. From profane history and the inscriptions, we are led to conclude that he was the Neriglissar who murdered Evil-merodach, the son of Nebuchadnezzar, and succeeded him on the throne of Babylon (B.C. 559-556). He was married to a daughter of Nebuchadnezzar. The ruins of a palace, the only one on the right bank of the Euphrates, bear inscriptions denoting that it was built by this king. He was succeeded by his son, a mere boy, who was murdered after a reign of some nine months by a conspiracy of the nobles, one of whom, Nabonadius, ascended the vacant throne, and reigned for a period of seventeen years (B.C. 555-538), at the close of which period Babylon was taken by Cyrus. Belshazzar, who comes into notice in connection with the taking of Babylon, was by some supposed to have been the same as Nabonadius, who was called Nebuchadnezzar's son (Dan. 5:11, 18, 22), because he had married his daughter. But it is known from the inscriptions that Nabonadius had a son called Belshazzar, who may have been his father's associate on the throne at the time of the fall of Babylon, and who therefore would be the grandson of Nebuchadnezzar. The Jews had only one word, usually rendered "father," to represent also such a relationship as that of "grandfather" or "great-grandfather."

Nero - occurs only in the superscription (which is probably spurious, and is altogether omitted in the R.V.) to the Second Epistle to Timothy. He became emperor of Rome when he was about seventeen years of age (A.D. 54), and soon began to exhibit the character of a cruel tyrant and heathen debauchee. In May A.D. 64, a terrible conflagration broke out in Rome, which raged for six days and seven nights, and totally destroyed a great part of the city. The guilt of this fire was attached to him at the time, and the general verdict of history accuses him of the crime. "Hence, to suppress the rumour," says Tacitus (Annals, xv. 44), "he falsely charged with the guilt, and punished with the most exquisite tortures, the persons commonly called Christians, who are hated for their enormities. Christus, the founder of that name, was put to death as a criminal by Pontius Pilate, procurator of Judea, in the reign of Tiberius; but the pernicious superstition, repressed for a time, broke out again, not only throughout Judea, where the mischief originated, but through the city of Rome also, whither all things horrible and disgraceful flow, from all quarters, as to a common receptacle, and where they are encouraged. Accordingly, first three were seized, who confessed they were Christians. Next, on their information, a vast multitude were convicted, not so much on the charge of burning the city as of hating the human race. And in their deaths they were also made the subjects of sport; for they were covered with the hides of wild beasts and worried to death by dogs, or nailed to crosses, or set fire to, and, when day declined, burned to serve for nocturnal lights. Nero offered his own gardens for that spectacle, and exhibited a Circensian game, indiscriminately mingling with the common people in the habit of a charioteer, or else standing in his chariot; whence a feeling of compassion arose toward the sufferers, though guilty and deserving to be made examples of by capital punishment, because they seemed not to be cut off for the public good, but victims to the ferocity of one man." Another Roman historian, Suetonius (Nero, xvi.), says of him: "He likewise inflicted punishments on the Christians, a sort of people who hold a new and impious superstition" (Forbes's Footsteps of St. Paul, p. 60).

Nero was the emperor before whom Paul was brought on his first imprisonment at Rome, and the apostle is supposed to have suffered martyrdom during this persecution. He is repeatedly alluded to in Scripture (Acts 25:11; Phil. 1:12, 13; 4:22). He died A.D. 68.

Net - in use among the Hebrews for fishing, hunting, and fowling. The fishing-net was probably constructed after the form of that used by the Egyptians (Isa. 19:8). There were three kinds of nets. (1.) The drag-net or hauling-net (Gr. sagene), of great size, and requiring many men to work it. It was usually let down from the fishing-boat, and then drawn to the shore or into the boat, as circumstances might require (Matt. 13:47, 48). (2.) The hand-net or casting-net (Gr. amphiblestron), which was thrown from a rock or a boat at any fish that might be seen (Matt. 4:18; Mark 1:16). It was called by the Latins funda. It was of circular form, "like the top of a tent." (3.) The bag-net (Gr. diktyon), used for enclosing fish in deep water (Luke 5:4-9).

The fowling-nets were (1) the trap, consisting of a net spread over a frame, and supported by a stick in such a way that it fell with the slightest touch (Amos 3:5, "gin;" Ps. 69:22; Job 18:9; Eccl. 9:12). (2) The snare, consisting of a cord to catch birds by the leg (Job 18:10; Ps. 18:5; 116:3; 140:5). (3.) The decoy, a cage filled with birds as decoys (Jer. 5:26, 27). Hunting-nets were much in use among the Hebrews.

Nethaneel - given of God. (1.) The son of Zuar, chief of the tribe of Issachar at the Exodus (Num. 1:8; 2:5).

(2.) One of David's brothers (1 Chr. 2:14).

(3.) A priest who blew the trumpet before the ark when it was brought up to Jerusalem (1 Chr. 15:24).

(4.) A Levite (1 Chr. 24:6).

(5.) A temple porter, of the family of the Korhites (1 Chr. 26:4).

(6.) One of the "princes" appointed by Jehoshaphat to teach the law through the cities of Judah (2 Chr. 17:7).

(7.) A chief Levite in the time of Josiah (2 Chr. 35:9).

(8.) Ezra 10:22.

(9.) Neh. 12:21.

(10.) A priest's son who bore a trumpet at the dedication of the walls of Jerusalem (Neh. 12:36).

Nethaniah - given of Jehovah. (1.) One of Asaph's sons, appointed by David to minister in the temple (1 Chr. 25:2, 12).

(2.) A Levite sent by Jehoshaphat to teach the law (2 Chr. 17:8).

(3.) Jer. 36:14.

(4.) 2 Kings 25:23, 25.

Nethinim - the name given to the hereditary temple servants in all the post-Exilian books of Scripture. The word means given, i.e., "those set apart", viz., to the menial work of the sanctuary for the Levites. The name occurs seventeen times, and in each case in the Authorized Version incorrectly terminates in "s", "Nethinims;" in the Revised Version, correctly without the "s" (Ezra 2:70; 7:7, 24; 8:20, etc.). The tradition is that the Gibeonites (Josh. 9:27) were the original caste, afterwards called Nethinim. Their numbers were added to afterwards from captives taken in battle; and they were formally given by David to the Levites (Ezra 8:20), and so were called Nethinim, i.e., the given ones, given to the Levites to be their servants. Only 612 Nethinim returned from Babylon (Ezra 2:58; 8:20). They were under the control of a chief from among themselves (2:43; Neh. 7:46). No reference to them appears in the New Testament, because it is probable that they became merged in the general body of the Jewish people.

Netophah - distillation; dropping, a town in Judah, in the neighbourhood, probably, of Bethlehem (Neh. 7:26; 1 Chr. 2:54). Two of David's guards were Netophathites (1 Chr. 27:13, 15). It has been identified with the ruins of Metoba, or Um Toba, to the north-east of Bethlehem.

Nettle - (1.) Heb. haral, "pricking" or "burning," Prov. 24:30, 31 (R.V. marg., "wild vetches"); Job 30:7; Zeph. 2:9. Many have supposed that some thorny or prickly plant is intended by this word, such as the bramble, the thistle, the wild plum, the cactus or prickly pear, etc. It may probably be a species of mustard, the Sinapis arvensis, which is a pernicious weed abounding in corn-fields. Tristram thinks that this word "designates the prickly acanthus (Acanthus spinosus), a very common and troublesome weed in the plains of Palestine."

(2.) Heb. qimmosh, Isa. 34:13; Hos. 9:6; Prov. 24:31 (in both versions, "thorns"). This word has been regarded as denoting thorns, thistles, wild camomile; but probably it is correctly rendered "nettle," the Urtica pilulifera, "a tall and vigorous plant, often 6 feet high, the sting of which is much more severe and irritating than that of our common nettle."

New Moon, Feast of - Special services were appointed for the commencement of a month (Num. 28:11-15; 10:10). (See FESTIVALS.)

New Testament - (Luke 22:20), rather "New Covenant," in contrast to the old covenant of works, which is superseded. "The covenant of grace is called new; it succeeds to the old broken covenant of works. It is ever fresh, flourishing, and excellent; and under the gospel it is dispensed in a more clear, spiritual, extensive, and powerful manner than of old" (Brown of Haddington). Hence is derived the name given to the latter portion of the Bible. (See TESTAMENT.)

Neziah - victory; pure, Ezra 2:54; Neh. 7:56.

Nezib - a town in the "plain" of Judah. It has been identified with Beit Nuzib, about 14 miles south-west of Jerusalem, in the Wady Sur (Josh. 15:43).

Nibhaz - barker, the name of an idol, supposed to be an evil demon of the Zabians. It was set up in Samaria by the Avites (2 Kings 17:31), probably in the form of a dog.

Nibshan - fertile; light soil, a city somewhere "in the wilderness" of Judah (Josh. 15:62), probably near Engedi.

Nicanor - conqueror, one of the seven deacons appointed in the apostolic Church (Acts 6:1-6). Nothing further is known of him.

Nicodemus - the people is victor, a Pharisee and a member of the Sanhedrin. He is first noticed as visiting Jesus by night (John 3:1-21) for the purpose of learning more of his doctrines, which our Lord then unfolded to him, giving prominence to the necessity of being "born again." He is next met with in the Sanhedrin (7:50-52), where he protested against the course they were taking in plotting against Christ. Once more he is mentioned as taking part in the preparation for the anointing and burial of the body of Christ (John 19:39). We hear nothing more of him. There can be little doubt that he became a true disciple.

Nicolaitanes - The church at Ephesus (Rev. 2:6) is commended for hating the "deeds" of the Nicolaitanes, and the church of Pergamos is blamed for having them who hold their "doctrines" (15). They were seemingly a class of professing Christians, who sought to introduce into the church a false freedom or licentiousness, thus abusing Paul's doctrine of grace (comp. 2 Pet. 2:15, 16, 19), and were probably identical with those who held the doctrine of Baalam (q.v.), Rev. 2:14.

Nicolas - the victory of the people, a proselyte of Antioch, one of the seven deacons (Acts 6:5).

Nicopolis - city of victory, where Paul intended to winter (Titus 3:12). There were several cities of this name. The one here referred to was most probably that in Epirus, which was built by Augustus Caesar to commemorate his victory at the battle of Actium (B.C. 31). It is the modern Paleoprevesa, i.e., "Old Prevesa." The subscription to the epistle to Titus calls it "Nicopolis of Macedonia", i.e., of Thrace. This is, however, probably incorrect.

Niger - black, a surname of Simeon (Acts 13:1). He was probably so called from his dark complexion.

Night-hawk - (Heb. tahmas) occurs only in the list of unclean birds (Lev. 11:16; Deut. 14:15). This was supposed to be the night-jar (Caprimulgus), allied to the swifts. The Hebrew word is derived from a root meaning "to scratch or tear the face," and may be best rendered, in accordance with the ancient versions, "an owl" (Strix flammea). The Revised Version renders "night-hawk."

Nile - dark; blue, not found in Scripture, but frequently referred to in the Old Testament under the name of Sihor, i.e., "the black stream" (Isa. 23:3; Jer. 2:18) or simply "the river" (Gen. 41:1; Ex. 1:22, etc.) and the "flood of Egypt" (Amos 8:8). It consists of two rivers, the White Nile, which takes its rise in the Victoria Nyanza, and the Blue Nile, which rises in the Abyssinian Mountains. These unite at the town of Khartoum, whence it pursues its course for 1,800 miles, and falls into the Mediterranean through its two branches, into which it is divided a few miles north of Cairo, the Rosetta and the Damietta branch. (See EGYPT.)

Nimrah - pure, a city on the east of Jordan (Num. 32:3); probably the same as Beth-nimrah (Josh. 13:27). It has been identified with the Nahr Nimrin, at one of the fords of Jordan, not far from Jericho.

Nimrim, Waters of - the stream of the leopards, a stream in Moab (Isa. 15:6; Jer. 48:34); probably the modern Wady en-Nemeirah, a rich, verdant spot at the south-eastern end of the Dead Sea.

Nimrod - firm, a descendant of Cush, the son of Ham. He was the first who claimed to be a "mighty one in the earth." Babel was the beginning of his kingdom, which he gradually enlarged (Gen. 10:8-10). The "land of Nimrod" (Micah 5:6) is a designation of Assyria or of Shinar, which is a part of it.

Nimshi - saved. Jehu was "the son of Jehoshaphat, the son of Nimshi" (2 Kings 9:2; comp. 1 Kings 19:16).

Nineveh - First mentioned in Gen. 10:11, which is rendered in the Revised Version, "He [i.e., Nimrod] went forth into Assyria and builded Nineveh." It is not again noticed till the days of Jonah, when it is described (Jonah 3:3; 4:11) as a great and populous city, the flourishing capital of the Assyrian empire (2 Kings 19:36; Isa. 37:37). The book of the prophet Nahum is almost exclusively taken up with prophetic denunciations against this city. Its ruin and utter desolation are foretold (Nah.1:14; 3:19, etc.). Zephaniah also (2:13-15) predicts its destruction along with the fall of the empire of which it was the capital. From this time there is no mention of it in Scripture till it is named in gospel history (Matt. 12:41; Luke 11:32).

This "exceeding great city" lay on the eastern or left bank of the river Tigris, along which it stretched for some 30 miles, having an average breadth of 10 miles or more from the river back toward the eastern hills. This whole extensive space is now one immense area of ruins. Occupying a central position on the great highway between the Mediterranean and the Indian Ocean, thus uniting the East and the West, wealth flowed into it from many sources, so that it became the greatest of all ancient cities.

About B.C. 633 the Assyrian empire began to show signs of weakness, and Nineveh was attacked by the Medes, who subsequently, about B.C. 625, being joined by the Babylonians and Susianians, again attacked it, when it fell, and was razed to the ground. The Assyrian empire then came to an end, the Medes and Babylonians dividing its provinces between them. "After having ruled for more than six hundred years with hideous tyranny and violence, from the Caucasus and the Caspian to the Persian Gulf, and from beyond the Tigris to Asia Minor and Egypt, it vanished like a dream" (Nah. 2:6-11). Its end was strange, sudden, tragic. It was God's doing, his judgement on Assyria's pride (Isa. 10:5-19).

Forty years ago our knowledge of the great Assyrian empire and of its magnificent capital was almost wholly a blank. Vague memories had indeed survived of its power and greatness, but very little was definitely known about it. Other cities which had perished, as Palmyra, Persepolis, and Thebes, had left ruins to mark their sites and tell of their former greatness; but of this city, imperial Nineveh, not a single vestige seemed to remain, and the very place on which it had stood was only matter of conjecture. In fulfilment of prophecy, God made "an utter end of the place." It became a "desolation."

In the days of the Greek historian Herodotus, B.C. 400, it had become a thing of the past; and when Xenophon the historian passed the place in the "Retreat of the Ten Thousand," the very memory of its name had been lost. It was buried out of sight, and no one knew its grave. It is never again to rise from its ruins.

At length, after being lost for more than two thousand years, the city was disentombed. A little more than forty years ago the French consul at Mosul began to search the vast mounds that lay along the opposite bank of the river. The Arabs whom he employed in these excavations, to their great surprise, came upon the ruins of a building at the mound of Khorsabad, which, on further exploration, turned out to be the royal palace of Sargon, one of the Assyrian kings. They found their way into its extensive courts and chambers, and brought forth form its hidded depths many wonderful sculptures and other relics of those ancient times.

The work of exploration has been carried on almost continuously by M. Botta, Sir Henry Layard, George Smith, and others, in the mounds of Nebi-Yunus, Nimrud, Koyunjik, and Khorsabad, and a vast treasury of specimens of old Assyrian art has been exhumed. Palace after palace has been discovered, with their decorations and their sculptured slabs, revealing the life and manners of this ancient people, their arts of war and peace, the forms of their religion, the style of their architecture, and the magnificence of their monarchs. The streets of the city have been explored, the inscriptions on the bricks and tablets and sculptured figures have been read, and now the secrets of their history have been brought to light.

One of the most remarkable of recent discoveries is that of the library of King Assur-bani-pal, or, as the Greek historians call him, Sardanapalos, the grandson of Sennacherib (q.v.). (See ASNAPPER.) This library consists of about ten thousand flat bricks or tablets, all written over with Assyrian characters. They contain a record of the history, the laws, and the religion of Assyria, of the greatest value. These strange clay leaves found in the royal library form the most valuable of all the treasuries of the literature of the old world. The library contains also old Accadian documents, which are the oldest extant documents in the world, dating as far back as probably about the time of Abraham. (See SARGON.)

"The Assyrian royalty is, perhaps, the most luxurious of our century [reign of Assur-bani-pa]...Its victories and conquests, uninterrupted for one hundred years, have enriched it with the spoil of twenty peoples. Sargon has taken what remained to the Hittites; Sennacherib overcame Chaldea, and the treasures of Babylon were transferred to his coffers; Esarhaddon and Assur-bani-pal himself have pillaged Egypt and her great cities, Sais, Memphis, and Thebes of the hundred gates...Now foreign merchants flock into Nineveh, bringing with them the most valuable productions from all countries, gold and perfume from South Arabia and the Chaldean Sea, Egyptian linen and glass-work, carved enamels, goldsmiths' work, tin, silver, Phoenician purple; cedar wood from Lebanon, unassailable by worms; furs and iron from Asia Minor and Armenia" (Ancient Egypt and Assyria, by G. Maspero, page 271).

The bas-reliefs, alabaster slabs, and sculptured monuments found in these recovered palaces serve in a remarkable manner to confirm the Old Testament history of the kings of Israel. The appearance of the ruins shows that the destruction of the city was due not only to the assailing foe but also to the flood and the fire, thus confirming the ancient prophecies concerning it. "The recent excavations," says Rawlinson, "have shown that fire was a great instrument in the destruction of the Nineveh palaces. Calcined alabaster, charred wood, and charcoal, colossal statues split through with heat, are met with in parts of the Nineveh mounds, and attest the veracity of prophecy."

Nineveh in its glory was (Jonah 3:4) an "exceeding great city of three days' journey", i.e., probably in circuit. This would give a circumference of about 60 miles. At the four corners of an irregular quadrangle are the ruins of Kouyunjik, Nimrud, Karamless and Khorsabad. These four great masses of ruins, with the whole area included within the parallelogram they form by lines drawn from the one to the other, are generally regarded as composing the whole ruins of Nineveh.

Nisan - month of flowers, (Neh. 2:1) the first month of the Jewish sacred year. (See ABIB.) Assyrian nisannu, "beginning."

Nisroch - probably connected with the Hebrew word nesher, an eagle. An Assyrian god, supposed to be that represented with the head of an eagle. Sennacherib was killed in the temple of this idol (2 Kings 19:37; Isa. 37:38).

Nitre - (Prov. 25:20; R.V. marg., "soda"), properly "natron," a substance so called because, rising from the bottom of the Lake Natron in Egypt, it becomes dry and hard in the sun, and is the soda which effervesces when vinegar is poured on it. It is a carbonate of soda, not saltpetre, which the word generally denotes (Jer. 2:22; R.V. "lye").

No - or No-A'mon, the home of Amon, the name of Thebes, the ancient capital of what is called the Middle Empire, in Upper or Southern Egypt. "The multitude of No" (Jer. 46:25) is more correctly rendered, as in the Revised Version, "Amon of No", i.e., No, where Jupiter Amon had his temple. In Ezek. 30:14, 16 it is simply called "No;" but in ver. 15 the name has the Hebrew Hamon prefixed to it, "Hamon No." This prefix is probably the name simply of the god usually styled Amon or Ammon. In Nah. 3:8 the "populous No" of the Authorized Version is in the Revised Version correctly rendered "No-Amon."

It was the Diospolis or Thebes of the Greeks, celebrated for its hundred gates and its vast population. It stood on both sides of the Nile, and is by some supposed to have included Karnak and Luxor. In grandeur and extent it can only be compared to Nineveh. It is mentioned only in the prophecies referred to, which point to its total destruction. It was first taken by the Assyrians in the time of Sargon (Isa. 20). It was afterwards "delivered into the hand" of Nebuchadnezzar and Assurbani-pal (Jer. 46:25, 26). Cambyses, king of the Persians (B.C. 525), further laid it waste by fire. Its ruin was completed (B.C. 81) by Ptolemy Lathyrus. The ruins of this city are still among the most notable in the valley of the Nile. They have formed a great storehouse of interesting historic remains for more than two thousand years. "As I wandered day after day with ever-growing amazement amongst these relics of ancient magnificence, I felt that if all the ruins in Europe, classical, Celtic, and medieval, were brought together into one centre, they would fall far short both in extent and grandeur of those of this single Egyptian city." Manning, The Land of the Pharaohs.

Noadiah - meeting with the Lord. (1.) A Levite who returned from Babylon (Ezra 8:33).

(2.) A false prophetess who assisted Tobiah and Sanballat against the Jews (Neh. 6:14). Being bribed by them, she tried to stir up discontent among the inhabitants of Jerusalem, and so to embarrass Nehemiah in his great work of rebuilding the ruined walls of the city.

Noah - rest, (Heb. Noah) the grandson of Methuselah (Gen. 5:25-29), who was for two hundred and fifty years contemporary with Adam, and the son of Lamech, who was about fifty years old at the time of Adam's death. This patriarch is rightly regarded as the connecting link between the old and the new world. He is the second great progenitor of the human family.

The words of his father Lamech at his birth (Gen. 5:29) have been regarded as in a sense prophetical, designating Noah as a type of Him who is the true "rest and comfort" of men under the burden of life (Matt.11:28).

He lived five hundred years, and then there were born unto him three sons, Shem, Ham, and Japheth (Gen. 5:32). He was a "just man and perfect in his generation," and "walked with God" (comp. Ezek. 14:14,20). But now the descendants of Cain and of Seth began to intermarry, and then there sprang up a race distinguished for their ungodliness. Men became more and more corrupt, and God determined to sweep the earth of its wicked population (Gen. 6:7). But with Noah God entered into a covenant, with a promise of deliverance from the threatened deluge (18). He was accordingly commanded to build an ark (6:14-16) for the saving of himself and his house. An interval of one hundred and twenty years elapsed while the ark was being built (6:3), during which Noah bore constant testimony against the unbelief and wickedness of that generation (1 Pet. 3:18-20; 2 Pet. 2:5).

When the ark of "gopher-wood" (mentioned only here) was at length completed according to the command of the Lord, the living creatures that were to be preserved entered into it; and then Noah and his wife and sons and daughters-in-law entered it, and the "Lord shut him in" (Gen.7:16). The judgment-threatened now fell on the guilty world, "the world that then was, being overflowed with water, perished" (2 Pet. 3:6). The ark floated on the waters for one hundred and fifty days, and then rested on the mountains of Ararat (Gen. 8:3,4); but not for a considerable time after this was divine permission given him to leave the ark, so that he and his family were a whole year shut up within it (Gen. 6-14).

On leaving the ark Noah's first act was to erect an altar, the first of which there is any mention, and offer the sacrifices of adoring thanks and praise to God, who entered into a covenant with him, the first covenant between God and man, granting him possession of the earth by a new and special charter, which remains in force to the present time (Gen. 8:21-9:17). As a sign and witness of this covenant, the rainbow was adopted and set apart by God, as a sure pledge that never again would the earth be destroyed by a flood.

But, alas! Noah after this fell into grievous sin (Gen. 9:21); and the conduct of Ham on this sad occasion led to the memorable prediction regarding his three sons and their descendants. Noah "lived after the flood three hundred and fifty years, and he died" (28:29). (See DELUGE 疶0001011).

Noah, motion, (Heb. No'ah) one of the five daughters of Zelophehad (Num.26:33; 27:1; 36:11; Josh. 17:3).

Nob - high place, a city of the priests, first mentioned in the history of David's wanderings (1 Sam. 21:1). Here the tabernacle was then standing, and here Ahimelech the priest resided. (See AHIMELECH.) From Isa. 10:28-32 it seems to have been near Jerusalem. It has been identified by some with el-Isawiyeh, one mile and a half to the north-east of Jerusalem. But according to Isa. 10:28-32 it was on the south of Geba, on the road to Jerusalem, and within sight of the city. This identification does not meet these conditions, and hence others (as Dean Stanley) think that it was the northern summit of Mount Olivet, the place where David "worshipped God" when fleeing from Absalom (2 Sam. 15:32), or more probably (Conder) that it was the same as Mizpeh (q.v.), Judg. 20:1; Josh. 18:26; 1 Sam. 7:16, at Nebi Samwil, about 5 miles north-west of Jerusalem.

After being supplied with the sacred loaves of showbread, and girding on the sword of Goliath, which was brought forth from behind the ephod, David fled from Nob and sought refuge at the court of Achish, the king of Gath, where he was cast into prison. (Comp. titles of Ps. 34 and 56.)

Nobah - howling. (1.) Num. 32:42.

(2.) The name given to Kenath (q.v.) by Nobah when he conquered it. It was on the east of Gilead (Judg. 8:11).

Nobleman - (Gr. basilikos, i.e., "king's man"), an officer of state (John 4:49) in the service of Herod Antipas. He is supposed to have been the Chuza, Herod's steward, whose wife was one of those women who "ministered unto the Lord of their substance" (Luke 8:3). This officer came to Jesus at Cana and besought him to go down to Capernaum and heal his son, who lay there at the point of death. Our Lord sent him away with the joyful assurance that his son was alive.

Nod - exile; wandering; unrest, a name given to the country to which Cain fled (Gen.4:16). It lay on the east of Eden.

Nodab - noble, probably a tribe descended from one of the sons of Ishmael, with whom the trans-Jordanic tribes made war (1 Chr.5:19).

Nogah - splendour, one of David's sons, born at Jerusalem (1 Chr. 3:7).

Noph - the Hebrew name of an Egyptian city (Isa. 19:13; Jer.2:16; 44:1; 46:14, 19; Ezek. 30:13, 16). In Hos. 9:6 the Hebrew name is Moph, and is translated "Memphis," which is its Greek and Latin form. It was one of the most ancient and important cities of Egypt, and stood a little to the south of the modern Cairo, on the western bank of the Nile. It was the capital of Lower Egypt. Among the ruins found at this place is a colossal statue of Rameses the Great. (See MEMPHIS.)

Nophah - blast, a city of Moab which was occupied by the Amorites (Num. 21:30).

North country - a general name for the countries that lay north of Palestine. Most of the invading armies entered Palestine from the north (Isa. 41:25; Jer. 1:14,15; 50:3,9,41; 51:48; Ezek. 26:7).

Northward - (Heb. tsaphon), a "hidden" or "dark place," as opposed to the sunny south (Deut. 3:27). A Hebrew in speaking of the points of the compass was considered as always having his face to the east, and hence "the left hand" (Gen. 14:15; Job 23:9) denotes the north. The "kingdoms of the north" are Chaldea, Assyria, Media, etc.

Nose-jewels - Only mentioned in Isa. 3:21, although refered to in Gen. 24:47, Prov. 11:22, Hos. 2:13. They were among the most valued of ancient female ornaments. They "were made of ivory or metal, and occasionally jewelled. They were more than an inch in diameter, and hung upon the mouth. Eliezer gave one to Rebekah which was of gold and weighed half a shekel...At the present day the women in the country and in the desert wear these ornaments in one of the sides of the nostrils, which droop like the ears in consequence."

Numbering of the people - Besides the numbering of the tribes mentioned in the history of the wanderings in the wilderness, we have an account of a general census of the whole nation from Dan to Beersheba, which David gave directions to Joab to make (1 Chr. 21:1). Joab very reluctantly began to carry out the king's command.

This act of David in ordering a numbering of the people arose from pride and a self-glorifying spirit. It indicated a reliance on his part on an arm of flesh, an estimating of his power not by the divine favour but by the material resources of his kingdom. He thought of military achievement and of conquest, and forgot that he was God's vicegerent. In all this he sinned against God. While Joab was engaged in the census, David's heart smote him, and he became deeply conscious of his fault; and in profound humiliation he confessed, "I have sinned greatly in what I have done." The prophet Gad was sent to him to put before him three dreadful alternatives (2 Sam. 24:13; for "seven years" in this verse, the LXX. and 1 Chr. 21:12 have "three years"), three of Jehovah's four sore judgments (Ezek. 14:21). Two of these David had already experienced. He had fled for some months before Absalom, and had suffered three years' famine on account of the slaughter of the Gibeonites. In his "strait" David said, "Let me fall into the hands of the Lord." A pestilence broke out among the people, and in three days swept away 70,000. At David's intercession the plague was stayed, and at the threshing-floor of Araunah (q.v.), where the destroying angel was arrested in his progress, David erected an altar, and there offered up sacrifies to God (2 Chr. 3:1).

The census, so far as completed, showed that there were at least 1,300,000 fighting men in the kingdom, indicating at that time a population of about six or seven millions in all. (See CENSUS.)

Numbers, Book of - the fourth of the books of the Pentateuch, called in the Hebrew be-midbar, i.e., "in the wilderness." In the LXX. version it is called "Numbers," and this name is now the usual title of the book. It is so called because it contains a record of the numbering of the people in the wilderness of Sinai (1-4), and of their numbering afterwards on the plain of Moab (26).

This book is of special historical interest as furnishing us with details as to the route of the Israelites in the wilderness and their principal encampments. It may be divided into three parts:

1. The numbering of the people at Sinai, and preparations for their resuming their march (1-10:10). The sixth chapter gives an account of the vow of a Nazarite.

2. An account of the journey from Sinai to Moab, the sending out of the spies and the report they brought back, and the murmurings (eight times) of the people at the hardships by the way (10:11-21:20).

3. The transactions in the plain of Moab before crossing the Jordan (21:21-ch. 36).

The period comprehended in the history extends from the second month of the second year after the Exodus to the beginning of the eleventh month of the fortieth year, in all about thirty-eight years and ten months; a dreary period of wanderings, during which that disobedient generation all died in the wilderness. They were fewer in number at the end of their wanderings than when they left the land of Egypt. We see in this history, on the one hand, the unceasing care of the Almighty over his chosen people during their wanderings; and, on the other hand, the murmurings and rebellions by which they offended their heavenly Protector, drew down repeated marks of his displeasure, and provoked him to say that they should "not enter into his rest" because of their unbelief (Heb. 3:19).

This, like the other books of the Pentateuch, bears evidence of having been written by Moses.

The expression "the book of the wars of the Lord," occurring in 21:14, has given rise to much discussion. But, after all, "what this book was is uncertain, whether some writing of Israel not now extant, or some writing of the Amorites which contained songs and triumphs of their king Sihon's victories, out of which Moses may cite this testimony, as Paul sometimes does out of heathen poets (Acts 17:28; Titus 1:12)."

Nun - Beyond the fact that he was the father of Joshua nothing more is known of him (Ex. 33:11).

Nuts - were among the presents Jacob sent into Egypt for the purpose of conciliating Joseph (Gen. 43:11). This was the fruit of the pistachio tree, which resembles the sumac. It is of the size of an olive. In Cant. 6:11 a different Hebrew word ('egoz), which means "walnuts," is used.

Nymphas - nymph, saluted by Paul in his Epistle to the Colossians as a member of the church of Laodicea (Col. 4:15).

Oak - There are six Hebrew words rendered "oak."

(1.) 'El occurs only in the word El-paran (Gen. 14:6). The LXX. renders by "terebinth." In the plural form this word occurs in Isa. 1:29; 57:5 (A.V. marg. and R.V., "among the oaks"); 61:3 ("trees"). The word properly means strongly, mighty, and hence a strong tree.

(2.) 'Elah, Gen. 35:4, "under the oak which was by Shechem" (R.V. marg., "terebinth"). Isa. 6:13, A.V., "teil-tree;" R.V., "terebinth." Isa. 1:30, R.V. marg., "terebinth." Absalom in his flight was caught in the branches of a "great oak" (2 Sam. 18:9; R.V. marg., "terebinth").

(3.) 'Elon, Judg. 4:11; 9:6 (R.V., "oak;" A.V., following the Targum, "plain") properly the deciduous species of oak shedding its foliage in autumn.

(4.) 'Elan, only in Dan. 4:11,14,20, rendered "tree" in Nebuchadnezzar's dream. Probably some species of the oak is intended.

(5.) 'Allah, Josh. 24:26. The place here referred to is called Allon-moreh ("the oak of Moreh," as in R.V.) in Gen. 12:6 and 35:4.

(6.) 'Allon, always rendered "oak." Probably the evergreen oak (called also ilex and holm oak) is intended. The oak woods of Bashan are frequently alluded to (Isa. 2:13; Ezek. 27:6). Three species of oaks are found in Palestine, of which the "prickly evergreen oak" (Quercus coccifera) is the most abundant. "It covers the rocky hills of Palestine with a dense brushwood of trees from 8 to 12 feet high, branching from the base, thickly covered with small evergreen rigid leaves, and bearing acorns copiously." The so-called Abraham's oak at Hebron is of this species. Tristram says that this oak near Hebron "has for several centuries taken the place of the once renowned terebinth which marked the site of Mamre on the other side of the city. The terebinth existed at Mamre in the time of Vespasian, and under it the captive Jews were sold as slaves. It disappeared about A.D. 330, and no tree now marks the grove of Mamre. The present oak is the noblest tree in Southern Palestine, being 23 feet in girth, and the diameter of the foliage, which is unsymmetrical, being about 90 feet." (See HEBRON 疶0001712; TEIL-TREE 疶0003597.)

Oath - a solemn appeal to God, permitted on fitting occasions (Deut. 6:13; Jer. 4:2), in various forms (Gen. 16:5; 2 Sam. 12:5; Ruth 1:17; Hos. 4:15; Rom. 1:9), and taken in different ways (Gen. 14:22; 24:2; 2 Chr. 6:22). God is represented as taking an oath (Heb. 6:16-18), so also Christ (Matt. 26:64), and Paul (Rom. 9:1; Gal. 1:20; Phil. 1:8). The precept, "Swear not at all," refers probably to ordinary conversation between man and man (Matt. 5:34,37). But if the words are taken as referring to oaths, then their intention may have been to show "that the proper state of Christians is to require no oaths; that when evil is expelled from among them every yea and nay will be as decisive as an oath, every promise as binding as a vow."

Obadiah - servant of the Lord. (1.) An Israelite who was chief in the household of King Ahab (1 Kings 18:3). Amid great spiritual degeneracy he maintained his fidelity to God, and interposed to protect The Lord's prophets, an hundred of whom he hid at great personal risk in a cave (4, 13). Ahab seems to have held Obadiah in great honour, although he had no sympathy with his piety (5, 6, 7). The last notice of him is his bringing back tidings to Ahab that Elijah, whom he had so long sought for, was at hand (9-16). "Go," said Elijah to him, when he met him in the way, "go tell thy lord, Behold, Elijah is here."

(2.) A chief of the tribe of Issachar (1 Chr. 7:3).

(3.) A descendant of Saul (1 Chr. 8:38).

(4.) A Levite, after the Captivity (1 Chr. 9:16).

(5.) A Gadite who joined David at Ziklag (1 Chr. 12:9).

(6.) A prince of Zebulun in the time of David (1 Chr. 27:19).

(7.) One of the princes sent by Jehoshaphat to instruct the people in the law (2 Chr. 17:7).

(8.) A Levite who superintended the repairs of the temple under Josiah (2 Chr. 34:12).

(9.) One who accompanied Ezra on the return from Babylon (Ezra 8:9).

(10.) A prophet, fourth of the minor prophets in the Hebrew canon, and fifth in the LXX. He was probably contemporary with Jeremiah and Ezekiel. Of his personal history nothing is known.

Obadiah, Book of - consists of one chapter, "concerning Edom," its impending doom (1:1-16), and the restoration of Israel (1:17-21). This is the shortest book of the Old Testament.

There are on record the account of four captures of Jerusalem, (1) by Shishak in the reign of Rehoboam (1 Kings 14:25); (2) by the Philistines and Arabians in the reign of Jehoram (2 Chr. 21:16); (3) by Joash, the king of Israel, in the reign of Amaziah (2 Kings 14:13); and (4) by the Babylonians, when Jerusalem was taken and destroyed by Nebuchadnezzar (B.C. 586). Obadiah (1:11-14) speaks of this capture as a thing past. He sees the calamity as having already come on Jerusalem, and the Edomites as joining their forces with those of the Chaldeans in bringing about the degradation and ruin of Israel. We do not indeed read that the Edomites actually took part with the Chaldeans, but the probabilities are that they did so, and this explains the words of Obadiah in denouncing against Edom the judgments of God. The date of his prophecies was thus in or about the year of the destruction of Jerusalem.

Edom is the type of Israel's and of God's last foe (Isa. 63:1-4). These will finally all be vanquished, and the kingdom will be the Lord's (comp. Ps. 22:28).

Obal - stripped, the eight son of Joktan (Gen. 10:28); called also Ebal (1 Chr. 1:22).

Obed - serving; worshipping. (1.) A son of Boaz and Ruth (Ruth 4:21, 22), and the grandfather of David (Matt. 1:5).

(2.) 1 Chr. 2:34-38.

(3.) 1 Chr. 26:7.

(4.) 2 Chr. 23:1.

Obed-Edom - servant of Edom. (1.) "The Gittite" (probably so called because he was a native of Gath-rimmon), a Levite of the family of the Korhites (1 Chr. 26:1, 4-8), to whom was specially intrusted the custody of the ark (1 Chr. 15:18). When David was bringing up the ark "from the house of Abinadab, that was in Gibeah" (probably some hill or eminence near Kirjath-jearim), and had reached Nachon's threshing-floor, he became afraid because of the "breach upon Uzzah," and carried it aside into the house of Obededom (2 Sam. 6:1-12). There it remained for six months, and was to him and his house the occasion of great blessing. David then removed it with great rejoicing to Jerusalem, and set it in the midst of the tabernacle he had pitched for it.

(2.) A Merarite Levite, a temple porter, who with his eight sons guarded the southern gate (1 Chr. 15:18, 21; 26:4, 8, 15).

(3.) One who had charge of the temple treasures (2 Chr. 25:24).

Obeisance - homage or reverence to any one (Gen. 37:7; 43:28).

Obil - a keeper of camels, an Ishmaelite who was "over the camels" in the time of David (1 Chr. 27:30).

Oboth - bottles, an encampment of the Israelites during the wanderings in the wilderness (Num. 33:43), the first after the setting up of the brazen serpent.

Oded - restoring, or setting up. (1.) Father of the prophet Azariah (2 Chr. 15:1, 8).

(2.) A prophet in the time of Ahaz and Pekah (2 Chr. 28:9-15).

Offence - (1.) An injury or wrong done to one (1 Sam. 25:31; Rom. 5:15).

(2.) A stumbling-block or cause of temptation (Isa. 8:14; Matt. 16:23; 18:7). Greek skandalon, properly that at which one stumbles or takes offence. The "offence of the cross" (Gal. 5:11) is the offence the Jews took at the teaching that salvation was by the crucified One, and by him alone. Salvation by the cross was a stumbling-block to their national pride.

Offering - an oblation, dedicated to God. Thus Cain consecrated to God of the first-fruits of the earth, and Abel of the firstlings of the flock (Gen. 4:3, 4). Under the Levitical system different kinds of offerings are specified, and laws laid down as to their presentation. These are described under their distinctive names.

Og - gigantic, the king of Bashan, who was defeated by Moses in a pitched battle at Edrei, and was slain along with his sons (Deut. 1:4), and whose kingdom was given to the tribes of Reuben and Gad and half the tribe of Manasseh (Num. 21:32-35; Deut. 3:1-13). His bedstead (or rather sarcophagus) was of iron (or ironstone), 9 cubits in length and 4 cubits in breadth. His overthrow was afterwards celebrated in song (Ps. 135:11; 136:20). (See SIHON.)

Ohad - united, or power, the third son of Simeon (Gen. 46:10).

Ohel - a house; tent, the fourth son of Zerubbabel (1 Chr. 3:20).

Oil - Only olive oil seems to have been used among the Hebrews. It was used for many purposes: for anointing the body or the hair (Ex. 29:7; 2 Sam. 14:2; Ps. 23:5; 92:10; 104:15; Luke 7:46); in some of the offerings (Ex. 29:40; Lev. 7:12; Num. 6:15; 15:4), but was excluded from the sin-offering (Lev. 5:11) and the jealousy-offering (Num. 5:15); for burning in lamps (Ex. 25:6; 27:20; Matt. 25:3); for medicinal purposes (Isa. 1:6; Luke 10:34; James 5:14); and for anointing the dead (Matt. 26:12; Luke 23:56).

It was one of the most valuable products of the country (Deut. 32:13; Ezek. 16:13), and formed an article of extensive commerce with Tyre (27:17).

The use of it was a sign of gladness (Ps. 92:10; Isa. 61:3), and its omission a token of sorrow (2 Sam. 14:2; Matt. 6:17). It was very abundant in Galilee. (See OLIVE.)

Oil-tree - (Isa. 41:19; R.V. marg., "oleaster"), Heb. 'etz shemen, rendered "olive tree" in 1 Kings 6:23, 31, 32, 33 (R.V., "olive wood") and "pine branches" in Neh. 8:15 (R.V., "branches of wild olive"), was some tree distinct from the olive. It was probably the oleaster (Eleagnus angustifolius), which grows abundantly in almost all parts of Palestine, especially about Hebron and Samaria. "It has a fine hard wood," says Tristram, "and yields an inferior oil, but it has no relationship to the olive, which, however, it resembles in general appearance."

Ointment - Various fragrant preparations, also compounds for medical purposes, are so called (Ex. 30:25; Ps. 133:2; Isa. 1:6; Amos 6:6; John 12:3; Rev. 18:13).

Old gate - one of the gates in the north wall of Jerusalem, so called because built by the Jebusites (Neh. 3:6; 12:39).

Olive - the fruit of the olive-tree. This tree yielded oil which was highly valued. The best oil was from olives that were plucked before being fully ripe, and then beaten or squeezed (Deut. 24:20; Isa. 17:6; 24:13). It was called "beaten," or "fresh oil" (Ex. 27:20). There were also oil-presses, in which the oil was trodden out by the feet (Micah 6:15). James (3:12) calls the fruit "olive berries." The phrase "vineyards and olives" (Judg. 15:5, A.V.) should be simply "olive-yard," or "olive-garden," as in the Revised Version. (See OIL.)

Olive-tree - is frequently mentioned in Scripture. The dove from the ark brought an olive-branch to Noah (Gen. 8:11). It is mentioned among the most notable trees of Palestine, where it was cultivated long before the time of the Hebrews (Deut. 6:11; 8:8). It is mentioned in the first Old Testament parable, that of Jotham (Judg. 9:9), and is named among the blessings of the "good land," and is at the present day the one characteristic tree of Palestine. The oldest olive-trees in the country are those which are enclosed in the Garden of Gethsemane. It is referred to as an emblem of prosperity and beauty and religious privilege (Ps. 52:8; Jer. 11:16; Hos. 14:6). The two "witnesses" mentioned in Rev. 11:4 are spoken of as "two olive trees standing before the God of the earth." (Comp. Zech. 4:3, 11-14.)

The "olive-tree, wild by nature" (Rom. 11:24), is the shoot or cutting of the good olive-tree which, left ungrafted, grows up to be a "wild olive." In Rom. 11:17 Paul refers to the practice of grafting shoots of the wild olive into a "good" olive which has become unfruitful. By such a process the sap of the good olive, by pervading the branch which is "graffed in," makes it a good branch, bearing good olives. Thus the Gentiles, being a "wild olive," but now "graffed in," yield fruit, but only through the sap of the tree into which they have been graffed. This is a process "contrary to nature" (11:24).

Olves, Mount of - so called from the olive trees with which its sides are clothed, is a mountain ridge on the east of Jerusalem (1 Kings 11:7; Ezek. 11:23; Zech. 14:4), from which it is separated by the valley of Kidron. It is first mentioned in connection with David's flight from Jerusalem through the rebellion of Absalom (2 Sam. 15:30), and is only once again mentioned in the Old Testament, in Zech. 14:4. It is, however, frequently alluded to (1 Kings 11:7; 2 Kings 23:13; Neh. 8:15; Ezek. 11:23).

It is frequently mentioned in the New Testament (Matt. 21:1; 26:30, etc.). It now bears the name of Jebel et-Tur, i.e., "Mount of the Summit;" also sometimes called Jebel ez-Zeitun, i.e., "Mount of Olives." It is about 200 feet above the level of the city. The road from Jerusalem to Bethany runs as of old over this mount. It was on this mount that Jesus stood when he wept over Jerusalem. "No name in Scripture," says Dr. Porter, "calls up associations at once so sacred and so pleasing as that of Olivet. The 'mount' is so intimately connected with the private, the devotional life of the Saviour, that we read of it and look at it with feelings of deepest interest and affection. Here he often sat with his disciples, telling them of wondrous events yet to come, of the destruction of the Holy City; of the sufferings, the persecution, and the final triumph of his followers (Matt. 24). Here he gave them the beautiful parables of the ten virgins and the five talents (25); here he was wont to retire on each evening for meditation, and prayer, and rest of body, when weary and harassed by the labours and trials of the day (Luke 21:37); and here he came on the night of his betrayal to utter that wonderful prayer, 'O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt' (Matt. 26:39). And when the cup of God's wrath had been drunk, and death and the grave conquered, he led his disciples out again over Olivet as far as to Bethany, and after a parting blessing ascended to heaven (Luke 24:50, 51; Acts 1:12)."

This mount, or rather mountain range, has four summits or peaks: (1) the "Galilee" peak, so called from a tradition that the angels stood here when they spoke to the disciples (Acts 1:11); (2) the "Mount of Ascension," the supposed site of that event, which was, however, somewhere probably nearer Bethany (Luke 24:51, 52); (3) the "Prophets," from the catacombs on its side, called "the prophets' tombs;" and (4) the "Mount of Corruption," so called because of the "high places" erected there by Solomon for the idolatrous worship of his foreign wives (1 Kings 11:7; 2 Kings 23:13; Vulg., "Mount of Offence").

Olympas - a Roman Christian whom Paul salutes (Rom. 16:15).

Omar - eloquent, the son of Eliphaz, who was Esau's eldest son (Gen. 36:11-15).

Omega - (Rev. 1:8), the last letter in the Greek alphabet. (See A.)

Omer - a handful, one-tenth of an ephah=half a gallon dry measure (Ex. 16:22, 32, 33, 36)="tenth deal."

Omri - servant of Jehovah. When Elah was murdered by Zimri at Tirzah (1 Kings 16:15-27), Omri, his captain, was made king (B.C. 931). For four years there was continued opposition to his reign, Tibni, another claimant to the throne, leading the opposing party; but at the close of that period all his rivals were defeated, and he became king of Israel, "Tibni died and Omri reigned" (B.C. 927). By his vigour and power he gained great eminence and consolidated the kingdom. He fixed his dynasty on the throne so firmly that it continued during four succeeding reigns. Tirza was for six years the seat of his government. He then removed the capital to Samaria (q.v.), where he died, and was succeeded by his son Ahab. "He wrought evil in the eyes of the Lord, and did worse than all that were before him."

Beth-omri, "the house" or "city of Omri," is the name usually found on Assyrian inscriptions for Samaria. In the stele of Mesha (the "Moabite stone"), which was erected in Moab about twenty or thirty years after Omri's death, it is recorded that Omri oppressed Moab till Mesha delivered the land: "Omri, king of Israel, oppressed Moab many days, for Chemosh was angry with his land. His son succeeded him, and he also said, I will oppress Moab" (comp. 2 Kings 1:1; 3:4, 5). The "Moabite stone" also records that "Omri took the land of Medeba, and occupied it in his day and in the days of his son forty years."

On - light; the sun, (Gen. 41:45, 50), the great seat of sun-worship, called also Bethshemesh (Jer. 43:13) and Aven (Ezek. 30:17), stood on the east bank of the Nile, a few miles north of Memphis, and near Cairo, in the north-east. The Vulgate and the LXX. Versions have "Heliopolis" ("city of the sun") instead of On in Genesis and of Aven in Ezekiel. The "city of destruction" Isaiah speaks of (19:18, marg. "of Heres;" Heb. 'Ir-ha-heres, which some MSS. read Ir-ha-heres, i.e., "city of the sun") may be the name given to On, the prophecy being that the time will come when that city which was known as the "city of the sun-god" shall become the "city of destruction" of the sun-god, i.e., when idolatry shall cease, and the worship of the true God be established.

In ancient times this city was full of obelisks dedicated to the sun. Of these only one now remains standing. "Cleopatra's Needle" was one of those which stood in this city in front of the Temple of Tum, i.e., "the sun." It is now erected on the Thames Embankment, London.

"It was at On that Joseph wooed and won the dark-skinned Asenath, the daughter of the high priest of its great temple." This was a noted university town, and here Moses gained his acquaintance with "all the wisdom of the Egyptians."

Onan - strong, the second son of Judah (Gen. 38:4-10; comp. Deut. 25:5; Matt. 22:24). He died before the going down of Jacob and his family into Egypt.

Onesimus - useful, a slave who, after robbing his master Philemon (q.v.) at Colosse, fled to Rome, where he was converted by the apostle Paul, who sent him back to his master with the epistle which bears his name. In it he beseeches Philemon to receive his slave as a "faithful and beloved brother." Paul offers to pay to Philemon anything his slave had taken, and to bear the wrong he had done him. He was accompanied on his return by Tychicus, the bearer of the Epistle to the Colossians (Philemon 1:16, 18).

The story of this fugitive Colossian slave is a remarkable evidence of the freedom of access to the prisoner which was granted to all, and "a beautiful illustration both of the character of St. Paul and the transfiguring power and righteous principles of the gospel."

Onesiphorus - bringing profit, an Ephesian Christian who showed great kindness to Paul at Rome. He served him in many things, and had oft refreshed him. Paul expresses a warm interest in him and his household (2 Tim. 1:16-18; 4:19).

Onion - The Israelites in the wilderness longed for the "onions and garlick of Egypt" (Num. 11:5). This was the betsel of the Hebrews, the Allium cepe of botanists, of which it is said that there are some thirty or forty species now growing in Palestine. The onion is "the 'undivided' leek, unio_, _unus, one."

Ono - a town of Benjamin, in the "plain of Ono" (1 Chr. 8:12; Ezra 2:33); now Kefr 'Ana, 5 miles north of Lydda, and about 30 miles north-west of Jerusalem. Not succeeding in their attempts to deter Nehemiah from rebuilding the walls of Jerusalem, Sanballat and Tobiah resorted to strategem, and pretending to wish a conference with him, they invited him to meet them at Ono. Four times they made the request, and every time Nehemiah refused to come. Their object was to take him prisoner.

Onycha - a nail; claw; hoof, (Heb. sheheleth; Ex. 30:34), a Latin word applied to the operculum, i.e., the claw or nail of the strombus or wing-shell, a univalve common in the Red Sea. The opercula of these shell-fish when burned emit a strong odour "like castoreum." This was an ingredient in the sacred incense.

Onyx - a hail; claw; hoof, (Heb. shoham), a precious stone adorning the breast-plate of the high priest and the shoulders of the ephod (Ex. 28:9-12, 20; 35:27; Job 28:16; Ezek. 28:13). It was found in the land of Havilah (Gen. 2:12). The LXX. translates the Hebrew word by smaragdos, an emerald. Some think that the sardonyx is meant. But the onyx differs from the sardonyx in this, that while the latter has two layers (black and white) the former has three (black, white, and red).

Open place - Gen. 38:14, 21, mar. Enaim; the same probably as Enam (Josh. 15:34), a city in the lowland or Shephelah.

Ophel - hill; mound, the long, narrow, rounded promontory on the southern slope of the temple hill, between the Tyropoeon and the Kedron valley (2 Chr. 27:3; 33:14; Neh. 3:26, 27). It was surrounded by a separate wall, and was occupied by the Nethinim after the Captivity. This wall has been discovered by the engineers of the Palestine Exploration Fund at the south-eastern angle of the temple area. It is 4 feet below the present surface. In 2 Kings 5:24 this word is translated "tower" (R.V., "hill"), denoting probably some eminence near Elisha's house.

Ophir - (1.) One of the sons of Joktan (Gen. 10:29).

(2.) Some region famous for its gold (1 Kings 9:28; 10:11; 22:48; Job 22:24; 28:16; Isa. 13:12). In the LXX. this word is rendered "Sophir," and "Sofir" is the Coptic name for India, which is the rendering of the Arabic version, as also of the Vulgate. Josephus has identified it with the Golden Chersonese, i.e., the Malay peninsula. It is now generally identified with Abhira, at the mouth of the Indus. Much may be said, however, in favour of the opinion that it was somewhere in Arabia.

Ophni - mouldy, a city of Benjamin (Josh. 18:24).

Ophrah - a fawn. 1 Chr. 4:14. (1.) A city of Benjamin (Josh. 18:23); probably identical with Ephron (2 Chr. 13:19) and Ephraim (John 11:54).

(2.) "Of the Abi-ezrites." A city of Manasseh, 6 miles south-west of Shechem, the residence of Gideon (Judg. 6:11; 8:27, 32). After his great victory over the Midianites, he slew at this place the captive kings (8:18-21). He then assumed the function of high priest, and sought to make Ophrah what Shiloh should have been. This thing "became a snare" to Gideon and his house. After Gideon's death his family resided here till they were put to death by Abimelech (Judg. 9:5). It is identified with Ferata.

Oracle - In the Old Testament used in every case, except 2 Sam. 16:23, to denote the most holy place in the temple (1 Kings 6:5, 19-23; 8:6). In 2 Sam. 16:23 it means the Word of God. A man inquired "at the oracle of God" by means of the Urim and Thummim in the breastplate on the high priest's ephod. In the New Testament it is used only in the plural, and always denotes the Word of God (Rom. 3:2; Heb. 5:12, etc.). The Scriptures are called "living oracles" (comp. Heb. 4:12) because of their quickening power (Acts 7:38).


 Oreb - raven, a prince of Midian, who, being defeated by Gideon and put to straits, was slain along with Zeeb (Judg. 7:20-25). Many of the Midianites perished along with him (Ps. 83:9; Isa. 10:26).

Oreb, The rock of - the place where Gideon slew Oreb after the defeat of the Midianites (Judg. 7:25; Isa. 10:26). It was probably the place now called Orbo, on the east of Jordan, near Bethshean.

Oren - ash or pine, the son of Jerahmeel (1 Chr. 2:25).

Organ - some kind of wind instrument, probably a kind of Pan's pipes (Gen. 4:21; Job 21:12; Ps. 150:4), which consisted of seven or eight reeds of unequal length.

Orion - Heb. Kesil; i.e., "the fool", the name of a constellation (Job 9:9; 38:31; Amos 5:8) consisting of about eighty stars. The Vulgate renders thus, but the LXX. renders by Hesperus, i.e., "the evening-star," Venus. The Orientals "appear to have conceived of this constellation under the figure of an impious giant bound upon the sky." This giant was, according to tradition, Nimrod, the type of the folly that contends against God. In Isa. 13:10 the plural form of the Hebrew word is rendered "constellations."

Ornan - 1 Chr. 21:15. (See ARAUNAH.)

Orpah - forelock or fawn, a Moabitess, the wife of Chilion (Ruth 1:4; 4:10). On the death of her husband she accompanied Naomi, her mother-in-law, part of the way to Bethlehem, and then returned to Moab.

Orphans - (Lam. 5:3), i.e., desolate and without protectors. The word occurs only here. In John 14:18 the word there rendered "comfortless" (R.V., "desolate;" marg., "orphans") properly means "orphans." The same Greek word is rendered "fatherless" in James 1:27.

Osprey - Heb. 'ozniyyah, an unclean bird according to the Mosaic law (Lev. 11:13; Deut. 14:12); the fish-eating eagle (Pandion haliaetus); one of the lesser eagles. But the Hebrew word may be taken to denote the short-toed eagle (Circaetus gallicus of Southern Europe), one of the most abundant of the eagle tribe found in Palestine.

Ossifrage - Heb. peres = to "break" or "crush", the lammer-geier, or bearded vulture, the largest of the whole vulture tribe. It was an unclean bird (Lev. 11:13; Deut. 14:12). It is not a gregarious bird, and is found but rarely in Palestine. "When the other vultures have picked the flesh off any animal, he comes in at the end of the feast, and swallows the bones, or breaks them, and swallows the pieces if he cannot otherwise extract the marrow. The bones he cracks [hence the appropriateness of the name ossifrage, i.e., "bone-breaker"] by letting them fall on a rock from a great height. He does not, however, confine himself to these delicacies, but whenever he has an opportunity will devour lambs, kids, or hares. These he generally obtains by pushing them over cliffs, when he has watched his opportunity; and he has been known to attack men while climbing rocks, and dash them against the bottom. But tortoises and serpents are his ordinary food...No doubt it was a lammer-geier that mistook the bald head of the poet AEschylus for a stone, and dropped on it the tortoise which killed him" (Tristram's Nat. Hist.).

Ostrich - (Lam. 4:3), the rendering of Hebrew pl. enim; so called from its greediness and gluttony. The allusion here is to the habit of the ostrich with reference to its eggs, which is thus described: "The outer layer of eggs is generally so ill covered that they are destroyed in quantities by jackals, wild-cats, etc., and that the natives carry them away, only taking care not to leave the marks of their footsteps, since, when the ostrich comes and finds that her nest is discovered, she crushes the whole brood, and builds a nest elsewhere." In Job 39:13 this word in the Authorized Version is the rendering of a Hebrew word (notsah) which means "feathers," as in the Revised Version. In the same verse the word "peacocks" of the Authorized Version is the rendering of the Hebrew pl. renanim, properly meaning "ostriches," as in the Revised Version. (See OWL 疶0002815 [1].)

Othni - a lion of Jehovah, a son of Shemaiah, and one of the temple porters in the time of David (1 Chr. 26:7). He was a "mighty man of valour."

Othniel - lion of God, the first of the judges. His wife Achsah was the daughter of Caleb (Josh. 15:16, 17; Judg. 1:13). He gained her hand as a reward for his bravery in leading a successful expedition against Debir (q.v.). Some thirty years after the death of Joshua, the Israelites fell under the subjection of Chushan-rishathaim (q.v.), the king of Mesopotamia. He oppressed them for full eight years, when they "cried" unto Jehovah, and Othniel was raised up to be their deliverer. He was the younger brother of Caleb (Judg. 3:8, 9-11). He is the only judge mentioned connected with the tribe of Judah. Under him the land had rest forty years.

Ouches - an Old English word denoting cavities or sockets in which gems were set (Ex. 28:11).

Oven - Heb. tannur, (Hos. 7:4). In towns there appear to have been public ovens. There was a street in Jerusalem (Jer. 37:21) called "bakers' street" (the only case in which the name of a street in Jerusalem is preserved). The words "tower of the furnaces" (Neh. 3:11; 12:38) is more properly "tower of the ovens" (Heb. tannurim). These resemble the ovens in use among ourselves.

There were other private ovens of different kinds. Some were like large jars made of earthenware or copper, which were heated inside with wood (1 Kings 17:12; Isa. 44:15; Jer. 7:18) or grass (Matt. 6:30), and when the fire had burned out, small pieces of dough were placed inside or spread in thin layers on the outside, and were thus baked. (See FURNACE.)

Pits were also formed for the same purposes, and lined with cement. These were used after the same manner.

Heated stones, or sand heated by a fire heaped over it, and also flat irons pans, all served as ovens for the preparation of bread. (See Gen. 18:6; 1 Kings 19:6.)

Owl - (1.) Heb. bath-haya'anah, "daughter of greediness" or of "shouting." In the list of unclean birds (Lev. 11:16; Deut. 14:15); also mentioned in Job 30:29; Isa. 13:21; 34:13; 43:20; Jer. 50:39; Micah 1:8. In all these passages the Revised Version translates "ostrich" (q.v.), which is the correct rendering.

(2.) Heb. yanshuph, rendered "great owl" in Lev. 11:17; Deut. 14:16, and "owl" in Isa. 34:11. This is supposed to be the Egyptian eagle-owl (Bubo ascalaphus), which takes the place of the eagle-owl (Bubo maximus) found in Southern Europe. It is found frequenting the ruins of Egypt and also of the Holy Land. "Its cry is a loud, prolonged, and very powerful hoot. I know nothing which more vividly brought to my mind the sense of desolation and loneliness than the re-echoing hoot of two or three of these great owls as I stood at midnight among the ruined temples of Baalbek" (Tristram).

The LXX. and Vulgate render this word by "ibis", i.e., the Egyptian heron.

(3.) Heb. kos, rendered "little owl" in Lev. 11:17; Deut. 14:16, and "owl" in Ps. 102:6. The Arabs call this bird "the mother of ruins." It is by far the most common of all the owls of Palestine. It is the Athene persica, the bird of Minerva, the symbol of ancient Athens.

(4.) Heb. kippoz, the "great owl" (Isa. 34:15); Revised Version, "arrow-snake;" LXX. and Vulgate, "hedgehog," reading in the text, kippod, instead of kippoz. There is no reason to doubt the correctness of the rendering of the Authorized Version. Tristram says: "The word [i.e., kippoz] is very possibly an imitation of the cry of the scops owl (Scops giu), which is very common among ruins, caves, and old walls of towns...It is a migrant, returning to Palestine in spring."

(5.) Heb. lilith, "screech owl" (Isa. 34:14, marg. and R.V., "night monster"). The Hebrew word is from a root signifying "night." Some species of the owl is obviously intended by this word. It may be the hooting or tawny owl (Syrnium aluco), which is common in Egypt and in many parts of Palestine. This verse in Isaiah is "descriptive of utter and perpetual desolation, of a land that should be full of ruins, and inhabited by the animals that usually make such ruins their abode."

Ox - Heb. bakar, "cattle;" "neat cattle", (Gen. 12:16; 34:28; Job 1:3, 14; 42:12, etc.); not to be muzzled when treading the corn (Deut. 25:4). Referred to by our Lord in his reproof to the Pharisees (Luke 13:15; 14:5).

Ox goad - mentioned only in Judg. 3:31, the weapon with which Shamgar (q.v.) slew six hundred Philistines. "The ploughman still carries his goad, a weapon apparently more fitted for the hand of the soldier than the peaceful husbandman. The one I saw was of the 'oak of Bashan,' and measured upwards of ten feet in length. At one end was an iron spear, and at the other a piece of the same metal flattened. One can well understand how a warrior might use such a weapon with effect in the battle-field" (Porter's Syria, etc.). (See GOAD.)

Ozem - strong. (1.) One of David's brothers; the sixth son of Jesse (1 Chr. 2:15).

(2.) A son of Jerahmeel (1 Chr. 2:25).

Ozias - son of Joram (Matt. 1:8); called also Uzziah (2 Kings 15:32, 34).

Ozni - hearing, one of the sons of Gad; also called Ezbon (Gen. 46:16; Num. 26:16).

Paarai - opening of the Lord, "the Arbite," one of David's heroes (2 Sam. 23:35); called also Naarai, 1 Chr. 11:37.

Padan - a plain, occurring only in Gen. 48:7, where it designates Padan-aram.

Padan-aram - the plain of Aram, or the plain of the highlands, (Gen. 25:20; 28:2, 5-7; 31:18, etc.), commonly regarded as the district of Mesopotamia (q.v.) lying around Haran.

Pagiel - God allots, a prince of the tribe of Asher (Num. 1:13), in the wilderness.

Pahath-moab - governor of Moab, a person whose descendants returned from the Captivity and assisted in rebuilding Jerusalem (Ezra 2:6; 8:4; 10:30).

Paint - Jezebel "painted her face" (2 Kings 9:30); and the practice of painting the face and the eyes seems to have been common (Jer. 4:30; Ezek. 23:40). An allusion to this practice is found in the name of Job's daughter (42:14) Kerenhappuch (q.v.). Paintings in the modern sense of the word were unknown to the ancient Jews.

Palace - Used now only of royal dwellings, although originally meaning simply (as the Latin word palatium, from which it is derived, shows) a building surrounded by a fence or a paling. In the Authorized Version there are many different words so rendered, presenting different ideas, such as that of citadel or lofty fortress or royal residence (Neh. 1:1; Dan. 8:2). It is the name given to the temple fortress (Neh. 2:8) and to the temple itself (1 Chr. 29:1). It denotes also a spacious building or a great house (Dan. 1:4; 4:4, 29: Esther 1:5; 7:7), and a fortified place or an enclosure (Ezek. 25:4). Solomon's palace is described in 1 Kings 7:1-12 as a series of buildings rather than a single great structure. Thirteen years were spent in their erection. This palace stood on the eastern hill, adjoining the temple on the south.

In the New Testament it designates the official residence of Pilate or that of the high priest (Matt. 26:3, 58, 69; Mark 14:54, 66; John 18:15). In Phil. 1:13 this word is the rendering of the Greek praitorion, meaning the praetorian cohorts at Rome (the life-guard of the Caesars). Paul was continually chained to a soldier of that corps (Acts 28:16), and hence his name and sufferings became known in all the praetorium. The "soldiers that kept" him would, on relieving one another on guard, naturally spread the tidings regarding him among their comrades. Some, however, regard the praetroium (q.v.) as the barrack within the palace (the palatium) of the Caesars in Rome where a detachment of these praetorian guards was stationed, or as the camp of the guards placed outside the eastern walls of Rome.

"In the chambers which were occupied as guard-rooms," says Dr. Manning, "by the praetorian troops on duty in the palace, a number of rude caricatures are found roughly scratched upon the walls, just such as may be seen upon barrack walls in every part of the world. Amongst these is one of a human figure nailed upon a cross. To add to the 'offence of the cross,' the crucified one is represented with the head of an animal, probably that of an ass. Before it stands the figure of a Roman legionary with one hand upraised in the attitude of worship. Underneath is the rude, misspelt, ungrammatical inscription, Alexamenos worships his god. It can scarcely be doubted that we have here a contemporary caricature, executed by one of the praetorian guard, ridiculing the faith of a Christian comrade."

Palestine - originally denoted only the sea-coast of the land of Canaan inhabited by the Philistines (Ex. 15:14; Isa. 14:29, 31; Joel 3:4), and in this sense exclusively the Hebrew name Pelesheth (rendered "Philistia" in Ps. 60:8; 83:7; 87:4; 108:9) occurs in the Old Testament.

Not till a late period in Jewish history was this name used to denote "the land of the Hebrews" in general (Gen. 40:15). It is also called "the holy land" (Zech. 2:12), the "land of Jehovah" (Hos. 9:3; Ps. 85:1), the "land of promise" (Heb. 11:9), because promised to Abraham (Gen. 12:7; 24:7), the "land of Canaan" (Gen. 12:5), the "land of Israel" (1 Sam. 13:19), and the "land of Judah" (Isa. 19:17).

The territory promised as an inheritance to the seed of Abraham (Gen. 15:18-21; Num. 34:1-12) was bounded on the east by the river Euphrates, on the west by the Mediterranean, on the north by the "entrance of Hamath," and on the south by the "river of Egypt." This extent of territory, about 60,000 square miles, was at length conquered by David, and was ruled over also by his son Solomon (2 Sam. 8; 1 Chr. 18; 1 Kings 4:1, 21). This vast empire was the Promised Land; but Palestine was only a part of it, terminating in the north at the southern extremity of the Lebanon range, and in the south in the wilderness of Paran, thus extending in all to about 144 miles in length. Its average breadth was about 60 miles from the Mediterranean on the west to beyond the Jordan. It has fittingly been designated "the least of all lands." Western Palestine, on the south of Gaza, is only about 40 miles in breadth from the Mediterranean to the Dead Sea, narrowing gradually toward the north, where it is only 20 miles from the sea-coast to the Jordan.

Palestine, "set in the midst" (Ezek. 5:5) of all other lands, is the most remarkable country on the face of the earth. No single country of such an extent has so great a variety of climate, and hence also of plant and animal life. Moses describes it as "a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; a land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; a land wherein thou shalt not eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass" (Deut. 8:7-9).

"In the time of Christ the country looked, in all probability, much as now. The whole land consists of rounded limestone hills, fretted into countless stony valleys, offering but rarely level tracts, of which Esdraelon alone, below Nazareth, is large enough to be seen on the map. The original woods had for ages disappeared, though the slopes were dotted, as now, with figs, olives, and other fruit-trees where there was any soil. Permanent streams were even then unknown, the passing rush of winter torrents being all that was seen among the hills. The autumn and spring rains, caught in deep cisterns hewn out like huge underground jars in the soft limestone, with artificial mud-banked ponds still found near all villages, furnished water. Hills now bare, or at best rough with stunted growth, were then terraced, so as to grow vines, olives, and grain. To-day almost desolate, the country then teemed with population. Wine-presses cut in the rocks, endless terraces, and the ruins of old vineyard towers are now found amidst solitudes overgrown for ages with thorns and thistles, or with wild shrubs and poor gnarled scrub" (Geikie's Life of Christ).

From an early period the land was inhabited by the descendants of Canaan, who retained possession of the whole land "from Sidon to Gaza" till the time of the conquest by Joshua, when it was occupied by the twelve tribes. Two tribes and a half had their allotments given them by Moses on the east of the Jordan (Deut. 3:12-20; comp. Num. 1:17-46; Josh. 4:12-13). The remaining tribes had their portion on the west of Jordan.

From the conquest till the time of Saul, about four hundred years, the people were governed by judges. For a period of one hundred and twenty years the kingdom retained its unity while it was ruled by Saul and David and Solomon. On the death of Solomon, his son Rehoboam ascended the throne; but his conduct was such that ten of the tribes revolted, and formed an independent monarchy, called the kingdom of Israel, or the northern kingdom, the capital of which was first Shechem and afterwards Samaria. This kingdom was destroyed. The Israelites were carried captive by Shalmanezer, king of Assyria, B.C. 722, after an independent existence of two hundred and fifty-three years. The place of the captives carried away was supplied by tribes brought from the east, and thus was formed the Samaritan nation (2 Kings 17:24-29).

Nebuchadnezzar came up against the kingdom of the two tribes, the kingdom of Judah, the capital of which was Jerusalem, one hundred and thirty-four years after the overthrow of the kingdom of Israel. He overthrew the city, plundered the temple, and carried the people into captivity to Babylon (B.C. 587), where they remained seventy years. At the close of the period of the Captivity, they returned to their own land, under the edict of Cyrus (Ezra 1:1-4). They rebuilt the city and temple, and restored the old Jewish commonwealth.

For a while after the Restoration the Jews were ruled by Zerubbabel, Ezra, and Nehemiah, and afterwards by the high priests, assisted by the Sanhedrin. After the death of Alexander the Great at Babylon (B.C. 323), his vast empire was divided between his four generals. Egypt, Arabia, Palestine, and Coele-Syria fell to the lot of Ptolemy Lagus. Ptolemy took possession of Palestine in B.C. 320, and carried nearly one hundred thousand of the inhabitants of Jerusalem into Egypt. He made Alexandria the capital of his kingdom, and treated the Jews with consideration, confirming them in the enjoyment of many privileges.

After suffering persecution at the hands of Ptolemy's successors, the Jews threw off the Egyptian yoke, and became subject to Antiochus the Great, the king of Syria. The cruelty and opression of the successors of Antiochus at length led to the revolt under the Maccabees (B.C. 163), when they threw off the Syrian yoke.

In the year B.C. 68, Palestine was reduced by Pompey the Great to a Roman province. He laid the walls of the city in ruins, and massacred some twelve thousand of the inhabitants. He left the temple, however, unijured. About twenty-five years after this the Jews revolted and cast off the Roman yoke. They were however, subdued by Herod the Great (q.v.). The city and the temple were destroyed, and many of the inhabitants were put to death. About B.C. 20, Herod proceeded to rebuild the city and restore the ruined temple, which in about nine years and a half was so far completed that the sacred services could be resumed in it (comp. John 2:20). He was succeeded by his son Archelaus, who was deprived of his power, however, by Augustus, A.D. 6, when Palestine became a Roman province, ruled by Roman governors or procurators. Pontius Pilate was the fifth of these procurators. He was appointed to his office A.D. 25.

Exclusive of Idumea, the kingdom of Herod the Great comprehended the whole of the country originally divided among the twelve tribes, which he divided into four provinces or districts. This division was recognized so long as Palestine was under the Roman dominion. These four provinces were, (1) Judea, the southern portion of the country; (2) Samaria, the middle province, the northern boundary of which ran along the hills to the south of the plain of Esdraelon; (3) Galilee, the northern province; and (4) Peraea (a Greek name meaning the "opposite country"), the country lying east of the Jordan and the Dead Sea. This province was subdivided into these districts, (1) Peraea proper, lying between the rivers Arnon and Jabbok; (2) Galaaditis (Gilead); (3) Batanaea; (4) Gaulonitis (Jaulan); (5) Ituraea or Auranitis, the ancient Bashan; (6) Trachonitis; (7) Abilene; (8) Decapolis, i.e., the region of the ten cities. The whole territory of Palestine, including the portions alloted to the trans-Jordan tribes, extended to about eleven thousand square miles. Recent exploration has shown the territory on the west of Jordan alone to be six thousand square miles in extent, the size of the principality of Wales.

Pallu - separated, the second son of Reuben (1 Chr. 5:3); called Phallu, Gen. 46:9. He was the father of the Phalluites (Ex. 6:14; Num. 26:5, 8).

Palmer-worm - (Heb. gazam). The English word may denote either a caterpillar (as rendered by the LXX.), which wanders like a palmer or pilgrim, or which travels like pilgrims in bands (Joel 1:4; 2:25), the wingless locusts, or the migratory locust in its larva state.

Palm tree - (Heb. tamar), the date-palm characteristic of Palestine. It is described as "flourishing" (Ps. 92:12), tall (Cant. 7:7), "upright" (Jer. 10:5). Its branches are a symbol of victory (Rev. 7:9). "Rising with slender stem 40 or 50, at times even 80, feet aloft, its only branches, the feathery, snow-like, pale-green fronds from 6 to 12 feet long, bending from its top, the palm attracts the eye wherever it is seen." The whole land of Palestine was called by the Greeks and Romans Phoenicia, i.e., "the land of palms." Tadmor in the desert was called by the Greeks and Romans Palmyra, i.e., "the city of palms." The finest specimens of this tree grew at Jericho (Deut. 34:3) and Engedi and along the banks of the Jordan. Branches of the palm tree were carried at the feast of Tabernacles (Lev. 23:40). At our Lord's triumphal entrance into Jerusalem the crowds took palm branches, and went forth to meet him, crying, "Hosanna: Blessed is the King of Israel that cometh in the name of the Lord" (Matt. 21:8; John 12:13). (See DATE.)

Palm trees, The city of - the name given to Jericho (q.v.), Deut. 34:3; Judg. 1:16; 3:13.

Palsy - a shorter form of "paralysis." Many persons thus afflicted were cured by our Lord (Matt. 4:24; 8:5-13; 9:2-7; Mark 2:3-11; Luke 7:2-10; John 5:5-7) and the apostles (Acts 8:7; 9:33, 34).

Palti - deliverance from the Lord, one of the spies representing the tribe of Benjamin (Num. 13:9).

Paltiel - deliverance of God, the prince of Issachar who assisted "to divide the land by inheritance" (Num. 34:26).

Paltite - the designation of one of David's heroes (2 Sam. 23:26); called also the Pelonite (1 Chr. 11:27).

Pamphylia - Paul and his company, loosing from Paphos, sailed north-west and came to Perga, the capital of Pamphylia (Acts 13:13, 14), a province about the middle of the southern sea-board of Asia Minor. It lay between Lycia on the west and Cilicia on the east. There were strangers from Pamphylia at Jerusalem on the day of Pentecost (2:10).

Pan - a vessel of metal or earthenware used in culinary operations; a cooking-pan or frying-pan frequently referred to in the Old Testament (Lev. 2:5; 6:21; Num. 11:8; 1 Sam. 2:14, etc.).

The "ash-pans" mentioned in Ex. 27:3 were made of copper, and were used in connection with the altar of burnt-offering. The "iron pan" mentioned in Ezek. 4:3 (marg., "flat plate " or "slice") was probably a mere plate of iron used for baking. The "fire-pans" of Ex. 27:3 were fire-shovels used for taking up coals. The same Hebrew word is rendered "snuff-dishes" (25:38; 37:23) and "censers" (Lev. 10:1; 16:12; Num. 4:14, etc.). These were probably simply metal vessels employed for carrying burning embers from the brazen altar to the altar of incense.

The "frying-pan" mentioned in Lev. 2:7; 7:9 was a pot for boiling.

Pannag - (Ezek. 27:17; marg. R.V., "perhaps a kind of confection") the Jews explain as the name of a kind of sweet pastry. Others take it as the name of some place, identifying it with Pingi, on the road between Damascus and Baalbec. "Pannaga" is the Sanscrit name of an aromatic plant (comp. Gen. 43:11).

Paper - The expression in the Authorized Version (Isa. 19:7), "the paper reeds by the brooks," is in the Revised Version more correctly "the meadows by the Nile." The words undoubtedly refer to a grassy place on the banks of the Nile fit for pasturage.

In 2 John 1:12 the word is used in its proper sense. The material so referred to was manufactured from the papyrus, and hence its name. The papyrus (Heb. gome) was a kind of bulrush (q.v.). It is mentioned by Job (8:11) and Isaiah (35:7). It was used for many purposes. This plant (Papyrus Nilotica) is now unknown in Egypt; no trace of it can be found. The unaccountable disappearance of this plant from Egypt was foretold by Isaiah (19:6, 7) as a part of the divine judgment on that land. The most extensive papyrus growths now known are in the marshes at the northern end of the lake of Merom.

Paphos - the capital of the island of Cyprus, and therefore the residence of the Roman governor. It was visited by Paul and Barnabas on their first missionary tour (Acts 13:6). It is new Paphos which is here meant. It lay on the west coast of the island, about 8 miles north of old Paphos. Its modern name is Baffa.

Parable - (Gr. parabole), a placing beside; a comparison; equivalent to the Heb. mashal, a similitude. In the Old Testament this is used to denote (1) a proverb (1 Sam. 10:12; 24:13; 2 Chr. 7:20), (2) a prophetic utterance (Num. 23:7; Ezek. 20:49), (3) an enigmatic saying (Ps. 78:2; Prov. 1:6). In the New Testament, (1) a proverb (Mark 7:17; Luke 4:23), (2) a typical emblem (Heb. 9:9; 11:19), (3) a similitude or allegory (Matt. 15:15; 24:32; Mark 3:23; Luke 5:36; 14:7); (4) ordinarily, in a more restricted sense, a comparison of earthly with heavenly things, "an earthly story with a heavenly meaning," as in the parables of our Lord.

Instruction by parables has been in use from the earliest times. A large portion of our Lord's public teaching consisted of parables. He himself explains his reasons for this in his answer to the inquiry of the disciples, "Why speakest thou to them in parables?" (Matt. 13:13-15; Mark 4:11, 12; Luke 8:9, 10). He followed in so doing the rule of the divine procedures, as recorded in Matt. 13:13.

The parables uttered by our Lord are all recorded in the synoptical (i.e., the first three) Gospels. The fourth Gospel contains no parable properly so called, although the illustration of the good shepherd (John 10:1-16) has all the essential features of a parable. (See List of Parables in Appendix.)

Paradise - a Persian word (pardes), properly meaning a "pleasure-ground" or "park" or "king's garden." (See EDEN.) It came in course of time to be used as a name for the world of happiness and rest hereafter (Luke 23:43; 2 Cor. 12:4; Rev. 2:7). For "garden" in Gen. 2:8 the LXX. has "paradise."

Parah - the heifer, a town in Benjamin (Josh. 18:23), supposed to be identical with the ruins called Far'ah, about 6 miles north-east of Jerusalem, in the Wady Far'ah, which is a branch of the Wady Kelt.

Paran - abounding in foliage, or abounding in caverns, (Gen. 21:21), a desert tract forming the north-eastern division of the peninsula of Sinai, lying between the 'Arabah on the east and the wilderness of Shur on the west. It is intersected in a north-western direction by the Wady el-'Arish. It bears the modern name of Badiet et-Tih, i.e., "the desert of the wanderings." This district, through which the children of Israel wandered, lay three days' march from Sinai (Num. 10:12, 33). From Kadesh, in this wilderness, spies (q.v.) were sent to spy the land (13:3, 26). Here, long afterwards, David found refuge from Saul (1 Sam. 25:1, 4).

Paran, Mount - probably the hilly region or upland wilderness on the north of the desert of Paran forming the southern boundary of the Promised Land (Deut. 33:2; Hab. 3:3).

Parbar - (1 Chr. 26:18), a place apparently connected with the temple, probably a "suburb" (q.v.), as the word is rendered in 2 Kings 23:11; a space between the temple wall and the wall of the court; an open portico into which the chambers of the official persons opened (1 Chr. 26:18).

Parched ground - (Isa. 35:7), Heb. sharab, a "mirage", a phenomenon caused by the refraction of the rays of the sun on the glowing sands of the desert, causing them suddenly to assume the appearance of a beautiful lake. It is called by the modern Arabs by the same Hebrew name serab.

Parchment - a skin prepared for writing on; so called from Pergamos (q.v.), where this was first done (2 Tim. 4:13).

Pardon - the forgiveness of sins granted freely (Isa. 43:25), readily (Neh. 9:17; Ps. 86:5), abundantly (Isa. 55:7; Rom. 5:20). Pardon is an act of a sovereign, in pure sovereignty, granting simply a remission of the penalty due to sin, but securing neither honour nor reward to the pardoned. Justification (q.v.), on the other hand, is the act of a judge, and not of a sovereign, and includes pardon and, at the same time, a title to all the rewards and blessings promised in the covenant of life.

Parlour - (from the Fr. parler, "to speak") denotes an "audience chamber," but that is not the import of the Hebrew word so rendered. It corresponds to what the Turks call a kiosk, as in Judg. 3:20 (the "summer parlour"), or as in the margin of the Revised Version ("the upper chamber of cooling"), a small room built on the roof of the house, with open windows to catch the breeze, and having a door communicating with the outside by which persons seeking an audience may be admitted. While Eglon was resting in such a parlour, Ehud, under pretence of having a message from God to him, was admitted into his presence, and murderously plunged his dagger into his body (21, 22).

The "inner parlours" in 1 Chr. 28:11 were the small rooms or chambers which Solomon built all round two sides and one end of the temple (1 Kings 6:5), "side chambers;" or they may have been, as some think, the porch and the holy place.

In 1 Sam. 9:22 the Revised Version reads "guest chamber," a chamber at the high place specially used for sacrificial feasts.

Parmashta - strong-fisted, a son of Haman, slain in Shushan (Esther 9:9).

Parmenas - constant, one of the seven "deacons" (Acts 6:5).

Parshandatha - an interpreter of the law, the eldest of Haman's sons, slain in Shushan (Esther 9:7).

Parthians - were present in Jerusalem at Pentecost (Acts 2:9). Parthia lay on the east of Media and south of Hyrcania, which separated it from the Caspian Sea. It corresponded with the western half of the modern Khorasan, and now forms a part of Persia.

Partridge - (Heb. kore, i.e., "caller"). This bird, unlike our own partridge, is distinguished by "its ringing call-note, which in early morning echoes from cliff to cliff amidst the barrenness of the wilderness of Judea and the glens of the forest of Carmel" hence its Hebrew name. This name occurs only twice in Scripture.

In 1 Sam. 26:20 "David alludes to the mode of chase practised now, as of old, when the partridge, continuously chased, was at length, when fatigued, knocked down by sticks thrown along the ground." It endeavours to save itself "by running, in preference to flight, unless when suddenly started. It is not an inhabitant of the plain or the corn-field, but of rocky hill-sides" (Tristram's Nat. Hist.).

In Jer. 17:11 the prophet is illustrating the fact that riches unlawfully acquired are precarious and short-lived. The exact nature of the illustration cannot be precisely determined. Some interpret the words as meaning that the covetous man will be as surely disappointed as the partridge which gathers in eggs, not of her own laying, and is unable to hatch them; others (Tristram), with more probability, as denoting that the man who enriches himself by unjust means "will as surely be disappointed as the partridge which commences to sit, but is speedily robbed of her hopes of a brood" by her eggs being stolen away from her.

The commonest partridge in Palestine is the Caccabis saxatilis, the Greek partridge. The partridge of the wilderness (Ammo-perdix heyi) is a smaller species. Both are essentially mountain and rock birds, thus differing from the English partridge, which loves cultivated fields.

Paruah - flourishing, the father of Jehoshaphat, appointed to provide monthly supplies for Solomon from the tribe of Issachar (1 Kings 4:17).

Parvaim - the name of a country from which Solomon obtained gold for the temple (2 Chr. 3:6). Some have identified it with Ophir, but it is uncertain whether it is even the name of a place. It may simply, as some think, denote "Oriental regions."

Pasach - clearing, one of the sons of Japhlet, of the tribe of Asher (1 Chr. 7:33).

Pas-dammim - the border of blood = Ephes-dammim (q.v.), between Shochoh and Azekah (1 Sam. 17:1; 1 Chr. 11:13).

Pashur - release. (1.) The son of Immer (probably the same as Amariah, Neh. 10:3; 12:2), the head of one of the priestly courses, was "chief governor [Heb. paqid nagid, meaning "deputy governor"] of the temple" (Jer. 20:1, 2). At this time the nagid, or "governor," of the temple was Seraiah the high priest (1 Chr. 6:14), and Pashur was his paqid, or "deputy." Enraged at the plainness with which Jeremiah uttered his solemn warnings of coming judgements, because of the abounding iniquity of the times, Pashur ordered the temple police to seize him, and after inflicting on him corporal punishment (forty stripes save one, Deut. 25:3; comp. 2 Cor. 11:24), to put him in the stocks in the high gate of Benjamin, where he remained all night. On being set free in the morning, Jeremiah went to Pashur (Jer. 20:3, 5), and announced to him that God had changed his name to Magor-missabib, i.e., "terror on every side." The punishment that fell upon him was probably remorse, when he saw the ruin he had brought upon his country by advising a close alliance with Egypt in opposition to the counsels of Jeremiah (20:4-6). He was carried captive to Babylon, and died there.

(2.) A priest sent by king Zedekiah to Jeremiah to inquire of the Lord (1 Chr. 24:9; Jer. 21:1; 38:1-6). He advised that the prophet should be put to death.

(3.) The father of Gedaliah. He was probably the same as (1).

Passage - denotes in Josh. 22:11, as is generally understood, the place where the children of Israel passed over Jordan. The words "the passage of" are, however, more correctly rendered "by the side of," or "at the other side of," thus designating the position of the great altar erected by the eastern tribes on their return home. This word also designates the fords of the Jordan to the south of the Sea of Galilee (Judg. 12:5, 6), and a pass or rocky defile (1 Sam. 13:23; 14:4). "Passages" in Jer. 22:20 is in the Revised Version more correctly "Abarim" (q.v.), a proper name.

Passion - Only once found, in Acts 1:3, meaning suffering, referring to the sufferings of our Lord.

Passover - the name given to the chief of the three great historical annual festivals of the Jews. It was kept in remembrance of the Lord's passing over the houses of the Israelites (Ex. 12:13) when the first born of all the Egyptians were destroyed. It is called also the "feast of unleavened bread" (Ex. 23:15; Mark 14:1; Acts 12:3), because during its celebration no leavened bread was to be eaten or even kept in the household (Ex. 12:15). The word afterwards came to denote the lamb that was slain at the feast (Mark 14:12-14; 1 Cor. 5:7).

A detailed account of the institution of this feast is given in Ex. 12 and 13. It was afterwards incorporated in the ceremonial law (Lev. 23:4-8) as one of the great festivals of the nation. In after times many changes seem to have taken place as to the mode of its celebration as compared with its first celebration (comp. Deut. 16:2, 5, 6; 2 Chr. 30:16; Lev. 23:10-14; Num. 9:10, 11; 28:16-24). Again, the use of wine (Luke 22:17, 20), of sauce with the bitter herbs (John 13:26), and the service of praise were introduced.

There is recorded only one celebration of this feast between the Exodus and the entrance into Canaan, namely, that mentioned in Num. 9:5. (See JOSIAH.) It was primarily a commemorative ordinance, reminding the children of Israel of their deliverance out of Egypt; but it was, no doubt, also a type of the great deliverance wrought by the Messiah for all his people from the doom of death on account of sin, and from the bondage of sin itself, a worse than Egyptian bondage (1 Cor. 5:7; John 1:29; 19:32-36; 1 Pet. 1:19; Gal. 4:4, 5). The appearance of Jerusalem on the occasion of the Passover in the time of our Lord is thus fittingly described: "The city itself and the neighbourhood became more and more crowded as the feast approached, the narrow streets and dark arched bazaars showing the same throng of men of all nations as when Jesus had first visited Jerusalem as a boy. Even the temple offered a strange sight at this season, for in parts of the outer courts a wide space was covered with pens for sheep, goats, and cattle to be used for offerings. Sellers shouted the merits of their beasts, sheep bleated, oxen lowed. Sellers of doves also had a place set apart for them. Potters offered a choice from huge stacks of clay dishes and ovens for roasting and eating the Passover lamb. Booths for wine, oil, salt, and all else needed for sacrifices invited customers. Persons going to and from the city shortened their journey by crossing the temple grounds, often carrying burdens...Stalls to change foreign money into the shekel of the temple, which alone could be paid to the priests, were numerous, the whole confusion making the sanctuary like a noisy market" (Geikie's Life of Christ).

Patara - a city on the south-west coast of Lycia at which Paul landed on his return from his third missionary journey (Acts 21:1, 2). Here he found a larger vessel, which was about to sail across the open sea to the coast of Phoenicia. In this vessel he set forth, and reached the city of Tyre in perhaps two or three days.

Pathros - the name generally given to Upper Egypt (the Thebaid of the Greeks), as distinguished from Matsor, or Lower Egypt (Isa. 11:11; Jer. 44:1, 15; Ezek. 30:14), the two forming Mizraim. After the destruction of Jerusalem by Nebuchadnezzar, colonies of Jews settled "in the country of Pathros" and other parts of Egypt.

Patmos - a small rocky and barren island, one of the group called the "Sporades," in the AEgean Sea. It is mentioned in Scripture only in Rev. 1:9. It was on this island, to which John was banished by the emperor Domitian (A.D. 95), that he received from God the wondrous revelation recorded in his book. This has naturally invested it with the deepest interest for all time. It is now called Patmo. (See JOHN.)

Patriarch - a name employed in the New Testament with reference to Abraham (Heb. 7:4), the sons of Jacob (Acts 7:8, 9), and to David (2:29). This name is generally applied to the progenitors of families or "heads of the fathers" (Josh. 14:1) mentioned in Scripture, and they are spoken of as antediluvian (from Adam to Noah) and post-diluvian (from Noah to Jacob) patriachs. But the expression "the patriarch," by way of eminence, is applied to the twelve sons of Jacob, or to Abraham, Isaac, and Jacob.

"Patriachal longevity presents itself as one of the most striking of the facts concerning mankind which the early history of the Book of Genesis places before us...There is a large amount of consentient tradition to the effect that the life of man was originally far more prolonged than it is at present, extending to at least several hundred years. The Babylonians, Egyptians, and Chinese exaggerated these hundreds into thousands. The Greeks and Romans, with more moderation, limited human life within a thousand or eight hundred years. The Hindus still farther shortened the term. Their books taught that in the first age of the world man was free from diseases, and lived ordinarily four hundred years; in the second age the term of life was reduced from four hundred to three hundred; in the third it became two hundred; in the fourth and last it was brought down to one hundred" (Rawlinson's Historical Illustrations).

Patrobas - a Christian at Rome to whom Paul sent salutations (Rom. 16:14).

Pau - (Gen. 36:39) or Pai (1 Chr. 1:50), bleating, an Edomitish city ruled over by Hadar.

Paul - =Saul (q.v.) was born about the same time as our Lord. His circumcision-name was Saul, and probably the name Paul was also given to him in infancy "for use in the Gentile world," as "Saul" would be his Hebrew home-name. He was a native of Tarsus, the capital of Cilicia, a Roman province in the south-east of Asia Minor. That city stood on the banks of the river Cydnus, which was navigable thus far; hence it became a centre of extensive commercial traffic with many countries along the shores of the Mediterranean, as well as with the countries of central Asia Minor. It thus became a city distinguished for the wealth of its inhabitants.

Tarsus was also the seat of a famous university, higher in reputation even than the universities of Athens and Alexandria, the only others that then existed. Here Saul was born, and here he spent his youth, doubtless enjoying the best education his native city could afford. His father was of the straitest sect of the Jews, a Pharisee, of the tribe of Benjamin, of pure and unmixed Jewish blood (Acts 23:6; Phil. 3:5). We learn nothing regarding his mother; but there is reason to conclude that she was a pious woman, and that, like-minded with her husband, she exercised all a mother influence in moulding the character of her son, so that he could afterwards speak of himself as being, from his youth up, "touching the righteousness which is in the law, blameless" (Phil. 3:6).

We read of his sister and his sister's son (Acts 23:16), and of other relatives (Rom. 16:7, 11, 12). Though a Jew, his father was a Roman citizen. How he obtained this privilege we are not informed. "It might be bought, or won by distinguished service to the state, or acquired in several other ways; at all events, his son was freeborn. It was a valuable privilege, and one that was to prove of great use to Paul, although not in the way in which his father might have been expected to desire him to make use of it." Perhaps the most natural career for the youth to follow was that of a merchant. "But it was decided that...he should go to college and become a rabbi, that is, a minister, a teacher, and a lawyer all in one."

According to Jewish custom, however, he learned a trade before entering on the more direct preparation for the sacred profession. The trade he acquired was the making of tents from goats' hair cloth, a trade which was one of the commonest in Tarsus.

His preliminary education having been completed, Saul was sent, when about thirteen years of age probably, to the great Jewish school of sacred learning at Jerusalem as a student of the law. Here he became a pupil of the celebrated rabbi Gamaliel, and here he spent many years in an elaborate study of the Scriptures and of the many questions concerning them with which the rabbis exercised themselves. During these years of diligent study he lived "in all good conscience," unstained by the vices of that great city.

After the period of his student-life expired, he probably left Jerusalem for Tarsus, where he may have been engaged in connection with some synagogue for some years. But we find him back again at Jerusalem very soon after the death of our Lord. Here he now learned the particulars regarding the crucifixion, and the rise of the new sect of the "Nazarenes."

For some two years after Pentecost, Christianity was quietly spreading its influence in Jerusalem. At length Stephen, one of the seven deacons, gave forth more public and aggressive testimony that Jesus was the Messiah, and this led to much excitement among the Jews and much disputation in their synagogues. Persecution arose against Stephen and the followers of Christ generally, in which Saul of Tarsus took a prominent part. He was at this time probably a member of the great Sanhedrin, and became the active leader in the furious persecution by which the rulers then sought to exterminate Christianity.

But the object of this persecution also failed. "They that were scattered abroad went everywhere preaching the word." The anger of the persecutor was thereby kindled into a fiercer flame. Hearing that fugitives had taken refuge in Damascus, he obtained from the chief priest letters authorizing him to proceed thither on his persecuting career. This was a long journey of about 130 miles, which would occupy perhaps six days, during which, with his few attendants, he steadily went onward, "breathing out threatenings and slaughter." But the crisis of his life was at hand. He had reached the last stage of his journey, and was within sight of Damascus. As he and his companions rode on, suddenly at mid-day a brilliant light shone round them, and Saul was laid prostrate in terror on the ground, a voice sounding in his ears, "Saul, Saul, why persecutest thou me?" The risen Saviour was there, clothed in the vesture of his glorified humanity. In answer to the anxious inquiry of the stricken persecutor, "Who art thou, Lord?" he said, "I am Jesus whom thou persecutest" (Acts 9:5; 22:8; 26:15).

This was the moment of his conversion, the most solemn in all his life. Blinded by the dazzling light (Acts 9:8), his companions led him into the city, where, absorbed in deep thought for three days, he neither ate nor drank (9:11). Ananias, a disciple living in Damascus, was informed by a vision of the change that had happened to Saul, and was sent to him to open his eyes and admit him by baptism into the Christian church (9:11-16). The whole purpose of his life was now permanently changed.

Immediately after his conversion he retired into the solitudes of Arabia (Gal. 1:17), perhaps of "Sinai in Arabia," for the purpose, probably, of devout study and meditation on the marvellous revelation that had been made to him. "A veil of thick darkness hangs over this visit to Arabia. Of the scenes among which he moved, of the thoughts and occupations which engaged him while there, of all the circumstances of a crisis which must have shaped the whole tenor of his after-life, absolutely nothing is known. 'Immediately,' says St. Paul, 'I went away into Arabia.' The historian passes over the incident [comp. Acts 9:23 and 1 Kings 11:38, 39]. It is a mysterious pause, a moment of suspense, in the apostle's history, a breathless calm, which ushers in the tumultuous storm of his active missionary life." Coming back, after three years, to Damascus, he began to preach the gospel "boldly in the name of Jesus" (Acts 9:27), but was soon obliged to flee (9:25; 2 Cor. 11:33) from the Jews and betake himself to Jerusalem. Here he tarried for three weeks, but was again forced to flee (Acts 9:28, 29) from persecution. He now returned to his native Tarsus (Gal. 1:21), where, for probably about three years, we lose sight of him. The time had not yet come for his entering on his great life-work of preaching the gospel to the Gentiles.

At length the city of Antioch, the capital of Syria, became the scene of great Christian activity. There the gospel gained a firm footing, and the cause of Christ prospered. Barnabas (q.v.), who had been sent from Jerusalem to superintend the work at Antioch, found it too much for him, and remembering Saul, he set out to Tarsus to seek for him. He readily responded to the call thus addressed to him, and came down to Antioch, which for "a whole year" became the scene of his labours, which were crowned with great success. The disciples now, for the first time, were called "Christians" (Acts 11:26).

The church at Antioch now proposed to send out missionaries to the Gentiles, and Saul and Barnabas, with John Mark as their attendant, were chosen for this work. This was a great epoch in the history of the church. Now the disciples began to give effect to the Master's command: "Go ye into all the world, and preach the gospel to every creature."

The three missionaries went forth on the first missionary tour. They sailed from Seleucia, the seaport of Antioch, across to Cyprus, some 80 miles to the south-west. Here at Paphos, Sergius Paulus, the Roman proconsul, was converted, and now Saul took the lead, and was ever afterwards called Paul. The missionaries now crossed to the mainland, and then proceeded 6 or 7 miles up the river Cestrus to Perga (Acts 13:13), where John Mark deserted the work and returned to Jerusalem. The two then proceeded about 100 miles inland, passing through Pamphylia, Pisidia, and Lycaonia. The towns mentioned in this tour are the Pisidian Antioch, where Paul delivered his first address of which we have any record (13:16-51; comp. 10:30-43), Iconium, Lystra, and Derbe. They returned by the same route to see and encourage the converts they had made, and ordain elders in every city to watch over the churches which had been gathered. From Perga they sailed direct for Antioch, from which they had set out.

After remaining "a long time", probably till A.D. 50 or 51, in Antioch, a great controversy broke out in the church there regarding the relation of the Gentiles to the Mosaic law. For the purpose of obtaining a settlement of this question, Paul and Barnabas were sent as deputies to consult the church at Jerusalem. The council or synod which was there held (Acts 15) decided against the Judaizing party; and the deputies, accompanied by Judas and Silas, returned to Antioch, bringing with them the decree of the council.

After a short rest at Antioch, Paul said to Barnabas: "Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do." Mark proposed again to accompany them; but Paul refused to allow him to go. Barnabas was resolved to take Mark, and thus he and Paul had a sharp contention. They separated, and never again met. Paul, however, afterwards speaks with honour of Barnabas, and sends for Mark to come to him at Rome (Col. 4:10; 2 Tim. 4:11).

Paul took with him Silas, instead of Barnabas, and began his second missionary journey about A.D. 51. This time he went by land, revisiting the churches he had already founded in Asia. But he longed to enter into "regions beyond," and still went forward through Phrygia and Galatia (16:6). Contrary to his intention, he was constrained to linger in Galatia (q.v.), on account of some bodily affliction (Gal. 4:13, 14). Bithynia, a populous province on the shore of the Black Sea, lay now before him, and he wished to enter it; but the way was shut, the Spirit in some manner guiding him in another direction, till he came down to the shores of the AEgean and arrived at Troas, on the north-western coast of Asia Minor (Acts 16:8). Of this long journey from Antioch to Troas we have no account except some references to it in his Epistle to the Galatians (4:13).

As he waited at Troas for indications of the will of God as to his future movements, he saw, in the vision of the night, a man from the opposite shores of Macedonia standing before him, and heard him cry, "Come over, and help us" (Acts 16:9). Paul recognized in this vision a message from the Lord, and the very next day set sail across the Hellespont, which separated him from Europe, and carried the tidings of the gospel into the Western world. In Macedonia, churches were planted in Philippi, Thessalonica, and Berea. Leaving this province, Paul passed into Achaia, "the paradise of genius and renown." He reached Athens, but quitted it after, probably, a brief sojourn (17:17-31). The Athenians had received him with cold disdain, and he never visited that city again. He passed over to Corinth, the seat of the Roman government of Achaia, and remained there a year and a half, labouring with much success. While at Corinth, he wrote his two epistles to the church of Thessalonica, his earliest apostolic letters, and then sailed for Syria, that he might be in time to keep the feast of Pentecost at Jerusalem. He was accompanied by Aquila and Priscilla, whom he left at Ephesus, at which he touched, after a voyage of thirteen or fifteen days. He landed at Caesarea, and went up to Jerusalem, and having "saluted the church" there, and kept the feast, he left for Antioch, where he abode "some time" (Acts 18:20-23).

He then began his third missionary tour. He journeyed by land in the "upper coasts" (the more eastern parts) of Asia Minor, and at length made his way to Ephesus, where he tarried for no less than three years, engaged in ceaseless Christian labour. "This city was at the time the Liverpool of the Mediterranean. It possessed a splendid harbour, in which was concentrated the traffic of the sea which was then the highway of the nations; and as Liverpool has behind her the great towns of Lancashire, so had Ephesus behind and around her such cities as those mentioned along with her in the epistles to the churches in the book of Revelation, Smyrna, Pergamos, Thyatira, Sardis, Philadelphia, and Laodicea. It was a city of vast wealth, and it was given over to every kind of pleasure, the fame of its theatres and race-course being world-wide" (Stalker's Life of St. Paul). Here a "great door and effectual" was opened to the apostle. His fellow-labourers aided him in his work, carrying the gospel to Colosse and Laodicea and other places which they could reach.

Very shortly before his departure from Ephesus, the apostle wrote his First Epistle to the Corinthians (q.v.). The silversmiths, whose traffic in the little images which they made was in danger (see DEMETRIUS 疶0001013), organized a riot against Paul, and he left the city, and proceeded to Troas (2 Cor. 2:12), whence after some time he went to meet Titus in Macedonia. Here, in consequence of the report Titus brought from Corinth, he wrote his second epistle to that church. Having spent probably most of the summer and autumn in Macedonia, visiting the churches there, specially the churches of Philippi, Thessalonica, and Berea, probably penetrating into the interior, to the shores of the Adriatic (Rom. 15:19), he then came into Greece, where he abode three month, spending probably the greater part of this time in Corinth (Acts 20:2). During his stay in this city he wrote his Epistle to the Galatians, and also the great Epistle to the Romans. At the end of the three months he left Achaia for Macedonia, thence crossed into Asia Minor, and touching at Miletus, there addressed the Ephesian presbyters, whom he had sent for to meet him (Acts 20:17), and then sailed for Tyre, finally reaching Jerusalem, probably in the spring of A.D. 58.

While at Jerusalem, at the feast of Pentecost, he was almost murdered by a Jewish mob in the temple. (See TEMPLE, HEROD'S 疶0003611.) Rescued from their violence by the Roman commandant, he was conveyed as a prisoner to Caesarea, where, from various causes, he was detained a prisoner for two years in Herod's praetorium (Acts 23:35). "Paul was not kept in close confinement; he had at least the range of the barracks in which he was detained. There we can imagine him pacing the ramparts on the edge of the Mediterranean, and gazing wistfully across the blue waters in the direction of Macedonia, Achaia, and Ephesus, where his spiritual children were pining for him, or perhaps encountering dangers in which they sorely needed his presence. It was a mysterious providence which thus arrested his energies and condemned the ardent worker to inactivity; yet we can now see the reason for it. Paul was needing rest. After twenty years of incessant evangelization, he required leisure to garner the harvest of experience...During these two years he wrote nothing; it was a time of internal mental activity and silent progress" (Stalker's Life of St. Paul).

At the end of these two years Felix (q.v.) was succeeded in the governorship of Palestine by Porcius Festus, before whom the apostle was again heard. But judging it right at this crisis to claim the privilege of a Roman citizen, he appealed to the emperor (Acts 25:11). Such an appeal could not be disregarded, and Paul was at once sent on to Rome under the charge of one Julius, a centurion of the "Augustan cohort." After a long and perilous voyage, he at length reached the imperial city in the early spring, probably, of A.D. 61. Here he was permitted to occupy his own hired house, under constant military custody. This privilege was accorded to him, no doubt, because he was a Roman citizen, and as such could not be put into prison without a trial. The soldiers who kept guard over Paul were of course changed at frequent intervals, and thus he had the opportunity of preaching the gospel to many of them during these "two whole years," and with the blessed result of spreading among the imperial guards, and even in Caesar's household, an interest in the truth (Phil. 1:13). His rooms were resorted to by many anxious inquirers, both Jews and Gentiles (Acts 28:23, 30, 31), and thus his imprisonment "turned rather to the furtherance of the gospel," and his "hired house" became the centre of a gracious influence which spread over the whole city. According to a Jewish tradition, it was situated on the borders of the modern Ghetto, which has been the Jewish quarters in Rome from the time of Pompey to the present day. During this period the apostle wrote his epistles to the Colossians, Ephesians, Philippians, and to Philemon, and probably also to the Hebrews.

This first imprisonment came at length to a close, Paul having been acquitted, probably because no witnesses appeared against him. Once more he set out on his missionary labours, probably visiting western and eastern Europe and Asia Minor. During this period of freedom he wrote his First Epistle to Timothy and his Epistle to Titus. The year of his release was signalized by the burning of Rome, which Nero saw fit to attribute to the Christians. A fierce persecution now broke out against the Christians. Paul was siezed, and once more conveyed to Rome a prisoner. During this imprisonment he probably wrote the Second Epistle to Timothy, the last he ever wrote. "There can be little doubt that he appered again at Nero's bar, and this time the charge did not break down. In all history there is not a more startling illustration of the irony of human life than this scene of Paul at the bar of Nero. On the judgment-seat, clad in the imperial purple, sat a man who, in a bad world, had attained the eminence of being the very worst and meanest being in it, a man stained with every crime, a man whose whole being was so steeped in every nameable and unnameable vice, that body and soul of him were, as some one said at the time, nothing but a compound of mud and blood; and in the prisoner's dock stood the best man the world possessed, his hair whitened with labours for the good of men and the glory of God. The trial ended: Paul was condemned, and delivered over to the executioner. He was led out of the city, with a crowd of the lowest rabble at his heels. The fatal spot was reached; he knelt beside the block; the headsman's axe gleamed in the sun and fell; and the head of the apostle of the world rolled down in the dust" (probably A.D. 66), four years before the fall of Jerusalem.

Pavement - It was the custom of the Roman governors to erect their tribunals in open places, as the market-place, the circus, or even the highway. Pilate caused his seat of judgment to be set down in a place called "the Pavement" (John 19:13) i.e., a place paved with a mosaic of coloured stones. It was probably a place thus prepared in front of the "judgment hall." (See GABBATHA.)

Pavilion - a tent or tabernacle (2 Sam. 22:12; 1 Kings 20:12-16), or enclosure (Ps. 18:11; 27:5). In Jer. 43:10 it probably denotes the canopy suspended over the judgement-seat of the king.

Peace offerings - (Heb. shelamim), detailed regulations regarding given in Lev. 3; 7:11-21, 29-34. They were of three kinds, (1) eucharistic or thanksgiving offerings, expressive of gratitude for blessings received; (2) in fulfilment of a vow, but expressive also of thanks for benefits recieved; and (3) free-will offerings, something spontaneously devoted to God.

Peacock - (Heb. tuk, apparently borrowed from the Tamil tokei). This bird is indigenous to India. It was brought to Solomon by his ships from Tarshish (1 Kings 10:22; 2 Chr. 9:21), which in this case was probably a district on the Malabar coast of India, or in Ceylon. The word so rendered in Job 39:13 literally means wild, tumultuous crying, and properly denotes the female ostrich (q.v.).

Pearl - (Heb. gabish, Job 28:18; Gr. margarites, Matt. 7:6; 13:46; Rev. 21:21). The pearl oyster is found in the Persian Gulf and the Red Sea. Its shell is the "mother of pearl," which is of great value for ornamental purposes (1 Tim. 2:9; Rev. 17:4). Each shell contains eight or ten pearls of various sizes.

Peculiar - as used in the phrase "peculiar people" in 1 Pet. 2:9, is derived from the Lat. peculium, and denotes, as rendered in the Revised Version ("a people for God's own possession"), a special possession or property. The church is the "property" of God, his "purchased possession" (Eph. 1:14; R.V., "God's own possession").

Pedahel - redeemed of God, the son of Ammihud, a prince of Naphtali (Num. 34:28).

Pedahzur - rock of redemption, the father of Gamaliel and prince of Manasseh at the time of the Exodus (Num. 1:10; 2:20).

Pedaiah - redemption of the Lord. (1.) The father of Zebudah, who was the wife of Josiah and mother of king Jehoiakim (2 Kings 23:36).

(2.) The father of Zerubbabel (1 Chr. 3:17-19).

(3.). The father of Joel, ruler of the half-tribe of Manasseh (1 Chr. 27:20).

(4.) Neh. 3:25.

(5.) A Levite (8:4).

(6.) A Benjamite (11:7).

(7.) A Levite (13:13).

Pekah - open-eyed, the son of Remaliah a captain in the army of Pekahiah, king of Israel, whom he slew, with the aid of a band of Gileadites, and succeeded (B.C. 758) on the throne (2 Kings 15:25). Seventeen years after this he entered into an alliance with Rezin, king of Syria, and took part with him in besieging Jerusalem (2 Kings 15:37; 16:5). But Tiglath-pilser, who was in alliance with Ahaz, king of Judah, came up against Pekah, and carried away captive many of the inhabitants of his kingdom (2 Kings 15:29). This was the beginning of the "Captivity." Soon after this Pekah was put to death by Hoshea, the son of Elah, who usurped the throne (2 Kings 15:30; 16:1-9. Comp. Isa. 7:16; 8:4; 9:12). He is supposed by some to have been the "shephard" mentioned in Zech. 11:16.

Pekahiah - the Lord opened his eyes, the son and successor of Menahem on the throne of Israel. He was murdered in the royal palace of Samaria by Pekah, one of the captains of his army (2 Kings 15:23-26), after a reign of two years (B.C. 761-759). He "did that which was evil in the sight of the Lord."

Pekod - probably a place in Babylonia (Jer. 50:21; Ezek. 23:23). It is the opinion, however, of some that this word signifies "visitation," "punishment," and allegorically "designates Babylon as the city which was to be destroyed."

Pelaiah - distinguished of the Lord. (1.) One of David's posterity (1 Chr. 3:24).

(2.) A Levite who expounded the law (Neh. 8:7).

Pelatiah - deliverance of the Lord. (1.) A son of Hananiah and grandson of Zerubbabel (1 Chr. 3:21).

(2.) A captain of "the sons of Simeon" (4:42).

(3.) Neh. 10:22.

(4.) One of the twenty-five princes of the people against whom Ezekiel prophesied on account of their wicked counsel (Ezek. 11:1-13).

Peleg - division, one of the sons of Eber; so called because "in his days was the earth divided" (Gen. 10:25). Possibly he may have lived at the time of the dispersion from Babel. But more probably the reference is to the dispersion of the two races which sprang from Eber, the one spreading towards Mesopotamia and Syria, and the other southward into Arabia.

Pelet - deliverance. (1.) A descendant of Judah (1 Chr. 2:47).

(2.) A Benjamite who joined David at Ziklag (1 Chr. 12:3).

Peleth - swiftness. (1.) A Reubenite whose son was one of the conspirators against Moses and Aaron (Num. 16:1).

(2.) One of the sons of Jonathan (1 Chr. 2:33).

Pelethites - mentioned always along with the Cherethites, and only in the time of David. The word probably means "runners" or "couriers," and may denote that while forming part of David's bodyguard, they were also sometimes employed as couriers (2 Sam. 8:18; 20:7, 23;1 Kings 1:38, 44; 1 Chr. 18:17). Some, however, think that these are the names simply of two Philistine tribes from which David selected his body-guard. They are mentioned along with the Gittites (2 Sam. 15:18), another body of foreign troops whom David gathered round him.

Pelicans - are frequently met with at the waters of Merom and the Sea of Galilee. The pelican is ranked among unclean birds (Lev. 11:18; Deut. 14:17). It is of an enormous size, being about 6 feet long, with wings stretching out over 12 feet. The Hebrew name (kaath, i.e., "vomiter") of this bird is incorrectly rendered "cormorant" in the Authorized Version of Isa. 34:11 and Zeph. 2:14, but correctly in the Revised Version. It receives its Hebrew name from its habit of storing in its pouch large quantities of fish, which it disgorges when it feeds its young. Two species are found on the Syrian coast, the Pelicanus onocrotalus, or white pelican, and the Pelicanus crispus, or Dalmatian pelican.

Penny - (Gr. denarion), a silver coin of the value of about 7 1/2d. or 8d. of our present money. It is thus rendered in the New Testament, and is more frequently mentioned than any other coin (Matt. 18:28; 20:2, 9, 13; Mark 6:37; 14:5, etc.). It was the daily pay of a Roman soldier in the time of Christ. In the reign of Edward III. an English penny was a labourer's day's wages. This was the "tribute money" with reference to which our Lord said, "Whose image and superscription is this?" When they answered, "Caesar's," he replied, "Render therefore to Caesar the things that are Caesar's; and to God the things that are God's" (Matt. 22:19; Mark 12:15).

Pentateuch - the five-fold volume, consisting of the first five books of the Old Testament. This word does not occur in Scripture, nor is it certainly known when the roll was thus divided into five portions Genesis, Exodus, Leviticus, Numbers, Deuteronomy. Probably that was done by the LXX. translators. Some modern critics speak of a Hexateuch, introducing the Book of Joshua as one of the group. But this book is of an entirely different character from the other books, and has a different author. It stands by itself as the first of a series of historical books beginning with the entrance of the Israelites into Canaan. (See JOSHUA.)

The books composing the Pentateuch are properly but one book, the "Law of Moses," the "Book of the Law of Moses," the "Book of Moses," or, as the Jews designate it, the "Torah" or "Law." That in its present form it "proceeds from a single author is proved by its plan and aim, according to which its whole contents refer to the covenant concluded between Jehovah and his people, by the instrumentality of Moses, in such a way that everything before his time is perceived to be preparatory to this fact, and all the rest to be the development of it. Nevertheless, this unity has not been stamped upon it as a matter of necessity by the latest redactor: it has been there from the beginning, and is visible in the first plan and in the whole execution of the work.", Keil, Einl. i.d. A. T.

A certain school of critics have set themselves to reconstruct the books of the Old Testament. By a process of "scientific study" they have discovered that the so-called historical books of the Old Testament are not history at all, but a miscellaneous collection of stories, the inventions of many different writers, patched together by a variety of editors! As regards the Pentateuch, they are not ashamed to attribute fraud, and even conspiracy, to its authors, who sought to find acceptance to their work which was composed partly in the age of Josiah, and partly in that of Ezra and Nehemiah, by giving it out to be the work of Moses! This is not the place to enter into the details of this controversy. We may say frankly, however, that we have no faith in this "higher criticism." It degrades the books of the Old Testament below the level of fallible human writings, and the arguments on which its speculations are built are altogether untenable.

The evidences in favour of the Mosaic authorship of the Pentateuch are conclusive. We may thus state some of them briefly:

(1.) These books profess to have been written by Moses in the name of God (Ex. 17:14; 24:3, 4, 7; 32:7-10, 30-34; 34:27; Lev. 26:46; 27:34; Deut. 31:9, 24, 25).

(2.) This also is the uniform and persistent testimony of the Jews of all sects in all ages and countries (comp. Josh. 8:31, 32; 1 Kings 2:3; Jer. 7:22; Ezra 6:18; Neh. 8:1; Mal. 4:4; Matt. 22:24; Acts 15:21).

(3.) Our Lord plainly taught the Mosaic authorship of these books (Matt. 5:17, 18; 19:8; 22:31, 32; 23:2; Mark 10:9; 12:26; Luke 16:31; 20:37; 24:26, 27, 44; John 3:14; 5:45, 46, 47; 6:32, 49; 7:19, 22). In the face of this fact, will any one venture to allege either that Christ was ignorant of the composition of the Bible, or that, knowing the true state of the case, he yet encouraged the people in the delusion they clung to?

(4.) From the time of Joshua down to the time of Ezra there is, in the intermediate historical books, a constant reference to the Pentateuch as the "Book of the Law of Moses." This is a point of much importance, inasmuch as the critics deny that there is any such reference; and hence they deny the historical character of the Pentateuch. As regards the Passover, e.g., we find it frequently spoken of or alluded to in the historical books following the Pentateuch, showing that the "Law of Moses" was then certainly known. It was celebrated in the time of Joshua (Josh. 5:10, cf. 4:19), Hezekiah (2 Chr. 30), Josiah (2 Kings 23; 2 Chr. 35), and Zerubbabel (Ezra 6:19-22), and is referred to in such passages as 2 Kings 23:22; 2 Chr. 35:18; 1 Kings 9:25 ("three times in a year"); 2 Chr. 8:13. Similarly we might show frequent references to the Feast of Tabernacles and other Jewish institutions, although we do not admit that any valid argument can be drawn from the silence of Scripture in such a case. An examination of the following texts, 1 Kings 2:9; 2 Kings 14:6; 2 Chr. 23:18; 25:4; 34:14; Ezra 3:2; 7:6; Dan. 9:11, 13, will also plainly show that the "Law of Moses" was known during all these centuries.

Granting that in the time of Moses there existed certain oral traditions or written records and documents which he was divinely led to make use of in his history, and that his writing was revised by inspired successors, this will fully account for certain peculiarities of expression which critics have called "anachronisms" and "contradictions," but in no way militates against the doctrine that Moses was the original author of the whole of the Pentateuch. It is not necessary for us to affirm that the whole is an original composition; but we affirm that the evidences clearly demonstrate that Moses was the author of those books which have come down to us bearing his name. The Pentateuch is certainly the basis and necessary preliminary of the whole of the Old Testament history and literature. (See DEUTERONOMY.)

Pentecost - i.e., "fiftieth", found only in the New Testament (Acts 2:1; 20:16; 1 Cor. 16:8). The festival so named is first spoken of in Ex. 23:16 as "the feast of harvest," and again in Ex. 34:22 as "the day of the firstfruits" (Num. 28:26). From the sixteenth of the month of Nisan (the second day of the Passover), seven complete weeks, i.e., forty-nine days, were to be reckoned, and this feast was held on the fiftieth day. The manner in which it was to be kept is described in Lev. 23:15-19; Num. 28:27-29. Besides the sacrifices prescribed for the occasion, every one was to bring to the Lord his "tribute of a free-will offering" (Deut. 16:9-11). The purpose of this feast was to commemorate the completion of the grain harvest. Its distinguishing feature was the offering of "two leavened loaves" made from the new corn of the completed harvest, which, with two lambs, were waved before the Lord as a thank offering.

The day of Pentecost is noted in the Christian Church as the day on which the Spirit descended upon the apostles, and on which, under Peter's preaching, so many thousands were converted in Jerusalem (Acts 2).

Penuel - face of God, a place not far from Succoth, on the east of the Jordan and north of the river Jabbok. It is also called "Peniel." Here Jacob wrestled (Gen. 32:24-32) "with a man" ("the angel", Hos. 12:4. Jacob says of him, "I have seen God face to face") "till the break of day."

A town was afterwards built there (Judg. 8:8; 1 Kings 12:25). The men of this place refused to succour Gideon and his little army when they were in pursuit of the Midianites (Judg. 8:1-21). On his return, Gideon slew the men of this city and razed its lofty watch-tower to the ground.

Peor - opening. (1.) A mountain peak (Num. 23:28) to which Balak led Balaam as a last effort to induce him to pronounce a curse upon Israel. When he looked on the tribes encamped in the acacia groves below him, he could not refrain from giving utterance to a remarkable benediction (24:1-9). Balak was more than ever enraged at Balaam, and bade him flee for his life. But before he went he gave expression to that wonderful prediction regarding the future of this mysterious people, whose "goodly tents" were spread out before him, and the coming of a "Star" out of Jacob and a "Sceptre" out of Israel (24:14-17).

(2.) A Moabite divinity, called also "Baal-peor" (Num. 25:3, 5, 18; comp. Deut. 3:29).

Perazim, Mount - mount of breaches, only in Isa. 28:21. It is the same as BAAL-PERAZIM (q.v.), where David gained a victory over the Philistines (2 Sam. 5:20).

Peres - divided, one of the mysterious words "written over against the candlestick upon the plaster of the wall" of king Belshazzar's palace (Dan. 5:28). (See MENE.)

Perez - =Pharez, (q.v.), breach, the son of Judah (Neh. 11:4). "The chief of all the captains of the host for the first month" in the reign of David was taken from his family (1 Chr. 27:3). Four hundred and sixty-eight of his "sons" came back from captivity with Zerubbabel, who himself was one of them (1 Chr. 9:4; Neh. 11:6).

Perez-uzzah - the breach of Uzzah, a place where God "burst forth upon Uzzah, so that he died," when he rashly "took hold" of the ark (2 Sam. 6:6-8). It was not far from Kirjath-jearim (q.v.).


 Perfection - See SANCTIFICATION.

Perfumes - were used in religious worship, and for personal and domestic enjoyment (Ex. 30:35-37; Prov. 7:17; Cant. 3:6; Isa. 57:9); and also in embalming the dead, and in other funeral ceremonies (Mark 14:8; Luke 24:1; John 19:39).

Perga - the capital of Pamphylia, on the coast of Asia Minor. Paul and his companions landed at this place from Cyprus on their first missionary journey (Acts 13:13, 14), and here Mark forsook the party and returned to Jerusalem. Some time afterwards Paul and Barnabas again visited this city and "preached the word" (14:25). It stood on the banks of the river Cestrus, some 7 miles from its mouth, and was a place of some commercial importance. It is now a ruin, called Eski Kalessi.

Pergamos - the chief city of Mysia, in Asia Minor. One of the "seven churches" was planted here (Rev. 1:11; 2:17). It was noted for its wickedness, insomuch that our Lord says "Satan's seat" was there. The church of Pergamos was rebuked for swerving from the truth and embracing the doctrines of Balaam and the Nicolaitanes. Antipas, Christ's "faithful martyr," here sealed his testimony with his blood.

This city stood on the banks of the river Caicus, about 20 miles from the sea. It is now called Bergama, and has a population of some twenty thousand, of whom about two thousand profess to be Christians. Parchment (q.v.) was first made here, and was called by the Greeks pergamene, from the name of the city.

Perida - kernel, Neh. 7:57. (See PERUDA.)

Perizzites - villagers; dwellers in the open country, the Canaanitish nation inhabiting the fertile regions south and south-west of Carmel. "They were the graziers, farmers, and peasants of the time." They were to be driven out of the land by the descendants of Abraham (Gen. 15:20; Ex. 3:8, 17; 23:23; 33:2; 34:11). They are afterwards named among the conquered tribes (Josh. 24:11). Still lingering in the land, however, they were reduced to servitude by Solomon (1 Kings 9:20).

Persecution - The first great persecution for religious opinion of which we have any record was that which broke out against the worshippers of God among the Jews in the days of Ahab, when that king, at the instigation of his wife Jezebel, "a woman in whom, with the reckless and licentious habits of an Oriental queen, were united the fiercest and sternest qualities inherent in the old Semitic race", sought in the most relentless manner to extirpate the worship of Jehovah and substitute in its place the worship of Ashtoreth and Baal. Ahab's example in this respect was followed by Manasseh, who "shed innocent blood very much, till he had filled Jerusalem from one end to another" (2 Kings 21:16; comp. 24:4). In all ages, in one form or another, the people of God have had to suffer persecution. In its earliest history the Christian church passed through many bloody persecutions. Of subsequent centuries in our own and in other lands the same sad record may be made.

Christians are forbidden to seek the propagation of the gospel by force (Matt. 7:1; Luke 9:54-56; Rom. 14:4; James 4:11, 12). The words of Ps. 7:13, "He ordaineth his arrows against the persecutors," ought rather to be, as in the Revised Version, "He maketh his arrows fiery [shafts]."

Perseverance of the saints - their certain continuance in a state of grace. Once justified and regenerated, the believer can neither totally nor finally fall away from grace, but will certainly persevere therein and attain everlasting life.

This doctrine is clearly taught in these passages, John 10:28, 29; Rom. 11:29; Phil. 1:6; 1 Pet. 1:5. It, moreover, follows from a consideration of (1) the immutability of the divine decrees (Jer. 31:3; Matt. 24:22-24; Acts 13:48; Rom. 8:30); (2) the provisions of the covenant of grace (Jer. 32:40; John 10:29; 17:2-6); (3) the atonement and intercession of Christ (Isa. 53:6, 11; Matt. 20:28; 1 Pet. 2:24; John 11:42; 17:11, 15, 20; Rom. 8:34); and (4) the indwelling of the Holy Ghost (John 14:16; 2 Cor. 1:21, 22; 5:5; Eph. 1:14; 1 John 3:9).

This doctrine is not inconsistent with the truth that the believer may nevertheless fall into grievous sin, and continue therein for some time. (See BACKSLIDE.)

Persia - an ancient empire, extending from the Indus to Thrace, and from the Caspian Sea to the Red Sea and the Persian Gulf. The Persians were originally a Medic tribe which settled in Persia, on the eastern side of the Persian Gulf. They were Aryans, their language belonging to the eastern division of the Indo-European group. One of their chiefs, Teispes, conquered Elam in the time of the decay of the Assyrian Empire, and established himself in the district of Anzan. His descendants branched off into two lines, one line ruling in Anzan, while the other remained in Persia. Cyrus II., king of Anzan, finally united the divided power, conquered Media, Lydia, and Babylonia, and carried his arms into the far East. His son, Cambyses, added Egypt to the empire, which, however, fell to pieces after his death. It was reconquered and thoroughly organized by Darius, the son of Hystaspes, whose dominions extended from India to the Danube.

Persis - a female Christian at Rome whom Paul salutes (Rom. 16:12). She is spoken of as "beloved," and as having "laboured much in the Lord."

Peruda - one whose descendants returned with Zerubbabel (Ezra 2:55); called also Perida (Neh. 7:57).

Peter - originally called Simon (=Simeon ,i.e., "hearing"), a very common Jewish name in the New Testament. He was the son of Jona (Matt. 16:17). His mother is nowhere named in Scripture. He had a younger brother called Andrew, who first brought him to Jesus (John 1:40-42). His native town was Bethsaida, on the western coast of the Sea of Galilee, to which also Philip belonged. Here he was brought up by the shores of the Sea of Galilee, and was trained to the occupation of a fisher. His father had probably died while he was still young, and he and his brother were brought up under the care of Zebedee and his wife Salome (Matt. 27:56; Mark 15:40; 16:1). There the four youths, Simon, Andrew, James, and John, spent their boyhood and early manhood in constant fellowship. Simon and his brother doubtless enjoyed all the advantages of a religious training, and were early instructed in an acquaintance with the Scriptures and with the great prophecies regarding the coming of the Messiah. They did not probably enjoy, however, any special training in the study of the law under any of the rabbis. When Peter appeared before the Sanhedrin, he looked like an "unlearned man" (Acts 4:13).

"Simon was a Galilean, and he was that out and out...The Galileans had a marked character of their own. They had a reputation for an independence and energy which often ran out into turbulence. They were at the same time of a franker and more transparent disposition than their brethren in the south. In all these respects, in bluntness, impetuosity, headiness, and simplicity, Simon was a genuine Galilean. They spoke a peculiar dialect. They had a difficulty with the guttural sounds and some others, and their pronunciation was reckoned harsh in Judea. The Galilean accent stuck to Simon all through his career. It betrayed him as a follower of Christ when he stood within the judgment-hall (Mark 14:70). It betrayed his own nationality and that of those conjoined with him on the day of Pentecost (Acts 2:7)." It would seem that Simon was married before he became an apostle. His wife's mother is referred to (Matt. 8:14; Mark 1:30; Luke 4:38). He was in all probability accompanied by his wife on his missionary journeys (1 Cor. 9:5; comp. 1 Pet. 5:13).

He appears to have been settled at Capernaum when Christ entered on his public ministry, and may have reached beyond the age of thirty. His house was large enough to give a home to his brother Andrew, his wife's mother, and also to Christ, who seems to have lived with him (Mark 1:29, 36; 2:1), as well as to his own family. It was apparently two stories high (2:4).

At Bethabara (R.V., John 1:28, "Bethany"), beyond Jordan, John the Baptist had borne testimony concerning Jesus as the "Lamb of God" (John 1:29-36). Andrew and John hearing it, followed Jesus, and abode with him where he was. They were convinced, by his gracious words and by the authority with which he spoke, that he was the Messiah (Luke 4:22; Matt. 7:29); and Andrew went forth and found Simon and brought him to Jesus (John 1:41).

Jesus at once recognized Simon, and declared that hereafter he would be called Cephas, an Aramaic name corresponding to the Greek Petros, which means "a mass of rock detached from the living rock." The Aramaic name does not occur again, but the name Peter gradually displaces the old name Simon, though our Lord himself always uses the name Simon when addressing him (Matt. 17:25; Mark 14:37; Luke 22:31, comp. 21:15-17). We are not told what impression the first interview with Jesus produced on the mind of Simon. When we next meet him it is by the Sea of Galilee (Matt. 4:18-22). There the four (Simon and Andrew, James and John) had had an unsuccessful night's fishing. Jesus appeared suddenly, and entering into Simon's boat, bade him launch forth and let down the nets. He did so, and enclosed a great multitude of fishes. This was plainly a miracle wrought before Simon's eyes. The awe-stricken disciple cast himself at the feet of Jesus, crying, "Depart from me; for I am a sinful man, O Lord" (Luke 5:8). Jesus addressed him with the assuring words, "Fear not," and announced to him his life's work. Simon responded at once to the call to become a disciple, and after this we find him in constant attendance on our Lord.

He is next called into the rank of the apostleship, and becomes a "fisher of men" (Matt. 4:19) in the stormy seas of the world of human life (Matt. 10:2-4; Mark 3:13-19; Luke 6:13-16), and takes a more and more prominent part in all the leading events of our Lord's life. It is he who utters that notable profession of faith at Capernaum (John 6:66-69), and again at Caesarea Philippi (Matt. 16:13-20; Mark 8:27-30; Luke 9:18-20). This profession at Caesarea was one of supreme importance, and our Lord in response used these memorable words: "Thou art Peter, and upon this rock I will build my church."

"From that time forth" Jesus began to speak of his sufferings. For this Peter rebuked him. But our Lord in return rebuked Peter, speaking to him in sterner words than he ever used to any other of his disciples (Matt. 16:21-23; Mark 8:31-33). At the close of his brief sojourn at Caesarea our Lord took Peter and James and John with him into "an high mountain apart," and was transfigured before them. Peter on that occasion, under the impression the scene produced on his mind, exclaimed, "Lord, it is good for us to be here: let us make three tabernacles" (Matt. 17:1-9).

On his return to Capernaum the collectors of the temple tax (a didrachma, half a sacred shekel), which every Israelite of twenty years old and upwards had to pay (Ex. 30:15), came to Peter and reminded him that Jesus had not paid it (Matt. 17:24-27). Our Lord instructed Peter to go and catch a fish in the lake and take from its mouth the exact amount needed for the tax, viz., a stater, or two half-shekels. "That take," said our Lord, "and give unto them for me and thee."

As the end was drawing nigh, our Lord sent Peter and John (Luke 22:7-13) into the city to prepare a place where he should keep the feast with his disciples. There he was forewarned of the fearful sin into which he afterwards fell (22:31-34). He accompanied our Lord from the guest-chamber to the garden of Gethsemane (Luke 22:39-46), which he and the other two who had been witnesses of the transfiguration were permitted to enter with our Lord, while the rest were left without. Here he passed through a strange experience. Under a sudden impulse he cut off the ear of Malchus (47-51), one of the band that had come forth to take Jesus. Then follow the scenes of the judgment-hall (54-61) and his bitter grief (62).

He is found in John's company early on the morning of the resurrection. He boldly entered into the empty grave (John 20:1-10), and saw the "linen clothes laid by themselves" (Luke 24:9-12). To him, the first of the apostles, our risen Lord revealed himself, thus conferring on him a signal honour, and showing how fully he was restored to his favour (Luke 24:34; 1 Cor. 15:5). We next read of our Lord's singular interview with Peter on the shores of the Sea of Galilee, where he thrice asked him, "Simon, son of Jonas, lovest thou me?" (John 21:1-19). (See LOVE.)

After this scene at the lake we hear nothing of Peter till he again appears with the others at the ascension (Acts 1:15-26). It was he who proposed that the vacancy caused by the apostasy of Judas should be filled up. He is prominent on the day of Pentecost (2:14-40). The events of that day "completed the change in Peter himself which the painful discipline of his fall and all the lengthened process of previous training had been slowly making. He is now no more the unreliable, changeful, self-confident man, ever swaying between rash courage and weak timidity, but the stead-fast, trusted guide and director of the fellowship of believers, the intrepid preacher of Christ in Jerusalem and abroad. And now that he is become Cephas indeed, we hear almost nothing of the name Simon (only in Acts 10:5, 32; 15:14), and he is known to us finally as Peter."

After the miracle at the temple gate (Acts 3) persecution arose against the Christians, and Peter was cast into prison. He boldly defended himself and his companions at the bar of the council (4:19, 20). A fresh outburst of violence against the Christians (5:17-21) led to the whole body of the apostles being cast into prison; but during the night they were wonderfully delivered, and were found in the morning teaching in the temple. A second time Peter defended them before the council (Acts 5:29-32), who, "when they had called the apostles and beaten them, let them go."

The time had come for Peter to leave Jerusalem. After labouring for some time in Samaria, he returned to Jerusalem, and reported to the church there the results of his work (Acts 8:14-25). Here he remained for a period, during which he met Paul for the first time since his conversion (9:26-30; Gal. 1:18). Leaving Jerusalem again, he went forth on a missionary journey to Lydda and Joppa (Acts 9:32-43). He is next called on to open the door of the Christian church to the Gentiles by the admission of Cornelius of Caesarea (ch. 10).

After remaining for some time at Caesarea, he returned to Jerusalem (Acts 11:1-18), where he defended his conduct with reference to the Gentiles. Next we hear of his being cast into prison by Herod Agrippa (12:1-19); but in the night an angel of the Lord opened the prison gates, and he went forth and found refuge in the house of Mary.

He took part in the deliberations of the council in Jerusalem (Acts 15:1-31; Gal. 2:1-10) regarding the relation of the Gentiles to the church. This subject had awakened new interest at Antioch, and for its settlement was referred to the council of the apostles and elders at Jerusalem. Here Paul and Peter met again.

We have no further mention of Peter in the Acts of the Apostles. He seems to have gone down to Antioch after the council at Jerusalem, and there to have been guilty of dissembling, for which he was severely reprimanded by Paul (Gal. 2:11-16), who "rebuked him to his face."

After this he appears to have carried the gospel to the east, and to have laboured for a while at Babylon, on the Euphrates (1 Pet. 5:13). There is no satisfactory evidence that he was ever at Rome. Where or when he died is not certainly known. Probably he died between A.D. 64 and 67.

Peter, First Epistle of - This epistle is addressed to "the strangers scattered abroad", i.e., to the Jews of the Dispersion (the Diaspora).

Its object is to confirm its readers in the doctrines they had been already taught. Peter has been called "the apostle of hope," because this epistle abounds with words of comfort and encouragement fitted to sustain a "lively hope." It contains about thirty-five references to the Old Testament.

It was written from Babylon, on the Euphrates, which was at this time one of the chief seats of Jewish learning, and a fitting centre for labour among the Jews. It has been noticed that in the beginning of his epistle Peter names the provinces of Asia Minor in the order in which they would naturally occur to one writing from Babylon. He counsels (1) to steadfastness and perseverance under persecution (1-2:10); (2) to the practical duties of a holy life (2:11-3:13); (3) he adduces the example of Christ and other motives to patience and holiness (3:14-4:19); and (4) concludes with counsels to pastors and people (ch. 5).

Peter, Second Epistle of - The question of the authenticity of this epistle has been much discussed, but the weight of evidence is wholly in favour of its claim to be the production of the apostle whose name it bears. It appears to have been written shortly before the apostle's death (1:14). This epistle contains eleven references to the Old Testament. It also contains (3:15, 16) a remarkable reference to Paul's epistles. Some think this reference is to 1 Thess. 4:13-5:11. A few years ago, among other documents, a parchment fragment, called the "Gospel of Peter," was discovered in a Christian tomb at Akhmim in Upper Egypt. Origen (obiit A.D. 254), Eusebius (obiit 340), and Jerome (obiit 420) refer to such a work, and hence it has been concluded that it was probably written about the middle of the second century. It professes to give a history of our Lord's resurrection and ascension. While differing in not a few particulars from the canonical Gospels, the writer shows plainly that he was acquinted both with the synoptics and with the Gospel of John. Though apocryphal, it is of considerable value as showing that the main facts of the history of our Lord were then widely known.

Pethahiah - loosed of the Lord. (1.) The chief of one of the priestly courses (the nineteenth) in the time of David (1 Chr. 24:16). (2.) A Levite (Ezra 10:23). (3.) Neh. 9:5. (4.) A descendant of Judah who had some office at the court of Persia (Neh. 11:24).

Pethor - interpretation of dreams, identified with Pitru, on the west bank of the Euphrates, a few miles south of the Hittite capital of Carchemish (Num. 22:5, "which is by the river of the land of the children of [the god] Ammo"). (See BALAAM.)

Pethuel - vision of God, the father of Joel the prophet (Joel 1:1).

Petra - rock, Isa. 16:1, marg. (See SELA.)

Peulthai - wages of the Lord, one of the sons of Obed-edom, a Levite porter (1 Chr. 26:5).

Phalec - (Luke 3:35)=Peleg (q.v.), Gen. 11:16.

Phallu - separated, the second son of Reuben (Gen. 46:9).

Phalti - deliverance of the Lord, the son of Laish of Gallim (1 Sam. 25:44)= Phaltiel (2 Sam. 3:15). Michal, David's wife, was given to him.

Phanuel - face of God, father of the prophetess Anna (q.v.), Luke 2:36.

Pharaoh - the official title borne by the Egyptian kings down to the time when that country was conquered by the Greeks. (See EGYPT.) The name is a compound, as some think, of the words Ra, the "sun" or "sun-god," and the article phe, "the," prefixed; hence phera, "the sun," or "the sun-god." But others, perhaps more correctly, think the name derived from Perao, "the great house" = his majesty = in Turkish, "the Sublime Porte."

(1.) The Pharaoh who was on the throne when Abram went down into Egypt (Gen. 12:10-20) was probably one of the Hyksos, or "shepherd kings." The Egyptians called the nomad tribes of Syria Shasu, "plunderers," their king or chief Hyk, and hence the name of those invaders who conquered the native kings and established a strong government, with Zoan or Tanis as their capital. They were of Semitic origin, and of kindred blood accordingly with Abram. They were probably driven forward by the pressure of the Hittites. The name they bear on the monuments is "Mentiu."

(2.) The Pharaoh of Joseph's days (Gen. 41) was probably Apopi, or Apopis, the last of the Hyksos kings. To the old native Egyptians, who were an African race, shepherds were "an abomination;" but to the Hyksos kings these Asiatic shepherds who now appeared with Jacob at their head were congenial, and being akin to their own race, had a warm welcome (Gen. 47:5, 6). Some argue that Joseph came to Egypt in the reign of Thothmes III., long after the expulsion of the Hyksos, and that his influence is to be seen in the rise and progress of the religious revolution in the direction of monotheism which characterized the middle of the Eighteenth Dynasty. The wife of Amenophis III., of that dynasty, was a Semite. Is this singular fact to be explained from the presence of some of Joseph's kindred at the Egyptian court? Pharaoh said to Joseph, "Thy father and thy brethren are come unto thee: the land of Egypt is before thee; in the best of the land make thy father and brethren to dwell" (Gen. 47:5, 6).

(3.) The "new king who knew not Joseph" (Ex. 1:8-22) has been generally supposed to have been Aahmes I., or Amosis, as he is called by Josephus. Recent discoveries, however, have led to the conclusion that Seti was the "new king."

For about seventy years the Hebrews in Egypt were under the powerful protection of Joseph. After his death their condition was probably very slowly and gradually changed. The invaders, the Hyksos, who for some five centuries had been masters of Egypt, were driven out, and the old dynasty restored. The Israelites now began to be looked down upon. They began to be afflicted and tyrannized over. In process of time a change appears to have taken place in the government of Egypt. A new dynasty, the Nineteenth, as it is called, came into power under Seti I., who was its founder. He associated with him in his government his son, Rameses II., when he was yet young, probably ten or twelve years of age.

Note, Professor Maspero, keeper of the museum of Bulak, near Cairo, had his attention in 1870 directed to the fact that scarabs, i.e., stone and metal imitations of the beetle (symbols of immortality), originally worn as amulets by royal personages, which were evidently genuine relics of the time of the ancient Pharaohs, were being sold at Thebes and different places along the Nile. This led him to suspect that some hitherto undiscovered burial-place of the Pharaohs had been opened, and that these and other relics, now secretly sold, were a part of the treasure found there. For a long time he failed, with all his ingenuity, to find the source of these rare treasures. At length one of those in the secret volunteered to give information regarding this burial-place. The result was that a party was conducted in 1881 to Dier el-Bahari, near Thebes, when the wonderful discovery was made of thirty-six mummies of kings, queens, princes, and high priests hidden away in a cavern prepared for them, where they had lain undisturbed for thirty centuries. "The temple of Deir el-Bahari stands in the middle of a natural amphitheatre of cliffs, which is only one of a number of smaller amphitheatres into which the limestone mountains of the tombs are broken up. In the wall of rock separating this basin from the one next to it some ancient Egyptian engineers had constructed the hiding-place, whose secret had been kept for nearly three thousand years." The exploring party being guided to the place, found behind a great rock a shaft 6 feet square and about 40 feet deep, sunk into the limestone. At the bottom of this a passage led westward for 25 feet, and then turned sharply northward into the very heart of the mountain, where in a chamber 23 feet by 13, and 6 feet in height, they came upon the wonderful treasures of antiquity. The mummies were all carefully secured and brought down to Bulak, where they were deposited in the royal museum, which has now been removed to Ghizeh.

Among the most notable of the ancient kings of Egypt thus discovered were Thothmes III., Seti I., and Rameses II. Thothmes III. was the most distinguished monarch of the brilliant Eighteenth Dynasty. When this mummy was unwound "once more, after an interval of thirty-six centuries, human eyes gazed on the features of the man who had conquered Syria and Cyprus and Ethiopia, and had raised Egypt to the highest pinnacle of her power. The spectacle, however, was of brief duration. The remains proved to be in so fragile a state that there was only time to take a hasty photograph, and then the features crumbled to pieces and vanished like an apparition, and so passed away from human view for ever." "It seems strange that though the body of this man," who overran Palestine with his armies two hundred years before the birth of Moses, "mouldered to dust, the flowers with which it had been wreathed were so wonderfully preserved that even their colour could be distinguished" (Manning's Land of the Pharaohs).

Seti I. (his throne name Merenptah), the father of Rameses II., was a great and successful warrior, also a great builder. The mummy of this Pharaoh, when unrolled, brought to view "the most beautiful mummy head ever seen within the walls of the museum. The sculptors of Thebes and Abydos did not flatter this Pharaoh when they gave him that delicate, sweet, and smiling profile which is the admiration of travellers. After a lapse of thirty-two centuries, the mummy retains the same expression which characterized the features of the living man. Most remarkable of all, when compared with the mummy of Rameses II., is the striking resemblance between the father and the son. Seti I. is, as it were, the idealized type of Rameses II. He must have died at an advanced age. The head is shaven, the eyebrows are white, the condition of the body points to considerably more than threescore years of life, thus confirming the opinions of the learned, who have attributed a long reign to this king."

(4.) Rameses II., the son of Seti I., is probably the Pharaoh of the Oppression. During his forty years' residence at the court of Egypt, Moses must have known this ruler well. During his sojourn in Midian, however, Rameses died, after a reign of sixty-seven years, and his body embalmed and laid in the royal sepulchre in the Valley of the Tombs of Kings beside that of his father. Like the other mummies found hidden in the cave of Deir el-Bahari, it had been for some reason removed from its original tomb, and probably carried from place to place till finally deposited in the cave where it was so recently discovered.

In 1886, the mummy of this king, the "great Rameses," the "Sesostris" of the Greeks, was unwound, and showed the body of what must have been a robust old man. The features revealed to view are thus described by Maspero: "The head is long and small in proportion to the body. The top of the skull is quite bare. On the temple there are a few sparse hairs, but at the poll the hair is quite thick, forming smooth, straight locks about two inches in length. White at the time of death, they have been dyed a light yellow by the spices used in embalmment. The forehead is low and narrow; the brow-ridge prominent; the eye-brows are thick and white; the eyes are small and close together; the nose is long, thin, arched like the noses of the Bourbons; the temples are sunk; the cheek-bones very prominent; the ears round, standing far out from the head, and pierced, like those of a woman, for the wearing of earrings; the jaw-bone is massive and strong; the chin very prominent; the mouth small, but thick-lipped; the teeth worn and very brittle, but white and well preserved. The moustache and beard are thin. They seem to have been kept shaven during life, but were probably allowed to grow during the king's last illness, or they may have grown after death. The hairs are white, like those of the head and eyebrows, but are harsh and bristly, and a tenth of an inch in length. The skin is of an earthy-brown, streaked with black. Finally, it may be said, the face of the mummy gives a fair idea of the face of the living king. The expression is unintellectual, perhaps slightly animal; but even under the somewhat grotesque disguise of mummification there is plainly to be seen an air of sovereign majesty, of resolve, and of pride."

Both on his father's and his mother's side it has been pretty clearly shown that Rameses had Chaldean or Mesopotamian blood in his veins to such a degree that he might be called an Assyrian. This fact is thought to throw light on Isa. 52:4.

(5.) The Pharaoh of the Exodus was probably Menephtah I., the fourteenth and eldest surviving son of Rameses II. He resided at Zoan, where he had the various interviews with Moses and Aaron recorded in the book of Exodus. His mummy was not among those found at Deir el-Bahari. It is still a question, however, whether Seti II. or his father Menephtah was the Pharaoh of the Exodus. Some think the balance of evidence to be in favour of the former, whose reign it is known began peacefully, but came to a sudden and disastrous end. The "Harris papyrus," found at Medinet-Abou in Upper Egypt in 1856, a state document written by Rameses III., the second king of the Twentieth Dynasty, gives at length an account of a great exodus from Egypt, followed by wide-spread confusion and anarchy. This, there is great reason to believe, was the Hebrew exodus, with which the Nineteenth Dynasty of the Pharaohs came to an end. This period of anarchy was brought to a close by Setnekht, the founder of the Twentieth Dynasty.

"In the spring of 1896, Professor Flinders Petrie discovered, among the ruins of the temple of Menephtah at Thebes, a large granite stela, on which is engraved a hymn of victory commemorating the defeat of Libyan invaders who had overrun the Delta. At the end other victories of Menephtah are glanced at, and it is said that 'the Israelites (I-s-y-r-a-e-l-u) are minished (?) so that they have no seed.' Menephtah was son and successor of Rameses II., the builder of Pithom, and Egyptian scholars have long seen in him the Pharaoh of the Exodus. The Exodus is also placed in his reign by the Egyptian legend of the event preserved by the historian Manetho. In the inscription the name of the Israelites has no determinative of 'country' or 'district' attached to it, as is the case with all the other names (Canaan, Ashkelon, Gezer, Khar or Southern Palestine, etc.) mentioned along with it, and it would therefore appear that at the time the hymn was composed, the Israelites had already been lost to the sight of the Egyptians in the desert. At all events they must have had as yet no fixed home or district of their own. We may therefore see in the reference to them the Pharaoh's version of the Exodus, the disasters which befell the Egyptians being naturally passed over in silence, and only the destruction of the 'men children' of the Israelites being recorded. The statement of the Egyptian poet is a remarkable parallel to Ex. 1:10-22."

(6.) The Pharaoh of 1 Kings 11:18-22.

(7.) So, king of Egypt (2 Kings 17:4).

(8.) The Pharaoh of 1 Chr. 4:18.

(9.) Pharaoh, whose daughter Solomon married (1 Kings 3:1; 7:8).

(10.) Pharaoh, in whom Hezekiah put his trust in his war against Sennacherib (2 Kings 18:21).

(11.) The Pharaoh by whom Josiah was defeated and slain at Megiddo (2 Chr. 35:20-24; 2 Kings 23:29, 30). (See NECHO.)

(12.) Pharaoh-hophra, who in vain sought to relieve Jerusalem when it was besieged by Nebuchadnezzar (q.v.), 2 Kings 25:1-4; comp. Jer. 37:5-8; Ezek. 17:11-13. (See ZEDEKIAH.)

Pharaoh's daughters - Three princesses are thus mentioned in Scripture: (1.) The princess who adopted the infant Moses (q.v.), Ex. 2:10. She is twice mentioned in the New Testament (Acts 7:21: Heb. 11:24). It would seem that she was alive and in some position of influence about the court when Moses was compelled to flee from Egypt, and thus for forty years he had in some way been under her influence. She was in all probability the sister of Rameses, and the daughter of Seti I. Josephus calls her Thermuthis. It is supposed by some that she was Nefert-ari, the wife as well as sister of Rameses. The mummy of this queen was among the treasures found at Deir-el-Bahari.

(2.) "Bithiah the daughter of Pharaoh, which Mered took (1 Chr. 4:18).

(3.) The wife of Solomon (1 Kings 3:1). This is the first reference since the Exodus to any connection of Israel with Egypt.

Pharez - breach, the elder of the twin sons of Judah (Gen. 38:29). From him the royal line of David sprang (Ruth 4:18-22). "The chief of all the captains of the host" was of the children of Perez (1 Chr. 27:3; Matt. 1:3).

Pharisees - separatists (Heb. persahin, from parash, "to separate"). They were probably the successors of the Assideans (i.e., the "pious"), a party that originated in the time of Antiochus Epiphanes in revolt against his heathenizing policy. The first mention of them is in a description by Josephus of the three sects or schools into which the Jews were divided (B.C. 145). The other two sects were the Essenes and the Sadducees. In the time of our Lord they were the popular party (John 7:48). They were extremely accurate and minute in all matters appertaining to the law of Moses (Matt. 9:14; 23:15; Luke 11:39; 18:12). Paul, when brought before the council of Jerusalem, professed himself a Pharisee (Acts 23:6-8; 26:4, 5).

There was much that was sound in their creed, yet their system of religion was a form and nothing more. Theirs was a very lax morality (Matt. 5:20; 15:4, 8; 23:3, 14, 23, 25; John 8:7). On the first notice of them in the New Testament (Matt. 3:7), they are ranked by our Lord with the Sadducees as a "generation of vipers." They were noted for their self-righteousness and their pride (Matt. 9:11; Luke 7:39; 18:11, 12). They were frequently rebuked by our Lord (Matt. 12:39; 16:1-4).

From the very beginning of his ministry the Pharisees showed themselves bitter and persistent enemies of our Lord. They could not bear his doctrines, and they sought by every means to destroy his influence among the people.

Pharpar - swift, one of the rivers of Damascus (2 Kings 5:12). It has been identified with the 'Awaj, "a small lively river." The whole of the district watered by the 'Awaj is called the Wady el-'Ajam, i.e., "the valley of the Persians", so called for some unknown reason. This river empties itself into the lake or marsh Bahret Hijaneh, on the east of Damascus. One of its branches bears the modern name of Wady Barbar, which is probably a corruption of Pharpar.

Phebe - a "deaconess of the church at Cenchrea," the port of Corinth. She was probably the bearer of Paul's epistle to the Romans. Paul commended her to the Christians at Rome; "for she hath been," says he, "a succourer of many, and of myself also" (Rom. 16:1, 2).

Phenice - properly Phoenix a palm-tree (as in the R.V.), a town with a harbour on the southern side of Crete (Acts 27:12), west of the Fair Havens. It is now called Lutro.

Phenicia - (Acts 21:2) = Phenice (11:19; 15:3; R.V., Phoenicia), Gr. phoinix, "a palm", the land of palm-trees; a strip of land of an average breadth of about 20 miles along the shores of the Mediterranean, from the river Eleutherus in the north to the promotory of Carmel in the south, about 120 miles in length. This name is not found in the Old Testament, and in the New Testament it is mentioned only in the passages above referred to.

"In the Egyptian inscriptions Phoenicia is called Keft, the inhabitants being Kefa; and since Keft-ur, or 'Greater Phoenicia,' was the name given to the delta of the Nile from the Phoenician colonies settled upon it, the Philistines who came from Caphtor or Keft-ur must have been of Phoenician origin" (comp. Deut. 2:23; Jer. 47:4; Amos 9:7)., Sayce's Bible and the Monuments.

Phoenicia lay in the very centre of the old world, and was the natural entrepot for commerce with foreign nations. It was the "England of antiquity." "The trade routes from all Asia converged on the Phoenician coast; the centres of commerce on the Euphrates and Tigris forwarding their goods by way of Tyre to the Nile, to Arabia, and to the west; and, on the other hand, the productions of the vast regions bordering the Mediterranean passing through the Canaanite capital to the eastern world." It was "situate at the entry of the sea, a merchant of the people for many isles" (Ezek. 27:3, 4). The far-reaching commercial activity of the Phoenicians, especially with Tarshish and the western world, enriched them with vast wealth, which introduced boundless luxury and developed among them a great activity in all manner of arts and manufactures. (See TYRE.)

The Phoenicians were the most enterprising merchants of the old world, establishing colonies at various places, of which Carthage was the chief. They were a Canaanite branch of the race of Ham, and are frequently called Sidonians, from their principal city of Sidon. None could "skill to hew timber like unto the Sidonians" (1 Kings 5:6). King Hiram rendered important service to Solomon in connection with the planning and building of the temple, casting for him all the vessels for the temple service, and the two pillars which stood in the front of the porch, and "the molten sea" (1 Kings 7:21-23). Singular marks have been found by recent exploration on the great stones that form the substructure of the temple. These marks, both painted and engraved, have been regarded as made by the workmen in the quarries, and as probably intended to indicate the place of these stones in the building. "The Biblical account (1 Kings 5:17, 18) is accurately descriptive of the massive masonry now existing at the south-eastern angle (of the temple area), and standing on the native rock 80 feet below the present surface. The Royal Engineers found, buried deeply among the rubbish of many centuries, great stones, costly and hewed stones, forming the foundation of the sanctuary wall; while Phoenician fragments of pottery and Phoenician marks painted on the massive blocks seem to proclaim that the stones were prepared in the quarry by the cunning workmen of Hiram, the king of Tyre." (See TEMPLE.)

The Phoenicians have been usually regarded as the inventors of alphabetic writing. The Egyptians expressed their thoughts by certain symbols, called "hieroglyphics", i.e., sacred carvings, so styled because used almost exclusively on sacred subjects. The recent discovery, however, of inscriptions in Southern Arabia (Yemen and Hadramaut), known as Hemyaritic, in connection with various philogical considerations, has led some to the conclusion that the Phoenician alphabet was derived from the Mineans (admitting the antiquity of the kingdom of Ma'in, Judg. 10:12; 2 Chr. 26:7). Thus the Phoenician alphabet ceases to be the mother alphabet. Sayce thinks "it is more than possible that the Egyptians themselves were emigrants from Southern Arabia." (See MOABITE STONE.)

"The Phoenicians were renowned in ancient times for the manufacture of glass, and some of the specimens of this work that have been preserved are still the wonder of mankind...In the matter of shipping, whether ship-building be thought of or traffic upon the sea, the Phoenicians surpassed all other nations." "The name Phoenicia is of uncertain origin, though it may be derived from Fenkhu, the name given in the Egyptian inscriptions to the natives of Palestine. Among the chief Phoenician cities were Tyre and Sidon, Gebal north of Beirut, Arvad or Arados and Zemar."

Phicol - great, the chief captain of the army of Abimelech, the Philistine king of Gerar. He entered into an alliance with Abraham with reference to a certain well which, from this circumstance, was called Beersheba (q.v.), "the well of the oath" (Gen. 21:22, 32; 26:26).

Philadelphia - brotherly love, a city of Lydia in Asia Minor, about 25 miles south-east of Sardis. It was the seat of one of the "seven churches" (Rev. 3:7-12). It came into the possession of the Turks in A.D. 1392. It has several times been nearly destroyed by earthquakes. It is still a town of considerable size, called Allahshehr, "the city of God."

Philemon - an inhabitant of Colosse, and apparently a person of some note among the citizens (Col. 4:9; Philemon 1:2). He was brought to a knowledge of the gospel through the instrumentality of Paul (19), and held a prominent place in the Christian community for his piety and beneficence (4-7). He is called in the epistle a "fellow-labourer," and therefore probably held some office in the church at Colosse; at all events, the title denotes that he took part in the work of spreading a knowledge of the gospel.

Philemon, Epistle to - was written from Rome at the same time as the epistles to the Colossians and Ephesians, and was sent also by Onesimus. It was addressed to Philemon and the members of his family.

It was written for the purpose of interceding for Onesimus (q.v.), who had deserted his master Philemon and been "unprofitable" to him. Paul had found Onesimus at Rome, and had there been instrumental in his conversion, and now he sends him back to his master with this letter.

This epistle has the character of a strictly private letter, and is the only one of such epistles preserved to us. "It exhibits the apostle in a new light. He throws off as far as possible his apostolic dignity and his fatherly authority over his converts. He speaks simply as Christian to Christian. He speaks, therefore, with that peculiar grace of humility and courtesy which has, under the reign of Christianity, developed the spirit of chivalry and what is called 'the character of a gentleman,' certainly very little known in the old Greek and Roman civilization" (Dr. Barry). (See SLAVE.)

Philetus - amiable, with Hymenaeus, at Ephesus, said that the "resurrection was past already" (2 Tim. 2:17, 18). This was a Gnostic heresy held by the Nicolaitanes. (See ALEXANDER 疶0000168 [4].)

Philip - lover of horses. (1.) One of the twelve apostles; a native of Bethsaida, "the city of Andrew and Peter" (John 1:44). He readily responded to the call of Jesus when first addressed to him (43), and forthwith brought Nathanael also to Jesus (45,46). He seems to have held a prominent place among the apostles (Matt. 10:3; Mark 3:18; John 6:5-7; 12:21, 22; 14:8, 9; Acts 1:13). Of his later life nothing is certainly known. He is said to have preached in Phrygia, and to have met his death at Hierapolis.

(2.) One of the "seven" (Acts 6:5), called also "the evangelist" (21:8, 9). He was one of those who were "scattered abroad" by the persecution that arose on the death of Stephen. He went first to Samaria, where he laboured as an evangelist with much success (8:5-13). While he was there he received a divine command to proceed toward the south, along the road leading from Jerusalem to Gaza. These towns were connected by two roads. The one Philip was directed to take was that which led through Hebron, and thence through a district little inhabited, and hence called "desert." As he travelled along this road he was overtaken by a chariot in which sat a man of Ethiopia, the eunuch or chief officer of Queen Candace, who was at that moment reading, probably from the Septuagint version, a portion of the prophecies of Isaiah (53:6,7). Philip entered into conversation with him, and expounded these verses, preaching to him the glad tidings of the Saviour. The eunuch received the message and believed, and was forthwith baptized, and then "went on his way rejoicing." Philip was instantly caught away by the Spirit after the baptism, and the eunuch saw him no more. He was next found at Azotus, whence he went forth in his evangelistic work till he came to Caesarea. He is not mentioned again for about twenty years, when he is still found at Caesarea (Acts 21:8) when Paul and his companions were on the way to Jerusalem. He then finally disappears from the page of history.

(3.) Mentioned only in connection with the imprisonment of John the Baptist (Matt. 14:3; Mark 6:17; Luke 3:19). He was the son of Herod the Great, and the first husband of Herodias, and the father of Salome. (See HEROD PHILIP I. 疶0001763)

(4.) The "tetrarch of Ituraea" (Luke 3:1); a son of Herod the Great, and brother of Herod Antipas. The city of Caesarea-Philippi was named partly after him (Matt. 16:13; Mark 8:27). (See HEROD PHILIP II. 疶0001764)

Philippi - (1.) Formerly Crenides, "the fountain," the capital of the province of Macedonia. It stood near the head of the Sea, about 8 miles north-west of Kavalla. It is now a ruined village, called Philibedjik. Philip of Macedonia fortified the old Thracian town of Crenides, and called it after his own name Philippi (B.C. 359-336). In the time of the Emperor Augustus this city became a Roman colony, i.e., a military settlement of Roman soldiers, there planted for the purpose of controlling the district recently conquered. It was a "miniature Rome," under the municipal law of Rome, and governed by military officers, called duumviri, who were appointed directly from Rome. Having been providentially guided thither, here Paul and his companion Silas preached the gospel and formed the first church in Europe. (See LYDIA.) This success stirred up the enmity of the people, and they were "shamefully entreated" (Acts 16:9-40; 1 Thess. 2:2). Paul and Silas at length left this city and proceeded to Amphipolis (q.v.).

(2.) When Philip the tetrarch, the son of Herod, succeeded to the government of the northern portion of his kingdom, he enlarged the city of Paneas, and called it Caesarea, in honour of the emperor. But in order to distinguish it from the Caesarea on the sea coast, he added to it subsequently his own name, and called it Caesarea-Philippi (q.v.).

Philippians, Epistle to - was written by Paul during the two years when he was "in bonds" in Rome (Phil. 1:7-13), probably early in the year A.D. 62 or in the end of 61.

The Philippians had sent Epaphroditus, their messenger, with contributions to meet the necessities of the apostle; and on his return Paul sent back with him this letter. With this precious communication Epaphroditus sets out on his homeward journey. "The joy caused by his return, and the effect of this wonderful letter when first read in the church of Philippi, are hidden from us. And we may almost say that with this letter the church itself passes from our view. To-day, in silent meadows, quiet cattle browse among the ruins which mark the site of what was once the flourishing Roman colony of Philippi, the home of the most attractive church of the apostolic age. But the name and fame and spiritual influence of that church will never pass. To myriads of men and women in every age and nation the letter written in a dungeon at Rome, and carried along the Egnatian Way by an obscure Christian messenger, has been a light divine and a cheerful guide along the most rugged paths of life" (Professor Beet).

The church at Philippi was the first-fruits of European Christianity. Their attachment to the apostle was very fervent, and so also was his affection for them. They alone of all the churches helped him by their contributions, which he gratefully acknowledges (Acts 20:33-35; 2 Cor. 11:7-12; 2 Thess. 3:8). The pecuniary liberality of the Philippians comes out very conspicuously (Phil. 4:15). "This was a characteristic of the Macedonian missions, as 2 Cor. 8 and 9 amply and beautifully prove. It is remarkable that the Macedonian converts were, as a class, very poor (2 Cor. 8:2); and the parallel facts, their poverty and their open-handed support of the great missionary and his work, are deeply harmonious. At the present day the missionary liberality of poor Christians is, in proportion, really greater than that of the rich" (Moule's Philippians, Introd.).

The contents of this epistle give an interesting insight into the condition of the church at Rome at the time it was written. Paul's imprisonment, we are informed, was no hindrance to his preaching the gospel, but rather "turned out to the furtherance of the gospel." The gospel spread very extensively among the Roman soldiers, with whom he was in constant contact, and the Christians grew into a "vast multitude." It is plain that Christianity was at this time making rapid advancement in Rome.

The doctrinal statements of this epistle bear a close relation to those of the Epistle to the Romans. Compare also Phil. 3:20 with Eph. 2:12, 19, where the church is presented under the idea of a city or commonwealth for the first time in Paul's writings. The personal glory of Christ is also set forth in almost parallel forms of expression in Phil. 2:5-11, compared with Eph. 1:17-23; 2:8; and Col. 1:15-20. "This exposition of the grace and wonder of His personal majesty, personal self-abasement, and personal exaltation after it," found in these epistles, "is, in a great measure, a new development in the revelations given through St. Paul" (Moule). Other minuter analogies in forms of expression and of thought are also found in these epistles of the Captivity.

Philistia - =Palestine (q.v.), "the land of the Philistines" (Ps. 60:8; 87:4; 108:9). The word is supposed to mean "the land of wanderers" or "of strangers."

Philistines - (Gen. 10:14, R.V.; but in A.V., "Philistim"), a tribe allied to the Phoenicians. They were a branch of the primitive race which spread over the whole district of the Lebanon and the valley of the Jordan, and Crete and other Mediterranean islands. Some suppose them to have been a branch of the Rephaim (2 Sam. 21:16-22). In the time of Abraham they inhabited the south-west of Judea, Abimelech of Gerar being their king (Gen. 21:32, 34; 26:1). They are, however, not noticed among the Canaanitish tribes mentioned in the Pentateuch. They are spoken of by Amos (9:7) and Jeremiah (47:4) as from Caphtor, i.e., probably Crete, or, as some think, the Delta of Egypt. In the whole record from Exodus to Samuel they are represented as inhabiting the tract of country which lay between Judea and Egypt (Ex. 13:17; 15:14, 15; Josh. 13:3; 1 Sam. 4).

This powerful tribe made frequent incursions against the Hebrews. There was almost perpetual war between them. They sometimes held the tribes, especially the southern tribes, in degrading servitude (Judg. 15:11; 1 Sam. 13:19-22); at other times they were defeated with great slaughter (1 Sam. 14:1-47; 17). These hostilities did not cease till the time of Hezekiah (2 Kings 18:8), when they were entirely subdued. They still, however, occupied their territory, and always showed their old hatred to Israel (Ezek. 25:15-17). They were finally conquered by the Romans.

The Philistines are called Pulsata or Pulista on the Egyptian monuments; the land of the Philistines (Philistia) being termed Palastu and Pilista in the Assyrian inscriptions. They occupied the five cities of Gaza, Ashkelon, Ashdod, Ekron, and Gath, in the south-western corner of Canaan, which belonged to Egypt up to the closing days of the Nineteenth Dynasty. The occupation took place during the reign of Rameses III. of the Twentieth Dynasty. The Philistines had formed part of the great naval confederacy which attacked Egypt, but were eventually repulsed by that Pharaoh, who, however, could not dislodge them from their settlements in Palestine. As they did not enter Palestine till the time of the Exodus, the use of the name Philistines in Gen. 26:1 must be proleptic. Indeed the country was properly Gerar, as in ch. 20.

They are called Allophyli, "foreigners," in the Septuagint, and in the Books of Samuel they are spoken of as uncircumcised. It would therefore appear that they were not of the Semitic race, though after their establishment in Canaan they adopted the Semitic language of the country. We learn from the Old Testament that they came from Caphtor, usually supposed to be Crete. From Philistia the name of the land of the Philistines came to be extended to the whole of "Palestine." Many scholars identify the Philistines with the Pelethites of 2 Sam. 8:18.

Phinehas - mouth of brass, or from old Egypt, the negro. (1.) Son of Eleazar, the high priest (Ex. 6:25). While yet a youth he distinguished himself at Shittim by his zeal against the immorality into which the Moabites had tempted the people (Num. 25:1-9), and thus "stayed the plague" that had broken out among the people, and by which twenty-four thousand of them perished. For his faithfulness on that occasion he received the divine approbation (10-13). He afterwards commanded the army that went out against the Midianites (31:6-8). When representatives of the people were sent to expostulate with the two and a half tribes who, just after crossing Jordan, built an altar and departed without giving any explanation, Phinehas was their leader, and addressed them in the words recorded in Josh. 22:16-20. Their explanation follows. This great altar was intended to be all ages only a witness that they still formed a part of Israel. Phinehas was afterwards the chief adviser in the war with the Benjamites. He is commemorated in Ps. 106:30, 31. (See ED.)

(2.) One of the sons of Eli, the high priest (1 Sam. 1:3; 2:12). He and his brother Hophni were guilty of great crimes, for which destruction came on the house of Eli (31). He died in battle with the Philistines (1 Sam. 4:4, 11); and his wife, on hearing of his death, gave birth to a son, whom she called "Ichabod," and then she died (19-22).

Phlegon - burning, a Roman Christian to whom Paul sent salutations (Rom. 16:14).

Phoenicia - (Acts 21:2). (See PHENICIA.)

Phrygia - dry, an irregular and ill-defined district in Asia Minor. It was divided into two parts, the Greater Phrygia on the south, and the Lesser Phrygia on the west. It is the Greater Phrygia that is spoken of in the New Testament. The towns of Antioch in Pisidia (Acts 13:14), Colosse, Hierapolis, Iconium, and Laodicea were situated in it.

Phut - Phut is placed between Egypt and Canaan in Gen. 10:6, and elsewhere we find the people of Phut described as mercenaries in the armies of Egypt and Tyre (Jer. 46:9; Ezek. 30:5; 27:10). In a fragment of the annuals of Nebuchadrezzar which records his invasion of Egypt, reference is made to "Phut of the Ionians."

Phygellus - fugitive, a Christian of Asia, who "turned away" from Paul during his second imprisonment at Rome (2 Tim. 1:15). Nothing more is known of him.

Phylacteries - (Gr. phulakteria; i.e., "defences" or "protections"), called by modern Jews tephillin (i.e., "prayers") are mentioned only in Matt. 23:5. They consisted of strips of parchment on which were inscribed these four texts: (1.) Ex. 13:1-10; (2.) 11-16; (3.) Deut. 6:4-9; (4.) 11:18-21, and which were enclosed in a square leather case, on one side of which was inscribed the Hebrew letter shin, to which the rabbis attached some significance. This case was fastened by certain straps to the forehead just between the eyes. The "making broad the phylacteries" refers to the enlarging of the case so as to make it conspicuous. (See FRONTLETS.)

Another form of the phylactery consisted of two rolls of parchment, on which the same texts were written, enclosed in a case of black calfskin. This was worn on the left arm near the elbow, to which it was bound by a thong. It was called the "Tephillah on the arm."

Physician - Asa, afflicted with some bodily malady, "sought not to the Lord but to the physicians" (2 Chr. 16:12). The "physicians" were those who "practised heathen arts of magic, disavowing recognized methods of cure, and dissociating the healing art from dependence on the God of Israel. The sin of Asa was not, therefore, in seeking medical advice, as we understand the phrase, but in forgetting Jehovah."

Pi-beseth - (Ezek. 30:17), supposed to mean. "a cat," or a deity in the form of a cat, worshipped by the Egyptians. It was called by the Greeks Bubastis. The hieroglyphic name is "Pe-bast", i.e., the house of Bast, the Artemis of the Egyptians. The town of Bubasts was situated on the Pelusian branch, i.e., the easternmost branch, of the Delta. It was the seat of one of the chief annual festivals of the Egyptians. Its ruins bear the modern name of Tel-Basta.

Pieces - (1) of silver. In Ps. 68:30 denotes "fragments," and not properly money. In 1 Sam. 2:36 (Heb. agorah), properly a "small sum" as wages, weighed rather than coined. Josh. 24:32 (Heb. kesitah, q.v.), supposed by some to have been a piece of money bearing the figure of a lamb, but rather simply a certain amount. (Comp. Gen. 33:19).

(2.) The word pieces is omitted in many passages, as Gen. 20:16; 37:28; 45:22, etc. The passage in Zech. 11:12, 13 is quoted in the Gospel (Matt. 26:15), and from this we know that the word to be supplied is "shekels." In all these omissions we may thus warrantably supply this word.

(3.) The "piece of money" mentioned in Matt. 17:27 is a stater=a Hebrew shekel, or four Greek drachmae; and that in Luke 15:8, 9, Act 19:19, a Greek drachma=a denarius. (See PENNY.)

Piety - Lat. pietas, properly honour and respect toward parents (1 Tim. 5:4). In Acts 17:23 the Greek verb is rendered "ye worship," as applicable to God.

Pigeon - Pigeons are mentioned as among the offerings which, by divine appointment, Abram presented unto the Lord (Gen. 15:9). They were afterwards enumerated among the sin-offerings (Lev. 1:14; 12:6), and the law provided that those who could not offer a lamb might offer two young pigeons (5:7; comp. Luke 2:24). (See DOVE.)

Pi-hahiroth - place where the reeds grow (LXX. and Copt. read "farmstead"), the name of a place in Egypt where the children of Israel encamped (Ex. 14:2, 9), how long is uncertain. Some have identified it with Ajrud, a fortress between Etham and Suez. The condition of the Isthmus of Suez at the time of the Exodus is not exactly known, and hence this, with the other places mentioned as encampments of Israel in Egypt, cannot be definitely ascertained. The isthmus has been formed by the Nile deposits. This increase of deposit still goes on, and so rapidly that within the last fifty years the mouth of the Nile has advanced northward about four geographical miles. In the maps of Ptolemy (of the second and third centuries A.D.) the mouths of the Nile are forty miles further south than at present. (See EXODUS.)

Pilate, Pontius - probably connected with the Roman family of the Pontii, and called "Pilate" from the Latin pileatus, i.e., "wearing the pileus", which was the "cap or badge of a manumitted slave," as indicating that he was a "freedman," or the descendant of one. He was the sixth in the order of the Roman procurators of Judea (A.D. 26-36). His headquarters were at Caesarea, but he frequently went up to Jerusalem. His reign extended over the period of the ministry of John the Baptist and of Jesus Christ, in connection with whose trial his name comes into prominent notice. Pilate was a "typical Roman, not of the antique, simple stamp, but of the imperial period, a man not without some remains of the ancient Roman justice in his soul, yet pleasure-loving, imperious, and corrupt. He hated the Jews whom he ruled, and in times of irritation freely shed their blood. They returned his hatred with cordiality, and accused him of every crime, maladministration, cruelty, and robbery. He visited Jerusalem as seldom as possible; for, indeed, to one accustomed to the pleasures of Rome, with its theatres, baths, games, and gay society, Jerusalem, with its religiousness and ever-smouldering revolt, was a dreary residence. When he did visit it he stayed in the palace of Herod the Great, it being common for the officers sent by Rome into conquered countries to occupy the palaces of the displaced sovereigns."

After his trial before the Sanhedrin, Jesus was brought to the Roman procurator, Pilate, who had come up to Jerusalem as usual to preserve order during the Passover, and was now residing, perhaps, in the castle of Antonia, or it may be in Herod's palace. Pilate came forth from his palace and met the deputation from the Sanhedrin, who, in answer to his inquiry as to the nature of the accusation they had to prefer against Jesus, accused him of being a "malefactor." Pilate was not satisfied with this, and they further accused him (1) of sedition, (2) preventing the payment of the tribute to Caesar, and (3) of assuming the title of king (Luke 23:2). Pilate now withdrew with Jesus into the palace (John 18:33) and examined him in private (37,38); and then going out to the deputation still standing before the gate, he declared that he could find no fault in Jesus (Luke 23:4). This only aroused them to more furious clamour, and they cried that he excited the populace "throughout all Jewry, beginning from Galilee." When Pilate heard of Galilee, he sent the accused to Herod Antipas, who had jurisdiction over that province, thus hoping to escape the difficulty in which he found himself. But Herod, with his men of war, set Jesus at nought, and sent him back again to Pilate, clad in a purple robe of mockery (23:11, 12).

Pilate now proposed that as he and Herod had found no fault in him, they should release Jesus; and anticipating that they would consent to this proposal, he ascended the judgment-seat as if ready to ratify the decision (Matt. 27:19). But at this moment his wife (Claudia Procula) sent a message to him imploring him to have nothing to do with the "just person." Pilate's feelings of perplexity and awe were deepened by this incident, while the crowd vehemently cried out, "Not this man, but Barabbas." Pilate answered, "What then shall I do with Jesus?" The fierce cry immediately followed. "Let him be crucified." Pilate, apparently vexed, and not knowning what to do, said, "Why, what evil hath he done?" but with yet fiercer fanaticism the crowd yelled out, "Away with him! crucify him, crucify him!" Pilate yielded, and sent Jesus away to be scourged. This scourging was usually inflicted by lictors; but as Pilate was only a procurator he had no lictor, and hence his soldiers inflicted this terrible punishment. This done, the soldiers began to deride the sufferer, and they threw around him a purple robe, probably some old cast-off robe of state (Matt. 27:28; John 19:2), and putting a reed in his right hand, and a crowd of thorns on his head, bowed the knee before him in mockery, and saluted him, saying, "Hail, King of the Jews!" They took also the reed and smote him with it on the head and face, and spat in his face, heaping upon him every indignity.

Pilate then led forth Jesus from within the Praetorium (Matt. 27:27) before the people, wearing the crown of thorns and the purple robe, saying, "Behold the man!" But the sight of Jesus, now scourged and crowned and bleeding, only stirred their hatred the more, and again they cried out, "Crucify him, crucify him!" and brought forth this additional charge against him, that he professed to be "the Son of God." Pilate heard this accusation with a superstitious awe, and taking him once more within the Praetorium, asked him, "Whence art thou?" Jesus gave him no answer. Pilate was irritated by his continued silence, and said, "Knowest thou not that I have power to crucify thee?" Jesus, with calm dignity, answered the Roman, "Thou couldest have no power at all against me, except it were given thee from above."

After this Pilate seemed more resolved than ever to let Jesus go. The crowd perceiving this cried out, "If thou let this man go, thou art not Caesar's friend." This settled the matter. He was afraid of being accused to the emperor. Calling for water, he washed his hands in the sight of the people, saying, "I am innocent of the blood of this just person." The mob, again scorning his scruples, cried, "His blood be on us, and on our children." Pilate was stung to the heart by their insults, and putting forth Jesus before them, said, "Shall I crucify your King?" The fatal moment had now come. They madly exclaimed, "We have no king but Caesar;" and now Jesus is given up to them, and led away to be crucified.

By the direction of Pilate an inscription was placed, according to the Roman custom, over the cross, stating the crime for which he was crucified. Having ascertained from the centurion that he was dead, he gave up the body to Joseph of Arimathea to be buried. Pilate's name now disappears from the Gospel history. References to him, however, are found in the Acts of the Apostles (3:13; 4:27; 13:28), and in 1 Tim. 6:13. In A.D. 36 the governor of Syria brought serious accusations against Pilate, and he was banished to Vienne in Gaul, where, according to tradition, he committed suicide.

Pillar - used to support a building (Judg. 16:26, 29); as a trophy or memorial (Gen. 28:18; 35:20; Ex. 24:4; 1 Sam. 15:12, A.V., "place," more correctly "monument," or "trophy of victory," as in 2 Sam. 18:18); of fire, by which the Divine Presence was manifested (Ex. 13:2). The "plain of the pillar" in Judg. 9:6 ought to be, as in the Revised Version, the "oak of the pillar", i.e., of the monument or stone set up by Joshua (24:26).

Pine tree - Heb. tidhar, mentioned along with the fir-tree in Isa. 41:19; 60:13. This is probably the cypress; or it may be the stone-pine, which is common on the northern slopes of Lebanon. Some suppose that the elm, others that the oak, or holm, or ilex, is meant by the Hebrew word. In Neh. 8:15 the Revised Version has "wild olive" instead of "pine." (See FIR.)

Pinnacle - a little wing, (Matt. 4:5; Luke 4:9). On the southern side of the temple court was a range of porches or cloisters forming three arcades. At the south-eastern corner the roof of this cloister was some 300 feet above the Kidron valley. The pinnacle, some parapet or wing-like projection, was above this roof, and hence at a great height, probably 350 feet or more above the valley.

Pipe - (1 Sam. 10:5; 1 Kings 1:40; Isa. 5:12; 30:29). The Hebrew word halil, so rendered, means "bored through," and is the name given to various kinds of wind instruments, as the fife, flute, Pan-pipes, etc. In Amos 6:5 this word is rendered "instrument of music." This instrument is mentioned also in the New Testament (Matt. 11:17; 1 Cor. 14:7). It is still used in Palestine, and is, as in ancient times, made of different materials, as reed, copper, bronze, etc.

Piram - like a wild ass, a king of Jarmuth, a royal city of the Canaanites, who was conquered and put to death by Joshua (10:3, 23, 26).

Pirathon - prince, or summit, a place "in the land of Ephraim" (Judg. 12:15), now Fer'on, some 10 miles south-west of Shechem. This was the home of Abdon the judge.

Pirathonite - (1.) Abdon, the son of Hillel, so called, Judg. 12:13, 15.

(2.) Benaiah the Ephraimite (2 Sam. 23:30), one of David's thirty heroes.

Pisgah - a part, a mountain summit in the land of Moab, in the territory of Reuben, where Balak offered up sacrifices (Num. 21:20; 23:14), and from which Moses viewed the promised land (Deut. 3:27). It is probably the modern Jebel Siaghah. (See NEBO.)

Pisidia - a district in Asia Minor, to the north of Pamphylia. The Taurus range of mountains extends through it. Antioch, one of its chief cities, was twice visited by Paul (Acts 13:14; 14:21-24).

Pison - Babylonian, the current, broad-flowing, one of the "four heads" into which the river which watered the garden of Eden was divided (Gen. 2:11). Some identify it with the modern Phasis, others with the Halys, others the Jorak or Acampis, others the Jaab, the Indus, the Ganges, etc.

Pit - a hole in the ground (Ex. 21:33, 34), a cistern for water (Gen. 37:24; Jer. 14:3), a vault (41:9), a grave (Ps. 30:3). It is used as a figure for mischief (Ps. 9:15), and is the name given to the unseen place of woe (Rev. 20:1, 3). The slime-pits in the vale of Siddim were wells which yielded asphalt (Gen. 14:10).

Pitch - (Gen. 6:14), asphalt or bitumen in its soft state, called "slime" (Gen. 11:3; 14:10; Ex. 2:3), found in pits near the Dead Sea (q.v.). It was used for various purposes, as the coating of the outside of vessels and in building. Allusion is made in Isa. 34:9 to its inflammable character. (See SLIME.)

Pitcher - a vessel for containing liquids. In the East pitchers were usually carried on the head or shoulders (Gen. 24:15-20; Judg. 7:16, 19; Mark 14:13).

Pithom - Egyptian, Pa-Tum, "house of Tum," the sun-god, one of the "treasure" cities built for Pharaoh Rameses II. by the Israelites (Ex. 1:11). It was probably the Patumos of the Greek historian Herodotus. It has now been satisfactorily identified with Tell-el-Maskhuta, about 12 miles west of Ismailia, and 20 east of Tel-el-Kebir, on the southern bank of the present Suez Canal. Here have recently (1883) been discovered the ruins of supposed grain-chambers, and other evidences to show that this was a great "store city." Its immense ruin-heaps show that it was built of bricks, and partly also of bricks without straw. Succoth (Ex. 12:37) is supposed by some to be the secular name of this city, Pithom being its sacred name. This was the first halting-place of the Israelites in their exodus. It has been argued (Dr. Lansing) that these "store" cities "were residence cities, royal dwellings, such as the Pharaohs of old, the Kings of Israel, and our modern Khedives have ever loved to build, thus giving employment to the superabundant muscle of their enslaved peoples, and making a name for themselves."

Plague - a "stroke" of affliction, or disease. Sent as a divine chastisement (Num. 11:33; 14:37; 16:46-49; 2 Sam. 24:21). Painful afflictions or diseases, (Lev. 13:3, 5, 30; 1 Kings 8:37), or severe calamity (Mark 5:29; Luke 7:21), or the judgment of God, so called (Ex. 9:14). Plagues of Egypt were ten in number.

(1.) The river Nile was turned into blood, and the fish died, and the river stank, so that the Egyptians loathed to drink of the river (Ex. 7:14-25).

(2.) The plague of frogs (Ex. 8:1-15).

(3.) The plague of lice (Heb. kinnim, properly gnats or mosquitoes; comp. Ps. 78:45; 105:31), "out of the dust of the land" (Ex. 8:16-19).

(4.) The plague of flies (Heb. arob, rendered by the LXX. dog-fly), Ex. 8:21-24.

(5.) The murrain (Ex.9:1-7), or epidemic pestilence which carried off vast numbers of cattle in the field. Warning was given of its coming.

(6.) The sixth plague, of "boils and blains," like the third, was sent without warning (Ex.9:8-12). It is called (Deut. 28:27) "the botch of Egypt," A.V.; but in R.V., "the boil of Egypt." "The magicians could not stand before Moses" because of it.

(7.) The plague of hail, with fire and thunder (Ex. 9:13-33). Warning was given of its coming. (Comp. Ps. 18:13; 105:32, 33).

(8.) The plague of locusts, which covered the whole face of the earth, so that the land was darkened with them (Ex. 10:12-15). The Hebrew name of this insect, arbeh, points to the "multitudinous" character of this visitation. Warning was given before this plague came.

(9.) After a short interval the plague of darkness succeeded that of the locusts; and it came without any special warning (Ex. 10:21-29). The darkness covered "all the land of Egypt" to such an extent that "they saw not one another." It did not, however, extend to the land of Goshen.

(10.) The last and most fearful of these plagues was the death of the first-born of man and of beast (Ex. 11:4, 5; 12:29,30). The exact time of the visitation was announced, "about midnight", which would add to the horror of the infliction. Its extent also is specified, from the first-born of the king to the first-born of the humblest slave, and all the first-born of beasts. But from this plague the Hebrews were completely exempted. The Lord "put a difference" between them and the Egyptians. (See PASSOVER.)

Plain - (1.) Heb. 'abel (Judg. 11:33), a "grassy plain" or "meadow." Instead of "plains of the vineyards," as in the Authorized Version, the Revised Version has "Abel-cheramim" (q.v.), comp. Judg. 11:22; 2 Chr. 16:4.

(2.) Heb. 'elon (Gen. 12:6; 13:18; 14:13; 18:1; Deut. 11:30; Judg. 9:6), more correctly "oak," as in the Revised Version; margin, "terebinth."

(3.) Heb. bik'ah (Gen. 11:2; Neh. 6:2; Ezek. 3:23; Dan. 3:1), properly a valley, as rendered in Isa. 40:4, a broad plain between mountains. In Amos 1:5 the margin of Authorized Version has "Bikathaven."

(4.) Heb. kikar, "the circle," used only of the Ghor, or the low ground along the Jordan (Gen. 13:10-12; 19:17, 25, 28, 29; Deut. 34:3; 2 Sam. 18:23; 1 Kings 7:46; 2 Chr. 4:17; Neh. 3:22; 12:28), the floor of the valley through which it flows. This name is applied to the Jordan valley as far north as Succoth.

(5.) Heb. mishor, "level ground," smooth, grassy table-land (Deut. 3:10; 4:43; Josh. 13:9, 16, 17, 21; 20:8; Jer. 48:21), an expanse of rolling downs without rock or stone. In these passages, with the article prefixed, it denotes the plain in the tribe of Reuben. In 2 Chr. 26:10 the plain of Judah is meant. Jerusalem is called "the rock of the plain" in Jer. 21:13, because the hills on which it is built rise high above the plain.

(6.) Heb. 'arabah, the valley from the Sea of Galilee southward to the Dead Sea (the "sea of the plain," 2 Kings 14:25; Deut. 1:1; 2:8), a distance of about 70 miles. It is called by the modern Arabs the Ghor. This Hebrew name is found in Authorized Version (Josh. 18:18), and is uniformly used in the Revised Version. Down through the centre of this plain is a ravine, from 200 to 300 yards wide, and from 50 to 100 feet deep, through which the Jordan flows in a winding course. This ravine is called the "lower plain."

The name Arabah is also applied to the whole Jordan valley from Mount Hermon to the eastern branch of the Red Sea, a distance of about 200 miles, as well as to that portion of the valley which stretches from the Sea of Galilee to the same branch of the Red Sea, i.e., to the Gulf of Akabah about 100 miles in all.

(7.) Heb. shephelah, "low ground," "low hill-land," rendered "vale" or "valley" in Authorized Version (Josh. 9:1; 10:40; 11:2; 12:8; Judg. 1:9; 1 Kings 10:27). In Authorized Version (1 Chr. 27:28; 2 Chr. 26:10) it is also rendered "low country." In Jer. 17:26, Obad. 1:19, Zech. 7:7, "plain." The Revised Version renders it uniformly "low land." When it is preceded by the article, as in Deut. 1:7, Josh. 11:16; 15:33, Jer. 32:44; 33:13, Zech. 7:7, "the shephelah," it denotes the plain along the Mediterranean from Joppa to Gaza, "the plain of the Philistines." (See VALLEY.)

Plain of Mamre - (Gen. 13:18; 14:13; R.V., "oaks of Mamre;" marg., "terebinths"). (See MAMRE 疶0002397; TEIL-TREE 疶0003597.)

Plane tree - Heb. 'armon (Gen. 30:37; Ezek. 31:8), rendered "chesnut" in the Authorized Version, but correctly "plane tree" in the Revised Version and the LXX. This tree is frequently found in Palestine, both on the coast and in the north. It usually sheds its outer bark, and hence its Hebrew name, which means "naked." (See CHESTNUT.)

Pledge - See LOAN.

Pleiades - Heb. kimah, "a cluster" (Job 9:9; 38:31; Amos 5:8, A.V., "seven stars;" R.V., "Pleiades"), a name given to the cluster of stars seen in the shoulder of the constellation Taurus.

Plough - first referred to in Gen. 45:6, where the Authorized Version has "earing," but the Revised Version "ploughing;" next in Ex. 34:21 and Deut. 21:4. The plough was originally drawn by oxen, but sometimes also by asses and by men. (See AGRICULTURE.)

Poetry - has been well defined as "the measured language of emotion." Hebrew poetry deals almost exclusively with the great question of man's relation to God. "Guilt, condemnation, punishment, pardon, redemption, repentance are the awful themes of this heaven-born poetry."

In the Hebrew scriptures there are found three distinct kinds of poetry, (1) that of the Book of Job and the Song of Solomon, which is dramatic; (2) that of the Book of Psalms, which is lyrical; and (3) that of the Book of Ecclesiastes, which is didactic and sententious.

Hebrew poetry has nothing akin to that of Western nations. It has neither metre nor rhyme. Its great peculiarity consists in the mutual correspondence of sentences or clauses, called parallelism, or "thought-rhyme." Various kinds of this parallelism have been pointed out:

(1.) Synonymous or cognate parallelism, where the same idea is repeated in the same words (Ps. 93:3; 94:1; Prov. 6:2), or in different words (Ps. 22, 23, 28, 114, etc.); or where it is expressed in a positive form in the one clause and in a negative in the other (Ps. 40:12; Prov. 6:26); or where the same idea is expressed in three successive clauses (Ps. 40:15, 16); or in a double parallelism, the first and second clauses corresponding to the third and fourth (Isa. 9:1; 61:10, 11).

(2.) Antithetic parallelism, where the idea of the second clause is the converse of that of the first (Ps. 20:8; 27:6, 7; 34:11; 37:9, 17, 21, 22). This is the common form of gnomic or proverbial poetry. (See Prov. 10-15.)

(3.) Synthetic or constructive or compound parallelism, where each clause or sentence contains some accessory idea enforcing the main idea (Ps. 19:7-10; 85:12; Job 3:3-9; Isa. 1:5-9).

(4.) Introverted parallelism, in which of four clauses the first answers to the fourth and the second to the third (Ps. 135:15-18; Prov. 23:15, 16), or where the second line reverses the order of words in the first (Ps. 86:2).

Hebrew poetry sometimes assumes other forms than these. (1.) An alphabetical arrangement is sometimes adopted for the purpose of connecting clauses or sentences. Thus in the following the initial words of the respective verses begin with the letters of the alphabet in regular succession: Prov. 31:10-31; Lam. 1, 2, 3, 4; Ps. 25, 34, 37, 145. Ps. 119 has a letter of the alphabet in regular order beginning every eighth verse.

(2.) The repetition of the same verse or of some emphatic expression at intervals (Ps. 42, 107, where the refrain is in verses, 8, 15, 21, 31). (Comp. also Isa. 9:8-10:4; Amos 1:3, 6, 9, 11, 13; 2:1, 4, 6.)

(3.) Gradation, in which the thought of one verse is resumed in another (Ps. 121).

Several odes of great poetical beauty are found in the historical books of the Old Testament, such as the song of Moses (Ex. 15), the song of Deborah (Judg. 5), of Hannah (1 Sam. 2), of Hezekiah (Isa. 38:9-20), of Habakkuk (Hab. 3), and David's "song of the bow" (2 Sam. 1:19-27).

Poison - (1.) Heb. hemah, "heat," the poison of certain venomous reptiles (Deut. 32:24, 33; Job 6:4; Ps. 58:4), causing inflammation.

(2.) Heb. rosh, "a head," a poisonous plant (Deut. 29:18), growing luxuriantly (Hos. 10:4), of a bitter taste (Ps. 69:21; Lam. 3:5), and coupled with wormwood; probably the poppy. This word is rendered "gall", q.v., (Deut. 29:18; 32:33; Ps. 69:21; Jer. 8:14, etc.), "hemlock" (Hos. 10:4; Amos 6:12), and "poison" (Job 20:16), "the poison of asps," showing that the rosh was not exclusively a vegetable poison.

(3.) In Rom. 3:13 (comp. Job 20:16; Ps. 140:3), James 3:8, as the rendering of the Greek ios.

Pomegranate - i.e., "grained apple" (pomum granatum), Heb. rimmon. Common in Egypt (Num. 20:5) and Palestine (13:23; Deut. 8:8). The Romans called it Punicum malum, i.e., Carthaginian apple, because they received it from Carthage. It belongs to the myrtle family of trees. The withering of the pomegranate tree is mentioned among the judgments of God (Joel 1:12). It is frequently mentioned in the Song of Solomon (Cant. 4:3, 13, etc.). The skirt of the high priest's blue robe and ephod was adorned with the representation of pomegranates, alternating with golden bells (Ex. 28:33,34), as also were the "chapiters upon the two pillars" (1 Kings 7:20) which "stood before the house."

Pommels - (2 Chr. 4:12, 13), or bowls (1 Kings 7:41), were balls or "rounded knobs" on the top of the chapiters (q.v.).

Pontius Pilate - See PILATE.

Pontus - a province of Asia Minor, stretching along the southern coast of the Euxine Sea, corresponding nearly to the modern province of Trebizond. In the time of the apostles it was a Roman province. Strangers from this province were at Jerusalem at Pentecost (Acts 2:9), and to "strangers scattered throughout Pontus," among others, Peter addresses his first epistle (1 Pet. 1:1). It was evidently the resort of many Jews of the Dispersion. Aquila was a native of Pontus (Acts 18:2).

Pool - a pond, or reservoir, for holding water (Heb. berekhah; modern Arabic, birket), an artificial cistern or tank. Mention is made of the pool of Gibeon (2 Sam. 2:13); the pool of Hebron (4:12); the upper pool at Jerusalem (2 Kings 18:17; 20:20); the pool of Samaria (1 Kings 22:38); the king's pool (Neh. 2:14); the pool of Siloah (Neh. 3:15; Eccles. 2:6); the fishpools of Heshbon (Cant. 7:4); the "lower pool," and the "old pool" (Isa. 22:9,11).

The "pool of Bethesda" (John 5:2,4, 7) and the "pool of Siloam" (John 9:7, 11) are also mentioned. Isaiah (35:7) says, "The parched ground shall become a pool." This is rendered in the Revised Version "glowing sand," etc. (marg., "the mirage," etc.). The Arabs call the mirage "serab," plainly the same as the Hebrew word sarab, here rendered "parched ground." "The mirage shall become a pool", i.e., the mock-lake of the burning desert shall become a real lake, "the pledge of refreshment and joy." The "pools" spoken of in Isa. 14:23 are the marshes caused by the ruin of the canals of the Euphrates in the neighbourhood of Babylon.

The cisterns or pools of the Holy City are for the most part excavations beneath the surface. Such are the vast cisterns in the temple hill that have recently been discovered by the engineers of the Palestine Exploration Fund. These underground caverns are about thirty-five in number, and are capable of storing about ten million gallons of water. They are connected with one another by passages and tunnels.

Pools of Solomon - the name given to three large open cisterns at Etam, at the head of the Wady Urtas, having an average length of 400 feet by 220 in breadth, and 20 to 30 in depth. These pools derive their chief supply of water from a spring called "the sealed fountain," about 200 yards to the north-west of the upper pool, to which it is conveyed by a large subterranean passage. They are 150 feet distant from each other, and each pool is 20 feet lower than that above it, the conduits being so arranged that the lowest, which is the largest and finest of the three, is filled first, and then in succession the others. It has been estimated that these pools cover in all a space of about 7 acres, and are capable of containing three million gallons of water. They were, as is generally supposed, constructed in the days of Solomon. They are probably referred to in Eccles. 2:6. On the fourth day after his victory over the Ammonites, etc., in the wilderness of Tekoa, Jehoshaphat assembled his army in the valley of Berachah ("blessing"), and there blessed the Lord. Berachah has been identified with the modern Bereikut, some 5 miles south of Wady Urtas, and hence the "valley of Berachah" may be this valley of pools, for the word means both "blessing" and "pools;" and it has been supposed, therefore, that this victory was celebrated beside Solomon's pools (2 Chr. 20:26).

These pools were primarily designed to supply Jerusalem with water. From the lower pool an aqueduct has been traced conveying the water through Bethlehem and across the valley of Gihon, and along the west slope of the Tyropoeon valley, till it finds its way into the great cisterns underneath the temple hill. The water, however, from the pools reaches now only to Bethlehem. The aqueduct beyond this has been destroyed.

Poor - The Mosaic legislation regarding the poor is specially important. (1.) They had the right of gleaning the fields (Lev. 19:9, 10; Deut. 24:19,21).

(2.) In the sabbatical year they were to have their share of the produce of the fields and the vineyards (Ex. 23:11; Lev. 25:6).

(3.) In the year of jubilee they recovered their property (Lev. 25:25-30).

(4.) Usury was forbidden, and the pledged raiment was to be returned before the sun went down (Ex. 22:25-27; Deut. 24:10-13). The rich were to be generous to the poor (Deut. 15:7-11).

(5.) In the sabbatical and jubilee years the bond-servant was to go free (Deut. 15:12-15; Lev. 25:39-42, 47-54).

(6.) Certain portions from the tithes were assigned to the poor (Deut. 14:28, 29; 26:12, 13).

(7.) They shared in the feasts (Deut. 16:11, 14; Neh. 8:10).

(8.) Wages were to be paid at the close of each day (Lev. 19:13).

In the New Testament (Luke 3:11; 14:13; Acts 6:1; Gal. 2:10; James 2:15, 16) we have similar injunctions given with reference to the poor. Begging was not common under the Old Testament, while it was so in the New Testament times (Luke 16:20, 21, etc.). But begging in the case of those who are able to work is forbidden, and all such are enjoined to "work with their own hands" as a Christian duty (1 Thess. 4:11; 2 Thess. 3:7-13; Eph. 4:28). This word is used figuratively in Matt. 5:3; Luke 6:20; 2 Cor. 8:9; Rev. 3:17.

Poplar - Heb. libneh, "white", (Gen. 30:37; Hos. 4:13), in all probability the storax tree (Styrax officinalis) or white poplar, distinguished by its white blossoms and pale leaves. It is common in the Anti-Libanus. Other species of the poplar are found in Palestine, such as the white poplar (P. alba) of our own country, the black poplar (P. nigra), and the aspen (P. tremula). (See WILLOW.)

Porch, Solomon's - a colonnade on the east of the temple, so called from a tradition that it was a relic of Solomon's temple left standing after the destruction of Jerusalem by the Babylonians. (Comp. 1 Kings 7:6.) The word "porch" is in the New Testament the rendering of three different Greek words:

(1.) Stoa, meaning a portico or veranda (John 5:2; 10:23; Acts 3:11; 5:12).

(2.) Pulon, a gateway (Matt. 26:71).

(3.) Proaulion, the entrance to the inner court (Mark 14:68).

Porcius Festus - See FESTUS.

Porter - a gate-keeper (2 Sam. 18:26; 2 Kings 7:10; 1 Chr. 9:21; 2 Chr. 8:14). Of the Levites, 4,000 were appointed as porters by David (1 Chr. 23:5), who were arranged according to their families (26:1-19) to take charge of the doors and gates of the temple. They were sometimes employed as musicians (1 Chr. 15:18).

Post - (1.) A runner, or courier, for the rapid transmission of letters, etc. (2 Chr. 30:6; Esther 3:13, 15; 8:10, 14; Job 9:25; Jer. 51:31). Such messengers were used from very early times. Those employed by the Hebrew kings had a military character (1 Sam. 22:17; 2 Kings 10:25, "guard," marg. "runners"). The modern system of postal communication was first established by Louis XI. of France in A.D. 1464.

(2.) This word sometimes also is used for lintel or threshold (Isa. 6:4).

Potiphar - dedicated to Ra; i.e., to the sun-god, the Egyptian to whom the Ishmaelites sold Joseph (Gen. 39:1). He was "captain of the guard", i.e., chief, probably, of the state police, who, while they formed part of the Egyptian army, were also largely employed in civil duties (37:36; marg., "chief of the executioners"). Joseph, though a foreigner, gradually gained his confidence, and became overseer over all his possessions. Believing the false accusation which his profligate wife brought against Joseph, Potiphar cast him into prison, where he remained for some years. (See JOSEPH.)

Potipherah - a priest of On, whose daughter Asenath became Joseph's wife (Gen. 41:45).

Potsherd - a "shred", i.e., anything severed, as a fragment of earthenware (Job 2:8; Prov. 26:23; Isa. 45:9).

Pottage - Heb. nazid, "boiled", a dish of boiled food, as of lentils (Gen. 25:29; 2 Kings 4:38).

Potters field - the name given to the piece of ground which was afterwards bought with the money that had been given to Judas. It was called the "field of blood" (Matt. 27:7-10). Tradition places it in the valley of Hinnom. (See ACELDAMA.)

Pottery - the art of, was early practised among all nations. Various materials seem to have been employed by the potter. Earthenware is mentioned in connection with the history of Melchizedek (Gen. 14:18), of Abraham (18:4-8), of Rebekah (27:14), of Rachel (29:2, 3, 8, 10). The potter's wheel is mentioned by Jeremiah (18:3). See also 1 Chr. 4:23; Ps. 2:9; Isa. 45:9; 64:8; Jer. 19:1; Lam. 4:2; Zech. 11:13; Rom. 9:21.

Pound - (1.) A weight. Heb. maneh, equal to 100 shekels (1 Kings 10:17; Ezra 2:69; Neh. 7:71, 72). Gr. litra, equal to about 12 oz. avoirdupois (John 12:3; 19:39).

(2.) A sum of money; the Gr. mna or mina (Luke 19:13, 16, 18, 20, 24, 25). It was equal to 100 drachmas, and was of the value of about $3, 6s. 8d. of our money. (See MONEY.)

Praetorium - The Greek word (praitorion) thus rendered in Mark 15:16 is rendered "common hall" (Matt. 27:27, marg., "governor's house"), "judgment hall," (John 18:28, 33, marg., "Pilate's house", 19:9; Acts 23:35), "palace" (Phil. 1:13). This is properly a military word. It denotes (1) the general's tent or headquarters; (2) the governor's residence, as in Acts 23:35 (R.V., "palace"); and (3) the praetorian guard (See PALACE 疶0002827), or the camp or quarters of the praetorian cohorts (Acts 28:16), the imperial guards in immediate attendance on the emperor, who was "praetor" or commander-in-chief.

Prayer - is converse with God; the intercourse of the soul with God, not in contemplation or meditation, but in direct address to him. Prayer may be oral or mental, occasional or constant, ejaculatory or formal. It is a "beseeching the Lord" (Ex. 32:11); "pouring out the soul before the Lord" (1 Sam. 1:15); "praying and crying to heaven" (2 Chr. 32:20); "seeking unto God and making supplication" (Job 8:5); "drawing near to God" (Ps. 73:28); "bowing the knees" (Eph. 3:14).

Prayer presupposes a belief in the personality of God, his ability and willingness to hold intercourse with us, his personal control of all things and of all his creatures and all their actions.

Acceptable prayer must be sincere (Heb. 10:22), offered with reverence and godly fear, with a humble sense of our own insignificance as creatures and of our own unworthiness as sinners, with earnest importunity, and with unhesitating submission to the divine will. Prayer must also be offered in the faith that God is, and is the hearer and answerer of prayer, and that he will fulfil his word, "Ask, and ye shall receive" (Matt. 7:7, 8; 21:22; Mark 11:24; John 14:13, 14), and in the name of Christ (16:23, 24; 15:16; Eph. 2:18; 5:20; Col. 3:17; 1 Pet. 2:5).

Prayer is of different kinds, secret (Matt. 6:6); social, as family prayers, and in social worship; and public, in the service of the sanctuary.

Intercessory prayer is enjoined (Num. 6:23; Job 42:8; Isa. 62:6; Ps. 122:6; 1 Tim. 2:1; James 5:14), and there are many instances on record of answers having been given to such prayers, e.g., of Abraham (Gen. 17:18, 20; 18:23-32; 20:7, 17, 18), of Moses for Pharaoh (Ex. 8:12, 13, 30, 31; Ex. 9:33), for the Israelites (Ex. 17:11, 13; 32:11-14, 31-34; Num. 21:7, 8; Deut. 9:18, 19, 25), for Miriam (Num. 12:13), for Aaron (Deut. 9:20), of Samuel (1 Sam. 7:5-12), of Solomon (1 Kings 8; 2 Chr. 6), Elijah (1 Kings 17:20-23), Elisha (2 Kings 4:33-36), Isaiah (2 Kings 19), Jeremiah (42:2-10), Peter (Acts 9:40), the church (12:5-12), Paul (28:8).

No rules are anywhere in Scripture laid down for the manner of prayer or the attitude to be assumed by the suppliant. There is mention made of kneeling in prayer (1 Kings 8:54; 2 Chr. 6:13; Ps. 95:6; Isa. 45:23; Luke 22:41; Acts 7:60; 9:40; Eph. 3:14, etc.); of bowing and falling prostrate (Gen. 24:26, 52; Ex. 4:31; 12:27; Matt. 26:39; Mark 14:35, etc.); of spreading out the hands (1 Kings 8:22, 38, 54; Ps. 28:2; 63:4; 88:9; 1 Tim. 2:8, etc.); and of standing (1 Sam. 1:26; 1 Kings 8:14, 55; 2 Chr. 20:9; Mark 11:25; Luke 18:11, 13).

If we except the "Lord's Prayer" (Matt. 6:9-13), which is, however, rather a model or pattern of prayer than a set prayer to be offered up, we have no special form of prayer for general use given us in Scripture.

Prayer is frequently enjoined in Scripture (Ex. 22:23, 27; 1 Kings 3:5; 2 Chr. 7:14; Ps. 37:4; Isa. 55:6; Joel 2:32; Ezek. 36:37, etc.), and we have very many testimonies that it has been answered (Ps. 3:4; 4:1; 6:8; 18:6; 28:6; 30:2; 34:4; 118:5; James 5:16-18, etc.).

"Abraham's servant prayed to God, and God directed him to the person who should be wife to his master's son and heir (Gen. 24:10-20).

"Jacob prayed to God, and God inclined the heart of his irritated brother, so that they met in peace and friendship (Gen. 32:24-30; 33:1-4).

"Samson prayed to God, and God showed him a well where he quenched his burning thirst, and so lived to judge Israel (Judg. 15:18-20).

"David prayed, and God defeated the counsel of Ahithophel (2 Sam. 15:31; 16:20-23; 17:14-23).

"Daniel prayed, and God enabled him both to tell Nebuchadnezzar his dream and to give the interpretation of it (Dan. 2: 16-23).

"Nehemiah prayed, and God inclined the heart of the king of Persia to grant him leave of absence to visit and rebuild Jerusalem (Neh. 1:11; 2:1-6).

"Esther and Mordecai prayed, and God defeated the purpose of Haman, and saved the Jews from destruction (Esther 4:15-17; 6:7, 8).

"The believers in Jerusalem prayed, and God opened the prison doors and set Peter at liberty, when Herod had resolved upon his death (Acts 12:1-12).

"Paul prayed that the thorn in the flesh might be removed, and his prayer brought a large increase of spiritual strength, while the thorn perhaps remained (2 Cor. 12:7-10).

"Prayer is like the dove that Noah sent forth, which blessed him not only when it returned with an olive-leaf in its mouth, but when it never returned at all.", Robinson's Job.

Predestination - This word is properly used only with reference to God's plan or purpose of salvation. The Greek word rendered "predestinate" is found only in these six passages, Acts 4:28; Rom. 8:29, 30; 1 Cor. 2:7; Eph. 1:5, 11; and in all of them it has the same meaning. They teach that the eternal, sovereign, immutable, and unconditional decree or "determinate purpose" of God governs all events.

This doctrine of predestination or election is beset with many difficulties. It belongs to the "secret things" of God. But if we take the revealed word of God as our guide, we must accept this doctrine with all its mysteriousness, and settle all our questionings in the humble, devout acknowledgment, "Even so, Father: for so it seemed good in thy sight."

For the teaching of Scripture on this subject let the following passages be examined in addition to those referred to above; Gen. 21:12; Ex. 9:16; 33:19; Deut. 10:15; 32:8; Josh. 11:20; 1 Sam. 12:22; 2 Chr. 6:6; Ps. 33:12; 65:4; 78:68; 135:4; Isa. 41:1-10; Jer. 1:5; Mark 13:20; Luke 22:22; John 6:37; 15:16; 17:2, 6, 9; Acts 2:28; 3:18; 4:28; 13:48; 17:26; Rom. 9:11, 18, 21; 11:5; Eph. 3:11; 1 Thess. 1:4; 2 Thess. 2:13; 2 Tim. 1:9; Titus 1:2; 1 Pet. 1:2. (See DECREES OF GOD 疶0001002; ELECTION.)

Hodge has well remarked that, "rightly understood, this doctrine (1) exalts the majesty and absolute sovereignty of God, while it illustrates the riches of his free grace and his just displeasure with sin. (2.) It enforces upon us the essential truth that salvation is entirely of grace. That no one can either complain if passed over, or boast himself if saved. (3.) It brings the inquirer to absolute self-despair and the cordial embrace of the free offer of Christ. (4.) In the case of the believer who has the witness in himself, this doctrine at once deepens his humility and elevates his confidence to the full assurance of hope" (Outlines).


 Presidents - Three presidents are mentioned, of whom Daniel was the first (Dan. 6:2-7). The name in the original is sarkhin, probably a Persian word meaning perfects or ministers.

At first every man was his own priest, and presented his own sacrifices before God. Afterwards that office devolved on the head of the family, as in the cases of Noah (Gen. 8:20), Abraham (12:7; 13:4), Isaac (26:25), Jacob (31:54), and Job (Job 1:5).

The name first occurs as applied to Melchizedek (Gen. 14:18). Under the Levitical arrangements the office of the priesthood was limited to the tribe of Levi, and to only one family of that tribe, the family of Aaron. Certain laws respecting the qualifications of priests are given in Lev. 21:16-23. There are ordinances also regarding the priests' dress (Ex. 28:40-43) and the manner of their consecration to the office (29:1-37).

Their duties were manifold (Ex. 27:20, 21; 29:38-44; Lev. 6:12; 10:11; 24:8; Num. 10:1-10; Deut. 17:8-13; 33:10; Mal. 2:7). They represented the people before God, and offered the various sacrifices prescribed in the law.

In the time of David the priests were divided into twenty-four courses or classes (1 Chr. 24:7-18). This number was retained after the Captivity (Ezra 2:36-39; Neh. 7:39-42).

"The priests were not distributed over the country, but lived together in certain cities [forty-eight in number, of which six were cities of refuge, q.v.], which had been assigned to their use. From thence they went up by turns to minister in the temple at Jerusalem. Thus the religious instruction of the people in the country generally was left to the heads of families, until the establishment of synagogues, an event which did not take place till the return from the Captivity, and which was the main source of the freedom from idolatry that became as marked a feature of the Jewish people thenceforward as its practice had been hitherto their great national sin."

The whole priestly system of the Jews was typical. It was a shadow of which the body is Christ. The priests all prefigured the great Priest who offered "one sacrifice for sins" "once for all" (Heb. 10:10, 12). There is now no human priesthood. (See Epistle to the Hebrews throughout.) The term "priest" is indeed applied to believers (1 Pet. 2:9; Rev. 1:6), but in these cases it implies no sacerdotal functions. All true believers are now "kings and priests unto God." As priests they have free access into the holiest of all, and offer up the sacrifices of praise and thanksgiving, and the sacrifices of grateful service from day to day.

Prince - the title generally applied to the chief men of the state. The "princes of the provinces" (1 Kings 20:14) were the governors or lord-lieutenants of the provinces. So also the "princes" mentioned in Dan. 6:1, 3, 4, 6, 7 were the officers who administered the affairs of the provinces; the "satraps" (as rendered in R.V.). These are also called "lieutenants" (Esther 3:12; 8:9; R.V., "satraps"). The promised Saviour is called by Daniel (9:25) "Messiah the Prince" (Heb. nagid); compare Acts 3:15; 5:31. The angel Micheal is called (Dan. 12:1) a "prince" (Heb. sar, whence "Sarah," the "princes").

Priscilla - the wife of Aquila (Acts 18:2), who is never mentioned without her. Her name sometimes takes the precedence of his (Rom. 16:3; 2 Tim. 4:19). She took part with Aquila (q.v.) in insturcting Apollos (Acts 18:26).

Prison - The first occasion on which we read of a prison is in the history of Joseph in Egypt. Then Potiphar, "Joseph's master, took him, and put him into the prison, a place where the king's prisoners were bound" (Gen. 39:20-23). The Heb. word here used (sohar) means properly a round tower or fortress. It seems to have been a part of Potiphar's house, a place in which state prisoners were kept.

The Mosaic law made no provision for imprisonment as a punishment. In the wilderness two persons were "put in ward" (Lev. 24:12; Num. 15:34), but it was only till the mind of God concerning them should be ascertained. Prisons and prisoners are mentioned in the book of Psalms (69:33; 79:11; 142:7). Samson was confined in a Philistine prison (Judg. 16:21, 25). In the subsequent history of Israel frequent references are made to prisons (1 Kings 22:27; 2 Kings 17:4; 25:27, 29; 2 Chr. 16:10; Isa. 42:7; Jer. 32:2). Prisons seem to have been common in New Testament times (Matt. 11:2; 25:36, 43). The apostles were put into the "common prison" at the instance of the Jewish council (Acts 5:18, 23; 8:3); and at Philippi Paul and Silas were thrust into the "inner prison" (16:24; comp. 4:3; 12:4, 5).

Prophecy - or prediction, was one of the functions of the prophet. It has been defined as a "miracle of knowledge, a declaration or description or representation of something future, beyond the power of human sagacity to foresee, discern, or conjecture." (See PROPHET.)

The great prediction which runs like a golden thread through the whole contents of the Old Testament is that regarding the coming and work of the Messiah; and the great use of prophecy was to perpetuate faith in his coming, and to prepare the world for that event. But there are many subordinate and intermediate prophecies also which hold an important place in the great chain of events which illustrate the sovereignty and all-wise overruling providence of God.

Then there are many prophecies regarding the Jewish nation, its founder Abraham (Gen. 12:1-3; 13:16; 15:5; 17:2, 4-6, etc.), and his posterity, Isaac and Jacob and their descendants (12:7; 13:14, 15, 17; 15:18-21; Ex. 3:8, 17), which have all been fulfilled. The twenty-eighth chapter of Deuteronomy contains a series of predictions which are even now in the present day being fulfilled. In the writings of the prophets Isaiah (2:18-21), Jeremiah (27:3-7; 29:11-14), Ezekiel (5:12; 8), Daniel (8; 9:26, 27), Hosea (9:17), there are also many prophecies regarding the events which were to befall that people.

There is in like manner a large number of prophecies relating to those nations with which the Jews came into contact, as Tyre (Ezek. 26:3-5, 14-21), Egypt (Ezek. 29:10, 15; 30:6, 12, 13), Ethiopia (Nahum 3:8-10), Nineveh (Nahum 1:10; 2:8-13; 3:17-19), Babylon (Isa. 13:4; Jer. 51:7; Isa. 44:27; Jer. 50:38; 51:36, 39, 57), the land of the Philistines (Jer. 47:4-7; Ezek. 25:15-17; Amos 1:6-8; Zeph. 2:4-7; Zech. 9:5-8), and of the four great monarchies (Dan. 2:39, 40; 7:17-24; 8:9).

But the great body of Old Testament prophecy relates directly to the advent of the Messiah, beginning with Gen. 3:15, the first great promise, and extending in ever-increasing fulness and clearness all through to the very close of the canon. The Messianic prophecies are too numerous to be quoted. "To him gave all the prophets witness." (Comp. Micah 5:2; Hag. 2:6-9; Isa. 7:14; 9:6, 7; 11:1, 2; 53; 60:10, 13; Ps. 16:11; 68:18.)

Many predictions also were delivered by Jesus and his apostles. Those of Christ were very numerous. (Comp. Matt. 10:23:24; 11:23; 19:28; 21:43, 44; 24; 25:31-46; 26:17-35, 46, 64; Mark 9:1; 10:30; 13; 11:1-6, 14; 14:12-31, 42, 62; 16:17, etc.)

Prophet - (Heb. nabi, from a root meaning "to bubble forth, as from a fountain," hence "to utter", comp. Ps. 45:1). This Hebrew word is the first and the most generally used for a prophet. In the time of Samuel another word, ro'eh, "seer", began to be used (1 Sam. 9:9). It occurs seven times in reference to Samuel. Afterwards another word, hozeh, "seer" (2 Sam. 24:11), was employed. In 1 Ch. 29:29 all these three words are used: "Samuel the seer (ro'eh), Nathan the prophet (nabi'), Gad the seer" (hozeh). In Josh. 13:22 Balaam is called (Heb.) a kosem "diviner," a word used only of a false prophet.

The "prophet" proclaimed the message given to him, as the "seer" beheld the vision of God. (See Num. 12:6, 8.) Thus a prophet was a spokesman for God; he spake in God's name and by his authority (Ex. 7:1). He is the mouth by which God speaks to men (Jer. 1:9; Isa. 51:16), and hence what the prophet says is not of man but of God (2 Pet. 1:20, 21; comp. Heb. 3:7; Acts 4:25; 28:25). Prophets were the immediate organs of God for the communication of his mind and will to men (Deut. 18:18, 19). The whole Word of God may in this general sense be spoken of as prophetic, inasmuch as it was written by men who received the revelation they communicated from God, no matter what its nature might be. The foretelling of future events was not a necessary but only an incidental part of the prophetic office. The great task assigned to the prophets whom God raised up among the people was "to correct moral and religious abuses, to proclaim the great moral and religious truths which are connected with the character of God, and which lie at the foundation of his government."

Any one being a spokesman for God to man might thus be called a prophet. Thus Enoch, Abraham, and the patriarchs, as bearers of God's message (Gen. 20:7; Ex. 7:1; Ps. 105:15), as also Moses (Deut. 18:15; 34:10; Hos. 12:13), are ranked among the prophets. The seventy elders of Israel (Num. 11:16-29), "when the spirit rested upon them, prophesied;" Asaph and Jeduthun "prophesied with a harp" (1 Chr. 25:3). Miriam and Deborah were prophetesses (Ex. 15:20; Judg. 4:4). The title thus has a general application to all who have messages from God to men.

But while the prophetic gift was thus exercised from the beginning, the prophetical order as such began with Samuel. Colleges, "schools of the prophets", were instituted for the training of prophets, who were constituted, a distinct order (1 Sam. 19:18-24; 2 Kings 2:3, 15; 4:38), which continued to the close of the Old Testament. Such "schools" were established at Ramah, Bethel, Gilgal, Gibeah, and Jericho. The "sons" or "disciples" of the prophets were young men (2 Kings 5:22; 9:1, 4) who lived together at these different "schools" (4:38-41). These young men were taught not only the rudiments of secular knowledge, but they were brought up to exercise the office of prophet, "to preach pure morality and the heart-felt worship of Jehovah, and to act along and co-ordinately with the priesthood and monarchy in guiding the state aright and checking all attempts at illegality and tyranny."

In New Testament times the prophetical office was continued. Our Lord is frequently spoken of as a prophet (Luke 13:33; 24:19). He was and is the great Prophet of the Church. There was also in the Church a distinct order of prophets (1 Cor. 12:28; Eph. 2:20; 3:5), who made new revelations from God. They differed from the "teacher," whose office it was to impart truths already revealed.

Of the Old Testament prophets there are sixteen, whose prophecies form part of the inspired canon. These are divided into four groups:

(1.) The prophets of the northern kingdom (Israel), viz., Hosea, Amos, Joel, Jonah.

(2.) The prophets of Judah, viz., Isaiah, Jeremiah, Obadiah, Micah, Nahum, Habakkuk, Zephaniah.

(3.) The prophets of Captivity, viz., Ezekiel and Daniel.

(4.) The prophets of the Restoration, viz., Haggai, Zechariah, and Malachi.

Propitiation - that by which God is rendered propitious, i.e., by which it becomes consistent with his character and government to pardon and bless the sinner. The propitiation does not procure his love or make him loving; it only renders it consistent for him to execise his love towards sinners.

In Rom. 3:25 and Heb. 9:5 (A.V., "mercy-seat") the Greek word hilasterion is used. It is the word employed by the LXX. translators in Ex. 25:17 and elsewhere as the equivalent for the Hebrew kapporeth, which means "covering," and is used of the lid of the ark of the covenant (Ex. 25:21; 30:6). This Greek word (hilasterion) came to denote not only the mercy-seat or lid of the ark, but also propitation or reconciliation by blood. On the great day of atonement the high priest carried the blood of the sacrifice he offered for all the people within the veil and sprinkled with it the "mercy-seat," and so made propitiation.

In 1 John 2:2; 4:10, Christ is called the "propitiation for our sins." Here a different Greek word is used (hilasmos). Christ is "the propitiation," because by his becoming our substitute and assuming our obligations he expiated our guilt, covered it, by the vicarious punishment which he endured. (Comp. Heb. 2:17, where the expression "make reconciliation" of the A.V. is more correctly in the R.V. "make propitiation.")

Proportion of faith - (Rom. 12:6). Paul says here that each one was to exercise his gift of prophecy, i.e., of teaching, "according to the proportion of faith." The meaning is, that the utterances of the "prophet" were not to fluctuate according to his own impulses or independent thoughts, but were to be adjusted to the truth revealed to him as a beliver, i.e., were to be in accordance with it.

In post-Reformation times this phrase was used as meaning that all Scripture was to be interpreted with reference to all other Scripture, i.e., that no words or expressions were to be isolated or interpreted in a way contrary to its general teaching. This was also called the "analogy of faith."

Proselyte - is used in the LXX. for "stranger" (1 Chr. 22:2), i.e., a comer to Palestine; a sojourner in the land (Ex. 12:48; 20:10; 22:21), and in the New Testament for a convert to Judaism. There were such converts from early times (Isa. 56:3; Neh. 10:28; Esther 8:17). The law of Moses made specific regulations regarding the admission into the Jewish church of such as were not born Israelites (Ex. 20:10; 23:12; 12:19, 48; Deut. 5:14; 16:11, 14, etc.). The Kenites, the Gibeonites, the Cherethites, and the Pelethites were thus admitted to the privileges of Israelites. Thus also we hear of individual proselytes who rose to positions of prominence in Israel, as of Doeg the Edomite, Uriah the Hittite, Araunah the Jebusite, Zelek the Ammonite, Ithmah and Ebedmelech the Ethiopians.

In the time of Solomon there were one hundred and fifty-three thousand six hundred strangers in the land of Israel (1 Chr. 22:2; 2 Chr. 2:17, 18). And the prophets speak of the time as coming when the strangers shall share in all the privileges of Israel (Ezek. 47:22; Isa. 2:2; 11:10; 56:3-6; Micah 4:1). Accordingly, in New Testament times, we read of proselytes in the synagogues, (Acts 10:2, 7; 13:42, 43, 50; 17:4; 18:7; Luke 7:5). The "religious proselytes" here spoken of were proselytes of righteousness, as distinguished from proselytes of the gate.

The distinction between "proselytes of the gate" (Ex. 20:10) and "proselytes of righteousness" originated only with the rabbis. According to them, the "proselytes of the gate" (half proselytes) were not required to be circumcised nor to comply with the Mosaic ceremonial law. They were bound only to conform to the so-called seven precepts of Noah, viz., to abstain from idolatry, blasphemy, bloodshed, uncleaness, the eating of blood, theft, and to yield obedience to the authorities. Besides these laws, however, they were required to abstain from work on the Sabbath, and to refrain from the use of leavened bread during the time of the Passover.

The "proselytes of righteousness", religious or devout proselytes (Acts 13:43), were bound to all the doctrines and precepts of the Jewish economy, and were members of the synagogue in full communion.

The name "proselyte" occurs in the New Testament only in Matt. 23:15; Acts 2:10; 6:5; 13:43. The name by which they are commonly designated is that of "devout men," or men "fearing God" or "worshipping God."

Proverb - a trite maxim; a similitude; a parable. The Hebrew word thus rendered (mashal) has a wide signification. It comes from a root meaning "to be like," "parable." Rendered "proverb" in Isa. 14:4; Hab. 2:6; "dark saying" in Ps. 49:4, Num. 12:8. Ahab's defiant words in answer to the insolent demands of Benhadad, "Let not him that girdeth on his harness boast himself as he that putteth it off," is a well known instance of a proverbial saying (1 Kings 20:11).

Proverbs, Book of - a collection of moral and philosophical maxims of a wide range of subjects presented in a poetic form. This book sets forth the "philosophy of practical life. It is the sign to us that the Bible does not despise common sense and discretion. It impresses upon us in the most forcible manner the value of intelligence and prudence and of a good education. The whole strength of the Hebrew language and of the sacred authority of the book is thrown upon these homely truths. It deals, too, in that refined, discriminating, careful view of the finer shades of human character so often overlooked by theologians, but so necessary to any true estimate of human life" (Stanley's Jewish Church).

As to the origin of this book, "it is probable that Solomon gathered and recast many proverbs which sprang from human experience in preceeding ages and were floating past him on the tide of time, and that he also elaborated many new ones from the material of his own experience. Towards the close of the book, indeed, are preserved some of Solomon's own sayings that seem to have fallen from his lips in later life and been gathered by other hands' (Arnot's Laws from Heaven, etc.)

This book is usually divided into three parts: (1.) Consisting of ch. 1-9, which contain an exhibition of wisdom as the highest good.

(2.) Consisting of ch. 10-24.

(3.) Containing proverbs of Solomon "which the men of Hezekiah, the king of Judah, collected" (ch. 25-29).

These are followed by two supplements, (1) "The words of Agur" (ch. 30); and (2) "The words of king Lemuel" (ch. 31).

Solomon is said to have written three thousand proverbs, and those contained in this book may be a selection from these (1 Kings 4:32). In the New Testament there are thirty-five direct quotations from this book or allusions to it.

Providence - literally means foresight, but is generally used to denote God's preserving and governing all things by means of second causes (Ps. 18:35; 63:8; Acts 17:28; Col. 1:17; Heb. 1:3). God's providence extends to the natural world (Ps. 104:14; 135:5-7; Acts 14:17), the brute creation (Ps. 104:21-29; Matt. 6:26; 10:29), and the affairs of men (1 Chr. 16:31; Ps. 47:7; Prov. 21:1; Job 12:23; Dan. 2:21; 4:25), and of individuals (1 Sam. 2:6; Ps. 18:30; Luke 1:53; James 4:13-15). It extends also to the free actions of men (Ex. 12:36; 1 Sam. 24:9-15; Ps. 33:14, 15; Prov. 16:1; 19:21; 20:24; 21:1), and things sinful (2 Sam. 16:10; 24:1; Rom. 11:32; Acts 4:27, 28), as well as to their good actions (Phil. 2:13; 4:13; 2 Cor. 12:9, 10; Eph. 2:10; Gal. 5:22-25).

As regards sinful actions of men, they are represented as occurring by God's permission (Gen. 45:5; 50:20. Comp. 1 Sam. 6:6; Ex. 7:13; 14:17; Acts 2:3; 3:18; 4:27, 28), and as controlled (Ps. 76:10) and overruled for good (Gen. 50:20; Acts 3:13). God does not cause or approve of sin, but only limits, restrains, overrules it for good.

The mode of God's providential government is altogether unexplained. We only know that it is a fact that God does govern all his creatures and all their actions; that this government is universal (Ps. 103:17-19), particular (Matt. 10:29-31), efficacious (Ps. 33:11; Job 23:13), embraces events apparently contingent (Prov. 16:9, 33; 19:21; 21:1), is consistent with his own perfection (2 Tim. 2:13), and to his own glory (Rom. 9:17; 11:36).

Psalms - The psalms are the production of various authors. "Only a portion of the Book of Psalms claims David as its author. Other inspired poets in successive generations added now one now another contribution to the sacred collection, and thus in the wisdom of Providence it more completely reflects every phase of human emotion and circumstances than it otherwise could." But it is specially to David and his contemporaries that we owe this precious book. In the "titles" of the psalms, the genuineness of which there is no sufficient reason to doubt, 73 are ascribed to David. Peter and John (Acts 4:25) ascribe to him also the second psalm, which is one of the 48 that are anonymous. About two-thirds of the whole collection have been ascribed to David.

Psalms 39, 62, and 77 are addressed to Jeduthun, to be sung after his manner or in his choir. Psalms 50 and 73-83 are addressed to Asaph, as the master of his choir, to be sung in the worship of God. The "sons of Korah," who formed a leading part of the Kohathite singers (2 Chr. 20:19), were intrusted with the arranging and singing of Ps. 42, 44-49, 84, 85, 87, and 88.

In Luke 24:44 the word "psalms" means the Hagiographa, i.e., the holy writings, one of the sections into which the Jews divided the Old Testament. (See BIBLE.)

None of the psalms can be proved to have been of a later date than the time of Ezra and Nehemiah, hence the whole collection extends over a period of about 1,000 years. There are in the New Testament 116 direct quotations from the Psalter.

The Psalter is divided, after the analogy of the Pentateuch, into five books, each closing with a doxology or benediction:

(1.) The first book comprises the first 41 psalms, all of which are ascribed to David except 1, 2, 10, and 33, which, though anonymous, may also be ascribed to him.

(2.) Book second consists of the next 31 psalms (42-72), 18 of which are ascribed to David and 1 to Solomon (the 72nd). The rest are anonymous.

(3.) The third book contains 17 psalms (73-89), of which the 86th is ascribed to David, the 88th to Heman the Ezrahite, and the 89th to Ethan the Ezrahite.

(4.) The fourth book also contains 17 psalms (90-106), of which the 90th is ascribed to Moses, and the 101st and 103rd to David.

(5.) The fifth book contains the remaining psalms, 44 in number. Of these, 15 are ascribed to David, and the 127th to Solomon.

Ps. 136 is generally called "the great hallel." But the Talmud includes also Ps. 120-135. Ps. 113-118, inclusive, constitute the "hallel" recited at the three great feasts, at the new moon, and on the eight days of the feast of dedication.

"It is presumed that these several collections were made at times of high religious life: the first, probably, near the close of David's life; the second in the days of Solomon; the third by the singers of Jehoshaphat (2 Chr. 20:19); the fourth by the men of Hezekiah (29, 30, 31); and the fifth in the days of Ezra."

The Mosaic ritual makes no provision for the service of song in the worship of God. David first taught the Church to sing the praises of the Lord. He first introduced into the ritual of the tabernacle music and song.

Divers names are given to the psalms. (1.) Some bear the Hebrew designation shir (Gr. ode, a song). Thirteen have this title. It means the flow of speech, as it were, in a straight line or in a regular strain. This title includes secular as well as sacred song.

(2.) Fifty-eight psalms bear the designation (Heb.) mitsmor (Gr. psalmos, a psalm), a lyric ode, or a song set to music; a sacred song accompanied with a musical instrument.

(3.) Ps. 145, and many others, have the designation (Heb.) tehillah (Gr. hymnos, a hymn), meaning a song of praise; a song the prominent thought of which is the praise of God.

(4.) Six psalms (16, 56-60) have the title (Heb.) michtam (q.v.).

(5.) Ps. 7 and Hab. 3 bear the title (Heb.) shiggaion (q.v.).

Psaltery - a musical instrument, supposed to have been a kind of lyre, or a harp with twelve strings. The Hebrew word nebhel, so rendered, is translated "viol" in Isa. 5:12 (R.V., "lute"); 14:11. In Dan. 3:5, 7, 10, 15, the word thus rendered is Chaldaic, pesanterin, which is supposed to be a word of Greek origin denoting an instrument of the harp kind.

Ptolemais - a maritime city of Galilee (Acts 21:7). It was originally called "Accho" (q.v.), and received the name Ptolemais from Ptolemy Soter when he was in possession of Coele-Syria.

Puah - splendid. (1.) One of the two midwives who feared God, and refused to kill the Hebrew male children at their birth (Ex. 1:15-21).

(2.) A descendant of Issachar (Judg. 10:1).

Publican - one who farmed the taxes (e.g., Zacchaeus, Luke 19:2) to be levied from a town or district, and thus undertook to pay to the supreme government a certain amount. In order to collect the taxes, the publicans employed subordinates (5:27; 15:1; 18:10), who, for their own ends, were often guilty of extortion and peculation. In New Testament times these taxes were paid to the Romans, and hence were regarded by the Jews as a very heavy burden, and hence also the collectors of taxes, who were frequently Jews, were hated, and were usually spoken of in very opprobrious terms. Jesus was accused of being a "friend of publicans and sinners" (Luke 7:34).

Publius - "the chief man of the island" of Malta (Acts 28:7), who courteously entertained Paul and his shipwrecked companions for three days, till they found a more permanent place of residence; for they remained on the island for three months, till the stormy season had passed. The word here rendered "chief man" (protos) is supposed by some to be properly a Maltese term, the official title of the governor.

Pudens - bashful, a Christian at Rome, who sent his greetings to Timothy (2 Tim. 4:21). (See CLAUDIA.)

Pul - (1.) An Assyrian king. It has been a question whether he was identical with Tiglath-pileser III. (q.v.), or was his predecessor. The weight of evidence is certainly in favour of their identity. Pul was the throne-name he bore in Babylonia as king of Babylon, and Tiglath-pileser the throne-name he bore as king of Assyria. He was the founder of what is called the second Assyrian empire. He consolidated and organized his conquests on a large scale. He subdued Northern Syria and Hamath, and the kings of Syria rendered him homage and paid him tribute. His ambition was to found in Western Asia a kingdom which should embrace the whole civilized world, having Nineveh as its centre. Menahem, king of Israel, gave him the enormous tribute of a thousand talents of silver, "that his hand might be with him" (2 Kings 15:19; 1 Chr. 5:26). The fact that this tribute could be paid showed the wealthy condition of the little kingdom of Israel even in this age of disorder and misgovernment. Having reduced Syria, he turned his arms against Babylon, which he subdued. The Babylonian king was slain, and Babylon and other Chaldean cities were taken, and Pul assumed the title of "King of Sumer [i.e., Shinar] and Accad." He was succeeded by Shalmanezer IV.

(2.) A geographical name in Isa. 66:19. Probably = Phut (Gen. 10:6; Jer. 46:9, R.V. "Put;" Ezek. 27:10).

Pulpit - (Neh. 8:4). (See EZRA.)

Pulse - (Dan. 1:12, 16), R.V. "herbs," vegetable food in general.

Punishment - The New Testament lays down the general principles of good government, but contains no code of laws for the punishment of offenders. Punishment proceeds on the principle that there is an eternal distinction between right and wrong, and that this distinction must be maintained for its own sake. It is not primarily intended for the reformation of criminals, nor for the purpose of deterring others from sin. These results may be gained, but crime in itself demands punishment. (See MURDER 疶0002621; THEFT.)

Endless, of the impenitent and unbelieving. The rejection of this doctrine "cuts the ground from under the gospel...blots out the attribute of retributive justice; transmutes sin into misfortune instead of guilt; turns all suffering into chastisement; converts the piacular work of Christ into moral influence...The attempt to retain the evangelical theology in connection with it is futile" (Shedd).

Purification - the process by which a person unclean, according to the Levitical law, and thereby cut off from the sanctuary and the festivals, was restored to the enjoyment of all these privileges.

The great annual purification of the people was on the Day of Atonement (q.v.).

But in the details of daily life there were special causes of cermonial uncleanness which were severally provided for by ceremonial laws enacted for each separate case. For example, the case of the leper (Lev. 13, 14), and of the house defiled by leprosy (14:49-53; see also Matt. 8:2-4). Uncleanness from touching a dead body (Num. 19:11; Hos. 9:4; Hag. 2:13; Matt. 23:27; Luke 11:44). The case of the high priest and of the Nazarite (Lev. 21:1-4, 10, 11; Num. 6:6, 7; Ezek. 44:25). Purification was effected by bathing and washing the clothes (Lev. 14:8, 9); by washing the hands (Deut. 21:6; Matt. 27:24); washing the hands and feet (Ex. 30:18-21; Heb. 6:2, "baptisms", R.V. marg., "washings;" 9:10); sprinkling with blood and water (Ex. 24:5-8; Heb. 9:19), etc. Allusions to this rite are found in Ps. 26:6; 51:7; Ezek. 36:25; Heb. 10:22.

Pur, Purim - a lot, lots, a festival instituted by the Jews (Esther 9:24-32) in ironical commemoration of Haman's consultation of the Pur (a Persian word), for the purpose of ascertaining the auspicious day for executing his cruel plot against their nation. It became a national institution by the common consent of the Jews, and is observed by them to the present day, on the 14th and 15th of the month Adar, a month before the Passover.

Purse - (1.) Gr. balantion, a bag (Luke 10:4; 22:35, 36).

(2.) Gr. zone, properly a girdle (Matt. 10:9; Mark 6:8), a money-belt. As to our Lord's sending forth his disciples without money in their purses, the remark has been made that in this "there was no departure from the simple manners of the country. At this day the farmer sets out on excursions quite as extensive without a para in his purse; and a modern Moslem prophet of Tarshisha thus sends forth his apostles over this identical region. No traveller in the East would hestitate to throw himself on the hospitality of any village." Thomson's Land and the Book. (See SCRIP.)

Puteoli - a city on the coast of Campania, on the north shore of a bay running north from the Bay of Naples, at which Paul landed on his way to Rome, from which it was distant 170 miles. Here he tarried for seven days (Acts 28:13, 14). This was the great emporium for the Alexandrian corn ships. Here Paul and his companions began their journey, by the "Appian Way," to Rome. It is now called Pozzuoli. The remains of a huge amphitheatre, and of the quay at which Paul landed, may still be seen here.

Put, Phut - (1.) One of the sons of Ham (Gen. 10:6).

(2.) A land or people from among whom came a portion of the mercenary troops of Egypt, Jer. 46:9 (A.V., "Libyans," but correctly, R.V., "Put"); Ezek. 27:10; 30:5 (A.V., "Libya;" R.V., "Put"); 38:5; Nahum 3:9.

Pygarg - Heb. dishon, "springing", (Deut. 14:5), one of the animals permitted for food. It is supposed to be the Antelope addax. It is described as "a large animal, over 3 1/2 feet high at the shoulder, and, with its gently-twisted horns, 2 1/2 feet long. Its colour is pure white, with the exception of a short black mane, and a tinge of tawny on the shoulders and back.", Tristram's Natural History.

Quails - The Israelites were twice relieved in their privation by a miraculous supply of quails, (1) in the wilderness of Sin (Ex. 16:13), and (2) again at Kibroth-hattaavah (q.v.), Num. 11:31. God "rained flesh upon them as dust, and feathered fowls like as the sand of the sea" (Ps. 78:27). The words in Num. 11:31, according to the Authorized Version, appear to denote that the quails lay one above another to the thickness of two cubits above the ground. The Revised Version, however, reads, "about two cubits above the face of the earth", i.e., the quails flew at this height, and were easily killed or caught by the hand. Being thus secured in vast numbers by the people, they "spread them all abroad" (11:32) in order to salt and dry them.

These birds (the Coturnix vulgaris of naturalists) are found in countless numbers on the shores of the Mediterranean, and their annual migration is an event causing great excitement.

Quarantania - a mountain some 1,200 feet high, about 7 miles north-west of Jericho, the traditional scene of our Lord's temptation (Matt. 4:8).

Quarries - (1.) The "Royal Quarries" (not found in Scripture) is the name given to the vast caverns stretching far underneath the northern hill, Bezetha, on which Jerusalem is built. Out of these mammoth caverns stones, a hard lime-stone, have been quarried in ancient times for the buildings in the city, and for the temples of Solomon, Zerubbabel, and Herod. Huge blocks of stone are still found in these caves bearing the marks of pick and chisel. The general appearance of the whole suggests to the explorer the idea that the Phoenician quarrymen have just suspended their work. The supposition that the polished blocks of stone for Solomon's temple were sent by Hiram from Lebanon or Tyre is not supported by any evidence (comp. 1 Kings 5:8). Hiram sent masons and stone-squarers to Jerusalem to assist Solomon's workmen in their great undertaking, but did not send stones to Jerusalem, where, indeed, they were not needed, as these royal quarries abundantly testify.

(2.) The "quarries" (Heb. pesilim) by Gilgal (Judg. 3:19), from which Ehud turned back for the purpose of carrying out his design to put Eglon king of Moab to death, were probably the "graven images" (as the word is rendered by the LXX. and the Vulgate and in the marg. A.V. and R.V.), or the idol temples the Moabites had erected at Gilgal, where the children of Israel first encamped after crossing the Jordan. The Hebrew word is rendered "graven images" in Deut. 7:25, and is not elsewhere translated "quarries."

Quartus - fourth, a Corinthian Christian who sent by Paul his salutations to friends at Rome (Rom. 16:23).

Quaternion - a band of four soldiers. Peter was committed by Herod to the custody of four quaternions, i.e., one quaternion for each watch of the night (Acts 12:4). Thus every precaution was taken against his escape from prison. Two of each quaternion were in turn stationed at the door (12:6), and to two the apostle was chained according to Roman custom.

Queen - No explicit mention of queens is made till we read of the "queen of Sheba." The wives of the kings of Israel are not so designated. In Ps. 45:9, the Hebrew for "queen" is not malkah, one actually ruling like the Queen of Sheba, but shegal, which simply means the king's wife. In 1 Kings 11:19, Pharaoh's wife is called "the queen," but the Hebrew word so rendered (g'birah) is simply a title of honour, denoting a royal lady, used sometimes for "queen-mother" (1 Kings 15:13; 2 Chron. 15:16). In Cant. 6:8, 9, the king's wives are styled "queens" (Heb. melakhoth).

In the New Testament we read of the "queen of the south", i.e., Southern Arabia, Sheba (Matt. 12:42; Luke 11:31) and the "queen of the Ethiopians" (Acts 8:27), Candace.

Queen of heaven - (Jer. 7:18; 44:17, 25), the moon, worshipped by the Assyrians as the receptive power in nature.

Quicksands - found only in Acts 27:17, the rendering of the Greek Syrtis. On the north coast of Africa were two localities dangerous to sailors, called the Greater and Lesser Syrtis. The former of these is probably here meant. It lies between Tripoli and Barca, and near Cyrene. The Lesser Syrtis lay farther to the west.

Quiver - the sheath for arrows. The Hebrew word (aspah) thus commonly rendered is found in Job 39:23; Ps. 127:5; Isa. 22:6; 49:2; Jer. 5:16; Lam. 3:13. In Gen. 27:3 this word is the rendering of the Hebrew teli, which is supposed rather to mean a suspended weapon, literally "that which hangs from one", i.e., is suspended from the shoulder or girdle.

Quotations - from the Old Testament in the New, which are very numerous, are not made according to any uniform method. When the New Testament was written, the Old was not divided, as it now is, into chapters and verses, and hence such peculiarities as these: When Luke (20:37) refers to Ex. 3:6, he quotes from "Moses at the bush", i.e., the section containing the record of Moses at the bush. So also Mark (2:26) refers to 1 Sam. 21:1-6, in the words, "in the days of Abiathar;" and Paul (Rom. 11:2) refers to 1 Kings ch. 17-19, in the words, "in Elias", i.e., in the portion of the history regarding Elias.

In general, the New Testament writers quote from the Septuagint (q.v.) version of the Old Testament, as it was then in common use among the Jews. But it is noticeable that these quotations are not made in any uniform manner. Sometimes, e.g., the quotation does not agree literally either with the LXX. or the Hebrew text. This occurs in about one hundred instances. Sometimes the LXX. is literally quoted (in about ninety instances), and sometimes it is corrected or altered in the quotations (in over eighty instances).

Quotations are sometimes made also directly from the Hebrew text (Matt. 4:15, 16; John 19:37; 1 Cor. 15:54). Besides the quotations made directly, there are found numberless allusions, more or less distinct, showing that the minds of the New Testament writers were filled with the expressions and ideas as well as historical facts recorded in the Old.

There are in all two hundred and eighty-three direct quotations from the Old Testament in the New, but not one clear and certain case of quotation from the Apocrypha (q.v.).

Besides quotations in the New from the Old Testament, there are in Paul's writings three quotations from certain Greek poets, Acts 17:28; 1 Cor. 15:33; Titus 1:12. These quotations are memorials of his early classical education.

Raamah - thunder. (1.) One of the sons of Cush (Gen. 10:7). (2.) A country which traded with Tyre (Ezek. 27:22).

Raamiah - thunder of the Lord, one of the princes who returned from the Exile (Neh. 7:7); called also Reelaiah (Ezra 2:2).

Raamses - (Ex. 1:11). (See RAMESES.)

Rabbah - or Rab'bath, great. (1.) "Rabbath of the children of Ammon," the chief city of the Ammonites, among the eastern hills, some 20 miles east of the Jordan, on the southern of the two streams which united with the Jabbok. Here the bedstead of Og was preserved (Deut. 3:11), perhaps as a trophy of some victory gained by the Ammonites over the king of Bashan. After David had subdued all their allies in a great war, he sent Joab with a strong force to take their city. For two years it held out against its assailants. It was while his army was engaged in this protracted siege that David was guilty of that deed of shame which left a blot on his character and cast a gloom over the rest of his life. At length, having taken the "royal city" (or the "city of waters," 2 Sam. 12:27, i.e., the lower city on the river, as distinguished from the citadel), Joab sent for David to direct the final assault (11:1; 12:26-31). The city was given up to plunder, and the people were ruthlessly put to death, and "thus did he with all the cities of the children of Ammon." The destruction of Rabbath was the last of David's conquests. His kingdom now reached its farthest limits (2 Sam. 8:1-15; 1 Chr. 18:1-15). The capture of this city is referred to by Amos (1:14), Jeremiah (49:2, 3), and Ezekiel (21:20; 25:5).

(2.) A city in the hill country of Judah (Josh. 15:60), possibly the ruin Rubba, six miles north-east of Beit-Jibrin.

Rabbi - my master, a title of dignity given by the Jews to their doctors of the law and their distinguished teachers. It is sometimes applied to Christ (Matt. 23:7, 8; Mark 9:5 (R.V.); John 1:38, 49; 3:2; 6:25, etc.); also to John (3:26).

Rabboni - (id.) occurs only twice in the New Testament (Mark 10:51, A.V., "Lord," R.V., "Rabboni;" John 20:16). It was the most honourable of all the titles.

Rabmag - Assyrian Rab-mugi, "chief physician," "who was attached to the king (Jer. 39:3, 13), the title of one of Sennacherib's officers sent with messages to Hezekiah and the people of Jerusalem (2 Kings 18:17-19:13; Isa. 36:12-37:13) demanding the surrender of the city. He was accompanied by a "great army;" but his mission was unsuccessful.

Rabsaris - chief of the Heads, one of the three officers whom Sennacherib sent from Lachish with a threatening message to Jerusalem (2 Kings 18:17; Jer. 39:3, 13).

Rabshakeh - chief of the princes, the name given to the chief cup-bearer or the vizier of the Assyrian court; one of Sennacherib's messengers to Hezekiah. See the speech he delivered, in the Hebrew language, in the hearing of all the people, as he stood near the wall on the north side of the city (2 Kings 18:17-37). He and the other envoys returned to their master and reported that Hezekiah and his people were obdurate, and would not submit.

Raca - vain, empty, worthless, only found in Matt. 5:22. The Jews used it as a word of contempt. It is derived from a root meaning "to spit."

Rachab - =Rahab, a name found in the genealogy of our Lord (Matt. 1:5).

Rachal - traffic, a town in the tribe of Judah, to which David sent presents from the spoils of his enemies (1 Sam. 30:29).

Rachel - ewe, "the daughter", "the somewhat petulant, peevish, and self-willed though beautiful younger daughter" of Laban, and one of Jacob's wives (Gen. 29:6, 28). He served Laban fourteen years for her, so deep was Jacob's affection for her. She was the mother of Joseph (Gen. 30:22-24). Afterwards, on Jacob's departure from Mesopotamia, she took with her her father's teraphim (31:34, 35). As they journeyed on from Bethel, Rachel died in giving birth to Benjamin (35:18, 19), and was buried "in the way to Ephrath, which is Bethlehem. And Jacob set a pillar upon her grave". Her sepulchre is still regarded with great veneration by the Jews. Its traditional site is about half a mile from Jerusalem.

This name is used poetically by Jeremiah (31:15-17) to denote God's people mourning under their calamities. This passage is also quoted by Matthew as fulfilled in the lamentation at Bethlehem on account of the slaughter of the infants there at the command of Herod (Matt. 2:17, 18).

Raguel - friend of God, (Num. 10:29)=Reuel (q.v.), Ex. 2:18, the father-in-law of Moses, and probably identical with Jethro (q.v.).

Rahab - insolence; pride, a poetical name applied to Egypt in Ps. 87:4; 89:10; Isa. 51:9, as "the proud one."

Rahab, (Heb. Rahab; i.e., "broad," "large"). When the Hebrews were encamped at Shittim, in the "Arabah" or Jordan valley opposite Jericho, ready to cross the river, Joshua, as a final preparation, sent out two spies to "spy the land." After five days they returned, having swum across the river, which at this season, the month Abib, overflowed its banks from the melting of the snow on Lebanon. The spies reported how it had fared with them (Josh. 2:1-7). They had been exposed to danger in Jericho, and had been saved by the fidelity of Rahab the harlot, to whose house they had gone for protection. When the city of Jericho fell (6:17-25), Rahab and her whole family were preserved according to the promise of the spies, and were incorporated among the Jewish people. She afterwards became the wife of Salmon, a prince of the tribe of Judah (Ruth 4:21; 1 Chr. 2:11; Matt. 1:5). "Rahab's being asked to bring out the spies to the soldiers (Josh. 2:3) sent for them, is in strict keeping with Eastern manners, which would not permit any man to enter a woman's house without her permission. The fact of her covering the spies with bundles of flax which lay on her house-roof (2:6) is an 'undesigned coincidence' which strictly corroborates the narrative. It was the time of the barley harvest, and flax and barley are ripe at the same time in the Jordan valley, so that the bundles of flax stalks might have been expected to be drying just then" (Geikie's Hours, etc., ii., 390).

Raham - merciful, one of the descendants of Caleb, the son of Hezron (1 Chr. 2:44).

Rain - There are three Hebrew words used to denote the rains of different seasons, (1.) Yoreh (Hos. 6:3), or moreh (Joel 2:23), denoting the former or the early rain. (2.) Melqosh, the "latter rain" (Prov. 16:15). (3.) Geshem, the winter rain, "the rains." The heavy winter rain is mentioned in Gen. 7:12; Ezra 10:9; Cant. 2:11. The "early" or "former" rains commence in autumn in the latter part of October or beginning of November (Deut. 11:14; Joel 2:23; comp. Jer. 3:3), and continue to fall heavily for two months. Then the heavy "winter rains" fall from the middle of December to March. There is no prolonged fair weather in Palestine between October and March. The "latter" or spring rains fall in March and April, and serve to swell the grain then coming to maturity (Deut. 11:14; Hos. 6:3). After this there is ordinarily no rain, the sky being bright and cloudless till October or November.

Rain is referred to symbolically in Deut. 32:2; Ps. 72:6; Isa. 44:3, 4; Hos. 10:12.

Rainbow - caused by the reflection and refraction of the rays of the sun shining on falling rain. It was appointed as a witness of the divine faithfulness (Gen. 9:12-17). It existed indeed before, but it was then constituted as a sign of the covenant. Others, however (as Delitzsch, Commentary on Pentateuch), think that it "appeared then for the first time in the vault and clouds of heaven." It is argued by those holding this opinion that the atmosphere was differently constituted before the Flood. It is referred to three other times in Scripture (Ezek. 1:27, 28; Rev. 4:1-3; 10:1).

Raisins - dried grapes; mentioned 1 Sam. 25:18; 30:12; 2 Sam. 16:1; 1 Chr. 12:40.

Rakkath - shore-town, a "fenced city" of the tribe of Naphtali (Josh. 19:35). The old name of Tiberias, according to the Rabbins.

Rakkon - a place upon the shore, a town belonging to Dan (Josh. 19:46). It is now Tell er-Rakkeit, 6 miles north of Joppa, on the sea-shore, near the mouth of the river 'Aujeh, i.e., "yellow water." (See KANAH.)

Ram - exalted. (1.) The son of Hezron, and one of the ancestors of the royal line (Ruth 4:19). The margin of 1 Chr. 2:9, also Matt. 1:3, 4 and Luke 3:33, have "Aram."

(2.) One of the sons of Jerahmeel (1 Chr. 2:25, 27).

(3.) A person mentioned in Job 32:2 as founder of a clan to which Elihu belonged. The same as Aram of Gen. 22:21.

Rama - (Matt. 2:18), the Greek form of Ramah. (1.) A city first mentioned in Josh. 18:25, near Gibeah of Benjamin. It was fortified by Baasha, king of Israel (1 Kings 15:17-22; 2 Chr. 16:1-6). Asa, king of Judah, employed Benhadad the Syrian king to drive Baasha from this city (1 Kings 15:18, 20). Isaiah (10:29) refers to it, and also Jeremiah, who was once a prisoner there among the other captives of Jerusalem when it was taken by Nebuchadnezzar (Jer. 39:8-12; 40:1). Rachel, whose tomb lies close to Bethlehem, is represented as weeping in Ramah (Jer. 31:15) for her slaughtered children. This prophecy is illustrated and fulfilled in the re-awakening of Rachel's grief at the slaughter of the infants in Bethlehem (Matt. 2:18). It is identified with the modern village of er-Ram, between Gibeon and Beeroth, about 5 miles due north of Jerusalem. (See SAMUEL.)

(2.) A town identified with Rameh, on the border of Asher, about 13 miles south-east of Tyre, "on a solitary hill in the midst of a basin of green fields" (Josh. 19:29).

(3.) One of the "fenced cities" of Naphtali (Josh. 19:36), on a mountain slope, about seven and a half miles west-south-west of Safed, and 15 miles west of the north end of the Sea of Galilee, the present large and well-built village of Rameh.

(4.) The same as Ramathaim-zophim (q.v.), a town of Mount Ephraim (1 Sam. 1:1, 19).

(5.) The same as Ramoth-gilead (q.v.), 2 Kings 8:29; 2 Chr. 22:6.

Ramathaim-zophim - the two heights of the Zophites or of the watchers (only in 1 Sam. 1:1), "in the land of Zuph" (9:5). Ramathaim is another name for Ramah (4).

One of the Levitical families descended from Kohath, that of Zuph or Zophai (1 Chr. 6:26, 35), had a district assigned to them in Ephraim, which from this circumstance was called "the land of Zuph," and hence the name of the town, "Zophim." It was the birth-place of Samuel and the seat of his authority (1 Sam. 2:11; 7:17). It is frequently mentioned in the history of that prophet and of David (15:34; 16:13; 19:18-23). Here Samuel died and was buried (25:1).

This town has been identified with the modern Neby Samwil ("the prophet Samuel"), about 4 or 5 miles north-west of Jerusalem. But there is no certainty as to its precise locality. Some have supposed that it may be identical with Arimathea of the New Testament. (See MIZPAH 疶0002579).

Ramathite - the designation given to Shimei, the manager of David's vineyard (1 Chr. 27:27).

Ramath-lehi - elevation of Lehi, or the jawbone height; i.e., the Ramah of Lehi (Judg. 15:15-17). The phrase "in the jaw," ver. 19, Authorized Version, is in the margin, also in the Revised Version, "in Lehi." Here Samson slew a thousand Philistines with a jawbone.

Ramath-mizpeh - the height of Mizpeh or of the watch-tower (Josh. 13:26), a place mentioned as one of the limits of Gad. There were two Mizpehs on the east of the Jordan. This was the Mizpeh where Jacob and Laban made a covenant, "Mizpeh of Gilead," called also Galeed and Jegar-sahadutha. It has been identified with the modern es-Salt, where the roads from Jericho and from Shechem to Damascus unite, about 25 miles east of the Jordan and 13 south of the Jabbok.

Ramath of the south - (Heb. Ramath-negeb). The Heb. negeb is the general designation for south or south-west of Judah. This was one of the towns of Simeon (Josh. 19:8). It is the same as "south Ramoth" (1 Sam. 30:27; R.V., "Ramoth of the south"). Its site is doubtful. Some have thought it another name for Baalath-beer.

Rameses - "the land of" (Gen. 47:11), was probably "the land of Goshen" (q.v.) 45:10. After the Hebrews had built Rameses, one of the "treasure cities," it came to be known as the "land" in which that city was built.

The city bearing this name (Ex. 12:37) was probably identical with Zoan, which Rameses II. ("son of the sun") rebuilt. It became his special residence, and ranked next in importance and magnificance to Thebes. Huge masses of bricks, made of Nile mud, sun-dried, some of them mixed with stubble, possibly moulded by Jewish hands, still mark the site of Rameses. This was the general rendezvous of the Israelites before they began their march out of Egypt. Called also Raamses (Ex. 1:11).

Ramoth - heights. A Levitical city in the tribe of Issachar (1 Sam. 30:27; 1 Chr. 6:73), the same as Jarmuth (Josh. 21:29) and Remeth (q.v.), 19:21.

Ramoth-gilead - heights of Gilead, a city of refuge on the east of Jordan; called "Ramoth in Gilead" (Deut. 4:43; Josh. 20:8; 21:38). Here Ahab, who joined Jehoshaphat in an endeavour to rescue it from the hands of the king of Syria, was mortally wounded (1 Kings 22:1-36). A similar attempt was afterwards made by Ahaziah and Joram, when the latter was wounded (2 Kings 8:28). In this city Jehu, the son of Jehoshaphat, was anointed by one of the sons of the prophets (9:1, 4).

It has with probability been identified with Reimun, on the northern slope of the Jabbok, about 5 miles west of Jerash or Gerasa, one of the cities of Decapolis. Others identify it with Gerosh, about 25 miles north-east of es-Salt, with which also many have identified it. (See RAMATH-MIZPEH 疶0003066.)

Ranges - (1.) Lev. 11:35. Probably a cooking furnace for two or more pots, as the Hebrew word here is in the dual number; or perhaps a fire-place fitted to receive a pair of ovens.

(2.) 2 Kings 11:8. A Hebrew word is here used different from the preceding, meaning "ranks of soldiers." The Levites were appointed to guard the king's person within the temple (2 Chr. 23:7), while the soldiers were his guard in the court, and in going from the temple to the palace. The soldiers are here commanded to slay any one who should break through the "ranks" (as rendered in the R.V.) to come near the king. In 2 Kings 11:15 the expression, "Have her forth without the ranges," is in the Revised Version, "Have her forth between the ranks;" i.e., Jehoiada orders that Athaliah should be kept surrounded by his own guards, and at the same time conveyed beyond the precincts of the temple.

Ransom - the price or payment made for our redemption, as when it is said that the Son of man "gave his life a ransom for many" (Matt. 20:28; comp. Acts 20:28; Rom. 3:23, 24; 1 Cor. 6:19, 20; Gal. 3:13; 4:4, 5: Eph. 1:7; Col. 1:14; 1 Tim. 2:6; Titus 2:14; 1 Pet. 1:18, 19. In all these passages the same idea is expressed). This word is derived from the Fr. rancon; Lat. redemptio. The debt is represented not as cancelled but as fully paid. The slave or captive is not liberated by a mere gratuitous favour, but a ransom price has been paid, in consideration of which he is set free. The original owner receives back his alienated and lost possession because he has bought it back "with a price." This price or ransom (Gr. lutron) is always said to be Christ, his blood, his death. He secures our redemption by the payment of a ransom. (See REDEMPTION.)

Rapha - tall. (1.) A Benjamite, the son of Binea (1 Chr. 8:2, 37), a descendant of Saul. (2.) Margin of 1 Chr. 20:4, 6, where "giant" is given in the text.

Raphu - healed, a Benjamite, whose son Palti was one of the twelve spies (Num. 13:9).

Raven - Heb. 'orebh, from a root meaning "to be black" (comp. Cant. 5:11); first mentioned as "sent forth" by Noah from the ark (Gen. 8:7). "Every raven after his kind" was forbidden as food (Lev. 11:15; Deut. 14:14). Ravens feed mostly on carrion, and hence their food is procured with difficulty (Job 38:41; Ps. 147:9). When they attack kids or lambs or weak animals, it is said that they first pick out the eyes of their victims (Prov. 30:17). When Elijah was concealed by the brook Cherith, God commanded the ravens to bring him "bread and flesh in the morning, and bread and flesh in the evening" (1 Kings 17:3-6). (See ELIJAH.)

There are eight species of ravens in Palestine, and they are everywhere very numerous in that land.

Razor - The Nazarites were forbidden to make use of the razor (Num. 6:5; Judg. 13:5). At their consecration the Levites were shaved all over with a razor (Num. 8:7; comp. Ps. 52:2; Ezek. 5:1).

Reba - fourth, one of the Midianite chiefs slain by the Israelites in the wilderness (Num. 31:8; Josh. 13:21).

Rebekah - a noose, the daughter of Bethuel, and the wife of Isaac (Gen. 22:23; 24:67). The circumstances under which Abraham's "steward" found her at the "city of Nahor," in Padan-aram, are narrated in Gen. 24-27. "She can hardly be regarded as an amiable woman. When we first see her she is ready to leave her father's house for ever at an hour's notice; and her future life showed not only a full share of her brother Laban's duplicity, but the grave fault of partiality in her relations to her children, and a strong will, which soon controlled the gentler nature of her husband." The time and circumstances of her death are not recorded, but it is said that she was buried in the cave of Machpelah (Gen. 49:31).

Rechab - horseman, or chariot. (1.) One of Ishbosheth's "captains of bands" or leaders of predatory troops (2 Sam. 4:2).

(2.) The father of Jehonadab, who was the father of the Rechabites (2 Kings 10:15, 23; Jer. 35:6-19).

Rechabites - the descendants of Rechab through Jonadab or Jehonadab. They belonged to the Kenites, who accompanied the children of Israel into Palestine, and dwelt among them. Moses married a Kenite wife (Judg. 1:16), and Jael was the wife of "Heber the Kenite" (4:17). Saul also showed kindness to the Kenites (1 Sam. 15:6). The main body of the Kenites dwelt in cities, and adopted settled habits of life (30:29); but Jehonadab forbade his descendants to drink wine or to live in cities. They were commanded to lead always a nomad life. They adhered to the law laid down by Jonadab, and were noted for their fidelity to the old-established custom of their family in the days of Jeremiah (35); and this feature of their character is referred to by the prophet for the purpose of giving point to his own exhortation. They are referred to in Neh. 3:14 and 1 Chr. 2:55. Dr. Wolff (1839) found in Arabia, near Mecca, a tribe claiming to be descendants of Jehonadab; and recently a Bedouin tribe has been found near the Dead Sea who also profess to be descendants of the same Kenite chief.

Reconcilation - a change from enmity to friendship. It is mutual, i.e., it is a change wrought in both parties who have been at enmity.

(1.) In Col. 1:21, 22, the word there used refers to a change wrought in the personal character of the sinner who ceases to be an enemy to God by wicked works, and yields up to him his full confidence and love. In 2 Cor. 5:20 the apostle beseeches the Corinthians to be "reconciled to God", i.e., to lay aside their enmity.

(2.) Rom. 5:10 refers not to any change in our disposition toward God, but to God himself, as the party reconciled. Romans 5:11 teaches the same truth. From God we have received "the reconciliation" (R.V.), i.e., he has conferred on us the token of his friendship. So also 2 Cor. 5:18, 19 speaks of a reconciliation originating with God, and consisting in the removal of his merited wrath. In Eph. 2:16 it is clear that the apostle does not refer to the winning back of the sinner in love and loyalty to God, but to the restoration of God's forfeited favour. This is effected by his justice being satisfied, so that he can, in consistency with his own nature, be favourable toward sinners. Justice demands the punishment of sinners. The death of Christ satisfies justice, and so reconciles God to us. This reconciliation makes God our friend, and enables him to pardon and save us. (See ATONEMENT.)

Recorder - (Heb. mazkir, i.e., "the mentioner," "rememberancer"), the office first held by Jehoshaphat in the court of David (2 Sam. 8:16), also in the court of Solomon (1 Kings 4:3). The next recorder mentioned is Joah, in the reign of Hezekiah (2 Kings 18:18, 37; Isa. 36:3, 22). In the reign of Josiah another of the name of Joah filled this office (2 Chr. 34:8). The "recorder" was the chancellor or vizier of the kingdom. He brought all weighty matters under the notice of the king, "such as complaints, petitions, and wishes of subjects or foreigners. He also drew up papers for the king's guidance, and prepared drafts of the royal will for the scribes. All treaties came under his oversight; and he had the care of the national archives or records, to which, as royal historiographer, like the same state officer in Assyria and Egypt, he added the current annals of the kingdom."

Redeemer - Heb. goel; i.e., one charged with the duty of restoring the rights of another and avenging his wrongs (Lev. 25:48, 49; Num. 5:8; Ruth 4:1; Job 19:25; Ps. 19:14; 78:35, etc.). This title is peculiarly applied to Christ. He redeems us from all evil by the payment of a ransom (q.v.). (See REDEMPTION.)

Redemption - the purchase back of something that had been lost, by the payment of a ransom. The Greek word so rendered is apolutrosis, a word occurring nine times in Scripture, and always with the idea of a ransom or price paid, i.e., redemption by a lutron (see Matt. 20:28; Mark 10:45). There are instances in the LXX. Version of the Old Testament of the use of lutron in man's relation to man (Lev. 19:20; 25:51; Ex. 21:30; Num. 35:31, 32; Isa. 45:13; Prov. 6:35), and in the same sense of man's relation to God (Num. 3:49; 18:15).

There are many passages in the New Testament which represent Christ's sufferings under the idea of a ransom or price, and the result thereby secured is a purchase or redemption (comp. Acts 20:28; 1 Cor. 6:19, 20; Gal. 3:13; 4:4, 5; Eph. 1:7; Col. 1:14; 1 Tim. 2:5, 6; Titus 2:14; Heb. 9:12; 1 Pet. 1:18, 19; Rev. 5:9). The idea running through all these texts, however various their reference, is that of payment made for our redemption. The debt against us is not viewed as simply cancelled, but is fully paid. Christ's blood or life, which he surrendered for them, is the "ransom" by which the deliverance of his people from the servitude of sin and from its penal consequences is secured. It is the plain doctrine of Scripture that "Christ saves us neither by the mere exercise of power, nor by his doctrine, nor by his example, nor by the moral influence which he exerted, nor by any subjective influence on his people, whether natural or mystical, but as a satisfaction to divine justice, as an expiation for sin, and as a ransom from the curse and authority of the law, thus reconciling us to God by making it consistent with his perfection to exercise mercy toward sinners" (Hodge's Systematic Theology).

Red Sea - The sea so called extends along the west coast of Arabia for about 1,400 miles, and separates Asia from Africa. It is connected with the Indian Ocean, of which it is an arm, by the Strait of Bab-el-Mandeb. At a point (Ras Mohammed) about 200 miles from its nothern extremity it is divided into two arms, that on the east called the AElanitic Gulf, now the Bahr el-'Akabah, about 100 miles long by 15 broad, and that on the west the Gulf of Suez, about 150 miles long by about 20 broad. This branch is now connected with the Mediterranean by the Suez Canal. Between these two arms lies the Sinaitic Peninsula.

The Hebrew name generally given to this sea is Yam Suph. This word suph means a woolly kind of sea-weed, which the sea casts up in great abundance on its shores. In these passages, Ex. 10:19; 13:18; 15:4, 22; 23:31; Num. 14:25, etc., the Hebrew name is always translated "Red Sea," which was the name given to it by the Greeks. The origin of this name (Red Sea) is uncertain. Some think it is derived from the red colour of the mountains on the western shore; others from the red coral found in the sea, or the red appearance sometimes given to the water by certain zoophytes floating in it. In the New Testament (Acts 7:36; Heb. 11:29) this name is given to the Gulf of Suez.

This sea was also called by the Hebrews Yam-mitstraim, i.e., "the Egyptian sea" (Isa. 11:15), and simply Ha-yam, "the sea" (Ex. 14:2, 9, 16, 21, 28; Josh. 24:6, 7; Isa. 10:26, etc.).

The great historical event connected with the Red Sea is the passage of the children of Israel, and the overthrow of the Egyptians, to which there is frequent reference in Scripture (Ex. 14, 15; Num. 33:8; Deut. 11:4; Josh. 2:10; Judg. 11:16; 2 Sam. 22:16; Neh. 9:9-11; Ps. 66:6; Isa. 10:26; Acts 7:36, etc.).

Red Sea, Passage of - The account of the march of the Israelites through the Red Sea is given in Ex. 14:22-31. There has been great diversity of opinion as to the precise place where this occurred. The difficulty of arriving at any definite conclusion on the matter is much increased by the consideration that the head of the Gulf of Suez, which was the branch of the sea that was crossed, must have extended at the time of the Exodus probably 50 miles farther north than it does at present. Some have argued that the crossing took place opposite the Wady Tawarik, where the sea is at present some 7 miles broad. But the opinion that seems to be best supported is that which points to the neighbourhood of Suez. This position perfectly satisfies all the conditions of the stupendous miracle as recorded in the sacred narrative. (See EXODUS.)

Reed - (1.) "Paper reeds" (Isa. 19:7; R.V., "reeds"). Heb. 'aroth, properly green herbage growing in marshy places.

(2.) Heb. kaneh (1 Kings 14:15; Job 40:21; Isa. 19:6), whence the Gr. kanna, a "cane," a generic name for a reed of any kind.

The reed of Egypt and Palestine is the Arundo donax, which grows to the height of 12 feet, its stalk jointed like the bamboo, "with a magnificent panicle of blossom at the top, and so slender and yielding that it will lie perfectly flat under a gust of wind, and immediately resume its upright position." It is used to illustrate weakness (2 Kings 18:21; Ezek. 29:6), also fickleness or instability (Matt. 11:7; comp. Eph. 4:14).

A "bruised reed" (Isa. 42:3; Matt. 12:20) is an emblem of a believer weak in grace. A reed was put into our Lord's hands in derision (Matt. 27:29); and "they took the reed and smote him on the head" (30). The "reed" on which they put the sponge filled with vinegar (Matt. 27:48) was, according to John (19:29), a hyssop stalk, which must have been of some length, or perhaps a bunch of hyssop twigs fastened to a rod with the sponge. (See CANE.)

Refiner - The process of refining metals is referred to by way of illustrations in Isa. 1:25; Jer. 6:29; Zech. 13:9; Mal. 3:2, 3.

Refuge, Cities of - were six in number (Num. 35). 1. On the west of Jordan were (1) Kadesh, in Naphtali; (2) Shechem, in Mount Ephraim; (3) Hebron, in Judah. 2. On the east of Jordan were, (1) Golan, in Bashan; (2) Ramoth-Gilead, in Gad; and (3) Bezer, in Reuben. (See under each of these names.)

Regem-melech - friend of the king, one of the two messengers sent by the exiled Jews to Jerusalem in the time of Darius (Zech. 7:2) to make inquiries at the temple.

Regeneration - only found in Matt. 19:28 and Titus 3:5. This word literally means a "new birth." The Greek word so rendered (palingenesia) is used by classical writers with reference to the changes produced by the return of spring. In Matt. 19:28 the word is equivalent to the "restitution of all things" (Acts 3:21). In Titus 3:5 it denotes that change of heart elsewhere spoken of as a passing from death to life (1 John 3:14); becoming a new creature in Christ Jesus (2 Cor. 5:17); being born again (John 3:5); a renewal of the mind (Rom. 12:2); a resurrection from the dead (Eph. 2:6); a being quickened (2:1, 5).

This change is ascribed to the Holy Spirit. It originates not with man but with God (John 1:12, 13; 1 John 2:29; 5:1, 4).

As to the nature of the change, it consists in the implanting of a new principle or disposition in the soul; the impartation of spiritual life to those who are by nature "dead in trespasses and sins."

The necessity of such a change is emphatically affirmed in Scripture (John 3:3; Rom. 7:18; 8:7-9; 1 Cor. 2:14; Eph. 2:1; 4:21-24).

Rehabiah - enlargement of the Lord, the son of Eliezer, and grandson of Moses (1 Chr. 23:17; 24:21).

Rehob - street; broad place. (1.) The father of Hadadezer, king of Tobah (2 Sam. 8:3, 12).

(2.) Neh. 10:11.

(3.) The same, probably, as Beth-rehob (2 Sam. 10:6, 8; Judg. 18:28), a place in the north of Palestine (Num. 13:21). It is now supposed to be represented by the castle of Hunin, south-west of Dan, on the road from Hamath into Coele-Syria.

(4.) A town of Asher (Josh. 19:28), to the east of Zidon.

(5.) Another town of Asher (Josh. 19:30), kept possession of by the Canaanites (Judg. 1:31).

Rehoboam - he enlarges the people, the successor of Solomon on the throne, and apparently his only son. He was the son of Naamah "the Ammonitess," some well-known Ammonitish princess (1 Kings 14:21; 2 Chr. 12:13). He was forty-one years old when he ascended the throne, and he reigned seventeen years (B.C. 975-958). Although he was acknowledged at once as the rightful heir to the throne, yet there was a strongly-felt desire to modify the character of the government. The burden of taxation to which they had been subjected during Solomon's reign was very oppressive, and therefore the people assembled at Shechem and demanded from the king an alleviation of their burdens. He went to meet them at Shechem, and heard their demands for relief (1 Kings 12:4). After three days, having consulted with a younger generation of courtiers that had grown up around him, instead of following the advice of elders, he answered the people haughtily (6-15). "The king hearkened not unto the people; for the cause was from the Lord" (comp. 11:31). This brought matters speedily to a crisis. The terrible cry was heard (comp. 2 Sam. 20:1):

"What portion have we in David? Neither have we inheritance in the son of Jesse: To your tents, O Israel: Now see to thine own house, David" (1 Kings 12:16).

And now at once the kingdom was rent in twain. Rehoboam was appalled, and tried concessions, but it was too late (18). The tribe of Judah, Rehoboam's own tribe, alone remained faithful to him. Benjamin was reckoned along with Judah, and these two tribes formed the southern kingdom, with Jerusalem as its capital; while the northern ten tribes formed themselves into a separate kingdom, choosing Jeroboam as their king. Rehoboam tried to win back the revolted ten tribes by making war against them, but he was prevented by the prophet Shemaiah (21-24; 2 Chr. 11:1-4) from fulfilling his purpose. (See JEROBOAM.)

In the fifth year of Rehoboam's reign, Shishak (q.v.), one of the kings of Egypt of the Assyrian dynasty, stirred up, no doubt, by Jeroboam his son-in-law, made war against him. Jerusalem submitted to the invader, who plundered the temple and virtually reduced the kingdom to the position of a vassal of Egypt (1 Kings 14:25, 26; 2 Chr. 12:5-9). A remarkable memorial of this invasion has been discovered at Karnac, in Upper Egypt, in certain sculptures on the walls of a small temple there. These sculptures represent the king, Shishak, holding in his hand a train of prisoners and other figures, with the names of the captured towns of Judah, the towns which Rehoboam had fortified (2 Chr. 11:5-12).

The kingdom of Judah, under Rehoboam, sank more and more in moral and spiritual decay. "There was war between Rehoboam and Jeroboam all their days." At length, in the fifty-eighth year of his age, Rehoboam "slept with his fathers, and was buried with his fathers in the city of David" (1 Kings 14:31). He was succeeded by his son Abijah. (See EGYPT.)

Rehoboth - broad places. (1.) A well in Gerar dug by Isaac (Gen. 26:22), supposed to be in Wady er-Ruheibeh, about 20 miles south of Beersheba.

(2.) An ancient city on the Euphrates (Gen. 36:37; 1 Chr. 1:48), "Rehoboth by the river."

(3.) Named among the cities of Asshur (Gen. 10:11). Probably, however, the words "rehoboth'ir" are to be translated as in the Vulgate and the margin of A.V., "the streets of the city," or rather "the public square of the city", i.e., of Nineveh.

Rehum - merciful. (1.) One of "the children of the province" who returned from the Captivity (Ezra 2:2); the same as "Nehum" (Neh. 7:7).

(2.) The "chancellor" of Artaxerxes, who sought to stir him up against the Jews (Ezra 4:8-24) and prevent the rebuilding of the walls and the temple of Jerusalem.

(3.) A Levite (Neh. 3:17).

(4.) Neh. 10:25.

(5.) A priest (Neh. 12:3).

Rei - friendly, one who maintained true allegiance to king David (1 Kings 1:8) when Adonijah rebelled.

Reins - the kidneys, the supposed seat of the desires and affections; used metaphorically for "heart." The "reins" and the "heart" are often mentioned together, as denoting the whole moral constitution of man (Ps. 7:9; 16:7; 26:2; 139:13; Jer. 17:10, etc.).

Rekem - embroidered; variegated. (1.) One of the five Midianite kings whom the Israelites destroyed (Num. 31:8).

(2.) One of the sons of Hebron (1 Chr. 2:43, 44).

(3.) A town of Benjamin (Josh. 18:27).


 Remaliah - adorned by the Lord, the father of Pekah, who conspired successfully against Pekahiah (2 Kings 15:25, 27, 30, 32, 37; Isa. 7:1, 4, 5, 9; 8:6).

Remmon-methoar - (Josh. 19:13), rendered correctly in the Revised Version, "Rimmon, which stretcheth unto Neah," a landmark of Zebulun; called also Rimmon (1 Chr. 6:77).

Remphan - (Acts 7:43; R.V., "Rephan"). In Amos 5:26 the Heb. Chiun (q.v.) is rendered by the LXX. "Rephan," and this name is adopted by Luke in his narrative of the Acts. These names represent the star-god Saturn or Moloch.

Rent - (Isa. 3:24), probably a rope, as rendered in the LXX. and Vulgate and Revised Version, or as some prefer interpreting the phrase, "girdle and robe are torn [i.e., are 'a rent'] by the hand of violence."

Repentance - There are three Greek words used in the New Testament to denote repentance. (1.) The verb metamelomai is used of a change of mind, such as to produce regret or even remorse on account of sin, but not necessarily a change of heart. This word is used with reference to the repentance of Judas (Matt. 27:3).

(2.) Metanoeo, meaning to change one's mind and purpose, as the result of after knowledge. This verb, with (3) the cognate noun metanoia, is used of true repentance, a change of mind and purpose and life, to which remission of sin is promised.

Evangelical repentance consists of (1) a true sense of one's own guilt and sinfulness; (2) an apprehension of God's mercy in Christ; (3) an actual hatred of sin (Ps. 119:128; Job 42:5, 6; 2 Cor. 7:10) and turning from it to God; and (4) a persistent endeavour after a holy life in a walking with God in the way of his commandments.

The true penitent is conscious of guilt (Ps. 51:4, 9), of pollution (51:5, 7, 10), and of helplessness (51:11; 109:21, 22). Thus he apprehends himself to be just what God has always seen him to be and declares him to be. But repentance comprehends not only such a sense of sin, but also an apprehension of mercy, without which there can be no true repentance (Ps. 51:1; 130:4).

Rephael - healed of God, one of Shemaiah's sons. He and his brethren, on account of their "strength for service," formed one of the divisions of the temple porters (1 Chr. 26:7, 8).

Rephaim - lofty men; giants, (Gen. 14:5; 2 Sam. 21:16, 18, marg. A.V., Rapha, marg. R.V., Raphah; Deut. 3:13, R.V.; A.V., "giants"). The aborigines of Palestine, afterwards conquered and dispossessed by the Canaanite tribes, are classed under this general title. They were known to the Moabites as Emim, i.e., "fearful", (Deut. 2:11), and to the Ammonites as Zamzummim. Some of them found refuge among the Philistines, and were still existing in the days of David. We know nothing of their origin. They were not necessarily connected with the "giants" (R.V., "Nephilim") of Gen. 6:4. (See GIANTS.)

Rephaim, Valley of - (Josh. 15:8; 18:16, R.V.). When David became king over all Israel, the Philistines, judging that he would now become their uncompromising enemy, made a sudden attack upon Hebron, compelling David to retire from it. He sought refuge in "the hold" at Adullam (2 Sam. 5:17-22), and the Philistines took up their position in the valley of Rephaim, on the west and south-west of Jerusalem. Thus all communication between Bethlehem and Jerusalem was intercepted. While David and his army were encamped here, there occurred that incident narrated in 2 Sam. 23:15-17. Having obtained divine direction, David led his army against the Philistines, and gained a complete victory over them. The scene of this victory was afterwards called Baalperazim (q.v.).

A second time, however, the Philistines rallied their forces in this valley (2 Sam. 5:22). Again warned by a divine oracle, David led his army to Gibeon, and attacked the Philistines from the south, inflicting on them another severe defeat, and chasing them with great slaughter to Gezer (q.v.). There David kept in check these enemies of Israel. This valley is now called el-Bukei'a.

Rephidim - supports, one of the stations of the Israelites, situated in the Wady Feiran, near its junction with the Wady esh-Sheikh. Here no water could be found for the people to drink, and in their impatience they were ready to stone Moses, as if he were the cause of their distress. At the command of God Moses smote "the rock in Horeb," and a copious stream flowed forth, enough for all the people. After this the Amalekites attacked the Israelites while they were here encamped, but they were utterly defeated (Ex. 17:1, 8-16). They were the "first of the nations" to make war against Israel (Num. 24:20).

Leaving Rephidim, the Israelites advanced into the wilderness of Sinai (Ex. 19:1, 2; Num. 33:14, 15), marching probably through the two passes of the Wady Solaf and the Wady esh-Sheikh, which converge at the entrance to the plain er-Rahah, the "desert of Sinai," which is two miles long and about half a mile broad. (See SINAI 疶0003442; MERIBAH.)

Reprobate - that which is rejected on account of its own worthlessness (Jer. 6:30; Heb. 6:8; Gr. adokimos, "rejected"). This word is also used with reference to persons cast away or rejected because they have failed to make use of opportunities offered them (1 Cor. 9:27; 2 Cor. 13:5-7).

Rereward - (Josh. 6:9), the troops in the rear of an army on the march, the rear-guard. This word is a corruption of the French arriere-garde. During the wilderness march the tribe of Dan formed the rear-guard (Num. 10:25; comp. 1 Sam. 29:2; Isa. 52:12; 58:8).

Resen - head of the stream; bridle, one of Nimrod's cities (Gen. 10:12), "between Nineveh and Calah." It has been supposed that the four cities named in this verse were afterwards combined into one under the name of Nineveh (q.v.). Resen was on the east side of the Tigris. It is probably identified with the mound of ruins called Karamless.

Rest - (1.) Gr. katapausis, equivalent to the Hebrew word noah (Heb. 4:1).

(2.) Gr. anapausis, "rest from weariness" (Matt. 11:28).

(3.) Gr. anesis, "relaxation" (2 Thess. 1:7).

(4.) Gr. sabbatismos, a Sabbath rest, a rest from all work (Heb. 4:9; R.V., "sabbath"), a rest like that of God when he had finished the work of creation.

Resurrection of Christ - one of the cardinal facts and doctrines of the gospel. If Christ be not risen, our faith is vain (1 Cor. 15:14). The whole of the New Testament revelation rests on this as an historical fact. On the day of Pentecost Peter argued the necessity of Christ's resurrection from the prediction in Ps. 16 (Acts 2:24-28). In his own discourses, also, our Lord clearly intimates his resurrection (Matt. 20:19; Mark 9:9; 14:28; Luke 18:33; John 2:19-22).

The evangelists give circumstantial accounts of the facts connected with that event, and the apostles, also, in their public teaching largely insist upon it. Ten different appearances of our risen Lord are recorded in the New Testament. They may be arranged as follows:

(1.) To Mary Magdalene at the sepulchre alone. This is recorded at length only by John (20:11-18), and alluded to by Mark (16:9-11).

(2.) To certain women, "the other Mary," Salome, Joanna, and others, as they returned from the sepulchre. Matthew (28:1-10) alone gives an account of this. (Comp. Mark 16:1-8, and Luke 24:1-11.)

(3.) To Simon Peter alone on the day of the resurrection. (See Luke 24:34; 1 Cor. 15:5.)

(4.) To the two disciples on the way to Emmaus on the day of the resurrection, recorded fully only by Luke (24:13-35. Comp. Mark 16:12, 13).

(5.) To the ten disciples (Thomas being absent) and others "with them," at Jerusalem on the evening of the resurrection day. One of the evangelists gives an account of this appearance, John (20:19-24).

(6.) To the disciples again (Thomas being present) at Jerusalem (Mark 16:14-18; Luke 24:33-40; John 20:26-28. See also 1 Cor. 15:5).

(7.) To the disciples when fishing at the Sea of Galilee. Of this appearance also John (21:1-23) alone gives an account.

(8.) To the eleven, and above 500 brethren at once, at an appointed place in Galilee (1 Cor. 15:6; comp. Matt. 28:16-20).

(9.) To James, but under what circumstances we are not informed (1 Cor. 15:7).

(10.) To the apostles immediately before the ascension. They accompanied him from Jerusalem to Mount Olivet, and there they saw him ascend "till a cloud received him out of their sight" (Mark 16:19; Luke 24:50-52; Acts 1:4-10).

It is worthy of note that it is distinctly related that on most of these occasions our Lord afforded his disciples the amplest opportunity of testing the fact of his resurrection. He conversed with them face to face. They touched him (Matt. 28:9; Luke 24:39; John 20:27), and he ate bread with them (Luke 24:42, 43; John 21:12, 13).

(11.) In addition to the above, mention might be made of Christ's manifestation of himself to Paul at Damascus, who speaks of it as an appearance of the risen Saviour (Acts 9:3-9, 17; 1 Cor. 15:8; 9:1).

It is implied in the words of Luke (Acts 1:3) that there may have been other appearances of which we have no record.

The resurrection is spoken of as the act (1) of God the Father (Ps. 16:10; Acts 2:24; 3:15; Rom. 8:11; Eph. 1:20; Col. 2:12; Heb. 13:20); (2) of Christ himself (John 2:19; 10:18); and (3) of the Holy Spirit (1 Peter 3:18).

The resurrection is a public testimony of Christ's release from his undertaking as surety, and an evidence of the Father's acceptance of his work of redemption. It is a victory over death and the grave for all his followers.

The importance of Christ's resurrection will be seen when we consider that if he rose the gospel is true, and if he rose not it is false. His resurrection from the dead makes it manifest that his sacrifice was accepted. Our justification was secured by his obedience to the death, and therefore he was raised from the dead (Rom. 4:25). His resurrection is a proof that he made a full atonement for our sins, that his sacrifice was accepted as a satisfaction to divine justice, and his blood a ransom for sinners. It is also a pledge and an earnest of the resurrection of all believers (Rom. 8:11; 1 Cor. 6:14; 15:47-49; Phil. 3:21; 1 John 3:2). As he lives, they shall live also.

It proved him to be the Son of God, inasmuch as it authenticated all his claims (John 2:19; 10:17). "If Christ did not rise, the whole scheme of redemption is a failure, and all the predictions and anticipations of its glorious results for time and for eternity, for men and for angels of every rank and order, are proved to be chimeras. 'But now is Christ risen from the dead, and become the first-fruits of them that slept.' Therefore the Bible is true from Genesis to Revelation. The kingdom of darkness has been overthrown, Satan has fallen as lightning from heaven, and the triumph of truth over error, of good over evil, of happiness over misery is for ever secured." Hodge.

With reference to the report which the Roman soldiers were bribed (Matt. 28:12-14) to circulate concerning Christ's resurrection, "his disciples came by night and stole him away while we slept," Matthew Henry in his "Commentary," under John 20:1-10, fittingly remarks, "The grave-clothes in which Christ had been buried were found in very good order, which serves for an evidence that his body was not 'stolen away while men slept.' Robbers of tombs have been known to take away 'the clothes' and leave the body; but none ever took away 'the body' and left the clothes, especially when they were 'fine linen' and new (Mark 15:46). Any one would rather choose to carry a dead body in its clothes than naked. Or if they that were supposed to have stolen it would have left the grave-clothes behind, yet it cannot be supposed they would find leisure to 'fold up the linen.'"

Resurrection of the dead - will be simultaneous both of the just and the unjust (Dan. 12:2; John 5:28, 29; Rom. 2:6-16; 2 Thess. 1:6-10). The qualities of the resurrection body will be different from those of the body laid in the grave (1 Cor. 15:53, 54; Phil. 3:21); but its identity will nevertheless be preserved. It will still be the same body (1 Cor. 15:42-44) which rises again.

As to the nature of the resurrection body, (1) it will be spiritual (1 Cor. 15:44), i.e., a body adapted to the use of the soul in its glorified state, and to all the conditions of the heavenly state; (2) glorious, incorruptible, and powerful (54); (3) like unto the glorified body of Christ (Phil. 3:21); and (4) immortal (Rev. 21:4).

Christ's resurrection secures and illustrates that of his people. "(1.) Because his resurrection seals and consummates his redemptive power; and the redemption of our persons involves the redemption of our bodies (Rom. 8:23). (2.) Because of our federal and vital union with Christ (1 Cor. 15:21, 22; 1 Thess. 4:14). (3.) Because of his Spirit which dwells in us making our bodies his members (1 Cor. 6:15; Rom. 8:11). (4.) Because Christ by covenant is Lord both of the living and the dead (Rom. 14:9). This same federal and vital union of the Christian with Christ likewise causes the resurrection of the believer to be similar to as well as consequent upon that of Christ (1 Cor. 15:49; Phil. 3:21; 1 John 3:2)." Hodge's Outlines of Theology.

Reuben - behold a son!, the eldest son of Jacob and Leah (Gen. 29:32). His sinful conduct, referred to in Gen. 35:22, brought down upon him his dying father's malediction (48:4). He showed kindness to Joseph, and was the means of saving his life when his other brothers would have put him to death (37:21,22). It was he also who pledged his life and the life of his sons when Jacob was unwilling to let Benjamin go down into Egypt. After Jacob and his family went down into Egypt (46:8) no further mention is made of Reuben beyond what is recorded in ch. 49:3,4.

Reuben, Tribe of - at the Exodus numbered 46,500 male adults, from twenty years old and upwards (Num. 1:20, 21), and at the close of the wilderness wanderings they numbered only 43,730 (26:7). This tribe united with that of Gad in asking permission to settle in the "land of Gilead," "on the other side of Jordan" (32:1-5). The lot assigned to Reuben was the smallest of the lots given to the trans-Jordanic tribes. It extended from the Arnon, in the south along the coast of the Dead Sea to its northern end, where the Jordan flows into it (Josh. 13:15-21, 23). It thus embraced the original kingdom of Sihon. Reuben is "to the eastern tribes what Simeon is to the western. 'Unstable as water,' he vanishes away into a mere Arabian tribe. 'His men are few;' it is all he can do 'to live and not die.' We hear of nothing beyond the multiplication of their cattle in the land of Gilead, their spoils of 'camels fifty thousand, and of asses two thousand' (1 Chr. 5:9, 10, 20, 21). In the great struggles of the nation he never took part. The complaint against him in the song of Deborah is the summary of his whole history. 'By the streams of Reuben,' i.e., by the fresh streams which descend from the eastern hills into the Jordan and the Dead Sea, on whose banks the Bedouin chiefs met then as now to debate, in the 'streams' of Reuben great were the 'desires'", i.e., resolutions which were never carried out, the people idly resting among their flocks as if it were a time of peace (Judg. 5:15, 16). Stanley's Sinai and Palestine.

All the three tribes on the east of Jordan at length fell into complete apostasy, and the time of retribution came. God "stirred up the spirit of Pul, king of Assyria, and the spirit of Tiglath-pileser, king of Assyria," to carry them away, the first of the tribes, into captivity (1 Chr. 5:25, 26).

Reuel - friend of God. (1.) A son of Esau and Bashemath (Gen. 36:4, 10; 1 Chr. 1:35). (2.) "The priest of Midian," Moses' father-in-law (Ex. 2:18)=Raguel (Num. 10:29). If he be identified with Jethro (q.v.), then this may be regarded as his proper name, and Jether or Jethro (i.e., "excellency") as his official title. (3.) Num. 2:14, called also Deuel (1:14; 7:42).

Revelation - an uncovering, a bringing to light of that which had been previously wholly hidden or only obscurely seen. God has been pleased in various ways and at different times (Heb. 1:1) to make a supernatural revelation of himself and his purposes and plans, which, under the guidance of his Spirit, has been committed to writing. (See WORD OF GOD.) The Scriptures are not merely the "record" of revelation; they are the revelation itself in a written form, in order to the accurate presevation and propagation of the truth.

Revelation and inspiration differ. Revelation is the supernatural communication of truth to the mind; inspiration (q.v.) secures to the teacher or writer infallibility in communicating that truth to others. It renders its subject the spokesman or prophet of God in such a sense that everything he asserts to be true, whether fact or doctrine or moral principle, is true, infallibly true.

Revelation, Book of - =The Apocalypse, the closing book and the only prophetical book of the New Testament canon. The author of this book was undoubtedly John the apostle. His name occurs four times in the book itself (1:1, 4, 9; 22:8), and there is every reason to conclude that the "John" here mentioned was the apostle. In a manuscript of about the twelfth century he is called "John the divine," but no reason can be assigned for this appellation.

The date of the writing of this book has generally been fixed at A.D. 96, in the reign of Domitian. There are some, however, who contend for an earlier date, A.D. 68 or 69, in the reign of Nero. Those who are in favour of the later date appeal to the testimony of the Christian father Irenaeus, who received information relative to this book from those who had seen John face to face. He says that the Apocalypse "was seen no long time ago."

As to the relation between this book and the Gospel of John, it has been well observed that "the leading ideas of both are the same. The one gives us in a magnificent vision, the other in a great historic drama, the supreme conflict between good and evil and its issue. In both Jesus Christ is the central figure, whose victory through defeat is the issue of the conflict. In both the Jewish dispensation is the preparation for the gospel, and the warfare and triumph of the Christ is described in language saturated with the Old Testament. The difference of date will go a long way toward explaining the difference of style." Plummer's Gospel of St. John, Introd.

Revelation of Christ - the second advent of Christ. Three different Greek words are used by the apostles to express this, (1) apokalupsis (1 Cor. 1;7; 2 Thess. 1:7; 1 Pet. 1:7, 13); (2) parousia (Matt. 24:3, 27; 1 Thess. 2:19; James 5:7, 8); (3) epiphaneia (1 Tim. 6:14; 2 Tim. 1:10; 4:1-8; Titus 2:13). There existed among Christians a wide expectation, founded on Matt. 24:29, 30, 34, of the speedy return of Christ. (See MILLENNIUM.)

Rezeph - solid; a stone, (2 Kings 19:12; Isa. 37:12), a fortress near Haran, probably on the west of the Euphrates, conquered by Sennacherib.

Rezin - firm; a prince, a king of Syria, who joined Pekah (q.v.) in an invasion of the kingdom of Judah (2 Kings 15:37; 16:5-9; Isa. 7:1-8). Ahaz induced Tiglath-pileser III. to attack Damascus, and this caused Rezin to withdraw for the purpose of defending his own kingdom. Damascus was taken, and Rezin was slain in battle by the Assyrian king, and his people carried into captivity, B.C. 732 (2 Kings 16:9).

Rezon - prince, son of Eliadah. Abandoning the service of Hadadezer, the king of Zobah, on the occasion of his being defeated by David, he became the "captain over a band" of marauders, and took Damascus, and became king of Syria (1 Kings 11:23-25; 2 Sam. 8:3-8). For centuries after this the Syrians were the foes of Israel. He "became an adversary to Israel all the days of Solomon."

Rhegium - breach, a town in the south of Italy, on the Strait of Messina, at which Paul touched on his way to Rome (Acts 28:13). It is now called Rheggio.

Rhesa - affection, son of Zorobabel, mentioned in the genealogy of our Lord (Luke 3:27).

Rhoda - a rose, the damsel in the house of Mary, the mother of John Mark. She came to hearken when Peter knocked at the door of the gate (Acts 12:12-15).

Rhodes - a rose, an island to the south of the western extremity of Asia Minor, between Coos and Patara, about 46 miles long and 18 miles broad. Here the apostle probably landed on his way from Greece to Syria (Acts 21:1), on returning from his third missionary journey.

Riblah - fruitful, an ancient town on the northern frontier of Palestine, 35 miles north-east of Baalbec, and 10 or 12 south of Lake Homs, on the eastern bank of the Orontes, in a wide and fertile plain. Here Nebuchadnezzar had his head-quarters in his campaign against Jerusalem, and here also Necho fixed his camp after he had routed Josiah's army at Megiddo (2 Kings 23:29-35; 25:6, 20, 21; Jer. 39:5; 52:10). It was on the great caravan road from Palestine to Carchemish, on the Euphrates. It is described (Num. 34:11) as "on the eastern side of Ain." A place still called el Ain, i.e., "the fountain", is found in such a position about 10 miles distant. (See JERUSALEM.)

Riddle - (Heb. hodah). The oldest and, strictly speaking, the only example of a riddle was that propounded by Samson (Judg. 14:12-18). The parabolic prophecy in Ezek. 17:2-18 is there called a "riddle." It was rather, however, an allegory. The word "darkly" in 1 Cor. 13:12 is the rendering of the Greek enigma; marg., "in a riddle."

Righteousness - See JUSTIFICATION.

Rimmon - pomegranate. (1.) A man of Beeroth (2 Sam. 4:2), one of the four Gibeonite cities. (See Josh. 9:17.)

(2.) A Syrian idol, mentioned only in 2 Kings 5:18.

(3.) One of the "uttermost cities" of Judah, afterwards given to Simeon (Josh. 15:21, 32; 19:7; 1 Chr. 4:32). In Josh. 15:32 Ain and Rimmon are mentioned separately, but in 19:7 and 1 Chr. 4:32 (comp. Neh. 11:29) the two words are probably to be combined, as forming together the name of one place, Ain-Rimmon=the spring of the pomegranate. It has been identified with Um er-Rumamin, about 13 miles south-west of Hebron.

(4.) "Rock of," to which the Benjamites fled (Judg. 20:45, 47; 21:13), and where they maintained themselves for four months after the fearful battle at Gibeah, in which they were almost exterminated, 600 only surviving out of about 27,000. It is the present village of Rummon, "on the very edge of the hill country, with a precipitous descent toward the Jordan valley," supposed to be the site of Ai.

Rimmon-parez - a pomegranate breach, or Rimmon of the breach, one of the stations of the Israelites in the wilderness (Num. 33:19, 20).

Ring - Used as an ornament to decorate the fingers, arms, wrists, and also the ears and the nose. Rings were used as a signet (Gen. 38:18). They were given as a token of investment with authority (Gen. 41:42; Esther 3:8-10; 8:2), and of favour and dignity (Luke 15:22). They were generally worn by rich men (James 2:2). They are mentioned by Isiah (3:21) among the adornments of Hebrew women.

Riphath - a crusher, Gomer's second son (Gen. 10:3), supposed to have been the ancestor of the Paphlagonians.

Rissah - heap of ruins; dew, a station of the Israelites in the wilderness (Num. 33:21, 22).

Rithmah - wild broom, a station in the wilderness (Num. 33:18, 19), the "broom valley," or "valley of broombushes," the place apparently of the original encampment of Israel, near Kadesh.

River - (1.) Heb. 'aphik, properly the channel or ravine that holds water (2 Sam. 22:16), translated "brook," "river," "stream," but not necessarily a perennial stream (Ezek. 6:3; 31:12; 32:6; 34:13).

(2.) Heb. nahal, in winter a "torrent," in summer a "wady" or valley (Gen. 32:23; Deut. 2:24; 3:16; Isa. 30:28; Lam. 2:18; Ezek. 47:9).

These winter torrents sometimes come down with great suddenness and with desolating force. A distinguished traveller thus describes his experience in this matter:, "I was encamped in Wady Feiran, near the base of Jebel Serbal, when a tremendous thunderstorm burst upon us. After little more than an hour's rain, the water rose so rapidly in the previously dry wady that I had to run for my life, and with great difficulty succeeded in saving my tent and goods; my boots, which I had not time to pick up, were washed away. In less than two hours a dry desert wady upwards of 300 yards broad was turned into a foaming torrent from 8 to 10 feet deep, roaring and tearing down and bearing everything upon it, tangled masses of tamarisks, hundreds of beautiful palmtrees, scores of sheep and goats, camels and donkeys, and even men, women, and children, for a whole encampment of Arabs was washed away a few miles above me. The storm commenced at five in the evening; at half-past nine the waters were rapidly subsiding, and it was evident that the flood had spent its force." (Comp. Matt. 7:27; Luke 6:49.)

(3.) Nahar, a "river" continuous and full, a perennial stream, as the Jordan, the Euphrates (Gen. 2:10; 15:18; Deut. 1:7; Ps. 66:6; Ezek. 10:15).

(4.) Tel'alah, a conduit, or water-course (1 Kings 18:32; 2 Kings 18:17; 20:20; Job 38:25; Ezek. 31:4).

(5.) Peleg, properly "waters divided", i.e., streams divided, throughout the land (Ps. 1:3); "the rivers [i.e., 'divisions'] of waters" (Job 20:17; 29:6; Prov. 5:16).

(6.) Ye'or, i.e., "great river", probably from an Egyptian word (Aur), commonly applied to the Nile (Gen. 41:1-3), but also to other rivers (Job 28:10; Isa. 33:21).

(7.) Yubhal, "a river" (Jer. 17:8), a full flowing stream.

(8.) 'Ubhal, "a river" (Dan. 8:2).

River of Egypt - (1.) Heb. nahar mitsraim, denotes in Gen. 15:18 the Nile, or its eastern branch (2 Chr. 9:26). (2.) In Num. 34:5 (R.V., "brook of Egypt") the Hebrew word is nahal, denoting a stream flowing rapidly in winter, or in the rainy season. This is a desert stream on the borders of Egypt. It is now called the Wady el-'Arish. The present boundary between Egypt and Palestine is about midway between this wady and Gaza. (See Num. 34:5; Josh. 15:4, 47; 1 Kings 8:65; 2 Kings 24:7; Isa. 27:12; Ezek. 47:19. In all these passages the R.V. has "brook" and the A.V. "river.")

River of Gad - probably the Arno (2 Sam. 24:5).

River of God - (Ps. 65:9), as opposed to earthly streams, denoting that the divine resources are inexhaustible, or the sum of all fertilizing streams that water the earth (Gen. 2:10).

Rivers of Babylon - (Ps. 137:1), i.e., of the whole country of Babylonia, e.g., the Tigris, Euphrates, Chalonas, the Ulai, and the numerous canals.

Rivers of Damascus - the Abana and Pharpar (2 Kings 5:12).

Rivers of Judah - (Joel 3:18), the watercourses of Judea.

Rizpah - coal; hot stone, the daughter of Aiah, and one of Saul's concubines. She was the mother of Armoni and Mephibosheth (2 Sam. 3:7; 21:8, 10, 11).

It happened that a grievous famine, which lasted for three years, fell upon the land during the earlier half of David's reign at Jerusalem. This calamity was sent "for Saul and for his bloody house, because he slew the Gibeonites." David inquired of the Gibeonites what satisfaction they demanded, and was answered that nothing would compensate for the wrong Saul had done to them but the death of seven of Saul's sons. David accordingly delivered up to them the two sons of Rizpah and five of the sons of Merab (q.v.), Saul's eldest daughter, whom she bore to Adriel. These the Gibeonites put to death, and hung up their bodies before the Lord at the sanctuary at Gibeah. Rizpah thereupon took her place on the rock of Gibeah (q.v.), and for five months watched the suspended bodies of her children, to prevent them from being devoured by the beasts and birds of prey, till they were at length taken down and buried by David.

Her marriage to Abner was the occasion of a quarrel between him and Ishbosheth, which led to Abner's going over to the side of David (2 Sam. 3:17-21).

Road - (1 Sam. 27:10; R.V., "raid"), an inroad, an incursion. This word is never used in Scripture in the sense of a way or path.

Robbery - Practised by the Ishmaelites (Gen. 16:12), the Chaldeans and Sabeans (Job 1:15, 17), and the men of Shechem (Judg. 9:25. See also 1 Sam. 27:6-10; 30; Hos. 4:2; 6:9). Robbers infested Judea in our Lord's time (Luke 10:30; John 18:40; Acts 5:36, 37; 21:38; 2 Cor. 11:26). The words of the Authorized Version, "counted it not robbery to be equal," etc. (Phil. 2:6, 7), are better rendered in the Revised Version, "counted it not a prize to be on an equality," etc., i.e., "did not look upon equality with God as a prize which must not slip from his grasp" = "did not cling with avidity to the prerogatives of his divine majesty; did not ambitiously display his equality with God."

"Robbers of churches" should be rendered, as in the Revised Version, "of temples." In the temple at Ephesus there was a great treasure-chamber, and as all that was laid up there was under the guardianship of the goddess Diana, to steal from such a place would be sacrilege (Acts 19:37).

Rock - (Heb. tsur), employed as a symbol of God in the Old Testament (1 Sam. 2:2; 2 Sam. 22:3; Isa. 17:10; Ps. 28:1; 31:2,3; 89:26; 95:1); also in the New Testament (Matt. 16:18; Rom. 9:33; 1 Cor. 10:4). In Dan. 2:45 the Chaldaic form of the Hebrew word is translated "mountain." It ought to be translated "rock," as in Hab. 1:12 in the Revised Version. The "rock" from which the stone is cut there signifies the divine origin of Christ. (See STONE.)

Roe - (Heb. tsebi), properly the gazelle (Arab. ghazal), permitted for food (Deut. 14:5; comp. Deut. 12:15, 22; 15:22; 1 Kings 4:23), noted for its swiftness and beauty and grace of form (2 Sam. 2:18; 1 Chr. 12:8; Cant. 2:9; 7:3; 8:14).

The gazelle (Gazella dorcas) is found in great numbers in Palestine. "Among the gray hills of Galilee it is still 'the roe upon the mountains of Bether,' and I have seen a little troop of gazelles feeding on the Mount of Olives close to Jerusalem itself" (Tristram).

The Hebrew word ('ayyalah) in Prov. 5: 19 thus rendered (R.V., "doe"), is properly the "wild she-goat," the mountain goat, the ibex. (See 1 Sam. 24:2; Ps. 104:18; Job 39:1.)

Rogelim - fullers, a town of Gilead, the residence of Barzillai the Gileadite (2 Sam. 17:27; 19:31), probably near to Mahanaim.

Roll - the common form of ancient books. The Hebrew word rendered "roll" or "volume" is meghillah, found in Ezra 6:2; Ps. 40:7; Jer. 36:2, 6, 23, 28, 29; Ezek. 2:9; 3:1-3; Zech. 5:1, 2. "Rolls" (Chald. pl. of sephar, corresponding to Heb. sepher) in Ezra 6:1 is rendered in the Revised Version "archives." In the New Testament the word "volume" (Heb. 10:7; R.V., "roll") occurs as the rendering of the Greek kephalis, meaning the head or top of the stick or cylinder on which the manuscript was rolled, and hence the manuscript itself. (See BOOK.)

Romamti-ezer - elevation of help, one of the sons of Heman, "the king's seer in the words of God, to lift up the horn." He was head of the "four-and-twentieth" course of singers (1 Chr. 25:4, 31).

Romans, Epistle to the - This epistle was probably written at Corinth. Phoebe (Rom. 16:1) of Cenchrea conveyed it to Rome, and Gaius of Corinth entertained the apostle at the time of his writing it (16:23; 1 Cor. 1:14), and Erastus was chamberlain of the city, i.e., of Corinth (2 Tim. 4:20).

The precise time at which it was written is not mentioned in the epistle, but it was obviously written when the apostle was about to "go unto Jerusalem to minister unto the saints", i.e., at the close of his second visit to Greece, during the winter preceding his last visit to that city (Rom. 15:25; comp. Acts 19:21; 20:2, 3, 16; 1 Cor. 16:1-4), early in A.D. 58.

It is highly probable that Christianity was planted in Rome by some of those who had been at Jerusalem on the day of Pentecost (Acts 2:10). At this time the Jews were very numerous in Rome, and their synagogues were probably resorted to by Romans also, who in this way became acquainted with the great facts regarding Jesus as these were reported among the Jews. Thus a church composed of both Jews and Gentiles was formed at Rome. Many of the brethren went out to meet Paul on his approach to Rome. There are evidences that Christians were then in Rome in considerable numbers, and had probably more than one place of meeting (Rom. 16:14, 15).

The object of the apostle in writing to this church was to explain to them the great doctrines of the gospel. His epistle was a "word in season." Himself deeply impressed with a sense of the value of the doctrines of salvation, he opens up in a clear and connected form the whole system of the gospel in its relation both to Jew and Gentile. This epistle is peculiar in this, that it is a systematic exposition of the gospel of universal application. The subject is here treated argumentatively, and is a plea for Gentiles addressed to Jews. In the Epistle to the Galatians, the same subject is discussed, but there the apostle pleads his own authority, because the church in Galatia had been founded by him.

After the introduction (1:1-15), the apostle presents in it divers aspects and relations the doctrine of justification by faith (1:16-11:36) on the ground of the imputed righteousness of Christ. He shows that salvation is all of grace, and only of grace. This main section of his letter is followed by various practical exhortations (12:1-15:13), which are followed by a conclusion containing personal explanations and salutations, which contain the names of twenty-four Christians at Rome, a benediction, and a doxology (Rom. 15:14-ch. 16).

Rome - the most celebrated city in the world at the time of Christ. It is said to have been founded B.C. 753. When the New Testament was written, Rome was enriched and adorned with the spoils of the world, and contained a population estimated at 1,200,000, of which the half were slaves, and including representatives of nearly every nation then known. It was distinguished for its wealth and luxury and profligacy. The empire of which it was the capital had then reached its greatest prosperity.

On the day of Pentecost there were in Jerusalem "strangers from Rome," who doubtless carried with them back to Rome tidings of that great day, and were instrumental in founding the church there. Paul was brought to this city a prisoner, where he remained for two years (Acts 28:30, 31) "in his own hired house." While here, Paul wrote his epistles to the Philippians, to the Ephesians, to the Colossians, to Philemon, and probably also to the Hebrews. He had during these years for companions Luke and Aristarchus (Acts 27:2), Timothy (Phil. 1:1; Col. 1:1), Tychicus (Eph. 6: 21), Epaphroditus (Phil. 4:18), and John Mark (Col. 4:10). (See PAUL.)

Beneath this city are extensive galleries, called "catacombs," which were used from about the time of the apostles (one of the inscriptions found in them bears the date A.D. 71) for some three hundred years as places of refuge in the time of persecution, and also of worship and burial. About four thousand inscriptions have been found in the catacombs. These give an interesting insight into the history of the church at Rome down to the time of Constantine.

Rose - Many varieties of the rose proper are indigenous to Syria. The famed rose of Damascus is white, but there are also red and yellow roses. In Cant. 2:1 and Isa. 35:1 the Hebrew word habatstseleth (found only in these passages), rendered "rose" (R.V. marg., "autumn crocus"), is supposed by some to mean the oleander, by others the sweet-scented narcissus (a native of Palestine), the tulip, or the daisy; but nothing definite can be affirmed regarding it.

The "rose of Sharon" is probably the cistus or rock-rose, several species of which abound in Palestine. "Mount Carmel especially abounds in the cistus, which in April covers some of the barer parts of the mountain with a glow not inferior to that of the Scottish heather." (See MYRRH 疶0002632 [2].)

Rosh - (Ezek. 38:2, 3; 39:1) is rendered "chief" in the Authorized Version. It is left untranslated as a proper name in the Revised Version. Some have supposed that the Russians are here meant, as one of the three Scythian tribes of whom Magog was the prince. They invaded the land of Judah in the days of Josiah. Herodotus, the Greek historian, says: "For twenty-eight years the Scythians ruled over Asia, and things were turned upside down by their violence and contempt." (See BETHSHEAN.)

Rosin - found only in Authorized Version, margin, Ezek. 27:17, Heb. tsori, uniformly rendered elsewhere "balm" (q.v.), as here in the text. The Vulgate has resinam, rendered "rosin" in the Douay Version. As used, however, by Jerome, the Lat. resina denotes some odoriferous gum or oil.

Ruby - (Heb. peninim), only in plural (Lam. 4:7). The ruby was one of the stones in the high priest's breastplate (Ex. 28:17). A comparison is made between the value of wisdom and rubies (Job 28:18; Prov. 3:15; 8:11). The price of a virtuous woman is said to be "far above rubies" (Prov. 31:10). The exact meaning of the Hebrew word is uncertain. Some render it "red coral;" others, "pearl" or "mother-of-pearl."

Rudder bands - Ancient ships had two great broad-bladed oars for rudders. These, when not in use, were lifted out of the water and bound or tied up. When required for use, these bands were unloosed and the rudders allowed to drop into the water (Acts 27:40).

Rue - a garden herb (Ruta graveolens) which the Pharisees were careful to tithe (Luke 11:42), neglecting weightier matters. It is omitted in the parallel passage of Matt. 23:23. There are several species growing wild in Palestine. It is used for medicinal and culinary purposes. It has a powerful scent, and is a stimulant. (See MINT.)

Rufus - red, the son of Simon the Cyrenian (Mark 15:21), whom the Roman soldiers compelled to carry the cross on which our Lord was crucified. Probably it is the same person who is again mentioned in Rom. 16:13 as a disciple at Rome, whose mother also was a Christian held in esteem by the apostle. Mark mentions him along with his brother Alexander as persons well known to his readers (Mark 15:21).

Ruhamah - having obtained mercy, a symbolical name given to the daughter of Hosea (2:1).

Rumah - elevation, probably the same as Arumah (Judg. 9:41; 2 Kings 23:36), near Shechem. Others identify it with Tell Rumeh, in Galilee, about 6 miles north of Nazareth.

Rush - the papyrus (Job 8:11). (See BULRUSH.) The expression "branch and rush" in Isa. 9:14; 19:15 means "utterly."

Ruth - a friend, a Moabitess, the wife of Mahlon, whose father, Elimelech, had settled in the land of Moab. On the death of Elimelech and Mahlon, Naomi came with Ruth, her daughter-in-law, who refused to leave her, to Bethlehem, the old home from which Elimelech had migrated. There she had a rich relative, Boaz, to whom Ruth was eventually married. She became the mother of Obed, the grandfather of David. Thus Ruth, a Gentile, is among the maternal progenitors of our Lord (Matt. 1:5). The story of "the gleaner Ruth illustrates the friendly relations between the good Boaz and his reapers, the Jewish land system, the method of transferring property from one person to another, the working of the Mosaic law for the relief of distressed and ruined families; but, above all, handing down the unselfishness, the brave love, the unshaken trustfulness of her who, though not of the chosen race, was, like the Canaanitess Tamar (Gen. 38:29; Matt. 1:3) and the Canaanitess Rahab (Matt. 1:5), privileged to become the ancestress of David, and so of 'great David's greater Son'" (Ruth 4:18-22).

Ruth The Book of - was originally a part of the Book of Judges, but it now forms one of the twenty-four separate books of the Hebrew Bible.

The history it contains refers to a period perhaps about one hundred and twenty-six years before the birth of David. It gives (1) an account of Naomi's going to Moab with her husband, Elimelech, and of her subsequent return to Bethlehem with her daughter-in-law; (2) the marriage of Boaz and Ruth; and (3) the birth of Obed, of whom David sprang.

The author of this book was probably Samuel, according to Jewish tradition.

"Brief as this book is, and simple as is its story, it is remarkably rich in examples of faith, patience, industry, and kindness, nor less so in indications of the care which God takes of those who put their trust in him."

Rye - =Rie, (Heb. kussemeth), found in Ex. 9:32; Isa. 28:25, in all of which the margins of the Authorized and of the Revised Versions have "spelt." This Hebrew word also occurs in Ezek. 4:9, where the Authorized Version has "fitches' (q.v.) and the Revised Version "spelt." This, there can be no doubt, was the Triticum spelta, a species of hard, rough-grained wheat.

Sabachthani - thou hast forsaken me, one of the Aramaic words uttered by our Lord on the cross (Matt. 27:46; Mark 15:34).

Sabaoth - the transliteration of the Hebrew word tsebha'oth, meaning "hosts," "armies" (Rom. 9:29; James 5:4). In the LXX. the Hebrew word is rendered by "Almighty." (See Rev. 4:8; comp. Isa. 6:3.) It may designate Jehovah as either (1) God of the armies of earth, or (2) God of the armies of the stars, or (3) God of the unseen armies of angels; or perhaps it may include all these ideas.

Sabbath - (Heb. verb shabbath, meaning "to rest from labour"), the day of rest. It is first mentioned as having been instituted in Paradise, when man was in innocence (Gen. 2:2). "The sabbath was made for man," as a day of rest and refreshment for the body and of blessing to the soul.

It is next referred to in connection with the gift of manna to the children of Israel in the wilderness (Ex. 16:23); and afterwards, when the law was given from Sinai (20:11), the people were solemnly charged to "remember the sabbath day, to keep it holy." Thus it is spoken of as an institution already existing.

In the Mosaic law strict regulations were laid down regarding its observance (Ex. 35:2, 3; Lev. 23:3; 26:34). These were peculiar to that dispensation.

In the subsequent history of the Jews frequent references are made to the sanctity of the Sabbath (Isa. 56:2, 4, 6, 7; 58:13, 14; Jer. 17:20-22; Neh. 13:19). In later times they perverted the Sabbath by their traditions. Our Lord rescued it from their perversions, and recalled to them its true nature and intent (Matt. 12:10-13; Mark 2:27; Luke 13:10-17).

The Sabbath, originally instituted for man at his creation, is of permanent and universal obligation. The physical necessities of man require a Sabbath of rest. He is so constituted that his bodily welfare needs at least one day in seven for rest from ordinary labour. Experience also proves that the moral and spiritual necessities of men also demand a Sabbath of rest. "I am more and more sure by experience that the reason for the observance of the Sabbath lies deep in the everlasting necessities of human nature, and that as long as man is man the blessedness of keeping it, not as a day of rest only, but as a day of spiritual rest, will never be annulled. I certainly do feel by experience the eternal obligation, because of the eternal necessity, of the Sabbath. The soul withers without it. It thrives in proportion to its observance. The Sabbath was made for man. God made it for men in a certain spiritual state because they needed it. The need, therefore, is deeply hidden in human nature. He who can dispense with it must be holy and spiritual indeed. And he who, still unholy and unspiritual, would yet dispense with it is a man that would fain be wiser than his Maker" (F. W. Robertson).

The ancient Babylonian calendar, as seen from recently recovered inscriptions on the bricks among the ruins of the royal palace, was based on the division of time into weeks of seven days. The Sabbath is in these inscriptions designated Sabattu, and defined as "a day of rest for the heart" and "a day of completion of labour."

The change of the day. Originally at creation the seventh day of the week was set apart and consecrated as the Sabbath. The first day of the week is now observed as the Sabbath. Has God authorized this change? There is an obvious distinction between the Sabbath as an institution and the particular day set apart for its observance. The question, therefore, as to the change of the day in no way affects the perpetual obligation of the Sabbath as an institution. Change of the day or no change, the Sabbath remains as a sacred institution the same. It cannot be abrogated.

If any change of the day has been made, it must have been by Christ or by his authority. Christ has a right to make such a change (Mark 2:23-28). As Creator, Christ was the original Lord of the Sabbath (John 1:3; Heb. 1:10). It was originally a memorial of creation. A work vastly greater than that of creation has now been accomplished by him, the work of redemption. We would naturally expect just such a change as would make the Sabbath a memorial of that greater work.

True, we can give no text authorizing the change in so many words. We have no express law declaring the change. But there are evidences of another kind. We know for a fact that the first day of the week has been observed from apostolic times, and the necessary conclusion is, that it was observed by the apostles and their immediate disciples. This, we may be sure, they never would have done without the permission or the authority of their Lord.

After his resurrection, which took place on the first day of the week (Matt. 28:1; Mark 16:2; Luke 24:1; John 20:1), we never find Christ meeting with his disciples on the seventh day. But he specially honoured the first day by manifesting himself to them on four separate occasions (Matt. 28:9; Luke 24:34, 18-33; John 20:19-23). Again, on the next first day of the week, Jesus appeared to his disciples (John 20:26).

Some have calculated that Christ's ascension took place on the first day of the week. And there can be no doubt that the descent of the Holy Ghost at Pentecost was on that day (Acts 2:1). Thus Christ appears as instituting a new day to be observed by his people as the Sabbath, a day to be henceforth known amongst them as the "Lord's day." The observance of this "Lord's day" as the Sabbath was the general custom of the primitive churches, and must have had apostolic sanction (comp. Acts 20:3-7; 1 Cor. 16:1, 2) and authority, and so the sanction and authority of Jesus Christ.

The words "at her sabbaths" (Lam. 1:7, A.V.) ought probably to be, as in the Revised Version, "at her desolations."

Sabbath day's journey - supposed to be a distance of 2,000 cubits, or less than half-a-mile, the distance to which, according to Jewish tradition, it was allowable to travel on the Sabbath day without violating the law (Acts 1:12; comp. Ex. 16:29; Num. 35:5; Josh. 3:4).

Sabbatical year - every seventh year, during which the land, according to the law of Moses, had to remain uncultivated (Lev. 25:2-7; comp. Ex. 23:10, 11, 12; Lev. 26:34, 35). Whatever grew of itself during that year was not for the owner of the land, but for the poor and the stranger and the beasts of the field. All debts, except those of foreigners, were to be remitted (Deut. 15:1-11). There is little notice of the observance of this year in Biblical history. It appears to have been much neglected (2 Chr. 36:20, 21).

Sabeans - descendants of Seba (Gen. 10:7); Africans (Isa. 43:3). They were "men of stature," and engaged in merchandise (Isa. 45:14). Their conversion to the Lord was predicted (Ps. 72:10). This word, in Ezek. 23:42, should be read, as in the margin of the Authorized Version, and in the Revised Version, "drunkards." Another tribe, apparently given to war, is mentioned in Job 1:15.

Sabtah - rest, the third son of Cush (Gen. 10:7; 1 Chr. 1:9).

Sabtecha - the fifth son of Cush (id.).

Sachar - hire. (1.) One of David's heroes (1 Chr. 11:35); called also Sharar (2 Sam. 23:33).

(2.) A son of Obed-edom the Gittite, and a temple porter (1 Chr. 26:4).

Sackbut - (Chald. sabkha; Gr. sambuke), a Syrian stringed instrument resembling a harp (Dan. 3:5, 7, 10, 15); not the modern sackbut, which is a wind instrument.

Sackcloth - cloth made of black goats' hair, coarse, rough, and thick, used for sacks, and also worn by mourners (Gen. 37:34; 42:25; 2 Sam. 3:31; Esther 4:1, 2; Ps. 30:11, etc.), and as a sign of repentance (Matt. 11:21). It was put upon animals by the people of Nineveh (Jonah 3:8).

Sacrifice - The offering up of sacrifices is to be regarded as a divine institution. It did not originate with man. God himself appointed it as the mode in which acceptable worship was to be offered to him by guilty man. The language and the idea of sacrifice pervade the whole Bible.

Sacrifices were offered in the ante-diluvian age. The Lord clothed Adam and Eve with the skins of animals, which in all probability had been offered in sacrifice (Gen. 3:21). Abel offered a sacrifice "of the firstlings of his flock" (4:4; Heb. 11:4). A distinction also was made between clean and unclean animals, which there is every reason to believe had reference to the offering up of sacrifices (Gen. 7:2, 8), because animals were not given to man as food till after the Flood.

The same practice is continued down through the patriarchal age (Gen. 8:20; 12:7; 13:4, 18; 15:9-11; 22:1-18, etc.). In the Mosaic period of Old Testament history definite laws were prescribed by God regarding the different kinds of sacrifices that were to be offered and the manner in which the offering was to be made. The offering of stated sacrifices became indeed a prominent and distinctive feature of the whole period (Ex. 12:3-27; Lev. 23:5-8; Num. 9:2-14). (See ALTAR.)

We learn from the Epistle to the Hebrews that sacrifices had in themselves no value or efficacy. They were only the "shadow of good things to come," and pointed the worshippers forward to the coming of the great High Priest, who, in the fullness of the time, "was offered once for all to bear the sin of many." Sacrifices belonged to a temporary economy, to a system of types and emblems which served their purposes and have now passed away. The "one sacrifice for sins" hath "perfected for ever them that are sanctified."

Sacrifices were of two kinds: 1. Unbloody, such as (1) first-fruits and tithes; (2) meat and drink-offerings; and (3) incense. 2. Bloody, such as (1) burnt-offerings; (2) peace-offerings; and (3) sin and trespass offerings. (See OFFERINGS.)

Sadducees - The origin of this Jewish sect cannot definitely be traced. It was probably the outcome of the influence of Grecian customs and philosophy during the period of Greek domination. The first time they are met with is in connection with John the Baptist's ministry. They came out to him when on the banks of the Jordan, and he said to them, "O generation of vipers, who hath warned you to flee from the wrath to come?" (Matt. 3:7.) The next time they are spoken of they are represented as coming to our Lord tempting him. He calls them "hypocrites" and "a wicked and adulterous generation" (Matt. 16:1-4; 22:23). The only reference to them in the Gospels of Mark (12:18-27) and Luke (20:27-38) is their attempting to ridicule the doctrine of the resurrection, which they denied, as they also denied the existence of angels. They are never mentioned in John's Gospel.

There were many Sadducees among the "elders" of the Sanhedrin. They seem, indeed, to have been as numerous as the Pharisees (Acts 23:6). They showed their hatred of Jesus in taking part in his condemnation (Matt. 16:21; 26:1-3, 59; Mark 8:31; 15:1; Luke 9:22; 22:66). They endeavoured to prohibit the apostles from preaching the resurrection of Christ (Acts 2:24, 31, 32; 4:1, 2; 5:17, 24-28). They were the deists or sceptics of that age. They do not appear as a separate sect after the destruction of Jerusalem.

Sadoc - just, mentioned in the genealogy of our Lord (Matt. 1:14).

Saffron - Heb. karkom, Arab. zafran (i.e., "yellow"), mentioned only in Cant. 4:13, 14; the Crocus sativus. Many species of the crocus are found in Palestine. The pistils and stigmata, from the centre of its flowers, are pressed into "saffron cakes," common in the East. "We found," says Tristram, "saffron a very useful condiment in travelling cookery, a very small pinch of it giving not only a rich yellow colour but an agreable flavour to a dish of rice or to an insipid stew."

Saint - one separated from the world and consecrated to God; one holy by profession and by covenant; a believer in Christ (Ps. 16:3; Rom. 1:7; 8:27; Phil. 1:1; Heb. 6:10).

The "saints" spoken of in Jude 1:14 are probably not the disciples of Christ, but the "innumerable company of angels" (Heb. 12:22; Ps. 68:17), with reference to Deut. 33:2.

This word is also used of the holy dead (Matt. 27:52; Rev. 18:24). It was not used as a distinctive title of the apostles and evangelists and of a "spiritual nobility" till the fourth century. In that sense it is not a scriptural title.

Sala - a shoot, a descendant of Arphaxed (Luke 3:35, 36); called also Shelah (1 Chr. 1:18, 24).

Salamis - a city on the south-east coast of Cyprus (Acts 13:5), where Saul and Barnabas, on their first missionary journey, preached the word in one of the Jewish synagogues, of which there seem to have been several in that place. It is now called Famagusta.

Salathiel - whom I asked of God, the son of Jeconiah (Matt. 1:12; 1 Chr. 3:17); also called the son of Neri (Luke 3:27). The probable explanation of the apparent discrepancy is that he was the son of Neri, the descendant of Nathan, and thus heir to the throne of David on the death of Jeconiah (comp. Jer. 22:30).

Salcah - wandering, a city of Bashan assigned to the half tribe of Manasseh (Deut. 3:10; Josh. 12:5; 13:11), identified with Salkhad, about 56 miles east of Jordan.

Salem - peace, commonly supposed to be another name of Jerusalem (Gen. 14:18; Ps. 76:2; Heb. 7:1, 2).

Salim - peaceful, a place near AEnon (q.v.), on the west of Jordan, where John baptized (John 3:23). It was probably the Shalem mentioned in Gen. 33:18, about 7 miles south of AEnon, at the head of the great Wady Far'ah, which formed the northern boundary of Judea in the Jordan valley.

Sallai - basket-maker. (1.) A Benjamite (Neh. 11:8).

(2.) A priest in the days of Joshua and Zerubbabel (Neh. 12:20).

Sallu - weighed. (1.) A priest (Neh. 12:7).

(2.) A Benjamite (1 Chr. 9:7; Neh. 11:7).

Salmon - garment, the son of Nashon (Ruth 4:20; Matt. 1:4, 5), possibly the same as Salma in 1 Chr. 2:51.

Salmon - shady; or Zalmon (q.v.), a hill covered with dark forests, south of Shechem, from which Abimelech and his men gathered wood to burn that city (Judg. 9:48). In Ps. 68:14 the change from war to peace is likened to snow on the dark mountain, as some interpret the expression. Others suppose the words here mean that the bones of the slain left unburied covered the land, so that it seemed to be white as if covered with snow. The reference, however, of the psalm is probably to Josh. 11 and 12. The scattering of the kings and their followers is fitly likened unto the snow-flakes rapidly falling on the dark Salmon. It is the modern Jebel Suleiman.

Salmone - a promontory on the east of Crete, under which Paul sailed on his voyage to Rome (Acts 27:7); the modern Cape Sidero.

Salome - perfect. (1.) The wife of Zebedee and mother of James and John (Mat. 27:56), and probably the sister of Mary, the mother of our Lord (John 19:25). She sought for her sons places of honour in Christ's kingdom (Matt. 20:20, 21; comp. 19:28). She witnessed the crucifixion (Mark 15:40), and was present with the other women at the sepulchre (Matt. 27:56).

(2.) "The daughter of Herodias," not named in the New Testament. On the occasion of the birthday festival held by Herod Antipas, who had married her mother Herodias, in the fortress of Machaerus, she "came in and danced, and pleased Herod" (Mark 6:14-29). John the Baptist, at that time a prisoner in the dungeons underneath the castle, was at her request beheaded by order of Herod, and his head given to the damsel in a charger, "and the damsel gave it to her mother," whose revengeful spirit was thus gratified. "A luxurious feast of the period" (says Farrar, Life of Christ) "was not regarded as complete unless it closed with some gross pantomimic representation; and doubtless Herod had adopted the evil fashion of his day. But he had not anticipated for his guests the rare luxury of seeing a princess, his own niece, a grand-daughter of Herod the Great and of Mariamne, a descendant, therefore, of Simon the high priest and the great line of Maccabean princes, a princess who afterwards became the wife of a tetrarch [Philip, tetrarch of Trachonitis] and the mother of a king, honouring them by degrading herself into a scenic dancer."

Salt - used to season food (Job 6:6), and mixed with the fodder of cattle (Isa. 30:24, "clean;" in marg. of R.V. "salted"). All meat-offerings were seasoned with salt (Lev. 2:13). To eat salt with one is to partake of his hospitality, to derive subsistence from him; and hence he who did so was bound to look after his host's interests (Ezra 4:14, "We have maintenance from the king's palace;" A.V. marg., "We are salted with the salt of the palace;" R.V., "We eat the salt of the palace").

A "covenant of salt" (Num. 18:19; 2 Chr. 13:5) was a covenant of perpetual obligation. New-born children were rubbed with salt (Ezek. 16:4). Disciples are likened unto salt, with reference to its cleansing and preserving uses (Matt. 5:13). When Abimelech took the city of Shechem, he sowed the place with salt, that it might always remain a barren soil (Judg. 9:45). Sir Lyon Playfair argues, on scientific grounds, that under the generic name of "salt," in certain passages, we are to understand petroleum or its residue asphalt. Thus in Gen. 19:26 he would read "pillar of asphalt;" and in Matt. 5:13, instead of "salt," "petroleum," which loses its essence by exposure, as salt does not, and becomes asphalt, with which pavements were made.

The Jebel Usdum, to the south of the Dead Sea, is a mountain of rock salt about 7 miles long and from 2 to 3 miles wide and some hundreds of feet high.

Salt Sea - (Josh. 3:16). See DEAD SEA.

Salt, The city of - one of the cities of Judah (Josh. 15:62), probably in the Valley of Salt, at the southern end of the Dead Sea.

Salt, Valley of - a place where it is said David smote the Syrians (2 Sam. 8:13). This valley (the' Arabah) is between Judah and Edom on the south of the Dead Sea. Hence some interpreters would insert the words, "and he smote Edom," after the words, "Syrians" in the above text. It is conjectured that while David was leading his army against the Ammonites and Syrians, the Edomites invaded the south of Judah, and that David sent Joab or Abishai against them, who drove them back and finally subdued Edom. (Comp. title to Ps. 60.)

Here also Amaziah "slew of Edom ten thousand men" (2 Kings 14:7; comp. 8: 20-22 and 2 Chr. 25:5-11).


 Salutation - "Eastern modes of salutation are not unfrequently so prolonged as to become wearisome and a positive waste of time. The profusely polite Arab asks so many questions after your health, your happiness, your welfare, your house, and other things, that a person ignorant of the habits of the country would imagine there must be some secret ailment or mysterious sorrow oppressing you, which you wished to conceal, so as to spare the feelings of a dear, sympathizing friend, but which he, in the depth of his anxiety, would desire to hear of. I have often listened to these prolonged salutations in the house, the street, and the highway, and not unfrequently I have experienced their tedious monotony, and I have bitterly lamented useless waste of time" (Porter, Through Samaria, etc.). The work on which the disciples were sent forth was one of urgency, which left no time for empty compliments and prolonged greetings (Luke 10:4).

Salvation - This word is used of the deliverance of the Israelites from the Egyptians (Ex. 14:13), and of deliverance generally from evil or danger. In the New Testament it is specially used with reference to the great deliverance from the guilt and the pollution of sin wrought out by Jesus Christ, "the great salvation" (Heb. 2:3). (See REDEMPTION 疶0003084; REGENERATION.)

Samaria - a watch-mountain or a watch-tower. In the heart of the mountains of Israel, a few miles north-west of Shechem, stands the "hill of Shomeron," a solitary mountain, a great "mamelon." It is an oblong hill, with steep but not inaccessible sides, and a long flat top. Omri, the king of Israel, purchased this hill from Shemer its owner for two talents of silver, and built on its broad summit the city to which he gave the name of "Shomeron", i.e., Samaria, as the new capital of his kingdom instead of Tirzah (1 Kings 16:24). As such it possessed many advantages. Here Omri resided during the last six years of his reign. As the result of an unsuccessful war with Syria, he appears to have been obliged to grant to the Syrians the right to "make streets in Samaria", i.e., probably permission to the Syrian merchants to carry on their trade in the Israelite capital. This would imply the existence of a considerable Syrian population. "It was the only great city of Palestine created by the sovereign. All the others had been already consecrated by patriarchal tradition or previous possession. But Samaria was the choice of Omri alone. He, indeed, gave to the city which he had built the name of its former owner, but its especial connection with himself as its founder is proved by the designation which it seems Samaria bears in Assyrian inscriptions, Beth-khumri ('the house or palace of Omri').", Stanley.

Samaria was frequently besieged. In the days of Ahab, Benhadad II. came up against it with thirty-two vassal kings, but was defeated with a great slaughter (1 Kings 20:1-21). A second time, next year, he assailed it; but was again utterly routed, and was compelled to surrender to Ahab (20:28-34), whose army, as compared with that of Benhadad, was no more than "two little flocks of kids."

In the days of Jehoram this Benhadad again laid siege to Samaria, during which the city was reduced to the direst extremities. But just when success seemed to be within their reach, they suddenly broke up the seige, alarmed by a mysterious noise of chariots and horses and a great army, and fled, leaving their camp with all its contents behind them. The famishing inhabitants of the city were soon relieved with the abundance of the spoil of the Syrian camp; and it came to pass, according to the word of Elisha, that "a measure of fine flour was sold for a shekel, and two measures of barely for a shekel, in the gates of Samaria" (2 Kings 7:1-20).

Shalmaneser invaded Israel in the days of Hoshea, and reduced it to vassalage. He laid siege to Samaria (B.C. 723), which held out for three years, and was at length captured by Sargon, who completed the conquest Shalmaneser had begun (2 Kings 18:9-12; 17:3), and removed vast numbers of the tribes into captivity. (See SARGON.)

This city, after passing through various vicissitudes, was given by the emperor Augustus to Herod the Great, who rebuilt it, and called it Sebaste (Gr. form of Augustus) in honour of the emperor. In the New Testament the only mention of it is in Acts 8:5-14, where it is recorded that Philip went down to the city of Samaria and preached there.

It is now represented by the hamlet of Sebustieh, containing about three hundred inhabitants. The ruins of the ancient town are all scattered over the hill, down the sides of which they have rolled. The shafts of about one hundred of what must have been grand Corinthian columns are still standing, and attract much attention, although nothing definite is known regarding them. (Comp. Micah 1:6.)

In the time of Christ, Western Palestine was divided into three provinces, Judea, Samaria, and Galilee. Samaria occupied the centre of Palestine (John 4:4). It is called in the Talmud the "land of the Cuthim," and is not regarded as a part of the Holy Land at all.

It may be noticed that the distance between Samaria and Jerusalem, the respective capitals of the two kingdoms, is only 35 miles in a direct line.

Samaritan Pentateuch - On the return from the Exile, the Jews refused the Samaritans participation with them in the worship at Jerusalem, and the latter separated from all fellowship with them, and built a temple for themselves on Mount Gerizim. This temple was razed to the ground more than one hundred years B.C. Then a system of worship was instituted similar to that of the temple at Jerusalem. It was founded on the Law, copies of which had been multiplied in Israel as well as in Judah. Thus the Pentateuch was preserved among the Samaritans, although they never called it by this name, but always "the Law," which they read as one book. The division into five books, as we now have it, however, was adopted by the Samaritans, as it was by the Jews, in all their priests' copies of "the Law," for the sake of convenience. This was the only portion of the Old Testament which was accepted by the Samaritans as of divine authority.

The form of the letters in the manuscript copies of the Samaritan Pentateuch is different from that of the Hebrew copies, and is probably the same as that which was in general use before the Captivity. There are other peculiarities in the writing which need not here be specified.

There are important differences between the Hebrew and the Samaritan copies of the Pentateuch in the readings of many sentences. In about two thousand instances in which the Samaritan and the Jewish texts differ, the LXX. agrees with the former. The New Testament also, when quoting from the Old Testament, agrees as a rule with the Samaritan text, where that differs from the Jewish. Thus Ex. 12:40 in the Samaritan reads, "Now the sojourning of the children of Israel and of their fathers which they had dwelt in the land of Canaan and in Egypt was four hundred and thirty years" (comp. Gal. 3:17). It may be noted that the LXX. has the same reading of this text.

Samaritans - the name given to the new and mixed inhabitants whom Esarhaddon (B.C. 677), the king of Assyria, brought from Babylon and other places and settled in the cities of Samaria, instead of the original inhabitants whom Sargon (B.C. 721) had removed into captivity (2 Kings 17:24; comp. Ezra 4:2, 9, 10). These strangers (comp. Luke 17:18) amalgamated with the Jews still remaining in the land, and gradually abandoned their old idolatry and adopted partly the Jewish religion.

After the return from the Captivity, the Jews in Jerusalem refused to allow them to take part with them in rebuilding the temple, and hence sprang up an open enmity between them. They erected a rival temple on Mount Gerizim, which was, however, destroyed by a Jewish king (B.C. 130). They then built another at Shechem. The bitter enmity between the Jews and Samaritans continued in the time of our Lord: the Jews had "no dealings with the Samaritans" (John 4:9; comp. Luke 9:52, 53). Our Lord was in contempt called "a Samaritan" (John 8:48). Many of the Samaritans early embraced the gospel (John 4:5-42; Acts 8:25; 9:31; 15:3). Of these Samaritans there still remains a small population of about one hundred and sixty, who all reside in Shechem, where they carefully observe the religious customs of their fathers. They are the "smallest and oldest sect in the world."

Samgar-nebo - be gracious, O Nebo! or a cup-bearer of Nebo, probably the title of Nergal-sharezer, one of the princes of Babylon (Jer. 39:3).

Samos - an island in the AEgean Sea, which Paul passed on his voyage from Assos to Miletus (Acts 20:15), on his third missionary journey. It is about 27 miles long and 20 broad, and lies about 42 miles south-west of Smyrna.

Samothracia - an island in the AEgean Sea, off the coast of Thracia, about 32 miles distant. This Thracian Samos was passed by Paul on his voyage from Troas to Neapolis (Acts 16:11) on his first missionary journey. It is about 8 miles long and 6 miles broad. Its modern name is Samothraki.

Samson - of the sun, the son of Manoah, born at Zorah. The narrative of his life is given in Judg. 13-16. He was a "Nazarite unto God" from his birth, the first Nazarite mentioned in Scripture (Judg. 13:3-5; comp. Num. 6:1-21). The first recorded event of his life was his marriage with a Philistine woman of Timnath (Judg. 14:1-5). Such a marriage was not forbidden by the law of Moses, as the Philistines did not form one of the seven doomed Canaanite nations (Ex. 34:11-16; Deut. 7:1-4). It was, however, an ill-assorted and unblessed marriage. His wife was soon taken from him and given "to his companion" (Judg. 14:20). For this Samson took revenge by burning the "standing corn of the Philistines" (15:1-8), who, in their turn, in revenge "burnt her and her father with fire." Her death he terribly avenged (15:7-19). During the twenty years following this he judged Israel; but we have no record of his life. Probably these twenty years may have been simultaneous with the last twenty years of Eli's life. After this we have an account of his exploits at Gaza (16:1-3), and of his infatuation for Delilah, and her treachery (16:4-20), and then of his melancholy death (16:21-31). He perished in the last terrible destruction he brought upon his enemies. "So the dead which he slew at his death were more [in social and political importance=the elite of the people] than they which he slew in his life."

"Straining all his nerves, he bowed: As with the force of winds and waters pent, When mountains tremble, those two massy pillars With horrible convulsion to and fro He tugged, he shook, till down they came, and drew The whole roof after them, with burst of thunder Upon the heads of all who sat beneath, Lords, ladies, captains, counsellors, or priests, Their choice nobility and flower." Milton's Samson Agonistes.

Samuel - heard of God. The peculiar circumstances connected with his birth are recorded in 1 Sam. 1:20. Hannah, one of the two wives of Elkanah, who came up to Shiloh to worship before the Lord, earnestly prayed to God that she might become the mother of a son. Her prayer was graciously granted; and after the child was weaned she brought him to Shiloh nd consecrated him to the Lord as a perpetual Nazarite (1:23-2:11). Here his bodily wants and training were attended to by the women who served in the tabernacle, while Eli cared for his religious culture. Thus, probably, twelve years of his life passed away. "The child Samuel grew on, and was in favour both with the Lord, and also with men" (2:26; comp. Luke 2:52). It was a time of great and growing degeneracy in Israel (Judg. 21:19-21; 1 Sam. 2:12-17, 22). The Philistines, who of late had greatly increased in number and in power, were practically masters of the country, and kept the people in subjection (1 Sam. 10:5; 13:3).

At this time new communications from God began to be made to the pious child. A mysterious voice came to him in the night season, calling him by name, and, instructed by Eli, he answered, "Speak, Lord; for thy servant heareth." The message that came from the Lord was one of woe and ruin to Eli and his profligate sons. Samuel told it all to Eli, whose only answer to the terrible denunciations (1 Sam. 3:11-18) was, "It is the Lord; let him do what seemeth him good", the passive submission of a weak character, not, in his case, the expression of the highest trust and faith. The Lord revealed himself now in divers manners to Samuel, and his fame and his influence increased throughout the land as of one divinely called to the prophetical office. A new period in the history of the kingdom of God now commenced.

The Philistine yoke was heavy, and the people, groaning under the wide-spread oppression, suddenly rose in revolt, and "went out against the Philistines to battle." A fierce and disastrous battle was fought at Aphek, near to Ebenezer (1 Sam. 4:1, 2). The Israelites were defeated, leaving 4,000 dead "in the field." The chiefs of the people thought to repair this great disaster by carrying with them the ark of the covenant as the symbol of Jehovah's presence. They accordingly, without consulting Samuel, fetched it out of Shiloh to the camp near Aphek. At the sight of the ark among them the people "shouted with a great shout, so that the earth rang again." A second battle was fought, and again the Philistines defeated the Israelites, stormed their camp, slew 30,000 men, and took the sacred ark. The tidings of this fatal battle was speedily conveyed to Shiloh; and so soon as the aged Eli heard that the ark of God was taken, he fell backward from his seat at the entrance of the sanctuary, and his neck brake, and he died. The tabernacle with its furniture was probably, by the advice of Samuel, now about twenty years of age, removed from Shiloh to some place of safety, and finally to Nob, where it remained many years (21:1).

The Philistines followed up their advantage, and marched upon Shiloh, which they plundered and destroyed (comp. Jer. 7:12; Ps. 78:59). This was a great epoch in the history of Israel. For twenty years after this fatal battle at Aphek the whole land lay under the oppression of the Philistines. During all these dreary years Samuel was a spiritual power in the land. From Ramah, his native place, where he resided, his influence went forth on every side among the people. With unwearied zeal he went up and down from place to place, reproving, rebuking, and exhorting the people, endeavouring to awaken in them a sense of their sinfulness, and to lead them to repentance. His labours were so far successful that "all the house of Israel lamented after the Lord." Samuel summoned the people to Mizpeh, one of the loftiest hills in Central Palestine, where they fasted and prayed, and prepared themselves there, under his direction, for a great war against the Philistines, who now marched their whole force toward Mizpeh, in order to crush the Israelites once for all. At the intercession of Samuel God interposed in behalf of Israel. Samuel himself was their leader, the only occasion in which he acted as a leader in war. The Philistines were utterly routed. They fled in terror before the army of Israel, and a great slaughter ensued. This battle, fought probably about B.C. 1095, put an end to the forty years of Philistine oppression. In memory of this great deliverance, and in token of gratitude for the help vouchsafed, Samuel set up a great stone in the battlefield, and called it "Ebenezer," saying, "Hitherto hath the Lord helped us" (1 Sam. 7:1-12). This was the spot where, twenty years before, the Israelites had suffered a great defeat, when the ark of God was taken.

This victory over the Philistines was followed by a long period of peace for Israel (1 Sam. 7:13, 14), during which Samuel exercised the functions of judge, going "from year to year in circuit" from his home in Ramah to Bethel, thence to Gilgal (not that in the Jordan valley, but that which lay to the west of Ebal and Gerizim), and returning by Mizpeh to Ramah. He established regular services at Shiloh, where he built an altar; and at Ramah he gathered a company of young men around him and established a school of the prophets. The schools of the prophets, thus originated, and afterwards established also at Gibeah, Bethel, Gilgal, and Jericho, exercised an important influence on the national character and history of the people in maintaining pure religion in the midst of growing corruption. They continued to the end of the Jewish commonwealth.

Many years now passed, during which Samuel exercised the functions of his judicial office, being the friend and counsellor of the people in all matters of private and public interest. He was a great statesman as well as a reformer, and all regarded him with veneration as the "seer," the prophet of the Lord. At the close of this period, when he was now an old man, the elders of Israel came to him at Ramah (1 Sam. 8:4, 5, 19-22); and feeling how great was the danger to which the nation was exposed from the misconduct of Samuel's sons, whom he had invested with judicial functions as his assistants, and had placed at Beersheba on the Philistine border, and also from a threatened invasion of the Ammonites, they demanded that a king should be set over them. This request was very displeasing to Samuel. He remonstrated with them, and warned them of the consequences of such a step. At length, however, referring the matter to God, he acceded to their desires, and anointed Saul (q.v.) to be their king (11:15). Before retiring from public life he convened an assembly of the people at Gilgal (ch. 12), and there solemnly addressed them with reference to his own relation to them as judge and prophet.

The remainder of his life he spent in retirement at Ramah, only occasionally and in special circumstances appearing again in public (1 Sam. 13, 15) with communications from God to king Saul. While mourning over the many evils which now fell upon the nation, he is suddenly summoned (ch.16) to go to Bethlehem and anoint David, the son of Jesse, as king over Israel instead of Saul. After this little is known of him till the time of his death, which took place at Ramah when he was probably about eighty years of age. "And all Israel gathered themselves together, and lamented him, and buried him in his house at Ramah" (25:1), not in the house itself, but in the court or garden of his house. (Comp. 2 Kings 21:18; 2 Chr. 33:20; 1 Kings 2:34; John 19:41.)

Samuel's devotion to God, and the special favour with which God regarded him, are referred to in Jer. 15:1 and Ps. 99:6.

Samuel, Books of - The LXX. translators regarded the books of Samuel and of Kings as forming one continuous history, which they divided into four books, which they called "Books of the Kingdom." The Vulgate version followed this division, but styled them "Books of the Kings." These books of Samuel they accordingly called the "First" and "Second" Books of Kings, and not, as in the modern Protestant versions, the "First" and "Second" Books of Samuel.

The authors of the books of Samuel were probably Samuel, Gad, and Nathan. Samuel penned the first twenty-four chapters of the first book. Gad, the companion of David (1 Sam. 22:5), continued the history thus commenced; and Nathan completed it, probably arranging the whole in the form in which we now have it (1 Chr. 29:29).

The contents of the books. The first book comprises a period of about a hundred years, and nearly coincides with the life of Samuel. It contains (1) the history of Eli (1-4); (2) the history of Samuel (5-12); (3) the history of Saul, and of David in exile (13-31). The second book, comprising a period of perhaps fifty years, contains a history of the reign of David (1) over Judah (1-4), and (2) over all Israel (5-24), mainly in its political aspects. The last four chapters of Second Samuel may be regarded as a sort of appendix recording various events, but not chronologically. These books do not contain complete histories. Frequent gaps are met with in the record, because their object is to present a history of the kingdom of God in its gradual development, and not of the events of the reigns of the successive rulers. It is noticeable that the section (2 Sam. 11:2-12: 29) containing an account of David's sin in the matter of Bathsheba is omitted in the corresponding passage in 1 Chr. 20.

Sanballat - held some place of authority in Samaria when Nehemiah went up to Jerusalem to rebuild its ruined walls. He vainly attempted to hinder this work (Neh. 2:10, 19; 4:1-12; 6). His daughter became the wife of one of the sons of Joiada, a son of the high priest, much to the grief of Nehemiah (13:28).

Sanctification - involves more than a mere moral reformation of character, brought about by the power of the truth: it is the work of the Holy Spirit bringing the whole nature more and more under the influences of the new gracious principles implanted in the soul in regeneration. In other words, sanctification is the carrying on to perfection the work begun in regeneration, and it extends to the whole man (Rom. 6:13; 2 Cor. 4:6; Col. 3:10; 1 John 4:7; 1 Cor. 6:19). It is the special office of the Holy Spirit in the plan of redemption to carry on this work (1 Cor. 6:11; 2 Thess. 2:13). Faith is instrumental in securing sanctification, inasmuch as it (1) secures union to Christ (Gal. 2:20), and (2) brings the believer into living contact with the truth, whereby he is led to yield obedience "to the commands, trembling at the threatenings, and embracing the promises of God for this life and that which is to come."

Perfect sanctification is not attainable in this life (1 Kings 8:46; Prov. 20:9; Eccl. 7:20; James 3:2; 1 John 1:8). See Paul's account of himself in Rom. 7:14-25; Phil. 3:12-14; and 1 Tim. 1:15; also the confessions of David (Ps. 19:12, 13; 51), of Moses (90:8), of Job (42:5, 6), and of Daniel (9:3-20). "The more holy a man is, the more humble, self-renouncing, self-abhorring, and the more sensitive to every sin he becomes, and the more closely he clings to Christ. The moral imperfections which cling to him he feels to be sins, which he laments and strives to overcome. Believers find that their life is a constant warfare, and they need to take the kingdom of heaven by storm, and watch while they pray. They are always subject to the constant chastisement of their Father's loving hand, which can only be designed to correct their imperfections and to confirm their graces. And it has been notoriously the fact that the best Christians have been those who have been the least prone to claim the attainment of perfection for themselves.", Hodge's Outlines.

Sanctuary - denotes, (1) the Holy Land (Ex. 15:17; comp. Ps. 114:2); (2) the temple (1 Chr. 22:19; 2 Chr. 29:21); (3) the tabernacle (Ex. 25:8; Lev. 12:4; 21:12); (4) the holy place, the place of the Presence (Gr. hieron, the temple-house; not the naos, which is the temple area, with its courts and porches), Lev. 4:6; Eph. 2:21, R.V., marg.; (5) God's holy habitation in heaven (Ps. 102:19). In the final state there is properly "no sanctuary" (Rev. 21:22), for God and the Lamb "are the sanctuary" (R.V., "temple"). All is there hallowed by the Divine Presence; all is sancturary.

Sandals - Mentioned only in Mark 6:9 and Acts 12:8. The sandal was simply a sole, made of wood or palm-bark, fastened to the foot by leathern straps. Sandals were also made of seal-skin (Ezek. 16:10; lit. tahash, "leather;" A.V., "badger's skin;" R.V., "sealskin," or marg., "porpoise-skin"). (See SHOE.)

Sanhedrim - more correctly Sanhedrin (Gr. synedrion), meaning "a sitting together," or a "council." This word (rendered "council," A.V.) is frequently used in the New Testament (Matt. 5:22; 26:59; Mark 15:1, etc.) to denote the supreme judicial and administrative council of the Jews, which, it is said, was first instituted by Moses, and was composed of seventy men (Num. 11:16, 17). But that seems to have been only a temporary arrangement which Moses made. This council is with greater probability supposed to have originated among the Jews when they were under the domination of the Syrian kings in the time of the Maccabees. The name is first employed by the Jewish historian Josephus. This "council" is referred to simply as the "chief priests and elders of the people" (Matt. 26:3, 47, 57, 59; 27:1, 3, 12, 20, etc.), before whom Christ was tried on the charge of claiming to be the Messiah. Peter and John were also brought before it for promulgating heresy (Acts. 4:1-23; 5:17-41); as was also Stephen on a charge of blasphemy (6:12-15), and Paul for violating a temple by-law (22:30; 23:1-10).

The Sanhedrin is said to have consisted of seventy-one members, the high priest being president. They were of three classes (1) the chief priests, or heads of the twenty-four priestly courses (1 Chr. 24), (2) the scribes, and (3) the elders. As the highest court of judicature, "in all causes and over all persons, ecclesiastical and civil, supreme," its decrees were binding, not only on the Jews in Palestine, but on all Jews wherever scattered abroad. Its jurisdiction was greatly curtailed by Herod, and afterwards by the Romans. Its usual place of meeting was within the precincts of the temple, in the hall "Gazith," but it sometimes met also in the house of the high priest (Matt. 26:3), who was assisted by two vice-presidents.

Sansannah - a palm branch, or a thorn bush, a town in the south (the negeb) of Judah (Josh. 15:31); called also Hazarsusah (19:5), or Hazar-susim (1 Chr. 4:31).

Saph - extension, the son of the giant whom Sibbechai slew (2 Sam. 21:18); called also Sippai (1 Chr. 20:4).

Saphir - beautiful, a town of Judah (Micah 1:11), identified with es-Suafir, 5 miles south-east of Ashdod.

Sapphira - beautiful, the wife of Ananias (q.v.). She was a partner in his guilt and also in his punishment (Acts 5:1-11).

Sapphire - Associated with diamonds (Ex. 28:18) and emeralds (Ezek. 28:13); one of the stones in the high priest's breastplate. It is a precious stone of a sky-blue colour, probably the lapis lazuli, brought from Babylon. The throne of God is described as of the colour of a sapphire (Ex. 24:10; comp. Ezek. 1:26).

Sarah - princess, the wife and at the same time the half-sister of Abraham (Gen. 11:29; 20:12). This name was given to her at the time that it was announced to Abraham that she should be the mother of the promised child. Her story is from her marriage identified with that of the patriarch till the time of her death. Her death, at the age of one hundred and twenty-seven years (the only instance in Scripture where the age of a woman is recorded), was the occasion of Abraham's purchasing the cave of Machpelah as a family burying-place.

In the allegory of Gal. 4:22-31 she is the type of the "Jerusalem which is above." She is also mentioned as Sara in Heb. 11:11 among the Old Testament worthies, who "all died in faith." (See ABRAHAM.)

Sarai - my princess, the name originally borne by Sarah (Gen. 11:31; 17:15).

Sardine stone - (Rev. 4:3, R.V., "sardius;" Heb. 'odhem; LXX., Gr. sardion, from a root meaning "red"), a gem of a blood-red colour. It was called "sardius" because obtained from Sardis in Lydia. It is enumerated among the precious stones in the high priest's breastplate (Ex. 28:17; 39:10). It is our red carnelian.

Sardis - the metropolis of Lydia in Asia Minor. It stood on the river Pactolus, at the foot of mount Tmolus. Here was one of the seven Asiatic churches (Rev. 3:1-6). It is now a ruin called Sert-Kalessi.

Sardonyx - (Rev. 21:20), a species of the carnelian combining the sard and the onyx, having three layers of opaque spots or stripes on a transparent red basis. Like the sardine, it is a variety of the chalcedony.

Sarepta - (Luke 4:26). See ZAREPHATH.

Sargon - (In the inscriptions, "Sarra-yukin" [the god] has appointed the king; also "Sarru-kinu," the legitimate king.) On the death of Shalmaneser (B.C. 723), one of the Assyrian generals established himself on the vacant throne, taking the name of "Sargon," after that of the famous monarch, the Sargon of Accad, founder of the first Semitic empire, as well as of one of the most famous libraries of Chaldea. He forthwith began a conquering career, and became one of the most powerful of the Assyrian monarchs. He is mentioned by name in the Bible only in connection with the siege of Ashdod (Isa. 20:1).

At the very beginning of his reign he besieged and took the city of Samaria (2 Kings 17:6; 18:9-12). On an inscription found in the palace he built at Khorsabad, near Nieveh, he says, "The city of Samaria I besieged, I took; 27,280 of its inhabitants I carried away; fifty chariots that were among them I collected," etc. The northern kingdom he changed into an Assyrian satrapy. He afterwards drove Merodach-baladan (q.v.), who kept him at bay for twelve years, out of Babylon, which he entered in triumph. By a succession of victories he gradually enlarged and consolidated the empire, which now extended from the frontiers of Egypt in the west to the mountains of Elam in the east, and thus carried almost to completion the ambitious designs of Tiglath-pileser (q.v.). He was murdered by one of his own soldiers (B.C. 705) in his palace at Khorsabad, after a reign of sixteen years, and was succeeded by his son Sennacherib.

Satan - adversary; accuser. When used as a proper name, the Hebrew word so rendered has the article "the adversary" (Job 1:6-12; 2:1-7). In the New Testament it is used as interchangeable with Diabolos, or the devil, and is so used more than thirty times.

He is also called "the dragon," "the old serpent" (Rev. 12:9; 20:2); "the prince of this world" (John 12:31; 14:30); "the prince of the power of the air" (Eph. 2:2); "the god of this world" (2 Cor. 4:4); "the spirit that now worketh in the children of disobedience" (Eph. 2:2). The distinct personality of Satan and his activity among men are thus obviously recognized. He tempted our Lord in the wilderness (Matt. 4:1-11). He is "Beelzebub, the prince of the devils" (12:24). He is "the constant enemy of God, of Christ, of the divine kingdom, of the followers of Christ, and of all truth; full of falsehood and all malice, and exciting and seducing to evil in every possible way." His power is very great in the world. He is a "roaring lion, seeking whom he may devour" (1 Pet. 5:8). Men are said to be "taken captive by him" (2 Tim. 2:26). Christians are warned against his "devices" (2 Cor. 2:11), and called on to "resist" him (James 4:7). Christ redeems his people from "him that had the power of death, that is, the devil" (Heb. 2:14). Satan has the "power of death," not as lord, but simply as executioner.

Satyr - hairy one. Mentioned in Greek mythology as a creature composed of a man and a goat, supposed to inhabit wild and desolate regions. The Hebrew word is rendered also "goat" (Lev. 4:24) and "devil", i.e., an idol in the form of a goat (17:7; 2 Chr. 11:15). When it is said (Isa. 13:21; comp. 34:14) "the satyrs shall dance there," the meaning is that the place referred to shall become a desolate waste. Some render the Hebrew word "baboon," a species of which is found in Babylonia.

Saul - asked for. (1.) A king of Edom (Gen. 36:37, 38); called Shaul in 1 Chr. 1:48.

(2.) The son of Kish (probably his only son, and a child of prayer, "asked for"), of the tribe of Benjamin, the first king of the Jewish nation. The singular providential circumstances connected with his election as king are recorded in 1 Sam. 8-10. His father's she-asses had strayed, and Saul was sent with a servant to seek for them. Leaving his home at Gibeah (10:5, "the hill of God," A.V.; lit., as in R.V. marg., "Gibeah of God"), Saul and his servant went toward the north-west over Mount Ephraim, and then turning north-east they came to "the land of Shalisha," and thence eastward to the land of Shalim, and at length came to the district of Zuph, near Samuel's home at Ramah (9:5-10). At this point Saul proposed to return from the three days' fruitless search, but his servant suggested that they should first consult the "seer." Hearing that he was about to offer sacrifice, the two hastened into Ramah, and "behold, Samuel came out against them," on his way to the "bamah", i.e., the "height", where sacrifice was to be offered; and in answer to Saul's question, "Tell me, I pray thee, where the seer's house is," Samuel made himself known to him. Samuel had been divinely prepared for his coming (9:15-17), and received Saul as his guest. He took him with him to the sacrifice, and then after the feast "communed with Saul upon the top of the house" of all that was in his heart. On the morrow Samuel "took a vial of oil and poured it on his head," and anointed Saul as king over Israel (9:25-10:8), giving him three signs in confirmation of his call to be king. When Saul reached his home in Gibeah the last of these signs was fulfilled, and the Sprit of God came upon him, and "he was turned into another man." The simple countryman was transformed into the king of Israel, a remarkable change suddenly took place in his whole demeanour, and the people said in their astonishment, as they looked on the stalwart son of Kish, "Is Saul also among the prophets?", a saying which passed into a "proverb." (Comp. 19:24.)

The intercourse between Saul and Samuel was as yet unknown to the people. The "anointing" had been in secret. But now the time had come when the transaction must be confirmed by the nation. Samuel accordingly summoned the people to a solemn assembly "before the Lord" at Mizpeh. Here the lot was drawn (10:17-27), and it fell upon Saul, and when he was presented before them, the stateliest man in all Israel, the air was rent for the first time in Israel by the loud cry, "God save the king!" He now returned to his home in Gibeah, attended by a kind of bodyguard, "a band of men whose hearts God had touched." On reaching his home he dismissed them, and resumed the quiet toils of his former life.

Soon after this, on hearing of the conduct of Nahash the Ammonite at Jabeshgilead (q.v.), an army out of all the tribes of Israel rallied at his summons to the trysting-place at Bezek, and he led them forth a great army to battle, gaining a complete victory over the Ammonite invaders at Jabesh (11:1-11). Amid the universal joy occasioned by this victory he was now fully recognized as the king of Israel. At the invitation of Samuel "all the people went to Gilgal, and there they made Saul king before the Lord in Gilgal." Samuel now officially anointed him as king (11:15). Although Samuel never ceased to be a judge in Israel, yet now his work in that capacity practically came to an end.

Saul now undertook the great and difficult enterprise of freeing the land from its hereditary enemies the Philistines, and for this end he gathered together an army of 3,000 men (1 Sam. 13:1, 2). The Philistines were encamped at Geba. Saul, with 2,000 men, occupied Michmash and Mount Bethel; while his son Jonathan, with 1,000 men, occupied Gibeah, to the south of Geba, and seemingly without any direction from his father "smote" the Philistines in Geba. Thus roused, the Philistines, who gathered an army of 30,000 chariots and 6,000 horsemen, and "people as the sand which is on the sea-shore in multitude," encamped in Michmash, which Saul had evacuated for Gilgal. Saul now tarried for seven days in Gilgal before making any movement, as Samuel had appointed (10:8); but becoming impatient on the seventh day, as it was drawing to a close, when he had made an end of offering the burnt offering, Samuel appeared and warned him of the fatal consequences of his act of disobedience, for he had not waited long enough (13:13, 14).

When Saul, after Samuel's departure, went out from Gilgal with his 600 men, his followers having decreased to that number (13:15), against the Philistines at Michmash (q.v.), he had his head-quarters under a pomegrante tree at Migron, over against Michmash, the Wady esSuweinit alone intervening. Here at Gibeah-Geba Saul and his army rested, uncertain what to do. Jonathan became impatient, and with his armour-bearer planned an assault against the Philistines, unknown to Saul and the army (14:1-15). Jonathan and his armour-bearer went down into the wady, and on their hands and knees climbed to the top of the narrow rocky ridge called Bozez, where was the outpost of the Philistine army. They surprised and then slew twenty of the Philistines, and immediately the whole host of the Philistines was thrown into disorder and fled in great terror. "It was a very great trembling;" a supernatural panic seized the host. Saul and his 600 men, a band which speedily increased to 10,000, perceiving the confusion, pursued the army of the Philistines, and the tide of battle rolled on as far as to Bethaven, halfway between Michmash and Bethel. The Philistines were totally routed. "So the Lord saved Israel that day." While pursuing the Philistines, Saul rashly adjured the people, saying, "Cursed be the man that eateth any food until evening." But though faint and weary, the Israelites "smote the Philistines that day from Michmash to Aijalon" (a distance of from 15 to 20 miles). Jonathan had, while passing through the wood in pursuit of the Philistines, tasted a little of the honeycomb which was abundant there (14:27). This was afterwards discovered by Saul (ver. 42), and he threatened to put his son to death. The people, however, interposed, saying, "There shall not one hair of his head fall to the ground." He whom God had so signally owned, who had "wrought this great salvation in Israel," must not die. "Then Saul went up from following the Philistines: and the Philistines went to their own place" (1 Sam. 14:24-46); and thus the campaign against the Philistines came to an end. This was Saul's second great military success.

Saul's reign, however, continued to be one of almost constant war against his enemies round about (14:47, 48), in all of which he proved victorious. The war against the Amalekites is the only one which is recorded at length (1 Sam. 15). These oldest and hereditary (Ex. 17:8; Num. 14:43-45) enemies of Israel occupied the territory to the south and south-west of Palestine. Samuel summoned Saul to execute the "ban" which God had pronounced (Deut. 25:17-19) on this cruel and relentless foe of Israel. The cup of their iniquity was now full. This command was "the test of his moral qualification for being king." Saul proceeded to execute the divine command; and gathering the people together, marched from Telaim (1 Sam. 15:4) against the Amalekites, whom he smote "from Havilah until thou comest to Shur," utterly destroying "all the people with the edge of the sword", i.e., all that fell into his hands. He was, however, guilty of rebellion and disobedience in sparing Agag their king, and in conniving at his soldiers' sparing the best of the sheep and cattle; and Samuel, following Saul to Gilgal, in the Jordan valley, said unto him, "Because thou hast rejected the word of the Lord, he also hath rejected thee from being king" (15:23). The kingdom was rent from Saul and was given to another, even to David, whom the Lord chose to be Saul's successor, and whom Samuel anointed (16:1-13). From that day "the spirit of the Lord departed from Saul, and an evil spirit from the Lord troubled him." He and Samuel parted only to meet once again at one of the schools of the prophets.

David was now sent for as a "cunning player on an harp" (1 Sam. 16:16, 18), to play before Saul when the evil spirit troubled him, and thus was introduced to the court of Saul. He became a great favourite with the king. At length David returned to his father's house and to his wonted avocation as a shepherd for perhaps some three years. The Philistines once more invaded the land, and gathered their army between Shochoh and Azekah, in Ephes-dammim, on the southern slope of the valley of Elah. Saul and the men of Israel went forth to meet them, and encamped on the northern slope of the same valley which lay between the two armies. It was here that David slew Goliath of Gath, the champion of the Philistines (17:4-54), an exploit which led to the flight and utter defeat of the Philistine army. Saul now took David permanently into his service (18:2); but he became jealous of him (ver. 9), and on many occasions showed his enmity toward him (ver. 10, 11), his enmity ripening into a purpose of murder which at different times he tried in vain to carry out.

After some time the Philistines "gathered themselves together" in the plain of Esdraelon, and pitched their camp at Shunem, on the slope of Little Hermon; and Saul "gathered all Israel together," and "pitched in Gilboa" (1 Sam. 28:3-14). Being unable to discover the mind of the Lord, Saul, accompanied by two of his retinue, betook himself to the "witch of Endor," some 7 or 8 miles distant. Here he was overwhelmed by the startling communication that was mysteriously made to him by Samuel (ver. 16-19), who appeared to him. "He fell straightway all along on the earth, and was sore afraid, because of the words of Samuel" (ver. 20). The Philistine host "fought against Israel: and the men of Israel fled before the Philistines, and fell down slain in Mount Gilboa" (31:1). In his despair at the disaster that had befallen his army, Saul "took a sword and fell upon it." And the Philistines on the morrow "found Saul and his three sons fallen in Mount Gilboa." Having cut off his head, they sent it with his weapons to Philistia, and hung up the skull in the temple of Dagon at Ashdod. They suspended his headless body, with that of Jonathan, from the walls of Bethshan. The men of Jabesh-gilead afterwards removed the bodies from this position; and having burnt the flesh, they buried the bodies under a tree at Jabesh. The remains were, however, afterwards removed to the family sepulchre at Zelah (2 Sam. 21:13, 14). (See DAVID.)

(3.) "Who is also called Paul" (q.v.), the circumcision name of the apostle, given to him, perhaps, in memory of King Saul (Acts 7:58; 8:1; 9:1).

Saviour - one who saves from any form or degree of evil. In its highest sense the word indicates the relation sustained by our Lord to his redeemed ones, he is their Saviour. The great message of the gospel is about salvation and the Saviour. It is the "gospel of salvation." Faith in the Lord Jesus Christ secures to the sinner a personal interest in the work of redemption. Salvation is redemption made effectual to the individual by the power of the Holy Spirit.

Scapegoat - Lev. 16:8-26; R.V., "the goat for Azazel" (q.v.), the name given to the goat which was taken away into the wilderness on the day of Atonement (16:20-22). The priest made atonement over the scapegoat, laying Israel's guilt upon it, and then sent it away, the goat bearing "upon him all their iniquities unto a land not inhabited."

At a later period an evasion or modification of the law of Moses was introduced by the Jews. "The goat was conducted to a mountain named Tzuk, situated at a distance of ten Sabbath days' journey, or about six and a half English miles, from Jerusalem. At this place the Judean desert was supposed to commence; and the man in whose charge the goat was sent out, while setting him free, was instructed to push the unhappy beast down the slope of the mountain side, which was so steep as to insure the death of the goat, whose bones were broken by the fall. The reason of this barbarous custom was that on one occasion the scapegoat returned to Jerusalem after being set free, which was considered such an evil omen that its recurrence was prevented for the future by the death of the goat" (Twenty-one Years' Work in the Holy Land). This mountain is now called el-Muntar.

Scarlet - This dye was obtained by the Egyptians from the shell-fish Carthamus tinctorius; and by the Hebrews from the Coccus ilicis, an insect which infests oak trees, called kermes by the Arabians.

This colour was early known (Gen. 38:28). It was one of the colours of the ephod (Ex. 28:6), the girdle (8), and the breastplate (15) of the high priest. It is also mentioned in various other connections (Josh. 2:18; 2 Sam. 1:24; Lam. 4:5; Nahum 2:3). A scarlet robe was in mockery placed on our Lord (Matt. 27:28; Luke 23:11). "Sins as scarlet" (Isa. 1:18), i.e., as scarlet robes "glaring and habitual." Scarlet and crimson were the firmest of dyes, and thus not easily washed out.

Sceptre - (Heb. shebet = Gr. skeptron), properly a staff or rod. As a symbol of authority, the use of the sceptre originated in the idea that the ruler was as a shepherd of his people (Gen. 49:10; Num. 24:17; Ps. 45:6; Isa. 14:5). There is no example on record of a sceptre having ever been actually handled by a Jewish king.

Sceva - an implement, a Jew, chief of the priests at Ephesus (Acts 19:13-16); i.e., the head of one of the twenty-four courses of the house of Levi. He had seven sons, who "took upon them to call over them which had evil spirits the name of the Lord Jesus," in imitation of Paul. They tried their method of exorcism on a fierce demoniac, and failed. His answer to them was to this effect (19:15): "The Jesus whom you invoke is One whose authority I acknowledge; and the Paul whom you name I recognize to be a servant or messenger of God; but what sort of men are ye who have been empowered to act as you do by neither?" (Lindsay on the Acts of the Apostles.)

Schism - a separation, an alienation causing divisions among Christians, who ought to be united (1 Cor. 12:25).

Schoolmaster - the law so designated by Paul (Gal. 3:24, 25). As so used, the word does not mean teacher, but pedagogue (shortened into the modern page), i.e., one who was intrusted with the supervision of a family, taking them to and from the school, being responsible for their safety and manners. Hence the pedagogue was stern and severe in his discipline. Thus the law was a pedagogue to the Jews, with a view to Christ, i.e., to prepare for faith in Christ by producing convictions of guilt and helplessness. The office of the pedagogue ceased when "faith came", i.e., the object of that faith, the seed, which is Christ.

Schools of the Prophets - (1 Sam. 19:18-24; 2 Kings 2:3, 5, 7, 12, 15) were instituted for the purpose of training young men for the prophetical and priestly offices. (See PROPHET 疶0003006; SAMUEL.)

Scorpions - mentioned along with serpents (Deut. 8:15). Used also figuratively to denote wicked persons (Ezek. 2:6; Luke 10:19); also a particular kind of scourge or whip (1 Kings 12:11). Scorpions were a species of spider. They abounded in the Jordan valley.

Scourging - (1 Kings 12:11). Variously administered. In no case were the stripes to exceed forty (Deut. 25:3; comp. 2 Cor. 11:24). In the time of the apostles, in consequence of the passing of what was called the Porcian law, no Roman citizen could be scourged in any case (Acts 16:22-37). (See BASTINADO.) In the scourging of our Lord (Matt. 27:26; Mark 15:15) the words of prophecy (Isa. 53:5) were fulfilled.

Scribes - anciently held various important offices in the public affairs of the nation. The Hebrew word so rendered (sopher) is first used to designate the holder of some military office (Judg. 5:14; A.V., "pen of the writer;" R.V., "the marshal's staff;" marg., "the staff of the scribe"). The scribes acted as secretaries of state, whose business it was to prepare and issue decrees in the name of the king (2 Sam. 8:17; 20:25; 1 Chr. 18:16; 24:6; 1 Kings 4:3; 2 Kings 12:9-11; 18:18-37, etc.). They discharged various other important public duties as men of high authority and influence in the affairs of state.

There was also a subordinate class of scribes, most of whom were Levites. They were engaged in various ways as writers. Such, for example, was Baruch, who "wrote from the mouth of Jeremiah all the words of the Lord" (Jer. 36:4, 32).

In later times, after the Captivity, when the nation lost its independence, the scribes turned their attention to the law, gaining for themselves distinction by their intimate acquaintance with its contents. On them devolved the duty of multiplying copies of the law and of teaching it to others (Ezra 7:6, 10-12; Neh. 8:1, 4, 9, 13). It is evident that in New Testament times the scribes belonged to the sect of the Pharisees, who supplemented the ancient written law by their traditions (Matt. 23), thereby obscuring it and rendering it of none effect. The titles "scribes" and "lawyers" (q.v.) are in the Gospels interchangeable (Matt. 22:35; Mark 12:28; Luke 20:39, etc.). They were in the time of our Lord the public teachers of the people, and frequently came into collision with him. They afterwards showed themselves greatly hostile to the apostles (Acts 4:5; 6:12).

Some of the scribes, however, were men of a different spirit, and showed themselves friendly to the gospel and its preachers. Thus Gamaliel advised the Sanhedrin, when the apostles were before them charged with "teaching in this name," to "refrain from these men and let them alone" (Acts 5:34-39; comp. 23:9).

Scrip - a small bag or wallet usually fastened to the girdle (1 Sam. 17:40); "a shepherd's bag."

In the New Testament it is the rendering of Gr. pera, which was a bag carried by travellers and shepherds, generally made of skin (Matt. 10:10; Mark 6:8; Luke 9:3; 10:4). The name "scrip" is meant to denote that the bag was intended to hold scraps, fragments, as if scraped off from larger articles, trifles.

Scripture - invariably in the New Testament denotes that definite collection of sacred books, regarded as given by inspiration of God, which we usually call the Old Testament (2 Tim. 3:15, 16; John 20:9; Gal. 3:22; 2 Pet. 1:20). It was God's purpose thus to perpetuate his revealed will. From time to time he raised up men to commit to writing in an infallible record the revelation he gave. The "Scripture," or collection of sacred writings, was thus enlarged from time to time as God saw necessary. We have now a completed "Scripture," consisting of the Old and New Testaments. The Old Testament canon in the time of our Lord was precisely the same as that which we now possess under that name. He placed the seal of his own authority on this collection of writings, as all equally given by inspiration (Matt. 5:17; 7:12; 22:40; Luke 16:29, 31). (See BIBLE 疶0000580; CANON.)

Scythian - The Scythians consisted of "all the pastoral tribes who dwelt to the north of the Black Sea and the Caspian, and were scattered far away toward the east. Of this vast country but little was anciently known. Its modern representative is Russia, which, to a great extent, includes the same territories." They were the descendants of Japheth (Gen. 9:27). It appears that in apostolic times there were some of this people that embraced Christianity (Col. 3:11).

Seah - In land measure, a space of 50 cubits long by 50 broad. In measure of capacity, a seah was a little over one peck. (See MEASURE.)

Seal - commonly a ring engraved with some device (Gen. 38:18, 25). Jezebel "wrote letters in Ahab's name, and sealed them with his seal" (1 Kings 21:8). Seals are frequently mentioned in Jewish history (Deut. 32:34; Neh. 9:38; 10:1; Esther 3:12; Cant. 8:6; Isa. 8:16; Jer. 22:24; 32:44, etc.). Sealing a document was equivalent to the signature of the owner of the seal. "The use of a signet-ring by the monarch has recently received a remarkable illustration by the discovery of an impression of such a signet on fine clay at Koyunjik, the site of the ancient Nineveh. This seal appears to have been impressed from the bezel of a metallic finger-ring. It is an oval, 2 inches in length by 1 inch wide, and bears the image, name, and titles of the Egyptian king Sabaco" (Rawlinson's Hist. Illus. of the O.T., p. 46). The actual signet-rings of two Egyptian kings (Cheops and Horus) have been discovered. (See SIGNET.)

The use of seals is mentioned in the New Testament only in connection with the record of our Lord's burial (Matt. 27:66). The tomb was sealed by the Pharisees and chief priests for the purpose of making sure that the disciples would not come and steal the body away (ver. 63, 64). The mode of doing this was probably by stretching a cord across the stone and sealing it at both ends with sealing-clay. When God is said to have sealed the Redeemer, the meaning is, that he has attested his divine mission (John 6:27). Circumcision is a seal, an attestation of the covenant (Rom. 4:11). Believers are sealed with the Spirit, as God's mark put upon them (Eph. 1:13; 4:30). Converts are by Paul styled the seal of his apostleship, i.e., they are its attestation (1 Cor. 9:2). Seals and sealing are frequently mentioned in the book of Revelation (5:1; 6:1; 7:3; 10:4; 22:10).

Sea of glass - a figurative expression used in Rev. 4:6 and 15:2. According to the interpretation of some, "this calm, glass-like sea, which is never in storm, but only interfused with flame, represents the counsels of God, those purposes of righteousness and love which are often fathomless but never obscure, always the same, though sometimes glowing with holy anger." (Comp. Ps. 36:6; 77:19; Rom. 11:33-36.)

Sea of Jazer - (Jer. 48:32), a lake, now represented by some ponds in the high valley in which the Ammonite city of Jazer lies, the ruins of which are called Sar.

Seasons - (Gen. 8:22). See AGRICULTURE 疶0000124; MONTH.

Sea, The - (Heb. yam), signifies (1) "the gathering together of the waters," the ocean (Gen. 1:10); (2) a river, as the Nile (Isa. 19:5), the Euphrates (Isa. 21:1; Jer. 51:36); (3) the Red Sea (Ex. 14:16, 27; 15:4, etc.); (4) the Mediterranean (Ex. 23:31; Num. 34:6, 7; Josh. 15:47; Ps. 80:11, etc.); (5) the "sea of Galilee," an inland fresh-water lake, and (6) the Dead Sea or "salt sea" (Gen. 14:3; Num. 34:3, 12, etc.). The word "sea" is used symbolically in Isa. 60:5, where it probably means the nations around the Mediterranean. In Dan. 7:3, Rev. 13:1 it may mean the tumultuous changes among the nations of the earth.

Sea, The molten - the great laver made by Solomon for the use of the priests in the temple, described in 1 Kings 7:23-26; 2 Chr. 4:2-5. It stood in the south-eastern corner of the inner court. It was 5 cubits high, 10 in diameter from brim to brim, and 30 in circumference. It was placed on the backs of twelve oxen, standing with their faces outward. It was capable of containing two or three thousand baths of water (comp. 2 Chr. 4:5), which was originally supplied by the Gibeonites, but was afterwards brought by a conduit from the pools of Bethlehem. It was made of "brass" (copper), which Solomon had taken from the captured cities of Hadarezer, the king of Zobah (1 Chr. 18:8). Ahaz afterwards removed this laver from the oxen, and placed it on a stone pavement (2 Kings 16:17). It was destroyed by the Chaldeans (25:13).

Seba - (1.) One of the sons of Cush (Gen. 10:7).

(2.) The name of a country and nation (Isa. 43:3; 45:14) mentioned along with Egypt and Ethiopia, and therefore probably in north-eastern Africa. The ancient name of Meroe. The kings of Sheba and Seba are mentioned together in Ps. 72:10.

Sebat - the eleventh month of the Hebrew year, extending from the new moon of February to that of March (Zech. 1:7). Assyrian sabatu, "storm." (See MONTH.)

Secacah - enclosure, one of the six cities in the wilderness of Judah, noted for its "great cistern" (Josh. 15:61). It has been identified with the ruin Sikkeh, east of Bethany.

Sechu - a hill or watch-tower, a place between Gibeah and Ramah noted for its "great well" (1 Sam. 19:22); probably the modern Suweikeh, south of Beeroth.

Sect - (Gr. hairesis, usually rendered "heresy", Acts 24:14; 1 Chr. 11:19; Gal. 5:20, etc.), meaning properly "a choice," then "a chosen manner of life," and then "a religious party," as the "sect" of the Sadducees (Acts 5:17), of the Pharisees (15:5), the Nazarenes, i.e., Christians (24:5). It afterwards came to be used in a bad sense, of those holding pernicious error, divergent forms of belief (2 Pet. 2:1; Gal. 5:20).

Secundus - second, a Christian of Thessalonica who accompanied Paul into Asia (Acts 20:4).

Seer - a name sometimes applied to the prophets because of the visions granted to them. It is first found in 1 Sam. 9:9. It is afterwards applied to Zadok, Gad, etc. (2 Sam. 15:27; 24:11; 1 Chr. 9:22; 25:5; 2 Chr. 9:29; Amos 7:12; Micah 3:7). The "sayings of the seers" (2 Chr. 33:18, 19) is rendered in the Revised Version "the history of Hozai" (marg., the seers; so the LXX.), of whom, however, nothing is known. (See PROPHET.)

Seethe - to boil (Ex. 16:23).

Seething pot - a vessel for boiling provisions in (Job 41:20; Jer. 1:13).

Segub - elevated. (1.) The youngest son of Hiel the Bethelite. His death is recorded in 1 Kings 16:34 (comp. Josh. 6:26).

(2.) A descendant of Judah (1 Chr. 2:21, 22).

Seir - rough; hairy. (1.) A Horite; one of the "dukes" of Edom (Gen. 36:20-30).

(2.) The name of a mountainous region occupied by the Edomites, extending along the eastern side of the Arabah from the south-eastern extremity of the Dead Sea to near the Akabah, or the eastern branch of the Red Sea. It was originally occupied by the Horites (Gen. 14:6), who were afterwards driven out by the Edomites (Gen. 32:3; 33:14, 16). It was allotted to the descendants of Esau (Deut. 2:4, 22; Josh. 24:4; 2 Chr. 20:10; Isa. 21:11; Exek. 25:8).

(3.) A mountain range (not the Edomite range, Gen. 32:3) lying between the Wady Aly and the Wady Ghurab (Josh. 15:10).

Seirath - woody district; shaggy, a place among the mountains of Ephraim, bordering on Benjamin, to which Ehud fled after he had assassinated Eglon at Jericho (Judg. 3:26, 27).

Sela - =Se'lah, rock, the capital of Edom, situated in the great valley extending from the Dead Sea to the Red Sea (2 Kings 14:7). It was near Mount Hor, close by the desert of Zin. It is called "the rock" (Judg. 1:36). When Amaziah took it he called it Joktheel (q.v.) It is mentioned by the prophets (Isa. 16:1; Obad. 1:3) as doomed to destruction.

It appears in later history and in the Vulgate Version under the name of Petra. "The caravans from all ages, from the interior of Arabia and from the Gulf of Persia, from Hadramaut on the ocean, and even from Sabea or Yemen, appear to have pointed to Petra as a common centre; and from Petra the tide seems again to have branched out in every direction, to Egypt, Palestine, and Syria, through Arsinoe, Gaza, Tyre, Jerusalem, and Damascus, and by other routes, terminating at the Mediterranean." (See EDOM 疶0001129 [2].)

Selah - a word frequently found in the Book of Psalms, and also in Hab. 3:9, 13, about seventy-four times in all in Scripture. Its meaning is doubtful. Some interpret it as meaning "silence" or "pause;" others, "end," "a louder strain," "piano," etc. The LXX. render the word by daplasma i.e., "a division."

Sela-hammahlekoth - cliff of divisions the name of the great gorge which lies between Hachilah and Maon, south-east of Hebron. This gorge is now called the Wady Malaky. This was the scene of the interview between David and Saul mentioned in 1 Sam.26:13. Each stood on an opposing cliff, with this deep chasm between.

Seleucia - the sea-port of Antioch, near the mouth of the Orontes. Paul and his companions sailed from this port on their first missionary journey (Acts 13:4). This city was built by Seleucus Nicator, the "king of Syria." It is said of him that "few princes have ever lived with so great a passion for the building of cities. He is reputed to have built in all nine Seleucias, sixteen Antiochs, and six Laodiceas." Seleucia became a city of great importance, and was made a "free city" by Pompey. It is now a small village, called el-Kalusi.

Semei - mentioned in the genealogy of our Lord (Luke 3:26).

Senaah - thorny, a place many of the inhabitants of which returned from Babylon with Zerubbabel (Ezra 2:35; Neh. 7:38).

Senate - (Acts 5:21), the "elders of Israel" who formed a component part of the Sanhedrin.

Seneh - the acacia; rock-thorn, the southern cliff in the Wady es-Suweinit, a valley south of Michmash, which Jonathan climbed with his armour-bearer (1 Sam. 14:4, 5). The rock opposite, on the other side of the wady, was called Bozez.

Senir - =Shenir, the name given to Hermon by the Amorites (Deut. 3:9). It means "coat of mail" or "breastplate," and is equivalent to "Sirion." Some interpret the word as meaning "the prominent" or "the snowy mountain." It is properly the name of the central of the three summits of Hermon (q.v.).

Sennacherib - Sin (the god) sends many brothers, son of Sargon, whom he succeeded on the throne of Assyria (B.C. 705), in the 23rd year of Hezekiah. "Like the Persian Xerxes, he was weak and vainglorious, cowardly under reverse, and cruel and boastful in success." He first set himself to break up the powerful combination of princes who were in league against him. Among these was Hezekiah, who had entered into an alliance with Egypt against Assyria. He accordingly led a very powerful army of at least 200,000 men into Judea, and devastated the land on every side, taking and destroying many cities (2 Kings 18:13-16; comp. Isa. 22, 24, 29, and 2 Chr. 32:1-8). His own account of this invasion, as given in the Assyrian annals, is in these words: "Because Hezekiah, king of Judah, would not submit to my yoke, I came up against him, and by force of arms and by the might of my power I took forty-six of his strong fenced cities; and of the smaller towns which were scattered about, I took and plundered a countless number. From these places I took and carried off 200,156 persons, old and young, male and female, together with horses and mules, asses and camels, oxen and sheep, a countless multitude; and Hezekiah himself I shut up in Jerusalem, his capital city, like a bird in a cage, building towers round the city to hem him in, and raising banks of earth against the gates, so as to prevent escape...Then upon Hezekiah there fell the fear of the power of my arms, and he sent out to me the chiefs and the elders of Jerusalem with 30 talents of gold and 800 talents of silver, and divers treasures, a rich and immense booty...All these things were brought to me at Nineveh, the seat of my government." (Comp. Isa. 22:1-13 for description of the feelings of the inhabitants of Jerusalem at such a crisis.)

Hezekiah was not disposed to become an Assyrian feudatory. He accordingly at once sought help from Egypt (2 Kings 18:20-24). Sennacherib, hearing of this, marched a second time into Palestine (2 Kings 18:17, 37; 19; 2 Chr. 32:9-23; Isa. 36:2-22. Isa. 37:25 should be rendered "dried up all the Nile-arms of Matsor," i.e., of Egypt, so called from the "Matsor" or great fortification across the isthmus of Suez, which protected it from invasions from the east). Sennacherib sent envoys to try to persuade Hezekiah to surrender, but in vain. (See TIRHAKAH.) He next sent a threatening letter (2 Kings 19:10-14), which Hezekiah carried into the temple and spread before the Lord. Isaiah again brought an encouraging message to the pious king (2 Kings 19:20-34). "In that night" the angel of the Lord went forth and smote the camp of the Assyrians. In the morning, "behold, they were all dead corpses." The Assyrian army was annihilated.

This great disaster is not, as was to be expected, taken notice of in the Assyrian annals.

Though Sennacherib survived this disaster some twenty years, he never again renewed his attempt against Jerusalem. He was murdered by two of his own sons (Adrammelech and Sharezer), and was succeeded by another son, Esarhaddon (B.C. 681), after a reign of twenty-four years.

Seorim - barley, the chief of the forth priestly course (1 Chr. 24:8).

Sephar - numbering, (Gen. 10:30), supposed by some to be the ancient Himyaritic capital, "Shaphar," Zaphar, on the Indian Ocean, between the Persian Gulf and the Red Sea.

Sepharad - (Obad. 1:20), some locality unknown. The modern Jews think that Spain is meant, and hence they designate the Spanish Jews "Sephardim," as they do the German Jews by the name "Ashkenazim," because the rabbis call Germany Ashkenaz. Others identify it with Sardis, the capital of Lydia. The Latin father Jerome regarded it as an Assyrian word, meaning "boundary," and interpreted the sentence, "which is in Sepharad," by "who are scattered abroad in all the boundaries and regions of the earth." Perowne says: "Whatever uncertainty attaches to the word Sepharad, the drift of the prophecy is clear, viz., that not only the exiles from Babylon, but Jewish captives from other and distant regions, shall be brought back to live prosperously within the enlarged borders of their own land."

Sepharvaim - taken by Sargon, king of Assyria (2 Kings 17:24; 18:34; 19:13; Isa. 37:13). It was a double city, and received the common name Sepharvaim, i.e., "the two Sipparas," or "the two booktowns." The Sippara on the east bank of the Euphrates is now called Abu-Habba; that on the other bank was Accad, the old capital of Sargon I., where he established a great library. (See SARGON.) The recent discovery of cuneiform inscriptions at Tel el-Amarna in Egypt, consisting of official despatches to Pharaoh Amenophis IV. and his predecessor from their agents in Palestine, proves that in the century before the Exodus an active literary intercourse was carried on between these nations, and that the medium of the correspondence was the Babylonian language and script. (See KIRJATH-SEPHER 疶0002204.)

Septuagint - See VERSIONS.

Sepulchre - first mentioned as purchased by Abraham for Sarah from Ephron the Hittite (Gen. 23:20). This was the "cave of the field of Machpelah," where also Abraham and Rebekah and Jacob and Leah were burried (79:29-32). In Acts 7:16 it is said that Jacob was "laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem." It has been proposed, as a mode of reconciling the apparent discrepancy between this verse and Gen. 23:20, to read Acts 7:16 thus: "And they [i.e., our fathers] were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor [the son] of Sychem." In this way the purchase made by Abraham is not to be confounded with the purchase made by Jacob subsequently in the same district. Of this purchase by Abraham there is no direct record in the Old Testament. (See TOMB.)

Serah - abundance; princess, the daughter of Asher and grand-daughter of Jacob (Gen. 46:17); called also Sarah (Num. 26:46; R.V., "Serah").

Seraiah - soldier of Jehovah. (1.) The father of Joab (1 Chr. 4:13, 14).

(2.) The grandfather of Jehu (1 Chr. 4:35).

(3.) One of David's scribes or secretaries (2 Sam. 8:17).

(4.) A Netophathite (Jer. 40:8), a chief priest of the time of Zedekiah. He was carried captive by Nebuchadnezzar to Babylon, and there put to death (2 Kings 25:18, 23).

(5.) Ezra 2:2.

(6.) Father of Ezra the scribe (7:1).

(7.) A ruler of the temple (Neh. 11:11).

(8.) A priest of the days of Jehoiakim (Neh. 12:1, 12).

(9.) The son of Neriah. When Zedekiah made a journey to Babylon to do homage to Nebuchadnezzar, Seraiah had charge of the royal gifts to be presented on that occasion. Jeremiah took advantage of the occasion, and sent with Seraiah a word of cheer to the exiles in Babylon, and an announcement of the doom in store for that guilty city. The roll containing this message (Jer. 50:1-8) Seraiah was to read to the exiles, and then, after fixing a stone to it, was to throw it into the Euphrates, uttering, as it sank, the prayer recorded in Jer. 51:59-64. Babylon was at this time in the height of its glory, the greatest and most powerful monarchy in the world. Scarcely seventy years elapsed when the words of the prophet were all fulfilled. Jer. 51:59 is rendered in the Revised Version, "Now Seraiah was chief chamberlain," instead of "was a quiet prince," as in the Authorized Version.

Seraphim - mentioned in Isa. 6:2, 3, 6, 7. This word means fiery ones, in allusion, as is supposed, to their burning love. They are represented as "standing" above the King as he sat upon his throne, ready at once to minister unto him. Their form appears to have been human, with the addition of wings. (See ANGELS.) This word, in the original, is used elsewhere only of the "fiery serpents" (Num. 21:6, 8; Deut. 8:15; comp. Isa. 14:29; 30:6) sent by God as his instruments to inflict on the people the righteous penalty of sin.

Sered - fear, one of the sons of Zebulun (Gen. 46:14).

Sergeants - Acts 16:35, 38 (R.V., "lictors"), officers who attended the magistrates and assisted them in the execution of justice.

Sergius Paulus - a "prudent man" (R.V., "man of understanding"), the deputy (R.V., "proconsul") of Cyprus (Acts 13:6-13). He became a convert to Christianity under Paul, who visited this island on his first mission to the heathen.

A remarkable memorial of this proconsul was recently (1887) discovered at Rome. On a boundary stone of Claudius his name is found, among others, as having been appointed (A.D. 47) one of the curators of the banks and the channel of the river Tiber. After serving his three years as proconsul at Cyprus, he returned to Rome, where he held the office referred to. As he is not saluted in Paul's letter to the Romans, he probably died before it was written.

Sermon on the mount - After spending a night in solemn meditation and prayer in the lonely mountain-range to the west of the Lake of Galilee (Luke 6:12), on the following morning our Lord called to him his disciples, and from among them chose twelve, who were to be henceforth trained to be his apostles (Mark 3:14, 15). After this solemn consecration of the twelve, he descended from the mountain-peak to a more level spot (Luke 6:17), and there he sat down and delivered the "sermon on the mount" (Matt. 5-7; Luke 6:20-49) to the assembled multitude. The mountain here spoken of was probably that known by the name of the "Horns of Hattin" (Kurun Hattin), a ridge running east and west, not far from Capernaum. It was afterwards called the "Mount of Beatitudes."

Serpent - (Heb. nahash; Gr. ophis), frequently noticed in Scripture. More than forty species are found in Syria and Arabia. The poisonous character of the serpent is alluded to in Jacob's blessing on Dan (Gen. 49:17; see Prov. 30:18, 19; James 3:7; Jer. 8:17). (See ADDER.)

This word is used symbolically of a deadly, subtle, malicious enemy (Luke 10:19).

The serpent is first mentioned in connection with the history of the temptation and fall of our first parents (Gen. 3). It has been well remarked regarding this temptation: "A real serpent was the agent of the temptation, as is plain from what is said of the natural characteristic of the serpent in the first verse of the chapter (3:1), and from the curse pronounced upon the animal itself. But that Satan was the actual tempter, and that he used the serpent merely as his instrument, is evident (1) from the nature of the transaction; for although the serpent may be the most subtle of all the beasts of the field, yet he has not the high intellectual faculties which the tempter here displayed. (2.) In the New Testament it is both directly asserted and in various forms assumed that Satan seduced our first parents into sin (John 8:44; Rom. 16:20; 2 Cor. 11:3, 14; Rev. 12:9; 20:2)." Hodge's System. Theol., ii. 127.

Serpent, Fiery - (LXX. "deadly," Vulg. "burning"), Num. 21:6, probably the naja haje of Egypt; some swift-springing, deadly snake (Isa. 14:29). After setting out from their encampment at Ezion-gaber, the Israelites entered on a wide sandy desert, which stretches from the mountains of Edom as far as the Persian Gulf. While traversing this region, the people began to murmur and utter loud complaints against Moses. As a punishment, the Lord sent serpents among them, and much people of Israel died. Moses interceded on their behalf, and by divine direction he made a "brazen serpent," and raised it on a pole in the midst of the camp, and all the wounded Israelites who looked on it were at once healed. (Comp. John 3:14, 15.) (See ASP.) This "brazen serpent" was preserved by the Israelites till the days of Hezekiah, when it was destroyed (2 Kings 18:4). (See BRASS.)

Serug - branch, the father of Nahor (Gen. 11:20-23); called Saruch in Luke 3:35.

Servitor - occurs only in 2 Kings 4:43, Authorized Version (R.V., "servant"). The Hebrew word there rendered "servitor" is elsewhere rendered "minister," "servant" (Ex. 24:13; 33:11). Probably Gehazi, the personal attendant on Elisha, is here meant.

Seth - appointed; a substitute, the third son of Adam and Eve (Gen. 4:25; 5:3). His mother gave him this name, "for God," said she, "hath appointed me [i.e., compensated me with] another seed instead of Abel, whom Cain slew."

Sethur - hidden, one of the spies sent to search the Promised Land. He was of the tribe of Asher (Num. 13:13).

Seven - This number occurs frequently in Scripture, and in such connections as lead to the supposition that it has some typical meaning. On the seventh day God rested, and hallowed it (Gen. 2:2, 3). The division of time into weeks of seven days each accounts for many instances of the occurrence of this number. This number has been called the symbol of perfection, and also the symbol of rest. "Jacob's seven years' service to Laban; Pharaoh's seven fat oxen and seven lean ones; the seven branches of the golden candlestick; the seven trumpets and the seven priests who sounded them; the seven days' siege of Jericho; the seven churches, seven spirits, seven stars, seven seals, seven vials, and many others, sufficiently prove the importance of this sacred number" (see Lev. 25:4; 1 Sam. 2:5; Ps. 12:6; 79:12; Prov. 26:16; Isa. 4:1; Matt. 18:21, 22; Luke 17:4). The feast of Passover (Ex. 12:15, 16), the feast of Weeks (Deut. 16:9), of Tabernacles (13:15), and the Jubilee (Lev. 25:8), were all ordered by seven. Seven is the number of sacrifice (2 Chr. 29:21; Job 42:8), of purification and consecration (Lev. 42:6, 17; 8:11, 33; 14:9, 51), of forgiveness (Matt. 18:21, 22; Luke 17:4), of reward (Deut. 28:7; 1 Sam. 2:5), and of punishment (Lev. 26:21, 24, 28; Deut. 28:25). It is used for any round number in such passages as Job 5:19; Prov. 26:16, 25; Isa. 4:1; Matt. 12:45. It is used also to mean "abundantly" (Gen. 4:15, 24; Lev. 26:24; Ps. 79:12).

Seventy weeks - a prophetic period mentioned in Dan. 9:24, and usually interpreted on the "year-day" theory, i.e., reckoning each day for a year. This period will thus represent 490 years. This is regarded as the period which would elapse till the time of the coming of the Messiah, dating "from the going forth of the commandment to restore and rebuild Jerusalem" i.e., from the close of the Captivity.

Shaalabbin - or Shaal'bim, a place of foxes, a town of the tribe of Dan (Josh. 19:42; Judg. 1:35). It was one of the chief towns from which Solomon drew his supplies (1 Kings 4:9). It is probably the modern village of Selbit, 3 miles north of Ajalon.

Shaaraim - two gates. (1.) A city in the plain of Judah (1 Sam. 17:52); called also Sharaim (Josh. 15:36).

(2.) A town in Simeon (1 Chr. 4:31).

Shaashgaz - servant of the beautiful, a chief eunuch in the second house of the harem of king Ahasuerus (Esther 2:14).

Shabbethai - Sabbath-born, a Levite who assisted in expounding the law and investigating into the illegal marriages of the Jews (Ezra 10:15; Neh. 8:7; 11:16).


 Shadow - used in Col. 2:17; Heb. 8:5; 10:1 to denote the typical relation of the Jewish to the Christian dispensation.

Shadrach - Aku's command, the Chaldean name given to Hananiah, one of the Hebrew youths whom Nebuchadnezzar carried captive to Babylon (Dan. 1:6, 7; 3:12-30). He and his two companions refused to bow down before the image which Nebuchadnezzar had set up on the plains of Dura. Their conduct filled the king with the greatest fury, and he commanded them to be cast into the burning fiery furnace. Here, amid the fiery flames, they were miraculously preserved from harm. Over them the fire had no power, "neither was a hair of their head singed, neither had the smell of fire passed on them." Thus Nebuchadnezzar learned the greatness of the God of Israel. (See ABEDNEGO.)

Shalem - perfect, a place (probably the village of Salim) some 2 miles east of Jacob's well. There is an abundant supply of water, which may have been the reason for Jacob's settling at this place (Gen. 33:18-20). The Revised Version translates this word, and reads, "Jacob came in peace to the city of Shechem," thus not regarding it as a proper name at all.

Shalim, Land of - land of foxes, a place apparently to the north-west of Jerusalem (1 Sam. 9:4), perhaps in the neighbourhood of Shaalabbin in Dan (Josh. 19:42).

Shalisha, Land of - probably the district of Baal-shalisha (2 Kings 4:42), lying about 12 miles north of Lydda (1 Sam. 9:4).

Shallecheth, The gate of - i.e., "the gate of casting out," hence supposed to be the refuse gate; one of the gates of the house of the Lord, "by the causeway of the going up" i.e., the causeway rising up from the Tyropoeon valley = valley of the cheesemakers (1 Chr. 26:16).

Shallum - retribution. (1.) The son of Jabesh, otherwise unknown. He "conspired against Zachariah, and smote him before the people, and slew him, and reigned in his stead" (2 Kings 15:10). He reigned only "a month of days in Samaria" (15:13, marg.). Menahem rose up against Shallum and put him to death (2 Kings 15:14, 15, 17), and became king in his stead.

(2.) Keeper of the temple vestments in the reign of Josiah (2 Kings 22:14).

(3.) One of the posterity of Judah (1 Chr. 2:40, 41).

(4.) A descendant of Simeon (1 Chr. 4:25).

(5.) One of the line of the high priests (1 Chr. 6:13).

(6.) 1 Chr. 7:13.

(7.) A keeper of the gate in the reign of David (1 Chr. 9:17).

(8.) A Levite porter (1 Chr. 9:19, 31; Jer. 35:4).

(9.) An Ephraimite chief (2 Chr. 28:12).

(10.) The uncle of the prophet Jeremiah (Jer. 32:7).

(11.) A son of king Josiah (1 Chr. 3:15; Jer. 22:11), who was elected to succeed his father on the throne, although he was two years younger than his brother Eliakim. He assumed the crown under the name of Jehoahaz (q.v.). He did not imitate the example of his father (2 Kings 23:32), but was "a young lion, and it learned to catch the prey; it devoured men" (Ezek. 19:3). His policy was anti-Egyptian therefore. Necho, at that time at Riblah, sent an army against Jerusalem, which at once yielded, and Jehoahaz was carried captive to the Egyptian camp, Eliakim being appointed king in his stead. He remained a captive in Egypt till his death, and was the first king of Judah that died in exile.

Shalman - an Assyrian king (Hos. 10:14), identified with Shalmaneser II. (Sayce) or IV. (Lenormant), the successor of Pul on the throne of Assyria (B.C. 728). He made war against Hoshea, the king of Israel, whom he subdued and compelled to pay an annual tribute. Hoshea, however, soon after rebelled against his Assyrian conquerer. Shalmaneser again marched against Samaria, which, after a siege of three years, was taken (2 Kings 17:3-5; 18:9) by Sargon (q.v.). A revolution meantime had broken out in Assyria, and Shalmaneser was deposed. Sargon usurped the vacant throne. Schrader thinks that this is probably the name of a king of Moab mentioned on an inscription of Tiglath-pileser as Salamanu.

Shamgar - The Philistines from the maritime plain had made incursions into the Hebrew upland for the purposes of plunder, when one of this name, the son of Anath, otherwise unknown, headed a rising for the purpose of freeing the land from this oppression. He repelled the invasion, slaying 600 men with an "ox goad" (q.v.). The goad was a formidable sharpointed instrument, sometimes ten feet long. He was probably contemporary for a time with Deborah and Barak (Judg. 3:31; 5:6).

Shamir - a sharp thorn. (1.) One of the sons of Michah (1 Chr. 24:24).

(2.) A town among the mountains of Judah (Josh. 15:48); probably Somerah, 2 1/2 miles north-west of Debir.

(3.) The residence of Tola, one of the judges, on Mount Ephraim (Judg. 10:1, 2).

Shammah - desert. (1.) One of the "dukes" of Edom (Gen. 36:13, 17).

(2.) One of the sons of Jesse (1 Sam. 16:9). He is also called Shimeah (2 Sam. 13:3) and Shimma (1 Chr. 2:13).

(3.) One of David's three mighty men (2 Sam. 23:11, 12).

(4.) One of David's mighties (2 Sam. 23:25); called also Shammoth (1 Chr. 11:27) and Shamhuth (27:8).

Shammua - heard. (1.) One of the spies sent out by Moses to search the land (Num. 13:4). He represented the tribe of Reuben.

(2.) One of David's sons (1 Chr. 14:4; 3:5, "Shimea;" 2 Sam. 5:14).

(3.) A Levite under Nehemiah (11:17).

Shaphan - a coney, a scribe or secretary of king Josiah (2 Kings 22:3-7). He consulted Huldah concerning the newly-discovered copy of the law which was delivered to him by Hilkiah the priest (8-14). His grandson Gedaliah was governor of Judea (25:22).

Shaphat - judge. (1.) One of the spies. He represented the tribe of Simeon (Num. 13:5).

(2.) The father of Elisha (1 Kings 19:16-19).

(3.) One of David's chief herdsmen (1 Chr. 27:29).

Shapher - brightness, one of the stations where Israel encamped in the wilderness (Num. 33:23, 24).

Sharaim - two gates (Josh. 15:36), more correctly Shaaraim (1 Sam. 17:52), probably Tell Zakariya and Kefr Zakariya, in the valley of Elah, 3 1/2 miles north-west of Socoh.

Sharezer - (god) protect the king!, a son of Sennacherib, king of Assyria. He and his brother Adrammelech murdered their father, and then fled into the land of Armenia (2 Kings 19:37).

Sharon, Saron - a plain, a level tract extending from the Mediterranean to the hill country to the west of Jerusalem, about 30 miles long and from 8 to 15 miles broad, celebrated for its beauty and fertility (1 Chr. 27:29; Isa. 33:9; 35:2; 65:10). The "rose of Sharon" is celebrated (Cant. 2:1). It is called Lasharon (the article la being here a part of the word) in Josh. 12:18.

Shaveh-Kiriathaim - plain of Kirja-thaim where Chedorlaomer defeated the Emims, the original inhabitants (Gen. 14:5). Now Kureiyat, north of Dibon, in the land of Moab.

Shaveh, Valley of - valley of the plain the ancient name of the "king's dale" (q.v.), or Kidron, on the north side of Jerusalem (Gen. 14:17).

Shavsha - ("Seraiah," 2 Sam. 8:17; "Shisha," 1 Kings 4:3), one of David's secretaries (1 Chr. 18:16).

Shealtiel - asked for of God, father of Zerubbabel (Ezra 3:2, 8; Neh. 12:1).

Shearing-house - (2 Kings 10:12, 14; marg., "house of shepherds binding sheep." R.V., "the shearing-house of the shepherds;" marg., "house of gathering"), some place between Samaria and Jezreel, where Jehu slew "two and forty men" of the royal family of Judah. The Heb. word Beth-eked so rendered is supposed by some to be a proper name.

Shear-Jashub - a remnant shall escape or return (i.e., to God), a symbolical name which the prophet Isaiah gave to his son (Isa. 7:3), perhaps his eldest son.

Sheba - an oath, seven. (1.) Heb. shebha, the son of Raamah (Gen. 10:7), whose descendants settled with those of Dedan on the Persian Gulf.

(2.) Heb. id. A son of Joktan (Gen. 10:28), probably the founder of the Sabeans.

(3.) Heb. id. A son of Jokshan, who was a son of Abraham by Keturah (Gen. 25:3).

(4.) Heb. id. A kingdom in Arabia Felix. Sheba, in fact, was Saba in Southern Arabia, the Sabaeans of classical geography, who carried on the trade in spices with the other peoples of the ancient world. They were Semites, speaking one of the two main dialects of Himyaritic or South Arabic. Sheba had become a monarchy before the days of Solomon. Its queen brought him gold, spices, and precious stones (1 Kings 10:1-13). She is called by our Lord the "queen of the south" (Matt. 12:42).

(5.) Heb. shebha', "seven" or "an oak." A town of Simeon (Josh. 19:2).

(6.) Heb. id. A "son of Bichri," of the family of Becher, the son of Benjamin, and thus of the stem from which Saul was descended (2 Sam. 20:1-22). When David was returning to Jerusalem after the defeat of Absalom, a strife arose between the ten tribes and the tribe of Judah, because the latter took the lead in bringing back the king. Sheba took advantage of this state of things, and raised the standard of revolt, proclaiming, "We have no part in David." With his followers he proceeded northward. David seeing it necessary to check this revolt, ordered Abishai to take the gibborim, "mighty men," and the body-guard and such troops as he could gather, and pursue Sheba. Joab joined the expedition, and having treacherously put Amasa to death, assumed the command of the army. Sheba took refuge in Abel-Bethmaachah, a fortified town some miles north of Lake Merom. While Joab was engaged in laying siege to this city, Sheba's head was, at the instigation of a "wise woman" who had held a parley with him from the city walls, thrown over the wall to the besiegers, and thus the revolt came to an end.

Shebaniah - whom Jehovah hides, or has made grow up. (1.) A Levite appointed to blow the trumpet before the ark of God (1 Chr. 15:24).

(2.) Another Levite (Neh. 9:4, 5).

(3.) A priest (Neh. 10:12).

(4.) A Levite (Neh. 10:4).

Shebarim - breaks; ruins, a place near Ai (Josh. 7:5; R.V. marg., "the quarries").

Shebna - tender youth, "treasurer" over the house in the reign of Hezekiah, i.e., comptroller or governor of the palace. On account of his pride he was ejected from his office, and Eliakim was promoted to it (Isa. 22:15-25). He appears to have been the leader of the party who favoured an alliance with Egypt against Assyria. It is conjectured that "Shebna the scribe," who was one of those whom the king sent to confer with the Assyrian ambassador (2 Kings 18:18, 26, 37; 19:2; Isa. 36:3, 11, 22; 37:2), was a different person.

Shebuel - captive of God. (1.) One of the descendants of Gershom, who had charge of the temple treasures in the time of David (1 Chr. 23:16; 26:24).

(2.) One of the sons of Heman; one of those whose duty it was to "lift up the horn" in the temple service (1 Chr. 25:4, 5); called also Shubael (ver. 20).

Shecaniah - one intimate with Jehovah. (1.) A priest to whom the tenth lot came forth when David divided the priests (1 Chr. 24:11).

(2.) One of the priests who were set "to give to their brethren by courses" of the daily portion (2 Chr. 31:15).

Shechani'ah, id. (1.) A priest whose sons are mentioned in 1 Chr. 3:21, 22.

(2.) Ezra 8:5.

(3.) Ezra 10:2-4.

(4.) The father of Shemaiah, who repaired the wall of Jerusalem (Neh. 3:29).

(5.) The father-in-law of Tobiah (Neh. 6:18).

(6.) A priest who returned from the Captivity with Zerubbabel (Neh. 12:3; marg., or Shebaniah).

Shechem - shoulder. (1.) The son of Hamor the Hivite (Gen. 33:19; 34).

(2.) A descendant of Manasseh (Num. 26:31; Josh. 17:2).

(3.) A city in Samaria (Gen. 33:18), called also Sichem (12:6), Sychem (Acts 7:16). It stood in the narrow sheltered valley between Ebal on the north and Gerizim on the south, these mountains at their base being only some 500 yards apart. Here Abraham pitched his tent and built his first altar in the Promised Land, and received the first divine promise (Gen. 12:6, 7). Here also Jacob "bought a parcel of a field at the hands of the children of Hamor" after his return from Mesopotamia, and settled with his household, which he purged from idolatry by burying the teraphim of his followers under an oak tree, which was afterwards called "the oak of the sorcerer" (Gen. 33:19; 35:4; Judg. 9:37). (See MEONENIM.) Here too, after a while, he dug a well, which bears his name to this day (John 4:5, 39-42). To Shechem Joshua gathered all Israel "before God," and delivered to them his second parting address (Josh. 24:1-15). He "made a covenant with the people that day" at the very place where, on first entering the land, they had responded to the law from Ebal and Gerizim (Josh. 24:25), the terms of which were recorded "in the book of the law of God", i.e., in the roll of the law of Moses; and in memory of this solemn transaction a great stone was set up "under an oak" (comp. Gen. 28:18; 31:44-48; Ex. 24:4; Josh. 4:3, 8, 9), possibly the old "oak of Moreh," as a silent witness of the transaction to all coming time.

Shechem became one of the cities of refuge, the central city of refuge for Western Palestine (Josh. 20:7), and here the bones of Joseph were buried (24:32). Rehoboam was appointed king in Shechem (1 Kings 12:1, 19), but Jeroboam afterwards took up his residence here. This city is mentioned in connection with our Lord's conversation with the woman of Samaria (John 4:5); and thus, remaining as it does to the present day, it is one of the oldest cities of the world. It is the modern Nablus, a contraction for Neapolis, the name given to it by Vespasian. It lies about a mile and a half up the valley on its southern slope, and on the north of Gerizim, which rises about 1,100 feet above it, and is about 34 miles north of Jerusalem. It contains about 10,000 inhabitants, of whom about 160 are Samaritans and 100 Jews, the rest being Christians and Mohammedans.

The site of Shechem is said to be of unrivalled beauty. Stanley says it is "the most beautiful, perhaps the only very beautiful, spot in Central Palestine."

Gaza, near Shechem, only mentioned 1 Chr. 7:28, has entirely disappeared. It was destroyed at the time of the Conquest, and its place was taken by Shechem. (See SYCHAR.)

Shechinah - a Chaldee word meaning resting-place, not found in Scripture, but used by the later Jews to designate the visible symbol of God's presence in the tabernacle, and afterwards in Solomon's temple. When the Lord led Israel out of Egypt, he went before them "in a pillar of a cloud." This was the symbol of his presence with his people. For references made to it during the wilderness wanderings, see Ex. 14:20; 40:34-38; Lev. 9:23, 24; Num. 14:10; 16:19, 42.

It is probable that after the entrance into Canaan this glory-cloud settled in the tabernacle upon the ark of the covenant in the most holy place. We have, however, no special reference to it till the consecration of the temple by Solomon, when it filled the whole house with its glory, so that the priests could not stand to minister (1 Kings 8:10-13; 2 Chr. 5:13, 14; 7:1-3). Probably it remained in the first temple in the holy of holies as the symbol of Jehovah's presence so long as that temple stood. It afterwards disappeared. (See CLOUD.)

Sheep - are of different varieties. Probably the flocks of Abraham and Isaac were of the wild species found still in the mountain regions of Persia and Kurdistan. After the Exodus, and as a result of intercourse with surrounding nations, other species were no doubt introduced into the herds of the people of Israel. They are frequently mentioned in Scripture. The care of a shepherd over his flock is referred to as illustrating God's care over his people (Ps. 23:1, 2; 74:1; 77:20; Isa. 40:11; 53:6; John 10:1-5, 7-16).

"The sheep of Palestine are longer in the head than ours, and have tails from 5 inches broad at the narrowest part to 15 inches at the widest, the weight being in proportion, and ranging generally from 10 to 14 lbs., but sometimes extending to 30 lbs. The tails are indeed huge masses of fat" (Geikie's Holy Land, etc.). The tail was no doubt the "rump" so frequently referred to in the Levitical sacrifices (Ex. 29:22; Lev. 3:9; 7:3; 9:19). Sheep-shearing was generally an occasion of great festivity (Gen. 31:19; 38:12, 13; 1 Sam. 25:4-8, 36; 2 Sam. 13:23-28).

Sheep-fold - a strong fenced enclosure for the protection of the sheep gathered within it (Num. 32:24; 1 Chr. 17:7; Ps. 50:9; 78:70). In John 10:16 the Authorized Version renders by "fold" two distinct Greek words, aule and poimne, the latter of which properly means a "flock," and is so rendered in the Revised Version. (See also Matt. 26:31; Luke 2:8; 1 Cor. 9:7.) (See FOLD.)

Sheep-gate - one of the gates of Jerusalem mentioned by Nehemiah (3:1, 32; 12:39). It was in the eastern wall of the city.

Sheep-market - occurs only in John 5:2 (marg., also R.V., "sheep-gate"). The word so rendered is an adjective, and it is uncertain whether the noun to be supplied should be "gate" or, following the Vulgate Version, "pool."

Shekel - weight, the common standard both of weight and value among the Hebrews. It is estimated at 220 English grains, or a little more than half an ounce avoirdupois. The "shekel of the sanctuary" (Ex. 30:13; Num. 3:47) was equal to twenty gerahs (Ezek. 45:12). There were shekels of gold (1 Chr. 21:25), of silver (1 Sam. 9:8), of brass (17:5), and of iron (7). When it became a coined piece of money, the shekel of gold was equivalent to about 2 pound of our money. Six gold shekels, according to the later Jewish system, were equal in value to fifty silver ones.

The temple contribution, with which the public sacrifices were bought (Ex. 30:13; 2 Chr. 24:6), consisted of one common shekel, or a sanctuary half-shekel, equal to two Attic drachmas. The coin, a stater (q.v.), which Peter found in the fish's mouth paid this contribution for both him and Christ (Matt. 17:24, 27). A zuza, or quarter of a shekel, was given by Saul to Samuel (1 Sam. 9:8).

Shelah - petition. (1.) Judah's third son (Gen. 38:2, 5, 11, 14).

(2.) A son of Arphaxad (1 Chr. 1:18).

Shelemiah - whom Jehovah repays. (1.) Ezra 10:39.

(2.) The father of Hananiah (Neh. 3:30).

(3.) A priest in the time of Nehemiah (13:13).

(4.) Father of one of those who accused Jeremiah to Zedekiah (Jer. 37:3; 38:1).

(5.) Father of a captain of the ward (Jer. 37:13).

(6.) Jer. 36:14.

Shem - a name; renown, the first mentioned of the sons of Noah (Gen. 5:32; 6:10). He was probably the eldest of Noah's sons. The words "brother of Japheth the elder" in Gen. 10:21 are more correctly rendered "the elder brother of Japheth," as in the Revised Version. Shem's name is generally mentioned first in the list of Noah's sons. He and his wife were saved in the ark (7:13). Noah foretold his preeminence over Canaan (9:23-27). He died at the age of six hundred years, having been for many years contemporary with Abraham, according to the usual chronology. The Israelitish nation sprang from him (Gen. 11:10-26; 1 Chr. 1:24-27).

Shema - rumour. (1.) A Reubenite (1 Chr. 5:8).

(2.) A Benjamite (1 Chr. 8:13).

(3.) One who stood by Ezra when he read the law (Neh. 8:4).

(4.) A town in the south of Judah (Josh. 15:26); the same as Sheba (ver. 5).

Shemaah - rumour, a Benjamite whose sons "came to David to Ziklag" (1 Chr. 12:3).

Shemaiah - whom Jehovah heard. (1.) A prophet in the reign of Rehoboam (1 Kings 12:22-24).

(2.) Neh. 3:29.

(3.) A Simeonite (1 Chr. 4:37).

(4.) A priest (Neh. 12:42).

(5.) A Levite (1 Chr. 9:16).

(6.) 1 Chr. 9:14; Neh. 11:15.

(7.) A Levite in the time of David, who with 200 of his brethren took part in the bringing up of the ark from Obed-edom to Hebron (1 Chr. 15:8).

(8.) A Levite (1 Chr. 24:6).

(9.) The eldest son of Obed-edom (1 Chr. 26:4-8).

(10.) A Levite (2 Chr. 29:14).

(11.) A false prophet who hindered the rebuilding of Jerusalem (Neh. 6:10).

(12.) A prince of Judah who assisted at the dedication of the wall of Jerusalem (Neh. 12:34-36).

(13.) A false prophet who opposed Jeremiah (Jer. 29:24-32).

(14.) One of the Levites whom Jehoshaphat appointed to teach the law (2 Chr. 17:8).

(15.) A Levite appointed to "distribute the oblations of the Lord" (2 Chr. 31:15).

(16.) A Levite (2 Chr. 35:9).

(17.) The father of Urijah the prophet (Jer. 26:20).

(18.) The father of a prince in the reign of Jehoiakim (Jer. 36:12).

Shemariah - whom Jehovah guards. (1.) One who joined David at Ziklag (1 Chr. 12:5).

(2.) Ezra 10:32, 41.

Shemeber - soaring on high, the king of Zeboiim, who joined with the other kings in casting off the yoke of Chedorlaomer. After having been reconquered by him, he was rescued by Abraham (Gen. 14:2).

Sheminith - eight; octave, a musical term, supposed to denote the lowest note sung by men's voices (1 Chr. 15:21; Ps. 6; 12, title).

Shemiramoth - most high name. (1.) A Levite in the reign of Jehoshaphat (2 Chr. 17:8).

(2.) A Levite in David's time (1 Chr. 15:18, 20).

Shemuel - heard of God. (1.) The son of Ammihud. He represented Simeon in the division of the land (Num. 34:20).

(2.) Used for "Samuel" (1 Chr. 6:33, R.V.).

(3.) A prince of the tribe of Issachar (1 Chr. 7:2).

Shen - a tooth, probably some conspicuous tooth-shaped rock or crag (1 Sam. 7:12), a place between which and Mizpeh Samuel set up his "Ebenezer." In the Hebrew the word has the article prefixed, "the Shen." The site is unknown.

Shenir - =Senir, (Deut. 3:9; Cant. 4:8), the name given to Mount Hermon (q.v.) by the Sidonians.

Sheol - (Heb., "the all-demanding world" = Gr. Hades, "the unknown region"), the invisible world of departed souls. (See HELL.)

Shepham - a treeless place, Num. 34:10, 11: "The coast shall go down from Shepham to Riblah."

Shephatiah - judged of the Lord. (1.) A son of David by Abital (2 Sam. 3:4).

(2.) A Benjamite who joined David at Ziklag (1 Chr. 12:5).

(3.) A Simeonite prince in David's time (1 Chr. 27:16).

(4.) One of Jehoshaphat's sons (2 Chr. 21:2).

(5.) Ezra 2:4.

(6.) Ezra 2:57; Neh. 7:59.

(7.) One of the princes who urged the putting of Jeremiah to death (Jer. 38:1-4).

Shepherd - a word naturally of frequent occurence in Scripture. Sometimes the word "pastor" is used instead (Jer. 2:8; 3:15; 10:21; 12:10; 17:16). This word is used figuratively to represent the relation of rulers to their subjects and of God to his people (Ps. 23:1; 80:1; Isa. 40:11; 44:28; Jer. 25:34, 35; Nahum 3:18; John 10:11, 14; Heb. 13:20; 1 Pet. 2:25; 5:4).

The duties of a shepherd in an unenclosed country like Palestine were very onerous. "In early morning he led forth the flock from the fold, marching at its head to the spot where they were to be pastured. Here he watched them all day, taking care that none of the sheep strayed, and if any for a time eluded his watch and wandered away from the rest, seeking diligently till he found and brought it back. In those lands sheep require to be supplied regularly with water, and the shepherd for this purpose has to guide them either to some running stream or to wells dug in the wilderness and furnished with troughs. At night he brought the flock home to the fold, counting them as they passed under the rod at the door to assure himself that none were missing. Nor did his labours always end with sunset. Often he had to guard the fold through the dark hours from the attack of wild beasts, or the wily attempts of the prowling thief (see 1 Sam. 17:34).", Deane's David.

Sherebiah - flame of the Lord, a priest whose name is prominent in connection with the work carried on by Ezra and Nehemiah at Jerusalem (Ezra 8:17, 18, 24-30; Neh. 8:7; 9:4, 5; 10:12).

Sheresh - root, a descendant of Manasseh (1 Chr. 7:16).

Sherezer - one of the messengers whom the children of the Captivity sent to Jerusalem "to pray for them before the Lord" (Zech. 7:2).

Sheriffs - (Dan. 3:2), Babylonian officers.

Sheshach - (Jer. 25:26), supposed to be equivalent to Babel (Babylon), according to a secret (cabalistic) mode of writing among the Jews of unknown antiquity, which consisted in substituting the last letter of the Hebrew alphabet for the first, the last but one for the second, and so on. Thus the letters sh, sh, ch become b, b, l, i.e., Babel. This is supposed to be confirmed by a reference to Jer. 51:41, where Sheshach and Babylon are in parallel clauses. There seems to be no reason to doubt that Babylon is here intended by this name. (See Streane's Jeremiah, l.c.)

Sheshai - whitish, one of the sons of Anak (Num. 13:22). When the Israelites obtained possession of the country the sons of Anak were expelled and slain (Josh. 15:14; Judg. 1:10).

Sheshbazzar - O sun-god, defend the lord! (Ezra 1:8, 11), probably another name for Zerubbabel (q.v.), Ezra 2:2; Hag. 1:12, 14; Zech. 4:6, 10.

Sheth - tumult. (1.) "The children of Sheth" (Num. 24:17); R.V., "the sons of tumult," which is probably the correct rendering, as there is no evidence that this is a proper name here.

(2.) The antediluvian patriarch (1 Chr. 1:1).

Shethar - a star, a prince at the court of Ahasuerus (Esther 1:14).

Shethar-boznai - star of splendour, a Persian officer who vainly attempted to hinder the rebuilding of the temple (Ezra 5:3, 6; 6:6, 13).

Sheva - Heb. Shebher. (1.) The son of Caleb (1 Chr. 2:49).

(2.) Heb. Sheva', one of David's scribes (2 Sam. 20:25).

Shewbread - Ex. 25:30 (R.V. marg., "presence bread"); 1 Chr. 9:32 (marg., "bread of ordering"); Num. 4:7: called "hallowed bread" (R.V., "holy bread") in 1 Sam. 21:1-6.

This bread consisted of twelve loaves made of the finest flour. They were flat and thin, and were placed in two rows of six each on a table in the holy place before the Lord. They were renewed every Sabbath (Lev. 24:5-9), and those that were removed to give place to the new ones were to be eaten by the priests only in the holy place (see 1 Sam. 21:3-6; comp. Matt. 12:3, 4).

The number of the loaves represented the twelve tribes of Israel, and also the entire spiritual Israel, "the true Israel;" and the placing of them on the table symbolized the entire consecration of Israel to the Lord, and their acceptance of God as their God. The table for the bread was made of acacia wood, 3 feet long, 18 inches broad, and 2 feet 3 inches high. It was plated with pure gold. Two staves, plated with gold, passed through golden rings, were used for carrying it.

Shibboleth - river, or an ear of corn. The tribes living on the east of Jordan, separated from their brethren on the west by the deep ravines and the rapid river, gradually came to adopt peculiar customs, and from mixing largely with the Moabites, Ishmaelites, and Ammonites to pronounce certain letters in such a manner as to distinguish them from the other tribes. Thus when the Ephraimites from the west invaded Gilead, and were defeated by the Gileadites under the leadership of Jephthah, and tried to escape by the "passages of the Jordan," the Gileadites seized the fords and would allow none to pass who could not pronounce "shibboleth" with a strong aspirate. This the fugitives were unable to do. They said "sibboleth," as the word was pronounced by the tribes on the west, and thus they were detected (Judg. 12:1-6). Forty-two thousand were thus detected, and

"Without reprieve, adjudged to death, For want of well-pronouncing shibboleth."

Shibmah - fragrance, a town of Reuben, east of Jordan (Num. 32:38).

Shield - used in defensive warfare, varying at different times and under different circumstances in size, form, and material (1 Sam. 17:7; 2 Sam. 1:21; 1 Kings 10:17; 1 Chr. 12:8, 24, 34; Isa. 22:6; Ezek. 39:9; Nahum 2:3).

Used figuratively of God and of earthly princes as the defenders of their people (Gen. 15:1; Deut. 33:29; Ps. 33:20; 84:11). Faith is compared to a shield (Eph. 6:16).

Shields were usually "anointed" (Isa. 21:5), in order to preserve them, and at the same time make the missiles of the enemy glide off them more easily.

Shiggaion - from the verb shagah, "to reel about through drink," occurs in the title of Ps. 7. The plural form, shigionoth, is found in Hab. 3:1. The word denotes a lyrical poem composed under strong mental emotion; a song of impassioned imagination accompanied with suitable music; a dithyrambic ode.

Shihon - overturning, a town of Issachar (Josh. 19:19).

Shihor - dark, (1 Chr. 13:5), the southwestern boundary of Canaan, the Wady el-'Arish. (See SIHOR 疶0003428; NILE.)

Shihor-Libnath - black-white, a stream on the borders of Asher, probably the modern Nahr Zerka, i.e., the "crocodile brook," or "blue river", which rises in the Carmel range and enters the Mediterranean a little to the north of Caesarea (Josh. 19:26). Crocodiles are still found in the Zerka. Thomson suspects "that long ages ago some Egyptians, accustomed to worship this ugly creature, settled here (viz., at Caesarea), and brought their gods with them. Once here they would not easily be exterminated" (The Land and the Book).

Shilhim - aqueducts, a town in the south of Judah (Josh. 15:32); called also Sharuhen and Shaaraim (19:6).

Shiloah, The waters of - =Siloah, (Neh. 3:15) and Siloam (q.v.)

Shiloh - generally understood as denoting the Messiah, "the peaceful one," as the word signifies (Gen. 49:10). The Vulgate Version translates the word, "he who is to be sent," in allusion to the Messiah; the Revised Version, margin, "till he come to Shiloh;" and the LXX., "until that which is his shall come to Shiloh." It is most simple and natural to render the expression, as in the Authorized Version, "till Shiloh come," interpreting it as a proper name (comp. Isa. 9:6).

Shiloh, a place of rest, a city of Ephraim, "on the north side of Bethel," from which it is distant 10 miles (Judg. 21:19); the modern Seilun (the Arabic for Shiloh), a "mass of shapeless ruins." Here the tabernacle was set up after the Conquest (Josh. 18:1-10), where it remained during all the period of the judges till the ark fell into the hands of the Philistines. "No spot in Central Palestine could be more secluded than this early sanctuary, nothing more featureless than the landscape around; so featureless, indeed, the landscape and so secluded the spot that from the time of St. Jerome till its re-discovery by Dr. Robinson in 1838 the very site was forgotten and unknown." It is referred to by Jeremiah (7:12, 14; 26:4-9) five hundred years after its destruction.

Shilonite - Ahijah the prophet, whose home was in Shiloh, is so designated (1 Kings 11:29; 15:29). The plural form occurs (1 Chr. 9:5), denoting the descendants of Shelah, Judah's youngest son.

Shimea - the hearing prayer. (1.) One of David's sons by Bathsheba (1 Chr. 3:5); called also Shammua (14:4).

(2.) A Levite of the family of Merari (1 Chr. 6:30).

(3.) Another Levite of the family of Gershon (1 Chr. 6:39).

(4.) One of David's brothers (1 Sam. 16:9, marg.).

Shimeah - (1.) One of David's brothers (2 Sam. 13:3); same as Shimea (4).

(2.) A Benjamite, a descendant of Gibeon (1 Chr. 8:32); called also Shimeam (9:38).

Shimei - famous. (1.) A son of Gershon, and grandson of Levi (Num. 3:18; 1 Chr. 6:17, 29); called Shimi in Ex. 6:17.

(2.) A Benjamite of the house of Saul, who stoned and cursed David when he reached Bahurim in his flight from Jerusalem on the occasion of the rebellion of Absalom (2 Sam. 16:5-13). After the defeat of Absalom he "came cringing to the king, humbly suing for pardon, bringing with him a thousand of his Benjamite tribesmen, and representing that he was heartily sorry for his crime, and had hurried the first of all the house of Israel to offer homage to the king" (19:16-23). David forgave him; but on his death-bed he gave Solomon special instructions regarding Shimei, of whose fidelity he seems to have been in doubt (1 Kings 2:8,9). He was put to death at the command of Solomon, because he had violated his word by leaving Jerusalem and going to Gath to recover two of his servants who had escaped (36-46).

(3.) One of David's mighty men who refused to acknowledge Adonijah as David's successor (1 Kings 1:8). He is probably the same person who is called elsewhere (4:18) "the son of Elah."

(4.) A son of Pedaiah, the brother of Zerubbabel (1 Chr. 3:19).

(5.) A Simeonite (1 Chr. 4:26, 27).

(6.) A Reubenite (1 Chr. 5:4).

(7.) A Levite of the family of Gershon (1 Chr. 6:42).

(8.) A Ramathite who was "over the vineyards" of David (1 Chr. 27:27).

(9.) One of the sons of Heman, who assisted in the purification of the temple (2 Chr. 29:14).

(10.) A Levite (2 Chr. 31:12, 13).

(11.) Another Levite (Ezra 10:23). "The family of Shimei" (Zech. 12:13; R.V., "the family of the Shimeites") were the descendants of Shimei (1).

Shimeon - hearkening. Ezra 10:31.

Shimhi - famous, a Benjamite (1 Chr. 8:21).

Shimrath - guardian, a Benjamite, one of Shimhi's sons (id.).

Shimri - watchman. (1.) A Simeonite (1 Chr. 4:37).

(2.) The father of one of the "valiant men" of David's armies (1 Chr. 11:45).

(3.) Assisted at the purification of the temple in the time of Hezekiah (2 Chr. 29:13).

Shimrom - watchman, the fourth son of Issachar (Gen. 46:13; 1 Chr. 7:1; R.V., correctly, "Shimron").

Shimron - watch-post, an ancient city of the Canaanites; with its villages, allotted to Zebulun (Josh. 19:15); now probably Semunieh, on the northern edge of the plain of Esdraelon, 5 miles west of Nazareth.

Shimron-meron - the same, probably, as Shimron (Josh. 12:20).

Shimshai - the shining one, or sunny, the secretary of Rehum the chancellor, who took part in opposing the rebuilding of the temple after the Captivity (Ezra 4:8, 9, 17-23).

Shinab - cooling, the king of Adamah, in the valley of Siddim, who with his confederates was conquered by Chedorlaomer (Gen. 14:2).

Shinar, The Land of - LXX. and Vulgate "Senaar;" in the inscriptions, "Shumir;" probably identical with Babylonia or Southern Mesopotamia, extending almost to the Persian Gulf. Here the tower of Babel was built (Gen. 11:1-6), and the city of Babylon. The name occurs later in Jewish history (Isa. 11:11; Zech. 5:11). Shinar was apparently first peopled by Turanian tribes, who tilled the land and made bricks and built cities. Then tribes of Semites invaded the land and settled in it, and became its rulers. This was followed in course of time by an Elamite invasion; from which the land was finally delivered by Khammurabi, the son of Amarpel ("Amraphel, king of Shinar," Gen. 14:1), who became the founder of the new empire of Chaldea. (See AMRAPHEL.)

Shiphmite - probably the designation of Zabdi, who has charge of David's vineyards (1 Chr. 27:27).

Shiphrah - beauty, one of the Egyptian midwives (Ex. 1:15).

Shiphtan - judicial, an Ephraimite prince at the time of the division of Canaan (Num. 34:24).

Ships - early used in foreign commerce by the Phoenicians (Gen. 49:13). Moses (Deut. 28:68) and Job (9:26) make reference to them, and Balaam speaks of the "ships of Chittim" (Num. 24:24). Solomon constructed a navy at Ezion-geber by the assistance of Hiram's sailors (1 Kings 9:26-28; 2 Chr. 8:18). Afterwards, Jehoshaphat sought to provide himself with a navy at the same port, but his ships appear to have been wrecked before they set sail (1 Kings 22:48, 49; 2 Chr. 20:35-37).

In our Lord's time fishermen's boats on the Sea of Galilee were called "ships." Much may be learned regarding the construction of ancient merchant ships and navigation from the record in Acts 27, 28.

Shishak I - =Sheshonk I., king of Egypt. His reign was one of great national success, and a record of his wars and conquests adorns the portico of what are called the "Bubastite kings" at Karnak, the ancient Thebes. Among these conquests is a record of that of Judea. In the fifth year of Rehoboam's reign Shishak came up against the kingdom of Judah with a powerful army. He took the fenced cities and came to Jerusalem. He pillaged the treasures of the temple and of the royal palace, and carried away the shields of gold which Solomon had made (1 Kings 11:40; 14:25; 2 Chr. 12:2). (See REHOBOAM.) This expedition of the Egyptian king was undertaken at the instigation of Jeroboam for the purpose of humbling Judah. Hostilities between the two kingdoms still continued; but during Rehoboam's reign there was not again the intervention of a third party.

Shittah-tree - (Isa. 41:19; R.V., "acacia tree"). Shittah wood was employed in making the various parts of the tabernacle in the wilderness, and must therefore have been indigenous in the desert in which the Israelites wandered. It was the acacia or mimosa (Acacia Nilotica and A. seyal). "The wild acacia (Mimosa Nilotica), under the name of sunt, everywhere represents the seneh, or senna, of the burning bush. A slightly different form of the tree, equally common under the name of seyal, is the ancient 'shittah,' or, as more usually expressed in the plural form, the 'shittim,' of which the tabernacle was made." Stanley's Sinai, etc. (Ex. 25:10, 13, 23, 28).

Shittim - acacias, also called "Abel-shittim" (Num. 33:49), a plain or valley in the land of Moab where the Israelites were encamped after their two victories over Sihon and Og, at the close of their desert wanderings, and from which Joshua sent forth two spies (q.v.) "secretly" to "view" the land and Jericho (Josh. 2:1).

Shoa - opulent, the mountain district lying to the north-east of Babylonia, anciently the land of the Guti, or Kuti, the modern Kurdistan. The plain lying between these mountains and the Tigris was called su-Edina, i.e., "the border of the plain." This name was sometimes shortened into Suti and Su, and has been regarded as = Shoa (Ezek. 23:23). Some think it denotes a place in Babylon. (See PEKOD.)

Shobab - apostate. (1.) One of David's sons by Bathseheba (2 Sam. 5:14).

(2.) One of the sons of Caleb (1 Chr. 2:18), the son of Hezron.

Shobach - poured out, the "captain of the host of Hadarezer" when he mustered his vassals and tributaries from beyond "the river Euphrates" (2 Sam. 10:15-18); called also Shophach (1 Chr. 19:16).


 Shobai - captors (Ezra 2:42).

(2.) One of the sons of Caleb, and a descendant of Hur (1 Chr. 2:50, 52; 4:1, 2).

Shobi - captor, son of Nahash of Rabbah, the Ammonite. He showed kindness to David when he fled from Jerusalem to Mahanaim (2 Sam. 17:27).

Shocho - (2 Chr. 28:18) = Shochoh (1 Sam. 17:1) = Shoco (2 Chr. 11:7). See SOCOH.

Shoe - Of various forms, from the mere sandal (q.v.) to the complete covering of the foot. The word so rendered (A.V.) in Deut. 33:25, min'al, "a bar," is derived from a root meaning "to bolt" or "shut fast," and hence a fastness or fortress. The verse has accordingly been rendered "iron and brass shall be thy fortress," or, as in the Revised Version, "thy bars [marg., "shoes"] shall be iron and brass."

Shomer - watchman. (1.) The mother of Jehozabad, who murdered Joash (2 Kings 12:21); called also Shimrith, a Moabitess (2 Chr. 24:26).

(2.) A man of Asher (1 Chr. 7:32); called also Shamer (34).

Shophan - hidden, or hollow, a town east of Jordan (Num. 32:35), built by the children of Gad. This word should probably be joined with the word preceding it in this passage, Atroth-Shophan, as in the Revised Version.

Shoshannim - lilies, the name of some musical instrument, probably like a lily in shape (Ps. 45; 69, title). Some think that an instrument of six strings is meant.

Shoshannim-Eduth - in title of Ps. 80 (R.V. marg., "lilies, a testimony"), probably the name of the melody to which the psalm was to be sung.

Shrines, Silver - little models and medallions of the temple and image of Diana of Ephesus (Acts 19:24). The manufacture of these was a very large and profitable business.

Shua - wealth. (1.) A Canaanite whose daughter was married to Judah (1 Chr. 2:3).

(2.) A daughter of Heber the Asherite (1 Chr. 7:32).

Shuah - prostration; a pit. (1.) One of Abraham's sons by Keturah (Gen. 25:2; Chr. 1:32). (2.) 1 Chr. 4:11.

Shual, The land of - land of the fox, a district in the tribe of Benjamin (1 Sam. 13:17); possibly the same as Shalim (9:4), in the neighbourhood of Shaalabbin (Josh. 19:42).

Shuhite - a designation of Bildad (Job 2:11), probably because he was a descendant of Shuah.

Shulamite - the same, as some think, with "Shunammite," from "Shunem:" otherwise, the import of the word is uncertain (Cant. 6:13; R.V., "Shulammite").

Shunammite - a person of Shunem (1 Kings 1:3; 2 Kings 4:12). The Syr. and Arab. read "Sulamite."

Shunem - two resting-places, a little village in the tribe of Issachar, to the north of Jezreel and south of Mount Gilboa (Josh. 19:18), where the Philistines encamped when they came against Saul (1 Sam. 28:4), and where Elisha was hospitably entertained by a rich woman of the place. On the sudden death of this woman's son she hastened to Carmel, 20 miles distant across the plain, to tell Elisha, and to bring him with her to Shunem. There, in the "prophet's chamber," the dead child lay; and Elisha entering it, shut the door and prayed earnestly: and the boy was restored to life (2 Kings 4:8-37). This woman afterwards retired during the famine to the low land of the Philistines; and on returning a few years afterwards, found her house and fields in the possession of a stranger. She appealed to the king at Samaria, and had them in a somewhat remarkable manner restored to her (comp. 2 Kings 8:1-6).

Shur - an enclosure; a wall, a part, probably, of the Arabian desert, on the north-eastern border of Egypt, giving its name to a wilderness extending from Egypt toward Philistia (Gen. 16:7; 20:1; 25:18; Ex.15:22). The name was probably given to it from the wall (or shur) which the Egyptians built to defend their frontier on the north-east from the desert tribes. This wall or line of fortifications extended from Pelusium to Heliopolis.

Shushan - a lily, the Susa of Greek and Roman writers, once the capital of Elam. It lay in the uplands of Susiana, on the east of the Tigris, about 150 miles to the north of the head of the Persian Gulf. It is the modern Shush, on the northwest of Shuster. Once a magnificent city, it is now an immense mass of ruins. Here Daniel saw one of his visions (Dan. 8); and here also Nehemiah (Neh. 1) began his public life. Most of the events recorded in the Book of Esther took place here. Modern explorers have brought to light numerous relics, and the ground-plan of the splendid palace of Shushan, one of the residences of the great king, together with numerous specimens of ancient art, which illustrate the statements of Scripture regarding it (Dan. 8:2). The great hall of this palace (Esther 1) "consisted of several magnificent groups of columns, together with a frontage of 343 feet 9 inches, and a depth of 244 feet. These groups were arranged into a central phalanx of thirty-six columns (six rows of six each), flanked on the west, north, and east by an equal number, disposed in double rows of six each, and distant from them 64 feet 2 inches." The inscriptions on the ruins represent that the palace was founded by Darius and completed by Artaxerxes.

Shushan-Eduth - lily of the testimony, the title of Ps. 60. (See SHOSHANNIM.)

Sibbecai - the Lord sustains, one of David's heroes (1 Chr. 11:29), general of the eighth division of the army (27:11). He slew the giant Saph in the battle of Gob (2 Sam. 21:18; R.V., "Sibbechai"). Called also Mebunnai (23:27).

Sibmah - coolness; fragrance, a town in Reuben, in the territory of Moab, on the east of Jordan (Josh. 13:19); called also Shebam and Shibmah (Num. 32:3, 38). It was famous for its vines (Isa. 16:9; Jer. 48:32). It has been identified with the ruin of Sumieh, where there are rock-cut wine-presses. This fact explains the words of the prophets referred to above. It was about 5 miles east of Heshbon.

Sichem - =She'chem, (q.v.), Gen. 12:6.

Sickle - of the Egyptians resembled that in modern use. The ears of corn were cut with it near the top of the straw. There was also a sickle used for warlike purposes, more correctly, however, called a pruning-hook (Deut. 16:9; Jer. 50:16, marg., "scythe;" Joel 3:13; Mark 4:29).

Siddim, Vale of - valley of the broad plains, "which is the salt sea" (Gen. 14:3, 8, 10), between Engedi and the cities of the plain, at the south end of the Dead Sea. It was "full of slime-pits" (R.V., "bitumen pits"). Here Chedorlaomer and the confederate kings overthrew the kings of Sodom and the cities of the plain. God afterwards, on account of their wickedness, "overthrew those cities, and all the plain, and all the inhabitants of the cities;" and the smoke of their destruction "went up as the smoke of a furnace" (19:24-28), and was visible from Mamre, where Abraham dwelt.

Some, however, contend that the "cities of the plain" were somewhere at the north of the Dead Sea. (See SODOM.)

Sidon - fishing; fishery, Gen. 10:15, 19 (A.V. marg., Tzidon; R.V., Zidon); Matt. 11:21, 22; Luke 6:17. (See ZIDON.)

Signet - a seal used to attest documents (Dan. 6:8-10, 12). In 6:17, this word properly denotes a ring. The impression of a signet ring on fine clay has recently been discovered among the ruins at Nineveh. It bears the name and title of an Egyptian king. Two actual signet rings of ancient Egyptian monarchs (Cheops and Horus) have also been discovered.

When digging a shaft close to the south wall of the temple area, the engineers of the Palestine Exploration Fund, at a depth of 12 feet below the surface, came upon a pavement of polished stones, formerly one of the streets of the city. Under this pavement they found a stratum of 16 feet of concrete, and among this concrete, 10 feet down, they found a signet stone bearing the inscription, in Old Hebrew characters, "Haggai, son of Shebaniah." It has been asked, Might not this be the actual seal of Haggai the prophet? We know that he was in Jerusalem after the Captivity; and it is somewhat singular that he alone of all the minor prophets makes mention of a signet (Hag. 2:23). (See SEAL.)

Sihon - striking down. The whole country on the east of Jordan, from the Arnon to the Jabbok, was possessed by the Amorites, whose king, Sihon, refused to permit the Israelites to pass through his territory, and put his army in array against them. The Israelites went forth against him to battle, and gained a complete victory. The Amorites were defeated; Sihon, his sons, and all his people were smitten with the sword, his walled towns were captured, and the entire country of the Amorites was taken possession of by the Israelites (Num. 21:21-30; Deut. 2:24-37).

The country from the Jabbok to Hermon was at this time ruled by Og, the last of the Rephaim. He also tried to prevent the progress of the Israelites, but was utterly routed, and all his cities and territory fell into the hands of the Israelites (comp. Num. 21:33-35; Deut. 3:1-14; Ps. 135: 10-12; 136:17-22).

These two victories gave the Israelites possession of the country on the east of Jordan, from the Arnon to the foot of Hermon. The kingdom of Sihon embraced about 1,500 square miles, while that of Og was more than 3,000 square miles.

Sihor - (correctly Shi'hor) black; dark the name given to the river Nile in Isa. 23:3; Jer. 2:18. In Josh. 13:3 it is probably "the river of Egypt", i.e., the Wady el-Arish (1 Chr. 13:5), which flows "before Egypt", i.e., in a north-easterly direction from Egypt, and enters the sea about 50 miles south-west of Gaza.

Silas - wood, a prominent member of the church at Jerusalem; also called Silvanus. He and Judas, surnamed Barsabas, were chosen by the church there to accompany Paul and Barnabas on their return to Antioch from the council of the apostles and elders (Acts 15:22), as bearers of the decree adopted by the council. He assisted Paul there in his evangelistic labours, and was also chosen by him to be his companion on his second missionary tour (Acts 16:19-24). He is referred to in the epistles under the name of Silvanus (2 Cor. 1:19; 1 Thess. 1:1; 2 Thess. 1:1; 1 Pet. 5:12). There is no record of the time or place of his death.

Silk - Heb. demeshek, "damask," silk cloth manufactured at Damascus, Amos 3:12. A.V., "in the corner of a bed, and in Damascus in a couch;" R.V., "in the corner of a couch, and on the silken cushions of a bed" (marg., "in Damascus on a bed").

Heb. meshi, (Ezek. 16:10, 13, rendered "silk"). In Gen. 41:42 (marg. A.V.), Prov. 31:22 (R.V., "fine linen"), the word "silk" ought to be "fine linen."

Silk was common in New Testament times (Rev. 18:12).

Silla - a highway; a twig, only in 2 Kings 12:20. If taken as a proper name (as in the LXX. and other versions), the locality is unknown.

Siloah, The pool of - Heb. shelah; i.e., "the dart", Neh. 3:15; with the art. shiloah, "sending," Isa. 8:6 (comp. 7:3)=Siloam (q.v.)

Siloam, Pool of - sent or sending. Here a notable miracle was wrought by our Lord in giving sight to the blind (John 9:7-11). It has been identified with the Birket Silwan in the lower Tyropoeon valley, to the south-east of the hill of Zion.

The water which flows into this pool intermittingly by a subterranean channel springs from the "Fountain of the Virgin" (q.v.). The length of this channel, which has several windings, is 1,750 feet, though the direct distance is only 1,100 feet. The pool is 53 feet in length from north to south, 18 feet wide, and 19 deep. The water passes from it by a channel cut in the rock into the gardens below. (See EN-ROGEL 疶0001214.)

Many years ago (1880) a youth, while wading up the conduit by which the water enters the pool, accidentally discovered an inscription cut in the rock, on the eastern side, about 19 feet from the pool. This is the oldest extant Hebrew record of the kind. It has with great care been deciphered by scholars, and has been found to be an account of the manner in which the tunnel was constructed. Its whole length is said to be "twelve hundred cubits;" and the inscription further notes that the workmen, like the excavators of the Mont Cenis Tunnel, excavated from both ends, meeting in the middle.

Some have argued that the inscription was cut in the time of Solomon; others, with more probability, refer it to the reign of Hezekiah. A more ancient tunnel was discovered in 1889 some 20 feet below the ground. It is of smaller dimensions, but more direct in its course. It is to this tunnel that Isaiah (8:6) probably refers.

The Siloam inscription above referred to was surreptitiously cut from the wall of the tunnel in 1891 and broken into fragments. These were, however, recovered by the efforts of the British Consul at Jerusalem, and have been restored to their original place.

Siloam, Tower of - mentioned only Luke 13:4. The place here spoken of is the village now called Silwan, or Kefr Silwan, on the east of the valley of Kidron, and to the north-east of the pool. It stands on the west slope of the Mount of Olives.

As illustrative of the movement of small bands of Canaanites from place to place, and the intermingling of Canaanites and Israelites even in small towns in earlier times, M.C. Ganneau records the following curious fact: "Among the inhabitants of the village (of Siloam) there are a hundred or so domiciled for the most part in the lower quarter, and forming a group apart from the rest, called Dhiabrye, i.e., men of Dhiban. It appears that at some remote period a colony from the capital of king Mesha (Dibon-Moab) crossed the Jordan and fixed itself at the gates of Jerusalem at Silwan. The memory of this migration is still preserved; and I am assured by the people themselves that many of their number are installed in other villages round Jerusalem" (quoted by Henderson, Palestine).

Silver - used for a great variety of purposes, as may be judged from the frequent references to it in Scripture. It first appears in commerce in Gen. 13:2; 23:15, 16. It was largely employed for making vessels for the sanctuary in the wilderness (Ex. 26:19; 27:17; Num. 7:13, 19; 10:2). There is no record of its having been found in Syria or Palestine. It was brought in large quantities by foreign merchants from abroad, from Spain and India and other countries probably.

Silverling - (Isa. 7:23). Literally the words are "at a thousand of silver", i.e., "pieces of silver," or shekels.

Simeon - hearing. (1.) The second son of Jacob by Leah (Gen. 29:33). He was associated with Levi in the terrible act of vengeance against Hamor and the Shechemites (34:25, 26). He was detained by Joseph in Egypt as a hostage (42:24). His father, when dying, pronounced a malediction against him (49:5-7). The words in the Authorized Version (49:6), "they digged down a wall," ought to be, as correctly rendered in the Revised Version, "they houghed an ox."

(2.) An aged saint who visited the temple when Jesus was being presented before the Lord, and uttered lofty words of thankgiving and of prophecy (Luke 2:29-35).

(3.) One of the ancestors of Joseph (Luke 3:30).

(4.) Surnamed Niger, i.e., "black," perhaps from his dark complexion, a teacher of some distinction in the church of Antioch (Acts 13:1-3). It has been supposed that this was the Simon of Cyrene who bore Christ's cross. Note the number of nationalities represented in the church at Antioch.

(5.) James (Acts 15:14) thus designates the apostle Peter (q.v.).

Simeon, The tribe of - was "divided and scattered" according to the prediction in Gen. 49:5-7. They gradually dwindled in number, and sank into a position of insignificance among the other tribes. They decreased in the wilderness by about two-thirds (comp. Num. 1:23; 26:14). Moses pronounces no blessing on this tribe. It is passed by in silence (Deut. 33).

This tribe received as their portion a part of the territory already allotted to Judah (Josh. 19:1-9). It lay in the south-west of the land, with Judah on the east and Dan on the north; but whether it was a compact territory or not cannot be determined. The subsequent notices of this tribe are but few (1 Chr. 4:24-43). Like Reuben on the east of Jordan, this tribe had little influence on the history of Israel.

Simon - the abbreviated form of Simeon. (1.) One of the twelve apostles, called the Canaanite (Matt. 10:4; Mark 3:18). This word "Canaanite" does not mean a native of Canaan, but is derived from the Syriac word Kanean or Kaneniah, which was the name of a Jewish sect. The Revised Version has "Cananaean;" marg., "or Zealot" He is also called "Zelotes" (Luke 6:15; Acts 1:13; R.V., "the Zealot"), because previous to his call to the apostleship he had been a member of the fanatical sect of the Zealots. There is no record regarding him.

(2.) The father of Judas Iscariot (John 6:71; 13:2, 26).

(3.) One of the brothers of our Lord (Matt. 13:55; Mark 6:3).

(4.) A Pharisee in whose house "a woman of the city which was a sinner" anointed our Lord's feet with ointment (Luke 7:36-38).

(5.) A leper of Bethany, in whose house Mary anointed our Lord's head with ointment "as he sat at meat" (Matt. 26:6-13; Mark 14:3-9).

(6.) A Jew of Cyrene, in North Africa, then a province of Libya. A hundred thousand Jews from Palestine had been settled in this province by Ptolemy Soter (B.C. 323-285), where by this time they had greatly increased in number. They had a synagogue in Jerusalem for such of their number as went thither to the annual feasts. Simon was seized by the soldiers as the procession wended its way to the place of crucifixion as he was passing by, and the heavy cross which Christ from failing strength could no longer bear was laid on his shoulders. Perhaps they seized him because he showed sympathy with Jesus. He was the "father of Alexander and Rufus" (Matt. 27:32). Possibly this Simon may have been one of the "men of Cyrene" who preached the word to the Greeks (Acts 11:20).

(7.) A sorcerer of great repute for his magical arts among the Samaritans (Acts 8:9-11). He afterwards became a professed convert to the faith under the preaching of Philip the deacon and evangelist (12, 13). His profession was, however, soon found to be hollow. His conduct called forth from Peter a stern rebuke (8:18-23). From this moment he disappears from the Church's history. The term "Simony," as denoting the purchase for money of spiritual offices, is derived from him.

(8.) A Christian at Joppa, a tanner by trade, with whom Peter on one occasion lodged (Acts 9:43).

(9.) Simon Peter (Matt. 4:18). See PETER.

Simri - watchman, a Levite of the family of Merari (1 Chr. 26:10).

Sin - is "any want of conformity unto or transgression of the law of God" (1 John 3:4; Rom. 4:15), in the inward state and habit of the soul, as well as in the outward conduct of the life, whether by omission or commission (Rom. 6:12-17; 7:5-24). It is "not a mere violation of the law of our constitution, nor of the system of things, but an offence against a personal lawgiver and moral governor who vindicates his law with penalties. The soul that sins is always conscious that his sin is (1) intrinsically vile and polluting, and (2) that it justly deserves punishment, and calls down the righteous wrath of God. Hence sin carries with it two inalienable characters, (1) ill-desert, guilt (reatus); and (2) pollution (macula).", Hodge's Outlines.

The moral character of a man's actions is determined by the moral state of his heart. The disposition to sin, or the habit of the soul that leads to the sinful act, is itself also sin (Rom. 6:12-17; Gal. 5:17; James 1:14, 15).

The origin of sin is a mystery, and must for ever remain such to us. It is plain that for some reason God has permitted sin to enter this world, and that is all we know. His permitting it, however, in no way makes God the author of sin.

Adam's sin (Gen. 3:1-6) consisted in his yielding to the assaults of temptation and eating the forbidden fruit. It involved in it, (1) the sin of unbelief, virtually making God a liar; and (2) the guilt of disobedience to a positive command. By this sin he became an apostate from God, a rebel in arms against his Creator. He lost the favour of God and communion with him; his whole nature became depraved, and he incurred the penalty involved in the covenant of works.

Original sin. "Our first parents being the root of all mankind, the guilt of their sin was imputed, and the same death in sin and corrupted nature were conveyed to all their posterity, descending from them by ordinary generation." Adam was constituted by God the federal head and representative of all his posterity, as he was also their natural head, and therefore when he fell they fell with him (Rom. 5:12-21; 1 Cor. 15:22-45). His probation was their probation, and his fall their fall. Because of Adam's first sin all his posterity came into the world in a state of sin and condemnation, i.e., (1) a state of moral corruption, and (2) of guilt, as having judicially imputed to them the guilt of Adam's first sin.

"Original sin" is frequently and properly used to denote only the moral corruption of their whole nature inherited by all men from Adam. This inherited moral corruption consists in, (1) the loss of original righteousness; and (2) the presence of a constant proneness to evil, which is the root and origin of all actual sin. It is called "sin" (Rom. 6:12, 14, 17; 7:5-17), the "flesh" (Gal. 5:17, 24), "lust" (James 1:14, 15), the "body of sin" (Rom. 6:6), "ignorance," "blindness of heart," "alienation from the life of God" (Eph. 4:18, 19). It influences and depraves the whole man, and its tendency is still downward to deeper and deeper corruption, there remaining no recuperative element in the soul. It is a total depravity, and it is also universally inherited by all the natural descendants of Adam (Rom. 3:10-23; 5:12-21; 8:7). Pelagians deny original sin, and regard man as by nature morally and spiritually well; semi-Pelagians regard him as morally sick; Augustinians, or, as they are also called, Calvinists, regard man as described above, spiritually dead (Eph. 2:1; 1 John 3:14).

The doctrine of original sin is proved, (1.) From the fact of the universal sinfulness of men. "There is no man that sinneth not" (1 Kings 8:46; Isa. 53:6; Ps. 130:3; Rom. 3:19, 22, 23; Gal. 3:22). (2.) From the total depravity of man. All men are declared to be destitute of any principle of spiritual life; man's apostasy from God is total and complete (Job 15:14-16; Gen. 6:5,6). (3.) From its early manifestation (Ps. 58:3; Prov. 22:15). (4.) It is proved also from the necessity, absolutely and universally, of regeneration (John 3:3; 2 Cor. 5:17). (5.) From the universality of death (Rom. 5:12-20).

Various kinds of sin are mentioned, (1.) "Presumptuous sins," or as literally rendered, "sins with an uplifted hand", i.e., defiant acts of sin, in contrast with "errors" or "inadvertencies" (Ps. 19:13). (2.) "Secret", i.e., hidden sins (19:12); sins which escape the notice of the soul. (3.) "Sin against the Holy Ghost" (q.v.), or a "sin unto death" (Matt. 12:31, 32; 1 John 5:16), which amounts to a wilful rejection of grace.

Sin, a city in Egypt, called by the Greeks Pelusium, which means, as does also the Hebrew name, "clayey" or "muddy," so called from the abundance of clay found there. It is called by Ezekel (Ezek. 30:15) "the strength of Egypt, "thus denoting its importance as a fortified city. It has been identified with the modern Tineh, "a miry place," where its ruins are to be found. Of its boasted magnificence only four red granite columns remain, and some few fragments of others.

Sinai - of Sin (the moon god), called also Horeb, the name of the mountain district which was reached by the Hebrews in the third month after the Exodus. Here they remained encamped for about a whole year. Their journey from the Red Sea to this encampment, including all the windings of the route, was about 150 miles. The last twenty-two chapters of Exodus, together with the whole of Leviticus and Num. ch. 1-11, contain a record of all the transactions which occurred while they were here. From Rephidim (Ex. 17:8-13) the Israelites journeyed forward through the Wady Solaf and Wady esh-Sheikh into the plain of er-Rahah, "the desert of Sinai," about 2 miles long and half a mile broad, and encamped there "before the mountain." The part of the mountain range, a protruding lower bluff, known as the Ras Sasafeh (Sufsafeh), rises almost perpendicularly from this plain, and is in all probability the Sinai of history. Dean Stanley thus describes the scene:, "The plain itself is not broken and uneven and narrowly shut in, like almost all others in the range, but presents a long retiring sweep, within which the people could remove and stand afar off. The cliff, rising like a huge altar in front of the whole congregation, and visible against the sky in lonely grandeur from end to end of the whole plain, is the very image of the 'mount that might be touched,' and from which the voice of God might be heard far and wide over the plain below." This was the scene of the giving of the law. From the Ras Sufsafeh the law was proclaimed to the people encamped below in the plain of er-Rahah. During the lengthened period of their encampment here the Israelites passed through a very memorable experience. An immense change passed over them. They are now an organized nation, bound by covenant engagement to serve the Lord their God, their ever-present divine Leader and Protector. At length, in the second month of the second year of the Exodus, they move their camp and march forward according to a prescribed order. After three days they reach the "wilderness of Paran," the "et-Tih", i.e., "the desert", and here they make their first encampment. At this time a spirit of discontent broke out amongst them, and the Lord manifested his displeasure by a fire which fell on the encampment and inflicted injury on them. Moses called the place Taberah (q.v.), Num. 11:1-3. The journey between Sinai and the southern boundary of the Promised Land (about 150 miles) at Kadesh was accomplished in about a year. (See MAP facing page 204.)

Sinaiticus codex - usually designated by the first letter of the Hebrew alphabet, is one of the most valuable of ancient MSS. of the Greek New Testament. On the occasion of a third visit to the convent of St. Catherine, on Mount Sinai, in 1859, it was discovered by Dr. Tischendorf. He had on a previous visit in 1844 obtained forty-three parchment leaves of the LXX., which he deposited in the university library of Leipsic, under the title of the Codex Frederico-Augustanus, after his royal patron the king of Saxony. In the year referred to (1859) the emperor of Russia sent him to prosecute his search for MSS., which he was convinced were still to be found in the Sinai convent. The story of his finding the manuscript of the New Testament has all the interest of a romance. He reached the convent on 31st January; but his inquiries appeared to be fruitless. On the 4th February he had resolved to return home without having gained his object. "On that day, when walking with the provisor of the convent, he spoke with much regret of his ill-success. Returning from their promenade, Tischendorf accompanied the monk to his room, and there had displayed to him what his companion called a copy of the LXX., which he, the ghostly brother, owned. The MS. was wrapped up in a piece of cloth, and on its being unrolled, to the surprise and delight of the critic the very document presented itself which he had given up all hope of seeing. His object had been to complete the fragmentary LXX. of 1844, which he had declared to be the most ancient of all Greek codices on vellum that are extant; but he found not only that, but a copy of the Greek New Testament attached, of the same age, and perfectly complete, not wanting a single page or paragraph." This precious fragment, after some negotiations, he obtained possession of, and conveyed it to the Emperor Alexander, who fully appreciated its importance, and caused it to be published as nearly as possible in facsimile, so as to exhibit correctly the ancient handwriting. The entire codex consists of 346 1/2 folios. Of these 199 belong to the Old Testament and 147 1/2 to the New, along with two ancient documents called the Epistle of Barnabas and the Shepherd of Hermas. The books of the New Testament stand thus: the four Gospels, the epistles of Paul, the Acts of the Apostles, the Catholic Epistles, the Apocalypse of John. It is shown by Tischendorf that this codex was written in the fourth century, and is thus of about the same age as the Vatican codex; but while the latter wants the greater part of Matthew and sundry leaves here and there besides, the Sinaiticus is the only copy of the New Testament in uncial characters which is complete. Thus it is the oldest extant MS. copy of the New Testament. Both the Vatican and the Sinai codices were probably written in Egypt. (See VATICANUS.)

Sinim, The land of - (Isa. 49:12), supposed by some to mean China, but more probably Phoenicia (Gen. 10:17) is intended.

Sinite - an inhabitant of Sin, near Arka (Gen. 10:17; 1 Chr. 1:15). (See ARKITE.)

Sin-offering - (Heb. hattath), the law of, is given in detail in Lev. 4-6:13; 9:7-11, 22-24; 12:6-8; 15:2, 14, 25-30; 14:19, 31; Num. 6:10-14. On the day of Atonement it was made with special solemnity (Lev. 16:5, 11, 15). The blood was then carried into the holy of holies and sprinkled on the mercy-seat. Sin-offerings were also presented at the five annual festivals (Num. 28, 29), and on the occasion of the consecration of the priests (Ex. 29:10-14, 36). As each individual, even the most private member of the congregation, as well as the congregation at large, and the high priest, was obliged, on being convicted by his conscience of any particular sin, to come with a sin-offering, we see thus impressively disclosed the need in which every sinner stands of the salvation of Christ, and the necessity of making application to it as often as the guilt of sin renews itself upon his conscience. This resort of faith to the perfect sacrifice of Christ is the one way that lies open for the sinner's attainment of pardon and restoration to peace. And then in the sacrifice itself there is the reality of that incomparable worth and preciousness which were so significantly represented in the sin-offering by the sacredness of its blood and the hallowed destination of its flesh. With reference to this the blood of Christ is called emphatically "the precious blood," and the blood that "cleanseth from all sin" (1 John 1:7).

Sin, Wilderness of - lying between Elim and sinai (Ex. 16:1; comp. Num. 33:11, 12). This was probably the narrow plain of el-Markha, which stretches along the eastern shore of the Red Sea for several miles toward the promontory of Ras Mohammed, the southern extremity of the Sinitic Peninsula. While the Israelites rested here for some days they began to murmur on account of the want of nourishment, as they had by this time consumed all the corn they had brought with them out of Egypt. God heard their murmurings, and gave them "manna" and then quails in abundance.

Sion - elevated. (1.) Denotes Mount Hermon in Deut. 4:48; called Sirion by the Sidonians, and by the Amorites Shenir (Deut. 3:9). (See HERMON.)

(2.) The Greek form of Zion (q.v.) in Matt. 21:5; John 12:15.

Siphmoth - fruitful places, some unknown place in the south, where David found friends when he fled from Saul (1 Sam. 30:28).

Sirah - retiring, a well from which Joab's messenger brought back Abner (2 Sam. 3:26). It is now called 'Ain Sarah, and is situated about a mile from Hebron, on the road to the north.

Sirion - a breastplate, the Sidonian name of Hermon (q.v.), Deut. 3:9; Ps. 29:6.

Sisera - (Egypt. Ses-Ra, "servant of Ra"). (1.) The captain of Jabin's army (Judg. 4:2), which was routed and destroyed by the army of Barak on the plain of Esdraelon. After all was lost he fled to the settlement of Heber the Kenite in the plain of Zaanaim. Jael, Heber's wife, received him into her tent with apparent hospitality, and "gave him butter" (i.e., lebben, or curdled milk) "in a lordly dish." Having drunk the refreshing beverage, he lay down, and soon sank into the sleep of the weary. While he lay asleep Jael crept stealthily up to him, and taking in her hand one of the tent pegs, with a mallet she drove it with such force through his temples that it entered into the ground where he lay, and "at her feet he bowed, he fell; where he bowed, there he fell down dead." The part of Deborah's song (Judg. 5:24-27) referring to the death of Sisera (which is a "mere patriotic outburst," and "is no proof that purer eyes would have failed to see gross sin mingling with Jael's service to Israel") is thus rendered by Professor Roberts (Old Testament Revision):

"Extolled above women be Jael, The wife of Heber the Kenite, Extolled above women in the tent. He asked for water, she gave him milk; She brought him cream in a lordly dish. She stretched forth her hand to the nail, Her right hand to the workman's hammer, And she smote Sisera; she crushed his head, She crashed through and transfixed his temples. At her feet he curled himself, he fell, he lay still; At her feet he curled himself, he fell; And where he curled himself, there he fell dead."

(2.) The ancestor of some of the Nethinim who returned with Zerubbabel (Ezra 2:53; Neh. 7:55).

Sitnah - strife, the second of the two wells dug by Isaac, whose servants here contended with the Philistines (Gen. 26:21). It has been identified with the modern Shutneh, in the valley of Gerar, to the west of Rehoboth, about 20 miles south of Beersheba.

Sitting - the attitude generally assumed in Palestine by those who were engaged in any kind of work. "The carpenter saws, planes, and hews with his hand-adze, sitting on the ground or upon the plank he is planning. The washerwoman sits by the tub; and, in a word, no one stands when it is possible to sit. Shopkeepers always sit, and Levi sitting at the receipt of custom (Matt. 9:9) is the exact way to state the case.", Thomson, Land and Book.

Sivan - a Persian word (Assyr, sivanu, "bricks"), used after the Captivity as the name of the third month of the Jewish year, extending from the new moon in June to the new moon in July (Esther 8:9).

Skin, Coats made of - (Gen. 3:21). Skins of rams and badgers were used as a covering for the tabernacle (Ex. 25:5; Num. 4:8-14).

Skull, The place of a - See GOLGOTHA.

Slave - Jer. 2:14 (A.V.), but not there found in the original. In Rev. 18:13 the word "slaves" is the rendering of a Greek word meaning "bodies." The Hebrew and Greek words for slave are usually rendered simply "servant," "bondman," or "bondservant." Slavery as it existed under the Mosaic law has no modern parallel. That law did not originate but only regulated the already existing custom of slavery (Ex. 21:20, 21, 26, 27; Lev. 25:44-46; Josh. 9:6-27). The gospel in its spirit and genius is hostile to slavery in every form, which under its influence is gradually disappearing from among men.

Slime - (Gen. 11:3; LXX., "asphalt;" R.V. marg., "bitumen"). The vale of Siddim was full of slime pits (14:10). Jochebed daubed the "ark of bulrushes" with slime (Ex. 2:3). (See PITCH.)

Sling - With a sling and a stone David smote the Philistine giant (1 Sam. 17:40, 49). There were 700 Benjamites who were so skilled in its use that with the left hand they "could sling stones at a hair breadth, and not miss" (Judg. 20:16; 1 Chr. 12:2). It was used by the Israelites in war (2 Kings 3:25). (See ARMS.)

The words in Prov. 26:8, "As he that bindeth a stone in a sling," etc. (Authorized Version), should rather, as in the Revised Version, be "As a bag of gems in a heap of stones," etc.

Smith - The Hebrews were not permitted by the Philistines in the days of Samuel to have a smith amongst them, lest they should make them swords and spears (1 Sam. 13:19). Thus the Philistines sought to make their conquest permanent (comp. 2 Kings 24:16).

Smyrna - myrrh, an ancient city of Ionia, on the western coast of Asia Minor, about 40 miles to the north of Ephesus. It is now the chief city of Anatolia, having a mixed population of about 200,000, of whom about one-third are professed Christians. The church founded here was one of the seven addressed by our Lord (Rev. 2:8-11). The celebrated Polycarp, a pupil of the apostle John, was in the second century a prominent leader in the church of Smyrna. Here he suffered martyrdom, A.D. 155.

Snail - (1.) Heb. homit, among the unclean creeping things (Lev. 11:30). This was probably the sand-lizard, of which there are many species in the wilderness of Judea and the Sinai peninsula.

(2.) Heb. shablul (Ps. 58:8), the snail or slug proper. Tristram explains the allusions of this passage by a reference to the heat and drought by which the moisture of the snail is evaporated. "We find," he says, "in all parts of the Holy Land myriads of snail-shells in fissures still adhering by the calcareous exudation round their orifice to the surface of the rock, but the animal of which is utterly shrivelled and wasted, 'melted away.'"

Snare - The expression (Amos 3:5), "Shall one take up a snare from the earth?" etc. (Authorized Version), ought to be, as in the Revised Version, "Shall a snare spring up from the ground?" etc. (See GIN.)

Snow - Common in Palestine in winter (Ps. 147:16). The snow on the tops of the Lebanon range is almost always within view throughout the whole year. The word is frequently used figuratively by the sacred writers (Job 24:19; Ps. 51:7; 68:14; Isa. 1:18). It is mentioned only once in the historical books (2 Sam. 23:20). It was "carried to Tyre, Sidon, and Damascus as a luxury, and labourers sweltering in the hot harvest-fields used it for the purpose of cooling the water which they drank (Prov. 25:13; Jer. 18:14). No doubt Herod Antipas, at his feasts in Tiberias, enjoyed also from this very source the modern luxury of ice-water."

So - (Nubian, Sabako), an Ethiopian king who brought Egypt under his sway. He was bribed by Hoshea to help him against the Assyrian monarch Shalmaneser (2 Kings 17:4). This was a return to the policy that had been successful in the reign of Jeroboam I.

Soap - (Jer. 2:22; Mal. 3:2; Heb. borith), properly a vegetable alkali, obtained from the ashes of certain plants, particularly the salsola kali (saltwort), which abounds on the shores of the Dead Sea and of the Mediterranean. It does not appear that the Hebrews were acquainted with what is now called "soap," which is a compound of alkaline carbonates with oleaginous matter. The word "purely" in Isa. 1:25 (R.V., "throughly;" marg., "as with lye") is lit. "as with bor." This word means "clearness," and hence also that which makes clear, or pure, alkali. "The ancients made use of alkali mingled with oil, instead of soap (Job 9:30), and also in smelting metals, to make them melt and flow more readily and purely" (Gesenius).

Socho - a fence; hedge, (1 Chr. 4:18; R.V., Soco)=So'choh (1 Kings 4:10; R.V., Socoh), Sho'choh (1 Sam. 17:1; R.V., Socoh), Sho'co (2 Chr. 11:7; R.V., Soco), Sho'cho (2 Chr. 28:18; R.V., Soco), a city in the plain or lowland of Judah, where the Philistines encamped when they invaded Judah after their defeat at Michmash. It lay on the northern side of the valley of Elah (Wady es-Sunt). It has been identified with the modern Khurbet Shuweikeh, about 14 miles south-west of Jerusalem. In this campaign Goliath was slain, and the Philistines were completely routed.

Sodom - burning; the walled, a city in the vale of Siddim (Gen. 13:10; 14:1-16). The wickedness of its inhabitants brought down upon it fire from heaven, by which it was destroyed (18:16-33; 19:1-29; Deut. 23:17). This city and its awful destruction are frequently alluded to in Scripture (Deut. 29:23; 32:32; Isa. 1:9, 10; 3:9; 13:19; Jer. 23:14; Ezek. 16:46-56; Zeph. 2:9; Matt. 10:15; Rom. 9:29; 2 Pet. 2:6, etc.). No trace of it or of the other cities of the plain has been discovered, so complete was their destruction. Just opposite the site of Zoar, on the south-west coast of the Dead Sea, is a range of low hills, forming a mass of mineral salt called Jebel Usdum, "the hill of Sodom." It has been concluded, from this and from other considerations, that the cities of the plain stood at the southern end of the Dead Sea. Others, however, with much greater probability, contend that they stood at the northern end of the sea. [in 1897].

Sodoma - (Rom. 9:29; R.V., "Sodom"), the Greek form for Sodom.

Sodomites - those who imitated the licentious wickedness of Sodom (Deut. 23:17; 1 Kings 14:24; Rom. 1:26, 27). Asa destroyed them "out of the land" (1 Kings 15:12), as did also his son Jehoshaphat (22:46).

Solemn meeting - (Isa. 1:13), the convocation on the eighth day of the Feast of Tabernacles (Lev. 23:36; Num. 29:35, R.V., "solemn assembly;" marg., "closing festival"). It is the name given also to the convocation held on the seventh day of the Passover (Deut. 16:8).

Solomon - peaceful, (Heb. Shelomoh), David's second son by Bathsheba, i.e., the first after their legal marriage (2 Sam. 12). He was probably born about B.C. 1035 (1 Chr. 22:5; 29:1). He succeeded his father on the throne in early manhood, probably about sixteen or eighteen years of age. Nathan, to whom his education was intrusted, called him Jedidiah, i.e., "beloved of the Lord" (2 Sam. 12:24, 25). He was the first king of Israel "born in the purple." His father chose him as his successor, passing over the claims of his elder sons: "Assuredly Solomon my son shall reign after me." His history is recorded in 1 Kings 1-11 and 2 Chr. 1-9. His elevation to the throne took place before his father's death, and was hastened on mainly by Nathan and Bathsheba, in consequence of the rebellion of Adonijah (1 Kings 1:5-40). During his long reign of forty years the Hebrew monarchy gained its highest splendour. This period has well been called the "Augustan age" of the Jewish annals. The first half of his reign was, however, by far the brighter and more prosperous; the latter half was clouded by the idolatries into which he fell, mainly from his heathen intermarriages (1 Kings 11:1-8; 14:21, 31).

Before his death David gave parting instructions to his son (1 Kings 2:1-9; 1 Chr. 22:7-16; 28). As soon as he had settled himself in his kingdom, and arranged the affairs of his extensive empire, he entered into an alliance with Egypt by the marriage of the daughter of Pharaoh (1 Kings 3:1), of whom, however, nothing further is recorded. He surrounded himself with all the luxuries and the external grandeur of an Eastern monarch, and his government prospered. He entered into an alliance with Hiram, king of Tyre, who in many ways greatly assisted him in his numerous undertakings. (See HIRAM.)

For some years before his death David was engaged in the active work of collecting materials (1 Chr. 29:6-9; 2 Chr. 2:3-7) for building a temple in Jerusalem as a permanent abode for the ark of the covenant. He was not permitted to build the house of God (1 Chr. 22:8); that honour was reserved to his son Solomon. (See TEMPLE.)

After the completion of the temple, Solomon engaged in the erection of many other buildings of importance in Jerusalem and in other parts of his kingdom. For the long space of thirteen years he was engaged in the erection of a royal palace on Ophel (1 Kings 7:1-12). It was 100 cubits long, 50 broad, and 30 high. Its lofty roof was supported by forty-five cedar pillars, so that the hall was like a forest of cedar wood, and hence probably it received the name of "The House of the Forest of Lebanon." In front of this "house" was another building, which was called the Porch of Pillars, and in front of this again was the "Hall of Judgment," or Throne-room (1 Kings 7:7; 10:18-20; 2 Chr. 9:17-19), "the King's Gate," where he administered justice and gave audience to his people. This palace was a building of great magnificence and beauty. A portion of it was set apart as the residence of the queen consort, the daughter of Pharaoh. From the palace there was a private staircase of red and scented sandal wood which led up to the temple.

Solomon also constructed great works for the purpose of securing a plentiful supply of water for the city (Eccl. 2:4-6). He then built Millo (LXX., "Acra") for the defence of the city, completing a line of ramparts around it (1 Kings 9:15, 24; 11:27). He erected also many other fortifications for the defence of his kingdom at various points where it was exposed to the assault of enemies (1 Kings 9:15-19; 2 Chr. 8:2-6). Among his great undertakings must also be mentioned the building of Tadmor (q.v.) in the wilderness as a commercial depot, as well as a military outpost.

During his reign Palestine enjoyed great commercial prosperity. Extensive traffic was carried on by land with Tyre and Egypt and Arabia, and by sea with Spain and India and the coasts of Africa, by which Solomon accumulated vast stores of wealth and of the produce of all nations (1 Kings 9:26-28; 10:11, 12; 2 Chr. 8:17, 18; 9:21). This was the "golden age" of Israel. The royal magnificence and splendour of Solomon's court were unrivalled. He had seven hundred wives and three hundred concubines, an evidence at once of his pride, his wealth, and his sensuality. The maintenance of his household involved immense expenditure. The provision required for one day was "thirty measures of fine flour, and threescore measures of meal, ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallow-deer, and fatted fowl" (1 Kings 4:22, 23).

Solomon's reign was not only a period of great material prosperity, but was equally remarkable for its intellectual activity. He was the leader of his people also in this uprising amongst them of new intellectual life. "He spake three thousand proverbs: and his songs were a thousand and five. And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes" (1 Kings 4:32, 33).

His fame was spread abroad through all lands, and men came from far and near "to hear the wisdom of Solomon." Among others thus attracted to Jerusalem was "the queen of the south" (Matt. 12:42), the queen of Sheba, a country in Arabia Felix. "Deep, indeed, must have been her yearning, and great his fame, which induced a secluded Arabian queen to break through the immemorial custom of her dreamy land, and to put forth the energy required for braving the burdens and perils of so long a journey across a wilderness. Yet this she undertook, and carried it out with safety." (1 Kings 10:1-13; 2 Chr. 9:1-12.) She was filled with amazement by all she saw and heard: "there was no more spirit in her." After an interchange of presents she returned to her native land.

But that golden age of Jewish history passed away. The bright day of Solomon's glory ended in clouds and darkness. His decline and fall from his high estate is a sad record. Chief among the causes of his decline were his polygamy and his great wealth. "As he grew older he spent more of his time among his favourites. The idle king living among these idle women, for 1,000 women, with all their idle and mischievous attendants, filled the palaces and pleasure-houses which he had built (1 Kings 11:3), learned first to tolerate and then to imitate their heathenish ways. He did not, indeed, cease to believe in the God of Israel with his mind. He did not cease to offer the usual sacrifices in the temple at the great feasts. But his heart was not right with God; his worship became merely formal; his soul, left empty by the dying out of true religious fervour, sought to be filled with any religious excitement which offered itself. Now for the first time a worship was publicly set up amongst the people of the Lord which was not simply irregular or forbidden, like that of Gideon (Judg. 8:27), or the Danites (Judg. 18:30, 31), but was downright idolatrous." (1 Kings 11:7; 2 Kings 23:13.)

This brought upon him the divine displeasure. His enemies prevailed against him (1 Kings 11:14-22, 23-25, 26-40), and one judgment after another fell upon the land. And now the end of all came, and he died, after a reign of forty years, and was buried in the city of David, and "with him was buried the short-lived glory and unity of Israel." "He leaves behind him but one weak and worthless son, to dismember his kingdom and disgrace his name."

"The kingdom of Solomon," says Rawlinson, "is one of the most striking facts in the Biblical history. A petty nation, which for hundreds of years has with difficulty maintained a separate existence in the midst of warlike tribes, each of which has in turn exercised dominion over it and oppressed it, is suddenly raised by the genius of a soldier-monarch to glory and greatness. An empire is established which extends from the Euphrates to the borders of Egypt, a distance of 450 miles; and this empire, rapidly constructed, enters almost immediately on a period of peace which lasts for half a century. Wealth, grandeur, architectural magnificence, artistic excellence, commercial enterprise, a position of dignity among the great nations of the earth, are enjoyed during this space, at the end of which there is a sudden collapse. The ruling nation is split in twain, the subject-races fall off, the pre-eminence lately gained being wholly lost, the scene of struggle, strife, oppression, recovery, inglorious submission, and desperate effort, re-commences.", Historical Illustrations.

Solomon, Song of - called also, after the Vulgate, the "Canticles." It is the "song of songs" (1:1), as being the finest and most precious of its kind; the noblest song, "das Hohelied," as Luther calls it. The Solomonic authorship of this book has been called in question, but evidences, both internal and external, fairly establish the traditional view that it is the product of Solomon's pen. It is an allegorical poem setting forth the mutual love of Christ and the Church, under the emblem of the bridegroom and the bride. (Compare Matt. 9:15; John 3:29; Eph. 5:23, 27, 29; Rev. 19:7-9; 21:2, 9; 22:17. Compare also Ps. 45; Isa. 54:4-6; 62:4, 5; Jer. 2:2; 3:1, 20; Ezek. 16; Hos. 2:16, 19, 20.)

Solomon's Porch - (John 10:23; Acts 3:11; 5:12), a colonnade, or cloister probably, on the eastern side of the temple. It is not mentioned in connection with the first temple, but Josephus mentions a porch, so called, in Herod's temple (q.v.).

Songs - of Moses (Ex. 15; Num. 21:17; Deut. 32; Rev. 15:3), Deborah (Judg. 5), Hannah (1 Sam. 2), David (2 Sam. 22, and Psalms), Mary (Luke 1:46-55), Zacharias (Luke 1:68-79), the angels (Luke 2:13), Simeon (Luke 2:29), the redeemed (Rev. 5:9; 19), Solomon (see SOLOMON, SONGS OF 疶0003474).

Son of God - The plural, "sons of God," is used (Gen. 6:2, 4) to denote the pious descendants of Seth. In Job 1:6; 38:7 this name is applied to the angels. Hosea uses the phrase (1:10) to designate the gracious relation in which men stand to God.

In the New Testament this phrase frequently denotes the relation into which we are brought to God by adoption (Rom. 8:14, 19; 2 Cor. 6:18; Gal. 4:5, 6; Phil. 2:15; 1 John 3:1, 2). It occurs thirty-seven times in the New Testament as the distinctive title of our Saviour. He does not bear this title in consequence of his miraculous birth, nor of his incarnation, his resurrection, and exaltation to the Father's right hand. This is a title of nature and not of office. The sonship of Christ denotes his equality with the Father. To call Christ the Son of God is to assert his true and proper divinity. The second Person of the Trinity, because of his eternal relation to the first Person, is the Son of God. He is the Son of God as to his divine nature, while as to his human nature he is the Son of David (Rom. 1:3, 4. Comp. Gal. 4:4; John 1:1-14; 5:18-25; 10:30-38, which prove that Christ was the Son of God before his incarnation, and that his claim to this title is a claim of equality with God).

When used with reference to creatures, whether men or angels, this word is always in the plural. In the singular it is always used of the second Person of the Trinity, with the single exception of Luke 3:38, where it is used of Adam.

Son of man - (1.) Denotes mankind generally, with special reference to their weakness and frailty (Job 25:6; Ps. 8:4; 144:3; 146:3; Isa. 51:12, etc.).

(2.) It is a title frequently given to the prophet Ezekiel, probably to remind him of his human weakness.

(3.) In the New Testament it is used forty-three times as a distinctive title of the Saviour. In the Old Testament it is used only in Ps. 80:17 and Dan. 7:13 with this application. It denotes the true humanity of our Lord. He had a true body (Heb. 2:14; Luke 24:39) and a rational soul. He was perfect man.

Soothsayer - one who pretends to prognosticate future events. Baalam is so called (Josh. 13:22; Heb. kosem, a "diviner," as rendered 1 Sam. 6:2; rendered "prudent," Isa. 3:2). In Isa. 2:6 and Micah 5:12 (Heb. yonenim, i.e., "diviners of the clouds") the word is used of the Chaldean diviners who studied the clouds. In Dan. 2:27; 5:7 the word is the rendering of the Chaldee gazrin, i.e., "deciders" or "determiners", here applied to Chaldean astrologers, "who, by casting nativities from the place of the stars at one's birth, and by various arts of computing and divining, foretold the fortunes and destinies of individuals.", Gesenius, Lex. Heb. (See SORCERER.)

Sop - a morsel of bread (John 13:26; comp. Ruth 2:14). Our Lord took a piece of unleavened bread, and dipping it into the broth of bitter herbs at the Paschal meal, gave it to Judas. (Comp. Ruth 2:14.)

Sopater - the father who saves, probably the same as Sosipater, a kinsman of Paul (Rom. 16:21), a Christian of the city of Berea who accompanied Paul into Asia (Acts 20:4-6).

Sorcerer - from the Latin sortiarius, one who casts lots, or one who tells the lot of others. (See DIVINATION.)

In Dan. 2:2 it is the rendering of the Hebrew mekhashphim, i.e., mutterers, men who professed to have power with evil spirits. The practice of sorcery exposed to severest punishment (Mal. 3:5; Rev. 21:8; 22:15).

Sorek - choice vine, the name of a valley, i.e., a torrent-bed, now the Wady Surar, "valley of the fertile spot," which drains the western Judean hills, and flowing by Makkedah and Jabneel, falls into the sea some eight miles south of Joppa. This was the home of Deliah, whom Samson loved (Judg. 16:4).

Sosipater - (See SOPATER.)

Sosthenes - safe in strength, the chief ruler of the synagogue at Corinth, who was seized and beaten by the mob in the presence of Gallio, the Roman governor, when he refused to proceed against Paul at the instigation of the Jews (Acts 18:12-17). The motives of this assault against Sosthenes are not recorded, nor is it mentioned whether it was made by Greeks or Romans. Some identify him, but without sufficient grounds, with one whom Paul calls "Sosthenes our brother," a convert to the faith (1 Cor. 1:1).

South - Heb. Negeb, that arid district to the south of Palestine through which lay the caravan route from Central Palestine to Egypt (Gen. 12:9; 13:1, 3; 46:1-6). "The Negeb comprised a considerable but irregularly-shaped tract of country, its main portion stretching from the mountains and lowlands of Judah in the north to the mountains of Azazemeh in the south, and from the Dead Sea and southern Ghoron the east to the Mediterranean on the west." In Ezek. 20:46 (21:1 in Heb.) three different Hebrew words are all rendered "south." (1) "Set thy face toward the south" (Teman, the region on the right, 1 Sam. 33:24); (2) "Drop thy word toward the south" (Negeb, the region of dryness, Josh. 15:4); (3) "Prophesy against the forest of the south field" (Darom, the region of brightness, Deut. 33:23). In Job 37:9 the word "south" is literally "chamber," used here in the sense of treasury (comp. 38:22; Ps. 135:7). This verse is rendered in the Revised Version "out of the chamber of the south."

Sovereignty - of God, his absolute right to do all things according to his own good pleasure (Dan. 4:25, 35; Rom. 9:15-23; 1 Tim. 6:15; Rev. 4:11).

Spain - Paul expresses his intention (Rom. 15:24, 28) to visit Spain. There is, however, no evidence that he ever carried it into effect, although some think that he probably did so between his first and second imprisonment. (See TARSHISH.)

Sparrow - Mentioned among the offerings made by the very poor. Two sparrows were sold for a farthing (Matt. 10:29), and five for two farthings (Luke 12:6). The Hebrew word thus rendered is tsippor, which properly denotes the whole family of small birds which feed on grain (Lev. 14:4; Ps. 84:3; 102:7). The Greek word of the New Testament is strouthion (Matt. 10:29-31), which is thus correctly rendered.

Spicery - Heb. nechoth, identified with the Arabic naka'at, the gum tragacanth, obtained from the astralagus, of which there are about twenty species found in Palestine. The tragacanth of commerce is obtained from the A. tragacantha. "The gum exudes plentifully under the heat of the sun on the leaves, thorns, and exteremity of the twigs."

Spices - aromatic substances, of which several are named in Ex. 30. They were used in the sacred anointing oil (Ex. 25:6; 35:8; 1 Chr. 9:29), and in embalming the dead (2 Chr. 16:14; Luke 23:56; 24:1; John 19:39, 40). Spices were stored by Hezekiah in his treasure-house (2 Kings 20:13; Isa. 39:2).

Spider - The trust of the hypocrite is compared to the spider's web or house (Job 8:14). It is said of the wicked by Isaiah that they "weave the spider's web" (59:5), i.e., their works and designs are, like the spider's web, vain and useless. The Hebrew word here used is 'akkabish, "a swift weaver."

In Prov. 30:28 a different Hebrew word (semamith) is used. It is rendered in the Vulgate by stellio, and in the Revised Version by "lizard." It may, however, represent the spider, of which there are, it is said, about seven hundred species in Palestine.

Spies - When the Israelites reached Kadesh for the first time, and were encamped there, Moses selected twelve spies from among the chiefs of the divisions of the tribes, and sent them forth to spy the land of Canaan (Num. 13), and to bring back to him a report of its actual condition. They at once proceeded on their important errand, and went through the land as far north as the district round Lake Merom. After about six weeks' absence they returned. Their report was very discouraging, and the people were greatly alarmed, and in a rebellious spirit proposed to elect a new leader and return to Egypt. Only two of the spies, Caleb and Joshua, showed themselves on this occasion stout-hearted and faithful. All their appeals and remonstrances were in vain. Moses announced that as a punishment for their rebellion they must now wander in the wilderness till a new generation should arise which would go up and posses the land. The spies had been forty days absent on their expedition, and for each day the Israelites were to be wanderers for a year in the desert. (See ESHCOL.)

Two spies were sent by Joshua "secretly" i.e., unknown to the people (Josh. 2:1), "to view the land and Jericho" after the death of Moses, and just before the tribes under his leadership were about to cross the Jordan. They learned from Rahab (q.v.), in whose house they found a hiding-place, that terror had fallen on all the inhabitants of the land because of the great things they had heard that Jehovah had done for them (Ex. 15:14-16; comp. 23:27; Deut. 2:25; 11:25). As the result of their mission they reported: "Truly Jehovah hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us."

Spikenard - (Heb. nerd), a much-valued perfume (Cant. 1:12; 4:13, 14). It was "very precious", i.e., very costly (Mark 14:3; John 12:3,5). It is the root of an Indian plant, the Nardostachys jatamansi, of the family of Valeriance, growing on the Himalaya mountains. It is distinguished by its having many hairy spikes shooting out from one root. It is called by the Arabs sunbul Hindi, "the Indian spike." In the New Testament this word is the rendering of the Greek nardos pistike. The margin of the Revised Version in these passages has "pistic nard," pistic being perhaps a local name. Some take it to mean genuine, and others liquid. The most probable opinion is that the word pistike designates the nard as genuine or faithfully prepared.

Spirit - (Heb. ruah; Gr. pneuma), properly wind or breath. In 2 Thess. 2:8 it means "breath," and in Eccl. 8:8 the vital principle in man. It also denotes the rational, immortal soul by which man is distinguished (Acts 7:59; 1 Cor. 5:5; 6:20; 7:34), and the soul in its separate state (Heb. 12:23), and hence also an apparition (Job 4:15; Luke 24:37, 39), an angel (Heb. 1:14), and a demon (Luke 4:36; 10:20). This word is used also metaphorically as denoting a tendency (Zech. 12:10; Luke 13:11).

In Rom. 1:4, 1 Tim. 3:16, 2 Cor. 3:17, 1 Pet. 3:18, it designates the divine nature.

Spirit, Holy - See HOLY GHOST.

Sponge - occurs only in the narrative of the crucifixion (Matt. 27:48; Mark 15:36; John 19:29). It is ranked as a zoophyte. It is found attached to rocks at the bottom of the sea.

Spouse - (Cant. 4:8-12; Hos. 4:13, 14) may denote either husband or wife, but in the Scriptures it denotes only the latter.

Spring - (Heb. 'ain, "the bright open source, the eye of the landscape"). To be carefully distinguished from "well" (q.v.). "Springs" mentioned in Josh. 10:40 (Heb. 'ashdoth) should rather be "declivities" or "slopes" (R.V.), i.e., the undulating ground lying between the lowlands (the shephelah) and the central range of hills.


 Stachys - spike; an ear of corn, a convert at Rome whom Paul salutes (Rom. 16:9).

Stacte - (Heb. nataph), one of the components of the perfume which was offered on the golden altar (Ex. 30:34; R.V. marg., "opobalsamum"). The Hebrew word is from a root meaning "to distil," and it has been by some interpreted as distilled myrrh. Others regard it as the gum of the storax tree, or rather shrub, the Styrax officinale. "The Syrians value this gum highly, and use it medicinally as an emulcent in pectoral complaints, and also in perfumery."

Stargazers - (Isa. 47:13), those who pretend to tell what will occur by looking upon the stars. The Chaldean astrologers "divined by the rising and setting, the motions, aspects, colour, degree of light, etc., of the stars."

Star, Morning - a name figuratively given to Christ (Rev. 22:16; comp. 2 Pet. 1:19). When Christ promises that he will give the "morning star" to his faithful ones, he "promises that he will give to them himself, that he will give to them himself, that he will impart to them his own glory and a share in his own royal dominion; for the star is evermore the symbol of royalty (Matt. 2:2), being therefore linked with the sceptre (Num. 24:17). All the glory of the world shall end in being the glory of the Church." Trench's Comm.

Stars - The eleven stars (Gen. 37:9); the seven (Amos 5:8); wandering (Jude 1:13); seen in the east at the birth of Christ, probably some luminous meteors miraculously formed for this specific purpose (Matt. 2:2-10); stars worshipped (Deut. 4:19; 2 Kings 17:16; 21:3; Jer. 19:13); spoken of symbolically (Num. 24:17; Rev. 1:16, 20; 12:1). (See ASTROLOGERS.)

Stater - Greek word rendered "piece of money" (Matt. 17:27, A.V.; and "shekel" in R.V.). It was equal to two didrachmas ("tribute money," 17:24), or four drachmas, and to about 2s. 6d. of our money. (See SHEKEL.)

Stealing - See THEFT.

Steel - The "bow of steel" in (A.V.) 2 Sam. 22:35; Job 20:24; Ps. 18:34 is in the Revised Version "bow of brass" (Heb. kesheth-nehushah). In Jer. 15:12 the same word is used, and is also rendered in the Revised Version "brass." But more correctly it is copper (q.v.), as brass in the ordinary sense of the word (an alloy of copper and zinc) was not known to the ancients.

Stephanas - crown, a member of the church at Corinth, whose family were among those the apostle had baptized (1 Cor. 1:16; 16:15, 17). He has been supposed by some to have been the "jailer of Philippi" (comp. Acts 16:33). The First Epistle to the Corinthians was written from Philippi some six years after the jailer's conversion, and he was with the apostle there at that time.

Stephen - one of the seven deacons, who became a preacher of the gospel. He was the first Christian martyr. His personal character and history are recorded in Acts 6. "He fell asleep" with a prayer for his persecutors on his lips (7:60). Devout men carried him to his grave (8:2).

It was at the feet of the young Pharisee, Saul of Tarsus, that those who stoned him laid their clothes (comp. Deut. 17:5-7) before they began their cruel work. The scene which Saul then witnessed and the words he heard appear to have made a deep and lasting impression on his mind (Acts 22:19, 20).

The speech of Stephen before the Jewish ruler is the first apology for the universalism of the gospel as a message to the Gentiles as well as the Jews. It is the longest speech contained in the Acts, a place of prominence being given to it as a defence.

Stoics - a sect of Greek philosophers at Athens, so called from the Greek word stoa i.e., a "porch" or "portico," where they have been called "the Pharisees of Greek paganism." The founder of the Stoics was Zeno, who flourished about B.C. 300. He taught his disciples that a man's happiness consisted in bringing himself into harmony with the course of the universe. They were trained to bear evils with indifference, and so to be independent of externals. Materialism, pantheism, fatalism, and pride were the leading features of this philosophy.

Stomacher - (Isa. 3:24), an article of female attire, probably some sort of girdle around the breast.

Stone - Stones were commonly used for buildings, also as memorials of important events (Gen. 28:18; Josh. 24:26, 27; 1 Sam. 7:12, etc.). They were gathered out of cultivated fields (Isa. 5:2; comp. 2 Kings 3:19). This word is also used figuratively of believers (1 Pet. 2:4, 5), and of the Messiah (Ps. 118:22; Isa. 28:16; Matt. 21:42; Acts 4:11, etc.). In Dan. 2:45 it refers also to the Messiah. He is there described as "cut out of the mountain." (See ROCK.)

A "heart of stone" denotes great insensibility (1 Sam. 25:37).

Stones were set up to commemorate remarkable events, as by Jacob at Bethel (Gen. 28:18), at Padan-aram (35:4), and on the occasion of parting with Laban (31:45-47); by Joshua at the place on the banks of the Jordan where the people first "lodged" after crossing the river (Josh. 6:8), and also in "the midst of Jordan," where he erected another set of twelve stones (4:1-9); and by Samuel at "Ebenezer" (1 Sam. 7:12).

Stones, Precious - Frequently referred to (1 Kings 10:2; 2 Chr. 3:6; 9:10; Rev. 18:16; 21:19). There are about twenty different names of such stones in the Bible. They are figuratively introduced to denote value, beauty, durability (Cant. 5:14; Isa 54:11, 12; Lam. 4:7).

Stoning - a form of punishment (Lev. 20:2; 24:14; Deut. 13:10; 17:5; 22:21) prescribed for certain offences. Of Achan (Josh. 7:25), Naboth (1 Kings 21), Stephen (Acts 7:59), Paul (Acts 14:19; 2 Cor. 11:25).

Stork - Heb. hasidah, meaning "kindness," indicating thus the character of the bird, which is noted for its affection for its young. It is in the list of birds forbidden to be eaten by the Levitical law (Lev. 11:19; Deut. 14:18). It is like the crane, but larger in size. Two species are found in Palestine, the white, which are dispersed in pairs over the whole country; and the black, which live in marshy places and in great flocks. They migrate to Palestine periodically (about the 22nd of March). Jeremiah alludes to this (Jer. 8:7). At the appointed time they return with unerring sagacity to their old haunts, and re-occupy their old nests. "There is a well-authenticated account of the devotion of a stork which, at the burning of the town of Delft, after repeated and unsuccessful attempts to carry off her young, chose rather to remain and perish with them than leave them to their fate. Well might the Romans call it the pia avis!"

In Job 39:13 (A.V.), instead of the expression "or wings and feathers unto the ostrich" (marg., "the feathers of the stork and ostrich"), the Revised Version has "are her pinions and feathers kindly" (marg., instead of "kindly," reads "like the stork's"). The object of this somewhat obscure verse seems to be to point out a contrast between the stork, as distinguished for her affection for her young, and the ostrich, as distinguished for her indifference.

Zechariah (5:9) alludes to the beauty and power of the stork's wings.

Strain at - Simply a misprint for "strain out" (Matt. 23:24).

Stranger - This word generally denotes a person from a foreign land residing in Palestine. Such persons enjoyed many privileges in common with the Jews, but still were separate from them. The relation of the Jews to strangers was regulated by special laws (Deut. 23:3; 24:14-21; 25:5; 26:10-13). A special signification is also sometimes attached to this word. In Gen. 23:4 it denotes one resident in a foreign land; Ex. 23:9, one who is not a Jew; Num. 3:10, one who is not of the family of Aaron; Ps. 69:8, an alien or an unknown person. The Jews were allowed to purchase strangers as slaves (Lev. 25:44, 45), and to take usury from them (Deut. 23:20).

Straw - Used in brick-making (Ex. 5:7-18). Used figuratively in Job 41:27; Isa. 11:7; 25:10; 65:25.

Stream of Egypt - (Isa. 27:12), the Wady el-'Arish, called also "the river of Egypt," R.V., "brook of Egypt" (Num. 34:5; Josh. 15:4; 2 Kings 24:7). It is the natural boundary of Egypt. Occasionally in winter, when heavy rains have fallen among the mountains inland, it becomes a turbulent rushing torrent. The present boundary between Egypt and Palestine is about midway between el-'Arish and Gaza.

Street - The street called "Straight" at Damascus (Acts 9:11) is "a long broad street, running from east to west, about a mile in length, and forming the principal thoroughfare in the city." In Oriental towns streets are usually narrow and irregular and filthy (Ps. 18:42; Isa. 10:6). "It is remarkable," says Porter, "that all the important cities of Palestine and Syria Samaria, Caesarea, Gerasa, Bozrah, Damascus, Palmyra, had their 'straight streets' running through the centre of the city, and lined with stately rows of columns. The most perfect now remaining are those of Palmyra and Gerasa, where long ranges of the columns still stand.", Through Samaria, etc.

Stripes - as a punishment were not to exceed forty (Deut. 25:1-3), and hence arose the custom of limiting them to thirty-nine (2 Cor. 11:24). Paul claimed the privilege of a Roman citizen in regard to the infliction of stripes (Acts 16:37, 38; 22:25-29). Our Lord was beaten with stripes (Matt. 27:26).

Subscriptions - The subscriptions to Paul's epistles are no part of the original. In their present form they are ascribed to Euthalius, a bishop of the fifth century. Some of them are obviously incorrect.

Suburbs - the immediate vicinity of a city or town (Num. 35:3, 7; Ezek. 45:2). In 2 Kings 23:11 the Hebrew word there used (parvarim) occurs nowhere else. The Revised Version renders it "precincts." The singular form of this Hebrew word (parvar) is supposed by some to be the same as Parbar (q.v.), which occurs twice in 1 Chr. 26:18.

Succoth - booths. (1.) The first encampment of the Israelites after leaving Ramesses (Ex. 12:37); the civil name of Pithom (q.v.).

(2.) A city on the east of Jordan, identified with Tell Dar'ala, a high mound, a mass of debris, in the plain north of Jabbok and about one mile from it (Josh. 13:27). Here Jacob (Gen. 32:17, 30; 33:17), on his return from Padan-aram after his interview with Esau, built a house for himself and made booths for his cattle. The princes of this city churlishly refused to afford help to Gideon and his 300 men when "faint yet pursuing" they followed one of the bands of the fugitive Midianites after the great victory at Gilboa. After overtaking and routing this band at Karkor, Gideon on his return visited the rulers of the city with severe punishment. "He took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth" (Judg. 8:13-16). At this place were erected the foundries for casting the metal-work for the temple (1 Kings 7:46).

Succoth-benoth - tents of daughters, supposed to be the name of a Babylonian deity, the goddess Zir-banit, the wife of Merodach, worshipped by the colonists in Samaria (2 Kings 17:30).

Sukkiims - dwellers in tents, (Vulg. and LXX., "troglodites;" i.e., cave-dwellers in the hills along the Red Sea). Shiskak's army, with which he marched against Jerusalem, was composed partly of this tribe (2 Chr. 12:3).

Sun - (Heb. shemesh), first mentioned along with the moon as the two great luminaries of heaven (Gen. 1:14-18). By their motions and influence they were intended to mark and divide times and seasons. The worship of the sun was one of the oldest forms of false religion (Job 31:26,27), and was common among the Egyptians and Chaldeans and other pagan nations. The Jews were warned against this form of idolatry (Deut. 4:19; 17:3; comp. 2 Kings 23:11; Jer. 19:13).

Suph - (Deut. 1:1, R.V.; marg., "some ancient versions have the Red Sea," as in the A.V.). Some identify it with Suphah (Num. 21:14, marg., A.V.) as probably the name of a place. Others identify it with es-Sufah = Maaleh-acrabbim (Josh. 15:3), and others again with Zuph (1 Sam. 9:5). It is most probable, however, that, in accordance with the ancient versions, this word is to be regarded as simply an abbreviation of Yam-suph, i.e., the "Red Sea."

Suphah - (Num. 21:14, marg.; also R.V.), a place at the south-eastern corner of the Dead Sea, the Ghor es-Safieh. This name is found in an ode quoted from the "Book of the Wars of the Lord," probably a collection of odes commemorating the triumphs of God's people (comp. 21:14, 17, 18, 27-30).

Supper - the principal meal of the day among the Jews. It was partaken of in the early part of the evening (Mark 6:21; John 12:2; 1 Cor. 11:21). (See LORD'S SUPPER.)

Surety - one who becomes responsible for another. Christ is the surety of the better covenant (Heb. 7:22). In him we have the assurance that all its provisions will be fully and faithfully carried out. Solomon warns against incautiously becoming security for another (Prov. 6:1-5; 11:15; 17:18; 20:16).

Susanchites - the inhabitants of Shushan, who joined the other adversaries of the Jews in the attempt to prevent the rebuilding of the temple (Ezra 4:9).

Susanna - lily, with other pious women, ministered to Jesus (Luke 8:3).

Susi - the father of Gaddi, who was one of the twelve spies (Num. 13:11).

Swallow - (1.) Heb. sis (Isa. 38:14; Jer. 8:7), the Arabic for the swift, which "is a regular migrant, returning in myriads every spring, and so suddenly that while one day not a swift can be seen in the country, on the next they have overspread the whole land, and fill the air with their shrill cry." The swift (cypselus) is ordinarily classed with the swallow, which it resembles in its flight, habits, and migration.

(2.) Heb. deror, i.e., "the bird of freedom" (Ps. 84:3; Prov. 26:2), properly rendered swallow, distinguished for its swiftness of flight, its love of freedom, and the impossibility of retaining it in captivity. In Isa. 38:14 and Jer. 8:7 the word thus rendered ('augr) properly means "crane" (as in the R.V.).

Swan - mentioned in the list of unclean birds (Lev. 11:18; Deut. 14:16), is sometimes met with in the Jordan and the Sea of Galilee.

Swelling - of Jordan (Jer. 12:5), literally the "pride" of Jordan (as in R.V.), i.e., the luxuriant thickets of tamarisks, poplars, reeds, etc., which were the lair of lions and other beasts of prey. The reference is not to the overflowing of the river banks. (Comp. 49:19; 50:44; Zech. 11:3).

Swine - (Heb. hazir), regarded as the most unclean and the most abhorred of all animals (Lev. 11:7; Isa. 65:4; 66:3, 17; Luke 15:15, 16). A herd of swine were drowned in the Sea of Galilee (Luke 8:32, 33). Spoken of figuratively in Matt. 7:6 (see Prov. 11:22). It is frequently mentioned as a wild animal, and is evidently the wild boar (Arab. khanzir), which is common among the marshes of the Jordan valley (Ps. 80:13).

Sword - of the Hebrew was pointed, sometimes two-edged, was worn in a sheath, and suspended from the girdle (Ex. 32:27; 1 Sam. 31:4; 1 Chr. 21:27; Ps. 149:6: Prov. 5:4; Ezek. 16:40; 21:3-5).

It is a symbol of divine chastisement (Deut. 32:25; Ps. 7:12; 78:62), and of a slanderous tongue (Ps. 57:4; 64:3; Prov. 12:18). The word of God is likened also to a sword (Heb. 4:12; Eph. 6:17; Rev. 1:16). Gideon's watchword was, "The sword of the Lord" (Judg. 7:20).

Sycamine tree - mentioned only in Luke 17:6. It is rendered by Luther "mulberry tree" (q.v.), which is most probably the correct rendering. It is found of two species, the black mulberry (Morus nigra) and the white mulberry (Mourea), which are common in Palestine. The silk-worm feeds on their leaves. The rearing of them is one of the chief industries of the peasantry of Lebanon and of other parts of the land. It is of the order of the fig-tree. Some contend, however, that this name denotes the sycamore-fig of Luke 19:4.

Sycamore - more properly sycomore (Heb. shikmoth and shikmim, Gr. sycomoros), a tree which in its general character resembles the fig-tree, while its leaves resemble those of the mulberry; hence it is called the fig-mulberry (Ficus sycomorus). At Jericho, Zacchaeus climbed a sycomore-tree to see Jesus as he passed by (Luke 19:4). This tree was easily destroyed by frost (Ps. 78:47), and therefore it is found mostly in the "vale" (1 Kings 10:27; 2 Chr. 1:15: in both passages the R.V. has properly "lowland"), i.e., the "low country," the shephelah, where the climate is mild. Amos (7:14) refers to its fruit, which is of an inferior character; so also probably Jeremiah (24:2). It is to be distinguished from our sycamore (the Acer pseudo-platanus), which is a species of maple often called a plane-tree.

Sychar - liar or drunkard (see Isa. 28:1, 7), has been from the time of the Crusaders usually identified with Sychem or Shechem (John 4:5). It has now, however, as the result of recent explorations, been identified with 'Askar, a small Samaritan town on the southern base of Ebal, about a mile to the north of Jacob's well.

Sychem - See SHECHEM.

Syene - opening (Ezek. 29:10; 30:6), a town of Egypt, on the borders of Ethiopia, now called Assouan, on the right bank of the Nile, notable for its quarries of beautiful red granite called "syenite." It was the frontier town of Egypt in the south, as Migdol was in the north-east.

Synagogue - (Gr. sunagoge, i.e., "an assembly"), found only once in the Authorized Version of Ps. 74:8, where the margin of Revised Version has "places of assembly," which is probably correct; for while the origin of synagogues is unknown, it may well be supposed that buildings or tents for the accommodation of worshippers may have existed in the land from an early time, and thus the system of synagogues would be gradually developed.

Some, however, are of opinion that it was specially during the Babylonian captivity that the system of synagogue worship, if not actually introduced, was at least reorganized on a systematic plan (Ezek. 8:1; 14:1). The exiles gathered together for the reading of the law and the prophets as they had opportunity, and after their return synagogues were established all over the land (Ezra 8:15; Neh. 8:2). In after years, when the Jews were dispersed abroad, wherever they went they erected synagogues and kept up the stated services of worship (Acts 9:20; 13:5; 17:1; 17:17; 18:4). The form and internal arrangements of the synagogue would greatly depend on the wealth of the Jews who erected it, and on the place where it was built. "Yet there are certain traditional pecularities which have doubtless united together by a common resemblance the Jewish synagogues of all ages and countries. The arrangements for the women's place in a separate gallery or behind a partition of lattice-work; the desk in the centre, where the reader, like Ezra in ancient days, from his 'pulpit of wood,' may 'open the book in the sight of all of people and read in the book of the law of God distinctly, and give the sense, and cause them to understand the reading' (Neh. 8:4, 8); the carefully closed ark on the side of the building nearest to Jerusalem, for the preservation of the rolls or manuscripts of the law; the seats all round the building, whence 'the eyes of all them that are in the synagogue' may 'be fastened' on him who speaks (Luke 4:20); the 'chief seats' (Matt. 23:6) which were appropriated to the 'ruler' or 'rulers' of the synagogue, according as its organization may have been more or less complete;", these were features common to all the synagogues.

Where perfected into a system, the services of the synagogue, which were at the same hours as those of the temple, consisted, (1) of prayer, which formed a kind of liturgy, there were in all eighteen prayers; (2) the reading of the Scriptures in certain definite portions; and (3) the exposition of the portions read. (See Luke 4:15, 22; Acts 13:14.)

The synagogue was also sometimes used as a court of judicature, in which the rulers presided (Matt. 10:17; Mark 5:22; Luke 12:11; 21:12; Acts 13:15; 22:19); also as public schools.

The establishment of synagogues wherever the Jews were found in sufficient numbers helped greatly to keep alive Israel's hope of the coming of the Messiah, and to prepare the way for the spread of the gospel in other lands. The worship of the Christian Church was afterwards modelled after that of the synagogue.

Christ and his disciples frequently taught in the synagogues (Matt. 13:54; Mark 6:2; John 18:20; Acts 13:5, 15, 44; 14:1; 17:2-4, 10, 17; 18:4, 26; 19:8).

To be "put out of the synagogue," a phrase used by John (9:22; 12:42; 16:2), means to be excommunicated.

Syntyche - fortunate; affable, a female member of the church at Philippi, whom Paul beseeches to be of one mind with Euodias (Phil. 4:2,3).

Syracuse - a city on the south-east coast of Sicily, where Paul landed and remained three days when on his way to Rome (Acts 28:12). It was distinguished for its magnitude and splendour. It is now a small town of some 13,000 inhabitants.

Syria - (Heb. Aram), the name in the Old Testament given to the whole country which lay to the north-east of Phoenicia, extending to beyond the Euphrates and the Tigris. Mesopotamia is called (Gen. 24:10; Deut. 23:4) Aram-naharain (=Syria of the two rivers), also Padan-aram (Gen. 25:20). Other portions of Syria were also known by separate names, as Aram-maahah (1 Chr. 19:6), Aram-beth-rehob (2 Sam. 10:6), Aram-zobah (2 Sam. 10:6, 8). All these separate little kingdoms afterwards became subject to Damascus. In the time of the Romans, Syria included also a part of Palestine and Asia Minor.

"From the historic annals now accessible to us, the history of Syria may be divided into three periods: The first, the period when the power of the Pharaohs was dominant over the fertile fields or plains of Syria and the merchant cities of Tyre and Sidon, and when such mighty conquerors as Thothmes III. and Rameses II. could claim dominion and levy tribute from the nations from the banks of the Euphrates to the borders of the Libyan desert. Second, this was followed by a short period of independence, when the Jewish nation in the south was growing in power, until it reached its early zenith in the golden days of Solomon; and when Tyre and Sidon were rich cities, sending their traders far and wide, over land and sea, as missionaries of civilization, while in the north the confederate tribes of the Hittites held back the armies of the kings of Assyria. The third, and to us most interesting, period is that during which the kings of Assyria were dominant over the plains of Syria; when Tyre, Sidon, Ashdod, and Jerusalem bowed beneath the conquering armies of Shalmaneser, Sargon, and Sennacherib; and when at last Memphis and Thebes yielded to the power of the rulers of Nineveh and Babylon, and the kings of Assyria completed with terrible fulness the bruising of the reed of Egypt so clearly foretold by the Hebrew prophets.", Boscawen.

Syriac - (2 Kings 18:26; Ezra 4:7; Dan. 2:4), more correctly rendered "Aramaic," including both the Syriac and the Chaldee languages. In the New Testament there are several Syriac words, such as "Eloi, Eloi, lama sabachthani?" (Mark 15:34; Matt. 27:46 gives the Heb. form, "Eli, Eli"), "Raca" (Matt. 5:22), "Ephphatha" (Mark 7:34), "Maran-atha" (1 Cor. 16:22).

A Syriac version of the Old Testament, containing all the canonical books, along with some apocryphal books (called the Peshitto, i.e., simple translation, and not a paraphrase), was made early in the second century, and is therefore the first Christian translation of the Old Testament. It was made directly from the original, and not from the LXX. Version. The New Testament was also translated from Greek into Syriac about the same time. It is noticeable that this version does not contain the Second and Third Epistles of John, 2 Peter, Jude, and the Apocalypse. These were, however, translated subsequently and placed in the version. (See VERSION.)

Syrophenician - "a Greek, a Syrophenician by nation" (Mark 7:26), i.e., a Gentile born in the Phoenician part of Syria. (See PHENICIA.)

When our Lord retired into the borderland of Tyre and Sidon (Matt. 15:21), a Syro-phoenician woman came to him, and earnestly besought him, in behalf of her daughter, who was grievously afflicted with a demon. Her faith in him was severely tested by his silence (Matt. 15:23), refusal (24), and seeming reproach that it was not meet to cast the children's bread to dogs (26). But it stood the test, and her petition was graciously granted, because of the greatness of her faith (28).

Taanach - a sandy place, an ancient royal city of the Canaanites, on the south-western border of the plain of Esdraelon, 4 miles south of Megiddo. Its king was conquered by Joshua (12:21). It was assigned to the Levites of the family of Kohath (17:11-18; 21:25). It is mentioned in the song of Deborah (Judg. 5:19). It is identified with the small modern village of Ta'annuk.

Taanath-shiloh - approach to Shiloh, a place on the border of Ephraim (Josh. 16:6), probably the modern T'ana, a ruin 7 miles south-east of Shechem, on the ridge east of the Mukhnah plain.

Tabbaoth - impressions; rings, "the children of," returned from the Captivity (Ezra 2:43).

Tabbath - famous, a town in the tribe of Ephraim (Judg. 7:22), to the south of Bethshean, near the Jordan.

Tabeal - goodness of God, the father of one whom the kings of Syria and Samaria in vain attempted to place on the throne of Ahaz (Isa. 7:6).

Tabeel - a Persian governor of Samaria, who joined others in the attempt to prevent the rebuilding of Jerusalem (Ezra 4:7).

Taberah - burning, a place in the wilderness of Paran, where the "fire of the Lord" consumed the murmuring Israelites (Num. 11:3; Deut. 9:22). It was also called Kibroth-hattaavah (q.v.).

Tabering - playing on a small drum or tabret. In Nahum 2:7, where alone it occurs, it means beating on the breast, as players beat on the tabret.

Tabernacle - (1.) A house or dwelling-place (Job 5:24; 18:6, etc.).

(2.) A portable shrine (comp. Acts 19:24) containing the image of Moloch (Amos 5:26; marg. and R.V., "Siccuth").

(3.) The human body (2 Cor. 5:1, 4); a tent, as opposed to a permanent dwelling.

(4.) The sacred tent (Heb. mishkan, "the dwelling-place"); the movable tent-temple which Moses erected for the service of God, according to the "pattern" which God himself showed to him on the mount (Ex. 25:9; Heb. 8:5). It is called "the tabernacle of the congregation," rather "of meeting", i.e., where God promised to meet with Israel (Ex. 29:42); the "tabernacle of the testimony" (Ex. 38:21; Num. 1:50), which does not, however, designate the whole structure, but only the enclosure which contained the "ark of the testimony" (Ex. 25:16, 22; Num. 9:15); the "tabernacle of witness" (Num. 17:8); the "house of the Lord" (Deut. 23:18); the "temple of the Lord" (Josh. 6:24); a "sanctuary" (Ex. 25:8).

A particular account of the materials which the people provided for the erection and of the building itself is recorded in Ex. 25-40. The execution of the plan mysteriously given to Moses was intrusted to Bezaleel and Aholiab, who were specially endowed with wisdom and artistic skill, probably gained in Egypt, for this purpose (Ex. 35:30-35). The people provided materials for the tabernacle so abundantly that Moses was under the necessity of restraining them (36:6). These stores, from which they so liberally contributed for this purpose, must have consisted in a great part of the gifts which the Egyptians so readily bestowed on them on the eve of the Exodus (12:35, 36).

The tabernacle was a rectangular enclosure, in length about 45 feet (i.e., reckoning a cubit at 18 inches) and in breadth and height about 15. Its two sides and its western end were made of boards of acacia wood, placed on end, resting in sockets of brass, the eastern end being left open (Ex. 26:22). This framework was covered with four coverings, the first of linen, in which figures of the symbolic cherubim were wrought with needlework in blue and purple and scarlet threads, and probably also with threads of gold (Ex. 26:1-6; 36:8-13). Above this was a second covering of twelve curtains of black goats'-hair cloth, reaching down on the outside almost to the ground (Ex. 26:7-11). The third covering was of rams' skins dyed red, and the fourth was of badgers' skins (Heb. tahash, i.e., the dugong, a species of seal), Ex. 25:5; 26:14; 35:7, 23; 36:19; 39:34.

Internally it was divided by a veil into two chambers, the exterior of which was called the holy place, also "the sanctuary" (Heb. 9:2) and the "first tabernacle" (6); and the interior, the holy of holies, "the holy place," "the Holiest," the "second tabernacle" (Ex. 28:29; Heb. 9:3, 7). The veil separating these two chambers was a double curtain of the finest workmanship, which was never passed except by the high priest once a year, on the great Day of Atonement. The holy place was separated from the outer court which enclosed the tabernacle by a curtain, which hung over the six pillars which stood at the east end of the tabernacle, and by which it was entered.

The order as well as the typical character of the services of the tabernacle are recorded in Heb. 9; 10:19-22.

The holy of holies, a cube of 10 cubits, contained the "ark of the testimony", i.e., the oblong chest containing the two tables of stone, the pot of manna, and Aaron's rod that budded.

The holy place was the western and larger chamber of the tabernacle. Here were placed the table for the shewbread, the golden candlestick, and the golden altar of incense.

Round about the tabernacle was a court, enclosed by curtains hung upon sixty pillars (Ex. 27:9-18). This court was 150 feet long and 75 feet broad. Within it were placed the altar of burnt offering, which measured 7 1/2 feet in length and breadth and 4 1/2 feet high, with horns at the four corners, and the laver of brass (Ex. 30:18), which stood between the altar and the tabernacle.

The whole tabernacle was completed in seven months. On the first day of the first month of the second year after the Exodus, it was formally set up, and the cloud of the divine presence descended on it (Ex. 39:22-43; 40:1-38). It cost 29 talents 730 shekels of gold, 100 talents 1,775 shekels of silver, 70 talents 2,400 shekels of brass (Ex. 38:24-31).

The tabernacle was so constructed that it could easily be taken down and conveyed from place to place during the wanderings in the wilderness. The first encampment of the Israelites after crossing the Jordan was at Gilgal, and there the tabernacle remained for seven years (Josh. 4:19). It was afterwards removed to Shiloh (Josh. 18:1), where it remained during the time of the Judges, till the days of Eli, when the ark, having been carried out into the camp when the Israelites were at war with the Philistines, was taken by the enemy (1 Sam. 4), and was never afterwards restored to its place in the tabernacle. The old tabernacle erected by Moses in the wilderness was transferred to Nob (1 Sam. 21:1), and after the destruction of that city by Saul (22:9; 1 Chr. 16:39, 40), to Gibeon. It is mentioned for the last time in 1 Chr. 21:29. A new tabernacle was erected by David at Jerusalem (2 Sam. 6:17; 1 Chr. 16:1), and the ark was brought from Perez-uzzah and deposited in it (2 Sam. 6:8-17; 2 Chr. 1:4).

The word thus rendered ('ohel) in Ex. 33:7 denotes simply a tent, probably Moses' own tent, for the tabernacle was not yet erected.

Tabernacles, Feast of - the third of the great annual festivals of the Jews (Lev. 23:33-43). It is also called the "feast of ingathering" (Ex. 23:16; Deut. 16:13). It was celebrated immediately after the harvest, in the month Tisri, and the celebration lasted for eight days (Lev. 23:33-43). During that period the people left their homes and lived in booths formed of the branches of trees. The sacrifices offered at this time are mentioned in Num. 29:13-38. It was at the time of this feast that Solomon's temple was dedicated (1 Kings 8:2). Mention is made of it after the return from the Captivity. This feast was designed (1) to be a memorial of the wilderness wanderings, when the people dwelt in booths (Lev. 23:43), and (2) to be a harvest thanksgiving (Neh. 8:9-18). The Jews, at a later time, introduced two appendages to the original festival, viz., (1) that of drawing water from the Pool of Siloam, and pouring it upon the altar (John 7:2, 37), as a memorial of the water from the rock in Horeb; and (2) of lighting the lamps at night, a memorial of the pillar of fire by night during their wanderings.

"The feast of Tabernacles, the harvest festival of the Jewish Church, was the most popular and important festival after the Captivity. At Jerusalem it was a gala day. It was to the autumn pilgrims, who arrived on the 14th (of the month Tisri, the feast beginning on the 15th) day, like entrance into a silvan city. Roofs and courtyards, streets and squares, roads and gardens, were green with boughs of citron and myrtle, palm and willow. The booths recalled the pilgrimage through the wilderness. The ingathering of fruits prophesied of the spiritual harvest.", Valling's Jesus Christ, p. 133.

Tabitha - (in Greek called Dorcas), gazelle, a disciple at Joppa. She was distinguished for her alms-deeds and good works. Peter, who was sent for from Lydda on the occasion of her death, prayed over the dead body, and said, "Tabitha, arise." And she opened her eyes and sat up; and Peter "gave her his hand, and raised her up; and calling the saints and widows, he presented her alive" (Acts 9:36-43).

Tables - (Mark 7:4) means banqueting-couches or benches, on which the Jews reclined when at meals. This custom, along with the use of raised tables like ours, was introduced among the Jews after the Captivity. Before this they had, properly speaking, no table. That which served the purpose was a skin or piece of leather spread out on the carpeted floor. Sometimes a stool was placed in the middle of this skin. (See ABRAHAM'S BOSOM 疶0000055; BANQUET 疶0000434; MEALS.)

Tablet - probably a string of beads worn round the neck (Ex. 35:22; Num. 31:50). In Isa. 3:20 the Hebrew word means a perfume-box, as it is rendered in the Revised Version.

Tabor - a height. (1.) Now Jebel et-Tur, a cone-like prominent mountain, 11 miles west of the Sea of Galilee. It is about 1,843 feet high. The view from the summit of it is said to be singularly extensive and grand. This is alluded to in Ps. 89:12; Jer. 46:18. It was here that Barak encamped before the battle with Sisera (q.v.) Judg. 4:6-14. There is an old tradition, which, however, is unfounded, that it was the scene of the transfiguration of our Lord. (See HERMON.) "The prominence and isolation of Tabor, standing, as it does, on the border-land between the northern and southern tribes, between the mountains and the central plain, made it a place of note in all ages, and evidently led the psalmist to associate it with Hermon, the one emblematic of the south, the other of the north." There are some who still hold that this was the scene of the transfiguration (q.v.).

(2.) A town of Zebulum (1 Chr. 6:77).

(3.) The "plain of Tabor" (1 Sam. 10:3) should be, as in the Revised Version, "the oak of Tabor." This was probably the Allon-bachuth of Gen. 35:8.

Tabret - (Heb. toph), a timbrel (q.v.) or tambourine, generally played by women (Gen. 31:27; 1 Sam. 10:5; 18:6). In Job 17:6 the word (Heb. topheth) "tabret" should be, as in the Revised Version, "an open abhorring" (marg., "one in whose face they spit;" lit., "a spitting in the face").

Tabrimon - good is Rimmon, the father of Benhadad, king of Syria (1 Kings 15:18).

Taches - hooks or clasps by which the tabernacle curtains were connected (Ex. 26:6, 11, 33; 35:11).

Tachmonite - =Hach'monite, a name given to Jashobeam (2 Sam. 23:8; comp. 1 Chr. 11:11).

Tackling - (Isa. 33:23), the ropes attached to the mast of a ship. In Acts 27:19 this word means generally the furniture of the ship or the "gear" (27:17), all that could be removed from the ship.

Tadmor - palm, a city built by Solomon "in the wilderness" (2 Chr. 8:4). In 1 Kings 9:18, where the word occurs in the Authorized Version, the Hebrew text and the Revised Version read "Tamar," which is properly a city on the southern border of Palestine and toward the wilderness (comp. Ezek. 47:19; 48:28). In 2 Chr. 8:14 Tadmor is mentioned in connection with Hamath-zobah. It is called Palmyra by the Greeks and Romans. It stood in the great Syrian wilderness, 176 miles from Damascus and 130 from the Mediterranean and was the centre of a vast commercial traffic with Western Asia. It was also an important military station. (See SOLOMON.) "Remains of ancient temples and palaces, surrounded by splendid colonnades of white marble, many of which are yet standing, and thousands of prostrate pillars, scattered over a large extent of space, attest the ancient magnificence of this city of palms, surpassing that of the renowned cities of Greece and Rome."

Tahapanes - =Tahpanhes=Tehaphnehes, (called "Daphne" by the Greeks, now Tell Defenneh), an ancient Egyptian city, on the Tanitic branch of the Nile, about 16 miles from Pelusium. The Jews from Jerusalem fled to this place after the death of Gedaliah (q.v.), and settled there for a time (Jer. 2:16; 43:7; 44:1; 46:14). A platform of brick-work, which there is every reason to believe was the pavement at the entry of Pharaoh's palace, has been discovered at this place. "Here," says the discoverer, Mr. Petrie, "the ceremony described by Jeremiah [43:8-10; "brick-kiln", i.e., pavement of brick] took place before the chiefs of the fugitives assembled on the platform, and here Nebuchadnezzar spread his royal pavilion" (R.V., "brickwork").

Tahpenes - the wife of Pharaoh, who gave her sister in marriage to Hadad the Edomite (1 Kings 11:19, 20).

Tahtim-hodshi - the land of the newly inhabited, (2 Sam. 24:6). It is conjectured that, instead of this word, the reading should be, "the Hittites of Kadesh," the Hittite capital, on the Orontes. It was apparently some region east of the Jordan and north of Gilead.

Tale - (1.) Heb. tokhen, "a task," as weighed and measured out = tally, i.e., the number told off; the full number (Ex. 5:18; see 1 Sam. 18:27; 1 Chr. 9:28). In Ezek. 45:11 rendered "measure."

(2.) Heb. hegeh, "a thought;" "meditation" (Ps. 90:9); meaning properly "as a whisper of sadness," which is soon over, or "as a thought." The LXX. and Vulgate render it "spider;" the Authorized Version and Revised Version, "as a tale" that is told. In Job 37:2 this word is rendered "sound;" Revised Version margin, "muttering;" and in Ezek. 2:10, "mourning."

Talent - of silver contained 3,000 shekels (Ex. 38:25, 26), and was equal to 94 3/7 lbs. avoirdupois. The Greek talent, however, as in the LXX., was only 82 1/4 lbs. It was in the form of a circular mass, as the Hebrew name kikkar denotes. A talent of gold was double the weight of a talent of silver (2 Sam. 12:30). Parable of the talents (Matt. 18:24; 25:15).

Talitha cumi - (Mark 5:41), a Syriac or Aramaic expression, meaning, "Little maid, arise." Peter, who was present when the miracle was wrought, recalled the actual words used by our Lord, and told them to Mark.

Talmai - abounding in furrows. (1.) One of the Anakim of Hebron, who were slain by the men of Judah under Caleb (Num. 13:22; Josh. 15:14; Judg. 1:10).

(2.) A king of Geshur, to whom Absalom fled after he had put Amnon to death (2 Sam. 3:3; 13:37). His daughter, Maachah, was one of David's wives, and the mother of Absalom (1 Chr. 3:2).

Talmon - oppressed. (1.) A Levite porter (1 Chr. 9:17; Neh. 11:19).

(2.) One whose descendants returned with Zerubbabel to Jerusalem (Ezra 2:42; Neh. 7:45); probably the same as (1).

Tamar - palm. (1.) A place mentioned by Ezekiel (47:19; 48:28), on the southeastern border of Palestine. Some suppose this was "Tadmor" (q.v.).

(2.) The daughter-in-law of Judah, to whose eldest son, Er, she was married (Gen. 38:6). After her husband's death, she was married to Onan, his brother (8), and on his death, Judah promised to her that his third son, Shelah, would become her husband. This promise was not fulfilled, and hence Tamar's revenge and Judah's great guilt (38:12-30).

(3.) A daughter of David (2 Sam. 13:1-32; 1 Chr. 3:9), whom Amnon shamefully outraged and afterwards "hated exceedingly," thereby illustrating the law of human nature noticed even by the heathen, "Proprium humani ingenii est odisse quem laeseris", i.e., "It is the property of human nature to hate one whom you have injured."

(4.) A daughter of Absalom (2 Sam. 14:27).

Tamarisk - Heb. 'eshel (Gen. 21:33; 1 Sam. 22:6; 31:13, in the R.V.; but in A.V., "grove," "tree"); Arab. asal. Seven species of this tree are found in Palestine. It is a "very graceful tree, with long feathery branches and tufts closely clad with the minutest of leaves, and surmounted in spring with spikes of beautiful pink blosoms, which seem to envelop the whole tree in one gauzy sheet of colour" (Tristram's Nat. Hist.).

Tammuz - a corruption of Dumuzi, the Accadian sun-god (the Adonis of the Greeks), the husband of the goddess Ishtar. In the Chaldean calendar there was a month set apart in honour of this god, the month of June to July, the beginning of the summer solstice. At this festival, which lasted six days, the worshippers, with loud lamentations, bewailed the funeral of the god, they sat "weeping for Tammuz" (Ezek. 8:14).

The name, also borrowed from Chaldea, of one of the months of the Hebrew calendar.

Tanhumeth - consolation, a Netophathite; one of the captains who supported Gedaliah (2 Kings 25:23; Jer. 40:8).

Tanis - (Ezek. 30:14, marg.). See ZOAN.

Tappuah - apple-region. (1.) A town in the valley or lowland of Judah; formerly a royal city of the Canaanites (Josh. 12:17; 15:34). It is now called Tuffuh, about 12 miles west of Jerusalem.

(2.) A town on the border of Ephraim (Josh. 16:8). The "land" of Tappuah fell to Manasseh, but the "city" to Ephraim (17:8).

(3.) En-tappuah, the well of the apple, probably one of the springs near Yassuf (Josh. 17:7).

Tarah - stopping; station, an encampment of the Hebrews in the wilderness (Num. 33:27, 28).

Tares - the bearded darnel, mentioned only in Matt. 13:25-30. It is the Lolium temulentum, a species of rye-grass, the seeds of which are a strong soporific poison. It bears the closest resemblance to wheat till the ear appears, and only then the difference is discovered. It grows plentifully in Syria and Palestine.

Target - (1 Sam. 17:6, A.V., after the LXX. and Vulg.), a kind of small shield. The margin has "gorget," a piece of armour for the throat. The Revised Version more correctly renders the Hebrew word (kidon) by "javelin." The same Hebrew word is used in Josh. 8:18 (A.V., "spear;" R.V., "javelin"); Job 39:23 (A.V., "shield;" R.V., "javelin"); 41:29 (A.V., "spear;" R.V., "javelin").

Tarshish - a Sanscrit or Aryan word, meaning "the sea coast." (1.) One of the "sons" of Javan (Gen. 10:4; 1 Chr. 1:7).

(2.) The name of a place which first comes into notice in the days of Solomon. The question as to the locality of Tarshish has given rise to not a little discussion. Some think there was a Tarshish in the East, on the Indian coast, seeing that "ships of Tarshish" sailed from Eziongeber, on the Red Sea (1 Kings 9:26; 22:48; 2 Chr. 9:21). Some, again, argue that Carthage was the place so named. There can be little doubt, however, that this is the name of a Phoenician port in Spain, between the two mouths of the Guadalquivir (the name given to the river by the Arabs, and meaning "the great wady" or water-course). It was founded by a Carthaginian colony, and was the farthest western harbour of Tyrian sailors. It was to this port Jonah's ship was about to sail from Joppa. It has well been styled "the Peru of Tyrian adventure;" it abounded in gold and silver mines.

It appears that this name also is used without reference to any locality. "Ships of Tarshish" is an expression sometimes denoting simply ships intended for a long voyage (Isa. 23:1, 14), ships of a large size (sea-going ships), whatever might be the port to which they sailed. Solomon's ships were so styled (1 Kings 10:22; 22:49).

Tarsus - the chief city of Cilicia. It was distinguished for its wealth and for its schools of learning, in which it rivalled, nay, excelled even Athens and Alexandria, and hence was spoken of as "no mean city." It was the native place of the Apostle Paul (Acts 21:39). It stood on the banks of the river Cydnus, about 12 miles north of the Mediterranean. It is said to have been founded by Sardanapalus, king of Assyria. It is now a filthy, ruinous Turkish town, called Tersous. (See PAUL.)

Tartak - prince of darkness, one of the gods of the Arvites, who colonized part of Samaria after the deportation of Israel by Shalmaneser (2 Kings 17:31).

Tartan - an Assyrian word, meaning "the commander-in-chief." (1.) One of Sennacherib's messengers to Hezekiah (2 Kings 18:17). (2.) One of Sargon's generals (Isa. 20:1).

Tatnai - gift, a Persian governor (Heb. pehah, i.e., "satrap;" modern "pasha") "on this side the river", i.e., of the whole tract on the west of the Euphrates. This Hebrew title pehah is given to governors of provinces generally. It is given to Nehemiah (5:14) and to Zerubbabel (Hag. 1:1). It is sometimes translated "captain" (1 Kings 20:24; Dan. 3:2, 3), sometimes also "deputy" (Esther 8:9; 9:3). With others, Tatnai opposed the rebuilding of the temple (Ezra 5:6); but at the command of Darius, he assisted the Jews (6:1-13).

Taverns, The three - a place on the great "Appian Way," about 11 miles from Rome, designed for the reception of travellers, as the name indicates. Here Paul, on his way to Rome, was met by a band of Roman Christians (Acts 28:15). The "Tres Tabernae was the first mansio or mutatio, that is, halting-place for relays, from Rome, or the last on the way to the city. At this point three roads run into the Via Appia, that from Tusculum, that from Alba Longa, and that from Antium; so necessarily here would be a halting-place, which took its name from the three shops there, the general store, the blacksmith's, and the refreshment-house...Tres Tabernae is translated as Three Taverns, but it more correctly means three shops" (Forbes's Footsteps of St. Paul, p.20).

Taxes - first mentioned in the command (Ex. 30:11-16) that every Jew from twenty years and upward should pay an annual tax of "half a shekel for an offering to the Lord." This enactment was faithfully observed for many generations (2 Chr. 24:6; Matt. 17:24).

Afterwards, when the people had kings to reign over them, they began, as Samuel had warned them (1 Sam. 8:10-18), to pay taxes for civil purposes (1 Kings 4:7; 9:15; 12:4). Such taxes, in increased amount, were afterwards paid to the foreign princes that ruled over them.

In the New Testament the payment of taxes, imposed by lawful rulers, is enjoined as a duty (Rom. 13:1-7; 1 Pet. 2:13, 14). Mention is made of the tax (telos) on merchandise and travellers (Matt. 17:25); the annual tax (phoros) on property (Luke 20:22; 23:2); the poll-tax (kensos, "tribute," Matt. 17:25; 22:17; Mark 12:14); and the temple-tax ("tribute money" = two drachmas = half shekel, Matt. 17:24-27; comp. Ex. 30:13). (See TRIBUTE.)

Taxing - (Luke 2:2; R.V., "enrolment"), "when Cyrenius was governor of Syria," is simply a census of the people, or an enrolment of them with a view to their taxation. The decree for the enrolment was the occasion of Joseph and Mary's going up to Bethlehem. It has been argued by some that Cyrenius (q.v.) was governor of Cilicia and Syria both at the time of our Lord's birth and some years afterwards. This decree for the taxing referred to the whole Roman world, and not to Judea alone. (See CENSUS.)

Tebeth - (Esther 2:16), a word probably of Persian origin, denoting the cold time of the year; used by the later Jews as denoting the tenth month of the year. Assyrian tebituv, "rain."

Teil tree - (an old name for the lime-tree, the tilia), Isa. 6:13, the terebinth, or turpentine-tree, the Pistacia terebinthus of botanists. The Hebrew word here used (elah) is rendered oak (q.v.) in Gen. 35:4; Judg. 6:11, 19; Isa. 1:29, etc. In Isa. 61:3 it is rendered in the plural "trees;" Hos. 4:13, "elm" (R.V., "terebinth"). Hos. 4:13, "elm" (R.V., "terebinth"). In 1 Sam. 17:2, 19 it is taken as a proper name, "Elah" (R.V. marg., "terebinth").

"The terebinth of Mamre, or its lineal successor, remained from the days of Abraham till the fourth century of the Christian era, and on its site Constantine erected a Christian church, the ruins of which still remain."

This tree "is seldom seen in clumps or groves, never in forests, but stands isolated and weird-like in some bare ravine or on a hill-side where nothing else towers above the low brushwood" (Tristram).

Tekel - weighed (Dan. 5:27).

Tekoa, Tekoah - pitching of tents; fastening down, a town of Judah, about 12 miles south of Jerusalem, and visible from the city. From this place Joab procured a "wise woman," who pretended to be in great affliction, and skilfully made her case known to David. Her address to the king was in the form of an apologue, similar to that of Nathan (2 Sam. 12:1-6). The object of Joab was, by the intervention of this woman, to induce David to bring back Absalom to Jerusalem (2 Sam. 14:2, 4, 9).

This was also the birth-place of the prophet Amos (1:1).

It is now the village of Teku'a, on the top of a hill among ruins, 5 miles south of Bethlehem, and close to Beth-haccerem ("Herod's mountain").


 Tel-abib - hill of corn, a place on the river Chebar, the residence of Ezekiel (Ezek. 3:15). The site is unknown.

Telassar - or Thelasar, (Isa. 37:12; 2 Kings 19:12), a province in the south-east of Assyria, probably in Babylonia. Some have identified it with Tel Afer, a place in Mesopotamia, some 30 miles from Sinjar.

Telem - oppression. (1.) A porter of the temple in the time of Ezra (10:24).

(2.) A town in the southern border of Judah (Josh. 15:24); probably the same as Telaim.

Tel-haresha - hill of the wood, a place in Babylon from which some captive Jews returned to Jerusalem (Ezra 2:59; Neh. 7:61).

Tel-melah - hill of salt, a place in Babylon from which the Jews returned (id.).

Tema - south; desert, one of the sons of Ishmael, and father of a tribe so called (Gen. 25:15; 1 Chr. 1:30; Job 6:19; Isa. 21:14; Jer. 25:23) which settled at a place to which he gave his name, some 250 miles south-east of Edom, on the route between Damascus and Mecca, in the northern part of the Arabian peninsula, toward the Syrian desert; the modern Teyma'.

Teman - id. (1.) A grandson of Esau, one of the "dukes of Edom" (Gen. 36:11, 15, 42).

(2.) A place in Southern Idumea, the land of "the sons of the east," frequently mentioned in the Old Testament. It was noted for the wisdom of its inhabitants (Amos 1:12; Obad. 1:8; Jer. 49:7; Ezek. 25:13). It was divided from the hills of Paran by the low plain of Arabah (Hab. 3:3).

Temanite - a man of Teman, the designation of Eliphaz, one of Job's three friends (Job 2:11; 22:1).

Temeni - one of the sons of Ashur, the father of Tekoa (1 Chr. 4:6).

Temple - first used of the tabernacle, which is called "the temple of the Lord" (1 Sam. 1:9). In the New Testament the word is used figuratively of Christ's human body (John 2:19, 21). Believers are called "the temple of God" (1 Cor. 3:16, 17). The Church is designated "an holy temple in the Lord" (Eph. 2:21). Heaven is also called a temple (Rev. 7:5). We read also of the heathen "temple of the great goddess Diana" (Acts 19:27).

This word is generally used in Scripture of the sacred house erected on the summit of Mount Moriah for the worship of God. It is called "the temple" (1 Kings 6:17); "the temple [R.V., 'house'] of the Lord" (2 Kings 11:10); "thy holy temple" (Ps. 79:1); "the house of the Lord" (2 Chr. 23:5, 12); "the house of the God of Jacob" (Isa. 2:3); "the house of my glory" (60:7); an "house of prayer" (56:7; Matt. 21:13); "an house of sacrifice" (2 Chr. 7:12); "the house of their sanctuary" (2 Chr. 36:17); "the mountain of the Lord's house" (Isa. 2:2); "our holy and our beautiful house" (64:11); "the holy mount" (27:13); "the palace for the Lord God" (1 Chr. 29:1); "the tabernacle of witness" (2 Chr. 24:6); "Zion" (Ps. 74:2; 84:7). Christ calls it "my Father's house" (John 2:16).

Temple, Herod's - The temple erected by the exiles on their return from Babylon had stood for about five hundred years, when Herod the Great became king of Judea. The building had suffered considerably from natural decay as well as from the assaults of hostile armies, and Herod, desirous of gaining the favour of the Jews, proposed to rebuild it. This offer was accepted, and the work was begun (B.C. 18), and carried out at great labour and expense, and on a scale of surpassing splendour. The main part of the building was completed in ten years, but the erection of the outer courts and the embellishment of the whole were carried on during the entire period of our Lord's life on earth (John 2:16, 19-21), and the temple was completed only A.D. 65. But it was not long permitted to exist. Within forty years after our Lord's crucifixion, his prediction of its overthrow was accomplished (Luke 19: 41-44). The Roman legions took the city of Jerusalem by storm, and notwithstanding the strenuous efforts Titus made to preserve the temple, his soldiers set fire to it in several places, and it was utterly destroyed (A.D. 70), and was never rebuilt.

Several remains of Herod's stately temple have by recent explorations been brought to light. It had two courts, one intended for the Israelites only, and the other, a large outer court, called "the court of the Gentiles," intended for the use of strangers of all nations. These two courts were separated by a low wall, as Josephus states, some 4 1/2 feet high, with thirteen openings. Along the top of this dividing wall, at regular intervals, were placed pillars bearing in Greek an inscription to the effect that no stranger was, on the pain of death, to pass from the court of the Gentiles into that of the Jews. At the entrance to a graveyard at the north-western angle of the Haram wall, a stone was discovered by M. Ganneau in 1871, built into the wall, bearing the following inscription in Greek capitals: "No stranger is to enter within the partition wall and enclosure around the sanctuary. Whoever is caught will be responsible to himself for his death, which will ensue."

There can be no doubt that the stone thus discovered was one of those originally placed on the boundary wall which separated the Jews from the Gentiles, of which Josephus speaks.

It is of importance to notice that the word rendered "sanctuary" in the inscription was used in a specific sense of the inner court, the court of the Israelites, and is the word rendered "temple" in John 2:15 and Acts 21:28, 29. When Paul speaks of the middle wall of partition (Eph. 2:14), he probably makes allusion to this dividing wall. Within this partition wall stood the temple proper, consisting of, (1) the court of the women, 8 feet higher than the outer court; (2) 10 feet higher than this court was the court of Israel; (3) the court of the priests, again 3 feet higher; and lastly (4) the temple floor, 8 feet above that; thus in all 29 feet above the level of the outer court.

The summit of Mount Moriah, on which the temple stood, is now occupied by the Haram esh-Sherif, i.e., "the sacred enclosure." This enclosure is about 1,500 feet from north to south, with a breadth of about 1,000 feet, covering in all a space of about 35 acres. About the centre of the enclosure is a raised platform, 16 feet above the surrounding space, and paved with large stone slabs, on which stands the Mohammedan mosque called Kubbet es-Sahkra i.e., the "Dome of the Rock," or the Mosque of Omar. This mosque covers the site of Solomon's temple. In the centre of the dome there is a bare, projecting rock, the highest part of Moriah (q.v.), measuring 60 feet by 40, standing 6 feet above the floor of the mosque, called the sahkra, i.e., "rock." Over this rock the altar of burnt-offerings stood. It was the threshing-floor of Araunah the Jebusite. The exact position on this "sacred enclosure" which the temple occupied has not been yet definitely ascertained. Some affirm that Herod's temple covered the site of Solomon's temple and palace, and in addition enclosed a square of 300 feet at the south-western angle. The temple courts thus are supposed to have occupied the southern portion of the "enclosure," forming in all a square of more than 900 feet. It is argued by others that Herod's temple occupied a square of 600 feet at the south-west of the "enclosure."

Temple, Solomon's - Before his death David had "with all his might" provided materials in great abundance for the building of the temple on the summit of Mount Moriah (1 Chr. 22:14; 29:4; 2 Chr. 3:1), on the east of the city, on the spot where Abraham had offered up Isaac (Gen. 22:1-14). In the beginning of his reign Solomon set about giving effect to the desire that had been so earnestly cherished by his father, and prepared additional materials for the building. From subterranean quarries at Jerusalem he obtained huge blocks of stone for the foundations and walls of the temple. These stones were prepared for their places in the building under the eye of Tyrian master-builders. He also entered into a compact with Hiram II., king of Tyre, for the supply of whatever else was needed for the work, particularly timber from the forests of Lebanon, which was brought in great rafts by the sea to Joppa, whence it was dragged to Jerusalem (1 Kings 5). As the hill on which the temple was to be built did not afford sufficient level space, a huge wall of solid masonry of great height, in some places more than 200 feet high, was raised across the south of the hill, and a similar wall on the eastern side, and in the spaces between were erected many arches and pillars, thus raising up the general surface to the required level. Solomon also provided for a sufficient water supply for the temple by hewing in the rocky hill vast cisterns, into which water was conveyed by channels from the "pools" near Bethlehem. One of these cisterns, the "great sea," was capable of containing three millions of gallons. The overflow was led off by a conduit to the Kidron.

In all these preparatory undertakings a space of about three years was occupied; and now the process of the erection of the great building began, under the direction of skilled Phoenician builders and workmen, in the fourth year of Solomon's reign, 480 years after the Exodus (1 Kings 6; 2 Chr. 3). Many thousands of labourers and skilled artisans were employed in the work. Stones prepared in the quarries underneath the city (1 Kings 5:17, 18) of huge dimension (see QUARRIES 疶0003032) were gradually placed on the massive walls, and closely fitted together without any mortar between, till the whole structure was completed. No sound of hammer or axe or any tool of iron was heard as the structure arose (6:7). "Like some tall palm the noiseless fabric sprang." The building was 60 cubits long, 20 cubits wide, and 30 cubits high. The engineers of the Palestine Exploration Fund, in their explorations around the temple area, discovered what is believed to have been the "chief corner stone" of the temple, "the most interesting stone in the world." It lies at the bottom of the south-eastern angle, and is 3 feet 8 inches high by 14 feet long. It rests on the solid rock at a depth of 79 feet 3 inches below the present surface. (See PINNACLE.) In examining the walls the engineers were "struck with admiration at the vastness of the blocks and the general excellence of the workmanship."

At length, in the autumn of the eleventh year of his reign, seven and a half years after it had been begun, the temple was completed in all its architectural magnificence and beauty. For thirteen years there it stood, on the summit of Moriah, silent and unused. The reasons for this strange delay in its consecration are unknown. At the close of these thirteen years preparations for the dedication of the temple were made on a scale of the greatest magnificence. The ark was solemnly brought from the tent in which David had deposited it to the place prepared for it in the temple, and the glory-cloud, the symbol of the divine presence, filled the house. Then Solomon ascended a platform which had been erected for him, in the sight of all the people, and lifting up his hands to heaven poured out his heart to God in prayer (1 Kings 8; 2 Chr. 6, 7). The feast of dedication, which lasted seven days, followed by the feast of tabernacles, marked a new era in the history of Israel. On the eighth day of the feast of tabernacles, Solomon dismissed the vast assemblage of the people, who returned to their homes filled with joy and gladness, "Had Solomon done no other service beyond the building of the temple, he would still have influenced the religious life of his people down to the latest days. It was to them a perpetual reminder and visible symbol of God's presence and protection, a strong bulwark of all the sacred traditions of the law, a witness to duty, an impulse to historic study, an inspiration of sacred song."

The temple consisted of, (1.) The oracle or most holy place (1 Kings 6:19; 8:6), called also the "inner house" (6:27), and the "holiest of all" (Heb. 9:3). It was 20 cubits in length, breadth, and height. It was floored and wainscotted with cedar (1 Kings 6:16), and its walls and floor were overlaid with gold (6:20, 21, 30). There was a two-leaved door between it and the holy place overlaid with gold (2 Chr. 4:22); also a veil of blue purple and crimson and fine linen (2 Chr. 3:14; comp. Ex. 26:33). It had no windows (1 Kings 8:12). It was indeed the dwelling-place of God. (2.) The holy place (q.v.), 1 Kings 8:8-10, called also the "greater house" (2 Chr. 3:5) and the "temple" (1 Kings 6:17). (3.) The porch or entrance before the temple on the east (1 Kings 6:3; 2 Chr. 3:4; 29:7). In the porch stood the two pillars Jachin and Boaz (1 Kings 7:21; 2 Kings 11:14; 23:3). (4.) The chambers, which were built about the temple on the southern, western, and northern sides (1 Kings 6:5-10). These formed a part of the building.

Round about the building were, (1.) The court of the priests (2 Chr. 4:9), called the "inner court" (1 Kings 6:36). It contained the altar of burnt-offering (2 Chr. 15:8), the brazen sea (4:2-5, 10), and ten lavers (1 Kings 7:38, 39). (2.) The great court, which surrounded the whole temple (2 Chr. 4:9). Here the people assembled to worship God (Jer. 19:14; 26:2).

This temple erected by Solomon was many times pillaged during the course of its history, (1) 1 Kings 14:25, 26; (2) 2 Kings 14:14; (3) 2 Kings 16:8, 17, 18; (4) 2 Kings 18:15, 16. At last it was pillaged and destroyed by Nebuchadnezzar (2 Kings 24:13; 2 Chr. 36:7). He burned the temple, and carried all its treasures with him to Babylon (2 Kings 25:9-17; 2 Chr. 36:19; Isa. 64:11). These sacred vessels were at length, at the close of the Captivity, restored to the Jews by Cyrus (Ezra 1:7-11).

Temple, the Second - After the return from captivity, under Zerubbabel (q.v.) and the high priest Jeshua, arrangements were almost immediately made to reorganize the long-desolated kingdom. The body of pilgrims, forming a band of 42,360, including children, having completed the long and dreary journey of some four months, from the banks of the Euphrates to Jerusalem, were animated in all their proceeding by a strong religious impulse, and therefore one of their first cares was to restore their ancient worship by rebuilding the temple. On the invitation of Zerubbabel, the governor, who showed them a remarkable example of liberality by contributing personally 1,000 golden darics (probably about $6,000), besides other gifts, the people with great enthusiasm poured their gifts into the sacred treasury (Ezra 2). First they erected and dedicated the altar of Jehovah on the exact spot where it had formerly stood, and they then cleared away the charred heaps of debris which occupied the site of the old temple; and in the second month of the second year (B.C. 535), amid great public excitement and rejoicing (Ps. 116; 117; 118), the foundations of the second temple were laid. A wide interest was felt in this great movement, although it was regarded with mingled feelings by the spectators (Hag. 2:3; Zech. 4:10). The Samaritans made proposals for a co-operation in the work. Zerubbabel and Jeshua and the elders, however, declined all such cooperation: Judah must build the temple without help. Immediately evil reports were spread regarding the Jews. The Samaritans sought to "frustrate their purpose" (Ezra 4:5), and sent messengers to Ecbatana and Susa, with the result that the work was suspended. Seven years after this Cyrus died ingloriously, having killed himself in Syria when on his way back from Egypt to the east, and was succeeded by his son Cambyses (B.C. 529-522), on whose death the "false Smerdis," an imposter, occupied the throne for some seven or eight months, and then Darius Hystaspes became king (B.C. 522). In the second year of this monarch the work of rebuilding the temple was resumed and carried forward to its completion (Ezra 5: 6-17; 6:1-15), under the stimulus of the earnest counsels and admonitions of the prophets Haggai and Zechariah. It was ready for consecration in the spring of B.C. 516, twenty years after the return from captivity.

This second temple had not the ark, the Urim and Thummim, the holy oil, the sacred fire, the tables of stone, the pot of manna, and Aaron's rod. As in the tabernacle, there was in it only one golden lamp for the holy place, one table of shewbread, and the incense altar, with golden censers, and many of the vessels of gold that had belonged to Solomon's temple that had been carried to Babylon but restored by Cyrus (Ezra 1:7-11).

This second temple also differed from the first in that, while in the latter there were numerous "trees planted in the courts of the Lord," there were none in the former. The second temple also had for the first time a space, being a part of the outer court, provided for proselytes who were worshippers of Jehovah, although not subject to the laws of Judaism.

The temple, when completed, was consecrated amid great rejoicings on the part of all the people (Ezra 6:16), although there were not wanting outward evidences that the Jews were no longer an independent people, but were subject to a foreign power.

Hag. 2:9 is rightly rendered in the Revised Version, "The latter glory of this house shall be greater than the former," instead of, "The glory of this latter house," etc., in the Authorized Version. The temple, during the different periods of its existence, is regarded as but one house, the one only house of God (comp. 2:3). The glory here predicted is spiritual glory and not material splendour. "Christ himself, present bodily in the temple on Mount Zion during his life on earth, present spiritually in the Church now, present in the holy city, the heavenly Jerusalem, of which he is the temple, calling forth spiritual worship and devotion is the glory here predicted" (Perowne).

Temptation - (1.) Trial; a being put to the test. Thus God "tempted [Gen. 22: 1; R.V., 'did prove'] Abraham;" and afflictions are said to tempt, i.e., to try, men (James 1:2, 12; comp. Deut. 8:2), putting their faith and patience to the test. (2.) Ordinarily, however, the word means solicitation to that which is evil, and hence Satan is called "the tempter" (Matt. 4:3). Our Lord was in this way tempted in the wilderness. That temptation was not internal, but by a real, active, subtle being. It was not self-sought. It was submitted to as an act of obedience on his part. "Christ was led, driven. An unseen personal force bore him a certain violence is implied in the words" (Matt. 4:1-11).

The scene of the temptation of our Lord is generally supposed to have been the mountain of Quarantania (q.v.), "a high and precipitous wall of rock, 1,200 or 1,500 feet above the plain west of Jordan, near Jericho."

Temptation is common to all (Dan. 12:10; Zech. 13:9; Ps. 66:10; Luke 22:31, 40; Heb. 11:17; James 1:12; 1 Pet. 1:7; 4:12). We read of the temptation of Joseph (Gen. 39), of David (2 Sam. 24; 1 Chr. 21), of Hezekiah (2 Chr. 32:31), of Daniel (Dan. 6), etc. So long as we are in this world we are exposed to temptations, and need ever to be on our watch against them.

Tent - (1.) Heb. 'ohel (Gen. 9:21, 27). This word is used also of a dwelling or habitation (1 Kings 8:66; Isa. 16:5; Jer. 4:20), and of the temple (Ezek. 41:1). When used of the tabernacle, as in 1 Kings 1:39, it denotes the covering of goat's hair which was placed over the mishcan.

(2.) Heb. mishcan (Cant. 1:8), used also of a dwelling (Job 18:21; Ps. 87:2), the grave (Isa. 22:16; comp. 14:18), the temple (Ps. 46:4; 84:2; 132:5), and of the tabernacle (Ex. 25:9; 26:1; 40:9; Num. 1:50, 53; 10:11). When distinguished from 'ohel, it denotes the twelve interior curtains which lay upon the framework of the tabernacle (q.v.).

(3.) Heb. kubbah (Num. 25:8), a dome-like tent devoted to the impure worship of Baal-peor.

(4.) Heb. succah (2 Sam. 11:11), a tent or booth made of green boughs or branches (see Gen. 33:17; Lev. 23:34, 42; Ps. 18:11; Jonah 4:5; Isa. 4:6; Neh. 8:15-17, where the word is variously rendered).

Jubal was "the father of such as dwell in tents" (Gen. 4:20). The patriarchs were "dwellers in tents" (Gen. 9:21, 27; 12:8; 13:12; 26:17); and during their wilderness wanderings all Israel dwelt in tents (Ex. 16:16; Deut. 33:18; Josh. 7:24). Tents have always occupied a prominent place in Eastern life (1 Sam. 17:54; 2 Kings 7:7; Ps. 120:5; Cant. 1:5). Paul the apostle's occupation was that of a tent-maker (Acts 18:3); i.e., perhaps a maker of tent cloth.

Tenth deal - i.e., the tenth part of an ephah (as in the R.V.), equal to an omer or six pints. The recovered leper, to complete his purification, was required to bring a trespass, a sin, and a burnt offering, and to present a meal offering, a tenth deal or an omer of flour for each, with oil to make it into bread or cakes (Lev. 14:10, 21; comp. Ex. 16:36; 29:40).

Terah - the wanderer; loiterer, for some unknown reason emigrated with his family from his native mountains in the north to the plains of Mesopotamia. He had three sons, Haran, Nahor, and Abraham, and one daughter, Sarah. He settled in "Ur of the Chaldees," where his son Haran died, leaving behind him his son Lot. Nahor settled at Haran, a place on the way to Ur. Terah afterwards migrated with Abraham (probably his youngest son) and Lot (his grandson), together with their families, from Ur, intending to go with them to Canaan; but he tarried at Haran, where he spent the remainder of his days, and died at the age of two hundred and five years (Gen. 11:24-32; Josh. 24:2). What a wonderful part the descendants of this Chaldean shepherd have played in the history of the world!

Teraphim - givers of prosperity, idols in human shape, large or small, analogous to the images of ancestors which were revered by the Romans. In order to deceive the guards sent by Saul to seize David, Michal his wife prepared one of the household teraphim, putting on it the goat's-hair cap worn by sleepers and invalids, and laid it in a bed, covering it with a mantle. She pointed it out to the soldiers, and alleged that David was confined to his bed by a sudden illness (1 Sam. 19:13-16). Thus she gained time for David's escape. It seems strange to read of teraphim, images of ancestors, preserved for superstitious purposes, being in the house of David. Probably they had been stealthily brought by Michal from her father's house. "Perhaps," says Bishop Wordsworth, "Saul, forsaken by God and possessed by the evil spirit, had resorted to teraphim (as he afterwards resorted to witchcraft); and God overruled evil for good, and made his very teraphim (by the hand of his own daughter) to be an instrument for David's escape.", Deane's David, p. 32. Josiah attempted to suppress this form of idolatry (2 Kings 23:24). The ephod and teraphim are mentioned together in Hos. 3:4. It has been supposed by some (Cheyne's Hosea) that the "ephod" here mentioned, and also in Judg. 8:24-27, was not the part of the sacerdotal dress so called (Ex. 28:6-14), but an image of Jehovah overlaid with gold or silver (comp. Judg. 17, 18; 1 Sam. 21:9; 23:6, 9; 30:7, 8), and is thus associated with the teraphim. (See THUMMIM.)

Terebinth - (R.V. marg. of Deut. 11:30, etc.), the Pistacia terebinthus of botanists; a tree very common in the south and east of Palestine. (See OAK.)

Teresh - severe, a eunuch or chamberlain in the palace of Ahasuerus, who conspired with another to murder him. The plot was detected by Mordecai, and the conspirators were put to death (Esther 2:21; 6:2).

Tertius - the third, a Roman Christian whom Paul employed as his amanuensis in writing his epistle to the Romans (16:22).

Tertullus - a modification of "Tertius;" a Roman advocate, whom the Jews employed to state their case against Paul in the presence of Felix (Acts 24:1-9). The charges he adduced against the apostle were, "First, that he created disturbances among the Romans throughout the empire, an offence against the Roman government (crimen majestatis). Secondly, that he was a ringleader of the sect of the Nazarenes; disturbed the Jews in the exercise of their religion, guaranteed by the state; introduced new gods, a thing prohibited by the Romans. And thirdly, that he attempted to profane the temple, a crime which the Jews were permitted to punish."

Testament - occurs twelve times in the New Testament (Heb. 9:15, etc.) as the rendering of the Gr. diatheke, which is twenty times rendered "covenant" in the Authorized Version, and always so in the Revised Version. The Vulgate translates incorrectly by testamentum, whence the names "Old" and "New Testament," by which we now designate the two sections into which the Bible is divided. (See BIBLE.)

Testimony - (1.) Witness or evidence (2 Thess. 1:10).

(2.) The Scriptures, as the revelation of God's will (2 Kings 11:12; Ps. 19:7; 119:88; Isa. 8:16, 20).

(3.) The altar raised by the Gadites and Reubenites (Josh. 22:10).

Testimony, Tabernacle of - the tabernacle, the great glory of which was that it contained "the testimony", i.e., the "two tables" (Ex. 38:21). The ark in which these tables were deposited was called the "ark of the testimony" (40:3), and also simply the "testimony" (27:21; 30:6).

Tetrarch - strictly the ruler over the fourth part of a province; but the word denotes a ruler of a province generally (Matt. 14:1; Luke 3:1, 19; 9:7; Acts 13:1). Herod and Phasael, the sons of Antipater, were the first tetrarchs in Palestine. Herod the tetrarch had the title of king (Matt. 14:9).

Thaddaeus - breast, the name of one of the apostles (Mark 3:18), called "Lebbaeus" in Matt. 10:3, and in Luke 6:16, "Judas the brother of James;" while John (14:22), probably referring to the same person, speaks of "Judas, not Iscariot." These different names all designate the same person, viz., Jude or Judas, the author of the epistle.

Thahash - a badger, a son of Nahor, Abraham's brother (Gen. 22:24).

Tharshish - (1 Kings 10:22; 22:48). See TARSHISH.

Theatre - only mentioned in Acts 19:29, 31. The ruins of this theatre at Ephesus still exist, and they show that it was a magnificent structure, capable of accommodating some 56,700 persons. It was the largest structure of the kind that ever existed. Theatres, as places of amusement, were unknown to the Jews.

Thebez - brightness, a place some 11 miles north-east of Shechem, on the road to Scythopolis, the modern Tabas. Abimelech led his army against this place, because of its participation in the conspiracy of the men of Shechem; but as he drew near to the strong tower to which its inhabitants had fled for safety, and was about to set fire to it, a woman cast a fragment of millstone at him, and "all to brake his skull" i.e., "altogether brake," etc. His armourbearer thereupon "thrust him through, and he died" (Judg. 9:50-55).

Theft - Punished by restitution, the proportions of which are noted in 2 Sam. 12:6. If the thief could not pay the fine, he was to be sold to a Hebrew master till he could pay (Ex. 22:1-4). A night-thief might be smitten till he died, and there would be no blood-guiltiness for him (22:2). A man-stealer was to be put to death (21:16). All theft is forbidden (Ex. 20:15; 21:16; Lev. 19:11; Deut. 5:19; 24:7; Ps. 50:18; Zech. 5:3; Matt. 19:18; Rom. 13:9; Eph. 4:28; 1 Pet. 4:15).

Theocracy - a word first used by Josephus to denote that the Jews were under the direct government of God himself. The nation was in all things subject to the will of their invisible King. All the people were the servants of Jehovah, who ruled over their public and private affairs, communicating to them his will through the medium of the prophets. They were the subjects of a heavenly, not of an earthly, king. They were Jehovah's own subjects, ruled directly by him (comp. 1 Sam. 8:6-9).

Theophilus - lover of God, a Christian, probably a Roman, to whom Luke dedicated both his Gospel (Luke 1:3) and the Acts of the Apostles (1:1). Nothing beyond this is known of him. From the fact that Luke applies to him the title "most excellent", the same title Paul uses in addressing Felix (Acts 23:26; 24:3) and Festus (26:25), it has been concluded that Theophilus was a person of rank, perhaps a Roman officer.

Thessalonians, Epistles to the - The first epistle to the Thessalonians was the first of all Paul's epistles. It was in all probability written from Corinth, where he abode a "long time" (Acts 18:11, 18), early in the period of his residence there, about the end of A.D. 52.

The occasion of its being written was the return of Timotheus from Macedonia, bearing tidings from Thessalonica regarding the state of the church there (Acts 18:1-5; 1 Thess. 3:6). While, on the whole, the report of Timothy was encouraging, it also showed that divers errors and misunderstandings regarding the tenor of Paul's teaching had crept in amongst them. He addresses them in this letter with the view of correcting these errors, and especially for the purpose of exhorting them to purity of life, reminding them that their sanctification was the great end desired by God regarding them.

The subscription erroneously states that this epistle was written from Athens.

The second epistle to the Thessalonians was probably also written from Corinth, and not many months after the first.

The occasion of the writing of this epistle was the arrival of tidings that the tenor of the first epistle had been misunderstood, especially with reference to the second advent of Christ. The Thessalonians had embraced the idea that Paul had taught that "the day of Christ was at hand", that Christ's coming was just about to happen. This error is corrected (2:1-12), and the apostle prophetically announces what first must take place. "The apostasy" was first to arise. Various explanations of this expression have been given, but that which is most satisfactory refers it to the Church of Rome.

Thessalonica - a large and populous city on the Thermaic bay. It was the capital of one of the four Roman districts of Macedonia, and was ruled by a praetor. It was named after Thessalonica, the wife of Cassander, who built the city. She was so called by her father, Philip, because he first heard of her birth on the day of his gaining a victory over the Thessalians. On his second missionary journey, Paul preached in the synagogue here, the chief synagogue of the Jews in that part of Macedonia, and laid the foundations of a church (Acts 17:1-4; 1 Thes. 1:9). The violence of the Jews drove him from the city, when he fled to Berea (Acts 17:5-10). The "rulers of the city" before whom the Jews "drew Jason," with whom Paul and Silas lodged, are in the original called politarchai, an unusual word, which was found, however, inscribed on an arch in Thessalonica. This discovery confirms the accuracy of the historian. Paul visited the church here on a subsequent occasion (20:1-3). This city long retained its importance. It is the most important town of European Turkey, under the name of Saloniki, with a mixed population of about 85,000.

Theudas - thanksgiving, referred to by Gamaliel in his speech before the council at Jerusalem (Acts 5:36). He headed an insurrection against the Roman authority. Beyond this nothing is known of him.

Thick clay - (Hab. 2:6) is correctly rendered in the Revised Version "pledges." The Chaldean power is here represented as a rapacious usurer, accumulating the wealth that belonged to others.

Thieves, The two - (Luke 23:32, 39-43), robbers, rather brigands, probably followers of Barabbas. Our Lord's cross was placed between those of the "malefactors," to add to the ignominy of his position. According to tradition, Demas or Dismas was the name of the penitent thief hanging on the right, and Gestas of the impenitent on the left.

Thistle - (1.) Heb. hoah (2 Kings 14:9; Job 31:40). In Job 41:2 the Hebrew word is rendered "thorn," but in the Revised Version "hook." It is also rendered "thorn" in 2 Chr. 33:11; Prov. 26:9; Cant. 2:2; "brambles" in Isa. 34:13. It is supposed to be a variety of the wild plum-tree, but by some it is regarded as the common thistle, of which there are many varieties in Palestine.

(2.) Heb. dardar, meaning "a plant growing luxuriantly" (Gen. 3:18; Hos. 10:8); Gr. tribolos, "a triple point" (Matt. 7:16; Heb. 6:8, "brier," R.V. "thistle"). This was probably the star-thistle, called by botanists Centaurea calcitropa, or "caltrops," a weed common in corn-fields. (See THORNS.)

Thomas - twin, one of the twelve (Matt. 10:3; Mark 3:18, etc.). He was also called Didymus (John 11:16; 20:24), which is the Greek equivalent of the Hebrew name. All we know regarding him is recorded in the fourth Gospel (John 11:15, 16; 14:4, 5; 20:24, 25, 26-29). From the circumstance that in the lists of the apostles he is always mentioned along with Matthew, who was the son of Alphaeus (Mark 3:18), and that these two are always followed by James, who was also the son of Alphaeus, it has been supposed that these three, Matthew, Thomas, and James, were brothers.

Thorn - (1.) Heb. hedek (Prov. 15:19), rendered "brier" in Micah 7:4. Some thorny plant, of the Solanum family, suitable for hedges. This is probably the so-called "apple of Sodom," which grows very abundantly in the Jordan valley. "It is a shrubby plant, from 3 to 5 feet high, with very branching stems, thickly clad with spines, like those of the English brier, with leaves very large and woolly on the under side, and thorny on the midriff."

(2.) Heb. kotz (Gen. 3:18; Hos. 10:8), rendered akantha by the LXX. In the New Testament this word akantha is also rendered "thorns" (Matt. 7:16; 13:7; Heb. 6:8). The word seems to denote any thorny or prickly plant (Jer. 12:13). It has been identified with the Ononis spinosa by some.

(3.) Heb. na'atzutz (Isa. 7:19; 55:13). This word has been interpreted as denoting the Zizyphus spina Christi, or the jujube-tree. It is supposed by some that the crown of thorns placed in wanton cruelty by the Roman soldiers on our Saviour's brow before his crucifixion was plaited of branches of this tree. It overruns a great part of the Jordan valley. It is sometimes called the lotus-tree. "The thorns are long and sharp and recurved, and often create a festering wound." It often grows to a great size. (See CROWN OF THORNS.)

(4.) Heb. atad (Ps. 58:9) is rendered in the LXX. and Vulgate by Rhamnus, or Lycium Europoeum, a thorny shrub, which is common all over Palestine. From its resemblance to the box it is frequently called the box-thorn.

Thorn in the flesh - (2 Cor. 12:7-10). Many interpretations have been given of this passage. (1.) Roman Catholic writers think that it denotes suggestions to impiety.

(2.) Luther, Calvin, and other Reformers interpret the expression as denoting temptation to unbelief.

(3.) Others suppose the expression refers to "a pain in the ear or head," epileptic fits, or, in general, to some severe physical infirmity, which was a hindrance to the apostle in his work (comp. 1 Cor. 2:3; 2 Cor. 10:10; 11:30; Gal. 4:13, 14; 6:17). With a great amount of probability, it has been alleged that his malady was defect of sight, consequent on the dazzling light which shone around him at his conversion, acute opthalmia. This would account for the statements in Gal. 4:14; 2 Cor. 10:10; also Acts 23:5, and for his generally making use of the help of an amanuensis (comp. Rom. 16:22, etc.).

(4.) Another view which has been maintained is that this "thorn" consisted in an infirmity of temper, to which he occasionally gave way, and which interfered with his success (comp. Acts 15:39; 23:2-5). If we consider the fact, "which the experience of God's saints in all ages has conclusively established, of the difficulty of subduing an infirmity of temper, as well as the pain, remorse, and humiliation such an infirmity is wont to cause to those who groan under it, we may be inclined to believe that not the least probable hypothesis concerning the 'thorn' or 'stake' in the flesh is that the loving heart of the apostle bewailed as his sorest trial the misfortune that, by impatience in word, he had often wounded those for whom he would willingly have given his life" (Lias's Second Cor., Introd.).

Thousands - (Micah 5:2), another name for "families" or "clans" (see Num. 1:16; 10:4; Josh. 22:14, 21). Several "thousands" or "families" made up a "tribe."

Threshing - See AGRICULTURE.

Threshold - (1.) Heb. miphtan, probably a projecting beam at a higher point than the threshold proper (1 Sam. 5:4,5; Ezek. 9:3; 10:4,18; 46:2; 47:1); also rendered "door" and "door-post."

(2.) 'Asuppim, pl. (Neh. 12:25), rendered correctly "storehouses" in the Revised Version. In 1 Chr. 26:15, 17 the Authorized Version retains the word as a proper name, while in the Revised Version it is translated "storehouses."

Throne - (Heb. kiss'e), a royal chair or seat of dignity (Deut. 17:18; 2 Sam. 7:13; Ps. 45:6); an elevated seat with a canopy and hangings, which cover it. It denotes the seat of the high priest in 1 Sam. 1:9; 4:13, and of a provincial governor in Neh. 3:7 and Ps. 122:5. The throne of Solomon is described at length in 1 Kings 10:18-20.

Thummim - perfection (LXX., "truth;" Vulg., "veritas"), Ex. 28:30; Deut. 33:8; Judg. 1:1; 20:18; 1 Sam. 14:3,18; 23:9; 2 Sam. 21:1. What the "Urim and Thummim" were cannot be determined with any certainty. All we certainly know is that they were a certain divinely-given means by which God imparted, through the high priest, direction and counsel to Israel when these were needed. The method by which this was done can be only a matter of mere conjecture. They were apparently material objects, quite distinct from the breastplate, but something added to it after all the stones had been set in it, something in addition to the breastplate and its jewels. They may have been, as some suppose, two small images, like the teraphim (comp. Judg. 17:5; 18:14, 17, 20; Hos. 3:4), which were kept in the bag of the breastplate, by which, in some unknown way, the high priest could give forth his divinely imparted decision when consulted. They were probably lost at the destruction of the temple by Nebuchadnezzar. They were never seen after the return from captivity.

Thunder - often referred to in Scripture (Job 40:9; Ps. 77:18; 104:7). James and John were called by our Lord "sons of thunder" (Mark 3:17). In Job 39:19, instead of "thunder," as in the Authorized Version, the Revised Version translates (ra'amah) by "quivering main" (marg., "shaking"). Thunder accompanied the giving of the law at Sinai (Ex. 19:16). It was regarded as the voice of God (Job 37:2; Ps. 18:13; 81:7; comp. John 12:29). In answer to Samuel's prayer (1 Sam. 12:17, 18), God sent thunder, and "all the people greatly feared," for at such a season (the wheat-harvest) thunder and rain were almost unknown in Palestine.

Thyatira - a city of Asia Minor, on the borders of Lydia and Mysia. Its modern name is Ak-hissar, i.e., "white castle." Here was one of the seven churches (Rev. 1:11; 2:18-28). Lydia, the seller of purple, or rather of cloth dyed with this colour, was from this city (Acts 16:14). It was and still is famous for its dyeing. Among the ruins, inscriptions have been found relating to the guild of dyers in that city in ancient times.

Thyine wood - mentioned only in Rev. 18:12 among the articles which would cease to be purchased when Babylon fell. It was called citrus, citron wood, by the Romans. It was the Callitris quadrivalvis of botanists, of the cone-bearing order of trees, and of the cypress tribe of this order. The name of this wood is derived from the Greek word thuein, "to sacrifice," and it was so called because it was burnt in sacrifices, on account of its fragrance. The wood of this tree was reckoned very valuable, and was used for making articles of furniture by the Greeks and Romans. Like the cedars of Lebanon, it is disappearing from the forests of Palestine.

Tiberias - a city, the modern Tubarich, on the western shore of the Sea of Tiberias. It is said to have been founded by Herod Antipas (A.D. 16), on the site of the ruins of an older city called Rakkath, and to have been thus named by him after the Emperor Tiberius. It is mentioned only three times in the history of our Lord (John 6:1,23; 21:1).

In 1837 about one-half of the inhabitants perished by an earthquake. The population of the city is now about six thousand, nearly the one-half being Jews. "We do not read that our Lord ever entered this city. The reason of this is probably to be found in the fact that it was practically a heathen city, though standing upon Jewish soil. Herod, its founder, had brought together the arts of Greece, the idolatry of Rome, and the gross lewdness of Asia. There were in it a theatre for the performance of comedies, a forum, a stadium, a palace roofed with gold in imitation of those in Italy, statues of the Roman gods, and busts of the deified emperors. He who was not sent but to the lost sheep of the house of Israel might well hold himself aloof from such scenes as these" (Manning's Those Holy Fields).

After the fall of Jerusalem (A.D. 70), Tiberias became one of the chief residences of the Jews in Palestine. It was for more than three hundred years their metropolis. From about A.D. 150 the Sanhedrin settled here, and established rabbinical schools, which rose to great celebrity. Here the Jerusalem (or Palestinian) Talmud was compiled about the beginning of the fifth century. To this same rabbinical school also we are indebted for the Masora, a "body of traditions which transmitted the readings of the Hebrew text of the Old Testament, and preserved, by means of the vowel-system, the pronunciation of the Hebrew." In its original form, and in all manuscripts, the Hebrew is written without vowels; hence, when it ceased to be a spoken language, the importance of knowing what vowels to insert between the consonants. This is supplied by the Masora, and hence these vowels are called the "Masoretic vowel-points."

Tiberias, Sea of - called also the Sea of Galilee (q.v.) and of Gennesaret. In the Old Testament it is called the Sea of Chinnereth or Chinneroth. John (21:1) is the only evangelist who so designates this lake. His doing so incidentally confirms the opinion that he wrote after the other evangelists, and at a period subsequent to the taking of Jerusalem (A.D. 70). Tiberias had by this time become an important city, having been spared by the Romans, and made the capital of the province when Jerusalem was destroyed. It thus naturally gave its name to the lake.

Tiberius Caesar - i.e., as known in Roman history, Tiberius Claudius Nero, only mentioned in Luke 3:1. He was the stepson of Augustus, whom he succeeded on the throne, A.D. 14. He was noted for his vicious and infamous life. In the fifteenth year of his reign John the Baptist entered on his public ministry, and under him also our Lord taught and suffered. He died A.D. 37. He is frequently referred to simply as "Caesar" (Matt. 22:17, 21; Mark 12:14, 16, 17; Luke 20:22, 24, 25; 23:2; John 19:12, 15).

Tibni - building of Jehovah, the son of Ginath, a man of some position, whom a considerable number of the people chose as monarch. For the period of four years he contended for the throne with Omri (1 Kings 16:21, 22), who at length gained the mastery, and became sole monarch of Israel.

Tidal - (in the LXX. called "Thorgal"), styled the "king of nations" (Gen.14:1-9). Mentioned as Tudkhula on Arioch's brick (see facing page 139). Goyyim, translated "nations," is the country called Gutium, east of Tigris and north of Elam.

Tiglath-Pileser I. - (not mentioned in Scripture) was the most famous of the monarchs of the first Assyrian empire (about B.C. 1110). After his death, for two hundred years the empire fell into decay. The history of David and Solomon falls within this period. He was succeeded by his son, Shalmaneser II.

Tiglath-Pileser III. - or Tilgath-Pil-neser, the Assyrian throne-name of Pul (q.v.). He appears in the Assyrian records as gaining, in the fifth year of his reign (about B.C. 741), a victory over Azariah (= Uzziah in 2 Chr.26:1), king of Judah, whose achievements are described in 2 Chr. 26:6-15. He is first mentioned in Scripture, however, as gaining a victory over Pekah, king of Israel, and Rezin of Damascus, who were confederates. He put Rezin to death, and punished Pekah by taking a considerable portion of his kingdom, and carrying off (B.C. 734) a vast number of its inhabitants into captivity (2 Kings 15:29; 16:5-9; 1 Chr. 5:6, 26), the Reubenites, the Gadites, and half the tribe of Manasseh whom he settled in Gozan. In the Assyrian annals it is further related that, before he returned from Syria, he held a court at Damascus, and received submission and tribute from the neighbouring kings, among whom were Pekah of Samaria and "Yahu-khazi [i.e., Ahaz], king of Judah" (comp. 2 Kings 16:10-16).

He was the founder of what is called "the second Assyrian empire," an empire meant to embrace the whole world, the centre of which should be Nineveh. He died B.C. 728, and was succeeded by a general of his army, Ulula, who assumed the name Shalmaneser IV.

Timaeus - defiled, the father of blind Bartimaeus (Mark 10:46).

Timbrel - (Heb. toph), a small drum or tambourine; a tabret (q.v.). The antiquity of this musical instrument appears from the scriptural allusions to it (Gen. 31:27; Ex. 15:20; Judg. 11:34, etc.) (See MUSIC.)

Timnah - a portion. (1.) A town of Judah (Josh. 15:10). The Philistines took possession of it in the days of Ahaz (2 Chr. 28:18). It was about 20 miles west of Jerusalem. It has been identified with Timnatha of Dan (Josh. 19:43), and also with Timnath (Judg. 14:1,5).

(2.) A city in the mountains of Judah (Josh.15:57)= Tibna near Jeba'.

(3.) A "duke" or sheik of Edom (Gen. 36:40).

Timnath - Gen. 38:12,14. (1.) Heb. Timnathah, which is appropriately rendered in the Revised Version, Timnah, a town in Judah.

(2.) The town where Samson sojourned, probably identical with "Timnah" (1) (Judg. 14:1-18).

Timnath-heres - portion of the sun, where Joshua was buried (Judg. 2:9). It was "in the mount of Ephraim, in the north side of the hill Gaash," 10 miles south-west of Shechem. The same as the following.

Timnath-serah - remaining portion, the city of Joshua in the hill country of Ephraim, the same as Timnath-heres (Josh. 19:50; 24:30). "Of all sites I have seen," says Lieut. Col. Conder, "none is so striking as that of Joshua's home, surrounded as it is with deep valleys and wild, rugged hills." Opposite the town is a hill, on the northern side of which there are many excavated sepulchres. Among these is the supposed tomb of Joshua, which is said to be "the most striking monument in the country." It is a "square chamber with five excavations in three of its sides, the central one forming a passage leading into a second chamber beyond. A great number of lamp-niches cover the walls of the porch, upwards of two hundred, arranged in vertical rows. A single cavity with a niche for a lamp has been thought to be the resting-place of the warrior-chief of Israel." The modern Kefr Haris, 10 miles south-west of Shechem.

Timnite - a man of Timnah. Samson's father-in-law is so styled (Judg. 15:6).

Timon - honouring, one of the seven deacons at Jerusalem (Acts 6:5). Nothing further is known of him.

Timotheus - the Greek form of the name of Timothy (Acts 16:1, etc.; the R.V. always "Timothy").

Timothy - honouring God, a young disciple who was Paul's companion in many of his journeyings. His mother, Eunice, and his grandmother, Lois, are mentioned as eminent for their piety (2 Tim. 1:5). We know nothing of his father but that he was a Greek (Acts 16:1). He is first brought into notice at the time of Paul's second visit to Lystra (16:2), where he probably resided, and where it seems he was converted during Paul's first visit to that place (1 Tim. 1:2; 2 Tim. 3:11). The apostle having formed a high opinion of his "own son in the faith," arranged that he should become his companion (Acts 16:3), and took and circumcised him, so that he might conciliate the Jews. He was designated to the office of an evangelist (1 Tim. 4:14), and went with Paul in his journey through Phrygia, Galatia, and Mysia; also to Troas and Philippi and Berea (Acts 17:14). Thence he followed Paul to Athens, and was sent by him with Silas on a mission to Thessalonica (17:15; 1 Thess. 3:2). We next find him at Corinth (1 Thess. 1:1; 2 Thess. 1:1) with Paul. He passes now out of sight for a few years, and is again noticed as with the apostle at Ephesus (Acts 19:22), whence he is sent on a mission into Macedonia. He accompanied Paul afterwards into Asia (20:4), where he was with him for some time. When the apostle was a prisoner at Rome, Timothy joined him (Phil. 1:1), where it appears he also suffered imprisonment (Heb. 13:23). During the apostle's second imprisonment he wrote to Timothy, asking him to rejoin him as soon as possible, and to bring with him certain things which he had left at Troas, his cloak and parchments (2 Tim. 4:13). According to tradition, after the apostle's death he settled in Ephesus as his sphere of labour, and there found a martyr's grave.

Timothy, First Epistle to - Paul in this epistle speaks of himself as having left Ephesus for Macedonia (1:3), and hence not Laodicea, as mentioned in the subscription; but probably Philippi, or some other city in that region, was the place where this epistle was written. During the interval between his first and second imprisonments he probably visited the scenes of his former labours in Greece and Asia, and then found his way into Macedonia, whence he wrote this letter to Timothy, whom he had left behind in Ephesus.

It was probably written about A.D. 66 or 67.

The epistle consists mainly, (1) of counsels to Timothy regarding the worship and organization of the Church, and the responsibilities resting on its several members; and (2) of exhortation to faithfulness in maintaining the truth amid surrounding errors.

Timothy, Second Epistle to - was probably written a year or so after the first, and from Rome, where Paul was for a second time a prisoner, and was sent to Timothy by the hands of Tychicus. In it he entreats Timothy to come to him before winter, and to bring Mark with him (comp. Phil. 2:22). He was anticipating that "the time of his departure was at hand" (2 Tim. 4:6), and he exhorts his "son Timothy" to all diligence and steadfastness, and to patience under persecution (1:6-15), and to a faithful discharge of all the duties of his office (4:1-5), with all the solemnity of one who was about to appear before the Judge of quick and dead.

Tin - Heb. bedil (Num. 31:22; Ezek. 22:18, 20), a metal well known in ancient times. It is the general opinion that the Phoenicians of Tyre and Sidon obtained their supplies of tin from the British Isles. In Ezek. 27:12 it is said to have been brought from Tarshish, which was probably a commercial emporium supplied with commodities from other places. In Isa. 1:25 the word so rendered is generally understood of lead, the alloy with which the silver had become mixed (ver. 22). The fire of the Babylonish Captivity would be the means of purging out the idolatrous alloy that had corrupted the people.

Tinkling ornaments - (Isa. 3:18), anklets of silver or gold, etc., such as are still used by women in Syria and the East.

Tiphsah - passing over; ford, one of the boundaries of Solomon's dominions (1 Kings 4:24), probably "Thapsacus, a great and wealthy town on the western bank of the Euphrates," about 100 miles north-east of Tadmor. All the land traffic between the east and the west passed through it. Menahem undertook an expedition against this city, and "smote Tiphsah and all that were therein" (2 Kings 15:16). This expedition implied a march of some 300 miles from Tirzah if by way of Tadmor, and about 400 if by way of Aleppo; and its success showed the strength of the Israelite kingdom, for it was practically a defiance to Assyria. Conder, however, identifies this place with Khurbet Tafsah, some 6 miles west of Shechem.

Tiras - the youngest of the sons of Japheth (Gen. 10:2; 1 Chr. 1:5).

Tires - "To tire" the head is to adorn it (2 Kings 9:30). As a noun the word is derived from "tiara," and is the rendering of the Heb. p'er, a "turban" or an ornament for the head (Ezek. 24:17; R.V., "headtire;" 24:23). In Isa. 3:18 the word saharonim is rendered "round tires like the moon," and in Judg. 8:21, 26 "ornaments," but in both cases "crescents" in the Revised Version.

Tirhakah - the last king of Egypt of the Ethiopian (the fifteenth) dynasty. He was the brother-in-law of So (q.v.). He probably ascended the throne about B.C. 692, having been previously king of Ethiopia (2 Kings 19:9; Isa. 37:9), which with Egypt now formed one nation. He was a great warrior, and but little is known of him. The Assyrian armies under Esarhaddon, and again under Assur-bani-pal, invaded Egypt and defeated Tirhakah, who afterwards retired into Ethiopia, where he died, after reigning twenty-six years.

Tirshatha - a word probably of Persian origin, meaning "severity," denoting a high civil dignity. The Persian governor of Judea is so called (Ezra 2:63; Neh. 7:65, 70). Nehemiah is called by this name in Neh. 8:9; 10:1, and the "governor" (pehah) in 5:18. Probably, therefore, tirshatha=pehah=the modern pasha.

Tirza - pleasantness. (1.) An old royal city of the Canaanites, which was destroyed by Joshua (Josh. 12:24). Jeroboam chose it for his residence, and he removed to it from Shechem, which at first he made the capital of his kingdom. It remained the chief residence of the kings of Israel till Omri took Samaria (1 Kings 14:17; 15:21; 16:6, 8, etc.). Here Zimri perished amid the flames of the palace to which in his despair he had set fire (1 Kings 16:18), and here Menahem smote Shallum (2 Kings 15:14, 16). Solomon refers to its beauty (Cant. 6:4). It has been identified with the modern mud hamlet Teiasir, 11 miles north of Shechem. Others, however, would identify it with Telluza, a village about 6 miles east of Samaria.

(2.) The youngest of Zelophehad's five daughters (Num. 26:33; Josh. 17:3).

Tishbite - Elijah the prophet was thus named (1 Kings 17:1; 21:17, 28, etc.). In 1 Kings 17:1 the word rendered "inhabitants" is in the original the same as that rendered "Tishbite," hence that verse may be read as in the LXX., "Elijah the Tishbite of Tishbi in Gilead." Some interpret this word as meaning "stranger," and read the verse, "Elijah the stranger from among the strangers in Gilead." This designation is probably given to the prophet as denoting that his birthplace was Tishbi, a place in Upper Galilee (mentioned in the apocryphal book of Tobit), from which for some reason he migrated into Gilead. Josephus, the Jewish historian (Ant. 8:13, 2), however, supposes that Tishbi was some place in the land of Gilead. It has been identified by some with el-Ishtib, a some place 22 miles due south of the Sea of Galilee, among the mountains of Gilead.

Tisri - the first month of the civil year, and the seventh of the ecclesiastical year. See ETHANIM 疶0001261 (1 Kings 8:2). Called in the Assyrian inscriptions Tasaritu, i.e. "beginning."

Tithe - a tenth of the produce of the earth consecrated and set apart for special purposes. The dedication of a tenth to God was recognized as a duty before the time of Moses. Abraham paid tithes to Melchizedek (Gen. 14:20; Heb. 7:6); and Jacob vowed unto the Lord and said, "Of all that thou shalt give me I will surely give the tenth unto thee."

The first Mosaic law on this subject is recorded in Lev. 27:30-32. Subsequent legislation regulated the destination of the tithes (Num. 18:21-24, 26-28; Deut. 12:5, 6, 11, 17; 14:22, 23). The paying of the tithes was an important part of the Jewish religious worship. In the days of Hezekiah one of the first results of the reformation of religion was the eagerness with which the people brought in their tithes (2 Chr. 31:5, 6). The neglect of this duty was sternly rebuked by the prophets (Amos 4:4; Mal. 3:8-10). It cannot be affirmed that the Old Testament law of tithes is binding on the Christian Church, nevertheless the principle of this law remains, and is incorporated in the gospel (1 Cor. 9:13, 14); and if, as is the case, the motive that ought to prompt to liberality in the cause of religion and of the service of God be greater now than in Old Testament times, then Christians outght to go beyond the ancient Hebrew in consecrating both themselves and their substance to God.

Every Jew was required by the Levitical law to pay three tithes of his property (1) one tithe for the Levites; (2) one for the use of the temple and the great feasts; and (3) one for the poor of the land.

Tittle - a point, (Matt. 5:18; Luke 16:17), the minute point or stroke added to some letters of the Hebrew alphabet to distinguish them from others which they resemble; hence, the very least point.

Titus - honourable, was with Paul and Barnabas at Antioch, and accompanied them to the council at Jerusalem (Gal. 2:1-3; Acts 15:2), although his name nowhere occurs in the Acts of the Apostles. He appears to have been a Gentile, and to have been chiefly engaged in ministering to Gentiles; for Paul sternly refused to have him circumcised, inasmuch as in his case the cause of gospel liberty was at stake. We find him, at a later period, with Paul and Timothy at Ephesus, whence he was sent by Paul to Corinth for the purpose of getting the contributions of the church there in behalf of the poor saints at Jerusalem sent forward (2 Cor. 8:6; 12:18). He rejoined the apostle when he was in Macedonia, and cheered him with the tidings he brought from Corinth (7:6-15). After this his name is not mentioned till after Paul's first imprisonment, when we find him engaged in the organization of the church in Crete, where the apostle had left him for this purpose (Titus 1:5). The last notice of him is in 2 Tim. 4:10, where we find him with Paul at Rome during his second imprisonment. From Rome he was sent into Dalmatia, no doubt on some important missionary errand. We have no record of his death. He is not mentioned in the Acts.

Titus, Epistle to - was probably written about the same time as the first epistle to Timothy, with which it has many affinities. "Both letters were addressed to persons left by the writer to preside in their respective churches during his absence. Both letters are principally occupied in describing the qualifications to be sought for in those whom they should appoint to offices in the church; and the ingredients of this description are in both letters nearly the same. Timothy and Titus are likewise cautioned against the same prevailing corruptions, and in particular against the same misdirection of their cares and studies. This affinity obtains not only in the subject of the letters, which from the similarity of situation in the persons to whom they were addressed might be expected to be somewhat alike, but extends in a great variety of instances to the phrases and expressions. The writer accosts his two friends with the same salutation, and passes on to the business of his letter by the same transition (comp. 1 Tim. 1:2, 3 with Titus 1:4, 5; 1 Tim.1:4 with Titus 1:13, 14; 3:9; 1 Tim. 4:12 with Titus 2:7, 15).", Paley's Horae Paulinae.

The date of its composition may be concluded from the circumstance that it was written after Paul's visit to Crete (Titus 1:5). That visit could not be the one referred to in Acts 27:7, when Paul was on his voyage to Rome as a prisoner, and where he continued a prisoner for two years. We may warrantably suppose that after his release Paul sailed from Rome into Asia and took Crete by the way, and that there he left Titus "to set in order the things that were wanting." Thence he went to Ephesus, where he left Timothy, and from Ephesus to Macedonia, where he wrote First Timothy, and thence to Nicopolis in Epirus, from which place he wrote to Titus, about A.D. 66 or 67.

In the subscription to the epistle it is said to have been written from "Nicopolis of Macedonia," but no such place is known. The subscriptions to the epistles are of no authority, as they are not authentic.

Tob-adonijah - good is Jehovah, my Lord, a Levite sent out by Jehoshaphat to instruct the people of Judah in the law (2 Chr. 17:8).

Tobiah - pleasing to Jehovah, the "servant," the "Ammonite," who joined with those who opposed the rebuilding of Jerusalem after the Exile (Neh. 2:10). He was a man of great influence, which he exerted in opposition to the Jews, and "sent letters" to Nehemiah "to put him in fear" (Neh. 6:17-19). "Eliashib the priest" prepared for him during Nehemiah's absence "a chamber in the courts of the house of God," which on his return grieved Nehemiah sore, and therefore he "cast forth all the household stuff of Tobiah out of the chamber" (13:7, 8).

Tobijah - id., a Levite sent out through Judah by Jehoshaphat to teach the people (2 Chr. 17:8).

Tob, The land of - a district on the east of Jodan, about 13 miles south-east of the Sea of Galilee, to which Jephthah fled from his brethren (Judg. 11:3, 5). It was on the northern boundary of Perea, between Syria and the land of Ammon (2 Sam. 10:6, 8). Its modern name is Taiyibeh.

Tochen - measured, a town of Simeon (1 Chr. 4:32).

Togarmah - (1.) A son of Gomer, and grandson of Japheth (Gen. 10:3).

(2.) A nation which traded in horses and mules at the fairs of Tyre (Ezek. 27:14; 38:6); probably an Armenian or a Scythian race; descendants of (1).

Tohu - one of Samuel's ancestors (1 Sam. 1:1).

Toi - a king of Hamath, who sent "Joram his son unto King David to salute him," when he "heard that David had smitten all the host of Hadadezer" (2 Sam. 8:9, 10). Called Tou (1 Chr. 18:9, 10).

Tola - a scarlet worm. (1.) Eldest son of Issachar (Gen. 46:13).

(2.) A judge of the tribe of Issachar who "judged" Israel twenty-three years (Judg. 10:1, 2), when he died, and was buried in Shamir. He was succeeded by Jair.

Tolad - productive, a town of Simeon, in the south of Judah (1 Chr. 4:29).

Tolaites - descendants of Tola (Num. 26:23; 1 Chr. 7:1, 2).

Toll - one of the branches of the king of Persia's revenues (Ezra 4:13; 7:24), probably a tax levied from those who used the bridges and fords and highways.

Tombs - of the Hebrews were generally excavated in the solid rock, or were natural caves. Mention is made of such tombs in Judg. 8:32; 2 Sam. 2:32; 2 Kings 9:28; 23:30. They were sometimes made in gardens (2 Kings 21:26; 23:16; Matt. 27:60). They are found in great numbers in and around Jerusalem and all over the land. They were sometimes whitewashed (Matt. 23:27, 29). The body of Jesus was laid in Joseph's new rock-hewn tomb, in a garden near to Calvary. All evidence is in favour of the opinion that this tomb was somewhere near the Damascus gate, and outside the city, and cannot be identified with the so-called "holy sepulchre." The mouth of such rocky tombs was usually closed by a large stone (Heb. golal), which could only be removed by the united efforts of several men (Matt. 28:2; comp. John 11:39). (See GOLGOTHA.)

Tongues, Confusion of - at Babel, the cause of the early separation of mankind and their division into nations. The descendants of Noah built a tower to prevent their dispersion; but God "confounded their language" (Gen. 11:1-8), and they were scattered over the whole earth. Till this time "the whole earth was of one language and of one speech." (See SHINAR.)

Tongues, Gift of - granted on the day of Pentecost (Acts 2:4), in fulfilment of a promise Christ had made to his disciples (Mark 16:17). What this gift actually was has been a subject of much discussion. Some have argued that it was merely an outward sign of the presence of the Holy Spirit among the disciples, typifying his manifold gifts, and showing that salvation was to be extended to all nations. But the words of Luke (Acts 2:9) clearly show that the various peoples in Jerusalem at the time of Pentecost did really hear themselves addressed in their own special language with which they were naturally acquainted (comp. Joel 2:28, 29).

Among the gifts of the Spirit the apostle enumerates in 1 Cor. 12:10-14:30, "divers kinds of tongues" and the "interpretation of tongues." This "gift" was a different manifestation of the Spirit from that on Pentecost, although it resembled it in many particulars. Tongues were to be "a sign to them that believe not."


 Tooth - one of the particulars regarding which retaliatory punishment was to be inflicted (Ex. 21:24; Lev. 24:20; Deut. 19:21). "Gnashing of teeth" =rage, despair (Matt. 8:12; Acts 7:54); "cleanness of teeth" =famine (Amos 4:6); "children's teeth set on edge" =children suffering for the sins of their fathers (Ezek. 18:2).

Topaz - Heb. pitdah (Ezek. 28:13; Rev. 21:20), a golden yellow or "green" stone brought from Cush or Ethiopia (Job 28:19). It was the second stone in the first row in the breastplate of the high priest, and had the name of Simeon inscribed on it (Ex. 28:17). It is probably the chrysolite of the moderns.

Tophel - lime, a place in the wilderness of Sinai (Deut. 1:1), now identified with Tafyleh or Tufileh, on the west side of the Edomitish mountains.

Tophet - =Topheth, from Heb. toph "a drum," because the cries of children here sacrificed by the priests of Moloch were drowned by the noise of such an instrument; or from taph or toph, meaning "to burn," and hence a place of burning, the name of a particular part in the valley of Hinnom. "Fire being the most destructive of all elements, is chosen by the sacred writers to symbolize the agency by which God punishes or destroys the wicked. We are not to assume from prophetical figures that material fire is the precise agent to be used. It was not the agency employed in the destruction of Sennacherib, mentioned in Isa. 30:33...Tophet properly begins where the Vale of Hinnom bends round to the east, having the cliffs of Zion on the north, and the Hill of Evil Counsel on the south. It terminates at Beer 'Ayub, where it joins the Valley of Jehoshaphat. The cliffs on the southern side especially abound in ancient tombs. Here the dead carcasses of beasts and every offal and abomination were cast, and left to be either devoured by that worm that never died or consumed by that fire that was never quenched." Thus Tophet came to represent the place of punishment. (See HINNOM.)

Torches - On the night of his betrayal, when our Lord was in the garden of Gethsemane, Judas, "having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons" (John 18:1-3). Although it was the time of full moon, yet in the valley of the Kidron "there fell great, deep shadows from the declivity of the mountain and projecting rocks; there were there caverns and grottos, into which a fugitive might retreat; finally, there were probably a garden-house and tower, into whose gloom it might be necessary for a searcher to throw light around." Lange's Commentary. (Nahum 2:3, "torches," Revised Version, "steel," probably should be "scythes" for war-chariots.)

Torment - Gr. basanos (Matt. 4:24), the "touch-stone" of justice; hence inquisition by torture, and then any disease which racks and tortures the limbs.

Tortoise - (Heb. tsabh). Ranked among the unclean animals (Lev. 11:29). Land tortoises are common in Syria. The LXX. renders the word by "land crocodile." The word, however, more probably denotes a lizard, called by the modern Arabs dhabb.

Tow - (Judg. 16:9). See FLAX.

Tower of the furnaces - (Neh. 3:11; 12:38), a tower at the north-western angle of the second wall of Jerusalem. It was probably so named from its contiguity to the "bakers' street" (Jer. 37:21).

Towers - of Babel (Gen. 11:4), Edar (Gen. 35:21), Penuel (Judg. 8:9, 17), Shechem (9:46), David (Cant. 4:4), Lebanon (7:4), Syene (Ezek. 29:10), Hananeel (Zech. 14:10), Siloam (Luke 13:4). There were several towers in Jerusalem (2 Chr. 26:9; Ps. 48:12). They were erected for various purposes, as watch-towers in vineyard (Isa. 5:2; Matt. 21:33) and towers for defence.

Trachonitis - a rugged region, corresponds to the Heb. Argob (q.v.), the Greek name of a region on the east of Jordan (Luke 3:1); one of the five Roman provinces into which that district was divided. It was in the tetrarchy of Philip, and is now called the Lejah.

Tradition - any kind of teaching, written or spoken, handed down from generation to generation. In Mark 7:3, 9, 13, Col. 2:8, this word refers to the arbitrary interpretations of the Jews. In 2 Thess. 2:15; 3:6, it is used in a good sense. Peter (1 Pet. 1:18) uses this word with reference to the degenerate Judaism of the "strangers scattered" whom he addresses (comp. Acts 15:10; Matt. 15:2-6; Gal. 1:14).

Trance - (Gr. ekstasis, from which the word "ecstasy" is derived) denotes the state of one who is "out of himself." Such were the trances of Peter and Paul, Acts 10:10; 11:5; 22:17, ecstasies, "a preternatural, absorbed state of mind preparing for the reception of the vision", (comp. 2 Cor. 12:1-4). In Mark 5:42 and Luke 5:26 the Greek word is rendered "astonishment," "amazement" (comp. Mark 16:8; Acts 3:10).

Transfiguration, the - of our Lord on a "high mountain apart," is described by each of the three evangelists (Matt. 17:1-8; Mark 9:2-8; Luke 9:28-36). The fullest account is given by Luke, who, no doubt, was informed by Peter, who was present on the occasion. What these evangelists record was an absolute historical reality, and not a mere vision. The concurrence between them in all the circumstances of the incident is exact. John seems to allude to it also (John 1:14). Forty years after the event Peter distinctly makes mention of it (2 Pet. 1:16-18). In describing the sanctification of believers, Paul also seems to allude to this majestic and glorious appearance of our Lord on the "holy mount" (Rom. 12:2; 2 Cor. 3:18).

The place of the transfiguration was probably Mount Hermon (q.v.), and not Mount Tabor, as is commonly supposed.

Treasure cities - store cities which the Israelites built for the Egyptians (Ex. 1:11). (See PITHOM.) Towns in which the treasures of the kings of Judah were kept were so designated (1 Chr. 27:25).

Treasure houses - the houses or magazines built for the safe keeping of treasure and valuable articles of any kind (Ezra 5:17; 7:20; Neh. 10:38; Dan. 1:2).

Treasury - (Matt. 27:6; Mark 12:41; John 8:20). It does not appear that there was a separate building so called. The name was given to the thirteen brazen chests, called "trumpets," from the form of the opening into which the offerings of the temple worshippers were put. These stood in the outer "court of the women." "Nine chests were for the appointed money-tribute and for the sacrifice-tribute, i.e., money-gifts instead of the sacrifices; four chests for freewill-offerings for wood, incense, temple decoration, and burnt-offerings" (Lightfoot's Hor. Heb.).

Tree of life - stood also in the midst of the garden of Eden (Gen. 2:9; 3:22). Some writers have advanced the opinion that this tree had some secret virtue, which was fitted to preserve life. Probably the lesson conveyed was that life was to be sought by man, not in himself or in his own power, but from without, from Him who is emphatically the Life (John 1:4; 14:6). Wisdom is compared to the tree of life (Prov. 3:18). The "tree of life" spoken of in the Book of Revelation (Rev. 2:7; 22:2, 14) is an emblem of the joys of the celestial paradise.

Tree of the knowledge of good and evil - stood in the midst of the garden of Eden, beside the tree of life (Gen. 2, 3). Adam and Eve were forbidden to take of the fruit which grew upon it. But they disobeyed the divine injunction, and so sin and death by sin entered our world and became the heritage of Adam's posterity. (See ADAM.)

Trespass offering - (Heb. 'asham, "debt"), the law concerning, given in Lev. 5:14-6:7; also in Num. 5:5-8. The idea of sin as a "debt" pervades this legislation. The asham, which was always a ram, was offered in cases where sins were more private. (See OFFERING.)

Tribe - a collection of families descending from one ancestor. The "twelve tribes" of the Hebrews were the twelve collections of families which sprang from the sons of Jacob. In Matt. 24:30 the word has a wider significance. The tribes of Israel are referred to as types of the spiritual family of God (Rev. 7). (See ISRAEL, KINGDOM OF 疶0001909; JUDAH, KINGDOM OF.)

Tribulation - trouble or affiction of any kind (Deut. 4:30; Matt. 13:21; 2 Cor. 7:4). In Rom. 2:9 "tribulation and anguish" are the penal sufferings that shall overtake the wicked. In Matt. 24:21, 29, the word denotes the calamities that were to attend the destruction of Jerusalem.

Tribute - a tax imposed by a king on his subjects (2 Sam. 20:24; 1 Kings 4:6; Rom. 13:6). In Matt. 17:24-27 the word denotes the temple rate (the "didrachma," the "half-shekel," as rendered by the R.V.) which was required to be paid for the support of the temple by every Jew above twenty years of age (Ex. 30:12; 2 Kings 12:4; 2 Chr. 24:6, 9). It was not a civil but a religious tax.

In Matt. 22:17, Mark 12:14, Luke 20:22, the word may be interpreted as denoting the capitation tax which the Romans imposed on the Jewish people. It may, however, be legitimately regarded as denoting any tax whatever imposed by a foreign power on the people of Israel. The "tribute money" shown to our Lord (Matt. 22:19) was the denarius, bearing Caesar's superscription. It was the tax paid by every Jew to the Romans. (See PENNY.)

Trinity - a word not found in Scripture, but used to express the doctrine of the unity of God as subsisting in three distinct Persons. This word is derived from the Gr. trias, first used by Theophilus (A.D. 168-183), or from the Lat. trinitas, first used by Tertullian (A.D. 220), to express this doctrine. The propositions involved in the doctrine are these: 1. That God is one, and that there is but one God (Deut. 6:4; 1 Kings 8:60; Isa. 44:6; Mark 12:29, 32; John 10:30). 2. That the Father is a distinct divine Person (hypostasis, subsistentia, persona, suppositum intellectuale), distinct from the Son and the Holy Spirit. 3. That Jesus Christ was truly God, and yet was a Person distinct from the Father and the Holy Spirit. 4. That the Holy Spirit is also a distinct divine Person.

Troas - a city on the coast of Mysia, in the north-west of Asia Minor, named after ancient Troy, which was at some little distance from it (about 4 miles) to the north. Here Paul, on his second missionary journey, saw the vision of a "man of Macedonia," who appeared to him, saying, "Come over, and help us" (Acts 16:8-11). He visited this place also on other occasions, and on one of these visits he left his cloak and some books there (2 Cor. 2:12; 2 Tim. 4:13). The ruins of Troas extend over many miles, the site being now mostly covered with a forest of oak trees. The modern name of the ruins is Eski Stamboul i.e., Old Constantinople.

Trogyllium - a town on the western coast of Asia Minor, where Paul "tarried" when on his way from Assos to Miletus, on his third missionary journey (Acts 20:15).

Trophimus - a foster-child, an Ephesian who accompanied Paul during a part of his third missionary journey (Acts 20:4; 21:29). He was with Paul in Jerusalem, and the Jews, supposing that the apostle had brought him with him into the temple, raised a tumult which resulted in Paul's imprisonment. (See TEMPLE, HEROD'S 疶0003611.) In writing to Timothy, the apostle says, "Trophimus have I left at Miletum sick" (2 Tim. 4:20). This must refer to some event not noticed in the Acts.

Trumpets - were of a great variety of forms, and were made of divers materials. Some were made of silver (Num. 10:2), and were used only by the priests in announcing the approach of festivals and in giving signals of war. Some were also made of rams' horns (Josh. 6:8). They were blown at special festivals, and to herald the arrival of special seasons (Lev. 23:24; 25:9; 1 Chr. 15:24; 2 Chr. 29:27; Ps. 81:3; 98:6).

"Trumpets" are among the symbols used in the Book of Revelation (Rev. 1:10; 8:2). (See HORN.)

Trumpets, Feast of - was celebrated at the beginning of the month Tisri, the first month of the civil year. It received its name from the circumstances that the trumpets usually blown at the commencement of each month were on that occasion blown with unusual solemnity (Lev. 23:23-25; Num. 10:10; 29:1-6). It was one of the seven days of holy convocation. The special design of this feast, which is described in these verses, is not known.

Truth - Used in various senses in Scripture. In Prov. 12:17, 19, it denotes that which is opposed to falsehood. In Isa. 59:14, 15, Jer. 7:28, it means fidelity or truthfulness. The doctrine of Christ is called "the truth of the gospel" (Gal. 2:5), "the truth" (2 Tim. 3:7; 4:4). Our Lord says of himself, "I am the way, and the truth" (John 14:6).

Tryphena and Tryphosa - two female Christians, active workers, whom Paul salutes in his epistle to the Romans (16:12).

Tubal - (1.) The fifth son of Japheth (Gen. 10:2).

(2.) A nation, probably descended from the son of Japheth. It is mentioned by Isaiah (66:19), along with Javan, and by Ezekiel (27:13), along with Meshech, among the traders with Tyre, also among the confederates of Gog (Ezek. 38:2, 3; 39:1), and with Meshech among the nations which were to be destroyed (32:26). This nation was probably the Tiberini of the Greek historian Herodotus, a people of the Asiatic highland west of the Upper Euphrates, the southern range of the Caucasus, on the east of the Black Sea.

Tubal-cain - the son of Lamech and Zillah, "an instructor of every artificer in brass and iron" (Gen. 4:22; R.V., "the forger of every cutting instrument of brass and iron").

Turtle, Turtle-dove - Its peculiar peaceful and gentle habit its often referred to in Scripture. A pair was offered in sacrifice by Mary at her purification (Luke 2:24). The pigeon and the turtle-dove were the only birds permitted to be offered in sacrifice (Lev. 1:14; 5:7; 14:22; 15:14, 29, etc.). The Latin name of this bird, turtur, is derived from its note, and is a repetition of the Hebrew name tor. Three species are found in Palestine, (1) the turtle-dove (Turtur auritus), (2) the collared turtle (T. risorius), and (3) the palm turtle (T. Senegalensis). But it is to the first of these species which the various passages of Scripture refer. It is a migratory bird (Jer. 8:7; Cant. 2:11, 12). "Search the glades and valleys, even by sultry Jordan, at the end of March, and not a turtle-dove is to be seen. Return in the second week of April, and clouds of doves are feeding on the clovers of the plain. They overspread the whole face of the land." "Immediately on its arrival it pours forth from every garden, grove, and wooded hill its melancholy yet soothing ditty unceasingly from early dawn till sunset. It is from its plaintive and continuous note, doubtless, that David, pouring forth his heart's sorrow to God, compares himself to a turtle-dove" (Ps. 74:19).

Tychicus - chance, an Asiatic Christian, a "faithful minister in the Lord" (Eph. 6:21, 22), who, with Trophimus, accompanied Paul on a part of his journey from Macedonia to Jerusalem (Acts 20:4). He is alluded to also in Col. 4:7, Titus 3:12, and 2 Tim. 4:12 as having been with Paul at Rome, whence he sent him to Ephesus, probably for the purpose of building up and encouraging the church there.

Type - occurs only once in Scripture (1 Cor. 10:11, A.V. marg.). The Greek word tupos is rendered "print" (John 20:25), "figure" (Acts 7:43; Rom. 5:14), "fashion" (Acts 7:44), "manner" (Acts 23:25), "form" (Rom. 6:17), "example" or "ensample" (1 Cor. 10:6, 11; Phil. 3:17; 1 Thess. 1:7; 2 Thess. 3:9; 1 Tim. 4:12). It properly means a "model" or "pattern" or "mould" into which clay or wax was pressed, that it might take the figure or exact shape of the mould. The word "type" is generally used to denote a resemblance between something present and something future, which is called the "antitype."

Tyrannus - prince, a Greek rhetorician, in whose "school" at Ephesus Paul disputed daily for the space of two years with those who came to him (Acts 19:9). Some have supposed that he was a Jew, and that his "school" was a private synagogue.

Tyre - a rock, now es-Sur; an ancient Phoenician city, about 23 miles, in a direct line, north of Acre, and 20 south of Sidon. Sidon was the oldest Phoenician city, but Tyre had a longer and more illustrious history. The commerce of the whole world was gathered into the warehouses of Tyre. "Tyrian merchants were the first who ventured to navigate the Mediterranean waters; and they founded their colonies on the coasts and neighbouring islands of the AEgean Sea, in Greece, on the northern coast of Africa, at Carthage and other places, in Sicily and Corsica, in Spain at Tartessus, and even beyond the pillars of Hercules at Gadeira (Cadiz)" (Driver's Isaiah). In the time of David a friendly alliance was entered into between the Hebrews and the Tyrians, who were long ruled over by their native kings (2 Sam. 5:11; 1 Kings 5:1; 2 Chr. 2:3).

Tyre consisted of two distinct parts, a rocky fortress on the mainland, called "Old Tyre," and the city, built on a small, rocky island about half-a-mile distant from the shore. It was a place of great strength. It was besieged by Shalmaneser, who was assisted by the Phoenicians of the mainland, for five years, and by Nebuchadnezzar (B.C. 586-573) for thirteen years, apparently without success. It afterwards fell under the power of Alexander the Great, after a siege of seven months, but continued to maintain much of its commercial importance till the Christian era. It is referred to in Matt. 11:21 and Acts 12:20. In A.D. 1291 it was taken by the Saracens, and has remained a desolate ruin ever since.

"The purple dye of Tyre had a worldwide celebrity on account of the durability of its beautiful tints, and its manufacture proved a source of abundant wealth to the inhabitants of that city."

Both Tyre and Sidon "were crowded with glass-shops, dyeing and weaving establishments; and among their cunning workmen not the least important class were those who were celebrated for the engraving of precious stones." (2 Chr. 2:7,14).

The wickedness and idolatry of this city are frequently denounced by the prophets, and its final destruction predicted (Isa. 23:1; Jer. 25:22; Ezek. 26; 28:1-19; Amos 1:9, 10; Zech. 9:2-4).

Here a church was founded soon after the death of Stephen, and Paul, on his return from his third missionary journey spent a week in intercourse with the disciples there (Acts 21:4). Here the scene at Miletus was repeated on his leaving them. They all, with their wives and children, accompanied him to the sea-shore. The sea-voyage of the apostle terminated at Ptolemais, about 38 miles from Tyre. Thence he proceeded to Caesarea (Acts 21:5-8).

"It is noticed on monuments as early as B.C. 1500, and claiming, according to Herodotus, to have been founded about B.C. 2700. It had two ports still existing, and was of commercial importance in all ages, with colonies at Carthage (about B.C. 850) and all over the Mediterranean. It was often attacked by Egypt and Assyria, and taken by Alexander the Great after a terrible siege in B.C. 332. It is now a town of 3,000 inhabitants, with ancient tombs and a ruined cathedral. A short Phoenician text of the fourth century B.C. is the only monument yet recovered."

Tyropoeon Valley - (i.e., "Valley of the Cheesemongers"), the name given by Josephus the historian to the valley or rugged ravine which in ancient times separated Mount Moriah from Mount Zion. This valley, now filled up with a vast accumulation of rubbish, and almost a plain, was spanned by bridges, the most noted of which was Zion Bridge, which was probably the ordinary means of communication between the royal palace on Zion and the temple. A fragment of the arch (q.v.) of this bridge (called "Robinson's Arch"), where it projects from the sanctuary wall, was discovered by Robinson in 1839. This arch was destroyed by the Romans when Jerusalem was taken.

The western wall of the temple area rose up from the bottom of this valley to the height of 84 feet, where it was on a level with the area, and above this, and as a continuance of it, the wall of Solomon's cloister rose to the height of about 50 feet, "so that this section of the wall would originally present to view a stupendous mass of masonry scarcely to be surpassed by any mural masonry in the world."

Ucal - the name of a person to whom Agur's words are addressed (Prov. 30:1).

Ulai - the Eulaus of the Greeks; a river of Susiana. It was probably the eastern branch of the Choasper (Kerkhan), which divided into two branches some 20 miles above the city of Susa. Hence Daniel (8:2,16) speaks of standing "between the banks of Ulai", i.e., between the two streams of the divided river.

Ummah - vicinity, a town of Asher (Josh. 19:30).

Unction - (1 John 2:20,27; R.V., "anointing"). Kings, prophets, and priests were anointed, in token of receiving divine grace. All believers are, in a secondary sense, what Christ was in a primary sense, "the Lord's anointed."

Unicorn - described as an animal of great ferocity and strength (Num. 23:22, R.V., "wild ox," marg., "ox-antelope;" 24:8; Isa. 34:7, R.V., "wild oxen"), and untamable (Job 39:9). It was in reality a two-horned animal; but the exact reference of the word so rendered (reem) is doubtful. Some have supposed it to be the buffalo; others, the white antelope, called by the Arabs rim. Most probably, however, the word denotes the Bos primigenius ("primitive ox"), which is now extinct all over the world. This was the auerochs of the Germans, and the urus described by Caesar (Gal. Bel., vi.28) as inhabiting the Hercynian forest. The word thus rendered has been found in an Assyrian inscription written over the wild ox or bison, which some also suppose to be the animal intended (comp. Deut. 33:17; Ps. 22:21; 29:6; 92:10).

Unni - afficted. (1.) A Levite whom David appointed to take part in bringing the ark up to Jerusalem from the house of Obed-edom by playing the psaltery on that occasion (1 Chr. 15:18, 20).

(2.) A Levite who returned with Zerubbabel from the Captivity (Neh. 12:9).

Upharsin - and they divide, one of the words written by the mysterious hand on the wall of Belshazzar's palace (Dan. 5:25). It is a pure Chaldean word. "Peres" is only a simple form of the same word.

Uphaz - probably another name for Ophir (Jer. 10:9). Some, however, regard it as the name of an Indian colony in Yemen, southern Arabia; others as a place on or near the river Hyphasis (now the Ghana), the south-eastern limit of the Punjaub.

Ur - light, or the moon city, a city "of the Chaldees," the birthplace of Haran (Gen. 11:28,31), the largest city of Shinar or northern Chaldea, and the principal commercial centre of the country as well as the centre of political power. It stood near the mouth of the Euphrates, on its western bank, and is represented by the mounds (of bricks cemented by bitumen) of el-Mugheir, i.e., "the bitumined," or "the town of bitumen," now 150 miles from the sea and some 6 miles from the Euphrates, a little above the point where it receives the Shat el-Hie, an affluent from the Tigris. It was formerly a maritime city, as the waters of the Persian Gulf reached thus far inland. Ur was the port of Babylonia, whence trade was carried on with the dwellers on the gulf, and with the distant countries of India, Ethiopia, and Egypt. It was abandoned about B.C. 500, but long continued, like Erech, to be a great sacred cemetery city, as is evident from the number of tombs found there. (See ABRAHAM.)

The oldest king of Ur known to us is Ur-Ba'u (servant of the goddess Ba'u), as Hommel reads the name, or Ur-Gur, as others read it. He lived some twenty-eight hundred years B.C., and took part in building the famous temple of the moon-god Sin in Ur itself. The illustration here given represents his cuneiform inscription, written in the Sumerian language, and stamped upon every brick of the temple in Ur. It reads: "Ur-Ba'u, king of Ur, who built the temple of the moon-god."

"Ur was consecrated to the worship of Sin, the Babylonian moon-god. It shared this honour, however, with another city, and this city was Haran, or Harran. Harran was in Mesopotamia, and took its name from the highroad which led through it from the east to the west. The name is Babylonian, and bears witness to its having been founded by a Babylonian king. The same witness is still more decisively borne by the worship paid in it to the Babylonian moon-god and by its ancient temple of Sin. Indeed, the temple of the moon-god at Harran was perhaps even more famous in the Assyrian and Babylonian world than the temple of the moon-god at Ur.

"Between Ur and Harran there must, consequently, have been a close connection in early times, the record of which has not yet been recovered. It may be that Harran owed its foundation to a king of Ur; at any rate the two cities were bound together by the worship of the same deity, the closest and most enduring bond of union that existed in the ancient world. That Terah should have migrated from Ur to Harran, therefore, ceases to be extraordinary. If he left Ur at all, it was the most natural place to which to go. It was like passing from one court of a temple into another.

"Such a remarkable coincidence between the Biblical narrative and the evidence of archaeological research cannot be the result of chance. The narrative must be historical; no writer of late date, even if he were a Babylonian, could have invented a story so exactly in accordance with what we now know to have been the truth. For a story of the kind to have been the invention of Palestinian tradition is equally impossible. To the unprejudiced mind there is no escape from the conclusion that the history of the migration of Terah from Ur to Harran is founded on fact" (Sayce).

Uriah - the Lord is my light. (1.) A Hittite, the husband of Bathsheba, whom David first seduced, and then after Uriah's death married. He was one of the band of David's "mighty men." The sad story of the curel wrongs inflicted upon him by David and of his mournful death are simply told in the sacred record (2 Sam. 11:2-12:26). (See BATHSHEBA 疶0000474; DAVID.)

(2.) A priest of the house of Ahaz (Isa. 8:2).

(3.) The father of Meremoth, mentioned in Ezra 8:33.

Uriel - God is my light. (1.) A Levite of the family of Kohath (1 Chr. 6:24).

(2.) The chief of the Kohathites at the time when the ark was brought up to Jerusalem (1 Chr. 15:5, 11).

(3.) The father of Michaiah, one of Rehoboam's wives, and mother of Abijah (2 Chr. 13:2).

Urijah - the lord is my light. (1.) A high priest in the time of Ahaz (2 Kings 16:10-16), at whose bidding he constructed an idolatrous altar like one the king had seen at Damascus, to be set up instead of the brazen altar.

(2.) One of the priests who stood at the right hand of Ezra's pulpit when he read and expounded the law (Neh. 8:4).

(3.) A prophet of Kirjath-jearim in the reign of Jehoiakim, king of Judah (Jer. 26:20-23). He fled into Egypt from the cruelty of the king, but having been brought back he was beheaded and his body "cast into the graves of the common people."

Urim - lights (Vulg."doctrina;" LXX. "revelation"). See THUMMIM.

Usury - the sum paid for the use of money, hence interest; not, as in the modern sense, exorbitant interest. The Jews were forbidden to exact usury (Lev. 25:36, 37), only, however, in their dealings with each other (Deut. 23:19, 20). The violation of this law was viewed as a great crime (Ps. 15:5; Prov. 28:8; Jer. 15:10). After the Return, and later, this law was much neglected (Neh. 5:7, 10).

Uz - fertile land. (1.) The son of Aram, and grandson of Shem (Gen. 10:23; 1 Chr. 1:17).

(2.) One of the Horite "dukes" in the land of Edom (Gen. 36:28).

(3.) The eldest son of Nahor, Abraham's brother (Gen. 22:21, R.V.).

Uzal - a wanderer, a descendant of Joktan (Gen. 10:27; 1 Chr. 1:21), the founder apparently of one of the Arab tribes; the name also probably of the province they occupied and of their chief city.

Uz, The land of - where Job lived (1:1; Jer. 25:20; Lam. 4:21), probably somewhere to the east or south-east of Palestine and north of Edom. It is mentioned in Scripture only in these three passages.

Uzza - strengh, a garden in which Manasseh and Amon were buried (2 Kings 21:18, 26). It was probably near the king's palace in Jerusalem, or may have formed part of the palace grounds. Manasseh may probably have acquired it from some one of this name.

Uzzah - strength, a son of Abinadab, in whose house the men of Kirjath-jearim placed the ark when it was brought back from the land of the Philistines (1 Sam. 7:1). He with his brother Ahio drove the cart on which the ark was placed when David sought to bring it up to Jerusalem. When the oxen stumbled, Uzzah, in direct violation of the divine law (Num. 4:15), put forth his hand to steady the ark, and was immediately smitten unto death. The place where this occurred was henceforth called Perez-uzzah (1 Chr. 13:11). David on this feared to proceed further, and placed the ark in the house of Obed-edom the Gittite (2 Sam. 6:2-11; 1 Chr. 13:6-13).

Uzzen-sherah - a town probably near Beth-horon. It derived its name from the daughter of Ephraim (1 Chr. 7:24).

Uzzi - the Lord is my strength. (1.) The son of Bukki, and a descendant of Aaron (1 Chr. 6:5, 51; Ezra 7:4).

(2.) A grandson of Issachar (1 Chr. 7:2, 3).

(3.) A son of Bela, and grandson of Benjamin (1 Chr. 7:7).

(4.) A Benjamite, a chief in the tribe (1 Chr. 9:8).

(5.) A son of Bani. He had the oversight of the Levites after the return from captivity (Neh. 11:22).

(6.) The head of the house of Jedaiah, one of "the chief of the priests" (Neh. 12:19).

(7.) A priest who assisted in the dedication of the walls of Jerusalem (Neh. 12:42).

Uzziah - a contracted form of Azari'ah the Lord is my strength. (1.) One of Amaziah's sons, whom the people made king of Judah in his father's stead (2 Kings 14:21; 2 Chr. 26:1). His long reign of about fifty-two years was "the most prosperous excepting that of Jehosaphat since the time of Solomon." He was a vigorous and able ruler, and "his name spread abroad, even to the entering in of Egypt" (2 Chr. 26:8, 14). In the earlier part of his reign, under the influence of Zechariah, he was faithful to Jehovah, and "did that which was right in the sight of the Lord" (2 Kings 15:3; 2 Chr. 26:4, 5); but toward the close of his long life "his heart was lifted up to his destruction," and he wantonly invaded the priest's office (2 Chr. 26:16), and entering the sanctuary proceeded to offer incense on the golden altar. Azariah the high priest saw the tendency of such a daring act on the part of the king, and with a band of eighty priests he withstood him (2 Chr. 26:17), saying, "It appertaineth not unto thee, Uzziah, to burn incense." Uzziah was suddenly struck with leprosy while in the act of offering incense (26:19-21), and he was driven from the temple and compelled to reside in "a several house" to the day of his death (2 Kings 15:5, 27; 2 Chr. 26:3). He was buried in a separate grave "in the field of the burial which belonged to the kings" (2 Kings 15:7; 2 Chr. 26:23). "That lonely grave in the royal necropolis would eloquently testify to coming generations that all earthly monarchy must bow before the inviolable order of the divine will, and that no interference could be tolerated with that unfolding of the purposes of God, which, in the fulness of time, would reveal the Christ, the true High Priest and King for evermore" (Dr. Green's Kingdom of Israel, etc.).

(2.) The father of Jehonathan, one of David's overseers (1 Chr. 27:25).

Uzziel - strength of God. (1.) One of the sons of Kohath, and uncle of Aaron (Ex. 6:18; Lev. 10:4).

(2.) A Simeonite captain (1 Chr. 4:39-43).

(3.) A son of Bela, and grandson of Benjamin (1 Chr. 7:7).

(4.) One of the sons of Heman (1 Chr. 25:4); called also Azareel (18).

(5.) A son of Jeduthan (2 Chr. 29:14).

(6.) The son of Harhaiah (Neh. 3:8).

Vagabond - from Lat. vagabundus, "a wanderer," "a fugitive;" not used opprobriously (Gen. 4:12, R.V., "wanderer;" Ps. 109:10; Acts 19:13, R.V., "strolling").

Vajezatha - purity; worthy of honour, one of Haman's sons, whom the Jews slew in the palace of Shushan (Esther 9:9).

Valley - (1.) Heb. bik'ah, a "cleft" of the mountains (Deut. 8:7; 11:11; Ps. 104:8; Isa. 41:18); also a low plain bounded by mountains, as the plain of Lebanon at the foot of Hermon around the sources of the Jordan (Josh. 11:17; 12:7), and the valley of Megiddo (2 Chr. 35:22).

(2.) 'Emek, "deep;" "a long, low plain" (Job 39:10, 21; Ps. 65:13; Cant. 2:1), such as the plain of Esdraelon; the "valley of giants" (Josh. 15:8), usually translated "valley of Rephaim" (2 Sam. 5:18); of Elah (1 Sam. 17:2), of Berachah (2 Chr. 20:26); the king's "dale" (Gen. 14:17); of Jehoshaphat (Joel 3:2, 12), of Achor (Josh. 7:24; Isa. 65:10), Succoth (Ps. 60:6), Ajalon (Josh. 10:12), Jezreel (Hos. 1:5).

(3.) Ge, "a bursting," a "flowing together," a narrow glen or ravine, such as the valley of the children of Hinnom (2 Kings 23:10); of Eshcol (Deut. 1:24); of Sorek (Judg. 16:4), etc.

The "valley of vision" (Isa. 22:1) is usually regarded as denoting Jerusalem, which "may be so called," says Barnes (Com. on Isa.), "either (1) because there were several valleys within the city and adjacent to it, as the vale between Mount Zion and Moriah, the vale between Mount Moriah and Mount Ophel, between these and Mount Bezetha, and the valley of Jehoshaphat, the valley of the brook Kidron, etc., without the walls of the city; or (2) more probably it was called the valley in reference to its being compassed with hills rising to a considerable elevation above the city" (Ps. 125:2; comp. also Jer. 21:13, where Jerusalem is called a "valley").

(4.) Heb. nahal, a wady or water-course (Gen. 26:19; Cant. 6:11).

Vashti - beautiful, the queen of Ahasuerus, who was deposed from her royal dignity because she refused to obey the king when he desired her to appear in the banqueting hall of Shushan the palace (Esther 1:10-12). (See ESTHER.)

Vaticanus, Codex - is said to be the oldest extant vellum manuscript. It and the Codex Sinaiticus are the two oldest uncial manuscripts. They were probably written in the fourth century. The Vaticanus was placed in the Vatican Library at Rome by Pope Nicolas V. in 1448, its previous history being unknown. It originally consisted in all probability of a complete copy of the Septuagint and of the New Testament. It is now imperfect, and consists of 759 thin, delicate leaves, of which the New Testament fills 142. Like the Sinaiticus, it is of the greatest value to Biblical scholars in aiding in the formation of a correct text of the New Testament. It is referred to by critics as Codex B.

Veil, vail - (1.) Heb. mitpahath (Ruth 3:15; marg., "sheet" or "apron;" R.V., "mantle"). In Isa. 3:22 this word is plural, rendered "wimples;" R.V., "shawls" i.e., wraps.

(2.) Massekah (Isa. 25:7; in Isa. 28:20 rendered "covering"). The word denotes something spread out and covering or concealing something else (comp. 2 Cor. 3:13-15).

(3.) Masveh (Ex. 34:33, 35), the veil on the face of Moses. This verse should be read, "And when Moses had done speaking with them, he put a veil on his face," as in the Revised Version. When Moses spoke to them he was without the veil; only when he ceased speaking he put on the veil (comp. 2 Cor. 3:13, etc.).

(4.) Paroheth (Ex. 26:31-35), the veil of the tabernacle and the temple, which hung between the holy place and the most holy (2 Chr. 3:14). In the temple a partition wall separated these two places. In it were two folding-doors, which are supposed to have been always open, the entrance being concealed by the veil which the high priest lifted when he entered into the sanctuary on the day of Atonement. This veil was rent when Christ died on the cross (Matt. 27:51; Mark 15:38; Luke 23:45).

(5.) Tza'iph (Gen. 24:65). Rebekah "took a vail and covered herself." (See also 38:14, 19.) Hebrew women generally appeared in public without veils (12:14; 24:16; 29:10; 1 Sam. 1:12).

(6.) Radhidh (Cant. 5:7, R.V. "mantle;" Isa. 3:23). The word probably denotes some kind of cloak or wrapper.

(7.) Masak, the veil which hung before the entrance to the holy place (Ex. 26:36, 37).

Version - a translation of the holy Scriptures. This word is not found in the Bible, nevertheless, as frequent references are made in this work to various ancient as well as modern versions, it is fitting that some brief account should be given of the most important of these. These versions are important helps to the right interpretation of the Word. (See SAMARITAN PENTATEUCH.)

1. The Targums. After the return from the Captivity, the Jews, no longer familiar with the old Hebrew, required that their Scriptures should be translated for them into the Chaldaic or Aramaic language and interpreted. These translations and paraphrases were at first oral, but they were afterwards reduced to writing, and thus targums, i.e., "versions" or "translations", have come down to us. The chief of these are, (1.) The Onkelos Targum, i.e., the targum of Akelas=Aquila, a targum so called to give it greater popularity by comparing it with the Greek translation of Aquila mentioned below. This targum originated about the second century after Christ. (2.) The targum of Jonathan ben Uzziel comes next to that of Onkelos in respect of age and value. It is more a paraphrase on the Prophets, however, than a translation. Both of these targums issued from the Jewish school which then flourished at Babylon.

2. The Greek Versions. (1.) The oldest of these is the Septuagint, usually quoted as the LXX. The origin of this the most important of all the versions is involved in much obscurity. It derives its name from the popular notion that seventy-two translators were employed on it by the direction of Ptolemy Philadelphus, king of Egypt, and that it was accomplished in seventy-two days, for the use of the Jews residing in that country. There is no historical warrant for this notion. It is, however, an established fact that this version was made at Alexandria; that it was begun about 280 B.C., and finished about 200 or 150 B.C.; that it was the work of a number of translators who differed greatly both in their knowledge of Hebrew and of Greek; and that from the earliest times it has borne the name of "The Septuagint", i.e., The Seventy.

"This version, with all its defects, must be of the greatest interest, (a) as preserving evidence for the text far more ancient than the oldest Hebrew manuscripts; (b) as the means by which the Greek Language was wedded to Hebrew thought; (c) as the source of the great majority of quotations from the Old Testament by writers of the New Testament.

(2.) The New Testament manuscripts fall into two divisions, Uncials, written in Greek capitals, with no distinction at all between the different words, and very little even between the different lines; and Cursives, in small Greek letters, and with divisions of words and lines. The change between the two kinds of Greek writing took place about the tenth century. Only five manuscripts of the New Testament approaching to completeness are more ancient than this dividing date. The first, numbered A, is the Alexandrian manuscript. Though brought to this country by Cyril Lucar, patriarch of Constantinople, as a present to Charles I., it is believed that it was written, not in that capital, but in Alexandria; whence its title. It is now dated in the fifth century A.D. The second, known as B, is the Vatican manuscript. (See VATICANUS.) The Third, C, or the Ephraem manuscript, was so called because it was written over the writings of Ephraem, a Syrian theological author, a practice very common in the days when writing materials were scarce and dear. It is believed that it belongs to the fifth century, and perhaps a slightly earlier period of it than the manuscript A. The fourth, D, or the manuscript of Beza, was so called because it belonged to the reformer Beza, who found it in the monastery of St. Irenaeus at Lyons in 1562 A.D. It is imperfect, and is dated in the sixth century. The fifth (called Aleph) is the Sinaitic manuscript. (See SINAITICUS.)

3. The Syriac Versions. (See SYRIAC.)

4. The Latin Versions. A Latin version of the Scriptures, called the "Old Latin," which originated in North Africa, was in common use in the time of Tertullian (A.D. 150). Of this there appear to have been various copies or recensions made. That made in Italy, and called the Itala, was reckoned the most accurate. This translation of the Old Testament seems to have been made not from the original Hebrew but from the LXX.

This version became greatly corrupted by repeated transcription, and to remedy the evil Jerome (A.D. 329-420) was requested by Damasus, the bishop of Rome, to undertake a complete revision of it. It met with opposition at first, but was at length, in the seventh century, recognized as the "Vulgate" version. It appeared in a printed from about A.D. 1455, the first book that ever issued from the press. The Council of Trent (1546) declared it "authentic." It subsequently underwent various revisions, but that which was executed (1592) under the sanction of Pope Clement VIII. was adopted as the basis of all subsequent editions. It is regarded as the sacred original in the Roman Catholic Church. All modern European versions have been more or less influenced by the Vulgate. This version reads ipsa_ instead of _ipse in Gen. 3:15, "She shall bruise thy head."

5. There are several other ancient versions which are of importance for Biblical critics, but which we need not mention particularly, such as the Ethiopic, in the fourth century, from the LXX.; two Egyptian versions, about the fourth century, the Memphitic, circulated in Lower Egypt, and the Thebaic, designed for Upper Egypt, both from the Greek; the Gothic, written in the German language, but with the Greek alphabet, by Ulphilas (died A.D. 388), of which only fragments of the Old Testament remain; the Armenian, about A.D. 400; and the Slavonic, in the ninth century, for ancient Moravia. Other ancient versions, as the Arabic, the Persian, and the Anglo-Saxon, may be mentioned.

6. The history of the English versions begins properly with Wyckliffe. Portions, however, of the Scriptures were rendered into Saxon (as the Gospel according to John, by Bede, A.D. 735), and also into English (by Orme, called the "Ormulum," a portion of the Gospels and of the Acts in the form of a metrical paraphrase, toward the close of the seventh century), long before Wyckliffe; but it is to him that the honour belongs of having first rendered the whole Bible into English (A.D. 1380). This version was made from the Vulgate, and renders Gen. 3:15 after that Version, "She shall trede thy head."

This was followed by Tyndale's translation (1525-1531); Miles Coverdale's (1535-1553); Thomas Matthew's (1537), really, however, the work of John Rogers, the first martyr under the reign of Queen Mary. This was properly the first Authorized Version, Henry VIII. having ordered a copy of it to be got for every church. This took place in less than a year after Tyndale was martyred for the crime of translating the Scriptures. In 1539 Richard Taverner published a revised edition of Matthew's Bible. The Great Bible, so called from its great size, called also Cranmer's Bible, was published in 1539 and 1568. In the strict sense, the "Great Bible" is "the only authorized version; for the Bishops' Bible and the present Bible [the A.V.] never had the formal sanction of royal authority." Next in order was the Geneva version (1557-1560); the Bishops' Bible (1568); the Rheims and Douai versions, under Roman Catholic auspices (1582, 1609); the Authorized Version (1611); and the Revised Version of the New Testament in 1880 and of the Old Testament in 1884.

Villages - (Judg. 5:7, 11). The Hebrew word thus rendered (perazon) means habitations in the open country, unwalled villages (Deut. 3:5; 1 Sam. 6:18). Others, however, following the LXX. and the Vulgate versions, render the word "rulers."

Vine - one of the most important products of Palestine. The first mention of it is in the history of Noah (Gen. 9:20). It is afterwards frequently noticed both in the Old and New Testaments, and in the ruins of terraced vineyards there are evidences that it was extensively cultivated by the Jews. It was cultivated in Palestine before the Israelites took possession of it. The men sent out by Moses brought with them from the Valley of Eshcol a cluster of grapes so large that "they bare it between two upon a staff" (Num. 13: 23). The vineyards of En-gedi (Cant. 1:14), Heshbon, Sibmah, Jazer, Elealeh (Isa. 16:8-10; Jer. 48:32, 34), and Helbon (Ezek. 27:18), as well as of Eshcol, were celebrated.

The Church is compared to a vine (Ps. 80:8), and Christ says of himself, "I am the vine" (John 15:1). In one of his parables also (Matt. 21:33) our Lord compares his Church to a vineyard which "a certain householder planted, and hedged round about," etc.

Hos. 10:1 is rendered in the Revised Version, "Israel is a luxuriant vine, which putteth forth his fruit," instead of "Israel is an empty vine, he bringeth forth fruit unto himself," of the Authorized Version.

Vinegar - Heb. hometz, Gr. oxos, Fr. vin aigre; i.e., "sour wine." The Hebrew word is rendered vinegar in Ps. 69:21, a prophecy fulfilled in the history of the crucifixion (Matt. 27:34). This was the common sour wine (posea) daily made use of by the Roman soldiers. They gave it to Christ, not in derision, but from compassion, to assuage his thirst. Prov. 10:26 shows that there was also a stronger vinegar, which was not fit for drinking. The comparison, "vinegar upon nitre," probably means "vinegar upon soda" (as in the marg. of the R.V.), which then effervesces.

Vine of Sodom - referred to only in Deut. 32:32. Among the many conjectures as to this tree, the most probable is that it is the 'osher of the Arabs, which abounds in the region of the Dead Sea. Its fruit are the so-called "apples of Sodom," which, though beautiful to the eye, are exceedingly bitter to the taste. (See EN-GEDI 疶0001207.) The people of Israel are referred to here by Moses as being utterly corrupt, bringing forth only bitter fruit.

Viol - Heb. nebel (Isa. 5:12, R.V., "lute;" 14:11), a musical instrument, usually rendered "psaltery" (q.v.)

Viper - In Job 20:16, Isa. 30:6; 59:5, the Heb. word eph'eh is thus rendered. The Hebrew word, however, probably denotes a species of poisonous serpents known by the Arabic name of 'el ephah. Tristram has identified it with the sand viper, a species of small size common in sandy regions, and frequently found under stones by the shores of the Dead Sea. It is rapid in its movements, and highly poisonous. In the New Testament echidne is used (Matt. 3:7; 12:34; 23:33) for any poisonous snake. The viper mentioned in Acts 28:3 was probably the vipera aspis, or the Mediterranean viper. (See ADDER.)

Virgin - In a prophecy concerning our Lord, Isaiah (7:14) says, "A virgin [R.V. marg., 'the virgin'] shall conceive, and bear a son" (comp. Luke 1:31-35). The people of the land of Zidon are thus referred to by Isaiah (23:12), "O thou oppressed virgin, daughter of Zidon;" and of the people of Israel, Jeremiah (18:13) says, "The virgin of Israel hath done a very horrible thing."

Vision - (Luke 1:22), a vivid apparition, not a dream (comp. Luke 24:23; Acts 26:19; 2 Cor. 12:1).

Vows - voluntary promises which, when once made, were to be kept if the thing vowed was right. They were made under a great variety of circumstances (Gen. 28: 18-22; Lev. 7:16; Num. 30:2-13; Deut. 23:18; Judg. 11:30, 39; 1 Sam. 1:11; Jonah 1:16; Acts 18:18; 21:23).

Vulture - (1.) Heb. da'ah (Lev. 11:14). In the parallel passage (Deut. 14:13) the Hebrew word used is ra'ah, rendered "glede;" LXX., "gups;" Vulg., "milvus." A species of ravenous bird, distinguished for its rapid flight. "When used without the epithet 'red,' the name is commonly confined to the black kite. The habits of the bird bear out the allusion in Isa. 34:15, for it is, excepting during the winter three months, so numerous everywhere in Palestine as to be almost gregarious." (See EAGLE.)

(2.) In Job 28:7 the Heb. 'ayyah is thus rendered. The word denotes a clamorous and a keen-sighted bird of prey. In Lev. 11:14 and Deut. 14:13 it is rendered "kite" (q.v.).

Wafers - thin cakes (Ex. 16:31; 29:2, 23; Lev. 2:4; 7:12; 8:26; Num. 6:15, 19) used in various offerings.

Wages - Rate of (mention only in Matt. 20:2); to be punctually paid (Lev. 19:13; Deut. 24:14, 15); judgements threatened against the withholding of (Jer. 22:13; Mal. 3:5; comp. James 5:4); paid in money (Matt. 20:1-14); to Jacob in kind (Gen. 29:15, 20; 30:28; 31:7, 8, 41).

Wagon - Heb. aghalah; so rendered in Gen. 45:19, 21, 27; 46:5; Num. 7:3, 7,8, but elsewhere rendered "cart" (1 Sam. 6:7, etc.). This vehicle was used for peaceful purposes. In Ezek. 23:24, however, it is the rendering of a different Hebrew word, and denotes a war-chariot.

Wailing-place, Jews' - a section of the western wall of the temple area, where the Jews assemble every Friday afternoon to bewail their desolate condition (Ps. 79:1, 4, 5). The stones in this part of the wall are of great size, and were placed, as is generally believed, in the position in which they are now found in the time of Solomon. "The congregation at the wailing-place is one of the most solemn gatherings left to the Jewish Church, and as the writer gazed at the motley concourse he experienced a feeling of sorrow that the remnants of the chosen race should be heartlessly thrust outside the sacred enclosure of their fathers' holy temple by men of an alien race and an alien creed. Many of the elders, seated on the ground, with their backs against the wall, on the west side of the area, and with their faces turned toward the eternal house, read out of their well-thumbed Hebrew books passages from the prophetic writings, such as Isa. 64:9-12" (King's Recent Discoveries, etc.). The wailing-place of the Jews, viewed in its past spiritual and historic relations, is indeed "the saddest nook in this vale of tears." (See LAMENTATIONS, BOOK OF.)

Wall - Cities were surrounded by walls, as distinguished from "unwalled villages" (Ezek. 38:11; Lev. 25:29-34). They were made thick and strong (Num. 13:28; Deut. 3:5). Among the Jews walls were built of stone, some of those in the temple being of great size (1 Kings 6:7; 7:9-12; 20:30; Mark 13:1, 2). The term is used metaphorically of security and safety (Isa. 26:1; 60:18; Rev. 21:12-20). (See FENCE.)

Wandering - of the Israelites in the wilderness in consequence of their rebellious fears to enter the Promised Land (Num. 14:26-35). They wandered for forty years before they were permitted to cross the Jordan (Josh. 4:19; 5:6).

The record of these wanderings is given in Num. 33:1-49. Many of the stations at which they camped cannot now be identified.

Questions of an intricate nature have been discussed regarding the "Wanderings," but it is enough for us to take the sacred narrative as it stands, and rest assured that "He led them forth by the right way" (Ps. 107:1-7, 33-35). (See WILDERNESS.)

War - The Israelites had to take possession of the Promised Land by conquest. They had to engage in a long and bloody war before the Canaanitish tribes were finally subdued. Except in the case of Jericho and Ai, the war did not become aggressive till after the death of Joshua. Till then the attack was always first made by the Canaanites. Now the measure of the iniquity of the Canaanites was full, and Israel was employed by God to sweep them away from off the face of the earth. In entering on this new stage of the war, the tribe of Judah, according to divine direction, took the lead.

In the days of Saul and David the people of Israel engaged in many wars with the nations around, and after the division of the kingdom into two they often warred with each other. They had to defend themselves also against the inroads of the Egyptians, the Assyrians, and the Babylonians. The whole history of Israel from first to last presents but few periods of peace.

The Christian life is represented as a warfare, and the Christian graces are also represented under the figure of pieces of armour (Eph. 6:11-17; 1 Thess. 5:8; 2 Tim. 2:3, 4). The final blessedness of believers is attained as the fruit of victory (Rev. 3:21).

Ward - a prison (Gen. 40:3, 4); a watch-station (Isa. 21:8); a guard (Neh. 13:30).

Wars of the Lord, The Book of the - (Num. 21:14, 15), some unknown book so called (comp. Gen. 14:14-16; Ex. 17:8-16; Num. 14:40-45; 21:1-3, 21-25, 33-35; 31. The wars here recorded might be thus designated).

Washing - (Mark 7:1-9). The Jews, like other Orientals, used their fingers when taking food, and therefore washed their hands before doing so, for the sake of cleanliness. Here the reference is to the ablutions prescribed by tradition, according to which "the disciples ought to have gone down to the side of the lake, washed their hands thoroughly, 'rubbing the fist of one hand in the hollow of the other, then placed the ten finger-tips together, holding the hands up, so that any surplus water might flow down to the elbow, and thence to the ground.'" To neglect to do this had come to be regarded as a great sin, a sin equal to the breach of any of the ten commandments. Moses had commanded washings oft, but always for some definite cause; but the Jews multiplied the legal observance till they formed a large body of precepts. To such precepts about ceremonial washing Mark here refers. (See ABLUTION.)

Watches - the periods into which the time between sunset and sunrise was divided. They are so called because watchmen relieved each other at each of these periods. There are frequent references in Scripture to the duties of watchmen who were appointed to give notice of the approach of an enemy (2 Sam. 18:24-27; 2 Kings 9:17-20; Isa. 21:5-9). They were sometimes placed for this purpose on watch-towers (2 Kings 17:9; 18:8). Ministers or teachers are also spoken of under this title (Jer. 6:17; Ezek. 33:2-9; Heb. 13:17).

The watches of the night were originally three in number, (1) "the beginning of the watches" (Lam. 2:19); (2) "the middle watch" (Judg. 7:19); and (3) "the morning watch" (Ex. 14:24; 1 Sam. 11:11), which extended from two o'clock to sunrise. But in the New Testament we read of four watches, a division probably introduced by the Romans (Matt. 14:25; Mark 6:48; Luke 12:38). (See DAY.)

Watchings - (2 Cor. 6:5), lit. "sleeplessnesses," the result of "manual labour, teaching, travelling, meditating, praying, cares, and the like" (Meyer's Com.).

Water of jealousy - a phrase employed (not, however, in Scripture) to denote the water used in the solemn ordeal prescribed by the law of Moses (Num. 5:11-31) in cases of "jealousy."

Water of purification - used in cases of ceremonial cleansings at the consecration of the Levites (Num. 8:7). It signified, figuratively, that purifying of the heart which must characterize the servants of God.

Water of separation - used along with the ashes of a red heifer for the ceremonial cleansing of persons defiled by contact with a dead body (Num. 19).

Waterspouts - (Ps. 42:7; marg. R.V., "cataracts"). If we regard this psalm as descriptive of David's feelings when banished from Jerusalem by the revolt of Absalom, this word may denote "waterfalls," inasmuch as Mahanaim, where he abode, was near the Jabbok, and the region abounded with rapids and falls.

Wave offerings - parts of peace-offerings were so called, because they were waved by the priests (Ex. 29:24, 26, 27; Lev. 7:20-34; 8:27; 9:21; 10:14, 15, etc.), in token of a solemn special presentation to God. They then became the property of the priests. The first-fruits, a sheaf of barley, offered at the feast of Pentecost (Lev. 23:17-20), and wheat-bread, the first-fruits of the second harvest, offered at the Passover (10-14), were wave-offerings.

Wax - Made by melting the combs of bees. Mentioned (Ps. 22:14; 68:2; 97:5; Micah 1:4) in illustration.

Wean - Among the Hebrews children (whom it was customary for the mothers to nurse, Ex. 2:7-9; 1 Sam. 1:23; Cant. 8:1) were not generally weaned till they were three or four years old.

Weasel - (Heb. holedh), enumerated among unclean animals (Lev. 11:29). Some think that this Hebrew word rather denotes the mole (Spalax typhlus) common in Palestine. There is no sufficient reason, however, to depart from the usual translation. The weasel tribe are common also in Palestine.

Weaving, weavers - Weaving was an art practised in very early times (Ex. 35:35). The Egyptians were specially skilled in it (Isa. 19:9; Ezek. 27:7), and some have regarded them as its inventors.

In the wilderness, the Hebrews practised it (Ex. 26:1, 8; 28:4, 39; Lev. 13:47). It is referred to in subsequent times as specially the women's work (2 Kings 23:7; Prov. 31:13, 24). No mention of the loom is found in Scripture, but we read of the "shuttle" (Job 7:6), "the pin" of the beam (Judg. 16:14), "the web" (13, 14), and "the beam" (1 Sam. 17:7; 2 Sam. 21:19). The rendering, "with pining sickness," in Isa. 38:12 (A.V.) should be, as in the Revised Version, "from the loom," or, as in the margin, "from the thrum." We read also of the "warp" and "woof" (Lev. 13:48, 49, 51-53, 58, 59), but the Revised Version margin has, instead of "warp," "woven or knitted stuff."


 Week - From the beginning, time was divided into weeks, each consisting of six days of working and one of rest (Gen. 2:2, 3; 7:10; 8:10, 12; 29:28). The references to this division of days becomes afterwards more frequent (Ex. 34:22; Lev. 12:5; Num. 28:26; Deut. 16:16; 2 Chr. 8:13; Jer. 5:24; Dan. 9:24-27; 10:2, 3). It has been found to exist among almost all nations.

Weeks, Feast of - See PENTECOST.

Weights - Reduced to English troy-weight, the Hebrew weights were: (1.) The gerah (Lev. 27:25; Num. 3:47), a Hebrew word, meaning a grain or kernel, and hence a small weight. It was the twentieth part of a shekel, and equal to 12 grains.

(2.) Bekah (Ex. 38:26), meaning "a half" i.e., "half a shekel," equal to 5 pennyweight.

(3.) Shekel, "a weight," only in the Old Testament, and frequently in its original form (Gen. 23:15, 16; Ex. 21:32; 30:13, 15; 38:24-29, etc.). It was equal to 10 pennyweight.

(4.) Ma'neh, "a part" or "portion" (Ezek. 45:12), equal to 60 shekels, i.e., to 2 lbs. 6 oz.

(5.) Talent of silver (2 Kings 5:22), equal to 3,000 shekels, i.e., 125 lbs.

(6.) Talent of gold (Ex. 25:39), double the preceding, i.e., 250 lbs.

Well - (Heb. beer), to be distinguished from a fountain (Heb. 'ain). A "beer" was a deep shaft, bored far under the rocky surface by the art of man, which contained water which percolated through the strata in its sides. Such wells were those of Jacob and Beersheba, etc. (see Gen. 21:19, 25, 30, 31; 24:11; 26:15, 18-25, 32, etc.). In the Pentateuch this word beer, so rendered, occurs twenty-five times.

Westward - sea-ward, i.e., toward the Mediterranean (Deut. 3:27).

Whale - The Hebrew word tan (plural, tannin) is so rendered in Job 7:12 (A.V.; but R.V., "sea-monster"). It is rendered by "dragons" in Deut. 32:33; Ps. 91:13; Jer. 51:34; Ps. 74:13 (marg., "whales;" and marg. of R.V., "sea-monsters"); Isa. 27:1; and "serpent" in Ex. 7:9 (R.V. marg., "any large reptile," and so in ver. 10, 12). The words of Job (7:12), uttered in bitter irony, where he asks, "Am I a sea or a whale?" simply mean, "Have I a wild, untamable nature, like the waves of the sea, which must be confined and held within bounds, that they cannot pass?" "The serpent of the sea, which was but the wild, stormy sea itself, wound itself around the land, and threatened to swallow it up...Job inquires if he must be watched and plagued like this monster, lest he throw the world into disorder" (Davidson's Job).

The whale tribe are included under the general Hebrew name tannin (Gen. 1:21; Lam. 4:3). "Even the sea-monsters [tanninim] draw out the breast." The whale brings forth its young alive, and suckles them.

It is to be noticed of the story of Jonah's being "three days and three nights in the whale's belly," as recorded in Matt. 12:40, that here the Gr. ketos means properly any kind of sea-monster of the shark or the whale tribe, and that in the book of Jonah (1:17) it is only said that "a great fish" was prepared to swallow Jonah. This fish may have been, therefore, some great shark. The white shark is known to frequent the Mediterranean Sea, and is sometimes found 30 feet in length.

Wheat - one of the earliest cultivated grains. It bore the Hebrew name hittah, and was extensively cultivated in Palestine. There are various species of wheat. That which Pharaoh saw in his dream was the Triticum compositum, which bears several ears upon one stalk (Gen. 41:5). The "fat of the kidneys of wheat" (Deut. 32:14), and the "finest of the wheat" (Ps. 81:16; 147:14), denote the best of the kind. It was exported from Palestine in great quantities (1 Kings 5:11; Ezek. 27:17; Acts 12:20).

Parched grains of wheat were used for food in Palestine (Ruth 2:14; 1 Sam. 17:17; 2 Sam. 17:28). The disciples, under the sanction of the Mosaic law (Deut. 23:25), plucked ears of corn, and rubbing them in their hands, ate the grain unroasted (Matt. 12:1; Mark 2:23; Luke 6:1). Before any of the wheat-harvest, however, could be eaten, the first-fruits had to be presented before the Lord (Lev. 23:14).

Wheel - (Heb. galgal; rendered "wheel" in Ps. 83:13, and "a rolling thing" in Isa. 17:13; R.V. in both, "whirling dust"). This word has been supposed to mean the wild artichoke, which assumes the form of a globe, and in autumn breaks away from its roots, and is rolled about by the wind in some places in great numbers.

White - a symbol of purity (2 Chr. 5:12; Ps. 51:7; Isa. 1:18; Rev. 3:18; 7:14). Our Lord, at his transfiguration, appeared in raiment "white as the light" (Matt. 17:2, etc.).

Widows - to be treated with kindness (Ex. 22:22; Deut. 14:29; 16:11, 14; 24:17, 19-21; 26:12; 27:19, etc.). In the New Testament the same tender regard for them is inculcated (Acts 6:1-6; 1 Tim. 5:3-16) and exhibited.

Wife - The ordinance of marriage was sanctioned in Paradise (Gen. 2:24; Matt. 19:4-6). Monogamy was the original law under which man lived, but polygamy early commenced (Gen. 4:19), and continued to prevail all down through Jewish history. The law of Moses regulated but did not prohibit polygamy. A man might have a plurality of wives, but a wife could have only one husband. A wife's legal rights (Ex. 21:10) and her duties (Prov. 31:10-31; 1 Tim. 5:14) are specified. She could be divorced in special cases (Deut. 22:13-21), but could not divorce her husband. Divorce was restricted by our Lord to the single case of adultery (Matt. 19:3-9). The duties of husbands and wives in their relations to each other are distinctly set forth in the New Testament (1 Cor. 7:2-5; Eph. 5:22-33; Col. 3:18, 19; 1 Pet. 3:1-7).

Wilderness - (1.) Heb. midhbar, denoting not a barren desert but a district or region suitable for pasturing sheep and cattle (Ps. 65:12; Isa. 42:11; Jer. 23:10; Joel 1:19; 2:22); an uncultivated place. This word is used of the wilderness of Beersheba (Gen. 21:14), on the southern border of Palestine; the wilderness of the Red Sea (Ex. 13:18); of Shur (15:22), a portion of the Sinaitic peninsula; of Sin (17:1), Sinai (Lev. 7:38), Moab (Deut. 2:8), Judah (Judg. 1:16), Ziph, Maon, En-gedi (1 Sam. 23:14, 24; 24:1), Jeruel and Tekoa (2 Chr. 20:16, 20), Kadesh (Ps. 29:8).

"The wilderness of the sea" (Isa. 21:1). Principal Douglas, referring to this expression, says: "A mysterious name, which must be meant to describe Babylon (see especially ver. 9), perhaps because it became the place of discipline to God's people, as the wilderness of the Red Sea had been (comp. Ezek. 20:35). Otherwise it is in contrast with the symbolic title in Isa. 22:1. Jerusalem is the "valley of vision," rich in spiritual husbandry; whereas Babylon, the rival centre of influence, is spiritually barren and as restless as the sea (comp. 57:20)." A Short Analysis of the O.T.

(2.) Jeshimon, a desert waste (Deut. 32:10; Ps. 68:7).

(3.) 'Arabah, the name given to the valley from the Dead Sea to the eastern branch of the Red Sea. In Deut. 1:1; 2:8, it is rendered "plain" (R.V., "Arabah").

(4.) Tziyyah, a "dry place" (Ps. 78:17; 105:41).

(5.) Tohu, a "desolate" place, a place "waste" or "unoccupied" (Deut. 32:10; Job 12:24; comp. Gen. 1:2, "without form"). The wilderness region in the Sinaitic peninsula through which for forty years the Hebrews wandered is generally styled "the wilderness of the wanderings." This entire region is in the form of a triangle, having its base toward the north and its apex toward the south. Its extent from north to south is about 250 miles, and at its widest point it is about 150 miles broad. Throughout this vast region of some 1,500 square miles there is not a single river. The northern part of this triangular peninsula is properly the "wilderness of the wanderings" (et-Tih). The western portion of it is called the "wilderness of Shur" (Ex. 15:22), and the eastern the "wilderness of Paran."

The "wilderness of Judea" (Matt. 3:1) is a wild, barren region, lying between the Dead Sea and the Hebron Mountains. It is the "Jeshimon" mentioned in 1 Sam. 23:19.

Willows - (1.) Heb. 'arabim (Lev. 23:40; Job 40:22; Isa. 15:7; 44:3, 4; Ps. 137:1, 2). This was supposed to be the weeping willow, called by Linnaeus Salix Babylonica, from the reference in Ps. 137. This tree is frequently found "on the coast, overhanging wells and pools. There is a conspicuous tree of this species over a pond in the plain of Acre, and others on the Phoenician plain." There are several species of the salix in Palestine, but it is not indigenous to Babylonia, nor was it cultivated there. Some are of opinion that the tree intended is the tamarisk or poplar.

(2.) Heb. tzaphtzaphah (Ezek. 17:5), called by the Arabs the safsaf, the general name for the willow. This may be the Salix AEgyptica of naturalists.

Tristram thinks that by the "willow by the water-courses," the Nerium oleander, the rose-bay oleander, is meant. He says, "It fringes the Upper Jordan, dipping its wavy crown of red into the spray in the rapids under Hermon, and is nutured by the oozy marshes in the Lower Jordan nearly as far as to Jericho...On the Arnon, on the Jabbok, and the Yarmuk it forms a continuous fringe. In many of the streams of Moab it forms a complete screen, which the sun's rays can never penetrate to evaporate the precious moisture. The wild boar lies safely ensconced under its impervious cover."

Wimple - Isa. 3:22, (R.V., "shawls"), a wrap or veil. The same Hebrew word is rendered "vail" (R.V., "mantle") in Ruth 3:15.

Window - properly only an opening in a house for the admission of light and air, covered with lattice-work, which might be opened or closed (2 Kings 1:2; Acts 20:9). The spies in Jericho and Paul at Damascus were let down from the windows of houses abutting on the town wall (Josh. 2:15; 2 Cor. 11:33). The clouds are metaphorically called the "windows of heaven" (Gen. 7:11; Mal. 3:10). The word thus rendered in Isa. 54:12 ought rather to be rendered "battlements" (LXX., "bulwarks;" R.V., "pinnacles"), or as Gesenius renders it, "notched battlements, i.e., suns or rays of the sun"= having a radiated appearance like the sun.

Winds - blowing from the four quarters of heaven (Jer. 49:36; Ezek. 37:9; Dan. 8:8; Zech. 2:6). The east wind was parching (Ezek. 17:10; 19:12), and is sometimes mentioned as simply denoting a strong wind (Job 27:21; Isa. 27:8). This wind prevails in Palestine from February to June, as the west wind (Luke 12:54) does from November to February. The south was a hot wind (Job 37:17; Luke 12:55). It swept over the Arabian peninsula. The rush of invaders is figuratively spoken of as a whirlwind (Isa. 21:1); a commotion among the nations of the world as a striving of the four winds (Dan. 7:2). The winds are subject to the divine power (Ps. 18:10; 135:7).

Wine - The common Hebrew word for wine is yayin, from a root meaning "to boil up," "to be in a ferment." Others derive it from a root meaning "to tread out," and hence the juice of the grape trodden out. The Greek word for wine is oinos_, and the Latin _vinun. But besides this common Hebrew word, there are several others which are thus rendered.

(1.) Ashishah (2 Sam. 6:19; 1 Chr. 16:3; Cant. 2:5; Hos. 3:1), which, however, rather denotes a solid cake of pressed grapes, or, as in the Revised Version, a cake of raisins.

(2.) 'Asis, "sweet wine," or "new wine," the product of the same year (Cant. 8:2; Isa. 49:26; Joel 1:5; 3:18; Amos 9:13), from a root meaning "to tread," hence juice trodden out or pressed out, thus referring to the method by which the juice is obtained. The power of intoxication is ascribed to it.

(3.) Hometz. See VINEGAR.

(4.) Hemer, Deut. 32:14 (rendered "blood of the grape") Isa. 27:2 ("red wine"), Ezra 6:9; 7:22; Dan. 5:1, 2, 4. This word conveys the idea of "foaming," as in the process of fermentation, or when poured out. It is derived from the root hamar, meaning "to boil up," and also "to be red," from the idea of boiling or becoming inflamed.

(5.) 'Enabh, a grape (Deut. 32:14). The last clause of this verse should be rendered as in the Revised Version, "and of the blood of the grape ['enabh] thou drankest wine [hemer]." In Hos. 3:1 the phrase in Authorized Version, "flagons of wine," is in the Revised Version correctly "cakes of raisins." (Comp. Gen. 49:11; Num. 6:3; Deut. 23:24, etc., where this Hebrew word is rendered in the plural "grapes.")

(6.) Mesekh, properly a mixture of wine and water with spices that increase its stimulating properties (Isa. 5:22). Ps. 75:8, "The wine [yayin] is red; it is full of mixture [mesekh];" Prov. 23:30, "mixed wine;" Isa. 65:11, "drink offering" (R.V., "mingled wine").

(7.) Tirosh, properly "must," translated "wine" (Deut. 28:51); "new wine" (Prov. 3:10); "sweet wine" (Micah 6:15; R.V., "vintage"). This Hebrew word has been traced to a root meaning "to take possession of" and hence it is supposed that tirosh is so designated because in intoxicating it takes possession of the brain. Among the blessings promised to Esau (Gen. 27:28) mention is made of "plenty of corn and tirosh." Palestine is called "a land of corn and tirosh" (Deut. 33:28; comp. Isa. 36:17). See also Deut. 28:51; 2 Chr. 32:28; Joel 2:19; Hos. 4:11, ("wine [yayin] and new wine [tirosh] take away the heart").

(8.) Sobhe (root meaning "to drink to excess," "to suck up," "absorb"), found only in Isa. 1:22, Hos. 4:18 ("their drink;" Gesen. and marg. of R.V., "their carouse"), and Nah. 1:10 ("drunken as drunkards;" lit., "soaked according to their drink;" R.V., "drenched, as it were, in their drink", i.e., according to their sobhe).

(9.) Shekar, "strong drink," any intoxicating liquor; from a root meaning "to drink deeply," "to be drunken", a generic term applied to all fermented liquors, however obtained. Num. 28:7, "strong wine" (R.V., "strong drink"). It is sometimes distinguished from wine, c.g., Lev. 10:9, "Do not drink wine [yayin] nor strong drink [shekar];" Num. 6:3; Judg. 13:4, 7; Isa. 28:7 (in all these places rendered "strong drink"). Translated "strong drink" also in Isa. 5:11; 24:9; 29:9; 56:12; Prov. 20:1; 31:6; Micah 2:11.

(10.) Yekebh (Deut. 16:13, but in R.V. correctly "wine-press"), a vat into which the new wine flowed from the press. Joel 2:24, "their vats;" 3:13, "the fats;" Prov. 3:10, "Thy presses shall burst out with new wine [tirosh];" Hag. 2:16; Jer. 48:33, "wine-presses;" 2 Kings 6:27; Job. 24:11.

(11.) Shemarim (only in plural), "lees" or "dregs" of wine. In Isa. 25:6 it is rendered "wines on the lees", i.e., wine that has been kept on the lees, and therefore old wine.

(12.) Mesek, "a mixture," mixed or spiced wine, not diluted with water, but mixed with drugs and spices to increase its strength, or, as some think, mingled with the lees by being shaken (Ps. 75:8; Prov. 23:30).

In Acts 2:13 the word gleukos, rendered "new wine," denotes properly "sweet wine." It must have been intoxicating.

In addition to wine the Hebrews also made use of what they called debash, which was obtained by boiling down must to one-half or one-third of its original bulk. In Gen. 43:11 this word is rendered "honey." It was a kind of syrup, and is called by the Arabs at the present day dibs. This word occurs in the phrase "a land flowing with milk and honey" (debash), Ex. 3:8, 17; 13:5; 33:3; Lev. 20:24; Num. 13: 27. (See HONEY.)

Our Lord miraculously supplied wine at the marriage feast in Cana of Galilee (John 2:1-11). The Rechabites were forbidden the use of wine (Jer. 35). The Nazarites also were to abstain from its use during the period of their vow (Num. 6:1-4); and those who were dedicated as Nazarites from their birth were perpetually to abstain from it (Judg. 13:4, 5; Luke 1:15; 7:33). The priests, too, were forbidden the use of wine and strong drink when engaged in their sacred functions (Lev. 10:1, 9-11). "Wine is little used now in the East, from the fact that Mohammedans are not allowed to taste it, and very few of other creeds touch it. When it is drunk, water is generally mixed with it, and this was the custom in the days of Christ also. The people indeed are everywhere very sober in hot climates; a drunken person, in fact, is never seen", (Geikie's Life of Christ). The sin of drunkenness, however, must have been not uncommon in the olden times, for it is mentioned either metaphorically or literally more than seventy times in the Bible.

A drink-offering of wine was presented with the daily sacrifice (Ex. 29:40, 41), and also with the offering of the first-fruits (Lev. 23:13), and with various other sacrifices (Num. 15:5, 7, 10). Wine was used at the celebration of the Passover. And when the Lord's Supper was instituted, the wine and the unleavened bread then on the paschal table were by our Lord set apart as memorials of his body and blood.

Several emphatic warnings are given in the New Testament against excess in the use of wine (Luke 21:34; Rom. 13:13; Eph. 5:18; 1 Tim. 3:8; Titus 1:7).

Winefat - (Mark 12:1). The original word (hypolenion) so rendered occurs only here in the New Testament. It properly denotes the trough or lake (lacus), as it was called by the Romans, into which the juice of the grapes ran from the trough above it. It is here used, however, of the whole apparatus. In the parallel passage in Matt. 21:33 the Greek word lenos is used. This properly denotes the upper one of the two vats. (See WINE-PRESS 疶0003818.)

Wine-press - Consisted of two vats or receptacles, (1) a trough (Heb. gath, Gr. lenos) into which the grapes were thrown and where they were trodden upon and bruised (Isa. 16:10; Lam. 1:15; Joel 3:13); and (2) a trough or vat (Heb. yekebh, Gr. hypolenion) into which the juice ran from the trough above, the gath (Neh. 13:15; Job 24:11; Isa. 63:2, 3; Hag. 2:16; Joel 2:24). Wine-presses are found in almost every part of Palestine. They are "the only sure relics we have of the old days of Israel before the Captivity. Between Hebron and Beersheba they are found on all the hill slopes; they abound in southern Judea; they are no less common in the many valleys of Carmel; and they are numerous in Galilee." The "treading of the wine-press" is emblematic of divine judgment (Isa. 63:2; Lam. 1:15; Rev. 14:19, 20).

Winnow - Corn was winnowed, (1.) By being thrown up by a shovel against the wind. As a rule this was done in the evening or during the night, when the west wind from the sea was blowing, which was a moderate breeze and fitted for the purpose. The north wind was too strong, and the east wind came in gusts. (2.) By the use of a fan or van, by which the chaff was blown away (Ruth 3:2; Isa. 30:24; Jer. 4:11, 12; Matt. 3:12).

Wise men - mentioned in Dan. 2:12 included three classes, (1) astrologers, (2) Chaldeans, and (3) soothsayers. The word in the original (hakamim) probably means "medicine men. In Chaldea medicine was only a branch of magic. The "wise men" of Matt. 2:7, who came from the East to Jerusalem, were magi from Persia or Arabia.

Wise, wisdom - a moral rather than an intellectual quality. To be "foolish" is to be godless (Ps. 14:1; comp. Judg. 19:23; 2 Sam. 13:13). True wisdom is a gift from God to those who ask it (Job 28:12-28; Prov. 3:13-18; Rom. 1:22; 16:27; 1 Cor. 1:17-21; 2:6-8; James 1:5). "Wisdom" in Prov. 1:20; 8:1; 9:1-5 may be regarded not as a mere personification of the attribute of wisdom, but as a divine person, "Christ the power of God and the wisdom of God" (1 Cor. 1:24). In Matt. 11:19 it is the personified principle of wisdom that is meant.

Witch - Occurs only in Ex. 22:18, as the rendering of mekhashshepheh, the feminine form of the word, meaning "enchantress" (R.V., "sorceress"), and in Deut. 18:10, as the rendering of mekhashshepheth, the masculine form of the word, meaning "enchanter."

Witchcraft - (1 Sam. 15:23; 2 Kings 9:22; 2 Chr. 33:6; Micah 5:12; Nahum 3:4; Gal. 5:20). In the popular sense of the word no mention is made either of witches or of witchcraft in Scripture.

The "witch of En-dor" (1 Sam. 28) was a necromancer, i.e., one who feigned to hold converse with the dead. The damsel with "a spirit of divination" (Acts 16:16) was possessed by an evil spirit, or, as the words are literally rendered, "having a spirit, a pithon." The reference is to the heathen god Apollo, who was regarded as the god of prophecy.

Witness - More than one witness was required in criminal cases (Deut. 17:6; 19:15). They were the first to execute the sentence on the condemned (Deut. 13:9; 17:7; 1 Kings 21:13; Matt. 27:1; Acts 7:57, 58). False witnesses were liable to punishment (Deut. 19:16-21). It was also an offence to refuse to bear witness (Lev. 5:1).

Witness of the Spirit - (Rom. 8:16), the consciousness of the gracious operation of the Spirit on the mind, "a certitude of the Spirit's presence and work continually asserted within us", manifested "in his comforting us, his stirring us up to prayer, his reproof of our sins, his drawing us to works of love, to bear testimony before the world," etc.

Wizard - a pretender to supernatural knowledge and power, "a knowing one," as the original Hebrew word signifies. Such an one was forbidden on pain of death to practise his deceptions (Lev. 19:31; 20:6, 27; 1 Sam. 28:3; Isa. 8:19; 19:3).

Wolf - Heb. zeeb, frequently referred to in Scripture as an emblem of treachery and cruelty. Jacob's prophecy, "Benjamin shall ravin as a wolf" (Gen. 49:27), represents the warlike character of that tribe (see Judg. 19-21). Isaiah represents the peace of Messiah's kingdom by the words, "The wolf also shall dwell with the lamb" (Isa. 11:6). The habits of the wolf are described in Jer. 5:6; Hab. 1:8; Zeph. 3:3; Ezek. 22:27; Matt. 7:15; 10:16; Acts 20:29. Wolves are still sometimes found in Palestine, and are the dread of shepherds, as of old.

Woman - was "taken out of man" (Gen. 2:23), and therefore the man has the preeminence. "The head of the woman is the man;" but yet honour is to be shown to the wife, "as unto the weaker vessel" (1 Cor. 11:3, 8, 9; 1 Pet. 3:7). Several women are mentioned in Scripture as having been endowed with prophetic gifts, as Miriam (Ex. 15:20), Deborah (Judg. 4:4, 5), Huldah (2 Kings 22:14), Noadiah (Neh. 6:14), Anna (Luke 2:36, 37), and the daughters of Philip the evangelist (Acts 21:8, 9). Women are forbidden to teach publicly (1 Cor. 14:34, 35; 1 Tim. 2:11, 12). Among the Hebrews it devolved upon women to prepare the meals for the household (Gen. 18:6; 2 Sam. 13:8), to attend to the work of spinning (Ex. 35:26; Prov. 31:19), and making clothes (1 Sam. 2:19; Prov. 31:21), to bring water from the well (Gen. 24:15; 1 Sam. 9:11), and to care for the flocks (Gen. 29:6; Ex. 2:16).

The word "woman," as used in Matt. 15:28, John 2:4 and 20:13, 15, implies tenderness and courtesy and not disrespect. Only where revelation is known has woman her due place of honour assigned to her.

Wood - See FOREST.

Wood-offering - (Neh. 10:34; 13:31). It would seem that in the time of Nehemiah arrangements were made, probably on account of the comparative scarcity of wood, by which certain districts were required, as chosen by lot, to furnish wood to keep the altar fire perpetually burning (Lev. 6:13).

Wool - one of the first material used for making woven cloth (Lev. 13:47, 48, 52, 59; 19:19). The first-fruit of wool was to be offered to the priests (Deut. 18:4). The law prohibiting the wearing of a garment "of divers sorts, as of woollen and linen together" (Deut. 22:11) may, like some other laws of a similar character, have been intended to express symbolically the separateness and simplicity of God's covenant people. The wool of Damascus, famous for its whiteness, was of great repute in the Tyrian market (Ezek. 27:18).

Word of God - (Heb. 4:12, etc.). The Bible so called because the writers of its several books were God's organs in communicating his will to men. It is his "word," because he speaks to us in its sacred pages. Whatever the inspired writers here declare to be true and binding upon us, God declares to be true and binding. This word is infallible, because written under the guidance of the Holy Spirit, and therefore free from all error of fact or doctrine or precept. (See INSPIRATION 疶0001884; BIBLE.) All saving knowledge is obtained from the word of God. In the case of adults it is an indispensable means of salvation, and is efficacious thereunto by the gracious influence of the Holy Spirit (John 17:17; 2 Tim. 3:15, 16; 1 Pet. 1:23).

Word, The - (Gr. Logos), one of the titles of our Lord, found only in the writings of John (John 1:1-14; 1 John 1:1; Rev. 19:13). As such, Christ is the revealer of God. His office is to make God known. "No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him" (John 1:18). This title designates the divine nature of Christ. As the Word, he "was in the beginning" and "became flesh." "The Word was with God " and "was God," and was the Creator of all things (comp. Ps.33: 6; 107:20; 119:89; 147:18; Isa. 40:8).

Works, Covenant of - entered into by God with Adam as the representative of the human race (comp. Gen. 9:11, 12; 17:1-21), so styled because perfect obedience was its condition, thus distinguishing it from the covenant of grace. (See COVENANT OF WORKS.)

Works, Good - The old objection against the doctrine of salvation by grace, that it does away with the necessity of good works, and lowers the sense of their importance (Rom. 6), although it has been answered a thousand times, is still alleged by many. They say if men are not saved by works, then works are not necessary. If the most moral of men are saved in the same way as the very chief of sinners, then good works are of no moment. And more than this, if the grace of God is most clearly displayed in the salvation of the vilest of men, then the worse men are the better.

The objection has no validity. The gospel of salvation by grace shows that good works are necessary. It is true, unchangeably true, that without holiness no man shall see the Lord. "Neither adulterers, nor thieves, nor covetous, nor drunkards" shall inherit the kingdom of God.

Works are "good" only when, (1) they spring from the principle of love to God. The moral character of an act is determined by the moral principle that prompts it. Faith and love in the heart are the essential elements of all true obedience. Hence good works only spring from a believing heart, can only be wrought by one reconciled to God (Eph. 2:10; James 2:18:22). (2.) Good works have the glory of God as their object; and (3) they have the revealed will of God as their only rule (Deut. 12:32; Rev. 22:18, 19).

Good works are an expression of gratitude in the believer's heart (John 14:15, 23; Gal. 5:6). They are the fruits of the Spirit (Titus 2:10-12), and thus spring from grace, which they illustrate and strengthen in the heart.

Good works of the most sincere believers are all imperfect, yet like their persons they are accepted through the mediation of Jesus Christ (Col. 3:17), and so are rewarded; they have no merit intrinsically, but are rewarded wholly of grace.

Worm - (1.) Heb. sas (Isa. 51:8), denotes the caterpillar of the clothes-moth.

(2.) The manna bred worms (tola'im), but on the Sabbath there was not any worm (rimmah) therein (Ex. 16:20, 24). Here these words refer to caterpillars or larvae, which feed on corrupting matter.

These two Hebrew words appear to be interchangeable (Job 25:6; Isa. 14:11). Tola'im in some places denotes the caterpillar (Deut. 28:39; Jonah 4:7), and rimmah, the larvae, as bred from putridity (Job 17:14; 21:26; 24:20). In Micah 7:17, where it is said, "They shall move out of their holes like worms," perhaps serpents or "creeping things," or as in the Revised Version, "crawling things," are meant.

The word is used figuratively in Job 25:6; Ps. 22:6; Isa. 41:14; Mark 9:44, 46, 48; Isa. 66:24.

Wormwood - Heb. la'anah, the Artemisia absinthium of botanists. It is noted for its intense bitterness (Deut. 29:18; Prov. 5:4; Jer. 9:15; Amos 5:7). It is a type of bitterness, affliction, remorse, punitive suffering. In Amos 6:12 this Hebrew word is rendered "hemlock" (R.V., "wormwood"). In the symbolical language of the Apocalypse (Rev. 8:10, 11) a star is represented as falling on the waters of the earth, causing the third part of the water to turn wormwood.

The name by which the Greeks designated it, absinthion, means "undrinkable." The absinthe of France is distilled from a species of this plant. The "southernwood" or "old man," cultivated in cottage gardens on account of its fragrance, is another species of it.

Worship - homage rendered to God which it is sinful (idolatry) to render to any created being (Ex. 34:14; Isa. 2:8). Such worship was refused by Peter (Acts 10:25,26) and by an angel (Rev. 22:8,9).

Worshipper - (Gr. neocoros = temple-sweeper (Acts 19:35) of the great goddess Diana). This name neocoros appears on most of the extant Ephesian coins

Wrestle - (Eph. 6:12). See GAMES.

Writing - The art of writing must have been known in the time of the early Pharaohs. Moses is commanded "to write for a memorial in a book" (Ex. 17:14) a record of the attack of Amalek. Frequent mention is afterwards made of writing (28:11, 21, 29, 36; 31:18; 32:15, 16; 34:1, 28; 39:6, 14, 30). The origin of this art is unknown, but there is reason to conclude that in the age of Moses it was well known. The inspired books of Moses are the most ancient extant writings, although there are written monuments as old as about B.C. 2000. The words expressive of "writing," "book," and "ink," are common to all the branches or dialects of the Semitic language, and hence it has been concluded that this art must have been known to the earliest Semites before they separated into their various tribes, and nations, and families.

"The Old Testament and the discoveries of Oriental archaeology alike tell us that the age of the Exodus was throughout the world of Western Asia an age of literature and books, of readers and writers, and that the cities of Palestine were stored with the contemporaneous records of past events inscribed on imperishable clay. They further tell us that the kinsfolk and neighbours of the Israelites were already acquainted with alphabetic writing, that the wanderers in the desert and the tribes of Edom were in contact with the cultured scribes and traders of Ma'in [Southern Arabia], and that the 'house of bondage' from which Israel had escaped was a land where the art of writing was blazoned not only on the temples of the gods, but also on the dwellings of the rich and powerful.", Sayce. (See DEBIR 疶0000995; PHOENICIA.)

The "Book of the Dead" was a collection of prayers and formulae, by the use of which the souls of the dead were supposed to attain to rest and peace in the next world. It was composed at various periods from the earliest time to the Persian conquest. It affords an interesting glimpse into the religious life and system of belief among the ancient Egyptians. We learn from it that they believed in the existence of one Supreme Being, the immortality of the soul, judgement after death, and the resurrection of the body. It shows, too, a high state of literary activity in Egypt in the time of Moses. It refers to extensive libraries then existing. That of Ramessium, in Thebes, e.g., built by Rameses II., contained 20,000 books.

When the Hebrews entered Canaan it is evident that the art of writing was known to the original inhabitants, as appears, e.g., from the name of the city Debir having been at first Kirjath-sepher, i.e., the "city of the book," or the "book town" (Josh. 10:38; 15:15; Judg. 1:11).

The first mention of letter-writing is in the time of David (2 Sam. 11:14, 15). Letters are afterwards frequently spoken of (1 Kings 21:8, 9, 11; 2 Kings 10:1, 3, 6, 7; 19:14; 2 Chr. 21:12-15; 30:1, 6-9, etc.).

Yarn - Found only in 1 Kings 10:28, 2 Chr. 1:16. The Heb. word mikveh, i.e., "a stringing together," so rendered, rather signifies a host, or company, or a string of horses. The Authorized Version has: "And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price;" but the Revised Version correctly renders: "And the horses which Solomon had were brought out of Egypt; the king's merchants received them in droves, each drove at a price."

Year - Heb. shanah, meaning "repetition" or "revolution" (Gen. 1:14; 5:3). Among the ancient Egyptians the year consisted of twelve months of thirty days each, with five days added to make it a complete revolution of the earth round the sun. The Jews reckoned the year in two ways, (1) according to a sacred calendar, in which the year began about the time of the vernal equinox, with the month Abib; and (2) according to a civil calendar, in which the year began about the time of the autumnal equinox, with the month Nisan. The month Tisri is now the beginning of the Jewish year.

Yeshebi - the Hebrew word rendered "inhabitants" in Josh. 17:7, but probably rather the name of the village Yeshepheh, probably Yassuf, 8 miles south of Shechem.

Yoke - (1.) Fitted on the neck of oxen for the purpose of binding to them the traces by which they might draw the plough, etc. (Num. 19:2; Deut. 21:3). It was a curved piece of wood called 'ol.

(2.) In Jer. 27:2; 28:10, 12 the word in the Authorized Version rendered "yoke" is motah, which properly means a "staff," or as in the Revised Version, "bar."

These words in the Hebrew are both used figuratively of severe bondage, or affliction, or subjection (Lev. 26:13; 1 Kings 12:4; Isa. 47:6; Lam. 1:14; 3:27). In the New Testament the word "yoke" is also used to denote servitude (Matt. 11:29, 30; Acts 15:10; Gal. 5:1).

(3.) In 1 Sam. 11:7, 1 Kings 19:21, Job 1:3 the word thus translated is tzemed, which signifies a pair, two oxen yoked or coupled together, and hence in 1 Sam. 14:14 it represents as much land as a yoke of oxen could plough in a day, like the Latin jugum. In Isa. 5:10 this word in the plural is translated "acres."

Yoke-fellow - (Phil. 4:3), one of the apostle's fellow-labourers. Some have conjectured that Epaphroditus is meant. Wyckliffe renders the phrase "the german felowe", i.e., "thee, germane [=genuine] comrade."

Zaanaim - wanderings; the unloading of tents, so called probably from the fact of nomads in tents encamping amid the cities and villages of that region, a place in the north-west of Lake Merom, near Kedesh, in Naphtali. Here Sisera was slain by Jael, "the wife of Heber the Kenite," who had pitched his tent in the "plain [R.V., 'as far as the oak'] of Zaanaim" (Judg. 4:11).

It has been, however, suggested by some that, following the LXX. and the Talmud, the letter b, which in Hebrew means "in," should be taken as a part of the word following, and the phrase would then be "unto the oak of Bitzanaim," a place which has been identified with the ruins of Bessum, about half-way between Tiberias and Mount Tabor.

Zaanan - place of flocks, mentioned only in Micah 1:11. It may be identified with Zenan, in the plain country of Judah (Josh. 15:37).

Zaanannim - =Zaanaim, (Josh. 19:33).

Zaavan - terror, one of the "dukes of Edom" (Gen. 36:27); called also Zavan (1 Chr. 1:42).

Zabad - gift. (1.) One of David's valiant men (1 Chr. 11:41), the descendant of Ahlai, of the "children of Sheshan" (2:31).

(2.) A descendant of Tahath (7:21).

(3.) The son of Shemath. He conspired against Joash, king of Judah, and slew him (2 Chr. 24:25, 26). He is called also Jozachar (2 Kings 12:21).

(4.) Ezra 10:27.

(5.) Ezra 10:33.

(6.) Ezra 10:43.

Zabbai - wanderer; pure. (1.) Ezra 10:28.

(2.) The father of Baruch, who "earnestly repaired" part of the wall of Jerusalem (Neh. 3:20; marg., "Zaccai").

Zabbud - gift, Ezra 8:14.

Zabdi - gift of Jehovah. (1.) An ancestor of Achan (Josh. 7:1, 17, 18). He is probably the "Zimri" of 1 Chr. 2:6.

(2.) A Benjamite (1 Chr. 8:19).

(3.) Called "the Shiphmite," one of David's officers, who had charge of his vineyards (1 Chr. 27:27).

(4.) A Levite, one of the sons of Asaph (Neh. 11:17); probably the same as Zichri (1 Chr. 9:15), and Zaccur (Neh. 12:35).

Zabdiel - gift of God. (1.) The father of Jashobeam, who was one of David's officers (1 Chr. 27:2).

(2.) An overseer of the priests after the Captivity (Neh. 11:14).

Zabud - gift, the son of Nathan, who was "king's friend" in the court of Solomon (1 Kings 4:5).

Zabulon - (Matt. 4:13, 15; Rev. 7:8). See ZEBULUN.

Zaccai - pure, one whose "sons" returned with Zerubbabel to Jerusalem (Ezra 2:9; Neh. 7:14). (See ZABBAI.)

Zacchaeus - pure, a superintendant of customs; a chief tax-gather (publicanus) at Jericho (Luke 19:1-10). "The collection of customs at Jericho, which at this time produced and exported a considerable quantity of balsam, was undoubtedly an important post, and would account for Zacchaeus being a rich man." Being short of stature, he hastened on before the multitude who were thronging about Christ as he passed through Jericho on his way to Jerusalem, and climbed up a sycamore tree that he might be able to see him. When our Lord reached the spot he looked up to the publican among the branches, and addressing him by name, told him to make haste and come down, as he intended that day to abide at his house. This led to the remarkable interview recorded by the evangelist, and to the striking parable of the ten pounds (Luke 19:12-27). At Er-riha (Jericho) there is a large, venerable looking square tower, which goes by the traditional name of the House of Zacchaeus.

Zaccur - mindful. (1.) Father of Shammua, who was one of the spies sent out by Moses (Num. 13:4).

(2.) A Merarite Levite (1 Chr. 24:27).

(3.) A son of Asaph, and chief of one of the courses of singers as arranged by David (1 Chr. 25:2, 10).

(4.) Son of Imri (Neh. 3:2).

(5.) A Levite (Neh. 10:12).

(6.) The son of Mattaniah (Neh. 13:13).

Zachariah - remembered by the Lord. (1.) Son of Jeroboam II., king of Israel. On the death of his father there was an interregnum of ten years, at the end of which he succeeded to the throne, which he occupied only six months, having been put to death by Shallum, who usurped the throne. "He did that which was evil in the sight of the Lord, as his fathers had done" (2 Kings 14:29; 15:8-12). In him the dynasty of Jehu came to an end.

(2.) The father of Abi, who was the mother of Hezekiah (2 Kings 18:2).

Zacharias - (1.) A priest of the course of Abia, the eighth of the twenty-four courses into which the priests had been originally divided by David (1 Chr. 23:1-19). Only four of these courses or "families" of the priests returned from the Exile (Ezra 2:36-39); but they were then re-distributed under the old designations. The priests served at the temple twice each year, and only for a week each time. Zacharias's time had come for this service. During this period his home would be one of the chambers set apart for the priests on the sides of the temple ground. The offering of incense was one of the most solemn parts of the daily worship of the temple, and lots were drawn each day to determine who should have this great honour, an honour which no priest could enjoy more than once during his lifetime.

While Zacharias ministered at the golden altar of incense in the holy place, it was announced to him by the angel Gabriel that his wife Elisabeth, who was also of a priestly family, now stricken in years, would give birth to a son who was to be called John, and that he would be the forerunner of the long-expected Messiah (Luke 1:12-17). As a punishment for his refusing to believe this message, he was struck dumb and "not able to speak until the day that these things should be performed" (20). Nine months passed away, and Elisabeth's child was born, and when in answer to their inquiry Zacharias wrote on a "writing tablet," "His name is John," his mouth was opened, and he praised God (60-79). The child (John the Baptist), thus "born out of due time," "waxed strong in spirit" (1:80).

(2.) The "son of Barachias," mentioned as having been slain between the temple and the altar (Matt. 23:35; Luke 11:51). "Barachias" here may be another name for Jehoiada, as some think. (See ZECHARIAH.)

Zacher - memorial, a son of Jehiel (1 Chr. 8:31; 9:35); called Zechariah (9:37).

Zadok - righteous. (1.) A son of Ahitub, of the line of Eleazer (2 Sam. 8:17; 1 Chr. 24:3), high priest in the time of David (2 Sam. 20:25) and Solomon (1 Kings 4:4). He is first mentioned as coming to take part with David at Hebron (1 Chr. 12:27, 28). He was probably on this account made ruler over the Aaronites (27:17). Zadok and Abiathar acted as high priests on several important occasions (1 Chr. 15:11; 2 Sam. 15:24-29, 35, 36); but when Adonijah endeavoured to secure the throne, Abiathar went with him, and therefore Solomon "thrust him out from being high priest," and Zadok, remaining faithful to David, became high priest alone (1 Kings 2:27, 35; 1 Chr. 29:22). In him the line of Phinehas resumed the dignity, and held it till the fall of Jerusalem. He was succeeded in his sacred office by his son Azariah (1 Kings 4:2; comp. 1 Chr. 6:3-9).

(2.) The father of Jerusha, who was wife of King Uzziah, and mother of King Jotham (2 Kings 15:33; 2 Chr. 27:1).

(3.) "The scribe" set over the treasuries of the temple by Nehemiah along with a priest and a Levite (Neh. 13:13).

(4.) The sons of Baana, one of those who assisted in rebuilding the wall of Jerusalem (Neh. 3:4).

Zair - little, a place probably east of the Dead Sea, where Joram discomfited the host of Edom who had revolted from him (2 Kings 8:21).

Zalmon - shady. (1.) One of David's warriors, called the Ahohite (2 Sam. 23:28); called also Ilai (1 Chr. 11:29).

(2.) A wood near Shechem, from which Abimelech and his party brought boughs and "put them to the hold" of Shechem, "and set the hold on fire" (Judg. 9:48). Probably the southern peak of Gerizim, now called Jebel Sulman. (See SALMON.)

Zalmonah - shady, one of the stations of the Israelites in the wilderness (Num. 33:41, 42).

Zalmunna - one of the two kings of Midian whom the "Lord delivered" into the hands of Gideon. He was slain afterwards with Zebah (Judg. 8:5-21). (See ZEBAH.)

Zamzummims - a race of giants; "a people great, and many, and tall, as the Anakims" (Deut. 2:20, 21). They were overcome by the Ammonites, "who called them Zamzummims." They belonged to the Rephaim, and inhabited the country afterwards occupied by the Ammonites. It has been conjectured that they might be Ham-zuzims, i.e., Zuzims dwelling in Ham, a place apparently to the south of Ashteroth (Gen. 14:5), the ancient Rabbath-ammon.

Zanoah - marsh. (1.) A town in the low country or shephelah of Judah, near Zorah (Josh. 15:34). It was re-occupied after the return from the Captivity (Neh. 11:30). Zanu'ah in Wady Ismail, 10 miles west of Jerusalem, occupies probably the same site.

(2.) A town in the hill country of Judah, some 10 miles to the south-west of Hebron (Josh. 15:56).

Zaphnath-paaneah - the name which Pharaoh gave to Joseph when he raised him to the rank of prime minister or grand vizier of the kingdom (Gen. 41:45). This is a pure Egyptian word, and has been variously explained. Some think it means "creator," or "preserver of life." Brugsch interprets it as "governor of the district of the place of life", i.e., of Goshen, the chief city of which was Pithom, "the place of life." Others explain it as meaning "a revealer of secrets," or "the man to whom secrets are revealed."

Zarephath - smelting-shop, "a workshop for the refining and smelting of metals", a small Phoenician town, now Surafend, about a mile from the coast, almost midway on the road between Tyre and Sidon. Here Elijah sojourned with a poor widow during the "great famine," when the "heaven was shut up three years and six months" (Luke 4:26; 1 Kings 17:10). It is called Sarepta in the New Testament (Luke 4:26).

Zaretan - When the Hebrews crossed the Jordan, as soon as the feet of the priests were dipped in the water, the flow of the stream was arrested. The point of arrest was the "city of Adam beside Zaretan," probably near Succoth, at the mouth of the Jabbok, some 30 miles up the river from where the people were encamped. There the water "stood and rose upon an heap." Thus the whole space of 30 miles of the river-bed was dry, that the tribes might pass over (Josh. 3:16, 17; comp. Ps. 104:3).

Zareth-shahar - the splendour of the dawn, a city "in the mount of the valley" (Josh. 13:19). It is identified with the ruins of Zara, near the mouth of the Wady Zerka Main, on the eastern shore of the Dead Sea, some 3 miles south of the Callirrhoe. Of this town but little remains. "A few broken basaltic columns and pieces of wall about 200 yards back from the shore, and a ruined fort rather nearer the sea, about the middle of the coast line of the plain, are all that are left" (Tristram's Land of Moab).

Zarthan - a place near Succoth, in the plain of the Jordan, "in the clay ground," near which Hiram cast the brazen utensils for the temple (1 Kings 7:46); probably the same as Zartan. It is also called Zeredathah (2 Chr. 4:17). (See ZEREDA.)

Zatthu - a sprout, Neh. 10:14.

Zattu - id., one whose descendants returned from the Captivity with Zerubbabel (Ezra 2:8; Neh. 7:13); probably the same as Zatthu.

Zaza - plenty, a descendant of Judah (1 Chr. 2:33).

Zeal - an earnest temper; may be enlightened (Num. 25:11-13; 2 Cor. 7:11; 9:2), or ignorant and misdirected (Rom. 10:2; Phil. 3:6). As a Christian grace, it must be grounded on right principles and directed to right ends (Gal. 4:18). It is sometimes ascribed to God (2 Kings 19:31; Isa. 9:7; 37:32; Ezek. 5:13).

Zealots - a sect of Jews which originated with Judas the Gaulonite (Acts 5:37). They refused to pay tribute to the Romans, on the ground that this was a violation of the principle that God was the only king of Israel. They rebelled against the Romans, but were soon scattered, and became a lawless band of mere brigands. They were afterwards called Sicarii, from their use of the sica, i.e., the Roman dagger.

Zebadiah - gift of Jehovah. (1.) A son of Asahel, Joab's brother (1 Chr. 27:7).

(2.) A Levite who took part as one of the teachers in the system of national education instituted by Jehoshaphat (2 Chr. 17:7, 8).

(3.) The son of Ishmael, "the ruler of the house of Judah in all the king's matters" (2 Chr. 19:8-11).

(4.) A son of Beriah (1 Chr. 8:15).

(5.) A Korhite porter of the Lord's house (1 Chr. 26:2). Three or four others of this name are also mentioned.

Zebah - man-killer, or sacrifice, one of the two kings who led the vast host of the Midianites who invaded the land of Israel, and over whom Gideon gained a great and decisive victory (Judg. 8). Zebah and Zalmunna had succeeded in escaping across the Jordan with a remnant of the Midianite host, but were overtaken at Karkor, probably in the Hauran, and routed by Gideon. The kings were taken alive and brought back across the Jordan; and confessing that they had personally taken part in the slaughter of Gideon's brothers, they were put to death (comp. 1 Sam. 12:11; Isa. 10:26; Ps. 83:11).

Zebaim - (Ezra 2:57; Neh. 7:59). "Pochereth of Zebaim" should be read as in the Revised Version, "Pochereth-hazzebaim" ("snaring the antelopes"), probably the name of some hunter.

Zebedee - a Galilean fisherman, the husband of Salome (q.v.), and the father of James and John, two of our Lord's disciples (Matt. 4:21; 27:56; Mark 15:40). He seems to have been a man of some position in Capernaum, for he had two boats (Luke 5:4) and "hired servants" (Mark 1:20) of his own. No mention is made of him after the call of his two sons by Jesus.

Zeboim - gazelles or roes. (1.) One of the "five cities of the plain" of Sodom, generally coupled with Admah (Gen. 10:19; 14:2; Deut. 29:23; Hos. 11:8). It had a king of its own (Shemeber), and was therefore a place of some importance. It was destroyed along with the other cities of the plain.

(2.) A valley or rugged glen somewhere near Gibeah in Benjamin (1 Sam. 13:18). It was probably the ravine now bearing the name Wady Shakh-ed-Dub'a, or "ravine of the hyena," north of Jericho.

(3.) A place mentioned only in Neh. 11:34, inhabited by the Benjamites after the Captivity.

Zebudah - given, the wife of Josiah and mother of Jehoiakim (2 Kings 23:36).

Zebul - habitation, the governor of Shechem under Abimelech (Judg. 9:28, 30, 36). He informed his master of the intention of the people of Shechem to transfer their allegiance to the Hivite tribe of Hamor. This led to Abimelech's destroying the city, when he put its entire population to the sword, and sowed the ruins with salt (Judg. 9:28-45).

Zebulonite - the designation of Elon, the judge who belonged to the tribe of Zebulun (Judg. 12:11, 12).

Zebulun - dwelling, the sixth and youngest son of Jacob and Leah (Gen. 30:20). Little is known of his personal history. He had three sons (46:14).

Zebulun, Lot of - in Galilee, to the north of Issachar and south of Asher and Naphtali (Josh. 19:10-16), and between the Sea of Galilee and the Mediterranean. According to ancient prophecy this part of Galilee enjoyed a large share of our Lord's public ministry (Isa. 9:1, 2; Matt. 4:12-16).

Zebulun, Tribe of - numbered at Sinai (Num. 1:31) and before entering Canaan (26:27). It was one of the tribes which did not drive out the Canaanites, but only made them tributary (Judg. 1:30). It took little interest in public affairs. It responded, however, readily to the summons of Gideon (6:35), and afterwards assisted in enthroning David at Hebron (1 Chr. 12:33, 40). Along with the other northern tribes, Zebulun was carried away into the land of Assyria by Tiglath-pileser (2 Kings 15:29).

In Deborah's song the words, "Out of Zebulun they that handle the pen of the writer" (Judg. 5:14) has been rendered in the R.V., "They that handle the marshal's staff." This is a questionable rendering. "The word sopher ('scribe' or 'writer') defines the word shebhet ('rod' or 'pen') with which it is conjoined. The 'rod of the scribe' on the Assyrian monuments was the stylus of wood or metal, with the help of which the clay tablet was engraved, or the papyrus inscribed with characters. The scribe who wielded it was the associate and assistant of the 'lawgivers.'" (Sayce).

Zechariah - Jehovah is renowned or remembered. (1.) A prophet of Judah, the eleventh of the twelve minor prophets. Like Ezekiel, he was of priestly extraction. He describes himself (1:1) as "the son of Berechiah." In Ezra 5:1 and 6:14 he is called "the son of Iddo," who was properly his grandfather. His prophetical career began in the second year of Darius (B.C. 520), about sixteen years after the return of the first company from exile. He was contemporary with Haggai (Ezra 5:1).

His book consists of two distinct parts, (1) chapters 1 to 8, inclusive, and (2) 9 to the end. It begins with a preface (1:1-6), which recalls the nation's past history, for the purpose of presenting a solemn warning to the present generation. Then follows a series of eight visions (1:7-6:8), succeeding one another in one night, which may be regarded as a symbolical history of Israel, intended to furnish consolation to the returned exiles and stir up hope in their minds. The symbolical action, the crowning of Joshua (6:9-15), describes how the kingdoms of the world become the kingdom of God's Christ.

Chapters 7 and 8, delivered two years later, are an answer to the question whether the days of mourning for the destruction of the city should be any longer kept, and an encouraging address to the people, assuring them of God's presence and blessing.

The second part of the book (ch. 9-14) bears no date. It is probable that a considerable interval separates it from the first part. It consists of two burdens.

The first burden (ch. 9-11) gives an outline of the course of God's providential dealings with his people down to the time of the Advent.

The second burden (ch. 12-14) points out the glories that await Israel in "the latter day", the final conflict and triumph of God's kingdom.

(2.) The son or grandson of Jehoiada, the high priest in the times of Ahaziah and Joash. After the death of Jehoiada he boldly condemned both the king and the people for their rebellion against God (2 Chr. 24:20), which so stirred up their resentment against him that at the king's commandment they stoned him with stones, and he died "in the court of the house of the Lord" (24:21). Christ alludes to this deed of murder in Matt. 23:35, Luke 11:51. (See ZACHARIAS 疶0003862 [2].)

(3.) A prophet, who had "understanding in the seeing of God," in the time of Uzziah, who was much indebted to him for his wise counsel (2 Chr. 26:5).

Besides these, there is a large number of persons mentioned in Scripture bearing this name of whom nothing is known.

(4.) One of the chiefs of the tribe of Reuben (1 Chr. 5:7).

(5.) One of the porters of the tabernacle (1 Chr. 9:21).

(6.) 1 Chr. 9:37.

(7.) A Levite who assisted at the bringing up of the ark from the house of Obededom (1 Chr. 15:20-24).

(8.) A Kohathite Levite (1 Chr. 24:25).

(9.) A Merarite Levite (1 Chr. 27:21).

(10.) The father of Iddo (1 Chr. 27:21).

(11.) One who assisted in teaching the law to the people in the time of Jehoshaphat (2 Chr. 17:7).

(12.) A Levite of the sons of Asaph (2 Chr. 20:14).

(13.) One of Jehoshaphat's sons (2 Chr. 21:2).

(14.) The father of Abijah, who was the mother of Hezekiah (2 Chr. 29:1).

(15.) One of the sons of Asaph (2 Chr. 29:13).

(16.) One of the "rulers of the house of God" (2 Chr. 35:8).

(17.) A chief of the people in the time of Ezra, who consulted him about the return from captivity (Ezra 8:16); probably the same as mentioned in Neh. 8:4,

(18.) Neh. 11:12.

(19.) Neh. 12:16.

(20.) Neh. 12:35,41.

(21.) Isa. 8:2.

Zedad - side; sloping place, a town in the north of Palestine, near Hamath (Num. 34:8; Ezek. 47:15). It has been identified with the ruins of Sudud, between Emesa (Hums) and Baalbec, but that is uncertain.

Zedekiah - righteousness of Jehovah. (1.) The last king of Judah. He was the third son of Josiah, and his mother's name was Hamutal, the daughter of Jeremiah of Libnah, and hence he was the brother of Jehoahaz (2 Kings 23:31; 24:17, 18). His original name was Mattaniah; but when Nebuchadnezzar placed him on the throne as the successor to Jehoiachin he changed his name to Zedekiah. The prophet Jeremiah was his counsellor, yet "he did evil in the sight of the Lord" (2 Kings 24:19, 20; Jer. 52:2, 3). He ascended the throne at the age of twenty-one years. The kingdom was at that time tributary to Nebuchadnezzar; but, despite the strong remonstrances of Jeremiah and others, as well as the example of Jehoiachin, he threw off the yoke of Babylon, and entered into an alliance with Hophra, king of Egypt. This brought up Nebuchadnezzar, "with all his host" (2 King 25:1), against Jerusalem. During this siege, which lasted about eighteen months, "every worst woe befell the devoted city, which drank the cup of God's fury to the dregs" (2 Kings 25:3; Lam. 4:4, 5, 10). The city was plundered and laid in ruins. Zedekiah and his followers, attempting to escape, were made captive and taken to Riblah. There, after seeing his own children put to death, his own eyes were put out, and, being loaded with chains, he was carried captive (B.C. 588) to Babylon (2 Kings 25:1-7; 2 Chr. 36:12; Jer. 32:4,5; 34:2, 3; 39:1-7; 52:4-11; Ezek. 12:12), where he remained a prisoner, how long is unknown, to the day of his death.

After the fall of Jerusalem, Nebuzaraddan was sent to carry out its complete destruction. The city was razed to the ground. Only a small number of vinedressers and husbandmen were permitted to remain in the land (Jer. 52:16). Gedaliah, with a Chaldean guard stationed at Mizpah, ruled over Judah (2 Kings 25:22, 24; jer. 40:1, 2, 5, 6).

(2.) The son of Chenaanah, a false prophet in the days of Ahab (1 Kings 22:11, 24; 2 Chr. 18:10, 23).

(3.) The son of Hananiah, a prince of Judah in the days of Jehoiakim (Jer. 36:12).

Zeeb - the wolf, one of the two leaders of the great Midianite host which invaded Israel and was utterly routed by Gideon. The division of that host, which attempted to escape across the Jordan, under Oreb and Zeeb, was overtaken by the Ephraimites, who, in a great battle, completely vanquished them, their leaders being taken and slain (Judg. 7:25; Ps. 83:11; Isa. 10:26).

Zelah - slope; side, a town in Benjamin, where Saul and his son Jonathan were buried (2 Sam. 21:14). It was probably Saul's birthplace.

Zelek - cleft, an Ammonite; one of David's valiant men (2 Sam. 23:37).

Zelophehad - first-born, of the tribe of Manasseh, and of the family of Gilead; died in the wilderness. Having left no sons, his daughters, concerned lest their father's name should be "done away from among his family," made an appeal to Moses, who, by divine direction, appointed it as "a statute of judgment" in Israel that daughters should inherit their father's portion when no sons were left (Num. 27:1-11). But that the possession of Zelophehad might not pass away in the year of jubilee from the tribe to which he belonged, it was ordained by Moses that his daughters should not marry any one out of their father's tribe; and this afterwards became a general law (Num. 36).

Zelotes - (Luke 6:15). See SIMON 疶0003439; ZEALOTS.


 Zemaraim - (1.) A town of Benjamin (Josh. 18:22); now the ruin, rather two ruins, es-Sumrah, 4 miles north of Jericho.

(2.) A mount in the highlands of Ephraim, to the north of Jerusalem (2 Chr. 13:4-20). Here the armies of Abijah and Jeroboam engaged in a bloody battle, which issued in the total defeat of the king of Israel, who never "recovered strength again," and soon after died.

Zemarite - the designation of one of the Phoenician tribes (Gen. 10:18) who inhabited the town of Sumra, at the western base of the Lebanon range. In the Amarna tablets (B.C. 1400) Zemar, or Zumur, was one of the most important of the Phoenician cities, but it afterwards almost disappears from history.

Zemira - vine-dresser, a Benjamite; one of the sons of Becher (1 Chr. 7:8).

Zenas - a disciple called "the lawyer," whom Paul wished Titus to bring with him (Titus 3:13). Nothing more is known of him.

Zephaniah - Jehovah has concealed, or Jehovah of darkness. (1.) The son of Cushi, and great-grandson of Hezekiah, and the ninth in the order of the minor prophets. He prophesied in the days of Josiah, king of Judah (B.C. 641-610), and was contemporary with Jeremiah, with whom he had much in common. The book of his prophecies consists of:

(a) An introduction (1:1-6), announcing the judgment of the world, and the judgment upon Israel, because of their transgressions.

(b) The description of the judgment (1:7-18).

(c) An exhortation to seek God while there is still time (2:1-3).

(d) The announcement of judgment on the heathen (2:4-15).

(e) The hopeless misery of Jerusalem (3:1-7).

(f) The promise of salvation (3:8-20).

(2.) The son of Maaseiah, the "second priest" in the reign of Zedekiah, often mentioned in Jeremiah as having been sent from the king to inquire (Jer. 21:1) regarding the coming woes which he had denounced, and to entreat the prophet's intercession that the judgment threatened might be averted (Jer. 29:25, 26, 29; 37:3; 52:24). He, along with some other captive Jews, was put to death by the king of Babylon "at Riblah in the land of Hamath" (2 Kings 25:21).

(3.) A Kohathite ancestor of the prophet Samuel (1 Chr. 6:36).

(4.) The father of Josiah, the priest who dwelt in Jerusalem when Darius issued the decree that the temple should be rebuilt (Zech. 6:10).

Zephath - beacon; watch-tower, a Canaanite town; called also Hormah (q.v.), Judg. 1:17. It has been identified with the pass of es-Sufah, but with greater probability with S'beita.

Zephathah - a valley in the west of Judah, near Mareshah; the scene of Asa's conflict with Zerah the Ethiopian (2 Chr. 14:9-13). Identified with the Wady Safieh.

Zerah - sunrise. (1.) An "Ethiopian," probably Osorkon II., the successor of Shishak on the throne of Egypt. With an enormous army, the largest we read of in Scripture, he invaded the kingdom of Judah in the days of Asa (2 Chr. 14:9-15). He reached Zephathah, and there encountered the army of Asa. This is the only instance "in all the annals of Judah of a victorious encounter in the field with a first-class heathen power in full force." The Egyptian host was utterly routed, and the Hebrews gathered "exceeding much spoil." Three hundred years elapsed before another Egyptian army, that of Necho (B.C. 609), came up against Jerusalem.

(2.) A son of Tamar (Gen. 38:30); called also Zara (Matt. 1:3).

(3.) A Gershonite Levite (1 Chr. 6:21, 41).

Zered - =Zared, luxuriance; willow bush, a brook or valley communicating with the Dead Sea near its southern extremity (Num. 21:12; Deut. 2:14). It is called the "brook of the willows" (Isa. 15:7) and the "river of the wilderness" (Amos 6:14). It has been identified with the Wady el-Aksy.

Zereda - the fortress, a city on the north of Mount Ephraim; the birthplace of Jeroboam (1 Kings 11:26). It is probably the same as Zaretan (Josh. 3:16), Zererath (Judg. 7:22), Zartanah (1 Kings 4:12), or the following.

Zeredathah - a place in the plain of Jordan; the same as Zarthan (2 Chr. 4:17; 1 Kings 7:46). Here Solomon erected the foundries in which Hiram made the great castings of bronze for the temple.

Zererath - (Judg. 7:22), perhaps identical with Zereda or Zeredathah. Some identify it with Zahrah, a place about 3 miles west of Beth-shean.

Zeresh - star of Venus, the wife of Haman, whom she instigated to prepare a gallows for Mordecai (Esther 5:10).

Zeruah - stricken, mother of Jeroboam, the first king of the ten tribes (1 Kings 11:26).

Zerubbabel - the seed of Babylon, the son of Salathiel or Shealtiel (Hag. 1:1; Zorobabel, Matt. 1:12); called also the son of Pedaiah (1 Chr. 3:17-19), i.e., according to a frequent usage of the word "son;" the grandson or the nephew of Salathiel. He is also known by the Persian name of Sheshbazzar (Ezra 1:8, 11). In the first year of Cyrus, king of Persia, he led the first band of Jews, numbering 42,360 (Ezra 2:64), exclusive of a large number of servants, who returned from captivity at the close of the seventy years. In the second year after the Return, he erected an altar and laid the foundation of the temple on the ruins of that which had been destroyed by Nebuchadnezzar (3:8-13; ch. 4-6). All through the work he occupied a prominent place, inasmuch as he was a descendant of the royal line of David.

Zeruiah - stricken of the Lord, David's sister, and the mother of Abishai, Joab, and Asahel (1 Chr. 2:16), who were the three leading heroes of David's army, and being his nephews, they were admitted to the closest companionship with him.

Zetham - olive planter, a Levite (1 Chr. 23:8).

Zethan - a Benjamite (1 Chr. 7:10).

Zia - fear, a Gadite (1 Chr. 5:13).

Ziba - post; statue, "a servant of the house of Saul" (2 Sam. 9:2), who informed David that Mephibosheth, a son of Jonathan, was alive. He afterwards dealt treacherously toward Mephibosheth, whom he slanderously misrepresented to David.

Zibeon - robber; or dyed. (1.) A Hivite (Gen. 36:2).

(2.) A Horite, and son of Seir (Gen. 36:20).

Zibia - gazelle, a Benjamite (1 Chr. 8:9).

Zibiah - the mother of King Joash (2 Kings 12:1; 2 Chr. 24:1).

Zichri - remembered; illustrious. (1.) A Benjamite chief (1 Chr. 8:19).

(2.) Another of the same tribe (1 Chr. 8:23).

Ziddim - sides, a town of Naphtali (Josh. 19:35), has been identified with Kefr-Hattin, the "village of the Hittites," about 5 miles west of Tiberias.

Zidkijah - the Lord is righteous, one who sealed the covenant with Nehemiah (Neh. 10:1).

Zidon - a fishery, a town on the Mediterranean coast, about 25 miles north of Tyre. It received its name from the "first-born" of Canaan, the grandson of Noah (Gen. 10:15, 19). It was the first home of the Phoenicians on the coast of Palestine, and from its extensive commercial relations became a "great" city (Josh. 11:8; 19:28). It was the mother city of Tyre. It lay within the lot of the tribe of Asher, but was never subdued (Judg. 1:31). The Zidonians long oppressed Israel (Judg. 10:12). From the time of David its glory began to wane, and Tyre, its "virgin daughter" (Isa. 23:12), rose to its place of pre-eminence. Solomon entered into a matrimonial alliance with the Zidonians, and thus their form of idolatrous worship found a place in the land of Israel (1 Kings 11:1, 33). This city was famous for its manufactures and arts, as well as for its commerce (1 Kings 5:6; 1 Chr. 22:4; Ezek. 27:8). It is frequently referred to by the prophets (Isa. 23:2, 4, 12; Jer. 25:22; 27:3; 47:4; Ezek. 27:8; 28:21, 22; 32:30; Joel 3:4). Our Lord visited the "coasts" of Tyre and Zidon = Sidon (q.v.), Matt. 15:21; Mark 7:24; Luke 4:26; and from this region many came forth to hear him preaching (Mark 3:8; Luke 6:17). From Sidon, at which the ship put in after leaving Caesarea, Paul finally sailed for Rome (Acts 27:3, 4).

This city is now a town of 10,000 inhabitants, with remains of walls built in the twelfth century A.D. In 1855, the sarcophagus of Eshmanezer was discovered. From a Phoenician inscription on its lid, it appears that he was a "king of the Sidonians," probably in the third century B.C., and that his mother was a priestess of Ashtoreth, "the goddess of the Sidonians." In this inscription Baal is mentioned as the chief god of the Sidonians.

Zif - brightness; splendour; i.e., "the flower month," mentioned only in 1 Kings 6:1, 37, as the "second month." It was called Iyar by the later Jews. (See MONTH.)

Ziha - drought. (1.) The name of a family of Nethinim (Ezra 2:43; Neh. 7:46). (2.) A ruler among the Nethinim (Neh. 11:21).

Ziklag - a town in the Negeb, or south country of Judah (Josh. 15:31), in the possession of the Philistines when David fled to Gath from Ziph with all his followers. Achish, the king, assigned him Ziklag as his place of residence. There he dwelt for over a year and four months. From this time it pertained to the kings of Judah (1 Sam. 27:6). During his absence with his army to join the Philistine expedition against the Israelites (29:11), it was destroyed by the Amalekites (30:1, 2), whom David, however, pursued and utterly routed, returning all the captives (1 Sam. 30:26-31). Two days after his return from this expedition, David received tidings of the disastrous battle of Gilboa and of the death of Saul (2 Sam. 1:1-16). He now left Ziklag and returned to Hebron, along with his two wives, Ahinoam and Abigail, and his band of 600 men. It has been identified with 'Asluj, a heap of ruins south of Beersheba. Conder, however, identifies it with Khirbet Zuheilikah, ruins found on three hills half a mile apart, some seventeen miles north-west of Beersheba, on the confines of Philistia, Judah, and Amalek.

Zillah - shadow, one of the wives of Lamech, of the line of Cain, and mother of Tubal-cain (Gen. 4:19, 22).

Zilpah - drooping, Leah's handmaid, and the mother of Gad and Asher (Gen. 30:9-13).

Zilthai - shadow (i.e., protection) of Jehovah. (1.) A Benjamite (1 Chr. 8:20). (2.) One of the captains of the tribe of Manasseh who joined David at Ziklag (1 Chr. 12:20).

Zimmah - mischief. (1.) A Gershonite Levite (1 Chr. 6:20).

(2.) Another Gershonite Levite (1 Chr. 6:42).

(3.) The father of Joah (2 Chr. 29:12).

Zimran - vine-dressers; celebrated, one of the sons of Abraham by Keturah (Gen. 25:2).

Zimri - praise-worthy. (1.) A son of Salu, slain by Phinehas, the son of Eleazar, because of his wickedness in bringing a Midianitish woman into his tent (Num. 25:6-15).

(2.) Murdered Elah at Tirzah, and succeeded him on the throne of Israel (1 Kings 16:8-10). He reigned only seven days, for Omri, whom the army elected as king, laid siege to Tirzah, whereupon Zimri set fire to the palace and perished amid its ruins (11-20). Omri succeeded to the throne only after four years of fierce war with Tibni, another claimant to the throne.

Zin - a low palm-tree, the south-eastern corner of the desert et-Tih, the wilderness of Paran, between the Gulf of Akabah and the head of the Wady Guraiyeh (Num. 13:21). To be distinguished from the wilderness of Sin (q.v.).

Zina - ornament, one of the sons of Shimei (1 Chr. 23:10).

Zion - sunny; height, one of the eminences on which Jerusalem was built. It was surrounded on all sides, except the north, by deep valleys, that of the Tyropoeon (q.v.) separating it from Moriah (q.v.), which it surpasses in height by 105 feet. It was the south-eastern hill of Jerusalem.

When David took it from the Jebusites (Josh. 15:63; 2 Sam. 5:7) he built on it a citadel and a palace, and it became "the city of David" (1 Kings 8:1; 2 Kings 19:21, 31; 1 Chr. 11:5). In the later books of the Old Testament this name was sometimes used (Ps. 87:2; 149:2; Isa. 33:14; Joel 2:1) to denote Jerusalem in general, and sometimes God's chosen Israel (Ps. 51:18; 87:5).

In the New Testament (see SION 疶0003448) it is used sometimes to denote the Church of God (Heb. 12:22), and sometimes the heavenly city (Rev. 14:1).

Zior - littleness, a city in the mountains of Judah (Josh. 15:54); the modern Si'air, 4 1/2 miles north-north-east of Hebron.

Ziph - flowing. (1.) A son of Jehaleleel (1 Chr. 4:16).

(2.) A city in the south of Judah (Josh. 15:24), probably at the pass of Sufah.

(3.) A city in the mountains of Judah (Josh. 15:55), identified with the uninhabited ruins of Tell ez-Zif, about 5 miles south-east of Hebron. Here David hid himself during his wanderings (1 Sam. 23:19; Ps. 54, title).

Ziphah - a descendant of Judah (1 Chr. 4:16).

Ziphron - sweet odour, a city on the northern border of Palestine (Num. 34:9), south-east of Hamath.

Zippor - a little bird, the father of Balak, king of Moab (Num. 22:2, 4).

Zipporah - a female bird. Reuel's daughter, who became the wife of Moses (Ex. 2:21). In consequence of the event recorded in Ex. 4:24-26, she and her two sons, Gershom and Eliezer, when so far on the way with Moses toward Egypt, were sent back by him to her own kinsfolk, the Midianites, with whom they sojourned till Moses afterwards joined them (18:2-6).

Zithri - the Lord protects, a Levite, son of Uzziel (Ex. 6:22).

Ziz - projecting; a flower, a cleft or pass, probably that near En-gedi, which leads up from the Dead Sea (2 Chr. 20:16) in the direction of Tekoa; now Tell Hasasah.

Ziza - splendour; abundance. (1.) A Simeonite prince (1 Chr. 4:37-43).

(2.) A son of Rehoboam (2 Chr. 11:20).

Zizah - a Gershonite Levite (1 Chr. 23:11).

Zoan - (Old Egypt. Sant= "stronghold," the modern San). A city on the Tanitic branch of the Nile, called by the Greeks Tanis. It was built seven years after Hebron in Palestine (Num. 13:22). This great and important city was the capital of the Hyksos, or Shepherd kings, who ruled Egypt for more than 500 years. It was the frontier town of Goshen. Here Pharaoh was holding his court at the time of his various interviews with Moses and Aaron. "No trace of Zoan exists; Tanis was built over it, and city after city has been built over the ruins of that" (Harper, Bible and Modern Discovery). Extensive mounds of ruins, the wreck of the ancient city, now mark its site (Isa. 19:11, 13; 30:4; Ezek. 30:14). "The whole constitutes one of the grandest and oldest ruins in the world."

This city was also called "the Field of Zoan" (Ps. 78:12, 43) and "the Town of Rameses" (q.v.), because the oppressor rebuilt and embellished it, probably by the forced labour of the Hebrews, and made it his northern capital.

Zoar - small, a town on the east or south-east of the Dead Sea, to which Lot and his daughters fled from Sodom (Gen. 19:22, 23). It was originally called Bela (14:2, 8). It is referred to by the prophets Isaiah (15:5) and Jeremiah (48:34). Its ruins are still seen at the opening of the ravine of Kerak, the Kir-Moab referred to in 2 Kings 3, the modern Tell esh-Shaghur.

Zobah - =Aram-Zobah, (Ps. 60, title), a Syrian province or kingdom to the south of Coele-Syria, and extending from the eastern slopes of Lebanon north and east toward the Euphrates. Saul and David had war with the kings of Zobah (1 Sam. 14:47; 2 Sam. 8:3; 10:6).

Zohar - brightness. (1.) The father of Ephron the Hittite (Gen. 23:8).

(2.) One of the sons of Simeon (Gen. 46:10; Ex. 6:15).

Zoheleth - the serpent-stone, a rocky plateau near the centre of the village of Siloam, and near the fountain of En-rogel, to which the women of the village resort for water (1 Kings 1:5-9). Here Adonijah (q.v.) feasted all the royal princess except Solomon and the men who took part with him in his effort to succeed to the throne. While they were assembled here Solomon was proclaimed king, through the intervention of Nathan. On hearing this, adonijah fled and took refuge in the sanctuary (1 Kings 1:49-53). He was afterwards pardoned.

Zoheleth projects into or slightly over-hangs the Kidron valley. It is now called ez-Zehwell or Zahweileh.

Zoheth - snatching (?), one of the sons of Ishi (1 Chr. 4:20).

Zophah - spreading out, a son of Helem (1 Chr. 7:35), a chief of Asher.

Zophar - chirping, one of Job's friends who came to condole with him in his distress (Job 2:11. The LXX. render here "king of the Mineans" = Ma'in, Maonites, Judg. 10:12, in Southern Arabia). He is called a Naamathite, or an inhabitant of some unknown place called Naamah.

Zophim, Field of - field of watchers, a place in Moab on the range of Pisgah (Num. 23:14). To this place Balak brought Balaam, that he might from thence curse the children of Israel. Balaam could only speak the word of the Lord, and that was blessing. It is the modern Tal'at-es-Safa. (See PISGAH.)

Zorah - place of wasps, a town in the low country of Judah, afterwards given to Dan (Josh. 19:41; Judg. 18:2), probably the same as Zoreah (Josh. 15:33). This was Samson's birthplace (Judg. 13:2, 25), and near it he found a grave (16:31). It was situated on the crest of a hill overlooking the valley of Sorek, and was fortified by Rehoboam (2 Chr. 11:10). It has been identified with Sur'ah, in the Wady Surar, 8 miles west of Jerusalem. It is noticed on monuments in the fifteenth century B.C. as attacked by the Abiri or Hebrews.

Zuph - honeycomb, a Kohathite Levite, ancestor of Elkanah and Samuel (1 Sam. 1:1); called also Zophai (1 Chr. 6:26).

Zuph, Land of - (1 Sam. 9:5, 6), a district in which lay Samuel's city, Ramah. It was probably so named after Elkanah's son, Zuph (1 Chr. 6:26, marg.).

Zur - rock. (1.) One of the five Midianite kings whom the Israelites defeated and put to death (Num. 31:8).

(2.) A Benjamite (1 Chr. 8:30).

Zuriel - rock of God, chief of the family of the Merarites (Num. 3:35) at the time of the Exodus.

Zurishaddai - rock of the Almighty, the father of Shelumiel, who was chief of the tribe of Simeon when Israel was encamped at Sinai (Num. 1:6; 2:12).

Zuzims - restless; sprouting, were smitten "in Ham" by Chedorlaomer and his allies (Gen. 14:5). Some have identified this tribe with the Zamzummims (q.v.).


 Ecclesiastes [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Ecclesiastes 1

 传道书 Ecclesiastes 1 >>
1:1 | [cbgb] | 在耶路撒冷作王，大卫的儿子，传道者的言语。 >
 | [niv] | The words of the Teacher, son of David, king in Jerusalem:
 | [asv] | The words of the Preacher, the son of David, king in Jerusalem.
 | [jnd] | The words of the Preacher, the son of David, king in Jerusalem.
 | [kjv] | The words of the Preacher, the son of David, king in Jerusalem.
 | [nwb] | The words of the preacher, the son of David, king of Jerusalem.
 | [rsv] | The words of the Preacher, the son of David, king in Jerusalem.
 | [web] | . The words of the Preacher, the son of David, king in Jerusalem:
 | [ylt] | Words of a preacher, son of David, king in Jerusalem:
 | [bbe] | The words of the Preacher, the son of David, king in Jerusalem.
1:2 | [cbgb] | 传道者说，虚空的虚空，虚空的虚空。凡事都是虚空。 < | >
 | [niv] | "Meaningless! Meaningless!" says the Teacher. "Utterly meaningless! Everything is meaningless."
 | [asv] | Vanity of vanities, saith the Preacher; vanity of vanities, all is vanity.
 | [jnd] | Vanity of vanities, saith the Preacher, vanity of vanities! all is vanity.
 | [kjv] | Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.
 | [nwb] | Vanity of vanities, saith the preacher, vanity of vanities; all vanity.
 | [rsv] | Vanity of vanities, says the Preacher, vanity of vanities! All is vanity.
 | [web] | . "Vanity of vanities," says the Preacher; "Vanity of vanities, all is vanity."
 | [ylt] | Vanity of vanities, said the Preacher, Vanity of vanities: the whole vanity.
 | [bbe] | All is to no purpose, said the Preacher, all the ways of man are to no purpose.
1:3 | [cbgb] | 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？ < | >
 | [niv] | What does man gain from all his labor at which he toils under the sun?
 | [asv] | What profit hath man of all his labor wherein he laboreth under the sun?
 | [jnd] | What profit hath man of all his labour wherewith he laboureth under the sun?
 | [kjv] | What profit hath a man of all his labour which he taketh under the sun?
 | [nwb] | What profit hath a man of all his labor, which he taketh under the sun?
 | [rsv] | What does man gain by all the toil at which he toils under the sun?
 | [web] | What does man gain from all his labor in which he labors under the sun?
 | [ylt] | What advantage to man by all his labour that he laboureth at under the sun?
 | [bbe] | What is a man profited by all his work which he does under the sun?
1:4 | [cbgb] | 一代过去，一代又来。地却永远长存。 < | >
 | [niv] | Generations come and generations go, but the earth remains forever.
 | [asv] | One generation goeth, and another generation cometh; but the earth abideth for ever.
 | [jnd] | generation passeth away, and generation cometh, but the earth standeth for ever.
 | [kjv] | One generation passeth away, and another generation cometh: but the earth abideth for ever.
 | [nwb] | generation passeth away, and generation cometh: but the earth abideth for ever.
 | [rsv] | A generation goes, and a generation comes, but the earth remains for ever.
 | [web] | One generation goes, and another generation comes; but the earth remains forever.
 | [ylt] | A generation is going, and a generation is coming, and the earth to the age is standing.
 | [bbe] | One generation goes and another comes; but the earth is for ever.
1:5 | [cbgb] | 日头出来，日头落下，急归所出之地。 < | >
 | [niv] | The sun rises and the sun sets, and hurries back to where it rises.
 | [asv] | The sun also ariseth, and the sun goeth down, and hasteth to its place where it ariseth.
 | [jnd] | The sun also riseth, and the sun goeth down, and hasteth to its place where it ariseth.
 | [kjv] | The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.
 | [nwb] | The sun also riseth, and the sun goeth down, and hasteth to his place where he arose.
 | [rsv] | The sun rises and the sun goes down, and hastens to the place where it rises.
 | [web] | The sun also rises, and the sun goes down, and hurries to its place where it rises.
 | [ylt] | Also, the sun hath risen, and the sun hath gone in, and unto its place panting it is rising there.
 | [bbe] | The sun comes up and the sun goes down, and goes quickly back to the place where he came up.
1:6 | [cbgb] | 风往南刮，又向北转，不住的旋转，而且返回转行原道。 < | >
 | [niv] | The wind blows to the south and turns to the north; round and round it goes, ever returning on its course.
 | [asv] | The wind goeth toward the south, and turneth about unto the north; it turneth about continually in its course, and the wind returneth again to its circuits.
 | [jnd] | The wind goeth towards the south, and turneth about towards the north: it turneth about continually, and the wind returneth again to its circuits.
 | [kjv] | The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.
 | [nwb] | The wind goeth towards the south, and turneth about to the north; it whirleth about continually, and the wind returneth again according to its circuits.
 | [rsv] | The wind blows to the south, and goes round to the north; round and round goes the wind, and on its circuits the wind returns.
 | [web] | The wind goes toward the south, and turns around to the north. It turns around continually as it goes, and the wind returns again to its courses.
 | [ylt] | Going unto the south, and turning round unto the north, turning round, turning round, the wind is going, and by its circuits the wind hath returned.
 | [bbe] | The wind goes to the south, turning back again to the north; circling round for ever.
1:7 | [cbgb] | 江河都往海里流，海却不满。江河从何处流，仍归何处。 < | >
 | [niv] | All streams flow into the sea, yet the sea is never full. To the place the streams come from, there they return again.
 | [asv] | All the rivers run into the sea, yet the sea is not full; unto the place whither the rivers go, thither they go again.
 | [jnd] | All the rivers run into the sea, yet the sea is not full: unto the place whither the rivers go, thither they go again.
 | [kjv] | All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.
 | [nwb] | All the rivers run into the sea; yet the sea not full; to the place from whence the rivers come, thither they return again.
 | [rsv] | All streams run to the sea, but the sea is not full; to the place where the streams flow, there they flow again.
 | [web] | All the rivers run into the sea, yet the sea is not full. To the place where the rivers flow, there they flow again.
 | [ylt] | All the streams are going unto the sea, and the sea is not full; unto a place whither the streams are going, thither they are turning back to go.
 | [bbe] | All the rivers go down to the sea, but the sea is not full; to the place where the rivers go, there they go again.
1:8 | [cbgb] | 万事令人厌烦。（或作万物满有困乏）人不能说尽。眼看，看不饱，耳听，听不足。 < | >
 | [niv] | All things are wearisome, more than one can say. The eye never has enough of seeing, nor the ear its fill of hearing.
 | [asv] | All things are full of weariness; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
 | [jnd] | All things are full of toil; none can express it. The eye is not satisfied with seeing, nor the ear filled with hearing.
 | [kjv] | All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
 | [nwb] | All things full of labor; man cannot utter the eye is not satisfied with seeing, nor the ear filled with hearing.
 | [rsv] | All things are full of weariness; a man cannot utter it; the eye is not satisfied with seeing, nor the ear filled with hearing.
 | [web] | All things are full of weariness beyond uttering. The eye is not satisfied with seeing, nor the ear filled with hearing.
 | [ylt] | All these things are wearying; a man is not able to speak, the eye is not satisfied by seeing, nor filled is the ear from hearing.
 | [bbe] | All things are full of weariness; man may not give their story: the eye has never enough of its seeing, or the ear of its hearing.
1:9 | [cbgb] | 已有的事，后必再有。已行的事，后必再行。日光之下并无新事。 < | >
 | [niv] | What has been will be again, what has been done will be done again; there is nothing new under the sun.
 | [asv] | That which hath been is that which shall be; and that which hath been done is that which shall be done: and there is no new thing under the sun.
 | [jnd] | That which hath been is that which shall be; and that which hath been done is that which will be done: and there is nothing new under the sun.
 | [kjv] | The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.
 | [nwb] | The thing that hath been, it which shall be; and that which is done that which shall be done: and no new under the sun.
 | [rsv] | What has been is what will be, and what has been done is what will be done; and there is nothing new under the sun.
 | [web] | That which has been is that which shall be; and that which has been done is that which shall be done: and there is no new thing under the sun.
 | [ylt] | What that which hath been? it that which is, and what that which hath been done? it that which is done, and there is not an entirely new thing under the sun.
 | [bbe] | That which has been, is that which is to be, and that which has been done, is that which will be done, and there is no new thing under the sun.
1:10 | [cbgb] | 岂有一件事人能指着说，这是新的。那知，在我们以前的世代，早已有了。 < | >
 | [niv] | Is there anything of which one can say, "Look! This is something new"? It was here already, long ago; it was here before our time.
 | [asv] | Is there a thing whereof it may be said, See, this is new? it hath been long ago, in the ages which were before us.
 | [jnd] | Is there a thing whereof it may be said, See, this is new? It hath been already in the ages which were before us.
 | [kjv] | Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.
 | [nwb] | Is there thing of which it may be said, See, this new? it hath been already of old time, which was before us.
 | [rsv] | Is there a thing of which it is said, "See, this is new"? It has been already, in the ages before us.
 | [web] | Is there a thing of which it may be said, "Behold, this is new?" It has been long ago, in the ages which were before us.
 | [ylt] | There is a thing of which saith: `See this, it new!' already it hath been in the ages that were before us!
 | [bbe] | Is there anything of which men say, See, this is new? It has been in the old time which was before us.
1:11 | [cbgb] | 已过的世代，无人记念，将来的世代，后来的人也不记念。 < | >
 | [niv] | There is no remembrance of men of old, and even those who are yet to come will not be remembered by those who follow.
 | [asv] | There is no remembrance of the former generations; neither shall there be any remembrance of the latter generations that are to come, among those that shall come after.
 | [jnd] | There is no remembrance of former things; neither shall there be remembrance of things that are to come with those who shall live afterwards.
 | [kjv] | There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.
 | [nwb] | no remembrance of former ; neither shall there be remembrance of that are to come with that shall come after.
 | [rsv] | There is no remembrance of former things, nor will there be any remembrance of later things yet to happen among those who come after.
 | [web] | There is no memory of the former; neither shall there be any memory of the latter that are to come, among those that shall come after.
 | [ylt] | There is not a remembrance of former ; and also of the latter that are, there is no remembrance of them with those that are at the last.
 | [bbe] | There is no memory of those who have gone before, and of those who come after there will be no memory for those who are still to come after them.
1:12 | [cbgb] | 我传道者在耶路撒冷作过以色列的王。 < | >
 | [niv] | I, the Teacher, was king over Israel in Jerusalem.
 | [asv] | I the Preacher was king over Israel in Jerusalem.
 | [jnd] | I, the Preacher, was king over Israel in Jerusalem.
 | [kjv] | I the Preacher was king over Israel in Jerusalem.
 | [nwb] | I the preacher was king over Israel in Jerusalem.
 | [rsv] | I the Preacher have been king over Israel in Jerusalem.
 | [web] | . I, the Preacher, was king over Israel in Jerusalem.
 | [ylt] | I, a preacher, have been king over Israel in Jerusalem.
 | [bbe] | I, the Preacher, was king over Israel in Jerusalem.
1:13 | [cbgb] | 我专心用智慧寻求查究天下所作的一切事，乃知 神叫世人所经练的，是极重的劳苦。 < | >
 | [niv] | I devoted myself to study and to explore by wisdom all that is done under heaven. What a heavy burden God has laid on men!
 | [asv] | And I applied my heart to seek and to search out by wisdom concerning all that is done under heaven: it is a sore travail that God hath given to the sons of men to be exercised therewith.
 | [jnd] | And I applied my heart to seek and search out by wisdom concerning all that is done under the heavens: this grievous occupation hath God given to the children of men to weary themselves therewith.
 | [kjv] | And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.
 | [nwb] | And I gave my heart to seek and search out by wisdom concerning all that are done under heaven: this grievous labor hath God given to the sons of man to be exercised with it.
 | [rsv] | And I applied my mind to seek and to search out by wisdom all that is done under heaven; it is an unhappy business that God has given to the sons of men to be busy with.
 | [web] | I applied my heart to seek and to search out by wisdom concerning all that is done under the sky. It is a heavy burden that God has given to the sons of men to be afflicted with.
 | [ylt] | And I have given my heart to seek and to search out by wisdom concerning all that hath been done under the heavens. It a sad travail God hath given to the sons of man to be humbled by it.
 | [bbe] | And I gave my heart to searching out in wisdom all things which are done under heaven: it is a hard thing which God has put on the sons of men to do.
1:14 | [cbgb] | 我见日光之下所作的一切事，都是虚空，都是捕风。 < | >
 | [niv] | I have seen all the things that are done under the sun; all of them are meaningless, a chasing after the wind.
 | [asv] | I have seen all the works that are done under the sun; and, behold, all is vanity and a striving after wind.
 | [jnd] | I have seen all the works that are done under the sun, and behold, all is vanity and pursuit of the wind.
 | [kjv] | I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.
 | [nwb] | I have seen all the works that are done under the sun; and behold, all vanity and vexation of spirit.
 | [rsv] | I have seen everything that is done under the sun; and behold, all is vanity and a striving after wind.
 | [web] | I have seen all the works that are done under the sun; and, behold, all is vanity and a chasing after wind.
 | [ylt] | I have seen all the works that have been done under the sun, and lo, the whole vanity and vexation of spirit!
 | [bbe] | I have seen all the works which are done under the sun; all is to no purpose, and desire for wind.
1:15 | [cbgb] | 弯曲的不能变直，缺少的不能足数。 < | >
 | [niv] | What is twisted cannot be straightened; what is lacking cannot be counted.
 | [asv] | That which is crooked cannot be made straight; and that which is wanting cannot be numbered.
 | [jnd] | That which is crooked cannot be made straight; and that which is wanting cannot be numbered.
 | [kjv] | That which is crooked cannot be made straight: and that which is wanting cannot be numbered.
 | [nwb] | crooked cannot be made straight: and that which is wanting cannot be numbered.
 | [rsv] | What is crooked cannot be made straight, and what is lacking cannot be numbered.
 | [web] | That which is crooked can't be made straight; and that which is lacking can't be counted.
 | [ylt] | A crooked thing is not able to make straight, and a lacking thing is not able to be numbered.
 | [bbe] | That which is bent may not be made straight, and that which is not there may not be numbered.
1:16 | [cbgb] | 我心里议论，说，我得了大智慧，胜过我以前在耶路撒冷的众人。而且我心中多经历智慧，和知识的事。 < | >
 | [niv] | I thought to myself, "Look, I have grown and increased in wisdom more than anyone who has ruled over Jerusalem before me; I have experienced much of wisdom and knowledge."
 | [asv] | I communed with mine own hear, saying, Lo, I have gotten me great wisdom above all that were before me in Jerusalem; yea, my heart hath had great experience of wisdom and knowledge.
 | [jnd] | I communed with mine own heart, saying, Lo, I have become great and have acquired wisdom more than all they that have been before me over Jerusalem; and my heart hath seen much of wisdom and knowledge.
 | [kjv] | I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.
 | [nwb] | I communed with my own heart, saying, Lo, I have come to great estate, and have gained more wisdom than all that have been before me in Jerusalem: and my heart had great experience of wisdom and knowledge.
 | [rsv] | I said to myself, "I have acquired great wisdom, surpassing all who were over Jerusalem before me; and my mind has had great experience of wisdom and knowledge."
 | [web] | I said to myself, "Behold, I have obtained for myself great wisdom above all who were before me in Jerusalem. Yes, my heart has had great experience of wisdom and knowledge."
 | [ylt] | I -- I spake with my heart, saying, `I, lo, I have magnified and added wisdom above every one who hath been before me at Jerusalem, and my heart hath seen abundantly wisdom and knowledge.
 | [bbe] | I said to my heart, See, I have become great and am increased in wisdom more than any who were before me in Jerusalem--yes, my heart has seen much wisdom and knowledge.
1:17 | [cbgb] | 我又专心察明智慧，狂妄，和愚昧。乃知道也是捕风。 < | >
 | [niv] | Then I applied myself to the understanding of wisdom, and also of madness and folly, but I learned that this, too, is a chasing after the wind.
 | [asv] | And I applied my heart to know wisdom, and to know madness and folly: I perceived that this also was a striving after wind.
 | [jnd] | And I applied my heart to the knowledge of wisdom, and to the knowledge of madness and folly: I perceived that this also is a striving after the wind.
 | [kjv] | And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.
 | [nwb] | And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.
 | [rsv] | And I applied my mind to know wisdom and to know madness and folly. I perceived that this also is but a striving after wind.
 | [web] | I applied my heart to know wisdom, and to know madness and folly. I perceived that this also was a chasing after wind.
 | [ylt] | And I give my heart to know wisdom, and to know madness and folly: I have known that even this vexation of spirit;
 | [bbe] | And I gave my heart to getting knowledge of wisdom, and of the ways of the foolish. And I saw that this again was desire for wind.
1:18 | [cbgb] | 因为多有智慧，就多有愁烦。加增知识的，就加增忧伤。 <
 | [niv] | For with much wisdom comes much sorrow; the more knowledge, the more grief.
 | [asv] | For in much wisdom is much grief; and he that increaseth knowledge increaseth sorrow.
 | [jnd] | For in much wisdom is much vexation, and he that increaseth knowledge increaseth sorrow.
 | [kjv] | For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.
 | [nwb] | For in much wisdom much grief: and he that increaseth knowledge increaseth sorrow.
 | [rsv] | For in much wisdom is much vexation, and he who increases knowledge increases sorrow.
 | [web] | For in much wisdom is much grief; and he who increases knowledge increases sorrow.
 | [ylt] | for, in abundance of wisdom abundance of sadness, and he who addeth knowledge addeth pain.'
 | [bbe] | Because in much wisdom is much grief, and increase of knowledge is increase of sorrow..


Interlinear Bible:Ecclesiastes 2

 传道书 Ecclesiastes 2 << || >>
2:1 | [cbgb] | 我心里说，来吧，我以喜乐试试你，你好享福。谁知道，这也是虚空。 >
 | [niv] | I thought in my heart, "Come now, I will test you with pleasure to find out what is good." But that also proved to be meaningless.
 | [asv] | I said in my heart, Come now, I will prove thee with mirth; therefore enjoy pleasure: and, behold, this also was vanity.
 | [jnd] | I said in my heart, Come now, I will try thee with mirth, therefore enjoy pleasure. But behold, this also is vanity.
 | [kjv] | I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.
 | [nwb] | I said in my heart, Come now, I will prove thee with mirth, therefore enjoy pleasure: and behold, this also vanity.
 | [rsv] | I said to myself, "Come now, I will make a test of pleasure; enjoy yourself." But behold, this also was vanity.
 | [web] | . I said in my heart, "Come now, I will test you with mirth: therefore enjoy pleasure;" and, behold, this also was vanity.
 | [ylt] | I said in my heart, `Pray, come, I try thee with mirth, and look thou on gladness;' and lo, even it vanity.
 | [bbe] | I said in my heart, I will give you joy for a test; so take your pleasure--but it was to no purpose.
2:2 | [cbgb] | 我指嬉笑说，这是狂妄。论喜乐说，有何功效呢？ < | >
 | [niv] | "Laughter," I said, "is foolish. And what does pleasure accomplish?"
 | [asv] | I said of laughter, It is mad; and of mirth, What doeth it?
 | [jnd] | I said of laughter, Madness! and of mirth, What availeth it?
 | [kjv] | I said of laughter, It is mad: and of mirth, What doeth it?
 | [nwb] | I said of laughter, mad: and of mirth, What doeth it?
 | [rsv] | I said of laughter, "It is mad," and of pleasure, "What use is it?"
 | [web] | I said of laughter, "It is foolishness;" and of mirth, "What does it accomplish?"
 | [ylt] | Of laughter I said, `Foolish!' and of mirth, `What this it is doing?'
 | [bbe] | Of laughing I said, It is foolish; and of joy--What use is it?
2:3 | [cbgb] | 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我。又如何持住愚昧，等我看明世人，在天下一生当行何事为美。 < | >
 | [niv] | I tried cheering myself with wine, and embracing folly--my mind still guiding me with wisdom. I wanted to see what was worthwhile for men to do under heaven during the few days of their lives.
 | [asv] | I searched in my heart how to cheer my flesh with wine, my heart yet guiding me with wisdom, and how to lay hold on folly, till I might see what it was good for the sons of men that they should do under heaven all the days of their life.
 | [jnd] | I searched in my heart how to cherish my flesh with wine, while practising my heart with wisdom; and how to lay hold on folly, till I should see what was that good for the children of men which they should do under the heavens all the days of their life.
 | [kjv] | I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.
 | [nwb] | I sought in my heart, to give myself to wine, yet acquainting my heart with wisdom; and to lay hold on folly, till I might see what that good for the sons of men, which they should do under the heaven all the days of their life.
 | [rsv] | I searched with my mind how to cheer my body with wine--my mind still guiding me with wisdom--and how to lay hold on folly, till I might see what was good for the sons of men to do under heaven during the few days of their life.
 | [web] | . I searched in my heart how to cheer my flesh with wine, my heart yet guiding me with wisdom, and how to lay hold of folly, until I might see what it was good for the sons of men that they should do under heaven all the days of their lives.
 | [ylt] | I have sought in my heart to draw out with wine my appetite, (and my heart leading in wisdom), and to take hold on folly till that I see where this -- the good to the sons of man of that which they do under the heavens, the number of the days of their lives.
 | [bbe] | I made a search with my heart to give pleasure to my flesh with wine, still guiding my heart with wisdom, and to go after foolish things, so that I might see what was good for the sons of men to do under the heavens all the days of their life.
2:4 | [cbgb] | 我为自己动大工程，建造房屋，栽种葡萄园， < | >
 | [niv] | I undertook great projects: I built houses for myself and planted vineyards.
 | [asv] | I made me great works; I builded me houses; I planted me vineyards;
 | [jnd] | I made me great works; I builded me houses; I planted me vineyards;
 | [kjv] | I made me great works; I builded me houses; I planted me vineyards:
 | [nwb] | I made me great works; I built me houses; I planted me vineyards:
 | [rsv] | I made great works; I built houses and planted vineyards for myself;
 | [web] | I made myself great works. I built myself houses. I planted myself vineyards.
 | [ylt] | I made great my works, I builded for me houses, I planted for me vineyards.
 | [bbe] | I undertook great works, building myself houses and planting vine-gardens.
2:5 | [cbgb] | 修造园囿，在其中栽种各样果木树， < | >
 | [niv] | I made gardens and parks and planted all kinds of fruit trees in them.
 | [asv] | I made me gardens and parks, and I planted trees in them of all kinds of fruit;
 | [jnd] | I made me gardens and parks, and I planted trees in them of every kind of fruit;
 | [kjv] | I made me gardens and orchards, and I planted trees in them of all kind of fruits:
 | [nwb] | I made me gardens and orchards, and I planted trees in them of all fruits:
 | [rsv] | I made myself gardens and parks, and planted in them all kinds of fruit trees.
 | [web] | I made myself gardens and parks, and I planted trees in them of all kinds of fruit.
 | [ylt] | I made for me gardens and paradises, and I planted in them trees of every fruit.
 | [bbe] | I made myself gardens and fruit gardens, planting in them fruit-trees of all sorts.
2:6 | [cbgb] | 挖造水池，用以浇灌嫩小的树木。 < | >
 | [niv] | I made reservoirs to water groves of flourishing trees.
 | [asv] | I made me pools of water, to water therefrom the forest where trees were reared;
 | [jnd] | I made me ponds of water, to water therewith the wood, where the trees are reared.
 | [kjv] | I made me pools of water, to water therewith the wood that bringeth forth trees:
 | [nwb] | I made me pools of water, to water with them the wood that bringeth forth trees:
 | [rsv] | I made myself pools from which to water the forest of growing trees.
 | [web] | I made myself pools of water, to water therefrom the forest where trees were reared.
 | [ylt] | I made for me pools of water, to water from them a forest shooting forth trees.
 | [bbe] | I made pools to give water for the woods with their young trees.
2:7 | [cbgb] | 我买了仆婢，也有生在家中的仆婢。又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。 < | >
 | [niv] | I bought male and female slaves and had other slaves who were born in my house. I also owned more herds and flocks than anyone in Jerusalem before me.
 | [asv] | I bought men-servants and maid-servants, and had servants born in my house; also I had great possessions of herds and flocks, above all that were before me in Jerusalem;
 | [jnd] | I acquired servants and maidens, and had servants born in my house; also I had great possessions of herds and flocks, above all that had been in Jerusalem before me.
 | [kjv] | I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:
 | [nwb] | I procured servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:
 | [rsv] | I bought male and female slaves, and had slaves who were born in my house; I had also great possessions of herds and flocks, more than any who had been before me in Jerusalem.
 | [web] | I bought men-servants and maid-servants, and had servants born in my house. I also had great possessions of herds and flocks, above all who were before me in Jerusalem;
 | [ylt] | I got men-servants, and maid-servants, and sons of the house were to me; also, I had much substance -- herd and flock -- above all who had been before me in Jerusalem.
 | [bbe] | I got men-servants and women-servants, and they gave birth to sons and daughters in my house. I had great wealth of herds and flocks, more than all who were in Jerusalem before me.
2:8 | [cbgb] | 我又为自己积蓄金银，和君王的财宝，并各省的财宝。又得唱歌的男女，和世人所喜爱的物，并许多的妃嫔。 < | >
 | [niv] | I amassed silver and gold for myself, and the treasure of kings and provinces. I acquired men and women singers, and a harem as well--the delights of the heart of man.
 | [asv] | I gathered me also silver and gold, and the treasure of kings and of the provinces; I gat me men-singers and women-singers, and the delights of the sons of men, musical instruments, and that of all sorts.
 | [jnd] | I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces; I got me men-singers and women-singers, and the delights of the children of men, a wife and concubines.
 | [kjv] | I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.
 | [nwb] | I gathered me also silver and gold, and the peculiar treasure of kings, and of the provinces: I procured me men-singers and women-singers, and the delights of the sons of men, musical instruments, and of all sorts.
 | [rsv] | I also gathered for myself silver and gold and the treasure of kings and provinces; I got singers, both men and women, and many concubines, man's delight.
 | [web] | I also gathered silver and gold for myself, and the treasure of kings and of the provinces. I got myself men-singers and women-singers, and the delights of the sons of men -- musical instruments, and that of all sorts.
 | [ylt] | I gathered for me also silver and gold, and the peculiar treasure of kings and of the provinces. I prepared for me men-singers and women-singers, and the luxuries of the sons of man -- a wife and wives.
 | [bbe] | I got together silver and gold and the wealth of kings and of countries. I got makers of song, male and female; and the delights of the sons of men--girls of all sorts to be my brides.
2:9 | [cbgb] | 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。 < | >
 | [niv] | I became greater by far than anyone in Jerusalem before me. In all this my wisdom stayed with me.
 | [asv] | So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
 | [jnd] | And I became great, and increased more than all that had been before me in Jerusalem: also my wisdom remained with me.
 | [kjv] | So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
 | [nwb] | So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
 | [rsv] | So I became great and surpassed all who were before me in Jerusalem; also my wisdom remained with me.
 | [web] | So I was great, and increased more than all who were before me in Jerusalem. My wisdom also remained with me.
 | [ylt] | And I became great, and increased above every one who had been before me in Jerusalem; also, my wisdom stood with me.
 | [bbe] | And I became great; increasing more than all who had been before me in Jerusalem, and my wisdom was still with me.
2:10 | [cbgb] | 凡我眼所求的，我没有留下不给他的。我心所乐的，我没有禁止不享受的。因我的心为我一切所劳碌的快乐。这就是我从劳碌中所得的分。 < | >
 | [niv] | I denied myself nothing my eyes desired; I refused my heart no pleasure. My heart took delight in all my work, and this was the reward for all my labor.
 | [asv] | And whatsoever mine eyes desired I kept not from them; I withheld not my heart from any joy; for my heart rejoiced because of all my labor; and this was my portion from all my labor.
 | [jnd] | And whatsoever mine eyes desired I kept not from them: I withheld not my heart from any joy; for my heart rejoiced in all my labour, and this was my portion from all my labour.
 | [kjv] | And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.
 | [nwb] | And whatever my eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labor: and this was my portion of all my labor.
 | [rsv] | And whatever my eyes desired I did not keep from them; I kept my heart from no pleasure, for my heart found pleasure in all my toil, and this was my reward for all my toil.
 | [web] | Whatever my eyes desired, I didn't keep from them. I didn't withhold my heart from any joy, for my heart rejoiced because of all my labor, and this was my portion from all my labor.
 | [ylt] | And all that mine eyes asked I kept not back from them; I withheld not my heart from any joy, for my heart rejoiced because of all my labour, and this hath been my portion, from all my labour,
 | [bbe] | And nothing which was desired by my eyes did I keep from them; I did not keep any joy from my heart, because my heart took pleasure in all my work, and this was my reward.
2:11 | [cbgb] | 后来我察看我手所经营的一切事，和我劳碌所成的功。谁知都是虚空，都是捕风，在日光之下毫无益处。 < | >
 | [niv] | Yet when I surveyed all that my hands had done and what I had toiled to achieve, everything was meaningless, a chasing after the wind; nothing was gained under the sun.
 | [asv] | Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do; and, behold, all was vanity and a striving after wind, and there was no profit under the sun.
 | [jnd] | Then I looked on all the works that my hands had wrought, and on the labour that it had cost me to do ; and behold, all was vanity and pursuit of the wind, and there was no profit under the sun.
 | [kjv] | Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.
 | [nwb] | Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do: and behold, all vanity and vexation of spirit, and no profit under the sun.
 | [rsv] | Then I considered all that my hands had done and the toil I had spent in doing it, and behold, all was vanity and a striving after wind, and there was nothing to be gained under the sun.
 | [web] | Then I looked at all the works that my hands had worked, and at the labor that I had labored to do; and, behold, all was vanity and a chasing after wind, and there was no profit under the sun.
 | [ylt] | and I have looked on all my works that my hands have done, and on the labour that I have laboured to do, and lo, the whole vanity and vexation of spirit, and there is no advantage under the sun!
 | [bbe] | Then I saw all the works which my hands had made, and everything I had been working to do; and I saw that all was to no purpose and desire for wind, and there was no profit under the sun.
2:12 | [cbgb] | 我转念观看智慧，狂妄，和愚昧。在王以后而来的人，还能作什么呢？也不过行早先所行的就是了。 < | >
 | [niv] | Then I turned my thoughts to consider wisdom, and also madness and folly. What more can the king's successor do than what has already been done?
 | [asv] | And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been done long ago.
 | [jnd] | And I turned myself to behold wisdom, and madness, and folly; for what shall the man that cometh after the king? -- that which hath already been done.
 | [kjv] | And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.
 | [nwb] | And I turned myself to behold wisdom, and madness, and folly: for what the man that cometh after the king? that which hath been already done.
 | [rsv] | So I turned to consider wisdom and madness and folly; for what can the man do who comes after the king? Only what he has already done.
 | [web] | . I turned myself to consider wisdom, madness, and folly: for what can the king's successor do? Just that which has been done long ago.
 | [ylt] | And I turned to see wisdom, and madness, and folly, but what the man who cometh after the king? that which already -- they have done it!
 | [bbe] | And I went again in search of wisdom and of foolish ways. What may the man do who comes after the king? The thing which he has done before.
2:13 | [cbgb] | 我便看出智慧胜过愚昧，如同光明胜过黑暗。 < | >
 | [niv] | I saw that wisdom is better than folly, just as light is better than darkness.
 | [asv] | Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
 | [jnd] | And I saw that wisdom excelleth folly, as light excelleth darkness.
 | [kjv] | Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
 | [nwb] | Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
 | [rsv] | Then I saw that wisdom excels folly as light excels darkness.
 | [web] | Then I saw that wisdom excels folly, as far as light excels darkness.
 | [ylt] | And I saw that there is an advantage to wisdom above folly, like the advantage of the light above the darkness.
 | [bbe] | Then I saw that wisdom is better than foolish ways--as the light is better than the dark.
2:14 | [cbgb] | 智慧人的眼目光明，（光明原文作在他头上）愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。 < | >
 | [niv] | The wise man has eyes in his head, while the fool walks in the darkness; but I came to realize that the same fate overtakes them both.
 | [asv] | The wise man's eyes are in his head, and the fool walketh in darkness: and yet I perceived that one event happeneth to them all.
 | [jnd] | The wise man's eyes are in his head, and the fool walketh in darkness; but I myself also perceived that one event happeneth to them all.
 | [kjv] | The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.
 | [nwb] | The wise man's eyes in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.
 | [rsv] | The wise man has his eyes in his head, but the fool walks in darkness; and yet I perceived that one fate comes to all of them.
 | [web] | The wise man's eyes are in his head, and the fool walks in darkness -- and yet I perceived that one event happens to them all.
 | [ylt] | The wise! -- his eyes in his head, and the fool in darkness is walking, and I also knew that one event happeneth with them all;
 | [bbe] | The wise man's eyes are in his head, but the foolish man goes walking in the dark; but still I saw that the same event comes to them all.
2:15 | [cbgb] | 我就心里说，愚昧人所遇见的，我也必遇见。我为何更有智慧呢？我心里说，这也是虚空。 < | >
 | [niv] | Then I thought in my heart, "The fate of the fool will overtake me also. What then do I gain by being wise?" I said in my heart, "This too is meaningless."
 | [asv] | Then said I in my heart, As it happeneth to the fool, so will it happen even to me; and why was I then more wise? Then said I in my heart, that this also is vanity.
 | [jnd] | And I said in my heart, As it happeneth to the fool so will it happen even to me; and why was I then so wise? Then I said in my heart that this also is vanity.
 | [kjv] | Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.
 | [nwb] | Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also vanity.
 | [rsv] | Then I said to myself, "What befalls the fool will befall me also; why then have I been so very wise?" And I said to myself that this also is vanity.
 | [web] | Then said I in my heart, "As it happens to the fool, so will it happen even to me; and why was I then more wise?" Then said I in my heart that this also is vanity.
 | [ylt] | and I said in my heart, `As it happeneth with the fool, it happeneth also with me, and why am I then more wise?' And I spake in my heart, that also this vanity:
 | [bbe] | Then said I in my heart: As it comes to the foolish man, so will it come to me; so why have I been wise overmuch? Then I said in my heart: This again is to no purpose.
2:16 | [cbgb] | 智慧人，和愚昧人一样，永远无人记念。因为日后都被忘记。可叹智慧人死亡，与愚昧人无异。 < | >
 | [niv] | For the wise man, like the fool, will not be long remembered; in days to come both will be forgotten. Like the fool, the wise man too must die!
 | [asv] | For of the wise man, even as of the fool, there is no remembrance for ever; seeing that in the days to come all will have been long forgotten. And how doth the wise man die even as the fool!
 | [jnd] | For there shall be no remembrance of the wise more than of the fool for ever; because everything is already forgotten in the days which come. And how dieth the wise even as the fool?
 | [kjv] | For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.
 | [nwb] | For no remembrance of the wise more than of the fool for ever; seeing that which now in the days to come shall all be forgotten. And how dieth the wise ? as the fool.
 | [rsv] | For of the wise man as of the fool there is no enduring remembrance, seeing that in the days to come all will have been long forgotten. How the wise man dies just like the fool!
 | [web] | For of the wise man, even as of the fool, there is no memory for ever, seeing that in the days to come all will have been long forgotten. Indeed, the wise man must die just like the fool!
 | [ylt] | That there is no remembrance to the wise -- with the fool -- to the age, for that which already, the days that are coming is all forgotten, and how dieth the wise? with the fool!
 | [bbe] | Of the wise man, as of the foolish man, there is no memory for ever, seeing that those who now are will have gone from memory in the days to come. See how death comes to the wise as to the foolish!
2:17 | [cbgb] | 我所以恨恶生命，因为在日光之下所行的事我都以为烦恼。都是虚空，都是捕风。 < | >
 | [niv] | So I hated life, because the work that is done under the sun was grievous to me. All of it is meaningless, a chasing after the wind.
 | [asv] | So I hated life, because the work that is wrought under the sun was grievous unto me; for all is vanity and a striving after wind.
 | [jnd] | And I hated life; for the work that is wrought under the sun was grievous unto me; for all is vanity and pursuit of the wind.
 | [kjv] | Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.
 | [nwb] | Therefore I hated life; because the work that is wrought under the sun grievous to me: for all vanity and vexation of spirit.
 | [rsv] | So I hated life, because what is done under the sun was grievous to me; for all is vanity and a striving after wind.
 | [web] | . So I hated life, because the work that is worked under the sun was grievous to me; for all is vanity and a chasing after wind.
 | [ylt] | And I have hated life, for sad to me the work that hath been done under the sun, for the whole vanity and vexation of spirit.
 | [bbe] | So I was hating life, because everything under the sun was evil to me: all is to no purpose and desire for wind.
2:18 | [cbgb] | 我恨恶一切的劳碌，就是我在日光之下的劳碌。因为我得来的必留给我以后的人。 < | >
 | [niv] | I hated all the things I had toiled for under the sun, because I must leave them to the one who comes after me.
 | [asv] | And I hated all my labor wherein I labored under the sun, seeing that I must leave it unto the man that shall be after me.
 | [jnd] | And I hated all my labour wherewith I had been toiling under the sun, because I should leave it unto the man that shall be after me.
 | [kjv] | Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.
 | [nwb] | Yes, I hated all my labor which I had taken under the sun: because I should leave it to the man that shall be after me.
 | [rsv] | I hated all my toil in which I had toiled under the sun, seeing that I must leave it to the man who will come after me;
 | [web] | I hated all my labor in which I labored under the sun, seeing that I must leave it to the man who comes after me.
 | [ylt] | And I have hated all my labour that I labour at under the sun, because I leave it to a man who is after me.
 | [bbe] | Hate had I for all my work which I had done, because the man who comes after me will have its fruits.
2:19 | [cbgb] | 那人是智慧，是愚昧，谁能知道。他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。 < | >
 | [niv] | And who knows whether he will be a wise man or a fool? Yet he will have control over all the work into which I have poured my effort and skill under the sun. This too is meaningless.
 | [asv] | And who knoweth whether he will be a wise man or a fool? yet will he have rule over all my labor wherein I have labored, and wherein I have showed myself wise under the sun. This also is vanity.
 | [jnd] | And who knoweth whether he will be a wise or a fool? yet shall he have rule over all my labour at which I have laboured, and wherein I have been wise under the sun. This also is vanity.
 | [kjv] | And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.
 | [nwb] | And who knoweth whether he shall be a wise or a fool? yet shall he have rule over all my labor in which I have labored, and in which I have showed myself wise under the sun. This also vanity.
 | [rsv] | and who knows whether he will be a wise man or a fool? Yet he will be master of all for which I toiled and used my wisdom under the sun. This also is vanity.
 | [web] | Who knows whether he will be a wise man or a fool? Yet he will have rule over all of my labor in which I have labored, and in which I have showed myself wise under the sun. This also is vanity.
 | [ylt] | And who knoweth whether he is wise or foolish? yet he doth rule over all my labour that I have laboured at, and that I have done wisely under the sun! this also vanity.
 | [bbe] | And who is to say if that man will be wise or foolish? But he will have power over all my work which I have done and in which I have been wise under the sun. This again is to no purpose.
2:20 | [cbgb] | 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。 < | >
 | [niv] | So my heart began to despair over all my toilsome labor under the sun.
 | [asv] | Therefore I turned about to cause my heart to despair concerning all the labor wherein I had labored under the sun.
 | [jnd] | Then I went about to cause my heart to despair of all the labour wherewith I had laboured under the sun.
 | [kjv] | Therefore I went about to cause my heart to despair of all the labour which I took under the sun.
 | [nwb] | Therefore I went about to cause my heart to despair of all the labor which I took under the sun.
 | [rsv] | So I turned about and gave my heart up to despair over all the toil of my labors under the sun,
 | [web] | . Therefore I began to cause my heart to despair concerning all the labor in which I had labored under the sun.
 | [ylt] | And I turned round to cause my heart to despair concerning all the labour that I laboured at under the sun.
 | [bbe] | So my mind was turned to grief for all the trouble I had taken and all my wisdom under the sun.
2:21 | [cbgb] | 因为有人用智慧知识灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。 < | >
 | [niv] | For a man may do his work with wisdom, knowledge and skill, and then he must leave all he owns to someone who has not worked for it. This too is meaningless and a great misfortune.
 | [asv] | For there is a man whose labor is with wisdom, and with knowledge, and with skilfulness; yet to a man that hath not labored therein shall he leave it for his portion. This also is vanity and a great evil.
 | [jnd] | For there is a man whose labour hath been with wisdom, and with knowledge, and with skill, and who leaveth it to a man that hath not laboured therein, to be his portion. This also is vanity and a great evil.
 | [kjv] | For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.
 | [nwb] | For there is a man whose labor is in wisdom, and in knowledge, and in equity; yet to a man that hath not labored in it, shall he leave it his portion. This also vanity and a great evil.
 | [rsv] | because sometimes a man who has toiled with wisdom and knowledge and skill must leave all to be enjoyed by a man who did not toil for it. This also is vanity and a great evil.
 | [web] | For there is a man whose labor is with wisdom, with knowledge, and with skillfulness; yet he shall leave it for his portion to a man who has not labored therein. This also is vanity and a great evil.
 | [ylt] | For there is a man whose labour in wisdom, and in knowledge, and in equity, and to a man who hath not laboured therein he giveth it -- his portion! Even this vanity and a great evil.
 | [bbe] | Because there is a man whose work has been done with wisdom, with knowledge, and with an expert hand; but one who has done nothing for it will have it for his heritage. This again is to no purpose and a great evil.
2:22 | [cbgb] | 人在日光之下劳碌累心，在他一切的劳碌人得着什么呢？ < | >
 | [niv] | What does a man get for all the toil and anxious striving with which he labors under the sun?
 | [asv] | For what hath a man of all his labor, and of the striving of his heart, wherein he laboreth under the sun?
 | [jnd] | For what will man have of all his labour and of the striving of his heart, wherewith he hath wearied himself under the sun?
 | [kjv] | For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?
 | [nwb] | For what hath man of all his labor, and of the vexation of his heart, in which he hath labored under the sun?
 | [rsv] | What has a man from all the toil and strain with which he toils beneath the sun?
 | [web] | For what has a man of all his labor, and of the striving of his heart, in which he labors under the sun?
 | [ylt] | For what hath been to a man by all his labour, and by the thought of his heart that he laboured at under the sun?
 | [bbe] | What does a man get for all his work, and for the weight of care with which he has done his work under the sun?
2:23 | [cbgb] | 因为他日日忧虑，他的劳苦成为愁烦。连夜间心也不安。这也是虚空。 < | >
 | [niv] | All his days his work is pain and grief; even at night his mind does not rest. This too is meaningless.
 | [asv] | For all his days are but sorrows, and his travail is grief; yea, even in the night his heart taketh no rest. This also is vanity.
 | [jnd] | For all his days are sorrows, and his travail vexation: even in the night his heart taketh no rest. This also is vanity.
 | [kjv] | For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.
 | [nwb] | For all his days sorrows, and his labor grief; yes, his heart taketh not rest in the night. This is also vanity.
 | [rsv] | For all his days are full of pain, and his work is a vexation; even in the night his mind does not rest. This also is vanity.
 | [web] | For all his days are sorrows, and his travail is grief; yes, even in the night his heart takes no rest. This also is vanity.
 | [ylt] | For all his days are sorrows, and his travail sadness; even at night his heart hath not lain down; this also vanity.
 | [bbe] | All his days are sorrow, and his work is full of grief. Even in the night his heart has no rest. This again is to no purpose.
2:24 | [cbgb] | 人莫强如吃喝，且在劳碌中享福。我看这也是出于 神的手。 < | >
 | [niv] | A man can do nothing better than to eat and drink and find satisfaction in his work. This too, I see, is from the hand of God,
 | [asv] | There is nothing better for a man than that he should eat and drink, and make his soul enjoy good in his labor. This also I saw, that it is from the hand of God.
 | [jnd] | There is nothing good for man, but that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.
 | [kjv] | There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.
 | [nwb] | nothing better for a man than that he should eat and drink, and he should make his soul enjoy good in his labor. This also I saw, that it from the hand of God.
 | [rsv] | There is nothing better for a man than that he should eat and drink, and find enjoyment in his toil. This also, I saw, is from the hand of God;
 | [web] | There is nothing better for a man than that he should eat and drink, and make his soul enjoy good in his labor. This also I saw, that it is from the hand of God.
 | [ylt] | There is nothing good in a man who eateth, and hath drunk, and hath shewn his soul good in his labour. This also I have seen that it from the hand of God.
 | [bbe] | There is nothing better for a man than taking meat and drink, and having delight in his work. This again I saw was from the hand of God.
2:25 | [cbgb] | 论到吃用，享福，谁能胜过我呢？ < | >
 | [niv] | for without him, who can eat or find enjoyment?
 | [asv] | For who can eat, or who can have enjoyment, more than I?
 | [jnd] | For who can eat, or who be eager, more than I?
 | [kjv] | For who can eat, or who else can hasten hereunto, more than I?
 | [nwb] | For who can eat, or who else can hasten more than I?
 | [rsv] | for apart from him who can eat or who can have enjoyment?
 | [web] | For who can eat, or who can have enjoyment, more than I?
 | [ylt] | For who eateth and who hasteth out more than I?
 | [bbe] | Who may take food or have pleasure without him?
2:26 | [cbgb] | 神喜悦谁，就给谁智慧，知识，和喜乐。惟有罪人， 神使他劳苦，叫他将所收聚的，所堆积的，归给 神所喜悦的人。这也是虚空，也是捕风。 <
 | [niv] | To the man who pleases him, God gives wisdom, knowledge and happiness, but to the sinner he gives the task of gathering and storing up wealth to hand it over to the one who pleases God. This too is meaningless, a chasing after the wind.
 | [asv] | For to the man that pleaseth him God giveth wisdom, and knowledge, and joy; but to the sinner he giveth travail, to gather and to heap up, that he may give to him that pleaseth God. This also is vanity and a striving after wind.
 | [jnd] | For he giveth to a man that is good in his sight wisdom, and knowledge, and joy; but to the sinner he giveth travail to gather and to heap up, that he may give to him that is good in God's sight. This also is vanity and pursuit of the wind.
 | [kjv] | For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.
 | [nwb] | For giveth to a man who good in his sight, wisdom, and knowledge, and joy: but to the sinner he giveth toil, to gather, and to amass, that he may give to good before God. This also vanity and vexation of spirit.
 | [rsv] | For to the man who pleases him God gives wisdom and knowledge and joy; but to the sinner he gives the work of gathering and heaping, only to give to one who pleases God. This also is vanity and a striving after wind.
 | [web] | For to the man who pleases him, God gives wisdom, knowledge, and joy; but to the sinner he gives travail, to gather and to heap up, that he may give to him who pleases God. This also is vanity and a chasing after wind.
 | [ylt] | For to a man who good before Him, He hath given wisdom, and knowledge, and joy; and to a sinner He hath given travail, to gather and to heap up, to give to the good before God. Even this vanity and vexation of spirit.
 | [bbe] | To the man with whom he is pleased, God gives wisdom and knowledge and joy; but to the sinner he gives the work of getting goods together and storing up wealth, to give to him in whom God has pleasure. This again is to no purpose and desire for wind.


Interlinear Bible:Ecclesiastes 3

 传道书 Ecclesiastes 3 << || >>
3:1 | [cbgb] | 凡事都有定期，天下万务都有定时。 >
 | [niv] | There is a time for everything, and a season for every activity under heaven:
 | [asv] | For everything there is a season, and a time for very purpose under heaven:
 | [jnd] | To everything there is a season, and a time to every purpose under the heavens:
 | [kjv] | To every thing there is a season, and a time to every purpose under the heaven:
 | [nwb] | To every a season, and a time to every purpose under the heaven:
 | [rsv] | For everything there is a season, and a time for every matter under heaven:
 | [web] | . For everything there is a season, and a time for every purpose under heaven:
 | [ylt] | To everything -- a season, and a time to every delight under the heavens:
 | [bbe] | For everything there is a fixed time, and a time for every business under the sun.
3:2 | [cbgb] | 生有时，死有时。栽种有时，拔出所栽种的，也有时。 < | >
 | [niv] | a time to be born and a time to die, a time to plant and a time to uproot,
 | [asv] | a time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
 | [jnd] | A time to be born, and a time to die; A time to plant, and a time to pluck up that which is planted;
 | [kjv] | A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
 | [nwb] | A time to be born, and a time to die; a time to plant, and a time to pluck up planted;
 | [rsv] | a time to be born, and a time to die; a time to plant, and a time to pluck up what is planted;
 | [web] | . A time to be born,And a time to die;A time to plant,And a time to pluck up that which is planted;
 | [ylt] | A time to bring forth, And a time to die. A time to plant, And a time to eradicate the planted.
 | [bbe] | A time for birth and a time for death; a time for planting and a time for uprooting;
3:3 | [cbgb] | 杀戮有时，医治有时。拆毁有时，建造有时。 < | >
 | [niv] | a time to kill and a time to heal, a time to tear down and a time to build,
 | [asv] | a time to kill, and a time to heal; a time to break down, and a time to build up;
 | [jnd] | A time to kill, and a time to heal; A time to break down, and a time to build up;
 | [kjv] | A time to kill, and a time to heal; a time to break down, and a time to build up;
 | [nwb] | A time to kill, and a time to heal; a time to break down, and a time to build up;
 | [rsv] | a time to kill, and a time to heal; a time to break down, and a time to build up;
 | [web] | . A time to kill,And a time to heal;A time to break down,And a time to build up;
 | [ylt] | A time to slay, And a time to heal, A time to break down, And a time to build up.
 | [bbe] | A time to put to death and a time to make well; a time for pulling down and a time for building up;
3:4 | [cbgb] | 哭有时，笑有时。哀恸有时，跳舞有时。 < | >
 | [niv] | a time to weep and a time to laugh, a time to mourn and a time to dance,
 | [asv] | a time to weep, and a time to laugh; a time to mourn, and a time to dance;
 | [jnd] | A time to weep, and a time to laugh; A time to mourn, and a time to dance;
 | [kjv] | A time to weep, and a time to laugh; a time to mourn, and a time to dance;
 | [nwb] | A time to weep, and a time to laugh; a time to mourn, and a time to dance;
 | [rsv] | a time to weep, and a time to laugh; a time to mourn, and a time to dance;
 | [web] | . A time to weep,And a time to laugh;A time to mourn,And a time to dance;
 | [ylt] | A time to weep, And a time to laugh. A time to mourn, And a time to skip.
 | [bbe] | A time for weeping and a time for laughing; a time for sorrow and a time for dancing;
3:5 | [cbgb] | 抛掷石头有时，堆聚石头有时。怀抱有时，不怀抱有时。 < | >
 | [niv] | a time to scatter stones and a time to gather them, a time to embrace and a time to refrain,
 | [asv] | a time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
 | [jnd] | A time to cast away stones, and a time to gather stones together; A time to embrace, and a time to refrain from embracing;
 | [kjv] | A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
 | [nwb] | A time to cast away stones, and a time to gather stones; a time to embrace, and a time to refrain from embracing;
 | [rsv] | a time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
 | [web] | . A time to cast away stones,And a time to gather stones together;A time to embrace,And a time to refrain from embracing;
 | [ylt] | A time to cast away stones, And a time to heap up stones. A time to embrace, And a time to be far from embracing.
 | [bbe] | A time to take stones away and a time to get stones together; a time for kissing and a time to keep from kissing;
3:6 | [cbgb] | 寻找有时，失落有时。保守有时，舍弃有时。 < | >
 | [niv] | a time to search and a time to give up, a time to keep and a time to throw away,
 | [asv] | a time to seek, and a time to lose; a time to keep, and a time to cast away;
 | [jnd] | A time to seek, and a time to lose; A time to keep, and a time to cast away;
 | [kjv] | A time to get, and a time to lose; a time to keep, and a time to cast away;
 | [nwb] | A time to get, and a time to lose; a time to keep, and a time to cast away;
 | [rsv] | a time to seek, and a time to lose; a time to keep, and a time to cast away;
 | [web] | . A time to seek,And a time to lose;A time to keep,And a time to cast away;
 | [ylt] | A time to seek, And a time to destroy. A time to keep, And a time to cast away.
 | [bbe] | A time for search and a time for loss; a time to keep and a time to give away;
3:7 | [cbgb] | 撕裂有时，缝补有时。静默有时，言语有时。 < | >
 | [niv] | a time to tear and a time to mend, a time to be silent and a time to speak,
 | [asv] | a time to rend, and a time to sew; a time to keep silence, and a time to speak;
 | [jnd] | A time to rend, and a time to sew; A time to keep silence, and a time to speak;
 | [kjv] | A time to rend, and a time to sew; a time to keep silence, and a time to speak;
 | [nwb] | A time to rend, and a time to sew; a time to keep silence, and a time to speak;
 | [rsv] | a time to rend, and a time to sew; a time to keep silence, and a time to speak;
 | [web] | . A time to tear,And a time to sew;A time to keep silence,And a time to speak;
 | [ylt] | A time to rend, And a time to sew. A time to be silent, And a time to speak.
 | [bbe] | A time for undoing and a time for stitching; a time for keeping quiet and a time for talk;
3:8 | [cbgb] | 喜爱有时，恨恶有时。争战有时，和好有时。 < | >
 | [niv] | a time to love and a time to hate, a time for war and a time for peace.
 | [asv] | a time to love, and a time to hate; a time for war, and a time for peace.
 | [jnd] | A time to love, and a time to hate; A time of war, and a time of peace.
 | [kjv] | A time to love, and a time to hate; a time of war, and a time of peace.
 | [nwb] | A time to love, and a time to hate; a time of war, and a time of peace.
 | [rsv] | a time to love, and a time to hate; a time for war, and a time for peace.
 | [web] | . A time to love,And a time to hate;A time for war,And a time for peace.
 | [ylt] | A time to love, And a time to hate. A time of war, And a time of peace.
 | [bbe] | A time for love and a time for hate; a time for war and a time for peace.
3:9 | [cbgb] | 这样看来，作事的人在他的劳碌上有什么益处呢？ < | >
 | [niv] | What does the worker gain from his toil?
 | [asv] | What profit hath he that worketh in that wherein he laboreth?
 | [jnd] | What profit hath he that worketh from that wherein he laboureth?
 | [kjv] | What profit hath he that worketh in that wherein he laboureth?
 | [nwb] | What profit hath he that worketh in that in which he laboreth?
 | [rsv] | What gain has the worker from his toil?
 | [web] | . What profit has he who works in that in which he labors?
 | [ylt] | What advantage hath the doer in that which he is labouring at?
 | [bbe] | What profit has the worker in the work which he does?
3:10 | [cbgb] | 我见 神叫世人劳苦，使他们在其中受经练。 < | >
 | [niv] | I have seen the burden God has laid on men.
 | [asv] | I have seen the travail which God hath given to the sons of men to be exercised therewith.
 | [jnd] | I have seen the travail that God hath given to the sons of men to toil in.
 | [kjv] | I have seen the travail, which God hath given to the sons of men to be exercised in it.
 | [nwb] | I have seen the labor, which God hath given to the sons of men to be exercised in it.
 | [rsv] | I have seen the business that God has given to the sons of men to be busy with.
 | [web] | I have seen the burden which God has given to the sons of men to be afflicted with.
 | [ylt] | I have seen the travail that God hath given to the sons of man to be humbled by it.
 | [bbe] | I saw the work which God has put on the sons of man.
3:11 | [cbgb] | 神造万物，各按其时成为美好。又将永生安置在世人心里。（永生原文作永远）然而 神从始至终的作为，人不能叁透。 < | >
 | [niv] | He has made everything beautiful in its time. He has also set eternity in the hearts of men; yet they cannot fathom what God has done from beginning to end.
 | [asv] | He hath made everything beautiful in its time: also he hath set eternity in their heart, yet so that man cannot find out the work that God hath done from the beginning even to the end.
 | [jnd] | He hath made everything beautiful in its time; also he hath set the world in their heart, so that man findeth not out from the beginning to the end the work that God doeth.
 | [kjv] | He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.
 | [nwb] | He hath made every beautiful in its time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.
 | [rsv] | He has made everything beautiful in its time; also he has put eternity into man's mind, yet so that he cannot find out what God has done from the beginning to the end.
 | [web] | He has made everything beautiful in its time. He has also set eternity in their hearts, yet so that man can't find out the work that God has done from the beginning even to the end.
 | [ylt] | The whole He hath made beautiful in its season; also, that knowledge He hath put in their heart without which man findeth not out the work that God hath done from the beginning even unto the end.
 | [bbe] | He has made everything right in its time; but he has made their hearts without knowledge, so that man is unable to see the works of God, from the first to the last.
3:12 | [cbgb] | 我知道世人，莫强如终身喜乐行善。 < | >
 | [niv] | I know that there is nothing better for men than to be happy and do good while they live.
 | [asv] | I know that there is nothing better for them, than to rejoice, and to do good so long as they live.
 | [jnd] | I know that there is nothing good for them but to rejoice and to do well in their life;
 | [kjv] | I know that there is no good in them, but for a man to rejoice, and to do good in his life.
 | [nwb] | I know that no good in them, but for to rejoice, and to do good in his life.
 | [rsv] | I know that there is nothing better for them than to be happy and enjoy themselves as long as they live;
 | [web] | I know that there is nothing better for them than to rejoice, and to do good as long as they live.
 | [ylt] | I have known that there is no good for them except to rejoice and to do good during their life,
 | [bbe] | I am certain that there is nothing better for a man than to be glad, and to do good while life is in him.
3:13 | [cbgb] | 并且人人吃喝，在他一切劳碌中享福。这也是 神的恩赐。 < | >
 | [niv] | That everyone may eat and drink, and find satisfaction in all his toil--this is the gift of God.
 | [asv] | And also that every man should eat and drink, and enjoy good in all his labor, is the gift of God.
 | [jnd] | yea also that every man should eat and drink, and enjoy good in all his labour, it is the gift of God.
 | [kjv] | And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.
 | [nwb] | And also that every man should eat and drink, and enjoy the good of all his labor, it the gift of God.
 | [rsv] | also that it is God's gift to man that every one should eat and drink and take pleasure in all his toil.
 | [web] | Also that every man should eat and drink, and enjoy good in all his labor, is the gift of God.
 | [ylt] | yea, even every man who eateth and hath drunk and seen good by all his labour, it a gift of God.
 | [bbe] | And for every man to take food and drink, and have joy in all his work, is a reward from God.
3:14 | [cbgb] | 我知道 神一切所作的，都必永存，无所增添，无所减少。 神这样行，是要人在他面前存敬畏的心。 < | >
 | [niv] | I know that everything God does will endure forever; nothing can be added to it and nothing taken from it. God does it so that men will revere him.
 | [asv] | I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor anything taken from it; and God hath done it, that men should fear before him.
 | [jnd] | I know that whatever God doeth, it shall be for ever; there is nothing to be added to it, nor anything to be taken from it; and God doeth , that should fear before him.
 | [kjv] | I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.
 | [nwb] | I know that, whatever God doeth, it shall be for ever: nothing can be added to it, nor any thing taken from it: and God doeth , that should fear before him.
 | [rsv] | I know that whatever God does endures for ever; nothing can be added to it, nor anything taken from it; God has made it so, in order that men should fear before him.
 | [web] | I know that whatever God does, it shall be forever. Nothing can be added to it, nor anything taken from it; and God has done it, that men should fear before him.
 | [ylt] | I have known that all that God doth is to the age, to it nothing is to be added, and from it nothing is to be withdrawn; and God hath wrought that they do fear before Him.
 | [bbe] | I am certain that whatever God does will be for ever. No addition may be made to it, nothing may be taken from it; and God has done it so that man may be in fear before him.
3:15 | [cbgb] | 现今的事早先就有了。经来的事早已也有了。并且 神使已过的事重新再来。（或作并且 神再寻回已过的事） < | >
 | [niv] | Whatever is has already been, and what will be has been before; and God will call the past to account.
 | [asv] | That which is hath been long ago; and that which is to be hath long ago been: and God seeketh again that which is passed away.
 | [jnd] | That which is was long ago, and that which is to be hath already been; and God bringeth back again that which is past.
 | [kjv] | That which hath been is now; and that which is to be hath already been; and God requireth that which is past.
 | [nwb] | That which hath been is now; and that which is to be hath already been; and God requireth that which is past.
 | [rsv] | That which is, already has been; that which is to be, already has been; and God seeks what has been driven away.
 | [web] | That which is has been long ago, and that which is to be has been long ago: and God seeks again that which is passed away.
 | [ylt] | What is that which hath been? already it is, and that which to be hath already been, and God requireth that which is pursued.
 | [bbe] | Whatever is has been before, and what is to be is now; because God makes search for the things which are past.
3:16 | [cbgb] | 我又见日光之下，在审判之处有奸恶。在公义之处也有奸恶。 < | >
 | [niv] | And I saw something else under the sun: In the place of judgment--wickedness was there, in the place of justice--wickedness was there.
 | [asv] | And moreover I saw under the sun, in the place of justice, that wickedness was there; and in the place of righteousness, that wickedness was there.
 | [jnd] | And moreover I saw under the sun, that in the place of judgment, wickedness was there; and in the place of righteousness, wickedness was there.
 | [kjv] | And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.
 | [nwb] | And moreover I saw under the sun the place of judgment, wickedness there; and the place of righteousness, iniquity there.
 | [rsv] | Moreover I saw under the sun that in the place of justice, even there was wickedness, and in the place of righteousness, even there was wickedness.
 | [web] | . Moreover I saw under the sun, in the place of justice, that wickedness was there; and in the place of righteousness, that wickedness was there.
 | [ylt] | And again, I have seen under the sun the place of judgment -- there the wicked; and the place of righteousness -- there the wicked.
 | [bbe] | And again, I saw under the sun, in the place of the judges, that evil was there; and in the place of righteousness, that evil was there.
3:17 | [cbgb] | 我心里说， 神必审判义人和恶人。因为在那里，各样事务，一切工作，都有定时。 < | >
 | [niv] | I thought in my heart, "God will bring to judgment both the righteous and the wicked, for there will be a time for every activity, a time for every deed."
 | [asv] | I said in my heart, God will judge the righteous and the wicked; for there is a time there for every purpose and for every work.
 | [jnd] | I said in my heart, God will judge the righteous and the wicked; for there is a time there for every purpose and for every work.
 | [kjv] | I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.
 | [nwb] | I said in my heart, God will judge the righteous and the wicked: for a time there for every purpose and for every work.
 | [rsv] | I said in my heart, God will judge the righteous and the wicked, for he has appointed a time for every matter, and for every work.
 | [web] | I said in my heart, "God will judge the righteous and the wicked; for there is a time there for every purpose and for every work."
 | [ylt] | I said in my heart, `The righteous and the wicked doth God judge, for a time to every matter and for every work there.'
 | [bbe] | I said in my heart, God will be judge of the good and of the bad; because a time for every purpose and for every work has been fixed by him.
3:18 | [cbgb] | 我心里说，这乃为世人的缘故，是 神要试验他们，使他们觉得自己不过像兽一样。 < | >
 | [niv] | I also thought, "As for men, God tests them so that they may see that they are like the animals.
 | [asv] | I said in my heart, It is because of the sons of men, that God may prove them, and that they may see that they themselves are but as beasts.
 | [jnd] | I said in my heart, It is thus with the children of men, that God may prove them, and that they should see that they themselves are but beasts.
 | [kjv] | I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.
 | [nwb] | I said in my heart concerning the state of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.
 | [rsv] | I said in my heart with regard to the sons of men that God is testing them to show them that they are but beasts.
 | [web] | I said in my heart, "As for the sons of men, God tests them, so that they may see that they themselves are like animals.
 | [ylt] | I said in my heart concerning the matter of the sons of man that God might cleanse them, so as to see that they themselves beasts.
 | [bbe] | I said in my heart, It is because of the sons of men, so that God may put them to the test and that they may see themselves as beasts.
3:19 | [cbgb] | 因为世人遭遇的，兽也遭遇。所遭遇的都是一样。这个怎样死，那个也怎样死。气息都是一样。人不能强于兽。都是虚空。 < | >
 | [niv] | Man's fate is like that of the animals; the same fate awaits them both: As one dies, so dies the other. All have the same breath ; man has no advantage over the animal. Everything is meaningless.
 | [asv] | For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; and man hath no preeminence above the beasts: for all is vanity.
 | [jnd] | For what befalleth the children of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other, and they have all one breath; and man hath no pre-eminence above the beast: for all is vanity.
 | [kjv] | For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.
 | [nwb] | For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yes, they have all one breath; so that a man hath no pre-eminence above a beast: for all vanity.
 | [rsv] | For the fate of the sons of men and the fate of beasts is the same; as one dies, so dies the other. They all have the same breath, and man has no advantage over the beasts; for all is vanity.
 | [web] | For that which happens to the sons of men happens to animals. Even one thing happens to them. As the one dies, so the other dies. Yes, they have all one breath; and man has no advantage over the animals: for all is vanity.
 | [ylt] | For an event the sons of man, and an event the beasts, even one event to them; as the death of this, so the death of that; and one spirit to all, and the advantage of man above the beast is nothing, for the whole vanity.
 | [bbe] | Because the fate of the sons of men and the fate of the beasts is the same. As is the death of one so is the death of the other, and all have one spirit. Man is not higher than the beasts; because all is to no purpose.
3:20 | [cbgb] | 都归一处。都是出于尘土，也都归于尘土。 < | >
 | [niv] | All go to the same place; all come from dust, and to dust all return.
 | [asv] | All go unto one place; all are of the dust, and all turn to dust again.
 | [jnd] | All go unto one place: all are of the dust, and all return to dust.
 | [kjv] | All go unto one place; all are of the dust, and all turn to dust again.
 | [nwb] | All go to one place; all are of the dust, and all turn to dust again.
 | [rsv] | All go to one place; all are from the dust, and all turn to dust again.
 | [web] | All go to one place. All are from the dust, and all turn to dust again.
 | [ylt] | The whole are going unto one place, the whole have been from the dust, and the whole are turning back unto the dust.
 | [bbe] | All go to one place, all are of the dust, and all will be turned to dust again.
3:21 | [cbgb] | 谁知道人的灵是往上升，兽的魂是下入地呢？ < | >
 | [niv] | Who knows if the spirit of man rises upward and if the spirit of the animal goes down into the earth?"
 | [asv] | Who knoweth the spirit of man, whether it goeth upward, and the spirit of the beast, whether it goeth downward to the earth?
 | [jnd] | Who knoweth the spirit of the children of men? Doth it go upwards? and the spirit of the beasts, doth it go downwards to the earth?
 | [kjv] | Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?
 | [nwb] | Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?
 | [rsv] | Who knows whether the spirit of man goes upward and the spirit of the beast goes down to the earth?
 | [web] | Who knows the spirit of man, whether it goes upward, and the spirit of the animal, whether it goes downward to the earth?"
 | [ylt] | Who knoweth the spirit of the sons of man that is going up on high, and the spirit of the beast that is going down below to the earth?
 | [bbe] | Who is certain that the spirit of the sons of men goes up to heaven, or that the spirit of the beasts goes down to the earth?
3:22 | [cbgb] | 故此，我见人，莫强如他经营的事上喜乐。因为这是他的分。他身后的事，谁能使他回来得见呢？ <
 | [niv] | So I saw that there is nothing better for a man than to enjoy his work, because that is his lot. For who can bring him to see what will happen after him?
 | [asv] | Wherefore I saw that there is nothing better, than that a man should rejoice in his works; for that is his portion: for who shall bring him back to see what shall be after him?
 | [jnd] | And I have seen that there is nothing better than that man should rejoice in his own works; for that is his portion; for who shall bring him to see what shall be after him?
 | [kjv] | Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?
 | [nwb] | Wherefore I perceive that nothing better, than that a man should rejoice in his own works; for that his portion: for who shall bring him to see what shall be after him?
 | [rsv] | So I saw that there is nothing better than that a man should enjoy his work, for that is his lot; who can bring him to see what will be after him?
 | [web] | . Therefore I saw that there is nothing better, than that a man should rejoice in his works; for that is his portion: for who can bring him to see what will be after him?
 | [ylt] | And I have seen that there is nothing better than that man rejoice in his works, for it his portion; for who doth bring him in to look on that which is after him?
 | [bbe] | So I saw that there is nothing better than for a man to have joy in his work--because that is his reward. Who will make him see what will come after him?


Interlinear Bible:Ecclesiastes 4

 传道书 Ecclesiastes 4 << || >>
4:1 | [cbgb] | 我又转念，见日光之下所行的一切欺压。看哪，受欺压的流泪，且无人安慰。欺压他们的有势力，也无人安慰他们。 >
 | [niv] | Again I looked and saw all the oppression that was taking place under the sun: I saw the tears of the oppressed-- and they have no comforter; power was on the side of their oppressors-- and they have no comforter.
 | [asv] | Then I returned and saw all the oppressions that are done under the sun: and, behold, the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
 | [jnd] | And I returned and saw all the oppressions that are done under the sun: and behold, the tears of the oppressed, and they had no comforter; and on the side of their oppressors was power, and they had no comforter.
 | [kjv] | So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
 | [nwb] | So I returned, and considered all the oppressions that are done under the sun: and behold the tears of oppressed, and they had no comforter; and on the side of their oppressors power; but they had no comforter.
 | [rsv] | Again I saw all the oppressions that are practiced under the sun. And behold, the tears of the oppressed, and they had no one to comfort them! On the side of their oppressors there was power, and there was no one to comfort them.
 | [web] | . Then I returned and saw all the oppressions that are done under the sun: and, behold, the tears of those who were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
 | [ylt] | And I have turned, and I see all the oppressions that are done under the sun, and lo, the tear of the oppressed, and they have no comforter; and at the hand of their oppressors power, and they have no comforter.
 | [bbe] | And again I saw all the cruel things which are done under the sun; there was the weeping of those who have evil done to them, and they had no comforter: and from the hands of the evil-doers there went out power, but they had no comforter.
4:2 | [cbgb] | 因此，我赞叹那早已死的死人，胜过那还活着的活人。 < | >
 | [niv] | And I declared that the dead, who had already died, are happier than the living, who are still alive.
 | [asv] | Wherefore I praised the dead that have been long dead more than the living that are yet alive;
 | [jnd] | Then I praised the dead who are already dead more than the living who are yet alive;
 | [kjv] | Wherefore I praised the dead which are already dead more than the living which are yet alive.
 | [nwb] | Wherefore I praised the dead who are already dead more than the living who are yet alive.
 | [rsv] | And I thought the dead who are already dead more fortunate than the living who are still alive;
 | [web] | Therefore I praised the dead who have been long dead more than the living who are yet alive.
 | [ylt] | And I am praising the dead who have already died above the living who are yet alive.
 | [bbe] | So my praise was for the dead who have gone to their death, more than for the living who still have life.
4:3 | [cbgb] | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。 < | >
 | [niv] | But better than both is he who has not yet been, who has not seen the evil that is done under the sun.
 | [asv] | yea, better than them both did I esteem him that hath not yet been, who hath not seen the evil work that is done under the sun.
 | [jnd] | and more fortunate than both is he who hath not yet been, who hath not seen the evil work that is done under the sun.
 | [kjv] | Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.
 | [nwb] | Yes, better is than both they, who hath not yet been, who hath not seen the evil work that is done under the sun.
 | [rsv] | but better than both is he who has not yet been, and has not seen the evil deeds that are done under the sun.
 | [web] | Yes, better than them both is him who has not yet been, who has not seen the evil work that is done under the sun.
 | [ylt] | And better than both of them he who hath not yet been, in that he hath not seen the evil work that hath been done under the sun.
 | [bbe] | Yes, happier than the dead or the living seemed he who has not ever been, who has not seen the evil which is done under the sun.
4:4 | [cbgb] | 我又见人为一切的劳碌，和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。 < | >
 | [niv] | And I saw that all labor and all achievement spring from man's envy of his neighbor. This too is meaningless, a chasing after the wind.
 | [asv] | Then I saw all labor and every skilful work, that for this a man is envied of his neighbor. This also is vanity and a striving after wind.
 | [jnd] | And I saw all labour, and all success of work, that it is man's jealousy of his neighbour. This also is vanity and pursuit of the wind.
 | [kjv] | Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.
 | [nwb] | Again, I considered all labor, and every right work, that for this a man is envied by his neighbor. This also vanity and vexation of spirit.
 | [rsv] | Then I saw that all toil and all skill in work come from a man's envy of his neighbor. This also is vanity and a striving after wind.
 | [web] | Then I saw all of labor and of achievement that is the envy of a man's neighbor. This also is vanity and a striving after wind.
 | [ylt] | And I have seen all the labour, and all the benefit of the work, because for it a man is the envy of his neighbour. Even this vanity and vexation of spirit.
 | [bbe] | And I saw that the cause of all the work and of everything which is done well was man's envy of his neighbour. This again is to no purpose and a desire for wind.
4:5 | [cbgb] | 愚昧人抱着手，吃自己的肉。 < | >
 | [niv] | The fool folds his hands and ruins himself.
 | [asv] | The fool foldeth his hands together, and eateth his own flesh.
 | [jnd] | The fool foldeth his hands together, and eateth his own flesh.
 | [kjv] | The fool foldeth his hands together, and eateth his own flesh.
 | [nwb] | The fool foldeth his hands together, and eateth his own flesh.
 | [rsv] | The fool folds his hands, and eats his own flesh.
 | [web] | The fool folds his hands together and ruins himself.
 | [ylt] | The fool is clasping his hands, and eating his own flesh:
 | [bbe] | The foolish man, folding his hands, takes the flesh of his body for food.
4:6 | [cbgb] | 满了一把，得享安静，强如满了两把，劳碌捕风。 < | >
 | [niv] | Better one handful with tranquillity than two handfuls with toil and chasing after the wind.
 | [asv] | Better is a handful, with quietness, than two handfuls with labor and striving after wind.
 | [jnd] | Better is a handful with quietness, than both hands full with labour and pursuit of the wind.
 | [kjv] | Better is an handful with quietness, than both the hands full with travail and vexation of spirit.
 | [nwb] | Better a handful quietness, than both the hands full toil and vexation of spirit.
 | [rsv] | Better is a handful of quietness than two hands full of toil and a striving after wind.
 | [web] | . Better is a handful, with quietness, than two handfuls with labor and chasing after wind.
 | [ylt] | `Better a handful quietness, than two handfuls labour and vexation of spirit.'
 | [bbe] | One hand full of rest is better than two hands full of trouble and desire for wind.
4:7 | [cbgb] | 我又转念，见日光之下有一件虚空的事。 < | >
 | [niv] | Again I saw something meaningless under the sun:
 | [asv] | Then I returned and saw vanity under the sun.
 | [jnd] | And I returned and saw vanity under the sun.
 | [kjv] | Then I returned, and I saw vanity under the sun.
 | [nwb] | Then I returned, and I saw vanity under the sun.
 | [rsv] | Again, I saw vanity under the sun:
 | [web] | Then I returned and saw vanity under the sun.
 | [ylt] | And I have turned, and I see a vain thing under the sun:
 | [bbe] | Then I came back, and I saw an example of what is to no purpose under the sun.
4:8 | [cbgb] | 有人孤单无二，无子，无兄，竟劳碌不息，眼目也不以钱财为足。（他说）我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？这也是虚空，是极重的劳苦。 < | >
 | [niv] | There was a man all alone; he had neither son nor brother. There was no end to his toil, yet his eyes were not content with his wealth. "For whom am I toiling," he asked, "and why am I depriving myself of enjoyment?" This too is meaningless-- a miserable business!
 | [asv] | There is one that is alone, and he hath not a second; yea, he hath neither son nor brother; yet is there no end of all his labor, neither are his eyes satisfied with riches. For whom then, saith he, do I labor, and deprive my soul of good? This also is vanity, yea, it is a sore travail.
 | [jnd] | There is one and without a second; also he hath neither son nor brother: yet is there no end of all his labour, neither is his eye satisfied with riches, and , For whom then am I labouring, and depriving my soul of good? This also is vanity and a grievous occupation.
 | [kjv] | There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.
 | [nwb] | There is one , and not a second; yes, he hath neither child nor brother: yet no end of all his labor; neither is his eye satisfied with riches; neither , For whom do I labor, and bereave my soul of good? This also vanity, yes, it a grievous labor.
 | [rsv] | a person who has no one, either son or brother, yet there is no end to all his toil, and his eyes are never satisfied with riches, so that he never asks, "For whom am I toiling and depriving myself of pleasure?" This also is vanity and an unhappy business.
 | [web] | There is one who is alone, and he has neither son nor brother. There no end to all of his labor, neither are his eyes satisfied with wealth. For whom then, do I labor, and deprive my soul of enjoyment? This also is vanity, yes, it is a miserable business.
 | [ylt] | There is one, and there is not a second; even son or brother he hath not, and there is no end to all his labour! His eye also is not satisfied with riches, and , `For whom am I labouring and bereaving my soul of good?' This also is vanity, it is a sad travail.
 | [bbe] | It is one who is by himself, without a second, and without son or brother; but there is no end to all his work, and he has never enough of wealth. For whom, then, am I working and keeping myself from pleasure? This again is to no purpose, and a bitter work.
4:9 | [cbgb] | 两个人总比一个人好，因为二人劳碌同得美好的果效。 < | >
 | [niv] | Two are better than one, because they have a good return for their work:
 | [asv] | Two are better than one, because they have a good reward for their labor.
 | [jnd] | Two are better than one; because they have a good reward for their labour.
 | [kjv] | Two are better than one; because they have a good reward for their labour.
 | [nwb] | Two better than one; because they have a good reward for their labor.
 | [rsv] | Two are better than one, because they have a good reward for their toil.
 | [web] | . Two are better than one, because they have a good reward for their labor.
 | [ylt] | The two better than the one, in that they have a good reward by their labour.
 | [bbe] | Two are better than one, because they have a good reward for their work.
4:10 | [cbgb] | 若是跌倒，这人可以扶起他的同伴。若是孤身跌倒，没有别人扶起他来。这人就有祸了。 < | >
 | [niv] | If one falls down, his friend can help him up. But pity the man who falls and has no one to help him up!
 | [asv] | For if they fall, the one will lift up his fellow; but woe to him that is alone when he falleth, and hath not another to lift him up.
 | [jnd] | For if they fall, the one will lift up his fellow; but woe to him that is alone when he falleth, and who hath not another to lift him up!
 | [kjv] | For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.
 | [nwb] | For if they fall, the one will lift up his fellow: but woe to him alone when he falleth; for not another to help him to rise.
 | [rsv] | For if they fall, one will lift up his fellow; but woe to him who is alone when he falls and has not another to lift him up.
 | [web] | For if they fall, the one will lift up his fellow; but woe to him who is alone when he falls, and doesn't have another to lift him up.
 | [ylt] | For if they fall, the one raiseth up his companion, but wo to the one who falleth and there is not a second to raise him up!
 | [bbe] | And if one has a fall, the other will give him a hand; but unhappy is the man who is by himself, because he has no helper.
4:11 | [cbgb] | 再者，二人同睡，就都暖和。一人独睡，怎能暖和呢？ < | >
 | [niv] | Also, if two lie down together, they will keep warm. But how can one keep warm alone?
 | [asv] | Again, if two lie together, then they have warmth; but how can one be warm alone?
 | [jnd] | Again, if two lie together, then they have warmth; but how can one alone be warm?
 | [kjv] | Again, if two lie together, then they have heat: but how can one be warm alone?
 | [nwb] | Again, if two lie together, then they have heat: but how can one be warm ?
 | [rsv] | Again, if two lie together, they are warm; but how can one be warm alone?
 | [web] | Again, if two lie together, then they have warmth; but how can one keep warm alone?
 | [ylt] | Also, if two lie down, then they have heat, but how hath one heat?
 | [bbe] | So again, if two are sleeping together they are warm, but how may one be warm by himself?
4:12 | [cbgb] | 有人功胜孤身一人，若有二人便能敌挡他。三股合成的绳子，不容易折断。 < | >
 | [niv] | Though one may be overpowered, two can defend themselves. A cord of three strands is not quickly broken.
 | [asv] | And if a man prevail against him that is alone, two shall withstand him; and a threefold cord is not quickly broken.
 | [jnd] | And if a overpower the one, the two shall withstand him; and a threefold cord is not quickly broken.
 | [kjv] | And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.
 | [nwb] | And if one prevaileth against him, two shall withstand him; and a three-fold cord is not quickly broken.
 | [rsv] | And though a man might prevail against one who is alone, two will withstand him. A threefold cord is not quickly broken.
 | [web] | If a man prevails against one who is alone, two shall withstand him; and a threefold cord is not quickly broken.
 | [ylt] | And if the one strengthen himself, the two stand against him; and the threefold cord is not hastily broken.
 | [bbe] | And two attacked by one would be safe, and three cords twisted together are not quickly broken.
4:13 | [cbgb] | 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。 < | >
 | [niv] | Better a poor but wise youth than an old but foolish king who no longer knows how to take warning.
 | [asv] | Better is a poor and wise youth than an old and foolish king, who knoweth not how to receive admonition any more.
 | [jnd] | Better is a poor but wise youth than an old and foolish king, who knoweth no more how to be admonished.
 | [kjv] | Better is a poor and a wise child than an old and foolish king, who will no more be admonished.
 | [nwb] | Better a poor and a wise child, than an old and foolish king, who will no more be admonished.
 | [rsv] | Better is a poor and wise youth than an old and foolish king, who will no longer take advice,
 | [web] | . Better is a poor and wise youth than an old and foolish king who doesn't know how to receive admonition any more.
 | [ylt] | Better is a poor and wise youth than an old and foolish king, who hath not known to be warned any more.
 | [bbe] | A young man who is poor and wise is better than a king who is old and foolish and will not be guided by the wisdom of others.
4:14 | [cbgb] | 这人是从监牢中出来作王。在他国中，生来原是贫穷的。 < | >
 | [niv] | The youth may have come from prison to the kingship, or he may have been born in poverty within his kingdom.
 | [asv] | For out of prison he came forth to be king; yea, even in his kingdom he was born poor.
 | [jnd] | For out of the prison-house he came forth to reign, although he was born poor in his kingdom.
 | [kjv] | For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.
 | [nwb] | For out of prison he cometh to reign; whereas also born in his kingdom becometh poor.
 | [rsv] | even though he had gone from prison to the throne or in his own kingdom had been born poor.
 | [web] | For out of prison he came forth to be king; yes, even in his kingdom he was born poor.
 | [ylt] | For from a house of prisoners he hath come out to reign, for even in his own kingdom he hath been poor.
 | [bbe] | Because out of a prison the young man comes to be king, though by birth he was only a poor man in the kingdom.
4:15 | [cbgb] | 我见日光之下一切行动的活人，都随从那第二位，就是起来替老王的少年人。 < | >
 | [niv] | I saw that all who lived and walked under the sun followed the youth, the king's successor.
 | [asv] | I saw all the living that walk under the sun, that they were with the youth, the second, that stood up in his stead.
 | [jnd] | I saw all the living that walk under the sun, with the child, the second, that should stand up in his stead.
 | [kjv] | I considered all the living which walk under the sun, with the second child that shall stand up in his stead.
 | [nwb] | I considered all the living who walk under the sun, with the second child that shall stand up in his stead.
 | [rsv] | I saw all the living who move about under the sun, as well as that youth, who was to stand in his place;
 | [web] | I saw all the living who walk under the sun, that they were with the youth, the other, who succeeded him.
 | [ylt] | I have seen all the living, who are walking under the sun, with the second youth who doth stand in his place;
 | [bbe] | I saw all the living under the sun round the young man who was to be ruler in place of the king.
4:16 | [cbgb] | 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这是虚空，也是捕风。 <
 | [niv] | There was no end to all the people who were before them. But those who came later were not pleased with the successor. This too is meaningless, a chasing after the wind.
 | [asv] | There was no end of all the people, even of all them over whom he was: yet they that come after shall not rejoice in him. Surely this also is vanity and a striving after wind.
 | [jnd] | no end of all the people, of all that stood before them; those however that come after shall not rejoice in him. Surely this also is vanity and a striving after the wind.
 | [kjv] | There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.
 | [nwb] | no end of all the people, of all that have been before them: they also that come after shall not rejoice in him. Surely this also vanity and vexation of spirit.
 | [rsv] | there was no end of all the people; he was over all of them. Yet those who come later will not rejoice in him. Surely this also is vanity and a striving after wind.
 | [web] | There was no end of all the people, even of all them over whom he was -- yet those who come after shall not rejoice in him. Surely this also is vanity and a chasing after wind.
 | [ylt] | there is no end to all the people, to all who were before them; also, the latter rejoice not in him. Surely this also is vanity and vexation of spirit.
 | [bbe] | There was no end of all the people, of all those whose head he was, but they who come later will have no delight in him. This again is to no purpose and desire for wind.


Interlinear Bible:Ecclesiastes 5

 传道书 Ecclesiastes 5 << || >>
5:1 | [cbgb] | 你到 神的殿，要谨慎脚步。因为近前听，胜过愚昧人献祭，（或作胜过献愚昧人的祭）他们本不知道所作的是恶。 >
 | [niv] | Guard your steps when you go to the house of God. Go near to listen rather than to offer the sacrifice of fools, who do not know that they do wrong.
 | [asv] | Keep thy foot when thou goest to the house of God; for to draw nigh to hear is better than to give the sacrifice of fools: for they know not that they do evil.
 | [jnd] | Keep thy foot when thou goest to the house of God, and draw near to hear, rather than to give the sacrifice of fools: for they know not that they do evil.
 | [kjv] | Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.
 | [nwb] | Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.
 | [rsv] | Guard your steps when you go to the house of God; to draw near to listen is better than to offer the sacrifice of fools; for they do not know that they are doing evil.
 | [web] | . Guard your steps when you go to God's house; for to draw near to listen is better than to give the sacrifice of fools, for they don't know that they do evil.
 | [ylt] | Keep thy feet when thou goest unto a house of God, and draw near to hear rather than to give of fools the sacrifice, for they do not know they do evil.
5:2 | [cbgb] | 你在 神面前不可冒失开口，也不可心急发言。因为 神在天上，你在地下，所以你的言语要寡少。 < | >
 | [niv] | Do not be quick with your mouth, do not be hasty in your heart to utter anything before God. God is in heaven and you are on earth, so let your words be few.
 | [asv] | Be not rash with thy mouth, and let not thy heart be hasty to utter anything before God; for God is in heaven, and thou upon earth: therefore let thy words be few.
 | [jnd] | Be not rash with thy mouth, and let not thy heart be hasty to utter anything before God: for God is in the heavens, and thou upon earth; therefore let thy words be few.
 | [kjv] | Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.
 | [nwb] | Be not rash with thy mouth, and let not thy heart be hasty to utter thing before God: for God in heaven, and thou upon earth: therefore let thy words be few.
 | [rsv] | Be not rash with your mouth, nor let your heart be hasty to utter a word before God, for God is in heaven, and you upon earth; therefore let your words be few.
 | [web] | Don't be rash with your mouth, and don't let your heart be hasty to utter anything before God; for God is in heaven, and you on earth. Therefore let your words be few.
 | [ylt] | Cause not thy mouth to hasten, and let not thy heart hasten to bring out a word before God, for God is in the heavens, and thou on the earth, therefore let thy words be few.
5:3 | [cbgb] | 事务多，就令人作梦，言语多，就显出愚昧。 < | >
 | [niv] | As a dream comes when there are many cares, so the speech of a fool when there are many words.
 | [asv] | For a dream cometh with a multitude of business, and a fool's voice with a multitude of words.
 | [jnd] | For a dream cometh through the multitude of business, and a fool's voice through a multitude of words.
 | [kjv] | For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.
 | [nwb] | For a dream cometh through the multitude of business; and a fool's voice by a multitude of words.
 | [rsv] | For a dream comes with much business, and a fool's voice with many words.
 | [web] | For as a dream comes with a multitude of cares, so a fool's speech with a multitude of words.
 | [ylt] | For the dream hath come by abundance of business, and the voice of a fool by abundance of words.
5:4 | [cbgb] | 你向 神许愿，偿还不可迟延。因他不喜悦愚昧人。所以你许的愿应当偿还。 < | >
 | [niv] | When you make a vow to God, do not delay in fulfilling it. He has no pleasure in fools; fulfill your vow.
 | [asv] | When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou vowest.
 | [jnd] | When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.
 | [kjv] | When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.
 | [nwb] | When thou vowest a vow to God, defer not to pay it; for no pleasure in fools: pay that which thou hast vowed.
 | [rsv] | When you vow a vow to God, do not delay paying it; for he has no pleasure in fools. Pay what you vow.
 | [web] | When you vow a vow to God, don't defer to pay it; for he has no pleasure in fools. Pay that which you vow.
 | [ylt] | When thou vowest a vow to God, delay not to complete it, for there is no pleasure in fools; that which thou vowest -- complete.
5:5 | [cbgb] | 你许愿不还，不如不许。 < | >
 | [niv] | It is better not to vow than to make a vow and not fulfill it.
 | [asv] | Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
 | [jnd] | Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
 | [kjv] | Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
 | [nwb] | Better that thou shouldst not vow, than that thou shouldst vow and not pay.
 | [rsv] | It is better that you should not vow than that you should vow and not pay.
 | [web] | It is better that you should not vow, than that you should vow and not pay.
 | [ylt] | Better that thou do not vow, than that thou dost vow and dost not complete.
5:6 | [cbgb] | 不可任你的口使肉体犯罪。也不可在祭司（原文作使者）面前说是错许了。为何使 神因你的声音发怒，败坏你手所作的呢？ < | >
 | [niv] | Do not let your mouth lead you into sin. And do not protest to the messenger, "My vow was a mistake." Why should God be angry at what you say and destroy the work of your hands?
 | [asv] | Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that is was an error: wherefore should God be angry at thy voice, and destroy the work of thy hands?
 | [jnd] | Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an inadvertence. Wherefore should God be wroth at thy voice, and destroy the work of thy hands?
 | [kjv] | Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?
 | [nwb] | Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it an error: why should God be angry at thy voice, and destroy the work of thy hands?
 | [rsv] | Let not your mouth lead you into sin, and do not say before the messenger that it was a mistake; why should God be angry at your voice, and destroy the work of your hands?
 | [web] | Don't allow your mouth to lead you into sin. Don't protest before the messenger that this was a mistake. Why should God be angry at your voice, and destroy the work of your hands?
 | [ylt] | Suffer not thy mouth to cause thy flesh to sin, nor say before the messenger, that `it an error,' why is God wroth because of thy voice, and hath destroyed the work of thy hands?
5:7 | [cbgb] | 多梦和多言，其中多有虚幻。你只要敬畏 神。 < | >
 | [niv] | Much dreaming and many words are meaningless. Therefore stand in awe of God.
 | [asv] | For in the multitude of dreams there are vanities, and in many words: but fear thou God.
 | [jnd] | For in the multitude of dreams are vanities; so with many words: but fear God.
 | [kjv] | For in the multitude of dreams and many words there are also divers vanities: but fear thou God.
 | [nwb] | For in the multitude of dreams and many words also vanities: but fear thou God.
 | [rsv] | For when dreams increase, empty words grow many: but do you fear God.
 | [web] | For in the multitude of dreams there are vanities, and in many words: but you must fear God.
 | [ylt] | For, in the abundance of dreams both vanities and words abound; but fear thou God.
5:8 | [cbgb] | 你若在一省之中见穷人受人欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察。在他们以上还有更高的。 < | >
 | [niv] | If you see the poor oppressed in a district, and justice and rights denied, do not be surprised at such things; for one official is eyed by a higher one, and over them both are others higher still.
 | [asv] | If thou seest the oppression of the poor, and the violent taking away of justice and righteousness in a province, marvel not at the matter: for one higher than the high regardeth; and there are higher than they.
 | [jnd] | If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter; for a higher than the high is watching, and there are higher than they.
 | [kjv] | If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.
 | [nwb] | If thou seest the oppression of the poor, and violent perversion of judgment and justice in a province, wonder not at the matter: for higher than the highest regardeth; and higher than they.
 | [rsv] | If you see in a province the poor oppressed and justice and right violently taken away, do not be amazed at the matter; for the high official is watched by a higher, and there are yet higher ones over them.
 | [web] | . If you see the oppression of the poor, and the violent taking away of justice and righteousness in a district, don't marvel at the matter: for one official is eyed by a higher one; and there are officials over them.
 | [ylt] | If oppression of the poor, and violent taking away of judgment and righteousness thou seest in a province, do not marvel at the matter, for a higher than the high is observing, and high ones over them.
5:9 | [cbgb] | 况且地的益处归众人。就是君王也受田地的供应。 < | >
 | [niv] | The increase from the land is taken by all; the king himself profits from the fields.
 | [asv] | Moreover the profit of the earth is for all: the king himself is served by the field.
 | [jnd] | Moreover the earth is every way profitable: the king is dependent upon the field.
 | [kjv] | Moreover the profit of the earth is for all: the king himself is served by the field.
 | [nwb] | Moreover, the profit of the earth is for all: the king is served by the field.
 | [rsv] | But in all, a king is an advantage to a land with cultivated fields.
 | [web] | Moreover the profit of the earth is for all. The king profits from the field.
 | [ylt] | And the abundance of a land is for all. A king for a field is served.
5:10 | [cbgb] | 贪爱银子的，不因得银子知足。贪爱丰富的，也不因得利益知足。这也是虚空。 < | >
 | [niv] | Whoever loves money never has money enough; whoever loves wealth is never satisfied with his income. This too is meaningless.
 | [asv] | He that loveth silver shall not be satisfied with silver; nor he that loveth abundance, with increase: this also is vanity.
 | [jnd] | He that loveth silver shall not be satisfied with silver, nor he that loveth abundance with increase. This also is vanity.
 | [kjv] | He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.
 | [nwb] | He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this also vanity.
 | [rsv] | He who loves money will not be satisfied with money; nor he who loves wealth, with gain: this also is vanity.
 | [web] | . He who loves silver shall not be satisfied with silver; nor he who loves abundance, with increase: this also is vanity.
 | [ylt] | Whoso is loving silver is not satisfied silver, nor he who is in love with stores increase. Even this vanity.
5:11 | [cbgb] | 货物增添，吃的人也增添。物主得什么呢，不过眼看而已。 < | >
 | [niv] | As goods increase, so do those who consume them. And what benefit are they to the owner except to feast his eyes on them?
 | [asv] | When goods increase, they are increased that eat them; and what advantage is there to the owner thereof, save the beholding of them with his eyes?
 | [jnd] | When goods increase, they are increased that eat them; and what profit is there to the owner thereof, except the beholding with his eyes?
 | [kjv] | When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?
 | [nwb] | When goods increase, they are increased that eat them: and what good to the owners of them, saving the beholding with their eyes?
 | [rsv] | When goods increase, they increase who eat them; and what gain has their owner but to see them with his eyes?
 | [web] | When goods increase, those who eat them are increased; and what advantage is there to its owner, except to feast on them with his eyes?
 | [ylt] | In the multiplying of good have its consumers been multiplied, and what benefit to its possessor except the sight of his eyes?
5:12 | [cbgb] | 劳碌的人，不拘吃多吃少，睡得香甜。富足的丰满，却不容他睡觉。 < | >
 | [niv] | The sleep of a laborer is sweet, whether he eats little or much, but the abundance of a rich man permits him no sleep.
 | [asv] | The sleep of a laboring man is sweet, whether he eat little or much; but the fulness of the rich will not suffer him to sleep.
 | [jnd] | The sleep of the labourer is sweet, whether he have eaten little or much; but the fulness of the rich doth not suffer him to sleep.
 | [kjv] | The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.
 | [nwb] | The sleep of a laboring man sweet, whether he eateth little or much: but the abundance of the rich will not suffer him to sleep.
 | [rsv] | Sweet is the sleep of a laborer, whether he eats little or much; but the surfeit of the rich will not let him sleep.
 | [web] | . The sleep of a laboring man is sweet, whether he eats little or much; but the abundance of the rich will not allow him to sleep.
 | [ylt] | Sweet the sleep of the labourer whether he eat little or much; and the sufficiency of the wealthy is not suffering him to sleep.
5:13 | [cbgb] | 我见日光之下，有一宗大祸患，就是财主积存赀财，反害自己。 < | >
 | [niv] | I have seen a grievous evil under the sun: wealth hoarded to the harm of its owner,
 | [asv] | There is a grievous evil which I have seen under the sun, namely, riches kept by the owner thereof to his hurt:
 | [jnd] | There is a grievous evil that I have seen under the sun: riches kept for the owners thereof to their hurt;
 | [kjv] | There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.
 | [nwb] | There is a grievous evil I have seen under the sun, , riches kept for the owners of them to their hurt.
 | [rsv] | There is a grievous evil which I have seen under the sun: riches were kept by their owner to his hurt,
 | [web] | . There is a grievous evil which I have seen under the sun: wealth kept by its owner to his harm.
 | [ylt] | There is a painful evil I have seen under the sun: wealth kept for its possessor, for his evil.
5:14 | [cbgb] | 因遭遇祸患，这些赀财就消灭。那人若生了儿子，手里也一无所有。 < | >
 | [niv] | or wealth lost through some misfortune, so that when he has a son there is nothing left for him.
 | [asv] | and those riches perish by evil adventure; and if he hath begotten a son, there is nothing in his hand.
 | [jnd] | or those riches perish by some evil circumstance, and if he have begotten a son, there is nothing in his hand.
 | [kjv] | But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.
 | [nwb] | But those riches perish by evil labor: and he begetteth a son, and nothing in his hand.
 | [rsv] | and those riches were lost in a bad venture; and he is father of a son, but he has nothing in his hand.
 | [web] | Those riches perish by misfortune, and if he has fathered a son, there is nothing in his hand.
 | [ylt] | And that wealth hath been lost in an evil business, and he hath begotten a son and there is nothing in his hand!
5:15 | [cbgb] | 他怎样从母胎赤身而来，也必照样赤身而去。他所劳碌得来的。手中分毫不能带去。 < | >
 | [niv] | Naked a man comes from his mother's womb, and as he comes, so he departs. He takes nothing from his labor that he can carry in his hand.
 | [asv] | As he came forth from his mother's womb, naked shall he go again as he came, and shall take nothing for his labor, which he may carry away in his hand.
 | [jnd] | As he came forth from his mother's womb, naked shall he go away again as he came, and shall take nothing of his labour, which he may carry away in his hand.
 | [kjv] | As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.
 | [nwb] | As he came into the world, naked shall he return to go as he came, and shall take nothing of his labor, which he may carry away in his hand.
 | [rsv] | As he came from his mother's womb he shall go again, naked as he came, and shall take nothing for his toil, which he may carry away in his hand.
 | [web] | As he came forth from his mother's womb, naked shall he go again as he came, and shall take nothing for his labor, which he may carry away in his hand.
 | [ylt] | As he came out from the belly of his mother, naked he turneth back to go as he came, and he taketh not away anything of his labour, that doth go in his hand.
5:16 | [cbgb] | 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢？ < | >
 | [niv] | This too is a grievous evil: As a man comes, so he departs, and what does he gain, since he toils for the wind?
 | [asv] | And this also is a grievous evil, that in all points as he came, so shall he go: and what profit hath he that he laboreth for the wind?
 | [jnd] | And this also is a grievous evil, that in all points as he came so doth he go away, and what profit hath he, in having laboured for the wind?
 | [kjv] | And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?
 | [nwb] | And this also a grievous evil, in all points as he came, so shall he go: and what profit hath he that hath labored for the wind?
 | [rsv] | This also is a grievous evil: just as he came, so shall he go; and what gain has he that he toiled for the wind,
 | [web] | This also is a grievous evil, that in all points as he came, so shall he go. And what profit does he have who labors for the wind?
 | [ylt] | And this also a painful evil, just as he came, so he goeth, and what advantage to him who laboureth for wind?
5:17 | [cbgb] | 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。 < | >
 | [niv] | All his days he eats in darkness, with great frustration, affliction and anger.
 | [asv] | All his days also he eateth in darkness, and he is sore vexed, and hath sickness and wrath.
 | [jnd] | All his days also he eateth in darkness, and hath much vexation, and sickness, and irritation.
 | [kjv] | All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.
 | [nwb] | All his days also he eateth in darkness, and much sorrow and wrath with his sickness.
 | [rsv] | and spent all his days in darkness and grief, in much vexation and sickness and resentment?
 | [web] | All his days he also eats in darkness, he is frustrated, and has sickness and wrath.
 | [ylt] | Also all his days in darkness he consumeth, and sadness, and wrath, and sickness abound.
5:18 | [cbgb] | 我所见为善为美的，就是人在 神赐他一生的日子吃喝，享受日光之下劳碌得来的好处。因为这是他的分。 < | >
 | [niv] | Then I realized that it is good and proper for a man to eat and drink, and to find satisfaction in his toilsome labor under the sun during the few days of life God has given him--for this is his lot.
 | [asv] | Behold, that which I have seen to be good and to be comely is for one to eat and to drink, and to enjoy good in all his labor, wherein he laboreth under the sun, all the days of his life which God hath given him: for this is his portion.
 | [jnd] | Behold what I have seen good and comely: to eat and to drink, and to enjoy good in all his labour wherewith laboureth under the sun, all the days of his life which God hath given him: for that is his portion.
 | [kjv] | Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.
 | [nwb] | Behold which I have seen: good and comely to eat and to drink, and to enjoy the good of all his labor that he taketh under the sun all the days of his life, which God giveth him: for it his portion.
 | [rsv] | Behold, what I have seen to be good and to be fitting is to eat and drink and find enjoyment in all the toil with which one toils under the sun the few days of his life which God has given him, for this is his lot.
 | [web] | . Behold, that which I have seen to be good and proper is for one to eat and to drink, and to enjoy good in all his labor, in which he labors under the sun, all the days of his life which God has given him; for this is his portion.
 | [ylt] | Lo, that which I have seen: good, because beautiful, to eat, and to drink, and to see good in all one's labour that he laboureth at under the sun, the number of the days of his life that God hath given to him, for it his portion.
5:19 | [cbgb] | 神赐人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐。这乃是 神的恩赐。 < | >
 | [niv] | Moreover, when God gives any man wealth and possessions, and enables him to enjoy them, to accept his lot and be happy in his work--this is a gift of God.
 | [asv] | Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labor-this is the gift of God.
 | [jnd] | Every man also to whom God hath given riches and wealth, and power to eat thereof, and to take his portion and to rejoice in his labour: that is a gift of God.
 | [kjv] | Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.
 | [nwb] | Every man also to whom God hath given riches and wealth, and hath given him power to eat of it, and to take his portion, and to rejoice in his labor; this the gift of God.
 | [rsv] | Every man also to whom God has given wealth and possessions and power to enjoy them, and to accept his lot and find enjoyment in his toil--this is the gift of God.
 | [web] | Every man also to whom God has given riches and wealth, and has given him power to eat of it, and to take his portion, and to rejoice in his labor -- this is the gift of God.
 | [ylt] | Every man also to whom God hath given wealth and riches, and hath given him power to eat of it, and to accept his portion, and to rejoice in his labour, this is a gift of God.
5:20 | [cbgb] | 他不多思念自己一生的年日。因为 神应他的心使他喜乐。 <
 | [niv] | He seldom reflects on the days of his life, because God keeps him occupied with gladness of heart.
 | [asv] | For he shall not much remember the days of his life; because God answereth him in the joy of his heart.
 | [jnd] | For he will not much remember the days of his life, because God answereth with the joy of his heart.
 | [kjv] | For he shall not much remember the days of his life; because God answereth him in the joy of his heart.
 | [nwb] | For he shall not much remember the days of his life; because God answereth in the joy of his heart.
 | [rsv] | For he will not much remember the days of his life because God keeps him occupied with joy in his heart.
 | [web] | For he shall not often reflect on the days of his life; because God occupies him with the joy of his heart.
 | [ylt] | For he doth not much remember the days of his life, for God is answering through the joy of his heart.


Interlinear Bible:Ecclesiastes 6

 传道书 Ecclesiastes 6 << || >>
6:1 | [cbgb] | 我见日光之下有一宗祸患，重压在人身上。 >
 | [niv] | I have seen another evil under the sun, and it weighs heavily on men:
 | [asv] | There is an evil which I have seen under the sun, and it is heavy upon men:
 | [jnd] | There is an evil that I have seen under the sun, and it is frequent among men:
 | [kjv] | There is an evil which I have seen under the sun, and it is common among men:
 | [nwb] | There is an evil which I have seen under the sun, and it common among men:
 | [rsv] | There is an evil which I have seen under the sun, and it lies heavy upon men:
 | [web] | . There is an evil which I have seen under the sun, and it is heavy on men:
 | [ylt] | There is an evil that I have seen under the sun, and it great on man:
 | [bbe] | There is an evil which I have seen under the sun, and it is hard on men;
6:2 | [cbgb] | 就是人蒙 神赐他赀财，丰富，尊荣，以致他心里所愿的一样都不缺，只是 神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。 < | >
 | [niv] | God gives a man wealth, possessions and honor, so that he lacks nothing his heart desires, but God does not enable him to enjoy them, and a stranger enjoys them instead. This is meaningless, a grievous evil.
 | [asv] | a man to whom God giveth riches, wealth, and honor, so that he lacketh nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but an alien eateth it; this is vanity, and it is an evil disease.
 | [jnd] | one to whom God giveth riches, wealth, and honour, and he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and a sore evil.
 | [kjv] | A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.
 | [nwb] | A man to whom God hath given riches, wealth, and honor, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat of it, but a stranger eateth it: this vanity, and it an evil disease.
 | [rsv] | a man to whom God gives wealth, possessions, and honor, so that he lacks nothing of all that he desires, yet God does not give him power to enjoy them, but a stranger enjoys them; this is vanity; it is a sore affliction.
 | [web] | a man to whom God gives riches, wealth, and honor, so that he lacks nothing for his soul of all that he desires, yet God gives him no power to eat of it, but an alien eats it. This is vanity, and it is an evil disease.
 | [ylt] | A man to whom God giveth wealth, and riches, and honour, and there is no lack to his soul of all that he desireth, and God giveth him not power to eat of it, but a stranger eateth it; this vanity, and it an evil disease.
 | [bbe] | A man to whom God gives money, wealth, and honour so that he has all his desires but God does not give him the power to have joy of it, and a strange man takes it. This is to no purpose and an evil disease.
6:3 | [cbgb] | 人若生一百个儿子，活了许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬。据我说，那不到期而落的胎比他倒好。 < | >
 | [niv] | A man may have a hundred children and live many years; yet no matter how long he lives, if he cannot enjoy his prosperity and does not receive proper burial, I say that a stillborn child is better off than he.
 | [asv] | If a man beget a hundred children, and live many years, so that the days of his years are many, but his soul be not filled with good, and moreover he have no burial; I say, that an untimely birth is better than he:
 | [jnd] | If a man beget a hundred , and live many years, so that the days of his years be many, but his soul be not filled with good, and also he have no burial, I say an untimely birth is better than he.
 | [kjv] | If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.
 | [nwb] | If a man begetteth a hundred , and liveth many years, so that the days of his years are many, and his soul is not filled with good, and also he hath no burial; I say, an untimely birth better than he.
 | [rsv] | If a man begets a hundred children, and lives many years, so that the days of his years are many, but he does not enjoy life's good things, and also has no burial, I say that an untimely birth is better off than he.
 | [web] | . If a man fathers a hundred children, and lives many years, so that the days of his years are many, but his soul is not filled with good, and moreover he has no burial; I say, that an untimely birth is better than he:
 | [ylt] | If a man doth beget a hundred, and live many years, and is great, because they are the days of his years, and his soul is not satisfied from the goodness, and also he hath not had a grave, I have said, `Better than he the untimely birth.'
 | [bbe] | If a man has a hundred children, and his life is long so that the days of his years are great in number, but his soul takes no pleasure in good, and he is not honoured at his death; I say that a birth before its time is better than he.
6:4 | [cbgb] | 因为虚虚而来，暗暗而去，名字被黑暗遮蔽。 < | >
 | [niv] | It comes without meaning, it departs in darkness, and in darkness its name is shrouded.
 | [asv] | for it cometh in vanity, and departeth in darkness, and the name thereof is covered with darkness;
 | [jnd] | For it cometh in vanity, and departeth in darkness, and its name is covered with darkness;
 | [kjv] | For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.
 | [nwb] | For he cometh with vanity, and departeth in darkness, and his name shall be covered with darkness.
 | [rsv] | For it comes into vanity and goes into darkness, and in darkness its name is covered;
 | [web] | for it comes in vanity, and departs in darkness, and its name is covered with darkness.
 | [ylt] | For in vanity he came in, and in darkness he goeth, and in darkness his name is covered,
 | [bbe] | In wind it came and to the dark it will go, and with the dark will its name be covered.
6:5 | [cbgb] | 并且没有见过天日，也无知觉。这胎，比那人倒享安息。 < | >
 | [niv] | Though it never saw the sun or knew anything, it has more rest than does that man--
 | [asv] | moreover it hath not seen the sun nor known it; this hath rest rather than the other:
 | [jnd] | moreover it hath not seen nor known the sun: this hath rest rather than the other.
 | [kjv] | Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.
 | [nwb] | Moreover he hath not seen the sun, nor known this hath more rest than the other.
 | [rsv] | moreover it has not seen the sun or known anything; yet it finds rest rather than he.
 | [web] | Moreover it has not seen the sun nor known it. This has rest rather than the other.
 | [ylt] | Even the sun he hath not seen nor known, more rest hath this than that.
 | [bbe] | Yes, it saw not the sun, and it had no knowledge; it is better with this than with the other.
6:6 | [cbgb] | 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去麽？ < | >
 | [niv] | even if he lives a thousand years twice over but fails to enjoy his prosperity. Do not all go to the same place?
 | [asv] | yea, though he live a thousand years twice told, and yet enjoy no good, do not all go to one place?
 | [jnd] | Yea, though he live twice a thousand years, yet hath he seen no good: do not all go to one place?
 | [kjv] | Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?
 | [nwb] | Yes, though he liveth a thousand years twice , yet hath he seen no good: do not all go to one place?
 | [rsv] | Even though he should live a thousand years twice told, yet enjoy no good--do not all go to the one place?
 | [web] | Yes, though he live a thousand years twice told, and yet fails to enjoy good, don't all go to one place?
 | [ylt] | And though he had lived a thousand years twice over, yet good he hath not seen; to the same place doth not every one go?
 | [bbe] | And though he goes on living a thousand years twice over and does not see good, are not the two going to the same place?
6:7 | [cbgb] | 人的劳碌都为口腹，心里却不知足。 < | >
 | [niv] | All man's efforts are for his mouth, yet his appetite is never satisfied.
 | [asv] | All the labor of man is for his mouth, and yet the appetite is not filled.
 | [jnd] | All the labour of man is for his mouth, and yet the appetite is not filled.
 | [kjv] | All the labour of man is for his mouth, and yet the appetite is not filled.
 | [nwb] | All the labor of man for his mouth, and yet the appetite is not filled.
 | [rsv] | All the toil of man is for his mouth, yet his appetite is not satisfied.
 | [web] | All the labor of man is for his mouth, and yet the appetite is not filled.
 | [ylt] | All the labour of man for his mouth, and yet the soul is not filled.
 | [bbe] | All the work of man is for his mouth, and still he has a desire for food.
6:8 | [cbgb] | 这样看来，智慧人比愚昧人有什么长处呢？穷人在众人面前知道如何行，有什么长处呢？ < | >
 | [niv] | What advantage has a wise man over a fool? What does a poor man gain by knowing how to conduct himself before others?
 | [asv] | For what advantage hath the wise more than the fool? or what hath the poor man, that knoweth how to walk before the living?
 | [jnd] | For what advantage hath the wise above the fool? what hath the poor, that knoweth to walk before the living?
 | [kjv] | For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?
 | [nwb] | For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?
 | [rsv] | For what advantage has the wise man over the fool? And what does the poor man have who knows how to conduct himself before the living?
 | [web] | For what advantage has the wise more than the fool? What has the poor man, that knows how to walk before the living?
 | [ylt] | For what advantage to the wise above the fool? What to the poor who knoweth to walk before the living?
 | [bbe] | What have the wise more than the foolish? and what has the poor man by walking wisely before the living?
6:9 | [cbgb] | 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。 < | >
 | [niv] | Better what the eye sees than the roving of the appetite. This too is meaningless, a chasing after the wind.
 | [asv] | Better is the sight of the eyes than the wandering of the desire: this also is vanity and a striving after wind.
 | [jnd] | Better is the seeing of the eyes than the wandering of the desire: this also is vanity and pursuit of the wind.
 | [kjv] | Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.
 | [nwb] | Better the sight of the eyes than the wandering of the desire: this also vanity and vexation of spirit.
 | [rsv] | Better is the sight of the eyes than the wandering of desire; this also is vanity and a striving after wind.
 | [web] | Better is the sight of the eyes than the wandering of the desire. This also is vanity and a chasing after wind.
 | [ylt] | Better the sight of the eyes than the going of the soul. This also vanity and vexation of spirit.
 | [bbe] | What the eyes see is better than the wandering of desire. This is to no purpose and a desire for wind.
6:10 | [cbgb] | 先前所有的，早已起了名。并知道何为人。他也不能与那比自己力大的相争。 < | >
 | [niv] | Whatever exists has already been named, and what man is has been known; no man can contend with one who is stronger than he.
 | [asv] | Whatsoever hath been, the name thereof was given long ago; and it is know what man is; neither can he contend with him that is mightier than he.
 | [jnd] | That which is hath already been named; and what man is, is known, and that he cannot contend with him that is mightier than he.
 | [kjv] | That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.
 | [nwb] | That which hath been is named already, and it is known that it man: neither may he contend with him that is mightier than he.
 | [rsv] | Whatever has come to be has already been named, and it is known what man is, and that he is not able to dispute with one stronger than he.
 | [web] | Whatever has been, its name was given long ago; and it is known what man is; neither can he contend with him who is mightier than he.
 | [ylt] | What that which hath been? already is its name called, and it is known that it man, and he is not able to contend with him who is stronger than he.
 | [bbe] | That which is, has been named before, and of what man is there is knowledge. He has no power against one stronger than he.
6:11 | [cbgb] | 加增虚浮的事既多，这与人有什么益处呢？ < | >
 | [niv] | The more the words, the less the meaning, and how does that profit anyone?
 | [asv] | Seeing there are many things that increase vanity, what is man the better?
 | [jnd] | For there are many things that increase vanity: what is man advantaged?
 | [kjv] | Seeing there be many things that increase vanity, what is man the better?
 | [nwb] | Seeing there are many things that increase vanity, what man the better?
 | [rsv] | The more words, the more vanity, and what is man the better?
 | [web] | For there are many words that create vanity. What does that profit man?
 | [ylt] | For there are many things multiplying vanity; what advantage to man?
 | [bbe] | There are words without number for increasing what is to no purpose, but what is man profited by them?
6:12 | [cbgb] | 人一生虚度的日子，就如影儿经过。谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？ <
 | [niv] | For who knows what is good for a man in life, during the few and meaningless days he passes through like a shadow? Who can tell him what will happen under the sun after he is gone?
 | [asv] | For who knoweth what is good for man in his life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
 | [jnd] | For who knoweth what is good for man in life, all the days of his vain life which he spendeth as a shadow? for who can tell man what shall be after him under the sun?
 | [kjv] | For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
 | [nwb] | For who knoweth what good for man in life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
 | [rsv] | For who knows what is good for man while he lives the few days of his vain life, which he passes like a shadow? For who can tell man what will be after him under the sun?
 | [web] | For who knows what is good for man in life, all the days of his vain life which he spends like a shadow? For who can tell a man what will be after him under the sun?
 | [ylt] | For who knoweth what good for a man in life, the number of the days of the life of his vanity, and he maketh them as a shadow? for who declareth to man what is after him under the sun?
 | [bbe] | Who is able to say what is good for man in life all the days of his foolish life which he goes through like a shade? who will say what is to be after him under the sun?


Interlinear Bible:Ecclesiastes 7

 传道书 Ecclesiastes 7 << || >>
7:1 | [cbgb] | 名誉强如美好的膏油。人死的日子，胜过人生的日子。 >
 | [niv] | A good name is better than fine perfume, and the day of death better than the day of birth.
 | [asv] | A good name is better than precious oil; and the day of death, than the day of one's birth.
 | [jnd] | A name is better than precious ointment, and the day of death than the day of one's birth.
 | [kjv] | A good name is better than precious ointment; and the day of death than the day of one's birth.
 | [nwb] | A good name better than precious ointment; and the day of death than the day of one's birth.
 | [rsv] | A good name is better than precious ointment; and the day of death, than the day of birth.
 | [web] | . A good name is better than fine perfume; and the day of death better than the day of one's birth.
 | [ylt] | Better a name than good perfume, And the day of death than the day of birth.
 | [bbe] | A good name is better than oil of great price, and the day of death than the day of birth.
7:2 | [cbgb] | 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局。活人也必将这事放在心上。 < | >
 | [niv] | It is better to go to a house of mourning than to go to a house of feasting, for death is the destiny of every man; the living should take this to heart.
 | [asv] | It is better to go to the house of mourning than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
 | [jnd] | It is better to go to the house of mourning than to go to the house of feasting: in that that is the end of all men, and the living taketh it to heart.
 | [kjv] | It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
 | [nwb] | better to go to the house of mourning, than to go to the house of feasting: for that the end of all men; and the living will lay to his heart.
 | [rsv] | It is better to go to the house of mourning than to go to the house of feasting; for this is the end of all men, and the living will lay it to heart.
 | [web] | It is better to go to the house of mourning than to go to the house of feasting: for that is the end of all men, and the living should take this to heart.
 | [ylt] | Better to go unto a house of mourning, Than to go unto a house of banqueting, For that is the end of all men, And the living layeth unto his heart.
 | [bbe] | It is better to go to the house of weeping, than to go to the house of feasting; because that is the end of every man, and the living will take it to their hearts.
7:3 | [cbgb] | 忧愁强如喜笑，因为面带愁容，终必使心喜乐。 < | >
 | [niv] | Sorrow is better than laughter, because a sad face is good for the heart.
 | [asv] | Sorrow is better than laughter; for by the sadness of the countenance the heart is made glad.
 | [jnd] | Vexation is better than laughter; for by the sadness of the countenance the heart is made better.
 | [kjv] | Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.
 | [nwb] | Sorrow better than laughter: for by the sadness of the countenance the heart is made better.
 | [rsv] | Sorrow is better than laughter, for by sadness of countenance the heart is made glad.
 | [web] | Sorrow is better than laughter; for by the sadness of the face the heart is made good.
 | [ylt] | Better sorrow than laughter, For by the sadness of the face the heart becometh better.
 | [bbe] | Sorrow is better than joy; when the face is sad the mind gets better.
7:4 | [cbgb] | 智慧人的心，在遭丧之家。愚昧人的心，在快乐之家。 < | >
 | [niv] | The heart of the wise is in the house of mourning, but the heart of fools is in the house of pleasure.
 | [asv] | The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
 | [jnd] | The heart of the wise is in the house of mourning, but the heart of fools in the house of mirth.
 | [kjv] | The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
 | [nwb] | The heart of the wise in the house of mourning; but the heart of fools in the house of mirth.
 | [rsv] | The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
 | [web] | The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
 | [ylt] | The heart of the wise in a house of mourning, And the heart of fools in a house of mirth.
 | [bbe] | The hearts of the wise are in the house of weeping; but the hearts of the foolish are in the house of joy.
7:5 | [cbgb] | 听智慧人的责备，强如听愚昧人的歌唱。 < | >
 | [niv] | It is better to heed a wise man's rebuke than to listen to the song of fools.
 | [asv] | It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
 | [jnd] | It is better for a man to hear the rebuke of the wise, than to hear the song of fools.
 | [kjv] | It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
 | [nwb] | better to hear the rebuke of the wise, than for a man to hear the song of fools.
 | [rsv] | It is better for a man to hear the rebuke of the wise than to hear the song of fools.
 | [web] | It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
 | [ylt] | Better to hear a rebuke of a wise man, Than a man to hear a song of fools,
 | [bbe] | It is better to take note of the protest of the wise, than for a man to give ear to the song of the foolish.
7:6 | [cbgb] | 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。 < | >
 | [niv] | Like the crackling of thorns under the pot, so is the laughter of fools. This too is meaningless.
 | [asv] | For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
 | [jnd] | For as the crackling of thorns under a pot, so is the laughter of the fool. This also is vanity.
 | [kjv] | For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
 | [nwb] | For as the crackling of thorns under a pot, so the laughter of the fool: this also vanity.
 | [rsv] | For as the crackling of thorns under a pot, so is the laughter of the fools; this also is vanity.
 | [web] | For as the crackling of thorns under a pot, so is the laughter of the fool. This also is vanity.
 | [ylt] | For as the noise of thorns under the pot, So the laughter of a fool, even this vanity.
 | [bbe] | Like the cracking of thorns under a pot, so is the laugh of a foolish man; and this again is to no purpose.
7:7 | [cbgb] | 勒索使智慧人变为愚妄。贿赂能败坏人的慧心。 < | >
 | [niv] | Extortion turns a wise man into a fool, and a bribe corrupts the heart.
 | [asv] | Surely extortion maketh the wise man foolish; and a bribe destroyeth the understanding.
 | [jnd] | Surely oppression maketh a wise man mad, and a gift destroyeth the heart.
 | [kjv] | Surely oppression maketh a wise man mad; and a gift destroyeth the heart.
 | [nwb] | Surely oppression maketh a wise man mad; and a gift destroyeth the heart.
 | [rsv] | Surely oppression makes the wise man foolish, and a bribe corrupts the mind.
 | [web] | Surely extortion makes the wise man foolish; and a bribe destroys the understanding.
 | [ylt] | Surely oppression maketh the wise mad, And a gift destroyeth the heart.
 | [bbe] | The wise are troubled by the ways of the cruel, and the giving of money is the destruction of the heart.
7:8 | [cbgb] | 事情的终局，强如事情的起头。存心忍耐的，胜过居心骄傲的。 < | >
 | [niv] | The end of a matter is better than its beginning, and patience is better than pride.
 | [asv] | Better is the end of a thing than the beginning thereof; and the patient in spirit is better than the proud in spirit.
 | [jnd] | Better is the end of a thing than its beginning; better is a patient spirit than a proud spirit.
 | [kjv] | Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.
 | [nwb] | Better the end of a thing than its beginning: the patient in spirit better than the proud in spirit.
 | [rsv] | Better is the end of a thing than its beginning; and the patient in spirit is better than the proud in spirit.
 | [web] | Better is the end of a thing than its beginning.The patient in spirit is better than the proud in spirit.
 | [ylt] | Better the latter end of a thing than its beginning, Better the patient of spirit, than the haughty of spirit.
 | [bbe] | The end of a thing is better than its start, and a gentle spirit is better than pride.
7:9 | [cbgb] | 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。 < | >
 | [niv] | Do not be quickly provoked in your spirit, for anger resides in the lap of fools.
 | [asv] | Be not hasty in thy spirit to be angry; for anger resteth in the bosom of fools.
 | [jnd] | Be not hasty in thy spirit to be vexed; for vexation resteth in the bosom of fools.
 | [kjv] | Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.
 | [nwb] | Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.
 | [rsv] | Be not quick to anger, for anger lodges in the bosom of fools.
 | [web] | . Don't be hasty in your spirit to be angry, for anger rests in the bosom of fools.
 | [ylt] | Be not hasty in thy spirit to be angry, For anger in the bosom of fools resteth.
 | [bbe] | Be not quick to let your spirit be angry; because wrath is in the heart of the foolish.
7:10 | [cbgb] | 不要说，先前的日子强过如今的日子，是什么缘故呢？你这样问，不是出于智慧。 < | >
 | [niv] | Do not say, "Why were the old days better than these?" For it is not wise to ask such questions.
 | [asv] | Say not thou, What is the cause that the former days were better than these? for thou dost not inquire wisely concerning this.
 | [jnd] | Say not, How is it that the former days were better than these? for thou dost not inquire wisely concerning this.
 | [kjv] | Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.
 | [nwb] | Say not thou, What is that the former days were better than these? for thou dost not inquire wisely concerning this.
 | [rsv] | Say not, "Why were the former days better than these?" For it is not from wisdom that you ask this.
 | [web] | Don't say, "Why were the former days better than these?" For you do not ask wisely about this.
 | [ylt] | Say not thou, `What was it, That the former days were better than these?' For thou hast not asked wisely of this.
 | [bbe] | Say not, Why were the days which have gone by better than these? Such a question comes not from wisdom.
7:11 | [cbgb] | 智慧和产业并好。而且见天日的人，得智慧更为有益。 < | >
 | [niv] | Wisdom, like an inheritance, is a good thing and benefits those who see the sun.
 | [asv] | Wisdom is as good as an inheritance; yea, more excellent is it for them that see the sun.
 | [jnd] | Wisdom is as good as an inheritance, and profitable to them that see the sun.
 | [kjv] | Wisdom is good with an inheritance: and by it there is profit to them that see the sun.
 | [nwb] | Wisdom good with an inheritance: and profit to them that see the sun.
 | [rsv] | Wisdom is good with an inheritance, an advantage to those who see the sun.
 | [web] | . Wisdom is as good as an inheritance. Yes, it is more excellent for those who see the sun.
 | [ylt] | Wisdom good with an inheritance, And an advantage to those beholding the sun.
 | [bbe] | Wisdom together with a heritage is good, and a profit to those who see the sun.
7:12 | [cbgb] | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命，这就是知识的益处。 < | >
 | [niv] | Wisdom is a shelter as money is a shelter, but the advantage of knowledge is this: that wisdom preserves the life of its possessor.
 | [asv] | For wisdom is a defence, even as money is a defence; but the excellency of knowledge is, that wisdom preserveth the life of him that hath it.
 | [jnd] | For wisdom is a defence money is a defence; but the excellency of knowledge is, wisdom maketh them that possess it to live.
 | [kjv] | For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.
 | [nwb] | For wisdom a defense, money a defense: but the excellence of knowledge , wisdom giveth life to them that have it.
 | [rsv] | For the protection of wisdom is like the protection of money; and the advantage of knowledge is that wisdom preserves the life of him who has it.
 | [web] | For wisdom is a defense, even as money is a defense; but the excellency of knowledge is that wisdom preserves the life of him who has it.
 | [ylt] | For wisdom a defense, money a defence, And the advantage of the knowledge of wisdom , She reviveth her possessors.
 | [bbe] | Wisdom keeps a man from danger even as money does; but the value of knowledge is that wisdom gives life to its owner.
7:13 | [cbgb] | 你要察看 神的作为，因为 神使为曲的，谁能变为直呢？ < | >
 | [niv] | Consider what God has done: Who can straighten what he has made crooked?
 | [asv] | Consider the work of God: for who can make that straight, which he hath made crooked?
 | [jnd] | Consider the work of God; for who can make straight what he hath made crooked?
 | [kjv] | Consider the work of God: for who can make that straight, which he hath made crooked?
 | [nwb] | Consider the work of God: for who can make straight, which he hath made crooked?
 | [rsv] | Consider the work of God; who can make straight what he has made crooked?
 | [web] | . Consider the work of God, for who can make that straight, which he has made crooked?
 | [ylt] | See the work of God, For who is able to make straight that which He made crooked?
 | [bbe] | Give thought to the work of God. Who will make straight what he has made bent?
7:14 | [cbgb] | 遇亨通的日子，你当喜乐。遭患难的日子，你当思想。因为 神使这两样并列，为的是叫人查不出身后有什么事。 < | >
 | [niv] | When times are good, be happy; but when times are bad, consider: God has made the one as well as the other. Therefore, a man cannot discover anything about his future.
 | [asv] | In the day of prosperity be joyful, and in the day of adversity consider; yea, God hath made the one side by side with the other, to the end that man should not find out anything that shall be after him.
 | [jnd] | In the day of prosperity enjoy good, and in the day of adversity consider: God hath also set the one beside the other, to the end that man should find out nothing after him.
 | [kjv] | In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.
 | [nwb] | In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.
 | [rsv] | In the day of prosperity be joyful, and in the day of adversity consider; God has made the one as well as the other, so that man may not find out anything that will be after him.
 | [web] | In the day of prosperity be joyful, and in the day of adversity consider; yes, God has made the one side by side with the other, to the end that man should not find out anything after him.
 | [ylt] | In a day of prosperity be in gladness, And in a day of evil consider. Also this over-against that hath God made, To the intent that man doth not find anything after him.
 | [bbe] | In the day of wealth have joy, but in the day of evil take thought: God has put the one against the other, so that man may not be certain what will be after him.
7:15 | [cbgb] | 有义人行义，反致灭亡。有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。 < | >
 | [niv] | In this meaningless life of mine I have seen both of these: a righteous man perishing in his righteousness, and a wicked man living long in his wickedness.
 | [asv] | All this have I seen in my days of vanity: there is a righteous man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his evil-doing.
 | [jnd] | All have I seen in the days of my vanity: there is a righteous that perisheth by his righteousness, and there is a wicked that prolongeth by his wickedness.
 | [kjv] | All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.
 | [nwb] | All have I seen in the days of my vanity: there is a just that perisheth in his righteousness, and there is a wicked that prolongeth in his wickedness.
 | [rsv] | In my vain life I have seen everything; there is a righteous man who perishes in his righteousness, and there is a wicked man who prolongs his life in his evil-doing.
 | [web] | . All this have I seen in my days of vanity: there is a righteous man who perishes in his righteousness, and there is a wicked man who lives long in his evil-doing.
 | [ylt] | The whole I have considered in the days of my vanity. There is a righteous one perishing in his righteousness, and there is a wrong-doer prolonging in his wrong.
 | [bbe] | These two have I seen in my life which is to no purpose: a good man coming to his end in his righteousness, and an evil man whose days are long in his evil-doing.
7:16 | [cbgb] | 不要行义过分。也不要过于自逞智慧。何必自取败亡呢？ < | >
 | [niv] | Do not be overrighteous, neither be overwise-- why destroy yourself?
 | [asv] | Be not righteous overmuch; neither make thyself overwise: why shouldest thou destroy thyself?
 | [jnd] | Be not righteous overmuch; neither make thyself overwise: why shouldest thou destroy thyself?
 | [kjv] | Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself ?
 | [nwb] | Be not righteous over much; neither make thyself over wise: why shouldst thou destroy thyself?
 | [rsv] | Be not righteous overmuch, and do not make yourself overwise; why should you destroy yourself?
 | [web] | Don't be overly righteous, neither make yourself overly wise. Why should you destroy yourself?
 | [ylt] | Be not over-righteous, nor show thyself too wise, why art thou desolate?
 | [bbe] | Be not given overmuch to righteousness and be not over-wise. Why let destruction come on you?
7:17 | [cbgb] | 不要行恶过分。也不要为人愚昧。何必不到期而死呢？ < | >
 | [niv] | Do not be overwicked, and do not be a fool-- why die before your time?
 | [asv] | Be not overmuch wicked, neither be thou foolish: why shouldest thou die before thy time?
 | [jnd] | Be not overmuch wicked, neither be thou foolish: why shouldest thou die before thy time?
 | [kjv] | Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?
 | [nwb] | Be not over much wicked, neither be thou foolish: why shouldst thou die before thy time?
 | [rsv] | Be not wicked overmuch, neither be a fool; why should you die before your time?
 | [web] | Don't be too wicked, neither be foolish. Why should you die before your time?
 | [ylt] | Do not much wrong, neither be thou a fool, why dost thou die within thy time?
 | [bbe] | Be not evil overmuch, and be not foolish. Why come to your end before your time?
7:18 | [cbgb] | 你持守这个为美。那个也不要松手。因为敬畏 神的人，必从这两样出来。 < | >
 | [niv] | It is good to grasp the one and not let go of the other. The man who fears God will avoid all .
 | [asv] | It is good that thou shouldest take hold of this; yea, also from that withdraw not thy hand: for he that feareth God shall come forth from them all.
 | [jnd] | It is good that thou shouldest take hold of this; yea, also from that withdraw not thy hand: for he that feareth God cometh forth from them all.
 | [kjv] | It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.
 | [nwb] | good that thou shouldst take hold of this; yes, also from this withdraw not thy hand: for he that feareth God shall escape from them all.
 | [rsv] | It is good that you should take hold of this, and from that withhold not your hand; for he who fears God shall come forth from them all.
 | [web] | It is good that you should take hold of this. Yes, also from that don't withdraw your hand; for he who fears God will come forth from them all.
 | [ylt] | good that thou dost lay hold on this, and also, from that withdrawest not thy hand, for whoso is fearing God goeth out with them all.
 | [bbe] | It is good to take this in your hand and not to keep your hand from that; he who has the fear of God will be free of the two.
7:19 | [cbgb] | 智慧使有智慧的人，比城中十个官长更有能力。 < | >
 | [niv] | Wisdom makes one wise man more powerful than ten rulers in a city.
 | [asv] | Wisdom is a strength to the wise man more than ten rulers that are in a city.
 | [jnd] | Wisdom strengtheneth the wise more than ten mighty that are in a city.
 | [kjv] | Wisdom strengtheneth the wise more than ten mighty men which are in the city.
 | [nwb] | Wisdom strengtheneth the wise more than ten mighty who are in the city.
 | [rsv] | Wisdom gives strength to the wise man more than ten rulers that are in a city.
 | [web] | Wisdom is a strength to the wise man more than ten rulers who are in a city.
 | [ylt] | The wisdom giveth strength to a wise man, more than wealth the rulers who have been in a city.
 | [bbe] | Wisdom makes a wise man stronger than ten rulers in a town.
7:20 | [cbgb] | 时常行善而不犯罪的义人，世上实在没有。 < | >
 | [niv] | There is not a righteous man on earth who does what is right and never sins.
 | [asv] | Surely there is not a righteous man upon earth, that doeth good, and sinneth not.
 | [jnd] | Surely there is not a righteous man upon earth, that doeth good and sinneth not.
 | [kjv] | For there is not a just man upon earth, that doeth good, and sinneth not.
 | [nwb] | For not a just man upon earth, that doeth good, and sinneth not.
 | [rsv] | Surely there is not a righteous man on earth who does good and never sins.
 | [web] | Surely there is not a righteous man on earth, who does good and doesn't sin.
 | [ylt] | Because there is not a righteous man on earth that doth good and sinneth not.
 | [bbe] | There is no man on earth of such righteousness that he does good and is free from sin all his days.
7:21 | [cbgb] | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。 < | >
 | [niv] | Do not pay attention to every word people say, or you may hear your servant cursing you--
 | [asv] | Also take not heed unto all words that are spoken, lest thou hear thy servant curse thee;
 | [jnd] | Also give not heed unto all words that are spoken, lest thou hear thy servant curse thee.
 | [kjv] | Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:
 | [nwb] | Also take no heed to all words that are spoken; lest thou hear thy servant curse thee:
 | [rsv] | Do not give heed to all the things that men say, lest you hear your servant cursing you;
 | [web] | Also don't take heed to all words that are spoken, lest you hear your servant curse you;
 | [ylt] | Also to all the words that they speak give not thy heart, that thou hear not thy servant reviling thee.
 | [bbe] | Do not give ear to all the words which men say, for fear of hearing the curses of your servant.
7:22 | [cbgb] | 因为你心里知道，自己也曾屡次咒诅别人。 < | >
 | [niv] | for you know in your heart that many times you yourself have cursed others.
 | [asv] | for oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
 | [jnd] | For also thine own heart knoweth that oftentimes thou thyself likewise hast cursed others.
 | [kjv] | For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
 | [nwb] | For often also thy own heart knoweth that thou thyself likewise hast cursed others.
 | [rsv] | your heart knows that many times you have yourself cursed others.
 | [web] | for often your own heart knows that you yourself have likewise cursed others.
 | [ylt] | For many times also hath thy heart known that thou thyself also hast reviled others.
 | [bbe] | Your heart has knowledge how frequently others have been cursed by you.
7:23 | [cbgb] | 我曾用智慧试验这一切事。我说，要得智慧，智慧却离我远。 < | >
 | [niv] | All this I tested by wisdom and I said, "I am determined to be wise"-- but this was beyond me.
 | [asv] | All this have I proved in wisdom: I said, I will be wise; but it was far from me.
 | [jnd] | All this have I tried by wisdom: I said, I will be wise; but it was far from me.
 | [kjv] | All this have I proved by wisdom: I said, I will be wise; but it was far from me.
 | [nwb] | All this have I proved by wisdom: I said, I will be wise; but it far from me.
 | [rsv] | All this I have tested by wisdom; I said, "I will be wise"; but it was far from me.
 | [web] | All this have I proved in wisdom. I said, "I will be wise;" but it was far from me.
 | [ylt] | All this I have tried by wisdom; I have said, `I am wise,' and it far from me.
 | [bbe] | All this I have put to the test by wisdom; I said, I will be wise, but it was far from me.
7:24 | [cbgb] | 万事之理离我甚远，而且最深，谁能测透呢？ < | >
 | [niv] | Whatever wisdom may be, it is far off and most profound-- who can discover it?
 | [asv] | That which is, is far off and exceeding deep; who can find it out?
 | [jnd] | Whatever hath been, is far off, and exceeding deep: who will find it out?
 | [kjv] | That which is far off, and exceeding deep, who can find it out?
 | [nwb] | That which is far off, and exceedingly deep, who can find it out?
 | [rsv] | That which is, is far off, and deep, very deep; who can find it out?
 | [web] | That which is, is far off and exceedingly deep. Who can find it out?
 | [ylt] | Far off that which hath been, and deep, deep, who doth find it?
 | [bbe] | Far off is true existence, and very deep; who may have knowledge of it?
7:25 | [cbgb] | 我转念，一心要知道，要考察，要寻求智慧，和万事的理由。又要知道邪恶为愚昧，愚昧为狂妄。 < | >
 | [niv] | So I turned my mind to understand, to investigate and to search out wisdom and the scheme of things and to understand the stupidity of wickedness and the madness of folly.
 | [asv] | I turned about, and my heart was set to know and to search out, and to seek wisdom and the reason of things, and to know that wickedness is folly, and that foolishness is madness.
 | [jnd] | I turned, I and my heart, to know, and to search, and to seek out wisdom and reason, and to know wickedness to be folly, and foolishness to be madness;
 | [kjv] | I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:
 | [nwb] | I applied my heart to know, and to search, and to seek out wisdom, and the reason , and to know the wickedness of folly, even of foolishness madness:
 | [rsv] | I turned my mind to know and to search out and to seek wisdom and the sum of things, and to know the wickedness of folly and the foolishness which is madness.
 | [web] | I turned around, and my heart sought to know and to search out, and to seek wisdom and the scheme of things, and to know that wickedness is stupidity, and that foolishness is madness.
 | [ylt] | I have turned round, also my heart, to know and to search, and to seek out wisdom, and reason, and to know the wrong of folly, and of foolishness the madness.
 | [bbe] | I gave my mind to knowledge and to searching for wisdom and the reason of things, and to the discovery that sin is foolish, and that to be foolish is to be without one's senses.
7:26 | [cbgb] | 我得知有等妇人，比死还苦，她的心是网罗，手是锁练。凡蒙 神喜悦的人，必能躲避她。 < | >
 | [niv] | I find more bitter than death the woman who is a snare, whose heart is a trap and whose hands are chains. The man who pleases God will escape her, but the sinner she will ensnare.
 | [asv] | And I find more bitter than death the woman whose heart is snares and nets, and whose hands are bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
 | [jnd] | and I found more bitter than death the woman whose heart is nets and snares, whose hands are bands: whoso pleaseth God shall escape from her; but the sinner shall be caught by her.
 | [kjv] | And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
 | [nwb] | And I find more bitter than death the woman whose heart snares and nets, her hands bands: whoever pleaseth God shall escape from her; but the sinner shall be taken by her.
 | [rsv] | And I found more bitter than death the woman whose heart is snares and nets, and whose hands are fetters; he who pleases God escapes her, but the sinner is taken by her.
 | [web] | . I find more bitter than death the woman whose heart is snares and traps, whose hands are chains. Whoever pleases God shall escape from her; but the sinner will be ensnared by her.
 | [ylt] | And I am finding more bitter than death, the woman whose heart nets and snares, her hands bands; the good before God escapeth from her, but the sinner is captured by her.
 | [bbe] | And I saw a thing more bitter than death, even the woman whose heart is full of tricks and nets, and whose hands are as bands. He with whom God is pleased will get free from her, but the sinner will be taken by her.
7:27 | [cbgb] | 有罪的人，却被她缠住了。 < | >
 | [niv] | "Look," says the Teacher, "this is what I have discovered: "Adding one thing to another to discover the scheme of things--
 | [asv] | Behold, this have I found, saith the Preacher, laying one thing to another, to find out the account;
 | [jnd] | See this which I have found, saith the Preacher, one by one to find out the reason;
 | [kjv] | Behold, this have I found, saith the preacher, counting one by one, to find out the account:
 | [nwb] | Behold, this have I found, saith the preacher, one by one, to find out the account:
 | [rsv] | Behold, this is what I found, says the Preacher, adding one thing to another to find the sum,
 | [web] | . Behold, this have I found, says the Preacher, one to another, to find out the scheme;
 | [ylt] | See, this I have found, said the Preacher, one to one, to find out the reason
 | [bbe] | Look! this I have seen, said the Preacher, taking one thing after another to get the true account,
7:28 | [cbgb] | 传道者说，看哪，一千男子中，我找到一个正直人。但众女子中，没有找到一个。我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。 < | >
 | [niv] | while I was still searching but not finding-- I found one man among a thousand, but not one woman among them all.
 | [asv] | which my soul still seeketh, but I have not found: one man among a thousand have I found; but a woman among all those have I not found.
 | [jnd] | which my soul yet seeketh, and I have not found: one man among a thousand have I found, but a woman among all those have I not found.
 | [kjv] | Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.
 | [nwb] | Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.
 | [rsv] | which my mind has sought repeatedly, but I have not found. One man among a thousand I found, but a woman among all these I have not found.
 | [web] | which my soul still seeks; but I have not found: one man among a thousand have I found; but a woman among all those have I not found.
 | [ylt] | (that still my soul had sought, and I had not found), One man, a teacher, I have found, and a woman among all these I have not found.
 | [bbe] | For which my soul is still searching, but I have it not; one man among a thousand have I seen; but a woman among all these I have not seen.
7:29 | [cbgb] | 我所找到的，只有一件，就是 神造人原是正直，但他们寻出许多巧计。 <
 | [niv] | This only have I found: God made mankind upright, but men have gone in search of many schemes."
 | [asv] | Behold, this only have I found: that God made man upright; but they have sought out many inventions.
 | [jnd] | Only see this which I have found: that God made man upright, but they have sought out many devices.
 | [kjv] | Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.
 | [nwb] | Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.
 | [rsv] | Behold, this alone I found, that God made man upright, but they have sought out many devices.
 | [web] | Behold, this only have I found: that God made man upright; but they search for many schemes.
 | [ylt] | See, this alone I have found, that God made man upright, and they -- they have sought out many devices.
 | [bbe] | This only have I seen, that God made men upright, but they have been searching out all sorts of inventions.


Interlinear Bible:Ecclesiastes 8

 传道书 Ecclesiastes 8 << || >>
8:1 | [cbgb] | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他的脸上的暴气改变。 >
 | [niv] | Who is like the wise man? Who knows the explanation of things? Wisdom brightens a man's face and changes its hard appearance.
 | [asv] | Who is as the wise man? and who knoweth the interpretation of a thing? A man's wisdom maketh his face to shine, and the hardness of his face is changed.
 | [jnd] | Who is as the wise? and who knoweth the explanation of things? A man's wisdom maketh his face to shine, and the boldness of his face is changed.
 | [kjv] | Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
 | [nwb] | Who as the wise ? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
 | [rsv] | Who is like the wise man? And who knows the interpretation of a thing? A man's wisdom makes his face shine, and the hardness of his countenance is changed.
 | [web] | . Who is like the wise man? And who knows the interpretation of a thing? A man's wisdom makes his face shine, and the hardness of his face is changed.
 | [ylt] | Who as the wise? and who knoweth the interpretation of a thing? The wisdom of man causeth his face to shine, and the hardness of his face is changed.
 | [bbe] | Who is like the wise man? and to whom is the sense of anything clear? A man's wisdom makes his face shining, and his hard face will be changed.
8:2 | [cbgb] | 我劝你遵守王的命令。既指 神起誓，理当如此。 < | >
 | [niv] | Obey the king's command, I say, because you took an oath before God.
 | [asv] | I counsel thee, Keep the king's command, and that in regard of the oath of God.
 | [jnd] | I , Keep the king's commandment, and on account of the oath of God.
 | [kjv] | I counsel thee to keep the king's commandment, and that in regard of the oath of God.
 | [nwb] | I to keep the king's commandment, and in regard of the oath of God.
 | [rsv] | Keep the king's command, and because of your sacred oath be not dismayed;
 | [web] | I say, "Keep the king's command!" because of the oath to God.
 | [ylt] | I pray thee, the commandment of a king keep, even for the sake of the oath of God.
 | [bbe] | I say to you, Keep the king's law, from respect for the oath of God.
8:3 | [cbgb] | 不要急躁离开王的面前。不要固执行恶。因为他凡事都随自己的心意而行。 < | >
 | [niv] | Do not be in a hurry to leave the king's presence. Do not stand up for a bad cause, for he will do whatever he pleases.
 | [asv] | Be not hasty to go out of his presence; persist not in an evil thing: for he doeth whatsoever pleaseth him.
 | [jnd] | Be not hasty to go out of his sight; persist not in an evil thing: for he doeth whatever pleaseth him,
 | [kjv] | Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.
 | [nwb] | Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatever pleaseth him.
 | [rsv] | go from his presence, do not delay when the matter is unpleasant, for he does whatever he pleases.
 | [web] | Don't be hasty to go out of his presence. Don't persist in an evil thing, for he does whatever pleases him,
 | [ylt] | Be not troubled at his presence, thou mayest go, stand not in an evil thing, for all that he pleaseth he doth.
 | [bbe] | Be not quick to go from before him. Be not fixed in an evil design, because he does whatever is pleasing to him.
8:4 | [cbgb] | 王的话本有权力，谁敢问他说，你作什么呢？ < | >
 | [niv] | Since a king's word is supreme, who can say to him, "What are you doing?"
 | [asv] | For the king's word hath power; and who may say unto him, What doest thou?
 | [jnd] | because the word of a king is power; and who may say unto him, What doest thou?
 | [kjv] | Where the word of a king is, there is power: and who may say unto him, What doest thou?
 | [nwb] | Where the word of a king , power: and who may say to him, what doest thou?
 | [rsv] | For the word of the king is supreme, and who may say to him, "What are you doing?"
 | [web] | for the king's word is supreme. Who can say to him, "What are you doing?"
 | [ylt] | Where the word of a king power , and who saith to him, `What dost thou?'
 | [bbe] | The word of a king has authority; and who may say to him, What is this you are doing?
8:5 | [cbgb] | 凡遵守命令的，必不经历祸患。智慧人的心，能辨明时候和定理。（原文作审判下节同） < | >
 | [niv] | Whoever obeys his command will come to no harm, and the wise heart will know the proper time and procedure.
 | [asv] | Whoso keepeth the commandment shall know no evil thing; and a wise man's heart discerneth time and judgment:
 | [jnd] | Whoso keepeth the commandment shall know no evil thing; and a wise man's heart knoweth time and manner.
 | [kjv] | Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.
 | [nwb] | He who keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.
 | [rsv] | He who obeys a command will meet no harm, and the mind of a wise man will know the time and way.
 | [web] | Whoever keeps the commandment shall not come to harm, and his wise heart will know the time and procedure.
 | [ylt] | Whoso is keeping a command knoweth no evil thing, and time and judgment the heart of the wise knoweth.
 | [bbe] | Whoever keeps the law will come to no evil: and a wise man's heart has knowledge of time and of decision.
8:6 | [cbgb] | 各样事务成就，都有时候和定理。因为人的苦难，重压在他身上。 < | >
 | [niv] | For there is a proper time and procedure for every matter, though a man's misery weighs heavily upon him.
 | [asv] | for to every purpose there is a time and judgment; because the misery of man is great upon him:
 | [jnd] | For to every purpose there is time and manner. For the misery of man is great upon him;
 | [kjv] | Because to every purpose there is time and judgment, therefore the misery of man is great upon him.
 | [nwb] | Because to every purpose there is time and judgment, therefore the misery of man great upon him.
 | [rsv] | For every matter has its time and way, although man's trouble lies heavy upon him.
 | [web] | For there is a time and procedure for every purpose, although the misery of man is heavy on him.
 | [ylt] | For to every delight there is a time and a judgment, for the misfortune of man is great upon him.
 | [bbe] | For every purpose there is a time and a decision, because the sorrow of man is great in him.
8:7 | [cbgb] | 他不知道将来的事，因为将来如何，谁能告诉他呢？ < | >
 | [niv] | Since no man knows the future, who can tell him what is to come?
 | [asv] | for he knoweth not that which shall be; for who can tell him how it shall be?
 | [jnd] | for he knoweth not that which shall be; for who can tell him how it shall be?
 | [kjv] | For he knoweth not that which shall be: for who can tell him when it shall be?
 | [nwb] | For he knoweth not that which shall be: for who can tell him when it shall be?
 | [rsv] | For he does not know what is to be, for who can tell him how it will be?
 | [web] | For he doesn't know that which will be; for who can tell him how it will be?
 | [ylt] | For he knoweth not that which shall be, for when it shall be who declareth to him?
 | [bbe] | No one is certain what is to be, and who is able to say to him when it will be?
8:8 | [cbgb] | 无人有权力掌管生命，将生命留住。也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。 < | >
 | [niv] | No man has power over the wind to contain it ; so no one has power over the day of his death. As no one is discharged in time of war, so wickedness will not release those who practice it.
 | [asv] | There is no man that hath power over the spirit to retain the spirit; neither hath he power over the day of death; and there is no discharge in war: neither shall wickedness deliver him that is given to it.
 | [jnd] | There is no man who hath control over the spirit to retain the spirit; and no one hath control over the day of death; and there is no discharge in that war, neither shall wickedness deliver those that are given to it.
 | [kjv] | There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.
 | [nwb] | no man that hath power over the spirit to retain the spirit; neither power in the day of death: and no discharge in war; neither shall wickedness deliver those that are given to it.
 | [rsv] | No man has power to retain the spirit, or authority over the day of death; there is no discharge from war, nor will wickedness deliver those who are given to it.
 | [web] | There is no man who has power over the spirit to contain the spirit; neither does he have power over the day of death. There is no discharge in war; neither shall wickedness deliver those who practices it.
 | [ylt] | There is no man ruling over the spirit to restrain the spirit, and there is no authority over the day of death, and there is no discharge in battle, and wickedness delivereth not its possessors.
 | [bbe] | No man has authority over the wind, to keep the wind; or is ruler over the day of his death. In war no man's time is free, and evil will not keep the sinner safe.
8:9 | [cbgb] | 这一切我都见过。也专心查考日光之下所作的一切事。有时这人管辖那人，令人受害。 < | >
 | [niv] | All this I saw, as I applied my mind to everything done under the sun. There is a time when a man lords it over others to his own hurt.
 | [asv] | All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man hath power over another to his hurt.
 | [jnd] | All this have I seen, and applied my heart unto every work that is done under the sun: there is a time when man ruleth man to his hurt.
 | [kjv] | All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.
 | [nwb] | All this have I seen, and applied my heart to every work that is done under the sun: a time in which one man ruleth over another to his own hurt.
 | [rsv] | All this I observed while applying my mind to all that is done under the sun, while man lords it over man to his hurt.
 | [web] | . All this have I seen, and applied my mind to every work that is done under the sun. There is a time in which one man has power over another to his hurt.
 | [ylt] | All this I have seen so as to give my heart to every work that hath been done under the sun; a time that man hath ruled over man to his own evil.
 | [bbe] | All this have I seen, and have given my heart to all the work which is done under the sun: there is a time when man has power over man for his destruction.
8:10 | [cbgb] | 我见恶人埋葬，归入坟墓。又见行正直事的，离开圣地，在城中被人忘记。这也是虚空。 < | >
 | [niv] | Then too, I saw the wicked buried--those who used to come and go from the holy place and receive praise in the city where they did this. This too is meaningless.
 | [asv] | So I saw the wicked buried, and they came to the grave; and they that had done right went away from the holy place, and were forgotten in the city: this also is vanity.
 | [jnd] | And I have also seen the wicked buried and going away; and such as had acted rightly went from holy place, and were forgotten in the city. This also is vanity.
 | [kjv] | And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.
 | [nwb] | And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this also vanity.
 | [rsv] | Then I saw the wicked buried; they used to go in and out of the holy place, and were praised in the city where they had done such things. This also is vanity.
 | [web] | So I saw the wicked buried. Indeed they came also from holiness. They went and were forgotten in the city where they did this. This also is vanity.
 | [ylt] | And so I have seen the wicked buried, and they went in, even from the Holy Place they go, and they are forgotten in the city whether they had so done. This also vanity.
 | [bbe] | And then I saw evil men put to rest, taken even from the holy place; and they went about and were praised in the town because of what they had done. This again is to no purpose.
8:11 | [cbgb] | 因为断定罪名，不立刻施刑，所以世人满心作恶。 < | >
 | [niv] | When the sentence for a crime is not quickly carried out, the hearts of the people are filled with schemes to do wrong.
 | [asv] | Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
 | [jnd] | Because sentence against an evil work is not executed speedily, therefore the heart of the children of men is fully set in them to do evil.
 | [kjv] | Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
 | [nwb] | Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
 | [rsv] | Because sentence against an evil deed is not executed speedily, the heart of the sons of men is fully set to do evil.
 | [web] | Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
 | [ylt] | Because sentence hath not been done an evil work speedily, therefore the heart of the sons of man is full within them to do evil.
 | [bbe] | Because punishment for an evil work comes not quickly, the minds of the sons of men are fully given to doing evil.
8:12 | [cbgb] | 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏 神的，就是在他面前敬畏的人，终久必得福乐。 < | >
 | [niv] | Although a wicked man commits a hundred crimes and still lives a long time, I know that it will go better with God-fearing men, who are reverent before God.
 | [asv] | Though a sinner do evil a hundred times, and prolong his days, yet surely I know that it shall be well with them that fear God, that fear before him:
 | [jnd] | Though a sinner do evil a hundred times, and prolong his , yet I know that it shall be well with them that fear God, because they fear before him;
 | [kjv] | Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:
 | [nwb] | Though a sinner doeth evil a hundred times, and his are prolonged, yet surely I know that it will be well with them that fear God, who fear before him:
 | [rsv] | Though a sinner does evil a hundred times and prolongs his life, yet I know that it will be well with those who fear God, because they fear before him;
 | [web] | Though a sinner commits crimes a hundred times, and lives long, yet surely I know that it will be better with those who fear God, who are reverent before him.
 | [ylt] | Though a sinner is doing evil a hundred , and prolonging for it, surely also I know that there is good to those fearing God, who fear before Him.
 | [bbe] | Though a sinner does evil a hundred times and his life is long, I am certain that it will be well for those who go in fear of God and are in fear before him.
8:13 | [cbgb] | 恶人却不得福乐，也不得长久的年日。这年日好像影儿，因他不敬畏 神。 < | >
 | [niv] | Yet because the wicked do not fear God, it will not go well with them, and their days will not lengthen like a shadow.
 | [asv] | but it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
 | [jnd] | but it shall not be well with the wicked, neither shall he prolong days as a shadow, because he feareth not before God.
 | [kjv] | But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
 | [nwb] | But it will not be well with the wicked, neither will he prolong days, as a shadow; because he feareth not before God.
 | [rsv] | but it will not be well with the wicked, neither will he prolong his days like a shadow, because he does not fear before God.
 | [web] | But it shall not be well with the wicked, neither shall he lengthen days like a shadow; because he doesn't fear God.
 | [ylt] | And good is not to the wicked, and he doth not prolong days as a shadow, because he is not fearing before God.
 | [bbe] | But it will not be well for the evil-doer; he will not make his days long like a shade, because he has no fear before God.
8:14 | [cbgb] | 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的。又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。 < | >
 | [niv] | There is something else meaningless that occurs on earth: righteous men who get what the wicked deserve, and wicked men who get what the righteous deserve. This too, I say, is meaningless.
 | [asv] | There is a vanity which is done upon the earth, that there are righteous men unto whom it happeneth according to the work of the wicked; again, there are wicked men to whom it happeneth according to the work of the righteous: I said that this also is vanity.
 | [jnd] | There is a vanity which is done upon the earth; that there are righteous unto whom it happeneth according to the work of the wicked; and there are wicked to whom it happeneth according to the work of the righteous. I said that this also is vanity.
 | [kjv] | There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.
 | [nwb] | There is a vanity which is done upon the earth; that there are just , to whom it happeneth according to the work of the wicked; again, there are wicked , to whom it happeneth according to the work of the righteous: I said that this also vanity.
 | [rsv] | There is a vanity which takes place on earth, that there are righteous men to whom it happens according to the deeds of the wicked, and there are wicked men to whom it happens according to the deeds of the righteous. I said that this also is vanity.
 | [web] | . There is a vanity which is done on the earth, that there are righteous men to whom it happens according to the work of the wicked. Again, there are wicked men to whom it happens according to the work of the righteous. I said that this also is vanity.
 | [ylt] | There is a vanity that hath been done upon the earth, that there are righteous ones unto whom it is coming according to the work of the wicked, and there are wicked ones unto whom it is coming according to the work of the righteous. I have said that this also vanity.
 | [bbe] | There is a thing which is to no purpose done on the earth: that there are good men to whom is given the same punishment as those who are evil, and there are evil men who get the reward of the good. I say that this again is to no purpose.
8:15 | [cbgb] | 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐。因为他在日光之下， 神赐他的年日，要从劳碌中，时常享受所得的。 < | >
 | [niv] | So I commend the enjoyment of life, because nothing is better for a man under the sun than to eat and drink and be glad. Then joy will accompany him in his work all the days of the life God has given him under the sun.
 | [asv] | Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be joyful: for that shall abide with him in his labor all the days of his life which God hath given him under the sun.
 | [jnd] | And I commended mirth, because there is nothing better for man under the sun than to eat, and to drink, and to be merry; for that shall abide with him of his labour the days of his life, which God hath given him under the sun.
 | [kjv] | Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.
 | [nwb] | Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labor the days of his life, which God giveth him under the sun.
 | [rsv] | And I commend enjoyment, for man has no good thing under the sun but to eat and drink, and enjoy himself, for this will go with him in his toil through the days of life which God gives him under the sun.
 | [web] | Then I commended mirth, because a man has no better thing under the sun, than to eat, and to drink, and to be joyful: for that will accompany him in his labor all the days of his life which God has given him under the sun.
 | [ylt] | And I have praised mirth because there is no good to man under the sun except to eat and to drink, and to rejoice, and it remaineth with him of his labour the days of his life that God hath given to him under the sun.
 | [bbe] | So I gave praise to joy, because there is nothing better for a man to do under the sun than to take meat and drink and be happy; for that will be with him in his work all the days of his life which God gives him under the sun.
8:16 | [cbgb] | 我专心求智慧，要看世上所作的事。（有昼夜不睡觉，不合眼的）。 < | >
 | [niv] | When I applied my mind to know wisdom and to observe man's labor on earth--his eyes not seeing sleep day or night--
 | [asv] | When I applied my heart to know wisdom, and to see the business that is done upon the earth (for also there is that neither day nor night seeth sleep with his eyes),
 | [jnd] | When I applied my heart to know wisdom, and to see the business that is done upon the earth (for also there is that neither day nor night seeth sleep with his eyes),
 | [kjv] | When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)
 | [nwb] | When I applied my heart to know wisdom, and to see the business that is done upon the earth: (for also neither day nor night seeth sleep with his eyes:)
 | [rsv] | When I applied my mind to know wisdom, and to see the business that is done on earth, how neither day nor night one's eyes see sleep;
 | [web] | . When I applied my heart to know wisdom, and to see the business that is done on the earth (for also there is that neither day nor night sees sleep with his eyes),
 | [ylt] | When I gave my heart to know wisdom and to see the business that hath been done on the earth, (for there is also a spectator in whose eyes sleep is not by day and by night),
 | [bbe] | When I gave my mind to the knowledge of wisdom and to seeing the business which is done on the earth (and there are those whose eyes see not sleep by day or by night),
8:17 | [cbgb] | 我就看明 神一切的作为。知道人查不出日光之下所作的事。任凭他费多少力寻查，都查不出来。就是智慧人虽想知道，也是查不出来。 <
 | [niv] | then I saw all that God has done. No one can comprehend what goes on under the sun. Despite all his efforts to search it out, man cannot discover its meaning. Even if a wise man claims he knows, he cannot really comprehend it.
 | [asv] | then I beheld all the work of God, that man cannot find out the work that is done under the sun: because however much a man labor to seek it out, yet he shall not find it; yea moreover, though a wise man think to know it, yet shall he not be able to find it.
 | [jnd] | then I saw that all the work of God, that man cannot find out the work that is done under the sun: because however man may labour to seek out, yet doth he not find ; and even, if a wise think to know , he shall not be able to find out.
 | [kjv] | Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea farther; though a wise man think to know it, yet shall he not be able to find it.
 | [nwb] | Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man may labor to seek out, yet he shall not find ; yes further; though a wise thinketh to know , yet shall he not be able to find .
 | [rsv] | then I saw all the work of God, that man cannot find out the work that is done under the sun. However much man may toil in seeking, he will not find it out; even though a wise man claims to know, he cannot find it out.
 | [web] | then I saw all the work of God, that man can't find out the work that is done under the sun, because however much a man labors to seek it out, yet he won't find it. Yes, moreover, though a wise man thinks he can comprehend it, yet he won't be able to find it.
 | [ylt] | then I considered all the work of God, that man is not able to find out the work that hath been done under the sun, because though man labour to seek, yet he doth not find; and even though the wise man speak of knowing he is not able to find.
 | [bbe] | Then I saw all the work of God, and that man may not get knowledge of the work which is done under the sun; because, if a man gives hard work to the search he will not get knowledge, and even if the wise man seems to be coming to the end of his search, still he will be without knowledge.


Interlinear Bible:Ecclesiastes 9

 传道书 Ecclesiastes 9 << || >>
9:1 | [cbgb] | 我将一切事放在心上，详细考究，就知道义人和智慧人，并他们的作为，都在 神手中。或是爱，或是恨，都在他们的前面，人不能知道。 >
 | [niv] | So I reflected on all this and concluded that the righteous and the wise and what they do are in God's hands, but no man knows whether love or hate awaits him.
 | [asv] | For all this I laid to my heart, even to explore all this: that the righteous, and the wise, and their works, are in the hand of God; whether it be love or hatred, man knoweth it not; all is before them.
 | [jnd] | For all this I laid to my heart and to investigate all this, that the righteous, and the wise, and their works, are in the hand of God; man knoweth neither love nor hatred: all is before them.
 | [kjv] | For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.
 | [nwb] | For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, in the hand of God: no man knoweth either love or hatred all before them.
 | [rsv] | But all this I laid to heart, examining it all, how the righteous and the wise and their deeds are in the hand of God; whether it is love or hate man does not know. Everything before them is vanity,
 | [web] | . For all this I laid to my heart, even to explore all this: that the righteous, and the wise, and their works, are in the hand of God; whether it is love or hatred, man doesn't know it; all is before them.
 | [ylt] | But all this I have laid unto my heart, so as to clear up the whole of this, that the righteous and the wise, and their works, in the hand of God, neither love nor hatred doth man know, the whole before them.
 | [bbe] | All this I took to heart, and my heart saw it all: that the upright and the wise and their works are in the hand of God; and men may not be certain if it will be love or hate; all is to no purpose before them.
9:2 | [cbgb] | 凡临到众人的事，都是一样。义人和恶人，都遭遇一样的事。好人，洁净人和不洁净人，献祭的与不献祭的，也是一样。好人如何，罪人也如何。起誓的如何，怕起誓的也如何。 < | >
 | [niv] | All share a common destiny--the righteous and the wicked, the good and the bad, the clean and the unclean, those who offer sacrifices and those who do not. As it is with the good man, so with the sinner; as it is with those who take oaths, so with those who are afraid to take them.
 | [asv] | All things come alike to all: there is one event to the righteous and to the wicked; to the good and to the clean and to the unclean; to him that sacrificeth and to him that sacrificeth not; as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
 | [jnd] | All things alike to all: one event to the righteous and to the wicked, to the good, and to the clean, and to the unclean, to him that sacrificeth and to him that sacrificeth not: as is the good, so is the sinner; he that sweareth, as he that feareth an oath.
 | [kjv] | All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
 | [nwb] | All alike to all: one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as the good, so the sinner; he that sweareth, as that feareth an oath.
 | [rsv] | since one fate comes to all, to the righteous and the wicked, to the good and the evil, to the clean and the unclean, to him who sacrifices and him who does not sacrifice. As is the good man, so is the sinner; and he who swears is as he who shuns an oath.
 | [web] | All things come alike to all. There is one event to the righteous and to the wicked; to the good, to the clean, to the unclean, to him who sacrifices, and to him who doesn't sacrifice. As is the good, so is the sinner; he who takes an oath, as he who fears an oath.
 | [ylt] | The whole as to the whole; one event is to the righteous and to the wicked, to the good, and to the clean, and to the unclean, and to him who is sacrificing, and to him who is not sacrificing; as the good, so the sinner, he who is swearing as he who is fearing an oath.
 | [bbe] | Because to all there is one event, to the upright man and to the evil, to the clean and to the unclean, to him who makes an offering and to him who makes no offering; as is the good so is the sinner; he who takes an oath is as he who has fear of it.
9:3 | [cbgb] | 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的，都是一样。并且世人的心，充满了恶。活着的时候心里狂妄，后来就归死人那里去了。 < | >
 | [niv] | This is the evil in everything that happens under the sun: The same destiny overtakes all. The hearts of men, moreover, are full of evil and there is madness in their hearts while they live, and afterward they join the dead.
 | [asv] | This is an evil in all that is done under the sun, that there is one event unto all: yea also, the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
 | [jnd] | This is an evil among all that is done under the sun, that one thing befalleth all: yea, also the heart of the children of men is full of evil, and madness is in their heart while they live; and after that, to the dead.
 | [kjv] | This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
 | [nwb] | This an evil among all that are done under the sun, that one event to all: yes, also the heart of the sons of men is full of evil, and madness in their heart while they live, and after that to the dead.
 | [rsv] | This is an evil in all that is done under the sun, that one fate comes to all; also the hearts of men are full of evil, and madness is in their hearts while they live, and after that they go to the dead.
 | [web] | This is an evil in all that is done under the sun, that there is one event to all: yes also, the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
 | [ylt] | This an evil among all that hath been done under the sun, that one event to all, and also the heart of the sons of man is full of evil, and madness in their heart during their life, and after it -- unto the dead.
 | [bbe] | This is evil in all things which are done under the sun: that there is one fate for all, and the hearts of the sons of men are full of evil; while they have life their hearts are foolish, and after that--to the dead.
9:4 | [cbgb] | 与一切活人相连的，那人还有指望。因为活着的狗，比死了的狮子更强。 < | >
 | [niv] | Anyone who is among the living has hope --even a live dog is better off than a dead lion!
 | [asv] | For to him that is joined with all the living there is hope; for a living dog is better than a dead lion.
 | [jnd] | For to him that is joined to all the living there is hope; for a living dog is better than a dead lion.
 | [kjv] | For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.
 | [nwb] | For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.
 | [rsv] | But he who is joined with all the living has hope, for a living dog is better than a dead lion.
 | [web] | For to him who is joined with all the living there is hope; for a living dog is better than a dead lion.
 | [ylt] | But him who is joined unto all the living there is confidence, for to a living dog it better than to the dead lion.
 | [bbe] | For him who is joined to all the living there is hope; a living dog is better than a dead lion.
9:5 | [cbgb] | 活着的人，知道必死。死了的人，毫无所知。也不在得赏赐，他们的名无人记念。 < | >
 | [niv] | For the living know that they will die, but the dead know nothing; they have no further reward, and even the memory of them is forgotten.
 | [asv] | For the living know that they shall die: but the dead know not anything, neither have they any more a reward; for the memory of them is forgotten.
 | [jnd] | For the living know that they shall die; but the dead know not anything, neither have they any more a reward, for the memory of them is forgotten.
 | [kjv] | For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.
 | [nwb] | For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.
 | [rsv] | For the living know that they will die, but the dead know nothing, and they have no more reward; but the memory of them is lost.
 | [web] | For the living know that they will die, but the dead don't know anything, neither do they have any more a reward; for the memory of them is forgotten.
 | [ylt] | For the living know that they die, and the dead know not anything, and there is no more to them a reward, for their remembrance hath been forgotten.
 | [bbe] | The living are conscious that death will come to them, but the dead are not conscious of anything, and they no longer have a reward, because there is no memory of them.
9:6 | [cbgb] | 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。 < | >
 | [niv] | Their love, their hate and their jealousy have long since vanished; never again will they have a part in anything that happens under the sun.
 | [asv] | As well their love, as their hatred and their envy, is perished long ago; neither have they any more a portion for ever in anything that is done under the sun.
 | [jnd] | Their love also, and their hatred, and their envy is already perished; neither have they any more for ever a portion in all that is done under the sun.
 | [kjv] | Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.
 | [nwb] | Also their love, and their hatred, and their envy, hath now perished; neither have they any more a portion for ever in any that is done under the sun.
 | [rsv] | Their love and their hate and their envy have already perished, and they have no more for ever any share in all that is done under the sun.
 | [web] | Also their love, their hatred, and their envy has perished long ago; neither have they any more a portion forever in anything that is done under the sun.
 | [ylt] | Their love also, their hatred also, their envy also, hath already perished, and they have no more a portion to the age in all that hath been done under the sun.
 | [bbe] | Their love and their hate and their envy are now ended; and they have no longer a part for ever in anything which is done under the sun.
9:7 | [cbgb] | 你只管去欢欢喜喜吃你的饭。心中快乐喝你的酒。因为 神已经悦纳你的作为。 < | >
 | [niv] | Go, eat your food with gladness, and drink your wine with a joyful heart, for it is now that God favors what you do.
 | [asv] | Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God hath already accepted thy works.
 | [jnd] | Go, eat thy bread with joy, and drink thy wine with a merry heart; for God hath already accepted thy works.
 | [kjv] | Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.
 | [nwb] | Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.
 | [rsv] | Go, eat your bread with enjoyment, and drink your wine with a merry heart; for God has already approved what you do.
 | [web] | . Go your way -- eat your bread with joy, and drink your wine with a merry heart; for God has already accepted your works.
 | [ylt] | Go, eat with joy thy bread, and drink with a glad heart thy wine, for already hath God been pleased with thy works.
 | [bbe] | Come, take your bread with joy, and your wine with a glad heart. God has taken pleasure in your works.
9:8 | [cbgb] | 你的衣服当时常洁白。你头上也不要缺少膏油。 < | >
 | [niv] | Always be clothed in white, and always anoint your head with oil.
 | [asv] | Let thy garments be always white; and let not thy head lack oil.
 | [jnd] | Let thy garments be always white, and let not thy head lack oil.
 | [kjv] | Let thy garments be always white; and let thy head lack no ointment.
 | [nwb] | Let thy garments be always white; and let thy head lack no ointment.
 | [rsv] | Let your garments be always white; let not oil be lacking on your head.
 | [web] | Let your garments be always white, and don't let your head lack oil.
 | [ylt] | At all times let thy garments be white, and let not perfume be lacking on thy head.
 | [bbe] | Let your clothing be white at all times, and let not your head be without oil.
9:9 | [cbgb] | 在你一生虚空的年日，就是 神赐你在日光之下虚空的年日，当同你所爱的妻，快活度日。因为那是你生前，在日光之下劳碌的事上所得的分。 < | >
 | [niv] | Enjoy life with your wife, whom you love, all the days of this meaningless life that God has given you under the sun-- all your meaningless days. For this is your lot in life and in your toilsome labor under the sun.
 | [asv] | Live joyfully with the wife whom thou lovest all the days of thy life of vanity, which he hath given thee under the sun, all thy days of vanity: for that is thy portion in life, and in thy labor wherein thou laborest under the sun.
 | [jnd] | Enjoy life with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity; for that is thy portion in life, and in thy labour wherein thou art labouring under the sun.
 | [kjv] | Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.
 | [nwb] | Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that thy portion in life, and in thy labor which thou takest under the sun.
 | [rsv] | Enjoy life with the wife whom you love, all the days of your vain life which he has given you under the sun, because that is your portion in life and in your toil at which you toil under the sun.
 | [web] | Live joyfully with the wife whom you love all the days of your life of vanity, which he has given you under the sun, all your days of vanity: for that is your portion in life, and in your labor in which you labor under the sun.
 | [ylt] | See life with the wife whom thou hast loved, all the days of the life of thy vanity, that He hath given to thee under the sun, all the days of thy vanity, for it thy portion in life, even of thy labour that thou art labouring at under the sun.
 | [bbe] | Have joy with the woman of your love all the days of your foolish life which he gives you under the sun. Because that is your part in life and in your work which you do under the sun.
9:10 | [cbgb] | 凡你手所当作的事，要尽力去作。因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。 < | >
 | [niv] | Whatever your hand finds to do, do it with all your might, for in the grave, where you are going, there is neither working nor planning nor knowledge nor wisdom.
 | [asv] | Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in Sheol, whither thou goest.
 | [jnd] | Whatever thy hand findeth to do, do with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in Sheol, whither thou goest.
 | [kjv] | Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.
 | [nwb] | Whatever thy hand findeth to do, do with thy might; for no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.
 | [rsv] | Whatever your hand finds to do, do it with your might; for there is no work or thought or knowledge or wisdom in Sheol, to which you are going.
 | [web] | Whatever your hand finds to do, do it with your might; for there is no work, nor device, nor knowledge, nor wisdom, in Sheol, where you are going.
 | [ylt] | All that thy hand findeth to do, with thy power do, for there is no work, and device, and knowledge, and wisdom in Sheol whither thou art going.
 | [bbe] | Whatever comes to your hand to do with all your power, do it because there is no work, or thought, or knowledge, or wisdom in the place of the dead to which you are going.
9:11 | [cbgb] | 我又转念，见日光之下，快跑的未必能嬴，力战的未必得胜，智慧的未必得粮食，明哲的未必得赀财，灵巧的未必得喜悦。所临到众人的，是在乎当时的机会。 < | >
 | [niv] | I have seen something else under the sun: The race is not to the swift or the battle to the strong, nor does food come to the wise or wealth to the brilliant or favor to the learned; but time and chance happen to them all.
 | [asv] | I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happeneth to them all.
 | [jnd] | I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to the intelligent, nor yet favour to men of knowledge; but time and chance happeneth to them all.
 | [kjv] | I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.
 | [nwb] | I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happeneth to them all.
 | [rsv] | Again I saw that under the sun the race is not to the swift, nor the battle to the strong, nor bread to the wise, nor riches to the intelligent, nor favor to the men of skill; but time and chance happen to them all.
 | [web] | . I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happen to them all.
 | [ylt] | I have turned so as to see under the sun, that not to the swift the race, nor to the mighty the battle, nor even to the wise bread, nor even to the intelligent wealth, nor even to the skilful grace, for time and chance happen with them all.
 | [bbe] | And again I saw under the sun that the reward goes not to him who is quick, or the fruits of war to the strong; and there is no bread for the wise, or wealth for men of learning, or respect for those who have knowledge; but time and chance come to all.
9:12 | [cbgb] | 原来人也不知道自己的定期。鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。 < | >
 | [niv] | Moreover, no man knows when his hour will come: As fish are caught in a cruel net, or birds are taken in a snare, so men are trapped by evil times that fall unexpectedly upon them.
 | [asv] | For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare, even so are the sons of men snared in an evil time, when it falleth suddenly upon them.
 | [jnd] | For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are taken with the snare, like them are the children of men snared in an evil time, when it falleth suddenly upon them.
 | [kjv] | For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.
 | [nwb] | For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so the sons of men snared in an evil time, when it falleth suddenly upon them.
 | [rsv] | For man does not know his time. Like fish which are taken in an evil net, and like birds which are caught in a snare, so the sons of men are snared at an evil time, when it suddenly falls upon them.
 | [web] | For man also doesn't know his time. As the fish that are taken in an evil net, and as the birds that are caught in the snare, even so are the sons of men snared in an evil time, when it falls suddenly on them.
 | [ylt] | For even man knoweth not his time; as fish that are taken hold of by an evil net, and as birds that are taken hold of by a snare, like these the sons of man snared at an evil time, when it falleth upon them suddenly.
 | [bbe] | Even man has no knowledge of his time; like fishes taken in an evil net, or like birds taken by deceit, are the sons of men taken in an evil time when it comes suddenly on them.
9:13 | [cbgb] | 我见日光之下有一样智慧，据我看乃是广大， < | >
 | [niv] | I also saw under the sun this example of wisdom that greatly impressed me:
 | [asv] | I have also seen wisdom under the sun on this wise, and it seemed great unto me:
 | [jnd] | This also have I seen as wisdom under the sun, and it was great unto me.
 | [kjv] | This wisdom have I seen also under the sun, and it seemed great unto me:
 | [nwb] | This wisdom have I seen also under the sun, and it to me great:
 | [rsv] | I have also seen this example of wisdom under the sun, and it seemed great to me.
 | [web] | . I have also seen wisdom under the sun in this way, and it seemed great to me.
 | [ylt] | This also I have seen: wisdom under the sun, and it is great to me.
 | [bbe] | This again I have seen under the sun as wisdom and it seemed great to me.
9:14 | [cbgb] | 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。 < | >
 | [niv] | There was once a small city with only a few people in it. And a powerful king came against it, surrounded it and built huge siegeworks against it.
 | [asv] | There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it.
 | [jnd] | There was a little city, and few men within it; and there came a great king against it, and encompassed it, and built great bulwarks against it:
 | [kjv] | There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:
 | [nwb] | a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:
 | [rsv] | There was a little city with few men in it; and a great king came against it and besieged it, building great siegeworks against it.
 | [web] | There was a little city, and few men within it; and a great king came against it, besieged it, and built great bulwarks against it.
 | [ylt] | A little city, and few men in it, and a great king hath come unto it, and hath surrounded it, and hath built against it great bulwarks;
 | [bbe] | There was a little town and the number of its men was small, and there came a great king against it and made an attack on it, building works of war round about it.
9:15 | [cbgb] | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。 < | >
 | [niv] | Now there lived in that city a man poor but wise, and he saved the city by his wisdom. But nobody remembered that poor man.
 | [asv] | Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
 | [jnd] | and there was found in it a poor wise man, who by his wisdom delivered the city; but no man remembered that poor man.
 | [kjv] | Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
 | [nwb] | Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
 | [rsv] | But there was found in it a poor wise man, and he by his wisdom delivered the city. Yet no one remembered that poor man.
 | [web] | Now a poor wise man was found in it, and he by his wisdom delivered the city; yet no man remembered that same poor man.
 | [ylt] | and there hath been found in it a poor wise man, and he hath delivered the city by his wisdom, and men have not remembered that poor man!
 | [bbe] | Now there was in the town a poor, wise man, and he, by his wisdom, kept the town safe. But no one had any memory of that same poor man.
9:16 | [cbgb] | 我就说，智慧胜过勇力。然而那贫穷人的智慧，被人藐视，他的话也无人听从。 < | >
 | [niv] | So I said, "Wisdom is better than strength." But the poor man's wisdom is despised, and his words are no longer heeded.
 | [asv] | Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
 | [jnd] | Then said I, Wisdom is better than strength; but the poor man's wisdom is despised, and his words are not heard.
 | [kjv] | Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
 | [nwb] | Then said I, wisdom better than strength: nevertheless the poor man's wisdom despised, and his words are not heard.
 | [rsv] | But I say that wisdom is better than might, though the poor man's wisdom is despised, and his words are not heeded.
 | [web] | Then said I, Wisdom is better than strength. Nevertheless the poor man's wisdom is despised, and his words are not heard.
 | [ylt] | And I said, `Better wisdom than might, and the wisdom of the poor is despised, and his words are not heard.' --
 | [bbe] | Then I said, Wisdom is better than strength, but the poor man's wisdom is not respected, and his words are not given a hearing.
9:17 | [cbgb] | 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。 < | >
 | [niv] | The quiet words of the wise are more to be heeded than the shouts of a ruler of fools.
 | [asv] | The words of the wise heard in quiet are better than the cry of him that ruleth among fools.
 | [jnd] | The words of the wise are heard in quiet more than the cry of him that ruleth among fools.
 | [kjv] | The words of wise men are heard in quiet more than the cry of him that ruleth among fools.
 | [nwb] | The words of wise heard in quiet more than the cry of him that ruleth among fools.
 | [rsv] | The words of the wise heard in quiet are better than the shouting of a ruler among fools.
 | [web] | The words of the wise heard in quiet are better than the cry of him who rules among fools.
 | [ylt] | The words of the wise in quiet are heard, More than the cry of a ruler over fools.
 | [bbe] | The words of the wise which come quietly to the ear are noted more than the cry of a ruler among the foolish.
9:18 | [cbgb] | 智慧胜过打仗的兵器。但一个罪人，能败坏许多善事。 <
 | [niv] | Wisdom is better than weapons of war, but one sinner destroys much good.
 | [asv] | Wisdom is better than weapons of war; but one sinner destroyeth much good.
 | [jnd] | Wisdom is better than weapons of war; but one sinner destroyeth much good.
 | [kjv] | Wisdom is better than weapons of war: but one sinner destroyeth much good.
 | [nwb] | Wisdom better than weapons of war: but one sinner destroyeth much good.
 | [rsv] | Wisdom is better than weapons of war, but one sinner destroys much good.
 | [web] | Wisdom is better than weapons of war; but one sinner destroys much good.
 | [ylt] | Better wisdom than weapons of conflict, And one sinner destroyeth much good!
 | [bbe] | Wisdom is better than instruments of war, but one sinner is the destruction of much good.


Interlinear Bible:Ecclesiastes 10

 传道书 Ecclesiastes 10 << || >>
10:1 | [cbgb] | 死苍蝇，使作香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。 >
 | [niv] | As dead flies give perfume a bad smell, so a little folly outweighs wisdom and honor.
 | [asv] | Dead flies cause the oil of the perfumer to send forth an evil odor; so doth a little folly outweigh wisdom and honor.
 | [jnd] | Dead flies cause the ointment of the apothecary to stink ferment; a little folly is weightier than wisdom honour.
 | [kjv] | Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.
 | [nwb] | Dead flies cause the ointment of the apothecary to send forth an offensive odor: a little folly him that is in reputation for wisdom honor.
 | [rsv] | Dead flies make the perfumer's ointment give off an evil odor; so a little folly outweighs wisdom and honor.
 | [web] | . Dead flies cause the oil of the perfumer to send forth an evil odor; so does a little folly outweigh wisdom and honor.
 | [ylt] | Dead flies cause a perfumer's perfume To send forth a stink; The precious by reason of wisdom -- By reason of honour -- a little folly!
 | [bbe] | Dead flies make the oil of the perfumer give out an evil smell; more valued is a little wisdom than the great glory of the foolish.
10:2 | [cbgb] | 智慧人的心居右。愚昧人的心居左。 < | >
 | [niv] | The heart of the wise inclines to the right, but the heart of the fool to the left.
 | [asv] | A wise man's heart is at his right hand; but a fool's heart at his left.
 | [jnd] | The heart of a wise is at his right hand; but a fool's heart at his left.
 | [kjv] | A wise man's heart is at his right hand; but a fool's heart at his left.
 | [nwb] | A wise man's heart at his right hand; but a fool's heart at his left.
 | [rsv] | A wise man's heart inclines him toward the right, but a fool's heart toward the left.
 | [web] | A wise man's heart is at his right hand, but a fool's heart at his left.
 | [ylt] | The heart of the wise at his right hand, And the heart of a fool at his left.
 | [bbe] | The heart of the wise man goes in the right direction; but the heart of a foolish man in the wrong.
10:3 | [cbgb] | 并且愚昧人行路，显出无知。对众人说，他是愚昧人。 < | >
 | [niv] | Even as he walks along the road, the fool lacks sense and shows everyone how stupid he is.
 | [asv] | Yea also, when the fool walketh by the way, his understanding faileth him, and he saith to every one that he is a fool.
 | [jnd] | Yea also, when he that is a fool walketh by the way, his sense faileth , and he saith to every one he is a fool.
 | [kjv] | Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.
 | [nwb] | Also, when he that is a fool walketh by the way, his wisdom faileth , and he saith to every one he a fool.
 | [rsv] | Even when the fool walks on the road, he lacks sense, and he says to every one that he is a fool.
 | [web] | Yes also, when the fool walks by the way, his understanding fails him, and he says to everyone that he is a fool.
 | [ylt] | And also, when he that is a fool Is walking in the way, his heart is lacking, And he hath said to every one, `He a fool.'
 | [bbe] | And when the foolish man is walking in the way, he has no sense and lets everyone see that he is foolish.
10:4 | [cbgb] | 掌权者的心，若向你发怒，不要离开你的本位，因为柔和能免大过。 < | >
 | [niv] | If a ruler's anger rises against you, do not leave your post; calmness can lay great errors to rest.
 | [asv] | If the spirit of the ruler rise up against thee, leave not thy place; for gentleness allayeth great offences.
 | [jnd] | If the spirit of the ruler rise up against thee, leave not thy place; for quietness pacifieth great offences.
 | [kjv] | If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.
 | [nwb] | If the spirit of the ruler riseth against thee, leave not thy place; for yielding pacifieth great offenses.
 | [rsv] | If the anger of the ruler rises against you, do not leave your place, for deference will make amends for great offenses.
 | [web] | If the spirit of the ruler rises up against you, don't leave your place; for gentleness lays great offenses to rest.
 | [ylt] | If the spirit of the ruler go up against thee, Thy place leave not, For yielding quieteth great sinners.
 | [bbe] | If the wrath of the ruler is against you, keep in your place; in him who keeps quiet even great sins may be overlooked.
10:5 | [cbgb] | 我见日光之下，有一件祸患，似乎出于掌权的错误， < | >
 | [niv] | There is an evil I have seen under the sun, the sort of error that arises from a ruler:
 | [asv] | There is an evil which I have seen under the sun, as it were an error which proceedeth from the ruler:
 | [jnd] | There is an evil that I have seen under the sun, as an error proceedeth from the ruler:
 | [kjv] | There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:
 | [nwb] | There is an evil I have seen under the sun, as an error proceedeth from the ruler:
 | [rsv] | There is an evil which I have seen under the sun, as it were an error proceeding from the ruler:
 | [web] | . There is an evil which I have seen under the sun, the sort of error which proceeds from the ruler.
 | [ylt] | There is an evil I have seen under the sun, As an error that goeth out from the ruler,
 | [bbe] | There is an evil which I have seen under the sun, like an error which comes by chance from a ruler:
10:6 | [cbgb] | 就是愚昧人立在高位。富足人坐在低位。 < | >
 | [niv] | Fools are put in many high positions, while the rich occupy the low ones.
 | [asv] | folly is set in great dignity, and the rich sit in a low place.
 | [jnd] | folly is set in great dignities, but the rich sit in a low place.
 | [kjv] | Folly is set in great dignity, and the rich sit in low place.
 | [nwb] | Folly is set in great dignity, and the rich sit in low place.
 | [rsv] | folly is set in many high places, and the rich sit in a low place.
 | [web] | Folly is set in great dignity, and the rich sit in a low place.
 | [ylt] | He hath set the fool in many high places, And the rich in a low place do sit.
 | [bbe] | The foolish are placed in high positions, but men of wealth are kept low.
10:7 | [cbgb] | 我见过仆人骑马，王子像仆人在地上步行。 < | >
 | [niv] | I have seen slaves on horseback, while princes go on foot like slaves.
 | [asv] | I have seen servants upon horses, and princes walking like servants upon the earth.
 | [jnd] | I have seen servants upon horses, and princes walking as servants upon the earth.
 | [kjv] | I have seen servants upon horses, and princes walking as servants upon the earth.
 | [nwb] | I have seen servants upon horses, and princes walking as servants upon the earth.
 | [rsv] | I have seen slaves on horses, and princes walking on foot like slaves.
 | [web] | I have seen servants on horses, and princes walking like servants on the earth.
 | [ylt] | I have seen servants on horses, And princes walking as servants on the earth.
 | [bbe] | I have seen servants on horses, and rulers walking on the earth as servants.
10:8 | [cbgb] | 挖陷坑的，自己必掉在其中。拆墙垣的，必被蛇所咬。 < | >
 | [niv] | Whoever digs a pit may fall into it; whoever breaks through a wall may be bitten by a snake.
 | [asv] | He that diggeth a pit shall fall into it; and whoso breaketh through a wall, a serpent shall bite him.
 | [jnd] | He that diggeth a pit falleth into it; and whoso breaketh down a hedge, a serpent biteth him.
 | [kjv] | He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.
 | [nwb] | He that diggeth a pit shall fall into it; and whoever breaketh a hedge, a serpent shall bite him.
 | [rsv] | He who digs a pit will fall into it; and a serpent will bite him who breaks through a wall.
 | [web] | He who digs a pit may fall into it; and whoever breaks through a wall may be bitten by a snake.
 | [ylt] | Whoso is digging a pit falleth into it, And whoso is breaking a hedge, a serpent biteth him.
 | [bbe] | He who makes a hole for others will himself go into it, and for him who makes a hole through a wall the bite of a snake will be a punishment.
10:9 | [cbgb] | 凿开（或作挪移）石头的，必受损伤。擘开木头的，必遭危险。 < | >
 | [niv] | Whoever quarries stones may be injured by them; whoever splits logs may be endangered by them.
 | [asv] | Whoso heweth out stones shall be hurt therewith; and he that cleaveth wood is endangered thereby.
 | [jnd] | Whoso removeth stones is hurt therewith; he that cleaveth wood is endangered thereby.
 | [kjv] | Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.
 | [nwb] | Whoever removeth stones shall be hurt by them; he that cleaveth wood shall be endangered by it.
 | [rsv] | He who quarries stones is hurt by them; and he who splits logs is endangered by them.
 | [web] | Whoever carves out stones may be injured by them. Whoever splits wood may be endangered thereby.
 | [ylt] | Whoso is removing stones is grieved by them, Whoso is cleaving trees endangered by them.
 | [bbe] | He who gets out stones from the earth will be damaged by them, and in the cutting of wood there is danger.
10:10 | [cbgb] | 铁器钝了，若不将刃磨快，就必多费气力。但得智慧指教，便有益处。 < | >
 | [niv] | If the ax is dull and its edge unsharpened, more strength is needed but skill will bring success.
 | [asv] | If the iron be blunt, and one do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
 | [jnd] | If the iron be blunt, and one do not whet the edge, then must he apply more strength; but wisdom is profitable to give success.
 | [kjv] | If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
 | [nwb] | If the iron is blunt, and he doth not whet the edge, then must he use more strength: but wisdom profitable to direct.
 | [rsv] | If the iron is blunt, and one does not whet the edge, he must put forth more strength; but wisdom helps one to succeed.
 | [web] | If the ax is blunt, and one doesn't sharpen the edge, then he must use more strength; but skill brings success.
 | [ylt] | If the iron hath been blunt, And he the face hath not sharpened, Then doth he increase strength, And wisdom advantageous to make right.
 | [bbe] | If the iron has no edge, and he does not make it sharp, then he has to put out more strength; but wisdom makes things go well.
10:11 | [cbgb] | 未行法术以先，蛇若咬人，后行法术也是无益。 < | >
 | [niv] | If a snake bites before it is charmed, there is no profit for the charmer.
 | [asv] | If the serpent bite before it is charmed, then is there no advantage in the charmer.
 | [jnd] | If the serpent bite before enchantment, then the charmer hath no advantage.
 | [kjv] | Surely the serpent will bite without enchantment; and a babbler is no better.
 | [nwb] | Surely the serpent will bite without enchantment; and a babbler is no better.
 | [rsv] | If the serpent bites before it is charmed, there is no advantage in a charmer.
 | [web] | . If the snake bites before it is charmed, then is there no profit for the charmer's tongue.
 | [ylt] | If the serpent biteth without enchantment, Then there is no advantage to a master of the tongue.
 | [bbe] | If a snake gives a bite before the word of power is said, then there is no longer any use in the word of power.
10:12 | [cbgb] | 智慧人的口，说出恩言。愚昧人的嘴，吞灭自己。 < | >
 | [niv] | Words from a wise man's mouth are gracious, but a fool is consumed by his own lips.
 | [asv] | The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
 | [jnd] | The words of a wise man's mouth are gracious; but the lips of a fool swallow up himself.
 | [kjv] | The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
 | [nwb] | The words of a wise man's mouth gracious; but the lips of a fool will swallow up himself.
 | [rsv] | The words of a wise man's mouth win him favor, but the lips of a fool consume him.
 | [web] | The words of a wise man's mouth are gracious; but a fool is swallowed by his own lips.
 | [ylt] | Words of the mouth of the wise gracious, And the lips of a fool swallow him up.
 | [bbe] | The words of a wise man's mouth are sweet to all, but the lips of a foolish man are his destruction.
10:13 | [cbgb] | 他口中的言语，起头是愚昧。他话的末尾，是奸恶的狂妄。 < | >
 | [niv] | At the beginning his words are folly; at the end they are wicked madness--
 | [asv] | The beginning of the words of his mouth is foolishness; and the end of his talk is mischievous madness.
 | [jnd] | The beginning of the words of his mouth is folly; and the end of his talk is mischievous madness.
 | [kjv] | The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.
 | [nwb] | The beginning of the words of his mouth foolishness: and the end of his talk mischievous madness.
 | [rsv] | The beginning of the words of his mouth is foolishness, and the end of his talk is wicked madness.
 | [web] | The beginning of the words of his mouth is foolishness; and the end of his talk is mischievous madness.
 | [ylt] | The beginning of the words of his mouth folly, And the latter end of his mouth mischievous madness.
 | [bbe] | The first words of his mouth are foolish, and the end of his talk is evil crime.
10:14 | [cbgb] | 愚昧人多有言语，人却不知将来有什么事。他身后的事，谁能告诉他呢？ < | >
 | [niv] | and the fool multiplies words. No one knows what is coming-- who can tell him what will happen after him?
 | [asv] | A fool also multiplieth words: yet man knoweth not what shall be; and that which shall be after him, who can tell him?
 | [jnd] | And the fool multiplieth words: man knoweth not what shall be; and what shall be after him, who will tell him?
 | [kjv] | A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?
 | [nwb] | A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?
 | [rsv] | A fool multiplies words, though no man knows what is to be, and who can tell him what will be after him?
 | [web] | A fool also multiplies words.Man doesn't know what will be; and that which will be after him, who can tell him?
 | [ylt] | And the fool multiplieth words: `Man knoweth not that which is, And that which is after him, who doth declare to him?'
 | [bbe] | The foolish are full of words; man has no knowledge of what will be; and who is able to say what will be after him?
10:15 | [cbgb] | 凡愚昧人，他的劳碌使自己困乏。因为连进城的路他也不知道。 < | >
 | [niv] | A fool's work wearies him; he does not know the way to town.
 | [asv] | The labor of fools wearieth every one of them; for he knoweth not how to go to the city.
 | [jnd] | The labour of fools wearieth them, because they know not how to go to the city.
 | [kjv] | The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.
 | [nwb] | The labor of the foolish wearieth every one of them, because he knoweth not how to go to the city.
 | [rsv] | The toil of a fool wearies him, so that he does not know the way to the city.
 | [web] | . The labor of fools wearies every one of them; for he doesn't know how to go to the city.
 | [ylt] | The labour of the foolish wearieth him, In that he hath not known to go unto the city.
 | [bbe] | The work of the foolish will be a weariness to him, because he has no knowledge of the way to the town.
10:16 | [cbgb] | 邦国阿，你的王若是孩童，你的群臣早晨宴乐，你就有祸了。 < | >
 | [niv] | Woe to you, O land whose king was a servant and whose princes feast in the morning.
 | [asv] | Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
 | [jnd] | Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
 | [kjv] | Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
 | [nwb] | Woe to thee, O land, when thy king a child, and thy princes eat in the morning!
 | [rsv] | Woe to you, O land, when your king is a child, and your princes feast in the morning!
 | [web] | . Woe to you, land, when your king is a child,And your princes eat in the morning!
 | [ylt] | Wo to thee, O land, when thy king a youth, And thy princes do eat in the morning.
 | [bbe] | Unhappy is the land whose king is a boy, and whose rulers are feasting in the morning.
10:17 | [cbgb] | 邦国阿，你的王若是贵胄之子，你的群臣按时吃喝，为要捕力，不为酒醉，你就有福了。 < | >
 | [niv] | Blessed are you, O land whose king is of noble birth and whose princes eat at a proper time-- for strength and not for drunkenness.
 | [asv] | Happy art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
 | [jnd] | Happy art thou, O land, when thy king is a son of nobles, and thy princes eat in season, for strength, and not for drunkenness!
 | [kjv] | Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
 | [nwb] | Blessed thou, O land, when thy king the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
 | [rsv] | Happy are you, O land, when your king is the son of free men, and your princes feast at the proper time, for strength, and not for drunkenness!
 | [web] | Happy are you, land, when your king is the son of nobles,And your princes eat in due season,For strength, and not for drunkenness!
 | [ylt] | Happy art thou, O land, When thy king a son of freemen, And thy princes do eat in due season, For might, and not for drunkenness.
 | [bbe] | Happy is the land whose ruler is of noble birth, and whose chiefs take food at the right time, for strength and not for feasting.
10:18 | [cbgb] | 因人懒惰，房顶塌下。因人手懒，房屋滴漏。 < | >
 | [niv] | If a man is lazy, the rafters sag; if his hands are idle, the house leaks.
 | [asv] | By slothfulness the roof sinketh in; and through idleness of the hands the house leaketh.
 | [jnd] | By much sloth fulness the framework falleth in; and through idleness of the hands the house drippeth.
 | [kjv] | By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.
 | [nwb] | By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.
 | [rsv] | Through sloth the roof sinks in, and through indolence the house leaks.
 | [web] | . By slothfulness the roof sinks in;And through idleness of the hands the house leaks.
 | [ylt] | By slothfulness is the wall brought low, And by idleness of the hands doth the house drop.
 | [bbe] | When no work is done the roof goes in, and when the hands do nothing water comes into the house.
10:19 | [cbgb] | 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。 < | >
 | [niv] | A feast is made for laughter, and wine makes life merry, but money is the answer for everything.
 | [asv] | A feast is made for laughter, and wine maketh glad the life; and money answereth all things.
 | [jnd] | A feast is made for laughter, and wine maketh life merry; but money answereth everything.
 | [kjv] | A feast is made for laughter, and wine maketh merry: but money answereth all things.
 | [nwb] | A feast is made for laughter, and wine maketh merry: but money answereth all .
 | [rsv] | Bread is made for laughter, and wine gladdens life, and money answers everything.
 | [web] | . A feast is made for laughter,And wine makes the life glad;And money is the answer for all things.
 | [ylt] | For mirth they are making a feast, And wine maketh life joyful, And the silver answereth with all.
 | [bbe] | A feast is for laughing, and wine makes glad the heart; but by the one and the other money is wasted.
10:20 | [cbgb] | 你不可咒诅君王，也不可心怀此念。在你卧房也不可咒诅富户。因为空中的鸟，必传扬这声音。有翅膀的，也必述说这事。 <
 | [niv] | Do not revile the king even in your thoughts, or curse the rich in your bedroom, because a bird of the air may carry your words, and a bird on the wing may report what you say.
 | [asv] | Revile not the king, no, not in thy thought; and revile not the rich in thy bedchamber: for a bird of the heavens shall carry the voice, and that which hath wings shall tell the matter.
 | [jnd] | Curse not the king, no, not in thy thought; and curse not the rich in thy bedchamber: for the bird of the air will carry the voice, and that which hath wings will tell the matter.
 | [kjv] | Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.
 | [nwb] | Curse not the king, no not in thy thought; and curse not the rich in thy bed-chamber: for a bird of the air will carry the voice, and that which hath wings will tell the matter.
 | [rsv] | Even in your thought, do not curse the king, nor in your bedchamber curse the rich; for a bird of the air will carry your voice, or some winged creature tell the matter.
 | [web] | . Don't revile the king, no, not in your thoughts;And don't revile the rich in your bedchamber:For a bird of the sky may carry your voice,And that which has wings may tell the matter.
 | [ylt] | Even in thy mind a king revile not, And in the inner parts of thy bed-chamber Revile not the rich: For a fowl of the heavens causeth the voice to go, And a possessor of wings declareth the word.
 | [bbe] | Say not a curse against the king, even in your thoughts; and even secretly say not a curse against the man of wealth; because a bird of the air will take the voice, and that which has wings will give news of it.


Interlinear Bible:Ecclesiastes 11

 传道书 Ecclesiastes 11 << || >>
11:1 | [cbgb] | 当将你的粮食撒在水面，因为日久必能得着。 >
 | [niv] | Cast your bread upon the waters, for after many days you will find it again.
 | [asv] | Cast thy bread upon the waters; for thou shalt find it after many days.
 | [jnd] | Cast thy bread upon the waters; for thou shalt find it after many days.
 | [kjv] | Cast thy bread upon the waters: for thou shalt find it after many days.
 | [nwb] | Cast thy bread upon the waters: for thou shalt find it after many days.
 | [rsv] | Cast your bread upon the waters, for you will find it after many days.
 | [web] | . Cast your bread on the waters;For you shall find it after many days.
 | [ylt] | Send forth thy bread on the face of the waters, For in the multitude of the days thou dost find it.
 | [bbe] | Put out your bread on the face of the waters; for after a long time it will come back to you again.
11:2 | [cbgb] | 你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。 < | >
 | [niv] | Give portions to seven, yes to eight, for you do not know what disaster may come upon the land.
 | [asv] | Give a portion to seven, yea, even unto eight; for thou knowest not what evil shall be upon the earth.
 | [jnd] | Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
 | [kjv] | Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
 | [nwb] | Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
 | [rsv] | Give a portion to seven, or even to eight, for you know not what evil may happen on earth.
 | [web] | . Give a portion to seven, yes, even to eight;For you don't know what evil will be on the earth.
 | [ylt] | Give a portion to seven, and even to eight, For thou knowest not what evil is on the earth.
 | [bbe] | Give a part to seven or even to eight, because you have no knowledge of the evil which will be on the earth.
11:3 | [cbgb] | 云若满了雨，就必倾倒在地上。树若向南倒，或向北倒，树倒在何处，就存在何处。 < | >
 | [niv] | If clouds are full of water, they pour rain upon the earth. Whether a tree falls to the south or to the north, in the place where it falls, there will it lie.
 | [asv] | If the clouds be full of rain, they empty themselves upon the earth; and if a tree fall toward the south, or toward the north, in the place where the tree falleth, there shall it be.
 | [jnd] | If the clouds be full of rain, they empty themselves upon the earth; and if a tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.
 | [kjv] | If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.
 | [nwb] | If the clouds are full of rain, they empty upon the earth: and if the tree falleth towards the south, or towards the north, in the place where the tree falleth, there it shall be.
 | [rsv] | If the clouds are full of rain, they empty themselves on the earth; and if a tree falls to the south or to the north, in the place where the tree falls, there it will lie.
 | [web] | . If the clouds are full of rain, they empty themselves on the earth;And if a tree falls toward the south, or toward the north,In the place where the tree falls, there shall it be.
 | [ylt] | If the thick clouds are full of rain, On the earth they empty ; And if a tree doth fall in the south or to the north, The place where the tree falleth, there it is.
 | [bbe] | If the clouds are full of rain, they send it down on the earth; and if a tree comes down to the south, or the north, in whatever place it comes down, there it will be.
11:4 | [cbgb] | 看风的必不撒种。望云的必不收割。 < | >
 | [niv] | Whoever watches the wind will not plant; whoever looks at the clouds will not reap.
 | [asv] | He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
 | [jnd] | He that observeth the wind will not sow; and he that regardeth the clouds will not reap.
 | [kjv] | He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
 | [nwb] | He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
 | [rsv] | He who observes the wind will not sow; and he who regards the clouds will not reap.
 | [web] | . He who observes the wind won't sow;And he who regards the clouds won't reap.
 | [ylt] | Whoso is observing the wind soweth not, And whoso is looking on the thick clouds reapeth not.
 | [bbe] | He who is watching the wind will not get the seed planted, and he who is looking at the clouds will not get in the grain.
11:5 | [cbgb] | 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之 神的作为，你更不得知道。 < | >
 | [niv] | As you do not know the path of the wind, or how the body is formed in a mother's womb, so you cannot understand the work of God, the Maker of all things.
 | [asv] | As thou knowest not what is the way of the wind, nor how the bones do grow in the womb of her that is with child; even so thou knowest not the work of God who doeth all.
 | [jnd] | As thou knowest not what is the way of the spirit, how the bones in the womb of her that is with child, even so thou knowest not the work of God who maketh all.
 | [kjv] | As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.
 | [nwb] | As thou knowest not what the way of the spirit, the structure of the parts of conception in her that is with child: even so thou knowest not the works of God who maketh all.
 | [rsv] | As you do not know how the spirit comes to the bones in the womb of a woman with child, so you do not know the work of God who makes everything.
 | [web] | . As you don't know what is the way of the wind,Nor how the bones grow in the womb of her who is with child;Even so you don't know the work of God who does all.
 | [ylt] | As thou knowest not what the way of the spirit, How -- bones in the womb of the full one, So thou knowest not the work of God who maketh the whole.
 | [bbe] | As you have no knowledge of the way of the wind, or of the growth of the bones in the body of her who is with child, even so you have no knowledge of the works of God who has made all.
11:6 | [cbgb] | 早晨要撒你的种，晚上也不歇你的手，因为你不知那一样发旺，或是早撒的，或是晚撒的，或是两样都好。 < | >
 | [niv] | Sow your seed in the morning, and at evening let not your hands be idle, for you do not know which will succeed, whether this or that, or whether both will do equally well.
 | [asv] | In the morning sow thy seed, and in the evening withhold not thy hand; for thou knowest not which shall prosper, whether this or that, or whether they both shall be alike good.
 | [jnd] | In the morning sow thy seed, and in the evening withhold not thy hand; for thou knowest not which shall prosper, whether this or that, or whether they both shall be alike good.
 | [kjv] | In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.
 | [nwb] | In the morning sow thy seed, and in the evening withhold not thy hand: for thou knowest not whether shall prosper, either this or that, or whether they both alike good.
 | [rsv] | In the morning sow your seed, and at evening withhold not your hand; for you do not know which will prosper, this or that, or whether both alike will be good.
 | [web] | . In the morning sow your seed,And in the evening don't withhold your hand;For you don't know which will prosper, whether this or that,Or whether they both will be equally good.
 | [ylt] | In the morning sow thy seed, And at even withdraw not thy hand, For thou knowest not which is right, this or that, Or whether both of them alike good.
 | [bbe] | In the morning put your seed into the earth, and till the evening let not your hand be at rest; because you are not certain which will do well, this or that--or if the two will be equally good.
11:7 | [cbgb] | 光本是佳美的，眼见日光也是可悦的。 < | >
 | [niv] | Light is sweet, and it pleases the eyes to see the sun.
 | [asv] | Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun.
 | [jnd] | Now the light is sweet, and pleasant is it to the eyes to see the sun;
 | [kjv] | Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:
 | [nwb] | Truly the light sweet, and a pleasant for the eyes to behold the sun:
 | [rsv] | Light is sweet, and it is pleasant for the eyes to behold the sun.
 | [web] | . Truly the light is sweet,And a pleasant thing it is for the eyes to see the sun.
 | [ylt] | Sweet also the light, And good for the eyes to see the sun.
 | [bbe] | Truly the light is sweet, and it is good for the eyes to see the sun.
11:8 | [cbgb] | 人活多年，就当快乐多年。然而也当想到黑暗的日子，因为这日子必多，所要来的都是虚空。 < | >
 | [niv] | However many years a man may live, let him enjoy them all. But let him remember the days of darkness, for they will be many. Everything to come is meaningless.
 | [asv] | Yea, if a man live many years, let him rejoice in them all; but let him remember the days of darkness, for they shall be many. All that cometh is vanity.
 | [jnd] | but if a man live many years, rejoice in them all, yet let him remember the days of darkness; for they shall be many: all that cometh is vanity.
 | [kjv] | But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.
 | [nwb] | But if a man shall live many years, rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh vanity.
 | [rsv] | For if a man lives many years, let him rejoice in them all; but let him remember that the days of darkness will be many. All that comes is vanity.
 | [web] | . Yes, if a man lives many years, let him rejoice in them all;But let him remember the days of darkness, for they shall be many.All that comes is vanity.
 | [ylt] | But, if man liveth many years, In all of them let him rejoice, And remember the days of darkness, For they are many! all that is coming vanity.
 | [bbe] | But even if a man's life is long and he has joy in all his years, let him keep in mind the dark days, because they will be great in number. Whatever may come is to no purpose.
11:9 | [cbgb] | 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事， 神必审问你。 < | >
 | [niv] | Be happy, young man, while you are young, and let your heart give you joy in the days of your youth. Follow the ways of your heart and whatever your eyes see, but know that for all these things God will bring you to judgment.
 | [asv] | Rejoice, O young man, in thy youth, and let thy heart cheer thee in the days of thy youth, and walk in the ways of thy heart, and in the sight of thine eyes; but know thou, that for all these things God will bring thee into judgment.
 | [jnd] | Rejoice, young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thy heart, and in the sight of thine eyes; but know that for all these God will bring thee into judgment.
 | [kjv] | Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.
 | [nwb] | Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thy heart, and in the sight of thy eyes: but know thou, that for all these God will bring thee into judgment.
 | [rsv] | Rejoice, O young man, in your youth, and let your heart cheer you in the days of your youth; walk in the ways of your heart and the sight of your eyes. But know that for all these things God will bring you into judgment.
 | [web] | . Rejoice, young man, in your youth,And let your heart cheer you in the days of your youth,And walk in the ways of your heart,And in the sight of your eyes;But know that for all these things God will bring you into judgment.
 | [ylt] | Rejoice, O young man, in thy childhood, And let thy heart gladden thee in days of thy youth, And walk in the ways of thy heart, And in the sight of thine eyes, And know thou that for all these, Doth God bring thee into judgment.
 | [bbe] | Have joy, O young man, while you are young; and let your heart be glad in the days of your strength, and go in the ways of your heart, and in the desire of your eyes; but be certain that for all these things God will be your judge.
11:10 | [cbgb] | 所以你当从心中除掉愁烦。从肉体克去邪恶。因为一生的开端，和幼年之时，都是虚空的。 <
 | [niv] | So then, banish anxiety from your heart and cast off the troubles of your body, for youth and vigor are meaningless.
 | [asv] | Therefore remove sorrow from thy heart, and put away evil from thy flesh; for youth and the dawn of life are vanity.
 | [jnd] | Then remove discontent from thy heart, and put away evil from thy flesh; for childhood and youth are vanity.
 | [kjv] | Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.
 | [nwb] | Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth vanity.
 | [rsv] | Remove vexation from your mind, and put away pain from your body; for youth and the dawn of life are vanity.
 | [web] | . Therefore remove sorrow from your heart,And put away evil from your flesh;For youth and the dawn of life are vanity.
 | [ylt] | And turn aside anger from thy heart, And cause evil to pass from thy flesh, For the childhood and the age vanity!
 | [bbe] | So put away trouble from your heart, and sorrow from your flesh; because the early years and the best years are to no purpose.


Interlinear Bible:Ecclesiastes 12

 传道书 Ecclesiastes 12 <<
12:1 | [cbgb] | 你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。 >
 | [niv] | Remember your Creator in the days of your youth, before the days of trouble come and the years approach when you will say, "I find no pleasure in them"--
 | [asv] | Remember also thy Creator in the days of thy youth, before the evil days come, and the years draw nigh, when thou shalt say, I have no pleasure in them;
 | [jnd] | And remember thy Creator in the days of thy youth, before the evil days come, and the years draw nigh, of which thou shalt say, I have no pleasure in them;
 | [kjv] | Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;
 | [nwb] | Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;
 | [rsv] | Remember also your Creator in the days of your youth, before the evil days come, and the years draw nigh, when you will say, "I have no pleasure in them";
 | [web] | . Remember also your Creator in the days of your youth,Before the evil days come, and the years draw near,When you will say, "I have no pleasure in them;"
 | [ylt] | Remember also thy Creators in days of thy youth, While that the evil days come not, Nor the years have arrived, that thou sayest, `I have no pleasure in them.'
 | [bbe] | Let your mind be turned to your Maker in the days of your strength, while the evil days come not, and the years are far away when you will say, I have no pleasure in them;
12:2 | [cbgb] | 不要等到日头，光明，月亮，星宿，变为黑暗，雨后云彩反回， < | >
 | [niv] | before the sun and the light and the moon and the stars grow dark, and the clouds return after the rain;
 | [asv] | before the sun, and the light, and the moon, and the stars, are darkened, and the clouds return after the rain;
 | [jnd] | before the sun, and the light, and the moon, and the stars, be darkened, and the clouds return after the rain;
 | [kjv] | While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:
 | [nwb] | While the sun, or the light, or the moon, or the stars, are not darkened, nor the clouds return after the rain:
 | [rsv] | before the sun and the light and the moon and the stars are darkened and the clouds return after the rain;
 | [web] | . Before the sun, the light, the moon, and the stars are darkened,And the clouds return after the rain;
 | [ylt] | While that the sun is not darkened, and the light, And the moon, and the stars, And the thick clouds returned after the rain.
 | [bbe] | While the sun, or the light, or the moon, or the stars, are not dark, and the clouds come not back after the rain;
12:3 | [cbgb] | 看守房屋的发颤，有力的屈身，推磨的稀少就止息，从窗户往外看的都昏暗， < | >
 | [niv] | when the keepers of the house tremble, and the strong men stoop, when the grinders cease because they are few, and those looking through the windows grow dim;
 | [asv] | in the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows shall be darkened,
 | [jnd] | in the day when the keepers of the house tremble, and the strong men bow themselves, and the grinders cease because they are few, and those that look out of the windows are darkened,
 | [kjv] | In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,
 | [nwb] | In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows shall be darkened,
 | [rsv] | in the day when the keepers of the house tremble, and the strong men are bent, and the grinders cease because they are few, and those that look through the windows are dimmed,
 | [web] | . In the day when the keepers of the house shall tremble,And the strong men shall bow themselves,And the grinders cease because they are few,And those who look out of the windows are darkened,
 | [ylt] | In the day that keepers of the house tremble, And men of strength have bowed themselves, And grinders have ceased, because they have become few. And those looking out at the windows have become dim,
 | [bbe] | In the day when the keepers of the house are shaking for fear, and the strong men are bent down, and the women who were crushing the grain are at rest because their number is small, and those looking out of the windows are unable to see;
12:4 | [cbgb] | 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，唱歌的女子，也都衰微， < | >
 | [niv] | when the doors to the street are closed and the sound of grinding fades; when men rise up at the sound of birds, but all their songs grow faint;
 | [asv] | and the doors shall be shut in the street; when the sound of the grinding is low, and one shall rise up at the voice of a bird, and all the daughters of music shall be brought low;
 | [jnd] | and the doors are shut toward the street; when the sound of the grinding is subdued, and they rise up at the voice of the bird, and all the daughters of song are brought low;
 | [kjv] | And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;
 | [nwb] | And the doors shall be shut in the streets, when the sound of the grinding shall be low, and he shall rise up at the voice of the bird, and all the daughters of music shall be brought low.
 | [rsv] | and the doors on the street are shut; when the sound of the grinding is low, and one rises up at the voice of a bird, and all the daughters of song are brought low;
 | [web] | . And the doors shall be shut in the street;When the sound of the grinding is low,And one shall rise up at the voice of a bird,And all the daughters of music shall be brought low;
 | [ylt] | And doors have been shut in the street. When the noise of the grinding is low, And riseth at the voice of the bird, And all daughters of song are bowed down.
 | [bbe] | When the doors are shut in the street, and the sound of the crushing is low, and the voice of the bird is soft, and the daughters of music will be made low;
12:5 | [cbgb] | 人怕高处，路上有惊慌，杏树开花，蚱蜢成为重担，人所愿的也都废掉，因为人归他永远的家，吊丧的在街上往来， < | >
 | [niv] | when men are afraid of heights and of dangers in the streets; when the almond tree blossoms and the grasshopper drags himself along and desire no longer is stirred. Then man goes to his eternal home and mourners go about the streets.
 | [asv] | yea, they shall be afraid of that which is high, and terrors shall be in the way; and the almond-tree shall blossom, and the grasshopper shall be a burden, and desire shall fail; because man goeth to his everlasting home, and the mourners go about the streets:
 | [jnd] | they are also afraid of what is high, and terrors are in the way, and the almond is despised, and the grasshopper is a burden, and the caper-berry is without effect; (for man goeth to his age-long home, and the mourners go about the streets;)
 | [kjv] | Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:
 | [nwb] | Also they shall be afraid of high, and fears in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:
 | [rsv] | they are afraid also of what is high, and terrors are in the way; the almond tree blossoms, the grasshopper drags itself along and desire fails; because man goes to his eternal home, and the mourners go about the streets;
 | [web] | . Yes, they shall be afraid of heights,And terrors will be in the way;And the almond-tree shall blossom,And the grasshopper shall be a burden,And desire shall fail;Because man goes to his everlasting home,And the mourners go about the streets:
 | [ylt] | Also of that which is high they are afraid, And of the low places in the way, And the almond-tree is despised, And the grasshopper is become a burden, And want is increased, For man is going unto his home age-during, And the mourners have gone round through the street.
 | [bbe] | And he is in fear of that which is high, and danger is in the road, and the tree is white with flower, and the least thing is a weight, and desire is at an end, because man goes to his last resting-place, and those who are sorrowing are in the streets;
12:6 | [cbgb] | 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂， < | >
 | [niv] | Remember him--before the silver cord is severed, or the golden bowl is broken; before the pitcher is shattered at the spring, or the wheel broken at the well,
 | [asv] | before the silver cord is loosed, or the golden bowl is broken, or the pitcher is broken at the fountain, or the wheel broken at the cistern,
 | [jnd] | -- before the silver cord be loosed, or the golden bowl be broken, or the pitcher be shattered at the fountain, or the wheel be broken at the cistern;
 | [kjv] | Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.
 | [nwb] | Or ever the silver cord shall be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.
 | [rsv] | before the silver cord is snapped, or the golden bowl is broken, or the pitcher is broken at the fountain, or the wheel broken at the cistern,
 | [web] | . Before the silver cord is severed,Or the golden bowl is broken,Or the pitcher is broken at the spring,Or the wheel broken at the cistern,
 | [ylt] | While that the silver cord is not removed, And the golden bowl broken, And the pitcher broken by the fountain, And the wheel broken at the well.
 | [bbe] | Before ever the silver cord is cut, or the vessel of gold is broken, or the pot is broken at the fountain, or the wheel broken at the water-hole;
12:7 | [cbgb] | 尘土仍归于地，灵仍归于赐灵的 神。 < | >
 | [niv] | and the dust returns to the ground it came from, and the spirit returns to God who gave it.
 | [asv] | and the dust returneth to the earth as it was, and the spirit returneth unto God who gave it.
 | [jnd] | and the dust return to the earth as it was, and the spirit return unto God who gave it.
 | [kjv] | Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.
 | [nwb] | Then shall the dust return to the earth as it was: and the spirit shall return to God who gave it.
 | [rsv] | and the dust returns to the earth as it was, and the spirit returns to God who gave it.
 | [web] | . And the dust returns to the earth as it was,And the spirit returns to God who gave it.
 | [ylt] | And the dust returneth to the earth as it was, And the spirit returneth to God who gave it.
 | [bbe] | And the dust goes back to the earth as it was, and the spirit goes back to God who gave it.
12:8 | [cbgb] | 传道者说，虚空的虚空，凡事都是虚空。 < | >
 | [niv] | "Meaningless! Meaningless!" says the Teacher. "Everything is meaningless!"
 | [asv] | Vanity of vanities, saith the Preacher; all is vanity.
 | [jnd] | Vanity of vanities, saith the Preacher: all is vanity.
 | [kjv] | Vanity of vanities, saith the preacher; all is vanity.
 | [nwb] | Vanity of vanities saith the preacher; all vanity.
 | [rsv] | Vanity of vanities, says the Preacher; all is vanity.
 | [web] | Vanity of vanities, says the Preacher;All is vanity!
 | [ylt] | Vanity of vanities, said the preacher, the whole vanity.
 | [bbe] | All things are to no purpose, says the Preacher, all is to no purpose.
12:9 | [cbgb] | 在者，传道者因为有智慧，仍将知识教训众人。又默想，又考查，又陈说许多箴言。 < | >
 | [niv] | Not only was the Teacher wise, but also he imparted knowledge to the people. He pondered and searched out and set in order many proverbs.
 | [asv] | And further, because the Preacher was wise, he still taught the people knowledge; yea, he pondered, and sought out, and set in order many proverbs.
 | [jnd] | And moreover, because the Preacher was wise, he still taught the people knowledge; and he pondered, and sought out, set in order many proverbs.
 | [kjv] | And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.
 | [nwb] | And moreover, because the preacher was wise, he still taught the people knowledge: yes, he gave good heed, and sought out, set in order many proverbs.
 | [rsv] | Besides being wise, the Preacher also taught the people knowledge, weighing and studying and arranging proverbs with great care.
 | [web] | . Further, because the Preacher was wise, he still taught the people knowledge. Yes, he pondered, sought out, and set in order many proverbs.
 | [ylt] | And further, because the preacher was wise, he still taught the people knowledge, and gave ear, and sought out -- he made right many similes.
 | [bbe] | And because the Preacher was wise he still gave the people knowledge; searching out, testing, and putting in order a great number of wise sayings.
12:10 | [cbgb] | 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。 < | >
 | [niv] | The Teacher searched to find just the right words, and what he wrote was upright and true.
 | [asv] | The Preacher sought to find out acceptable words, and that which was written uprightly, even words of truth.
 | [jnd] | The Preacher sought to find out acceptable words; and that which was written is upright, words of truth.
 | [kjv] | The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.
 | [nwb] | The preacher sought to find out acceptable words: and written upright, words of truth.
 | [rsv] | The Preacher sought to find pleasing words, and uprightly he wrote words of truth.
 | [web] | The Preacher sought to find out acceptable words, and that which was written blamelessly, words of truth.
 | [ylt] | The preacher sought to find out pleasing words, and, written the upright, words of truth.
 | [bbe] | The Preacher made search for words which were pleasing, but his writing was in words upright and true.
12:11 | [cbgb] | 智慧人的言语，好像刺棍。会中之师的言语，又像钉稳的钉子。都是一个牧者所赐的。 < | >
 | [niv] | The words of the wise are like goads, their collected sayings like firmly embedded nails--given by one Shepherd.
 | [asv] | The words of the wise are as goads; and as nails well fastened are the words of the masters of assemblies, which are given from one shepherd.
 | [jnd] | The words of the wise are as goads, and the collections as nails fastened in: they are given from one shepherd.
 | [kjv] | The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.
 | [nwb] | The words of the wise as goads, and as nails fastened the masters of assemblies, are given from one shepherd.
 | [rsv] | The sayings of the wise are like goads, and like nails firmly fixed are the collected sayings which are given by one Shepherd.
 | [web] | The words of the wise are like goads; and like nails well fastened are words from the masters of assemblies, which are given from one shepherd.
 | [ylt] | Words of the wise as goads, and as fences planted the masters of collections, they have been given by one shepherd.
 | [bbe] | The words of the wise are pointed, and sayings grouped together are like nails fixed with a hammer; they are given by one guide.
12:12 | [cbgb] | 我儿，还有一层，你当受劝戒。着书多，没有穷尽。读书多，身体疲倦。 < | >
 | [niv] | Be warned, my son, of anything in addition to them. Of making many books there is no end, and much study wearies the body.
 | [asv] | And furthermore, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
 | [jnd] | And besides, my son, be warned by them: of making many books there is no end, and much study is a weariness of the flesh.
 | [kjv] | And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
 | [nwb] | And further, by these, my son, be admonished: of making many books no end; and much study a weariness of the flesh.
 | [rsv] | My son, beware of anything beyond these. Of making many books there is no end, and much study is a weariness of the flesh.
 | [web] | Furthermore, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
 | [ylt] | And further, from these, my son, be warned; the making of many books hath no end, and much study a weariness of the flesh.
 | [bbe] | And further, my son, take note of this: of the making of books there is no end, and much learning is a weariness to the flesh.
12:13 | [cbgb] | 这些事都已听见了。总意就是敬畏 神，谨守他的诫命，这是人所当尽的本分。（或作这是众人的本分） < | >
 | [niv] | Now all has been heard; here is the conclusion of the matter: Fear God and keep his commandments, for this is the whole of man.
 | [asv] | This is the end of the matter; all hath been heard: fear God, and keep his commandments; for this is the whole duty of man.
 | [jnd] | Let us hear the end of the whole matter: Fear God, and keep his commandments; for this is the whole of man.
 | [kjv] | Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.
 | [nwb] | Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this the whole of man.
 | [rsv] | The end of the matter; all has been heard. Fear God, and keep his commandments; for this is the whole duty of man.
 | [web] | . This is the end of the matter. All has been heard. Fear God, and keep his commandments; for this is the whole duty of man.
 | [ylt] | The end of the whole matter let us hear: -- `Fear God, and keep His commands, for this the whole of man.
 | [bbe] | This is the last word. All has been said. Have fear of God and keep his laws; because this is right for every man.
12:14 | [cbgb] | 因为人所作的事，连一切隐藏的事，无论是善是恶， 神都必审问。 <
 | [niv] | For God will bring every deed into judgment, including every hidden thing, whether it is good or evil.
 | [asv] | For God will bring every work into judgment, with every hidden thing, whether it be good, or whether it be evil.
 | [jnd] | For God shall bring every work into judgment, with every secret thing, whether it be good or whether it be evil.
 | [kjv] | For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.
 | [nwb] | For God will bring every work into judgment, with every secret thing, whether good, or whether evil.
 | [rsv] | For God will bring every deed into judgment, with every secret thing, whether good or evil.
 | [web] | For God will bring every work into judgment, with every hidden thing, whether it is good, or whether it is evil.
 | [ylt] | For every work doth God bring into judgment, with every hidden thing, whether good or bad.'
 | [bbe] | God will be judge of every work, with every secret thing, good or evil.


 Ephesians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Ephesians 1

 以弗所书 Ephesians 1 >>
1:1 | [cbgb] | 奉 神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人。 >
 | [niv] | Paul, an apostle of Christ Jesus by the will of God, To the saints in Ephesus, the faithful in Christ Jesus:
 | [asv] | Paul, an apostle of Christ Jesus through the will of God, to the saints that are at Ephesus, and the faithful in Christ Jesus:
 | [jnd] | Paul, apostle of Jesus Christ by God's will, to the saints and faithful in Christ Jesus who are at Ephesus.
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:
 | [nwb] | Paul, an apostle of Jesus Christ by the will of God, to the saints who are at Ephesus, and to the faithful in Christ Jesus:
 | [rsv] | Paul, an apostle of Christ Jesus by the will of God, To the saints who are also faithful in Christ Jesus:
 | [web] | . Paul, an apostle of Christ Jesus through the will of God,to the saints who are at Ephesus, and the faithful in Christ Jesus:
 | [ylt] | Paul, an apostle of Jesus Christ through the will of God, to the saints who are in Ephesus, and to the faithful in Christ Jesus:
 | [bbe] | Paul, an Apostle of Christ Jesus by the purpose of God, to the saints who are at Ephesus, and those who have faith in Christ Jesus:
1:2 | [cbgb] | 愿恩惠平安，从 神我们的父，和主耶稣基督，归与你们。 < | >
 | [niv] | Grace and peace to you from God our Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | Grace to you and peace from God our Father, and Lord Jesus Christ.
 | [kjv] | Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [nwb] | Grace to you, and peace from God our Father, and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | Grace to you and peace from God our Father and the Lord, Jesus Christ.
 | [ylt] | Grace to you, and peace from God our Father, and the Lord Jesus Christ!
 | [bbe] | Grace to you and peace from God our Father and the Lord Jesus Christ.
1:3 | [cbgb] | 愿颂赞归与我们主耶稣基督的父 神，他在基督里，曾赐给我们天上各样属灵的福气。 < | >
 | [niv] | Praise be to the God and Father of our Lord Jesus Christ, who has blessed us in the heavenly realms with every spiritual blessing in Christ.
 | [asv] | Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with every spiritual blessing in the heavenly places in Christ:
 | [jnd] | Blessed the God and Father of our Lord Jesus Christ, who has blessed us with every spiritual blessing in the heavenlies in Christ;
 | [kjv] | Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:
 | [nwb] | Blessed the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly in Christ:
 | [rsv] | Blessed be the God and Father of our Lord Jesus Christ, who has blessed us in Christ with every spiritual blessing in the heavenly places,
 | [web] | . Blessed be the God and Father of our Lord, Jesus Christ, who has blessed us with every spiritual blessing in the heavenly places in Christ;
 | [ylt] | Blessed the God and Father of our Lord Jesus Christ, who did bless us in every spiritual blessing in the heavenly places in Christ,
 | [bbe] | Praise be to the God and Father of our Lord Jesus Christ, who has given us every blessing of the Spirit in the heavens in Christ:
1:4 | [cbgb] | 就如 神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。 < | >
 | [niv] | For he chose us in him before the creation of the world to be holy and blameless in his sight. In love
 | [asv] | even as he chose us in him before the foundation of the world, that we should be holy and without blemish before him in love:
 | [jnd] | according as he has chosen us in him before world's foundation, that we should be holy and blameless before him in love;
 | [kjv] | According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:
 | [nwb] | According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love:
 | [rsv] | even as he chose us in him before the foundation of the world, that we should be holy and blameless before him.
 | [web] | even as he chose us in him before the foundation of the world, that we would be holy and without blemish before him in love;
 | [ylt] | according as He did choose us in him before the foundation of the world, for our being holy and unblemished before Him, in love,
 | [bbe] | Even as he made selection of us in him from the first, so that we might be holy and free from all evil before him in love:
1:5 | [cbgb] | 又因爱我们，就按著自己意旨所喜悦的，豫定我们，藉著耶稣基督得儿子的名分， < | >
 | [niv] | he predestined us to be adopted as his sons through Jesus Christ, in accordance with his pleasure and will--
 | [asv] | having foreordained us unto adoption as sons through Jesus Christ unto himself, according to the good pleasure of his will,
 | [jnd] | having marked us out beforehand for adoption through Jesus Christ to himself, according to the good pleasure of his will,
 | [kjv] | Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,
 | [nwb] | Having predestinated us to the adoption of children to himself by Jesus Christ, according to the good pleasure of his will,
 | [rsv] | He destined us in love to be his sons through Jesus Christ, according to the purpose of his will,
 | [web] | having predestined us for adoption as sons through Jesus Christ to himself, according to the good pleasure of his desire,
 | [ylt] | having foreordained us to the adoption of sons through Jesus Christ to Himself, according to the good pleasure of His will,
 | [bbe] | As we were designed before by him for the position of sons to himself, through Jesus Christ, in the good pleasure of his purpose,
1:6 | [cbgb] | 使他荣耀的恩典得著称赞。这恩典是他在爱子里所赐给我们的。 < | >
 | [niv] | to the praise of his glorious grace, which he has freely given us in the One he loves.
 | [asv] | to the praise of the glory of his grace, which he freely bestowed on us in the Beloved:
 | [jnd] | to praise of glory of his grace, wherein he has taken us into favour in the Beloved:
 | [kjv] | To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.
 | [nwb] | To the praise of the glory of his grace, in which he hath made us accepted in the beloved:
 | [rsv] | to the praise of his glorious grace which he freely bestowed on us in the Beloved.
 | [web] | to the praise of the glory of his grace, which he freely bestowed on us in the Beloved,
 | [ylt] | to the praise of the glory of His grace, in which He did make us accepted in the beloved,
 | [bbe] | To the praise of the glory of his grace, which he freely gave to us in the Loved One:
1:7 | [cbgb] | 我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。 < | >
 | [niv] | In him we have redemption through his blood, the forgiveness of sins, in accordance with the riches of God's grace
 | [asv] | in whom we have our redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace,
 | [jnd] | in whom we have redemption through his blood, the forgiveness of offences, according to the riches of his grace;
 | [kjv] | In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;
 | [nwb] | In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;
 | [rsv] | In him we have redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace
 | [web] | in whom we have our redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace,
 | [ylt] | in whom we have the redemption through his blood, the remission of the trespasses, according to the riches of His grace,
 | [bbe] | In whom we have salvation through his blood, the forgiveness of our sins, through the wealth of his grace,
1:8 | [cbgb] | 这恩典是 神用诸般智慧聪明，充充足足赏给我们的， < | >
 | [niv] | that he lavished on us with all wisdom and understanding.
 | [asv] | which he made to abound toward us in all wisdom and prudence,
 | [jnd] | which he has caused to abound towards us in all wisdom and intelligence,
 | [kjv] | Wherein he hath abounded toward us in all wisdom and prudence;
 | [nwb] | In which he hath abounded towards us in all wisdom and prudence;
 | [rsv] | which he lavished upon us.
 | [web] | which he made to abound toward us in all wisdom and prudence,
 | [ylt] | in which He did abound toward us in all wisdom and prudence,
 | [bbe] | Which he gave us in full measure in all wisdom and care;
1:9 | [cbgb] | 都是照他自己所豫定的美意，叫我们知道他旨意的奥秘， < | >
 | [niv] | And he made known to us the mystery of his will according to his good pleasure, which he purposed in Christ,
 | [asv] | making known unto us the mystery of his will, according to his good pleasure which he purposed in him
 | [jnd] | having made known to us the mystery of his will, according to his good pleasure which he purposed in himself
 | [kjv] | Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:
 | [nwb] | Having made known to us the mystery of his will, according to his good pleasure which he hath purposed in himself:
 | [rsv] | For he has made known to us in all wisdom and insight the mystery of his will, according to his purpose which he set forth in Christ
 | [web] | making known to us the mystery of his will, according to his good pleasure which he purposed in him
 | [ylt] | having made known to us the secret of His will, according to His good pleasure, that He purposed in Himself,
 | [bbe] | Having made clear to us the secret of his purpose, in agreement with the design which he had in mind, to put into his hands
1:10 | [cbgb] | 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里同归于一。 < | >
 | [niv] | to be put into effect when the times will have reached their fulfillment--to bring all things in heaven and on earth together under one head, even Christ.
 | [asv] | unto a dispensation of the fulness of the times, to sum up all things in Christ, the things in the heavens, and the things upon the earth; in him, I say,
 | [jnd] | for administration of the fulness of times; to head up all things in the Christ, the things in the heavens and the things upon the earth; in him,
 | [kjv] | That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:
 | [nwb] | That in the dispensation of the fullness of times he might collect in one all things in Christ, both which are in heaven, and which are on earth; in him:
 | [rsv] | as a plan for the fulness of time, to unite all things in him, things in heaven and things on earth.
 | [web] | to an administration of the fullness of the times, to sum up all things in Christ, the things in the heavens, and the things on the earth, in him;
 | [ylt] | in regard to the dispensation of the fulness of the times, to bring into one the whole in the Christ, both the things in the heavens, and the things upon the earth -- in him;
 | [bbe] | The ordering of the times when they are complete, so that all things might come to a head in Christ, the things in heaven and the things on the earth; in him, I say,
1:11 | [cbgb] | 我们也在他里面得了基业，（得或作成）这原是那位随己意行作万事的，照著他旨意所豫定的。 < | >
 | [niv] | In him we were also chosen, having been predestined according to the plan of him who works out everything in conformity with the purpose of his will,
 | [asv] | in whom also we were made a heritage, having been foreordained according to the purpose of him who worketh all things after the counsel of his will;
 | [jnd] | in whom we have also obtained an inheritance, being marked out beforehand according to the purpose of him who works all things according to the counsel of his own will,
 | [kjv] | In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:
 | [nwb] | In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:
 | [rsv] | In him, according to the purpose of him who accomplishes all things according to the counsel of his will,
 | [web] | in whom also we were made a heritage, having been foreordained according to the purpose of him who works all things after the counsel of his will;
 | [ylt] | in whom also we did obtain an inheritance, being foreordained according to the purpose of Him who the all things is working according to the counsel of His will,
 | [bbe] | In whom we have a heritage, being marked out from the first in his purpose who does all things in agreement with his designs;
1:12 | [cbgb] | 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得著称赞。 < | >
 | [niv] | in order that we, who were the first to hope in Christ, might be for the praise of his glory.
 | [asv] | to the end that we should be unto the praise of his glory, we who had before hoped in Christ:
 | [jnd] | that we should be to praise of his glory who have pre-trusted in the Christ:
 | [kjv] | That we should be to the praise of his glory, who first trusted in Christ.
 | [nwb] | That we should be to the praise of his glory, who first trusted in Christ.
 | [rsv] | we who first hoped in Christ have been destined and appointed to live for the praise of his glory.
 | [web] | to the end that we should be to the praise of his glory, we who had before hoped in Christ:
 | [ylt] | for our being to the praise of His glory, those who did first hope in the Christ,
 | [bbe] | So that his glory might have praise through us who first had hope in Christ:
1:13 | [cbgb] | 你们既听见真里的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。 < | >
 | [niv] | And you also were included in Christ when you heard the word of truth, the gospel of your salvation. Having believed, you were marked in him with a seal, the promised Holy Spirit,
 | [asv] | in whom ye also, having heard the word of the truth, the gospel of your salvation,-- in whom, having also believed, ye were sealed with the Holy Spirit of promise,
 | [jnd] | in whom *ye* also , having heard the word of the truth, the glad tidings of your salvation; in whom also, having believed, ye have been sealed with the Holy Spirit of promise,
 | [kjv] | In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,
 | [nwb] | In whom ye also , after ye heard the word of truth, the gospel of your salvation: in whom also after ye believed, ye were sealed with that holy Spirit of promise,
 | [rsv] | In him you also, who have heard the word of truth, the gospel of your salvation, and have believed in him, were sealed with the promised Holy Spirit,
 | [web] | in whom you also, having heard the word of the truth, the gospel of your salvation, -- in whom, having also believed, you were sealed with the Holy Spirit of promise,
 | [ylt] | in whom ye also, having heard the word of the truth -- the good news of your salvation -- in whom also having believed, ye were sealed with the Holy Spirit of the promise,
 | [bbe] | In whom you, having been given the true word, the good news of your salvation, and through your faith in him, were given the sign of the Holy Spirit of hope,
1:14 | [cbgb] | 这圣灵，是我们得基业的凭据，（原文作质）直等到 神之民（民原文作产业）被赎，使他的荣耀得著称赞。 < | >
 | [niv] | who is a deposit guaranteeing our inheritance until the redemption of those who are God's possession--to the praise of his glory.
 | [asv] | which is an earnest of our inheritance, unto the redemption of God's own possession, unto the praise of his glory.
 | [jnd] | who is earnest of our inheritance to the redemption of the acquired possession to praise of his glory.
 | [kjv] | Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.
 | [nwb] | Which is the earnest of our inheritance until the redemption of the purchased possession, to the praise of his glory.
 | [rsv] | which is the guarantee of our inheritance until we acquire possession of it, to the praise of his glory.
 | [web] | who is a pledge of our inheritance, to the redemption of God's own possession, to the praise of his glory.
 | [ylt] | which is an earnest of our inheritance, to the redemption of the acquired possession, to the praise of His glory.
 | [bbe] | Which is the first-fruit of our heritage, till God gets back that which is his, to the praise of his glory.
1:15 | [cbgb] | 因此，我既听见你们信从主耶稣，亲爱众圣徒， < | >
 | [niv] | For this reason, ever since I heard about your faith in the Lord Jesus and your love for all the saints,
 | [asv] | For this cause I also, having heard of the faith in the Lord Jesus which is among you, and the love which ye show toward all the saints,
 | [jnd] | Wherefore *I* also, having heard of the faith in the Lord Jesus which in you, and the love which towards all the saints,
 | [kjv] | Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,
 | [nwb] | Wherefore I also, having heard of your faith in the Lord Jesus, and love to all the saints,
 | [rsv] | For this reason, because I have heard of your faith in the Lord Jesus and your love toward all the saints,
 | [web] | For this cause I also, having heard of the faith in the Lord Jesus which is among you, and the love which you have toward all the saints,
 | [ylt] | Because of this I also, having heard of your faith in the Lord Jesus, and the love to all the saints,
 | [bbe] | For this cause I, having had news of the faith in the Lord Jesus which is among you, and which you make clear to all the saints,
1:16 | [cbgb] | 就为你们不住的感谢 神，祷告的时候，常题到你们。 < | >
 | [niv] | I have not stopped giving thanks for you, remembering you in my prayers.
 | [asv] | cease not to give thanks for you, making mention of you in my prayers;
 | [jnd] | do not cease giving thanks for you, making mention at my prayers,
 | [kjv] | Cease not to give thanks for you, making mention of you in my prayers;
 | [nwb] | Cease not to give thanks for you, making mention of you in my prayers;
 | [rsv] | I do not cease to give thanks for you, remembering you in my prayers,
 | [web] | don't cease to give thanks for you, making mention in my prayers,
 | [ylt] | do not cease giving thanks for you, making mention of you in my prayers,
 | [bbe] | Give praise without end for you, keeping you in mind in my prayers;
1:17 | [cbgb] | 求我们主耶稣基督的 神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。 < | >
 | [niv] | I keep asking that the God of our Lord Jesus Christ, the glorious Father, may give you the Spirit of wisdom and revelation, so that you may know him better.
 | [asv] | that the God of our Lord Jesus Christ, the Father of glory, may give unto you a spirit of wisdom and revelation in the knowledge of him;
 | [jnd] | that the God of our Lord Jesus Christ, the Father of glory, would give you spirit of wisdom and revelation in the full knowledge of him,
 | [kjv] | That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:
 | [nwb] | That the God of our Lord Jesus Christ, the Father of glory, may give to you the spirit of wisdom and revelation in the knowledge of him:
 | [rsv] | that the God of our Lord Jesus Christ, the Father of glory, may give you a spirit of wisdom and of revelation in the knowledge of him,
 | [web] | that the God of our Lord Jesus Christ, the Father of glory, may give to you a spirit of wisdom and revelation in the knowledge of him;
 | [ylt] | that the God of our Lord Jesus Christ, the Father of the glory, may give to you a spirit of wisdom and revelation in the recognition of him,
 | [bbe] | That the God of our Lord Jesus Christ, the Father of glory, may give to you a spirit of wisdom and revelation in the knowledge of him;
1:18 | [cbgb] | 并且照明你们心中的眼楮，使你们知道他的恩召有何等指望。他在圣徒中得的基业，有何等丰盛的荣耀。 < | >
 | [niv] | I pray also that the eyes of your heart may be enlightened in order that you may know the hope to which he has called you, the riches of his glorious inheritance in the saints,
 | [asv] | having the eyes of your heart enlightened, that ye may know what is the hope of his calling, what the riches of the glory of his inheritance in the saints,
 | [jnd] | being enlightened in the eyes of your heart, so that ye should know what is the hope of his calling, what the riches of the glory of his inheritance in the saints,
 | [kjv] | The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,
 | [nwb] | The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,
 | [rsv] | having the eyes of your hearts enlightened, that you may know what is the hope to which he has called you, what are the riches of his glorious inheritance in the saints,
 | [web] | having the eyes of your hearts enlightened, that you may know what is the hope of his calling, what are the riches of the glory of his inheritance in the saints,
 | [ylt] | the eyes of your understanding being enlightened, for your knowing what is the hope of His calling, and what the riches of the glory of His inheritance in the saints,
 | [bbe] | And that having the eyes of your heart full of light, you may have knowledge of what is the hope of his purpose, what is the wealth of the glory of his heritage in the saints,
1:19 | [cbgb] | 并知道他向我们这信的人所显的能力，是何等浩大， < | >
 | [niv] | and his incomparably great power for us who believe. That power is like the working of his mighty strength,
 | [asv] | and what the exceeding greatness of his power to us-ward who believe, according to that working of the strength of his might
 | [jnd] | and what the surpassing greatness of his power towards us who believe, according to the working of the might of his strength,
 | [kjv] | And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,
 | [nwb] | And what the exceeding greatness of his power toward us who believe, according to the working of his mighty power,
 | [rsv] | and what is the immeasurable greatness of his power in us who believe, according to the working of his great might
 | [web] | and what is the exceeding greatness of his power toward us who believe, according to that working of the strength of his might
 | [ylt] | and what the exceeding greatness of His power to us who are believing, according to the working of the power of His might,
 | [bbe] | And how unlimited is his power to us who have faith, as is seen in the working of the strength of his power,
1:20 | [cbgb] | 就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边， < | >
 | [niv] | which he exerted in Christ when he raised him from the dead and seated him at his right hand in the heavenly realms,
 | [asv] | which he wrought in Christ, when he raised him from the dead, and made him to sit at his right hand in the heavenly places,
 | [jnd] | which he wrought in the Christ raising him from among dead, and he set him down at his right hand in the heavenlies,
 | [kjv] | Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,
 | [nwb] | Which he wrought in Christ, when he raised him from the dead, and set at his own right hand in the heavenly ,
 | [rsv] | which he accomplished in Christ when he raised him from the dead and made him sit at his right hand in the heavenly places,
 | [web] | which he worked in Christ, when he raised him from the dead, and made him to sit at his right hand in the heavenly places,
 | [ylt] | which He wrought in the Christ, having raised him out of the dead, and did set at His right hand in the heavenly ,
 | [bbe] | By which he made Christ come back from the dead, and gave him a place at his right hand in heaven,
1:21 | [cbgb] | 远超过一切执政的，掌权的，有能的，主治的，和一切有名的。不但是今世的，连来世的也都超过了。 < | >
 | [niv] | far above all rule and authority, power and dominion, and every title that can be given, not only in the present age but also in the one to come.
 | [asv] | far above all rule, and authority, and power, and dominion, and every name that is named, not only in this world, but also in that which is to come:
 | [jnd] | above every principality, and authority, and power, and dominion, and every name named, not only in this age, but also in that to come;
 | [kjv] | Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:
 | [nwb] | Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:
 | [rsv] | far above all rule and authority and power and dominion, and above every name that is named, not only in this age but also in that which is to come;
 | [web] | far above all rule, and authority, and power, and dominion, and every name that is named, not only in this world, but also in that which is to come.
 | [ylt] | far above all principality, and authority, and might, and lordship, and every name named, not only in this age, but also in the coming one;
 | [bbe] | Far over all rule and authority and power and every name which is named, not only in the present order, but in that which is to come:
1:22 | [cbgb] | 又将万有服在他的脚下，使他为教会作万有之首。 < | >
 | [niv] | And God placed all things under his feet and appointed him to be head over everything for the church,
 | [asv] | and he put all things in subjection under his feet, and gave him to be head over all things to the church,
 | [jnd] | and has put all things under his feet, and gave him head over all things to the assembly,
 | [kjv] | And hath put all things under his feet, and gave him to be the head over all things to the church,
 | [nwb] | And put all under his feet, and gave him the head over all to the church,
 | [rsv] | and he has put all things under his feet and has made him the head over all things for the church,
 | [web] | He put all things in subjection under his feet, and gave him to be head over all things to the assembly,
 | [ylt] | and all things He did put under his feet, and did give him -- head over all things to the assembly,
 | [bbe] | And he has put all things under his feet, and has made him to be head over all things to the church,
1:23 | [cbgb] | 教会是他的身体，是那充满万有者所充满的。 <
 | [niv] | which is his body, the fullness of him who fills everything in every way.
 | [asv] | which is his body, the fulness of him that filleth all in all.
 | [jnd] | which is his body, the fulness of him who fills all in all:
 | [kjv] | Which is his body, the fulness of him that filleth all in all.
 | [nwb] | Which is his body, the fullness of him that filleth all in all.
 | [rsv] | which is his body, the fulness of him who fills all in all.
 | [web] | which is his body, the fullness of him who fills all in all.
 | [ylt] | which is his body, the fulness of Him who is filling the all in all,
 | [bbe] | Which is his body, the full measure of him in whom all things are made complete.


Interlinear Bible:Ephesians 2

 以弗所书 Ephesians 2 << || >>
2:1 | [cbgb] | 你们死在过犯罪恶之中，他叫你们活过来， >
 | [niv] | As for you, you were dead in your transgressions and sins,
 | [asv] | And you did he make alive, when ye were dead through your trespasses and sins,
 | [jnd] | and *you*, being dead in your offences and sins --
 | [kjv] | And you hath he quickened, who were dead in trespasses and sins;
 | [nwb] | And you , who were dead in trespasses and sins;
 | [rsv] | And you he made alive, when you were dead through the trespasses and sins
 | [web] | . You were made alive when you were dead through your trespasses and sins,
 | [ylt] | Also you -- being dead in the trespasses and the sins,
 | [bbe] | And to you did he give life, when you were dead through your wrongdoing and sins,
2:2 | [cbgb] | 那时你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。 < | >
 | [niv] | in which you used to live when you followed the ways of this world and of the ruler of the kingdom of the air, the spirit who is now at work in those who are disobedient.
 | [asv] | wherein ye once walked according to the course of this world, according to the prince of the powers of the air, of the spirit that now worketh in the sons of disobedience;
 | [jnd] | in which ye once walked according to the age of this world, according to the ruler of the authority of the air, the spirit who now works in the sons of disobedience:
 | [kjv] | Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:
 | [nwb] | In which in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:
 | [rsv] | in which you once walked, following the course of this world, following the prince of the power of the air, the spirit that is now at work in the sons of disobedience.
 | [web] | in which you once walked according to the course of this world, according to the prince of the powers of the air, of the spirit who now works in the sons of disobedience;
 | [ylt] | in which once ye did walk according to the age of this world, according to the ruler of the authority of the air, of the spirit that is now working in the sons of disobedience,
 | [bbe] | In which you were living in the past, after the ways of this present world, doing the pleasure of the lord of the power of the air, the spirit who is now working in those who go against the purpose of God;
2:3 | [cbgb] | 我们从前也都在他们中间，放纵肉体的私欲，随著肉体和心中所喜好的去行，本为可怒之子，和别人一样。 < | >
 | [niv] | All of us also lived among them at one time, gratifying the cravings of our sinful nature and following its desires and thoughts. Like the rest, we were by nature objects of wrath.
 | [asv] | among whom we also all once lived in the lust of our flesh, doing the desires of the flesh and of the mind, and were by nature children of wrath, even as the rest:--
 | [jnd] | among whom *we* also all once had our conversation in the lusts of our flesh, doing what the flesh and the thoughts willed to do, and were children, by nature, of wrath, even as the rest:
 | [kjv] | Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.
 | [nwb] | Among whom also we all had our manner of life in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.
 | [rsv] | Among these we all once lived in the passions of our flesh, following the desires of body and mind, and so we were by nature children of wrath, like the rest of mankind.
 | [web] | among whom we also all once lived in the lust of our flesh, doing the desires of the flesh and of the mind, and were by nature children of wrath, even as the rest.
 | [ylt] | among whom also we all did walk once in the desires of our flesh, doing the wishes of the flesh and of the thoughts, and were by nature children of wrath -- as also the others,
 | [bbe] | Among whom we all at one time were living in the pleasures of our flesh, giving way to the desires of the flesh and of the mind, and the punishment of God was waiting for us even as for the rest.
2:4 | [cbgb] | 然而 神既有丰富的怜悯。因他爱我们的大爱， < | >
 | [niv] | But because of his great love for us, God, who is rich in mercy,
 | [asv] | but God, being rich in mercy, for his great love wherewith he loved us,
 | [jnd] | but God, being rich in mercy, because of his great love wherewith he loved us,
 | [kjv] | But God, who is rich in mercy, for his great love wherewith he loved us,
 | [nwb] | But God, who is rich in mercy, for his great love with which he loved us,
 | [rsv] | But God, who is rich in mercy, out of the great love with which he loved us,
 | [web] | But God, being rich in mercy, for his great love with which he loved us,
 | [ylt] | and God, being rich in kindness, because of His great love with which He loved us,
 | [bbe] | But God, being full of mercy, through the great love which he had for us,
2:5 | [cbgb] | 当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩） < | >
 | [niv] | made us alive with Christ even when we were dead in transgressions--it is by grace you have been saved.
 | [asv] | even when we were dead through our trespasses, made us alive together with Christ (by grace have ye been saved),
 | [jnd] | (we too being dead in offences,) has quickened us with the Christ, (ye are saved by grace,)
 | [kjv] | Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)
 | [nwb] | Even when we were dead in sins, hath made us alive together with Christ, (by grace ye are saved;)
 | [rsv] | even when we were dead through our trespasses, made us alive together with Christ (by grace you have been saved),
 | [web] | even when we were dead through our trespasses, made us alive together with Christ (by grace have you been saved),
 | [ylt] | even being dead in the trespasses, did make us to live together with the Christ, (by grace ye are having been saved,)
 | [bbe] | Even when we were dead through our sins, gave us life together with Christ (by grace you have salvation),
2:6 | [cbgb] | 他又叫我们与基督耶稣一同复活，一同坐在天上， < | >
 | [niv] | And God raised us up with Christ and seated us with him in the heavenly realms in Christ Jesus,
 | [asv] | and raised us up with him, and made us to sit with him in the heavenly places, in Christ Jesus:
 | [jnd] | and has raised up together, and has made sit down together in the heavenlies in Christ Jesus,
 | [kjv] | And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:
 | [nwb] | And hath raised up together, and made sit together in heavenly , in Christ Jesus:
 | [rsv] | and raised us up with him, and made us sit with him in the heavenly places in Christ Jesus,
 | [web] | and raised us up with him, and made us to sit with him in the heavenly places in Christ Jesus,
 | [ylt] | and did raise up together, and did seat together in the heavenly in Christ Jesus,
 | [bbe] | So that we came back from death with him, and are seated with him in the heavens, in Christ Jesus;
2:7 | [cbgb] | 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。 < | >
 | [niv] | in order that in the coming ages he might show the incomparable riches of his grace, expressed in his kindness to us in Christ Jesus.
 | [asv] | that in the ages to come he might show the exceeding riches of his grace in kindness toward us in Christ Jesus:
 | [jnd] | that he might display in the coming ages the surpassing riches of his grace in kindness towards us in Christ Jesus.
 | [kjv] | That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.
 | [nwb] | That in the ages to come he might show the exceeding riches of his grace in kindness towards us, through Christ Jesus.
 | [rsv] | that in the coming ages he might show the immeasurable riches of his grace in kindness toward us in Christ Jesus.
 | [web] | that in the ages to come he might show the exceeding riches of his grace in kindness toward us in Christ Jesus;
 | [ylt] | that He might show, in the ages that are coming, the exceeding riches of His grace in kindness toward us in Christ Jesus,
 | [bbe] | That in the time to come he might make clear the full wealth of his grace in his mercy to us in Christ Jesus:
2:8 | [cbgb] | 你们得救是本乎恩，也因著信，这并不是出于自己，乃是 神所赐的。 < | >
 | [niv] | For it is by grace you have been saved, through faith--and this not from yourselves, it is the gift of God--
 | [asv] | for by grace have ye been saved through faith; and that not of yourselves, it is the gift of God;
 | [jnd] | For ye are saved by grace, through faith; and this not of yourselves; it is God's gift:
 | [kjv] | For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:
 | [nwb] | For by grace are ye saved, through faith; and that not of yourselves: the gift of God:
 | [rsv] | For by grace you have been saved through faith; and this is not your own doing, it is the gift of God--
 | [web] | for by grace you have been saved through faith, and that not of yourselves; it is the gift of God,
 | [ylt] | for by grace ye are having been saved, through faith, and this not of you -- of God the gift,
 | [bbe] | Because by grace you have salvation through faith; and that not of yourselves: it is given by God:
2:9 | [cbgb] | 也不是出于行为，免得有人自夸。 < | >
 | [niv] | not by works, so that no one can boast.
 | [asv] | not of works, that no man should glory.
 | [jnd] | not on the principle of works, that no one might boast.
 | [kjv] | Not of works, lest any man should boast.
 | [nwb] | Not by works, lest any man should boast.
 | [rsv] | not because of works, lest any man should boast.
 | [web] | not of works, that no one would boast.
 | [ylt] | not of works, that no one may boast;
 | [bbe] | Not by works, so that no man may take glory to himself.
2:10 | [cbgb] | 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是 神所豫备叫我们行的。 < | >
 | [niv] | For we are God's workmanship, created in Christ Jesus to do good works, which God prepared in advance for us to do.
 | [asv] | For we are his workmanship, created in Christ Jesus for good works, which God afore prepared that we should walk in them.
 | [jnd] | For we are his workmanship, having been created in Christ Jesus for good works, which God has before prepared that we should walk in them.
 | [kjv] | For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.
 | [nwb] | For we are his workmanship, created in Christ Jesus to good works, which God hath before ordained that we should walk in them.
 | [rsv] | For we are his workmanship, created in Christ Jesus for good works, which God prepared beforehand, that we should walk in them.
 | [web] | For we are his workmanship, created in Christ Jesus for good works, which God prepared before that we would walk in them.
 | [ylt] | for of Him we are workmanship, created in Christ Jesus to good works, which God did before prepare, that in them we may walk.
 | [bbe] | For by his act we were given existence in Christ Jesus to do those good works which God before made ready for us so that we might do them.
2:11 | [cbgb] | 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。 < | >
 | [niv] | Therefore, remember that formerly you who are Gentiles by birth and called "uncircumcised" by those who call themselves "the circumcision" (that done in the body by the hands of men)--
 | [asv] | Wherefore remember, that once ye, the Gentiles in the flesh, who are called Uncircumcision by that which is called Circumcision, in the flesh, made by hands;
 | [jnd] | Wherefore remember that *ye*, once nations in flesh, who called uncircumcision by that called circumcision in flesh done with the hand;
 | [kjv] | Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;
 | [nwb] | Wherefore remember, that ye in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;
 | [rsv] | Therefore remember that at one time you Gentiles in the flesh, called the uncircumcision by what is called the circumcision, which is made in the flesh by hands--
 | [web] | . Therefore remember that once you, the Gentiles in the flesh, who are called "uncircumcision" by that which is called "circumcision," (in the flesh, made by hands);
 | [ylt] | Wherefore, remember, that ye once the nations in the flesh, who are called Uncircumcision by that called Circumcision in the flesh made by hands,
 | [bbe] | For this reason keep it in mind that in the past you, the Gentiles in the flesh, who are looked on as being outside the circumcision by those who have circumcision, in the flesh, made by hands;
2:12 | [cbgb] | 那时你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人。并且活在世上没有指望，没有 神。 < | >
 | [niv] | remember that at that time you were separate from Christ, excluded from citizenship in Israel and foreigners to the covenants of the promise, without hope and without God in the world.
 | [asv] | that ye were at that time separate from Christ, alienated from the commonwealth of Israel, and strangers from the covenants of the promise, having no hope and without God in the world.
 | [jnd] | that ye were at that time without Christ, aliens from the commonwealth of Israel, and strangers to the covenants of promise, having no hope, and without God in the world:
 | [kjv] | That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:
 | [nwb] | That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:
 | [rsv] | remember that you were at that time separated from Christ, alienated from the commonwealth of Israel, and strangers to the covenants of promise, having no hope and without God in the world.
 | [web] | that you were at that time separate from Christ, alienated from the commonwealth of Israel, and strangers from the covenants of the promise, having no hope and without God in the world.
 | [ylt] | that ye were at that time apart from Christ, having been alienated from the commonwealth of Israel, and strangers to the covenants of the promise, having no hope, and without God, in the world;
 | [bbe] | That you were at that time without Christ, being cut off from any part in Israel's rights as a nation, having no part in God's agreement, having no hope, and without God in the world.
2:13 | [cbgb] | 你们从前远离 神的人，如今却在基督耶稣里，靠著他的血，已经得亲近了。 < | >
 | [niv] | But now in Christ Jesus you who once were far away have been brought near through the blood of Christ.
 | [asv] | But now in Christ Jesus ye that once were far off are made nigh in the blood of Christ.
 | [jnd] | but now in Christ Jesus *ye* who once were afar off are become nigh by the blood of the Christ.
 | [kjv] | But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.
 | [nwb] | But now, in Christ Jesus, ye, who formerly were far off, are made nigh by the blood of Christ.
 | [rsv] | But now in Christ Jesus you who once were far off have been brought near in the blood of Christ.
 | [web] | But now in Christ Jesus you who once were far off are made near in the blood of Christ.
 | [ylt] | and now, in Christ Jesus, ye being once afar off became nigh in the blood of the Christ,
 | [bbe] | But now in Christ Jesus you who at one time were far off are made near in the blood of Christ.
2:14 | [cbgb] | 因他使我们和睦，（原文作因他是我们的和睦）将两下合而为一，拆毁了中间隔断的墙。 < | >
 | [niv] | For he himself is our peace, who has made the two one and has destroyed the barrier, the dividing wall of hostility,
 | [asv] | For he is our peace, who made both one, and brake down the middle wall of partition,
 | [jnd] | For *he* is our peace, who has made both one, and has broken down the middle wall of enclosure,
 | [kjv] | For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;
 | [nwb] | For he is our peace, who hath made both one, and hath broken down the middle wall of partition ;
 | [rsv] | For he is our peace, who has made us both one, and has broken down the dividing wall of hostility,
 | [web] | For he is our peace, who made both one, and broke down the middle wall of partition,
 | [ylt] | for he is our peace, who did make both one, and the middle wall of the enclosure did break down,
 | [bbe] | For he is our peace, who has made the two into one, and by whom the middle wall of division has been broken down,
2:15 | [cbgb] | 而且以自己的身体，废掉冤仇，就是那记在律法上的规条。为要将两下，藉著自己造痴一个新人，如此便成就了和睦。 < | >
 | [niv] | by abolishing in his flesh the law with its commandments and regulations. His purpose was to create in himself one new man out of the two, thus making peace,
 | [asv] | having abolished in the flesh the enmity, even the law of commandments contained in ordinances; that he might create in himself of the two one new man, so making peace;
 | [jnd] | having annulled the enmity in his flesh, the law of commandments in ordinances, that he might form the two in himself into one new man, making peace;
 | [kjv] | Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;
 | [nwb] | Having abolished in his flesh the enmity, the law of commandments in ordinances: to make in himself of two one new man, making peace;
 | [rsv] | by abolishing in his flesh the law of commandments and ordinances, that he might create in himself one new man in place of the two, so making peace,
 | [web] | having abolished in the flesh the hostility, the law of commandments contained in ordinances, that he might create in himself one new man of the two, making peace;
 | [ylt] | the enmity in his flesh, the law of the commands in ordinances having done away, that the two he might create in himself into one new man, making peace,
 | [bbe] | Having in his flesh put an end to that which made the division between us, even the law with its rules and orders, so that he might make in himself, of the two, one new man, so making peace;
2:16 | [cbgb] | 既在十字架上灭了冤仇，便藉这十字架，使两下归为一体，与 神和好了。 < | >
 | [niv] | and in this one body to reconcile both of them to God through the cross, by which he put to death their hostility.
 | [asv] | and might reconcile them both in one body unto God through the cross, having slain the enmity thereby:
 | [jnd] | and might reconcile both in one body to God by the cross, having by it slain the enmity;
 | [kjv] | And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:
 | [nwb] | And that he might reconcile both to God in one body by the cross, having by it slain the enmity:
 | [rsv] | and might reconcile us both to God in one body through the cross, thereby bringing the hostility to an end.
 | [web] | and might reconcile them both in one body to God through the cross, having killed the hostility thereby.
 | [ylt] | and might reconcile both in one body to God through the cross, having slain the enmity in it,
 | [bbe] | And that the two might come into agreement with God in one body through the cross, so putting an end to that division.
2:17 | [cbgb] | 并且来传和平的福音给你们远处的人，也给那近处的人。 < | >
 | [niv] | He came and preached peace to you who were far away and peace to those who were near.
 | [asv] | and he came and preached peace to you that were far off, and peace to them that were nigh:
 | [jnd] | and, coming, he has preached the glad tidings of peace to you who afar off, and peace to those nigh.
 | [kjv] | And came and preached peace to you which were afar off, and to them that were nigh.
 | [nwb] | And came and preached peace to you who were afar off, and to them that were nigh.
 | [rsv] | And he came and preached peace to you who were far off and peace to those who were near;
 | [web] | He came and preached peace to you who were far off, and peace to those who were near.
 | [ylt] | and having come, he did proclaim good news -- peace to you -- the far-off and the nigh,
 | [bbe] | And he came preaching peace to you who were far off, and to those who were near;
2:18 | [cbgb] | 因为我们两下藉著他被一个圣灵所感得以进到父面前。 < | >
 | [niv] | For through him we both have access to the Father by one Spirit.
 | [asv] | for through him we both have our access in one Spirit unto the Father.
 | [jnd] | For through him we have both access by one Spirit to the Father.
 | [kjv] | For through him we both have access by one Spirit unto the Father.
 | [nwb] | For through him we both have an access by one Spirit to the Father.
 | [rsv] | for through him we both have access in one Spirit to the Father.
 | [web] | For through him we both have our access in one Spirit to the Father.
 | [ylt] | because through him we have the access -- we both -- in one Spirit unto the Father.
 | [bbe] | Because through him the two of us are able to come near in one Spirit to the Father.
2:19 | [cbgb] | 这样，你们不再作外人，和客旅，是与圣徒同国，是 神家里的人了。 < | >
 | [niv] | Consequently, you are no longer foreigners and aliens, but fellow citizens with God's people and members of God's household,
 | [asv] | So then ye are no more strangers and sojourners, but ye are fellow-citizens with the saints, and of the household of God,
 | [jnd] | So then ye are no longer strangers and foreigners, but ye are fellow-citizens of the saints, and of the household of God,
 | [kjv] | Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;
 | [nwb] | Now therefore ye are no more strangers and foreigners, but fellow-citizens with the saints, and of the household of God;
 | [rsv] | So then you are no longer strangers and sojourners, but you are fellow citizens with the saints and members of the household of God,
 | [web] | So then you are no longer strangers and sojourners, but you are fellow citizens with the saints, and of the household of God,
 | [ylt] | Then, therefore, ye are no more strangers and foreigners, but fellow-citizens of the saints, and of the household of God,
 | [bbe] | So then you are no longer as those who have no part or place in the kingdom of God, but you are numbered among the saints, and of the family of God,
2:20 | [cbgb] | 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。 < | >
 | [niv] | built on the foundation of the apostles and prophets, with Christ Jesus himself as the chief cornerstone.
 | [asv] | being built upon the foundation of the apostles and prophets, Christ Jesus himself being the chief corner stone;
 | [jnd] | being built upon the foundation of the apostles and prophets, Jesus Christ himself being the corner-stone,
 | [kjv] | And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;
 | [nwb] | And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner-;
 | [rsv] | built upon the foundation of the apostles and prophets, Christ Jesus himself being the cornerstone,
 | [web] | being built on the foundation of the apostles and prophets, Christ Jesus himself being the chief cornerstone;
 | [ylt] | being built upon the foundation of the apostles and prophets, Jesus Christ himself being chief corner-,
 | [bbe] | Resting on the base of the Apostles and prophets, Christ Jesus himself being the chief keystone,
2:21 | [cbgb] | 各（或作全）房靠他联络得合式，渐渐成为主的圣殿。 < | >
 | [niv] | In him the whole building is joined together and rises to become a holy temple in the Lord.
 | [asv] | in whom each several building, fitly framed together, groweth into a holy temple in the Lord;
 | [jnd] | in whom all building fitted together increases to a holy temple in the Lord;
 | [kjv] | In whom all the building fitly framed together groweth unto an holy temple in the Lord:
 | [nwb] | In whom all the building fitly framed together, groweth to a holy temple in the Lord:
 | [rsv] | in whom the whole structure is joined together and grows into a holy temple in the Lord;
 | [web] | in whom the whole building, fitted together, grows into a holy temple in the Lord;
 | [ylt] | in whom all the building fitly framed together doth increase to an holy sanctuary in the Lord,
 | [bbe] | In whom all the building, rightly joined together, comes to be a holy house of God in the Lord;
2:22 | [cbgb] | 你们也靠他同被建造成为 神藉著圣灵居住的所在。 <
 | [niv] | And in him you too are being built together to become a dwelling in which God lives by his Spirit.
 | [asv] | in whom ye also are builded together for a habitation of God in the Spirit.
 | [jnd] | in whom *ye* also are built together for a habitation of God in Spirit.
 | [kjv] | In whom ye also are builded together for an habitation of God through the Spirit.
 | [nwb] | In whom ye also are built together, for a habitation of God through the Spirit.
 | [rsv] | in whom you also are built into it for a dwelling place of God in the Spirit.
 | [web] | in whom you also are built together for a habitation of God in the Spirit.
 | [ylt] | in whom also ye are builded together, for a habitation of God in the Spirit.
 | [bbe] | In whom you, with the rest, are united together as a living-place of God in the Spirit.


Interlinear Bible:Ephesians 3

 以弗所书 Ephesians 3 << || >>
3:1 | [cbgb] | 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（此句乃照对十四节所加） >
 | [niv] | For this reason I, Paul, the prisoner of Christ Jesus for the sake of you Gentiles--
 | [asv] | For this cause I Paul, the prisoner of Christ Jesus in behalf of you Gentiles,--
 | [jnd] | For this reason *I* Paul, prisoner of the Christ Jesus for you nations,
 | [kjv] | For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,
 | [nwb] | For this cause, I Paul, the prisoner of Jesus Christ for you Gentiles,
 | [rsv] | For this reason I, Paul, a prisoner for Christ Jesus on behalf of you Gentiles--
 | [web] | . For this cause I, Paul, am the prisoner of Christ Jesus in behalf of you Gentiles,
 | [ylt] | For this cause, I Paul, the prisoner of Christ Jesus for you the nations,
 | [bbe] | For this cause I Paul, the prisoner of Christ Jesus for you Gentiles,
3:2 | [cbgb] | 掠必你们曾听见 神赐恩给我，将关切你们的职分托付我， < | >
 | [niv] | Surely you have heard about the administration of God's grace that was given to me for you,
 | [asv] | if so be that ye have heard of the dispensation of that grace of God which was given me to you-ward;
 | [jnd] | (if indeed ye have heard of the administration of the grace of God which has been given to me towards you,
 | [kjv] | If ye have heard of the dispensation of the grace of God which is given me to you-ward:
 | [nwb] | If ye have heard of the dispensation of the grace of God which is given me on your account.
 | [rsv] | assuming that you have heard of the stewardship of God's grace that was given to me for you,
 | [web] | if it is so that you have heard of the administration of that grace of God which was given me toward you;
 | [ylt] | if, indeed, ye did hear of the dispensation of the grace of God that was given to me in regard to you,
 | [bbe] | If that ordering of the grace of God has come to your knowledge, which was given to me for you,
3:3 | [cbgb] | 用启示使我知道福音的奥秘，正如我以前略略写过的。 < | >
 | [niv] | that is, the mystery made known to me by revelation, as I have already written briefly.
 | [asv] | how that by revelation was made known unto me the mystery, as I wrote before in few words,
 | [jnd] | that by revelation the mystery has been made known to me, (according as I have written before briefly,
 | [kjv] | How that by revelation he made known unto me the mystery; (as I wrote afore in few words,
 | [nwb] | That by revelation he made known to me the mystery, as I wrote before in few words;
 | [rsv] | how the mystery was made known to me by revelation, as I have written briefly.
 | [web] | how that by revelation the mystery was made known to me, as I wrote before in few words,
 | [ylt] | that by revelation He made known to me the secret, according as I wrote before in few --
 | [bbe] | How by revelation the secret was made clear to me, as I said before in a short letter,
3:4 | [cbgb] | 你们念了，就能晓得我是深知基督的奥秘。 < | >
 | [niv] | In reading this, then, you will be able to understand my insight into the mystery of Christ,
 | [asv] | whereby, when ye read, ye can perceive my understanding in the mystery of Christ;
 | [jnd] | by which, in reading it, ye can understand my intelligence in the mystery of the Christ,)
 | [kjv] | Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)
 | [nwb] | By which when ye read, ye may understand my knowledge in the mystery of Christ,
 | [rsv] | When you read this you can perceive my insight into the mystery of Christ,
 | [web] | whereby, when you read, you can perceive my understanding in the mystery of Christ;
 | [ylt] | in regard to which ye are able, reading , to understand my knowledge in the secret of the Christ,
 | [bbe] | By the reading of which you will be clear about my knowledge of the secret of Christ;
3:5 | [cbgb] | 这奥秘在以前的世代，没有叫人知道，像如今藉著圣灵启示他的圣使徒和先知一样。 < | >
 | [niv] | which was not made known to men in other generations as it has now been revealed by the Spirit to God's holy apostles and prophets.
 | [asv] | which in other generation was not made known unto the sons of men, as it hath now been revealed unto his holy apostles and prophets in the Spirit;
 | [jnd] | which in other generations has not been made known to the sons of men, as it has now been revealed to his holy apostles and prophets in Spirit,
 | [kjv] | Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;
 | [nwb] | Which in other ages was not made known to the sons of men, as it is now revealed to his holy apostles and prophets by the Spirit;
 | [rsv] | which was not made known to the sons of men in other generations as it has now been revealed to his holy apostles and prophets by the Spirit;
 | [web] | which in other generations was not made known to the sons of men, as it has now been revealed to his holy apostles and prophets in the Spirit;
 | [ylt] | which in other generations was not made known to the sons of men, as it was now revealed to His holy apostles and prophets in the Spirit --
 | [bbe] | Which in other generations was not given to the sons of men, but the revelation of it has now been made to his holy Apostles and prophets in the Spirit;
3:6 | [cbgb] | 这奥秘就是外邦人在基督耶稣里，藉著福音，得以同为后嗣，同为一体，同蒙应许。 < | >
 | [niv] | This mystery is that through the gospel the Gentiles are heirs together with Israel, members together of one body, and sharers together in the promise in Christ Jesus.
 | [asv] | to wit, that the Gentiles are fellow-heirs, and fellow-members of the body, and fellow-partakers of the promise in Christ Jesus through the gospel,
 | [jnd] | that the nations should be joint heirs, and a joint body, and joint partakers of promise in Christ Jesus by the glad tidings;
 | [kjv] | That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:
 | [nwb] | That the Gentiles should be joint-heirs, and of the same body, and partakers of his promise in Christ by the Gospel:
 | [rsv] | that is, how the Gentiles are fellow heirs, members of the same body, and partakers of the promise in Christ Jesus through the gospel.
 | [web] | that the Gentiles are fellow heirs, and fellow members of the body, and fellow partakers of the promise in Christ Jesus through the gospel,
 | [ylt] | that the nations be fellow-heirs, and of the same body, and partakers of His promise in the Christ, through the good news,
 | [bbe] | Which is that the Gentiles have a part in the heritage, and in the same body, and in the same hope in Christ through the good news,
3:7 | [cbgb] | 我作了这福音的执事，是照 神的恩赐。这恩赐是照他运行的大能赐给我的。 < | >
 | [niv] | I became a servant of this gospel by the gift of God's grace given me through the working of his power.
 | [asv] | whereof I was made a minister, according to the gift of that grace of God which was given me according to the working of his power.
 | [jnd] | of which I am become minister according to the gift of the grace of God given to me, according to the working of his power.
 | [kjv] | Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.
 | [nwb] | Of which I was made a minister, according to the gift of the grace of God given to me by the effectual working of his power.
 | [rsv] | Of this gospel I was made a minister according to the gift of God's grace which was given me by the working of his power.
 | [web] | whereof I was made a servant, according to the gift of that grace of God which was given me according to the working of his power.
 | [ylt] | of which I became a ministrant, according to the gift of the grace of God that was given to me, according to the working of His power;
 | [bbe] | Of which I was made a preacher, through that grace of God which was given to me in the measure of the working of his power.
3:8 | [cbgb] | 我本来比众圣徒中最小的还小。然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。 < | >
 | [niv] | Although I am less than the least of all God's people, this grace was given me: to preach to the Gentiles the unsearchable riches of Christ,
 | [asv] | Unto me, who am less than the least of all saints, was this grace given, to preach unto the Gentiles the unsearchable riches of Christ;
 | [jnd] | To me, less than the least of all saints, has this grace been given, to announce among the nations the glad tidings of the unsearchable riches of the Christ,
 | [kjv] | Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;
 | [nwb] | To me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;
 | [rsv] | To me, though I am the very least of all the saints, this grace was given, to preach to the Gentiles the unsearchable riches of Christ,
 | [web] | To me, the very least of all saints, was this grace given, to preach to the Gentiles the unsearchable riches of Christ,
 | [ylt] | to me -- the less than the least of all the saints -- was given this grace, among the nations to proclaim good news -- the untraceable riches of the Christ,
 | [bbe] | To me, who am less than the least of all the saints, was this grace given, so that I might make clear to the Gentiles the good news of the unending wealth of Christ:
3:9 | [cbgb] | 又使众人都明白，这历代以来隐藏在创造万物之 神里的奥秘，是如何安排的。 < | >
 | [niv] | and to make plain to everyone the administration of this mystery, which for ages past was kept hidden in God, who created all things.
 | [asv] | and to make all men see what is the dispensation of the mystery which for ages hath been hid in God who created all things;
 | [jnd] | and to enlighten all what is the administration of the mystery hidden throughout the ages in God, who has created all things,
 | [kjv] | And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:
 | [nwb] | And to make all see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:
 | [rsv] | and to make all men see what is the plan of the mystery hidden for ages in God who created all things;
 | [web] | and to make all men see what is the administration of the mystery which for ages has been hidden in God, who created all things through Jesus Christ;
 | [ylt] | and to cause all to see what the fellowship of the secret that hath been hid from the ages in God, who the all things did create by Jesus Christ,
 | [bbe] | And make all men see what is the ordering of the secret which from the first has been kept in God who made all things;
3:10 | [cbgb] | 为要藉著教会使天上执政的，掌权的，现在得知 神百般的智慧。 < | >
 | [niv] | His intent was that now, through the church, the manifold wisdom of God should be made known to the rulers and authorities in the heavenly realms,
 | [asv] | to the intent that now unto the principalities and the powers in the heavenly places might be made known through the church the manifold wisdom of God,
 | [jnd] | in order that now to the principalities and authorities in the heavenlies might be made known through the assembly the all-various wisdom of God,
 | [kjv] | To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,
 | [nwb] | To the intent that now to the principalities and powers in heavenly might be known by the church the manifold wisdom of God,
 | [rsv] | that through the church the manifold wisdom of God might now be made known to the principalities and powers in the heavenly places.
 | [web] | to the intent that now through the assembly the manifold wisdom of God might be made known to the principalities and the powers in the heavenly places,
 | [ylt] | that there might be made known now to the principalities and the authorities in the heavenly , through the assembly, the manifold wisdom of God,
 | [bbe] | So that now to the rulers and the authorities in the heavens might be made clear through the church the wide-shining wisdom of God,
3:11 | [cbgb] | 这是照 神从万世以前，在我们主基督耶稣里所定的旨意。 < | >
 | [niv] | according to his eternal purpose which he accomplished in Christ Jesus our Lord.
 | [asv] | according to the eternal purpose which he purposed in Christ Jesus our Lord:
 | [jnd] | according to purpose of the ages, which he purposed in Christ Jesus our Lord,
 | [kjv] | According to the eternal purpose which he purposed in Christ Jesus our Lord:
 | [nwb] | According to the eternal purpose which he purposed in Christ Jesus our Lord:
 | [rsv] | This was according to the eternal purpose which he has realized in Christ Jesus our Lord,
 | [web] | according to the eternal purpose which he purposed in Christ Jesus, our Lord;
 | [ylt] | according to a purpose of the ages, which He made in Christ Jesus our Lord,
 | [bbe] | Which is seen in his eternal purpose in Christ Jesus our Lord:
3:12 | [cbgb] | 我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到 神面前。 < | >
 | [niv] | In him and through faith in him we may approach God with freedom and confidence.
 | [asv] | in whom we have boldness and access in confidence through our faith in him.
 | [jnd] | in whom we have boldness and access in confidence by the faith of him.
 | [kjv] | In whom we have boldness and access with confidence by the faith of him.
 | [nwb] | In whom we have boldness and access with confidence by the faith of him,
 | [rsv] | in whom we have boldness and confidence of access through our faith in him.
 | [web] | in whom we have boldness and access in confidence through our faith in him.
 | [ylt] | in whom we have the freedom and the access in confidence through the faith of him,
 | [bbe] | By whom we come near to God without fear through faith in him.
3:13 | [cbgb] | 所以我求你们，不要因我为你们所受的患难丧胆。这原是你们的荣耀。 < | >
 | [niv] | I ask you, therefore, not to be discouraged because of my sufferings for you, which are your glory.
 | [asv] | Wherefore I ask that ye may not faint at my tribulations for you, which are your glory.
 | [jnd] | Wherefore I beseech not to faint through my tribulations for you, which is your glory.
 | [kjv] | Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
 | [nwb] | Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
 | [rsv] | So I ask you not to lose heart over what I am suffering for you, which is your glory.
 | [web] | Therefore I ask that you may not lose heart at my troubles for you, which are your glory.
 | [ylt] | wherefore, I ask not to faint in my tribulations for you, which is your glory.
 | [bbe] | For this reason it is my prayer that you may not become feeble because of my troubles for you, which are your glory.
3:14 | [cbgb] | 因此，我在父面前屈膝， < | >
 | [niv] | For this reason I kneel before the Father,
 | [asv] | For this cause I bow my knees unto the Father,
 | [jnd] | For this reason I bow my knees to the Father ,
 | [kjv] | For this cause I bow my knees unto the Father of our Lord Jesus Christ,
 | [nwb] | For this cause I bow my knees to the Father of our Lord Jesus Christ,
 | [rsv] | For this reason I bow my knees before the Father,
 | [web] | . For this cause, I bow my knees to the Father of our Lord, Jesus Christ,
 | [ylt] | For this cause I bow my knees unto the Father of our Lord Jesus Christ,
 | [bbe] | For this cause I go down on my knees before the Father,
3:15 | [cbgb] | （天上地上的各（或作全）家，都是从他得名） < | >
 | [niv] | from whom his whole family in heaven and on earth derives its name.
 | [asv] | from whom every family in heaven and on earth is named,
 | [jnd] | of whom every family in heavens and on earth is named,
 | [kjv] | Of whom the whole family in heaven and earth is named,
 | [nwb] | Of whom the whole family in heaven and earth is named,
 | [rsv] | from whom every family in heaven and on earth is named,
 | [web] | from whom every family in heaven and on earth is named,
 | [ylt] | of whom the whole family in the heavens and on earth is named,
 | [bbe] | From whom every family in heaven and on earth is named,
3:16 | [cbgb] | 求他按著他丰盛的荣耀，藉著他的灵，叫你们心里的力量刚强起来， < | >
 | [niv] | I pray that out of his glorious riches he may strengthen you with power through his Spirit in your inner being,
 | [asv] | that he would grant you, according to the riches of his glory, that ye may be strengthened with power through his Spirit in the inward man;
 | [jnd] | in order that he may give you according to the riches of his glory, to be strengthened with power by his Spirit in the inner man;
 | [kjv] | That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;
 | [nwb] | That he would grant you according to the riches of his glory to be strengthened with might by his Spirit in the inner man;
 | [rsv] | that according to the riches of his glory he may grant you to be strengthened with might through his Spirit in the inner man,
 | [web] | that he would grant you, according to the riches of his glory, that you may be strengthened with power through his Spirit in the inward man;
 | [ylt] | that He may give to you, according to the riches of His glory, with might to be strengthened through His Spirit, in regard to the inner man,
 | [bbe] | That in the wealth of his glory he would make you strong with power through his Spirit in your hearts;
3:17 | [cbgb] | 使基督因你们的信，住在你们心里，叫你们的爱心，有根有基， < | >
 | [niv] | so that Christ may dwell in your hearts through faith. And I pray that you, being rooted and established in love,
 | [asv] | that Christ may dwell in your hearts through faith; to the end that ye, being rooted and grounded in love,
 | [jnd] | that the Christ may dwell, through faith, in your hearts, being rooted and founded in love,
 | [kjv] | That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,
 | [nwb] | That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,
 | [rsv] | and that Christ may dwell in your hearts through faith; that you, being rooted and grounded in love,
 | [web] | that Christ may dwell in your hearts through faith; to the end that you, being rooted and grounded in love,
 | [ylt] | that the Christ may dwell through the faith in your hearts, in love having been rooted and founded,
 | [bbe] | So that Christ may have his place in your hearts through faith; and that you, being rooted and based in love,
3:18 | [cbgb] | 能以和众圣徒一同明白基督的爱，是何等长阔高深， < | >
 | [niv] | may have power, together with all the saints, to grasp how wide and long and high and deep is the love of Christ,
 | [asv] | may be strong to apprehend with all the saints what is the breadth and length and height and depth,
 | [jnd] | in order that ye may be fully able to apprehend with all the saints what the breadth and length and depth and height;
 | [kjv] | May be able to comprehend with all saints what is the breadth, and length, and depth, and height;
 | [nwb] | May be able to comprehend with all saints what the breadth, and length, and depth, and highth.
 | [rsv] | may have power to comprehend with all the saints what is the breadth and length and height and depth,
 | [web] | may be strengthened to comprehend with all the saints what is the breadth and length and height and depth,
 | [ylt] | that ye may be in strength to comprehend, with all the saints, what the breadth, and length, and depth, and height,
 | [bbe] | May have strength to see with all the saints how wide and long and high and deep it is,
3:19 | [cbgb] | 并且知道这爱是过于人所能测度的，便叫 神一切所充满的，充满了你们。 < | >
 | [niv] | and to know this love that surpasses knowledge--that you may be filled to the measure of all the fullness of God.
 | [asv] | and to know the love of Christ which passeth knowledge, that ye may be filled unto all the fulness of God.
 | [jnd] | and to know the love of the Christ which surpasses knowledge; that ye may be filled to all the fulness of God.
 | [kjv] | And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.
 | [nwb] | And to know the love of Christ, which passeth knowledge, that ye may be filled with all the fullness of God.
 | [rsv] | and to know the love of Christ which surpasses knowledge, that you may be filled with all the fulness of God.
 | [web] | and to know Christ's love which surpasses knowledge, that you may be filled to all the fullness of God.
 | [ylt] | to know also the love of the Christ that is exceeding the knowledge, that ye may be filled -- to all the fulness of God;
 | [bbe] | And to have knowledge of the love of Christ which is outside all knowledge, so that you may be made complete as God himself is complete.
3:20 | [cbgb] | 神能照著运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。 < | >
 | [niv] | Now to him who is able to do immeasurably more than all we ask or imagine, according to his power that is at work within us,
 | [asv] | Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
 | [jnd] | But to him that is able to do far exceedingly above all which we ask or think, according to the power which works in us,
 | [kjv] | Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
 | [nwb] | Now to him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us.
 | [rsv] | Now to him who by the power at work within us is able to do far more abundantly than all that we ask or think,
 | [web] | Now to him who is able to do exceeding abundantly above all that we ask or think, according to the power that works in us,
 | [ylt] | and to Him who is able above all things to do exceeding abundantly what we ask or think, according to the power that is working in us,
 | [bbe] | Now to him who is able to do in full measure more than all our desires or thoughts, through the power which is working in us,
3:21 | [cbgb] | 但愿他在教会中，并在基督耶稣里，得著荣耀，直到世世代代，永永远远。阿们。 < | >
 | [niv] | to him be glory in the church and in Christ Jesus throughout all generations, for ever and ever! Amen.
 | [asv] | unto him be the glory in the church and in Christ Jesus unto all generations for ever and ever. Amen.
 | [jnd] | to him be glory in the assembly in Christ Jesus unto all generations of the age of ages. Amen).
 | [kjv] | Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.
 | [nwb] | To him glory in the church by Christ Jesus throughout all ages, world without end. Amen.
 | [rsv] | to him be glory in the church and in Christ Jesus to all generations, for ever and ever. Amen.
 | [web] | to him be the glory in the assembly and in Christ Jesus to all generations forever and ever. Amen.
 | [ylt] | to Him the glory in the assembly in Christ Jesus, to all the generations of the age of the ages. Amen.
 | [bbe] | To him be the glory in the church and in Christ Jesus to all generations for ever and ever. So be it.


Interlinear Bible:Ephesians 4

 以弗所书 Ephesians 4 << || >>
4:1 | [cbgb] | 我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。 >
 | [niv] | As a prisoner for the Lord, then, I urge you to live a life worthy of the calling you have received.
 | [asv] | I therefore, the prisoner in the Lord, beseech you to walk worthily of the calling wherewith ye were called,
 | [jnd] | *I*, the prisoner in Lord, exhort you therefore to walk worthy of the calling wherewith ye have been called,
 | [kjv] | I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,
 | [nwb] | I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation by which ye are called,
 | [rsv] | I therefore, a prisoner for the Lord, beg you to lead a life worthy of the calling to which you have been called,
 | [web] | . I therefore, the prisoner in the Lord, beg you to walk worthily of the calling wherewith you were called,
 | [ylt] | Call upon you, then, do I -- the prisoner of the Lord -- to walk worthily of the calling with which ye were called,
 | [bbe] | I then, the prisoner in the Lord, make this request from my heart, that you will see that your behaviour is a credit to the position which God's purpose has given you,
4:2 | [cbgb] | 凡事谦虚，温柔，忍耐，用爱心互相宽容， < | >
 | [niv] | Be completely humble and gentle; be patient, bearing with one another in love.
 | [asv] | with all lowliness and meekness, with longsuffering, forbearing one another in love;
 | [jnd] | with all lowliness and meekness, with long-suffering, bearing with one another in love;
 | [kjv] | With all lowliness and meekness, with longsuffering, forbearing one another in love;
 | [nwb] | With all lowliness and meekness, with long-suffering, forbearing one another in love;
 | [rsv] | with all lowliness and meekness, with patience, forbearing one another in love,
 | [web] | with all lowliness and humility, with longsuffering, bearing with one another in love;
 | [ylt] | with all lowliness and meekness, with long-suffering, forbearing one another in love,
 | [bbe] | With all gentle and quiet behaviour, taking whatever comes, putting up with one another in love;
4:3 | [cbgb] | 用和平彼此联络，竭力保守圣灵所赐合而为一的心。 < | >
 | [niv] | Make every effort to keep the unity of the Spirit through the bond of peace.
 | [asv] | giving diligence to keep the unity of the Spirit in the bond of peace.
 | [jnd] | using diligence to keep the unity of the Spirit in the uniting bond of peace.
 | [kjv] | Endeavouring to keep the unity of the Spirit in the bond of peace.
 | [nwb] | Endeavoring to keep the unity of the Spirit in the bond of peace.
 | [rsv] | eager to maintain the unity of the Spirit in the bond of peace.
 | [web] | being eager to keep the unity of the Spirit in the bond of peace.
 | [ylt] | being diligent to keep the unity of the Spirit in the bond of the peace;
 | [bbe] | Taking care to keep the harmony of the Spirit in the yoke of peace.
4:4 | [cbgb] | 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望， < | >
 | [niv] | There is one body and one Spirit-- just as you were called to one hope when you were called--
 | [asv] | There is one body, and one Spirit, even as also ye were called in one hope of your calling;
 | [jnd] | one body and one Spirit, as ye have been also called in one hope of your calling;
 | [kjv] | There is one body, and one Spirit, even as ye are called in one hope of your calling;
 | [nwb] | one body, and one Spirit, even as ye are called in one hope of your calling;
 | [rsv] | There is one body and one Spirit, just as you were called to the one hope that belongs to your call,
 | [web] | There is one body, and one Spirit, even as you also were called in one hope of your calling;
 | [ylt] | one body and one Spirit, according as also ye were called in one hope of your calling;
 | [bbe] | There is one body and one Spirit, even as you have been marked out by God in the one hope of his purpose for you;
4:5 | [cbgb] | 一主，一信，一洗， < | >
 | [niv] | one Lord, one faith, one baptism;
 | [asv] | one Lord, one faith, one baptism,
 | [jnd] | one Lord, one faith, one baptism;
 | [kjv] | One Lord, one faith, one baptism,
 | [nwb] | One Lord, one faith, one baptism,
 | [rsv] | one Lord, one faith, one baptism,
 | [web] | one Lord, one faith, one baptism,
 | [ylt] | one Lord, one faith, one baptism,
 | [bbe] | One Lord, one faith, one baptism,
4:6 | [cbgb] | 一 神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。 < | >
 | [niv] | one God and Father of all, who is over all and through all and in all.
 | [asv] | one God and Father of all, who is over all, and through all, and in all.
 | [jnd] | one God and Father of all, who is over all, and through all, and in us all.
 | [kjv] | One God and Father of all, who is above all, and through all, and in you all.
 | [nwb] | One God and Father of all, who above all, and through all, and in you all.
 | [rsv] | one God and Father of us all, who is above all and through all and in all.
 | [web] | one God and Father of all, who is over all, and through all, and in us all.
 | [ylt] | one God and Father of all, who over all, and through all, and in you all,
 | [bbe] | One God and Father of all, who is over all, and through all, and in all.
4:7 | [cbgb] | 我们各人蒙恩，都是照基督所量给各人的恩赐。 < | >
 | [niv] | But to each one of us grace has been given as Christ apportioned it.
 | [asv] | But unto each one of us was the grace given according to the measure of the gift of Christ.
 | [jnd] | But to each one of us has been given grace according to the measure of the gift of the Christ.
 | [kjv] | But unto every one of us is given grace according to the measure of the gift of Christ.
 | [nwb] | But to every one of us is given grace according to the measure of the gift of Christ.
 | [rsv] | But grace was given to each of us according to the measure of Christ's gift.
 | [web] | But to each one of us was the grace given according to the measure of the gift of Christ.
 | [ylt] | and to each one of you was given the grace, according to the measure of the gift of Christ,
 | [bbe] | But to every one of us has grace been given in the measure of the giving of Christ.
4:8 | [cbgb] | 所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。 < | >
 | [niv] | This is why it says: "When he ascended on high, he led captives in his train and gave gifts to men."
 | [asv] | Wherefore he saith, When he ascended on high, he led captivity captive, And gave gifts unto men.
 | [jnd] | Wherefore he says, Having ascended up on high, he has led captivity captive, and has given gifts to men.
 | [kjv] | Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.
 | [nwb] | Wherefore he saith, When he ascended on high, he led captivity captive, and gave gifts to men.
 | [rsv] | Therefore it is said, "When he ascended on high he led a host of captives, and he gave gifts to men."
 | [web] | Therefore he says, "When he ascended on high, he led captivity captive, and gave gifts to men."
 | [ylt] | wherefore, he saith, `Having gone up on high he led captive captivity, and gave gifts to men,' --
 | [bbe] | For this reason he says, He went up on high, taking his prisoners with him, and gave freely to men.
4:9 | [cbgb] | （既说升上，岂不是先降在地下么。 < | >
 | [niv] | (What does "he ascended" mean except that he also descended to the lower, earthly regions ?
 | [asv] | (Now this, He ascended, what is it but that he also descended into the lower parts of the earth?
 | [jnd] | But that he ascended, what is it but that he also descended into the lower parts of the earth?
 | [kjv] | (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?
 | [nwb] | Now that he ascended, what is it but that he also descended first into the lower parts of the earth?
 | [rsv] | (In saying, "He ascended," what does it mean but that he had also descended into the lower parts of the earth?
 | [web] | Now this, "He ascended," what is it but that he also first descended into the lower parts of the earth?
 | [ylt] | and that, he went up, what is it except that he also went down first to the lower parts of the earth?
 | [bbe] | (Now this, He went up, what is it but that he first went down into the lower parts of the earth?
4:10 | [cbgb] | 那降下的，就是远升诸天之上要充满万有的 < | >
 | [niv] | He who descended is the very one who ascended higher than all the heavens, in order to fill the whole universe.)
 | [asv] | He that descended is the same also that ascended far above all the heavens, that he might fill all things.)
 | [jnd] | He that descended is the same who has also ascended up above all the heavens, that he might fill all things;
 | [kjv] | He that descended is the same also that ascended up far above all heavens, that he might fill all things.)
 | [nwb] | He that descended is the same also that ascended far above all heavens, that he might fill all things.
 | [rsv] | He who descended is he who also ascended far above all the heavens, that he might fill all things.)
 | [web] | He who descended is the same also who ascended far above all the heavens, that he might fill all things.
 | [ylt] | he who went down is the same also who went up far above all the heavens, that He may fill all things --
 | [bbe] | He who went down is the same who went up far over all the heavens so that he might make all things complete.)
4:11 | [cbgb] | 他所赐的有使徒，有先知。有传福音的。有牧师和教师。 < | >
 | [niv] | It was he who gave some to be apostles, some to be prophets, some to be evangelists, and some to be pastors and teachers,
 | [asv] | And he gave some to be apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
 | [jnd] | and *he* has given some apostles, and some prophets, and some evangelists, and some shepherds and teachers,
 | [kjv] | And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
 | [nwb] | And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
 | [rsv] | And his gifts were that some should be apostles, some prophets, some evangelists, some pastors and teachers,
 | [web] | He gave some to be apostles; and some, prophets; and some, evangelists; and some, shepherds and teachers;
 | [ylt] | and He gave some apostles, and some prophets, and some proclaimers of good news, and some shepherds and teachers,
 | [bbe] | And he gave some as Apostles, and some, prophets; and some, preachers of the good news; and some to give care and teaching;
4:12 | [cbgb] | 为要成全圣徒，各尽其职，建立基督的身体。 < | >
 | [niv] | to prepare God's people for works of service, so that the body of Christ may be built up
 | [asv] | for the perfecting of the saints, unto the work of ministering, unto the building up of the body of Christ:
 | [jnd] | for the perfecting of the saints; with a view to work of ministry, with a view to the edifying of the body of Christ;
 | [kjv] | For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:
 | [nwb] | For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:
 | [rsv] | to equip the saints for the work of ministry, for building up the body of Christ,
 | [web] | for the perfecting of the saints, to the work of serving, to the building up of the body of Christ;
 | [ylt] | unto the perfecting of the saints, for a work of ministration, for a building up of the body of the Christ,
 | [bbe] | For the training of the saints as servants in the church, for the building up of the body of Christ:
4:13 | [cbgb] | 直等到我们众人在真道上同归于一，认识 神的儿子，得以长大成人，满有基督长成的身量。 < | >
 | [niv] | until we all reach unity in the faith and in the knowledge of the Son of God and become mature, attaining to the whole measure of the fullness of Christ.
 | [asv] | till we all attain unto the unity of the faith, and of the knowledge of the Son of God, unto a fullgrown man, unto the measure of the stature of the fulness of Christ:
 | [jnd] | until we all arrive at the unity of the faith and of the knowledge of the Son of God, at full-grown man, at measure of the stature of the fulness of the Christ;
 | [kjv] | Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:
 | [nwb] | Till we all come in the unity of the faith, and of the knowledge of the Son of God, to a perfect man, to the measure of the stature of the fullness of Christ:
 | [rsv] | until we all attain to the unity of the faith and of the knowledge of the Son of God, to mature manhood, to the measure of the stature of the fulness of Christ;
 | [web] | until we all attain to the unity of the faith, and of the knowledge of the Son of God, to a full grown man, to the measure of the stature of the fullness of Christ;
 | [ylt] | till we may all come to the unity of the faith and of the recognition of the Son of God, to a perfect man, to a measure of stature of the fulness of the Christ,
 | [bbe] | Till we all come to the harmony of the faith, and of the knowledge of the Son of God, to full growth, to the full measure of Christ:
4:14 | [cbgb] | 使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。 < | >
 | [niv] | Then we will no longer be infants, tossed back and forth by the waves, and blown here and there by every wind of teaching and by the cunning and craftiness of men in their deceitful scheming.
 | [asv] | that we may be no longer children, tossed to and fro and carried about with every wind of doctrine, by the sleight of men, in craftiness, after the wiles of error;
 | [jnd] | in order that we may be no longer babes, tossed and carried about by every wind of *that* teaching in the sleight of men, in unprincipled cunning with a view to systematized error;
 | [kjv] | That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;
 | [nwb] | That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, cunning craftiness, by which they lie in wait to deceive:
 | [rsv] | so that we may no longer be children, tossed to and fro and carried about with every wind of doctrine, by the cunning of men, by their craftiness in deceitful wiles.
 | [web] | that we may no longer be children, tossed back and forth and carried about with every wind of doctrine, by the trickery of men, in craftiness, after the wiles of error;
 | [ylt] | that we may no more be babes, tossed and borne about by every wind of the teaching, in the sleight of men, in craftiness, unto the artifice of leading astray,
 | [bbe] | So that we may be no longer children, sent this way and that, turned about by every wind of teaching, by the twisting and tricks of men, by the deceits of error;
4:15 | [cbgb] | 惟用爱心说诚实话，凡事长进，连于元首基督。 < | >
 | [niv] | Instead, speaking the truth in love, we will in all things grow up into him who is the Head, that is, Christ.
 | [asv] | but speaking truth in love, we may grow up in all things into him, who is the head, even Christ;
 | [jnd] | but, holding the truth in love, we may grow up to him in all things, who is the head, the Christ:
 | [kjv] | But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:
 | [nwb] | But speaking the truth in love, may grow up into him in all things, who is the head, Christ:
 | [rsv] | Rather, speaking the truth in love, we are to grow up in every way into him who is the head, into Christ,
 | [web] | but speaking truth in love, we may grow up in all things into him, who is the head, Christ;
 | [ylt] | and, being true in love, we may increase to Him all things, who is the head -- the Christ;
 | [bbe] | But saying true words in love, may come to full growth in him, who is the head, even Christ;
4:16 | [cbgb] | 全身都靠他联络得合式，百节各按各职，照著各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。 < | >
 | [niv] | From him the whole body, joined and held together by every supporting ligament, grows and builds itself up in love, as each part does its work.
 | [asv] | from whom all the body fitly framed and knit together through that which every joint supplieth, according to the working in due measure of each several part, maketh the increase of the body unto the building up of itself in love.
 | [jnd] | from whom the whole body, fitted together, and connected by every joint of supply, according to working in measure of each one part, works for itself the increase of the body to its self-building up in love.
 | [kjv] | From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.
 | [nwb] | From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body to the edifying of itself in love.
 | [rsv] | from whom the whole body, joined and knit together by every joint with which it is supplied, when each part is working properly, makes bodily growth and upbuilds itself in love.
 | [web] | from whom all the body, being fitted and knit together through that which every joint supplies, according to the working in measure of each individual part, makes the body increase to the building up of itself in love.
 | [ylt] | from whom the whole body, being fitly joined together and united, through the supply of every joint, according to the working in the measure of each single part, the increase of the body doth make for the building up of itself in love.
 | [bbe] | Through whom all the body, being rightly formed and united together, by the full working of every part, is increased to the building up of itself in love.
4:17 | [cbgb] | 所以我说，且在主里确实的说，你们行事，不要再像外邦人存虚妄的心行事。 < | >
 | [niv] | So I tell you this, and insist on it in the Lord, that you must no longer live as the Gentiles do, in the futility of their thinking.
 | [asv] | This I say therefore, and testify in the Lord, that ye no longer walk as the Gentiles also walk, in the vanity of their mind,
 | [jnd] | This I say therefore, and testify in Lord, that ye should no longer walk as the nations walk in vanity of their mind,
 | [kjv] | This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,
 | [nwb] | This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,
 | [rsv] | Now this I affirm and testify in the Lord, that you must no longer live as the Gentiles do, in the futility of their minds;
 | [web] | . This I say therefore, and testify in the Lord, that you no longer walk as the rest of the Gentiles also walk, in the vanity of their mind,
 | [ylt] | This, then, I say, and I testify in the Lord; ye are no more to walk, as also the other nations walk, in the vanity of their mind,
 | [bbe] | This I say, then, and give witness in the Lord, that you are to go no longer in the way of the Gentiles whose minds are turned to that which has no profit,
4:18 | [cbgb] | 他们心地昏昧，与 神所赐的生命隔绝了，都因自己无知，心里刚硬。 < | >
 | [niv] | They are darkened in their understanding and separated from the life of God because of the ignorance that is in them due to the hardening of their hearts.
 | [asv] | being darkened in their understanding, alienated from the life of God, because of the ignorance that is in them, because of the hardening of their heart;
 | [jnd] | being darkened in understanding, estranged from the life of God by reason of the ignorance which is in them, by reason of the hardness of their hearts,
 | [kjv] | Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:
 | [nwb] | Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:
 | [rsv] | they are darkened in their understanding, alienated from the life of God because of the ignorance that is in them, due to their hardness of heart;
 | [web] | being darkened in their understanding, alienated from the life of God, because of the ignorance that is in them, because of the hardening of their heart;
 | [ylt] | being darkened in the understanding, being alienated from the life of God, because of the ignorance that is in them, because of the hardness of their heart,
 | [bbe] | Whose thoughts are dark, to whom the life of God is strange because they are without knowledge, and their hearts have been made hard;
4:19 | [cbgb] | 良心既然丧尽，就放纵私欲，贪行种种的污秽。 < | >
 | [niv] | Having lost all sensitivity, they have given themselves over to sensuality so as to indulge in every kind of impurity, with a continual lust for more.
 | [asv] | who being past feeling gave themselves up to lasciviousness, to work all uncleanness with greediness.
 | [jnd] | who having cast off all feeling, have given themselves up to lasciviousness, to work all uncleanness with greedy unsatisfied lust.
 | [kjv] | Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.
 | [nwb] | Who being past feeling have given themselves over to lasciviousness, to work all uncleanness with greediness.
 | [rsv] | they have become callous and have given themselves up to licentiousness, greedy to practice every kind of uncleanness.
 | [web] | who being past feeling gave themselves up to lust, to work all uncleanness with greediness.
 | [ylt] | who, having ceased to feel, themselves did give up to the lasciviousness, for the working of all uncleanness in greediness;
 | [bbe] | Who having no more power of feeling, have given themselves up to evil passions, to do all unclean things with overmuch desire.
4:20 | [cbgb] | 你们学了基督，却不是这样。 < | >
 | [niv] | You, however, did not come to know Christ that way.
 | [asv] | But ye did not so learn Christ;
 | [jnd] | But *ye* have not thus learnt the Christ,
 | [kjv] | But ye have not so learned Christ;
 | [nwb] | But ye have not so learned Christ;
 | [rsv] | You did not so learn Christ! --
 | [web] | But you did not learn Christ that way;
 | [ylt] | and ye did not so learn the Christ,
 | [bbe] | For this was not the teaching of Christ which was given to you;
4:21 | [cbgb] | 如果你们听过他的道，领了他的教，学了他的真理， < | >
 | [niv] | Surely you heard of him and were taught in him in accordance with the truth that is in Jesus.
 | [asv] | if so be that ye heard him, and were taught in him, even as truth is in Jesus:
 | [jnd] | if ye have heard him and been instructed in him according as truth is in Jesus;
 | [kjv] | If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:
 | [nwb] | If indeed ye have heard him, and have been taught by him, as the truth is in Jesus:
 | [rsv] | assuming that you have heard about him and were taught in him, as the truth is in Jesus.
 | [web] | if indeed you heard him, and were taught in him, even as truth is in Jesus:
 | [ylt] | if so be ye did hear him, and in him were taught, as truth is in Jesus;
 | [bbe] | If in fact you gave ear to him, and were given teaching in him, even as what is true is made clear in Jesus:
4:22 | [cbgb] | 就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的。 < | >
 | [niv] | You were taught, with regard to your former way of life, to put off your old self, which is being corrupted by its deceitful desires;
 | [asv] | that ye put away, as concerning your former manner of life, the old man, that waxeth corrupt after the lusts of deceit;
 | [jnd] | your having put off according to the former conversation the old man which corrupts itself according to the deceitful lusts;
 | [kjv] | That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;
 | [nwb] | That ye put off concerning the former manner of life the old man, which is corrupt according to the deceitful lusts:
 | [rsv] | Put off your old nature which belongs to your former manner of life and is corrupt through deceitful lusts,
 | [web] | that you put away, as concerning your former way of life, the old man, that grows corrupt after the lusts of deceit;
 | [ylt] | ye are to put off concerning the former behaviour the old man, that is corrupt according to the desires of the deceit,
 | [bbe] | That you are to put away, in relation to your earlier way of life, the old man, which has become evil by love of deceit;
4:23 | [cbgb] | 又要将你们的心志改换一新。 < | >
 | [niv] | to be made new in the attitude of your minds;
 | [asv] | and that ye be renewed in the spirit of your mind,
 | [jnd] | and being renewed in the spirit of your mind;
 | [kjv] | And be renewed in the spirit of your mind;
 | [nwb] | And be renewed in the Spirit of your mind;
 | [rsv] | and be renewed in the spirit of your minds,
 | [web] | and that you be renewed in the spirit of your mind,
 | [ylt] | and to be renewed in the spirit of your mind,
 | [bbe] | And be made new in the spirit of your mind,
4:24 | [cbgb] | 并且穿上新人。这新人是照著 神的形像造的，有真里的仁义，和圣洁。 < | >
 | [niv] | and to put on the new self, created to be like God in true righteousness and holiness.
 | [asv] | and put on the new man, that after God hath been created in righteousness and holiness of truth.
 | [jnd] | and having put on the new man, which according to God is created in truthful righteousness and holiness.
 | [kjv] | And that ye put on the new man, which after God is created in righteousness and true holiness.
 | [nwb] | And that ye put on the new man, which after God is created in righteousness and true holiness.
 | [rsv] | and put on the new nature, created after the likeness of God in true righteousness and holiness.
 | [web] | and put on the new man, that like God has been created in righteousness and holiness of truth.
 | [ylt] | and to put on the new man, which, according to God, was created in righteousness and kindness of the truth.
 | [bbe] | And put on the new man, to which God has given life, in righteousness and a true and holy way of living.
4:25 | [cbgb] | 所以你们要弃绝谎言，各人与邻舍说实话。因为我们是互相为肢体。 < | >
 | [niv] | Therefore each of you must put off falsehood and speak truthfully to his neighbor, for we are all members of one body.
 | [asv] | Wherefore, putting away falsehood, speak ye truth each one with his neighbor: for we are members one of another.
 | [jnd] | Wherefore, having put off falsehood, speak truth every one with his neighbour, because we are members one of another.
 | [kjv] | Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.
 | [nwb] | Wherefore putting away lying, speak every man truth with his neighbor: for we are members one of another.
 | [rsv] | Therefore, putting away falsehood, let every one speak the truth with his neighbor, for we are members one of another.
 | [web] | . Therefore, putting away falsehood, speak truth each one with his neighbor. For we are members one of another.
 | [ylt] | Wherefore, putting away the lying, speak truth each with his neighbour, because we are members one of another;
 | [bbe] | And so, putting away false words, let everyone say what is true to his neighbour: for we are parts one of another.
4:26 | [cbgb] | 生气却不要犯罪。不可含怒到日落。 < | >
 | [niv] | "In your anger do not sin" : Do not let the sun go down while you are still angry,
 | [asv] | Be ye angry, and sin not: let not the sun go down upon your wrath:
 | [jnd] | Be angry, and do not sin; let not the sun set upon your wrath,
 | [kjv] | Be ye angry, and sin not: let not the sun go down upon your wrath:
 | [nwb] | Be ye angry, and sin not: let not the sun go down upon your wrath:
 | [rsv] | Be angry but do not sin; do not let the sun go down on your anger,
 | [web] | "Be angry, and don't sin." Don't let the sun go down on your wrath,
 | [ylt] | be angry and do not sin; let not the sun go down upon your wrath,
 | [bbe] | Be angry without doing wrong; let not the sun go down on your wrath;
4:27 | [cbgb] | 也不可给魔鬼留地步。 < | >
 | [niv] | and do not give the devil a foothold.
 | [asv] | neither give place to the devil.
 | [jnd] | neither give room for the devil.
 | [kjv] | Neither give place to the devil.
 | [nwb] | Neither give place to the devil.
 | [rsv] | and give no opportunity to the devil.
 | [web] | neither give place to the devil.
 | [ylt] | neither give place to the devil;
 | [bbe] | And do not give way to the Evil One.
4:28 | [cbgb] | 从前偷窃的，不要再偷。总要劳力，亲手作正经事，就可有余分给那缺少的人。 < | >
 | [niv] | He who has been stealing must steal no longer, but must work, doing something useful with his own hands, that he may have something to share with those in need.
 | [asv] | Let him that stole steal no more: but rather let him labor, working with his hands the thing that is good, that he may have whereof to give to him that hath need.
 | [jnd] | Let the stealer steal no more, but rather let him toil, working what is honest with hands, that he may have to distribute to him that has need.
 | [kjv] | Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.
 | [nwb] | Let him that stole steal no more: but rather let him labor, working with hands the thing which is good, that he may have to give to him that needeth.
 | [rsv] | Let the thief no longer steal, but rather let him labor, doing honest work with his hands, so that he may be able to give to those in need.
 | [web] | Let him who stole steal no more; but rather let him labor, working with his hands the thing that is good, that he may have something to give to him who has need.
 | [ylt] | whoso is stealing let him no more steal, but rather let him labour, working the thing that is good with the hands, that he may have to impart to him having need.
 | [bbe] | Let him who was a thief be so no longer, but let him do good work with his hands, so that he may have something to give to him who is in need.
4:29 | [cbgb] | 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。 < | >
 | [niv] | Do not let any unwholesome talk come out of your mouths, but only what is helpful for building others up according to their needs, that it may benefit those who listen.
 | [asv] | Let no corrupt speech proceed out of your mouth, but such as is good for edifying as the need may be, that it may give grace to them that hear.
 | [jnd] | Let no corrupt word go out of your mouth, but if any good one for needful edification, that it may give grace to those that hear .
 | [kjv] | Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.
 | [nwb] | Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace to the hearers.
 | [rsv] | Let no evil talk come out of your mouths, but only such as is good for edifying, as fits the occasion, that it may impart grace to those who hear.
 | [web] | Let no corrupt speech proceed out of your mouth, but such as is good for building up as the need may be, that it may give grace to those who hear.
 | [ylt] | Let no corrupt word out of your mouth go forth, but what is good unto the needful building up, that it may give grace to the hearers;
 | [bbe] | Let no evil talk come out of your mouth, but only what is good for giving necessary teaching, and for grace to those who give ear.
4:30 | [cbgb] | 不要叫 神的圣灵担忧。你们原是受了他的印记，等候得赎的日子来到。 < | >
 | [niv] | And do not grieve the Holy Spirit of God, with whom you were sealed for the day of redemption.
 | [asv] | And grieve not the Holy Spirit of God, in whom ye were sealed unto the day of redemption.
 | [jnd] | And do not grieve the Holy Spirit of God, with which ye have been sealed for day of redemption.
 | [kjv] | And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.
 | [nwb] | And grieve not the holy Spirit of God, whereby ye are sealed to the day of redemption.
 | [rsv] | And do not grieve the Holy Spirit of God, in whom you were sealed for the day of redemption.
 | [web] | Don't grieve the Holy Spirit of God, in whom you were sealed to the day of redemption.
 | [ylt] | and make not sorrowful the Holy Spirit of God, in which ye were sealed to a day of redemption.
 | [bbe] | And do not give grief to the Holy Spirit of God, by whom you were marked for the day of salvation.
4:31 | [cbgb] | 一切苦毒，脑恨，忿怒，囔闹，毁谤，并一切的恶毒，（或作阴毒）都当从你们中间除掉。 < | >
 | [niv] | Get rid of all bitterness, rage and anger, brawling and slander, along with every form of malice.
 | [asv] | Let all bitterness, and wrath, and anger, and clamor, and railing, be put away from you, with all malice:
 | [jnd] | Let all bitterness, and heat of passion, and wrath, and clamour, and injurious language, be removed from you, with all malice;
 | [kjv] | Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:
 | [nwb] | Let all bitterness, and wrath, and anger, and clamor, and evil-speaking, be put away from you, with all malice:
 | [rsv] | Let all bitterness and wrath and anger and clamor and slander be put away from you, with all malice,
 | [web] | Let all bitterness, wrath, anger, outcry, and slander, be put away from you, with all malice.
 | [ylt] | Let all bitterness, and wrath, and anger, and clamour, and evil-speaking, be put away from you, with all malice,
 | [bbe] | Let all bitter, sharp and angry feeling, and noise, and evil words, be put away from you, with all unkind acts;
4:32 | [cbgb] | 并要以恩慈相待，存怜悯的心，彼此饶恕，正如 神在基督里饶恕了你们一样。 <
 | [niv] | Be kind and compassionate to one another, forgiving each other, just as in Christ God forgave you.
 | [asv] | and be ye kind one to another, tenderhearted, forgiving each other, even as God also in Christ forgave you.
 | [jnd] | and be to one another kind, compassionate, forgiving one another, so as God also in Christ has forgiven you.
 | [kjv] | And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.
 | [nwb] | And be ye kind one to another, tender-hearted, forgiving one another, even as God for Christ's sake hath forgiven you.
 | [rsv] | and be kind to one another, tenderhearted, forgiving one another, as God in Christ forgave you.
 | [web] | Be kind to one another, tenderhearted, forgiving each other, just as God also in Christ forgave you.
 | [ylt] | and become one to another kind, tender-hearted, forgiving one another, according as also God in Christ did forgive you.
 | [bbe] | And be kind to one another, full of pity, having forgiveness for one another, even as God in Christ had forgiveness for you..


Interlinear Bible:Ephesians 5

 以弗所书 Ephesians 5 << || >>
5:1 | [cbgb] | 所以你们该效法 神，好像蒙慈爱的儿女一样。 >
 | [niv] | Be imitators of God, therefore, as dearly loved children
 | [asv] | Be ye therefore imitators of God, as beloved children;
 | [jnd] | Be ye therefore imitators of God, as beloved children,
 | [kjv] | Be ye therefore followers of God, as dear children;
 | [nwb] | Be ye therefore followers of God, as dear children;
 | [rsv] | Therefore be imitators of God, as beloved children.
 | [web] | . Be therefore imitators of God, as beloved children.
 | [ylt] | Become, then, followers of God, as children beloved,
 | [bbe] | Let it then be your desire to be like God, as well-loved children;
5:2 | [cbgb] | 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物，和祭物，献与 神。 < | >
 | [niv] | and live a life of love, just as Christ loved us and gave himself up for us as a fragrant offering and sacrifice to God.
 | [asv] | and walk in love, even as Christ also loved you, and gave himself up for us, an offering and a sacrifice to God for an odor of a sweet smell.
 | [jnd] | and walk in love, even as the Christ loved us, and delivered himself up for us, an offering and sacrifice to God for a sweet-smelling savour.
 | [kjv] | And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.
 | [nwb] | And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweet-smelling savor.
 | [rsv] | And walk in love, as Christ loved us and gave himself up for us, a fragrant offering and sacrifice to God.
 | [web] | Walk in love, even as Christ also loved you, and gave himself up for us, an offering and a sacrifice to God for a sweet-smelling fragrance.
 | [ylt] | and walk in love, as also the Christ did love us, and did give himself for us, an offering and a sacrifice to God for an odour of a sweet smell,
 | [bbe] | And be living in love, even as Christ had love for you, and gave himself up for us, an offering to God for a perfume of a sweet smell.
5:3 | [cbgb] | 至于淫乱，并一切污秽，或是贪婪，在你们中间连题都不可，方合圣徒的体统。 < | >
 | [niv] | But among you there must not be even a hint of sexual immorality, or of any kind of impurity, or of greed, because these are improper for God's holy people.
 | [asv] | But fornication, and all uncleanness, or covetousness, let it not even be named among you, as becometh saints;
 | [jnd] | But fornication and all uncleanness or unbridled lust, let it not be even named among you, as it becomes saints;
 | [kjv] | But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;
 | [nwb] | But lewdness and all uncleanness or covetousness, let it not be once named among you, as becometh saints;
 | [rsv] | But fornication and all impurity or covetousness must not even be named among you, as is fitting among saints.
 | [web] | But sexual immorality, and all uncleanness, or covetousness, let it not even be mentioned among you, as becomes saints;
 | [ylt] | and whoredom, and all uncleanness, or covetousness, let it not even be named among you, as becometh saints;
 | [bbe] | But evil acts of the flesh and all unclean things, or desire for others' property, let it not even be named among you, as is right for saints;
5:4 | [cbgb] | 淫词，妄语，和戏笑的话，都不相宜，总要说感谢的话。 < | >
 | [niv] | Nor should there be obscenity, foolish talk or coarse joking, which are out of place, but rather thanksgiving.
 | [asv] | nor filthiness, nor foolish talking, or jesting, which are not befitting: but rather giving of thanks.
 | [jnd] | and filthiness and foolish talking, or jesting, which are not convenient; but rather thanksgiving.
 | [kjv] | Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.
 | [nwb] | Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.
 | [rsv] | Let there be no filthiness, nor silly talk, nor levity, which are not fitting; but instead let there be thanksgiving.
 | [web] | nor filthiness, nor foolish talking, or jesting, which are not appropriate; but rather giving of thanks.
 | [ylt] | also filthiness, and foolish talking, or jesting, -- the things not fit -- but rather thanksgiving;
 | [bbe] | And let there be no low behaviour, or foolish talk, or words said in sport, which are not right, but in place of them the giving of praise.
5:5 | [cbgb] | 因为你们确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和 神的国里，都是无分的。有贪心的，就与拜偶像的一样。 < | >
 | [niv] | For of this you can be sure: No immoral, impure or greedy person--such a man is an idolater--has any inheritance in the kingdom of Christ and of God.
 | [asv] | For this ye know of a surety, that no fornicator, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and God.
 | [jnd] | For this ye are informed of, knowing that no fornicator, or unclean person, or person of unbridled lust, who is an idolater, has inheritance in the kingdom of the Christ and God.
 | [kjv] | For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.
 | [nwb] | For this ye know, that no lewd, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.
 | [rsv] | Be sure of this, that no fornicator or impure man, or one who is covetous (that is, an idolater), has any inheritance in the kingdom of Christ and of God.
 | [web] | Know this for sure, that no sexually immoral person, nor unclean person, nor covetous man, who is an idolater, has any inheritance in the kingdom of Christ and God.
 | [ylt] | for this ye know, that every whoremonger, or unclean, or covetous person, who is an idolater, hath no inheritance in the reign of the Christ and God.
 | [bbe] | Being certain of this, that no man who gives way to the passions of the flesh, no unclean person, or one who has desire for the property of others, or who gives worship to images, has any heritage in the kingdom of Christ and God.
5:6 | [cbgb] | 不要被人虚浮的话欺哄。因这些事， 神的忿怒必临到那悖逆之子。 < | >
 | [niv] | Let no one deceive you with empty words, for because of such things God's wrath comes on those who are disobedient.
 | [asv] | Let no man deceive you with empty words: for because of these things cometh the wrath of God upon the sons of disobedience.
 | [jnd] | Let no one deceive you with vain words, for on account of these things the wrath of God comes upon the sons of disobedience.
 | [kjv] | Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.
 | [nwb] | Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.
 | [rsv] | Let no one deceive you with empty words, for it is because of these things that the wrath of God comes upon the sons of disobedience.
 | [web] | Let no man deceive you with empty words. For because of these things, the wrath of God comes on the sons of disobedience.
 | [ylt] | Let no one deceive you with vain words, for because of these things cometh the anger of God upon the sons of the disobedience,
 | [bbe] | Do not be turned from the right way by foolish words; for because of these things the punishment of God comes on those who do not put themselves under him.
5:7 | [cbgb] | 所以你们不要与他们同夥。 < | >
 | [niv] | Therefore do not be partners with them.
 | [asv] | Be not ye therefore partakers with them;
 | [jnd] | Be not ye therefore fellow-partakers with them;
 | [kjv] | Be not ye therefore partakers with them.
 | [nwb] | Be ye not therefore partakers with them.
 | [rsv] | Therefore do not associate with them,
 | [web] | Don't be therefore partakers with them.
 | [ylt] | become not, then, partakers with them,
 | [bbe] | Have no part with such men;
5:8 | [cbgb] | 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。 < | >
 | [niv] | For you were once darkness, but now you are light in the Lord. Live as children of light
 | [asv] | For ye were once darkness, but are now light in the Lord: walk as children of light
 | [jnd] | for ye were once darkness, but now light in Lord; walk as children of light,
 | [kjv] | For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:
 | [nwb] | For ye were sometime darkness, but now light in the Lord: walk as children of light;
 | [rsv] | for once you were darkness, but now you are light in the Lord; walk as children of light
 | [web] | For you were once darkness, but are now light in the Lord. Walk as children of light,
 | [ylt] | for ye were once darkness, and now light in the Lord; as children of light walk ye,
 | [bbe] | For you at one time were dark, but now are light in the Lord: let your behaviour be that of children of light
5:9 | [cbgb] | 光明所结的果子，就是一切良善，公义，诚实。 < | >
 | [niv] | (for the fruit of the light consists in all goodness, righteousness and truth)
 | [asv] | (for the fruit of the light is in all goodness and righteousness and truth),
 | [jnd] | (for the fruit of the light in all goodness and righteousness and truth,)
 | [kjv] | (For the fruit of the Spirit is in all goodness and righteousness and truth;)
 | [nwb] | (For the fruit of the Spirit in all goodness, and righteousness, and truth;)
 | [rsv] | (for the fruit of light is found in all that is good and right and true),
 | [web] | for the fruit of the Spirit is in all goodness and righteousness and truth,
 | [ylt] | for the fruit of the Spirit in all goodness, and righteousness, and truth,
 | [bbe] | (Because the fruit of the light is in all righteousness and in everything which is good and true),
5:10 | [cbgb] | 总要察验何为主所喜悦的事。 < | >
 | [niv] | and find out what pleases the Lord.
 | [asv] | proving what is well-pleasing unto the Lord;
 | [jnd] | proving what is agreeable to the Lord;
 | [kjv] | Proving what is acceptable unto the Lord.
 | [nwb] | Proving what is acceptable to the Lord.
 | [rsv] | and try to learn what is pleasing to the Lord.
 | [web] | proving what is well-pleasing to the Lord.
 | [ylt] | proving what is well-pleasing to the Lord,
 | [bbe] | Testing by experience what is well-pleasing to the Lord;
5:11 | [cbgb] | 那暗昧无益的事，不要与人同行，倒要责备行这事的人 < | >
 | [niv] | Have nothing to do with the fruitless deeds of darkness, but rather expose them.
 | [asv] | and have no fellowship with the unfruitful works of darkness, but rather even reprove them;
 | [jnd] | and do not have fellowship with the unfruitful works of darkness, but rather also reprove ,
 | [kjv] | And have no fellowship with the unfruitful works of darkness, but rather reprove them.
 | [nwb] | And have no fellowship with the unfruitful works of darkness, but rather reprove .
 | [rsv] | Take no part in the unfruitful works of darkness, but instead expose them.
 | [web] | Have no fellowship with the unfruitful works of darkness, but rather even reprove them.
 | [ylt] | and have no fellowship with the unfruitful works of the darkness and rather even convict,
 | [bbe] | And have no company with the works of the dark, which give no fruit, but make their true quality clear;
5:12 | [cbgb] | 因为他们暗中所行的，就是题起来，也是可耻的。 < | >
 | [niv] | For it is shameful even to mention what the disobedient do in secret.
 | [asv] | for the things which are done by them in secret it is a shame even to speak of.
 | [jnd] | for the things that are done by them in secret it is shameful even to say.
 | [kjv] | For it is a shame even to speak of those things which are done of them in secret.
 | [nwb] | For it is a shame even to speak of those things which are done by them in secret.
 | [rsv] | For it is a shame even to speak of the things that they do in secret;
 | [web] | For the things which are done by them in secret, it is a shame even to speak of.
 | [ylt] | for the things in secret done by them it is a shame even to speak of,
 | [bbe] | For the things which are done by them in secret it is shame even to put into words.
5:13 | [cbgb] | 凡事受了责备，就被光显明出来。因为一切能显明的，就是光。 < | >
 | [niv] | But everything exposed by the light becomes visible,
 | [asv] | But all things when they are reproved are made manifest by the light: for everything that is made manifest is light.
 | [jnd] | But all things having their true character exposed by the light are made manifest; for that which makes everything manifest is light.
 | [kjv] | But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.
 | [nwb] | But all things that are reproved, are made manifest by the light: for whatever doth make manifest is light.
 | [rsv] | but when anything is exposed by the light it becomes visible, for anything that becomes visible is light.
 | [web] | But all things, when they are reproved, are revealed by the light, for everything that is revealed is light.
 | [ylt] | and all the things reproved by the light are manifested, for everything that is manifested is light;
 | [bbe] | But all things, when their true quality is seen, are made clear by the light: because everything which is made clear is light.
5:14 | [cbgb] | 所以主说，你这睡著的人，当醒过来，从死里复活，基督就要光照你了。 < | >
 | [niv] | for it is light that makes everything visible. This is why it is said: "Wake up, O sleeper, rise from the dead, and Christ will shine on you."
 | [asv] | Wherefore he saith, Awake, thou that sleepest, and arise from the dead, and Christ shall shine upon thee.
 | [jnd] | Wherefore he says, Wake up, that sleepest, and arise up from among the dead, and the Christ shall shine upon thee.
 | [kjv] | Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.
 | [nwb] | Wherefore he saith, Awake, thou that sleepest, and arise from the dead, and Christ will give thee light.
 | [rsv] | Therefore it is said, "Awake, O sleeper, and arise from the dead, and Christ shall give you light."
 | [web] | Therefore he says, "Awake, you who sleep, and arise from the dead, and Christ will shine on you."
 | [ylt] | wherefore he saith, `Arouse thyself, thou who art sleeping, and arise out of the dead, and the Christ shall shine upon thee.'
 | [bbe] | For this reason he says, Be awake, you who are sleeping, and come up from among the dead, and Christ will be your light.
5:15 | [cbgb] | 你们要谨慎行事，不要像愚昧人，当像智慧人。 < | >
 | [niv] | Be very careful, then, how you live--not as unwise but as wise,
 | [asv] | Look therefore carefully how ye walk, not as unwise, but as wise;
 | [jnd] | See therefore how ye walk carefully, not as unwise but as wise,
 | [kjv] | See then that ye walk circumspectly, not as fools, but as wise,
 | [nwb] | See then that ye walk circumspectly, not as fools, but as wise,
 | [rsv] | Look carefully then how you walk, not as unwise men but as wise,
 | [web] | . Therefore watch carefully how you walk, not as unwise, but as wise;
 | [ylt] | See, then, how exactly ye walk, not as unwise, but as wise,
 | [bbe] | Take care then how you are living, not as unwise, but as wise;
5:16 | [cbgb] | 要爱惜光阴，因为现今的世代邪恶。 < | >
 | [niv] | making the most of every opportunity, because the days are evil.
 | [asv] | redeeming the time, because the days are evil.
 | [jnd] | redeeming the time, because the days are evil.
 | [kjv] | Redeeming the time, because the days are evil.
 | [nwb] | Redeeming the time, because the days are evil.
 | [rsv] | making the most of the time, because the days are evil.
 | [web] | redeeming the time, because the days are evil.
 | [ylt] | redeeming the time, because the days are evil;
 | [bbe] | Making good use of the time, because the days are evil.
5:17 | [cbgb] | 不要作糊涂人，要明白主的旨意如何。 < | >
 | [niv] | Therefore do not be foolish, but understand what the Lord's will is.
 | [asv] | Wherefore be ye not foolish, but understand what the will of the Lord is.
 | [jnd] | For this reason be not foolish, but understanding what the will of the Lord.
 | [kjv] | Wherefore be ye not unwise, but understanding what the will of the Lord is.
 | [nwb] | Wherefore be ye not unwise, but understanding what the will of the Lord .
 | [rsv] | Therefore do not be foolish, but understand what the will of the Lord is.
 | [web] | Therefore don't be foolish, but understand what the will of the Lord is.
 | [ylt] | because of this become not fools, but -- understanding what the will of the Lord,
 | [bbe] | For this reason, then, do not be foolish, but be conscious of the Lord's pleasure.
5:18 | [cbgb] | 不要醉酒，酒能使人放荡，乃要被圣灵充满。 < | >
 | [niv] | Do not get drunk on wine, which leads to debauchery. Instead, be filled with the Spirit.
 | [asv] | And be not drunken with wine, wherein is riot, but be filled with the Spirit;
 | [jnd] | And be not drunk with wine, in which is debauchery; but be filled with the Spirit,
 | [kjv] | And be not drunk with wine, wherein is excess; but be filled with the Spirit;
 | [nwb] | And be not drunk with wine, in which is excess; but be filled with the Spirit;
 | [rsv] | And do not get drunk with wine, for that is debauchery; but be filled with the Spirit,
 | [web] | Don't be drunken with wine, in which is an abandoned life, but be filled with the Spirit,
 | [ylt] | and be not drunk with wine, in which is dissoluteness, but be filled in the Spirit,
 | [bbe] | And do not take overmuch wine by which one may be overcome, but be full of the Spirit;
5:19 | [cbgb] | 当用诗章，颂词，灵歌，彼此对说，口唱心和的赞美主。 < | >
 | [niv] | Speak to one another with psalms, hymns and spiritual songs. Sing and make music in your heart to the Lord,
 | [asv] | speaking one to another in psalms and hymns and spiritual songs, singing and making melody with your heart to the Lord;
 | [jnd] | speaking to yourselves in psalms and hymns and spiritual songs, singing and chanting with your heart to the Lord;
 | [kjv] | Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;
 | [nwb] | Speaking to yourselves in psalms, and hymns, and spiritual songs, singing and making melody in your heart to the Lord,
 | [rsv] | addressing one another in psalms and hymns and spiritual songs, singing and making melody to the Lord with all your heart,
 | [web] | speaking to one another in psalms, hymns, and spiritual songs; singing, and singing praises in your heart to the Lord;
 | [ylt] | speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord,
 | [bbe] | Joining with one another in holy songs of praise and of the Spirit, using your voice in songs and making melody in your heart to the Lord;
5:20 | [cbgb] | 凡事要奉我们主耶稣基督的名，常常感谢父 神。 < | >
 | [niv] | always giving thanks to God the Father for everything, in the name of our Lord Jesus Christ.
 | [asv] | giving thanks always for all things in the name of our Lord Jesus Christ to God, even the Father;
 | [jnd] | giving thanks at all times for all things to him God and Father in the name of our Lord Jesus Christ,
 | [kjv] | Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;
 | [nwb] | Giving thanks always for all things to God and the Father, in the name of our Lord Jesus Christ;
 | [rsv] | always and for everything giving thanks in the name of our Lord Jesus Christ to God the Father.
 | [web] | giving thanks always for all things in the name of our Lord, Jesus Christ, to God, even the Father;
 | [ylt] | giving thanks always for all things, in the name of our Lord Jesus Christ, to the God and Father;
 | [bbe] | Giving praise at all times for all things in the name of our Lord Jesus Christ, to God, even the Father;
5:21 | [cbgb] | 又当存敬畏基督的心，彼此顺服。 < | >
 | [niv] | Submit to one another out of reverence for Christ.
 | [asv] | subjecting yourselves one to another in the fear of Christ.
 | [jnd] | submitting yourselves to one another in fear of Christ.
 | [kjv] | Submitting yourselves one to another in the fear of God.
 | [nwb] | Submitting yourselves one to another in the fear of God.
 | [rsv] | Be subject to one another out of reverence for Christ.
 | [web] | subjecting yourselves one to another in the fear of Christ.
 | [ylt] | subjecting yourselves to one another in the fear of God.
 | [bbe] | Letting yourselves be ruled by one another in the fear of Christ.
5:22 | [cbgb] | 你们作妻子的，当顺服自己的丈夫，如同顺服主。 < | >
 | [niv] | Wives, submit to your husbands as to the Lord.
 | [asv] | Wives, be in subjection unto your own husbands, as unto the Lord.
 | [jnd] | Wives, to your own husbands, as to the Lord,
 | [kjv] | Wives, submit yourselves unto your own husbands, as unto the Lord.
 | [nwb] | Wives, submit yourselves to your own husbands, as to the Lord.
 | [rsv] | Wives, be subject to your husbands, as to the Lord.
 | [web] | . Wives, be subject to your own husbands, as to the Lord.
 | [ylt] | The wives! to your own husbands subject yourselves, as to the Lord,
 | [bbe] | Wives, be under the authority of your husbands, as of the Lord.
5:23 | [cbgb] | 因为丈夫是妻子的头，如同基督是教会的头。他又是教会全体的救主。 < | >
 | [niv] | For the husband is the head of the wife as Christ is the head of the church, his body, of which he is the Savior.
 | [asv] | For the husband is the head of the wife, and Christ also is the head of the church, being himself the saviour of the body.
 | [jnd] | for a husband is head of the wife, as also the Christ head of the assembly. *He* Saviour of the body.
 | [kjv] | For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.
 | [nwb] | For the husband is the head of the wife, even as Christ is the head of the church: and he is the Savior of the body.
 | [rsv] | For the husband is the head of the wife as Christ is the head of the church, his body, and is himself its Savior.
 | [web] | For the husband is the head of the wife, and Christ also is the head of the assembly, being himself the savior of the body.
 | [ylt] | because the husband is head of the wife, as also the Christ head of the assembly, and he is saviour of the body,
 | [bbe] | For the husband is the head of the wife, as Christ is the head of the church, being himself the saviour of the body.
5:24 | [cbgb] | 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。 < | >
 | [niv] | Now as the church submits to Christ, so also wives should submit to their husbands in everything.
 | [asv] | But as the church is subject to Christ, so let the wives also be to their husbands in everything.
 | [jnd] | But even as the assembly is subjected to the Christ, so also wives to their own husbands in everything.
 | [kjv] | Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.
 | [nwb] | Therefore as the church is subject to Christ, so wives to their own husbands in every thing.
 | [rsv] | As the church is subject to Christ, so let wives also be subject in everything to their husbands.
 | [web] | But as the assembly is subject to Christ, so let the wives also be to their husbands in everything.
 | [ylt] | but even as the assembly is subject to Christ, so also the wives to their own husbands in everything.
 | [bbe] | And as the church is under Christ's authority, so let wives be under the rule of their husbands in all things.
5:25 | [cbgb] | 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。 < | >
 | [niv] | Husbands, love your wives, just as Christ loved the church and gave himself up for her
 | [asv] | Husbands, love your wives, even as Christ also loved the church, and gave himself up for it;
 | [jnd] | Husbands, love your own wives, even as the Christ also loved the assembly, and has delivered himself up for it,
 | [kjv] | Husbands, love your wives, even as Christ also loved the church, and gave himself for it;
 | [nwb] | Husbands, love your wives, even as Christ also loved the church, and gave himself for it;
 | [rsv] | Husbands, love your wives, as Christ loved the church and gave himself up for her,
 | [web] | . Husbands, love your wives, even as Christ also loved the assembly, and gave himself up for it;
 | [ylt] | The husbands! love your own wives, as also the Christ did love the assembly, and did give himself for it,
 | [bbe] | Husbands, have love for your wives, even as Christ had love for the church, and gave himself for it;
5:26 | [cbgb] | 要用水藉著道，把教会洗净，成为圣洁， < | >
 | [niv] | to make her holy, cleansing her by the washing with water through the word,
 | [asv] | that he might sanctify it, having cleansed it by the washing of water with the word,
 | [jnd] | in order that he might sanctify it, purifying by the washing of water by word,
 | [kjv] | That he might sanctify and cleanse it with the washing of water by the word,
 | [nwb] | That he might sanctify and cleanse it with the washing of water by the word,
 | [rsv] | that he might sanctify her, having cleansed her by the washing of water with the word,
 | [web] | that he might sanctify it, having cleansed it by the washing of water with the word,
 | [ylt] | that he might sanctify it, having cleansed with the bathing of the water in the saying,
 | [bbe] | So that he might make it holy, having made it clean with the washing of water by the word,
5:27 | [cbgb] | 可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。 < | >
 | [niv] | and to present her to himself as a radiant church, without stain or wrinkle or any other blemish, but holy and blameless.
 | [asv] | that he might present the church to himself a glorious church, not having spot or wrinkle or any such thing; but that it should be holy and without blemish.
 | [jnd] | that *he* might present the assembly to himself glorious, having no spot, or wrinkle, or any of such things; but that it might be holy and blameless.
 | [kjv] | That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.
 | [nwb] | That he might present it to himself a glorious church, not having spot or wrinkle, or any such thing; but that it should be holy and without blemish.
 | [rsv] | that he might present the church to himself in splendor, without spot or wrinkle or any such thing, that she might be holy and without blemish.
 | [web] | that he might present the assembly to himself gloriously, not having spot or wrinkle or any such thing; but that it should be holy and without blemish.
 | [ylt] | that he might present it to himself the assembly in glory, not having spot or wrinkle, or any of such things, but that it may be holy and unblemished;
 | [bbe] | And might take it for himself, a church full of glory, not having one mark or fold or any such thing; but that it might be holy and complete.
5:28 | [cbgb] | 丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。 < | >
 | [niv] | In this same way, husbands ought to love their wives as their own bodies. He who loves his wife loves himself.
 | [asv] | Even so ought husbands also to love their own wives as their own bodies. He that loveth his own wife loveth himself:
 | [jnd] | So ought men also to love their own wives as their own bodies: he that loves his own wife loves himself.
 | [kjv] | So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.
 | [nwb] | So ought men to love their wives, as their own bodies. He that loveth his wife, loveth himself.
 | [rsv] | Even so husbands should love their wives as their own bodies. He who loves his wife loves himself.
 | [web] | Even so ought husbands also to love their own wives as their own bodies. He who loves his own wife loves himself.
 | [ylt] | so ought the husbands to love their own wives as their own bodies: he who is loving his own wife -- himself he doth love;
 | [bbe] | Even so it is right for husbands to have love for their wives as for their bodies. He who has love for his wife has love for himself:
5:29 | [cbgb] | 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。 < | >
 | [niv] | After all, no one ever hated his own body, but he feeds and cares for it, just as Christ does the church--
 | [asv] | for no man ever hated his own flesh; but nourisheth and cherisheth it, even as Christ also the church;
 | [jnd] | For no one has ever hated his own flesh, but nourishes and cherishes it, even as also the Christ the assembly:
 | [kjv] | For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:
 | [nwb] | For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:
 | [rsv] | For no man ever hates his own flesh, but nourishes and cherishes it, as Christ does the church,
 | [web] | For no man ever hated his own flesh; but nourishes and cherishes it, even as Christ also the assembly;
 | [ylt] | for no one ever his own flesh did hate, but doth nourish and cherish it, as also the Lord -- the assembly,
 | [bbe] | For no man ever had hate for his flesh; but he gives it food and takes care of it, even as Christ does for the church;
5:30 | [cbgb] | 因我们是他身上的肢体。（有古卷在此有就是他的骨他的肉）。 < | >
 | [niv] | for we are members of his body.
 | [asv] | because we are members of his body.
 | [jnd] | for we are members of his body;
 | [kjv] | For we are members of his body, of his flesh, and of his bones.
 | [nwb] | For we are members of his body, of his flesh, and of his bones.
 | [rsv] | because we are members of his body.
 | [web] | because we are members of his body, of his flesh and bones.
 | [ylt] | because members we are of his body, of his flesh, and of his bones;
 | [bbe] | Because we are parts of his body.
5:31 | [cbgb] | 为这个缘故，人要离开父母，与妻子连合，二人成为一体。 < | >
 | [niv] | "For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh."
 | [asv] | For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh.
 | [jnd] | Because of this a man shall leave his father and mother, and shall be united to his wife, and the two shall be one flesh.
 | [kjv] | For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.
 | [nwb] | For this cause shall a man leave his father and mother, and shall be joined to his wife, and they two shall be one flesh.
 | [rsv] | "For this reason a man shall leave his father and mother and be joined to his wife, and the two shall become one flesh."
 | [web] | "For this cause a man will leave his father and mother, and will be joined to his wife. The two will become one flesh."
 | [ylt] | `for this cause shall a man leave his father and mother, and shall be joined to his wife, and they shall be -- the two -- for one flesh;'
 | [bbe] | For this cause will a man go away from his father and mother and be joined to his wife, and the two will become one flesh.
5:32 | [cbgb] | 这是极大的奥秘，但我是指著基督和教会说的。 < | >
 | [niv] | This is a profound mystery--but I am talking about Christ and the church.
 | [asv] | This mystery is great: but I speak in regard of Christ and of the church.
 | [jnd] | This mystery is great, but *I* speak as to Christ, and as to the assembly.
 | [kjv] | This is a great mystery: but I speak concerning Christ and the church.
 | [nwb] | This is a great mystery: but I speak concerning Christ and the church.
 | [rsv] | This mystery is a profound one, and I am saying that it refers to Christ and the church;
 | [web] | This mystery is great, but I speak in regard of Christ and of the assembly.
 | [ylt] | this secret is great, and I speak in regard to Christ and to the assembly;
 | [bbe] | This is a great secret: but my words are about Christ and the church.
5:33 | [cbgb] | 然而你们各人都当爱妻子，如同爱自己一样。妻子也当敬重他的丈夫。 <
 | [niv] | However, each one of you also must love his wife as he loves himself, and the wife must respect her husband.
 | [asv] | Nevertheless do ye also severally love each one his own wife even as himself; and let the wife see that she fear her husband.
 | [jnd] | But *ye* also, every one of you, let each so love his own wife as himself; but as to the wife that she may fear the husband.
 | [kjv] | Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.
 | [nwb] | Nevertheless, let every one of you in particular so love his wife even as himself: and the wife that she reverence husband.
 | [rsv] | however, let each one of you love his wife as himself, and let the wife see that she respects her husband.
 | [web] | Nevertheless each of you must also love his own wife even as himself; and let the wife see that she respects her husband.
 | [ylt] | but ye also, every one in particular -- let each his own wife so love as himself, and the wife -- that she may reverence the husband.
 | [bbe] | But do you, everyone, have love for his wife, even as for himself; and let the wife see that she has respect for her husband..


Interlinear Bible:Ephesians 6

 以弗所书 Ephesians 6 <<
6:1 | [cbgb] | 你们作儿女的，要在主里听从父母，这是理所当然的。 >
 | [niv] | Children, obey your parents in the Lord, for this is right.
 | [asv] | Children, obey your parents in the Lord: for this is right.
 | [jnd] | Children, obey your parents in Lord, for this is just.
 | [kjv] | Children, obey your parents in the Lord: for this is right.
 | [nwb] | Children, obey your parents in the Lord: for this is right.
 | [rsv] | Children, obey your parents in the Lord, for this is right.
 | [web] | . Children, obey your parents in the Lord, for this is right.
 | [ylt] | The children! obey your parents in the Lord, for this is righteous;
 | [bbe] | Children, do what is ordered by your fathers and mothers in the Lord: for this is right.
6:2 | [cbgb] | 要孝敬父母，使你们得福，在世长寿。 < | >
 | [niv] | "Honor your father and mother"--which is the first commandment with a promise--
 | [asv] | Honor thy father and mother (which is the first commandment with promise),
 | [jnd] | Honour thy father and thy mother, which is the first commandment with a promise,
 | [kjv] | Honour thy father and mother; which is the first commandment with promise;
 | [nwb] | Honor thy father and mother (which is the first commandment with promise)
 | [rsv] | "Honor your father and mother" (this is the first commandment with a promise),
 | [web] | "Honor your father and mother," which is the first commandment with a promise:
 | [ylt] | honour thy father and mother,
 | [bbe] | Give honour to your father and mother (which is the first rule having a reward),
6:3 | [cbgb] | 这是第一条带应许的诫命。 < | >
 | [niv] | "that it may go well with you and that you may enjoy long life on the earth."
 | [asv] | that it may be well with thee, and thou mayest live long on the earth.
 | [jnd] | that it may be well with thee, and that thou mayest be long-lived on the earth.
 | [kjv] | That it may be well with thee, and thou mayest live long on the earth.
 | [nwb] | That it may be well with thee, and thou mayest live long on the earth.
 | [rsv] | "that it may be well with you and that you may live long on the earth."
 | [web] | "that it may be well with you, and you may live long on the earth."
 | [ylt] | which is the first command with a promise, `That it may be well with thee, and thou mayest live a long time upon the land.'
 | [bbe] | So that all may be well for you, and your life may be long on the earth.
6:4 | [cbgb] | 你们作父亲的，不要惹儿女的气，只要照著主的教训和警戒，养育他们。 < | >
 | [niv] | Fathers, do not exasperate your children; instead, bring them up in the training and instruction of the Lord.
 | [asv] | And, ye fathers, provoke not your children to wrath: but nurture them in the chastening and admonition of the Lord.
 | [jnd] | And fathers, do not provoke your children to anger, but bring them up in discipline and admonition of Lord.
 | [kjv] | And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
 | [nwb] | And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
 | [rsv] | Fathers, do not provoke your children to anger, but bring them up in the discipline and instruction of the Lord.
 | [web] | . You fathers, don't provoke your children to wrath, but nurture them in the discipline and instruction of the Lord.
 | [ylt] | And the fathers! provoke not your children, but nourish them in the instruction and admonition of the Lord.
 | [bbe] | And, you fathers, do not make your children angry: but give them training in the teaching and fear of the Lord.
6:5 | [cbgb] | 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。 < | >
 | [niv] | Slaves, obey your earthly masters with respect and fear, and with sincerity of heart, just as you would obey Christ.
 | [asv] | Servants, be obedient unto them that according to the flesh are your masters, with fear and trembling, in singleness of your heart, as unto Christ;
 | [jnd] | Bondmen, obey masters according to flesh, with fear and trembling, in simplicity of your heart as to the Christ;
 | [kjv] | Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;
 | [nwb] | Servants, be obedient to them that are masters according to the flesh, with fear and trembling, in singleness of your heart, as to Christ;
 | [rsv] | Slaves, be obedient to those who are your earthly masters, with fear and trembling, in singleness of heart, as to Christ;
 | [web] | . Servants, be obedient to those who according to the flesh are your masters, with fear and trembling, in singleness of your heart, as to Christ;
 | [ylt] | The servants! obey the masters according to the flesh with fear and trembling, in the simplicity of your heart, as to the Christ;
 | [bbe] | Servants, do what is ordered by those who are your natural masters, having respect and fear for them, with all your heart, as to Christ;
6:6 | [cbgb] | 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行 神的旨意。 < | >
 | [niv] | Obey them not only to win their favor when their eye is on you, but like slaves of Christ, doing the will of God from your heart.
 | [asv] | not in the way of eyeservice, as men-pleasers; but as servants of Christ, doing the will of God from the heart;
 | [jnd] | not with eye-service as men-pleasers; but as bondmen of Christ, doing the will of God from soul,
 | [kjv] | Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;
 | [nwb] | Not with eye-service, as men-pleasers; but as the servants of Christ, doing the will of God from the heart;
 | [rsv] | not in the way of eye-service, as men-pleasers, but as servants of Christ, doing the will of God from the heart,
 | [web] | not in the way of service only when eyes are on you, as men-pleasers; but as servants of Christ, doing the will of God from the heart;
 | [ylt] | not with eye-service as men-pleasers, but as servants of the Christ, doing the will of God out of soul,
 | [bbe] | Not only under your master's eye, as pleasers of men; but as servants of Christ, doing the pleasure of God from the heart;
6:7 | [cbgb] | 甘心事奉，好像服事主，不像服事人。 < | >
 | [niv] | Serve wholeheartedly, as if you were serving the Lord, not men,
 | [asv] | with good will doing service, as unto the Lord, and not unto men:
 | [jnd] | serving with good will as to the Lord, and not to men;
 | [kjv] | With good will doing service, as to the Lord, and not to men:
 | [nwb] | With good will doing service, as to the Lord, and not to men:
 | [rsv] | rendering service with a good will as to the Lord and not to men,
 | [web] | with good will doing service, as to the Lord, and not to men;
 | [ylt] | with good-will serving, as to the Lord, and not to men,
 | [bbe] | Doing your work readily, as to the Lord, and not to men:
6:8 | [cbgb] | 因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的得主的赏赐 < | >
 | [niv] | because you know that the Lord will reward everyone for whatever good he does, whether he is slave or free.
 | [asv] | knowing that whatsoever good thing each one doeth, the same shall he receive again from the Lord, whether he be bond or free.
 | [jnd] | knowing that whatever good each shall do, this he shall receive of Lord, whether bond or free.
 | [kjv] | Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.
 | [nwb] | Knowing that whatever good thing any man doeth, the same will he receive from the Lord, whether bond or free.
 | [rsv] | knowing that whatever good any one does, he will receive the same again from the Lord, whether he is a slave or free.
 | [web] | knowing that whatever good thing each one does, he will receive the same again from the Lord, whether he is bound or free.
 | [ylt] | having known that whatever good thing each one may do, this he shall receive from the Lord, whether servant or freeman.
 | [bbe] | In the knowledge that for every good thing anyone does, he will have his reward from the Lord, If he is a servant or if he is free.
6:9 | [cbgb] | 你们作主人的待仆人，也是一理，不要威吓他们。因为知道他们和你们，同有一位主在天上，他并不偏待人。 < | >
 | [niv] | And masters, treat your slaves in the same way. Do not threaten them, since you know that he who is both their Master and yours is in heaven, and there is no favoritism with him.
 | [asv] | And, ye masters, do the same things unto them, and forbear threatening: knowing that he who is both their Master and yours is in heaven, and there is no respect of persons with him.
 | [jnd] | And, masters, do the same things towards them, giving up threatening, knowing that both their and your Master is in heaven, and there is no acceptance of persons with him.
 | [kjv] | And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
 | [nwb] | And, ye masters, do the same things to them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
 | [rsv] | Masters, do the same to them, and forbear threatening, knowing that he who is both their Master and yours is in heaven, and that there is no partiality with him.
 | [web] | . You masters, do the same things to them, and give up threatening, knowing that he who is both their Master and yours is in heaven, and there is no partiality with him.
 | [ylt] | And the masters! the same things do ye unto them, letting threatening alone, having known that also your Master is in the heavens, and acceptance of persons is not with him.
 | [bbe] | And, you masters, do the same things to them, not making use of violent words: in the knowledge that their Master and yours is in heaven, and he has no respect for a man's position.
6:10 | [cbgb] | 我还有末了的话，你们要靠著主，倚赖他的大能大力，作刚强的人。 < | >
 | [niv] | Finally, be strong in the Lord and in his mighty power.
 | [asv] | Finally, be strong in the Lord, and in the strength of his might.
 | [jnd] | For the rest, brethren, be strong in Lord, and in the might of his strength.
 | [kjv] | Finally, my brethren, be strong in the Lord, and in the power of his might.
 | [nwb] | Finally, my brethren, be strong in the Lord, and in the power of his might.
 | [rsv] | Finally, be strong in the Lord and in the strength of his might.
 | [web] | . Finally, be strong in the Lord, and in the strength of his might.
 | [ylt] | As to the rest, my brethren, be strong in the Lord, and in the power of his might;
 | [bbe] | Lastly, be strong in the Lord, and in the strength of his power.
6:11 | [cbgb] | 要穿戴 神所赐的全副军装，就能抵挡魔鬼的诡计。 < | >
 | [niv] | Put on the full armor of God so that you can take your stand against the devil's schemes.
 | [asv] | Put on the whole armor of God, that ye may be able to stand against the wiles of the devil.
 | [jnd] | Put on the panoply of God, that ye may be able to stand against the artifices of the devil:
 | [kjv] | Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.
 | [nwb] | Put on the whole armor of God, that ye may be able to stand against the wiles of the devil.
 | [rsv] | Put on the whole armor of God, that you may be able to stand against the wiles of the devil.
 | [web] | Put on the whole armor of God, that you may be able to stand against the wiles of the devil.
 | [ylt] | put on the whole armour of God, for your being able to stand against the wiles of the devil,
 | [bbe] | Take up God's instruments of war, so that you may be able to keep your position against all the deceits of the Evil One.
6:12 | [cbgb] | 因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。（两争战原都作摔跤） < | >
 | [niv] | For our struggle is not against flesh and blood, but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms.
 | [asv] | For our wrestling is not against flesh and blood, but against the principalities, against the powers, against the world-rulers of this darkness, against the spiritual hosts of wickedness in the heavenly places.
 | [jnd] | because our struggle is not against blood and flesh, but against principalities, against authorities, against the universal lords of this darkness, against spiritual of wickedness in the heavenlies.
 | [kjv] | For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.
 | [nwb] | For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high .
 | [rsv] | For we are not contending against flesh and blood, but against the principalities, against the powers, against the world rulers of this present darkness, against the spiritual hosts of wickedness in the heavenly places.
 | [web] | For our wrestling is not against flesh and blood, but against the principalities, against the powers, against the world's rulers of the darkness of this age, and against the spiritual hosts of wickedness in the heavenly places.
 | [ylt] | because we have not the wrestling with blood and flesh, but with the principalities, with the authorities, with the world-rulers of the darkness of this age, with the spiritual things of the evil in the heavenly places;
 | [bbe] | For our fight is not against flesh and blood, but against authorities and powers, against the world-rulers of this dark night, against the spirits of evil in the heavens.
6:13 | [cbgb] | 所以要拿起 神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。 < | >
 | [niv] | Therefore put on the full armor of God, so that when the day of evil comes, you may be able to stand your ground, and after you have done everything, to stand.
 | [asv] | Wherefore take up the whole armor of God, that ye may be able to withstand in the evil day, and, having done all, to stand.
 | [jnd] | For this reason take the panoply of God, that ye may be able to withstand in the evil day, and, having accomplished all things, to stand.
 | [kjv] | Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.
 | [nwb] | Wherefore take to you the whole armor of God, that ye may be able to withstand in the evil day, and having done all, to stand.
 | [rsv] | Therefore take the whole armor of God, that you may be able to withstand in the evil day, and having done all, to stand.
 | [web] | Therefore, put on the whole armor of God, that you may be able to withstand in the evil day, and, having done all, to stand.
 | [ylt] | because of this take ye up the whole armour of God, that ye may be able to resist in the day of the evil, and all things having done -- to stand.
 | [bbe] | For this reason take up all the arms of God, so that you may be able to be strong in the evil day, and, having done all, to keep your place.
6:14 | [cbgb] | 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。 < | >
 | [niv] | Stand firm then, with the belt of truth buckled around your waist, with the breastplate of righteousness in place,
 | [asv] | Stand therefore, having girded your loins with truth, and having put on the breastplate of righteousness,
 | [jnd] | Stand therefore, having girt about your loins with truth, and having put on the breastplate of righteousness,
 | [kjv] | Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;
 | [nwb] | Stand therefore, having your loins girt about with truth, and having on the breast-plate of righteousness;
 | [rsv] | Stand therefore, having girded your loins with truth, and having put on the breastplate of righteousness,
 | [web] | Stand therefore, having the utility belt of truth buckled around your waist, and having put on the breastplate of righteousness,
 | [ylt] | Stand, therefore, having your loins girt about in truth, and having put on the breastplate of the righteousness,
 | [bbe] | Take your place, then, having your body clothed with the true word, and having put on the breastplate of righteousness;
6:15 | [cbgb] | 又用平安的福音，当作豫备走路的鞋穿在脚上， < | >
 | [niv] | and with your feet fitted with the readiness that comes from the gospel of peace.
 | [asv] | and having shod your feet with the preparation of the gospel of peace;
 | [jnd] | and shod your feet with preparation of the glad tidings of peace:
 | [kjv] | And your feet shod with the preparation of the gospel of peace;
 | [nwb] | And your feet shod with the preparation of the gospel of peace;
 | [rsv] | and having shod your feet with the equipment of the gospel of peace;
 | [web] | and having fitted your feet with the preparation of the gospel of peace;
 | [ylt] | and having the feet shod in the preparation of the good-news of the peace;
 | [bbe] | Be ready with the good news of peace as shoes on your feet;
6:16 | [cbgb] | 此外又拿著信德当作藤牌，可以灭尽那恶者一切的火箭。 < | >
 | [niv] | In addition to all this, take up the shield of faith, with which you can extinguish all the flaming arrows of the evil one.
 | [asv] | withal taking up the shield of faith, wherewith ye shall be able to quench all the fiery darts of the evil one.
 | [jnd] | besides all , having taken the shield of faith with which ye will be able to quench all the inflamed darts of the wicked one.
 | [kjv] | Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.
 | [nwb] | Above all, taking the shield of faith, with which ye will be able to extinguish all the fiery darts of the wicked.
 | [rsv] | besides all these, taking the shield of faith, with which you can quench all the flaming darts of the evil one.
 | [web] | above all, taking up the shield of faith, with which you will be able to quench all the fiery darts of the evil one.
 | [ylt] | above all, having taken up the shield of the faith, in which ye shall be able all the fiery darts of the evil one to quench,
 | [bbe] | And most of all, using faith as a cover to keep off all the flaming arrows of the Evil One.
6:17 | [cbgb] | 并戴上救恩的头盔，拿著圣灵的宝剑，就是 神的道。 < | >
 | [niv] | Take the helmet of salvation and the sword of the Spirit, which is the word of God.
 | [asv] | And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
 | [jnd] | Have also the helmet of salvation, and the sword of the Spirit, which is God's word;
 | [kjv] | And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
 | [nwb] | And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
 | [rsv] | And take the helmet of salvation, and the sword of the Spirit, which is the word of God.
 | [web] | Take the helmet of salvation, and the sword of the Spirit, which is the word of God;
 | [ylt] | and the helmet of the salvation receive, and the sword of the Spirit, which is the saying of God,
 | [bbe] | And take salvation for your head-dress and the sword of the Spirit, which is the word of God:
6:18 | [cbgb] | 靠著圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求， < | >
 | [niv] | And pray in the Spirit on all occasions with all kinds of prayers and requests. With this in mind, be alert and always keep on praying for all the saints.
 | [asv] | with all prayer and supplication praying at all seasons in the Spirit, and watching thereunto in all perseverance and supplication for all the saints,
 | [jnd] | praying at all seasons, with all prayer and supplication in Spirit, and watching unto this very thing with all perseverance and supplication for all the saints;
 | [kjv] | Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;
 | [nwb] | Praying always with all prayer and supplication in the Spirit, and watching for this purpose with all perseverance and supplication for all saints;
 | [rsv] | Pray at all times in the Spirit, with all prayer and supplication. To that end keep alert with all perseverance, making supplication for all the saints,
 | [web] | with all prayer and requests, praying at all times in the Spirit, and being watchful to this end in all perseverance and requests for all the saints:
 | [ylt] | through all prayer and supplication praying at all times in the Spirit, and in regard to this same, watching in all perseverance and supplication for all the saints --
 | [bbe] | With prayers and deep desires, making requests at all times in the Spirit, and keeping watch, with strong purpose, in prayer for all the saints,
6:19 | [cbgb] | 也为我祈求，使我得著口才，能以放胆，开口讲明福音的奥秘， < | >
 | [niv] | Pray also for me, that whenever I open my mouth, words may be given me so that I will fearlessly make known the mystery of the gospel,
 | [asv] | And on my behalf, that utterance may be given unto me in opening my mouth, to make known with boldness the mystery of the gospel,
 | [jnd] | and for me in order that utterance may be given to me in opening of my mouth to make known with boldness the mystery of the glad tidings,
 | [kjv] | And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,
 | [nwb] | And for me, that utterance may be given to me, that I may open my mouth boldly, to make known the mystery of the gospel,
 | [rsv] | and also for me, that utterance may be given me in opening my mouth boldly to proclaim the mystery of the gospel,
 | [web] | On my behalf, that utterance may be given to me in opening my mouth, to make known with boldness the mystery of the gospel,
 | [ylt] | and in behalf of me, that to me may be given a word in the opening of my mouth, in freedom, to make known the secret of the good news,
 | [bbe] | And for me, that words may be given to me in the opening of my mouth, to make clear without fear the secret of the good news,
6:20 | [cbgb] | （我为这福音的奥秘，作了带锁链的使者）并使我照著当尽的本分，放胆讲论。 < | >
 | [niv] | for which I am an ambassador in chains. Pray that I may declare it fearlessly, as I should.
 | [asv] | for which I am an ambassador in chains; that in it I may speak boldly, as I ought to speak.
 | [jnd] | for which I am an ambassador with a chain, that I may be bold in it as I ought to speak.
 | [kjv] | For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.
 | [nwb] | For which I am an embassador in bonds: that therein I may speak boldly, as I ought to speak.
 | [rsv] | for which I am an ambassador in chains; that I may declare it boldly, as I ought to speak.
 | [web] | for which I am an ambassador in chains; that in it I may speak boldly, as I ought to speak.
 | [ylt] | for which I am an ambassador in a chain, that in it I may speak freely -- as it behoveth me to speak.
 | [bbe] | For which I am a representative in chains, and that I may say without fear the things which it is right for me to say.
6:21 | [cbgb] | 今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们叫你们知道。 < | >
 | [niv] | Tychicus, the dear brother and faithful servant in the Lord, will tell you everything, so that you also may know how I am and what I am doing.
 | [asv] | But that ye also may know my affairs, how I do, Tychicus, the beloved brother and faithful minister in the Lord, shall make known to you all things:
 | [jnd] | But in order that *ye* also may know what concerns me, how I am getting on, Tychicus, the beloved brother and faithful minister in Lord, shall make all things known to you;
 | [kjv] | But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:
 | [nwb] | But that ye also may know my affairs, how I do, Tychicus, a beloved brother and faithful minister in the Lord, will make known to you all things:
 | [rsv] | Now that you also may know how I am and what I am doing, Tych'icus the beloved brother and faithful minister in the Lord will tell you everything.
 | [web] | But that you also may know my affairs, how I am doing, Tychicus, the beloved brother and faithful servant in the Lord, will make known to you all things;
 | [ylt] | And that ye may know -- ye also -- the things concerning me -- what I do, all things make known to you shall Tychicus, the beloved brother and faithful ministrant in the Lord,
 | [bbe] | But so that you may have knowledge of my business, and how I am, Tychicus, the well-loved brother and tested servant in the Lord, will give you news of all things:
6:22 | [cbgb] | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。 < | >
 | [niv] | I am sending him to you for this very purpose, that you may know how we are, and that he may encourage you.
 | [asv] | whom I have sent unto you for this very purpose, that ye may know our state, and that he may comfort your hearts.
 | [jnd] | whom I have sent to you for this very thing, that ye may know of our affairs and that he may encourage your hearts.
 | [kjv] | Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.
 | [nwb] | Whom I have sent to you for the same purpose, that ye may know our affairs, and he may comfort your hearts.
 | [rsv] | I have sent him to you for this very purpose, that you may know how we are, and that he may encourage your hearts.
 | [web] | whom I have sent to you for this very purpose, that you may know our state, and that he may comfort your hearts.
 | [ylt] | whom I did send unto you for this very thing, that ye might know the things concerning us, and that he might comfort your hearts.
 | [bbe] | Whom I have sent to you for this very purpose, so that you may have knowledge of our position, and that he may give comfort to your hearts.
6:23 | [cbgb] | 愿平安，仁爱，信心，从父 神和主耶稣基督，归与弟兄。 < | >
 | [niv] | Peace to the brothers, and love with faith from God the Father and the Lord Jesus Christ.
 | [asv] | Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
 | [jnd] | Peace to the brethren, and love with faith, from God Father and Lord Jesus Christ.
 | [kjv] | Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
 | [nwb] | Peace to the brethren, and love with faith from God the Father and the Lord Jesus Christ.
 | [rsv] | Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
 | [web] | . Peace be to the brothers, and love with faith, from God the Father and the Lord Jesus Christ.
 | [ylt] | Peace to the brethren, and love, with faith, from God the Father, and the Lord Jesus Christ!
 | [bbe] | Peace be to the brothers, and love with faith, from God the Father and the Lord Jesus Christ.
6:24 | [cbgb] | 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。 <
 | [niv] | Grace to all who love our Lord Jesus Christ with an undying love.
 | [asv] | Grace be with all them that love our Lord Jesus Christ with a love incorruptible.
 | [jnd] | Grace with all them that love our Lord Jesus Christ in incorruption.
 | [kjv] | Grace be with all them that love our Lord Jesus Christ in
 | [nwb] | Grace with all them that love our Lord Jesus Christ in sincerity. Amen.
 | [rsv] | Grace be with all who love our Lord Jesus Christ with love undying.
 | [web] | Grace be with all those who love our Lord Jesus Christ with incorruptible love.
 | [ylt] | The grace with all those loving our Lord Jesus Christ -- undecayingly! Amen.
 | [bbe] | Grace be with all those who have true love for our Lord Jesus Christ..


 Esther [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Esther 1

 以斯帖记 Esther 1 >>
1:1 | [cbgb] | 亚哈随鲁作王，从印度直到古实，统管一百二十七省。 >
 | [niv] | This is what happened during the time of Xerxes, the Xerxes who ruled over 127 provinces stretching from India to Cush :
 | [asv] | Now it came to pass in the days of Ahasuerus (this is Ahasuerus who reigned from India even unto Ethiopia, over a hundred and seven and twenty provinces),
 | [jnd] | And it came to pass in the days of Ahasuerus (that is, the Ahasuerus that reigned from India even to Ethiopia, over a hundred and twenty-seven provinces),
 | [kjv] | Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)
 | [nwb] | Now it came to pass in the days of Ahasuerus, (this Ahasuerus who reigned from India even to Cush, a hundred and seven and twenty provinces:)
 | [rsv] | In the days of Ahasu-e'rus, the Ahasu-e'rus who reigned from India to Ethiopia over one hundred and twenty-seven provinces,
 | [web] | . Now it happened in the days of Ahasuerus (this is Ahasuerus who reigned from India even to Ethiopia, over one hundred twenty-seven provinces),
 | [ylt] | And it cometh to pass, in the days of Ahasuerus -- he Ahasuerus who is reigning from Hodu even unto Cush, seven and twenty and a hundred provinces --
 | [bbe] | Now it came about in the days of Ahasuerus, (that Ahasuerus who was ruler of a hundred and twenty-seven divisions of the kingdom, from India as far as Ethiopia:)
1:2 | [cbgb] | 亚哈随鲁王在书珊城的宫登基。 < | >
 | [niv] | At that time King Xerxes reigned from his royal throne in the citadel of Susa,
 | [asv] | that in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
 | [jnd] | in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the fortress,
 | [kjv] | That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
 | [nwb] | in those days, when the king Ahasuerus sat on the throne of his kingdom, which in Shushan the palace,
 | [rsv] | in those days when King Ahasu-e'rus sat on his royal throne in Susa the capital,
 | [web] | that in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
 | [ylt] | in those days, at the sitting of the king Ahasuerus on the throne of his kingdom, that in Shushan the palace,
 | [bbe] | That in those days, when King Ahasuerus was ruling in Shushan, his strong town,
1:3 | [cbgb] | 在位第三年，他一切首领臣仆设摆筵席，有波斯和米底亚的权贵，就是各省的贵胄与首领，在他面前。 < | >
 | [niv] | and in the third year of his reign he gave a banquet for all his nobles and officials. The military leaders of Persia and Media, the princes, and the nobles of the provinces were present.
 | [asv] | in the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him;
 | [jnd] | in the third year of his reign, he made a feast to all his princes and his servants; the power of Persia and Media, the nobles and the princes of the provinces being before him;
 | [kjv] | In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:
 | [nwb] | In the third year of his reign, he made a feast to all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, before him:
 | [rsv] | in the third year of his reign he gave a banquet for all his princes and servants, the army chiefs of Persia and Media and the nobles and governors of the provinces being before him,
 | [web] | in the third year of his reign, he made a feast to all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him;
 | [ylt] | in the third year of his reign, he hath made a banquet to all his heads and his servants; of the force of Persia and Media, the chiefs and heads of the provinces before him,
 | [bbe] | In the third year of his rule he gave a feast to all his captains and his servants; and the captains of the army of Persia and Media, the great men and the rulers of the divisions of his kingdom, were present before him;
1:4 | [cbgb] | 他把他荣耀之国的丰富，和他美好威严的尊贵，给他们看了许多日，就是一百八十日。 < | >
 | [niv] | For a full 180 days he displayed the vast wealth of his kingdom and the splendor and glory of his majesty.
 | [asv] | when he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even a hundred and fourscore days.
 | [jnd] | when he shewed the glorious wealth of his kingdom and the splendid magnificence of his grandeur many days, a hundred and eighty days.
 | [kjv] | When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.
 | [nwb] | When he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, a hundred and eighty days.
 | [rsv] | while he showed the riches of his royal glory and the splendor and pomp of his majesty for many days, a hundred and eighty days.
 | [web] | when he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even one hundred eighty days.
 | [ylt] | in his shewing the wealth of the honour of his kingdom, and the glory of the beauty of his greatness, many days -- eighty and a hundred days.
 | [bbe] | And for a long time, even a hundred and eighty days, he let them see all the wealth and the glory of his kingdom and the great power and honour which were his.
1:5 | [cbgb] | 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。 < | >
 | [niv] | When these days were over, the king gave a banquet, lasting seven days, in the enclosed garden of the king's palace, for all the people from the least to the greatest, who were in the citadel of Susa.
 | [asv] | And when these days were fulfilled, the king made a feast unto all the people that were present in Shushan the palace, both great and small, seven days, in the court of the garden of the king's palace.
 | [jnd] | And when these days were expired, the king made a feast to all the people that were present in Shushan the fortress, both to great and small, seven days, in the court of the garden of the king's palace.
 | [kjv] | And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;
 | [nwb] | And when these days had expired, the king made a feast for all the people that were present in Shushan the palace, both for great and small, seven days, in the court of the garden of the king's palace;
 | [rsv] | And when these days were completed, the king gave for all the people present in Susa the capital, both great and small, a banquet lasting for seven days, in the court of the garden of the king's palace.
 | [web] | When these days were fulfilled, the king made a feast to all the people who were present in Shushan the palace, both great and small, seven days, in the court of the garden of the king's palace.
 | [ylt] | And at the fulness of these days hath the king made to all the people who are found in Shushan the palace, from great even unto small, a banquet, seven days, in the court of the garden of the house of the king --
 | [bbe] | And at the end of that time, the king gave a feast for all the people who were present in Shushan, the king's town, small as well as great, for seven days, in the outer square of the garden of the king's house.
1:6 | [cbgb] | 有白色，绿色，蓝色的帐子，用细麻绳，紫色绳从银环内系在白玉石柱上。有金银的床榻摆在红，白，黄，黑玉石铺的石地上。 < | >
 | [niv] | The garden had hangings of white and blue linen, fastened with cords of white linen and purple material to silver rings on marble pillars. There were couches of gold and silver on a mosaic pavement of porphyry, marble, mother-of-pearl and other costly stones.
 | [asv] | There were hangings of white cloth, of green, and of blue, fastened with cords of fine linen and purple to silver rings and pillars of marble: the couches were of gold and silver, upon a pavement of red, and white, and yellow, and black marble.
 | [jnd] | White, green, and blue were fastened with cords of byssus and purple to silver rings and pillars of white marble; couches of gold and silver upon a pavement of red and white marble, and alabaster, and black marble.
 | [kjv] | Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.
 | [nwb] | white, green, and blue , fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds gold and silver, upon a pavement of red, and blue, and white, and black marble.
 | [rsv] | There were white cotton curtains and blue hangings caught up with cords of fine linen and purple to silver rings and marble pillars, and also couches of gold and silver on a mosaic pavement of porphyry, marble, mother-of-pearl and precious stones.
 | [web] | white , green, and blue, fastened with cords of fine linen and purple to silver rings and pillars of marble: the couches were of gold and silver, on a pavement of red, and white, and yellow, and black marble.
 | [ylt] | white linen, white cotton, and blue, fastened with cords of fine linen and purple on rings of silver, and pillars of marble, couches of gold, and of silver, on a pavement of smaragdus, and white marble, and mother-of-pearl, and black marble --
 | [bbe] | There were fair hangings of white and green and blue, fixed with cords of purple and the best linen to silver rings and pillars of polished stone: the seats were of gold and silver on a floor of red and white and yellow and black stone.
1:7 | [cbgb] | 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。 < | >
 | [niv] | Wine was served in goblets of gold, each one different from the other, and the royal wine was abundant, in keeping with the king's liberality.
 | [asv] | And they gave them drink in vessels of gold (the vessels being diverse one from another), and royal wine in abundance, according to the bounty of the king.
 | [jnd] | And they gave drink in vessels of gold (the vessels being diverse one from another), and royal wine in abundance, according to the king's bounty.
 | [kjv] | And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.
 | [nwb] | And they gave drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.
 | [rsv] | Drinks were served in golden goblets, goblets of different kinds, and the royal wine was lavished according to the bounty of the king.
 | [web] | They gave them drink in vessels of gold (the vessels being diverse one from another), and royal wine in abundance, according to the bounty of the king.
 | [ylt] | and the giving of drink in vessels of gold, and the vessels divers vessels, and the royal wine abundant, as a memorial of the king.
 | [bbe] | And they gave them drink in gold vessels, every vessel being different, and wine of the kingdom, freely given by the king.
1:8 | [cbgb] | 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。 < | >
 | [niv] | By the king's command each guest was allowed to drink in his own way, for the king instructed all the wine stewards to serve each man what he wished.
 | [asv] | And the drinking was according to the law; none could compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
 | [jnd] | And the drinking was, according to commandment, without constraint; for so the king had appointed to all the magnates of his house, that they should do according to every man's pleasure.
 | [kjv] | And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
 | [nwb] | And the drinking according to the law; none constrained: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
 | [rsv] | And drinking was according to the law, no one was compelled; for the king had given orders to all the officials of his palace to do as every man desired.
 | [web] | The drinking was according to the law; none could compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
 | [ylt] | And the drinking according to law, none is pressing, for so hath the king appointed for every chief one of his house, to do according to the pleasure of man and man.
 | [bbe] | And the drinking was in keeping with the law; no one was forced: for the king had given orders to all the chief servants of his house to do as was pleasing to every man.
1:9 | [cbgb] | 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。 < | >
 | [niv] | Queen Vashti also gave a banquet for the women in the royal palace of King Xerxes.
 | [asv] | Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
 | [jnd] | Also the queen Vashti made a feast for the women of the royal house which belonged to king Ahasuerus.
 | [kjv] | Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
 | [nwb] | Also Vashti the queen made a feast for the women the royal house which to king Ahasuerus.
 | [rsv] | Queen Vashti also gave a banquet for the women in the palace which belonged to King Ahasu-e'rus.
 | [web] | Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
 | [ylt] | Also Vashti the queen hath made a banquet for women, in the royal house that the king Ahasuerus hath.
 | [bbe] | And Vashti the queen gave a feast for the women in the house of King Ahasuerus.
1:10 | [cbgb] | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监，米户幔，比斯他，哈波拿，比革他，亚拔他，西达，甲迦， < | >
 | [niv] | On the seventh day, when King Xerxes was in high spirits from wine, he commanded the seven eunuchs who served him--Mehuman, Biztha, Harbona, Bigtha, Abagtha, Zethar and Carcas--
 | [asv] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that ministered in the presence of Ahasuerus the king,
 | [jnd] | On the seventh day, when the king's heart was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of king Ahasuerus,
 | [kjv] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,
 | [nwb] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,
 | [rsv] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehu'man, Biztha, Harbo'na, Bigtha and Abag'tha, Zethar and Carkas, the seven eunuchs who served King Ahasu-e'rus as chamberlains,
 | [web] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcass, the seven chamberlains who ministered in the presence of Ahasuerus the king,
 | [ylt] | On the seventh day, as the heart of the king is glad with wine, he hath said to Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven eunuchs who are ministering in the presence of the king Ahasuerus,
 | [bbe] | On the seventh day, when the heart of the king was glad with wine, he gave orders to Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven unsexed servants who were waiting before Ahasuerus the king,
1:11 | [cbgb] | 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。 < | >
 | [niv] | to bring before him Queen Vashti, wearing her royal crown, in order to display her beauty to the people and nobles, for she was lovely to look at.
 | [asv] | to bring Vashti the queen before the king with the crown royal, to show the peoples and the princes her beauty; for she was fair to look on.
 | [jnd] | to bring Vashti the queen before the king with the royal crown to shew the peoples and the princes her beauty; for she was of beautiful countenance.
 | [kjv] | To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.
 | [nwb] | To bring Vashti the queen before the king with the crown royal, to show the people and the princes her beauty: for she fair to look on.
 | [rsv] | to bring Queen Vashti before the king with her royal crown, in order to show the peoples and the princes her beauty; for she was fair to behold.
 | [web] | to bring Vashti the queen before the king with the crown royal, to show the peoples and the princes her beauty; for she was beautiful to look on.
 | [ylt] | to bring in Vashti the queen before the king, with a royal crown, to shew the peoples and the heads her beauty, for she of good appearance,
 | [bbe] | That Vashti the queen was to come before him, crowned with her crown, and let the people and the captains see her: for she was very beautiful.
1:12 | [cbgb] | 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。 < | >
 | [niv] | But when the attendants delivered the king's command, Queen Vashti refused to come. Then the king became furious and burned with anger.
 | [asv] | But the queen Vashti refused to come at the king's commandment by the chamberlains: therefore was the king very wroth, and his anger burned in him.
 | [jnd] | But the queen Vashti refused to come at the word of the king which was by the chamberlains; and the king was very wroth, and his fury burned in him.
 | [kjv] | But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.
 | [nwb] | But the queen Vashti refused to come at the king's commandment by chamberlains: therefore was the king very wroth, and his anger burned in him.
 | [rsv] | But Queen Vashti refused to come at the king's command conveyed by the eunuchs. At this the king was enraged, and his anger burned within him.
 | [web] | But the queen Vashti refused to come at the king's commandment by the chamberlains: therefore was the king very angry, and his anger burned in him.
 | [ylt] | and the queen Vashti refuseth to come in at the word of the king that by the hand of the eunuchs, and the king is very wroth, and his fury hath burned in him.
 | [bbe] | But when the servants gave her the king's order, Vashti the queen said she would not come: then the king was very angry, and his heart was burning with wrath.
1:13 | [cbgb] | 那时，在王左右常见王面，国中坐高位的，有波斯和米底亚的七个大臣，就是甲示拿，示达，押玛他，他施斯，米力，玛西拿，米母干， < | >
 | [niv] | Since it was customary for the king to consult experts in matters of law and justice, he spoke with the wise men who understood the times
 | [asv] | Then the king said to the wise men, who knew the times, (for so was the king's manner toward all that knew law and judgment;
 | [jnd] | And the king said to the wise men who knew the times (for so was the king's business before all that knew law and judgment;
 | [kjv] | Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:
 | [nwb] | Then the king said to the wise men, who knew the times, (for so the king's manner towards all that knew law and judgment:
 | [rsv] | Then the king said to the wise men who knew the times--for this was the king's procedure toward all who were versed in law and judgment,
 | [web] | Then the king said to the wise men, who knew the times, (for so was the king's manner toward all who knew law and judgment;
 | [ylt] | And the king saith to wise men, knowing the times -- for so the word of the king before all knowing law and judgment,
 | [bbe] | And the king said to the wise men, who had knowledge of the times, (for this was the king's way with all who were expert in law and in the giving of decisions:
1:14 | [cbgb] | 都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说， < | >
 | [niv] | and were closest to the king--Carshena, Shethar, Admatha, Tarshish, Meres, Marsena and Memucan, the seven nobles of Persia and Media who had special access to the king and were highest in the kingdom.
 | [asv] | and the next unto him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, who saw the king's face, and sat first in the kingdom),
 | [jnd] | and the next to him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, Memucan, the seven princes of Persia and Media, who saw the king's face, and who sat first in the kingdom),
 | [kjv] | And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)
 | [nwb] | And the next to him Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, Memucan, the seven princes of Persia and Media, who saw the king's face, who sat the first in the kingdom;)
 | [rsv] | the men next to him being Carshe'na, Shethar, Adma'tha, Tarshish, Meres, Marse'na, and Memu'can, the seven princes of Persia and Media, who saw the king's face, and sat first in the kingdom--:
 | [web] | and the next to him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, who saw the king's face, and sat first in the kingdom),
 | [ylt] | and he who is near unto him Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, Memucan, seven heads of Persia and Media seeing the face of the king, who are sitting first in the kingdom --
 | [bbe] | And second only to him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven rulers of Persia and Media, who were friends of the king, and had the first places in the kingdom:)
1:15 | [cbgb] | 王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？ < | >
 | [niv] | "According to law, what must be done to Queen Vashti?" he asked. "She has not obeyed the command of King Xerxes that the eunuchs have taken to her."
 | [asv] | What shall we do unto the queen Vashti according to law, because she hath not done the bidding of the king Ahasuerus by the chamberlains?
 | [jnd] | What shall be done to the queen Vashti according to law, because she has not performed the word of the king Ahasuerus by the chamberlains?
 | [kjv] | What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?
 | [nwb] | What shall we do to the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?
 | [rsv] | "According to the law, what is to be done to Queen Vashti, because she has not performed the command of King Ahasu-e'rus conveyed by the eunuchs?"
 | [web] | What shall we do to the queen Vashti according to law, because she has not done the bidding of the king Ahasuerus by the chamberlains?
 | [ylt] | `According to law, what -- to do with queen Vashti, because that she hath not done the saying of the king Ahasuerus by the hand of the eunuchs?'
 | [bbe] | What is to be done by law to Vashti the queen, because she has not done what King Ahasuerus, by his servants, gave her orders to do?
1:16 | [cbgb] | 米母干在王和众首领面前回答说，王后瓦实提这事，不但得罪王，并且有害于王各省的臣民。 < | >
 | [niv] | Then Memucan replied in the presence of the king and the nobles, "Queen Vashti has done wrong, not only against the king but also against all the nobles and the peoples of all the provinces of King Xerxes.
 | [asv] | And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the peoples that are in all the provinces of the king Ahasuerus.
 | [jnd] | Then said Memucan before the king and the princes, The queen Vashti has not done wrong to the king only, but also to all the princes, and to all the peoples that are in all the provinces of the king Ahasuerus.
 | [kjv] | And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.
 | [nwb] | And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that in all the provinces of the king Ahasuerus.
 | [rsv] | Then Memu'can said in presence of the king and the princes, "Not only to the king has Queen Vashti done wrong, but also to all the princes and all the peoples who are in all the provinces of King Ahasu-e'rus.
 | [web] | Memucan answered before the king and the princes, Vashti the queen has not done wrong to the king only, but also to all the princes, and to all the peoples who are in all the provinces of the king Ahasuerus.
 | [ylt] | And Memucan saith before the king and the heads, `Not against the king by himself hath Vashti the queen done perversely, but against all the heads, and against all the peoples that in all provinces of the king Ahasuerus;
 | [bbe] | And before the king and the captains, Memucan gave his answer: Vashti the queen has done wrong, not only to the king, but to all the captains and to all the peoples in all the divisions of the kingdom of King Ahasuerus;
1:17 | [cbgb] | 因为王后这事必传到众妇人的耳中，说，亚哈随鲁王吩咐王后瓦实提到王面前，她却不来，她们就藐视自己的丈夫。 < | >
 | [niv] | For the queen's conduct will become known to all the women, and so they will despise their husbands and say, `King Xerxes commanded Queen Vashti to be brought before him, but she would not come.'
 | [asv] | For this deed of the queen will come abroad unto all women, to make their husbands contemptible in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
 | [jnd] | For the act of the queen will come abroad to all women, so as to render their husbands contemptible in their eyes, when they shall say, The king Ahasuerus commanded the queen Vashti to be brought in before him, and she came not!
 | [kjv] | For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
 | [nwb] | For deed of the queen will come abroad to all women, so that they will despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
 | [rsv] | For this deed of the queen will be made known to all women, causing them to look with contempt upon their husbands, since they will say, 'King Ahasu-e'rus commanded Queen Vashti to be brought before him, and she did not come.'
 | [web] | For this deed of the queen will come abroad to all women, to make their husbands contemptible in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she didn't come.
 | [ylt] | for go forth doth the word of the queen unto all the women, to render their husbands contemptible in their eyes, in their saying, The king Ahasuerus said to bring in Vashti the queen before him, and she did not come;
 | [bbe] | For news of what the queen has done will come to the ears of all women, and they will no longer give respect to their husbands when it is said to them, King Ahasuerus gave orders for Vashti the queen to come before him and she came not.
1:18 | [cbgb] | 今日波斯和米底亚的众夫人听见王后这事，必向王的大臣照样行。从此必大开藐视和忿怒之端。 < | >
 | [niv] | This very day the Persian and Median women of the nobility who have heard about the queen's conduct will respond to all the king's nobles in the same way. There will be no end of disrespect and discord.
 | [asv] | And this day will the princesses of Persia and Media who have heard of the deed of the queen say the like unto all the king's princes. So will there arise much contempt and wrath.
 | [jnd] | And the princesses of Persia and Media who have heard of the queen's act, will say it this day to all the king's princes, and there will be contempt and anger enough.
 | [kjv] | Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.
 | [nwb] | will the ladies of Persia and Media say this day to all the king's princes, who have heard of the deed of the queen. Thus too much contempt and wrath.
 | [rsv] | This very day the ladies of Persia and Media who have heard of the queen's behavior will be telling it to all the king's princes, and there will be contempt and wrath in plenty.
 | [web] | This day will the princesses of Persia and Media who have heard of the deed of the queen say to all the king's princes. So much contempt and wrath.
 | [ylt] | yea, this day do princesses of Persia and Media, who have heard the word of the queen, say to all heads of the king, even according to the sufficiency of contempt and wrath.
 | [bbe] | And the wives of the captains of Persia and Media, hearing what the queen has done, will say the same to all the king's captains. So there will be much shame and wrath.
1:19 | [cbgb] | 王若以为美，就降旨写在波斯和米底亚人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。 < | >
 | [niv] | "Therefore, if it pleases the king, let him issue a royal decree and let it be written in the laws of Persia and Media, which cannot be repealed, that Vashti is never again to enter the presence of King Xerxes. Also let the king give her royal position to someone else who is better than she.
 | [asv] | If it please the king, let there go forth a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, that Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
 | [jnd] | If it please the king, let a royal order go forth from him, and let it be written among the laws of the Persians and the Medes, that it may not pass, That Vashti come no more before king Ahasuerus; and let the king give her royal estate to another that is better than she;
 | [kjv] | If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
 | [nwb] | If it pleaseth the king, let a royal commandment go from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate to another that is better than she.
 | [rsv] | If it please the king, let a royal order go forth from him, and let it be written among the laws of the Persians and the Medes so that it may not be altered, that Vashti is to come no more before King Ahasu-e'rus; and let the king give her royal position to another who is better than she.
 | [web] | If it please the king, let there go forth a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it not be altered, that Vashti come no more before king Ahasuerus; and let the king give her royal estate to another who is better than she.
 | [ylt] | `If to the king good, there goeth forth a royal word from before him, and it is written with the laws of Persia and Media, and doth not pass away, that Vashti doth not come in before the king Ahasuerus, and her royalty doth the king give to her companion who better than she;
 | [bbe] | If it is pleasing to the king, let an order go out from him, and let it be recorded among the laws of the Persians and the Medes, so that it may never be changed, that Vashti is never again to come before King Ahasuerus; and let the king give her place to another who is better than she.
1:20 | [cbgb] | 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。 < | >
 | [niv] | Then when the king's edict is proclaimed throughout all his vast realm, all the women will respect their husbands, from the least to the greatest."
 | [asv] | And when the king's decree which he shall make shall be published throughout all his kingdom (for it is great), all the wives will give to their husbands honor, both to great and small.
 | [jnd] | and when the king's edict which he shall make shall be heard throughout his realm -- for it is great -- all the wives shall give to their husbands honour, from the greatest to the least.
 | [kjv] | And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.
 | [nwb] | And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives will give to their husbands honor, both to great and small.
 | [rsv] | So when the decree made by the king is proclaimed throughout all his kingdom, vast as it is, all women will give honor to their husbands, high and low."
 | [web] | When the king's decree which he shall make shall be published throughout all his kingdom (for it is great), all the wives will give to their husbands honor, both to great and small.
 | [ylt] | and the sentence of the king that he maketh hath been heard in all his kingdom -- for it great -- and all the wives give honour to their husbands, from great even unto small.'
 | [bbe] | And when this order, given by the king, is made public through all his kingdom (for it is great), all the wives will give honour to their husbands, great as well as small.
1:21 | [cbgb] | 王和众首领都以米母干的话为美，王就照这话去行， < | >
 | [niv] | The king and his nobles were pleased with this advice, so the king did as Memucan proposed.
 | [asv] | And the saying pleased the king and the princes; and the king did according to the word of Memucan:
 | [jnd] | And the saying pleased the king and the princes; and the king did according to the word of Memucan.
 | [kjv] | And the saying pleased the king and the princes; and the king did according to the word of Memucan:
 | [nwb] | And the saying pleased the king and the princes; and the king did according to the word of Memucan:
 | [rsv] | This advice pleased the king and the princes, and the king did as Memu'can proposed;
 | [web] | The saying pleased the king and the princes; and the king did according to the word of Memucan:
 | [ylt] | And the thing is good in the eyes of the king, and of the princes, and the king doth according to the word of Memucan,
 | [bbe] | And this suggestion seemed good to the king and the captains; and the king did as Memucan said;
1:22 | [cbgb] | 发诏书，用各省的文字，各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。 <
 | [niv] | He sent dispatches to all parts of the kingdom, to each province in its own script and to each people in its own language, proclaiming in each people's tongue that every man should be ruler over his own household.
 | [asv] | for he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and should speak according to the language of his people.
 | [jnd] | And he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people according to their language, That every man should bear rule in his own house, and should speak according to the language of his people.
 | [kjv] | For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.
 | [nwb] | For he sent letters into all the king's provinces, into every province according to the writing of it, and to every people after their language, that every man should bear rule in his own house, and that should be published according to the language of every people.
 | [rsv] | he sent letters to all the royal provinces, to every province in its own script and to every people in its own language, that every man be lord in his own house and speak according to the language of his people.
 | [web] | for he sent letters into all the king's provinces, into every province according to the writing of it, and to every people after their language, that every man should bear rule in his own house, and should speak according to the language of his people.
 | [ylt] | and sendeth letters unto all provinces of the king, unto province and province according to its writing, and unto people and people according to its tongue, for every man being head in his own house -- and speaking according to the language of his people.
 | [bbe] | And sent letters to all the divisions of the kingdom, to every division in the writing commonly used there, and to every people in the language which was theirs, saying that every man was to be the ruler in his house, and that this order was to be given out in the language of his people.


Interlinear Bible:Esther 2

 以斯帖记 Esther 2 << || >>
2:1 | [cbgb] | 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。 >
 | [niv] | Later when the anger of King Xerxes had subsided, he remembered Vashti and what she had done and what he had decreed about her.
 | [asv] | After these things, when the wrath of king Ahasuerus was pacified, he remembered Vashti, and what she had done, and what was decreed against her.
 | [jnd] | After these things, when the fury of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
 | [kjv] | After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
 | [nwb] | After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
 | [rsv] | After these things, when the anger of King Ahasu-e'rus had abated, he remembered Vashti and what she had done and what had been decreed against her.
 | [web] | . After these things, when the wrath of king Ahasuerus was pacified, he remembered Vashti, and what she had done, and what was decreed against her.
 | [ylt] | After these things, at the ceasing of the fury of the king Ahasuerus, he hath remembered Vashti, and that which she did, and that which hath been decreed concerning her;
 | [bbe] | After these things, when the king's feelings were calmer, the thought of Vashti and what she had done and the order he had made against her, came back to his mind.
2:2 | [cbgb] | 于是王的侍臣对王说，不如为王寻找美貌的处女。 < | >
 | [niv] | Then the king's personal attendants proposed, "Let a search be made for beautiful young virgins for the king.
 | [asv] | Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
 | [jnd] | Then said the king's servants that attended upon him, Let there be maidens, virgins of beautiful countenance, sought for the king;
 | [kjv] | Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
 | [nwb] | Then said the king's servants that ministered to him, Let there be fair young virgins sought for the king:
 | [rsv] | Then the king's servants who attended him said, "Let beautiful young virgins be sought out for the king.
 | [web] | Then said the king's servants who ministered to him, Let there be beautiful young virgins sought for the king:
 | [ylt] | and servants of the king, his ministers, say, `Let them seek for the king young women, virgins, of good appearance,
 | [bbe] | Then the servants who were waiting on the king said to him, Let search be made for some fair young virgins for the king:
2:3 | [cbgb] | 王可以派官在国中的各省，招聚美貌的处女到书珊城（或作宫）的女院，交给掌管女子的太监希该，给她们当用的香品。 < | >
 | [niv] | Let the king appoint commissioners in every province of his realm to bring all these beautiful girls into the harem at the citadel of Susa. Let them be placed under the care of Hegai, the king's eunuch, who is in charge of the women; and let beauty treatments be given to them.
 | [asv] | and let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hegai the king's chamberlain, keeper of the women; and let their things for purification be given them;
 | [jnd] | and let the king appoint officers in all the provinces of his kingdom, that they may gather together all the young virgins of beautiful countenance to Shushan the fortress, to the house of the women, unto the custody of Hegai the king's chamberlain, keeper of the women; and let their things for purification be given.
 | [kjv] | And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:
 | [nwb] | And let the king appoint officers in all the provinces of his kingdom, that they may collect all the fair young virgins to Shushan the palace, to the house of the women, into the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given
 | [rsv] | And let the king appoint officers in all the provinces of his kingdom to gather all the beautiful young virgins to the harem in Susa the capital, under custody of Hegai the king's eunuch who is in charge of the women; let their ointments be given them.
 | [web] | and let the king appoint officers in all the provinces of his kingdom, that they may gather together all the beautiful young virgins to Shushan the palace, to the house of the women, to the custody of Hegai the king's chamberlain, keeper of the women; and let their things for purification be given them;
 | [ylt] | and the king doth appoint inspectors in all provinces of his kingdom, and they gather every young woman -- virgin, of good appearance -- unto Shushan the palace, unto the house of the women, unto the hand of Hege eunuch of the king, keeper of the women, and to give their purifications,
 | [bbe] | Let the king give authority to certain men in all the divisions of his kingdom, to get together all the fair young virgins and send them to Shushan, the king's town, to the women's house, under the care of Hegai, the king's servant, the keeper of the women: and let the things needed for making them clean be given to them;
2:4 | [cbgb] | 王所喜爱的女子可以立为王后，代替瓦实提。王以这事为美，就如此行。 < | >
 | [niv] | Then let the girl who pleases the king be queen instead of Vashti." This advice appealed to the king, and he followed it.
 | [asv] | and let the maiden that pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
 | [jnd] | And let the maiden that pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
 | [kjv] | And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
 | [nwb] | And let the maiden who pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
 | [rsv] | And let the maiden who pleases the king be queen instead of Vashti." This pleased the king, and he did so.
 | [web] | and let the maiden who pleases the king be queen instead of Vashti. The thing pleased the king; and he did so.
 | [ylt] | and the young woman who is good in the eyes of the king doth reign instead of Vashti;' and the thing is good in the eyes of the king, and he doth so.
 | [bbe] | And let the girl who is pleasing to the king be queen in place of Vashti. And the king was pleased with this suggestion; and he did so.
2:5 | [cbgb] | 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子。 < | >
 | [niv] | Now there was in the citadel of Susa a Jew of the tribe of Benjamin, named Mordecai son of Jair, the son of Shimei, the son of Kish,
 | [asv] | There was a certain Jew in Shushan the palace, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite,
 | [jnd] | There was in Shushan the fortress a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjaminite,
 | [kjv] | Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
 | [nwb] | in Shushan the palace there was a certain Jew, whose name Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjaminite;
 | [rsv] | Now there was a Jew in Susa the capital whose name was Mor'decai, the son of Ja'ir, son of Shim'e-i, son of Kish, a Benjaminite,
 | [web] | There was a certain Jew in Shushan the palace, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite,
 | [ylt] | A man, a Jew, there hath been in Shushan the palace, and his name Mordecai son of Jair, son of Shimei, son of Kish, a Benjamite --
 | [bbe] | Now there was a certain Jew in Shushan named Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
2:6 | [cbgb] | 从前巴比伦王尼布甲尼撒，将犹大王耶哥尼雅（又名约雅斤）和百姓从耶路撒冷掳去，末底改也在其内。 < | >
 | [niv] | who had been carried into exile from Jerusalem by Nebuchadnezzar king of Babylon, among those taken captive with Jehoiachin king of Judah.
 | [asv] | who had been carried away from Jerusalem with the captives that had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [jnd] | who had been carried away from Jerusalem with the captives who had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [kjv] | Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [nwb] | Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [rsv] | who had been carried away from Jerusalem among the captives carried away with Jeconi'ah king of Judah, whom Nebuchadnez'zar king of Babylon had carried away.
 | [web] | who had been carried away from Jerusalem with the captives who had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [ylt] | who had been removed from Jerusalem with the removal that was removed with Jeconiah king of Judah, whom Nebuchadnezzar king of Babylon removed --
 | [bbe] | Who had been taken away from Jerusalem among those who had been made prisoner with Jeconiah, king of Judah, when Nebuchadnezzar, king of Babylon, had taken him away.
2:7 | [cbgb] | 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。 < | >
 | [niv] | Mordecai had a cousin named Hadassah, whom he had brought up because she had neither father nor mother. This girl, who was also known as Esther, was lovely in form and features, and Mordecai had taken her as his own daughter when her father and mother died.
 | [asv] | And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maiden was fair and beautiful; and when her father and mother were dead, Mordecai took her for his own daughter.
 | [jnd] | And he brought up Hadassah, that is, Esther, his uncle's daughter; for she had neither father nor mother -- and the maiden was fair and beautiful -- and when her father and mother were dead, Mordecai took her for his own daughter.
 | [kjv] | And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.
 | [nwb] | And he brought up Hadassah, that , Esther, his uncle's daughter: for she had neither father nor mother, and the maid fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.
 | [rsv] | He had brought up Hadas'sah, that is Esther, the daughter of his uncle, for she had neither father nor mother; the maiden was beautiful and lovely, and when her father and her mother died, Mor'decai adopted her as his own daughter.
 | [web] | He brought up Hadassah, who is, Esther, his uncle's daughter: for she had neither father nor mother, and the maiden was fair and beautiful; and when her father and mother were dead, Mordecai took her for his own daughter.
 | [ylt] | and he is supporting Hadassah -- she Esther -- daughter of his uncle, for she hath neither father nor mother, and the young woman of fair form, and of good appearance, and at the death of her father and her mother hath Mordecai taken her to him for a daughter.
 | [bbe] | And he had been a father to Hadassah, that is Esther, the daughter of his father's brother: for she had no father or mother, and she was very beautiful; and when her father and mother were dead, Mordecai took her for his daughter.
2:8 | [cbgb] | 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该。以斯帖也送入王宫，交付希该。 < | >
 | [niv] | When the king's order and edict had been proclaimed, many girls were brought to the citadel of Susa and put under the care of Hegai. Esther also was taken to the king's palace and entrusted to Hegai, who had charge of the harem.
 | [asv] | So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was taken into the king's house, to the custody of Hegai, keeper of the women.
 | [jnd] | And it came to pass when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the fortress, unto the custody of Hegai, that Esther also was brought into the king's house, unto the custody of Hegai, keeper of the women.
 | [kjv] | So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.
 | [nwb] | So it came to pass, when the king's commandment and his decree were heard, and when many maidens were assembled at Shushan the palace, to the custody of Hegai, that Esther was brought also to the king's house, to the custody of Hegai, keeper of the women.
 | [rsv] | So when the king's order and his edict were proclaimed, and when many maidens were gathered in Susa the capital in custody of Hegai, Esther also was taken into the king's palace and put in custody of Hegai who had charge of the women.
 | [web] | So it happened, when the king's commandment and his decree was heard, and when many maidens were gathered together to Shushan the palace, to the custody of Hegai, that Esther was taken into the king's house, to the custody of Hegai, keeper of the women.
 | [ylt] | And it cometh to pass, in the word of the king, even his law, being heard, and in many young women being gathered unto Shushan the palace, unto the hand of Hegai, that Esther is taken unto the house of the king, unto the hand of Hegai, keeper of the women,
 | [bbe] | So when the order made by the king was publicly given out, and a number of girls had been placed in the care of Hegai in the king's house in Shushan, Esther was taken into the king's house and put in the care of Hegai, the keeper of the women.
2:9 | [cbgb] | 希该喜悦以斯帖，就恩待她。急忙给她需用的香品和她所当得的分，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。 < | >
 | [niv] | The girl pleased him and won his favor. Immediately he provided her with her beauty treatments and special food. He assigned to her seven maids selected from the king's palace and moved her and her maids into the best place in the harem.
 | [asv] | And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with her portions, and the seven maidens who were meet to be given her out of the king's house: and he removed her and her maidens to the best place of the house of the women.
 | [jnd] | And the maiden pleased him, and obtained favour before him; and he speedily gave her her things for purification, and her portions, and the seven maidens selected to be given her, out of the king's house; and he removed her and her maids to the best of the house of the women.
 | [kjv] | And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.
 | [nwb] | And the maiden pleased him, and she obtained kindness from him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens meet to be given her, out of the king's house: and he preferred her and her maids to the best of the house of the women.
 | [rsv] | And the maiden pleased him and won his favor; and he quickly provided her with her ointments and her portion of food, and with seven chosen maids from the king's palace, and advanced her and her maids to the best place in the harem.
 | [web] | The maiden pleased him, and she obtained kindness of him; and he speedily gave her things for her purification, with her portions, and the seven maidens who were meet to be given her out of the king's house: and he removed her and her maidens to the best place of the house of the women.
 | [ylt] | and the young woman is good in his eyes, and she receiveth kindness before him, and he hasteneth her purifications and her portions -- to give to her, and the seven young women who are provided -- to give to her, from the house of the king, and he changeth her and her young women to a good the house of the women.
 | [bbe] | And he was pleased with the girl and was kind to her; and he quickly gave her what was needed for making her clean, and the things which were hers by right, and seven servant-girls who were to be hers from the king's house: and he had her and her servant-girls moved to the best place in the women's part of the house.
2:10 | [cbgb] | 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。 < | >
 | [niv] | Esther had not revealed her nationality and family background, because Mordecai had forbidden her to do so.
 | [asv] | Esther had not made known her people nor her kindred; for Mordecai had charged her that she should not make it known.
 | [jnd] | Esther had not made known her people nor her birth; for Mordecai had charged her that she should not make it known.
 | [kjv] | Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.
 | [nwb] | Esther had not showed her people nor her kindred: for Mordecai had charged her that she should not show .
 | [rsv] | Esther had not made known her people or kindred, for Mor'decai had charged her not to make it known.
 | [web] | Esther had not made known her people nor her relatives; for Mordecai had charged her that she should not make it known.
 | [ylt] | Esther hath not declared her people, and her kindred, for Mordecai hath laid a charge on her that she doth not declare ;
 | [bbe] | Esther had not said what family or people she came from, for Mordecai had given her orders not to do so.
2:11 | [cbgb] | 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。 < | >
 | [niv] | Every day he walked back and forth near the courtyard of the harem to find out how Esther was and what was happening to her.
 | [asv] | And Mordecai walked every day before the court of the women's house, to know how Esther did, and what would become of her.
 | [jnd] | And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.
 | [kjv] | And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.
 | [nwb] | And Mordecai walked every day before the court of the women's house, to know how Esther did, and what would become of her.
 | [rsv] | And every day Mor'decai walked in front of the court of the harem, to learn how Esther was and how she fared.
 | [web] | Mordecai walked every day before the court of the women's house, to know how Esther did, and what would become of her.
 | [ylt] | and during every day Mordecai is walking up and down before the court of the house of the women to know the welfare of Esther, and what is done with her.
 | [bbe] | And every day Mordecai took his walk before the square of the women's house, to see how Esther was and what would be done to her.
2:12 | [cbgb] | 众女子照例先洁净身体十二个月。六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。 < | >
 | [niv] | Before a girl's turn came to go in to King Xerxes, she had to complete twelve months of beauty treatments prescribed for the women, six months with oil of myrrh and six with perfumes and cosmetics.
 | [asv] | Now when the turn of every maiden was come to go in to king Ahasuerus, after that it had been done to her according to the law for the women twelve months (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odors and with the things for the purifying of the women),
 | [jnd] | And when every maiden's turn came to go in to king Ahasuerus after that she had been treated for twelve months, according to the manner of the women (for so were the days of their purification accomplished -- six months with oil of myrrh, and six months with spices, and with things for the purifying of the women,
 | [kjv] | Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)
 | [nwb] | Now when every maid's turn had come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, , six months with oil of myrrh, and six months with sweet odors, and with things for the purifying of the women;)
 | [rsv] | Now when the turn came for each maiden to go in to King Ahasu-e'rus, after being twelve months under the regulations for the women, since this was the regular period of their beautifying, six months with oil of myrrh and six months with spices and ointments for women--
 | [web] | Now when the turn of every maiden was come to go in to king Ahasuerus, after it had been done to her according to the law for the women twelve months (for so were the days of their purification accomplished, , six months with oil of myrrh, and six months with sweet odors and with the things for the purifying of the women),
 | [ylt] | And in the drawing nigh of the turn of each young woman to come in unto the king Ahasuerus, at the end of there being to her -- according to the law of the women -- twelve months, for so they fulfil the days of their purifications; six months with oil of myrrh, and six months with spices, and with the purifications of women,
 | [bbe] | Now every girl, when her turn came, had to go in to King Ahasuerus, after undergoing, for a space of twelve months, what was ordered by the law for the women (for this was the time necessary for making them clean, that is, six months with oil of myrrh and six months with sweet perfumes and such things as are needed for making women clean):
2:13 | [cbgb] | 女子进去见王是这样。从女院到王宫的时候，凡她所要的都必给她。 < | >
 | [niv] | And this is how she would go to the king: Anything she wanted was given her to take with her from the harem to the king's palace.
 | [asv] | then in this wise came the maiden unto the king: whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
 | [jnd] | and thus came the maiden in unto the king), whatever she desired was given her to go with her out of the house of the women to the king's house.
 | [kjv] | Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
 | [nwb] | Then thus came maiden to the king; whatever she desired was given her to go with her out of the house of the women to the king's house.
 | [rsv] | when the maiden went in to the king in this way she was given whatever she desired to take with her from the harem to the king's palace.
 | [web] | then in this wise came the maiden to the king: whatever she desired was given her to go with her out of the house of the women to the king's house.
 | [ylt] | and with this the young woman hath come in unto the king, all that she saith is given to her, to go in with her, out of the house of the women, unto the house of the king;
 | [bbe] | And in this way the girl went in to the king; whatever she had a desire for was given to her to take with her from the women's house into the house of the king.
2:14 | [cbgb] | 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲。除非王喜爱她，再提名召她，就不再进去见王。 < | >
 | [niv] | In the evening she would go there and in the morning return to another part of the harem to the care of Shaashgaz, the king's eunuch who was in charge of the concubines. She would not return to the king unless he was pleased with her and summoned her by name.
 | [asv] | In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, who kept the concubines: she came in unto the king no more, except the king delighted in her, and she were called by name.
 | [jnd] | In the evening she went, and on the morrow she returned into the second house of the women, unto the custody of Shaashgaz, the king's chamberlain, keeper of the concubines. She came in to the king no more, unless the king delighted in her, and she were called by name.
 | [kjv] | In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.
 | [nwb] | In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, who kept the concubines: she came in to the king no more, except that the king delighted in her, and she was called by name.
 | [rsv] | In the evening she went, and in the morning she came back to the second harem in custody of Sha-ash'gaz the king's eunuch who was in charge of the concubines; she did not go in to the king again, unless the king delighted in her and she was summoned by name.
 | [web] | In the evening she went, and on the next day she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, who kept the concubines: she came in to the king no more, except the king delighted in her, and she were called by name.
 | [ylt] | in the evening she hath gone in, and in the morning she hath turned back unto the second house of the women, unto the hand of Shaashgaz eunuch of the king, keeper of the concubines; she cometh not in any more unto the king except the king hath delighted in her, and she hath been called by name.
 | [bbe] | In the evening she went, and on the day after she came back to the second house of the women, into the keeping of Shaashgaz, one of the king's unsexed servants who had the care of the king's wives: only if the king had delight in her and sent for her by name did she go in to him again.
2:15 | [cbgb] | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。 < | >
 | [niv] | When the turn came for Esther (the girl Mordecai had adopted, the daughter of his uncle Abihail) to go to the king, she asked for nothing other than what Hegai, the king's eunuch who was in charge of the harem, suggested. And Esther won the favor of everyone who saw her.
 | [asv] | Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her.
 | [jnd] | And when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, came to go in to the king, she required nothing but what Hegai the king's chamberlain, keeper of the women, appointed. And Esther obtained grace in the sight of all them that saw her.
 | [kjv] | Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.
 | [nwb] | Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, had come to go in to the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her.
 | [rsv] | When the turn came for Esther the daughter of Ab'ihail the uncle of Mor'decai, who had adopted her as his own daughter, to go in to the king, she asked for nothing except what Hegai the king's eunuch, who had charge of the women, advised. Now Esther found favor in the eyes of all who saw her.
 | [web] | Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in to the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. Esther obtained favor in the sight of all those who looked at her.
 | [ylt] | And in the drawing nigh of the turn of Esther -- daughter of Abihail, uncle of Mordecai, whom he had taken to him for a daughter -- to come in unto the king, she hath not sought a thing except that which Hegai eunuch of the king, keeper of the women, saith, and Esther is receiving grace in the eyes of all seeing her.
 | [bbe] | Now when the time came for Esther, the daughter of Abihail, his father's brother, whom Mordecai had taken as his daughter, to go in to the king, she made request for nothing but what Hegai, the king's servant and keeper of the women, had given her. And Esther was looked on kindly by all who saw her.
2:16 | [cbgb] | 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。 < | >
 | [niv] | She was taken to King Xerxes in the royal residence in the tenth month, the month of Tebeth, in the seventh year of his reign.
 | [asv] | So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
 | [jnd] | So Esther was taken to king Ahasuerus, into his royal house, in the tenth month, that is, the month Tebeth, in the seventh year of his reign.
 | [kjv] | So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
 | [nwb] | So Esther was taken to king Ahasuerus into his house royal in the tenth month, which the month Tebeth, in the seventh year of his reign.
 | [rsv] | And when Esther was taken to King Ahasu-e'rus into his royal palace in the tenth month, which is the month of Tebeth, in the seventh year of his reign,
 | [web] | So Esther was taken to king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
 | [ylt] | And Esther is taken unto the king Ahasuerus, unto his royal house, in the tenth month -- it the month of Tebeth -- in the seventh year of his reign,
 | [bbe] | So Esther was taken in to King Ahasuerus in his house in the tenth month, which is the month Tebeth, in the seventh year of his rule.
2:17 | [cbgb] | 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。 < | >
 | [niv] | Now the king was attracted to Esther more than to any of the other women, and she won his favor and approval more than any of the other virgins. So he set a royal crown on her head and made her queen instead of Vashti.
 | [asv] | And the king loved Esther above all the women, and she obtained favor and kindness in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
 | [jnd] | And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins, and he set the royal crown upon her head, and made her queen instead of Vashti.
 | [kjv] | And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
 | [nwb] | And the king loved Esther above all the women, and she obtained grace and favor in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
 | [rsv] | the king loved Esther more than all the women, and she found grace and favor in his sight more than all the virgins, so that he set the royal crown on her head and made her queen instead of Vashti.
 | [web] | The king loved Esther above all the women, and she obtained favor and kindness in his sight more than all the virgins; so that he set the royal crown on her head, and made her queen instead of Vashti.
 | [ylt] | and the king loveth Esther above all the women, and she receiveth grace and kindness before him above all the virgins, and he setteth a royal crown on her head, and causeth her to reign instead of Vashti,
 | [bbe] | And Esther was more pleasing to the king than all the women, and to his eyes she was fairer and more full of grace than all the other virgins: so he put his crown on her head and made her queen in place of Vashti.
2:18 | [cbgb] | 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。 < | >
 | [niv] | And the king gave a great banquet, Esther's banquet, for all his nobles and officials. He proclaimed a holiday throughout the provinces and distributed gifts with royal liberality.
 | [asv] | Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the bounty of the king.
 | [jnd] | And the king made a great feast to all his princes and his servants, Esther's feast; and he made a release to the provinces, and gave presents according to the king's bounty.
 | [kjv] | Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
 | [nwb] | Then the king made a great feast to all his princes and his servants, Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
 | [rsv] | Then the king gave a great banquet to all his princes and servants; it was Esther's banquet. He also granted a remission of taxes to the provinces, and gave gifts with royal liberality.
 | [web] | Then the king made a great feast to all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the bounty of the king.
 | [ylt] | and the king maketh a great banquet to all his heads and his servants -- the banquet of Esther -- and a release to the provinces hath made, and giveth gifts as a memorial of the king.
 | [bbe] | Then the king gave a great feast for all his captains and his servants, even Esther's feast; and he gave orders through all the divisions of his kingdom for a day of rest from work, and gave wealth from his store.
2:19 | [cbgb] | 第二次招聚处女的时候，末底改坐在朝门。 < | >
 | [niv] | When the virgins were assembled a second time, Mordecai was sitting at the king's gate.
 | [asv] | And when the virgins were gathered together the second time, then Mordecai was sitting in the king's gate.
 | [jnd] | And when the virgins were gathered together the second time, Mordecai sat in the king's gate.
 | [kjv] | And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.
 | [nwb] | And when the virgins were assembled the second time, then Mordecai sat in the king's gate.
 | [rsv] | When the virgins were gathered together the second time, Mor'decai was sitting at the king's gate.
 | [web] | When the virgins were gathered together the second time, then Mordecai was sitting in the king's gate.
 | [ylt] | And in the virgins being gathered a second time, then Mordecai is sitting in the gate of the king;
 | [bbe] | And when the virgins came together in the second house of the women, Mordecai took his seat in the doorway of the king's house.
2:20 | [cbgb] | 以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人。因为以斯帖遵末底改的命，如抚养她的时候一样。 < | >
 | [niv] | But Esther had kept secret her family background and nationality just as Mordecai had told her to do, for she continued to follow Mordecai's instructions as she had done when he was bringing her up.
 | [asv] | Esther had not yet made known her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
 | [jnd] | (Esther, as Mordecai had charged her, had not yet made known her birth nor her people; for Esther did what Mordecai told her, like as when she was brought up with him.)
 | [kjv] | Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
 | [nwb] | Esther had not showed her kindred, nor her people; as Mordecai had charged her: for Esther performed the commandment of Mordecai, as when she was brought up with him.
 | [rsv] | Now Esther had not made known her kindred or her people, as Mor'decai had charged her; for Esther obeyed Mor'decai just as when she was brought up by him.
 | [web] | Esther had not yet made known her relatives nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
 | [ylt] | Esther is not declaring her kindred and her people, as Mordecai hath laid a charge upon her, and the saying of Mordecai Esther is doing as when she was truly with him.
 | [bbe] | Esther had still said nothing of her family or her people, as Mordecai had given her orders; for Esther did what Mordecai said, as when she was living with him.
2:21 | [cbgb] | 当那时候，末底改坐在朝门，王的太监中有两个守门的，辟探和提列，恼恨亚哈随鲁王，想要下手害他。 < | >
 | [niv] | During the time Mordecai was sitting at the king's gate, Bigthana and Teresh, two of the king's officers who guarded the doorway, became angry and conspired to assassinate King Xerxes.
 | [asv] | In those days, while Mordecai was sitting in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those that kept the threshold, were wroth, and sought to lay hands on the king Ahasuerus.
 | [jnd] | In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the threshold, were wroth, and sought to lay hand on the king Ahasuerus.
 | [kjv] | In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hands on the king Ahasuerus.
 | [nwb] | In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those who kept the door, were wroth, and sought to lay hand on the king Ahasuerus.
 | [rsv] | And in those days, as Mor'decai was sitting at the king's gate, Bigthan and Teresh, two of the king's eunuchs, who guarded the threshold, became angry and sought to lay hands on King Ahasu-e'rus.
 | [web] | In those days, while Mordecai was sitting in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those who kept the threshold, were angry, and sought to lay hands on the king Ahasuerus.
 | [ylt] | In those days, when Mordecai is sitting in the gate of the king, hath Bigthan been wroth, and Teresh, (two of the eunuchs of the king, the keepers of the threshold,) and they seek to put forth a hand on king Ahasuerus,
 | [bbe] | In those days, while Mordecai was seated at the king's doorway, two of the king's servants, Bigthan and Teresh, keepers of the door, being angry, were looking for a chance to make an attack on King Ahasuerus.
2:22 | [cbgb] | 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。 < | >
 | [niv] | But Mordecai found out about the plot and told Queen Esther, who in turn reported it to the king, giving credit to Mordecai.
 | [asv] | And the thing became known to Mordecai, who showed it unto Esther the queen; and Esther told the king thereof in Mordecai's name.
 | [jnd] | And the thing became known to Mordecai, and he related it to Esther the queen, and Esther told it to the king in Mordecai's name.
 | [kjv] | And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.
 | [nwb] | And the thing was known to Mordecai, who told to Esther the queen; and Esther certified the king in Mordecai's name.
 | [rsv] | And this came to the knowledge of Mor'decai, and he told it to Queen Esther, and Esther told the king in the name of Mor'decai.
 | [web] | The thing became known to Mordecai, who showed it to Esther the queen; and Esther told the king in Mordecai's name.
 | [ylt] | and the thing is known to Mordecai, and he declareth to Esther the queen, and Esther speaketh to the king in the name of Mordecai,
 | [bbe] | And Mordecai, having knowledge of their purpose, sent word of it to Esther the queen; and Esther gave the news to the king in Mordecai's name.
2:23 | [cbgb] | 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。 <
 | [niv] | And when the report was investigated and found to be true, the two officials were hanged on a gallows. All this was recorded in the book of the annals in the presence of the king.
 | [asv] | And when inquisition was made of the matter, and it was found to be so, they were both hanged on a tree: and it was written in the book of the chronicles before the king.
 | [jnd] | And the matter was investigated and found out; and they were both hanged on a tree. And it was written in the book of the chronicles before the king.
 | [kjv] | And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.
 | [nwb] | And when inquisition was made of the matter, it was discovered; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.
 | [rsv] | When the affair was investigated and found to be so, the men were both hanged on the gallows. And it was recorded in the Book of the Chronicles in the presence of the king.
 | [web] | When inquisition was made of the matter, and it was found to be so, they were both hanged on a tree: and it was written in the book of the chronicles before the king.
 | [ylt] | and the thing is sought out, and found, and they are hanged both of them on a tree, and it is written in the book of the Chronicles before the king.
 | [bbe] | And when the thing had been looked into, it was seen to be true, and the two of them were put to death by hanging on a tree: and it was put down in the records before the king.


Interlinear Bible:Esther 3

 以斯帖记 Esther 3 << || >>
3:1 | [cbgb] | 这事以后，亚哈随鲁王抬举，亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。 >
 | [niv] | After these events, King Xerxes honored Haman son of Hammedatha, the Agagite, elevating him and giving him a seat of honor higher than that of all the other nobles.
 | [asv] | After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
 | [jnd] | After these things king Ahasuerus promoted Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
 | [kjv] | After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
 | [nwb] | After these things king Ahasuerus promoted Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that with him.
 | [rsv] | After these things King Ahasu-e'rus promoted Haman the Ag'agite, the son of Hammeda'tha, and advanced him and set his seat above all the princes who were with him.
 | [web] | . After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes who were with him.
 | [ylt] | After these things hath the king Ahasuerus exalted Haman son of Hammedatha the Agagite, and lifteth him up, and setteth his throne above all the heads who with him,
 | [bbe] | After these things, by the order of the king, Haman, the son of Hammedatha the Agagite, was lifted up and given a position of honour and a higher place than all the other captains who were with him.
3:2 | [cbgb] | 在朝门的一切臣仆都跪拜哈曼，因为王如此吩咐。惟独末底改不跪不拜。 < | >
 | [niv] | All the royal officials at the king's gate knelt down and paid honor to Haman, for the king had commanded this concerning him. But Mordecai would not kneel down or pay him honor.
 | [asv] | And all the king's servants, that were in the king's gate, bowed down, and did reverence to Haman; for the king had so commanded concerning him. But Mordecai bowed not down, nor did him reverence.
 | [jnd] | And all the king's servants that were in the king's gate bowed and did Haman reverence, for the king had so commanded concerning him. But Mordecai bowed not, nor did reverence.
 | [kjv] | And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.
 | [nwb] | And all the king's servants that in the king's gate, bowed, and reverenced Haman; for the king had so commanded concerning him. But Mordecai bowed not, nor did reverence.
 | [rsv] | And all the king's servants who were at the king's gate bowed down and did obeisance to Haman; for the king had so commanded concerning him. But Mor'decai did not bow down or do obeisance.
 | [web] | All the king's servants, who were in the king's gate, bowed down, and did reverence to Haman; for the king had so commanded concerning him. But Mordecai didn't bow down, nor did him reverence.
 | [ylt] | and all servants of the king, who in the gate of the king, are bowing and doing obeisance to Haman, for so hath the king commanded for him; and Mordecai doth not bow nor do obeisance.
 | [bbe] | And all the king's servants who were in the king's house went down to the earth before Haman and gave him honour: for so the king had given orders. But Mordecai did not go down before him or give him honour.
3:3 | [cbgb] | 在朝门的臣仆问末底改说，你为何违背王的命令呢？ < | >
 | [niv] | Then the royal officials at the king's gate asked Mordecai, "Why do you disobey the king's command?"
 | [asv] | Then the king's servants, that were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
 | [jnd] | Then the king's servants, who were in the king's gate, said to Mordecai, Why transgressest thou the king's commandment?
 | [kjv] | Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
 | [nwb] | Then the king's servants who in the king's gate, said to Mordecai, Why dost thou transgress the king's commandment?
 | [rsv] | Then the king's servants who were at the king's gate said to Mor'decai, "Why do you transgress the king's command?"
 | [web] | Then the king's servants, who were in the king's gate, said to Mordecai, Why disobey you the king's commandment?
 | [ylt] | And the servants of the king, who in the gate of the king, say to Mordecai, `Wherefore thou transgressing the command of the king?'
 | [bbe] | Then the king's servants who were in the king's house said to Mordecai, Why do you go against the king's order?
3:4 | [cbgb] | 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。 < | >
 | [niv] | Day after day they spoke to him but he refused to comply. Therefore they told Haman about it to see whether Mordecai's behavior would be tolerated, for he had told them he was a Jew.
 | [asv] | Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
 | [jnd] | And it came to pass as they spoke daily to him, and he hearkened not to them, that they informed Haman, to see whether Mordecai's matters would stand; for he had told them that he was a Jew.
 | [kjv] | Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
 | [nwb] | Now it came to pass, when they spoke daily to him, and he hearkened not to them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he a Jew.
 | [rsv] | And when they spoke to him day after day and he would not listen to them, they told Haman, in order to see whether Mor'decai's words would avail; for he had told them that he was a Jew.
 | [web] | Now it came to pass, when they spoke daily to him, and he didn't listen to them, that they told Haman, to see whether Mordecai's matters would stand: for he had told those who he was a Jew.
 | [ylt] | And it cometh to pass, in their speaking unto him, day by day, and he hath not hearkened unto them, that they declare to Haman, to see whether the words of Mordecai do stand, for he hath declared to them that he a Jew.
 | [bbe] | Now when they had said this to him day after day and he gave no attention, they let Haman have news of it, to see if Mordecai's behaviour would be overlooked: for he had said to them that he was a Jew.
3:5 | [cbgb] | 哈曼见末底改不跪不拜，他就怒气填胸。 < | >
 | [niv] | When Haman saw that Mordecai would not kneel down or pay him honor, he was enraged.
 | [asv] | And when Haman saw that Mordecai bowed not down, nor did him reverence, then was Haman full of wrath.
 | [jnd] | And when Haman saw that Mordecai bowed not, nor did him reverence, Haman was full of fury.
 | [kjv] | And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.
 | [nwb] | And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.
 | [rsv] | And when Haman saw that Mor'decai did not bow down or do obeisance to him, Haman was filled with fury.
 | [web] | When Haman saw that Mordecai didn't bow down, nor did him reverence, then was Haman full of wrath.
 | [ylt] | And Haman seeth that Mordecai is not bowing and doing obeisance to him, and Haman is full of fury,
 | [bbe] | And when Haman saw that Mordecai did not go down before him and give him honour, Haman was full of wrath.
3:6 | [cbgb] | 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。 < | >
 | [niv] | Yet having learned who Mordecai's people were, he scorned the idea of killing only Mordecai. Instead Haman looked for a way to destroy all Mordecai's people, the Jews, throughout the whole kingdom of Xerxes.
 | [asv] | But he thought scorn to lay hands on Mordecai alone; for they had made known to him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
 | [jnd] | But he scorned to lay hands on Mordecai alone; for they had made known to him the people of Mordecai; therefore Haman sought to destroy all the Jews that were in all the kingdom of Ahasuerus -- the people of Mordecai.
 | [kjv] | And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
 | [nwb] | And he scorned to lay hands on Mordecai alone; for they had shown him the people of Mordecai: wherefore Haman sought to destroy all the Jews that throughout the whole kingdom of Ahasuerus, the people of Mordecai.
 | [rsv] | But he disdained to lay hands on Mor'decai alone. So, as they had made known to him the people of Mor'decai, Haman sought to destroy all the Jews, the people of Mor'decai, throughout the whole kingdom of Ahasu-e'rus.
 | [web] | But he thought scorn to lay hands on Mordecai alone; for they had made known to him the people of Mordecai: why Haman sought to destroy all the Jews who were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
 | [ylt] | and it is contemptible in his eyes to put forth a hand on Mordecai by himself, for they have declared to him the people of Mordecai, and Haman seeketh to destroy all the Jews who in all the kingdom of Ahasuerus -- the people of Mordecai.
 | [bbe] | But it was not enough for him to make an attack on Mordecai only; for they had made clear to him who Mordecai's people were; so Haman made it his purpose to put an end to all the Jews, even Mordecai's people, through all the kingdom of Ahasuerus.
3:7 | [cbgb] | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。 < | >
 | [niv] | In the twelfth year of King Xerxes, in the first month, the month of Nisan, they cast the (that is, the lot) in the presence of Haman to select a day and month. And the lot fell on the twelfth month, the month of Adar.
 | [asv] | In the first month, which is the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, which is the month Adar.
 | [jnd] | In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman for each day and for each month, to the twelfth , that is, the month Adar.
 | [kjv] | In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.
 | [nwb] | In the first month, (that , the month Nisan,) in the twelfth year of king Ahasuerus, they cast Pur, that , the lot, before Haman from day to day, and from month to month, the twelfth , that , the month Adar.
 | [rsv] | In the first month, which is the month of Nisan, in the twelfth year of King Ahasu-e'rus, they cast Pur, that is the lot, before Haman day after day; and they cast it month after month till the twelfth month, which is the month of Adar.
 | [web] | In the first month, which is the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, the twelfth , which is the month Adar.
 | [ylt] | In the first month -- it the month of Nisan -- in the twelfth year of the king Ahasuerus, hath one caused to fall Pur (that the lot) before Haman, from day to day, and from month to month, the twelfth, it the month of Adar.
 | [bbe] | In the first month, the month Nisan, in the twelfth year of King Ahasuerus, from day to day and from month to month they went on looking for a sign given by Pur (that is chance) before Haman, till the sign came out for the thirteenth day of the twelfth month, the month Adar.
3:8 | [cbgb] | 哈曼对亚哈随鲁王说，有一种民，散居在王国各省的民中，他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。 < | >
 | [niv] | Then Haman said to King Xerxes, "There is a certain people dispersed and scattered among the peoples in all the provinces of your kingdom whose customs are different from those of all other people and who do not obey the king's laws; it is not in the king's best interest to tolerate them.
 | [asv] | And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the peoples in all the provinces of thy kingdom; and their laws are diverse from those of every people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
 | [jnd] | And Haman said to king Ahasuerus, There is a people scattered abroad and dispersed among the peoples in all the provinces of thy kingdom; and their laws are diverse from every people, and they keep not the king's laws; and it is not for the king's profit to suffer them.
 | [kjv] | And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
 | [nwb] | And Haman said to king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws diverse from all people; neither keep they the king's laws: therefore it not for the king's profit to suffer them.
 | [rsv] | Then Haman said to King Ahasu-e'rus, "There is a certain people scattered abroad and dispersed among the peoples in all the provinces of your kingdom; their laws are different from those of every other people, and they do not keep the king's laws, so that it is not for the king's profit to tolerate them.
 | [web] | Haman said to king Ahasuerus, There is a certain people scattered abroad and dispersed among the peoples in all the provinces of your kingdom; and their laws are diverse from every people; neither keep they the king's laws: therefore it is not for the king's profit to allow them.
 | [ylt] | And Haman saith to the king Ahasuerus, `There is one people scattered and separated among the peoples, in all provinces of thy kingdom, and their laws diverse from all people, and the laws of the king they are not doing, and for the king it is not profitable to suffer them;
 | [bbe] | And Haman said to King Ahasuerus, There is a certain nation living here and there in small groups among the people in all the divisions of your kingdom; their laws are different from those of any other nation, and they do not keep the king's laws: for this reason it is not right for the king to let them be.
3:9 | [cbgb] | 王若以为美，请下旨意灭绝他们。我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。 < | >
 | [niv] | If it pleases the king, let a decree be issued to destroy them, and I will put ten thousand talents of silver into the royal treasury for the men who carry out this business."
 | [asv] | If it please the king, let it be written that they be destroyed: and I will pay ten thousand talents of silver into the hands of those that have the charge of the king's business, to bring it into the king's treasuries.
 | [jnd] | If it please the king, let it be written that they may be destroyed, and I will pay ten thousand talents of silver into the hands of those that have charge of the affairs, to bring into the king's treasuries.
 | [kjv] | If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.
 | [nwb] | If it shall please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring into the king's treasuries.
 | [rsv] | If it please the king, let it be decreed that they be destroyed, and I will pay ten thousand talents of silver into the hands of those who have charge of the king's business, that they may put it into the king's treasuries."
 | [web] | If it please the king, let it be written that they be destroyed: and I will pay ten thousand talents of silver into the hands of those who have the charge of the business, to bring it into the king's treasuries.
 | [ylt] | if to the king good, let it be written to destroy them, and ten thousand talents of silver I weigh into the hands of those doing the work, to bring in unto the treasuries of the king.'
 | [bbe] | If it is the king's pleasure, let a statement ordering their destruction be put in writing: and I will give to those responsible for the king's business, ten thousand talents of silver for the king's store-house.
3:10 | [cbgb] | 于是王从自己手上摘下戒指，给犹大人的仇敌亚甲族哈米大他的儿子哈曼。 < | >
 | [niv] | So the king took his signet ring from his finger and gave it to Haman son of Hammedatha, the Agagite, the enemy of the Jews.
 | [asv] | And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
 | [jnd] | And the king took his ring from his hand, and gave it to Haman the son of Hammedatha the Agagite, the Jews' enemy.
 | [kjv] | And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
 | [nwb] | And the king took his ring from his hand, and gave it to Haman the son of Hammedatha the Agagite, the Jews enemy.
 | [rsv] | So the king took his signet ring from his hand and gave it to Haman the Ag'agite, the son of Hammeda'tha, the enemy of the Jews.
 | [web] | The king took his ring from his hand, and gave it to Haman the son of Hammedatha the Agagite, the Jews' enemy.
 | [ylt] | And the king turneth aside his signet from off his hand, and giveth it to Haman son of Hammedatha the Agagite, adversary of the Jews;
 | [bbe] | And the king took his ring from his hand and gave it to Haman, the son of Hammedatha the Agagite, the hater of the Jews.
3:11 | [cbgb] | 王对哈曼说，这银子仍赐给你，这民也交给你，你可以随意待他们。 < | >
 | [niv] | "Keep the money," the king said to Haman, "and do with the people as you please."
 | [asv] | And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
 | [jnd] | And the king said to Haman, The silver is given to thee, the people also, to do with them as seems good to thee.
 | [kjv] | And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
 | [nwb] | And the king said to Haman, The silver given to thee, the people also, to do with them as it seemeth good to thee.
 | [rsv] | And the king said to Haman, "The money is given to you, the people also, to do with them as it seems good to you."
 | [web] | The king said to Haman, The silver is given to you, the people also, to do with them as it seems good to you.
 | [ylt] | and the king saith to Haman, `The silver is given to thee, and the people, to do with it as good in thine eyes.'
 | [bbe] | And the king said to Haman, The money is yours, and the people, to do with them whatever seems right to you.
3:12 | [cbgb] | 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字，各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印。 < | >
 | [niv] | Then on the thirteenth day of the first month the royal secretaries were summoned. They wrote out in the script of each province and in the language of each people all Haman's orders to the king's satraps, the governors of the various provinces and the nobles of the various peoples. These were written in the name of King Xerxes himself and sealed with his own ring.
 | [asv] | Then were the king's scribes called in the first month, on the thirteenth day thereof; and there was written according to all that Haman commanded unto the king's satraps, and to the governors that were over every province, and to the princes of every people, to every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and it was sealed with the king's ring.
 | [jnd] | Then were the king's scribes called, in the first month, on the thirteenth day of the , and there was written according to all that Haman commanded unto the king's satraps, and to the governors over every province, and to the princes of every people; to every province according to the writing thereof, and to every people according to their language: in the name of king Ahasuerus was it written, and sealed with the king's ring.
 | [kjv] | Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.
 | [nwb] | Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded to the king's lieutenants, and to the governors that over every province, and to the rulers of every people of every province, according to the writing of it, and every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.
 | [rsv] | Then the king's secretaries were summoned on the thirteenth day of the first month, and an edict, according to all that Haman commanded, was written to the king's satraps and to the governors over all the provinces and to the princes of all the peoples, to every province in its own script and every people in its own language; it was written in the name of King Ahasu-e'rus and sealed with the king's ring.
 | [web] | Then were the king's scribes called in the first month, on the thirteenth day of it; and there was written according to all that Haman commanded to the king's satraps, and to the governors who were over every province, and to the princes of every people, to every province according to the writing of it, and to every people after their language; in the name of king Ahasuerus was it written, and it was sealed with the king's ring.
 | [ylt] | And scribes of the king are called, on the first month, on the thirteenth day of it, and it is written according to all that Haman hath commanded, unto lieutenants of the king, and unto the governors who over province and province, and unto the heads of people and people, province and province, according to its writing, and people and people according to its tongue, in the name of the king Ahasuerus it hath been written and sealed with the signet of the king,
 | [bbe] | Then on the thirteenth day of the first month, the king's scribes were sent for, and they put in writing Haman's orders to all the king's captains and the rulers of every division of his kingdom and the chiefs of every people: for every division of the kingdom in the writing commonly used there, and to every people in the language which was theirs; it was signed in the name of King Ahasuerus and stamped with the king's ring.
3:13 | [cbgb] | 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。 < | >
 | [niv] | Dispatches were sent by couriers to all the king's provinces with the order to destroy, kill and annihilate all the Jews--young and old, women and little children--on a single day, the thirteenth day of the twelfth month, the month of Adar, and to plunder their goods.
 | [asv] | And letters were sent by posts into all the king's provinces, to destroy, to slay, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
 | [jnd] | And the letters were sent by couriers into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, upon the thirteenth of the twelfth month, that is, the month Adar, and the spoil of them for a prey.
 | [kjv] | And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
 | [nwb] | And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, upon the thirteenth of the twelfth month, which the month Adar, and the spoil of them for a prey.
 | [rsv] | Letters were sent by couriers to all the king's provinces, to destroy, to slay, and to annihilate all Jews, young and old, women and children, in one day, the thirteenth day of the twelfth month, which is the month of Adar, and to plunder their goods.
 | [web] | Letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even on the thirteenth of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
 | [ylt] | and letters to be sent by the hand of the runners unto all provinces of the king, to cut off, to slay, and to destroy all the Jews, from young even unto old, infant and women, on one day, on the thirteenth of the twelfth month -- it the month of Adar -- and their spoil to seize,
 | [bbe] | And letters were sent by the runners into every division of the kingdom ordering the death and destruction of all Jews, young and old, little children and women, on the same day, even the thirteenth day of the twelfth month, the month Adar, and the taking of all their goods by force.
3:14 | [cbgb] | 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。 < | >
 | [niv] | A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so they would be ready for that day.
 | [asv] | A copy of the writing, that the decree should be given out in every province, was published unto all the peoples, that they should be ready against that day.
 | [jnd] | That the decree might be given in every province, a copy of the writing was published to all peoples, that they should be ready against that day.
 | [kjv] | The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.
 | [nwb] | The copy of the writing for a commandment to be given in every province, was published to all people, that they should be ready against that day.
 | [rsv] | A copy of the document was to be issued as a decree in every province by proclamation to all the peoples to be ready for that day.
 | [web] | A copy of the writing, that the decree should be given out in every province, was published to all the peoples, that they should be ready against that day.
 | [ylt] | a copy of the writing to be made law in every province and province is revealed to all the peoples, to be ready for this day.
 | [bbe] | A copy of the writing, to be made public in every part of the kingdom, was sent out to all the peoples, so that they might be ready when that day came.
3:15 | [cbgb] | 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民却都慌乱。 <
 | [niv] | Spurred on by the king's command, the couriers went out, and the edict was issued in the citadel of Susa. The king and Haman sat down to drink, but the city of Susa was bewildered.
 | [asv] | The posts went forth in haste by the king's commandment, and the decree was given out in Shushan the palace. And the king and Haman sat down to drink; but the city of Shushan was perplexed.
 | [jnd] | The couriers went out, being hastened by the king's commandment, and the decree was given in Shushan the fortress. And the king and Haman sat down to drink; but the city of Shushan was in consternation.
 | [kjv] | The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.
 | [nwb] | The posts departed, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.
 | [rsv] | The couriers went in haste by order of the king, and the decree was issued in Susa the capital. And the king and Haman sat down to drink; but the city of Susa was perplexed.
 | [web] | The posts went forth in haste by the king's commandment, and the decree was given out in Shushan the palace. The king and Haman sat down to drink; but the city of Shushan was perplexed.
 | [ylt] | The runners have gone forth, hastened by the word of the king, and the law hath been given in Shushan the palace, and the king and Haman have sat down to drink, and the city Shushan is perplexed.
 | [bbe] | The runners went out quickly by the king's order, and a public statement was made in Shushan: and the king and Haman took wine together: but the town of Shushan was troubled.


Interlinear Bible:Esther 4

 以斯帖记 Esther 4 << || >>
4:1 | [cbgb] | 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。 >
 | [niv] | When Mordecai learned of all that had been done, he tore his clothes, put on sackcloth and ashes, and went out into the city, wailing loudly and bitterly.
 | [asv] | Now when Mordecai knew all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
 | [jnd] | And when Mordecai knew all that was done, Mordecai rent his garments, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and bitter cry,
 | [kjv] | When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
 | [nwb] | When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
 | [rsv] | When Mor'decai learned all that had been done, Mor'decai rent his clothes and put on sackcloth and ashes, and went out into the midst of the city, wailing with a loud and bitter cry;
 | [web] | . Now when Mordecai knew all that was done, Mordecai tore his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
 | [ylt] | And Mordecai hath known all that hath been done, and Mordecai rendeth his garments, and putteth on sackcloth and ashes, and goeth forth into the midst of the city and crieth -- a cry loud and bitter,
 | [bbe] | Now when Mordecai saw what was done, pulling off his robe, he put on haircloth, with dust on his head, and went out into the middle of the town, crying out with a loud and bitter cry.
4:2 | [cbgb] | 到了朝门前停住脚步，因为穿麻衣的不可进朝门。 < | >
 | [niv] | But he went only as far as the king's gate, because no one clothed in sackcloth was allowed to enter it.
 | [asv] | and he came even before the king's gate: for none might enter within the king's gate clothed with sackcloth.
 | [jnd] | and came even before the king's gate; for none might enter into the king's gate clothed with sackcloth.
 | [kjv] | And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.
 | [nwb] | And came even before the king's gate: for none enter into the king's gate clothed with sackcloth.
 | [rsv] | he went up to the entrance of the king's gate, for no one might enter the king's gate clothed with sackcloth.
 | [web] | and he came even before the king's gate: for none might enter within the king's gate clothed with sackcloth.
 | [ylt] | and he cometh in unto the front of the gate of the king, but none is to come in unto the gate of the king with a sackcloth-garment.
 | [bbe] | And he came even before the king's doorway; for no one might come inside the king's door clothed in haircloth.
4:3 | [cbgb] | 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。 < | >
 | [niv] | In every province to which the edict and order of the king came, there was great mourning among the Jews, with fasting, weeping and wailing. Many lay in sackcloth and ashes.
 | [asv] | And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
 | [jnd] | And in every province, wherever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing: many lay in sackcloth and ashes.
 | [kjv] | And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
 | [nwb] | And in every province whithersoever the king's commandment and his decree came, great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
 | [rsv] | And in every province, wherever the king's command and his decree came, there was great mourning among the Jews, with fasting and weeping and lamenting, and most of them lay in sackcloth and ashes.
 | [web] | In every province, wherever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
 | [ylt] | And in every province and province, the place where the word of the king, even his law, is coming, a great mourning have the Jews, and fasting, and weeping, and lamenting: sackcloth and ashes are spread for many.
 | [bbe] | And in every part of the kingdom, wherever the king's word and his order came, there was great sorrow among the Jews, and weeping and crying and going without food; and numbers of them were stretched on the earth covered with dust and haircloth.
4:4 | [cbgb] | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。 < | >
 | [niv] | When Esther's maids and eunuchs came and told her about Mordecai, she was in great distress. She sent clothes for him to put on instead of his sackcloth, but he would not accept them.
 | [asv] | And Esther's maidens and her chamberlains came and told it her; and the queen was exceedingly grieved: and she sent raiment to clothe Mordecai, and to take his sackcloth from off him; but he received it not.
 | [jnd] | And Esther's maids and her chamberlains came and told her; and the queen was exceedingly grieved: and she sent raiment to clothe Mordecai, and to take away his sackcloth from him; but he received not.
 | [kjv] | So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.
 | [nwb] | So Esther's maids and her chamberlains came and told to her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received not.
 | [rsv] | When Esther's maids and her eunuchs came and told her, the queen was deeply distressed; she sent garments to clothe Mor'decai, so that he might take off his sackcloth, but he would not accept them.
 | [web] | Esther's maidens and her chamberlains came and told it her; and the queen was exceedingly grieved: and she sent clothing to clothe Mordecai, and to take his sackcloth from off him; but he didn't receive it.
 | [ylt] | And young women of Esther come in and her eunuchs, and declare to her, and the queen is exceedingly pained, and sendeth garments to clothe Mordecai, and to turn aside his sackcloth from off him, and he hath not received .
 | [bbe] | And Esther's women and her servants came and gave her word of it. Then great was the grief of the queen: and she sent robes for Mordecai, so that his clothing of haircloth might be taken off; but he would not have them.
4:5 | [cbgb] | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。 < | >
 | [niv] | Then Esther summoned Hathach, one of the king's eunuchs assigned to attend her, and ordered him to find out what was troubling Mordecai and why.
 | [asv] | Then called Esther for Hathach, one of the king's chamberlains, whom he had appointed to attend upon her, and charged him to go to Mordecai, to know what this was, and why it was.
 | [jnd] | Then Esther called for Hatach, of the king's chamberlains, whom he had appointed to wait upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.
 | [kjv] | Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.
 | [nwb] | Then called Esther for Hatach, of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it , and why it .
 | [rsv] | Then Esther called for Hathach, one of the king's eunuchs, who had been appointed to attend her, and ordered him to go to Mor'decai to learn what this was and why it was.
 | [web] | Then called Esther for Hathach, one of the king's chamberlains, whom he had appointed to attend on her, and charged him to go to Mordecai, to know what this was, and why it was.
 | [ylt] | And Esther calleth to Hatach, of the eunuchs of the king, whom he hath stationed before her, and giveth him a charge for Mordecai, to know what this , and wherefore this .
 | [bbe] | Then Esther sent for Hathach, one of the king's unsexed servants whom he had given her for waiting on her, and she gave him orders to go to Mordecai and see what this was and why it was.
4:6 | [cbgb] | 于是哈他革出到朝门前的宽阔处见末底改。 < | >
 | [niv] | So Hathach went out to Mordecai in the open square of the city in front of the king's gate.
 | [asv] | So Hathach went forth to Mordecai unto the broad place of the city, which was before the king's gate.
 | [jnd] | And Hatach went forth to Mordecai, unto the public place of the city which was before the king's gate.
 | [kjv] | So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.
 | [nwb] | So Hatach went forth to Mordecai, to the street of the city, which before the king's gate.
 | [rsv] | Hathach went out to Mor'decai in the open square of the city in front of the king's gate,
 | [web] | So Hathach went forth to Mordecai to the broad place of the city, which was before the king's gate.
 | [ylt] | And Hatach goeth out unto Mordecai, unto a broad place of the city, that before the gate of the king,
 | [bbe] | So Hathach went out and saw Mordecai in the open square of the town before the king's doorway.
4:7 | [cbgb] | 末底改将自己所遇的事，并哈曼为灭绝犹大人，应许捐入王库的银数都告诉了他。 < | >
 | [niv] | Mordecai told him everything that had happened to him, including the exact amount of money Haman had promised to pay into the royal treasury for the destruction of the Jews.
 | [asv] | And Mordecai told him of all that had happened unto him, and the exact sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [jnd] | And Mordecai told him of all that had happened to him, and of the sum of money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [kjv] | And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [nwb] | And Mordecai told him all that had happened to him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [rsv] | and Mor'decai told him all that had happened to him, and the exact sum of money that Haman had promised to pay into the king's treasuries for the destruction of the Jews.
 | [web] | Mordecai told him of all that had happened to him, and the exact sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [ylt] | and Mordecai declareth to him all that hath met him, and the explanation of the money that Haman said to weigh to the treasuries of the king for the Jews, to destroy them,
 | [bbe] | And Mordecai gave him an account of what had taken place, and of the amount of money which Haman had said he would put into the king's store for the destruction of the Jews.
4:8 | [cbgb] | 又将所抄写传遍书珊城，要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。 < | >
 | [niv] | He also gave him a copy of the text of the edict for their annihilation, which had been published in Susa, to show to Esther and explain it to her, and he told him to urge her to go into the king's presence to beg for mercy and plead with him for her people.
 | [asv] | Also he gave him the copy of the writing of the decree that was given out in Shushan to destroy them, to show it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him, for her people.
 | [jnd] | And he gave him a copy of the writing of the decree that had been given at Shushan to destroy them, to shew to Esther, and to declare to her, and to charge her that she should go in unto the king, to make supplication to him, and to make request before him, for her people.
 | [kjv] | Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.
 | [nwb] | Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to show to Esther, and to declare to her, and to charge her that she should go in to the king, to make supplication to him, and to make request before him for her people.
 | [rsv] | Mor'decai also gave him a copy of the written decree issued in Susa for their destruction, that he might show it to Esther and explain it to her and charge her to go to the king to make supplication to him and entreat him for her people.
 | [web] | Also he gave him the copy of the writing of the decree that was given out in Shushan to destroy them, to show it to Esther, and to declare it to her, and to charge her that she should go in to the king, to make supplication to him, and to make request before him, for her people.
 | [ylt] | and the copy of the writing of the law that had been given in Shushan to destroy them he hath given to him, to shew Esther, and to declare to her, and to lay a charge on her to go in unto the king, to make supplication to him, and to seek from before him, for her people.
 | [bbe] | And he gave him the copy of the order which had been given out in Shushan for their destruction, ordering him to let Esther see it, and to make it clear to her; and to say to her that she was to go in to the king, requesting his mercy, and making prayer for her people.
4:9 | [cbgb] | 哈他革回来，将末底改的话告诉以斯帖。 < | >
 | [niv] | Hathach went back and reported to Esther what Mordecai had said.
 | [asv] | And Hathach came and told Esther the words of Mordecai.
 | [jnd] | And Hatach came and told Esther the words of Mordecai.
 | [kjv] | And Hatach came and told Esther the words of Mordecai.
 | [nwb] | And Hatach came and told Esther the words of Mordecai.
 | [rsv] | And Hathach went and told Esther what Mor'decai had said.
 | [web] | Hathach came and told Esther the words of Mordecai.
 | [ylt] | And Hatach cometh in and declareth to Esther the words of Mordecai,
 | [bbe] | And Hathach came back and gave Esther an account of what Mordecai had said.
4:10 | [cbgb] | 以斯帖就吩咐哈他革去见末底改，说， < | >
 | [niv] | Then she instructed him to say to Mordecai,
 | [asv] | Then Esther spake unto Hathach, and gave him a message unto Mordecai saying:
 | [jnd] | And Esther spoke to Hatach, and gave him commandment unto Mordecai:
 | [kjv] | Again Esther spake unto Hatach, and gave him commandment unto Mordecai;
 | [nwb] | Again Esther spoke to Hatach, and gave him commandment to Mordecai;
 | [rsv] | Then Esther spoke to Hathach and gave him a message for Mor'decai, saying,
 | [web] | Then Esther spoke to Hathach, and gave him a message to Mordecai
 | [ylt] | and Esther speaketh to Hatach, and chargeth him for Mordecai:
 | [bbe] | Then Esther sent Hathach to say to Mordecai:
4:11 | [cbgb] | 王的一切臣仆和各省的人民，都知道有一个定例，若不蒙召，擅入内院见王的，无论男女必被治死。除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。 < | >
 | [niv] | "All the king's officials and the people of the royal provinces know that for any man or woman who approaches the king in the inner court without being summoned the king has but one law: that he be put to death. The only exception to this is for the king to extend the gold scepter to him and spare his life. But thirty days have passed since I was called to go to the king."
 | [asv] | All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law for him, that he be put to death, except those to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
 | [jnd] | All the king's servants and the people of the king's provinces do know that whoever, whether man or woman, shall come to the king into the inner court, who is not called, there is *one* law, to put to death, except to whom the king shall hold out the golden sceptre, that he may live; and I have not been called to come in unto the king these thirty days.
 | [kjv] | All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
 | [nwb] | All the king's servants, and the people of the king's provinces, do know, that whoever, whether man or woman, shall come to the king into the inner court, who is not called, one law of his to put to death, except him to whom the king shall hold out the golden scepter, that he may live: but I have not been called to come in to the king these thirty days.
 | [rsv] | "All the king's servants and the people of the king's provinces know that if any man or woman goes to the king inside the inner court without being called, there is but one law; all alike are to be put to death, except the one to whom the king holds out the golden scepter that he may live. And I have not been called to come in to the king these thirty days."
 | [web] | All the king's servants, and the people of the king's provinces, do know, that whoever, whether man or woman, shall come to the king into the inner court, who is not called, there is one law for him, that he be put to death, except those to whom the king shall hold out the golden scepter, that he may live: but I have not been called to come in to the king these thirty days.
 | [ylt] | `All servants of the king, and people of the provinces of the king, do know that any man and woman, who cometh in unto the king, unto the inner court, who is not called -- one law his to put to death, apart from him to whom the king holdeth out the golden sceptre, then he hath lived; and I -- I have not been called to come in unto the king these thirty days.'
 | [bbe] | It is common knowledge among all the king's servants and the people of every part of the kingdom, that if anyone, man or woman, comes to the king in his inner room without being sent for, there is only one law for him, that he is to be put to death; only those to whom the king's rod of gold is stretched out may keep their lives: but I have not been sent for to come before the king these thirty days.
4:12 | [cbgb] | 人就把以斯帖这话告诉末底改。 < | >
 | [niv] | When Esther's words were reported to Mordecai,
 | [asv] | And they told to Mordecai Esther's words.
 | [jnd] | And they told Mordecai Esther's words.
 | [kjv] | And they told to Mordecai Esther's words.
 | [nwb] | And they told to Mordecai Esther's words.
 | [rsv] | And they told Mor'decai what Esther had said.
 | [web] | They told to Mordecai Esther's words.
 | [ylt] | And they declare to Mordecai the words of Esther,
 | [bbe] | And they said these words to Mordecai.
4:13 | [cbgb] | 末底改托人回覆以斯帖说，你莫想在王宫里强过一切犹大人，得免这祸。 < | >
 | [niv] | he sent back this answer: "Do not think that because you are in the king's house you alone of all the Jews will escape.
 | [asv] | Then Mordecai bade them return answer unto Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
 | [jnd] | And Mordecai bade to answer Esther: Imagine not in thy heart that thou shalt escape in the king's house, more than all the Jews.
 | [kjv] | Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
 | [nwb] | Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house more than all the Jews.
 | [rsv] | Then Mor'decai told them to return answer to Esther, "Think not that in the king's palace you will escape any more than all the other Jews.
 | [web] | Then Mordecai bade them return answer to Esther, Don't think to yourself that you shall escape in the king's house, more than all the Jews.
 | [ylt] | and Mordecai speaketh to send back unto Esther: `Do not think in thy soul to be delivered the house of the king, more than all the Jews,
 | [bbe] | Then Mordecai sent this answer back to Esther: Do not have the idea that you in the king's house will be safe from the fate of all the Jews.
4:14 | [cbgb] | 此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家，必至灭亡。焉知你得了王后的位分，不是为现今的机会麽？ < | >
 | [niv] | For if you remain silent at this time, relief and deliverance for the Jews will arise from another place, but you and your father's family will perish. And who knows but that you have come to royal position for such a time as this?"
 | [asv] | For if thou altogether holdest thy peace at this time, then will relief and deliverance arise to the Jews from another place, but thou and thy father's house will perish: and who knoweth whether thou art not come to the kingdom for such a time as this?
 | [jnd] | For if thou altogether holdest thy peace at this time, then shall there arise relief and deliverance to the Jews from another place; but thou and thy father's house shall perish. And who knows whether thou art come to the kingdom for such a time as this?
 | [kjv] | For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?
 | [nwb] | For if thou shalt altogether hold thy peace at this time, will there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house will be destroyed: and who knoweth, whether thou hast come to the kingdom for a time as this?
 | [rsv] | For if you keep silence at such a time as this, relief and deliverance will rise for the Jews from another quarter, but you and your father's house will perish. And who knows whether you have not come to the kingdom for such a time as this?"
 | [web] | For if you altogether hold your peace at this time, then will relief and deliverance arise to the Jews from another place, but you and your father's house will perish: and who knows whether you haven't come to the kingdom for such a time as this?
 | [ylt] | but if thou keep entirely silent at this time, respite and deliverance remaineth to the Jews from another place, and thou and the house of thy fathers are destroyed; and who knoweth whether for a time like this thou hast come to the kingdom?'
 | [bbe] | If at this time you say nothing, then help and salvation will come to the Jews from some other place, but you and your father's family will come to destruction: and who is to say that you have not come to the kingdom even for such a time as this?
4:15 | [cbgb] | 以斯帖就吩咐人回报末底改说， < | >
 | [niv] | Then Esther sent this reply to Mordecai:
 | [asv] | Then Esther bade them return answer unto Mordecai,
 | [jnd] | And Esther bade to answer Mordecai:
 | [kjv] | Then Esther bade them return Mordecai this answer,
 | [nwb] | Then Esther bade return Mordecai ,
 | [rsv] | Then Esther told them to reply to Mor'decai,
 | [web] | Then Esther bade them return answer to Mordecai,
 | [ylt] | And Esther speaketh to send back unto Mordecai:
 | [bbe] | Then Esther sent them back to Mordecai with this answer:
4:16 | [cbgb] | 你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝。我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧。 < | >
 | [niv] | "Go, gather together all the Jews who are in Susa, and fast for me. Do not eat or drink for three days, night or day. I and my maids will fast as you do. When this is done, I will go to the king, even though it is against the law. And if I perish, I perish."
 | [asv] | Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast in like manner; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
 | [jnd] | Go, gather together all the Jews that are found in Shushan, and fast for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise, and so will I go in unto the king, which is not according to the law; and if I perish, I perish.
 | [kjv] | Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
 | [nwb] | Go, assemble all the Jews present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in to the king, which not according to the law; and if I perish, I perish.
 | [rsv] | "Go, gather all the Jews to be found in Susa, and hold a fast on my behalf, and neither eat nor drink for three days, night or day. I and my maids will also fast as you do. Then I will go to the king, though it is against the law; and if I perish, I perish."
 | [web] | Go, gather together all the Jews who are present in Shushan, and fast you for me, and neither eat nor drink three days, night or day: I also and my maidens will fast in like manner; and so will I go in to the king, which is not according to the law: and if I perish, I perish.
 | [ylt] | `Go, gather all the Jews who are found in Shushan, and fast for me, and do not eat nor drink three days, by night and by day; also I and my young women do fast likewise, and so I go in unto the king, that not according to law, and when I have perished -- I have perished.'
 | [bbe] | Go, get together all the Jews who are present in Shushan, and go without food for me, taking no food or drink night or day for three days: and I and my women will do the same; and so I will go in to the king, which is against the law: and if death is to be my fate, then let it come.
4:17 | [cbgb] | 于是末底改照以斯帖一切所吩咐的去行。 <
 | [niv] | So Mordecai went away and carried out all of Esther's instructions.
 | [asv] | So Mordecai went his way, and did according to all that Esther had commanded him.
 | [jnd] | And Mordecai went his way, and did according to all that Esther had commanded him.
 | [kjv] | So Mordecai went his way, and did according to all that Esther had commanded him.
 | [nwb] | So Mordecai went his way, and did according to all that Esther had commanded him.
 | [rsv] | Mor'decai then went away and did everything as Esther had ordered him.
 | [web] | So Mordecai went his way, and did according to all that Esther had commanded him.
 | [ylt] | And Mordecai passeth on, and doth according to all that Esther hath charged upon him.
 | [bbe] | So Mordecai went away and did everything as Esther had said.


Interlinear Bible:Esther 5

 以斯帖记 Esther 5 << || >>
5:1 | [cbgb] | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。 >
 | [niv] | On the third day Esther put on her royal robes and stood in the inner court of the palace, in front of the king's hall. The king was sitting on his royal throne in the hall, facing the entrance.
 | [asv] | Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the entrance of the house.
 | [jnd] | And it came to pass on the third day, that Esther put on royal apparel, and stood in the inner court of the king's house, over against the king's house. And the king sat upon his royal throne in the royal house, over against the entrance to the house.
 | [kjv] | Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.
 | [nwb] | Now it came to pass on the third day, that Esther put on royal , and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.
 | [rsv] | On the third day Esther put on her royal robes and stood in the inner court of the king's palace, opposite the king's hall. The king was sitting on his royal throne inside the palace opposite the entrance to the palace;
 | [web] | . Now it happened on the third day, that Esther put on her royal clothing, and stood in the inner court of the king's house, over against the king's house: and the king sat on his royal throne in the royal house, over against the entrance of the house.
 | [ylt] | And it cometh to pass on the third day, that Esther putteth on royalty, and standeth in the inner-court of the house of the king over-against the house of the king, and the king is sitting on his royal throne, in the royal-house, over-against the opening of the house,
 | [bbe] | Now on the third day, Esther put on her queen's robes, and took her place in the inner room of the king's house, facing the king's house: and the king was seated on his high seat in the king's house, facing the doorway of the house.
5:2 | [cbgb] | 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖，以斯帖便向前摸杖头。 < | >
 | [niv] | When he saw Queen Esther standing in the court, he was pleased with her and held out to her the gold scepter that was in his hand. So Esther approached and touched the tip of the scepter.
 | [asv] | And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight; and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
 | [jnd] | And it was so, when the king saw the queen Esther standing in the court, that she obtained grace in his sight; and the king held out to Esther the golden sceptre that was in his hand; and Esther drew near, and touched the top of the sceptre.
 | [kjv] | And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
 | [nwb] | And it was so, when the king saw Esther the queen standing in the court, she obtained favor in his sight: and the king held out to Esther the golden scepter that in his hand. So Esther drew near, and touched the top of the scepter.
 | [rsv] | and when the king saw Queen Esther standing in the court, she found favor in his sight and he held out to Esther the golden scepter that was in his hand. Then Esther approached and touched the top of the scepter.
 | [web] | It was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight; and the king held out to Esther the golden scepter that was in his hand. So Esther drew near, and touched the top of the scepter.
 | [ylt] | and it cometh to pass, at the king's seeing Esther the queen standing in the court, she hath received grace in his eyes, and the king holdeth out to Esther the golden sceptre that in his hand, and Esther draweth near, and toucheth the top of the sceptre.
 | [bbe] | And when the king saw Esther the queen waiting in the inner room, looking kindly on her he put out the rod of gold in his hand to her. So Esther came near and put her fingers on the top of the rod.
5:3 | [cbgb] | 王对她说，王后以斯帖阿，你要什么。你求什么，就是国的一半也必赐给你。 < | >
 | [niv] | Then the king asked, "What is it, Queen Esther? What is your request? Even up to half the kingdom, it will be given you."
 | [asv] | Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be given thee even to the half of the kingdom.
 | [jnd] | And the king said to her, What wilt thou, queen Esther? and what is thy request? it shall be given thee even to the half of the kingdom.
 | [kjv] | Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.
 | [nwb] | Then said the king to her, What wilt thou, queen Esther? and what thy request? it shall be even given thee to the half of the kingdom.
 | [rsv] | And the king said to her, "What is it, Queen Esther? What is your request? It shall be given you, even to the half of my kingdom."
 | [web] | Then said the king to her, What will you, queen Esther? and what is your request? it shall be given you even to the half of the kingdom.
 | [ylt] | And the king saith to her, `What -- to thee Esther, O queen? and what thy request? unto the half of the kingdom -- and it is given to thee.'
 | [bbe] | Then the king said, What is your desire, Queen Esther, and what is your request? I will give it to you, even to the half of my kingdom.
5:4 | [cbgb] | 以斯帖说，王若以为美，就请王带着哈曼，今日赴我所预备的筵席。 < | >
 | [niv] | "If it pleases the king," replied Esther, "let the king, together with Haman, come today to a banquet I have prepared for him."
 | [asv] | And Esther said, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
 | [jnd] | And Esther said, If it seem good to the king, let the king and Haman come this day to the banquet that I have prepared for him.
 | [kjv] | And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
 | [nwb] | And Esther answered, If good to the king, let the king and Haman come this day to the banquet that I have prepared for him.
 | [rsv] | And Esther said, "If it please the king, let the king and Haman come this day to a dinner that I have prepared for the king."
 | [web] | Esther said, If it seem good to the king, let the king and Haman come this day to the banquet that I have prepared for him.
 | [ylt] | And Esther saith, `If unto the king good, the king doth come in, and Haman, to-day, unto the banquet that I have made for him;'
 | [bbe] | And Esther in answer said, If it seems good to the king, let the king and Haman come today to the feast which I have made ready for him.
5:5 | [cbgb] | 王说，叫哈曼速速照以斯帖的话去行。于是王带着哈曼赴以斯帖所预备的筵席。 < | >
 | [niv] | "Bring Haman at once," the king said, "so that we may do what Esther asks." So the king and Haman went to the banquet Esther had prepared.
 | [asv] | Then the king said, Cause Haman to make haste, that it may be done as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
 | [jnd] | And the king said, Hasten Haman, that it may be done as Esther has said. And the king and Haman came to the banquet that Esther had prepared.
 | [kjv] | Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
 | [nwb] | Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
 | [rsv] | Then said the king, "Bring Haman quickly, that we may do as Esther desires." So the king and Haman came to the dinner that Esther had prepared.
 | [web] | Then the king said, Cause Haman to make haste, that it may be done as Esther has said. So the king and Haman came to the banquet that Esther had prepared.
 | [ylt] | and the king saith, `Haste ye Haman -- to do the word of Esther;' and the king cometh in, and Haman, unto the banquet that Esther hath made.
 | [bbe] | Then the king said, Let Haman come quickly, so that what Esther has said may be done. So the king and Haman came to the feast which Esther had made ready.
5:6 | [cbgb] | 在酒席筵前，王又问以斯帖说，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。 < | >
 | [niv] | As they were drinking wine, the king again asked Esther, "Now what is your petition? It will be given you. And what is your request? Even up to half the kingdom, it will be granted."
 | [asv] | And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
 | [jnd] | And the king said to Esther at the banquet of wine, What is thy petition? and it shall be granted thee; and what is thy request? even to the half of the kingdom it shall be done.
 | [kjv] | And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
 | [nwb] | And the king said to Esther at the banquet of wine, What thy petition? and it shall be granted thee: and what thy request? even to the half of the kingdom it shall be performed.
 | [rsv] | And as they were drinking wine, the king said to Esther, "What is your petition? It shall be granted you. And what is your request? Even to the half of my kingdom, it shall be fulfilled."
 | [web] | The king said to Esther at the banquet of wine, What is your petition? and it shall be granted you: and what is your request? even to the half of the kingdom it shall be performed.
 | [ylt] | And the king saith to Esther, during the banquet of wine, `What thy petition? and it is given to thee; and what thy request? unto the half of the kingdom -- and it is done.'
 | [bbe] | And while they were drinking wine the king said to Esther, What is your prayer? for it will be given to you and what is your request? for it will be done, even to the half of my kingdom.
5:7 | [cbgb] | 以斯帖回答说，我有所要，我有所求。 < | >
 | [niv] | Esther replied, "My petition and my request is this:
 | [asv] | Then answered Esther, and said, My petition and my request is:
 | [jnd] | And Esther answered and said, My petition and my request is,
 | [kjv] | Then answered Esther, and said, My petition and my request is;
 | [nwb] | Then answered Esther, and said, My petition and my request
 | [rsv] | But Esther said, "My petition and my request is:
 | [web] | Then answered Esther, and said, My petition and my request is:
 | [ylt] | And Esther answereth and saith, `My petition and my request
 | [bbe] | Then Esther said in answer, My prayer and my request is this:
5:8 | [cbgb] | 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼，再赴我所要预备的筵席。明日我必照王所问的说明。 < | >
 | [niv] | If the king regards me with favor and if it pleases the king to grant my petition and fulfill my request, let the king and Haman come tomorrow to the banquet I will prepare for them. Then I will answer the king's question."
 | [asv] | if I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to-morrow as the king hath said.
 | [jnd] | If I have found grace in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to-morrow according to the king's word.
 | [kjv] | If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.
 | [nwb] | If I have found favor in the sight of the king, and if it shall please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to-morrow as the king hath said.
 | [rsv] | If I have found favor in the sight of the king, and if it please the king to grant my petition and fulfil my request, let the king and Haman come tomorrow to the dinner which I will prepare for them, and tomorrow I will do as the king has said."
 | [web] | if I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do tomorrow as the king has said.
 | [ylt] | if I have found grace in the eyes of the king, and if unto the king good, to give my petition, and to perform my request, the king doth come, and Haman, unto the banquet that I make for them, and to-morrow I do according to the word of the king.'
 | [bbe] | If I have the king's approval, and if it is the king's pleasure to give me my prayer and do my request, let the king and Haman come to the feast which I will make ready for them, and tomorrow I will do as the king has said.
5:9 | [cbgb] | 那日哈曼心中快乐，欢欢喜喜地出来。但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。 < | >
 | [niv] | Haman went out that day happy and in high spirits. But when he saw Mordecai at the king's gate and observed that he neither rose nor showed fear in his presence, he was filled with rage against Mordecai.
 | [asv] | Then went Haman forth that day joyful and glad of heart: but when Haman saw Mordecai in the king's gate, that he stood not up nor moved for him, he was filled with wrath against Mordecai.
 | [jnd] | And Haman went forth that day joyful and glad of heart; but when Haman saw Mordecai in the king's gate, that he stood not up nor moved for him, he was full of fury against Mordecai.
 | [kjv] | Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.
 | [nwb] | Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.
 | [rsv] | And Haman went out that day joyful and glad of heart. But when Haman saw Mor'decai in the king's gate, that he neither rose nor trembled before him, he was filled with wrath against Mor'decai.
 | [web] | Then went Haman forth that day joyful and glad of heart: but when Haman saw Mordecai in the king's gate, that he didn't stand up nor move for him, he was filled with wrath against Mordecai.
 | [ylt] | And Haman goeth forth on that day rejoicing and glad in heart, and at Haman's seeing Mordecai in the gate of the king, and he hath not risen nor moved for him, then is Haman full of fury against Mordecai.
 | [bbe] | Then on that day Haman went out full of joy and glad in heart; but when he saw Mordecai in the king's doorway, and he did not get to his feet or give any sign of fear before him, Haman was full of wrath against Mordecai.
5:10 | [cbgb] | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。 < | >
 | [niv] | Nevertheless, Haman restrained himself and went home. Calling together his friends and Zeresh, his wife,
 | [asv] | Nevertheless Haman refrained himself, and went home; and he sent and fetched his friends and Zeresh his wife.
 | [jnd] | But Haman controlled himself, and came home; and he sent and called for his friends, and Zeresh his wife.
 | [kjv] | Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.
 | [nwb] | Nevertheless, Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.
 | [rsv] | Nevertheless Haman restrained himself, and went home; and he sent and fetched his friends and his wife Zeresh.
 | [web] | Nevertheless Haman refrained himself, and went home; and he sent and fetched his friends and Zeresh his wife.
 | [ylt] | And Haman forceth himself, and cometh in unto his house, and sendeth, and bringeth in his friends, and Zeresh his wife,
 | [bbe] | But controlling himself, he went to his house; and he sent for his friends and Zeresh, his wife.
5:11 | [cbgb] | 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。 < | >
 | [niv] | Haman boasted to them about his vast wealth, his many sons, and all the ways the king had honored him and how he had elevated him above the other nobles and officials.
 | [asv] | And Haman recounted unto them the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [jnd] | And Haman told them of the glory of his riches, and the multitude of his children, and all wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [kjv] | And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [nwb] | And Haman told them of the glory of his riches, and the multitude of his children, and all in which the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [rsv] | And Haman recounted to them the splendor of his riches, the number of his sons, all the promotions with which the king had honored him, and how he had advanced him above the princes and the servants of the king.
 | [web] | Haman recounted to them the glory of his riches, and the multitude of his children, and all the things in which the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [ylt] | and Haman recounteth to them the glory of his wealth, and the abundance of his sons, and all that with which the king made him great, and with which he lifted him up above the heads and servants of the king.
 | [bbe] | And he gave them an account of the glories of his wealth, and the number of children he had, and the ways in which he had been honoured by the king, and how he had put him over the captains and servants of the king.
5:12 | [cbgb] | 哈曼又说，王后以斯帖预备筵席，除了我之外不许别人随王赴席。明日王后又请我随王赴席。 < | >
 | [niv] | "And that's not all," Haman added. "I'm the only person Queen Esther invited to accompany the king to the banquet she gave. And she has invited me along with the king tomorrow.
 | [asv] | Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to-morrow also am I invited by her together with the king.
 | [jnd] | And Haman said, Yea, Esther the queen let no man come in with the king to the banquet that she had prepared but myself; and to-morrow also I am invited to her with the king.
 | [kjv] | Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.
 | [nwb] | Haman said moreover, Yes, Esther the queen let no man come in with the king to the banquet that she had prepared but myself; and to-morrow I am invited to her also with the king.
 | [rsv] | And Haman added, "Even Queen Esther let no one come with the king to the banquet she prepared but myself. And tomorrow also I am invited by her together with the king.
 | [web] | Haman said moreover, Yes, Esther the queen did let no man come in with the king to the banquet that she had prepared but myself; and tomorrow also am I invited by her together with the king.
 | [ylt] | And Haman saith, `Yea, Esther the queen brought none in with the king, unto the feast that she made, except myself, and also for to-morrow I am called to her, with the king,
 | [bbe] | And Haman said further, Truly, Esther the queen let no man but myself come in to the feast which she had made ready for the king; and tomorrow again I am to be her guest with the king.
5:13 | [cbgb] | 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。 < | >
 | [niv] | But all this gives me no satisfaction as long as I see that Jew Mordecai sitting at the king's gate."
 | [asv] | Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
 | [jnd] | Yet all this is of no avail to me so long as I see Mordecai the Jew sitting at the king's gate.
 | [kjv] | Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
 | [nwb] | Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
 | [rsv] | Yet all this does me no good, so long as I see Mor'decai the Jew sitting at the king's gate."
 | [web] | Yet all this avails me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
 | [ylt] | and all this is not profitable to me, during all the time that I am seeing Mordecai the Jew sitting in the gate of the king.'
 | [bbe] | But all this is nothing to me while I see Mordecai the Jew seated by the king's doorway.
5:14 | [cbgb] | 他的妻细利斯和他一切的朋友对他说，不如立一个五丈高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。哈曼以这话为美，就叫人做了木架。 <
 | [niv] | His wife Zeresh and all his friends said to him, "Have a gallows built, seventy-five feet high, and ask the king in the morning to have Mordecai hanged on it. Then go with the king to the dinner and be happy." This suggestion delighted Haman, and he had the gallows built.
 | [asv] | Then said Zeresh his wife and all his friends unto him, Let a gallows be made fifty cubits high, and in the morning speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.
 | [jnd] | Then said Zeresh his wife and all his friends to him, Let a gallows be made of fifty cubits high, and in the morning speak to the king that Mordecai may be hanged on it: then go in merrily with the king to the banquet. And the thing pleased Haman; and he caused the gallows to be made.
 | [kjv] | Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.
 | [nwb] | Then said Zeresh his wife and all his friends to him, Let a gallows be made fifty cubits high, and to-morrow speak thou to the king that Mordecai may be hanged upon it: then go thou in merrily with the king to the banquet. And the thing pleased Haman; and he caused the gallows to be made.
 | [rsv] | Then his wife Zeresh and all his friends said to him, "Let a gallows fifty cubits high be made, and in the morning tell the king to have Mor'decai hanged upon it; then go merrily with the king to the dinner." This counsel pleased Haman, and he had the gallows made.
 | [web] | Then said Zeresh his wife and all his friends to him, Let a gallows be made fifty cubits high, and in the morning speak you to the king that Mordecai may be hanged thereon: then go you in merrily with the king to the banquet. The thing pleased Haman; and he caused the gallows to be made.
 | [ylt] | And Zeresh his wife saith to him, and all his friends, `Let them prepare a tree, in height fifty cubits, and in the morning speak to the king, and they hang Mordecai on it, and go thou in with the king unto the banquet rejoicing;' and the thing is good before Haman, and he prepareth the tree.
 | [bbe] | Then his wife Zeresh and all his friends said to him, Let a pillar, fifty cubits high, be made ready for hanging him, and in the morning get the king to give orders for the hanging of Mordecai: then you will be able to go to the feast with the king with a glad heart. And Haman was pleased with the suggestion, and he had the pillar made.


Interlinear Bible:Esther 6

 以斯帖记 Esther 6 << || >>
6:1 | [cbgb] | 那夜王睡不着觉，就吩咐人取历史来，念给他听。 >
 | [niv] | That night the king could not sleep; so he ordered the book of the chronicles, the record of his reign, to be brought in and read to him.
 | [asv] | On that night could not the king sleep; and he commanded to bring the book of records of the chronicles, and they were read before the king.
 | [jnd] | On that night sleep fled from the king. And he commanded to bring the book of records of the chronicles; and they were read before the king.
 | [kjv] | On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.
 | [nwb] | In that night the king could not sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.
 | [rsv] | On that night the king could not sleep; and he gave orders to bring the book of memorable deeds, the chronicles, and they were read before the king.
 | [web] | . On that night the king couldn't sleep; and he commanded to bring the book of records of the chronicles, and they were read before the king.
 | [ylt] | On that night hath the sleep of the king fled away, and he saith to bring in the book of memorials of the Chronicles, and they are read before the king,
 | [bbe] | That night the king was unable to get any sleep; and he sent for the books of the records; and while some one was reading them to the king,
6:2 | [cbgb] | 正遇见书上写着说，王的太监中有两个守门的，辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。 < | >
 | [niv] | It was found recorded there that Mordecai had exposed Bigthana and Teresh, two of the king's officers who guarded the doorway, who had conspired to assassinate King Xerxes.
 | [asv] | And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, of those that kept the threshold, who had sought to lay hands on the king Ahasuerus.
 | [jnd] | And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, keepers of the threshold, who had sought to lay hand on king Ahasuerus.
 | [kjv] | And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.
 | [nwb] | And it was found written, that Mordecai had informed of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.
 | [rsv] | And it was found written how Mor'decai had told about Bigthana and Teresh, two of the king's eunuchs, who guarded the threshold, and who had sought to lay hands upon King Ahasu-e'rus.
 | [web] | It was found written that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, of those who kept the threshold, who had sought to lay hands on the king Ahasuerus.
 | [ylt] | and it is found written that Mordecai had declared concerning Bigthana and Teresh, two of the eunuchs of the king, of the keepers of the threshold, who sought to put forth a hand on king Ahasuerus.
 | [bbe] | It came out that it was recorded in the book how Mordecai had given word of the designs of Bigthana and Teresh, two of the king's servants, keepers of the door, by whom an attack on the king had been designed.
6:3 | [cbgb] | 王说，末底改行了这事，赐他什么尊荣爵位没有。伺候王的臣仆回答说，没有赐他什么。 < | >
 | [niv] | "What honor and recognition has Mordecai received for this?" the king asked. "Nothing has been done for him," his attendants answered.
 | [asv] | And the king said, What honor and dignity hath been bestowed on Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
 | [jnd] | And the king said, What honour and dignity has been done to Mordecai for this? And the king's servants that attended upon him said, Nothing has been done for him.
 | [kjv] | And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
 | [nwb] | And the king said, What honor and dignity hath been done to Mordecai for this? Then said the king's servants that ministered to him, There is nothing done for him.
 | [rsv] | And the king said, "What honor or dignity has been bestowed on Mor'decai for this?" The king's servants who attended him said, "Nothing has been done for him."
 | [web] | The king said, What honor and dignity has been bestowed on Mordecai for this? Then the king's servants who ministered to him said, "Nothing has been done for him."
 | [ylt] | And the king saith, `What honour and greatness hath been done to Mordecai for this?' And the servants of the king, his ministers, say, `Nothing hath been done with him.'
 | [bbe] | And the king said, What honour and reward have been given to Mordecai for this? Then the servants who were waiting on the king said, Nothing has been done for him.
6:4 | [cbgb] | 王说，谁在院子里。（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上 < | >
 | [niv] | The king said, "Who is in the court?" Now Haman had just entered the outer court of the palace to speak to the king about hanging Mordecai on the gallows he had erected for him.
 | [asv] | And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
 | [jnd] | And the king said, Who is in the court? Now Haman had come into the outward court of the king's house, to speak to the king to hang Mordecai on the gallows that he had prepared for him.
 | [kjv] | And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
 | [nwb] | And the king said, Who in the court? Now Haman had come into the outward court of the king's house, to speak to the king to hang Mordecai on the gallows that he had prepared for him.
 | [rsv] | And the king said, "Who is in the court?" Now Haman had just entered the outer court of the king's palace to speak to the king about having Mor'decai hanged on the gallows that he had prepared for him.
 | [web] | . The king said, "Who is in the court?" Now Haman was come into the outward court of the king's house, to speak to the king to hang Mordecai on the gallows that he had prepared for him.
 | [ylt] | And the king saith, `Who in the court?' -- and Haman hath come in to the outer court of the house of the king, to say to the king to hang Mordecai on the tree that he had prepared for him --
 | [bbe] | Then the king said, Who is in the outer room? Now Haman had come into the outer room to get the king's authority for the hanging of Mordecai on the pillar which he had made ready for him.
6:5 | [cbgb] | 臣仆说，哈曼站在院内。王说，叫他进来。 < | >
 | [niv] | His attendants answered, "Haman is standing in the court." "Bring him in," the king ordered.
 | [asv] | And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
 | [jnd] | And the king's servants said to him, Behold, Haman is standing in the court. And the king said, Let him come in.
 | [kjv] | And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
 | [nwb] | And the king's servants said to him, Behold, Haman standeth in the court. And the king said, Let him come in.
 | [rsv] | So the king's servants told him, "Haman is there, standing in the court." And the king said, "Let him come in."
 | [web] | The king's servants said to him, Behold, Haman stands in the court. The king said, Let him come in.
 | [ylt] | and the servants of the king say unto him, `Lo, Haman is standing in the court;' and the king saith, `Let him come in.'
 | [bbe] | And the king's servants said to him, See, Haman is waiting in the outer room. And the king said, Let him come in.
6:6 | [cbgb] | 哈曼就进去。王问他说，王所喜悦尊荣的人，当如何待他呢？哈曼心里说，王所喜悦尊荣的，不是我是谁呢？ < | >
 | [niv] | When Haman entered, the king asked him, "What should be done for the man the king delights to honor?" Now Haman thought to himself, "Who is there that the king would rather honor than me?"
 | [asv] | So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honor? Now Haman said in his heart, To whom would the king delight to do honor more than to myself?
 | [jnd] | So Haman came in. And the king said to him, What is to be done with the man whom the king delights to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to me?
 | [kjv] | So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?
 | [nwb] | So Haman came in. And the king said to him, What shall be done to the man whom the king delighteth to honor? Now Haman thought in his heart, To whom would the king delight to do honor more than to myself?
 | [rsv] | So Haman came in, and the king said to him, "What shall be done to the man whom the king delights to honor?" And Haman said to himself, "Whom would the king delight to honor more than me?"
 | [web] | So Haman came in. The king said to him, What shall be done to the man whom the king delights to honor? Now Haman said in his heart, To whom would the king delight to do honor more than to myself?
 | [ylt] | And Haman cometh in, and the king saith to him, `What -- to do with the man in whose honour the king hath delighted?' And Haman saith in his heart, `To whom doth the king delight to do honour more than myself?'
 | [bbe] | So Haman came in. And the king said to him, What is to be done to the man whom the king has delight in honouring? Then the thought came into Haman's mind, Whom, more than myself, would the king have pleasure in honouring?
6:7 | [cbgb] | 哈曼就回答说，王所喜悦尊荣的人， < | >
 | [niv] | So he answered the king, "For the man the king delights to honor,
 | [asv] | And Haman said unto the king, For the man whom the king delighteth to honor,
 | [jnd] | And Haman answered the king, For the man whom the king delights to honour,
 | [kjv] | And Haman answered the king, For the man whom the king delighteth to honour,
 | [nwb] | And Haman answered the king, For the man whom the king delighteth to honor,
 | [rsv] | and Haman said to the king, "For the man whom the king delights to honor,
 | [web] | Haman said to the king, For the man whom the king delights to honor,
 | [ylt] | And Haman saith unto the king, `The man in whose honour the king hath delighted,
 | [bbe] | And Haman, answering the king, said, For the man whom the king has delight in honouring,
6:8 | [cbgb] | 当将王常穿的朝服和戴冠的御马， < | >
 | [niv] | have them bring a royal robe the king has worn and a horse the king has ridden, one with a royal crest placed on its head.
 | [asv] | let royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and on the head of which a crown royal is set:
 | [jnd] | let the royal apparel be brought with which the king arrays himself, and the horse that the king rides upon, and on the head of which the royal crown is set;
 | [kjv] | Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:
 | [nwb] | Let the royal apparel be brought which the king to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:
 | [rsv] | let royal robes be brought, which the king has worn, and the horse which the king has ridden, and on whose head a royal crown is set;
 | [web] | let royal clothing be brought which the king uses to wear, and the horse that the king rides on, and on the head of which a crown royal is set:
 | [ylt] | let them bring in royal clothing that the king hath put on himself, and a horse on which the king hath ridden, and that the royal crown be put on his head,
 | [bbe] | Let them take the robes which the king generally puts on, and the horse on which the king goes, and the crown which is on his head:
6:9 | [cbgb] | 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。 < | >
 | [niv] | Then let the robe and horse be entrusted to one of the king's most noble princes. Let them robe the man the king delights to honor, and lead him on the horse through the city streets, proclaiming before him, `This is what is done for the man the king delights to honor!'"
 | [asv] | and let the apparel and the horse be delivered to the hand of one of the king's most noble princes, that they may array the man therewith whom the king delighteth to honor, and cause him to ride on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honor.
 | [jnd] | and let the apparel and horse be delivered into the hand of one of the king's most noble princes, and let them array the man whom the king delights to honour, and cause him to ride on the horse through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delights to honour!
 | [kjv] | And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.
 | [nwb] | And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man whom the king delighteth to honor, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honor.
 | [rsv] | and let the robes and the horse be handed over to one of the king's most noble princes; let him array the man whom the king delights to honor, and let him conduct the man on horseback through the open square of the city, proclaiming before him: 'Thus shall it be done to the man whom the king delights to honor.'"
 | [web] | and let the clothing and the horse be delivered to the hand of one of the king's most noble princes, that they may array the man therewith whom the king delights to honor, and cause him to ride on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delights to honor.
 | [ylt] | and to give the clothing and the horse into the hand of a man of the heads of the king, the chiefs, and they have clothed the man in whose honour the king hath delighted, and caused him to ride on the horse in a broad place of the city, and called before him: Thus it is done to the man in whose honour the king hath delighted.'
 | [bbe] | And let the robes and the horse be given to one of the king's most noble captains, so that they may put them on the man whom the king has delight in honouring, and let him go on horseback through the streets of the town, with men crying out before him, So let it be done to the man whom the king has delight in honouring.
6:10 | [cbgb] | 王对哈曼说，你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。 < | >
 | [niv] | "Go at once," the king commanded Haman. "Get the robe and the horse and do just as you have suggested for Mordecai the Jew, who sits at the king's gate. Do not neglect anything you have recommended."
 | [asv] | Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
 | [jnd] | And the king said to Haman, Make haste, take the apparel and the horse, as thou hast said, and do so to Mordecai the Jew, who sits at the king's gate: let nothing fail of all that thou hast said.
 | [kjv] | Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
 | [nwb] | Then the king said to Haman, Make haste, take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
 | [rsv] | Then the king said to Haman, "Make haste, take the robes and the horse, as you have said, and do so to Mor'decai the Jew who sits at the king's gate. Leave out nothing that you have mentioned."
 | [web] | Then the king said to Haman, Make haste, and take the clothing and the horse, as you have said, and do even so to Mordecai the Jew, who sits at the king's gate: let nothing fail of all that you have spoken.
 | [ylt] | And the king saith to Haman, `Haste, take the clothing and the horse, as thou hast spoken, and do so to Mordecai the Jew, who is sitting in the gate of the king; there doth not fall a thing of all that thou hast spoken.'
 | [bbe] | Then the king said to Haman, Go quickly, and take the robes and the horse, as you have said, and do even so to Mordecai the Jew, who is seated at the king's doorway: see that you do everything as you have said.
6:11 | [cbgb] | 于是哈曼将朝服给末底改穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。 < | >
 | [niv] | So Haman got the robe and the horse. He robed Mordecai, and led him on horseback through the city streets, proclaiming before him, "This is what is done for the man the king delights to honor!"
 | [asv] | Then took Haman the apparel and the horse, and arrayed Mordecai, and caused him to ride through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honor.
 | [jnd] | And Haman took the apparel and the horse, and arrayed Mordecai, and caused him to ride through the street of the city, and proclaimed before him, Thus shall it be done to the man whom the king delights to honour!
 | [kjv] | Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.
 | [nwb] | Then Haman took the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done to the man whom the king delighteth to honor.
 | [rsv] | So Haman took the robes and the horse, and he arrayed Mor'decai and made him ride through the open square of the city, proclaiming, "Thus shall it be done to the man whom the king delights to honor."
 | [web] | Then took Haman the clothing and the horse, and arrayed Mordecai, and caused him to ride through the street of the city, and proclaimed before him, Thus shall it be done to the man whom the king delights to honor.
 | [ylt] | And Haman taketh the clothing, and the horse, and clothed Mordecai, and causeth him to ride in a broad place of the city, and calleth before him, `Thus it is done to the man in whose honour the king hath delighted.'
 | [bbe] | Then Haman took the robes and the horse, and dressing Mordecai in the robes, he made him go on horseback through the streets of the town, crying out before him, So let it be done to the man whom the king has delight in honouring.
6:12 | [cbgb] | 末底改仍回到朝门，哈曼却忧忧闷闷地蒙着头，急忙回家去了。 < | >
 | [niv] | Afterward Mordecai returned to the king's gate. But Haman rushed home, with his head covered in grief,
 | [asv] | And Mordecai came again to the king's gate. But Haman hasted to his house, mourning and having his head covered.
 | [jnd] | And Mordecai came again to the king's gate. But Haman hasted to his house, mourning and having his head covered.
 | [kjv] | And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.
 | [nwb] | And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.
 | [rsv] | Then Mor'decai returned to the king's gate. But Haman hurried to his house, mourning and with his head covered.
 | [web] | Mordecai came again to the king's gate. But Haman hurried to his house, mourning and having his head covered.
 | [ylt] | And Mordecai turneth back unto the gate of the king, and Haman hath been hastened unto his house mourning, and with covered head,
 | [bbe] | And Mordecai came back to the king's doorway. But Haman went quickly back to his house, sad and with his head covered.
6:13 | [cbgb] | 将所遇的一切事，详细说给他的妻细利斯，和他的众朋友听。他的智慧人，和他的妻细利斯对他说，你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。 < | >
 | [niv] | and told Zeresh his wife and all his friends everything that had happened to him. His advisers and his wife Zeresh said to him, "Since Mordecai, before whom your downfall has started, is of Jewish origin, you cannot stand against him--you will surely come to ruin!"
 | [asv] | And Haman recounted unto Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai, before whom thou hast begun to fall, be of the seed of the Jews, thou shalt not prevail against him, but shalt surely fall before him.
 | [jnd] | And Haman recounted to Zeresh his wife and to all his friends all that had befallen him. Then said his wise men and Zeresh his wife to him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but wilt certainly fall before him.
 | [kjv] | And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.
 | [nwb] | And Haman told Zeresh his wife and all his friends every that had befallen him. Then said his wise men and Zeresh his wife to him, If Mordecai of the seed of the Jews, before whom thou hast begun to fall, thou wilt not prevail against him, but wilt surely fall before him.
 | [rsv] | And Haman told his wife Zeresh and all his friends everything that had befallen him. Then his wise men and his wife Zeresh said to him, "If Mor'decai, before whom you have begun to fall, is of the Jewish people, you will not prevail against him but will surely fall before him."
 | [web] | Haman recounted to Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife to him, If Mordecai, before whom you have begun to fall, be of the seed of the Jews, you shall not prevail against him, but shall surely fall before him.
 | [ylt] | and Haman recounteth to Zeresh his wife, and to all his friends, all that hath met him, and his wise men say to him, and Zeresh his wife, `If Mordecai of the seed of the Jews, before whom thou hast begun to fall, thou art not able for him, but dost certainly fall before him.'
 | [bbe] | And Haman gave his wife Zeresh and all his friends an account of what had taken place. Then his wise men and his wife Zeresh said to him, If Mordecai, who is starting to get the better of you, is of the seed of the Jews, you will not be able to do anything against him, but you will certainly go down before him.
6:14 | [cbgb] | 他们还与哈曼说话的时候，王的太监来催哈曼，快去赴以斯帖所预备的筵席。 <
 | [niv] | While they were still talking with him, the king's eunuchs arrived and hurried Haman away to the banquet Esther had prepared.
 | [asv] | While they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.
 | [jnd] | While they were yet talking with him, the king's chamberlains came, and hasted to bring Haman to the banquet that Esther had prepared.
 | [kjv] | And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.
 | [nwb] | And while they yet talking with him, came the king's chamberlains, and hasted to bring Haman to the banquet that Esther had prepared.
 | [rsv] | While they were yet talking with him, the king's eunuchs arrived and brought Haman in haste to the banquet that Esther had prepared.
 | [web] | While they were yet talking with him, came the king's chamberlains, and hurried to bring Haman to the banquet that Esther had prepared.
 | [ylt] | They are yet speaking with him, and eunuchs of the king have come, and haste to bring in Haman unto the banquet that Esther hath made.
 | [bbe] | While they were still talking, the king's servants came to take Haman to the feast which Esther had made ready.


Interlinear Bible:Esther 7

 以斯帖记 Esther 7 << || >>
7:1 | [cbgb] | 王带着哈曼来赴王后以斯帖的筵席。 >
 | [niv] | So the king and Haman went to dine with Queen Esther,
 | [asv] | So the king and Haman came to banquet with Esther the queen.
 | [jnd] | And the king and Haman came to drink with Esther the queen.
 | [kjv] | So the king and Haman came to banquet with Esther the queen.
 | [nwb] | So the king and Haman came to banquet with Esther the queen.
 | [rsv] | So the king and Haman went in to feast with Queen Esther.
 | [web] | . So the king and Haman came to banquet with Esther the queen.
 | [ylt] | And the king cometh in, and Haman, to drink with Esther the queen,
 | [bbe] | So the king and Haman came to take wine with Esther the queen.
7:2 | [cbgb] | 这第二次在酒席筵前，王又问以斯帖说，王后以斯帖阿，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。 < | >
 | [niv] | and as they were drinking wine on that second day, the king again asked, "Queen Esther, what is your petition? It will be given you. What is your request? Even up to half the kingdom, it will be granted."
 | [asv] | And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
 | [jnd] | And the king said again to Esther on the second day, at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee; and what is thy request? even to the half of the kingdom it shall be done.
 | [kjv] | And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.
 | [nwb] | And the king said again to Esther on the second day at the banquet of wine, What thy petition, queen Esther? and it shall be granted thee: and what thy request? and it shall be performed, to the half of the kingdom.
 | [rsv] | And on the second day, as they were drinking wine, the king again said to Esther, "What is your petition, Queen Esther? It shall be granted you. And what is your request? Even to the half of my kingdom, it shall be fulfilled."
 | [web] | The king said again to Esther on the second day at the banquet of wine, What is your petition, queen Esther? and it shall be granted you: and what is your request? even to the half of the kingdom it shall be performed.
 | [ylt] | and the king saith to Esther also on the second day, during the banquet of wine, `What thy petition, Esther, O queen? and it is given to thee; and what thy request? unto the half of the kingdom -- and it is done.'
 | [bbe] | And the king said to Esther again on the second day, while they were drinking, What is your prayer, Queen Esther? for it will be given to you; and what is your request? for it will be done, even to the half of my kingdom.
7:3 | [cbgb] | 王后以斯帖回答说，我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我。我所求的，是求王将我的本族赐给我。 < | >
 | [niv] | Then Queen Esther answered, "If I have found favor with you, O king, and if it pleases your majesty, grant me my life--this is my petition. And spare my people--this is my request.
 | [asv] | Then Esther the queen answered and said, If I have found favor in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
 | [jnd] | And Esther the queen answered and said, If I have found grace in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request;
 | [kjv] | Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
 | [nwb] | Then Esther the queen answered and said, If I have found favor in thy sight, O king, and if it shall please the king, let my life be given me at my petition, and my people at my request:
 | [rsv] | Then Queen Esther answered, "If I have found favor in your sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request.
 | [web] | Then Esther the queen answered, If I have found favor in your sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
 | [ylt] | And Esther the queen answereth and saith, `If I have found grace in thine eyes, O king, and if to the king good, let my life be given to me at my petition, and my people at my request;
 | [bbe] | Then Esther the queen, answering, said, If I have your approval, O king, and if it is the king's pleasure, let my life be given to me in answer to my prayer, and my people at my request:
7:4 | [cbgb] | 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言。但王的损失，敌人万不能补足。 < | >
 | [niv] | For I and my people have been sold for destruction and slaughter and annihilation. If we had merely been sold as male and female slaves, I would have kept quiet, because no such distress would justify disturbing the king. "
 | [asv] | for we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my peace, although the adversary could not have compensated for the king's damage.
 | [jnd] | for we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the adversary could not compensate the king's damage.
 | [kjv] | For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.
 | [nwb] | For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bond-men and bond-women, I had held my tongue, although the enemy could not countervail the king's damage.
 | [rsv] | For we are sold, I and my people, to be destroyed, to be slain, and to be annihilated. If we had been sold merely as slaves, men and women, I would have held my peace; for our affliction is not to be compared with the loss to the king."
 | [web] | for we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondservants and bondmaids, I had held my peace, although the adversary could not have compensated for the king's damage.
 | [ylt] | for we have been sold, I and my people, to cut off, to slay, and to destroy; and if for men-servants and for maid-servants we had been sold I had kept silent -- but the adversity is not equal to the loss of the king.'
 | [bbe] | For we are given up, I and my people, to destruction and death and to be cut off. If we had been taken as men-servants and women-servants for a price, I would have said nothing, for our trouble is little in comparison with the king's loss.
7:5 | [cbgb] | 亚哈随鲁王问王后以斯帖说，擅敢起意如此行的是谁。这人在哪里呢？ < | >
 | [niv] | King Xerxes asked Queen Esther, "Who is he? Where is the man who has dared to do such a thing?"
 | [asv] | Then spake the king Ahasuerus and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
 | [jnd] | And king Ahasuerus spoke and said to Esther the queen, Who is he, and where is he that has filled his heart to do so?
 | [kjv] | Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
 | [nwb] | Then the king Ahasuerus answered and said to Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
 | [rsv] | Then King Ahasu-e'rus said to Queen Esther, "Who is he, and where is he, that would presume to do this?"
 | [web] | Then spoke the king Ahasuerus and said to Esther the queen, Who is he, and where is he, that dared presume in his heart to do so?
 | [ylt] | And the king Ahasuerus saith, yea, he saith to Esther the queen, `Who he -- this one? and where this one? -- he whose heart hath filled him to do so?'
 | [bbe] | Then King Ahasuerus said to Esther the queen, Who is he and where is he who has had this evil thought in his heart?
7:6 | [cbgb] | 以斯帖说，仇人敌人就是这恶人哈曼。哈曼在王和王后面前就甚惊惶。 < | >
 | [niv] | Esther said, "The adversary and enemy is this vile Haman." Then Haman was terrified before the king and queen.
 | [asv] | And Esther said, An adversary and an enemy, even this wicked Haman. Then Haman was afraid before the king and the queen.
 | [jnd] | And Esther said, The adversary and enemy is this wicked Haman. Then Haman was terrified before the king and the queen.
 | [kjv] | And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.
 | [nwb] | And Esther said, The adversary and enemy this wicked Haman. Then Haman was afraid before the king and the queen.
 | [rsv] | And Esther said, "A foe and enemy! This wicked Haman!" Then Haman was in terror before the king and the queen.
 | [web] | Esther said, An adversary and an enemy, even this wicked Haman. Then Haman was afraid before the king and the queen.
 | [ylt] | And Esther saith, `The man -- adversary and enemy -- this wicked Haman;' and Haman hath been afraid at the presence of the king and of the queen.
 | [bbe] | And Esther said, Our hater and attacker is this evil Haman. Then Haman was full of fear before the king and the queen.
7:7 | [cbgb] | 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。 < | >
 | [niv] | The king got up in a rage, left his wine and went out into the palace garden. But Haman, realizing that the king had already decided his fate, stayed behind to beg Queen Esther for his life.
 | [asv] | And the king arose in his wrath from the banquet of wine and went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
 | [jnd] | And the king in his wrath rose up from the banquet of wine, into the palace garden; but Haman stayed to make request for his life to Esther the queen, for he saw that there was evil determined against him by the king.
 | [kjv] | And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
 | [nwb] | And the king arising from the banquet of wine in his wrath into the palace-garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
 | [rsv] | And the king rose from the feast in wrath and went into the palace garden; but Haman stayed to beg his life from Queen Esther, for he saw that evil was determined against him by the king.
 | [web] | The king arose in his wrath from the banquet of wine into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
 | [ylt] | And the king hath risen, in his fury, from the banquet of wine, unto the garden of the house, and Haman hath remained to seek for his life from Esther the queen, for he hath seen that evil hath been determined against him by the king.
 | [bbe] | And the king in his wrath got up from the feast and went into the garden: and Haman got to his feet to make a prayer for his life to Esther the queen: for he saw that the king's purpose was evil against him.
7:8 | [cbgb] | 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说，他竟敢在宫内，在我面前凌辱王后麽？这话一出王口，人就蒙了哈曼的脸。 < | >
 | [niv] | Just as the king returned from the palace garden to the banquet hall, Haman was falling on the couch where Esther was reclining. The king exclaimed, "Will he even molest the queen while she is with me in the house?" As soon as the word left the king's mouth, they covered Haman's face.
 | [asv] | Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the couch whereon Esther was. Then said the king, Will he even force the queen before me in the house? As the word went out of the king's mouth, they covered Haman's face.
 | [jnd] | And the king returned out of the palace garden into the house of the banquet of wine, and Haman was fallen upon the couch on which Esther was. And the king said, Will he even force the queen before me in the house? The word went forth out of the king's mouth, and they covered Haman's face.
 | [kjv] | Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face.
 | [nwb] | Then the king returned out of the palace-garden into the place of the banquet of wine; and Haman had fallen upon the bed on which Esther . Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.
 | [rsv] | And the king returned from the palace garden to the place where they were drinking wine, as Haman was falling on the couch where Esther was; and the king said, "Will he even assault the queen in my presence, in my own house?" As the words left the mouth of the king, they covered Haman's face.
 | [web] | Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen on the couch whereon Esther was. Then said the king, Will he even force the queen before me in the house? As the word went out of the king's mouth, they covered Haman's face.
 | [ylt] | And the king hath turned back out of the garden of the house unto the house of the banquet of wine, and Haman is falling on the couch on which Esther , and the king saith, `Also to subdue the queen with me in the house?' the word hath gone out from the mouth of the king, and the face of Haman they have covered.
 | [bbe] | Then the king came back from the garden into the room where they had been drinking; and Haman was stretched out on the seat where Esther was. Then the king said, Is he taking the queen by force before my eyes in my house? And while the words were on the king's lips, they put a cloth over Haman's face.
7:9 | [cbgb] | 伺候王的一个太监名叫哈波拿，说，哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里。王说，把哈曼挂在其上。 < | >
 | [niv] | Then Harbona, one of the eunuchs attending the king, said, "A gallows seventy-five feet high stands by Haman's house. He had it made for Mordecai, who spoke up to help the king." The king said, "Hang him on it!"
 | [asv] | Then said Harbonah, one of the chamberlains that were before the king, Behold also, the gallows fifty cubits high, which Haman hath made for Mordecai, who spake good for the king, standeth in the house of Haman. And the king said, Hang him thereon.
 | [jnd] | And Harbonah, one of the chamberlains, said before the king, Behold, also, the gallows fifty cubits high, that Haman made for Mordecai, who spoke good for the king, stands in the house of Haman. And the king said, Hang him on it!
 | [kjv] | And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.
 | [nwb] | And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him upon it.
 | [rsv] | Then said Harbo'na, one of the eunuchs in attendance on the king, "Moreover, the gallows which Haman has prepared for Mor'decai, whose word saved the king, is standing in Haman's house, fifty cubits high."
 | [web] | Then said Harbonah, one of the chamberlains who were before the king, Behold also, the gallows fifty cubits high, which Haman has made for Mordecai, who spoke good for the king, stands in the house of Haman. The king said, Hang him thereon.
 | [ylt] | And Harbonah, one of the eunuchs, saith before the king, `Also lo, the tree that Haman made for Mordecai, who spake good for the king, is standing in the house of Haman, in height fifty cubits;' and the king saith, `Hang him upon it.'
 | [bbe] | Then Harbonah, one of the unsexed servants waiting before the king, said, See, the pillar fifty cubits high, which Haman made for Mordecai, who said a good word for the king, is still in its place in Haman's house. Then the king said, Put him to death by hanging him on it.
7:10 | [cbgb] | 于是人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。 <
 | [niv] | So they hanged Haman on the gallows he had prepared for Mordecai. Then the king's fury subsided.
 | [asv] | So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
 | [jnd] | So they hanged Haman on the gallows that he had prepared for Mordecai. And the king's wrath was appeased.
 | [kjv] | So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
 | [nwb] | So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
 | [rsv] | And the king said, "Hang him on that." So they hanged Haman on the gallows which he had prepared for Mor'decai. Then the anger of the king abated.
 | [web] | So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
 | [ylt] | And they hang Haman upon the tree that he had prepared for Mordecai, and the fury of the king hath lain down.
 | [bbe] | So Haman was put to death by hanging him on the pillar he had made for Mordecai. Then the king's wrath became less.


Interlinear Bible:Esther 8

 以斯帖记 Esther 8 << || >>
8:1 | [cbgb] | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产，赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王，末底改是她的亲属。 >
 | [niv] | That same day King Xerxes gave Queen Esther the estate of Haman, the enemy of the Jews. And Mordecai came into the presence of the king, for Esther had told how he was related to her.
 | [asv] | On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
 | [jnd] | On that day did king Ahasuerus give the house of Haman the Jews' oppressor to Esther the queen. And Mordecai came before the king; for Esther had told what he was to her.
 | [kjv] | On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
 | [nwb] | On that day the king Ahasuerus gave the house of Haman, the Jews' enemy, to Esther the queen. And Mordecai came before the king; for Esther had told what he to her.
 | [rsv] | On that day King Ahasu-e'rus gave to Queen Esther the house of Haman, the enemy of the Jews. And Mor'decai came before the king, for Esther had told what he was to her;
 | [web] | . On that day did the king Ahasuerus give the house of Haman the Jews' enemy to Esther the queen. Mordecai came before the king; for Esther had told what he was to her.
 | [ylt] | On that day hath the king Ahasuerus given to Esther the queen the house of Haman, adversary of the Jews, and Mordecai hath come in before the king, for Esther hath declared what he to her,
 | [bbe] | That day the king gave all the family of Haman, the hater of the Jews, to Esther the queen. And Mordecai came before the king, for Esther had made clear what he was to her.
8:2 | [cbgb] | 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。 < | >
 | [niv] | The king took off his signet ring, which he had reclaimed from Haman, and presented it to Mordecai. And Esther appointed him over Haman's estate.
 | [asv] | And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
 | [jnd] | And the king took off his ring, which he had taken from Haman, and gave it to Mordecai. And Esther set Mordecai over the house of Haman.
 | [kjv] | And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
 | [nwb] | And the king took off his ring which he had taken from Haman, and gave it to Mordecai. And Esther set Mordecai over the house of Haman.
 | [rsv] | and the king took off his signet ring, which he had taken from Haman, and gave it to Mor'decai. And Esther set Mor'decai over the house of Haman.
 | [web] | The king took off his ring, which he had taken from Haman, and gave it to Mordecai. Esther set Mordecai over the house of Haman.
 | [ylt] | and the king turneth aside his signet, that he hath caused to pass away from Haman, and giveth it to Mordecai, and Esther setteth Mordecai over the house of Haman.
 | [bbe] | And the king took off his ring, which he had taken from Haman, and gave it to Mordecai. And Esther put Mordecai over the family of Haman.
8:3 | [cbgb] | 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。 < | >
 | [niv] | Esther again pleaded with the king, falling at his feet and weeping. She begged him to put an end to the evil plan of Haman the Agagite, which he had devised against the Jews.
 | [asv] | And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
 | [jnd] | And Esther spoke yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device which he had devised against the Jews.
 | [kjv] | And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
 | [nwb] | And Esther spoke yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
 | [rsv] | Then Esther spoke again to the king; she fell at his feet and besought him with tears to avert the evil design of Haman the Ag'agite and the plot which he had devised against the Jews.
 | [web] | Esther spoke yet again before the king, and fell down at his feet, and begged him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
 | [ylt] | And Esther addeth, and speaketh before the king, and falleth before his feet, and weepeth, and maketh supplication to him, to cause the evil of Haman the Agagite to pass away, and his device that he had devised against the Jews;
 | [bbe] | Then Esther again came before the king, falling down at his feet, and made request to him with weeping, that he would put a stop to the evil purposes of Haman the Agagite and the designs which he had made against the Jews.
8:4 | [cbgb] | 王向以斯帖伸出金杖，以斯帖就起来，站在王前。 < | >
 | [niv] | Then the king extended the gold scepter to Esther and she arose and stood before him.
 | [asv] | Then the king held out to Esther the golden sceptre. So Esther arose, and stood before the king.
 | [jnd] | And the king held out the golden sceptre toward Esther. And Esther arose and stood before the king,
 | [kjv] | Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,
 | [nwb] | Then the king held out the golden scepter towards Esther. So Esther arose, and stood before the king,
 | [rsv] | And the king held out the golden scepter to Esther,
 | [web] | Then the king held out to Esther the golden scepter. So Esther arose, and stood before the king.
 | [ylt] | and the king holdeth out to Esther the golden sceptre, and Esther riseth, and standeth before the king,
 | [bbe] | Then the king put out the rod of gold to Esther, and she got up before the king.
8:5 | [cbgb] | 说，亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。 < | >
 | [niv] | "If it pleases the king," she said, "and if he regards me with favor and thinks it the right thing to do, and if he is pleased with me, let an order be written overruling the dispatches that Haman son of Hammedatha, the Agagite, devised and wrote to destroy the Jews in all the king's provinces.
 | [asv] | And she said, If it please the king, and if I have found favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman, the son of Hammedatha the Agagite, which he wrote to destroy the Jews that are in all the king's provinces:
 | [jnd] | and said, If it please the king and if I have found grace before him, and the thing seem right to the king, and I be pleasing in his sight, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews that are in all the king's provinces.
 | [kjv] | And said, If it please the king, and if I have favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:
 | [nwb] | And said, If it shall please the king, and if I have found favor in his sight, and the thing right before the king, and I pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews who in all the king's provinces:
 | [rsv] | and Esther rose and stood before the king. And she said, "If it please the king, and if I have found favor in his sight, and if the thing seem right before the king, and I be pleasing in his eyes, let an order be written to revoke the letters devised by Haman the Ag'agite, the son of Hammeda'tha, which he wrote to destroy the Jews who are in all the provinces of the king.
 | [web] | She said, If it please the king, and if I have found favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman, the son of Hammedatha the Agagite, which he wrote to destroy the Jews who are in all the king's provinces:
 | [ylt] | and saith, `If to the king good, and if I have found grace before him, and the thing hath been right before the king, and I good in his eyes, let it be written to bring back the letters -- a device of Haman son of Hammedatha the Agagite -- that he wrote to destroy the Jews who in all provinces of the king,
 | [bbe] | And she said, If it is the king's pleasure and if I have his approval and this thing seems right to the king and I am pleasing to him, then let letters be sent giving orders against those which Haman, the son of Hammedatha the Agagite, sent out for the destruction of the Jews in all divisions of the kingdom:
8:6 | [cbgb] | 我何忍见我本族的人受害。何忍见我同宗的人被灭呢？ < | >
 | [niv] | For how can I bear to see disaster fall on my people? How can I bear to see the destruction of my family?"
 | [asv] | for how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
 | [jnd] | For how shall I endure to see the evil that shall befall my people? and how shall I endure to see the destruction of my kindred?
 | [kjv] | For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
 | [nwb] | For how can I endure to see the evil that will come to my people? or how can I endure to see the destruction of my kindred?
 | [rsv] | For how can I endure to see the calamity that is coming to my people? Or how can I endure to see the destruction of my kindred?"
 | [web] | for how can I endure to see the evil that shall come to my people? or how can I endure to see the destruction of my relatives?
 | [ylt] | for how do I endure when I have looked on the evil that doth find my people? and how do I endure when I have looked on the destruction of my kindred?'
 | [bbe] | For how is it possible for me to see the evil which is to overtake my nation? how may I see the destruction of my people?
8:7 | [cbgb] | 亚哈随鲁王对王后以斯帖，和犹大人末底改说，因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。 < | >
 | [niv] | King Xerxes replied to Queen Esther and to Mordecai the Jew, "Because Haman attacked the Jews, I have given his estate to Esther, and they have hanged him on the gallows.
 | [asv] | Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
 | [jnd] | And king Ahasuerus said to queen Esther and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he stretched forth his hand against the Jews.
 | [kjv] | Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
 | [nwb] | Then the king Ahasuerus said to Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
 | [rsv] | Then King Ahasu-e'rus said to Queen Esther and to Mor'decai the Jew, "Behold, I have given Esther the house of Haman, and they have hanged him on the gallows, because he would lay hands on the Jews.
 | [web] | Then the king Ahasuerus said to Esther the queen and to Mordecai the Jew, See, I have given Esther the house of Haman, and him they have hanged on the gallows, because he laid his hand on the Jews.
 | [ylt] | And the king Ahasuerus saith to Esther the queen, and to Mordecai the Jew, `Lo, the house of Haman I have given to Esther, and him they have hanged on the tree, because that he put forth his hand on the Jews,
 | [bbe] | Then King Ahasuerus said to Esther the queen and to Mordecai the Jew, See now, I have given Esther the family of Haman, and he has come to his death by hanging, because he made an attack on the Jews.
8:8 | [cbgb] | 现在你们可以随意，奉王的名写谕旨给犹大人，用王的戒指盖印。因为奉王名所写，用王戒指盖印的谕旨，人都不能废除。 < | >
 | [niv] | Now write another decree in the king's name in behalf of the Jews as seems best to you, and seal it with the king's signet ring--for no document written in the king's name and sealed with his ring can be revoked."
 | [asv] | Write ye also to the Jews, as it pleaseth you, in the king's name, and seal it with the king's ring; for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
 | [jnd] | Write ye then for the Jews as seems good to you, in the king's name, and seal with the king's ring. For a writing that is written in the king's name, and sealed with the king's ring, cannot be reversed.
 | [kjv] | Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
 | [nwb] | Write ye also for the Jews, as it pleaseth you, in the king's name, and seal with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, no man may reverse.
 | [rsv] | And you may write as you please with regard to the Jews, in the name of the king, and seal it with the king's ring; for an edict written in the name of the king and sealed with the king's ring cannot be revoked."
 | [web] | Write you also to the Jews, as it pleases you, in the king's name, and seal it with the king's ring; for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
 | [ylt] | and ye, write ye for the Jews, as good in your eyes, in the name of the king, and seal with the signet of the king -- for the writing that is written in the name of the king, and sealed with the signet of the king, there is none to turn back.'
 | [bbe] | So now send a letter about the Jews, writing whatever seems good to you, in the king's name, and stamping it with the king's ring: for a writing signed in the king's name and stamped with the king's ring may not be changed.
8:9 | [cbgb] | 三月，就是西弯月二十三日，将王的书记召来。按着末底改所吩咐的，用各省的文字，各族的方言，并犹大人的文字方言写谕旨。传给那从印度直到古实一百二十七省的犹大人和总督省长首领。 < | >
 | [niv] | At once the royal secretaries were summoned--on the twenty-third day of the third month, the month of Sivan. They wrote out all Mordecai's orders to the Jews, and to the satraps, governors and nobles of the 127 provinces stretching from India to Cush. These orders were written in the script of each province and the language of each people and also to the Jews in their own script and language.
 | [asv] | Then were the king's scribes called at that time, in the third month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the satraps, and the governors and princes of the provinces which are from India unto Ethiopia, a hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
 | [jnd] | Then were the king's scribes called at that time, in the third month, that is, the month Sivan, on the three and twentieth thereof; and it was written according to all that Mordecai commanded, to the Jews, and to the satraps, and the governors, and the princes of the provinces which are from India even to Ethiopia, a hundred and twenty-seven provinces, to every province according to the writing thereof, and to every people according to their language, and to the Jews according to their writing and according to their language.
 | [kjv] | Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
 | [nwb] | Then were the king's scribes called at that time in the third month, that , the month Sivan, on the three and twentieth of it; and it was written, according to all that Mordecai commanded, to the Jews, and to the lieutenants, and the deputies and rulers of the provinces which from India to Cush, a hundred twenty and seven provinces, to every province according to the writing of it, and to every people after their language, and to the Jews according to their writing, and according to their language.
 | [rsv] | The king's secretaries were summoned at that time, in the third month, which is the month of Sivan, on the twenty-third day; and an edict was written according to all that Mor'decai commanded concerning the Jews to the satraps and the governors and the princes of the provinces from India to Ethiopia, a hundred and twenty-seven provinces, to every province in its own script and to every people in its own language, and also to the Jews in their script and their language.
 | [web] | Then were the king's scribes called at that time, in the third month Sivan, on the three and twentieth of it; and it was written according to all that Mordecai commanded to the Jews, and to the satraps, and the governors and princes of the provinces which are from India to Ethiopia, one hundred twenty-seven provinces, to every province according to the writing of it, and to every people after their language, and to the Jews according to their writing, and according to their language.
 | [ylt] | And the scribes of the king are called, at that time, in the third month -- it the month of Sivan -- in the three and twentieth of it, and it is written, according to all that Mordecai hath commanded, unto the Jews, and unto the lieutenants, and the governors, and the heads of the provinces, that from Hodu even unto Cush, seven and twenty and a hundred provinces -- province and province according to its writing, and people and people according to its tongue, and unto the Jews according to their writing, and according to their tongue.
 | [bbe] | Then at that time, on the twenty-third day of the third month, which is the month Sivan, the king's scribes were sent for; and everything ordered by Mordecai was put in writing and sent to the Jews and the captains and the rulers and the chiefs of all the divisions of the kingdom from India to Ethiopia, a hundred and twenty-seven divisions, to every division in the writing commonly used there, and to every people in their language, and to the Jews in their writing and their language.
8:10 | [cbgb] | 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马圈快马的驿卒，传到各处。 < | >
 | [niv] | Mordecai wrote in the name of King Xerxes, sealed the dispatches with the king's signet ring, and sent them by mounted couriers, who rode fast horses especially bred for the king.
 | [asv] | And he wrote the name of king Ahasuerus, and sealed it with the king's ring, and sent letters by post on horseback, riding on swift steeds that were used in the king's service, bred of the stud:
 | [jnd] | And he wrote in the name of king Ahasuerus, and sealed with the king's ring, and sent letters by couriers on horseback riding on coursers, horses of blood reared in the breeding studs:
 | [kjv] | And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:
 | [nwb] | And he wrote in the king Ahasuerus's name, and sealed with the king's ring, and sent letters by posts on horseback, riders on mules, camels, young dromedaries:
 | [rsv] | The writing was in the name of King Ahasu-e'rus and sealed with the king's ring, and letters were sent by mounted couriers riding on swift horses that were used in the king's service, bred from the royal stud.
 | [web] | He wrote the name of king Ahasuerus, and sealed it with the king's ring, and sent letters by post on horseback, riding on swift steeds that were used in the king's service, bred of the stud:
 | [ylt] | And he writeth in the name of the king Ahasuerus, and sealeth with the signet of the king, and sendeth letters by the hand of the runners with horses, riders of the dromedary, the mules, the young mares,
 | [bbe] | The letters were sent in the name of King Ahasuerus and stamped with his ring, and they were taken by men on horseback, going on the quick-running horses used for the king's business, the offspring of his best horses:
8:11 | [cbgb] | 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月十三日，聚集保护性命， < | >
 | [niv] | The king's edict granted the Jews in every city the right to assemble and protect themselves; to destroy, kill and annihilate any armed force of any nationality or province that might attack them and their women and children; and to plunder the property of their enemies.
 | [asv] | wherein the king granted the Jews that were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, their little ones and women, and to take the spoil of them for a prey,
 | [jnd] | that the king granted the Jews that were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that might assault them, little ones and women, and to the spoil of them for a prey,
 | [kjv] | Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,
 | [nwb] | In which the king granted the Jews who in every city to assemble, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, little ones and women, and the spoil of them for a prey,
 | [rsv] | By these the king allowed the Jews who were in every city to gather and defend their lives, to destroy, to slay, and to annihilate any armed force of any people or province that might attack them, with their children and women, and to plunder their goods,
 | [web] | in which the king granted the Jews who were in every city to gather themselves together, and to stand for their life, to destroy, to kill, and to cause to perish, all the power of the people and province that would assault them, little ones and women, and to take the spoil of them for a prey,
 | [ylt] | that the king hath given to the Jews who in every city and city, to be assembled, and to stand for their life, to cut off, to slay, and to destroy the whole force of the people and province who are distressing them, infants and women, and their spoil to seize.
 | [bbe] | In these letters the king gave authority to the Jews in every town to come together and make a fight for their lives, and to send death and destruction on the power of any people in any part of the kingdom attacking them or their children or their women, and to take their goods from them by force,
8:12 | [cbgb] | 剪除杀戮灭绝那要攻击犹大人的一切仇敌，和他们的妻子儿女，夺取他们的财为掠物。 < | >
 | [niv] | The day appointed for the Jews to do this in all the provinces of King Xerxes was the thirteenth day of the twelfth month, the month of Adar.
 | [asv] | upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
 | [jnd] | upon one day in all the provinces of king Ahasuerus, upon the thirteenth of the twelfth month, that is, the month Adar.
 | [kjv] | Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
 | [nwb] | Upon one day in all the provinces of king Ahasuerus, , upon the thirteenth of the twelfth month, which the month Adar,
 | [rsv] | upon one day throughout all the provinces of King Ahasu-e'rus, on the thirteenth day of the twelfth month, which is the month of Adar.
 | [web] | on one day in all the provinces of king Ahasuerus, , on the thirteenth of the twelfth month, which is the month Adar.
 | [ylt] | In one day, in all the provinces of the king Ahasuerus, on the thirteenth of the twelfth month -- it the month of Adar --
 | [bbe] | On one day in every division of the kingdom of Ahasuerus, that is, on the thirteenth day of the twelfth month, the month Adar.
8:13 | [cbgb] | 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。 < | >
 | [niv] | A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so that the Jews would be ready on that day to avenge themselves on their enemies.
 | [asv] | A copy of the writing, that the decree should be given out in every province, was published unto all the peoples, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [jnd] | That the decree might be given in every province, a copy of the writing was published to all the peoples, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [kjv] | The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [nwb] | The copy of the writing for a commandment, to be given in every province published to all people, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [rsv] | A copy of what was written was to be issued as a decree in every province, and by proclamation to all peoples, and the Jews were to be ready on that day to avenge themselves upon their enemies.
 | [web] | A copy of the writing, that the decree should be given out in every province, was published to all the peoples, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [ylt] | a copy of the writing to be made law in every province and province is revealed to all the peoples, and for the Jews being ready at this day to be avenged of their enemies.
 | [bbe] | A copy of the writing, to be made public as an order in every division of the kingdom, was given out to all the peoples, so that the Jews might be ready when that day came to give punishment to their haters.
8:14 | [cbgb] | 于是骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。 < | >
 | [niv] | The couriers, riding the royal horses, raced out, spurred on by the king's command. And the edict was also issued in the citadel of Susa.
 | [asv] | So the posts that rode upon swift steeds that were used in the king's service went out, being hastened and pressed on by the king's commandment; and the decree was given out in Shushan the palace.
 | [jnd] | The couriers mounted on coursers horses of blood went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the fortress.
 | [kjv] | So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.
 | [nwb] | the posts that rode upon mules camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.
 | [rsv] | So the couriers, mounted on their swift horses that were used in the king's service, rode out in haste, urged by the king's command; and the decree was issued in Susa the capital.
 | [web] | So the posts who rode on swift steeds that were used in the king's service went out, being hurried and pressed on by the king's commandment; and the decree was given out in Shushan the palace.
 | [ylt] | The runners, riding on the dromedary, the mules, have gone out, hastened and pressed by the word of the king, and the law hath been given in Shushan the palace.
 | [bbe] | So the men went out on the quick-running horses used on the king's business, wasting no time and forced on by the king's order; and the order was given out in Shushan, the king's town.
8:15 | [cbgb] | 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。 < | >
 | [niv] | Mordecai left the king's presence wearing royal garments of blue and white, a large crown of gold and a purple robe of fine linen. And the city of Susa held a joyous celebration.
 | [asv] | And Mordecai went forth from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a robe of fine linen and purple: and the city of Shushan shouted and was glad.
 | [jnd] | And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a mantle of byssus and purple; and the city of Shushan shouted and was glad.
 | [kjv] | And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.
 | [nwb] | And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced, and was glad:
 | [rsv] | Then Mor'decai went out from the presence of the king in royal robes of blue and white, with a great golden crown and a mantle of fine linen and purple, while the city of Susa shouted and rejoiced.
 | [web] | Mordecai went forth from the presence of the king in royal clothing of blue and white, and with a great crown of gold, and with a robe of fine linen and purple: and the city of Shushan shouted and was glad.
 | [ylt] | And Mordecai went out from before the king, in royal clothing of blue and white, and a great crown of gold, and a garment of fine linen and purple, and the city of Shushan hath rejoiced and been glad;
 | [bbe] | And Mordecai went out from before the king, dressed in king-like robes of blue and white, and with a great crown of gold and clothing of purple and the best linen: and all the town of Shushan gave loud cries of joy.
8:16 | [cbgb] | 犹大人有光荣，欢喜快乐而得尊贵。 < | >
 | [niv] | For the Jews it was a time of happiness and joy, gladness and honor.
 | [asv] | The Jews had light and gladness, and joy and honor.
 | [jnd] | The Jews had light, and joy, and gladness, and honour.
 | [kjv] | The Jews had light, and gladness, and joy, and honour.
 | [nwb] | The Jews had light, and gladness, and joy, and honor.
 | [rsv] | The Jews had light and gladness and joy and honor.
 | [web] | The Jews had light and gladness, and joy and honor.
 | [ylt] | to the Jews hath been light, and gladness, and joy, and honour,
 | [bbe] | And the Jews had light and joy and honour.
8:17 | [cbgb] | 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。 <
 | [niv] | In every province and in every city, wherever the edict of the king went, there was joy and gladness among the Jews, with feasting and celebrating. And many people of other nationalities became Jews because fear of the Jews had seized them.
 | [asv] | And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had gladness and joy, a feast and a good day. And many from among the peoples of the land became Jews; for the fear of the Jews was fallen upon them.
 | [jnd] | And in every province, and in every city, wherever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many among the peoples of the land became Jews; for the fear of the Jews had fallen upon them.
 | [kjv] | And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.
 | [nwb] | And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.
 | [rsv] | And in every province and in every city, wherever the king's command and his edict came, there was gladness and joy among the Jews, a feast and a holiday. And many from the peoples of the country declared themselves Jews, for the fear of the Jews had fallen upon them.
 | [web] | In every province, and in every city, wherever the king's commandment and his decree came, the Jews had gladness and joy, a feast and a good day. Many from among the peoples of the land became Jews; for the fear of the Jews was fallen on them.
 | [ylt] | and in every province and province, and in every city and city, the place where the word of the king, even his law, is coming, gladness and joy to the Jews, a banquet, and a good day; and many of the peoples of the land are becoming Jews, for a fear of the Jews hath fallen upon them.
 | [bbe] | And in every part of the kingdom and in every town, wherever the king's letter and his order came, the Jews were glad with great joy, and had a feast and a good day. And a great number of the people of the land became Jews: for the fear of the Jews had come on them..


Interlinear Bible:Esther 9

 以斯帖记 Esther 9 << || >>
9:1 | [cbgb] | 十二月，乃亚达月十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。 >
 | [niv] | On the thirteenth day of the twelfth month, the month of Adar, the edict commanded by the king was to be carried out. On this day the enemies of the Jews had hoped to overpower them, but now the tables were turned and the Jews got the upper hand over those who hated them.
 | [asv] | Now in the twelfth month, which is the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, on the day that the enemies of the Jews hoped to have rule over them, (whereas it was turned to the contrary, that the Jews had rule over them that hated them,)
 | [jnd] | And in the twelfth month, that is, the month Adar, on the thirteenth day thereof, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them (but it was turned to the contrary, that the Jews had power over them that hated them),
 | [kjv] | Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)
 | [nwb] | Now in the twelfth month, that , the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)
 | [rsv] | Now in the twelfth month, which is the month of Adar, on the thirteenth day of the same, when the king's command and edict were about to be executed, on the very day when the enemies of the Jews hoped to get the mastery over them, but which had been changed to a day when the Jews should get the mastery over their foes,
 | [web] | . Now in the twelfth month, which is the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, on the day that the enemies of the Jews hoped to have rule over them, (whereas it was turned to the contrary, that the Jews had rule over those who hated them,)
 | [ylt] | And in the twelfth month -- it the month of Adar -- on the thirteenth day of it, in which the word of the king, even his law, hath come to be done, in the day that the enemies of the Jews had hoped to rule over them, and it is turned that the Jews rule over those hating them --
 | [bbe] | Now on the thirteenth day of the twelfth month, which is the month Adar, when the time came for the king's order to be put into effect, on the very day when the haters of the Jews had been hoping to have rule over them; though the opposite had come about, and the Jews had rule over their haters;
9:2 | [cbgb] | 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。 < | >
 | [niv] | The Jews assembled in their cities in all the provinces of King Xerxes to attack those seeking their destruction. No one could stand against them, because the people of all the other nationalities were afraid of them.
 | [asv] | the Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them was fallen upon all the peoples.
 | [jnd] | the Jews gathered themselves together in their cities throughout the provinces of king Ahasuerus, to lay hand on such as sought their hurt. And no man could withstand them; for the fear of them had fallen upon all the peoples.
 | [kjv] | The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.
 | [nwb] | The Jews assembled in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.
 | [rsv] | the Jews gathered in their cities throughout all the provinces of King Ahasu-e'rus to lay hands on such as sought their hurt. And no one could make a stand against them, for the fear of them had fallen upon all peoples.
 | [web] | the Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them was fallen on all the peoples.
 | [ylt] | the Jews have been assembled in their cities, in all provinces of the king Ahasuerus, to put forth a hand on those seeking their evil, and no man hath stood in their presence, for their fear hath fallen on all the peoples.
 | [bbe] | On that day, the Jews came together in their towns through all the divisions of the kingdom of Ahasuerus, for the purpose of attacking all those who were attempting evil against them: and everyone had to give way before them, for the fear of them had come on all the peoples.
9:3 | [cbgb] | 各省的首领，总督，省长，和办理王事的人，因惧怕末底改，就都帮助犹大人。 < | >
 | [niv] | And all the nobles of the provinces, the satraps, the governors and the king's administrators helped the Jews, because fear of Mordecai had seized them.
 | [asv] | And all the princes of the provinces, and the satraps, and the governors, and they that did the king's business, helped the Jews; because the fear of Mordecai was fallen upon them.
 | [jnd] | And all the princes of the provinces, and the satraps, and the governors and officers of the king, helped the Jews; for the fear of Mordecai had fallen upon them.
 | [kjv] | And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.
 | [nwb] | And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king helped the Jews; because the fear of Mordecai fell upon them.
 | [rsv] | All the princes of the provinces and the satraps and the governors and the royal officials also helped the Jews, for the fear of Mor'decai had fallen upon them.
 | [web] | All the princes of the provinces, and the satraps, and the governors, and those who did the king's business, helped the Jews; because the fear of Mordecai was fallen on them.
 | [ylt] | And all heads of the provinces, and the lieutenants, and the governors, and those doing the work that the king hath, are lifting up the Jews, for a fear of Mordecai hath fallen upon them;
 | [bbe] | And all the chiefs and the captains and the rulers and those who did the king's business gave support to the Jews; because the fear of Mordecai had come on them.
9:4 | [cbgb] | 末底改在朝中为大，名声传遍各省，日渐昌盛。 < | >
 | [niv] | Mordecai was prominent in the palace; his reputation spread throughout the provinces, and he became more and more powerful.
 | [asv] | For Mordecai was great in the king's house, and his fame went forth throughout all the provinces; for the man Mordecai waxed greater and greater.
 | [jnd] | For Mordecai was great in the king's house, and his fame went forth throughout the provinces; for the man Mordecai became continually greater.
 | [kjv] | For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.
 | [nwb] | For Mordecai great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai became greater and greater.
 | [rsv] | For Mor'decai was great in the king's house, and his fame spread throughout all the provinces; for the man Mor'decai grew more and more powerful.
 | [web] | For Mordecai was great in the king's house, and his fame went forth throughout all the provinces; for the man Mordecai grew greater and greater.
 | [ylt] | for great Mordecai in the house of the king, and his fame is going into all the provinces, for the man Mordecai is going on and becoming great.
 | [bbe] | For Mordecai was great in the king's house, and word of him went out through every part of the kingdom: for the man Mordecai became greater and greater.
9:5 | [cbgb] | 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。 < | >
 | [niv] | The Jews struck down all their enemies with the sword, killing and destroying them, and they did what they pleased to those who hated them.
 | [asv] | And the Jews smote all their enemies with the stroke of the sword, and with slaughter and destruction, and did what they would unto them that hated them.
 | [jnd] | And the Jews smote all their enemies with the stroke of the sword and slaughter and destruction, and did what they would to those that hated them.
 | [kjv] | Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.
 | [nwb] | Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would to those that hated them.
 | [rsv] | So the Jews smote all their enemies with the sword, slaughtering, and destroying them, and did as they pleased to those who hated them.
 | [web] | The Jews struck all their enemies with the stroke of the sword, and with slaughter and destruction, and did what they would to those who hated them.
 | [ylt] | And the Jews smite among all their enemies -- a smiting of the sword, and slaughter, and destruction -- and do with those hating them according to their pleasure,
 | [bbe] | So the Jews overcame all their attackers with the sword and with death and destruction, and did to their haters whatever they had a desire to do.
9:6 | [cbgb] | 在书珊城，犹大人杀灭了五百人。 < | >
 | [niv] | In the citadel of Susa, the Jews killed and destroyed five hundred men.
 | [asv] | And in Shushan the palace the Jews slew and destroyed five hundred men.
 | [jnd] | And in Shushan the fortress the Jews slew and destroyed five hundred men.
 | [kjv] | And in Shushan the palace the Jews slew and destroyed five hundred men.
 | [nwb] | And in Shushan the palace the Jews slew and destroyed five hundred men.
 | [rsv] | In Susa the capital itself the Jews slew and destroyed five hundred men,
 | [web] | In Shushan the palace the Jews killed and destroyed five hundred men.
 | [ylt] | and in Shushan the palace have the Jews slain and destroyed five hundred men;
 | [bbe] | And in Shushan the Jews put to death five hundred men.
9:7 | [cbgb] | 又杀巴珊大他，达分，亚斯帕他， < | >
 | [niv] | They also killed Parshandatha, Dalphon, Aspatha,
 | [asv] | And Parshandatha, and Dalphon, and Aspatha,
 | [jnd] | And Parshandatha, and Dalphon, and Aspatha,
 | [kjv] | And Parshandatha, and Dalphon, and Aspatha,
 | [nwb] | And Parshandatha, and Dalphon, and Aspatha,
 | [rsv] | and also slew Par-shan-da'tha and Dalphon and Aspa'tha
 | [web] | Parshandatha, and Dalphon, and Aspatha,
 | [ylt] | and Parshandatha, and Dalphon, and Aspatha,
 | [bbe] | They put to death Parshandatha, Dalphon, Aspatha,
9:8 | [cbgb] | 破拉他，亚大利雅，亚利大他， < | >
 | [niv] | Poratha, Adalia, Aridatha,
 | [asv] | and Poratha, and Adalia, and Aridatha,
 | [jnd] | and Poratha, and Adalia, and Aridatha,
 | [kjv] | And Poratha, and Adalia, and Aridatha,
 | [nwb] | And Poratha, and Adalia, and Aridatha,
 | [rsv] | and Pora'tha and Ada'lia and Arida'tha
 | [web] | and Poratha, and Adalia, and Aridatha,
 | [ylt] | and Poratha, and Adalia, and Aridatha,
 | [bbe] | Poratha, Adalia, Aridatha,
9:9 | [cbgb] | 帕玛斯他，亚利赛，亚利代，瓦耶撒他。 < | >
 | [niv] | Parmashta, Arisai, Aridai and Vaizatha,
 | [asv] | and Parmashta, and Arisai, and Aridai, and Vaizatha,
 | [jnd] | and Parmashta, and Arisai, and Aridai, and Vajezatha,
 | [kjv] | And Parmashta, and Arisai, and Aridai, and Vajezatha,
 | [nwb] | And Parmashta, and Arisai, and Aridai, and Vajezatha,
 | [rsv] | and Parmash'ta and Ar'isai and Ar'idai and Vaiza'tha,
 | [web] | and Parmashta, and Arisai, and Aridai, and Vaizatha,
 | [ylt] | and Parmashta, and Arisai, and Aridai, and Vajezatha,
 | [bbe] | Parmashta, Arisai, Aridai, and Vaizatha,
9:10 | [cbgb] | 这十人都是哈米大他的孙子，犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。 < | >
 | [niv] | the ten sons of Haman son of Hammedatha, the enemy of the Jews. But they did not lay their hands on the plunder.
 | [asv] | the ten sons of Haman the son of Hammedatha, the Jew's enemy, slew they; but on the spoil they laid not their hand.
 | [jnd] | the ten sons of Haman the son of Hammedatha, the oppressor of the Jews, they slew; but they laid not their hands on the prey.
 | [kjv] | The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.
 | [nwb] | The ten sons of Haman the son of Hammedatha, the enemy of the Jews, they slew; but on the spoil they laid not their hand.
 | [rsv] | the ten sons of Haman the son of Hammeda'tha, the enemy of the Jews; but they laid no hand on the plunder.
 | [web] | the ten sons of Haman the son of Hammedatha, the Jew's enemy, killed they; but they didn't lay their hand on the spoil.
 | [ylt] | ten sons of Haman son of Hammedatha, adversary of the Jews, they have slain, and on the prey they have not put forth their hand.
 | [bbe] | The ten sons of Haman the son of Hammedatha, the hater of the Jews; but they put not a hand on any of their goods.
9:11 | [cbgb] | 当日，将书珊城被杀的人数呈在王前。 < | >
 | [niv] | The number of those slain in the citadel of Susa was reported to the king that same day.
 | [asv] | On that day the number of those that were slain in Shushan the palace was brought before the king.
 | [jnd] | On that day the number of those that were slain in Shushan the fortress was brought before the king.
 | [kjv] | On that day the number of those that were slain in Shushan the palace was brought before the king.
 | [nwb] | On that day the number of those that were slain in Shushan the palace was brought before the king.
 | [rsv] | That very day the number of those slain in Susa the capital was reported to the king.
 | [web] | On that day the number of those who were slain in Shushan the palace was brought before the king.
 | [ylt] | On that day hath come the number of the slain in Shushan the palace before the king,
 | [bbe] | On that day the number of those who had been put to death in the town of Shushan was given to the king.
9:12 | [cbgb] | 王对王后以斯帖说，犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王各省不知如何呢？现在你要什么，我必赐给你。你还求什么，也必为你成就。 < | >
 | [niv] | The king said to Queen Esther, "The Jews have killed and destroyed five hundred men and the ten sons of Haman in the citadel of Susa. What have they done in the rest of the king's provinces? Now what is your petition? It will be given you. What is your request? It will also be granted."
 | [asv] | And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what then have they done in the rest of the king's provinces! Now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
 | [jnd] | And the king said to Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the fortress, and the ten sons of Haman; what have they done in the rest of the king's provinces? And what is thy petition? and it shall be granted thee; and what is thy request further? and it shall be done.
 | [kjv] | And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
 | [nwb] | And the king said to Esther the queen, the Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what thy petition? and it shall be granted thee: or what thy request further? and it shall be done.
 | [rsv] | And the king said to Queen Esther, "In Susa the capital the Jews have slain five hundred men and also the ten sons of Haman. What then have they done in the rest of the king's provinces! Now what is your petition? It shall be granted you. And what further is your request? It shall be fulfilled."
 | [web] | The king said to Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what then have they done in the rest of the king's provinces! Now what is your petition? and it shall be granted you: or what is your request further? and it shall be done.
 | [ylt] | and the king saith to Esther the queen, `In Shushan the palace have the Jews slain and destroyed five hundred men, and the ten sons of Haman; in the rest of the provinces of the king what have they done? and what thy petition? and it is given to thee; and what thy request again? and it is done.'
 | [bbe] | And the king said to Esther the queen, The Jews have put five hundred men to death in Shushan, as well as the ten sons of Haman: what then have they done in the rest of the kingdom! Now what is your prayer? for it will be given to you; what other request have you? and it will be done.
9:13 | [cbgb] | 以斯帖说，王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。 < | >
 | [niv] | "If it pleases the king," Esther answered, "give the Jews in Susa permission to carry out this day's edict tomorrow also, and let Haman's ten sons be hanged on gallows."
 | [asv] | Then said Esther, If it please the king, let it be granted to the Jews that are in Shushan to do to-morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
 | [jnd] | And Esther said, If it please the king, let it be granted to the Jews that are in Shushan to do to-morrow also according to this day's decree, and let Haman's ten sons be hanged upon the gallows.
 | [kjv] | Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
 | [nwb] | Then said Esther, If it shall please the king, let it be granted to the Jews who in Shushan to do to-morrow also according to this day's decree, and let Haman's ten sons be hanged upon the gallows.
 | [rsv] | And Esther said, "If it please the king, let the Jews who are in Susa be allowed tomorrow also to do according to this day's edict. And let the ten sons of Haman be hanged on the gallows."
 | [web] | Then said Esther, If it please the king, let it be granted to the Jews who are in Shushan to do tomorrow also according to this day's decree, and let Haman's ten sons be hanged on the gallows.
 | [ylt] | And Esther saith, `If to the king good, let it be given also to-morrow, to the Jews who in Shushan, to do according to the law of to-day; and the ten sons of Haman they hang on the tree.'
 | [bbe] | Then Esther said, If it is the king's pleasure, let authority be given to the Jews in Shushan to do tomorrow as has been done today, and let orders be given for the hanging of Haman's ten sons.
9:14 | [cbgb] | 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。 < | >
 | [niv] | So the king commanded that this be done. An edict was issued in Susa, and they hanged the ten sons of Haman.
 | [asv] | And the king commanded it so to be done: and a decree was given out in Shushan; and they hanged Haman's ten sons.
 | [jnd] | And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
 | [kjv] | And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
 | [nwb] | And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
 | [rsv] | So the king commanded this to be done; a decree was issued in Susa, and the ten sons of Haman were hanged.
 | [web] | The king commanded it so to be done: and a decree was given out in Shushan; and they hanged Haman's ten sons.
 | [ylt] | And the king saith -- `to be done so;' and a law is given in Shushan, and the ten sons of Haman they have hanged.
 | [bbe] | And the king said that this was to be done, and the order was given out in Shushan, and the hanging of Haman's ten sons was effected.
9:15 | [cbgb] | 亚达月十四日书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。 < | >
 | [niv] | The Jews in Susa came together on the fourteenth day of the month of Adar, and they put to death in Susa three hundred men, but they did not lay their hands on the plunder.
 | [asv] | And the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men in Shushan; but on the spoil they laid not their hand.
 | [jnd] | And the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but they laid not their hand on the prey.
 | [kjv] | For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.
 | [nwb] | For the Jews that in Shushan assembled on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.
 | [rsv] | The Jews who were in Susa gathered also on the fourteenth day of the month of Adar and they slew three hundred men in Susa; but they laid no hands on the plunder.
 | [web] | The Jews who were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and killed three hundred men in Shushan; but they didn't lay their hand on the spoil.
 | [ylt] | And the Jews who in Shushan are assembled also on the fourteenth day of the month of Adar, and they slay in Shushan three hundred men, and on the prey they have not put forth their hand.
 | [bbe] | For the Jews who were in Shushan came together again on the fourteenth day of the month Adar and put to death three hundred men in Shushan; but they put not a hand on their goods.
9:16 | [cbgb] | 在王各省其馀的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。 < | >
 | [niv] | Meanwhile, the remainder of the Jews who were in the king's provinces also assembled to protect themselves and get relief from their enemies. They killed seventy-five thousand of them but did not lay their hands on the plunder.
 | [asv] | And the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of them that hated them seventy and five thousand; but on the spoil they laid not their hand.
 | [jnd] | And the other Jews that were in the king's provinces gathered themselves together, and stood for their life, and had rest from their enemies; and they slew of them that hated them seventy-five thousand (but they laid not their hand on the prey),
 | [kjv] | But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,
 | [nwb] | But the other Jews that in the king's provinces assembled, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, (but they laid not their hands on the prey.)
 | [rsv] | Now the other Jews who were in the king's provinces also gathered to defend their lives, and got relief from their enemies, and slew seventy-five thousand of those who hated them; but they laid no hands on the plunder.
 | [web] | The other Jews who were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and killed of those who hated them seventy-five thousand; but they didn't lay their hand on the spoil.
 | [ylt] | And the rest of the Jews, who in the provinces of the king, have been assembled, even to stand for their life, and to rest from their enemies, and to slay among those hating them five and seventy thousand, and on the prey they have not put forth their hand;
 | [bbe] | And the other Jews in every division of the kingdom came together, fighting for their lives, and got salvation from their haters and put seventy-five thousand of them to death; but they did not put a hand on their goods.
9:17 | [cbgb] | 亚达月十三日，行了这事。十四日安息，以这日为设筵欢乐的日子。 < | >
 | [niv] | This happened on the thirteenth day of the month of Adar, and on the fourteenth they rested and made it a day of feasting and joy.
 | [asv] | This was done on the thirteenth day of the month Adar; and on the fourteenth day of the same they rested, and made it a day of feasting and gladness.
 | [jnd] | on the thirteenth day of the month Adar; and on the fourteenth of the same they rested, and made it a day of feasting and joy.
 | [kjv] | On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.
 | [nwb] | On the thirteenth day of the month Adar; and on the fourteenth day of the same they rested, and made it a day of feasting and gladness.
 | [rsv] | This was on the thirteenth day of the month of Adar, and on the fourteenth day they rested and made that a day of feasting and gladness.
 | [web] | on the thirteenth day of the month Adar; and on the fourteenth day of the same they rested, and made it a day of feasting and gladness.
 | [ylt] | on the thirteenth day of the month of Adar, even to rest on the fourteenth of it, and to make it a day of banquet and of joy.
 | [bbe] | This they did on the thirteenth day of the month Adar; and on the fourteenth day of the same month they took their rest, and made it a day of feasting and joy.
9:18 | [cbgb] | 但书珊的犹大人，这十三日，十四日聚集杀戮仇敌。十五日安息，以这日为设筵欢乐的日子。 < | >
 | [niv] | The Jews in Susa, however, had assembled on the thirteenth and fourteenth, and then on the fifteenth they rested and made it a day of feasting and joy.
 | [asv] | But the Jews that were in Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
 | [jnd] | But the Jews that were at Shushan gathered themselves together on the thirteenth thereof, and on the fourteenth thereof; and on the fifteenth of the same they rested, and made it a day of feasting and joy.
 | [kjv] | But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
 | [nwb] | But the Jews that at Shushan assembled on the thirteenth of the month, and on the fourteenth of it: and on the fifteenth of the same they rested, and made it a day of feasting and gladness.
 | [rsv] | But the Jews who were in Susa gathered on the thirteenth day and on the fourteenth, and rested on the fifteenth day, making that a day of feasting and gladness.
 | [web] | But the Jews who were in Shushan assembled together on the thirteenth of it, and on the fourteenth of it; and on the fifteenth of the same they rested, and made it a day of feasting and gladness.
 | [ylt] | And the Jews who in Shushan have been assembled, on the thirteenth day of it, and on the fourteenth of it, even to rest on the fifteenth of it, and to make it a day of banquet and of joy.
 | [bbe] | But the Jews in Shushan came together on the thirteenth and on the fourteenth day of the month; and on the fifteenth day they took their rest, and made it a day of feasting and joy.
9:19 | [cbgb] | 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。 < | >
 | [niv] | That is why rural Jews--those living in villages--observe the fourteenth of the month of Adar as a day of joy and feasting, a day for giving presents to each other.
 | [asv] | Therefore do the Jews of the villages, that dwell in the unwalled towns, make the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
 | [jnd] | Therefore the Jews of the villages that dwell in the country towns make the fourteenth of the month Adar a day of joy and feasting, and a good day, and on which they send portions one to another.
 | [kjv] | Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
 | [nwb] | Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar gladness and feasting, and a good day, and of sending portions one to another.
 | [rsv] | Therefore the Jews of the villages, who live in the open towns, hold the fourteenth day of the month of Adar as a day for gladness and feasting and holiday-making, and a day on which they send choice portions to one another.
 | [web] | Therefore do the Jews of the villages, who dwell in the unwalled towns, make the fourteenth day of the month Adar gladness and feasting, and a good day, and of sending portions one to another.
 | [ylt] | Therefore the Jews of the villages, who are dwelling in cities of the villages, are making the fourteenth day of the month of Adar -- joy and banquet, and a good day, and of sending portions one to another.
 | [bbe] | So the Jews of the country places living in unwalled towns make the fourteenth day of the month Adar a day of feasting and joy and a good day, a day for sending offerings one to another.
9:20 | [cbgb] | 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人， < | >
 | [niv] | Mordecai recorded these events, and he sent letters to all the Jews throughout the provinces of King Xerxes, near and far,
 | [asv] | And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
 | [jnd] | And Mordecai wrote these things, and sent letters to all the Jews near and far that were in all the provinces of king Ahasuerus,
 | [kjv] | And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
 | [nwb] | And Mordecai wrote these things, and sent letters to all the Jews that in all the provinces of the king Ahasuerus, nigh and far,
 | [rsv] | And Mor'decai recorded these things, and sent letters to all the Jews who were in all the provinces of King Ahasu-e'rus, both near and far,
 | [web] | Mordecai wrote these things, and sent letters to all the Jews who were in all the provinces of the king Ahasuerus, both near and far,
 | [ylt] | And Mordecai writeth these things, and sendeth letters unto all the Jews who in all provinces of the king Ahasuerus, who are near and who are far off,
 | [bbe] | And Mordecai sent letters to all the Jews in every division of the kingdom of Ahasuerus, near and far,
9:21 | [cbgb] | 嘱咐他们每年守亚达月十四，十五两日。 < | >
 | [niv] | to have them celebrate annually the fourteenth and fifteenth days of the month of Adar
 | [asv] | to enjoin them that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [jnd] | to establish among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [kjv] | To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [nwb] | To establish among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [rsv] | enjoining them that they should keep the fourteenth day of the month Adar and also the fifteenth day of the same, year by year,
 | [web] | to enjoin those who they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [ylt] | to establish on them, to be keeping the fourteenth day of the month of Adar, and the fifteenth day of it, in every year and year,
 | [bbe] | Ordering them to keep the fourteenth day of the month Adar and the fifteenth day of the same month, every year,
9:22 | [cbgb] | 以这月的两日为犹大人脱离仇敌得平安，转忧为喜，转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。 < | >
 | [niv] | as the time when the Jews got relief from their enemies, and as the month when their sorrow was turned into joy and their mourning into a day of celebration. He wrote them to observe the days as days of feasting and joy and giving presents of food to one another and gifts to the poor.
 | [asv] | as the days wherein the Jews had rest from their enemies, and the month which was turned unto them from sorrow to gladness, and from mourning into a good day; that they should make them days of feasting and gladness, and of sending portions one to another, and gifts to the poor.
 | [jnd] | as the days on which the Jews rested from their enemies, and the month that was turned to them from sorrow to joy, and from mourning into a good day; that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
 | [kjv] | As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
 | [nwb] | As the days in which the Jews rested from their enemies, and the month which was turned to them from sorrow to joy, and from mourning into a good day, that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
 | [rsv] | as the days on which the Jews got relief from their enemies, and as the month that had been turned for them from sorrow into gladness and from mourning into a holiday; that they should make them days of feasting and gladness, days for sending choice portions to one another and gifts to the poor.
 | [web] | as the days in which the Jews had rest from their enemies, and the month which was turned to them from sorrow to gladness, and from mourning into a good day; that they should make them days of feasting and gladness, and of sending portions one to another, and gifts to the poor.
 | [ylt] | as days on which the Jews have rested from their enemies, and the month that hath been turned to them from sorrow to joy, and from mourning to a good day, to make them days of banquet and of joy, and of sending portions one to another, and gifts to the needy.
 | [bbe] | As days on which the Jews had rest from their haters, and the month which for them was turned from sorrow to joy, and from weeping to a good day: and that they were to keep them as days of feasting and joy, of sending offerings to one another and good things to the poor.
9:23 | [cbgb] | 于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例。 < | >
 | [niv] | So the Jews agreed to continue the celebration they had begun, doing what Mordecai had written to them.
 | [asv] | And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
 | [jnd] | And the Jews undertook to do as they had begun, and as Mordecai had written to them.
 | [kjv] | And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
 | [nwb] | And the Jews undertook to do as they had begun, and as Mordecai had written to them;
 | [rsv] | So the Jews undertook to do as they had begun, and as Mor'decai had written to them.
 | [web] | The Jews undertook to do as they had begun, and as Mordecai had written to them;
 | [ylt] | And the Jews have received that which they had begun to do, and that which Mordecai hath written unto them,
 | [bbe] | And the Jews gave their word to go on as they had been doing and as Mordecai had given them orders in writing;
9:24 | [cbgb] | 是因犹大人的仇敌，亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，是掣签，为要杀尽灭绝他们。 < | >
 | [niv] | For Haman son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them and had cast the (that is, the lot) for their ruin and destruction.
 | [asv] | because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them, and had cast Pur, that is the lot, to consume them, and to destroy them;
 | [jnd] | For Haman the son of Hammedatha the Agagite, the oppressor of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them and to destroy them;
 | [kjv] | Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;
 | [nwb] | Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that , the lot, to consume them, and to destroy them;
 | [rsv] | For Haman the Ag'agite, the son of Hammeda'tha, the enemy of all the Jews, had plotted against the Jews to destroy them, and had cast Pur, that is the lot, to crush and destroy them;
 | [web] | because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them, and had cast Pur, that is the lot, to consume them, and to destroy them;
 | [ylt] | because Haman son of Hammedatha the Agagite, adversary of all the Jews, had devised concerning the Jews to destroy them, and had caused to fall Pur -- that the lot -- to crush them and to destroy them;
 | [bbe] | Because Haman, the son of Hammedatha the Agagite, the hater of all the Jews, had made designs for their destruction, attempting to get a decision by Pur (that is, chance) with a view to putting an end to them and cutting them off;
9:25 | [cbgb] | 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。 < | >
 | [niv] | But when the plot came to the king's attention, he issued written orders that the evil scheme Haman had devised against the Jews should come back onto his own head, and that he and his sons should be hanged on the gallows.
 | [asv] | but when the matter came before the king, he commanded by letters that his wicked device, which he had devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
 | [jnd] | and when came before the king, he commanded by letters that his wicked device, which he had devised against the Jews, should return upon his own head; and they hanged him and his sons on the gallows.
 | [kjv] | But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
 | [nwb] | But when came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
 | [rsv] | but when Esther came before the king, he gave orders in writing that his wicked plot which he had devised against the Jews should come upon his own head, and that he and his sons should be hanged on the gallows.
 | [web] | but when came before the king, he commanded by letters that his wicked device, which he had devised against the Jews, should return on his own head, and that he and his sons should be hanged on the gallows.
 | [ylt] | and in her coming in before the king, he said with the letter, `Let his evil device that he devised against the Jews turn back upon his own head,' and they have hanged him and his sons on the tree,
 | [bbe] | But when the business was put before the king, he gave orders by letters that the evil design which he had made against the Jews was to be turned against himself; and that he and his sons were to be put to death by hanging.
9:26 | [cbgb] | 照着普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见所遇见的事， < | >
 | [niv] | (Therefore these days were called Purim, from the word .) Because of everything written in this letter and because of what they had seen and what had happened to them,
 | [asv] | Wherefore they called these days Purim, after the name of Pur. Therefore because of all the words of this letter, and of that which they had seen concerning this matter, and that which had come unto them,
 | [jnd] | Therefore they called these days Purim after the name of Pur. Therefore, according to all the words of this letter, and for what they had seen concerning this matter and what had happened to them,
 | [kjv] | Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,
 | [nwb] | Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and which they had seen concerning this matter, and which had come to them,
 | [rsv] | Therefore they called these days Purim, after the term Pur. And therefore, because of all that was written in this letter, and of what they had faced in this matter, and of what had befallen them,
 | [web] | Therefore they called these days Purim, after the name of Pur. Therefore because of all the words of this letter, and of that which they had seen concerning this matter, and that which had come to them,
 | [ylt] | therefore they have called these days Purim -- by the name of the lot -- therefore, because of all the words of this letter, and what they have seen concerning this, and what hath come unto them,
 | [bbe] | So these days were named Purim, after the name of Pur. And so, because of the words of this letter, and of what they had seen in connection with this business, and what had come to them,
9:27 | [cbgb] | 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。 < | >
 | [niv] | the Jews took it upon themselves to establish the custom that they and their descendants and all who join them should without fail observe these two days every year, in the way prescribed and at the time appointed.
 | [asv] | the Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so that it should not fail, that they would keep these two days according to the writing thereof, and according to the appointed time thereof, every year;
 | [jnd] | the Jews ordained and took upon them, and upon their seed, and upon all such as joined themselves to them, so that it should not fail, that they would observe these two days according to their writing and according to their fixed time, every year;
 | [kjv] | The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;
 | [nwb] | The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves to them, so as it should not fail, that they would keep these two days according to their writing, and according to their time every year;
 | [rsv] | the Jews ordained and took it upon themselves and their descendants and all who joined them, that without fail they would keep these two days according to what was written and at the time appointed every year,
 | [web] | the Jews ordained, and took on them, and on their seed, and on all such as joined themselves to them, so that it should not fail, that they would keep these two days according to the writing of it, and according to the appointed time of it, every year;
 | [ylt] | the Jews have established and received upon them, and upon their seed, and upon all those joined unto them, and it doth not pass away, to be keeping these two days according to their writing, and according to their season, in every year and year;
 | [bbe] | The Jews made a rule and gave an undertaking, causing their seed and all those who were joined to them to do the same, so that it might be in force for ever, that they would keep those two days, as ordered in the letter, at the fixed time every year;
9:28 | [cbgb] | 各省各城，家家户户，世世代代纪念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。 < | >
 | [niv] | These days should be remembered and observed in every generation by every family, and in every province and in every city. And these days of Purim should never cease to be celebrated by the Jews, nor should the memory of them die out among their descendants.
 | [asv] | and that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the remembrance of them perish from their seed.
 | [jnd] | and that these days should be remembered and observed throughout every generation, in every family, every province, and every city, and that these days of Purim should not fail from among the Jews, nor the memorial of them cease from among their seed.
 | [kjv] | And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.
 | [nwb] | And these days remembered and kept throughout every generation, every family, every province, and every city; and these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.
 | [rsv] | that these days should be remembered and kept throughout every generation, in every family, province, and city, and that these days of Purim should never fall into disuse among the Jews, nor should the commemoration of these days cease among their descendants.
 | [web] | and that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memory of them perish from their seed.
 | [ylt] | and these days are remembered and kept in every generation and generation, family and family, province and province, and city and city, and these days of Purim do not pass away from the midst of the Jews, and their memorial is not ended from their seed.
 | [bbe] | And that those days were to be kept in memory through every generation and every family, in every division of the kingdom and every town, that there might never be a time when these days of Purim would not be kept among the Jews, or when the memory of them would go from the minds of their seed.
9:29 | [cbgb] | 亚比孩的女儿王后以斯帖，和犹大人末底改以全权写第二封信，坚嘱犹大人守这普珥日。 < | >
 | [niv] | So Queen Esther, daughter of Abihail, along with Mordecai the Jew, wrote with full authority to confirm this second letter concerning Purim.
 | [asv] | Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority to confirm this second letter of Purim.
 | [jnd] | And queen Esther the daughter of Abihail, and Mordecai the Jew, wrote with all authority to confirm this second letter of Purim.
 | [kjv] | Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.
 | [nwb] | Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.
 | [rsv] | Then Queen Esther, the daughter of Ab'ihail, and Mor'decai the Jew gave full written authority, confirming this second letter about Purim.
 | [web] | Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority to confirm this second letter of Purim.
 | [ylt] | And Esther the queen, daughter of Abihail, writeth, and Mordecai the Jew, with all might, to establish this second letter of Purim,
 | [bbe] | Then Esther the queen, daughter of Abihail, and Mordecai the Jew, sent a second letter giving the force of their authority to the order about the Purim.
9:30 | [cbgb] | 用和平诚实话，写信给亚哈随鲁王国中，一百二十七省所有的犹大人， < | >
 | [niv] | And Mordecai sent letters to all the Jews in the 127 provinces of the kingdom of Xerxes--words of goodwill and assurance--
 | [asv] | And he sent letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
 | [jnd] | And he sent letters to all the Jews, to the hundred and twenty-seven provinces of the kingdom of Ahasuerus, words of peace and truth,
 | [kjv] | And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
 | [nwb] | And he sent the letters to all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, words of peace and truth,
 | [rsv] | Letters were sent to all the Jews, to the hundred and twenty-seven provinces of the kingdom of Ahasu-e'rus, in words of peace and truth,
 | [web] | He sent letters to all the Jews, to the hundred twenty-seven provinces of the kingdom of Ahasuerus, words of peace and truth,
 | [ylt] | and he sendeth letters unto all the Jews, unto the seven and twenty and a hundred provinces of the kingdom of Ahasuerus -- words of peace and truth --
 | [bbe] | And he sent letters to all the Jews in the hundred and twenty-seven divisions of the kingdom of Ahasuerus, with true words of peace,
9:31 | [cbgb] | 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改，和王后以斯帖，所嘱咐的。也照犹大人为自己与后裔所应承的。 < | >
 | [niv] | to establish these days of Purim at their designated times, as Mordecai the Jew and Queen Esther had decreed for them, and as they had established for themselves and their descendants in regard to their times of fasting and lamentation.
 | [asv] | to confirm these days of Purim in their appointed times, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had ordained for themselves and for their seed, in the matter of the fastings and their cry.
 | [jnd] | to confirm these days of Purim in their fixed times, according as Mordecai the Jew and queen Esther had enjoined them, and as they had decreed for themselves and for their seed, as to the matters of the fastings and their cry.
 | [kjv] | To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.
 | [nwb] | To confirm these days of Purim in their times , according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.
 | [rsv] | that these days of Purim should be observed at their appointed seasons, as Mor'decai the Jew and Queen Esther enjoined upon the Jews, and as they had laid down for themselves and for their descendants, with regard to their fasts and their lamenting.
 | [web] | to confirm these days of Purim in their appointed times, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had ordained for themselves and for their seed, in the matter of the fastings and their cry.
 | [ylt] | to establish these days of Purim, in their seasons, as Mordecai the Jew hath established on them, and Esther the queen, and as they had established on themselves, and on their seed -- matters of the fastings, and of their cry.
 | [bbe] | Giving the force of law to these days of Purim at their fixed times, as they had been ordered by Mordecai the Jew and Esther the queen, and in keeping with the rules they had made for themselves and their seed, in connection with their time of going without food and their cry for help.
9:32 | [cbgb] | 以斯帖命定守普珥日，这事也记录在书上。 <
 | [niv] | Esther's decree confirmed these regulations about Purim, and it was written down in the records.
 | [asv] | And the commandment of Esther confirmed these matters of Purim; and it was written in the book.
 | [jnd] | And the decree of Esther confirmed these matters of Purim; and it was written in the book.
 | [kjv] | And the decree of Esther confirmed these matters of Purim; and it was written in the book.
 | [nwb] | And the decree of Esther confirmed these matters of Purim; and it was written in the book.
 | [rsv] | The command of Queen Esther fixed these practices of Purim, and it was recorded in writing.
 | [web] | The commandment of Esther confirmed these matters of Purim; and it was written in the book.
 | [ylt] | And a saying of Esther hath established these matters of Purim, and it is written in the Book.
 | [bbe] | The order given by Esther gave the force of law to the rules about the Purim; and it was recorded in the book.


Interlinear Bible:Esther 10

 以斯帖记 Esther 10 <<
10:1 | [cbgb] | 亚哈随鲁王使旱地，和海岛的人民都进贡。 >
 | [niv] | King Xerxes imposed tribute throughout the empire, to its distant shores.
 | [asv] | And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
 | [jnd] | And king Ahasuerus laid a tribute upon the land and the isles of the sea.
 | [kjv] | And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
 | [nwb] | And the king Ahasuerus laid a tribute upon the land, and the isles of the sea.
 | [rsv] | King Ahasu-e'rus laid tribute on the land and on the coastlands of the sea.
 | [web] | . The king Ahasuerus laid a tribute on the land, and on the isles of the sea.
 | [ylt] | And the king Ahasuerus setteth a tribute on the land and the isles of the sea;
 | [bbe] | And King Ahasuerus put a tax on the land and on the islands of the sea.
10:2 | [cbgb] | 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代，和波斯王的历史上麽？ < | >
 | [niv] | And all his acts of power and might, together with a full account of the greatness of Mordecai to which the king had raised him, are they not written in the book of the annals of the kings of Media and Persia?
 | [asv] | And all the acts of his power and of his might, and the full account of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
 | [jnd] | And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, to which the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
 | [kjv] | And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
 | [nwb] | And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, to which the king advanced him, they not written in the book of the chronicles of the kings of Media and Persia?
 | [rsv] | And all the acts of his power and might, and the full account of the high honor of Mor'decai, to which the king advanced him, are they not written in the Book of the Chronicles of the kings of Media and Persia?
 | [web] | All the acts of his power and of his might, and the full account of the greatness of Mordecai, whereunto the king advanced him, aren't they written in the book of the chronicles of the kings of Media and Persia?
 | [ylt] | and all the work of his strength, and his might, and the explanation of the greatness of Mordecai with which the king made him great, are they not written on the book of the Chronicles of Media and Persia?
 | [bbe] | And all his acts of power and his great strength and the full story of the high place which the king gave Mordecai, are they not recorded in the book of the history of the kings of Media and Persia?
10:3 | [cbgb] | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。 <
 | [niv] | Mordecai the Jew was second in rank to King Xerxes, preeminent among the Jews, and held in high esteem by his many fellow Jews, because he worked for the good of his people and spoke up for the welfare of all the Jews.
 | [asv] | For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the good of his people, and speaking peace to all his seed.
 | [jnd] | For Mordecai the Jew was second to king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the welfare of his people, and speaking peace to all his seed.
 | [kjv] | For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all
 | [nwb] | For Mordecai the Jew next to king Ahasuerus, and great among the Jews, and accepted by the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.
 | [rsv] | For Mor'decai the Jew was next in rank to King Ahasu-e'rus, and he was great among the Jews and popular with the multitude of his brethren, for he sought the welfare of his people and spoke peace to all his people.
 | [web] | For Mordecai the Jew was next to king Ahasuerus, and great among the Jews, and accepted of the multitude of his brothers, seeking the good of his people, and speaking peace to all his seed.
 | [ylt] | For Mordecai the Jew second to king Ahasuerus, and a great man of the Jews, and accepted of the multitude of his brethren, seeking good for his people, and speaking peace to all his seed.
 | [bbe] | For Mordecai the Jew was second only to King Ahasuerus, and great among the Jews and respected by the body of his countrymen; working for the good of his people, and saying words of peace to all his seed.


 Exodus [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Exodus 1

 出埃及记 Exodus 1 >>
1:1 | [cbgb] | 以色列的众子，各带家眷和雅各一同来到埃及，他们的名字记在下面。 >
 | [niv] | These are the names of the sons of Israel who went to Egypt with Jacob, each with his family:
 | [asv] | Now these are the names of the sons of Israel, who came into Egypt (every man and his household came with Jacob):
 | [jnd] | And these are the names of the sons of Israel who had come into Egypt; with Jacob had they come, each with his household:
 | [kjv] | Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.
 | [nwb] | Now these the names of the children of Israel, who came into Egypt; every man and his household came with Jacob.
 | [rsv] | These are the names of the sons of Israel who came to Egypt with Jacob, each with his household:
 | [web] | . Now these are the names of the sons of Israel, who came into Egypt (every man and his household came with Jacob):
 | [ylt] | And these the names of the sons of Israel who are coming into Egypt with Jacob; a man and his household have they come;
 | [bbe] | Now these are the names of the sons of Israel who came into Egypt; every man and his family came with Jacob.
1:2 | [cbgb] | 有流便，西缅，利未，犹大， < | >
 | [niv] | Reuben, Simeon, Levi and Judah;
 | [asv] | Reuben, Simeon, Levi, and Judah,
 | [jnd] | Reuben, Simeon, Levi, and Judah;
 | [kjv] | Reuben, Simeon, Levi, and Judah,
 | [nwb] | Reuben, Simeon, Levi, and Judah,
 | [rsv] | Reuben, Simeon, Levi, and Judah,
 | [web] | Reuben, Simeon, Levi, and Judah,
 | [ylt] | Reuben, Simeon, Levi, and Judah,
 | [bbe] | Reuben, Simeon, Levi, and Judah;
1:3 | [cbgb] | 以萨迦，西布伦，便雅悯， < | >
 | [niv] | Issachar, Zebulun and Benjamin;
 | [asv] | Issachar, Zebulun, and Benjamin,
 | [jnd] | Issachar, Zebulun, and Benjamin;
 | [kjv] | Issachar, Zebulun, and Benjamin,
 | [nwb] | Issachar, Zebulun, and Benjamin,
 | [rsv] | Is'sachar, Zeb'ulun, and Benjamin,
 | [web] | Issachar, Zebulun, and Benjamin,
 | [ylt] | Issachar, Zebulun, and Benjamin,
 | [bbe] | Issachar, Zebulun, and Benjamin;
1:4 | [cbgb] | 但，拿弗他利，迦得，亚设。 < | >
 | [niv] | Dan and Naphtali; Gad and Asher.
 | [asv] | Dan and Naphtali, Gad and Asher.
 | [jnd] | Dan and Naphtali; Gad and Asher.
 | [kjv] | Dan, and Naphtali, Gad, and Asher.
 | [nwb] | Dan, and Naphtali, Gad, and Asher.
 | [rsv] | Dan and Naph'tali, Gad and Asher.
 | [web] | Dan and Naphtali, Gad and Asher.
 | [ylt] | Dan, and Naphtali, Gad, and Asher.
 | [bbe] | Dan and Naphtali, Gad and Asher.
1:5 | [cbgb] | 凡从雅各而生的，共有七十人。约瑟已经在埃及。 < | >
 | [niv] | The descendants of Jacob numbered seventy in all; Joseph was already in Egypt.
 | [asv] | And all the souls that came out of the loins of Jacob were seventy souls: and Joseph was in Egypt already.
 | [jnd] | And all the souls that had come out of the loins of Jacob were seventy souls; and Joseph was in Egypt.
 | [kjv] | And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.
 | [nwb] | And all the souls that descended from Jacob, were seventy souls: for Joseph was in Egypt .
 | [rsv] | All the offspring of Jacob were seventy persons; Joseph was already in Egypt.
 | [web] | All the souls who came out of the Jacob's body were seventy souls, and Joseph was in Egypt already.
 | [ylt] | And all the persons coming out of the thigh of Jacob are seventy persons; as to Joseph, he was in Egypt.
 | [bbe] | All the offspring of Jacob were seventy persons: and Joseph had come to Egypt before them.
1:6 | [cbgb] | 约瑟和他的弟兄，并那一代的人都死了。 < | >
 | [niv] | Now Joseph and all his brothers and all that generation died,
 | [asv] | And Joseph died, and all his brethren, and all that generation.
 | [jnd] | And Joseph died, and all his brethren, and all that generation.
 | [kjv] | And Joseph died, and all his brethren, and all that generation.
 | [nwb] | And Joseph died, and all his brethren, and all that generation.
 | [rsv] | Then Joseph died, and all his brothers, and all that generation.
 | [web] | Joseph died, as did all his brothers, and all that generation.
 | [ylt] | And Joseph dieth, and all his brethren, and all that generation;
 | [bbe] | Then Joseph came to his end, and all his brothers, and all that generation.
1:7 | [cbgb] | 以色列人生养众多，并且繁茂，极其强盛，满了那地。 < | >
 | [niv] | but the Israelites were fruitful and multiplied greatly and became exceedingly numerous, so that the land was filled with them.
 | [asv] | And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
 | [jnd] | And the children of Israel were fruitful, and swarmed and multiplied, and became exceeding strong; and the land was full of them.
 | [kjv] | And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
 | [nwb] | And the children of Israel were fruitful, and increased abundantly, and multiplied, and became exceeding mighty; and the land was filled with them.
 | [rsv] | But the descendants of Israel were fruitful and increased greatly; they multiplied and grew exceedingly strong; so that the land was filled with them.
 | [web] | The children of Israel were fruitful, and increased abundantly, and multiplied, and grew exceedingly mighty; and the land was filled with them.
 | [ylt] | and the sons of Israel have been fruitful, and they teem, and multiply, and are very very mighty, and the land is filled with them.
 | [bbe] | And the children of Israel were fertile, increasing very greatly in numbers and in power; and the land was full of them.
1:8 | [cbgb] | 有不认识约瑟的新王起来，治理埃及， < | >
 | [niv] | Then a new king, who did not know about Joseph, came to power in Egypt.
 | [asv] | Now there arose a new king over Egypt, who knew not Joseph.
 | [jnd] | And there arose a new king over Egypt, who did not know Joseph.
 | [kjv] | Now there arose up a new king over Egypt, which knew not Joseph.
 | [nwb] | Now there arose a new king over Egypt, who knew not Joseph.
 | [rsv] | Now there arose a new king over Egypt, who did not know Joseph.
 | [web] | . Now there arose a new king over Egypt, who didn't know Joseph.
 | [ylt] | And there riseth a new king over Egypt, who hath not known Joseph,
 | [bbe] | Now a new king came to power in Egypt, who had no knowledge of Joseph.
1:9 | [cbgb] | 对他的百姓说，看哪，这以色列民比我们还多，又比我们强盛。 < | >
 | [niv] | "Look," he said to his people, "the Israelites have become much too numerous for us.
 | [asv] | And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
 | [jnd] | And he said to his people, Behold, the people of the children of Israel are more numerous and stronger than we.
 | [kjv] | And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
 | [nwb] | And he said to his people, Behold, the people of the children of Israel more and mightier than we.
 | [rsv] | And he said to his people, "Behold, the people of Israel are too many and too mighty for us.
 | [web] | He said to his people, "Behold, the people of the children of Israel are more and mightier than we.
 | [ylt] | and he saith unto his people, `Lo, the people of the sons of Israel more numerous and mighty than we;
 | [bbe] | And he said to his people, See, the people of Israel are greater in number and in power than we are:
1:10 | [cbgb] | 来吧，我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。 < | >
 | [niv] | Come, we must deal shrewdly with them or they will become even more numerous and, if war breaks out, will join our enemies, fight against us and leave the country."
 | [asv] | come, let us deal wisely with them, lest they multiply, and it come to pass, that, when there falleth out any war, they also join themselves unto our enemies, and fight against us, and get them up out of the land.
 | [jnd] | Come on, let us deal wisely with them, lest they multiply, and it come to pass that, if war occur, they take side with our enemies and fight against us, and go up out of the land.
 | [kjv] | Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.
 | [nwb] | Come, let us deal wisely with them: lest they multiply, and it shall come to pass, that when there falleth out any war, they will join with our enemies, and fight against us, and depart from the land.
 | [rsv] | Come, let us deal shrewdly with them, lest they multiply, and, if war befall us, they join our enemies and fight against us and escape from the land."
 | [web] | Come, let us deal wisely with them, lest they multiply, and it happen that when any war breaks out, they also join themselves to our enemies, and fight against us, and escape out of the land."
 | [ylt] | give help! let us act wisely concerning it, lest it multiply, and it hath come to pass, when war happeneth, that it hath been joined, even it, unto those hating us, and hath fought against us, and hath gone out up of the land.'
 | [bbe] | Let us take care for fear that their numbers may become even greater, and if there is a war, they may be joined with those who are against us, and make an attack on us, and go up out of the land.
1:11 | [cbgb] | 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。 < | >
 | [niv] | So they put slave masters over them to oppress them with forced labor, and they built Pithom and Rameses as store cities for Pharaoh.
 | [asv] | Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh store-cities, Pithom and Raamses.
 | [jnd] | And they set over them service-masters to oppress them with their burdens. And they built store-cities for Pharaoh, Pithom and Rameses.
 | [kjv] | Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.
 | [nwb] | Therefore they set over them task-masters, to afflict them with their burdens. And they built for Pharaoh treasure-cities, Pithom, and Raamses.
 | [rsv] | Therefore they set taskmasters over them to afflict them with heavy burdens; and they built for Pharaoh store-cities, Pithom and Ra-am'ses.
 | [web] | Therefore they set taskmasters over them to afflict them with their burdens. They built storage cities for Pharaoh: Pithom and Raamses.
 | [ylt] | And they set over it princes of tribute, so as to afflict it with their burdens, and it buildeth store-cities for Pharaoh, Pithom and Raamses;
 | [bbe] | So they put overseers of forced work over them, in order to make their strength less by the weight of their work. And they made store-towns for Pharaoh, Pithom and Raamses.
1:12 | [cbgb] | 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。 < | >
 | [niv] | But the more they were oppressed, the more they multiplied and spread; so the Egyptians came to dread the Israelites
 | [asv] | But the more they afflicted them, the more they multiplied and the more they spread abroad. And they were grieved because of the children of Israel.
 | [jnd] | But the more they afflicted them, the more they multiplied and spread; and they were distressed because of the children of Israel.
 | [kjv] | But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.
 | [nwb] | But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.
 | [rsv] | But the more they were oppressed, the more they multiplied and the more they spread abroad. And the Egyptians were in dread of the people of Israel.
 | [web] | But the more they afflicted them, the more they multiplied and the more they spread out. They were grieved because of the children of Israel.
 | [ylt] | and as they afflict it, so it multiplieth, and so it breaketh forth, and they are vexed because of the sons of Israel;
 | [bbe] | But the more cruel they were to them, the more their number increased, till all the land was full of them. And the children of Israel were hated by the Egyptians.
1:13 | [cbgb] | 埃及人严严地使以色列人作工， < | >
 | [niv] | and worked them ruthlessly.
 | [asv] | And the Egyptians made the children of Israel to serve with rigor:
 | [jnd] | And the Egyptians made the children of Israel serve with harshness;
 | [kjv] | And the Egyptians made the children of Israel to serve with rigour:
 | [nwb] | And the Egyptians made the children of Israel to serve with rigor.
 | [rsv] | So they made the people of Israel serve with rigor,
 | [web] | The Egyptians ruthlessly made the children of Israel serve,
 | [ylt] | and the Egyptians cause the sons of Israel to serve with rigour,
 | [bbe] | And they gave the children of Israel even harder work to do:
1:14 | [cbgb] | 使他们因作苦工觉得命苦，无论是和泥，是作砖，是作田间各样的工，在一切的工上都严严地待他们。 < | >
 | [niv] | They made their lives bitter with hard labor in brick and mortar and with all kinds of work in the fields; in all their hard labor the Egyptians used them ruthlessly.
 | [asv] | and they made their lives bitter with hard service, in mortar and in brick, and in all manner of service in the field, all their service, wherein they made them serve with rigor.
 | [jnd] | and they embittered their life with hard labour in clay and bricks, and in all manner of labour in the field: all their labour with which they made them serve was with harshness.
 | [kjv] | And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.
 | [nwb] | And they made their lives bitter with hard bondage, in mortar, and in brick, and in all manner of service in the field: all their service in which they made them serve, with rigor.
 | [rsv] | and made their lives bitter with hard service, in mortar and brick, and in all kinds of work in the field; in all their work they made them serve with rigor.
 | [web] | and they made their lives bitter with hard service, in mortar and in brick, and in all manner of service in the field, all their service, in which they ruthlessly made them serve.
 | [ylt] | and make their lives bitter in hard service, in clay, and in brick, and in every of service in the field; all their service in which they have served with rigour.
 | [bbe] | And made their lives bitter with hard work, making building-material and bricks, and doing all sorts of work in the fields under the hardest conditions.
1:15 | [cbgb] | 有希伯来的两个收生婆，一名施弗拉，一名普阿，埃及王对她们说， < | >
 | [niv] | The king of Egypt said to the Hebrew midwives, whose names were Shiphrah and Puah,
 | [asv] | And the king of Egypt spake to the Hebrew midwives, of whom the name of the one was Shiphrah, and the name of the other Puah:
 | [jnd] | And the king of Egypt spoke to the Hebrew midwives -- of whom the name of the one was Shiphrah, and the name of the other was Puah --
 | [kjv] | And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:
 | [nwb] | And the king of Egypt spoke to the Hebrew midwives (of which the name of one Shiphrah, and the name of the other Puah:)
 | [rsv] | Then the king of Egypt said to the Hebrew midwives, one of whom was named Shiph'rah and the other Pu'ah,
 | [web] | . The king of Egypt spoke to the Hebrew midwives, of whom the name of the one was Shiphrah, and the name of the other Puah,
 | [ylt] | And the king of Egypt speaketh to the midwives, the Hebrewesses, (of whom the name of the one Shiphrah, and the name of the second Puah),
 | [bbe] | And the king of Egypt said to the Hebrew women who gave help at the time of childbirth (the name of the one was Shiphrah and the name of the other Puah),
1:16 | [cbgb] | 你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了，若是女孩，就留她存活。 < | >
 | [niv] | "When you help the Hebrew women in childbirth and observe them on the delivery stool, if it is a boy, kill him; but if it is a girl, let her live."
 | [asv] | and he said, When ye do the office of a midwife to the Hebrew women, and see them upon the birth-stool; if it be a son, then ye shall kill him; but if it be a daughter, then she shall live.
 | [jnd] | and he said, When ye help the Hebrew women in bearing, and see on the stool, if it be a son, then ye shall kill him, but if a daughter, then she shall live.
 | [kjv] | And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.
 | [nwb] | And he said, When ye do the office of a midwife to the Hebrew women, and see upon the stools; if it a son, then ye shall kill him; but if it a daughter, then she shall live.
 | [rsv] | "When you serve as midwife to the Hebrew women, and see them upon the birthstool, if it is a son, you shall kill him; but if it is a daughter, she shall live."
 | [web] | and he said, "When you perform the duty of a midwife to the Hebrew women, and see them on the birth stool; if it is a son, then you shall kill him; but if it is a daughter, then she shall live."
 | [ylt] | and saith, `When ye cause the Hebrew women to bear, and have looked on the children; if it a son -- then ye have put him to death; and if it a daughter -- then she hath lived.'
 | [bbe] | When you are looking after the Hebrew women in childbirth, if it is a son you are to put him to death; but if it is a daughter, she may go on living.
1:17 | [cbgb] | 但是收生婆敬畏 神，不照埃及王的吩咐行，竟存留男孩的性命。 < | >
 | [niv] | The midwives, however, feared God and did not do what the king of Egypt had told them to do; they let the boys live.
 | [asv] | But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men-children alive.
 | [jnd] | But the midwives feared God, and did not as the king of Egypt had said to them, but saved the male children alive.
 | [kjv] | But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.
 | [nwb] | But the midwives feared God, and did not as the king of Egypt commanded them, but saved the male-children alive.
 | [rsv] | But the midwives feared God, and did not do as the king of Egypt commanded them, but let the male children live.
 | [web] | But the midwives feared God, and didn't do what the king of Egypt commanded them, but saved the baby boys alive.
 | [ylt] | And the midwives fear God, and have not done as the king of Egypt hath spoken unto them, and keep the lads alive;
 | [bbe] | But the women had the fear of God, and did not do as the king of Egypt said, but let the male children go on living.
1:18 | [cbgb] | 埃及王召了收生婆来，说，你们为什么作这事，存留男孩的性命呢？ < | >
 | [niv] | Then the king of Egypt summoned the midwives and asked them, "Why have you done this? Why have you let the boys live?"
 | [asv] | And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men-children alive?
 | [jnd] | And the king of Egypt called the midwives and said to them, Why have ye done this, and saved the male children alive?
 | [kjv] | And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?
 | [nwb] | And the king of Egypt called for the midwives, and said to them, Why have ye done this thing, and have saved the male-children alive?
 | [rsv] | So the king of Egypt called the midwives, and said to them, "Why have you done this, and let the male children live?"
 | [web] | The king of Egypt called for the midwives, and said to them, "Why have you done this thing, and have saved the men-children alive?"
 | [ylt] | and the king of Egypt calleth for the midwives, and saith to them, `Wherefore have ye done this thing, and keep the lads alive?'
 | [bbe] | And the king of Egypt sent for the women, and said to them, Why have you done this, and let the male children go on living?
1:19 | [cbgb] | 收生婆对法老说，因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（原文作活泼的），收生婆还没有到，她们已经生产了。 < | >
 | [niv] | The midwives answered Pharaoh, "Hebrew women are not like Egyptian women; they are vigorous and give birth before the midwives arrive."
 | [asv] | And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwife come unto them.
 | [jnd] | And the midwives said to Pharaoh, Because the Hebrew women are not as the Egyptian; for they are strong, and they have borne before the midwife comes to them.
 | [kjv] | And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.
 | [nwb] | And the midwives said to Pharaoh, Because the Hebrew women not as the Egyptian women: for they lively, and are delivered ere the midwives come in to them.
 | [rsv] | The midwives said to Pharaoh, "Because the Hebrew women are not like the Egyptian women; for they are vigorous and are delivered before the midwife comes to them."
 | [web] | . The midwives said to Pharaoh, "Because the Hebrew women aren't like the Egyptian women; for they are vigorous, and give birth before the midwife comes to them."
 | [ylt] | And the midwives say unto Pharaoh, `Because the Hebrew women not as the Egyptian women, for they lively; before the midwife cometh in unto them -- they have borne!'
 | [bbe] | And they said to Pharaoh, Because the Hebrew women are not like the Egyptian women, for they are strong, and the birth takes place before we come to them.
1:20 | [cbgb] | 神厚待收生婆。以色列人多起来，极其强盛。 < | >
 | [niv] | So God was kind to the midwives and the people increased and became even more numerous.
 | [asv] | And God dealt well with the midwives: and the people multiplied, and waxed very mighty.
 | [jnd] | And God dealt well with the midwives; and the people multiplied and became very strong.
 | [kjv] | Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.
 | [nwb] | Therefore God dealt well with the midwives: and the people multiplied, and became very mighty.
 | [rsv] | So God dealt well with the midwives; and the people multiplied and grew very strong.
 | [web] | . God dealt well with the midwives, and the people multiplied, and grew very mighty.
 | [ylt] | And God doth good to the midwives, and the people multiply, and are very mighty;
 | [bbe] | And the blessing of God was on these women: and the people were increased in number and became very strong.
1:21 | [cbgb] | 收生婆因为敬畏 神， 神便叫她们成立家室。 < | >
 | [niv] | And because the midwives feared God, he gave them families of their own.
 | [asv] | And it came to pass, because the midwives feared God, that he made them households.
 | [jnd] | And it came to pass, because the midwives feared God, that he made them houses.
 | [kjv] | And it came to pass, because the midwives feared God, that he made them houses.
 | [nwb] | And it came to pass, because the midwives feared God, that he made them houses.
 | [rsv] | And because the midwives feared God he gave them families.
 | [web] | It happened, because the midwives feared God, that he gave them families.
 | [ylt] | and it cometh to pass, because the midwives have feared God, that He maketh for them households;
 | [bbe] | And because the women who took care of the Hebrew mothers had the fear of God, he gave them families.
1:22 | [cbgb] | 法老吩咐他的众民说，以色列人所生的男孩，你们都要丢在河里，一切的女孩，你们要存留她的性命。 <
 | [niv] | Then Pharaoh gave this order to all his people: "Every boy that is born you must throw into the Nile, but let every girl live."
 | [asv] | And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
 | [jnd] | Then Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, but every daughter ye shall save alive.
 | [kjv] | And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
 | [nwb] | And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
 | [rsv] | Then Pharaoh commanded all his people, "Every son that is born to the Hebrews you shall cast into the Nile, but you shall let every daughter live."
 | [web] | Pharaoh charged all his people, saying, "You shall cast every son who is born into the river, and every daughter you shall save alive."
 | [ylt] | and Pharaoh layeth a charge on all his people, saying, `Every son who is born -- into the River ye do cast him, and every daughter ye do keep alive.'
 | [bbe] | And Pharaoh gave orders to all his people, saying, Every son who comes to birth is to be put into the river, but every daughter may go on living.


Interlinear Bible:Exodus 2

 出埃及记 Exodus 2 << || >>
2:1 | [cbgb] | 有一个利未家的人娶了一个利未女子为妻。 >
 | [niv] | Now a man of the house of Levi married a Levite woman,
 | [asv] | And there went a man of the house of Levi, and took to wife a daughter of Levi.
 | [jnd] | And a man of the house of Levi went and took a daughter of Levi.
 | [kjv] | And there went a man of the house of Levi, and took to wife a daughter of Levi.
 | [nwb] | And there went a man of the house of Levi, and married a daughter of Levi.
 | [rsv] | Now a man from the house of Levi went and took to wife a daughter of Levi.
 | [web] | . A man of the house of Levi went and took a daughter of Levi as his wife.
 | [ylt] | And there goeth a man of the house of Levi, and he taketh the daughter of Levi,
 | [bbe] | Now a man of the house of Levi took as his wife a daughter of Levi.
2:2 | [cbgb] | 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月， < | >
 | [niv] | and she became pregnant and gave birth to a son. When she saw that he was a fine child, she hid him for three months.
 | [asv] | And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
 | [jnd] | And the woman conceived, and bore a son. And she saw him that he was fair, and hid him three months.
 | [kjv] | And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
 | [nwb] | And the woman conceived, and bore a son: and when she saw him that he goodly , she hid him three months.
 | [rsv] | The woman conceived and bore a son; and when she saw that he was a goodly child, she hid him three months.
 | [web] | The woman conceived, and bore a son. When she saw that he was a fine child, she hid him three months.
 | [ylt] | and the woman conceiveth, and beareth a son, and she seeth him that he fair, and she hideth him three months,
 | [bbe] | And she became with child and gave birth to a Son; and when she saw that he was a beautiful child, she kept him secretly for three months.
2:3 | [cbgb] | 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。 < | >
 | [niv] | But when she could hide him no longer, she got a papyrus basket for him and coated it with tar and pitch. Then she placed the child in it and put it among the reeds along the bank of the Nile.
 | [asv] | And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch; and she put the child therein, and laid it in the flags by the river's brink.
 | [jnd] | And when she could no longer hide him, she took for him an ark of reeds, and plastered it with resin and with pitch, and put the child in it, and laid in the sedge on the bank of the river.
 | [kjv] | And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.
 | [nwb] | And when she could no longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid in the flags by the river's brink.
 | [rsv] | And when she could hide him no longer she took for him a basket made of bulrushes, and daubed it with bitumen and pitch; and she put the child in it and placed it among the reeds at the river's brink.
 | [web] | When she could no longer hide him, she took a papyrus basket for him, and coated it with tar and with pitch. She put the child in it, and laid it in the reeds by the river's bank.
 | [ylt] | and she hath not been able any more to hide him, and she taketh for him an ark of rushes, and daubeth it with bitumen and with pitch, and putteth the lad in it, and putteth in the weeds by the edge of the River;
 | [bbe] | And when she was no longer able to keep him secret, she made him a basket out of the stems of water-plants, pasting sticky earth over it to keep the water out; and placing the baby in it she put it among the plants by the edge of the Nile.
2:4 | [cbgb] | 孩子的姊姊远远站着，要知道他究竟怎麽样。 < | >
 | [niv] | His sister stood at a distance to see what would happen to him.
 | [asv] | And his sister stood afar off, to know what would be done to him.
 | [jnd] | And his sister stood afar off to see what would happen to him.
 | [kjv] | And his sister stood afar off, to wit what would be done to him.
 | [nwb] | And his sister stood afar off, to know what would be done to him.
 | [rsv] | And his sister stood at a distance, to know what would be done to him.
 | [web] | His sister stood far off, to see what would be done to him.
 | [ylt] | and his sister stationeth herself afar off, to know what is done to him.
 | [bbe] | And his sister took her place at a distance to see what would become of him.
2:5 | [cbgb] | 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。 < | >
 | [niv] | Then Pharaoh's daughter went down to the Nile to bathe, and her attendants were walking along the river bank. She saw the basket among the reeds and sent her slave girl to get it.
 | [asv] | And the daughter of Pharaoh came down to bathe at the river; and her maidens walked along by the river-side; and she saw the ark among the flags, and sent her handmaid to fetch it.
 | [jnd] | And the daughter of Pharaoh went down to bathe in the river; and her maids went along by the river's side. And she saw the ark in the midst of the sedge, and sent her handmaid and fetched it.
 | [kjv] | And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.
 | [nwb] | And the daughter of Pharaoh came down to wash at the river, and her maidens walked along by the river's side: and when she saw the ark among the flags, she sent her maid to fetch it.
 | [rsv] | Now the daughter of Pharaoh came down to bathe at the river, and her maidens walked beside the river; she saw the basket among the reeds and sent her maid to fetch it.
 | [web] | Pharaoh's daughter came down to bathe at the river. Her maidens walked along by the riverside. She saw the basket among the reeds, and sent her handmaid to get it.
 | [ylt] | And a daughter of Pharaoh cometh down to bathe at the River, and her damsels are walking by the side of the River, and she seeth the ark in the midst of the weeds, and sendeth her handmaid, and she taketh it,
 | [bbe] | Now Pharaoh's daughter came down to the Nile to take a bath, while her women were walking by the riverside; and she saw the basket among the river-plants, and sent her servant-girl to get it.
2:6 | [cbgb] | 她打开箱子，看见那孩子。孩子哭了，她就可怜他，说，这是希伯来人的一个孩子。 < | >
 | [niv] | She opened it and saw the baby. He was crying, and she felt sorry for him. "This is one of the Hebrew babies," she said.
 | [asv] | And she opened it, and saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
 | [jnd] | And she opened , and saw the child, and behold, the boy wept. And she had compassion on him, and said, This is of the Hebrews' children.
 | [kjv] | And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
 | [nwb] | And when she had opened , she saw the child: and behold, the babe wept. And she had compassion on him, and said, This of the Hebrews' children.
 | [rsv] | When she opened it she saw the child; and lo, the babe was crying. She took pity on him and said, "This is one of the Hebrews' children."
 | [web] | She opened it, and saw the child, and, behold, the baby cried. She had compassion on him, and said, "This is one of the Hebrews' children."
 | [ylt] | and openeth, and seeth him -- the lad, and lo, a child weeping! and she hath pity on him, and saith, `This is of the Hebrews' children.'
 | [bbe] | And opening it, she saw the child, and he was crying. And she had pity on him, and said, This is one of the Hebrews' children.
2:7 | [cbgb] | 孩子的姊姊对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以。 < | >
 | [niv] | Then his sister asked Pharaoh's daughter, "Shall I go and get one of the Hebrew women to nurse the baby for you?"
 | [asv] | Then said his sister to Pharaoh's daughter, Shall I go and call thee a nurse of the Hebrew women, that she may nurse the child for thee?
 | [jnd] | And his sister said to Pharaoh's daughter, Shall I go and call thee a wet-nurse of the Hebrew women, that she may nurse the child for thee?
 | [kjv] | Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?
 | [nwb] | Then said his sister to Pharaoh's daughter, Shall I go, and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?
 | [rsv] | Then his sister said to Pharaoh's daughter, "Shall I go and call you a nurse from the Hebrew women to nurse the child for you?"
 | [web] | . Then his sister said to Pharaoh's daughter, "Should I go and call a nurse for you from the Hebrew women, that she may nurse the child for you?"
 | [ylt] | And his sister saith unto the daughter of Pharaoh, `Do I go? when I have called for thee a suckling woman of the Hebrews, then she doth suckle the lad for thee;'
 | [bbe] | Then his sister said to Pharaoh's daughter, May I go and get you one of the Hebrew women to give him the breast?
2:8 | [cbgb] | 法老的女儿说，可以。童女就去叫了孩子的母亲来。 < | >
 | [niv] | "Yes, go," she answered. And the girl went and got the baby's mother.
 | [asv] | And Pharaoh's daughter said to her, Go. And the maiden went and called the child's mother.
 | [jnd] | And Pharaoh's daughter said to her, Go. And the damsel went and called the child's mother.
 | [kjv] | And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.
 | [nwb] | And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.
 | [rsv] | And Pharaoh's daughter said to her, "Go." So the girl went and called the child's mother.
 | [web] | . Pharaoh's daughter said to her, "Go."The maiden went and called the child's mother.
 | [ylt] | and the daughter of Pharaoh saith to her, `Go;' and the virgin goeth, and calleth the mother of the lad,
 | [bbe] | And Pharaoh's daughter said to her, Go. And the girl went and got the child's mother.
2:9 | [cbgb] | 法老的女儿对她说，你把这孩子抱去，为我奶他，我必给你工价。妇人就抱了孩子去奶他。 < | >
 | [niv] | Pharaoh's daughter said to her, "Take this baby and nurse him for me, and I will pay you." So the woman took the baby and nursed him.
 | [asv] | And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.
 | [jnd] | And Pharaoh's daughter said to her, Take this child away and nurse it for me, and I will give thy wages. And the woman took the child and nursed it.
 | [kjv] | And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the women took the child, and nursed it.
 | [nwb] | And Pharaoh's daughter said to her, Take this child away and nurse it for me, and I will give thy wages. And the woman took the child and nursed it.
 | [rsv] | And Pharaoh's daughter said to her, "Take this child away, and nurse him for me, and I will give you your wages." So the woman took the child and nursed him.
 | [web] | . Pharaoh's daughter said to her, "Take this child away, and nurse him for me, and I will give you your wages."The woman took the child, and nursed it.
 | [ylt] | and the daughter of Pharaoh saith to her, `Take this lad away, and suckle him for me, and I -- I give thy hire;' and the woman taketh the lad, and suckleth him.
 | [bbe] | And Pharaoh's daughter said to her, Take the child away and give it milk for me, and I will give you payment. And the woman took the child and gave it milk at her breast.
2:10 | [cbgb] | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说，因我把他从水里拉出来。 < | >
 | [niv] | When the child grew older, she took him to Pharaoh's daughter and he became her son. She named him Moses, saying, "I drew him out of the water."
 | [asv] | And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses, and said, Because I drew him out of the water.
 | [jnd] | And when the child was grown, she brought him to Pharaoh's daughter, and he became her son. And she called his name Moses, and said, Because I drew him out of the water.
 | [kjv] | And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
 | [nwb] | And the child grew, and she brought him to Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
 | [rsv] | And the child grew, and she brought him to Pharaoh's daughter, and he became her son; and she named him Moses, for she said, "Because I drew him out of the water."
 | [web] | . The child grew, and she brought him to Pharaoh's daughter, and he became her son. She named him Moses, and said, "Because I drew him out of the water."
 | [ylt] | And the lad groweth, and she bringeth him in to the daughter of Pharaoh, and he is to her for a son, and she calleth his name Moses, and saith, `Because -- from the water I have drawn him.'
 | [bbe] | And when the child was older, she took him to Pharaoh's daughter and he became her son, and she gave him the name Moses, Because, she said, I took him out of the water.
2:11 | [cbgb] | 后来，摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。 < | >
 | [niv] | One day, after Moses had grown up, he went out to where his own people were and watched them at their hard labor. He saw an Egyptian beating a Hebrew, one of his own people.
 | [asv] | And it came to pass in those days, when Moses was grown up, that he went out unto his brethren, and looked on their burdens: and he saw an Egyptian smiting a Hebrew, one of his brethren.
 | [jnd] | And it came to pass in those days, when Moses was grown, that he went out to his brethren and looked on their burdens; and he saw an Egyptian smiting a Hebrew, one of his brethren.
 | [kjv] | And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.
 | [nwb] | And it came to pass in those days, when Moses was grown, that he went out to his brethren, and looked on their burdens: and he spied an Egyptian smiting a Hebrew, one of his brethren.
 | [rsv] | One day, when Moses had grown up, he went out to his people and looked on their burdens; and he saw an Egyptian beating a Hebrew, one of his people.
 | [web] | . It happened in those days, when Moses had grown up, that he went out to his brothers, and looked at their burdens. He saw an Egyptian striking a Hebrew, one of his brothers.
 | [ylt] | And it cometh to pass, in those days, that Moses is grown, and he goeth out unto his brethren, and looketh on their burdens, and seeth a man, an Egyptian, smiting a man, a Hebrew, of his brethren,
 | [bbe] | Now when Moses had become a man, one day he went out to his people and saw how hard their work was; and he saw an Egyptian giving blows to a Hebrew, one of his people.
2:12 | [cbgb] | 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。 < | >
 | [niv] | Glancing this way and that and seeing no one, he killed the Egyptian and hid him in the sand.
 | [asv] | And he looked this way and that way, and when he saw that there was no man, he smote the Egyptian, and hid him in the sand.
 | [jnd] | And he turned this way and that way, and when he saw that there was no man, he smote the Egyptian, and hid him in the sand.
 | [kjv] | And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.
 | [nwb] | And he looked this way and that way, and when he saw that no man, he slew the Egyptian, and hid him in the sand.
 | [rsv] | He looked this way and that, and seeing no one he killed the Egyptian and hid him in the sand.
 | [web] | He looked this way and that way, and when he saw that there was no one, he killed the Egyptian, and hid him in the sand.
 | [ylt] | and he turneth hither and thither, and seeth that there is no man, and smiteth the Egyptian, and hideth him in the sand.
 | [bbe] | And turning this way and that, and seeing no one, he put the Egyptian to death, covering his body with sand.
2:13 | [cbgb] | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说，你为什么打你同族的人呢？ < | >
 | [niv] | The next day he went out and saw two Hebrews fighting. He asked the one in the wrong, "Why are you hitting your fellow Hebrew?"
 | [asv] | And he went out the second day, and, behold, two men of the Hebrews were striving together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
 | [jnd] | And he went out on the second day, and behold, two Hebrew men were quarrelling; and he said to him that was in the wrong, Why art thou smiting thy neighbour?
 | [kjv] | And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
 | [nwb] | And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Why smitest thou thy fellow?
 | [rsv] | When he went out the next day, behold, two Hebrews were struggling together; and he said to the man that did the wrong, "Why do you strike your fellow?"
 | [web] | . He went out the second day, and, behold, two men of the Hebrews were fighting with each other. He said to him who did the wrong, "Why do you strike your fellow?"
 | [ylt] | And he goeth out on the second day, and lo, two men, Hebrews, striving! and he saith to the wrong-doer, `Why dost thou smite thy neighbour?'
 | [bbe] | And he went out the day after and saw two of the Hebrews fighting: and he said to him who was in the wrong, Why are you fighting your brother?
2:14 | [cbgb] | 那人说，谁立你作我们的首领和审判官呢，难道你要杀我，像杀那埃及人麽？摩西便惧怕，说，这事必是被人知道了。 < | >
 | [niv] | The man said, "Who made you ruler and judge over us? Are you thinking of killing me as you killed the Egyptian?" Then Moses was afraid and thought, "What I did must have become known."
 | [asv] | And he said, Who made thee a prince and a judge over us? Thinkest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely the thing is known.
 | [jnd] | And he said, Who made thee ruler and judge over us? dost thou intend to kill me, as thou killedst the Egyptian? Then Moses feared, and said, Surely the matter is known.
 | [kjv] | And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.
 | [nwb] | And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.
 | [rsv] | He answered, "Who made you a prince and a judge over us? Do you mean to kill me as you killed the Egyptian?" Then Moses was afraid, and thought, "Surely the thing is known."
 | [web] | . He said, "Who made you a prince and a judge over us? Do you plan to kill me, as you killed the Egyptian?"Moses was afraid, and said, "Surely this thing is known."
 | [ylt] | and he saith, `Who set thee for a head and a judge over us? to slay me art thou saying , as thou hast slain the Egyptian?' and Moses feareth, and saith, `Surely the thing hath been known.'
 | [bbe] | And he said, Who made you a ruler and a judge over us? are you going to put me to death as you did the Egyptian? And Moses was in fear, and said, It is clear that the thing has come to light.
2:15 | [cbgb] | 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。 < | >
 | [niv] | When Pharaoh heard of this, he tried to kill Moses, but Moses fled from Pharaoh and went to live in Midian, where he sat down by a well.
 | [asv] | Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
 | [jnd] | And Pharaoh heard of this matter, and sought to slay Moses. But Moses fled from before Pharaoh, and dwelt in the land of Midian. And he sat by the well.
 | [kjv] | Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
 | [nwb] | Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
 | [rsv] | When Pharaoh heard of it, he sought to kill Moses. But Moses fled from Pharaoh, and stayed in the land of Mid'ian; and he sat down by a well.
 | [web] | . Now when Pharaoh heard this thing, he sought to kill Moses. But Moses fled from the face of Pharaoh, and lived in the land of Midian, and he sat down by a well.
 | [ylt] | And Pharaoh heareth of this thing, and seeketh to slay Moses, and Moses fleeth from the face of Pharaoh, and dwelleth in the land of Midian, and dwelleth by the well.
 | [bbe] | Now when Pharaoh had news of this, he would have put Moses to death. But Moses went in flight from Pharaoh into the land of Midian: and he took his seat by a water-spring.
2:16 | [cbgb] | 一日，他在井旁坐下。米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。 < | >
 | [niv] | Now a priest of Midian had seven daughters, and they came to draw water and fill the troughs to water their father's flock.
 | [asv] | Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
 | [jnd] | And the priest of Midian had seven daughters; and they came and drew , and filled the troughs, to water their father's flock.
 | [kjv] | Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
 | [nwb] | Now the priest of Midian had seven daughters: and they came and drew , and filled the troughs to water their father's flock.
 | [rsv] | Now the priest of Mid'ian had seven daughters; and they came and drew water, and filled the troughs to water their father's flock.
 | [web] | . Now the priest of Midian had seven daughters. They came and drew water, and filled the troughs to water their father's flock.
 | [ylt] | And to a priest of Midian seven daughters, and they come and draw, and fill the troughs, to water the flock of their father,
 | [bbe] | Now the priest of Midian had seven daughters: and they came to get water for their father's flock.
2:17 | [cbgb] | 有牧羊的人来，把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。 < | >
 | [niv] | Some shepherds came along and drove them away, but Moses got up and came to their rescue and watered their flock.
 | [asv] | And the shepherds came and drove them away; but Moses stood up and helped them, and watered their flock.
 | [jnd] | And the shepherds came and drove them away; but Moses rose and helped them, and watered their flock.
 | [kjv] | And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.
 | [nwb] | And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.
 | [rsv] | The shepherds came and drove them away; but Moses stood up and helped them, and watered their flock.
 | [web] | The shepherds came and drove them away; but Moses stood up and helped them, and watered their flock.
 | [ylt] | and the shepherds come and drive them away, and Moses ariseth, and saveth them, and watereth their flock.
 | [bbe] | And the keepers of the sheep came up and were driving them away; but Moses got up and came to their help, watering their flock for them.
2:18 | [cbgb] | 她们来到父亲流珥那里，他说，今日你们为何来得这麽快呢？ < | >
 | [niv] | When the girls returned to Reuel their father, he asked them, "Why have you returned so early today?"
 | [asv] | And when they came to Reuel their father, he said, How is it that ye are come so soon to-day?
 | [jnd] | And when they came to Reuel their father, he said, Why are ye come so soon to-day?
 | [kjv] | And when they came to Reuel their father, he said, How is it that ye are come so soon to day?
 | [nwb] | And when they came to Reuel their father, he said, How you are come so soon to day?
 | [rsv] | When they came to their father Reu'el, he said, "How is it that you have come so soon today?"
 | [web] | When they came to Reuel, their father, he said, "How is it that you have returned so early today?"
 | [ylt] | And they come in to Reuel their father, and he saith, `Wherefore have ye hastened to come in to-day?'
 | [bbe] | And when they came to Reuel their father, he said, How is it that you have come back so quickly today?
2:19 | [cbgb] | 她们说，有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。 < | >
 | [niv] | They answered, "An Egyptian rescued us from the shepherds. He even drew water for us and watered the flock."
 | [asv] | And they said, An Egyptian delivered us out of the hand of the shepherds, and moreover he drew water for us, and watered the flock.
 | [jnd] | And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew abundantly for us, and watered the flock.
 | [kjv] | And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.
 | [nwb] | And they said, An Egyptian delivered us from the hand of the shepherds, and also drew enough for us, and watered the flock.
 | [rsv] | They said, "An Egyptian delivered us out of the hand of the shepherds, and even drew water for us and watered the flock."
 | [web] | . They said, "An Egyptian delivered us out of the hand of the shepherds, and moreover he drew water for us, and watered the flock."
 | [ylt] | and they say, `A man, an Egyptian, hath delivered us out of the hand of the shepherds, and also hath diligently drawn for us, and watereth the flock;'
 | [bbe] | And they said, An Egyptian came to our help against the keepers of sheep and got water for us and gave it to the flock.
2:20 | [cbgb] | 他对女儿们说，那个人在哪里，你们为什么撇下他呢？你们去请他来吃饭。 < | >
 | [niv] | "And where is he?" he asked his daughters. "Why did you leave him? Invite him to have something to eat."
 | [asv] | And he said unto his daughters, And where is he? Why is it that ye have left the man? Call him, that he may eat bread.
 | [jnd] | And he said to his daughters, And where is he? why then have ye left the man behind? Call him, that he may eat bread.
 | [kjv] | And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.
 | [nwb] | And he said to his daughters, And where he? why it ye have left the man? call him, that he may eat bread.
 | [rsv] | He said to his daughters, "And where is he? Why have you left the man? Call him, that he may eat bread."
 | [web] | . He said to his daughters, "Where is he? Why is it that you have left the man? Call him, that he may eat bread."
 | [ylt] | and he saith unto his daughters, `And where he? why this? -- ye left the man! call for him, and he doth eat bread.'
 | [bbe] | And he said to his daughters, Where is he? why have you let the man go? make him come in and give him a meal.
2:21 | [cbgb] | 摩西甘心和那人同住，那人把他的女儿西坡拉给摩西为妻。 < | >
 | [niv] | Moses agreed to stay with the man, who gave his daughter Zipporah to Moses in marriage.
 | [asv] | And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
 | [jnd] | And Moses consented to remain with the man; and he gave Moses Zipporah his daughter.
 | [kjv] | And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
 | [nwb] | And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
 | [rsv] | And Moses was content to dwell with the man, and he gave Moses his daughter Zippo'rah.
 | [web] | . Moses was content to dwell with the man. He gave Moses Zipporah, his daughter.
 | [ylt] | And Moses is willing to dwell with the man, and he giveth Zipporah his daughter to Moses,
 | [bbe] | And Moses was happy to go on living with the man; and he gave his daughter Zipporah to Moses.
2:22 | [cbgb] | 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说，因我在外邦作了寄居的。 < | >
 | [niv] | Zipporah gave birth to a son, and Moses named him Gershom, saying, "I have become an alien in a foreign land."
 | [asv] | And she bare a son, and he called his name Gershom; for he said, I have been a sojourner in a foreign land.
 | [jnd] | And she bore a son, and he called his name Gershom; for he said, I have been a sojourner in a foreign land.
 | [kjv] | And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.
 | [nwb] | And she bore a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.
 | [rsv] | She bore a son, and he called his name Gershom; for he said, "I have been a sojourner in a foreign land."
 | [web] | She bore a son, and he named him Gershom, for he said, "I have been a sojourner in a foreign land."
 | [ylt] | and she beareth a son, and he calleth his name Gershom, for he said, `A sojourner I have been in a strange land.'
 | [bbe] | And she gave birth to a son, to whom he gave the name Gershom: for he said, I have been living in a strange land.
2:23 | [cbgb] | 过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于 神。 < | >
 | [niv] | During that long period, the king of Egypt died. The Israelites groaned in their slavery and cried out, and their cry for help because of their slavery went up to God.
 | [asv] | And it came to pass in the course of those many days, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
 | [jnd] | And it came to pass during those many days, that the king of Egypt died. And the children of Israel sighed because of the bondage, and cried; and their cry came up to God because of the bondage;
 | [kjv] | And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
 | [nwb] | And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried; and their cry ascended to God, by reason of the bondage.
 | [rsv] | In the course of those many days the king of Egypt died. And the people of Israel groaned under their bondage, and cried out for help, and their cry under bondage came up to God.
 | [web] | . It happened in the course of those many days, that the king of Egypt died, and the children of Israel sighed because of the bondage, and they cried, and their cry came up to God because of the bondage.
 | [ylt] | And it cometh to pass during these many days, that the king of Egypt dieth, and the sons of Israel sigh because of the service, and cry, and their cry goeth up unto God, because of the service;
 | [bbe] | Now after a long time the king of Egypt came to his end: and the children of Israel were crying in their grief under the weight of their work, and their cry for help came to the ears of God.
2:24 | [cbgb] | 神听见他们的哀声，就记念他与亚伯拉罕，以撒，雅各所立的约。 < | >
 | [niv] | God heard their groaning and he remembered his covenant with Abraham, with Isaac and with Jacob.
 | [asv] | And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [jnd] | and God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob;
 | [kjv] | And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [nwb] | And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [rsv] | And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [web] | God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [ylt] | and God heareth their groaning, and God remembereth His covenant with Abraham, with Isaac, and with Jacob;
 | [bbe] | And at the sound of their weeping the agreement which God had made with Abraham and Isaac and Jacob came to his mind.
2:25 | [cbgb] | 神看顾以色列人，也知道他们的苦情。 <
 | [niv] | So God looked on the Israelites and was concerned about them.
 | [asv] | And God saw the children of Israel, and God took knowledge of them.
 | [jnd] | and God looked upon the children of Israel, and God acknowledged .
 | [kjv] | And God looked upon the children of Israel, and God had respect unto them.
 | [nwb] | And God looked upon the children of Israel, and God had respect to .
 | [rsv] | And God saw the people of Israel, and God knew their condition.
 | [web] | God saw the children of Israel, and God was concerned about them.
 | [ylt] | and God seeth the sons of Israel, and God knoweth.
 | [bbe] | And God's eyes were turned to the children of Israel and he gave them the knowledge of himself.


Interlinear Bible:Exodus 3

 出埃及记 Exodus 3 << || >>
3:1 | [cbgb] | 摩西牧养他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了 神的山，就是何烈山。 >
 | [niv] | Now Moses was tending the flock of Jethro his father-in-law, the priest of Midian, and he led the flock to the far side of the desert and came to Horeb, the mountain of God.
 | [asv] | Now Moses was keeping the flock of Jethro his father-in-law, the priest of Midian: and he led the flock to the back of the wilderness, and came to the mountain of God, unto Horeb.
 | [jnd] | And Moses tended the flock of Jethro his father-in-law, the priest of Midian. And he led the flock behind the wilderness, and came to the mountain of God -- to Horeb.
 | [kjv] | Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.
 | [nwb] | Now Moses kept the flock of Jethro his father-in-law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, to Horeb.
 | [rsv] | Now Moses was keeping the flock of his father-in-law, Jethro, the priest of Mid'ian; and he led his flock to the west side of the wilderness, and came to Horeb, the mountain of God.
 | [web] | . Now Moses was keeping the flock of Jethro, his father-in-law, the priest of Midian, and he led the flock to the back of the wilderness, and came to God's mountain, to Horeb.
 | [ylt] | And Moses hath been feeding the flock of Jethro his father-in-law, priest of Midian, and he leadeth the flock behind the wilderness, and cometh in unto the mount of God, to Horeb;
 | [bbe] | Now Moses was looking after the flock of Jethro, his father-in-law, the priest of Midian: and he took the flock to the back of the waste land and came to Horeb, the mountain of God.
3:2 | [cbgb] | 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。 < | >
 | [niv] | There the angel of the LORD appeared to him in flames of fire from within a bush. Moses saw that though the bush was on fire it did not burn up.
 | [asv] | And the angel of Jehovah appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
 | [jnd] | And the Angel of Jehovah appeared to him in a flame of fire out of the midst of a thorn-bush: and he looked, and behold, the thorn-bush burned with fire, and the thorn-bush was not being consumed.
 | [kjv] | And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
 | [nwb] | And the angel of the LORD appeared to him in a flame of fire out of the midst of a bush: and he looked, and behold, the bush burned with fire, and the bush not consumed.
 | [rsv] | And the angel of the LORD appeared to him in a flame of fire out of the midst of a bush; and he looked, and lo, the bush was burning, yet it was not consumed.
 | [web] | The angel of Yahweh appeared to him in a flame of fire out of the midst of a bush. He looked, and behold, the bush burned with fire, and the bush was not consumed.
 | [ylt] | and there appeareth unto him a messenger of Jehovah in a flame of fire, out of the midst of the bush, and he seeth, and lo, the bush is burning with fire, and the bush is not consumed.
 | [bbe] | And the angel of the Lord was seen by him in a flame of fire coming out of a thorn-tree: and he saw that the tree was on fire, but it was not burned up.
3:3 | [cbgb] | 摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢？ < | >
 | [niv] | So Moses thought, "I will go over and see this strange sight--why the bush does not burn up."
 | [asv] | And Moses said, I will turn aside now, and see this great sight, why the bush is not burnt.
 | [jnd] | And Moses said, Let me now turn aside and see this great sight, why the thorn-bush is not burnt.
 | [kjv] | And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.
 | [nwb] | And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.
 | [rsv] | And Moses said, "I will turn aside and see this great sight, why the bush is not burnt."
 | [web] | Moses said, I will turn aside now, and see this great sight, why the bush is not burnt.
 | [ylt] | And Moses saith, `Let me turn aside, I pray thee, and I see this great appearance; wherefore is the bush not burned?'
 | [bbe] | And Moses said, I will go and see this strange thing, why the tree is not burned up,
3:4 | [cbgb] | 耶和华 神见他过去要看，就从荆棘里呼叫说，摩西，摩西。他说，我在这里。 < | >
 | [niv] | When the LORD saw that he had gone over to look, God called to him from within the bush, "Moses! Moses!" And Moses said, "Here I am."
 | [asv] | And when Jehovah saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
 | [jnd] | And Jehovah saw that he turned aside to see, and God called to him out of the midst of the thorn-bush and said, Moses, Moses! And he said, Here am I.
 | [kjv] | And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
 | [nwb] | And when the LORD saw that he turned aside to see, God called to him out of the midst of the bush, and said, Moses, Moses. And he said, Here I.
 | [rsv] | When the LORD saw that he turned aside to see, God called to him out of the bush, "Moses, Moses!" And he said, "Here am I."
 | [web] | When Yahweh saw that he turned aside to see, God called to him out of the midst of the bush, and said, "Moses! Moses!"He said, "Here I am."
 | [ylt] | and Jehovah seeth that he hath turned aside to see, and God calleth unto him out of the midst of the bush, and saith, `Moses, Moses;' and he saith, `Here I.'
 | [bbe] | And when the Lord saw him turning to one side to see, God said his name out of the tree, crying, Moses, Moses. And he said, Here am I.
3:5 | [cbgb] | 神说，不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地。 < | >
 | [niv] | "Do not come any closer," God said. "Take off your sandals, for the place where you are standing is holy ground."
 | [asv] | And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
 | [jnd] | And he said, Draw not nigh hither: loose thy sandals from off thy feet, for the place whereon thou standest is holy ground.
 | [kjv] | And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
 | [nwb] | And he said, Approach not hither: put off thy shoes from thy feet, for the place on which thou standest holy ground.
 | [rsv] | Then he said, "Do not come near; put off your shoes from your feet, for the place on which you are standing is holy ground."
 | [web] | . He said, "Don't come close. Take off your sandals from off your feet, for the place you are standing on is holy ground."
 | [ylt] | And He saith, `Come not near hither: cast thy shoes from off thy feet, for the place on which thou art standing is holy ground.'
 | [bbe] | And he said, Do not come near: take off your shoes from your feet, for the place where you are is holy.
3:6 | [cbgb] | 又说，我是你父亲的 神，是亚伯拉罕的 神，以撒的 神，雅各的 神。摩西蒙上脸，因为怕看 神。 < | >
 | [niv] | Then he said, "I am the God of your father, the God of Abraham, the God of Isaac and the God of Jacob." At this, Moses hid his face, because he was afraid to look at God.
 | [asv] | Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
 | [jnd] | And he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look at God.
 | [kjv] | Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
 | [nwb] | Moreover he said, I the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face: for he was afraid to look upon God.
 | [rsv] | And he said, "I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob." And Moses hid his face, for he was afraid to look at God.
 | [web] | Moreover he said, "I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob."Moses hid his face; for he was afraid to look at God.
 | [ylt] | He saith also, `I the God of thy father, God of Abraham, God of Isaac, and God of Jacob;' and Moses hideth his face, for he is afraid to look towards God.
 | [bbe] | And he said, I am the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses kept his face covered for fear of looking on God.
3:7 | [cbgb] | 耶和华说，我的百姓在埃及所受的困苦，我实在看见了，他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦， < | >
 | [niv] | The LORD said, "I have indeed seen the misery of my people in Egypt. I have heard them crying out because of their slave drivers, and I am concerned about their suffering.
 | [asv] | And Jehovah said, I have surely seen the affliction of my people that are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
 | [jnd] | And Jehovah said, I have seen assuredly the affliction of my people who are in Egypt, and their cry have I heard on account of their taskmasters; for I know their sorrows.
 | [kjv] | And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
 | [nwb] | And the LORD said, I have surely seen the affliction of my people who in Egypt, and have heard their cry by reason of their task-masters; for I know their sorrows;
 | [rsv] | Then the LORD said, "I have seen the affliction of my people who are in Egypt, and have heard their cry because of their taskmasters; I know their sufferings,
 | [web] | . Yahweh said, "I have surely seen the affliction of my people who are in Egypt, and have heard their cry because of their taskmasters, for I know their sorrows.
 | [ylt] | And Jehovah saith, `I have certainly seen the affliction of My people who in Egypt, and their cry I have heard, because of its exactors, for I have known its pains;
 | [bbe] | And God said, Truly, I have seen the grief of my people in Egypt, and their cry because of their cruel masters has come to my ears; for I have knowledge of their sorrows;
3:8 | [cbgb] | 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好，宽阔，流奶与蜜之地，就是到迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人之地。 < | >
 | [niv] | So I have come down to rescue them from the hand of the Egyptians and to bring them up out of that land into a good and spacious land, a land flowing with milk and honey--the home of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.
 | [asv] | and I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite.
 | [jnd] | And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good and spacious land, unto a land flowing with milk and honey, unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
 | [kjv] | And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
 | [nwb] | And I am come down to deliver them from the hand of the Egyptians, and to bring them out of that land, to a good land, and a large, to a land flowing with milk and honey; to the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
 | [rsv] | and I have come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land to a good and broad land, a land flowing with milk and honey, to the place of the Canaanites, the Hittites, the Amorites, the Per'izzites, the Hivites, and the Jeb'usites.
 | [web] | I have come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land to a good and large land, to a land flowing with milk and honey; to the place of the Canaanite, the Hittite, the Amorite, the Perizzite, the Hivite, and the Jebusite.
 | [ylt] | and I go down to deliver it out of the hand of the Egyptians, and to cause it to go up out of the land, unto a land good and broad, unto a land flowing with milk and honey -- unto the place of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite.
 | [bbe] | And I have come down to take them out of the hands of the Egyptians, guiding them out of that land into a good land and wide, into a land flowing with milk and honey; into the place of the Canaanite and the Hittite and the Amorite and the Perizzite and the Hivite and the Jebusite.
3:9 | [cbgb] | 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。 < | >
 | [niv] | And now the cry of the Israelites has reached me, and I have seen the way the Egyptians are oppressing them.
 | [asv] | And now, behold, the cry of the children of Israel is come unto me: moreover I have seen the oppression wherewith the Egyptians oppress them.
 | [jnd] | And now behold, the cry of the children of Israel is come unto me; and I have also seen the oppression with which the Egyptians oppress them.
 | [kjv] | Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.
 | [nwb] | Now therefore, behold, the cry of the children of Israel is come to me: and I have also seen the oppression with which the Egyptians oppress them.
 | [rsv] | And now, behold, the cry of the people of Israel has come to me, and I have seen the oppression with which the Egyptians oppress them.
 | [web] | Now, behold, the cry of the children of Israel has come to me. Moreover I have seen the oppression with which the Egyptians oppress them.
 | [ylt] | `And now, lo, the cry of the sons of Israel hath come in unto Me, and I have also seen the oppression with which the Egyptians are oppressing them,
 | [bbe] | For now, truly, the cry of the children of Israel has come to me, and I have seen the cruel behaviour of the Egyptians to them.
3:10 | [cbgb] | 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。 < | >
 | [niv] | So now, go. I am sending you to Pharaoh to bring my people the Israelites out of Egypt."
 | [asv] | Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
 | [jnd] | And now come, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
 | [kjv] | Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
 | [nwb] | Come now therefore, and I will send thee to Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
 | [rsv] | Come, I will send you to Pharaoh that you may bring forth my people, the sons of Israel, out of Egypt."
 | [web] | Come now therefore, and I will send you to Pharaoh, that you may bring forth my people, the children of Israel, out of Egypt."
 | [ylt] | and now, come, and I send thee unto Pharaoh, and bring thou out My people, the sons of Israel, out of Egypt.'
 | [bbe] | Come, then, and I will send you to Pharaoh, so that you may take my people, the children of Israel, out of Egypt.
3:11 | [cbgb] | 摩西对 神说，我是什么人，竟能去见法老，将以色列人从埃及领出来呢？ < | >
 | [niv] | But Moses said to God, "Who am I, that I should go to Pharaoh and bring the Israelites out of Egypt?"
 | [asv] | And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
 | [jnd] | And Moses said to God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
 | [kjv] | And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
 | [nwb] | And Moses said to God, Who I, that I should go to Pharaoh, and that I should bring forth the children of Israel out of Egypt?
 | [rsv] | But Moses said to God, "Who am I that I should go to Pharaoh, and bring the sons of Israel out of Egypt?"
 | [web] | . Moses said to God, "Who am I, that I should go to Pharaoh, and that I should bring forth the children of Israel out of Egypt?"
 | [ylt] | And Moses saith unto God, `Who I, that I go unto Pharaoh, and that I bring out the sons of Israel from Egypt?'
 | [bbe] | And Moses said to God, Who am I to go to Pharaoh and take the children of Israel out of Egypt?
3:12 | [cbgb] | 神说，我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。 < | >
 | [niv] | And God said, "I will be with you. And this will be the sign to you that it is I who have sent you: When you have brought the people out of Egypt, you will worship God on this mountain."
 | [asv] | And he said, Certainly I will be with thee; and this shall be the token unto thee, that I have sent thee: when thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
 | [jnd] | And he said, For I will be with thee; and this shall be the sign to thee that I have sent thee: when thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
 | [kjv] | And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
 | [nwb] | And he said, Certainly I will be with thee; and this a token to thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
 | [rsv] | He said, "But I will be with you; and this shall be the sign for you, that I have sent you: when you have brought forth the people out of Egypt, you shall serve God upon this mountain."
 | [web] | . He said, "Certainly I will be with you. This will be the token to you, that I have sent you: when you have brought forth the people out of Egypt, you shall serve God on this mountain."
 | [ylt] | and He saith, `Because I am with thee, and this to thee the sign that I have sent thee: in thy bringing out the people from Egypt -- ye do serve God on this mount.'
 | [bbe] | And he said, Truly I will be with you; and this will be the sign to you that I have sent you: when you have taken the children of Israel out of Egypt, you will give worship to God on this mountain.
3:13 | [cbgb] | 摩西对 神说，我到以色列人那里，对他们说，你们祖宗的 神打发我到你们这里来。他们若问我说，他叫什么名字，我要对他们说什么呢？ < | >
 | [niv] | Moses said to God, "Suppose I go to the Israelites and say to them, `The God of your fathers has sent me to you,' and they ask me, `What is his name?' Then what shall I tell them?"
 | [asv] | And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? What shall I say unto them?
 | [jnd] | And Moses said to God, Behold, I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say, What is his name? what shall I say unto them?
 | [kjv] | And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?
 | [nwb] | And Moses said to God, Behold, I come to the children of Israel, and shall say to them, The God of your fathers hath sent me to you; and they shall say to me, What his name? What shall I say to them?
 | [rsv] | Then Moses said to God, "If I come to the people of Israel and say to them, 'The God of your fathers has sent me to you,' and they ask me, 'What is his name?' what shall I say to them?"
 | [web] | . Moses said to God, "Behold, when I come to the children of Israel, and tell them, 'The God of your fathers has sent me to you;' and they ask me, 'What is his name?' What should I tell them?"
 | [ylt] | And Moses saith unto God, `Lo, I am coming unto the sons of Israel, and have said to them, The God of your fathers hath sent me unto you, and they have said to me, What His name? what do I say unto them?'
 | [bbe] | And Moses said to God, When I come to the children of Israel and say to them, The God of your fathers has sent me to you: and they say to me, What is his name? what am I to say to them?
3:14 | [cbgb] | 神对摩西说，我是自有永有的。又说，你要对以色列人这样说，那自有的打发我到你们这里来。 < | >
 | [niv] | God said to Moses, "I AM WHO I AM. This is what you are to say to the Israelites: `I AM has sent me to you.'"
 | [asv] | And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
 | [jnd] | And God said to Moses, I AM THAT I AM. And he said, Thus shalt thou say unto the children of Israel: I AM hath sent me unto you.
 | [kjv] | And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
 | [nwb] | And God said to Moses, I AM THAT I AM: And he said, Thus shalt thou say to the children of Israel, I AM hath sent me to you.
 | [rsv] | God said to Moses, "I AM WHO I AM." And he said, "Say this to the people of Israel, 'I AM has sent me to you.'"
 | [web] | . God said to Moses, "I AM WHO I AM," and he said, "You shall tell the children of Israel this: "I AM has sent me to you."
 | [ylt] | And God saith unto Moses, `I AM THAT WHICH I AM;' He saith also, `Thus dost thou say to the sons of Israel, I AM hath sent me unto you.'
 | [bbe] | And God said to him, I AM WHAT I AM: and he said, Say to the children of Israel, I AM has sent me to you.
3:15 | [cbgb] | 神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，打发我到你们这里来。耶和华是我的名，直到永远，这也是我的纪念，直到万代。 < | >
 | [niv] | God also said to Moses, "Say to the Israelites, `The LORD, the God of your fathers--the God of Abraham, the God of Isaac and the God of Jacob--has sent me to you.' This is my name forever, the name by which I am to be remembered from generation to generation.
 | [asv] | And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, Jehovah, the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name forever, and this is my memorial unto all generations.
 | [jnd] | And God said moreover to Moses, Thus shalt thou say unto the children of Israel: Jehovah, the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you. This is my name for ever, and this is my memorial unto all generations.
 | [kjv] | And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.
 | [nwb] | And God said, moreover, to Moses, Thus shalt thou say to the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me to you: this my name for ever, and this my memorial to all generations.
 | [rsv] | God also said to Moses, "Say this to the people of Israel, 'The LORD, the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has sent me to you': this is my name for ever, and thus I am to be remembered throughout all generations.
 | [web] | God said moreover to Moses, "You shall tell the children of Israel this, 'Yahweh, the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has sent me to you.' This is my name forever, and this is my memorial to all generations.
 | [ylt] | And God saith again unto Moses, `Thus dost thou say unto the sons of Israel, Jehovah, God of your fathers, God of Abraham, God of Isaac, and God of Jacob, hath sent me unto you; this My name -- to the age, and this My memorial, to generation -- generation.
 | [bbe] | And God went on to say to Moses, Say to the children of Israel, The Lord, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has sent me to you: this is my name for ever, and this is my sign to all generations.
3:16 | [cbgb] | 你去招聚以色列的长老，对他们说，耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，向我显现，说，我实在眷顾了你们，我也看见埃及人怎样待你们。 < | >
 | [niv] | "Go, assemble the elders of Israel and say to them, `The LORD, the God of your fathers--the God of Abraham, Isaac and Jacob-- appeared to me and said: I have watched over you and have seen what has been done to you in Egypt.
 | [asv] | Go, and gather the elders of Israel together, and say unto them, Jehovah, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, hath appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
 | [jnd] | Go and gather the elders of Israel together, and say unto them, Jehovah the God of your fathers, the God of Abraham, Isaac, and Jacob, hath appeared to me, saying, I have indeed visited you, and that which is done unto you in Egypt;
 | [kjv] | Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
 | [nwb] | Go and assemble the elders of Israel, and say to them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared to me, saying, I have surely visited you, and that which is done to you in Egypt.
 | [rsv] | Go and gather the elders of Israel together, and say to them, 'The LORD, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has appeared to me, saying, "I have observed you and what has been done to you in Egypt;
 | [web] | Go, and gather the elders of Israel together, and tell them, 'Yahweh, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has appeared to me, saying, "I have surely visited you, and seen that which is done to you in Egypt;
 | [ylt] | `Go, and thou hast gathered the elders of Israel, and hast said unto them: Jehovah, God of your fathers, hath appeareth unto me, God of Abraham, Isaac, and Jacob, saying, I have certainly inspected you, and that which is done to you in Egypt;
 | [bbe] | Go and get together the chiefs of the children of Israel, and say to them, The Lord, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has been seen by me, and has said, Truly I have taken up your cause, because of what is done to you in Egypt;
3:17 | [cbgb] | 我也说，要将你们从埃及的困苦中领出来，往迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人的地去，就是到流奶与蜜之地。 < | >
 | [niv] | And I have promised to bring you up out of your misery in Egypt into the land of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites--a land flowing with milk and honey.'
 | [asv] | and I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite, unto a land flowing with milk and honey.
 | [jnd] | and I have said, I will bring you up out of the affliction of Egypt, unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.
 | [kjv] | And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.
 | [nwb] | And I have said, I will bring you out of the affliction of Egypt to the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, to a land flowing with milk and honey.
 | [rsv] | and I promise that I will bring you up out of the affliction of Egypt, to the land of the Canaanites, the Hittites, the Amorites, the Per'izzites, the Hivites, and the Jeb'usites, a land flowing with milk and honey."'
 | [web] | and I have said, I will bring you up out of the affliction of Egypt to the land of the Canaanite, the Hittite, the Amorite, the Perizzite, the Hivite, and the Jebusite, to a land flowing with milk and honey."'
 | [ylt] | and I say, I bring you up out of the affliction of Egypt, unto the land of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite, unto a land flowing milk and honey.
 | [bbe] | And I have said, I will take you up out of the sorrows of Egypt into the land of the Canaanite and the Hittite and the Amorite and the Perizzite and the Hivite and the Jebusite, into a land flowing with milk and honey.
3:18 | [cbgb] | 他们必听你的话。你和以色列的长老要去见埃及王，对他说，耶和华希伯来人的 神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的 神。 < | >
 | [niv] | "The elders of Israel will listen to you. Then you and the elders are to go to the king of Egypt and say to him, `The LORD, the God of the Hebrews, has met with us. Let us take a three-day journey into the desert to offer sacrifices to the LORD our God.'
 | [asv] | And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, Jehovah, the God of the Hebrews, hath met with us: and now let us go, we pray thee, three days' journey into the wilderness, that we may sacrifice to Jehovah our God.
 | [jnd] | And they shall hearken to thy voice. And thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, Jehovah, the God of the Hebrews, hath met with us; and now, let us go, we pray thee, three days' journey into the wilderness, that we may sacrifice to Jehovah our God.
 | [kjv] | And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.
 | [nwb] | And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, to the king of Egypt, and ye shall say to him, The LORD God of the Hebrews hath met with us: and now let us go (we beseech thee) three days journey into the wilderness, that we may sacrifice to the LORD our God.
 | [rsv] | And they will hearken to your voice; and you and the elders of Israel shall go to the king of Egypt and say to him, 'The LORD, the God of the Hebrews, has met with us; and now, we pray you, let us go a three days' journey into the wilderness, that we may sacrifice to the LORD our God.'
 | [web] | They will listen to your voice, and you shall come, you and the elders of Israel, to the king of Egypt, and you shall tell him, 'Yahweh, the God of the Hebrews, has met with us. Now please let us go three days' journey into the wilderness, that we may sacrifice to Yahweh, our God.'
 | [ylt] | `And they have hearkened to thy voice, and thou hast entered, thou and the elders of Israel, unto the king of Egypt, and ye have said unto him, Jehovah, God of the Hebrews, hath met with us; and now, let us go, we pray thee, a journey of three days into the wilderness, and we sacrifice to Jehovah our God.
 | [bbe] | And they will give ear to your voice: and you, with the chiefs of Israel, will go to Pharaoh, the king of Egypt, and say to him, The Lord, the God of the Hebrews, has come to us: let us then go three days' journey into the waste land to make an offering to the Lord our God.
3:19 | [cbgb] | 我知道虽用大能的手，埃及王也不容你们去。 < | >
 | [niv] | But I know that the king of Egypt will not let you go unless a mighty hand compels him.
 | [asv] | And I know that the king of Egypt will not give you leave to go, no, not by a mighty hand.
 | [jnd] | But I know that the king of Egypt will not let you go, no, not by a powerful hand.
 | [kjv] | And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.
 | [nwb] | And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.
 | [rsv] | I know that the king of Egypt will not let you go unless compelled by a mighty hand.
 | [web] | I know that the king of Egypt won't give you permission to go, no, not by a mighty hand.
 | [ylt] | `And I -- I have known that the king of Egypt doth not permit you to go, unless by a strong hand,
 | [bbe] | And I am certain that the king of Egypt will not let you go without being forced.
3:20 | [cbgb] | 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你乔去。 < | >
 | [niv] | So I will stretch out my hand and strike the Egyptians with all the wonders that I will perform among them. After that, he will let you go.
 | [asv] | And I will put forth my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
 | [jnd] | And I will stretch out my hand and smite Egypt with all my wonders which I will do in the midst thereof; and after that he will let you go.
 | [kjv] | And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
 | [nwb] | And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
 | [rsv] | So I will stretch out my hand and smite Egypt with all the wonders which I will do in it; after that he will let you go.
 | [web] | I will put forth my hand and strike Egypt with all my wonders which I will do in the midst of it, and after that he will let you go.
 | [ylt] | and I have put forth My hand, and have smitten Egypt with all My wonders, which I do in its midst -- and afterwards he doth send you away.
 | [bbe] | But I will put out my hand and overcome Egypt with all the wonders which I will do among them: and after that he will let you go.
3:21 | [cbgb] | 我必叫你们在埃及人眼前蒙恩，你们去的时候就不至于空手而去。 < | >
 | [niv] | "And I will make the Egyptians favorably disposed toward this people, so that when you leave you will not go empty-handed.
 | [asv] | And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty.
 | [jnd] | And I will give this people favour in the eyes of the Egyptians, and it shall come to pass, when ye go out, that ye shall not go out empty;
 | [kjv] | And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty.
 | [nwb] | And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that when ye go, ye shall not go empty:
 | [rsv] | And I will give this people favor in the sight of the Egyptians; and when you go, you shall not go empty,
 | [web] | I will give this people favor in the sight of the Egyptians, and it will happen that when you go, you shall not go empty-handed.
 | [ylt] | `And I have given the grace of this people in the eyes of the Egyptians, and it hath come to pass, when ye go, ye go not empty;
 | [bbe] | And I will give this people grace in the eyes of the Egyptians, so that when you go out you will go out with your hands full.
3:22 | [cbgb] | 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。 <
 | [niv] | Every woman is to ask her neighbor and any woman living in her house for articles of silver and gold and for clothing, which you will put on your sons and daughters. And so you will plunder the Egyptians."
 | [asv] | But every woman shall ask of her neighbor, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall despoil the Egyptians.
 | [jnd] | but every woman shall ask of her neighbour, and of her that is the inmate of her house, utensils of silver, and utensils of gold, and clothing; and ye shall put on your sons and on your daughters, and shall spoil the Egyptians.
 | [kjv] | But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.
 | [nwb] | But every woman shall borrow of her neighbor, and of her that dwelleth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put upon your sons, and upon your daughters: and ye shall spoil the Egyptians.
 | [rsv] | but each woman shall ask of her neighbor, and of her who sojourns in her house, jewelry of silver and of gold, and clothing, and you shall put them on your sons and on your daughters; thus you shall despoil the Egyptians."
 | [web] | But every woman shall ask of her neighbor, and of her who sojourns in her house, jewels of silver, jewels of gold, and clothing; and you shall put them on your sons, and on your daughters. You shall despoil the Egyptians.
 | [ylt] | and woman hath asked from her neighbour, and from her who is sojourning in her house, vessels of silver, and vessels of gold, and garments, and ye have put on your sons and on your daughters, and have spoiled the Egyptians.'
 | [bbe] | For every woman will get from her neighbour and from the woman living in her house, ornaments of silver and gold, and clothing; and you will put them on your sons and your daughters; you will take the best of their goods from the Egyptians.


Interlinear Bible:Exodus 4

 出埃及记 Exodus 4 << || >>
4:1 | [cbgb] | 摩西回答说，他们必不信我，也不听我的话，必说，耶和华并没有向你显现。 >
 | [niv] | Moses answered, "What if they do not believe me or listen to me and say, `The LORD did not appear to you'?"
 | [asv] | And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice; for they will say, Jehovah hath not appeared unto thee.
 | [jnd] | And Moses answered and said, But behold, they will not believe me, nor hearken unto my voice; for they will say, Jehovah has not appeared to thee.
 | [kjv] | And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.
 | [nwb] | And Moses answered and said, But behold, they will not believe me, nor hearken to my voice: for they will say, The LORD hath not appeared to thee.
 | [rsv] | Then Moses answered, "But behold, they will not believe me or listen to my voice, for they will say, 'The LORD did not appear to you.'"
 | [web] | . Moses answered, "But, behold, they will not believe me, nor listen to my voice; for they will say, 'Yahweh has not appeared to you.'"
 | [ylt] | And Moses answereth and saith, `And, if they do not give credence to me, nor hearken to my voice, and say, Jehovah hath not appeared unto thee?'
 | [bbe] | And Moses, answering, said, It is certain that they will not have faith in me or give ear to my voice; for they will say, You have not seen the Lord.
4:2 | [cbgb] | 耶和华对摩西说，你手里是什么。他说，是杖。 < | >
 | [niv] | Then the LORD said to him, "What is that in your hand?" "A staff," he replied.
 | [asv] | And Jehovah said unto him, What is that in thy hand? And he said, A rod.
 | [jnd] | And Jehovah said to him, What is that in thy hand? And he said, A staff.
 | [kjv] | And the LORD said unto him, What is that in thine hand? And he said, A rod.
 | [nwb] | And the LORD said to him, What that in thy hand? And he said, A rod.
 | [rsv] | The LORD said to him, "What is that in your hand?" He said, "A rod."
 | [web] | . Yahweh said to him, "What is that in your hand?"He said, "A rod."
 | [ylt] | And Jehovah saith unto him, `What this in thy hand?' and he saith, `A rod;'
 | [bbe] | And the Lord said to him, What is that in your hand? And he said, A rod.
4:3 | [cbgb] | 耶和华说，丢在地上。他一丢下去，就变作蛇，摩西便跑开。 < | >
 | [niv] | The LORD said, "Throw it on the ground." Moses threw it on the ground and it became a snake, and he ran from it.
 | [asv] | And he said, Cast in on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
 | [jnd] | And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
 | [kjv] | And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
 | [nwb] | And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent: and Moses fled from before it.
 | [rsv] | And he said, "Cast it on the ground." So he cast it on the ground, and it became a serpent; and Moses fled from it.
 | [web] | . He said, "Throw it on the ground."He threw it on the ground, and it became a snake; and Moses ran away from it.
 | [ylt] | and He saith, `Cast it to the earth;' and he casteth it to the earth, and it becometh a serpent -- and Moses fleeth from its presence.
 | [bbe] | And he said, Put it down on the earth. And he put it down on the earth and it became a snake; and Moses went running from it.
4:4 | [cbgb] | 耶和华对摩西说，伸出手来，拿住它的尾巴，它必在你手中仍变为杖， < | >
 | [niv] | Then the LORD said to him, "Reach out your hand and take it by the tail." So Moses reached out and took hold of the snake and it turned back into a staff in his hand.
 | [asv] | And Jehovah said unto Moses, Put forth thy hand, and take it by the tail: (and he put forth his hand, and laid hold of it, and it became a rod in his hand:)
 | [jnd] | And Jehovah said to Moses, Stretch out thy hand and take it by the tail -- and he stretched out his hand and caught it, and it became a staff in his hand --
 | [kjv] | And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:
 | [nwb] | And the LORD said to Moses, Put forth thy hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:
 | [rsv] | But the LORD said to Moses, "Put out your hand, and take it by the tail" --so he put out his hand and caught it, and it became a rod in his hand--
 | [web] | . Yahweh said to Moses, "Put forth your hand, and take it by the tail."He put forth his hand, and laid hold of it, and it became a rod in his hand.
 | [ylt] | And Jehovah saith unto Moses, `Put forth thy hand, and lay hold on the tail of it;' and he putteth forth his hand, and layeth hold on it, and it becometh a rod in his hand --
 | [bbe] | And the Lord said to Moses, Put out your hand and take it by the tail: (and he put out his hand and took a grip of it and it became a rod in his hand:)
4:5 | [cbgb] | 如此好叫他们信耶和华他们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，是向你显现了。 < | >
 | [niv] | "This," said the LORD, "is so that they may believe that the LORD, the God of their fathers--the God of Abraham, the God of Isaac and the God of Jacob--has appeared to you."
 | [asv] | That they may believe that Jehovah, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
 | [jnd] | that they may believe that Jehovah, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
 | [kjv] | That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
 | [nwb] | That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared to thee.
 | [rsv] | "that they may believe that the LORD, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared to you."
 | [web] | . "That they may believe that Yahweh, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared to you."
 | [ylt] | `-- so that they believe that Jehovah, God of their fathers, hath appeared unto thee, God of Abraham, God of Isaac, and God of Jacob.'
 | [bbe] | So that they may be certain that the Lord, the God of their fathers, the God of Abraham, of Isaac, and of Jacob, has been seen by you.
4:6 | [cbgb] | 耶和华又对他说，把手放在怀里。他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。 < | >
 | [niv] | Then the LORD said, "Put your hand inside your cloak." So Moses put his hand into his cloak, and when he took it out, it was leprous, like snow.
 | [asv] | And Jehovah said furthermore unto him, Put now thy hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous, as white as snow.
 | [jnd] | And Jehovah said moreover to him, Put now thy hand into thy bosom. And he put his hand into his bosom, and took it out, and behold, his hand was leprous, as snow.
 | [kjv] | And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.
 | [nwb] | And the LORD said furthermore to him, Put now thy hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand leprous as snow.
 | [rsv] | Again, the LORD said to him, "Put your hand into your bosom." And he put his hand into his bosom; and when he took it out, behold, his hand was leprous, as white as snow.
 | [web] | Yahweh said furthermore to him, "Now put your hand inside your cloak."He put his hand inside his cloak, and when he took it out, behold, his hand was leprous, as white as snow.
 | [ylt] | And Jehovah saith to him again, `Put in, I pray thee, thy hand into thy bosom;' and he putteth in his hand into his bosom, and he bringeth it out, and lo, his hand leprous as snow;
 | [bbe] | Then the Lord said to him again, Put your hand inside your clothing. And he put his hand inside his robe: and when he took it out it was like the hand of a leper, as white as snow.
4:7 | [cbgb] | 耶和华说，再把手放在怀里。他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样， < | >
 | [niv] | "Now put it back into your cloak," he said. So Moses put his hand back into his cloak, and when he took it out, it was restored, like the rest of his flesh.
 | [asv] | And he said, Put thy hand into thy bosom again. (And he put his hand into his bosom again; and when he took it out of his bosom, behold, it was turned again as his other flesh.)
 | [jnd] | And he said, Put thy hand into thy bosom again. And he put his hand into his bosom again, and took it out of his bosom, and behold, it was turned again as his flesh.
 | [kjv] | And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.
 | [nwb] | And he said, Put thy hand into thy bosom again. And he put his hand into his bosom again, and drew it out of his bosom, and behold, it was turned again as his flesh.
 | [rsv] | Then God said, "Put your hand back into your bosom." So he put his hand back into his bosom; and when he took it out, behold, it was restored like the rest of his flesh.
 | [web] | . He said, "Put your hand inside your cloak again."He put his hand inside his cloak again, and when he took it out of his cloak, behold, it had turned again as his other flesh.
 | [ylt] | and He saith, `Put back thy hand unto thy bosom;' and he putteth back his hand unto his bosom, and he bringeth it out from his bosom, and lo, it hath turned back as his flesh --
 | [bbe] | And he said, Put your hand inside your robe again. (And he put his hand into his robe again, and when he took it out he saw that it had become like his other flesh.)
4:8 | [cbgb] | 又说，倘或他们不听你的话，也不信头一个 神迹，他们必信第二个 神迹。 < | >
 | [niv] | Then the LORD said, "If they do not believe you or pay attention to the first miraculous sign, they may believe the second.
 | [asv] | And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
 | [jnd] | And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the other sign.
 | [kjv] | And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
 | [nwb] | And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
 | [rsv] | "If they will not believe you," God said, "or heed the first sign, they may believe the latter sign.
 | [web] | . "It will happen, if they will neither believe you nor listen to the voice of the first sign, that they will believe the voice of the latter sign.
 | [ylt] | `-- and it hath come to pass, if they do not give credence to thee, and hearken not to the voice of the first sign, that they have given credence to the voice of the latter sign.
 | [bbe] | And if they do not have faith in you or give ear to the voice of the first sign, they will have faith in the second sign.
4:9 | [cbgb] | 这两个 神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。 < | >
 | [niv] | But if they do not believe these two signs or listen to you, take some water from the Nile and pour it on the dry ground. The water you take from the river will become blood on the ground."
 | [asv] | And it shall come to pass, if they will not believe even these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
 | [jnd] | And it shall come to pass, if they will not believe also those two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour on the dry ; and the water that thou takest out of the river shall become blood upon the dry .
 | [kjv] | And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
 | [nwb] | And it shall come to pass, if they will not believe also these two signs, neither hearken to thy voice, that thou shalt take of the water of the river, and pour upon the dry and the water which thou takest out of the river shall become blood upon the dry .
 | [rsv] | If they will not believe even these two signs or heed your voice, you shall take some water from the Nile and pour it upon the dry ground; and the water which you shall take from the Nile will become blood upon the dry ground."
 | [web] | It will happen, if they will not believe even these two signs, neither listen to your voice, that you shall take of the water of the river, and pour it on the dry land. The water which you take out of the river will become blood on the dry land."
 | [ylt] | `And it hath come to pass, if they do not give credence even to these two signs, nor hearken to thy voice, that thou hast taken of the waters of the River, and hast poured on the dry land, and the waters which thou takest from the River have been, yea, they have become -- blood on the dry land.'
 | [bbe] | And if they have no faith even in these two signs and will not give ear to your voice, then you are to take the water of the Nile and put it on the dry land: and the water you take out of the river will become blood on the dry land.
4:10 | [cbgb] | 摩西对耶和华说，主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样。我本是拙口笨舌的。 < | >
 | [niv] | Moses said to the LORD, "O Lord, I have never been eloquent, neither in the past nor since you have spoken to your servant. I am slow of speech and tongue."
 | [asv] | And Moses said unto Jehovah, Oh, Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant; for I am slow of speech, and of a slow tongue.
 | [jnd] | And Moses said to Jehovah, Ah Lord! I am not eloquent, neither heretofore nor since thou hast spoken to thy servant, for I am slow of speech and of a slow tongue.
 | [kjv] | And Moses said unto the LORD, O my LORD, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.
 | [nwb] | And Moses said to the LORD, O my Lord, I not eloquent, neither heretofore, nor since thou hast spoke to thy servant: but I slow of speech, and of a slow tongue.
 | [rsv] | But Moses said to the LORD, "Oh, my Lord, I am not eloquent, either heretofore or since thou hast spoken to thy servant; but I am slow of speech and of tongue."
 | [web] | . Moses said to Yahweh, "Oh, Lord, I am not eloquent, neither before now, nor since you have spoken to your servant; for I am slow of speech, and of a slow tongue."
 | [ylt] | And Moses saith unto Jehovah, `O, my Lord, I not a man of words, either yesterday, or before, or since Thy speaking unto Thy servant, for I slow of mouth, and slow of tongue.'
 | [bbe] | And Moses said to the Lord, O Lord, I am not a man of words; I have never been so, and am not now, even after what you have said to your servant: for talking is hard for me, and I am slow of tongue.
4:11 | [cbgb] | 耶和华对他说，谁造人的口呢，谁使人口哑，耳聋，目明，眼瞎呢，岂不是我耶和华麽？ < | >
 | [niv] | The LORD said to him, "Who gave man his mouth? Who makes him deaf or mute? Who gives him sight or makes him blind? Is it not I, the LORD?
 | [asv] | And Jehovah said unto him, Who hath made man's mouth? Or who maketh a man dumb, or deaf, or seeing, or blind? Is it not I, Jehovah?
 | [jnd] | And Jehovah said to him, Who gave man a mouth? or who maketh dumb, or deaf, or seeing, or blind? not I, Jehovah?
 | [kjv] | And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?
 | [nwb] | And the LORD said to him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD.
 | [rsv] | Then the LORD said to him, "Who has made man's mouth? Who makes him dumb, or deaf, or seeing, or blind? Is it not I, the LORD?
 | [web] | . Yahweh said to him, "Who made man's mouth? Or who makes one mute, or deaf, or seeing, or blind? Isn't it I, Yahweh?
 | [ylt] | And Jehovah saith unto him, `Who appointed a mouth for man? or who appointeth the dumb, or deaf, or open, or blind? is it not I, Jehovah?
 | [bbe] | And the Lord said to him, Who has made man's mouth? who takes away a man's voice or hearing, or makes him seeing or blind? Is it not I, the Lord?
4:12 | [cbgb] | 现在去吧，我必赐你口才，指教你所当说的话。 < | >
 | [niv] | Now go; I will help you speak and will teach you what to say."
 | [asv] | Now therefore go, and I will be with thy mouth, and teach thee what thou shalt speak.
 | [jnd] | And now go, and I will be with thy mouth, and will teach thee what thou shalt say.
 | [kjv] | Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.
 | [nwb] | Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.
 | [rsv] | Now therefore go, and I will be with your mouth and teach you what you shall speak."
 | [web] | Now therefore go, and I will be with your mouth, and teach you what you shall speak."
 | [ylt] | and now, go, and I -- I am with thy mouth, and have directed thee that which thou speakest;'
 | [bbe] | So go now, and I will be with your mouth, teaching you what to say.
4:13 | [cbgb] | 摩西说，主阿，你愿意打发谁，就打发谁去吧。 < | >
 | [niv] | But Moses said, "O Lord, please send someone else to do it."
 | [asv] | And he said, Oh, Lord, send, I pray thee, by the hand of him whom thou wilt send.
 | [jnd] | And he said, Ah Lord! send, I pray thee, by the hand thou wilt send.
 | [kjv] | And he said, O my LORD, send, I pray thee, by the hand of him whom thou wilt send.
 | [nwb] | And he said, O my Lord, send, I pray thee, by the hand thou wilt send.
 | [rsv] | But he said, "Oh, my Lord, send, I pray, some other person."
 | [web] | . He said, "Oh, Lord, please send someone else."
 | [ylt] | and he saith, `O, my Lord, send, I pray thee, by the hand Thou dost send.'
 | [bbe] | And he said, O Lord, send, if you will, by the hand of anyone whom it seems good to you to send.
4:14 | [cbgb] | 耶和华向摩西发怒说，不是有你的哥哥利未人亚伦麽，我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。 < | >
 | [niv] | Then the LORD's anger burned against Moses and he said, "What about your brother, Aaron the Levite? I know he can speak well. He is already on his way to meet you, and his heart will be glad when he sees you.
 | [asv] | And the anger of Jehovah was kindled against Moses, and he said, Is there not Aaron thy brother the Levite? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
 | [jnd] | Then the anger of Jehovah was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also behold, he goeth out to meet thee; and when he seeth thee he will be glad in his heart.
 | [kjv] | And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
 | [nwb] | And the anger of the LORD was kindled against Moses, and he said, not Aaron the Levite thy brother? I know that he can speak well. And also behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
 | [rsv] | Then the anger of the LORD was kindled against Moses and he said, "Is there not Aaron, your brother, the Levite? I know that he can speak well; and behold, he is coming out to meet you, and when he sees you he will be glad in his heart.
 | [web] | . The anger of Yahweh was kindled against Moses, and he said, "What about Aaron, your brother, the Levite? I know that he can speak well. Also, behold, he comes forth to meet you. When he sees you, he will be glad in his heart.
 | [ylt] | And the anger of Jehovah burneth against Moses, and He saith, `Is not Aaron the Levite thy brother? I have known that he speaketh well, and also, lo, he is coming out to meet thee; when he hath seen thee, then he hath rejoiced in his heart,
 | [bbe] | And the Lord was angry with Moses, and said, Is there not Aaron, your brother, the Levite? To my knowledge he is good at talking. And now he is coming out to you: and when he sees you he will be glad in his heart.
4:15 | [cbgb] | 你要将当说的话传给他，我也要赐你和他口才，又要指教你们所当行的事。 < | >
 | [niv] | You shall speak to him and put words in his mouth; I will help both of you speak and will teach you what to do.
 | [asv] | And thou shalt speak unto him, and put the words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
 | [jnd] | And thou shalt speak unto him, and put the words in his mouth; and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
 | [kjv] | And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
 | [nwb] | And thou shalt speak to him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
 | [rsv] | And you shall speak to him and put the words in his mouth; and I will be with your mouth and with his mouth, and will teach you what you shall do.
 | [web] | You shall speak to him, and put the words in his mouth. I will be with your mouth, and with his mouth, and will teach you what you shall do.
 | [ylt] | and thou hast spoken unto him, and hast set the words in his mouth, and I -- I am with thy mouth, and with his mouth, and have directed you that which ye do;
 | [bbe] | Let him give ear to your voice, and you will put my words in his mouth; and I will be with your mouth and with his, teaching you what you have to do.
4:16 | [cbgb] | 他要替你对百姓说话，你要以他当作口，他要以你当作 神。 < | >
 | [niv] | He will speak to the people for you, and it will be as if he were your mouth and as if you were God to him.
 | [asv] | And he shall be thy spokesman unto the people; and it shall come to pass, that he shall be to thee a mouth, and thou shalt be to him as God.
 | [jnd] | And he shall speak for thee unto the people; and it shall come to pass that he shall be to thee for a mouth, and thou shalt be to him for God.
 | [kjv] | And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.
 | [nwb] | And he shall speak for thee to the people: and he shall be, he shall be to thee instead of a mouth, and thou shalt be to him instead of God.
 | [rsv] | He shall speak for you to the people; and he shall be a mouth for you, and you shall be to him as God.
 | [web] | He will be your spokesman to the people; and it will happen, that he will be to you a mouth, and you will be to him as God.
 | [ylt] | and he, he hath spoken for thee unto the people, and it hath come to pass, he -- he is to thee for a mouth, and thou -- thou art to him for God;
 | [bbe] | And he will do the talking for you to the people: he will be to you as a mouth and you will be to him as God.
4:17 | [cbgb] | 你手里要拿这杖，好行 神迹。 < | >
 | [niv] | But take this staff in your hand so you can perform miraculous signs with it."
 | [asv] | And thou shalt take in thy hand this rod, wherewith thou shalt do the signs.
 | [jnd] | And thou shalt take this staff in thy hand, with which thou shalt do the signs.
 | [kjv] | And thou shalt take this rod in thine hand, wherewith thou shalt do signs.
 | [nwb] | And thou shalt take this rod in thy hand, with which thou shalt perform signs.
 | [rsv] | And you shall take in your hand this rod, with which you shall do the signs."
 | [web] | You shall take this rod in your hand, with which you shall do the signs."
 | [ylt] | and this rod thou dost take in thy hand, with which thou doest the signs.'
 | [bbe] | And take in your hand this rod with which you will do the signs.
4:18 | [cbgb] | 于是，摩西回到他岳父叶忒罗那里，对他说，求你容我回去见我在埃及的弟兄，看他们还在不在。叶忒罗对摩西说，你可以平平安安地去吧。 < | >
 | [niv] | Then Moses went back to Jethro his father-in-law and said to him, "Let me go back to my own people in Egypt to see if any of them are still alive." Jethro said, "Go, and I wish you well."
 | [asv] | And Moses went and returned to Jethro his father-in-law, and said unto him, Let me go, I pray thee, and return unto my brethren that are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
 | [jnd] | And Moses went and returned to Jethro his father-in-law, and said to him, Let me go, I pray thee, and return to my brethren who are in Egypt, that I may see whether they are yet alive. And Jethro said to Moses, Go in peace.
 | [kjv] | And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
 | [nwb] | And Moses went and returned to Jethro his father-in-law, and said to him, Let me go, I pray thee, and return to my brethren who in Egypt, and see whether they are yet alive. And Jethro said to Moses, Go in peace.
 | [rsv] | Moses went back to Jethro his father-in-law and said to him, "Let me go back, I pray, to my kinsmen in Egypt and see whether they are still alive." And Jethro said to Moses, "Go in peace."
 | [web] | . Moses went and returned to Jethro his father-in-law, and said to him, "Please let me go and return to my brothers who are in Egypt, and see whether they are still alive."Jethro said to Moses, "Go in peace."
 | [ylt] | And Moses goeth and turneth back unto Jethro his father-in-law, and saith to him, `Let me go, I pray thee, and I turn back unto my brethren who in Egypt, and I see whether they are yet alive.' And Jethro saith to Moses, `Go in peace.'
 | [bbe] | And Moses went back to Jethro, his father-in-law, and said to him, Let me go back now to my relations in Egypt and see if they are still living. And Jethro said to Moses, Go in peace.
4:19 | [cbgb] | 耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。 < | >
 | [niv] | Now the LORD had said to Moses in Midian, "Go back to Egypt, for all the men who wanted to kill you are dead."
 | [asv] | And Jehovah said unto Moses in Midian, Go, return into Egypt; for all the men are dead that sought thy life.
 | [jnd] | And Jehovah said to Moses in Midian, Go, return to Egypt; for all the men are dead who sought thy life.
 | [kjv] | And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.
 | [nwb] | And the LORD said to Moses in Midian, Go, return into Egypt; for all the men are dead who sought thy life.
 | [rsv] | And the LORD said to Moses in Mid'ian, "Go back to Egypt; for all the men who were seeking your life are dead."
 | [web] | . Yahweh said to Moses in Midian, "Go, return into Egypt; for all the men who sought your life are dead."
 | [ylt] | And Jehovah saith unto Moses in Midian, `Go, turn back to Egypt, for all the men have died who seek thy life;'
 | [bbe] | And the Lord said to Moses in Midian, Go back to Egypt, for all the men are dead who were attempting to take your life.
4:20 | [cbgb] | 摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着 神的杖。 < | >
 | [niv] | So Moses took his wife and sons, put them on a donkey and started back to Egypt. And he took the staff of God in his hand.
 | [asv] | And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
 | [jnd] | And Moses took his wife and his sons, and set them riding upon an ass, and he returned to the land of Egypt. And Moses took the staff of God in his hand.
 | [kjv] | And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
 | [nwb] | And Moses took his wife, and his sons, and set them upon an ass, and he returned to the land of Egypt. And Moses took the rod of God in his hand.
 | [rsv] | So Moses took his wife and his sons and set them on an ass, and went back to the land of Egypt; and in his hand Moses took the rod of God.
 | [web] | . Moses took his wife and his sons, and set them on a donkey, and he returned to the land of Egypt. Moses took God's rod in his hand.
 | [ylt] | and Moses taketh his wife, and his sons, and causeth them to ride on the ass, and turneth back to the land of Egypt, and Moses taketh the rod of God in his hand.
 | [bbe] | And Moses took his wife and his sons and put them on an ass and went back to the land of Egypt: and he took the rod of God in his hand.
4:21 | [cbgb] | 耶和华对摩西说，你回到埃及的时候，要留意将我指示你的一切奇事行在法老面前。但我要使（或作任凭下同）他的心刚硬，他必不容百姓去。 < | >
 | [niv] | The LORD said to Moses, "When you return to Egypt, see that you perform before Pharaoh all the wonders I have given you the power to do. But I will harden his heart so that he will not let the people go.
 | [asv] | And Jehovah said unto Moses, When thou goest back into Egypt, see that thou do before Pharaoh all the wonders which I have put in thy hand: but I will harden his heart and he will not let the people go.
 | [jnd] | And Jehovah said to Moses, When thou goest to return to Egypt, see that thou do all the wonders before Pharaoh that I have put in thy hand. And I will harden his heart, that he shall not let the people go.
 | [kjv] | And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.
 | [nwb] | And the LORD said to Moses, When thou goest to return into Egypt, see that thou perform all those wonders before Pharaoh which I have put in thy hand: but I will harden his heart, that he shall not let the people go.
 | [rsv] | And the LORD said to Moses, "When you go back to Egypt, see that you do before Pharaoh all the miracles which I have put in your power; but I will harden his heart, so that he will not let the people go.
 | [web] | Yahweh said to Moses, "When you go back into Egypt, see that you do before Pharaoh all the wonders which I have put in your hand, but I will harden his heart and he will not let the people go.
 | [ylt] | And Jehovah saith unto Moses, `In thy going to turn back to Egypt, see -- all the wonders which I have put in thy hand -- that thou hast done them before Pharaoh, and I -- I strengthen his heart, and he doth not send the people away;
 | [bbe] | And the Lord said to Moses, When you go back to Egypt, see that you do before Pharaoh all the wonders which I have given you power to do: but I will make his heart hard and he will not let the people go.
4:22 | [cbgb] | 你要对法老说，耶和华这样说，以色列是我的儿子，我的长子。 < | >
 | [niv] | Then say to Pharaoh, `This is what the LORD says: Israel is my firstborn son,
 | [asv] | And thou shalt say unto Pharaoh, Thus saith Jehovah, Israel is my son, my first-born:
 | [jnd] | And thou shalt say to Pharaoh, Thus saith Jehovah: Israel is my son, my firstborn.
 | [kjv] | And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:
 | [nwb] | And thou shalt say to Pharaoh, Thus saith the LORD, Israel my son, my first-born.
 | [rsv] | And you shall say to Pharaoh, 'Thus says the LORD, Israel is my first-born son,
 | [web] | You shall tell Pharaoh, 'Thus says Yahweh, Israel is my son, my firstborn,
 | [ylt] | and thou hast said unto Pharaoh, Thus said Jehovah, My son, My first-born Israel,
 | [bbe] | And you are to say to Pharaoh, The Lord says, Israel is the first of my sons:
4:23 | [cbgb] | 我对你说过，容我的儿子去，好事奉我。你还是不肯容他去。看哪，我要杀你的长子。 < | >
 | [niv] | and I told you, "Let my son go, so he may worship me." But you refused to let him go; so I will kill your firstborn son.'"
 | [asv] | and I have said unto thee, Let my son go, that he may serve me; and thou hast refused to let him go: behold, I will slay thy son, thy first-born.
 | [jnd] | And I say to thee, Let my son go, that he may serve me. And if thou refuse to let him go, behold, I will kill thy son, thy firstborn.
 | [kjv] | And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.
 | [nwb] | And I say to thee, Let my son go, that he may serve me: and if thou shalt refuse to let him go, behold, I will slay thy son, thy first-born.
 | [rsv] | and I say to you, "Let my son go that he may serve me"; if you refuse to let him go, behold, I will slay your first-born son.'"
 | [web] | and I have said to you, "Let my son go, that he may serve me;" and you have refused to let him go. Behold, I will kill your son, your firstborn.'"
 | [ylt] | and I say unto thee, Send away My son, and he doth serve Me; and -- thou dost refuse to send him away -- lo, I am slaying thy son, thy first-born.'
 | [bbe] | And I said to you, Let my son go, so that he may give me worship; and you did not let him go: so now I will put the first of your sons to death.
4:24 | [cbgb] | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。 < | >
 | [niv] | At a lodging place on the way, the LORD met and was about to kill him.
 | [asv] | And it came to pass on the way at the lodging-place, that Jehovah met him, and sought to kill him.
 | [jnd] | And it came to pass on the way, in the inn, that Jehovah came upon him, and sought to slay him.
 | [kjv] | And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.
 | [nwb] | And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.
 | [rsv] | At a lodging place on the way the LORD met him and sought to kill him.
 | [web] | . It happened on the way at a lodging place, that Yahweh met him and wanted to kill him.
 | [ylt] | And it cometh to pass in the way, in a lodging place, that Jehovah meeteth him, and seeketh to put him to death;
 | [bbe] | Now on the journey, at the night's resting-place, the Lord came in his way and would have put him to death.
4:25 | [cbgb] | 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说，你真是我的血郎了。 < | >
 | [niv] | But Zipporah took a flint knife, cut off her son's foreskin and touched feet with it. "Surely you are a bridegroom of blood to me," she said.
 | [asv] | Then Zipporah took a flint, and cut off the foreskin of her son, and cast it at his feet; and she said, Surely a bridegroom of blood art thou to me.
 | [jnd] | Then Zipporah took a stone and cut off the foreskin of her son, and cast it at his feet, and said, A bloody husband indeed art thou to me!
 | [kjv] | Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.
 | [nwb] | Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast at his feet, and said, Surely a bloody husband thou to me.
 | [rsv] | Then Zippo'rah took a flint and cut off her son's foreskin, and touched Moses' feet with it, and said, "Surely you are a bridegroom of blood to me!"
 | [web] | Then Zipporah took a flint, and cut off the foreskin of her son, and cast it at his feet; and she said, "Surely you are a bridegroom of blood to me."
 | [ylt] | and Zipporah taketh a flint, and cutteth off the foreskin of her son, and causeth to touch his feet, and saith, `Surely a bridegroom of blood thou to me;'
 | [bbe] | Then Zipporah took a sharp stone, and cutting off the skin of her son's private parts, and touching his feet with it, she said, Truly you are a husband of blood to me.
4:26 | [cbgb] | 这样，耶和华才放了他。西坡拉说，你因割礼就是血郎了。 < | >
 | [niv] | So the LORD let him alone. (At that time she said "bridegroom of blood," referring to circumcision.)
 | [asv] | So he let him alone. Then she said, A bridegroom of blood art thou, because of the circumcision.
 | [jnd] | And he let him go. Then she said, A bloody husband -- because of the circumcision.
 | [kjv] | So he let him go: then she said, A bloody husband thou art, because of the circumcision.
 | [nwb] | So he let him go: then she said, A bloody husband , because of the circumcision.
 | [rsv] | So he let him alone. Then it was that she said, "You are a bridegroom of blood," because of the circumcision.
 | [web] | . So he let him alone. Then she said, "You are a bridegroom of blood," because of the circumcision.
 | [ylt] | and He desisteth from him: then she said, `A bridegroom of blood,' in reference to the circumcision.
 | [bbe] | So he let him go. Then she said, You are a husband of blood because of the circumcision.
4:27 | [cbgb] | 耶和华对亚伦说，你往旷野去迎接摩西。他就去，在 神的山遇见摩西，和他亲嘴。 < | >
 | [niv] | The LORD said to Aaron, "Go into the desert to meet Moses." So he met Moses at the mountain of God and kissed him.
 | [asv] | And Jehovah said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mountain of God, and kissed him.
 | [jnd] | And Jehovah said to Aaron, Go into the wilderness to meet Moses. And he went, and met him on the mountain of God, and kissed him.
 | [kjv] | And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.
 | [nwb] | And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.
 | [rsv] | The LORD said to Aaron, "Go into the wilderness to meet Moses." So he went, and met him at the mountain of God and kissed him.
 | [web] | . Yahweh said to Aaron, "Go into the wilderness to meet Moses."He went, and met him on God's mountain, and kissed him.
 | [ylt] | And Jehovah saith unto Aaron, `Go to meet Moses into the wilderness;' and he goeth, and meeteth him in the mount of God, and kisseth him,
 | [bbe] | And the Lord said to Aaron, Go into the waste land and you will see Moses. So he went and came across Moses at the mountain of God, and gave him a kiss.
4:28 | [cbgb] | 摩西将耶和华打发他所说的言语和嘱咐他所行的 神迹都告诉了亚伦。 < | >
 | [niv] | Then Moses told Aaron everything the LORD had sent him to say, and also about all the miraculous signs he had commanded him to perform.
 | [asv] | And Moses told Aaron all the words of Jehovah wherewith he had sent him, and all the signs wherewith he had charged him.
 | [jnd] | And Moses told Aaron all the words of Jehovah who had sent him, and all the signs that he had commanded him.
 | [kjv] | And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.
 | [nwb] | And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.
 | [rsv] | And Moses told Aaron all the words of the LORD with which he had sent him, and all the signs which he had charged him to do.
 | [web] | . Moses told Aaron all the words of Yahweh with which he had sent him, and all the signs with which he had charged him.
 | [ylt] | and Moses declareth to Aaron all the words of Jehovah with which He hath sent him, and all the signs with which He hath charged him.
 | [bbe] | And Moses gave Aaron an account of all the words of the Lord which he had sent him to say, and of all the signs which he had given him orders to do.
4:29 | [cbgb] | 摩西，亚伦就去招聚以色列的众长老。 < | >
 | [niv] | Moses and Aaron brought together all the elders of the Israelites,
 | [asv] | And Moses and Aaron went and gathered together all the elders of the children of Israel:
 | [jnd] | And Moses and Aaron went and gathered all the elders of the children of Israel;
 | [kjv] | And Moses and Aaron went and gathered together all the elders of the children of Israel:
 | [nwb] | And Moses and Aaron went, and assembled all the elders of the children of Israel:
 | [rsv] | Then Moses and Aaron went and gathered together all the elders of the people of Israel.
 | [web] | Moses and Aaron went and gathered together all the elders of the children of Israel.
 | [ylt] | And Moses goeth -- Aaron also -- and they gather all the elders of the sons of Israel,
 | [bbe] | Then Moses and Aaron went and got together all the chiefs of the children of Israel:
4:30 | [cbgb] | 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些 神迹， < | >
 | [niv] | and Aaron told them everything the LORD had said to Moses. He also performed the signs before the people,
 | [asv] | and Aaron spake all the words which Jehovah had spoken unto Moses, and did the signs in the sight of the people.
 | [jnd] | and Aaron spoke all the words that Jehovah had spoken to Moses, and did the signs before the eyes of the people.
 | [kjv] | And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.
 | [nwb] | And Aaron spoke all the words which the LORD had spoken to Moses, and performed the signs in the sight of the people.
 | [rsv] | And Aaron spoke all the words which the LORD had spoken to Moses, and did the signs in the sight of the people.
 | [web] | Aaron spoke all the words which Yahweh had spoken to Moses, and did the signs in the sight of the people.
 | [ylt] | and Aaron speaketh all the words which Jehovah hath spoken unto Moses, and doth the signs before the eyes of the people;
 | [bbe] | And Aaron said to them all the words the Lord had said to Moses, and did the signs before all the people.
4:31 | [cbgb] | 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。 <
 | [niv] | and they believed. And when they heard that the LORD was concerned about them and had seen their misery, they bowed down and worshiped.
 | [asv] | And the people believed: and when they heard that Jehovah had visited the children of Israel, and that he had seen their affliction, then they bowed their heads and worshipped.
 | [jnd] | And the people believed. And when they heard that Jehovah had visited the children of Israel, and that he had seen their affliction, then they bowed their heads and worshipped.
 | [kjv] | And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.
 | [nwb] | And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads, and worshiped.
 | [rsv] | And the people believed; and when they heard that the LORD had visited the people of Israel and that he had seen their affliction, they bowed their heads and worshiped.
 | [web] | The people believed, and when they heard that Yahweh had visited the children of Israel, and that he had seen their affliction, then they bowed their heads and worshipped.
 | [ylt] | and the people believe when they hear that Jehovah hath looked after the sons of Israel, and that He hath seen their affliction; and they bow and do obeisance.
 | [bbe] | And the people had faith in them; and hearing that the Lord had taken up the cause of the children of Israel and had seen their troubles, with bent heads they gave him worship.


Interlinear Bible:Exodus 5

 出埃及记 Exodus 5 << || >>
5:1 | [cbgb] | 后来摩西，亚伦去对法老说，耶和华以色列的 神这样说，容我的百姓去，在旷野向我守节。 >
 | [niv] | Afterward Moses and Aaron went to Pharaoh and said, "This is what the LORD, the God of Israel, says: `Let my people go, so that they may hold a festival to me in the desert.'"
 | [asv] | And afterward Moses and Aaron came, and said unto Pharaoh, Thus saith Jehovah, the God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
 | [jnd] | And afterwards Moses and Aaron went in, and said to Pharaoh, Thus saith Jehovah, the God of Israel, Let my people go that they may celebrate a feast to me in the wilderness.
 | [kjv] | And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
 | [nwb] | And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast to me in the wilderness.
 | [rsv] | Afterward Moses and Aaron went to Pharaoh and said, "Thus says the LORD, the God of Israel, 'Let my people go, that they may hold a feast to me in the wilderness.'"
 | [web] | . Afterward Moses and Aaron came, and said to Pharaoh, "This is what Yahweh, the God of Israel, says, 'Let my people go, that they may hold a feast to me in the wilderness.'"
 | [ylt] | And afterwards have Moses and Aaron entered, and they say unto Pharaoh, `Thus said Jehovah, God of Israel, Send My people away, and they keep a feast to Me in the wilderness;'
 | [bbe] | And after that, Moses and Aaron came to Pharaoh, and said, The Lord, the God of Israel, says, Let my people go so that they may keep a feast to me in the waste land.
5:2 | [cbgb] | 法老说，耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。 < | >
 | [niv] | Pharaoh said, "Who is the LORD, that I should obey him and let Israel go? I do not know the LORD and I will not let Israel go."
 | [asv] | And Pharaoh said, Who is Jehovah, that I should hearken unto his voice to let Israel go? I know not Jehovah, and moreover I will not let Israel go.
 | [jnd] | And Pharaoh said, Who is Jehovah, to whose voice I am to hearken to let Israel go? I do not know Jehovah, neither will I let Israel go.
 | [kjv] | And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.
 | [nwb] | And Pharaoh said, Who the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.
 | [rsv] | But Pharaoh said, "Who is the LORD, that I should heed his voice and let Israel go? I do not know the LORD, and moreover I will not let Israel go."
 | [web] | . Pharaoh said, "Who is Yahweh, that I should listen to his voice to let Israel go? I don't know Yahweh, and moreover I will not let Israel go."
 | [ylt] | and Pharaoh saith, `Who Jehovah, that I hearken to His voice, to send Israel away? I have not known Jehovah, and Israel also I do not send away.'
 | [bbe] | And Pharaoh said, Who is the Lord, to whose voice I am to give ear and let Israel go? I have no knowledge of the Lord and I will not let Israel go.
5:3 | [cbgb] | 他们说，希伯来人的 神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的 神，免得他用瘟疫，刀兵攻击我们。 < | >
 | [niv] | Then they said, "The God of the Hebrews has met with us. Now let us take a three-day journey into the desert to offer sacrifices to the LORD our God, or he may strike us with plagues or with the sword."
 | [asv] | And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the wilderness, and sacrifice unto Jehovah our God, lest he fall upon us with pestilence, or with the sword.
 | [jnd] | And they said, The God of the Hebrews has met with us: let us go, we pray thee, three days' journey into the wilderness, and sacrifice to Jehovah our God; lest he fall upon us with pestilence or with sword.
 | [kjv] | And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.
 | [nwb] | And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice to the LORD our God; lest he fall upon us with pestilence, or with the sword.
 | [rsv] | Then they said, "The God of the Hebrews has met with us; let us go, we pray, a three days' journey into the wilderness, and sacrifice to the LORD our God, lest he fall upon us with pestilence or with the sword."
 | [web] | . They said, "The God of the Hebrews has met with us. Please let us go three days' journey into the wilderness, and sacrifice to Yahweh, our God, lest he fall on us with pestilence, or with the sword."
 | [ylt] | And they say, `The God of the Hebrews hath met with us, let us go, we pray thee, a journey of three days into the wilderness, and we sacrifice to Jehovah our God, lest He meet us with pestilence or with sword.'
 | [bbe] | And they said, The God of the Hebrews has come to us: let us then go three days' journey into the waste land to make an offering to the Lord our God, so that he may not send death on us by disease or the sword.
5:4 | [cbgb] | 埃及王对他们说，摩西，亚伦，你们为什么叫百姓旷工呢？你们去担你们的担子吧。 < | >
 | [niv] | But the king of Egypt said, "Moses and Aaron, why are you taking the people away from their labor? Get back to your work!"
 | [asv] | And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, loose the people from their works? get you unto your burdens.
 | [jnd] | And the king of Egypt said to them, Why do ye, Moses and Aaron, wish to have the people go off from their works? Away, to your burdens!
 | [kjv] | And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.
 | [nwb] | And the king of Egypt said to them, Why do ye, Moses and Aaron, hinder the people from their works; go you to your burdens.
 | [rsv] | But the king of Egypt said to them, "Moses and Aaron, why do you take the people away from their work? Get to your burdens."
 | [web] | . The king of Egypt said to them, "Why do you, Moses and Aaron, take the people from their work? Get back to your burdens!"
 | [ylt] | And the king of Egypt saith unto them, `Why, Moses and Aaron, do ye free the people from its works? go to your burdens.'
 | [bbe] | And the king of Egypt said to them, Why do you, Moses and Aaron, take the people away from their work? get back to your work.
5:5 | [cbgb] | 又说，看哪，这地的以色列人如今众多，你们竟叫他们歇下担子。 < | >
 | [niv] | Then Pharaoh said, "Look, the people of the land are now numerous, and you are stopping them from working."
 | [asv] | And Pharaoh said, Behold, the people of the land are now many, and ye make them rest from their burdens.
 | [jnd] | And Pharaoh said, Behold the people of the land are now many, and ye wish to make them rest from their burdens.
 | [kjv] | And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.
 | [nwb] | And Pharaoh said, Behold, the people of the land now many, and ye make them rest from their burdens.
 | [rsv] | And Pharaoh said, "Behold, the people of the land are now many and you make them rest from their burdens!"
 | [web] | Pharaoh said, "Behold, the people of the land are now many, and you make them rest from their burdens."
 | [ylt] | Pharaoh also saith, `Lo, numerous now the people of the land, and ye have caused them to cease from their burdens!'
 | [bbe] | And Pharaoh said, Truly, the people of the land are increasing in number, and you are keeping them back from their work.
5:6 | [cbgb] | 当天，法老吩咐督工的和官长说， < | >
 | [niv] | That same day Pharaoh gave this order to the slave drivers and foremen in charge of the people:
 | [asv] | And the same day Pharaoh commanded the taskmasters of the people, and their officers, saying,
 | [jnd] | And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,
 | [kjv] | And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,
 | [nwb] | And Pharaoh commanded the same day the task-masters of the people, and their officers, saying,
 | [rsv] | The same day Pharaoh commanded the taskmasters of the people and their foremen,
 | [web] | The same day Pharaoh commanded the taskmasters of the people, and their officers, saying,
 | [ylt] | And Pharaoh commandeth, on that day, the exactors among the people and its authorities, saying,
 | [bbe] | The same day Pharaoh gave orders to the overseers and those who were responsible for the work, saying,
5:7 | [cbgb] | 你们不可照常把草给百姓作砖，叫他们自己去捡草。 < | >
 | [niv] | "You are no longer to supply the people with straw for making bricks; let them go and gather their own straw.
 | [asv] | Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
 | [jnd] | Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
 | [kjv] | Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
 | [nwb] | Ye shall no more give the people straw to make brick, as heretofore; let them go and gather straw for themselves.
 | [rsv] | "You shall no longer give the people straw to make bricks, as heretofore; let them go and gather straw for themselves.
 | [web] | "You shall no longer give the people straw to make brick, as before. Let them go and gather straw for themselves.
 | [ylt] | `Ye do not add to give straw to the people for the making of the bricks, as heretofore -- they go and have gathered straw for themselves;
 | [bbe] | Give these men no more dry stems for their brick-making as you have been doing; let them go and get the material for themselves.
5:8 | [cbgb] | 他们素常作砖的数目，你们仍旧向他们要，一点不可减少，因为他们是懒惰的，所以呼求说，容我们去祭祀我们的 神。 < | >
 | [niv] | But require them to make the same number of bricks as before; don't reduce the quota. They are lazy; that is why they are crying out, `Let us go and sacrifice to our God.'
 | [asv] | And the number of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish aught thereof: for they are idle; therefore they cry, saying, Let us go and sacrifice to our God.
 | [jnd] | And the number of the bricks they have made heretofore shall ye lay upon them: ye shall not diminish any of it, for they are idle; therefore they cry, saying, Let us go sacrifice to our God.
 | [kjv] | And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.
 | [nwb] | And the number of the bricks which they made heretofore, ye shall lay upon them; ye shall not diminish thereof; for they are idle: therefore they cry, saying, Let us go sacrifice to our God.
 | [rsv] | But the number of bricks which they made heretofore you shall lay upon them, you shall by no means lessen it; for they are idle; therefore they cry, 'Let us go and offer sacrifice to our God.'
 | [web] | The number of the bricks, which they made before, you require from them. You shall not diminish anything of it, for they are idle; therefore they cry, saying, 'Let us go and sacrifice to our God.'
 | [ylt] | and the proper quantity of the bricks which they are making heretofore ye do put on them, ye do not diminish from it, for they are remiss, therefore they are crying, saying, Let us go, let us sacrifice to our God;
 | [bbe] | But see that they make the same number of bricks as before, and no less: for they have no love for work; and so they are crying out and saying, Let us go and make an offering to our God.
5:9 | [cbgb] | 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。 < | >
 | [niv] | Make the work harder for the men so that they keep working and pay no attention to lies."
 | [asv] | Let heavier work be laid upon the men, that they may labor therein; and let them not regard lying words.
 | [jnd] | Let them put heavier labour on the men, that they may be taken up with it, and not regard vain words.
 | [kjv] | Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.
 | [nwb] | Let more work be laid upon the men, that they may labor therein: and let them not regard vain words.
 | [rsv] | Let heavier work be laid upon the men that they may labor at it and pay no regard to lying words."
 | [web] | Let heavier work be laid on the men, that they may labor therein; and don't let them pay any attention to lying words."
 | [ylt] | let the service be heavy on the men, and let them work at it, and not be dazzled by lying words.'
 | [bbe] | Give the men harder work, and see that they do it; let them not give attention to false words.
5:10 | [cbgb] | 督工的和官长出来对百姓说，法老这样说，我不给你们草。 < | >
 | [niv] | Then the slave drivers and the foremen went out and said to the people, "This is what Pharaoh says: `I will not give you any more straw.
 | [asv] | And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
 | [jnd] | And the taskmasters of the people and their officers went out and spoke to the people, saying, Thus says Pharaoh: I will not give you straw:
 | [kjv] | And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
 | [nwb] | And the task-masters of the people went out, and their officers, and they spoke to the people, saying, Thus saith Pharaoh, I will not give you straw.
 | [rsv] | So the taskmasters and the foremen of the people went out and said to the people, "Thus says Pharaoh, 'I will not give you straw.
 | [web] | . The taskmasters of the people went out, and their officers, and they spoke to the people, saying, This is what Pharaoh says: "I will not give you straw.
 | [ylt] | And the exactors of the people, and its authorities, go out, and speak unto the people, saying, `Thus said Pharaoh, I do not give you straw,
 | [bbe] | And the overseers of the people and their responsible men went out and said to the people, Pharaoh says, I will give you no more dry stems.
5:11 | [cbgb] | 你们自己在哪里能找草，就往那里去找吧，但你们的工一点不可减少。 < | >
 | [niv] | Go and get your own straw wherever you can find it, but your work will not be reduced at all.'"
 | [asv] | Go yourselves, get you straw where ye can find it: for nought of your work shall be diminished.
 | [jnd] | go ye, get yourselves straw where ye may find it; but none of your work shall be diminished.
 | [kjv] | Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.
 | [nwb] | Go ye, get you straw where ye can find it: yet not aught of your work shall be diminished.
 | [rsv] | Go yourselves, get your straw wherever you can find it; but your work will not be lessened in the least.'"
 | [web] | Go yourselves, get straw where you can find it, for nothing of your work shall be diminished."
 | [ylt] | ye -- go ye, take for yourselves straw where ye find , for there is nothing of your service diminished.'
 | [bbe] | Go yourselves and get dry stems wherever you are able; for your work is not to be any less.
5:12 | [cbgb] | 于是百姓散在埃及遍地，捡碎秸当作草。 < | >
 | [niv] | So the people scattered all over Egypt to gather stubble to use for straw.
 | [asv] | So the people were scattered abroad throughout all the land of Egypt to gather stubble for straw.
 | [jnd] | And the people were scattered abroad throughout the land of Egypt to gather stubble for straw.
 | [kjv] | So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.
 | [nwb] | So the people were scattered abroad throughout all the land of Egypt, to gather stubble instead of straw.
 | [rsv] | So the people were scattered abroad throughout all the land of Egypt, to gather stubble for straw.
 | [web] | So the people were scattered abroad throughout all the land of Egypt to gather stubble for straw.
 | [ylt] | And the people is scattered over all the land of Egypt, to gather stubble for straw,
 | [bbe] | So the people were sent in all directions through the land of Egypt to get dry grass for stems.
5:13 | [cbgb] | 督工的催着说，你们一天当完一天的工，与先前有草一样。 < | >
 | [niv] | The slave drivers kept pressing them, saying, "Complete the work required of you for each day, just as when you had straw."
 | [asv] | And the taskmasters were urgent saying, Fulfil your works, your daily tasks, as when there was straw.
 | [jnd] | And the taskmasters urged , saying, Fulfil your labours, the daily work, as when there was straw.
 | [kjv] | And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.
 | [nwb] | And the task-masters hastened , saying, Fulfill your works, daily tasks, as when there was straw.
 | [rsv] | The taskmasters were urgent, saying, "Complete your work, your daily task, as when there was straw."
 | [web] | The taskmasters were urgent saying, "Fulfill your work quota daily, as when there was straw!"
 | [ylt] | and the exactors are making haste, saying, `Complete your works, the matter of a day in its day, as when there is straw.'
 | [bbe] | And the overseers went on driving them and saying, Do your full day's work as before when there were dry stems for you.
5:14 | [cbgb] | 法老督工的，责打他所耪以色列人的官长，说，你们昨天今天为什么没有照向来的数目作砖，完你们的工作呢？ < | >
 | [niv] | The Israelite foremen appointed by Pharaoh's slave drivers were beaten and were asked, "Why didn't you meet your quota of bricks yesterday or today, as before?"
 | [asv] | And the officers of the children of Israel, whom Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task both yesterday and to-day, in making brick as heretofore?
 | [jnd] | And the officers of the children of Israel, whom Pharaoh's taskmasters had set over them, were beaten, it was said, Why have ye not fulfilled your task in making brick, both yesterday and to-day, as heretofore?
 | [kjv] | And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?
 | [nwb] | And the officers of the children of Israel, which Pharaoh's task-masters had set over them, were beaten, demanded, Why have ye not fulfilled your task in making brick, both yesterday and to-day, as heretofore?
 | [rsv] | And the foremen of the people of Israel, whom Pharaoh's taskmasters had set over them, were beaten, and were asked, "Why have you not done all your task of making bricks today, as hitherto?"
 | [web] | The officers of the children of Israel, whom Pharaoh's taskmasters had set over them, were beaten, and demanded, "Why haven't you fulfilled your quota both yesterday and today, in making brick as before?"
 | [ylt] | And the authorities of the sons of Israel, whom the exactors of Pharaoh have placed over them, are beaten, saying, `Wherefore have ye not completed your portion in making brick as heretofore, both yesterday and to-day?'
 | [bbe] | And the responsible men of the children of Israel, whom Pharaoh's overseers had put over them, were given blows, and they said to them, Why have you not done your regular work, in making bricks as before?
5:15 | [cbgb] | 以色列人的官长就来哀求法老说，为什么这样待你的仆人。 < | >
 | [niv] | Then the Israelite foremen went and appealed to Pharaoh: "Why have you treated your servants this way?
 | [asv] | Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
 | [jnd] | Then the officers of the children of Israel came and cried to Pharaoh, saying, Why dost thou deal thus with thy bondmen?
 | [kjv] | Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
 | [nwb] | Then the officers of the children of Israel came and cried to Pharaoh, saying, Why dealest thou thus with thy servants?
 | [rsv] | Then the foremen of the people of Israel came and cried to Pharaoh, "Why do you deal thus with your servants?
 | [web] | . Then the officers of the children of Israel came and cried to Pharaoh, saying, "Why do you deal this way with your servants?
 | [ylt] | And the authorities of the sons of Israel come in and cry unto Pharaoh, saying, `Why dost thou thus to thy servants?
 | [bbe] | Then the responsible men of the children of Israel came to Pharaoh, protesting and saying, Why are you acting in this way to your servants?
5:16 | [cbgb] | 督工的不把草给仆人，并且对我们说，作砖吧。看哪，你仆人挨了打，其实是你百姓的错。 < | >
 | [niv] | Your servants are given no straw, yet we are told, `Make bricks!' Your servants are being beaten, but the fault is with your own people."
 | [asv] | There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault it in thine own people.
 | [jnd] | There is no straw given to thy bondmen, and they say to us, Make brick; and behold, thy bondmen are beaten, but it is the fault of thy people.
 | [kjv] | There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.
 | [nwb] | There is no straw given to thy servants, and they say to us, Make brick: and behold, thy servants beaten; but the fault in thy own people.
 | [rsv] | No straw is given to your servants, yet they say to us, 'Make bricks!' And behold, your servants are beaten; but the fault is in your own people."
 | [web] | No straw is given to your servants, and they tell us, 'Make brick!' and, behold, your servants are beaten; but the fault is in your own people."
 | [ylt] | Straw is not given to thy servants, and they are saying to us, Make bricks, and lo, thy servants are smitten -- and thy people hath sinned.'
 | [bbe] | They give us no dry stems and they say to us, Make bricks: and they give your servants blows; but it is your people who are in the wrong.
5:17 | [cbgb] | 但法老说，你们是懒惰的，你们是懒惰的，所以说，容我们去祭祀耶和华。 < | >
 | [niv] | Pharaoh said, "Lazy, that's what you are--lazy! That is why you keep saying, `Let us go and sacrifice to the LORD.'
 | [asv] | But he said, Ye are idle, ye are idle: therefore ye say, Let us go and sacrifice to Jehovah.
 | [jnd] | And he said, Ye are idle, idle! therefore ye say, Let us go and sacrifice to Jehovah.
 | [kjv] | But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.
 | [nwb] | But he said, Ye idle, idle: therefore ye say, Let us go, do sacrifice to the LORD.
 | [rsv] | But he said, "You are idle, you are idle; therefore you say, 'Let us go and sacrifice to the LORD.'
 | [web] | . But he said, "You are idle! You are idle! Therefore you say, 'Let us go and sacrifice to Yahweh.'
 | [ylt] | And he saith, `Remiss -- ye are remiss, therefore ye are saying, Let us go, let us sacrifice to Jehovah;
 | [bbe] | But he said, You have no love for work: that is why you say, Let us go and make an offering to the Lord.
5:18 | [cbgb] | 现在你们去作工吧，草是不给你们的，砖却要如数交纳。 < | >
 | [niv] | Now get to work. You will not be given any straw, yet you must produce your full quota of bricks."
 | [asv] | Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the number of bricks.
 | [jnd] | And now go -- work! and straw shall not be given you, and ye shall deliver the measure of bricks.
 | [kjv] | Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.
 | [nwb] | Go therefore now, work; for there shall no straw be given you, yet shall ye deliver the number of bricks.
 | [rsv] | Go now, and work; for no straw shall be given you, yet you shall deliver the same number of bricks."
 | [web] | Go therefore now, and work, for no straw shall be given to you, yet shall you deliver the same number of bricks!"
 | [ylt] | and now, go, serve; and straw is not given to you, and the measure of bricks ye do give.'
 | [bbe] | Go now, get back to your work; no dry stems will be given to you, but you are to make the full number of bricks.
5:19 | [cbgb] | 以色列人的官长听说，你们每天作砖的工作一点不可减少，就知道是遭遇祸患了。 < | >
 | [niv] | The Israelite foremen realized they were in trouble when they were told, "You are not to reduce the number of bricks required of you for each day."
 | [asv] | And the officers of the children of Israel did see that they were in evil case, when it was said, Ye shall not diminish aught from your bricks, your daily tasks.
 | [jnd] | And the officers of the children of Israel saw it stood ill with them, because it was said, Ye shall not diminish anything from your bricks, the daily work.
 | [kjv] | And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.
 | [nwb] | And the officers of the children of Israel saw they in evil , after it was said, Ye shall not diminish from your bricks of your daily task.
 | [rsv] | The foremen of the people of Israel saw that they were in evil plight, when they said, "You shall by no means lessen your daily number of bricks."
 | [web] | . The officers of the children of Israel saw that they were in trouble, when it was said, "You shall not diminish anything from your daily quota of bricks!"
 | [ylt] | And the authorities of the sons of Israel see them in affliction, saying, `Ye do not diminish from your bricks; the matter of a day in its day.'
 | [bbe] | Then the responsible men of the children of Israel saw that they were purposing evil when they said, The number of bricks which you have to make every day will be no less than before.
5:20 | [cbgb] | 他们离了法老出来，正遇见摩西，亚伦站在对面， < | >
 | [niv] | When they left Pharaoh, they found Moses and Aaron waiting to meet them,
 | [asv] | And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
 | [jnd] | And they met Moses and Aaron, who stood there to meet them, as they came out from Pharaoh.
 | [kjv] | And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
 | [nwb] | And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
 | [rsv] | They met Moses and Aaron, who were waiting for them, as they came forth from Pharaoh;
 | [web] | . They met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
 | [ylt] | And they meet Moses and Aaron standing to meet them, in their coming out from Pharaoh,
 | [bbe] | And they came face to face with Moses and Aaron, who were in their way when they came out from Pharaoh:
5:21 | [cbgb] | 就向他们说，愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。 < | >
 | [niv] | and they said, "May the LORD look upon you and judge you! You have made us a stench to Pharaoh and his officials and have put a sword in their hand to kill us."
 | [asv] | and they said unto them, Jehovah look upon you, and judge: because ye have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
 | [jnd] | And they said to them, Jehovah look upon you and judge, that ye have made our odour to stink in the eyes of Pharaoh, and in the eyes of his bondmen, putting a sword into their hand to kill us!
 | [kjv] | And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
 | [nwb] | And they said to them, The LORD look upon you, and judge; because ye have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hands to slay us.
 | [rsv] | and they said to them, "The LORD look upon you and judge, because you have made us offensive in the sight of Pharaoh and his servants, and have put a sword in their hand to kill us."
 | [web] | and they said to them, "May Yahweh look at you, and judge, because you have made us a stench to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to kill us."
 | [ylt] | and say unto them, `Jehovah look upon you, and judge, because ye have caused our fragrance to stink in the eyes of Pharaoh, and in the eyes of his servants -- to give a sword into their hand to slay us.'
 | [bbe] | And they said to them, May the Lord take note of you and be your judge; for you have given Pharaoh and his servants a bad opinion of us, putting a sword in their hands for our destruction.
5:22 | [cbgb] | 摩西回到耶和华那里，说，主阿，你为什么苦待这百姓呢，为什么打发我去呢？ < | >
 | [niv] | Moses returned to the LORD and said, "O Lord, why have you brought trouble upon this people? Is this why you sent me?
 | [asv] | And Moses returned unto Jehovah, and said, Lord, wherefore hast thou dealt ill with this people? why is it that thou hast sent me?
 | [jnd] | And Moses returned to Jehovah, and said, Lord, why hast thou done evil to this people? why now hast thou sent me?
 | [kjv] | And Moses returned unto the LORD, and said, LORD, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?
 | [nwb] | And Moses returned to the LORD, and said, Lord, why hast thou ill treated this people? why it thou hast sent me?
 | [rsv] | Then Moses turned again to the LORD and said, "O LORD, why hast thou done evil to this people? Why didst thou ever send me?
 | [web] | . Moses returned to Yahweh, and said, "Lord, why have you brought trouble on this people? Why is it that you have sent me?
 | [ylt] | And Moses turneth back unto Jehovah, and saith, `Lord, why hast Thou done evil to this people? why this? -- Thou hast sent me!
 | [bbe] | And Moses went back to the Lord and said, Lord, why have you done evil to this people? why have you sent me?
5:23 | [cbgb] | 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。 <
 | [niv] | Ever since I went to Pharaoh to speak in your name, he has brought trouble upon this people, and you have not rescued your people at all."
 | [asv] | For since I came to Pharaoh to speak in thy name, he hath dealt ill with this people; neither hast thou delivered thy people at all.
 | [jnd] | For ever since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all!
 | [kjv] | For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.
 | [nwb] | For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.
 | [rsv] | For since I came to Pharaoh to speak in thy name, he has done evil to this people, and thou hast not delivered thy people at all."
 | [web] | For since I came to Pharaoh to speak in your name, he has brought trouble on this people; neither have you delivered your people at all."
 | [ylt] | and since I have come unto Pharaoh, to speak in Thy name, he hath done evil to this people, and Thou hast not at all delivered Thy people.'
 | [bbe] | For from the time when I came to Pharaoh to put your words before him, he has done evil to this people, and you have given them no help.


Interlinear Bible:Exodus 6

 出埃及记 Exodus 6 << || >>
6:1 | [cbgb] | 耶和华对摩西说，现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。 >
 | [niv] | Then the LORD said to Moses, "Now you will see what I will do to Pharaoh: Because of my mighty hand he will let them go; because of my mighty hand he will drive them out of his country."
 | [asv] | And Jehovah said unto Moses, Now shalt thou see what I will do to Pharaoh: for by a strong hand shall he let them go, and by a strong hand shall he drive them out of his land.
 | [jnd] | And Jehovah said to Moses, Now shalt thou see what I will do to Pharaoh; for by a strong hand shall he let them go, and by a strong hand shall he drive them out of his land.
 | [kjv] | Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.
 | [nwb] | Then the LORD said to Moses, Now shalt thou see what I will do to Pharaoh; for with a strong hand shall he let them go, and with a strong hand shall he drive them from his land.
 | [rsv] | But the LORD said to Moses, "Now you shall see what I will do to Pharaoh; for with a strong hand he will send them out, yea, with a strong hand he will drive them out of his land."
 | [web] | . Yahweh said to Moses, "Now you shall see what I will do to Pharaoh, for by a strong hand he shall let them go, and by a strong hand he shall drive them out of his land."
 | [ylt] | And Jehovah saith unto Moses, `Now dost thou see that which I do to Pharaoh, for with a strong hand he doth send them away, yea, with a strong hand he doth cast them out of his land.'
 | [bbe] | And the Lord said to Moses, Now you will see what I am about to do to Pharaoh; for by a strong hand he will be forced to let them go, driving them out of his land because of my outstretched arm.
6:2 | [cbgb] | 神晓谕摩西说，我是耶和华。 < | >
 | [niv] | God also said to Moses, "I am the LORD.
 | [asv] | And God spake unto Moses, and said unto him, I am Jehovah:
 | [jnd] | And God spoke to Moses, and said to him, I am Jehovah.
 | [kjv] | And God spake unto Moses, and said unto him, I am the LORD:
 | [nwb] | And God spoke to Moses, and said to him, I the LORD:
 | [rsv] | And God said to Moses, "I am the LORD.
 | [web] | . God spoke to Moses, and said to him, "I am Yahweh;
 | [ylt] | And God speaketh unto Moses, and saith unto him, `I Jehovah,
 | [bbe] | And God said to Moses, I am Yahweh:
6:3 | [cbgb] | 我从前向亚伯拉罕，以撒，雅各显现为全能的 神，至于我名耶和华，他们未曾知道。 < | >
 | [niv] | I appeared to Abraham, to Isaac and to Jacob as God Almighty, but by my name the LORD I did not make myself known to them.
 | [asv] | and I appeared unto Abraham, unto Isaac, and unto Jacob, as God Almighty; but by my name Jehovah I was not known to them.
 | [jnd] | And I appeared unto Abraham, unto Isaac, and unto Jacob, as the Almighty 鵊od; but by my name Jehovah I was not made known to them.
 | [kjv] | And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.
 | [nwb] | And I appeared to Abraham, to Isaac, and to Jacob, by God Almighty, but by my name JEHOVAH was I not known to them.
 | [rsv] | I appeared to Abraham, to Isaac, and to Jacob, as God Almighty, but by my name the LORD I did not make myself known to them.
 | [web] | and I appeared to Abraham, to Isaac, and to Jacob, as God Almighty; but by my name Yahweh I was not known to them.
 | [ylt] | and I appear unto Abraham, unto Isaac, and unto Jacob, as God Almighty; as to My name Jehovah, I have not been known to them;
 | [bbe] | I let myself be seen by Abraham, Isaac, and Jacob, as God, the Ruler of all; but they had no knowledge of my name Yahweh.
6:4 | [cbgb] | 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。 < | >
 | [niv] | I also established my covenant with them to give them the land of Canaan, where they lived as aliens.
 | [asv] | And I have also established my covenant with them, to give them the land of Canaan, the land of their sojournings, wherein they sojourned.
 | [jnd] | And I established also my covenant with them, to give them the land of Canaan, the land of their pilgrimage, in which they were sojourners.
 | [kjv] | And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.
 | [nwb] | And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, in which they were strangers.
 | [rsv] | I also established my covenant with them, to give them the land of Canaan, the land in which they dwelt as sojourners.
 | [web] | I have also established my covenant with them, to give them the land of Canaan, the land of their travels, in which they lived as aliens.
 | [ylt] | and also I have established My covenant with them, to give to them the land of Canaan, the land of their sojournings, wherein they have sojourned;
 | [bbe] | And I made an agreement with them, to give them the land of Canaan, the land of their wanderings.
6:5 | [cbgb] | 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。 < | >
 | [niv] | Moreover, I have heard the groaning of the Israelites, whom the Egyptians are enslaving, and I have remembered my covenant.
 | [asv] | And moreover I have heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
 | [jnd] | And I have heard also the groaning of the children of Israel, whom the Egyptians have forced to serve, and I have remembered my covenant.
 | [kjv] | And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
 | [nwb] | And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage: and I have remembered my covenant.
 | [rsv] | Moreover I have heard the groaning of the people of Israel whom the Egyptians hold in bondage and I have remembered my covenant.
 | [web] | Moreover I have heard the groaning of the children of Israel, whom the Egyptians keep in bondage, and I have remembered my covenant.
 | [ylt] | and also I have heard the groaning of the sons of Israel, whom the Egyptians are causing to serve, and I remember My covenant.
 | [bbe] | And truly my ears are open to the cry of the children of Israel whom the Egyptians keep under their yoke; and I have kept in mind my agreement.
6:6 | [cbgb] | 所以你要对以色列人说，我是耶和华，我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工。 < | >
 | [niv] | "Therefore, say to the Israelites: `I am the LORD, and I will bring you out from under the yoke of the Egyptians. I will free you from being slaves to them, and I will redeem you with an outstretched arm and with mighty acts of judgment.
 | [asv] | Wherefore say unto the children of Israel, I am Jehovah, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with an outstretched arm, and with great judgments:
 | [jnd] | Therefore say unto the children of Israel, I am Jehovah, and I will bring you out from under the burdens of the Egyptians, and I will deliver you from their service, and I will redeem you with a stretched-out arm, and with great judgments.
 | [kjv] | Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:
 | [nwb] | Wherefore say to the children of Israel, I the LORD, and I will bring you from under the burdens of the Egyptians, and I will deliver you from their bondage, and I will redeem you with out-stretched arm, and with great judgments:
 | [rsv] | Say therefore to the people of Israel, 'I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will deliver you from their bondage, and I will redeem you with an outstretched arm and with great acts of judgment,
 | [web] | Therefore tell the children of Israel, 'I am Yahweh, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with an outstretched arm, and with great judgments:
 | [ylt] | `Therefore say to the sons of Israel, I Jehovah, and I have brought you out from under the burdens of the Egyptians, and have delivered you from their service, and have redeemed you by a stretched-out arm, and by great judgments,
 | [bbe] | Say then to the children of Israel, I am Yahweh, and I will take you out from under the yoke of the Egyptians, and make you safe from their power, and will make you free by the strength of my arm after great punishments.
6:7 | [cbgb] | 我要以你们为我的百姓，我也要作你们的 神。你们要知道我是耶和华你们的 神，是救你们脱离埃及人之重担的。 < | >
 | [niv] | I will take you as my own people, and I will be your God. Then you will know that I am the LORD your God, who brought you out from under the yoke of the Egyptians.
 | [asv] | and I will take you to me for a people, and I will be to you a God; and ye shall know that I am Jehovah your God, who bringeth you out from under the burdens of the Egyptians.
 | [jnd] | And I will take you to me for a people, and will be your God; and ye shall know that I, Jehovah your God, am he who bringeth you out from under the burdens of the Egyptians.
 | [kjv] | And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.
 | [nwb] | And I will take you to me for a people, and I will be to you a God: and ye shall know that I the LORD your God, who bringeth you out from under the burdens of the Egyptians.
 | [rsv] | and I will take you for my people, and I will be your God; and you shall know that I am the LORD your God, who has brought you out from under the burdens of the Egyptians.
 | [web] | and I will take you to me for a people, and I will be to you a God; and you shall know that I am Yahweh your God, who brings you out from under the burdens of the Egyptians.
 | [ylt] | and have taken you to Me for a people, and I have been to you for God, and ye have known that I Jehovah your God, who is bringing you out from under the burdens of the Egyptians;
 | [bbe] | And I will take you to be my people and I will be your God; and you will be certain that I am the Lord your God, who takes you out from under the yoke of the Egyptians.
6:8 | [cbgb] | 我起誓应许给亚伯拉罕，以撒，雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。 < | >
 | [niv] | And I will bring you to the land I swore with uplifted hand to give to Abraham, to Isaac and to Jacob. I will give it to you as a possession. I am the LORD.'"
 | [asv] | And I will bring you in unto the land which I sware to give to Abraham, to Isaac, and to Jacob; and I will give it you for a heritage: I am Jehovah.
 | [jnd] | And I will bring you into the land concerning which I swore to give it unto Abraham, unto Isaac, and unto Jacob; and I will give it you for a possession: I am Jehovah.
 | [kjv] | And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.
 | [nwb] | And I will bring you into the land, concerning which I swore to give it to Abraham, to Isaac, and to Jacob; and I will give it to you for a heritage: I the LORD.
 | [rsv] | And I will bring you into the land which I swore to give to Abraham, to Isaac, and to Jacob; I will give it to you for a possession. I am the LORD.'"
 | [web] | I will bring you into the land which I swore to give to Abraham, to Isaac, and to Jacob; and I will give it to you for a heritage: I am Yahweh.'"
 | [ylt] | and I have brought you in unto the land which I have lifted up My hand to give it to Abraham, to Isaac, and to Jacob, and have given it to you -- a possession; I Jehovah.'
 | [bbe] | And I will be your guide into the land which I made an oath to give to Abraham, to Isaac, and to Jacob; and I will give it to you for your heritage: I am Yahweh.
6:9 | [cbgb] | 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。 < | >
 | [niv] | Moses reported this to the Israelites, but they did not listen to him because of their discouragement and cruel bondage.
 | [asv] | And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
 | [jnd] | And Moses spoke thus to the children of Israel; but they did not listen to Moses from anguish of spirit, and from hard service.
 | [kjv] | And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
 | [nwb] | And Moses spoke so to the children of Israel: but they hearkened not to Moses, by reason of anguish of spirit, and cruel bondage.
 | [rsv] | Moses spoke thus to the people of Israel; but they did not listen to Moses, because of their broken spirit and their cruel bondage.
 | [web] | . Moses spoke so to the children of Israel, but they didn't listen to Moses for anguish of spirit, and for cruel bondage.
 | [ylt] | And Moses speaketh so unto the sons of Israel, and they hearkened not unto Moses, for anguish of spirit, and for harsh service.
 | [bbe] | And Moses said these words to the children of Israel, but they gave no attention to him, because of the grief of their spirit and the cruel weight of their work.
6:10 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
6:11 | [cbgb] | 你进去对埃及王法老说，要容以色列人出他的地。 < | >
 | [niv] | "Go, tell Pharaoh king of Egypt to let the Israelites go out of his country."
 | [asv] | Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
 | [jnd] | Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
 | [kjv] | Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
 | [nwb] | Go in, speak to Pharaoh, king of Egypt, that he let the children of Israel depart from his land.
 | [rsv] | "Go in, tell Pharaoh king of Egypt to let the people of Israel go out of his land."
 | [web] | "Go in, speak to Pharaoh king of Egypt, that he let the children of Israel go out of his land."
 | [ylt] | `Go in, speak unto Pharaoh king of Egypt, and he doth send the sons of Israel out of his land;
 | [bbe] | Go in and say to Pharaoh, king of Egypt, that he is to let the children of Israel go out of his land.
6:12 | [cbgb] | 摩西在耶和华面前说，以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？ < | >
 | [niv] | But Moses said to the LORD, "If the Israelites will not listen to me, why would Pharaoh listen to me, since I speak with faltering lips ?"
 | [asv] | And Moses spake before Jehovah, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
 | [jnd] | And Moses spoke before Jehovah, saying, Lo, the children of Israel do not hearken to me: how then should Pharaoh hearken to me, to me of uncircumcised lips?
 | [kjv] | And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
 | [nwb] | And Moses spoke before the LORD, saying, Behold, the children of Israel have not hearkened to me; how then shall Pharaoh hear me, who of uncircumcised lips?
 | [rsv] | But Moses said to the LORD, "Behold, the people of Israel have not listened to me; how then shall Pharaoh listen to me, who am a man of uncircumcised lips?"
 | [web] | . Moses spoke before Yahweh, saying, "Behold, the children of Israel haven't listened to me. How then shall Pharaoh listen to me, who am of uncircumcised lips?"
 | [ylt] | and Moses speaketh before Jehovah, saying, `Lo, the sons of Israel have not hearkened unto me, and how doth Pharaoh hear me, and I of uncircumcised lips?'
 | [bbe] | And Moses, answering the Lord, said, See, the children of Israel will not give ear to me; how then will Pharaoh give ear to me, whose lips are unclean?
6:13 | [cbgb] | 耶和华吩咐摩西，亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。 < | >
 | [niv] | Now the LORD spoke to Moses and Aaron about the Israelites and Pharaoh king of Egypt, and he commanded them to bring the Israelites out of Egypt.
 | [asv] | And Jehovah spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [jnd] | And Jehovah spoke to Moses and to Aaron, and gave them a commandment to the children of Israel, and to Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [kjv] | And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [nwb] | And the LORD spoke to Moses, and to Aaron, and gave them a charge to the children of Israel, and to Pharaoh, king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [rsv] | But the LORD spoke to Moses and Aaron, and gave them a charge to the people of Israel and to Pharaoh king of Egypt to bring the people of Israel out of the land of Egypt.
 | [web] | Yahweh spoke to Moses and to Aaron, and gave them a charge to the children of Israel, and to Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, and chargeth them for the sons of Israel, and for Pharaoh king of Egypt, to bring out the sons of Israel from the land of Egypt.
 | [bbe] | And the word of the Lord came to Moses and Aaron, with orders for the children of Israel and for Pharaoh, king of Egypt, to take the children of Israel out of the land of Egypt.
6:14 | [cbgb] | 以色列人家长的名字记在下面。以色列长子流便的儿子是哈诺，法路，希斯仑，迦米，这是流便的各家。 < | >
 | [niv] | These were the heads of their families : The sons of Reuben the firstborn son of Israel were Hanoch and Pallu, Hezron and Carmi. These were the clans of Reuben.
 | [asv] | These are the heads of their fathers' houses. The sons of Reuben the first-born of Israel: Hanoch, and Pallu, Hezron, and Carmi; these are the families of Reuben.
 | [jnd] | These are the heads of their fathers' houses: the sons of Reuben, the firstborn of Israel: Enoch and Phallu, Hezron and Carmi: these are the families of Reuben.
 | [kjv] | These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.
 | [nwb] | These the heads of their father's houses: The sons of Reuben the first-born of Israel; Hanoch, and Pallu, Hezron, and Carmi: these the families of Reuben.
 | [rsv] | These are the heads of their fathers' houses: the sons of Reuben, the first-born of Israel: Hanoch, Pallu, Hezron, and Carmi; these are the families of Reuben.
 | [web] | . These are the heads of their fathers' houses. The sons of Reuben the firstborn of Israel: Hanoch, and Pallu, Hezron, and Carmi; these are the families of Reuben.
 | [ylt] | These heads of the house of their fathers: Sons of Reuben first-born of Israel Hanoch, and Phallu, Hezron, and Carmi: these families of Reuben.
 | [bbe] | These are the heads of their fathers' families: the sons of Reuben the oldest son of Israel: Hanoch and Pallu, Hezron and Carmi: these are the families of Reuben.
6:15 | [cbgb] | 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，和迦南女子的儿子扫罗，这是西缅的各家。 < | >
 | [niv] | The sons of Simeon were Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman. These were the clans of Simeon.
 | [asv] | And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman; these are the families of Simeon.
 | [jnd] | -- And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Saul the son of a Canaanitish woman: these are the families of Simeon.
 | [kjv] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.
 | [nwb] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these the families of Simeon.
 | [rsv] | The sons of Simeon: Jemu'el, Jamin, Ohad, Jachin, Zohar, and Shaul, the son of a Canaanite woman; these are the families of Simeon.
 | [web] | The sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanite woman; these are the families of Simeon.
 | [ylt] | And sons of Simeon Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul, son of the Canaanitess: these families of Simeon.
 | [bbe] | And the sons of Simeon: Jemuel and Jamin and Ohad and Jachin and Zohar and Shaul, the son of a woman of Canaan: these are the families of Simeon.
6:16 | [cbgb] | 利未众子的名字按着他们的后代记在下面，就是革顺，哥辖，米拉利。利未一生的岁数是一百三十七岁。 < | >
 | [niv] | These were the names of the sons of Levi according to their records: Gershon, Kohath and Merari. Levi lived 137 years.
 | [asv] | And these are the names of the sons of Levi according to their generations: Gershon, and Kohath, and Merari; and the years of the life of Levi were a hundred thirty and seven years.
 | [jnd] | And these are the names of the sons of Levi, according to their generations: Gershon, and Kohath, and Merari. And the years of the life of Levi were a hundred and thirty-seven years.
 | [kjv] | And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.
 | [nwb] | And these the names of the sons of Levi, according to their generations; Gershon, and Kohath, and Merari. And the years of the life of Levi a hundred and thirty-seven years.
 | [rsv] | These are the names of the sons of Levi according to their generations: Gershon, Kohath, and Merar'i, the years of the life of Levi being a hundred and thirty-seven years.
 | [web] | These are the names of the sons of Levi according to their generations: Gershon, and Kohath, and Merari; and the years of the life of Levi were one hundred thirty-seven years.
 | [ylt] | And these the names of the sons of Levi, as to their births: Gershon, and Kohath, and Merari: and the years of the life of Levi a hundred and thirty and seven years.
 | [bbe] | And these are the names of the sons of Levi in the order of their generations: Gershon and Kohath and Merari: and the years of Levi's life were a hundred and thirty-seven.
6:17 | [cbgb] | 革顺的儿子按着家室是立尼，示每。 < | >
 | [niv] | The sons of Gershon, by clans, were Libni and Shimei.
 | [asv] | The sons of Gershon: Libni and Shimei, according to their families.
 | [jnd] | The sons of Gershon: Libni and Shimei, according to their families.
 | [kjv] | The sons of Gershon; Libni, and Shimi, according to their families.
 | [nwb] | The sons of Gershon; Libni, and Shimi, according to their families.
 | [rsv] | The sons of Gershon: Libni and Shim'e-i, by their families.
 | [web] | The sons of Gershon: Libni and Shimei, according to their families.
 | [ylt] | The sons of Gershon Libni, and Shimi, as to their families.
 | [bbe] | The sons of Gershon: Libni and Shimei, in the order of their families.
6:18 | [cbgb] | 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。哥辖一生的岁数是一百三十三岁。 < | >
 | [niv] | The sons of Kohath were Amram, Izhar, Hebron and Uzziel. Kohath lived 133 years.
 | [asv] | And the sons of Kohath: Amram, and Izhar, and Hebron, and Uzziel; and the years of the life of Kohath were a hundred thirty and three years.
 | [jnd] | And the sons of Kohath: Amram, and Jizhar, and Hebron, and Uzziel. And the years of the life of Kohath were a hundred and thirty-three years.
 | [kjv] | And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.
 | [nwb] | And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath a hundred and thirty-three years.
 | [rsv] | The sons of Kohath: Amram, Izhar, Hebron, and Uz'ziel, the years of the life of Kohath being a hundred and thirty-three years.
 | [web] | The sons of Kohath: Amram, and Izhar, and Hebron, and Uzziel; and the years of the life of Kohath were one hundred thirty-three years.
 | [ylt] | And the sons of Kohath Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath a hundred and thirty and three years.
 | [bbe] | And the sons of Kohath: Amram and Izhar and Hebron and Uzziel: and the years of Kohath's life were a hundred and thirty-three.
6:19 | [cbgb] | 米拉利的儿子是抹利和母示，这是利未的家，都按着他们的后代。 < | >
 | [niv] | The sons of Merari were Mahli and Mushi. These were the clans of Levi according to their records.
 | [asv] | And the sons of Merari: Mahli and Mushi. These are the families of the Levites according to their generations.
 | [jnd] | And the sons of Merari: Mahli and Mushi: these are the families of Levi according to their generations.
 | [kjv] | And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.
 | [nwb] | And the sons of Merari; Mahali and Mushi: these the families of Levi, according to their generations.
 | [rsv] | The sons of Merar'i: Mahli and Mushi. These are the families of the Levites according to their generations.
 | [web] | The sons of Merari: Mahli and Mushi. These are the families of the Levites according to their generations.
 | [ylt] | And the sons of Merari Mahli and Mushi: these families of Levi, as to their births.
 | [bbe] | And the sons of Merari: Mahli and Mushi: these are the families of the Levites, in the order of their generations.
6:20 | [cbgb] | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。 < | >
 | [niv] | Amram married his father's sister Jochebed, who bore him Aaron and Moses. Amram lived 137 years.
 | [asv] | And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were a hundred and thirty and seven years.
 | [jnd] | And Amram took Jochebed his aunt as wife; and she bore him Aaron and Moses. And the years of the life of Amram were a hundred and thirty-seven years.
 | [kjv] | And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.
 | [nwb] | And Amram took him Jochebed, his father's sister, for a wife; and she bore him Aaron and Moses. And the years of the life of Amram a hundred and thirty-seven years.
 | [rsv] | Amram took to wife Joch'ebed his father's sister and she bore him Aaron and Moses, the years of the life of Amram being one hundred and thirty-seven years.
 | [web] | Amram took Jochebed his father's sister to himself as wife; and she bore him Aaron and Moses: and the years of the life of Amram were a hundred and thirty-seven years.
 | [ylt] | And Amram taketh Jochebed his aunt to himself for a wife, and she beareth to him Aaron and Moses: and the years of the life of Amram a hundred and thirty and seven years.
 | [bbe] | And Amram took Jochebed, his father's sister, as wife; and she gave birth to Aaron and Moses: and the years of Amram's life were a hundred and thirty-seven.
6:21 | [cbgb] | 以斯哈的儿子是可拉，尼斐，细基利。 < | >
 | [niv] | The sons of Izhar were Korah, Nepheg and Zicri.
 | [asv] | And the sons of Izhar: Korah, and Nepheg, and Zichri.
 | [jnd] | And the sons of Jizhar: Korah, and Nepheg, and Zicri.
 | [kjv] | And the sons of Izhar; Korah, and Nepheg, and Zichri.
 | [nwb] | And the sons of Izhar; Korah, and Nepheg, and Zichri.
 | [rsv] | The sons of Izhar: Korah, Nepheg, and Zichri.
 | [web] | The sons of Izhar: Korah, and Nepheg, and Zichri.
 | [ylt] | And sons of Izhar Korah, and Nepheg, and Zichri.
 | [bbe] | And the sons of Izhar: Korah and Nepheg and Zichri.
6:22 | [cbgb] | 乌薛的儿子是米沙利，以利撒反，西提利。 < | >
 | [niv] | The sons of Uzziel were Mishael, Elzaphan and Sithri.
 | [asv] | And the sons of Uzziel: Mishael, and Elzaphan, and Sithri.
 | [jnd] | And the sons of Uzziel: Mishael, and Elzaphan, and Sithri.
 | [kjv] | And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.
 | [nwb] | And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.
 | [rsv] | And the sons of Uz'ziel: Mi'sha-el, Elza'phan, and Sithri.
 | [web] | The sons of Uzziel: Mishael, and Elzaphan, and Sithri.
 | [ylt] | And sons of Uzziel Mishael, and Elzaphan, and Sithri.
 | [bbe] | And the sons of Uzziel: Mishael and Elzaphan and Sithri.
6:23 | [cbgb] | 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答，亚比户，以利亚撒，以他玛。 < | >
 | [niv] | Aaron married Elisheba, daughter of Amminadab and sister of Nahshon, and she bore him Nadab and Abihu, Eleazar and Ithamar.
 | [asv] | And Aaron took him Elisheba, the daughter of Amminadab, the sister of Nahshon, to wife; and she bare him Nadab and Abihu, Eleazar and Ithamar.
 | [jnd] | And Aaron took Elisheba, daughter of Amminadab, sister of Nahshon, as wife; and she bore him Nadab and Abihu, Eleazar and Ithamar.
 | [kjv] | And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.
 | [nwb] | And Aaron took him Elisheba daughter of Amminadab, sister of Naashon, for a wife; and she bore him Nadab and Abihu, Eleazar and Ithamar.
 | [rsv] | Aaron took to wife Eli'sheba, the daughter of Ammin'adab and the sister of Nahshon; and she bore him Nadab, Abi'hu, Elea'zar, and Ith'amar.
 | [web] | Aaron took Elisheba, the daughter of Amminadab, the sister of Nahshon, as his wife; and she bore him Nadab and Abihu, Eleazar and Ithamar.
 | [ylt] | And Aaron taketh Elisheba daughter of Amminadab, sister of Naashon, to himself for a wife, and she beareth to him Nadab, and Abihu, Eleazar, and Ithamar.
 | [bbe] | And Aaron took as his wife Elisheba, the daughter of Amminadab, the sister of Nahshon; and she gave birth to Nadab and Abihu, Eleazar and Ithamar.
6:24 | [cbgb] | 可拉的儿子是亚惜，以利加拿，亚比亚撒，这是可拉的各家。 < | >
 | [niv] | The sons of Korah were Assir, Elkanah and Abiasaph. These were the Korahite clans.
 | [asv] | And the sons of Korah: Assir, and Elkanah, and Abiasaph; these are the families of the Korahites.
 | [jnd] | And the sons of Korah: Assir, and Elkanah, and Abiasaph: these are the families of the Korahites.
 | [kjv] | And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.
 | [nwb] | And the sons of Korah; Assir, and Elkanah, and Abiasaph: these the families of the Korhites.
 | [rsv] | The sons of Korah: Assir, Elka'nah, and Abi'asaph; these are the families of the Ko'rahites.
 | [web] | The sons of Korah: Assir, and Elkanah, and Abiasaph; these are the families of the Korahites.
 | [ylt] | And sons of Korah Assir, and Elkanah, and Abiasaph: these families of the Korhite.
 | [bbe] | And the sons of Korah: Assir and Elkanah and Abiasaph: these are the families of the Korahites.
6:25 | [cbgb] | 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这是利未人的家长，都按着他们的家。 < | >
 | [niv] | Eleazar son of Aaron married one of the daughters of Putiel, and she bore him Phinehas. These were the heads of the Levite families, clan by clan.
 | [asv] | And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas. These are the heads of the fathers' houses of the Levites according to their families.
 | [jnd] | And Eleazar Aaron's son took of the daughters of Putiel as wife; and she bore him Phinehas: these are the heads of the fathers of the Levites according to their families.
 | [kjv] | And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.
 | [nwb] | And Eleazar, Aaron's son, took him of the daughters of Putiel for a wife; and she bore to him Phinehas: these the heads of the fathers of the Levites, according to their families.
 | [rsv] | Elea'zar, Aaron's son, took to wife one of the daughters of Pu'ti-el; and she bore him Phin'ehas. These are the heads of the fathers' houses of the Levites by their families.
 | [web] | Eleazar Aaron's son took one of the daughters of Putiel as his wife; and she bore him Phinehas. These are the heads of the fathers' houses of the Levites according to their families.
 | [ylt] | And Eleazar, Aaron's son, hath taken to him of the daughters of Putiel for a wife to himself, and she beareth to him Phinehas: these heads of the fathers of the Levites, as to their families.
 | [bbe] | And Eleazar, Aaron's son, took as his wife one of the daughters of Putiel; and she gave birth to Phinehas. These are the heads of the families of the Levites, in the order of their families.
6:26 | [cbgb] | 耶和华说，将以色列人按着他们的军队从埃及地领出来。这是对那亚伦，摩西说的。 < | >
 | [niv] | It was this same Aaron and Moses to whom the LORD said, "Bring the Israelites out of Egypt by their divisions."
 | [asv] | These are that Aaron and Moses, to whom Jehovah said, Bring out the children of Israel from the land of Egypt according to their hosts.
 | [jnd] | This is that Aaron and Moses, to whom Jehovah said, Bring out the children of Israel from the land of Egypt according to their hosts.
 | [kjv] | These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.
 | [nwb] | These that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.
 | [rsv] | These are the Aaron and Moses to whom the LORD said: "Bring out the people of Israel from the land of Egypt by their hosts."
 | [web] | These are that Aaron and Moses, to whom Yahweh said, "Bring out the children of Israel from the land of Egypt according to their hosts."
 | [ylt] | This Aaron -- and Moses -- to whom Jehovah said, `Bring ye out the sons of Israel from the land of Egypt, by their hosts;'
 | [bbe] | These are the same Aaron and Moses to whom the Lord said, Take the children of Israel out of the land of Egypt in their armies.
6:27 | [cbgb] | 对埃及王法老说要将以色列人从埃及领出来的，就是这摩西，亚伦。 < | >
 | [niv] | They were the ones who spoke to Pharaoh king of Egypt about bringing the Israelites out of Egypt. It was the same Moses and Aaron.
 | [asv] | These are they that spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
 | [jnd] | These are they who spoke to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: this is that Moses and Aaron.
 | [kjv] | These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
 | [nwb] | These they who spoke to Pharaoh, king of Egypt, to bring out the children of Israel from Egypt: these that Moses and Aaron.
 | [rsv] | It was they who spoke to Pharaoh king of Egypt about bringing out the people of Israel from Egypt, this Moses and this Aaron.
 | [web] | These are those who spoke to Pharaoh king of Egypt, to bring out the children of Israel from Egypt. These are that Moses and Aaron.
 | [ylt] | these are they who are speaking unto Pharaoh king of Egypt, to bring out the sons of Israel from Egypt, this Moses -- and Aaron.
 | [bbe] | These are the men who gave orders to Pharaoh to let the children of Israel go out of Egypt: these are the same Moses and Aaron.
6:28 | [cbgb] | 当耶和华在埃及地对摩西说话的日子， < | >
 | [niv] | Now when the LORD spoke to Moses in Egypt,
 | [asv] | And it came to pass on the day when Jehovah spake unto Moses in the land of Egypt,
 | [jnd] | And it came to pass on the day when Jehovah spoke to Moses in the land of Egypt,
 | [kjv] | And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,
 | [nwb] | And it came to pass, on the day the LORD spoke to Moses in the land of Egypt,
 | [rsv] | On the day when the LORD spoke to Moses in the land of Egypt,
 | [web] | . It happened on the day when Yahweh spoke to Moses in the land of Egypt,
 | [ylt] | And it cometh to pass in the day of Jehovah's speaking unto Moses in the land of Egypt,
 | [bbe] | And on the day when the word of the Lord came to Moses in the land of Egypt,
6:29 | [cbgb] | 他向摩西说，我是耶和华，我对你说的一切话，你都要告诉埃及王法老。 < | >
 | [niv] | he said to him, "I am the LORD. Tell Pharaoh king of Egypt everything I tell you."
 | [asv] | that Jehovah spake unto Moses, saying, I am Jehovah: speak thou unto Pharaoh king of Egypt all that I speak unto thee.
 | [jnd] | that Jehovah spoke to Moses, saying, I am Jehovah: speak thou unto Pharaoh king of Egypt all that I say unto thee.
 | [kjv] | That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.
 | [nwb] | That the LORD spoke to Moses, saying, I the LORD: speak thou to Pharaoh, king of Egypt, all that I say to thee.
 | [rsv] | the LORD said to Moses, "I am the LORD; tell Pharaoh king of Egypt all that I say to you."
 | [web] | that Yahweh spoke to Moses, saying, "I am Yahweh. Speak to Pharaoh king of Egypt all that I speak to you."
 | [ylt] | that Jehovah speaketh unto Moses, saying, `I Jehovah, speak unto Pharaoh king of Egypt all that I am speaking unto thee.'
 | [bbe] | The Lord said to Moses, I am the Lord: say to Pharaoh, king of Egypt, everything I am saying to you.
6:30 | [cbgb] | 摩西在耶和华面前说，看哪，我是拙口笨舌的人，法老怎肯听我呢？ <
 | [niv] | But Moses said to the LORD, "Since I speak with faltering lips, why would Pharaoh listen to me?"
 | [asv] | And Moses said before Jehovah, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?
 | [jnd] | And Moses said before Jehovah, Behold, I am of uncircumcised lips, and how will Pharaoh hearken unto me?
 | [kjv] | And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?
 | [nwb] | And Moses said before the LORD, Behold, I of uncircumcised lips, and how shall Pharaoh hearken to me?
 | [rsv] | But Moses said to the LORD, "Behold, I am of uncircumcised lips; how then shall Pharaoh listen to me?"
 | [web] | . Moses said before Yahweh, "Behold, I am of uncircumcised lips, and how shall Pharaoh listen to me?"
 | [ylt] | And Moses saith before Jehovah, `Lo, I of uncircumcised lips, and how doth Pharaoh hearken unto me?'
 | [bbe] | And Moses said to the Lord, My lips are unclean; how is it possible that Pharaoh will give me a hearing?


Interlinear Bible:Exodus 7

 出埃及记 Exodus 7 << || >>
7:1 | [cbgb] | 耶和华对摩西说，我使你在法老面前代替 神，你的哥哥亚伦是替你说话的。 >
 | [niv] | Then the LORD said to Moses, "See, I have made you like God to Pharaoh, and your brother Aaron will be your prophet.
 | [asv] | And Jehovah said unto Moses, See, I have made thee as God to Pharaoh; and Aaron thy brother shall be thy prophet.
 | [jnd] | And Jehovah said to Moses, See, I have made thee God to Pharaoh; and Aaron thy brother shall be thy prophet.
 | [kjv] | And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.
 | [nwb] | And the LORD said to Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.
 | [rsv] | And the LORD said to Moses, "See, I make you as God to Pharaoh; and Aaron your brother shall be your prophet.
 | [web] | . Yahweh said to Moses, "Behold, I have made you as God to Pharaoh; and Aaron your brother shall be your prophet.
 | [ylt] | And Jehovah saith unto Moses, `See, I have given thee a god to Pharaoh, and Aaron thy brother is thy prophet;
 | [bbe] | And the Lord said to Moses, See I have made you a god to Pharaoh, and Aaron your brother will be your prophet.
7:2 | [cbgb] | 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说，容以色列人出他的地。 < | >
 | [niv] | You are to say everything I command you, and your brother Aaron is to tell Pharaoh to let the Israelites go out of his country.
 | [asv] | Thou shalt speak all that I command thee; and Aaron thy brother shall speak unto Pharaoh, that he let the children of Israel go out of his land.
 | [jnd] | Thou shalt speak all that I command thee; and Aaron thy brother shall speak unto Pharaoh, that he let the children of Israel go out of his land.
 | [kjv] | Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.
 | [nwb] | Thou shalt speak all that I command thee: and Aaron thy brother shall speak to Pharaoh, that he send the children of Israel out of his land.
 | [rsv] | You shall speak all that I command you; and Aaron your brother shall tell Pharaoh to let the people of Israel go out of his land.
 | [web] | You shall speak all that I command you; and Aaron your brother shall speak to Pharaoh, that he let the children of Israel go out of his land.
 | [ylt] | thou -- thou dost speak all that I command thee, and Aaron thy brother doth speak unto Pharaoh, and he hath sent the sons of Israel out of his land.
 | [bbe] | Say whatever I give you orders to say: and Aaron your brother will give word to Pharaoh to let the children of Israel go out of his land.
7:3 | [cbgb] | 我要使法老的心刚硬，也要在埃及地多行 神迹奇事。 < | >
 | [niv] | But I will harden Pharaoh's heart, and though I multiply my miraculous signs and wonders in Egypt,
 | [asv] | And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
 | [jnd] | And I will render Pharaoh's heart obdurate, and multiply my signs and my wonders in the land of Egypt.
 | [kjv] | And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
 | [nwb] | And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
 | [rsv] | But I will harden Pharaoh's heart, and though I multiply my signs and wonders in the land of Egypt,
 | [web] | I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
 | [ylt] | `And I harden the heart of Pharaoh, and have multiplied My signs and My wonders in the land of Egypt,
 | [bbe] | And I will make Pharaoh's heart hard, and my signs and wonders will be increased in the land of Egypt.
7:4 | [cbgb] | 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。 < | >
 | [niv] | he will not listen to you. Then I will lay my hand on Egypt and with mighty acts of judgment I will bring out my divisions, my people the Israelites.
 | [asv] | But Pharaoh will not hearken unto you, and I will lay my hand upon Egypt, and bring forth my hosts, my people the children of Israel, out of the land of Egypt by great judgments.
 | [jnd] | And Pharaoh will not hearken unto you; and I will lay my hand upon Egypt, and bring forth my hosts, my people, the children of Israel, out of the land of Egypt by great judgments.
 | [kjv] | But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.
 | [nwb] | But Pharaoh shall not hearken to you, that I may lay my hand upon Egypt, and bring forth my armies, my people the children of Israel, out of the land of Egypt, by great judgments.
 | [rsv] | Pharaoh will not listen to you; then I will lay my hand upon Egypt and bring forth my hosts, my people the sons of Israel, out of the land of Egypt by great acts of judgment.
 | [web] | But Pharaoh will not listen to you, and I will lay my hand on Egypt, and bring forth my hosts, my people the children of Israel, out of the land of Egypt by great judgments.
 | [ylt] | and Pharaoh doth not hearken, and I have put My hand on Egypt, and have brought out My hosts, My people, the sons of Israel, from the land of Egypt by great judgments;
 | [bbe] | But Pharaoh will not give ear to you, and I will put my hand on Egypt, and take my armies, my people, the children of Israel, out of Egypt, after great punishments.
7:5 | [cbgb] | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。 < | >
 | [niv] | And the Egyptians will know that I am the LORD when I stretch out my hand against Egypt and bring the Israelites out of it."
 | [asv] | And the Egyptians shall know that I am Jehovah, when I stretch forth my hand upon Egypt, and bring out the children of Israel from among them.
 | [jnd] | And the Egyptians shall know that I am Jehovah, when I stretch forth my hand on Egypt, and bring out the children of Israel from among them.
 | [kjv] | And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.
 | [nwb] | And the Egyptians shall know that I the LORD, when I stretch forth my hand upon Egypt, and bring out the children of Israel from among them.
 | [rsv] | And the Egyptians shall know that I am the LORD, when I stretch forth my hand upon Egypt and bring out the people of Israel from among them."
 | [web] | The Egyptians shall know that I am Yahweh, when I stretch forth my hand on Egypt, and bring out the children of Israel from among them."
 | [ylt] | and the Egyptians have known that I Jehovah, in My stretching out My hand against Egypt; and I have brought out the sons of Israel from their midst.'
 | [bbe] | And the Egyptians will see that I am the Lord, when my hand is stretched out over Egypt, and I take the children of Israel out from among them.
7:6 | [cbgb] | 摩西，亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。 < | >
 | [niv] | Moses and Aaron did just as the LORD commanded them.
 | [asv] | And Moses and Aaron did so; as Jehovah commanded them, so did they.
 | [jnd] | And Moses and Aaron did as Jehovah had commanded them: so did they.
 | [kjv] | And Moses and Aaron did as the LORD commanded them, so did they.
 | [nwb] | And Moses and Aaron did as the LORD commanded them, so did they.
 | [rsv] | And Moses and Aaron did so; they did as the LORD commanded them.
 | [web] | . Moses and Aaron did so. As Yahweh commanded them, so they did.
 | [ylt] | And Moses doth -- Aaron also -- as Jehovah commanded them; so have they done;
 | [bbe] | And Moses and Aaron did so: as the Lord gave them orders, so they did.
7:7 | [cbgb] | 摩西，亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。 < | >
 | [niv] | Moses was eighty years old and Aaron eighty-three when they spoke to Pharaoh.
 | [asv] | And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
 | [jnd] | And Moses was eighty years old, and Aaron was eighty-three years old, when they spoke to Pharaoh.
 | [kjv] | And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
 | [nwb] | And Moses eighty years old, and Aaron eighty and three years old, when they spoke to Pharaoh.
 | [rsv] | Now Moses was eighty years old, and Aaron eighty-three years old, when they spoke to Pharaoh.
 | [web] | Moses was eighty years old, and Aaron eighty-three years old, when they spoke to Pharaoh.
 | [ylt] | and Moses a son of eighty years, and Aaron a son of eighty and three years, in their speaking unto Pharaoh.
 | [bbe] | And Moses was eighty years old, and Aaron eighty-three years old, when they gave the Lord's word to Pharaoh.
7:8 | [cbgb] | 耶和华晓谕摩西，亚伦说， < | >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses, and to Aaron, saying,
 | [rsv] | And the LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
7:9 | [cbgb] | 法老若对你们说，你们行件奇事吧。你就吩咐亚伦说，把杖丢在法老面前，使杖变作蛇。 < | >
 | [niv] | "When Pharaoh says to you, `Perform a miracle,' then say to Aaron, `Take your staff and throw it down before Pharaoh,' and it will become a snake."
 | [asv] | When Pharaoh shall speak unto you, saying, Show a wonder for you; then thou shalt say unto Aaron, Take thy rod, and cast it down before Pharaoh, that it become a serpent.
 | [jnd] | When Pharaoh shall speak to you, saying, Do a miracle for yourselves, -- then thou shalt say unto Aaron, Take thy staff and cast before Pharaoh -- it will become a serpent.
 | [kjv] | When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.
 | [nwb] | When Pharaoh shall speak to you, saying, Show a miracle for you: then thou shalt say to Aaron, Take thy rod, and cast before Pharaoh, it shall become a serpent.
 | [rsv] | "When Pharaoh says to you, 'Prove yourselves by working a miracle,' then you shall say to Aaron, 'Take your rod and cast it down before Pharaoh, that it may become a serpent.'"
 | [web] | "When Pharaoh speaks to you, saying, 'Perform a miracle!' then you shall tell Aaron, 'Take your rod, and cast it down before Pharaoh, that it become a serpent.'"
 | [ylt] | `When Pharaoh speaketh unto you, saying, Give for yourselves a wonder; then thou hast said unto Aaron, Take thy rod, and cast before Pharaoh -- it becometh a monster.'
 | [bbe] | If Pharaoh says to you, Let me see a wonder: then say to Aaron, Take your rod and put it down on the earth before Pharaoh so that it may become a snake.
7:10 | [cbgb] | 摩西，亚伦进去见法老，就照耶和华所吩咐的行。亚伦把杖丢在法老和臣仆面前，杖就变作蛇。 < | >
 | [niv] | So Moses and Aaron went to Pharaoh and did just as the LORD commanded. Aaron threw his staff down in front of Pharaoh and his officials, and it became a snake.
 | [asv] | And Moses and Aaron went in unto Pharaoh, and they did so, as Jehovah had commanded: and Aaron cast down his rod before Pharaoh and before his servants, and it became a serpent.
 | [jnd] | And Moses and Aaron went in to Pharaoh, and did so, as Jehovah had commanded; and Aaron cast down his staff before Pharaoh, and before his bondmen, and it became a serpent.
 | [kjv] | And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.
 | [nwb] | And Moses and Aaron went in to Pharaoh, and they did so as the LORD had commanded: And Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.
 | [rsv] | So Moses and Aaron went to Pharaoh and did as the LORD commanded; Aaron cast down his rod before Pharaoh and his servants, and it became a serpent.
 | [web] | . Moses and Aaron went in to Pharaoh, and they did so, as Yahweh had commanded: and Aaron cast down his rod before Pharaoh and before his servants, and it became a serpent.
 | [ylt] | And Moses goeth in -- Aaron also -- unto Pharaoh, and they do so as Jehovah hath commanded; and Aaron casteth his rod before Pharaoh, and before his servants, and it becometh a monster.
 | [bbe] | Then Moses and Aaron went in to Pharaoh and they did as the Lord had said: and Aaron put his rod down on the earth before Pharaoh and his servants, and it became a snake.
7:11 | [cbgb] | 于是法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。 < | >
 | [niv] | Pharaoh then summoned wise men and sorcerers, and the Egyptian magicians also did the same things by their secret arts:
 | [asv] | Then Pharaoh also called for the wise men and the sorcerers: and they also, the magicians of Egypt, did in like manner with their enchantments.
 | [jnd] | And Pharaoh also called the sages and the sorcerers; and they too, the scribes of Egypt, did so with their enchantments:
 | [kjv] | Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.
 | [nwb] | Then Pharaoh also called the wise-men, and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.
 | [rsv] | Then Pharaoh summoned the wise men and the sorcerers; and they also, the magicians of Egypt, did the same by their secret arts.
 | [web] | Then Pharaoh also called for the wise men and the sorcerers. They also, the magicians of Egypt, did in like manner with their enchantments.
 | [ylt] | And Pharaoh also calleth for wise men, and for sorcerers; and the scribes of Egypt, they also, with their flashings, do so,
 | [bbe] | Then Pharaoh sent for the wise men and the wonder-workers, and they, the wonder-workers of Egypt, did the same with their secret arts.
7:12 | [cbgb] | 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。 < | >
 | [niv] | Each one threw down his staff and it became a snake. But Aaron's staff swallowed up their staffs.
 | [asv] | For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
 | [jnd] | they cast down every man his staff, and they became serpents; but Aaron's staff swallowed up their staves.
 | [kjv] | For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
 | [nwb] | For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
 | [rsv] | For every man cast down his rod, and they became serpents. But Aaron's rod swallowed up their rods.
 | [web] | For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
 | [ylt] | and they cast down each his rod, and they become monsters, and the rod of Aaron swalloweth their rods;
 | [bbe] | For every one of them put down his rod on the earth, and they became snakes: but Aaron's rod made a meal of their rods.
7:13 | [cbgb] | 法老心里刚硬，不肯听从摩西，亚伦，正如耶和华所说的。 < | >
 | [niv] | Yet Pharaoh's heart became hard and he would not listen to them, just as the LORD had said.
 | [asv] | And Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
 | [jnd] | And Pharaoh's heart was stubborn, and he hearkened not to them, as Jehovah had said.
 | [kjv] | And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.
 | [nwb] | And he hardened Pharaoh's heart that he hearkened not to them; as the LORD had said.
 | [rsv] | Still Pharaoh's heart was hardened, and he would not listen to them; as the LORD had said.
 | [web] | Pharaoh's heart was hardened, and he didn't listen to them; as Yahweh had spoken.
 | [ylt] | and the heart of Pharaoh is strong, and he hath not hearkened unto them, as Jehovah hath spoken.
 | [bbe] | But Pharaoh's heart was made hard, and he did not give ear to them, as the Lord had said.
7:14 | [cbgb] | 耶和华对摩西说，法老心里固执，不肯容百姓去。 < | >
 | [niv] | Then the LORD said to Moses, "Pharaoh's heart is unyielding; he refuses to let the people go.
 | [asv] | And Jehovah said unto Moses, Pharaoh's heart is stubborn, he refuseth to let the people go.
 | [jnd] | And Jehovah said to Moses, Pharaoh's heart is hardened: he refuseth to let the people go.
 | [kjv] | And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.
 | [nwb] | And the LORD said to Moses, Pharaoh's heart hardened; he refuseth to let the people go.
 | [rsv] | Then the LORD said to Moses, "Pharaoh's heart is hardened, he refuses to let the people go.
 | [web] | . Yahweh said to Moses, "Pharaoh's heart is stubborn. He refuses to let the people go.
 | [ylt] | And Jehovah saith unto Moses, `The heart of Pharaoh hath been hard, he hath refused to send the people away;
 | [bbe] | And the Lord said to Moses and Aaron, Pharaoh's heart is unchanged; he will not let the people go.
7:15 | [cbgb] | 明日早晨，他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖， < | >
 | [niv] | Go to Pharaoh in the morning as he goes out to the water. Wait on the bank of the Nile to meet him, and take in your hand the staff that was changed into a snake.
 | [asv] | Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink to meet him; and the rod which was turned to a serpent shalt thou take in thy hand.
 | [jnd] | Go unto Pharaoh in the morning -- behold, he will go out unto the water -- and take thy stand by the bank of the river in front of him; and take in thy hand the staff that was turned into a serpent.
 | [kjv] | Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.
 | [nwb] | Go to Pharaoh in the morning; lo, he goeth out to the water, and thou shalt stand by the river's brink against he cometh; and the rod which was turned to a serpent shalt thou take in thy hand.
 | [rsv] | Go to Pharaoh in the morning, as he is going out to the water; wait for him by the river's brink, and take in your hand the rod which was turned into a serpent.
 | [web] | Go to Pharaoh in the morning. Behold, he goes out to the water; and you shall stand by the river's bank to meet him; and the rod which was turned to a serpent you shall take in your hand.
 | [ylt] | go unto Pharaoh in the morning, lo, he is going out to the water, and thou hast stood to meet him by the edge of the River, and the rod which was turned to a serpent thou dost take in thy hand,
 | [bbe] | Go to Pharaoh in the morning; when he goes out to the water, you will be waiting for him by the edge of the Nile, with the rod which was turned into a snake in your hand;
7:16 | [cbgb] | 对他说，耶和华希伯来人的 神打发我来见你，说，容我的百姓去，好在旷野事奉我。到如今你还是不听。 < | >
 | [niv] | Then say to him, `The LORD, the God of the Hebrews, has sent me to say to you: Let my people go, so that they may worship me in the desert. But until now you have not listened.
 | [asv] | And thou shalt say unto him, Jehovah, the God of the Hebrews, hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou hast not hearkened.
 | [jnd] | And say unto him, Jehovah the God of the Hebrews has sent me to thee, saying, Let my people go, that they may serve me in the wilderness; but behold, hitherto thou hast not hearkened.
 | [kjv] | And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.
 | [nwb] | And thou shalt say to him, The LORD God of the Hebrews hath sent me to thee, saying, Let my people go, that they may serve me in the wilderness: and behold, hitherto thou wouldest not hear.
 | [rsv] | And you shall say to him, 'The LORD, the God of the Hebrews, sent me to you, saying, "Let my people go, that they may serve me in the wilderness; and behold, you have not yet obeyed."
 | [web] | You shall tell him, 'Yahweh, the God of the Hebrews, has sent me to you, saying, "Let my people go, that they may serve me in the wilderness:" and, behold, until now you haven't listened.
 | [ylt] | and thou hast said unto him: Jehovah, God of the Hebrews, hath sent me unto thee, saying, Send My people away, and they serve Me in the wilderness; and lo, thou hast not hearkened hitherto.
 | [bbe] | And say to him, The Lord, the God of the Hebrews, has sent me to you, saying, Let my people go so that they may give me worship in the waste land; but up to now you have not given ear to his words.
7:17 | [cbgb] | 耶和华这样说，我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。 < | >
 | [niv] | This is what the LORD says: By this you will know that I am the LORD: With the staff that is in my hand I will strike the water of the Nile, and it will be changed into blood.
 | [asv] | Thus saith Jehovah, In this thou shalt know that I am Jehovah: behold, I will smite with the rod that is in my hand upon the waters which are in the river, and they shall be turned to blood.
 | [jnd] | Thus saith Jehovah: In this shalt thou know that I am Jehovah -- behold, I will smite with the staff that is in my hand upon the water which is in the river, and it shall be turned into blood.
 | [kjv] | Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.
 | [nwb] | Thus saith the LORD, In this thou shalt know that I the LORD: behold, I will smite with the rod that in my hand upon the waters which in the river, and they shall be turned to blood.
 | [rsv] | Thus says the LORD, "By this you shall know that I am the LORD: behold, I will strike the water that is in the Nile with the rod that is in my hand, and it shall be turned to blood,
 | [web] | Thus says Yahweh, "In this you shall know that I am Yahweh. Behold, I will strike with the rod that is in my hand on the waters which are in the river, and they shall be turned to blood.
 | [ylt] | `Thus said Jehovah: By this thou knowest that I Jehovah; lo, I am smiting with the rod which in my hand, on the waters which in the River, and they have been turned to blood,
 | [bbe] | So the Lord says, By this you may be certain that I am the Lord; see, by the touch of this rod in my hand the waters of the Nile will be turned to blood;
7:18 | [cbgb] | 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。 < | >
 | [niv] | The fish in the Nile will die, and the river will stink; the Egyptians will not be able to drink its water.'"
 | [asv] | And the fish that are in the river shall die, and the river shall become foul; and the Egyptians shall loathe to drink water from the river.
 | [jnd] | And the fish that is in the river shall die; and the river shall stink; and the Egyptians shall loathe to drink the water out of the river.
 | [kjv] | And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.
 | [nwb] | And the fish that in the river shall die, and the river shall be offensive in smell; and the Egyptians shall lothe to drink of the water of the river.
 | [rsv] | and the fish in the Nile shall die, and the Nile shall become foul, and the Egyptians will loathe to drink water from the Nile."'"
 | [web] | The fish that are in the river shall die, and the river shall become foul; and the Egyptians shall loathe to drink water from the river."'"
 | [ylt] | and the fish that in the River die, and the River hath stank, and the Egyptians have been wearied of drinking waters from the River.'
 | [bbe] | And the fish in the Nile will come to destruction, and the river will send up a bad smell, and the Egyptians will not be able, for disgust, to make use of the water of the Nile for drinking.
7:19 | [cbgb] | 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在埃及所有的水以上，就是在他们的江，河，池，塘以上，叫水都变作血。在埃及遍地，无论在木器中，石器中，都必有血。 < | >
 | [niv] | The LORD said to Moses, "Tell Aaron, `Take your staff and stretch out your hand over the waters of Egypt--over the streams and canals, over the ponds and all the reservoirs'--and they will turn to blood. Blood will be everywhere in Egypt, even in the wooden buckets and stone jars."
 | [asv] | And Jehovah said unto Moses, Say unto Aaron, Take thy rod, and stretch out thy hand over the waters of Egypt, over their rivers, over their streams, and over their pools, and over all their ponds of water, that they may become blood; and there shall be blood throughout all the land of Egypt, both in vessels of wood and in vessels of stone.
 | [jnd] | And Jehovah said to Moses, Say unto Aaron, Take thy staff, and stretch out thy hand upon the waters of the Egyptians -- upon their streams, upon their rivers, and upon their ponds, and upon all their reservoirs of water, that they may become blood; and there shall be blood throughout the land of Egypt, both in wood and in stone.
 | [kjv] | And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.
 | [nwb] | And the LORD spoke to Moses, Say to Aaron, Take thy rod, and stretch out thy hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood: and there may be blood throughout all the land of Egypt, both in wood, and in stone.
 | [rsv] | And the LORD said to Moses, "Say to Aaron, 'Take your rod and stretch out your hand over the waters of Egypt, over their rivers, their canals, and their ponds, and all their pools of water, that they may become blood; and there shall be blood throughout all the land of Egypt, both in vessels of wood and in vessels of stone.'"
 | [web] | Yahweh said to Moses, "Tell Aaron, 'Take your rod, and stretch out your hand over the waters of Egypt, over their rivers, over their streams, and over their pools, and over all their ponds of water, that they may become blood; and there shall be blood throughout all the land of Egypt, both in vessels of wood and in vessels of stone.'"
 | [ylt] | And Jehovah saith unto Moses, `Say unto Aaron, Take thy rod, and stretch out thy hand against the waters of Egypt, against their streams, against their rivers, and against their ponds, and against all their collections of waters; and they are blood -- and there hath been blood in all the land of Egypt, both in wood, and in stone.'
 | [bbe] | And the Lord said, Say to Aaron, Let the rod in your hand be stretched out over the waters of Egypt, and over the rivers and the streams and the pools, and over every stretch of water, so that they may be turned to blood; and there will be blood through all the land of Egypt, in vessels of wood and in vessels of stone.
7:20 | [cbgb] | 摩西，亚伦就照耶和华所吩咐的行。亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。 < | >
 | [niv] | Moses and Aaron did just as the LORD had commanded. He raised his staff in the presence of Pharaoh and his officials and struck the water of the Nile, and all the water was changed into blood.
 | [asv] | And Moses and Aaron did so, as Jehovah commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
 | [jnd] | And Moses and Aaron did so, as Jehovah had commanded; and he lifted up the staff, and smote the waters that were in the river before the eyes of Pharaoh, and before the eyes of his bondmen; and all the waters that were in the river were turned into blood.
 | [kjv] | And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
 | [nwb] | And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod and smote the waters that in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that in the river were turned into blood.
 | [rsv] | Moses and Aaron did as the LORD commanded; in the sight of Pharaoh and in the sight of his servants, he lifted up the rod and struck the water that was in the Nile, and all the water that was in the Nile turned to blood.
 | [web] | . Moses and Aaron did so, as Yahweh commanded; and he lifted up the rod, and struck the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
 | [ylt] | And Moses and Aaron do so, as Jehovah hath commanded, and he lifteth up with the rod, and smiteth the waters which in the River, before the eyes of Pharaoh, and before the eyes of his servants, and all the waters which in the River are turned to blood,
 | [bbe] | And Moses and Aaron did as the Lord had said; and when his rod had been lifted up and stretched out over the waters of the Nile before the eyes of Pharaoh and his servants, all the water in the Nile was turned to blood;
7:21 | [cbgb] | 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。 < | >
 | [niv] | The fish in the Nile died, and the river smelled so bad that the Egyptians could not drink its water. Blood was everywhere in Egypt.
 | [asv] | And the fish that were in the river died; and the river became foul, and the Egyptians could not drink water from the river; and the blood was throughout all the land of Egypt.
 | [jnd] | And the fish that was in the river died; and the river stank, and the Egyptians could not drink the water of the river; and the blood was throughout the land of Egypt.
 | [kjv] | And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.
 | [nwb] | And the fish that in the river died; and the river was offensive in smell, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.
 | [rsv] | And the fish in the Nile died; and the Nile became foul, so that the Egyptians could not drink water from the Nile; and there was blood throughout all the land of Egypt.
 | [web] | The fish that were in the river died; and the river became foul, and the Egyptians couldn't drink water from the river; and the blood was throughout all the land of Egypt.
 | [ylt] | and the fish which in the River hath died, and the River stinketh, and the Egyptians have not been able to drink water from the River; and the blood is in all the land of Egypt.
 | [bbe] | And the fish in the Nile came to destruction, and a bad smell went up from the river, and the Egyptians were not able to make use of the water of the Nile for drinking; and there was blood through all the land of Egypt.
7:22 | [cbgb] | 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。 < | >
 | [niv] | But the Egyptian magicians did the same things by their secret arts, and Pharaoh's heart became hard; he would not listen to Moses and Aaron, just as the LORD had said.
 | [asv] | And the magicians of Egypt did in like manner with their enchantments: and Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
 | [jnd] | And the scribes of Egypt did so with their sorceries; and Pharaoh's heart was stubborn, neither did he hearken to them, as Jehovah had said.
 | [kjv] | And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.
 | [nwb] | And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken to them; as the LORD had said.
 | [rsv] | But the magicians of Egypt did the same by their secret arts; so Pharaoh's heart remained hardened, and he would not listen to them; as the LORD had said.
 | [web] | The magicians of Egypt did in like manner with their enchantments; and Pharaoh's heart was hardened, and he didn't listen to them; as Yahweh had spoken.
 | [ylt] | And the scribes of Egypt do so with their flashings, and the heart of Pharaoh is strong, and he hath not hearkened unto them, as Jehovah hath spoken,
 | [bbe] | And the wonder-workers of Egypt did the same with their secret arts: but Pharaoh's heart was made hard, and he would not give ear to them, as the Lord had said.
7:23 | [cbgb] | 法老转身进宫，也不把这事放在心上。 < | >
 | [niv] | Instead, he turned and went into his palace, and did not take even this to heart.
 | [asv] | And Pharaoh turned and went into his house, neither did he lay even this to heart.
 | [jnd] | And Pharaoh turned and went into his house, and took not this to heart either.
 | [kjv] | And Pharaoh turned and went into his house, neither did he set his heart to this also.
 | [nwb] | And Pharaoh turned and went into his house, neither did he regard this also.
 | [rsv] | Pharaoh turned and went into his house, and he did not lay even this to heart.
 | [web] | Pharaoh turned and went into his house, neither did he lay even this to heart.
 | [ylt] | and Pharaoh turneth and goeth in unto his house, and hath not set his heart even to this;
 | [bbe] | Then Pharaoh went into his house, and did not take even this to heart.
7:24 | [cbgb] | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。 < | >
 | [niv] | And all the Egyptians dug along the Nile to get drinking water, because they could not drink the water of the river.
 | [asv] | And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
 | [jnd] | And all the Egyptians dug round about the river for water to drink; for they could not drink of the water of the river.
 | [kjv] | And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
 | [nwb] | And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
 | [rsv] | And all the Egyptians dug round about the Nile for water to drink, for they could not drink the water of the Nile.
 | [web] | All the Egyptians dug round about the river for water to drink; for they couldn't drink of the water of the river.
 | [ylt] | and all the Egyptians seek water round about the river to drink, for they have not been able to drink of the waters of the River.
 | [bbe] | And all the Egyptians made holes round about the Nile to get drinking-water, for they were not able to make use of the Nile water.
7:25 | [cbgb] | 耶和华击打河以后满了七天。 <
 | [niv] | Seven days passed after the LORD struck the Nile.
 | [asv] | And seven days were fulfilled, after that Jehovah had smitten the river.
 | [jnd] | And seven days were fulfilled, after Jehovah had smitten the river.
 | [kjv] | And seven days were fulfilled, after that the LORD had smitten the river.
 | [nwb] | And seven days were fulfilled after that the LORD had smitten the river.
 | [rsv] | Seven days passed after the LORD had struck the Nile.
 | [web] | Seven days were fulfilled, after Yahweh had struck the river.
 | [ylt] | And seven days are completed after Jehovah's smiting the River,
 | [bbe] | And seven days went past, after the Lord had put his hand on the Nile.


Interlinear Bible:Exodus 8

 出埃及记 Exodus 8 << || >>
8:1 | [cbgb] | 耶和华吩咐摩西说，你进去见法老，对他说，耶和华这样说，容我的百姓去，好事奉我。 >
 | [niv] | Then the LORD said to Moses, "Go to Pharaoh and say to him, `This is what the LORD says: Let my people go, so that they may worship me.
 | [asv] | And Jehovah spake unto Moses, Go in unto Pharaoh, and say unto him, Thus saith Jehovah, Let my people go, that they may serve me.
 | [jnd] | And Jehovah said to Moses, Go unto Pharaoh, and say unto him, Thus saith Jehovah: Let my people go, that they may serve me.
 | [kjv] | And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
 | [nwb] | And the LORD spoke to Moses, Go to Pharaoh, and say to him, Thus saith the LORD, Let my people go that they may serve me.
 | [rsv] | Then the LORD said to Moses, "Go in to Pharaoh and say to him, 'Thus says the LORD, "Let my people go, that they may serve me.
 | [web] | . Yahweh spoke to Moses, Go in to Pharaoh, and tell him, "This is what Yahweh says, 'Let my people go, that they may serve me.
 | [ylt] | And Jehovah saith unto Moses, `Go in unto Pharaoh: and thou hast said unto him, Thus said Jehovah, Send My people away, and they serve Me;
 | [bbe] | And this is what the Lord said to Moses: Go to Pharaoh and say to him, The Lord says, Let my people go so that they may give me worship.
8:2 | [cbgb] | 你若不肯容他们去，我必使青蛙糟蹋你的四境。 < | >
 | [niv] | If you refuse to let them go, I will plague your whole country with frogs.
 | [asv] | And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
 | [jnd] | And if thou refuse to let go, behold, I will smite all thy borders with frogs.
 | [kjv] | And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
 | [nwb] | And if thou shalt refuse to let go, behold, I will smite all thy borders with frogs:
 | [rsv] | But if you refuse to let them go, behold, I will plague all your country with frogs;
 | [web] | If you refuse to let them go, behold, I will plague all your borders with frogs:
 | [ylt] | and if thou art refusing to send away, lo, I am smiting all thy border with frogs;
 | [bbe] | And if you will not let them go, see, I will send frogs into every part of your land:
8:3 | [cbgb] | 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆， < | >
 | [niv] | The Nile will teem with frogs. They will come up into your palace and your bedroom and onto your bed, into the houses of your officials and on your people, and into your ovens and kneading troughs.
 | [asv] | and the river shall swarm with frogs, which shall go up and come into thy house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneading-troughs:
 | [jnd] | And the river shall swarm with frogs, and they shall go up and come into thy house, and into thy bedroom, and upon thy bed, and into the house of thy bondmen, and upon thy people, and into thine ovens, and into thy kneading-troughs.
 | [kjv] | And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:
 | [nwb] | And the river shall bring forth frogs abundantly, which shall go up and come into thy house, and into thy bed-chamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thy ovens, and into thy kneading troughs:
 | [rsv] | the Nile shall swarm with frogs which shall come up into your house, and into your bedchamber and on your bed, and into the houses of your servants and of your people, and into your ovens and your kneading bowls;
 | [web] | and the river shall swarm with frogs, which shall go up and come into your house, and into your bedchamber, and on your bed, and into the house of your servants, and on your people, and into your ovens, and into your kneading-troughs:
 | [ylt] | and the River hath teemed frogs, and they have gone up and gone into thy house, and into the inner-chamber of thy bed, and on thy couch, and into the house of thy servants, and among thy people, and into thine ovens, and into thy kneading-troughs;
 | [bbe] | The Nile will be full of frogs, and they will come up into your house and into your bedrooms and on your bed, and into the houses of your servants and your people, and into your ovens and into your bread-basins.
8:4 | [cbgb] | 又要上你和你百姓并你众臣仆的身上。 < | >
 | [niv] | The frogs will go up on you and your people and all your officials.'"
 | [asv] | and the frogs shall come up both upon thee, and upon thy people, and upon all thy servants.
 | [jnd] | And the frogs shall come up both upon thee and upon thy people, and upon all thy bondmen.
 | [kjv] | And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.
 | [nwb] | And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.
 | [rsv] | the frogs shall come up on you and on your people and on all your servants."'"
 | [web] | and the frogs shall come up both on you, and on your people, and on all your servants.'"
 | [ylt] | yea, on thee, and on thy people, and on all thy servants do the frogs go up.'
 | [bbe] | The frogs will come up over you and your people and all your servants.
8:5 | [cbgb] | 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在江，河，池以上，使青蛙到埃及地上来。 < | >
 | [niv] | Then the LORD said to Moses, "Tell Aaron, `Stretch out your hand with your staff over the streams and canals and ponds, and make frogs come up on the land of Egypt.'"
 | [asv] | And Jehovah said unto Moses, Say unto Aaron, Stretch forth thy hand with thy rod over the rivers, over the streams, and over the pools, and cause frogs to come up upon the land of Egypt.
 | [jnd] | And Jehovah said to Moses, Say unto Aaron, Stretch out thy hand with thy staff over the streams, over the rivers, and over the ponds, and cause frogs to come up on the land of Egypt.
 | [kjv] | And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.
 | [nwb] | And the LORD spoke to Moses, Say to Aaron, Stretch forth thy hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up on the land of Egypt.
 | [rsv] | And the LORD said to Moses, "Say to Aaron, 'Stretch out your hand with your rod over the rivers, over the canals, and over the pools, and cause frogs to come upon the land of Egypt!'"
 | [web] | Yahweh said to Moses, "Tell Aaron, 'Stretch forth your hand with your rod over the rivers, over the streams, and over the pools, and cause frogs to come up on the land of Egypt.'"
 | [ylt] | And Jehovah saith unto Moses, `Say unto Aaron, Stretch out thy hand, with thy rod, against the streams, against the rivers, and against the ponds, and cause the frogs to come up against the land of Egypt.'
 | [bbe] | And the Lord said to Moses, Say to Aaron, Let the rod in your hand be stretched out over the streams and the waterways and the pools, causing frogs to come up on the land of Egypt.
8:6 | [cbgb] | 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地。 < | >
 | [niv] | So Aaron stretched out his hand over the waters of Egypt, and the frogs came up and covered the land.
 | [asv] | And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [jnd] | And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [kjv] | And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [nwb] | And Aaron stretched his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [rsv] | So Aaron stretched out his hand over the waters of Egypt; and the frogs came up and covered the land of Egypt.
 | [web] | Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [ylt] | And Aaron stretcheth out his hand against the waters of Egypt, and the frog cometh up, and covereth the land of Egypt;
 | [bbe] | And when Aaron put out his hand over the waters of Egypt, the frogs came up and all the land of Egypt was covered with them.
8:7 | [cbgb] | 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。 < | >
 | [niv] | But the magicians did the same things by their secret arts; they also made frogs come up on the land of Egypt.
 | [asv] | And the magicians did in like manner with their enchantments, and brought up frogs upon the land of Egypt.
 | [jnd] | And the scribes did so with their sorceries, and brought up frogs on the land of Egypt.
 | [kjv] | And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.
 | [nwb] | And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.
 | [rsv] | But the magicians did the same by their secret arts, and brought frogs upon the land of Egypt.
 | [web] | The magicians did in like manner with their enchantments, and brought up frogs on the land of Egypt.
 | [ylt] | and the scribes do so with their flashings, and cause the frogs to come up against the land of Egypt.
 | [bbe] | And the wonder-workers did the same with their secret arts, making frogs come up over the land of Egypt.
8:8 | [cbgb] | 法老召了摩西，亚伦来，说，请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。 < | >
 | [niv] | Pharaoh summoned Moses and Aaron and said, "Pray to the LORD to take the frogs away from me and my people, and I will let your people go to offer sacrifices to the LORD."
 | [asv] | Then Pharaoh called for Moses and Aaron, and said, Entreat Jehovah, that he take away the frogs from me, and from my people; and I will let the people go, that they may sacrifice unto Jehovah.
 | [jnd] | And Pharaoh called Moses and Aaron, and said, Intreat Jehovah, that he may take away the frogs from me and from my people; and I will let the people go, that they may sacrifice to Jehovah.
 | [kjv] | Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.
 | [nwb] | Then Pharaoh called for Moses and Aaron, and said, Entreat the LORD that he may take away the frogs from me, and from my people: and I will let the people go, that they may do sacrifice to the LORD.
 | [rsv] | Then Pharaoh called Moses and Aaron, and said, "Entreat the LORD to take away the frogs from me and from my people; and I will let the people go to sacrifice to the LORD."
 | [web] | . Then Pharaoh called for Moses and Aaron, and said, "Entreat Yahweh, that he take away the frogs from me, and from my people; and I will let the people go, that they may sacrifice to Yahweh."
 | [ylt] | And Pharaoh calleth for Moses and for Aaron, and saith, `Make supplication unto Jehovah, that he turn aside the frogs from me, and from my people, and I send the people away, and they sacrifice to Jehovah.'
 | [bbe] | Then Pharaoh sent for Moses and Aaron and said, Make prayer to the Lord that he will take away these frogs from me and my people; and I will let the people go and make their offering to the Lord.
8:9 | [cbgb] | 摩西对法老说，任凭你吧，我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿只留在河里呢？ < | >
 | [niv] | Moses said to Pharaoh, "I leave to you the honor of setting the time for me to pray for you and your officials and your people that you and your houses may be rid of the frogs, except for those that remain in the Nile."
 | [asv] | And Moses said unto Pharaoh, Have thou this glory over me: against what time shall I entreat for thee, and for thy servants, and for thy people, that the frogs be destroyed from thee and thy houses, and remain in the river only?
 | [jnd] | And Moses said to Pharaoh, Glory over me, for what time shall I intreat for thee, and for thy bondmen, and for thy people, to cut off the frogs from thee and from thy houses; they shall remain in the river only?
 | [kjv] | And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?
 | [nwb] | And Moses said to Pharaoh, Glory over me: when shall I entreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee, and thy houses, they may remain in the river only?
 | [rsv] | Moses said to Pharaoh, "Be pleased to command me when I am to entreat, for you and for your servants and for your people, that the frogs be destroyed from you and your houses and be left only in the Nile."
 | [web] | . Moses said to Pharaoh, "I give you the honor of setting the time that I should pray for you, and for your servants, and for your people, that the frogs be destroyed from you and your houses, and remain in the river only."
 | [ylt] | And Moses saith to Pharaoh, `Beautify thyself over me; when do I make supplication for thee, and for thy servants, and for thy people, to cut off the frogs from thee and from thy houses -- only in the River they do remain?'
 | [bbe] | And Moses said, I will let you have the honour of saying when I am to make prayer for you and your servants and your people, that the frogs may be sent away from you and your houses, and be only in the Nile.
8:10 | [cbgb] | 他说，明天。摩西说，可以照你的话吧，好叫你知道没有像耶和华我们 神的。 < | >
 | [niv] | "Tomorrow," Pharaoh said. Moses replied, "It will be as you say, so that you may know there is no one like the LORD our God.
 | [asv] | And he said, Against to-morrow. And he said, Be it according to thy word; that thou mayest know that there is none like unto Jehovah our God.
 | [jnd] | And he said, For to-morrow. And he said, Be it according to thy word; that thou mayest know that there is none like Jehovah our God.
 | [kjv] | And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.
 | [nwb] | And he said, To-morrow. And he said, according to thy word; that thou mayest know that none like the LORD our God.
 | [rsv] | And he said, "Tomorrow." Moses said, "Be it as you say, that you may know that there is no one like the LORD our God.
 | [web] | . He said, "Tomorrow."He said, "Be it according to your word, that you may know that there is none like Yahweh our God.
 | [ylt] | and he saith, `To-morrow.' And he saith, According to thy word , so that thou knowest that there is none like Jehovah our God,
 | [bbe] | And he said, By tomorrow. And he said, Let it be as you say: so that you may see that there is no other like the Lord our God.
8:11 | [cbgb] | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。 < | >
 | [niv] | The frogs will leave you and your houses, your officials and your people; they will remain only in the Nile."
 | [asv] | And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
 | [jnd] | And the frogs shall depart from thee, and from thy houses, and from thy bondmen, and from thy people: they shall remain in the river only.
 | [kjv] | And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
 | [nwb] | And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
 | [rsv] | The frogs shall depart from you and your houses and your servants and your people; they shall be left only in the Nile."
 | [web] | . The frogs shall depart from you, and from your houses, and from your servants, and from your people. They shall remain in the river only."
 | [ylt] | and the frogs have turned aside from thee, and from thy houses, and from thy servants, and from thy people; only in the River they do remain.'
 | [bbe] | And the frogs will be gone from you and from your houses and from your servants and from your people and will be only in the Nile.
8:12 | [cbgb] | 于是摩西，亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。 < | >
 | [niv] | After Moses and Aaron left Pharaoh, Moses cried out to the LORD about the frogs he had brought on Pharaoh.
 | [asv] | And Moses and Aaron went out from Pharaoh: and Moses cried unto Jehovah concerning the frogs which he had brought upon Pharaoh.
 | [jnd] | And Moses and Aaron went out from Pharaoh; and Moses cried to Jehovah because of the frogs that he had brought against Pharaoh.
 | [kjv] | And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.
 | [nwb] | And Moses and Aaron went out from Pharaoh: and Moses cried to the LORD, because of the frogs which he had brought against Pharaoh.
 | [rsv] | So Moses and Aaron went out from Pharaoh; and Moses cried to the LORD concerning the frogs, as he had agreed with Pharaoh.
 | [web] | . Moses and Aaron went out from Pharaoh, and Moses cried to Yahweh concerning the frogs which he had brought on Pharaoh.
 | [ylt] | And Moses -- Aaron also -- goeth out from Pharaoh, and Moses crieth unto Jehovah, concerning the matter of the frogs which He hath set on Pharaoh;
 | [bbe] | Then Moses and Aaron went out from Pharaoh; and Moses made prayer to the Lord about the frogs which he had sent on Pharaoh.
8:13 | [cbgb] | 耶和华就照摩西的话行。凡在房里，院中，田间的青蛙都死了。 < | >
 | [niv] | And the LORD did what Moses asked. The frogs died in the houses, in the courtyards and in the fields.
 | [asv] | And Jehovah did according to the word of Moses; and the frogs died out of the houses, out of the courts, and out of the fields.
 | [jnd] | And Jehovah did according to the word of Moses; and the frogs died out of the houses, out of the courts, and out of the fields.
 | [kjv] | And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.
 | [nwb] | And the LORD did according to the word of Moses: and the frogs died out of the houses, out of the villages, and out of the fields.
 | [rsv] | And the LORD did according to the word of Moses; the frogs died out of the houses and courtyards and out of the fields.
 | [web] | Yahweh did according to the word of Moses, and the frogs died out of the houses, out of the courts, and out of the fields.
 | [ylt] | and Jehovah doth according to the word of Moses, and the frogs die out of the houses, out of the courts, and out of the fields,
 | [bbe] | And the Lord did as Moses said; and there was an end of all the frogs in the houses and in the open spaces and in the fields.
8:14 | [cbgb] | 众人把青蛙聚拢成堆，遍地就都腥臭。 < | >
 | [niv] | They were piled into heaps, and the land reeked of them.
 | [asv] | And they gathered them together in heaps; and the land stank.
 | [jnd] | And they gathered them in heaps; and the land stank.
 | [kjv] | And they gathered them together upon heaps: and the land stank.
 | [nwb] | And they gathered them into heaps: and the land was offensive in smell.
 | [rsv] | And they gathered them together in heaps, and the land stank.
 | [web] | They gathered them together in heaps, and the land stank.
 | [ylt] | and they heap them up together, and the land stinketh.
 | [bbe] | And they put them together in masses, and a bad smell went up from the land.
8:15 | [cbgb] | 但法老见灾祸松缓，就硬着心，不肯听他们，正如耶和华所说的。 < | >
 | [niv] | But when Pharaoh saw that there was relief, he hardened his heart and would not listen to Moses and Aaron, just as the LORD had said.
 | [asv] | But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them, as Jehovah had spoken.
 | [jnd] | And Pharaoh saw that there was respite; and he hardened his heart, and hearkened not to them, as Jehovah had said.
 | [kjv] | But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.
 | [nwb] | But when Pharaoh saw that there was respit, he hardened his heart, and hearkened not to them, as the LORD had said.
 | [rsv] | But when Pharaoh saw that there was a respite, he hardened his heart, and would not listen to them; as the LORD had said.
 | [web] | But when Pharaoh saw that there was a respite, he hardened his heart, and didn't listen to them, as Yahweh had spoken.
 | [ylt] | And Pharaoh seeth that there hath been a respite, and he hath hardened his heart, and hath not hearkened unto them, as Jehovah hath spoken.
 | [bbe] | But when Pharaoh saw that there was peace for a time, he made his heart hard and did not give ear to them, as the Lord had said.
8:16 | [cbgb] | 耶和华吩咐摩西说，你对亚伦说，伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（或作虼蚤下同）。 < | >
 | [niv] | Then the LORD said to Moses, "Tell Aaron, `Stretch out your staff and strike the dust of the ground,' and throughout the land of Egypt the dust will become gnats."
 | [asv] | And Jehovah said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the earth, that is may become lice throughout all the land of Egypt.
 | [jnd] | And Jehovah said to Moses, Say unto Aaron, Stretch out thy staff, and smite the dust of the earth, and it shall become gnats throughout the land of Egypt.
 | [kjv] | And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.
 | [nwb] | And the LORD said to Moses, Say to Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.
 | [rsv] | Then the LORD said to Moses, "Say to Aaron, 'Stretch out your rod and strike the dust of the earth, that it may become gnats throughout all the land of Egypt.'"
 | [web] | . Yahweh said to Moses, "Tell Aaron, 'Stretch out your rod, and strike the dust of the earth, that is may become lice throughout all the land of Egypt.'"
 | [ylt] | And Jehovah saith unto Moses, `Say unto Aaron, Stretch out thy rod, and smite the dust of the land, and it hath become gnats in all the land of Egypt.'
 | [bbe] | And the Lord said to Moses, Say to Aaron, Let your rod be stretched out over the dust of the earth so that it may become insects through all the land of Egypt.
8:17 | [cbgb] | 他们就这样行。亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子，埃及遍地的尘土都变成虱子了。 < | >
 | [niv] | They did this, and when Aaron stretched out his hand with the staff and struck the dust of the ground, gnats came upon men and animals. All the dust throughout the land of Egypt became gnats.
 | [asv] | And they did so; and Aaron stretched out his hand with his rod, and smote the dust of the earth, and there were lice upon man, and upon beast; all the dust of the earth became lice throughout all the land of Egypt.
 | [jnd] | And they did so; and Aaron stretched out his hand with his staff, and smote the dust of the earth, and there arose gnats on man and on beast: all the dust of the land became gnats throughout the land of Egypt.
 | [kjv] | And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.
 | [nwb] | And they did so: for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man and in beast; all the dust of the land became lice throughout all the land of Egypt.
 | [rsv] | And they did so; Aaron stretched out his hand with his rod, and struck the dust of the earth, and there came gnats on man and beast; all the dust of the earth became gnats throughout all the land of Egypt.
 | [web] | They did so; and Aaron stretched out his hand with his rod, and struck the dust of the earth, and there were lice on man, and on animal; all the dust of the earth became lice throughout all the land of Egypt.
 | [ylt] | And they do so, and Aaron stretcheth out his hand with his rod, and smiteth the dust of the land, and the gnats are on man and on beast; all the dust of the land hath been gnats in all the land of Egypt.
 | [bbe] | And they did so; and Aaron, stretching out the rod in his hand, gave a touch to the dust of the earth, and insects came on man and on beast; all the dust of the earth was changed into insects through all the land of Egypt.
8:18 | [cbgb] | 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。 < | >
 | [niv] | But when the magicians tried to produce gnats by their secret arts, they could not. And the gnats were on men and animals.
 | [asv] | And the magicians did so with their enchantments to bring forth lice, but they could not: and there were lice upon man, and upon beast.
 | [jnd] | And the scribes did so with their sorceries, to bring forth gnats; but they could not. And the gnats were on man and on beast.
 | [kjv] | And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.
 | [nwb] | And the magicians did so with their inchantments to bring forth lice, but they could not: so there were lice upon man and upon beast.
 | [rsv] | The magicians tried by their secret arts to bring forth gnats, but they could not. So there were gnats on man and beast.
 | [web] | The magicians tried with their enchantments to bring forth lice, but they couldn't. There were lice on man, and on animal.
 | [ylt] | And the scribes do so with their flashings, to bring out the gnats, and they have not been able, and the gnats are on man and on beast;
 | [bbe] | And the wonder-workers with their secret arts, attempting to make insects, were unable to do so: and there were insects on man and on beast.
8:19 | [cbgb] | 行法术的就对法老说，这是 神的手段。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。 < | >
 | [niv] | The magicians said to Pharaoh, "This is the finger of God." But Pharaoh's heart was hard and he would not listen, just as the LORD had said.
 | [asv] | Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
 | [jnd] | Then the scribes said to Pharaoh, This is the finger of God! But Pharaoh's heart was stubborn, and he hearkened not to them, as Jehovah had said.
 | [kjv] | Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.
 | [nwb] | Then the magicians said to Pharaoh, This the finger of God: and Pharaoh's heart was hardened, and he hearkened not to them; as the LORD had said.
 | [rsv] | And the magicians said to Pharaoh, "This is the finger of God." But Pharaoh's heart was hardened, and he would not listen to them; as the LORD had said.
 | [web] | Then the magicians said to Pharaoh, "This is the finger of God:" and Pharaoh's heart was hardened, and he didn't listen to them; as Yahweh had spoken.
 | [ylt] | and the scribes say unto Pharaoh, `It the finger of God;' and the heart of Pharaoh is strong, and he hath not hearkened unto them, as Jehovah hath spoken.
 | [bbe] | Then the wonder-workers said to Pharaoh, This is the finger of God: but Pharaoh's heart was hard, and he did not give ear to them, as the Lord had said.
8:20 | [cbgb] | 耶和华对摩西说，你清早起来，法老来到水边，你站在他面前，对他说，耶和华这样说，容我的百姓去，好事奉我。 < | >
 | [niv] | Then the LORD said to Moses, "Get up early in the morning and confront Pharaoh as he goes to the water and say to him, `This is what the LORD says: Let my people go, so that they may worship me.
 | [asv] | And Jehovah said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith Jehovah, Let my people go, that they may serve me.
 | [jnd] | And Jehovah said to Moses, Rise up early in the morning, and stand before Pharaoh -- behold, he will go out to the water -- and say to him, Thus saith Jehovah, Let my people go, that they may serve me.
 | [kjv] | And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
 | [nwb] | And the LORD said to Moses, Rise early in the morning, and stand before Pharaoh; (lo, he cometh forth to the water) and say to him, Thus saith the LORD, Let my people go, that they may serve me.
 | [rsv] | Then the LORD said to Moses, "Rise up early in the morning and wait for Pharaoh, as he goes out to the water, and say to him, 'Thus says the LORD, "Let my people go, that they may serve me.
 | [web] | . Yahweh said to Moses, "Rise up early in the morning, and stand before Pharaoh; behold, he comes forth to the water; and tell him, 'This is what Yahweh says, "Let my people go, that they may serve me.
 | [ylt] | And Jehovah saith unto Moses, `Rise early in the morning, and station thyself before Pharaoh, lo, he is going out to the waters, and thou hast said unto him, Thus said Jehovah, Send My people away, and they serve Me;
 | [bbe] | And the Lord said to Moses, Get up early in the morning and take your place before Pharaoh when he comes out to the water; and say to him, This is what the Lord says: Let my people go to give me worship.
8:21 | [cbgb] | 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地都要满了成群的苍蝇。 < | >
 | [niv] | If you do not let my people go, I will send swarms of flies on you and your officials, on your people and into your houses. The houses of the Egyptians will be full of flies, and even the ground where they are.
 | [asv] | Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon they servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
 | [jnd] | For, if thou do not let my people go, behold, I will send dog-flies upon thee, and upon thy bondmen, and upon thy people, and into thy houses; and the houses of the Egyptians shall be full of dog-flies, and also the ground on which they are.
 | [kjv] | Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
 | [nwb] | Else, if thou wilt not let my people go, behold, I will send swarms upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms , and also the ground on which they .
 | [rsv] | Else, if you will not let my people go, behold, I will send swarms of flies on you and your servants and your people, and into your houses; and the houses of the Egyptians shall be filled with swarms of flies, and also the ground on which they stand.
 | [web] | Else, if you will not let my people go, behold, I will send swarms of flies on you, and on your servants, and on your people, and into your houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
 | [ylt] | for, if thou art not sending My people away, lo, I am sending against thee, and against thy servants, and against thy people, and against thy houses, the beetle, and the houses of the Egyptians have been full of the beetle, and also the ground on which they are.
 | [bbe] | For if you do not let my people go, see, I will send clouds of flies on you and on your servants and on your people and into their houses; and the houses of the Egyptians and the land where they are will be full of flies.
8:22 | [cbgb] | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。 < | >
 | [niv] | "`But on that day I will deal differently with the land of Goshen, where my people live; no swarms of flies will be there, so that you will know that I, the LORD, am in this land.
 | [asv] | And I will set apart in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am Jehovah in the midst of the earth.
 | [jnd] | And I will distinguish in that day the land of Goshen, in which my people dwell, that no dog-flies shall be there; that thou mayest know that I Jehovah am in the midst of the land.
 | [kjv] | And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.
 | [nwb] | And I will sever in that day the land of Goshen, in which my people dwell, that no swarms shall be there; to the end thou mayest know that I the LORD in the midst of the earth.
 | [rsv] | But on that day I will set apart the land of Goshen, where my people dwell, so that no swarms of flies shall be there; that you may know that I am the LORD in the midst of the earth.
 | [web] | I will set apart in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end you may know that I am Yahweh in the midst of the earth.
 | [ylt] | `And I have separated in that day the land of Goshen, in which My people are staying, that the beetle is not there, so that thou knowest that I Jehovah in the midst of the land,
 | [bbe] | And at that time I will make a division between your land and the land of Goshen where my people are, and no flies will be there; so that you may see that I am the Lord over all the earth.
8:23 | [cbgb] | 我要将我的百姓和你的百姓分别出来。明天必有这 神迹。 < | >
 | [niv] | I will make a distinction between my people and your people. This miraculous sign will occur tomorrow.'"
 | [asv] | And I will put a division between my people and thy people: by to-morrow shall this sign be.
 | [jnd] | And I will put a separation between my people and thy people; to-morrow shall this sign be.
 | [kjv] | And I will put a division between my people and thy people: to morrow shall this sign be.
 | [nwb] | And I will put a division between my people and thy people: to-morrow shall this sign be.
 | [rsv] | Thus I will put a division between my people and your people. By tomorrow shall this sign be."'"
 | [web] | I will put a division between my people and your people: by tomorrow shall this sign be."'"
 | [ylt] | and I have put a division between My people and thy people: to-morrow is this sign.'
 | [bbe] | And I will put a division between my people and your people; tomorrow this sign will be seen.
8:24 | [cbgb] | 耶和华就这样行。苍蝇成了大群，进入法老的宫殿，和他臣仆的房屋，埃及遍地就因这成群的苍蝇败坏了。 < | >
 | [niv] | And the LORD did this. Dense swarms of flies poured into Pharaoh's palace and into the houses of his officials, and throughout Egypt the land was ruined by the flies.
 | [asv] | And Jehovah did so; and there came grievous swarms of flies into the house of Pharaoh, and into his servants' houses: and in all the land of Egypt the land was corrupted by reason of the swarms of flies.
 | [jnd] | And Jehovah did so; and there came dog-flies in a multitude into the house of Pharaoh, and the houses of his bondmen; and throughout the land of Egypt, the land was corrupted by the dog-flies.
 | [kjv] | And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.
 | [nwb] | And the LORD did so: and there came a grievous swarm into the house of Pharaoh, and his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm .
 | [rsv] | And the LORD did so; there came great swarms of flies into the house of Pharaoh and into his servants' houses, and in all the land of Egypt the land was ruined by reason of the flies.
 | [web] | Yahweh did so; and there came grievous swarms of flies into the house of Pharaoh, and into his servants' houses: and in all the land of Egypt the land was corrupted by reason of the swarms of flies.
 | [ylt] | And Jehovah doth so, and the grievous beetle entereth the house of Pharaoh, and the house of his servants, and in all the land of Egypt the land is corrupted from the presence of the beetle.
 | [bbe] | And the Lord did so; and great clouds of flies came into the house of Pharaoh and into his servants' houses, and all the land of Egypt was made waste because of the flies.
8:25 | [cbgb] | 法老召了摩西，亚伦来，说，你们去，在这地祭祀你们的 神吧。 < | >
 | [niv] | Then Pharaoh summoned Moses and Aaron and said, "Go, sacrifice to your God here in the land."
 | [asv] | And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
 | [jnd] | And Pharaoh called Moses and Aaron, and said, Go, sacrifice to your God in the land.
 | [kjv] | And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
 | [nwb] | And Pharaoh called for Moses, and for Aaron, and said, Go ye, sacrifice to your God in the land.
 | [rsv] | Then Pharaoh called Moses and Aaron, and said, "Go, sacrifice to your God within the land."
 | [web] | . Pharaoh called for Moses and for Aaron, and said, "Go, sacrifice to your God in the land!"
 | [ylt] | And Pharaoh calleth unto Moses and to Aaron, and saith, `Go, sacrifice to your God in the land;'
 | [bbe] | And Pharaoh sent for Moses and Aaron and said, Go and make your offering to your God here in the land.
8:26 | [cbgb] | 摩西说，这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的 神，若把埃及人所厌恶的在他们眼前献为祭，他们岂不拿石头打死我们麽？ < | >
 | [niv] | But Moses said, "That would not be right. The sacrifices we offer the LORD our God would be detestable to the Egyptians. And if we offer sacrifices that are detestable in their eyes, will they not stone us?
 | [asv] | And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to Jehovah our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
 | [jnd] | And Moses said, It is not proper to do so; for we should sacrifice the abomination of the Egyptians to Jehovah our God: lo, if we sacrificed the abomination of the Egyptians before their eyes, would they not stone us?
 | [kjv] | And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
 | [nwb] | And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: Lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
 | [rsv] | But Moses said, "It would not be right to do so; for we shall sacrifice to the LORD our God offerings abominable to the Egyptians. If we sacrifice offerings abominable to the Egyptians before their eyes, will they not stone us?
 | [web] | . Moses said, "It isn't appropriate to do so; for we shall sacrifice the abomination of the Egyptians to Yahweh our God. Behold, shall we sacrifice the abomination of the Egyptians before their eyes, and won't they stone us?
 | [ylt] | and Moses saith, `Not right to do so, for the abomination of the Egyptians we do sacrifice to Jehovah our God; lo, we sacrifice the abomination of the Egyptians before their eyes -- and they do not stone us!
 | [bbe] | And Moses said, It is not right to do so; for we make our offerings of that to which the Egyptians give worship; and if we do so before their eyes, certainly we will be stoned.
8:27 | [cbgb] | 我们要往旷野去，走三天的路程，照着耶和华我们 神所要吩咐我们的祭祀他。 < | >
 | [niv] | We must take a three-day journey into the desert to offer sacrifices to the LORD our God, as he commands us."
 | [asv] | We will go three days' journey into the wilderness, and sacrifice to Jehovah our God, as he shall command us.
 | [jnd] | We will go three days' journey into the wilderness, and sacrifice to Jehovah our God, as he shall command us.
 | [kjv] | We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.
 | [nwb] | We will go three days' journey into the wilderness, and sacrifice to the LORD our God as he shall command us.
 | [rsv] | We must go three days' journey into the wilderness and sacrifice to the LORD our God as he will command us."
 | [web] | We will go three days' journey into the wilderness, and sacrifice to Yahweh our God, as he shall command us."
 | [ylt] | A journey of three days we go into the wilderness, and have sacrificed to Jehovah our God, as He saith unto us.'
 | [bbe] | But we will go three days' journey into the waste land and make an offering to the Lord our God as he may give us orders.
8:28 | [cbgb] | 法老说，我容你们去，在旷野祭祀耶和华你们的 神，只是不要走得很远。求你们为我祈祷。 < | >
 | [niv] | Pharaoh said, "I will let you go to offer sacrifices to the LORD your God in the desert, but you must not go very far. Now pray for me."
 | [asv] | And Pharaoh said, I will let you go, that ye may sacrifice to Jehovah your God in the wilderness; only ye shall not go very far away: entreat for me.
 | [jnd] | And Pharaoh said, I will let you go, that you may sacrifice to Jehovah your God in the wilderness; only, go not very far away: intreat for me!
 | [kjv] | And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.
 | [nwb] | And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: entreat for me.
 | [rsv] | So Pharaoh said, "I will let you go, to sacrifice to the LORD your God in the wilderness; only you shall not go very far away. Make entreaty for me."
 | [web] | . Pharaoh said, "I will let you go, that you may sacrifice to Yahweh your God in the wilderness, only you shall not go very far away. Pray for me."
 | [ylt] | And Pharaoh saith, `I send you away, and ye have sacrificed to Jehovah your God in the wilderness, only go not very far off; make ye supplication for me;'
 | [bbe] | Then Pharaoh said, I will let you go to make an offering to the Lord your God in the waste land; but do not go very far away, and make prayer for me.
8:29 | [cbgb] | 摩西说，我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。 < | >
 | [niv] | Moses answered, "As soon as I leave you, I will pray to the LORD, and tomorrow the flies will leave Pharaoh and his officials and his people. Only be sure that Pharaoh does not act deceitfully again by not letting the people go to offer sacrifices to the LORD."
 | [asv] | And Moses said, Behold, I go out from thee, and I will entreat Jehovah that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to-morrow: only let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to Jehovah.
 | [jnd] | And Moses said, Behold, I go out from thee, and will intreat Jehovah; and the dog-flies will depart from Pharaoh, from his bondmen, and from his people, to-morrow; only let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to Jehovah.
 | [kjv] | And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.
 | [nwb] | And Moses said, Behold, I go out from thee, and I will entreat the LORD that the swarms may depart from Pharaoh, from his servants, and from his people, to-morrow: but let not Pharaoh deal deceitfully any more, in not letting the people go to sacrifice to the LORD.
 | [rsv] | Then Moses said, "Behold, I am going out from you and I will pray to the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, tomorrow; only let not Pharaoh deal falsely again by not letting the people go to sacrifice to the LORD."
 | [web] | . Moses said, "Behold, I go out from you, and I will pray to Yahweh that the swarms of flies may depart from Pharaoh, from his servants, and from his people, tomorrow; only don't let Pharaoh deal deceitfully any more in not letting the people go to sacrifice to Yahweh."
 | [ylt] | and Moses saith, `Lo, I am going out from thee, and have made supplication unto Jehovah, and the beetle hath turned aside from Pharaoh, from his servants, and from his people -- to-morrow, only let not Pharaoh add to deceive -- in not sending the people away to sacrifice to Jehovah.'
 | [bbe] | And Moses said, When I go out from you I will make prayer to the Lord that the cloud of flies may go away from Pharaoh and from his people and from his servants tomorrow: only let Pharaoh no longer by deceit keep back the people from making their offering to the Lord.
8:30 | [cbgb] | 于是摩西离开法老去求耶和华。 < | >
 | [niv] | Then Moses left Pharaoh and prayed to the LORD,
 | [asv] | And Moses went out from Pharaoh, and entreated Jehovah.
 | [jnd] | And Moses went out from Pharaoh, and intreated Jehovah.
 | [kjv] | And Moses went out from Pharaoh, and intreated the LORD.
 | [nwb] | And Moses went out from Pharaoh, and entreated the LORD:
 | [rsv] | So Moses went out from Pharaoh and prayed to the LORD.
 | [web] | Moses went out from Pharaoh, and prayed to Yahweh.
 | [ylt] | And Moses goeth out from Pharaoh, and maketh supplication unto Jehovah,
 | [bbe] | Then Moses went out from Pharaoh and made prayer to the Lord.
8:31 | [cbgb] | 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。 < | >
 | [niv] | and the LORD did what Moses asked: The flies left Pharaoh and his officials and his people; not a fly remained.
 | [asv] | And Jehovah did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
 | [jnd] | And Jehovah did according to the word of Moses; and he removed the dog-flies from Pharaoh, from his bondmen, and from his people; there remained not one.
 | [kjv] | And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
 | [nwb] | And the LORD did according to the word of Moses; and he removed the swarms from Pharaoh, from his servants, and from his people; there remained not one.
 | [rsv] | And the LORD did as Moses asked, and removed the swarms of flies from Pharaoh, from his servants, and from his people; not one remained.
 | [web] | Yahweh did according to the word of Moses, and he removed the swarms of flies from Pharaoh, from his servants, and from his people. There remained not one.
 | [ylt] | and Jehovah doth according to the word of Moses, and turneth aside the beetle from Pharaoh, from his servants, and from his people -- there hath not been left one;
 | [bbe] | And the Lord did as Moses said, and took away the cloud of flies from Pharaoh and from his servants and from his people; not one was to be seen.
8:32 | [cbgb] | 这一次法老又硬着心，不容百姓去。 <
 | [niv] | But this time also Pharaoh hardened his heart and would not let the people go.
 | [asv] | And Pharaoh hardened his heart this time also, and he did not let the people go.
 | [jnd] | And Pharaoh hardened his heart this time also, and would not let the people go.
 | [kjv] | And Pharaoh hardened his heart at this time also, neither would he let the people go.
 | [nwb] | And Pharaoh hardened his heart at this time also, neither would he let the people go.
 | [rsv] | But Pharaoh hardened his heart this time also, and did not let the people go.
 | [web] | Pharaoh hardened his heart this time also, and he didn't let the people go.
 | [ylt] | and Pharaoh hardeneth his heart also at this time, and hath not sent the people away.
 | [bbe] | But again Pharaoh made his heart hard and did not let the people go.


Interlinear Bible:Exodus 9

 出埃及记 Exodus 9 << || >>
9:1 | [cbgb] | 耶和华吩咐摩西说，你进去见法老，对他说，耶和华希伯来人的 神这样说，容我的百姓去，好事奉我。 >
 | [niv] | Then the LORD said to Moses, "Go to Pharaoh and say to him, `This is what the LORD, the God of the Hebrews, says: "Let my people go, so that they may worship me."
 | [asv] | Then Jehovah said unto Moses, Go in unto Pharaoh, and tell him, Thus saith Jehovah, the God of the Hebrews, Let my people go, that they may serve me.
 | [jnd] | And Jehovah said to Moses, Go in unto Pharaoh, and tell him, Thus saith Jehovah the God of the Hebrews: Let my people go, that they may serve me.
 | [kjv] | Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [nwb] | Then the LORD said to Moses, Go in to Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [rsv] | Then the LORD said to Moses, "Go in to Pharaoh, and say to him, 'Thus says the LORD, the God of the Hebrews, "Let my people go, that they may serve me.
 | [web] | . Then Yahweh said to Moses, "Go in to Pharaoh, and tell him, 'This is what Yahweh, the God of the Hebrews, says: "Let my people go, that they may serve me.
 | [ylt] | And Jehovah saith unto Moses, `Go in unto Pharaoh, and thou hast spoken unto him, Thus said Jehovah, God of the Hebrews, Send My people away, and they serve me,
 | [bbe] | Then the Lord said to Moses, Go in to Pharaoh and say to him, This is what the Lord, the God of the Hebrews, says: Let my people go so that they may give me worship.
9:2 | [cbgb] | 你若不肯容他们去，仍旧强留他们， < | >
 | [niv] | If you refuse to let them go and continue to hold them back,
 | [asv] | For if thou refuse to let them go, and wilt hold them still,
 | [jnd] | For if thou refuse to let them go, and shalt retain them still,
 | [kjv] | For if thou refuse to let them go, and wilt hold them still,
 | [nwb] | For if thou shalt refuse to let go, and wilt hold them still,
 | [rsv] | For if you refuse to let them go and still hold them,
 | [web] | For if you refuse to let them go, and hold them still,
 | [ylt] | for, if thou art refusing to send away, and art still keeping hold upon them,
 | [bbe] | For if you will not let them go, but still keep them in your power,
9:3 | [cbgb] | 耶和华的手加在你田间的牲畜上，就是在马，驴，骆驼，牛群，羊群上，必有重重的瘟疫。 < | >
 | [niv] | the hand of the LORD will bring a terrible plague on your livestock in the field--on your horses and donkeys and camels and on your cattle and sheep and goats.
 | [asv] | behold, the hand of Jehovah is upon thy cattle which are in the field, upon the horses, upon the asses, upon the camels, upon the herds, and upon the flocks: there shall be a very grievous murrain.
 | [jnd] | behold, the hand of Jehovah shall be on thy cattle which is in the field, on the horses, on the asses, on the camels, on the oxen and on the sheep, with a very grievous plague.
 | [kjv] | Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.
 | [nwb] | Behold, the hand of the LORD is upon thy cattle which are in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: a very grievous murrain.
 | [rsv] | behold, the hand of the LORD will fall with a very severe plague upon your cattle which are in the field, the horses, the asses, the camels, the herds, and the flocks.
 | [web] | behold, the hand of Yahweh is on your cattle which are in the field, on the horses, on the donkeys, on the camels, on the herds, and on the flocks with a very grievous pestilence.
 | [ylt] | lo, the hand of Jehovah is on thy cattle which in the field, on horses, on asses, on camels, on herd, and on flock -- a pestilence very grievous.
 | [bbe] | Then the hand of the Lord will put on your cattle in the field, on the horses and the asses and the camels, on the herds and the flocks, a very evil disease.
9:4 | [cbgb] | 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。 < | >
 | [niv] | But the LORD will make a distinction between the livestock of Israel and that of Egypt, so that no animal belonging to the Israelites will die.'"
 | [asv] | And Jehovah shall make a distinction between the cattle of Israel and the cattle of Egypt; and there shall nothing die of all that belongeth to the children of Israel.
 | [jnd] | And Jehovah will distinguish between the cattle of Israel and the cattle of Egypt; and there shall nothing die of all that the children of Israel have.
 | [kjv] | And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.
 | [nwb] | And the LORD shall sever between the cattle of Israel, and the cattle of Egypt: and there shall nothing die of all belongs to the children of Israel.
 | [rsv] | But the LORD will make a distinction between the cattle of Israel and the cattle of Egypt, so that nothing shall die of all that belongs to the people of Israel."'"
 | [web] | Yahweh will make a distinction between the cattle of Israel and the cattle of Egypt; and there shall nothing die of all that belongs to the children of Israel."'"
 | [ylt] | `And Jehovah hath separated between the cattle of Israel and the cattle of Egypt, and there doth not die a thing of all the sons of Israel's;
 | [bbe] | And the Lord will make a division between the cattle of Israel and the cattle of Egypt; there will be no loss of any of the cattle of Israel.
9:5 | [cbgb] | 耶和华就定了时候，说，明天耶和华必在此地行这事。 < | >
 | [niv] | The LORD set a time and said, "Tomorrow the LORD will do this in the land."
 | [asv] | And Jehovah appointed a set time, saying, To-morrow Jehovah shall do this thing in the land.
 | [jnd] | And Jehovah appointed a set time, saying, To-morrow will Jehovah do this thing in the land.
 | [kjv] | And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.
 | [nwb] | And the LORD appointed a set time, saying, To-morrow the LORD will do this thing in the land.
 | [rsv] | And the LORD set a time, saying, "Tomorrow the LORD will do this thing in the land."
 | [web] | Yahweh appointed a set time, saying, "Tomorrow Yahweh shall do this thing in the land."
 | [ylt] | and Jehovah setteth an appointed time, saying, To-morrow doth Jehovah do this thing in the land.'
 | [bbe] | And the time was fixed by the Lord, and he said, Tomorrow the Lord will do this thing in the land.
9:6 | [cbgb] | 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。 < | >
 | [niv] | And the next day the LORD did it: All the livestock of the Egyptians died, but not one animal belonging to the Israelites died.
 | [asv] | And Jehovah did that thing on the morrow; and all the cattle of Egypt died; but of the cattle of the children of Israel died not one.
 | [jnd] | And Jehovah did this thing on the following day, and all the cattle of Egypt died; but of the cattle of the children of Israel died not one.
 | [kjv] | And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.
 | [nwb] | And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.
 | [rsv] | And on the morrow the LORD did this thing; all the cattle of the Egyptians died, but of the cattle of the people of Israel not one died.
 | [web] | Yahweh did that thing on the next day; and all the cattle of Egypt died, but of the cattle of the children of Israel, not one died.
 | [ylt] | And Jehovah doth this thing on the morrow, and all the cattle of Egypt die, and of the cattle of the sons of Israel not one hath died;
 | [bbe] | And on the day after, the Lord did as he had said, causing the death of all the cattle of Egypt, but there was no loss of any of the cattle of Israel.
9:7 | [cbgb] | 法老打发人去看，谁知以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。 < | >
 | [niv] | Pharaoh sent men to investigate and found that not even one of the animals of the Israelites had died. Yet his heart was unyielding and he would not let the people go.
 | [asv] | And Pharaoh sent, and, behold, there was not so much as one of the cattle of the Israelites dead. But the heart of Pharaoh was stubborn, and he did not let the people go.
 | [jnd] | And Pharaoh sent, and behold, there was not one of the cattle of the Israelites dead. But the heart of Pharaoh was hardened, and he did not let the people go.
 | [kjv] | And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
 | [nwb] | And Pharaoh sent, and behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
 | [rsv] | And Pharaoh sent, and behold, not one of the cattle of the Israelites was dead. But the heart of Pharaoh was hardened, and he did not let the people go.
 | [web] | Pharaoh sent, and, behold, there was not so much as one of the cattle of the Israelites dead. But the heart of Pharaoh was stubborn, and he didn't let the people go.
 | [ylt] | and Pharaoh sendeth, and lo, not even one of the cattle of Israel hath died, and the heart of Pharaoh is hard, and he hath not sent the people away.
 | [bbe] | And Pharaoh sent and got word that there was no loss of any of the cattle of Israel. But the heart of Pharaoh was hard and he did not let the people go.
9:8 | [cbgb] | 耶和华吩咐摩西，亚伦说，你们取几捧炉灰，摩西要在法老面前向天扬起来。 < | >
 | [niv] | Then the LORD said to Moses and Aaron, "Take handfuls of soot from a furnace and have Moses toss it into the air in the presence of Pharaoh.
 | [asv] | And Jehovah said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward heaven in the sight of Pharaoh.
 | [jnd] | And Jehovah said to Moses and to Aaron, Take to yourselves handfuls of ashes of the furnace, and let Moses scatter it toward the heavens before the eyes of Pharaoh.
 | [kjv] | And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.
 | [nwb] | And the LORD said to Moses and to Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it towards heaven in the sight of Pharaoh.
 | [rsv] | And the LORD said to Moses and Aaron, "Take handfuls of ashes from the kiln, and let Moses throw them toward heaven in the sight of Pharaoh.
 | [web] | . Yahweh said to Moses and to Aaron, "Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the sky in the sight of Pharaoh.
 | [ylt] | And Jehovah saith unto Moses and unto Aaron, `Take to you the fulness of your hands soot of a furnace, and Moses hath sprinkled it towards the heavens, before the eyes of Pharaoh,
 | [bbe] | And the Lord said to Moses and to Aaron, Take in your hand a little dust from the fire and let Moses send it in a shower up to heaven before the eyes of Pharaoh.
9:9 | [cbgb] | 这灰要在埃及全地变作尘土，在人身上和牲畜身上成了起泡的疮。 < | >
 | [niv] | It will become fine dust over the whole land of Egypt, and festering boils will break out on men and animals throughout the land."
 | [asv] | And it shall become small dust over all the land of Egypt, and shall be a boil breaking forth with blains upon man and upon beast, throughout all the land of Egypt.
 | [jnd] | And it shall become fine dust over all the land of Egypt, and shall become boils on man and on cattle, breaking out blisters, throughout the land of Egypt.
 | [kjv] | And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.
 | [nwb] | And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth blains upon man, and upon beast, throughout all the land of Egypt.
 | [rsv] | And it shall become fine dust over all the land of Egypt, and become boils breaking out in sores on man and beast throughout all the land of Egypt."
 | [web] | It shall become small dust over all the land of Egypt, and shall be a boil breaking forth with boils on man and on animal, throughout all the land of Egypt."
 | [ylt] | and it hath become small dust over all the land of Egypt, and it hath become on man and on cattle a boil breaking forth blains, in all the land of Egypt.'
 | [bbe] | And it will become small dust over all the land of Egypt, and will be a skin-disease bursting out in wounds on man and beast through all the land of Egypt.
9:10 | [cbgb] | 摩西，亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上成了起泡的疮。 < | >
 | [niv] | So they took soot from a furnace and stood before Pharaoh. Moses tossed it into the air, and festering boils broke out on men and animals.
 | [asv] | And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man and upon beast.
 | [jnd] | And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it toward the heavens; and it became boils blisters breaking out on man and on cattle.
 | [kjv] | And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.
 | [nwb] | And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it towards heaven; and it became a boil breaking forth blains upon man, and upon beast.
 | [rsv] | So they took ashes from the kiln, and stood before Pharaoh, and Moses threw them toward heaven, and it became boils breaking out in sores on man and beast.
 | [web] | . They took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward the sky; and it became a boil breaking forth with boils on man and on animal.
 | [ylt] | And they take the soot of the furnace, and stand before Pharaoh, and Moses sprinkleth it towards the heavens, and it is a boil blains, breaking forth, on man and on beast;
 | [bbe] | So they took some dust from the fire, and placing themselves before Pharaoh, Moses sent it out in a shower up to heaven; and it became a skin-disease bursting out on man and on beast.
9:11 | [cbgb] | 行法术的在摩西面前删立不住，因为在他们身上和一切埃及人身上都有这疮。 < | >
 | [niv] | The magicians could not stand before Moses because of the boils that were on them and on all the Egyptians.
 | [asv] | And the magicians could not stand before Moses because of the boils; for the boils were upon the magicians, and upon all the Egyptians.
 | [jnd] | And the scribes could not stand before Moses because of the boils; for the boils were on the scribes, and on all the Egyptians.
 | [kjv] | And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.
 | [nwb] | And the magicians could not stand before Moses, because of the boil: for the boil was upon the magicians, and upon all the Egyptians.
 | [rsv] | And the magicians could not stand before Moses because of the boils, for the boils were upon the magicians and upon all the Egyptians.
 | [web] | The magicians couldn't stand before Moses because of the boils; for the boils were on the magicians, and on all the Egyptians.
 | [ylt] | and the scribes have not been able to stand before Moses, because of the boil, for the boil hath been on the scribes, and on all the Egyptians.
 | [bbe] | And the wonder-workers were not able to take their places before Moses, because of the disease; for the disease was on the wonder-workers and on all the Egyptians.
9:12 | [cbgb] | 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。 < | >
 | [niv] | But the LORD hardened Pharaoh's heart and he would not listen to Moses and Aaron, just as the LORD had said to Moses.
 | [asv] | And Jehovah hardened the heart of Pharaoh, and he hearkened not unto them, as Jehovah had spoken unto Moses.
 | [jnd] | And Jehovah made Pharaoh's heart stubborn, and he did not hearken to them, as Jehovah had told Moses.
 | [kjv] | And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.
 | [nwb] | And the LORD hardened the heart of Pharaoh, and he hearkened not to them; as the LORD had spoke to Moses.
 | [rsv] | But the LORD hardened the heart of Pharaoh, and he did not listen to them; as the LORD had spoken to Moses.
 | [web] | Yahweh hardened the heart of Pharaoh, and he didn't listen to them, as Yahweh had spoken to Moses.
 | [ylt] | And Jehovah strengtheneth the heart of Pharaoh, and he hath not hearkened unto them, as Jehovah hath spoken unto Moses.
 | [bbe] | And the Lord made Pharaoh's heart hard, and he would not give ear to them, as the Lord had said.
9:13 | [cbgb] | 耶和华对摩西说，你清早起来，站在法老面前，对他说，耶和华希伯来人的 神这样说，容我的百姓去，好事奉我。 < | >
 | [niv] | Then the LORD said to Moses, "Get up early in the morning, confront Pharaoh and say to him, `This is what the LORD, the God of the Hebrews, says: Let my people go, so that they may worship me,
 | [asv] | And Jehovah said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith Jehovah, the God of the Hebrews, Let my people go, that they may serve me.
 | [jnd] | And Jehovah said to Moses, Rise up early in the morning, and set thyself before Pharaoh, and say to him, Thus saith Jehovah, the God of the Hebrews: Let my people go, that they may serve me.
 | [kjv] | And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [nwb] | And the LORD said to Moses, Rise early in the morning, and stand before Pharaoh, and say to him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [rsv] | Then the LORD said to Moses, "Rise up early in the morning and stand before Pharaoh, and say to him, 'Thus says the LORD, the God of the Hebrews, "Let my people go, that they may serve me.
 | [web] | . Yahweh said to Moses, "Rise up early in the morning, and stand before Pharaoh, and tell him, 'This is what Yahweh, the God of the Hebrews, says: "Let my people go, that they may serve me.
 | [ylt] | And Jehovah saith unto Moses, `Rise early in the morning, and station thyself before Pharaoh, and thou hast said unto him, Thus said Jehovah, God of the Hebrews, Send My people away, and they serve Me,
 | [bbe] | And the Lord said to Moses, Get up early in the morning and take your place before Pharaoh, and say to him, This is what the Lord, the God of the Hebrews, says: Let my people go so that they may give me worship.
9:14 | [cbgb] | 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。 < | >
 | [niv] | or this time I will send the full force of my plagues against you and against your officials and your people, so you may know that there is no one like me in all the earth.
 | [asv] | For I will this time send all my plagues upon thy heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
 | [jnd] | For I will at this time send all my plagues to thy heart, and on thy bondmen, and on thy people; that thou mayest know that there is none like me in all the earth.
 | [kjv] | For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
 | [nwb] | For I will at this time send all my plagues upon thy heart, and upon thy servants, and upon thy people: that thou mayest know that none like me in all the earth.
 | [rsv] | For this time I will send all my plagues upon your heart, and upon your servants and your people, that you may know that there is none like me in all the earth.
 | [web] | For this time I will send all my plagues on your heart, and on your servants, and on your people; that you may know that there is none like me in all the earth.
 | [ylt] | for, at this time I am sending all My plagues unto thy heart, and on thy servants, and on thy people, so that thou knowest that there is none like Me in all the earth,
 | [bbe] | For this time I will send all my punishments on yourself and on your servants and on your people; so that you may see that there is no other like me in all the earth.
9:15 | [cbgb] | 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。 < | >
 | [niv] | For by now I could have stretched out my hand and struck you and your people with a plague that would have wiped you off the earth.
 | [asv] | For now I had put forth my hand, and smitten thee and thy people with pestilence, and thou hadst been cut off from the earth:
 | [jnd] | For now shall I put forth my hand, and I will smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
 | [kjv] | For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
 | [nwb] | For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
 | [rsv] | For by now I could have put forth my hand and struck you and your people with pestilence, and you would have been cut off from the earth;
 | [web] | For now I would have put forth my hand, and struck you and your people with pestilence, and you would have been cut off from the earth;
 | [ylt] | for now I have put forth My hand, and I smite thee, and thy people, with pestilence, and thou art hidden from the earth.
 | [bbe] | For if I had put the full weight of my hand on you and your people, you would have been cut off from the earth:
9:16 | [cbgb] | 其实，我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。 < | >
 | [niv] | But I have raised you up for this very purpose, that I might show you my power and that my name might be proclaimed in all the earth.
 | [asv] | but in very deed for this cause have I made thee to stand, to show thee my power, and that my name may be declared throughout all the earth.
 | [jnd] | And for this very cause have I raised thee up, to shew thee my power; and that my name may be declared in all the earth.
 | [kjv] | And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.
 | [nwb] | And in very deed for this have I raised thee up, to show thee my power; and that my name may be declared throughout all the earth.
 | [rsv] | but for this purpose have I let you live, to show you my power, so that my name may be declared throughout all the earth.
 | [web] | but indeed for this cause I have made you stand, to show you my power, and that my name may be declared throughout all the earth.
 | [ylt] | `And yet for this I have caused thee to stand, so as to show thee My power, and for the sake of declaring My Name in all the earth;
 | [bbe] | But, for this very reason, I have kept you from destruction, to make clear to you my power, and so that my name may be honoured through all the earth.
9:17 | [cbgb] | 你还向我的百姓自高，不容他们去麽？ < | >
 | [niv] | You still set yourself against my people and will not let them go.
 | [asv] | As yet exaltest thou thyself against my people, that thou wilt not let them go?
 | [jnd] | Dost thou still exalt thyself against my people, that thou wilt not let them go?
 | [kjv] | As yet exaltest thou thyself against my people, that thou wilt not let them go?
 | [nwb] | As yet dost thou exalt thyself against my people, that thou wilt not let them go?
 | [rsv] | You are still exalting yourself against my people, and will not let them go.
 | [web] | As you still exalt yourself against my people, that you won't let them go.
 | [ylt] | still thou art exalting thyself against My people -- so as not to send them away;
 | [bbe] | Are you still uplifted in pride against my people so that you will not let them go?
9:18 | [cbgb] | 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。 < | >
 | [niv] | Therefore, at this time tomorrow I will send the worst hailstorm that has ever fallen on Egypt, from the day it was founded till now.
 | [asv] | Behold, to-morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the day it was founded even until now.
 | [jnd] | Behold, to-morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since its foundation until now.
 | [kjv] | Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.
 | [nwb] | Behold, to-morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since its foundation even until now.
 | [rsv] | Behold, tomorrow about this time I will cause very heavy hail to fall, such as never has been in Egypt from the day it was founded until now.
 | [web] | Behold, tomorrow about this time I will cause it to rain a very grievous hail, such as has not been in Egypt since the day it was founded even until now.
 | [ylt] | lo, I am raining about time to-morrow hail very grievous, such as hath not been in Egypt, even from the day of its being founded, even until now.
 | [bbe] | Truly, tomorrow about this time I will send down an ice-storm, such as never was in Egypt from its earliest days till now.
9:19 | [cbgb] | 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。 < | >
 | [niv] | Give an order now to bring your livestock and everything you have in the field to a place of shelter, because the hail will fall on every man and animal that has not been brought in and is still out in the field, and they will die.'"
 | [asv] | Now therefore send, hasten in thy cattle and all that thou hast in the field; for every man and beast that shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
 | [jnd] | And now send, secure thy cattle, and all that thou hast in the field: all the men and the cattle that are found in the field, and are not brought home -- on them the hail shall come down, and they shall die.
 | [kjv] | Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
 | [nwb] | Send therefore now, gather thy cattle, and all that thou hast in the field: every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
 | [rsv] | Now therefore send, get your cattle and all that you have in the field into safe shelter; for the hail shall come down upon every man and beast that is in the field and is not brought home, and they shall die."'"
 | [web] | Now therefore command that all of your cattle and all that you have in the field be brought into shelter. Every man and animal that is found in the field, and isn't brought home, the hail shall come down on them, and they shall die."'"
 | [ylt] | `And, now, send, strengthen thy cattle and all that thou hast in the field; every man and beast which is found in the field, and is not gathered into the house -- come down on them hath the hail, and they have died.'
 | [bbe] | Then send quickly and get in your cattle and all you have from the fields; for if any man or beast in the field has not been put under cover, the ice-storm will come down on them with destruction.
9:20 | [cbgb] | 法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来。 < | >
 | [niv] | Those officials of Pharaoh who feared the word of the LORD hurried to bring their slaves and their livestock inside.
 | [asv] | He that feared the word of Jehovah among the servants of Pharaoh made his servants and his cattle flee into the houses.
 | [jnd] | He that feared the word of Jehovah among the bondmen of Pharaoh made his bondmen and his cattle flee into the houses.
 | [kjv] | He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:
 | [nwb] | He that feared the word of the LORD, among the servants of Pharaoh, made his servants and his cattle flee into the houses:
 | [rsv] | Then he who feared the word of the LORD among the servants of Pharaoh made his slaves and his cattle flee into the houses;
 | [web] | . Those who feared the word of Yahweh among the servants of Pharaoh made their servants and their cattle flee into the houses.
 | [ylt] | He who is fearing the word of Jehovah among the servants of Pharaoh hath caused his servants and his cattle to flee unto the houses;
 | [bbe] | Then everyone among the servants of Pharaoh who had the fear of the Lord, made his servants and his cattle come quickly into the house:
9:21 | [cbgb] | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。 < | >
 | [niv] | But those who ignored the word of the LORD left their slaves and livestock in the field.
 | [asv] | And he that regarded not the word of Jehovah left his servants and his cattle in the field.
 | [jnd] | But he that did not regard the word of Jehovah left his bondmen and his cattle in the field.
 | [kjv] | And he that regarded not the word of the LORD left his servants and his cattle in the field.
 | [nwb] | And he that regarded not the word of the LORD, left his servants and his cattle in the field.
 | [rsv] | but he who did not regard the word of the LORD left his slaves and his cattle in the field.
 | [web] | Whoever didn't regard the word of Yahweh left his servants and his cattle in the field.
 | [ylt] | and he who hath not set his heart unto the word of Jehovah leaveth his servants and his cattle in the field.
 | [bbe] | And he who gave no attention to the word of the Lord, kept his servants and his cattle in the field.
9:22 | [cbgb] | 耶和华对摩西说，你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。 < | >
 | [niv] | Then the LORD said to Moses, "Stretch out your hand toward the sky so that hail will fall all over Egypt--on men and animals and on everything growing in the fields of Egypt."
 | [asv] | And Jehovah said unto Moses, Stretch forth thy hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
 | [jnd] | And Jehovah said to Moses, Stretch out thy hand toward the heavens, that there may be hail throughout the land of Egypt, upon men, and upon cattle, and upon every herb of the field in the land of Egypt.
 | [kjv] | And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
 | [nwb] | And the LORD said to Moses, Stretch forth thy hand towards heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
 | [rsv] | And the LORD said to Moses, "Stretch forth your hand toward heaven, that there may be hail in all the land of Egypt, upon man and beast and every plant of the field, throughout the land of Egypt."
 | [web] | . Yahweh said to Moses, "Stretch forth your hand toward the sky, that there may be hail in all the land of Egypt, on man, and on animal, and on every herb of the field, throughout the land of Egypt."
 | [ylt] | And Jehovah saith unto Moses, `Stretch forth thy hand towards the heavens, and there is hail in all the land of Egypt, on man, and on beast, and on every herb of the field in the land of Egypt.'
 | [bbe] | And the Lord said to Moses, Now let your hand be stretched out to heaven so that there may be an ice-storm on all the land of Egypt, on man and on beast and on every plant of the field through all the land of Egypt.
9:23 | [cbgb] | 摩西向天伸杖，耶和华就打雷下雹，有火闪到地上，耶和华下雹在埃及地上。 < | >
 | [niv] | When Moses stretched out his staff toward the sky, the LORD sent thunder and hail, and lightning flashed down to the ground. So the LORD rained hail on the land of Egypt;
 | [asv] | And Moses stretched forth his rod toward heaven: and Jehovah sent thunder and hail, and fire ran down unto the earth; and Jehovah rained hail upon the land of Egypt.
 | [jnd] | And Moses stretched out his staff toward the heavens, and Jehovah gave thunder and hail; and the fire ran along the ground; and Jehovah rained hail on the land of Egypt.
 | [kjv] | And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.
 | [nwb] | And Moses stretched forth his rod towards heaven, and the LORD sent thunder and hail, and the fire ran along upon the ground: and the LORD rained hail upon the land of Egypt.
 | [rsv] | Then Moses stretched forth his rod toward heaven; and the LORD sent thunder and hail, and fire ran down to the earth. And the LORD rained hail upon the land of Egypt;
 | [web] | . Moses stretched forth his rod toward the heavens, and Yahweh sent thunder, hail, and lightning flashed down to the earth. Yahweh rained hail on the land of Egypt.
 | [ylt] | And Moses stretcheth out his rod towards the heavens, and Jehovah hath given voices and hail, and fire goeth towards the earth, and Jehovah raineth hail on the land of Egypt,
 | [bbe] | And Moses put out his rod to heaven: and the Lord sent thunder, and an ice-storm, and fire running down on the earth; the Lord sent an ice-storm on the land of Egypt.
9:24 | [cbgb] | 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。 < | >
 | [niv] | hail fell and lightning flashed back and forth. It was the worst storm in all the land of Egypt since it had become a nation.
 | [asv] | So there was hail, and fire mingled with the hail, very grievous, such as had not been in all the land of Egypt since it became a nation.
 | [jnd] | And there was hail, and fire mingled with the hail, very grievous, such as there had been none like it in all the land of Egypt since it became a nation.
 | [kjv] | So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.
 | [nwb] | So there was hail, and fire mingled with the hail, very grievous, such as there had been none like it in all the land of Egypt, since it became a nation.
 | [rsv] | there was hail, and fire flashing continually in the midst of the hail, very heavy hail, such as had never been in all the land of Egypt since it became a nation.
 | [web] | So there was very severe hail, and lightning mixed with the hail, such as had not been in all the land of Egypt since it became a nation.
 | [ylt] | and there is hail, and fire catching itself in the midst of the hail, very grievous, such as hath not been in all the land of Egypt since it hath become a nation.
 | [bbe] | So there was an ice-storm with fire running through it, coming down with great force, such as never was in all the land of Egypt from the time when it became a nation.
9:25 | [cbgb] | 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。 < | >
 | [niv] | Throughout Egypt hail struck everything in the fields--both men and animals; it beat down everything growing in the fields and stripped every tree.
 | [asv] | And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
 | [jnd] | And the hail smote throughout the land of Egypt all that was in the field, both men and cattle; and the hail smote every herb of the field, and broke every tree of the field.
 | [kjv] | And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
 | [nwb] | And the hail smote, throughout all the land of Egypt, all that in the field, both man and beast, and the hail smote every herb of the field and broke every tree of the field.
 | [rsv] | The hail struck down everything that was in the field throughout all the land of Egypt, both man and beast; and the hail struck down every plant of the field, and shattered every tree of the field.
 | [web] | The hail struck throughout all the land of Egypt all that was in the field, both man and animal; and the hail struck every herb of the field, and broke every tree of the field.
 | [ylt] | And the hail smiteth in all the land of Egypt all that in the field, from man even unto beast, and every herb of the field hath the hail smitten, and every tree of the field it hath broken;
 | [bbe] | And through all the land of Egypt the ice-storm came down on everything which was in the fields, on man and on beast; and every green plant was crushed and every tree of the field broken.
9:26 | [cbgb] | 惟独以色列人所住的歌珊地没有冰雹。 < | >
 | [niv] | The only place it did not hail was the land of Goshen, where the Israelites were.
 | [asv] | Only in the land of Goshen, where the children of Israel were, was there no hail.
 | [jnd] | Only in the land of Goshen, where the children of Israel were, was there no hail.
 | [kjv] | Only in the land of Goshen, where the children of Israel were, was there no hail.
 | [nwb] | Only in the land of Goshen, where the children of Israel , there was no hail.
 | [rsv] | Only in the land of Goshen, where the people of Israel were, there was no hail.
 | [web] | Only in the land of Goshen, where the children of Israel were, there was no hail.
 | [ylt] | only in the land of Goshen, where the sons of Israel , there hath been no hail.
 | [bbe] | Only in the land of Goshen, where the children of Israel were, there was no ice-storm.
9:27 | [cbgb] | 法老打发人召摩西，亚伦来，对他们说，这一次我犯了罪了。耶和华是公义的，我和我的百姓是邪恶的。 < | >
 | [niv] | Then Pharaoh summoned Moses and Aaron. "This time I have sinned," he said to them. "The LORD is in the right, and I and my people are in the wrong.
 | [asv] | And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: Jehovah is righteous, and I and my people are wicked.
 | [jnd] | And Pharaoh sent, and called Moses and Aaron, and said to them, I have sinned this time: Jehovah is the righteous , but I and my people are the wicked .
 | [kjv] | And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.
 | [nwb] | And Pharaoh sent, and called for Moses and Aaron, and said to them, I have sinned this time: the LORD righteous, and I and my people wicked.
 | [rsv] | Then Pharaoh sent, and called Moses and Aaron, and said to them, "I have sinned this time; the LORD is in the right, and I and my people are in the wrong.
 | [web] | . Pharaoh sent, and called for Moses and Aaron, and said to them, "I have sinned this time. Yahweh is righteous, and I and my people are wicked.
 | [ylt] | And Pharaoh sendeth, and calleth for Moses and for Aaron, and saith unto them, `I have sinned this time, Jehovah the Righteous, and I and my people the Wicked,
 | [bbe] | Then Pharaoh sent for Moses and Aaron, and said to them, I have done evil this time: the Lord is upright, and I and my people are sinners.
9:28 | [cbgb] | 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。 < | >
 | [niv] | Pray to the LORD, for we have had enough thunder and hail. I will let you go; you don't have to stay any longer."
 | [asv] | Entreat Jehovah; for there hath been enough of these mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
 | [jnd] | Intreat Jehovah that it may be enough, that there be no more thunder of God and hail; and I will let you go, and ye shall stay no longer!
 | [kjv] | Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
 | [nwb] | Entreat the LORD (for enough) that there be no mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
 | [rsv] | Entreat the LORD; for there has been enough of this thunder and hail; I will let you go, and you shall stay no longer."
 | [web] | Pray to Yahweh; for there has been enough of mighty thunderings and hail. I will let you go, and you shall stay no longer."
 | [ylt] | make ye supplication unto Jehovah, and plead that there be no voices of God and hail, and I send you away, and ye add not to remain.'
 | [bbe] | Make prayer to the Lord; for there has been enough of these thunderings of God and this ice-storm; and I will let you go and will keep you no longer.
9:29 | [cbgb] | 摩西对他说，我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。 < | >
 | [niv] | Moses replied, "When I have gone out of the city, I will spread out my hands in prayer to the LORD. The thunder will stop and there will be no more hail, so you may know that the earth is the LORD's.
 | [asv] | And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto Jehovah; the thunders shall cease, neither shall there be any more hail; that thou mayest know that the earth is Jehovah's.
 | [jnd] | And Moses said to him, When I go out of the city, I will spread out my hands to Jehovah: the thunder will cease, and there will be no more hail; that thou mayest know that the earth is Jehovah's.
 | [kjv] | And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD's.
 | [nwb] | And Moses said to him, As soon as I am gone out of the city, I will spread abroad my hands to the LORD; the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth the LORD'S.
 | [rsv] | Moses said to him, "As soon as I have gone out of the city, I will stretch out my hands to the LORD; the thunder will cease, and there will be no more hail, that you may know that the earth is the LORD's.
 | [web] | . Moses said to him, "As soon as I have gone out of the city, I will spread abroad my hands to Yahweh. The thunders shall cease, neither shall there be any more hail; that you may know that the earth is Yahweh's.
 | [ylt] | And Moses saith unto him, `At my going out of the city, I spread my palms unto Jehovah -- the voices cease, and the hail is not any more, so that thou knowest that the earth Jehovah's;
 | [bbe] | And Moses said, When I am gone outside the town, my hands will be stretched out to the Lord; the thunders and the ice-storm will come to an end, so that you may see that the earth is the Lord's.
9:30 | [cbgb] | 至于你和你的臣仆，我知道你们还是不惧怕耶和华 神。 < | >
 | [niv] | But I know that you and your officials still do not fear the LORD God."
 | [asv] | But as for thee and thy servants, I know that ye will not yet fear Jehovah God.
 | [jnd] | But as to thee and thy bondmen, I know that ye do not yet fear Jehovah Elohim.
 | [kjv] | But as for thee and thy servants, I know that ye will not yet fear the LORD God.
 | [nwb] | But as for thee and thy servants, I know that ye will not yet fear the LORD God.
 | [rsv] | But as for you and your servants, I know that you do not yet fear the LORD God."
 | [web] | But as for you and your servants, I know that you will not yet fear Yahweh God."
 | [ylt] | but thou and thy servants -- I have known that ye are not yet afraid of the face of Jehovah God.'
 | [bbe] | But as for you and your servants, I am certain that even now the fear of the Lord God will not be in your hearts.
9:31 | [cbgb] | 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。 < | >
 | [niv] | (The flax and barley were destroyed, since the barley had headed and the flax was in bloom.
 | [asv] | And the flax and the barley were smitten: for the barley was in the ear, and the flax was in bloom.
 | [jnd] | And the flax and the barley were smitten; for the barley was in the ear, and the flax was bolled.
 | [kjv] | And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.
 | [nwb] | And the flax and the barley were smitten: for the barley in the ear, and the flax bolled.
 | [rsv] | (The flax and the barley were ruined, for the barley was in the ear and the flax was in bud.
 | [web] | . The flax and the barley were struck, for the barley was in the ear, and the flax was in bloom.
 | [ylt] | And the flax and the barley have been smitten, for the barley budding, and the flax forming flowers,
 | [bbe] | And the flax and the barley were damaged, for the barley was almost ready to be cut and the flax was in flower.
9:32 | [cbgb] | 只是小麦和粗麦没有被击打，因为还没有长成。 < | >
 | [niv] | The wheat and spelt, however, were not destroyed, because they ripen later.)
 | [asv] | But the wheat and the spelt were not smitten: for they were not grown up.
 | [jnd] | But the wheat and the spelt were not smitten; for they were not come out into ear.
 | [kjv] | But the wheat and the rie were not smitten: for they were not grown up.
 | [nwb] | But the wheat and the rye were not smitten; for they not grown up.
 | [rsv] | But the wheat and the spelt were not ruined, for they are late in coming up.)
 | [web] | But the wheat and the spelt were not struck, for they had not grown up.
 | [ylt] | and the wheat and the rye have not been smitten, for they are late.
 | [bbe] | But the rest of the grain-plants were undamaged, for they had not come up.
9:33 | [cbgb] | 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。 < | >
 | [niv] | Then Moses left Pharaoh and went out of the city. He spread out his hands toward the LORD; the thunder and hail stopped, and the rain no longer poured down on the land.
 | [asv] | And Moses went out of the city from Pharaoh, and spread abroad his hands unto Jehovah: and the thunders and hail ceased, and the rain was not poured upon the earth.
 | [jnd] | And Moses went out of the city from Pharaoh, and spread out his hands to Jehovah; and the thunders and hail ceased, and the rain was not poured on the earth.
 | [kjv] | And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.
 | [nwb] | And Moses went out of the city from Pharaoh, and spread abroad his hands to the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.
 | [rsv] | So Moses went out of the city from Pharaoh, and stretched out his hands to the LORD; and the thunder and the hail ceased, and the rain no longer poured upon the earth.
 | [web] | Moses went out of the city from Pharaoh, and spread abroad his hands to Yahweh; and the thunders and hail ceased, and the rain was not poured on the earth.
 | [ylt] | And Moses goeth out from Pharaoh, the city, and spreadeth his hands unto Jehovah, and the voices and the hail cease, and rain hath not been poured out to the earth;
 | [bbe] | So Moses went out of the town, and stretching out his hands made prayer to God: and the thunders and the ice-storm came to an end; and the fall of rain was stopped.
9:34 | [cbgb] | 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。 < | >
 | [niv] | When Pharaoh saw that the rain and hail and thunder had stopped, he sinned again: He and his officials hardened their hearts.
 | [asv] | And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
 | [jnd] | And Pharaoh saw that the rain and the hail and the thunders had ceased, and he sinned yet more, and hardened his heart, he, and his bondmen.
 | [kjv] | And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
 | [nwb] | And when Pharaoh saw that the rain and the hail and the thunders had ceased, he sinned yet more, and hardened his heart, he and his servants.
 | [rsv] | But when Pharaoh saw that the rain and the hail and the thunder had ceased, he sinned yet again, and hardened his heart, he and his servants.
 | [web] | When Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
 | [ylt] | and Pharaoh seeth that the rain hath ceased, and the hail and the voices, and he continueth to sin, and hardeneth his heart, he and his servants;
 | [bbe] | But when Pharaoh saw that the rain and the ice-storm and the thunders were ended, he went on sinning, and made his heart hard, he and his servants.
9:35 | [cbgb] | 法老的心刚硬，不容以色列人去，正如耶和华藉着摩西所说的。 <
 | [niv] | So Pharaoh's heart was hard and he would not let the Israelites go, just as the LORD had said through Moses.
 | [asv] | And the heart of Pharaoh was hardened, and he did not let the children of Israel go, as Jehovah had spoken by Moses.
 | [jnd] | And the heart of Pharaoh was stubborn, neither would he let the children of Israel go, as Jehovah had spoken by Moses.
 | [kjv] | And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.
 | [nwb] | And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.
 | [rsv] | So the heart of Pharaoh was hardened, and he did not let the people of Israel go; as the LORD had spoken through Moses.
 | [web] | The heart of Pharaoh was hardened, and he didn't let the children of Israel go, as Yahweh had spoken through Moses.
 | [ylt] | and the heart of Pharaoh is strong, and he hath not sent the sons of Israel away, as Jehovah hath spoken by the hand of Moses.
 | [bbe] | And the heart of Pharaoh was hard, and he did not let the people go, as the Lord had said by the mouth of Moses.


Interlinear Bible:Exodus 10

 出埃及记 Exodus 10 << || >>
10:1 | [cbgb] | 耶和华对摩西说，你进去见法老。我使他和他臣仆的心刚硬，为要在他们中间显我这些 神迹， >
 | [niv] | Then the LORD said to Moses, "Go to Pharaoh, for I have hardened his heart and the hearts of his officials so that I may perform these miraculous signs of mine among them
 | [asv] | And Jehovah said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I may show these my signs in the midst of them,
 | [jnd] | And Jehovah said to Moses, Go in unto Pharaoh; for I have hardened his heart, and the heart of his bondmen, that I might do these my signs in their midst,
 | [kjv] | And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:
 | [nwb] | And the LORD said to Moses, Go in to Pharaoh: for I have hardened his heart, and the heart of his servants; that I might show these my signs before him:
 | [rsv] | Then the LORD said to Moses, "Go in to Pharaoh; for I have hardened his heart and the heart of his servants, that I may show these signs of mine among them,
 | [web] | . Yahweh said to Moses, "Go in to Pharaoh, for I have hardened his heart, and the heart of his servants, that I may show these my signs in the midst of them,
 | [ylt] | And Jehovah saith unto Moses, `Go in unto Pharaoh, for I have declared hard his heart, and the heart of his servants, so that I set these My signs in their midst,
 | [bbe] | And the Lord said to Moses, Go in to Pharaoh: for I have made his heart and the hearts of his servants hard, so that I may let my signs be seen among them:
10:2 | [cbgb] | 并要叫你将我向埃及人所作的事，和在他们中间所行的 神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。 < | >
 | [niv] | that you may tell your children and grandchildren how I dealt harshly with the Egyptians and how I performed my signs among them, and that you may know that I am the LORD."
 | [asv] | and that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought upon Egypt, and my signs which I have done among them; that ye may know that I am Jehovah.
 | [jnd] | and that thou mightest tell in the ears of thy son and thy son's son what I have wrought in Egypt, and my signs which I have done among them; and ye shall know that I am Jehovah.
 | [kjv] | And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.
 | [nwb] | And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I the LORD.
 | [rsv] | and that you may tell in the hearing of your son and of your son's son how I have made sport of the Egyptians and what signs I have done among them; that you may know that I am the LORD."
 | [web] | and that you may tell in the hearing of your son, and of your son's son, what things I have done to Egypt, and my signs which I have done among them; that you may know that I am Yahweh."
 | [ylt] | and so that thou recountest in the ears of thy son, and of thy son's son, that which I have done in Egypt, and My signs which I have set among them, and ye have known that I Jehovah.'
 | [bbe] | And so that you may be able to give to your son and to your son's son the story of my wonders in Egypt, and the signs which I have done among them; so that you may see that I am the Lord.
10:3 | [cbgb] | 摩西，亚伦就进去见法老，对他说，耶和华希伯来人的 神这样说，你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。 < | >
 | [niv] | So Moses and Aaron went to Pharaoh and said to him, "This is what the LORD, the God of the Hebrews, says: `How long will you refuse to humble yourself before me? Let my people go, so that they may worship me.
 | [asv] | And Moses and Aaron went in unto Pharaoh, and said unto him, Thus saith Jehovah, the God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
 | [jnd] | And Moses and Aaron came to Pharaoh, and said to him, Thus saith Jehovah the God of the Hebrews: How long dost thou refuse to humble thyself before me? let my people go, that they may serve me.
 | [kjv] | And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
 | [nwb] | And Moses and Aaron came in to Pharaoh, and said to him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? Let my people go, that they may serve me.
 | [rsv] | So Moses and Aaron went in to Pharaoh, and said to him, "Thus says the LORD, the God of the Hebrews, 'How long will you refuse to humble yourself before me? Let my people go, that they may serve me.
 | [web] | . Moses and Aaron went in to Pharaoh, and said to him, "This is what Yahweh, the God of the Hebrews, says: 'How long will you refuse to humble yourself before me? Let my people go, that they may serve me.
 | [ylt] | And Moses cometh in -- Aaron also -- unto Pharaoh, and they say unto him, `Thus said Jehovah, God of the Hebrews, Until when hast thou refused to be humbled at My presence? send My people away, and they serve Me,
 | [bbe] | Then Moses and Aaron went in to Pharaoh, and said to him, This is what the Lord, the God of the Hebrews, says: How long will you be lifted up in your pride before me? let my people go so that they may give me worship.
10:4 | [cbgb] | 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内， < | >
 | [niv] | If you refuse to let them go, I will bring locusts into your country tomorrow.
 | [asv] | Else, if thou refuse to let my people go, behold, to-morrow will I bring locusts into thy border:
 | [jnd] | For, if thou refuse to let my people go, behold, I will to-morrow bring locusts into thy borders;
 | [kjv] | Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:
 | [nwb] | Else, if thou shalt refuse to let my people go, behold, to-morrow will I bring the locusts into thy border:
 | [rsv] | For if you refuse to let my people go, behold, tomorrow I will bring locusts into your country,
 | [web] | Or else, if you refuse to let my people go, behold, tomorrow I will bring locusts into your country,
 | [ylt] | for if thou art refusing to send My people away, lo, I am bringing in to-morrow the locust into thy border,
 | [bbe] | For if you will not let my people go, tomorrow I will send locusts into your land:
10:5 | [cbgb] | 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。 < | >
 | [niv] | They will cover the face of the ground so that it cannot be seen. They will devour what little you have left after the hail, including every tree that is growing in your fields.
 | [asv] | and they shall cover the face of the earth, so that one shall not be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
 | [jnd] | and they shall cover the face of the land, so that ye will not be able to see the land; and they shall eat the residue of that which is escaped, which ye have remaining from the hail, and shall eat every tree which ye have growing in the field;
 | [kjv] | And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
 | [nwb] | And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which hath escaped, which remaineth to you from the hail, and shall eat every tree which groweth for you out of the field:
 | [rsv] | and they shall cover the face of the land, so that no one can see the land; and they shall eat what is left to you after the hail, and they shall eat every tree of yours which grows in the field,
 | [web] | and they shall cover the surface of the earth, so that one won't be able to see the earth. They shall eat the residue of that which has escaped, which remains to you from the hail, and shall eat every tree which grows for you out of the field.
 | [ylt] | and it hath covered the eye of the land, and none is able to see the land, and it hath eaten the remnant of that which is escaped, which is left to you from the hail, and it hath eaten every tree which is springing for you out of the field;
 | [bbe] | And the face of the earth will be covered with them, so that you will not be able to see the earth: and they will be the destruction of everything which up to now has not been damaged, everything which was not crushed by the ice-storm, and every tree still living in your fields.
10:6 | [cbgb] | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了，自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。摩西就转身离开法老出去。 < | >
 | [niv] | They will fill your houses and those of all your officials and all the Egyptians--something neither your fathers nor your forefathers have ever seen from the day they settled in this land till now.'" Then Moses turned and left Pharaoh.
 | [asv] | and thy houses shall be filled, and the houses of all thy servants, and the houses of all the Egyptians; as neither thy fathers nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned, and went out from Pharaoh.
 | [jnd] | and they shall fill thy houses, and the houses of all thy bondmen, and the houses of all the Egyptians; which neither thy fathers nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned and went out from Pharaoh.
 | [kjv] | And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.
 | [nwb] | And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth to this day. And he turned himself, and went out from Pharaoh.
 | [rsv] | and they shall fill your houses, and the houses of all your servants and of all the Egyptians; as neither your fathers nor your grandfathers have seen, from the day they came on earth to this day.'" Then he turned and went out from Pharaoh.
 | [web] | Your houses shall be filled, and the houses of all your servants, and the houses of all the Egyptians; as neither your fathers nor your fathers' fathers have seen, since the day that they were on the earth to this day.'" He turned, and went out from Pharaoh.
 | [ylt] | and they have filled thy houses, and the houses of all thy servants, and the houses of all the Egyptians, which neither thy fathers nor thy father's fathers have seen, since the day of their being on the ground unto this day,' -- and he turneth and goeth out from Pharaoh.
 | [bbe] | And your houses will be full of them, and the houses of your servants and of all the Egyptians; it will be worse than anything your fathers have seen or their fathers, from the day when they were living on the earth till this day. And so he went out from Pharaoh.
10:7 | [cbgb] | 法老的臣仆对法老说，这人为我们的网罗要到几时呢？容这些人去事奉耶和华他们的 神吧，埃及已经败坏了，你还不知道麽？ < | >
 | [niv] | Pharaoh's officials said to him, "How long will this man be a snare to us? Let the people go, so that they may worship the LORD their God. Do you not yet realize that Egypt is ruined?"
 | [asv] | And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve Jehovah their God: knowest thou not yet that Egypt is destroyed?
 | [jnd] | And Pharaoh's bondmen said to him, How long shall this man be a snare to us? let the men go, that they may serve Jehovah their God: dost thou not yet know that Egypt is ruined?
 | [kjv] | And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?
 | [nwb] | And Pharaoh's servants said to him, How long shall this man be a snare to us? Let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?
 | [rsv] | And Pharaoh's servants said to him, "How long shall this man be a snare to us? Let the men go, that they may serve the LORD their God; do you not yet understand that Egypt is ruined?"
 | [web] | . Pharaoh's servants said to him, "How long will this man be a snare to us? Let the men go, that they may serve Yahweh, their God. Don't you yet know that Egypt is destroyed?
 | [ylt] | And the servants of Pharaoh say unto him, `Until when doth this become a snare to us? send the men away, and they serve Jehovah their God; knowest thou not yet that Egypt hath perished?'
 | [bbe] | And Pharaoh's servants said to him, How long is this man to be the cause of evil to us? let the men go so that they may give worship to the Lord their God: are you not awake to Egypt's danger?
10:8 | [cbgb] | 于是摩西，亚伦被召回来见法老，法老对他们说，你们去事奉耶和华你们的 神，但那要去的是谁呢？ < | >
 | [niv] | Then Moses and Aaron were brought back to Pharaoh. "Go, worship the LORD your God," he said. "But just who will be going?"
 | [asv] | And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve Jehovah your God; but who are they that shall go?
 | [jnd] | And Moses and Aaron were brought again to Pharaoh. And he said to them, Go, serve Jehovah your God. Who are they that shall go?
 | [kjv] | And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?
 | [nwb] | And Moses and Aaron were brought again to Pharaoh: and he said to them, Go, serve the LORD your God: who they that shall go?
 | [rsv] | So Moses and Aaron were brought back to Pharaoh; and he said to them, "Go, serve the LORD your God; but who are to go?"
 | [web] | Moses and Aaron were brought again to Pharaoh, and he said to them, "Go, serve Yahweh your God; but who are those who will go?"
 | [ylt] | And Moses is brought back -- Aaron also -- unto Pharaoh, and he saith unto them, `Go, serve Jehovah your God; -- who and who those going?'
 | [bbe] | Then Moses and Aaron came in again before Pharaoh: and he said to them, Go and give worship to the Lord your God: but which of you are going?
10:9 | [cbgb] | 摩西说，我们要和我们老的少的，儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。 < | >
 | [niv] | Moses answered, "We will go with our young and old, with our sons and daughters, and with our flocks and herds, because we are to celebrate a festival to the LORD."
 | [asv] | And Moses said, We will go with our young and with our old; with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto Jehovah.
 | [jnd] | And Moses said, We will go with our young and with our old, with our sons and with our daughters; with our flocks and with our herds will we go; for we have a feast of Jehovah.
 | [kjv] | And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.
 | [nwb] | And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we a feast to the LORD.
 | [rsv] | And Moses said, "We will go with our young and our old; we will go with our sons and daughters and with our flocks and herds, for we must hold a feast to the LORD."
 | [web] | . Moses said, "We will go with our young and with our old; with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast to Yahweh."
 | [ylt] | And Moses saith, `With our young ones, and with our aged ones, we go, with our sons, and with our daughters, with our flock, and our herd, we go, for we have a festival to Jehovah.'
 | [bbe] | And Moses said, We will go with our young and our old, with our sons and our daughters, with our flocks and our herds; for we are to keep a feast to the Lord.
10:10 | [cbgb] | 法老对他们说，我容你们和你们妇人孩子去的时候，耶和华与你们同在吧，你们要谨慎，因为有祸在你们眼前（或作你们存着恶意）， < | >
 | [niv] | Pharaoh said, "The LORD be with you--if I let you go, along with your women and children! Clearly you are bent on evil.
 | [asv] | And he said unto them, So be Jehovah with you, as I will let you go, and your little ones: look to it; for evil is before you.
 | [jnd] | And he said to them, Let Jehovah be so with you, as I let you go, and your little ones: see that evil is before you!
 | [kjv] | And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.
 | [nwb] | And he said to them, Let the LORD be so with you, as I will let you go, and your little ones: look ; for evil before you.
 | [rsv] | And he said to them, "The LORD be with you, if ever I let you and your little ones go! Look, you have some evil purpose in mind.
 | [web] | . He said to them, "Yahweh be with you if I will let you go with your little ones! See, evil is clearly before your faces.
 | [ylt] | And he saith unto them, `Be it so, Jehovah with you when I send you and your infants away; see -- for evil before your faces;
 | [bbe] | And he said to them, May the Lord be with you, if I will let you and your little ones go! take care, for your purpose clearly is evil.
10:11 | [cbgb] | 不可都去，你们这壮年人去事奉耶和华吧，因为这是你们所求的。于是把他们从法老面前撵出去。 < | >
 | [niv] | No! Have only the men go; and worship the LORD, since that's what you have been asking for." Then Moses and Aaron were driven out of Pharaoh's presence.
 | [asv] | Not so: go now ye that are men, and serve Jehovah; for that is what ye desire. And they were driven out from Pharaoh's presence.
 | [jnd] | Not so: go now, ye men, and serve Jehovah! for it is that ye have desired. And they were driven out from Pharaoh's presence.
 | [kjv] | Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.
 | [nwb] | Not so: go now ye men, and serve the LORD; for that you desired. And they were driven out from Pharaoh's presence.
 | [rsv] | No! Go, the men among you, and serve the LORD, for that is what you desire." And they were driven out from Pharaoh's presence.
 | [web] | Not so! Go now you who are men, and serve Yahweh; for that is what you desire!" They were driven out from Pharaoh's presence.
 | [ylt] | not so! go now, ye who men, and serve Jehovah, for that ye are seeking;' and casteth them out from the presence of Pharaoh.
 | [bbe] | Not so; but let your males go and give worship to the Lord, as your desire is. This he said, driving them out from before him.
10:12 | [cbgb] | 耶和华对摩西说，你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。 < | >
 | [niv] | And the LORD said to Moses, "Stretch out your hand over Egypt so that locusts will swarm over the land and devour everything growing in the fields, everything left by the hail."
 | [asv] | And Jehovah said unto Moses, Stretch out thy hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
 | [jnd] | And Jehovah said to Moses, Stretch out thy hand over the land of Egypt for the locusts, that they may come up over the land of Egypt, and eat every herb of the land -- all that the hail hath left.
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
 | [nwb] | And the LORD said to Moses, Stretch out thy hand over the land of Egypt for the locusts, that they may come upon the land of Egypt, and eat every herb of the land, all that the hail hath left.
 | [rsv] | Then the LORD said to Moses, "Stretch out your hand over the land of Egypt for the locusts, that they may come upon the land of Egypt, and eat every plant in the land, all that the hail has left."
 | [web] | . Yahweh said to Moses, "Stretch out your hand over the land of Egypt for the locusts, that they may come up on the land of Egypt, and eat every herb of the land, even all that the hail has left."
 | [ylt] | And Jehovah saith unto Moses, `Stretch out thy hand against the land of Egypt for the locust, and it goeth up against the land of Egypt, and doth eat every herb of the land -- all that the hail hath left.'
 | [bbe] | And the Lord said to Moses, Let your hand be stretched out over the land of Egypt so that the locusts may come up on the land for the destruction of every green plant in the land, even everything untouched by the ice-storm.
10:13 | [cbgb] | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风把蝗虫刮了来。 < | >
 | [niv] | So Moses stretched out his staff over Egypt, and the LORD made an east wind blow across the land all that day and all that night. By morning the wind had brought the locusts;
 | [asv] | And Moses stretched forth his rod over the land of Egypt, and Jehovah brought an east wind upon the land all that day, and all the night; and when it was morning, the east wind brought the locusts.
 | [jnd] | And Moses stretched out his staff over the land of Egypt, and Jehovah brought an east wind on the land all that day and all that night. When it was morning, the east wind brought the locusts.
 | [kjv] | And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.
 | [nwb] | And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all night: when it was morning, the east wind brought the locusts.
 | [rsv] | So Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day and all that night; and when it was morning the east wind had brought the locusts.
 | [web] | Moses stretched forth his rod over the land of Egypt, and Yahweh brought an east wind on the land all that day, and all the night; and when it was morning, the east wind brought the locusts.
 | [ylt] | And Moses stretcheth out his rod against the land of Egypt, and Jehovah hath led an east wind over the land all that day, and all the night; the morning hath been, and the east wind hath lifted up the locust.
 | [bbe] | And Moses' rod was stretched out over the land of Egypt, and the Lord sent an east wind over the land all that day and all the night; and in the morning the locusts came up with the east wind.
10:14 | [cbgb] | 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。 < | >
 | [niv] | they invaded all Egypt and settled down in every area of the country in great numbers. Never before had there been such a plague of locusts, nor will there ever be again.
 | [asv] | And the locusts went up over all the land of Egypt, and rested in all the borders of Egypt; very grievous were they; before them there were no such locusts as they, neither after them shall be such.
 | [jnd] | And the locusts went up over all the land of Egypt, and rested in all the borders of Egypt, very grievous; before them there were no such locusts as they, neither after them will be such.
 | [kjv] | And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.
 | [nwb] | And the locusts went up over all the land of Egypt, and rested in all the borders of Egypt: very grievous ; before them there were no such locusts as they, neither after them will be such.
 | [rsv] | And the locusts came up over all the land of Egypt, and settled on the whole country of Egypt, such a dense swarm of locusts as had never been before, nor ever shall be again.
 | [web] | The locusts went up over all the land of Egypt, and rested in all the borders of Egypt. They were very grievous. Before them there were no such locusts as they, neither after them shall be such.
 | [ylt] | And the locust goeth up against all the land of Egypt, and resteth in all the border of Egypt -- very grievous: before it there hath not been such a locust as it, and after it there is none such;
 | [bbe] | And the locusts went up over all the land of Egypt, resting on every part of the land, in very great numbers; such an army of locusts had never been seen before, and never will be again.
10:15 | [cbgb] | 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。 < | >
 | [niv] | They covered all the ground until it was black. They devoured all that was left after the hail--everything growing in the fields and the fruit on the trees. Nothing green remained on tree or plant in all the land of Egypt.
 | [asv] | For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing, either tree or herb of the field, through all the land of Egypt.
 | [jnd] | And they covered the face of the whole land, so that the land was darkened; and they ate every herb of the land, and all the fruit of the trees that the hail had left; and there remained not any green thing on the trees, and in the herbs of the field, throughout the land of Egypt.
 | [kjv] | For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.
 | [nwb] | For they covered the face of the whole earth, so that the land was darkened; and they ate every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing on the trees, or in the herbs of the field, through all the land of Egypt.
 | [rsv] | For they covered the face of the whole land, so that the land was darkened, and they ate all the plants in the land and all the fruit of the trees which the hail had left; not a green thing remained, neither tree nor plant of the field, through all the land of Egypt.
 | [web] | For they covered the surface of the whole earth, so that the land was darkened, and they ate every herb of the land, and all the fruit of the trees which the hail had left. There remained nothing green, either tree or herb of the field, through all the land of Egypt.
 | [ylt] | and it covereth the eye of all the land, and the land is darkened; and it eateth every herb of the land, and all the fruit of the trees which the hail hath left, and there hath not been left any green thing in the trees, or in the herb of the field, in all the land of Egypt.'
 | [bbe] | For all the face of the earth was covered with them, so that the land was black; and every green plant and all the fruit of the trees which was untouched by the ice-storm they took for food: not one green thing, no plant or tree, was to be seen in all the land of Egypt.
10:16 | [cbgb] | 于是法老急忙召了摩西，亚伦来，说，我得罪耶和华你们的 神，又得罪了你们。 < | >
 | [niv] | Pharaoh quickly summoned Moses and Aaron and said, "I have sinned against the LORD your God and against you.
 | [asv] | Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against Jehovah your God, and against you.
 | [jnd] | And Pharaoh called Moses and Aaron in haste; and he said, I have sinned against Jehovah your God, and against you.
 | [kjv] | Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.
 | [nwb] | Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.
 | [rsv] | Then Pharaoh called Moses and Aaron in haste, and said, "I have sinned against the LORD your God, and against you.
 | [web] | Then Pharaoh called for Moses and Aaron in haste, and he said, "I have sinned against Yahweh your God, and against you.
 | [ylt] | And Pharaoh hasteth to call for Moses and for Aaron, and saith, `I have sinned against Jehovah your God, and against you,
 | [bbe] | Then Pharaoh quickly sent for Moses and Aaron, and said, I have done evil against the Lord your God and against you.
10:17 | [cbgb] | 现在求你，只这一次，饶恕我的罪，求耶和华你们的 神使我脱离这一次的死亡。 < | >
 | [niv] | Now forgive my sin once more and pray to the LORD your God to take this deadly plague away from me."
 | [asv] | Now therefore forgive, I pray thee, my sin only this once, and entreat Jehovah your God, that he may take away from me this death only.
 | [jnd] | And now, forgive, I pray you, my sin only this time, and intreat Jehovah your God that he may take away from me this death only!
 | [kjv] | Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.
 | [nwb] | Now therefore forgive, I pray thee, my sin only this once, and entreat the LORD your God that he may take away from me this death only.
 | [rsv] | Now therefore, forgive my sin, I pray you, only this once, and entreat the LORD your God only to remove this death from me."
 | [web] | Now therefore please forgive my sin again, and pray to Yahweh your God, that he may also take away from me this death."
 | [ylt] | and now, bear with, I pray you, my sin, only this time, and make ye supplication to Jehovah your God, that He turn aside from off me only this death.'
 | [bbe] | Let me now have forgiveness for my sin this time only, and make prayer to the Lord your God that he will take away from me this death only.
10:18 | [cbgb] | 摩西就离开法老去求耶和华。 < | >
 | [niv] | Moses then left Pharaoh and prayed to the LORD.
 | [asv] | And he went out from Pharaoh, and entreated Jehovah.
 | [jnd] | And he went out from Pharaoh, and intreated Jehovah.
 | [kjv] | And he went out from Pharaoh, and intreated the LORD.
 | [nwb] | And he went out from Pharaoh, and entreated the LORD.
 | [rsv] | So he went out from Pharaoh, and entreated the LORD.
 | [web] | . He went out from Pharaoh, and prayed to Yahweh.
 | [ylt] | And he goeth out from Pharaoh, and maketh supplication unto Jehovah,
 | [bbe] | So he went out from Pharaoh and made prayer to the Lord.
10:19 | [cbgb] | 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。 < | >
 | [niv] | And the LORD changed the wind to a very strong west wind, which caught up the locusts and carried them into the Red Sea. Not a locust was left anywhere in Egypt.
 | [asv] | And Jehovah turned an exceeding strong west wind, which took up the locusts, and drove them into the Red Sea; there remained not one locust in all the border of Egypt.
 | [jnd] | And Jehovah turned a very powerful west wind, which took away the locusts, and drove them into the Red Sea: there remained not one locust in all the borders of Egypt.
 | [kjv] | And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.
 | [nwb] | And the LORD turned a mighty strong west wind which took away the locusts, and cast them into the Red sea: there remained not one locust in all the borders of Egypt.
 | [rsv] | And the LORD turned a very strong west wind, which lifted the locusts and drove them into the Red Sea; not a single locust was left in all the country of Egypt.
 | [web] | Yahweh turned an exceeding strong west wind, which took up the locusts, and drove them into the Red Sea. There remained not one locust in all the borders of Egypt.
 | [ylt] | and Jehovah turneth a very strong sea wind, and it lifteth up the locust, and bloweth it into the Red Sea -- there hath not been left one locust in all the border of Egypt;
 | [bbe] | And the Lord sent a very strong west wind, which took up the locusts, driving them into the Red Sea; not one locust was to be seen in any part of Egypt.
10:20 | [cbgb] | 但耶和华使法老的心刚硬，不容以色列人去。 < | >
 | [niv] | But the LORD hardened Pharaoh's heart, and he would not let the Israelites go.
 | [asv] | But Jehovah hardened Pharaoh's heart, and he did not let the children of Israel go.
 | [jnd] | And Jehovah made Pharaoh's heart stubborn, and he did not let the children of Israel go.
 | [kjv] | But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
 | [nwb] | But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
 | [rsv] | But the LORD hardened Pharaoh's heart, and he did not let the children of Israel go.
 | [web] | But Yahweh hardened Pharaoh's heart, and he didn't let the children of Israel go.
 | [ylt] | and Jehovah strengtheneth the heart of Pharaoh, and he hath not sent the sons of Israel away.
 | [bbe] | But the Lord made Pharaoh's heart hard, and he did not let the children of Israel go.
10:21 | [cbgb] | 耶和华对摩西说，你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。 < | >
 | [niv] | Then the LORD said to Moses, "Stretch out your hand toward the sky so that darkness will spread over Egypt--darkness that can be felt."
 | [asv] | And Jehovah said unto Moses, Stretch out thy hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
 | [jnd] | And Jehovah said to Moses, Stretch out thy hand toward the heavens, that there may be darkness in the land of Egypt -- so that one may feel darkness.
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
 | [nwb] | And the LORD said to Moses, Stretch out thy hand towards heaven, that there may be darkness over the land of Egypt, even darkness may be felt.
 | [rsv] | Then the LORD said to Moses, "Stretch out your hand toward heaven that there may be darkness over the land of Egypt, a darkness to be felt."
 | [web] | . Yahweh said to Moses, "Stretch out your hand toward the sky, that there may be darkness over the land of Egypt, even darkness which may be felt."
 | [ylt] | And Jehovah saith unto Moses, `Stretch out thy hand towards the heavens, and there is darkness over the land of Egypt, and the darkness is felt.'
 | [bbe] | And the Lord said to Moses, Let your hand be stretched out to heaven, and all the land of Egypt will be dark, so that men will be feeling their way about in the dark.
10:22 | [cbgb] | 摩西向天伸杖，埃及遍地就乌黑了三天。 < | >
 | [niv] | So Moses stretched out his hand toward the sky, and total darkness covered all Egypt for three days.
 | [asv] | And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days;
 | [jnd] | And Moses stretched out his hand toward the heavens; and there was a thick darkness throughout the land of Egypt three days:
 | [kjv] | And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:
 | [nwb] | And Moses stretched forth his hand towards heaven: and there was a thick darkness in all the land of Egypt three days:
 | [rsv] | So Moses stretched out his hand toward heaven, and there was thick darkness in all the land of Egypt three days;
 | [web] | Moses stretched forth his hand toward the sky, and there was a thick darkness in all the land of Egypt three days.
 | [ylt] | And Moses stretcheth out his hand towards the heavens, and there is darkness -- thick darkness in all the land of Egypt three days;
 | [bbe] | And when Moses' hand was stretched out, dark night came over all the land of Egypt for three days;
10:23 | [cbgb] | 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。 < | >
 | [niv] | No one could see anyone else or leave his place for three days. Yet all the Israelites had light in the places where they lived.
 | [asv] | they saw not one another, neither rose any one from his place for three days: but all the children of Israel had light in their dwellings.
 | [jnd] | they saw not one another, neither rose any from his place, for three days. But all the children of Israel had light in their dwellings.
 | [kjv] | They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.
 | [nwb] | They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.
 | [rsv] | they did not see one another, nor did any rise from his place for three days; but all the people of Israel had light where they dwelt.
 | [web] | They didn't see one another, neither did anyone rise from his place for three days; but all the children of Israel had light in their dwellings.
 | [ylt] | they have not seen one another, and none hath risen from his place three days; and to all the sons of Israel there hath been light in their dwellings.'
 | [bbe] | They were not able to see one another, and no one got up from his place for three days: but where the children of Israel were living it was light.
10:24 | [cbgb] | 法老就召摩西来，说，你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。 < | >
 | [niv] | Then Pharaoh summoned Moses and said, "Go, worship the LORD. Even your women and children may go with you; only leave your flocks and herds behind."
 | [asv] | And Pharaoh called unto Moses, and said, Go ye, serve Jehovah; only let your flocks and your herds be stayed: let your little ones also go with you.
 | [jnd] | And Pharaoh called Moses and said, Go, serve Jehovah; only, let your flocks and your herds remain; let your little ones also go with you.
 | [kjv] | And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.
 | [nwb] | And Pharaoh called to Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.
 | [rsv] | Then Pharaoh called Moses, and said, "Go, serve the LORD; your children also may go with you; only let your flocks and your herds remain behind."
 | [web] | . Pharaoh called to Moses, and said, "Go, serve Yahweh. Only let your flocks and your herds stay behind. Let your little ones also go with you."
 | [ylt] | And Pharaoh calleth unto Moses and saith, `Go ye, serve Jehovah, only your flock and your herd are stayed, your infants also go with you;'
 | [bbe] | Then Pharaoh sent for Moses, and said, Go and give worship to the Lord; only let your flocks and your herds be kept here: your little ones may go with you.
10:25 | [cbgb] | 摩西说，你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的 神。 < | >
 | [niv] | But Moses said, "You must allow us to have sacrifices and burnt offerings to present to the LORD our God.
 | [asv] | And Moses said, Thou must also give into our hand sacrifices and burnt-offerings, that we may sacrifice unto Jehovah our God.
 | [jnd] | And Moses said, Thou must give also sacrifices and burnt-offerings into our hands, that we may sacrifice to Jehovah our God.
 | [kjv] | And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.
 | [nwb] | And Moses said, Thou must give us also sacrifices, and burnt-offerings, that we may sacrifice to the LORD our God.
 | [rsv] | But Moses said, "You must also let us have sacrifices and burnt offerings, that we may sacrifice to the LORD our God.
 | [web] | . Moses said, "You must also give into our hand sacrifices and burnt-offerings, that we may sacrifice to Yahweh our God.
 | [ylt] | and Moses saith, `Thou also dost give in our hand sacrifices and burnt-offerings, and we have prepared for Jehovah our God;
 | [bbe] | But Moses said, You will have to let us take burned offerings to put before the Lord our God.
10:26 | [cbgb] | 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的 神。我们未到那里，还不知道用什么事奉耶和华。 < | >
 | [niv] | Our livestock too must go with us; not a hoof is to be left behind. We have to use some of them in worshiping the LORD our God, and until we get there we will not know what we are to use to worship the LORD."
 | [asv] | Our cattle also shall go with us; there shall not a hoof be left behind: for thereof must we take to serve Jehovah our God; and we know not with what we must serve Jehovah, until we come thither.
 | [jnd] | Our cattle also must go with us: there shall not a hoof be left behind; for we must take thereof to serve Jehovah our God; and we do not know with what we must serve Jehovah, until we come there.
 | [kjv] | Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.
 | [nwb] | Our cattle also shall go with us; there shall not a hoof be left behind; for of them must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.
 | [rsv] | Our cattle also must go with us; not a hoof shall be left behind, for we must take of them to serve the LORD our God, and we do not know with what we must serve the LORD until we arrive there."
 | [web] | Our cattle also shall go with us. There shall not a hoof be left behind, for of it we must take to serve Yahweh our God; and we don't know with what we must serve Yahweh, until we come there."
 | [ylt] | and also our cattle doth go with us, there is not left a hoof, for from it we do take to serve Jehovah our God; and we -- we know not how we do serve Jehovah till our going thither.'
 | [bbe] | So our cattle will have to go with us, not one may be kept back; for they are needed for the worship of the Lord our God; we have no knowledge what offering we have to give till we come to the place.
10:27 | [cbgb] | 但耶和华使法老的心刚硬，不肯容他们去。 < | >
 | [niv] | But the LORD hardened Pharaoh's heart, and he was not willing to let them go.
 | [asv] | But Jehovah hardened Pharaoh's heart, and he would not let them go.
 | [jnd] | But Jehovah made Pharaoh's heart stubborn, and he would not let them go.
 | [kjv] | But the LORD hardened Pharaoh's heart, and he would not let them go.
 | [nwb] | But the LORD hardened Pharaoh's heart, and he would not let them go.
 | [rsv] | But the LORD hardened Pharaoh's heart, and he would not let them go.
 | [web] | . But Yahweh hardened Pharaoh's heart, and he wouldn't let them go.
 | [ylt] | And Jehovah strengtheneth the heart of Pharaoh, and he hath not been willing to send them away;
 | [bbe] | But the Lord made Pharaoh's heart hard, and he would not let them go.
10:28 | [cbgb] | 法老对摩西说，你离开我去吧，你要小心，不要再见我的面，因为你见我面的那日你就必死。 < | >
 | [niv] | Pharaoh said to Moses, "Get out of my sight! Make sure you do not appear before me again! The day you see my face you will die."
 | [asv] | And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in the day thou seest my face thou shalt die.
 | [jnd] | And Pharaoh said to him, Get thee from me, take heed to thyself, see my face no more; for in the day thou seest my face thou shalt die.
 | [kjv] | And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.
 | [nwb] | And Pharaoh said to him, Depart from me, take heed to thyself, see my face no more: for in day thou seest my face, thou shalt die.
 | [rsv] | Then Pharaoh said to him, "Get away from me; take heed to yourself; never see my face again; for in the day you see my face you shall die."
 | [web] | Pharaoh said to him, "Get away from me! Be careful to see my face no more; for in the day you see my face you shall die!"
 | [ylt] | and Pharaoh saith to him, `Go from me, take heed to thyself, add not to see my face, for in the day thou seest my face thou diest;'
 | [bbe] | And Pharaoh said to him, Go away from me, take care that you come not again before me; for the day when you see my face again will be your last.
10:29 | [cbgb] | 摩西说，你说得好，我必不再见你的面了。 <
 | [niv] | "Just as you say," Moses replied, "I will never appear before you again."
 | [asv] | And Moses said, Thou hast spoken well. I will see thy face again no more.
 | [jnd] | And Moses said, Thou hast spoken rightly: I will see thy face again no more!
 | [kjv] | And Moses said, Thou hast spoken well, I will see thy face again no more.
 | [nwb] | And Moses said, Thou hast spoken well, I will see thy face again no more.
 | [rsv] | Moses said, "As you say! I will not see your face again."
 | [web] | . Moses said, "You have spoken well. I will see your face again no more."
 | [ylt] | and Moses saith, `Rightly hast thou spoken, I add not any more to see thy face.'
 | [bbe] | And Moses said, You say truly; I will not see your face again.


Interlinear Bible:Exodus 11

 出埃及记 Exodus 11 << || >>
11:1 | [cbgb] | 耶和华对摩西说，我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。 >
 | [niv] | Now the LORD had said to Moses, "I will bring one more plague on Pharaoh and on Egypt. After that, he will let you go from here, and when he does, he will drive you out completely.
 | [asv] | And Jehovah said unto Moses, Yet one plague more will I bring upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
 | [jnd] | And Jehovah said to Moses, Yet one plague will I bring upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let go altogether, he shall utterly drive you out hence.
 | [kjv] | And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
 | [nwb] | And the LORD said to Moses, Yet will I bring one plague upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let go, he shall surely thrust you out hence altogether.
 | [rsv] | The LORD said to Moses, "Yet one plague more I will bring upon Pharaoh and upon Egypt; afterwards he will let you go hence; when he lets you go, he will drive you away completely.
 | [web] | . Yahweh said to Moses, "Yet one plague more will I bring on Pharaoh, and on Egypt; afterwards he will let you go. When he lets you go, he will surely thrust you out altogether.
 | [ylt] | And Jehovah saith unto Moses, `One plague more I do bring in on Pharaoh, and on Egypt, afterwards he doth send you away from this; when he is sending you away, he surely casteth you out altogether from this ;
 | [bbe] | And the Lord said to Moses, I will send one more punishment on Pharaoh and on Egypt; after that he will let you go; and when he does let you go, he will not keep one of you back, but will send you out by force.
11:2 | [cbgb] | 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。 < | >
 | [niv] | Tell the people that men and women alike are to ask their neighbors for articles of silver and gold."
 | [asv] | Speak now in the ears of the people, and let them ask every man of his neighbor, and every woman of her neighbor, jewels of silver, and jewels of gold.
 | [jnd] | Speak now in the ears of the people, that they ask every man of his neighbour, and every woman of her neighbour, utensils of silver and utensils of gold.
 | [kjv] | Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver and jewels of gold.
 | [nwb] | Speak now in the ears of the people, and let every man borrow of his neighbor, and every woman of her neighbor, jewels of silver, and jewels of gold.
 | [rsv] | Speak now in the hearing of the people, that they ask, every man of his neighbor and every woman of her neighbor, jewelry of silver and of gold."
 | [web] | Speak now in the ears of the people, and let them ask every man of his neighbor, and every woman of her neighbor, jewels of silver, and jewels of gold."
 | [ylt] | speak, I pray thee, in the ears of the people, and they ask -- each man from his neighbour, and each woman from her neighbour, vessels of silver, and vessels of gold.'
 | [bbe] | So go now and give orders to the people that every man and every woman is to get from his or her neighbour ornaments of silver and of gold.
11:3 | [cbgb] | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地，法老臣仆，和百姓的眼中看为极大。 < | >
 | [niv] | (The LORD made the Egyptians favorably disposed toward the people, and Moses himself was highly regarded in Egypt by Pharaoh's officials and by the people.)
 | [asv] | And Jehovah gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
 | [jnd] | And Jehovah gave the people favour in the eyes of the Egyptians. Moreover the man Moses was very great in the land of Egypt -- in the eyes of Pharaoh's bondmen, and in the eyes of the people.
 | [kjv] | And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
 | [nwb] | And the LORD gave the people favor in the sight of the Egyptians. Moreover, the man Moses very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
 | [rsv] | And the LORD gave the people favor in the sight of the Egyptians. Moreover, the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants and in the sight of the people.
 | [web] | Yahweh gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
 | [ylt] | And Jehovah giveth the grace of the people in the eyes of the Egyptians; also the man Moses very great in the land of Egypt, in the eyes of the servants of Pharaoh, and in the eyes of the people.
 | [bbe] | And the Lord gave the people grace in the eyes of the Egyptians. For the man Moses was highly honoured in the land of Egypt, by Pharaoh's servants and the people.
11:4 | [cbgb] | 摩西说，耶和华这样说，约到半夜，我必出去巡行埃及遍地。 < | >
 | [niv] | So Moses said, "This is what the LORD says: `About midnight I will go throughout Egypt.
 | [asv] | And Moses said, Thus saith Jehovah, About midnight will I go out into the midst of Egypt:
 | [jnd] | And Moses said, Thus saith Jehovah: About midnight I will go out into the midst of Egypt.
 | [kjv] | And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:
 | [nwb] | And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:
 | [rsv] | And Moses said, "Thus says the LORD: About midnight I will go forth in the midst of Egypt;
 | [web] | . Moses said, "This is what Yahweh says: 'About midnight I will go out into the midst of Egypt,
 | [ylt] | And Moses saith, `Thus said Jehovah, About midnight I am going out into the midst of Egypt,
 | [bbe] | And Moses said, This is what the Lord says: About the middle of the night I will go out through Egypt:
11:5 | [cbgb] | 凡在埃及地，从坐宝座的法老直到磨子后的婢女所有的长子，以及一切头生的牲畜，都必死。 < | >
 | [niv] | Every firstborn son in Egypt will die, from the firstborn son of Pharaoh, who sits on the throne, to the firstborn son of the slave girl, who is at her hand mill, and all the firstborn of the cattle as well.
 | [asv] | and all the first-born in the land of Egypt shall die, from the first-born of Pharaoh that sitteth upon his throne, even unto the first-born of the maid-servant that is behind the mill; and all the first-born of cattle.
 | [jnd] | And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh who sitteth on his throne, even unto the firstborn of the bondwoman that is behind the mill; and all the firstborn of cattle.
 | [kjv] | And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.
 | [nwb] | And all the first-born in the land of Egypt shall die, from the first-born of Pharaoh that sitteth upon his throne, even to the first-born of the maid-servant that behind the mill; and all the first-born of beasts.
 | [rsv] | and all the first-born in the land of Egypt shall die, from the first-born of Pharaoh who sits upon his throne, even to the first-born of the maidservant who is behind the mill; and all the first-born of the cattle.
 | [web] | and all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh who sits on his throne, even to the firstborn of the maid-servant who is behind the mill; and all the firstborn of cattle.
 | [ylt] | and every first-born in the land of Egypt hath died, from the first-born of Pharaoh who is sitting on his throne, unto the first-born of the maid-servant who behind the millstones, and all the first-born of beasts;
 | [bbe] | And death will come to every mother's first male child in all the land of Egypt, from the child of Pharaoh on his seat of power, to the child of the servant-girl crushing the grain; and the first births of all the cattle.
11:6 | [cbgb] | 埃及遍地必有大哀号，从前没有这样的，后来也必没有。 < | >
 | [niv] | There will be loud wailing throughout Egypt--worse than there has ever been or ever will be again.
 | [asv] | And there shall be a great cry throughout all the land of Egypt, such as there hath not been, nor shall be any more.
 | [jnd] | And there shall be a great cry throughout the land of Egypt, such as there hath been none like it, nor shall be like it any more.
 | [kjv] | And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.
 | [nwb] | And there shall be a great cry throughout all the land of Egypt, such as there hath been none like it, nor shall be like it any more.
 | [rsv] | And there shall be a great cry throughout all the land of Egypt, such as there has never been, nor ever shall be again.
 | [web] | There shall be a great cry throughout all the land of Egypt, such as there has not been, nor shall be any more.
 | [ylt] | and there hath been a great cry in all the land of Egypt, such as there hath not been, and such as there is not again.
 | [bbe] | And there will be a great cry through all the land of Egypt, such as never has been or will be again.
11:7 | [cbgb] | 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。 < | >
 | [niv] | But among the Israelites not a dog will bark at any man or animal.' Then you will know that the LORD makes a distinction between Egypt and Israel.
 | [asv] | But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that Jehovah doth make a distinction between the Egyptians and Israel.
 | [jnd] | But against any of the children of Israel shall not a dog move his tongue, against man or beast; that ye may know that Jehovah distinguisheth between the Egyptians and Israel.
 | [kjv] | But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.
 | [nwb] | But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how the LORD doth put a difference between the Egyptians and Israel.
 | [rsv] | But against any of the people of Israel, either man or beast, not a dog shall growl; that you may know that the LORD makes a distinction between the Egyptians and Israel.
 | [web] | But against any of the children of Israel a dog won't even bark or move its tongue, against man or animal; that you may know that Yahweh makes a distinction between the Egyptians and Israel.
 | [ylt] | `And against all the sons of Israel a dog sharpeneth not its tongue, from man even unto beast, so that ye know that Jehovah doth make a separation between the Egyptians and Israel;
 | [bbe] | But against the children of Israel, man or beast, not so much as the tongue of a dog will be moved: so that you may see how the Lord makes a division between Israel and the Egyptians.
11:8 | [cbgb] | 你这一切臣仆都要俯伏来见我，说，求你和跟从你的百姓都出去，然后我要出去。于是，摩西气忿忿地离开法老，出去了。 < | >
 | [niv] | All these officials of yours will come to me, bowing down before me and saying, `Go, you and all the people who follow you!' After that I will leave." Then Moses, hot with anger, left Pharaoh.
 | [asv] | And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in hot anger.
 | [jnd] | And all these thy bondmen shall come down unto me, and bow down to me, saying, Go out, thou, and all the people that follow thee; and after that I will go out. And he went out from Pharaoh in a glowing anger.
 | [kjv] | And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.
 | [nwb] | And all these thy servants shall come down to me, and bow down themselves to me, saying, Depart thou, and all the people that follow thee; and after that I will depart: and he went out from Pharaoh in a great anger.
 | [rsv] | And all these your servants shall come down to me, and bow down to me, saying, 'Get you out, and all the people who follow you.' And after that I will go out." And he went out from Pharaoh in hot anger.
 | [web] | All these your servants shall come down to me, and bow down themselves to me, saying, 'Get out, and all the people who follow you; and after that I will go out.'" He went out from Pharaoh in hot anger.
 | [ylt] | and all these thy servants have come down unto me, and bowed themselves to me, saying, Go out, thou and all the people who at thy feet; and afterwards I do go out;' -- and he goeth out from Pharaoh in the heat of anger.
 | [bbe] | And all these your servants will come to me, going down on their faces before me and saying, Go out, and all your people with you: and after that I will go out. And he went away from Pharaoh burning with wrath.
11:9 | [cbgb] | 耶和华对摩西说，法老必不听你们，使我的奇事在埃及地多起来。 < | >
 | [niv] | The LORD had said to Moses, "Pharaoh will refuse to listen to you--so that my wonders may be multiplied in Egypt."
 | [asv] | And Jehovah said unto Moses, Pharaoh will not hearken unto you; that my wonders may be multiplied in the land of Egypt.
 | [jnd] | And Jehovah had said to Moses, Pharaoh shall not hearken to you; that my wonders may be multiplied in the land of Egypt.
 | [kjv] | And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.
 | [nwb] | And the LORD said to Moses, Pharaoh will not hearken to you; that my wonders may be multiplied in the land of Egypt.
 | [rsv] | Then the LORD said to Moses, "Pharaoh will not listen to you; that my wonders may be multiplied in the land of Egypt."
 | [web] | . Yahweh said to Moses, "Pharaoh won't listen to you, that my wonders may be multiplied in the land of Egypt."
 | [ylt] | And Jehovah saith unto Moses, `Pharaoh doth not hearken unto you, so as to multiply My wonders in the land of Egypt;'
 | [bbe] | And the Lord said to Moses, Pharaoh will not give ear to you, so that my wonders may be increased in the land of Egypt.
11:10 | [cbgb] | 摩西，亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。 <
 | [niv] | Moses and Aaron performed all these wonders before Pharaoh, but the LORD hardened Pharaoh's heart, and he would not let the Israelites go out of his country.
 | [asv] | And Moses and Aaron did all these wonders before Pharaoh: and Jehovah hardened Pharaoh's heart, and he did not let the children of Israel go out of his land.
 | [jnd] | And Moses and Aaron did all these wonders before Pharaoh; but Jehovah made Pharaoh's heart stubborn, and he did not let the children of Israel go out of his land.
 | [kjv] | And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.
 | [nwb] | And Moses and Aaron did all these wonders before Pharaoh; and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel depart from his land.
 | [rsv] | Moses and Aaron did all these wonders before Pharaoh; and the LORD hardened Pharaoh's heart, and he did not let the people of Israel go out of his land.
 | [web] | Moses and Aaron did all these wonders before Pharaoh, and Yahweh hardened Pharaoh's heart, and he didn't let the children of Israel go out of his land.
 | [ylt] | and Moses and Aaron have done all these wonders before Pharaoh, and Jehovah strengtheneth Pharaoh's heart, and he hath not sent the sons of Israel out of his land.
 | [bbe] | All these wonders Moses and Aaron did before Pharaoh: but the Lord made Pharaoh's heart hard, and he did not let the children of Israel go out of his land.


Interlinear Bible:Exodus 12

 出埃及记 Exodus 12 << || >>
12:1 | [cbgb] | 耶和华在埃及地晓谕摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron in Egypt,
 | [asv] | And Jehovah spake unto Moses and Aaron in the land of Egypt, saying,
 | [jnd] | And Jehovah spoke to Moses and Aaron in the land of Egypt, saying,
 | [kjv] | And the LORD spake unto Moses and Aaron in the land of Egypt saying,
 | [nwb] | And the LORD spoke to Moses and Aaron in the land of Egypt, saying,
 | [rsv] | The LORD said to Moses and Aaron in the land of Egypt,
 | [web] | . Yahweh spoke to Moses and Aaron in the land of Egypt, saying,
 | [ylt] | And Jehovah speaketh unto Moses and unto Aaron, in the land of Egypt, saying,
 | [bbe] | And the Lord said to Moses and Aaron in the land of Egypt,
12:2 | [cbgb] | 你们要以本月为正月，为一年之首。 < | >
 | [niv] | "This month is to be for you the first month, the first month of your year.
 | [asv] | This month shall be unto you the beginning of months: it shall be the first month of the year to you.
 | [jnd] | This month shall be unto you the beginning of months: it shall be the first month of the year to you.
 | [kjv] | This month shall be unto you the beginning of months: it shall be the first month of the year to you.
 | [nwb] | This month to you the beginning of months: it the first month of the year to you.
 | [rsv] | "This month shall be for you the beginning of months; it shall be the first month of the year for you.
 | [web] | "This month shall be to you the beginning of months. It shall be the first month of the year to you.
 | [ylt] | `This month to you the chief of months -- it the first to you of the months of the year;
 | [bbe] | Let this month be to you the first of months, the first month of the year.
12:3 | [cbgb] | 你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。 < | >
 | [niv] | Tell the whole community of Israel that on the tenth day of this month each man is to take a lamb for his family, one for each household.
 | [asv] | Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to their fathers' houses, a lamb for a household:
 | [jnd] | Speak unto all the assembly of Israel, saying, On the tenth of this month let them take themselves each a lamb, for a father's house, a lamb for a house.
 | [kjv] | Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:
 | [nwb] | Speak ye to all the congregation of Israel, saying, In the tenth of this month they shall take to them every man a lamb, according to the house of fathers, a lamb for a house:
 | [rsv] | Tell all the congregation of Israel that on the tenth day of this month they shall take every man a lamb according to their fathers' houses, a lamb for a household;
 | [web] | Speak to all the congregation of Israel, saying, 'On the tenth day of this month, they shall take to them every man a lamb, according to their fathers' houses, a lamb for a household;
 | [ylt] | speak ye unto all the company of Israel, saying, In the tenth of this month -- they take to them each man a lamb for the house of the fathers, a lamb for a house.
 | [bbe] | Say to all the children of Israel when they are come together, In the tenth day of this month every man is to take a lamb, by the number of their fathers' families, a lamb for every family:
12:4 | [cbgb] | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。 < | >
 | [niv] | If any household is too small for a whole lamb, they must share one with their nearest neighbor, having taken into account the number of people there are. You are to determine the amount of lamb needed in accordance with what each person will eat.
 | [asv] | and if the household be too little for a lamb, then shall he and his neighbor next unto his house take one according to the number of the souls; according to every man's eating ye shall make your count for the lamb.
 | [jnd] | And if the household be too small for a lamb, let him and his neighbour next unto his house take according to the number of the souls; each according to of his eating shall ye count for the lamb.
 | [kjv] | And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.
 | [nwb] | And if the household shall be too small for the lamb, let him and his neighbor next to his house take according to the number of the souls; every man according to his eating shall make your count for the lamb.
 | [rsv] | and if the household is too small for a lamb, then a man and his neighbor next to his house shall take according to the number of persons; according to what each can eat you shall make your count for the lamb.
 | [web] | and if the household be too little for a lamb, then he and his neighbor next to his house shall take one according to the number of the souls; according to everyone can eat you shall make your count for the lamb.
 | [ylt] | `(And if the household be too few for a lamb, then hath he taken, he and his neighbour who is near unto his house, for the number of persons, each according to his eating ye do count for the lamb,)
 | [bbe] | And if the lamb is more than enough for the family, let that family and its nearest neighbour have a lamb between them, taking into account the number of persons and how much food is needed for every man.
12:5 | [cbgb] | 要无残疾，一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。 < | >
 | [niv] | The animals you choose must be year-old males without defect, and you may take them from the sheep or the goats.
 | [asv] | Your lamb shall be without blemish, a male a year old: ye shall take it from the sheep, or from the goats:
 | [jnd] | Your lamb shall be without blemish, a yearling male; ye shall take from the sheep, or from the goats.
 | [kjv] | Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:
 | [nwb] | Your lamb shall be without blemish, a male of the first year: ye shall take from the sheep or from the goats:
 | [rsv] | Your lamb shall be without blemish, a male a year old; you shall take it from the sheep or from the goats;
 | [web] | Your lamb shall be without blemish, a male a year old. You shall take it from the sheep, or from the goats:
 | [ylt] | a lamb, a perfect one, a male, a son of a year, let be to you; from the sheep or from the goats ye do take .
 | [bbe] | Let your lamb be without a mark, a male in its first year: you may take it from among the sheep or the goats:
12:6 | [cbgb] | 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。 < | >
 | [niv] | Take care of them until the fourteenth day of the month, when all the people of the community of Israel must slaughter them at twilight.
 | [asv] | and ye shall keep it until the fourteenth day of the same month; and the whole assembly of the congregation of Israel shall kill it at even.
 | [jnd] | And ye shall keep it until the fourteenth day of this month; and the whole congregation of the assembly of Israel shall kill it between the two evenings.
 | [kjv] | And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.
 | [nwb] | And ye shall keep it until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.
 | [rsv] | and you shall keep it until the fourteenth day of this month, when the whole assembly of the congregation of Israel shall kill their lambs in the evening.
 | [web] | and you shall keep it until the fourteenth day of the same month; and the whole assembly of the congregation of Israel shall kill it at evening.
 | [ylt] | `And it hath become a charge to you, until the fourteenth day of this month, and the whole assembly of the company of Israel have slaughtered it between the evenings;
 | [bbe] | Keep it till the fourteenth day of the same month, when everyone who is of the children of Israel is to put it to death between sundown and dark.
12:7 | [cbgb] | 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。 < | >
 | [niv] | Then they are to take some of the blood and put it on the sides and tops of the doorframes of the houses where they eat the lambs.
 | [asv] | And they shall take of the blood, and put it on the two side-posts and on the lintel, upon the houses wherein they shall eat it.
 | [jnd] | And they shall take of the blood, and put on the two door-posts and on the lintel of the houses in which they eat it.
 | [kjv] | And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.
 | [nwb] | And they shall take of the blood, and strike on the two side-posts, and on the upper door-post of the houses, in which they shall eat it.
 | [rsv] | Then they shall take some of the blood, and put it on the two doorposts and the lintel of the houses in which they eat them.
 | [web] | They shall take same of the blood, and put it on the two side-posts and on the lintel, on the houses in which they shall eat it.
 | [ylt] | and they have taken of the blood, and have put on the two side-posts, and on the lintel over the houses in which they eat it.
 | [bbe] | Then take some of the blood and put it on the two sides of the door and over the door of the house where the meal is to be taken.
12:8 | [cbgb] | 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。 < | >
 | [niv] | That same night they are to eat the meat roasted over the fire, along with bitter herbs, and bread made without yeast.
 | [asv] | And they shall eat the flesh in that night, roast with fire, and unleavened bread; with bitter herbs they shall eat it.
 | [jnd] | And they shall eat the flesh in that night, roast with fire, and unleavened bread; with bitter shall they eat it.
 | [kjv] | And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.
 | [nwb] | And they shall eat the flesh in that night, roasted with fire; and unleavened bread, with bitter they shall eat it.
 | [rsv] | They shall eat the flesh that night, roasted; with unleavened bread and bitter herbs they shall eat it.
 | [web] | They shall eat the flesh in that night, roasted with fire, and unleavened bread. They shall eat it with bitter herbs.
 | [ylt] | `And they have eaten the flesh in this night, roast with fire; with unleavened things and bitters they do eat it;
 | [bbe] | And let your food that night be the flesh of the lamb, cooked with fire in the oven, together with unleavened bread and bitter-tasting plants.
12:9 | [cbgb] | 不可吃生的，断不可吃水煮的，要带着头，腿，五脏，用火烤了吃。 < | >
 | [niv] | Do not eat the meat raw or cooked in water, but roast it over the fire--head, legs and inner parts.
 | [asv] | Eat not of it raw, nor boiled at all with water, but roast with fire; its head with its legs and with the inwards thereof.
 | [jnd] | Ye shall eat none of it raw, nor boiled at all with water, but roast with fire; its head with its legs and with its in-wards.
 | [kjv] | Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.
 | [nwb] | Eat not of it raw, nor boiled at all with water, but roasted fire; its head with its legs, and with its entrails.
 | [rsv] | Do not eat any of it raw or boiled with water, but roasted, its head with its legs and its inner parts.
 | [web] | Don't eat it raw, nor boiled at all with water, but roasted with fire; with its head, its legs and its inner parts.
 | [ylt] | ye do not eat of it raw, or boiled at all in water, but roast with fire, its head with its legs, and with its inwards;
 | [bbe] | Do not take it uncooked or cooked with boiling water, but let it be cooked in the oven; its head with its legs and its inside parts.
12:10 | [cbgb] | 不可剩下一点留到早晨，若留到早晨，要用火烧了。 < | >
 | [niv] | Do not leave any of it till morning; if some is left till morning, you must burn it.
 | [asv] | And ye shall let nothing of it remain until the morning; but that which remaineth of it until the morning ye shall burn with fire.
 | [jnd] | And ye shall let none of it remain until the morning; and what remaineth of it until the morning ye shall burn with fire.
 | [kjv] | And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.
 | [nwb] | And ye shall let nothing of it remain till the morning: and that which remaineth of it till the morning ye shall burn with fire.
 | [rsv] | And you shall let none of it remain until the morning, anything that remains until the morning you shall burn.
 | [web] | You shall let nothing of it remain until the morning; but that which remains of it until the morning you shall burn with fire.
 | [ylt] | and ye do not leave of it till morning, and that which is remaining of it till morning with fire ye do burn.
 | [bbe] | Do not keep any of it till the morning; anything which is not used is to be burned with fire.
12:11 | [cbgb] | 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。 < | >
 | [niv] | This is how you are to eat it: with your cloak tucked into your belt, your sandals on your feet and your staff in your hand. Eat it in haste; it is the LORD's Passover.
 | [asv] | And thus shall ye eat it: with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is Jehovah's passover.
 | [jnd] | And thus shall ye eat it: your loins shall be girded, your sandals on your feet, and your staff in your hand; and ye shall eat it in haste; it is Jehovah's passover.
 | [kjv] | And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD's passover.
 | [nwb] | And thus shall ye eat it; your loins girded, your shoes on your feet, and your staff in your hand: and ye shall eat it in haste; it the LORD'S passover.
 | [rsv] | In this manner you shall eat it: your loins girded, your sandals on your feet, and your staff in your hand; and you shall eat it in haste. It is the LORD's passover.
 | [web] | This is how you shall eat it: with your loins girded, your shoes on your feet, and your staff in your hand; and you shall eat it in haste: it is Yahweh's Passover.
 | [ylt] | `And thus ye do eat it: your loins girded, your sandals on your feet, and your staff in your hand, and ye have eaten it in haste; it is Jehovah's passover,
 | [bbe] | And take your meal dressed as if for a journey, with your shoes on your feet and your sticks in your hands: take it quickly: it is the Lord's Passover.
12:12 | [cbgb] | 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的 神。我是耶和华。 < | >
 | [niv] | "On that same night I will pass through Egypt and strike down every firstborn--both men and animals--and I will bring judgment on all the gods of Egypt. I am the LORD.
 | [asv] | For I will go through the land of Egypt in that night, and will smite all the first-born in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgments: I am Jehovah.
 | [jnd] | And I will go through the land of Egypt in that night, and smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am Jehovah.
 | [kjv] | For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.
 | [nwb] | For I will pass through the land of Egypt this night, and will smite all the first-born in the land of Egypt, both man and beast: and against all the gods of Egypt I will execute judgment: I the LORD.
 | [rsv] | For I will pass through the land of Egypt that night, and I will smite all the first-born in the land of Egypt, both man and beast; and on all the gods of Egypt I will execute judgments: I am the LORD.
 | [web] | For I will go through the land of Egypt in that night, and will strike all the firstborn in the land of Egypt, both man and animal. Against all the gods of Egypt I will execute judgments: I am Yahweh.
 | [ylt] | and I have passed over through the land of Egypt during this night, and have smitten every first-born in the land of Egypt, from man even unto beast, and on all the gods of Egypt I do judgments; I Jehovah.
 | [bbe] | For on that night I will go through the land of Egypt, sending death on every first male child, of man and of beast, and judging all the gods of Egypt: I am the Lord.
12:13 | [cbgb] | 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。 < | >
 | [niv] | The blood will be a sign for you on the houses where you are; and when I see the blood, I will pass over you. No destructive plague will touch you when I strike Egypt.
 | [asv] | And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and there shall no plague be upon you to destroy you, when I smite the land of Egypt.
 | [jnd] | And the blood shall be for you as a sign on the houses in which ye are; and when I see the blood, I will pass over you; and the plague shall not be among you for destruction, when I smite the land of Egypt.
 | [kjv] | And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.
 | [nwb] | And the blood shall be to you for a token upon the houses where ye and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy , when I smite the land of Egypt.
 | [rsv] | The blood shall be a sign for you, upon the houses where you are; and when I see the blood, I will pass over you, and no plague shall fall upon you to destroy you, when I smite the land of Egypt.
 | [web] | The blood shall be to you for a token on the houses where you are: and when I see the blood, I will pass over you, and there shall no plague be on you to destroy you, when I strike the land of Egypt.
 | [ylt] | `And the blood hath become a sign for you on the houses where ye , and I have seen the blood, and have passed over you, and a plague is not on you for destruction in My smiting in the land of Egypt.
 | [bbe] | And the blood will be a sign on the houses where you are: when I see the blood I will go over you, and no evil will come on you for your destruction, when my hand is on the land of Egypt.
12:14 | [cbgb] | 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。 < | >
 | [niv] | "This is a day you are to commemorate; for the generations to come you shall celebrate it as a festival to the LORD--a lasting ordinance.
 | [asv] | And this day shall be unto you for a memorial, and ye shall keep it a feast to Jehovah: throughout your generations ye shall keep it a feast by an ordinance for ever.
 | [jnd] | And this day shall be unto you for a memorial; and ye shall celebrate it a feast to Jehovah; throughout your generations an ordinance for ever shall ye celebrate it.
 | [kjv] | And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.
 | [nwb] | And this day shall be to you for a memorial; and ye shall keep it a feast to the LORD throughout your generations: ye shall keep it a feast by an ordinance for ever.
 | [rsv] | "This day shall be for you a memorial day, and you shall keep it as a feast to the LORD; throughout your generations you shall observe it as an ordinance for ever.
 | [web] | This day shall be to you for a memorial, and you shall keep it a feast to Yahweh: throughout your generations you shall keep it a feast by an ordinance forever.
 | [ylt] | `And this day hath become to you a memorial, and ye have kept it a feast to Jehovah to your generations; -- a statute age-during; ye keep it a feast.
 | [bbe] | And this day is to be kept in your memories: you are to keep it as a feast to the Lord through all your generations, as an order for ever.
12:15 | [cbgb] | 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。 < | >
 | [niv] | For seven days you are to eat bread made without yeast. On the first day remove the yeast from your houses, for whoever eats anything with yeast in it from the first day through the seventh must be cut off from Israel.
 | [asv] | Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
 | [jnd] | Seven days shall ye eat unleavened bread: on the very first day ye shall put away leaven out of your houses; for whoever eateth leavened bread from the first day until the seventh day -- that soul shall be cut off from Israel.
 | [kjv] | Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
 | [nwb] | Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whoever eateth leavened bread, from the first day till the seventh day, that soul shall be cut off from Israel.
 | [rsv] | Seven days you shall eat unleavened bread; on the first day you shall put away leaven out of your houses, for if any one eats what is leavened, from the first day until the seventh day, that person shall be cut off from Israel.
 | [web] | . Seven days shall you eat unleavened bread; even the first day you shall put away yeast out of your houses, for whoever eats leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
 | [ylt] | Seven days ye eat unleavened things; only -- in the first day ye cause leaven to cease out of your houses; for any one eating anything fermented from the first day till the seventh day, even that person hath been cut off from Israel.
 | [bbe] | For seven days let your food be unleavened bread; from the first day no leaven is to be seen in your houses: whoever takes bread with leaven in it, from the first till the seventh day, will be cut off from Israel.
12:16 | [cbgb] | 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了预备各人所要吃的以外，无论何工都不可作。 < | >
 | [niv] | On the first day hold a sacred assembly, and another one on the seventh day. Do no work at all on these days, except to prepare food for everyone to eat--that is all you may do.
 | [asv] | And in the first day there shall be to you a holy convocation, and in the seventh day a holy convocation; no manner of work shall be done in them, save that which every man must eat, that only may be done by you.
 | [jnd] | And on the first day ye shall have a holy convocation, and on the seventh day a holy convocation: no manner of work shall be done on them, save what is eaten by every person -- that only shall be done by you.
 | [kjv] | And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.
 | [nwb] | And in the first day a holy convocation, and in the seventh day there shall be a holy convocation to you: no manner of work shall be done in them, save which every man must eat, that only may be done by you.
 | [rsv] | On the first day you shall hold a holy assembly, and on the seventh day a holy assembly; no work shall be done on those days; but what every one must eat, that only may be prepared by you.
 | [web] | In the first day there shall be to you a holy convocation, and in the seventh day a holy convocation; no manner of work shall be done in them, except that which every man must eat, that only may be done by you.
 | [ylt] | `And in the first day a holy convocation, and in the seventh day ye have a holy convocation; any work is not done in them, only that which is eaten by any person -- it alone is done by you,
 | [bbe] | And on the first day there is to be a holy meeting and on the seventh day a holy meeting; no sort of work may be done on those days but only to make ready what is necessary for everyone's food.
12:17 | [cbgb] | 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来。所以，你们要守这日，作为世世代代永远的定例。 < | >
 | [niv] | "Celebrate the Feast of Unleavened Bread, because it was on this very day that I brought your divisions out of Egypt. Celebrate this day as a lasting ordinance for the generations to come.
 | [asv] | And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your hosts out of the land of Egypt: therefore shall ye observe this day throughout your generations by an ordinance for ever.
 | [jnd] | And ye shall keep the unleavened ; for in this same day have I brought your hosts out of the land of Egypt; and ye shall keep this day in your generations an ordinance for ever.
 | [kjv] | And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.
 | [nwb] | And ye shall observe unleavened bread; for in this same day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.
 | [rsv] | And you shall observe the feast of unleavened bread, for on this very day I brought your hosts out of the land of Egypt: therefore you shall observe this day, throughout your generations, as an ordinance for ever.
 | [web] | You shall observe the feast of unleavened bread; for in this same day have I brought your hosts out of the land of Egypt: therefore shall you observe this day throughout your generations by an ordinance forever.
 | [ylt] | and ye have observed the unleavened things, for in this self-same day I have brought out your hosts from the land of Egypt, and ye have observed this day to your generations -- a statute age-during.
 | [bbe] | So keep the feast of unleavened bread; for on this very day I have taken your armies out of the land of Egypt: this day, then, is to be kept through all your generations by an order for ever.
12:18 | [cbgb] | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。 < | >
 | [niv] | In the first month you are to eat bread made without yeast, from the evening of the fourteenth day until the evening of the twenty-first day.
 | [asv] | In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
 | [jnd] | In the first , on the fourteenth day of the month, in the evening, ye shall eat unleavened bread until the one and twentieth day of the month in the evening.
 | [kjv] | In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
 | [nwb] | In the first , on the fourteenth day of the month at evening, ye shall eat unleavened bread, till the one and twentieth day of the month at evening.
 | [rsv] | In the first month, on the fourteenth day of the month at evening, you shall eat unleavened bread, and so until the twenty-first day of the month at evening.
 | [web] | In the first month, on the fourteenth day of the month at evening, you shall eat unleavened bread, until the twenty first day of the month at evening.
 | [ylt] | `In the first , in the fourteenth day of the month, in the evening, ye do eat unleavened things until the one and twentieth day of the month, at evening;
 | [bbe] | In the first month, from the evening of the fourteenth day, let your food be unleavened bread till the evening of the twenty-first day of the month.
12:19 | [cbgb] | 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。 < | >
 | [niv] | For seven days no yeast is to be found in your houses. And whoever eats anything with yeast in it must be cut off from the community of Israel, whether he is an alien or native-born.
 | [asv] | Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, that soul shall be cut off from the congregation of Israel, whether he be a sojourner, or one that is born in the land.
 | [jnd] | Seven days shall there be no leaven found in your houses; for whoever eateth what is leavened -- that soul shall be cut off from the assembly of Israel, whether he be a sojourner, or born in the land.
 | [kjv] | Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.
 | [nwb] | Seven days shall there be no leaven found in your houses: for whoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he shall be a stranger, or born in the land.
 | [rsv] | For seven days no leaven shall be found in your houses; for if any one eats what is leavened, that person shall be cut off from the congregation of Israel, whether he is a sojourner or a native of the land.
 | [web] | Seven days shall there be no yeast found in your houses, for whoever eats that which is leavened, that soul shall be cut off from the congregation of Israel, whether he be a sojourner, or one who is born in the land.
 | [ylt] | seven days leaven is not found in your houses, for any eating anything fermented -- that person hath been cut off from the company of Israel, among the sojourners or among the natives of the land;
 | [bbe] | For seven days no leaven is to be seen in your houses: for whoever takes bread which is leavened will be cut off from the people of Israel, if he is from another country or if he is an Israelite by birth.
12:20 | [cbgb] | 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。 < | >
 | [niv] | Eat nothing made with yeast. Wherever you live, you must eat unleavened bread."
 | [asv] | Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.
 | [jnd] | Ye shall eat nothing leavened: in all your dwellings shall ye eat unleavened bread.
 | [kjv] | Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.
 | [nwb] | Ye shall eat nothing leavened: in all your habitations shall ye eat unleavened bread.
 | [rsv] | You shall eat nothing leavened; in all your dwellings you shall eat unleavened bread."
 | [web] | You shall eat nothing leavened. In all your habitations you shall eat unleavened bread.'"
 | [ylt] | anything fermented ye do not eat, in all your dwellings ye do eat unleavened things.'
 | [bbe] | Take nothing which has leaven in it; wherever you are living let your food be unleavened cakes.
12:21 | [cbgb] | 于是，摩西召了以色列的众长老来，对他们说，你们要按着家口取出羊羔，把这逾越节的羊羔宰了。 < | >
 | [niv] | Then Moses summoned all the elders of Israel and said to them, "Go at once and select the animals for your families and slaughter the Passover lamb.
 | [asv] | Then Moses called for all the elders of Israel, and said unto them, Draw out, and take you lambs according to your families, and kill the passover.
 | [jnd] | And Moses called all the elders of Israel, and said to them, Seize and take yourselves lambs for your families, and kill the passover.
 | [kjv] | Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.
 | [nwb] | Then Moses called for all the elders of Israel, and said to them, Draw out, and take you a lamb, according to your families, and kill the passover.
 | [rsv] | Then Moses called all the elders of Israel, and said to them, "Select lambs for yourselves according to your families, and kill the passover lamb.
 | [web] | . Then Moses called for all the elders of Israel, and said to them, "Draw out, and take you lambs according to your families, and kill the Passover.
 | [ylt] | And Moses calleth for all the elders of Israel, and saith unto them, `Draw out and take for yourselves the flock, for your families, and slaughter the passover-sacrifice;
 | [bbe] | Then Moses sent for the chiefs of Israel, and said to them, See that lambs are marked out for yourselves and your families, and let the Passover lamb be put to death.
12:22 | [cbgb] | 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。 < | >
 | [niv] | Take a bunch of hyssop, dip it into the blood in the basin and put some of the blood on the top and on both sides of the doorframe. Not one of you shall go out the door of his house until morning.
 | [asv] | And ye shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side-posts with the blood that is in the basin; and none of you shall go out of the door of his house until the morning.
 | [jnd] | And take a bunch of hyssop, and dip in the blood that is in the bason, and smear the lintel and the two door-posts with the blood that is in the bason; and none of you shall go out of the door of his house until the morning.
 | [kjv] | And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.
 | [nwb] | And ye shall take a bunch of hyssop, and dip in the blood that in the basin, and strike the lintel and the two side-posts with the blood that in the basin: and none of you shall go out at the door of his house till the morning.
 | [rsv] | Take a bunch of hyssop and dip it in the blood which is in the basin, and touch the lintel and the two doorposts with the blood which is in the basin; and none of you shall go out of the door of his house until the morning.
 | [web] | You shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side-posts with the blood that is in the basin; and none of you shall go out of the door of his house until the morning.
 | [ylt] | and ye have taken a bunch of hyssop, and have dipped in the blood which in the basin, and have struck on the lintel, and on the two side-posts, from the blood which in the basin, and ye, ye go not out each from the opening of his house till morning.
 | [bbe] | And take some hyssop and put it in the blood in the basin, touching the two sides and the top of the doorway with the blood from the basin; and let not one of you go out of his house till the morning.
12:23 | [cbgb] | 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。 < | >
 | [niv] | When the LORD goes through the land to strike down the Egyptians, he will see the blood on the top and sides of the doorframe and will pass over that doorway, and he will not permit the destroyer to enter your houses and strike you down.
 | [asv] | For Jehovah will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side-posts, Jehovah will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
 | [jnd] | And Jehovah will pass through to smite the Egyptians; and when he sees the blood on the lintel, and on the two door-posts, Jehovah will pass over the door, and will not suffer the destroyer to come into your houses to smite .
 | [kjv] | For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
 | [nwb] | For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side-posts, the LORD will pass over the door, and will not suffer the destroyer to come in to your houses to smite .
 | [rsv] | For the LORD will pass through to slay the Egyptians; and when he sees the blood on the lintel and on the two doorposts, the LORD will pass over the door, and will not allow the destroyer to enter your houses to slay you.
 | [web] | For Yahweh will pass through to strike the Egyptians; and when he sees the blood on the lintel, and on the two side-posts, Yahweh will pass over the door, and will not allow the destroyer to come in to your houses to strike you.
 | [ylt] | `And Jehovah hath passed on to smite the Egyptians, and hath seen the blood on the lintel, and on the two side-posts, and Jehovah hath passed over the opening, and doth not permit the destruction to come into your houses to smite.
 | [bbe] | For the Lord will go through the land, sending death on the Egyptians; and when he sees the blood on the two sides and the top of the door, the Lord will go over your door and will not let death come in for your destruction.
12:24 | [cbgb] | 这例，你们要守着，作为你们和你们子孙永远的定例。 < | >
 | [niv] | "Obey these instructions as a lasting ordinance for you and your descendants.
 | [asv] | And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
 | [jnd] | And ye shall observe this as an ordinance for thee and for thy sons for ever.
 | [kjv] | And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
 | [nwb] | And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
 | [rsv] | You shall observe this rite as an ordinance for you and for your sons for ever.
 | [web] | You shall observe this thing for an ordinance to you and to your sons forever.
 | [ylt] | `And ye have observed this thing, for a statute to thee, and to thy sons -- unto the age;
 | [bbe] | And you are to keep this as an order to you and to your sons for ever.
12:25 | [cbgb] | 日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。 < | >
 | [niv] | When you enter the land that the LORD will give you as he promised, observe this ceremony.
 | [asv] | And it shall come to pass, when ye are come to the land which Jehovah will give you, according as he hath promised, that ye shall keep this service.
 | [jnd] | And it shall come to pass, when ye are come into the land that Jehovah will give you, as he has promised, that ye shall keep this service.
 | [kjv] | And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.
 | [nwb] | And it shall come to pass, when ye shall have come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.
 | [rsv] | And when you come to the land which the LORD will give you, as he has promised, you shall keep this service.
 | [web] | It shall happen when you have come to the land which Yahweh will give you, according as he has promised, that you shall keep this service.
 | [ylt] | and it hath been, when ye come in unto the land which Jehovah giveth to you, as He hath spoken, that ye have kept this service;
 | [bbe] | And when you come into the land which the Lord will make yours, as he gave his word, you are to keep this act of worship.
12:26 | [cbgb] | 你们的儿女问你们说，行这礼是什么意思。 < | >
 | [niv] | And when your children ask you, `What does this ceremony mean to you?'
 | [asv] | And it shall come to pass, when your children shall say unto you, What mean ye by this service?
 | [jnd] | And it shall come to pass, when your children shall say to you, What mean ye by this service?
 | [kjv] | And it shall come to pass, when your children shall say unto you, What mean ye by this service?
 | [nwb] | And it shall come to pass, when your children shall say to you, What mean you by this service?
 | [rsv] | And when your children say to you, 'What do you mean by this service?'
 | [web] | It will happen, when your children ask you, 'What do you mean by this service?'
 | [ylt] | and it hath come to pass when your sons say unto you, What this service ye have?
 | [bbe] | And when your children say to you, What is the reason of this act of worship?
12:27 | [cbgb] | 你们就说，这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头下拜。 < | >
 | [niv] | then tell them, `It is the Passover sacrifice to the LORD, who passed over the houses of the Israelites in Egypt and spared our homes when he struck down the Egyptians.'" Then the people bowed down and worshiped.
 | [asv] | that ye shall say, It is the sacrifice of Jehovah's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
 | [jnd] | that ye shall say, It is a sacrifice of passover to Jehovah, who passed over the houses of the children of Israel in Egypt when he smote the Egyptians and delivered our houses. And the people bowed their heads and worshipped.
 | [kjv] | That ye shall say, It is the sacrifice of the LORD's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
 | [nwb] | That ye shall say, It the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshiped.
 | [rsv] | you shall say, 'It is the sacrifice of the LORD's passover, for he passed over the houses of the people of Israel in Egypt, when he slew the Egyptians but spared our houses.'" And the people bowed their heads and worshiped.
 | [web] | that you shall say, 'It is the sacrifice of Yahweh's Passover, who passed over the houses of the children of Israel in Egypt, when he struck the Egyptians, and spared our houses.'"The people bowed their heads and worshipped.
 | [ylt] | that ye have said, A sacrifice of passover it to Jehovah, who passed over the houses of the sons of Israel in Egypt, in His smiting the Egyptians, and our houses He delivered.'
 | [bbe] | Then you will say, This is the offering of the Lord's Passover; for he went over the houses of the children of Israel in Egypt, when he sent death on the Egyptians, and kept our families safe. And the people gave worship with bent heads.
12:28 | [cbgb] | 耶和华怎样吩咐摩西，亚伦，以色列人就怎样行。 < | >
 | [niv] | The Israelites did just what the LORD commanded Moses and Aaron.
 | [asv] | And the children of Israel went and did so; as Jehovah had commanded Moses and Aaron, so did they.
 | [jnd] | And the children of Israel went away, and did as Jehovah had commanded Moses and Aaron; so did they.
 | [kjv] | And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
 | [nwb] | And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
 | [rsv] | Then the people of Israel went and did so; as the LORD had commanded Moses and Aaron, so they did.
 | [web] | . The children of Israel went and did so; as Yahweh had commanded Moses and Aaron, so they did.
 | [ylt] | And the people bow and do obeisance, and the sons of Israel go and do as Jehovah commanded Moses and Aaron; so have they done.
 | [bbe] | And the children of Israel went and did so; as the Lord had given orders to Moses and Aaron, so they did.
12:29 | [cbgb] | 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。 < | >
 | [niv] | At midnight the LORD struck down all the firstborn in Egypt, from the firstborn of Pharaoh, who sat on the throne, to the firstborn of the prisoner, who was in the dungeon, and the firstborn of all the livestock as well.
 | [asv] | And it came to pass at midnight, that Jehovah smote all the first-born in the land of Egypt, from the first-born of Pharaoh that sat on his throne unto the first-born of the captive that was in the dungeon; and all the first-born of cattle.
 | [jnd] | And it came to pass that at midnight Jehovah smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh who sat on his throne to the firstborn of the captive that was in the dungeon, and all the firstborn of cattle.
 | [kjv] | And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.
 | [nwb] | And it came to pass, that at midnight the LORD smote all the first-born in the land of Egypt, from the first-born of Pharaoh that sat on his throne, to the first-born of the captive that in the dungeon; and all the first-born of cattle.
 | [rsv] | At midnight the LORD smote all the first-born in the land of Egypt, from the first-born of Pharaoh who sat on his throne to the first-born of the captive who was in the dungeon, and all the first-born of the cattle.
 | [web] | . It happened at midnight, that Yahweh struck all the firstborn in the land of Egypt, from the firstborn of Pharaoh who sat on his throne to the firstborn of the captive who was in the dungeon; and all the firstborn of cattle.
 | [ylt] | And it cometh to pass, at midnight, that Jehovah hath smitten every first-born in the land of Egypt, from the first-born of Pharaoh who is sitting on his throne, unto the first-born of the captive who in the prison-house, and every first-born of beasts.
 | [bbe] | And in the middle of the night the Lord sent death on every first male child in the land of Egypt, from the child of Pharaoh on his seat of power to the child of the prisoner in the prison; and the first births of all the cattle.
12:30 | [cbgb] | 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。 < | >
 | [niv] | Pharaoh and all his officials and all the Egyptians got up during the night, and there was loud wailing in Egypt, for there was not a house without someone dead.
 | [asv] | And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt, for there was not a house where there was not one dead.
 | [jnd] | And Pharaoh rose up in the night, he, and all his bondmen, and all the Egyptians; and there was a great cry in Egypt; for there was not a house in which there was not one dead.
 | [kjv] | And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.
 | [nwb] | And Pharaoh rose in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt: for not a house where not one dead.
 | [rsv] | And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt, for there was not a house where one was not dead.
 | [web] | Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt, for there was not a house where there was not one dead.
 | [ylt] | And Pharaoh riseth by night, he and all his servants, and all the Egyptians, and there is a great cry in Egypt, for there is not a house where there is not dead,
 | [bbe] | Then Pharaoh got up in the night, he and all his servants and all the Egyptians; and a great cry went up from Egypt; for there was not a house where someone was not dead.
12:31 | [cbgb] | 夜间，法老召了摩西，亚伦来，说，起来，连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧。 < | >
 | [niv] | During the night Pharaoh summoned Moses and Aaron and said, "Up! Leave my people, you and the Israelites! Go, worship the LORD as you have requested.
 | [asv] | And he called for Moses and Aaron by night, and said, Rise up, get you forth from among my people, both ye and the children of Israel; and go, serve Jehovah, as ye have said.
 | [jnd] | And he called Moses and Aaron in the night, and said, Rise up, go away from among my people, both ye and the children of Israel; and go, serve Jehovah, as ye have said.
 | [kjv] | And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.
 | [nwb] | And he called for Moses and Aaron by night, and said, Arise, depart from among my people, both ye and the children of Israel: and go, serve the LORD, as ye have said.
 | [rsv] | And he summoned Moses and Aaron by night, and said, "Rise up, go forth from among my people, both you and the people of Israel; and go, serve the LORD, as you have said.
 | [web] | He called for Moses and Aaron by night, and said, "Rise up, get out from among my people, both you and the children of Israel; and go, serve Yahweh, as you have said!
 | [ylt] | and he calleth for Moses and for Aaron by night, and saith, `Rise, go out from the midst of my people, both ye and the sons of Israel, and go, serve Jehovah according to your word;
 | [bbe] | And he sent for Moses and Aaron by night, and said, Get up and go out from among my people, you and the children of Israel; go and give worship to the Lord as you have said.
12:32 | [cbgb] | 也依你们所说的，连羊群牛群带着走吧，并要为我祝福。 < | >
 | [niv] | Take your flocks and herds, as you have said, and go. And also bless me."
 | [asv] | Take both your flocks and your herds, as ye have said, and be gone; and bless me also.
 | [jnd] | Also take your flocks and your herds, as ye have said, and go; and bless me also.
 | [kjv] | Also take your flocks and your herds, as ye have said, and be gone; and bless me also.
 | [nwb] | Also take your flocks and your herds, as ye have said, and be gone: and bless me also.
 | [rsv] | Take your flocks and your herds, as you have said, and be gone; and bless me also!"
 | [web] | Take both your flocks and your herds, as you have said, and be gone; and bless me also!"
 | [ylt] | both your flock and your herd take ye, as ye have spoken, and go; then ye have blessed also me.'
 | [bbe] | And take your flocks and your herds as you have said, and be gone; and give me your blessing.
12:33 | [cbgb] | 埃及人催促百姓，打发他们快快出离那地，因为埃及人说，我们都要死了。 < | >
 | [niv] | The Egyptians urged the people to hurry and leave the country. "For otherwise," they said, "we will all die!"
 | [asv] | And the Egyptians were urgent upon the people, to send them out of the land in haste; for they said, We are all dead men.
 | [jnd] | And the Egyptians urged the people, to send them out of the land in haste; for they said, We are all dead !
 | [kjv] | And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.
 | [nwb] | And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We all dead .
 | [rsv] | And the Egyptians were urgent with the people, to send them out of the land in haste; for they said, "We are all dead men."
 | [web] | . The Egyptians were urgent with the people, to send them out of the land in haste, for they said, "We are all dead men."
 | [ylt] | And the Egyptians are urgent on the people, hasting to send them away out of the land, for they said, `We are all dead;'
 | [bbe] | And the Egyptians were forcing the people on, to get them out of the land quickly; for they said, We are all dead men.
12:34 | [cbgb] | 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。 < | >
 | [niv] | So the people took their dough before the yeast was added, and carried it on their shoulders in kneading troughs wrapped in clothing.
 | [asv] | And the people took their dough before it was leavened, their kneading-troughs being bound up in their clothes upon their shoulders.
 | [jnd] | And the people took their dough before it was leavened; their kneading-troughs bound up in their clothes upon their shoulders.
 | [kjv] | And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.
 | [nwb] | And the people took their dough before it was leavened, their kneading troughs being bound up in their clothes upon their shoulders.
 | [rsv] | So the people took their dough before it was leavened, their kneading bowls being bound up in their mantles on their shoulders.
 | [web] | The people took their dough before it was leavened, their kneading-troughs being bound up in their clothes on their shoulders.
 | [ylt] | and the people taketh up its dough before it is fermented, their kneading-troughs bound up in their garments on their shoulder.
 | [bbe] | And the people took their bread-paste before it was leavened, putting their basins in their clothing on their backs.
12:35 | [cbgb] | 以色列人照着摩西的话行，向埃及人要金器，银器，和衣裳。 < | >
 | [niv] | The Israelites did as Moses instructed and asked the Egyptians for articles of silver and gold and for clothing.
 | [asv] | And the children of Israel did according to the word of Moses; and they asked of the Egyptians jewels of silver, and jewels of gold, and raiment.
 | [jnd] | And the children of Israel had done according to the word of Moses, and they had asked of the Egyptians utensils of silver, and utensils of gold, and clothing.
 | [kjv] | And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:
 | [nwb] | And the children of Israel did according to the word of Moses: and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment.
 | [rsv] | The people of Israel had also done as Moses told them, for they had asked of the Egyptians jewelry of silver and of gold, and clothing;
 | [web] | The children of Israel did according to the word of Moses; and they asked of the Egyptians jewels of silver, and jewels of gold, and clothing.
 | [ylt] | And the sons of Israel have done according to the word of Moses, and they ask from the Egyptians vessels of silver and vessels of gold, and garments;
 | [bbe] | And the children of Israel had done as Moses had said; and they got from the Egyptians ornaments of silver and of gold, and clothing:
12:36 | [cbgb] | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。他们就把埃及人的财物夺去了。 < | >
 | [niv] | The LORD had made the Egyptians favorably disposed toward the people, and they gave them what they asked for; so they plundered the Egyptians.
 | [asv] | And Jehovah gave the people favor in the sight of the Egyptians, so that they let them have what they asked. And they despoiled the Egyptians.
 | [jnd] | And Jehovah had given the people favour in the eyes of the Egyptians, and they gave to them; and they spoiled the Egyptians.
 | [kjv] | And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.
 | [nwb] | And the LORD gave the people favor in the sight of the Egyptians, so that they lent to them and they spoiled the Egyptians.
 | [rsv] | and the LORD had given the people favor in the sight of the Egyptians, so that they let them have what they asked. Thus they despoiled the Egyptians.
 | [web] | Yahweh gave the people favor in the sight of the Egyptians, so that they let them have what they asked. They despoiled the Egyptians.
 | [ylt] | and Jehovah hath given the grace of the people in the eyes of the Egyptians, and they cause them to ask, and they spoil the Egyptians.
 | [bbe] | And the Lord had given the people grace in the eyes of the Egyptians so that they gave them whatever was requested. So they took away all their goods from the Egyptians.
12:37 | [cbgb] | 以色列人从兰塞起行，往疏割去，除了妇人孩子，步行的男人约有六十万。 < | >
 | [niv] | The Israelites journeyed from Rameses to Succoth. There were about six hundred thousand men on foot, besides women and children.
 | [asv] | And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, besides children.
 | [jnd] | And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot men, besides children.
 | [kjv] | And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.
 | [nwb] | And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot men, besides children.
 | [rsv] | And the people of Israel journeyed from Ram'eses to Succoth, about six hundred thousand men on foot, besides women and children.
 | [web] | . The children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot who were men, besides children.
 | [ylt] | And the sons of Israel journey from Rameses to Succoth, about six hundred thousand men on foot, apart from infants;
 | [bbe] | And the children of Israel made the journey from Rameses to Succoth; there were about six hundred thousand men on foot, as well as children.
12:38 | [cbgb] | 又有许多闲杂人，并有羊群牛群，和他们一同上去。 < | >
 | [niv] | Many other people went up with them, as well as large droves of livestock, both flocks and herds.
 | [asv] | And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
 | [jnd] | And a mixed multitude went up also with them; and flocks and herds -- very much cattle.
 | [kjv] | And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
 | [nwb] | And a mixed multitude went up also with them; and flocks, and herds, very many cattle.
 | [rsv] | A mixed multitude also went up with them, and very many cattle, both flocks and herds.
 | [web] | A mixed multitude went up also with them, with flocks, herds, and even very much cattle.
 | [ylt] | and a great rabble also hath gone up with them, and flock and herd -- very much cattle.
 | [bbe] | And a mixed band of people went with them; and flocks and herds in great numbers.
12:39 | [cbgb] | 他们用埃及带出来的生面烤成无酵饼。这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。 < | >
 | [niv] | With the dough they had brought from Egypt, they baked cakes of unleavened bread. The dough was without yeast because they had been driven out of Egypt and did not have time to prepare food for themselves.
 | [asv] | And they baked unleavened cakes of the dough which they brought forth out of Egypt; for it was not leavened, because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victuals.
 | [jnd] | And they baked the dough that they brought forth out of Egypt into unleavened cakes, for it was not leavened; for they were driven out of Egypt, and could not wait; neither had they prepared for themselves any food.
 | [kjv] | And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.
 | [nwb] | And they baked unleavened cakes of the dough which they brought from Egypt, for it was not leavened: because they were driven from Egypt, and could not tarry, neither had they prepared for themselves any victuals.
 | [rsv] | And they baked unleavened cakes of the dough which they had brought out of Egypt, for it was not leavened, because they were thrust out of Egypt and could not tarry, neither had they prepared for themselves any provisions.
 | [web] | They baked unleavened cakes of the dough which they brought forth out of Egypt; for it wasn't leavened, because they were thrust out of Egypt, and couldn't wait, neither had they prepared for themselves any food.
 | [ylt] | And they bake with the dough which they have brought out from Egypt unleavened cakes, for it hath not fermented; for they have been cast out of Egypt, and have not been able to delay, and also provision they have not made for themselves.
 | [bbe] | And they made unleavened cakes from the paste which they had taken out of Egypt; it was not leavened, for they had been sent out of Egypt so quickly, that they had no time to make any food ready.
12:40 | [cbgb] | 以色列人住在埃及共有四百三十年。 < | >
 | [niv] | Now the length of time the Israelite people lived in Egypt was 430 years.
 | [asv] | Now the time that the children of Israel dwelt in Egypt was four hundred and thirty years.
 | [jnd] | And the residence of the children of Israel that they resided in Egypt was four hundred and thirty years.
 | [kjv] | Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.
 | [nwb] | Now the sojourning of the children of Israel who dwelt in Egypt, four hundred and thirty years.
 | [rsv] | The time that the people of Israel dwelt in Egypt was four hundred and thirty years.
 | [web] | Now the time that the children of Israel lived in Egypt was four hundred thirty years.
 | [ylt] | And the dwelling of the sons of Israel which they have dwelt in Egypt four hundred and thirty years;
 | [bbe] | Now the children of Israel had been living in Egypt for four hundred and thirty years.
12:41 | [cbgb] | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。 < | >
 | [niv] | At the end of the 430 years, to the very day, all the LORD's divisions left Egypt.
 | [asv] | And it came to pass at the end of four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of Jehovah went out from the land of Egypt.
 | [jnd] | And it came to pass at the end of the four hundred and thirty years, on that same day it came to pass that all the hosts of Jehovah went out from the land of Egypt.
 | [kjv] | And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.
 | [nwb] | And it came to pass, at the end of the four hundred and thirty years, even the same day it came to pass, that all the hosts of the LORD departed from the land of Egypt.
 | [rsv] | And at the end of four hundred and thirty years, on that very day, all the hosts of the LORD went out from the land of Egypt.
 | [web] | It happened at the end of four hundred thirty years, even the same day it happened, that all the hosts of Yahweh went out from the land of Egypt.
 | [ylt] | and it cometh to pass, at the end of four hundred and thirty years -- yea, it cometh to pass in this self-same day -- all the hosts of Jehovah have gone out from the land of Egypt.
 | [bbe] | And at the end of four hundred and thirty years, to the very day, all the armies of the Lord went out of the land of Egypt.
12:42 | [cbgb] | 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。 < | >
 | [niv] | Because the LORD kept vigil that night to bring them out of Egypt, on this night all the Israelites are to keep vigil to honor the LORD for the generations to come.
 | [asv] | It is a night to be much observed unto Jehovah for bringing them out from the land of Egypt: this is that night of Jehovah, to be much observed of all the children of Israel throughout their generations.
 | [jnd] | It is a night of observance to Jehovah, because of their being brought out from the land of Egypt: that same night is an observance to Jehovah for all the children of Israel in their generations.
 | [kjv] | It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.
 | [nwb] | It a night to be much observed to the LORD, for bringing them out from the land of Egypt: this that night of the LORD to be observed by all the children of Israel in their generations.
 | [rsv] | It was a night of watching by the LORD, to bring them out of the land of Egypt; so this same night is a night of watching kept to the LORD by all the people of Israel throughout their generations.
 | [web] | It is a night to be much observed to Yahweh for bringing them out from the land of Egypt. This is that night of Yahweh, to be much observed of all the children of Israel throughout their generations.
 | [ylt] | A night of watchings it to Jehovah, to bring them out from the land of Egypt; it this night to Jehovah of watchings to all the sons of Israel to their generations.
 | [bbe] | It is a watch-night before the Lord who took them out of the land of Egypt: this same night is a watch-night to the Lord for all the children of Israel, through all their generations.
12:43 | [cbgb] | 耶和华对摩西，亚伦说，逾越节的例是这样，外邦人都不可吃这羊羔。 < | >
 | [niv] | The LORD said to Moses and Aaron, "These are the regulations for the Passover: "No foreigner is to eat of it.
 | [asv] | And Jehovah said unto Moses and Aaron, This is the ordinance of the passover: there shall no foreigner eat thereof;
 | [jnd] | And Jehovah said to Moses and Aaron, This is the ordinance of the passover: No stranger shall eat of it;
 | [kjv] | And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:
 | [nwb] | And the LORD said to Moses and Aaron, This the ordinance of the passover: there shall no stranger eat of it.
 | [rsv] | And the LORD said to Moses and Aaron, "This is the ordinance of the passover: no foreigner shall eat of it;
 | [web] | . Yahweh said to Moses and Aaron, "This is the ordinance of the Passover. There shall no foreigner eat of it,
 | [ylt] | And Jehovah saith unto Moses and Aaron, `This a statute of the passover; Any son of a stranger doth not eat of it;
 | [bbe] | And the Lord said to Moses and Aaron, This is the law of the Passover: no man who is not an Israelite is to take of it:
12:44 | [cbgb] | 但各人用银子买的奴仆，既受了割礼就可以吃。 < | >
 | [niv] | Any slave you have bought may eat of it after you have circumcised him,
 | [asv] | but every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
 | [jnd] | but every man's bondman that is bought for money -- let him be circumcised: then shall he eat it.
 | [kjv] | But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
 | [nwb] | But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat of it.
 | [rsv] | but every slave that is bought for money may eat of it after you have circumcised him.
 | [web] | but every man's servant who is bought for money, when you have circumcised him, then shall he eat of it.
 | [ylt] | and any man's servant, the purchase of money, when thou hast circumcised him -- then he doth eat of it;
 | [bbe] | But every man's servant, whom he has got for money, may take of it, when he has had circumcision.
12:45 | [cbgb] | 寄居的和雇工人都不可吃。 < | >
 | [niv] | but a temporary resident and a hired worker may not eat of it.
 | [asv] | A sojourner and a hired servant shall not eat thereof.
 | [jnd] | A settler and a hired servant shall not eat it.
 | [kjv] | A foreigner and an hired servant shall not eat thereof.
 | [nwb] | A foreigner, and a hired servant shall not eat of it.
 | [rsv] | No sojourner or hired servant may eat of it.
 | [web] | A sojourner and a hired servant shall not eat of it.
 | [ylt] | a settler or hired servant doth not eat of it;
 | [bbe] | A man from a strange country living among you, and a servant working for payment, may not take part in it.
12:46 | [cbgb] | 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。 < | >
 | [niv] | "It must be eaten inside one house; take none of the meat outside the house. Do not break any of the bones.
 | [asv] | In one house shall it be eaten; thou shalt not carry forth aught of the flesh abroad out of the house; neither shall ye break a bone thereof.
 | [jnd] | In one house shall it be eaten; thou shalt not carry forth any of the flesh abroad out of the house; neither shall ye break a bone thereof.
 | [kjv] | In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.
 | [nwb] | In one house shall it be eaten; thou shalt not carry aught of the flesh abroad out of the house: neither shall ye break a bone of it.
 | [rsv] | In one house shall it be eaten; you shall not carry forth any of the flesh outside the house; and you shall not break a bone of it.
 | [web] | In one house shall it be eaten; you shall not carry forth anything of the flesh abroad out of the house; neither shall you break a bone of it.
 | [ylt] | in one house it is eaten, thou dost not carry out of the house of the flesh without, and a bone ye do not break of it;
 | [bbe] | It is to be taken in one house; not a bit of the flesh is to be taken out of the house, and no bone of it may be broken.
12:47 | [cbgb] | 以色列全会众都要守这礼。 < | >
 | [niv] | The whole community of Israel must celebrate it.
 | [asv] | All the congregation of Israel shall keep it.
 | [jnd] | All the assembly of Israel shall hold it.
 | [kjv] | All the congregation of Israel shall keep it.
 | [nwb] | All the congregation of Israel shall keep it.
 | [rsv] | All the congregation of Israel shall keep it.
 | [web] | All the congregation of Israel shall keep it.
 | [ylt] | all the company of Israel do keep it.
 | [bbe] | All Israel is to keep the feast.
12:48 | [cbgb] | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样，但未受割礼的，都不可吃这羊羔。 < | >
 | [niv] | "An alien living among you who wants to celebrate the LORD's Passover must have all the males in his household circumcised; then he may take part like one born in the land. No uncircumcised male may eat of it.
 | [asv] | And when a stranger shall sojourn with thee, and will keep the passover to Jehovah, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: but no uncircumcised person shall eat thereof.
 | [jnd] | And when a sojourner sojourneth with thee, and would hold the passover to Jehovah, let all his males be circumcised, and then let him come near and hold it; and he shall be as one that is born in the land; but no uncircumcised person shall eat thereof.
 | [kjv] | And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.
 | [nwb] | And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat of it.
 | [rsv] | And when a stranger shall sojourn with you and would keep the passover to the LORD, let all his males be circumcised, then he may come near and keep it; he shall be as a native of the land. But no uncircumcised person shall eat of it.
 | [web] | When a stranger shall sojourn with you, and will keep the Passover to Yahweh, let all his males be circumcised, and then let him come near and keep it; and he shall be as one who is born in the land: but no uncircumcised person shall eat of it.
 | [ylt] | `And when a sojourner sojourneth with thee, and hath made a passover to Jehovah, every male of his to be circumcised, and then he doth come near to keep it, and he hath been as a native of the land, but any uncircumcised one doth not eat of it;
 | [bbe] | And if a man from another country is living with you, and has a desire to keep the Passover to the Lord, let all the males of his family undergo circumcision, and then let him come near and keep it; for he will then be as one of your people; but no one without circumcision may keep it.
12:49 | [cbgb] | 本地人和寄居在你们中间的外人同归一例。 < | >
 | [niv] | The same law applies to the native-born and to the alien living among you."
 | [asv] | One law shall be to him that is home-born, and unto the stranger that sojourneth among you.
 | [jnd] | One law shall be for him that is home-born and for the sojourner that sojourneth among you.
 | [kjv] | One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.
 | [nwb] | One law shall be to him that is home-born, and to the stranger that sojourneth among you.
 | [rsv] | There shall be one law for the native and for the stranger who sojourns among you."
 | [web] | One law shall be to him who is born at home, and to the stranger who sojourns among you."
 | [ylt] | one law is to a native, and to a sojourner who is sojourning in your midst.'
 | [bbe] | The law is the same for him who is an Israelite by birth and for the man from a strange country who is living with you.
12:50 | [cbgb] | 耶和华怎样吩咐摩西，亚伦，以色列众人就怎样行了。 < | >
 | [niv] | All the Israelites did just what the LORD had commanded Moses and Aaron.
 | [asv] | Thus did all the children of Israel; as Jehovah commanded Moses and Aaron, so did they.
 | [jnd] | And all the children of Israel did as Jehovah had commanded Moses and Aaron; so did they.
 | [kjv] | Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.
 | [nwb] | Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.
 | [rsv] | Thus did all the people of Israel; as the LORD commanded Moses and Aaron, so they did.
 | [web] | Thus did all the children of Israel. As Yahweh commanded Moses and Aaron, so they did.
 | [ylt] | And all the sons of Israel do as Jehovah commanded Moses and Aaron; so have they done.
 | [bbe] | So the children of Israel did as the Lord gave orders to Moses and Aaron.
12:51 | [cbgb] | 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。 <
 | [niv] | And on that very day the LORD brought the Israelites out of Egypt by their divisions.
 | [asv] | And it came to pass the selfsame day, that Jehovah did bring the children of Israel out of the land of Egypt by their hosts.
 | [jnd] | And it came to pass on that same day, Jehovah brought the children of Israel out of the land of Egypt according to their hosts.
 | [kjv] | And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.
 | [nwb] | And it came to pass the same day, the LORD brought the children of Israel out of the land of Egypt by their armies.
 | [rsv] | And on that very day the LORD brought the people of Israel out of the land of Egypt by their hosts.
 | [web] | It happened the same day, that Yahweh brought the children of Israel out of the land of Egypt by their hosts.
 | [ylt] | And it cometh to pass in this self-same day, Jehovah hath brought out the sons of Israel from the land of Egypt, by their hosts.
 | [bbe] | And on that very day the Lord took the children of Israel out of the land of Egypt by their armies.


Interlinear Bible:Exodus 13

 出埃及记 Exodus 13 << || >>
13:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
13:2 | [cbgb] | 以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。 < | >
 | [niv] | "Consecrate to me every firstborn male. The first offspring of every womb among the Israelites belongs to me, whether man or animal."
 | [asv] | Sanctify unto me all the first-born, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
 | [jnd] | Hallow unto me every firstborn, whatever breaketh open the womb among the children of Israel, of man and of cattle: it is mine.
 | [kjv] | Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
 | [nwb] | Sanctify to me all the first-born, whatever openeth the womb among the children of Israel, of man and of beast: it mine.
 | [rsv] | "Consecrate to me all the first-born; whatever is the first to open the womb among the people of Israel, both of man and of beast, is mine."
 | [web] | "Sanctify to me all of the firstborn, whatever opens the womb among the children of Israel, both of man and of animal. It is mine."
 | [ylt] | `Sanctify to Me every first-born, opening any womb among the sons of Israel, among man and among beast; it Mine.'
 | [bbe] | Let the first male child of every mother among the children of Israel be kept holy for me, even the first male birth among man or beast; for it is mine.
13:3 | [cbgb] | 摩西对百姓说，你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来。有酵的饼都不可吃。 < | >
 | [niv] | Then Moses said to the people, "Commemorate this day, the day you came out of Egypt, out of the land of slavery, because the LORD brought you out of it with a mighty hand. Eat nothing containing yeast.
 | [asv] | And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand Jehovah brought you out from this place: there shall no leavened bread be eaten.
 | [jnd] | And Moses said to the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for with a powerful hand hath Jehovah brought you out from this; and nothing leavened shall be eaten.
 | [kjv] | And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.
 | [nwb] | And Moses said to the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this there shall no leavened bread be eaten.
 | [rsv] | And Moses said to the people, "Remember this day, in which you came out from Egypt, out of the house of bondage, for by strength of hand the LORD brought you out from this place; no leavened bread shall be eaten.
 | [web] | . Moses said to the people, "Remember this day, in which you came out from Egypt, out of the house of bondage; for by strength of hand Yahweh brought you out from this place. No leavened bread shall be eaten.
 | [ylt] | And Moses saith unto the people, `Remember this day which ye have gone out from Egypt, from the house of servants, for by strength of hand hath Jehovah brought you out from this, and any thing fermented is not eaten;
 | [bbe] | And Moses said to the people, Let this day, on which you came out of Egypt, out of your prison-house, be kept for ever in memory; for by the strength of his hand the Lord has taken you out from this place; let no leavened bread be used.
13:4 | [cbgb] | 亚笔月间的这日是你们出来的日子。 < | >
 | [niv] | Today, in the month of Abib, you are leaving.
 | [asv] | This day ye go forth in the month Abib.
 | [jnd] | Ye come out to-day, in the month Abib.
 | [kjv] | This day came ye out in the month Abib.
 | [nwb] | This day ye came out in the month Abib.
 | [rsv] | This day you are to go forth, in the month of Abib.
 | [web] | This day you go forth in the month Abib.
 | [ylt] | To-day ye are going out, in the month of Abib.
 | [bbe] | On this day, in the month Abib, you are going out.
13:5 | [cbgb] | 将来耶和华领你进迦南人，赫人，亚摩利人，希未人，耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。 < | >
 | [niv] | When the LORD brings you into the land of the Canaanites, Hittites, Amorites, Hivites and Jebusites--the land he swore to your forefathers to give you, a land flowing with milk and honey--you are to observe this ceremony in this month:
 | [asv] | And it shall be, when Jehovah shall bring thee into the land of the Canaanite, and the Hittite, and the Amorite, and the Hivite, and the Jebusite, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
 | [jnd] | And it shall be when Jehovah hath brought thee into the land of the Canaanite and the Hittite and the Amorite and the Hivite and the Jebusite, which he swore to thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
 | [kjv] | And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
 | [nwb] | And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he swore to thy fathers to give thee, a land flowing with milk and honey; that thou shalt keep this service in this month.
 | [rsv] | And when the LORD brings you into the land of the Canaanites, the Hittites, the Amorites, the Hivites, and the Jeb'usites, which he swore to your fathers to give you, a land flowing with milk and honey, you shall keep this service in this month.
 | [web] | It shall be, when Yahweh shall bring you into the land of the Canaanite, and the Hittite, and the Amorite, and the Hivite, and the Jebusite, which he swore to your fathers to give you, a land flowing with milk and honey, that you shall keep this service in this month.
 | [ylt] | `And it hath been, when Jehovah bringeth thee in unto the land of the Canaanite, and of the Hittite, and of the Amorite, and of the Hivite, and of the Jebusite, which He hath sworn to thy fathers to give to thee, a land flowing with milk and honey, that thou hast done this service in this month.
 | [bbe] | And it will be that, when the Lord takes you into the land of the Canaanite and the Hittite and the Amorite and the Hivite and the Jebusite, the land which he made an oath to your fathers that he would give you, a land flowing with milk and honey, you will do this act of worship in this month.
13:6 | [cbgb] | 你要吃无酵饼七日，到第七日要向耶和华守节。 < | >
 | [niv] | For seven days eat bread made without yeast and on the seventh day hold a festival to the LORD.
 | [asv] | Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to Jehovah.
 | [jnd] | Seven days shalt thou eat unleavened bread; and in the seventh day is a feast to Jehovah.
 | [kjv] | Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.
 | [nwb] | Seven days shalt thou eat unleavened bread, and in the seventh day a feast to the LORD.
 | [rsv] | Seven days you shall eat unleavened bread, and on the seventh day there shall be a feast to the LORD.
 | [web] | Seven days you shall eat unleavened bread, and in the seventh day shall be a feast to Yahweh.
 | [ylt] | `Seven days thou dost eat unleavened things, and in the seventh day a feast to Jehovah;
 | [bbe] | For seven days let your food be unleavened cakes; and on the seventh day there is to be a feast to the Lord.
13:7 | [cbgb] | 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。 < | >
 | [niv] | Eat unleavened bread during those seven days; nothing with yeast in it is to be seen among you, nor shall any yeast be seen anywhere within your borders.
 | [asv] | Unleavened bread shall be eaten throughout the seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee, in all thy borders.
 | [jnd] | Unleavened bread shall be eaten the seven days; and leavened bread shall not be seen with thee, neither shall there be leaven seen with thee in all thy borders.
 | [kjv] | Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.
 | [nwb] | Unleavened bread shall be eaten seven days: and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.
 | [rsv] | Unleavened bread shall be eaten for seven days; no leavened bread shall be seen with you, and no leaven shall be seen with you in all your territory.
 | [web] | Unleavened bread shall be eaten throughout the seven days; and no leavened bread shall be seen with you, neither shall there be yeast seen with you, in all your borders.
 | [ylt] | unleavened things are eaten the seven days, and any thing fermented is not seen with thee; yea, leaven is not seen with thee in all thy border.
 | [bbe] | Unleavened cakes are to be your food through all the seven days; let no leavened bread be seen among you, or any leaven, in any part of your land.
13:8 | [cbgb] | 当那日，你要告诉你的儿子说，这是因耶和华在我出埃及的时候为我所行的事。 < | >
 | [niv] | On that day tell your son, `I do this because of what the LORD did for me when I came out of Egypt.'
 | [asv] | And thou shalt tell thy son in that day, saying, It is because of that which Jehovah did for me when I came forth out of Egypt.
 | [jnd] | And thou shalt inform thy son in that day, saying, It is because of what Jehovah did to me when I came out of Egypt.
 | [kjv] | And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.
 | [nwb] | And thou shalt show thy son in that day, saying, because of that the LORD did to me when I came forth out of Egypt.
 | [rsv] | And you shall tell your son on that day, 'It is because of what the LORD did for me when I came out of Egypt.'
 | [web] | You shall tell your son in that day, saying, 'It is because of that which Yahweh did for me when I came forth out of Egypt.'
 | [ylt] | `And thou hast declared to thy son in that day, saying, `because of what Jehovah did to me, in my going out from Egypt,
 | [bbe] | And you will say to your son in that day, It is because of what the Lord did for me when I came out of Egypt.
13:9 | [cbgb] | 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。 < | >
 | [niv] | This observance will be for you like a sign on your hand and a reminder on your forehead that the law of the LORD is to be on your lips. For the LORD brought you out of Egypt with his mighty hand.
 | [asv] | And it shall be for a sign unto thee upon thy hand, and for a memorial between thine eyes, that the law of Jehovah may be in thy mouth: for with a strong hand hath Jehovah brought thee out of Egypt.
 | [jnd] | And it shall be for a sign to thee on thy hand, and for a memorial between thine eyes, that the law of Jehovah may be in thy mouth; for with a powerful hand hath Jehovah brought thee out of Egypt.
 | [kjv] | And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD's law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.
 | [nwb] | And it shall be for a sign to thee upon thy hand, and for a memorial between thy eyes; that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.
 | [rsv] | And it shall be to you as a sign on your hand and as a memorial between your eyes, that the law of the LORD may be in your mouth; for with a strong hand the LORD has brought you out of Egypt.
 | [web] | It shall be for a sign to you on your hand, and for a memorial between your eyes, that the law of Yahweh may be in your mouth; for with a strong hand Yahweh has brought you out of Egypt.
 | [ylt] | and it hath been to thee for a sign on thy hand, and for a memorial between thine eyes, so that the law of Jehovah is in thy mouth, for by a strong hand hath Jehovah brought thee out from Egypt;
 | [bbe] | And this will be for a sign to you on your hand and for a mark on your brow, so that the law of the Lord may be in your mouth: for with a strong hand the Lord took you out of Egypt.
13:10 | [cbgb] | 所以你每年要按着日期守这例。 < | >
 | [niv] | You must keep this ordinance at the appointed time year after year.
 | [asv] | Thou shalt therefore keep this ordinance in its season from year to year.
 | [jnd] | And thou shalt keep this ordinance at its set time from year to year.
 | [kjv] | Thou shalt therefore keep this ordinance in his season from year to year.
 | [nwb] | Thou shalt therefore keep this ordinance in its season from year to year.
 | [rsv] | You shall therefore keep this ordinance at its appointed time from year to year.
 | [web] | You shall therefore keep this ordinance in its season from year to year.
 | [ylt] | and thou hast kept this statute at its appointed season from days to days.
 | [bbe] | So let this order be kept, at the right time, from year to year.
13:11 | [cbgb] | 将来，耶和华照他向你和你祖宗所起的誓将你领进迦南人之地，把这地赐给你， < | >
 | [niv] | "After the LORD brings you into the land of the Canaanites and gives it to you, as he promised on oath to you and your forefathers,
 | [asv] | And it shall be, when Jehovah shall bring thee into the land of the Canaanite, as he sware unto thee and to thy fathers, and shall give it thee,
 | [jnd] | And it shall be when Jehovah hath brought thee into the land of the Canaanites, as he hath sworn to thee and to thy fathers, and hath given it thee,
 | [kjv] | And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,
 | [nwb] | And it shall be when the LORD shall bring thee into the land of the Canaanites, as he swore to thee and to thy fathers, and shall give it to thee,
 | [rsv] | "And when the LORD brings you into the land of the Canaanites, as he swore to you and your fathers, and shall give it to you,
 | [web] | . "It shall be, when Yahweh shall bring you into the land of the Canaanite, as he swore to you and to your fathers, and shall give it you,
 | [ylt] | `And it hath been, when Jehovah bringeth thee in unto the land of the Canaanite, as He hath sworn to thee and to thy fathers, and hath given it to thee,
 | [bbe] | And when the Lord takes you into the land of Canaan, as he made his oath to you and to your fathers, and gives it to you,
13:12 | [cbgb] | 那时你要将一切头生的，并牲畜中头生的，归给耶和华，公的都要属耶和华。 < | >
 | [niv] | you are to give over to the LORD the first offspring of every womb. All the firstborn males of your livestock belong to the LORD.
 | [asv] | that thou shalt set apart unto Jehovah all that openeth the womb, and every firstling which thou hast that cometh of a beast; the males shall be Jehovah's.
 | [jnd] | that thou shalt offer unto Jehovah all that breaketh open the womb, and every firstling that cometh of cattle which is thine: the males Jehovah's.
 | [kjv] | That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD's.
 | [nwb] | That thou shall set apart to the LORD all that openeth the matrix; and every firstling that cometh of a beast which thou hast, the males the LORD'S.
 | [rsv] | you shall set apart to the LORD all that first opens the womb. All the firstlings of your cattle that are males shall be the LORD's.
 | [web] | that you shall set apart to Yahweh all that opens the womb, and every firstborn which you have that comes from an animal. The males shall be Yahweh's.
 | [ylt] | that thou hast caused every one opening a womb to pass over to Jehovah, and every firstling -- the increase of beasts which thou hast: the males Jehovah's.
 | [bbe] | You are to put on one side for the Lord every mother's first male child, the first-fruit of her body, and the first young one of every beast; every male is holy to the Lord.
13:13 | [cbgb] | 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。 < | >
 | [niv] | Redeem with a lamb every firstborn donkey, but if you do not redeem it, break its neck. Redeem every firstborn among your sons.
 | [asv] | And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break its neck: and all the first-born of man among thy sons shalt thou redeem.
 | [jnd] | And every firstling of an ass shalt thou ransom with a lamb; and if thou do not ransom it, thou shalt break its neck; and every firstborn of a man among thy sons shalt thou ransom.
 | [kjv] | And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.
 | [nwb] | And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the first-born of man among thy children shalt thou redeem.
 | [rsv] | Every firstling of an ass you shall redeem with a lamb, or if you will not redeem it you shall break its neck. Every first-born of man among your sons you shall redeem.
 | [web] | Every firstborn of a donkey you shall redeem with a lamb; and if you will not redeem it, then you shall break its neck; and you shall redeem all the firstborn of man among your sons.
 | [ylt] | `And every firstling of an ass thou dost ransom with a lamb, and if thou dost not ransom , then thou hast beheaded it: and every first-born of man among thy sons thou dost ransom.
 | [bbe] | And for the young of an ass you may give a lamb in payment, or if you will not make payment for it, its neck is to be broken; but for all the first sons among your children, let payment be made.
13:14 | [cbgb] | 日后，你的儿子问你说，这是什么意思。你就说，耶和华用大能的手将我们从埃及为奴之家领出来。 < | >
 | [niv] | "In days to come, when your son asks you, `What does this mean?' say to him, `With a mighty hand the LORD brought us out of Egypt, out of the land of slavery.
 | [asv] | And it shall be, when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand Jehovah brought us out from Egypt, from the house of bondage:
 | [jnd] | And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say to him, With a powerful hand Jehovah brought us out from Egypt, out of the house of bondage.
 | [kjv] | And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:
 | [nwb] | And it shall be when thy son asketh thee in time to come, saying, What this? that thou shalt say to him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:
 | [rsv] | And when in time to come your son asks you, 'What does this mean?' you shall say to him, 'By strength of hand the LORD brought us out of Egypt, from the house of bondage.
 | [web] | It shall be, when your son asks you in time to come, saying, 'What is this?' that you shall tell him, 'By strength of hand Yahweh brought us out from Egypt, from the house of bondage;
 | [ylt] | `And it hath been, when thy son asketh thee hereafter, saying, What this? that thou hast said unto him, By strength of hand hath Jehovah brought us out from Egypt, from a house of servants;
 | [bbe] | And when your son says to you in time to come, What is the reason for this? say to him, By the strength of his hand the Lord took us out of Egypt, out of the prison-house:
13:15 | [cbgb] | 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。 < | >
 | [niv] | When Pharaoh stubbornly refused to let us go, the LORD killed every firstborn in Egypt, both man and animal. This is why I sacrifice to the LORD the first male offspring of every womb and redeem each of my firstborn sons.'
 | [asv] | and it came to pass, when Pharaoh would hardly let us go, that Jehovah slew all the first-born in the land of Egypt, both the first-born of man, and the first-born of beast: therefore I sacrifice to Jehovah all that openeth the womb, being males; but all the first-born of my sons I redeem.
 | [jnd] | And it came to pass, when Pharaoh stubbornly refused to let us go, that Jehovah slew all the firstborn in the land of Egypt, both the firstborn of men and the firstborn of cattle: therefore I sacrifice to Jehovah all that breaketh open the womb -- being males; and every firstborn of my children I ransom.
 | [kjv] | And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.
 | [nwb] | And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the first-born in the land of Egypt, both the first-born of man, and the first-born of beasts: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the first-born of my children I redeem.
 | [rsv] | For when Pharaoh stubbornly refused to let us go, the LORD slew all the first-born in the land of Egypt, both the first-born of man and the first-born of cattle. Therefore I sacrifice to the LORD all the males that first open the womb; but all the first-born of my sons I redeem.'
 | [web] | and it happened, when Pharaoh would hardly let us go, that Yahweh killed all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of animal. Therefore I sacrifice to Yahweh all that opens the womb, being males; but all the firstborn of my sons I redeem.'
 | [ylt] | yea, it cometh to pass, when Pharaoh hath been pained to send us away, that Jehovah doth slay every first-born in the land of Egypt, from the first-born of man even unto the first-born of beast; therefore I am sacrificing to Jehovah all opening a womb who males, and every first-born of my sons I ransom;
 | [bbe] | And when Pharaoh made his heart hard and would not let us go, the Lord sent death on all the first sons in Egypt, of man and of beast: and so every first male who comes to birth is offered to the Lord; but for all the first of my sons I give a price.
13:16 | [cbgb] | 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。 < | >
 | [niv] | And it will be like a sign on your hand and a symbol on your forehead that the LORD brought us out of Egypt with his mighty hand."
 | [asv] | And it shall be for a sign upon thy hand, and for frontlets between thine eyes: for by strength of hand Jehovah brought us forth out of Egypt.
 | [jnd] | And it shall be for a sign on thy hand, and for frontlets between thine eyes, for with a powerful hand Jehovah brought us forth out of Egypt.
 | [kjv] | And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.
 | [nwb] | And it shall be for a token upon thy hand, and for frontlets between thy eyes: for by strength of hand the LORD brought us forth out of Egypt.
 | [rsv] | It shall be as a mark on your hand or frontlets between your eyes; for by a strong hand the LORD brought us out of Egypt."
 | [web] | It shall be for a sign on your hand, and for symbols between your eyes: for by strength of hand Yahweh brought us forth out of Egypt."
 | [ylt] | and it hath been for a token on thy hand, and for frontlets between thine eyes, for by strength of hand hath Jehovah brought us out of Egypt.'
 | [bbe] | And this will be for a sign on your hand and for a mark on your brow: for by the strength of his hand the Lord took us out of Egypt.
13:17 | [cbgb] | 法老容百姓去的时候，非利士地的道路虽近， 神却不领他们从那里走，因为 神说，恐怕百姓遇见打仗后悔，就回埃及去。 < | >
 | [niv] | When Pharaoh let the people go, God did not lead them on the road through the Philistine country, though that was shorter. For God said, "If they face war, they might change their minds and return to Egypt."
 | [asv] | And it came to pass, when Pharaoh had let the people go, that God led them not by the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
 | [jnd] | And it came to pass, when Pharaoh let the people go, that God did not lead them the way of the land of the Philistines, although that was near; for God said, That the people may not repent when they see conflict, and return to Egypt.
 | [kjv] | And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
 | [nwb] | And it came to pass, when Pharaoh had let the people go, that God led them not the way of the land of the Philistines, although that near, for God said, Lest peradventure the people repent when they see war, and they return to Egypt.
 | [rsv] | When Pharaoh let the people go, God did not lead them by way of the land of the Philistines, although that was near; for God said, "Lest the people repent when they see war, and return to Egypt."
 | [web] | . It happened, when Pharaoh had let the people go, that God didn't lead them by the way of the land of the Philistines, although that was near; for God said, "Lest perhaps the people change their minds when they see war, and they return to Egypt;"
 | [ylt] | And it cometh to pass in Pharaoh's sending the people away, that God hath not led them the way of the land of the Philistines, for it near; for God said, `Lest the people repent in their seeing war, and have turned back towards Egypt;'
 | [bbe] | Now after Pharaoh had let the people go, God did not take them through the land of the Philistines, though that was near: for God said, If the people see war, they may have a change of heart and go back to Egypt.
13:18 | [cbgb] | 所以 神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。 < | >
 | [niv] | So God led the people around by the desert road toward the Red Sea. The Israelites went up out of Egypt armed for battle.
 | [asv] | but God led the people about, by the way of the wilderness by the Red Sea: and the children of Israel went up armed out of the land of Egypt.
 | [jnd] | And God led the people about, the way of the wilderness of the Red Sea; and the children of Israel went arrayed out of the land of Egypt.
 | [kjv] | But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.
 | [nwb] | But God led the people about, the way of the wilderness of the Red Sea: and the children of Israel went up harnassed from the land of Egypt.
 | [rsv] | But God led the people round by the way of the wilderness toward the Red Sea. And the people of Israel went up out of the land of Egypt equipped for battle.
 | [web] | but God led the people around by the way of the wilderness by the Red Sea; and the children of Israel went up armed out of the land of Egypt.
 | [ylt] | and God turneth round the people the way of the wilderness of the Red Sea, and by fifties have the sons of Israel gone up from the land of Egypt.
 | [bbe] | But God took the people round by the waste land near the Red Sea: and the children of Israel went up in fighting order out of the land of Egypt.
13:19 | [cbgb] | 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说， 神必眷顾你们，你们要把我的骸骨从这里一同带上去。 < | >
 | [niv] | Moses took the bones of Joseph with him because Joseph had made the sons of Israel swear an oath. He had said, "God will surely come to your aid, and then you must carry my bones up with you from this place."
 | [asv] | And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
 | [jnd] | And Moses took the bones of Joseph with him; for he had made the children of Israel swear an oath, saying, God will be sure to visit you; then ye shall carry my bones with you hence.
 | [kjv] | And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
 | [nwb] | And Moses took the bones of Joseph with him: for he had strictly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones hence with you.
 | [rsv] | And Moses took the bones of Joseph with him; for Joseph had solemnly sworn the people of Israel, saying, "God will visit you; then you must carry my bones with you from here."
 | [web] | Moses took the bones of Joseph with him, for he had made the children of Israel swear, saying, "God will surely visit you, and you shall carry up my bones away from here with you."
 | [ylt] | And Moses taketh the bones of Joseph with him, for he certainly caused the sons of Israel to swear, saying, `God doth certainly inspect you, and ye have brought up my bones from this with you.'
 | [bbe] | And Moses took the bones of Joseph with him, for Joseph had made the children of Israel take an oath, saying, God will certainly keep you in mind; and you are to take my bones away with you.
13:20 | [cbgb] | 他们从疏割起行，在旷野边的以倘安营。 < | >
 | [niv] | After leaving Succoth they camped at Etham on the edge of the desert.
 | [asv] | And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
 | [jnd] | And they took their journey from Succoth, and encamped in Etham, at the end of the wilderness.
 | [kjv] | And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
 | [nwb] | And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
 | [rsv] | And they moved on from Succoth, and encamped at Etham, on the edge of the wilderness.
 | [web] | They took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
 | [ylt] | And they journey from Succoth, and encamp in Etham at the extremity of the wilderness,
 | [bbe] | Then they went on their journey from Succoth, and put up their tents in Etham at the edge of the waste land.
13:21 | [cbgb] | 日间，耶和华在云柱中领他们的路，夜间，在火柱中光照他们，使他们日夜都可以行走。 < | >
 | [niv] | By day the LORD went ahead of them in a pillar of cloud to guide them on their way and by night in a pillar of fire to give them light, so that they could travel by day or night.
 | [asv] | And Jehovah went before them by day in a pillar of cloud, to lead them the way, and by night in a pillar of fire, to give them light, that they might go by day and by night:
 | [jnd] | And Jehovah went before their face by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; so that they could go day and night.
 | [kjv] | And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:
 | [nwb] | And the LORD went before them by day in a pillar of a cloud, to lead them in the way; and by night in a pillar of fire, to give them light: to go by day and night.
 | [rsv] | And the LORD went before them by day in a pillar of cloud to lead them along the way, and by night in a pillar of fire to give them light, that they might travel by day and by night;
 | [web] | Yahweh went before them by day in a pillar of cloud, to lead them on their way, and by night in a pillar of fire, to give them light, that they might go by day and by night:
 | [ylt] | and Jehovah is going before them by day in a pillar of a cloud, to lead them in the way, and by night in a pillar of fire, to give light to them, to go by day and by night;
 | [bbe] | And the Lord went before them by day in a pillar of cloud, guiding them on their way; and by night in a pillar of fire to give them light: so that they were able to go on day and night:
13:22 | [cbgb] | 日间云柱，夜间火柱，总不离开百姓的面前。 <
 | [niv] | Neither the pillar of cloud by day nor the pillar of fire by night left its place in front of the people.
 | [asv] | the pillar of cloud by day, and the pillar of fire by night, departed not from before the people.
 | [jnd] | The pillar of the cloud did not remove before the people by day, nor the pillar of fire by night.
 | [kjv] | He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.
 | [nwb] | He took not away the pillar of the cloud by day, nor the pillar of fire by night, before the people.
 | [rsv] | the pillar of cloud by day and the pillar of fire by night did not depart from before the people.
 | [web] | the pillar of cloud by day, and the pillar of fire by night, didn't depart from before the people.
 | [ylt] | He removeth not the pillar of the cloud by day, and the pillar of the fire by night, before the people.
 | [bbe] | The pillar of cloud went ever before them by day, and the pillar of fire by night.


Interlinear Bible:Exodus 14

 出埃及记 Exodus 14 << || >>
14:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | Then the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
14:2 | [cbgb] | 你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。 < | >
 | [niv] | "Tell the Israelites to turn back and encamp near Pi Hahiroth, between Migdol and the sea. They are to encamp by the sea, directly opposite Baal Zephon.
 | [asv] | Speak unto the children of Israel, that they turn back and encamp before Pihahiroth, between Migdol and the sea, before Baal-zephon: over against it shall ye encamp by the sea.
 | [jnd] | Speak unto the children of Israel, that they turn and encamp before Pi-hahiroth, between Migdol and the sea: before Baal-Zephon, opposite to it, shall ye encamp by the sea.
 | [kjv] | Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.
 | [nwb] | Speak to the children of Israel, that they turn and encamp before Pi-hahiroth, between Migdol and the sea, over against Baal-zephon: before it shall ye encamp by the sea.
 | [rsv] | "Tell the people of Israel to turn back and encamp in front of Pi-ha-hi'roth, between Migdol and the sea, in front of Ba'al-ze'phon; you shall encamp over against it, by the sea.
 | [web] | "Speak to the children of Israel, that they turn back and encamp before Pihahiroth, between Migdol and the sea, before Baal-zephon. You shall encamp opposite it by the sea.
 | [ylt] | `Speak unto the sons of Israel, and they turn back and encamp before Pi-Hahiroth, between Migdol and the sea, before Baal-Zephon; over-against it ye do encamp by the sea,
 | [bbe] | Give orders to the children of Israel to go back and put up their tents before Pi-hahiroth, between Migdol and the sea, in front of Baal-zephon, opposite to which you are to put up your tents by the sea.
14:3 | [cbgb] | 法老必说，以色列人在地中绕迷了，旷野把他们困住了。 < | >
 | [niv] | Pharaoh will think, `The Israelites are wandering around the land in confusion, hemmed in by the desert.'
 | [asv] | And Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
 | [jnd] | And Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness has hemmed them in.
 | [kjv] | For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
 | [nwb] | For Pharaoh will say of the children of Israel, They entangled in the land, the wilderness hath shut them in.
 | [rsv] | For Pharaoh will say of the people of Israel, 'They are entangled in the land; the wilderness has shut them in.'
 | [web] | Pharaoh will say of the children of Israel, 'They are entangled in the land. The wilderness has shut them in.'
 | [ylt] | and Pharaoh hath said of the sons of Israel, They are entangled in the land, the wilderness hath shut upon them;
 | [bbe] | And Pharaoh will say of the children of Israel, They are wandering without direction, they are shut in by the waste land.
14:4 | [cbgb] | 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。于是以色列人这样行了。 < | >
 | [niv] | And I will harden Pharaoh's heart, and he will pursue them. But I will gain glory for myself through Pharaoh and all his army, and the Egyptians will know that I am the LORD." So the Israelites did this.
 | [asv] | And I will harden Pharaoh's heart, and he shall follow after them; and I will get me honor upon Pharaoh, and upon all his host: and the Egyptians shall know that I am Jehovah. And they did so.
 | [jnd] | And I will harden Pharaoh's heart, that he may pursue after them; and I will glorify myself in Pharaoh, and in all his host; and the Egyptians shall know that I am Jehovah. And they did so.
 | [kjv] | And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.
 | [nwb] | And I will harden Pharaoh's heart, that he shall follow them; and I will be honored upon Pharaoh, and upon all his host; that the Egyptians may know that I the LORD. And they did so.
 | [rsv] | And I will harden Pharaoh's heart, and he will pursue them and I will get glory over Pharaoh and all his host; and the Egyptians shall know that I am the LORD." And they did so.
 | [web] | I will harden Pharaoh's heart, and he will follow after them; and I will get honor over Pharaoh, and over all his host; and the Egyptians shall know that I am Yahweh." They did so.
 | [ylt] | and I have strengthened the heart of Pharaoh, and he hath pursued after them, and I am honoured on Pharaoh, and on all his force, and the Egyptians have known that I Jehovah;' and they do so.
 | [bbe] | And I will make Pharaoh's heart hard, and he will come after them and I will be honoured over Pharaoh and all his army, so that the Egyptians may see that I am the Lord. And they did so.
14:5 | [cbgb] | 有人告诉埃及王说，百姓逃跑。法老和他的臣仆就向百姓变心，说，我们容以色列人去，不再服事我们，这作的是什么事呢？ < | >
 | [niv] | When the king of Egypt was told that the people had fled, Pharaoh and his officials changed their minds about them and said, "What have we done? We have let the Israelites go and have lost their services!"
 | [asv] | And it was told the king of Egypt that the people were fled: and the heart of Pharaoh and of his servants was changed towards the people, and they said, What is this we have done, that we have let Israel go from serving us?
 | [jnd] | And it was told the king of Egypt that the people had fled; and the heart of Pharaoh and of his bondmen was turned against the people, and they said, Why have we done this, that we have let Israel go from our service?
 | [kjv] | And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?
 | [nwb] | And it was told to the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?
 | [rsv] | When the king of Egypt was told that the people had fled, the mind of Pharaoh and his servants was changed toward the people, and they said, "What is this we have done, that we have let Israel go from serving us?"
 | [web] | . It was told the king of Egypt that the people had fled; and the heart of Pharaoh and of his servants was changed towards the people, and they said, "What is this we have done, that we have let Israel go from serving us?"
 | [ylt] | And it is declared to the king of Egypt that the people hath fled, and the heart of Pharaoh and of his servants is turned against the people, and they say, `What this we have done? that we have sent Israel away from our service.'
 | [bbe] | And word came to Pharaoh of the flight of the people: and the feeling of Pharaoh and of his servants about the people was changed, and they said, Why have we let Israel go, so that they will do no more work for us?
14:6 | [cbgb] | 法老就预备他的车辆，带领军兵同去， < | >
 | [niv] | So he had his chariot made ready and took his army with him.
 | [asv] | And he made ready his chariot, and took his people with him:
 | [jnd] | And he yoked his chariot, and took his people with him.
 | [kjv] | And he made ready his chariot, and took his people with him:
 | [nwb] | And he made ready his chariot, and took his people with him:
 | [rsv] | So he made ready his chariot and took his army with him,
 | [web] | He made ready his chariot, and took his army with him;
 | [ylt] | And he harnesseth his chariot, and his people he hath taken with him,
 | [bbe] | So he had his war-carriage made ready and took his people with him:
14:7 | [cbgb] | 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。 < | >
 | [niv] | He took six hundred of the best chariots, along with all the other chariots of Egypt, with officers over all of them.
 | [asv] | and he took six hundred chosen chariots, and all the chariots of Egypt, and captains over all of them.
 | [jnd] | And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
 | [kjv] | And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
 | [nwb] | And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
 | [rsv] | and took six hundred picked chariots and all the other chariots of Egypt with officers over all of them.
 | [web] | and he took six hundred chosen chariots, and all the chariots of Egypt, and captains over all of them.
 | [ylt] | and he taketh six hundred chosen chariots, even all the chariots of Egypt, and captains over them all;
 | [bbe] | And he took six hundred carriages, all the carriages of Egypt, and captains over all of them.
14:8 | [cbgb] | 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。 < | >
 | [niv] | The LORD hardened the heart of Pharaoh king of Egypt, so that he pursued the Israelites, who were marching out boldly.
 | [asv] | And Jehovah hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: for the children of Israel went out with a high hand.
 | [jnd] | And Jehovah hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel; and the children of Israel had gone out with a high hand.
 | [kjv] | And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.
 | [nwb] | And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued the children of Israel: and the children of Israel went out with a high hand.
 | [rsv] | And the LORD hardened the heart of Pharaoh king of Egypt and he pursued the people of Israel as they went forth defiantly.
 | [web] | Yahweh hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel; for the children of Israel went out with a high hand.
 | [ylt] | and Jehovah strengtheneth the heart of Pharaoh king of Egypt, and he pursueth after the sons of Israel, and the sons of Israel are going out with a high hand,
 | [bbe] | And the Lord made the heart of Pharaoh hard, and he went after the children of Israel: for the children of Israel had gone out without fear.
14:9 | [cbgb] | 埃及人追赶他们，法老一切的马匹，车辆，马兵，与军兵就在海边上，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。 < | >
 | [niv] | The Egyptians--all Pharaoh's horses and chariots, horsemen and troops--pursued the Israelites and overtook them as they camped by the sea near Pi Hahiroth, opposite Baal Zephon.
 | [asv] | And the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baal-zephon.
 | [jnd] | And the Egyptians pursued after them, -- all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them where they had encamped by the sea, beside Pi-hahiroth, opposite to Baal-Zephon.
 | [kjv] | But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.
 | [nwb] | But the Egyptians pursued them (all the horses chariots of Pharaoh, and his horsemen, and his army) and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon.
 | [rsv] | The Egyptians pursued them, all Pharaoh's horses and chariots and his horsemen and his army, and overtook them encamped at the sea, by Pi-ha-hi'roth, in front of Ba'al-ze'phon.
 | [web] | The Egyptians pursued after them: all the horses and chariots of Pharaoh, his horsemen, and his army; and overtook them encamping by the sea, beside Pihahiroth, before Baal-zephon.
 | [ylt] | and the Egyptians pursue after them, and all the chariot horses of Pharaoh, and his horsemen, and his force, overtake them, encamping by the sea, by Pi-Hahiroth, before Baal-Zephon.
 | [bbe] | But the Egyptians went after them, all the horses and carriages of Pharaoh, and his horsemen, and his army, and overtook them in their tents by the sea, by Pihahiroth, before Baal-zephon.
14:10 | [cbgb] | 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。 < | >
 | [niv] | As Pharaoh approached, the Israelites looked up, and there were the Egyptians, marching after them. They were terrified and cried out to the LORD.
 | [asv] | And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians were marching after them; and they were sore afraid: and the children of Israel cried out unto Jehovah.
 | [jnd] | And Pharaoh approached; and the children of Israel lifted up their eyes, and behold, the Egyptians marched after them; and the children of Israel were much afraid, and cried out to Jehovah.
 | [kjv] | And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.
 | [nwb] | And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and behold, the Egyptians marched after them; and they were greatly afraid; and the children of Israel cried to the LORD.
 | [rsv] | When Pharaoh drew near, the people of Israel lifted up their eyes, and behold, the Egyptians were marching after them; and they were in great fear. And the people of Israel cried out to the LORD;
 | [web] | . When Pharaoh drew near, the children of Israel lifted up their eyes, and behold, the Egyptians were marching after them; and they were very afraid. The children of Israel cried out to Yahweh.
 | [ylt] | And Pharaoh hath drawn near, and the sons of Israel lift up their eyes, and lo, the Egyptians are journeying after them, and they fear exceedingly, and the sons of Israel cry unto Jehovah.
 | [bbe] | And when Pharaoh came near, the children of Israel, lifting up their eyes, saw the Egyptians coming after them, and were full of fear; and their cry went up to God.
14:11 | [cbgb] | 他们对摩西说，难道在埃及没有坟地，你把我们带来死在旷野麽？你为什么这样待我们，将我们从埃及领出来呢？ < | >
 | [niv] | They said to Moses, "Was it because there were no graves in Egypt that you brought us to the desert to die? What have you done to us by bringing us out of Egypt?
 | [asv] | And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to bring us forth out of Egypt?
 | [jnd] | And they said to Moses, Is it because there were no graves in Egypt, thou hast taken us away to die in the wilderness? why hast thou done this to us, that thou hast led us out of Egypt?
 | [kjv] | And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?
 | [nwb] | And they said to Moses, Because no graves in Egypt, hast thou taken us away to die in the wilderness? Why hast thou dealt thus with us, to conduct us out of Egypt?
 | [rsv] | and they said to Moses, "Is it because there are no graves in Egypt that you have taken us away to die in the wilderness? What have you done to us, in bringing us out of Egypt?
 | [web] | They said to Moses, "Because there were no graves in Egypt, have you taken us away to die in the wilderness? Why have you treated us this way, to bring us forth out of Egypt?
 | [ylt] | And they say unto Moses, `Because there are no graves in Egypt, hast thou taken us away to die in a wilderness? what is this thou hast done to us -- to bring us out from Egypt?
 | [bbe] | And they said to Moses, Was there no resting-place for the dead in Egypt, that you have taken us away to come to our death in the waste land? why have you taken us out of Egypt?
14:12 | [cbgb] | 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人麽，因为服事埃及人比死在旷野还好。 < | >
 | [niv] | Didn't we say to you in Egypt, `Leave us alone; let us serve the Egyptians'? It would have been better for us to serve the Egyptians than to die in the desert!"
 | [asv] | Is not this the word that we spake unto thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it were better for us to serve the Egyptians, than that we should die in the wilderness.
 | [jnd] | Is not this what we told thee in Egypt, when we said, Let us alone, and we will serve the Egyptians? For better for us to serve the Egyptians than to die in the wilderness.
 | [kjv] | Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.
 | [nwb] | not this the word that we told thee in Egypt, Saying, Let us alone, that we may serve the Egyptians? For better for us to serve the Egyptians, than that we should die in the wilderness.
 | [rsv] | Is not this what we said to you in Egypt, 'Let us alone and let us serve the Egyptians'? For it would have been better for us to serve the Egyptians than to die in the wilderness."
 | [web] | Isn't this the word that we spoke to you in Egypt, saying, 'Leave us alone, that we may serve the Egyptians?' For it were better for us to serve the Egyptians, than that we should die in the wilderness."
 | [ylt] | Is not this the word which we spake unto thee in Egypt, saying, Cease from us, and we serve the Egyptians; for better for us to serve the Egyptians than to die in a wilderness?'
 | [bbe] | Did we not say to you in Egypt, Let us be as we are, working for the Egyptians? for it is better to be the servants of the Egyptians than to come to our death in the waste land.
14:13 | [cbgb] | 摩西对百姓说，不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人必永远不再看见了。 < | >
 | [niv] | Moses answered the people, "Do not be afraid. Stand firm and you will see the deliverance the LORD will bring you today. The Egyptians you see today you will never see again.
 | [asv] | And Moses said unto the people, Fear ye not, stand still, and see the salvation of Jehovah, which he will work for you to-day: for the Egyptians whom ye have seen to-day, ye shall see them again no more for ever.
 | [jnd] | And Moses said to the people, Fear not: stand still, and see the salvation of Jehovah, which he will work for you to-day; for the Egyptians whom ye have seen to-day, ye shall see them again no more for ever.
 | [kjv] | And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.
 | [nwb] | And Moses said to the people, Fear ye not, stand still, and see the salvation of the LORD, which he will show to you to-day: for the Egyptians whom ye have seen to-day, ye shall see them again no more for ever.
 | [rsv] | And Moses said to the people, "Fear not, stand firm, and see the salvation of the LORD, which he will work for you today; for the Egyptians whom you see today, you shall never see again.
 | [web] | . Moses said to the people, "Don't be afraid. Stand still, and see the salvation of Yahweh, which he will work for you today: for the Egyptians whom you have seen today, you shall never see them again.
 | [ylt] | And Moses saith unto the people, `Fear not, station yourselves, and see the salvation of Jehovah, which He doth for you to-day; for, as ye have seen the Egyptians to-day, ye add no more to see them -- to the age;
 | [bbe] | But Moses said, Keep where you are and have no fear; now you will see the salvation of the Lord which he will give you today; for the Egyptians whom you see today you will never see again.
14:14 | [cbgb] | 耶和华必为你们争战，你们只管静默，不要作声。 < | >
 | [niv] | The LORD will fight for you; you need only to be still."
 | [asv] | Jehovah will fight for you, and ye shall hold your peace.
 | [jnd] | Jehovah will fight for you, and ye shall be still.
 | [kjv] | The LORD shall fight for you, and ye shall hold your peace.
 | [nwb] | The LORD will fight for you, and ye shall hold your peace.
 | [rsv] | The LORD will fight for you, and you have only to be still."
 | [web] | Yahweh will fight for you, and you shall be still."
 | [ylt] | Jehovah doth fight for you, and ye keep silent.'
 | [bbe] | The Lord will make war for you, you have only to keep quiet.
14:15 | [cbgb] | 耶和华对摩西说，你为什么向我哀求呢，你吩咐以色列人往前走。 < | >
 | [niv] | Then the LORD said to Moses, "Why are you crying out to me? Tell the Israelites to move on.
 | [asv] | And Jehovah said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward.
 | [jnd] | And Jehovah said to Moses, Why dost thou cry unto me? Speak unto the children of Israel, that they go forward.
 | [kjv] | And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:
 | [nwb] | And the LORD said to Moses, Why criest thou to me? Speak to the children of Israel, that they go forward:
 | [rsv] | The LORD said to Moses, "Why do you cry to me? Tell the people of Israel to go forward.
 | [web] | . Yahweh said to Moses, "Why do you cry to me? Speak to the children of Israel, that they go forward.
 | [ylt] | And Jehovah saith unto Moses, `What? thou criest unto Me -- speak unto the sons of Israel, and they journey;
 | [bbe] | And the Lord said to Moses, Why are you crying out to me? give the children of Israel the order to go forward.
14:16 | [cbgb] | 你举手向海伸杖，把水分开。以色列人要下海中走乾地。 < | >
 | [niv] | Raise your staff and stretch out your hand over the sea to divide the water so that the Israelites can go through the sea on dry ground.
 | [asv] | And lift thou up thy rod, and stretch out thy hand over the sea, and divide it: and the children of Israel shall go into the midst of the sea on dry ground.
 | [jnd] | And thou, lift thy staff, and stretch out thy hand over the sea, and divide it; and the children of Israel shall go on dry through the midst of the sea.
 | [kjv] | But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.
 | [nwb] | But lift thou thy rod, and stretch out thy hand over the sea, and divide it; and the children of Israel shall go on dry through the midst of the sea.
 | [rsv] | Lift up your rod, and stretch out your hand over the sea and divide it, that the people of Israel may go on dry ground through the sea.
 | [web] | Lift up your rod, and stretch out your hand over the sea, and divide it: and the children of Israel shall go into the midst of the sea on dry ground.
 | [ylt] | and thou, lift up thy rod, and stretch out thy hand towards the sea, and cleave it, and the sons of Israel go into the midst of the sea on dry land.
 | [bbe] | And let your rod be lifted up and your hand stretched out over the sea, and it will be parted in two; and the children of Israel will go through on dry land.
14:17 | [cbgb] | 我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军，车辆，马兵上得荣耀。 < | >
 | [niv] | I will harden the hearts of the Egyptians so that they will go in after them. And I will gain glory through Pharaoh and all his army, through his chariots and his horsemen.
 | [asv] | And I, behold, I will harden the hearts of the Egyptians, and they shall go in after them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
 | [jnd] | And I, behold, I will harden the hearts of the Egyptians, and they shall pursue after them; and I will glorify myself in Pharaoh and in all his host, in his chariots and in his horsemen.
 | [kjv] | And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
 | [nwb] | And I, behold I, will harden the hearts of the Egyptians, and they shall follow them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots and upon his horsemen.
 | [rsv] | And I will harden the hearts of the Egyptians so that they shall go in after them, and I will get glory over Pharaoh and all his host, his chariots, and his horsemen.
 | [web] | I, behold, I will harden the hearts of the Egyptians, and they shall go in after them: and I will get myself honor over Pharaoh, and over all his host, over his chariots, and over his horsemen.
 | [ylt] | `And I -- lo, I am strengthening the heart of the Egyptians, and they go in after them, and I am honoured on Pharaoh, and on all his force, on his chariots, and on his horsemen;
 | [bbe] | And I will make the heart of the Egyptians hard, and they will go in after them: and I will be honoured over Pharaoh and over his army, his war-carriages, and his horsemen.
14:18 | [cbgb] | 我在法老和他的车辆，马兵上得荣耀的时候，埃及人就知道我是耶和华了。 < | >
 | [niv] | The Egyptians will know that I am the LORD when I gain glory through Pharaoh, his chariots and his horsemen."
 | [asv] | And the Egyptians shall know that I am Jehovah, when I have gotten me honor upon Pharaoh, upon his chariots, and upon his horsemen.
 | [jnd] | And the Egyptians shall know that I am Jehovah, when I have glorified myself in Pharaoh, in his chariots and in his horsemen.
 | [kjv] | And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.
 | [nwb] | And the Egyptians shall know that I the LORD, when I have gotten me honor upon Pharaoh, upon his chariots, and upon his horsemen.
 | [rsv] | And the Egyptians shall know that I am the LORD, when I have gotten glory over Pharaoh, his chariots, and his horsemen."
 | [web] | The Egyptians shall know that I am Yahweh, when I have gotten myself honor over Pharaoh, over his chariots, and over his horsemen."
 | [ylt] | and the Egyptians have known that I Jehovah, in My being honoured on Pharaoh, on his chariots, and on his horsemen.'
 | [bbe] | And the Egyptians will see that I am the Lord, when I get honour over Pharaoh and his war-carriages and his horsemen.
14:19 | [cbgb] | 在以色列营前行走 神的使者，转到他们后边去，云柱也从他们前边转到他们后边立住。 < | >
 | [niv] | Then the angel of God, who had been traveling in front of Israel's army, withdrew and went behind them. The pillar of cloud also moved from in front and stood behind them,
 | [asv] | And the angel of God, who went before the camp of Israel, removed and went behind them; and the pillar of cloud removed from before them, and stood behind them:
 | [jnd] | And the Angel of God, who went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before them, and stood behind them.
 | [kjv] | And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:
 | [nwb] | And the angel of God, who went before the camp of Israel, removed, and went behind them; and the pillar of the cloud went from before their face, and stood behind them:
 | [rsv] | Then the angel of God who went before the host of Israel moved and went behind them; and the pillar of cloud moved from before them and stood behind them,
 | [web] | The angel of God, who went before the camp of Israel, moved and went behind them; and the pillar of cloud moved from before them, and stood behind them.
 | [ylt] | And the messenger of God, who is going before the camp of Israel, journeyeth and goeth at their rear; and the pillar of the cloud journeyeth from their front, and standeth at their rear,
 | [bbe] | Then the angel of God, who had been before the tents of Israel, took his place at their back; and the pillar of cloud, moving from before them, came to rest at their back:
14:20 | [cbgb] | 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。 < | >
 | [niv] | coming between the armies of Egypt and Israel. Throughout the night the cloud brought darkness to the one side and light to the other side; so neither went near the other all night long.
 | [asv] | and it came between the camp of Egypt and the camp of Israel; and there was the cloud and the darkness, yet gave it light by night: and the one came not near the other all the night.
 | [jnd] | And it came between the camp of the Egyptians and the camp of Israel; and was a cloud and darkness, and lit up the night; and the one did not come near the other all the night.
 | [kjv] | And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.
 | [nwb] | And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness , but it gave light by night so that the one came not near the other all the night.
 | [rsv] | coming between the host of Egypt and the host of Israel. And there was the cloud and the darkness; and the night passed without one coming near the other all night.
 | [web] | It came between the camp of Egypt and the camp of Israel; and there was the cloud and the darkness, yet gave it light by night: and the one didn't come near the other all the night.
 | [ylt] | and cometh in between the camp of the Egyptians and the camp of Israel, and the cloud and the darkness are, and he enlighteneth the night, and the one hath not drawn near unto the other all the night.
 | [bbe] | And it came between the army of Egypt and the army of Israel; and there was a dark cloud between them, and they went on through the night; but the one army came no nearer to the other all the night.
14:21 | [cbgb] | 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了乾地。 < | >
 | [niv] | Then Moses stretched out his hand over the sea, and all that night the LORD drove the sea back with a strong east wind and turned it into dry land. The waters were divided,
 | [asv] | And Moses stretched out his hand over the sea; and Jehovah caused the sea to go back by a strong east wind all the night, and made the sea dry land, and the waters were divided.
 | [jnd] | And Moses stretched out his hand over the sea; and Jehovah made the sea go by a strong east wind all the night, and made the sea dry , and the waters were divided.
 | [kjv] | And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.
 | [nwb] | And Moses stretched out his hand over the sea, and the LORD caused the sea to go by a strong east wind all that night, and made the sea dry , and the waters were divided.
 | [rsv] | Then Moses stretched out his hand over the sea; and the LORD drove the sea back by a strong east wind all night, and made the sea dry land, and the waters were divided.
 | [web] | . Moses stretched out his hand over the sea, and Yahweh caused the sea to go back by a strong east wind all the night, and made the sea dry land, and the waters were divided.
 | [ylt] | And Moses stretcheth out his hand towards the sea, and Jehovah causeth the sea to go on by a strong east wind all the night, and maketh the sea become dry ground, and the waters are cleaved,
 | [bbe] | And when Moses' hand was stretched out over the sea, the Lord with a strong east wind made the sea go back all night, and the waters were parted in two and the sea became dry land.
14:22 | [cbgb] | 以色列人下海中走乾地，水在他们的左右作了墙垣。 < | >
 | [niv] | and the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.
 | [asv] | And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
 | [jnd] | And the children of Israel went through the midst of the sea on the dry ; and the waters were a wall to them on their right hand and on their left.
 | [kjv] | And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
 | [nwb] | And the children of Israel went into the midst of the sea upon the dry and the waters a wall to them on their right hand, and on their left.
 | [rsv] | And the people of Israel went into the midst of the sea on dry ground, the waters being a wall to them on their right hand and on their left.
 | [web] | The children of Israel went into the midst of the sea on the dry ground, and the waters were a wall to them on their right hand, and on their left.
 | [ylt] | and the sons of Israel go into the midst of the sea, on dry land, and the waters to them a wall, on their right and on their left.
 | [bbe] | And the children of Israel went through the sea on dry land: and the waters were a wall on their right side and on their left.
14:23 | [cbgb] | 埃及人追赶他们，法老一切的马匹，车辆，和马兵都跟着下到海中。 < | >
 | [niv] | The Egyptians pursued them, and all Pharaoh's horses and chariots and horsemen followed them into the sea.
 | [asv] | And the Egyptians pursued, and went in after them into the midst of the sea, all Pharaoh's horses, his chariots, and his horsemen.
 | [jnd] | And the Egyptians pursued and came after them -- all Pharaoh's horses, his chariots and his horsemen, into the midst of the sea.
 | [kjv] | And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.
 | [nwb] | And the Egyptians pursued, and went in after them to the midst of the sea, all Pharaoh's horses, his chariots, and his horsemen.
 | [rsv] | The Egyptians pursued, and went in after them into the midst of the sea, all Pharaoh's horses, his chariots, and his horsemen.
 | [web] | The Egyptians pursued, and went in after them into the midst of the sea: all of Pharaoh's horses, his chariots, and his horsemen.
 | [ylt] | And the Egyptians pursue, and go in after them (all the horses of Pharaoh, his chariots, and his horsemen) unto the midst of the sea,
 | [bbe] | Then the Egyptians went after them into the middle of the sea, all Pharaoh's horses and his war-carriages and his horsemen.
14:24 | [cbgb] | 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了， < | >
 | [niv] | During the last watch of the night the LORD looked down from the pillar of fire and cloud at the Egyptian army and threw it into confusion.
 | [asv] | And it came to pass in the morning watch, that Jehovah looked forth upon the host of the Egyptians through the pillar of fire and of cloud, and discomfited the host of the Egyptians.
 | [jnd] | And it came to pass in the morning watch, that Jehovah looked upon the camp of the Egyptians, in the pillar of fire and of the cloud, and embarrassed the camp of the Egyptians.
 | [kjv] | And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,
 | [nwb] | And it came to pass, that, in the morning-watch, the LORD looked to the host of the Egyptians through the pillar of fire, and of the cloud, and troubled the host of the Egyptians,
 | [rsv] | And in the morning watch the LORD in the pillar of fire and of cloud looked down upon the host of the Egyptians, and discomfited the host of the Egyptians,
 | [web] | It happened in the morning watch, that Yahweh looked out on the host of the Egyptians through the pillar of fire and of cloud, and confused the Egyptian army.
 | [ylt] | and it cometh to pass, in the morning watch, that Jehovah looketh unto the camp of the Egyptians through the pillar of fire and of the cloud, and troubleth the camp of the Egyptians,
 | [bbe] | And in the morning watch, the Lord, looking out on the armies of the Egyptians from the pillar of fire and cloud, sent trouble on the army of the Egyptians;
14:25 | [cbgb] | 又使他们的车轮脱落，难以行走，以致埃及人说，我们从以色列人面前逃跑吧，因耶和华为他们攻击我们了。 < | >
 | [niv] | He made the wheels of their chariots come off so that they had difficulty driving. And the Egyptians said, "Let's get away from the Israelites! The LORD is fighting for them against Egypt."
 | [asv] | And he took off their chariot wheels, and they drove them heavily; so that the Egyptians said, Let us flee from the face of Israel; for Jehovah fighteth for them against the Egyptians.
 | [jnd] | And he took off their chariot wheels, and caused them to drive with difficulty; and the Egyptians said, Let us flee before Israel, for Jehovah is fighting for them against the Egyptians!
 | [kjv] | And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.
 | [nwb] | And took off their chariot-wheels, and made them to move heavily, so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.
 | [rsv] | clogging their chariot wheels so that they drove heavily; and the Egyptians said, "Let us flee from before Israel; for the LORD fights for them against the Egyptians."
 | [web] | He took off their chariot wheels, and they drove them heavily; so that the Egyptians said, "Let's flee from the face of Israel, for Yahweh fights for them against the Egyptians!"
 | [ylt] | and turneth aside the wheels of their chariots, and they lead them with difficulty, and the Egyptians say, `Let us flee from the face of Israel, for Jehovah is fighting for them against the Egyptians.'
 | [bbe] | And made the wheels of their war-carriages stiff, so that they had hard work driving them: so the Egyptians said, Let us go in flight from before the face of Israel, for the Lord is fighting for them against the Egyptians.
14:26 | [cbgb] | 耶和华对摩西说，你向海伸杖，叫水仍合在埃及人并他们的车辆，马兵身上。 < | >
 | [niv] | Then the LORD said to Moses, "Stretch out your hand over the sea so that the waters may flow back over the Egyptians and their chariots and horsemen."
 | [asv] | And Jehovah said unto Moses, Stretch out thy hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
 | [jnd] | And Jehovah said to Moses, Stretch out thy hand over the sea, that the waters may return upon the Egyptians, upon their chariots and upon their horsemen.
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
 | [nwb] | And the LORD said to Moses, Stretch out thy hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
 | [rsv] | Then the LORD said to Moses, "Stretch out your hand over the sea, that the water may come back upon the Egyptians, upon their chariots, and upon their horsemen."
 | [web] | . Yahweh said to Moses, "Stretch out your hand over the sea, that the waters may come again on the Egyptians, on their chariots, and on their horsemen."
 | [ylt] | And Jehovah saith unto Moses, `Stretch out thy hand toward the sea, and the waters turn back on the Egyptians, on their chariots, and on their horsemen.'
 | [bbe] | And the Lord said to Moses, Let your hand be stretched out over the sea, and the waters will come back again on the Egyptians, and on their war-carriages and on their horsemen.
14:27 | [cbgb] | 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中， < | >
 | [niv] | Moses stretched out his hand over the sea, and at daybreak the sea went back to its place. The Egyptians were fleeing toward it, and the LORD swept them into the sea.
 | [asv] | And Moses stretched forth his hand over the sea, and the sea returned to its strength when the morning appeared; and the Egyptians fled against it; and Jehovah overthrew the Egyptians in the midst of the sea.
 | [jnd] | And Moses stretched out his hand over the sea, and the sea returned to its strength toward the morning; and the Egyptians fled against it; and Jehovah overturned the Egyptians into the midst of the sea.
 | [kjv] | And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.
 | [nwb] | And Moses stretched forth his hand over the sea, and the sea returned to its strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.
 | [rsv] | So Moses stretched forth his hand over the sea, and the sea returned to its wonted flow when the morning appeared; and the Egyptians fled into it, and the LORD routed the Egyptians in the midst of the sea.
 | [web] | Moses stretched out his hand over the sea, and the sea returned to its strength when the morning appeared; and the Egyptians fled against it. Yahweh overthrew the Egyptians in the midst of the sea.
 | [ylt] | And Moses stretcheth out his hand towards the sea, and the sea turneth back, at the turning of the morning, to its perennial flow, and the Egyptians are fleeing at its coming, and Jehovah shaketh off the Egyptians in the midst of the sea,
 | [bbe] | And when Moses' hand was stretched out over the sea, at dawn the sea came flowing back, meeting the Egyptians in their flight, and the Lord sent destruction on the Egyptians in the middle of the sea.
14:28 | [cbgb] | 水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。 < | >
 | [niv] | The water flowed back and covered the chariots and horsemen--the entire army of Pharaoh that had followed the Israelites into the sea. Not one of them survived.
 | [asv] | And the waters returned, and covered the chariots, and the horsemen, even all the host of Pharaoh that went in after them into the sea; there remained not so much as one of them.
 | [jnd] | And the waters returned, and covered the chariots and the horsemen of all the host of Pharaoh that had come into the sea after them; there remained not even one of them.
 | [kjv] | And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.
 | [nwb] | And the waters returned, and covered the chariots, and the horsemen, all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.
 | [rsv] | The waters returned and covered the chariots and the horsemen and all the host of Pharaoh that had followed them into the sea; not so much as one of them remained.
 | [web] | The waters returned, and covered the chariots and the horsemen, even all Pharaoh's army that went in after them into the sea. There remained not so much as one of them.
 | [ylt] | and the waters turn back, and cover the chariots and the horsemen, even all the force of Pharaoh, who are coming in after them into the sea -- there hath not been left of them even one.
 | [bbe] | And the waters came back, covering the war-carriages and the horsemen and all the army of Pharaoh which went after them into the middle of the sea; not one of them was to be seen.
14:29 | [cbgb] | 以色列人却在海中走乾地，水在他们的左右作了墙垣。 < | >
 | [niv] | But the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.
 | [asv] | But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
 | [jnd] | And the children of Israel walked on dry through the midst of the sea; and the waters were a wall to them on their right hand and on their left.
 | [kjv] | But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
 | [nwb] | But the children of Israel walked upon dry in the midst of the sea; and the waters a wall to them on their right hand, and on their left.
 | [rsv] | But the people of Israel walked on dry ground through the sea, the waters being a wall to them on their right hand and on their left.
 | [web] | But the children of Israel walked on dry land in the midst of the sea, and the waters were a wall to them on their right hand, and on their left.
 | [ylt] | And the sons of Israel have gone on dry land in the midst of the sea, and the waters to them a wall, on their right and on their left;
 | [bbe] | But the children of Israel went through the sea walking on dry land, and the waters were a wall on their right side and on their left.
14:30 | [cbgb] | 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。 < | >
 | [niv] | That day the LORD saved Israel from the hands of the Egyptians, and Israel saw the Egyptians lying dead on the shore.
 | [asv] | Thus Jehovah saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea-shore.
 | [jnd] | Thus Jehovah saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead on the sea-shore.
 | [kjv] | Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.
 | [nwb] | Thus the LORD saved Israel that day from the hand of the Egyptians: and Israel saw the Egyptians dead upon the sea-shore.
 | [rsv] | Thus the LORD saved Israel that day from the hand of the Egyptians; and Israel saw the Egyptians dead upon the seashore.
 | [web] | Thus Yahweh saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead on the seashore.
 | [ylt] | and Jehovah saveth Israel in that day out of the hand of the Egyptians, and Israel seeth the Egyptians dead on the sea-shore,
 | [bbe] | So that day the Lord gave Israel salvation from the hands of the Egyptians; and Israel saw the Egyptians dead on the sea's edge.
14:31 | [cbgb] | 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。 <
 | [niv] | And when the Israelites saw the great power the LORD displayed against the Egyptians, the people feared the LORD and put their trust in him and in Moses his servant.
 | [asv] | And Israel saw the great work which Jehovah did upon the Egyptians, and the people feared Jehovah: and they believed in Jehovah, and in his servant Moses.
 | [jnd] | And Israel saw the great power which Jehovah had wrought against the Egyptians; and the people feared Jehovah, and believed in Jehovah, and in Moses his bondman.
 | [kjv] | And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.
 | [nwb] | And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.
 | [rsv] | And Israel saw the great work which the LORD did against the Egyptians, and the people feared the LORD; and they believed in the LORD and in his servant Moses.
 | [web] | Israel saw the great work which Yahweh did to the Egyptians, and the people feared Yahweh; and they believed in Yahweh, and in his servant Moses.
 | [ylt] | and Israel seeth the great hand with which Jehovah hath wrought against the Egyptians, and the people fear Jehovah, and remain stedfast in Jehovah, and in Moses His servant.
 | [bbe] | And Israel saw the great work which the Lord had done against the Egyptians, and the fear of the Lord came on the people and they had faith in the Lord and in his servant Moses.


Interlinear Bible:Exodus 15

 出埃及记 Exodus 15 << || >>
15:1 | [cbgb] | >
 | [niv] | Then Moses and the Israelites sang this song to the LORD: "I will sing to the LORD, for he is highly exalted. The horse and its rider he has hurled into the sea.
 | [asv] | Then sang Moses and the children of Israel this song unto Jehovah, and spake, saying, I will sing unto Jehovah, for he hath triumphed gloriously: The horse and his rider hath he thrown into the sea.
 | [jnd] | Then sang Moses and the children of Israel this song to Jehovah, and spoke, saying, I will sing unto Jehovah, for he is highly exalted: The horse and his rider hath he thrown into the sea.
 | [kjv] | Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.
 | [nwb] | Then sang Moses and the children of Israel this song to the LORD, and spoke, saying, I will sing to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
 | [rsv] | Then Moses and the people of Israel sang this song to the LORD, saying, "I will sing to the LORD, for he has triumphed gloriously; the horse and his rider he has thrown into the sea.
 | [web] | . Then Moses and the children of Israel sang this song to Yahweh, and said,"I will sing to Yahweh, for he has triumphed gloriously:The horse and his rider he has thrown into the sea.
 | [ylt] | Then singeth Moses and the sons of Israel this song to Jehovah, and they speak, saying: -- `I sing to Jehovah, For triumphing He hath triumphed; The horse and its rider He hath thrown into the sea.
 | [bbe] | Then Moses and the children of Israel made this song to the Lord, and said, I will make a song to the Lord, for he is lifted up in glory: the horse and the horseman he has sent down into the sea.
15:2 | [cbgb] | < | >
 | [niv] | The LORD is my strength and my song; he has become my salvation. He is my God, and I will praise him, my father's God, and I will exalt him.
 | [asv] | Jehovah is my strength and song, And he is become my salvation: This is my God, and I will praise him; My father's God, and I will exalt him.
 | [jnd] | My strength and song is Jah, and he is become my salvation: This is my 鵊od, and I will glorify him; My father's God, and I will extol him.
 | [kjv] | The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.
 | [nwb] | The LORD my strength and song, and he become my salvation: he my God, and I will prepare him a habitation; my father's God, and I will exalt him.
 | [rsv] | The LORD is my strength and my song, and he has become my salvation; this is my God, and I will praise him, my father's God, and I will exalt him.
 | [web] | . Yah is my strength and song,He has become my salvation:This is my God, and I will praise him;My father's God, and I will exalt him.
 | [ylt] | My strength and song is JAH, And He is become my salvation: This my God, and I glorify Him; God of my father, and I exalt Him.
 | [bbe] | The Lord is my strength and my strong helper, he has become my salvation: he is my God and I will give him praise; my father's God and I will give him glory.
15:3 | [cbgb] | < | >
 | [niv] | The LORD is a warrior; the LORD is his name.
 | [asv] | Jehovah is a man of war: Jehovah is his name.
 | [jnd] | Jehovah is a man of war; Jehovah, his name.
 | [kjv] | The LORD is a man of war: the LORD is his name.
 | [nwb] | The LORD a man of war: the LORD his name.
 | [rsv] | The LORD is a man of war; the LORD is his name.
 | [web] | . Yahweh is a man of war.Yahweh is his name.
 | [ylt] | Jehovah a man of battle; Jehovah His name.
 | [bbe] | The Lord is a man of war: the Lord is his name.
15:4 | [cbgb] | The fish in the Nile died, and the river smelled so bad that the Egyptians could not drink its water. Blood was everywhere in Egypt. < | >
 | [niv] | Pharaoh's chariots and his army he has hurled into the sea. The best of Pharaoh's officers are drowned in the Red Sea.
 | [asv] | Pharaoh's chariots and his host hath he cast into the sea; And his chosen captains are sunk in the Red Sea.
 | [jnd] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea.
 | [kjv] | Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.
 | [nwb] | Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.
 | [rsv] | "Pharaoh's chariots and his host he cast into the sea; and his picked officers are sunk in the Red Sea.
 | [web] | . Pharaoh's chariots and his host has he cast into the sea;His chosen captains are sunk in the Red Sea.
 | [ylt] | Chariots of Pharaoh and his force He hath cast into the sea; And the choice of his captains Have sunk in the Red Sea!
 | [bbe] | Pharaoh's war-carriages and his army he has sent down into the sea: the best of his captains have gone down into the Red Sea.
15:5 | [cbgb] | < | >
 | [niv] | The deep waters have covered them; they sank to the depths like a stone.
 | [asv] | The deeps cover them: They went down into the depths like a stone.
 | [jnd] | The depths covered them; they sank to the bottom as a stone.
 | [kjv] | The depths have covered them: they sank into the bottom as a stone.
 | [nwb] | The depths have covered them: they sunk to the bottom as a stone.
 | [rsv] | The floods cover them; they went down into the depths like a stone.
 | [web] | . The deeps cover them.They went down into the depths like a stone.
 | [ylt] | The depths do cover them; They went down into the depths as a stone.
 | [bbe] | They were covered by the deep waters: like a stone they went down under the waves.
15:6 | [cbgb] | < | >
 | [niv] | "Your right hand, O LORD, was majestic in power. Your right hand, O LORD, shattered the enemy.
 | [asv] | Thy right hand, O Jehovah, is glorious in power, Thy right hand, O Jehovah, dasheth in pieces the enemy.
 | [jnd] | Thy right hand, Jehovah, is become glorious in power: Thy right hand, Jehovah, hath dashed in pieces the enemy.
 | [kjv] | Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.
 | [nwb] | Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.
 | [rsv] | Thy right hand, O LORD, glorious in power, thy right hand, O LORD, shatters the enemy.
 | [web] | . Your right hand, Yahweh, is glorious in power,Your right hand, Yahweh, dashes the enemy in pieces.
 | [ylt] | Thy right hand, O Jehovah, Is become honourable in power; Thy right hand, O Jehovah, Doth crush an enemy.
 | [bbe] | Full of glory, O Lord, is the power of your right hand; by your right hand those who came against you are broken.
15:7 | [cbgb] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea. < | >
 | [niv] | In the greatness of your majesty you threw down those who opposed you. You unleashed your burning anger; it consumed them like stubble.
 | [asv] | And in the greatness of thine excellency thou overthrowest them that rise up against thee: Thou sendest forth thy wrath, it consumeth them as stubble.
 | [jnd] | And by the greatness of thine excellency thou hast overthrown thine adversaries: Thou sentest forth thy burning wrath, it consumed them as stubble.
 | [kjv] | And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.
 | [nwb] | And in the greatness of thy excellence thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, consumed them as stubble.
 | [rsv] | In the greatness of thy majesty thou overthrowest thy adversaries; thou sendest forth thy fury, it consumes them like stubble.
 | [web] | . In the greatness of your excellency, you overthrow those who rise up against you:You send forth your wrath. It consumes them as stubble.
 | [ylt] | And in the abundance of Thine excellency Thou throwest down Thy withstanders, Thou sendest forth Thy wrath -- It consumeth them as stubble.
 | [bbe] | When you are lifted up in power, all those who come against you are crushed: when you send out your wrath, they are burned up like dry grass.
15:8 | [cbgb] | And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. < | >
 | [niv] | By the blast of your nostrils the waters piled up. The surging waters stood firm like a wall; the deep waters congealed in the heart of the sea.
 | [asv] | And with the blast of thy nostrils the waters were piled up, The floods stood upright as a heap; The deeps were congealed in the heart of the sea.
 | [jnd] | And by the breath of thy nostrils the waters were heaped up; The streams stood as a mound; The depths were congealed in the heart of the sea.
 | [kjv] | And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.
 | [nwb] | And with the blast of thy nostrils the waters were collected, the floods stood upright as a heap, the depths were congealed in the heart of the sea.
 | [rsv] | At the blast of thy nostrils the waters piled up, the floods stood up in a heap; the deeps congealed in the heart of the sea.
 | [web] | . With the blast of your nostrils the waters were piled up.The floods stood upright as a heap.The deeps were congealed in the heart of the sea.
 | [ylt] | And by the spirit of Thine anger Have waters been heaped together; Stood as a heap have flowings; Congealed have been depths In the heart of a sea.
 | [bbe] | By your breath the waves were massed together, the flowing waters were lifted up like a pillar; the deep waters became solid in the heart of the sea.
15:9 | [cbgb] | < | >
 | [niv] | "The enemy boasted, `I will pursue, I will overtake them. I will divide the spoils; I will gorge myself on them. I will draw my sword and my hand will destroy them.'
 | [asv] | The enemy said, I will pursue, I will overtake, I will divide the spoil; My desire shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
 | [jnd] | The enemy said, I will pursue, I will overtake, I will divide the spoil; my soul shall be sated upon them; I will unsheath my sword, my hand shall dispossess them.
 | [kjv] | The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
 | [nwb] | The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
 | [rsv] | The enemy said, 'I will pursue, I will overtake, I will divide the spoil, my desire shall have its fill of them. I will draw my sword, my hand shall destroy them.'
 | [web] | . The enemy said, 'I will pursue, I will overtake, I will divide the spoil.My desire shall be satisfied on them.I will draw my sword, my hand shall destroy them.'
 | [ylt] | The enemy said, I pursue, I overtake; I apportion spoil; Filled is my soul with them; I draw out my sword; My hand destroyeth them: --
 | [bbe] | Egypt said, I will go after them, I will overtake, I will make division of their goods: my desire will have its way with them; my sword will be uncovered, my hand will send destruction on them.
15:10 | [cbgb] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea. < | >
 | [niv] | But you blew with your breath, and the sea covered them. They sank like lead in the mighty waters.
 | [asv] | Thou didst blow with thy wind, the sea covered them: They sank as lead in the mighty waters.
 | [jnd] | Thou didst blow with thy breath, the sea covered them; They sank as lead in the mighty waters.
 | [kjv] | Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.
 | [nwb] | Thou didst blow with thy wind, the sea covered them: they sunk as lead in the mighty waters.
 | [rsv] | Thou didst blow with thy wind, the sea covered them; they sank as lead in the mighty waters.
 | [web] | . You blew with your wind.The sea covered them.They sank like lead in the mighty waters.
 | [ylt] | Thou hast blown with Thy wind The sea hath covered them; They sank as lead in mighty waters.
 | [bbe] | You sent your wind and the sea came over them: they went down like lead into the great waters.
15:11 | [cbgb] | < | >
 | [niv] | "Who among the gods is like you, O LORD? Who is like you-- majestic in holiness, awesome in glory, working wonders?
 | [asv] | Who is like unto thee, O Jehovah, among the gods? Who is like thee, glorious in holiness, Fearful in praises, doing wonders?
 | [jnd] | Who is like unto thee, Jehovah, among the gods? Who is like unto thee, glorifying thyself in holiness, Fearful praises, doing wonders?
 | [kjv] | Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?
 | [nwb] | Who like to thee, O LORD, among the gods? who like thee, glorious in holiness, fearful in praises, doing wonders!
 | [rsv] | "Who is like thee, O LORD, among the gods? Who is like thee, majestic in holiness, terrible in glorious deeds, doing wonders?
 | [web] | . Who is like you, Yahweh, among the gods?Who is like you, glorious in holiness,Fearful in praises, doing wonders?
 | [ylt] | Who like Thee among the gods, O Jehovah? Who like Thee -- honourable in holiness -- Fearful in praises -- doing wonders?
 | [bbe] | Who is like you, O Lord, among the gods? who is like you, in holy glory, to be praised with fear, doing wonders?
15:12 | [cbgb] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea. < | >
 | [niv] | You stretched out your right hand and the earth swallowed them.
 | [asv] | Thou stretchedst out thy right hand, The earth swallowed them.
 | [jnd] | Thou stretchedst out thy right hand, the earth swallowed them.
 | [kjv] | Thou stretchedst out thy right hand, the earth swallowed them.
 | [nwb] | Thou stretchedst out thy right hand, the earth swallowed them.
 | [rsv] | Thou didst stretch out thy right hand, the earth swallowed them.
 | [web] | . You stretched out your right hand.The earth swallowed them.
 | [ylt] | Thou hast stretched out Thy right hand -- Earth swalloweth them!
 | [bbe] | When your right hand was stretched out, the mouth of the earth was open for them.
15:13 | [cbgb] | Also take your flocks and your herds, as ye have said, and be gone: and bless me also. < | >
 | [niv] | "In your unfailing love you will lead the people you have redeemed. In your strength you will guide them to your holy dwelling.
 | [asv] | Thou in thy lovingkindness hast led the people that thou hast redeemed: Thou hast guided them in thy strength to thy holy habitation.
 | [jnd] | Thou by thy mercy hast led forth the people that thou hast redeemed; Thou hast guided them by thy strength unto the abode of thy holiness.
 | [kjv] | Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.
 | [nwb] | Thou in thy mercy hast led forth the people thou hast redeemed: thou hast guided in thy strength to thy holy habitation.
 | [rsv] | "Thou hast led in thy steadfast love the people whom thou hast redeemed, thou hast guided them by thy strength to thy holy abode.
 | [web] | . "You, in your lovingkindness, have led the people that you have redeemed.You have guided them in your strength to your holy habitation.
 | [ylt] | Thou hast led forth in Thy kindness The people whom Thou hast redeemed. Thou hast led on in Thy strength Unto Thy holy habitation.
 | [bbe] | In your mercy you went before the people whom you have made yours; guiding them in your strength to your holy place.
15:14 | [cbgb] | < | >
 | [niv] | The nations will hear and tremble; anguish will grip the people of Philistia.
 | [asv] | The peoples have heard, they tremble: Pangs have taken hold on the inhabitants of Philistia.
 | [jnd] | The peoples heard it, they were afraid: A thrill seized the inhabitants of Philistia.
 | [kjv] | The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.
 | [nwb] | The people shall hear, be afraid: sorrow shall take hold on the inhabitants of Palestina.
 | [rsv] | The peoples have heard, they tremble; pangs have seized on the inhabitants of Philistia.
 | [web] | . The peoples have heard.They tremble.Pangs have taken hold on the inhabitants of Philistia.
 | [ylt] | Peoples have heard, they are troubled; Pain hath seized inhabitants of Philistia.
 | [bbe] | Hearing of you the peoples were shaking in fear: the people of Philistia were gripped with pain.
15:15 | [cbgb] | And Jehovah spake unto Moses, saying, < | >
 | [niv] | The chiefs of Edom will be terrified, the leaders of Moab will be seized with trembling, the people of Canaan will melt away;
 | [asv] | Then were the chiefs of Edom dismayed; The mighty men of Moab, trembling taketh hold upon them: All the inhabitants of Canaan are melted away.
 | [jnd] | Then the princes of Edom were amazed; The mighty men of Moab, trembling hath seized them; All the inhabitants of Canaan melted away.
 | [kjv] | Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.
 | [nwb] | Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.
 | [rsv] | Now are the chiefs of Edom dismayed; the leaders of Moab, trembling seizes them; all the inhabitants of Canaan have melted away.
 | [web] | . Then the chiefs of Edom were dismayed.Trembling takes hold of the mighty men of Moab.All the inhabitants of Canaan are melted away.
 | [ylt] | Then have chiefs of Edom been troubled: Mighty ones of Moab -- Trembling doth seize them! Melted have all inhabitants of Canaan!
 | [bbe] | The chiefs of Edom were troubled in heart; the strong men of Moab were in the grip of fear: all the people of Canaan became like water.
15:16 | [cbgb] | < | >
 | [niv] | terror and dread will fall upon them. By the power of your arm they will be as still as a stone-- until your people pass by, O LORD, until the people you bought pass by.
 | [asv] | Terror and dread falleth upon them; By the greatness of thine arm they are as still as a stone; Till thy people pass over, O Jehovah, Till the people pass over that thou hast purchased.
 | [jnd] | Fear and dread fall upon them; By the greatness of thine arm they are still as a stone; Till thy people pass over, Jehovah, Till the people pass over that thou hast purchased.
 | [kjv] | Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.
 | [nwb] | Fear and dread shall fall upon them; by the greatness of thy arm they shall be still as a stone; till thy people pass over, O LORD, till the people pass over, thou hast purchased.
 | [rsv] | Terror and dread fall upon them; because of the greatness of thy arm, they are as still as a stone, till thy people, O LORD, pass by, till the people pass by whom thou hast purchased.
 | [web] | . Terror and dread falls on them.By the greatness of your arm they are as still as a stone;Until your people pass over, Yahweh,Until the people pass over who you have purchased.
 | [ylt] | Fall on them doth terror and dread; By the greatness of Thine arm They are still as a stone, Till Thy people pass over, O Jehovah; Till the people pass over Whom Thou hast purchased.
 | [bbe] | Fear and grief came on them; by the strength of your arm they were turned to stone; till your people went over, O Lord, till the people went over whom you have made yours.
15:17 | [cbgb] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea. < | >
 | [niv] | You will bring them in and plant them on the mountain of your inheritance-- the place, O LORD, you made for your dwelling, the sanctuary, O Lord, your hands established.
 | [asv] | Thou wilt bring them in, and plant them in the mountain of thine inheritance, The place, O Jehovah, which thou hast made for thee to dwell in, The sanctuary, O Lord, which thy hands have established.
 | [jnd] | Thou shalt bring them in, and plant them in the mountain of thine inheritance, The place that thou, Jehovah, hast made thy dwelling, The Sanctuary, Lord, that thy hands have prepared.
 | [kjv] | Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O LORD, which thy hands have established.
 | [nwb] | Thou shalt bring them in, and plant them in the mountain of thy inheritance, the place, O LORD, thou hast made for thee to dwell in; the sanctuary, O Lord. thy hands have established.
 | [rsv] | Thou wilt bring them in, and plant them on thy own mountain, the place, O LORD, which thou hast made for thy abode, the sanctuary, LORD, which thy hands have established.
 | [web] | You shall bring them in, and plant them in the mountain of your inheritance,The place, Yahweh, which you have made for yourself to dwell in;The sanctuary, Lord, which your hands have established.
 | [ylt] | Thou dost bring them in, And dost plant them In a mountain of Thine inheritance, A fixed place for Thy dwelling Thou hast made, O Jehovah; A sanctuary, O Lord, Thy hands have established;
 | [bbe] | You will take them in, planting them in the mountain of your heritage, the place, O Lord, where you have made your house, the holy place, O Lord, the building of your hands.
15:18 | [cbgb] | Pharaoh's chariots and his army hath he cast into the sea; His chosen captains also are drowned in the Red Sea. < | >
 | [niv] | The LORD will reign for ever and ever."
 | [asv] | Jehovah shall reign for ever and ever.
 | [jnd] | Jehovah shall reign for ever and ever!
 | [kjv] | The LORD shall reign for ever and ever.
 | [nwb] | The LORD shall reign for ever and ever.
 | [rsv] | The LORD will reign for ever and ever."
 | [web] | . Yahweh shall reign forever and ever."
 | [ylt] | Jehovah reigneth -- to the age, and for ever!'
 | [bbe] | The Lord is King for ever and ever.
15:19 | [cbgb] | < | >
 | [niv] | When Pharaoh's horses, chariots and horsemen went into the sea, the LORD brought the waters of the sea back over them, but the Israelites walked through the sea on dry ground.
 | [asv] | For the horses of Pharaoh went in with his chariots and with his horsemen into the sea, and Jehovah brought back the waters of the sea upon them; but the children of Israel walked on dry land in the midst of the sea.
 | [jnd] | For the horse of Pharaoh, with his chariots and with his horsemen, came into the sea, and Jehovah brought again the waters of the sea upon them; and the children of Israel went on dry through the midst of the sea.
 | [kjv] | For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.
 | [nwb] | For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry in the midst of the sea.
 | [rsv] | For when the horses of Pharaoh with his chariots and his horsemen went into the sea, the LORD brought back the waters of the sea upon them; but the people of Israel walked on dry ground in the midst of the sea.
 | [web] | . For the horses of Pharaoh went in with his chariots and with his horsemen into the sea, and Yahweh brought back the waters of the sea on them; but the children of Israel walked on dry land in the midst of the sea.
 | [ylt] | For the horse of Pharaoh hath gone in with his chariots and with his horsemen into the sea, and Jehovah turneth back on them the waters of the sea, and the sons of Israel have gone on dry land in the midst of the sea.
 | [bbe] | For the horses of Pharaoh, with his war-carriages and his horsemen, went into the sea, and the Lord sent the waters of the sea back over them; but the children of Israel went through the sea on dry land.
15:20 | [cbgb] | < | >
 | [niv] | Then Miriam the prophetess, Aaron's sister, took a tambourine in her hand, and all the women followed her, with tambourines and dancing.
 | [asv] | And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
 | [jnd] | And Miriam the prophetess, the sister of Aaron, took the tambour in her hand, and all the women went out after her with tambours and with dances.
 | [kjv] | And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
 | [nwb] | And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her, with timbrels, and with dances.
 | [rsv] | Then Miriam, the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and dancing.
 | [web] | Miriam the prophetess, the sister of Aaron, took a tambourine in her hand; and all the women went out after her with tambourines and with dances.
 | [ylt] | And Miriam the inspired one, sister of Aaron, taketh the timbrel in her hand, and all the women go out after her, with timbrels and with choruses;
 | [bbe] | And Miriam, the woman prophet, the sister of Aaron, took an instrument of music in her hand; and all the women went after her with music and dances.
15:21 | [cbgb] | < | >
 | [niv] | Miriam sang to them: "Sing to the LORD, for he is highly exalted. The horse and its rider he has hurled into the sea."
 | [asv] | And Miriam answered them, Sing ye to Jehovah, for he hath triumphed gloriously; The horse and his rider hath he thrown into the sea.
 | [jnd] | And Miriam answered them, Sing to Jehovah, for he is highly exalted: The horse and his rider hath he thrown into the sea.
 | [kjv] | And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
 | [nwb] | And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
 | [rsv] | And Miriam sang to them: "Sing to the LORD, for he has triumphed gloriously; the horse and his rider he has thrown into the sea."
 | [web] | Miriam answered them,"Sing to Yahweh, for he has triumphed gloriously:The horse and his rider he has thrown into the sea."
 | [ylt] | and Miriam answereth to them: -- `Sing ye to Jehovah, For Triumphing He hath triumphed; The horse and its rider He hath thrown into the sea!'
 | [bbe] | And Miriam, answering, said, Make a song to the Lord, for he is lifted up in glory; the horse and the horseman he has sent into the sea.
15:22 | [cbgb] | < | >
 | [niv] | Then Moses led Israel from the Red Sea and they went into the Desert of Shur. For three days they traveled in the desert without finding water.
 | [asv] | And Moses led Israel onward from the Red Sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [jnd] | And Moses brought Israel from the Red Sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [kjv] | So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [nwb] | So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [rsv] | Then Moses led Israel onward from the Red Sea, and they went into the wilderness of Shur; they went three days in the wilderness and found no water.
 | [web] | . Moses led Israel onward from the Red Sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [ylt] | And Moses causeth Israel to journey from the Red Sea, and they go out unto the wilderness of Shur, and they go three days in the wilderness, and have not found water,
 | [bbe] | Then Moses took Israel forward from the Red Sea, and they went out into the waste land of Shur; and for three days they were in the waste land where there was no water.
15:23 | [cbgb] | < | >
 | [niv] | When they came to Marah, they could not drink its water because it was bitter. (That is why the place is called Marah. )
 | [asv] | And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
 | [jnd] | And they came to Marah, and could not drink the waters of Marah, for they were bitter; therefore the name of it was called Marah.
 | [kjv] | And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
 | [nwb] | And when they came to Marah, they could not drink of the waters of Marah; for they bitter: therefore the name of it was called Marah.
 | [rsv] | When they came to Marah, they could not drink the water of Marah because it was bitter; therefore it was named Marah.
 | [web] | When they came to Marah, they couldn't drink from the waters of Marah, for they were bitter. Therefore the name of it was called Marah.
 | [ylt] | and they come in to Marah, and have not been able to drink the waters of Marah, for they bitter; therefore hath called its name Marah.
 | [bbe] | And when they came to Marah, the water was no good for drinking, for the waters of Marah were bitter, which is why it was named Marah.
15:24 | [cbgb] | and he, he hath spoken for thee unto the people, and it hath come to pass, he -- he is to thee for a mouth, and thou -- thou art to him for God; < | >
 | [niv] | So the people grumbled against Moses, saying, "What are we to drink?"
 | [asv] | And the people murmured against Moses, saying, What shall we drink?
 | [jnd] | And the people murmured against Moses, saying, What shall we drink?
 | [kjv] | And the people murmured against Moses, saying, What shall we drink?
 | [nwb] | And the people murmured against Moses, saying, What shall we drink?
 | [rsv] | And the people murmured against Moses, saying, "What shall we drink?"
 | [web] | The people murmured against Moses, saying, "What shall we drink?"
 | [ylt] | And the people murmur against Moses, saying, `What do we drink?'
 | [bbe] | And the people, crying out against Moses, said, What are we to have for drink?
15:25 | [cbgb] | < | >
 | [niv] | Then Moses cried out to the LORD, and the LORD showed him a piece of wood. He threw it into the water, and the water became sweet. There the LORD made a decree and a law for them, and there he tested them.
 | [asv] | An he cried unto Jehovah; And Jehovah showed him a tree, and he cast it into the waters, and the waters were made sweet. There he made for them a statute and an ordinance, and there he proved them;
 | [jnd] | And he cried to Jehovah; and Jehovah shewed him wood, and he cast it into the waters, and the waters became sweet. There he made for them a statute and an ordinance; and there he tested them.
 | [kjv] | And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,
 | [nwb] | And he cried to the LORD; and the LORD showed him a tree, he cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,
 | [rsv] | And he cried to the LORD; and the LORD showed him a tree, and he threw it into the water, and the water became sweet. There the LORD made for them a statute and an ordinance and there he proved them,
 | [web] | Then he cried to Yahweh. Yahweh showed him a tree, and he threw it into the waters, and the waters were made sweet. There he made a statute and an ordinance for them, and there he tested them;
 | [ylt] | and he crieth unto Jehovah, and Jehovah sheweth him a tree, and he casteth unto the waters, and the waters become sweet. There He hath made for them a statute, and an ordinance, and there He hath tried them,
 | [bbe] | And in answer to his prayer, the Lord made him see a tree, and when he put it into the water, the water was made sweet. There he gave them a law and an order, testing them;
15:26 | [cbgb] | < | >
 | [niv] | He said, "If you listen carefully to the voice of the LORD your God and do what is right in his eyes, if you pay attention to his commands and keep all his decrees, I will not bring on you any of the diseases I brought on the Egyptians, for I am the LORD, who heals you."
 | [asv] | and he said, If thou wilt diligently hearken to the voice of Jehovah thy God, and wilt do that which is right in his eyes, and wilt give ear to his commandments, and keep all his statutes, I will put none of the diseases upon thee, which I have put upon the Egyptians: for I am Jehovah that healeth thee.
 | [jnd] | And he said, If thou wilt diligently hearken to the voice of Jehovah thy God, and do what is right in his eyes, and incline thine ears to his commandments, and keep all his statutes, I will put none of the complaints upon thee that I have put upon the Egyptians; for I am Jehovah who healeth thee.
 | [kjv] | And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.
 | [nwb] | And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes; I will put none of these diseases upon thee, which I have brought upon the Egyptians; for I the LORD that healeth thee.
 | [rsv] | saying, "If you will diligently hearken to the voice of the LORD your God, and do that which is right in his eyes, and give heed to his commandments and keep all his statutes, I will put none of the diseases upon you which I put upon the Egyptians; for I am the LORD, your healer."
 | [web] | and he said, "If you will diligently listen to the voice of Yahweh your God, and will do that which is right in his eyes, and will pay attention to his commandments, and keep all his statutes, I will put none of the diseases on you, which I have put on the Egyptians; for I am Yahweh who heals you."
 | [ylt] | and He saith, `If thou dost really hearken to the voice of Jehovah thy God, and dost that which is right in His eyes, and hast hearkened to His commands, and kept all His statutes: none of the sickness which I laid on the Egyptians do I lay on thee, for I, Jehovah, am healing thee.
 | [bbe] | And he said, If with all your heart you will give attention to the voice of the Lord your God, and do what is right in his eyes, giving ear to his orders and keeping his laws, I will not put on you any of the diseases which I put on the Egyptians: for I am the Lord your life-giver.
15:27 | [cbgb] | < | >
 | [niv] | Then they came to Elim, where there were twelve springs and seventy palm trees, and they camped there near the water.
 | [asv] | And they came to Elim, where were twelve springs of water, and threescore and ten palm-trees: and they encamped there by the waters.
 | [jnd] | And they came to Elim; and twelve springs of water were there, and seventy palm trees; and they encamped there by the waters.
 | [kjv] | And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.
 | [nwb] | And they came to Elim, where twelve wells of water, and seventy palm-trees: and they encamped there by the waters.
 | [rsv] | Then they came to Elim, where there were twelve springs of water and seventy palm trees; and they encamped there by the water.
 | [web] | . They came to Elim, where there were twelve springs of water, and seventy palm-trees: and they encamped there by the waters.
 | [ylt] | And they come to Elim, and there twelve fountains of water, and seventy palm trees; and they encamp there by the waters.
 | [bbe] | And they came to Elim where there were twelve water-springs and seventy palm-trees: and they put up their tents there by the waters.


Interlinear Bible:Exodus 16

 出埃及记 Exodus 16 << || >>
16:1 | [cbgb] | 以色列全会众从以琳起行，在出埃及后第二个月十五日到了以琳和西乃中间，汛的旷野。 >
 | [niv] | The whole Israelite community set out from Elim and came to the Desert of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they had come out of Egypt.
 | [asv] | And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
 | [jnd] | And they journeyed from Elim, and the whole assembly of the children of Israel came into the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departure out of the land of Egypt.
 | [kjv] | And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
 | [nwb] | And they took their journey from Elim, and all the congregation of the children of Israel came to the wilderness of Sin, which between Elim and Sinai, on the fifteenth day of the second month after their departure from the land of Egypt.
 | [rsv] | They set out from Elim, and all the congregation of the people of Israel came to the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they had departed from the land of Egypt.
 | [web] | . They took their journey from Elim, and all the congregation of the children of Israel came to the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
 | [ylt] | And they journey from Elim, and all the company of the sons of Israel come in unto the wilderness of Sin, which between Elim and Sinai, on the fifteenth day of the second month of their going out from the land of Egypt.
 | [bbe] | And they went on their way from Elim, and all the children of Israel came into the waste land of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they went out of the land of Egypt.
16:2 | [cbgb] | 以色列全会众在旷野向摩西，亚伦发怨言， < | >
 | [niv] | In the desert the whole community grumbled against Moses and Aaron.
 | [asv] | And the whole congregation of the children of Israel murmured against Moses and against Aaron in the wilderness:
 | [jnd] | And the whole assembly of the children of Israel murmured against Moses and against Aaron in the wilderness.
 | [kjv] | And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:
 | [nwb] | And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness.
 | [rsv] | And the whole congregation of the people of Israel murmured against Moses and Aaron in the wilderness,
 | [web] | The whole congregation of the children of Israel murmured against Moses and against Aaron in the wilderness;
 | [ylt] | And all the company of the sons of Israel murmur against Moses and against Aaron in the wilderness;
 | [bbe] | And all the children of Israel were crying out against Moses and Aaron in the waste land:
16:3 | [cbgb] | 说，巴不得我们早死在埃及地，耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿。 < | >
 | [niv] | The Israelites said to them, "If only we had died by the LORD's hand in Egypt! There we sat around pots of meat and ate all the food we wanted, but you have brought us out into this desert to starve this entire assembly to death."
 | [asv] | and the children of Israel said unto them, Would that we had died by the hand of Jehovah in the land of Egypt, when we sat by the flesh-pots, when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
 | [jnd] | And the children of Israel said to them, Would that we had died by the hand of Jehovah in the land of Egypt, when we sat by the flesh-pots, when we ate bread to the full; for ye have brought us out into this wilderness, to kill this whole congregation with hunger!
 | [kjv] | And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
 | [nwb] | And the children of Israel said to them, O that we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh-pots, when we did eat bread to the full: for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
 | [rsv] | and said to them, "Would that we had died by the hand of the LORD in the land of Egypt, when we sat by the fleshpots and ate bread to the full; for you have brought us out into this wilderness to kill this whole assembly with hunger."
 | [web] | and the children of Israel said to them, "We wish that we had died by the hand of Yahweh in the land of Egypt, when we sat by the flesh-pots, when we ate our fill of bread, for you have brought us out into this wilderness, to kill this whole assembly with hunger."
 | [ylt] | and the sons of Israel say unto them, `Oh that we had died by the hand of Jehovah in the land of Egypt, in our sitting by the flesh-pot, in our eating bread to satiety -- for ye have brought us out unto this wilderness to put all this assembly to death with hunger.'
 | [bbe] | And the children of Israel said to them, It would have been better for the Lord to have put us to death in the land of Egypt, where we were seated by the flesh-pots and had bread enough for our needs; for you have taken us out to this waste of sand, to put all this people to death through need of food.
16:4 | [cbgb] | 耶和华对摩西说，我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。 < | >
 | [niv] | Then the LORD said to Moses, "I will rain down bread from heaven for you. The people are to go out each day and gather enough for that day. In this way I will test them and see whether they will follow my instructions.
 | [asv] | Then said Jehovah unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a day's portion every day, that I may prove them, whether they will walk in my law, or not.
 | [jnd] | Then said Jehovah to Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather the daily need on its day, that I may prove them, whether they will walk in my law, or not.
 | [kjv] | Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.
 | [nwb] | Then said the LORD to Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or not.
 | [rsv] | Then the LORD said to Moses, "Behold, I will rain bread from heaven for you; and the people shall go out and gather a day's portion every day, that I may prove them, whether they will walk in my law or not.
 | [web] | . Then said Yahweh to Moses, "Behold, I will rain bread from the sky for you, and the people shall go out and gather a day's portion every day, that I may test them, whether they will walk in my law, or not.
 | [ylt] | And Jehovah saith unto Moses, `Lo, I am raining to you bread from the heavens -- and the people have gone out and gathered the matter of a day in its day -- so that I try them whether they walk in My law, or not;
 | [bbe] | Then the Lord said to Moses, See, I will send down bread from heaven for you; and the people will go out every day and get enough for the day's needs; so that I may put them to the test to see if they will keep my laws or not.
16:5 | [cbgb] | 到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。 < | >
 | [niv] | On the sixth day they are to prepare what they bring in, and that is to be twice as much as they gather on the other days."
 | [asv] | And it shall come to pass on the sixth day, that they shall prepare that which they bring in, and it shall be twice as much as they gather daily.
 | [jnd] | And it shall come to pass on the sixth day, that they shall prepare what they have brought in; and it shall be twice as much as they shall gather daily.
 | [kjv] | And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.
 | [nwb] | And it shall come to pass, that on the sixth day they shall prepare which they bring in; and it shall be twice as much as they gather daily.
 | [rsv] | On the sixth day, when they prepare what they bring in, it will be twice as much as they gather daily."
 | [web] | It shall come to pass on the sixth day, that they shall prepare that which they bring in, and it shall be twice as much as they gather daily."
 | [ylt] | and it hath been on the sixth day, that they have prepared that which they bring in, and it hath been double above that which they gather day day.'
 | [bbe] | And on the sixth day they are to make ready what they get in, and it will be twice as much as they get on the other days.
16:6 | [cbgb] | 摩西，亚伦对以色列众人说，到了晚上，你们要知道是耶和华将你们从埃及地领出来的。 < | >
 | [niv] | So Moses and Aaron said to all the Israelites, "In the evening you will know that it was the LORD who brought you out of Egypt,
 | [asv] | And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that Jehovah hath brought you out from the land of Egypt;
 | [jnd] | And Moses and Aaron said to all the children of Israel, In the evening, then shall ye know that Jehovah has brought you out from the land of Egypt;
 | [kjv] | And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:
 | [nwb] | And Moses and Aaron said to all the children of Israel, At evening, then ye shall know that the LORD hath brought you out from the land of Egypt:
 | [rsv] | So Moses and Aaron said to all the people of Israel, "At evening you shall know that it was the LORD who brought you out of the land of Egypt,
 | [web] | . Moses and Aaron said to all the children of Israel, "At evening, then you shall know that Yahweh has brought you out from the land of Egypt;
 | [ylt] | And Moses saith -- Aaron also -- unto all the sons of Israel, `Evening -- and ye have known that Jehovah hath brought you out from the land of Egypt;
 | [bbe] | And Moses and Aaron said to all the children of Israel, This evening it will be clear to you that it is the Lord who has taken you out of the land of Egypt:
16:7 | [cbgb] | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？ < | >
 | [niv] | and in the morning you will see the glory of the LORD, because he has heard your grumbling against him. Who are we, that you should grumble against us?"
 | [asv] | and in the morning, then ye shall see the glory of Jehovah; for that he heareth your murmurings against Jehovah: and what are we, that ye murmur against us?
 | [jnd] | and in the morning, then shall ye see the glory of Jehovah; for he has heard your murmurings against Jehovah; -- and what are we, that ye murmur against us?
 | [kjv] | And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?
 | [nwb] | And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: And what we, that ye murmur against us?
 | [rsv] | and in the morning you shall see the glory of the LORD, because he has heard your murmurings against the LORD. For what are we, that you murmur against us?"
 | [web] | and in the morning, then you shall see the glory of Yahweh; because he hears your murmurings against Yahweh. Who are we, that you murmur against us?"
 | [ylt] | and morning -- and ye have seen the honour of Jehovah, in His hearing your murmurings against Jehovah, and what we, that ye murmur against us?'
 | [bbe] | And in the morning you will see the glory of the Lord; for your angry words against the Lord have come to his ears: and what are we that you are crying out against us?
16:8 | [cbgb] | 摩西又说，耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算什么，你们的怨言不是向我们发的，乃是向耶和华发的。 < | >
 | [niv] | Moses also said, "You will know that it was the LORD when he gives you meat to eat in the evening and all the bread you want in the morning, because he has heard your grumbling against him. Who are we? You are not grumbling against us, but against the LORD."
 | [asv] | And Moses said, This shall be, when Jehovah shall give you in the evening flesh to eat, and in the morning bread to the full; for that Jehovah heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against Jehovah.
 | [jnd] | And Moses said, When Jehovah gives you in the evening flesh to eat, and in the morning bread to the full; for Jehovah hears your murmurings which ye murmur against him ... and what we? your murmurings are not against us, but against Jehovah.
 | [kjv] | And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.
 | [nwb] | And Moses said, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: And what we? your murmurings not against us, but against the LORD.
 | [rsv] | And Moses said, "When the LORD gives you in the evening flesh to eat and in the morning bread to the full, because the LORD has heard your murmurings which you murmur against him--what are we? Your murmurings are not against us but against the LORD."
 | [web] | Moses said, "Now Yahweh shall give you meat to eat in the evening, and in the morning bread to satisfy you; because Yahweh hears your murmurings which you murmur against him. And who are we? Your murmurings are not against us, but against Yahweh."
 | [ylt] | And Moses saith, `In Jehovah's giving to you in the evening flesh to eat, and bread in the morning to satiety -- in Jehovah's hearing your murmurings, which ye are murmuring against Him, and what we? your murmurings not against us, but against Jehovah.'
 | [bbe] | And Moses said, The Lord will give you meat for your food at evening, and in the morning bread in full measure; for your outcry against the Lord has come to his ears: for what are we? your outcry is not against us but against the Lord.
16:9 | [cbgb] | 摩西对亚伦说，你告诉以色列全会众说，你们就近耶和华面前，因为他已经听见你们的怨言了。 < | >
 | [niv] | Then Moses told Aaron, "Say to the entire Israelite community, `Come before the LORD, for he has heard your grumbling.'"
 | [asv] | And Moses said unto Aaron, Say unto all the congregation of the children of Israel, Come near before Jehovah; for he hath heard your murmurings.
 | [jnd] | And Moses spoke to Aaron, Say to all the assembly of the children of Israel, Come near into the presence of Jehovah; for he has heard your murmurings.
 | [kjv] | And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.
 | [nwb] | And Moses spoke to Aaron, Say to all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.
 | [rsv] | And Moses said to Aaron, "Say to the whole congregation of the people of Israel, 'Come near before the LORD, for he has heard your murmurings.'"
 | [web] | Moses said to Aaron, "Tell all the congregation of the children of Israel, 'Come near before Yahweh, for he has heard your murmurings.'"
 | [ylt] | And Moses saith unto Aaron, `Say unto all the company of the sons of Israel, Come ye near before Jehovah, for He hath heard your murmurings;'
 | [bbe] | And Moses said to Aaron, Say to all the people of Israel, Come near before the Lord for he has given ear to your outcry.
16:10 | [cbgb] | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。 < | >
 | [niv] | While Aaron was speaking to the whole Israelite community, they looked toward the desert, and there was the glory of the LORD appearing in the cloud.
 | [asv] | And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of Jehovah appeared in the cloud.
 | [jnd] | And it came to pass, when Aaron spoke to the whole assembly of the children of Israel, that they turned toward the wilderness, and behold, the glory of Jehovah appeared in the cloud.
 | [kjv] | And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.
 | [nwb] | And it came to pass, as Aaron spoke to the whole congregation of the children of Israel, that they looked towards the wilderness, and behold, the glory of the LORD appeared in the cloud.
 | [rsv] | And as Aaron spoke to the whole congregation of the people of Israel, they looked toward the wilderness, and behold, the glory of the LORD appeared in the cloud.
 | [web] | It happened, as Aaron spoke to the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of Yahweh appeared in the cloud.
 | [ylt] | and it cometh to pass, when Aaron is speaking unto all the company of the sons of Israel, that they turn towards the wilderness, and lo, the honour of Jehovah is seen in the cloud.
 | [bbe] | And while Aaron was talking to the children of Israel, their eyes were turned in the direction of the waste land, and they saw the glory of the Lord shining in the cloud.
16:11 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
16:12 | [cbgb] | 我已经听见以色列人的怨言。你告诉他们说，到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的 神。 < | >
 | [niv] | "I have heard the grumbling of the Israelites. Tell them, `At twilight you will eat meat, and in the morning you will be filled with bread. Then you will know that I am the LORD your God.'"
 | [asv] | I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread: and ye shall know that I am Jehovah your God.
 | [jnd] | I have heard the murmurings of the children of Israel: speak to them, saying, Between the two evenings ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am Jehovah your God.
 | [kjv] | I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.
 | [nwb] | I have heard the murmurings of the children of Israel; Speak to them, saying, At evening ye shall eat flesh, and in the morning ye shall be filled with bread: and ye shall know that I the LORD your God.
 | [rsv] | "I have heard the murmurings of the people of Israel; say to them, 'At twilight you shall eat flesh, and in the morning you shall be filled with bread; then you shall know that I am the LORD your God.'"
 | [web] | "I have heard the murmurings of the children of Israel. Speak to them, saying, 'At evening you shall eat meat, and in the morning you shall be filled with bread: and you shall know that I am Yahweh your God.'"
 | [ylt] | `I have heard the murmurings of the sons of Israel; speak unto them, saying, Between the evenings ye eat flesh, and in the morning ye are satisfied bread, and ye have known that I Jehovah your God.'
 | [bbe] | The outcry of the children of Israel has come to my ears: say to them now, At nightfall you will have meat for your food, and in the morning bread in full measure; and you will see that I am the Lord your God.
16:13 | [cbgb] | 到了晚上，有鹌鹑飞来，遮满了营，早晨在营四围的地上有露水。 < | >
 | [niv] | That evening quail came and covered the camp, and in the morning there was a layer of dew around the camp.
 | [asv] | And it came to pass at even, that the quails came up, and covered the camp: and in the morning the dew lay round about the camp.
 | [jnd] | And it came to pass in the evening, that quails came up, and covered the camp; and in the morning the dew lay round the camp.
 | [kjv] | And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.
 | [nwb] | And it came to pass, that at evening the quails came up, and covered the camp: and in the morning the dew lay around the host.
 | [rsv] | In the evening quails came up and covered the camp; and in the morning dew lay round about the camp.
 | [web] | . It happened at evening that quail came up and covered the camp; and in the morning the dew lay around the camp.
 | [ylt] | And it cometh to pass in the evening, that the quail cometh up, and covereth the camp, and in the morning there hath been the lying of dew round about the camp,
 | [bbe] | And it came about that in the evening little birds came up and the place was covered with them: and in the morning there was dew all round about the tents.
16:14 | [cbgb] | 露水上升之后，不料，野地面上有如白霜的小圆物。 < | >
 | [niv] | When the dew was gone, thin flakes like frost on the ground appeared on the desert floor.
 | [asv] | And when the dew that lay was gone up, behold, upon the face of the wilderness a small round thing, small as the hoar-frost on the ground.
 | [jnd] | And when the dew that lay was gone up, behold, on the face of the wilderness there was fine, granular, fine as hoar-frost, on the ground.
 | [kjv] | And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.
 | [nwb] | And when the dew that lay was gone up, behold, upon the face of the wilderness a small round thing, small as the hoar frost on the ground:
 | [rsv] | And when the dew had gone up, there was on the face of the wilderness a fine, flake-like thing, fine as hoarfrost on the ground.
 | [web] | When the dew that lay had gone, behold, on the surface of the wilderness was a small round thing, small as the hoar-frost on the ground.
 | [ylt] | and the lying of the dew goeth up, and lo, on the face of the wilderness a thin, bare thing, thin as hoar-frost on the earth.
 | [bbe] | And when the dew was gone, on the face of the earth was a small round thing, like small drops of ice on the earth.
16:15 | [cbgb] | 以色列人看见，不知道是什么，就彼此对问说，这是什么呢？摩西对他们说，这就是耶和华给你们吃的食物。 < | >
 | [niv] | When the Israelites saw it, they said to each other, "What is it?" For they did not know what it was. Moses said to them, "It is the bread the LORD has given you to eat.
 | [asv] | And when the children of Israel saw it, they said one to another, What is it? For they knew not what it was. And Moses said unto them, It is the bread which Jehovah hath given you to eat.
 | [jnd] | And the children of Israel saw , and said one to another, What is it? for they did not know what it was. And Moses said to them, This is the bread which Jehovah has given you to eat.
 | [kjv] | And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.
 | [nwb] | And when the children of Israel saw , they said one to another, It manna: for they knew not what it . And Moses said to them, This the bread which the LORD hath given you to eat.
 | [rsv] | When the people of Israel saw it, they said to one another, "What is it?" For they did not know what it was. And Moses said to them, "It is the bread which the LORD has given you to eat.
 | [web] | When the children of Israel saw it, they said one to another, "What is it?" For they didn't know what it was. Moses said to them, "It is the bread which Yahweh has given you to eat."
 | [ylt] | And the sons of Israel see, and say one unto another, `What it?' for they have not known what it ; and Moses saith unto them, `It the bread which Jehovah hath given to you for food.
 | [bbe] | And when the children of Israel saw it, they said to one another, What is it? for they had no idea what it was. And Moses said to them, It is the bread which the Lord has given you for your food.
16:16 | [cbgb] | 耶和华所吩咐的是这样，你们要按着各人的饭量，为帐棚里的人，按着人数收起来，各拿一俄梅珥。 < | >
 | [niv] | This is what the LORD has commanded: `Each one is to gather as much as he needs. Take an omer for each person you have in your tent.'"
 | [asv] | This is the thing which Jehovah hath commanded, Gather ye of it every man according to his eating; an omer a head, according to the number of your persons, shall ye take it, every man for them that are in his tent.
 | [jnd] | This is the thing which Jehovah has commanded: Gather of it every man according to what he can eat, an omer a poll, the number of your persons: ye shall take every man for those that are in his tent.
 | [kjv] | This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.
 | [nwb] | This the thing which the LORD hath commanded, Gather of it every man according to his eating: an omer for every man the number of your persons, take ye every man for who in his tents.
 | [rsv] | This is what the LORD has commanded: 'Gather of it, every man of you, as much as he can eat; you shall take an omer apiece, according to the number of the persons whom each of you has in his tent.'"
 | [web] | This is the thing which Yahweh has commanded: "Gather of it everyone according to his eating; an omer a head, according to the number of your persons, shall you take it, every man for those who are in his tent."
 | [ylt] | `This the thing which Jehovah hath commanded: Gather of it each according to his eating, an omer for a poll; and the number of your persons, take ye each for those in his tent.'
 | [bbe] | This is what the Lord has said, Let every man take up as much as he has need of; at the rate of one omer for every person, let every man take as much as is needed for his family.
16:17 | [cbgb] | 以色列人就这样行，有多收的，有少收的。 < | >
 | [niv] | The Israelites did as they were told; some gathered much, some little.
 | [asv] | And the children of Israel did so, and gathered some more, some less.
 | [jnd] | And the children of Israel did so, and gathered, some much, some little.
 | [kjv] | And the children of Israel did so, and gathered, some more, some less.
 | [nwb] | And the children of Israel did so, and gathered, some more, some less.
 | [rsv] | And the people of Israel did so; they gathered, some more, some less.
 | [web] | The children of Israel did so, and gathered some more, some less.
 | [ylt] | And the sons of Israel do so, and they gather, he who is much, and he who is little;
 | [bbe] | And the children of Israel did so, and some took more and some less.
16:18 | [cbgb] | 及至用俄梅珥量一量，多收的也没有馀，少收的也没有缺，各人按着自己的饭量收取。 < | >
 | [niv] | And when they measured it by the omer, he who gathered much did not have too much, and he who gathered little did not have too little. Each one gathered as much as he needed.
 | [asv] | And when they measured it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
 | [jnd] | And they measured with the omer: then he that gathered much had nothing over, and he that gathered little wanted nothing: they had gathered every man according to the measure of his eating.
 | [kjv] | And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
 | [nwb] | And when they measured with an omer, he that gathered much had nothing over, and he that gathered little had no lack: they gathered every man according to his eating.
 | [rsv] | But when they measured it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; each gathered according to what he could eat.
 | [web] | When they measured it with an omer, he who gathered much had nothing over, and he who gathered little had no lack. They gathered every man according to his eating.
 | [ylt] | and they measure with an omer, and he who is much hath nothing over, and he who is little hath no lack, each according to his eating they have gathered.
 | [bbe] | And when it was measured, he who had taken up much had nothing over, and he who had little had enough; every man had taken what he was able to make use of.
16:19 | [cbgb] | 摩西对他们说，所收的，不许什么人留到早晨。 < | >
 | [niv] | Then Moses said to them, "No one is to keep any of it until morning."
 | [asv] | And Moses said unto them, Let no man leave of it till the morning.
 | [jnd] | And Moses said to them, Let no man leave of it until the morning.
 | [kjv] | And Moses said, Let no man leave of it till the morning.
 | [nwb] | And Moses said, Let no man leave of it till the morning.
 | [rsv] | And Moses said to them, "Let no man leave any of it till the morning."
 | [web] | Moses said to them, "Let no one leave of it until the morning."
 | [ylt] | And Moses saith unto them, `Let no man leave of it till morning;'
 | [bbe] | And Moses said to them, Let nothing be kept till the morning.
16:20 | [cbgb] | 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了，摩西便向他们发怒。 < | >
 | [niv] | However, some of them paid no attention to Moses; they kept part of it until morning, but it was full of maggots and began to smell. So Moses was angry with them.
 | [asv] | Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and became foul: and Moses was wroth with them.
 | [jnd] | But they did not hearken to Moses; and some men left of it until the morning; then worms bred in it and it stank. And Moses was wroth with them.
 | [kjv] | Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.
 | [nwb] | Notwithstanding, they hearkened not to Moses; but some of them left of it until the morning, and it bred worms, and became offensive; and Moses was wroth with them.
 | [rsv] | But they did not listen to Moses; some left part of it till the morning, and it bred worms and became foul; and Moses was angry with them.
 | [web] | Notwithstanding they didn't listen to Moses, but some of them left of it until the morning, and it bred worms, and became foul: and Moses was angry with them.
 | [ylt] | and they have not hearkened unto Moses, and some of them do leave of it till morning, and it bringeth up worms and stinketh; and Moses is wroth with them.
 | [bbe] | But they gave no attention to Moses, and some of them kept it till the morning and there were worms in it and it had an evil smell: and Moses was angry with them.
16:21 | [cbgb] | 他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。 < | >
 | [niv] | Each morning everyone gathered as much as he needed, and when the sun grew hot, it melted away.
 | [asv] | And they gathered it morning by morning, every man according to his eating: and when the sun waxed hot, it melted.
 | [jnd] | And they gathered it every morning, every man as much as he could eat; and when the sun became hot, it melted.
 | [kjv] | And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.
 | [nwb] | And they gathered it every morning, every man according to his eating: and when the sun became hot, it melted.
 | [rsv] | Morning by morning they gathered it, each as much as he could eat; but when the sun grew hot, it melted.
 | [web] | They gathered it morning by morning, everyone according to his eating. When the sun grew hot, it melted.
 | [ylt] | And they gather it morning by morning, each according to his eating; when the sun hath been warm, then it hath melted.
 | [bbe] | And they took it up morning by morning, every man as he had need: and when the sun was high it was gone.
16:22 | [cbgb] | 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西， < | >
 | [niv] | On the sixth day, they gathered twice as much--two omers for each person--and the leaders of the community came and reported this to Moses.
 | [asv] | And it came to pass, that on the sixth day they gathered twice as much bread, two omers for each one: and all the rulers of the congregation came and told Moses.
 | [jnd] | And it came to pass on the sixth day, that they gathered twice as much bread, two omers for one; and all the princes of the assembly came and told Moses.
 | [kjv] | And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.
 | [nwb] | And it came to pass, on the sixth day they gathered twice as much bread, two omers for one and all the rulers of the congregation came and told Moses.
 | [rsv] | On the sixth day they gathered twice as much bread, two omers apiece; and when all the leaders of the congregation came and told Moses,
 | [web] | It happened that on the sixth day they gathered twice as much bread, two omers for each one, and all the rulers of the congregation came and told Moses.
 | [ylt] | And it cometh to pass on the sixth day, they have gathered a second bread, two omers for one, and all the princes of the company come in, and declare to Moses.
 | [bbe] | And on the sixth day they took up twice as much of the bread, two omers for every person: and all the rulers of the people gave Moses word of it.
16:23 | [cbgb] | 摩西对他们说，耶和华这样说，明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。 < | >
 | [niv] | He said to them, "This is what the LORD commanded: `Tomorrow is to be a day of rest, a holy Sabbath to the LORD. So bake what you want to bake and boil what you want to boil. Save whatever is left and keep it until morning.'"
 | [asv] | And he said unto them, This is that which Jehovah hath spoken, Tomorrow is a solemn rest, a holy sabbath unto Jehovah: bake that which ye will bake, and boil that which ye will boil; and all that remaineth over lay up for you to be kept until the morning.
 | [jnd] | And he said to them, This is what Jehovah has said: To-morrow is the rest, the holy sabbath, of Jehovah: bake what ye will bake, and cook what ye will cook; and lay up for yourselves all that remains over, to be kept for the morning.
 | [kjv] | And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.
 | [nwb] | And he said to them, This which the LORD hath said, To-morrow the rest of the holy sabbath to the LORD: bake which ye will bake , and boil that ye will boil; and that which remaineth over, lay up for you to be kept until the morning.
 | [rsv] | he said to them, "This is what the LORD has commanded: 'Tomorrow is a day of solemn rest, a holy sabbath to the LORD; bake what you will bake and boil what you will boil, and all that is left over lay by to be kept till the morning.'"
 | [web] | He said to them, "This is that which Yahweh has spoken, 'Tomorrow is a solemn rest, a holy Sabbath to Yahweh. Bake that which you want to bake, and boil that which you want to boil; and all that remains over lay up for yourselves to be kept until the morning."
 | [ylt] | And he saith unto them, `It that which Jehovah hath spoken ; a rest -- a holy sabbath to Jehovah -- to-morrow; that which ye bake, bake; and that which ye boil, boil; and all that is over, let rest for yourselves in charge till the morning.'
 | [bbe] | And he said, This is what the Lord has said, Tomorrow is a day of rest, a holy Sabbath to the Lord: what has to be cooked may be cooked; and what is over, put on one side to be kept till the morning.
16:24 | [cbgb] | 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。 < | >
 | [niv] | So they saved it until morning, as Moses commanded, and it did not stink or get maggots in it.
 | [asv] | And they laid it up till the morning, as Moses bade: and it did not become foul, neither was there any worm therein.
 | [jnd] | And they laid it up for the morning, as Moses had commanded; and it did not stink, neither was there any worm in it.
 | [kjv] | And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.
 | [nwb] | And they laid it up till the morning, as Moses ordered: and it did not putrefy, neither was there any worm therein.
 | [rsv] | So they laid it by till the morning, as Moses bade them; and it did not become foul, and there were no worms in it.
 | [web] | They laid it up until the morning, as Moses asked, and it didn't become foul, neither was there any worm in it.
 | [ylt] | And they let it rest until the morning, as Moses hath commanded, and it hath not stank, and a worm hath not been in it.
 | [bbe] | And they kept it till the morning as Moses had said: and no smell came from it, and it had no worms.
16:25 | [cbgb] | 摩西说，你们今天吃这个吧，因为今天是向耶和华守的安息日，你们在田野必找不着了。 < | >
 | [niv] | "Eat it today," Moses said, "because today is a Sabbath to the LORD. You will not find any of it on the ground today.
 | [asv] | And Moses said, Eat that to-day; for to-day is a sabbath unto Jehovah: to-day ye shall not find it in the field.
 | [jnd] | And Moses said, Eat it to-day; for to-day is sabbath to Jehovah: to-day ye shall not find it in the field.
 | [kjv] | And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.
 | [nwb] | And Moses said, Eat that to-day; for to-day a sabbath to the LORD; to-day ye will not find it in the field.
 | [rsv] | Moses said, "Eat it today, for today is a sabbath to the LORD; today you will not find it in the field.
 | [web] | Moses said, "Eat that today, for today is a Sabbath to Yahweh. Today you shall not find it in the field.
 | [ylt] | And Moses saith, `Eat it to-day, for to-day a sabbath to Jehovah; to-day ye find it not in the field:
 | [bbe] | And Moses said, Make your meal today of what you have, for this day is a Sabbath to the Lord: today you will not get any in the fields.
16:26 | [cbgb] | 六天可以收取，第七天乃是安息日，那一天必没有了。 < | >
 | [niv] | Six days you are to gather it, but on the seventh day, the Sabbath, there will not be any."
 | [asv] | Six days ye shall gather it; but on the seventh day is the sabbath, in it there shall be none.
 | [jnd] | Six days shall ye gather it; but on the seventh day is sabbath: on it there shall be none.
 | [kjv] | Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.
 | [nwb] | Six days ye shall gather it; but on the seventh day, the sabbath, in it there will be none.
 | [rsv] | Six days you shall gather it; but on the seventh day, which is a sabbath, there will be none."
 | [web] | Six days you shall gather it, but on the seventh day is the Sabbath. In it there shall be none."
 | [ylt] | six days ye do gather it, and in the seventh day -- the sabbath -- in it there is none.'
 | [bbe] | For six days you will get it, but on the seventh day, the Sabbath, there will not be any.
16:27 | [cbgb] | 第七天，百姓中有人出去收，什么也找不着。 < | >
 | [niv] | Nevertheless, some of the people went out on the seventh day to gather it, but they found none.
 | [asv] | And it came to pass on the seventh day, that there went out some of the people to gather, and they found none.
 | [jnd] | And it came to pass on the seventh day that there went out from the people to gather , and they found none.
 | [kjv] | And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.
 | [nwb] | And it came to pass, of the people went out on the seventh day to gather, and they found none.
 | [rsv] | On the seventh day some of the people went out to gather, and they found none.
 | [web] | It happened on the seventh day, that some of the people went out to gather, and they found none.
 | [ylt] | And it cometh to pass on the seventh day, some of the people have gone out to gather, and have not found.
 | [bbe] | But still on the seventh day some of the people went out to get it, and there was not any.
16:28 | [cbgb] | 耶和华对摩西说，你们不肯守我的诫命和律法，要到几时呢？ < | >
 | [niv] | Then the LORD said to Moses, "How long will you refuse to keep my commands and my instructions?
 | [asv] | And Jehovah said unto Moses, How long refuse ye to keep my commandments and my laws?
 | [jnd] | And Jehovah said to Moses, How long do ye refuse to keep my commandments and my laws?
 | [kjv] | And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?
 | [nwb] | And the LORD said to Moses, How long refuse ye to keep my commandments and my laws?
 | [rsv] | And the LORD said to Moses, "How long do you refuse to keep my commandments and my laws?
 | [web] | Yahweh said to Moses, "How long do you refuse to keep my commandments and my laws?
 | [ylt] | And Jehovah saith unto Moses, `How long have ye refused to keep My commands, and My laws?
 | [bbe] | And the Lord said to Moses, How long will you go against my orders and my laws?
16:29 | [cbgb] | 你们看，耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。 < | >
 | [niv] | Bear in mind that the LORD has given you the Sabbath; that is why on the sixth day he gives you bread for two days. Everyone is to stay where he is on the seventh day; no one is to go out."
 | [asv] | See, for that Jehovah hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
 | [jnd] | See, for Jehovah hath given you the sabbath; therefore he giveth you on the sixth day the bread for two days. Abide every man in his place: let no man go from his place on the seventh day.
 | [kjv] | See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
 | [nwb] | See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days: abide ye every man in his place, let no man go out of his place on the seventh day.
 | [rsv] | See! The LORD has given you the sabbath, therefore on the sixth day he gives you bread for two days; remain every man of you in his place, let no man go out of his place on the seventh day."
 | [web] | Behold, because Yahweh has given you the Sabbath, therefore he gives you on the sixth day the bread of two days. Everyone stay in his place. Let no one go out of his place on the seventh day."
 | [ylt] | see, because Jehovah hath given to you the sabbath, therefore He is giving to you on the sixth day bread of two days; abide ye each his place, no one doth go out from his place on the seventh day.'
 | [bbe] | See, because the Lord has given you the Sabbath, he gives you on the sixth day bread enough for two days; let every man keep where he is; let no man go out of his place on the seventh day.
16:30 | [cbgb] | 于是百姓第七天安息了。 < | >
 | [niv] | So the people rested on the seventh day.
 | [asv] | So the people rested on the seventh day.
 | [jnd] | And the people rested on the seventh day.
 | [kjv] | So the people rested on the seventh day.
 | [nwb] | So the people rested on the seventh day.
 | [rsv] | So the people rested on the seventh day.
 | [web] | So the people rested on the seventh day.
 | [ylt] | And the people rest on the seventh day,
 | [bbe] | So the people took their rest on the seventh day.
16:31 | [cbgb] | 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。 < | >
 | [niv] | The people of Israel called the bread manna. It was white like coriander seed and tasted like wafers made with honey.
 | [asv] | And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
 | [jnd] | And the house of Israel called its name Manna; and it was like coriander-seed, white; and the taste of it was like cake with honey.
 | [kjv] | And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
 | [nwb] | And the house of Israel called its name Manna: and it like coriander-seed, white; and the taste of it like wafers with honey.
 | [rsv] | Now the house of Israel called its name manna; it was like coriander seed, white, and the taste of it was like wafers made with honey.
 | [web] | . The house of Israel called the name of it Manna, and it was like coriander seed, white; and its taste was like wafers with honey.
 | [ylt] | and the house of Israel call its name Manna, and it as coriander seed, white; and its taste as a cake with honey.
 | [bbe] | And this bread was named manna by Israel: it was white, like a grain seed, and its taste was like cakes made with honey.
16:32 | [cbgb] | 摩西说，耶和华所吩咐的是这样，要将一满俄梅珥（俄梅珥乃伊法十分之一）吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。 < | >
 | [niv] | Moses said, "This is what the LORD has commanded: `Take an omer of manna and keep it for the generations to come, so they can see the bread I gave you to eat in the desert when I brought you out of Egypt.'"
 | [asv] | And Moses said, This is the thing which Jehovah hath commanded, Let an omerful of it be kept throughout your generations, that they may see the bread wherewith I fed you in the wilderness, when I brought you forth from the land of Egypt.
 | [jnd] | And Moses said, This is the thing which Jehovah has commanded: Fill an omer of it to be kept for your generations; that they may see the bread that I gave you to eat in the wilderness, when I brought you out of the land of Egypt.
 | [kjv] | And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.
 | [nwb] | And Moses said, This the thing which the LORD commanded, Fill an omer of it to be kept for your generations; that they may see the bread with which I fed you in the wilderness, when I brought you forth from the land of Egypt.
 | [rsv] | And Moses said, "This is what the LORD has commanded: 'Let an omer of it be kept throughout your generations, that they may see the bread with which I fed you in the wilderness, when I brought you out of the land of Egypt.'"
 | [web] | Moses said, "This is the thing which Yahweh has commanded, 'Let an omer-full of it be kept throughout your generations, that they may see the bread with which I fed you in the wilderness, when I brought you forth from the land of Egypt."
 | [ylt] | And Moses saith, `This the thing which Jehovah hath commanded: Fill the omer with it, for a charge for your generations, so that they see the bread which I have caused you to eat in the wilderness, in My bringing you out from the land of Egypt.'
 | [bbe] | And Moses said, This is the order which the Lord has given: Let one omer of it be kept for future generations, so that they may see the bread which I gave you for your food in the waste land, when I took you out from the land of Egypt.
16:33 | [cbgb] | 摩西对亚伦说，你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。 < | >
 | [niv] | So Moses said to Aaron, "Take a jar and put an omer of manna in it. Then place it before the LORD to be kept for the generations to come."
 | [asv] | And Moses said unto Aaron, Take a pot, and put an omerful of manna therein, and lay it up before Jehovah, to be kept throughout your generations.
 | [jnd] | And Moses said to Aaron, Take a pot, and put in it an omer full of manna, and deposit it before Jehovah, to be kept for your generations.
 | [kjv] | And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.
 | [nwb] | And Moses said to Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.
 | [rsv] | And Moses said to Aaron, "Take a jar, and put an omer of manna in it, and place it before the LORD, to be kept throughout your generations."
 | [web] | Moses said to Aaron, "Take a pot, and put an omer-full of manna in it, and lay it up before Yahweh, to be kept throughout your generations."
 | [ylt] | And Moses saith unto Aaron, `Take one pot, and put there the fulness of the omer of manna, and let it rest before Jehovah, for a charge for your generations;'
 | [bbe] | And Moses said to Aaron, Take a pot and put one omer of manna in it, and put it away before the Lord, to be kept for future generations.
16:34 | [cbgb] | 耶和华怎麽吩咐摩西，亚伦就怎麽行，把吗哪放在法柜前存留。 < | >
 | [niv] | As the LORD commanded Moses, Aaron put the manna in front of the Testimony, that it might be kept.
 | [asv] | As Jehovah commanded Moses, so Aaron laid it up before the Testimony, to be kept.
 | [jnd] | As Jehovah had commanded Moses, so Aaron deposited it before the Testimony, to be kept.
 | [kjv] | As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.
 | [nwb] | As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.
 | [rsv] | As the LORD commanded Moses, so Aaron placed it before the testimony, to be kept.
 | [web] | As Yahweh commanded Moses, so Aaron laid it up before the Testimony, to be kept.
 | [ylt] | as Jehovah hath given commandment unto Moses, so doth Aaron let it rest before the Testimony, for a charge.
 | [bbe] | So Aaron put it away in front of the holy chest to be kept, as the Lord gave orders to Moses.
16:35 | [cbgb] | 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。 < | >
 | [niv] | The Israelites ate manna forty years, until they came to a land that was settled; they ate manna until they reached the border of Canaan.
 | [asv] | And the children of Israel did eat the manna forty years, until they came to a land inhabited; they did eat the manna, until they came unto the borders of the land of Canaan.
 | [jnd] | And the children of Israel ate the manna forty years, until they came into an inhabited land: they ate the manna until they came to the borders of the land of Canaan.
 | [kjv] | And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.
 | [nwb] | And the children of Israel ate manna forty years, until they came to a land inhabited: they ate manna, until they came to the borders of the land of Canaan.
 | [rsv] | And the people of Israel ate the manna forty years, till they came to a habitable land; they ate the manna, till they came to the border of the land of Canaan.
 | [web] | The children of Israel ate the manna forty years, until they came to an inhabited land. They ate the manna until they came to the borders of the land of Canaan.
 | [ylt] | And the sons of Israel have eaten the manna forty years, until their coming in unto the land to be inhabited; the manna they have eaten till their coming in unto the extremity of the land of Canaan.
 | [bbe] | And the children of Israel had manna for their food for forty years, till they came to a land with people in it, till they came to the edge of the land of Canaan.
16:36 | [cbgb] | <
 | [niv] | (An omer is one tenth of an ephah.)
 | [asv] | Now an omer is the tenth part of an ephah.
 | [jnd] | Now an omer is the tenth of an ephah.
 | [kjv] | Now an omer is the tenth part of an ephah.
 | [nwb] | Now an omer the tenth of an ephah.
 | [rsv] | (An omer is the tenth part of an ephah.)
 | [web] | Now an omer is the tenth part of an ephah.
 | [ylt] | and the omer is a tenth of the ephah.
 | [bbe] | Now an omer is the tenth part of an ephah.


Interlinear Bible:Exodus 17

 出埃及记 Exodus 17 << || >>
17:1 | [cbgb] | >
 | [niv] | The whole Israelite community set out from the Desert of Sin, traveling from place to place as the LORD commanded. They camped at Rephidim, but there was no water for the people to drink.
 | [asv] | And all the congregation of the children of Israel journeyed from the wilderness of Sin, by their journeys, according to the commandment of Jehovah, and encamped in Rephidim: and there was no water for the people to drink.
 | [jnd] | And all the assembly of the children of Israel journeyed from the wilderness of Sin, according to their journeys, at the command of Jehovah; and they encamped in Rephidim; and there was no water for the people to drink.
 | [kjv] | And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.
 | [nwb] | And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and encamped in Rephidim: and no water for the people to drink.
 | [rsv] | All the congregation of the people of Israel moved on from the wilderness of Sin by stages, according to the commandment of the LORD, and camped at Reph'idim; but there was no water for the people to drink.
 | [web] | . All the congregation of the children of Israel journeyed from the wilderness of Sin, by their journeys, according to Yahweh's commandment, and encamped in Rephidim; but there was no water for the people to drink.
 | [ylt] | And all the company of the sons of Israel journey from the wilderness of Sin, on their journeyings, by the command of Jehovah, and encamp in Rephidim, and there is no water for the people to drink;
 | [bbe] | And the children of Israel went on from the waste land of Sin, by stages as the Lord gave them orders, and put up their tents in Rephidim: and there was no drinking-water for the people.
17:2 | [cbgb] | < | >
 | [niv] | So they quarreled with Moses and said, "Give us water to drink." Moses replied, "Why do you quarrel with me? Why do you put the LORD to the test?"
 | [asv] | Wherefore the people stove with Moses, and said, Give us water that we may drink. And Moses said unto them, Why strive ye with me? Wherefore do ye tempt Jehovah?
 | [jnd] | And the people contended with Moses, and said, Give us water, that we may drink! And Moses said to them, Why do ye dispute with me? Why do ye tempt Jehovah?
 | [kjv] | Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?
 | [nwb] | Wherefore the people contended with Moses, and said, Give us water that we may drink. And Moses said to them, Why chide you with me? why do ye tempt the LORD?
 | [rsv] | Therefore the people found fault with Moses, and said, "Give us water to drink." And Moses said to them, "Why do you find fault with me? Why do you put the LORD to the proof?"
 | [web] | Therefore the people quarreled with Moses, and said, "Give us water to drink."Moses said to them, "Why do you quarrel with me? Why do you test Yahweh?"
 | [ylt] | and the people strive with Moses, and say, `Give us water, and we drink.' And Moses saith to them, `What? -- ye strive with me, what? -- ye try Jehovah?'
 | [bbe] | So the people were angry with Moses, and said, Give us water for drinking. And Moses said, Why are you angry with me? and why do you put God to the test?
17:3 | [cbgb] | < | >
 | [niv] | But the people were thirsty for water there, and they grumbled against Moses. They said, "Why did you bring us up out of Egypt to make us and our children and livestock die of thirst?"
 | [asv] | And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore hast thou brought us up out of Egypt, to kill us and our children and our cattle with thirst?
 | [jnd] | And the people thirsted there for water; and the people murmured against Moses, and said, Why is it that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?
 | [kjv] | And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?
 | [nwb] | And the people thirsted there for water; and the people murmured against Moses, and said, Why this thou hast brought us out of Egypt to kill us and our children and our cattle with thirst?
 | [rsv] | But the people thirsted there for water, and the people murmured against Moses, and said, "Why did you bring us up out of Egypt, to kill us and our children and our cattle with thirst?"
 | [web] | . The people were thirsty for water there; and the people murmured against Moses, and said, "Why have you brought us up out of Egypt, to kill us, our children, and our livestock with thirst?"
 | [ylt] | and the people thirst there for water, and the people murmur against Moses, and say, `Why this? -- thou hast brought us up out of Egypt, to put us to death, also our sons and our cattle, with thirst.'
 | [bbe] | And the people were in great need of water; and they made an outcry against Moses, and said, Why have you taken us out of Egypt to send death on us and our children and our cattle through need of water?
17:4 | [cbgb] | < | >
 | [niv] | Then Moses cried out to the LORD, "What am I to do with these people? They are almost ready to stone me."
 | [asv] | And Moses cried unto Jehovah, saying, What shall I do unto this people? They are almost ready to stone me.
 | [jnd] | And Moses cried to Jehovah, saying, What shall I do with this people? Yet a little, and they will stone me!
 | [kjv] | And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.
 | [nwb] | And Moses cried to the LORD, saying, What shall I do to this people? they are almost ready to stone me.
 | [rsv] | So Moses cried to the LORD, "What shall I do with this people? They are almost ready to stone me."
 | [web] | . Moses cried to Yahweh, saying, "What shall I do with these people? They are almost ready to stone me."
 | [ylt] | And Moses crieth to Jehovah, saying, `What do I to this people? yet a little, and they have stoned me.'
 | [bbe] | And Moses, crying out to the Lord, said, What am I to do to this people? they are almost ready to put me to death by stoning.
17:5 | [cbgb] | < | >
 | [niv] | The LORD answered Moses, "Walk on ahead of the people. Take with you some of the elders of Israel and take in your hand the staff with which you struck the Nile, and go.
 | [asv] | And Jehovah said unto Moses, Pass on before the people, and take with thee of the elders of Israel; and they rod, wherewith thou smotest the river, take in thy hand, and go.
 | [jnd] | And Jehovah said to Moses, Go on before the people, and take with thee of the elders of Israel, and thy staff with which thou didst smite the river, take in thy hand, and go.
 | [kjv] | And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.
 | [nwb] | And the LORD said to Moses, Go on before the people, and take with thee of the elders of Israel: and thy rod, with which thou smotest the river, take in thy hand, and go.
 | [rsv] | And the LORD said to Moses, "Pass on before the people, taking with you some of the elders of Israel; and take in your hand the rod with which you struck the Nile, and go.
 | [web] | . Yahweh said to Moses, "Walk on before the people, and take the elders of Israel with you, and take the rod in your hand with which you struck the Nile, and go.
 | [ylt] | And Jehovah saith unto Moses, `Pass over before the people, and take with thee of the elders of Israel, and thy rod with which thou hast smitten the River take in thy hand, and thou hast gone:
 | [bbe] | And the Lord said to Moses, Go on before the people, and take some of the chiefs of Israel with you, and take in your hand the rod which was stretched out over the Nile, and go.
17:6 | [cbgb] | < | >
 | [niv] | I will stand there before you by the rock at Horeb. Strike the rock, and water will come out of it for the people to drink." So Moses did this in the sight of the elders of Israel.
 | [asv] | Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
 | [jnd] | Behold, I will stand before thee there upon the rock on Horeb; and thou shalt strike the rock, and there shall come water out of it, that the people may drink. And Moses did so before the eyes of the elders of Israel.
 | [kjv] | Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
 | [nwb] | Behold, I will stand before thee there on the rock in Horeb; and thou shalt smite the rock, and water shall come out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
 | [rsv] | Behold, I will stand before you there on the rock at Horeb; and you shall strike the rock, and water shall come out of it, that the people may drink." And Moses did so, in the sight of the elders of Israel.
 | [web] | Behold, I will stand before you there on the rock in Horeb. You shall strike the rock, and water will come out of it, that the people may drink." Moses did so in the sight of the elders of Israel.
 | [ylt] | Lo, I am standing before thee there on the rock in Horeb, and thou hast smitten on the rock, and waters have come out from it, and the people have drunk.' And Moses doth so before the eyes of the elders of Israel,
 | [bbe] | See, I will take my place before you on the rock in Horeb; and when you give the rock a blow, water will come out of it, and the people will have drink. And Moses did so before the eyes of the chiefs of Israel.
17:7 | [cbgb] | And these the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these the dukes, of Reuel, in the land of Edom: these the sons of Bashemath Esau's wife. < | >
 | [niv] | And he called the place Massah and Meribah because the Israelites quarreled and because they tested the LORD saying, "Is the LORD among us or not?"
 | [asv] | And he called the name of the place Massah, and Meribah, because of the striving of the children of Israel, and because they tempted Jehovah, saying, Is Jehovah among us, or not?
 | [jnd] | And he called the name of the place Massah, and Meribah, because of the contention of the children of Israel, and because they had tempted Jehovah, saying, Is Jehovah among us, or not?
 | [kjv] | And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
 | [nwb] | And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
 | [rsv] | And he called the name of the place Massah and Mer'ibah, because of the faultfinding of the children of Israel, and because they put the LORD to the proof by saying, "Is the LORD among us or not?"
 | [web] | He called the name of the place Massah, and Meribah, because the children of Israel quarreled, and because they tested Yahweh, saying, "Is Yahweh among us, or not?"
 | [ylt] | and he calleth the name of the place Massah, and Meribah, because of the `strife' of the sons of Israel, and because of their `trying' Jehovah, saying, `Is Jehovah in our midst or not?'
 | [bbe] | And he gave that place the name Massah and Meribah, because the children of Israel were angry, and because they put the Lord to the test, saying, Is the Lord with us or not?
17:8 | [cbgb] | < | >
 | [niv] | The Amalekites came and attacked the Israelites at Rephidim.
 | [asv] | Then came Amalek, and fought with Israel in Rephidim.
 | [jnd] | And Amalek came and fought with Israel in Rephidim.
 | [kjv] | Then came Amalek, and fought with Israel in Rephidim.
 | [nwb] | Then came Amalek, and fought with Israel in Rephidim.
 | [rsv] | Then came Am'alek and fought with Israel at Reph'idim.
 | [web] | . Then Amalek came and fought with Israel in Rephidim.
 | [ylt] | And Amalek cometh, and fighteth with Israel in Rephidim,
 | [bbe] | Then Amalek came and made war on Israel in Rephidim.
17:9 | [cbgb] | < | >
 | [niv] | Moses said to Joshua, "Choose some of our men and go out to fight the Amalekites. Tomorrow I will stand on top of the hill with the staff of God in my hands."
 | [asv] | And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to-morrow I will stand on the top of the hill with the rod of God in my hand.
 | [jnd] | And Moses said to Joshua, Choose us men, and go out, fight with Amalek; to-morrow I will stand on the top of the hill with the staff of God in my hand.
 | [kjv] | And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.
 | [nwb] | And Moses said to Joshua, Choose us out men, and go out, fight with Amalek: to-morrow I will stand on the top of the hill with the rod of God in my hand.
 | [rsv] | And Moses said to Joshua, "Choose for us men, and go out, fight with Am'alek; tomorrow I will stand on the top of the hill with the rod of God in my hand."
 | [web] | Moses said to Joshua, "Choose men for us, and go out, fight with Amalek. Tomorrow I will stand on the top of the hill with God's rod in my hand.
 | [ylt] | and Moses saith unto Joshua, `Choose for us men, and go out, fight with Amalek: to-morrow I am standing on the top of the hill, and the rod of God in my hand.'
 | [bbe] | And Moses said to Joshua, Get together a band of men for us and go out, make war on Amalek: tomorrow I will take my place on the top of the hill with the rod of God in my hand.
17:10 | [cbgb] | 叭 < | >
 | [niv] | So Joshua fought the Amalekites as Moses had ordered, and Moses, Aaron and Hur went to the top of the hill.
 | [asv] | So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
 | [jnd] | And Joshua did as Moses had said to him, to fight with Amalek; and Moses, Aaron and Hur went up to the top of the hill.
 | [kjv] | So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
 | [nwb] | So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur, went up to the top of the hill.
 | [rsv] | So Joshua did as Moses told him, and fought with Am'alek; and Moses, Aaron, and Hur went up to the top of the hill.
 | [web] | So Joshua did as Moses had told him, and fought with Amalek; and Moses, Aaron, and Hur went up to the top of the hill.
 | [ylt] | And Joshua doth as Moses hath said to him, to fight with Amalek, and Moses, Aaron, and Hur, have gone up the top of the height;
 | [bbe] | So Joshua did as Moses said to him, and went to war with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
17:11 | [cbgb] | and he saith, `Swear to me;' and he sweareth to him, and Israel boweth himself on the head of the bed. < | >
 | [niv] | As long as Moses held up his hands, the Israelites were winning, but whenever he lowered his hands, the Amalekites were winning.
 | [asv] | And it came to pass, when Moses held up his hand, that Israel prevailed; and when he let down his hand, Amalek prevailed.
 | [jnd] | And it came to pass when Moses raised his hand, that Israel prevailed; and when he let down his hand, Amalek prevailed.
 | [kjv] | And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.
 | [nwb] | And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.
 | [rsv] | Whenever Moses held up his hand, Israel prevailed; and whenever he lowered his hand, Am'alek prevailed.
 | [web] | It happened, when Moses held up his hand, that Israel prevailed; and when he let down his hand, Amalek prevailed.
 | [ylt] | and it hath come to pass, when Moses lifteth up his hand, that Israel hath been mighty, and when he letteth his hands rest, that Amalek hath been mighty.
 | [bbe] | Now while Moses' hand was lifted up, Israel was the stronger: but when he let his hand go down, Amalek became the stronger.
17:12 | [cbgb] | < | >
 | [niv] | When Moses' hands grew tired, they took a stone and put it under him and he sat on it. Aaron and Hur held his hands up--one on one side, one on the other--so that his hands remained steady till sunset.
 | [asv] | But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; And his hands were steady until the going down of the sun.
 | [jnd] | And Moses' hands were heavy; then they took a stone, and put under him, and he sat on it; and Aaron and Hur supported his hands, one on this side, and one on that side; and his hands were steady until the going down of the sun.
 | [kjv] | But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.
 | [nwb] | But Moses's hands heavy; and they took a stone, and put under him, and he sat upon it: and Aaron and Hur supported his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.
 | [rsv] | But Moses' hands grew weary; so they took a stone and put it under him, and he sat upon it, and Aaron and Hur held up his hands, one on one side, and the other on the other side; so his hands were steady until the going down of the sun.
 | [web] | But Moses' hands were heavy; and they took a stone, and put it under him, and he sat on it. Aaron and Hur held up his hands, the one on the one side, and the other on the other side. His hands were steady until sunset.
 | [ylt] | And the hands of Moses heavy, and they take a stone, and set under him, and he sitteth on it: and Aaron and Hur have taken hold on his hands, on this side one, and on that one, and his hands are stedfast till the going in of the sun;
 | [bbe] | But Moses' hands became tired; so they put a stone under him and he took his seat on it, Aaron and Hur supporting his hands, one on one side and one on the other; so his hands were kept up without falling till the sun went down.
17:13 | [cbgb] | < | >
 | [niv] | So Joshua overcame the Amalekite army with the sword.
 | [asv] | And Joshua discomfited Amalek and his people with the edge of the sword.
 | [jnd] | And Joshua broke the power of Amalek and his people with the edge of the sword.
 | [kjv] | And Joshua discomfited Amalek and his people with the edge of the sword.
 | [nwb] | And Joshua discomfited Amalek and his people with the edge of the sword.
 | [rsv] | And Joshua mowed down Am'alek and his people with the edge of the sword.
 | [web] | Joshua defeated Amalek and his people with the edge of the sword.
 | [ylt] | and Joshua weakeneth Amalek and his people by the mouth of the sword.
 | [bbe] | And Joshua overcame Amalek and his people with the sword.
17:14 | [cbgb] | And Israel said to Joseph, Now let me die, since I have seen thy face, because thou yet alive. < | >
 | [niv] | Then the LORD said to Moses, "Write this on a scroll as something to be remembered and make sure that Joshua hears it, because I will completely blot out the memory of Amalek from under heaven."
 | [asv] | And Jehovah said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: that I will utterly blot out the remembrance of Amalek from under heaven.
 | [jnd] | And Jehovah said to Moses, Write this a memorial in the book, and rehearse in the ears of Joshua, that I will utterly blot out the remembrance of Amalek from under the heavens.
 | [kjv] | And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.
 | [nwb] | And the LORD said to Moses, Write this a memorial in a book, and rehearse in the ears of Joshua: for I will utterly blot out the remembrance of Amalek from under heaven.
 | [rsv] | And the LORD said to Moses, "Write this as a memorial in a book and recite it in the ears of Joshua, that I will utterly blot out the remembrance of Am'alek from under heaven."
 | [web] | Yahweh said to Moses, "Write this for a memorial in a book, and rehearse it in the ears of Joshua: that I will utterly blot out the memory of Amalek from under the sky."
 | [ylt] | And Jehovah saith unto Moses, `Write this, a memorial in a Book, and set in the ears of Joshua, that I do utterly wipe away the remembrance of Amalek from under the heavens;'
 | [bbe] | And the Lord said to Moses, Make a record of this in a book, so that it may be kept in memory, and say it again in the ears of Joshua: that all memory of Amalek is to be completely uprooted from the earth.
17:15 | [cbgb] | < | >
 | [niv] | Moses built an altar and called it The LORD is my Banner.
 | [asv] | And Moses built an altar, and called the name of it Jehovah-nissi;
 | [jnd] | And Moses built an altar, and called the name of it Jehovah-nissi.
 | [kjv] | And Moses built an altar, and called the name of it Jehovahnissi:
 | [nwb] | And Moses built an altar, and called the name of it JEHOVAH-nissi:
 | [rsv] | And Moses built an altar and called the name of it, The LORD is my banner,
 | [web] | Moses built an altar, and called the name of it Yahweh our Banner
 | [ylt] | and Moses buildeth an altar, and calleth its name Jehovah-Nissi,
 | [bbe] | Then Moses put up an altar and gave it the name of Yahweh-nissi:
17:16 | [cbgb] | < | >
 | [niv] | He said, "For hands were lifted up to the throne of the LORD. The LORD will be at war against the Amalekites from generation to generation."
 | [asv] | And he said, Jehovah hath sworn: Jehovah will have war with Amalek from generation to generation.
 | [jnd] | And he said, For the hand is on the throne of Jah; Jehovah will have war with Amalek from generation to generation!
 | [kjv] | For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.
 | [nwb] | For he said, Because the LORD hath sworn the LORD war with Amalek from generation to generation.
 | [rsv] | saying, "A hand upon the banner of the LORD! The LORD will have war with Am'alek from generation to generation."
 | [web] | He said, "Yah has sworn: 'Yahweh will have war with Amalek from generation to generation.'"
 | [ylt] | and saith, `Because a hand on the throne of Jah, war to Jehovah with Amalek from generation -- generation.'
 | [bbe] | For he said, The Lord has taken his oath that there will be war with Amalek from generation to generation.


Interlinear Bible:Exodus 18

 出埃及记 Exodus 18 << || >>
18:1 | [cbgb] | 摩西的岳父，米甸祭司叶忒罗，听见 神为摩西和 神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事， >
 | [niv] | Now Jethro, the priest of Midian and father-in-law of Moses, heard of everything God had done for Moses and for his people Israel, and how the LORD had brought Israel out of Egypt.
 | [asv] | Now Jethro, the priest of Midian, Moses' father-in-law, heard of all that God had done for Moses, and for Israel his people, how that Jehovah had brought Israel out of Egypt.
 | [jnd] | And Jethro the priest of Midian, Moses' father-in-law, heard of all that God had done to Moses, and to Israel his people; that Jehovah had brought Israel out of Egypt.
 | [kjv] | When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;
 | [nwb] | When Jethro the priest of Midian, Moses's father-in-law, heard of all that God had done for Moses, and for Israel his people, that the LORD had brought Israel out of Egypt:
 | [rsv] | Jethro, the priest of Mid'ian, Moses' father-in-law, heard of all that God had done for Moses and for Israel his people, how the LORD had brought Israel out of Egypt.
 | [web] | . Now Jethro, the priest of Midian, Moses' father-in-law, heard of all that God had done for Moses, and for Israel his people, how that Yahweh had brought Israel out of Egypt.
 | [ylt] | And Jethro priest of Midian, father-in-law of Moses, heareth all that God hath done for Moses, and for Israel his people, that Jehovah hath brought out Israel from Egypt,
 | [bbe] | Now news came to Jethro, the priest of Midian, Moses' father-in-law, of all God had done for Moses and for Israel his people, and how the Lord had taken Israel out of Egypt.
18:2 | [cbgb] | 便带着摩西的妻子西坡拉，就是摩西从前打发回去的， < | >
 | [niv] | After Moses had sent away his wife Zipporah, his father-in-law Jethro received her
 | [asv] | And Jethro, Moses' father-in-law, took Zipporah, Moses' wife, after he had sent her away,
 | [jnd] | And Jethro, Moses' father-in-law, took Zipporah, Moses' wife, after he had sent her back,
 | [kjv] | Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,
 | [nwb] | Then Jethro, Moses's father-in-law, took Zipporah Moses's wife, after he had sent her back,
 | [rsv] | Now Jethro, Moses' father-in-law, had taken Zippo'rah, Moses' wife, after he had sent her away,
 | [web] | Jethro, Moses' father-in-law, received Zipporah, Moses' wife, after he had sent her away,
 | [ylt] | and Jethro, father-in-law of Moses, taketh Zipporah, wife of Moses, besides her parents,
 | [bbe] | And Jethro, Moses' father-in-law, took Zipporah, Moses' wife, after he had sent her away,
18:3 | [cbgb] | 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说，我在外邦作了寄居的， < | >
 | [niv] | and her two sons. One son was named Gershom, for Moses said, "I have become an alien in a foreign land";
 | [asv] | and her two sons; of whom the name of the one was Gershom; for he said, I have been a sojourner in a foreign land:
 | [jnd] | and her two sons, of whom the name of the one was Gershom -- for he said, I have been a sojourner in a foreign land,
 | [kjv] | And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:
 | [nwb] | And her two sons; of which the name of the one Gershom; (for he said, I have been an alien in a strange land:)
 | [rsv] | and her two sons, of whom the name of the one was Gershom (for he said, "I have been a sojourner in a foreign land"),
 | [web] | and her two sons. The name of one son was Gershom, for Moses said, "I have been a sojourner in a foreign land".
 | [ylt] | and her two sons, of whom the name of the one Gershom, for he said, `a sojourner I have been in a strange land:'
 | [bbe] | And her two sons, one of whom was named Gershom, for he said, I have been living in a strange land:
18:4 | [cbgb] | 一个名叫以利以谢，因为他说，我父亲的 神帮助了我，救我脱离法老的刀。 < | >
 | [niv] | and the other was named Eliezer, for he said, "My father's God was my helper; he saved me from the sword of Pharaoh."
 | [asv] | and the name of the other was Eliezer; for he said, The God of my father was my help, and delivered me from the sword of Pharaoh.
 | [jnd] | -- and the name of the other, Eliezer -- For the God of my father has been my help, and has delivered me from the sword of Pharaoh.
 | [kjv] | And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:
 | [nwb] | And the name of the other Eliezer; (for the God of my father, , my help, and delivered me from the sword of Pharaoh:)
 | [rsv] | and the name of the other, Elie'zer (for he said, "The God of my father was my help, and delivered me from the sword of Pharaoh").
 | [web] | The name of the other was Eliezer, for he said, "My father's God was my help and delivered me from Pharaoh's sword."
 | [ylt] | and the name of the other Eliezer, for, `the God of my father for my help, and doth deliver me from the sword of Pharaoh.'
 | [bbe] | And the name of the other was Eliezer, for he said, The God of my father was my help, and kept me safe from the sword of Pharaoh:
18:5 | [cbgb] | 摩西的岳父叶忒罗带着摩西的妻子和两个儿子来到 神的山，就是摩西在旷野安营的地方。 < | >
 | [niv] | Jethro, Moses' father-in-law, together with Moses' sons and wife, came to him in the desert, where he was camped near the mountain of God.
 | [asv] | And Jethro, Moses' father-in-law, came with his sons and his wife unto Moses into the wilderness where he was encamped, at the mount of God:
 | [jnd] | And Jethro, Moses' father-in-law, came to Moses with his sons and his wife into the wilderness, where he encamped at the mountain of God.
 | [kjv] | And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:
 | [nwb] | And Jethro, Moses's father-in-law, came with his sons and his wife to Moses into the wilderness, where he encamped at the mount of God:
 | [rsv] | And Jethro, Moses' father-in-law, came with his sons and his wife to Moses in the wilderness where he was encamped at the mountain of God.
 | [web] | Jethro, Moses' father-in-law, came with his sons and his wife to Moses into the wilderness where he was encamped, at the Mountain of God.
 | [ylt] | And Jethro, father-in-law of Moses, cometh, and his sons, and his wife, unto Moses, unto the wilderness where he is encamping -- the mount of God;
 | [bbe] | And Jethro, Moses' father-in-law, came with his sons and his wife to where Moses had put up his tent in the waste land, by the mountain of God.
18:6 | [cbgb] | 他对摩西说，我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。 < | >
 | [niv] | Jethro had sent word to him, "I, your father-in-law Jethro, am coming to you with your wife and her two sons."
 | [asv] | and he said unto Moses, I, thy father-in-law Jethro, am come unto thee, and thy wife, and her two sons with her.
 | [jnd] | And he sent word to Moses: I, thy father-in-law Jethro, am come to thee, and thy wife, and her two sons with her.
 | [kjv] | And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.
 | [nwb] | And he said to Moses, I thy father-in-law Jethro have come to thee, and thy wife, and her two sons with her.
 | [rsv] | And when one told Moses, "Lo, your father-in-law Jethro is coming to you with your wife and her two sons with her,"
 | [web] | He said to Moses, I, your father-in-law Jethro, have come to you with your wife, and her two sons with her.
 | [ylt] | and he saith unto Moses, `I, thy father-in-law, Jethro, am coming unto thee, and thy wife, and her two sons with her.'
 | [bbe] | And he said to Moses, I, your father-in-law, have come to you, with your wife and your two sons.
18:7 | [cbgb] | 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。 < | >
 | [niv] | So Moses went out to meet his father-in-law and bowed down and kissed him. They greeted each other and then went into the tent.
 | [asv] | And Moses went out to meet his father-in-law, and did obeisance, and kissed him: and they asked each other of their welfare; and they came into the tent.
 | [jnd] | And Moses went out to meet his father-in-law, and did obeisance, and kissed him; and they asked each other their welfare, and went into the tent.
 | [kjv] | And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.
 | [nwb] | And Moses went out to meet his father-in-law, and did obeisance, and kissed him: and they asked each other of welfare: and they came into the tent.
 | [rsv] | Moses went out to meet his father-in-law, and did obeisance and kissed him; and they asked each other of their welfare, and went into the tent.
 | [web] | Moses went out to meet his father-in-law, and bowed and kissed him. They asked each other of their welfare, and they came into the tent.
 | [ylt] | And Moses goeth out to meet his father-in-law, and boweth himself, and kisseth him, and they ask one at another of welfare, and come into the tent;
 | [bbe] | And Moses went out to his father-in-law, and went down on his face before him and gave him a kiss; and they said to one another, Are you well? and they came into the tent.
18:8 | [cbgb] | 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。 < | >
 | [niv] | Moses told his father-in-law about everything the LORD had done to Pharaoh and the Egyptians for Israel's sake and about all the hardships they had met along the way and how the LORD had saved them.
 | [asv] | And Moses told his father-in-law all that Jehovah had done unto Pharaoh and to the Egyptians for Israel's sake, all the travail that had come upon them by the way, and how Jehovah delivered them.
 | [jnd] | And Moses told his father-in-law all that Jehovah had done to Pharaoh and to the Egyptians for Israel's sake; all the trouble that had befallen them on the way, and Jehovah had delivered them.
 | [kjv] | And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.
 | [nwb] | And Moses told his father-in-law all that the LORD had done to Pharaoh, and to the Egyptians for Israel's sake, all the travail that had come upon them by the way, and the LORD delivered them.
 | [rsv] | Then Moses told his father-in-law all that the LORD had done to Pharaoh and to the Egyptians for Israel's sake, all the hardship that had come upon them in the way, and how the LORD had delivered them.
 | [web] | Moses told his father-in-law all that Yahweh had done to Pharaoh and to the Egyptians for Israel's sake, all the hardships that had come on them on the way, and how Yahweh delivered them.
 | [ylt] | and Moses recounteth to his father-in-law all that Jehovah hath done to Pharaoh, and to the Egyptians, on account of Israel, all the travail which hath found them in the way, and Jehovah doth deliver them.
 | [bbe] | And Moses gave his father-in-law an account of all the Lord had done to Pharaoh and to the Egyptians because of Israel, and of all the troubles which had come on them by the way, and how the Lord had given them salvation.
18:9 | [cbgb] | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。 < | >
 | [niv] | Jethro was delighted to hear about all the good things the LORD had done for Israel in rescuing them from the hand of the Egyptians.
 | [asv] | And Jethro rejoiced for all the goodness which Jehovah had done to Israel, in that he had delivered them out of the hand of the Egyptians.
 | [jnd] | And Jethro rejoiced for all the goodness that Jehovah had done to Israel; that he had delivered them out of the hand of the Egyptians.
 | [kjv] | And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.
 | [nwb] | And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.
 | [rsv] | And Jethro rejoiced for all the good which the LORD had done to Israel, in that he had delivered them out of the hand of the Egyptians.
 | [web] | Jethro rejoiced for all the goodness which Yahweh had done to Israel, in that he had delivered them out of the hand of the Egyptians.
 | [ylt] | And Jethro rejoiceth for all the good which Jehovah hath done to Israel, whom He hath delivered from the hand of the Egyptians;
 | [bbe] | And Jethro was glad because the Lord had been good to Israel, freeing them from the power of the Egyptians.
18:10 | [cbgb] | 叶忒罗说，耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。 < | >
 | [niv] | He said, "Praise be to the LORD, who rescued you from the hand of the Egyptians and of Pharaoh, and who rescued the people from the hand of the Egyptians.
 | [asv] | And Jethro said, Blessed be Jehovah, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh; who hath delivered the people from under the hand of the Egyptians.
 | [jnd] | And Jethro said, Blessed be Jehovah, who has delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh; who has delivered the people from under the hand of the Egyptians.
 | [kjv] | And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.
 | [nwb] | And Jethro said, Blessed the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.
 | [rsv] | And Jethro said, "Blessed be the LORD, who has delivered you out of the hand of the Egyptians and out of the hand of Pharaoh.
 | [web] | Jethro said, "Blessed be Yahweh, who has delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh; who has delivered the people from under the hand of the Egyptians.
 | [ylt] | and Jethro saith, `Blessed Jehovah, who hath delivered you from the hand of the Egyptians, and from the hand of Pharaoh -- who hath delivered this people from under the hand of the Egyptians;
 | [bbe] | And Jethro said, Praise be to the Lord, who has taken you out of the hand of Pharaoh and out of the hand of the Egyptians; freeing the people from the yoke of the Egyptians.
18:11 | [cbgb] | 我现今在埃及人向这百姓发狂傲的事上得知，耶和华比万 神都大。 < | >
 | [niv] | Now I know that the LORD is greater than all other gods, for he did this to those who had treated Israel arrogantly."
 | [asv] | Now I know that Jehovah is greater than all gods; yea, in the thing wherein they dealt proudly against them.
 | [jnd] | Now I know that Jehovah is greater than all gods; for in the thing in which they acted haughtily above them.
 | [kjv] | Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.
 | [nwb] | Now I know that the LORD greater than all gods: for in the thing in which they dealt proudly, above them.
 | [rsv] | Now I know that the LORD is greater than all gods, because he delivered the people from under the hand of the Egyptians, when they dealt arrogantly with them."
 | [web] | Now I know that Yahweh is greater than all gods because of the thing in which they dealt arrogantly against them."
 | [ylt] | now I have known that Jehovah greater than all the gods, for in the thing they have acted proudly -- above them!'
 | [bbe] | Now I am certain that the Lord is greater than all gods, for he has overcome them in their pride.
18:12 | [cbgb] | 摩西的岳父叶忒罗把燔祭和平安祭献给 神。亚伦和以色列的众长老都来了，与摩西的岳父在 神面前吃饭。 < | >
 | [niv] | Then Jethro, Moses' father-in-law, brought a burnt offering and other sacrifices to God, and Aaron came with all the elders of Israel to eat bread with Moses' father-in-law in the presence of God.
 | [asv] | And Jethro, Moses' father-in-law, took a burnt-offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father-in-law before God.
 | [jnd] | And Jethro, Moses' father-in-law, took a burnt-offering and sacrifices for God; and Aaron came, and all the elders of Israel, to eat bread with Moses' father-in-law in the presence of God.
 | [kjv] | And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.
 | [nwb] | And Jethro, Moses's father-in-law, took a burnt-offering and sacrifices for God: and Aaron came, and all the elders of Israel to eat bread with Moses's father-in-law before God.
 | [rsv] | And Jethro, Moses' father-in-law, offered a burnt offering and sacrifices to God; and Aaron came with all the elders of Israel to eat bread with Moses' father-in-law before God.
 | [web] | Jethro, Moses' father-in-law, took a burnt offering and sacrifices for God. Aaron came with all of the elders of Israel, to eat bread with Moses' father-in-law before God.
 | [ylt] | And Jethro, father-in-law of Moses, taketh a burnt-offering and sacrifices for God; and Aaron cometh in, and all the elders of Israel, to eat bread with the father-in-law of Moses, before God.
 | [bbe] | Then Jethro, Moses' father-in-law, made a burned offering to God: and Aaron came, with the chiefs of Israel, and had a meal with Moses' father-in-law, before God.
18:13 | [cbgb] | 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。 < | >
 | [niv] | The next day Moses took his seat to serve as judge for the people, and they stood around him from morning till evening.
 | [asv] | And it came to pass on the morrow, that Moses sat to judge the people: and the people stood about Moses from the morning unto the evening.
 | [jnd] | And it came to pass on the morrow, that Moses sat to judge the people; and the people stood by Moses from the morning to the evening.
 | [kjv] | And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.
 | [nwb] | And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning to the evening.
 | [rsv] | On the morrow Moses sat to judge the people, and the people stood about Moses from morning till evening.
 | [web] | . It happened on the next day, that Moses sat to judge the people, and the people stood around Moses from the morning to the evening.
 | [ylt] | And it cometh to pass on the morrow, that Moses sitteth to judge the people, and the people stand before Moses, from the morning unto the evening;
 | [bbe] | Now on the day after, Moses took his seat to give decisions for the people: and the people were waiting before Moses from morning till evening.
18:14 | [cbgb] | 摩西的岳父看见他向百姓所作的一切事，就说，你向百姓作的是什么事呢，你为什么独自坐着，众百姓从早到晚都站在你的左右呢？ < | >
 | [niv] | When his father-in-law saw all that Moses was doing for the people, he said, "What is this you are doing for the people? Why do you alone sit as judge, while all these people stand around you from morning till evening?"
 | [asv] | And when Moses' father-in-law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand about thee from morning unto even?
 | [jnd] | And Moses' father-in-law saw all that he did with the people, and said, What is this thing which thou art doing with the people? why dost thou sit alone, and all the people are standing by thee from morning to evening?
 | [kjv] | And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?
 | [nwb] | And when Moses's father-in-law saw all that he did to the people, he said, What this thing that thou doest to the people? Why sittest thou thyself alone, and all the people stand by thee from morning to evening?
 | [rsv] | When Moses' father-in-law saw all that he was doing for the people, he said, "What is this that you are doing for the people? Why do you sit alone, and all the people stand about you from morning till evening?"
 | [web] | When Moses' father-in-law saw all that he did to the people, he said, "What is this thing that you do for the people? Why do you sit alone, and all the people stand around you from morning to evening?"
 | [ylt] | and the father-in-law of Moses seeth all that he is doing to the people, and saith, `What this thing which thou art doing to the people? wherefore art thou sitting by thyself, and all the people standing by thee from morning till evening?'
 | [bbe] | And when Moses' father-in-law saw all he was doing, he said, What is this you are doing for the people? why are you seated here by yourself, with all the people waiting before you from morning till evening?
18:15 | [cbgb] | 摩西对岳父说，这是因百姓到我这里来求问 神。 < | >
 | [niv] | Moses answered him, "Because the people come to me to seek God's will.
 | [asv] | And Moses said unto his father-in-law, Because the people come unto me to inquire of God:
 | [jnd] | And Moses said to his father-in-law, Because the people come to me to enquire of God.
 | [kjv] | And Moses said unto his father in law, Because the people come unto me to enquire of God:
 | [nwb] | And Moses said to his father-in-law, Because the people come to me to inquire of God:
 | [rsv] | And Moses said to his father-in-law, "Because the people come to me to inquire of God;
 | [web] | . Moses said to his father-in-law, "Because the people come to me to inquire of God.
 | [ylt] | And Moses saith to his father-in-law, `Because the people come unto me to seek God;
 | [bbe] | And Moses said to his father-in-law, Because the people come to me to get directions from God:
18:16 | [cbgb] | 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道 神的律例和法度。 < | >
 | [niv] | Whenever they have a dispute, it is brought to me, and I decide between the parties and inform them of God's decrees and laws."
 | [asv] | when they have a matter, they come unto me; and I judge between a man and his neighbor, and I make them know the statutes of God, and his laws.
 | [jnd] | When they have a matter, they come to me, and I judge between one and another; and I make known the statutes of God, and his laws.
 | [kjv] | When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.
 | [nwb] | When they have a matter, they come to me, and I judge between one and another, and I make know the statutes of God, and his laws.
 | [rsv] | when they have a dispute, they come to me and I decide between a man and his neighbor, and I make them know the statutes of God and his decisions."
 | [web] | When they have a matter, they come to me, and I judge between a man and his neighbor, and I make them know the statutes of God, and his laws."
 | [ylt] | when they have a matter, it hath come unto me, and I have judged between a man and his neighbour, and made known the statutes of God, and His laws.'
 | [bbe] | And if they have any question between themselves, they come to me, and I am judge between a man and his neighbour, and I give them the orders and laws of God.
18:17 | [cbgb] | 摩西的岳父说，你这作的不好。 < | >
 | [niv] | Moses' father-in-law replied, "What you are doing is not good.
 | [asv] | And Moses' father-in-law said unto him, The thing that thou doest is not good.
 | [jnd] | And Moses' father-in-law said to him, The thing that thou art doing is not good.
 | [kjv] | And Moses' father in law said unto him, The thing that thou doest is not good.
 | [nwb] | And Moses's father-in-law said to him, The thing that thou doest not good.
 | [rsv] | Moses' father-in-law said to him, "What you are doing is not good.
 | [web] | Moses' father-in-law said to him, "The thing that you do is not good.
 | [ylt] | And the father-in-law of Moses saith unto him, `The thing which thou art doing not good;
 | [bbe] | And Moses' father-in-law said to him, What you are doing is not good.
18:18 | [cbgb] | 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。 < | >
 | [niv] | You and these people who come to you will only wear yourselves out. The work is too heavy for you; you cannot handle it alone.
 | [asv] | Thou wilt surely wear away, both thou, and this people that is with thee: for the thing is too heavy for thee; thou art not able to perform it thyself alone.
 | [jnd] | Thou wilt be quite exhausted, both thou and this people that is with thee; for the thing is too heavy for thee: thou canst not perform it alone.
 | [kjv] | Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.
 | [nwb] | Thou wilt surely wear away, both thou, and this people that with thee: for this thing too heavy for thee; thou art not able to perform it thyself alone.
 | [rsv] | You and the people with you will wear yourselves out, for the thing is too heavy for you; you are not able to perform it alone.
 | [web] | You will surely wear away, both you, and this people that is with you; for the thing is too heavy for you. You are not able to perform it yourself alone.
 | [ylt] | thou dost surely wear away, both thou, and this people which with thee, for the thing is too heavy for thee, thou art not able to do it by thyself.
 | [bbe] | Your strength and that of the people will be completely used up: this work is more than you are able to do by yourself.
18:19 | [cbgb] | 现在你要听我的话。我为你出个主意，愿 神与你同在。你要替百姓到 神面前，将案件奏告 神， < | >
 | [niv] | Listen now to me and I will give you some advice, and may God be with you. You must be the people's representative before God and bring their disputes to him.
 | [asv] | Hearken now unto my voice, I will give thee counsel, and God be with thee: be thou for the people to God-ward, and bring thou the causes unto God:
 | [jnd] | Hearken now to my voice: I will give thee counsel, and God shall be with thee. Be thou for the people with God, and bring the matters before God;
 | [kjv] | Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:
 | [nwb] | Hearken now to my voice, I will give thee counsel, and God shall be with thee: Be thou for the people toward God, that thou mayest bring the causes to God:
 | [rsv] | Listen now to my voice; I will give you counsel, and God be with you! You shall represent the people before God, and bring their cases to God;
 | [web] | Listen now to my voice. I will give you counsel, and God be with you. You represent the people before God, and bring the causes to God.
 | [ylt] | `Now, hearken to my voice, I counsel thee, and God is with thee: be thou for the people over-against God, and thou hast brought in the things unto God;
 | [bbe] | Give ear now to my suggestion, and may God be with you: you are to be the people's representative before God, taking their causes to him:
18:20 | [cbgb] | 又要将律例和法度教训他们，指示他们当行的道，当作的事， < | >
 | [niv] | Teach them the decrees and laws, and show them the way to live and the duties they are to perform.
 | [asv] | and thou shalt teach them the statutes and the laws, and shalt show them the way wherein they must walk, and the work that they must do.
 | [jnd] | and teach them the statutes and the laws, and make known to them the way in which they must walk, and the work that they must do.
 | [kjv] | And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.
 | [nwb] | And thou shalt teach them ordinances and laws, and shalt show them the way in which they must walk, and the work that they must do.
 | [rsv] | and you shall teach them the statutes and the decisions, and make them know the way in which they must walk and what they must do.
 | [web] | You shall teach them the statutes and the laws, and shall show them the way in which they must walk, and the work that they must do.
 | [ylt] | and thou hast warned them the statutes and the laws, and hast made known to them the way in which they go, and the work which they do.
 | [bbe] | Teaching them his rules and his laws, guiding them in the way they have to go, and making clear to them the work they have to do.
18:21 | [cbgb] | 并要从百姓中拣选有才能的人，就是敬畏 神，诚实无妄，恨不义之财的人，派他们作千夫长，百夫长，五十夫长，十夫长，管理百姓， < | >
 | [niv] | But select capable men from all the people--men who fear God, trustworthy men who hate dishonest gain--and appoint them as officials over thousands, hundreds, fifties and tens.
 | [asv] | Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating unjust gain; and place such over them, to be rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens:
 | [jnd] | But do thou provide among all the people able men, such as fear God, men of truth, hating covetousness; and place over them, chiefs of thousands, chiefs of hundreds, chiefs of fifties, and chiefs of tens,
 | [kjv] | Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:
 | [nwb] | Moreover, thou shalt provide out of all the people, able men, such as fear God, men of truth, hating covetousness; and place over them rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens:
 | [rsv] | Moreover choose able men from all the people, such as fear God, men who are trustworthy and who hate a bribe; and place such men over the people as rulers of thousands, of hundreds, of fifties, and of tens.
 | [web] | Moreover you shall provide out of all the people able men, such as fear God: men of truth, hating unjust gain; and place such over them, to be rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [ylt] | `And thou -- thou dost provide out of all the people men of ability, fearing God, men of truth, hating dishonest gain, and hast placed over them, heads of thousands, heads of hundreds, heads of fifties, and heads of tens,
 | [bbe] | But for the rest, take from among the people able men, such as have the fear of God, true men hating profits wrongly made; and put such men over them, to be captains of thousands, captains of hundreds and of fifties and of tens;
18:22 | [cbgb] | 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。 < | >
 | [niv] | Have them serve as judges for the people at all times, but have them bring every difficult case to you; the simple cases they can decide themselves. That will make your load lighter, because they will share it with you.
 | [asv] | and let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge themselves: so shall it be easier for thyself, and they shall bear the burden with thee.
 | [jnd] | that they may judge the people at all times; and it shall be they shall bring to thee every great matter, and that they shall judge every small matter, and they shall lighten on thee, and they shall bear with thee.
 | [kjv] | And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.
 | [nwb] | And let them judge the people at all seasons: and it shall be, every great matter they shall bring to thee, but every small matter they shall judge: So shall it be easier for thyself, and they shall bear with thee.
 | [rsv] | And let them judge the people at all times; every great matter they shall bring to you, but any small matter they shall decide themselves; so it will be easier for you, and they will bear the burden with you.
 | [web] | Let them judge the people at all times. It shall be that every great matter they shall bring to you, but every small matter they shall judge themselves. So shall it be easier for you, and they shall share the load with you.
 | [ylt] | and they have judged the people at all times; and it hath come to pass, every great matter they bring in unto thee, and every small matter they judge themselves; and lighten it from off thyself, and they have borne with thee.
 | [bbe] | And let them be judges in the causes of the people at all times: and let them put before you all important questions, but in small things let them give decisions themselves: in this way, it will be less hard for you, and they will take the weight off you.
18:23 | [cbgb] | 你若这样行， 神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。 < | >
 | [niv] | If you do this and God so commands, you will be able to stand the strain, and all these people will go home satisfied."
 | [asv] | If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people also shall go to their place in peace.
 | [jnd] | If thou do this thing, and God command thee , thou wilt be able to endure, and all this people shall also go to their place in peace.
 | [kjv] | If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.
 | [nwb] | If thou shalt do this thing, and God command thee , then thou shalt be able to endure, and all this people shall also go to their place in peace.
 | [rsv] | If you do this, and God so commands you, then you will be able to endure, and all this people also will go to their place in peace."
 | [web] | If you will do this thing, and God commands you so, then you will be able to endure, and all of these people also will go to their place in peace."
 | [ylt] | If thou dost this thing, and God hath commanded thee, then thou hast been able to stand, and all this people also goeth in unto its place in peace.'
 | [bbe] | If you do this, and God gives approval, then you will be able to go on without weariness, and all this people will go to their tents in peace.
18:24 | [cbgb] | 于是，摩西听从他岳父的话，按着他所说的去行。 < | >
 | [niv] | Moses listened to his father-in-law and did everything he said.
 | [asv] | So Moses hearkened to the voice of his father-in-law, and did all that he had said.
 | [jnd] | And Moses hearkened to the voice of his father-in-law, and did all that he had said.
 | [kjv] | So Moses hearkened to the voice of his father in law, and did all that he had said.
 | [nwb] | So Moses hearkened to the voice of his father-in-law, and did all that he had said.
 | [rsv] | So Moses gave heed to the voice of his father-in-law and did all that he had said.
 | [web] | . So Moses listened to the voice of his father-in-law, and did all that he had said.
 | [ylt] | And Moses hearkeneth to the voice of his father-in-law, and doth all that he said,
 | [bbe] | So Moses took note of the words of his father-in-law, and did as he had said.
18:25 | [cbgb] | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长，百夫长，五十夫长，十夫长。 < | >
 | [niv] | He chose capable men from all Israel and made them leaders of the people, officials over thousands, hundreds, fifties and tens.
 | [asv] | And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [jnd] | And Moses chose able men out of all Israel, and made them heads over the people, chiefs of thousands, chiefs of hundreds, chiefs of fifties, and chiefs of tens.
 | [kjv] | And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [nwb] | And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [rsv] | Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, of hundreds, of fifties, and of tens.
 | [web] | Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [ylt] | and Moses chooseth men of ability out of all Israel, and maketh them chiefs over the people, heads of thousands, heads of hundreds, heads of fifties, and heads of tens,
 | [bbe] | And he made selection of able men out of all Israel, and made them heads over the people, captains of thousands, captains of hundreds and of fifties and of tens.
18:26 | [cbgb] | 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。 < | >
 | [niv] | They served as judges for the people at all times. The difficult cases they brought to Moses, but the simple ones they decided themselves.
 | [asv] | And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
 | [jnd] | And they judged the people at all times: the hard matters they brought to Moses, but every small matter they judged.
 | [kjv] | And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
 | [nwb] | And they judged the people at all seasons: the hard causes they brought to Moses, but every small matter they judged themselves.
 | [rsv] | And they judged the people at all times; hard cases they brought to Moses, but any small matter they decided themselves.
 | [web] | They judged the people at all times. They brought the hard causes to Moses, but every small matter they judged themselves.
 | [ylt] | and they have judged the people at all times; the hard matter they bring in unto Moses, and every small matter they judge themselves.
 | [bbe] | And they were judges in the causes of the people at all times: the hard questions they put before Moses; but on every small point they gave decisions themselves.
18:27 | [cbgb] | 此后，摩西让他的岳父去，他就往本地去了。 <
 | [niv] | Then Moses sent his father-in-law on his way, and Jethro returned to his own country.
 | [asv] | And Moses let his father-in-law depart; and he went his way into his own land.
 | [jnd] | And Moses sent away his father-in-law, and he departed into his land.
 | [kjv] | And Moses let his father in law depart; and he went his way into his own land.
 | [nwb] | And Moses let his father-in-law depart; and he went his way into his own land.
 | [rsv] | Then Moses let his father-in-law depart, and he went his way to his own country.
 | [web] | Moses let his father-in-law depart, and he went his way into his own land.
 | [ylt] | And Moses sendeth his father-in-law away, and he goeth away unto his own land.
 | [bbe] | And Moses let his father-in-law go away, and he went back to his land.


Interlinear Bible:Exodus 19

 出埃及记 Exodus 19 << || >>
19:1 | [cbgb] | 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。 >
 | [niv] | In the third month after the Israelites left Egypt--on the very day--they came to the Desert of Sinai.
 | [asv] | In the third month after the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
 | [jnd] | In the third month after the departure of the children of Israel out of the land of Egypt, the same day came they the wilderness of Sinai:
 | [kjv] | In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
 | [nwb] | In the third month, when the children of Israel had gone forth from the land of Egypt, the same day they came the wilderness of Sinai.
 | [rsv] | On the third new moon after the people of Israel had gone forth out of the land of Egypt, on that day they came into the wilderness of Sinai.
 | [web] | . In the third month after the children of Israel had gone forth out of the land of Egypt, on that same day they came into the wilderness of Sinai.
 | [ylt] | In the third month of the going out of the sons of Israel from the land of Egypt, in this day they have come into the wilderness of Sinai,
 | [bbe] | In the third month after the children of Israel went out from Egypt, on the same day, they came into the waste land of Sinai.
19:2 | [cbgb] | 他们离了利非订，来到西乃的旷野，就在那里的山下安营。 < | >
 | [niv] | After they set out from Rephidim, they entered the Desert of Sinai, and Israel camped there in the desert in front of the mountain.
 | [asv] | And when they were departed from Rephidim, and were come to the wilderness of Sinai, they encamped in the wilderness; and there Israel encamped before the mount.
 | [jnd] | they departed from Rephidim, and came the wilderness of Sinai, and encamped in the wilderness; and Israel encamped there before the mountain.
 | [kjv] | For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.
 | [nwb] | For they had departed from Rephidim, and had come the desert of Sinai, and had pitched in the wilderness; and there Israel encamped before the mount.
 | [rsv] | And when they set out from Reph'idim and came into the wilderness of Sinai, they encamped in the wilderness; and there Israel encamped before the mountain.
 | [web] | When they had departed from Rephidim, and had come to the wilderness of Sinai, they encamped in the wilderness; and there Israel encamped before the mount.
 | [ylt] | and they journey from Rephidim, and enter the wilderness of Sinai, and encamp in the wilderness; and Israel encampeth there before the mount.
 | [bbe] | And when they had gone away from Rephidim and had come into the waste land of Sinai, they put up their tents in the waste land before the mountain: there Israel put up its tents.
19:3 | [cbgb] | 摩西到 神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，晓谕以色列人说， < | >
 | [niv] | Then Moses went up to God, and the LORD called to him from the mountain and said, "This is what you are to say to the house of Jacob and what you are to tell the people of Israel:
 | [asv] | And Moses went up unto God, and Jehovah called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel:
 | [jnd] | And Moses went up to God, and Jehovah called to him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel:
 | [kjv] | And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;
 | [nwb] | And Moses went up to God, and the LORD called to him from the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;
 | [rsv] | And Moses went up to God, and the LORD called to him out of the mountain, saying, "Thus you shall say to the house of Jacob, and tell the people of Israel:
 | [web] | Moses went up to God, and Yahweh called to him out of the mountain, saying, "This is what you shall tell the house of Jacob, and tell the children of Israel:
 | [ylt] | And Moses hath gone up unto God, and Jehovah calleth unto him out of the mount, saying, `Thus dost thou say to the house of Jacob, and declare to the sons of Israel,
 | [bbe] | And Moses went up to God, and the voice of the Lord came to him from the mountain, saying, Say to the family of Jacob, and give word to the children of Israel:
19:4 | [cbgb] | 我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。 < | >
 | [niv] | `You yourselves have seen what I did to Egypt, and how I carried you on eagles' wings and brought you to myself.
 | [asv] | Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
 | [jnd] | Ye have seen what I have done to the Egyptians, and I have borne you on eagles' wings and brought you to myself.
 | [kjv] | Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
 | [nwb] | Ye have seen what I did to the Egyptians, and I bore you on eagles' wings, and brought you to myself.
 | [rsv] | You have seen what I did to the Egyptians, and how I bore you on eagles' wings and brought you to myself.
 | [web] | 'You have seen what I did to the Egyptians, and how I bore you on eagles' wings, and brought you to myself.
 | [ylt] | Ye -- ye have seen that which I have done to the Egyptians, and I bear you on eagles' wings, and bring you in unto Myself.
 | [bbe] | You have seen what I did to the Egyptians, and how I took you, as on eagles' wings, guiding you to myself.
19:5 | [cbgb] | 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。 < | >
 | [niv] | Now if you obey me fully and keep my covenant, then out of all nations you will be my treasured possession. Although the whole earth is mine,
 | [asv] | Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be mine own possession from among all peoples: for all the earth is mine:
 | [jnd] | And now, if ye will hearken to my voice indeed and keep my covenant, then shall ye be my own possession out of all the peoples -- for all the earth is mine --
 | [kjv] | Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:
 | [nwb] | Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure to me above all people: for all the earth mine:
 | [rsv] | Now therefore, if you will obey my voice and keep my covenant, you shall be my own possession among all peoples; for all the earth is mine,
 | [web] | Now therefore, if you will indeed obey my voice, and keep my covenant, then you shall be my own possession from among all peoples; for all the earth is mine;
 | [ylt] | `And now, if ye really hearken to My voice, then ye have kept My covenant, and been to Me a peculiar treasure more than all the peoples, for all the earth Mine;
 | [bbe] | If now you will truly give ear to my voice and keep my agreement, you will be my special property out of all the peoples: for all the earth is mine:
19:6 | [cbgb] | 你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。 < | >
 | [niv] | you will be for me a kingdom of priests and a holy nation.' These are the words you are to speak to the Israelites."
 | [asv] | and ye shall be unto me a kingdom of priests, and a holy nation. These are the words which thou shalt speak unto the children of Israel.
 | [jnd] | and ye shall be to me a kingdom of priests, and a holy nation. These are the words which thou shalt speak to the children of Israel.
 | [kjv] | And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.
 | [nwb] | And ye shall be to me a kingdom of priests, and a holy nation. These the words which thou shalt speak to the children of Israel.
 | [rsv] | and you shall be to me a kingdom of priests and a holy nation. These are the words which you shall speak to the children of Israel."
 | [web] | and you shall be to me a kingdom of priests, and a holy nation.' These are the words which you shall speak to the children of Israel."
 | [ylt] | and ye -- ye are to Me a kingdom of priests and a holy nation: these the words which thou dost speak unto the sons of Israel.'
 | [bbe] | And you will be a kingdom of priests to me, and a holy nation. These are the words which you are to say to the children of Israel.
19:7 | [cbgb] | 摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。 < | >
 | [niv] | So Moses went back and summoned the elders of the people and set before them all the words the LORD had commanded him to speak.
 | [asv] | And Moses came and called for the elders of the people, and set before them all these words which Jehovah commanded him.
 | [jnd] | And Moses came and called the elders of the people, and laid before the mall these words which Jehovah had commanded him.
 | [kjv] | And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.
 | [nwb] | And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.
 | [rsv] | So Moses came and called the elders of the people, and set before them all these words which the LORD had commanded him.
 | [web] | . Moses came and called for the elders of the people, and set before them all these words which Yahweh commanded him.
 | [ylt] | And Moses cometh, and calleth for the elders of the people, and setteth before them all these words which Jehovah hath commanded him;
 | [bbe] | And Moses came and sent for the chiefs of the people and put before them all these words which the Lord had given him orders to say.
19:8 | [cbgb] | 百姓都同声回答说，凡耶和华所说的，我们都要遵行。摩西就将百姓的话回覆耶和华。 < | >
 | [niv] | The people all responded together, "We will do everything the LORD has said." So Moses brought their answer back to the LORD.
 | [asv] | And all the people answered together, and said, All that Jehovah hath spoken we will do. And Moses reported the words of the people unto Jehovah.
 | [jnd] | And all the people answered together, and said, All that Jehovah has spoken will we do! And Moses brought the words of the people back to Jehovah.
 | [kjv] | And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.
 | [nwb] | And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people to the LORD.
 | [rsv] | And all the people answered together and said, "All that the LORD has spoken we will do." And Moses reported the words of the people to the LORD.
 | [web] | All the people answered together, and said, "All that Yahweh has spoken we will do."Moses reported the words of the people to Yahweh.
 | [ylt] | and all the people answer together and say, `All that Jehovah hath spoken we do;' and Moses returneth the words of the people unto Jehovah.
 | [bbe] | And all the people, answering together, said, Whatever the Lord has said we will do. And Moses took back to the Lord the words of the people.
19:9 | [cbgb] | 耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。于是，摩西将百姓的话奏告耶和华。 < | >
 | [niv] | The LORD said to Moses, "I am going to come to you in a dense cloud, so that the people will hear me speaking with you and will always put their trust in you." Then Moses told the LORD what the people had said.
 | [asv] | And Jehovah said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and may also believe thee for ever. And Moses told the words of the people unto Jehovah.
 | [jnd] | And Jehovah said to Moses, Lo, I will come to thee in the cloud's thick darkness, that the people may hear when I speak with thee, and believe thee also for ever. And Moses told the words of the people to Jehovah.
 | [kjv] | And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.
 | [nwb] | And the LORD said to Moses, Lo, I come to thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people to the LORD.
 | [rsv] | And the LORD said to Moses, "Lo, I am coming to you in a thick cloud, that the people may hear when I speak with you, and may also believe you for ever." Then Moses told the words of the people to the LORD.
 | [web] | . Yahweh said to Moses, "Behold, I come to you in a thick cloud, that the people may hear when I speak with you, and may also believe you forever." Moses told the words of the people to Yahweh.
 | [ylt] | And Jehovah saith unto Moses, `Lo, I am coming unto thee in the thickness of the cloud, so that the people hear in My speaking with thee, and also believe in thee to the age;' and Moses declareth the words of the people unto Jehovah.
 | [bbe] | And the Lord said to Moses, See, I will come to you in a thick cloud, so that what I say to you may come to the ears of the people and they may have belief in you for ever. And Moses gave the Lord word of what the people had said.
19:10 | [cbgb] | 耶和华又对摩西说，你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。 < | >
 | [niv] | And the LORD said to Moses, "Go to the people and consecrate them today and tomorrow. Have them wash their clothes
 | [asv] | And Jehovah said unto Moses, Go unto the people, and sanctify them to-day and to-morrow, and let them wash their garments,
 | [jnd] | And Jehovah said to Moses, Go to the people, and hallow them to-day and to-morrow, and let them wash their clothes;
 | [kjv] | And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,
 | [nwb] | And the LORD said to Moses, Go to the people, and sanctify them to-day and to-morrow, and let them wash their clothes,
 | [rsv] | And the LORD said to Moses, "Go to the people and consecrate them today and tomorrow, and let them wash their garments,
 | [web] | Yahweh said to Moses, "Go to the people, and sanctify them today and tomorrow, and let them wash their garments,
 | [ylt] | And Jehovah saith unto Moses, `Go unto the people; and thou hast sanctified them to-day and to-morrow, and they have washed their garments,
 | [bbe] | And the Lord said to Moses, Go to the people and make them holy today and tomorrow, and let their clothing be washed.
19:11 | [cbgb] | 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。 < | >
 | [niv] | and be ready by the third day, because on that day the LORD will come down on Mount Sinai in the sight of all the people.
 | [asv] | and be ready against the third day; for the third day Jehovah will come down in the sight of all the people upon mount Sinai.
 | [jnd] | and let them be ready for the third day; for on the third day Jehovah will come down before the eyes of all the people on mount Sinai.
 | [kjv] | And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.
 | [nwb] | And be ready against the third day: for on the third day the LORD will come down in the sight of all the people upon mount Sinai.
 | [rsv] | and be ready by the third day; for on the third day the LORD will come down upon Mount Sinai in the sight of all the people.
 | [web] | and be ready against the third day; for on the third day Yahweh will come down in the sight of all the people on mount Sinai.
 | [ylt] | and have been prepared for the third day; for on the third day doth Jehovah come down before the eyes of all the people, on mount Sinai.
 | [bbe] | And by the third day let them be ready: for on the third day the Lord will come down on Mount Sinai, before the eyes of all the people.
19:12 | [cbgb] | 你要在山的四围给百姓定界限，说，你们当谨慎，不可上山去，也不可摸山的边界，凡摸这山的，必要治死他。 < | >
 | [niv] | Put limits for the people around the mountain and tell them, `Be careful that you do not go up the mountain or touch the foot of it. Whoever touches the mountain shall surely be put to death.
 | [asv] | And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
 | [jnd] | And set bounds round about the people, saying, Take heed to yourselves, to go up unto the mountain nor touch the border of it: whatever toucheth the mountain shall certainly be put to death:
 | [kjv] | And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
 | [nwb] | And thou shalt set bounds to the people round about, saying, Take heed to yourselves, go up upon the mount, or touch the border of it: whoever toucheth the mount shall be surely put to death:
 | [rsv] | And you shall set bounds for the people round about, saying, 'Take heed that you do not go up into the mountain or touch the border of it; whoever touches the mountain shall be put to death;
 | [web] | You shall set bounds to the people round about, saying, 'Be careful that you don't go up onto the mountain, or touch its border. Whoever touches the mountain shall be surely put to death.
 | [ylt] | `And thou hast made a border the people round about, saying, Take heed to yourselves, going up into the mount, or coming against its extremity; whoever is coming against the mount is certainly put to death;
 | [bbe] | And let limits be marked out for the people round the mountain, and say to them, Take care not to go up the mountain or near the sides of it: whoever puts his foot on the mountain will certainly come to his death:
19:13 | [cbgb] | 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。 < | >
 | [niv] | He shall surely be stoned or shot with arrows; not a hand is to be laid on him. Whether man or animal, he shall not be permitted to live.' Only when the ram's horn sounds a long blast may they go up to the mountain."
 | [asv] | no hand shall touch him, but he shall surely be stoned, or shot through; whether it be beast or man, he shall not live: when the trumpet soundeth long, they shall come up to the mount.
 | [jnd] | not a hand shall touch it, but it shall certainly be stoned, or shot through; whether it be a beast or a man, it shall not live. When the long drawn note of the trumpet soundeth, they shall come up to the mountain.
 | [kjv] | There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.
 | [nwb] | There shall not a hand touch it, but he shall surely be stoned or shot through: whether beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.
 | [rsv] | no hand shall touch him, but he shall be stoned or shot; whether beast or man, he shall not live.' When the trumpet sounds a long blast, they shall come up to the mountain."
 | [web] | No hand shall touch him, but he shall surely be stoned or shot through; whether it is animal or man, he shall not live.' When the trumpet sounds long, they shall come up to the mountain."
 | [ylt] | a hand cometh not against him, for he is certainly stoned or shot through, whether beast or man it liveth not; in the drawing out of the jubilee cornet they go up into the mount.'
 | [bbe] | He is not to be touched by a hand, but is to be stoned or have an arrow put through him; man or beast, he is to be put to death: at the long sounding of a horn they may come up to the mountain.
19:14 | [cbgb] | 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。 < | >
 | [niv] | After Moses had gone down the mountain to the people, he consecrated them, and they washed their clothes.
 | [asv] | And Moses went down from the mount unto the people, and sanctified the people; and they washed their garments.
 | [jnd] | And Moses came down from the mountain to the people, and hallowed the people; and they washed their clothes.
 | [kjv] | And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.
 | [nwb] | And Moses went down from the mount to the people, and sanctified the people; and they washed their clothes.
 | [rsv] | So Moses went down from the mountain to the people, and consecrated the people; and they washed their garments.
 | [web] | . Moses went down from the mountain to the people, and sanctified the people; and they washed their clothes.
 | [ylt] | And Moses cometh down from the mount unto the people, and sanctifieth the people, and they wash their garments;
 | [bbe] | Then Moses went down from the mountain to the people, and made the people holy; and their clothing was washed.
19:15 | [cbgb] | 他对百姓说，到第三天要预备好了。不可亲近女人。 < | >
 | [niv] | Then he said to the people, "Prepare yourselves for the third day. Abstain from sexual relations."
 | [asv] | And he said unto the people, Be ready against the third day: come not near a woman.
 | [jnd] | And he said to the people, Be ready for the third day; do not come near wives.
 | [kjv] | And he said unto the people, Be ready against the third day: come not at your wives.
 | [nwb] | And he said to the people, Be ready against the third day: come not at wives.
 | [rsv] | And he said to the people, "Be ready by the third day; do not go near a woman."
 | [web] | He said to the people, "Be ready by the third day. Don't have sexual relations with a woman."
 | [ylt] | and he saith unto the people, `Be ye prepared for the third day, come not nigh unto a woman.'
 | [bbe] | And he said to the people, Be ready by the third day: do not come near a woman.
19:16 | [cbgb] | 到了第三天早晨，在山上有雷轰，闪电，和密云，并且角声甚大，营中的百姓尽都发颤。 < | >
 | [niv] | On the morning of the third day there was thunder and lightning, with a thick cloud over the mountain, and a very loud trumpet blast. Everyone in the camp trembled.
 | [asv] | And it came to pass on the third day, when it was morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of a trumpet exceeding loud; and all the people that were in the camp trembled.
 | [jnd] | And it came to pass on the third day, when it was morning, that there were thunders and lightnings and a heavy cloud on the mountain, and the sound of the trumpet exceeding loud; and the whole people that was in the camp trembled.
 | [kjv] | And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.
 | [nwb] | And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that in the camp trembled.
 | [rsv] | On the morning of the third day there were thunders and lightnings, and a thick cloud upon the mountain, and a very loud trumpet blast, so that all the people who were in the camp trembled.
 | [web] | . It happened on the third day, when it was morning, that there were thunders and lightnings, and a thick cloud on the mountain, and the sound of an exceedingly loud trumpet; and all the people who were in the camp trembled.
 | [ylt] | And it cometh to pass, on the third day, while it is morning, that there are voices, and lightnings, and a heavy cloud, on the mount, and the sound of a trumpet very strong; and all the people who in the camp do tremble.
 | [bbe] | And when morning came on the third day, there were thunders and flames and a thick cloud on the mountain, and a horn sounding very loud; and all the people in the tents were shaking with fear.
19:17 | [cbgb] | 摩西率领百姓出营迎接 神，都站在山下。 < | >
 | [niv] | Then Moses led the people out of the camp to meet with God, and they stood at the foot of the mountain.
 | [asv] | And Moses brought forth the people out of the camp to meet God; and they stood at the nether part of the mount.
 | [jnd] | And Moses brought the people out of the camp to meet with God; and they stood at the foot of the mountain.
 | [kjv] | And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.
 | [nwb] | And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.
 | [rsv] | Then Moses brought the people out of the camp to meet God; and they took their stand at the foot of the mountain.
 | [web] | Moses led the people out of the camp to meet God; and they stood at the lower part of the mountain.
 | [ylt] | And Moses bringeth out the people to meet God from the camp, and they station themselves at the lower part of the mount,
 | [bbe] | And Moses made the people come out of their tents and take their places before God; and they came to the foot of the mountain,
19:18 | [cbgb] | 西乃全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧窑一般，遍山大大地震动。 < | >
 | [niv] | Mount Sinai was covered with smoke, because the LORD descended on it in fire. The smoke billowed up from it like smoke from a furnace, the whole mountain trembled violently,
 | [asv] | And mount Sinai, the whole of it, smoked, because Jehovah descended upon it in fire; and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
 | [jnd] | And the whole of mount Sinai smoked, because Jehovah descended on it in fire; and its smoke ascended as the smoke of a furnace; and the whole mountain shook greatly.
 | [kjv] | And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
 | [nwb] | And mount Sinai was altogether in a smoke, because the LORD descended upon it in fire: and the smoke of it ascended as the smoke of a furnace, and the whole mount trembled greatly.
 | [rsv] | And Mount Sinai was wrapped in smoke, because the LORD descended upon it in fire; and the smoke of it went up like the smoke of a kiln, and the whole mountain quaked greatly.
 | [web] | Mount Sinai, the whole of it, smoked, because Yahweh descended on it in fire; and its smoke ascended like the smoke of a furnace, and the whole mountain quaked greatly.
 | [ylt] | and mount Sinai wholly a smoke from the presence of Jehovah, who hath come down on it in fire, and its smoke goeth up as smoke of the furnace, and the whole mount trembleth exceedingly;
 | [bbe] | And all the mountain of Sinai was smoking, for the Lord had come down on it in fire: and the smoke of it went up like the smoke of a great burning; and all the mountain was shaking.
19:19 | [cbgb] | 角声渐渐地高而又高，摩西就说话， 神有声音答应他。 < | >
 | [niv] | and the sound of the trumpet grew louder and louder. Then Moses spoke and the voice of God answered him.
 | [asv] | And when the voice of the trumpet waxed louder and louder, Moses spake, and God answered him by a voice.
 | [jnd] | And the sound of the trumpet increased and became exceeding loud; Moses spoke, and God answered him by a voice.
 | [kjv] | And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.
 | [nwb] | And when the voice of the trumpet sounded long, and grew louder and louder, Moses spoke, and God answered him by a voice.
 | [rsv] | And as the sound of the trumpet grew louder and louder, Moses spoke, and God answered him in thunder.
 | [web] | When the sound of the trumpet grew louder and louder, Moses spoke, and God answered him by a voice.
 | [ylt] | and the sound of the trumpet is going on, and very strong; Moses speaketh, and God doth answer him with a voice.
 | [bbe] | And when the sound of the horn became louder and louder, Moses' words were answered by the voice of God.
19:20 | [cbgb] | 耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。 < | >
 | [niv] | The LORD descended to the top of Mount Sinai and called Moses to the top of the mountain. So Moses went up
 | [asv] | And Jehovah came down upon mount Sinai, to the top of the mount: and Jehovah called Moses to the top of the mount; and Moses went up.
 | [jnd] | And Jehovah came down on mount Sinai, on the top of the mountain; and Jehovah called Moses to the top of the mountain, and Moses went up.
 | [kjv] | And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.
 | [nwb] | And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses to the top of the mount; and Moses went up.
 | [rsv] | And the LORD came down upon Mount Sinai, to the top of the mountain; and the LORD called Moses to the top of the mountain, and Moses went up.
 | [web] | Yahweh came down on mount Sinai, to the top of the mountain. Yahweh called Moses to the top of the mountain, and Moses went up.
 | [ylt] | And Jehovah cometh down on mount Sinai, unto the top of the mount, and Jehovah calleth for Moses unto the top of the mount, and Moses goeth up.
 | [bbe] | Then the Lord came down on to Mount Sinai, to the top of the mountain, and the Lord sent for Moses to come up to the top of the mountain, and Moses went up.
19:21 | [cbgb] | 耶和华对摩西说，你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡， < | >
 | [niv] | and the LORD said to him, "Go down and warn the people so they do not force their way through to see the LORD and many of them perish.
 | [asv] | And Jehovah said unto Moses, Go down, charge the people, lest they break through unto Jehovah to gaze, and many of them perish.
 | [jnd] | And Jehovah said to Moses, Go down, testify to the people that they break not through to Jehovah to gaze, and many of them perish.
 | [kjv] | And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.
 | [nwb] | And the LORD said to Moses, Go down, charge the people, lest they break through to the LORD to gaze, and many of them perish.
 | [rsv] | And the LORD said to Moses, "Go down and warn the people, lest they break through to the LORD to gaze and many of them perish.
 | [web] | . Yahweh said to Moses, "Go down, charge the people, lest they break through to Yahweh to gaze, and many of them perish.
 | [ylt] | And Jehovah saith unto Moses, `Go down, protest to the people, lest they break through unto Jehovah to see, and many of them have fallen;
 | [bbe] | And the Lord said to Moses, Go down and give the people orders to keep back, for fear that a great number of them, forcing their way through to see the Lord, may come to destruction.
19:22 | [cbgb] | 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。 < | >
 | [niv] | Even the priests, who approach the LORD, must consecrate themselves, or the LORD will break out against them."
 | [asv] | And let the priests also, that come near to Jehovah, sanctify themselves, lest Jehovah break forth upon them.
 | [jnd] | And the priests also, who come near to Jehovah, shall hallow themselves, lest Jehovah break forth on them.
 | [kjv] | And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.
 | [nwb] | And let the priests also who come near to the LORD, sanctify themselves, lest the LORD break forth upon them.
 | [rsv] | And also let the priests who come near to the LORD consecrate themselves, lest the LORD break out upon them."
 | [web] | Let the priests also, who come near to Yahweh, sanctify themselves, lest Yahweh break forth on them."
 | [ylt] | and also the priests who are coming nigh unto Jehovah do sanctify themselves, lest Jehovah break forth on them.'
 | [bbe] | And let the priests who come near to the Lord make themselves holy, for fear that the Lord may come on them suddenly.
19:23 | [cbgb] | 摩西对耶和华说，百姓不能上西乃山，因为你已经嘱咐我们说，要在山的四围定界限，叫山成圣。 < | >
 | [niv] | Moses said to the LORD, "The people cannot come up Mount Sinai, because you yourself warned us, `Put limits around the mountain and set it apart as holy.'"
 | [asv] | And Moses said unto Jehovah, The people cannot come up to mount Sinai: for thou didst charge us, saying, Set bounds about the mount, and sanctify it.
 | [jnd] | And Moses said to Jehovah, The people cannot come up to mount Sinai; for thou hast testified to us, saying, Set bounds about the mountain, and hallow it.
 | [kjv] | And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.
 | [nwb] | And Moses said to the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.
 | [rsv] | And Moses said to the LORD, "The people cannot come up to Mount Sinai; for thou thyself didst charge us, saying, 'Set bounds about the mountain, and consecrate it.'"
 | [web] | . Moses said to Yahweh, "The people can't come up to Mount Sinai, for you charged us, saying, 'Set bounds around the mountain, and sanctify it.'"
 | [ylt] | And Moses saith unto Jehovah, `The people unable to come up unto mount Sinai, for Thou -- Thou hast protested to us, saying, Make a border the mount, then thou hast sanctified it.'
 | [bbe] | And Moses said to the Lord, The people will not be able to come up the mountain, for you gave us orders to put limits round the mountain, marking it out and making it holy.
19:24 | [cbgb] | 耶和华对他说，下去吧，你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。 < | >
 | [niv] | The LORD replied, "Go down and bring Aaron up with you. But the priests and the people must not force their way through to come up to the LORD, or he will break out against them."
 | [asv] | And Jehovah said unto him, Go, get thee down; and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto Jehovah, lest he break forth upon them.
 | [jnd] | And Jehovah said to him, Go, descend, and thou shalt come up, thou, and Aaron with thee; but the priests and the people shall not break through to go up to Jehovah, lest he break forth on them.
 | [kjv] | And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.
 | [nwb] | And the LORD said to him, Away, go down, and thou shalt come up, thou, and Aaron with thee: But let not the priests and the people break through, to come up to the LORD, lest he break forth upon them.
 | [rsv] | And the LORD said to him, "Go down, and come up bringing Aaron with you; but do not let the priests and the people break through to come up to the LORD, lest he break out against them."
 | [web] | . Yahweh said to him, "Go down and you shall bring Aaron up with you, but don't let the priests and the people break through to come up to Yahweh, lest he break forth on them."
 | [ylt] | And Jehovah saith unto him, `Go, descend, then thou hast come up, thou, and Aaron with thee; and the priests and the people do not break through, to come up unto Jehovah, lest He break forth upon them.'
 | [bbe] | And the Lord said to him, Go down, and you and Aaron may come up; but let not the priests and the people make their way through to the Lord, or he will come on them suddenly.
19:25 | [cbgb] | 于是摩西下到百姓那里告诉他们。 <
 | [niv] | So Moses went down to the people and told them.
 | [asv] | So Moses went down unto the people, and told them.
 | [jnd] | So Moses went down to the people, and told them.
 | [kjv] | So Moses went down unto the people, and spake unto them.
 | [nwb] | So Moses went down to the people, and spoke to them.
 | [rsv] | So Moses went down to the people and told them.
 | [web] | . So Moses went down to the people, and told them.
 | [ylt] | And Moses goeth down unto the people, and saith unto them: --
 | [bbe] | So Moses went down to the people and said this to them.


Interlinear Bible:Exodus 20

 出埃及记 Exodus 20 << || >>
20:1 | [cbgb] | 神吩咐这一切的话说， >
 | [niv] | And God spoke all these words:
 | [asv] | And God spake all these words, saying,
 | [jnd] | And God spoke all these words, saying,
 | [kjv] | And God spake all these words, saying,
 | [nwb] | And God spoke all these words, saying,
 | [rsv] | And God spoke all these words, saying,
 | [web] | . God spoke all these words, saying,
 | [ylt] | `And God speaketh all these words, saying,
 | [bbe] | And God said all these words:
20:2 | [cbgb] | 我是耶和华你的 神，曾将你从埃及地为奴之家领出来。 < | >
 | [niv] | "I am the LORD your God, who brought you out of Egypt, out of the land of slavery.
 | [asv] | I am Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
 | [jnd] | I am Jehovah thy God, who have brought thee out of the land of Egypt, out of the house of bondage.
 | [kjv] | I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.
 | [nwb] | I the LORD thy God, who have brought thee out of the land of Egypt, out of the house of bondage.
 | [rsv] | "I am the LORD your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [web] | "I am Yahweh your God, who brought you out of the land of Egypt, out of the house of bondage.
 | [ylt] | I Jehovah thy God, who hath brought thee out of the land of Egypt, out of a house of servants.
 | [bbe] | I am the Lord your God who took you out of the land of Egypt, out of the prison-house.
20:3 | [cbgb] | 除了我以外，你不可有别的 神。 < | >
 | [niv] | "You shall have no other gods before me.
 | [asv] | Thou shalt have no other gods before me.
 | [jnd] | Thou shalt have no other gods before me.
 | [kjv] | Thou shalt have no other gods before me.
 | [nwb] | Thou shalt have no other gods before me.
 | [rsv] | "You shall have no other gods before me.
 | [web] | You shall have no other gods before me.
 | [ylt] | `Thou hast no other Gods before Me.
 | [bbe] | You are to have no other gods but me.
20:4 | [cbgb] | 不可为自己雕刻偶像，也不可作什么形像彷佛上天，下地，和地底下，水中的百物。 < | >
 | [niv] | "You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.
 | [asv] | Thou shalt not make unto thee a graven image, nor any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.
 | [jnd] | Thou shalt not make thyself any graven image, or any form of what is in the heavens above, or what is in the earth beneath, or what is in the waters under the earth:
 | [kjv] | Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.
 | [nwb] | Thou shalt not make to thee any graven image, or any likeness that in heaven above, or that in the earth beneath, or that in the water under the earth:
 | [rsv] | "You shall not make for yourself a graven image, or any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth;
 | [web] | . "You shall not make for yourselves an idol, nor any image of anything that is in the heavens above, or that is in the earth beneath, or that is in the water under the earth:
 | [ylt] | `Thou dost not make to thyself a graven image, or any likeness which in the heavens above, or which in the earth beneath, or which in the waters under the earth.
 | [bbe] | You are not to make an image or picture of anything in heaven or on the earth or in the waters under the earth:
20:5 | [cbgb] | 不可跪拜那些像，也不可事奉它，因为我耶和华你的 神是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代， < | >
 | [niv] | You shall not bow down to them or worship them; for I, the LORD your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,
 | [asv] | Thou shalt not bow down thyself unto them, nor serve them, for I Jehovah thy God am a jealous God, visiting the iniquity of the fathers upon the children, upon the third and upon the fourth generation of them that hate me,
 | [jnd] | thou shalt not bow down thyself to them, nor serve them; for I, Jehovah thy God, am a jealous 鵊od, visiting the iniquity of the fathers upon the sons to the third and to the fourth of them that hate me,
 | [kjv] | Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;
 | [nwb] | Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God a jealous God, visiting the iniquity of the fathers upon the children to the third and fourth of them that hate me;
 | [rsv] | you shall not bow down to them or serve them; for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children to the third and the fourth generation of those who hate me,
 | [web] | you shall not bow yourself down to them, nor serve them, for I, Yahweh your God, am a jealous God, visiting the iniquity of the fathers on the children, on the third and on the fourth generation of those who hate me,
 | [ylt] | Thou dost not bow thyself to them, nor serve them: for I, Jehovah thy God, a zealous God, charging iniquity of fathers on sons, on the third , and on the fourth, of those hating Me,
 | [bbe] | You may not go down on your faces before them or give them worship: for I, the Lord your God, am a God who will not give his honour to another; and I will send punishment on the children for the wrongdoing of their fathers, to the third and fourth generation of my haters;
20:6 | [cbgb] | 爱我，守我诫命的，我必向他们发慈爱，直到千代。 < | >
 | [niv] | but showing love to a thousand of those who love me and keep my commandments.
 | [asv] | and showing lovingkindness unto thousands of them that love me and keep my commandments.
 | [jnd] | and shewing mercy unto thousands of them that love me and keep my commandments.
 | [kjv] | And shewing mercy unto thousands of them that love me, and keep my commandments.
 | [nwb] | And showing mercy to thousands of them that love me, and keep my commandments.
 | [rsv] | but showing steadfast love to thousands of those who love me and keep my commandments.
 | [web] | and showing lovingkindness to thousands of those who love me and keep my commandments.
 | [ylt] | and doing kindness to thousands, of those loving Me and keeping My commands.
 | [bbe] | And I will have mercy through a thousand generations on those who have love for me and keep my laws.
20:7 | [cbgb] | 不可妄称耶和华你 神的名，因为妄称耶和华名的，耶和华必不以他为无罪。 < | >
 | [niv] | "You shall not misuse the name of the LORD your God, for the LORD will not hold anyone guiltless who misuses his name.
 | [asv] | Thou shalt not take the name of Jehovah thy God in vain; for Jehovah will not hold him guiltless that taketh his name in vain.
 | [jnd] | Thou shalt not idly utter the name of Jehovah thy God; for Jehovah will not hold him guiltless that idly uttereth his name.
 | [kjv] | Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.
 | [nwb] | Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
 | [rsv] | "You shall not take the name of the LORD your God in vain; for the LORD will not hold him guiltless who takes his name in vain.
 | [web] | . "You shall not take the name of Yahweh your God in vain, for Yahweh will not hold him guiltless who takes his name in vain.
 | [ylt] | `Thou dost not take up the name of Jehovah thy God for a vain thing, for Jehovah acquitteth not him who taketh up His name for a vain thing.
 | [bbe] | You are not to make use of the name of the Lord your God for an evil purpose; whoever takes the Lord's name on his lips for an evil purpose will be judged a sinner by the Lord
20:8 | [cbgb] | 当记念安息日，守为圣日。 < | >
 | [niv] | "Remember the Sabbath day by keeping it holy.
 | [asv] | Remember the sabbath day, to keep it holy.
 | [jnd] | Remember the sabbath day to hallow it.
 | [kjv] | Remember the sabbath day, to keep it holy.
 | [nwb] | Remember the sabbath-day to keep it holy.
 | [rsv] | "Remember the sabbath day, to keep it holy.
 | [web] | . "Remember the Sabbath day, to keep it holy.
 | [ylt] | `Remember the Sabbath-day to sanctify it;
 | [bbe] | Keep in memory the Sabbath and let it be a holy day.
20:9 | [cbgb] | 六日要劳碌作你一切的工， < | >
 | [niv] | Six days you shall labor and do all your work,
 | [asv] | Six days shalt thou labor, and do all thy work;
 | [jnd] | Six days shalt thou labour, and do all thy work;
 | [kjv] | Six days shalt thou labour, and do all thy work:
 | [nwb] | Six days shalt thou labor, and do all thy work:
 | [rsv] | Six days you shall labor, and do all your work;
 | [web] | You shall labor six days, and do all your work,
 | [ylt] | six days thou dost labour, and hast done all thy work,
 | [bbe] | On six days do all your work:
20:10 | [cbgb] | 但第七日是向耶和华你 神当守的安息日。这一日你和你的儿女，仆婢，牲畜，并你城里寄居的客旅，无论何工都不可作， < | >
 | [niv] | but the seventh day is a Sabbath to the LORD your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your animals, nor the alien within your gates.
 | [asv] | but the seventh day is a sabbath unto Jehovah thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy man-servant, nor thy maid-servant, nor thy cattle, nor thy stranger that is within thy gates:
 | [jnd] | but the seventh day is the sabbath of Jehovah thy God: thou shalt not do any work, thou, nor thy son, nor thy daughter, thy bondman, nor thy handmaid, nor thy cattle, nor thy stranger that is within thy gates.
 | [kjv] | But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:
 | [nwb] | But the seventh day the sabbath of the LORD thy God: thou shalt not do any work, thou, nor thy son, nor thy daughter, thy man-servant, nor thy maid-servant, nor thy cattle, nor thy stranger that within thy gates:
 | [rsv] | but the seventh day is a sabbath to the LORD your God; in it you shall not do any work, you, or your son, or your daughter, your manservant, or your maidservant, or your cattle, or the sojourner who is within your gates;
 | [web] | but the seventh day is a Sabbath to Yahweh your God. You shall not do any work in it, you, nor your son, nor your daughter, your man-servant, nor your maid-servant, nor your cattle, nor your stranger who is within your gates;
 | [ylt] | and the seventh day a Sabbath to Jehovah thy God; thou dost not do any work, thou, and thy son, and thy daughter, thy man-servant, and thy handmaid, and thy cattle, and thy sojourner who is within thy gates, --
 | [bbe] | But the seventh day is a Sabbath to the Lord your God; on that day you are to do no work, you or your son or your daughter, your man-servant or your woman-servant, your cattle or the man from a strange country who is living among you:
20:11 | [cbgb] | 因为六日之内，耶和华造天，地，海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。 < | >
 | [niv] | For in six days the LORD made the heavens and the earth, the sea, and all that is in them, but he rested on the seventh day. Therefore the LORD blessed the Sabbath day and made it holy.
 | [asv] | for in six days Jehovah made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore Jehovah blessed the sabbath day, and hallowed it.
 | [jnd] | For in six days Jehovah made the heavens and the earth, the sea, and all that is in them, and rested on the seventh day; therefore Jehovah blessed the sabbath day, and hallowed it.
 | [kjv] | For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.
 | [nwb] | For six days the LORD made heaven and earth, the sea, and all that in them, and rested the seventh day: wherefore the LORD blessed the sabbath-day, and hallowed it.
 | [rsv] | for in six days the LORD made heaven and earth, the sea, and all that is in them, and rested the seventh day; therefore the LORD blessed the sabbath day and hallowed it.
 | [web] | for in six days Yahweh made heaven and earth, the sea, and all that is in them, and rested the seventh day; therefore Yahweh blessed the Sabbath day, and made it holy.
 | [ylt] | for six days hath Jehovah made the heavens and the earth, the sea, and all that in them, and resteth in the seventh day; therefore hath Jehovah blessed the Sabbath-day, and doth sanctify it.
 | [bbe] | For in six days the Lord made heaven and earth, and the sea, and everything in them, and he took his rest on the seventh day: for this reason the Lord has given his blessing to the seventh day and made it holy.
20:12 | [cbgb] | 当孝敬父母，使你的日子在耶和华你 神所赐你的地上得以长久。 < | >
 | [niv] | "Honor your father and your mother, so that you may live long in the land the LORD your God is giving you.
 | [asv] | Honor thy father and thy mother, that thy days may be long in the land which Jehovah thy God giveth thee.
 | [jnd] | Honour thy father and thy mother, that thy days may be prolonged in the land that Jehovah thy God giveth thee.
 | [kjv] | Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.
 | [nwb] | Honor thy father and thy mother; that thy days may be long upon the land which the LORD thy God giveth thee.
 | [rsv] | "Honor your father and your mother, that your days may be long in the land which the LORD your God gives you.
 | [web] | . "Honor your father and your mother, that your days may be long in the land which Yahweh your God gives you.
 | [ylt] | `Honour thy father and thy mother, so that thy days are prolonged on the ground which Jehovah thy God is giving to thee.
 | [bbe] | Give honour to your father and to your mother, so that your life may be long in the land which the Lord your God is giving you.
20:13 | [cbgb] | 不可杀人。 < | >
 | [niv] | "You shall not murder.
 | [asv] | Thou shalt not kill.
 | [jnd] | Thou shalt not kill.
 | [kjv] | Thou shalt not kill.
 | [nwb] | Thou shalt not kill.
 | [rsv] | "You shall not kill.
 | [web] | . "You shall not murder.
 | [ylt] | `Thou dost not murder.
 | [bbe] | Do not put anyone to death without cause.
20:14 | [cbgb] | 不可奸淫。 < | >
 | [niv] | "You shall not commit adultery.
 | [asv] | Thou shalt not commit adultery.
 | [jnd] | Thou shalt not commit adultery.
 | [kjv] | Thou shalt not commit adultery.
 | [nwb] | Thou shalt not commit adultery.
 | [rsv] | "You shall not commit adultery.
 | [web] | . "You shall not commit adultery.
 | [ylt] | `Thou dost not commit adultery.
 | [bbe] | Do not be false to the married relation.
20:15 | [cbgb] | 不可偷盗。 < | >
 | [niv] | "You shall not steal.
 | [asv] | Thou shalt not steal.
 | [jnd] | Thou shalt not steal.
 | [kjv] | Thou shalt not steal.
 | [nwb] | Thou shalt not steal.
 | [rsv] | "You shall not steal.
 | [web] | . "You shall not steal.
 | [ylt] | `Thou dost not steal.
 | [bbe] | Do not take the property of another.
20:16 | [cbgb] | 不可作假见证陷害人。 < | >
 | [niv] | "You shall not give false testimony against your neighbor.
 | [asv] | Thou shalt not bear false witness against thy neighbor.
 | [jnd] | Thou shalt not bear false witness against thy neighbour.
 | [kjv] | Thou shalt not bear false witness against thy neighbour.
 | [nwb] | Thou shalt not bear false witness against thy neighbor.
 | [rsv] | "You shall not bear false witness against your neighbor.
 | [web] | . "You shall not give false testimony against your neighbor.
 | [ylt] | `Thou dost not answer against thy neighbour a false testimony.
 | [bbe] | Do not give false witness against your neighbour.
20:17 | [cbgb] | 不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。 < | >
 | [niv] | "You shall not covet your neighbor's house. You shall not covet your neighbor's wife, or his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."
 | [asv] | Thou shalt not covet thy neighbor's house, thou shalt not covet thy neighbor's wife, nor his man-servant, nor his maid-servant, nor his ox, nor his ass, nor anything that is thy neighbor's.
 | [jnd] | Thou shalt not desire thy neighbour's house, thou shalt not desire thy neighbour's wife, nor his bondman, nor his handmaid, nor his ox, nor his ass, nor anything that is thy neighbour's.
 | [kjv] | Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.
 | [nwb] | Thou shalt not covet thy neighbor's house, thou shalt not covet thy neighbor's wife, nor his man-servant, nor his maid-servant, nor his ox, nor his ass, nor any thing that thy neighbor's.
 | [rsv] | "You shall not covet your neighbor's house; you shall not covet your neighbor's wife, or his manservant, or his maidservant, or his ox, or his ass, or anything that is your neighbor's."
 | [web] | . "You shall not covet your neighbor's house. You shall not covet your neighbor's wife, nor his man-servant, nor his maid-servant, nor his ox, nor his donkey, nor anything that is your neighbor's."
 | [ylt] | `Thou dost not desire the house of thy neighbour, thou dost not desire the wife of thy neighbour, or his man-servant, or his handmaid, or his ox, or his ass, or anything which thy neighbour's.'
 | [bbe] | Let not your desire be turned to your neighbour's house, or his wife or his man-servant or his woman-servant or his ox or his ass or anything which is his.
20:18 | [cbgb] | 众百姓见雷轰，闪电，角声，山上冒烟，就都发颤，远远地站立。 < | >
 | [niv] | When the people saw the thunder and lightning and heard the trumpet and saw the mountain in smoke, they trembled with fear. They stayed at a distance
 | [asv] | And all the people perceived the thunderings, and the lightnings, and the voice of the trumpet, and the mountain smoking: and when the people saw it, they trembled, and stood afar off.
 | [jnd] | And all the people saw the thunderings, and the flames, and the sound of the trumpet, and the mountain smoking; and when the people saw , they trembled, and stood afar off,
 | [kjv] | And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.
 | [nwb] | And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw , they removed, and stood afar off.
 | [rsv] | Now when all the people perceived the thunderings and the lightnings and the sound of the trumpet and the mountain smoking, the people were afraid and trembled; and they stood afar off,
 | [web] | . All the people perceived the thunderings, the lightnings, the sound of the trumpet, and the mountain smoking. When the people saw it, they trembled, and stayed at a distance.
 | [ylt] | And all the people are seeing the voices, and the flames, and the sound of the trumpet, and the mount smoking; and the people see, and move, and stand afar off,
 | [bbe] | And all the people were watching the thunderings and the flames and the sound of the horn and the mountain smoking; and when they saw it, they kept far off, shaking with fear.
20:19 | [cbgb] | 对摩西说，求你和我们说话，我们必听，不要 神和我们说话，恐怕我们死亡。 < | >
 | [niv] | and said to Moses, "Speak to us yourself and we will listen. But do not have God speak to us or we will die."
 | [asv] | And they said unto Moses, Speak thou with us, and we will hear; but let not God speak with us, lest we die.
 | [jnd] | and said to Moses, Speak thou with us, and we will hear; but let not God speak with us, lest we die.
 | [kjv] | And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.
 | [nwb] | And they said to Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.
 | [rsv] | and said to Moses, "You speak to us, and we will hear; but let not God speak to us, lest we die."
 | [web] | They said to Moses, "Speak with us yourself, and we will listen; but don't let God speak with us, lest we die."
 | [ylt] | and say unto Moses, `Speak thou with us, and we hear, and let not God speak with us, lest we die.'
 | [bbe] | And they said to Moses, To your words we will give ear, but let not the voice of God come to our ears, for fear death may come on us.
20:20 | [cbgb] | 摩西对百姓说，不要惧怕，因为 神降临是要试验你们，叫你们时常敬畏他，不致犯罪。 < | >
 | [niv] | Moses said to the people, "Do not be afraid. God has come to test you, so that the fear of God will be with you to keep you from sinning."
 | [asv] | And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before you, that ye sin not.
 | [jnd] | And Moses said to the people, Fear not; for God is come to prove you, and that his fear may be before you, that ye sin not.
 | [kjv] | And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.
 | [nwb] | And Moses said to the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.
 | [rsv] | And Moses said to the people, "Do not fear; for God has come to prove you, and that the fear of him may be before your eyes, that you may not sin."
 | [web] | . Moses said to the people, "Don't be afraid, for God has come to test you, and that his fear may be before you, that you won't sin."
 | [ylt] | And Moses saith unto the people, `Fear not, for to try you hath God come, and in order that His fear may be before your faces -- that ye sin not.'
 | [bbe] | And Moses said to the people, Have no fear: for God has come to put you to the test, so that fearing him you may be kept from sin.
20:21 | [cbgb] | 于是百姓远远地站立，摩西就挨近 神所在的幽暗之中。 < | >
 | [niv] | The people remained at a distance, while Moses approached the thick darkness where God was.
 | [asv] | And the people stood afar off, and Moses drew near unto the thick darkness where God was.
 | [jnd] | And the people stood afar off, and Moses drew near to the obscurity where God was.
 | [kjv] | And the people stood afar off, and Moses drew near unto the thick darkness where God was.
 | [nwb] | And the people stood afar off, and Moses drew near to the thick darkness where God .
 | [rsv] | And the people stood afar off, while Moses drew near to the thick darkness where God was.
 | [web] | The people stayed at a distance, and Moses drew near to the thick darkness where God was.
 | [ylt] | And the people stand afar off, and Moses hath drawn nigh unto the thick darkness where God .
 | [bbe] | And the people kept their places far off, but Moses went near to the dark cloud where God was.
20:22 | [cbgb] | 耶和华对摩西说，你要向以色列人这样说，你们自己看见我从天上和你们说话了。 < | >
 | [niv] | Then the LORD said to Moses, "Tell the Israelites this: `You have seen for yourselves that I have spoken to you from heaven:
 | [asv] | And Jehovah said unto Moses, Thus thou shalt say unto the children of Israel, Ye yourselves have seen that I have talked with you from heaven.
 | [jnd] | And Jehovah said to Moses, Thus shalt thou say to the children of Israel: Ye have seen that I have spoken with you from the heavens.
 | [kjv] | And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.
 | [nwb] | And the LORD said to Moses, Thus thou shalt say to the children of Israel; Ye have seen that I have talked with you from heaven.
 | [rsv] | And the LORD said to Moses, "Thus you shall say to the people of Israel: 'You have seen for yourselves that I have talked with you from heaven.
 | [web] | . Yahweh said to Moses, "This is what you shall tell the children of Israel: 'You yourselves have seen that I have talked with you from heaven.
 | [ylt] | And Jehovah saith unto Moses, `Thus dost thou say unto the sons of Israel: Ye -- ye have seen that from the heavens I have spoken with you;
 | [bbe] | And the Lord said to Moses, Say to the children of Israel, You yourselves have seen that my voice has come to you from heaven
20:23 | [cbgb] | 你们不可作什么 神像与我相配，不可为自己作金银的 神像。 < | >
 | [niv] | Do not make any gods to be alongside me; do not make for yourselves gods of silver or gods of gold.
 | [asv] | Ye shall not make other gods with me; gods of silver, or gods of gold, ye shall not make unto you.
 | [jnd] | Ye shall not make beside me gods of silver, and ye shall not make to you gods of gold.
 | [kjv] | Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.
 | [nwb] | Ye shall not make with me gods of silver, neither shall ye make to you gods of gold.
 | [rsv] | You shall not make gods of silver to be with me, nor shall you make for yourselves gods of gold.
 | [web] | You shall most certainly not make alongside of me gods of silver, or gods of gold for yourselves.
 | [ylt] | ye do not make with Me gods of silver, even gods of gold ye do not make to yourselves.
 | [bbe] | Gods of silver and gods of gold you are not to make for yourselves.
20:24 | [cbgb] | 你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。 < | >
 | [niv] | "`Make an altar of earth for me and sacrifice on it your burnt offerings and fellowship offerings, your sheep and goats and your cattle. Wherever I cause my name to be honored, I will come to you and bless you.
 | [asv] | An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt-offerings, and thy peace-offerings, thy sheep, and thine oxen: in every place where I record my name I will come unto thee and I will bless thee.
 | [jnd] | An altar of earth shalt thou make unto me, and shalt sacrifice on it thy burnt-offerings, and thy peace-offerings, thy sheep and thine oxen: in all places where I shall make my name to be remembered, I will come unto thee, and bless thee.
 | [kjv] | An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.
 | [nwb] | An altar of earth thou shalt make to me, and shalt sacrifice thereon thy burnt-offerings, and thy peace-offerings, thy sheep, and thy oxen: in all places where I record my name I will come to thee, and I will bless thee.
 | [rsv] | An altar of earth you shall make for me and sacrifice on it your burnt offerings and your peace offerings, your sheep and your oxen; in every place where I cause my name to be remembered I will come to you and bless you.
 | [web] | You shall make an altar of earth for me, and shall sacrifice on it your burnt offerings and your peace-offerings, your sheep and your oxen. In every place where I record my name I will come to you and I will bless you.
 | [ylt] | `An altar of earth thou dost make for Me, and thou hast sacrificed on it thy burnt-offerings and thy peace-offerings, thy flock and thy herd; in every place where I cause My name to be remembered I come in unto thee, and have blessed thee.
 | [bbe] | Make for me an altar of earth, offering on it your burned offerings and your peace-offerings, your sheep and your oxen: in every place where I have put the memory of my name, I will come to you and give you my blessing.
20:25 | [cbgb] | 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。 < | >
 | [niv] | If you make an altar of stones for me, do not build it with dressed stones, for you will defile it if you use a tool on it.
 | [asv] | And if thou make me an altar of stone, thou shalt not build it of hewn stones; for if thou lift up thy tool upon it, thou hast polluted it.
 | [jnd] | And if thou make me an altar of stone, thou shalt not build it of hewn stone; for if thou lift up thy sharp tool upon it, thou hast profaned it.
 | [kjv] | And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.
 | [nwb] | And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.
 | [rsv] | And if you make me an altar of stone, you shall not build it of hewn stones; for if you wield your tool upon it you profane it.
 | [web] | If you make me an altar of stone, you shall not build it of hewn stones; for if you lift up your tool on it, you have polluted it.
 | [ylt] | `And if an altar of stones thou dost make to Me, thou dost not build them of hewn work; when thy tool thou hast waved over it, then thou dost pollute it;
 | [bbe] | And if you make me an altar of stone do not make it of cut stones: for the touch of an instrument will make it unclean.
20:26 | [cbgb] | 你上我的坛，不可用台阶，免得露出你的下体来。 <
 | [niv] | And do not go up to my altar on steps, lest your nakedness be exposed on it.'
 | [asv] | Neither shalt thou go up by steps unto mine altar, that thy nakedness be not uncovered thereon.
 | [jnd] | Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.
 | [kjv] | Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.
 | [nwb] | Neither shalt thou go up by steps to my altar, that thy nakedness be not discovered thereon.
 | [rsv] | And you shall not go up by steps to my altar, that your nakedness be not exposed on it.'
 | [web] | Neither shall you go up by steps to my altar, that your nakedness may not be exposed to it.'
 | [ylt] | neither dost thou go up by steps on Mine altar, that thy nakedness be not revealed upon it.
 | [bbe] | And do not go up by steps to my altar, for fear that your bodies may be seen uncovered.


Interlinear Bible:Exodus 21

 出埃及记 Exodus 21 << || >>
21:1 | [cbgb] | 你在百姓面前所要立的典章是这样， >
 | [niv] | "These are the laws you are to set before them:
 | [asv] | Now these are the ordinances which thou shalt set before them.
 | [jnd] | And these are the judgments which thou shalt set before them.
 | [kjv] | Now these are the judgments which thou shalt set before them.
 | [nwb] | Now these the judgments which thou shalt set before them.
 | [rsv] | "Now these are the ordinances which you shall set before them.
 | [web] | . "Now these are the ordinances which you shall set before them.
 | [ylt] | `And these the judgments which thou dost set before them:
 | [bbe] | Now these are the laws which you are to put before them.
21:2 | [cbgb] | 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。 < | >
 | [niv] | "If you buy a Hebrew servant, he is to serve you for six years. But in the seventh year, he shall go free, without paying anything.
 | [asv] | If thou buy a Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
 | [jnd] | If thou buy a Hebrew bondman, six years shall he serve; and in the seventh he shall go out free for nothing.
 | [kjv] | If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
 | [nwb] | If thou shalt buy a Hebrew servant, six years he shall serve: and in the seventh he shall depart free for nothing.
 | [rsv] | When you buy a Hebrew slave, he shall serve six years, and in the seventh he shall go out free, for nothing.
 | [web] | . If you buy a Hebrew servant, he shall serve six years and in the seventh he shall go out free without paying anything.
 | [ylt] | `When thou buyest a Hebrew servant -- six years he doth serve, and in the seventh he goeth out as a freeman for nought;
 | [bbe] | If you get a Hebrew servant for money, he is to be your servant for six years, and in the seventh year you are to let him go free without payment.
21:3 | [cbgb] | 他若孤身来，就可以孤身去，他若有妻，他的妻就可以同他出去。 < | >
 | [niv] | If he comes alone, he is to go free alone; but if he has a wife when he comes, she is to go with him.
 | [asv] | If he come in by himself, he shall go out by himself: if he be married, then his wife shall go out with him.
 | [jnd] | If he came in alone, he shall go out alone: if he had a wife, then his wife shall go out with him.
 | [kjv] | If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.
 | [nwb] | If he came in by himself, he shall depart by himself: if he was married, then his wife shall depart with him.
 | [rsv] | If he comes in single, he shall go out single; if he comes in married, then his wife shall go out with him.
 | [web] | If he comes in by himself, he shall go out by himself. If he is married, then his wife shall go out with him.
 | [ylt] | if by himself he cometh in, by himself he goeth out; if he owner of a wife, then his wife hath gone out with him;
 | [bbe] | If he comes to you by himself, let him go away by himself: if he is married, let his wife go away with him.
21:4 | [cbgb] | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。 < | >
 | [niv] | If his master gives him a wife and she bears him sons or daughters, the woman and her children shall belong to her master, and only the man shall go free.
 | [asv] | If his master give him a wife and she bear him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
 | [jnd] | If his master have given him a wife, and she have borne him sons or daughters, the wife and her children shall be her master's, and he shall go out alone.
 | [kjv] | If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
 | [nwb] | If his master hath given him a wife, and she hath borne him sons or daughters; the wife and her children shall be her master's, and he shall depart by himself.
 | [rsv] | If his master gives him a wife and she bears him sons or daughters, the wife and her children shall be her master's and he shall go out alone.
 | [web] | If his master gives him a wife and she bears him sons or daughters, the wife and her children shall be her master's, and he shall go out by himself.
 | [ylt] | if his lord give to him a wife, and she hath borne to him sons or daughters -- the wife and her children are her lord's, and he goeth out by himself.
 | [bbe] | If his master gives him a wife, and he gets sons or daughters by her, the wife and her children will be the property of the master, and the servant is to go away by himself.
21:5 | [cbgb] | 倘或奴仆明说，我爱我的主人和我的妻子儿女，不愿意自由出去。 < | >
 | [niv] | "But if the servant declares, `I love my master and my wife and children and do not want to go free,'
 | [asv] | But if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
 | [jnd] | But if the bondman shall say distinctly, I love my master, my wife, and my children, I will not go free;
 | [kjv] | And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
 | [nwb] | And if the servant shall plainly say, I love my master, my wife, and my children; I will not depart free:
 | [rsv] | But if the slave plainly says, 'I love my master, my wife, and my children; I will not go out free,'
 | [web] | But if the servant shall plainly say, 'I love my master, my wife, and my children. I will not go out free;'
 | [ylt] | `And if the servant really say: I have loved my lord, my wife, and my sons -- I do not go out free;
 | [bbe] | But if the servant says clearly, My master and my wife and children are dear to me; I have no desire to be free:
21:6 | [cbgb] | 他的主人就要带他到审判官那里（审判官或作 神下同），又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。 < | >
 | [niv] | then his master must take him before the judges. He shall take him to the door or the doorpost and pierce his ear with an awl. Then he will be his servant for life.
 | [asv] | then his master shall bring him unto God, and shall bring him to the door, or unto the door-post; and his master shall bore his ear through with an awl; and he shall serve him for ever.
 | [jnd] | then his master shall bring him before the judges, and shall bring him to the door, or to the door-post; and his master shall bore his ear through with an awl; and he shall be his bondman for ever.
 | [kjv] | Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.
 | [nwb] | Then his master shall bring him to the judges; he shall also bring him to the door, or to the door-post: and his master shall bore his ear through with an awl; and he shall serve him for ever.
 | [rsv] | then his master shall bring him to God, and he shall bring him to the door or the doorpost; and his master shall bore his ear through with an awl; and he shall serve him for life.
 | [web] | then his master shall bring him to God, and shall bring him to the door or to the door-post, and his master shall bore his ear through with an awl, and he shall serve him for ever.
 | [ylt] | then hath his lord brought him nigh unto God, and hath brought him nigh unto the door, or unto the side-post, and his lord hath bored his ear with an awl, and he hath served him -- to the age.
 | [bbe] | Then his master is to take him to the gods of the house, and at the door, or at its framework, he is to make a hole in his ear with a sharp-pointed instrument; and he will be his servant for ever.
21:7 | [cbgb] | 人若卖女儿作婢女，婢女不可像男仆那样出去。 < | >
 | [niv] | "If a man sells his daughter as a servant, she is not to go free as menservants do.
 | [asv] | And if a man sell his daughter to be a maid-servant, she shall not go out as the men-servants do.
 | [jnd] | And if a man shall sell his daughter as a handmaid, she shall not go out as the bondmen go out.
 | [kjv] | And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.
 | [nwb] | And if a man shall sell his daughter to be a maid-servant, she shall not depart as the men-servants do.
 | [rsv] | "When a man sells his daughter as a slave, she shall not go out as the male slaves do.
 | [web] | . "If a man sells his daughter to be a maid-servant, she shall not go out as the men-servants do.
 | [ylt] | `And when a man selleth his daughter for a handmaid, she doth not go out according to the going out of the men-servants;
 | [bbe] | And if a man gives his daughter for a price to be a servant, she is not to go away free as the men-servants do.
21:8 | [cbgb] | 主人选定她归自己，若不喜欢她，就要许她赎身，主人既然用诡诈待她，就没有权柄卖给外邦人。 < | >
 | [niv] | If she does not please the master who has selected her for himself, he must let her be redeemed. He has no right to sell her to foreigners, because he has broken faith with her.
 | [asv] | If she please not her master, who hath espoused her to himself, then shall he let her be redeemed: to sell her unto a foreign people he shall have no power, seeing he hath dealt deceitfully with her.
 | [jnd] | If she is unacceptable in the eyes of her master, who had taken her for himself, then shall he let her be ransomed: to sell her unto a foreign people he hath no power, after having dealt unfaithfully with her.
 | [kjv] | If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.
 | [nwb] | If she shall not please her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her to a strange nation he shall have no power, seeing he hath dealt deceitfully with her.
 | [rsv] | If she does not please her master, who has designated her for himself, then he shall let her be redeemed; he shall have no right to sell her to a foreign people, since he has dealt faithlessly with her.
 | [web] | If she doesn't please her master, who has married her to himself, then he shall let her be redeemed. He shall have no right to sell her to a foreign people, seeing he has dealt deceitfully with her.
 | [ylt] | if evil in the eyes of her lord, so that he hath not betrothed her, then he hath let her be ransomed; to a strange people he hath not power to sell her, in his dealing treacherously with her.
 | [bbe] | If she is not pleasing to her master who has taken her for himself, let a payment be made for her so that she may go free; her master has no power to get a price for her and send her to a strange land, because he has been false to her.
21:9 | [cbgb] | 主人若选定她给自己的儿子，就当待她如同女儿。 < | >
 | [niv] | If he selects her for his son, he must grant her the rights of a daughter.
 | [asv] | And if he espouse her unto his son, he shall deal with her after the manner of daughters.
 | [jnd] | And if he have appointed her unto his son, he shall deal with her after the law of daughters.
 | [kjv] | And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.
 | [nwb] | And if he hath betrothed her to his son, he shall deal with her after the manner of daughters.
 | [rsv] | If he designates her for his son, he shall deal with her as with a daughter.
 | [web] | If he marries her to his son, he shall deal with her after the manner of daughters.
 | [ylt] | `And if to his son he betroth her, according to the right of daughters he doth to her.
 | [bbe] | And if he gives her to his son, he is to do everything for her as if she was his daughter.
21:10 | [cbgb] | 若另娶一个，那女子的吃食，衣服，并好合的事，仍不可减少。 < | >
 | [niv] | If he marries another woman, he must not deprive the first one of her food, clothing and marital rights.
 | [asv] | If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
 | [jnd] | If he take himself another, her food, her clothing, and her conjugal rights he shall not diminish.
 | [kjv] | If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
 | [nwb] | If he shall take him another ; her food, her raiment, and her duty of marriage shall he not diminish.
 | [rsv] | If he takes another wife to himself, he shall not diminish her food, her clothing, or her marital rights.
 | [web] | If he takes another wife to himself, he shall not diminish her food, her clothing, and her marital rights.
 | [ylt] | `If another he take for him, her food, her covering, and her habitation, he doth not withdraw;
 | [bbe] | And if he takes another woman, her food and clothing and her married rights are not to be less.
21:11 | [cbgb] | 若不向她行这三样，她就可以不用钱赎，白白地出去。 < | >
 | [niv] | If he does not provide her with these three things, she is to go free, without any payment of money.
 | [asv] | And if he do not these three things unto her, then shall she go out for nothing, without money.
 | [jnd] | And if he do not these three things unto her, then shall she go out free without money.
 | [kjv] | And if he do not these three unto her, then shall she go out free without money.
 | [nwb] | And if he shall not perform these three to her, then shall she depart free without money.
 | [rsv] | And if he does not do these three things for her, she shall go out for nothing, without payment of money.
 | [web] | If he doesn't do these three things for her, she may go free without paying any money.
 | [ylt] | and if these three he do not to her, then she hath gone out for nought, without money.
 | [bbe] | And if he does not do these three things for her, she has the right to go free without payment.
21:12 | [cbgb] | 打人以致打死的，必要把他治死。 < | >
 | [niv] | "Anyone who strikes a man and kills him shall surely be put to death.
 | [asv] | He that smiteth a man, so that he dieth, shall surely be put to death.
 | [jnd] | He that striketh a man, so that he die, shall certainly be put to death.
 | [kjv] | He that smiteth a man, so that he die, shall be surely put to death.
 | [nwb] | He that smiteth a man, so that he dieth, shall be surely put to death.
 | [rsv] | "Whoever strikes a man so that he dies shall be put to death.
 | [web] | . "One who strikes a man so that he dies shall surely be put to death,
 | [ylt] | `He who smiteth a man so that he hath died, is certainly put to death;
 | [bbe] | He who gives a man a death-blow is himself to be put to death.
21:13 | [cbgb] | 人若不是埋伏着杀人，乃是 神交在他手中，我就设下一个地方，他可以往那里逃跑。 < | >
 | [niv] | However, if he does not do it intentionally, but God lets it happen, he is to flee to a place I will designate.
 | [asv] | And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
 | [jnd] | But if he have not lain in wait, and God have delivered into his hand, I will appoint thee a place to which he shall flee.
 | [kjv] | And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
 | [nwb] | And if a man shall not lie in wait, but God shall deliver into his hand; then I will appoint thee a place whither he shall flee.
 | [rsv] | But if he did not lie in wait for him, but God let him fall into his hand, then I will appoint for you a place to which he may flee.
 | [web] | but not if it is unintentional, but God allows it to happen: then I will appoint you a place where he shall flee.
 | [ylt] | as to him who hath not laid wait, and God hath brought to his hand, I have even set for thee a place whither he doth flee.
 | [bbe] | But if he had no evil purpose against him, and God gave him into his hand, I will give you a place to which he may go in flight.
21:14 | [cbgb] | 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。 < | >
 | [niv] | But if a man schemes and kills another man deliberately, take him away from my altar and put him to death.
 | [asv] | And if a man come presumptuously upon his neighbor, to slay him with guile; thou shalt take him from mine altar, that he may die.
 | [jnd] | But if a man act wantonly toward his neighbour, and slay him with guile, thou shalt take him from mine altar, that he may die.
 | [kjv] | But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.
 | [nwb] | But if a man shall come presumptuously upon his neighbor, to slay him with guile; thou shalt take him from my altar, that he may die.
 | [rsv] | But if a man willfully attacks another to kill him treacherously, you shall take him from my altar, that he may die.
 | [web] | If a man schemes and comes presumptuously on his neighbor to kill him, you shall take him from my altar, that he may die.
 | [ylt] | `And when a man doth presume against his neighbour to slay him with subtilty, from Mine altar thou dost take him to die.
 | [bbe] | But if a man makes an attack on his neighbour on purpose, to put him to death by deceit, you are to take him from my altar and put him to death.
21:15 | [cbgb] | 打父母的，必要把他治死。 < | >
 | [niv] | "Anyone who attacks his father or his mother must be put to death.
 | [asv] | And he that smiteth his father, or his mother, shall be surely put to death.
 | [jnd] | And he that striketh his father, or his mother, shall certainly be put to death.
 | [kjv] | And he that smiteth his father, or his mother, shall be surely put to death.
 | [nwb] | And he that smiteth his father, or his mother, shall be surely put to death.
 | [rsv] | "Whoever strikes his father or his mother shall be put to death.
 | [web] | . "Anyone who attacks his father or his mother shall be surely put to death.
 | [ylt] | `And he who smiteth his father or his mother is certainly put to death.
 | [bbe] | Any man who gives a blow to his father or his mother is certainly to be put to death.
21:16 | [cbgb] | 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。 < | >
 | [niv] | "Anyone who kidnaps another and either sells him or still has him when he is caught must be put to death.
 | [asv] | And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
 | [jnd] | And he that stealeth a man, and selleth him, or if he be found in his hand, he shall certainly be put to death.
 | [kjv] | And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
 | [nwb] | And he that stealeth a man, and selleth him, or if he shall be found in his hand, he shall surely be put to death.
 | [rsv] | "Whoever steals a man, whether he sells him or is found in possession of him, shall be put to death.
 | [web] | . "Anyone who kidnaps someone and sells him, or if he is found in his hand, he shall surely be put to death.
 | [ylt] | `And he who stealeth a man, and hath sold him, and he hath been found in his hand, is certainly put to death.
 | [bbe] | Any man who gets another into his power in order to get a price for him is to be put to death, if you take him in the act.
21:17 | [cbgb] | 咒骂父母的，必要把他治死。 < | >
 | [niv] | "Anyone who curses his father or mother must be put to death.
 | [asv] | And he that curseth his father or his mother, shall surely be put to death.
 | [jnd] | And he that curseth his father, or his mother, shall certainly be put to death.
 | [kjv] | And he that curseth his father, or his mother, shall surely be put to death.
 | [nwb] | And he that curseth his father, or his mother, shall surely be put to death.
 | [rsv] | "Whoever curses his father or his mother shall be put to death.
 | [web] | . "Anyone who curses his father or his mother shall surely be put to death.
 | [ylt] | `And he who is reviling his father or his mother is certainly put to death.
 | [bbe] | Any man cursing his father or his mother is to be put to death.
21:18 | [cbgb] | 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床， < | >
 | [niv] | "If men quarrel and one hits the other with a stone or with his fist and he does not die but is confined to bed,
 | [asv] | And if men contend, and one smite the other with a stone, or with his fist, and he die not, but keep his bed;
 | [jnd] | And if men dispute, and one strike the other with a stone, or with the fist, and he die not, but take to bed,
 | [kjv] | And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:
 | [nwb] | And if men contend together, and one shall smite another with a stone, or with fist, and he shall not die, but keep bed:
 | [rsv] | "When men quarrel and one strikes the other with a stone or with his fist and the man does not die but keeps his bed,
 | [web] | . "If men quarrel and one strikes the other with a stone, or with his fist, and he doesn't die, but is confined to bed;
 | [ylt] | `And when men contend, and a man hath smitten his neighbour with a stone, or with the fist, and he die not, but hath fallen on the bed;
 | [bbe] | If, in a fight, one man gives another a blow with a stone, or with the shut hand, not causing his death, but making him keep in bed;
21:19 | [cbgb] | 若再能起来扶杖而出，那打他的可算无罪，但要将他耽误的工夫用钱赔补，并要将他全然医好。 < | >
 | [niv] | the one who struck the blow will not be held responsible if the other gets up and walks around outside with his staff; however, he must pay the injured man for the loss of his time and see that he is completely healed.
 | [asv] | if he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
 | [jnd] | -- if he rise, and walk abroad upon his staff, then shall he that struck be guiltless; only he shall pay the loss of his time, and shall cause to be thoroughly healed.
 | [kjv] | If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
 | [nwb] | If he shall rise again, and walk abroad upon his staff, then shall he that smote be quit: only he shall pay the loss of his time, and shall cause to be thoroughly healed.
 | [rsv] | then if the man rises again and walks abroad with his staff, he that struck him shall be clear; only he shall pay for the loss of his time, and shall have him thoroughly healed.
 | [web] | if he rises again and walks around with his staff, then he who struck him shall be cleared: only he shall pay for the loss of his time, and shall provide for his healing until he is thoroughly healed.
 | [ylt] | if he rise, and hath gone up and down without on his staff, then hath the smiter been acquitted; only his cessation he giveth, and he is thoroughly healed.
 | [bbe] | If he is able to get up again and go about with a stick, the other will be let off; only he will have to give him payment for the loss of his time, and see that he is cared for till he is well.
21:20 | [cbgb] | 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑。 < | >
 | [niv] | "If a man beats his male or female slave with a rod and the slave dies as a direct result, he must be punished,
 | [asv] | And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall surely be punished.
 | [jnd] | And if a man strike his bondman or his handmaid with a staff, and he die under his hand, he shall certainly be avenged.
 | [kjv] | And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.
 | [nwb] | And if a man shall smite his servant, or his maid, with a rod, and he shall die under his hand; he shall be surely punished.
 | [rsv] | "When a man strikes his slave, male or female, with a rod and the slave dies under his hand, he shall be punished.
 | [web] | . "If a man strikes his servant or his maid with a rod, and he dies under his hand, he shall surely be punished.
 | [ylt] | `And when a man smiteth his man-servant or his handmaid, with a rod, and he hath died under his hand -- he is certainly avenged;
 | [bbe] | If a man gives his man-servant or his woman-servant blows with a rod, causing death, he is certainly to undergo punishment.
21:21 | [cbgb] | 若过一两天才死，就可以不受刑，因为是用钱买的。 < | >
 | [niv] | but he is not to be punished if the slave gets up after a day or two, since the slave is his property.
 | [asv] | Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
 | [jnd] | Only, if he continue a day or two days, he shall not be avenged; for he is his money.
 | [kjv] | Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
 | [nwb] | Notwithstanding, if he shall continue a day or two, he shall not be punished; for he his money.
 | [rsv] | But if the slave survives a day or two, he is not to be punished; for the slave is his money.
 | [web] | Notwithstanding, if he gets up after a day or two, he shall not be punished, for he is his property.
 | [ylt] | only if he remain a day, or two days, he is not avenged, for he his money.
 | [bbe] | But, at the same time, if the servant goes on living for a day or two, the master is not to get punishment, for the servant is his property.
21:22 | [cbgb] | 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的，受罚。 < | >
 | [niv] | "If men who are fighting hit a pregnant woman and she gives birth prematurely but there is no serious injury, the offender must be fined whatever the woman's husband demands and the court allows.
 | [asv] | And if men strive together, and hurt a woman with child, so that her fruit depart, and yet no harm follow; he shall be surely fined, according as the woman's husband shall lay upon him; and he shall pay as the judges determine.
 | [jnd] | And if men strive together, and strike a woman with child, so that she be delivered, and no mischief happen, he shall in any case be fined, according as the woman's husband shall impose on him, and shall give it as the judges estimate.
 | [kjv] | If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.
 | [nwb] | If men shall contend, and hurt a woman with child, so that her fruit shall depart , and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges .
 | [rsv] | "When men strive together, and hurt a woman with child, so that there is a miscarriage, and yet no harm follows, the one who hurt her shall be fined, according as the woman's husband shall lay upon him; and he shall pay as the judges determine.
 | [web] | . "If men fight and hurt a pregnant woman so that she gives birth prematurely, and yet no harm follows, he shall be surely fined as much as the woman's husband demands and the judges allow.
 | [ylt] | `And when men strive, and have smitten a pregnant woman, and her children have come out, and there is no mischief, he is certainly fined, as the husband of the woman doth lay upon him, and he hath given through the judges;
 | [bbe] | If men, while fighting, do damage to a woman with child, causing the loss of the child, but no other evil comes to her, the man will have to make payment up to the amount fixed by her husband, in agreement with the decision of the judges.
21:23 | [cbgb] | 若有别害，就要以命偿命， < | >
 | [niv] | But if there is serious injury, you are to take life for life,
 | [asv] | But if any harm follow, then thou shalt give life for life,
 | [jnd] | But if mischief happen, then thou shalt give life for life,
 | [kjv] | And if any mischief follow, then thou shalt give life for life,
 | [nwb] | And if mischief shall follow, then thou shalt give life for life,
 | [rsv] | If any harm follows, then you shall give life for life,
 | [web] | But if any harm follows, then you must take life for life,
 | [ylt] | and if there is mischief, then thou hast given life for life,
 | [bbe] | But if damage comes to her, let life be given in payment for life,
21:24 | [cbgb] | 以眼还眼，以牙还牙，以手还手，以脚还脚， < | >
 | [niv] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [asv] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [jnd] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [kjv] | Eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [nwb] | Eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [rsv] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [web] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [ylt] | eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [bbe] | Eye for eye, tooth for tooth, hand for hand, foot for foot,
21:25 | [cbgb] | 以烙还烙，以伤还伤，以打还打。 < | >
 | [niv] | burn for burn, wound for wound, bruise for bruise.
 | [asv] | burning for burning, wound for wound, stripe for stripe.
 | [jnd] | branding for branding, wound for wound, stripe for stripe.
 | [kjv] | Burning for burning, wound for wound, stripe for stripe.
 | [nwb] | Burning for burning, wound for wound, stripe for stripe.
 | [rsv] | burn for burn, wound for wound, stripe for stripe.
 | [web] | burning for burning, wound for wound, and bruise for bruise.
 | [ylt] | burning for burning, wound for wound, stripe for stripe.
 | [bbe] | Burning for burning, wound for wound, blow for blow.
21:26 | [cbgb] | 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。 < | >
 | [niv] | "If a man hits a manservant or maidservant in the eye and destroys it, he must let the servant go free to compensate for the eye.
 | [asv] | And if a man smite the eye of his servant, or the eye of his maid, and destroy it; he shall let him go free for his eye's sake.
 | [jnd] | And if a man strike the eye of his bondman or the eye of his handmaid, and it be marred, he shall let him go for his eye.
 | [kjv] | And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.
 | [nwb] | And if a man shall smite the eye of his servant, or the eye of his maid, that it shall perish; he shall let him go free for his eye's sake.
 | [rsv] | "When a man strikes the eye of his slave, male or female, and destroys it, he shall let the slave go free for the eye's sake.
 | [web] | . "If a man strikes his servant's eye, or his maid's eye, and destroys it, he shall let him go free for his eye's sake.
 | [ylt] | `And when a man smiteth the eye of his man-servant, or the eye of his handmaid, and hath destroyed it, as a freeman he doth send him away for his eye;
 | [bbe] | If a man gives his man-servant or his woman-servant a blow in the eye, causing its destruction, he is to let him go free on account of the damage to his eye.
21:27 | [cbgb] | 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。 < | >
 | [niv] | And if he knocks out the tooth of a manservant or maidservant, he must let the servant go free to compensate for the tooth.
 | [asv] | And if he smite out his man-servant's tooth, or his maid-servant's tooth, he shall let him go free for his tooth's sake.
 | [jnd] | And if he knock out his bondman's tooth or his handmaid's tooth, he shall let him go free for his tooth.
 | [kjv] | And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.
 | [nwb] | And if he shall smite out his man-servant's tooth, or his maid-servant's tooth; he shall let him go free for his tooth's sake.
 | [rsv] | If he knocks out the tooth of his slave, male or female, he shall let the slave go free for the tooth's sake.
 | [web] | If he strikes out his man-servant's tooth, or his maid-servant's tooth, he shall let him go free for his tooth's sake.
 | [ylt] | and if a tooth of his man-servant or a tooth of his handmaid he knock out, as a freeman he doth send him away for his tooth.
 | [bbe] | Or if the loss of a tooth is caused by his blow, he will let him go free on account of his tooth.
21:28 | [cbgb] | 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。 < | >
 | [niv] | "If a bull gores a man or a woman to death, the bull must be stoned to death, and its meat must not be eaten. But the owner of the bull will not be held responsible.
 | [asv] | And if an ox gore a man or a woman to death, the ox shall be surely stoned, and its flesh shall not be eaten; but the owner of the ox shall be quit.
 | [jnd] | And if an ox gore a man or a woman, so that they die, then the ox shall certainly be stoned, and its flesh shall not be eaten; but the owner of the ox shall be guiltless.
 | [kjv] | If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.
 | [nwb] | If an ox shall gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox quit.
 | [rsv] | "When an ox gores a man or a woman to death, the ox shall be stoned, and its flesh shall not be eaten; but the owner of the ox shall be clear.
 | [web] | . "If a bull gores a man or a woman to death, the bull shall surely be stoned, and its flesh shall not be eaten; but the owner of the bull shall not be held responsible.
 | [ylt] | `And when an ox doth gore man or woman, and they have died, the ox is certainly stoned, and his flesh is not eaten, and the owner of the ox acquitted;
 | [bbe] | If an ox comes to be the cause of death to a man or a woman, the ox is to be stoned, and its flesh may not be used for food; but the owner will not be judged responsible.
21:29 | [cbgb] | 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死。 < | >
 | [niv] | If, however, the bull has had the habit of goring and the owner has been warned but has not kept it penned up and it kills a man or woman, the bull must be stoned and the owner also must be put to death.
 | [asv] | But if the ox was wont to gore in time past, and it hath been testified to its owner, and he hath not kept it in, but it hath killed a man or a woman, the ox shall be stoned, and its owner also shall be put to death.
 | [jnd] | But if the ox have gored heretofore, and it have been testified to its owner, and he have not kept it in, and it kill a man or a woman, -- the ox shall be stoned, and its owner also shall be put to death.
 | [kjv] | But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.
 | [nwb] | But if the ox was accustomed to push with his horn in time past, and it hath been testified to his owner, and he hath not restrained him, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.
 | [rsv] | But if the ox has been accustomed to gore in the past, and its owner has been warned but has not kept it in, and it kills a man or a woman, the ox shall be stoned, and its owner also shall be put to death.
 | [web] | But if the bull had a habit of goring in the past, and it has been testified to its owner, and he has not kept it in, but it has killed a man or a woman, the bull shall be stoned, and its owner shall also be put to death.
 | [ylt] | and if the ox is accustomed to gore heretofore, and it hath been testified to its owner, and he doth not watch it, and it hath put to death a man or woman, the ox is stoned, and its owner also is put to death.
 | [bbe] | But if the ox has frequently done such damage in the past, and the owner has had word of it and has not kept it under control, so that it has been the cause of the death of a man or woman, not only is the ox to be stoned, but its owner is to be put to death.
21:30 | [cbgb] | 若罚他赎命的价银，他必照所罚的赎他的命。 < | >
 | [niv] | However, if payment is demanded of him, he may redeem his life by paying whatever is demanded.
 | [asv] | If there be laid on him a ransom, then he shall give for the redemption of his life whatsoever is laid upon him.
 | [jnd] | If there be imposed on him a satisfaction, then he shall give the ransom of his life, according to what is imposed on him.
 | [kjv] | If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.
 | [nwb] | If there shall be laid on him a sum of money, then he shall give for the ransom of his life whatever is laid upon him.
 | [rsv] | If a ransom is laid on him, then he shall give for the redemption of his life whatever is laid upon him.
 | [web] | If a ransom is laid on him, then he shall give for the redemption of his life whatever is laid on him.
 | [ylt] | `If atonement is laid upon him, then he hath given the ransom of his life, according to all that is laid upon him;
 | [bbe] | If a price is put on his life, let him make payment of whatever price is fixed.
21:31 | [cbgb] | 牛无论触了人的儿子或是女儿，必照这例办理。 < | >
 | [niv] | This law also applies if the bull gores a son or daughter.
 | [asv] | Whether it have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
 | [jnd] | Whether it gore a son or gore a daughter, according to this judgment shall it be done to him.
 | [kjv] | Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
 | [nwb] | Whether he hath gored a son, or hath gored a daughter, according to this judgment shall it be done to him.
 | [rsv] | If it gores a man's son or daughter, he shall be dealt with according to this same rule.
 | [web] | Whether it has gored a son or has gored a daughter, according to this judgment it shall be done to him.
 | [ylt] | whether it gore a son or gore a daughter, according to this judgment it is done to him.
 | [bbe] | If the death of a son or of a daughter has been caused, the punishment is to be in agreement with this rule.
21:32 | [cbgb] | 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。 < | >
 | [niv] | If the bull gores a male or female slave, the owner must pay thirty shekels of silver to the master of the slave, and the bull must be stoned.
 | [asv] | If the ox gore a man-servant or a maid-servant, there shall be given unto their master thirty shekels of silver, and the ox shall be stoned.
 | [jnd] | If the ox gore a bondman or a handmaid, he shall give to their master thirty shekels of silver, and the ox shall be stoned.
 | [kjv] | If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.
 | [nwb] | If the ox shall push a man-servant, or maid-servant; he shall give to their master thirty shekels of silver, and the ox shall be stoned.
 | [rsv] | If the ox gores a slave, male or female, the owner shall give to their master thirty shekels of silver, and the ox shall be stoned.
 | [web] | If the bull gores a man-servant or a maid-servant, thirty shekels of silver shall be given to their master, and the ox shall be stoned.
 | [ylt] | `If the ox gore a man-servant or a handmaid, thirty silver shekels he doth give to their lord, and the ox is stoned.
 | [bbe] | If the death of a man-servant or of a woman-servant is caused by the ox, the owner is to give their master thirty shekels of silver, and the ox is to be stoned.
21:33 | [cbgb] | 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头， < | >
 | [niv] | "If a man uncovers a pit or digs one and fails to cover it and an ox or a donkey falls into it,
 | [asv] | And if a man shall open a pit, or if a man shall dig a pit and not cover it, and an ox or an ass fall therein,
 | [jnd] | -- And if a man open a pit, or if a man dig a pit, and do not cover it, and an ox or an ass fall into it,
 | [kjv] | And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;
 | [nwb] | And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass shall fall into it;
 | [rsv] | "When a man leaves a pit open, or when a man digs a pit and does not cover it, and an ox or an ass falls into it,
 | [web] | . "If a man opens a pit, or if a man digs a pit and doesn't cover it, and a bull or a donkey falls into it,
 | [ylt] | `And when a man doth open a pit, or when a man doth dig a pit, and doth not cover it, and an ox or ass hath fallen thither, --
 | [bbe] | If a man makes a hole in the earth without covering it up, and an ox or an ass dropping into it comes to its death;
21:34 | [cbgb] | 井主要拿钱赔还本主人，死牲畜要归自己。 < | >
 | [niv] | the owner of the pit must pay for the loss; he must pay its owner, and the dead animal will be his.
 | [asv] | the owner of the pit shall make it good; he shall give money unto the owner thereof, and the dead beast shall be his.
 | [jnd] | the owner of the pit shall make it good, shall give money to the owner of them; and the dead shall be his.
 | [kjv] | The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.
 | [nwb] | The owner of the pit shall make compensation, give money to the owner of them; and the dead shall be his.
 | [rsv] | the owner of the pit shall make it good; he shall give money to its owner, and the dead beast shall be his.
 | [web] | the owner of the pit shall make it good. He shall give money to its owner, and the dead animal shall be his.
 | [ylt] | the owner of the pit doth repay, money he doth give back to its owner, and the dead is his.
 | [bbe] | The owner of the hole is responsible; he will have to make payment to their owner, but the dead beast will be his.
21:35 | [cbgb] | 这人的牛若伤了那人的牛，以至于死，他们要卖了活牛，平分价值，也要平分死牛。 < | >
 | [niv] | "If a man's bull injures the bull of another and it dies, they are to sell the live one and divide both the money and the dead animal equally.
 | [asv] | And if one man's ox hurt another's, so that it dieth, then they shall sell the live ox, and divide the price of it: and the dead also they shall divide.
 | [jnd] | -- And if one man's ox gore his neighbour's ox, and it die, then they shall sell the live ox, and divide the money thereof, and divide the dead also.
 | [kjv] | And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.
 | [nwb] | And if one man's ox shall hurt another's that he shall die, then they shall sell the live ox, and divide the money of it, and the dead also they shall divide.
 | [rsv] | "When one man's ox hurts another's, so that it dies, then they shall sell the live ox and divide the price of it; and the dead beast also they shall divide.
 | [web] | . "If one man's bull injures another's, so that it dies, then they shall sell the live bull, and divide its price; and they shall also divide the dead animal.
 | [ylt] | `And when a man's ox doth smite the ox of his neighbour, and it hath died, then they have sold the living ox, and halved its money, and also the dead one they do halve;
 | [bbe] | And if one man's ox does damage to another man's ox, causing its death, then the living ox is to be exchanged for money, and division made of the price of it, and of the price of the dead one.
21:36 | [cbgb] | 人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。 <
 | [niv] | However, if it was known that the bull had the habit of goring, yet the owner did not keep it penned up, the owner must pay, animal for animal, and the dead animal will be his.
 | [asv] | Or if it be known that the ox was wont to gore in time past, and its owner hath not kept it in, he shall surely pay ox for ox, and the dead beast shall be his own.
 | [jnd] | Or if it be known that the ox have gored heretofore, and its owner have not kept him in, he shall in any case restore ox for ox; and the dead shall be his.
 | [kjv] | Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.
 | [nwb] | Or if it shall be known that the ox hath used to push in time past, and his owner hath not restrained him; he shall surely pay ox for ox, and the dead shall be his own.
 | [rsv] | Or if it is known that the ox has been accustomed to gore in the past, and its owner has not kept it in, he shall pay ox for ox, and the dead beast shall be his.
 | [web] | Or if it is known that the bull was in the habit of goring in the past, and its owner has not kept it in, he shall surely pay bull for bull, and the dead animal shall be his own.
 | [ylt] | or, it hath been known that the ox is accustomed to gore heretofore, and its owner doth not watch it, he certainly repayeth ox for ox, and the dead is his.
 | [bbe] | But if it is common knowledge that the ox has frequently done such damage in the past, and its owner has not kept it under control, he will have to give ox for ox; and the dead beast will be his.


Interlinear Bible:Exodus 22

 出埃及记 Exodus 22 << || >>
22:1 | [cbgb] | 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。 >
 | [niv] | "If a man steals an ox or a sheep and slaughters it or sells it, he must pay back five head of cattle for the ox and four sheep for the sheep.
 | [asv] | If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall pay five oxen for an ox, and four sheep for a sheep.
 | [jnd] | If a man steal an ox, or a sheep, and kill it, or sell it, he shall restore five oxen for the ox, and four sheep for the sheep.
 | [kjv] | If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.
 | [nwb] | If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.
 | [rsv] | "If a man steals an ox or a sheep, and kills it or sells it, he shall pay five oxen for an ox, and four sheep for a sheep. He shall make restitution; if he has nothing, then he shall be sold for his theft.
 | [web] | . "If a man steals an ox or a sheep, and kills it, or sells it; he shall pay five oxen for an ox, and four sheep for a sheep.
 | [ylt] | `When a man doth steal an ox or sheep, and hath slaughtered it or sold it, five of the herd he doth repay for the ox, and four of the flock for the sheep.
 | [bbe] | If a man takes without right another man's ox or his sheep, and puts it to death or gets a price for it, he is to give five oxen for an ox, or four sheep for a sheep, in payment: the thief will have to make payment for what he has taken; if he has no money, he himself will have to be exchanged for money, so that payment may be made.
22:2 | [cbgb] | 人若遇见贼挖窟窿，把贼打了，以至于死，就不能为他有流血的罪。 < | >
 | [niv] | "If a thief is caught breaking in and is struck so that he dies, the defender is not guilty of bloodshed;
 | [asv] | If the thief be found breaking in, and be smitten so that he dieth, there shall be no bloodguiltiness for him.
 | [jnd] | If the thief be encountered breaking in, and be smitten so that he die, there shall be no blood-guiltiness for him.
 | [kjv] | If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.
 | [nwb] | If a thief shall be found breaking through, and be smitten that he die, no blood for him.
 | [rsv] | If the stolen beast is found alive in his possession, whether it is an ox or an ass or a sheep, he shall pay double.
 | [web] | If the thief is found breaking in, and is struck so that he dies, there shall be no guilt of bloodshed for him.
 | [ylt] | `If in the breaking through, the thief is found, and he hath been smitten, and hath died, there is no blood for him;
 | [bbe] | If a thief is taken in the act of forcing his way into a house, and his death is caused by a blow, the owner of the house is not responsible for his blood.
22:3 | [cbgb] | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还。若他一无所有，就要被卖，顶他所偷的物。 < | >
 | [niv] | but if it happens after sunrise, he is guilty of bloodshed. "A thief must certainly make restitution, but if he has nothing, he must be sold to pay for his theft.
 | [asv] | If the sun be risen upon him, there shall be bloodguiltiness for him; he shall make restitution: if he have nothing, then he shall be sold for his theft.
 | [jnd] | If the sun be risen on him, there shall be blood-guiltiness for him; he should have made full restitution: if he had nothing, he would have been sold for his theft.
 | [kjv] | If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.
 | [nwb] | If the sun shall have risen upon him, blood for him: he should make full restitution; if he have nothing, then he shall be sold for his theft.
 | [rsv] | "If a thief is found breaking in, and is struck so that he dies, there shall be no bloodguilt for him;
 | [web] | If the sun has risen on him, there shall be guilt of bloodshed for him; he shall make restitution. If he has nothing, then he shall be sold for his theft.
 | [ylt] | if the sun hath risen upon him, blood for him, he doth certainly repay; if he have nothing, then he hath been sold for his theft;
 | [bbe] | But if it is after dawn, he will be responsible.
22:4 | [cbgb] | 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。 < | >
 | [niv] | "If the stolen animal is found alive in his possession--whether ox or donkey or sheep--he must pay back double.
 | [asv] | If the theft be found in his hand alive, whether it be ox, or ass, or sheep, he shall pay double.
 | [jnd] | If the stolen thing be actually found alive in his hand, whether it be ox, or ass, or sheep, he shall restore double.
 | [kjv] | If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.
 | [nwb] | If the theft shall be certainly found in his hand alive, whether an ox, or ass, or sheep; he shall restore double.
 | [rsv] | but if the sun has risen upon him, there shall be bloodguilt for him.
 | [web] | If the stolen property is found in his hand alive, whether it is ox, donkey, or sheep, he shall pay double.
 | [ylt] | if the theft is certainly found in his hand alive, whether ox, or ass, or sheep -- double he repayeth.
 | [bbe] | If he still has what he had taken, whatever it is, ox or ass or sheep, he is to give twice its value.
22:5 | [cbgb] | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。 < | >
 | [niv] | "If a man grazes his livestock in a field or vineyard and lets them stray and they graze in another man's field, he must make restitution from the best of his own field or vineyard.
 | [asv] | If a man shall cause a field or vineyard to be eaten, and shall let his beast loose, and it feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
 | [jnd] | If a man shall cause a field or vineyard to be eaten, and put in his cattle, and pasture in another man's field, of the best of his own field, and of the best of his own vineyard shall he make good.
 | [kjv] | If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
 | [nwb] | If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field: of the best of his own field, and of the best of his own vineyard shall he make restitution.
 | [rsv] | "When a man causes a field or vineyard to be grazed over, or lets his beast loose and it feeds in another man's field, he shall make restitution from the best in his own field and in his own vineyard.
 | [web] | . "If a man causes a field or vineyard to be eaten, and lets his animal loose, and it grazes in another man's field, he shall make restitution from the best of his own field, and from the best of his own vineyard.
 | [ylt] | `When a man depastureth a field or vineyard, and hath sent out his beast, and it hath pastured in the field of another, the best of his field, and the best of his vineyard, he doth repay.
 | [bbe] | If a man makes a fire in a field or a vine-garden, and lets the fire do damage to another man's field, he is to give of the best produce of his field or his vine-garden to make up for it.
22:6 | [cbgb] | 若点火焚烧荆棘，以致将别人堆积的禾捆，站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。 < | >
 | [niv] | "If a fire breaks out and spreads into thornbushes so that it burns shocks of grain or standing grain or the whole field, the one who started the fire must make restitution.
 | [asv] | If fire break out, and catch in thorns, so that the shocks of grain, or the standing grain, or the field are consumed; he that kindled the fire shall surely make restitution.
 | [jnd] | -- If fire break out, and seize the thorns, and the stacks of corn, or the standing corn, or the field be consumed, he that kindled the fire shall fully make it good.
 | [kjv] | If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.
 | [nwb] | If fire shall break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field shall be consumed; he that kindled the fire shall surely make restitution.
 | [rsv] | "When fire breaks out and catches in thorns so that the stacked grain or the standing grain or the field is consumed, he that kindled the fire shall make full restitution.
 | [web] | . "If fire breaks out, and catches in thorns so that the shocks of grain, or the standing grain, or the field are consumed; he who kindled the fire shall surely make restitution.
 | [ylt] | `When fire goeth forth, and hath found thorns, and a stack, or the standing corn, or the field, hath been consumed, he who causeth the burning doth certainly repay.
 | [bbe] | If there is a fire and the flames get to the thorns at the edge of the field, causing destruction of the cut grain or of the living grain, or of the field, he who made the fire will have to make up for the damage.
22:7 | [cbgb] | 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还， < | >
 | [niv] | "If a man gives his neighbor silver or goods for safekeeping and they are stolen from the neighbor's house, the thief, if he is caught, must pay back double.
 | [asv] | If a man shall deliver unto his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief be found, he shall pay double.
 | [jnd] | -- If a man deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him restore double;
 | [kjv] | If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.
 | [nwb] | If a man shall deliver to his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief shall be found, let him pay double.
 | [rsv] | "If a man delivers to his neighbor money or goods to keep, and it is stolen out of the man's house, then, if the thief is found, he shall pay double.
 | [web] | . "If a man delivers to his neighbor money or stuff to keep, and it is stolen out of the man's house; if the thief is found, he shall pay double.
 | [ylt] | `When a man doth give unto his neighbour silver, or vessels to keep, and it hath been stolen out of the man's house; if the thief is found, he repayeth double.
 | [bbe] | If a man puts money or goods in the care of his neighbour to keep for him, and it is taken from the man's house, if they get the thief, he will have to make payment of twice the value.
22:8 | [cbgb] | 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。 < | >
 | [niv] | But if the thief is not found, the owner of the house must appear before the judges to determine whether he has laid his hands on the other man's property.
 | [asv] | If the thief be not found, then the master of the house shall come near unto God, to see whether he have not put his hand unto his neighbor's goods.
 | [jnd] | if the thief be not found, the master of the house shall be brought before the judges, if he has not put his hand unto his neighbour's goods.
 | [kjv] | If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.
 | [nwb] | If the thief shall not be found, then the master of the house shall be brought to the judges, whether he hath put his hand to his neighbor's goods.
 | [rsv] | If the thief is not found, the owner of the house shall come near to God, to show whether or not he has put his hand to his neighbor's goods.
 | [web] | If the thief isn't found, then the master of the house shall come near to God, to find out if he hasn't put his hand to his neighbor's goods.
 | [ylt] | `If the thief is not found, then the master of the house hath been brought near unto God, whether he hath not put forth his hand against the work of his neighbour;
 | [bbe] | If they do not get the thief, let the master of the house come before the judges and take an oath that he has not put his hand on his neighbour's goods.
22:9 | [cbgb] | 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说，这是我的，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。 < | >
 | [niv] | In all cases of illegal possession of an ox, a donkey, a sheep, a garment, or any other lost property about which somebody says, `This is mine,' both parties are to bring their cases before the judges. The one whom the judges declare guilty must pay back double to his neighbor.
 | [asv] | For every matter of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, whereof one saith, This is it, the cause of both parties shall come before God; he whom God shall condemn shall pay double unto his neighbor.
 | [jnd] | As to all manner of fraud, -- as to ox, as to ass, as to sheep, as to clothing, as to everything lost, of which saith, It is this -- the cause of both parties shall come before the judges: he whom the judges shall condemn shall restore double to his neighbour.
 | [kjv] | For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.
 | [nwb] | For all manner of trespass, for ox, for ass, for sheep, for raiment, for any manner of lost thing which challengeth to be his: the cause of both parties shall come before the judges; he whom the judges shall condemn, shall pay double to his neighbor.
 | [rsv] | "For every breach of trust, whether it is for ox, for ass, for sheep, for clothing, or for any kind of lost thing, of which one says, 'This is it,' the case of both parties shall come before God; he whom God shall condemn shall pay double to his neighbor.
 | [web] | For every matter of trespass, whether it be for ox, for donkey, for sheep, for clothing, or for any kind of lost thing, whereof one says, 'This is mine,' the cause of both parties shall come before God. He whom God condemns shall pay double to his neighbor.
 | [ylt] | for every matter of transgression, for ox, for ass, for sheep, for raiment, for any lost thing of which it is said that it is his; unto God cometh the matter of them both; he whom God doth condemn, he repayeth double to his neighbour.
 | [bbe] | In any question about an ox or an ass or a sheep or clothing, or about the loss of any property which anyone says is his, let the two sides put their cause before God; and he who is judged to be in the wrong is to make payment to his neighbour of twice the value.
22:10 | [cbgb] | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见， < | >
 | [niv] | "If a man gives a donkey, an ox, a sheep or any other animal to his neighbor for safekeeping and it dies or is injured or is taken away while no one is looking,
 | [asv] | If a man deliver unto his neighbor an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
 | [jnd] | If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any cattle, to keep, and it die, or be hurt, or driven away, and no man see ,
 | [kjv] | If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
 | [nwb] | If a man shall deliver to his neighbor an ass, or an ox, or a sheep, or any beast to keep; and it shall die, or be hurt, or driven away, no man seeing
 | [rsv] | "If a man delivers to his neighbor an ass or an ox or a sheep or any beast to keep, and it dies or is hurt or is driven away, without any one seeing it,
 | [web] | . "If a man delivers to his neighbor a donkey, an ox, a sheep, or any animal to keep, and it dies or is injured, or driven away, no man seeing it;
 | [ylt] | `When a man doth give unto his neighbour an ass, or ox, or sheep, or any beast to keep, and it hath died, or hath been hurt, or taken captive, none seeing --
 | [bbe] | If a man puts an ass or an ox or a sheep or any beast into the keeping of his neighbour, and it comes to death or is damaged or is taken away, without any person seeing it:
22:11 | [cbgb] | 那看守的人要凭着耶和华起誓，手里未曾拿邻舍的物，本主就要吧休，看守的人不必赔还。 < | >
 | [niv] | the issue between them will be settled by the taking of an oath before the LORD that the neighbor did not lay hands on the other person's property. The owner is to accept this, and no restitution is required.
 | [asv] | the oath of Jehovah shall be between them both, whether he hath not put his hand unto his neighbor's goods; and the owner thereof shall accept it, and he shall not make restitution.
 | [jnd] | an oath of Jehovah shall be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept it, and he shall not make good.
 | [kjv] | Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.
 | [nwb] | shall an oath of the LORD be between them both, that he hath not put his hand to his neighbor's goods; and the owner of it shall accept of it, and he shall not make restitution.
 | [rsv] | an oath by the LORD shall be between them both to see whether he has not put his hand to his neighbor's property; and the owner shall accept the oath, and he shall not make restitution.
 | [web] | the oath of Yahweh shall be between them both, whether he hasn't put his hand to his neighbor's goods; and the owner of it shall accept it, and he shall not make restitution.
 | [ylt] | an oath of Jehovah is between them both, that he hath not put forth his hand against the work of his neighbour, and its owner hath accepted, and he doth not repay;
 | [bbe] | If he takes his oath before the Lord that he has not put his hand to his neighbour's goods, the owner is to take his word for it and he will not have to make payment for it.
22:12 | [cbgb] | 牲畜若从看守的那里被偷去，他就要赔还本主， < | >
 | [niv] | But if the animal was stolen from the neighbor, he must make restitution to the owner.
 | [asv] | But if it be stolen from him, he shall make restitution unto the owner thereof.
 | [jnd] | But if it have been stolen from him, he shall make good unto its owner.
 | [kjv] | And if it be stolen from him, he shall make restitution unto the owner thereof.
 | [nwb] | And if it shall be stolen from him, he shall make restitution to the owner of it.
 | [rsv] | But if it is stolen from him, he shall make restitution to its owner.
 | [web] | But if it is stolen from him, he shall make restitution to the owner of it.
 | [ylt] | but if it is certainly stolen from him, he doth repay to its owner;
 | [bbe] | But if it is taken from him by a thief, he is to make up for the loss of it to its owner.
22:13 | [cbgb] | 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。 < | >
 | [niv] | If it was torn to pieces by a wild animal, he shall bring in the remains as evidence and he will not be required to pay for the torn animal.
 | [asv] | If it be torn in pieces, let him bring it for witness: he shall not make good that which was torn.
 | [jnd] | If it have been torn in pieces, let him bring it witness: he shall not make good what was torn.
 | [kjv] | If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.
 | [nwb] | If it shall be torn in pieces; let him bring it witness, he shall not make good that which was torn.
 | [rsv] | If it is torn by beasts, let him bring it as evidence; he shall not make restitution for what has been torn.
 | [web] | If it is torn in pieces, let him bring it for evidence. He shall not make good that which was torn.
 | [ylt] | if it is certainly torn, he bringeth it in -- a witness; the torn thing he doth not repay.
 | [bbe] | But if it has been damaged by a beast, and he is able to make this clear, he will not have to make payment for what was damaged.
22:14 | [cbgb] | 人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还， < | >
 | [niv] | "If a man borrows an animal from his neighbor and it is injured or dies while the owner is not present, he must make restitution.
 | [asv] | And if a man borrow aught of his neighbor, and it be hurt, or die, the owner thereof not being with it, he shall surely make restitution.
 | [jnd] | -- And if a man borrow anything of his neighbour, and it be hurt, or die, its owner not being with it, he shall fully make it good;
 | [kjv] | And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.
 | [nwb] | And if a man shall borrow of his neighbor, and it shall be hurt, or die, the owner of it not with it, he shall surely make good.
 | [rsv] | "If a man borrows anything of his neighbor, and it is hurt or dies, the owner not being with it, he shall make full restitution.
 | [web] | . "If a man borrows anything of his neighbor's, and it is injured, or dies, the owner of it not being with it, he shall surely make restitution.
 | [ylt] | `And when a man doth ask from his neighbour, and it hath been hurt or hath died -- its owner not being with it -- he doth certainly repay;
 | [bbe] | If a man gets from his neighbour the use of one of his beasts, and it is damaged or put to death when the owner is not with it, he will certainly have to make payment for the loss.
22:15 | [cbgb] | 若本主同在一处，他就不必赔还，若是雇的，也不必赔还，本是为雇价来的。 < | >
 | [niv] | But if the owner is with the animal, the borrower will not have to pay. If the animal was hired, the money paid for the hire covers the loss.
 | [asv] | If the owner thereof be with it, he shall not make it good: if it be a hired thing, it came for its hire.
 | [jnd] | if the owner thereof be with it, he shall not make good; if it be a hired , it came for its hire.
 | [kjv] | But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.
 | [nwb] | if the owner of it shall with it, he shall not make good: if it a hired , it came for his hire.
 | [rsv] | If the owner was with it, he shall not make restitution; if it was hired, it came for its hire.
 | [web] | If the owner of it is with it, he shall not make it good. If it is a leased thing, it came for its lease.
 | [ylt] | if its owner with it, he doth not repay, -- if it a hired thing, it hath come for its hire.
 | [bbe] | If the owner is with it, he will not have to make payment: if he gave money for the use of it, the loss is covered by the payment.
22:16 | [cbgb] | 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。 < | >
 | [niv] | "If a man seduces a virgin who is not pledged to be married and sleeps with her, he must pay the bride-price, and she shall be his wife.
 | [asv] | And if a man entice a virgin that is not betrothed, and lie with her, he shall surely pay a dowry for her to be his wife.
 | [jnd] | And if a man seduce a virgin that is not betrothed, and lie with her, he shall certainly endow her, to be his wife.
 | [kjv] | And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.
 | [nwb] | And if a man shall entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.
 | [rsv] | "If a man seduces a virgin who is not betrothed, and lies with her, he shall give the marriage present for her, and make her his wife.
 | [web] | . "If a man entices a virgin who isn't pledged to be married, and lies with her, he shall surely pay a dowry for her to be his wife.
 | [ylt] | `And when a man doth entice a virgin who not betrothed, and hath lain with her, he doth certainly endow her to himself for a wife;
 | [bbe] | If a man takes a virgin, who has not given her word to another man, and has connection with her, he will have to give a bride-price for her to be his wife.
22:17 | [cbgb] | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。 < | >
 | [niv] | If her father absolutely refuses to give her to him, he must still pay the bride-price for virgins.
 | [asv] | If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
 | [jnd] | If her father utterly refuse to give her unto him, he shall weigh money according to the dowry of virgins.
 | [kjv] | If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
 | [nwb] | If her father shall utterly refuse to give her to him, he shall pay money according to the dower of virgins.
 | [rsv] | If her father utterly refuses to give her to him, he shall pay money equivalent to the marriage present for virgins.
 | [web] | If her father utterly refuses to give her to him, he shall pay money according to the dowry of virgins.
 | [ylt] | if her father utterly refuse to give her to him, money he doth weigh out according to the dowry of virgins.
 | [bbe] | If her father will not give her to him on any account, he will have to give the regular payment for virgins.
22:18 | [cbgb] | 行邪术的女人，不可容她存活。 < | >
 | [niv] | "Do not allow a sorceress to live.
 | [asv] | Thou shalt not suffer a sorceress to live.
 | [jnd] | -- Thou shalt not suffer a witch to live.
 | [kjv] | Thou shalt not suffer a witch to live.
 | [nwb] | Thou shalt not suffer a witch to live.
 | [rsv] | "You shall not permit a sorceress to live.
 | [web] | . "You shall not allow a sorceress to live.
 | [ylt] | `A witch thou dost not keep alive.
 | [bbe] | Any woman using unnatural powers or secret arts is to be put to death.
22:19 | [cbgb] | 凡与兽淫合的，总要把他治死。 < | >
 | [niv] | "Anyone who has sexual relations with an animal must be put to death.
 | [asv] | Whosoever lieth with a beast shall surely be put to death.
 | [jnd] | -- Every one that lieth with a beast shall certainly be put to death.
 | [kjv] | Whosoever lieth with a beast shall surely be put to death.
 | [nwb] | Whoever lieth with a beast shall surely be put to death.
 | [rsv] | "Whoever lies with a beast shall be put to death.
 | [web] | . "Whoever has sex with an animal shall surely be put to death.
 | [ylt] | `Whoever lieth with a beast is certainly put to death.
 | [bbe] | Any man who has sex connection with a beast is to be put to death.
22:20 | [cbgb] | 祭祀别 神，不单单祭祀耶和华的，那人必要灭绝。 < | >
 | [niv] | "Whoever sacrifices to any god other than the LORD must be destroyed.
 | [asv] | He that sacrificeth unto any god, save unto Jehovah only, shall be utterly destroyed.
 | [jnd] | -- He that sacrificeth to god, save to Jehovah only, shall be devoted to destruction.
 | [kjv] | He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.
 | [nwb] | He that sacrificeth to god, save to the LORD only, he shall be utterly destroyed.
 | [rsv] | "Whoever sacrifices to any god, save to the LORD only, shall be utterly destroyed.
 | [web] | . "He who sacrifices to any god, except to Yahweh only, shall be utterly destroyed.
 | [ylt] | `He who is sacrificing to a god, save to Jehovah alone, is devoted.
 | [bbe] | Complete destruction will come on any man who makes offerings to any other god but the Lord.
22:21 | [cbgb] | 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。 < | >
 | [niv] | "Do not mistreat an alien or oppress him, for you were aliens in Egypt.
 | [asv] | And a sojourner shalt thou not wrong, neither shalt thou oppress him: for ye were sojourners in the land of Egypt.
 | [jnd] | Thou shalt neither vex a stranger, nor oppress him; for ye have been strangers in the land of Egypt.
 | [kjv] | Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.
 | [nwb] | Thou shalt neither vex a stranger, nor oppress him; for ye were strangers in the land of Egypt.
 | [rsv] | "You shall not wrong a stranger or oppress him, for you were strangers in the land of Egypt.
 | [web] | . "You shall not wrong an alien, neither shall you oppress him, for you were aliens in the land of Egypt.
 | [ylt] | `And a sojourner thou dost not oppress, nor crush him, for sojourners ye have been in the land of Egypt.
 | [bbe] | Do no wrong to a man from a strange country, and do not be hard on him; for you yourselves were living in a strange country, in the land of Egypt.
22:22 | [cbgb] | 不可苦待寡妇和孤儿， < | >
 | [niv] | "Do not take advantage of a widow or an orphan.
 | [asv] | Ye shall not afflict any widow, or fatherless child.
 | [jnd] | Ye shall not afflict any widow or fatherless child.
 | [kjv] | Ye shall not afflict any widow, or fatherless child.
 | [nwb] | Ye shall not afflict any widow, or fatherless child.
 | [rsv] | You shall not afflict any widow or orphan.
 | [web] | . "You shall not take advantage of any widow or fatherless child.
 | [ylt] | `Any widow or orphan ye do not afflict;
 | [bbe] | Do no wrong to a widow, or to a child whose father is dead.
22:23 | [cbgb] | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声， < | >
 | [niv] | If you do and they cry out to me, I will certainly hear their cry.
 | [asv] | If thou afflict them at all, and they cry at all unto me, I will surely hear their cry;
 | [jnd] | If thou afflict him in any way, if he cry at all unto me, I will certainly hear his cry;
 | [kjv] | If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;
 | [nwb] | If thou shalt afflict them in any wise, and they cry at all to me, I will surely hear their cry:
 | [rsv] | If you do afflict them, and they cry out to me, I will surely hear their cry;
 | [web] | If you take advantage of them at all, and they cry at all to me, I will surely hear their cry;
 | [ylt] | if thou dost really afflict him, surely if he at all cry unto Me, I certainly hear his cry;
 | [bbe] | If you are cruel to them in any way, and their cry comes up to me, I will certainly give ear;
22:24 | [cbgb] | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。 < | >
 | [niv] | My anger will be aroused, and I will kill you with the sword; your wives will become widows and your children fatherless.
 | [asv] | and my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
 | [jnd] | and my anger shall burn, and I will slay you with the sword; and your wives shall be widows, and your children fatherless.
 | [kjv] | And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
 | [nwb] | And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
 | [rsv] | and my wrath will burn, and I will kill you with the sword, and your wives shall become widows and your children fatherless.
 | [web] | and my wrath will grow hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
 | [ylt] | and Mine anger hath burned, and I have slain you by the sword, and your wives have been widows, and your sons orphans.
 | [bbe] | And in the heat of my wrath I will put you to death with the sword, so that your wives will be widows and your children without fathers.
22:25 | [cbgb] | 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。 < | >
 | [niv] | "If you lend money to one of my people among you who is needy, do not be like a moneylender; charge him no interest.
 | [asv] | If thou lend money to any of my people with thee that is poor, thou shalt not be to him as a creditor; neither shall ye lay upon him interest.
 | [jnd] | -- If thou lend money to my people, the poor with thee, thou shalt not be to him as a usurer: ye shall charge him no interest.
 | [kjv] | If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.
 | [nwb] | If thou shalt lend money to my people poor by thee, thou shalt not be to him as a usurer, neither shalt thou lay upon him usury.
 | [rsv] | "If you lend money to any of my people with you who is poor, you shall not be to him as a creditor, and you shall not exact interest from him.
 | [web] | . "If you lend money to any of my people with you who is poor, you shall not be to him as a creditor; neither shall you charge him interest.
 | [ylt] | `If thou dost lend My poor people with thee money, thou art not to him as a usurer; thou dost not lay on him usury;
 | [bbe] | If you let any of the poor among my people have the use of your money, do not be a hard creditor to him, and do not take interest.
22:26 | [cbgb] | 你即或拿邻舍的衣服作当头，必在日落以先归还他， < | >
 | [niv] | If you take your neighbor's cloak as a pledge, return it to him by sunset,
 | [asv] | If thou at all take thy neighbor's garment to pledge, thou shalt restore it unto him before the sun goeth down:
 | [jnd] | -- If thou at all take thy neighbour's garment in pledge, thou shalt return it to him before the sun goes down;
 | [kjv] | If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:
 | [nwb] | If thou shalt at all take thy neighbor's raiment to pledge, thou shalt deliver it to him by the setting of the sun.
 | [rsv] | If ever you take your neighbor's garment in pledge, you shall restore it to him before the sun goes down;
 | [web] | If you take your neighbor's garment as collateral, you shall restore it to him before the sun goes down,
 | [ylt] | if thou dost at all take in pledge the garment of thy neighbour, during the going in of the sun thou dost return it to him:
 | [bbe] | If ever you take your neighbour's clothing in exchange for the use of your money, let him have it back before the sun goes down:
22:27 | [cbgb] | 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢，他哀求我，我就应允，因为我是有恩惠的。 < | >
 | [niv] | because his cloak is the only covering he has for his body. What else will he sleep in? When he cries out to me, I will hear, for I am compassionate.
 | [asv] | for that is his only covering, it is his garment for his skin: wherein shall he sleep? And it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
 | [jnd] | for that is his only covering, his garment for his skin: on what shall he lie down? And it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
 | [kjv] | For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
 | [nwb] | For that his only covering, it his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth to me, that I will hear; for I gracious.
 | [rsv] | for that is his only covering, it is his mantle for his body; in what else shall he sleep? And if he cries to me, I will hear, for I am compassionate.
 | [web] | for that is his only covering, it is his garment for his skin. What would he sleep in? It will happen, when he cries to me, that I will hear, for I am gracious.
 | [ylt] | for it alone is his covering, it his garment for his skin; wherein doth he lie down? and it hath come to pass, when he doth cry unto Me, that I have heard, for I gracious.
 | [bbe] | For it is the only thing he has for covering his skin; what is he to go to sleep in? and when his cry comes up to me, I will give ear, for my mercy is great.
22:28 | [cbgb] | 不可毁谤 神，也不可毁谤你百姓的官长。 < | >
 | [niv] | "Do not blaspheme God or curse the ruler of your people.
 | [asv] | Thou shalt not revile God, nor curse a ruler of thy people.
 | [jnd] | Thou shalt not revile the judges, nor curse a prince amongst thy people.
 | [kjv] | Thou shalt not revile the gods, nor curse the ruler of thy people.
 | [nwb] | Thou shalt not revile the gods, nor curse the ruler of thy people.
 | [rsv] | "You shall not revile God, nor curse a ruler of your people.
 | [web] | . "You shall not blaspheme God, nor curse a ruler of your people.
 | [ylt] | `God thou dost not revile, and a prince among thy people thou dost not curse.
 | [bbe] | You may not say evil of the judges, or put a curse on the ruler of your people.
22:29 | [cbgb] | 你要从你庄稼中的谷和酒榨中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。 < | >
 | [niv] | "Do not hold back offerings from your granaries or your vats. "You must give me the firstborn of your sons.
 | [asv] | Thou shalt not delay to offer of thy harvest, and of the outflow of thy presses. The first-born of thy sons shalt thou give unto me.
 | [jnd] | -- Thou shalt not delay the fulness of thy and the outflow of thy . The firstborn of thy sons shalt thou give unto me.
 | [kjv] | Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.
 | [nwb] | Thou shalt not delay the first of thy ripe fruits, and of thy liquors: the first-born of thy sons shalt thou give to me.
 | [rsv] | "You shall not delay to offer from the fulness of your harvest and from the outflow of your presses. "The first-born of your sons you shall give to me.
 | [web] | . "You shall not delay to offer from your harvest and from the outflow of your presses."You shall give the firstborn of your sons to me.
 | [ylt] | `Thy fulness and thy liquids thou dost not delay; the first-born of thy sons thou dost give to Me;
 | [bbe] | Do not keep back your offerings from the wealth of your grain and your vines. The first of your sons you are to give to me.
22:30 | [cbgb] | 你牛羊头生的，也要这样，七天当跟着母，第八天要归给我。 < | >
 | [niv] | Do the same with your cattle and your sheep. Let them stay with their mothers for seven days, but give them to me on the eighth day.
 | [asv] | Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with its dam; on the eighth day thou shalt give it me.
 | [jnd] | Likewise shalt thou do with thy calf, with thy sheep: seven days shall it be with its dam; on the eighth day thou shalt give it me.
 | [kjv] | Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.
 | [nwb] | Likewise shalt thou do with thy oxen, with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it to me.
 | [rsv] | You shall do likewise with your oxen and with your sheep: seven days it shall be with its dam; on the eighth day you shall give it to me.
 | [web] | . You shall do likewise with your oxen and with your sheep. Seven days it shall be with its mother, then on the eighth day you shall give it me.
 | [ylt] | so thou dost to thine ox, to thy sheep; seven days it is with its dam, on the eighth day thou dost give it to Me.
 | [bbe] | In the same way with your oxen and your sheep: for seven days let the young one be with its mother; on the eighth day give it to me.
22:31 | [cbgb] | 你要在我面前为圣洁的人。因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。 <
 | [niv] | "You are to be my holy people. So do not eat the meat of an animal torn by wild beasts; throw it to the dogs.
 | [asv] | And ye shall be holy men unto me: therefore ye shall not eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.
 | [jnd] | -- And ye shall be holy men unto me; and ye shall not eat flesh torn in the field: ye shall cast it to the dog.
 | [kjv] | And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.
 | [nwb] | And ye shall be holy men to me: neither shall ye eat flesh torn of beasts in the field; ye shall cast it to the dogs.
 | [rsv] | "You shall be men consecrated to me; therefore you shall not eat any flesh that is torn by beasts in the field; you shall cast it to the dogs.
 | [web] | . "You shall be holy men to me, therefore you shall not eat any flesh that is torn by animals in the field. You shall cast it to the dogs.
 | [ylt] | `And ye are holy men to Me, and flesh torn in the field ye do not eat, to a dog ye do cast it.
 | [bbe] | You are to be holy men to me: the flesh of no animal whose death has been caused by the beasts of the field may be used for your food; it is to be given to the dogs.


Interlinear Bible:Exodus 23

 出埃及记 Exodus 23 << || >>
23:1 | [cbgb] | 不可随夥布散谣言，不可与恶人连手妄作见证。 >
 | [niv] | "Do not spread false reports. Do not help a wicked man by being a malicious witness.
 | [asv] | Thou shalt not take up a false report: put not thy hand with the wicked to be an unrighteous witness.
 | [jnd] | Thou shalt not accept a false report; extend not thy hand to the wicked, to be an unrighteous witness.
 | [kjv] | Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.
 | [nwb] | Thou shalt not raise a false report: put not thy hand with the wicked to be an unrighteous witness.
 | [rsv] | "You shall not utter a false report. You shall not join hands with a wicked man, to be a malicious witness.
 | [web] | . "You shall not spread a false report. Don't join your hand with the wicked to be a malicious witness.
 | [ylt] | `Thou dost not lift up a vain report; thou dost not put thy hand with a wicked man to be a violent witness.
 | [bbe] | Do not let a false statement go further; do not make an agreement with evil-doers to be a false witness.
23:2 | [cbgb] | 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直， < | >
 | [niv] | "Do not follow the crowd in doing wrong. When you give testimony in a lawsuit, do not pervert justice by siding with the crowd,
 | [asv] | Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to turn aside after a multitude to wrest justice:
 | [jnd] | Thou shalt not follow the multitude for evil; neither shalt thou answer in a cause, to go after the multitude to pervert .
 | [kjv] | Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:
 | [nwb] | Thou shalt not follow a multitude to evil; neither shalt thou speak in a cause to decline after many to wrest
 | [rsv] | You shall not follow a multitude to do evil; nor shall you bear witness in a suit, turning aside after a multitude, so as to pervert justice;
 | [web] | You shall not follow a crowd to do evil; neither shall you testify in court to side with a multitude to pervert justice;
 | [ylt] | `Thou art not after many to evil, nor dost thou testify concerning a strife, to turn aside after many to cause to turn aside;
 | [bbe] | Do not be moved to do wrong by the general opinion, or give the support of your words to a wrong decision:
23:3 | [cbgb] | 也不可在争讼的事上偏护穷人。 < | >
 | [niv] | and do not show favoritism to a poor man in his lawsuit.
 | [asv] | neither shalt thou favor a poor man in his cause.
 | [jnd] | Neither shalt thou favour a poor man in his cause.
 | [kjv] | Neither shalt thou countenance a poor man in his cause.
 | [nwb] | Neither shalt thou countenance a poor man in his cause.
 | [rsv] | nor shall you be partial to a poor man in his suit.
 | [web] | neither shall you favor a poor man in his cause.
 | [ylt] | and a poor man thou dost not honour in his strife.
 | [bbe] | But, on the other hand, do not be turned from what is right in order to give support to a poor man's cause.
23:4 | [cbgb] | 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。 < | >
 | [niv] | "If you come across your enemy's ox or donkey wandering off, be sure to take it back to him.
 | [asv] | If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
 | [jnd] | -- If thou meet thine enemy's ox or his ass going astray, thou shalt certainly bring it back to him.
 | [kjv] | If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
 | [nwb] | If thou shalt meet thy enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
 | [rsv] | "If you meet your enemy's ox or his ass going astray, you shall bring it back to him.
 | [web] | . "If you meet your enemy's ox or his donkey going astray, you shall surely bring it back to him again.
 | [ylt] | `When thou meetest thine enemy's ox or his ass going astray, thou dost certainly turn it back to him;
 | [bbe] | If you come across the ox or the ass of one who is no friend to you wandering from its way, you are to take it back to him.
23:5 | [cbgb] | 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。 < | >
 | [niv] | If you see the donkey of someone who hates you fallen down under its load, do not leave it there; be sure you help him with it.
 | [asv] | If thou see the ass of him that hateth thee lying under his burden, thou shalt forbear to leave him, thou shalt surely release it with him.
 | [jnd] | If thou see the ass of him that hateth thee lying under its burden, beware of leaving to him: thou shalt certainly loosen with him.
 | [kjv] | If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.
 | [nwb] | If thou shalt see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.
 | [rsv] | If you see the ass of one who hates you lying under its burden, you shall refrain from leaving him with it, you shall help him to lift it up.
 | [web] | If you see the donkey of him who hates you fallen down under his burden, don't leave him, you shall surely help him with it.
 | [ylt] | when thou seest the ass of him who is hating thee crouching under its burden, then thou hast ceased from leaving to it -- thou dost certainly leave with him.
 | [bbe] | If you see the ass of one who has no love for you bent down to the earth under the weight which is put on it, you are to come to its help, even against your desire.
23:6 | [cbgb] | 不可在穷人争讼的事上屈枉正直。 < | >
 | [niv] | "Do not deny justice to your poor people in their lawsuits.
 | [asv] | Thou shalt not wrest the justice due to thy poor in his cause.
 | [jnd] | Thou shalt not pervert the judgment of thy poor in his cause.
 | [kjv] | Thou shalt not wrest the judgment of thy poor in his cause.
 | [nwb] | Thou shalt not wrest the judgment of thy poor in his cause.
 | [rsv] | "You shall not pervert the justice due to your poor in his suit.
 | [web] | . "You shall not deny justice to your poor people in their lawsuits.
 | [ylt] | `Thou dost not turn aside the judgment of thy needy one in his strife;
 | [bbe] | Let no wrong decisions be given in the poor man's cause.
23:7 | [cbgb] | 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。 < | >
 | [niv] | Have nothing to do with a false charge and do not put an innocent or honest person to death, for I will not acquit the guilty.
 | [asv] | Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
 | [jnd] | Thou shalt keep far from the cause of falsehood; and the innocent and righteous slay not; for I will not justify the wicked.
 | [kjv] | Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
 | [nwb] | Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
 | [rsv] | Keep far from a false charge, and do not slay the innocent and righteous, for I will not acquit the wicked.
 | [web] | . "Keep far from a false charge, and don't kill the innocent and righteous: for I will not justify the wicked.
 | [ylt] | from a false matter thou dost keep far off, and an innocent and righteous man thou dost not slay; for I do not justify a wicked man.
 | [bbe] | Keep yourselves far from any false business; never let the upright or him who has done no wrong be put to death: for I will make the evil-doer responsible for his sin.
23:8 | [cbgb] | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。 < | >
 | [niv] | "Do not accept a bribe, for a bribe blinds those who see and twists the words of the righteous.
 | [asv] | And thou shalt take no bribe: for a bribe blindeth them that have sight, and perverteth the words of the righteous.
 | [jnd] | And thou shalt take no bribe; for the bribe blindeth those whose eyes are open, and perverteth the words of the righteous.
 | [kjv] | And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.
 | [nwb] | And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.
 | [rsv] | And you shall take no bribe, for a bribe blinds the officials, and subverts the cause of those who are in the right.
 | [web] | . You shall take no bribe, for a bribe blinds those who have sight and perverts the words of the righteous.
 | [ylt] | `And a bribe thou dost not take; for the bribe bindeth the open-, and perverteth the words of the righteous.
 | [bbe] | Take no rewards in a cause: for rewards make blind those who have eyes to see, and make the decisions of the upright false.
23:9 | [cbgb] | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。 < | >
 | [niv] | "Do not oppress an alien; you yourselves know how it feels to be aliens, because you were aliens in Egypt.
 | [asv] | And a sojourner shalt thou not oppress: for ye know the heart of a sojourner, seeing ye were sojourners in the land of Egypt.
 | [jnd] | And the stranger thou shalt not oppress; for ye know the spirit of the stranger, for ye have been strangers in the land of Egypt.
 | [kjv] | Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
 | [nwb] | Also thou shalt not oppress a stranger; for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
 | [rsv] | "You shall not oppress a stranger; you know the heart of a stranger, for you were strangers in the land of Egypt.
 | [web] | . "You shall not oppress an alien, for you know the heart of an alien, seeing you were aliens in the land of Egypt.
 | [ylt] | `And a sojourner thou dost not oppress, and ye -- ye have known the soul of the sojourner, for sojourners ye have been in the land of Egypt.
 | [bbe] | Do not be hard on the man from a strange country who is living among you; for you have had experience of the feelings of one who is far from the land of his birth, because you yourselves were living in Egypt, in a strange land.
23:10 | [cbgb] | 六年你要耕种田地，收藏土产， < | >
 | [niv] | "For six years you are to sow your fields and harvest the crops,
 | [asv] | And six years thou shalt sow thy land, and shalt gather in the increase thereof:
 | [jnd] | And six years thou shalt sow thy land, and gather in its produce;
 | [kjv] | And six years thou shalt sow thy land, and shalt gather in the fruits thereof:
 | [nwb] | And six years thou shalt sow thy land, and shalt gather in the fruits thereof:
 | [rsv] | "For six years you shall sow your land and gather in its yield;
 | [web] | . "For six years you shall sow your land, and shall gather in its increase,
 | [ylt] | `And six years thou dost sow thy land, and hast gathered its increase;
 | [bbe] | For six years put seed into your fields and get in the increase;
23:11 | [cbgb] | 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的，他们所剩下的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。 < | >
 | [niv] | but during the seventh year let the land lie unplowed and unused. Then the poor among your people may get food from it, and the wild animals may eat what they leave. Do the same with your vineyard and your olive grove.
 | [asv] | but the seventh year thou shalt let it rest and lie fallow; that the poor of thy people may eat: and what they leave the beast of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
 | [jnd] | but in the seventh thou shalt let it rest and lie , that the poor of thy people may eat ; and what they leave, the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thine olive-tree.
 | [kjv] | But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
 | [nwb] | But the seventh thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave, the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, with thy olive-yard.
 | [rsv] | but the seventh year you shall let it rest and lie fallow, that the poor of your people may eat; and what they leave the wild beasts may eat. You shall do likewise with your vineyard, and with your olive orchard.
 | [web] | but the seventh year you shall let it rest and lie fallow, that the poor of your people may eat; and what they leave the animal of the field shall eat. In like manner you shall deal with your vineyard and with your olive grove.
 | [ylt] | and the seventh thou dost release it, and hast left it, and the needy of thy people have eaten, and their leaving doth the beast of the field eat; so dost thou to thy vineyard -- to thine olive-yard.
 | [bbe] | But in the seventh year let the land have a rest and be unplanted; so that the poor may have food from it: and let the beasts of the field take the rest. Do the same with your vine-gardens and your olive-trees.
23:12 | [cbgb] | 六日你要作工，第七日要安息，使牛，驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。 < | >
 | [niv] | "Six days do your work, but on the seventh day do not work, so that your ox and your donkey may rest and the slave born in your household, and the alien as well, may be refreshed.
 | [asv] | Six days thou shalt do thy work, and on the seventh day thou shalt rest; that thine ox and thine ass may have rest, and the son of thy handmaid, and the sojourner, may be refreshed.
 | [jnd] | -- Six days thou shalt do thy work, but on the seventh day thou shalt rest; that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger may be refreshed.
 | [kjv] | Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.
 | [nwb] | Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thy ox and thy ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.
 | [rsv] | "Six days you shall do your work, but on the seventh day you shall rest; that your ox and your ass may have rest, and the son of your bondmaid, and the alien, may be refreshed.
 | [web] | . "Six days you shall do your work, and on the seventh day you shall rest, that your ox and your donkey may have rest, and the son of your handmaid, and the alien may be refreshed.
 | [ylt] | `Six days thou dost do thy work, and on the seventh day thou dost rest, so that thine ox and thine ass doth rest, and the son of thine handmaid and the sojourner is refreshed;
 | [bbe] | For six days do your work, and on the seventh day keep the Sabbath; so that your ox and your ass may have rest, together with the son of your servant and the man from a strange land living among you.
23:13 | [cbgb] | 凡我对你们说的话，你们要谨守。别 神的名，你不可提，也不可从你口中传说。 < | >
 | [niv] | "Be careful to do everything I have said to you. Do not invoke the names of other gods; do not let them be heard on your lips.
 | [asv] | And in all things that I have said unto you take ye heed: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
 | [jnd] | And ye shall be on your guard as to everything that I have said unto you; and shall make no mention of the name of other gods -- it shall not be heard in thy mouth.
 | [kjv] | And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
 | [nwb] | And in all that I have said to you be circumspect: and make no mention of the names of other gods, neither let it be heard from thy mouth.
 | [rsv] | Take heed to all that I have said to you; and make no mention of the names of other gods, nor let such be heard out of your mouth.
 | [web] | . "Be careful to do all things that I have said to you; and don't invoke the name of other gods, neither let them be heard out of your mouth.
 | [ylt] | and in all that which I have said unto you ye do take heed; and the name of other gods ye do not mention; it is not heard on thy mouth.
 | [bbe] | Take note of all these things which I have said to you, and let not the names of other gods come into your minds or from your lips.
23:14 | [cbgb] | 一年三次，你要向我守节。 < | >
 | [niv] | "Three times a year you are to celebrate a festival to me.
 | [asv] | Three times thou shalt keep a feast unto me in the year.
 | [jnd] | Thrice in the year thou shalt celebrate a feast to me.
 | [kjv] | Three times thou shalt keep a feast unto me in the year.
 | [nwb] | Three times thou shalt keep a feast to me in the year.
 | [rsv] | "Three times in the year you shall keep a feast to me.
 | [web] | . "You shall observe a feast to me three times a year.
 | [ylt] | `Three times thou dost keep a feast to Me in a year;
 | [bbe] | Three times in the year you are to keep a feast to me.
23:15 | [cbgb] | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。 < | >
 | [niv] | "Celebrate the Feast of Unleavened Bread; for seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt. "No one is to appear before me empty-handed.
 | [asv] | The feast of unleavened bread shalt thou keep: seven days thou shalt eat unleavened bread, as I commanded thee, at the time appointed in the month Abib (for in it thou camest out from Egypt); and none shall appear before me empty:
 | [jnd] | Thou shalt keep the feast of unleavened bread, (thou shalt eat unleavened bread seven days, as I have commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt; and none shall appear in my presence empty;)
 | [kjv] | Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)
 | [nwb] | Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)
 | [rsv] | You shall keep the feast of unleavened bread; as I commanded you, you shall eat unleavened bread for seven days at the appointed time in the month of Abib, for in it you came out of Egypt. None shall appear before me empty-handed.
 | [web] | You shall observe the feast of unleavened bread. Seven days you shall eat unleavened bread, as I commanded you, at the time appointed in the month Abib (for in it you came out from Egypt), and no one shall appear before me empty.
 | [ylt] | the Feast of Unleavened things thou dost keep; seven days thou dost eat unleavened things, as I have commanded thee, at the time appointed the month of Abib; for in it thou hast come forth out of Egypt, and ye do not appear My presence empty;
 | [bbe] | You are to keep the feast of unleavened bread; for seven days let your bread be without leaven, as I gave you orders, at the regular time in the month Abib (for in it you came out of Egypt); and let no one come before me without an offering:
23:16 | [cbgb] | 又要守收割节，所收的是你田间所种，劳碌得来初熟之物。并在年底收藏，要守收藏节。 < | >
 | [niv] | "Celebrate the Feast of Harvest with the firstfruits of the crops you sow in your field. "Celebrate the Feast of Ingathering at the end of the year, when you gather in your crops from the field.
 | [asv] | and the feast of harvest, the first-fruits of thy labors, which thou sowest in the field: and the feast of ingathering, at the end of the year, when thou gatherest in thy labors out of the field.
 | [jnd] | and the feast of harvest, the first-fruits of thy labours which thou hast sown in the field, and the feast of in-gathering, at the end of the year, when thou gatherest in thy labours out of the field.
 | [kjv] | And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.
 | [nwb] | And the feast of harvest, the first-fruits of thy labors, which thou hast sown in the field: and the feast of in-gathering, is in the end of the year, when thou hast gathered in thy labors out of the field.
 | [rsv] | You shall keep the feast of harvest, of the first fruits of your labor, of what you sow in the field. You shall keep the feast of ingathering at the end of the year, when you gather in from the field the fruit of your labor.
 | [web] | And the feast of harvest, the first-fruits of your labors, which you sow in the field: and the feast of harvest, at the end of the year, when you gather in your labors out of the field.
 | [ylt] | and the Feast of Harvest, the first fruits of thy works which thou sowest in the field; and the Feast of the In-Gathering, in the outgoing of the year, in thy gathering thy works out of the field.
 | [bbe] | And the feast of the grain-cutting, the first-fruits of your planted fields: and the feast at the start of the year, when you have got in all the fruit from your fields.
23:17 | [cbgb] | 一切的男丁要一年三次朝见主耶和华。 < | >
 | [niv] | "Three times a year all the men are to appear before the Sovereign LORD.
 | [asv] | Three times in the year all thy males shall appear before the Lord Jehovah.
 | [jnd] | Three times in the year all thy males shall appear in the presence of the Lord Jehovah.
 | [kjv] | Three items in the year all thy males shall appear before the LORD God.
 | [nwb] | Three times in the year all thy males shall appear before the Lord GOD.
 | [rsv] | Three times in the year shall all your males appear before the Lord GOD.
 | [web] | Three times in the year all your males shall appear before the Lord Yahweh.
 | [ylt] | `Three times in a year do all thy males appear before the face of the Lord Jehovah.
 | [bbe] | Three times in the year let all your males come before the Lord God.
23:18 | [cbgb] | 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。 < | >
 | [niv] | "Do not offer the blood of a sacrifice to me along with anything containing yeast. "The fat of my festival offerings must not be kept until morning.
 | [asv] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my feast remain all night until the morning.
 | [jnd] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my feast remain all night until the morning.
 | [kjv] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.
 | [nwb] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.
 | [rsv] | "You shall not offer the blood of my sacrifice with leavened bread, or let the fat of my feast remain until the morning.
 | [web] | . "You shall not offer the blood of my sacrifice with leavened bread, neither shall the fat of my feast remain all night until the morning.
 | [ylt] | `Thou dost not sacrifice on a fermented thing the blood of My sacrifice, and the fat of My festival doth not remain till morning;
 | [bbe] | Do not give the blood of my offering with leavened bread; and do not let the fat of my feast be kept all night till the morning.
23:19 | [cbgb] | 地里首先初熟之物要送到耶和华你 神的殿。不可用山羊羔母的奶煮山羊羔。 < | >
 | [niv] | "Bring the best of the firstfruits of your soil to the house of the LORD your God. "Do not cook a young goat in its mother's milk.
 | [asv] | The first of the first-fruits of thy ground thou shalt bring into the house of Jehovah thy God. Thou shalt not boil a kid in it mother's milk.
 | [jnd] | The first of the first-fruits of thy land thou shalt bring into the house of Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
 | [kjv] | The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [nwb] | The first of the first-fruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [rsv] | "The first of the first fruits of your ground you shall bring into the house of the LORD your God. "You shall not boil a kid in its mother's milk.
 | [web] | The first of the first-fruits of your ground you shall bring into the house of Yahweh your God."You shall not boil a kid in its mother's milk.
 | [ylt] | the beginning of the first-fruits of thy ground thou dost bring into the house of Jehovah thy God; thou dost not boil a kid in its mother's milk.
 | [bbe] | The best of the first-fruits of your land are to be taken into the house of the Lord your God. The young goat is not to be cooked in its mother's milk.
23:20 | [cbgb] | 看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。 < | >
 | [niv] | "See, I am sending an angel ahead of you to guard you along the way and to bring you to the place I have prepared.
 | [asv] | Behold, I send an angel before thee, to keep thee by the way, and to bring thee into the place which I have prepared.
 | [jnd] | Behold, I send an Angel before thee, to keep thee in the way, and to bring thee to the place that I have prepared.
 | [kjv] | Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.
 | [nwb] | Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.
 | [rsv] | "Behold, I send an angel before you, to guard you on the way and to bring you to the place which I have prepared.
 | [web] | . "Behold, I send an angel before you, to keep you by the way, and to bring you into the place which I have prepared.
 | [ylt] | `Lo, I am sending a messenger before thee to keep thee in the way, and to bring thee in unto the place which I have prepared;
 | [bbe] | See, I am sending an angel before you, to keep you on your way and to be your guide into the place which I have made ready for you.
23:21 | [cbgb] | 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹（惹或作违背）他，因为他必不赦免你们的过犯。 < | >
 | [niv] | Pay attention to him and listen to what he says. Do not rebel against him; he will not forgive your rebellion, since my Name is in him.
 | [asv] | Take ye heed before him, and hearken unto his voice; provoke him not; for he will not pardon your transgression: for my name is in him.
 | [jnd] | Be careful in his presence, and hearken unto his voice: do not provoke him, for he will not forgive your transgressions; for my name is in him.
 | [kjv] | Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.
 | [nwb] | Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name in him.
 | [rsv] | Give heed to him and hearken to his voice, do not rebel against him, for he will not pardon your transgression; for my name is in him.
 | [web] | Pay attention to him, and listen to his voice. Don't provoke him, for he will not pardon your disobedience, for my name is in him.
 | [ylt] | be watchful because of his presence, and hearken to his voice, rebel not against him, for he beareth not with your transgression, for My name in his heart;
 | [bbe] | Give attention to him and give ear to his voice; do not go against him; for your wrongdoing will not be overlooked by him, because my name is in him.
23:22 | [cbgb] | 你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。 < | >
 | [niv] | If you listen carefully to what he says and do all that I say, I will be an enemy to your enemies and will oppose those who oppose you.
 | [asv] | But if thou shalt indeed hearken unto his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
 | [jnd] | But if thou shalt diligently hearken unto his voice, and do all that I shall say, then I will be an enemy to thine enemies, and an adversary to thine adversaries.
 | [kjv] | But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
 | [nwb] | But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy to thy enemies, and an adversary to thy adversaries.
 | [rsv] | "But if you hearken attentively to his voice and do all that I say, then I will be an enemy to your enemies and an adversary to your adversaries.
 | [web] | But if you indeed listen to his voice, and do all that I speak, then I will be an enemy to your enemies, and an adversary to your adversaries.
 | [ylt] | for, if thou diligently hearken to his voice, and hast done all that which I speak, then I have been at enmity with thine enemies, and have distressed those distressing thee.
 | [bbe] | But if you truly give ear to his voice, and do whatever I say, then I will be against those who are against you, fighting those who are fighting you.
23:23 | [cbgb] | 我的使者要在你前面行，领你到亚摩利人，赫人，比利洗人，迦南人，希未人，耶布斯人那里去，我必将他们剪除。 < | >
 | [niv] | My angel will go ahead of you and bring you into the land of the Amorites, Hittites, Perizzites, Canaanites, Hivites and Jebusites, and I will wipe them out.
 | [asv] | For mine angel shall go before thee, and bring thee in unto the Amorite, and the Hittite, and the Perizzite, and the Canaanite, the Hivite, and the Jebusite: and I will cut them off.
 | [jnd] | For mine Angel shall go before thee, and bring thee in unto the Amorites and the Hittites and the Perizzites and the Canaanites, the Hivites and the Jebusites; and I will cut them off.
 | [kjv] | For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.
 | [nwb] | For my Angel shall go before thee, and bring thee in to the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites; and I will cut them off.
 | [rsv] | "When my angel goes before you, and brings you in to the Amorites, and the Hittites, and the Per'izzites, and the Canaanites, the Hivites, and the Jeb'usites, and I blot them out,
 | [web] | For my angel shall go before you, and bring you in to the Amorite, the Hittite, the Perizzite, the Canaanite, the Hivite, and the Jebusite; and I will cut them off.
 | [ylt] | `For My messenger goeth before thee, and hath brought thee in unto the Amorite, and the Hittite, and the Perizzite, and the Canaanite, the Hivite, and the Jebusite, and I have cut them off.
 | [bbe] | And my angel will go before you, guiding you into the land of the Amorite and the Hittite and the Perizzite and the Canaanite and the Hivite and the Jebusite, and they will be cut off by my hand.
23:24 | [cbgb] | 你不可跪拜他们的 神，不可事奉他，也不可效法他们的行为，却要把 神像尽行拆毁，打碎他们的柱像。 < | >
 | [niv] | Do not bow down before their gods or worship them or follow their practices. You must demolish them and break their sacred stones to pieces.
 | [asv] | Thou shalt not bow down to their gods, nor serve them, nor do after their works; but thou shalt utterly overthrow them, and break in pieces their pillars.
 | [jnd] | Thou shalt not bow down to their gods, nor serve them, nor do after their deeds; but thou shalt utterly destroy them, and utterly shatter their statues.
 | [kjv] | Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.
 | [nwb] | Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.
 | [rsv] | you shall not bow down to their gods, nor serve them, nor do according to their works, but you shall utterly overthrow them and break their pillars in pieces.
 | [web] | You shall not bow down to their gods, nor serve them, nor follow their practices, but you shall utterly overthrow them and demolish their pillars.
 | [ylt] | `Thou dost not bow thyself to their gods, nor serve them, nor do according to their doings, but dost utterly devote them, and thoroughly break their standing pillars.
 | [bbe] | Do not go down on your faces and give worship to their gods, or do as they do; but overcome them completely, and let their pillars be broken down.
23:25 | [cbgb] | 你们要事奉耶和华你们的 神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。 < | >
 | [niv] | Worship the LORD your God, and his blessing will be on your food and water. I will take away sickness from among you,
 | [asv] | And ye shall serve Jehovah your God, and he will bless thy bread, and thy water; and I will take sickness away from the midst of thee.
 | [jnd] | And ye shall serve Jehovah your God; and he shall bless thy bread and thy water; and I will take sickness away from thy midst.
 | [kjv] | And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.
 | [nwb] | And ye shall serve the LORD your God, and he will bless thy bread, and thy water; and I will take sickness away from the midst of thee.
 | [rsv] | You shall serve the LORD your God, and I will bless your bread and your water; and I will take sickness away from the midst of you.
 | [web] | You shall serve Yahweh your God, and he will bless your bread and your water, and I will take sickness away from your midst.
 | [ylt] | `And ye have served Jehovah your God, and He hath blessed thy bread and thy water, and I have turned aside sickness from thine heart;
 | [bbe] | And give worship to the Lord your God, who will send his blessing on your bread and on your water; and I will take all disease away from among you.
23:26 | [cbgb] | 你境内必没有坠胎的，不生产的。我要使你满了你年日的数目。 < | >
 | [niv] | and none will miscarry or be barren in your land. I will give you a full life span.
 | [asv] | There shall none cast her young, nor be barren, in thy land: the number of thy days I will fulfil.
 | [jnd] | There shall nothing cast their young, nor be barren, in thy land; the number of thy days will I fulfil.
 | [kjv] | There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.
 | [nwb] | There shall nothing cast their young, nor be barren, in thy land: I will complete the number of thy days.
 | [rsv] | None shall cast her young or be barren in your land; I will fulfil the number of your days.
 | [web] | No one will miscarry or be barren in your land. I will fulfill the number of your days.
 | [ylt] | there is not a miscarrying and barren one in thy land; the number of thy days I fulfil:
 | [bbe] | All your animals will give birth without loss, not one will be without young in all your land; I will give you a full measure of life.
23:27 | [cbgb] | 凡你所到的地方，我要使那里的众民在你面前惊骇，扰乱，又要使你一切仇敌转背逃跑。 < | >
 | [niv] | "I will send my terror ahead of you and throw into confusion every nation you encounter. I will make all your enemies turn their backs and run.
 | [asv] | I will send my terror before thee, and will discomfit all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
 | [jnd] | I will send my fear before thee, and confound every people to which thou comest, and will make all thine enemies turn their back to thee.
 | [kjv] | I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
 | [nwb] | I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thy enemies turn their backs to thee.
 | [rsv] | I will send my terror before you, and will throw into confusion all the people against whom you shall come, and I will make all your enemies turn their backs to you.
 | [web] | I will send my terror before you, and will confuse all the people to whom you come, and I will make all your enemies turn their backs to you.
 | [ylt] | My terror I send before thee, and I have put to death all the people among whom thou comest, and I have given the neck of all thine enemies unto thee.
 | [bbe] | I will send my fear before you, putting to flight all the people to whom you come; all those who are against you will go in flight, turning their backs before you.
23:28 | [cbgb] | 我要打发黄蜂飞在你前面，把希未人，迦南人，赫人撵出去。 < | >
 | [niv] | I will send the hornet ahead of you to drive the Hivites, Canaanites and Hittites out of your way.
 | [asv] | And I will send the hornet before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
 | [jnd] | And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
 | [kjv] | And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
 | [nwb] | And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite from before thee.
 | [rsv] | And I will send hornets before you, which shall drive out Hivite, Canaanite, and Hittite from before you.
 | [web] | I will send the hornet before you, which will drive out the Hivite, the Canaanite, and the Hittite, from before you.
 | [ylt] | `And I have sent the hornet before thee, and it hath cast out the Hivite, the Canaanite, and the Hittite, from before thee;
 | [bbe] | I will send hornets before you, driving out the Hivite and the Canaanite and the Hittite before your face.
23:29 | [cbgb] | 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。 < | >
 | [niv] | But I will not drive them out in a single year, because the land would become desolate and the wild animals too numerous for you.
 | [asv] | I will not drive them out from before thee in one year, lest the land become desolate, and the beasts of the field multiply against thee.
 | [jnd] | I will not drive them out from before thee in one year: lest the land become desolate, and the beast of the field multiply against thee.
 | [kjv] | I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.
 | [nwb] | I will not drive them out from before thee in one year; lest the land should become desolate, and the beast of the field should multiply against thee.
 | [rsv] | I will not drive them out from before you in one year, lest the land become desolate and the wild beasts multiply against you.
 | [web] | I will not drive them out from before you in one year, lest the land become desolate, and the animals of the field multiply against you.
 | [ylt] | I cast them not out from before thee in one year, lest the land be a desolation, and the beast of the field hath multiplied against thee;
 | [bbe] | I will not send them all out in one year, for fear that their land may become waste, and the beasts of the field be increased overmuch against you.
23:30 | [cbgb] | 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。 < | >
 | [niv] | Little by little I will drive them out before you, until you have increased enough to take possession of the land.
 | [asv] | By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
 | [jnd] | By little and little I will drive them out from before thee, until thou art fruitful, and possess the land.
 | [kjv] | By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
 | [nwb] | By little and little I will drive them out from before thee, until thou shalt be increased and inherit the land.
 | [rsv] | Little by little I will drive them out from before you, until you are increased and possess the land.
 | [web] | Little by little I will drive them out from before you, until you have increased and inherit the land.
 | [ylt] | little little I cast them out from before thee, till thou art fruitful, and hast inherited the land.
 | [bbe] | Little by little I will send them away before you, till your numbers are increased and you take up your heritage in the land.
23:31 | [cbgb] | 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。 < | >
 | [niv] | "I will establish your borders from the Red Sea to the Sea of the Philistines, and from the desert to the River. I will hand over to you the people who live in the land and you will drive them out before you.
 | [asv] | And I will set thy border from the Red Sea even unto the sea of the Philistines, and from the wilderness unto the River: for I will deliver the inhabitants of the land into your hand: and thou shalt drive them out before thee.
 | [jnd] | And I will set thy bounds from the Red Sea even unto the sea of the Philistines, and from the wilderness unto the river; for I will give the inhabitants of the land into your hand, that thou mayest dispossess them from before thee.
 | [kjv] | And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.
 | [nwb] | And I will set thy bounds from the Red sea even to the sea of the Philistines, and from the desert to the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.
 | [rsv] | And I will set your bounds from the Red Sea to the sea of the Philistines, and from the wilderness to the Euphra'tes; for I will deliver the inhabitants of the land into your hand, and you shall drive them out before you.
 | [web] | I will set your border from the Red Sea even to the sea of the Philistines, and from the wilderness to the River; for I will deliver the inhabitants of the land into your hand, and you shall drive them out before you.
 | [ylt] | `And I have set thy border from the Red Sea, even unto the sea of the Philistines, and from the wilderness unto the River: for I give into your hand the inhabitants of the land, and thou hast cast them out from before thee;
 | [bbe] | I will let the limits of your land be from the Red Sea to the sea of the Philistines, and from the waste land to the river Euphrates: for I will give the people of those lands into your power; and you will send them out before you.
23:32 | [cbgb] | 不可和他们并他们的 神立约。 < | >
 | [niv] | Do not make a covenant with them or with their gods.
 | [asv] | Thou shalt make no covenant with them, nor with their gods.
 | [jnd] | Thou shalt make no covenant with them, nor with their gods.
 | [kjv] | Thou shalt make no covenant with them, nor with their gods.
 | [nwb] | Thou shalt make no covenant with them, nor with their gods.
 | [rsv] | You shall make no covenant with them or with their gods.
 | [web] | You shall make no covenant with them, nor with their gods.
 | [ylt] | thou dost not make a covenant with them, and with their gods;
 | [bbe] | Make no agreement with them or with their gods.
23:33 | [cbgb] | 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的 神，这必成为你的网罗。 <
 | [niv] | Do not let them live in your land, or they will cause you to sin against me, because the worship of their gods will certainly be a snare to you."
 | [asv] | They shall not dwell in thy land, lest they make thee sin against me; for if thou serve their gods, it will surely be a snare unto thee.
 | [jnd] | They shall not dwell in thy land, lest they make thee sin against me; for if thou serve their gods, it is sure to be a snare unto thee.
 | [kjv] | They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.
 | [nwb] | They shall not dwell in thy land, lest they make thee to sin against me: for if thou shalt serve their gods, it will surely be a snare to thee.
 | [rsv] | They shall not dwell in your land, lest they make you sin against me; for if you serve their gods, it will surely be a snare to you."
 | [web] | They shall not dwell in your land, lest they make you sin against me, for if you serve their gods, it will surely be a snare to you."
 | [ylt] | they do not dwell in thy land, lest they cause thee to sin against Me when thou servest their gods, when it becometh a snare to thee.'
 | [bbe] | Let them not go on living in your land, or they will make you do evil against me: for if you give worship to their gods, it will certainly be a cause of sin to you.


Interlinear Bible:Exodus 24

 出埃及记 Exodus 24 << || >>
24:1 | [cbgb] | 耶和华对摩西说，你和亚伦，拿答，亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。 >
 | [niv] | Then he said to Moses, "Come up to the LORD, you and Aaron, Nadab and Abihu, and seventy of the elders of Israel. You are to worship at a distance,
 | [asv] | And he said unto Moses, Come up unto Jehovah, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off:
 | [jnd] | And he said to Moses, Go up to Jehovah, thou and Aaron, Nadab and Abihu, and seventy of the elders of Israel; and worship afar off.
 | [kjv] | And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.
 | [nwb] | And he said to Moses, Come up to the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.
 | [rsv] | And he said to Moses, "Come up to the LORD, you and Aaron, Nadab, and Abi'hu, and seventy of the elders of Israel, and worship afar off.
 | [web] | . He said to Moses, "Come up to Yahweh, you, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship from a distance.
 | [ylt] | And unto Moses He said, `Come up unto Jehovah, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel, and ye have bowed yourselves afar off;'
 | [bbe] | And he said to Moses, Come up to the Lord, you and Aaron, and Nadab and Abihu and seventy of the chiefs of Israel; and give me worship from a distance.
24:2 | [cbgb] | 惟独你可以亲近耶和华，他们却不可亲近，百姓也不可和你一同上来。 < | >
 | [niv] | but Moses alone is to approach the LORD; the others must not come near. And the people may not come up with him."
 | [asv] | and Moses alone shall come near unto Jehovah; but they shall not come near; neither shall the people go up with him.
 | [jnd] | And let Moses alone come near Jehovah; but they shall not come near; neither shall the people go up with him.
 | [kjv] | And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.
 | [nwb] | And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.
 | [rsv] | Moses alone shall come near to the LORD; but the others shall not come near, and the people shall not come up with him."
 | [web] | Moses alone shall come near to Yahweh, but they shall not come near, neither shall the people go up with him."
 | [ylt] | and Moses hath drawn nigh by himself unto Jehovah; and they draw not nigh, and the people go not up with him.
 | [bbe] | And Moses only may come near to the Lord; but the others are not to come near, and the people may not come up with them.
24:3 | [cbgb] | 摩西下山，将耶和华的命令典章都述说与百姓听。众百姓齐声说，耶和华所吩咐的，我们都必遵行。 < | >
 | [niv] | When Moses went and told the people all the LORD's words and laws, they responded with one voice, "Everything the LORD has said we will do."
 | [asv] | And Moses came and told the people all the words of Jehovah, and all the ordinances: and all the people answered with one voice, and said, All the words which Jehovah hath spoken will we do.
 | [jnd] | And Moses came and told the people all the words of Jehovah, and all the judgments; and all the people answered with one voice, and said, All the words that Jehovah has said will we do!
 | [kjv] | And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.
 | [nwb] | And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we perform.
 | [rsv] | Moses came and told the people all the words of the LORD and all the ordinances; and all the people answered with one voice, and said, "All the words which the LORD has spoken we will do."
 | [web] | . Moses came and told the people all the words of Yahweh, and all the ordinances; and all the people answered with one voice, and said, "All the words which Yahweh has spoken will we do."
 | [ylt] | And Moses cometh in, and recounteth to the people all the words of Jehovah, and all the judgments, and all the people answer -- one voice, and say, `All the words which Jehovah hath spoken we do.'
 | [bbe] | Then Moses came and put before the people all the words of the Lord and his laws: and all the people, answering with one voice, said, Whatever the Lord has said we will do.
24:4 | [cbgb] | 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派立十二根柱子， < | >
 | [niv] | Moses then wrote down everything the LORD had said. He got up early the next morning and built an altar at the foot of the mountain and set up twelve stone pillars representing the twelve tribes of Israel.
 | [asv] | And Moses wrote all the words of Jehovah, and rose up early in the morning, and builded an altar under the mount, and twelve pillars, according to the twelve tribes of Israel.
 | [jnd] | And Moses wrote all the words of Jehovah, and rose up early in the morning, and built an altar under the mountain, and twelve pillars, according to the twelve tribes of Israel.
 | [kjv] | And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.
 | [nwb] | And Moses wrote all the words of the LORD, and rose early in the morning, and built an altar under the hill, and twelve pillars according to the twelve tribes of Israel.
 | [rsv] | And Moses wrote all the words of the LORD. And he rose early in the morning, and built an altar at the foot of the mountain, and twelve pillars, according to the twelve tribes of Israel.
 | [web] | . Moses wrote all the words of Yahweh, and rose up early in the morning, and built an altar under the mountain, and twelve pillars for the twelve tribes of Israel.
 | [ylt] | And Moses writeth all the words of Jehovah, and riseth early in the morning, and buildeth an altar under the hill, and twelve standing pillars for the twelve tribes of Israel;
 | [bbe] | Then Moses put down in writing all the words of the Lord, and he got up early in the morning and made an altar at the foot of the mountain, with twelve pillars for the twelve tribes of Israel.
24:5 | [cbgb] | 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。 < | >
 | [niv] | Then he sent young Israelite men, and they offered burnt offerings and sacrificed young bulls as fellowship offerings to the LORD.
 | [asv] | And he sent young men of the children of Israel, who offered burnt-offerings, and sacrificed peace-offerings of oxen unto Jehovah.
 | [jnd] | And he sent the youths of the children of Israel, and they offered up burnt-offerings, and sacrificed sacrifices of peace-offering of bullocks to Jehovah.
 | [kjv] | And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.
 | [nwb] | And he sent young men of the children of Israel, who offered burnt-offerings, and sacrificed peace-offerings of oxen to the LORD.
 | [rsv] | And he sent young men of the people of Israel, who offered burnt offerings and sacrificed peace offerings of oxen to the LORD.
 | [web] | He sent young men of the children of Israel, who offered burnt offerings and sacrificed peace-offerings of oxen to Yahweh.
 | [ylt] | and he sendeth the youths of the sons of Israel, and they cause burnt-offerings to ascend, and sacrifice sacrifices of peace-offerings to Jehovah -- calves.
 | [bbe] | And he sent some of the young men of the children of Israel to make burned offerings and peace-offerings of oxen to the Lord.
24:6 | [cbgb] | 摩西将血一半盛在盆中，一半洒在坛上， < | >
 | [niv] | Moses took half of the blood and put it in bowls, and the other half he sprinkled on the altar.
 | [asv] | And Moses took half of the blood, and put it in basins; and half of the blood he sprinkled on the altar.
 | [jnd] | And Moses took half the blood, and put in basons; and half of the blood he sprinkled on the altar.
 | [kjv] | And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.
 | [nwb] | And Moses took half of the blood, and put in basins; and half of the blood he sprinkled on the altar.
 | [rsv] | And Moses took half of the blood and put it in basins, and half of the blood he threw against the altar.
 | [web] | Moses took half of the blood and put it in basins, and half of the blood he sprinkled on the altar.
 | [ylt] | And Moses taketh half of the blood, and putteth in basins, and half of the blood hath he sprinkled on the altar;
 | [bbe] | And Moses took half the blood and put it in basins; draining out half of the blood over the altar.
24:7 | [cbgb] | 又将约书念给百姓听。他们说，耶和华所吩咐的，我们都必遵行。 < | >
 | [niv] | Then he took the Book of the Covenant and read it to the people. They responded, "We will do everything the LORD has said; we will obey."
 | [asv] | And he took the book of the covenant, and read in the audience of the people: and they said, All that Jehovah hath spoken will we do, and be obedient.
 | [jnd] | And he took the book of the covenant, and read in the ears of the people; and they said, All that Jehovah has said will we do, and obey!
 | [kjv] | And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.
 | [nwb] | And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.
 | [rsv] | Then he took the book of the covenant, and read it in the hearing of the people; and they said, "All that the LORD has spoken we will do, and we will be obedient."
 | [web] | He took the book of the covenant and read it in the hearing of the people, and they said, "All that Yahweh has spoken will we do, and be obedient."
 | [ylt] | and he taketh the Book of the Covenant, and proclaimeth in the ears of the people, and they say, `All that which Jehovah hath spoken we do, and obey.'
 | [bbe] | And he took the book of the agreement, reading it in the hearing of the people: and they said, Everything which the Lord has said we will do, and we will keep his laws.
24:8 | [cbgb] | 摩西将血洒在百姓身上，说，你看，这是立约的血，是耶和华按这一切话与你们立约的凭据。 < | >
 | [niv] | Moses then took the blood, sprinkled it on the people and said, "This is the blood of the covenant that the LORD has made with you in accordance with all these words."
 | [asv] | And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which Jehovah hath made with you concerning all these words.
 | [jnd] | And Moses took the blood, and sprinkled on the people, and said, Behold the blood of the covenant that Jehovah has made with you concerning all these words.
 | [kjv] | And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.
 | [nwb] | And Moses took the blood, and sprinkled on the people, and said, Behold, the blood of the covenant, which the LORD hath made with you concerning all these words.
 | [rsv] | And Moses took the blood and threw it upon the people, and said, "Behold the blood of the covenant which the LORD has made with you in accordance with all these words."
 | [web] | . Moses took the blood, and sprinkled it on the people, and said, "Look, this is the blood of the covenant, which Yahweh has made with you concerning all these words."
 | [ylt] | And Moses taketh the blood, and sprinkleth on the people, and saith, `Lo, the blood of the covenant which Jehovah hath made with you, concerning all these things.'
 | [bbe] | Then Moses took the blood and let it come on the people, and said, This blood is the sign of the agreement which the Lord has made with you in these words.
24:9 | [cbgb] | 摩西，亚伦，拿答，亚比户，并以色列长老中的七十人，都上了山。 < | >
 | [niv] | Moses and Aaron, Nadab and Abihu, and the seventy elders of Israel went up
 | [asv] | Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel.
 | [jnd] | And Moses and Aaron, Nadab and Abihu, and seventy of the elders of Israel went up;
 | [kjv] | Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:
 | [nwb] | Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:
 | [rsv] | Then Moses and Aaron, Nadab, and Abi'hu, and seventy of the elders of Israel went up,
 | [web] | . Then Moses, Aaron, Nadab, Abihu, and seventy of the elders of Israel went up.
 | [ylt] | And Moses goeth up, Aaron also, Nadab and Abihu, and seventy of the elders of Israel,
 | [bbe] | Then Moses and Aaron, Nadab, and Abihu, and seventy of the chiefs of Israel went up:
24:10 | [cbgb] | 他们看见以色列的 神，他脚下彷佛有平铺的蓝宝石，如同天色明净。 < | >
 | [niv] | and saw the God of Israel. Under his feet was something like a pavement made of sapphire, clear as the sky itself.
 | [asv] | And they saw the God of Israel; and there was under his feet as it were a paved work of sapphire stone, and as it were the very heaven for clearness.
 | [jnd] | and they saw the God of Israel; and there was under his feet as it were work of transparent sapphire, and as it were the form of heaven for clearness.
 | [kjv] | And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.
 | [nwb] | And they saw the God of Israel: and under his feet as it were a paved work of a sapphire-stone, and as it were the body of heaven in clearness.
 | [rsv] | and they saw the God of Israel; and there was under his feet as it were a pavement of sapphire stone, like the very heaven for clearness.
 | [web] | They saw the God of Israel. Under his feet was like a paved work of sapphire stone, like the skies for clearness.
 | [ylt] | and they see the God of Israel, and under His feet as the white work of the sapphire, and as the substance of the heavens for purity;
 | [bbe] | And they saw the God of Israel; and under his feet there was, as it seemed, a jewelled floor, clear as the heavens.
24:11 | [cbgb] | 他的手不加害在以色列的尊者身上。他们观看 神，他们又吃又喝。 < | >
 | [niv] | But God did not raise his hand against these leaders of the Israelites; they saw God, and they ate and drank.
 | [asv] | And upon the nobles of the children of Israel he laid not his hand: and they beheld God, and did eat and drink.
 | [jnd] | And on the nobles of the children of Israel he laid not his hand: they saw God, and ate and drank.
 | [kjv] | And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.
 | [nwb] | And upon the nobles of the children of Israel he laid not his hand: also they saw God, and ate and drank.
 | [rsv] | And he did not lay his hand on the chief men of the people of Israel; they beheld God, and ate and drank.
 | [web] | He didn't lay his hand on the nobles of the children of Israel. They saw God, and ate and drank.
 | [ylt] | and unto those of the sons of Israel who are near He hath not put forth His hand, and they see God, and eat and drink.
 | [bbe] | And he put not his hand on the chiefs of the children of Israel: they saw God, and took food and drink.
24:12 | [cbgb] | 耶和华对摩西说，你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。 < | >
 | [niv] | The LORD said to Moses, "Come up to me on the mountain and stay here, and I will give you the tablets of stone, with the law and commands I have written for their instruction."
 | [asv] | And Jehovah said unto Moses, Come up to me into the mount, and be there: and I will give thee the tables of stone, and the law and the commandment, which I have written, that thou mayest teach them.
 | [jnd] | And Jehovah said to Moses, Come up to me into the mountain, and be there; and I will give thee the tables of stone, and the law, and the commandment that I have written, for their instruction.
 | [kjv] | And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.
 | [nwb] | And the LORD said to Moses, Come up to me on the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayst teach them.
 | [rsv] | The LORD said to Moses, "Come up to me on the mountain, and wait there; and I will give you the tables of stone, with the law and the commandment, which I have written for their instruction."
 | [web] | . Yahweh said to Moses, "Come up to me on the mountain, and stay here, and I will give you the tables of stone with the law and the commands that I have written, that you may teach them."
 | [ylt] | And Jehovah saith unto Moses, `Come up unto Me to the mount, and be there, and I give to thee the tables of stone, and the law, and the command, which I have written to direct them.'
 | [bbe] | And the Lord said to Moses, Come up to me on the mountain, and take your place there: and I will give you the stones on which I have put in writing the law and the orders, so that you may give the people knowledge of them.
24:13 | [cbgb] | 摩西和他的帮手约书亚起来，上了 神的山。 < | >
 | [niv] | Then Moses set out with Joshua his aide, and Moses went up on the mountain of God.
 | [asv] | And Moses rose up, and Joshua his minister: and Moses went up into the mount of God.
 | [jnd] | And Moses rose up, and Joshua his attendant; and Moses went up to the mountain of God.
 | [kjv] | And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.
 | [nwb] | And Moses rose up, and his minister Joshua: and Moses went up upon the mount of God.
 | [rsv] | So Moses rose with his servant Joshua, and Moses went up into the mountain of God.
 | [web] | . Moses rose up with Joshua, his servant, and Moses went up onto God's Mountain.
 | [ylt] | And Moses riseth -- Joshua his minister also -- and Moses goeth up unto the mount of God;
 | [bbe] | Then Moses and Joshua his servant got up; and Moses went up into the mountain of God.
24:14 | [cbgb] | 摩西对长老说，你们在这里等着，等到我们再回来，有亚伦，户珥与你们同在。凡有争讼的，都可以就近他们去。 < | >
 | [niv] | He said to the elders, "Wait here for us until we come back to you. Aaron and Hur are with you, and anyone involved in a dispute can go to them."
 | [asv] | And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: whosoever hath a cause, let him come near unto them.
 | [jnd] | And he said to the elders, Wait here for us, until we return to you; and behold, Aaron and Hur are with you: if any man have any matter, let him come before them.
 | [kjv] | And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.
 | [nwb] | And he said to the elders, Tarry ye here for us, until we come again to you: and behold, Aaron and Hur with you: if any man hath any matters to do, let him come to them.
 | [rsv] | And he said to the elders, "Tarry here for us, until we come to you again; and, behold, Aaron and Hur are with you; whoever has a cause, let him go to them."
 | [web] | He said to the elders, "Wait here for us, until we come again to you. Behold, Aaron and Hur are with you. Whoever is involved in a dispute can go to them."
 | [ylt] | and unto the elders he hath said, `Abide ye for us in this , until that we turn back unto you, and lo, Aaron and Hur with you -- he who hath matters doth come nigh unto them.'
 | [bbe] | And he said to the chiefs, Keep your places here till we come back to you: Aaron and Hur are with you; if anyone has any cause let him go to them.
24:15 | [cbgb] | 摩西上山，有云彩把山遮盖。 < | >
 | [niv] | When Moses went up on the mountain, the cloud covered it,
 | [asv] | And Moses went up into the mount, and the cloud covered the mount.
 | [jnd] | And Moses went up to the mountain, and the cloud covered the mountain.
 | [kjv] | And Moses went up into the mount, and a cloud covered the mount.
 | [nwb] | And Moses went up upon the mount, and a cloud covered the mount.
 | [rsv] | Then Moses went up on the mountain, and the cloud covered the mountain.
 | [web] | . Moses went up on the mountain, and the cloud covered the mountain.
 | [ylt] | And Moses goeth up unto the mount, and the cloud covereth the mount;
 | [bbe] | And Moses went up into the mountain, and it was covered by the cloud.
24:16 | [cbgb] | 耶和华的荣耀停于西乃山，云彩遮盖山六天，第七天他从云中召摩西。 < | >
 | [niv] | and the glory of the LORD settled on Mount Sinai. For six days the cloud covered the mountain, and on the seventh day the LORD called to Moses from within the cloud.
 | [asv] | And the glory of Jehovah abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
 | [jnd] | And the glory of Jehovah abode on mount Sinai, and the cloud covered it six days; and on the seventh day he called to Moses out of the midst of the cloud.
 | [kjv] | And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
 | [nwb] | And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called to Moses from the midst of the cloud.
 | [rsv] | The glory of the LORD settled on Mount Sinai, and the cloud covered it six days; and on the seventh day he called to Moses out of the midst of the cloud.
 | [web] | The glory of Yahweh settled on Mount Sinai, and the cloud covered it six days. The seventh day he called to Moses out of the midst of the cloud.
 | [ylt] | and the honour of Jehovah doth tabernacle on mount Sinai, and the cloud covereth it six days, and He calleth unto Moses on the seventh day from the midst of the cloud.
 | [bbe] | And the glory of the Lord was resting on Mount Sinai, and the cloud was over it for six days; and on the seventh day he said Moses' name out of the cloud.
24:17 | [cbgb] | 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。 < | >
 | [niv] | To the Israelites the glory of the LORD looked like a consuming fire on top of the mountain.
 | [asv] | And the appearance of the glory of Jehovah was like devouring fire on the top of the mount in the eyes of the children of Israel.
 | [jnd] | And the appearance of the glory of Jehovah was like a consuming fire on the top of the mountain, before the eyes of the children of Israel.
 | [kjv] | And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.
 | [nwb] | And the sight of the glory of the LORD like devouring fire on the top of the mount, in the eyes of the children of Israel.
 | [rsv] | Now the appearance of the glory of the LORD was like a devouring fire on the top of the mountain in the sight of the people of Israel.
 | [web] | The appearance of the glory of Yahweh was like devouring fire on the top of the mountain in the eyes of the children of Israel.
 | [ylt] | And the appearance of the honour of Jehovah as a consuming fire on the top of the mount, before the eyes of the sons of Israel;
 | [bbe] | And the glory of the Lord was like a flame on the top of the mountain before the eyes of the children of Israel.
24:18 | [cbgb] | 摩西进入云中上山，在山上四十昼夜。 <
 | [niv] | Then Moses entered the cloud as he went on up the mountain. And he stayed on the mountain forty days and forty nights.
 | [asv] | And Moses entered into the midst of the cloud, and went up into the mount: and Moses was in the mount forty days and forty nights.
 | [jnd] | And Moses went into the midst of the cloud, and ascended the mountain. And Moses was on the mountain forty days and forty nights.
 | [kjv] | And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.
 | [nwb] | And Moses went into the midst of the cloud, and ascended the mount: and Moses was on the mount forty days and forty nights.
 | [rsv] | And Moses entered the cloud, and went up on the mountain. And Moses was on the mountain forty days and forty nights.
 | [web] | Moses entered into the midst of the cloud, and went up on the mountain; and Moses was on the mountain forty days and forty nights.
 | [ylt] | and Moses goeth into the midst of the cloud, and goeth up unto the mount, and Moses is on the mount forty days and forty nights.
 | [bbe] | And Moses went up the mountain, into the cloud, and was there for forty days and forty nights.


Interlinear Bible:Exodus 25

 出埃及记 Exodus 25 << || >>
25:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
25:2 | [cbgb] | 你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。 < | >
 | [niv] | "Tell the Israelites to bring me an offering. You are to receive the offering for me from each man whose heart prompts him to give.
 | [asv] | Speak unto the children of Israel, that they take for me an offering: of every man whose heart maketh him willing ye shall take my offering.
 | [jnd] | Speak unto the children of Israel, that they bring me a heave-offering: of every one whose heart prompteth him, ye shall take my heave-offering.
 | [kjv] | Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.
 | [nwb] | Speak to the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.
 | [rsv] | "Speak to the people of Israel, that they take for me an offering; from every man whose heart makes him willing you shall receive the offering for me.
 | [web] | "Speak to the children of Israel, that they take an offering for me. From everyone whose heart makes him willing you shall take my offering.
 | [ylt] | `Speak unto the sons of Israel, and they take for Me a heave-offering; from every man whose heart impelleth him ye do take My heave-offering.
 | [bbe] | Say to the children of Israel that they are to make me an offering; from every man who has the impulse in his heart take an offering for me.
25:3 | [cbgb] | 所要收的礼物，就是金，银，铜， < | >
 | [niv] | These are the offerings you are to receive from them: gold, silver and bronze;
 | [asv] | And this is the offering which ye shall take of them: gold, and silver, and brass,
 | [jnd] | And this is the heave-offering that ye shall take of them: gold, and silver, and copper,
 | [kjv] | And this is the offering which ye shall take of them; gold, and silver, and brass,
 | [nwb] | And this the offering which ye shall take of them; gold, and silver and brass,
 | [rsv] | And this is the offering which you shall receive from them: gold, silver, and bronze,
 | [web] | This is the offering which you shall take from them: gold, silver, brass,
 | [ylt] | `And this the heave-offering which ye take from them; gold, and silver, and brass,
 | [bbe] | And this is the offering you are to take from them: gold and silver and brass;
25:4 | [cbgb] | 蓝色，紫色，朱红色线，细麻，山羊毛， < | >
 | [niv] | blue, purple and scarlet yarn and fine linen; goat hair;
 | [asv] | and blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [jnd] | and blue, and purple, and scarlet, and byssus, and goats' ,
 | [kjv] | And blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [nwb] | And blue, and purple, and scarlet, and fine linen, and goats' .
 | [rsv] | blue and purple and scarlet stuff and fine twined linen, goats' hair,
 | [web] | blue, purple, scarlet, fine linen, goats' hair,
 | [ylt] | and blue, and purple, and scarlet, and linen, and goats' ,
 | [bbe] | And blue and purple and red, and the best linen, and goats' hair;
25:5 | [cbgb] | 染红的公羊皮，海狗皮，皂荚木， < | >
 | [niv] | ram skins dyed red and hides of sea cows ; acacia wood;
 | [asv] | and rams' skins dyed red, and sealskins, and acacia wood,
 | [jnd] | and rams' skins dyed red, and badgers' skins; and acacia-wood;
 | [kjv] | And rams' skins dyed red, and badgers' skins, and shittim wood,
 | [nwb] | And rams' skins dyed red, and badgers' skins, and shittim wood.
 | [rsv] | tanned rams' skins, goatskins, acacia wood,
 | [web] | rams' skins dyed red, sea cow hides, acacia wood,
 | [ylt] | and rams' skins made red, and badgers' skins, and shittim wood,
 | [bbe] | And sheepskins coloured red, and leather, and hard wood;
25:6 | [cbgb] | 点灯的油并作膏油和香的香料， < | >
 | [niv] | olive oil for the light; spices for the anointing oil and for the fragrant incense;
 | [asv] | oil for the light, spices for the anointing oil, and for the sweet incense,
 | [jnd] | oil for the light; spices for the anointing oil, and for the incense of fragrant drugs;
 | [kjv] | Oil for the light, spices for anointing oil, and for sweet incense,
 | [nwb] | Oil for the light, spices for anointing oil, and for sweet incense,
 | [rsv] | oil for the lamps, spices for the anointing oil and for the fragrant incense,
 | [web] | oil for the light, spices for the anointing oil and for the sweet incense,
 | [ylt] | oil for the light, spices for the anointing oil, and for the perfume of the spices,
 | [bbe] | Oil for the light, spices for the sweet-smelling oil, sweet perfumes for burning;
25:7 | [cbgb] | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。 < | >
 | [niv] | and onyx stones and other gems to be mounted on the ephod and breastpiece.
 | [asv] | onyx stones, and stones to be set, for the ephod, and for the breastplate.
 | [jnd] | onyx stones, and stones to be set in the ephod, and in the breastplate.
 | [kjv] | Onyx stones, and stones to be set in the ephod, and in the breastplate.
 | [nwb] | Onyx stones, and stones to be set in the ephod, and in the breast-plate.
 | [rsv] | onyx stones, and stones for setting, for the ephod and for the breastpiece.
 | [web] | onyx stones, and stones to be set for the ephod and for the breastplate.
 | [ylt] | shoham stones, and stones for setting for an ephod, and for a breastplate.
 | [bbe] | Beryls and stones of value to be put on the ephod and on the priest's bag.
25:8 | [cbgb] | 又当为我造圣所，使我可以住在他们中间。 < | >
 | [niv] | "Then have them make a sanctuary for me, and I will dwell among them.
 | [asv] | And let them make me a sanctuary, that I may dwell among them.
 | [jnd] | And they shall make me a sanctuary, that I may dwell among them.
 | [kjv] | And let them make me a sanctuary; that I may dwell among them.
 | [nwb] | And let them make me a sanctuary; that I may dwell among them.
 | [rsv] | And let them make me a sanctuary, that I may dwell in their midst.
 | [web] | Let them make me a sanctuary, that I may dwell among them.
 | [ylt] | `And they have made for Me a sanctuary, and I have tabernacled in their midst;
 | [bbe] | And let them make me a holy place, so that I may be ever present among them.
25:9 | [cbgb] | 制造帐幕和其中的一切器具都要照我所指示你的样式。 < | >
 | [niv] | Make this tabernacle and all its furnishings exactly like the pattern I will show you.
 | [asv] | According to all that I show thee, the pattern of the tabernacle, and the pattern of all the furniture thereof, even so shall ye make it.
 | [jnd] | According to all that I shall shew thee, the pattern of the tabernacle, and the pattern of all the utensils thereof, even so shall ye make .
 | [kjv] | According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.
 | [nwb] | According to all that I show thee the pattern of the tabernacle, and the pattern of all its instruments, even so shall ye make .
 | [rsv] | According to all that I show you concerning the pattern of the tabernacle, and of all its furniture, so you shall make it.
 | [web] | According to all that I show you, the pattern of the tent, and the pattern of all of its furniture, even so you shall make it.
 | [ylt] | according to all that which I am shewing thee, the pattern of the tabernacle, and the pattern of all its vessels, even so ye do make .
 | [bbe] | Make the House and everything in it from the designs which I will give you.
25:10 | [cbgb] | 要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。 < | >
 | [niv] | "Have them make a chest of acacia wood--two and a half cubits long, a cubit and a half wide, and a cubit and a half high.
 | [asv] | And they shall make an ark of acacia wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
 | [jnd] | And they shall make an ark of acacia-wood; two cubits and a half the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
 | [kjv] | And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
 | [nwb] | And they shall make an ark shittim wood: two cubits and a half its length, and a cubit and a half its breadth, and a cubit and a half its hight.
 | [rsv] | "They shall make an ark of acacia wood; two cubits and a half shall be its length, a cubit and a half its breadth, and a cubit and a half its height.
 | [web] | . "They shall make an ark of acacia wood. Its length shall be two and a half cubits, its breadth a cubit and a half, and a cubit and a half its height.
 | [ylt] | `And they have made an ark of shittim wood; two cubits and a half its length, and a cubit and a half its breadth, and a cubit and a half its height;
 | [bbe] | And they are to make an ark of hard wood; two and a half cubits long, and a cubit and a half wide and high.
25:11 | [cbgb] | 要里外包上精金，四围镶上金牙边。 < | >
 | [niv] | Overlay it with pure gold, both inside and out, and make a gold molding around it.
 | [asv] | And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
 | [jnd] | And thou shalt overlay it with pure gold: inside and outside shalt thou overlay it; and shalt make upon it a border of gold round about.
 | [kjv] | And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
 | [nwb] | And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold around it.
 | [rsv] | And you shall overlay it with pure gold, within and without shall you overlay it, and you shall make upon it a molding of gold round about.
 | [web] | You shall overlay it with pure gold. Inside and outside shall you overlay it, and shall make a gold molding around it.
 | [ylt] | and thou hast overlaid it pure gold, within and without thou dost overlay it, and thou hast made on it a ring of gold round about.
 | [bbe] | It is to be plated inside and out with the best gold, with an edge of gold all round it
25:12 | [cbgb] | 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。 < | >
 | [niv] | Cast four gold rings for it and fasten them to its four feet, with two rings on one side and two rings on the other.
 | [asv] | And thou shalt cast four rings of gold for it, and put them in the four feet thereof; and two rings shall be on the one side of it, and two rings on the other side of it.
 | [jnd] | And cast four rings of gold for it, and put at the four corners thereof, that two rings may be upon the one side thereof and two rings upon the other side thereof.
 | [kjv] | And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.
 | [nwb] | And thou shalt cast four rings of gold for it, and put in its four corners; and two rings in the one side of it, and two rings in the other side of it.
 | [rsv] | And you shall cast four rings of gold for it and put them on its four feet, two rings on the one side of it, and two rings on the other side of it.
 | [web] | You shall cast four rings of gold for it, and put them in its four feet. Two rings shall be on the one side of it, and two rings on the other side of it.
 | [ylt] | `And thou hast cast for it four rings of gold, and hast put on its four feet, even two rings on its one side, and two rings on its second side;
 | [bbe] | And make four rings of gold for it, to be fixed on its four feet, two rings on one side of it and two on the other.
25:13 | [cbgb] | 要用皂荚木作两根杠，用金包裹。 < | >
 | [niv] | Then make poles of acacia wood and overlay them with gold.
 | [asv] | And thou shalt make staves of acacia wood, and overlay them with gold.
 | [jnd] | And make staves of acacia-wood and overlay them with gold.
 | [kjv] | And thou shalt make staves of shittim wood, and overlay them with gold.
 | [nwb] | And thou shalt make staffs shittim wood, and overlay them with gold.
 | [rsv] | You shall make poles of acacia wood, and overlay them with gold.
 | [web] | You shall make poles of acacia wood, and overlay them with gold.
 | [ylt] | and thou hast made staves of shittim wood, and hast overlaid them gold,
 | [bbe] | And make rods of the same wood, plating them with gold.
25:14 | [cbgb] | 要把杠穿在柜旁的环内，以便抬柜。 < | >
 | [niv] | Insert the poles into the rings on the sides of the chest to carry it.
 | [asv] | And thou shalt put the staves into the rings on the sides of the ark, wherewith to bear the ark.
 | [jnd] | And put the staves into the rings upon the sides of the ark, that the ark may be borne with them.
 | [kjv] | And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.
 | [nwb] | And thou shalt put the staffs into the rings by the sides of the ark, that the ark may be borne with them.
 | [rsv] | And you shall put the poles into the rings on the sides of the ark, to carry the ark by them.
 | [web] | You shall put the poles into the rings on the sides of the ark to carry the ark.
 | [ylt] | and hast brought the staves into the rings on the sides of the ark, to bear the ark by them,
 | [bbe] | And put the rods through the rings at the sides of the ark, for lifting it.
25:15 | [cbgb] | 这杠要常在柜的环内，不可抽出来。 < | >
 | [niv] | The poles are to remain in the rings of this ark; they are not to be removed.
 | [asv] | The staves shall be in the rings of the ark: they shall not be taken from it.
 | [jnd] | The staves shall be in the rings of the ark: they shall not come out from it.
 | [kjv] | The staves shall be in the rings of the ark: they shall not be taken from it.
 | [nwb] | The staffs shall be in the rings of the ark: they shall not be taken from it.
 | [rsv] | The poles shall remain in the rings of the ark; they shall not be taken from it.
 | [web] | The poles shall be in the rings of the ark. They shall not be taken from it.
 | [ylt] | in the rings of the ark are the staves, they are not turned aside from it;
 | [bbe] | The rods are to be kept in the rings, and never taken out.
25:16 | [cbgb] | 必将我所要赐给你的法版放在柜里。 < | >
 | [niv] | Then put in the ark the Testimony, which I will give you.
 | [asv] | And thou shalt put into the ark the testimony which I shall give thee.
 | [jnd] | And thou shalt put into the ark the testimony that I shall give thee.
 | [kjv] | And thou shalt put into the ark the testimony which I shall give thee.
 | [nwb] | And thou shalt put into the ark the testimony which I shall give thee.
 | [rsv] | And you shall put into the ark the testimony which I shall give you.
 | [web] | You shall put the testimony which I shall give you into the ark.
 | [ylt] | and thou hast put unto the ark the testimony which I give unto thee.
 | [bbe] | Inside the ark you are to put the record which I will give you.
25:17 | [cbgb] | 要用精金作施恩座（施恩或作蔽罪下同），长二肘半，宽一肘半。 < | >
 | [niv] | "Make an atonement cover of pure gold--two and a half cubits long and a cubit and a half wide.
 | [asv] | And thou shalt make a mercy-seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
 | [jnd] | And thou shalt make a mercy-seat of pure gold: two cubits and a half the length thereof, and a cubit and a half the breadth thereof.
 | [kjv] | And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
 | [nwb] | And thou shalt make a mercy-seat pure gold: two cubits and a half its length, and a cubit and a half its breadth.
 | [rsv] | Then you shall make a mercy seat of pure gold; two cubits and a half shall be its length, and a cubit and a half its breadth.
 | [web] | You shall make a mercy seat of pure gold. Two and a half cubits shall be its length, and a cubit and a half its breadth.
 | [ylt] | `And thou hast made a mercy-seat of pure gold, two cubits and a half its length, and a cubit and a half its breadth;
 | [bbe] | And you are to make a cover of the best gold, two and a half cubits long and a cubit and a half wide.
25:18 | [cbgb] | 要用金子锤出两个基路伯来，安在施恩座的两头。 < | >
 | [niv] | And make two cherubim out of hammered gold at the ends of the cover.
 | [asv] | And thou shalt make two cherubim of gold; of beaten work shalt thou make them, at the two ends of the mercy-seat.
 | [jnd] | And thou shalt make two cherubim of gold; beaten work shalt thou make them, at the two ends of the mercy-seat.
 | [kjv] | And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.
 | [nwb] | And thou shalt make two cherubim gold, beaten work shalt thou make them, in the two ends of the mercy-seat.
 | [rsv] | And you shall make two cherubim of gold; of hammered work shall you make them, on the two ends of the mercy seat.
 | [web] | You shall make two cherubim of hammered gold. You shall make them at the two ends of the mercy seat.
 | [ylt] | and thou hast made two cherubs of gold, beaten work dost thou make them, at the two ends of the mercy-seat;
 | [bbe] | And at the two ends of the cover you are to make two winged ones of hammered gold,
25:19 | [cbgb] | 这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。 < | >
 | [niv] | Make one cherub on one end and the second cherub on the other; make the cherubim of one piece with the cover, at the two ends.
 | [asv] | And make one cherub at the one end, and one cherub at the other end: of one piece with the mercy-seat shall ye make the cherubim on the two ends thereof.
 | [jnd] | And make one cherub at the end of the one side, and one cherub at the end of the other side; out of the mercy-seat shall ye make the cherubim at the two ends thereof.
 | [kjv] | And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.
 | [nwb] | And make one cherub on the one end, and the other cherub on the other end: of the mercy-seat shall ye make the cherubim on its two ends.
 | [rsv] | Make one cherub on the one end, and one cherub on the other end; of one piece with the mercy seat shall you make the cherubim on its two ends.
 | [web] | Make one cherub at the one end, and one cherub at the other end. You shall make the cherubim on its two ends of one piece with the mercy seat.
 | [ylt] | and make thou one cherub at the end on this side, and one cherub at the end on that; at the mercy-seat ye do make the cherubs on its two ends.
 | [bbe] | One at one end and one at the other; the winged ones are to be part of the cover.
25:20 | [cbgb] | 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。 < | >
 | [niv] | The cherubim are to have their wings spread upward, overshadowing the cover with them. The cherubim are to face each other, looking toward the cover.
 | [asv] | And the cherubim shall spread out their wings on high, covering the mercy-seat with their wings, with their faces one to another; toward the mercy-seat shall the faces of the cherubim be.
 | [jnd] | And the cherubim shall stretch out wings over it, covering over with their wings the mercy-seat, and their faces opposite to one another: toward the mercy-seat shall the faces of the cherubim be .
 | [kjv] | And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.
 | [nwb] | And the cherubim shall stretch forth wings on high, covering the mercy-seat with their wings, and their faces one to another; towards the mercy-seat shall the faces of the cherubim be.
 | [rsv] | The cherubim shall spread out their wings above, overshadowing the mercy seat with their wings, their faces one to another; toward the mercy seat shall the faces of the cherubim be.
 | [web] | The cherubim shall spread out their wings upward, covering the mercy seat with their wings, with their faces toward one another. The faces of the cherubim shall be toward the mercy seat.
 | [ylt] | `And the cherubs have been spreading out wings on high, covering the mercy-seat over with their wings, and their faces one towards another -- towards the mercy-seat are the faces of the cherubs.
 | [bbe] | And their wings are to be outstretched over the cover, and the winged ones are to be opposite one another, facing the cover.
25:21 | [cbgb] | 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。 < | >
 | [niv] | Place the cover on top of the ark and put in the ark the Testimony, which I will give you.
 | [asv] | And thou shalt put the mercy-seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
 | [jnd] | And thou shalt put the mercy-seat above on the ark, and shalt put in the ark the testimony that I shall give thee.
 | [kjv] | And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
 | [nwb] | And thou shalt put the mercy-seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
 | [rsv] | And you shall put the mercy seat on the top of the ark; and in the ark you shall put the testimony that I shall give you.
 | [web] | You shall put the mercy seat on top of the ark, and in the ark you shall put the testimony that I will give you.
 | [ylt] | `And thou hast put the mercy-seat on the ark above, and unto the ark thou dost put the testimony which I give unto thee;
 | [bbe] | And put the cover over the ark, and in the ark the record which I will give you.
25:22 | [cbgb] | 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。 < | >
 | [niv] | There, above the cover between the two cherubim that are over the ark of the Testimony, I will meet with you and give you all my commands for the Israelites.
 | [asv] | And there I will meet with thee, and I will commune with thee from above the mercy-seat, from between the two cherubim which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
 | [jnd] | And there will I meet with thee, and will speak with thee from above the mercy-seat, from between the two cherubim which are upon the ark of the testimony, everything that I will give thee in commandment unto the children of Israel.
 | [kjv] | And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
 | [nwb] | And there I will meet with thee, and I will commune with thee from above the mercy-seat, from between the two cherubim which upon the ark of the testimony, of all which I will give thee in commandment to the children of Israel.
 | [rsv] | There I will meet with you, and from above the mercy seat, from between the two cherubim that are upon the ark of the testimony, I will speak with you of all that I will give you in commandment for the people of Israel.
 | [web] | There I will meet with you, and I will tell you from above the mercy seat, from between the two cherubim which are on the ark of the testimony, all that I command you for the children of Israel.
 | [ylt] | and I have met with thee there, and have spoken with thee from off the mercy-seat (from between the two cherubs, which on the ark of the testimony) all that which I command thee concerning the sons of Israel.
 | [bbe] | And there, between the two winged ones on the cover of the ark, I will come to you, face to face, and make clear to you all the orders I have to give you for the children of Israel.
25:23 | [cbgb] | 要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。 < | >
 | [niv] | "Make a table of acacia wood--two cubits long, a cubit wide and a cubit and a half high.
 | [asv] | And thou shalt make a table of acacia wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
 | [jnd] | And thou shalt make a table of acacia-wood, two cubits the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
 | [kjv] | Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
 | [nwb] | Thou shalt also make a table shittim wood: its length shall be two cubits, and its breadth a cubit, and its hight a cubit and a half.
 | [rsv] | "And you shall make a table of acacia wood; two cubits shall be its length, a cubit its breadth, and a cubit and a half its height.
 | [web] | . "You shall make a table of acacia wood. Two cubits shall be its length, and a cubit its breadth, and one and a half cubits its height.
 | [ylt] | `And thou hast made a table of shittim wood, two cubits its length, and a cubit its breadth, and a cubit and a half its height,
 | [bbe] | And you are to make a table of the same wood, two cubits long, a cubit wide and a cubit and a half high,
25:24 | [cbgb] | 要包上精金，四围镶上金牙边。 < | >
 | [niv] | Overlay it with pure gold and make a gold molding around it.
 | [asv] | And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
 | [jnd] | And thou shalt overlay it with pure gold, and make upon it a border of gold round about.
 | [kjv] | And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
 | [nwb] | And thou shalt overlay it with pure gold, and make to it a crown of gold around it.
 | [rsv] | You shall overlay it with pure gold, and make a molding of gold around it.
 | [web] | You shall overlay it with pure gold, and make a gold molding around it.
 | [ylt] | and hast overlaid it pure gold, and hast made for it a crown of gold round about,
 | [bbe] | Plated with the best gold, with a gold edge all round it;
25:25 | [cbgb] | 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边。 < | >
 | [niv] | Also make around it a rim a handbreadth wide and put a gold molding on the rim.
 | [asv] | And thou shalt make unto it a border of a handbreadth round about; and thou shalt make a golden crown to the border thereof round about.
 | [jnd] | And thou shalt make for it a margin of a handbreadth round about, and shalt make a border of gold for the margin thereof round about.
 | [kjv] | And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.
 | [nwb] | And thou shalt make to it a border of an hand-breadth around it, and thou shalt make a golden crown to its border around it.
 | [rsv] | And you shall make around it a frame a handbreadth wide, and a molding of gold around the frame.
 | [web] | You shall make a rim of a handbreadth around it. You shall make a golden molding on its rim around it.
 | [ylt] | and hast made for it a border of a handbreadth round about, and hast made a crown of gold to its border round about.
 | [bbe] | And make a frame all round it, as wide as a man's hand, with a gold edge to the frame.
25:26 | [cbgb] | 要作四个金环，安在桌子的四角上，就是桌子四脚上的四角。 < | >
 | [niv] | Make four gold rings for the table and fasten them to the four corners, where the four legs are.
 | [asv] | And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
 | [jnd] | And thou shalt make for it four rings of gold, and put the rings at the four corners that are on the four feet thereof.
 | [kjv] | And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
 | [nwb] | And thou shalt make for it four rings of gold, and put the rings in the four corners that on its four feet.
 | [rsv] | And you shall make for it four rings of gold, and fasten the rings to the four corners at its four legs.
 | [web] | You shall make four rings of gold for it, and put the rings in the four corners that are on its four feet.
 | [ylt] | `And thou hast made to it four rings of gold, and hast put the rings on the four corners, which to its four feet;
 | [bbe] | And make four gold rings and put them at the four angles, on the four feet of the table;
25:27 | [cbgb] | 安环子的地方要挨近横梁，可以穿杠抬桌子。 < | >
 | [niv] | The rings are to be close to the rim to hold the poles used in carrying the table.
 | [asv] | Close by the border shall the rings be, for places for the staves to bear the table.
 | [jnd] | Close to the margin shall the rings be, as receptacles of the staves to carry the table.
 | [kjv] | Over against the border shall the rings be for places of the staves to bear the table.
 | [nwb] | Over against the border shall the rings be for places of the staffs to bear the table.
 | [rsv] | Close to the frame the rings shall lie, as holders for the poles to carry the table.
 | [web] | the rings shall be close to the rim, for places for the poles to carry the table.
 | [ylt] | over-against the border are the rings for places for staves to bear the table;
 | [bbe] | The rings are to be fixed under the frame to take the rods with which the table is to be lifted.
25:28 | [cbgb] | 要用皂荚木作两根杠，用金包裹，以便抬桌子。 < | >
 | [niv] | Make the poles of acacia wood, overlay them with gold and carry the table with them.
 | [asv] | And thou shalt make the staves of acacia wood, and overlay them with gold, that the table may be borne with them.
 | [jnd] | And thou shalt make the staves of acacia-wood, and overlay them with gold; and the table shall be carried upon them.
 | [kjv] | And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.
 | [nwb] | And thou shalt make the staffs shittim wood, and overlay them with gold, that the table may be borne with them.
 | [rsv] | You shall make the poles of acacia wood, and overlay them with gold, and the table shall be carried with these.
 | [web] | You shall make the poles of acacia wood, and overlay them with gold, that the table may be carried with them.
 | [ylt] | and thou hast made the staves of shittim wood, and hast overlaid them with gold, and the table hath been borne with them;
 | [bbe] | Make rods of the same wood, plated with gold, for lifting the table.
25:29 | [cbgb] | 要作桌子上的盘子，调羹，并奠酒的爵和瓶，这都要用精金制作。 < | >
 | [niv] | And make its plates and dishes of pure gold, as well as its pitchers and bowls for the pouring out of offerings.
 | [asv] | And thou shalt make the dishes thereof, and the spoons thereof, and the flagons thereof, and the bowls thereof, wherewith to pour out: of pure gold shalt thou make them.
 | [jnd] | And thou shalt make the dishes thereof, and cups thereof, and goblets thereof, and bowls thereof, with which to pour out: of pure gold shalt thou make them.
 | [kjv] | And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.
 | [nwb] | And thou shalt make its dishes, and its spoons, and its covers, and its bowls, to cover it with: pure gold shalt thou make them.
 | [rsv] | And you shall make its plates and dishes for incense, and its flagons and bowls with which to pour libations; of pure gold you shall make them.
 | [web] | You shall make its dishes, its spoons, its ladles, and its bowls to pour out offerings with. Of pure gold shall you make them.
 | [ylt] | and thou hast made its dishes, and its bowls, and its covers, and its cups, with which they pour out; of pure gold thou dost make them;
 | [bbe] | And make the table-vessels, the spoons and the cups and the basins for liquids, all of the best gold.
25:30 | [cbgb] | 又要在桌子上，在我面前，常摆陈设饼。 < | >
 | [niv] | Put the bread of the Presence on this table to be before me at all times.
 | [asv] | And thou shalt set upon the table showbread before me alway.
 | [jnd] | And thou shalt set upon the table shewbread before me continually.
 | [kjv] | And thou shalt set upon the table shewbread before me alway.
 | [nwb] | And thou shalt set upon the table show-bread before me always.
 | [rsv] | And you shall set the bread of the Presence on the table before me always.
 | [web] | You shall set bread of the presence on the table before me always.
 | [ylt] | and thou hast put on the table bread of the presence before Me continually.
 | [bbe] | And on the table at all times you are to keep my holy bread.
25:31 | [cbgb] | 要用精金作一个灯台。灯台的座和干与杯，球，花，都要接连一块锤出来。 < | >
 | [niv] | "Make a lampstand of pure gold and hammer it out, base and shaft; its flowerlike cups, buds and blossoms shall be of one piece with it.
 | [asv] | And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made, even its base, and its shaft; its cups, its knops, and its flowers, shall be of one piece with it.
 | [jnd] | And thou shalt make a lamp-stand of pure gold; beaten work shall the lamp-stand be made: its base and its shaft, its cups, its knobs, and its flowers shall be of the same.
 | [kjv] | And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.
 | [nwb] | And thou shalt make a candlestick pure gold: beaten work shall the candlestick be made: its shaft, and its branches, its bowls, its knobs, and its flowers, shall be of the same.
 | [rsv] | "And you shall make a lampstand of pure gold. The base and the shaft of the lampstand shall be made of hammered work; its cups, its capitals, and its flowers shall be of one piece with it;
 | [web] | . "You shall make a lampstand of pure gold. Of hammered work shall the lampstand be made, even its base, its shaft, its cups, its buds, and its flowers, shall be of one piece with it.
 | [ylt] | `And thou hast made a candlestick of pure gold, of beaten work is the candlestick made; its base, and its branch, its calyxes, its knops, and its flowers are of the same;
 | [bbe] | And you are to make a support for lights, of the best gold; its base and its pillar are to be of hammered gold; its cups, its buds, and its flowers are to be made of the same metal.
25:32 | [cbgb] | 灯台两旁要杈出六个枝子，这旁三个，那旁三个。 < | >
 | [niv] | Six branches are to extend from the sides of the lampstand--three on one side and three on the other.
 | [asv] | And there shall be six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
 | [jnd] | And six branches shall come out of the sides thereof -- three branches of the lamp-stand out of one side thereof, and three branches of the lamp-stand out of the other side thereof;
 | [kjv] | And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:
 | [nwb] | And six branches shall extend from the sides of it; three branches of the candlestick from the one side, and three branches of the candlestick from the other side:
 | [rsv] | and there shall be six branches going out of its sides, three branches of the lampstand out of one side of it and three branches of the lampstand out of the other side of it;
 | [web] | There shall be six branches going out of its sides: three branches of the lampstand out of its one side, and three branches of the lampstand out of its other side;
 | [ylt] | and six branches are coming out of its sides, three branches of the candlestick out of the one side, and three branches of the candlestick out of the second side;
 | [bbe] | It is to have six branches coming out from its sides; three branches from one side and three from the other.
25:33 | [cbgb] | 这旁每枝上有三个杯，形状像杏花，有球，有花，那旁每枝上也有三个杯，形状像杏花，有球，有花。从灯台杈出来的六个枝子都是如此。 < | >
 | [niv] | Three cups shaped like almond flowers with buds and blossoms are to be on one branch, three on the next branch, and the same for all six branches extending from the lampstand.
 | [asv] | three cups made like almond-blossoms in one branch, a knop and a flower; and three cups made like almond-blossoms in the other branch, a knop and a flower: so for the six branches going out of the candlestick:
 | [jnd] | three cups shaped like almonds in the one branch, a knob and a flower: and three cups shaped like almonds in the other branch, a knob and a flower: so in the six branches that come out of the lamp-stand.
 | [kjv] | Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.
 | [nwb] | Three bowls made like to almonds, a knob and a flower in one branch; and three bowls made like almonds in the other branch, a knob and a flower: so in the six branches that project from the candlestick.
 | [rsv] | three cups made like almonds, each with capital and flower, on one branch, and three cups made like almonds, each with capital and flower, on the other branch--so for the six branches going out of the lampstand;
 | [web] | three cups made like almond blossoms in one branch, a bud and a flower; and three cups made like almond blossoms in the other branch, a bud and a flower, so for the six branches going out of the lampstand;
 | [ylt] | three calyxes made like almonds in the one branch, a knop and a flower, and three calyxes made like almonds in one branch, a knop and a flower; so for the six branches which are coming out from the candlestick.
 | [bbe] | Every branch having three cups made like almond flowers, every cup with a bud and a flower, on all the branches.
25:34 | [cbgb] | 灯台上有四个杯，形状像杏花，有球，有花。 < | >
 | [niv] | And on the lampstand there are to be four cups shaped like almond flowers with buds and blossoms.
 | [asv] | and in the candlestick four cups made like almond-blossoms, the knops thereof, and the flowers thereof;
 | [jnd] | And in the lamp-stand four cups shaped like almonds, its knobs and its flowers;
 | [kjv] | And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers.
 | [nwb] | And in the candlesticks four bowls made like to almonds, their knobs and their flowers.
 | [rsv] | and on the lampstand itself four cups made like almonds, with their capitals and flowers,
 | [web] | and in the lampstand four cups made like almond blossoms, its buds and its flowers;
 | [ylt] | `And in the candlestick four calyxes made like almonds, its knops and its flowers;
 | [bbe] | And on the pillar, four cups like almond flowers, every one with its bud and its flower:
25:35 | [cbgb] | 灯台每两个枝子以下有球与枝子接连一块。灯台出的六个枝子都是如此。 < | >
 | [niv] | One bud shall be under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair--six branches in all.
 | [asv] | and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, for the six branches going out of the candlestick.
 | [jnd] | and a knob under two branches of it, and a knob under two branches of it, and a knob under two branches of it, for the six branches that proceed out of the lamp-stand.
 | [kjv] | And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.
 | [nwb] | And a knob under two branches of the same, and a knob under two branches of the same, and a knob under two branches of the same, according to the six branches that project from the candlestick.
 | [rsv] | and a capital of one piece with it under each pair of the six branches going out from the lampstand.
 | [web] | and a bud under two branches of one piece with it, and a bud under two branches of one piece with it, and a bud under two branches of one piece with it, for the six branches going out of the lampstand.
 | [ylt] | and a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, to the six branches which are coming out of the candlestick;
 | [bbe] | And under every two branches a bud, made with the branch, for all the six branches of it.
25:36 | [cbgb] | 球和枝子要接连一块，都是一块精金锤出来的。 < | >
 | [niv] | The buds and branches shall all be of one piece with the lampstand, hammered out of pure gold.
 | [asv] | Their knops and their branches shall be of one piece with it; the whole of it one beaten work of pure gold.
 | [jnd] | Their knobs and their branches shall be of itself -- all of one beaten work of pure gold.
 | [kjv] | Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.
 | [nwb] | Their knobs and their branches shall be of the same: all of it one beaten work pure gold.
 | [rsv] | Their capitals and their branches shall be of one piece with it, the whole of it one piece of hammered work of pure gold.
 | [web] | Their buds and their branches shall be of one piece with it, the whole of it one beaten work of pure gold.
 | [ylt] | their knops and their branches are of the same, all of it one beaten work of pure gold;
 | [bbe] | The buds and the branches are to be made of the same metal; all together one complete work of hammered gold.
25:37 | [cbgb] | 要作灯台的七个灯盏。祭司要点这灯，使灯光对照。 < | >
 | [niv] | "Then make its seven lamps and set them up on it so that they light the space in front of it.
 | [asv] | And thou shalt make the lamps thereof, seven: and they shall light the lamps thereof, to give light over against it.
 | [jnd] | And thou shalt make the seven lamps thereof, and they shall light the lamps thereof, that they may shine out before it;
 | [kjv] | And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.
 | [nwb] | And thou shalt make its seven lamps: and they shall light its lamps, that they may give light over against it.
 | [rsv] | And you shall make the seven lamps for it; and the lamps shall be set up so as to give light upon the space in front of it.
 | [web] | You shall make its lamps seven, and they shall light its lamps to give light to the space in front of it.
 | [ylt] | and thou hast made its seven lamps, and hath caused its lights to go up, and it hath given light over-against its front.
 | [bbe] | Then you are to make its seven vessels for the lights, putting them in their place so that they give light in front of it.
25:38 | [cbgb] | 灯台的腊剪和腊花盘也是要精金的。 < | >
 | [niv] | Its wick trimmers and trays are to be of pure gold.
 | [asv] | And the snuffers thereof, and the snuffdishes thereof, shall be of pure gold.
 | [jnd] | and the snuffers thereof, and the snuff-trays thereof, of pure gold.
 | [kjv] | And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.
 | [nwb] | And its tongs, and its snuff-dishes, pure gold.
 | [rsv] | Its snuffers and their trays shall be of pure gold.
 | [web] | Its snuffers and its snuff dishes shall be of pure gold.
 | [ylt] | `And its snuffers and its snuff dishes of pure gold;
 | [bbe] | And the instruments and trays for use with it are all to be of the best gold.
25:39 | [cbgb] | 作灯台和这一切的器具要用精金一他连得。 < | >
 | [niv] | A talent of pure gold is to be used for the lampstand and all these accessories.
 | [asv] | Of a talent of pure gold shall it be made, with all these vessels.
 | [jnd] | Of a talent of pure gold shall they make it, with all these utensils.
 | [kjv] | Of a talent of pure gold shall he make it, with all these vessels.
 | [nwb] | a talent of pure gold shall he make it, with all these vessels.
 | [rsv] | Of a talent of pure gold shall it be made, with all these utensils.
 | [web] | It shall be made of a talent of pure gold, with all these accessories.
 | [ylt] | of a talent of pure gold he doth make it, with all these vessels.
 | [bbe] | A talent of gold will be needed for it, with all these vessels.
25:40 | [cbgb] | 要谨慎作这些物件，都要照着在山上指示你的样式。 <
 | [niv] | See that you make them according to the pattern shown you on the mountain.
 | [asv] | And see that thou make them after their pattern, which hath been showed thee in the mount.
 | [jnd] | And see that thou make according to their pattern, which hath been shewn to thee in the mountain.
 | [kjv] | And look that thou make them after their pattern, which was shewed thee in the mount.
 | [nwb] | And look that thou make after their pattern, which was shown thee on the mount.
 | [rsv] | And see that you make them after the pattern for them, which is being shown you on the mountain.
 | [web] | See that you make them after their pattern, which has been shown to you on the mountain.
 | [ylt] | And see thou and do by their pattern which thou art shewn in the mount.
 | [bbe] | And see that you make them from the design which you saw on the mountain.


Interlinear Bible:Exodus 26

 出埃及记 Exodus 26 << || >>
26:1 | [cbgb] | 你要用十幅幔子作帐幕。这些幔子要用捻的细麻和蓝色，紫色，朱红色线制造，并用巧匠的手工绣上基路伯。 >
 | [niv] | "Make the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.
 | [asv] | Moreover thou shalt make the tabernacle with ten curtains; of fine twined linen, and blue, and purple, and scarlet, with cherubim the work of the skilful workman shalt thou make them.
 | [jnd] | And thou shalt make the tabernacle ten curtains of twined byssus, and blue, and purple, and scarlet: with cherubim of artistic work shalt thou make them.
 | [kjv] | Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.
 | [nwb] | Moreover, thou shalt make the tabernacle ten curtains fine twined linen, and blue, and purple, and scarlet: cherubim of curious work shalt thou make them.
 | [rsv] | "Moreover you shall make the tabernacle with ten curtains of fine twined linen and blue and purple and scarlet stuff; with cherubim skilfully worked shall you make them.
 | [web] | . "Moreover you shall make the tent with ten curtains; of fine twined linen, and blue, and purple, and scarlet, with cherubim. The work of the skillful workman you shall make them.
 | [ylt] | `And thou dost make the tabernacle: ten curtains of twined linen, and blue, and purple, and scarlet; cherubs, work of a designer, thou dost make them;
 | [bbe] | And you are to make a House for me, with ten curtains of the best linen, blue and purple and red, worked with designs of winged ones by a good workman.
26:2 | [cbgb] | 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。 < | >
 | [niv] | All the curtains are to be the same size--twenty-eight cubits long and four cubits wide.
 | [asv] | The length of each curtain shall be eight and twenty cubits, and the breadth of each curtain four cubits: all the curtains shall have one measure.
 | [jnd] | The length of one curtain shall be twenty-eight cubits, and the breadth of one curtain four cubits -- one measure for all the curtains.
 | [kjv] | The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.
 | [nwb] | The length of one curtain eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.
 | [rsv] | The length of each curtain shall be twenty-eight cubits, and the breadth of each curtain four cubits; all the curtains shall have one measure.
 | [web] | The length of each curtain shall be twenty-eight cubits, and the breadth of each curtain four cubits: all the curtains shall have one measure.
 | [ylt] | the length of the one curtain eight and twenty by the cubit, and the breadth of the one curtain four by the cubit, one measure to all the curtains;
 | [bbe] | Every curtain is to be twenty-eight cubits long and four cubits wide, all of the same measure.
26:3 | [cbgb] | 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。 < | >
 | [niv] | Join five of the curtains together, and do the same with the other five.
 | [asv] | Five curtains shall be coupled together one to another; and the other five curtains shall be coupled one to another.
 | [jnd] | Five of the curtains shall be coupled one to another, and five curtains coupled one to another.
 | [kjv] | The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.
 | [nwb] | The five curtains shall be coupled together one to another; and five curtains coupled one to another.
 | [rsv] | Five curtains shall be coupled to one another; and the other five curtains shall be coupled to one another.
 | [web] | Five curtains shall be coupled together one to another; and the other five curtains shall be coupled one to another.
 | [ylt] | five of the curtains are joining one unto another, and five curtains are joining one to another.
 | [bbe] | Five curtains are to be joined together, and the other five are to be joined together.
26:4 | [cbgb] | 在这相连的幔子末幅边上要作蓝色的钮扣，在那相连的幔子末幅边上也要照样作。 < | >
 | [niv] | Make loops of blue material along the edge of the end curtain in one set, and do the same with the end curtain in the other set.
 | [asv] | And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the edge of the curtain that is outmost in the second coupling.
 | [jnd] | And thou shalt make loops of blue on the edge of the one curtain at the end of the coupling; and likewise shalt thou make in the edge of the outermost curtain in the other coupling.
 | [kjv] | And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.
 | [nwb] | And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of curtain, in the coupling of the second.
 | [rsv] | And you shall make loops of blue on the edge of the outmost curtain in the first set; and likewise you shall make loops on the edge of the outmost curtain in the second set.
 | [web] | You shall make loops of blue on the edge of the one curtain from the edge in the coupling; and likewise shall you make in the edge of the curtain that is outmost in the second coupling.
 | [ylt] | `And thou hast made loops of blue upon the edge of the one curtain, at the end in the joining; and so thou makest in the edge of the outermost curtain, in the joining of the second.
 | [bbe] | And you are to put twists of blue cord on the edge of the outside curtain of the first group of five, and on the edge of the outside curtain of the second group of five;
26:5 | [cbgb] | 要在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都要两两相对。 < | >
 | [niv] | Make fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.
 | [asv] | Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the second coupling; the loops shall be opposite one to another.
 | [jnd] | Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make at the end of the curtain in the other coupling: the loops shall be opposite to one another.
 | [kjv] | Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.
 | [nwb] | Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that in the coupling of the second; that the loops may take hold one of another.
 | [rsv] | Fifty loops you shall make on the one curtain, and fifty loops you shall make on the edge of the curtain that is in the second set; the loops shall be opposite one another.
 | [web] | You shall make fifty loops in the one curtain, and you shall make fifty loops in the edge of the curtain that is in the second coupling. The loops shall be opposite one to another.
 | [ylt] | fifty loops thou dost make in the one curtain, and fifty loops thou dost make in the edge of the curtain which in the joining of the second, causing the loops to take hold one unto another;
 | [bbe] | Fifty twists on one curtain and fifty on the other, the twists to be opposite one another.
26:6 | [cbgb] | 又要作五十个金钩，用钩使幔子相连，这才成了一个帐幕。 < | >
 | [niv] | Then make fifty gold clasps and use them to fasten the curtains together so that the tabernacle is a unit.
 | [asv] | And thou shalt make fifty clasps of gold, and couple the curtains one to another with the clasps: and the tabernacle shall be one whole.
 | [jnd] | And thou shalt make fifty clasps of gold, and couple the curtains together with the clasps, that the tabernacle may be one .
 | [kjv] | And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.
 | [nwb] | And thou shalt make fifty buttons of gold, and couple the curtains together with the buttons: and it shall be one tabernacle.
 | [rsv] | And you shall make fifty clasps of gold, and couple the curtains one to the other with the clasps, that the tabernacle may be one whole.
 | [web] | You shall make fifty clasps of gold, and couple the curtains one to another with the clasps: and the tent shall be a unit.
 | [ylt] | and thou hast made fifty hooks of gold, and hast joined the curtains one to another by the hooks, and the tabernacle hath been one.
 | [bbe] | Then make fifty gold hooks, joining the curtains together by the hooks, and in this way the House will be made.
26:7 | [cbgb] | 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。 < | >
 | [niv] | "Make curtains of goat hair for the tent over the tabernacle--eleven altogether.
 | [asv] | And thou shalt make curtains of goats' hair for a tent over the tabernacle: eleven curtains shalt thou make them.
 | [jnd] | And thou shalt make curtains of goats' for a tent over the tabernacle: eleven curtains shalt thou make them.
 | [kjv] | And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.
 | [nwb] | And thou shalt make curtains goats' to be a covering upon the tabernacle: eleven curtains shalt thou make.
 | [rsv] | "You shall also make curtains of goats' hair for a tent over the tabernacle; eleven curtains shall you make.
 | [web] | . "You shall make curtains of goats' hair for a covering over the tent: eleven curtains shall you make them.
 | [ylt] | `And thou hast made curtains of goats' , for a tent over the tabernacle; thou dost make eleven curtains:
 | [bbe] | And you are to make curtains of goats' hair for a tent over the House, eleven curtains.
26:8 | [cbgb] | 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。 < | >
 | [niv] | All eleven curtains are to be the same size--thirty cubits long and four cubits wide.
 | [asv] | The length of each curtain shall be thirty cubits, and the breadth of each curtain four cubits: the eleven curtains shall have one measure.
 | [jnd] | The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits -- one measure for the eleven curtains.
 | [kjv] | The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.
 | [nwb] | The length of one curtain thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains of one measure.
 | [rsv] | The length of each curtain shall be thirty cubits, and the breadth of each curtain four cubits; the eleven curtains shall have the same measure.
 | [web] | The length of each curtain shall be thirty cubits, and the breadth of each curtain four cubits: the eleven curtains shall have one measure.
 | [ylt] | the length of the one curtain thirty by the cubit, and the breadth of the one curtain four by the cubit; one measure to the eleven curtains;
 | [bbe] | Every curtain is to be thirty cubits long and four cubits wide, all of the same measure.
26:9 | [cbgb] | 要把五幅幔子连痴一幅，又把六幅幔子连痴一幅，这第六幅幔子要在罩棚的前面摺上去。 < | >
 | [niv] | Join five of the curtains together into one set and the other six into another set. Fold the sixth curtain double at the front of the tent.
 | [asv] | And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double over the sixth curtain in the forefront of the tent.
 | [jnd] | And thou shalt couple five of the curtains by themselves, and six of the curtains by themselves, and shalt double the sixth curtain in the front of the tent.
 | [kjv] | And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.
 | [nwb] | And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the front of the tabernacle.
 | [rsv] | And you shall couple five curtains by themselves, and six curtains by themselves, and the sixth curtain you shall double over at the front of the tent.
 | [web] | You shall couple five curtains by themselves, and six curtains by themselves, and shall double over the sixth curtain in the forefront of the tent.
 | [ylt] | and thou hast joined the five curtains apart, and the six curtains apart, and hast doubled the six curtains over-against the front of the tent.
 | [bbe] | Five of these curtains are to be joined together, and the other six are to be joined together, the sixth being folded over to make a hanging in front of the tent.
26:10 | [cbgb] | 在这相连的幔子末幅边上要作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣。 < | >
 | [niv] | Make fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.
 | [asv] | And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops upon the edge of the curtain which is outmost in the second coupling.
 | [jnd] | And thou shalt make fifty loops on the edge of the outermost curtain of the coupling, and fifty loops on the edge of the curtain in the other coupling.
 | [kjv] | And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.
 | [nwb] | And thou shalt make fifty loops on the edge of the one curtain outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.
 | [rsv] | And you shall make fifty loops on the edge of the curtain that is outmost in one set, and fifty loops on the edge of the curtain which is outmost in the second set.
 | [web] | You shall make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops on the edge of the curtain which is outmost in the second coupling.
 | [ylt] | `And thou hast made fifty loops on the edge of the one curtain, the outermost in the joining, and fifty loops on the edge of the curtain which is joining the second;
 | [bbe] | And you are to put fifty twists of cord on the edge of the outside curtain of one group, and fifty twists on the edge of the outside curtain of the other group.
26:11 | [cbgb] | 又要作五十个铜钩，钩在钮扣中，使罩棚连痴一个。 < | >
 | [niv] | Then make fifty bronze clasps and put them in the loops to fasten the tent together as a unit.
 | [asv] | And thou shalt make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one.
 | [jnd] | And thou shalt make fifty clasps of copper, and put the clasps into the loops, and couple the tent, that it may be one .
 | [kjv] | And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.
 | [nwb] | And thou shalt make fifty buttons of brass, and put the buttons into the loops, and couple the tent together, that it may be one.
 | [rsv] | "And you shall make fifty clasps of bronze, and put the clasps into the loops, and couple the tent together that it may be one whole.
 | [web] | You shall make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one.
 | [ylt] | and thou hast made fifty hooks of brass, and hast brought in the hooks into the loops, and hast joined the tent, and it hath been one.
 | [bbe] | Then make fifty brass hooks and put the hooks into the twists, joining the tent together to make it one.
26:12 | [cbgb] | 罩棚的幔子所馀那垂下来的半幅幔子，要垂在帐幕的后头。 < | >
 | [niv] | As for the additional length of the tent curtains, the half curtain that is left over is to hang down at the rear of the tabernacle.
 | [asv] | And the overhanging part that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the back of the tabernacle.
 | [jnd] | And that which remaineth hanging over of the curtains of the tent, the half curtain that remaineth, shall hang over the rear of the tabernacle.
 | [kjv] | And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.
 | [nwb] | And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.
 | [rsv] | And the part that remains of the curtains of the tent, the half curtain that remains, shall hang over the back of the tabernacle.
 | [web] | The overhanging part that remains of the curtains of the tent, the half curtain that remains, shall hang over the back of the tent.
 | [ylt] | `And the superfluity in the curtains of the tent -- the half of the curtain which is superfluous -- hath spread over the hinder part of the tabernacle;
 | [bbe] | And the folded part which is over of the curtains of the tent, the half-curtain which is folded back, will be hanging down over the back of the House.
26:13 | [cbgb] | 罩棚的幔子所馀长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。 < | >
 | [niv] | The tent curtains will be a cubit longer on both sides; what is left will hang over the sides of the tabernacle so as to cover it.
 | [asv] | And the cubit on the one side, and the cubit on the other side, of that which remaineth in the length of the curtains of the tent, shall hang over the sides of the tabernacle on this side and on that side, to cover it.
 | [jnd] | And the cubit on the one side, and the cubit on the other side of that which remaineth in the length of the curtains of the tent, shall hang over the sides of the tabernacle on this side and on that side, to cover it.
 | [kjv] | And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.
 | [nwb] | And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, shall hang over the sides of the tabernacle on this side and on that side, to cover it.
 | [rsv] | And the cubit on the one side, and the cubit on the other side, of what remains in the length of the curtains of the tent shall hang over the sides of the tabernacle, on this side and that side, to cover it.
 | [web] | The cubit on the one side, and the cubit on the other side, of that which remains in the length of the curtains of the tent, shall hang over the sides of the tent on this side and on that side, to cover it.
 | [ylt] | and the cubit on this side, and the cubit on that, in the superfluity in the length of the curtains of the tent, is spread out over the sides of the tabernacle, on this and on that, to cover it;
 | [bbe] | And the cubit which is over of the ten curtains at the sides will be hanging over the two sides of the House as a cover.
26:14 | [cbgb] | 又要用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。 < | >
 | [niv] | Make for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.
 | [asv] | And thou shalt make a covering for the tent of rams' skins dyed red, and a covering of sealskins above.
 | [jnd] | And thou shalt make a covering for the tent of rams' skins dyed red, and a covering of badgers' skins over .
 | [kjv] | And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.
 | [nwb] | And thou shalt make a covering for the tent, rams' skins dyed red, and a covering above badgers' skins.
 | [rsv] | And you shall make for the tent a covering of tanned rams' skins and goatskins.
 | [web] | You shall make a covering for the tent of rams' skins dyed red, and a covering of sea cow hides above.
 | [ylt] | and thou hast made a covering for the tent, of rams' skins made red, and a covering of badgers' skins above.
 | [bbe] | And then you are to make a cover for the tent, of sheepskins coloured red, and a cover of leather over that.
26:15 | [cbgb] | 你要用皂荚木作帐幕的竖板。 < | >
 | [niv] | "Make upright frames of acacia wood for the tabernacle.
 | [asv] | And thou shalt make the boards for the tabernacle of acacia wood, standing up.
 | [jnd] | And the boards for the tabernacle thou shalt make of acacia-wood, standing up;
 | [kjv] | And thou shalt make boards for the tabernacle of shittim wood standing up.
 | [nwb] | And thou shalt make boards for the tabernacle shittim wood standing up.
 | [rsv] | "And you shall make upright frames for the tabernacle of acacia wood.
 | [web] | . "You shall make the boards for the tent of acacia wood, standing up.
 | [ylt] | `And thou hast made the boards for the tabernacle, of shittim wood, standing up;
 | [bbe] | And you are to make upright boards of hard wood for the House.
26:16 | [cbgb] | 每块要长十肘，宽一肘半， < | >
 | [niv] | Each frame is to be ten cubits long and a cubit and a half wide,
 | [asv] | Ten cubits shall be the length of a board, and a cubit and a half the breadth of each board.
 | [jnd] | ten cubits the length of the board, and a cubit and a half the breadth of one board.
 | [kjv] | Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.
 | [nwb] | Ten cubits the length of a board, and a cubit and a half the breadth of one board.
 | [rsv] | Ten cubits shall be the length of a frame, and a cubit and a half the breadth of each frame.
 | [web] | Ten cubits shall be the length of a board, and one and a half cubits the breadth of each board.
 | [ylt] | ten cubits the length of the board, and a cubit and a half the breadth of the one board;
 | [bbe] | Every board is to be ten cubits high and a cubit and a half wide.
26:17 | [cbgb] | 每块必有两榫相对。帐幕一切的板都要这样作。 < | >
 | [niv] | with two projections set parallel to each other. Make all the frames of the tabernacle in this way.
 | [asv] | Two tenons shall there be in each board, joined one to another: thus shalt thou make for all the boards of the tabernacle.
 | [jnd] | One board shall have two tenons, connected one with the other: thus shalt thou make for all the boards of the tabernacle.
 | [kjv] | Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.
 | [nwb] | Two tenons in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.
 | [rsv] | There shall be two tenons in each frame, for fitting together; so shall you do for all the frames of the tabernacle.
 | [web] | There shall be two tenons in each board, joined to one another: thus shall you make for all the boards of the tent.
 | [ylt] | two handles to the one board, joined one unto another; so thou dost make for all the boards of the tabernacle;
 | [bbe] | Every board is to be joined to the one nearest to it by two tongues, and so for every board in the House.
26:18 | [cbgb] | 帐幕的南面要作板二十块。 < | >
 | [niv] | Make twenty frames for the south side of the tabernacle
 | [asv] | And thou shalt make the boards for the tabernacle, twenty boards for the south side southward.
 | [jnd] | And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
 | [kjv] | And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
 | [nwb] | And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
 | [rsv] | You shall make the frames for the tabernacle: twenty frames for the south side;
 | [web] | You shall make the boards for the tent, twenty boards for the south side southward.
 | [ylt] | and thou hast made the boards of the tabernacle: twenty boards for the south side southward;
 | [bbe] | These are the boards needed for the house; twenty boards for the south side,
26:19 | [cbgb] | 在这二十块板底下要作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。 < | >
 | [niv] | and make forty silver bases to go under them--two bases for each frame, one under each projection.
 | [asv] | And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [jnd] | And thou shalt make forty bases of silver under the twenty boards; two bases under one board for its two tenons, and two bases under another board for its two tenons.
 | [kjv] | And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
 | [nwb] | And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [rsv] | and forty bases of silver you shall make under the twenty frames, two bases under one frame for its two tenons, and two bases under another frame for its two tenons;
 | [web] | You shall make forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [ylt] | and forty sockets of silver thou dost make under the twenty boards, two sockets under the one board for its two handles, and two sockets under the other board for its two handles.
 | [bbe] | With forty silver bases under the twenty boards, two bases under every board to take its tongues.
26:20 | [cbgb] | 帐幕第二面，就是北面，也要作板二十块 < | >
 | [niv] | For the other side, the north side of the tabernacle, make twenty frames
 | [asv] | And for the second side of the tabernacle, on the north side, twenty boards,
 | [jnd] | And for the other side of the tabernacle on the north side there shall be twenty boards.
 | [kjv] | And for the second side of the tabernacle on the north side there shall be twenty boards:
 | [nwb] | And for the second side of the tabernacle on the north side twenty boards:
 | [rsv] | and for the second side of the tabernacle, on the north side twenty frames,
 | [web] | For the second side of the tent, on the north side, twenty boards,
 | [ylt] | `And for the second side of the tabernacle, for the north side, twenty boards,
 | [bbe] | And twenty boards for the second side of the house on the north,
26:21 | [cbgb] | 和带卯的银座四十个，这板底下有两卯，那板底下也有两卯。 < | >
 | [niv] | and forty silver bases--two under each frame.
 | [asv] | and their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [jnd] | And their forty bases of silver; two bases under one board, and two bases under another board.
 | [kjv] | And their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [nwb] | And their forty sockets silver; two sockets under one board, and two sockets under another board.
 | [rsv] | and their forty bases of silver, two bases under one frame, and two bases under another frame;
 | [web] | and their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [ylt] | and their forty sockets of silver, two sockets under the one board, and two sockets under another board.
 | [bbe] | With their forty silver bases, two under every board.
26:22 | [cbgb] | 帐幕的后面，就是西面，要作板六块。 < | >
 | [niv] | Make six frames for the far end, that is, the west end of the tabernacle,
 | [asv] | And for the hinder part of the tabernacle westward thou shalt make six boards.
 | [jnd] | And for the rear of the tabernacle westward thou shalt make six boards.
 | [kjv] | And for the sides of the tabernacle westward thou shalt make six boards.
 | [nwb] | And for the sides of the tabernacle westward thou shalt make six boards.
 | [rsv] | and for the rear of the tabernacle westward you shall make six frames.
 | [web] | For the far part of the tent westward you shall make six boards.
 | [ylt] | And for the sides of the tabernacle westward, thou dost make six boards.
 | [bbe] | And six boards for the back of the House on the west,
26:23 | [cbgb] | 帐幕后面的拐角要作板两块。 < | >
 | [niv] | and make two frames for the corners at the far end.
 | [asv] | And two boards shalt thou make for the corners of the tabernacle in the hinder part.
 | [jnd] | And two boards shalt thou make for the corners of the tabernacle at the rear;
 | [kjv] | And two boards shalt thou make for the corners of the tabernacle in the two sides.
 | [nwb] | And two boards shalt thou make for the corners of the tabernacle in the two sides.
 | [rsv] | And you shall make two frames for corners of the tabernacle in the rear;
 | [web] | Two boards shall you make for the corners of the tent in the far part.
 | [ylt] | And two boards thou dost make for the corners of the tabernacle in the two sides.
 | [bbe] | With two boards for the angles of the House at the back.
26:24 | [cbgb] | 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样作两个拐角。 < | >
 | [niv] | At these two corners they must be double from the bottom all the way to the top, and fitted into a single ring; both shall be like that.
 | [asv] | And they shall be double beneath, and in like manner they shall be entire unto the top thereof unto one ring: thus shall it be for them both; they shall be for the two corners.
 | [jnd] | and they shall be joined beneath, and together shall be united at the top thereof to one ring: thus shall it be for them both; they shall be for the two corners.
 | [kjv] | And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.
 | [nwb] | And they shall be coupled together beneath, and they shall be coupled together above the head of it to one ring: thus shall it be for them both; they shall be for the two corners.
 | [rsv] | they shall be separate beneath, but joined at the top, at the first ring; thus shall it be with both of them; they shall form the two corners.
 | [web] | They shall be double beneath, and in like manner they shall be entire to the top of it to one ring: thus shall it be for them both; they shall be for the two corners.
 | [ylt] | And they are pairs beneath, and together they are pairs above its head unto the one ring; so is it for them both, they are for the two corners.
 | [bbe] | The two are to be joined together at the base and at the top to one ring, forming the two angles.
26:25 | [cbgb] | 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。 < | >
 | [niv] | So there will be eight frames and sixteen silver bases--two under each frame.
 | [asv] | And there shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
 | [jnd] | And there shall be eight boards, and their bases, of silver, sixteen bases; two bases under one board, and two bases under another board.
 | [kjv] | And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
 | [nwb] | And they shall be eight boards, and their sockets silver, sixteen sockets; two sockets under one board, and two sockets under another board.
 | [rsv] | And there shall be eight frames, with their bases of silver, sixteen bases; two bases under one frame, and two bases under another frame.
 | [web] | There shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
 | [ylt] | And they have been eight boards, and their sockets of silver sixteen sockets, two sockets under the one board, and two sockets under another board.
 | [bbe] | So there are to be eight boards, with their sixteen silver bases, two bases under every board.
26:26 | [cbgb] | 你要用皂荚木作闩，为帐幕这面的板作五闩， < | >
 | [niv] | "Also make crossbars of acacia wood: five for the frames on one side of the tabernacle,
 | [asv] | And thou shalt make bars of acacia wood: five for the boards of the one side of the tabernacle,
 | [jnd] | And thou shalt make bars of acacia-wood; five for the boards of the one side of the tabernacle,
 | [kjv] | And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,
 | [nwb] | And thou shalt make bars shittim wood; five for the boards of the one side of the tabernacle,
 | [rsv] | "And you shall make bars of acacia wood, five for the frames of the one side of the tabernacle,
 | [web] | . "You shall make bars of acacia wood: five for the boards of the one side of the tent,
 | [ylt] | `And thou hast made bars of shittim wood: five for the boards of the one side of the tabernacle,
 | [bbe] | And make rods of the same wood, five for the boards on the one side,
26:27 | [cbgb] | 为帐幕那面的板作五闩，又为帐幕后面的板作五闩。 < | >
 | [niv] | five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.
 | [asv] | and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the hinder part westward.
 | [jnd] | and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle at the rear westward;
 | [kjv] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.
 | [nwb] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.
 | [rsv] | and five bars for the frames of the other side of the tabernacle, and five bars for the frames of the side of the tabernacle at the rear westward.
 | [web] | and five bars for the boards of the other side of the tent, and five bars for the boards of the side of the tent, for the far part westward.
 | [ylt] | and five bars for the boards of the second side of the tabernacle, and five bars for the boards of the side of the tabernacle at the two sides, westward;
 | [bbe] | And five for the boards on the other side of the House, and five for the west side of the House at the back.
26:28 | [cbgb] | 板腰间的中闩要从这一头通到那一头。 < | >
 | [niv] | The center crossbar is to extend from end to end at the middle of the frames.
 | [asv] | And the middle bar in the midst of the boards shall pass through from end to end.
 | [jnd] | and the middle bar in the midst of the boards reaching from one end to the other.
 | [kjv] | And the middle bar in the midst of the boards shall reach from end to end.
 | [nwb] | And the middle bar in the midst of the boards shall reach from end to end.
 | [rsv] | The middle bar, halfway up the frames, shall pass through from end to end.
 | [web] | The middle bar in the midst of the boards shall pass through from end to end.
 | [ylt] | and one hath caused the middle bar in the midst of the boards to reach from end unto end;
 | [bbe] | And the middle rod is to go through the rings of all the boards from end to end.
26:29 | [cbgb] | 板要用金子包裹，又要作板上的金环套闩，闩也要用金子包裹。 < | >
 | [niv] | Overlay the frames with gold and make gold rings to hold the crossbars. Also overlay the crossbars with gold.
 | [asv] | And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
 | [jnd] | And thou shalt overlay the boards with gold, and make gold their rings, the receptacles of the bars, and shalt overlay the bars with gold.
 | [kjv] | And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
 | [nwb] | And thou shalt overlay the boards with gold, and make their rings gold places for the bars; and thou shalt overlay the bars with gold.
 | [rsv] | You shall overlay the frames with gold, and shall make their rings of gold for holders for the bars; and you shall overlay the bars with gold.
 | [web] | You shall overlay the boards with gold, and make their rings of gold for places for the bars: and you shall overlay the bars with gold.
 | [ylt] | and the boards thou dost overlay gold, and their rings thou dost make of gold places for bars, and hast overlaid their bars with gold;
 | [bbe] | And the boards are to be plated with gold, having gold rings for the rods to go through: and the rods are to be plated with gold.
26:30 | [cbgb] | 要照着在山上指示你的样式立起帐幕。 < | >
 | [niv] | "Set up the tabernacle according to the plan shown you on the mountain.
 | [asv] | And thou shalt rear up the tabernacle according to the fashion thereof which hath been showed thee in the mount.
 | [jnd] | And thou shalt set up the tabernacle according to its fashion, as hath been shewn thee on the mountain.
 | [kjv] | And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.
 | [nwb] | And thou shalt rear up the tabernacle according to the fashion thereof which was shown thee on the mount.
 | [rsv] | And you shall erect the tabernacle according to the plan for it which has been shown you on the mountain.
 | [web] | You shall set up the tent according to the way that it was shown to you on the mountain.
 | [ylt] | and thou hast raised up the tabernacle according to its fashion which thou hast been shewn in the mount.
 | [bbe] | And you are to make the House from the design which you saw on the mountain.
26:31 | [cbgb] | 你要用蓝色，紫色，朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。 < | >
 | [niv] | "Make a curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.
 | [asv] | And thou shalt make a veil of blue, and purple, and scarlet, and fine twined linen: with cherubim the work of the skilful workman shall it be made.
 | [jnd] | And thou shalt make a veil of blue, and purple, and scarlet, and twined byssus; of artistic work shall it be made, with cherubim.
 | [kjv] | And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:
 | [nwb] | And thou shalt make a vail blue, and purple, and scarlet, and fine twined linen of curious work: with cherubim shall it be made.
 | [rsv] | "And you shall make a veil of blue and purple and scarlet stuff and fine twined linen; in skilled work shall it be made, with cherubim;
 | [web] | . "You shall make a veil of blue, and purple, and scarlet, and fine twined linen, with cherubim. The work of the skillful workman shall it be made.
 | [ylt] | `And thou hast made a vail of blue, and purple, and scarlet, and twined linen, work of a designer; he maketh it cherubs;
 | [bbe] | And you are to make a veil of the best linen, blue and purple and red, worked with designs of winged ones by a good workman:
26:32 | [cbgb] | 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。 < | >
 | [niv] | Hang it with gold hooks on four posts of acacia wood overlaid with gold and standing on four silver bases.
 | [asv] | And thou shalt hang it upon four pillars of acacia overlaid with gold; their hooks shall be of gold, upon four sockets of silver.
 | [jnd] | And thou shalt attach it to four pillars of acacia-wood overlaid with gold, their hooks of gold; they shall be on four bases of silver.
 | [kjv] | And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.
 | [nwb] | And thou shalt hang it upon four pillars of shittim overlaid with gold: their hooks gold, upon the four sockets of silver.
 | [rsv] | and you shall hang it upon four pillars of acacia overlaid with gold, with hooks of gold, upon four bases of silver.
 | [web] | You shall hang it on four pillars of acacia overlaid with gold; their hooks shall be of gold, on four sockets of silver.
 | [ylt] | and thou hast put it on four pillars of shittim wood, overlaid gold, their pegs of gold, on four sockets of silver.
 | [bbe] | Hanging it by gold hooks from four pillars of wood, plated with gold and fixed in silver bases.
26:33 | [cbgb] | 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。 < | >
 | [niv] | Hang the curtain from the clasps and place the ark of the Testimony behind the curtain. The curtain will separate the Holy Place from the Most Holy Place.
 | [asv] | And thou shalt hang up the veil under the clasps, and shalt bring in thither within the veil the ark of the testimony: and the veil shall separate unto you between the holy place and the most holy.
 | [jnd] | And thou shalt bring the veil under the clasps, and bring in thither, inside the veil, the ark of the testimony; and the curtain shall make a division to you between the holy and the holiest of all.
 | [kjv] | And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.
 | [nwb] | And thou shalt hang the vail under the buttons, that thou mayst bring in thither within the vail the ark of the testimony: and the vail shall divide to you between the holy and the most holy.
 | [rsv] | And you shall hang the veil from the clasps, and bring the ark of the testimony in thither within the veil; and the veil shall separate for you the holy place from the most holy.
 | [web] | You shall hang up the veil under the clasps, and shall bring the ark of the testimony in there within the veil: and the veil shall separate the holy place from the most holy for you.
 | [ylt] | `And thou hast put the vail under the hooks, and hast brought in thither within the vail the ark of the testimony; and the vail hath made a separation for you between the holy and the holy of holies.
 | [bbe] | And you are to put up the veil under the hooks, and put inside it the ark of the law: the veil is to be a division between the holy place and the most holy.
26:34 | [cbgb] | 又要把施恩座安在至圣所内的法柜上， < | >
 | [niv] | Put the atonement cover on the ark of the Testimony in the Most Holy Place.
 | [asv] | And thou shalt put the mercy-seat upon the ark of the testimony in the most holy place.
 | [jnd] | And thou shalt put the mercy-seat on the ark of the testimony in the holiest of all.
 | [kjv] | And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.
 | [nwb] | And thou shalt put the mercy-seat upon the ark of the testimony, in the most holy .
 | [rsv] | You shall put the mercy seat upon the ark of the testimony in the most holy place.
 | [web] | You shall put the mercy seat on the ark of the testimony in the most holy place.
 | [ylt] | `And thou hast put the mercy-seat on the ark of the testimony, in the holy of holies.
 | [bbe] | You are to put the cover on the ark of the law, inside the most holy place.
26:35 | [cbgb] | 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。 < | >
 | [niv] | Place the table outside the curtain on the north side of the tabernacle and put the lampstand opposite it on the south side.
 | [asv] | And thou shalt set the table without the veil, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
 | [jnd] | And thou shalt set the table outside the veil, and the lamp-stand opposite to the table on the side of the tabernacle southward; and thou shalt put the table on the north side.
 | [kjv] | And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
 | [nwb] | And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle towards the south: and thou shalt put the table on the north side.
 | [rsv] | And you shall set the table outside the veil, and the lampstand on the south side of the tabernacle opposite the table; and you shall put the table on the north side.
 | [web] | You shall set the table outside the veil, and the lampstand over against the table on the side of the tent toward the south: and you shall put the table on the north side.
 | [ylt] | `And thou hast set the table at the outside of the vail, and the candlestick over-against the table on the side of the tabernacle southward, and the table thou dost put on the north side.
 | [bbe] | And outside the veil you are to put the table, and the support for the lights opposite the table on the south side of the House; and the table is to be on the north side.
26:36 | [cbgb] | 你要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。 < | >
 | [niv] | "For the entrance to the tent make a curtain of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer.
 | [asv] | And thou shalt make a screen for the door of the Tent, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer.
 | [jnd] | And thou shalt make for the entrance of the tent a curtain of blue, and purple, and scarlet, and twined byssus, of embroidery.
 | [kjv] | And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.
 | [nwb] | And thou shalt make a hanging for the door of the tent, blue, and purple, and scarlet, and fine twined linen, wrought with needle work.
 | [rsv] | "And you shall make a screen for the door of the tent, of blue and purple and scarlet stuff and fine twined linen, embroidered with needlework.
 | [web] | . "You shall make a screen for the door of the Tent, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer.
 | [ylt] | `And thou hast made a covering for the opening of the tent, blue, and purple, and scarlet, and twined linen, work of an embroiderer;
 | [bbe] | And you are to make a curtain for the doorway of the Tent, of the best linen with needlework of blue and purple and red.
26:37 | [cbgb] | 要用皂荚木为帘子作五根柱子，用金子包裹。柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。 <
 | [niv] | Make gold hooks for this curtain and five posts of acacia wood overlaid with gold. And cast five bronze bases for them.
 | [asv] | And thou shalt make for the screen five pillars of acacia, and overlay them with gold: their hooks shall be of gold: and thou shalt cast five sockets of brass for them.
 | [jnd] | And thou shalt make for the curtain five pillars of acacia, and overlay them with gold; their hooks shall be of gold; and thou shalt cast five bases of copper for them.
 | [kjv] | And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.
 | [nwb] | And thou shalt make for the hanging five pillars shittim , and overlay them with gold, their hooks gold: and thou shalt cast five sockets of brass for them.
 | [rsv] | And you shall make for the screen five pillars of acacia, and overlay them with gold; their hooks shall be of gold, and you shall cast five bases of bronze for them.
 | [web] | You shall make for the screen five pillars of acacia, and overlay them with gold: their hooks shall be of gold: and you shall cast five sockets of brass for them.
 | [ylt] | and thou hast made for the covering five pillars of shittim , and hast overlaid them gold, their pegs of gold, and thou hast cast for them five sockets of brass.
 | [bbe] | And make five pillars for the curtain, of hard wood plated with gold; their hooks are to be of gold and their bases of brass


Interlinear Bible:Exodus 27

 出埃及记 Exodus 27 << || >>
27:1 | [cbgb] | 你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。 >
 | [niv] | "Build an altar of acacia wood, three cubits high; it is to be square, five cubits long and five cubits wide.
 | [asv] | And thou shalt make the altar of acacia wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
 | [jnd] | And thou shalt make the altar of acacia-wood, five cubits the length, and five cubits the breadth; the altar shall be square; and the height thereof three cubits.
 | [kjv] | And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
 | [nwb] | And thou shalt make an altar shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and its hight three cubits.
 | [rsv] | "You shall make the altar of acacia wood, five cubits long and five cubits broad; the altar shall be square, and its height shall be three cubits.
 | [web] | . "You shall make the altar of acacia wood, five cubits long, and five cubits broad; the altar shall be foursquare: and its height shall be three cubits.
 | [ylt] | `And thou hast made the altar of shittim wood, five cubits the length, and five cubits the breadth -- the altar is square -- and three cubits its height.
 | [bbe] | And make an altar of hard wood, a square altar, five cubits long, five cubits wide and three cubits high.
27:2 | [cbgb] | 要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。 < | >
 | [niv] | Make a horn at each of the four corners, so that the horns and the altar are of one piece, and overlay the altar with bronze.
 | [asv] | And thou shalt make the horns of it upon the four corners thereof; the horns thereof shall be of one piece with it: and thou shalt overlay it with brass.
 | [jnd] | And thou shalt make its horns at the four corners thereof; its horns shall be of itself; and thou shalt overlay it with copper.
 | [kjv] | And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.
 | [nwb] | And thou shalt make the horns of it upon the four corners thereof: its horns shall be of the same: and thou shalt overlay it with brass.
 | [rsv] | And you shall make horns for it on its four corners; its horns shall be of one piece with it, and you shall overlay it with bronze.
 | [web] | You shall make its horns on its four corners; its horns shall be of one piece with it; and you shall overlay it with brass.
 | [ylt] | And thou hast made its horns on its four corners, its horns are of the same, and thou hast overlaid it brass.
 | [bbe] | Put horns at the four angles of it, made of the same, plating it all with brass.
27:3 | [cbgb] | 要作盆，收去坛上的灰，又作铲子，盘子，肉锸子，火鼎，坛上一切的器具都用铜作。 < | >
 | [niv] | Make all its utensils of bronze--its pots to remove the ashes, and its shovels, sprinkling bowls, meat forks and firepans.
 | [asv] | And thou shalt make its pots to take away its ashes, and its shovels, and its basins, and its flesh-hooks, and its firepans: all the vessels thereof thou shalt make of brass.
 | [jnd] | And thou shalt make its pots to cleanse it of the fat, its shovels, and its bowls, and its forks, and its firepans; for all the utensils thereof thou shalt employ copper.
 | [kjv] | And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.
 | [nwb] | And thou shalt make its pans to receive its ashes, and its shovels, and its basins, and its flesh-hooks, and its fire-pans: all its vessels thou shalt make brass.
 | [rsv] | You shall make pots for it to receive its ashes, and shovels and basins and forks and firepans; all its utensils you shall make of bronze.
 | [web] | You shall make its pots to take away its ashes, its shovels, its basins, its flesh hooks, and its fire pans: all its vessels you shall make of brass.
 | [ylt] | And thou hast made its pots to remove its ashes, and its shovels, and its bowls, and its forks, and its fire-pans, even all its vessels thou dost make of brass.
 | [bbe] | And make all its vessels, the baskets for taking away the dust of the fire, the spades and basins and meat-hooks and fire-trays, of brass.
27:4 | [cbgb] | 要为坛作一个铜网，在网的四角上作四个铜环， < | >
 | [niv] | Make a grating for it, a bronze network, and make a bronze ring at each of the four corners of the network.
 | [asv] | And thou shalt make for it a grating of network of brass: and upon the net shalt thou make four brazen rings in the four corners thereof.
 | [jnd] | And thou shalt make for it a grating of network of copper; and on the net shalt thou make four copper rings at its four corners;
 | [kjv] | And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.
 | [nwb] | And thou shalt make for it a grate of net-work of brass; and upon the net shalt thou make four brazen rings in its four corners.
 | [rsv] | You shall also make for it a grating, a network of bronze; and upon the net you shall make four bronze rings at its four corners.
 | [web] | You shall make a grating for it of network of brass: and on the net you shall make four brazen rings in its four corners.
 | [ylt] | `And thou hast made for it a grate of net-work of brass, and hast made on the net four rings of brass on its four extremities,
 | [bbe] | And make a network of brass, with four brass rings at its four angles.
27:5 | [cbgb] | 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。 < | >
 | [niv] | Put it under the ledge of the altar so that it is halfway up the altar.
 | [asv] | And thou shalt put it under the ledge round the altar beneath, that the net may reach halfway up the altar.
 | [jnd] | and thou shalt put it under the ledge of the altar beneath, and the net shall be to the very middle of the altar.
 | [kjv] | And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.
 | [nwb] | And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.
 | [rsv] | And you shall set it under the ledge of the altar so that the net shall extend halfway down the altar.
 | [web] | You shall put it under the ledge around the altar beneath, that the net may reach halfway up the altar.
 | [ylt] | and hast put it under the compass of the altar beneath, and the net hath been unto the middle of the altar.
 | [bbe] | And put the network under the shelf round the altar so that the net comes half-way up the altar.
27:6 | [cbgb] | 又要用皂荚木为坛作杠，用铜包裹。 < | >
 | [niv] | Make poles of acacia wood for the altar and overlay them with bronze.
 | [asv] | And thou shalt make staves for the altar, staves of acacia wood, and overlay them with brass.
 | [jnd] | And thou shalt make staves for the altar, staves of acacia-wood, and overlay them with copper.
 | [kjv] | And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.
 | [nwb] | And thou shalt make staffs for the altar, staffs shittim wood, and overlay them with brass.
 | [rsv] | And you shall make poles for the altar, poles of acacia wood, and overlay them with bronze;
 | [web] | You shall make poles for the altar, poles of acacia wood, and overlay them with brass.
 | [ylt] | `And thou hast made staves for the altar, staves of shittim wood, and hast overlaid them brass.
 | [bbe] | And make rods for the altar, of hard wood, plated with brass.
27:7 | [cbgb] | 这杠要穿在坛两旁的环子内，用以抬坛。 < | >
 | [niv] | The poles are to be inserted into the rings so they will be on two sides of the altar when it is carried.
 | [asv] | And the staves thereof shall be put into the rings, and the staves shall be upon the two sides of the altar, in bearing it.
 | [jnd] | And its staves shall be put into the rings, that the staves may be on both sides of the altar, when it is carried.
 | [kjv] | And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.
 | [nwb] | And the staffs shall be put into the rings, and the staffs shall be upon the two sides of the altar, to bear it.
 | [rsv] | and the poles shall be put through the rings, so that the poles shall be upon the two sides of the altar, when it is carried.
 | [web] | Its poles shall be put into the rings, and the poles shall be on the two sides of the altar, when carrying it.
 | [ylt] | And the staves have been brought into the rings, and the staves have been on the two sides of the altar in bearing it.
 | [bbe] | And put the rods through the rings at the two opposite sides of the altar, for lifting it.
27:8 | [cbgb] | 要用板作坛，坛是空的，都照着在山上指示你的样式作。 < | >
 | [niv] | Make the altar hollow, out of boards. It is to be made just as you were shown on the mountain.
 | [asv] | Hollow with planks shalt thou make it: as it hath been showed thee in the mount, so shall they make it.
 | [jnd] | Hollow with boards shalt thou make it: as it hath been shewn thee on the mountain, so shall they make .
 | [kjv] | Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.
 | [nwb] | Hollow with boards shalt thou make it: as it was shown thee on the mount, so shall they make .
 | [rsv] | You shall make it hollow, with boards; as it has been shown you on the mountain, so shall it be made.
 | [web] | Hollow with planks shall you make it: as it has been showed you on the mountain, so shall they make it.
 | [ylt] | Hollow with boards thou dost make it, as it hath been shewed thee in the mount, so do they make .
 | [bbe] | The altar is to be hollow, boarded in with wood; make it from the design which you saw on the mountain.
27:9 | [cbgb] | 你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。 < | >
 | [niv] | "Make a courtyard for the tabernacle. The south side shall be a hundred cubits long and is to have curtains of finely twisted linen,
 | [asv] | And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen a hundred cubits long for one side:
 | [jnd] | And thou shalt make the court of the tabernacle. On the south side, southward, hangings for the court of twined byssus; a hundred cubits the length for the one side,
 | [kjv] | And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:
 | [nwb] | And thou shalt make the court of the tabernacle: for the south side southward hangings for the court fine twined linen of a hundred cubits long for one side:
 | [rsv] | "You shall make the court of the tabernacle. On the south side the court shall have hangings of fine twined linen a hundred cubits long for one side;
 | [web] | . "You shall make the court of the tent: for the south side southward there shall be hangings for the court of fine twined linen one hundred cubits long for one side:
 | [ylt] | `And thou hast made the court of the tabernacle: for the south side southward, hangings for the court of twined linen, a hundred by the cubit the length for the one side,
 | [bbe] | And let there be an open space round the House, with hangings for its south side of the best linen, a hundred cubits long.
27:10 | [cbgb] | 帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。 < | >
 | [niv] | with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.
 | [asv] | and the pillars thereof shall be twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets shall be of silver.
 | [jnd] | and the twenty pillars thereof, and their twenty bases of copper, the hooks of the pillars and their connecting-rods of silver.
 | [kjv] | And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.
 | [nwb] | And its twenty pillars and their twenty sockets brass: the hooks of the pillars and their fillets silver.
 | [rsv] | their pillars shall be twenty and their bases twenty, of bronze, but the hooks of the pillars and their fillets shall be of silver.
 | [web] | and the pillars of it shall be twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets shall be of silver.
 | [ylt] | and its twenty pillars and their twenty sockets of brass, the pegs of the pillars and their fillets of silver;
 | [bbe] | Their twenty pillars and their twenty bases are to be of brass; the hooks of the pillars and their bands are to be of silver.
27:11 | [cbgb] | 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。 < | >
 | [niv] | The north side shall also be a hundred cubits long and is to have curtains, with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.
 | [asv] | And likewise for the north side in length there shall be hangings a hundred cubits long, and the pillars thereof twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
 | [jnd] | And likewise on the north side in length, hangings a hundred long, and its twenty pillars, and their twenty bases of copper; the hooks of the pillars and their connecting-rods of silver.
 | [kjv] | And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.
 | [nwb] | And likewise for the north side in length hangings of a hundred long, and its twenty pillars and their twenty sockets brass: the hooks of the pillars and their fillets silver.
 | [rsv] | And likewise for its length on the north side there shall be hangings a hundred cubits long, their pillars twenty and their bases twenty, of bronze, but the hooks of the pillars and their fillets shall be of silver.
 | [web] | Likewise for the north side in length there shall be hangings one hundred cubits long, and the pillars of it twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
 | [ylt] | and so for the north side in length, hangings of a hundred in length, and its twenty pillars and their twenty sockets of brass, the pegs of the pillars and their fillets of silver.
 | [bbe] | And on the north side in the same way, hangings a hundred cubits long, with twenty pillars of brass on bases of brass; their hooks and their bands are to be of silver.
27:12 | [cbgb] | 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。 < | >
 | [niv] | "The west end of the courtyard shall be fifty cubits wide and have curtains, with ten posts and ten bases.
 | [asv] | And for the breadth of the court on the west side shall be hangings of fifty cubits; their pillars ten, and their sockets ten.
 | [jnd] | -- And the breadth of the court on the west side, hangings of fifty cubits; their pillars ten, and their bases ten.
 | [kjv] | And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.
 | [nwb] | And the breadth of the court on the west side hangings of fifty cubits: their pillars ten, and their sockets ten.
 | [rsv] | And for the breadth of the court on the west side there shall be hangings for fifty cubits, with ten pillars and ten bases.
 | [web] | For the breadth of the court on the west side shall be hangings of fifty cubits; their pillars ten, and their sockets ten.
 | [ylt] | `And the breadth of the court at the west side hangings of fifty cubits, their pillars ten, and their sockets ten.
 | [bbe] | And for the open space on the west side, the hangings are to be fifty cubits wide, with ten pillars and ten bases;
27:13 | [cbgb] | 院子的东面要宽五十肘。 < | >
 | [niv] | On the east end, toward the sunrise, the courtyard shall also be fifty cubits wide.
 | [asv] | And the breadth of the court on the east side eastward shall be fifty cubits.
 | [jnd] | -- And the breadth of the court on the east side, eastward, fifty cubits;
 | [kjv] | And the breadth of the court on the east side eastward shall be fifty cubits.
 | [nwb] | And the breadth of the court on the east side eastward fifty cubits.
 | [rsv] | The breadth of the court on the front to the east shall be fifty cubits.
 | [web] | The breadth of the court on the east side eastward shall be fifty cubits.
 | [ylt] | And the breadth of the court at the east side, eastward, fifty cubits.
 | [bbe] | And on the east side the space is to be fifty cubits wide.
27:14 | [cbgb] | 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。 < | >
 | [niv] | Curtains fifteen cubits long are to be on one side of the entrance, with three posts and three bases,
 | [asv] | The hangings for the one side of the gate shall be fifteen cubits; their pillars three, and their sockets three.
 | [jnd] | the hangings on the one wing, of fifteen cubits; their pillars three, and their bases three.
 | [kjv] | The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.
 | [nwb] | The hangings of one side fifteen cubits: their pillars three, and their sockets three.
 | [rsv] | The hangings for the one side of the gate shall be fifteen cubits, with three pillars and three bases.
 | [web] | The hangings for the one side of the gate shall be fifteen cubits; their pillars three, and their sockets three.
 | [ylt] | And the hangings at the side fifteen cubits, their pillars three, and their sockets three.
 | [bbe] | On the one side of the doorway will be hangings fifteen cubits long, with three pillars and three bases;
27:15 | [cbgb] | 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。 < | >
 | [niv] | and curtains fifteen cubits long are to be on the other side, with three posts and three bases.
 | [asv] | And for the other side shall be hangings of fifteen cubits; their pillars three, and their sockets three.
 | [jnd] | And on the other wing hangings of fifteen ; their pillars three, and their bases three.
 | [kjv] | And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.
 | [nwb] | And on the other side hangings, fifteen their pillars three, and their sockets three.
 | [rsv] | On the other side the hangings shall be fifteen cubits, with three pillars and three bases.
 | [web] | For the other side shall be hangings of fifteen cubits; their pillars three, and their sockets three.
 | [ylt] | And at the second side hangings fifteen , their pillars three, and their sockets three.
 | [bbe] | And on the other side, hangings fifteen cubits long, with three pillars and three bases.
27:16 | [cbgb] | 院子的门当有帘子，长二十肘，要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。 < | >
 | [niv] | "For the entrance to the courtyard, provide a curtain twenty cubits long, of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer--with four posts and four bases.
 | [asv] | And for the gate of the court shall be a screen of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer; their pillars four, and their sockets four.
 | [jnd] | -- And for the gate of the court a curtain of twenty cubits, of blue, and purple, and scarlet, and twined byssus, embroidered with needlework; their pillars four, and their bases four.
 | [kjv] | And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.
 | [nwb] | And for the gate of the court a hanging of twenty cubits, blue, and purple, and scarlet, and fine twined linen, wrought with needle-work: their pillars four, and their sockets four.
 | [rsv] | For the gate of the court there shall be a screen twenty cubits long, of blue and purple and scarlet stuff and fine twined linen, embroidered with needlework; it shall have four pillars and with them four bases.
 | [web] | For the gate of the court shall be a screen of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer; their pillars four, and their sockets four.
 | [ylt] | `And for the gate of the court a covering of twenty cubits, blue, and purple, and scarlet, and twined linen, work of an embroiderer; their pillars four, their sockets four.
 | [bbe] | And across the doorway, a veil of twenty cubits of the best linen, made of needlework of blue and purple and red, with four pillars and four bases.
27:17 | [cbgb] | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。 < | >
 | [niv] | All the posts around the courtyard are to have silver bands and hooks, and bronze bases.
 | [asv] | All the pillars of the court round about shall be filleted with silver; their hooks of silver, and their sockets of brass.
 | [jnd] | All the pillars of the court round about shall be fastened together with silver; their hooks of silver, and their bases of copper.
 | [kjv] | All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.
 | [nwb] | All the pillars around the court filleted with silver: their hooks silver, and their sockets brass.
 | [rsv] | All the pillars around the court shall be filleted with silver; their hooks shall be of silver, and their bases of bronze.
 | [web] | All the pillars of the court round about shall be filleted with silver; their hooks of silver, and their sockets of brass.
 | [ylt] | All the pillars of the court round about filleted silver, their pegs silver, and their sockets brass.
 | [bbe] | All the pillars round the open space are to have silver bands, with hooks of silver and bases of brass.
27:18 | [cbgb] | 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。 < | >
 | [niv] | The courtyard shall be a hundred cubits long and fifty cubits wide, with curtains of finely twisted linen five cubits high, and with bronze bases.
 | [asv] | The length of the court shall be a hundred cubits, and the breadth fifty every where, and the height five cubits, of fine twined linen, and their sockets of brass.
 | [jnd] | The length of the court shall be a hundred cubits, and the breadth fifty everywhere, and the height five cubits of twined byssus; and their bases of copper.
 | [kjv] | The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.
 | [nwb] | The length of the court a hundred cubits, and the breadth fifty every where, and the hight five cubits fine twined linen, and their sockets brass.
 | [rsv] | The length of the court shall be a hundred cubits, the breadth fifty, and the height five cubits, with hangings of fine twined linen and bases of bronze.
 | [web] | The length of the court shall be one hundred cubits, and the breadth fifty every where, and the height five cubits, of fine twined linen, and their sockets of brass.
 | [ylt] | `The length of the court a hundred by the cubit, and the breadth fifty by fifty, and the height five cubits, of twined linen, and their sockets brass,
 | [bbe] | The open space is to be a hundred cubits long, fifty cubits wide, with sides five cubits high, curtained with the best linen, with bases of brass.
27:19 | [cbgb] | 帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜作。 < | >
 | [niv] | All the other articles used in the service of the tabernacle, whatever their function, including all the tent pegs for it and those for the courtyard, are to be of bronze.
 | [asv] | All the instruments of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
 | [jnd] | All the utensils of the tabernacle for the service thereof and all the pegs thereof, and all the pegs of the court shall be of copper.
 | [kjv] | All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
 | [nwb] | All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, brass.
 | [rsv] | All the utensils of the tabernacle for every use, and all its pegs and all the pegs of the court, shall be of bronze.
 | [web] | All the instruments of the tent in all its service, and all the pins of it, and all the pins of the court, shall be of brass.
 | [ylt] | even all the vessels of the tabernacle, in all its service, and all its pins, and all the pins of the court, brass.
 | [bbe] | All the instruments for the work of the House, and all its nails, and the nails of the open space are to be of brass.
27:20 | [cbgb] | 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。 < | >
 | [niv] | "Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning.
 | [asv] | And thou shalt command the children of Israel, that they bring unto thee pure olive oil beaten for the light, to cause a lamp to burn continually.
 | [jnd] | And thou shalt command the children of Israel, that they bring thee olive oil, pure, beaten, for the light, to light the lamp continually.
 | [kjv] | And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.
 | [nwb] | And thou shalt command the children of Israel, that they bring the pure olive-oil beaten for the light, to cause the lamp to burn always.
 | [rsv] | "And you shall command the people of Israel that they bring to you pure beaten olive oil for the light, that a lamp may be set up to burn continually.
 | [web] | . "You shall command the children of Israel, that they bring to you pure olive oil beaten for the light, to cause a lamp to burn continually.
 | [ylt] | `And thou -- thou dost command the sons of Israel, and they bring unto thee pure beaten olive oil for the light, to cause the lamp to go up continually;
 | [bbe] | Give orders to the children of Israel to give you clear olive oil for the lights, so that a light may be burning there at all times.
27:21 | [cbgb] | 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯。这要作以色列人世世代代永远的定例。 <
 | [niv] | In the Tent of Meeting, outside the curtain that is in front of the Testimony, Aaron and his sons are to keep the lamps burning before the LORD from evening till morning. This is to be a lasting ordinance among the Israelites for the generations to come.
 | [asv] | In the tent of meeting, without the veil which is before the testimony, Aaron and his sons shall keep it in order from evening to morning before Jehovah: it shall be a statue for ever throughout their generations on the behalf of the children of Israel.
 | [jnd] | In the tent of meeting outside the veil, which is before the testimony, Aaron and his sons shall dress them from evening to morning before Jehovah: an everlasting statute, for their generations, on the part of the children of Israel.
 | [kjv] | In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.
 | [nwb] | In the tabernacle of the congregation without the vail, which before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: a statute for ever to their generations on the behalf of the children of Israel.
 | [rsv] | In the tent of meeting, outside the veil which is before the testimony, Aaron and his sons shall tend it from evening to morning before the LORD. It shall be a statute for ever to be observed throughout their generations by the people of Israel.
 | [web] | In the tent of meeting, outside the veil which is before the testimony, Aaron and his sons shall keep it in order from evening to morning before Yahweh: it shall be a statute forever throughout their generations on the behalf of the children of Israel.
 | [ylt] | in the tent of meeting, at the outside of the vail, which over the testimony, doth Aaron -- his sons also -- arrange it from evening till morning before Jehovah -- a statute age-during to their generations, from the sons of Israel.
 | [bbe] | Let Aaron and his sons put this in order, evening and morning, before the Lord, inside the Tent of meeting, outside the veil which is before the ark; this is to be an order for ever, from generation to generation, to be kept by the children of Israel.


Interlinear Bible:Exodus 28

 出埃及记 Exodus 28 << || >>
28:1 | [cbgb] | 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答，亚比户，以利亚撒，以他玛一同就近你，给我供祭司的职分。 >
 | [niv] | "Have Aaron your brother brought to you from among the Israelites, along with his sons Nadab and Abihu, Eleazar and Ithamar, so they may serve me as priests.
 | [asv] | And bring thou near unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [jnd] | And thou shalt take thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may serve me as priest -- Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [kjv] | And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [nwb] | And take thou to thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister to me in the priest's office, Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [rsv] | "Then bring near to you Aaron your brother, and his sons with him, from among the people of Israel, to serve me as priests--Aaron and Aaron's sons, Nadab and Abi'hu, Elea'zar and Ith'amar.
 | [web] | . "Bring Aaron your brother, and his sons with him, near to you from among the children of Israel, that he may minister to me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [ylt] | `And thou, bring thou near unto thee Aaron thy brother, and his sons with him, from the midst of the sons of Israel, for his being priest to Me, Aaron, Nadab, and Abihu, Eleazar and Ithamar, sons of Aaron;
 | [bbe] | Now let Aaron your brother, and his sons with him, come near from among the children of Israel, so that they may be my priests, even Aaron, and Nadab, Abihu, Eleazar, and Ithamar, his sons.
28:2 | [cbgb] | 你要给你哥哥亚伦作圣衣为荣耀，为华美。 < | >
 | [niv] | Make sacred garments for your brother Aaron, to give him dignity and honor.
 | [asv] | And thou shalt make holy garments for Aaron thy brother, for glory and for beauty.
 | [jnd] | And thou shalt make holy garments for Aaron thy brother, for glory and for ornament.
 | [kjv] | And thou shalt make holy garments for Aaron thy brother for glory and for beauty.
 | [nwb] | And thou shalt make holy garments for Aaron thy brother, for glory and for beauty.
 | [rsv] | And you shall make holy garments for Aaron your brother, for glory and for beauty.
 | [web] | You shall make holy garments for Aaron your brother, for glory and for beauty.
 | [ylt] | and thou hast made holy garments for Aaron thy brother, for honour and for beauty;
 | [bbe] | And make holy robes for Aaron your brother, so that he may be clothed with glory and honour.
28:3 | [cbgb] | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以给我供祭司的职分。 < | >
 | [niv] | Tell all the skilled men to whom I have given wisdom in such matters that they are to make garments for Aaron, for his consecration, so he may serve me as priest.
 | [asv] | And thou shalt speak unto all that are wise-hearted, whom I have filled with the spirit of wisdom, that they make Aaron's garments to sanctify him, that he may minister unto me in the priest's office.
 | [jnd] | And thou shalt speak with all wise-hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to hallow him, that he may serve me as priest.
 | [kjv] | And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.
 | [nwb] | And thou shalt speak to all wise in heart, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister to me in the priest's office.
 | [rsv] | And you shall speak to all who have ability, whom I have endowed with an able mind, that they make Aaron's garments to consecrate him for my priesthood.
 | [web] | You shall speak to all who are wise-hearted, whom I have filled with the spirit of wisdom, that they make Aaron's garments to sanctify him, that he may minister to me in the priest's office.
 | [ylt] | and thou -- thou dost speak unto all the wise of heart, whom I have filled a spirit of wisdom, and they have made the garments of Aaron to sanctify him for his being priest to Me.
 | [bbe] | Give orders to all the wise-hearted workmen, whom I have made full of the spirit of wisdom, to make robes for Aaron, so that he may be made holy as my priest.
28:4 | [cbgb] | 所要作的就是胸牌，以弗得，外袍，杂色的内袍，冠冕，腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。 < | >
 | [niv] | These are the garments they are to make: a breastpiece, an ephod, a robe, a woven tunic, a turban and a sash. They are to make these sacred garments for your brother Aaron and his sons, so they may serve me as priests.
 | [asv] | And these are the garments which they shall make: a breastplate, and an ephod, and a robe, and a coat of checker work, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
 | [jnd] | And these are the garments which they shall make: a breastplate, and an ephod, and a cloak, and a checkered vest, a turban, and a girdle; and they shall make holy garments for Aaron thy brother, and his sons, that he may serve me as priest.
 | [kjv] | And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
 | [nwb] | And these the garments which they shall make; a breast-plate, and an ephod, and a robe, and a broidered coat, a miter, and a girdle; and they shall make holy garments for Aaron thy brother, and his sons, that he may minister to me in the priest's office.
 | [rsv] | These are the garments which they shall make: a breastpiece, an ephod, a robe, a coat of checker work, a turban, and a girdle; they shall make holy garments for Aaron your brother and his sons to serve me as priests.
 | [web] | These are the garments which they shall make: a breastplate, and an ephod, and a robe, and a coat of checker work, a turban, and a sash: and they shall make holy garments for Aaron your brother, and his sons, that he may minister to me in the priest's office.
 | [ylt] | `And these the garments which they make: a breastplate, and an ephod, and an upper robe, and an embroidered coat, a mitre, and a girdle; yea, they have made holy garments for Aaron thy brother, and for his sons, for his being priest to Me.
 | [bbe] | This is what they are to make: a priest's bag, an ephod, and a robe, and a coat of coloured needlework, a head-dress, and a linen band; they are to make holy robes for Aaron your brother and for his sons, so that they may do the work of priests for me.
28:5 | [cbgb] | 要用金线和蓝色，紫色，朱红色线，并细麻去作。 < | >
 | [niv] | Have them use gold, and blue, purple and scarlet yarn, and fine linen.
 | [asv] | And they shall take the gold, and the blue, and the purple, and the scarlet, and the fine linen.
 | [jnd] | And they shall take gold, and blue, and purple, and scarlet, and twined byssus,
 | [kjv] | And they shall take gold, and blue, and purple, and scarlet, and fine linen.
 | [nwb] | And they shall take gold, and blue, and purple, and scarlet, and fine linen.
 | [rsv] | "They shall receive gold, blue and purple and scarlet stuff, and fine twined linen.
 | [web] | They shall take the gold, and the blue, and the purple, and the scarlet, and the fine linen.
 | [ylt] | `And they take the gold, and the blue, and the purple, and the scarlet, and the linen,
 | [bbe] | They are to take the gold and blue and purple and red and the best linen,
28:6 | [cbgb] | 他们要拿金线和蓝色，紫色，朱红色线，并捻的细麻，用巧匠的手工作以弗得。 < | >
 | [niv] | "Make the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen--the work of a skilled craftsman.
 | [asv] | And they shall make the ephod of gold, of blue, and purple, scarlet, and fine twined linen, the work of the skilful workman.
 | [jnd] | and shall make the ephod of gold, blue, and purple, scarlet and twined byssus, of artistic work.
 | [kjv] | And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.
 | [nwb] | And they shall make the ephod gold, blue, and purple, scarlet, and fine twined linen, with curious work.
 | [rsv] | And they shall make the ephod of gold, of blue and purple and scarlet stuff, and of fine twined linen, skilfully worked.
 | [web] | . "They shall make the ephod of gold, of blue, and purple, scarlet, and fine twined linen, the work of the skillful workman.
 | [ylt] | and have made the ephod of gold, blue, and purple, and scarlet, and twined linen, work of a designer;
 | [bbe] | And make the ephod of gold and blue and purple and red and the best linen, the work of a designer.
28:7 | [cbgb] | 以弗得当有两条肩带，接上两头，使它相连。 < | >
 | [niv] | It is to have two shoulder pieces attached to two of its corners, so it can be fastened.
 | [asv] | It shall have two shoulder-pieces joined to the two ends thereof, that it may be joined together.
 | [jnd] | It shall have two shoulder-pieces joined at the two ends thereof, where it is joined together.
 | [kjv] | It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.
 | [nwb] | It shall have the two shoulder-pieces thereof joined at the two edges thereof; and it shall be joined together.
 | [rsv] | It shall have two shoulder-pieces attached to its two edges, that it may be joined together.
 | [web] | It shall have two shoulder-pieces joined to the two ends of it, that it may be joined together.
 | [ylt] | it hath two shoulders joining at its two ends, and it is joined.
 | [bbe] | It is to have two bands stitched to it at the top of the arms, joining it together.
28:8 | [cbgb] | 其上巧工织的带子，要和以弗得一样的作法，用以束上，与以弗得接连一块，要用金线和蓝色，紫色，朱红色线，并捻的细麻作成。 < | >
 | [niv] | Its skillfully woven waistband is to be like it--of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen.
 | [asv] | And the skilfully woven band, which is upon it, wherewith to gird it on, shall be like the work thereof and of the same piece; of gold, of blue, and purple, and scarlet, and fine twined linen.
 | [jnd] | And the girdle of the ephod, which is upon it, shall be of the same, according to its work of gold, blue, and purple, and scarlet and twined byssus.
 | [kjv] | And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.
 | [nwb] | And the curious girdle of the ephod, which upon it, shall be of the same, according to its work; gold, blue, and purple, and scarlet, and fine twined linen.
 | [rsv] | And the skilfully woven band upon it, to gird it on, shall be of the same workmanship and materials, of gold, blue and purple and scarlet stuff, and fine twined linen.
 | [web] | The skillfully woven band, which is on it, that is on him, shall be like its work and of the same piece; of gold, of blue, and purple, and scarlet, and fine twined linen.
 | [ylt] | `And the girdle of his ephod which on him, according to its work, is of the same, of gold, blue, and purple, and scarlet, and twined linen.
 | [bbe] | And the beautifully worked band, which goes on it, is to be of the same work and the same material, of gold and blue and purple and red and twisted linen-work.
28:9 | [cbgb] | 要取两块红玛瑙，在上面刻以色列儿子的名字， < | >
 | [niv] | "Take two onyx stones and engrave on them the names of the sons of Israel
 | [asv] | And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
 | [jnd] | And thou shalt take two onyx stones, and engrave on them the names of the children of Israel:
 | [kjv] | And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
 | [nwb] | And thou shalt take two onyx stones, and engrave on them the names of the children of Israel:
 | [rsv] | And you shall take two onyx stones, and engrave on them the names of the sons of Israel,
 | [web] | You shall take two onyx stones, and engrave on them the names of the children of Israel:
 | [ylt] | `And thou hast taken the two shoham stones, and hast opened on them the names of the sons of Israel;
 | [bbe] | You are to take two beryl stones, on which the names of the children of Israel are to be cut:
28:10 | [cbgb] | 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。 < | >
 | [niv] | in the order of their birth--six names on one stone and the remaining six on the other.
 | [asv] | six of their names on the one stone, and the names of the six that remain on the other stone, according to their birth.
 | [jnd] | six of their names on the one stone, and the six names of the rest on the other stone, according to their birth.
 | [kjv] | Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.
 | [nwb] | Six of their names on one stone, and six names of the rest on the other stone, according to their birth.
 | [rsv] | six of their names on the one stone, and the names of the remaining six on the other stone, in the order of their birth.
 | [web] | six of their names on the one stone, and the names of the six that remain on the other stone, in the order of their birth.
 | [ylt] | six of their names on the one stone, and the names of the remaining six on the second stone, according to their births;
 | [bbe] | Six names on the one stone and six on the other, in the order of their birth.
28:11 | [cbgb] | 要用刻宝石的手工，彷佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。 < | >
 | [niv] | Engrave the names of the sons of Israel on the two stones the way a gem cutter engraves a seal. Then mount the stones in gold filigree settings
 | [asv] | With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones, according to the names of the children of Israel: thou shalt make them to be inclosed in settings of gold.
 | [jnd] | According to the work of an engraver in stone, as the engravings of a seal, shalt thou engrave the two stones with the names of the sons of Israel; surrounded by enclosures of gold shalt thou make them.
 | [kjv] | With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.
 | [nwb] | With the work of an engraver in stone, the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.
 | [rsv] | As a jeweler engraves signets, so shall you engrave the two stones with the names of the sons of Israel; you shall enclose them in settings of gold filigree.
 | [web] | With the work of an engraver in stone, like the engravings of a signet, shall you engrave the two stones, according to the names of the children of Israel: you shall make them to be enclosed in settings of gold.
 | [ylt] | the work of an engraver in stone, openings of a signet, thou dost open the two stones by the names of the sons of Israel; turned round, embroidered gold, thou dost make them.
 | [bbe] | With the work of a jeweller, like the cutting of a stamp, the names of the children of Israel are to be cut on them, and they are to be fixed in twisted frames of gold.
28:12 | [cbgb] | 要将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为纪念。 < | >
 | [niv] | and fasten them on the shoulder pieces of the ephod as memorial stones for the sons of Israel. Aaron is to bear the names on his shoulders as a memorial before the LORD.
 | [asv] | And thou shalt put the two stones upon the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel: and Aaron shall bear their names before Jehovah upon his two shoulders for a memorial.
 | [jnd] | And thou shalt put the two stones upon the shoulder-pieces of the ephod stones of memorial for the children of Israel; and Aaron shall bear their names before Jehovah upon his two shoulders for a memorial.
 | [kjv] | And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.
 | [nwb] | And thou shalt put the two stones upon the shoulders of the ephod stones of memorial to the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.
 | [rsv] | And you shall set the two stones upon the shoulder-pieces of the ephod, as stones of remembrance for the sons of Israel; and Aaron shall bear their names before the LORD upon his two shoulders for remembrance.
 | [web] | You shall put the two stones on the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel: and Aaron shall bear their names before Yahweh on his two shoulders for a memorial.
 | [ylt] | `And thou hast set the two stones on the shoulders of the ephod -- stones of memorial to the sons of Israel -- and Aaron hath borne their names before Jehovah, on his two shoulders, for a memorial.
 | [bbe] | And the two stones are to be placed on the ephod, over the arm-holes, to be stones of memory for the children of Israel: Aaron will have their names on his arms when he goes in before the Lord, to keep the Lord in mind of them.
28:13 | [cbgb] | 要用金子作二槽， < | >
 | [niv] | Make gold filigree settings
 | [asv] | And thou shalt make settings of gold,
 | [jnd] | And thou shalt make enclosures of gold;
 | [kjv] | And thou shalt make ouches of gold;
 | [nwb] | And thou shalt make ouches gold;
 | [rsv] | And you shall make settings of gold filigree,
 | [web] | You shall make settings of gold,
 | [ylt] | `And thou hast made embroidered things of gold,
 | [bbe] | And you are to make twisted frames of gold;
28:14 | [cbgb] | 又拿精金，用拧工彷佛拧绳子，作两条链子，把这拧成的链子搭在二槽上。 < | >
 | [niv] | and two braided chains of pure gold, like a rope, and attach the chains to the settings.
 | [asv] | and two chains of pure gold; like cords shalt thou make them, of wreathen work: and thou shalt put the wreathen chains on the settings.
 | [jnd] | and two chains of pure gold; of laced work shalt thou make them, of wreathen work, and fasten the wreathen chains to the enclosures.
 | [kjv] | And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.
 | [nwb] | And two chains pure gold at the ends; wreathed work shalt thou make them, and fasten the wreathed chains to the ouches.
 | [rsv] | and two chains of pure gold, twisted like cords; and you shall attach the corded chains to the settings.
 | [web] | and two chains of pure gold; you make them like cords shall, of braided work: and you shall put the braided chains on the settings.
 | [ylt] | and two chains of pure gold, wreathed work thou dost make them, work of thick bands, and thou hast put the thick chains on the embroidered things.
 | [bbe] | And two chains of the best gold, twisted like cords; and have the chains fixed on to the frames.
28:15 | [cbgb] | 你要用巧匠的手工作一个决断的胸牌。要和以弗得一样的作法，用金线和蓝色，紫色，朱红色线，并捻的细麻作成。 < | >
 | [niv] | "Fashion a breastpiece for making decisions--the work of a skilled craftsman. Make it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
 | [asv] | And thou shalt make a breastplate of judgment, the work of the skilful workman; like the work of the ephod thou shalt make it; of gold, of blue, and purple, and scarlet, and fine twined linen, shalt thou make it.
 | [jnd] | And thou shalt make the breastplate of judgment of artistic work, like the work of the ephod thou shalt make it; of gold, blue, and purple, and scarlet, and twined byssus shalt thou make it.
 | [kjv] | And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.
 | [nwb] | And thou shalt make the breast-plate of judgment with curious work; after the work of the ephod thou shalt make it; gold, blue, and purple, and scarlet, and fine twined linen shalt thou make it.
 | [rsv] | "And you shall make a breastpiece of judgment, in skilled work; like the work of the ephod you shall make it; of gold, blue and purple and scarlet stuff, and fine twined linen shall you make it.
 | [web] | . "You shall make a breastplate of judgment, the work of the skillful workman; like the work of the ephod you shall make it; of gold, of blue, and purple, and scarlet, and fine twined linen, shall you make it.
 | [ylt] | `And thou hast made a breastplate of judgment, work of a designer; according to the work of the ephod thou dost make it; of gold, blue, and purple, and scarlet, and twined linen thou dost make it;
 | [bbe] | And make a priest's bag for giving decisions, designed like the ephod, made of gold and blue and purple and red and the best linen.
28:16 | [cbgb] | 这胸牌要四方的，叠为两层，长一虎口，宽一虎口。 < | >
 | [niv] | It is to be square--a span long and a span wide--and folded double.
 | [asv] | Foursquare it shall be and double; a span shall be the length thereof, and a span the breadth thereof.
 | [jnd] | Square shall it be, doubled; a span the length thereof, and a span the breadth thereof.
 | [kjv] | Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.
 | [nwb] | Foursquare it shall be, doubled; a span its length, and a span its breadth.
 | [rsv] | It shall be square and double, a span its length and a span its breadth.
 | [web] | It shall be square and folded double; a span shall be its length of it, and a span its breadth.
 | [ylt] | it is square, doubled, a span its length, and a span its breadth.
 | [bbe] | It is to be square, folded in two, a hand-stretch long and a hand-stretch wide.
28:17 | [cbgb] | 要在上面镶宝石四行，第一行是红宝石，红璧玺，红玉， < | >
 | [niv] | Then mount four rows of precious stones on it. In the first row there shall be a ruby, a topaz and a beryl;
 | [asv] | And thou shalt set in it settings of stones, four rows of stones: a row of sardius, topaz, and carbuncle shall be the first row;
 | [jnd] | And thou shalt set in it settings of stones -- four rows of stones: row, a sardoin, a topaz, and an emerald -- the first row;
 | [kjv] | And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.
 | [nwb] | And thou shalt set in it settings of stones, four rows of stones: row a sardius, a topaz, and a carbuncle: the first row.
 | [rsv] | And you shall set in it four rows of stones. A row of sardius, topaz, and carbuncle shall be the first row;
 | [web] | You shall set in it settings of stones, four rows of stones: a row of ruby, topaz, and beryl shall be the first row;
 | [ylt] | `And thou hast set in it settings of stone, four rows of stone; a row of sardius, topaz, and carbuncle the first row;
 | [bbe] | And on it you are to put four lines of jewels; the first line is to be a cornelian, a chrysolite, and an emerald;
28:18 | [cbgb] | 第二行是绿宝石，蓝宝石，金钢石， < | >
 | [niv] | in the second row a turquoise, a sapphire and an emerald;
 | [asv] | and the second row an emerald, a sapphire, and a diamond;
 | [jnd] | and the second row, a carbuncle, a sapphire, and a diamond;
 | [kjv] | And the second row shall be an emerald, a sapphire, and a diamond.
 | [nwb] | And the second row an emerald, a sapphire, and a diamond.
 | [rsv] | and the second row an emerald, a sapphire, and a diamond;
 | [web] | and the second row a turquoise, a sapphire, and an emerald;
 | [ylt] | and the second row emerald, sapphire, and diamond;
 | [bbe] | The second, a ruby, a sapphire, and an onyx;
28:19 | [cbgb] | 第三行是紫玛瑙，白玛瑙，紫晶， < | >
 | [niv] | in the third row a jacinth, an agate and an amethyst;
 | [asv] | and the third row a jacinth, an agate, and an amethyst;
 | [jnd] | and the third row, an opal, an agate, and an amethyst;
 | [kjv] | And the third row a ligure, an agate, and an amethyst.
 | [nwb] | And the third row a ligure, an agate, and an amethyst.
 | [rsv] | and the third row a jacinth, an agate, and an amethyst;
 | [web] | and the third row a jacinth, an agate, and an amethyst;
 | [ylt] | and the third row opal, agate, and amethyst;
 | [bbe] | The third, a jacinth, an agate, and an amethyst;
28:20 | [cbgb] | 第四行是水苍玉，红玛瑙，碧玉。这都要镶在金槽中。 < | >
 | [niv] | in the fourth row a chrysolite, an onyx and a jasper. Mount them in gold filigree settings.
 | [asv] | and the fourth row a beryl, and an onyx, and a jasper: they shall be inclosed in gold in their settings.
 | [jnd] | and the fourth row, a chrysolite, and an onyx, and a jasper; enclosed in gold shall they be in their settings.
 | [kjv] | And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.
 | [nwb] | And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.
 | [rsv] | and the fourth row a beryl, an onyx, and a jasper; they shall be set in gold filigree.
 | [web] | and the fourth row a chrysolite, an onyx, and a jasper: they shall be enclosed in gold in their settings.
 | [ylt] | and the fourth row beryl, and onyx, and jasper; embroidered with gold are they in their settings,
 | [bbe] | The fourth, a topaz, a beryl, and a jasper; they are to be fixed in twisted frames of gold.
28:21 | [cbgb] | 这些宝石都要按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。 < | >
 | [niv] | There are to be twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.
 | [asv] | And the stones shall be according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, every one according to his name, they shall be for the twelve tribes.
 | [jnd] | And the stones shall be according to the names of the children of Israel, twelve, according to their names, engraved as a seal: every one according to his name shall they be for the twelve tribes.
 | [kjv] | And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.
 | [nwb] | And the stones shall be with the names of the children of Israel, twelve, according to their names, the engravings of a signet; every one with his name shall they be according to the twelve tribes.
 | [rsv] | There shall be twelve stones with their names according to the names of the sons of Israel; they shall be like signets, each engraved with its name, for the twelve tribes.
 | [web] | The stones shall be according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, everyone according to his name, they shall be for the twelve tribes.
 | [ylt] | and the stones are according to the names of the sons of Israel, twelve, according to their names, openings of a signet, each by his name are they for the twelve tribes.
 | [bbe] | The jewels are to be twelve in number, for the names of the children of Israel; every jewel having the name of one of the twelve tribes cut on it as on a stamp.
28:22 | [cbgb] | 要在胸牌上用精金拧成如绳的链子。 < | >
 | [niv] | "For the breastpiece make braided chains of pure gold, like a rope.
 | [asv] | And thou shalt make upon the breastplate chains like cords, of wreathen work of pure gold.
 | [jnd] | And thou shalt make on the breastplate chains of laced work, of wreathen work, of pure gold.
 | [kjv] | And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.
 | [nwb] | And thou shalt make upon the breast-plate chains at the ends wreathed work pure gold.
 | [rsv] | And you shall make for the breastpiece twisted chains like cords, of pure gold;
 | [web] | You shall make on the breastplate chains like cords, of braided work of pure gold.
 | [ylt] | `And thou hast made on the breastplate wreathed chains, work of thick bands, of pure gold;
 | [bbe] | And you are to make two chains of gold, twisted like cords, to be fixed to the priest's bag.
28:23 | [cbgb] | 在胸牌上也要作两个金环，安在胸牌的两头。 < | >
 | [niv] | Make two gold rings for it and fasten them to two corners of the breastpiece.
 | [asv] | And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
 | [jnd] | And thou shalt make on the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
 | [kjv] | And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
 | [nwb] | And thou shalt make upon the breast-plate two rings of gold, and shalt put the two rings on the two ends of the breast-plate.
 | [rsv] | and you shall make for the breastpiece two rings of gold, and put the two rings on the two edges of the breastpiece.
 | [web] | You shall make on the breastplate two rings of gold, and shall put the two rings on the two ends of the breastplate.
 | [ylt] | and thou hast made on the breastplate two rings of gold, and hast put the two rings on the two ends of the breastplate;
 | [bbe] | And put two gold rings on the two ends of the bag.
28:24 | [cbgb] | 要把那两条拧成的金链子，穿过胸牌两头的环子。 < | >
 | [niv] | Fasten the two gold chains to the rings at the corners of the breastpiece,
 | [asv] | And thou shalt put the two wreathen chains of gold in the two rings at the ends of the breastplate.
 | [jnd] | And thou shalt put the two wreathen of gold in the two rings on the ends of the breastplate;
 | [kjv] | And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.
 | [nwb] | And thou shalt put the two wreathed of gold in the two rings on the ends of the breast-plate.
 | [rsv] | And you shall put the two cords of gold in the two rings at the edges of the breastpiece;
 | [web] | You shall put the two braided chains of gold in the two rings at the ends of the breastplate.
 | [ylt] | and thou hast put the two thick bands of gold on the two rings at the ends of the breastplate;
 | [bbe] | Put the two gold chains on the two rings at the ends of the bag;
28:25 | [cbgb] | 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。 < | >
 | [niv] | and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.
 | [asv] | And the other two ends of the two wreathen chains thou shalt put on the two settings, and put them on the shoulder-pieces of the ephod in the forepart thereof.
 | [jnd] | and the two ends of the two wreathen thou shalt fasten to the two enclosures, and shalt put on the shoulder-pieces of the ephod, on the front thereof.
 | [kjv] | And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.
 | [nwb] | And two ends of the two wreathed thou shalt fasten in the two ouches, and put on the shoulder-pieces of the ephod before it.
 | [rsv] | the two ends of the two cords you shall attach to the two settings of filigree, and so attach it in front to the shoulder-pieces of the ephod.
 | [web] | The other two ends of the two braided chains you shall put on the two settings, and put them on the shoulder-pieces of the ephod in the forepart of it.
 | [ylt] | and the two ends of the two thick bands thou dost put on the two embroidered things, and thou hast put on the shoulders of the ephod over-against its face.
 | [bbe] | Joining the other ends of the chains to the gold frames and putting them on the front of the ephod, at the top of the arms.
28:26 | [cbgb] | 要作两个金环，安在胸牌的两头，在以弗得里面的边上。 < | >
 | [niv] | Make two gold rings and attach them to the other two corners of the breastpiece on the inside edge next to the ephod.
 | [asv] | And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate, upon the edge thereof, which is toward the side of the ephod inward.
 | [jnd] | And thou shalt make two rings of gold, and shalt put them on the two ends of the breastplate, on the border thereof, which faceth the ephod inwards.
 | [kjv] | And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.
 | [nwb] | And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breast-plate in its border, which in the side of the ephod inward.
 | [rsv] | And you shall make two rings of gold, and put them at the two ends of the breastpiece, on its inside edge next to the ephod.
 | [web] | You shall make two rings of gold, and you shall put them on the two ends of the breastplate, on its edge, which is toward the side of the ephod inward.
 | [ylt] | `And thou hast made two rings of gold, and hast set them on the two ends of the breastplate, on its border, which over-against the ephod within;
 | [bbe] | Then make two gold rings and put them on the lower ends of the bag, at the edge of it on the inner side nearest to the ephod.
28:27 | [cbgb] | 又要作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。 < | >
 | [niv] | Make two more gold rings and attach them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.
 | [asv] | And thou shalt make two rings of gold, and shalt put them on the two shoulder-pieces of the ephod underneath, in the forepart thereof, close by the coupling thereof, above the skilfully woven band of the ephod.
 | [jnd] | And two rings of gold shalt thou make, and shalt put them upon the two shoulder-pieces of the ephod underneath, to the front thereof just by the coupling thereof, above the girdle of the ephod.
 | [kjv] | And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.
 | [nwb] | And two rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, towards the forepart of it, over against the coupling thereof, above the curious girdle of the ephod.
 | [rsv] | And you shall make two rings of gold, and attach them in front to the lower part of the two shoulder-pieces of the ephod, at its joining above the skilfully woven band of the ephod.
 | [web] | You shall make two rings of gold, and shall put them on the two shoulder-pieces of the ephod underneath, in the forepart of it, close by the coupling of it, above the skillfully woven band of the ephod.
 | [ylt] | and thou hast made two rings of gold, and hast put them on the two shoulders of the ephod, beneath, over-against its front, over-against its joining, above the girdle of the ephod,
 | [bbe] | And make two more gold rings and put them on the front of the ephod at the top of the arms, at the join, over the worked band:
28:28 | [cbgb] | 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。 < | >
 | [niv] | The rings of the breastpiece are to be tied to the rings of the ephod with blue cord, connecting it to the waistband, so that the breastpiece will not swing out from the ephod.
 | [asv] | And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be upon the skilfully woven band of the ephod, and that the breastplate be not loosed from the ephod.
 | [jnd] | And they shall bind the breastplate with its rings to the rings of the ephod with a lace of blue, that it may be above the girdle of the ephod, and that the breastplate be not loosed from the ephod.
 | [kjv] | And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.
 | [nwb] | And they shall bind the breast-plate by its rings to the rings of the ephod with a lace of blue, that may be above the curious girdle of the ephod, and that the breast-plate be not loosed from the ephod.
 | [rsv] | And they shall bind the breastpiece by its rings to the rings of the ephod with a lace of blue, that it may lie upon the skilfully woven band of the ephod, and that the breastpiece shall not come loose from the ephod.
 | [web] | They shall bind the breastplate by the rings of it to the rings of the ephod with a lace of blue, that it may be on the skillfully woven band of the ephod, and that the breastplate may not swing out from the ephod.
 | [ylt] | and they bind the breastplate by its rings unto the rings of the ephod with a ribbon of blue, to be above the girdle of the ephod, and the breastplate is not loosed from the ephod.
 | [bbe] | So that the rings on the bag may be fixed to the rings of the ephod by a blue cord and on to the band of the ephod, so that the bag may not come loose from the ephod.
28:29 | [cbgb] | 亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。 < | >
 | [niv] | "Whenever Aaron enters the Holy Place, he will bear the names of the sons of Israel over his heart on the breastpiece of decision as a continuing memorial before the LORD.
 | [asv] | And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before Jehovah continually.
 | [jnd] | And Aaron shall bear the names of the children of Israel in the breastplate of judgment on his heart, when he goes in to the sanctuary, for a memorial before Jehovah continually.
 | [kjv] | And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.
 | [nwb] | And Aaron shall bear the names of the children of Israel in the breast-plate of judgment upon his heart, when he entereth into the holy , for a memorial before the LORD continually.
 | [rsv] | So Aaron shall bear the names of the sons of Israel in the breastpiece of judgment upon his heart, when he goes into the holy place, to bring them to continual remembrance before the LORD.
 | [web] | Aaron shall bear the names of the children of Israel in the breastplate of judgment on his heart, when he goes in to the holy place, for a memorial before Yahweh continually.
 | [ylt] | `And Aaron hath borne the names of the sons of Israel in the breastplate of judgment, on his heart, in his going in unto the sanctuary, for a memorial before Jehovah continually.
 | [bbe] | And so Aaron will have the names of the children of Israel on the priest's bag over his heart whenever he goes into the holy place, to keep the memory of them before the Lord.
28:30 | [cbgb] | 又要将乌陵和土明放在决断的胸牌里，亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。 < | >
 | [niv] | Also put the Urim and the Thummim in the breastpiece, so they may be over Aaron's heart whenever he enters the presence of the LORD. Thus Aaron will always bear the means of making decisions for the Israelites over his heart before the LORD.
 | [asv] | And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before Jehovah: and Aaron shall bear the judgment of the children of Israel upon his heart before Jehovah continually.
 | [jnd] | And thou shalt put into the breastplate of judgment the Urim and the Thummim, that they may be upon Aaron's heart when he goeth in before Jehovah; and Aaron shall bear the judgment of the children of Israel upon his heart before Jehovah continually.
 | [kjv] | And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.
 | [nwb] | And thou shalt put in the breast-plate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.
 | [rsv] | And in the breastpiece of judgment you shall put the Urim and the Thummim, and they shall be upon Aaron's heart, when he goes in before the LORD; thus Aaron shall bear the judgment of the people of Israel upon his heart before the LORD continually.
 | [web] | You shall put in the breastplate of judgment the Urim and the Thummim; and they shall be on Aaron's heart, when he goes in before Yahweh: and Aaron shall bear the judgment of the children of Israel on his heart before Yahweh continually.
 | [ylt] | `And thou hast put unto the breastplate of judgment the Lights and the Perfections, and they have been on the heart of Aaron, in his going in before Jehovah, and Aaron hath borne the judgment of the sons of Israel on his heart before Jehovah continually.
 | [bbe] | And in the bag you are to put the Urim and Thummim, so that they may be on Aaron's heart whenever he goes in before the Lord; and Aaron may have the power of making decisions for the children of Israel before the Lord at all times.
28:31 | [cbgb] | 你耀作以弗得的外袍，颜色全是蓝的。 < | >
 | [niv] | "Make the robe of the ephod entirely of blue cloth,
 | [asv] | And thou shalt make the robe of the ephod all of blue.
 | [jnd] | And thou shalt make the cloak of the ephod all of blue.
 | [kjv] | And thou shalt make the robe of the ephod all of blue.
 | [nwb] | And thou shalt make the robe of the ephod all blue.
 | [rsv] | "And you shall make the robe of the ephod all of blue.
 | [web] | . "You shall make the robe of the ephod all of blue.
 | [ylt] | `And thou hast made the upper robe of the ephod completely of blue,
 | [bbe] | The robe which goes with the ephod is to be made all of blue;
28:32 | [cbgb] | 袍上要为头留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。 < | >
 | [niv] | with an opening for the head in its center. There shall be a woven edge like a collar around this opening, so that it will not tear.
 | [asv] | And it shall have a hole for the head in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of a coat of mail, that it be not rent.
 | [jnd] | And its opening for the head shall be in the midst thereof; there shall be a binding of woven work at its opening round about; as the opening of a coat of mail, it shall be in it -- it shall not rend.
 | [kjv] | And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.
 | [nwb] | And there shall be a hole in the top of it, in the midst of it: it shall have a binding of woven work round about the hole of it, as the hole of an habergeon, that it be not rent.
 | [rsv] | It shall have in it an opening for the head, with a woven binding around the opening, like the opening in a garment, that it may not be torn.
 | [web] | It shall have a hole for the head in the midst of it: it shall have a binding of woven work round about the hole of it, as it were the hole of a coat of mail, that it not be torn.
 | [ylt] | and the opening for its head hath been in its midst, a border is to its opening round about, work of a weaver, as the opening of a habergeon there is to it; it is not rent.
 | [bbe] | With a hole at the top, in the middle of it; the hole is to be edged with a band to make it strong like the hole in the coat of a fighting-man, so that it may not be broken open.
28:33 | [cbgb] | 袍子周围底边上要用蓝色，紫色，朱红色线作石榴。在袍子周围的石榴中间要有金铃铛， < | >
 | [niv] | Make pomegranates of blue, purple and scarlet yarn around the hem of the robe, with gold bells between them.
 | [asv] | And upon the skirts of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the skirts thereof; and bells of gold between them round about:
 | [jnd] | And on the skirts thereof thou shalt make pomegranates of blue, and purple, and scarlet, round about the skirts thereof; and bells of gold between them round about:
 | [kjv] | And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:
 | [nwb] | And , upon the hem of it thou shalt make pomegranates blue, and purple, and scarlet, round about its hem; and bells of gold between them around it.
 | [rsv] | On its skirts you shall make pomegranates of blue and purple and scarlet stuff, around its skirts, with bells of gold between them,
 | [web] | On its hem you shall make pomegranates of blue, and of purple, and of scarlet, around its hem; and bells of gold between them round about:
 | [ylt] | `And thou hast made on its hem pomegranates of blue, and purple, and scarlet, on its hem round about, and bells of gold in their midst round about;
 | [bbe] | And round the skirts of it put fruits in blue and purple and red, with bells of gold between;
28:34 | [cbgb] | 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。 < | >
 | [niv] | The gold bells and the pomegranates are to alternate around the hem of the robe.
 | [asv] | a golden bell and a pomegranate, a golden bell and a pomegranate, upon the skirts of the robe round about.
 | [jnd] | a golden bell and a pomegranate, a golden bell and a pomegranate, in the skirts of the cloak round about.
 | [kjv] | A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.
 | [nwb] | A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe around it.
 | [rsv] | a golden bell and a pomegranate, a golden bell and a pomegranate, round about on the skirts of the robe.
 | [web] | a golden bell and a pomegranate, a golden bell and a pomegranate, on the hem of the robe round about.
 | [ylt] | a bell of gold and a pomegranate, a bell of gold and a pomegranate on the hems of the upper robe round about.
 | [bbe] | A gold bell and a fruit in turn all round the skirts of the robe.
28:35 | [cbgb] | 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。 < | >
 | [niv] | Aaron must wear it when he ministers. The sound of the bells will be heard when he enters the Holy Place before the LORD and when he comes out, so that he will not die.
 | [asv] | And it shall be upon Aaron to minister: and the sound thereof shall be heard when he goeth in unto the holy place before Jehovah, and when he cometh out, that he die not.
 | [jnd] | And it shall be on Aaron for service; that his sound may be heard when he goeth into the sanctuary before Jehovah, and when he cometh out, that he may not die.
 | [kjv] | And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.
 | [nwb] | And it shall be upon Aaron, to minister: and his sound shall be heard when he goeth in to the holy before the LORD, and when he cometh out; that he may not die.
 | [rsv] | And it shall be upon Aaron when he ministers, and its sound shall be heard when he goes into the holy place before the LORD, and when he comes out, lest he die.
 | [web] | It shall be on Aaron to minister: and the sound of it shall be heard when he goes in to the holy place before Yahweh, and when he comes out, that he not die.
 | [ylt] | `And it hath been on Aaron to minister in, and its sound hath been heard in his coming in unto the sanctuary before Jehovah, and in his going out, and he doth not die.
 | [bbe] | Aaron is to put it on for his holy work; and the sound of it will be clear, when he goes into the holy place before the Lord, and when he comes out, keeping him safe from death.
28:36 | [cbgb] | 你要用精金作一面牌，在上面按刻图书之法刻着『归耶和华为圣』。 < | >
 | [niv] | "Make a plate of pure gold and engrave on it as on a seal: HOLY TO THE LORD.
 | [asv] | And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLY TO JEHOVAH.
 | [jnd] | And thou shalt make a thin plate of pure gold, and engrave on it, as the engravings of a seal, Holiness to Jehovah!
 | [kjv] | And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.
 | [nwb] | And thou shalt make a plate pure gold, and engrave upon it, the engravings of a signet, HOLINESS TO THE LORD.
 | [rsv] | "And you shall make a plate of pure gold, and engrave on it, like the engraving of a signet, 'Holy to the LORD.'
 | [web] | . "You shall make a plate of pure gold, and engrave on it, like the engravings of a signet, 'HOLY TO YAHWEH.'
 | [ylt] | `And thou hast made a flower of pure gold, and hast opened on it -- openings of a signet -- `Holy to Jehovah;'
 | [bbe] | You are to make a plate of the best gold, cutting on it, as on a stamp, these words: HOLY TO THE LORD.
28:37 | [cbgb] | 要用一条蓝细带子将牌系在冠冕的前面。 < | >
 | [niv] | Fasten a blue cord to it to attach it to the turban; it is to be on the front of the turban.
 | [asv] | And thou shalt put it on a lace of blue, and it shall be upon the mitre; upon the forefront of the mitre it shall be.
 | [jnd] | And thou shalt put it on a lace of blue, and it shall be upon the turban -- upon the front of the turban shall it be.
 | [kjv] | And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.
 | [nwb] | And thou shalt put it on a blue lace, that it may be upon the miter; upon the front of the miter it shall be.
 | [rsv] | And you shall fasten it on the turban by a lace of blue; it shall be on the front of the turban.
 | [web] | You shall put it on a lace of blue, and it shall be on the sash; on the front of the sash it shall be.
 | [ylt] | and thou hast put it on a blue ribbon, and it hath been on the mitre -- over-against the front of the mitre it is;
 | [bbe] | Put a blue cord on it and put it on the front of the twisted head-dress:
28:38 | [cbgb] | 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽，这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。 < | >
 | [niv] | It will be on Aaron's forehead, and he will bear the guilt involved in the sacred gifts the Israelites consecrate, whatever their gifts may be. It will be on Aaron's forehead continually so that they will be acceptable to the LORD.
 | [asv] | And it shall be upon Aaron's forehead, and Aaron shall bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before Jehovah.
 | [jnd] | And it shall be upon Aaron's forehead, and Aaron shall bear the iniquity of the holy things, which the children of Israel shall hallow in all gifts of their holy things; and it shall be continually on his forehead, that they may be accepted before Jehovah.
 | [kjv] | And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.
 | [nwb] | And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.
 | [rsv] | It shall be upon Aaron's forehead, and Aaron shall take upon himself any guilt incurred in the holy offering which the people of Israel hallow as their holy gifts; it shall always be upon his forehead, that they may be accepted before the LORD.
 | [web] | It shall be on Aaron's forehead, and Aaron shall bear the iniquity of the holy things, which the children of Israel shall make holy in all their holy gifts; and it shall be always on his forehead, that they may be accepted before Yahweh.
 | [ylt] | and it hath been on the forehead of Aaron, and Aaron hath borne the iniquity of the holy things which the sons of Israel do hallow, even all their holy gifts; and it hath been on his forehead continually for a pleasing thing for them before Jehovah.
 | [bbe] | And it will be over Aaron's brow, so that Aaron will be responsible for any error in all the holy offerings made by the children of Israel; it will be on his brow at all times, so that their offerings may be pleasing to the Lord.
28:39 | [cbgb] | 要用杂色细麻线织内袍，用细麻布作冠冕，又用绣花的手工作腰带。 < | >
 | [niv] | "Weave the tunic of fine linen and make the turban of fine linen. The sash is to be the work of an embroiderer.
 | [asv] | And thou shalt weave the coat in checker work of fine linen, and thou shalt make a mitre of fine linen, and thou shalt make a girdle, the work of the embroiderer.
 | [jnd] | And thou shalt weave the vest of byssus; and thou shalt make a turban of byssus; and thou shalt make a girdle of embroidery.
 | [kjv] | And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.
 | [nwb] | And thou shalt embroider the coat of fine linen, and thou shalt make the miter fine linen, and thou shalt make the girdle needle-work.
 | [rsv] | "And you shall weave the coat in checker work of fine linen, and you shall make a turban of fine linen, and you shall make a girdle embroidered with needlework.
 | [web] | You shall weave the coat in checker work of fine linen, and you shall make a turban of fine linen, and you shall make a sash, the work of the embroiderer.
 | [ylt] | `And thou hast embroidered the coat of linen, and hast made a mitre of linen, and a girdle thou dost make -- work of an embroiderer.
 | [bbe] | The coat is to be made of the best linen, worked in squares; and you are to make a head-dress of linen, and a linen band worked in needlework.
28:40 | [cbgb] | 你要为亚伦的儿子作内袍，腰带，裹头巾，为荣耀，为华美。 < | >
 | [niv] | Make tunics, sashes and headbands for Aaron's sons, to give them dignity and honor.
 | [asv] | And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and head-tires shalt thou make for them, for glory and for beauty.
 | [jnd] | And for Aaron's sons thou shalt make vests; and thou shalt make for them girdles; and high caps shalt thou make for them, for glory and for ornament.
 | [kjv] | And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.
 | [nwb] | And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.
 | [rsv] | "And for Aaron's sons you shall make coats and girdles and caps; you shall make them for glory and beauty.
 | [web] | . "You shall make coats for Aaron's sons, and you shall make sashes for them and headbands shall you make for them, for glory and for beauty.
 | [ylt] | `And for the sons of Aaron thou dost make coats, and thou hast made for them girdles, yea, bonnets thou dost make for them, for honour and for beauty;
 | [bbe] | And for Aaron's sons you are to make coats, and bands, and head-dresses, so that they may be clothed with glory and honour.
28:41 | [cbgb] | 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。 < | >
 | [niv] | After you put these clothes on your brother Aaron and his sons, anoint and ordain them. Consecrate them so they may serve me as priests.
 | [asv] | And thou shalt put them upon Aaron thy brother, and upon his sons with him, and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
 | [jnd] | And thou shalt clothe with them Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and hallow them, that they may serve me as priests.
 | [kjv] | And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
 | [nwb] | And thou shalt put them upon Aaron thy brother, and on his sons with him: and shalt anoint them, and consecrate them, and sanctify them, that they may minister to me in the priest's office.
 | [rsv] | And you shall put them upon Aaron your brother, and upon his sons with him, and shall anoint them and ordain them and consecrate them, that they may serve me as priests.
 | [web] | You shall put them on Aaron your brother, and on his sons with him, and shall anoint them, and consecrate them, and sanctify them, that they may minister to me in the priest's office.
 | [ylt] | and thou hast clothed Aaron thy brother with them, and his sons with him, and hast anointed them, and hast consecrated their hand, and hast sanctified them, and they have been priests to Me.
 | [bbe] | These you are to put on Aaron, your brother, and on his sons, putting oil on them, separating them and making them holy, to do the work of priests to me.
28:42 | [cbgb] | 要给他们作细麻布裤子，遮掩下体，裤子当从腰达到大腿。 < | >
 | [niv] | "Make linen undergarments as a covering for the body, reaching from the waist to the thigh.
 | [asv] | And thou shalt make them linen breeches to cover the flesh of their nakedness; from the loins even unto the thighs they shall reach:
 | [jnd] | And thou shalt make them linen trousers to cover the flesh of nakedness; from the loins even to the hips shall they reach.
 | [kjv] | And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:
 | [nwb] | And thou shalt make them linen breeches to cover their nakedness: from the loins even to the thighs they shall reach:
 | [rsv] | And you shall make for them linen breeches to cover their naked flesh; from the loins to the thighs they shall reach;
 | [web] | You shall make them linen breeches to cover the flesh of their nakedness; from the loins even to the thighs they shall reach:
 | [ylt] | `And make thou for them linen trousers to cover the naked flesh: they are from the loins even unto the thighs;
 | [bbe] | And you are to make them linen trousers, covering their bodies from the middle to the knee;
28:43 | [cbgb] | 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。 <
 | [niv] | Aaron and his sons must wear them whenever they enter the Tent of Meeting or approach the altar to minister in the Holy Place, so that they will not incur guilt and die. "This is to be a lasting ordinance for Aaron and his descendants.
 | [asv] | And they shall be upon Aaron, and upon his sons, when they go in unto the tent of meeting, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and unto his seed after him.
 | [jnd] | And they shall be upon Aaron and his sons when they enter into the tent of meeting, or when they come near to the altar to serve in the sanctuary; that they may not bear iniquity and die -- an everlasting statute for him and his seed after him.
 | [kjv] | And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.
 | [nwb] | And they shall be upon Aaron, and upon his sons, when they enter in to the tabernacle of the congregation, or when they come near to the altar to minister in the holy ; that they bear not iniquity, and die. a statute for ever to him, and to his seed after him.
 | [rsv] | and they shall be upon Aaron, and upon his sons, when they go into the tent of meeting, or when they come near the altar to minister in the holy place; lest they bring guilt upon themselves and die. This shall be a perpetual statute for him and for his descendants after him.
 | [web] | They shall be on Aaron, and on his sons, when they go in to the tent of meeting, or when they come near to the altar to minister in the holy place; that they don't bear iniquity, and die: it shall be a statute forever to him and to his descendants after him.
 | [ylt] | and they have been on Aaron and on his sons, in their going in unto the tent of meeting, or in their drawing nigh unto the altar to minister in the sanctuary, and they do not bear iniquity nor have they died; a statute age-during to him, and to his seed after him.
 | [bbe] | Aaron and his sons are to put these on whenever they go into the Tent of meeting or come near the altar, when they are doing the work of the holy place, so that they may be free from any sin causing death: this is to be an order for him and his seed after him for ever.


Interlinear Bible:Exodus 29

 出埃及记 Exodus 29 << || >>
29:1 | [cbgb] | 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行，取一只公牛犊，两只无残疾的公绵羊， >
 | [niv] | "This is what you are to do to consecrate them, so they may serve me as priests: Take a young bull and two rams without defect.
 | [asv] | And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: take one young bullock and two rams without blemish,
 | [jnd] | And this is the thing which thou shalt do to them to hallow them, that they may serve me as priests: take one young bullock, and two rams without blemish,
 | [kjv] | And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,
 | [nwb] | And this the thing that thou shalt do to them to hallow them, to minister to me in the priest's office: Take one young bullock, and two rams without blemish,
 | [rsv] | "Now this is what you shall do to them to consecrate them, that they may serve me as priests. Take one young bull and two rams without blemish,
 | [web] | . "This is the thing that you shall do to them to make them holy, to minister to me in the priest's office: take one young bull and two rams without blemish,
 | [ylt] | `And this the thing which thou dost to them, to hallow them, for being priests to Me: Take one bullock, a son of the herd, and two rams, perfect ones,
 | [bbe] | This is what you are to do to make them holy, to do the work of priests to me: Take one young ox and two male sheep, without any mark on them,
29:2 | [cbgb] | 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面作成。 < | >
 | [niv] | And from fine wheat flour, without yeast, make bread, and cakes mixed with oil, and wafers spread with oil.
 | [asv] | and unleavened bread, and cakes unleavened mingled with oil, and wafers unleavened anointed with oil: of fine wheaten flour shalt thou make them.
 | [jnd] | and unleavened bread, and unleavened cakes mingled with oil, and unleavened wafers anointed with oil -- of wheaten flour shalt thou make them.
 | [kjv] | And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.
 | [nwb] | And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil; wheat flour shalt thou make them.
 | [rsv] | and unleavened bread, unleavened cakes mixed with oil, and unleavened wafers spread with oil. You shall make them of fine wheat flour.
 | [web] | unleavened bread, unleavened cakes mixed with oil, and unleavened wafers anointed with oil: you shall make them of fine wheat flour.
 | [ylt] | and bread unleavened, and cakes unleavened anointed with oil, of fine wheaten flour thou dost make them,
 | [bbe] | And unleavened bread, and unleavened cakes mixed with oil, and thin unleavened cakes on which oil has been put, made of the best bread-meal;
29:3 | [cbgb] | 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。 < | >
 | [niv] | Put them in a basket and present them in it--along with the bull and the two rams.
 | [asv] | And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
 | [jnd] | And thou shalt put them into one basket, and present them in the basket, with the bullock and the two rams.
 | [kjv] | And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
 | [nwb] | And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
 | [rsv] | And you shall put them in one basket and bring them in the basket, and bring the bull and the two rams.
 | [web] | You shall put them into one basket, and bring them in the basket, with the bull and the two rams.
 | [ylt] | and thou hast put them on one basket, and hast brought them near in the basket, also the bullock and the two rams.
 | [bbe] | Put these in a basket and take them, with the ox and the two sheep.
29:4 | [cbgb] | 要使亚伦和他儿子到会幕门口来，用水洗身。 < | >
 | [niv] | Then bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.
 | [asv] | And Aaron and his sons thou shalt bring unto the door of the tent of meeting, and shalt wash them with water.
 | [jnd] | And Aaron and his sons thou shalt bring near the entrance of the tent of meeting, and shalt bathe them with water.
 | [kjv] | And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.
 | [nwb] | And Aaron and his sons thou shalt bring to the door of the tabernacle of the congregation, and shalt wash them with water.
 | [rsv] | You shall bring Aaron and his sons to the door of the tent of meeting, and wash them with water.
 | [web] | You shall bring Aaron and his sons to the door of the tent of meeting, and shall wash them with water.
 | [ylt] | `And Aaron and his sons thou dost bring near unto the opening of the tent of meeting, and hast bathed them with water;
 | [bbe] | And let Aaron and his sons come to the door of the Tent of meeting, and there let them be washed with water.
29:5 | [cbgb] | 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子。 < | >
 | [niv] | Take the garments and dress Aaron with the tunic, the robe of the ephod, the ephod itself and the breastpiece. Fasten the ephod on him by its skillfully woven waistband.
 | [asv] | And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the skilfully woven band of the ephod;
 | [jnd] | And thou shalt take the garments, and clothe Aaron with the vest, and the cloak of the ephod, and the ephod, and the breastplate, and shalt gird him with the girdle of the ephod.
 | [kjv] | And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:
 | [nwb] | And thou shalt take the garments, and put upon Aaron, the coat, and the robe of the ephod, and the ephod, and the breast-plate, and gird him with the curious girdle of the ephod:
 | [rsv] | And you shall take the garments, and put on Aaron the coat and the robe of the ephod, and the ephod, and the breastpiece, and gird him with the skilfully woven band of the ephod;
 | [web] | You shall take the garments, and put on Aaron the coat, the robe of the ephod, the ephod, and the breastplate, and dress him with the skillfully woven band of the ephod;
 | [ylt] | and thou hast taken the garments, and hast clothed Aaron with the coat, and the upper robe of the ephod, and the ephod, and the breastplate, and hast girded him with the girdle of the ephod,
 | [bbe] | Take the robes, and put the coat and the dress and the ephod and the priest's bag on Aaron; put the band of needlework round him,
29:6 | [cbgb] | 把冠冕戴在他头上，将圣冠加在冠冕上， < | >
 | [niv] | Put the turban on his head and attach the sacred diadem to the turban.
 | [asv] | and thou shalt set the mitre upon his head, and put the holy crown upon the mitre.
 | [jnd] | And thou shalt put the turban upon his head, and fasten the holy diadem to the turban,
 | [kjv] | And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.
 | [nwb] | And thou shalt put the miter upon his head, and put the holy crown upon the miter.
 | [rsv] | and you shall set the turban on his head, and put the holy crown upon the turban.
 | [web] | and you shall set the turban on his head, and put the holy crown on the turban.
 | [ylt] | and hast set the mitre on his head, and hast put the holy crown on the mitre,
 | [bbe] | And let the head-dress be placed on his head and the holy crown on the head-dress.
29:7 | [cbgb] | 就把膏油倒在他头上膏他。 < | >
 | [niv] | Take the anointing oil and anoint him by pouring it on his head.
 | [asv] | Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
 | [jnd] | and shalt take the anointing oil, and pour on his head, and anoint him.
 | [kjv] | Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
 | [nwb] | Then shalt thou take the anointing oil, and pour upon his head, and anoint him.
 | [rsv] | And you shall take the anointing oil, and pour it on his head and anoint him.
 | [web] | Then you shall take the anointing oil, and pour it on his head, and anoint him.
 | [ylt] | and hast taken the anointing oil, and hast poured on his head, and hast anointed him.
 | [bbe] | Then take the oil and put it on his head.
29:8 | [cbgb] | 要叫他的儿子来，给他们穿上内袍。 < | >
 | [niv] | Bring his sons and dress them in tunics
 | [asv] | And thou shalt bring his sons, and put coats upon them.
 | [jnd] | And thou shalt bring his sons near, and clothe them with the vests.
 | [kjv] | And thou shalt bring his sons, and put coats upon them.
 | [nwb] | And thou shalt bring his sons, and put coats upon them.
 | [rsv] | Then you shall bring his sons, and put coats on them,
 | [web] | You shall bring his sons, and put coats on them.
 | [ylt] | `And his sons thou dost bring near, and hast clothed them coats,
 | [bbe] | And take his sons and put their robes on them;
29:9 | [cbgb] | 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任。又要将亚伦和他儿子分别为圣。 < | >
 | [niv] | and put headbands on them. Then tie sashes on Aaron and his sons. The priesthood is theirs by a lasting ordinance. In this way you shall ordain Aaron and his sons.
 | [asv] | And thou shalt gird them with girdles, Aaron and his sons, and bind head-tires on them: and they shall have the priesthood by a perpetual statute: and thou shalt consecrate Aaron and his sons.
 | [jnd] | And thou shalt gird them with the girdle -- Aaron and his sons, and bind the high caps on them; and the priesthood shall be theirs for an everlasting statute; and thou shalt consecrate Aaron and his sons.
 | [kjv] | And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.
 | [nwb] | And thou shalt gird them with girdles (Aaron and his sons) and put the bonnets on them; and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.
 | [rsv] | and you shall gird them with girdles and bind caps on them; and the priesthood shall be theirs by a perpetual statute. Thus you shall ordain Aaron and his sons.
 | [web] | You shall dress them with belts, Aaron and his sons, and bind headbands on them: and they shall have the priesthood by a perpetual statute: and you shall consecrate Aaron and his sons.
 | [ylt] | and hast girded them a girdle (Aaron and his sons), and hast bound on them bonnets; and the priesthood hath been theirs by a statute age-during, and thou hast consecrated the hand of Aaron, and the hand of his sons,
 | [bbe] | And put the linen bands round Aaron and his sons, and the head-dresses on them, to make them priests by my order for ever: so you are to make Aaron and his sons holy to me.
29:10 | [cbgb] | 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。 < | >
 | [niv] | "Bring the bull to the front of the Tent of Meeting, and Aaron and his sons shall lay their hands on its head.
 | [asv] | And thou shalt bring the bullock before the tent of meeting: and Aaron and his sons shall lay their hands upon the head of the bullock.
 | [jnd] | And thou shalt present the bullock before the tent of meeting; and Aaron and his sons shall lay their hands upon the head of the bullock;
 | [kjv] | And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.
 | [nwb] | And thou shalt cause a bullock to be brought before the tabernacle of the congregation; and Aaron and his sons shall put their hands upon the head of the bullock.
 | [rsv] | "Then you shall bring the bull before the tent of meeting. Aaron and his sons shall lay their hands upon the head of the bull,
 | [web] | . "You shall bring the bull before the tent of meeting: and Aaron and his sons shall lay their hands on the head of the bull.
 | [ylt] | and hast brought near the bullock before the tent of meeting, and Aaron hath laid -- his sons also -- their hands on the head of the bullock.
 | [bbe] | Then let the ox be taken in front of the Tent of meeting: and let Aaron and his sons put their hands on its head.
29:11 | [cbgb] | 你要在耶和华面前，在会幕门口，宰这公牛。 < | >
 | [niv] | Slaughter it in the LORD's presence at the entrance to the Tent of Meeting.
 | [asv] | And thou shalt kill the bullock before Jehovah, at the door of the tent of meeting.
 | [jnd] | and thou shalt slaughter the bullock before Jehovah, at the entrance of the tent of meeting;
 | [kjv] | And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.
 | [nwb] | And thou shalt kill the bullock before the LORD, the door of the tabernacle of the congregation.
 | [rsv] | and you shall kill the bull before the LORD, at the door of the tent of meeting,
 | [web] | You shall kill the bull before Yahweh, at the door of the tent of meeting.
 | [ylt] | `And thou hast slaughtered the bullock before Jehovah, at the opening of the tent of meeting,
 | [bbe] | And you are to put the ox to death before the Lord at the door of the Tent of meeting.
29:12 | [cbgb] | 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。 < | >
 | [niv] | Take some of the bull's blood and put it on the horns of the altar with your finger, and pour out the rest of it at the base of the altar.
 | [asv] | And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger; and thou shalt pour out all the blood at the base of the altar.
 | [jnd] | and thou shalt take of the blood of the bullock, and put it on the horns of the altar with thy finger, and shalt pour all the blood at the bottom of the altar.
 | [kjv] | And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.
 | [nwb] | And thou shalt take of the blood of the bullock, and put upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.
 | [rsv] | and shall take part of the blood of the bull and put it upon the horns of the altar with your finger, and the rest of the blood you shall pour out at the base of the altar.
 | [web] | You shall take of the blood of the bull, and put it on the horns of the altar with your finger; and you shall pour out all the blood at the base of the altar.
 | [ylt] | and hast taken of the blood of the bullock, and hast put on the horns of the altar with thy finger, and all the blood thou dost pour out at the foundation of the altar;
 | [bbe] | Then take some of the blood of the ox, and put it on the horns of the altar with your finger, draining out all the rest of the blood at the base of the altar.
29:13 | [cbgb] | 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。 < | >
 | [niv] | Then take all the fat around the inner parts, the covering of the liver, and both kidneys with the fat on them, and burn them on the altar.
 | [asv] | And thou shalt take all the fat that covereth the inwards, and the caul upon the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
 | [jnd] | And thou shalt take all the fat that covereth the inwards, and the net of the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
 | [kjv] | And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
 | [nwb] | And thou shalt take all the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that upon them, and burn upon the altar.
 | [rsv] | And you shall take all the fat that covers the entrails, and the appendage of the liver, and the two kidneys with the fat that is on them, and burn them upon the altar.
 | [web] | You shall take all the fat that covers the innards, the cover of the liver, the two kidneys, and the fat that is on them, and burn them on the altar.
 | [ylt] | and thou hast taken all the fat which is covering the inwards, and the redundance on the liver, and the two kidneys, and the fat which on them, and hast made perfume on the altar;
 | [bbe] | And take all the fat covering the inside of the ox, and the fat joining the liver and the two kidneys with the fat round them, and let them be burned on the altar;
29:14 | [cbgb] | 只是公牛的皮，肉，粪都要用火烧在营外。这牛是赎罪祭。 < | >
 | [niv] | But burn the bull's flesh and its hide and its offal outside the camp. It is a sin offering.
 | [asv] | But the flesh of the bullock, and its skin, and it dung, shalt thou burn with fire without the camp: it is a sin-offering.
 | [jnd] | And the flesh of the bullock, and its skin, and its dung, shalt thou burn with fire outside the camp: it is a sin-offering.
 | [kjv] | But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.
 | [nwb] | But the flesh of the bullock, and his skin, and his dung shalt thou burn with fire without the camp: it a sin-offering.
 | [rsv] | But the flesh of the bull, and its skin, and its dung, you shall burn with fire outside the camp; it is a sin offering.
 | [web] | But the flesh of the bull, and its skin, and its dung, you shall burn with fire outside of the camp: it is a sin-offering.
 | [ylt] | and the flesh of the bullock, and his skin, and his dung, thou dost burn with fire at the outside of the camp; it a sin-offering.
 | [bbe] | But the flesh of the ox and its skin and its waste parts are to be burned outside the circle of the tents, for it is a sin-offering.
29:15 | [cbgb] | 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。 < | >
 | [niv] | "Take one of the rams, and Aaron and his sons shall lay their hands on its head.
 | [asv] | Thou shalt also take the one ram; and Aaron and his sons shall lay their hands upon the head of the ram.
 | [jnd] | And thou shalt take one of the rams, and Aaron and his sons shall put their hands upon the head of the ram;
 | [kjv] | Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [nwb] | Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [rsv] | "Then you shall take one of the rams, and Aaron and his sons shall lay their hands upon the head of the ram,
 | [web] | . "You shall also take the one ram; and Aaron and his sons shall lay their hands on the head of the ram.
 | [ylt] | `And the one ram thou dost take, and Aaron and his sons have laid their hands on the head of the ram,
 | [bbe] | Then take one of the sheep, and let Aaron and his sons put their hands on its head.
29:16 | [cbgb] | 要宰这羊，把血洒在坛的周围。 < | >
 | [niv] | Slaughter it and take the blood and sprinkle it against the altar on all sides.
 | [asv] | And thou shalt slay the ram, and thou shalt take its blood, and sprinkle it round about upon the altar.
 | [jnd] | and thou shalt slaughter the ram, and shalt take its blood, and sprinkle on the altar round about.
 | [kjv] | And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.
 | [nwb] | And thou shalt slay the ram, and thou shalt take his blood, and sprinkle around upon the altar.
 | [rsv] | and you shall slaughter the ram, and shall take its blood and throw it against the altar round about.
 | [web] | You shall kill the ram, and you shall take its blood, and sprinkle it around on the altar.
 | [ylt] | and thou hast slaughtered the ram, and hast taken its blood, and hast sprinkled on the altar round about,
 | [bbe] | Then let it be put to death, so that the sides of the altar are marked with its blood.
29:17 | [cbgb] | 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。 < | >
 | [niv] | Cut the ram into pieces and wash the inner parts and the legs, putting them with the head and the other pieces.
 | [asv] | And thou shalt cut the ram into its pieces, and wash its inwards, and its legs, and put them with its pieces, and with its head.
 | [jnd] | And thou shalt cut up the ram into its pieces, and wash its inwards, and its legs, and put upon its pieces, and upon its head;
 | [kjv] | And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.
 | [nwb] | And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put to his pieces, and to his head.
 | [rsv] | Then you shall cut the ram into pieces, and wash its entrails and its legs, and put them with its pieces and its head,
 | [web] | You shall cut the ram into its pieces, and wash its innards, and its legs, and put them with its pieces, and with its head.
 | [ylt] | and the ram thou dost cut into its pieces, and hast washed its inwards, and its legs, and hast put on its pieces, and on its head;
 | [bbe] | Then the sheep is to be cut up into its parts, and after washing its legs and its inside parts, you are to put them with the parts and the head,
29:18 | [cbgb] | 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。 < | >
 | [niv] | Then burn the entire ram on the altar. It is a burnt offering to the LORD, a pleasing aroma, an offering made to the LORD by fire.
 | [asv] | And thou shalt burn the whole ram upon the altar: it is a burnt-offering unto Jehovah; it is a sweet savor, an offering made by fire unto Jehovah.
 | [jnd] | and thou shalt burn the whole ram upon the altar: it is a burnt-offering to Jehovah -- a sweet odour; it is an offering by fire to Jehovah.
 | [kjv] | And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.
 | [nwb] | And thou shalt burn the whole ram upon the altar: it a burnt-offering to the LORD: it a sweet savor, an offering made by fire to the LORD.
 | [rsv] | and burn the whole ram upon the altar; it is a burnt offering to the LORD; it is a pleasing odor, an offering by fire to the LORD.
 | [web] | You shall burn the whole ram on the altar: it is a burnt offering to Yahweh; it is a sweet savor, an offering made by fire to Yahweh.
 | [ylt] | and thou hast made perfume with the whole ram on the altar. It a burnt-offering to Jehovah, a sweet fragrance; a fire-offering it to Jehovah.
 | [bbe] | And let them all be burned on the altar as a burned offering to the Lord: a sweet smell, an offering made by fire to the Lord.
29:19 | [cbgb] | 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。 < | >
 | [niv] | "Take the other ram, and Aaron and his sons shall lay their hands on its head.
 | [asv] | And thou shalt take the other ram; and Aaron and his sons shall lay their hands upon the head of the ram.
 | [jnd] | And thou shalt take the second ram, and Aaron and his sons shall lay their hands upon the head of the ram;
 | [kjv] | And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [nwb] | And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [rsv] | "You shall take the other ram; and Aaron and his sons shall lay their hands upon the head of the ram,
 | [web] | . "You shall take the other ram; and Aaron and his sons shall lay their hands on the head of the ram.
 | [ylt] | `And thou hast taken the second ram, and Aaron hath laid -- his sons also -- their hands on the head of the ram,
 | [bbe] | Then take the other sheep; and after Aaron and his sons have put their hands on its head,
29:20 | [cbgb] | 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。 < | >
 | [niv] | Slaughter it, take some of its blood and put it on the lobes of the right ears of Aaron and his sons, on the thumbs of their right hands, and on the big toes of their right feet. Then sprinkle blood against the altar on all sides.
 | [asv] | Then shalt thou kill the ram, and take of its blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
 | [jnd] | and thou shalt slaughter the ram, and take of its blood, and put on the tip of the ear of Aaron, and on the tip of the right ear of his sons, and on the thumb of their right hand, and on the great toe of their right foot; and thou shalt sprinkle the blood upon the altar round about.
 | [kjv] | Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
 | [nwb] | Then shalt thou kill the ram, and take of his blood, and put upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
 | [rsv] | and you shall kill the ram, and take part of its blood and put it upon the tip of the right ear of Aaron and upon the tips of the right ears of his sons, and upon the thumbs of their right hands, and upon the great toes of their right feet, and throw the rest of the blood against the altar round about.
 | [web] | Then you shall kill the ram, and take some of its blood, and put it on the tip of the right ear of Aaron, and on the tip of the right ear of his sons, and on the thumb of their right hand, and on the big toe of their right foot, and sprinkle the blood on the altar round about.
 | [ylt] | and thou hast slaughtered the ram, and hast taken of its blood, and hast put on the tip of the right ear of Aaron, and on the tip of the right ear of his sons, and on the thumb of their right hand, and on the great toe of their right foot, and hast sprinkled the blood on the altar round about;
 | [bbe] | You are to put the sheep to death, and take some of its blood and put it on the point of Aaron's right ear, and of the right ears of his sons, and on the thumbs of their right hands and the great toes of their right feet, dropping the rest of the blood on the sides of the altar.
29:21 | [cbgb] | 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。 < | >
 | [niv] | And take some of the blood on the altar and some of the anointing oil and sprinkle it on Aaron and his garments and on his sons and their garments. Then he and his sons and their garments will be consecrated.
 | [asv] | And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
 | [jnd] | And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle on Aaron, and on his garments, and on his sons, and on the garments of his sons with him; and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
 | [kjv] | And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
 | [nwb] | And thou shalt take of the blood that upon the altar, and of the anointing oil, and sprinkle upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons garments with him.
 | [rsv] | Then you shall take part of the blood that is on the altar, and of the anointing oil, and sprinkle it upon Aaron and his garments, and upon his sons and his sons' garments with him; and he and his garments shall be holy, and his sons and his sons' garments with him.
 | [web] | You shall take of the blood that is on the altar, and of the anointing oil, and sprinkle it on Aaron, and on his garments, and on his sons, and on the garments of his sons with him: and he shall be made holy, and his garments, and his sons, and his sons' garments with him.
 | [ylt] | and thou hast taken of the blood which on the altar, and of the anointing oil, and hast sprinkled on Aaron, and on his garments, and on his sons, and on the garments of his sons with him, and he hath been hallowed, he, and his garments, and his sons, and the garments of his sons with him.
 | [bbe] | Then take some of the blood on the altar, and the oil, and put it on Aaron and his robes and on his sons and on their robes, so that he and his robes and his sons and their robes may be made holy.
29:22 | [cbgb] | 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。 < | >
 | [niv] | "Take from this ram the fat, the fat tail, the fat around the inner parts, the covering of the liver, both kidneys with the fat on them, and the right thigh. (This is the ram for the ordination.)
 | [asv] | Also thou shalt take of the ram the fat, and the fat tail, and the fat that covereth the inwards, and the caul of the liver, and the two kidneys, and the fat that is upon them, and the right thigh (for it is a ram of consecration),
 | [jnd] | Also of the ram shalt thou take the fat, and the fat-tail, and the fat that covereth the inwards, and the net of the liver, and the two kidneys, and the fat that is upon them, and the right shoulder -- for it is a ram of consecration --
 | [kjv] | Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:
 | [nwb] | Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul the liver, and the two kidneys, and the fat that upon them, and the right shoulder; for it a ram of consecration:
 | [rsv] | "You shall also take the fat of the ram, and the fat tail, and the fat that covers the entrails, and the appendage of the liver, and the two kidneys with the fat that is on them, and the right thigh (for it is a ram of ordination),
 | [web] | Also you shall take some of the ram's fat, the fat tail, the fat that covers the innards, the cover of the liver, the two kidneys, the fat that is on them, and the right thigh (for it is a ram of consecration),
 | [ylt] | `And thou hast taken from the ram the fat, and the fat tail, and the fat which is covering the inwards, and the redundance on the liver, and the two kidneys, and the fat which on them, and the right leg, for it a ram of consecration,
 | [bbe] | Then take the fat of the sheep, the fat tail, the fat covering the insides, and the fat joining the liver and the two kidneys with the fat round them, and the right leg; for by the offering of this sheep they are to be marked out as priests:
29:23 | [cbgb] | 再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼和一个薄饼， < | >
 | [niv] | From the basket of bread made without yeast, which is before the LORD, take a loaf, and a cake made with oil, and a wafer.
 | [asv] | and one loaf of bread, and one cake of oiled bread, and one wafer, out of the basket of unleavened bread that is before Jehovah.
 | [jnd] | and one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened that is before Jehovah;
 | [kjv] | And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:
 | [nwb] | And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread, that before the LORD.
 | [rsv] | and one loaf of bread, and one cake of bread with oil, and one wafer, out of the basket of unleavened bread that is before the LORD;
 | [web] | and one loaf of bread, one cake of oiled bread, and one wafer out of the basket of unleavened bread that is before Yahweh.
 | [ylt] | and one round cake of bread, and one cake of oiled bread, and one thin cake out of the basket of the unleavened things which before Jehovah.
 | [bbe] | And take one bit of bread and one cake of oiled bread and one thin cake out of the basket of unleavened bread which is before the Lord:
29:24 | [cbgb] | 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。 < | >
 | [niv] | Put all these in the hands of Aaron and his sons and wave them before the LORD as a wave offering.
 | [asv] | And thou shalt put the whole upon the hands of Aaron, and upon the hands of his sons, and shalt wave them for a wave-offering before Jehovah.
 | [jnd] | and thou shalt put all this in the hands of Aaron, and in the hands of his sons, and shalt wave them as a wave-offering before Jehovah.
 | [kjv] | And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.
 | [nwb] | And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them a wave-offering before the LORD.
 | [rsv] | and you shall put all these in the hands of Aaron and in the hands of his sons, and wave them for a wave offering before the LORD.
 | [web] | You shall put all of this in Aaron's hands, and in his sons' hands, and shall wave them for a wave-offering before Yahweh.
 | [ylt] | `And thou hast set the whole on the hands of Aaron, and on the hands of his sons, and hast waved them -- a wave-offering before Jehovah;
 | [bbe] | And put them all on the hands of Aaron and of his sons, to be waved for a wave offering before the Lord.
29:25 | [cbgb] | 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。 < | >
 | [niv] | Then take them from their hands and burn them on the altar along with the burnt offering for a pleasing aroma to the LORD, an offering made to the LORD by fire.
 | [asv] | And thou shalt take them from their hands, and burn them on the altar upon the burnt-offering, for a sweet savor before Jehovah: it is an offering made by fire unto Jehovah.
 | [jnd] | And thou shalt receive them of their hand and burn upon the altar over the burnt-offering, for a sweet odour before Jehovah: it is an offering by fire to Jehovah.
 | [kjv] | And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.
 | [nwb] | And thou shalt receive them from their hands, and burn upon the altar for a burnt-offering, for a sweet savor before the LORD: it an offering made by fire to the LORD.
 | [rsv] | Then you shall take them from their hands, and burn them on the altar in addition to the burnt offering, as a pleasing odor before the LORD; it is an offering by fire to the LORD.
 | [web] | You shall take them from their hands, and burn them on the altar on the burnt offering, for a sweet savor before Yahweh: it is an offering made by fire to Yahweh.
 | [ylt] | and thou hast taken them out of their hand, and hast made perfume on the altar beside the burnt-offering, for sweet fragrance before Jehovah; a fire-offering it to Jehovah.
 | [bbe] | Then take them from their hands, and let them be burned on the burned offering on the altar, a sweet smell before the Lord, an offering made by fire to the Lord.
29:26 | [cbgb] | 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。 < | >
 | [niv] | After you take the breast of the ram for Aaron's ordination, wave it before the LORD as a wave offering, and it will be your share.
 | [asv] | And thou shalt take the breast of Aaron's ram of consecration, and wave it for a wave-offering before Jehovah: and it shall be thy portion.
 | [jnd] | And thou shalt take the breast of the ram of consecration which is for Aaron, and wave it as a wave-offering before Jehovah; and it shall be thy part.
 | [kjv] | And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.
 | [nwb] | And thou shalt take the breast of the ram of Aaron's consecration, and wave it a wave-offering before the LORD: and it shall be thy part.
 | [rsv] | "And you shall take the breast of the ram of Aaron's ordination and wave it for a wave offering before the LORD; and it shall be your portion.
 | [web] | . "You shall take the breast of Aaron's ram of consecration, and wave it for a wave-offering before Yahweh: and it shall be your portion.
 | [ylt] | `And thou hast taken the breast from the ram of the consecration which for Aaron, and hast waved it -- a wave-offering before Jehovah, and it hath become thy portion;
 | [bbe] | Then take the breast of Aaron's sheep, waving it before the Lord; and it is to be your part of the offering.
29:27 | [cbgb] | 那摇祭的胸和举祭的腿，就是承接圣职所摇的，所举的，是归亚伦和他儿子的。这些你都要成为圣， < | >
 | [niv] | "Consecrate those parts of the ordination ram that belong to Aaron and his sons: the breast that was waved and the thigh that was presented.
 | [asv] | And thou shalt sanctify the breast of the wave-offering, and the thigh of the heave-offering, which is waved, and which is heaved up, of the ram of consecration, even of that which is for Aaron, and of that which is for his sons:
 | [jnd] | And thou shalt hallow the breast of the wave-offering, and the shoulder of the heave-offering, that hath been waved and heaved up, of the ram of the consecration, of that which is for Aaron, and of which is for his sons.
 | [kjv] | And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:
 | [nwb] | And thou shalt sanctify the breast of the wave-offering, and the shoulder of the heave-offering, which is waved, and which is heaved up of the ram of the consecration, of which for Aaron, and of which is for his sons:
 | [rsv] | And you shall consecrate the breast of the wave offering, and the thigh of the priests' portion, which is waved, and which is offered from the ram of ordination, since it is for Aaron and for his sons.
 | [web] | You shall sanctify the breast of the wave-offering, and the thigh of the heave-offering, which is waved, and which is heaved up, of the ram of consecration, even of that which is for Aaron, and of that which is for his sons:
 | [ylt] | and thou hast sanctified the breast of the wave-offering, and the leg of the heave-offering, which hath been waved, and which hath been lifted up from the ram of the consecration, of that which for Aaron, and of that which for his sons;
 | [bbe] | So you are to make holy the breast of the sheep which is waved and the leg which is lifted up on high, that is, of the sheep which is offered for Aaron and his sons;
29:28 | [cbgb] | 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。 < | >
 | [niv] | This is always to be the regular share from the Israelites for Aaron and his sons. It is the contribution the Israelites are to make to the LORD from their fellowship offerings.
 | [asv] | and it shall be for Aaron and his sons as their portion for ever from the children of Israel; for it is a heave-offering: and it shall be a heave-offering from the children of Israel of the sacrifices of their peace-offerings, even their heave-offering unto Jehovah.
 | [jnd] | And they shall be for Aaron and his sons, as an everlasting statute, on the part of the children of Israel; for it is a heave-offering; and it shall be a heave-offering on the part of the children of Israel of the sacrifices of their peace-offerings, their heave-offering to Jehovah.
 | [kjv] | And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.
 | [nwb] | And it shall be Aaron's and his sons' by a statute for ever, from the children of Israel: for it a heave-offering: and it shall be a heave-offering from the children of Israel of the sacrifice of their peace-offerings, their heave-offering to the LORD.
 | [rsv] | It shall be for Aaron and his sons as a perpetual due from the people of Israel, for it is the priests' portion to be offered by the people of Israel from their peace offerings; it is their offering to the LORD.
 | [web] | and it shall be for Aaron and his sons as their portion forever from the children of Israel; for it is a heave-offering: and it shall be a heave-offering from the children of Israel of the sacrifices of their peace-offerings, even their heave-offering to Yahweh.
 | [ylt] | and it hath been for Aaron and for his sons, by a statute age-during from the sons of Israel, for it a heave-offering; and it is a heave offering from the sons of Israel, from the sacrifices of their peace-offerings -- their heave-offering to Jehovah.
 | [bbe] | And it will be their part as a right for ever from the children of Israel, it is a special offering from the children of Israel, made from their peace-offerings, a special offering lifted up to the Lord.
29:29 | [cbgb] | 亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。 < | >
 | [niv] | "Aaron's sacred garments will belong to his descendants so that they can be anointed and ordained in them.
 | [asv] | And the holy garments of Aaron shall be for his sons after him, to be anointed in them, and to be consecrated in them.
 | [jnd] | And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
 | [kjv] | And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
 | [nwb] | And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
 | [rsv] | "The holy garments of Aaron shall be for his sons after him, to be anointed in them and ordained in them.
 | [web] | . "The holy garments of Aaron shall be for his sons after him, to be anointed in them, and to be consecrated in them.
 | [ylt] | `And the holy garments which are Aaron's, are for his sons after him, to be anointed in them, and to consecrate in them their hand;
 | [bbe] | And Aaron's holy robes will be used by his sons after him; they will put them on when they are made priests.
29:30 | [cbgb] | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。 < | >
 | [niv] | The son who succeeds him as priest and comes to the Tent of Meeting to minister in the Holy Place is to wear them seven days.
 | [asv] | Seven days shall the son that is priest in his stead put them on, when he cometh into the tent of meeting to minister in the holy place.
 | [jnd] | The son that is priest in his stead shall put them on seven days, when he cometh into the tent of meeting to serve in the sanctuary.
 | [kjv] | And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.
 | [nwb] | that son, that is priest in his stead, shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy .
 | [rsv] | The son who is priest in his place shall wear them seven days, when he comes into the tent of meeting to minister in the holy place.
 | [web] | Seven days shall the son who is priest in his place put them on, when he comes into the tent of meeting to minister in the holy place.
 | [ylt] | seven days doth the priest in his stead (of his sons) put them on, when he goeth in unto the tent of meeting, to minister in the sanctuary.
 | [bbe] | For seven days the son who becomes priest in his place will put them on when he comes into the Tent of meeting to do the work of the holy place.
29:31 | [cbgb] | 你要将承接圣职所献公羊的肉煮在圣处。 < | >
 | [niv] | "Take the ram for the ordination and cook the meat in a sacred place.
 | [asv] | And thou shalt take the ram of consecration, and boil its flesh in a holy place.
 | [jnd] | And thou shalt take the ram of the consecration, and boil its flesh in a holy place.
 | [kjv] | And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.
 | [nwb] | And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.
 | [rsv] | "You shall take the ram of ordination, and boil its flesh in a holy place;
 | [web] | . "You shall take the ram of consecration, and boil its flesh in a holy place.
 | [ylt] | `And the ram of the consecration thou dost take, and hast boiled its flesh in the holy place;
 | [bbe] | Then take the sheep of the wave offering and let its flesh be cooked in water in a holy place.
29:32 | [cbgb] | 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。 < | >
 | [niv] | At the entrance to the Tent of Meeting, Aaron and his sons are to eat the meat of the ram and the bread that is in the basket.
 | [asv] | And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, at the door of the tent of meeting.
 | [jnd] | And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, at the entrance of the tent of meeting.
 | [kjv] | And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation.
 | [nwb] | And Aaron and his sons shall eat the flesh of the ram, and the bread that in the basket, the door of the tabernacle of the congregation.
 | [rsv] | and Aaron and his sons shall eat the flesh of the ram and the bread that is in the basket, at the door of the tent of meeting.
 | [web] | Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, at the door of the tent of meeting.
 | [ylt] | and Aaron hath eaten -- his sons also -- the flesh of the ram, and the bread which in the basket, at the opening of the tent of meeting;
 | [bbe] | And let Aaron and his sons make a meal of it, with the bread in the basket, at the door of the Tent of meeting.
29:33 | [cbgb] | 他们吃那些赎罪之物，好承接圣职，使他们成圣，只是外人不可吃，因为这是圣物。 < | >
 | [niv] | They are to eat these offerings by which atonement was made for their ordination and consecration. But no one else may eat them, because they are sacred.
 | [asv] | And they shall eat those things wherewith atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
 | [jnd] | They shall eat the things with which the atonement was made, to consecrate to hallow them; but a stranger shall not eat , for they are holy.
 | [kjv] | And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
 | [nwb] | And they shall eat those things with which the atonement was made, to consecrate to sanctify them: but a stranger shall not eat , because they holy.
 | [rsv] | They shall eat those things with which atonement was made, to ordain and consecrate them, but an outsider shall not eat of them, because they are holy.
 | [web] | They shall eat those things wherewith atonement was made, to consecrate and sanctify them: but a stranger shall not eat of it, because they are holy.
 | [ylt] | and they have eaten those things by which there is atonement to consecrate their hand, to sanctify them; and a stranger doth not eat -- for they holy;
 | [bbe] | All those things which were used as offerings to take away sin, and to make them holy to be priests, they may have for food: but no one who is not a priest may have them, for they are holy food.
29:34 | [cbgb] | 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。 < | >
 | [niv] | And if any of the meat of the ordination ram or any bread is left over till morning, burn it up. It must not be eaten, because it is sacred.
 | [asv] | And if aught of the flesh of the consecration, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
 | [jnd] | And if of the flesh of the consecration, and of the bread, remain until the morning, then thou shalt burn the remainder with fire: it shall not be eaten, for it is holy.
 | [kjv] | And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
 | [nwb] | And if aught of the flesh of the consecration, or of the bread, shall remain till the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it holy.
 | [rsv] | And if any of the flesh for the ordination, or of the bread, remain until the morning, then you shall burn the remainder with fire; it shall not be eaten, because it is holy.
 | [web] | If anything of the flesh of the consecration, or of the bread, remains to the morning, then you shall burn the remainder with fire: it shall not be eaten, because it is holy.
 | [ylt] | and if there be left of the flesh of the consecration or of the bread till the morning, then thou hast burned that which is left with fire; it is not eaten, for it holy.
 | [bbe] | And if any of the flesh of the offering or of the bread is over till the morning, let it be burned with fire; it is not to be used for food, for it is holy.
29:35 | [cbgb] | 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。 < | >
 | [niv] | "Do for Aaron and his sons everything I have commanded you, taking seven days to ordain them.
 | [asv] | And thus shalt thou do unto Aaron, and to his sons, according to all that I have commanded thee: seven days shalt thou consecrate them.
 | [jnd] | And thus shalt thou do to Aaron, and to his sons, according to all that I have commanded thee: seven days shalt thou consecrate them.
 | [kjv] | And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.
 | [nwb] | And thus shalt thou do to Aaron, and to his sons, according to all which I have commanded thee: seven days shalt thou consecrate them.
 | [rsv] | "Thus you shall do to Aaron and to his sons, according to all that I have commanded you; through seven days shall you ordain them,
 | [web] | . "Thus shall you do to Aaron, and to his sons, according to all that I have commanded you. Seven days shall you consecrate them.
 | [ylt] | `And thou hast done thus to Aaron and to his sons, according to all that I have commanded thee; seven days thou dost consecrate their hand;
 | [bbe] | All these things you are to do to Aaron and his sons as I have given you orders: for seven days the work of making them priests is to go on.
29:36 | [cbgb] | 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛，使坛成圣。 < | >
 | [niv] | Sacrifice a bull each day as a sin offering to make atonement. Purify the altar by making atonement for it, and anoint it to consecrate it.
 | [asv] | And every day shalt thou offer the bullock of sin-offering for atonement: and thou shalt cleanse the altar, when thou makest atonement for it; and thou shalt anoint it, to sanctify it.
 | [jnd] | And thou shalt offer every day a bullock as a sin-offering for atonement; and the altar shalt thou cleanse from sin, by making atonement for it, and shalt anoint it, to hallow it.
 | [kjv] | And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.
 | [nwb] | And thou shalt offer every day a bullock a sin-offering for atonement; and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.
 | [rsv] | and every day you shall offer a bull as a sin offering for atonement. Also you shall offer a sin offering for the altar, when you make atonement for it, and shall anoint it, to consecrate it.
 | [web] | Every day shall you offer the bull of sin-offering for atonement: and you shall cleanse the altar, when you make atonement for it; and you shall anoint it, to sanctify it.
 | [ylt] | and a bullock, a sin-offering, thou dost prepare daily for the atonements, and thou hast atoned for the altar, in thy making atonement on it, and hast anointed it to sanctify it;
 | [bbe] | Every day an ox is to be offered as a sin-offering, to take away sins: and by this offering on it, you will make the altar clean from sin; and you are to put oil on it and make it holy.
29:37 | [cbgb] | 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。 < | >
 | [niv] | For seven days make atonement for the altar and consecrate it. Then the altar will be most holy, and whatever touches it will be holy.
 | [asv] | Seven days thou shalt make atonement for the altar, and sanctify it: and the altar shall be most holy; whatsoever toucheth the altar shall be holy.
 | [jnd] | Seven days shalt thou make atonement for the altar and hallow it; and the altar shall be most holy: whatever toucheth the altar shall be holy.
 | [kjv] | Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.
 | [nwb] | Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatever toucheth the altar shall be holy.
 | [rsv] | Seven days you shall make atonement for the altar, and consecrate it, and the altar shall be most holy; whatever touches the altar shall become holy.
 | [web] | Seven days you shall make atonement for the altar, and sanctify it: and the altar shall be most holy; whatever touches the altar shall be holy.
 | [ylt] | seven days thou dost make atonement for the altar, and hast sanctified it, and the altar hath been most holy; all that is coming against the altar is holy.
 | [bbe] | For seven days you are to make offerings for the altar and make it holy, so that it may become completely holy, and anything touching it will become holy.
29:38 | [cbgb] | 你每天所要献在坛上的就是两只一岁的羊羔， < | >
 | [niv] | "This is what you are to offer on the altar regularly each day: two lambs a year old.
 | [asv] | Now this is that which thou shalt offer upon the altar: two lambs a year old day by day continually.
 | [jnd] | And this is what thou shalt offer upon the altar -- two lambs of the first year, day by day continually.
 | [kjv] | Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.
 | [nwb] | Now this which thou shalt offer upon the altar; two lambs of the first year, day by day continually.
 | [rsv] | "Now this is what you shall offer upon the altar: two lambs a year old day by day continually.
 | [web] | . "Now this is that which you shall offer on the altar: two lambs a year old day by day continually.
 | [ylt] | `And this that which thou dost prepare on the altar; two lambs, sons of a year, daily continually;
 | [bbe] | Now this is the offering which you are to make on the altar: two lambs in their first year, every day regularly.
29:39 | [cbgb] | 早晨要献这一只，黄昏的时候要献那一只。 < | >
 | [niv] | Offer one in the morning and the other at twilight.
 | [asv] | The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
 | [jnd] | The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer between the two evenings.
 | [kjv] | The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
 | [nwb] | The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at evening.
 | [rsv] | One lamb you shall offer in the morning, and the other lamb you shall offer in the evening;
 | [web] | The one lamb you shall offer in the morning; and the other lamb you shall offer at evening:
 | [ylt] | the one lamb thou dost prepare in the morning, and the second lamb thou dost prepare between the evenings;
 | [bbe] | One lamb is to be offered in the morning and the other in the evening:
29:40 | [cbgb] | 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。 < | >
 | [niv] | With the first lamb offer a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives, and a quarter of a hin of wine as a drink offering.
 | [asv] | and with the one lamb a tenth part of an ephah of fine flour mingled with the fourth part of a hin of beaten oil, and the fourth part of a hin of wine for a drink-offering.
 | [jnd] | And with the one lamb a tenth part of wheaten flour mingled with beaten oil, a fourth part of a hin; and a drink-offering, a fourth part of a hin of wine.
 | [kjv] | And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.
 | [nwb] | And with the one lamb a tenth-portion of flour mingled with the fourth part of a hin of beaten oil; and the fourth part of a hin of wine a drink-offering.
 | [rsv] | and with the first lamb a tenth measure of fine flour mingled with a fourth of a hin of beaten oil, and a fourth of a hin of wine for a libation.
 | [web] | and with the one lamb a tenth part of an ephah of fine flour mixed with the fourth part of a hin of beaten oil, and the fourth part of a hin of wine for a drink-offering.
 | [ylt] | and a tenth of fine flour, mixed with beaten oil, a fourth part of a hin, and a libation, a fourth part of a hin, of wine, for the one lamb.
 | [bbe] | And with the one lamb, a tenth part of an ephah of the best meal, mixed with a fourth part of a hin of clear oil; and the fourth part of a hin of wine for a drink offering.
29:41 | [cbgb] | 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。 < | >
 | [niv] | Sacrifice the other lamb at twilight with the same grain offering and its drink offering as in the morning--a pleasing aroma, an offering made to the LORD by fire.
 | [asv] | And the other lamb thou shalt offer at even, and shalt do thereto according to the meal-offering of the morning, and according to the drink-offering thereof, for a sweet savor, an offering made by fire unto Jehovah.
 | [jnd] | And the second lamb shalt thou offer between the two evenings; as the oblation in the morning, and as its drink-offering shalt thou offer with this, for a sweet odour, an offering by fire to Jehovah.
 | [kjv] | And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.
 | [nwb] | And the other lamb thou shalt offer at evening, and shalt do thereto according to the meat-offering of the morning, and according to the drink-offering thereof, for a sweet savor, an offering made by fire to the LORD.
 | [rsv] | And the other lamb you shall offer in the evening, and shall offer with it a cereal offering and its libation, as in the morning, for a pleasing odor, an offering by fire to the LORD.
 | [web] | The other lamb you shall offer at evening, and shall do to it according to the meal-offering of the morning, and according to its drink-offering, for a sweet savor, an offering made by fire to Yahweh.
 | [ylt] | `And the second lamb thou dost prepare between the evenings; according to the present of the morning, and according to its libation, thou dost prepare for it, for sweet fragrance, a fire-offering, to Jehovah: --
 | [bbe] | And the other lamb is to be offered in the evening, and with it the same meal offering and drink offering, for a sweet smell, an offering made by fire to the Lord.
29:42 | [cbgb] | 这要在耶和华面前，会幕门口，作你们世世代代常献的燔祭。我要在那里与你们相会，和你们说话。 < | >
 | [niv] | "For the generations to come this burnt offering is to be made regularly at the entrance to the Tent of Meeting before the LORD. There I will meet you and speak to you;
 | [asv] | It shall be a continual burnt-offering throughout your generations at the door of the tent of meeting before Jehovah, where I will meet with you, to speak there unto thee.
 | [jnd] | It shall be a continual burnt-offering throughout your generations at the entrance of the tent of meeting before Jehovah, where I will meet with you, to speak there with thee.
 | [kjv] | This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.
 | [nwb] | a continual burnt-offering throughout your generations the door of the tabernacle of the congregation before the LORD: where I will meet you to speak there to thee.
 | [rsv] | It shall be a continual burnt offering throughout your generations at the door of the tent of meeting before the LORD, where I will meet with you, to speak there to you.
 | [web] | It shall be a continual burnt offering throughout your generations at the door of the tent of meeting before Yahweh, where I will meet with you, to speak there to you.
 | [ylt] | a continual burnt-offering for your generations, at the opening of the tent of meeting, before Jehovah, whither I am met with you, to speak unto thee there,
 | [bbe] | This is to be a regular burned offering made from generation to generation, at the door of the Tent of meeting before the Lord, where I will come face to face with you and have talk with you.
29:43 | [cbgb] | 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。 < | >
 | [niv] | there also I will meet with the Israelites, and the place will be consecrated by my glory.
 | [asv] | And there I will meet with the children of Israel; and the Tent shall be sanctified by my glory.
 | [jnd] | And there will I meet with the children of Israel; and it shall be hallowed by my glory.
 | [kjv] | And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.
 | [nwb] | And there I will meet with the children of Israel, and shall be sanctified by my glory.
 | [rsv] | There I will meet with the people of Israel, and it shall be sanctified by my glory;
 | [web] | There I will meet with the children of Israel; and the place shall be sanctified by my glory.
 | [ylt] | and I have met there with the sons of Israel, and it hath been sanctified by My honour.
 | [bbe] | There I will come face to face with the children of Israel, and the Tent will be made holy by my glory
29:44 | [cbgb] | 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。 < | >
 | [niv] | "So I will consecrate the Tent of Meeting and the altar and will consecrate Aaron and his sons to serve me as priests.
 | [asv] | And I will sanctify the tent of meeting, and the altar: Aaron also and his sons will I sanctify, to minister to me in the priest's office.
 | [jnd] | And I will hallow the tent of meeting, and the altar; and I will hallow Aaron and his sons, that they may serve me as priests.
 | [kjv] | And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.
 | [nwb] | And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.
 | [rsv] | I will consecrate the tent of meeting and the altar; Aaron also and his sons I will consecrate, to serve me as priests.
 | [web] | I will sanctify the tent of meeting and the altar: Aaron also and his sons I will sanctify, to minister to me in the priest's office.
 | [ylt] | `And I have sanctified the tent of meeting, and the altar, and Aaron and his sons I sanctify for being priests to Me,
 | [bbe] | I will make holy the Tent of meeting and the altar: and Aaron and his sons I will make holy, to be my priests
29:45 | [cbgb] | 我要住在以色列人中间，作他们的 神。 < | >
 | [niv] | Then I will dwell among the Israelites and be their God.
 | [asv] | And I will dwell among the children of Israel, and will be their God.
 | [jnd] | And I will dwell in the midst of the children of Israel, and will be their God.
 | [kjv] | And I will dwell among the children of Israel, and will be their God.
 | [nwb] | And I will dwell among the children of Israel, and will be their God.
 | [rsv] | And I will dwell among the people of Israel, and will be their God.
 | [web] | I will dwell among the children of Israel, and will be their God.
 | [ylt] | and I have tabernacled in the midst of the sons of Israel, and have become their God,
 | [bbe] | Among the children of Israel I will make my living-place, and I will be their God.
29:46 | [cbgb] | 他们必知道我是耶和华他们的 神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的 神。 <
 | [niv] | They will know that I am the LORD their God, who brought them out of Egypt so that I might dwell among them. I am the LORD their God.
 | [asv] | And they shall know that I am Jehovah their God, that brought them forth out of the land of Egypt, that I might dwell among them: I am Jehovah their God.
 | [jnd] | And they shall know that I am Jehovah their God, who have brought them forth out of the land of Egypt, to dwell in their midst: I am Jehovah their God.
 | [kjv] | And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.
 | [nwb] | And they shall know that I the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I the LORD their God.
 | [rsv] | And they shall know that I am the LORD their God, who brought them forth out of the land of Egypt that I might dwell among them; I am the LORD their God.
 | [web] | They shall know that I am Yahweh their God, who brought them forth out of the land of Egypt, that I might dwell among them: I am Yahweh their God.
 | [ylt] | and they have known that I Jehovah their God, who hath brought them out of the land of Egypt, that I may tabernacle in their midst; I Jehovah their God.
 | [bbe] | And they will see that I am the Lord their God, who took them out of the land of Egypt, so that I might be ever with them: I am the Lord their God.


Interlinear Bible:Exodus 30

 出埃及记 Exodus 30 << || >>
30:1 | [cbgb] | 你要用皂荚木作一座烧香的坛。 >
 | [niv] | "Make an altar of acacia wood for burning incense.
 | [asv] | And thou shalt make an altar to burn incense upon: of acacia wood shalt thou make it.
 | [jnd] | And thou shalt make an altar for the burning of incense: of acacia-wood shalt thou make it;
 | [kjv] | And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.
 | [nwb] | And thou shalt make an altar to burn incense upon: shittim wood shalt thou make it.
 | [rsv] | "You shall make an altar to burn incense upon; of acacia wood shall you make it.
 | [web] | . "You shall make an altar to burn incense on. You shall make it of acacia wood.
 | [ylt] | `And thou hast made an altar making perfume; shittim wood thou dost make it;
 | [bbe] | And you are to make an altar for the burning of perfume; of hard wood let it be made.
30:2 | [cbgb] | 这坛要四方的，长一肘，宽一肘，高二肘，坛的四角要与坛接连一块。 < | >
 | [niv] | It is to be square, a cubit long and a cubit wide, and two cubits high --its horns of one piece with it.
 | [asv] | A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be; and two cubits shall be the height thereof: the horns thereof shall be of one piece with it.
 | [jnd] | a cubit the length thereof, and a cubit the breadth thereof -- square shall it be; and two cubits its height; of itself shall be its horns.
 | [kjv] | A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.
 | [nwb] | A cubit its length, and a cubit its breadth; foursquare shall it be; and two cubits its hight: its horns of the same.
 | [rsv] | A cubit shall be its length, and a cubit its breadth; it shall be square, and two cubits shall be its height; its horns shall be of one piece with it.
 | [web] | Its length shall be a cubit, and its breadth a cubit. It shall be square, and its height shall be two cubits. Its horns shall be of one piece with it.
 | [ylt] | a cubit its length, and a cubit its breadth, (it is square), and two cubits its height; its horns of the same.
 | [bbe] | The altar is to be square, a cubit long and a cubit wide, and two cubits high, and its horns are to be made of the same.
30:3 | [cbgb] | 要用精金把坛的上面与坛的四围，并坛的四角，包裹，又要在坛的四围镶上金牙边。 < | >
 | [niv] | Overlay the top and all the sides and the horns with pure gold, and make a gold molding around it.
 | [asv] | And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
 | [jnd] | And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make upon it a border of gold round about.
 | [kjv] | And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
 | [nwb] | And thou shalt overlay it with pure gold, its top, and its sides round about, and its horns; and thou shalt make to it a crown of gold round about.
 | [rsv] | And you shall overlay it with pure gold, its top and its sides round about and its horns; and you shall make for it a molding of gold round about.
 | [web] | You shall overlay it with pure gold, the top of it, the sides of it around it, and its horns; and you shall make a gold molding around it.
 | [ylt] | `And thou hast overlaid it with pure gold, its top, and its sides round about, and its horns; and thou hast made to it a crown of gold round about;
 | [bbe] | It is to be plated with the best gold, the top of it and the sides and the horns, with an edging of gold all round it.
30:4 | [cbgb] | 要作两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。 < | >
 | [niv] | Make two gold rings for the altar below the molding--two on opposite sides--to hold the poles used to carry it.
 | [asv] | And two golden rings shalt thou make for it under the crown thereof; upon the two ribs thereof, upon the two sides of it shalt thou make them; and they shall be for places for staves wherewith to bear it.
 | [jnd] | And two rings of gold shalt thou make for it under its border; by its two corners shalt thou make , on the two sides thereof; and they shall be for receptacles for the staves, with which to carry it.
 | [kjv] | And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.
 | [nwb] | And two golden rings shalt thou make to it under the crown of it, by its two corners, upon the two sides of it shalt thou make ; and they shall be for places for the staffs to bear it with.
 | [rsv] | And two golden rings shall you make for it; under its molding on two opposite sides of it shall you make them, and they shall be holders for poles with which to carry it.
 | [web] | You shall make two golden rings for it under its molding; on its two ribs, on its two sides you shall make them; and they shall be for places for poles with which to bear it.
 | [ylt] | and two rings of gold thou dost make to it under its crown; on its two ribs thou dost make , on its two sides, and they have become places for staves, to bear it with them.
 | [bbe] | Under the edge on the two opposite sides, you are to make two gold rings, to take the rods for lifting it.
30:5 | [cbgb] | 要用皂荚木作杠，用金包裹。 < | >
 | [niv] | Make the poles of acacia wood and overlay them with gold.
 | [asv] | And thou shalt make the staves of acacia wood, and overlay them with gold.
 | [jnd] | And thou shalt make the staves of acacia-wood, and overlay them with gold.
 | [kjv] | And thou shalt make the staves of shittim wood, and overlay them with gold.
 | [nwb] | And thou shalt make the staffs of shittim wood, and overlay them with gold.
 | [rsv] | You shall make the poles of acacia wood, and overlay them with gold.
 | [web] | You shall make the poles of acacia wood, and overlay them with gold.
 | [ylt] | `And thou hast made the staves of shittim wood, and hast overlaid them with gold;
 | [bbe] | And make these rods of the same wood, plating them with gold.
30:6 | [cbgb] | 要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。 < | >
 | [niv] | Put the altar in front of the curtain that is before the ark of the Testimony--before the atonement cover that is over the Testimony--where I will meet with you.
 | [asv] | And thou shalt put it before the veil that is by the ark of the testimony, before the mercy-seat that is over the testimony, where I will meet with thee.
 | [jnd] | And thou shalt put it in front of the veil which is before the ark of the testimony in front of the mercy-seat which is over the testimony, where I will meet with thee.
 | [kjv] | And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.
 | [nwb] | And thou shalt put it before the vail that by the ark of the testimony, before the mercy-seat that over the testimony, where I will meet with thee.
 | [rsv] | And you shall put it before the veil that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with you.
 | [web] | You shall put it before the veil that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with you.
 | [ylt] | and thou hast put it before the vail, which by the ark of the testimony, before the mercy-seat which over the testimony, whither I am met with thee.
 | [bbe] | And let it be placed in front of the veil before the ark of the law, before the cover which is over the law, where I will come face to face with you.
30:7 | [cbgb] | 亚伦在坛上要烧馨香料作的香，每早晨他收拾灯的时候，要烧这香。 < | >
 | [niv] | "Aaron must burn fragrant incense on the altar every morning when he tends the lamps.
 | [asv] | And Aaron shall burn thereon incense of sweet spices: every morning, when he dresseth the lamps, he shall burn it.
 | [jnd] | And Aaron shall burn thereon fragrant incense: every morning, when he dresseth the lamps, he shall burn the incense.
 | [kjv] | And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.
 | [nwb] | And Aaron shall burn upon it sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.
 | [rsv] | And Aaron shall burn fragrant incense on it; every morning when he dresses the lamps he shall burn it,
 | [web] | Aaron shall burn incense of sweet spices on it every morning. When he tends the lamps, he shall burn it.
 | [ylt] | `And Aaron hath made perfume on it, perfume of spices, morning by morning; in his making the lamps right he doth perfume it,
 | [bbe] | And on this altar sweet spices are to be burned by Aaron every morning when he sees to the lights.
30:8 | [cbgb] | 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。 < | >
 | [niv] | He must burn incense again when he lights the lamps at twilight so incense will burn regularly before the LORD for the generations to come.
 | [asv] | And when Aaron lighteth the lamps at even, he shall burn it, a perpetual incense before Jehovah throughout your generations.
 | [jnd] | And when Aaron lighteth the lamps between the two evenings, he shall burn the incense -- a continual incense before Jehovah throughout your generations.
 | [kjv] | And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.
 | [nwb] | And when Aaron lighteth the lamps at evening, he shall burn incense upon it; a perpetual incense before the LORD, throughout your generations.
 | [rsv] | and when Aaron sets up the lamps in the evening, he shall burn it, a perpetual incense before the LORD throughout your generations.
 | [web] | When Aaron lights the lamps at evening, he shall burn it, a perpetual incense before Yahweh throughout your generations.
 | [ylt] | and in Aaron's causing the lamps to go up between the evenings, he doth perfume it; a continual perfume before Jehovah to your generations.
 | [bbe] | And every evening, when he puts the lights up in their places, the spices are to be burned, a sweet-smelling smoke going up before the Lord from generation to generation for ever.
30:9 | [cbgb] | 在这坛上不可奉上异样的香，不可献燔祭，素祭，也不可浇上奠祭。 < | >
 | [niv] | Do not offer on this altar any other incense or any burnt offering or grain offering, and do not pour a drink offering on it.
 | [asv] | Ye shall offer no strange incense thereon, nor burnt-offering, nor meal-offering; and ye shall pour no drink-offering thereon.
 | [jnd] | Ye shall offer up no strange incense thereon, nor burnt-offering, nor oblation; neither shall ye pour drink-offering thereon.
 | [kjv] | Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.
 | [nwb] | Ye shall offer no strange incense upon it, nor burnt-sacrifice, nor meat-offering; neither shall ye pour drink-offering upon it.
 | [rsv] | You shall offer no unholy incense thereon, nor burnt offering, nor cereal offering; and you shall pour no libation thereon.
 | [web] | You shall offer no strange incense on it, nor burnt offering, nor meal-offering; and you shall pour no drink-offering on it.
 | [ylt] | `Ye do not cause strange perfume to go up upon it, and burnt-offering, and present, and libation ye do not pour out on it;
 | [bbe] | No strange perfume, no burned offering or meal offering, and no drink offering is to be offered on it.
30:10 | [cbgb] | 亚伦一年一次要在坛的角上行赎罪之礼。他一年一次要用赎罪祭牲的血在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。 < | >
 | [niv] | Once a year Aaron shall make atonement on its horns. This annual atonement must be made with the blood of the atoning sin offering for the generations to come. It is most holy to the LORD."
 | [asv] | And Aaron shall make atonement upon the horns of it once in the year; with the blood of the sin-offering of atonement once in the year shall he make atonement for it throughout your generations: it is most holy unto Jehovah.
 | [jnd] | And Aaron shall make atonement for its horns once in the year: with the blood of the sin-offering of atonement shall he make atonement for it, once in the year, throughout your generations: it is most holy to Jehovah.
 | [kjv] | And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.
 | [nwb] | And Aaron shall make an atonement upon the horns of it once in a year, with the blood of the sin-offering of atonements: once in a year shall he make atonement upon it throughout your generations: it most holy to the LORD.
 | [rsv] | Aaron shall make atonement upon its horns once a year; with the blood of the sin offering of atonement he shall make atonement for it once in the year throughout your generations; it is most holy to the LORD."
 | [web] | Aaron shall make atonement on its horns once in the year; with the blood of the sin offering of atonement once in the year he shall make atonement for it throughout your generations. It is most holy to Yahweh."
 | [ylt] | and Aaron hath made atonement on its horns, once in a year, by the blood of the sin-offering of atonements; once in a year doth he make atonement for it, to your generations; it most holy to Jehovah.'
 | [bbe] | And once every year Aaron is to make its horns clean: with the blood of the sin-offering he is to make it clean once every year from generation to generation: it is most holy to the Lord.
30:11 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
30:12 | [cbgb] | 你要按以色列人被数的，计算总数，你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。 < | >
 | [niv] | "When you take a census of the Israelites to count them, each one must pay the LORD a ransom for his life at the time he is counted. Then no plague will come on them when you number them.
 | [asv] | When thou takest the sum of the children of Israel, according to those that are numbered of them, then shall they give every man a ransom for his soul unto Jehovah, when thou numberest them; that there be no plague among them, when thou numberest them.
 | [jnd] | When thou shalt take the sum of the children of Israel according to those of them that are numbered, then shall they give every man a ransom for his soul to Jehovah on their being numbered, that there be no plague among them on their being numbered.
 | [kjv] | When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.
 | [nwb] | When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul to the LORD, when thou numberest them: that there may be no plague among them, when numberest them.
 | [rsv] | "When you take the census of the people of Israel, then each shall give a ransom for himself to the LORD when you number them, that there be no plague among them when you number them.
 | [web] | "When you take a census of the children of Israel, according to those who are numbered among them, then each man shall give a ransom for his soul to Yahweh, when you number them; that there be no plague among them when you number them.
 | [ylt] | `When thou takest up the sum of the sons of Israel for their numbers, then they have given each an atonement his soul to Jehovah in their being numbered, and there is no plague among them in their being numbered.
 | [bbe] | When you are taking the number of the children of Israel, let every man who is numbered give to the Lord a price for his life, so that no disease may come on them when they are numbered.
30:13 | [cbgb] | 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物，一舍客勒是二十季拉。 < | >
 | [niv] | Each one who crosses over to those already counted is to give a half shekel, according to the sanctuary shekel, which weighs twenty gerahs. This half shekel is an offering to the LORD.
 | [asv] | This they shall give, every one that passeth over unto them that are numbered, half a shekel after the shekel of the sanctuary; (the shekel is twenty gerahs;) half a shekel for an offering to Jehovah.
 | [jnd] | This shall they give -- every one that passeth among them that are numbered -- half a shekel after the shekel of the sanctuary, -- twenty gerahs the shekel; a half shekel shall be the heave-offering for Jehovah.
 | [kjv] | This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.
 | [nwb] | This they shall give, every one that passeth among them that are numbered, half a shekel, after the shekel of the sanctuary: (a shekel twenty gerahs:) a half shekel the offering of the LORD.
 | [rsv] | Each who is numbered in the census shall give this: half a shekel according to the shekel of the sanctuary (the shekel is twenty gerahs), half a shekel as an offering to the LORD.
 | [web] | They shall give this, everyone who passes over to those who are numbered, half a shekel after the shekel of the sanctuary; (the shekel is twenty gerahs;) half a shekel for an offering to Yahweh.
 | [ylt] | `This they do give, every one passing over unto those numbered, half a shekel, by the shekel of the sanctuary (the shekel twenty gerahs); half a shekel the heave-offering to Jehovah;
 | [bbe] | And this is what they are to give; let every man who is numbered give half a shekel, by the scale of the holy place: (the shekel being valued at twenty gerahs:) this money is an offering to the Lord.
30:14 | [cbgb] | 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。 < | >
 | [niv] | All who cross over, those twenty years old or more, are to give an offering to the LORD.
 | [asv] | Every one that passeth over unto them that are numbered, from twenty years old and upward, shall give the offering of Jehovah.
 | [jnd] | Every one that passeth among those that are numbered, from twenty years old and above, shall give the heave-offering of Jehovah.
 | [kjv] | Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.
 | [nwb] | Every one that passeth among them that are numbered from twenty years old and above, shall give an offering to the LORD.
 | [rsv] | Every one who is numbered in the census, from twenty years old and upward, shall give the LORD's offering.
 | [web] | Everyone who passes over to those who are numbered, from twenty years old and upward, shall give the offering to Yahweh.
 | [ylt] | every one passing over unto those numbered, from a son of twenty years and upwards, doth give the heave-offering of Jehovah;
 | [bbe] | Everyone who is numbered, from twenty years old and over, is to give an offering to the Lord.
30:15 | [cbgb] | 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。 < | >
 | [niv] | The rich are not to give more than a half shekel and the poor are not to give less when you make the offering to the LORD to atone for your lives.
 | [asv] | The rich shall not give more, and the poor shall not give less, than the half shekel, when they give the offering of Jehovah, to make atonement for your souls.
 | [jnd] | The rich shall not give more, and the poor shall not give less than half a shekel, when ye give the heave-offering of Jehovah, to make atonement for your souls.
 | [kjv] | The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.
 | [nwb] | The rich shall not give more, and the poor shall not give less than half a shekel, when give an offering to the LORD to make an atonement for your souls.
 | [rsv] | The rich shall not give more, and the poor shall not give less, than the half shekel, when you give the LORD's offering to make atonement for yourselves.
 | [web] | The rich shall not give more, and the poor shall not give less, than the half shekel, when they give the offering of Yahweh, to make atonement for your souls.
 | [ylt] | the rich doth not multiply, and the poor doth not diminish from the half-shekel, to give the heave-offering of Jehovah, to make atonement for your souls.
 | [bbe] | The man of wealth is to give no more and the poor man no less than the half-shekel of silver, when the offering is made to the Lord as the price for your lives.
30:16 | [cbgb] | 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作纪念，赎生命。 < | >
 | [niv] | Receive the atonement money from the Israelites and use it for the service of the Tent of Meeting. It will be a memorial for the Israelites before the LORD, making atonement for your lives."
 | [asv] | And thou shalt take the atonement money from the children of Israel, and shalt appoint it for the service of the tent of meeting; that it may be a memorial for the children of Israel before Jehovah, to make atonement for your souls.
 | [jnd] | And thou shalt take the atonement-money of the children of Israel, and devote it to the service of the tent of meeting; and it shall be a memorial to the children of Israel before Jehovah, to make atonement for your souls.
 | [kjv] | And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.
 | [nwb] | And thou shalt take the atonement-money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial to the children of Israel before the LORD, to make an atonement for your souls.
 | [rsv] | And you shall take the atonement money from the people of Israel, and shall appoint it for the service of the tent of meeting; that it may bring the people of Israel to remembrance before the LORD, so as to make atonement for yourselves."
 | [web] | You shall take the atonement money from the children of Israel, and shall appoint it for the service of the tent of meeting; that it may be a memorial for the children of Israel before Yahweh, to make atonement for your souls."
 | [ylt] | `And thou hast taken the atonement-money from the sons of Israel, and hast given it for the service of the tent of meeting; and it hath been to the sons of Israel for a memorial before Jehovah, to make atonement for your souls.'
 | [bbe] | And you are to take this money from the children of Israel to be used for the work of the Tent of meeting, to keep the memory of the children of Israel before the Lord and to be the price of your lives.
30:17 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
30:18 | [cbgb] | 你要用铜作洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。 < | >
 | [niv] | "Make a bronze basin, with its bronze stand, for washing. Place it between the Tent of Meeting and the altar, and put water in it.
 | [asv] | Thou shalt also make a laver of brass, and the base thereof of brass, whereat to wash. And thou shalt put it between the tent of meeting and the altar, and thou shalt put water therein.
 | [jnd] | Thou shalt also make a laver of copper, and its stand of copper, for washing; and thou shalt put it between the tent of meeting and the altar, and shalt put water in it.
 | [kjv] | Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.
 | [nwb] | Thou shalt also make a laver brass, and its foot brass, to wash thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.
 | [rsv] | "You shall also make a laver of bronze, with its base of bronze, for washing. And you shall put it between the tent of meeting and the altar, and you shall put water in it,
 | [web] | "You shall also make a basin of brass, and the base of it of brass, in which to wash. You shall put it between the tent of meeting and the altar, and you shall put water in it.
 | [ylt] | `And thou hast made a laver of brass (and its base of brass), for washing; and thou hast put it between the tent of meeting and the altar, and hast put water there;
 | [bbe] | You are to make a brass washing-vessel, with a brass base; and put it between the Tent of meeting and the altar, with water in it;
30:19 | [cbgb] | 亚伦和他的儿子要在这盆里洗手洗脚。 < | >
 | [niv] | Aaron and his sons are to wash their hands and feet with water from it.
 | [asv] | And Aaron and his sons shall wash their hands and their feet thereat:
 | [jnd] | And Aaron and his sons shall wash their hands and their feet out of it.
 | [kjv] | For Aaron and his sons shall wash their hands and their feet thereat:
 | [nwb] | For Aaron and their sons shall wash their hands and their feet thereat:
 | [rsv] | with which Aaron and his sons shall wash their hands and their feet.
 | [web] | Aaron and his sons shall wash their hands and their feet in it.
 | [ylt] | and Aaron and his sons have washed at it their hands and their feet,
 | [bbe] | That it may be used by Aaron and his sons for washing their hands and feet;
30:20 | [cbgb] | 他们进会幕，或是就近坛前供职给耶和华献火祭的时候，必用水洗濯，免得死亡。 < | >
 | [niv] | Whenever they enter the Tent of Meeting, they shall wash with water so that they will not die. Also, when they approach the altar to minister by presenting an offering made to the LORD by fire,
 | [asv] | when they go into the tent of meeting, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn an offering made by fire unto Jehovah.
 | [jnd] | When they go into the tent of meeting, they shall wash with water, that they may not die; or when they come near to the altar to serve, to burn an offering by fire to Jehovah.
 | [kjv] | When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:
 | [nwb] | When they go into the tabernacle of the congregation, they shall wash with water, that they die not: or when they come near to the altar to minister, to burn offering made by fire to the LORD.
 | [rsv] | When they go into the tent of meeting, or when they come near the altar to minister, to burn an offering by fire to the LORD, they shall wash with water, lest they die.
 | [web] | When they go into the tent of meeting, they shall wash with water, that they not die; or when they come near to the altar to minister, to burn an offering made by fire to Yahweh.
 | [ylt] | in their going in unto the tent of meeting they wash water, and die not; or in their drawing nigh unto the altar to minister, to perfume a fire-offering to Jehovah,
 | [bbe] | Whenever they go into the Tent of meeting they are to be washed with water, to keep them from death; and whenever they come near to do the work of the altar, or to make an offering by fire to the Lord,
30:21 | [cbgb] | 他们洗手洗脚就免得死亡。这要作亚伦和他后裔世世代代永远的定例。 < | >
 | [niv] | they shall wash their hands and feet so that they will not die. This is to be a lasting ordinance for Aaron and his descendants for the generations to come."
 | [asv] | So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
 | [jnd] | And they shall wash their hands and their feet, that they may not die; and it shall be an everlasting statute for them, for him and for his seed throughout their generations.
 | [kjv] | So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
 | [nwb] | So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, to him and to his seed throughout their generations.
 | [rsv] | They shall wash their hands and their feet, lest they die: it shall be a statute for ever to them, even to him and to his descendants throughout their generations."
 | [web] | So they shall wash their hands and their feet, that they not die: and it shall be a statute forever to them, even to him and to his descendants throughout their generations."
 | [ylt] | then they have washed their hands and their feet, and they die not, and it hath been to them a statute age-during, to him and to his seed to their generations.'
 | [bbe] | Their hands and feet are to be washed. so that they may be safe from death: this is an order to them for ever; to him and his seed from generation to generation.
30:22 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | Moreover Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | Moreover the LORD spake unto Moses, saying,
 | [nwb] | Moreover the LORD spoke to Moses, saying,
 | [rsv] | Moreover, the LORD said to Moses,
 | [web] | . Moreover Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
30:23 | [cbgb] | 你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒， < | >
 | [niv] | "Take the following fine spices: 500 shekels of liquid myrrh, half as much (that is, 250 shekels) of fragrant cinnamon, 250 shekels of fragrant cane,
 | [asv] | Take thou also unto thee the chief spices: of flowing myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty, and of sweet calamus two hundred and fifty,
 | [jnd] | And thou, take best spices -- of liquid myrrh five hundred , and of sweet cinnamon the half -- two hundred and fifty, and of sweet myrtle two hundred and fifty,
 | [kjv] | Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,
 | [nwb] | Take thou also to thee principal spices, of pure myrrh five hundred , and of sweet cinnamon half as much, two hundred and fifty , and of sweet calamus two hundred and fifty ,
 | [rsv] | "Take the finest spices: of liquid myrrh five hundred shekels, and of sweet-smelling cinnamon half as much, that is, two hundred and fifty, and of aromatic cane two hundred and fifty,
 | [web] | "Also take fine spices: of liquid myrrh, five hundred shekels; and of fragrant cinnamon half as much, even two hundred and fifty; and of fragrant cane, two hundred and fifty;
 | [ylt] | `And thou, take to thyself principal spices, wild honey five hundred ; and spice-cinnamon, the half of that, two hundred and fifty; and spice-cane two hundred and fifty;
 | [bbe] | Take the best spices, five hundred shekels' weight of liquid myrrh, and of sweet cinnamon half as much, that is, two hundred and fifty shekels, and two hundred and fifty shekels of sweet calamus,
30:24 | [cbgb] | 桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣， < | >
 | [niv] | shekels of cassia--all according to the sanctuary shekel--and a hin of olive oil.
 | [asv] | and of cassia five hundred, after the shekel of the sanctuary, and of olive oil a hin.
 | [jnd] | and of cassia five hundred, after the shekel of the sanctuary, and of olive oil a hin;
 | [kjv] | And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:
 | [nwb] | And of cassia five hundred , after the shekel of the sanctuary, and of olive-oil a hin:
 | [rsv] | and of cassia five hundred, according to the shekel of the sanctuary, and of olive oil a hin;
 | [web] | and of cassia five hundred, after the shekel of the sanctuary; and a hin of olive oil.
 | [ylt] | and cassia five hundred, by the shekel of the sanctuary, and olive oil a hin;
 | [bbe] | And of cassia, five hundred shekels' weight measured by the scale of the holy place, and of olive oil a hin:
30:25 | [cbgb] | 按作香之法调和作成圣膏油。 < | >
 | [niv] | Make these into a sacred anointing oil, a fragrant blend, the work of a perfumer. It will be the sacred anointing oil.
 | [asv] | And thou shalt make it a holy anointing oil, a perfume compounded after the art of the perfumer: it shall be a holy anointing oil.
 | [jnd] | and make of it an oil of holy ointment, a perfume of perfumery after the work of the perfumer: it shall be the holy anointing oil.
 | [kjv] | And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.
 | [nwb] | And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be a holy anointing oil.
 | [rsv] | and you shall make of these a sacred anointing oil blended as by the perfumer; a holy anointing oil it shall be.
 | [web] | You shall make it a holy anointing oil, a perfume compounded after the art of the perfumer: it shall be a holy anointing oil.
 | [ylt] | and thou hast made it a holy anointing oil, a compound mixture, work of a compounder; it is a holy anointing oil.
 | [bbe] | And make these into a holy oil, a perfume made by the art of the perfume-maker; it is to be a holy oil.
30:26 | [cbgb] | 要用这膏油抹会幕和法柜， < | >
 | [niv] | Then use it to anoint the Tent of Meeting, the ark of the Testimony,
 | [asv] | And thou shalt anoint therewith the tent of meeting, and the ark of the testimony,
 | [jnd] | And thou shalt anoint the tent of meeting with it, and the ark of the testimony,
 | [kjv] | And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,
 | [nwb] | And thou shalt anoint the tabernacle of the congregation with it, and the ark of the testimony,
 | [rsv] | And you shall anoint with it the tent of meeting and the ark of the testimony,
 | [web] | You shall use it to anoint the tent of meeting, the ark of the testimony,
 | [ylt] | `And thou hast anointed with it the tent of meeting, and the ark of the testimony,
 | [bbe] | This oil is to be put on the Tent of meeting, and on the ark of the law,
30:27 | [cbgb] | 桌子与桌子的一切器具，灯台和灯台的器具，并香坛， < | >
 | [niv] | the table and all its articles, the lampstand and its accessories, the altar of incense,
 | [asv] | and the table and all the vessels thereof, and the candlestick and the vessels thereof, and the altar of incense,
 | [jnd] | and the table and all its utensils, and the lamp-stand and its utensils, and the altar of incense,
 | [kjv] | And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,
 | [nwb] | And the table and all its vessels, and the candlestick and its vessels, and the altar of incense,
 | [rsv] | and the table and all its utensils, and the lampstand and its utensils, and the altar of incense,
 | [web] | the table and all its articles, the lampstand and its accessories, the altar of incense,
 | [ylt] | and the table and all its vessels, and the candlestick and its vessels, and the altar of perfume,
 | [bbe] | And on the table and all its vessels, and on the support for the lights, with its vessels, and on the altar for burning spices,
30:28 | [cbgb] | 燔祭坛，和坛的一切器具，洗濯盆和盆座。 < | >
 | [niv] | the altar of burnt offering and all its utensils, and the basin with its stand.
 | [asv] | and the altar of burnt-offering with all the vessels thereof, and the laver and the base thereof.
 | [jnd] | and the altar of burnt-offering and all its utensils, and the laver and its stand.
 | [kjv] | And the altar of burnt offering with all his vessels, and the laver and his foot.
 | [nwb] | And the altar of burnt-offering with all its vessels, and the laver and its foot.
 | [rsv] | and the altar of burnt offering with all its utensils and the laver and its base;
 | [web] | the altar of burnt offering with all its utensils, and the basin with its base.
 | [ylt] | and the altar of burnt-offering and all its vessels, and the laver and its base;
 | [bbe] | And on the altar of burned offerings with its vessels, and on the washing-vessel and its base.
30:29 | [cbgb] | 要使这些物成为圣，好成为至圣，凡挨着的都成为圣。 < | >
 | [niv] | You shall consecrate them so they will be most holy, and whatever touches them will be holy.
 | [asv] | And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
 | [jnd] | And thou shalt hallow them, that they may be most holy: whatever toucheth them shall be holy.
 | [kjv] | And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
 | [nwb] | And thou shalt sanctify them, that they may be most holy: whatever toucheth them shall be holy.
 | [rsv] | you shall consecrate them, that they may be most holy; whatever touches them will become holy.
 | [web] | You shall sanctify them, that they may be most holy. Whatever touches them shall be holy.
 | [ylt] | and thou hast sanctified them, and they have been most holy; all that is coming against them is holy;
 | [bbe] | And you are to make them most holy; anything touching them will become holy.
30:30 | [cbgb] | 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。 < | >
 | [niv] | "Anoint Aaron and his sons and consecrate them so they may serve me as priests.
 | [asv] | And thou shalt anoint Aaron and his sons, and sanctify them, that they may minister unto me in the priest's office.
 | [jnd] | And Aaron and his sons thou shalt anoint, and shalt hallow them, that they may serve me as priests.
 | [kjv] | And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.
 | [nwb] | And thou shalt anoint Aaron and his sons, and consecrate them, that may minister to me in the priest's office.
 | [rsv] | And you shall anoint Aaron and his sons, and consecrate them, that they may serve me as priests.
 | [web] | You shall anoint Aaron and his sons, and sanctify them, that they may minister to me in the priest's office.
 | [ylt] | and Aaron and his sons thou dost anoint, and hast sanctified them for being priests to Me.
 | [bbe] | And put the oil on Aaron and his sons, making them holy to do the work of priests to me.
30:31 | [cbgb] | 你要对以色列人说，这油，我要世世代代以为圣膏油。 < | >
 | [niv] | Say to the Israelites, `This is to be my sacred anointing oil for the generations to come.
 | [asv] | And thou shalt speak unto the children of Israel, saying, This shall be a holy anointing oil unto me throughout your generations.
 | [jnd] | And thou shalt speak to the children of Israel, saying, A holy anointing oil shall this be unto me throughout your generations.
 | [kjv] | And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.
 | [nwb] | And thou shalt speak to the children of Israel, saying, This shall be a holy anointing oil to me, throughout your generations.
 | [rsv] | And you shall say to the people of Israel, 'This shall be my holy anointing oil throughout your generations.
 | [web] | You shall speak to the children of Israel, saying, 'This shall be a holy anointing oil to me throughout your generations.
 | [ylt] | `And unto the sons of Israel thou dost speak, saying, A holy anointing oil is this to Me, to your generations;
 | [bbe] | And say to the children of Israel, This is to be the Lord's holy oil, from generation to generation.
30:32 | [cbgb] | 不可倒在别人的身上，也不可按这调和之法作与此相似的。这膏油是圣的，你们也要以为圣。 < | >
 | [niv] | Do not pour it on men's bodies and do not make any oil with the same formula. It is sacred, and you are to consider it sacred.
 | [asv] | Upon the flesh of man shall it not be poured, neither shall ye make any like it, according to the composition thereof: it is holy, and it shall be holy unto you.
 | [jnd] | Upon man's flesh shall it not be poured, neither shall ye make like it, after the preparation of it: it is holy -- holy shall it be unto you.
 | [kjv] | Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.
 | [nwb] | Upon man's flesh shall it not be poured, neither shall ye make like it, after the composition of it: it holy, it shall be holy to you.
 | [rsv] | It shall not be poured upon the bodies of ordinary men, and you shall make no other like it in composition; it is holy, and it shall be holy to you.
 | [web] | It shall not be poured on man's flesh, neither shall you make any like it, according to its composition: it is holy. It shall be holy to you.
 | [ylt] | on flesh of man it is not poured, and with its proper proportion ye make none like it; it holy; it is holy to you;
 | [bbe] | It is not to be used for man's flesh, and no other is to be made like it: holy it is, and you are to keep it holy.
30:33 | [cbgb] | 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。 < | >
 | [niv] | Whoever makes perfume like it and whoever puts it on anyone other than a priest must be cut off from his people.'"
 | [asv] | Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, he shall be cut off from his people.
 | [jnd] | Whoever compoundeth like it, or whoever putteth of it upon any strange thing, shall be cut off from his peoples.
 | [kjv] | Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.
 | [nwb] | Whoever compoundeth like it, or whoever putteth of it upon a stranger, shall even be cut off from his people.
 | [rsv] | Whoever compounds any like it or whoever puts any of it on an outsider shall be cut off from his people.'"
 | [web] | Whoever compounds any like it, or whoever puts any of it on a stranger, he shall be cut off from his people.'"
 | [ylt] | a man who compoundeth like it, or who putteth of it on a stranger -- hath even been cut off from his people.'
 | [bbe] | Whoever makes any like it, or puts it on one who is not a priest, will be cut off from his people.
30:34 | [cbgb] | 耶和华吩咐摩西说，你要取馨香的香料，就是拿他弗，施喜列，喜利比拿，这馨香的香料和净乳香各样要一般大的分量。 < | >
 | [niv] | Then the LORD said to Moses, "Take fragrant spices--gum resin, onycha and galbanum--and pure frankincense, all in equal amounts,
 | [asv] | And Jehovah said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; sweet spices with pure frankincense: of each shall there be a like weight;
 | [jnd] | And Jehovah said to Moses, Take fragrant drugs -- stacte, and onycha, and galbanum -- fragrant drugs and pure frankincense; in like proportions shall it be.
 | [kjv] | And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:
 | [nwb] | And the LORD said to Moses, Take to thee sweet spices, stacte, and onycha, and galbanum; sweet spices with pure frankincense: of each shall there be a like
 | [rsv] | And the LORD said to Moses, "Take sweet spices, stacte, and onycha, and galbanum, sweet spices with pure frankincense (of each shall there be an equal part),
 | [web] | . Yahweh said to Moses, "Take to yourself sweet spices, gum resin, and onycha, and galbanum; sweet spices with pure frankincense: of each shall there be an equal weight;
 | [ylt] | And Jehovah saith unto Moses, `Take to thee spices, stacte, and onycha, and galbanum, spices and pure frankincense; they are part for part;
 | [bbe] | And the Lord said to Moses, Take sweet spices, stacte and onycha and galbanum, with the best frankincense, in equal weights;
30:35 | [cbgb] | 你要用这些加上盐，按作香之法作成清净圣洁的香。 < | >
 | [niv] | and make a fragrant blend of incense, the work of a perfumer. It is to be salted and pure and sacred.
 | [asv] | and thou shalt make of it incense, a perfume after the art of the perfumer, seasoned with salt, pure and holy:
 | [jnd] | And thou shalt make it into incense, a perfume, after the work of the perfumer, salted, pure, holy.
 | [kjv] | And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:
 | [nwb] | And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure holy:
 | [rsv] | and make an incense blended as by the perfumer, seasoned with salt, pure and holy;
 | [web] | and you shall make incense of it, a perfume after the art of the perfumer, seasoned with salt, pure and holy:
 | [ylt] | and thou hast made it a perfume, a compound, work of a compounder, salted, pure, holy;
 | [bbe] | And make from them a perfume, such as is made by the art of the perfume-maker, mixed with salt, and clean and holy.
30:36 | [cbgb] | 这香要取点捣得极细，放在会幕内，法柜前，我要在那里与你相会。你们要以这香为至圣。 < | >
 | [niv] | Grind some of it to powder and place it in front of the Testimony in the Tent of Meeting, where I will meet with you. It shall be most holy to you.
 | [asv] | and thou shalt beat some of it very small, and put of it before the testimony in the tent of meeting, where I will meet with thee: it shall be unto you most holy.
 | [jnd] | And thou shalt beat of it to powder, and put of it before the testimony in the tent of meeting, where I will meet with thee: it shall be unto you most holy.
 | [kjv] | And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.
 | [nwb] | And thou shalt beat of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be to you most holy:
 | [rsv] | and you shall beat some of it very small, and put part of it before the testimony in the tent of meeting where I shall meet with you; it shall be for you most holy.
 | [web] | and you shall beat some of it very small, and put some of it before the testimony in the tent of meeting, where I will meet with you. It shall be to you most holy.
 | [ylt] | and thou hast beaten of it small, and hast put of it before the testimony, in the tent of meeting, whither I am met with thee; most holy it is to you.
 | [bbe] | And put some of it, crushed very small, in front of the ark in the Tent of meeting, where I will come face to face with you; it is to be most holy.
30:37 | [cbgb] | 你们不可按这调和之法为自己作香，要以这香为圣，归耶和华。 < | >
 | [niv] | Do not make any incense with this formula for yourselves; consider it holy to the LORD.
 | [asv] | And the incense which thou shalt make, according to the composition thereof ye shall not make for yourselves: it shall be unto thee holy for Jehovah.
 | [jnd] | And the incense that thou shalt make, ye shall not make for yourselves according to the proportions of it; it shall be unto thee holy to Jehovah.
 | [kjv] | And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.
 | [nwb] | And the perfume which thou shalt make, ye shall not make to yourselves according to its composition: it shall be to thee holy for the LORD.
 | [rsv] | And the incense which you shall make according to its composition, you shall not make for yourselves; it shall be for you holy to the LORD.
 | [web] | The incense which you shall make, according to its composition you shall not make for yourselves: it shall be to you holy for Yahweh.
 | [ylt] | `As to the perfume which thou makest, with its proper proportion ye do not make to yourselves, holy it is to thee to Jehovah;
 | [bbe] | You are not to make any perfume like it for yourselves: it is to be kept holy to the Lord.
30:38 | [cbgb] | 凡作香和这香一样，为要闻香味的，这人要从民中剪除。 <
 | [niv] | Whoever makes any like it to enjoy its fragrance must be cut off from his people."
 | [asv] | Whosoever shall make like unto that, to smell thereof, he shall be cut off from his people.
 | [jnd] | Whoever maketh like unto it, to smell it, shall be cut off from his peoples.
 | [kjv] | Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.
 | [nwb] | Whoever shall make the like to that, to smell thereto, shall even be cut off from his people.
 | [rsv] | Whoever makes any like it to use as perfume shall be cut off from his people."
 | [web] | Whoever shall make any like that, to smell of it, he shall be cut off from his people."
 | [ylt] | a man who maketh like it -- to be refreshed by it -- hath even been cut off from his people.'
 | [bbe] | Whoever makes any like it, for its sweet smell, will be cut off from his people.


Interlinear Bible:Exodus 31

 出埃及记 Exodus 31 << || >>
31:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
31:2 | [cbgb] | 看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，我已经题他的名召他。 < | >
 | [niv] | "See, I have chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,
 | [asv] | See, I have called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah:
 | [jnd] | See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah,
 | [kjv] | See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:
 | [nwb] | See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:
 | [rsv] | "See, I have called by name Bez'alel the son of Uri, son of Hur, of the tribe of Judah:
 | [web] | "Behold, I have called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah:
 | [ylt] | `See, I have called by name Bezaleel, son of Uri, son of Hur, of the tribe of Judah,
 | [bbe] | I have made selection of Bezalel, the son of Uri, by name, the son of Hur, of the tribe of Judah:
31:3 | [cbgb] | 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工， < | >
 | [niv] | and I have filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts--
 | [asv] | and I have filled him with the Spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
 | [jnd] | and have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in every work,
 | [kjv] | And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
 | [nwb] | And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
 | [rsv] | and I have filled him with the Spirit of God, with ability and intelligence, with knowledge and all craftsmanship,
 | [web] | and I have filled him with the Spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
 | [ylt] | and I fill him the Spirit of God, in wisdom, and in understanding, and in knowledge, and in all work,
 | [bbe] | And I have given him the spirit of God and made him wise and full of knowledge and expert in every sort of handwork,
31:4 | [cbgb] | 能想出巧工，用金，银，铜制造各物， < | >
 | [niv] | to make artistic designs for work in gold, silver and bronze,
 | [asv] | to devise skilful works, to work in gold, and in silver, and in brass,
 | [jnd] | to devise artistic work -- to work in gold, and in silver, and in copper,
 | [kjv] | To devise cunning works, to work in gold, and in silver, and in brass,
 | [nwb] | To devise curious works, to work in gold, and in silver, and in brass,
 | [rsv] | to devise artistic designs, to work in gold, silver, and bronze,
 | [web] | to devise skillful works, to work in gold, and in silver, and in brass,
 | [ylt] | to devise devices to work in gold, and in silver, and in brass,
 | [bbe] | To do all sorts of delicate work in gold and silver and brass;
31:5 | [cbgb] | 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的工。 < | >
 | [niv] | to cut and set stones, to work in wood, and to engage in all kinds of craftsmanship.
 | [asv] | and in cutting of stones for setting, and in carving of wood, to work in all manner of workmanship.
 | [jnd] | and in cutting of stones, for setting, and for carving of timber -- to work in all manner of work.
 | [kjv] | And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.
 | [nwb] | And in cutting of stones to set , and in carving of timber, to work in all manner of workmanship.
 | [rsv] | in cutting stones for setting, and in carving wood, for work in every craft.
 | [web] | and in cutting of stones for setting, and in carving of wood, to work in all manner of workmanship.
 | [ylt] | and in graving of stone for settings, and in graving of wood to work in all work.
 | [bbe] | In cutting stones for framing, and to do every form of woodwork.
31:6 | [cbgb] | 我分派但支派中，亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能作我一切所吩咐的， < | >
 | [niv] | Moreover, I have appointed Oholiab son of Ahisamach, of the tribe of Dan, to help him. Also I have given skill to all the craftsmen to make everything I have commanded you:
 | [asv] | And I, behold, I have appointed with him Oholiab, the son of Ahisamach, of the tribe of Dan; and in the heart of all that are wise-hearted I have put wisdom, that they may make all that I have commanded thee:
 | [jnd] | And I, behold, I have given with him Aholiab the son of Ahisamach, of the tribe of Dan; and in the heart of every one that is wise-hearted have I given wisdom, that they may make all that I have commanded thee --
 | [kjv] | And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;
 | [nwb] | And I, behold, I have given with him Aholiab the son of Ahisamach of the tribe of Dan; and in the hearts of all that are wise-hearted I have put wisdom; that they may make all that I have commanded thee:
 | [rsv] | And behold, I have appointed with him Oho'liab, the son of Ahis'amach, of the tribe of Dan; and I have given to all able men ability, that they may make all that I have commanded you:
 | [web] | I, behold, I have appointed with him Oholiab, the son of Ahisamach, of the tribe of Dan; and in the heart of all who are wise-hearted I have put wisdom, that they may make all that I have commanded you:
 | [ylt] | `And I, lo, I have given with him Aholiab, son of Ahisamach, of the tribe of Dan, and in the heart of every wise-hearted one I have given wisdom, and they have made all that which I have commanded thee.
 | [bbe] | And I have made selection of Oholiab with him, the son of Ahisamach, of the tribe of Dan; and in the hearts of all who are wise I have put the knowledge to make whatever I have given you orders to have made;
31:7 | [cbgb] | 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具， < | >
 | [niv] | the Tent of Meeting, the ark of the Testimony with the atonement cover on it, and all the other furnishings of the tent--
 | [asv] | the tent of meeting, and the ark of the testimony, and the mercy-seat that is thereupon, and all the furniture of the Tent,
 | [jnd] | the tent of meeting and the ark of the testimony, and the mercy-seat that is thereupon, and all the utensils of the tent,
 | [kjv] | The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,
 | [nwb] | The tabernacle of the congregation, and the ark of the testimony, and the mercy-seat that upon it, and all the furniture of the tabernacle,
 | [rsv] | the tent of meeting, and the ark of the testimony, and the mercy seat that is thereon, and all the furnishings of the tent,
 | [web] | the tent of meeting, the ark of the testimony, the mercy seat that is on it, all the furniture of the Tent,
 | [ylt] | `The tent of meeting, and the ark of testimony, and the mercy-seat which on it, and all the vessels of the tent,
 | [bbe] | The Tent of meeting, and the ark of the law, and the cover which is on it, and all the things for the tent,
31:8 | [cbgb] | 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛， < | >
 | [niv] | the table and its articles, the pure gold lampstand and all its accessories, the altar of incense,
 | [asv] | and the table and its vessels, and the pure candlestick with all its vessels, and the altar of incense,
 | [jnd] | and the table and its utensils, and the pure lamp-stand and all its utensils, and the altar of incense;
 | [kjv] | And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,
 | [nwb] | And the table and its furniture, and the pure candlestick with all its furniture, and the altar of incense,
 | [rsv] | the table and its utensils, and the pure lampstand with all its utensils, and the altar of incense,
 | [web] | the table and its vessels, the pure lampstand with all its vessels, the altar of incense,
 | [ylt] | and the table and its vessels, and the pure candlestick and all its vessels, and the altar of the perfume,
 | [bbe] | And the table with its vessels, and the holy light-support with all its vessels, and the altar for the burning of spices,
31:9 | [cbgb] | 燔祭坛和坛的一切器具，并洗濯盆与盆座， < | >
 | [niv] | the altar of burnt offering and all its utensils, the basin with its stand--
 | [asv] | and the altar of burnt-offering with all its vessels, and the laver and its base,
 | [jnd] | and the altar of burnt-offering and all its utensils, and the laver and its stand;
 | [kjv] | And the altar of burnt offering with all his furniture, and the laver and his foot,
 | [nwb] | And the altar of burnt-offering, with all its furniture, and the laver and its foot,
 | [rsv] | and the altar of burnt offering with all its utensils, and the laver and its base,
 | [web] | the altar of burnt offering with all its vessels, the basin and its base,
 | [ylt] | and the altar of the burnt-offering and all its vessels, and the laver and its base,
 | [bbe] | And the altar of burned offerings with all its vessels, and the washing-vessel with its base,
31:10 | [cbgb] | 精工作的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣， < | >
 | [niv] | and also the woven garments, both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests,
 | [asv] | and the finely wrought garments, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
 | [jnd] | and the garments of service, both the holy garments of Aaron the priest, and the garments of his sons, to serve as priests;
 | [kjv] | And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
 | [nwb] | And the clothes of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
 | [rsv] | and the finely worked garments, the holy garments for Aaron the priest and the garments of his sons, for their service as priests,
 | [web] | the finely worked garments -- the holy garments for Aaron the priest -- the garments of his sons to minister in the priest's office,
 | [ylt] | and the coloured garments, and the holy garments for Aaron the priest, and the garments of his sons, for acting as priests in;
 | [bbe] | And the robes of needlework, the holy robes for Aaron and for his sons, for their use when acting as priests,
31:11 | [cbgb] | 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去作。 < | >
 | [niv] | and the anointing oil and fragrant incense for the Holy Place. They are to make them just as I commanded you."
 | [asv] | and the anointing oil, and the incense of sweet spices for the holy place: according to all that I have commanded thee shall they do.
 | [jnd] | and the anointing oil, and the incense of fragrant drugs for the sanctuary: according to all that I have commanded thee shall they do.
 | [kjv] | And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.
 | [nwb] | And the anointing oil, and sweet incense for the holy according to all that I have commanded thee, shall they do.
 | [rsv] | and the anointing oil and the fragrant incense for the holy place. According to all that I have commanded you they shall do."
 | [web] | the anointing oil, and the incense of sweet spices for the holy place: according to all that I have commanded you they shall do."
 | [ylt] | and the anointing oil, and the perfume of the spices for the sanctuary; according to all that I have commanded thee -- they do.'
 | [bbe] | And the holy oil, and the perfume of sweet spices for the holy place; they will do whatever I have given you orders to have done.
31:12 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
31:13 | [cbgb] | 你要吩咐以色列人说，你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。 < | >
 | [niv] | "Say to the Israelites, `You must observe my Sabbaths. This will be a sign between me and you for the generations to come, so you may know that I am the LORD, who makes you holy.
 | [asv] | Speak thou also unto the children of Israel, saying, Verily ye shall keep my sabbaths: for it is a sign between me and you throughout your generations; that ye may know that I am Jehovah who sanctifieth you.
 | [jnd] | And thou, speak thou unto the children of Israel, saying, Surely my sabbaths shall ye keep; for this is a sign between me and you throughout your generations, that ye may know that it is I, Jehovah, who do hallow you.
 | [kjv] | Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.
 | [nwb] | Speak thou also to the children of Israel, saying, Verily my sabbaths ye shall keep: for it a sign between me and you throughout your generations; that may know that I the LORD that doth sanctify you.
 | [rsv] | "Say to the people of Israel, 'You shall keep my sabbaths, for this is a sign between me and you throughout your generations, that you may know that I, the LORD, sanctify you.
 | [web] | "Speak also to the children of Israel, saying, 'Most assuredly you shall keep my Sabbaths: for it is a sign between me and you throughout your generations; that you may know that I am Yahweh who sanctifies you.
 | [ylt] | `And thou, speak unto the sons of Israel, saying, Only, My sabbaths ye do keep, for it a sign between Me and you, to your generations, to know that I, Jehovah, am sanctifying you;
 | [bbe] | Say to the children of Israel that they are to keep my Sabbaths; for the Sabbath day is a sign between me and you through all your generations; so that you may see that I am the Lord who makes you holy.
31:14 | [cbgb] | 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死，凡在这日作工的，必从民中剪除。 < | >
 | [niv] | "`Observe the Sabbath, because it is holy to you. Anyone who desecrates it must be put to death; whoever does any work on that day must be cut off from his people.
 | [asv] | Ye shall keep the sabbath therefore; for it is holy unto you: every one that profaneth it shall surely be put to death; for whosoever doeth any work therein, that soul shall be cut off from among his people.
 | [jnd] | Keep the sabbath, therefore; for it is holy unto you; every one that profaneth it shall certainly be put to death: yea, whoever doeth work on it, that soul shall be cut off from among his peoples.
 | [kjv] | Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.
 | [nwb] | Ye shall keep the sabbath therefore: for it holy to you. Every one that profaneth it shall surely be put to death: for whoever doeth work therein, that soul shall be cut off from among his people.
 | [rsv] | You shall keep the sabbath, because it is holy for you; every one who profanes it shall be put to death; whoever does any work on it, that soul shall be cut off from among his people.
 | [web] | You shall keep the Sabbath therefore; for it is holy to you. Everyone who profanes it shall surely be put to death; for whoever does any work therein, that soul shall be cut off from among his people.
 | [ylt] | and ye have kept the sabbath, for it holy to you, he who is polluting it is certainly put to death -- for any who doeth work in it -- that person hath even been cut off from the midst of his people.
 | [bbe] | So you are to keep the Sabbath as a holy day; and anyone not honouring it will certainly be put to death: whoever does any work on that day will be cut off from his people.
31:15 | [cbgb] | 六日要作工，但第七日是安息圣日，是向耶和华守为圣的。凡在安息日作工的，必要把他治死。 < | >
 | [niv] | For six days, work is to be done, but the seventh day is a Sabbath of rest, holy to the LORD. Whoever does any work on the Sabbath day must be put to death.
 | [asv] | Six days shall work be done, but on the seventh day is a sabbath of solemn rest, holy to Jehovah: whosoever doeth any work on the sabbath day, he shall surely be put to death.
 | [jnd] | Six days shall work be done; but on the seventh day is the sabbath of rest, holy to Jehovah: whoever doeth work on the sabbath day shall certainly be put to death.
 | [kjv] | Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.
 | [nwb] | Six days may work be done, but in the seventh the sabbath of rest, holy to the LORD: whoever doeth work in the sabbath-day, he shall surely be put to death.
 | [rsv] | Six days shall work be done, but the seventh day is a sabbath of solemn rest, holy to the LORD; whoever does any work on the sabbath day shall be put to death.
 | [web] | Six days shall work be done, but on the seventh day is a Sabbath of solemn rest, holy to Yahweh. Whoever does any work on the Sabbath day shall surely be put to death.
 | [ylt] | `Six days is work done, and in the seventh day a sabbath of holy rest to Jehovah; any who doeth work in the sabbath-day is certainly put to death,
 | [bbe] | Six days may work be done, but the seventh day is a Sabbath of complete rest, holy to the Lord; whoever does any work on the Sabbath day is to be put to death.
31:16 | [cbgb] | 故此，以色列人要世世代代守安息日为永远的约。 < | >
 | [niv] | The Israelites are to observe the Sabbath, celebrating it for the generations to come as a lasting covenant.
 | [asv] | Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
 | [jnd] | And the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations -- an everlasting covenant.
 | [kjv] | Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
 | [nwb] | Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, a perpetual covenant.
 | [rsv] | Therefore the people of Israel shall keep the sabbath, observing the sabbath throughout their generations, as a perpetual covenant.
 | [web] | Therefore the children of Israel shall keep the Sabbath, to observe the Sabbath throughout their generations, for a perpetual covenant.
 | [ylt] | and the sons of Israel have observed the sabbath; to keep the sabbath to their generations a covenant age-during,
 | [bbe] | And the children of Israel are to keep the Sabbath holy, from generation to generation, by an eternal agreement.
31:17 | [cbgb] | 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。 < | >
 | [niv] | It will be a sign between me and the Israelites forever, for in six days the LORD made the heavens and the earth, and on the seventh day he abstained from work and rested.'"
 | [asv] | It is a sign between me and the children of Israel for ever: for in six days Jehovah made heaven and earth, and on the seventh day he rested, and was refreshed.
 | [jnd] | It shall be a sign between me and the children of Israel for ever; for six days Jehovah made the heavens and the earth, and on the seventh day he rested, and was refreshed.
 | [kjv] | It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.
 | [nwb] | a sign between me and the children of Israel for ever: for six days the LORD made heaven and earth, and on the seventh day he rested and was refreshed.
 | [rsv] | It is a sign for ever between me and the people of Israel that in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.'"
 | [web] | It is a sign between me and the children of Israel forever; for in six days Yahweh made heaven and earth, and on the seventh day he rested, and was refreshed.'"
 | [ylt] | between Me and the sons of Israel it a sign -- to the age; for six days Jehovah made the heavens and the earth, and in the seventh day He hath ceased, and is refreshed.'
 | [bbe] | It is a sign between me and the children of Israel for ever; because in six days the Lord made heaven and earth, and on the seventh day he took his rest and had pleasure in it.
31:18 | [cbgb] | 耶和华在西乃山和摩西说完了话，就把两块法版交给他，是 神用指头写的石版。 <
 | [niv] | When the LORD finished speaking to Moses on Mount Sinai, he gave him the two tablets of the Testimony, the tablets of stone inscribed by the finger of God.
 | [asv] | And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, the two tables of the testimony, tables of stone, written with the finger of God.
 | [jnd] | And he gave to Moses, when he had ended speaking with him on mount Sinai, the two tables of testimony, tables of stone, written with the finger of God.
 | [kjv] | And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.
 | [nwb] | And to Moses, when he had made an end of communing with him upon mount Sinai, he gave two tables of testimony, tables of stone, written with the finger of God.
 | [rsv] | And he gave to Moses, when he had made an end of speaking with him upon Mount Sinai, the two tables of the testimony, tables of stone, written with the finger of God.
 | [web] | . He gave to Moses, when he finished speaking with him on mount Sinai, the two tablets of the testimony, stone tablets, written with God's finger.
 | [ylt] | And He giveth unto Moses, when He finisheth speaking with him in mount Sinai, two tables of the testimony, tables of stone, written by the finger of God.
 | [bbe] | And when his talk with Moses on Mount Sinai was ended, he gave him the two stones of the law, two stones on which was the writing made by the finger of God.


Interlinear Bible:Exodus 32

 出埃及记 Exodus 32 << || >>
32:1 | [cbgb] | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们作 神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。 >
 | [niv] | When the people saw that Moses was so long in coming down from the mountain, they gathered around Aaron and said, "Come, make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him."
 | [asv] | And when the people saw that Moses delayed to come down from the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him.
 | [jnd] | And when the people saw that Moses delayed to come down from the mountain, the people collected together to Aaron, and said to him, Up, make us a god, who will go before us; for this Moses, the man that has brought us up out of the land of Egypt, -- we do not know what is become of him!
 | [kjv] | And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
 | [nwb] | And when the people saw that Moses delayed to come down from the mount, the people assembled themselves to Aaron, and said to him, Arise, make us gods which shall go before us: for this Moses, the man that brought us out of the land of Egypt, we know not what is become of him.
 | [rsv] | When the people saw that Moses delayed to come down from the mountain, the people gathered themselves together to Aaron, and said to him, "Up, make us gods, who shall go before us; as for this Moses, the man who brought us up out of the land of Egypt, we do not know what has become of him."
 | [web] | . When the people saw that Moses delayed to come down from the mountain, the people gathered themselves together to Aaron, and said to him, "Come, make us gods, which shall go before us; for as for this Moses, the man who brought us up out of the land of Egypt, we don't know what has become of him."
 | [ylt] | And the people see that Moses is delaying to come down from the mount, and the people assemble against Aaron, and say unto him, `Rise, make for us gods who go before us, for this Moses -- the man who brought us up out of the land of Egypt -- we have not known what hath happened to him.'
 | [bbe] | And when the people saw that Moses was a long time coming down from the mountain, they all came to Aaron and said to him, Come, make us a god to go before us: as for this Moses, who took us up out of the land of Egypt, we have no idea what has become of him.
32:2 | [cbgb] | 亚伦对他们说，你们去摘下你们妻子，儿女耳上的金环，拿来给我。 < | >
 | [niv] | Aaron answered them, "Take off the gold earrings that your wives, your sons and your daughters are wearing, and bring them to me."
 | [asv] | And Aaron said unto them, Break off the golden rings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
 | [jnd] | And Aaron said to them, Break off the golden rings that are in the ears of your wives, of your sons, and of your daughters, and bring to me.
 | [kjv] | And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
 | [nwb] | And Aaron said to them, Break off the golden ear-rings which in the ears of your wives, of your sons, and of your daughters, and bring to me.
 | [rsv] | And Aaron said to them, "Take off the rings of gold which are in the ears of your wives, your sons, and your daughters, and bring them to me."
 | [web] | . Aaron said to them, "Take off the golden rings, which are in the ears of your wives, of your sons, and of your daughters, and bring them to me."
 | [ylt] | And Aaron saith unto them, `Break off the rings of gold which in the ears of your wives, your sons, and your daughters, and bring in unto me;'
 | [bbe] | Then Aaron said to them, Take off the gold rings which are in the ears of your wives and your sons and your daughters, and give them to me.
32:3 | [cbgb] | 百姓就都摘下他们耳上的金环，拿来给亚伦。 < | >
 | [niv] | So all the people took off their earrings and brought them to Aaron.
 | [asv] | And all the people brake off the golden rings which were in their ears, and brought them unto Aaron.
 | [jnd] | Then all the people broke off the golden rings that were in their ears, and brought to Aaron.
 | [kjv] | And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.
 | [nwb] | And all the people broke off the golden ear-rings which in their ears, and brought to Aaron.
 | [rsv] | So all the people took off the rings of gold which were in their ears, and brought them to Aaron.
 | [web] | . All the people took off the golden rings which were in their ears, and brought them to Aaron.
 | [ylt] | and all the people themselves break off the rings of gold which in their ears, and bring in unto Aaron,
 | [bbe] | And all the people took the gold rings from their ears and gave them to Aaron.
32:4 | [cbgb] | 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说，以色列阿，这是领你出埃及地的 神。 < | >
 | [niv] | He took what they handed him and made it into an idol cast in the shape of a calf, fashioning it with a tool. Then they said, "These are your gods, O Israel, who brought you up out of Egypt."
 | [asv] | And he received it at their hand, and fashioned it with a graving tool, and made it a molten calf: and they said, These are thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [jnd] | And he took out of their hand, and fashioned it with a chisel and made of it a molten calf: and they said, This is thy god, Israel, who has brought thee up out of the land of Egypt!
 | [kjv] | And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [nwb] | And he received at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These are thy gods, O Israel, which brought thee out of the land of Egypt.
 | [rsv] | And he received the gold at their hand, and fashioned it with a graving tool, and made a molten calf; and they said, "These are your gods, O Israel, who brought you up out of the land of Egypt!"
 | [web] | He received what they handed him, and fashioned it with an engraving tool, and made it a molten calf; and they said, "These are your gods, Israel, which brought you up out of the land of Egypt."
 | [ylt] | and he receiveth from their hand, and doth fashion it with a graving tool, and doth make it a molten calf, and they say, `These thy gods, O Israel, who brought thee up out of the land of Egypt.'
 | [bbe] | And he took the gold from them and, hammering it with an instrument, he made it into the metal image of a young ox: and they said, This is your god, O Israel, who took you out of the land of Egypt.
32:5 | [cbgb] | 亚伦看见，就在牛犊面前筑坛，且宣告说，明日要向耶和华守节。 < | >
 | [niv] | When Aaron saw this, he built an altar in front of the calf and announced, "Tomorrow there will be a festival to the LORD."
 | [asv] | And when Aaron saw this, he built an altar before it; and Aaron made proclamation, and said, To-morrow shall be a feast to Jehovah.
 | [jnd] | And Aaron saw , and built an altar before it; and Aaron made a proclamation, and said, To-morrow is a feast to Jehovah!
 | [kjv] | And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.
 | [nwb] | And when Aaron saw , he built an altar before it; and Aaron made proclamation, and said, To-morrow a feast to the LORD.
 | [rsv] | When Aaron saw this, he built an altar before it; and Aaron made proclamation and said, "Tomorrow shall be a feast to the LORD."
 | [web] | . When Aaron saw this, he built an altar before it; and Aaron made a proclamation, and said, "Tomorrow shall be a feast to Yahweh."
 | [ylt] | And Aaron seeth, and buildeth an altar before it, and Aaron calleth, and saith, `A festival to Jehovah -- to-morrow;'
 | [bbe] | And when Aaron saw this, he made an altar before it, and made a public statement, saying, Tomorrow there will be a feast to the Lord.
32:6 | [cbgb] | 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。 < | >
 | [niv] | So the next day the people rose early and sacrificed burnt offerings and presented fellowship offerings. Afterward they sat down to eat and drink and got up to indulge in revelry.
 | [asv] | And they rose up early on the morrow, and offered burnt-offerings, and brought peace-offerings; and the people sat down to eat and to drink, and rose up to play.
 | [jnd] | And they rose up early on the morrow, and offered up burnt-offerings, and brought peace-offerings; and the people sat down to eat and to drink, and rose up to sport.
 | [kjv] | And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.
 | [nwb] | And they rose early on the morrow, and offered burnt-offerings, and brought peace-offerings: and the people sat down to eat and to drink, and rose up to play.
 | [rsv] | And they rose up early on the morrow, and offered burnt offerings and brought peace offerings; and the people sat down to eat and drink, and rose up to play.
 | [web] | . They rose up early on the next day, and offered burnt offerings, and brought peace-offerings; and the people sat down to eat and to drink, and rose up to play.
 | [ylt] | and they rise early on the morrow, and cause burnt-offerings to ascend, and bring nigh peace-offerings; and the people sit down to eat and to drink, and rise up to play.
 | [bbe] | So early on the day after they got up and made burned offerings and peace-offerings; and took their seats at the feast, and then gave themselves to pleasure.
32:7 | [cbgb] | 耶和华吩咐摩西说，下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。 < | >
 | [niv] | Then the LORD said to Moses, "Go down, because your people, whom you brought up out of Egypt, have become corrupt.
 | [asv] | And Jehovah spake unto Moses, Go, get thee down; for thy people, that thou broughtest up out of the land of Egypt, have corrupted themselves:
 | [jnd] | Then Jehovah said to Moses, Away, go down! for thy people, which thou hast brought out of the land of Egypt, is acting corruptly.
 | [kjv] | And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:
 | [nwb] | And the LORD said to Moses, Go, go down; for thy people, which thou broughtest out of the land of Egypt, have corrupted
 | [rsv] | And the LORD said to Moses, "Go down; for your people, whom you brought up out of the land of Egypt, have corrupted themselves;
 | [web] | . Yahweh spoke to Moses, "Go, get down; for your people, who you brought up out of the land of Egypt, have corrupted themselves!
 | [ylt] | And Jehovah saith unto Moses, `Go, descend, for thy people whom thou hast brought up out of the land of Egypt hath done corruptly,
 | [bbe] | And the Lord said to Moses, Go down quickly; for your people, whom you took out of the land of Egypt, are turned to evil ways;
32:8 | [cbgb] | 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的 神。 < | >
 | [niv] | They have been quick to turn away from what I commanded them and have made themselves an idol cast in the shape of a calf. They have bowed down to it and sacrificed to it and have said, `These are your gods, O Israel, who brought you up out of Egypt.'
 | [asv] | they have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed unto it, and said, These are thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [jnd] | They have turned aside quickly out of the way that I commanded them: they have made themselves a molten calf, and have bowed down to it, and have sacrificed thereunto, and said, This is thy god, Israel, who has brought thee up out of the land of Egypt!
 | [kjv] | They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.
 | [nwb] | They have turned aside quickly from the way which I commanded them: they have made them a molten calf, and have worshiped it, and have sacrificed to it, and said, These are thy gods, O Israel, which have brought thee out of the land of Egypt.
 | [rsv] | they have turned aside quickly out of the way which I commanded them; they have made for themselves a molten calf, and have worshiped it and sacrificed to it, and said, 'These are your gods, O Israel, who brought you up out of the land of Egypt!'"
 | [web] | They have turned aside quickly out of the way which I commanded them. They have made themselves a molten calf, and have worshipped it, and have sacrificed to it, and said, 'These are your gods, Israel, which brought you up out of the land of Egypt.'"
 | [ylt] | they have turned aside hastily from the way that I have commanded them; they have made for themselves a molten calf, and bow themselves to it, and sacrifice to it, and say, These thy gods, O Israel, who brought thee up out of the land of Egypt.'
 | [bbe] | Even now they are turned away from the rule I gave them, and have made themselves a metal ox and given worship to it and offerings, saying, This is your god, O Israel, who took you up out of the land of Egypt.
32:9 | [cbgb] | 耶和华对摩西说，我看这百姓真是硬着颈项的百姓。 < | >
 | [niv] | "I have seen these people," the LORD said to Moses, "and they are a stiff-necked people.
 | [asv] | And Jehovah said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
 | [jnd] | And Jehovah said to Moses, I see this people, and behold, it is a stiff-necked people.
 | [kjv] | And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
 | [nwb] | And the LORD said to Moses, I have seen this people, and behold it a stiff-necked people:
 | [rsv] | And the LORD said to Moses, "I have seen this people, and behold, it is a stiff-necked people;
 | [web] | . Yahweh said to Moses, "I have seen these people, and, behold, they are a stiff-necked people.
 | [ylt] | And Jehovah saith unto Moses, `I have seen this people, and lo, it a stiff-necked people;
 | [bbe] | And the Lord said to Moses, I have been watching this people, and I see that they are a stiff-necked people.
32:10 | [cbgb] | 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。 < | >
 | [niv] | Now leave me alone so that my anger may burn against them and that I may destroy them. Then I will make you into a great nation."
 | [asv] | now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
 | [jnd] | And now let me alone, that my anger may burn against them, and I may consume them; and I will make of thee a great nation.
 | [kjv] | Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
 | [nwb] | Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
 | [rsv] | now therefore let me alone, that my wrath may burn hot against them and I may consume them; but of you I will make a great nation."
 | [web] | Now therefore leave me alone, that my wrath may burn hot against them, and that I may consume them; and I will make of you a great nation."
 | [ylt] | and now, let Me alone, and My anger doth burn against them, and I consume them, and I make thee become a great nation.'
 | [bbe] | Now do not get in my way, for my wrath is burning against them; I will send destruction on them, but of you I will make a great nation.
32:11 | [cbgb] | 摩西便恳求耶和华他的 神说，耶和华阿，你为什么向你的百姓发烈怒呢，这百姓是你用大力和大能的手从埃及地领出来的。 < | >
 | [niv] | But Moses sought the favor of the LORD his God. "O LORD," he said, "why should your anger burn against your people, whom you brought out of Egypt with great power and a mighty hand?
 | [asv] | And Moses besought Jehovah his God, and said, Jehovah, why doth thy wrath wax hot against thy people, that thou hast brought forth out of the land of Egypt with great power and with a mighty hand?
 | [jnd] | And Moses besought Jehovah his God, and said, Why, Jehovah, doth thy wrath burn against thy people, which thou hast brought forth out of the land of Egypt with great power and with a strong hand?
 | [kjv] | And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?
 | [nwb] | And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth from the land of Egypt, with great power, and with a mighty hand?
 | [rsv] | But Moses besought the LORD his God, and said, "O LORD, why does thy wrath burn hot against thy people, whom thou hast brought forth out of the land of Egypt with great power and with a mighty hand?
 | [web] | . Moses begged Yahweh his God, and said, "Yahweh, why does your wrath burn hot against your people, that you have brought forth out of the land of Egypt with great power and with a mighty hand?
 | [ylt] | And Moses appeaseth the face of Jehovah his God, and saith, `Why, O Jehovah, doth Thine anger burn against Thy people, whom Thou hast brought forth out of the land of Egypt with great power and with a strong hand?
 | [bbe] | But Moses made prayer to God, saying, Lord, why is your wrath burning against your people whom you took out of the land of Egypt, with great power and with the strength of your hand?
32:12 | [cbgb] | 为什么使埃及人议论说，他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。求你转意，不发你的烈怒，后悔，不降祸与你的百姓。 < | >
 | [niv] | Why should the Egyptians say, `It was with evil intent that he brought them out, to kill them in the mountains and to wipe them off the face of the earth'? Turn from your fierce anger; relent and do not bring disaster on your people.
 | [asv] | Wherefore should the Egyptians speak, saying, For evil did he bring them forth, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
 | [jnd] | Why should the Egyptians speak, and say, For misfortune he has brought them out, to slay them on the mountains, and to annihilate them from the face of the earth? Turn from the heat of thine anger, and repent of this evil against thy people!
 | [kjv] | Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
 | [nwb] | Why should the Egyptians speak and say, For evil did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
 | [rsv] | Why should the Egyptians say, 'With evil intent did he bring them forth, to slay them in the mountains, and to consume them from the face of the earth'? Turn from thy fierce wrath, and repent of this evil against thy people.
 | [web] | Why should the Egyptians speak, saying, 'He brought them forth for evil, to kill them in the mountains, and to consume them from the surface of the earth?' Turn from your fierce wrath, and repent of this evil against your people.
 | [ylt] | why do the Egyptians speak, saying, For evil He brought them out to slay them among mountains, and to consume them from off the face of the ground? turn back from the heat of Thine anger, and repent of the evil against Thy people.
 | [bbe] | Why let the Egyptians say, He took them out to an evil fate, to put them to death on the mountains, cutting them off from the earth? Let your wrath be turned away from them, and send not this evil on your people.
32:13 | [cbgb] | 求你记念你的仆人亚伯拉罕，以撒，以色列。你曾指着自己起誓说，我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。 < | >
 | [niv] | Remember your servants Abraham, Isaac and Israel, to whom you swore by your own self: `I will make your descendants as numerous as the stars in the sky and I will give your descendants all this land I promised them, and it will be their inheritance forever.'"
 | [asv] | Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
 | [jnd] | Remember Abraham, Isaac and Israel, thy servants, to whom thou sworest by thyself, and saidst to them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give to your seed, and they shall possess for ever!
 | [kjv] | Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
 | [nwb] | Remember Abraham, Isaac, and Israel thy servants, to whom thou sworest by thine own self, and saidst to them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give to your seed, and they shall inherit for ever.
 | [rsv] | Remember Abraham, Isaac, and Israel, thy servants, to whom thou didst swear by thine own self, and didst say to them, 'I will multiply your descendants as the stars of heaven, and all this land that I have promised I will give to your descendants, and they shall inherit it for ever.'"
 | [web] | Remember Abraham, Isaac, and Israel, your servants, to whom you swore by your own self, and said to them, 'I will multiply your seed as the stars of the sky, and all this land that I have spoken of I will give to your seed, and they shall inherit it forever.'"
 | [ylt] | `Be mindful of Abraham, of Isaac, and of Israel, Thy servants, to whom Thou hast sworn by Thyself, and unto whom Thou speakest: I multiply your seed as stars of the heavens, and all this land, as I have said, I give to your seed, and they have inherited to the age;'
 | [bbe] | Have in mind Abraham, Isaac, and Israel, your servants, to whom you gave your oath, saying, I will make your seed like the stars of heaven in number, and all this land will I give to your seed, as I said, to be their heritage for ever.
32:14 | [cbgb] | 于是耶和华后悔，不把所说的祸降与他的百姓。 < | >
 | [niv] | Then the LORD relented and did not bring on his people the disaster he had threatened.
 | [asv] | And Jehovah repented of the evil which he said he would do unto his people.
 | [jnd] | And Jehovah repented of the evil that he had said he would do to his people.
 | [kjv] | And the LORD repented of the evil which he thought to do unto his people.
 | [nwb] | And the LORD repented of the evil which he thought to do to his people.
 | [rsv] | And the LORD repented of the evil which he thought to do to his people.
 | [web] | . Yahweh repented of the evil which he said he would do to his people.
 | [ylt] | and Jehovah repenteth of the evil which He hath spoken of doing to His people.
 | [bbe] | So the Lord let himself be turned from his purpose of sending punishment on his people.
32:15 | [cbgb] | 摩西转身下山，手里拿着两块法版。这版是两面写的，这面那面都有字， < | >
 | [niv] | Moses turned and went down the mountain with the two tablets of the Testimony in his hands. They were inscribed on both sides, front and back.
 | [asv] | And Moses turned, and went down from the mount, with the two tables of the testimony in his hand; tables that were written on both their sides; on the one side and on the other were they written.
 | [jnd] | And Moses turned and went down from the mountain, the two tables of the testimony in his hand -- tables written on both their sides: on this side and on that were they written.
 | [kjv] | And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.
 | [nwb] | And Moses turned, and went down from the mount, and the two tables of the testimony in his hand: the tables written on both their sides; on the one side and on the other they written.
 | [rsv] | And Moses turned, and went down from the mountain with the two tables of the testimony in his hands, tables that were written on both sides; on the one side and on the other were they written.
 | [web] | . Moses turned, and went down from the mount, with the two tablets of the testimony in his hand; tablets that were written on both their sides; on the one side and on the other they were written.
 | [ylt] | And Moses turneth, and goeth down from the mount, and the two tables of the testimony in his hand, tables written on both their sides, on this and on that they written;
 | [bbe] | Then Moses came down the mountain with the two stones of the law in his hand; the stones had writing on their two sides, on the front and on the back.
32:16 | [cbgb] | 是 神的工作，字是 神写的，刻在版上。 < | >
 | [niv] | The tablets were the work of God; the writing was the writing of God, engraved on the tablets.
 | [asv] | And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
 | [jnd] | And the tables God's work, and the writing was God's writing, engraven on the tables.
 | [kjv] | And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
 | [nwb] | And the tables the work of God, and the writing the writing of God, graven upon the tables.
 | [rsv] | And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
 | [web] | The tablets were the work of God, and the writing was the writing of God, engraved on the tables.
 | [ylt] | and the tables are the work of God, and the writing is the writing of God, graven on the tables.
 | [bbe] | The stones were the work of God, and the writing was the writing of God, cut on the stones.
32:17 | [cbgb] | 约书亚一听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。 < | >
 | [niv] | When Joshua heard the noise of the people shouting, he said to Moses, "There is the sound of war in the camp."
 | [asv] | And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
 | [jnd] | And Joshua heard the noise of the people as they shouted, and said to Moses, There is a shout of war in the camp.
 | [kjv] | And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
 | [nwb] | And when Joshua heard the noise of the people as they shouted, he said to Moses, a noise of war in the camp.
 | [rsv] | When Joshua heard the noise of the people as they shouted, he said to Moses, "There is a noise of war in the camp."
 | [web] | . When Joshua heard the noise of the people as they shouted, he said to Moses, "There is the noise of war in the camp."
 | [ylt] | And Joshua heareth the voice of the people in their shouting, and saith unto Moses, `A noise of battle in the camp!'
 | [bbe] | Now when the noise and the voices of the people came to the ears of Joshua, he said to Moses, There is a noise of war in the tents.
32:18 | [cbgb] | 摩西说，这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。 < | >
 | [niv] | Moses replied: "It is not the sound of victory, it is not the sound of defeat; it is the sound of singing that I hear."
 | [asv] | And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome; but the noise of them that sing do I hear.
 | [jnd] | And he said, It is not the sound of a shout of victory, neither is it the sound of a shout of defeat: it is the noise of alternate singing I hear.
 | [kjv] | And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.
 | [nwb] | And he said, not the voice of shout for mastery, neither the voice of cry for being overcome: the noise of sing do I hear.
 | [rsv] | But he said, "It is not the sound of shouting for victory, or the sound of the cry of defeat, but the sound of singing that I hear."
 | [web] | . He said, "It isn't the voice of those who shout for victory, neither is it the voice of those who cry for being overcome; but the noise of those who sing that I hear."
 | [ylt] | and he saith, `It is not the voice of the crying of might, nor is it the voice of the crying of weakness -- a voice of singing I am hearing.'
 | [bbe] | And Moses said, It is not the voice of men who are overcoming in the fight, or the cry of those who have been overcome; it is the sound of songs which comes to my ear.
32:19 | [cbgb] | 摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了， < | >
 | [niv] | When Moses approached the camp and saw the calf and the dancing, his anger burned and he threw the tablets out of his hands, breaking them to pieces at the foot of the mountain.
 | [asv] | And it came to pass, as soon as he came nigh unto the camp, that he saw the calf and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
 | [jnd] | And it came to pass, when he came near the camp, and saw the calf and the dancing, that Moses' anger burned, and he cast the tables out of his hands, and shattered them beneath the mountain.
 | [kjv] | And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
 | [nwb] | And it came to pass as soon as he came nigh to the camp, that he saw the calf, and the dancing: and Moses's anger waxed hot, and he cast the tables from his hands, and broke them beneath the mount.
 | [rsv] | And as soon as he came near the camp and saw the calf and the dancing, Moses' anger burned hot, and he threw the tables out of his hands and broke them at the foot of the mountain.
 | [web] | It happened, as soon as he came near to the camp, that he saw the calf and the dancing: and Moses' anger grew hot, and he threw the tablets out of his hands, and broke them beneath the mountain.
 | [ylt] | And it cometh to pass, when he hath drawn near unto the camp, that he seeth the calf, and the dancing, and the anger of Moses burneth, and he casteth out of his hands the tables, and breaketh them under the mount;
 | [bbe] | And when he came near the tents he saw the image of the ox, and the people dancing; and in his wrath Moses let the stones go from his hands, and they were broken at the foot of the mountain.
32:20 | [cbgb] | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。 < | >
 | [niv] | And he took the calf they had made and burned it in the fire; then he ground it to powder, scattered it on the water and made the Israelites drink it.
 | [asv] | And he took the calf which they had made, and burnt it with fire, and ground it to powder, and strewed it upon the water, and made the children of Israel drink of it.
 | [jnd] | And he took the calf that they had made, and burned with fire, and ground it to powder, and strewed on the water, and made the children of Israel drink .
 | [kjv] | And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.
 | [nwb] | And he took the calf which they had made, and burnt in the fire, and ground to powder, and strewed upon the water, and made the children of Israel drink .
 | [rsv] | And he took the calf which they had made, and burnt it with fire, and ground it to powder, and scattered it upon the water, and made the people of Israel drink it.
 | [web] | He took the calf which they had made, and burnt it with fire, ground it to powder, and scattered it on the water, and made the children of Israel drink of it.
 | [ylt] | and he taketh the calf which they have made, and burneth with fire, and grindeth until small, and scattereth on the face of the waters, and causeth the sons of Israel to drink.
 | [bbe] | And he took the ox which they had made, burning it in the fire and crushing it to powder, and he put it in the water and made the children of Israel take a drink of it.
32:21 | [cbgb] | 摩西对亚伦说，这百姓向你作了什么，你竟使他们陷在大罪里。 < | >
 | [niv] | He said to Aaron, "What did these people do to you, that you led them into such great sin?"
 | [asv] | And Moses said unto Aaron, What did this people unto thee, that thou hast brought a great sin upon them?
 | [jnd] | And Moses said to Aaron, What has this people done to thee, that thou hast brought so great a sin on them?
 | [kjv] | And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?
 | [nwb] | And Moses said to Aaron, What did this people to thee, that thou hast brought so great a sin upon them?
 | [rsv] | And Moses said to Aaron, "What did this people do to you that you have brought a great sin upon them?"
 | [web] | . Moses said to Aaron, "What did this people to you, that you have brought a great sin on them?"
 | [ylt] | And Moses saith unto Aaron, `What hath this people done to thee, that thou hast brought in upon it a great sin?'
 | [bbe] | And Moses said to Aaron, What did the people do to you that you let this great sin come on them?
32:22 | [cbgb] | 亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。 < | >
 | [niv] | "Do not be angry, my lord," Aaron answered. "You know how prone these people are to evil.
 | [asv] | And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on evil.
 | [jnd] | And Aaron said, Let not the anger of my lord burn! thou knowest the people, that they are on mischief.
 | [kjv] | And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.
 | [nwb] | And Aaron said, Let not the anger of my lord wax hot: thou knowest the people that they on mischief.
 | [rsv] | And Aaron said, "Let not the anger of my lord burn hot; you know the people, that they are set on evil.
 | [web] | . Aaron said, "Don't let the anger of my lord grow hot. You know the people, that they are set on evil.
 | [ylt] | and Aaron saith, `Let not the anger of my lord burn; thou -- thou hast known the people that it in evil;
 | [bbe] | And Aaron said, Let not my lord be angry; you have seen how the purposes of this people are evil.
32:23 | [cbgb] | 他们对我说，你为我们作 神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。 < | >
 | [niv] | They said to me, `Make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him.'
 | [asv] | For they said unto me, Make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him.
 | [jnd] | And they said to me, Make us a god, who will go before us; for this Moses, the man that has brought us up out of the land of Egypt, we do not know what is become of him!
 | [kjv] | For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
 | [nwb] | For they said to me, Make us gods which shall go before us: for this Moses, the man that brought us out of the land of Egypt, we know not what is become of him.
 | [rsv] | For they said to me, 'Make us gods, who shall go before us; as for this Moses, the man who brought us up out of the land of Egypt, we do not know what has become of him.'
 | [web] | For they said to me, 'Make us gods, which shall go before us; for as for this Moses, the man who brought us up out of the land of Egypt, we don't know what has become of him.'
 | [ylt] | and they say to me, Make for us gods, who go before us, for this Moses -- the man who brought us up out of the land of Egypt -- we have not known what hath happened to him;
 | [bbe] | For they said to me, Make us a god to go before us: as for this Moses, who took us up out of the land of Egypt, we have no idea what has come to him.
32:24 | [cbgb] | 我对他们说，凡有金环的可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。 < | >
 | [niv] | So I told them, `Whoever has any gold jewelry, take it off.' Then they gave me the gold, and I threw it into the fire, and out came this calf!"
 | [asv] | And I said unto them, Whosoever hath any gold, let them break it off: so they gave it me; and I cast it into the fire, and there came out this calf.
 | [jnd] | And I said to them, Who has gold? They broke off, and gave me, and I cast it into the fire, and there came out this calf.
 | [kjv] | And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.
 | [nwb] | And I said to them, Whoever hath any gold, let them break off: So they gave to me: then I cast it into the fire, and there came out this calf.
 | [rsv] | And I said to them, 'Let any who have gold take it off'; so they gave it to me, and I threw it into the fire, and there came out this calf."
 | [web] | I said to them, 'Whoever has any gold, let them take it off:' so they gave it me; and I threw it into the fire, and out came this calf."
 | [ylt] | and I say to them, Whoso hath gold, let them break off, and they give to me, and I cast it into the fire, and this calf cometh out.'
 | [bbe] | Then I said to them, Whoever has any gold, let him take it off; so they gave it to me, and I put it in the fire, and this image of an ox came out.
32:25 | [cbgb] | 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺）， < | >
 | [niv] | Moses saw that the people were running wild and that Aaron had let them get out of control and so become a laughingstock to their enemies.
 | [asv] | And when Moses saw that the people were broken loose, (for Aaron had let them loose for a derision among their enemies,)
 | [jnd] | And Moses saw the people how they were stripped; for Aaron had stripped them to shame before their adversaries.
 | [kjv] | And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)
 | [nwb] | And when Moses saw that the people naked (for Aaron had made them naked to shame, among their enemies:)
 | [rsv] | And when Moses saw that the people had broken loose (for Aaron had let them break loose, to their shame among their enemies),
 | [web] | . When Moses saw that the people had broken loose, (for Aaron had let them loose for a derision among their enemies,)
 | [ylt] | And Moses seeth the people that it unbridled, for Aaron hath made it unbridled for contempt among its withstanders,
 | [bbe] | And Moses saw that the people were out of control, for Aaron had let them loose to their shame before their haters:
32:26 | [cbgb] | 就站在营门中，说，凡属耶和华的，都要到我这里来。于是利未的子孙都到他那里聚集。 < | >
 | [niv] | So he stood at the entrance to the camp and said, "Whoever is for the LORD, come to me." And all the Levites rallied to him.
 | [asv] | then Moses stood in the gate of the camp, and said, Whoso is on Jehovah's side, let him come unto me. And all the sons of Levi gathered themselves together unto him.
 | [jnd] | And Moses stood in the gate of the camp, and said, He that is for Jehovah, to me. And all the sons of Levi gathered to him.
 | [kjv] | Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him.
 | [nwb] | Then Moses stood in the gate of the camp, and said, Who on the LORD'S side? to me. And all the sons of Levi assembled themselves to him.
 | [rsv] | then Moses stood in the gate of the camp, and said, "Who is on the LORD's side? Come to me." And all the sons of Levi gathered themselves together to him.
 | [web] | then Moses stood in the gate of the camp, and said, "Whoever is on Yahweh's side, come to me!"All the sons of Levi gathered themselves together to him.
 | [ylt] | and Moses standeth in the gate of the camp, and saith, `Who for Jehovah? -- unto me!' and all the sons of Levi are gathered unto him;
 | [bbe] | Then Moses took his place at the way into the tents, and said, Whoever is on the Lord's side, let him come to me. And all the sons of Levi came together to him.
32:27 | [cbgb] | 他对他们说，耶和华以色列的 神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。 < | >
 | [niv] | Then he said to them, "This is what the LORD, the God of Israel, says: `Each man strap a sword to his side. Go back and forth through the camp from one end to the other, each killing his brother and friend and neighbor.'"
 | [asv] | And he said unto them, Thus saith Jehovah, the God of Israel, Put ye every man his sword upon his thigh, and go to and fro from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor.
 | [jnd] | And he said to them, Thus saith Jehovah, the God of Israel: Put every man his sword upon his hip; go and return from gate to gate through the camp, and slay every man his brother, and every man his friend, and every man his neighbour.
 | [kjv] | And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.
 | [nwb] | And he said to them, Thus saith the LORD God of Israel, Put every man his sword by his side, go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor.
 | [rsv] | And he said to them, "Thus says the LORD God of Israel, 'Put every man his sword on his side, and go to and fro from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor.'"
 | [web] | . He said to them, "Thus says Yahweh, the God of Israel, 'Every man put his sword on his thigh, and go back and forth from gate to gate throughout the camp, and every man kill his brother, and every man his companion, and every man his neighbor."
 | [ylt] | and he saith to them, `Thus said Jehovah, God of Israel, Put each his sword by his thigh, pass over and turn back from gate to gate through the camp, and slay each his brother, and each his friend, and each his relation.'
 | [bbe] | And he said to them, This is the word of the Lord, the God of Israel: Let every man take his sword at his side, and go from one end of the tents to the other, putting to death his brother and his friend and his neighbour.
32:28 | [cbgb] | 利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。 < | >
 | [niv] | The Levites did as Moses commanded, and that day about three thousand of the people died.
 | [asv] | And the sons of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
 | [jnd] | And the sons of Levi did according to the word of Moses; and there fell of the people that day about three thousand men.
 | [kjv] | And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
 | [nwb] | And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
 | [rsv] | And the sons of Levi did according to the word of Moses; and there fell of the people that day about three thousand men.
 | [web] | The sons of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
 | [ylt] | And the sons of Levi do according to the word of Moses, and there fall of the people on that day about three thousand men,
 | [bbe] | And the sons of Levi did as Moses said; and about three thousand of the people were put to death that day.
32:29 | [cbgb] | 摩西说，今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。 < | >
 | [niv] | Then Moses said, "You have been set apart to the LORD today, for you were against your own sons and brothers, and he has blessed you this day."
 | [asv] | And Moses said, Consecrate yourselves to-day to Jehovah, yea, every man against his son, and against his brother; that he may bestow upon you a blessing this day.
 | [jnd] | And Moses said, Consecrate yourselves to-day to Jehovah, yea, every man with his son, and with his brother, and bring on yourselves a blessing to-day.
 | [kjv] | For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.
 | [nwb] | For Moses had said, Consecrate yourselves to-day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.
 | [rsv] | And Moses said, "Today you have ordained yourselves for the service of the LORD, each one at the cost of his son and of his brother, that he may bestow a blessing upon you this day."
 | [web] | Moses said, "Consecrate yourselves today to Yahweh, yes, every man against his son, and against his brother; that he may bestow on you a blessing this day."
 | [ylt] | and Moses saith, `Consecrate your hand to-day to Jehovah, for a man against his son, and against his brother, so as to bring on you to-day a blessing.'
 | [bbe] | And Moses said, You have made yourselves priests to the Lord this day; for every one of you has made the offering of his son and his brother; the blessing of the Lord is on you this day.
32:30 | [cbgb] | 到了第二天，摩西对百姓说，你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。 < | >
 | [niv] | The next day Moses said to the people, "You have committed a great sin. But now I will go up to the LORD; perhaps I can make atonement for your sin."
 | [asv] | And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto Jehovah; peradventure I shall make atonement for your sin.
 | [jnd] | And it came to pass the next day, that Moses said to the people, Ye have sinned a great sin. And now I will go up to Jehovah: perhaps I shall make atonement for your sin.
 | [kjv] | And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.
 | [nwb] | And it came to pass on the morrow, that Moses said to the people, Ye have sinned a great sin: and now I will go up to the LORD; it may be I shall make an atonement for your sin.
 | [rsv] | On the morrow Moses said to the people, "You have sinned a great sin. And now I will go up to the LORD; perhaps I can make atonement for your sin."
 | [web] | . It happened on the next day, that Moses said to the people, "You have sinned a great sin. Now I will go up to Yahweh. Perhaps I shall make atonement for your sin."
 | [ylt] | And it cometh to pass, on the morrow, that Moses saith unto the people, `Ye -- ye have sinned a great sin, and now I go up unto Jehovah, if so be I atone for your sin.'
 | [bbe] | And on the day after, Moses said to the people, Great has been your sin: but I will go up to the Lord, and see if I may get forgiveness for your sin.
32:31 | [cbgb] | 摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金像。 < | >
 | [niv] | So Moses went back to the LORD and said, "Oh, what a great sin these people have committed! They have made themselves gods of gold.
 | [asv] | And Moses returned unto Jehovah, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
 | [jnd] | And Moses returned to Jehovah, and said, Alas, this people has sinned a great sin, and they have made themselves a god of gold!
 | [kjv] | And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
 | [nwb] | And Moses returned to the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
 | [rsv] | So Moses returned to the LORD and said, "Alas, this people have sinned a great sin; they have made for themselves gods of gold.
 | [web] | . Moses returned to Yahweh, and said, "Oh, this people have sinned a great sin, and have made themselves gods of gold.
 | [ylt] | And Moses turneth back unto Jehovah, and saith, `Oh this people hath sinned a great sin, that they make to themselves a god of gold;
 | [bbe] | Then Moses went back to the Lord and said, This people has done a great sin, making themselves a god of gold;
32:32 | [cbgb] | 倘或你肯赦免他们的罪，。。。。。。不然，求你从你所写的册上涂抹我的名。 < | >
 | [niv] | But now, please forgive their sin--but if not, then blot me out of the book you have written."
 | [asv] | Yet now, if thou wilt forgive their sin-; and if not, blot me, I pray thee, out of thy book which thou hast written.
 | [jnd] | And now, if thou wilt forgive their sin ... but if not, blot me, I pray thee, out of thy book that thou hast written.
 | [kjv] | Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.
 | [nwb] | Yet now, if thou wilt, forgive their sin: and if not, blot me, I pray thee, out of thy book which thou hast written.
 | [rsv] | But now, if thou wilt forgive their sin--and if not, blot me, I pray thee, out of thy book which thou hast written."
 | [web] | Yet now, if you will, forgive their sin-- and if not, please blot me out of your book which you have written."
 | [ylt] | and now, if Thou takest away their sin -- and if not -- blot me, I pray thee, out of Thy book which Thou hast written.'
 | [bbe] | But now, if you will give them forgiveness--but if not, let my name be taken out of your book.
32:33 | [cbgb] | 耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。 < | >
 | [niv] | The LORD replied to Moses, "Whoever has sinned against me I will blot out of my book.
 | [asv] | And Jehovah said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
 | [jnd] | And Jehovah said to Moses, Whoever hath sinned against me, him will I blot out of my book.
 | [kjv] | And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
 | [nwb] | And the LORD said to Moses, Whoever hath sinned against me, him will I blot out of my book.
 | [rsv] | But the LORD said to Moses, "Whoever has sinned against me, him will I blot out of my book.
 | [web] | . Yahweh said to Moses, "Whoever has sinned against me, him will I blot out of my book.
 | [ylt] | And Jehovah saith unto Moses, `Whoso hath sinned against Me -- I blot him out of My book;
 | [bbe] | And the Lord said to Moses, Whoever has done evil against me will be taken out of my book.
32:34 | [cbgb] | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。 < | >
 | [niv] | Now go, lead the people to the place I spoke of, and my angel will go before you. However, when the time comes for me to punish, I will punish them for their sin."
 | [asv] | And now go, lead the people unto the place of which I have spoken unto thee: behold, mine angel shall go before thee; nevertheless in the day when I visit, I will visit their sin upon them.
 | [jnd] | And now go, lead the people whither I have told thee: behold, my Angel shall go before thee; but in the day of my visiting I will visit their sin upon them.
 | [kjv] | Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.
 | [nwb] | Therefore now go, lead the people to of which I have spoken to thee: Behold, my angel shall go before thee: Nevertheless, in the day when I visit, I will visit their sin upon them.
 | [rsv] | But now go, lead the people to the place of which I have spoken to you; behold, my angel shall go before you. Nevertheless, in the day when I visit, I will visit their sin upon them."
 | [web] | Now go, lead the people to the place of which I have spoken to you. Behold, my angel shall go before you. Nevertheless in the day when I punish, I will punish them for their sin."
 | [ylt] | and now, go, lead the people whithersoever I have spoken to thee of; lo, My messenger goeth before thee, and in the day of my charging -- then I have charged upon them their sin.'
 | [bbe] | But now, go, take the people into that place of which I have given you word; see, my angel will go before you: but when the time of my judging has come, I will send punishment on them for their sin.
32:35 | [cbgb] | 耶和华杀百姓的缘故是因他们同亚伦作了牛犊。 <
 | [niv] | And the LORD struck the people with a plague because of what they did with the calf Aaron had made.
 | [asv] | And Jehovah smote the people, because they made the calf, which Aaron made.
 | [jnd] | And Jehovah smote the people, because they made the calf, which Aaron had made.
 | [kjv] | And the LORD plagued the people, because they made the calf, which Aaron made.
 | [nwb] | And the LORD afflicted the people, because they made the calf which Aaron made.
 | [rsv] | And the LORD sent a plague upon the people, because they made the calf which Aaron made.
 | [web] | Yahweh struck the people, because they made the calf, which Aaron made.
 | [ylt] | And Jehovah plagueth the people, because they made the calf which Aaron made.
 | [bbe] | And the Lord sent punishment on the people because they gave worship to the ox which Aaron made.


Interlinear Bible:Exodus 33

 出埃及记 Exodus 33 << || >>
33:1 | [cbgb] | 耶和华吩咐摩西说，我曾起誓应许亚伯拉罕，以撒，雅各说，要将迦南地赐给你的后裔。现在你和你从埃及地所领出来的百姓，要从这里往那地去。 >
 | [niv] | Then the LORD said to Moses, "Leave this place, you and the people you brought up out of Egypt, and go up to the land I promised on oath to Abraham, Isaac and Jacob, saying, `I will give it to your descendants.'
 | [asv] | And Jehovah spake unto Moses, Depart, go up hence, thou and the people that thou hast brought up out of the land of Egypt, unto the land of which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
 | [jnd] | And Jehovah said to Moses, Depart, go up hence, thou and the people that thou hast brought up out of the land of Egypt, into the land that I swore unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it,
 | [kjv] | And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
 | [nwb] | And the LORD said to Moses, Depart go up hence, thou and the people which thou hast conducted from the land of Egypt, to the land which I swore to Abraham, to Isaac, and to Jacob, saying, to thy seed will I give it:
 | [rsv] | The LORD said to Moses, "Depart, go up hence, you and the people whom you have brought up out of the land of Egypt, to the land of which I swore to Abraham, Isaac, and Jacob, saying, 'To your descendants I will give it.'
 | [web] | . Yahweh spoke to Moses, "Depart, go up from here, you and the people that you have brought up out of the land of Egypt, to the land of which I swore to Abraham, to Isaac, and to Jacob, saying, 'I will give it to your seed.'
 | [ylt] | And Jehovah speaketh unto Moses, `Go, ascend from this , thou and the people, whom thou hast brought up out of the land of Egypt, unto the land which I have sworn to Abraham, to Isaac, and to Jacob, saying, To thy seed I give it,'
 | [bbe] | And the Lord said to Moses, Go forward from this place, you and the people whom you have taken up out of the land of Egypt, to that land about which I made an oath to Abraham, Isaac, and Jacob, saying, To your seed will I give it.
33:2 | [cbgb] | 我要差遣使者在你前面，撵出迦南人，亚摩利人，赫人，比利洗人，希未人，耶布斯人， < | >
 | [niv] | I will send an angel before you and drive out the Canaanites, Amorites, Hittites, Perizzites, Hivites and Jebusites.
 | [asv] | and I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
 | [jnd] | (and I will send an angel before thee, and dispossess the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite,)
 | [kjv] | And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
 | [nwb] | And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
 | [rsv] | And I will send an angel before you, and I will drive out the Canaanites, the Amorites, the Hittites, the Per'izzites, the Hivites, and the Jeb'usites.
 | [web] | I will send an angel before you; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
 | [ylt] | (and I have sent before thee a messenger, and have cast out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite,)
 | [bbe] | And I will send an angel before you, driving out the Canaanite and the Amorite and the Hittite and the Perizzite and the Hivite and the Jebusite:
33:3 | [cbgb] | 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。 < | >
 | [niv] | Go up to the land flowing with milk and honey. But I will not go with you, because you are a stiff-necked people and I might destroy you on the way."
 | [asv] | unto a land flowing with milk and honey: for I will not go up in the midst of thee, for thou art a stiffnecked people, lest I consume thee in the way.
 | [jnd] | into a land flowing with milk and honey; for I will not go up in the midst of thee, for thou art a stiff-necked people, -- lest I consume thee on the way.
 | [kjv] | Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.
 | [nwb] | To a land flowing with milk and honey: for I will not go up in the midst of thee; for thou a stiff-necked people: lest I consume thee in the way.
 | [rsv] | Go up to a land flowing with milk and honey; but I will not go up among you, lest I consume you in the way, for you are a stiff-necked people."
 | [web] | to a land flowing with milk and honey: for I will not go up in the midst of you, for you are a stiff-necked people, lest I consume you in the way."
 | [ylt] | unto a land flowing with milk and honey, for I do not go up in thy midst, for thou a stiff-necked people -- lest I consume thee in the way.'
 | [bbe] | Go up to that land flowing with milk and honey; but I will not go up among you, for you are a stiff-necked people, for fear that I send destruction on you while you are on the way.
33:4 | [cbgb] | 百姓听见这凶信就悲哀，也没有人佩戴妆饰。 < | >
 | [niv] | When the people heard these distressing words, they began to mourn and no one put on any ornaments.
 | [asv] | And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
 | [jnd] | And when the people heard this evil word, they mourned; and no man put on his ornaments.
 | [kjv] | And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
 | [nwb] | And when the people heard these evil tidings, they mourned: and no man put on him his ornaments.
 | [rsv] | When the people heard these evil tidings, they mourned; and no man put on his ornaments.
 | [web] | . When the people heard this evil news, they mourned: and no one put on his jewelry.
 | [ylt] | And the people hear this sad thing, and mourn; and none put his ornaments on him.
 | [bbe] | Hearing this bad news the people were full of grief, and no one put on his ornaments.
33:5 | [cbgb] | 耶和华对摩西说，你告诉以色列人说，耶和华说，你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。 < | >
 | [niv] | For the LORD had said to Moses, "Tell the Israelites, `You are a stiff-necked people. If I were to go with you even for a moment, I might destroy you. Now take off your ornaments and I will decide what to do with you.'"
 | [asv] | And Jehovah said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people; if I go up into the midst of thee for one moment, I shall consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
 | [jnd] | Now Jehovah had said to Moses, Say unto the children of Israel, Ye are a stiff-necked people: in one moment I will come up into the midst of thee and will consume thee. And now put off thine ornaments from thee, and I will know what I will do unto thee.
 | [kjv] | For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
 | [nwb] | For the LORD had said to Moses, Say to the children of Israel, Ye a stiff-necked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do to thee.
 | [rsv] | For the LORD had said to Moses, "Say to the people of Israel, 'You are a stiff-necked people; if for a single moment I should go up among you, I would consume you. So now put off your ornaments from you, that I may know what to do with you.'"
 | [web] | . Yahweh said to Moses, "Tell the children of Israel, 'You are a stiff-necked people. If I were to go up into your midst for one moment, I would consume you. Therefore now take off your jewelry from you, that I may know what to do to you."
 | [ylt] | And Jehovah saith unto Moses, `Say unto the sons of Israel, Ye a stiff-necked people; one moment -- I come up into thy midst, and have consumed thee; and now, put down thine ornaments from off thee, and I know what I do to thee;'
 | [bbe] | And the Lord said to Moses, Say to the children of Israel, You are a stiff-necked people: if I come among you, even for a minute, I will send destruction on you; so take off all your ornaments, so that I may see what to do with you.
33:6 | [cbgb] | 以色列人从住何烈山以后，就把身上的妆饰摘得乾净。 < | >
 | [niv] | So the Israelites stripped off their ornaments at Mount Horeb.
 | [asv] | And the children of Israel stripped themselves of their ornaments from mount Horeb onward.
 | [jnd] | And the children of Israel stripped themselves of their ornaments at mount Horeb.
 | [kjv] | And the children of Israel stripped themselves of their ornaments by the mount Horeb.
 | [nwb] | And the children of Israel stripped themselves of their ornaments, by the mount Horeb.
 | [rsv] | Therefore the people of Israel stripped themselves of their ornaments, from Mount Horeb onward.
 | [web] | . The children of Israel stripped themselves of their jewelry from mount Horeb onward.
 | [ylt] | and the sons of Israel take off their ornaments at mount Horeb.
 | [bbe] | So the children of Israel took off their ornaments at Mount Horeb, and did not put them on again.
33:7 | [cbgb] | 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕。凡求问耶和华的，就到营外的会幕那里去。 < | >
 | [niv] | Now Moses used to take a tent and pitch it outside the camp some distance away, calling it the "tent of meeting." Anyone inquiring of the LORD would go to the tent of meeting outside the camp.
 | [asv] | Now Moses used to take the tent and to pitch it without the camp, afar off from the camp; and he called it, The tent of meeting. And it came to pass, that every one that sought Jehovah went out unto the tent of meeting, which was without the camp.
 | [jnd] | And Moses took the tent, and pitched it outside the camp, far from the camp, and called it the Tent of meeting. And it came to pass every one who sought Jehovah went out to the tent of meeting which was outside the camp.
 | [kjv] | And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.
 | [nwb] | And Moses took the tabernacle, and pitched it without the camp far from the camp, and called it the Tabernacle of the congregation. And it came to pass, every one who sought the LORD, went out to the tabernacle of the congregation, which without the camp.
 | [rsv] | Now Moses used to take the tent and pitch it outside the camp, far off from the camp; and he called it the tent of meeting. And every one who sought the LORD would go out to the tent of meeting, which was outside the camp.
 | [web] | . Now Moses used to take the tent and to pitch it outside the camp, far away from the camp, and he called it "The tent of meeting." It happened that everyone who sought Yahweh went out to the tent of meeting, which was outside the camp.
 | [ylt] | And Moses taketh the tent, and hath stretched it out at the outside of the camp, afar off from the camp, and hath called it, `Tent of Meeting;' and it hath come to pass, every one seeking Jehovah goeth out unto the tent of meeting, which at the outside of the camp.
 | [bbe] | Now it was Moses' way to put up the Tent of meeting outside the tent-circle, at some distance away; giving it the name of The Tent of meeting. And everyone desiring to make his prayer to the Lord went to the Tent of meeting outside the tent-circle.
33:8 | [cbgb] | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。 < | >
 | [niv] | And whenever Moses went out to the tent, all the people rose and stood at the entrances to their tents, watching Moses until he entered the tent.
 | [asv] | And it came to pass, when Moses went out unto the Tent, that all the people rose up, and stood, every man at his tent door, and looked after Moses, until he was gone into the Tent.
 | [jnd] | And it came to pass, when Moses went out to the tent, all the people rose up, and stood every man at the entrance of his tent, and they looked after Moses until he entered into the tent.
 | [kjv] | And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.
 | [nwb] | And it came to pass when Moses went out to the tabernacle, all the people rose, and stood every man at his tent-door, and looked after Moses, until he had gone into the tabernacle.
 | [rsv] | Whenever Moses went out to the tent, all the people rose up, and every man stood at his tent door, and looked after Moses, until he had gone into the tent.
 | [web] | It happened that when Moses went out to the Tent, that all the people rose up, and stood, everyone at their tent door, and watched Moses, until he had gone into the Tent.
 | [ylt] | And it hath come to pass, at the going out of Moses unto the tent, all the people rise, and have stood, each at the opening of his tent, and have looked expectingly after Moses, until his going into the tent.
 | [bbe] | And whenever Moses went out to the Tent of meeting, all the people got up and everyone went to the door of his tent, looking after Moses till he went inside the Tent.
33:9 | [cbgb] | 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。 < | >
 | [niv] | As Moses went into the tent, the pillar of cloud would come down and stay at the entrance, while the LORD spoke with Moses.
 | [asv] | And it came to pass, when Moses entered into the Tent, the pillar of cloud descended, and stood at the door of the Tent: and Jehovah spake with Moses.
 | [jnd] | And it came to pass when Moses entered into the tent, the pillar of cloud descended, and stood at the entrance of the tent, and talked with Moses.
 | [kjv] | And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.
 | [nwb] | And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood the door of the tabernacle, and talked with Moses.
 | [rsv] | When Moses entered the tent, the pillar of cloud would descend and stand at the door of the tent, and the LORD would speak with Moses.
 | [web] | It happened, when Moses entered into the Tent, that the pillar of cloud descended, stood at the door of the Tent, and spoke with Moses.
 | [ylt] | And it hath come to pass, at the going in of Moses to the tent, the pillar of the cloud cometh down, and hath stood at the opening of the tent, and He hath spoken with Moses;
 | [bbe] | And whenever Moses went into the Tent, the pillar of cloud came down, and took its place by the door of the Tent, as long as the Lord was talking with Moses.
33:10 | [cbgb] | 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。 < | >
 | [niv] | Whenever the people saw the pillar of cloud standing at the entrance to the tent, they all stood and worshiped, each at the entrance to his tent.
 | [asv] | And all the people saw the pillar of cloud stand at the door of the Tent: and all the people rose up and worshipped, every man at his tent door.
 | [jnd] | And all the people saw the pillar of cloud standing at the entrance of the tent; and all the people rose and worshipped, every man at the entrance of his tent.
 | [kjv] | And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.
 | [nwb] | And all the people saw the cloudy pillar stand the tabernacle door: and all the people rose and worshiped, every man his tent-door.
 | [rsv] | And when all the people saw the pillar of cloud standing at the door of the tent, all the people would rise up and worship, every man at his tent door.
 | [web] | All the people saw the pillar of cloud stand at the door of the Tent, and all the people rose up and worshipped, everyone at their tent door.
 | [ylt] | and all the people have seen the pillar of the cloud standing at the opening of the tent, and all the people have risen and bowed themselves, each at the opening of his tent.
 | [bbe] | And all the people saw the cloud at the door of the Tent, and they went down on their faces, everyone at the door of his tent.
33:11 | [cbgb] | 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。 < | >
 | [niv] | The LORD would speak to Moses face to face, as a man speaks with his friend. Then Moses would return to the camp, but his young aide Joshua son of Nun did not leave the tent.
 | [asv] | And Jehovah spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his minister Joshua, the son of Nun, a young man, departed not out of the Tent.
 | [jnd] | And Jehovah spoke with Moses face to face, as a man speaks with his friend. And he returned to the camp; but his attendant, Joshua the son of Nun, a young man, departed not from within the tent.
 | [kjv] | And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.
 | [nwb] | And the LORD spoke to Moses face to face, as a man speaketh to his friend. And he turned again into the camp; but his servant Joshua the son of Nun, a young man, departed not out of the tabernacle.
 | [rsv] | Thus the LORD used to speak to Moses face to face, as a man speaks to his friend. When Moses turned again into the camp, his servant Joshua the son of Nun, a young man, did not depart from the tent.
 | [web] | Yahweh spoke to Moses face to face, as a man speaks to his friend. He turned again into the camp, but his servant Joshua, the son of Nun, a young man, didn't depart out of the Tent.
 | [ylt] | And Jehovah hath spoken unto Moses face unto face, as a man speaketh unto his friend; and he hath turned back unto the camp, and his minister Joshua, son of Nun, a youth, departeth not out of the tent.
 | [bbe] | And the Lord had talk with Moses face to face, as a man may have talk with his friend. And when Moses came back to the tents, his servant, the young man Joshua, the son of Nun, did not come away from the Tent.
33:12 | [cbgb] | 摩西对耶和华说，你吩咐我说，将这百姓领上去，却没有叫我知道你要打发谁与我同去，只说，我按你的名认识你，你在我眼前也蒙了恩。 < | >
 | [niv] | Moses said to the LORD, "You have been telling me, `Lead these people,' but you have not let me know whom you will send with me. You have said, `I know you by name and you have found favor with me.'
 | [asv] | And Moses said unto Jehovah, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found favor in my sight.
 | [jnd] | And Moses said to Jehovah, Behold, thou sayest unto me, Bring up this people; but thou dost not let me know whom thou wilt send with me; and thou hast said, I know thee by name, and thou hast also found grace in mine eyes.
 | [kjv] | And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.
 | [nwb] | And Moses said to the LORD, See, thou sayest to me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.
 | [rsv] | Moses said to the LORD, "See, thou sayest to me, 'Bring up this people'; but thou hast not let me know whom thou wilt send with me. Yet thou hast said, 'I know you by name, and you have also found favor in my sight.'
 | [web] | . Moses said to Yahweh, "Behold, you tell me, 'Bring up this people:' and you haven't let me know whom you will send with me. Yet you have said, 'I know you by name, and you have also found favor in my sight.'
 | [ylt] | And Moses saith unto Jehovah, `See, Thou art saying unto me, Bring up this people, and Thou hast not caused me to know whom Thou dost send with me; and Thou hast said, I have known thee by name, and also thou hast found grace in Mine eyes.
 | [bbe] | And Moses said to the Lord, See, you say to me, Be this people's guide on their journey, but you have not made clear to me whom you will send with me. But you have said, I have knowledge of you by name, and you have grace in my eyes.
33:13 | [cbgb] | 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。 < | >
 | [niv] | If you are pleased with me, teach me your ways so I may know you and continue to find favor with you. Remember that this nation is your people."
 | [asv] | Now therefore, I pray thee, if I have found favor in thy sight, show me now thy ways, that I may know thee, to the end that I may find favor in thy sight: and consider that this nation is thy people.
 | [jnd] | And now, if indeed I have found grace in thine eyes, make me now to know thy way, that I may know thee, that I may find grace in thine eyes; and consider that this nation is thy people!
 | [kjv] | Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.
 | [nwb] | Now therefore, I pray thee, if I have found grace in thy sight, show me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation thy people.
 | [rsv] | Now therefore, I pray thee, if I have found favor in thy sight, show me now thy ways, that I may know thee and find favor in thy sight. Consider too that this nation is thy people."
 | [web] | Now therefore, if I have found favor in your sight, please show me now your ways, that I may know you, so that I may find favor in your sight: and consider that this nation is your people."
 | [ylt] | `And now, if, I pray Thee, I have found grace in Thine eyes, cause me to know, I pray Thee, Thy way, and I know Thee, so that I find grace in Thine eyes, and consider that this nation Thy people;'
 | [bbe] | If then I have grace in your eyes, let me see your ways, so that I may have knowledge of you and be certain of your grace; and my prayer is that you will keep in mind that this nation is your people.
33:14 | [cbgb] | 耶和华说，我必亲自和你同去，使你得安息。 < | >
 | [niv] | The LORD replied, "My Presence will go with you, and I will give you rest."
 | [asv] | And he said, My presence shall go with thee, and I will give thee rest.
 | [jnd] | And he said, My presence shall go, and I will give thee rest.
 | [kjv] | And he said, My presence shall go with thee, and I will give thee rest.
 | [nwb] | And he said, My presence shall attend , and I will give thee rest.
 | [rsv] | And he said, "My presence will go with you, and I will give you rest."
 | [web] | . He said, "My presence will go with you, and I will give you rest."
 | [ylt] | and He saith, `My presence doth go, and I have given rest to thee.'
 | [bbe] | And he said, I myself will go with you and give you rest.
33:15 | [cbgb] | 摩西说，你若不亲自和我同去，就不要把我们从这里领上去。 < | >
 | [niv] | Then Moses said to him, "If your Presence does not go with us, do not send us up from here.
 | [asv] | And he said unto him, If thy presence go not with me, carry us not up hence.
 | [jnd] | And he said to him, If thy presence do not go, bring us not up hence.
 | [kjv] | And he said unto him, If thy presence go not with me, carry us not up hence.
 | [nwb] | And he said to him, If thy presence shall not attend me, conduct us not hence.
 | [rsv] | And he said to him, "If thy presence will not go with me, do not carry us up from here.
 | [web] | . He said to him, "If your presence doesn't go with me, don't carry us up from here.
 | [ylt] | And he saith unto Him, `If Thy presence is not going -- take us not up from this ;
 | [bbe] | And Moses said, If you yourself are not going with us, do not send us on from here.
33:16 | [cbgb] | 人在何事上得以知道我和你的百姓在你眼前蒙恩呢，岂不是因你与我们同去，使我和你的百姓与地上的万民有分别麽？ < | >
 | [niv] | How will anyone know that you are pleased with me and with your people unless you go with us? What else will distinguish me and your people from all the other people on the face of the earth?"
 | [asv] | For wherein now shall it be known that I have found favor in thy sight, I and thy people? is it not in that thou goest with us, so that we are separated, I and thy people, from all the people that are upon the face of the earth?
 | [jnd] | And how shall it be known then that I have found grace in thine eyes -- I and thy people? not by thy going with us? so shall we be distinguished, I and thy people, from every people that is on the face of the earth.
 | [kjv] | For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.
 | [nwb] | For wherein shall it be known here that I and thy people have found grace in thy sight? not in that thou goest with us? So shall we be separated, I and thy people, from all the people that upon the face of the earth.
 | [rsv] | For how shall it be known that I have found favor in thy sight, I and thy people? Is it not in thy going with us, so that we are distinct, I and thy people, from all other people that are upon the face of the earth?"
 | [web] | For how would people know that I have found favor in your sight, I and your people? Isn't it in that you go with us, so that we are separated, I and your people, from all the people who are on the surface of the earth?"
 | [ylt] | and in what is it known now, that I have found grace in Thine eyes -- I and Thy people -- is it not in Thy going with us? and we have been distinguished -- I and Thy people -- from all the people who on the face of the ground.'
 | [bbe] | For is not the fact of your going with us the sign that I and this people have grace in your eyes, so that we, that is, I and your people, are separate from all other people on the face of the earth?
33:17 | [cbgb] | 耶和华对摩西说，你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。 < | >
 | [niv] | And the LORD said to Moses, "I will do the very thing you have asked, because I am pleased with you and I know you by name."
 | [asv] | And Jehovah said unto Moses, I will do this thing also that thou hast spoken; for thou hast found favor in my sight, and I know thee by name.
 | [jnd] | And Jehovah said to Moses, I will do this thing also that thou hast said; for thou hast found grace in mine eyes, and I know thee by name.
 | [kjv] | And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.
 | [nwb] | And the LORD said to Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.
 | [rsv] | And the LORD said to Moses, "This very thing that you have spoken I will do; for you have found favor in my sight, and I know you by name."
 | [web] | . Yahweh said to Moses, "I will do this thing also that you have spoken; for you have found favor in my sight, and I know you by name."
 | [ylt] | And Jehovah saith unto Moses, `Even this thing which thou hast spoken I do; for thou hast found grace in Mine eyes, and I know thee by name.'
 | [bbe] | And the Lord said to Moses, I will do as you say: for you have grace in my eyes, and I have knowledge of you by your name.
33:18 | [cbgb] | 摩西说，求你显出你的荣耀给我看。 < | >
 | [niv] | Then Moses said, "Now show me your glory."
 | [asv] | And he said, Show me, I pray thee, thy glory.
 | [jnd] | And he said, Let me, I pray thee, see thy glory.
 | [kjv] | And he said, I beseech thee, shew me thy glory.
 | [nwb] | And he said, I beseech thee, show me thy glory.
 | [rsv] | Moses said, "I pray thee, show me thy glory."
 | [web] | . He said, "Please show me your glory."
 | [ylt] | And he saith, `Shew me, I pray Thee, Thine honour;'
 | [bbe] | And Moses said, O Lord, let me see your glory.
33:19 | [cbgb] | 耶和华说，我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁，要怜悯谁就怜悯谁， < | >
 | [niv] | And the LORD said, "I will cause all my goodness to pass in front of you, and I will proclaim my name, the LORD, in your presence. I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
 | [asv] | And he said, I will make all my goodness pass before thee, and will proclaim the name of Jehovah before thee; and I will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy.
 | [jnd] | And he said, I will make all my goodness pass before thy face, and I will proclaim the name of Jehovah before thee; and I will be gracious to whom I will be gracious, and I will shew mercy on whom I will shew mercy.
 | [kjv] | And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.
 | [nwb] | And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy.
 | [rsv] | And he said, "I will make all my goodness pass before you, and will proclaim before you my name 'The LORD'; and I will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy.
 | [web] | . He said, "I will make all my goodness pass before you, and will proclaim the name of Yahweh before you. I will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy."
 | [ylt] | and He saith, `I cause all My goodness to pass before thy face, and have called concerning the Name of Jehovah before thee, and favoured him whom I favour, and loved him whom I love.'
 | [bbe] | And he said, I will make all the light of my being come before you, and will make clear to you what I am; I will be kind to those to whom I will be kind, and have mercy on those on whom I will have mercy.
33:20 | [cbgb] | 又说，你不能看见我的面，因为人见我的面不能存活。 < | >
 | [niv] | But," he said, "you cannot see my face, for no one may see me and live."
 | [asv] | And he said, Thou canst not see my face; for man shall not see me and live.
 | [jnd] | And he said, Thou canst not see my face; for Man shall not see me, and live.
 | [kjv] | And he said, Thou canst not see my face: for there shall no man see me, and live.
 | [nwb] | And he said, Thou canst not see my face: for there shall no man see me, and live.
 | [rsv] | But," he said, "you cannot see my face; for man shall not see me and live."
 | [web] | He said, "You cannot see my face, for man may not see me and live."
 | [ylt] | He saith also, `Thou art unable to see My face, for man doth not see Me, and live;'
 | [bbe] | But it is not possible for you to see my face, for no man may see me and still go on living.
33:21 | [cbgb] | 耶和华说，看哪，在我这里有地方，你要站在磐石上。 < | >
 | [niv] | Then the LORD said, "There is a place near me where you may stand on a rock.
 | [asv] | and Jehovah said, Behold, there is a place by me, and thou shalt stand upon the rock:
 | [jnd] | And Jehovah said, Behold, a place by me: there shalt thou stand on the rock.
 | [kjv] | And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:
 | [nwb] | And the LORD said, Behold, a place by me, and thou shalt stand upon a rock:
 | [rsv] | And the LORD said, "Behold, there is a place by me where you shall stand upon the rock;
 | [web] | Yahweh also said, "Behold, there is a place by me, and you shall stand on the rock.
 | [ylt] | Jehovah also saith, `Lo, a place by Me, and thou hast stood on the rock,
 | [bbe] | And the Lord said, See, there is a place near me, and you may take your place on the rock:
33:22 | [cbgb] | 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去， < | >
 | [niv] | When my glory passes by, I will put you in a cleft in the rock and cover you with my hand until I have passed by.
 | [asv] | and it shall come to pass, while my glory passeth by, that I will put thee in a cleft of the rock, and will cover thee with my hand until I have passed by:
 | [jnd] | And it shall come to pass, when my glory passeth by, that I will put thee in a cleft of the rock, and will cover thee with my hand, until I have passed by.
 | [kjv] | And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:
 | [nwb] | And it shall come to pass, while my glory passeth by, that I will put thee in a cleft of the rock: and will cover thee with my hand while I pass by:
 | [rsv] | and while my glory passes by I will put you in a cleft of the rock, and I will cover you with my hand until I have passed by;
 | [web] | It will happen, while my glory passes by, that I will put you in a cleft of the rock, and will cover you with my hand until I have passed by;
 | [ylt] | and it hath come to pass, in the passing by of Mine honour, that I have set thee in a cleft of the rock, and spread out My hands over thee, until My passing by,
 | [bbe] | And when my glory goes by, I will put you in a hole in the rock, covering you with my hand till I have gone past:
33:23 | [cbgb] | 然后我要将我的手收回，你就得见我的背，却不得见我的面。 <
 | [niv] | Then I will remove my hand and you will see my back; but my face must not be seen."
 | [asv] | and I will take away my hand, and thou shalt see my back; but my face shall not be seen.
 | [jnd] | And I will take away my hand, and thou shalt see me from behind; but my face shall not be seen.
 | [kjv] | And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.
 | [nwb] | And I will take away my hand, and thou shalt see my back parts: but my face shall not be seen.
 | [rsv] | then I will take away my hand, and you shall see my back; but my face shall not be seen."
 | [web] | then I will take away my hand, and you will see my back; but my face shall not be seen."
 | [ylt] | and I have turned aside My hands, and thou hast seen My back parts, and My face is not seen.'
 | [bbe] | Then I will take away my hand, and you will see my back: but my face is not to be seen.


Interlinear Bible:Exodus 34

 出埃及记 Exodus 34 << || >>
34:1 | [cbgb] | 耶和华吩咐摩西说，你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。 >
 | [niv] | The LORD said to Moses, "Chisel out two stone tablets like the first ones, and I will write on them the words that were on the first tablets, which you broke.
 | [asv] | And Jehovah said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon the tables the words that were on the first tables, which thou brakest.
 | [jnd] | And Jehovah said to Moses, Hew for thyself two tables of stone like the first; and I will write upon the tables the words that were upon the first tables, which thou hast broken.
 | [kjv] | And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.
 | [nwb] | And the LORD said to Moses, Hew thee two tables of stone like the first; and I will write upon tables the words that were in the first tables which thou didst break.
 | [rsv] | The LORD said to Moses, "Cut two tables of stone like the first; and I will write upon the tables the words that were on the first tables, which you broke.
 | [web] | . Yahweh said to Moses, "Chisel two stone tablets like the first: and I will write on the tablets the words that were on the first tablets, which you broke.
 | [ylt] | And Jehovah saith unto Moses, `Hew for thyself two tables of stone like the first, and I have written on the tables the words which were on the first tables which thou hast broken;
 | [bbe] | And the Lord said to Moses, Make two other stones like the first two; and I will put on them the words which were on the first stones, which were broken by you.
34:2 | [cbgb] | 明日早晨，你要预备好了，上西乃山，在山顶上站在我面前。 < | >
 | [niv] | Be ready in the morning, and then come up on Mount Sinai. Present yourself to me there on top of the mountain.
 | [asv] | And be ready by the morning, and come up in the morning unto mount Sinai, and present thyself there to me on the top of the mount.
 | [jnd] | And be ready for the morning, and go up in the morning to mount Sinai, and stand there before me on the top of the mountain.
 | [kjv] | And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.
 | [nwb] | And be ready in the morning, and come up in the morning to mount Sinai, and present thyself there to me on the top of the mount.
 | [rsv] | Be ready in the morning, and come up in the morning to Mount Sinai, and present yourself there to me on the top of the mountain.
 | [web] | Be ready by the morning, and come up in the morning to mount Sinai, and present yourself there to me on the top of the mountain.
 | [ylt] | and be prepared at morning, and thou hast come up in the morning unto mount Sinai, and hast stood before Me there, on the top of the mount,
 | [bbe] | And be ready by the morning, and come up on Mount Sinai, and come before me there in the morning, on the top of the mountain.
34:3 | [cbgb] | 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。 < | >
 | [niv] | No one is to come with you or be seen anywhere on the mountain; not even the flocks and herds may graze in front of the mountain."
 | [asv] | And no man shall come up with thee; neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
 | [jnd] | And let no man go up with thee, neither shall any man be seen on all the mountain; neither shall sheep and oxen feed in front of that mountain.
 | [kjv] | And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
 | [nwb] | And no man shall come up with thee, neither let any man be seen throughout all the mount: neither let the flocks nor herds feed before that mount.
 | [rsv] | No man shall come up with you, and let no man be seen throughout all the mountain; let no flocks or herds feed before that mountain."
 | [web] | No one shall come up with you; neither let anyone be seen throughout all the mountain; neither let the flocks nor herds feed before that mountain."
 | [ylt] | and no man cometh up with thee, and also no man is seen in all the mount, also the flock and the herd do not feed over-against that mount.'
 | [bbe] | No one is to come up with you, and let no man be seen anywhere on the mountain; let no flocks or herds come near to get their food at its foot.
34:4 | [cbgb] | 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。 < | >
 | [niv] | So Moses chiseled out two stone tablets like the first ones and went up Mount Sinai early in the morning, as the LORD had commanded him; and he carried the two stone tablets in his hands.
 | [asv] | And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as Jehovah had commanded him, and took in his hand two tables of stone.
 | [jnd] | And he hewed two tables of stone like the first; and Moses rose up early in the morning and went up to mount Sinai, as Jehovah had commanded him, and took in his hand the two tables of stone.
 | [kjv] | And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.
 | [nwb] | And he hewed two tables of stone, like the first; and Moses rose up early in the morning, and went up to mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.
 | [rsv] | So Moses cut two tables of stone like the first; and he rose early in the morning and went up on Mount Sinai, as the LORD had commanded him, and took in his hand two tables of stone.
 | [web] | . He chiseled two tablets of stone like the first; and Moses rose up early in the morning, and went up to Mount Sinai, as Yahweh had commanded him, and took in his hand two stone tablets.
 | [ylt] | And he heweth two tables of stone like the first, and Moses riseth early in the morning, and goeth up unto mount Sinai, as Jehovah commanded him, and he taketh in his hand two tables of stone.
 | [bbe] | So Moses got two stones cut like the first; and early in the morning he went up Mount Sinai, as the Lord had said, with the two stones in his hand.
34:5 | [cbgb] | 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。 < | >
 | [niv] | Then the LORD came down in the cloud and stood there with him and proclaimed his name, the LORD.
 | [asv] | And Jehovah descended in the cloud, and stood with him there, and proclaimed the name of Jehovah.
 | [jnd] | And Jehovah came down in the cloud, and stood beside him there, and proclaimed the name of Jehovah.
 | [kjv] | And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.
 | [nwb] | And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.
 | [rsv] | And the LORD descended in the cloud and stood with him there, and proclaimed the name of the LORD.
 | [web] | Yahweh descended in the cloud, and stood with him there, and proclaimed the name of Yahweh.
 | [ylt] | And Jehovah cometh down in a cloud, and stationeth Himself with him there, and calleth in the Name of Jehovah,
 | [bbe] | And the Lord came down in the cloud and took his place by the side of Moses, and Moses gave worship to the name of the Lord.
34:6 | [cbgb] | 耶和华在他面前宣告说，耶和华，耶和华，是有怜悯有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。 < | >
 | [niv] | And he passed in front of Moses, proclaiming, "The LORD, the LORD, the compassionate and gracious God, slow to anger, abounding in love and faithfulness,
 | [asv] | And Jehovah passed by before him, and proclaimed, Jehovah, Jehovah, a God merciful and gracious, slow to anger, and abundant in lovingkindness and truth,
 | [jnd] | And Jehovah passed by before his face, and proclaimed, Jehovah, Jehovah 鵊od merciful and gracious, slow to anger, and abundant in goodness and truth,
 | [kjv] | And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,
 | [nwb] | And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, long-suffering, and abundant in goodness and truth.
 | [rsv] | The LORD passed before him, and proclaimed, "The LORD, the LORD, a God merciful and gracious, slow to anger, and abounding in steadfast love and faithfulness,
 | [web] | Yahweh passed by before him, and proclaimed, "Yahweh! Yahweh, a merciful and gracious God, slow to anger, and abundant in lovingkindness and truth,
 | [ylt] | and Jehovah passeth over before his face, and calleth: `Jehovah, Jehovah God, merciful and gracious, slow to anger, and abundant in kindness and truth,
 | [bbe] | And the Lord went past before his eyes, saying, The Lord, the Lord, a God full of pity and grace, slow to wrath and great in mercy and faith;
34:7 | [cbgb] | 为千万人存留慈爱，赦免罪孽，过犯，和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。 < | >
 | [niv] | maintaining love to thousands, and forgiving wickedness, rebellion and sin. Yet he does not leave the guilty unpunished; he punishes the children and their children for the sin of the fathers to the third and fourth generation."
 | [asv] | keeping lovingkindness for thousands, forgiving iniquity and transgression and sin; and that will by no means clear the guilty, visiting the iniquity of the fathers upon the children, and upon the children's children, upon the third and upon the fourth generation.
 | [jnd] | keeping mercy unto thousands, forgiving iniquity and transgression and sin, but by no means clearing ; visiting the iniquity of the fathers upon the children, and upon the children's children, upon the third and upon the fourth .
 | [kjv] | Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.
 | [nwb] | Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear ; visiting the iniquity of the fathers upon the children, and upon the children's children, to the third and to the fourth .
 | [rsv] | keeping steadfast love for thousands, forgiving iniquity and transgression and sin, but who will by no means clear the guilty, visiting the iniquity of the fathers upon the children and the children's children, to the third and the fourth generation."
 | [web] | keeping lovingkindness for thousands, forgiving iniquity and disobedience and sin; and that will by no means clear the guilty, visiting the iniquity of the fathers on the children, and on the children's children, on the third and on the fourth generation."
 | [ylt] | keeping kindness for thousands, taking away iniquity, and transgression, and sin, and not entirely acquitting, charging iniquity of fathers on children, and on children's children, on a third , and on a fourth.'
 | [bbe] | Having mercy on thousands, overlooking evil and wrongdoing and sin; he will not let wrongdoers go free, but will send punishment on children for the sins of their fathers, and on their children's children to the third and fourth generation.
34:8 | [cbgb] | 摩西急忙伏地下拜， < | >
 | [niv] | Moses bowed to the ground at once and worshiped.
 | [asv] | And Moses made haste, and bowed his head toward the earth, and worshipped.
 | [jnd] | And Moses made haste, and bowed his head to the earth and worshipped,
 | [kjv] | And Moses made haste, and bowed his head toward the earth, and worshipped.
 | [nwb] | And Moses made haste, and bowed his head towards the earth, and worshiped.
 | [rsv] | And Moses made haste to bow his head toward the earth, and worshiped.
 | [web] | . Moses hurried and bowed his head toward the earth, and worshipped.
 | [ylt] | And Moses hasteth, and boweth to the earth, and doth obeisance,
 | [bbe] | Then Moses quickly went down on his face in worship.
34:9 | [cbgb] | 说，主阿，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。 < | >
 | [niv] | "O Lord, if I have found favor in your eyes," he said, "then let the Lord go with us. Although this is a stiff-necked people, forgive our wickedness and our sin, and take us as your inheritance."
 | [asv] | And he said, If now I have found favor in thy sight, O Lord, let the Lord, I pray thee, go in the midst of us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
 | [jnd] | and said, If indeed I have found grace in thine eyes, Lord, let the Lord, I pray thee, go in our midst; for it is a stiff-necked people; and pardon our iniquity and our sin, and take us for an inheritance!
 | [kjv] | And he said, If now I have found grace in thy sight, O LORD, let my LORD, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
 | [nwb] | And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us (for it a stiff-necked people) and pardon our iniquity and our sin, and take us for thy inheritance.
 | [rsv] | And he said, "If now I have found favor in thy sight, O Lord, let the Lord, I pray thee, go in the midst of us, although it is a stiff-necked people; and pardon our iniquity and our sin, and take us for thy inheritance."
 | [web] | He said, "If now I have found favor in your sight, Lord, please let the Lord go in the midst of us; although this is a stiff-necked people; pardon our iniquity and our sin, and take us for your inheritance."
 | [ylt] | and saith, `If, I pray Thee, I have found grace in Thine eyes, O my Lord, let my Lord, I pray Thee, go in our midst (for it a stiff-necked people), and thou hast forgiven our iniquity and our sin, and hast inherited us.'
 | [bbe] | And he said, If now I have grace in your eyes, let the Lord go among us, for this is a stiff-necked people, and give us forgiveness for our wrongdoing and our sin, and take us for your heritage.
34:10 | [cbgb] | 耶和华说，我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的。在你四围的外邦人就要看见耶和华的作为，因我向你所行的是可畏惧的事。 < | >
 | [niv] | Then the LORD said: "I am making a covenant with you. Before all your people I will do wonders never before done in any nation in all the world. The people you live among will see how awesome is the work that I, the LORD, will do for you.
 | [asv] | And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been wrought in all the earth, nor in any nation; and all the people among which thou art shall see the work of Jehovah; for it is a terrible thing that I do with thee.
 | [jnd] | And he said, Behold, I make a covenant: before all thy people I will do marvels that have not been done in all the earth, nor in any nation; and all the people in the midst of which thou shall see the work of Jehovah; for a terrible thing it shall be that I will do with thee.
 | [kjv] | And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.
 | [nwb] | And he said, Behold, I make a covenant: before all thy people I will do wonders, such as have not been done in all the earth, nor in any nation: and all the people among which thou , shall see the work of the LORD: for it a terrible thing that I will do with thee.
 | [rsv] | And he said, "Behold, I make a covenant. Before all your people I will do marvels, such as have not been wrought in all the earth or in any nation; and all the people among whom you are shall see the work of the LORD; for it is a terrible thing that I will do with you.
 | [web] | . He said, "Behold, I make a covenant: before all your people I will do marvels, such as have not been worked in all the earth, nor in any nation; and all the people among which you are shall see the work of Yahweh; for it is an awesome thing that I do with you.
 | [ylt] | And He saith, `Lo, I am making a covenant: before all thy people I do wonders, which have not been done in all the earth, or in any nation, and all the people in whose midst thou have seen the work of Jehovah, for it fearful that which I am doing with thee.
 | [bbe] | And the Lord said, See, this is what I will undertake: before the eyes of your people I will do wonders, such as have not been done in all the earth or in any nation: and all your people will see the work of the Lord, for what I am about to do for you is greatly to be feared.
34:11 | [cbgb] | 我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人，迦南人，赫人，比利洗人，希未人，耶布斯人。 < | >
 | [niv] | Obey what I command you today. I will drive out before you the Amorites, Canaanites, Hittites, Perizzites, Hivites and Jebusites.
 | [asv] | Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
 | [jnd] | Observe what I command thee this day: behold, I will drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
 | [kjv] | Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
 | [nwb] | Observe thou that which I command thee this day: Behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
 | [rsv] | "Observe what I command you this day. Behold, I will drive out before you the Amorites, the Canaanites, the Hittites, the Per'izzites, the Hivites, and the Jeb'usites.
 | [web] | Observe that which I command you this day. Behold, I drive out before you the Amorite, the Canaanite, the Hittite, the Perizzite, the Hivite, and the Jebusite.
 | [ylt] | `Observe for thyself that which I am commanding thee to-day: lo, I am casting out from before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite;
 | [bbe] | Take care to do the orders which I give you today; I will send out from before you the Amorite and the Canaanite and the Hittite and the Perizzite and the Hivite and the Jebusite.
34:12 | [cbgb] | 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗， < | >
 | [niv] | Be careful not to make a treaty with those who live in the land where you are going, or they will be a snare among you.
 | [asv] | Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
 | [jnd] | Take heed to thyself, that thou make no covenant with the inhabitants of the land to which thou shalt come, lest it be a snare in the midst of thee;
 | [kjv] | Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
 | [nwb] | Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
 | [rsv] | Take heed to yourself, lest you make a covenant with the inhabitants of the land whither you go, lest it become a snare in the midst of you.
 | [web] | Be careful, lest you make a covenant with the inhabitants of the land where you are going, lest it be for a snare in the midst of you:
 | [ylt] | take heed to thyself, lest thou make a covenant with the inhabitant of the land into which thou art going, lest it become a snare in thy midst;
 | [bbe] | But take care, and do not make any agreement with the people of the land where you are going, for it will be a cause of sin to you.
34:13 | [cbgb] | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。 < | >
 | [niv] | Break down their altars, smash their sacred stones and cut down their Asherah poles.
 | [asv] | but ye shall break down their altars, and dash in pieces their pillars, and ye shall cut down their Asherim;
 | [jnd] | but ye shall demolish their altars, shatter their statues, and hew down their Asherahs.
 | [kjv] | But ye shall destroy their altars, break their images, and cut down their groves:
 | [nwb] | But ye shall destroy their altars, break their images, and cut down their groves.
 | [rsv] | You shall tear down their altars, and break their pillars, and cut down their Ashe'rim
 | [web] | but you shall break down their altars, and dash in pieces their pillars, and you shall cut down their Asherim;
 | [ylt] | for their altars ye break down, and their standing pillars ye shiver, and its shrines ye cut down;
 | [bbe] | But their altars are to be overturned and their pillars broken and their images cut down:
34:14 | [cbgb] | 不可敬拜别 神，因为耶和华是忌邪的 神，名为忌邪蛇。 < | >
 | [niv] | Do not worship any other god, for the LORD, whose name is Jealous, is a jealous God.
 | [asv] | for thou shalt worship no other god: for Jehovah, whose name is Jealous, is a jealous God:
 | [jnd] | For thou shalt worship no other 鵊od; for Jehovah -- Jealous is his name -- is a jealous 鵊od;
 | [kjv] | For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:
 | [nwb] | For thou shalt worship no other god: for the LORD, whose name Jealous, a jealous God:
 | [rsv] | (for you shall worship no other god, for the LORD, whose name is Jealous, is a jealous God),
 | [web] | for you shall worship no other god: for Yahweh, whose name is Jealous, is a jealous God.
 | [ylt] | for ye do not bow yourselves to another god -- for Jehovah, whose name Zealous, is a zealous God.
 | [bbe] | For you are to be worshippers of no other god: for the Lord is a God who will not give his honour to another.
34:15 | [cbgb] | 只怕你与那地的居民立约，百姓随从他们的 神，就行邪淫，祭祀他们的 神，有人叫你，你便吃他的祭物， < | >
 | [niv] | "Be careful not to make a treaty with those who live in the land; for when they prostitute themselves to their gods and sacrifice to them, they will invite you and you will eat their sacrifices.
 | [asv] | lest thou make a covenant with the inhabitants of the land, and they play the harlot after their gods, and sacrifice unto their gods, and one call thee and thou eat of his sacrifice;
 | [jnd] | lest thou make a covenant with the inhabitants of the land, and then, when they go a whoring after their gods, and sacrifice unto their gods, thou be invited, and eat of their sacrifice,
 | [kjv] | Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;
 | [nwb] | Lest thou make a covenant with the inhabitants of the land, and they go astray after their gods, and do sacrifice to their gods, and call thee, and thou eat of his sacrifice;
 | [rsv] | lest you make a covenant with the inhabitants of the land, and when they play the harlot after their gods and sacrifice to their gods and one invites you, you eat of his sacrifice,
 | [web] | Don't make a covenant with the inhabitants of the land, lest they play the prostitute after their gods, and sacrifice to their gods, and one call you and you eat of his sacrifice;
 | [ylt] | `Lest thou make a covenant with the inhabitant of the land, and they have gone a-whoring after their gods, and have sacrificed to their gods, and hath called to thee, and thou hast eaten of his sacrifice,
 | [bbe] | So see that you make no agreement with the people of the land, and do not go after their gods, or take part in their offerings, or be guests at their feasts,
34:16 | [cbgb] | 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的 神，就行邪淫，使你的儿子也随从他们的 神行邪淫。 < | >
 | [niv] | And when you choose some of their daughters as wives for your sons and those daughters prostitute themselves to their gods, they will lead your sons to do the same.
 | [asv] | and thou take of their daughters unto thy sons, and their daughters play the harlot after their gods, and make thy sons play the harlot after their gods.
 | [jnd] | and thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.
 | [kjv] | And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.
 | [nwb] | And thou take of their daughters to thy sons, and their daughters go astray after their gods, and make thy sons go astray after their gods.
 | [rsv] | and you take of their daughters for your sons, and their daughters play the harlot after their gods and make your sons play the harlot after their gods.
 | [web] | and you take of their daughters to your sons, and their daughters play the prostitute after their gods, and make your sons play the prostitute after their gods.
 | [ylt] | and thou hast taken of their daughters to thy sons, and their daughters have gone a-whoring after their gods, and have caused thy sons to go a-whoring after their gods;
 | [bbe] | Or take their daughters for your sons; for when their daughters give worship before their gods, they will make your sons take part with them.
34:17 | [cbgb] | 不可为自己铸造 神像。 < | >
 | [niv] | "Do not make cast idols.
 | [asv] | Thou shalt make thee no molten gods.
 | [jnd] | -- Thou shalt make thyself no molten gods.
 | [kjv] | Thou shalt make thee no molten gods.
 | [nwb] | Thou shalt make thee no molten gods.
 | [rsv] | "You shall make for yourself no molten gods.
 | [web] | You shall make no cast idols for yourselves.
 | [ylt] | a molten god thou dost not make to thyself.
 | [bbe] | Make for yourselves no gods of metal.
34:18 | [cbgb] | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。 < | >
 | [niv] | "Celebrate the Feast of Unleavened Bread. For seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt.
 | [asv] | The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, at the time appointed in the month Abib; for in the month Abib thou camest out from Egypt.
 | [jnd] | -- The feast of the unleavened bread shalt thou keep: seven days shalt thou eat unleavened bread, as I have commanded thee, at the appointed time of the month Abib; for in the month Abib thou camest out from Egypt.
 | [kjv] | The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.
 | [nwb] | The feast of unleavened bread shalt thou keep. Seven days shalt thou eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out of from Egypt.
 | [rsv] | "The feast of unleavened bread you shall keep. Seven days you shall eat unleavened bread, as I commanded you, at the time appointed in the month Abib; for in the month Abib you came out from Egypt.
 | [web] | . "You shall keep the feast of unleavened bread. Seven days you shall eat unleavened bread, as I commanded you, at the time appointed in the month Abib; for in the month Abib you came out from Egypt.
 | [ylt] | `The feast of unleavened things thou dost keep; seven days thou dost eat unleavened things, as I have commanded thee, at an appointed time, the month of Abib: for in the month of Abib thou didst come out from Egypt.
 | [bbe] | Keep the feast of unleavened bread; for seven days your food is to be bread without leaven, as I gave you orders, at the regular time in the month Abib; for in that month you came out of Egypt.
34:19 | [cbgb] | 凡头生的都是我的，一切牲畜头生的，无论是牛是羊，公的都是我的。 < | >
 | [niv] | "The first offspring of every womb belongs to me, including all the firstborn males of your livestock, whether from herd or flock.
 | [asv] | All that openeth the womb is mine; and all thy cattle that is male, the firstlings of cow and sheep.
 | [jnd] | -- All that openeth the womb mine; and all the cattle that is born a male, the firstling of ox and sheep.
 | [kjv] | All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.
 | [nwb] | Every first-born mine: and every firstling among thy cattle, ox or sheep, .
 | [rsv] | All that opens the womb is mine, all your male cattle, the firstlings of cow and sheep.
 | [web] | All that opens the womb is mine; and all your cattle that is male, the firstborn of cow and sheep.
 | [ylt] | `All opening a womb Mine, and every firstling of thy cattle born a male, ox or sheep;
 | [bbe] | Every first male child is mine; the first male birth of your cattle, the first male of every ox and sheep.
34:20 | [cbgb] | 头生的驴要用羊羔代赎，若不代赎就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。 < | >
 | [niv] | Redeem the firstborn donkey with a lamb, but if you do not redeem it, break its neck. Redeem all your firstborn sons. "No one is to appear before me empty-handed.
 | [asv] | And the firstling of an ass thou shalt redeem with a lamb: and if thou wilt not redeem it, then thou shalt break its neck. All the first-born of thy sons thou shalt redeem. And none shall appear before me empty.
 | [jnd] | But the firstling of an ass thou shalt ransom with a lamb; and if thou ransom not, then shalt thou break its neck. All the first-born of thy sons thou shalt ransom; and none shall appear before me empty.
 | [kjv] | But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.
 | [nwb] | But the firstling of an ass thou shalt redeem with a lamb: and if thou shalt not redeem him, then shalt thou break his neck. All the first-born of thy sons thou shalt redeem. And none shall appear before me empty.
 | [rsv] | The firstling of an ass you shall redeem with a lamb, or if you will not redeem it you shall break its neck. All the first-born of your sons you shall redeem. And none shall appear before me empty.
 | [web] | The firstborn of a donkey you shall redeem with a lamb: and if you will not redeem it, then you shall break its neck. All the firstborn of your sons you shall redeem. No one shall appear before me empty.
 | [ylt] | and the firstling of an ass thou dost ransom with a lamb; and if thou dost not ransom, then thou hast beheaded it; every first-born of thy sons thou dost ransom, and they do not appear before Me empty.
 | [bbe] | A lamb may be given in payment for the young of an ass, but if you will not make payment for it, its neck will have to be broken. For all the first of your sons you are to make payment. No one is to come before me without an offering.
34:21 | [cbgb] | 你六日要作工，第七日要安息，虽在耕种收割的时候也要安息。 < | >
 | [niv] | "Six days you shall labor, but on the seventh day you shall rest; even during the plowing season and harvest you must rest.
 | [asv] | Six days thou shalt work, but on the seventh day thou shalt rest: in plowing time and in harvest thou shalt rest.
 | [jnd] | -- Six days shalt thou work, but on the seventh day thou shalt rest; in ploughing time and in harvest thou shalt rest.
 | [kjv] | Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.
 | [nwb] | Six days thou shalt work, but on the seventh day thou shalt rest: in time of plowing and in harvest thou shalt rest.
 | [rsv] | "Six days you shall work, but on the seventh day you shall rest; in plowing time and in harvest you shall rest.
 | [web] | . Six days you shall work, but on the seventh day you shall rest: in plowing time and in harvest you shall rest.
 | [ylt] | `Six days thou dost work, and on the seventh day thou dost rest; in ploughing-time and in harvest thou dost rest.
 | [bbe] | Six days let work be done, but on the seventh day take your rest: at ploughing time and at the grain-cutting you are to have a day for rest.
34:22 | [cbgb] | 在收割初熟麦子的时候要守七七节，又在年底要守收藏节。 < | >
 | [niv] | "Celebrate the Feast of Weeks with the firstfruits of the wheat harvest, and the Feast of Ingathering at the turn of the year.
 | [asv] | And thou shalt observe the feast of weeks, even of the first-fruits of wheat harvest, and the feast of ingathering at the year's end.
 | [jnd] | -- And thou shalt observe the feast of weeks, of the first-fruits of wheat-harvest, and the feast of ingathering at the turn of the year.
 | [kjv] | And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.
 | [nwb] | And thou shalt observe the feast of weeks, of the first-fruits of wheat-harvest, and the feast of in-gathering at the year's end.
 | [rsv] | And you shall observe the feast of weeks, the first fruits of wheat harvest, and the feast of ingathering at the year's end.
 | [web] | You shall observe the feast of weeks with the first-fruits of wheat harvest, and the feast of harvest at the year's end.
 | [ylt] | `And a feast of weeks thou dost observe for thyself; first-fruits of wheat-harvest; and the feast of in-gathering, at the revolution of the year.
 | [bbe] | And you are to keep the feast of weeks when you get in the first-fruits of the grain, and the feast at the turn of the year when you take in the produce of your fields.
34:23 | [cbgb] | 你们一切男丁要一年三次朝见主耶和华以色列的 神。 < | >
 | [niv] | Three times a year all your men are to appear before the Sovereign LORD, the God of Israel.
 | [asv] | Three times in the year shall all thy males appear before the Lord Jehovah, the God of Israel.
 | [jnd] | Thrice in the year shall all thy males appear before the Lord Jehovah, the God of Israel.
 | [kjv] | Thrice in the year shall all your menchildren appear before the LORD God, the God of Israel.
 | [nwb] | Thrice in the year shall all your male children appear before the Lord GOD, the God of Israel.
 | [rsv] | Three times in the year shall all your males appear before the LORD God, the God of Israel.
 | [web] | Three times in the year all your males shall appear before the Lord Yahweh, the God of Israel.
 | [ylt] | `Three times in a year do all thy males appear before the Lord Jehovah, God of Israel;
 | [bbe] | Three times in the year let all your males come before the Lord, the God of Israel.
34:24 | [cbgb] | 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你 神的时候，必没有人贪慕你的地土。 < | >
 | [niv] | I will drive out nations before you and enlarge your territory, and no one will covet your land when you go up three times each year to appear before the LORD your God.
 | [asv] | For I will cast out nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou goest up to appear before Jehovah thy God three times in the year.
 | [jnd] | For I will dispossess the nations before thee, and enlarge thy border, and no man shall desire thy land, when thou goest up to appear before the face of Jehovah thy God thrice in the year.
 | [kjv] | For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.
 | [nwb] | For I will drive out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God, thrice in the year.
 | [rsv] | For I will cast out nations before you, and enlarge your borders; neither shall any man desire your land, when you go up to appear before the LORD your God three times in the year.
 | [web] | For I will drive out nations before you and enlarge your borders; neither shall any man desire your land when you go up to appear before Yahweh, your God, three times in the year.
 | [ylt] | for I dispossess nations from before thee, and have enlarged thy border, and no man doth desire thy land in thy going up to appear before Jehovah thy God three times in a year.
 | [bbe] | For I will send out the nations before you and make wide the limits of your land; and no man will make an attempt to take your land while you go up to give worship to the Lord, three times in the year.
34:25 | [cbgb] | 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。 < | >
 | [niv] | "Do not offer the blood of a sacrifice to me along with anything containing yeast, and do not let any of the sacrifice from the Passover Feast remain until morning.
 | [asv] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the sacrifice of the feast of the passover be left unto the morning.
 | [jnd] | -- Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left over night until the morning.
 | [kjv] | Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.
 | [nwb] | Thou shalt not offer the blood of my sacrifice with leaven, neither shall the sacrifice of the feast of the passover be left until the morning.
 | [rsv] | "You shall not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left until the morning.
 | [web] | . "You shall not offer the blood of my sacrifice with leavened bread; neither shall the sacrifice of the feast of the Passover be left to the morning.
 | [ylt] | `Thou dost not slaughter with a fermented thing the blood of My sacrifice; and the sacrifice of the feast of the passover doth not remain till morning:
 | [bbe] | No leaven is to be offered with the blood of my offering, and the offering of the Passover feast may not be kept till the morning.
34:26 | [cbgb] | 地里首先初熟之物要送到耶和华你 神的殿。不可用山羊羔母的奶煮山羊羔。 < | >
 | [niv] | "Bring the best of the firstfruits of your soil to the house of the LORD your God. "Do not cook a young goat in its mother's milk."
 | [asv] | The first of the first-fruits of thy ground thou shalt bring unto the house of Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
 | [jnd] | -- The first of the first-fruits of thy land shalt thou bring into the house of Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
 | [kjv] | The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [nwb] | The first of the first-fruits of thy land thou shalt bring to the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [rsv] | The first of the first fruits of your ground you shall bring to the house of the LORD your God. You shall not boil a kid in its mother's milk."
 | [web] | You shall bring the first of the first-fruits of your ground to the house of Yahweh your God. You shall not boil a young goat in its mother's milk."
 | [ylt] | the first of the first-fruits of the land thou dost bring into the house of Jehovah thy God; thou dost not boil a kid in its mother's milk.'
 | [bbe] | Take the first-fruits of your land as an offering to the house of the Lord your God. Let not the young goat be cooked in its mother's milk
34:27 | [cbgb] | 耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约。 < | >
 | [niv] | Then the LORD said to Moses, "Write down these words, for in accordance with these words I have made a covenant with you and with Israel."
 | [asv] | And Jehovah said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
 | [jnd] | And Jehovah said to Moses, Write thee these words; for after the tenor of these words have I made a covenant with thee and with Israel.
 | [kjv] | And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
 | [nwb] | And the LORD said to Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee, and with Israel.
 | [rsv] | And the LORD said to Moses, "Write these words; in accordance with these words I have made a covenant with you and with Israel."
 | [web] | . Yahweh said to Moses, "Write you these words: for in accordance with these words I have made a covenant with you and with Israel."
 | [ylt] | And Jehovah saith unto Moses, `Write for thyself these words, for, according to the tenor of these words I have made with thee a covenant, and with Israel.'
 | [bbe] | And the Lord said to Moses, Put all these words in writing; for on them is based the agreement which I will make with you.
34:28 | [cbgb] | 摩西在耶和华那里四十昼夜，也不吃饭也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。 < | >
 | [niv] | Moses was there with the LORD forty days and forty nights without eating bread or drinking water. And he wrote on the tablets the words of the covenant--the Ten Commandments.
 | [asv] | And he was there with Jehovah forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
 | [jnd] | -- And he was there with Jehovah forty days and forty nights; he ate no bread, and drank no water. -- And he wrote on the tables the words of the covenant, the ten words.
 | [kjv] | And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
 | [nwb] | And he was there with the LORD forty days and forty nights; he neither ate bread nor drank water: and he wrote upon the tables the words of the covenant, the ten commandments.
 | [rsv] | And he was there with the LORD forty days and forty nights; he neither ate bread nor drank water. And he wrote upon the tables the words of the covenant, the ten commandments.
 | [web] | . He was there with Yahweh forty days and forty nights; he neither ate bread, nor drank water. He wrote on the tablets the words of the covenant, the ten commandments.
 | [ylt] | And he is there with Jehovah forty days and forty nights; bread he hath not eaten, and water he hath not drunk; and he writeth on the tables the matters of the covenant -- the ten matters.
 | [bbe] | And for forty days and forty nights Moses was there with the Lord, and in that time he had no food or drink. And he put in writing on the stones the words of the agreement, the ten rules of the law.
34:29 | [cbgb] | 摩西手里拿着两块法版下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。 < | >
 | [niv] | When Moses came down from Mount Sinai with the two tablets of the Testimony in his hands, he was not aware that his face was radiant because he had spoken with the LORD.
 | [asv] | And it came to pass, when Moses came down from mount Sinai with the two tables of the testimony in Moses' hand, when he came down from the mount, that Moses knew not that the skin of his face shone by reason of his speaking with him.
 | [jnd] | And it came to pass, when Moses came down from mount Sinai -- and the two tables of testimony were in Moses' hand, when he came down from the mountain -- that Moses knew not that the skin of his face shone through his talking with him.
 | [kjv] | And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.
 | [nwb] | And it came to pass when Moses came down from mount Sinai (with the two tables of testimony in Moses's hand, when he came down from the mount) that Moses knew not that the skin of his face shone, while he talked with him.
 | [rsv] | When Moses came down from Mount Sinai, with the two tables of the testimony in his hand as he came down from the mountain, Moses did not know that the skin of his face shone because he had been talking with God.
 | [web] | . It happened, when Moses came down from mount Sinai with the two tablets of the testimony in Moses' hand, when he came down from the mountain, that Moses didn't know that the skin of his face shone by reason of his speaking with him.
 | [ylt] | And it cometh to pass, when Moses is coming down from mount Sinai (and the two tables of the testimony in the hand of Moses in his coming down from the mount), that Moses hath not known that the skin of his face hath shone in His speaking with him,
 | [bbe] | Now when Moses came down from Mount Sinai, with the two stones in his hand, he was not conscious that his face was shining because of his talk with God.
34:30 | [cbgb] | 亚伦和以色列众人看见摩西的面皮发光就怕挨近他。 < | >
 | [niv] | When Aaron and all the Israelites saw Moses, his face was radiant, and they were afraid to come near him.
 | [asv] | And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
 | [jnd] | And Aaron and all the children of Israel saw Moses, and behold, the skin of his face shone; and they were afraid to come near him.
 | [kjv] | And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
 | [nwb] | And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone, and they were afraid to come nigh him.
 | [rsv] | And when Aaron and all the people of Israel saw Moses, behold, the skin of his face shone, and they were afraid to come near him.
 | [web] | When Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come near him.
 | [ylt] | and Aaron seeth -- all the sons of Israel also -- Moses, and lo, the skin of his face hath shone, and they are afraid of coming nigh unto him.
 | [bbe] | But when Aaron and all the children of Israel saw Moses, and the shining of his face, they would not come near him for fear.
34:31 | [cbgb] | 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。 < | >
 | [niv] | But Moses called to them; so Aaron and all the leaders of the community came back to him, and he spoke to them.
 | [asv] | And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses spake to them.
 | [jnd] | And Moses called to them; and they turned to him, -- Aaron and all the principal men of the assembly; and Moses talked with them.
 | [kjv] | And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.
 | [nwb] | And Moses called to them; and Aaron and all the rulers of the congregation returned to him; and Moses talked with them.
 | [rsv] | But Moses called to them; and Aaron and all the leaders of the congregation returned to him, and Moses talked with them.
 | [web] | Moses called to them, and Aaron and all the rulers of the congregation returned to him; and Moses spoke to them.
 | [ylt] | And Moses calleth unto them, and Aaron and all the princes in the company return unto him, and Moses speaketh unto them;
 | [bbe] | Then Moses sent for them; and Aaron, with the chiefs of the people, came to him; and Moses had talk with them.
34:32 | [cbgb] | 随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话都吩咐他们。 < | >
 | [niv] | Afterward all the Israelites came near him, and he gave them all the commands the LORD had given him on Mount Sinai.
 | [asv] | And afterward all the children of Israel came nigh: and he gave them in commandment all that Jehovah had spoken with him in mount Sinai.
 | [jnd] | And afterwards, all the children of Israel came near; and he gave them in commandment all that Jehovah had spoken with him on mount Sinai.
 | [kjv] | And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.
 | [nwb] | And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.
 | [rsv] | And afterward all the people of Israel came near, and he gave them in commandment all that the LORD had spoken with him in Mount Sinai.
 | [web] | Afterward all the children of Israel came near, and he gave them all of the commandments that Yahweh had spoken with him on Mount Sinai.
 | [ylt] | and afterwards have all the sons of Israel come nigh, and he chargeth them with all that Jehovah hath spoken with him in mount Sinai.
 | [bbe] | And later, all the children of Israel came near, and he gave them all the orders which the Lord had given him on Mount Sinai.
34:33 | [cbgb] | 摩西与他们说完了话就用帕子蒙上脸。 < | >
 | [niv] | When Moses finished speaking to them, he put a veil over his face.
 | [asv] | And when Moses had done speaking with them, he put a veil on his face.
 | [jnd] | And Moses ended speaking with them; and he had put on his face a veil.
 | [kjv] | And till Moses had done speaking with them, he put a vail on his face.
 | [nwb] | And Moses had done speaking with them, he put a vail on his face.
 | [rsv] | And when Moses had finished speaking with them, he put a veil on his face;
 | [web] | When Moses was done speaking with them, he put a veil on his face.
 | [ylt] | And Moses finisheth speaking with them, and putteth on his face a vail;
 | [bbe] | And at the end of his talk with them, Moses put a veil over his face.
34:34 | [cbgb] | 但摩西进到耶和华面前与他说话就揭去帕子，及至出来的时候便将耶和华所吩咐的告诉以色列人。 < | >
 | [niv] | But whenever he entered the LORD's presence to speak with him, he removed the veil until he came out. And when he came out and told the Israelites what he had been commanded,
 | [asv] | But when Moses went in before Jehovah to speak with him, he took the veil off, until he came out; and he came out, and spake unto the children of Israel that which he was commanded.
 | [jnd] | And when Moses went in before Jehovah to speak with him, he took the veil off, until he came out; and he came out, and spoke to the children of Israel what he was commanded.
 | [kjv] | But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.
 | [nwb] | But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out and spoke to the children of Israel which he was commanded.
 | [rsv] | but whenever Moses went in before the LORD to speak with him, he took the veil off, until he came out; and when he came out, and told the people of Israel what he was commanded,
 | [web] | But when Moses went in before Yahweh to speak with him, he took the veil off, until he came out; and he came out, and spoke to the children of Israel that which he was commanded.
 | [ylt] | and in the going in of Moses before Jehovah to speak with Him, he turneth aside the vail until his coming out; and he hath come out and hath spoken unto the sons of Israel that which he is commanded;
 | [bbe] | But whenever Moses went in before the Lord to have talk with him, he took off the veil till he came out. And whenever he came out he said to the children of Israel what he had been ordered to say;
34:35 | [cbgb] | 以色列人看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。 <
 | [niv] | they saw that his face was radiant. Then Moses would put the veil back over his face until he went in to speak with the LORD.
 | [asv] | And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the veil upon his face again, until he went in to speak with him.
 | [jnd] | And the children of Israel saw the face of Moses, that the skin of Moses' face shone; and Moses put the veil on his face again, until he went in to speak with him.
 | [kjv] | And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.
 | [nwb] | And the children of Israel saw the face of Moses, that the skin of Moses's face shone: and Moses put the vail upon his face again, until he went in to speak with him.
 | [rsv] | the people of Israel saw the face of Moses, that the skin of Moses' face shone; and Moses would put the veil upon his face again, until he went in to speak with him.
 | [web] | The children of Israel saw Moses' face, that the skin of Moses' face shone: and Moses put the veil on his face again, until he went in to speak with him.
 | [ylt] | and the sons of Israel have seen the face of Moses that the skin of the face of Moses hath shone, and Moses hath put back the vail on his face until his going in to speak with Him.
 | [bbe] | And the children of Israel saw that the face of Moses was shining: so Moses put the veil over his face again till he went to the Lord.


Interlinear Bible:Exodus 35

 出埃及记 Exodus 35 << || >>
35:1 | [cbgb] | 摩西招聚以色列全会众，对他们说，这是耶和华所吩咐的话，叫你们照着行， >
 | [niv] | Moses assembled the whole Israelite community and said to them, "These are the things the LORD has commanded you to do:
 | [asv] | And Moses assembled all the congregation of the children of Israel, and said unto them, These are the words which Jehovah hath commanded, that ye should do them.
 | [jnd] | And Moses collected all the assembly of the children of Israel, and said to them, These are the things which Jehovah has commanded, to do them.
 | [kjv] | And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.
 | [nwb] | And Moses assembled all the congregation of the children of Israel, and said to them, These the words which the LORD hath commanded, that should do them.
 | [rsv] | Moses assembled all the congregation of the people of Israel, and said to them, "These are the things which the LORD has commanded you to do.
 | [web] | . Moses assembled all the congregation of the children of Israel, and said to them, "These are the words which Yahweh has commanded, that you should do them.
 | [ylt] | And Moses assembleth all the company of the sons of Israel, and saith unto them, `These the things which Jehovah hath commanded -- to do them:
 | [bbe] | And Moses sent for all the children of Israel to come together, and said to them, This is what the Lord has said and these are his orders.
35:2 | [cbgb] | 六日要作工，第七日乃为圣日，当向耶和华守为安息圣日。凡这日之内作工的，必把他治死。 < | >
 | [niv] | For six days, work is to be done, but the seventh day shall be your holy day, a Sabbath of rest to the LORD. Whoever does any work on it must be put to death.
 | [asv] | Six days shall work be done; but on the seventh day there shall be to you a holy day, a sabbath of solemn rest to Jehovah: whosoever doeth any work therein shall be put to death.
 | [jnd] | Six days shall work be done, but on the seventh day there shall be to you a holy day, a sabbath of rest to Jehovah: whoever does work on it shall be put to death.
 | [kjv] | Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.
 | [nwb] | Six days shall work be done; but on the seventh day there shall be to you a holy day, a sabbath of rest to the LORD: whoever doth work therein shall be put to death.
 | [rsv] | Six days shall work be done, but on the seventh day you shall have a holy sabbath of solemn rest to the LORD; whoever does any work on it shall be put to death;
 | [web] | 'Six days shall work be done, but on the seventh day there shall be a holy day for you, a Sabbath of solemn rest to Yahweh: whoever does any work in it shall be put to death.
 | [ylt] | Six days is work done, and on the seventh day there is to you a holy , a sabbath of rest to Jehovah; any who doeth work in it is put to death;
 | [bbe] | Six days let work be done, but the seventh day is to be a holy day to you, a Sabbath of rest to the Lord; whoever does any work on that day is to be put to death.
35:3 | [cbgb] | 当安息日，不可在你们一切的住处生火。 < | >
 | [niv] | Do not light a fire in any of your dwellings on the Sabbath day."
 | [asv] | Ye shall kindle no fire throughout your habitations upon the sabbath day.
 | [jnd] | Ye shall kindle no fire throughout your dwellings upon the sabbath day.
 | [kjv] | Ye shall kindle no fire throughout your habitations upon the sabbath day.
 | [nwb] | Ye shall kindle no fire throughout your habitations upon the sabbath-day.
 | [rsv] | you shall kindle no fire in all your habitations on the sabbath day."
 | [web] | You shall kindle no fire throughout your habitations on the Sabbath day.'"
 | [ylt] | ye do not burn a fire in any of your dwellings on the sabbath-day.'
 | [bbe] | No fire is to be lighted in any of your houses on the Sabbath day.
35:4 | [cbgb] | 摩西对以色列全会众说，耶和华所吩咐的是这样， < | >
 | [niv] | Moses said to the whole Israelite community, "This is what the LORD has commanded:
 | [asv] | And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which Jehovah commanded, saying,
 | [jnd] | And Moses spoke to all the assembly of the children of Israel, saying, This is the word which Jehovah has commanded, saying,
 | [kjv] | And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,
 | [nwb] | And Moses spoke to all the congregation of the children of Israel, saying, This the thing which the LORD commanded, saying,
 | [rsv] | Moses said to all the congregation of the people of Israel, "This is the thing which the LORD has commanded.
 | [web] | . Moses spoke to all the congregation of the children of Israel, saying, "This is the thing which Yahweh commanded, saying,
 | [ylt] | And Moses speaketh unto all the company of the sons of Israel, saying, `This the thing which Jehovah hath commanded, saying,
 | [bbe] | And Moses said to all the meeting of the children of Israel, This is the order which the Lord has given:
35:5 | [cbgb] | 你们中间要拿礼物献给耶和华，凡乐意献的可以拿耶和华的礼物来，就是金，银，铜， < | >
 | [niv] | From what you have, take an offering for the LORD. Everyone who is willing is to bring to the LORD an offering of gold, silver and bronze;
 | [asv] | Take ye from among you an offering unto Jehovah; whosoever is of a willing heart, let him bring it, Jehovah's offering: gold, and silver, and brass,
 | [jnd] | Take from among you a heave-offering to Jehovah: every one whose heart willing, let him bring it, Jehovah's heave-offering -- gold, and silver, and copper,
 | [kjv] | Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,
 | [nwb] | Take ye from among you an offering to the LORD: whoever of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,
 | [rsv] | Take from among you an offering to the LORD; whoever is of a generous heart, let him bring the LORD's offering: gold, silver, and bronze;
 | [web] | 'Take from among you an offering to Yahweh. Whoever is of a willing heart, let him bring it, Yahweh's offering: gold, silver, brass,
 | [ylt] | Take ye from among you a heave-offering to Jehovah; every one whose heart willing doth bring it, -- the heave-offering of Jehovah, -- gold, and silver, and brass,
 | [bbe] | Take from among you an offering to the Lord; everyone who has the impulse in his heart, let him give his offering to the Lord; gold and silver and brass;
35:6 | [cbgb] | 蓝色，紫色，朱红色线，细麻，山羊毛， < | >
 | [niv] | blue, purple and scarlet yarn and fine linen; goat hair;
 | [asv] | and blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [jnd] | and blue, and purple, and scarlet, and byssus, and goats' ,
 | [kjv] | And blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [nwb] | And blue, and purple, and scarlet, and fine linen, and goats' ,
 | [rsv] | blue and purple and scarlet stuff and fine twined linen; goats' hair,
 | [web] | blue, purple, scarlet, fine linen, goats' hair,
 | [ylt] | and blue, and purple, and scarlet, and linen, and goats' ,
 | [bbe] | And blue and purple and red and the best linen and goats' hair,
35:7 | [cbgb] | 染红的公羊皮，海狗皮，皂荚木， < | >
 | [niv] | ram skins dyed red and hides of sea cows ; acacia wood;
 | [asv] | and rams' skins dyed red, and sealskins, and acacia wood,
 | [jnd] | and rams' skins dyed red, and badgers' skins, and acacia-wood,
 | [kjv] | And rams' skins dyed red, and badgers' skins, and shittim wood,
 | [nwb] | And rams' skins dyed red, and badgers' skins, and shittim wood,
 | [rsv] | tanned rams' skins, and goatskins; acacia wood,
 | [web] | rams' skins dyed red, sea cow hides, acacia wood,
 | [ylt] | and rams' skins made red, and badgers' skins, and shittim wood,
 | [bbe] | And sheepskins coloured red, and leather, and hard wood,
35:8 | [cbgb] | 点灯的油，并作膏油和香的香料， < | >
 | [niv] | olive oil for the light; spices for the anointing oil and for the fragrant incense;
 | [asv] | and oil for the light, and spices for the anointing oil, and for the sweet incense,
 | [jnd] | and oil for the light, and spices for the anointing oil, and for the incense of fragrant drugs;
 | [kjv] | And oil for the light, and spices for anointing oil, and for the sweet incense,
 | [nwb] | And oil for the light, and spices for anointing oil, and for the sweet incense,
 | [rsv] | oil for the light, spices for the anointing oil and for the fragrant incense,
 | [web] | oil for the light, spices for the anointing oil and for the sweet incense,
 | [ylt] | and oil for the light, and spices for the anointing oil, and for the spice perfume,
 | [bbe] | And oil for the lights, and spices for the holy oil and for the sweet perfumes for burning.
35:9 | [cbgb] | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。 < | >
 | [niv] | and onyx stones and other gems to be mounted on the ephod and breastpiece.
 | [asv] | and onyx stones, and stones to be set, for the ephod, and for the breastplate.
 | [jnd] | and onyx stones, and stones to be set for the ephod, and for the breastplate.
 | [kjv] | And onyx stones, and stones to be set for the ephod, and for the breastplate.
 | [nwb] | And onyx stones, and stones to be set for the ephod, and for the breast-plate.
 | [rsv] | and onyx stones and stones for setting, for the ephod and for the breastpiece.
 | [web] | onyx stones, and stones to be set for the ephod and for the breastplate.
 | [ylt] | and shoham stones, and stones for settings, for an ephod, and for a breastplate.
 | [bbe] | And beryls and jewels to be cut for the ephod and for the priest's bag.
35:10 | [cbgb] | 你们中间凡心里有智慧的都要来作耶和华一切所吩咐的， < | >
 | [niv] | "All who are skilled among you are to come and make everything the LORD has commanded:
 | [asv] | And let every wise-hearted man among you come, and make all that Jehovah hath commanded:
 | [jnd] | And all who are wise-hearted among you shall come and make all that Jehovah has commanded:
 | [kjv] | And every wise hearted among you shall come, and make all that the LORD hath commanded;
 | [nwb] | And every wise-hearted among you shall come, and make all that the LORD hath commanded;
 | [rsv] | "And let every able man among you come and make all that the LORD has commanded: the tabernacle,
 | [web] | . "Let every wise-hearted man among you come, and make all that Yahweh has commanded:
 | [ylt] | `And all the wise-hearted among you come in, and make all that Jehovah hath commanded:
 | [bbe] | And let every wise-hearted man among you come and make whatever has been ordered by the Lord;
35:11 | [cbgb] | 就是帐幕和帐幕的罩棚，并帐幕的盖，钩子，板，闩，柱子，带卯的座， < | >
 | [niv] | the tabernacle with its tent and its covering, clasps, frames, crossbars, posts and bases;
 | [asv] | the tabernacle, its tent, and its covering, its clasps, and its boards, its bars, its pillars, and its sockets;
 | [jnd] | the tabernacle, its tent, and its covering, its clasps, and its boards, its bars, its pillars, and its bases;
 | [kjv] | The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,
 | [nwb] | The tabernacle, its tent, and its covering, its buttons, and its boards, its bars, its pillars, and its sockets,
 | [rsv] | its tent and its covering, its hooks and its frames, its bars, its pillars, and its bases;
 | [web] | the tent, its outer covering, its roof, its clasps, its boards, its bars, its pillars, and its sockets;
 | [ylt] | `The tabernacle, its tent, and its covering, its hooks, and its boards, its bars, its pillars, and its sockets,
 | [bbe] | The House and its tent and its cover, its hooks and its boards, its rods and its pillars and its bases;
35:12 | [cbgb] | 柜和柜的杠，施恩座和遮掩柜的幔子， < | >
 | [niv] | the ark with its poles and the atonement cover and the curtain that shields it;
 | [asv] | the ark, and the staves thereof, the mercy-seat, and the veil of the screen;
 | [jnd] | the ark, and its staves; the mercy-seat, and the veil of separation;
 | [kjv] | The ark, and the staves thereof, with the mercy seat, and the vail of the covering,
 | [nwb] | The ark, and its staffs, the mercy-seat, and the vail of the covering,
 | [rsv] | the ark with its poles, the mercy seat, and the veil of the screen;
 | [web] | the ark, and its poles, the mercy seat, the veil of the screen;
 | [ylt] | `The ark and its staves, the mercy-seat, and the vail of the covering,
 | [bbe] | The ark with its cover and its rods and the veil hanging before it;
35:13 | [cbgb] | 桌子和桌子的杠与桌子的一切器具，并陈设饼， < | >
 | [niv] | the table with its poles and all its articles and the bread of the Presence;
 | [asv] | the table, and its staves, and all its vessels, and the showbread;
 | [jnd] | the table and its staves, and all its utensils, and the shewbread;
 | [kjv] | The table, and his staves, and all his vessels, and the shewbread,
 | [nwb] | The table, and its staffs, and all its vessels, and the show-bread,
 | [rsv] | the table with its poles and all its utensils, and the bread of the Presence;
 | [web] | the table with its poles and all its vessels, and the show bread;
 | [ylt] | `The table and its staves, and all its vessels, and the bread of the presence,
 | [bbe] | The table and its rods and all its vessels, and the holy bread;
35:14 | [cbgb] | 灯台和灯台的器具，灯盏并点灯的油， < | >
 | [niv] | the lampstand that is for light with its accessories, lamps and oil for the light;
 | [asv] | the candlestick also for the light, and its vessels, and its lamps, and the oil for the light;
 | [jnd] | and the lamp-stand for the light, and its utensils, and its lamps, and the oil for the light;
 | [kjv] | The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,
 | [nwb] | The candlestick also for the light, and its furniture, and its lamps, with the oil for the light,
 | [rsv] | the lampstand also for the light, with its utensils and its lamps, and the oil for the light;
 | [web] | the lampstand also for the light, with its vessels, its lamps, and the oil for the light;
 | [ylt] | `And the candlestick for the light, and its vessels, and its lamps, and the oil for the light,
 | [bbe] | And the support for the lights, with its vessels and its lights and the oil for the light;
35:15 | [cbgb] | 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的帘子， < | >
 | [niv] | the altar of incense with its poles, the anointing oil and the fragrant incense; the curtain for the doorway at the entrance to the tabernacle;
 | [asv] | and the altar of incense, and its staves, and the anointing oil, and the sweet incense, and the screen for the door, at the door of the tabernacle;
 | [jnd] | and the altar of incense, and its staves; and the anointing-oil, and the incense of fragrant drugs; and the entrance-curtain at the entrance of the tabernacle;
 | [kjv] | And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,
 | [nwb] | And the incense-altar, and its staffs, and the anointing oil, and the sweet incense, and the hanging for the door at the entrance of the tabernacle,
 | [rsv] | and the altar of incense, with its poles, and the anointing oil and the fragrant incense, and the screen for the door, at the door of the tabernacle;
 | [web] | and the altar of incense with its poles, the anointing oil, the sweet incense, the screen for the door, at the door of the tent;
 | [ylt] | `And the altar of perfume, and its staves, and the anointing oil, and the spice perfume, and the covering of the opening at the opening of the tabernacle,
 | [bbe] | And the altar for burning spices, with its rods, and the holy oil and the sweet perfume, and the curtain for the door, at the door of the House;
35:16 | [cbgb] | 燔祭坛和坛的铜网，坛的杠并坛的一切器具，洗濯盆和盆座， < | >
 | [niv] | the altar of burnt offering with its bronze grating, its poles and all its utensils; the bronze basin with its stand;
 | [asv] | the altar of burnt-offering, with its grating of brass, it staves, and all its vessels, the laver and its base;
 | [jnd] | the altar of burnt-offering, and the copper grating for it, its staves, and all its utensils; the laver and its stand;
 | [kjv] | The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,
 | [nwb] | The altar of burnt-offering, with its brazen grate, its staffs, and all its vessels, the laver and its foot,
 | [rsv] | the altar of burnt offering, with its grating of bronze, its poles, and all its utensils, the laver and its base;
 | [web] | the altar of burnt offering, with its grating of brass, it poles, and all its vessels, the basin and its base;
 | [ylt] | `The altar of burnt-offering and the brazen grate which it hath, its staves, and all its vessels, the laver and its base,
 | [bbe] | The altar of burned offerings, with its network of brass, its rods, and all its vessels, the washing-vessel and its base;
35:17 | [cbgb] | 院子的帷子和帷子的柱子，带卯的座和院子的门帘， < | >
 | [niv] | the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard;
 | [asv] | the hangings of the court, the pillars thereof, and their sockets, and the screen for the gate of the court;
 | [jnd] | the hangings of the court, its pillars, and its bases, and the curtains of the gate of the court;
 | [kjv] | The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,
 | [nwb] | The hangings of the court, its pillars, and their sockets, and the hanging for the door of the court,
 | [rsv] | the hangings of the court, its pillars and its bases, and the screen for the gate of the court;
 | [web] | the hangings of the court, its pillars, their sockets, and the screen for the gate of the court;
 | [ylt] | `The hangings of the court, its pillars, and their sockets, and the covering of the gate of the court,
 | [bbe] | The hangings for the open space, its pillars and their bases, and the curtain for the doorway;
35:18 | [cbgb] | 帐幕的橛子并院子的橛子，和这两处的绳子， < | >
 | [niv] | the tent pegs for the tabernacle and for the courtyard, and their ropes;
 | [asv] | the pins of the tabernacle, and the pins of the court, and their cords;
 | [jnd] | the pegs of the tabernacle, and the pegs of the court, and their cords;
 | [kjv] | The pins of the tabernacle, and the pins of the court, and their cords,
 | [nwb] | The pins of the tabernacle, and the pins of the court, and their cords,
 | [rsv] | the pegs of the tabernacle and the pegs of the court, and their cords;
 | [web] | the pins of the tent, the pins of the court, and their cords;
 | [ylt] | `The pins of the tabernacle, and the pins of the court, and their cords,
 | [bbe] | The nails for the House, and the nails for the open space and their cords;
35:19 | [cbgb] | 精工作的礼服和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。 < | >
 | [niv] | the woven garments worn for ministering in the sanctuary--both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests."
 | [asv] | the finely wrought garments, for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [jnd] | the garments of service, to do service in the sanctuary, the holy garments for Aaron the priest, and the garments of his sons, to serve as priests.
 | [kjv] | The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [nwb] | The clothes of service, to do service in the holy , the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [rsv] | the finely wrought garments for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons, for their service as priests."
 | [web] | the finely worked garments, for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.'"
 | [ylt] | `The coloured garments, to do service in the sanctuary, the holy garments for Aaron the priest, and the garments of his sons to act as priest in.'
 | [bbe] | The robes of needlework for the work of the holy place, the holy robes for Aaron the priest, and the robes for his sons when acting as priests.
35:20 | [cbgb] | 以色列全会众从摩西面前退去。 < | >
 | [niv] | Then the whole Israelite community withdrew from Moses' presence,
 | [asv] | And all the congregation of the children of Israel departed from the presence of Moses.
 | [jnd] | And all the assembly of the children of Israel departed from before Moses.
 | [kjv] | And all the congregation of the children of Israel departed from the presence of Moses.
 | [nwb] | And all the congregation of the children of Israel departed from the presence of Moses.
 | [rsv] | Then all the congregation of the people of Israel departed from the presence of Moses.
 | [web] | . All the congregation of the children of Israel departed from the presence of Moses.
 | [ylt] | And all the company of the sons of Israel go out from the presence of Moses,
 | [bbe] | And all the children of Israel went away from Moses.
35:21 | [cbgb] | 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以作会幕和其中一切的使用，又用以作圣衣。 < | >
 | [niv] | and everyone who was willing and whose heart moved him came and brought an offering to the LORD for the work on the Tent of Meeting, for all its service, and for the sacred garments.
 | [asv] | And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and brought Jehovah's offering, for the work of the tent of meeting, and for all the service thereof, and for the holy garments.
 | [jnd] | And they came, every one whose heart moved him, and every one whose spirit prompted him; they brought Jehovah's heave-offering for the work of the tent of meeting, and for all its service, and for the holy garments.
 | [kjv] | And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.
 | [nwb] | And they came, every one whose heart excited him, and every one whom his spirit made willing, they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.
 | [rsv] | And they came, every one whose heart stirred him, and every one whose spirit moved him, and brought the LORD's offering to be used for the tent of meeting, and for all its service, and for the holy garments.
 | [web] | They came, everyone whose heart stirred him up, and everyone whom his spirit made willing, and brought Yahweh's offering, for the work of the tent of meeting, and for all of its service, and for the holy garments.
 | [ylt] | and they come in -- every man whom his heart hath lifted up, and every one whom his spirit hath made willing -- they have brought in the heave-offering of Jehovah for the work of the tent of meeting, and for all its service, and for the holy garments.
 | [bbe] | And everyone whose heart was moved, everyone who was guided by the impulse of his spirit, came with his offering for the Lord, for whatever was needed for the Tent of meeting and its work and for the holy robes.
35:22 | [cbgb] | 凡心里乐意献礼物的，连男带女，各将金器，就是胸前呻，耳环（或作鼻环），打印的戒指，和手钏带来献给耶和华。 < | >
 | [niv] | All who were willing, men and women alike, came and brought gold jewelry of all kinds: brooches, earrings, rings and ornaments. They all presented their gold as a wave offering to the LORD.
 | [asv] | And they came, both men and women, as many as were willing-hearted, and brought brooches, and ear-rings, and signet-rings, and armlets, all jewels of gold; even every man that offered an offering of gold unto Jehovah.
 | [jnd] | And they came, both men and women; every one who was of willing heart brought nose-rings, and earrings, and rings, and bracelets, all kinds of utensils of gold: every man that waved a wave-offering of gold to Jehovah.
 | [kjv] | And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.
 | [nwb] | And they came, both men and women, as many as were willing-hearted, brought bracelets, and ear-rings, and rings, and tablets, all jewels of gold; and every man that offered, an offering of gold to the LORD.
 | [rsv] | So they came, both men and women; all who were of a willing heart brought brooches and earrings and signet rings and armlets, all sorts of gold objects, every man dedicating an offering of gold to the LORD.
 | [web] | They came, both men and women, as many as were willing-hearted, and brought brooches, ear-rings, signet-rings, and armlets, all jewels of gold; even every man who offered an offering of gold to Yahweh.
 | [ylt] | And they come in -- the men with the women -- every willing-hearted one -- they have brought in nose-ring, and ear-ring, and seal-ring, and necklace, all golden goods, even every one who hath waved a wave-offering of gold to Jehovah.
 | [bbe] | They came, men and women, all who were ready to give, and gave pins and nose-rings and finger-rings and neck-ornaments, all of gold; everyone gave an offering of gold to the Lord.
35:23 | [cbgb] | 凡有蓝色，紫色，朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都拿来， < | >
 | [niv] | Everyone who had blue, purple or scarlet yarn or fine linen, or goat hair, ram skins dyed red or hides of sea cows brought them.
 | [asv] | And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and rams' skins dyed red, and sealskins, brought them.
 | [jnd] | And every man with whom was found blue, and purple, and scarlet, and byssus, and goats' , and rams' skins dyed red, and badgers' skins, brought .
 | [kjv] | And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.
 | [nwb] | And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' , and red skins of rams, and badgers' skins, brought .
 | [rsv] | And every man with whom was found blue or purple or scarlet stuff or fine linen or goats' hair or tanned rams' skins or goatskins, brought them.
 | [web] | Everyone, with whom was found blue, purple, scarlet, fine linen, goats' hair, rams' skins dyed red, and sea cow hides, brought them.
 | [ylt] | And every man with whom hath been found blue, and purple, and scarlet, and linen, and goats' , and rams' skins made red, and badgers' skins, have brought in;
 | [bbe] | And everyone who had blue and purple and red and the best linen and goats' hair and sheepskins coloured red and leather, gave them.
35:24 | [cbgb] | 凡献银子和铜给耶和华为礼物的都拿了来，凡有皂荚木可作什么使用的也拿了来。 < | >
 | [niv] | Those presenting an offering of silver or bronze brought it as an offering to the LORD, and everyone who had acacia wood for any part of the work brought it.
 | [asv] | Every one that did offer an offering of silver and brass brought Jehovah's offering; and every man, with whom was found acacia wood for any work of the service, brought it.
 | [jnd] | All they that offered a heave-offering of silver and copper brought Jehovah's heave-offering. And every one with whom was found acacia-wood for all manner of work of the service, brought .
 | [kjv] | Every one that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it.
 | [nwb] | Every one that offered an offering of silver and brass brought the LORD'S offering: and every man with whom was found shittim wood for any work of the service, brought .
 | [rsv] | Every one who could make an offering of silver or bronze brought it as the LORD's offering; and every man with whom was found acacia wood of any use in the work, brought it.
 | [web] | Everyone who did offer an offering of silver and brass brought Yahweh's offering; and everyone, with whom was found acacia wood for any work of the service, brought it.
 | [ylt] | every one lifting up a heave-offering of silver and brass have brought in the heave-offering of Jehovah; and every one with whom hath been found shittim wood for any work of the service brought in.
 | [bbe] | Everyone who had silver and brass gave an offering of them to the Lord; and everyone who had hard wood, such as was needed for the work, gave it.
35:25 | [cbgb] | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色，紫色，朱红色线，和细麻都拿了来。 < | >
 | [niv] | Every skilled woman spun with her hands and brought what she had spun--blue, purple or scarlet yarn or fine linen.
 | [asv] | And all the women that were wise-hearted did spin with their hands, and brought that which they had spun, the blue, and the purple, the scarlet, and the fine linen.
 | [jnd] | And every woman that was wise-hearted spun with her hands, and brought what she had spun: the blue, and the purple, and the scarlet, and the byssus.
 | [kjv] | And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.
 | [nwb] | And all the women that were wise-hearted spun with their hands, and brought that which they had spun, of blue, and of purple, of scarlet, and of fine linen.
 | [rsv] | And all women who had ability spun with their hands, and brought what they had spun in blue and purple and scarlet stuff and fine twined linen;
 | [web] | All the women who were wise-hearted spun with their hands, and brought that which they had spun, the blue, the purple, the scarlet, and the fine linen.
 | [ylt] | And every wise-hearted woman hath spun with her hands, and they bring in yarn, the blue, and the purple, the scarlet, and the linen;
 | [bbe] | And all the women who were expert with their hands, made cloth, and gave the work of their hands, blue and purple and red and the best linen.
35:26 | [cbgb] | 凡有智慧，心里受感的妇女就纺山羊毛。 < | >
 | [niv] | And all the women who were willing and had the skill spun the goat hair.
 | [asv] | And all the women whose heart stirred them up in wisdom spun the goats' hair.
 | [jnd] | And all the women whose heart moved them in wisdom spun goats' .
 | [kjv] | And all the women whose heart stirred them up in wisdom spun goats' hair.
 | [nwb] | And all the women whose heart moved them in wisdom spun goats' .
 | [rsv] | all the women whose hearts were moved with ability spun the goats' hair.
 | [web] | All the women whose heart stirred them up in wisdom spun the goats' hair.
 | [ylt] | and all the women whose heart hath lifted them up in wisdom, have spun the goats' .
 | [bbe] | And those women who had the knowledge, made the goats' hair into cloth.
35:27 | [cbgb] | 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来， < | >
 | [niv] | The leaders brought onyx stones and other gems to be mounted on the ephod and breastpiece.
 | [asv] | And the rulers brought the onyx stones, and the stones to be set, for the ephod, and for the breastplate;
 | [jnd] | And the principal men brought the onyx stones, and the stones to be set, for the ephod, and for the breastplate;
 | [kjv] | And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;
 | [nwb] | And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breast-plate;
 | [rsv] | And the leaders brought onyx stones and stones to be set, for the ephod and for the breastpiece,
 | [web] | The rulers brought the onyx stones, and the stones to be set, for the ephod and for the breastplate;
 | [ylt] | And the princes have brought in the shoham stones, and the stones for settings, for the ephod, and for the breastplate,
 | [bbe] | And the rulers gave the beryls and the cut jewels for the ephod and the priest's bag;
35:28 | [cbgb] | 又拿香料作香，拿油点灯，作膏油。 < | >
 | [niv] | They also brought spices and olive oil for the light and for the anointing oil and for the fragrant incense.
 | [asv] | and the spice, and the oil; for the light, and for the anointing oil, and for the sweet incense.
 | [jnd] | and the spice, and the oil for the light, and for the anointing oil, and for the incense of fragrant drugs.
 | [kjv] | And spice, and oil for the light, and for the anointing oil, and for the sweet incense.
 | [nwb] | And spice, and oil for the light, and for the anointing oil, and for the sweet incense.
 | [rsv] | and spices and oil for the light, and for the anointing oil, and for the fragrant incense.
 | [web] | and the spice, and the oil for the light, for the anointing oil, and for the sweet incense.
 | [ylt] | and the spices, and the oil for the light, and for the anointing oil, and for the spice perfume;
 | [bbe] | And the spice and the oil for the light, and the holy oil and the sweet perfumes.
35:29 | [cbgb] | 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，作耶和华藉摩西所吩咐的一切工。 < | >
 | [niv] | All the Israelite men and women who were willing brought to the LORD freewill offerings for all the work the LORD through Moses had commanded them to do.
 | [asv] | The children of Israel brought a freewill-offering unto Jehovah; every man and woman, whose heart made them willing to bring for all the work, which Jehovah had commanded to be made by Moses.
 | [jnd] | The children of Israel brought a voluntary offering to Jehovah, every man and woman whose heart prompted them to bring for all manner of work, which Jehovah, by the hand of Moses, had commanded to be done.
 | [kjv] | The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.
 | [nwb] | The children of Israel brought a willing offering to the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.
 | [rsv] | All the men and women, the people of Israel, whose heart moved them to bring anything for the work which the LORD had commanded by Moses to be done, brought it as their freewill offering to the LORD.
 | [web] | The children of Israel brought a freewill offering to Yahweh; every man and woman, whose heart made them willing to bring for all the work, which Yahweh had commanded to be made by Moses.
 | [ylt] | every man and woman (whom their heart hath made willing to bring in for all the work which Jehovah commanded to be done by the hand of Moses) the sons of Israel brought in a willing-offering to Jehovah.
 | [bbe] | The children of Israel, every man and woman, from the impulse of their hearts, gave their offerings freely to the Lord for the work which the Lord had given Moses orders to have done.
35:30 | [cbgb] | 摩西对以色列人说，犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经题他的名召他， < | >
 | [niv] | Then Moses said to the Israelites, "See, the LORD has chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,
 | [asv] | And Moses said unto the children of Israel, See, Jehovah hath called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah.
 | [jnd] | And Moses said to the children of Israel, See, Jehovah has called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah,
 | [kjv] | And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;
 | [nwb] | And Moses said to the children of Israel, See, the LORD hath called by name Bezaleel, the son of Uri, the son of Hur, of the tribe of Judah;
 | [rsv] | And Moses said to the people of Israel, "See, the LORD has called by name Bez'alel the son of Uri, son of Hur, of the tribe of Judah;
 | [web] | . Moses said to the children of Israel, "Behold, Yahweh has called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah.
 | [ylt] | And Moses saith unto the sons of Israel, `See, Jehovah hath called by name Bezaleel, son of Uri, son of Hur, of the tribe of Judah,
 | [bbe] | And Moses said to the children of Israel, See, the Lord has made selection of Bezalel, the son of Uri, the son of Hur, of the tribe of Judah;
35:31 | [cbgb] | 又以 神的灵充满了他，使他有智慧，聪明，知识，能作各样的工， < | >
 | [niv] | and he has filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts--
 | [asv] | And he hath filled him with the Spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
 | [jnd] | and he has filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship,
 | [kjv] | And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
 | [nwb] | And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
 | [rsv] | and he has filled him with the Spirit of God, with ability, with intelligence, with knowledge, and with all craftsmanship,
 | [web] | He has filled him with the Spirit of God, in wisdom, in understanding, in knowledge, and in all manner of workmanship;
 | [ylt] | and He doth fill him the Spirit of God, in wisdom, in understanding, and in knowledge, and in all work,
 | [bbe] | And he has made him full of the spirit of God, in all wisdom and knowledge and art of every sort;
35:32 | [cbgb] | 能想出巧工，用金，银，铜制造各物， < | >
 | [niv] | to make artistic designs for work in gold, silver and bronze,
 | [asv] | and to devise skilful works, to work in gold, and in silver, and in brass,
 | [jnd] | and to devise artistic things: to work in gold, and in silver, and in copper,
 | [kjv] | And to devise curious works, to work in gold, and in silver, and in brass,
 | [nwb] | And to devise curious works, to work in gold, and in silver, and in brass,
 | [rsv] | to devise artistic designs, to work in gold and silver and bronze,
 | [web] | and to make skillful works, to work in gold, in silver, in brass,
 | [ylt] | even to devise devices to work in gold, and in silver, and in brass,
 | [bbe] | As an expert designer of beautiful things, working in gold and silver and brass;
35:33 | [cbgb] | 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的巧工。 < | >
 | [niv] | to cut and set stones, to work in wood and to engage in all kinds of artistic craftsmanship.
 | [asv] | and in cutting of stones for setting, and in carving of wood, to work in all manner of skilful workmanship.
 | [jnd] | and in cutting of stones, for setting, and in carving of wood, to execute all artistic work;
 | [kjv] | And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.
 | [nwb] | And in the cutting of stones, to set , and in carving of wood, to make any manner of curious work.
 | [rsv] | in cutting stones for setting, and in carving wood, for work in every skilled craft.
 | [web] | in cutting of stones for setting, and in carving of wood, to work in all kinds of skillful workmanship.
 | [ylt] | and in graving of stones for settings, and in graving of wood to work in any work of design.
 | [bbe] | Trained in the cutting of stones and the ornamenting of wood and in every sort of handwork.
35:34 | [cbgb] | 耶和华又使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。 < | >
 | [niv] | And he has given both him and Oholiab son of Ahisamach, of the tribe of Dan, the ability to teach others.
 | [asv] | And he hath put in his heart that he may teach, both he, and Oholiab, the son of Ahisamach, of the tribe of Dan.
 | [jnd] | and he has put in his heart to teach, he and Aholiab, the son of Ahisamach, of the tribe of Dan:
 | [kjv] | And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.
 | [nwb] | And he hath put in his heart that he may teach, he and Aholiab, the son of Ahisamach, of the tribe of Dan.
 | [rsv] | And he has inspired him to teach, both him and Oho'liab the son of Ahis'amach of the tribe of Dan.
 | [web] | He has put in his heart that he may teach, both he, and Oholiab, the son of Ahisamach, of the tribe of Dan.
 | [ylt] | `And to direct He hath put in his heart, he and Aholiab, son of Ahisamach, of the tribe of Dan;
 | [bbe] | And he has given to him, and to Oholiab, the son of Ahisamach, of the tribe of Dan, the power of training others.
35:35 | [cbgb] | 耶和华使他们的心满有智慧，能作各样的工，无论是雕刻的工，巧匠的工，用蓝色，紫色，朱红色线，和细麻，绣花的工，并机匠的工，他们都能作，也能想出奇巧的工。 <
 | [niv] | He has filled them with skill to do all kinds of work as craftsmen, designers, embroiderers in blue, purple and scarlet yarn and fine linen, and weavers--all of them master craftsmen and designers.
 | [asv] | Them hath he filled with wisdom of heart, to work all manner of workmanship, of the engraver, and of the skilful workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any workmanship, and of those that devise skilful works.
 | [jnd] | he has filled them with wisdom of heart, to work all manner of work of the engraver, and of the artificer, and of the embroiderer, in blue, and in purple, in scarlet, and in byssus, and of the weaver, of them that do every kind of work, and of those that devise artistic work
 | [kjv] | Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.
 | [nwb] | Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the skillful workmen, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, of them that do any work, and of those that devise curious work.
 | [rsv] | He has filled them with ability to do every sort of work done by a craftsman or by a designer or by an embroiderer in blue and purple and scarlet stuff and fine twined linen, or by a weaver--by any sort of workman or skilled designer.
 | [web] | He has filled them with wisdom of heart, to work all manner of workmanship, of the engraver, of the skillful workman, and of the embroiderer, in blue, in purple, in scarlet, and in fine linen, and of the weaver, even of those who do any workmanship, and of those who make skillful works.
 | [ylt] | He hath filled them with wisdom of heart to do every work, of engraver, and designer, and embroiderer (in blue, and in purple, in scarlet, and in linen), and weaver, who do any work, and of designers of designs.
 | [bbe] | To them he has given knowledge of all the arts of the handworker, of the designer, and the expert workman; of the maker of needlework in blue and purple and red and the best linen, and of the maker of cloth; in all the arts of the designer and the trained workman they are expert.


Interlinear Bible:Exodus 36

 出埃及记 Exodus 36 << || >>
36:1 | [cbgb] | >
 | [niv] | So Bezalel, Oholiab and every skilled person to whom the LORD has given skill and ability to know how to carry out all the work of constructing the sanctuary are to do the work just as the LORD has commanded."
 | [asv] | And Bezalel and Oholiab shall work, and every wise-hearted man, in whom Jehovah hath put wisdom and understanding to know how to work all the work for the service of the sanctuary, according to all that Jehovah hath commanded.
 | [jnd] | Then wrought Bezaleel and Aholiab, and every man that was wise-hearted, in whom Jehovah had put wisdom and understanding to know how to work all manner of work of the service of the sanctuary -- according to all that Jehovah had commanded.
 | [kjv] | Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.
 | [nwb] | Then wrought Bezaleel and Aholiab, and every wise-hearted man, in whom the LORD put wisdom and understanding, to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.
 | [rsv] | Bez'alel and Oho'liab and every able man in whom the LORD has put ability and intelligence to know how to do any work in the construction of the sanctuary shall work in accordance with all that the LORD has commanded."
 | [web] | . "Bezalel and Oholiab shall work with every wise-hearted man, in whom Yahweh has put wisdom and understanding to know how to work all the work for the service of the sanctuary, according to all that Yahweh has commanded."
 | [ylt] | And Bezaleel, and Aholiab, and every wise-hearted man, in whom Jehovah hath given wisdom and understanding to know to do every work of the service of the sanctuary, have done according to all that Jehovah commanded.
 | [bbe] | So let Bezalel and Oholiab get to work, with every wise-hearted man to whom the Lord has given wisdom and knowledge, to do whatever is necessary for the ordering of the holy place, as the Lord has given orders.
36:2 | [cbgb] | < | >
 | [niv] | Then Moses summoned Bezalel and Oholiab and every skilled person to whom the LORD had given ability and who was willing to come and do the work.
 | [asv] | And Moses called Bezalel and Oholiab, and every wise-hearted man, in whose heart Jehovah had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
 | [jnd] | And Moses called Bezaleel and Aholiab, and every man that was wise-hearted, in whose heart God had put wisdom, every one whose heart moved him to come to the work to do it.
 | [kjv] | And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
 | [nwb] | And Moses called Bezaleel and Aholiab, and every wise-hearted man, in whose heart the LORD had put wisdom, every one whose heart excited him to come to the work to do it:
 | [rsv] | And Moses called Bez'alel and Oho'liab and every able man in whose mind the LORD had put ability, every one whose heart stirred him up to come to do the work;
 | [web] | . Moses called Bezalel and Oholiab, and every wise-hearted man, in whose heart Yahweh had put wisdom, even everyone whose heart stirred him up to come to the work to do it:
 | [ylt] | And Moses calleth unto Bezaleel, and unto Aholiab, and unto every wise-hearted man in whose heart Jehovah hath given wisdom, every one whom his heart lifted up, to come near unto the work to do it.
 | [bbe] | Then Moses sent for Bezalel and Oholiab, and for all the wise-hearted men to whom the Lord had given wisdom, even everyone who was moved by the impulse of his heart to come and take part in the work:
36:3 | [cbgb] | < | >
 | [niv] | They received from Moses all the offerings the Israelites had brought to carry out the work of constructing the sanctuary. And the people continued to bring freewill offerings morning after morning.
 | [asv] | and they received of Moses all the offering which the children of Israel had brought for the work of the service of the sanctuary, wherewith to make it. And they brought yet unto him freewill-offerings every morning.
 | [jnd] | And they took from Moses every heave-offering that the children of Israel had brought for the work of the service of the sanctuary, to make it. And they still brought him voluntary offerings morning by morning.
 | [kjv] | And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.
 | [nwb] | And they received from Moses all the offering which the children of Israel had brought for the work of the service of the sanctuary, to make it. And they brought yet to him free-offerings every morning.
 | [rsv] | and they received from Moses all the freewill offering which the people of Israel had brought for doing the work on the sanctuary. They still kept bringing him freewill offerings every morning,
 | [web] | and they received from Moses all the offering which the children of Israel had brought for the work of the service of the sanctuary, with which to make it. They brought yet to him freewill-offerings every morning.
 | [ylt] | And they take from before Moses all the heave-offering which the sons of Israel have brought in for the work of the service of the sanctuary to do it; and still they have brought in unto him a willing-offering morning by morning.
 | [bbe] | And they took from Moses all the offerings which the children of Israel had given for the building of the holy place. And still they went on giving him more free offerings every morning.
36:4 | [cbgb] | < | >
 | [niv] | So all the skilled craftsmen who were doing all the work on the sanctuary left their work
 | [asv] | And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they wrought.
 | [jnd] | And all the wise men that wrought all the work of the sanctuary came, every man from his work which they wrought,
 | [kjv] | And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;
 | [nwb] | And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made.
 | [rsv] | so that all the able men who were doing every sort of task on the sanctuary came, each from the task that he was doing,
 | [web] | All the wise men, who performed all the work of the sanctuary, each came from his work which they did.
 | [ylt] | And all the wise men, who are doing all the work of the sanctuary, come each from his work which they are doing,
 | [bbe] | Then the wise men, who were doing all the work of the holy place, came from their work;
36:5 | [cbgb] | < | >
 | [niv] | and said to Moses, "The people are bringing more than enough for doing the work the LORD commanded to be done."
 | [asv] | And they spake unto Moses, saying, The people bring much more than enough for the service of the work which Jehovah commanded to make.
 | [jnd] | and spoke to Moses, saying, The people bring much more than enough for the service of the work that Jehovah commanded to be done.
 | [kjv] | And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.
 | [nwb] | And they spoke to Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.
 | [rsv] | and said to Moses, "The people bring much more than enough for doing the work which the LORD has commanded us to do."
 | [web] | They spoke to Moses, saying, "The people bring much more than enough for the service of the work which Yahweh commanded to make."
 | [ylt] | and speak unto Moses, saying, `The people are multiplying to bring in more than sufficient for the service of the work which Jehovah commanded to make.'
 | [bbe] | And said to Moses, The people are giving much more than is needed for the work which the Lord has given us orders to do.
36:6 | [cbgb] | < | >
 | [niv] | Then Moses gave an order and they sent this word throughout the camp: "No man or woman is to make anything else as an offering for the sanctuary." And so the people were restrained from bringing more,
 | [asv] | And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
 | [jnd] | Then Moses gave commandment, and they caused it to be proclaimed through the camp, saying, Let neither man nor woman make any more work for the heave-offering of the sanctuary! So the people were restrained from bringing;
 | [kjv] | And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
 | [nwb] | And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
 | [rsv] | So Moses gave command, and word was proclaimed throughout the camp, "Let neither man nor woman do anything more for the offering for the sanctuary." So the people were restrained from bringing;
 | [web] | . Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, "Let neither man nor woman make anything else for the offering for the sanctuary." So the people were restrained from bringing.
 | [ylt] | And Moses commandeth, and they cause a voice to pass over through the camp, saying, `Let not man or woman make any more work for the heave-offering of the sanctuary;' and the people are restrained from bringing,
 | [bbe] | So Moses made an order and had it given out through all the tents, saying, Let no man or woman make any more offerings for the holy place. So the people were kept from giving more.
36:7 | [cbgb] | < | >
 | [niv] | because what they already had was more than enough to do all the work.
 | [asv] | For the stuff they had was sufficient for all the work to make it, and too much.
 | [jnd] | for the work they had was sufficient for all the work to do it, and it was too much.
 | [kjv] | For the stuff they had was sufficient for all the work to make it, and too much.
 | [nwb] | For the stuff they had was sufficient for all the work to make it, and too much.
 | [rsv] | for the stuff they had was sufficient to do all the work, and more.
 | [web] | For the stuff they had was sufficient for all the work to make it, and too much.
 | [ylt] | and the work hath been sufficient for them, for all the work, to do it, and to leave.
 | [bbe] | For the material they had was enough and more than enough for all the work which had to be done.
36:8 | [cbgb] | < | >
 | [niv] | All the skilled men among the workmen made the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.
 | [asv] | And all the wise-hearted men among them that wrought the work made the tabernacle with ten curtains; of fine twined linen, and blue, and purple, and scarlet, with cherubim, the work of the skilful workman, Bezalel made them.
 | [jnd] | And every wise-hearted man among those that wrought the work of the tabernacle made ten curtains of twined byssus, and blue, and purple, and scarlet: cherubim of artistic work did he make them.
 | [kjv] | And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.
 | [nwb] | And every wise-hearted man among them that wrought the work of the tabernacle made ten curtains fine twined linen, and blue, and purple, and scarlet: he made them cherubim of curious work.
 | [rsv] | And all the able men among the workmen made the tabernacle with ten curtains; they were made of fine twined linen and blue and purple and scarlet stuff, with cherubim skilfully worked.
 | [web] | . All the wise-hearted men among those who did the work made the tent with ten curtains; of fine twined linen, blue, purple, and scarlet, with cherubim, the work of the skillful workman, they made them.
 | [ylt] | And all the wise-hearted ones among the doers of the work make the tabernacle; ten curtains of twined linen, and blue, and purple, and scarlet, cherubs, work of a designer, he hath made them.
 | [bbe] | Then all the expert workmen among them made the House with its ten curtains; of the best linen, blue and purple and red, they made them, with winged ones worked by expert designers.
36:9 | [cbgb] | < | >
 | [niv] | All the curtains were the same size--twenty-eight cubits long and four cubits wide.
 | [asv] | The length of each curtain was eight and twenty cubits, and the breadth of each curtain four cubits: all the curtains had one measure.
 | [jnd] | The length of one curtain was twenty-eight cubits, and the breadth of one curtain four cubits -- one measure for all the curtains.
 | [kjv] | The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.
 | [nwb] | The length of one curtain twenty and eight cubits, and the breadth of one curtain four cubits: the curtains all of one size.
 | [rsv] | The length of each curtain was twenty-eight cubits, and the breadth of each curtain four cubits; all the curtains had the same measure.
 | [web] | The length of each curtain was twenty-eight cubits, and the breadth of each curtain four cubits. All the curtains had one measure.
 | [ylt] | The length of the one curtain eight and twenty by the cubit, and the breadth of the one curtain four by the cubit; one measure to all the curtains.
 | [bbe] | Every curtain was twenty-eight cubits long and four cubits wide, all of the same measure.
36:10 | [cbgb] | < | >
 | [niv] | They joined five of the curtains together and did the same with the other five.
 | [asv] | And he coupled five curtains one to another: and the other five curtains he coupled one to another.
 | [jnd] | And he coupled five of the curtains one to another, and five curtains coupled he one to another.
 | [kjv] | And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.
 | [nwb] | And he coupled the five curtains one to another: and five curtains he coupled one to another.
 | [rsv] | And he coupled five curtains to one another, and the other five curtains he coupled to one another.
 | [web] | He coupled five curtains to one another, and the other five curtains he coupled one to another.
 | [ylt] | And he joineth the five curtains one unto another, and the five curtains he hath joined one unto another;
 | [bbe] | And five curtains were joined together, and the other five curtains were joined together.
36:11 | [cbgb] | < | >
 | [niv] | Then they made loops of blue material along the edge of the end curtain in one set, and the same was done with the end curtain in the other set.
 | [asv] | And he made loops of blue upon the edge of the one curtain from the selvedge in the coupling: likewise he made in the edge of the curtain that was outmost in the second coupling.
 | [jnd] | And he made loops of blue on the edge of one curtain at the edge of the coupling; he did likewise in the edge of the outermost curtain in the other coupling.
 | [kjv] | And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.
 | [nwb] | And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the extremity of curtain, in the coupling of the second.
 | [rsv] | And he made loops of blue on the edge of the outmost curtain of the first set; likewise he made them on the edge of the outmost curtain of the second set;
 | [web] | He made loops of blue on the edge of the one curtain from the edge in the coupling. Likewise he made in the edge of the curtain that was outmost in the second coupling.
 | [ylt] | and he maketh loops of blue on the edge of the one curtain, at the end, in the joining; so he hath made in the edge of the outmost curtain, in the joining of the second;
 | [bbe] | And they put twists of blue cord on the edge of the outside curtain of the first group, and in the same way on the outside curtain of the second group.
36:12 | [cbgb] | < | >
 | [niv] | They also made fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.
 | [asv] | Fifty loops made he in the one curtain, and fifty loops made he in the edge of the curtain that was in the second coupling: the loops were opposite one to another.
 | [jnd] | He made fifty loops in one curtain, and he made fifty loops at the end of the curtain that was in the other coupling: the loops were opposite to one another.
 | [kjv] | Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.
 | [nwb] | Fifty loops he made in one curtain, and fifty loops he made in the edge of the curtain which in the coupling of the second: the loops held one to another.
 | [rsv] | he made fifty loops on the one curtain, and he made fifty loops on the edge of the curtain that was in the second set; the loops were opposite one another.
 | [web] | He made fifty loops in the one curtain, and he made fifty loops in the edge of the curtain that was in the second coupling. The loops were opposite one to another.
 | [ylt] | fifty loops he hath made in the one curtain, and fifty loops hath he made in the end of the curtain which in the joining of the second; the loops are taking hold one on another.
 | [bbe] | Fifty twists on the one curtain and fifty on the edge of the curtain of the other group; the twists being opposite to one another.
36:13 | [cbgb] | < | >
 | [niv] | Then they made fifty gold clasps and used them to fasten the two sets of curtains together so that the tabernacle was a unit.
 | [asv] | And he made fifty clasps of gold, and coupled the curtains one to another with the clasps: so the tabernacle was one.
 | [jnd] | And he made fifty clasps of gold, and coupled the curtains together with the clasps, so that the tabernacle became one.
 | [kjv] | And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.
 | [nwb] | And he made fifty buttons of gold, and coupled the curtains one to another with the buttons. So it became one tabernacle.
 | [rsv] | And he made fifty clasps of gold, and coupled the curtains one to the other with clasps; so the tabernacle was one whole.
 | [web] | He made fifty clasps of gold, and coupled the curtains one to another with the clasps: so the tent was a unit.
 | [ylt] | And he maketh fifty hooks of gold, and joineth the curtains one unto another by the hooks, and the tabernacle is one.
 | [bbe] | And they made fifty hooks of gold, joining the curtains one to another with the hooks; and so the House was made.
36:14 | [cbgb] | < | >
 | [niv] | They made curtains of goat hair for the tent over the tabernacle--eleven altogether.
 | [asv] | And he made curtains of goats' hair for a tent over the tabernacle: eleven curtains he made them.
 | [jnd] | And he made curtains of goats' for the tent over the tabernacle: eleven curtains did he make them.
 | [kjv] | And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.
 | [nwb] | And he made curtains goats' for the tent over the tabernacle: eleven curtains he made them.
 | [rsv] | He also made curtains of goats' hair for a tent over the tabernacle; he made eleven curtains.
 | [web] | . He made curtains of goats' hair for a covering over the tent. He made them eleven curtains.
 | [ylt] | And he maketh curtains of goats' for a tent over the tabernacle; eleven curtains he hath made them;
 | [bbe] | And they made curtains of goats' hair for the tent; eleven curtains were made.
36:15 | [cbgb] | < | >
 | [niv] | All eleven curtains were the same size--thirty cubits long and four cubits wide.
 | [asv] | The length of each curtain was thirty cubits, and four cubits the breadth of each curtain: the eleven curtains had one measure.
 | [jnd] | The length of one curtain was thirty cubits, and four cubits the breadth of one curtain -- one measure for the eleven curtains.
 | [kjv] | The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.
 | [nwb] | The length of one curtain thirty cubits, and four cubits the breadth of one curtain: the eleven curtains of one size.
 | [rsv] | The length of each curtain was thirty cubits, and the breadth of each curtain four cubits; the eleven curtains had the same measure.
 | [web] | The length of each curtain was thirty cubits, and four cubits the breadth of each curtain. The eleven curtains had one measure.
 | [ylt] | the length of the one curtain thirty by the cubit, and the breadth of the one curtain four cubits; one measure to the eleven curtains;
 | [bbe] | Every curtain was thirty cubits long and four cubits wide, all of the same measure.
36:16 | [cbgb] | All that opens the womb is mine; and all your cattle that is male, the firstborn of cow and sheep. < | >
 | [niv] | They joined five of the curtains into one set and the other six into another set.
 | [asv] | And he coupled five curtains by themselves, and six curtains by themselves.
 | [jnd] | And he coupled five of the curtains by themselves, and six of the curtains by themselves.
 | [kjv] | And he coupled five curtains by themselves, and six curtains by themselves.
 | [nwb] | And he coupled five curtains by themselves, and six curtains by themselves.
 | [rsv] | He coupled five curtains by themselves, and six curtains by themselves.
 | [web] | He coupled five curtains by themselves, and six curtains by themselves.
 | [ylt] | and he joineth the five curtains apart, and the six curtains apart.
 | [bbe] | Five curtains were joined together to make one group, and six curtains were joined together to make the other group.
36:17 | [cbgb] | < | >
 | [niv] | Then they made fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.
 | [asv] | And he made fifty loops on the edge of the curtain that was outmost in the coupling, and fifty loops made he upon the edge of the curtain which was outmost in the second coupling.
 | [jnd] | And he made fifty loops on the edge of the outermost curtain in the coupling, and fifty loops made he on the edge of the curtain in the other coupling.
 | [kjv] | And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.
 | [nwb] | And he made fifty loops upon the outermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.
 | [rsv] | And he made fifty loops on the edge of the outmost curtain of the one set, and fifty loops on the edge of the other connecting curtain.
 | [web] | He made fifty loops on the edge of the curtain that was outmost in the coupling, and he made fifty loops on the edge of the curtain which was outmost in the second coupling.
 | [ylt] | And he maketh fifty loops on the outer edge of the curtain, in the joining; and fifty loops he hath made on the edge of the curtain which is joining the second;
 | [bbe] | And they put fifty twists of cord on the edge of the outside curtain of the first group, and fifty twists on the edge of the outside curtain of the second group,
36:18 | [cbgb] | < | >
 | [niv] | They made fifty bronze clasps to fasten the tent together as a unit.
 | [asv] | And he made fifty clasps of brass to couple the tent together, that it might be one.
 | [jnd] | And he made fifty clasps of copper to couple the tent, that it might be one.
 | [kjv] | And he made fifty taches of brass to couple the tent together, that it might be one.
 | [nwb] | And he made fifty buttons brass to couple the tent together, that it might be one.
 | [rsv] | And he made fifty clasps of bronze to couple the tent together that it might be one whole.
 | [web] | He made fifty clasps of brass to couple the tent together, that it might be a unit.
 | [ylt] | and he maketh fifty hooks of brass to join the tent -- to be one;
 | [bbe] | And fifty hooks of brass for joining them together to make the tent.
36:19 | [cbgb] | < | >
 | [niv] | Then they made for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.
 | [asv] | And he made a covering for the tent of rams' skins dyed red, and a covering of sealskins above.
 | [jnd] | And he made a covering for the tent rams' skins dyed red, and a covering of badgers' skins above .
 | [kjv] | And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.
 | [nwb] | And he made a covering for the tent rams' skins dyed red, and a covering badgers' skins above .
 | [rsv] | And he made for the tent a covering of tanned rams' skins and goatskins.
 | [web] | He made a covering for the tent of rams' skins dyed red, and a covering of sea cow hides above.
 | [ylt] | and he maketh a covering for the tent of rams' skins made red, and a covering of badgers' skins above.
 | [bbe] | And they made a cover of sheepskins coloured red, to go over the tent, and a cover of leather over that.
36:20 | [cbgb] | Three bowls made like to almonds, a knob and a flower in one branch; and three bowls made like almonds in the other branch, a knob and a flower: so in the six branches that project from the candlestick. < | >
 | [niv] | They made upright frames of acacia wood for the tabernacle.
 | [asv] | And he made the boards for the tabernacle, of acacia wood, standing up.
 | [jnd] | And he made the boards for the tabernacle of acacia-wood, standing up;
 | [kjv] | And he made boards for the tabernacle of shittim wood, standing up.
 | [nwb] | And he made boards for the tabernacle shittim wood, standing up.
 | [rsv] | Then he made the upright frames for the tabernacle of acacia wood.
 | [web] | . He made the boards for the tent of acacia wood, standing up.
 | [ylt] | And he maketh the boards for the tabernacle of shittim wood, standing up;
 | [bbe] | And for the uprights of the House they made boards of hard wood.
36:21 | [cbgb] | < | >
 | [niv] | Each frame was ten cubits long and a cubit and a half wide,
 | [asv] | Ten cubits was the length of a board, and a cubit and a half the breadth of each board.
 | [jnd] | ten cubits the length of the boards, and one cubit and a half the breadth of one board;
 | [kjv] | The length of a board was ten cubits, and the breadth of a board one cubit and a half.
 | [nwb] | The length of a board ten cubits, and the breadth of a board one cubit and a half.
 | [rsv] | Ten cubits was the length of a frame, and a cubit and a half the breadth of each frame.
 | [web] | Ten cubits was the length of a board, and a cubit and a half the breadth of each board.
 | [ylt] | ten cubits the length of the board, and a cubit and a half the breadth of the board;
 | [bbe] | The boards were ten cubits long and one cubit and a half wide.
36:22 | [cbgb] | < | >
 | [niv] | with two projections set parallel to each other. They made all the frames of the tabernacle in this way.
 | [asv] | Each board had two tenons, joined one to another: thus did he make for all the boards of the tabernacle.
 | [jnd] | two tenons in one board, connected one with the other: thus did he make for all the boards of the tabernacle.
 | [kjv] | One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.
 | [nwb] | One board had two tenons, equally distant one from another; thus did he make for all the boards of the tabernacle.
 | [rsv] | Each frame had two tenons, for fitting together; he did this for all the frames of the tabernacle.
 | [web] | Each board had two tenons, joined one to another. He made all the boards of the tent this way.
 | [ylt] | two handles to the one board, joined one unto another; so he hath made for all the boards of the tabernacle.
 | [bbe] | Every board had two tongues fixed into it; all the boards were made in this way.
36:23 | [cbgb] | < | >
 | [niv] | They made twenty frames for the south side of the tabernacle
 | [asv] | And he made the boards for the tabernacle: twenty boards for the south side southward.
 | [jnd] | And he made the boards for the tabernacle: twenty boards for the south side southward;
 | [kjv] | And he made boards for the tabernacle; twenty boards for the south side southward:
 | [nwb] | And he made boards for the tabernacle; twenty boards for the south side southward:
 | [rsv] | The frames for the tabernacle he made thus: twenty frames for the south side;
 | [web] | He made the boards for the tent: twenty boards for the south side southward.
 | [ylt] | And he maketh the boards for the tabernacle; twenty boards for the south side southward;
 | [bbe] | They made twenty boards for the south side of the House:
36:24 | [cbgb] | < | >
 | [niv] | and made forty silver bases to go under them--two bases for each frame, one under each projection.
 | [asv] | And he made forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [jnd] | and he made forty bases of silver under the twenty boards, two bases under one board, for its two tenons, and two bases under another board for its two tenons.
 | [kjv] | And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
 | [nwb] | And forty sockets of silver he made under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [rsv] | and he made forty bases of silver under the twenty frames, two bases under one frame for its two tenons, and two bases under another frame for its two tenons.
 | [web] | He made forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
 | [ylt] | and forty sockets of silver he hath made under the twenty boards, two sockets under the one board for its two handles, and two sockets under the other board for its two handles.
 | [bbe] | And for these twenty boards, forty silver bases, two bases under every board, to take its tongues.
36:25 | [cbgb] | < | >
 | [niv] | For the other side, the north side of the tabernacle, they made twenty frames
 | [asv] | And for the second side of the tabernacle, on the north side, he made twenty boards,
 | [jnd] | And for the other side of the tabernacle, on the side toward the north, he made twenty boards,
 | [kjv] | And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,
 | [nwb] | And for the other side of the tabernacle towards the north corner, he made twenty boards.
 | [rsv] | And for the second side of the tabernacle, on the north side, he made twenty frames
 | [web] | For the second side of the tent, on the north side, he made twenty boards,
 | [ylt] | And for the second side of the tabernacle, for the north side, he hath made twenty boards,
 | [bbe] | And for the second side of the House, on the north, they made twenty boards,
36:26 | [cbgb] | < | >
 | [niv] | and forty silver bases--two under each frame.
 | [asv] | and their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [jnd] | and their forty bases of silver, two bases under one board, and two bases under another board.
 | [kjv] | And their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [nwb] | And their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [rsv] | and their forty bases of silver, two bases under one frame and two bases under another frame.
 | [web] | and their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [ylt] | and their forty sockets of silver, two sockets under the one board, and two sockets under the other board;
 | [bbe] | With their forty silver bases, two bases for every board.
36:27 | [cbgb] | < | >
 | [niv] | They made six frames for the far end, that is, the west end of the tabernacle,
 | [asv] | And for the hinder part of the tabernacle westward he made six boards.
 | [jnd] | And at the rear of the tabernacle, westward, he made six boards;
 | [kjv] | And for the sides of the tabernacle westward he made six boards.
 | [nwb] | And for the sides of the tabernacle westward he made six boards.
 | [rsv] | And for the rear of the tabernacle westward he made six frames.
 | [web] | For the far part of the tent westward he made six boards.
 | [ylt] | and for the sides of the tabernacle, westward, hath he made six boards;
 | [bbe] | And for the west side of the House, at the back, they made six boards,
36:28 | [cbgb] | < | >
 | [niv] | and two frames were made for the corners of the tabernacle at the far end.
 | [asv] | And two boards made he for the corners of the tabernacle in the hinder part.
 | [jnd] | and he made two boards for the corners of the tabernacle at the rear;
 | [kjv] | And two boards made he for the corners of the tabernacle in the two sides.
 | [nwb] | And two boards he made for the corners of the tabernacle in the two sides.
 | [rsv] | And he made two frames for corners of the tabernacle in the rear.
 | [web] | He made two boards for the corners of the tent in the far part.
 | [ylt] | and two boards hath he made for the corners of the tabernacle, in the two sides;
 | [bbe] | And two boards for the angles at the back.
36:29 | [cbgb] | ⒄ < | >
 | [niv] | At these two corners the frames were double from the bottom all the way to the top and fitted into a single ring; both were made alike.
 | [asv] | And they were double beneath; and in like manner they were entire unto the top thereof unto one ring: thus he did to both of them in the two corners.
 | [jnd] | and they were joined beneath, and were coupled together at the top thereof into one ring: thus he did to both of them in both the corners;
 | [kjv] | And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.
 | [nwb] | And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.
 | [rsv] | And they were separate beneath, but joined at the top, at the first ring; he made two of them thus, for the two corners.
 | [web] | They were double beneath, and in like manner they were all the way to the top of it to one ring. He did thus to both of them in the two corners.
 | [ylt] | and they have been twins below, and together they are twins at its head, at the one ring; so he hath done to both of them at the two corners;
 | [bbe] | These were joined together at the base and at the top to one ring, so forming the two angles.
36:30 | [cbgb] | and the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold; and their five sockets were of brass. < | >
 | [niv] | So there were eight frames and sixteen silver bases--two under each frame.
 | [asv] | And there were eight boards, and their sockets of silver, sixteen sockets; under every board two sockets.
 | [jnd] | and there were eight boards, and their silver bases: sixteen bases, under every board two bases.
 | [kjv] | And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.
 | [nwb] | And there were eight boards; and their sockets sixteen sockets of silver, under every board two sockets.
 | [rsv] | There were eight frames with their bases of silver: sixteen bases, under every frame two bases.
 | [web] | There were eight boards, and their sockets of silver, sixteen sockets; under every board two sockets.
 | [ylt] | and there have been eight boards; and their sockets of silver sixteen sockets, two sockets under the one board.
 | [bbe] | So there were eight boards with sixteen bases of silver, two bases under every board.
36:31 | [cbgb] | < | >
 | [niv] | They also made crossbars of acacia wood: five for the frames on one side of the tabernacle,
 | [asv] | And he made bars of acacia wood; five for the boards of the one side of the tabernacle,
 | [jnd] | -- And he made bars of acacia-wood: five for the boards of the one side of the tabernacle,
 | [kjv] | And he made bars of shittim wood; five for the boards of the one side of the tabernacle,
 | [nwb] | And he made bars of shittim wood; five for the boards of the one side of the tabernacle,
 | [rsv] | And he made bars of acacia wood, five for the frames of the one side of the tabernacle,
 | [web] | . He made bars of acacia wood; five for the boards of the one side of the tent,
 | [ylt] | And he maketh bars of shittim wood, five for the boards of the one side of the tabernacle,
 | [bbe] | And they made rods of hard wood; five for the boards on one side of the House,
36:32 | [cbgb] | < | >
 | [niv] | five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.
 | [asv] | and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the hinder part westward.
 | [jnd] | and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle at the rear, westward.
 | [kjv] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.
 | [nwb] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.
 | [rsv] | and five bars for the frames of the other side of the tabernacle, and five bars for the frames of the tabernacle at the rear westward.
 | [web] | and five bars for the boards of the other side of the tent, and five bars for the boards of the tent for the hinder part westward.
 | [ylt] | and five bars for the boards of the second side of the tabernacle, and five bars for the boards of the tabernacle, for the sides westward;
 | [bbe] | And five for the boards on the other side of the House, and five for the boards at the back, on the west.
36:33 | [cbgb] | < | >
 | [niv] | They made the center crossbar so that it extended from end to end at the middle of the frames.
 | [asv] | And he made the middle bar to pass through in the midst of the boards from the one end to the other.
 | [jnd] | And he made the middle bar in the midst of the boards reach from one end to the other.
 | [kjv] | And he made the middle bar to shoot through the boards from the one end to the other.
 | [nwb] | And he made the middle bar to shoot through the boards from the one end to the other.
 | [rsv] | And he made the middle bar to pass through from end to end halfway up the frames.
 | [web] | He made the middle bar to pass through in the midst of the boards from the one end to the other.
 | [ylt] | and he maketh the middle bar to enter into the midst of the boards from end to end;
 | [bbe] | The middle rod was made to go right through the rings of all the boards from one end to the other.
36:34 | [cbgb] | < | >
 | [niv] | They overlaid the frames with gold and made gold rings to hold the crossbars. They also overlaid the crossbars with gold.
 | [asv] | And he overlaid the boards with gold, and made their rings of gold for places for the bars, and overlaid the bars with gold.
 | [jnd] | And he overlaid the boards with gold; and made their rings of gold receptacles for the bars; and overlaid the bars with gold.
 | [kjv] | And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.
 | [nwb] | And he overlaid the boards with gold, and made their rings gold places for the bars, and overlaid the bars with gold.
 | [rsv] | And he overlaid the frames with gold, and made their rings of gold for holders for the bars, and overlaid the bars with gold.
 | [web] | He overlaid the boards with gold, and made their rings of gold for places for the bars, and overlaid the bars with gold.
 | [ylt] | and the boards he hath overlaid with gold, and their rings he hath made of gold, places for bars, and he overlayeth the bars with gold.
 | [bbe] | All the boards were plated with gold, and the rings through which the rods went were of gold, and the rods were plated with gold.
36:35 | [cbgb] | < | >
 | [niv] | They made the curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.
 | [asv] | And he made the veil of blue, and purple, and scarlet, and fine twined linen: with cherubim, the work of the skilful workman, made he it.
 | [jnd] | And he made the veil of blue, and purple, and scarlet, and twined byssus: of artistic work he made it cherubim.
 | [kjv] | And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.
 | [nwb] | And he made a vail blue, and purple, and scarlet, and fine twined linen: cherubim he made it of curious work.
 | [rsv] | And he made the veil of blue and purple and scarlet stuff and fine twined linen; with cherubim skilfully worked he made it.
 | [web] | . He made the veil of blue, purple, scarlet, and fine twined linen: with cherubim. He made it the work of a skillful workman.
 | [ylt] | And he maketh the vail of blue, and purple, and scarlet, and twined linen, work of a designer he hath made it, cherubs;
 | [bbe] | And he made the veil of the best linen, blue and purple and red, worked with winged ones designed by expert workmen.
36:36 | [cbgb] | All the women whose heart stirred them up in wisdom spun the goats' hair. < | >
 | [niv] | They made four posts of acacia wood for it and overlaid them with gold. They made gold hooks for them and cast their four silver bases.
 | [asv] | And he made thereunto four pillars of acacia, and overlaid them with gold: their hooks were of gold; And he cast for them four sockets of silver.
 | [jnd] | And he made four pillars of acaciafor it, and overlaid them with gold; their hooks were of gold; and he cast for them four bases of silver.
 | [kjv] | And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.
 | [nwb] | And he made to it four pillars shittim , and overlaid them with gold: their hooks gold; and he cast for them four sockets of silver.
 | [rsv] | And for it he made four pillars of acacia, and overlaid them with gold; their hooks were of gold, and he cast for them four bases of silver.
 | [web] | He made four pillars of acacia for it, and overlaid them with gold. Their hooks were of gold. He cast four sockets of silver for them.
 | [ylt] | and he maketh for it four pillars of shittim , and overlayeth them with gold; their pegs of gold; and he casteth for them four sockets of silver.
 | [bbe] | And they made four pillars for it of hard wood plated with gold: they had hooks of gold and four silver bases.
36:37 | [cbgb] | < | >
 | [niv] | For the entrance to the tent they made a curtain of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer;
 | [asv] | And he made a screen for the door of the Tent, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer;
 | [jnd] | And he made a curtain for the entrance of the tent of blue, and purple, and scarlet, and twined byssus, of embroidery;
 | [kjv] | And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;
 | [nwb] | And he made a hanging for the tabernacle-door blue, and purple, and scarlet, and fine twined linen, of needle-work;
 | [rsv] | He also made a screen for the door of the tent, of blue and purple and scarlet stuff and fine twined linen, embroidered with needlework;
 | [web] | He made a screen for the door of the tent, of blue, purple, scarlet, and fine twined linen, the work of an embroiderer;
 | [ylt] | And he maketh a covering for the opening of the tent, of blue, and purple, and scarlet, and twined linen, work of an embroiderer,
 | [bbe] | And they made a curtain for the door of the tent, of the best linen with needlework of blue and purple and red;
36:38 | [cbgb] | < | >
 | [niv] | and they made five posts with hooks for them. They overlaid the tops of the posts and their bands with gold and made their five bases of bronze.
 | [asv] | and the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold; and their five sockets were of brass.
 | [jnd] | and its five pillars with their hooks; and he overlaid their capitals and their connecting-rods with gold; and their five bases were of copper.
 | [kjv] | And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.
 | [nwb] | And the five pillars of it, with their hooks: and he overlaid their capitals and their fillets with gold: but their five sockets brass.
 | [rsv] | and its five pillars with their hooks. He overlaid their capitals, and their fillets were of gold, but their five bases were of bronze.
 | [web] | and the five pillars of it with their hooks. He overlaid their capitals and their fillets with gold, and their five sockets were of brass.
 | [ylt] | also its five pillars, and their pegs; and he overlaid their tops and their fillets gold, and their five sockets brass.
 | [bbe] | And five pillars for the curtain, with their hooks; the heads of the pillars were of gold and they were circled with bands of gold; and their five bases were of brass.


Interlinear Bible:Exodus 37

 出埃及记 Exodus 37 << || >>
37:1 | [cbgb] | 比撒列用皂荚木作柜，长二肘半，宽一肘半，高一肘半。 >
 | [niv] | Bezalel made the ark of acacia wood--two and a half cubits long, a cubit and a half wide, and a cubit and a half high.
 | [asv] | And Bezalel made the ark of acacia wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
 | [jnd] | And Bezaleel made the ark of acacia-wood; two cubits and a half the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
 | [kjv] | And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
 | [nwb] | And Bezaleel made the ark shittim wood: two cubits and a half the length of it, and a cubit and a half the breadth of it, and a cubit and a half the hight of it:
 | [rsv] | Bez'alel made the ark of acacia wood; two cubits and a half was its length, a cubit and a half its breadth, and a cubit and a half its height.
 | [web] | . Bezalel made the ark of acacia wood. Its length was two and a half cubits, and its breadth a cubit and a half, and a cubit and a half its height.
 | [ylt] | And Bezaleel maketh the ark of shittim wood, two cubits and a half its length, and a cubit and a half its breadth, and a cubit and a half its height;
 | [bbe] | And Bezalel made the ark of hard wood, two and a half cubits long, a cubit and a half wide and a cubit and a half high;
37:2 | [cbgb] | 里外包上精金，四围镶上金牙边， < | >
 | [niv] | He overlaid it with pure gold, both inside and out, and made a gold molding around it.
 | [asv] | and he overlaid it with pure gold within and without, and made a crown of gold to it round about.
 | [jnd] | And he overlaid it with pure gold inside and outside, and made a border of gold upon it round about.
 | [kjv] | And he overlaid it with pure gold within and without, and made a crown of gold to it round about.
 | [nwb] | And he overlaid it with pure gold within and without, and made a crown of gold to it round about.
 | [rsv] | And he overlaid it with pure gold within and without, and made a molding of gold around it.
 | [web] | He overlaid it with pure gold inside and outside, and made a molding of gold for it round about.
 | [ylt] | and he overlayeth it with pure gold within and without, and maketh for it a wreath of gold round about;
 | [bbe] | Plating it inside and out with the best gold, and putting an edge of gold all round it.
37:3 | [cbgb] | 又铸四个金环，安在柜的四脚上，这边两环，那边两环。 < | >
 | [niv] | He cast four gold rings for it and fastened them to its four feet, with two rings on one side and two rings on the other.
 | [asv] | And he cast for it four rings of gold, in the four feet thereof; even two rings on the one side of it, and two rings on the other side of it.
 | [jnd] | And he cast for it four rings of gold, for its four corners: two rings on the one side of it, and two rings on the other side of it.
 | [kjv] | And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.
 | [nwb] | And he cast for it four rings of gold, by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.
 | [rsv] | And he cast for it four rings of gold for its four corners, two rings on its one side and two rings on its other side.
 | [web] | He cast four rings of gold for it, in its four feet; even two rings on its one side, and two rings on its other side.
 | [ylt] | and he casteth for it four rings of gold, on its four feet, even two rings on its one side, and two rings on its second side;
 | [bbe] | And he made four gold rings for its four angles, two on one side and two on the other,
37:4 | [cbgb] | 用皂荚木作两根杠，用金包裹。 < | >
 | [niv] | Then he made poles of acacia wood and overlaid them with gold.
 | [asv] | And he made staves of acacia wood, and overlaid them with gold.
 | [jnd] | And he made staves of acacia-wood and overlaid them with gold.
 | [kjv] | And he made staves of shittim wood, and overlaid them with gold.
 | [nwb] | And he made staffs shittim wood, and overlaid them with gold.
 | [rsv] | And he made poles of acacia wood, and overlaid them with gold,
 | [web] | He made poles of acacia wood, and overlaid them with gold.
 | [ylt] | and he maketh staves of shittim wood, and overlayeth them with gold,
 | [bbe] | And rods of the same wood plated with gold.
37:5 | [cbgb] | 把杠穿在柜旁的环内，以便抬柜。 < | >
 | [niv] | And he inserted the poles into the rings on the sides of the ark to carry it.
 | [asv] | And he put the staves into the rings on the sides of the ark, to bear the ark.
 | [jnd] | And he put the staves into the rings on the sides of the ark, to carry the ark.
 | [kjv] | And he put the staves into the rings by the sides of the ark, to bear the ark.
 | [nwb] | And he put the staffs into the rings by the sides of the ark, to bear the ark.
 | [rsv] | and put the poles into the rings on the sides of the ark, to carry the ark.
 | [web] | He put the poles into the rings on the sides of the ark, to bear the ark.
 | [ylt] | and he bringeth in the staves into the rings, by the sides of the ark, to bear the ark.
 | [bbe] | These rods he put in the rings at the sides of the ark, for lifting it.
37:6 | [cbgb] | 用精金作施恩座，长二肘半，宽一肘半。 < | >
 | [niv] | He made the atonement cover of pure gold--two and a half cubits long and a cubit and a half wide.
 | [asv] | And he made a mercy-seat of pure gold: two cubits and a half was the length thereof, and a cubit and a half the breadth thereof.
 | [jnd] | -- And he made a mercy-seat of pure gold; two cubits and a half the length thereof, and one cubit and a half the breadth thereof.
 | [kjv] | And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.
 | [nwb] | And he made the mercy-seat pure gold: two cubits and a half the length of it, and one cubit and a half the breadth of it.
 | [rsv] | And he made a mercy seat of pure gold; two cubits and a half was its length, and a cubit and a half its breadth.
 | [web] | He made a mercy seat of pure gold. Its length was two and a half cubits, and a cubit and a half its breadth.
 | [ylt] | And he maketh a mercy-seat of pure gold, two cubits and a half its length, and a cubit and a half its breadth;
 | [bbe] | And he made the cover all of gold, two and a half cubits long and a cubit and a half wide.
37:7 | [cbgb] | 用金子锤出两个基路伯来，安在施恩座的两头， < | >
 | [niv] | Then he made two cherubim out of hammered gold at the ends of the cover.
 | [asv] | And he made two cherubim of gold; of beaten work made he them, at the two ends of the mercy-seat;
 | [jnd] | And he made two cherubim of gold; of beaten work did he make them, at the two ends of the mercy-seat;
 | [kjv] | And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;
 | [nwb] | And he made two cherubim gold, beaten out of one piece he made them, on the two ends of the mercy-seat;
 | [rsv] | And he made two cherubim of hammered gold; on the two ends of the mercy seat he made them,
 | [web] | He made two cherubim of gold. He made them of beaten work them, at the two ends of the mercy seat;
 | [ylt] | and he maketh two cherubs of gold, of beaten work he hath made them, at the two ends of the mercy-seat;
 | [bbe] | And he made two winged ones, hammered out of one bit of gold, for the two ends of the cover;
37:8 | [cbgb] | 这头作一个基路伯，那头作一个基路伯，二基路伯接连一块，在施恩座的两头。 < | >
 | [niv] | He made one cherub on one end and the second cherub on the other; at the two ends he made them of one piece with the cover.
 | [asv] | one cherub at the one end, and one cherub at the other end: of one piece with the mercy-seat made he the cherubim at the two ends thereof.
 | [jnd] | one cherub at the end of one side, and one cherub at the end of the other side; out of the mercy-seat he made the two cherubim at the two ends thereof.
 | [kjv] | One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.
 | [nwb] | One cherub on the end on this side, and another cherub on the end on that side: out of the mercy-seat made he the cherubim on the two ends of it.
 | [rsv] | one cherub on the one end, and one cherub on the other end; of one piece with the mercy seat he made the cherubim on its two ends.
 | [web] | one cherub at the one end, and one cherub at the other end. He made the cherubim of one piece with the mercy seat at its two ends.
 | [ylt] | one cherub at the end on this , and one cherub at the end on that, out of the mercy-seat he hath made the cherubs, at its two ends;
 | [bbe] | Placing one at one end and one at the other; the winged ones were part of the cover.
37:9 | [cbgb] | 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝着施恩座。 < | >
 | [niv] | The cherubim had their wings spread upward, overshadowing the cover with them. The cherubim faced each other, looking toward the cover.
 | [asv] | And the cherubim spread out their wings on high, covering the mercy-seat with their wings, with their faces one to another; toward the mercy-seat were the faces of the cherubim.
 | [jnd] | And the cherubim spread out wings over it, covering over with their wings the mercy-seat; and their faces were opposite to one another: the faces of the cherubim were toward the mercy-seat.
 | [kjv] | And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.
 | [nwb] | And the cherubim spread out wings on high, covered with their wings over the mercy-seat, with their faces one to another; towards the mercy-seat were the faces of the cherubim.
 | [rsv] | The cherubim spread out their wings above, overshadowing the mercy seat with their wings, with their faces one to another; toward the mercy seat were the faces of the cherubim.
 | [web] | The cherubim spread out their wings on high, covering the mercy seat with their wings, with their faces toward one another. The faces of the cherubim were toward the mercy seat.
 | [ylt] | and the cherubs are spreading out wings on high, covering over the mercy-seat with their wings, and their faces one towards another; towards the mercy-seat have the faces of the cherubs been.
 | [bbe] | And their wings were stretched out over the cover; the faces of the winged ones were opposite one another and facing the cover.
37:10 | [cbgb] | 他用皂荚木作一张桌子，长二肘，宽一肘，高一肘半， < | >
 | [niv] | They made the table of acacia wood--two cubits long, a cubit wide, and a cubit and a half high.
 | [asv] | And he made the table of acacia wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
 | [jnd] | And he made the table of acacia-wood; two cubits the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
 | [kjv] | And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
 | [nwb] | And he made the table shittim wood: two cubits its length, and a cubit its breadth, and a cubit and a half its hight:
 | [rsv] | He also made the table of acacia wood; two cubits was its length, a cubit its breadth, and a cubit and a half its height;
 | [web] | . He made the table of acacia wood. Its length was two cubits, and its breadth was a cubit, and its height was a cubit and a half.
 | [ylt] | And he maketh the table of shittim wood; two cubits its length, and a cubit its breadth, and a cubit and a half its height,
 | [bbe] | And he made the table of hard wood, two cubits long, a cubit wide and a cubit and a half high;
37:11 | [cbgb] | 又包上精金，四围镶上金牙边。 < | >
 | [niv] | Then they overlaid it with pure gold and made a gold molding around it.
 | [asv] | and he overlaid it with pure gold, and made thereto a crown of gold round about.
 | [jnd] | And he overlaid it with pure gold, and made upon it a border of gold round about.
 | [kjv] | And he overlaid it with pure gold, and made thereunto a crown of gold round about.
 | [nwb] | And he overlaid it with pure gold, and made to it a crown of gold round about.
 | [rsv] | and he overlaid it with pure gold, and made a molding of gold around it.
 | [web] | He overlaid it with pure gold, and made a gold molding around it.
 | [ylt] | and overlayeth it with pure gold, and maketh for it a wreath of gold round about.
 | [bbe] | Plating it with the best gold and putting a gold edge all round it.
37:12 | [cbgb] | 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边， < | >
 | [niv] | They also made around it a rim a handbreadth wide and put a gold molding on the rim.
 | [asv] | And he made unto it a border of a handbreadth round about, and made a golden crown to the border thereof round about.
 | [jnd] | And he made for it a margin of a hand-breadth round about; and made a border of gold for the margin thereof round about.
 | [kjv] | Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.
 | [nwb] | Also he made to it a border of a hand-breadth round about; and made a crown of gold for its border round about.
 | [rsv] | And he made around it a frame a handbreadth wide, and made a molding of gold around the frame.
 | [web] | He made a border of a handbreadth around it, and made a golden molding on its border around it.
 | [ylt] | And he maketh for it a border of a handbreadth round about, and maketh a wreath of gold for its border round about;
 | [bbe] | And he made a frame all round it about as wide as a man's hand, edged with gold all round.
37:13 | [cbgb] | 又铸了四个金环，安在桌子四脚的四角上。 < | >
 | [niv] | They cast four gold rings for the table and fastened them to the four corners, where the four legs were.
 | [asv] | And he cast for it four rings of gold, and put the rings in the four corners that were on the four feet thereof.
 | [jnd] | And he cast for it four rings of gold, and put the rings on the four corners that were on the four feet thereof.
 | [kjv] | And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.
 | [nwb] | And he cast for it four rings of gold, and put the rings upon the four corners that in its four feet.
 | [rsv] | He cast for it four rings of gold, and fastened the rings to the four corners at its four legs.
 | [web] | He cast four rings of gold for it, and put the rings in the four corners that were on its four feet.
 | [ylt] | and he casteth for it four rings of gold, and putteth the rings on the four corners which to its four feet;
 | [bbe] | And he made four gold rings, and put the rings at the angles of its four feet.
37:14 | [cbgb] | 安环子的地方是挨近横梁，可以穿杠抬桌子。 < | >
 | [niv] | The rings were put close to the rim to hold the poles used in carrying the table.
 | [asv] | Close by the border were the rings, the places for the staves to bear the table.
 | [jnd] | Close to the margin were the rings, as receptacles of the staves to carry the table.
 | [kjv] | Over against the border were the rings, the places for the staves to bear the table.
 | [nwb] | Over against the border were the rings, the places for the staffs, to bear the table.
 | [rsv] | Close to the frame were the rings, as holders for the poles to carry the table.
 | [web] | The rings were close by the border, the places for the poles to carry the table.
 | [ylt] | over-against the border have the rings been, places for staves to bear the table.
 | [bbe] | The rings were fixed under the frame to take the rods with which the table was to be lifted.
37:15 | [cbgb] | 他用皂荚木作两根杠，用金包裹，以便抬桌子， < | >
 | [niv] | The poles for carrying the table were made of acacia wood and were overlaid with gold.
 | [asv] | And he made the staves of acacia wood, and overlaid them with gold, to bear the table.
 | [jnd] | And he made the staves of acacia-wood, and overlaid them with gold, to carry the table.
 | [kjv] | And he made the staves of shittim wood, and overlaid them with gold, to bear the table.
 | [nwb] | And he made the staffs shittim wood, and overlaid them with gold, to bear the table.
 | [rsv] | He made the poles of acacia wood to carry the table, and overlaid them with gold.
 | [web] | He made the poles of acacia wood, and overlaid them with gold, to carry the table.
 | [ylt] | And he maketh the staves of shittim wood, and overlayeth them with gold, to bear the table;
 | [bbe] | The rods for lifting the table he made of hard wood plated with gold.
37:16 | [cbgb] | 又用精金作桌子上的器皿，就是盘子，调羹，并奠酒的瓶和爵。 < | >
 | [niv] | And they made from pure gold the articles for the table--its plates and dishes and bowls and its pitchers for the pouring out of drink offerings.
 | [asv] | And he made the vessels which were upon the table, the dishes thereof, and the spoons thereof, and the bowls thereof, and the flagons thereof, wherewith to pour out, of pure gold.
 | [jnd] | And he made the utensils that were on the table, the dishes thereof, and the cups thereof, and the bowls thereof, and the goblets with which to pour out, of pure gold.
 | [kjv] | And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.
 | [nwb] | And he made the vessels which upon the table, its dishes, and its spoons, and its bowls, and its covers to cover with, pure gold.
 | [rsv] | And he made the vessels of pure gold which were to be upon the table, its plates and dishes for incense, and its bowls and flagons with which to pour libations.
 | [web] | He made the vessels which were on the table, its dishes, its spoons, its bowls, and its pitchers with which to pour out, of pure gold.
 | [ylt] | and he maketh the vessels which upon the table, its dishes, and its bowls, and its cups, and the cups by which they pour out, of pure gold.
 | [bbe] | And all the table-vessels, the plates and spoons and basins and the cups for liquids, he made of the best gold.
37:17 | [cbgb] | 他用精金作一个灯台，这灯台的座和干，与杯，球，花，都是接连一块锤出来的。 < | >
 | [niv] | They made the lampstand of pure gold and hammered it out, base and shaft; its flowerlike cups, buds and blossoms were of one piece with it.
 | [asv] | And he made the candlestick of pure gold: of beaten work made he the candlestick, even its base, and its shaft; its cups, it knops, and its flowers, were of one piece with it:
 | [jnd] | And he made the candlestick of pure gold; beaten work he made the candlestick: its base, and its shaft, its cups, its knobs, and its flowers were of itself.
 | [kjv] | And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:
 | [nwb] | And he made the candlestick of pure gold; beaten work he made the candlestick; its shaft, and its branch, its bowls, its knobs, and its flowers were of the same:
 | [rsv] | He also made the lampstand of pure gold. The base and the shaft of the lampstand were made of hammered work; its cups, its capitals, and its flowers were of one piece with it.
 | [web] | . He made the lampstand of pure gold. He made the lampstand of beaten work. Its base, its shaft, its cups, it buds, and its flowers were of one piece with it.
 | [ylt] | And he maketh the candlestick of pure gold; of beaten work he hath made the candlestick, its base, and its branch, its calyxes, its knops, and its flowers, have been of the same;
 | [bbe] | Then he made the support for the lights, all of the best gold; its base and its pillar were of hammered gold; its cups and buds and flowers were all made out of the same metal:
37:18 | [cbgb] | 灯台两旁杈出六个枝子，这旁三个，那旁三个。 < | >
 | [niv] | Six branches extended from the sides of the lampstand--three on one side and three on the other.
 | [asv] | and there were six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
 | [jnd] | And six branches went out of the sides thereof -- three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof;
 | [kjv] | And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
 | [nwb] | And six branches proceeding from its sides; three branches of the candlestick from the one side of it, and three branches of the candlestick from the other side of it.
 | [rsv] | And there were six branches going out of its sides, three branches of the lampstand out of one side of it and three branches of the lampstand out of the other side of it;
 | [web] | There were six branches going out of its sides: three branches of the lampstand out of its one side, and three branches of the lampstand out of its other side:
 | [ylt] | and six branches are coming out of its sides, three branches of the candlestick out of its one side, and three branches of the candlestick out of its second side;
 | [bbe] | It had six branches coming out from its sides, three from one side and three from the other;
37:19 | [cbgb] | 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。 < | >
 | [niv] | Three cups shaped like almond flowers with buds and blossoms were on one branch, three on the next branch and the same for all six branches extending from the lampstand.
 | [asv] | three cups made like almond-blossoms in one branch, a knop and a flower, and three cups made like almond-blossoms in the other branch, a knop and a flower: so for the six branches going out of the candlestick.
 | [jnd] | three cups shaped like almonds in the one branch, a knob and a flower; and three cups shaped like almonds in the other branch, a knob and a flower: so in the six branches which went out of the candlestick.
 | [kjv] | Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.
 | [nwb] | Three bowls made after the fashion of almonds in one branch, a knob and a flower; and three bowls made like almonds in another branch, a knob and a flower: so throughout the six branches proceeding from the candlestick.
 | [rsv] | three cups made like almonds, each with capital and flower, on one branch, and three cups made like almonds, each with capital and flower, on the other branch--so for the six branches going out of the lampstand.
 | [web] | three cups made like almond-blossoms in one branch, a bud and a flower, and three cups made like almond-blossoms in the other branch, a bud and a flower: so for the six branches going out of the lampstand.
 | [ylt] | three calyxes, made like almonds, in the one branch, a knop and a flower; and three calyxes, made like almonds, in another branch, a knop and a flower; so to the six branches which are coming out of the candlestick.
 | [bbe] | Every branch having three cups made like almond flowers, every cup with a bud and a flower on all the branches;
37:20 | [cbgb] | 灯台上有四个杯，形状像杏花，有球有花。 < | >
 | [niv] | And on the lampstand were four cups shaped like almond flowers with buds and blossoms.
 | [asv] | And in the candlestick were four cups made like almond-blossoms, the knops thereof, and the flowers thereof;
 | [jnd] | And in the candlestick were four cups, shaped like almonds, its knobs, and its flowers;
 | [kjv] | And in the candlestick were four bowls made like almonds, his knops, and his flowers:
 | [nwb] | And in the candlestick four bowls made like almonds, its knobs, and its flowers:
 | [rsv] | And on the lampstand itself were four cups made like almonds, with their capitals and flowers,
 | [web] | In the lampstand were four cups made like almond-blossoms, its buds and its flowers;
 | [ylt] | And in the candlestick four calyxes, made like almonds, its knops, and its flowers,
 | [bbe] | And on its pillar, four cups like almond flowers, every one with its bud and its flower;
37:21 | [cbgb] | 灯台每两个枝子以下有球，与枝子接连一块，灯台杈出的六个枝子都是如此。 < | >
 | [niv] | One bud was under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair--six branches in all.
 | [asv] | and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, for the six branches going out of it.
 | [jnd] | and a knob under two branches thereof, and a knob under two branches thereof, and a knob under two branches thereof, for the six branches which went out of it.
 | [kjv] | And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.
 | [nwb] | And a knob under two branches of the same, and a knob under two branches of the same, and a knob under two branches of the same, according to the six branches proceeding from it.
 | [rsv] | and a capital of one piece with it under each pair of the six branches going out of it.
 | [web] | and a bud under two branches of one piece with it, and a bud under two branches of one piece with it, and a bud under two branches of one piece with it, for the six branches going out of it.
 | [ylt] | and a knop under the two branches of the same, and a knop under the two branches of the same, and a knop under the two branches of the same, to the six branches which are coming out of it;
 | [bbe] | And under every two branches a bud, made with the branch, for all six branches of it.
37:22 | [cbgb] | 球和枝子是接连一块，都是一块精金锤出来的。 < | >
 | [niv] | The buds and the branches were all of one piece with the lampstand, hammered out of pure gold.
 | [asv] | Their knops and their branches were of one piece with it: the whole of it was one beaten work of pure gold.
 | [jnd] | Their knobs and their branches were of itself -- all of one beaten work of pure gold.
 | [kjv] | Their knops and their branches were of the same: all of it was one beaten work of pure gold.
 | [nwb] | Their knobs and their branches were of the same: all of it one beaten work pure gold.
 | [rsv] | Their capitals and their branches were of one piece with it; the whole of it was one piece of hammered work of pure gold.
 | [web] | Their buds and their branches were of one piece with it. The whole thing was one beaten work of pure gold.
 | [ylt] | their knops and their branches have been of the same; all of it one beaten work of pure gold.
 | [bbe] | The buds and the branches were made of the same metal, all together one complete work of the best hammered gold.
37:23 | [cbgb] | 用精金作灯台的七个灯盏，并灯台的腊剪和腊花盘。 < | >
 | [niv] | They made its seven lamps, as well as its wick trimmers and trays, of pure gold.
 | [asv] | And he made the lamps thereof, seven, and the snuffers thereof, and the snuffdishes thereof, of pure gold.
 | [jnd] | And he made the seven lamps thereof, and the snuffers thereof, and the snuff-trays thereof, of pure gold.
 | [kjv] | And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.
 | [nwb] | And he made its seven lamps, and its snuffers, and its snuff-dishes, pure gold.
 | [rsv] | And he made its seven lamps and its snuffers and its trays of pure gold.
 | [web] | He made its seven lamps, and its snuffers, and its snuff dishes, of pure gold.
 | [ylt] | And he maketh its seven lamps, and its snuffers, and its snuff-dishes, of pure gold;
 | [bbe] | And he made the seven vessels for the lights, and all the necessary instruments for it, of gold.
37:24 | [cbgb] | 他用精金一他连得作灯台和灯台的一切器具。 < | >
 | [niv] | They made the lampstand and all its accessories from one talent of pure gold.
 | [asv] | Of a talent of pure gold made he it, and all the vessels thereof.
 | [jnd] | Of a talent of pure gold he made it, and all its utensils.
 | [kjv] | Of a talent of pure gold made he it, and all the vessels thereof.
 | [nwb] | a talent of pure gold he made it, and all its vessels.
 | [rsv] | He made it and all its utensils of a talent of pure gold.
 | [web] | He made it of a talent of pure gold, with all its vessels.
 | [ylt] | of a talent of pure gold he hath made it, and all its vessels.
 | [bbe] | A talent of the best gold was used for the making of it and its vessels.
37:25 | [cbgb] | 他用皂荚木作香坛，是四方的，长一肘，宽一肘，高二肘，坛的四角与坛接连一块， < | >
 | [niv] | They made the altar of incense out of acacia wood. It was square, a cubit long and a cubit wide, and two cubits high --its horns of one piece with it.
 | [asv] | And he made the altar of incense of acacia wood: a cubit was the length thereof, and a cubit the breadth thereof, foursquare; and two cubits was the height thereof; the horns thereof were of one piece with it.
 | [jnd] | And he made the altar of incense of acacia-wood; a cubit the length thereof, and a cubit the breadth thereof, square, and two cubits the height thereof: its horns were of itself.
 | [kjv] | And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.
 | [nwb] | And he made the incense-altar shittim wood: the length of it a cubit, and the breadth of it a cubit; foursquare; and two cubits the hight of it; the horns of it were of the same.
 | [rsv] | He made the altar of incense of acacia wood; its length was a cubit, and its breadth was a cubit; it was square, and two cubits was its height; its horns were of one piece with it.
 | [web] | . He made the altar of incense of acacia wood. It was square: its length was a cubit, and its breadth a cubit. Its height was two cubits. Its horns were of one piece with it.
 | [ylt] | And he maketh the perfume-altar of shittim wood; a cubit its length, and a cubit its breadth (square), and two cubits its height; its horns have been of the same;
 | [bbe] | And he made the altar for the burning of spices, using the same hard wood; it was square, a cubit long and a cubit wide and two cubits high; the horns made of the same.
37:26 | [cbgb] | 又用精金把坛的上面与坛的四面并坛的四角包裹，又在坛的四围镶上金牙边。 < | >
 | [niv] | They overlaid the top and all the sides and the horns with pure gold, and made a gold molding around it.
 | [asv] | And he overlaid it with pure gold, the top thereof, and the sides thereof round about, and the horns of it: and he made unto it a crown of gold round about.
 | [jnd] | And he overlaid it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and made upon it a border of gold round about.
 | [kjv] | And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.
 | [nwb] | And he overlaid it with pure gold, the top of it, and its sides round about, and its horns: also he made to it a crown of gold round about.
 | [rsv] | He overlaid it with pure gold, its top, and its sides round about, and its horns; and he made a molding of gold round about it,
 | [web] | He overlaid it with pure gold, its top, its sides around it, and its horns. He made a gold molding around it.
 | [ylt] | and he overlayeth it with pure gold, its top and its sides round about, and its horns; and he maketh for it a wreath of gold round about;
 | [bbe] | The top and the sides and the horns were all plated with the best gold; and he put an edge of gold all round it.
37:27 | [cbgb] | 作两个金环，安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。 < | >
 | [niv] | They made two gold rings below the molding--two on opposite sides--to hold the poles used to carry it.
 | [asv] | And he made for it two golden rings under the crown thereof, upon the two ribs thereof, upon the two sides of it, for places for staves wherewith to bear it.
 | [jnd] | And he made two rings of gold for it under its border, by its two corners, on the two sides thereof, as receptacles for the staves with which to carry it.
 | [kjv] | And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.
 | [nwb] | And he made two rings of gold for it under its crown, by the two corners of it, upon its two sides, to be places for the staffs to bear it with.
 | [rsv] | and made two rings of gold on it under its molding, on two opposite sides of it, as holders for the poles with which to carry it.
 | [web] | He made two golden rings for it under its molding crown, on its two ribs, on its two sides, for places for poles with which to carry it.
 | [ylt] | and two rings of gold he hath made for it under its wreath, at its two corners, at its two sides, for places for staves to bear it with them.
 | [bbe] | And he made two gold rings, placing them on the two opposite sides under the edge, to take the rods for lifting it.
37:28 | [cbgb] | 用皂荚木作杠，用金包裹。 < | >
 | [niv] | They made the poles of acacia wood and overlaid them with gold.
 | [asv] | And he made the staves of acacia wood, and overlaid them with gold.
 | [jnd] | And he made the staves of acacia-wood, and overlaid them with gold.
 | [kjv] | And he made the staves of shittim wood, and overlaid them with gold.
 | [nwb] | And he made the staffs shittim wood, and overlaid them with gold.
 | [rsv] | And he made the poles of acacia wood, and overlaid them with gold.
 | [web] | He made the poles of acacia wood, and overlaid them with gold.
 | [ylt] | And he maketh the staves of shittim wood, and overlayeth them with gold;
 | [bbe] | The rods he made of the same hard wood, plating them with gold.
37:29 | [cbgb] | 又按作香之法作圣膏油和馨香料的净香。 <
 | [niv] | They also made the sacred anointing oil and the pure, fragrant incense--the work of a perfumer.
 | [asv] | And he made the holy anointing oil, and the pure incense of sweet spices, after the art of the perfumer.
 | [jnd] | And he made the holy anointing oil, and the pure incense of fragrant drugs, according to the work of the perfumer.
 | [kjv] | And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.
 | [nwb] | And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.
 | [rsv] | He made the holy anointing oil also, and the pure fragrant incense, blended as by the perfumer.
 | [web] | He made the holy anointing oil and the pure incense of sweet spices, after the art of the perfumer.
 | [ylt] | and he maketh the holy anointing oil, and the pure spice-perfume -- work of a compounder.
 | [bbe] | And he made the holy oil and the perfume of sweet spices for burning, after the art of the perfume-maker.


Interlinear Bible:Exodus 38

 出埃及记 Exodus 38 << || >>
38:1 | [cbgb] | >
 | [niv] | They built the altar of burnt offering of acacia wood, three cubits high; it was square, five cubits long and five cubits wide.
 | [asv] | And he made the altar of burnt-offering of acacia wood: five cubits was the length thereof, and five cubits the breadth thereof, foursquare; and three cubits the height thereof.
 | [jnd] | And he made the altar of burnt-offering of acacia-wood; five cubits the length thereof, and five cubits the breadth thereof, square, and three cubits the height thereof.
 | [kjv] | And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.
 | [nwb] | And he made the altar of burnt-offering shittim wood: five cubits the length of it, and five cubits the breadth of it; foursquare; and its hight was three cubits.
 | [rsv] | He made the altar of burnt offering also of acacia wood; five cubits was its length, and five cubits its breadth; it was square, and three cubits was its height.
 | [web] | . He made the altar of burnt offering of acacia wood. It was square. Its length was five cubits, its breadth was five cubits, and its height was three cubits.
 | [ylt] | And he maketh the altar of burnt-offering of shittim wood, five cubits its length, and five cubits its breadth (square), and three cubits its height;
 | [bbe] | The altar of burned offerings he made of hard wood; a square altar, five cubits long, five cubits wide and three cubits high,
38:2 | [cbgb] | < | >
 | [niv] | They made a horn at each of the four corners, so that the horns and the altar were of one piece, and they overlaid the altar with bronze.
 | [asv] | And he made the horns thereof upon the four corners of it; the horns thereof were of one piece with it: and he overlaid it with brass.
 | [jnd] | And he made its horns on the four corners thereof; its horns were of itself; and he overlaid it with copper.
 | [kjv] | And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.
 | [nwb] | And he made its horns on the four corners of it; its horns were of the same: and he overlaid it with brass.
 | [rsv] | He made horns for it on its four corners; its horns were of one piece with it, and he overlaid it with bronze.
 | [web] | He made its horns on its four corners. Its horns were of one piece with it, and he overlaid it with brass.
 | [ylt] | and he maketh its horns on its four corners; its horns have been of the same; and he overlayeth it with brass;
 | [bbe] | And he put horns at its four angles made of the same, plating it all with brass;
38:3 | [cbgb] | 又对撒拉说，我给你哥哥一千银子，作为你在合家人面前哨羞的（羞原文作眼），你就在众人面前没有不是了。 < | >
 | [niv] | They made all its utensils of bronze--its pots, shovels, sprinkling bowls, meat forks and firepans.
 | [asv] | And he made all the vessels of the altar, the pots, and the shovels, and the basins, the flesh-hooks, and the firepans: all the vessels thereof made he of brass.
 | [jnd] | And he made all the utensils of the altar: the pots, and the shovels, and the bowls, the forks, and the firepans; all its utensils made he of copper.
 | [kjv] | And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.
 | [nwb] | And he made all the vessels of the altar, the pots, and the shovels, and the basins, the flesh-hooks, and the fire-pans: all the vessels of it he made brass.
 | [rsv] | And he made all the utensils of the altar, the pots, the shovels, the basins, the forks, and the firepans: all its utensils he made of bronze.
 | [web] | He made all the vessels of the altar, the pots, the shovels, the basins, the flesh-hooks, and the fire pans. He made all its vessels of brass.
 | [ylt] | and he maketh all the vessels of the altar, the pots, and the shovels, and the sprinkling-pans, the forks, and the fire-pans; all its vessels he hath made of brass.
 | [bbe] | And brass was used for all the vessels of the altar, the baskets and the spades, the basins and the meat-hooks and the fire-trays; all the vessels he made of brass
38:4 | [cbgb] | < | >
 | [niv] | They made a grating for the altar, a bronze network, to be under its ledge, halfway up the altar.
 | [asv] | And he made for the altar a grating of network of brass, under the ledge round it beneath, reaching halfway up.
 | [jnd] | And he made for the altar a grating of network of copper under its ledge from beneath, to the very middle of it.
 | [kjv] | And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.
 | [nwb] | And he made for the altar a brazen grate of net-work under the compass of it beneath to the midst of it.
 | [rsv] | And he made for the altar a grating, a network of bronze, under its ledge, extending halfway down.
 | [web] | He made for the altar a grating of a network of brass, under the ledge around it beneath, reaching halfway up.
 | [ylt] | And he maketh for the altar a brazen grate of net-work, under its border beneath, unto its midst;
 | [bbe] | And he made a network of brass for the altar, under the frame round it, stretching half-way up;
38:5 | [cbgb] | < | >
 | [niv] | They cast bronze rings to hold the poles for the four corners of the bronze grating.
 | [asv] | And he cast four rings for the four ends of the grating of brass, to be places for the staves.
 | [jnd] | And he cast four rings for the four corners of the grating of copper, as receptacles for the staves.
 | [kjv] | And he cast four rings for the four ends of the grate of brass, to be places for the staves.
 | [nwb] | And he cast four rings for the four ends of the grate of brass, places for the staffs.
 | [rsv] | He cast four rings on the four corners of the bronze grating as holders for the poles;
 | [web] | He cast four rings for the four ends of brass grating, to be places for the poles.
 | [ylt] | and he casteth four rings for the four ends of the brazen grate -- places for bars;
 | [bbe] | And four rings for the four angles of this network, to take the rods.
38:6 | [cbgb] | .bat < | >
 | [niv] | They made the poles of acacia wood and overlaid them with bronze.
 | [asv] | And he made the staves of acacia wood, and overlaid them with brass.
 | [jnd] | And he made the staves of acacia-wood, and overlaid them with copper.
 | [kjv] | And he made the staves of shittim wood, and overlaid them with brass.
 | [nwb] | And he made the staffs shittim wood, and overlaid them with brass.
 | [rsv] | he made the poles of acacia wood, and overlaid them with bronze.
 | [web] | He made the poles of acacia wood, and overlaid them with brass.
 | [ylt] | and he maketh the staves of shittim wood, and overlayeth them with brass;
 | [bbe] | The rods he made of hard wood plated with brass.
38:7 | [cbgb] | < | >
 | [niv] | They inserted the poles into the rings so they would be on the sides of the altar for carrying it. They made it hollow, out of boards.
 | [asv] | And he put the staves into the rings on the sides of the altar, wherewith to bear it; he made it hollow with planks.
 | [jnd] | And he put the staves into the rings on the sides of the altar, with which to carry it. Hollow with boards did he make it.
 | [kjv] | And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.
 | [nwb] | And he put the staffs into the rings on the sides of the altar, to bear it with; he made the altar hollow with boards.
 | [rsv] | And he put the poles through the rings on the sides of the altar, to carry it with them; he made it hollow, with boards.
 | [web] | He put the poles into the rings on the sides of the altar, with which to carry it. He made it hollow with planks.
 | [ylt] | and he bringeth in the staves into the rings on the sides of the altar, to bear it with them; hollow boards he made it.
 | [bbe] | He put the rods through the rings at the opposite sides of the altar for lifting it; he made the altar hollow, boarded in with wood.
38:8 | [cbgb] | < | >
 | [niv] | They made the bronze basin and its bronze stand from the mirrors of the women who served at the entrance to the Tent of Meeting.
 | [asv] | And he made the laver of brass, and the base thereof of brass, of the mirrors of the ministering women that ministered at the door of the tent of meeting.
 | [jnd] | And he made the laver of copper, and its stand of copper, of the mirrors of the crowds of women who crowded before the entrance of the tent of meeting.
 | [kjv] | And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.
 | [nwb] | And he made the laver brass, and the foot of it brass, of the looking-glasses of assembling, who assembled the door of the tabernacle of the congregation.
 | [rsv] | And he made the laver of bronze and its base of bronze, from the mirrors of the ministering women who ministered at the door of the tent of meeting.
 | [web] | . He made the basin of brass, and its base of brass, out of the mirrors of the ministering women who ministered at the door of the tent of meeting.
 | [ylt] | And he maketh the laver of brass, and its base of brass, with the looking-glasses of the women assembling, who have assembled at the opening of the tent of meeting.
 | [bbe] | And he made the washing-vessel of brass on a brass base, using the polished brass looking-glasses given by the women who did work at the doors of the Tent of meeting.
38:9 | [cbgb] | < | >
 | [niv] | Next they made the courtyard. The south side was a hundred cubits long and had curtains of finely twisted linen,
 | [asv] | And he made the court: for the south side southward the hangings of the court were of fine twined linen, a hundred cubits;
 | [jnd] | And he made the court. On the south side southward, the hangings of the court were of twined byssus, a hundred cubits;
 | [kjv] | And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:
 | [nwb] | And he made the court: on the south side southward the hangings of the court fine twined linen, a hundred cubits:
 | [rsv] | And he made the court; for the south side the hangings of the court were of fine twined linen, a hundred cubits;
 | [web] | . He made the court: for the south side southward the hangings of the court were of fine twined linen, one hundred cubits;
 | [ylt] | And he maketh the court; at the south side southward, the hangings of the court of twined linen, a hundred by the cubit,
 | [bbe] | To make the open space, he put hangings on the south side, of the best linen, a hundred cubits long:
38:10 | [cbgb] | < | >
 | [niv] | with twenty posts and twenty bronze bases, and with silver hooks and bands on the posts.
 | [asv] | their pillars were twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets were of silver.
 | [jnd] | their pillars twenty, and their bases twenty, of copper; the hooks of the pillars and their connecting-rods of silver.
 | [kjv] | Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.
 | [nwb] | Their pillars twenty, and their brazen sockets twenty; the hooks of the pillars, and their fillets, silver.
 | [rsv] | their pillars were twenty and their bases twenty, of bronze, but the hooks of the pillars and their fillets were of silver.
 | [web] | their pillars were twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets were of silver.
 | [ylt] | their pillars twenty, and their brazen sockets twenty, the pegs of the pillars and their fillets silver;
 | [bbe] | Their twenty pillars and their twenty bases were brass; and the hooks of the pillars and their bands were of silver.
38:11 | [cbgb] | < | >
 | [niv] | The north side was also a hundred cubits long and had twenty posts and twenty bronze bases, with silver hooks and bands on the posts.
 | [asv] | And for the north side a hundred cubits, their pillars twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
 | [jnd] | And on the north side, a hundred cubits; their pillars twenty, and their bases twenty, of copper; the hooks of the pillars and their connecting-rods of silver.
 | [kjv] | And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.
 | [nwb] | And for the north side, a hundred cubits, their pillars twenty, and their sockets of brass twenty: the hooks of the pillars, and their filets, silver.
 | [rsv] | And for the north side a hundred cubits, their pillars twenty, their bases twenty, of bronze, but the hooks of the pillars and their fillets were of silver.
 | [web] | For the north side one hundred cubits, their pillars twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
 | [ylt] | and at the north side, a hundred by the cubit, their pillars twenty, and their sockets of brass twenty; the pegs of the pillars and their fillets silver;
 | [bbe] | And for the north side. hangings a hundred cubits long, on twenty brass pillars in brass bases, with silver hooks and bands.
38:12 | [cbgb] | < | >
 | [niv] | The west end was fifty cubits wide and had curtains, with ten posts and ten bases, with silver hooks and bands on the posts.
 | [asv] | And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars, and their fillets, of silver.
 | [jnd] | And on the west side, hangings of fifty cubits; their pillars ten, and their bases ten; the hooks of the pillars and their connecting-rods of silver.
 | [kjv] | And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.
 | [nwb] | And for the west side hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars, and their fillets, silver.
 | [rsv] | And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets were of silver.
 | [web] | For the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars, and their fillets, of silver.
 | [ylt] | and at the west side hangings, fifty by the cubit; their pillars ten, and their sockets ten; the pegs of the pillars and their fillets silver;
 | [bbe] | And on the west side, hangings fifty cubits long, on ten pillars in ten bases, with silver bands.
38:13 | [cbgb] | < | >
 | [niv] | The east end, toward the sunrise, was also fifty cubits wide.
 | [asv] | And for the east side eastward fifty cubits.
 | [jnd] | And for the east side, eastward, fifty cubits;
 | [kjv] | And for the east side eastward fifty cubits.
 | [nwb] | And for the east side eastward fifty cubits.
 | [rsv] | And for the front to the east, fifty cubits.
 | [web] | For the east side eastward fifty cubits.
 | [ylt] | and at the east side eastward fifty cubits.
 | [bbe] | And on the east side, the open space was fifty cubits long.
38:14 | [cbgb] | < | >
 | [niv] | Curtains fifteen cubits long were on one side of the entrance, with three posts and three bases,
 | [asv] | The hangings for the one side of the gate were fifteen cubits; their pillars three, and their sockets three;
 | [jnd] | the hangings on the one wing of fifteen cubits, their pillars three, and their bases three;
 | [kjv] | The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.
 | [nwb] | The hangings of the one side fifteen cubits; their pillars three, and their sockets three.
 | [rsv] | The hangings for one side of the gate were fifteen cubits, with three pillars and three bases.
 | [web] | The hangings for the one side were fifteen cubits; their pillars three, and their sockets three;
 | [ylt] | The hangings on the side fifteen cubits, their pillars three, and their sockets three,
 | [bbe] | The hangings on one side of the doorway were fifteen cubits long, on three pillars with their three bases;
38:15 | [cbgb] | < | >
 | [niv] | and curtains fifteen cubits long were on the other side of the entrance to the courtyard, with three posts and three bases.
 | [asv] | and so for the other side: on this hand and that hand by the gate of the court were hangings of fifteen cubits; their pillars three, and their sockets three.
 | [jnd] | and on the other wing, on this side as on that side of the gate of the court, hangings of fifteen cubits, their pillars three, and their bases three.
 | [kjv] | And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.
 | [nwb] | And for the other side of the court-gate, on this hand and that hand, hangings of fifteen cubits; their pillars three, and their sockets three.
 | [rsv] | And so for the other side; on this hand and that hand by the gate of the court were hangings of fifteen cubits, with three pillars and three bases.
 | [web] | and so for the other side: on this hand and that hand by the gate of the court were hangings of fifteen cubits; their pillars three, and their sockets three.
 | [ylt] | and at the second side at the gate of the court, on this and on that, hangings, fifteen cubits, their pillars three, and their sockets three;
 | [bbe] | And the same on the other side of the doorway; on this side and on that the hangings were fifteen cubits long, on three pillars with their three bases.
38:16 | [cbgb] | Ten cubits was the length of a board, and a cubit and a half the breadth of each board. < | >
 | [niv] | All the curtains around the courtyard were of finely twisted linen.
 | [asv] | All the hangings of the court round about were of fine twined linen.
 | [jnd] | All the hangings of the court round about were of twined byssus;
 | [kjv] | All the hangings of the court round about were of fine twined linen.
 | [nwb] | All the hangings of the court round about of fine twined linen.
 | [rsv] | All the hangings round about the court were of fine twined linen.
 | [web] | All the hangings around the court were of fine twined linen.
 | [ylt] | all the hangings of the court round about of twined linen,
 | [bbe] | All the hangings were of the best linen.
38:17 | [cbgb] | < | >
 | [niv] | The bases for the posts were bronze. The hooks and bands on the posts were silver, and their tops were overlaid with silver; so all the posts of the courtyard had silver bands.
 | [asv] | And the sockets for the pillars were of brass; the hooks of the pillars, and their fillets, of silver; and the overlaying of their capitals, of silver; and all the pillars of the court were filleted with silver.
 | [jnd] | and the bases of the pillars of copper, the hooks of the pillars and their connecting-rods of silver, and the overlaying of their capitals of silver; and all the pillars of the court were fastened together with silver.
 | [kjv] | And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.
 | [nwb] | And the sockets for the pillars brass; the hooks of the pillars, and their fillets, silver; and the overlaying of their capitals silver; and all the pillars of the court filleted with silver.
 | [rsv] | And the bases for the pillars were of bronze, but the hooks of the pillars and their fillets were of silver; the overlaying of their capitals was also of silver, and all the pillars of the court were filleted with silver.
 | [web] | The sockets for the pillars were of brass. The hooks of the pillars and their fillets were of silver; and the overlaying of their capitals, of silver; and all the pillars of the court were filleted with silver.
 | [ylt] | and the sockets for the pillars of brass, the pegs of the pillars and their fillets of silver, and the overlaying of their tops of silver, and all the pillars of the court are filleted with silver.
 | [bbe] | And the bases of the pillars were of brass; their hooks and the bands round the tops of them were of silver; all the pillars were ringed with silver.
38:18 | [cbgb] | < | >
 | [niv] | The curtain for the entrance to the courtyard was of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer. It was twenty cubits long and, like the curtains of the courtyard, five cubits high,
 | [asv] | And the screen for the gate of the court was the work of the embroiderer, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
 | [jnd] | -- And the curtain of the gate of the court was of embroidery of blue, and purple, and scarlet, and twined byssus; and the length was twenty cubits, and the height like the breadth, five cubits, just as the hangings of the court;
 | [kjv] | And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
 | [nwb] | And the hanging for the gate of the court needle-work, blue, and purple, and scarlet, and fine twined linen: and twenty cubits the length, and the hight in the breadth five cubits, answerable to the hangings of the court.
 | [rsv] | And the screen for the gate of the court was embroidered with needlework in blue and purple and scarlet stuff and fine twined linen; it was twenty cubits long and five cubits high in its breadth, corresponding to the hangings of the court.
 | [web] | The screen for the gate of the court was the work of the embroiderer, of blue, purple, scarlet, and fine twined linen. Twenty cubits was the length, and the height in the breadth was five cubits, like to the hangings of the court.
 | [ylt] | And the covering of the gate of the court the work of an embroiderer, of blue, and purple, and scarlet, and twined linen; and twenty cubits the length, and the height with the breadth five cubits, over-against the hangings of the court;
 | [bbe] | And the curtain for the doorway of the open space was of the best linen, with designs of blue and purple and red in needlework; it was twenty cubits long and five cubits high, to go with the hangings round the sides.
38:19 | [cbgb] | And the angel of the Lord said, Your seed will be greatly increased so that it may not be numbered. < | >
 | [niv] | with four posts and four bronze bases. Their hooks and bands were silver, and their tops were overlaid with silver.
 | [asv] | And their pillars were four, and their sockets four, of brass; their hooks of silver, and the overlaying of their capitals, and their fillets, of silver.
 | [jnd] | and their pillars four, and their bases four, of copper; their hooks of silver, and the overlaying of their capitals and their connecting-rods of silver.
 | [kjv] | And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.
 | [nwb] | And their pillars four, and their sockets brass four; their hooks silver, and the overlaying of their capitals and their fillets silver.
 | [rsv] | And their pillars were four; their four bases were of bronze, their hooks of silver, and the overlaying of their capitals and their fillets of silver.
 | [web] | Their pillars were four, and their sockets four, of brass; their hooks of silver, and the overlaying of their capitals, and their fillets, of silver.
 | [ylt] | and their pillars four, and their sockets of brass four, their pegs of silver, and the overlaying of their tops and their fillets of silver;
 | [bbe] | There were four pillars with their bases, all of brass, the hooks being of silver, and their tops and their bands being covered with silver.
38:20 | [cbgb] | < | >
 | [niv] | All the tent pegs of the tabernacle and of the surrounding courtyard were bronze.
 | [asv] | And all the pins of the tabernacle, and of the court round about, were of brass.
 | [jnd] | And all the pegs for the tabernacle and for the court round about were of copper.
 | [kjv] | And all the pins of the tabernacle, and of the court round about, were of brass.
 | [nwb] | And all the pins of the tabernacle, and of the court round about, brass.
 | [rsv] | And all the pegs for the tabernacle and for the court round about were of bronze.
 | [web] | All the pins of the tent, and around the court, were of brass.
 | [ylt] | and all the pins for the tabernacle, and for the court round about, of brass.
 | [bbe] | All the nails used for the House and the open space round it were of brass.
38:21 | [cbgb] | < | >
 | [niv] | These are the amounts of the materials used for the tabernacle, the tabernacle of the Testimony, which were recorded at Moses' command by the Levites under the direction of Ithamar son of Aaron, the priest.
 | [asv] | This is the sum of the things for the tabernacle, even the tabernacle of the testimony, as they were counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, the son of Aaron the priest.
 | [jnd] | These are the things numbered of the tabernacle, the tabernacle of the testimony, which were counted, according to the commandment of Moses, by the service of the Levites, under the hand of Ithamar, son of Aaron the priest.
 | [kjv] | This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.
 | [nwb] | This is the sum of the tabernacle, of the tabernacle of testimony, as it was counted, according to the commandment of Moses, the service of the Levites, by the hand of Ithamar, son to Aaron the priest.
 | [rsv] | This is the sum of the things for the tabernacle, the tabernacle of the testimony, as they were counted at the commandment of Moses, for the work of the Levites under the direction of Ith'amar the son of Aaron the priest.
 | [web] | . This is the amount of material used for the tent, even the Tent of the Testimony, as they were counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, the son of Aaron the priest.
 | [ylt] | These are the numberings of the tabernacle (the tabernacle of testimony), which hath been numbered by the command of Moses, the service of the Levites, by the hand of Ithamar son of Aaron the priest.
 | [bbe] | This is the price of the making of the House, even the House of witness, as it was valued by the word of Moses, for the work of the Levites under the direction of Ithamar, the son of Aaron the priest.
38:22 | [cbgb] | And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites. < | >
 | [niv] | (Bezalel son of Uri, the son of Hur, of the tribe of Judah, made everything the LORD commanded Moses;
 | [asv] | And Bezalel the son of Uri, the son of Hur, of the tribe of Judah, made all that Jehovah commanded Moses.
 | [jnd] | And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that Jehovah had commanded Moses;
 | [kjv] | And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.
 | [nwb] | And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.
 | [rsv] | Bez'alel the son of Uri, son of Hur, of the tribe of Judah, made all that the LORD commanded Moses;
 | [web] | Bezalel the son of Uri, the son of Hur, of the tribe of Judah, made all that Yahweh commanded Moses.
 | [ylt] | And Bezaleel son of Uri, son of Hur, of the tribe of Judah, hath made all that Jehovah commanded Moses;
 | [bbe] | Bezalel, the son of Uri, the son of Hur, of the tribe of Judah, made everything as the Lord had given orders to Moses.
38:23 | [cbgb] | < | >
 | [niv] | with him was Oholiab son of Ahisamach, of the tribe of Dan--a craftsman and designer, and an embroiderer in blue, purple and scarlet yarn and fine linen.)
 | [asv] | And with him was Oholiab, the son of Ahisamach, of the tribe of Dan, an engraver, and a skilful workman, and an embroiderer in blue, and in purple, and in scarlet, and in fine linen.
 | [jnd] | and with him Aholiab, son of Ahisamach, of the tribe of Dan, an engraver and artificer, and an embroiderer in blue, and in purple, and in scarlet, and in byssus.
 | [kjv] | And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.
 | [nwb] | And with him Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a skillful workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.
 | [rsv] | and with him was Oho'liab the son of Ahis'amach, of the tribe of Dan, a craftsman and designer and embroiderer in blue and purple and scarlet stuff and fine twined linen.
 | [web] | With him was Oholiab, the son of Ahisamach, of the tribe of Dan, an engraver, and a skillful workman, and an embroiderer in blue, in purple, in scarlet, and in fine linen.
 | [ylt] | and with him Aholiab son of Ahisamach, of the tribe of Dan, an engraver, and designer, and embroiderer in blue, and in purple, and in scarlet, and in linen.
 | [bbe] | And with him was Oholiab, the son of Ahisamach, of the tribe of Dan; a designer and a trained workman, expert in needlework of blue and purple and red and the best linen.
38:24 | [cbgb] | < | >
 | [niv] | The total amount of the gold from the wave offering used for all the work on the sanctuary was 29 talents and 730 shekels, according to the sanctuary shekel.
 | [asv] | All the gold that was used for the work in all the work of the sanctuary, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
 | [jnd] | All the gold that it took for the work in all the work of the sanctuary -- the gold of the wave-offering, was twenty-nine talents, and seven hundred and thirty shekels, according to the shekel of the sanctuary.
 | [kjv] | All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
 | [nwb] | All the gold that was occupied for the work in all the work of the holy , even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
 | [rsv] | All the gold that was used for the work, in all the construction of the sanctuary, the gold from the offering, was twenty-nine talents and seven hundred and thirty shekels, by the shekel of the sanctuary.
 | [web] | . All the gold that was used for the work in all the work of the sanctuary, even the gold of the offering, was twenty-nine talents, and seven hundred thirty shekels, after the shekel of the sanctuary.
 | [ylt] | All the gold which is prepared for the work in all the work of the sanctuary (and it is the gold of the wave-offering) twenty and nine talents, and seven hundred and thirty shekels, by the shekel of the sanctuary.
 | [bbe] | The gold used for all the different work done for the holy place, the gold which was given, was twenty-nine talents, and seven hundred and thirty shekels in weight, by the scale of the holy place.
38:25 | [cbgb] | And Jehovah smelled the sweet odour. And Jehovah said in his heart, I will no more henceforth curse the ground on account of Man, for the thought of Man's heart is evil from his youth; and I will no more smite every living thing, as I have done. < | >
 | [niv] | The silver obtained from those of the community who were counted in the census was 100 talents and 1,775 shekels, according to the sanctuary shekel--
 | [asv] | And the silver of them that were numbered of the congregation was a hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
 | [jnd] | And the silver of them that were numbered of the assembly was a hundred talents, and a thousand seven hundred and seventy-five shekels, according to the shekel of the sanctuary:
 | [kjv] | And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
 | [nwb] | And the silver of them that were numbered of the congregation a hundred talents, and a thousand seven hundred and seventy five shekels, after the shekel of the sanctuary:
 | [rsv] | And the silver from those of the congregation who were numbered was a hundred talents and a thousand seven hundred and seventy-five shekels, by the shekel of the sanctuary:
 | [web] | The silver of those who were numbered of the congregation was one hundred talents, and one thousand seven hundred seventy-five shekels, after the shekel of the sanctuary:
 | [ylt] | And the silver of those numbered of the company a hundred talents, and a thousand and seven hundred and five and seventy shekels, by the shekel of the sanctuary;
 | [bbe] | And the silver given by those who were numbered of the people was a hundred talents, and a thousand, seven hundred and seventy-five shekels in weight, by the scale of the holy place.
38:26 | [cbgb] | < | >
 | [niv] | one beka per person, that is, half a shekel, according to the sanctuary shekel, from everyone who had crossed over to those counted, twenty years old or more, a total of 603,550 men.
 | [asv] | a beka a head, that is, half a shekel, after the shekel of the sanctuary, for every one that passed over to them that were numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
 | [jnd] | a bekah the head -- half a shekel, according to the shekel of the sanctuary, for every one that passed the numbering from twenty years old and upward, the six hundred and three thousand five hundred and fifty.
 | [kjv] | A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
 | [nwb] | A bekah for every man, , half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty .
 | [rsv] | a beka a head (that is, half a shekel, by the shekel of the sanctuary), for every one who was numbered in the census, from twenty years old and upward, for six hundred and three thousand, five hundred and fifty men.
 | [web] | a beka a head, that is, half a shekel, after the shekel of the sanctuary, for everyone who passed over to those who were numbered, from twenty years old and upward, for six hundred three thousand five hundred fifty men.
 | [ylt] | a bekah for a poll (half a shekel, by the shekel of the sanctuary,) for every one who is passing over unto those numbered, from a son of twenty years and upwards, for six hundred thousand, and three thousand, and five hundred and fifty.
 | [bbe] | A beka, that is, half a shekel by the holy scale, for everyone who was numbered; there were six hundred and three thousand, five hundred and fifty men of twenty years old and over.
38:27 | [cbgb] | < | >
 | [niv] | The 100 talents of silver were used to cast the bases for the sanctuary and for the curtain--100 bases from the 100 talents, one talent for each base.
 | [asv] | And the hundred talents of silver were for casting the sockets of the sanctuary, and the sockets of the veil; a hundred sockets for the hundred talents, a talent for a socket.
 | [jnd] | And there were a hundred talents of silver for casting the bases of the sanctuary, and the bases of the veil; a hundred bases of a hundred talents, a talent for a base.
 | [kjv] | And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.
 | [nwb] | And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; a hundred sockets of the hundred talents, a talent for a socket.
 | [rsv] | The hundred talents of silver were for casting the bases of the sanctuary, and the bases of the veil; a hundred bases for the hundred talents, a talent for a base.
 | [web] | The one hundred talents of silver were for casting the sockets of the sanctuary, and the sockets of the veil; one hundred sockets for the one hundred talents, a talent for a socket.
 | [ylt] | And a hundred talents of silver are to cast the sockets of the sanctuary, and the sockets of the vail; a hundred sockets for the hundred talents, a talent for a socket;
 | [bbe] | Of this silver, a hundred talents was used for making the bases of the pillars of the holy place and of the veil; a talent for every base.
38:28 | [cbgb] | < | >
 | [niv] | They used the 1,775 shekels to make the hooks for the posts, to overlay the tops of the posts, and to make their bands.
 | [asv] | And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their capitals, and made fillets for them.
 | [jnd] | And of the thousand seven hundred and seventy-five he made the hooks for the pillars, and overlaid their capitals, and fastened them .
 | [kjv] | And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.
 | [nwb] | And of the thousand seven hundred seventy and five he made hooks for the pillars, and overlaid their capitals, and filleted them.
 | [rsv] | And of the thousand seven hundred and seventy-five shekels he made hooks for the pillars, and overlaid their capitals and made fillets for them.
 | [web] | Of the one thousand seven hundred seventy-five shekels he made hooks for the pillars, overlaid their capitals, and made fillets for them.
 | [ylt] | and the thousand and seven hundred and five and seventy he hath made pegs for the pillars, and overlaid their tops, and filleted them.
 | [bbe] | And a thousand, seven hundred and seventy-five shekels of silver was used to make the hooks for the pillars, and for plating the tops of the pillars and for making their bands.
38:29 | [cbgb] | < | >
 | [niv] | The bronze from the wave offering was 70 talents and 2,400 shekels.
 | [asv] | And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
 | [jnd] | And the copper of the wave-offering was seventy talents, and two thousand four hundred shekels.
 | [kjv] | And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
 | [nwb] | And the brass of the offering seventy talents, and two thousand and four hundred shekels.
 | [rsv] | And the bronze that was contributed was seventy talents, and two thousand and four hundred shekels;
 | [web] | The brass of the offering was seventy talents, and two thousand four hundred shekels.
 | [ylt] | And the brass of the wave-offering seventy talents, and two thousand and four hundred shekels;
 | [bbe] | The brass which was given was seventy talents, two thousand four hundred shekels;
38:30 | [cbgb] | 曛 < | >
 | [niv] | They used it to make the bases for the entrance to the Tent of Meeting, the bronze altar with its bronze grating and all its utensils,
 | [asv] | And therewith he made the sockets to the door of the tent of meeting, and the brazen altar, and the brazen grating for it, and all the vessels of the altar,
 | [jnd] | And he made with it the bases for the entrance of the tent of meeting, and the copper altar, and the copper grating for it, and all the utensils of the altar.
 | [kjv] | And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,
 | [nwb] | And with this he made the sockets to the door of the tabernacle of the congregation, and the brazen altar, and the brazen grate for it, and all the vessels of the altar,
 | [rsv] | with it he made the bases for the door of the tent of meeting, the bronze altar and the bronze grating for it and all the utensils of the altar,
 | [web] | With this he made the sockets to the door of the tent of meeting, the brazen altar, the brazen grating for it, all the vessels of the altar,
 | [ylt] | and he maketh with it the sockets of the opening of the tent of meeting, and the brazen altar, and the brazen grate which it hath, and all the vessels of the altar,
 | [bbe] | From it he made the bases of the doorway of the Tent of meeting and the brass altar and the network for it and all the vessels for the altar,
38:31 | [cbgb] | < | >
 | [niv] | the bases for the surrounding courtyard and those for its entrance and all the tent pegs for the tabernacle and those for the surrounding courtyard.
 | [asv] | and the sockets of the court round about, and the sockets of the gate of the court, and all the pins of the tabernacle, and all the pins of the court round about.
 | [jnd] | And the bases of the court round about, and the bases of the gate of the court, and all the pegs of the tabernacle, and all the pegs of the court round about.
 | [kjv] | And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.
 | [nwb] | And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.
 | [rsv] | the bases round about the court, and the bases of the gate of the court, all the pegs of the tabernacle, and all the pegs round about the court.
 | [web] | the sockets around the court, the sockets of the gate of the court, all the pins of the tent, and all the pins around the court.
 | [ylt] | and the sockets of the court round about, and the sockets of the gate of the court, and all the pins of the tabernacle, and all the pins of the court round about.
 | [bbe] | And the bases for the open space all round and for its doorway, and all the nails for the House and for the open space.


Interlinear Bible:Exodus 39

 出埃及记 Exodus 39 << || >>
39:1 | [cbgb] | 比撒列用蓝色，紫色，朱红色线作精致的衣服，在圣所用以供职，又为亚伦作圣衣，是照耶和华所吩咐摩西的。 >
 | [niv] | From the blue, purple and scarlet yarn they made woven garments for ministering in the sanctuary. They also made sacred garments for Aaron, as the LORD commanded Moses.
 | [asv] | And of the blue, and purple, and scarlet, they made finely wrought garments, for ministering in the holy place, and made the holy garments for Aaron; as Jehovah commanded Moses.
 | [jnd] | And of the blue and purple and scarlet they made garments of service, for service in the sanctuary, and made the holy garments for Aaron; as Jehovah had commanded Moses.
 | [kjv] | And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.
 | [nwb] | And of the blue, and purple, and scarlet, they made clothes of service, to do service in the holy , and made the holy garments for Aaron; as the LORD commanded Moses.
 | [rsv] | And of the blue and purple and scarlet stuff they made finely wrought garments, for ministering in the holy place; they made the holy garments for Aaron; as the LORD had commanded Moses.
 | [web] | . Of the blue, purple, and scarlet, they made finely worked garments, for ministering in the holy place, and made the holy garments for Aaron; as Yahweh commanded Moses.
 | [ylt] | And of the blue, and the purple, and the scarlet, they made coloured garments, to minister in the sanctuary; and they make the holy garments which for Aaron, as Jehovah hath commanded Moses.
 | [bbe] | And from the needlework of blue and purple and red they made the robes used for the work of the holy place, and the holy robes for Aaron, as the Lord had given orders to Moses.
39:2 | [cbgb] | 他用金线和蓝色，紫色，朱红色线，并捻的细麻作以弗得， < | >
 | [niv] | They made the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
 | [asv] | And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
 | [jnd] | And he made the ephod of gold, blue, and purple, and scarlet, and twined byssus.
 | [kjv] | And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
 | [nwb] | And he made the ephod gold, blue, and purple, and scarlet, and fine twined linen.
 | [rsv] | And he made the ephod of gold, blue and purple and scarlet stuff, and fine twined linen.
 | [web] | . He made the ephod of gold, blue, purple, scarlet, and fine twined linen.
 | [ylt] | And he maketh the ephod, of gold, blue, and purple, and scarlet, and twined linen,
 | [bbe] | The ephod he made of gold and blue and purple and red and the best linen;
39:3 | [cbgb] | 把金子锤成薄片，剪出线来，与蓝色，紫色，朱红色线，用巧匠的手工一同绣上。 < | >
 | [niv] | They hammered out thin sheets of gold and cut strands to be worked into the blue, purple and scarlet yarn and fine linen--the work of a skilled craftsman.
 | [asv] | And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, the work of the skilful workman.
 | [jnd] | And they beat the gold into thin plates, and cut it wires, to work it artistically into the blue, and into the purple, and into the scarlet, and into the byssus.
 | [kjv] | And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.
 | [nwb] | And they beat the gold into thin plates, and cut wires, to work in the blue, and in the purple, and in the scarlet, and in the fine linen, curious work.
 | [rsv] | And gold leaf was hammered out and cut into threads to work into the blue and purple and the scarlet stuff, and into the fine twined linen, in skilled design.
 | [web] | They beat the gold into thin plates, and cut it into wires, to work it in the blue, in the purple, in the scarlet, and in the fine linen, the work of the skillful workman.
 | [ylt] | and they expand the plates of gold, and have cut off wires to work in the midst of the blue, and in the midst of the purple, and in the midst of the scarlet, and in the midst of the linen -- work of a designer;
 | [bbe] | Hammering the gold into thin plates and cutting it into wires to be worked into the blue and the purple and the red and the linen by the designer.
39:4 | [cbgb] | 又为以弗得作两条相连的肩带，接连在以弗得的两头。 < | >
 | [niv] | They made shoulder pieces for the ephod, which were attached to two of its corners, so it could be fastened.
 | [asv] | They made shoulder-pieces for it, joined together; at the two ends was it joined together.
 | [jnd] | They made shoulder-pieces for it, joining it: at its two ends was it joined together.
 | [kjv] | They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.
 | [nwb] | They made shoulder-pieces for it, to couple together: by the two edges was it coupled together.
 | [rsv] | They made for the ephod shoulder-pieces, joined to it at its two edges.
 | [web] | They made shoulder-pieces for it, joined together. At the two ends it was joined together.
 | [ylt] | shoulder-pieces they have made for it, joining; at its two ends it is joined.
 | [bbe] | And they made two bands for joining its edges together at the top of the arms.
39:5 | [cbgb] | 其上巧工织的带子和以弗得一样的作法，用以束上，与以弗得接连一块，是用金线和蓝色，紫色，朱红色线，并捻的细麻作的，是照耶和华所吩咐摩西的。 < | >
 | [niv] | Its skillfully woven waistband was like it--of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen, as the LORD commanded Moses.
 | [asv] | And the skilfully woven band, that was upon it, wherewith to gird it on, was of the same piece and like the work thereof; of gold, of blue, and purple, and scarlet, and fine twined linen; as Jehovah commanded Moses.
 | [jnd] | And the girdle of his ephod, which was on it, was of the same, according to its work, of gold, blue, and purple, and scarlet, and twined byssus; as Jehovah had commanded Moses.
 | [kjv] | And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.
 | [nwb] | And the curious girdle of his ephod, that upon it, of the same, according to the work thereof; gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.
 | [rsv] | And the skilfully woven band upon it, to gird it on, was of the same materials and workmanship, of gold, blue and purple and scarlet stuff, and fine twined linen; as the LORD had commanded Moses.
 | [web] | The skillfully woven band that was on it, with which to fasten it on, was of the same piece, like its work; of gold, of blue, purple, scarlet, and fine twined linen; as Yahweh commanded Moses.
 | [ylt] | And the girdle of his ephod which on it is of the same, according to its work, of gold, blue, and purple, and scarlet, and twined linen, as Jehovah hath commanded Moses.
 | [bbe] | And the beautifully worked band which went on it was of the same design and the same material, worked in gold and blue and purple and red and twisted linen-work, as the Lord gave orders to Moses.
39:6 | [cbgb] | 又琢出两块红玛瑙，镶在金槽上，彷佛刻图书，按着以色列儿子的名字雕刻， < | >
 | [niv] | They mounted the onyx stones in gold filigree settings and engraved them like a seal with the names of the sons of Israel.
 | [asv] | And they wrought the onyx stones, inclosed in settings of gold, graven with the engravings of a signet, according to the names of the children of Israel.
 | [jnd] | And they wrought the onyx stones mounted in enclosures of gold, engraved with the engravings of a seal, according to the names of the sons of Israel.
 | [kjv] | And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.
 | [nwb] | And they wrought onyx stones inclosed in ouches of gold, graven as signets are graven, with the names of the children of Israel.
 | [rsv] | The onyx stones were prepared, enclosed in settings of gold filigree and engraved like the engravings of a signet, according to the names of the sons of Israel.
 | [web] | . They worked the onyx stones, enclosed in settings of gold, engraved with the engravings of a signet, according to the names of the children of Israel.
 | [ylt] | And they prepare the shoham stones, set, embroidered gold, opened with openings of a signet, by the names of the sons of Israel;
 | [bbe] | Then they made the beryl stones, fixed in twisted frames of gold and cut like the cutting of a stamp, with the names of the children of Israel.
39:7 | [cbgb] | 将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石，是照耶和华所吩咐摩西的。 < | >
 | [niv] | Then they fastened them on the shoulder pieces of the ephod as memorial stones for the sons of Israel, as the LORD commanded Moses.
 | [asv] | And he put them on the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel; as Jehovah commanded Moses.
 | [jnd] | And he put them on the shoulder-pieces of the ephod, stones of memorial for the children of Israel; as Jehovah had commanded Moses.
 | [kjv] | And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.
 | [nwb] | And he put them on the shoulders of the ephod, stones for a memorial to the children of Israel; as the LORD commanded Moses.
 | [rsv] | And he set them on the shoulder-pieces of the ephod, to be stones of remembrance for the sons of Israel; as the LORD had commanded Moses.
 | [web] | He put them on the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel, as Yahweh commanded Moses.
 | [ylt] | and he setteth them on the shoulders of the ephod -- stones of memorial for the sons of Israel, as Jehovah hath commanded Moses.
 | [bbe] | These he put on the ephod, over the arm-holes, to be stones of memory for the children of Israel, as the Lord had said to Moses.
39:8 | [cbgb] | 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线与蓝色，紫色，朱红色线，并捻的细麻作的。 < | >
 | [niv] | They fashioned the breastpiece--the work of a skilled craftsman. They made it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
 | [asv] | And he made the breastplate, the work of the skilful workman, like the work of the ephod; of gold, of blue, and purple, and scarlet, and fine twined linen.
 | [jnd] | And he made the breastplate of artistic work, like the work of the ephod, of gold, blue, and purple, and scarlet, and twined byssus.
 | [kjv] | And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.
 | [nwb] | And he made the breast-plate curious work, like the work of the ephod; gold, blue, and purple, and scarlet, and fine twined linen.
 | [rsv] | He made the breastpiece, in skilled work, like the work of the ephod, of gold, blue and purple and scarlet stuff, and fine twined linen.
 | [web] | . He made the breastplate, the work of a skillful workman, like the work of the ephod; of gold, of blue, purple, scarlet, and fine twined linen.
 | [ylt] | And he maketh the breastplate, work of a designer, like the work of the ephod, of gold, blue, and purple, and scarlet, and twined linen;
 | [bbe] | The priest's bag was designed like the ephod, of the best linen worked with gold and blue and purple and red.
39:9 | [cbgb] | 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口， < | >
 | [niv] | It was square--a span long and a span wide--and folded double.
 | [asv] | It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being double.
 | [jnd] | It was square; double did they make the breastplate, a span the length thereof, and a span the breadth thereof, doubled.
 | [kjv] | It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.
 | [nwb] | It was foursquare; they made the breast-plate double: a span the length of it, and a span the breadth of it, doubled.
 | [rsv] | It was square; the breastpiece was made double, a span its length and a span its breadth when doubled.
 | [web] | It was square. They made the breastplate double. Its length was a span, and its breadth a span, being double.
 | [ylt] | it hath been square; double they have made the breastplate, a span its length, and a span its breadth, doubled.
 | [bbe] | It was square and folded in two, as long and as wide as the stretch of a man's hand;
39:10 | [cbgb] | 上面镶着宝石四行，第一行是红宝石，红璧玺，红玉， < | >
 | [niv] | Then they mounted four rows of precious stones on it. In the first row there was a ruby, a topaz and a beryl;
 | [asv] | And they set in it four rows of stones. A row of sardius, topaz, and carbuncle was the first row;
 | [jnd] | And they set in it four rows of stones: row, a sardoin, a topaz, and an emerald -- the first row;
 | [kjv] | And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.
 | [nwb] | And they set in it four rows of stones: row a sardius, a topaz, and a carbuncle: this the first row.
 | [rsv] | And they set in it four rows of stones. A row of sardius, topaz, and carbuncle was the first row;
 | [web] | They set in it four rows of stones. A row of ruby, topaz, and beryl was the first row;
 | [ylt] | And they fill in it four rows of stones; a row of a sardius, a topaz, and a carbuncle the one row;
 | [bbe] | And on it they put four lines of stones: in the first line was a carnelian, a chrysolite, and an emerald;
39:11 | [cbgb] | 第二行是绿宝石，蓝宝石，金钢石， < | >
 | [niv] | in the second row a turquoise, a sapphire and an emerald;
 | [asv] | and the second row, an emerald, a sapphire, and a diamond;
 | [jnd] | and the second row, a carbuncle, a sapphire, and a diamond;
 | [kjv] | And the second row, an emerald, a sapphire, and a diamond.
 | [nwb] | And the second row, an emerald, a sapphire, and a diamond.
 | [rsv] | and the second row, an emerald, a sapphire, and a diamond;
 | [web] | and the second row, a turquoise, a sapphire, and an emerald;
 | [ylt] | and the second row an emerald, a sapphire, and a diamond;
 | [bbe] | In the second, a ruby, a sapphire, and an onyx;
39:12 | [cbgb] | 第三行是紫玛瑙，白玛瑙，紫晶， < | >
 | [niv] | in the third row a jacinth, an agate and an amethyst;
 | [asv] | and the third row, a jacinth, an agate, and an amethyst;
 | [jnd] | and the third row, an opal, an agate, and an amethyst;
 | [kjv] | And the third row, a ligure, an agate, and an amethyst.
 | [nwb] | And the third row, a ligure, an agate, and an amethyst.
 | [rsv] | and the third row, a jacinth, an agate, and an amethyst;
 | [web] | and the third row, a jacinth, an agate, and an amethyst;
 | [ylt] | and the third row an opal, an agate, and an amethyst;
 | [bbe] | In the third, a jacinth, an agate, and an amethyst;
39:13 | [cbgb] | 第四行是水苍玉，红玛瑙，碧玉。这都镶在金槽中。 < | >
 | [niv] | in the fourth row a chrysolite, an onyx and a jasper. They were mounted in gold filigree settings.
 | [asv] | and the fourth row, a beryl, an onyx, and a jaspar: they were inclosed in inclosings of gold in their settings.
 | [jnd] | and the fourth row, a chrysolite, an onyx, and a jasper; mounted in enclosures of gold in their settings.
 | [kjv] | And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.
 | [nwb] | And the fourth row, a beryl, an onyx, and a jasper: inclosed in ouches of gold in their inclosings.
 | [rsv] | and the fourth row, a beryl, an onyx, and a jasper; they were enclosed in settings of gold filigree.
 | [web] | and the fourth row, a chrysolite, an onyx, and a jasper. They were enclosed in gold settings.
 | [ylt] | and the fourth row a beryl, an onyx, and a jasper -- set, embroidered gold, in their settings.
 | [bbe] | In the fourth, a topaz, a beryl, and a jasper; they were fixed in twisted frames of gold.
39:14 | [cbgb] | 这些宝石都是按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。 < | >
 | [niv] | There were twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.
 | [asv] | And the stones were according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, every one according to his name, for the twelve tribes.
 | [jnd] | And the stones were according to the names of the children of Israel, twelve, according to their names, engraved as a seal, every one according to his name, for the twelve tribes.
 | [kjv] | And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.
 | [nwb] | And the stones according to the names of the children of Israel, twelve, according to their names, the engravings of a signet, every one with his name, according to the twelve tribes.
 | [rsv] | There were twelve stones with their names according to the names of the sons of Israel; they were like signets, each engraved with its name, for the twelve tribes.
 | [web] | The stones were according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, everyone according to his name, for the twelve tribes.
 | [ylt] | And the stones, according to the names of the sons of Israel, are twelve, according to their names, openings of a signet, each according to his name, for the twelve tribes.
 | [bbe] | There were twelve stones for the twelve tribes of Israel; on every one the name of one of the tribes of Israel was cut, like the cutting of a stamp.
39:15 | [cbgb] | 在胸牌上，用精金拧成如绳子的链子。 < | >
 | [niv] | For the breastpiece they made braided chains of pure gold, like a rope.
 | [asv] | And they made upon the breastplate chains like cords, of wreathen work of pure gold.
 | [jnd] | And they made on the breastplate chains of laced work of wreathen work, of pure gold.
 | [kjv] | And they made upon the breastplate chains at the ends, of wreathen work of pure gold.
 | [nwb] | And they made upon the breast-plate chains at the ends, wreathed work pure gold.
 | [rsv] | And they made on the breastpiece twisted chains like cords, of pure gold;
 | [web] | They made on the breastplate chains like cords, of braided work of pure gold.
 | [ylt] | And they make on the breastplate wreathed chains, work of thick bands, of pure gold;
 | [bbe] | And on the bag they put gold chains, twisted like cords.
39:16 | [cbgb] | 又作两个金槽和两个金环，安在胸牌的两头。 < | >
 | [niv] | They made two gold filigree settings and two gold rings, and fastened the rings to two of the corners of the breastpiece.
 | [asv] | And they made two settings of gold, and two gold rings, and put the two rings on the two ends of the breastplate.
 | [jnd] | And they made two settings of gold, and two gold rings, and put the two rings on the two ends of the breastplate.
 | [kjv] | And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.
 | [nwb] | And they made two ouches gold, and two gold rings, and put the two rings in the two ends of the breast-plate.
 | [rsv] | and they made two settings of gold filigree and two gold rings, and put the two rings on the two edges of the breastpiece;
 | [web] | They made two settings of gold, and two gold rings, and put the two rings on the two ends of the breastplate.
 | [ylt] | and they make two embroidered things of gold, and two rings of gold, and put the two rings on the two ends of the breastplate,
 | [bbe] | And they made two gold frames and two gold rings, the rings being fixed to the ends of the priest's bag;
39:17 | [cbgb] | 把那两条拧成的金链子穿过胸牌两头的环子， < | >
 | [niv] | They fastened the two gold chains to the rings at the corners of the breastpiece,
 | [asv] | And they put the two wreathen chains of gold in the two rings at the ends of the breastplate.
 | [jnd] | And they put the two wreathen of gold in the two rings on the ends of the breastplate;
 | [kjv] | And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.
 | [nwb] | And they put the two wreathed chains of gold in the two rings on the ends of the breast-plate.
 | [rsv] | and they put the two cords of gold in the two rings at the edges of the breastpiece.
 | [web] | They put the two braided chains of gold in the two rings at the ends of the breastplate.
 | [ylt] | and they put the two thick bands of gold on the two rings on the ends of the breastplate;
 | [bbe] | And they put the two twisted chains on the two rings at the ends of the priest's bag;
39:18 | [cbgb] | 又把链子的那两头接在两槽上，安在以弗得前面肩带上。 < | >
 | [niv] | and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.
 | [asv] | And the other two ends of the two wreathen chains they put on the two settings, and put them on the shoulder-pieces of the ephod, in the forepart thereof.
 | [jnd] | and the two ends of the two wreathen they fastened to the two settings, and put them on the shoulder-pieces of the ephod, on the front thereof.
 | [kjv] | And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.
 | [nwb] | And the two ends of the two wreathed chains they fastened in the two ouches, and put them on the shoulder-pieces of the ephod, before it.
 | [rsv] | Two ends of the two cords they had attached to the two settings of filigree; thus they attached it in front to the shoulder-pieces of the ephod.
 | [web] | The other two ends of the two braided chains they put on the two settings, and put them on the shoulder-pieces of the ephod, in the front of it.
 | [ylt] | and the two ends of the two thick bands they have put on the two embroidered things, and they put them on the shoulders of the ephod, over-against its front.
 | [bbe] | And the other two ends of the chains were joined to the two frames and fixed to the front of the ephod over the arm-holes.
39:19 | [cbgb] | 作两个金环，安在胸牌的两头，在以弗得里面的边上， < | >
 | [niv] | They made two gold rings and attached them to the other two corners of the breastpiece on the inside edge next to the ephod.
 | [asv] | And they made two rings of gold, and put them upon the two ends of the breastplate, upon the edge thereof, which was toward the side of the ephod inward.
 | [jnd] | And they made two rings of gold, and put on the two ends of the breastplate, on the border thereof, which faceth the ephod inwards.
 | [kjv] | And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.
 | [nwb] | And they made two rings of gold, and put on the two ends of the breast-plate, upon the border of it, which on the side of the ephod inward.
 | [rsv] | Then they made two rings of gold, and put them at the two ends of the breastpiece, on its inside edge next to the ephod.
 | [web] | They made two rings of gold, and put them on the two ends of the breastplate, on the edge of it, which was toward the side of the ephod inward.
 | [ylt] | And they make two rings of gold, and set on the two ends of the breastplate, on its border, which on the side of the ephod within;
 | [bbe] | And they made two rings of gold and put them on the two lower ends of the bag, on the inner side nearest to the ephod.
39:20 | [cbgb] | 又作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。 < | >
 | [niv] | Then they made two more gold rings and attached them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.
 | [asv] | And they made two rings of gold, and put them on the two shoulder-pieces of the ephod underneath, in the forepart thereof, close by the coupling thereof, above the skilfully woven band of the ephod.
 | [jnd] | And they made two rings of gold, and put them upon the two shoulder-pieces of the ephod underneath, to the front thereof, just by the coupling thereof, above the girdle of the ephod.
 | [kjv] | And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.
 | [nwb] | And they made two golden rings, and put them on the two sides of the ephod underneath, towards the forepart of it, over against the coupling thereof, above the curious girdle of the ephod:
 | [rsv] | And they made two rings of gold, and attached them in front to the lower part of the two shoulder-pieces of the ephod, at its joining above the skilfully woven band of the ephod.
 | [web] | They made two rings of gold, and put them on the two shoulder-pieces of the ephod underneath, in the front of it, close by its coupling, above the skillfully woven band of the ephod.
 | [ylt] | and they make two rings of gold, and put them on the two shoulders of the ephod below, over-against its front, over-against its joining, above the girdle of the ephod;
 | [bbe] | And two other gold rings were put on the front of the ephod, over the arm-holes, at the join, and over the worked band.
39:21 | [cbgb] | 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。 < | >
 | [niv] | They tied the rings of the breastpiece to the rings of the ephod with blue cord, connecting it to the waistband so that the breastpiece would not swing out from the ephod--as the LORD commanded Moses.
 | [asv] | And they did bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it might be upon the skilfully woven band of the ephod, and that the breastplate might not be loosed from the ephod; as Jehovah commanded Moses.
 | [jnd] | And they bound the breastplate with its rings to the rings of the ephod with lace of blue, that it might be above the girdle of the ephod, and that the breastplate might not be loosed from the ephod; as Jehovah had commanded Moses.
 | [kjv] | And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.
 | [nwb] | And they bound the breast-plate by its rings to the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breast-plate might not be loosed from the ephod; as the LORD commanded Moses.
 | [rsv] | And they bound the breastpiece by its rings to the rings of the ephod with a lace of blue, so that it should lie upon the skilfully woven band of the ephod, and that the breastpiece should not come loose from the ephod; as the LORD had commanded Moses.
 | [web] | They bound the breastplate by its rings to the rings of the ephod with a lace of blue, that it might be on the skillfully woven band of the ephod, and that the breastplate might not come loose from the ephod, as Yahweh commanded Moses.
 | [ylt] | and they bind the breastplate by its rings unto the rings of the ephod, with a ribbon of blue, to be above the girdle of the ephod, and the breastplate is not loosed from off the ephod, as Jehovah hath commanded Moses.
 | [bbe] | And the rings on the bag were fixed to the rings of the ephod by a blue cord, keeping it in place over the band, so that the bag might not get loose, as the Lord gave orders to Moses.
39:22 | [cbgb] | 他用织工作以弗得的外袍，颜色全是蓝的。 < | >
 | [niv] | They made the robe of the ephod entirely of blue cloth--the work of a weaver--
 | [asv] | And he made the robe of the ephod of woven work, all of blue.
 | [jnd] | And he made the cloak of the ephod of woven work, all of blue;
 | [kjv] | And he made the robe of the ephod of woven work, all of blue.
 | [nwb] | And he made the robe of the ephod woven work, all blue.
 | [rsv] | He also made the robe of the ephod woven all of blue;
 | [web] | . He made the robe of the ephod of woven work, all of blue.
 | [ylt] | And he maketh the upper robe of the ephod, work of a weaver, completely of blue;
 | [bbe] | The robe which went with the ephod was made all of blue;
39:23 | [cbgb] | 袍上留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。 < | >
 | [niv] | with an opening in the center of the robe like the opening of a collar, and a band around this opening, so that it would not tear.
 | [asv] | And the hole of the robe in the midst thereof, as the hole of a coat of mail, with a binding round about the hole of it, that it should not be rent.
 | [jnd] | and the opening of the cloak in its middle, as the opening of a coat of mail; a binding was round about the opening, that it should not rend.
 | [kjv] | And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.
 | [nwb] | And a hole in the midst of the robe, as the hole of an habergeon, a band around the hole, that it should not rend.
 | [rsv] | and the opening of the robe in it was like the opening in a garment, with a binding around the opening, that it might not be torn.
 | [web] | The opening of the robe in the midst of it was like the opening of a coat of mail, with a binding around its opening, that it should not be torn.
 | [ylt] | and the opening of the upper robe in its midst, as the opening of a habergeon, a border to its opening round about, it is not rent;
 | [bbe] | With a hole at the top in the middle, like the hole in the coat of a fighting-man, edged with a band to make it strong.
39:24 | [cbgb] | 在袍子底边上，用蓝色，紫色，朱红色线，并捻的细麻作石榴， < | >
 | [niv] | They made pomegranates of blue, purple and scarlet yarn and finely twisted linen around the hem of the robe.
 | [asv] | And they made upon the skirts of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
 | [jnd] | And they made on the skirts of the cloak pomegranates of blue and purple and scarlet, twined.
 | [kjv] | And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
 | [nwb] | And they made upon the hems of the robe pomegranates blue, and purple, and scarlet, twined .
 | [rsv] | On the skirts of the robe they made pomegranates of blue and purple and scarlet stuff and fine twined linen.
 | [web] | They made on the skirts of the robe pomegranates of blue, purple, scarlet, and twined linen.
 | [ylt] | and they make on the hems of the upper robe pomegranates of blue, and purple, and scarlet, twined.
 | [bbe] | The skirts of the robe were worked all round with fruits in blue and purple and red made of twisted linen.
39:25 | [cbgb] | 又用精金作铃铛，把铃铛钉在袍子周围底边上的石榴中间， < | >
 | [niv] | And they made bells of pure gold and attached them around the hem between the pomegranates.
 | [asv] | And they made bells of pure gold, and put the bells between the pomegranates upon the skirts of the robe round about, between the pomegranates;
 | [jnd] | And they made bells of pure gold, and put the bells between the pomegranates, in the skirts of the cloak, round about, between the pomegranates:
 | [kjv] | And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;
 | [nwb] | And they made bells pure gold, and put the bells between the pomegranates upon the hem of the robe, around between the pomegranates;
 | [rsv] | They also made bells of pure gold, and put the bells between the pomegranates upon the skirts of the robe round about, between the pomegranates;
 | [web] | They made bells of pure gold, and put the bells between the pomegranates around the skirts of the robe, between the pomegranates;
 | [ylt] | And they make bells of pure gold, and put the bells in the midst of the pomegranates, on the hems of the upper robe, round about, in the midst of the pomegranates;
 | [bbe] | And between the fruits all round the skirt they put gold bells, as the Lord gave orders to Moses.
39:26 | [cbgb] | 一个铃铛，一个石榴，一个铃铛，一个石榴，在袍子周围底边上用以供职，是照耶和华所吩咐摩西的。 < | >
 | [niv] | The bells and pomegranates alternated around the hem of the robe to be worn for ministering, as the LORD commanded Moses.
 | [asv] | a bell and a pomegranate, a bell and a pomegranate, upon the skirts of the robe round about, to minister in; as Jehovah commanded Moses.
 | [jnd] | a bell and a pomegranate, a bell and a pomegranate, in the skirts of the cloak round about, for service; as Jehovah had commanded Moses.
 | [kjv] | A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.
 | [nwb] | A bell and a pomegranate, a bell and a pomegranate, around the hem of the robe to minister ; as the LORD commanded Moses.
 | [rsv] | a bell and a pomegranate, a bell and a pomegranate round about upon the skirts of the robe for ministering; as the LORD had commanded Moses.
 | [web] | a bell and a pomegranate, a bell and a pomegranate, around the skirts of the robe, to minister in, as Yahweh commanded Moses.
 | [ylt] | a bell and a pomegranate, a bell and a pomegranate, on the hems of the upper robe, round about, to minister in, as Jehovah hath commanded Moses.
 | [bbe] | All round the skirt of the robe were bells and fruits in turn.
39:27 | [cbgb] | 他用织成的细麻布为亚伦和他的儿子作内袍， < | >
 | [niv] | For Aaron and his sons, they made tunics of fine linen--the work of a weaver--
 | [asv] | And they made the coats of fine linen of woven work for Aaron, and for his sons,
 | [jnd] | And they made the vests of byssus of woven work, for Aaron, and for his sons;
 | [kjv] | And they made coats of fine linen of woven work for Aaron, and for his sons,
 | [nwb] | And they made coats fine linen, woven work, for Aaron and for his sons,
 | [rsv] | They also made the coats, woven of fine linen, for Aaron and his sons,
 | [web] | . They made the coats of fine linen of woven work for Aaron, and for his sons,
 | [ylt] | And they make the coats of linen, work of a weaver, for Aaron and for his sons,
 | [bbe] | The coats for Aaron and his sons they made of the best linen;
39:28 | [cbgb] | 并用细麻布作冠冕和华美的裹头巾，用捻的细麻布作裤子， < | >
 | [niv] | and the turban of fine linen, the linen headbands and the undergarments of finely twisted linen.
 | [asv] | and the mitre of fine linen, and the goodly head-tires of fine linen, and the linen breeches of fine twined linen,
 | [jnd] | and the turban of byssus; and the ornamental caps, of byssus; and the linen trousers, of twined byssus;
 | [kjv] | And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,
 | [nwb] | And a miter fine linen, and goodly bonnets fine linen, and linen breeches fine twined linen,
 | [rsv] | and the turban of fine linen, and the caps of fine linen, and the linen breeches of fine twined linen,
 | [web] | and the turban of fine linen, and the linen headbands of fine linen, and the linen breeches of fine twined linen,
 | [ylt] | and the mitre of linen, and the beautiful bonnets of linen, and the linen trousers, of twined linen,
 | [bbe] | And the twisted head-dress for Aaron, and beautiful head-dresses of linen, and linen trousers,
39:29 | [cbgb] | 又用蓝色，紫色，朱红色线，并捻的细麻，以绣花的手工作腰带，是照耶和华所吩咐摩西的。 < | >
 | [niv] | The sash was of finely twisted linen and blue, purple and scarlet yarn--the work of an embroiderer--as the LORD commanded Moses.
 | [asv] | and the girdle of fine twined linen, and blue, and purple, and scarlet, the work of the embroiderer; as Jehovah commanded Moses.
 | [jnd] | and the girdle, of twined byssus, and blue, and purple, and scarlet, of embroidery; as Jehovah had commanded Moses.
 | [kjv] | And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.
 | [nwb] | And a girdle fine twined linen, and blue, and purple, and scarlet, needle-work; as the LORD commanded Moses.
 | [rsv] | and the girdle of fine twined linen and of blue and purple and scarlet stuff, embroidered with needlework; as the LORD had commanded Moses.
 | [web] | and the sash of fine twined linen, and blue, and purple, and scarlet, the work of the embroiderer, as Yahweh commanded Moses.
 | [ylt] | and the girdle of twined linen, and blue, and purple, and scarlet, work of an embroiderer, as Jehovah hath commanded Moses.
 | [bbe] | And a linen band worked with a design of blue and purple and red, as the Lord had said to Moses.
39:30 | [cbgb] | 他用精金作圣冠上的牌，在上面按刻图书之法，刻着『归耶和华为圣』。 < | >
 | [niv] | They made the plate, the sacred diadem, out of pure gold and engraved on it, like an inscription on a seal: HOLY TO THE LORD.
 | [asv] | And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like the engravings of a signet, HOLY TO JEHOVAH.
 | [jnd] | And they made the thin plate, the holy diadem, of pure gold, and wrote on it with the writing of the engravings of a seal, Holiness to Jehovah!
 | [kjv] | And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.
 | [nwb] | And they made the plate of the holy crown pure gold, and wrote upon it a writing, the engravings of a signet, HOLINESS TO THE LORD.
 | [rsv] | And they made the plate of the holy crown of pure gold, and wrote upon it an inscription, like the engraving of a signet, "Holy to the LORD."
 | [web] | . They made the plate of the holy crown of pure gold, and wrote on it a writing, like the engravings of a signet: "HOLY TO YAHWEH."
 | [ylt] | And they make the flower of the holy crown of pure gold, and write on it a writing, openings of a signet, `Holy to Jehovah;'
 | [bbe] | The plate for the holy crown was made of the best gold, and on it were cut these words, HOLY TO THE LORD.
39:31 | [cbgb] | 又用一条蓝细带子将牌系在冠冕上，是照耶和华所吩咐摩西的。 < | >
 | [niv] | Then they fastened a blue cord to it to attach it to the turban, as the LORD commanded Moses.
 | [asv] | And they tied unto it a lace of blue, to fasten it upon the mitre above; as Jehovah commanded Moses.
 | [jnd] | And they fastened to it a lace of blue, to fasten on the turban above; as Jehovah had commanded Moses.
 | [kjv] | And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.
 | [nwb] | And they tied to it a lace of blue, to fasten on high upon the miter; as the LORD commanded Moses.
 | [rsv] | And they tied to it a lace of blue, to fasten it on the turban above; as the LORD had commanded Moses.
 | [web] | They tied to it a lace of blue, to fasten it on the turban above, as Yahweh commanded Moses.
 | [ylt] | and they put on it a ribbon of blue, to put on the mitre above, as Jehovah hath commanded Moses.
 | [bbe] | It was fixed to the head-dress by a blue cord, as the Lord had given orders to Moses.
39:32 | [cbgb] | 帐幕，就是会幕，一切的工就这样作完了。凡耶和华所吩咐摩西的，以色列人都照样作了。 < | >
 | [niv] | So all the work on the tabernacle, the Tent of Meeting, was completed. The Israelites did everything just as the LORD commanded Moses.
 | [asv] | Thus was finished all the work of the tabernacle of the tent of meeting: and the children of Israel did according to all that Jehovah commanded Moses; so did they.
 | [jnd] | And all the labour of the tabernacle of the tent of meeting was ended; and the children of Israel had done according to all that Jehovah had commanded Moses -- so had they done .
 | [kjv] | Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [nwb] | Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [rsv] | Thus all the work of the tabernacle of the tent of meeting was finished; and the people of Israel had done according to all that the LORD had commanded Moses; so had they done.
 | [web] | . Thus all the work of the tent of the tent of meeting was finished. The children of Israel did according to all that Yahweh commanded Moses; so they did.
 | [ylt] | And all the service of the tabernacle of the tent of meeting is completed; and the sons of Israel do according to all that Jehovah hath commanded Moses; so they have done.
 | [bbe] | So all the work on the House of the Tent of meeting was done; as the Lord had given orders to Moses, so the children of Israel did it.
39:33 | [cbgb] | 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子，板，闩，柱子，带卯的座， < | >
 | [niv] | Then they brought the tabernacle to Moses: the tent and all its furnishings, its clasps, frames, crossbars, posts and bases;
 | [asv] | And they brought the tabernacle unto Moses, the Tent, and all its furniture, its clasps, its boards, it bars, and its pillars, and it sockets;
 | [jnd] | And they brought the tabernacle to Moses -- the tent, and all its utensils, its clasps, its boards, its bars, and its pillars, and its bases;
 | [kjv] | And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,
 | [nwb] | And they brought the tabernacle to Moses, the tent, and all its furniture, its buttons, its boards, its bars, and its pillars, and its sockets,
 | [rsv] | And they brought the tabernacle to Moses, the tent and all its utensils, its hooks, its frames, its bars, its pillars, and its bases;
 | [web] | They brought the tent to Moses, the tent, with all its furniture, its clasps, its boards, it bars, its pillars, its sockets,
 | [ylt] | And they bring in the tabernacle unto Moses, the tent, and all its vessels, its hooks, its boards, its bars, and its pillars, and its sockets;
 | [bbe] | Then they took the House to Moses, the tent with all the things for it; its hooks, its boards, its rods, its pillars, and its bases;
39:34 | [cbgb] | 染红公羊皮的盖，海狗皮的顶盖，和遮掩柜的幔子， < | >
 | [niv] | the covering of ram skins dyed red, the covering of hides of sea cows and the shielding curtain;
 | [asv] | and the covering of rams' skins dyed red, and the covering of sealskins, and the veil of the screen;
 | [jnd] | and the covering of rams' skins dyed red, and the covering of badgers' skins, and the veil of separation;
 | [kjv] | And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,
 | [nwb] | And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,
 | [rsv] | the covering of tanned rams' skins and goatskins, and the veil of the screen;
 | [web] | the covering of rams' skins dyed red, the covering of sea cow hides, the veil of the screen,
 | [ylt] | and the covering of rams' skins, which are made red, and the covering of badgers' skins, and the vail of the covering;
 | [bbe] | The outer cover of sheepskins coloured red, and the cover of leather, and the veil for the doorway;
39:35 | [cbgb] | 法柜和柜的杠并施恩座， < | >
 | [niv] | the ark of the Testimony with its poles and the atonement cover;
 | [asv] | the ark of the testimony, and the staves thereof, and the mercy-seat;
 | [jnd] | the ark of the testimony, and its staves, and the mercy-seat;
 | [kjv] | The ark of the testimony, and the staves thereof, and the mercy seat,
 | [nwb] | The ark of the testimony, and its staffs, and the mercy-seat,
 | [rsv] | the ark of the testimony with its poles and the mercy seat;
 | [web] | the ark of the testimony with its poles, the mercy seat,
 | [ylt] | the ark of the testimony and its staves, and the mercy-seat;
 | [bbe] | The ark of the law, with its rods and its cover;
39:36 | [cbgb] | 桌子和桌子的一切器具并陈设饼， < | >
 | [niv] | the table with all its articles and the bread of the Presence;
 | [asv] | the table, all the vessels thereof, and the showbread;
 | [jnd] | the table, all its utensils, and the shewbread;
 | [kjv] | The table, and all the vessels thereof, and the shewbread,
 | [nwb] | The table, all its vessels, and the show-bread,
 | [rsv] | the table with all its utensils, and the bread of the Presence;
 | [web] | the table, all its vessels, the show bread,
 | [ylt] | the table, all its vessels, and the bread of the presence;
 | [bbe] | The table, with all its vessels and the holy bread;
39:37 | [cbgb] | 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油， < | >
 | [niv] | the pure gold lampstand with its row of lamps and all its accessories, and the oil for the light;
 | [asv] | the pure candlestick, the lamps thereof, even the lamps to be set in order, and all the vessels thereof, and the oil for the light;
 | [jnd] | the pure candlestick, its lamps, the lamps set in order, and all its utensils, and the oil for the light;
 | [kjv] | The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,
 | [nwb] | The pure candlestick, its lamps, the lamps to be set in order, and all its vessels, and the oil for light,
 | [rsv] | the lampstand of pure gold and its lamps with the lamps set and all its utensils, and the oil for the light;
 | [web] | the pure lampstand, its lamps, even the lamps to be set in order, all its vessels, the oil for the light,
 | [ylt] | the pure candlestick, its lamps, the lamps of arrangement, and all its vessels, and the oil for the light.
 | [bbe] | The support for the lights, with the vessels for the lights to be put in their places on it, and all its vessels, and the oil for the lights;
39:38 | [cbgb] | 金坛，膏油，馨香的香料，会幕的门帘， < | >
 | [niv] | the gold altar, the anointing oil, the fragrant incense, and the curtain for the entrance to the tent;
 | [asv] | and the golden altar, and the anointing oil, and the sweet incense, and the screen for the door of the Tent;
 | [jnd] | and the golden altar, and the anointing oil, and the incense of fragrant drugs; and the curtain for the entrance of the tent;
 | [kjv] | And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,
 | [nwb] | And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle-door,
 | [rsv] | the golden altar, the anointing oil and the fragrant incense, and the screen for the door of the tent;
 | [web] | the golden altar, the anointing oil, the sweet incense, the screen for the door of the Tent,
 | [ylt] | And the golden altar, and the anointing oil, and the spice-perfume, and the covering of the opening of the tent;
 | [bbe] | And the gold altar, and the holy oil, and the sweet perfume for burning, and the curtain for the doorway of the tent;
39:39 | [cbgb] | 铜坛和坛上的铜网，坛的杠并坛的一切器具，洗濯盆和盆座， < | >
 | [niv] | the bronze altar with its bronze grating, its poles and all its utensils; the basin with its stand;
 | [asv] | the brazen altar, and its grating of brass, its staves, and all its vessels, the laver and its base;
 | [jnd] | the copper altar, and the copper grating that was for it, its staves and all its utensils; the laver and its stand;
 | [kjv] | The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,
 | [nwb] | The brazen altar, and its grate of brass, its staffs, and all its vessels, the laver and its foot,
 | [rsv] | the bronze altar, and its grating of bronze, its poles, and all its utensils; the laver and its base;
 | [web] | the brazen altar, its grating of brass, its poles, all of its vessels, the basin and its base,
 | [ylt] | the brazen altar and the brazen grate which it hath, its staves, and all its vessels, the laver and its base.
 | [bbe] | And the brass altar, with its network of brass, and its rods and all its vessels, and the washing-vessel and its base;
39:40 | [cbgb] | 院子的帷子和柱子，并带卯的座，院子的门帘，绳子，橛子，并帐幕和会幕中一切使用的器具， < | >
 | [niv] | the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard; the ropes and tent pegs for the courtyard; all the furnishings for the tabernacle, the Tent of Meeting;
 | [asv] | the hangings of the court, its pillars, and its sockets, and the screen for the gate of the court, the cords thereof, and the pins thereof, and all the instruments of the service of the tabernacle, for the tent of meeting;
 | [jnd] | the hangings of the court, its pillars, and its bases; and the curtain for the gate of the court, its cords, and its pegs; and all the vessel's of service of the tabernacle, for the tent of meeting;
 | [kjv] | The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,
 | [nwb] | The hangings of the court, its pillars, and its sockets, and the hanging for the court-gate, its cords, and its pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,
 | [rsv] | the hangings of the court, its pillars, and its bases, and the screen for the gate of the court, its cords, and its pegs; and all the utensils for the service of the tabernacle, for the tent of meeting;
 | [web] | the hangings of the court, its pillars, its sockets, the screen for the gate of the court, its cords, its pins, all the instruments of the service of the tent, for the tent of meeting,
 | [ylt] | The hangings of the court, its pillars, and its sockets; and the covering for the gate of the court, its cords, and its pins; and all the vessels of the service of the tabernacle, for the tent of meeting;
 | [bbe] | The hangings for the open space, with the pillars and their bases, and the curtain for the doorway, and the cords and nails, and all the instruments necessary for the work of the House of the Tent of meeting;
39:41 | [cbgb] | 精工作的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。 < | >
 | [niv] | and the woven garments worn for ministering in the sanctuary, both the sacred garments for Aaron the priest and the garments for his sons when serving as priests.
 | [asv] | the finely wrought garments for ministering in the holy place, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [jnd] | the garments of service, for service in the sanctuary; the holy garments for Aaron the priest, and his sons' garments, to serve as priests.
 | [kjv] | The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.
 | [nwb] | The clothes of service to do service in the holy , and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.
 | [rsv] | the finely worked garments for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons to serve as priests.
 | [web] | the finely worked garments for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [ylt] | the coloured clothes to minister in the sanctuary, the holy garments for Aaron the priest, and the garments of his sons, to act as priest in.
 | [bbe] | The robes for use in the holy place, and the holy robes for Aaron and his sons when acting as priests.
39:42 | [cbgb] | 这一切工作都是以色列人照耶和华所吩咐摩西作的。 < | >
 | [niv] | The Israelites had done all the work just as the LORD had commanded Moses.
 | [asv] | According to all that Jehovah commanded Moses, so the children of Israel did all the work.
 | [jnd] | According to all that Jehovah had commanded Moses, so had the children of Israel done all the labour.
 | [kjv] | According to all that the LORD commanded Moses, so the children of Israel made all the work.
 | [nwb] | According to all that the LORD commanded Moses, so the children of Israel made all the work.
 | [rsv] | According to all that the LORD had commanded Moses, so the people of Israel had done all the work.
 | [web] | According to all that Yahweh commanded Moses, so the children of Israel did all the work.
 | [ylt] | According to all that Jehovah hath commanded Moses, so have the sons of Israel done all the service;
 | [bbe] | The children of Israel did everything as the Lord had given orders to Moses.
39:43 | [cbgb] | 耶和华怎样吩咐的，他们就怎样作了。摩西看见一切的工都作成了，就给他们祝福。 <
 | [niv] | Moses inspected the work and saw that they had done it just as the LORD had commanded. So Moses blessed them.
 | [asv] | And Moses saw all the work, and, behold, they had done it; as Jehovah had commanded, even so had they done it: and Moses blessed them.
 | [jnd] | And Moses saw all the work, and behold, they had done it as Jehovah had commanded -- so had they done ; and Moses blessed them.
 | [kjv] | And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.
 | [nwb] | And Moses looked upon all the work, and behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.
 | [rsv] | And Moses saw all the work, and behold, they had done it; as the LORD had commanded, so had they done it. And Moses blessed them.
 | [web] | Moses saw all the work, and, behold, they had done it as Yahweh had commanded, even so had they done it: and Moses blessed them.
 | [ylt] | and Moses seeth all the work, and lo, they have done it as Jehovah hath commanded; so they have done. And Moses doth bless them.
 | [bbe] | Then Moses, when he saw all their work and saw that they had done everything as the Lord had said, gave them his blessing.


Interlinear Bible:Exodus 40

 出埃及记 Exodus 40 <<
40:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | Then the LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
40:2 | [cbgb] | 正月初一日，你要立起帐幕， < | >
 | [niv] | "Set up the tabernacle, the Tent of Meeting, on the first day of the first month.
 | [asv] | On the first day of the first month shalt thou rear up the tabernacle of the tent of meeting.
 | [jnd] | On the day of the first month, on the first of the month, shalt thou set up the tabernacle of the tent of meeting.
 | [kjv] | On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.
 | [nwb] | On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.
 | [rsv] | "On the first day of the first month you shall erect the tabernacle of the tent of meeting.
 | [web] | "On the first day of the first month you shall raise up the tent of the Tent of Meeting.
 | [ylt] | `On the first day of the month, in the first month, thou dost raise up the tabernacle of the tent of meeting,
 | [bbe] | On the first day of the first month you are to put up the House of the Tent of meeting.
40:3 | [cbgb] | 把法柜安放在里面，用幔子将柜遮掩。 < | >
 | [niv] | Place the ark of the Testimony in it and shield the ark with the curtain.
 | [asv] | And thou shalt put therein the ark of the testimony, and thou shalt screen the ark with the veil.
 | [jnd] | And thou shalt put in it the ark of the testimony, and shalt cover the ark with the veil.
 | [kjv] | And thou shalt put therein the ark of the testimony, and cover the ark with the vail.
 | [nwb] | And thou shalt put in it the ark of the testimony, and cover the ark with the vail.
 | [rsv] | And you shall put in it the ark of the testimony, and you shall screen the ark with the veil.
 | [web] | You shall put the ark of the testimony in it, and you shall screen the ark with the veil.
 | [ylt] | and hast set there the ark of the testimony, and hast covered over the ark with the vail,
 | [bbe] | And inside it put the ark of the law, hanging the veil before it.
40:4 | [cbgb] | 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。 < | >
 | [niv] | Bring in the table and set out what belongs on it. Then bring in the lampstand and set up its lamps.
 | [asv] | And thou shalt bring in the table, and set in order the things that are upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
 | [jnd] | And thou shalt bring in the table, and set in order the things that are to be set in order upon it. And thou shalt bring in the candlestick and light its lamps.
 | [kjv] | And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
 | [nwb] | And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light its lamps.
 | [rsv] | And you shall bring in the table, and set its arrangements in order; and you shall bring in the lampstand, and set up its lamps.
 | [web] | You shall bring in the table, and set in order the things that are on it. You shall bring in the lampstand, and light the lamps of it.
 | [ylt] | and hast brought in the table, and set its arrangement in order, and hast brought in the candlestick, and caused its lamps to go up.
 | [bbe] | And put the table inside, placing all the things on it in order; and put in the support for the lights, and let its lights be burning.
40:5 | [cbgb] | 把烧香的金坛安在法柜前，挂上帐幕的门帘。 < | >
 | [niv] | Place the gold altar of incense in front of the ark of the Testimony and put the curtain at the entrance to the tabernacle.
 | [asv] | And thou shalt set the golden altar for incense before the ark of the testimony, and put the screen of the door to the tabernacle.
 | [jnd] | And thou shalt set the golden altar for the incense before the ark of the testimony; and hang up the curtain of the entrance to the tabernacle.
 | [kjv] | And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.
 | [nwb] | And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.
 | [rsv] | And you shall put the golden altar for incense before the ark of the testimony, and set up the screen for the door of the tabernacle.
 | [web] | You shall set the golden altar for incense before the ark of the testimony, and put the screen of the door to the tent.
 | [ylt] | `And thou hast put the golden altar for perfume before the ark of the testimony, and hast put the covering of the opening to the tabernacle,
 | [bbe] | And put the gold altar for burning perfumes in front of the ark of the law, hanging the curtain over the doorway of the House.
40:6 | [cbgb] | 把燔祭坛安在帐幕门前。 < | >
 | [niv] | "Place the altar of burnt offering in front of the entrance to the tabernacle, the Tent of Meeting;
 | [asv] | And thou shalt set the altar of burnt-offering before the door of the tabernacle of the tent of meeting.
 | [jnd] | And thou shalt set the altar of burnt-offering before the entrance of the tabernacle of the tent of meeting.
 | [kjv] | And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.
 | [nwb] | And thou shalt set the altar of the, burnt-offering before the door of the tabernacle of the tent of the congregation.
 | [rsv] | You shall set the altar of burnt offering before the door of the tabernacle of the tent of meeting,
 | [web] | You shall set the altar of burnt offering before the door of the tent of the tent of meeting.
 | [ylt] | and hast put the altar of the burnt-offering before the opening of the tabernacle of the tent of meeting,
 | [bbe] | And put the altar of burned offerings before the doorway of the House of the Tent of meeting.
40:7 | [cbgb] | 把洗濯盆安在会幕和坛的中间，在盆里盛水。 < | >
 | [niv] | place the basin between the Tent of Meeting and the altar and put water in it.
 | [asv] | And thou shalt set the laver between the tent of meeting and the altar, and shalt put water therein.
 | [jnd] | And thou shalt set the laver between the tent of meeting and the altar, and shalt put water in it.
 | [kjv] | And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.
 | [nwb] | And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water in it.
 | [rsv] | and place the laver between the tent of meeting and the altar, and put water in it.
 | [web] | You shall set the basin between the tent of meeting and the altar, and shall put water therein.
 | [ylt] | and hast put the laver between the tent of meeting and the altar, and hast put water there.
 | [bbe] | And let the washing-vessel, with water in it, be put between the Tent of meeting and the altar.
40:8 | [cbgb] | 又在四围立院帷，把院子的门帘挂上。 < | >
 | [niv] | Set up the courtyard around it and put the curtain at the entrance to the courtyard.
 | [asv] | And thou shalt set up the court round about, and hang up the screen of the gate of the court.
 | [jnd] | And thou shalt fix the court round about, and hang up the curtain at the gate of the court.
 | [kjv] | And thou shalt set up the court round about, and hang up the hanging at the court gate.
 | [nwb] | And thou shalt set up the court round about, and hang up the hanging at the court-gate.
 | [rsv] | And you shall set up the court round about, and hang up the screen for the gate of the court.
 | [web] | You shall set up the court around it, and hang up the screen of the gate of the court.
 | [ylt] | `And thou hast set the court round about, and hast placed the covering of the gate of the court,
 | [bbe] | And put up the hangings forming the open space all round it, with the curtain over its doorway.
40:9 | [cbgb] | 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣。 < | >
 | [niv] | "Take the anointing oil and anoint the tabernacle and everything in it; consecrate it and all its furnishings, and it will be holy.
 | [asv] | And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the furniture thereof: and it shall be holy.
 | [jnd] | And thou shalt take the anointing oil, and anoint the tabernacle, and all that is in it, and shalt hallow it, and all its utensils; and it shall be holy.
 | [kjv] | And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.
 | [nwb] | And thou shalt take the anointing oil, and anoint the tabernacle, and all that in it, and shalt hallow it, and all its vessels: and it shall be holy.
 | [rsv] | Then you shall take the anointing oil, and anoint the tabernacle and all that is in it, and consecrate it and all its furniture; and it shall become holy.
 | [web] | You shall take the anointing oil, and anoint the tent, and all that is in it, and shall make it holy, and all its furniture: and it will be holy.
 | [ylt] | and hast taken the anointing oil, and anointed the tabernacle, and all that in it, and hallowed it, and all its vessels, and it hath been holy;
 | [bbe] | And take the holy oil and put it on the House and everything in it, and make it and everything in it holy:
40:10 | [cbgb] | 又要抹燔祭坛和一切器具，使坛成圣，就都成为至圣。 < | >
 | [niv] | Then anoint the altar of burnt offering and all its utensils; consecrate the altar, and it will be most holy.
 | [asv] | And thou shalt anoint the altar of burnt-offering, and all its vessels, and sanctify the altar: and the altar shall be most holy.
 | [jnd] | And thou shalt anoint the altar of burnt-offering, and all its utensils; and thou shalt hallow the altar, and the altar shall be most holy.
 | [kjv] | And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.
 | [nwb] | And thou shalt anoint the altar of the burnt-offering and all its vessels, and sanctify the altar: and it shall be an altar most holy.
 | [rsv] | You shall also anoint the altar of burnt offering and all its utensils, and consecrate the altar; and the altar shall be most holy.
 | [web] | You shall anoint the altar of burnt offering, with all its vessels, and sanctify the altar: and the altar will be most holy.
 | [ylt] | and thou hast anointed the altar of the burnt-offering, and all its vessels, and sanctified the altar, and the altar hath been most holy;
 | [bbe] | And put oil on the altar of burned offering, and make it and all its vessels holy; this altar is to be most holy.
40:11 | [cbgb] | 要抹洗濯盆和盆座，使盆成圣。 < | >
 | [niv] | Anoint the basin and its stand and consecrate them.
 | [asv] | And thou shalt anoint the laver and its base, and sanctify it.
 | [jnd] | And thou shalt anoint the laver and its stand, and hallow it.
 | [kjv] | And thou shalt anoint the laver and his foot, and sanctify it.
 | [nwb] | And thou shalt anoint the laver and its foot, and sanctify it.
 | [rsv] | You shall also anoint the laver and its base, and consecrate it.
 | [web] | You shall anoint the basin and its base, and sanctify it.
 | [ylt] | and thou hast anointed the laver and its base, and sanctified it.
 | [bbe] | And put oil on the washing-vessel and its base, and make them holy.
40:12 | [cbgb] | 要使亚伦和他儿子到会幕门口来，用水洗身。 < | >
 | [niv] | "Bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.
 | [asv] | And thou shalt bring Aaron and his sons unto the door of the tent of meeting, and shalt wash them with water.
 | [jnd] | And thou shalt bring Aaron and his sons near, at the entrance of the tent of meeting, and bathe them with water.
 | [kjv] | And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.
 | [nwb] | And thou shalt bring Aaron and his sons to the door of the tabernacle of the congregation, and wash them with water.
 | [rsv] | Then you shall bring Aaron and his sons to the door of the tent of meeting, and shall wash them with water,
 | [web] | You shall bring Aaron and his sons to the door of the tent of meeting, and shall wash them with water.
 | [ylt] | `And thou hast brought near Aaron and his sons unto the opening of the tent of meeting, and hast bathed them with water;
 | [bbe] | Then let Aaron and his sons come to the door of the Tent of meeting; and after washing them with water,
40:13 | [cbgb] | 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分， < | >
 | [niv] | Then dress Aaron in the sacred garments, anoint him and consecrate him so he may serve me as priest.
 | [asv] | And thou shalt put upon Aaron the holy garments; and thou shalt anoint him, and sanctify him, that he may minister unto me in the priest's office.
 | [jnd] | And thou shalt clothe Aaron with the holy garments, and anoint him, and hallow him, that he may serve me as priest.
 | [kjv] | And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.
 | [nwb] | And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister to me in the priest's office.
 | [rsv] | and put upon Aaron the holy garments, and you shall anoint him and consecrate him, that he may serve me as priest.
 | [web] | You shall put on Aaron the holy garments; and you shall anoint him, and sanctify him, that he may minister to me in the priest's office.
 | [ylt] | and thou hast clothed Aaron with the holy garments, and anointed him, and sanctified him, and he hath acted as priest to Me.
 | [bbe] | You are to put on Aaron the holy robes; and you are to put oil on him, and make him holy, so that he may be my priest.
40:14 | [cbgb] | 又要使他儿子来，给他们穿上内袍。 < | >
 | [niv] | Bring his sons and dress them in tunics.
 | [asv] | And thou shalt bring his sons, and put coats upon them;
 | [jnd] | And thou shalt bring his sons near, and clothe them with vests.
 | [kjv] | And thou shalt bring his sons, and clothe them with coats:
 | [nwb] | And thou shalt bring his sons, and clothe them with coats:
 | [rsv] | You shall bring his sons also and put coats on them,
 | [web] | You shall bring his sons, and put coats on them.
 | [ylt] | `And his sons thou dost bring near, and hast clothed them with coats,
 | [bbe] | And take his sons with him and put coats on them;
40:15 | [cbgb] | 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。 < | >
 | [niv] | Anoint them just as you anointed their father, so they may serve me as priests. Their anointing will be to a priesthood that will continue for all generations to come."
 | [asv] | and thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: and their anointing shall be to them for an everlasting priesthood throughout their generations.
 | [jnd] | And thou shalt anoint them, as thou didst anoint their father, that they may serve me as priests. And their anointing shall be to them an everlasting priesthood throughout their generations.
 | [kjv] | And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.
 | [nwb] | And thou shalt anoint them, as thou didst anoint their father, that they may minister to me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.
 | [rsv] | and anoint them, as you anointed their father, that they may serve me as priests: and their anointing shall admit them to a perpetual priesthood throughout their generations."
 | [web] | You shall anoint them, as you anointed their father, that they may minister to me in the priest's office. Their anointing shall be to them for an everlasting priesthood throughout their generations.
 | [ylt] | and anointed them as thou hast anointed their father, and they have acted as priests to Me, and their anointing hath been to be to them for a priesthood age-during, to their generations.'
 | [bbe] | And put oil on them as you did on their father, so that they may be my priests: the putting on of oil will make them priests for ever, from generation to generation.
40:16 | [cbgb] | 摩西这样行，都是照耶和华所吩咐他的。 < | >
 | [niv] | Moses did everything just as the LORD commanded him.
 | [asv] | Thus did Moses: according to all that Jehovah commanded him, so did he.
 | [jnd] | And Moses did so: as Jehovah had commanded him, so did he.
 | [kjv] | Thus did Moses: according to all that the LORD commanded him, so did he.
 | [nwb] | Thus did Moses; according to all that the LORD commanded him, so did he.
 | [rsv] | Thus did Moses; according to all that the LORD commanded him, so he did.
 | [web] | Thus did Moses: according to all that Yahweh commanded him, so he did.
 | [ylt] | And Moses doth according to all that Jehovah hath commanded him; so he hath done.
 | [bbe] | And Moses did this; as the Lord gave him orders, so he did.
40:17 | [cbgb] | 第二年正月初一日，帐幕就立起来。 < | >
 | [niv] | So the tabernacle was set up on the first day of the first month in the second year.
 | [asv] | And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
 | [jnd] | And it came to pass in the first month in the second year, on the first of the month, that the tabernacle was set up.
 | [kjv] | And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
 | [nwb] | And it came to pass in the first month, in the second year, on the first of the month, the tabernacle was reared up.
 | [rsv] | And in the first month in the second year, on the first day of the month, the tabernacle was erected.
 | [web] | . It happened in the first month in the second year, on the first day of the month, that the tent was raised up.
 | [ylt] | And it cometh to pass, in the first month, in the second year, in the first of the month, the tabernacle hath been raised up;
 | [bbe] | So on the first day of the first month in the second year the House was put up.
40:18 | [cbgb] | 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子。 < | >
 | [niv] | When Moses set up the tabernacle, he put the bases in place, erected the frames, inserted the crossbars and set up the posts.
 | [asv] | And Moses reared up the tabernacle, and laid its sockets, and set up the boards thereof, and put in the bars thereof, and reared up its pillars.
 | [jnd] | And Moses set up the tabernacle, and put in its bases, and fixed its boards, and put in its bars, and set up its pillars.
 | [kjv] | And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.
 | [nwb] | And Moses reared up the tabernacle, and fastened its sockets, and set up its boards, and put in its bars, and reared up its pillars.
 | [rsv] | Moses erected the tabernacle; he laid its bases, and set up its frames, and put in its poles, and raised up its pillars;
 | [web] | Moses raised up the tent, and laid its sockets, and set up the boards of it, and put in the bars of it, and raised up its pillars.
 | [ylt] | and Moses raiseth up the tabernacle, and setteth its sockets, and placeth its boards, and placeth its bars, and raiseth its pillars,
 | [bbe] | Moses put up the House; placing its bases in position and lifting up its uprights, putting in the rods and planting the pillars in their places;
40:19 | [cbgb] | 在帐幕以上搭罩棚，把罩棚的顶盖盖在其上，是照耶和华所吩咐他的。 < | >
 | [niv] | Then he spread the tent over the tabernacle and put the covering over the tent, as the LORD commanded him.
 | [asv] | And he spread the tent over the tabernacle, and put the covering of the tent above upon it; as Jehovah commanded Moses.
 | [jnd] | And he spread the tent over the tabernacle, and put the covering of the tent above over it; as Jehovah had commanded Moses.
 | [kjv] | And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.
 | [nwb] | And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.
 | [rsv] | and he spread the tent over the tabernacle, and put the covering of the tent over it, as the LORD had commanded Moses.
 | [web] | He spread the covering over the tent, and put the roof of the tent above on it, as Yahweh commanded Moses.
 | [ylt] | and spreadeth the tent over the tabernacle, and putteth the covering of the tent upon it above, as Jehovah hath commanded Moses.
 | [bbe] | Stretching the outer tent over it, and covering it, as the Lord had given him orders.
40:20 | [cbgb] | 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。 < | >
 | [niv] | He took the Testimony and placed it in the ark, attached the poles to the ark and put the atonement cover over it.
 | [asv] | And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy-seat above upon the ark:
 | [jnd] | And he took and put the testimony into the ark, and put the staves in the ark, and put the mercy-seat above on the ark.
 | [kjv] | And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:
 | [nwb] | And he took and put the testimony into the ark, and set the staffs on the ark, and put the mercy-seat above upon the ark:
 | [rsv] | And he took the testimony and put it into the ark, and put the poles on the ark, and set the mercy seat above on the ark;
 | [web] | He took and put the testimony into the ark, and set the poles on the ark, and put the mercy seat above on the ark.
 | [ylt] | And he taketh and putteth the testimony unto the ark, and setteth the staves on the ark, and putteth the mercy-seat on the ark above;
 | [bbe] | And he took the law and put it inside the ark, and put the rods at its side and the cover over it;
40:21 | [cbgb] | 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。 < | >
 | [niv] | Then he brought the ark into the tabernacle and hung the shielding curtain and shielded the ark of the Testimony, as the LORD commanded him.
 | [asv] | and he brought the ark into the tabernacle, and set up the veil of the screen, and screened the ark of the testimony; as Jehovah commanded Moses.
 | [jnd] | And he brought the ark into the tabernacle, and hung up the veil of separation, and covered the ark of the testimony; as Jehovah had commanded Moses.
 | [kjv] | And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.
 | [nwb] | And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.
 | [rsv] | and he brought the ark into the tabernacle, and set up the veil of the screen, and screened the ark of the testimony; as the LORD had commanded Moses.
 | [web] | He brought the ark into the tent, and set up the veil of the screen, and screened the ark of the testimony, as Yahweh commanded Moses.
 | [ylt] | and bringeth in the ark unto the tabernacle, and placeth the vail of the covering, and covereth over the ark of the testimony, as Jehovah hath commanded Moses.
 | [bbe] | And he took the ark into the House, hanging up the veil before it as the Lord had given him orders.
40:22 | [cbgb] | 又把桌子安在会幕内，在帐幕北边，在幔子外。 < | >
 | [niv] | Moses placed the table in the Tent of Meeting on the north side of the tabernacle outside the curtain
 | [asv] | And he put the table in the tent of meeting, upon the side of the tabernacle northward, without the veil.
 | [jnd] | And he put the table in the tent of meeting, on the side of the tabernacle northward, outside the veil,
 | [kjv] | And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.
 | [nwb] | And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.
 | [rsv] | And he put the table in the tent of meeting, on the north side of the tabernacle, outside the veil,
 | [web] | He put the table in the tent of meeting, on the side of the tent northward, outside of the veil.
 | [ylt] | And he putteth the table in the tent of meeting, on the side of the tabernacle northward, at the outside of the vail,
 | [bbe] | And he put the table in the Tent of meeting, on the north side outside the veil.
40:23 | [cbgb] | 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。 < | >
 | [niv] | and set out the bread on it before the LORD, as the LORD commanded him.
 | [asv] | And he set the bread in order upon it before Jehovah; as Jehovah commanded Moses.
 | [jnd] | and arranged the bread in order upon it before Jehovah; as Jehovah had commanded Moses.
 | [kjv] | And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.
 | [nwb] | And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.
 | [rsv] | and set the bread in order on it before the LORD; as the LORD had commanded Moses.
 | [web] | He set the bread in order on it before Yahweh, as Yahweh commanded Moses.
 | [ylt] | and setteth in order upon it the arrangement of bread, before Jehovah, as Jehovah hath commanded Moses.
 | [bbe] | And he put the bread on it in order before the Lord, as the Lord had said.
40:24 | [cbgb] | 又把灯台安在会幕内，在帐幕南边，与桌子相对， < | >
 | [niv] | He placed the lampstand in the Tent of Meeting opposite the table on the south side of the tabernacle
 | [asv] | And he put the candlestick in the tent of meeting, over against the table, on the side of the tabernacle southward.
 | [jnd] | And he put the candlestick in the tent of meeting, opposite to the table, on the side of the tabernacle southward.
 | [kjv] | And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.
 | [nwb] | And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.
 | [rsv] | And he put the lampstand in the tent of meeting, opposite the table on the south side of the tabernacle,
 | [web] | He put the lampstand in the tent of meeting, opposite the table, on the side of the tent southward.
 | [ylt] | And he putteth the candlestick in the tent of meeting, over-against the table, on the side of the tabernacle southward,
 | [bbe] | The support for the lights he put in the Tent of meeting, opposite the table, on the south side:
40:25 | [cbgb] | 在耶和华面前点灯，是照耶和华所吩咐他的。 < | >
 | [niv] | and set up the lamps before the LORD, as the LORD commanded him.
 | [asv] | And he lighted the lamps before Jehovah; as Jehovah commanded Moses.
 | [jnd] | And he lighted the lamps before Jehovah; as Jehovah had commanded Moses.
 | [kjv] | And he lighted the lamps before the LORD; as the LORD commanded Moses.
 | [nwb] | And he lighted the lamps before the LORD, as the LORD commanded Moses.
 | [rsv] | and set up the lamps before the LORD; as the LORD had commanded Moses.
 | [web] | He lit the lamps before Yahweh, as Yahweh commanded Moses.
 | [ylt] | and causeth the lamps to go up before Jehovah, as Jehovah hath commanded Moses.
 | [bbe] | Lighting the lights before the Lord, as the Lord had given him orders.
40:26 | [cbgb] | 把金坛安在会幕内的幔子前， < | >
 | [niv] | Moses placed the gold altar in the Tent of Meeting in front of the curtain
 | [asv] | And he put the golden altar in the tent of meeting before the veil:
 | [jnd] | And he put the golden altar in the tent of meeting before the veil.
 | [kjv] | And he put the golden altar in the tent of the congregation before the vail:
 | [nwb] | And he put the golden altar in the tent of the congregation, before the vail:
 | [rsv] | And he put the golden altar in the tent of meeting before the veil,
 | [web] | He put the golden altar in the tent of meeting before the veil;
 | [ylt] | And he setteth the golden altar in the tent of meeting, before the vail,
 | [bbe] | And he put the gold altar in the Tent of meeting, in front of the veil:
40:27 | [cbgb] | 在坛上烧了馨香料作的香，是照耶和华所吩咐他的。 < | >
 | [niv] | and burned fragrant incense on it, as the LORD commanded him.
 | [asv] | and he burnt thereon incense of sweet spices; as Jehovah commanded Moses.
 | [jnd] | And he burnt on it fragrant incense; as Jehovah had commanded Moses.
 | [kjv] | And he burnt sweet incense thereon; as the LORD commanded Moses.
 | [nwb] | And he burnt sweet incense on it; as the LORD commanded Moses.
 | [rsv] | and burnt fragrant incense upon it; as the LORD had commanded Moses.
 | [web] | and he burnt incense of sweet spices on it, as Yahweh commanded Moses.
 | [ylt] | and maketh perfume on it -- spice-perfume -- as Jehovah hath commanded Moses.
 | [bbe] | Burning sweet perfumes on it, as the Lord had given him orders.
40:28 | [cbgb] | 又挂上帐幕的门帘。 < | >
 | [niv] | Then he put up the curtain at the entrance to the tabernacle.
 | [asv] | And he put the screen of the door to the tabernacle.
 | [jnd] | And he hung up the curtain of the entrance to the tabernacle.
 | [kjv] | And he set up the hanging at the door of the tabernacle.
 | [nwb] | And he set up the hanging the door of the tabernacle.
 | [rsv] | And he put in place the screen for the door of the tabernacle.
 | [web] | He put up the screen of the door to the tent.
 | [ylt] | And he setteth the covering of the opening to the tabernacle,
 | [bbe] | And he put up the curtain at the doorway of the House.
40:29 | [cbgb] | 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。 < | >
 | [niv] | He set the altar of burnt offering near the entrance to the tabernacle, the Tent of Meeting, and offered on it burnt offerings and grain offerings, as the LORD commanded him.
 | [asv] | And he set the altar of burnt-offering at the door of the tabernacle of the tent of meeting, and offered upon it the burnt-offering and the meal-offering; as Jehovah commanded Moses.
 | [jnd] | And he put the altar of burnt-offering at the entrance to the tabernacle of the tent of meeting, and offered on it the burnt-offering and the oblation; as Jehovah had commanded Moses.
 | [kjv] | And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.
 | [nwb] | And he put the altar of burnt-offering the door of the tabernacle of the tent of the congregation, and offered upon it the burnt-offering, and the meat-offering; as the LORD commanded Moses.
 | [rsv] | And he set the altar of burnt offering at the door of the tabernacle of the tent of meeting, and offered upon it the burnt offering and the cereal offering; as the LORD had commanded Moses.
 | [web] | He set the altar of burnt offering at the door of the tent of the tent of meeting, and offered on it the burnt offering and the meal-offering, as Yahweh commanded Moses.
 | [ylt] | and the altar of the burnt-offering he hath set at the opening of the tabernacle of the tent of meeting, and causeth the burnt-offering to go up upon it, and the present, as Jehovah hath commanded Moses.
 | [bbe] | And at the door of the House of the Tent of meeting, he put the altar of burned offerings, offering on it the burned offering and the meal offering, as the Lord had given him orders.
40:30 | [cbgb] | 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。 < | >
 | [niv] | He placed the basin between the Tent of Meeting and the altar and put water in it for washing,
 | [asv] | And he set the laver between the tent of meeting and the altar, and put water therein, wherewith to wash.
 | [jnd] | And he set the laver between the tent of meeting and the altar, and put water in it for washing.
 | [kjv] | And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.
 | [nwb] | And he set the laver between the tent of the congregation and the altar, and put water there, to wash .
 | [rsv] | And he set the laver between the tent of meeting and the altar, and put water in it for washing,
 | [web] | He set the basin between the tent of meeting and the altar, and put water therein, with which to wash.
 | [ylt] | And he putteth the laver between the tent of meeting and the altar, and putteth water there for washing,
 | [bbe] | And between the altar and the Tent of meeting he put the vessel with water in it for washing.
40:31 | [cbgb] | 摩西和亚伦并亚伦的儿子在这盆里洗手洗脚。 < | >
 | [niv] | and Moses and Aaron and his sons used it to wash their hands and feet.
 | [asv] | And Moses and Aaron and his sons washed their hands and their feet thereat;
 | [jnd] | And Moses and Aaron and his sons washed their hands and their feet out of it:
 | [kjv] | And Moses and Aaron and his sons washed their hands and their feet thereat:
 | [nwb] | And Moses, and Aaron, and his sons, washed their hands and their feet thereat:
 | [rsv] | with which Moses and Aaron and his sons washed their hands and their feet;
 | [web] | Moses, Aaron, and his sons washed their hands and their feet there.
 | [ylt] | and Moses and Aaron and his sons have washed their hands and their feet at the same;
 | [bbe] | In it the hands and feet of Moses and Aaron and his sons were washed,
40:32 | [cbgb] | 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。 < | >
 | [niv] | They washed whenever they entered the Tent of Meeting or approached the altar, as the LORD commanded Moses.
 | [asv] | when they went into the tent of meeting, and when they came near unto the altar, they washed; as Jehovah commanded Moses.
 | [jnd] | when they went into the tent of meeting, and when they drew near to the altar, they washed; as Jehovah had commanded Moses.
 | [kjv] | When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.
 | [nwb] | When they went into the tent of the congregation, and when they came near to the altar, they washed; as the LORD commanded Moses.
 | [rsv] | when they went into the tent of meeting, and when they approached the altar, they washed; as the LORD commanded Moses.
 | [web] | When they went into the tent of meeting, and when they came near to the altar, they washed, as Yahweh commanded Moses.
 | [ylt] | in their going in unto the tent of meeting, and in their drawing near unto the altar, they wash, as Jehovah hath commanded Moses.
 | [bbe] | Whenever they went into the Tent of meeting, and when they came near the altar, as the Lord had given orders to Moses.
40:33 | [cbgb] | 在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。 < | >
 | [niv] | Then Moses set up the courtyard around the tabernacle and altar and put up the curtain at the entrance to the courtyard. And so Moses finished the work.
 | [asv] | And he reared up the court round about the tabernacle and the altar, and set up the screen of the gate of the court. So Moses finished the work.
 | [jnd] | And he set up the court round about the tabernacle and the altar, and hung up the curtain of the gate of the court. And so Moses finished the work.
 | [kjv] | And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.
 | [nwb] | And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court-gate: so Moses finished the work.
 | [rsv] | And he erected the court round the tabernacle and the altar, and set up the screen of the gate of the court. So Moses finished the work.
 | [web] | He raised up the court around the tent and the altar, and set up the screen of the gate of the court. So Moses finished the work.
 | [ylt] | And he raiseth up the court round about the tabernacle, and about the altar, and placeth the covering of the gate of the court; and Moses completeth the work.
 | [bbe] | And he put up the hangings forming the open space round the House and the altar, and put the curtain over the doorway. So Moses made the work complete.
40:34 | [cbgb] | 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。 < | >
 | [niv] | Then the cloud covered the Tent of Meeting, and the glory of the LORD filled the tabernacle.
 | [asv] | Then the cloud covered the tent of meeting, and the glory of Jehovah filled the tabernacle.
 | [jnd] | And the cloud covered the tent of meeting, and the glory of Jehovah filled the tabernacle.
 | [kjv] | Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.
 | [nwb] | Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.
 | [rsv] | Then the cloud covered the tent of meeting, and the glory of the LORD filled the tabernacle.
 | [web] | . Then the cloud covered the tent of meeting, and the glory of Yahweh filled the tent.
 | [ylt] | And the cloud covereth the tent of meeting, and the honour of Jehovah hath filled the tabernacle;
 | [bbe] | Then the cloud came down covering the Tent of meeting, and the House was full of the glory of the Lord;
40:35 | [cbgb] | 摩西不能进会幕，姻为云彩停在其上，并且耶和华的荣光充满了帐幕。 < | >
 | [niv] | Moses could not enter the Tent of Meeting because the cloud had settled upon it, and the glory of the LORD filled the tabernacle.
 | [asv] | And Moses was not able to enter into the tent of meeting, because the cloud abode thereon, and the glory of Jehovah filled the tabernacle.
 | [jnd] | And Moses could not enter into the tent of meeting, for the cloud abode on it, and the glory of Jehovah filled the tabernacle.
 | [kjv] | And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.
 | [nwb] | And Moses was not able to enter into the tent of the congregation, because the cloud abode upon it, and the glory of the LORD filled the tabernacle.
 | [rsv] | And Moses was not able to enter the tent of meeting, because the cloud abode upon it, and the glory of the LORD filled the tabernacle.
 | [web] | Moses wasn't able to enter into the tent of meeting, because the cloud stayed on it, and Yahweh's glory filled the tent.
 | [ylt] | and Moses hath not been able to go in unto the tent of meeting, for the cloud hath tabernacled on it, and the honour of Jehovah hath filled the tabernacle.
 | [bbe] | So that Moses was not able to go into the Tent of meeting, because the cloud was resting on it, and the House was full of the glory of the Lord.
40:36 | [cbgb] | 每逢云彩从帐幕收上去，以色列人就起程前往。 < | >
 | [niv] | In all the travels of the Israelites, whenever the cloud lifted from above the tabernacle, they would set out;
 | [asv] | And when the cloud was taken up from over the tabernacle, the children of Israel went onward, throughout all their journeys:
 | [jnd] | And when the cloud was taken up from over the tabernacle, the children of Israel journeyed in all their journeys.
 | [kjv] | And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:
 | [nwb] | And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:
 | [rsv] | Throughout all their journeys, whenever the cloud was taken up from over the tabernacle, the people of Israel would go onward;
 | [web] | When the cloud was taken up from over the tent, the children of Israel went onward, throughout all their journeys;
 | [ylt] | And in the going up of the cloud from off the tabernacle the sons of Israel journey in all their journeys;
 | [bbe] | And whenever the cloud was taken up from the House, the children of Israel went forward on their journey:
40:37 | [cbgb] | 云彩若不收上去，他们就不起程，直等到云彩收上去。 < | >
 | [niv] | but if the cloud did not lift, they did not set out--until the day it lifted.
 | [asv] | but if the cloud was not taken up, then they journeyed not till the day that it was taken up.
 | [jnd] | And if the cloud were not taken up, then they did not journey until the day that it was taken up.
 | [kjv] | But if the cloud were not taken up, then they journeyed not till the day that it was taken up.
 | [nwb] | But if the cloud was not taken up, then they journeyed not till the day that it was taken up.
 | [rsv] | but if the cloud was not taken up, then they did not go onward till the day that it was taken up.
 | [web] | but if the cloud wasn't taken up, then they didn't travel until the day that it was taken up.
 | [ylt] | and if the cloud go not up then they journey not, until the day of its going up:
 | [bbe] | But while the cloud was there, they made no move till it was taken up.
40:38 | [cbgb] | 日间，耶和华的云彩是在帐幕以上。夜间，云中有火，在以色列全家的眼前，在他们所行的路上，都是这样。 <
 | [niv] | So the cloud of the LORD was over the tabernacle by day, and fire was in the cloud by night, in the sight of all the house of Israel during all their travels.
 | [asv] | For the cloud of Jehovah was upon the tabernacle by day, and there was fire therein by night, in the sight of all the house of Israel, throughout all their journeys.
 | [jnd] | For the cloud of Jehovah was on the tabernacle by day, and fire was in it by night, before the eyes of all the house of Israel, throughout all their journeys.
 | [kjv] | For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.
 | [nwb] | For the cloud of the LORD upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.
 | [rsv] | For throughout all their journeys the cloud of the LORD was upon the tabernacle by day, and fire was in it by night, in the sight of all the house of Israel.
 | [web] | For the cloud of Yahweh was on the tent by day, and there was fire in the cloud by night, in the sight of all the house of Israel, throughout all their journeys.
 | [ylt] | for the cloud of Jehovah on the tabernacle by day, and fire is in it by night, before the eyes of all the house of Israel in all their journeys.
 | [bbe] | For the cloud of the Lord was resting on the House by day, and at night there was fire in the cloud, before the eyes of all the people of Israel, and so it was through all their journeys.


 Ezekiel [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Ezekiel 1

 以西结书 Ezekiel 1 >>
1:1 | [cbgb] | 当三十年四月初五日，以西结（原文作我）在迦巴鲁河边被掳的人中，天就开了，得见 神的异象。 >
 | [niv] | In the thirtieth year, in the fourth month on the fifth day, while I was among the exiles by the Kebar River, the heavens were opened and I saw visions of God.
 | [asv] | Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river Chebar, that the heavens were opened, and I saw visions of God.
 | [jnd] | Now it came to pass in the thirtieth year, in the fourth , on the fifth of the month, as I was among the captives by the river Chebar, the heavens were opened, and I saw visions of God.
 | [kjv] | Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.
 | [nwb] | Now it came to pass in the thirtieth year, in the fourth , in the fifth of the month, as I among the captives by the river of Kebar, the heavens were opened, and I saw visions of God.
 | [rsv] | In the thirtieth year, in the fourth month, on the fifth day of the month, as I was among the exiles by the river Chebar, the heavens were opened, and I saw visions of God.
 | [web] | . Now it happened in the thirtieth year, in the fourth , in the fifth of the month, as I was among the captives by the river Chebar, that the heavens were opened, and I saw visions of God.
 | [ylt] | And it cometh to pass, in the thirtieth year, in the fourth , in the fifth of the month, and I in the midst of the Removed by the river Chebar, the heavens have been opened, and I see visions of God.
 | [bbe] | Now it came about in the thirtieth year, in the fourth month, on the fifth day of the month, while I was by the river Chebar among those who had been made prisoners, that the heavens were made open and I saw visions of God.
1:2 | [cbgb] | 正是约雅斤王被掳去第五年四月初五日， < | >
 | [niv] | On the fifth of the month--it was the fifth year of the exile of King Jehoiachin--
 | [asv] | In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
 | [jnd] | On the fifth of the month, (it was the fifth year of king Jehoiachin's captivity,)
 | [kjv] | In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
 | [nwb] | In the fifth of the month, which the fifth year of king Jehoiachin's captivity,
 | [rsv] | On the fifth day of the month (it was the fifth year of the exile of King Jehoi'achin),
 | [web] | In the fifth of the month, which was the fifth year of king Jehoiachin's captivity,
 | [ylt] | In the fifth of the month -- it is the fifth year of the removal of the king Jehoiachin --
 | [bbe] | On the fifth day of the month, in the fifth year after King Jehoiachin had been made a prisoner,
1:3 | [cbgb] | 在迦勒底人之地，迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结。耶和华的灵（原文作手）降在他身上。 < | >
 | [niv] | the word of the LORD came to Ezekiel the priest, the son of Buzi, by the Kebar River in the land of the Babylonians. There the hand of the LORD was upon him.
 | [asv] | the word of Jehovah came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of Jehovah was there upon him.
 | [jnd] | the word of Jehovah came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of Jehovah was there upon him.
 | [kjv] | The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
 | [nwb] | The word of the LORD came expressly to Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Kebar; and the hand of the LORD was there upon him.
 | [rsv] | the word of the LORD came to Ezekiel the priest, the son of Buzi, in the land of the Chalde'ans by the river Chebar; and the hand of the LORD was upon him there.
 | [web] | the word of Yahweh came expressly to Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of Yahweh was there on him.
 | [ylt] | hath the word of Jehovah certainly been unto Ezekiel son of Buzi the priest, in the land of the Chaldeans, by the river Chebar, and there is on him there a hand of Jehovah.
 | [bbe] | The word of the Lord came to me, Ezekiel the priest, the son of Buzi, in the land of the Chaldaeans by the river Chebar; and the hand of the Lord was on me there.
1:4 | [cbgb] | 我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉。从其中的火内发出好像光耀的精金。 < | >
 | [niv] | I looked, and I saw a windstorm coming out of the north--an immense cloud with flashing lightning and surrounded by brilliant light. The center of the fire looked like glowing metal,
 | [asv] | And I looked, and, behold, a stormy wind came out of the north, a great cloud, with a fire infolding itself, and a brightness round about it, and out of the midst thereof as it were glowing metal, out of the midst of the fire.
 | [jnd] | And I looked, and behold, a stormy wind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the look of glowing brass, out of the midst of the fire.
 | [kjv] | And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
 | [nwb] | And I looked, and behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness about it, and from the midst of it as the color of amber, from the midst of the fire.
 | [rsv] | As I looked, behold, a stormy wind came out of the north, and a great cloud, with brightness round about it, and fire flashing forth continually, and in the midst of the fire, as it were gleaming bronze.
 | [web] | I looked, and, behold, a stormy wind came out of the north, a great cloud, with flashing lightning, and a brightness round about it, and out of the midst of it as it were glowing metal, out of the midst of the fire.
 | [ylt] | And I look, and lo, a tempestuous wind is coming from the north, a great cloud, and fire catching itself, and brightness to it round about, and out of its midst as the colour of copper, out of the midst of the fire.
 | [bbe] | And, looking, I saw a storm-wind coming out of the north, a great cloud with flames of fire coming after one another, and a bright light shining round about it and in the heart of it was something coloured like electrum.
1:5 | [cbgb] | 又从其中显出四个活物的形像来。他们的形状是这样，有人的形像， < | >
 | [niv] | and in the fire was what looked like four living creatures. In appearance their form was that of a man,
 | [asv] | And out of the midst thereof came the likeness of four living creatures. And this was their appearance: they had the likeness of a man.
 | [jnd] | Also out of the midst thereof, the likeness of four living creatures. And this was their appearance: they had the likeness of a man.
 | [kjv] | Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.
 | [nwb] | Also from the midst of it the likeness of four living creatures. And this their appearance; they had the likeness of a man.
 | [rsv] | And from the midst of it came the likeness of four living creatures. And this was their appearance: they had the form of men,
 | [web] | Out of the midst of it came the likeness of four living creatures. This was their appearance: they had the likeness of a man.
 | [ylt] | And out of its midst a likeness of four living creatures, and this their appearance; a likeness of man to them,
 | [bbe] | And in the heart of it were the forms of four living beings. And this was what they were like; they had the form of a man.
1:6 | [cbgb] | 各有四个脸面，四个翅膀。 < | >
 | [niv] | but each of them had four faces and four wings.
 | [asv] | And every one had four faces, and every one of them had four wings.
 | [jnd] | And every one had four faces, and every one of them had four wings.
 | [kjv] | And every one had four faces, and every one had four wings.
 | [nwb] | And every one had four faces, and every one had four wings.
 | [rsv] | but each had four faces, and each of them had four wings.
 | [web] | Everyone had four faces, and everyone of them had four wings.
 | [ylt] | and four faces to each, and four wings to each of them,
 | [bbe] | And every one had four faces, and every one of them had four wings.
1:7 | [cbgb] | 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜。 < | >
 | [niv] | Their legs were straight; their feet were like those of a calf and gleamed like burnished bronze.
 | [asv] | And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot; and they sparkled like burnished brass.
 | [jnd] | And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot; and they sparkled as the look of burnished brass.
 | [kjv] | And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
 | [nwb] | And their feet straight feet; and the sole of their feet like the sole of a calf's foot: and they sparkled like the color of burnished brass.
 | [rsv] | Their legs were straight, and the soles of their feet were like the sole of a calf's foot; and they sparkled like burnished bronze.
 | [web] | Their feet were straight feet; and the sole of their feet was like the sole of a calf's foot; and they sparkled like burnished brass.
 | [ylt] | and their feet straight feet, and the sole of their feet as a sole of a calf's foot, and they are sparkling as the colour of bright brass;
 | [bbe] | And their feet were straight feet; and the under sides of their feet were like the feet of oxen; and they were shining like polished brass.
1:8 | [cbgb] | 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样， < | >
 | [niv] | Under their wings on their four sides they had the hands of a man. All four of them had faces and wings,
 | [asv] | And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings thus:
 | [jnd] | And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings:
 | [kjv] | And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.
 | [nwb] | And the hands of a man under their wings on their four sides; and they four had their faces and their wings.
 | [rsv] | Under their wings on their four sides they had human hands. And the four had their faces and their wings thus:
 | [web] | They had the hands of a man under their wings on their four sides; and they four had their faces and their wings
 | [ylt] | and hands of man under their wings -- on their four sides, and their faces and their wings -- to them four;
 | [bbe] | And they had the hands of a man under their wings; the four of them had faces on their four sides.
1:9 | [cbgb] | 翅膀彼此相接，行走并不转身，俱各直往前行。 < | >
 | [niv] | and their wings touched one another. Each one went straight ahead; they did not turn as they moved.
 | [asv] | their wings were joined one to another; they turned not when they went; they went every one straight forward.
 | [jnd] | their wings were joined one to another; they turned not when they went; they went every one straight forward.
 | [kjv] | Their wings were joined one to another; they turned not when they went; they went every one straight forward.
 | [nwb] | Their wings joined one to another; they turned not when they went; they went every one straight forward.
 | [rsv] | their wings touched one another; they went every one straight forward, without turning as they went.
 | [web] | their wings were joined one to another; they didn't turn when they went; they went everyone straight forward.
 | [ylt] | joining one unto another their wings, they turn not round in their going, each straight forward they go.
 | [bbe] | They went without turning, every one went straight forward.
1:10 | [cbgb] | 至于脸的形像，前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。 < | >
 | [niv] | Their faces looked like this: Each of the four had the face of a man, and on the right side each had the face of a lion, and on the left the face of an ox; each also had the face of an eagle.
 | [asv] | As for the likeness of their faces, they had the face of a man; and they four had the face of a lion on the right side; and they four had the face of an ox on the left side; they four had also the face of an eagle.
 | [jnd] | And the likeness of their faces was the face of a man; and they four had the face of a lion on the right side; and they four had the face of an ox on the left side; they four had also the face of an eagle.
 | [kjv] | As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
 | [nwb] | As for the likeness of their faces, they four had the face of a man and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
 | [rsv] | As for the likeness of their faces, each had the face of a man in front; the four had the face of a lion on the right side, the four had the face of an ox on the left side, and the four had the face of an eagle at the back.
 | [web] | As for the likeness of their faces, they had the face of a man; and they four had the face of a lion on the right side; and they four had the face of an ox on the left side; they four had also the face of an eagle.
 | [ylt] | As to the likeness of their faces, the face of a man, and the face of a lion, toward the right to them four, and the face of an ox on the left to them four, and the face of an eagle to them four.
 | [bbe] | As for the form of their faces, they had the face of a man, and the four of them had the face of a lion on the right side, and the four of them had the face of an ox on the left side, and the four of them had the face of an eagle.
1:11 | [cbgb] | 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。 < | >
 | [niv] | Such were their faces. Their wings were spread out upward; each had two wings, one touching the wing of another creature on either side, and two wings covering its body.
 | [asv] | And their faces and their wings were separate above; two wings of every one were joined one to another, and two covered their bodies.
 | [jnd] | And their faces and their wings were parted above; two of every one were joined one to another, and two covered their bodies.
 | [kjv] | Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.
 | [nwb] | Thus their faces: and their wings stretched upward; two of every one joined one to another, and two covered their bodies.
 | [rsv] | Such were their faces. And their wings were spread out above; each creature had two wings, each of which touched the wing of another, while two covered their bodies.
 | [web] | Their faces and their wings were separate above; two of everyone were joined one to another, and two covered their bodies.
 | [ylt] | And their faces and their wings are separate from above, to each two joining together, and two are covering their bodies.
 | [bbe] | And their wings were separate at the top; two of the wings of every one were joined one to another, and two were covering their bodies.
1:12 | [cbgb] | 他们俱各直往前行。灵往哪里去，他们就往那里去，行走并不转身。 < | >
 | [niv] | Each one went straight ahead. Wherever the spirit would go, they would go, without turning as they went.
 | [asv] | And they went every one straight forward: whither the spirit was to go, they went; they turned not when they went.
 | [jnd] | And they went every one straight forward: whither the Spirit was to go, they went; they turned not when they went.
 | [kjv] | And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.
 | [nwb] | And they went every one straight forward: whither the spirit was to go, they went; they turned not when they went.
 | [rsv] | And each went straight forward; wherever the spirit would go, they went, without turning as they went.
 | [web] | They went everyone straight forward: where the spirit was to go, they went; they didn't turn when they went.
 | [ylt] | And each straight forward they go, whither the spirit is to go, they go, they turn not round in their going.
 | [bbe] | Every one of them went straight forward; wherever the spirit was to go they went; they went on without turning.
1:13 | [cbgb] | 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。 < | >
 | [niv] | The appearance of the living creatures was like burning coals of fire or like torches. Fire moved back and forth among the creatures; it was bright, and lightning flashed out of it.
 | [asv] | As for the likeness of the living creatures, their appearance was like burning coals of fire, like the appearance of torches: the fire went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [jnd] | And as for the likeness of the living creatures, their appearance was like burning coals of fire, as the appearance of torches: it went up and down among the living creatures; and the fire was bright; and out of the fire went forth lightning.
 | [kjv] | As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [nwb] | As for the likeness of the living creatures, their appearance like burning coals of fire, like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [rsv] | In the midst of the living creatures there was something that looked like burning coals of fire, like torches moving to and fro among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [web] | As for the likeness of the living creatures, their appearance was like burning coals of fire, like the appearance of torches: went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [ylt] | As to the likeness of the living creatures, their appearances as coals of fire -- burning as the appearance of lamps; it is going up and down between the living creatures, and brightness to the fire, and out of the fire is going forth lightning.
 | [bbe] | And between the living beings it was like burning coals of fire, as if flames were going one after the other between the living beings; and the fire was bright, and out of the fire went thunder-flames.
1:14 | [cbgb] | 这活物往来奔走，好像电光一闪。 < | >
 | [niv] | The creatures sped back and forth like flashes of lightning.
 | [asv] | And the living creatures ran and returned as the appearance of a flash of lightning.
 | [jnd] | And the living creatures ran and returned as the appearance of a flash of lightning.
 | [kjv] | And the living creatures ran and returned as the appearance of a flash of lightning.
 | [nwb] | And the living creatures ran and returned as the appearance of a flash of lightning.
 | [rsv] | And the living creatures darted to and fro, like a flash of lightning.
 | [web] | The living creatures ran and returned as the appearance of a flash of lightning.
 | [ylt] | And the living creatures are running, and turning back, as the appearance of the flash.
 | [bbe] | And the living beings went out and came back as quickly as a thunder-flame.
1:15 | [cbgb] | 我正观看活物的时候，见活物的脸旁各有一轮在地上。 < | >
 | [niv] | As I looked at the living creatures, I saw a wheel on the ground beside each creature with its four faces.
 | [asv] | Now as I beheld the living creatures, behold, one wheel upon the earth beside the living creatures, for each of the four faces thereof.
 | [jnd] | And I looked at the living creatures, and behold, one wheel upon the earth beside the living creatures, toward their four faces.
 | [kjv] | Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
 | [nwb] | Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
 | [rsv] | Now as I looked at the living creatures, I saw a wheel upon the earth beside the living creatures, one for each of the four of them.
 | [web] | Now as I saw the living creatures, behold, one wheel on the earth beside the living creatures, for each of the four faces of it.
 | [ylt] | And I see the living creatures, and lo, one wheel in the earth, near the living creatures, at its four faces.
 | [bbe] | Now while I was looking at the four living beings, I saw one wheel on the earth, by the side of the living beings, for the four of them.
1:16 | [cbgb] | 轮的形状和颜色（原文作作法）好像水苍玉。四轮都是一个样式，形状和作法好像轮中套轮。 < | >
 | [niv] | This was the appearance and structure of the wheels: They sparkled like chrysolite, and all four looked alike. Each appeared to be made like a wheel intersecting a wheel.
 | [asv] | The appearance of the wheels and their work was like unto a beryl: and they four had one likeness; and their appearance and their work was as it were a wheel within a wheel.
 | [jnd] | The appearance of the wheels and their work was as the look of a chrysolite; and they four had one likeness; and their appearance and their work was as it were a wheel in the middle of a wheel.
 | [kjv] | The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.
 | [nwb] | The appearance of the wheels and their work like the color of a beryl: and they four had one likeness: and their appearance and their work as it were a wheel in the middle of a wheel.
 | [rsv] | As for the appearance of the wheels and their construction: their appearance was like the gleaming of a chrysolite; and the four had the same likeness, their construction being as it were a wheel within a wheel.
 | [web] | The appearance of the wheels and their work was like a beryl: and they four had one likeness; and their appearance and their work was as it were a wheel within a wheel.
 | [ylt] | The appearance of the wheels and their works as the colour of beryl, and one likeness to them four, and their appearances and their works as it were the wheel in the midst of the wheel.
 | [bbe] | The form of the wheels and their work was like a beryl; the four of them had the same form and design, and they were like a wheel inside a wheel.
1:17 | [cbgb] | 轮行走的时候，向四方都能直行，并不掉转。 < | >
 | [niv] | As they moved, they would go in any one of the four directions the creatures faced; the wheels did not turn about as the creatures went.
 | [asv] | When they went, they went in their four directions: they turned not when they went.
 | [jnd] | When they went, they went upon their four sides; they turned not when they went.
 | [kjv] | When they went, they went upon their four sides: and they turned not when they went.
 | [nwb] | When they went, they went upon their four sides: they returned not when they went.
 | [rsv] | When they went, they went in any of their four directions without turning as they went.
 | [web] | When they went, they went in their four directions: they didn't turn when they went.
 | [ylt] | On their four sides, in their going they go, they turn not round in their going.
 | [bbe] | The four of them went straight forward without turning to one side.
1:18 | [cbgb] | 至于轮辋，高而可畏。四个轮辋周围满有眼睛。 < | >
 | [niv] | Their rims were high and awesome, and all four rims were full of eyes all around.
 | [asv] | As for their rims, they were high and dreadful; and they four had their rims full of eyes round about.
 | [jnd] | As for their rims, they were high and dreadful; and they four had their rims full of eyes round about.
 | [kjv] | As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.
 | [nwb] | As for their rings, they were so high that they were dreadful; and their rings full of eyes around them four.
 | [rsv] | The four wheels had rims and they had spokes; and their rims were full of eyes round about.
 | [web] | As for their rims, they were high and dreadful; and they four had their rims full of eyes round about.
 | [ylt] | As to their rings, they are both high and fearful, and their rings full of eyes round about them four.
 | [bbe] | And I saw that they had edges, and their edges, even of the four, were full of eyes round about.
1:19 | [cbgb] | 活物行走，轮也在旁边行走。活物从地上升，轮也都上升。 < | >
 | [niv] | When the living creatures moved, the wheels beside them moved; and when the living creatures rose from the ground, the wheels also rose.
 | [asv] | And when the living creatures went, the wheels went beside them; and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [jnd] | And when the living creatures went, the wheels went beside them; and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [kjv] | And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [nwb] | And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [rsv] | And when the living creatures went, the wheels went beside them; and when the living creatures rose from the earth, the wheels rose.
 | [web] | When the living creatures went, the wheels went beside them; and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [ylt] | And in the going of the living creatures, the wheels go beside them, and in the living creatures being lifted up from off the earth, lifted up are the wheels.
 | [bbe] | And when the living beings went on, the wheels went by their side; and when the living beings were lifted up from the earth, the wheels were lifted up.
1:20 | [cbgb] | 灵往哪里去，活物就往那里去。活物上升，轮也在活物旁边上升，因为活物的灵在轮中。 < | >
 | [niv] | Wherever the spirit would go, they would go, and the wheels would rise along with them, because the spirit of the living creatures was in the wheels.
 | [asv] | Whithersoever the spirit was to go, they went; thither was the spirit to go: and the wheels were lifted up beside them; for the spirit of the living creature was in the wheels.
 | [jnd] | Whithersoever the Spirit was to go, they went, thither would spirit go; and the wheels were lifted up along with them: for the spirit of the living creature was in the wheels.
 | [kjv] | Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
 | [nwb] | Whithersoever the spirit was to go, they went, thither spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature in the wheels.
 | [rsv] | Wherever the spirit would go, they went, and the wheels rose along with them; for the spirit of the living creatures was in the wheels.
 | [web] | Wherever the spirit was to go, they went; there was the spirit to go: and the wheels were lifted up beside them; for the spirit of the living creature was in the wheels.
 | [ylt] | Whither the spirit is to go, they go, thither the spirit to go, and the wheels are lifted up over-against them, for a living spirit in the wheels.
 | [bbe] | Wherever the spirit was to go they went; and the wheels were lifted up by their side: for the spirit of the living beings was in the wheels.
1:21 | [cbgb] | 那些行走，这些也行走。那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。 < | >
 | [niv] | When the creatures moved, they also moved; when the creatures stood still, they also stood still; and when the creatures rose from the ground, the wheels rose along with them, because the spirit of the living creatures was in the wheels.
 | [asv] | When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up beside them: for the spirit of the living creature was in the wheels.
 | [jnd] | When those went, they went; and when those stood, they stood; and when those were lifted up from the earth, the wheels were lifted up along with them: for the spirit of the living creature was in the wheels.
 | [kjv] | When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
 | [nwb] | When those went, went; and when those stood, stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature in the wheels.
 | [rsv] | When those went, these went; and when those stood, these stood; and when those rose from the earth, the wheels rose along with them; for the spirit of the living creatures was in the wheels.
 | [web] | When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up beside them: for the spirit of the living creature was in the wheels.
 | [ylt] | In their going, they go; and in their standing, they stand; and in their being lifted up from off the earth, lifted up are the wheels over-against them; for a living spirit in the wheels.
 | [bbe] | When these went on, the others went; and when these came to rest, the others came to rest; and when these were lifted up from the earth, the wheels were lifted up by their side: for the spirit of the living beings was in the wheels.
1:22 | [cbgb] | 活物的头以上有穹苍的形像，看着像可畏的水晶，铺张在活物的头以上。 < | >
 | [niv] | Spread out above the heads of the living creatures was what looked like an expanse, sparkling like ice, and awesome.
 | [asv] | And over the head of the living creature there was the likeness of a firmament, like the terrible crystal to look upon, stretched forth over their heads above.
 | [jnd] | And there was the likeness of an expanse over the heads of the living creature, as the look of the terrible crystal, stretched forth over their heads above.
 | [kjv] | And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.
 | [nwb] | And the likeness of the firmament upon the heads of the living creature as the color of the terrible crystal, stretched forth over their heads above.
 | [rsv] | Over the heads of the living creatures there was the likeness of a firmament, shining like crystal, spread out above their heads.
 | [web] | Over the head of the living creature there was the likeness of an expanse, like the awesome crystal to look on, stretched forth over their heads above.
 | [ylt] | And a likeness over the heads of the living creatures of an expanse, as the colour of the fearful ice, stretched out over their heads from above.
 | [bbe] | And over the heads of the living beings there was the form of an arch, looking like ice, stretched out over their heads on high.
1:23 | [cbgb] | 穹苍以下，活物的翅膀直张，彼此相对。每活物有两个翅膀遮体。 < | >
 | [niv] | Under the expanse their wings were stretched out one toward the other, and each had two wings covering its body.
 | [asv] | And under the firmament were their wings straight, the one toward the other: every one had two which covered on this side, and every one had two which covered on that side, their bodies.
 | [jnd] | And under the expanse were their wings straight, the one toward the other: every one had two which covered on this side, and every one had two which covered on that side their bodies.
 | [kjv] | And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
 | [nwb] | And under the firmament their wings straight, the one towards the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
 | [rsv] | And under the firmament their wings were stretched out straight, one toward another; and each creature had two wings covering its body.
 | [web] | Under the expanse were their wings straight, the one toward the other: everyone had two which covered on this side, and every one had two which covered on that side, their bodies.
 | [ylt] | And under the expanse their wings straight, one toward the other, to each are two covering on this side, and to each are two covering on that side -- their bodies.
 | [bbe] | Under the arch their wings were straight, one stretched out to another: every one had two wings covering their bodies on this side and two covering their bodies on that side.
1:24 | [cbgb] | 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄囔的声音。活物站住的时候，便将翅膀垂下。 < | >
 | [niv] | When the creatures moved, I heard the sound of their wings, like the roar of rushing waters, like the voice of the Almighty, like the tumult of an army. When they stood still, they lowered their wings.
 | [asv] | And when they went, I heard the noise of their wings like the noise of great waters, like the voice of the Almighty, a noise of tumult like the noise of a host: when they stood, they let down their wings.
 | [jnd] | And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, a tumultuous noise, as the noise of a host: when they stood, they let down their wings;
 | [kjv] | And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
 | [nwb] | And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of a host: when they stood, they let down their wings.
 | [rsv] | And when they went, I heard the sound of their wings like the sound of many waters, like the thunder of the Almighty, a sound of tumult like the sound of a host; when they stood still, they let down their wings.
 | [web] | When they went, I heard the noise of their wings like the noise of great waters, like the voice of the Almighty, a noise of tumult like the noise of a host: when they stood, they let down their wings.
 | [ylt] | And I hear the noise of their wings, as the noise of many waters, as the noise of the Mighty One, in their going -- the noise of tumult, as the noise of a camp, in their standing they let fall their wings.
 | [bbe] | And when they went, the sound of their wings was like the sound of great waters to my ears, like the voice of the Ruler of all, a sound like the rushing of an army: when they came to rest they let down their wings.
1:25 | [cbgb] | 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。 < | >
 | [niv] | Then there came a voice from above the expanse over their heads as they stood with lowered wings.
 | [asv] | And there was a voice above the firmament that was over their heads: when they stood, they let down their wings.
 | [jnd] | and there was a voice from above the expanse that was over their heads. When they stood, they let down their wings.
 | [kjv] | And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.
 | [nwb] | And there was a voice from the firmament that over their heads, when they stood, had let down their wings.
 | [rsv] | And there came a voice from above the firmament over their heads; when they stood still, they let down their wings.
 | [web] | There was a voice above the expanse that was over their heads: when they stood, they let down their wings.
 | [ylt] | And there is a voice from above the expanse, that above their head: in their standing they let fall their wings.
 | [bbe] | And there was a voice from the top of the arch which was over their heads: when they came to rest they let down their wings.
1:26 | [cbgb] | 在他们头以上的穹苍之上有宝座的形像，彷佛蓝宝石。在宝座形像以上有彷佛人的形状。 < | >
 | [niv] | Above the expanse over their heads was what looked like a throne of sapphire, and high above on the throne was a figure like that of a man.
 | [asv] | And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone; and upon the likeness of the throne was a likeness as the appearance of a man upon it above.
 | [jnd] | And above the expanse that was over their heads was the likeness of a throne, as the appearance of a sapphire stone; and upon the likeness of the throne was a likeness as the appearance of a man above upon it.
 | [kjv] | And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.
 | [nwb] | And above the firmament that over their heads the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne the likeness as the appearance of a man above upon it.
 | [rsv] | And above the firmament over their heads there was the likeness of a throne, in appearance like sapphire; and seated above the likeness of a throne was a likeness as it were of a human form.
 | [web] | Above the expanse that was over their heads was the likeness of a throne, as the appearance of a sapphire stone; and on the likeness of the throne was a likeness as the appearance of a man on it above.
 | [ylt] | And above the expanse that over their head, as an appearance of a sapphire stone, the likeness of a throne, and on the likeness of the throne a likeness, as the appearance of man upon it from above.
 | [bbe] | And on the top of the arch which was over their heads was the form of a king's seat, like a sapphire stone; and on the form of the seat was the form of a man seated on it on high.
1:27 | [cbgb] | 我见从他腰以上有彷佛光耀的精金，周围都有火的形状，又见从他腰以下有彷佛火的形状，周围也有光辉。 < | >
 | [niv] | I saw that from what appeared to be his waist up he looked like glowing metal, as if full of fire, and that from there down he looked like fire; and brilliant light surrounded him.
 | [asv] | And I saw as it were glowing metal, as the appearance of fire within it round about, from the appearance of his loins and upward; and from the appearance of his loins and downward I saw as it were the appearance of fire, and there was brightness round about him.
 | [jnd] | And I saw as the look of glowing brass, as the appearance of fire, within it round about; from the appearance of his loins and upward, and from the appearance of his loins and downward, I saw as it were the appearance of fire, and it had brightness round about.
 | [kjv] | And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
 | [nwb] | And I saw as the color of amber, as the appearance of fire around within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness on all sides.
 | [rsv] | And upward from what had the appearance of his loins I saw as it were gleaming bronze, like the appearance of fire enclosed round about; and downward from what had the appearance of his loins I saw as it were the appearance of fire, and there was brightness round about him.
 | [web] | I saw as it were glowing metal, as the appearance of fire within it round about, from the appearance of his loins and upward; and from the appearance of his loins and downward I saw as it were the appearance of fire, and there was brightness round about him.
 | [ylt] | And I see as the colour of copper, as the appearance of fire within it round about, from the appearance of his loins and upward, and from the appearance of his loins and downward, I have seen as the appearance of fire, and brightness to it round about.
 | [bbe] | And I saw it coloured like electrum, with the look of fire in it and round it, going up from what seemed to be the middle of his body; and going down from what seemed to be the middle of his body I saw what was like fire, and there was a bright light shining round him.
1:28 | [cbgb] | 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。 <
 | [niv] | Like the appearance of a rainbow in the clouds on a rainy day, so was the radiance around him. This was the appearance of the likeness of the glory of the LORD. When I saw it, I fell facedown, and I heard the voice of one speaking.
 | [asv] | As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of Jehovah. And when I saw it, I fell upon my face, and I heard a voice of one that spake.
 | [jnd] | As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of Jehovah. And when I saw, I fell on my face, and I heard a voice of one that spoke.
 | [kjv] | As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.
 | [nwb] | As the appearance of the bow that is in the cloud in the day of rain, so the appearance of the brightness around. This the appearance of the likeness of the glory of the LORD. And when I saw , I fell upon my face, and I heard a voice of one speaking.
 | [rsv] | Like the appearance of the bow that is in the cloud on the day of rain, so was the appearance of the brightness round about. Such was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard the voice of one speaking.
 | [web] | As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of Yahweh. When I saw it, I fell on my face, and I heard a voice of one that spoke.
 | [ylt] | As the appearance of the bow that is in a cloud in a day of rain, so the appearance of the brightness round about.
 | [bbe] | Like the bow in the cloud on a day of rain, so was the light shining round him. And this is what the glory of the Lord was like. And when I saw it I went down on my face, and the voice of one talking came to my ears.


Interlinear Bible:Ezekiel 2

 以西结书 Ezekiel 2 << || >>
2:1 | [cbgb] | 他对我说，人子阿，你站起来，我要和你说话。 >
 | [niv] | He said to me, "Son of man, stand up on your feet and I will speak to you."
 | [asv] | And he said unto me, Son of man, stand upon thy feet, and I will speak with thee.
 | [jnd] | And he said unto me, Son of man, stand upon thy feet, and I will speak with thee.
 | [kjv] | And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.
 | [nwb] | And he said to me, Son of man, stand upon thy feet, and I will speak to thee.
 | [rsv] | And he said to me, "Son of man, stand upon your feet, and I will speak with you."
 | [web] | . He said to me, Son of man, stand on your feet, and I will speak with you.
 | [ylt] | It the appearance of the likeness of the honour of Jehovah, and I see, and fall on my face, and I hear a voice speaking, and He saith unto me, `Son of man, stand on thy feet, and I speak with thee.'
 | [bbe] | And he said to me, Son of man, get up on your feet, so that I may say words to you.
2:2 | [cbgb] | 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。 < | >
 | [niv] | As he spoke, the Spirit came into me and raised me to my feet, and I heard him speaking to me.
 | [asv] | And the Spirit entered into me when he spake unto me, and set me upon my feet; and I heard him that spake unto me.
 | [jnd] | And the Spirit entered into me when he spoke unto me, and set me upon my feet; and I heard him that spoke unto me.
 | [kjv] | And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.
 | [nwb] | And the spirit entered into me when he spoke to me, and set me upon my feet, that I heard him that spoke to me.
 | [rsv] | And when he spoke to me, the Spirit entered into me and set me upon my feet; and I heard him speaking to me.
 | [web] | The Spirit entered into me when he spoke to me, and set me on my feet; and I heard him who spoke to me.
 | [ylt] | And there doth come into me a spirit, when He hath spoken unto me, and it causeth me to stand on my feet, and I hear Him who is speaking unto me.
 | [bbe] | And at his words the spirit came into me and put me on my feet; and his voice came to my ears.
2:3 | [cbgb] | 他对我说，人子阿，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。 < | >
 | [niv] | He said: "Son of man, I am sending you to the Israelites, to a rebellious nation that has rebelled against me; they and their fathers have been in revolt against me to this very day.
 | [asv] | And he said unto me, Son of man, I send thee to the children of Israel, to nations that are rebellious, which have rebelled against me: they and their fathers have transgressed against me even unto this very day.
 | [jnd] | And he said unto me, Son of man, I send thee to the children of Israel, to nations that are rebellious, which have rebelled against me: they and their fathers have transgressed against me unto this very day;
 | [kjv] | And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.
 | [nwb] | And he said to me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me: to this very day.
 | [rsv] | And he said to me, "Son of man, I send you to the people of Israel, to a nation of rebels, who have rebelled against me; they and their fathers have transgressed against me to this very day.
 | [web] | He said to me, Son of man, I send you to the children of Israel, to nations that are rebellious, which have rebelled against me: they and their fathers have transgressed against me even to this very day.
 | [ylt] | And He saith unto Me, `Son of man, I am sending thee unto the sons of Israel, unto nations who are rebels, who have rebelled against Me; they and their fathers have transgressed against Me, unto this self-same day.
 | [bbe] | And he said to me, Son of man, I am sending you to the children of Israel, to an uncontrolled nation which has gone against me: they and their fathers have been sinners against me even to this very day.
2:4 | [cbgb] | 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说，主耶和华如此说。 < | >
 | [niv] | The people to whom I am sending you are obstinate and stubborn. Say to them, `This is what the Sovereign LORD says.'
 | [asv] | And the children are impudent and stiffhearted: I do sent thee unto them; and thou shalt say unto them, Thus saith the Lord Jehovah.
 | [jnd] | and these children are impudent and hard-hearted: I am sending thee unto them; and thou shalt say unto them, Thus saith the Lord Jehovah.
 | [kjv] | For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.
 | [nwb] | For impudent children and obstinate in heart. I send thee to them; and thou shalt say to them, Thus saith the Lord GOD.
 | [rsv] | The people also are impudent and stubborn: I send you to them; and you shall say to them, 'Thus says the Lord GOD.'
 | [web] | The children are impudent and stiff-hearted: I do sent you to them; and you shall tell them, Thus says the Lord Yahweh.
 | [ylt] | And the sons brazen-faced and hard-hearted to whom I am sending thee, and thou hast said unto them: Thus said the Lord Jehovah:
 | [bbe] | And the children are hard and stiff-hearted; I am sending you to them: and you are to say to them, These are the words of the Lord.
2:5 | [cbgb] | 他们或听，或不听，（他们是悖逆之家），必知道在他们中间有了先知。 < | >
 | [niv] | And whether they listen or fail to listen--for they are a rebellious house--they will know that a prophet has been among them.
 | [asv] | And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
 | [jnd] | And they, whether they will hear or whether they will forbear -- for they are a rebellious house -- yet shall they know that there hath been a prophet among them.
 | [kjv] | And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
 | [nwb] | And they, whether they will hear, or whether they will forbear, (for they a rebellious house,) yet shall know that there hath been a prophet among them.
 | [rsv] | And whether they hear or refuse to hear (for they are a rebellious house) they will know that there has been a prophet among them.
 | [web] | They, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there has been a prophet among them.
 | [ylt] | and they -- whether they hear, or whether they forbear, for a rebellious house they -- have known that a prophet hath been in their midst.
 | [bbe] | And they, if they give ear to you or if they do not give ear (for they are an uncontrolled people), will see that there has been a prophet among them.
2:6 | [cbgb] | 人子阿，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话。他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。 < | >
 | [niv] | And you, son of man, do not be afraid of them or their words. Do not be afraid, though briers and thorns are all around you and you live among scorpions. Do not be afraid of what they say or terrified by them, though they are a rebellious house.
 | [asv] | And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns are with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they are a rebellious house.
 | [jnd] | And thou, son of man, be not afraid of them, and be not afraid of their words; for briars and thorns are with thee, and thou dwellest among scorpions: be not afraid of their words, and be not dismayed at their faces; for they are a rebellious house.
 | [kjv] | And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.
 | [nwb] | And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they a rebellious house.
 | [rsv] | And you, son of man, be not afraid of them, nor be afraid of their words, though briers and thorns are with you and you sit upon scorpions; be not afraid of their words, nor be dismayed at their looks, for they are a rebellious house.
 | [web] | You, son of man, don't be afraid of them, neither be afraid of their words, though briers and thorns are with you, and you do dwell among scorpions: don't be afraid of their words, nor be dismayed at their looks, though they are a rebellious house.
 | [ylt] | `And thou, son of man, thou art not afraid of them, yea, of their words thou art not afraid, for briers and thorns are with thee, and near scorpions thou art dwelling, of their words thou art not afraid, and of their faces thou art not affrighted, for they a rebellious house,
 | [bbe] | And you, son of man, have no fear of them or of their words, even if sharp thorns are round you and you are living among scorpions: have no fear of their words and do not be overcome by their looks, for they are an uncontrolled people.
2:7 | [cbgb] | 他们或听，或不听，你只管将我的话告诉他们。他们是极其悖逆的。 < | >
 | [niv] | You must speak my words to them, whether they listen or fail to listen, for they are rebellious.
 | [asv] | And thou shalt speak my words unto them, whether they will hear, or whether they will forbear; for they are most rebellious.
 | [jnd] | And thou shalt speak my words unto them, whether they will hear or whether they will forbear; for they are rebellious.
 | [kjv] | And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.
 | [nwb] | And thou shalt speak my words to them, whether they will hear, or whether they will forbear: for they most rebellious.
 | [rsv] | And you shall speak my words to them, whether they hear or refuse to hear; for they are a rebellious house.
 | [web] | You shall speak my words to them, whether they will hear, or whether they will forbear; for they are most rebellious.
 | [ylt] | And thou hast spoken My words unto them, whether they hear or whether they forbear, for they rebellious.
 | [bbe] | And you are to give them my words, if they give ear to you or if they do not: for they are uncontrolled.
2:8 | [cbgb] | 人子阿，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。 < | >
 | [niv] | But you, son of man, listen to what I say to you. Do not rebel like that rebellious house; open your mouth and eat what I give you."
 | [asv] | But thou, son of man, hear what I say unto thee; be not thou rebellious like that rebellious house: open thy mouth, and eat that which I give thee.
 | [jnd] | And thou, son of man, hear what I say unto thee; be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.
 | [kjv] | But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.
 | [nwb] | But thou, son of man, hear what I say to thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that which I give thee.
 | [rsv] | "But you, son of man, hear what I say to you; be not rebellious like that rebellious house; open your mouth, and eat what I give you."
 | [web] | But you, son of man, hear what I tell you; don't be you rebellious like that rebellious house: open your mouth, and eat that which I give you.
 | [ylt] | `And thou, son of man, hear that which I am speaking unto thee: Thou art not rebellious like the rebellious house, open thy mouth, and eat that which I am giving unto thee.'
 | [bbe] | But you, son of man, give ear to what I say to you, and do not be uncontrolled like that uncontrolled people: let your mouth be open and take what I give you.
2:9 | [cbgb] | 我观看，见有一只手向我伸出来，手中有一书卷。 < | >
 | [niv] | Then I looked, and I saw a hand stretched out to me. In it was a scroll,
 | [asv] | And when I looked, behold, a hand was put forth unto me; and, lo, a roll of a book was therein;
 | [jnd] | And I looked, and behold, a hand was put forth toward me; and behold, a roll of a book therein.
 | [kjv] | And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;
 | [nwb] | And when I looked, behold, a hand sent to me; and lo, a roll of a book in it;
 | [rsv] | And when I looked, behold, a hand was stretched out to me, and, lo, a written scroll was in it;
 | [web] | When I looked, behold, a hand was put forth to me; and, behold, a scroll of a book was therein;
 | [ylt] | And I look, and lo, a hand sent forth unto me, and lo, in it a roll of a book,
 | [bbe] | And looking, I saw a hand stretched out to me, and I saw the roll of a book in it;
2:10 | [cbgb] | 他将书卷在我面前晒开，内外都写着字，其上所写的有哀号，叹息，悲痛的话。 <
 | [niv] | which he unrolled before me. On both sides of it were written words of lament and mourning and woe.
 | [asv] | And he spread it before me: and it was written within and without; and there were written therein lamentations, and mourning, and woe.
 | [jnd] | And he spread it out before me; and it was written within and without; and there were written in it lamentations, and mourning, and woe.
 | [kjv] | And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.
 | [nwb] | And he spread it before me: and it written within and without: and written in it lamentations, and mourning, and woe.
 | [rsv] | and he spread it before me; and it had writing on the front and on the back, and there were written on it words of lamentation and mourning and woe.
 | [web] | He spread it before me: and it was written within and without; and there were written therein lamentations, and mourning, and woe.
 | [ylt] | and He spreadeth it before me, and it is written in front and behind, and written on it lamentations, and mourning, and wo!
 | [bbe] | And he put it open before me, and it had writing on the front and on the back; words of grief and sorrow and trouble were recorded in it.


Interlinear Bible:Ezekiel 3

 以西结书 Ezekiel 3 << || >>
3:1 | [cbgb] | 他对我说，人子阿，要吃你所得的，要吃这书卷，好去对以色列家讲说。 >
 | [niv] | And he said to me, "Son of man, eat what is before you, eat this scroll; then go and speak to the house of Israel."
 | [asv] | And he said unto me, Son of man, eat that which thou findest; eat this roll, and go, speak unto the house of Israel.
 | [jnd] | And he said unto me, Son of man, eat what thou findest; eat this roll, and go, speak unto the house of Israel.
 | [kjv] | Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.
 | [nwb] | Moreover he said to me, Son of man, eat what thou findest; eat this roll, and go, speak to the house of Israel.
 | [rsv] | And he said to me, "Son of man, eat what is offered to you; eat this scroll, and go, speak to the house of Israel."
 | [web] | . He said to me, Son of man, eat that which you find; eat this scroll, and go, speak to the house of Israel.
 | [ylt] | And He saith unto me, `Son of man, that which thou findest eat, eat this roll, and go, speak unto the house of Israel.'
 | [bbe] | And he said to me, Son of man, take this roll for your food, and go and say my words to the children of Israel.
3:2 | [cbgb] | 于是我开口，他就使我吃这书卷， < | >
 | [niv] | So I opened my mouth, and he gave me the scroll to eat.
 | [asv] | So I opened my mouth, and he caused me to eat the roll.
 | [jnd] | So I opened my mouth, and he caused me to eat that roll.
 | [kjv] | So I opened my mouth, and he caused me to eat that roll.
 | [nwb] | So I opened my mouth, and he caused me to eat that roll.
 | [rsv] | So I opened my mouth, and he gave me the scroll to eat.
 | [web] | So I opened my mouth, and he caused me to eat the scroll.
 | [ylt] | And I open my mouth, and He causeth me to eat this roll.
 | [bbe] | And, on my opening my mouth, he made me take the roll as food.
3:3 | [cbgb] | 又对我说，人子阿，要吃我所赐给你的这书卷，充满你的肚腹。我就吃了，口中觉得其甜如蜜。 < | >
 | [niv] | Then he said to me, "Son of man, eat this scroll I am giving you and fill your stomach with it." So I ate it, and it tasted as sweet as honey in my mouth.
 | [asv] | And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
 | [jnd] | And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll which I give thee. And I ate, and it was in my mouth as honey for sweetness.
 | [kjv] | And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
 | [nwb] | And he said to me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat ; and it was in my mouth as honey for sweetness.
 | [rsv] | And he said to me, "Son of man, eat this scroll that I give you and fill your stomach with it." Then I ate it; and it was in my mouth as sweet as honey.
 | [web] | He said to me, Son of man, cause your belly to eat, and fill your bowels with this scroll that I give you. Then did I eat it; and it was in my mouth as honey for sweetness.
 | [ylt] | And He saith unto me, `Son of man, thy belly thou dost feed, and thy bowels thou dost fill with this roll that I am giving unto thee;' and I eat it, and it is in my mouth as honey for sweetness.
 | [bbe] | And he said to me, Son of man, let your stomach make a meal of it and let your inside be full of this roll which I am giving you. Then I took it, and it was sweet as honey in my mouth.
3:4 | [cbgb] | 他对我说，人子阿，你往以色列家那里去，将我的话对他们讲说。 < | >
 | [niv] | He then said to me: "Son of man, go now to the house of Israel and speak my words to them.
 | [asv] | And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
 | [jnd] | And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
 | [kjv] | And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
 | [nwb] | And he said to me, Son of man, depart, go to the house of Israel, and speak with my words to them.
 | [rsv] | And he said to me, "Son of man, go, get you to the house of Israel, and speak with my words to them.
 | [web] | He said to me, Son of man, go, get you to the house of Israel, and speak with my words to them.
 | [ylt] | And He saith unto me, `Son of man, go, enter in unto the house of Israel, and thou hast spoken with My words unto them.
 | [bbe] | And he said to me, Son of man, go now to the children of Israel, and say my words to them.
3:5 | [cbgb] | 你奉差遣不是往那说话深奥，言语难懂的民那里去，乃是往以色列家去。 < | >
 | [niv] | You are not being sent to a people of obscure speech and difficult language, but to the house of Israel--
 | [asv] | For thou art not sent to a people of a strange speech and of a hard language, but to the house of Israel;
 | [jnd] | For thou art not sent to a people of strange language, and of difficult speech, to the house of Israel;
 | [kjv] | For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;
 | [nwb] | For thou art not sent to a people of a strange speech and of a hard language, to the house of Israel;
 | [rsv] | For you are not sent to a people of foreign speech and a hard language, but to the house of Israel--
 | [web] | For you are not sent to a people of a strange speech and of a hard language, but to the house of Israel;
 | [ylt] | For, not unto a people deep of lip and heavy of tongue thou sent -- unto the house of Israel;
 | [bbe] | For you are not sent to a people whose talk is strange and whose language is hard, but to the children of Israel;
3:6 | [cbgb] | 不是往那说话深奥，言语难懂的多国去，他们的话语是你不懂得的。我若差你往他们那里去，他们必听从你。 < | >
 | [niv] | not to many peoples of obscure speech and difficult language, whose words you cannot understand. Surely if I had sent you to them, they would have listened to you.
 | [asv] | not to many peoples of a strange speech and of a hard language, whose words thou canst not understand. Surely, if I sent thee to them, they would hearken unto thee.
 | [jnd] | not to many peoples of strange language and of difficult speech, whose words thou canst not understand: had I sent thee to them, would they not hearken unto thee?
 | [kjv] | Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.
 | [nwb] | Not to many people of a strange speech and of a hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened to thee.
 | [rsv] | not to many peoples of foreign speech and a hard language, whose words you cannot understand. Surely, if I sent you to such, they would listen to you.
 | [web] | not to many peoples of a strange speech and of a hard language, whose words you can not understand. Surely, if I sent you to them, they would listen to you.
 | [ylt] | not unto many peoples, deep of lip and heavy of tongue, whose words thou dost not understand. If I had not sent thee unto them -- they, they do hearken unto thee,
 | [bbe] | Not to a number of peoples whose talk is strange and whose language is hard and whose words are not clear to you. Truly, if I sent you to them they would give ear to you.
3:7 | [cbgb] | 以色列家却不肯听从你，因为他们不肯听从我。原来以色列全家是额坚心硬的人。 < | >
 | [niv] | But the house of Israel is not willing to listen to you because they are not willing to listen to me, for the whole house of Israel is hardened and obstinate.
 | [asv] | But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are of hard forehead and of a stiff heart.
 | [jnd] | But the house of Israel will not hearken unto thee, for none of them will hearken unto me. For all the house of Israel are hard of forehead and stiff of heart.
 | [kjv] | But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.
 | [nwb] | But the house of Israel will not hearken to thee; for they will not hearken to me: for all the house of Israel impudent and hard-hearted.
 | [rsv] | But the house of Israel will not listen to you; for they are not willing to listen to me; because all the house of Israel are of a hard forehead and of a stubborn heart.
 | [web] | But the house of Israel will not listen to you; for they will not listen to me: for all the house of Israel are of hard forehead and of a stiff heart.
 | [ylt] | but the house of Israel are not willing to hearken unto thee, for they are not willing to hearken unto Me, for all the house of Israel are brazen-faced and strong-hearted.
 | [bbe] | But the children of Israel will not give ear to you; for they have no mind to give ear to me: for all the children of Israel have a hard brow and a stiff heart.
3:8 | [cbgb] | 看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。 < | >
 | [niv] | But I will make you as unyielding and hardened as they are.
 | [asv] | Behold, I have made thy face hard against their faces, and thy forehead hard against their foreheads.
 | [jnd] | Behold, I have made thy face hard against their faces, and thy forehead hard against their foreheads.
 | [kjv] | Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.
 | [nwb] | Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.
 | [rsv] | Behold, I have made your face hard against their faces, and your forehead hard against their foreheads.
 | [web] | Behold, I have made your face hard against their faces, and your forehead hard against their foreheads.
 | [ylt] | `Lo, I have made thy face strong against their face, and thy forehead strong against their forehead.
 | [bbe] | See, I have made your face hard against their faces, and your brow hard against their brows.
3:9 | [cbgb] | 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。 < | >
 | [niv] | I will make your forehead like the hardest stone, harder than flint. Do not be afraid of them or terrified by them, though they are a rebellious house."
 | [asv] | As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they are a rebellious house.
 | [jnd] | As an adamant harder than flint have I made thy forehead. Fear them not, neither be dismayed at them, for they are a rebellious house.
 | [kjv] | As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.
 | [nwb] | As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they a rebellious house.
 | [rsv] | Like adamant harder than flint have I made your forehead; fear them not, nor be dismayed at their looks, for they are a rebellious house."
 | [web] | As an adamant harder than flint have I made your forehead: don't be afraid of them, neither be dismayed at their looks, though they are a rebellious house.
 | [ylt] | As an adamant harder than a rock I have made thy forehead; thou dost not fear them, nor art thou affrighted before them, for a rebellious house they.'
 | [bbe] | Like a diamond harder than rock I have made your brow: have no fear of them and do not be overcome by their looks, for they are an uncontrolled people.
3:10 | [cbgb] | 他又对我说，人子阿，我对你所说的一切话，要心里领会，耳中听闻。 < | >
 | [niv] | And he said to me, "Son of man, listen carefully and take to heart all the words I speak to you.
 | [asv] | Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thy heart, and hear with thine ears.
 | [jnd] | And he said unto me, Son of man, all my words which I shall speak unto thee, receive in thy heart, and hear with thine ears;
 | [kjv] | Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.
 | [nwb] | Moreover he said to me, Son of man, all my words that I shall speak to thee receive in thy heart, and hear with thy ears.
 | [rsv] | Moreover he said to me, "Son of man, all my words that I shall speak to you receive in your heart, and hear with your ears.
 | [web] | Moreover he said to me, Son of man, all my words that I shall speak to you receive in your heart, and hear with your ears.
 | [ylt] | And He saith unto me, `Son of man, all My words, that I speak unto thee, receive with thy heart, and with thine ears hear;
 | [bbe] | Then he said to me, Son of man, take into your heart all my words which I am about to say to you, and let your ears be open to them.
3:11 | [cbgb] | 你往你本国被掳的子民那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。 < | >
 | [niv] | Go now to your countrymen in exile and speak to them. Say to them, `This is what the Sovereign LORD says,' whether they listen or fail to listen."
 | [asv] | And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord Jehovah; whether they will hear, or whether they will forbear.
 | [jnd] | and go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord Jehovah, -- whether they will hear or whether they will forbear.
 | [kjv] | And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.
 | [nwb] | And depart, go to them of the captivity, to the children of thy people, and speak to them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.
 | [rsv] | And go, get you to the exiles, to your people, and say to them, 'Thus says the Lord GOD'; whether they hear or refuse to hear."
 | [web] | Go, get you to them of the captivity, to the children of your people, and speak to them, and tell them, Thus says the Lord Yahweh; whether they will hear, or whether they will forbear.
 | [ylt] | and go, enter in unto the Removed, unto the sons of thy people, and thou hast spoken unto them, and hast said unto them: Thus said the Lord Jehovah: whether they hear, or whether they forbear.'
 | [bbe] | And go now to those who have been taken away as prisoners, to the children of your people, and say to them, This is what the Lord has said; if they give ear or if they do not.
3:12 | [cbgb] | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说，从耶和华的所在显出来的荣耀是该称颂的。 < | >
 | [niv] | Then the Spirit lifted me up, and I heard behind me a loud rumbling sound--May the glory of the LORD be praised in his dwelling place!--
 | [asv] | Then the Spirit lifted me up, and I heard behind me the voice of a great rushing, saying, Blessed be the glory of Jehovah from his place.
 | [jnd] | And the Spirit lifted me up, and I heard behind me the sound of a great rushing, Blessed be the glory of Jehovah from his place!
 | [kjv] | Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.
 | [nwb] | Then the spirit took me up, and I heard behind me a voice of a great rushing, , Blessed the glory of the LORD from his place.
 | [rsv] | Then the Spirit lifted me up, and as the glory of the LORD arose from its place, I heard behind me the sound of a great earthquake;
 | [web] | Then the Spirit lifted me up, and I heard behind me the voice of a great rushing, , Blessed be the glory of Yahweh from his place.
 | [ylt] | And lift me up doth a spirit, and I hear behind me a noise, a great rushing -- `Blessed the honour of Jehovah from His place!' --
 | [bbe] | Then I was lifted up by the wind, and at my back the sound of a great rushing came to my ears when the glory of the Lord was lifted up from his place.
3:13 | [cbgb] | 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。 < | >
 | [niv] | the sound of the wings of the living creatures brushing against each other and the sound of the wheels beside them, a loud rumbling sound.
 | [asv] | And I heard the noise of the wings of the living creatures as they touched one another, and the noise of the wheels beside them, even the noise of a great rushing.
 | [jnd] | -- and the sound of the wings of the living creatures that touched one another, and the sound of the wheels beside them, and the sound of a great rushing.
 | [kjv] | I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.
 | [nwb] | also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and the noise of a great rushing.
 | [rsv] | it was the sound of the wings of the living creatures as they touched one another, and the sound of the wheels beside them, that sounded like a great earthquake.
 | [web] | the noise of the wings of the living creatures as they touched one another, and the noise of the wheels beside them, even the noise of a great rushing.
 | [ylt] | even a noise of the wings of the living creatures touching one another, and a noise of the wheels over-against them, even a noise of a great rushing.
 | [bbe] | And there was the sound of the wings of the living beings touching one another, and the sound of the wheels at their side, the sound of a great rushing.
3:14 | [cbgb] | 于是灵将我举起，带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（原文作手）在我身上大有能力。 < | >
 | [niv] | The Spirit then lifted me up and took me away, and I went in bitterness and in the anger of my spirit, with the strong hand of the LORD upon me.
 | [asv] | So the Spirit lifted me up, and took me away; and I went in bitterness, in the heat of my spirit; and the hand of Jehovah was strong upon me.
 | [jnd] | And the Spirit lifted me up, and took me away; and I went in bitterness, in the heat of my spirit, and the hand of Jehovah was strong upon me.
 | [kjv] | So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.
 | [nwb] | So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.
 | [rsv] | The Spirit lifted me up and took me away, and I went in bitterness in the heat of my spirit, the hand of the LORD being strong upon me;
 | [web] | So the Spirit lifted me up, and took me away; and I went in bitterness, in the heat of my spirit; and the hand of Yahweh was strong on me.
 | [ylt] | And a spirit hath lifted me up, and doth take me away, and I go bitterly, in the heat of my spirit, and the hand of Jehovah on me strong.
 | [bbe] | And the wind, lifting me up, took me away: and I went in the heat of my spirit, and the hand of the Lord was strong on me.
3:15 | [cbgb] | 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。 < | >
 | [niv] | I came to the exiles who lived at Tel Abib near the Kebar River. And there, where they were living, I sat among them for seven days--overwhelmed.
 | [asv] | Then I came to them of the captivity at Tel-abib, that dwelt by the river Chebar, and to where they dwelt; and I sat there overwhelmed among them seven days.
 | [jnd] | And I came to them of the captivity at Tel-abib, that dwelt by the river Chebar, and I sat where they sat; and I sat there astonied among them seven days.
 | [kjv] | Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.
 | [nwb] | Then I came to them of the captivity at Tel-abib, that dwelt by the river of Kebar, and I sat where they sat, and remained there astonished among them seven days.
 | [rsv] | and I came to the exiles at Tel-abib, who dwelt by the river Chebar. And I sat there overwhelmed among them seven days.
 | [web] | Then I came to them of the captivity at Tel-abib, that lived by the river Chebar, and to where they lived; and I sat there overwhelmed among them seven days.
 | [ylt] | And I come in unto the Removed, at Tel-Ahib, who are dwelling at the river Chebar, and where they are dwelling I also dwell seven days, causing astonishment in their midst.
 | [bbe] | Then I came to those who had been taken away as prisoners, who were at Telabib by the river Chebar, and I was seated among them full of wonder for seven days.
3:16 | [cbgb] | 过了七日，耶和华的话临到我说， < | >
 | [niv] | At the end of seven days the word of the LORD came to me:
 | [asv] | And it came to pass at the end of seven days, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass at the end of seven days, that the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass at the end of seven days, that the word of the LORD came to me, saying,
 | [rsv] | And at the end of seven days, the word of the LORD came to me:
 | [web] | It happened at the end of seven days, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, at the end of seven days,
 | [bbe] | And at the end of seven days, the word of the Lord came to me, saying,
3:17 | [cbgb] | 人子阿，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。 < | >
 | [niv] | "Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.
 | [asv] | Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
 | [jnd] | Son of man, I have appointed thee a watchman unto the house of Israel, and thou shalt hear the word from my mouth, and give them warning from me.
 | [kjv] | Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
 | [nwb] | Son of man, I have made thee a watchman to the house of Israel: therefore hear the word at my mouth, and give them warning from me.
 | [rsv] | "Son of man, I have made you a watchman for the house of Israel; whenever you hear a word from my mouth, you shall give them warning from me.
 | [web] | Son of man, I have made you a watchman to the house of Israel: therefore hear the word at my mouth, and give them warning from me.
 | [ylt] | that there is a word of Jehovah unto me, saying, `Son of man, a watchman I have given thee to the house of Israel, and thou hast heard from My mouth a word, and hast warned them from Me.
 | [bbe] | Son of man, I have made you a watchman for the children of Israel: so give ear to the word of my mouth, and give them word from me of their danger.
3:18 | [cbgb] | 我何时指着恶人说，他必要死。你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中。我却要向你讨他丧命的罪（原文作血）。 < | >
 | [niv] | When I say to a wicked man, `You will surely die,' and you do not warn him or speak out to dissuade him from his evil ways in order to save his life, that wicked man will die for his sin, and I will hold you accountable for his blood.
 | [asv] | When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thy hand.
 | [jnd] | When I say unto the wicked, Thou shalt certainly die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, that he may live: the same wicked shall die in his iniquity; but his blood will I require at thy hand.
 | [kjv] | When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.
 | [nwb] | When I say to the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked shall die in his iniquity; but his blood will I require at thy hand.
 | [rsv] | If I say to the wicked, 'You shall surely die,' and you give him no warning, nor speak to warn the wicked from his wicked way, in order to save his life, that wicked man shall die in his iniquity; but his blood I will require at your hand.
 | [web] | When I tell the wicked, You shall surely die; and you give him no warning, nor speak to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at your hand.
 | [ylt] | In My saying to the wicked: Thou dost surely die; and thou hast not warned him, nor hast spoken to warn the wicked from his wicked way, so that he doth live; he -- the wicked -- in his iniquity dieth, and his blood from thy hand I require.
 | [bbe] | When I say to the evil-doer, Death will certainly be your fate; and you give him no word of it and say nothing to make clear to the evil-doer the danger of his evil way, so that he may be safe; that same evil man will come to death in his evil-doing; but I will make you responsible for his blood.
3:19 | [cbgb] | 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。 < | >
 | [niv] | But if you do warn the wicked man and he does not turn from his wickedness or from his evil ways, he will die for his sin; but you will have saved yourself.
 | [asv] | Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [jnd] | But if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [kjv] | Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [nwb] | Yet if thou shalt warn the wicked, and he shall not turn from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [rsv] | But if you warn the wicked, and he does not turn from his wickedness, or from his wicked way, he shall die in his iniquity; but you will have saved your life.
 | [web] | Yet if you warn the wicked, and he doesn't turn from his wickedness, nor from his wicked way, he shall die in his iniquity; but you have delivered your soul.
 | [ylt] | And thou, because thou hast warned the wicked, and he hath not turned back from his wickedness, and from his wicked way, he in his iniquity dieth, and thou thy soul hast delivered.
 | [bbe] | But if you give the evil-doer word of his danger, and he is not turned from his sin or from his evil way, death will overtake him in his evil-doing; but your life will be safe.
3:20 | [cbgb] | 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念。我却要向你讨他丧命的罪（原文作血）。 < | >
 | [niv] | "Again, when a righteous man turns from his righteousness and does evil, and I put a stumbling block before him, he will die. Since you did not warn him, he will die for his sin. The righteous things he did will not be remembered, and I will hold you accountable for his blood.
 | [asv] | Again, when a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteous deeds which he hath done shall not be remembered; but his blood will I require at thy hand.
 | [jnd] | And when a righteous doth turn from his righteousness, and do what is wrong, and I lay a stumbling-block before him, he shall die; because thou hast not given him warning, he shall die in his sin, and his righteous acts which he hath done shall not be remembered; but his blood will I require at thy hand.
 | [kjv] | Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.
 | [nwb] | Again, When a righteous doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thy hand.
 | [rsv] | Again, if a righteous man turns from his righteousness and commits iniquity, and I lay a stumbling block before him, he shall die; because you have not warned him, he shall die for his sin, and his righteous deeds which he has done shall not be remembered; but his blood I will require at your hand.
 | [web] | Again, when a righteous man does turn from his righteousness, and commit iniquity, and I lay a stumbling block before him, he shall die: because you have not given him warning, he shall die in his sin, and his righteous deeds which he has done shall not be remembered; but his blood will I require at your hand.
 | [ylt] | `And in the turning back of the righteous from his righteousness, and he hath done perversity, and I have put a stumbling-block before him, he dieth; because thou hast not warned him, in his sin he dieth, and not remembered is his righteousness that he hath done, and his blood from thy hand I require.
 | [bbe] | Again, when an upright man, turning away from his righteousness, does evil, and I put a cause of falling in his way, death will overtake him: because you have given him no word of his danger, death will overtake him in his evil-doing, and there will be no memory of the upright acts which he has done; but I will make you responsible for his blood.
3:21 | [cbgb] | 倘若你警戒义人，使他不犯罪，他就不犯罪。他因受警戒就必存活，你也救自己脱离了罪。 < | >
 | [niv] | But if you do warn the righteous man not to sin and he does not sin, he will surely live because he took warning, and you will have saved yourself."
 | [asv] | Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he took warning; and thou hast delivered thy soul.
 | [jnd] | And if thou warn the righteous , that the righteous sin not, and he doth not sin, he shall certainly live, for he hath taken warning; and thou hast delivered thy soul.
 | [kjv] | Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
 | [nwb] | Nevertheless if thou shalt warn the righteous , that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
 | [rsv] | Nevertheless if you warn the righteous man not to sin, and he does not sin, he shall surely live, because he took warning; and you will have saved your life."
 | [web] | Nevertheless if you warn the righteous man, that the righteous not sin, and he does not sin, he shall surely live, because he took warning; and you have delivered your soul.
 | [ylt] | And thou, because thou hast warned him -- the righteous -- that the righteous sin not, and he hath not sinned, he surely liveth, because he hath been warned; and thou thy soul hast delivered.'
 | [bbe] | But if you say to the upright man that he is not to do evil, he will certainly keep his life because he took note of your word; and your life will be safe.
3:22 | [cbgb] | 耶和华的灵（原文作手）在那里降在我身上。他对我说，你起来往平原去，我要在那里和你说话。 < | >
 | [niv] | The hand of the LORD was upon me there, and he said to me, "Get up and go out to the plain, and there I will speak to you."
 | [asv] | And the hand of Jehovah was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
 | [jnd] | And the hand of Jehovah was there upon me; and he said unto me, Arise, go forth into the valley, and there I will talk with thee.
 | [kjv] | And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
 | [nwb] | And the hand of the LORD was there upon me; and he said to me, Arise, go forth into the plain, and I will there talk with thee.
 | [rsv] | And the hand of the LORD was there upon me; and he said to me, "Arise, go forth into the plain, and there I will speak with you."
 | [web] | The hand of Yahweh was there on me; and he said to me, Arise, go forth into the plain, and I will there talk with you.
 | [ylt] | And there is on me there a hand of Jehovah, and He saith to me, `Rise, go forth to the valley, and there I do speak with thee.'
 | [bbe] | And the hand of the Lord was on me there; and he said, Get up and go out into the valley and there I will have talk with you.
3:23 | [cbgb] | 于是我起来往平原去，不料，耶和华的荣耀正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。 < | >
 | [niv] | So I got up and went out to the plain. And the glory of the LORD was standing there, like the glory I had seen by the Kebar River, and I fell facedown.
 | [asv] | Then I arose, and went forth into the plain: and, behold, the glory of Jehovah stood there, as the glory which I saw by the river Chebar; and I fell on my face.
 | [jnd] | And I arose, and went forth into the valley, and behold, the glory of Jehovah stood there, like the glory which I saw by the river Chebar; and I fell on my face.
 | [kjv] | Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.
 | [nwb] | Then I arose, and went forth into the plain; and behold, the glory of the LORD stood there, as the glory which I saw by the river of Kebar: and I fell on my face.
 | [rsv] | So I arose and went forth into the plain; and, lo, the glory of the LORD stood there, like the glory which I had seen by the river Chebar; and I fell on my face.
 | [web] | Then I arose, and went forth into the plain: and, behold, the glory of Yahweh stood there, as the glory which I saw by the river Chebar; and I fell on my face.
 | [ylt] | And I rise and go forth unto the valley, and lo, there the honour of Jehovah is standing as the honour that I had seen by the river Chebar, and I fall on my face.
 | [bbe] | Then I got up and went out into the valley; and I saw the glory of the Lord resting there as I had seen it by the river Chebar; and I went down on my face.
3:24 | [cbgb] | 灵就进入我里面，使我站起来。耶和华对我说，你进房屋去，将门关上。 < | >
 | [niv] | Then the Spirit came into me and raised me to my feet. He spoke to me and said: "Go, shut yourself inside your house.
 | [asv] | Then the Spirit entered into me, and set me upon my feet; and he spake with me, and said unto me, Go, shut thyself within thy house.
 | [jnd] | And the Spirit entered into me, and set me upon my feet; and he spoke with me, and said unto me, Go, shut thyself within thy house.
 | [kjv] | Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.
 | [nwb] | Then the spirit entered into me, and set me upon my feet, and spoke with me, and said to me, Go, shut thyself within thy house.
 | [rsv] | But the Spirit entered into me, and set me upon my feet; and he spoke with me and said to me, "Go, shut yourself within your house.
 | [web] | Then the Spirit entered into me, and set me on my feet; and he spoke with me, and said to me, Go, shut yourself within your house.
 | [ylt] | And come into me doth a spirit, and causeth me to stand on my feet, and He speaketh with me, and saith unto me, `Go in, be shut up in the midst of thy house.
 | [bbe] | Then the spirit came into me and put me on my feet; and he had talk with me and said to me, Go and keep yourself shut up inside your house.
3:25 | [cbgb] | 人子阿，人必用绳索捆绑你，你就不能出去在他们中间来往。 < | >
 | [niv] | And you, son of man, they will tie with ropes; you will be bound so that you cannot go out among the people.
 | [asv] | But thou, son of man, behold, they shall lay bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
 | [jnd] | And thou, son of man, behold, they shall put bands upon thee, and shall bind thee therewith, and thou shalt not go out among them.
 | [kjv] | But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
 | [nwb] | But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
 | [rsv] | And you, O son of man, behold, cords will be placed upon you, and you shall be bound with them, so that you cannot go out among the people;
 | [web] | But you, son of man, behold, they shall lay bands on you, and shall bind you with them, and you shall not go out among them:
 | [ylt] | `And thou, son of man, lo, they have put on thee thick bands, and have bound thee with them, and thou goest not forth in their midst;
 | [bbe] | But see, O son of man, I will put bands on you, prisoning you in them, and you will not go out among them:
3:26 | [cbgb] | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人。他们原是悖逆之家。 < | >
 | [niv] | I will make your tongue stick to the roof of your mouth so that you will be silent and unable to rebuke them, though they are a rebellious house.
 | [asv] | and I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover; for they are a rebellious house.
 | [jnd] | And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover; for they are a rebellious house.
 | [kjv] | And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.
 | [nwb] | And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they a rebellious house.
 | [rsv] | and I will make your tongue cleave to the roof of your mouth, so that you shall be dumb and unable to reprove them; for they are a rebellious house.
 | [web] | and I will make your tongue cleave to the roof of your mouth, that you shall be mute, and shall not be to them a reprover; for they are a rebellious house.
 | [ylt] | and thy tongue I cause to cleave unto thy palate, and thou hast been dumb, and art not to them for a reprover, for a rebellious house they.
 | [bbe] | And I will make your tongue fixed to the roof of your mouth, so that you have no voice and may not make protests to them: for they are an uncontrolled people.
3:27 | [cbgb] | 但我对你说话的时候，必使你开口，你就要对他们说，主耶和华如此说。听的可以听，不听的任他不听，因为他们是悖逆之家。 <
 | [niv] | But when I speak to you, I will open your mouth and you shall say to them, `This is what the Sovereign LORD says.' Whoever will listen let him listen, and whoever will refuse let him refuse; for they are a rebellious house.
 | [asv] | But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord Jehovah: He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
 | [jnd] | And when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord Jehovah: He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
 | [kjv] | But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
 | [nwb] | But when I speak with thee, I will open thy mouth, and thou shalt say to them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they a rebellious house.
 | [rsv] | But when I speak with you, I will open your mouth, and you shall say to them, 'Thus says the Lord GOD'; he that will hear, let him hear; and he that will refuse to hear, let him refuse; for they are a rebellious house.
 | [web] | But when I speak with you, I will open your mouth, and you shall tell them, Thus says the Lord Yahweh: He who hears, let him hear; and he who forbears, let him forbear: for they are a rebellious house.
 | [ylt] | And in My speaking with thee, I do open thy mouth, and thou hast said unto them: Thus said the Lord Jehovah; the hearer doth hear, and the forbearer doth forbear; for a rebellious house they.
 | [bbe] | But when I have talk with you I will make your mouth open, and you are to say to them, This is what the Lord has said: Let the hearer give ear; and as for him who will not, let him keep his ears shut: for they are an uncontrolled people.


Interlinear Bible:Ezekiel 4

 以西结书 Ezekiel 4 << || >>
4:1 | [cbgb] | 人子阿，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上， >
 | [niv] | "Now, son of man, take a clay tablet, put it in front of you and draw the city of Jerusalem on it.
 | [asv] | Thou also, son of man, take thee a tile, and lay it before thee, and portray upon it a city, even Jerusalem:
 | [jnd] | And thou, son of man, take thee a brick, and lay it before thee, and portray upon it a city, -- Jerusalem:
 | [kjv] | Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:
 | [nwb] | Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, Jerusalem;
 | [rsv] | "And you, O son of man, take a brick and lay it before you, and portray upon it a city, even Jerusalem;
 | [web] | . You also, son of man, take you a tile, and lay it before you, and portray on it a city, even Jerusalem:
 | [ylt] | `And thou, son of man, take to thee a brick, and thou hast put it before thee, and hast graven on it a city -- Jerusalem,
 | [bbe] | And you, son of man, take a back and put it before you and on it make a picture of a town, even Jerusalem.
4:2 | [cbgb] | 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城， < | >
 | [niv] | Then lay siege to it: Erect siege works against it, build a ramp up to it, set up camps against it and put battering rams around it.
 | [asv] | and lay siege against it, and build forts against it, and cast up a mound against it; set camps also against it, and plant battering rams against it round about.
 | [jnd] | and lay siege against it, and build forts against it, and cast a mound against it, and set camps against it, and place battering-rams against it round about.
 | [kjv] | And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.
 | [nwb] | And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set rams against it on every side.
 | [rsv] | and put siegeworks against it, and build a siege wall against it, and cast up a mound against it; set camps also against it, and plant battering rams against it round about.
 | [web] | and lay siege against it, and build forts against it, and cast up a mound against it; set camps also against it, and plant battering rams against it round about.
 | [ylt] | and hast placed against it a siege, and builded against it a fortification, and poured out against it a mount, and placed against it camps, yea, set thou against it battering-rams round about.
 | [bbe] | And make an attack on it, shutting it in, building strong places against it, and making high an earthwork against it; and put up tents against it, placing engines all round it for smashing down its walls.
4:3 | [cbgb] | 又要拿个铁鏊，放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困。这样，好作以色列家的预兆。 < | >
 | [niv] | Then take an iron pan, place it as an iron wall between you and the city and turn your face toward it. It will be under siege, and you shall besiege it. This will be a sign to the house of Israel.
 | [asv] | And take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face toward it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
 | [jnd] | And take thou unto thee an iron plate, and put it a wall of iron between thee and the city; and set thy face against it, and it shall be besieged, and thou shalt lay siege against it: this shall be a sign to the house of Israel.
 | [kjv] | Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
 | [nwb] | Moreover take thou to thee an iron pan, and set it a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This a sign to the house of Israel.
 | [rsv] | And take an iron plate, and place it as an iron wall between you and the city; and set your face toward it, and let it be in a state of siege, and press the siege against it. This is a sign for the house of Israel.
 | [web] | Take you to you an iron pan, and set it for a wall of iron between you and the city: and set your face toward it, and it shall be besieged, and you shall lay siege against it. This shall be a sign to the house of Israel.
 | [ylt] | And thou, take to thee an iron pan, and thou hast made it a wall of iron between thee and the city; and thou hast prepared thy face against it, and it hath been in a siege, yea, thou hast laid siege against it. A sign it to the house of Israel.
 | [bbe] | And take a flat iron plate, and put it for a wall of iron between you and the town: and let your face be turned to it, and it will be shut in and you will make an attack on it. This will be a sign to the children of Israel.
4:4 | [cbgb] | 你要向左侧卧，承当以色列家的罪孽。要按你向左侧卧的日数，担当他们的罪孽。 < | >
 | [niv] | "Then lie on your left side and put the sin of the house of Israel upon yourself. You are to bear their sin for the number of days you lie on your side.
 | [asv] | Moreover lie thou upon thy left side, and lay the iniquity of the house of Israel upon it; according to the number of the days that thou shalt lie upon it, thou shalt bear their iniquity.
 | [jnd] | And thou, lie upon thy left side, and lay the iniquity of the house of Israel upon it: the number of the days that thou liest upon it, thou shalt bear their iniquity.
 | [kjv] | Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.
 | [nwb] | Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.
 | [rsv] | "Then lie upon your left side, and I will lay the punishment of the house of Israel upon you; for the number of the days that you lie upon it, you shall bear their punishment.
 | [web] | Moreover lie you on your left side, and lay the iniquity of the house of Israel on it; the number of the days that you shall lie on it, you shall bear their iniquity.
 | [ylt] | `And thou, lie on thy left side, and thou hast placed the iniquity of the house of Israel on it; the number of the days that thou liest on it, thou bearest their iniquity.
 | [bbe] | Then, stretching yourself out on your left side, take the sin of the children of Israel on yourself: for as long as you are stretched out, so long will the sin of the children of Israel be on you.
4:5 | [cbgb] | 因为我已将他们作孽的年数定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。 < | >
 | [niv] | I have assigned you the same number of days as the years of their sin. So for 390 days you will bear the sin of the house of Israel.
 | [asv] | For I have appointed the years of their iniquity to be unto thee a number of days, even three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
 | [jnd] | And I have appointed thee the years of their iniquity, according to the number of the days, three hundred and ninety days; and thou shalt bear the iniquity of the house of Israel.
 | [kjv] | For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
 | [nwb] | For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
 | [rsv] | For I assign to you a number of days, three hundred and ninety days, equal to the number of the years of their punishment; so long shall you bear the punishment of the house of Israel.
 | [web] | For I have appointed the years of their iniquity to be to you a number of days, even three hundred ninety days: so shall you bear the iniquity of the house of Israel.
 | [ylt] | And I -- I have laid on thee the years of their iniquity, the number of days, three hundred and ninety days; and thou hast borne the iniquity of the house of Israel.
 | [bbe] | For I have had the years of their sin measured for you by a number of days, even three hundred and ninety days: and you will take on yourself the sin of the children of Israel.
4:6 | [cbgb] | 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。 < | >
 | [niv] | "After you have finished this, lie down again, this time on your right side, and bear the sin of the house of Judah. I have assigned you 40 days, a day for each year.
 | [asv] | And again, when thou hast accomplished these, thou shalt lie on thy right side, and shalt bear the iniquity of the house of Judah: forty days, each day for a year, have I appointed it unto thee.
 | [jnd] | And when thou hast accomplished them, thou shalt lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
 | [kjv] | And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
 | [nwb] | And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
 | [rsv] | And when you have completed these, you shall lie down a second time, but on your right side, and bear the punishment of the house of Judah; forty days I assign you, a day for each year.
 | [web] | Again, when you have accomplished these, you shall lie on your right side, and shall bear the iniquity of the house of Judah: forty days, each day for a year, have I appointed it to you.
 | [ylt] | And thou hast completed these, and hast lain on thy right side, a second time, and hast borne the iniquity of the house of Judah forty days -- a day for a year -- a day for a year I have appointed to thee.
 | [bbe] | And when these days are ended, turning on your right side, you are to take on yourself the sin of the children of Judah: forty days, a day for a year, I have had it fixed for you.
4:7 | [cbgb] | 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。 < | >
 | [niv] | Turn your face toward the siege of Jerusalem and with bared arm prophesy against her.
 | [asv] | And thou shalt set thy face toward the siege of Jerusalem, with thine arm uncovered; and thou shalt prophesy against it.
 | [jnd] | And thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.
 | [kjv] | Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.
 | [nwb] | Therefore thou shalt set thy face towards the siege of Jerusalem, and thy arm uncovered, and thou shalt prophesy against it.
 | [rsv] | And you shall set your face toward the siege of Jerusalem, with your arm bared; and you shall prophesy against the city.
 | [web] | You shall set your face toward the siege of Jerusalem, with your arm uncovered; and you shall prophesy against it.
 | [ylt] | `And unto the siege of Jerusalem thou dost prepare thy face, and thine arm uncovered, and thou hast prophesied concerning it.
 | [bbe] | And let your face be turned to where Jerusalem is shut in, with your arm uncovered, and be a prophet against it.
4:8 | [cbgb] | 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。 < | >
 | [niv] | I will tie you up with ropes so that you cannot turn from one side to the other until you have finished the days of your siege.
 | [asv] | And, behold, I lay bands upon thee, and thou shalt not turn thee from one side to the other, till thou hast accomplished the days of thy siege.
 | [jnd] | And behold, I lay bands upon thee, and thou shalt not turn thyself from one side to the other, till thou hast ended the days of thy siege.
 | [kjv] | And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.
 | [nwb] | And behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.
 | [rsv] | And, behold, I will put cords upon you, so that you cannot turn from one side to the other, till you have completed the days of your siege.
 | [web] | Behold, I lay bands on you, and you shall not turn you from one side to the other, until you have accomplished the days of your siege.
 | [ylt] | And lo, I have put on thee thick bands, and thou dost not turn from side to side till thy completing the days of thy siege.
 | [bbe] | And see, I will put bands on you; and you will be stretched out without turning from one side to the other till the days of your attack are ended.
4:9 | [cbgb] | 你要取小麦，大麦，豆子，红豆，小米，粗麦，装在一个器皿中，用以为自己作饼。要按你侧卧的三百九十日吃这饼。 < | >
 | [niv] | "Take wheat and barley, beans and lentils, millet and spelt; put them in a storage jar and use them to make bread for yourself. You are to eat it during the 390 days you lie on your side.
 | [asv] | Take thou also unto thee wheat, and barley, and beans, and lentils, and millet, and spelt, and put them in one vessel, and make thee bread thereof; according to the number of the days that thou shalt lie upon thy side, even three hundred and ninety days, shalt thou eat thereof.
 | [jnd] | And thou, take unto thee wheat, and barley, and beans, and lentils, and millet, and spelt, and put them in one vessel, and make thee bread thereof, the number of the days that thou liest upon thy side: three hundred and ninety days shalt thou eat thereof.
 | [kjv] | Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.
 | [nwb] | Take thou also to thee wheat, and barley, and beans, and lentils, and millet, and fitches, and put them in one vessel, and make thee bread thereof, to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat of it.
 | [rsv] | "And you, take wheat and barley, beans and lentils, millet and spelt, and put them into a single vessel, and make bread of them. During the number of days that you lie upon your side, three hundred and ninety days, you shall eat it.
 | [web] | Take you also to you wheat, and barley, and beans, and lentils, and millet, and spelt, and put them in one vessel, and make you bread of it; the number of the days that you shall lie on your side, even three hundred ninety days, shall you eat of it.
 | [ylt] | `And thou, take to thee wheat, and barley, and beans, and lentiles, and millet, and spelt, and thou hast put them in one vessel, and made them to thee for bread; the number of the days that thou art lying on thy side -- three hundred and ninety days -- thou dost eat it.
 | [bbe] | And take for yourself wheat and barley and different sorts of grain, and put them in one vessel and make bread for yourself from them; all the days when you are stretched on your side it will be your food.
4:10 | [cbgb] | 你所吃的要按分两吃，每日二十舍客勒，按时而吃。 < | >
 | [niv] | Weigh out twenty shekels of food to eat each day and eat it at set times.
 | [asv] | And thy food which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
 | [jnd] | And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
 | [kjv] | And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
 | [nwb] | And thy food which thou shalt eat by weight, twenty shekels a day: from time to time shalt thou eat it.
 | [rsv] | And the food which you eat shall be by weight, twenty shekels a day; once a day you shall eat it.
 | [web] | Your food which you shall eat shall be by weight, twenty shekels a day: from time to time shall you eat it.
 | [ylt] | And thy food that thou dost eat by weight, twenty shekels daily; from time to time thou dost eat it.
 | [bbe] | And you are to take your food by weight, twenty shekels a day: you are to take it at regular times.
4:11 | [cbgb] | 你喝水也要按制子，每日喝一欣六分之一，按时而喝。 < | >
 | [niv] | Also measure out a sixth of a hin of water and drink it at set times.
 | [asv] | And thou shalt drink water by measure, the sixth part of a hin: from time to time shalt thou drink.
 | [jnd] | And thou shalt drink water by measure, the sixth part of a hin: from time to time shalt thou drink.
 | [kjv] | Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.
 | [nwb] | Thou shalt drink also water by measure, the sixth part of a hin: from time to time shalt thou drink.
 | [rsv] | And water you shall drink by measure, the sixth part of a hin; once a day you shall drink.
 | [web] | You shall drink water by measure, the sixth part of a hin: from time to time shall you drink.
 | [ylt] | `And water by measure thou dost drink, a sixth part of the hin; from time to time thou dost drink .
 | [bbe] | And you are to take water by measure, the sixth part of a hin: you are to take it at regular times.
4:12 | [cbgb] | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。 < | >
 | [niv] | Eat the food as you would a barley cake; bake it in the sight of the people, using human excrement for fuel."
 | [asv] | And thou shalt eat it as barley cakes, and thou shalt bake it in their sight with dung that cometh out of man.
 | [jnd] | And thou shalt eat it barley-cake, and thou shalt bake it in their sight with dung that cometh out of man.
 | [kjv] | And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.
 | [nwb] | And thou shalt eat it barley cakes, and thou shalt bake it with human excrement in their sight.
 | [rsv] | And you shall eat it as a barley cake, baking it in their sight on human dung."
 | [web] | You shall eat it as barley cakes, and you shall bake it in their sight with dung that comes out of man.
 | [ylt] | A barley-cake thou dost eat it, and it with dung -- the filth of man -- thou dost bake before their eyes.
 | [bbe] | And let your food be barley cakes, cooking it before their eyes with the waste which comes out of a man.
4:13 | [cbgb] | 耶和华说，以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。 < | >
 | [niv] | The LORD said, "In this way the people of Israel will eat defiled food among the nations where I will drive them."
 | [asv] | And Jehovah said, Even thus shall the children of Israel eat their bread unclean, among the nations whither I will drive them.
 | [jnd] | And Jehovah said, So shall the children of Israel eat their bread unclean among the nations whither I will drive them.
 | [kjv] | And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.
 | [nwb] | And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.
 | [rsv] | And the LORD said, "Thus shall the people of Israel eat their bread unclean, among the nations whither I will drive them."
 | [web] | Yahweh said, Even thus shall the children of Israel eat their bread unclean, among the nations where I will drive them.
 | [ylt] | And Jehovah saith, `Thus do the sons of Israel eat their defiled bread among the nations whither I drive them.'
 | [bbe] | And the Lord said, Even so the children of Israel will have unclean bread for their food among the nations where I am driving them.
4:14 | [cbgb] | 我说，哎。主耶和华阿，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。 < | >
 | [niv] | Then I said, "Not so, Sovereign LORD! I have never defiled myself. From my youth until now I have never eaten anything found dead or torn by wild animals. No unclean meat has ever entered my mouth."
 | [asv] | Then said I, Ah Lord Jehovah! behold, my soul hath not been polluted; for from my youth up even till now have I not eaten of that which dieth of itself, or is torn of beasts; neither came there abominable flesh into my mouth.
 | [jnd] | Then said I, Ah, Lord Jehovah! behold, my soul hath not been defiled, and from my youth up even until now have I not eaten of that which dieth of itself, or of that which is torn; neither came there abominable flesh into my mouth.
 | [kjv] | Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.
 | [nwb] | Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither hath abominable flesh come into my mouth.
 | [rsv] | Then I said, "Ah Lord GOD! behold, I have never defiled myself; from my youth up till now I have never eaten what died of itself or was torn by beasts, nor has foul flesh come into my mouth."
 | [web] | Then said I, Ah Lord Yahweh! behold, my soul has not been polluted; for from my youth up even until now have I not eaten of that which dies of itself, or is torn of animals; neither came there abominable flesh into my mouth.
 | [ylt] | And I say, `Ah, Lord Jehovah, lo, my soul is not defiled, and carcase, and torn thing, I have not eaten from my youth, even till now; nor come into my mouth hath abominable flesh.'
 | [bbe] | Then I said, Ah, Lord! see, my soul has never been unclean, and I have never taken as my food anything which has come to a natural death or has been broken by beasts, from the time when I was young even till now; no disgusting flesh has ever come into my mouth.
4:15 | [cbgb] | 于是他对我说，看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。 < | >
 | [niv] | "Very well," he said, "I will let you bake your bread over cow manure instead of human excrement."
 | [asv] | Then he said unto me, See, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread thereon.
 | [jnd] | And he said unto me, See, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.
 | [kjv] | Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.
 | [nwb] | Then he said to me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread with them.
 | [rsv] | Then he said to me, "See, I will let you have cow's dung instead of human dung, on which you may prepare your bread."
 | [web] | Then he said to me, Behold, I have given you cow's dung for man's dung, and you shall prepare your bread thereon.
 | [ylt] | And He saith unto me, `See, I have given to thee bullock's dung instead of man's dung, and thou hast made thy bread by it.'
 | [bbe] | Then he said to me, See, I have given you cow's waste in place of man's waste, and you will make your bread ready on it.
4:16 | [cbgb] | 他又对我说，人子阿，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃。喝水也要按制子，惊惶而喝。 < | >
 | [niv] | He then said to me: "Son of man, I will cut off the supply of food in Jerusalem. The people will eat rationed food in anxiety and drink rationed water in despair,
 | [asv] | Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with fearfulness; and they shall drink water by measure, and in dismay:
 | [jnd] | And he said unto me, Son of man, behold, I break the staff of bread in Jerusalem; and they shall eat bread by weight, and with anxiety; and they shall drink water by measure, and with astonishment:
 | [kjv] | Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:
 | [nwb] | Moreover he said to me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment.
 | [rsv] | Moreover he said to me, "Son of man, behold, I will break the staff of bread in Jerusalem; they shall eat bread by weight and with fearfulness; and they shall drink water by measure and in dismay.
 | [web] | Moreover he said to me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with fearfulness; and they shall drink water by measure, and in dismay:
 | [ylt] | And He saith unto me, `Son of man, lo, I am breaking the staff of bread in Jerusalem, and they have eaten bread by weight and with fear; and water by measure and with astonishment, they do drink;
 | [bbe] | And he said to me, Son of man, see, I will take away from Jerusalem her necessary bread: they will take their bread by weight and with care, measuring out their drinking-water with fear and wonder:
4:17 | [cbgb] | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。 <
 | [niv] | for food and water will be scarce. They will be appalled at the sight of each other and will waste away because of their sin.
 | [asv] | that they may want bread and water, and be dismayed one with another, and pine away in their iniquity.
 | [jnd] | because bread and water shall fail them, and they shall be astonied one with another, and waste away in their iniquity.
 | [kjv] | That they may want bread and water, and be astonied one with another, and consume away for their iniquity.
 | [nwb] | That they may want bread and water, and be astonished one with another, and consume away for their iniquity.
 | [rsv] | I will do this that they may lack bread and water, and look at one another in dismay, and waste away under their punishment.
 | [web] | that they may want bread and water, and be dismayed one with another, and pine away in their iniquity.
 | [ylt] | so that they lack bread and water, and have been astonished one with another, and been consumed in their iniquity.
 | [bbe] | So that they may be in need of bread and water and be wondering at one another, wasting away in their sin.


Interlinear Bible:Ezekiel 5

 以西结书 Ezekiel 5 << || >>
5:1 | [cbgb] | 人子阿，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。 >
 | [niv] | "Now, son of man, take a sharp sword and use it as a barber's razor to shave your head and your beard. Then take a set of scales and divide up the hair.
 | [asv] | And thou, son of man, take thee a sharp sword; as a barber's razor shalt thou take it unto thee, and shalt cause it to pass upon thy head and upon thy beard: then take thee balances to weigh, and divide the hair.
 | [jnd] | And thou, son of man, take thee a sharp knife; a barber's razor shalt thou take; and cause it to pass upon thy head and upon thy beard: and thou shalt take balances to weigh, and divide the .
 | [kjv] | And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.
 | [nwb] | And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause to pass upon thy head and upon thy beard: then take to thee balances to weigh, and divide the .
 | [rsv] | "And you, O son of man, take a sharp sword; use it as a barber's razor and pass it over your head and your beard; then take balances for weighing, and divide the hair.
 | [web] | . You, son of man, take you a sharp sword; a barber's razor shall you take it to you, and shall cause it to pass on your head and on your beard: then take you balances to weigh, and divide the hair.
 | [ylt] | `And thou, son of man, take to thee a sharp weapon, the barber's razor thou dost take to thee, and thou hast caused to pass over thy head, and over thy beard, and thou hast taken to thee weighing scales, and apportioned them.
 | [bbe] | And you, son of man, take a sharp sword, using it like a haircutter's blade, and making it go over your head and the hair of your chin: and take scales for separating the hair by weight.
5:2 | [cbgb] | 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散。我也要拔刀追赶。 < | >
 | [niv] | When the days of your siege come to an end, burn a third of the hair with fire inside the city. Take a third and strike it with the sword all around the city. And scatter a third to the wind. For I will pursue them with drawn sword.
 | [asv] | A third part shalt thou burn in the fire in the midst of the city, when the days of the siege are fulfilled; and thou shalt take a third part, and smite with the sword round about it; and a third part thou shalt scatter to the wind, and I will draw out a sword after them.
 | [jnd] | A third part shalt thou burn in the fire in the midst of the city, when the days of the siege are fulfilled; and thou shalt take a third part, smite about it with a knife; and a third part thou shalt scatter to the wind, and I will draw out a sword after them.
 | [kjv] | Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.
 | [nwb] | Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.
 | [rsv] | A third part you shall burn in the fire in the midst of the city, when the days of the siege are completed; and a third part you shall take and strike with the sword round about the city; and a third part you shall scatter to the wind, and I will unsheathe the sword after them.
 | [web] | A third part shall you burn in the fire in the midst of the city, when the days of the siege are fulfilled; and you shall take a third part, and strike with the sword round about it; and a third part you shall scatter to the wind, and I will draw out a sword after them.
 | [ylt] | A third part with fire thou dost burn in the midst of the city, at the fulness of the days of the siege; and thou hast taken the third part, thou dost smite with a weapon round about it; and the third part thou dost scatter to the wind, and a weapon I draw out after them.
 | [bbe] | You are to have a third part burned with fire inside the town, when the days of the attack are ended; and a third part you are to take and give blows with the sword round about it; and give a third part for the wind to take away, and let loose a sword after them.
5:3 | [cbgb] | 你要从其中取几根包在衣襟里， < | >
 | [niv] | But take a few strands of hair and tuck them away in the folds of your garment.
 | [asv] | And thou shalt take thereof a few in number, and bind them in thy skirts.
 | [jnd] | And thou shalt take thereof a few in number, and bind them in thy skirts;
 | [kjv] | Thou shalt also take thereof a few in number, and bind them in thy skirts.
 | [nwb] | Thou shalt also take of them a few in number, and bind them in thy skirts.
 | [rsv] | And you shall take from these a small number, and bind them in the skirts of your robe.
 | [web] | You shall take of it a few in number, and bind them in your skirts.
 | [ylt] | And thou hast taken thence a few in number -- and hast bound them in thy skirts;
 | [bbe] | And take from them a small number of hairs, folding them in your skirts.
5:4 | [cbgb] | 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。 < | >
 | [niv] | Again, take a few of these and throw them into the fire and burn them up. A fire will spread from there to the whole house of Israel.
 | [asv] | And of these again shalt thou take, and cast them into the midst of the fire, and burn them in the fire; therefrom shall a fire come forth into all the house of Israel.
 | [jnd] | and thou shalt take of these again, and cast them into the midst of the fire, and burn them in the fire: from it shall a fire come forth against all the house of Israel.
 | [kjv] | Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.
 | [nwb] | Then take of them again, and cast them into the midst of the fire, and burn them in the fire: from which a fire shall come forth into all the house of Israel.
 | [rsv] | And of these again you shall take some, and cast them into the fire, and burn them in the fire; from there a fire will come forth into all the house of Israel.
 | [web] | Of these again shall you take, and cast them into the midst of the fire, and burn them in the fire; therefrom shall a fire come forth into all the house of Israel.
 | [ylt] | and of them thou dost take again, and hast cast them unto the midst of the fire, and hast burned them in the fire -- out of it cometh forth a fire unto all the house of Israel.
 | [bbe] | And again take some of these and put them in the fire, burning them up in the fire; and say to all the children of Israel,
5:5 | [cbgb] | 主耶和华如此说，这就是耶路撒冷。我曾将她安置在列邦之中。列国都在她的四围。 < | >
 | [niv] | "This is what the Sovereign LORD says: This is Jerusalem, which I have set in the center of the nations, with countries all around her.
 | [asv] | Thus saith the Lord Jehovah: This is Jerusalem; I have set her in the midst of the nations, and countries are round about her.
 | [jnd] | Thus saith the Lord Jehovah: This is Jerusalem: I have set her in the midst of the nations, and the countries are round about her.
 | [kjv] | Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.
 | [nwb] | Thus saith the Lord GOD; This Jerusalem: I have set it in the midst of the nations and countries around her.
 | [rsv] | Thus says the Lord GOD: This is Jerusalem; I have set her in the center of the nations, with countries round about her.
 | [web] | Thus says the Lord Yahweh: This is Jerusalem; I have set her in the midst of the nations, and countries are round about her.
 | [ylt] | Thus said the Lord Jehovah: this Jerusalem, In the midst of the nations I have set her, And round about her the lands.
 | [bbe] | This is what the Lord has said: This is Jerusalem: I have put her among the nations, and countries are round her on every side;
5:6 | [cbgb] | 她行恶，违背我的典章，过于列国。干犯我的律例，过于四围的列邦，因为她弃掉我的典章。至于我的律例，她并没有遵行。 < | >
 | [niv] | Yet in her wickedness she has rebelled against my laws and decrees more than the nations and countries around her. She has rejected my laws and has not followed my decrees.
 | [asv] | And she hath rebelled against mine ordinances in doing wickedness more than the nations, and against my statutes more than the countries that are round about her; for they have rejected mine ordinances, and as for my statutes, they have not walked in them.
 | [jnd] | And she hath rebelled against my judgments in wickedness more than the nations, and against my statutes more than the countries that are round about her: for mine ordinances have they refused; and my statutes, they have not walked in them.
 | [kjv] | And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.
 | [nwb] | And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that around her: for they have refused my judgments and my statutes, they have not walked in them.
 | [rsv] | And she has wickedly rebelled against my ordinances more than the nations, and against my statutes more than the countries round about her, by rejecting my ordinances and not walking in my statutes.
 | [web] | She has rebelled against my ordinances in doing wickedness more than the nations, and against my statutes more than the countries that are round about her; for they have rejected my ordinances, and as for my statutes, they have not walked in them.
 | [ylt] | And she changeth My judgments into wickedness more than the nations, And My statutes more than the lands that round about her, For against My judgments they have kicked, And My statutes -- they have not walked in them.
 | [bbe] | And she has gone against my orders by doing evil more than the nations, and against my rules more than the countries round her: for they have given up my orders, and as for my rules, they have not gone in the way of them.
5:7 | [cbgb] | 所以主耶和华如此说，因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意， < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: You have been more unruly than the nations around you and have not followed my decrees or kept my laws. You have not even conformed to the standards of the nations around you.
 | [asv] | Therefore thus saith the Lord Jehovah: Because ye are turbulent more than the nations that are round about you, and have not walked in my statutes, neither have kept mine ordinances, neither have done after the ordinances of the nations that are round about you;
 | [jnd] | Therefore thus saith the Lord Jehovah: Because ye have been turbulent more than the nations that are round about you, have not walked in my statutes, neither have kept mine ordinances, nor have done according to the ordinances of the nations that are round about you;
 | [kjv] | Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;
 | [nwb] | Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that around you, have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that around you:
 | [rsv] | Therefore thus says the Lord GOD: Because you are more turbulent than the nations that are round about you, and have not walked in my statutes or kept my ordinances, but have acted according to the ordinances of the nations that are round about you;
 | [web] | Therefore thus says the Lord Yahweh: Because you are turbulent more than the nations that are round about you, and have not walked in my statutes, neither have kept my ordinances, neither have done after the ordinances of the nations that are round about you;
 | [ylt] | Therefore, thus said the Lord Jehovah: Because of your multiplying above the nations that around you, In My statutes ye have not walked, And My judgments ye have not done, According to the judgments of the nations That round about you ye have not done.
 | [bbe] | For this cause the Lord has said: Because you have been more uncontrolled than the nations round about you, and have not been guided by my rules or kept my orders, but have kept the orders of the nations round about you;
5:8 | [cbgb] | 所以主耶和华如此说，看哪，我与你反对，必在列国的眼前，在你中间，施行审判。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: I myself am against you, Jerusalem, and I will inflict punishment on you in the sight of the nations.
 | [asv] | therefore thus saith the Lord Jehovah: Behold, I, even I, am against thee; and I will execute judgments in the midst of thee in the sight of the nations.
 | [jnd] | therefore thus saith the Lord Jehovah: Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations;
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I, even I, against thee, and will execute judgments in the midst of thee in the sight of the nations.
 | [rsv] | therefore thus says the Lord GOD: Behold, I, even I, am against you; and I will execute judgments in the midst of you in the sight of the nations.
 | [web] | therefore thus says the Lord Yahweh: Behold, I, even I, am against you; and I will execute judgments in the midst of you in the sight of the nations.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I against thee, even I, And I have done in thy midst judgments, Before the eyes of the nations.
 | [bbe] | For this cause the Lord has said: See, I, even I, am against you; and I will be judging among you before the eyes of the nations.
5:9 | [cbgb] | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。 < | >
 | [niv] | Because of all your detestable idols, I will do to you what I have never done before and will never do again.
 | [asv] | And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
 | [jnd] | and I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
 | [kjv] | And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
 | [nwb] | And I will do in thee that which I have not done, and the like to which I will not do any more, because of all thy abominations.
 | [rsv] | And because of all your abominations I will do with you what I have never yet done, and the like of which I will never do again.
 | [web] | I will do in you that which I have not done, and whereunto I will not do any more the like, because of all your abominations.
 | [ylt] | And I have done in thee that which I have not done, And that which I do not its like again, Because of all thine abominations.
 | [bbe] | And I will do in you what I have not done and will not do again, because of all your disgusting ways.
5:10 | [cbgb] | 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（方原文作风）。 < | >
 | [niv] | Therefore in your midst fathers will eat their children, and children will eat their fathers. I will inflict punishment on you and will scatter all your survivors to the winds.
 | [asv] | Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments on thee; and the whole remnant of thee will I scatter unto all the winds.
 | [jnd] | Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter to all the winds.
 | [kjv] | Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.
 | [nwb] | Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.
 | [rsv] | Therefore fathers shall eat their sons in the midst of you, and sons shall eat their fathers; and I will execute judgments on you, and any of you who survive I will scatter to all the winds.
 | [web] | Therefore the fathers shall eat the sons in the midst of you, and the sons shall eat their fathers; and I will execute judgments on you; and the whole remnant of you will I scatter to all the winds.
 | [ylt] | Therefore fathers do eat sons in thy midst, And sons eat their fathers, And I have done in thee judgments, And have scattered all thy remnant to every wind.
 | [bbe] | For this cause fathers will take their sons for food among you, and sons will make a meal of their fathers; and I will be judge among you, and all the rest of you I will send away to every wind.
5:11 | [cbgb] | 主耶和华说，我指着我的永生起誓，因你用一切可憎的物，可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。 < | >
 | [niv] | Therefore as surely as I live, declares the Sovereign LORD, because you have defiled my sanctuary with all your vile images and detestable practices, I myself will withdraw my favor; I will not look on you with pity or spare you.
 | [asv] | Wherefore, as I live, saith the Lord Jehovah, surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, and I also will have no pity.
 | [jnd] | Wherefore, I live, saith the Lord Jehovah, verily because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also withdraw mine eye, and it shall not spare, nor will I have any pity.
 | [kjv] | Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.
 | [nwb] | Wherefore, I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thy abominations, therefore I will also diminish ; neither shall my eye spare, neither will I have any pity.
 | [rsv] | Wherefore, as I live, says the Lord GOD, surely, because you have defiled my sanctuary with all your detestable things and with all your abominations, therefore I will cut you down; my eye will not spare, and I will have no pity.
 | [web] | Therefore, as I live, says the Lord Yahweh, surely, because you have defiled my sanctuary with all your detestable things, and with all your abominations, therefore will I also diminish ; neither shall my eye spare, and I also will have no pity.
 | [ylt] | Therefore, I live -- an affirmation of the Lord Jehovah: Because My sanctuary thou hast defiled, With all thy detestable things, And with all thine abominations, Mine eye pitieth not, and I also spare not. Do not even I also diminish?
 | [bbe] | For this cause, by my life, says the Lord, because you have made my holy place unclean with all your hated things and all your disgusting ways, you will become disgusting to me; my eye will have no mercy and I will have no pity.
5:12 | [cbgb] | 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭。三分之一必在你四围倒在刀下。我必将三分之一分散四方（方原文作风），并要拔刀追赶他们。 < | >
 | [niv] | A third of your people will die of the plague or perish by famine inside you; a third will fall by the sword outside your walls; and a third I will scatter to the winds and pursue with drawn sword.
 | [asv] | A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee; and a third part shall fall by the sword round about thee; and a third part I will scatter unto all the winds, and will draw out a sword after them.
 | [jnd] | A third part of thee shall die by the pestilence, and shall be consumed by the famine in the midst of thee; and a third part shall fall by the sword round about thee; and I will scatter a third part to all the winds, and I will draw out a sword after them.
 | [kjv] | A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.
 | [nwb] | A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword around thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.
 | [rsv] | A third part of you shall die of pestilence and be consumed with famine in the midst of you; a third part shall fall by the sword round about you; and a third part I will scatter to all the winds and will unsheathe the sword after them.
 | [web] | A third part of you shall die with the pestilence, and with famine shall they be consumed in the midst of you; and a third part shall fall by the sword round about you; and a third part I will scatter to all the winds, and will draw out a sword after them.
 | [ylt] | Thy third part -- by pestilence they die, And by famine are consumed in thy midst, And the third part, by sword they fall round about thee, And the third part, to every wind I scatter, And a sword I draw out after them.
 | [bbe] | A third of you will come to death from disease, wasting away among you through need of food; a third will be put to the sword round about you; and a third I will send away to every wind, letting loose a sword after them.
5:13 | [cbgb] | 我要这样成就怒中所定的。我向他们发的忿怒止息了，自己就得着安慰。我在他们身上成就怒中所定的那时，他们就知道我耶和华所说的是出于热心。 < | >
 | [niv] | "Then my anger will cease and my wrath against them will subside, and I will be avenged. And when I have spent my wrath upon them, they will know that I the LORD have spoken in my zeal.
 | [asv] | Thus shall mine anger be accomplished, and I will cause my wrath toward them to rest, and I shall be comforted; and they shall know that I, Jehovah, have spoken in my zeal, when I have accomplished my wrath upon them.
 | [jnd] | And mine anger shall be accomplished, and I will satisfy my fury upon them, and I will comfort myself; and they shall know that I Jehovah have spoken in my jealousy, when I have accomplished my fury upon them.
 | [kjv] | Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.
 | [nwb] | Thus shall my anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken in my zeal, when I have accomplished my fury in them.
 | [rsv] | "Thus shall my anger spend itself, and I will vent my fury upon them and satisfy myself; and they shall know that I, the LORD, have spoken in my jealousy, when I spend my fury upon them.
 | [web] | Thus shall my anger be accomplished, and I will cause my wrath toward them to rest, and I shall be comforted; and they shall know that I, Yahweh, have spoken in my zeal, when I have accomplished my wrath on them.
 | [ylt] | And completed hath been Mine anger, And I have caused My fury to rest on them, And I have been comforted, And they have known that I, Jehovah, have spoken in My zeal, In My completing My fury on them.
 | [bbe] | So my wrath will be complete and my passion will come to rest on them; and they will be certain that I the Lord have given the word of decision, when my wrath against them is complete.
5:14 | [cbgb] | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。 < | >
 | [niv] | "I will make you a ruin and a reproach among the nations around you, in the sight of all who pass by.
 | [asv] | Moreover I will make thee a desolation and a reproach among the nations that are round about thee, in the sight of all that pass by.
 | [jnd] | And I will make thee a waste and a reproach among the nations that are round about thee, in the sight of all that pass by.
 | [kjv] | Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.
 | [nwb] | Moreover I will make thee waste, and a reproach among the nations that around thee, in the sight of all that pass by.
 | [rsv] | Moreover I will make you a desolation and an object of reproach among the nations round about you and in the sight of all that pass by.
 | [web] | Moreover I will make you a desolation and a reproach among the nations that are round about you, in the sight of all that pass by.
 | [ylt] | And I give thee for a waste, And for a reproach among nations that round about thee, Before the eyes of every passer by.
 | [bbe] | And I will make you a waste and a name of shame among the nations round about you, in the eyes of everyone who goes by.
5:15 | [cbgb] | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱，讥刺，警戒，惊骇。这是我耶和华说的。 < | >
 | [niv] | You will be a reproach and a taunt, a warning and an object of horror to the nations around you when I inflict punishment on you in anger and in wrath and with stinging rebuke. I the LORD have spoken.
 | [asv] | So it shall be a reproach and a taunt, an instruction and an astonishment, unto the nations that are round about thee, when I shall execute judgments on thee in anger and in wrath, and in wrathful rebukes; (I, Jehovah, have spoken it;)
 | [jnd] | And it shall be a reproach, and a taunt, an instruction, and an astonishment unto the nations that are round about thee, when I shall execute judgments upon thee in anger, and in fury, and in furious rebukes: I, Jehovah, have spoken.
 | [kjv] | So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.
 | [nwb] | So it shall be a reproach and a taunt, an instruction and an astonishment to the nations that around thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken .
 | [rsv] | You shall be a reproach and a taunt, a warning and a horror, to the nations round about you, when I execute judgments on you in anger and fury, and with furious chastisements--I, the LORD, have spoken--
 | [web] | So it shall be a reproach and a taunt, an instruction and an astonishment, to the nations that are round about you, when I shall execute judgments on you in anger and in wrath, and in wrathful rebukes; (I, Yahweh, have spoken it;)
 | [ylt] | And it hath been a reproach and a reviling, An instruction and an astonishment, To nations that round about thee, In My doing in thee judgments, In anger and fury, and in furious reproofs, I, Jehovah, have spoken.
 | [bbe] | And you will be a name of shame and a cause of bitter words, an example and a wonder to the nations round about you, when I give effect to my judging among you in wrath and in passion and in burning protests: I the Lord have said it:
5:16 | [cbgb] | 那时，我要将灭人，使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食。 < | >
 | [niv] | When I shoot at you with my deadly and destructive arrows of famine, I will shoot to destroy you. I will bring more and more famine upon you and cut off your supply of food.
 | [asv] | when I shall send upon them the evil arrows of famine, that are for destruction, which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread;
 | [jnd] | When I send upon them the evil arrows of famine, that are for destruction, which I send to destroy you, then will I increase the famine upon you, and will break your staff of bread.
 | [kjv] | When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:
 | [nwb] | When I shall send upon them the evil arrows of famine, which shall be for destruction, which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:
 | [rsv] | when I loose against you my deadly arrows of famine, arrows for destruction, which I will loose to destroy you, and when I bring more and more famine upon you, and break your staff of bread.
 | [web] | when I shall send on them the evil arrows of famine, that are for destruction, which I will send to destroy you: and I will increase the famine on you, and will break your staff of bread;
 | [ylt] | In My sending the evil arrows of famine among them, That have been for destruction, That I send to destroy you, And famine I am adding upon you, And I have broken to you the staff of bread.
 | [bbe] | When I send on you the evil arrows of disease, causing destruction, which I will send to put an end to you; and, further, I will take away your necessary food.
5:17 | [cbgb] | 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里。我也要使刀剑临到你。这是我耶和华说的。 <
 | [niv] | I will send famine and wild beasts against you, and they will leave you childless. Plague and bloodshed will sweep through you, and I will bring the sword against you. I the LORD have spoken."
 | [asv] | and I will send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee: I, Jehovah, have spoken it.
 | [jnd] | And I will send upon you famine and evil beasts, which shall bereave thee of children; and pestilence and blood shall pass through thee; and I will bring the sword upon thee: I, Jehovah, have spoken.
 | [kjv] | So will I send upon you famine and evil beasts, and they shall bereave thee: and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.
 | [nwb] | So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken .
 | [rsv] | I will send famine and wild beasts against you, and they will rob you of your children; pestilence and blood shall pass through you; and I will bring the sword upon you. I, the LORD, have spoken."
 | [web] | and I will send on you famine and evil animals, and they shall bereave you; and pestilence and blood shall pass through you; and I will bring the sword on you: I, Yahweh, have spoken it.
 | [ylt] | And I have sent on you famine and evil beasts, And they have bereaved thee, And pestilence and blood pass over on thee, And a sword I do bring in against thee, I, Jehovah, have spoken!'
 | [bbe] | And I will send on you need of food and evil beasts, and they will be a cause of loss to you; and disease and violent death will go through you; and I will send the sword on you: I the Lord have said it.


Interlinear Bible:Ezekiel 6

 以西结书 Ezekiel 6 << || >>
6:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | And the word of the Lord came to me, saying,
6:2 | [cbgb] | 人子阿，你要面向以色列的众山说预言， < | >
 | [niv] | "Son of man, set your face against the mountains of Israel; prophesy against them
 | [asv] | Son of man, set thy face toward the mountains of Israel, and prophesy unto them,
 | [jnd] | Son of man, set thy face toward the mountains of Israel, and prophesy against them,
 | [kjv] | Son of man, set thy face toward the mountains of Israel, and prophesy against them,
 | [nwb] | Son of man, set thy face towards the mountains of Israel, and prophesy against them,
 | [rsv] | "Son of man, set your face toward the mountains of Israel, and prophesy against them,
 | [web] | Son of man, set your face toward the mountains of Israel, and prophesy to them,
 | [ylt] | `Son of man, set thy face unto mountains of Israel, and prophesy concerning them:
 | [bbe] | Son of man, let your face be turned to the mountains of Israel, and be a prophet to them, and say,
6:3 | [cbgb] | 说，以色列的众山哪，要听主耶和华的话。主耶和华对大山，小冈，水沟，山谷如此说，我必使刀剑临到你们，也必毁灭你们的邱坛。 < | >
 | [niv] | and say: `O mountains of Israel, hear the word of the Sovereign LORD. This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys: I am about to bring a sword against you, and I will destroy your high places.
 | [asv] | and say, Ye mountains of Israel, hear the word of the Lord Jehovah: Thus saith the Lord Jehovah to the mountains and to the hills, to the watercourses and to the valleys: Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
 | [jnd] | and say, Mountains of Israel, hear the word of the Lord Jehovah: thus saith the Lord Jehovah to the mountains and to the hills, to the water-courses and to the valleys: Behold, I, I, do bring a sword upon you, and will destroy your high places.
 | [kjv] | And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
 | [nwb] | And say, Ye mountains of Israel, hear the word of the Lord GOD: Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, I, will bring a sword upon you, and I will destroy your high places.
 | [rsv] | and say, You mountains of Israel, hear the word of the Lord GOD! Thus says the Lord GOD to the mountains and the hills, to the ravines and the valleys: Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
 | [web] | and say, You mountains of Israel, hear the word of the Lord Yahweh: Thus says the Lord Yahweh to the mountains and to the hills, to the watercourses and to the valleys: Behold, I, even I, will bring a sword on you, and I will destroy your high places.
 | [ylt] | And thou hast said: Mountains of Israel, Hear ye a word of the Lord Jehovah: Thus said the Lord Jehovah To the mountains, and to the hills, To the streams, and to the valleys, Lo, I, I am bringing in against you a sword, And I have destroyed your high places.
 | [bbe] | You mountains of Israel, give ear to the words of the Lord: this is what the Lord has said to the mountains and the hills, to the waterways and the valleys: See, I, even I, am sending on you a sword for the destruction of your high places.
6:4 | [cbgb] | 你们的祭坛必然荒凉，你们的日像必被打碎。我要使你们被杀的人倒在你们的偶像面前。 < | >
 | [niv] | Your altars will be demolished and your incense altars will be smashed; and I will slay your people in front of your idols.
 | [asv] | And your altars shall become desolate, and your sun-images shall be broken; and I will cast down your slain men before your idols.
 | [jnd] | And your altars shall be desolate, and your sun-images shall be broken; and I will cast down your slain before your idols;
 | [kjv] | And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.
 | [nwb] | And your altars shall be desolate, and your images shall be broken: and I will cast down your slain before your idols.
 | [rsv] | Your altars shall become desolate, and your incense altars shall be broken; and I will cast down your slain before your idols.
 | [web] | Your altars shall become desolate, and your sun-images shall be broken; and I will cast down your slain men before your idols.
 | [ylt] | And desolated have been your altars, And broken your images, And I have caused your wounded to fall before your idols,
 | [bbe] | And your altars will be made waste, and your sun-images will be broken: and I will have your dead men placed before your images.
6:5 | [cbgb] | 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。 < | >
 | [niv] | I will lay the dead bodies of the Israelites in front of their idols, and I will scatter your bones around your altars.
 | [asv] | And I will lay the dead bodies of the children of Israel before their idols; and I will scatter your bones round about your altars.
 | [jnd] | and I will lay the dead bodies of the children of Israel before their idols; and I will scatter your bones round about your altars.
 | [kjv] | And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.
 | [nwb] | And I will lay the dead carcasses of the children of Israel before their idols; and I will scatter your bones about your altars.
 | [rsv] | And I will lay the dead bodies of the people of Israel before their idols; and I will scatter your bones round about your altars.
 | [web] | I will lay the dead bodies of the children of Israel before their idols; and I will scatter your bones round about your altars.
 | [ylt] | And put the carcases of the sons of Israel before their idols, And scattered your bones round about your altars.
 | [bbe] | And I will put the dead bodies of the children of Israel in front of their images, sending your bones in all directions about your altars.
6:6 | [cbgb] | 在你们一切的住处，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。 < | >
 | [niv] | Wherever you live, the towns will be laid waste and the high places demolished, so that your altars will be laid waste and devastated, your idols smashed and ruined, your incense altars broken down, and what you have made wiped out.
 | [asv] | In all your dwelling-places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your sun-images may be hewn down, and your works may be abolished.
 | [jnd] | In all your dwelling-places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your sun-images may be cut down, and your works may be abolished.
 | [kjv] | In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.
 | [nwb] | In all your dwelling-places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.
 | [rsv] | Wherever you dwell your cities shall be waste and your high places ruined, so that your altars will be waste and ruined, your idols broken and destroyed, your incense altars cut down, and your works wiped out.
 | [web] | In all your dwelling-places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your sun-images may be hewn down, and your works may be abolished.
 | [ylt] | In all your dwellings the cities are laid waste, And the high places are desolate, So that waste and desolate are your altars, And broken and ceased have your idols, And cut down have been your images, And blotted out have been your works.
 | [bbe] | In all your living-places the towns will become broken walls, and the high places made waste; so that your altars may be broken down and made waste, and your images broken and ended, and so that your sun-images may be cut down and your works rubbed out.
6:7 | [cbgb] | 被杀的人必倒在你们中间，你们就知道我是耶和华。 < | >
 | [niv] | Your people will fall slain among you, and you will know that I am the LORD.
 | [asv] | And the slain shall fall in the midst of you, and ye shall know that I am Jehovah.
 | [jnd] | And the slain shall fall in the midst of you, and ye shall know that I Jehovah.
 | [kjv] | And the slain shall fall in the midst of you, and ye shall know that I am the LORD.
 | [nwb] | And the slain shall fall in the midst of you, and ye shall know that I the LORD.
 | [rsv] | And the slain shall fall in the midst of you, and you shall know that I am the LORD.
 | [web] | The slain shall fall in the midst of you, and you shall know that I am Yahweh.
 | [ylt] | And fallen hath the wounded in your midst, And ye have known that I Jehovah.
 | [bbe] | And the dead will be falling down among you, and you will be certain that I am the Lord.
6:8 | [cbgb] | 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。 < | >
 | [niv] | "`But I will spare some, for some of you will escape the sword when you are scattered among the lands and nations.
 | [asv] | Yet will I leave a remnant, in that ye shall have some that escape the sword among the nations, when ye shall be scattered through the countries.
 | [jnd] | Yet will I leave a remnant, in that ye shall have some escaped from the sword among the nations, when ye shall be scattered through the countries.
 | [kjv] | Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.
 | [nwb] | Yet will I leave a remnant, that ye may have that shall escape the sword among the nations, when ye shall be scattered through the countries.
 | [rsv] | "Yet I will leave some of you alive. When you have among the nations some who escape the sword, and when you are scattered through the countries,
 | [web] | Yet will I leave a remnant, in that you shall have some that escape the sword among the nations, when you shall be scattered through the countries.
 | [ylt] | And I have caused to remain, In their being to you the escaped of the sword among nations, In your being scattered through lands.
 | [bbe] | But still, I will keep a small band safe from the sword among the nations, when you are sent wandering among the countries.
6:9 | [cbgb] | 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。 < | >
 | [niv] | Then in the nations where they have been carried captive, those who escape will remember me--how I have been grieved by their adulterous hearts, which have turned away from me, and by their eyes, which have lusted after their idols. They will loathe themselves for the evil they have done and for all their detestable practices.
 | [asv] | And those of you that escape shall remember me among the nations whither they shall be carried captive, how that I have been broken with their lewd heart, which hath departed from me, and with they eyes, which play the harlot after their idols: and they shall loathe themselves in their own sight for the evils which they have committed in all their abominations.
 | [jnd] | And they that escape of you shall remember me among the nations whither they have been carried captives, when I shall have broken their whorish heart, which hath departed from me, and their eyes, which go a whoring after their idols; and they shall loathe themselves for the evils which they have committed, in all their abominations.
 | [kjv] | And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.
 | [nwb] | And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their apostate heart, which hath departed from me, and with their eyes which go astray after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.
 | [rsv] | then those of you who escape will remember me among the nations where they are carried captive, when I have broken their wanton heart which has departed from me, and blinded their eyes which turn wantonly after their idols; and they will be loathsome in their own sight for the evils which they have committed, for all their abominations.
 | [web] | Those of you that escape shall remember me among the nations where they shall be carried captive, how that I have been broken with their lewd heart, which has departed from me, and with they eyes, which play the prostitute after their idols: and they shall loathe themselves in their own sight for the evils which they have committed in all their abominations.
 | [ylt] | And remembered Me have your escaped among nations, Whither they have been taken captive, Because I have been broken with their heart that is going a-whoring, That hath turned aside from off Me, And with their eyes they are going a-whoring after their idols, And they have been loathsome in their own faces, For the evils that they have done -- all their abominations.
 | [bbe] | And those of you who are kept safe will have me in mind among the nations where they have been taken away as prisoners, how I sent punishment on their hearts which were untrue to me, and on their eyes which were turned to their false gods: and they will be full of hate for themselves because of the evil things which they have done in all their disgusting ways.
6:10 | [cbgb] | 他们必知道我是耶和华。我说要使这灾祸临到他们身上，并非空话。 < | >
 | [niv] | And they will know that I am the LORD; I did not threaten in vain to bring this calamity on them.
 | [asv] | And they shall know that I am Jehovah: I have not said in vain that I would do this evil unto them.
 | [jnd] | And they shall know that I Jehovah: I have not said in vain that I would do this evil unto them.
 | [kjv] | And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.
 | [nwb] | And they shall know that I the LORD, I have not said in vain that I would do this evil to them.
 | [rsv] | And they shall know that I am the LORD; I have not said in vain that I would do this evil to them."
 | [web] | They shall know that I am Yahweh: I have not said in vain that I would do this evil to them.
 | [ylt] | And they have known that I Jehovah, Not for nought have I spoken to do to them this evil.
 | [bbe] | And they will be certain that I am the Lord: not for nothing did I say that I would do this evil to them.
6:11 | [cbgb] | 主耶和华如此说，你当拍手顿足，说，哀哉。以色列家行这一切可憎的恶事，他们必倒在刀剑，饥荒，瘟疫之下。 < | >
 | [niv] | "`This is what the Sovereign LORD says: Strike your hands together and stamp your feet and cry out "Alas!" because of all the wicked and detestable practices of the house of Israel, for they will fall by the sword, famine and plague.
 | [asv] | Thus saith the Lord Jehovah: Smite with thy hand, and stamp with thy foot, and say, Alas! because of all the evil abominations of the house of Israel; for they shall fall by the sword, by the famine, and by the pestilence.
 | [jnd] | Thus saith the Lord Jehovah: Smite with thy hand, and stamp with thy foot, and say, Alas for all the abominations of the iniquities of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
 | [kjv] | Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
 | [nwb] | Thus saith the Lord GOD; Smite with thy hand, and stamp with thy foot, and say, Alas, for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
 | [rsv] | Thus says the Lord GOD: "Clap your hands, and stamp your foot, and say, Alas! because of all the evil abominations of the house of Israel; for they shall fall by the sword, by famine, and by pestilence.
 | [web] | Thus says the Lord Yahweh: Smite with your hand, and stamp with your foot, and say, Alas! because of all the evil abominations of the house of Israel; for they shall fall by the sword, by the famine, and by the pestilence.
 | [ylt] | Thus said the Lord Jehovah: `Smite with thy palm, and stamp with thy foot, And say: Alas, for all the evil abominations of the house of Israel, Who by sword, by famine, and by pestilence do fall.
 | [bbe] | This is what the Lord has said: Give blows with your hand, stamping with your foot, and say, O sorrow! because of all the evil and disgusting ways of the children of Israel: for death will overtake them by the sword and through need of food and by disease.
6:12 | [cbgb] | 在远处的，必遭瘟疫而死。在近处的，必倒在刀剑之下。那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。 < | >
 | [niv] | He that is far away will die of the plague, and he that is near will fall by the sword, and he that survives and is spared will die of famine. So will I spend my wrath upon them.
 | [asv] | He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my wrath upon them.
 | [jnd] | He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that is left, and is besieged, shall die by the famine: and I will accomplish my fury upon them.
 | [kjv] | He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.
 | [nwb] | He that is far off shall die by the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.
 | [rsv] | He that is far off shall die of pestilence; and he that is near shall fall by the sword; and he that is left and is preserved shall die of famine. Thus I will spend my fury upon them.
 | [web] | He who is far off shall die of the pestilence; and he who is near shall fall by the sword; and he who remains and is besieged shall die by the famine: thus will I accomplish my wrath on them.
 | [ylt] | The far-off by pestilence dieth, And the near by sword falleth, And the left and the besieged by famine dieth, And I have completed my fury upon them.
 | [bbe] | He who is far away will come to his death by disease; he who is near will be put to the sword; he who is shut up will come to his death through need of food; and I will give full effect to my passion against them.
6:13 | [cbgb] | 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈，各山顶，各青翠树下，各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。 < | >
 | [niv] | And they will know that I am the LORD, when their people lie slain among their idols around their altars, on every high hill and on all the mountaintops, under every spreading tree and every leafy oak--places where they offered fragrant incense to all their idols.
 | [asv] | And ye shall know that I am Jehovah, when their slain men shall be among their idols round about their altars, upon every high hill, on all the tops of the mountains, and under every green tree, and under every thick oak, the places where they offered sweet savor to all their idols.
 | [jnd] | And ye shall know that I Jehovah, when their slain shall be among their idols, round about their altars, upon every high hill, on all the tops of the mountains, and under every green tree, and under every thick terebinth, the places where they offered sweet savour to all their idols.
 | [kjv] | Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.
 | [nwb] | Then shall ye know that I the LORD, when their slain shall be among their idols round about their altars, upon every high hill, on all the tops of the mountains, and under every green tree, and under every thick oak, the place where they offered sweet savor to all their idols.
 | [rsv] | And you shall know that I am the LORD, when their slain lie among their idols round about their altars, upon every high hill, on all the mountain tops, under every green tree, and under every leafy oak, wherever they offered pleasing odor to all their idols.
 | [web] | You shall know that I am Yahweh, when their slain men shall be among their idols round about their altars, on every high hill, on all the tops of the mountains, and under every green tree, and under every thick oak, the places where they offered sweet savor to all their idols.
 | [ylt] | And ye have known that I Jehovah, In their wounded being in the midst of their idols, Round about their altars, On every high hill, on all tops of mountains, And under every green tree, and under every thick oak, The place where they gave sweet fragrance to all their idols.
 | [bbe] | And you will be certain that I am the Lord, when their dead men are stretched among their images round about their altars on every high hill, on all the tops of the mountains, and under every branching tree, and under every thick oak-tree, the places where they made sweet smells to all their images.
6:14 | [cbgb] | 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉，他们就知道我是耶和华。 <
 | [niv] | And I will stretch out my hand against them and make the land a desolate waste from the desert to Diblah --wherever they live. Then they will know that I am the LORD.'"
 | [asv] | And I will stretch out my hand upon them, and make the land desolate and waste, from the wilderness toward Diblah, throughout all their habitations: and they shall know that I am Jehovah.
 | [jnd] | And I will stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness of Diblath, in all their dwellings; and they shall know that I Jehovah.
 | [kjv] | So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.
 | [nwb] | So will I stretch out my hand upon them, and make the land desolate, even, more desolate than the wilderness towards Diblath, in all their habitations: and they shall know that I the LORD.
 | [rsv] | And I will stretch out my hand against them, and make the land desolate and waste, throughout all their habitations, from the wilderness to Riblah. Then they will know that I am the LORD."
 | [web] | I will stretch out my hand on them, and make the land desolate and waste, from the wilderness toward Diblah, throughout all their habitations: and they shall know that I am Yahweh.
 | [ylt] | And I have stretched out my hand against them, And have made the land a desolation, Even a desolation from the wilderness to Diblath, In all their dwellings, And they have known that I Jehovah!'
 | [bbe] | And my hand will be stretched out against them, making the land waste and unpeopled, from the waste land to Riblah, through all their living-places: and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 7

 以西结书 Ezekiel 7 << || >>
7:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying, `And thou, son of man, Thus said the Lord Jehovah to the ground of Israel:
 | [bbe] | And the word of the Lord came to me, saying,
7:2 | [cbgb] | 人子阿，主耶和华对以色列地如此说，结局到了，结局到了地的四境。 < | >
 | [niv] | "Son of man, this is what the Sovereign LORD says to the land of Israel: The end! The end has come upon the four corners of the land.
 | [asv] | And thou, son of man, thus saith the Lord Jehovah unto the land of Israel, An end: the end is come upon the four corners of the land.
 | [jnd] | And thou, son of man, thus saith the Lord Jehovah unto the land of Israel: An end, the end is come upon the four corners of the land.
 | [kjv] | Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.
 | [nwb] | Also, thou son of man, thus saith the Lord GOD to the land of Israel; An end, the end is come upon the four corners of the land.
 | [rsv] | "And you, O son of man, thus says the Lord GOD to the land of Israel: An end! The end has come upon the four corners of the land.
 | [web] | You, son of man, thus says the Lord Yahweh to the land of Israel, An end: the end is come on the four corners of the land.
 | [ylt] | An end, come hath the end on the four corners of the land.
 | [bbe] | And you, son of man, say, This is what the Lord has said to the land of Israel: An end has come, the end has come on the four quarters of the land.
7:3 | [cbgb] | 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。 < | >
 | [niv] | The end is now upon you and I will unleash my anger against you. I will judge you according to your conduct and repay you for all your detestable practices.
 | [asv] | Now is the end upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways; and I will bring upon thee all thine abominations.
 | [jnd] | Now is the end upon thee; and I will send mine anger upon thee, and will judge thee according to thy ways, and will bring upon thee all thine abominations.
 | [kjv] | Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.
 | [nwb] | Now the end upon thee, and I will send my anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thy abominations.
 | [rsv] | Now the end is upon you, and I will let loose my anger upon you, and will judge you according to your ways; and I will punish you for all your abominations.
 | [web] | Now is the end on you, and I will send my anger on you, and will judge you according to your ways; and I will bring on you all your abominations.
 | [ylt] | Now the end unto thee, And I have sent Mine anger upon thee, And judged thee according to thy ways, And set against thee all thine abominations.
 | [bbe] | Now the end has come on you, and I will send my wrath on you, judging you for your ways, I will send punishment on you for all your disgusting acts.
7:4 | [cbgb] | 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。 < | >
 | [niv] | I will not look on you with pity or spare you; I will surely repay you for your conduct and the detestable practices among you. Then you will know that I am the LORD.
 | [asv] | And mine eye shall not spare thee, neither will I have pity; but I will bring thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am Jehovah.
 | [jnd] | And mine eye shall not spare thee, neither will I have pity; but I will bring thy ways upon thee, and thine abominations shall be in the midst of thee; and ye shall know that I Jehovah.
 | [kjv] | And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.
 | [nwb] | And my eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thy abominations shall be in the midst of thee: and ye shall know that I the LORD.
 | [rsv] | And my eye will not spare you, nor will I have pity; but I will punish you for your ways, while your abominations are in your midst. Then you will know that I am the LORD.
 | [web] | My eye shall not spare you, neither will I have pity; but I will bring your ways on you, and your abominations shall be in the midst of you: and you shall know that I am Yahweh.
 | [ylt] | And no pity on thee hath Mine eye, nor do I spare, For thy ways against thee I do set, And thine abominations are in thy midst, And ye have known that I Jehovah.
 | [bbe] | My eye will not have mercy on you, and I will have no pity: but I will send the punishment of your ways on you, and your disgusting works will be among you: and you will be certain that I am the Lord.
7:5 | [cbgb] | 主耶和华如此说，有一灾，独有一灾。看哪，临近了。 < | >
 | [niv] | "This is what the Sovereign LORD says: Disaster! An unheard-of disaster is coming.
 | [asv] | Thus saith the Lord Jehovah: An evil, an only evil; behold, it cometh.
 | [jnd] | Thus saith the Lord Jehovah: An evil, an only evil! behold, it is come.
 | [kjv] | Thus saith the Lord GOD; An evil, an only evil, behold, is come.
 | [nwb] | Thus saith the Lord GOD; An evil, an only evil, behold, is come.
 | [rsv] | "Thus says the Lord GOD: Disaster after disaster! Behold, it comes.
 | [web] | Thus says the Lord Yahweh: An evil, an only evil; behold, it comes.
 | [ylt] | Thus said the Lord Jehovah: Evil, a single evil, lo, it hath come.
 | [bbe] | This is what the Lord has said: An evil, even one evil; see, it is coming.
7:6 | [cbgb] | 结局来了，结局来了，向你兴起。看哪，来到了。 < | >
 | [niv] | The end has come! The end has come! It has roused itself against you. It has come!
 | [asv] | An end is come, the end is come; it awaketh against thee; behold, it cometh.
 | [jnd] | The end is come, the end is come; it awaketh against thee: behold, it cometh.
 | [kjv] | An end is come, the end is come: it watcheth for thee; behold, it is come.
 | [nwb] | An end is come, the end is come: it watcheth for thee; behold, it is come.
 | [rsv] | An end has come, the end has come; it has awakened against you. Behold, it comes.
 | [web] | An end is come, the end is come; it awakes against you; behold, it comes.
 | [ylt] | An end hath come, come hath the end, It hath waked for thee, lo, it hath come.
 | [bbe] | An end has come, the end has come; see, it is coming on you.
7:7 | [cbgb] | 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄囔并非在山上欢呼的日子。 < | >
 | [niv] | Doom has come upon you--you who dwell in the land. The time has come, the day is near; there is panic, not joy, upon the mountains.
 | [asv] | Thy doom is come unto thee, O inhabitant of the land: the time is come, the day is near, a day of tumult, and not of joyful shouting, upon the mountains.
 | [jnd] | The doom is come unto thee, inhabitant of the land; the time is come, the day is near, -- tumult, and not the joyous cry from the mountains.
 | [kjv] | The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.
 | [nwb] | The morning is come upon thee, O thou that dwellest in the land: the time is come, the day of trouble near, and not the sounding again of the mountains.
 | [rsv] | Your doom has come to you, O inhabitant of the land; the time has come, the day is near, a day of tumult, and not of joyful shouting upon the mountains.
 | [web] | Your doom is come to you, inhabitant of the land: the time is come, the day is near, tumult, and not joyful shouting, on the mountains.
 | [ylt] | Come hath the morning unto thee, O inhabitant of the land! Come hath the time, near a day of trouble, And not the shouting of mountains.
 | [bbe] | The crowning time has come on you, O people of the land: the time has come, the day is near; the day will not be slow in coming, it will not keep back.
7:8 | [cbgb] | 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。 < | >
 | [niv] | I am about to pour out my wrath on you and spend my anger against you; I will judge you according to your conduct and repay you for all your detestable practices.
 | [asv] | Now will I shortly pour out my wrath upon thee, and accomplish mine anger against thee, and will judge thee according to thy ways; and I will bring upon thee all thine abominations.
 | [jnd] | Now will I soon pour out my fury upon thee, and accomplish mine anger against thee; and I will judge thee according to thy ways, and will bring upon thee all thine abominations.
 | [kjv] | Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.
 | [nwb] | Now will I shortly pour out my fury upon thee, and accomplish my anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thy abominations.
 | [rsv] | Now I will soon pour out my wrath upon you, and spend my anger against you, and judge you according to your ways; and I will punish you for all your abominations.
 | [web] | Now will I shortly pour out my wrath on you, and accomplish my anger against you, and will judge you according to your ways; and I will bring on you all your abominations.
 | [ylt] | Now, shortly I pour out My fury on thee, And have completed Mine anger against thee, And judged thee according to thy ways, And set against thee all thine abominations.
 | [bbe] | Now, in a little time, I will let loose my passion on you, and give full effect to my wrath against you, judging you for your ways, and sending punishment on you for all your disgusting works.
7:9 | [cbgb] | 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。 < | >
 | [niv] | I will not look on you with pity or spare you; I will repay you in accordance with your conduct and the detestable practices among you. Then you will know that it is I the LORD who strikes the blow.
 | [asv] | And mine eye shall not spare, neither will I have pity: I will bring upon thee according to thy ways; and thine abominations shall be in the midst of thee; and ye shall know that I, Jehovah, do smite.
 | [jnd] | And mine eye shall not spare, neither will I have pity: I will render unto thee according to thy ways, and thine abominations shall be in the midst of thee; and ye shall know that it is I, Jehovah, that smite.
 | [kjv] | And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.
 | [nwb] | And my eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thy abominations are in the midst of thee; and ye shall know that I the LORD that smiteth.
 | [rsv] | And my eye will not spare, nor will I have pity; I will punish you according to your ways, while your abominations are in your midst. Then you will know that I am the LORD, who smite.
 | [web] | My eye shall not spare, neither will I have pity: I will bring on you according to your ways; and your abominations shall be in the midst of you; and you shall know that I, Yahweh, do strike.
 | [ylt] | And not pity doth Mine eye, nor do I spare, According to thy ways unto thee I give, And thine abominations are in thy midst, And ye have known that I Jehovah the smiter.
 | [bbe] | My eye will not have mercy, and I will have no pity: I will send on you the punishment of your ways, and your disgusting works will be among you; and you will see that I am the Lord who gives punishment.
7:10 | [cbgb] | 看哪，看哪，日子快到了，所定的灾已经发出。杖已经开花，骄傲已经发芽。 < | >
 | [niv] | "The day is here! It has come! Doom has burst forth, the rod has budded, arrogance has blossomed!
 | [asv] | Behold, the day, behold, it cometh: thy doom is gone forth; the rod hath blossomed, pride hath budded.
 | [jnd] | Behold the day, behold, it is come: the doom is gone forth; the rod hath blossomed, pride is full blown.
 | [kjv] | Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.
 | [nwb] | Behold the day, behold, it is come; the morning is gone forth; the rod hath blossomed, pride hath budded.
 | [rsv] | "Behold, the day! Behold, it comes! Your doom has come, injustice has blossomed, pride has budded.
 | [web] | Behold, the day, behold, it comes: your doom is gone forth; the rod has blossomed, pride has budded.
 | [ylt] | Lo, the day, lo, it hath come, Gone forth hath the morning, Blossomed hath the rod, flourished the pride.
 | [bbe] | See, the day; see, it is coming: the crowning time has gone out; the twisted way is flowering, pride has put out buds.
7:11 | [cbgb] | 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。 < | >
 | [niv] | Violence has grown into a rod to punish wickedness; none of the people will be left, none of that crowd--no wealth, nothing of value.
 | [asv] | Violence is risen up into a rod of wickedness; none of them shall remain, nor of their multitude, nor of their wealth: neither shall there be eminency among them.
 | [jnd] | Violence is risen up into a rod of wickedness: nothing of them , nor of their multitude, nor of their wealth, nor of the magnificence in the midst of them.
 | [kjv] | Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them.
 | [nwb] | Violence hath risen into a rod of wickedness: none of them , nor of their multitude, nor of any of theirs: neither wailing for them.
 | [rsv] | Violence has grown up into a rod of wickedness; none of them shall remain, nor their abundance, nor their wealth; neither shall there be preeminence among them.
 | [web] | Violence is risen up into a rod of wickedness; none of them , nor of their multitude, nor of their wealth: neither shall there be eminency among them.
 | [ylt] | The violence hath risen to a rod of wickedness, There is none of them, nor of their multitude, Nor of their noise, nor is there wailing for them.
 | [bbe] | Violent behaviour has been lifted up into a rod of evil; it will not be slow in coming, it will not keep back.
7:12 | [cbgb] | 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。 < | >
 | [niv] | The time has come, the day has arrived. Let not the buyer rejoice nor the seller grieve, for wrath is upon the whole crowd.
 | [asv] | The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn; for wrath is upon all the multitude thereof.
 | [jnd] | The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn; for fierce anger is upon all the multitude thereof.
 | [kjv] | The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.
 | [nwb] | The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath upon all the multitude thereof.
 | [rsv] | The time has come, the day draws near. Let not the buyer rejoice, nor the seller mourn, for wrath is upon all their multitude.
 | [web] | The time is come, the day draws near: don't let the buyer rejoice, nor the seller mourn; for wrath is on all the multitude of it.
 | [ylt] | Come hath the time, arrived hath the day, The buyer doth not rejoice, And the seller doth not become a mourner, For wrath unto all its multitude.
 | [bbe] | The time has come, the day is near: let not him who gives a price for goods be glad, or him who gets the price have sorrow:
7:13 | [cbgb] | 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。 < | >
 | [niv] | The seller will not recover the land he has sold as long as both of them live, for the vision concerning the whole crowd will not be reversed. Because of their sins, not one of them will preserve his life.
 | [asv] | For the seller shall not return to that which is sold, although they be yet alive: for the vision is touching the whole multitude thereof, none shall return; neither shall any strengthen himself in the iniquity of his life.
 | [jnd] | For the seller shall not return to that which is sold, even though he were yet alive amongst the living: for the vision is touching the whole multitude thereof; it shall not be revoked; and none shall through his iniquity assure his life.
 | [kjv] | For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.
 | [nwb] | For the seller shall not return to that which is sold, although they were yet alive: for the vision concerning the whole multitude thereof, shall not return; neither shall any strengthen himself in the iniquity of his life.
 | [rsv] | For the seller shall not return to what he has sold, while they live. For wrath is upon all their multitude; it shall not turn back; and because of his iniquity, none can maintain his life.
 | [web] | For the seller shall not return to that which is sold, although they be yet alive: for the vision is touching the whole multitude of it, none shall return; neither shall any strengthen himself in the iniquity of his life.
 | [ylt] | For the seller to the sold thing turneth not, And yet among the living their life, For the vision unto all its multitude, It doth not turn back, And none by his iniquity doth strengthen his life.
 | [bbe] | For the trader will not go back to the things for which he had his price, even while he is still living:
7:14 | [cbgb] | 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。 < | >
 | [niv] | Though they blow the trumpet and get everything ready, no one will go into battle, for my wrath is upon the whole crowd.
 | [asv] | They have blown the trumpet, and have made all ready; but none goeth to the battle; for my wrath is upon all the multitude thereof.
 | [jnd] | They have blown the trumpet and made all ready, but none goeth to the battle; for my fierce anger is upon all the multitude thereof.
 | [kjv] | They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.
 | [nwb] | They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath upon all the multitude thereof:
 | [rsv] | "They have blown the trumpet and made all ready; but none goes to battle, for my wrath is upon all their multitude.
 | [web] | They have blown the trumpet, and have made all ready; but none goes to the battle; for my wrath is on all the multitude of it.
 | [ylt] | They have blown with a trumpet to prepare the whole, And none is going to battle, For My wrath unto all its multitude.
 | [bbe] | And he who has given a price for goods will not get them, for my wrath is on all of them.
7:15 | [cbgb] | 在外有刀剑，在内有瘟疫，饥荒。在田野的，必遭刀剑而死。在城中的，必有饥荒，瘟疫吞灭他。 < | >
 | [niv] | "Outside is the sword, inside are plague and famine; those in the country will die by the sword, and those in the city will be devoured by famine and plague.
 | [asv] | The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword: and he that is in the city, famine and pestilence shall devour him.
 | [jnd] | The sword is without, and the pestilence and the famine within: he that is in the field shall die by the sword; and he that is in the city, famine and pestilence shall devour him.
 | [kjv] | The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.
 | [nwb] | The sword without, and the pestilence and the famine within: he that in the field shall die with the sword; and he that in the city, famine and pestilence shall devour him.
 | [rsv] | The sword is without, pestilence and famine are within; he that is in the field dies by the sword; and him that is in the city famine and pestilence devour.
 | [web] | The sword is outside, and the pestilence and the famine within: he who is in the field shall die with the sword: and he who is in the city, famine and pestilence shall devour him.
 | [ylt] | The sword without, And the pestilence and the famine within, He who is in a field by sword dieth, And he who is in a city, Famine and pestilence devour him.
 | [bbe] | Outside is the sword, and inside disease and need of food: he who is in the open country will be put to the sword; he who is in the town will come to his end through need of food and disease.
7:16 | [cbgb] | 其中所逃脱的就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀呜。 < | >
 | [niv] | All who survive and escape will be in the mountains, moaning like doves of the valleys, each because of his sins.
 | [asv] | But those of them that escape shall escape, and shall be on the mountains like doves of the valleys, all of them moaning, every one in his iniquity.
 | [jnd] | And they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them moaning, every one for his iniquity.
 | [kjv] | But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.
 | [nwb] | But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.
 | [rsv] | And if any survivors escape, they will be on the mountains, like doves of the valleys, all of them moaning, every one over his iniquity.
 | [web] | But those of those who escape shall escape, and shall be on the mountains like doves of the valleys, all of them moaning, every one in his iniquity.
 | [ylt] | And escaped away have their fugitives, And they have been on the mountains As doves of the valleys, All of them make a noising -- each for his iniquity.
 | [bbe] | And those of them who get away safely will go and be in the secret places like the doves of the valleys, all of them will come to death, every one in his sin.
7:17 | [cbgb] | 手都发软，膝弱如水。 < | >
 | [niv] | Every hand will go limp, and every knee will become as weak as water.
 | [asv] | All hands shall be feeble, and all knees shall be weak as water.
 | [jnd] | All hands shall be feeble, and all knees shall melt into water.
 | [kjv] | All hands shall be feeble, and all knees shall be weak as water.
 | [nwb] | All hands shall be feeble, and all knees shall be weak water.
 | [rsv] | All hands are feeble, and all knees weak as water.
 | [web] | All hands shall be feeble, and all knees shall be weak as water.
 | [ylt] | All the hands are feeble, and all knees go -- waters.
 | [bbe] | All hands will be feeble and all knees without strength, like water.
7:18 | [cbgb] | 要用麻布束腰，被战兢所盖。各人脸上羞愧，头上光秃。 < | >
 | [niv] | They will put on sackcloth and be clothed with terror. Their faces will be covered with shame and their heads will be shaved.
 | [asv] | They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
 | [jnd] | And they shall gird on sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
 | [kjv] | They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
 | [nwb] | They shall also gird with sackcloth, and horror shall cover them; and shame upon all faces, and baldness upon all their heads.
 | [rsv] | They gird themselves with sackcloth, and horror covers them; shame is upon all faces, and baldness on all their heads.
 | [web] | They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be on all faces, and baldness on all their heads.
 | [ylt] | And they have girded on sackcloth, And covered them hath trembling, And unto all faces shame, And on all their heads -- baldness.
 | [bbe] | And they will put haircloth round them, and deep fear will be covering them; and shame will be on all faces, and the hair gone from all their heads.
7:19 | [cbgb] | 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。 < | >
 | [niv] | They will throw their silver into the streets, and their gold will be an unclean thing. Their silver and gold will not be able to save them in the day of the LORD's wrath. They will not satisfy their hunger or fill their stomachs with it, for it has made them stumble into sin.
 | [asv] | They shall cast their silver in the streets, and their gold shall be as an unclean thing; their silver and their gold shall not be able to deliver them in the day of the wrath of Jehovah: they shall not satisfy their souls, neither fill their bowels; because it hath been the stumblingblock of their iniquity.
 | [jnd] | They shall cast their silver in the streets, and their gold shall be as an impurity: their silver and their gold shall not be able to deliver them in the day of Jehovah's wrath; they shall not satisfy their souls, neither fill their belly; for it hath been the stumbling-block of their iniquity.
 | [kjv] | They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.
 | [nwb] | They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels because it is the stumbling-block of their iniquity.
 | [rsv] | They cast their silver into the streets, and their gold is like an unclean thing; their silver and gold are not able to deliver them in the day of the wrath of the LORD; they cannot satisfy their hunger or fill their stomachs with it. For it was the stumbling block of their iniquity.
 | [web] | They shall cast their silver in the streets, and their gold shall be as an unclean thing; their silver and their gold shall not be able to deliver them in the day of the wrath of Yahweh: they shall not satisfy their souls, neither fill their bowels; because it has been the stumbling block of their iniquity.
 | [ylt] | Their silver into out-places they cast, And their gold impurity becometh. Their silver and their gold is not able to deliver them, In a day of the wrath of Jehovah, Their soul they do not satisfy, And their bowels they do not fill, For the stumbling-block of their iniquity it hath been.
 | [bbe] | They will put out their silver into the streets, and their gold will be as an unclean thing; their silver and their gold will not be able to keep them safe in the day of the wrath of the Lord; they will not get their desire or have food for their need: because it has been the cause of their falling into sin.
7:20 | [cbgb] | 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。 < | >
 | [niv] | They were proud of their beautiful jewelry and used it to make their detestable idols and vile images. Therefore I will turn these into an unclean thing for them.
 | [asv] | As for the beauty of his ornament, he set it in majesty; but they made the images of their abominations and their detestable things therein: therefore have I made it unto them as an unclean thing.
 | [jnd] | And he set in majesty his beautiful ornament; but they made therein the images of their abominations of their detestable things: therefore have I made it an impurity unto them.
 | [kjv] | As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.
 | [nwb] | As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations of their detestable things therein: therefore have I set it far from them.
 | [rsv] | Their beautiful ornament they used for vainglory, and they made their abominable images and their detestable things of it; therefore I will make it an unclean thing to them.
 | [web] | As for the beauty of his ornament, he set it in majesty; but they made the images of their abominations their detestable things therein: therefore have I made it to them as an unclean thing.
 | [ylt] | As to the beauty of his ornament, For excellency He set it, And the images of their abominations, Their detestable things -- they made in it, Therefore I have given it to them for impurity,
 | [bbe] | As for their beautiful ornament, they had put it on high, and had made the images of their disgusting and hated things in it: for this cause I have made it an unclean thing to them.
7:21 | [cbgb] | 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物。他们也必亵渎这殿。 < | >
 | [niv] | I will hand it all over as plunder to foreigners and as loot to the wicked of the earth, and they will defile it.
 | [asv] | And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall profane it.
 | [jnd] | And I will give it into the hands of strangers for a prey, and to the wicked of the earth for a spoil; and they shall profane it.
 | [kjv] | And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.
 | [nwb] | And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.
 | [rsv] | And I will give it into the hands of foreigners for a prey, and to the wicked of the earth for a spoil; and they shall profane it.
 | [web] | I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall profane it.
 | [ylt] | And I have given it into the hand of the strangers for a prey, And to the wicked of the land for a spoil, And they have polluted it.
 | [bbe] | And I will give it into the hands of men from strange lands who will take it by force, and to the evil-doers of the earth to have for themselves; and they will make it unholy.
7:22 | [cbgb] | 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。 < | >
 | [niv] | I will turn my face away from them, and they will desecrate my treasured place; robbers will enter it and desecrate it.
 | [asv] | My face will I turn also from them, and they shall profane my secret place; and robbers shall enter into it, and profane it.
 | [jnd] | And I will turn my face from them; and they shall profane my secret ; and the violent shall enter into it, and profane it.
 | [kjv] | My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.
 | [nwb] | My face will I turn also from them, and they shall pollute my secret for the robbers shall enter into it, and defile it.
 | [rsv] | I will turn my face from them, that they may profane my precious place; robbers shall enter and profane it,
 | [web] | My face will I turn also from them, and they shall profane my secret ; and robbers shall enter into it, and profane it.
 | [ylt] | And I have turned My face from them, And they have polluted My hidden place, Yea, come into it have destroyers, and polluted it.
 | [bbe] | And my face will be turned away from them, and they will make my secret place unholy: violent men will go into it and make it unholy.
7:23 | [cbgb] | 要制造锁链。因为这地遍满流血的罪，城邑充满强暴的事， < | >
 | [niv] | "Prepare chains, because the land is full of bloodshed and the city is full of violence.
 | [asv] | Make the chain; for the land is full of bloody crimes, and the city is full of violence.
 | [jnd] | Make the chain; for the land is full of bloody crimes, and the city is full of violence.
 | [kjv] | Make a chain: for the land is full of bloody crimes, and the city is full of violence.
 | [nwb] | Make a chain: for the land is full of bloody crimes, and the city is full of violence.
 | [rsv] | and make a desolation. "Because the land is full of bloody crimes and the city is full of violence,
 | [web] | Make the chain; for the land is full of bloody crimes, and the city is full of violence.
 | [ylt] | Make the chain; for the land Hath been full of bloody judgments, And the city hath been full of violence.
 | [bbe] | Make the chain: for the land is full of crimes of blood, and the town is full of violent acts.
7:24 | [cbgb] | 所以我必使列国中最恶的人来占据他们的房屋。我必使强暴人的骄傲止息，他们的圣所都要被亵渎。 < | >
 | [niv] | I will bring the most wicked of the nations to take possession of their houses; I will put an end to the pride of the mighty, and their sanctuaries will be desecrated.
 | [asv] | Wherefore I will bring the worst of the nations, and they shall possess their houses: I will also make the pride of the strong to cease; and their holy places shall be profaned.
 | [jnd] | Therefore will I bring the worst of the nations, and they shall possess their houses; and I will make the pride of the strong to cease; and their sanctuaries shall be profaned.
 | [kjv] | Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.
 | [nwb] | Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease, and their holy places shall be defiled.
 | [rsv] | I will bring the worst of the nations to take possession of their houses; I will put an end to their proud might, and their holy places shall be profaned.
 | [web] | Therefore I will bring the worst of the nations, and they shall possess their houses: I will also make the pride of the strong to cease; and their holy places shall be profaned.
 | [ylt] | And I have brought in the wicked of the nations, And they have possessed their houses, And I have caused to cease the excellency of the strong, And polluted have been those sanctifying them.
 | [bbe] | For this reason I will send the worst of the nations and they will take their houses for themselves: I will make the pride of their strength come to an end; and their holy places will be made unclean.
7:25 | [cbgb] | 毁灭临近了，他们要求平安，却无平安可得。 < | >
 | [niv] | When terror comes, they will seek peace, but there will be none.
 | [asv] | Destruction cometh; and they shall seek peace, and there shall be none.
 | [jnd] | Destruction cometh; and they shall seek peace, but there shall be none.
 | [kjv] | Destruction cometh; and they shall seek peace, and there shall be none.
 | [nwb] | Destruction cometh; and they shall seek peace, and none.
 | [rsv] | When anguish comes, they will seek peace, but there shall be none.
 | [web] | Destruction comes; and they shall seek peace, and there shall be none.
 | [ylt] | Destruction hath come, And they have sought peace, and there is none.
 | [bbe] | Shaking fear is coming; and they will be looking for peace, and there will be no peace.
7:26 | [cbgb] | 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略都必断绝。 < | >
 | [niv] | Calamity upon calamity will come, and rumor upon rumor. They will try to get a vision from the prophet; the teaching of the law by the priest will be lost, as will the counsel of the elders.
 | [asv] | Mischief shall come upon mischief, and rumor shall be upon rumor; and they shall seek a vision of the prophet; but the law shall perish from the priest, and counsel from the elders.
 | [jnd] | Mischief shall come upon mischief, and rumour shall be upon rumour; and they shall seek a vision from a prophet; but the law shall perish from the priest, and counsel from the elders.
 | [kjv] | Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.
 | [nwb] | Mischief shall come upon mischief, and rumor shall be upon rumor; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the elders.
 | [rsv] | Disaster comes upon disaster, rumor follows rumor; they seek a vision from the prophet, but the law perishes from the priest, and counsel from the elders.
 | [web] | Mischief shall come on mischief, and rumor shall be on rumor; and they shall seek a vision of the prophet; but the law shall perish from the priest, and counsel from the elders.
 | [ylt] | Mischief on mischief cometh, and report is on report, And they have sought a vision from a prophet, And law doth perish from the priest, And counsel from the elders,
 | [bbe] | Destruction will come on destruction, and one story after another; and the vision of the prophet will be shamed, and knowledge of the law will come to an end among the priests, and wisdom among the old.
7:27 | [cbgb] | 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们，他们就知道我是耶和华。 <
 | [niv] | The king will mourn, the prince will be clothed with despair, and the hands of the people of the land will tremble. I will deal with them according to their conduct, and by their own standards I will judge them. Then they will know that I am the LORD."
 | [asv] | The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am Jehovah.
 | [jnd] | The king shall mourn, and the prince shall be clothed with dismay, and the hands of the people of the land shall tremble: I will do unto them according to their way, and with their judgments will I judge them; and they shall know that I Jehovah.
 | [kjv] | The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.
 | [nwb] | The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do to them after their way, and according to their deserts will I judge them, and they shall know that I the LORD.
 | [rsv] | The king mourns, the prince is wrapped in despair, and the hands of the people of the land are palsied by terror. According to their way I will do to them, and according to their own judgments I will judge them; and they shall know that I am the LORD."
 | [web] | The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do to them after their way, and according to their deserts will I judge them; and they shall know that I am Yahweh.
 | [ylt] | The king doth become a mourner, And a prince putteth on desolation, And the hands of the people of the land are troubled, From their own way I deal with them, And with their own judgments I judge them, And they have known that I Jehovah!'
 | [bbe] | The king will give himself up to sorrow, and the ruler will be clothed with wonder, and the hands of the people of the land will be troubled: I will give them punishment for their ways, judging them as it is right for them to be judged; and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 8

 以西结书 Ezekiel 8 << || >>
8:1 | [cbgb] | 第六年六月初五日，我坐在家中。犹大的众长老坐在我面前。在那里主耶和华的灵（原文作手）降在我身上。 >
 | [niv] | In the sixth year, in the sixth month on the fifth day, while I was sitting in my house and the elders of Judah were sitting before me, the hand of the Sovereign LORD came upon me there.
 | [asv] | And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in my house, and the elders of Judah sat before me, that the hand of the Lord Jehovah fell there upon me.
 | [jnd] | And it came to pass in the sixth year, in the sixth , on the fifth of the month, that I sat in my house, and the elders of Judah sat before me, the hand of the Lord Jehovah fell there upon me.
 | [kjv] | And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.
 | [nwb] | And it came to pass in the sixth year, in the sixth , in the fifth of the month, I sat in my house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.
 | [rsv] | In the sixth year, in the sixth month, on the fifth day of the month, as I sat in my house, with the elders of Judah sitting before me, the hand of the Lord GOD fell there upon me.
 | [web] | . It happened in the sixth year, in the sixth , in the fifth of the month, as I sat in my house, and the elders of Judah sat before me, that the hand of the Lord Yahweh fell there on me.
 | [ylt] | And it cometh to pass, in the sixth year, in the sixth , in the fifth of the month, I am sitting in my house, and elders of Judah are sitting before me, and fall on me there doth a hand of the Lord Jehovah,
 | [bbe] | Now in the sixth year, in the sixth month, on the fifth day of the month, when I was in my house and the responsible men of Judah were seated before me, the hand of the Lord came on me there.
8:2 | [cbgb] | 我观看，见有形像彷佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，彷佛光耀的精金。 < | >
 | [niv] | I looked, and I saw a figure like that of a man. From what appeared to be his waist down he was like fire, and from there up his appearance was as bright as glowing metal.
 | [asv] | Then I beheld, and, lo, a likeness as the appearance of fire; from the appearance of his loins and downward, fire; and from his loins and upward, as the appearance of brightness, as it were glowing metal.
 | [jnd] | And I looked, and behold, a likeness as the appearance of fire; from the appearance of his loins and downward, fire; and from his loins and upward, as the appearance of brightness, as the look of glowing brass.
 | [kjv] | Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.
 | [nwb] | Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the color of amber.
 | [rsv] | Then I beheld, and, lo, a form that had the appearance of a man; below what appeared to be his loins it was fire, and above his loins it was like the appearance of brightness, like gleaming bronze.
 | [web] | Then I saw, and, behold, a likeness as the appearance of fire; from the appearance of his loins and downward, fire; and from his loins and upward, as the appearance of brightness, as it were glowing metal.
 | [ylt] | and I look, and lo, a likeness as the appearance of fire, from the appearance of His loins and downward -- fire, and from His loins and upward, as the appearance of brightness, as the colour of copper.
 | [bbe] | And looking, I saw a form like fire; from the middle of his body and down there was fire: and up from the middle of his body a sort of shining, like electrum.
8:3 | [cbgb] | 他伸出彷佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在 神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。 < | >
 | [niv] | He stretched out what looked like a hand and took me by the hair of my head. The Spirit lifted me up between earth and heaven and in visions of God he took me to Jerusalem, to the entrance to the north gate of the inner court, where the idol that provokes to jealousy stood.
 | [asv] | And he put forth the form of a hand, and took me by a lock of my head; and the Spirit lifted me up between earth and heaven, and brought me in the visions of God to Jerusalem, to the door of the gate of the inner court that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
 | [jnd] | And he stretched forth the form of a hand, and took me by a lock of my head; and the Spirit lifted me up between the earth and the heavens, and brought me in the visions of God to Jerusalem, to the entry of the inner gate that looketh toward the north, where was the seat of the image of jealousy, which provoketh to jealousy.
 | [kjv] | And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
 | [nwb] | And he put forth the form of a hand, and took me by a lock of my head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh towards the north; where the seat of the image of jealousy, which provoketh to jealousy.
 | [rsv] | He put forth the form of a hand, and took me by a lock of my head; and the Spirit lifted me up between earth and heaven, and brought me in visions of God to Jerusalem, to the entrance of the gateway of the inner court that faces north, where was the seat of the image of jealousy, which provokes to jealousy.
 | [web] | He put forth the form of a hand, and took me by a lock of my head; and the Spirit lifted me up between earth and the sky, and brought me in the visions of God to Jerusalem, to the door of the gate of the inner that looks toward the north; where was the seat of the image of jealousy, which provokes to jealousy.
 | [ylt] | And He putteth forth a form of a hand, and taketh me by a lock of my head, and lift me up doth a spirit between the earth and the heavens, and it bringeth me in to Jerusalem in visions of God, unto the opening of the inner gate that is facing the north, where the seat of the figure of jealousy that is making jealous,
 | [bbe] | And he put out the form of a hand and took me by the hair of my head; and the wind, lifting me up between the earth and the heaven, took me in the visions of God to Jerusalem, to the way into the inner door facing to the north; where was the seat of the image of envy.
8:4 | [cbgb] | 谁知，在那里有以色列 神的荣耀，形状与我在平原所见的一样。 < | >
 | [niv] | And there before me was the glory of the God of Israel, as in the vision I had seen in the plain.
 | [asv] | And, behold, the glory of the God of Israel was there, according to the appearance that I saw in the plain.
 | [jnd] | And behold, the glory of the God of Israel was there, according to the appearance that I saw in the valley.
 | [kjv] | And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.
 | [nwb] | And behold, the glory of the God of Israel there, according to the vision that I saw in the plain.
 | [rsv] | And behold, the glory of the God of Israel was there, like the vision that I saw in the plain.
 | [web] | Behold, the glory of the God of Israel was there, according to the appearance that I saw in the plain.
 | [ylt] | and lo, there the honour of the God of Israel, as the appearance that I saw in the valley.
 | [bbe] | And I saw the glory of the Lord there, as in the vision which I saw in the valley.
8:5 | [cbgb] | 神对我说，人子阿，你举目向北观看。我就举目向北观看，见祭坛门的北边在门口有这惹忌邪的偶像。 < | >
 | [niv] | Then he said to me, "Son of man, look toward the north." So I looked, and in the entrance north of the gate of the altar I saw this idol of jealousy.
 | [asv] | Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold, northward of the gate of the altar this image of jealousy in the entry.
 | [jnd] | And he said unto me, Son of man, lift up now thine eyes toward the north. And I lifted up mine eyes toward the north, and behold, northward of the gate of the altar, this image of jealousy in the entry.
 | [kjv] | Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.
 | [nwb] | Then said he to me, Son of man, lift up thy eyes now the way towards the north. So I lifted up my eyes the way towards the north, and behold northward at the gate of the altar this image of jealousy in the entry.
 | [rsv] | Then he said to me, "Son of man, lift up your eyes now in the direction of the north." So I lifted up my eyes toward the north, and behold, north of the altar gate, in the entrance, was this image of jealousy.
 | [web] | Then said he to me, Son of man, lift up your eyes now the way toward the north. So I lifted up my eyes the way toward the north, and see, northward of the gate of the altar this image of jealousy in the entry.
 | [ylt] | And He saith unto me, `Son of man, lift up, I pray thee, thine eyes the way of the north.' And I lift up mine eyes the way of the north, and lo, on the north of the gate of the altar this figure of jealousy, at the entrance.
 | [bbe] | Then he said to me, Son of man, now let your eyes be lifted up in the direction of the north; and on looking in the direction of the north, to the north of the doorway of the altar, I saw this image of envy by the way in.
8:6 | [cbgb] | 又对我说，人子阿，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了麽？你还要看见另有大可憎的事。 < | >
 | [niv] | And he said to me, "Son of man, do you see what they are doing--the utterly detestable things the house of Israel is doing here, things that will drive me far from my sanctuary? But you will see things that are even more detestable."
 | [asv] | And he said unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel do commit here, that I should go far off from my sanctuary? but thou shalt again see yet other great abominations.
 | [jnd] | And he said unto me, Son of man, seest thou what they do? the great abominations that the house of Israel commit here, to cause to go far off from my sanctuary? And yet again thou shalt see great abominations.
 | [kjv] | He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.
 | [nwb] | He said furthermore to me, Son of man, seest thou what they do? the great abominations that the house of Israel committeth here, that I should withdraw from my sanctuary? but turn thee yet again, thou shalt see greater abominations.
 | [rsv] | And he said to me, "Son of man, do you see what they are doing, the great abominations that the house of Israel are committing here, to drive me far from my sanctuary? But you will see still greater abominations."
 | [web] | He said to me, Son of man, see you what they do? even the great abominations that the house of Israel do commit here, that I should go far off from my sanctuary? but you shall again see yet other great abominations.
 | [ylt] | And He saith unto me, `Son of man, art thou seeing what they are doing? the great abominations that the house of Israel are doing here, to keep far off from My sanctuary; and again thou dost turn, thou dost see great abominations.'
 | [bbe] | And he said to me, Son of man, do you see what they are doing? even the very disgusting things which the children of Israel are doing here, causing me to go far away from my holy place? but you will see other most disgusting things.
8:7 | [cbgb] | 他领我到院门口。我观看，见墙上有个窟窿。 < | >
 | [niv] | Then he brought me to the entrance to the court. I looked, and I saw a hole in the wall.
 | [asv] | And he brought me to the door of the court; and when I looked, behold, a hole in the wall.
 | [jnd] | And he brought me to the entry of the court, and I looked, and behold, a hole in the wall.
 | [kjv] | And he brought me to the door of the court; and when I looked, behold a hole in the wall.
 | [nwb] | And he brought me to the door of the court; and when I looked, behold a hole in the wall.
 | [rsv] | And he brought me to the door of the court; and when I looked, behold, there was a hole in the wall.
 | [web] | He brought me to the door of the court; and when I looked, behold, a hole in the wall.
 | [ylt] | And He bringeth me in unto an opening of the court, and I look, and lo, a hole in the wall;
 | [bbe] | And he took me to the door of the open place; and looking, I saw a hole in the wall.
8:8 | [cbgb] | 他对我说，人子阿，你要挖墙。我一挖墙，见有一门。 < | >
 | [niv] | He said to me, "Son of man, now dig into the wall." So I dug into the wall and saw a doorway there.
 | [asv] | Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold, a door.
 | [jnd] | And he said unto me, Son of man, dig now through the wall; and I digged through the wall, and behold, a door.
 | [kjv] | Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.
 | [nwb] | Then said he to me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.
 | [rsv] | Then said he to me, "Son of man, dig in the wall"; and when I dug in the wall, lo, there was a door.
 | [web] | Then said he to me, Son of man, dig now in the wall: and when I had dug in the wall, behold, a door.
 | [ylt] | and He saith unto me, `Son of man, dig, I pray thee, through the wall;' and I dig through the wall, and lo, an opening.
 | [bbe] | And he said to me, Son of man, make a hole in the wall: and after making a hole in the wall I saw a door.
8:9 | [cbgb] | 他说，你进去，看他们在这里所行可憎的恶事。 < | >
 | [niv] | And he said to me, "Go in and see the wicked and detestable things they are doing here."
 | [asv] | And he said unto me, Go in, and see the wicked abominations that they do here.
 | [jnd] | And he said unto me, Go in, and behold the wicked abominations that they do here.
 | [kjv] | And he said unto me, Go in, and behold the wicked abominations that they do here.
 | [nwb] | And he said to me, Go in, and behold the wicked abominations that they do here.
 | [rsv] | And he said to me, "Go in, and see the vile abominations that they are committing here."
 | [web] | He said to me, Go in, and see the wicked abominations that they do here.
 | [ylt] | And He saith to me, `Go in, and see the evil abominations that they are doing here.'
 | [bbe] | And he said to me, Go in and see the evil and disgusting things which they are doing here.
8:10 | [cbgb] | 我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。 < | >
 | [niv] | So I went in and looked, and I saw portrayed all over the walls all kinds of crawling things and detestable animals and all the idols of the house of Israel.
 | [asv] | So I went in and saw; and behold, every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about.
 | [jnd] | And I went in and looked, and behold, every form of creeping thing and abominable beast, and all the idols of the house of Israel, portrayed upon the wall round about.
 | [kjv] | So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.
 | [nwb] | So I went in and saw; and behold every form of creeping animals, and abominable beasts, and all the idols of the house of Israel, portrayed around upon the wall.
 | [rsv] | So I went in and saw; and there, portrayed upon the wall round about, were all kinds of creeping things, and loathsome beasts, and all the idols of the house of Israel.
 | [web] | So I went in and saw; and see, every form of creeping things, and abominable animals, and all the idols of the house of Israel, portrayed on the wall round about.
 | [ylt] | And I go in, and look, and lo, every form of creeping thing, and detestable beast -- and all the Idols of the house of Israel -- graved on the wall, all round about,
 | [bbe] | So I went in and saw; and there every sort of living thing which goes flat on the earth, and unclean beasts, and all the images of the children of Israel, were pictured round about on the wall.
8:11 | [cbgb] | 在这些像前有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。 < | >
 | [niv] | In front of them stood seventy elders of the house of Israel, and Jaazaniah son of Shaphan was standing among them. Each had a censer in his hand, and a fragrant cloud of incense was rising.
 | [asv] | And there stood before them seventy men of the elders of the house of Israel; and in the midst of them stood Jaazaniah the son of Shaphan, every man with his censer in his hand; and the odor of the cloud of incense went up.
 | [jnd] | And there stood before them seventy men of the elders of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
 | [kjv] | And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
 | [nwb] | And there stood before them seventy men of the elders of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
 | [rsv] | And before them stood seventy men of the elders of the house of Israel, with Ja-azani'ah the son of Shaphan standing among them. Each had his censer in his hand, and the smoke of the cloud of incense went up.
 | [web] | There stood before them seventy men of the elders of the house of Israel; and in the midst of them stood Jaazaniah the son of Shaphan, every man with his censer in his hand; and the odor of the cloud of incense went up.
 | [ylt] | and seventy men of the elders of the house of Israel -- and Jaazaniah son of Shaphan standing in their midst -- are standing before them, and each his censer in his hand, and the abundance of the cloud of perfume is going up.
 | [bbe] | And before them seventy of the responsible men of the children of Israel had taken their places, every man with a vessel for burning perfumes in his hand, and in the middle of them was Jaazaniah, the son of Shaphan; and a cloud of smoke went up from the burning perfume.
8:12 | [cbgb] | 他对我说，人子阿，以色列家的长老暗中在各人画像屋里所行的，你看见了麽？他们常说，耶和华看不见我们。耶和华已经离弃这地。 < | >
 | [niv] | He said to me, "Son of man, have you seen what the elders of the house of Israel are doing in the darkness, each at the shrine of his own idol? They say, `The LORD does not see us; the LORD has forsaken the land.'"
 | [asv] | Then said he unto me, Son of man, hast thou seen what the elders of the house of Israel do in the dark, every man in his chambers of imagery? for they say, Jehovah seeth us not; Jehovah hath forsaken the land.
 | [jnd] | And he said unto me, Hast thou seen, son of man, what the elders of the house of Israel do in the dark, every one in his chambers of imagery? for they say, Jehovah seeth us not; Jehovah hath forsaken the land.
 | [kjv] | Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD seeth us not; the LORD hath forsaken the earth.
 | [nwb] | Then said he to me, Son of man, hast thou seen what the elders of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.
 | [rsv] | Then he said to me, "Son of man, have you seen what the elders of the house of Israel are doing in the dark, every man in his room of pictures? For they say, 'The LORD does not see us, the LORD has forsaken the land.'"
 | [web] | Then said he to me, Son of man, have you seen what the elders of the house of Israel do in the dark, every man in his chambers of imagery? for they say, Yahweh doesn't see us; Yahweh has forsaken the land.
 | [ylt] | And He saith unto me, `Hast thou seen, son of man, that which elders of the house of Israel are doing in darkness, each in the inner chambers of his imagery, for they are saying, Jehovah is not seeing us, Jehovah hath forsaken the land?'
 | [bbe] | And he said to me, Son of man, have you seen what the responsible men of the children of Israel do in the dark, every man in his room of pictured images? for they say, The Lord does not see us; the Lord has gone away from the land.
8:13 | [cbgb] | 他又说，你还要看见他们另外行大可憎的事。 < | >
 | [niv] | Again, he said, "You will see them doing things that are even more detestable."
 | [asv] | He said also unto me, Thou shalt again see yet other great abominations which they do.
 | [jnd] | And he said unto me, Yet again thou shalt see great abominations which they do.
 | [kjv] | He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.
 | [nwb] | He said also to me, Turn thee yet again, thou shalt see greater abominations that they do.
 | [rsv] | He said also to me, "You will see still greater abominations which they commit."
 | [web] | He said also to me, You shall again see yet other great abominations which they do.
 | [ylt] | And He saith unto me, `Again thou dost turn, thou dost see great abominations that they are doing.'
 | [bbe] | Then he said to me, You will see even more disgusting things which they do.
8:14 | [cbgb] | 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。 < | >
 | [niv] | Then he brought me to the entrance to the north gate of the house of the LORD, and I saw women sitting there, mourning for Tammuz.
 | [asv] | Then he brought me to the door of the gate of Jehovah's house which was toward the north; and behold, there sat the women weeping for Tammuz.
 | [jnd] | And he brought me to the entry of the gate of Jehovah's house that was toward the north; and behold, there sat women weeping for Tammuz.
 | [kjv] | Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz.
 | [nwb] | Then he brought me to the door of the gate of the LORD'S house which towards the north; and behold, there sat women weeping for Tammuz.
 | [rsv] | Then he brought me to the entrance of the north gate of the house of the LORD; and behold, there sat women weeping for Tammuz.
 | [web] | Then he brought me to the door of the gate of Yahweh's house which was toward the north; and see, there sat the women weeping for Tammuz.
 | [ylt] | And He bringeth me in unto the opening of the gate of the house of Jehovah that at the north, and lo, there the women are sitting weeping for Tammuz.
 | [bbe] | Then he took me to the door of the way into the Lord's house looking to the north; and there women were seated weeping for Tammuz.
8:15 | [cbgb] | 他对我说，人子阿，你看见了麽？你还要看见比这更可憎的事。 < | >
 | [niv] | He said to me, "Do you see this, son of man? You will see things that are even more detestable than this."
 | [asv] | Then said he unto me, Hast thou seen this, O son of man? thou shalt again see yet greater abominations than these.
 | [jnd] | And he said unto me, Seest thou, son of man? Thou shalt yet again see greater abominations than these.
 | [kjv] | Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.
 | [nwb] | Then said he to me, Hast thou seen , O son of man? turn thee yet again, thou shalt see greater abominations than these.
 | [rsv] | Then he said to me, "Have you seen this, O son of man? You will see still greater abominations than these."
 | [web] | Then said he to me, Have you seen , son of man? you shall again see yet greater abominations than these.
 | [ylt] | And He saith unto me, `Hast thou seen, son of man? again thou dost turn, thou dost see greater abominations than these.'
 | [bbe] | Then he said to me, Have you seen this, O son of man? you will see even more disgusting things than these.
8:16 | [cbgb] | 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口，廊子和祭坛中间，约有二十五个人背向耶和华的殿，面向东方拜日头。 < | >
 | [niv] | He then brought me into the inner court of the house of the LORD, and there at the entrance to the temple, between the portico and the altar, were about twenty-five men. With their backs toward the temple of the LORD and their faces toward the east, they were bowing down to the sun in the east.
 | [asv] | And he brought me into the inner court of Jehovah's house; and behold, at the door of the temple of Jehovah, between the porch and the altar, were about five and twenty men, with their backs toward the temple of Jehovah, and their faces toward the east; and they were worshipping the sun toward the east.
 | [jnd] | And he brought me into the inner court of Jehovah's house, and behold, at the entry of the temple of Jehovah, between the porch and the altar, were about five and twenty men, with their backs toward the temple of Jehovah and their faces toward the east; and they worshipped the sun toward the east.
 | [kjv] | And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.
 | [nwb] | And he brought me into the inner court of the LORD'S house, and behold, at the door of the temple of the LORD, between the porch and the altar, about five and twenty men, with their backs towards the temple of the LORD, and their faces towards the east; and they worshiped the sun towards the east.
 | [rsv] | And he brought me into the inner court of the house of the LORD; and behold, at the door of the temple of the LORD, between the porch and the altar, were about twenty-five men, with their backs to the temple of the LORD, and their faces toward the east, worshiping the sun toward the east.
 | [web] | He brought me into the inner court of Yahweh's house; and see, at the door of the temple of Yahweh, between the porch and the altar, were about twenty-five men, with their backs toward the temple of Yahweh, and their faces toward the east; and they were worshipping the sun toward the east.
 | [ylt] | And He bringeth me in unto the inner court of the house of Jehovah, and lo, at the opening of the temple of Jehovah, between the porch and the altar, about twenty-five men, their backs toward the temple of Jehovah, and their faces eastward, and they are bowing themselves eastward to the sun.
 | [bbe] | And he took me into the inner square of the Lord's house, and at the door of the Temple of the Lord, between the covered way and the altar, there were about twenty-five men with their backs turned to the Temple of the Lord and their faces turned to the east; and they were worshipping the sun, turning to the east.
8:17 | [cbgb] | 他对我说，人子阿，你看见了麽？犹大家在此行这可憎的事还算为小麽？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。 < | >
 | [niv] | He said to me, "Have you seen this, son of man? Is it a trivial matter for the house of Judah to do the detestable things they are doing here? Must they also fill the land with violence and continually provoke me to anger? Look at them putting the branch to their nose!
 | [asv] | Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have turned again to provoke me to anger: and, lo, they put the branch to their nose.
 | [jnd] | And he said unto me, Seest thou, son of man? Is it a light thing to the house of Judah to commit the abominations which they commit here, that they yet fill the land with violence, and keep provoking me afresh to anger? And behold, they put the branch to their nose.
 | [kjv] | Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.
 | [nwb] | Then he said to me, Hast thou seen , O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and lo, they put the branch to their nose.
 | [rsv] | Then he said to me, "Have you seen this, O son of man? Is it too slight a thing for the house of Judah to commit the abominations which they commit here, that they should fill the land with violence, and provoke me further to anger? Lo, they put the branch to their nose.
 | [web] | Then he said to me, Have you seen , son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have turned again to provoke me to anger: and, behold, they put the branch to their nose.
 | [ylt] | And He saith unto me, `Hast thou seen, son of man? hath it been a light thing to the house of Judah to do the abomination that they have done here, that they have filled the land with violence, and turn back to provoke Me to anger? and lo, they are putting forth the branch unto their nose!
 | [bbe] | Then he said to me, Have you seen this, O son of man? is it a small thing to the children of Judah that they do the disgusting things which they are doing here? for they have made the land full of violent behaviour, making me angry again and again: and see, they put the branch to my nose.
8:18 | [cbgb] | 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们。他们虽向我耳中大声呼求，我还是不听。 <
 | [niv] | Therefore I will deal with them in anger; I will not look on them with pity or spare them. Although they shout in my ears, I will not listen to them."
 | [asv] | Therefore will I also deal in wrath; mine eye shall not spare, neither will I have pity; and though they cry in mine ears with a loud voice, yet will I not hear them.
 | [jnd] | And I also will deal in fury: mine eye shall not spare, neither will I have pity; and though they cry in mine ears with a loud voice, I will not hear them.
 | [kjv] | Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.
 | [nwb] | Therefore will I also deal in fury: my eye shall not spare, neither will I have pity: and though they cry in my ears with a loud voice, I will not hear them.
 | [rsv] | Therefore I will deal in wrath; my eye will not spare, nor will I have pity; and though they cry in my ears with a loud voice, I will not hear them."
 | [web] | Therefore will I also deal in wrath; my eye shall not spare, neither will I have pity; and though they cry in my ears with a loud voice, yet will I not hear them.
 | [ylt] | And I also deal in fury, Mine eye doth not pity, nor do I spare, and they have cried in Mine ears -- a loud voice -- and I do not hear them.'
 | [bbe] | For this reason I will let loose my wrath: my eye will not have mercy, and I will have no pity.


Interlinear Bible:Ezekiel 9

 以西结书 Ezekiel 9 << || >>
9:1 | [cbgb] | 他向我耳中大声喊叫说，要使那监管这城的人手中各拿灭命的兵器前来。 >
 | [niv] | Then I heard him call out in a loud voice, "Bring the guards of the city here, each with a weapon in his hand."
 | [asv] | Then he cried in mine ears with a loud voice, saying, Cause ye them that have charge over the city to draw near, every man with his destroying weapon in his hand.
 | [jnd] | And he cried in mine ears with a loud voice, saying, Draw near, ye that have charge of the city, and every man his destroying weapon in his hand.
 | [kjv] | He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.
 | [nwb] | He cried also in my ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man his destroying weapon in his hand.
 | [rsv] | Then he cried in my ears with a loud voice, saying, "Draw near, you executioners of the city, each with his destroying weapon in his hand."
 | [web] | . Then he cried in my ears with a loud voice, saying, Cause you them that have charge over the city to draw near, every man with his destroying weapon in his hand.
 | [ylt] | And He crieth in mine ears -- a loud voice -- saying, `Drawn near have inspectors of the city, and each his destroying weapon in his hand.'
 | [bbe] | Then crying out in my hearing in a loud voice, he said, Let the overseers of the town come near, every man armed.
9:2 | [cbgb] | 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。 < | >
 | [niv] | And I saw six men coming from the direction of the upper gate, which faces north, each with a deadly weapon in his hand. With them was a man clothed in linen who had a writing kit at his side. They came in and stood beside the bronze altar.
 | [asv] | And behold, six men came from the way of the upper gate, which lieth toward the north, every man with his slaughter weapon in his hand; and one man in the midst of them clothed in linen, with a writer's inkhorn by his side. And they went in, and stood beside the brazen altar.
 | [jnd] | And behold, six men came from the way of the upper gate, which is turned toward the north, and every man his slaughter weapon in his hand; and in the midst of them, one man clothed with linen, with a writer's ink-horn by his side; and they went in, and stood beside the brazen altar.
 | [kjv] | And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.
 | [nwb] | And behold, six men came from the way of the higher gate, which lieth towards the north, and every man a slaughter-weapon in his hand; and one man among them clothed with linen, with a writer's inkhorn by his side: and they went in and stood beside the brazen altar.
 | [rsv] | And lo, six men came from the direction of the upper gate, which faces north, every man with his weapon for slaughter in his hand, and with them was a man clothed in linen, with a writing case at his side. And they went in and stood beside the bronze altar.
 | [web] | Behold, six men came from the way of the upper gate, which lies toward the north, every man with his slaughter weapon in his hand; and one man in the midst of them clothed in linen, with a writer's inkhorn by his side. They went in, and stood beside the brazen altar.
 | [ylt] | And lo, six men are coming from the way of the upper gate, that is facing the north, and each his slaughter-weapon in his hand, and one man in their midst is clothed with linen, and a scribe's inkhorn at his loins, and they come in, and stand near the brazen altar.
 | [bbe] | And six men came from the way of the higher doorway looking to the north, every man with his axe in his hand: and one man among them was clothed in linen, with a writer's inkpot at his side. And they went in and took their places by the brass altar.
9:3 | [cbgb] | 以色列 神的荣耀本在基路伯上，现今从那里升到殿的门槛。 神将那身穿细麻衣，腰间带着墨盒子的人召来。 < | >
 | [niv] | Now the glory of the God of Israel went up from above the cherubim, where it had been, and moved to the threshold of the temple. Then the LORD called to the man clothed in linen who had the writing kit at his side
 | [asv] | And the glory of the God of Israel was gone up from the cherub, whereupon it was, to the threshold of the house: and he called to the man clothed in linen, who had the writer's inkhorn by his side.
 | [jnd] | And the glory of the God of Israel was gone up from the cherub, whereupon it was, to the threshold of the house; and he called to the man clothed with linen, who had the writer's ink-horn by his side;
 | [kjv] | And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;
 | [nwb] | And the glory of the God of Israel had gone up from the cherub on which he was, to the threshhold of the house. And he called to the man clothed with linen, who the writer's inkhorn by his side;
 | [rsv] | Now the glory of the God of Israel had gone up from the cherubim on which it rested to the threshold of the house; and he called to the man clothed in linen, who had the writing case at his side.
 | [web] | The glory of the God of Israel was gone up from the cherub, whereupon it was, to the threshold of the house: and he called to the man clothed in linen, who had the writer's inkhorn by his side.
 | [ylt] | And the honour of the God of Israel hath gone up from off the cherub, on which it hath been, unto the threshold of the house.
 | [bbe] | And the glory of the God of Israel had gone up from the winged ones on which it was resting, to the doorstep of the house. And crying out to the man clothed in linen who had the writer's inkpot at his side,
9:4 | [cbgb] | 耶和华对他说，你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。 < | >
 | [niv] | and said to him, "Go throughout the city of Jerusalem and put a mark on the foreheads of those who grieve and lament over all the detestable things that are done in it."
 | [asv] | And Jehovah said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry over all the abominations that are done in the midst thereof.
 | [jnd] | and Jehovah said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that are done in the midst thereof.
 | [kjv] | And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.
 | [nwb] | And the LORD said to him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that are done in the midst of it.
 | [rsv] | And the LORD said to him, "Go through the city, through Jerusalem, and put a mark upon the foreheads of the men who sigh and groan over all the abominations that are committed in it."
 | [web] | Yahweh said to him, Go through the midst of the city, through the midst of Jerusalem, and set a mark on the foreheads of the men that sigh and that cry over all the abominations that are done in the midst of it.
 | [ylt] | And He calleth unto the man who is clothed with linen, who hath the scribe's inkhorn at his loins, and Jehovah saith unto him, `Pass on into the midst of the city, into the midst of Jerusalem, and thou hast made a mark on the foreheads of the men who are sighing and who are groaning for all the abominations that are done in its midst.'
 | [bbe] | The Lord said to him, Go through the town, through the middle of Jerusalem, and put a mark on the brows of the men who are sorrowing and crying for all the disgusting things which are done in it.
9:5 | [cbgb] | 我耳中听见他对其馀的人说，要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。 < | >
 | [niv] | As I listened, he said to the others, "Follow him through the city and kill, without showing pity or compassion.
 | [asv] | And to the others he said in my hearing, Go ye through the city after him, and smite: let not your eye spare, neither have ye pity;
 | [jnd] | And to the others he said in my hearing, Go after him through the city, and smite: let not your eye spare, neither have pity.
 | [kjv] | And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:
 | [nwb] | And to the others he said in my hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:
 | [rsv] | And to the others he said in my hearing, "Pass through the city after him, and smite; your eye shall not spare, and you shall show no pity;
 | [web] | To the others he said in my hearing, Go you through the city after him, and strike: don't let your eye spare, neither have you pity;
 | [ylt] | And to the others he said in mine ears, `Pass on into the city after him, and smite; your eye doth not pity, nor do ye spare;
 | [bbe] | And to these he said in my hearing, Go through the town after him using your axes: do not let your eyes have mercy, and have no pity:
9:6 | [cbgb] | 要将年老的，年少的，并处女，婴孩，和妇女，从圣所起全都杀尽，只是凡有记号的人不要挨近他。于是他们从殿前的长老杀起。 < | >
 | [niv] | Slaughter old men, young men and maidens, women and children, but do not touch anyone who has the mark. Begin at my sanctuary." So they began with the elders who were in front of the temple.
 | [asv] | slay utterly the old man, the young man and the virgin, and little children and women; but come not near any man upon whom is the mark: and begin at my sanctuary. Then they began at the old men that were before the house.
 | [jnd] | Slay utterly the old man, the young man, and the maiden, and little children, and women; but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the elders who were before the house.
 | [kjv] | Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.
 | [nwb] | Slay utterly old young, both maids, and little children, and women: but come not near any man upon whom the mark; and begin at my sanctuary. Then they began at the elderly men who before the house.
 | [rsv] | slay old men outright, young men and maidens, little children and women, but touch no one upon whom is the mark. And begin at my sanctuary." So they began with the elders who were before the house.
 | [web] | kill utterly the old man, the young man and the virgin, and little children and women; but don't come near any man on whom is the mark: and begin at my sanctuary. Then they began at the old men that were before the house.
 | [ylt] | aged, young man, and virgin, and infant, and women, ye do slay -- to destruction; and against any man on whom the mark ye do not go nigh, and from My sanctuary ye begin.'
 | [bbe] | Give up to destruction old men and young men and virgins, little children and women: but do not come near any man who has the mark on him: and make a start at my holy place. So they made a start with the old men who were before the house.
9:7 | [cbgb] | 他对他们说，要污秽这殿，使院中充满被杀的人。你们出去吧。他们就出去，在城中击杀。 < | >
 | [niv] | Then he said to them, "Defile the temple and fill the courts with the slain. Go!" So they went out and began killing throughout the city.
 | [asv] | And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and smote in the city.
 | [jnd] | And he said unto them, Defile the house, and fill the courts with the slain: go forth. And they went forth, and smote in the city.
 | [kjv] | And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.
 | [nwb] | And he said to them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.
 | [rsv] | Then he said to them, "Defile the house, and fill the courts with the slain. Go forth." So they went forth, and smote in the city.
 | [web] | He said to them, Defile the house, and fill the courts with the slain: go you forth. They went forth, and struck in the city.
 | [ylt] | And they begin among the aged men who before the house, and He saith unto them, `Defile the house, and fill the courts with the wounded, go forth.' And they have gone forth and have smitten in the city.
 | [bbe] | And he said to them, Make the house unclean, make the open places full of dead: go forward and send destruction on the town.
9:8 | [cbgb] | 他们击杀的时候，我被留下，我就俯伏在地，说，哎。主耶和华阿，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝麽？ < | >
 | [niv] | While they were killing and I was left alone, I fell facedown, crying out, "Ah, Sovereign LORD! Are you going to destroy the entire remnant of Israel in this outpouring of your wrath on Jerusalem?"
 | [asv] | And it came to pass, while they were smiting, and I was left, that I fell upon my face, and cried, and said, Ah Lord Jehovah! wilt thou destroy all the residue of Israel in thy pouring out of thy wrath upon Jerusalem?
 | [jnd] | And it came to pass, while they were smiting, and I was left, that I fell upon my face, and cried, and said, Ah, Lord Jehovah! wilt thou destroy all the remnant of Israel in thy pouring out of thy fury upon Jerusalem?
 | [kjv] | And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?
 | [nwb] | And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?
 | [rsv] | And while they were smiting, and I was left alone, I fell upon my face, and cried, "Ah Lord GOD! wilt thou destroy all that remains of Israel in the outpouring of thy wrath upon Jerusalem?"
 | [web] | It happened, while they were smiting, and I was left, that I fell on my face, and cried, and said, Ah Lord Yahweh! will you destroy all the residue of Israel in your pouring out of your wrath on Jerusalem?
 | [ylt] | And it cometh to pass, as they are smiting, and I -- I am left -- that I fall on my face, and cry, and say, `Ah, Lord Jehovah, art Thou destroying all the remnant of Israel, in Thy pouring out Thy wrath on Jerusalem?'
 | [bbe] | Now while they were doing so, and I was untouched, I went down on my face, and crying out, I said, Ah, Lord! will you give all the rest of Israel to destruction in letting loose your wrath on Jerusalem?
9:9 | [cbgb] | 他对我说，以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说，耶和华已经离弃这地，他看不见我们。 < | >
 | [niv] | He answered me, "The sin of the house of Israel and Judah is exceedingly great; the land is full of bloodshed and the city is full of injustice. They say, `The LORD has forsaken the land; the LORD does not see.'
 | [asv] | Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of wrestling of judgment: for they say, Jehovah hath forsaken the land, and Jehovah seeth not.
 | [jnd] | And he said unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness; for they say, Jehovah hath forsaken the earth, and Jehovah seeth not.
 | [kjv] | Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.
 | [nwb] | Then said he to me, The iniquity of the house of Israel and Judah exceeding great, and the land full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.
 | [rsv] | Then he said to me, "The guilt of the house of Israel and Judah is exceedingly great; the land is full of blood, and the city full of injustice; for they say, 'The LORD has forsaken the land, and the LORD does not see.'
 | [web] | Then said he to me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of wrestling for they say, Yahweh has forsaken the land, and Yahweh doesn't see.
 | [ylt] | And He saith unto me, `The iniquity of the house of Israel and Judah very very great, and the land is full of blood, and the city hath been full of perverseness, for they have said: Jehovah hath forsaken the land, and Jehovah is not seeing.
 | [bbe] | Then he said to me, The sin of the children of Israel and Judah is very, very great, and the land is full of blood and the town full of evil ways: for they say, The Lord has gone away from the land, and the Lord does not see.
9:10 | [cbgb] | 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。 < | >
 | [niv] | So I will not look on them with pity or spare them, but I will bring down on their own heads what they have done."
 | [asv] | And as for me also, mine eye shall not spare, neither will I have pity, but I will bring their way upon their head.
 | [jnd] | And as for me also, mine eye shall not spare, neither will I have pity: I will recompense their way upon their head.
 | [kjv] | And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.
 | [nwb] | And as for me also, my eye shall not spare, neither will I have pity, I will recompense their way upon their head.
 | [rsv] | As for me, my eye will not spare, nor will I have pity, but I will requite their deeds upon their heads."
 | [web] | As for me also, my eye shall not spare, neither will I have pity, but I will bring their way on their head.
 | [ylt] | And I also, Mine eye doth not pity, nor do I spare; their way on their own head I have put.'
 | [bbe] | And as for me, my eye will not have mercy, and I will have no pity, but I will send the punishment of their ways on their heads.
9:11 | [cbgb] | 那穿细麻衣，腰间带着墨盒子的人将这事回覆说，我已经照你所吩咐的行了。 <
 | [niv] | Then the man in linen with the writing kit at his side brought back word, saying, "I have done as you commanded."
 | [asv] | And behold, the man clothed in linen, who had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.
 | [jnd] | And behold, the man clothed with linen, who had the ink-horn by his side, reported the matter, saying, I have done as thou hast commanded me.
 | [kjv] | And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.
 | [nwb] | And behold, the man clothed with linen, who the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.
 | [rsv] | And lo, the man clothed in linen, with the writing case at his side, brought back word, saying, "I have done as thou didst command me."
 | [web] | Behold, the man clothed in linen, who had the inkhorn by his side, reported the matter, saying, I have done as you have commanded me.
 | [ylt] | And lo, the man clothed with linen, at whose loins the inkhorn, is bringing back word, saying, `I have done as Thou hast commanded me.'
 | [bbe] | Then the man clothed in linen, who had the inkpot at his side, came back and said, I have done what you gave me orders to do.


Interlinear Bible:Ezekiel 10

 以西结书 Ezekiel 10 << || >>
10:1 | [cbgb] | 我观看，见基路伯头上的穹苍之中，显出蓝宝石的形状，彷佛宝座的形像。 >
 | [niv] | I looked, and I saw the likeness of a throne of sapphire above the expanse that was over the heads of the cherubim.
 | [asv] | Then I looked, and behold, in the firmament that was over the head of the cherubim there appeared above them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [jnd] | And I looked, and behold, in the expanse that was over the head of the cherubim there appeared above them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [kjv] | Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [nwb] | Then I looked, and behold, in the firmament that was above the head of the cherubim there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [rsv] | Then I looked, and behold, on the firmament that was over the heads of the cherubim there appeared above them something like a sapphire, in form resembling a throne.
 | [web] | . Then I looked, and see, in the expanse that was over the head of the cherubim there appeared above them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [ylt] | And I look, and lo, on the expanse that above the head of the cherubs, as a sapphire stone, as the appearance of the likeness of a throne, He hath been seen over them.
 | [bbe] | Then looking, I saw that on the arch which was over the head of the winged ones there was seen over them what seemed like a sapphire stone, having the form of a king's seat.
10:2 | [cbgb] | 主对那穿细麻衣的人说，你进去，在旋转的轮内基路伯以下，从基路伯中间将火炭取满两手，撒在城上。我就见他进去。 < | >
 | [niv] | The LORD said to the man clothed in linen, "Go in among the wheels beneath the cherubim. Fill your hands with burning coals from among the cherubim and scatter them over the city." And as I watched, he went in.
 | [asv] | And he spake unto the man clothed in linen, and said, Go in between the whirling wheels, even under the cherub, and fill both thy hands with coals of fire from between the cherubim, and scatter them over the city. And he went in in my sight.
 | [jnd] | And he spoke unto the man clothed with linen, and said, Come in between the wheels, under the cherub, and fill the hollow of thy hands with coals of fire from between the cherubim, and scatter them over the city. And he went in in my sight.
 | [kjv] | And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.
 | [nwb] | And he spoke to the man clothed with linen, and said, Go in between the wheels, under the cherub, and fill thy hand with coals of fire from between the cherubim, and scatter over the city. And he entered in my sight.
 | [rsv] | And he said to the man clothed in linen, "Go in among the whirling wheels underneath the cherubim; fill your hands with burning coals from between the cherubim, and scatter them over the city." And he went in before my eyes.
 | [web] | He spoke to the man clothed in linen, and said, Go in between the whirling , even under the cherub, and fill both your hands with coals of fire from between the cherubim, and scatter them over the city. He went in as I watched.
 | [ylt] | And He speaketh unto the man clothed with linen, and saith, `Go in unto the midst of the wheel, unto the place of the cherub, and fill thy hands with coals of fire from between the cherubs, and scatter over the city.' And he goeth in before mine eyes.
 | [bbe] | And he said to the man clothed in linen, Go in between the wheels, under the winged ones, and get your two hands full of burning coals from between the winged ones and send them in a shower over the town. And he went in before my eyes.
10:3 | [cbgb] | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。 < | >
 | [niv] | Now the cherubim were standing on the south side of the temple when the man went in, and a cloud filled the inner court.
 | [asv] | Now the cherubim stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [jnd] | And the cherubim stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [kjv] | Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [nwb] | Now the cherubim stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [rsv] | Now the cherubim were standing on the south side of the house, when the man went in; and a cloud filled the inner court.
 | [web] | Now the cherubim stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [ylt] | And the cherubs are standing on the right side of the house, at the going in of the man, and the cloud hath filled the inner court,
 | [bbe] | Now the winged ones were stationed on the right side of the house when the man went in; and the inner square was full of the cloud.
10:4 | [cbgb] | 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。 < | >
 | [niv] | Then the glory of the LORD rose from above the cherubim and moved to the threshold of the temple. The cloud filled the temple, and the court was full of the radiance of the glory of the LORD.
 | [asv] | And the glory of Jehovah mounted up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of Jehovah's glory.
 | [jnd] | And the glory of Jehovah mounted up from the cherub, over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of Jehovah's glory.
 | [kjv] | Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory.
 | [nwb] | Then the glory of the LORD went up from the cherub, over the threshhold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.
 | [rsv] | And the glory of the LORD went up from the cherubim to the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the glory of the LORD.
 | [web] | The glory of Yahweh mounted up from the cherub, over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of Yahweh's glory.
 | [ylt] | and become high doth the honour of Jehovah above the cherub, over the threshold of the house, and the house is filled with the cloud, and the court hath been filled with the brightness of the honour of Jehovah.
 | [bbe] | And the glory of the Lord went up from the winged ones and came to rest over the doorstep of the house; and the house was full of the cloud and the open square was full of the shining of the Lord's glory.
10:5 | [cbgb] | 基路伯翅膀的响声听到外院，好像全能 神说话的声音。 < | >
 | [niv] | The sound of the wings of the cherubim could be heard as far away as the outer court, like the voice of God Almighty when he speaks.
 | [asv] | And the sound of the wings of the cherubim was heard even to the outer court, as the voice of God Almighty when he speaketh.
 | [jnd] | And the sound of the wings of the cherubim was heard to the outer court, as the voice of the Almighty 鵊od when he speaketh.
 | [kjv] | And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.
 | [nwb] | And the sound of the cherubim's wings was heard to the outer court, as the voice of the Almighty God when he speaketh.
 | [rsv] | And the sound of the wings of the cherubim was heard as far as the outer court, like the voice of God Almighty when he speaks.
 | [web] | The sound of the wings of the cherubim was heard even to the outer court, as the voice of God Almighty when he speaks.
 | [ylt] | And a noise of the wings of the cherubs hath been heard unto the outer court, as the voice of God -- the Mighty One -- in His speaking.
 | [bbe] | And the sound of the wings of the winged ones was clear even in the outer square, like the voice of the Ruler of all.
10:6 | [cbgb] | 他吩咐那穿细麻衣的人说，要从旋转的轮内基路伯中间取火。那人就进去站在一个轮子旁边。 < | >
 | [niv] | When the LORD commanded the man in linen, "Take fire from among the wheels, from among the cherubim," the man went in and stood beside a wheel.
 | [asv] | And it came to pass, when he commanded the man clothed in linen, saying, Take fire from between the whirling wheels, from between the cherubim, that he went in, and stood beside a wheel.
 | [jnd] | And it came to pass when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubim, then he went in, and stood beside the wheel.
 | [kjv] | And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.
 | [nwb] | And it came to pass, when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubim; then he went in, and stood beside the wheels.
 | [rsv] | And when he commanded the man clothed in linen, "Take fire from between the whirling wheels, from between the cherubim," he went in and stood beside a wheel.
 | [web] | It came to pass, when he commanded the man clothed in linen, saying, Take fire from between the whirling wheels, from between the cherubim, that he went in, and stood beside a wheel.
 | [ylt] | And it cometh to pass, in His commanding the man clothed with linen, saying, `Take fire from between the wheel, from between the cherubs,' and he goeth in and standeth near the wheel,
 | [bbe] | And when he gave orders to the man clothed in linen, saying, Take fire from between the wheels, from between the winged ones, then he went in and took his place at the side of a wheel.
10:7 | [cbgb] | 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。 < | >
 | [niv] | Then one of the cherubim reached out his hand to the fire that was among them. He took up some of it and put it into the hands of the man in linen, who took it and went out.
 | [asv] | And the cherub stretched forth his hand from between the cherubim unto the fire that was between the cherubim, and took thereof, and put it into the hands of him that was clothed in linen, who took it and went out.
 | [jnd] | And the cherub stretched forth his hand from between the cherubim unto the fire that was between the cherubim, and took and put it into the hands of him clothed with linen; who took , and went out.
 | [kjv] | And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.
 | [nwb] | And cherub stretched forth his hand from between the cherubim, to the fire that between the cherubim, and took , and put into the hands of clothed with linen: who took , and went out.
 | [rsv] | And a cherub stretched forth his hand from between the cherubim to the fire that was between the cherubim, and took some of it, and put it into the hands of the man clothed in linen, who took it and went out.
 | [web] | The cherub stretched forth his hand from between the cherubim to the fire that was between the cherubim, and took , and put it into the hands of him who was clothed in linen, who took it and went out.
 | [ylt] | that the cherub putteth forth his hand from between the cherubs unto the fire that between the cherubs, and lifteth up, and giveth into the hands of him who is clothed with linen, and he receiveth, and cometh forth.
 | [bbe] | And stretching out his hand to the fire which was between the winged ones, he took some of it and went out.
10:8 | [cbgb] | 在基路伯翅膀之下，显出有人手的样式。 < | >
 | [niv] | (Under the wings of the cherubim could be seen what looked like the hands of a man.)
 | [asv] | And there appeared in the cherubim the form of a man's hand under their wings.
 | [jnd] | And there appeared in the cherubim the form of a man's hand under their wings.
 | [kjv] | And there appeared in the cherubims the form of a man's hand under their wings.
 | [nwb] | And there appeared in the cherubim the form of a man's hand under their wings.
 | [rsv] | The cherubim appeared to have the form of a human hand under their wings.
 | [web] | There appeared in the cherubim the form of a man's hand under their wings.
 | [ylt] | And there appeareth in the cherubs the form of a hand of man under their wings,
 | [bbe] | And I saw the form of a man's hands among the winged ones under their wings.
10:9 | [cbgb] | 我又观看，见基路伯旁边有四个轮子。这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此。轮子的颜色（原文作形状）彷佛水苍玉。 < | >
 | [niv] | I looked, and I saw beside the cherubim four wheels, one beside each of the cherubim; the wheels sparkled like chrysolite.
 | [asv] | And I looked, and behold, four wheels beside the cherubim, one wheel beside one cherub, and another wheel beside another cherub; and the appearance of the wheels was like unto a beryl stone.
 | [jnd] | And I looked, and behold, four wheels beside the cherubim, one wheel beside one cherub, and another wheel beside another cherub; and the appearance of the wheels was as the look of a chrysolite stone.
 | [kjv] | And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.
 | [nwb] | And when I looked, behold the four wheels by the cherubim, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels as the color of a beryl stone.
 | [rsv] | And I looked, and behold, there were four wheels beside the cherubim, one beside each cherub; and the appearance of the wheels was like sparkling chrysolite.
 | [web] | I looked, and behold, four wheels beside the cherubim, one wheel beside one cherub, and another wheel beside another cherub; and the appearance of the wheels was like a beryl stone.
 | [ylt] | and I look, and lo, four wheels near the cherubs, one wheel near the one cherub, and another wheel near the other cherub, and the appearance of the wheels as the colour of a beryl stone.
 | [bbe] | And looking, I saw four wheels by the side of the winged ones, one wheel by the side of a winged one and another wheel by the side of another: and the wheels were like the colour of a beryl stone to the eye.
10:10 | [cbgb] | 至于四轮的形状，都是一个样式，彷佛轮中套轮。 < | >
 | [niv] | As for their appearance, the four of them looked alike; each was like a wheel intersecting a wheel.
 | [asv] | And as for their appearance, they four had one likeness, as if a wheel have been within a wheel.
 | [jnd] | And as for their appearance, they four had one likeness, as if a wheel were in the midst of a wheel.
 | [kjv] | And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.
 | [nwb] | And their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.
 | [rsv] | And as for their appearance, the four had the same likeness, as if a wheel were within a wheel.
 | [web] | As for their appearance, they four had one likeness, as if a wheel have been within a wheel.
 | [ylt] | As to their appearances, one likeness to them four, as it were the wheel in the midst of the wheel.
 | [bbe] | In form the four of them were all the same, they seemed like a wheel inside a wheel.
10:11 | [cbgb] | 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。 < | >
 | [niv] | As they moved, they would go in any one of the four directions the cherubim faced; the wheels did not turn about as the cherubim went. The cherubim went in whatever direction the head faced, without turning as they went.
 | [asv] | When they went, they went in their four directions: they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
 | [jnd] | When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it: they turned not as they went.
 | [kjv] | When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
 | [nwb] | When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked, they followed it; they turned not as they went.
 | [rsv] | When they went, they went in any of their four directions without turning as they went, but in whatever direction the front wheel faced the others followed without turning as they went.
 | [web] | When they went, they went in their four directions: they didn't turn as they went, but to the place where the head looked they followed it; they didn't turn as they went.
 | [ylt] | In their going, on their four sides they go; they turn not round in their going, for to the place whither the head turneth, after it they go, they turn not round in their going.
 | [bbe] | When they were moving, they went on their four sides without turning; they went after the head in the direction in which it was looking; they went without turning.
10:12 | [cbgb] | 他们全身，连背带手和翅膀，并轮周围都满了眼睛。这四个基路伯的轮子都是如此。 < | >
 | [niv] | Their entire bodies, including their backs, their hands and their wings, were completely full of eyes, as were their four wheels.
 | [asv] | And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
 | [jnd] | And their whole body, and their backs, and their hands, and their wings, and the wheels were full of eyes round about, in them four their wheels.
 | [kjv] | And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
 | [nwb] | And their whole body, and their backs, and their hands, and their wings, and the wheels, full of eyes on every side, the wheels that they four had.
 | [rsv] | And their rims, and their spokes, and the wheels were full of eyes round about--the wheels that the four of them had.
 | [web] | Their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, the wheels that they four had.
 | [ylt] | And all their flesh, and their backs, and their hands, and their wings, and the wheels, are full of eyes round about; to them four their wheels.
 | [bbe] | And the edges of the four wheels were full of eyes round about.
10:13 | [cbgb] | 至于这些轮子，我耳中听见说是旋转的。 < | >
 | [niv] | I heard the wheels being called "the whirling wheels."
 | [asv] | As for the wheels, they were called in my hearing, the whirling wheels.
 | [jnd] | As for the wheels, they were called in my hearing, Galgal.
 | [kjv] | As for the wheels, it was cried unto them in my hearing, O wheel.
 | [nwb] | As for the wheels, it was cried to them in my hearing, O wheel.
 | [rsv] | As for the wheels, they were called in my hearing the whirling wheels.
 | [web] | As for the wheels, they were called in my hearing, the whirling .
 | [ylt] | To the wheels -- to them is one calling in mine ears, `O wheel!'
 | [bbe] | As for the wheels, they were named in my hearing, the circling wheels.
10:14 | [cbgb] | 基路伯各有四脸，第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。 < | >
 | [niv] | Each of the cherubim had four faces: One face was that of a cherub, the second the face of a man, the third the face of a lion, and the fourth the face of an eagle.
 | [asv] | And every one had four faces: the first face was the face of the cherub, and the second face was the face of a man, and the third face the face of a lion, and the fourth the face of an eagle.
 | [jnd] | And every one had four faces: the first face was the face of a cherub, and the second face the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
 | [kjv] | And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
 | [nwb] | And every one had four faces: the first face the face of a cherub, and the second face the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
 | [rsv] | And every one had four faces: the first face was the face of the cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
 | [web] | Every one had four faces: the first face was the face of the cherub, and the second face was the face of a man, and the third face the face of a lion, and the fourth the face of an eagle.
 | [ylt] | And four faces to each; the face of the one the face of the cherub, and the face of the second the face of man, and of the third the face of a lion, and of the fourth the face of an eagle.
 | [bbe] | And every one had four faces: the first face was the face of a winged one, and the second was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
10:15 | [cbgb] | 基路伯升上去了。这是我在迦巴鲁河边所见的活物。 < | >
 | [niv] | Then the cherubim rose upward. These were the living creatures I had seen by the Kebar River.
 | [asv] | And the cherubim mounted up: this is the living creature that I saw by the river Chebar.
 | [jnd] | And the cherubim mounted up. This was the living creature that I saw by the river Chebar.
 | [kjv] | And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.
 | [nwb] | And the cherubim were lifted up. This the living creature that I saw by the river of Kebar.
 | [rsv] | And the cherubim mounted up. These were the living creatures that I saw by the river Chebar.
 | [web] | The cherubim mounted up: this is the living creature that I saw by the river Chebar.
 | [ylt] | And the cherubs are lifted up, it the living creature that I saw by the river Chebar.
 | [bbe] | And the winged ones went up on high: this is the living being which I saw by the river Chebar.
10:16 | [cbgb] | 基路伯行走，轮也在旁边行走。基路伯展开翅膀，离地上升，轮也不转离他们旁边。 < | >
 | [niv] | When the cherubim moved, the wheels beside them moved; and when the cherubim spread their wings to rise from the ground, the wheels did not leave their side.
 | [asv] | And when the cherubim went, the wheels went beside them; and when the cherubim lifted up their wings to mount up from the earth, the wheels also turned not from beside them.
 | [jnd] | And when the cherubim went, the wheels went beside them; and when the cherubim lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
 | [kjv] | And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
 | [nwb] | And when the cherubim went, the wheels went by them: and when the cherubim lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
 | [rsv] | And when the cherubim went, the wheels went beside them; and when the cherubim lifted up their wings to mount up from the earth, the wheels did not turn from beside them.
 | [web] | When the cherubim went, the wheels went beside them; and when the cherubim lifted up their wings to mount up from the earth, the wheels also didn't turn from beside them.
 | [ylt] | And in the going of the cherubs, the wheels go beside them; and in the cherubs lifting up their wings to be high above the earth, the wheels turn not round, even they, from being beside them.
 | [bbe] | And when the winged ones went, the wheels went by their side: and when their wings were lifted to take them up from the earth, the wheels were not turned from their side.
10:17 | [cbgb] | 那些站住，这些也站住。那些上升，这些也一同上升，因为活物的灵在轮中。 < | >
 | [niv] | When the cherubim stood still, they also stood still; and when the cherubim rose, they rose with them, because the spirit of the living creatures was in them.
 | [asv] | When they stood, these stood; and when they mounted up, these mounted up with them: for the spirit of the living creature was in them.
 | [jnd] | When they stood, these stood; and when they mounted up, these mounted up with them: for the spirit of the living creature was in them.
 | [kjv] | When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.
 | [nwb] | When they stood, stood; and when they were lifted up, lifted up themselves for the spirit of the living creature in them.
 | [rsv] | When they stood still, these stood still, and when they mounted up, these mounted up with them; for the spirit of the living creatures was in them.
 | [web] | When they stood, these stood; and when they mounted up, these mounted up with them: for the spirit of the living creature was in them.
 | [ylt] | In their standing they stand, and in their exaltation they are exalted with them: for the living spirit in them.
 | [bbe] | When they were at rest in their place, these were at rest; when they were lifted up, these went up with them: for the spirit of life was in them.
10:18 | [cbgb] | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。 < | >
 | [niv] | Then the glory of the LORD departed from over the threshold of the temple and stopped above the cherubim.
 | [asv] | And the glory of Jehovah went forth from over the threshold of the house, and stood over the cherubim.
 | [jnd] | And the glory of Jehovah departed from over the threshold of the house, and stood over the cherubim.
 | [kjv] | Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.
 | [nwb] | Then the glory of the LORD departed from off the threshhold of the house, and stood over the cherubim.
 | [rsv] | Then the glory of the LORD went forth from the threshold of the house, and stood over the cherubim.
 | [web] | The glory of Yahweh went forth from over the threshold of the house, and stood over the cherubim.
 | [ylt] | And go forth doth the honour of Jehovah from off the threshold of the house, and standeth over the cherubs,
 | [bbe] | Then the glory of the Lord went out from the doorstep of the house, and came to rest over the winged ones.
10:19 | [cbgb] | 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列 神的荣耀。 < | >
 | [niv] | While I watched, the cherubim spread their wings and rose from the ground, and as they went, the wheels went with them. They stopped at the entrance to the east gate of the LORD's house, and the glory of the God of Israel was above them.
 | [asv] | And the cherubim lifted up their wings, and mounted up from the earth in my sight when they went forth, and the wheels beside them: and they stood at the door of the east gate of Jehovah's house; and the glory of the God of Israel was over them above.
 | [jnd] | And the cherubim lifted up their wings, and mounted up from the earth in my sight, when they went out; and the wheels were beside them; and they stood at the door of the east gate of Jehovah's house; and the glory of the God of Israel was over them above.
 | [kjv] | And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above.
 | [nwb] | And the cherubim lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also beside them, and stood at the door of the east-gate of the LORD'S house; and the glory of the God of Israel over them above.
 | [rsv] | And the cherubim lifted up their wings and mounted up from the earth in my sight as they went forth, with the wheels beside them; and they stood at the door of the east gate of the house of the LORD; and the glory of the God of Israel was over them.
 | [web] | The cherubim lifted up their wings, and mounted up from the earth in my sight when they went forth, and the wheels beside them: and they stood at the door of the east gate of Yahweh's house; and the glory of the God of Israel was over them above.
 | [ylt] | and the cherubs lift up their wings, and are lifted up from the earth before mine eyes; in their going forth, the wheels also over-against them, and he standeth at the opening of the east gate of the house of Jehovah, and the honour of the God of Israel over them from above.
 | [bbe] | And the winged ones, lifting up their wings, went up from the earth before my eyes, with the wheels by their side: and they came to rest at the east doorway of the Lord's house; and the glory of the God of Israel was over them on high.
10:20 | [cbgb] | 这是我在迦巴鲁河边所见，以色列 神荣耀以下的活物，我就知道他们是基路伯。 < | >
 | [niv] | These were the living creatures I had seen beneath the God of Israel by the Kebar River, and I realized that they were cherubim.
 | [asv] | This is the living creature that I saw under the God of Israel by the river Chebar; and I knew that they were cherubim.
 | [jnd] | This is the living creature that I saw under the God of Israel by the river Chebar; and I knew that they were cherubim.
 | [kjv] | This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.
 | [nwb] | This the living creature that I saw under the God of Israel by the river of Kebar; and I knew that they the cherubim.
 | [rsv] | These were the living creatures that I saw underneath the God of Israel by the river Chebar; and I knew that they were cherubim.
 | [web] | This is the living creature that I saw under the God of Israel by the river Chebar; and I knew that they were cherubim.
 | [ylt] | It the living creature that I saw under the God of Israel by the river Chebar, and I know that they are cherubs.
 | [bbe] | This is the living being which I saw under the God of Israel by the river Chebar; and it was clear to me that they were the winged ones.
10:21 | [cbgb] | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。 < | >
 | [niv] | Each had four faces and four wings, and under their wings was what looked like the hands of a man.
 | [asv] | Every one had four faces, and every one four wings; and the likeness of the hands of a man was under their wings.
 | [jnd] | Each one had four faces, and every one four wings; and the likeness of the hands of a man was under their wings.
 | [kjv] | Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.
 | [nwb] | Every one had four faces each, and every one four wings; and the likeness of the hands of a man under their wings.
 | [rsv] | Each had four faces, and each four wings, and underneath their wings the semblance of human hands.
 | [web] | Every one had four faces, and every one four wings; and the likeness of the hands of a man was under their wings.
 | [ylt] | Four faces to each, and four wings to each, and the likeness of the hands of man under their wings.
 | [bbe] | Every one had four faces and every one had four wings; and hands like a man's hands were under their wings.
10:22 | [cbgb] | 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。 <
 | [niv] | Their faces had the same appearance as those I had seen by the Kebar River. Each one went straight ahead.
 | [asv] | And as for the likeness of their faces, they were the faces which I saw by the river Chebar, their appearances and themselves; they went every one straight forward.
 | [jnd] | And as for the likeness of their faces, they were the faces which I had seen by the river Chebar -- their appearance and themselves: they went every one straight before them.
 | [kjv] | And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.
 | [nwb] | And the likeness of their faces the same faces which I saw by the river of Kebar, their appearances and themselves: they went every one straight forward.
 | [rsv] | And as for the likeness of their faces, they were the very faces whose appearance I had seen by the river Chebar. They went every one straight forward.
 | [web] | As for the likeness of their faces, they were the faces which I saw by the river Chebar, their appearances and themselves; they went every one straight forward.
 | [ylt] | As to the likeness of their faces, they the faces that I saw by the river Chebar, their appearances and themselves; each straight forward they go.
 | [bbe] | As for the form of their faces, they were the faces whose form I saw by the river Chebar; when they went, every one of them went straight forward.


Interlinear Bible:Ezekiel 11

 以西结书 Ezekiel 11 << || >>
11:1 | [cbgb] | 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。 >
 | [niv] | Then the Spirit lifted me up and brought me to the gate of the house of the LORD that faces east. There at the entrance to the gate were twenty-five men, and I saw among them Jaazaniah son of Azzur and Pelatiah son of Benaiah, leaders of the people.
 | [asv] | Moreover the Spirit lifted me up, and brought me unto the east gate of Jehovah's house, which looketh eastward: and behold, at the door of the gate five and twenty men; and I saw in the midst of them Jaazaniah the son of Azzur, and Pelatiah the son of Benaiah, princes of the people.
 | [jnd] | And the Spirit lifted me up, and brought me unto the east gate of Jehovah's house, which looketh eastward; and behold, at the door of the gate were five and twenty men; and I saw in the midst of them Jaazaniah the son of Azzur, and Pelatiah the son of Benaiah, princes of the people.
 | [kjv] | Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.
 | [nwb] | Moreover the spirit lifted me up, and brought me to the east-gate of the LORD'S house, which looketh eastward: and behold, at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.
 | [rsv] | The Spirit lifted me up, and brought me to the east gate of the house of the LORD, which faces east. And behold, at the door of the gateway there were twenty-five men; and I saw among them Ja-azani'ah the son of Azzur, and Pelati'ah the son of Benai'ah, princes of the people.
 | [web] | . Moreover the Spirit lifted me up, and brought me to the east gate of Yahweh's house, which looks eastward: and see, at the door of the gate twenty-five men; and I saw in the midst of them Jaazaniah the son of Azzur, and Pelatiah the son of Benaiah, princes of the people.
 | [ylt] | And lift me up doth a spirit, and it bringeth me in unto the east gate of the house of Jehovah, that is facing the east, and lo, at the opening of the gate twenty and five men, and I see in their midst Jaazaniah son of Azzur, and Pelatiah son of Benaiah, heads of the people.
 | [bbe] | And the wind, lifting me up, took me to the east doorway of the Lord's house, looking to the east: and at the door I saw twenty-five men; and among them I saw Jaazaniah, the son of Azzur, and Pelatiah, the son of Benaiah, rulers of the people.
11:2 | [cbgb] | 耶和华对我说，人子阿，这就是图谋罪孽的人，在这城中给人设恶谋。 < | >
 | [niv] | The LORD said to me, "Son of man, these are the men who are plotting evil and giving wicked advice in this city.
 | [asv] | And he said unto me, Son of man, these are the men that devise iniquity, and that give wicked counsel in this city;
 | [jnd] | And he said unto me, Son of man, these are the men that devise iniquity, and give wicked counsel in this city:
 | [kjv] | Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:
 | [nwb] | Then said he to me, Son of man, these the men that devise mischief, and give wicked counsel in this city:
 | [rsv] | And he said to me, "Son of man, these are the men who devise iniquity and who give wicked counsel in this city;
 | [web] | He said to me, Son of man, these are the men who devise iniquity, and who give wicked counsel in this city;
 | [ylt] | And He saith unto me, `Son of man, these the men who are devising iniquity, and who are giving evil counsel in this city;
 | [bbe] | Then he said to me, Son of man, these are the men who are designing evil, who are teaching evil ways in this town:
11:3 | [cbgb] | 他们说，盖房屋的时候尚未临近。这城是锅，我们是肉。 < | >
 | [niv] | They say, `Will it not soon be time to build houses? This city is a cooking pot, and we are the meat.'
 | [asv] | that say, The time is not near to build houses: this city is the caldron, and we are the flesh.
 | [jnd] | who say, It is not the time to build houses: this is the cauldron, and we are the flesh.
 | [kjv] | Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.
 | [nwb] | Who say, not near; let us build houses: this the caldron, and we the flesh.
 | [rsv] | who say, 'The time is not near to build houses; this city is the caldron, and we are the flesh.'
 | [web] | who say, is not near to build houses: this is the caldron, and we are the flesh.
 | [ylt] | who are saying, It not near -- to build houses, it the pot, and we the flesh.
 | [bbe] | Who say, This is not the time for building houses: this town is the cooking-pot and we are the flesh.
11:4 | [cbgb] | 人子阿，因此你当说预言，说预言攻击他们。 < | >
 | [niv] | Therefore prophesy against them; prophesy, son of man."
 | [asv] | Therefore prophesy against them, prophesy, O son of man.
 | [jnd] | Therefore prophesy against them, prophesy, son of man.
 | [kjv] | Therefore prophesy against them, prophesy, O son of man.
 | [nwb] | Therefore prophesy against them, prophesy, O son of man.
 | [rsv] | Therefore prophesy against them, prophesy, O son of man."
 | [web] | Therefore prophesy against them, prophesy, son of man.
 | [ylt] | Therefore prophesy concerning them, prophesy, son of man.'
 | [bbe] | For this cause be a prophet against them, be a prophet, O son of man.
11:5 | [cbgb] | 耶和华的灵降在我身上，对我说，你当说，耶和华如此说，以色列家阿，你们口中所说的，心里所想的，我都知道。 < | >
 | [niv] | Then the Spirit of the LORD came upon me, and he told me to say: "This is what the LORD says: That is what you are saying, O house of Israel, but I know what is going through your mind.
 | [asv] | And the Spirit of Jehovah fell upon me, and he said unto me, Speak, Thus saith Jehovah: Thus have ye said, O house of Israel; for I know the things that come into your mind.
 | [jnd] | And the Spirit of Jehovah fell on me, and said unto me, Speak, Thus saith Jehovah: Thus have ye said, O house of Israel; and the things that come into your mind, I know them.
 | [kjv] | And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.
 | [nwb] | And the spirit of the LORD fell upon me, and said to me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, them.
 | [rsv] | And the Spirit of the LORD fell upon me, and he said to me, "Say, Thus says the LORD: So you think, O house of Israel; for I know the things that come into your mind.
 | [web] | The Spirit of Yahweh fell on me, and he said to me, Speak, Thus says Yahweh: Thus have you said, house of Israel; for I know the things that come into your mind.
 | [ylt] | And fall upon me doth the Spirit of Jehovah, and He saith unto me, `Say: Thus said Jehovah: Rightly ye have said, O house of Israel, And the steps of your spirit I have known.
 | [bbe] | And the spirit of the Lord came on me, and he said to me, Say, These are the words of the Lord: This is what you have said, O children of Israel; what comes into your mind is clear to me.
11:6 | [cbgb] | 你们在这城中杀人增多，使被杀的人充满街道。 < | >
 | [niv] | You have killed many people in this city and filled its streets with the dead.
 | [asv] | Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
 | [jnd] | Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
 | [kjv] | Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
 | [nwb] | Ye have multiplied your slain in this city, and ye have filled its streets with the slain.
 | [rsv] | You have multiplied your slain in this city, and have filled its streets with the slain.
 | [web] | You have multiplied your slain in this city, and you have filled the streets of it with the slain.
 | [ylt] | Ye multiplied your wounded in this city, And filled its out-places with the wounded.
 | [bbe] | You have made great the number of your dead in this town, you have made its streets full of dead men.
11:7 | [cbgb] | 所以主耶和华如此说，你们杀在城中的人就是肉，这城就是锅。你们却要从其中被带出去。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: The bodies you have thrown there are the meat and this city is the pot, but I will drive you out of it.
 | [asv] | Therefore thus saith the Lord Jehovah: Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron; but ye shall be brought forth out of the midst of it.
 | [jnd] | Therefore thus saith the Lord Jehovah: Your slain whom ye have laid in the midst of it, they are the flesh, and it is the cauldron; but you will I bring forth out of the midst of it.
 | [kjv] | Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.
 | [nwb] | Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they the flesh, and this the caldron: but I will bring you forth out of the midst of it.
 | [rsv] | Therefore thus says the Lord GOD: Your slain whom you have laid in the midst of it, they are the flesh, and this city is the caldron; but you shall be brought forth out of the midst of it.
 | [web] | Therefore thus says the Lord Yahweh: Your slain whom you have laid in the midst of it, they are the flesh, and this is the caldron; but you shall be brought forth out of the midst of it.
 | [ylt] | Therefore, thus said the Lord Jehovah: Your wounded whom ye placed in its midst, They the flesh, and it the pot, And you he hath brought out from its midst.
 | [bbe] | For this reason the Lord has said: Your dead whom you have put down in its streets, they are the flesh, and this town is the cooking-pot: but I will make you come out from inside it.
11:8 | [cbgb] | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。 < | >
 | [niv] | You fear the sword, and the sword is what I will bring against you, declares the Sovereign LORD.
 | [asv] | Ye have feared the sword; and I will bring the sword upon you, saith the Lord Jehovah.
 | [jnd] | Ye have feared the sword, and I will bring a sword upon you, saith the Lord Jehovah.
 | [kjv] | Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.
 | [nwb] | Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.
 | [rsv] | You have feared the sword; and I will bring the sword upon you, says the Lord GOD.
 | [web] | You have feared the sword; and I will bring the sword on you, says the Lord Yahweh.
 | [ylt] | A sword ye have feared, And a sword I bring in against you, An affirmation of the Lord Jehovah.
 | [bbe] | You have been fearing the sword, and I will send the sword on you, says the Lord.
11:9 | [cbgb] | 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。 < | >
 | [niv] | I will drive you out of the city and hand you over to foreigners and inflict punishment on you.
 | [asv] | And I will bring you forth out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
 | [jnd] | And I will bring you out of the midst of it, and give you into the hands of strangers, and will execute judgments among you.
 | [kjv] | And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
 | [nwb] | And I will bring you out of the midst of it, and deliver you into the hands of strangers, and will execute judgments among you.
 | [rsv] | And I will bring you forth out of the midst of it, and give you into the hands of foreigners, and execute judgments upon you.
 | [web] | I will bring you forth out of the midst of it, and deliver you into the hands of strangers, and will execute judgments among you.
 | [ylt] | And I have brought you out of its midst, And given you into the hand of strangers, And I have done among you judgments.
 | [bbe] | I will make you come out from inside the town and will give you up into the hands of men from other lands, and will be judge among you.
11:10 | [cbgb] | 你们必倒在刀下。我必在以色列的境界审判你们，你们就知道我是耶和华。 < | >
 | [niv] | You will fall by the sword, and I will execute judgment on you at the borders of Israel. Then you will know that I am the LORD.
 | [asv] | Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am Jehovah.
 | [jnd] | Ye shall fall by the sword; I will judge you in the borders of Israel; and ye shall know that I Jehovah.
 | [kjv] | Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.
 | [nwb] | Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I the LORD.
 | [rsv] | You shall fall by the sword; I will judge you at the border of Israel; and you shall know that I am the LORD.
 | [web] | You shall fall by the sword; I will judge you in the border of Israel; and you shall know that I am Yahweh.
 | [ylt] | By the sword ye do fall, On the border of Israel I do judge you, And ye have known that I Jehovah.
 | [bbe] | You will come to your death by the sword; and I will be your judge in the land of Israel; and you will be certain that I am the Lord.
11:11 | [cbgb] | 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们， < | >
 | [niv] | This city will not be a pot for you, nor will you be the meat in it; I will execute judgment on you at the borders of Israel.
 | [asv] | This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; I will judge you in the border of Israel;
 | [jnd] | This shall not be your cauldron, neither shall ye be the flesh in the midst of it: I will judge you in the borders of Israel;
 | [kjv] | This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:
 | [nwb] | This shall not be your caldron, neither shall ye be the flesh in the midst of it; I will judge you in the border of Israel:
 | [rsv] | This city shall not be your caldron, nor shall you be the flesh in the midst of it; I will judge you at the border of Israel;
 | [web] | This shall not be your caldron, neither shall you be the flesh in the midst of it; I will judge you in the border of Israel;
 | [ylt] | It is not to you for a pot, Nor are ye in its midst for flesh, At the border of Israel I do judge you.
 | [bbe] | This town will not be your cooking-pot, and you will not be the flesh inside it; I will be your judge at the limit of the land of Israel;
11:12 | [cbgb] | 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。 < | >
 | [niv] | And you will know that I am the LORD, for you have not followed my decrees or kept my laws but have conformed to the standards of the nations around you."
 | [asv] | and ye shall know that I am Jehovah: for ye have not walked in my statutes, neither have ye executed mine ordinances, but have done after the ordinances of the nations that are round about you.
 | [jnd] | and ye shall know that I Jehovah, in whose statutes ye have not walked, neither have done mine ordinances, but have done after the ordinances of the nations that are round about you.
 | [kjv] | And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.
 | [nwb] | And ye shall know that I the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that around you.
 | [rsv] | and you shall know that I am the LORD; for you have not walked in my statutes, nor executed my ordinances, but have acted according to the ordinances of the nations that are round about you."
 | [web] | and you shall know that I am Yahweh: for you have not walked in my statutes, neither have you executed my ordinances, but have done after the ordinances of the nations that are round about you.
 | [ylt] | And ye have known that I Jehovah, For in My statutes ye have not walked, And My Judgments ye have not done, And according to the judgments of the nations Who are round about you -- ye have done!'
 | [bbe] | And you will be certain that I am the Lord: for you have not been guided by my rules or given effect to my orders, but you have been living by the orders of the nations round about you.
11:13 | [cbgb] | 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说，哎。主耶和华阿，你要将以色列剩下的人灭绝净尽麽？ < | >
 | [niv] | Now as I was prophesying, Pelatiah son of Benaiah died. Then I fell facedown and cried out in a loud voice, "Ah, Sovereign LORD! Will you completely destroy the remnant of Israel?"
 | [asv] | And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord Jehovah! wilt thou make a full end of the remnant of Israel?
 | [jnd] | And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. And I fell down on my face, and cried with a loud voice, and said, Ah, Lord Jehovah! wilt thou make a full end of the remnant of Israel?
 | [kjv] | And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
 | [nwb] | And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then I fell down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
 | [rsv] | And it came to pass, while I was prophesying, that Pelati'ah the son of Benai'ah died. Then I fell down upon my face, and cried with a loud voice, and said, "Ah Lord GOD! wilt thou make a full end of the remnant of Israel?"
 | [web] | It happened, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down on my face, and cried with a loud voice, and said, Ah Lord Yahweh! will you make a full end of the remnant of Israel?
 | [ylt] | And it cometh to pass, at my prophesying, that Pelatiah son of Benaiah is dying, and I fall on my face, and cry -- a loud voice -- and say, `Ah, Lord Jehovah, an end Thou art making of the remnant of Israel.'
 | [bbe] | Now while I was saying these things, death came to Pelatiah, the son of Benaiah. Then falling down on my face and crying out with a loud voice, I said, Ah, Lord! will you put an end to all the rest of Israel?
11:14 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
11:15 | [cbgb] | 人子阿，耶路撒冷的居民对你的弟兄，你的本族，你的亲属，以色列全家，就是对大众说，你们远离耶和华吧。这地是赐给我们为业的。 < | >
 | [niv] | "Son of man, your brothers--your brothers who are your blood relatives and the whole house of Israel--are those of whom the people of Jerusalem have said, `They are far away from the LORD; this land was given to us as our possession.'
 | [asv] | Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel, all of them, are they unto whom the inhabitants of Jerusalem have said, Get you far from Jehovah; unto us is this land given for a possession.
 | [jnd] | Son of man, thy brethren, thy brethren, the men of thy kindred, and all the house of Israel, the whole of it, unto whom the inhabitants of Jerusalem say, Get you far from Jehovah: unto us is this land given for a possession.
 | [kjv] | Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.
 | [nwb] | Son of man, thy brethren, thy brethren, the men of thy kindred, and all the house of Israel wholly, they to whom the inhabitants of Jerusalem have said, Retire far from the LORD: to us is this land given in possession.
 | [rsv] | "Son of man, your brethren, even your brethren, your fellow exiles, the whole house of Israel, all of them, are those of whom the inhabitants of Jerusalem have said, 'They have gone far from the LORD; to us this land is given for a possession.'
 | [web] | Son of man, your brothers, even your brothers, the men of your relatives, and all the house of Israel, all of them, to whom the inhabitants of Jerusalem have said, Get you far from Yahweh; to us is this land given for a possession.
 | [ylt] | `Son of man, thy brethren, thy brethren, men of thy kindred, and all the house of Israel -- all of it, they to whom inhabitants of Jerusalem have said, Keep far off from Jehovah;
 | [bbe] | Son of man, your countrymen, your relations, and all the children of Israel, all of them, are those to whom the people of Jerusalem have said, Go far from the Lord; this land is given to us for a heritage:
11:16 | [cbgb] | 所以你当说，耶和华如此说，我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。 < | >
 | [niv] | "Therefore say: `This is what the Sovereign LORD says: Although I sent them far away among the nations and scattered them among the countries, yet for a little while I have been a sanctuary for them in the countries where they have gone.'
 | [asv] | Therefore say, Thus saith the Lord Jehovah: Whereas I have removed them far off among the nations, and whereas I have scattered them among the countries, yet will I be to them a sanctuary for a little while in the countries where they are come.
 | [jnd] | Therefore say, Thus saith the Lord Jehovah: Although I have removed them far off among the nations, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries whither they are come.
 | [kjv] | Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.
 | [nwb] | Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.
 | [rsv] | Therefore say, 'Thus says the Lord GOD: Though I removed them far off among the nations, and though I scattered them among the countries, yet I have been a sanctuary to them for a while in the countries where they have gone.'
 | [web] | Therefore say, Thus says the Lord Yahweh: Whereas I have removed them far off among the nations, and whereas I have scattered them among the countries, yet will I be to them a sanctuary for a little while in the countries where they are come.
 | [ylt] | it ours, the land hath been given for an inheritance; therefore say: Thus said the Lord Jehovah: Because I put them afar off among nations, And because I scattered them through lands, I also am to them for a little sanctuary, In lands whither they have gone in.
 | [bbe] | For this reason say, This is what the Lord has said: Though I have had them moved far off among the nations, and though I have sent them wandering among the countries, still I have been a safe place for them for a little time in the countries where they have come.
11:17 | [cbgb] | 你当说，主耶和华如此说，我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。 < | >
 | [niv] | "Therefore say: `This is what the Sovereign LORD says: I will gather you from the nations and bring you back from the countries where you have been scattered, and I will give you back the land of Israel again.'
 | [asv] | Therefore say, Thus saith the Lord Jehovah: I will gather you from the peoples, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
 | [jnd] | Therefore say, Thus saith the Lord Jehovah: I will even gather you from the peoples, and assemble you out of the countries where ye are scattered, and I will give you the land of Israel.
 | [kjv] | Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
 | [nwb] | Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
 | [rsv] | Therefore say, 'Thus says the Lord GOD: I will gather you from the peoples, and assemble you out of the countries where you have been scattered, and I will give you the land of Israel.'
 | [web] | Therefore say, Thus says the Lord Yahweh: I will gather you from the peoples, and assemble you out of the countries where you have been scattered, and I will give you the land of Israel.
 | [ylt] | Therefore say: Thus said the Lord Jehovah: And I have assembled you from the peoples, And I have gathered you from the lands, Into which ye have been scattered, And I have given to you the ground of Israel.
 | [bbe] | Then say, This is what the Lord has said: I will get you together from the peoples, and make you come out of the countries where you have been sent in flight, and I will give you the land of Israel.
11:18 | [cbgb] | 他们必到那里，也必从其中除掉一切可憎可厌的物。 < | >
 | [niv] | "They will return to it and remove all its vile images and detestable idols.
 | [asv] | And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
 | [jnd] | And they shall come thither, and they shall take away from thence all its detestable things and all its abominations.
 | [kjv] | And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
 | [nwb] | And they shall come thither, and they shall take away from thence all its detestable things, and all its abominations.
 | [rsv] | And when they come there, they will remove from it all its detestable things and all its abominations.
 | [web] | They shall come there, and they shall take away all the detestable things of it and all the abominations of it from there.
 | [ylt] | And they have gone in thither. And turned aside all its detestable things, And all its abominations -- out of it.
 | [bbe] | And they will come there, and take away all the hated and disgusting things from it.
11:19 | [cbgb] | 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心， < | >
 | [niv] | I will give them an undivided heart and put a new spirit in them; I will remove from them their heart of stone and give them a heart of flesh.
 | [asv] | And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them a heart of flesh;
 | [jnd] | And I will give them one heart, and I will put a new spirit within you; and I will take away the stony heart out of their flesh, and will give them a heart of flesh;
 | [kjv] | And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:
 | [nwb] | And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them a heart of flesh:
 | [rsv] | And I will give them one heart, and put a new spirit within them; I will take the stony heart out of their flesh and give them a heart of flesh,
 | [web] | I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them a heart of flesh;
 | [ylt] | And I have given to them one heart, And a new spirit I do give in your midst, And I have turned the heart of stone out of their flesh, And I have given to them a heart of flesh.
 | [bbe] | And I will give them a new heart, and I will put a new spirit in them; and I will take the heart of stone out of their flesh and give them a heart of flesh:
11:20 | [cbgb] | 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的 神。 < | >
 | [niv] | Then they will follow my decrees and be careful to keep my laws. They will be my people, and I will be their God.
 | [asv] | that they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
 | [jnd] | that they may walk in my statutes, and keep mine ordinances, and do them; and they shall be my people, and I will be their God.
 | [kjv] | That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
 | [nwb] | That they may walk in my statutes, and keep my ordinances, and do them: and they shall be my people, and I will be their God.
 | [rsv] | that they may walk in my statutes and keep my ordinances and obey them; and they shall be my people, and I will be their God.
 | [web] | that they may walk in my statutes, and keep my ordinances, and do them: and they shall be my people, and I will be their God.
 | [ylt] | So that in My statutes they walk, And My judgments they keep, and have done them, And they have been to me for a people, And I am to them for God.
 | [bbe] | So that they may be guided by my rules and keep my orders and do them: and they will be to me a people, and I will be to them a God.
11:21 | [cbgb] | 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。 < | >
 | [niv] | But as for those whose hearts are devoted to their vile images and detestable idols, I will bring down on their own heads what they have done, declares the Sovereign LORD."
 | [asv] | But as for them whose heart walketh after the heart of their detestable things and their abominations, I will bring their way upon their own heads, saith the Lord Jehovah.
 | [jnd] | But as for them whose heart walketh well-pleased with their detestable things and their abominations, I will recompense their way upon their heads, saith the Lord Jehovah.
 | [kjv] | But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.
 | [nwb] | But whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.
 | [rsv] | But as for those whose heart goes after their detestable things and their abominations, I will requite their deeds upon their own heads, says the Lord GOD."
 | [web] | But as for them whose heart walks after the heart of their detestable things and their abominations, I will bring their way on their own heads, says the Lord Yahweh.
 | [ylt] | As to those whose heart is going unto the heart Of their detestable and their abominable things, Their way on their head I have put, An affirmation of the Lord Jehovah.'
 | [bbe] | But as for those whose heart goes after their hated and disgusting things, I will send on their heads the punishment of their ways, says the Lord.
11:22 | [cbgb] | 于是，基路伯展开翅膀，轮子都在他们旁边。在他们以上有以色列 神的荣耀。 < | >
 | [niv] | Then the cherubim, with the wheels beside them, spread their wings, and the glory of the God of Israel was above them.
 | [asv] | Then did the cherubim lift up their wings, and the wheels were beside them; and the glory of the God of Israel was over them above.
 | [jnd] | And the cherubim lifted up their wings, and the wheels were beside them; and the glory of the God of Israel was over them above.
 | [kjv] | Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.
 | [nwb] | Then the cherubim raised their wings, and the wheels beside them; and the glory of the God of Israel over them above.
 | [rsv] | Then the cherubim lifted up their wings, with the wheels beside them; and the glory of the God of Israel was over them.
 | [web] | Then did the cherubim lift up their wings, and the wheels were beside them; and the glory of the God of Israel was over them above.
 | [ylt] | And the cherubs lift up their wings, and the wheels over-against them, and the honour of the God of Israel over them above.
 | [bbe] | Then the wings of the winged ones were lifted up, and the wheels were by their side; and the glory of the God of Israel was over them on high.
11:23 | [cbgb] | 耶和华的荣耀从城中上升，停在城东的那座山上。 < | >
 | [niv] | The glory of the LORD went up from within the city and stopped above the mountain east of it.
 | [asv] | And the glory of Jehovah went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
 | [jnd] | And the glory of Jehovah went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
 | [kjv] | And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
 | [nwb] | And the glory of the LORD went up from the midst of the city, and stood upon the mountain which on the east side of the city.
 | [rsv] | And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
 | [web] | The glory of Yahweh went up from the midst of the city, and stood on the mountain which is on the east side of the city.
 | [ylt] | And the honour of Jehovah goeth up from off the midst of the city, and standeth on the mountain, that on the east of the city.
 | [bbe] | And the glory of the Lord went up from inside the town, and came to rest on the mountain on the east side of the town.
11:24 | [cbgb] | 灵将我举起，在异象中藉着 神的灵将我带进迦勒底地，到被掳的人那里。我所见的异象就离我上升去了。 < | >
 | [niv] | The Spirit lifted me up and brought me to the exiles in Babylonia in the vision given by the Spirit of God. Then the vision I had seen went up from me,
 | [asv] | And the Spirit lifted me up, and brought me in the vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
 | [jnd] | And the Spirit lifted me up, and brought me in the vision by the Spirit of God into Chaldea, to them of the captivity; and the vision that I had seen went up from me.
 | [kjv] | Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
 | [nwb] | Afterwards the spirit took me up, and brought me in vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
 | [rsv] | And the Spirit lifted me up and brought me in the vision by the Spirit of God into Chalde'a, to the exiles. Then the vision that I had seen went up from me.
 | [web] | The Spirit lifted me up, and brought me in the vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
 | [ylt] | And a spirit hath lifted me up, and bringeth me in to Chaldea, unto the Removed, in a vision, by the Spirit of God, and go up from off me doth the vision that I have seen;
 | [bbe] | And the wind, lifting me up, took me in the visions of God into Chaldaea, to those who had been taken away as prisoners. So the vision which I had seen went away from me.
11:25 | [cbgb] | 我便将耶和华所指示我的一切事都说给被掳的人听。 <
 | [niv] | and I told the exiles everything the LORD had shown me.
 | [asv] | Then I spake unto them of the captivity all the things that Jehovah had showed me.
 | [jnd] | And I spoke unto them of the captivity all the things that Jehovah had shewn me.
 | [kjv] | Then I spake unto them of the captivity all the things that the LORD had shewed me.
 | [nwb] | Then I spoke to them of the captivity all the things that the LORD had shown me.
 | [rsv] | And I told the exiles all the things that the LORD had showed me.
 | [web] | Then I spoke to them of the captivity all the things that Yahweh had showed me.
 | [ylt] | and I speak unto the Removed all the matters of Jehovah that He hath shewed me.
 | [bbe] | Then I gave an account to those who had been taken prisoners of all the things which the Lord had made me see.


Interlinear Bible:Ezekiel 12

 以西结书 Ezekiel 12 << || >>
12:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah also came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD also came unto me, saying,
 | [nwb] | The word of the LORD also came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh also came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
12:2 | [cbgb] | 人子阿，你住在悖逆的家中。他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。 < | >
 | [niv] | "Son of man, you are living among a rebellious people. They have eyes to see but do not see and ears to hear but do not hear, for they are a rebellious people.
 | [asv] | Son of man, thou dwellest in the midst of the rebellious house, that have eyes to see, and see not, that have ears to hear, and hear not; for they are a rebellious house.
 | [jnd] | Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not, which have ears to hear, and hear not; for they are a rebellious house.
 | [kjv] | Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.
 | [nwb] | Son of man, thou dwellest in the midst of a rebellious house, who have eyes to see, and see not; they have ears to hear, and hear not: for they a rebellious house.
 | [rsv] | "Son of man, you dwell in the midst of a rebellious house, who have eyes to see, but see not, who have ears to hear, but hear not;
 | [web] | Son of man, you dwell in the midst of the rebellious house, who have eyes to see, and don't see, who have ears to hear, and don't hear; for they are a rebellious house.
 | [ylt] | `Son of man, in the midst of the rebellious house thou art dwelling, that have eyes to see, and they have not seen; ears they have to hear, and they have not heard; for a rebellious house they.
 | [bbe] | Son of man, you are living among an uncontrolled people, who have eyes to see but see not, and ears for hearing but they do not give ear; for they are an uncontrolled people.
12:3 | [cbgb] | 所以人子阿，你要预备掳去使用的物件，在白日当他们眼前从你所住的地方移到别处去。他们虽是悖逆之家，或者可以揣摩思想。 < | >
 | [niv] | "Therefore, son of man, pack your belongings for exile and in the daytime, as they watch, set out and go from where you are to another place. Perhaps they will understand, though they are a rebellious house.
 | [asv] | Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they are a rebellious house.
 | [jnd] | And thou, son of man, prepare thee a captive's baggage, and go captive by day in their sight; and thou shalt go captive from thy place to another place in their sight. It may be they will consider, though they are a rebellious house.
 | [kjv] | Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.
 | [nwb] | Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight; it may be they will consider, though they a rebellious house.
 | [rsv] | for they are a rebellious house. Therefore, son of man, prepare for yourself an exile's baggage, and go into exile by day in their sight; you shall go like an exile from your place to another place in their sight. Perhaps they will understand, though they are a rebellious house.
 | [web] | Therefore, you son of man, prepare you stuff for removing, and remove by day in their sight; and you shall remove from your place to another place in their sight: it may be they will consider, though they are a rebellious house.
 | [ylt] | And thou, son of man, make to thee vessels of removal, and remove by day before their eyes, and thou hast removed from thy place unto another place before their eyes, it may be they consider, for a rebellious house they .
 | [bbe] | And you, O son of man, by day, before their eyes, get ready the vessels of one who is taken away, and go away from your place to another place before their eyes: it may be that they will see, though they are an uncontrolled people.
12:4 | [cbgb] | 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。 < | >
 | [niv] | During the daytime, while they watch, bring out your belongings packed for exile. Then in the evening, while they are watching, go out like those who go into exile.
 | [asv] | And thou shalt bring forth thy stuff by day in their sight, as stuff for removing; and thou shalt go forth thyself at even in their sight, as when men go forth into exile.
 | [jnd] | And bring forth thy baggage by day in their sight, as a captive's baggage, and thou thyself, go forth at even in their sight as they that go forth into captivity.
 | [kjv] | Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.
 | [nwb] | Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at evening in their sight, as they that go forth into captivity.
 | [rsv] | You shall bring out your baggage by day in their sight, as baggage for exile; and you shall go forth yourself at evening in their sight, as men do who must go into exile.
 | [web] | You shall bring forth your stuff by day in their sight, as stuff for removing; and you shall go forth yourself at even in their sight, as when men go forth into exile.
 | [ylt] | And thou hast brought forth thy vessels as vessels of removal by day before their eyes, and thou, thou dost go forth at even before their eyes, as the goings forth of a removal.
 | [bbe] | By day, before their eyes, take out your vessels like those of one who is taken away: and go out in the evening before their eyes, like those who are taken away as prisoners.
12:5 | [cbgb] | 你要在他们眼前挖通了墙，从其中将物件带出去。 < | >
 | [niv] | While they watch, dig through the wall and take your belongings out through it.
 | [asv] | Dig thou through the wall in their sight, and carry out thereby.
 | [jnd] | Dig thou through the wall in their sight, and carry out thereby.
 | [kjv] | Dig thou through the wall in their sight, and carry out thereby.
 | [nwb] | Dig thou through the wall in their sight, and carry out thereby.
 | [rsv] | Dig through the wall in their sight, and go out through it.
 | [web] | Dig you through the wall in their sight, and carry out thereby.
 | [ylt] | Before their eyes dig for thee through the wall, and thou hast brought forth by it.
 | [bbe] | Make a hole in the wall, before their eyes, and go out through it.
12:6 | [cbgb] | 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。 < | >
 | [niv] | Put them on your shoulder as they are watching and carry them out at dusk. Cover your face so that you cannot see the land, for I have made you a sign to the house of Israel."
 | [asv] | In their sight shalt thou bear it upon thy shoulder, and carry it forth in the dark; thou shalt cover thy face, that thou see not the land: for I have set thee for a sign unto the house of Israel.
 | [jnd] | In their sight shalt thou bear upon shoulder, and carry it forth in the dark; thou shalt cover thy face, and thou shalt not see the ground: for I have appointed thee for a sign unto the house of Israel.
 | [kjv] | In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.
 | [nwb] | In their sight shalt thou bear upon shoulders, carry forth in the twilight: thou shalt cover thy face, that thou mayest not see the ground: for I have set thee a sign to the house of Israel.
 | [rsv] | In their sight you shall lift the baggage upon your shoulder, and carry it out in the dark; you shall cover your face, that you may not see the land; for I have made you a sign for the house of Israel."
 | [web] | In their sight shall you bear it on your shoulder, and carry it forth in the dark; you shall cover your face, that you don't see the land: for I have set you for a sign to the house of Israel.
 | [ylt] | Before their eyes on the shoulder thou dost bear, in the darkness thou dost bring forth, thy face thou dost cover, and thou dost not see the earth, for a type I have given thee to the house of Israel.'
 | [bbe] | And before their eyes, take your goods on your back and go out in the dark; go with your face covered: for I have made you a sign to the children of Israel.
12:7 | [cbgb] | 我就照着所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。 < | >
 | [niv] | So I did as I was commanded. During the day I brought out my things packed for exile. Then in the evening I dug through the wall with my hands. I took my belongings out at dusk, carrying them on my shoulders while they watched.
 | [asv] | And I did so as I was commanded: I brought forth my stuff by day, as stuff for removing, and in the even I digged through the wall with my hand; I brought it forth in the dark, and bare it upon my shoulder in their sight.
 | [jnd] | And I did so as I was commanded: I brought forth my baggage by day, as a captive's baggage, and in the even I digged through the wall with my hand; I brought it forth in the dark, bore it upon shoulder, in their sight.
 | [kjv] | And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.
 | [nwb] | And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the evening I digged through the wall with my hand; I brought forth in the twilight, I bore upon shoulder in their sight.
 | [rsv] | And I did as I was commanded. I brought out my baggage by day, as baggage for exile, and in the evening I dug through the wall with my own hands; I went forth in the dark, carrying my outfit upon my shoulder in their sight.
 | [web] | I did so as I was commanded: I brought forth my stuff by day, as stuff for removing, and in the even I dug through the wall with my hand; I brought it forth in the dark, and bore it on my shoulder in their sight.
 | [ylt] | And I do so, as I have been commanded; my vessels I have brought forth as vessels of removal by day, and at even I have dug for me through the wall with the hand; in the darkness I have brought forth, on the shoulder I have borne away, before their eyes.
 | [bbe] | And I did as I was ordered: I took out my vessels by day, like those of one who is taken away, and in the evening I made a hole through the wall with a tent-pin; and in the dark I went out, taking my things on my back before their eyes.
12:8 | [cbgb] | 次日早晨，耶和华的话临到我说， < | >
 | [niv] | In the morning the word of the LORD came to me:
 | [asv] | And in the morning came the word of Jehovah unto me, saying,
 | [jnd] | And in the morning the word of Jehovah came unto me, saying,
 | [kjv] | And in the morning came the word of the LORD unto me, saying,
 | [nwb] | And in the morning came the word of the LORD to me, saying,
 | [rsv] | In the morning the word of the LORD came to me:
 | [web] | In the morning came the word of Yahweh to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, in the morning, saying,
 | [bbe] | And in the morning the word of the Lord came to me, saying,
12:9 | [cbgb] | 人子阿，以色列家，就是那悖逆之家，岂不是问你说，你作什么呢？ < | >
 | [niv] | "Son of man, did not that rebellious house of Israel ask you, `What are you doing?'
 | [asv] | Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
 | [jnd] | Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
 | [kjv] | Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
 | [nwb] | Son of man, hath not the house of Israel, the rebellious house, said to thee, What doest thou?
 | [rsv] | "Son of man, has not the house of Israel, the rebellious house, said to you, 'What are you doing?'
 | [web] | Son of man, has not the house of Israel, the rebellious house, said to you, What do you?
 | [ylt] | `Son of man, have they not said unto thee -- the house of Israel -- the rebellious house -- What art thou doing?
 | [bbe] | Son of man, has not Israel, the uncontrolled people, said to you, What are you doing?
12:10 | [cbgb] | 你要对他们说，主耶和华如此说，这是关乎耶路撒冷的君王和他周围以色列全家的预表（原文作担子）。 < | >
 | [niv] | "Say to them, `This is what the Sovereign LORD says: This oracle concerns the prince in Jerusalem and the whole house of Israel who are there.'
 | [asv] | Say thou unto them, Thus saith the Lord Jehovah: This burden concerneth the prince in Jerusalem, and all the house of Israel among whom they are.
 | [jnd] | Say unto them, Thus saith the Lord Jehovah: This burden the prince in Jerusalem, and all the house of Israel that are among them.
 | [kjv] | Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.
 | [nwb] | Say thou to them, Thus saith the Lord GOD, This burden the prince in Jerusalem, and all the house of Israel that among them.
 | [rsv] | Say to them, 'Thus says the Lord GOD: This oracle concerns the prince in Jerusalem and all the house of Israel who are in it.'
 | [web] | Say you to them, Thus says the Lord Yahweh: This burden the prince in Jerusalem, and all the house of Israel among whom they are.
 | [ylt] | say unto them, Thus said the Lord Jehovah: `The prince this burden in Jerusalem, and all the house of Israel who are in their midst.
 | [bbe] | You are to say to them, This is what the Lord has said: This word has to do with the ruler in Jerusalem and all the children of Israel in it.
12:11 | [cbgb] | 你要说，我作你们的预兆，我怎样行，他们所遭遇的也必怎样，他们必被掳去。 < | >
 | [niv] | Say to them, `I am a sign to you.' "As I have done, so it will be done to them. They will go into exile as captives.
 | [asv] | Say, I am your sign: like as I have done, so shall it be done unto them; they shall go into exile, into captivity.
 | [jnd] | Say, I am your sign: as I have done, so shall it be done unto them: they shall go into exile, into captivity.
 | [kjv] | Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.
 | [nwb] | Say, I your sign: as I have done, so shall it be done to them: they shall remove go into captivity.
 | [rsv] | Say, 'I am a sign for you: as I have done, so shall it be done to them; they shall go into exile, into captivity.'
 | [web] | Say, I am your sign: like as I have done, so shall it be done to them; they shall go into exile, into captivity.
 | [ylt] | Say: I your type; as I have done so it is done to them, into a removal, into a captivity, they do go.
 | [bbe] | Say, I am your sign: as I have done, so will it be done to them: they will go away as prisoners.
12:12 | [cbgb] | 他们中间的君王也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。 < | >
 | [niv] | "The prince among them will put his things on his shoulder at dusk and leave, and a hole will be dug in the wall for him to go through. He will cover his face so that he cannot see the land.
 | [asv] | And the prince that is among them shall bear upon his shoulder in the dark, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, because he shall not see the land with his eyes.
 | [jnd] | And the prince that is among them shall bear upon shoulder in the dark, and shall go forth; they shall dig through the wall to carry out thereby; he shall cover his face, that he see not the land with eyes.
 | [kjv] | And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.
 | [nwb] | And the prince that among them shall bear upon shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he may not see the ground with eyes.
 | [rsv] | And the prince who is among them shall lift his baggage upon his shoulder in the dark, and shall go forth; he shall dig through the wall and go out through it; he shall cover his face, that he may not see the land with his eyes.
 | [web] | The prince who is among them shall bear on his shoulder in the dark, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, because he shall not see the land with his eyes.
 | [ylt] | As to the prince who in their midst, on the shoulder he beareth in the darkness, and he goeth forth, through the wall they dig to bring forth by it, his face he covereth, that he may not look on the very surface of the land.
 | [bbe] | And the ruler who is among them will take his goods on his back in the dark and go out: he will make a hole in the wall through which to go out: he will have his face covered so that he may not be seen.
12:13 | [cbgb] | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦。他虽死在那里，却看不见那地。 < | >
 | [niv] | I will spread my net for him, and he will be caught in my snare; I will bring him to Babylonia, the land of the Chaldeans, but he will not see it, and there he will die.
 | [asv] | My net also will I spread upon him, and he shall be taken in my snare; and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
 | [jnd] | And I will spread my net upon him, and he shall be taken in my snare; and I will bring him to Babylon to the land of the Chaldeans; but he shall not see it, and there shall he die.
 | [kjv] | My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
 | [nwb] | My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon the land of the Chaldeans, yet shall he not see it, though he shall die there.
 | [rsv] | And I will spread my net over him, and he shall be taken in my snare; and I will bring him to Babylon in the land of the Chalde'ans, yet he shall not see it; and he shall die there.
 | [web] | My net also will I spread on him, and he shall be taken in my snare; and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
 | [ylt] | And I have spread My net for him, and he hath been caught in My snare, and I have brought him in to Babylon, the land of the Chaldeans, and it he doth not see -- and there doth he die.
 | [bbe] | And my net will be stretched out on him, and he will be taken in my cords: and I will take him to Babylon to the land of the Chaldaeans; but he will not see it, and there death will come to him.
12:14 | [cbgb] | 周围一切帮助他的和他所有的军队，我必分散四方（方原文作风），也要拔刀追赶他们。 < | >
 | [niv] | I will scatter to the winds all those around him--his staff and all his troops--and I will pursue them with drawn sword.
 | [asv] | And I will scatter toward every wind all that are round about him to help him, and all his bands; and I will draw out the sword after them.
 | [jnd] | And I will scatter toward every wind all that are about him to help him, and all his troops; and I will draw out the sword after them.
 | [kjv] | And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.
 | [nwb] | And I will scatter towards every wind all that about him to help him, and all his bands; and I will draw out the sword after them.
 | [rsv] | And I will scatter toward every wind all who are round about him, his helpers and all his troops; and I will unsheathe the sword after them.
 | [web] | I will scatter toward every wind all who are round about him to help him, and all his bands; and I will draw out the sword after them.
 | [ylt] | `And all who are round about him to help him, and all his bands, I do scatter to every wind, and a sword I draw out after them.
 | [bbe] | And all his helpers round about him and all his armies I will send in flight to every wind; and I will let loose a sword after them.
12:15 | [cbgb] | 我将他们四散在列国，分散在列邦的时候，他们就知道我是耶和华。 < | >
 | [niv] | "They will know that I am the LORD, when I disperse them among the nations and scatter them through the countries.
 | [asv] | And they shall know that I am Jehovah, when I shall disperse them among the nations, and scatter them through the countries.
 | [jnd] | And they shall know that I Jehovah when I shall scatter them among the nations and disperse them through the countries.
 | [kjv] | And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.
 | [nwb] | And they shall know that I the LORD, when I shall scatter them among the nations, and disperse them in the countries.
 | [rsv] | And they shall know that I am the LORD, when I disperse them among the nations and scatter them through the countries.
 | [web] | They shall know that I am Yahweh, when I shall disperse them among the nations, and scatter them through the countries.
 | [ylt] | And they have known that I Jehovah, in My scattering them among nations, and I have spread them through lands;
 | [bbe] | And they will be certain that I am the Lord, when I send them in flight among the nations, driving them out through the countries.
12:16 | [cbgb] | 我却要留下他们几个人得免刀剑，饥荒，瘟疫，使他们在所到的各国中述说他们一切可憎的事，人就知道我是耶和华。 < | >
 | [niv] | But I will spare a few of them from the sword, famine and plague, so that in the nations where they go they may acknowledge all their detestable practices. Then they will know that I am the LORD."
 | [asv] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the nations whither they come; and they shall know that I am Jehovah.
 | [jnd] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the nations whither they shall come; and they shall know that I Jehovah.
 | [kjv] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.
 | [nwb] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I the LORD.
 | [rsv] | But I will let a few of them escape from the sword, from famine and pestilence, that they may confess all their abominations among the nations where they go, and may know that I am the LORD."
 | [web] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the nations where they come; and they shall know that I am Yahweh.
 | [ylt] | and I have left of them, a few in number, from the sword, from the famine, and from the pestilence, so that they recount all their abominations among the nations whither they have come, and they have known that I Jehovah.'
 | [bbe] | But a small number of them I will keep from the sword, from the need of food, and from disease, so that they may make clear all their disgusting ways among the nations where they come; and they will be certain that I am the Lord.
12:17 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came to me, saying,
 | [jnd] | And the word of Jehovah came to me, saying,
 | [kjv] | Moreover the word of the LORD came to me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | Moreover the word of the LORD came to me:
 | [web] | Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | Then the word of the Lord came to me, saying,
12:18 | [cbgb] | 人子阿，你吃饭必胆战，喝水必惶惶忧虑。 < | >
 | [niv] | "Son of man, tremble as you eat your food, and shudder in fear as you drink your water.
 | [asv] | Son of man, eat thy bread with quaking, and drink thy water with trembling and with fearfulness;
 | [jnd] | Son of man, eat thy bread with quaking, and drink thy water with trembling and with anxiety;
 | [kjv] | Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;
 | [nwb] | Son of man, eat thy bread with quaking, and drink thy water with trembling and with solicitude.
 | [rsv] | "Son of man, eat your bread with quaking, and drink water with trembling and with fearfulness;
 | [web] | Son of man, eat your bread with quaking, and drink your water with trembling and with fearfulness;
 | [ylt] | `Son of man, thy bread in haste thou dost eat, and thy water with trembling and with fear thou dost drink;
 | [bbe] | Son of man, take your food with shaking fear, and your water with trouble and care;
12:19 | [cbgb] | 你要对这地的百姓说，主耶和华论耶路撒冷和以色列地的居民如此说，他们吃饭必忧虑，喝水必惊惶。因其中居住的众人所行强暴的事，这地必然荒废，一无所存。 < | >
 | [niv] | Say to the people of the land: `This is what the Sovereign LORD says about those living in Jerusalem and in the land of Israel: They will eat their food in anxiety and drink their water in despair, for their land will be stripped of everything in it because of the violence of all who live there.
 | [asv] | and say unto the people of the land, Thus saith the Lord Jehovah concerning the inhabitants of Jerusalem, and the land of Israel: They shall eat their bread with fearfulness, and drink their water in dismay, that her land may be desolate, and despoiled of all that is therein, because of the violence of all them that dwell therein.
 | [jnd] | and say unto the people of the land, Thus saith the Lord Jehovah concerning the inhabitants of Jerusalem, in the land of Israel: They shall eat their bread with anxiety, and drink their water with astonishment, because her land shall be left desolate of all that is in it, for the violence of all them that dwell therein.
 | [kjv] | And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.
 | [nwb] | And say to the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, of the land of Israel; They shall eat their bread with solicitude, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.
 | [rsv] | and say of the people of the land, Thus says the Lord GOD concerning the inhabitants of Jerusalem in the land of Israel: They shall eat their bread with fearfulness, and drink water in dismay, because their land will be stripped of all it contains, on account of the violence of all those who dwell in it.
 | [web] | and tell the people of the land, Thus says the Lord Yahweh concerning the inhabitants of Jerusalem, and the land of Israel: They shall eat their bread with fearfulness, and drink their water in dismay, that her land may be desolate, of all that is therein, because of the violence of all those who dwell therein.
 | [ylt] | and thou hast said unto the people of the land, Thus said the Lord Jehovah concerning the inhabitants of Jerusalem, concerning the land of Israel: Their bread with fear they do eat, and their water with astonishment drink, because its land is desolate, because of its fulness, because of the violence of all who are dwelling in it.
 | [bbe] | And say to the people of the land, This is what the Lord has said about the people of Jerusalem and the land of Israel: They will take their food with care and their drink with wonder, so that all the wealth of their land may be taken from it because of the violent ways of the people living in it.
12:20 | [cbgb] | 有居民的城邑必变为荒场，地也必变为荒废。你们就知道我是耶和华。 < | >
 | [niv] | The inhabited towns will be laid waste and the land will be desolate. Then you will know that I am the LORD.'"
 | [asv] | And the cities that are inhabited shall be laid waste, and the land shall be a desolation; and ye shall know that I am Jehovah.
 | [jnd] | And the cities that are inhabited shall be laid waste, and the land shall be a desolation; and ye shall know that I Jehovah.
 | [kjv] | And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.
 | [nwb] | And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I the LORD.
 | [rsv] | And the inhabited cities shall be laid waste, and the land shall become a desolation; and you shall know that I am the LORD."
 | [web] | The cities that are inhabited shall be laid waste, and the land shall be a desolation; and you shall know that I am Yahweh.
 | [ylt] | And the cities that are inhabited are laid waste, and the land is a desolation, and ye have known that I Jehovah.'
 | [bbe] | And the peopled towns will be made waste, and the land will become a wonder; and you will be certain that I am the Lord.
12:21 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
12:22 | [cbgb] | 人子阿，在你们以色列地怎麽有这俗语，说日子迟延，一切异象都落了空呢？ < | >
 | [niv] | "Son of man, what is this proverb you have in the land of Israel: `The days go by and every vision comes to nothing'?
 | [asv] | Son of man, what is this proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
 | [jnd] | Son of man, what is that proverb which ye have in the land of Israel, saying, The days shall be prolonged, and every vision faileth?
 | [kjv] | Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
 | [nwb] | Son of man, what that proverb ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
 | [rsv] | "Son of man, what is this proverb that you have about the land of Israel, saying, 'The days grow long, and every vision comes to nought'?
 | [web] | Son of man, what is this proverb that you have in the land of Israel, saying, The days are prolonged, and every vision fails?
 | [ylt] | `Son of man, what this simile to you, concerning the land of Israel, saying, Prolonged are the days, and perished hath every vision?
 | [bbe] | Son of man, what is this saying which you have about the land of Israel, The time is long and every vision comes to nothing?
12:23 | [cbgb] | 你要告诉他们说，主耶和华如此说，我必使这俗语止息，以色列中不再用这俗语。你却要对他们说，日子临近，一切的异象必都应验。 < | >
 | [niv] | Say to them, `This is what the Sovereign LORD says: I am going to put an end to this proverb, and they will no longer quote it in Israel.' Say to them, `The days are near when every vision will be fulfilled.
 | [asv] | Tell them therefore, Thus saith the Lord Jehovah: I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the fulfilment of every vision.
 | [jnd] | Tell them therefore, Thus saith the Lord Jehovah: I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the accomplishment of every vision.
 | [kjv] | Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.
 | [nwb] | Tell them therefore, Thus saith the Lord GOD: I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say to them, The days are at hand, and the effect of every vision.
 | [rsv] | Tell them therefore, 'Thus says the Lord GOD: I will put an end to this proverb, and they shall no more use it as a proverb in Israel.' But say to them, The days are at hand, and the fulfilment of every vision.
 | [web] | Tell them therefore, Thus says the Lord Yahweh: I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but tell them, The days are at hand, and the fulfillment of every vision.
 | [ylt] | therefore say unto them: Thus said the Lord Jehovah: I have caused this simile to cease, And they use it not as a simile again in Israel, But speak to them: Drawn near have the days, And spoken hath every vision.
 | [bbe] | For this cause say to them, This is what the Lord has said: I have made this saying come to an end, and it will no longer be used as a common saying in Israel; but say to them, The days are near, and the effect of every vision.
12:24 | [cbgb] | 从此，在以色列家中必不再有虚假的异象和奉承的占卜。 < | >
 | [niv] | For there will be no more false visions or flattering divinations among the people of Israel.
 | [asv] | For there shall be no more any false vision nor flattering divination within the house of Israel.
 | [jnd] | For there shall be no more any vain vision nor flattering divination in the midst of the house of Israel.
 | [kjv] | For there shall be no more any vain vision nor flattering divination within the house of Israel.
 | [nwb] | For there shall no more be any vain vision nor flattering divination within the house of Israel.
 | [rsv] | For there shall be no more any false vision or flattering divination within the house of Israel.
 | [web] | For there shall be no more any false vision nor flattering divination within the house of Israel.
 | [ylt] | For there is no more any vain vision, and flattering divination, In the midst of the house of Israel.
 | [bbe] | For there will be no more false visions or smooth use of secret arts in Israel.
12:25 | [cbgb] | 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话必趁你们在世的日子成就。这是主耶和华说的。 < | >
 | [niv] | But I the LORD will speak what I will, and it shall be fulfilled without delay. For in your days, you rebellious house, I will fulfill whatever I say, declares the Sovereign LORD.'"
 | [asv] | For I am Jehovah; I will speak, and the word that I shall speak shall be performed; it shall be no more deferred: for in your days, O rebellious house, will I speak the word, and will perform it, saith the Lord Jehovah.
 | [jnd] | For I Jehovah; I will speak, and the word that I shall speak shall be performed, it shall be no more deferred. For in your days, O rebellious house, will I speak the word and will perform it, saith the Lord Jehovah.
 | [kjv] | For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.
 | [nwb] | For I the LORD: I will speak, and the word that I shall speak shall come to pass; it shall no more be prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.
 | [rsv] | But I the LORD will speak the word which I will speak, and it will be performed. It will no longer be delayed, but in your days, O rebellious house, I will speak the word and perform it, says the Lord GOD."
 | [web] | For I am Yahweh; I will speak, and the word that I shall speak shall be performed; it shall be no more deferred: for in your days, rebellious house, will I speak the word, and will perform it, says the Lord Yahweh.
 | [ylt] | For I Jehovah, I speak, The word that I speak -- it is done, It is not prolonged any more, For, in your days, O rebellious house, I speak a word, and I have done it, An affirmation of the Lord Jehovah.'
 | [bbe] | For I am the Lord; I will say the word and what I say I will do; it will not be put off: for in your days, O uncontrolled people, I will say the word and do it, says the Lord.
12:26 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | Again the word of Jehovah came to me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came to me, saying.
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | Again the word of the LORD came to me:
 | [web] | Again the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | Again the word of the Lord came to me, saying,
12:27 | [cbgb] | 人子阿，以色列家的人说，他所见的异象是关乎后来许多的日子，所说的预言是指着极远的时候。 < | >
 | [niv] | "Son of man, the house of Israel is saying, `The vision he sees is for many years from now, and he prophesies about the distant future.'
 | [asv] | Son of man, behold, they of the house of Israel say, The vision that he seeth is for many day to come, and he prophesieth of times that are far off.
 | [jnd] | Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days, and he prophesieth of times that are far off.
 | [kjv] | Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.
 | [nwb] | Son of man, behold, the house of Israel say, The vision that he seeth for many days , and he prophesieth of the times distant.
 | [rsv] | "Son of man, behold, they of the house of Israel say, 'The vision that he sees is for many days hence, and he prophesies of times far off.'
 | [web] | Son of man, behold, they of the house of Israel say, The vision that he sees is for many day to come, and he prophesies of times that are far off.
 | [ylt] | `Son of man, lo, the house of Israel are saying, The vision that he is seeing for many days, and of times far off he is prophesying,
 | [bbe] | Son of man, see, the children of Israel say, The vision which he sees is for the days which are a long way off, and his words are of times still far away.
12:28 | [cbgb] | 所以你要对他们说，主耶和华如此说，我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。 <
 | [niv] | "Therefore say to them, `This is what the Sovereign LORD says: None of my words will be delayed any longer; whatever I say will be fulfilled, declares the Sovereign LORD.'"
 | [asv] | Therefore say unto them, Thus saith the Lord Jehovah: There shall none of my words be deferred any more, but the word which I shall speak shall be performed, saith the Lord Jehovah.
 | [jnd] | Therefore say unto them, Thus saith the Lord Jehovah: There shall none of my words be deferred any more, but the word that I have spoken shall be done, saith the Lord Jehovah.
 | [kjv] | Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.
 | [nwb] | Therefore say to them, Thus saith the Lord GOD; There shall none of my words be further deferred, but the word which I have spoken shall be done, saith the Lord GOD.
 | [rsv] | Therefore say to them, Thus says the Lord GOD: None of my words will be delayed any longer, but the word which I speak will be performed, says the Lord GOD."
 | [web] | Therefore tell them, Thus says the Lord Yahweh: There shall none of my words be deferred any more, but the word which I shall speak shall be performed, says the Lord Yahweh.
 | [ylt] | therefore say unto them: Thus said the Lord Jehovah: None of my words are prolonged any more, When I speak a word -- it is done, An affirmation of the Lord Jehovah!'
 | [bbe] | Say to them then, This is what the Lord has said: Not one of my words will be put off any longer, but what I say I will do, says the Lord.


Interlinear Bible:Ezekiel 13

 以西结书 Ezekiel 13 << || >>
13:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying:
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
13:2 | [cbgb] | 人子阿，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说，你们当听耶和华的话。 < | >
 | [niv] | "Son of man, prophesy against the prophets of Israel who are now prophesying. Say to those who prophesy out of their own imagination: `Hear the word of the LORD!
 | [asv] | Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own heart, Hear ye the word of Jehovah:
 | [jnd] | Son of man, prophesy against the prophets of Israel that prophesy, and say unto them that prophesy out of their own heart, Hear ye the word of Jehovah.
 | [kjv] | Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;
 | [nwb] | Son of man, prophesy against the prophets of Israel that prophesy, and say thou to them that prophesy out of their own hearts, Hear ye the word of the LORD;
 | [rsv] | "Son of man, prophesy against the prophets of Israel, prophesy and say to those who prophesy out of their own minds: 'Hear the word of the LORD!'
 | [web] | Son of man, prophesy against the prophets of Israel who prophesy, and say you to those who prophesy out of their own heart, Hear you the word of Yahweh:
 | [ylt] | `Son of man, prophesy concerning the prophets of Israel who are prophesying, and thou hast said to those prophesying from their own heart: Hear ye a word of Jehovah:
 | [bbe] | Son of man, be a prophet against the prophets of Israel, and say to those prophets whose words are the invention of their hearts, Give ear to the word of the Lord;
13:3 | [cbgb] | 主耶和华如此说，愚顽的先知有祸了，他们随从自己的心意，却一无所见。 < | >
 | [niv] | This is what the Sovereign LORD says: Woe to the foolish prophets who follow their own spirit and have seen nothing!
 | [asv] | Thus saith the Lord Jehovah, Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
 | [jnd] | Thus saith the Lord Jehovah: Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
 | [kjv] | Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
 | [nwb] | Thus saith the Lord GOD; Woe to the foolish prophets, that follow their own spirit, and have seen nothing!
 | [rsv] | Thus says the Lord GOD, Woe to the foolish prophets who follow their own spirit, and have seen nothing!
 | [web] | Thus says the Lord Yahweh, Woe to the foolish prophets, who follow their own spirit, and have seen nothing!
 | [ylt] | Thus said the Lord Jehovah: Wo unto the prophets who are foolish, Who are going after their own spirit, And they have seen nothing.
 | [bbe] | This is what the Lord has said: A curse on the foolish prophets who go after the spirit which is in them and have seen nothing!
13:4 | [cbgb] | 以色列阿，你的先知好像荒场中的狐狸， < | >
 | [niv] | Your prophets, O Israel, are like jackals among ruins.
 | [asv] | O Israel, thy prophets have been like foxes in the waste places.
 | [jnd] | O Israel, thy prophets have been like foxes in desert places.
 | [kjv] | O Israel, thy prophets are like the foxes in the deserts.
 | [nwb] | O Israel, thy prophets are like the foxes in the deserts.
 | [rsv] | Your prophets have been like foxes among ruins, O Israel.
 | [web] | Israel, your prophets have been like foxes in the waste places.
 | [ylt] | As foxes in the wastes, Thy prophets, O Israel, have been.
 | [bbe] | O Israel, your prophets have been like jackals in the waste places.
13:5 | [cbgb] | 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。 < | >
 | [niv] | You have not gone up to the breaks in the wall to repair it for the house of Israel so that it will stand firm in the battle on the day of the LORD.
 | [asv] | Ye have not gone up into the gaps, neither built up the wall for the house of Israel, to stand in the battle in the day of Jehovah.
 | [jnd] | Ye have not gone up into the breaches, nor made up the fence for the house of Israel, to stand in the battle in the day of Jehovah.
 | [kjv] | Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.
 | [nwb] | Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.
 | [rsv] | You have not gone up into the breaches, or built up a wall for the house of Israel, that it might stand in battle in the day of the LORD.
 | [web] | You have not gone up into the gaps, neither built up the wall for the house of Israel, to stand in the battle in the day of Yahweh.
 | [ylt] | Ye have not gone up into breaches, Nor do ye make a fence for the house of Israel, To stand in battle in a day of Jehovah.
 | [bbe] | You have not gone up into the broken places or made up the wall for the children of Israel to take your place in the fight in the day of the Lord.
13:6 | [cbgb] | 这些人所见的是虚假，是谎诈的占卜。他们说是耶和华说的，其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。 < | >
 | [niv] | Their visions are false and their divinations a lie. They say, "The LORD declares," when the LORD has not sent them; yet they expect their words to be fulfilled.
 | [asv] | They have seen falsehood and lying divination, that say, Jehovah saith; but Jehovah hath not sent them: and they have made men to hope that the word would be confirmed.
 | [jnd] | They have seen vanity and lying divination, that say, Jehovah saith! and Jehovah hath not sent them; and they make to hope that the word will be fulfilled.
 | [kjv] | They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.
 | [nwb] | They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made to hope that they would confirm the word.
 | [rsv] | They have spoken falsehood and divined a lie; they say, 'Says the LORD,' when the LORD has not sent them, and yet they expect him to fulfil their word.
 | [web] | They have seen falsehood and lying divination, who say, Yahweh says; but Yahweh has not sent them: and they have made men to hope that the word would be confirmed.
 | [ylt] | They have seen vanity, and lying divination, Who are saying: An affirmation of Jehovah, And Jehovah hath not sent them, And they have hoped to establish a word.
 | [bbe] | They have seen visions without substance and made use of secret arts, who say, The Lord has said; and the Lord has not sent them: hoping that the word would have effect.
13:7 | [cbgb] | 你们岂不是见了虚假的异象麽？岂不是说了谎诈的占卜麽？你们说，这是耶和华说的，其实我没有说。 < | >
 | [niv] | Have you not seen false visions and uttered lying divinations when you say, "The LORD declares," though I have not spoken?
 | [asv] | Have ye not seen a false vision, and have ye not spoken a lying divination, in that ye say, Jehovah saith; albeit I have not spoken?
 | [jnd] | Have ye not seen a vain vision, and spoken a lying divination, when ye say, Jehovah saith; and I have not spoken?
 | [kjv] | Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?
 | [nwb] | Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith , although I have not spoken?
 | [rsv] | Have you not seen a delusive vision, and uttered a lying divination, whenever you have said, 'Says the LORD,' although I have not spoken?"
 | [web] | Haven't you seen a false vision, and haven't you spoken a lying divination, in that you say, Yahweh says; but I have not spoken?
 | [ylt] | A vain vision have ye not seen, And a lying divination spoken, When ye say: An affirmation of Jehovah, And I have not spoken?
 | [bbe] | Have you not seen a vision without substance and have you not falsely made use of secret arts, when you say, The Lord has said; though I have said nothing?
13:8 | [cbgb] | 所以主耶和华如此说，因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: Because of your false words and lying visions, I am against you, declares the Sovereign LORD.
 | [asv] | Therefore thus saith the Lord Jehovah: Because ye have spoken falsehood, and seen lies, therefore, behold, I am against you, saith the Lord Jehovah.
 | [jnd] | Therefore thus saith the Lord Jehovah: Because ye speak vanity, and have seen lies, therefore behold, I am against you, saith the Lord Jehovah.
 | [kjv] | Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.
 | [nwb] | Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I against you, saith the Lord GOD.
 | [rsv] | Therefore thus says the Lord God: "Because you have uttered delusions and seen lies, therefore behold, I am against you, says the Lord GOD.
 | [web] | Therefore thus says the Lord Yahweh: Because you have spoken falsehood, and seen lies, therefore, behold, I am against you, says the Lord Yahweh.
 | [ylt] | Therefore, thus said the Lord Jehovah: Because ye have spoken vanity, and seen a lie, Therefore, lo, I against you, An affirmation of the Lord Jehovah.
 | [bbe] | So this is what the Lord has said: Because your words are without substance and your visions are false, see, I am against you, says the Lord.
13:9 | [cbgb] | 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。 < | >
 | [niv] | My hand will be against the prophets who see false visions and utter lying divinations. They will not belong to the council of my people or be listed in the records of the house of Israel, nor will they enter the land of Israel. Then you will know that I am the Sovereign LORD.
 | [asv] | And my hand shall be against the prophets that see false visions, and that divine lies: they shall not be in the council of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord Jehovah.
 | [jnd] | And my hand shall be against the prophets that see vanity and that divine lies: they shall not be in the council of my people, neither shall they be written in the register of the house of Israel, and they shall not enter into the land of Israel: and ye shall know that I the Lord Jehovah.
 | [kjv] | And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.
 | [nwb] | And my hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I the Lord GOD.
 | [rsv] | My hand will be against the prophets who see delusive visions and who give lying divinations; they shall not be in the council of my people, nor be enrolled in the register of the house of Israel, nor shall they enter the land of Israel; and you shall know that I am the Lord GOD.
 | [web] | My hand shall be against the prophets who see false visions, and who divine lies: they shall not be in the council of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and you shall know that I am the Lord Yahweh.
 | [ylt] | And My hand hath been on the prophets, Who are seeing vanity, and who are divining a lie, In the assembly of My people they are not, And in the writing of the house of Israel they are not written, And unto the ground of Israel they come not, And ye have known that I the Lord Jehovah.
 | [bbe] | And my hand will be against the prophets who see visions without substance and who make false use of secret arts: they will not be in the secret of my people, and they will not be recorded in the list of the children of Israel, and they will not come into the land of Israel; and it will be clear to you that I am the Lord.
13:10 | [cbgb] | 因为他们诱惑我的百姓，说，平安。其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。 < | >
 | [niv] | "`Because they lead my people astray, saying, "Peace," when there is no peace, and because, when a flimsy wall is built, they cover it with whitewash,
 | [asv] | Because, even because they have seduced my people, saying, Peace; and there is no peace; and when one buildeth up a wall, behold, they daub it with untempered mortar:
 | [jnd] | Because, yea because they have seduced my people, saying, Peace! and there is no peace; and one buildeth up a wall, and lo, they daub it with untempered --
 | [kjv] | Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:
 | [nwb] | Because, even because they have seduced my people, saying, Peace; and no peace; and one built up a wall, and lo, others daubed it with untempered
 | [rsv] | Because, yea, because they have misled my people, saying, 'Peace,' when there is no peace; and because, when the people build a wall, these prophets daub it with whitewash;
 | [web] | Because, even because they have seduced my people, saying, Peace; and there is no peace; and when one builds up a wall, behold, they daub it with whitewash:
 | [ylt] | Because, even because, they did cause My people to err, Saying, Peace! and there is no peace, And that one is building a wall, And lo, they are daubing it with chalk.
 | [bbe] | Because, even because they have been guiding my people into error, saying, Peace; when there is no peace; and in the building of a division wall they put whitewash on it:
13:11 | [cbgb] | 所以你要对那些抹上未泡透灰的人说，墙要倒塌，必有暴雨漫过。大冰雹阿，你们要降下，狂风也要吹裂这墙。 < | >
 | [niv] | therefore tell those who cover it with whitewash that it is going to fall. Rain will come in torrents, and I will send hailstones hurtling down, and violent winds will burst forth.
 | [asv] | say unto them that daub it with untempered mortar, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
 | [jnd] | say unto them which daub it with untempered that it shall fall: there shall be an overflowing rain, and ye, O great hailstones, shall fall, and a stormy wind shall burst forth.
 | [kjv] | Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
 | [nwb] | Say to them who daub with untempered , that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend .
 | [rsv] | say to those who daub it with whitewash that it shall fall! There will be a deluge of rain, great hailstones will fall, and a stormy wind break out;
 | [web] | tell those who daub it with whitewash, that it shall fall: there shall be an overflowing shower; and you, great hailstones, shall fall; and a stormy wind shall tear it.
 | [ylt] | Say to those daubing with chalk -- It falleth, There hath been an overflowing shower, And ye, O hailstones, do fall, And a tempestuous wind doth rend,
 | [bbe] | Say to those who put whitewash on it, There will be an overflowing shower; and you, O ice-drops, will come raining down; and it will be broken in two by the storm-wind.
13:12 | [cbgb] | 这墙倒塌之后，人岂不问你们说，你们抹上未泡透的灰在哪里呢？ < | >
 | [niv] | When the wall collapses, will people not ask you, "Where is the whitewash you covered it with?"
 | [asv] | Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
 | [jnd] | And lo, when the wall is fallen, shall it not be said unto you, Where is the daubing with which ye have daubed ?
 | [kjv] | Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
 | [nwb] | Lo, when the wall hath fallen, shall it not be said to you, Where the daubing with which ye have daubed ?
 | [rsv] | and when the wall falls, will it not be said to you, 'Where is the daubing with which you daubed it?'
 | [web] | Behold, when the wall is fallen, shall it not be said to you, Where is the daubing wherewith you have daubed it?
 | [ylt] | And lo, fallen hath the wall! Doth not one say unto you, Where the daubing that ye daubed?
 | [bbe] | And when the wall has come down, will they not say to you, Where is the whitewash which you put on it?
13:13 | [cbgb] | 所以主耶和华如此说，我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹，毁灭这墙。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: In my wrath I will unleash a violent wind, and in my anger hailstones and torrents of rain will fall with destructive fury.
 | [asv] | Therefore thus saith the Lord Jehovah: I will even rend it with a stormy wind in my wrath; and there shall be an overflowing shower in mine anger, and great hailstones in wrath to consume it.
 | [jnd] | Therefore thus saith the Lord Jehovah: I will cause to burst forth a stormy wind in my fury; and there shall be an overflowing rain in mine anger, and hail-stones in fury for utter destruction.
 | [kjv] | Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.
 | [nwb] | Therefore thus saith the Lord GOD; I will even rend with a stormy wind in my fury; and there shall be an overflowing shower in my anger, and great hailstones in fury to consume .
 | [rsv] | Therefore thus says the Lord GOD: I will make a stormy wind break out in my wrath; and there shall be a deluge of rain in my anger, and great hailstones in wrath to destroy it.
 | [web] | Therefore thus says the Lord Yahweh: I will even tear it with a stormy wind in my wrath; and there shall be an overflowing shower in my anger, and great hailstones in wrath to consume it.
 | [ylt] | Therefore, thus said the Lord Jehovah: I have rent with a tempestuous wind in My fury, And an overflowing shower is in Mine anger, And hailstones in My fury -- to consume.
 | [bbe] | For this reason, the Lord has said: I will have it broken in two by a storm-wind in my passion; and there will be an overflowing shower in my wrath, and you, O ice-drops, will come raining angrily down.
13:14 | [cbgb] | 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以致根基露出，墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。 < | >
 | [niv] | I will tear down the wall you have covered with whitewash and will level it to the ground so that its foundation will be laid bare. When it falls, you will be destroyed in it; and you will know that I am the LORD.
 | [asv] | So will I break down the wall that ye have daubed with untempered mortar, and bring it down to the ground, so that the foundation thereof shall be uncovered; and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am Jehovah.
 | [jnd] | And I will break down the wall that ye have daubed with untempered , and bring it down to the ground, so that the foundation thereof shall be discovered; and it shall fall, and ye shall be destroyed in the midst thereof; and ye shall know that I Jehovah.
 | [kjv] | So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.
 | [nwb] | So will I break down the wall that ye have daubed with untempered , and bring it down to the ground, so that its foundation shall be made bare, and it shall fall, and ye shall be consumed in the midst of it: and ye shall know that I the LORD.
 | [rsv] | And I will break down the wall that you have daubed with whitewash, and bring it down to the ground, so that its foundation will be laid bare; when it falls, you shall perish in the midst of it; and you shall know that I am the LORD.
 | [web] | So will I break down the wall that you have daubed with whitewash, and bring it down to the ground, so that the foundation of it shall be uncovered; and it shall fall, and you shall be consumed in the midst of it: and you shall know that I am Yahweh.
 | [ylt] | And I have broken down the wall that ye daubed with chalk, And have caused it to come unto the earth, And revealed hath been its foundation, And it hath fallen, And ye have been consumed in its midst, And ye have known that I Jehovah.
 | [bbe] | So I will let the wall, which you were covering with whitewash, be broken down; I will have it levelled to the earth so that its base is uncovered: it will come down, and destruction will come on you with it; and it will be clear to you that I am the Lord.
13:15 | [cbgb] | 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说，墙和抹墙的人都没有了。 < | >
 | [niv] | So I will spend my wrath against the wall and against those who covered it with whitewash. I will say to you, "The wall is gone and so are those who whitewashed it,
 | [asv] | Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered mortar; and I will say unto you, The wall is no more, neither they that daubed it;
 | [jnd] | And I will accomplish my fury upon the wall, and upon them that daub it with untempered , and will say unto you, The wall is no , neither they that daubed it,
 | [kjv] | Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;
 | [nwb] | Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered , and will say to you, The wall no , neither they that daubed it;
 | [rsv] | Thus will I spend my wrath upon the wall, and upon those who have daubed it with whitewash; and I will say to you, The wall is no more, nor those who daubed it,
 | [web] | Thus will I accomplish my wrath on the wall, and on those who have daubed it with whitewash; and I will tell you, The wall is no more, neither those who daubed it;
 | [ylt] | And I have completed My wrath on the wall, And on those daubing it with chalk, And I say to you: The wall is not, And those daubing it are not;
 | [bbe] | So I will let loose my passion on the wall in full measure, and on those who put whitewash on it; and I will say to you, Where is the wall, and where are those who put whitewash on it?
13:16 | [cbgb] | 这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。 < | >
 | [niv] | those prophets of Israel who prophesied to Jerusalem and saw visions of peace for her when there was no peace, declares the Sovereign LORD."'
 | [asv] | to wit, the prophets of Israel that prophesy concerning Jerusalem, and that see visions of peace for her, and there is no peace, saith the Lord Jehovah.
 | [jnd] | the prophets of Israel who prophesy concerning Jerusalem, and who see a vision of peace for her, and there is no peace, saith the Lord Jehovah.
 | [kjv] | To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.
 | [nwb] | , the prophets of Israel who prophesy concerning Jerusalem, and who see visions of peace for her, and no peace, saith the Lord GOD.
 | [rsv] | the prophets of Israel who prophesied concerning Jerusalem and saw visions of peace for her, when there was no peace, says the Lord GOD.
 | [web] | , the prophets of Israel who prophesy concerning Jerusalem, and who see visions of peace for her, and there is no peace, says the Lord Yahweh.
 | [ylt] | The prophets of Israel who are prophesying concerning Jerusalem, And who are seeing for her a vision of peace, And there is no peace, An affirmation of the Lord Jehovah.
 | [bbe] | Even the prophets of Israel who say words to Jerusalem, who see visions of peace for her when there is no peace, says the Lord.
13:17 | [cbgb] | 人子阿，你要面向本民中，从己心发预言的女子说预言，攻击她们， < | >
 | [niv] | "Now, son of man, set your face against the daughters of your people who prophesy out of their own imagination. Prophesy against them
 | [asv] | And thou, son of man, set thy face against the daughters of thy people, that prophesy out of their own heart; and prophesy thou against them,
 | [jnd] | And thou, son of man, set thy face against the daughters of thy people, who prophesy out of their own heart; and prophesy against them,
 | [kjv] | Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,
 | [nwb] | Likewise, thou son of man, set thy face against the daughters of thy people, who prophesy out of their own heart; and prophesy thou against them,
 | [rsv] | "And you, son of man, set your face against the daughters of your people, who prophesy out of their own minds; prophesy against them
 | [web] | You, son of man, set your face against the daughters of your people, who prophesy out of their own heart; and prophesy you against them,
 | [ylt] | And thou, son of man, set thy face against the daughters of thy people, who are prophesying out of their own heart, and prophesy concerning them,
 | [bbe] | And you, son of man, let your face be turned against the daughters of your people, who are acting the part of prophets at their pleasure; be a prophet against them, and say,
13:18 | [cbgb] | 说主耶和华如此说，这些妇女有祸了。她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活麽？ < | >
 | [niv] | and say, `This is what the Sovereign LORD says: Woe to the women who sew magic charms on all their wrists and make veils of various lengths for their heads in order to ensnare people. Will you ensnare the lives of my people but preserve your own?
 | [asv] | and say, Thus saith the Lord Jehovah: Woe to the women that sew pillows upon all elbows, and make kerchiefs for the head of persons of every stature to hunt souls! Will ye hunt the souls of my people, and save souls alive for yourselves?
 | [jnd] | and say, Thus saith the Lord Jehovah: Woe unto the women that sew pillows for all wrists, and that make veils for the head of every stature to catch souls! Will ye catch the souls of my people, and will ye save your own souls alive?
 | [kjv] | And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?
 | [nwb] | And say, Thus saith the Lord GOD; Woe to the that sew pillows to all arm-holes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive to you?
 | [rsv] | and say, Thus says the Lord GOD: Woe to the women who sew magic bands upon all wrists, and make veils for the heads of persons of every stature, in the hunt for souls! Will you hunt down souls belonging to my people, and keep other souls alive for your profit?
 | [web] | and say, Thus says the Lord Yahweh: Woe to the women who sew pillows on all elbows, and make kerchiefs for the head of every stature to hunt souls! Will you hunt the souls of my people, and save souls alive for yourselves?
 | [ylt] | And thou hast said: Thus said the Lord Jehovah: Wo to those sowing pillows for all joints of the arm, And to those making the kerchiefs For the head of every stature -- to hunt souls, The souls do ye hunt of My people? And the souls ye have do ye keep alive?
 | [bbe] | This is what the Lord has said: A curse is on the women who are stitching bands on all arms and putting veils on the heads of those of every size, so that they may go after souls! Will you go after the souls of my people and keep yourselves safe from death?
13:19 | [cbgb] | 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。 < | >
 | [niv] | You have profaned me among my people for a few handfuls of barley and scraps of bread. By lying to my people, who listen to lies, you have killed those who should not have died and have spared those who should not live.
 | [asv] | And ye have profaned me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hearken unto lies.
 | [jnd] | And will ye profane me among my people for handfuls of barley and for morsels of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that listen to lying?
 | [kjv] | And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?
 | [nwb] | And will ye profane me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear lies?
 | [rsv] | You have profaned me among my people for handfuls of barley and for pieces of bread, putting to death persons who should not die and keeping alive persons who should not live, by your lies to my people, who listen to lies.
 | [web] | You have profaned me among my people for handfuls of barley and for pieces of bread, to kill the souls who should not die, and to save the souls alive who should not live, by your lying to my people who listen to lies.
 | [ylt] | Yea, ye pierce Me concerning My people, For handfuls of barley, And for pieces of bread, to put to death Souls that should not die, And to keep alive souls that should not live, By your lying to My people -- hearkening to lies.
 | [bbe] | And you have put me to shame among my people for a little barley and some bits of bread, sending death on souls for whom there is no cause of death, and keeping those souls living who have no right to life, by the false words you say to my people who give ear to what is false.
13:20 | [cbgb] | 所以主耶和华如此说，看哪，我与你们的靠枕反对，就是你们用以猎取人，使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: I am against your magic charms with which you ensnare people like birds and I will tear them from your arms; I will set free the people that you ensnare like birds.
 | [asv] | Wherefore thus saith the Lord Jehovah: Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms; and I will let the souls go, even the souls that ye hunt to make them fly.
 | [jnd] | Wherefore thus saith the Lord Jehovah: Behold, I am against your pillows, that the souls which ye catch by their means may fly away; and I will tear them from your arms, and will let the souls go, the souls that ye catch, that they may fly away.
 | [kjv] | Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.
 | [nwb] | Wherefore thus saith the Lord GOD; Behold, I against your pillows, with which ye there hunt the souls to make fly, and I will tear them from your arms, and will let the souls go, the souls that ye hunt to make fly.
 | [rsv] | "Wherefore thus says the Lord GOD: Behold, I am against your magic bands with which you hunt the souls, and I will tear them from your arms; and I will let the souls that you hunt go free like birds.
 | [web] | Therefore thus says the Lord Yahweh: Behold, I am against your pillows, wherewith you there hunt the souls to make fly, and I will tear them from your arms; and I will let the souls go, even the souls who you hunt to make fly.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I against your pillows, With which ye are hunting there the souls of the flourishing, And I have rent them from off your arms, And have sent away the souls that ye are hunting, The souls of the flourishing.
 | [bbe] | For this cause the Lord has said: See, I am against your bands with which you go after souls, and I will violently take them off their arms; and I will let loose the souls, even the souls whom you go after freely.
13:21 | [cbgb] | 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。 < | >
 | [niv] | I will tear off your veils and save my people from your hands, and they will no longer fall prey to your power. Then you will know that I am the LORD.
 | [asv] | Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am Jehovah.
 | [jnd] | And I will tear your veils and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I Jehovah.
 | [kjv] | Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.
 | [nwb] | Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall no more be in your hand to be hunted; and ye shall know that I the LORD.
 | [rsv] | Your veils also I will tear off, and deliver my people out of your hand, and they shall be no more in your hand as prey; and you shall know that I am the LORD.
 | [web] | Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and you shall know that I am Yahweh.
 | [ylt] | And I have torn your kerchiefs, And delivered My people out of your hand, And they are no more in your hand for a prey, And ye have known that I Jehovah.
 | [bbe] | And I will have your veils violently parted in two, and will make my people free from your hands, and they will no longer be in your power for you to go after them; and you will be certain that I am the Lord.
13:22 | [cbgb] | 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。 < | >
 | [niv] | Because you disheartened the righteous with your lies, when I had brought them no grief, and because you encouraged the wicked not to turn from their evil ways and so save their lives,
 | [asv] | Because with lies ye have grieved the heart of the righteous, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, and be saved alive:
 | [jnd] | Because with falsehood ye have grieved the heart of the righteous, whom I have not made sad; and have strengthened the hands of the wicked, that he should not return from his wicked way, to save his life:
 | [kjv] | Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:
 | [nwb] | Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:
 | [rsv] | Because you have disheartened the righteous falsely, although I have not disheartened him, and you have encouraged the wicked, that he should not turn from his wicked way to save his life;
 | [web] | Because with lies you have grieved the heart of the righteous, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, and be saved alive:
 | [ylt] | Because of paining the heart of the righteous with falsehood, And I have not pained it, And strengthening the hands of the wicked, So as not to turn back from his evil way, To keep him alive,
 | [bbe] | Because with your false words you have given pain to the heart of the upright man when I had not made him sad; in order to make strong the hands of the evil-doer so that he may not be turned from his evil way and get life:
13:23 | [cbgb] | 你们就不再见虚假的异象，也不再行占卜的事。我必救我的百姓脱离你们的手。你们就知道我是耶和华。 <
 | [niv] | therefore you will no longer see false visions or practice divination. I will save my people from your hands. And then you will know that I am the LORD.'"
 | [asv] | Therefore ye shall no more see false visions, nor divine divinations: and I will deliver my people out of your hand; and ye shall know that I am Jehovah.
 | [jnd] | therefore ye shall no more see vanity, nor divine divinations; and I will deliver my people out of your hand: and ye shall know that I Jehovah.
 | [kjv] | Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.
 | [nwb] | Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I the LORD.
 | [rsv] | therefore you shall no more see delusive visions nor practice divination; I will deliver my people out of your hand. Then you will know that I am the LORD."
 | [web] | Therefore you shall no more see false visions, nor practice divination. I will deliver my people out of your hand; and you shall know that I am Yahweh.
 | [ylt] | Therefore, vanity ye do not see, And divination ye do not divine again, And I have delivered My people out of your hand, And ye have known that I Jehovah!'
 | [bbe] | For this cause you will see no more foolish visions or make false use of secret arts: and I will make my people free from your power; and you will be certain that I am the Lord.


Interlinear Bible:Ezekiel 14

 以西结书 Ezekiel 14 << || >>
14:1 | [cbgb] | 有几个以色列长老到我这里来，坐在我面前。 >
 | [niv] | Some of the elders of Israel came to me and sat down in front of me.
 | [asv] | Then came certain of the elders of Israel unto me, and sat before me.
 | [jnd] | And there came certain of the elders of Israel unto me, and sat before me.
 | [kjv] | Then came certain of the elders of Israel unto me, and sat before me.
 | [nwb] | Then came certain of the elders of Israel to me, and sat before me.
 | [rsv] | Then came certain of the elders of Israel to me; and sat before me.
 | [web] | . Then came certain of the elders of Israel to me, and sat before me.
 | [ylt] | And come in unto me do certain of the elders of Israel, and sit before me.
 | [bbe] | Then certain of the responsible men of Israel came to me and took their seats before me.
14:2 | [cbgb] | 耶和华的话就临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
14:3 | [cbgb] | 人子阿，这些人已将他们的假 神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问麽？ < | >
 | [niv] | "Son of man, these men have set up idols in their hearts and put wicked stumbling blocks before their faces. Should I let them inquire of me at all?
 | [asv] | Son of man, these men have taken their idols into their heart, and put the stumblingblock of their iniquity before their face: should I be inquired of at all by them?
 | [jnd] | Son of man, these men have set up their idols in their heart, and put the stumbling-block of their iniquity before their face: should I be inquired of at all by them?
 | [kjv] | Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?
 | [nwb] | Son of man, these men have set up their idols in their heart, and put the stumbling-block of their iniquity before their face: should I be inquired of at all by them?
 | [rsv] | "Son of man, these men have taken their idols into their hearts, and set the stumbling block of their iniquity before their faces; should I let myself be inquired of at all by them?
 | [web] | Son of man, these men have taken their idols into their heart, and put the stumbling block of their iniquity before their face: should I be inquired of at all by them?
 | [ylt] | `Son of man, these men have caused their idols to go up on their heart, and the stumbling-block of their iniquity they have put over-against their faces; am I inquired of at all by them?
 | [bbe] | Son of man, these men have taken their false gods into their hearts and put before their faces the sin which is the cause of their fall: am I to give ear when they come to me for directions?
14:4 | [cbgb] | 所以你要告诉他们，主耶和华如此说，以色列家的人中，凡将他的假 神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假 神回答他， < | >
 | [niv] | Therefore speak to them and tell them, `This is what the Sovereign LORD says: When any Israelite sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet, I the LORD will answer him myself in keeping with his great idolatry.
 | [asv] | Therefore speak unto them, and say unto them, Thus saith the Lord Jehovah: Every man of the house of Israel that taketh his idols into his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I Jehovah will answer him therein according to the multitude of his idols;
 | [jnd] | Therefore speak to them, and say unto them, Thus saith the Lord Jehovah: Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumbling-block of his iniquity before his face, and cometh to the prophet, I Jehovah will answer him according to this, according to the multitude of his idols:
 | [kjv] | Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;
 | [nwb] | Therefore speak to them, and say to them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumbling-block of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;
 | [rsv] | Therefore speak to them, and say to them, Thus says the Lord GOD: Any man of the house of Israel who takes his idols into his heart and sets the stumbling block of his iniquity before his face, and yet comes to the prophet, I the LORD will answer him myself because of the multitude of his idols,
 | [web] | Therefore speak to them, and tell them, Thus says the Lord Yahweh: Every man of the house of Israel who takes his idols into his heart, and puts the stumbling block of his iniquity before his face, and comes to the prophet; I Yahweh will answer him therein according to the multitude of his idols;
 | [ylt] | `Therefore, speak with them, and thou hast said unto them: Thus said the Lord Jehovah: Every one of the house of Israel who causeth his idols to go up unto his heart, and the stumbling-block of his iniquity setteth over-against his face, and hath gone in unto the prophet -- I Jehovah have given an answer to him for this, for the abundance of his idols,
 | [bbe] | For this cause say to them, These are the words of the Lord: Every man of Israel who has taken his false god into his heart, and put before his face the sin which is the cause of his fall, and comes to the prophet; I the Lord will give him an answer by myself in agreement with the number of his false gods;
14:5 | [cbgb] | 好在以色列家的心事上捉住他们，因为他们都藉着假 神与我生疏。 < | >
 | [niv] | I will do this to recapture the hearts of the people of Israel, who have all deserted me for their idols.'
 | [asv] | that I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
 | [jnd] | that I may take the house of Israel by their own heart, because they are all estranged from me through their idols.
 | [kjv] | That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
 | [nwb] | That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
 | [rsv] | that I may lay hold of the hearts of the house of Israel, who are all estranged from me through their idols.
 | [web] | that I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
 | [ylt] | in order to catch the house of Israel by their heart, in that they have become estranged from off me by their idols -- all of them.
 | [bbe] | So as to take the children of Israel in the thoughts of their hearts, because they have become strange to me through their false gods.
14:6 | [cbgb] | 所以你要告诉以色列家说，主耶和华如此说，回头吧。离开你们的偶像，转脸莫从你们一切可憎的事。 < | >
 | [niv] | "Therefore say to the house of Israel, `This is what the Sovereign LORD says: Repent! Turn from your idols and renounce all your detestable practices!
 | [asv] | Therefore say unto the house of Israel, Thus saith the Lord Jehovah: Return ye, and turn yourselves from your idols; and turn away your faces from all your abominations.
 | [jnd] | Therefore say unto the house of Israel, Thus saith the Lord Jehovah: Return ye, and turn yourselves from your idols; and turn away your faces from all your abominations.
 | [kjv] | Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.
 | [nwb] | Therefore say to the house of Israel, Thus saith the Lord GOD; Repent, and turn from your idols; and turn away your faces from all your abominations.
 | [rsv] | "Therefore say to the house of Israel, Thus says the Lord GOD: Repent and turn away from your idols; and turn away your faces from all your abominations.
 | [web] | Therefore tell the house of Israel, Thus says the Lord Yahweh: Return you, and turn yourselves from your idols; and turn away your faces from all your abominations.
 | [ylt] | `Therefore say unto the house of Israel: Thus said the Lord Jehovah: Turn ye back, yea, turn ye back from your idols, and from all your abominations turn back your faces,
 | [bbe] | For this cause say to the children of Israel, These are the words of the Lord: Come back and give up your false gods and let your faces be turned from your disgusting things.
14:7 | [cbgb] | 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假 神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。 < | >
 | [niv] | "`When any Israelite or any alien living in Israel separates himself from me and sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet to inquire of me, I the LORD will answer him myself.
 | [asv] | For every one of the house of Israel, or of the strangers that sojourn in Israel, that separateth himself from me, and taketh his idols into his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet to inquire for himself of me; I Jehovah will answer him by myself:
 | [jnd] | For every one of the house of Israel, or of the strangers that sojourn in Israel, who separateth himself from me, and setteth up his idols in his heart, and putteth the stumbling-block of his iniquity before his face, and cometh to the prophet to inquire of me by him, I Jehovah will answer him by myself;
 | [kjv] | For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:
 | [nwb] | For every one of the house of Israel, or of the stranger that sojourneth in Israel, who separateth himself from me, and setteth up his idols in his heart, and putteth the stumbling-block of his iniquity before his face, and cometh to a prophet to inquire of him concerning me; I the LORD will answer him by myself:
 | [rsv] | For any one of the house of Israel, or of the strangers that sojourn in Israel, who separates himself from me, taking his idols into his heart and putting the stumbling block of his iniquity before his face, and yet comes to a prophet to inquire for himself of me, I the LORD will answer him myself;
 | [web] | For everyone of the house of Israel, or of the strangers who sojourn in Israel, who separates himself from me, and takes his idols into his heart, and puts the stumbling block of his iniquity before his face, and comes to the prophet to inquire for himself of me; I Yahweh will answer him by myself:
 | [ylt] | for every one of the house of Israel, and of the sojourners who doth sojourn in Israel, who is separated from after Me, and doth cause his idols to go up unto his heart, and the stumbling-block of his iniquity setteth over-against his face, and hath come in unto the prophet to inquire of him concerning Me, I, Jehovah, have answered him for Myself;
 | [bbe] | When any one of the men of Israel, or of those from other lands who are living in Israel, who has become strange to me, and takes his false gods into his heart, and puts before his face the sin which is the cause of his fall, comes to the prophet to get directions from me; I the Lord will give him an answer by myself:
14:8 | [cbgb] | 我必向那人变脸，使他作了警戒，笑谈，令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华。 < | >
 | [niv] | I will set my face against that man and make him an example and a byword. I will cut him off from my people. Then you will know that I am the LORD.
 | [asv] | and I will set my face against that man, and will make him an astonishment, for a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am Jehovah.
 | [jnd] | and I will set my face against that man, and will make him desolate, for a sign and for proverbs, and I will cut him off from the midst of my people: and ye shall know that I Jehovah.
 | [kjv] | And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.
 | [nwb] | And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I the LORD.
 | [rsv] | and I will set my face against that man, I will make him a sign and a byword and cut him off from the midst of my people; and you shall know that I am the LORD.
 | [web] | and I will set my face against that man, and will make him an astonishment, for a sign and a proverb, and I will cut him off from the midst of my people; and you shall know that I am Yahweh.
 | [ylt] | and I have set My face against that man, and made him for a sign, and for similes, and I have cut him off from the midst of My people, and ye have known that I Jehovah.
 | [bbe] | And my face will be turned against that man, and I will make him a sign and a common saying, cutting him off from among my people; and you will be certain that I am the Lord.
14:9 | [cbgb] | 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。 < | >
 | [niv] | "`And if the prophet is enticed to utter a prophecy, I the LORD have enticed that prophet, and I will stretch out my hand against him and destroy him from among my people Israel.
 | [asv] | And if the prophet be deceived and speak a word, I, Jehovah, have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
 | [jnd] | And if the prophet be enticed and shall speak a word, I Jehovah have enticed that prophet; and I will stretch out my hand against him, and will destroy him from the midst of my people Israel.
 | [kjv] | And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
 | [nwb] | And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
 | [rsv] | And if the prophet be deceived and speak a word, I, the LORD, have deceived that prophet, and I will stretch out my hand against him, and will destroy him from the midst of my people Israel.
 | [web] | If the prophet be deceived and speak a word, I, Yahweh, have deceived that prophet, and I will stretch out my hand on him, and will destroy him from the midst of my people Israel.
 | [ylt] | `And the prophet, when he is enticed, and hath spoken a word -- I, Jehovah, I have enticed that prophet, and have stretched out My hand against him, and have destroyed him from the midst of My people Israel.
 | [bbe] | And if the prophet, tricked by deceit, says anything, it is I the Lord by whom he has been tricked, and I will put out my hand against him, and he will be cut off from among my people Israel.
14:10 | [cbgb] | 他们必担当自己的罪孽。先知的罪孽和求问之人的罪孽都是一样， < | >
 | [niv] | They will bear their guilt--the prophet will be as guilty as the one who consults him.
 | [asv] | And they shall bear their iniquity: the iniquity of the prophet shall be even as the iniquity of him that seeketh unto him;
 | [jnd] | And they shall bear their iniquity: the iniquity of the prophet shall be even as the iniquity of the inquirer;
 | [kjv] | And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;
 | [nwb] | And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh ;
 | [rsv] | And they shall bear their punishment--the punishment of the prophet and the punishment of the inquirer shall be alike--
 | [web] | They shall bear their iniquity: the iniquity of the prophet shall be even as the iniquity of him who seeks ;
 | [ylt] | And they have borne their iniquity: as the iniquity of the inquirer, so is the iniquity of the prophet;
 | [bbe] | And the punishment of their sin will be on them: the sin of the prophet will be the same as the sin of him who goes to him for directions;
14:11 | [cbgb] | 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的 神。这是主耶和华说的。 < | >
 | [niv] | Then the people of Israel will no longer stray from me, nor will they defile themselves anymore with all their sins. They will be my people, and I will be their God, declares the Sovereign LORD.'"
 | [asv] | that the house of Israel may go no more astray from me, neither defile themselves any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord Jehovah.
 | [jnd] | that the house of Israel may go no more astray from me, neither make themselves any more unclean with all their transgressions; and they shall be my people, and I will be their God, saith the Lord Jehovah.
 | [kjv] | That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
 | [nwb] | That the house of Israel may no more go astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
 | [rsv] | that the house of Israel may go no more astray from me, nor defile themselves any more with all their transgressions, but that they may be my people and I may be their God, says the Lord GOD."
 | [web] | that the house of Israel may go no more astray from me, neither defile themselves any more with all their transgressions; but that they may be my people, and I may be their God, says the Lord Yahweh.
 | [ylt] | so that the house of Israel do not wander any more from after Me, nor are defiled any more with all their transgressions, and they have been to Me for a people, and I am to them for God -- an affirmation of the Lord Jehovah.'
 | [bbe] | So that the children of Israel may no longer go wandering away from me, or make themselves unclean with all their wrongdoing; but they will be my people, and I will be their God, says the Lord.
14:12 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again to me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
14:13 | [cbgb] | 人子阿，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。 < | >
 | [niv] | "Son of man, if a country sins against me by being unfaithful and I stretch out my hand against it to cut off its food supply and send famine upon it and kill its men and their animals,
 | [asv] | Son of man, when a land sinneth against me by committing a trespass, and I stretch out my hand upon it, and break the staff of the bread thereof, and send famine upon it, and cut off from it man and beast;
 | [jnd] | Son of man, when a land sinneth against me by working unfaithfulness, and I stretch out my hand upon it, and break the staff of the bread thereof, and send famine upon it, and cut off man and beast from it;
 | [kjv] | Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:
 | [nwb] | Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out my hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:
 | [rsv] | "Son of man, when a land sins against me by acting faithlessly, and I stretch out my hand against it, and break its staff of bread and send famine upon it, and cut off from it man and beast,
 | [web] | Son of man, when a land sins against me by committing a trespass, and I stretch out my hand on it, and break the staff of the bread of it, and send famine on it, and cut off from it man and animal;
 | [ylt] | `Son of man, the land -- when it sinneth against Me to commit a trespass, and I have stretched out My hand against it, and broken for it the staff of bread, and sent into it famine, and cut off from it man and beast --
 | [bbe] | Son of man, when a land, sinning against me, does wrong, and my hand is stretched out against it, and the support of its bread is broken, and I make it short of food, cutting off man and beast from it:
14:14 | [cbgb] | 其中虽有挪亚，但以理，约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。 < | >
 | [niv] | even if these three men--Noah, Daniel and Job--were in it, they could save only themselves by their righteousness, declares the Sovereign LORD.
 | [asv] | though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord Jehovah.
 | [jnd] | though these three men, Noah, Daniel, and Job, should be in it, they should deliver their own souls by their righteousness, saith the Lord Jehovah.
 | [kjv] | Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.
 | [nwb] | Though these three men, Noah, Daniel, and Job, were in it, they should deliver their own souls only by their righteousness, saith the Lord GOD.
 | [rsv] | even if these three men, Noah, Daniel, and Job, were in it, they would deliver but their own lives by their righteousness, says the Lord GOD.
 | [web] | though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, says the Lord Yahweh.
 | [ylt] | and these three men have been in its midst, Noah, Daniel, and Job -- they by their righteousness deliver their own soul -- an affirmation of the Lord Jehovah.
 | [bbe] | Even if these three men, Noah, Daniel, and Job, were in it, only themselves would they keep safe by their righteousness, says the Lord.
14:15 | [cbgb] | 我若使恶兽经过糟践那地，使地荒凉，以致因这些兽，人都不得经过。 < | >
 | [niv] | "Or if I send wild beasts through that country and they leave it childless and it becomes desolate so that no one can pass through it because of the beasts,
 | [asv] | If I cause evil beasts to pass through the land, and they ravage it, and it be made desolate, so that no man may pass through because of the beasts;
 | [jnd] | If I cause evil beasts to pass through the land, and they bereave it, and it become a desolation, so that no one passeth through because of the beasts;
 | [kjv] | If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:
 | [nwb] | If I cause noisome beasts to pass through the land, and they lay it waste, so that it be desolate, that no man may pass through because of the beasts:
 | [rsv] | If I cause wild beasts to pass through the land, and they ravage it, and it be made desolate, so that no man may pass through because of the beasts;
 | [web] | If I cause evil animals to pass through the land, and they ravage it, and it be made desolate, so that no man may pass through because of the animals;
 | [ylt] | `If an evil beast I cause to pass through the land, and it hath bereaved, and it hath been a desolation, without any passing through because of the beast --
 | [bbe] | Or if I send evil beasts through the land causing destruction and making it waste, so that no man may go through because of the beasts:
14:16 | [cbgb] | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。 < | >
 | [niv] | as surely as I live, declares the Sovereign LORD, even if these three men were in it, they could not save their own sons or daughters. They alone would be saved, but the land would be desolate.
 | [asv] | though these three men were in it, as I live, saith the Lord Jehovah, they should deliver neither sons nor daughters; they only should be delivered, but the land should be desolate.
 | [jnd] | -- though these three men should be in it, I live, saith the Lord Jehovah, they should deliver neither sons nor daughters: they only should be delivered, and the land should be a desolation.
 | [kjv] | Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.
 | [nwb] | these three men in it, I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.
 | [rsv] | even if these three men were in it, as I live, says the Lord GOD, they would deliver neither sons nor daughters; they alone would be delivered, but the land would be desolate.
 | [web] | though these three men were in it, as I live, says the Lord Yahweh, they should deliver neither sons nor daughters; they only should be delivered, but the land should be desolate.
 | [ylt] | these three men in its midst: I live -- an affirmation of the Lord Jehovah -- neither sons nor daughters do they deliver; they alone are delivered, and the land is a desolation.
 | [bbe] | Even if these three men were in it, by my life, says the Lord, they would not keep safe their sons or daughters, but only themselves, and the land would be made waste.
14:17 | [cbgb] | 或者我使刀剑临到那地，说，刀剑哪，要经过那地，以致我将人与牲畜从其中剪除。 < | >
 | [niv] | "Or if I bring a sword against that country and say, `Let the sword pass throughout the land,' and I kill its men and their animals,
 | [asv] | Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off from it man and beast;
 | [jnd] | Or I bring the sword upon that land, and say, Sword, go through the land, so that I cut off man and beast from it,
 | [kjv] | Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:
 | [nwb] | Or I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:
 | [rsv] | Or if I bring a sword upon that land, and say, Let a sword go through the land; and I cut off from it man and beast;
 | [web] | Or if I bring a sword on that land, and say, Sword, go through the land; so that I cut off from it man and animal;
 | [ylt] | `Or -- a sword I bring in against that land, and I have said: Sword, thou dost pass over through the land, and I have cut off from it man and beast --
 | [bbe] | Or if I send a sword against that land, and say, Sword, go through the land, cutting off from it man and beast:
14:18 | [cbgb] | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。 < | >
 | [niv] | as surely as I live, declares the Sovereign LORD, even if these three men were in it, they could not save their own sons or daughters. They alone would be saved.
 | [asv] | though these three men were in it, as I live, saith the Lord Jehovah, they should deliver neither sons nor daughters, but they only should be delivered themselves.
 | [jnd] | and these three men should be in it, I live, saith the Lord Jehovah, they should deliver neither sons nor daughters, but they only themselves should be delivered.
 | [kjv] | Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.
 | [nwb] | Though these three men in it, I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.
 | [rsv] | though these three men were in it, as I live, says the Lord GOD, they would deliver neither sons nor daughters, but they alone would be delivered.
 | [web] | though these three men were in it, as I live, says the Lord Yahweh, they should deliver neither sons nor daughters, but they only should be delivered themselves.
 | [ylt] | and these three men in its midst: I live -- an affirmation of the Lord Jehovah -- they deliver not sons and daughters, for they alone are delivered.
 | [bbe] | Even if these three men were in it, by my life, says the Lord, they would not keep safe their sons or daughters, but only themselves.
14:19 | [cbgb] | 或者我叫瘟疫流行那地，使我灭命（原文作带血）的忿怒倾在其上，好将人与牲畜从其中剪除。 < | >
 | [niv] | "Or if I send a plague into that land and pour out my wrath upon it through bloodshed, killing its men and their animals,
 | [asv] | Or if I send a pestilence into that land, and pour out my wrath upon it in blood, to cut off from it man and beast;
 | [jnd] | Or I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast,
 | [kjv] | Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:
 | [nwb] | Or I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:
 | [rsv] | Or if I send a pestilence into that land, and pour out my wrath upon it with blood, to cut off from it man and beast;
 | [web] | Or if I send a pestilence into that land, and pour out my wrath on it in blood, to cut off from it man and animal;
 | [ylt] | `Or -- pestilence I send unto that land, and I have poured out My fury against it in blood, to cut off from it man and beast --
 | [bbe] | Or if I send disease into that land, letting loose my wrath on it in blood, cutting off from it man and beast:
14:20 | [cbgb] | 虽有挪亚，但以理，约伯在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。 < | >
 | [niv] | as surely as I live, declares the Sovereign LORD, even if Noah, Daniel and Job were in it, they could save neither son nor daughter. They would save only themselves by their righteousness.
 | [asv] | though Noah, Daniel, and Job, were in it, as I live, saith the Lord Jehovah, they should deliver neither son nor daughter; they should but deliver their own souls by their righteousness.
 | [jnd] | and Noah, Daniel, and Job should be in it, I live, saith the Lord Jehovah, they should deliver neither son nor daughter: they should deliver their own souls by their righteousness.
 | [kjv] | Though Noah, Daniel, and Job were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.
 | [nwb] | Though Noah, Daniel, and Job, in it, I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall deliver their own souls only by their righteousness.
 | [rsv] | even if Noah, Daniel, and Job were in it, as I live, says the Lord GOD, they would deliver neither son nor daughter; they would deliver but their own lives by their righteousness.
 | [web] | though Noah, Daniel, and Job, were in it, as I live, says the Lord Yahweh, they should deliver neither son nor daughter; they should but deliver their own souls by their righteousness.
 | [ylt] | and Noah, Daniel, and Job, in its midst: I live -- an affirmation of the Lord Jehovah -- neither son nor daughter do they deliver; they, by their righteousness, deliver their own soul.
 | [bbe] | Even if Noah, Daniel, and Job were in it, by my life, says the Lord, they would not keep son or daughter safe; only themselves would they keep safe through their righteousness.
14:21 | [cbgb] | 主耶和华如此说，我将这四样大灾就是刀剑，饥荒，恶兽，瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重麽？ < | >
 | [niv] | "For this is what the Sovereign LORD says: How much worse will it be when I send against Jerusalem my four dreadful judgments--sword and famine and wild beasts and plague--to kill its men and their animals!
 | [asv] | For thus saith the Lord Jehovah: How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the evil beasts, and the pestilence, to cut off from it man and beast!
 | [jnd] | For thus saith the Lord Jehovah: How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the evil beast, and the pestilence, to cut off from it man and beast!
 | [kjv] | For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?
 | [nwb] | For thus saith the Lord GOD; How much more when I send my four severe judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?
 | [rsv] | "For thus says the Lord GOD: How much more when I send upon Jerusalem my four sore acts of judgment, sword, famine, evil beasts, and pestilence, to cut off from it man and beast!
 | [web] | For thus says the Lord Yahweh: How much more when I send my four sore judgments on Jerusalem, the sword, and the famine, and the evil animals, and the pestilence, to cut off from it man and animal!
 | [ylt] | `For thus said the Lord Jehovah: Although My four sore judgments -- sword, and famine, and wild beast, and pestilence -- I have sent unto Jerusalem, to cut off from it man and beast,
 | [bbe] | For this is what the Lord has said: How much more when I send my four bitter punishments on Jerusalem, the sword and need of food and evil beasts and disease, cutting off from it man and beast?
14:22 | [cbgb] | 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。 < | >
 | [niv] | Yet there will be some survivors--sons and daughters who will be brought out of it. They will come to you, and when you see their conduct and their actions, you will be consoled regarding the disaster I have brought upon Jerusalem--every disaster I have brought upon it.
 | [asv] | Yet, behold, therein shall be left a remnant that shall be carried forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings; and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
 | [jnd] | But behold, there shall be left in it those that escape, who shall be brought out of , sons and daughters. Behold, they shall come forth unto you, and ye shall see their way and their doings; and ye shall be comforted concerning the evil that I have brought upon Jerusalem, as to all that I have brought upon it.
 | [kjv] | Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
 | [nwb] | Yet behold, therein shall be left a remnant that shall be brought forth, sons and daughters: behold, they shall come forth to you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, concerning all that I have brought upon it.
 | [rsv] | Yet, if there should be left in it any survivors to lead out sons and daughters, when they come forth to you, and you see their ways and their doings, you will be consoled for the evil that I have brought upon Jerusalem, for all that I have brought upon it.
 | [web] | Yet, behold, therein shall be left a remnant that shall be carried forth, both sons and daughters: behold, they shall come forth to you, and you shall see their way and their doings; and you shall be comforted concerning the evil that I have brought on Jerusalem, even concerning all that I have brought on it.
 | [ylt] | yet, lo, there hath been left in it an escape, who are brought forth, sons and daughters, lo, they are coming forth unto you, and ye have seen their way, and their doings, and have been comforted concerning the evil that I have brought in against Jerusalem, all that which I have brought in against it.
 | [bbe] | But truly, there will still be a small band who will be safe, even sons and daughters: and they will come out to you, and you will see their ways and their doings: and you will be comforted about the evil which I have sent on Jerusalem, even about everything I have sent on it.
14:23 | [cbgb] | 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。 <
 | [niv] | You will be consoled when you see their conduct and their actions, for you will know that I have done nothing in it without cause, declares the Sovereign LORD."
 | [asv] | And they shall comfort you, when ye see their way and their doings; and ye shall know that I have not done without cause all that I have done in it, saith the Lord Jehovah.
 | [jnd] | And they shall comfort you, when ye see their way and their doings; and ye shall know that I have not done without cause all that I have done in it, saith the Lord Jehovah.
 | [kjv] | And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.
 | [nwb] | And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.
 | [rsv] | They will console you, when you see their ways and their doings; and you shall know that I have not done without cause all that I have done in it, says the Lord GOD."
 | [web] | They shall comfort you, when you see their way and their doings; and you shall know that I have not done without cause all that I have done in it, says the Lord Yahweh.
 | [ylt] | And they have comforted you, for ye see their way and their doings, and ye have known that not for nought have I done all that which I have done in her -- an affirmation of the Lord Jehovah.'
 | [bbe] | They will give you comfort when you see their ways and their doings: and you will be certain that not for nothing have I done all the things I have done in it, says the Lord.


Interlinear Bible:Ezekiel 15

 以西结书 Ezekiel 15 << || >>
15:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | And the word of the Lord came to me, saying,
15:2 | [cbgb] | 人子阿，葡萄树比别样树有什么强处。葡萄枝比众树枝有什么好处。 < | >
 | [niv] | "Son of man, how is the wood of a vine better than that of a branch on any of the trees in the forest?
 | [asv] | Son of man, what is the vine-tree more than any tree, the vine-branch which is among the trees of the forest?
 | [jnd] | Son of man, what is the wood of the vine more than any wood, the vine-branch, which is among the trees of the forest?
 | [kjv] | Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest?
 | [nwb] | Son of man, What is the vine-tree more than any tree, a branch which is among the trees of the forest?
 | [rsv] | "Son of man, how does the wood of the vine surpass any wood, the vine branch which is among the trees of the forest?
 | [web] | Son of man, what is the vine-tree more than any tree, the vine-branch which is among the trees of the forest?
 | [ylt] | `Son of man, What is the vine-tree more than any tree? The vine-branch that hath been, Among trees of the forest?
 | [bbe] | Son of man, what is the vine-tree more than any branching tree which is among the trees of the woods?
15:3 | [cbgb] | 其上可以取木料作什么工用，可以取来作钉子挂什么器皿麽？ < | >
 | [niv] | Is wood ever taken from it to make anything useful? Do they make pegs from it to hang things on?
 | [asv] | Shall wood be taken thereof to make any work? or will men take a pin of it to hang any vessel thereon?
 | [jnd] | Shall wood be taken thereof to do any work? or will take a pin of it to hang any vessel thereon?
 | [kjv] | Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?
 | [nwb] | Shall wood be taken of it to do any work? or will take a pin of it to hang any vessel upon it?
 | [rsv] | Is wood taken from it to make anything? Do men take a peg from it to hang any vessel on?
 | [web] | Shall wood be taken of it to make any work? or will men take a pin of it to hang any vessel thereon?
 | [ylt] | Is wood taken from it to use for work? Do they take of it a pin to hang any vessel on it?
 | [bbe] | Will its wood be used for any work? do men make of it a pin for hanging any vessel on?
15:4 | [cbgb] | 看哪，已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用麽？ < | >
 | [niv] | And after it is thrown on the fire as fuel and the fire burns both ends and chars the middle, is it then useful for anything?
 | [asv] | Behold, it is cast into the fire for fuel; the fire hath devoured both the ends of it, and the midst of it is burned: is it profitable for any work?
 | [jnd] | Behold, it is given to the fire for fuel: the fire consumeth both the ends of it, and the midst of it is burned; is it fit for work?
 | [kjv] | Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?
 | [nwb] | Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it suitable for work?
 | [rsv] | Lo, it is given to the fire for fuel; when the fire has consumed both ends of it, and the middle of it is charred, is it useful for anything?
 | [web] | Behold, it is cast into the fire for fuel; the fire has devoured both the ends of it, and the midst of it is burned: is it profitable for any work?
 | [ylt] | Lo, to the fire it hath been given for fuel, Its two ends hath the fire eaten, And its midst hath been scorched! Is it profitable for work?
 | [bbe] | See, it is put into the fire for burning: the fire has made a meal of its two ends and the middle part of it is burned; is it good for any work?
15:5 | [cbgb] | 完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用麽？ < | >
 | [niv] | If it was not useful for anything when it was whole, how much less can it be made into something useful when the fire has burned it and it is charred?
 | [asv] | Behold, when it was whole, it was meet for no work: how much less, when the fire hath devoured it, and it is burned, shall it yet be meet for any work!
 | [jnd] | Behold, when it was whole, it was used for no work; how much less when the fire hath consumed it, and it is burned, should it yet be used for any work?
 | [kjv] | Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?
 | [nwb] | Behold, when it was whole, it was fit for no work: how much less then shall it be fit for work, when the fire hath devoured it, and it is burned?
 | [rsv] | Behold, when it was whole, it was used for nothing; how much less, when the fire has consumed it and it is charred, can it ever be used for anything!
 | [web] | Behold, when it was whole, it was meet for no work: how much less, when the fire has devoured it, and it is burned, shall it yet be meet for any work!
 | [ylt] | Lo, in its being perfect it is not used for work, How much less, when fire hath eaten of it, And it is scorched, Hath it been used yet for work?
 | [bbe] | Truly, before it was cut down, it was not used for any purpose: how much less, when the fire has made a meal of it and it is burned, will it be made into anything?
15:6 | [cbgb] | 所以，主耶和华如此说，众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: As I have given the wood of the vine among the trees of the forest as fuel for the fire, so will I treat the people living in Jerusalem.
 | [asv] | Therefore thus saith the Lord Jehovah: As the vine-tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [jnd] | Therefore thus saith the Lord Jehovah: As the wood of the vine among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [kjv] | Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [nwb] | Therefore thus saith the Lord GOD; As the vine-tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [rsv] | Therefore thus says the Lord GOD: Like the wood of the vine among the trees of the forest, which I have given to the fire for fuel, so will I give up the inhabitants of Jerusalem.
 | [web] | Therefore thus says the Lord Yahweh: As the vine-tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [ylt] | Therefore, thus said the Lord Jehovah: As the vine-tree among trees of the forest, That I have given to the fire for fuel, So I have given the inhabitants of Jerusalem.
 | [bbe] | For this cause the Lord has said: Like the vine-tree among the trees of the woods which I have given to the fire for burning, so will I give the people of Jerusalem.
15:7 | [cbgb] | 我必向他们变脸。他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。 < | >
 | [niv] | I will set my face against them. Although they have come out of the fire, the fire will yet consume them. And when I set my face against them, you will know that I am the LORD.
 | [asv] | And I will set my face against them; they shall go forth from the fire, but the fire shall devour them; and ye shall know that I am Jehovah, when I set my face against them.
 | [jnd] | And I will set my face against them: they shall go forth from fire, and fire shall devour them; and ye shall know that I Jehovah when I set my face against them.
 | [kjv] | And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.
 | [nwb] | And I will set my face against them; they shall go out from fire, and fire shall devour them; and ye shall know that I the LORD, when I set my face against them.
 | [rsv] | And I will set my face against them; though they escape from the fire, the fire shall yet consume them; and you will know that I am the LORD, when I set my face against them.
 | [web] | I will set my face against them; they shall go forth from the fire, but the fire shall devour them; and you shall know that I am Yahweh, when I set my face against them.
 | [ylt] | And I have set My face against them, From the fire they have gone forth, And the fire doth consume them, And ye have known that I Jehovah, In My setting My face against them.
 | [bbe] | And my face will be turned against them; and though they have come out of the fire they will be burned up by it; and it will be clear to you that I am the Lord when my face is turned against them.
15:8 | [cbgb] | 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。 <
 | [niv] | I will make the land desolate because they have been unfaithful, declares the Sovereign LORD."
 | [asv] | And I will make the land desolate, because they have committed a trespass, saith the Lord Jehovah.
 | [jnd] | And I will make the land a desolation, because they have wrought unfaithfulness, saith the Lord Jehovah.
 | [kjv] | And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.
 | [nwb] | And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.
 | [rsv] | And I will make the land desolate, because they have acted faithlessly, says the Lord GOD."
 | [web] | I will make the land desolate, because they have committed a trespass, says the Lord Yahweh.
 | [ylt] | And I have made the land a desolation, Because they have committed a trespass, An affirmation of the Lord Jehovah!'
 | [bbe] | And I will make the land a waste because they have done evil, says the Lord.


Interlinear Bible:Ezekiel 16

 以西结书 Ezekiel 16 << || >>
16:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | Again the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | Again the word of the LORD came to me:
 | [web] | . Again the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
16:2 | [cbgb] | 人子阿，你要使耶路撒冷知道她那些可憎的事， < | >
 | [niv] | "Son of man, confront Jerusalem with her detestable practices
 | [asv] | Son of man, cause Jerusalem to know her abominations;
 | [jnd] | Son of man, cause Jerusalem to know her abominations,
 | [kjv] | Son of man, cause Jerusalem to know her abominations,
 | [nwb] | Son of man, cause Jerusalem to know her abominations,
 | [rsv] | "Son of man, make known to Jerusalem her abominations,
 | [web] | Son of man, cause Jerusalem to know her abominations;
 | [ylt] | `Son of man, cause Jerusalem to know her abominations, and thou hast said:
 | [bbe] | Son of man, make clear to Jerusalem her disgusting ways,
16:3 | [cbgb] | 说主耶和华对耶路撒冷如此说，你根本，你出世，是在迦南地。你父亲是亚摩利人，你母亲是赫人。 < | >
 | [niv] | and say, `This is what the Sovereign LORD says to Jerusalem: Your ancestry and birth were in the land of the Canaanites; your father was an Amorite and your mother a Hittite.
 | [asv] | and say, Thus saith the Lord Jehovah unto Jerusalem: Thy birth and thy nativity is of the land of the Canaanite; the Amorite was thy father, and thy mother was a Hittite.
 | [jnd] | and say, Thus saith the Lord Jehovah unto Jerusalem: Thy birth and thy nativity is of the land of the Canaanite: thy father was an Amorite, and thy mother a Hittite.
 | [kjv] | And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.
 | [nwb] | And say, Thus saith the Lord GOD to Jerusalem; Thy birth and thy nativity of the land of Canaan; thy father an Amorite, and thy mother a Hittite.
 | [rsv] | and say, Thus says the Lord GOD to Jerusalem: Your origin and your birth are of the land of the Canaanites; your father was an Amorite, and your mother a Hittite.
 | [web] | and say, Thus says the Lord Yahweh to Jerusalem: Your birth and your birth is of the land of the Canaanite; the Amorite was your father, and your mother was a Hittite.
 | [ylt] | Thus said the Lord Jehovah to Jerusalem: Thy birth and thy nativity of the land of the Canaanite, Thy father the Amorite, and thy mother a Hittite.
 | [bbe] | And say, This is what the Lord has said to Jerusalem: Your start and your birth was from the land of the Canaanite; an Amorite was your father and your mother was a Hittite.
16:4 | [cbgb] | 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。 < | >
 | [niv] | On the day you were born your cord was not cut, nor were you washed with water to make you clean, nor were you rubbed with salt or wrapped in cloths.
 | [asv] | And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to cleanse thee; thou wast not salted at all, nor swaddled at all.
 | [jnd] | And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water for cleansing; thou wast not rubbed with salt at all, nor swaddled at all.
 | [kjv] | And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.
 | [nwb] | And thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple ; thou wast not salted at all, nor swaddled at all.
 | [rsv] | And as for your birth, on the day you were born your navel string was not cut, nor were you washed with water to cleanse you, nor rubbed with salt, nor swathed with bands.
 | [web] | As for your birth, in the day you were born your navel was not cut, neither were you washed in water to cleanse you; you weren't salted at all, nor swaddled at all.
 | [ylt] | As to thy nativity, in the day thou wast born, Thou -- thy navel hath not been cut, And in water thou wast not washed for ease, And thou hast not been salted at all, And thou hast not been swaddled at all.
 | [bbe] | As for your birth, on the day of your birth your cord was not cut and you were not washed in water to make you clean; you were not salted or folded in linen bands.
16:5 | [cbgb] | 谁的眼也不可怜你，为你作一件这样的事怜恤你。但你初生的日子扔在田野，是因你被厌恶。 < | >
 | [niv] | No one looked on you with pity or had compassion enough to do any of these things for you. Rather, you were thrown out into the open field, for on the day you were born you were despised.
 | [asv] | No eye pitied thee, to do any of these things unto thee, to have compassion upon thee; but thou wast cast out in the open field, for that thy person was abhorred, in the day that thou wast born.
 | [jnd] | No eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, from abhorrence of thy person, in the day that thou wast born.
 | [kjv] | None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.
 | [nwb] | No eye pitied thee, to do any of these to thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.
 | [rsv] | No eye pitied you, to do any of these things to you out of compassion for you; but you were cast out on the open field, for you were abhorred, on the day that you were born.
 | [web] | No eye pitied you, to do any of these things to you, to have compassion on you; but you were cast out in the open field, for that your person was abhorred, in the day that you were born.
 | [ylt] | No eye hath had pity on thee, to do to thee any of these, To have compassion on thee, And thou art cast on the face of the field, With loathing of thy person. In the day thou hast been born -- thou!
 | [bbe] | No eye had pity on you to do any of these things to you or to be kind to you; but you were put out into the open country, because your life was hated at the time of your birth.
16:6 | [cbgb] | 我从你旁边经过，见你滚在血中，就对你说，你虽在血中，仍可存活。你虽在血中，仍可存活。 < | >
 | [niv] | "`Then I passed by and saw you kicking about in your blood, and as you lay there in your blood I said to you, "Live!"
 | [asv] | And when I passed by thee, and saw thee weltering in thy blood, I said unto thee, Though thou art in thy blood, live; yea, I said unto thee, Though thou art in thy blood, live.
 | [jnd] | And I passed by thee, and saw thee weltering in thy blood, and I said unto thee, in thy blood, Live! yea, I said unto thee, in thy blood, Live!
 | [kjv] | And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.
 | [nwb] | And when I passed by thee, and saw thee polluted in thy own blood, I said to thee in thy blood, Live; yes, I said to thee in thy blood, Live.
 | [rsv] | "And when I passed by you, and saw you weltering in your blood, I said to you in your blood, 'Live,
 | [web] | When I passed by you, and saw you weltering in your blood, I said to you, in your blood, live; yes, I said to you, in your blood, live.
 | [ylt] | And I do pass over by thee, And I see thee trodden down in thy blood, And I say to thee in thy blood, Live, And I say to thee in thy blood, Live.
 | [bbe] | And when I went past you and saw you stretched out in your blood, I said to you, Though you are stretched out in your blood, have life;
16:7 | [cbgb] | 我使你生长好像田间所长的，你就渐渐长大，以致极其俊美，两乳成形，头发长成，你却仍然赤身露体。 < | >
 | [niv] | I made you grow like a plant of the field. You grew up and developed and became the most beautiful of jewels. Your breasts were formed and your hair grew, you who were naked and bare.
 | [asv] | I caused thee to multiply as that which groweth in the field, and thou didst increase and wax great, and thou attainedst to excellent ornament; thy breasts were fashioned, and thy hair was grown; yet thou wast naked and bare.
 | [jnd] | I caused thee to multiply, as the bud of the field; and thou didst increase and grow great, and thou camest to fulness of beauty; breasts were fashioned, and thy hair grew: but thou wast naked and bare.
 | [kjv] | I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.
 | [nwb] | I have caused thee to multiply as the bud of the field, and thou hast increased and become great, and thou art come to excellent ornaments: breasts are fashioned, and thy hair is grown, whereas thou naked and bare.
 | [rsv] | and grow up like a plant of the field.' And you grew up and became tall and arrived at full maidenhood; your breasts were formed, and your hair had grown; yet you were naked and bare.
 | [web] | I caused you to multiply as that which grows in the field, and you did increase and wax great, and you attained to excellent ornament; your breasts were fashioned, and your hair was grown; yet you were naked and bare.
 | [ylt] | A myriad -- as the shoot of the field I have made thee, And thou art multiplied, and art great, And comest in with an excellent adornment, Breasts have been formed, and thy hair hath grown -- And thou, naked and bare!
 | [bbe] | And be increased in number like the buds of the field; and you were increased and became great, and you came to the time of love: your breasts were formed and your hair was long; but you were uncovered and without clothing.
16:8 | [cbgb] | 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体。又向你起誓，与你结盟，你就归于我。这是主耶和华说的。 < | >
 | [niv] | "`Later I passed by, and when I looked at you and saw that you were old enough for love, I spread the corner of my garment over you and covered your nakedness. I gave you my solemn oath and entered into a covenant with you, declares the Sovereign LORD, and you became mine.
 | [asv] | Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord Jehovah, and thou becamest mine.
 | [jnd] | And I passed by thee, and looked upon thee, and behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness; and I swore unto thee, and entered into a covenant with thee, saith the Lord Jehovah, and thou becamest mine.
 | [kjv] | Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.
 | [nwb] | Now when I passed by thee, and looked upon thee, behold, thy time the time of love; and I spread my skirt over thee, and covered thy nakedness: yes, I swore to thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.
 | [rsv] | "When I passed by you again and looked upon you, behold, you were at the age for love; and I spread my skirt over you, and covered your nakedness: yea, I plighted my troth to you and entered into a covenant with you, says the Lord GOD, and you became mine.
 | [web] | Now when I passed by you, and looked at you, behold, your time was the time of love; and I spread my skirt over you, and covered your nakedness: yes, I swore to you, and entered into a covenant with you, says the Lord Yahweh, and you became mine.
 | [ylt] | And I pass over by thee, and I see thee, And lo, thy time a time of loves, And I spread My skirt over thee, And I cover thy nakedness, And I swear to thee, and come in to a covenant with thee, An affirmation of the Lord Jehovah, And thou dost become Mine.
 | [bbe] | Now when I went past you, looking at you, I saw that your time was the time of love; and I put my skirts over you, covering your unclothed body: and I gave you my oath and made an agreement with you, says the Lord, and you became mine.
16:9 | [cbgb] | 那时我用水洗你，洗净你身上的血，又用油抹你。 < | >
 | [niv] | "`I bathed you with water and washed the blood from you and put ointments on you.
 | [asv] | Then washed I thee with water; yea, I thoroughly washed away thy blood from thee, and I anointed thee with oil.
 | [jnd] | And I washed thee with water, and thoroughly washed away thy blood from thee, and I anointed thee with oil;
 | [kjv] | Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.
 | [nwb] | Then I washed thee with water; yes, I thoroughly washed away thy blood from thee, and I anointed thee with oil.
 | [rsv] | Then I bathed you with water and washed off your blood from you, and anointed you with oil.
 | [web] | Then washed I you with water; yes, I thoroughly washed away your blood from you, and I anointed you with oil.
 | [ylt] | And I do wash thee with water, And I wash away thy blood from off thee, And I anoint thee with perfume.
 | [bbe] | Then I had you washed with water, washing away all your blood and rubbing you with oil.
16:10 | [cbgb] | 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上， < | >
 | [niv] | I clothed you with an embroidered dress and put leather sandals on you. I dressed you in fine linen and covered you with costly garments.
 | [asv] | I clothed thee also with broidered work, and shod thee with sealskin, and I girded thee about with fine linen, and covered thee with silk.
 | [jnd] | and I clothed thee with embroidered work, and shod thee with badgers' skin, and I bound thee about with byssus, and covered thee with silk.
 | [kjv] | I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.
 | [nwb] | I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee with fine linen, and I covered thee with silk.
 | [rsv] | I clothed you also with embroidered cloth and shod you with leather, I swathed you in fine linen and covered you with silk.
 | [web] | I clothed you also with embroidered work, and shod you with sealskin, and I girded you about with fine linen, and covered you with silk.
 | [ylt] | And I clothe thee with embroidery, And I shoe thee with badger's skin, And I gird thee with fine linen, And I cover thee with figured silk.
 | [bbe] | And I had you clothed with needlework, and put leather shoes on your feet, folding fair linen about you and covering you with silk.
16:11 | [cbgb] | 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。 < | >
 | [niv] | I adorned you with jewelry: I put bracelets on your arms and a necklace around your neck,
 | [asv] | And I decked thee with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
 | [jnd] | And I decked thee with ornaments, and I put bracelets upon thy hands, and a chain on thy neck;
 | [kjv] | I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
 | [nwb] | I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
 | [rsv] | And I decked you with ornaments, and put bracelets on your arms, and a chain on your neck.
 | [web] | I decked you with ornaments, and I put bracelets on your hands, and a chain on your neck.
 | [ylt] | And I adorn thee with adornments, And I give bracelets for thy hands, And a chain for thy neck.
 | [bbe] | And I made you fair with ornaments and put jewels on your hands and a chain on your neck.
16:12 | [cbgb] | 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。 < | >
 | [niv] | and I put a ring on your nose, earrings on your ears and a beautiful crown on your head.
 | [asv] | And I put a ring upon thy nose, and ear-rings in thine ears, and a beautiful crown upon thy head.
 | [jnd] | and I put a ring on thy nose, and earrings in thine ears, and a beautiful crown upon thy head.
 | [kjv] | And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.
 | [nwb] | And I put a jewel on thy forehead, and ear-rings in thy ears, and a beautiful crown upon thy head.
 | [rsv] | And I put a ring on your nose, and earrings in your ears, and a beautiful crown upon your head.
 | [web] | I put a ring on your nose, and ear-rings in your ears, and a beautiful crown on your head.
 | [ylt] | And I give a ring for thy nose, And rings for thine ears, And a crown of beauty on thy head.
 | [bbe] | And I put a ring in your nose and ear-rings in your ears and a beautiful crown on your head.
16:13 | [cbgb] | 这样，你就有金银的妆饰，穿的是细麻衣和丝绸，并绣花衣。吃的是细面，蜂蜜，并油。你也极其美貌，发达到王后的尊荣。 < | >
 | [niv] | So you were adorned with gold and silver; your clothes were of fine linen and costly fabric and embroidered cloth. Your food was fine flour, honey and olive oil. You became very beautiful and rose to be a queen.
 | [asv] | Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil; and thou wast exceeding beautiful, and thou didst prosper unto royal estate.
 | [jnd] | Thus wast thou decked with gold and silver, and thy raiment was byssus, and silk, and embroidered work. Thou didst eat fine flour, and honey, and oil; and thou becamest exceedingly beautiful, and thou didst prosper into a kingdom.
 | [kjv] | Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.
 | [nwb] | Thus wast thou decked with gold and silver; and thy raiment fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.
 | [rsv] | Thus you were decked with gold and silver; and your raiment was of fine linen, and silk, and embroidered cloth; you ate fine flour and honey and oil. You grew exceedingly beautiful, and came to regal estate.
 | [web] | Thus was you decked with gold and silver; and your clothing was of fine linen, and silk, and embroidered work; you ate fine flour, and honey, and oil; and you were exceeding beautiful, and you did prosper to royal estate.
 | [ylt] | And thou dost put on gold and silver, And thy clothing fine linen, And figured silk and embroidery, Fine flour, and honey, and oil thou hast eaten, And thou art very very beautiful, And dost go prosperously to the kingdom.
 | [bbe] | So you were made beautiful with gold and silver; and your clothing was of the best linen and silk and needlework; your food was the best meal and honey and oil: and you were very beautiful.
16:14 | [cbgb] | 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。 < | >
 | [niv] | And your fame spread among the nations on account of your beauty, because the splendor I had given you made your beauty perfect, declares the Sovereign LORD.
 | [asv] | And thy renown went forth among the nations for thy beauty; for it was perfect, through my majesty which I had put upon thee, saith the Lord Jehovah.
 | [jnd] | And thy fame went forth among the nations for thy beauty; for it was perfect through my magnificence, which I had put upon thee, saith the Lord Jehovah.
 | [kjv] | And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.
 | [nwb] | And thy renown went forth among the heathen for thy beauty: for it perfect through my comeliness, which I had put upon thee, saith the Lord GOD.
 | [rsv] | And your renown went forth among the nations because of your beauty, for it was perfect through the splendor which I had bestowed upon you, says the Lord GOD.
 | [web] | Your renown went forth among the nations for your beauty; for it was perfect, through my majesty which I had put on you, says the Lord Yahweh.
 | [ylt] | And go forth doth thy name among nations, Because of thy beauty -- for it complete, In My honour that I have set upon thee, An affirmation of the Lord Jehovah.
 | [bbe] | You were so beautiful that the story of you went out into all nations; you were completely beautiful because of my glory which I had put on you, says the Lord.
16:15 | [cbgb] | 只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。 < | >
 | [niv] | "`But you trusted in your beauty and used your fame to become a prostitute. You lavished your favors on anyone who passed by and your beauty became his.
 | [asv] | But thou didst trust in thy beauty, and playedst the harlot because of thy renown, and pouredst out thy whoredoms on every one that passed by; his it was.
 | [jnd] | But thou didst confide in thy beauty, and playedst the harlot because of thy renown, and pouredst out thy whoredoms on every one that passed by: his it was.
 | [kjv] | But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.
 | [nwb] | But thou didst trust in thy own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.
 | [rsv] | "But you trusted in your beauty, and played the harlot because of your renown, and lavished your harlotries on any passer-by.
 | [web] | But you did trust in your beauty, and played the prostitute because of your renown, and poured out your prostitution on everyone who passed by; his it was.
 | [ylt] | And thou dost trust in thy beauty, And goest a-whoring because of thy renown, And dost pour out thy whoredoms On every passer by -- to him it is.
 | [bbe] | But you put your faith in the fact that you were beautiful, acting like a loose woman because you were widely talked of, and offering your cheap love to everyone who went by, whoever it might be.
16:16 | [cbgb] | 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。 < | >
 | [niv] | You took some of your garments to make gaudy high places, where you carried on your prostitution. Such things should not happen, nor should they ever occur.
 | [asv] | And thou didst take of thy garments, and madest for thee high places decked with divers colors, and playedst the harlot upon them: the like things shall not come, neither shall it be so.
 | [jnd] | And of thy garments thou didst take, and madest for thyself high places decked with divers colours, and didst play the harlot thereupon: hath not come to pass, and shall be no more.
 | [kjv] | And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.
 | [nwb] | And of thy garments thou didst take, and deck thy high places with divers colors, and play the harlot upon them: shall not come, neither shall it be .
 | [rsv] | You took some of your garments, and made for yourself gaily decked shrines, and on them played the harlot; the like has never been, nor ever shall be.
 | [web] | You did take of your garments, and mad for you high places decked with various colors, and played the prostitute on them: shall not come, neither shall it be .
 | [ylt] | And thou dost take of thy garments, And dost make to thee spotted high-places, And dost go a-whoring upon them, They are not coming in -- nor shall it be!
 | [bbe] | And you took your robes and made high places for yourself ornamented with every colour, acting like a loose woman on them, without shame or fear.
16:17 | [cbgb] | 你又将我所给你那华美的金银，宝器为自己制造人像，与他行邪淫。 < | >
 | [niv] | You also took the fine jewelry I gave you, the jewelry made of my gold and silver, and you made for yourself male idols and engaged in prostitution with them.
 | [asv] | Thou didst also take thy fair jewels of my gold and of my silver, which I had given thee, and madest for thee images of men, and didst play the harlot with them;
 | [jnd] | And thou didst take thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of males, and didst commit fornication with them.
 | [kjv] | Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,
 | [nwb] | Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and hast made to thyself images of men, and hast committed lewdness with them.
 | [rsv] | You also took your fair jewels of my gold and of my silver, which I had given you, and made for yourself images of men, and with them played the harlot;
 | [web] | You did also take your beautiful jewels of my gold and of my silver, which I had given you, and mad for you images of men, and did play the prostitute with them;
 | [ylt] | And thou dost take thy beauteous vessels Of My gold and My silver that I gave to thee, And dost make to thee images of a male, And dost go a-whoring with them,
 | [bbe] | And you took the fair jewels, my silver and gold which I had given to you, and made for yourself male images, acting like a loose woman with them;
16:18 | [cbgb] | 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。 < | >
 | [niv] | And you took your embroidered clothes to put on them, and you offered my oil and incense before them.
 | [asv] | and thou tookest thy broidered garments, and coveredst them, and didst set mine oil and mine incense before them.
 | [jnd] | And thou tookest thine embroidered garments, and coveredst them; and thou didst set mine oil and mine incense before them.
 | [kjv] | And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.
 | [nwb] | And hast taken thy broidered garments, and covered them: and thou hast set my oil and my incense before them.
 | [rsv] | and you took your embroidered garments to cover them, and set my oil and my incense before them.
 | [web] | and you took your embroidered garments, and covered them, and did set my oil and my incense before them.
 | [ylt] | And dost take the garments of thy embroidery, And thou dost cover them, And My oil and My perfume thou hast set before them.
 | [bbe] | And you took your robes of needlework for their clothing, and put my oil and my perfume before them.
16:19 | [cbgb] | 又将我赐给你的食物，就是我赐给你吃的细面，油，和蜂蜜，都摆在他跟前为馨香的供物。这是主耶和华说的。 < | >
 | [niv] | Also the food I provided for you--the fine flour, olive oil and honey I gave you to eat--you offered as fragrant incense before them. That is what happened, declares the Sovereign LORD.
 | [asv] | My bread also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou didst even set it before them for a sweet savor; and thus it was, saith the Lord Jehovah.
 | [jnd] | And my bread which I had given thee, the fine flour and the oil and the honey wherewith I fed thee, thou didst even set it before them for a sweet savour: thus it was, saith the Lord Jehovah.
 | [kjv] | My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.
 | [nwb] | My provisions also which I gave thee, fine flour, and oil, and honey, I fed thee, thou hast even set before them for a sweet savor: and it was, saith the Lord GOD.
 | [rsv] | Also my bread which I gave you--I fed you with fine flour and oil and honey--you set before them for a pleasing odor, says the Lord GOD.
 | [web] | My bread also which I gave you, fine flour, and oil, and honey, wherewith I fed you, you did even set it before them for a sweet savor; and it was, says the Lord Yahweh.
 | [ylt] | And My bread, that I gave to thee, Fine flour, and oil, and honey, that I caused thee to eat. Thou hast even set it before them, For a sweet fragrance -- thus it is, An affirmation of the Lord Jehovah.
 | [bbe] | And my bread which I gave you, the best meal and oil and honey which I gave you for your food, you put it before them for a sweet smell, says the Lord.
16:20 | [cbgb] | 并且你将给我所生的儿女焚献给他。 < | >
 | [niv] | "`And you took your sons and daughters whom you bore to me and sacrificed them as food to the idols. Was your prostitution not enough?
 | [asv] | Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Were thy whoredoms a small matter,
 | [jnd] | And thou didst take thy sons and thy daughters, whom thou hadst borne unto me, and these didst thou sacrifice unto them, to be devoured. Were thy whoredoms a small matter,
 | [kjv] | Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,
 | [nwb] | Moreover thou hast taken thy sons and thy daughters, whom thou hast borne to me, and these hast thou sacrificed to them to be devoured. of thy lewdness a small matter,
 | [rsv] | And you took your sons and your daughters, whom you had borne to me, and these you sacrificed to them to be devoured. Were your harlotries so small a matter
 | [web] | Moreover you have taken your sons and your daughters, whom you have borne to me, and these have you sacrificed to them to be devoured. Were your prostitution a small matter,
 | [ylt] | And thou dost take thy sons and thy daughters Whom thou hast born to Me, And dost sacrifice them to them for food. Is it a little thing because of thy whoredoms,
 | [bbe] | And you took your sons and your daughters whom I had by you, offering even these to them to be their food. Was your loose behaviour so small a thing,
16:21 | [cbgb] | 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他麽？ < | >
 | [niv] | You slaughtered my children and sacrificed them to the idols.
 | [asv] | that thou hast slain my children, and delivered them up, in causing them to pass through the fire unto them?
 | [jnd] | that thou didst slay my children and give them up in passing them over to them?
 | [kjv] | That thou hast slain my children, and delivered them to cause them to pass through the fire for them?
 | [nwb] | That thou hast slain my children, and delivered them to cause them to pass through for them?
 | [rsv] | that you slaughtered my children and delivered them up as an offering by fire to them?
 | [web] | that you have slain my children, and delivered them up, in causing them to pass through to them?
 | [ylt] | That thou dost slaughter My sons, And dost give them up in causing them to pass over to them?
 | [bbe] | That you put my children to death and gave them up to go through the fire to them?
16:22 | [cbgb] | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。 < | >
 | [niv] | In all your detestable practices and your prostitution you did not remember the days of your youth, when you were naked and bare, kicking about in your blood.
 | [asv] | And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast weltering in thy blood.
 | [jnd] | And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, when thou wast weltering in thy blood.
 | [kjv] | And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.
 | [nwb] | And in all thy abominations and thy deeds of lewdness thou hast not remembered the days of thy youth, when thou wast naked and bare, wast polluted in thy blood.
 | [rsv] | And in all your abominations and your harlotries you did not remember the days of your youth, when you were naked and bare, weltering in your blood.
 | [web] | In all your abominations and your prostitution you have not remembered the days of your youth, when you were naked and bare, and was weltering in your blood.
 | [ylt] | And with all thine abominations and thy whoredoms, Thou hast not remembered the days of thy youth, When thou wast naked and bare, Trodden down in thy blood thou wast!
 | [bbe] | And in all your disgusting and false behaviour you had no memory of your early days, when you were uncovered and without clothing, stretched out in your blood.
16:23 | [cbgb] | 你行这一切恶事之后（主耶和华说，你有祸了。有祸了。） < | >
 | [niv] | "`Woe! Woe to you, declares the Sovereign LORD. In addition to all your other wickedness,
 | [asv] | And it is come to pass after all thy wickedness, (woe, woe unto thee! saith the Lord Jehovah,)
 | [jnd] | And it came to pass after all thy wickedness (woe, woe unto thee! saith the Lord Jehovah),
 | [kjv] | And it came to pass after all thy wickedness, (woe, woe unto thee! saith the LORD GOD;)
 | [nwb] | And it came to pass after all thy wickedness, (woe, woe to thee! saith the Lord GOD;)
 | [rsv] | "And after all your wickedness (woe, woe to you! says the Lord GOD),
 | [web] | It is happen after all your wickedness, (woe, woe to you! says the Lord Yahweh,)
 | [ylt] | And it cometh to pass, after all thy wickedness, (Wo, wo, to thee -- an affirmation of the Lord Jehovah),
 | [bbe] | And it came about, after all your evil-doing, says the Lord,
16:24 | [cbgb] | 又为自己建造圆顶花楼，在各街上作了高台。 < | >
 | [niv] | you built a mound for yourself and made a lofty shrine in every public square.
 | [asv] | that thou hast built unto thee a vaulted place, and hast made thee a lofty place in every street.
 | [jnd] | that thou didst also build unto thee a place of debauchery, and didst make thee a high place in every street:
 | [kjv] | That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.
 | [nwb] | thou hast also built to thee an eminent place, and hast made thee a high place in every street.
 | [rsv] | you built yourself a vaulted chamber, and made yourself a lofty place in every square;
 | [web] | that you have built to you a vaulted place, and have made you a lofty place in every street.
 | [ylt] | That thou dost build to thee an arch, And dost make to thee a high place in every broad place.
 | [bbe] | That you made for yourself an arched room in every open place.
16:25 | [cbgb] | 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。 < | >
 | [niv] | At the head of every street you built your lofty shrines and degraded your beauty, offering your body with increasing promiscuity to anyone who passed by.
 | [asv] | Thou hast built thy lofty place at the head of every way, and hast made thy beauty an abomination, and hast opened thy feet to every one that passed by, and multiplied thy whoredom.
 | [jnd] | thou didst build thy high place at every head of the way, and madest thy beauty to be abhorred, and thou didst open thy feet to every one that passed by, and multiply thy whoredom.
 | [kjv] | Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.
 | [nwb] | Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast prostituted thyself to every one that passed by, and multiplied thy lewd deeds.
 | [rsv] | at the head of every street you built your lofty place and prostituted your beauty, offering yourself to any passer-by, and multiplying your harlotry.
 | [web] | You have built your lofty place at the head of every way, and have made your beauty an abomination, and have opened your feet to everyone who passed by, and multiplied your prostitution.
 | [ylt] | At every head of the way thou hast built thy high place, And thou dost make thy beauty abominable, And dost open wide thy feet to every passer by, And dost multiply thy whoredoms,
 | [bbe] | You put up your high places at the top of every street, and made the grace of your form a disgusting thing, opening your feet to everyone who went by, increasing your loose ways.
16:26 | [cbgb] | 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。 < | >
 | [niv] | You engaged in prostitution with the Egyptians, your lustful neighbors, and provoked me to anger with your increasing promiscuity.
 | [asv] | Thou hast also committed fornication with the Egyptians, thy neighbors, great of flesh; and hast multiplied thy whoredom, to provoke me to anger.
 | [jnd] | And thou didst commit fornication with the Egyptians thy neighbours, great of flesh; and didst multiply thy whoredom to provoke me to anger.
 | [kjv] | Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.
 | [nwb] | Thou hast also committed fornication with the Egyptians thy neighbors, great of flesh; and hast multiplied thy lewd deeds, to provoke me to anger.
 | [rsv] | You also played the harlot with the Egyptians, your lustful neighbors, multiplying your harlotry, to provoke me to anger.
 | [web] | You have also committed sexual immorality with the Egyptians, your neighbors, great of flesh; and have multiplied your prostitution, to provoke me to anger.
 | [ylt] | And dost go a-whoring unto sons of Egypt, Thy neighbours -- great of appetite! And thou dost multiply thy whoredoms, To provoke Me to anger.
 | [bbe] | And you went with the Egyptians, your neighbours, great of flesh; increasing your loose ways, moving me to wrath.
16:27 | [cbgb] | 因此我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（众女是城邑的意思本章下同），使她们任意待你。她们见你的淫行，为你羞耻。 < | >
 | [niv] | So I stretched out my hand against you and reduced your territory; I gave you over to the greed of your enemies, the daughters of the Philistines, who were shocked by your lewd conduct.
 | [asv] | Behold therefore, I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, that are ashamed of thy lewd way.
 | [jnd] | And behold, I stretched out my hand over thee, and diminished thine appointed portion; and I gave thee over unto the will of them that hate thee, the daughters of the Philistines, who were confounded at thy lewd way.
 | [kjv] | Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.
 | [nwb] | Behold, therefore I have stretched out my hand over thee, and have diminished thy ordinary , and delivered thee to the will of them that hate thee, the daughters of the Philistines, who are ashamed of thy lewd way.
 | [rsv] | Behold, therefore, I stretched out my hand against you, and diminished your allotted portion, and delivered you to the greed of your enemies, the daughters of the Philistines, who were ashamed of your lewd behavior.
 | [web] | See therefore, I have stretched out my hand over you, and have diminished your ordinary , and delivered you to the will of those who hate you, the daughters of the Philistines, who are ashamed of your lewd way.
 | [ylt] | And lo, I have stretched out My hand against thee, And I diminish thy portion, And give thee to the desire of those hating thee, The daughters of the Philistines, Who are ashamed of thy wicked way.
 | [bbe] | Now, then, my hand is stretched out against you, cutting down your fixed amount, and I have given you up to the desire of your haters, the daughters of the Philistines who are shamed by your loose ways.
16:28 | [cbgb] | 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意， < | >
 | [niv] | You engaged in prostitution with the Assyrians too, because you were insatiable; and even after that, you still were not satisfied.
 | [asv] | Thou hast played the harlot also with the Assyrians, because thou wast insatiable; yea, thou hast played the harlot with them, and yet thou wast not satisfied.
 | [jnd] | And thou didst commit fornication with the Assyrians, because thou wast insatiable; yea, thou didst commit fornication with them, and yet couldest not be satisfied.
 | [kjv] | Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.
 | [nwb] | Thou hast played the harlot also with the Assyrians, because thou wast insatiable; yes, thou hast played the harlot with them, and yet couldst not be satisfied.
 | [rsv] | You played the harlot also with the Assyrians, because you were insatiable; yea, you played the harlot with them, and still you were not satisfied.
 | [web] | You have played the prostitute also with the Assyrians, because you were insatiable; yes, you have played the prostitute with them, and yet you weren't satisfied.
 | [ylt] | And thou goest a-whoring unto sons of Asshur, Without thy being satisfied, And thou dost go a-whoring with them, And also -- thou hast not been satisfied.
 | [bbe] | And you went with the Assyrians, because of your desire which was without measure; you were acting like a loose woman with them, and still you had not enough.
16:29 | [cbgb] | 并且多行淫乱，直到那贸易之地，就是迦勒底，你仍不满意。 < | >
 | [niv] | Then you increased your promiscuity to include Babylonia, a land of merchants, but even with this you were not satisfied.
 | [asv] | Thou hast moreover multiplied thy whoredom unto the land of traffic, unto Chaldea; and yet thou wast not satisfied herewith.
 | [jnd] | And thou didst multiply thy whoredom with the land of merchants, Chaldea, and yet thou wast not satisfied herewith.
 | [kjv] | Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied therewith.
 | [nwb] | Thou hast moreover multiplied thy fornication in the land of Canaan to Chaldea; and yet with this thou wast not satisfied.
 | [rsv] | You multiplied your harlotry also with the trading land of Chalde'a; and even with this you were not satisfied.
 | [web] | You have moreover multiplied your prostitution to the land of traffic, to Chaldea; and yet you weren't satisfied herewith.
 | [ylt] | And thou dost multiply thy whoredoms On the land of Canaan -- toward Chaldea, And even with this thou hast not been satisfied.
 | [bbe] | And you went on in your loose ways, even as far as the land of Chaldaea, and still you had not enough.
16:30 | [cbgb] | 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱。 < | >
 | [niv] | "`How weak-willed you are, declares the Sovereign LORD, when you do all these things, acting like a brazen prostitute!
 | [asv] | How weak is thy heart, saith the Lord Jehovah, seeing thou doest all these things, the work of an impudent harlot;
 | [jnd] | How weak is thy heart, saith the Lord Jehovah, seeing thou doest all these , the work of a whorish woman, under no restraint;
 | [kjv] | How weak is thine heart, saith the LORD GOD, seeing thou doest all these things, the work of an imperious whorish woman;
 | [nwb] | How weak is thy heart, saith the Lord GOD, seeing thou doest all these , the work of an imperious lewd woman;
 | [rsv] | "How lovesick is your heart, says the Lord GOD, seeing you did all these things, the deeds of a brazen harlot;
 | [web] | How weak is your heart, says the Lord Yahweh, seeing you do all these things, the work of an impudent prostitute;
 | [ylt] | How weak thy heart, An affirmation of the Lord Jehovah, In thy doing all these, The work of a domineering whorish woman.
 | [bbe] | How feeble is your heart, says the Lord, seeing that you do all these things, the work of a loose and overruling woman;
16:31 | [cbgb] | 因你在一切市口上建造圆顶花楼，在各街上作了高台，你却藐视赏赐，不像妓女。 < | >
 | [niv] | When you built your mounds at the head of every street and made your lofty shrines in every public square, you were unlike a prostitute, because you scorned payment.
 | [asv] | in that thou buildest thy vaulted place at the head of every way, and makest thy lofty place in every street, and hast not been as a harlot, in that thou scornest hire.
 | [jnd] | in that thou buildest thy place of debauchery at the head of every way, and makest thy high place in every street! And thou hast not been as a harlot, in that thou scornest reward,
 | [kjv] | In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;
 | [nwb] | In that thou buildest thy eminent place in the head of every way, and makest thy high place in every street; and hast not been as a harlot, in that thou scornest hire;
 | [rsv] | building your vaulted chamber at the head of every street, and making your lofty place in every square. Yet you were not like a harlot, because you scorned hire.
 | [web] | in that you build your vaulted place at the head of every way, and make your lofty place in every street, and have not been as a prostitute, in that you scorn hire.
 | [ylt] | In thy building thine arch at the head of every way, Thy high place thou hast made in every broad place, And -- hast not been as a whore deriding a gift.
 | [bbe] | For you have made your arched room at the top of every street, and your high place in every open place; though you were not like a loose woman in getting together your payment.
16:32 | [cbgb] | 哎。你这行淫的妻阿，宁肯接外人，不接丈夫。 < | >
 | [niv] | "`You adulterous wife! You prefer strangers to your own husband!
 | [asv] | A wife that committeth adultery! that taketh strangers instead of her husband!
 | [jnd] | O adulterous wife, that taketh strangers instead of her husband.
 | [kjv] | But as a wife that committeth adultery, which taketh strangers instead of her husband!
 | [nwb] | a wife that committeth adultery, taketh strangers instead of her husband!
 | [rsv] | Adulterous wife, who receives strangers instead of her husband!
 | [web] | A wife who commits adultery! who takes strangers instead of her husband!
 | [ylt] | The wife who committeth adultery -- Under her husband -- doth receive strangers.
 | [bbe] | The untrue wife who takes strange lovers in place of her husband!
16:33 | [cbgb] | 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。 < | >
 | [niv] | Every prostitute receives a fee, but you give gifts to all your lovers, bribing them to come to you from everywhere for your illicit favors.
 | [asv] | They give gifts to all harlots; but thou givest thy gifts to all thy lovers, and bribest them, that they may come unto thee on every side for thy whoredoms.
 | [jnd] | They give rewards to all harlots; but thou gavest thy rewards to all thy lovers, and rewardedst them, that they might come unto thee on every side for thy whoredoms.
 | [kjv] | They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.
 | [nwb] | They give gifts to all lewd women: but thou givest thy gifts to all thy lovers, and hirest them, that they may come to thee on every side for thy lewdness.
 | [rsv] | Men give gifts to all harlots; but you gave your gifts to all your lovers, bribing them to come to you from every side for your harlotries.
 | [web] | They give gifts to all prostitutes; but you give your gifts to all your lovers, and bribe them, that they may come to you on every side for your prostitution.
 | [ylt] | To all whores they give a gift, And -- thou hast given thy gifts to all thy lovers, And dost bribe them to come in unto thee, From round about -- in thy whoredoms.
 | [bbe] | They give payment to all loose women: but you give rewards to your lovers, offering them payment so that they may come to you on every side for your cheap love.
16:34 | [cbgb] | 你行淫与别的妇女相反，因为不是人从你行淫。你既赠送人，人并不赠送你。所以你与别的妇女相反。 < | >
 | [niv] | So in your prostitution you are the opposite of others; no one runs after you for your favors. You are the very opposite, for you give payment and none is given to you.
 | [asv] | And thou art different from other women in thy whoredoms, in that none followeth thee to play the harlot; and whereas thou givest hire, and no hire is given unto thee, therefore thou art different.
 | [jnd] | And in thee is the contrary from women, in thy whoredoms, in that none followeth thee to commit fornication; and whereas thou givest a reward, and no reward is given unto thee, so art thou contrary.
 | [kjv] | And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.
 | [nwb] | And the contrary is in thee from women in thy unlawful commerce, whereas none followeth thee to commit lewdness: and in that thou givest a reward, and no reward is given to thee, therefore thou art contrary.
 | [rsv] | So you were different from other women in your harlotries: none solicited you to play the harlot; and you gave hire, while no hire was given to you; therefore you were different.
 | [web] | You are different from women in your prostitution, in that none follows you to play the prostitute; and whereas you give hire, and no hire is given to you, therefore you are different.
 | [ylt] | And the contrary is in thee from women in thy whoredoms, That after thee none doth go a-whoring; And in thy giving a gift, And a gift hath not been given to thee; And thou art become contrary.
 | [bbe] | And in your loose behaviour you are different from other women, for no one goes after you to make love to you: and because you give payment and no payment is given to you, in this you are different from them.
16:35 | [cbgb] | 你这妓女阿，要听耶和华的话。 < | >
 | [niv] | "`Therefore, you prostitute, hear the word of the LORD!
 | [asv] | Wherefore, O harlot, hear the word of Jehovah:
 | [jnd] | Therefore, O harlot, hear the word of Jehovah.
 | [kjv] | Wherefore, O harlot, hear the word of the LORD:
 | [nwb] | Wherefore, O harlot, hear the word of the LORD:
 | [rsv] | "Wherefore, O harlot, hear the word of the LORD:
 | [web] | Therefore, prostitute, hear the word of Yahweh:
 | [ylt] | Therefore, O whore, hear a word of Jehovah,
 | [bbe] | For this cause, O loose woman, give ear to the voice of the Lord:
16:36 | [cbgb] | 主耶和华如此说，因你的污秽倾泄了，你与你所爱的行淫露出下体，又因你拜一切可憎的偶像，流儿女的血献给他， < | >
 | [niv] | This is what the Sovereign LORD says: Because you poured out your wealth and exposed your nakedness in your promiscuity with your lovers, and because of all your detestable idols, and because you gave them your children's blood,
 | [asv] | Thus saith the Lord Jehovah, Because thy filthiness was poured out, and thy nakedness uncovered through thy whoredoms with thy lovers; and because of all the idols of thy abominations, and for the blood of thy children, that thou didst give unto them;
 | [jnd] | Thus saith the Lord Jehovah: Because thy money hath been poured out, and thy nakedness discovered through thy fornications with thy lovers, and with all the idols of thine abominations, and because of the blood of thy children which thou didst give unto them;
 | [kjv] | Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;
 | [nwb] | Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness exposed through thy carnal connection with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give to them;
 | [rsv] | Thus says the Lord GOD, Because your shame was laid bare and your nakedness uncovered in your harlotries with your lovers, and because of all your idols, and because of the blood of your children that you gave to them,
 | [web] | Thus says the Lord Yahweh, Because your filthiness was poured out, and your nakedness uncovered through your prostitution with your lovers; and because of all the idols of your abominations, and for the blood of your children, that you gave to them;
 | [ylt] | Thus said the Lord Jehovah: Because of thy brass being poured forth, And thy nakedness is revealed in thy whoredoms near thy lovers, And near all the idols of thy abominations, And according to the blood of thy sons, Whom thou hast given to them;
 | [bbe] | This is what the Lord has said: Because your unclean behaviour was let loose and your body uncovered in your loose ways with your lovers and with your disgusting images, and for the blood of your children which you gave to them;
16:37 | [cbgb] | 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。 < | >
 | [niv] | therefore I am going to gather all your lovers, with whom you found pleasure, those you loved as well as those you hated. I will gather them against you from all around and will strip you in front of them, and they will see all your nakedness.
 | [asv] | therefore behold, I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them against thee on every side, and will uncover thy nakedness unto them, that they may see all thy nakedness.
 | [jnd] | therefore, behold, I will gather all thy lovers with whom thou hast taken pleasure, and all that thou hast loved, with all that thou hast hated, -- I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.
 | [kjv] | Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.
 | [nwb] | Behold therefore, I will gather all thy lovers, with whom thou hast taken pleasure, and all that thou hast loved, with all that thou hast hated; I will even gather them on every side against thee, and will uncover thy nakedness to them, that they may see all thy nakedness.
 | [rsv] | therefore, behold, I will gather all your lovers, with whom you took pleasure, all those you loved and all those you loathed; I will gather them against you from every side, and will uncover your nakedness to them, that they may see all your nakedness.
 | [web] | therefore see, I will gather all your lovers, with whom you have taken pleasure, and all those who you have loved, with all those who you have hated; I will even gather them against you on every side, and will uncover your nakedness to them, that they may see all your nakedness.
 | [ylt] | Therefore, lo, I am assembling all thy lovers, To whom thou hast been sweet, And all whom thou hast loved, Besides all whom thou hast hated; And I have assembled them by thee round about, And have revealed thy nakedness to them, And they have seen all thy nakedness.
 | [bbe] | For this cause I will get together all your lovers with whom you have taken your pleasure, and all those to whom you have given your love, with all those who were hated by you; I will even make them come together against you on every side, and I will have you uncovered before them so that they may see your shame.
16:38 | [cbgb] | 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。 < | >
 | [niv] | I will sentence you to the punishment of women who commit adultery and who shed blood; I will bring upon you the blood vengeance of my wrath and jealous anger.
 | [asv] | And I will judge thee, as women that break wedlock and shed blood are judged; and I will bring upon thee the blood of wrath and jealousy.
 | [jnd] | And I will judge thee with the judgments of women that commit adultery and shed blood; and I will give thee up to the blood of fury and jealousy;
 | [kjv] | And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.
 | [nwb] | And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.
 | [rsv] | And I will judge you as women who break wedlock and shed blood are judged, and bring upon you the blood of wrath and jealousy.
 | [web] | I will judge you, as women who break wedlock and shed blood are judged; and I will bring on you the blood of wrath and jealousy.
 | [ylt] | And I have judged thee -- judgments of adultresses, And of women shedding blood, And have given thee blood, fury, and jealousy.
 | [bbe] | And you will be judged by me as women are judged who have been untrue to their husbands and have taken life; and I will let loose against you passion and bitter feeling.
16:39 | [cbgb] | 我又要将你交在他们手中。他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。 < | >
 | [niv] | Then I will hand you over to your lovers, and they will tear down your mounds and destroy your lofty shrines. They will strip you of your clothes and take your fine jewelry and leave you naked and bare.
 | [asv] | I will also give thee into their hand, and they shall throw down thy vaulted place, and break down thy lofty places; and they shall strip thee of thy clothes, and take thy fair jewels; and they shall leave thee naked and bare.
 | [jnd] | and I will give thee into their hand, and they shall throw down thy place of debauchery, and shall break down thy high places; and they shall strip thee of thy garments, and shall take thy fair jewels, and leave thee naked and bare.
 | [kjv] | And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.
 | [nwb] | And I will also give thee into their hand, and they shall throw down thy eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.
 | [rsv] | And I will give you into the hand of your lovers, and they shall throw down your vaulted chamber and break down your lofty places; they shall strip you of your clothes and take your fair jewels, and leave you naked and bare.
 | [web] | I will also give you into their hand, and they shall throw down your vaulted place, and break down your lofty places; and they shall strip you of your clothes, and take your beautiful jewels; and they shall leave you naked and bare.
 | [ylt] | And I have given thee into their hand, And they have thrown down thine arch, And they have broken down thy high places, And they have stript thee of thy garments, And they have taken thy beauteous vessels, And they have left thee naked and bare.
 | [bbe] | I will give you into their hands, and your arched room will be overturned and your high places broken down; they will take your clothing off you and take away your fair jewels: and when they have done, you will be uncovered and shamed.
16:40 | [cbgb] | 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你， < | >
 | [niv] | They will bring a mob against you, who will stone you and hack you to pieces with their swords.
 | [asv] | They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
 | [jnd] | And they shall bring up an assemblage against thee, and they shall stone thee with stones, and thrust thee through with their swords.
 | [kjv] | They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
 | [nwb] | They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
 | [rsv] | They shall bring up a host against you, and they shall stone you and cut you to pieces with their swords.
 | [web] | They shall also bring up a company against you, and they shall stone you with stones, and thrust you through with their swords.
 | [ylt] | And have caused an assembly to come up against thee, And stoned thee with stones, And thrust thee through with their swords,
 | [bbe] | And they will get together a meeting against you, stoning you with stones and wounding you with their swords.
16:41 | [cbgb] | 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。 < | >
 | [niv] | They will burn down your houses and inflict punishment on you in the sight of many women. I will put a stop to your prostitution, and you will no longer pay your lovers.
 | [asv] | And they shall burn thy houses with fire, and execute judgments upon thee in the sight of many women; and I will cause thee to cease from playing the harlot, and thou shalt also give no hire any more.
 | [jnd] | And they shall burn thy houses with fire, and execute judgments upon thee in the sight of many women; and I will cause thee to cease from being a harlot, and thou also shalt give no more any reward.
 | [kjv] | And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.
 | [nwb] | And they shall burn thy houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.
 | [rsv] | And they shall burn your houses and execute judgments upon you in the sight of many women; I will make you stop playing the harlot, and you shall also give hire no more.
 | [web] | They shall burn your houses with fire, and execute judgments on you in the sight of many women; and I will cause you to cease from playing the prostitute, and you shall also give no hire any more.
 | [ylt] | And burnt thy houses with fire, And done in thee judgments before the eyes of many women, And I have caused thee to cease from going a-whoring, And also a gift thou givest no more.
 | [bbe] | And they will have you burned with fire, sending punishments on you before the eyes of great numbers of women; and I will put an end to your loose ways, and you will no longer give payment.
16:42 | [cbgb] | 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静不再恼怒。 < | >
 | [niv] | Then my wrath against you will subside and my jealous anger will turn away from you; I will be calm and no longer angry.
 | [asv] | So will I cause my wrath toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
 | [jnd] | And I will appease my fury against thee, and my jealousy shall depart from thee; and I will be quiet, and will be no more angry.
 | [kjv] | So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
 | [nwb] | So will I make my fury towards thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
 | [rsv] | So will I satisfy my fury on you, and my jealousy shall depart from you; I will be calm, and will no more be angry.
 | [web] | So will I cause my wrath toward you to rest, and my jealousy shall depart from you, and I will be quiet, and will be no more angry.
 | [ylt] | And I have caused My fury against thee to rest, And My jealousy hath turned aside from thee, And I have been quiet, and I am not angry any more.
 | [bbe] | And the heat of my wrath against you will have an end, and my bitter feeling will be turned away from you, and I will be quiet and will be angry no longer.
16:43 | [cbgb] | 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。 < | >
 | [niv] | "`Because you did not remember the days of your youth but enraged me with all these things, I will surely bring down on your head what you have done, declares the Sovereign LORD. Did you not add lewdness to all your other detestable practices?
 | [asv] | Because thou hast not remembered the days of thy youth, but hast raged against me in all these things; therefore, behold, I also will bring thy way upon thy head, saith the Lord Jehovah: and thou shalt not commit this lewdness with all thine abominations.
 | [jnd] | Because thou hast not remembered the days of thy youth, but hast raged against me in all these , behold, therefore, I also will recompense thy way upon head, saith the Lord Jehovah, and thou shalt not commit this lewdness besides all thine abominations.
 | [kjv] | Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.
 | [nwb] | Because thou hast not remembered the days of thy youth, but hast provoked me in all these ; behold therefore, I also will recompense thy way upon head, saith the Lord GOD: and thou shalt not commit this lewdness above all thy abominations.
 | [rsv] | Because you have not remembered the days of your youth, but have enraged me with all these things; therefore, behold, I will requite your deeds upon your head, says the Lord GOD. "Have you not committed lewdness in addition to all your abominations?
 | [web] | Because you have not remembered the days of your youth, but have raged against me in all these things; therefore, behold, I also will bring your way on your head, says the Lord Yahweh: and you shall not commit this lewdness with all your abominations.
 | [ylt] | Because thou hast not remembered the days of thy youth, And dost give trouble to Me in all these, Lo, even I also thy way at first gave up, An affirmation of the Lord Jehovah, And I did not this thought for all thine abominations.
 | [bbe] | Because you have not kept in mind the days when you were young, but have been troubling me with all these things; for this reason I will make the punishment of your ways come on your head, says the Lord, because you have done this evil thing in addition to all your disgusting acts.
16:44 | [cbgb] | 凡说俗语的必用俗语攻击你，说，母亲怎样，女儿也怎样。 < | >
 | [niv] | "`Everyone who quotes proverbs will quote this proverb about you: "Like mother, like daughter."
 | [asv] | Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
 | [jnd] | Behold, every one that useth proverbs shall speak in a proverb against thee, saying, As the mother, her daughter!
 | [kjv] | Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
 | [nwb] | Behold, every one that useth proverbs shall use proverb against thee, saying, As the mother, her daughter.
 | [rsv] | Behold, every one who uses proverbs will use this proverb about you, 'Like mother, like daughter.'
 | [web] | Behold, everyone who uses proverbs shall use proverb against you, saying, As is the mother, so is her daughter.
 | [ylt] | Lo, every one using a simile, Doth use a simile concerning thee, saying: As the mother -- her daughter!
 | [bbe] | See, in every common saying about you it will be said, As the mother is, so is her daughter.
16:45 | [cbgb] | 你正是你母亲的女儿，厌弃丈夫和儿女。你正是你姊妹的姊妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。 < | >
 | [niv] | You are a true daughter of your mother, who despised her husband and her children; and you are a true sister of your sisters, who despised their husbands and their children. Your mother was a Hittite and your father an Amorite.
 | [asv] | Thou art the daughter of thy mother, that loatheth her husband and her children; and thou art the sister of thy sisters, who loathed their husbands and their children: your mother was a Hittite, and your father an Amorite.
 | [jnd] | Thou art the daughter of thy mother that loathed her husband and her children; and thou art the sister of thy sisters, who loathed their husbands and their children. Your mother was a Hittite, and your father an Amorite.
 | [kjv] | Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.
 | [nwb] | Thou thy mother's daughter, that lotheth her husband and her children; and thou the sister of thy sisters, who lothed their husbands and their children: your mother a Hittite, and your father an Amorite.
 | [rsv] | You are the daughter of your mother, who loathed her husband and her children; and you are the sister of your sisters, who loathed their husbands and their children. Your mother was a Hittite and your father an Amorite.
 | [web] | You are the daughter of your mother, who loathes her husband and her children; and you are the sister of your sisters, who loathed their husbands and their children: your mother was a Hittite, and your father an Amorite.
 | [ylt] | Thy mother's daughter thou , Loathing her husband and her sons, And thy sisters' sister thou , Who loathed their husbands and their sons, Your mother a Hittite, and your father an Amorite.
 | [bbe] | You are the daughter of your mother whose soul is turned in disgust from her husband and her children; and you are the sister of your sisters who were turned in disgust from their husbands and their children: your mother was a Hittite and your father an Amorite.
16:46 | [cbgb] | 你的姊姊是撒马利亚，她和她的众女住在你左边。你的妹妹是所多玛，她和她的众女住在你右边。 < | >
 | [niv] | Your older sister was Samaria, who lived to the north of you with her daughters; and your younger sister, who lived to the south of you with her daughters, was Sodom.
 | [asv] | And thine elder sister is Samaria, that dwelleth at thy left hand, she and her daughters; and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
 | [jnd] | And thine elder sister is Samaria that dwelleth at thy left hand, she and her daughters; and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
 | [kjv] | And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
 | [nwb] | And thy elder sister Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, Sodom and her daughters.
 | [rsv] | And your elder sister is Sama'ria, who lived with her daughters to the north of you; and your younger sister, who lived to the south of you, is Sodom with her daughters.
 | [web] | Your elder sister is Samaria, who dwells at your left hand, she and her daughters; and your younger sister, who dwells at your right hand, is Sodom and her daughters.
 | [ylt] | And thine elder sister Samaria, she and her daughters, Who is dwelling at thy left hand, And thy younger sister, who is dwelling on thy right hand, Sodom and her daughters.
 | [bbe] | Your older sister is Samaria, living at your left hand, she and her daughters: and your younger sister, living at your right hand, is Sodom and her daughters.
16:47 | [cbgb] | 你没有效法她们的行为，也没有照她们可憎的事去作，你以那为小事，你一切所行的倒比她们更坏。 < | >
 | [niv] | You not only walked in their ways and copied their detestable practices, but in all your ways you soon became more depraved than they.
 | [asv] | Yet hast thou not walked in their ways, nor done after their abominations; but, as if that were a very little thing, thou wast more corrupt than they in all thy ways.
 | [jnd] | And thou hast not walked in their ways, nor done according to their abominations; but as though that were a very little, thou hast been more corrupt than they in all thy ways.
 | [kjv] | Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.
 | [nwb] | Yet hast thou not walked after their ways, nor done after their abominations: but as a very little , thou wast corrupted more than they in all thy ways.
 | [rsv] | Yet you were not content to walk in their ways, or do according to their abominations; within a very little time you were more corrupt than they in all your ways.
 | [web] | Yet have you not walked in their ways, nor done after their abominations; but, as a very little , you were more corrupt than they in all your ways.
 | [ylt] | And -- in their ways thou hast not walked, And according to their abominations done, As a little thing it hath been loathed, And thou dost more corruptly than they in all thy ways.
 | [bbe] | Still you have not gone in their ways or done the disgusting things which they have done; but, as if that was only a little thing, you have gone deeper in evil than they in all your ways.
16:48 | [cbgb] | 主耶和华说，我指着我的永生起誓，你妹妹所多玛与她的众女尚未行你和你众女所行的事。 < | >
 | [niv] | As surely as I live, declares the Sovereign LORD, your sister Sodom and her daughters never did what you and your daughters have done.
 | [asv] | As I live, saith the Lord Jehovah, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
 | [jnd] | I live, saith the Lord Jehovah, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters!
 | [kjv] | As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
 | [nwb] | I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
 | [rsv] | As I live, says the Lord GOD, your sister Sodom and her daughters have not done as you and your daughters have done.
 | [web] | As I live, says the Lord Yahweh, Sodom your sister has not done, she nor her daughters, as you have done, you and your daughters.
 | [ylt] | I live -- an affirmation of the Lord Jehovah, Sodom thy sister hath not done -- she and her daughters -- As thou hast done -- thou and thy daughters.
 | [bbe] | By my life, says the Lord, Sodom your sister never did, she or her daughters, what you and your daughters have done.
16:49 | [cbgb] | 看哪，你妹妹所多玛的罪孽是这样，她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。 < | >
 | [niv] | "`Now this was the sin of your sister Sodom: She and her daughters were arrogant, overfed and unconcerned; they did not help the poor and needy.
 | [asv] | Behold, this was the iniquity of thy sister Sodom: pride, fulness of bread, and prosperous ease was in her and in her daughters; neither did she strengthen the hand of the poor and needy.
 | [jnd] | Behold, this was the iniquity of thy sister Sodom: pride, fulness of bread, and careless ease was in her and in her daughters, but she did not strengthen the hand of the poor and needy.
 | [kjv] | Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.
 | [nwb] | Behold, this was the iniquity of thy sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.
 | [rsv] | Behold, this was the guilt of your sister Sodom: she and her daughters had pride, surfeit of food, and prosperous ease, but did not aid the poor and needy.
 | [web] | Behold, this was the iniquity of your sister Sodom: pride, fullness of bread, and prosperous ease was in her and in her daughters; neither did she strengthen the hand of the poor and needy.
 | [ylt] | Lo, this hath been the iniquity of Sodom thy sister, Arrogancy, fulness of bread, and quiet ease, Have been to her and to her daughters, And the hand of the afflicted and needy She hath not strengthened.
 | [bbe] | Truly, this was the sin of your sister Sodom: pride, a full measure of food, and the comforts of wealth in peace, were seen in her and her daughters, and she gave no help to the poor or to those in need.
16:50 | [cbgb] | 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。 < | >
 | [niv] | They were haughty and did detestable things before me. Therefore I did away with them as you have seen.
 | [asv] | And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
 | [jnd] | And they were haughty, and committed abomination before me, and I took them away when I saw .
 | [kjv] | And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
 | [nwb] | And they were haughty, and committed abomination before me: therefore I took them away as I saw .
 | [rsv] | They were haughty, and did abominable things before me; therefore I removed them, when I saw it.
 | [web] | They were haughty, and committed abomination before me: therefore I took them away as I saw .
 | [ylt] | And they are haughty and do abomination before Me, And I turn them aside when I have seen.
 | [bbe] | They were full of pride and did what was disgusting to me: and so I took them away as you have seen.
16:51 | [cbgb] | 撒马利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姊妹因你所行一切可憎的事，倒显为义。 < | >
 | [niv] | Samaria did not commit half the sins you did. You have done more detestable things than they, and have made your sisters seem righteous by all these things you have done.
 | [asv] | Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters by all thine abominations which thou hast done.
 | [jnd] | And Samaria hath not sinned according to the half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters by all thine abominations which thou hast done.
 | [kjv] | Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.
 | [nwb] | Neither hath Samaria committed half of thy sins; but thou hast multiplied thy abominations more than they, and hast justified thy sisters in all thy abominations which thou hast done.
 | [rsv] | Sama'ria has not committed half your sins; you have committed more abominations than they, and have made your sisters appear righteous by all the abominations which you have committed.
 | [web] | Neither has Samaria committed half of your sins; but you have multiplied your abominations more than they, and have justified your sisters by all your abominations which you have done.
 | [ylt] | As to Samaria, as the half of thy sins -- she hath not sinned, And thou dost multiply thine abominations more than they, And dost justify thy sisters by all thy abominations that thou hast done.
 | [bbe] | And Samaria has not done half your sins; but you have made the number of your disgusting acts greater than theirs, making your sisters seem more upright than you by all the disgusting things which you have done.
16:52 | [cbgb] | 你既断定你姊妹为义（为义或作当受羞辱），就要担当自己的羞辱。因你所犯的罪比她们更为可憎，她们就比你更显为义。你既使你的姊妹显为义，你就要抱愧担当自己的羞辱。 < | >
 | [niv] | Bear your disgrace, for you have furnished some justification for your sisters. Because your sins were more vile than theirs, they appear more righteous than you. So then, be ashamed and bear your disgrace, for you have made your sisters appear righteous.
 | [asv] | Thou also, bear thou thine own shame, in that thou hast given judgment for thy sisters; through thy sins that thou hast committed more abominable than they, they are more righteous that thou: yea, be thou also confounded, and bear thy shame, in that thou hast justified thy sisters.
 | [jnd] | Thou also, who hast judged thy sisters, bear thine own confusion, because of thy sins in which thou hast acted more abominably than they: they are more righteous than thou. So be thou ashamed also, and bear thy confusion, in that thou hast justified thy sisters.
 | [kjv] | Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
 | [nwb] | Thou also, who hast judged thy sisters, bear thy own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yes, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
 | [rsv] | Bear your disgrace, you also, for you have made judgment favorable to your sisters; because of your sins in which you acted more abominably than they, they are more in the right than you. So be ashamed, you also, and bear your disgrace, for you have made your sisters appear righteous.
 | [web] | You also, bear you your own shame, in that you have given judgment for your sisters; through your sins that you have committed more abominable than they, they are more righteous that you: yes, be you also confounded, and bear your shame, in that you have justified your sisters.
 | [ylt] | Thou also -- bear thy shame, That thou hast adjudged to thy sisters, Because of thy sins that thou hast done more abominably than they, They are more righteous than thou, And thou, also, be ashamed and bear thy shame, In thy justifying thy sisters.
 | [bbe] | And you yourself will be put to shame, in that you have given the decision for your sisters; through your sins, which are more disgusting than theirs, they are more upright than you: truly, you will be shamed and made low, for you have made your sisters seem upright.
16:53 | [cbgb] | 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒马利亚和她的众女，并你们中间被掳的，都要归回， < | >
 | [niv] | "`However, I will restore the fortunes of Sodom and her daughters and of Samaria and her daughters, and your fortunes along with them,
 | [asv] | And I will turn again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, and the captivity of thy captives in the midst of them;
 | [jnd] | And I will bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, and the captivity of thy captives in the midst of them;
 | [kjv] | When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:
 | [nwb] | When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then the captivity of thy captives in the midst of them:
 | [rsv] | "I will restore their fortunes, both the fortunes of Sodom and her daughters, and the fortunes of Sama'ria and her daughters, and I will restore your own fortunes in the midst of them,
 | [web] | I will turn again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, and the captivity of your captives in the midst of them;
 | [ylt] | And I have turned back their captivity, The captivity of Sodom and her daughters, And the captivity of Samaria and her daughters, And the captivity of thy captives in their midst,
 | [bbe] | And I will let their fate be changed, the fate of Sodom and her daughters, and the fate of Samaria and her daughters, and your fate with theirs.
16:54 | [cbgb] | 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。 < | >
 | [niv] | so that you may bear your disgrace and be ashamed of all you have done in giving them comfort.
 | [asv] | that thou mayest bear thine own shame, and mayest be ashamed because of all that thou hast done, in that thou art a comfort unto them.
 | [jnd] | that thou mayest bear thy confusion, and mayest be confounded for all that thou hast done, in that thou comfortest them.
 | [kjv] | That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.
 | [nwb] | That thou mayest bear thy own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort to them.
 | [rsv] | that you may bear your disgrace and be ashamed of all that you have done, becoming a consolation to them.
 | [web] | that you may bear your own shame, and may be ashamed because of all that you have done, in that you are a comfort to them.
 | [ylt] | So that thou dost bear thy shame, And hast been ashamed of all that thou hast done, In thy comforting them.
 | [bbe] | So that you will be shamed and made low because of all you have done, when I have mercy on you.
16:55 | [cbgb] | 你的妹妹所多玛和她的众女必归回原位。撒马利亚和她的众女，你和你的众女，也必归回原位。 < | >
 | [niv] | And your sisters, Sodom with her daughters and Samaria with her daughters, will return to what they were before; and you and your daughters will return to what you were before.
 | [asv] | And thy sisters, Sodom and her daughters, shall return to their former estate; and Samaria and her daughters shall return to their former estate; and thou and thy daughters shall return to your former estate.
 | [jnd] | And thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate; thou also and thy daughters, ye shall return to your former estate.
 | [kjv] | When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.
 | [nwb] | When thy sisters, Sodom and her daughters, shall return to their former state, and Samaria and her daughters shall return to their former state, then thou and thy daughters shall return to your former state.
 | [rsv] | As for your sisters, Sodom and her daughters shall return to their former estate, and Sama'ria and her daughters shall return to their former estate; and you and your daughters shall return to your former estate.
 | [web] | Your sisters, Sodom and her daughters, shall return to their former estate; and Samaria and her daughters shall return to their former estate; and you and your daughters shall return to your former estate.
 | [ylt] | And thy sisters, Sodom and her daughters, Do turn back to their former state, And Samaria and her daughters Do turn back to their former state, And thou and thy daughters do turn back to your former state.
 | [bbe] | And your sisters, Sodom and her daughters, will go back to their first condition, and Samaria and her daughters will go back to their first condition, and you and your daughters will go back to your first condition.
16:56 | [cbgb] | < | >
 | [niv] | You would not even mention your sister Sodom in the day of your pride,
 | [asv] | For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
 | [jnd] | Yea, Sodom thy sister was not mentioned by thy mouth in the day of thy pride,
 | [kjv] | For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
 | [nwb] | For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
 | [rsv] | Was not your sister Sodom a byword in your mouth in the day of your pride,
 | [web] | For your sister Sodom was not mentioned by your mouth in the day of your pride,
 | [ylt] | And thy sister Sodom hath not been for a report in thy mouth, In the day of thine arrogancy,
 | [bbe] | Was not your sister Sodom an oath in your mouth in the day of your pride,
16:57 | [cbgb] | 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。 < | >
 | [niv] | before your wickedness was uncovered. Even so, you are now scorned by the daughters of Edom and all her neighbors and the daughters of the Philistines--all those around you who despise you.
 | [asv] | before thy wickedness was uncovered, as at the time of the reproach of the daughters of Syria, and of all that are round about her, the daughters of the Philistines, that do despite unto thee round about.
 | [jnd] | before thy wickedness was discovered, as at the time of the reproach of the daughters of Syria, and of all that are round about her, the daughters of the Philistines, who despise thee on every side.
 | [kjv] | Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.
 | [nwb] | Before thy wickedness was disclosed, as at the time of reproach of the daughters of Syria, and all around her, the daughters of the Philistines, who despise thee on every side.
 | [rsv] | before your wickedness was uncovered? Now you have become like her an object of reproach for the daughters of Edom and all her neighbors, and for the daughters of the Philistines, those round about who despise you.
 | [web] | before your wickedness was uncovered, as at the time of the reproach of the daughters of Syria, and of all who are round about her, the daughters of the Philistines, who do despite to you round about.
 | [ylt] | Before thy wickedness is revealed, As the time of the reproach of the daughters of Aram, And of all her neighbours, the daughters of the Philistines, Who are despising thee round about.
 | [bbe] | Before your shame was uncovered? Now you have become like her a word of shame to the daughters of Edom and all who are round about you, the daughters of the Philistines who put shame on you round about.
16:58 | [cbgb] | 耶和华说，你贪淫和可憎的事，你已经担当了。 < | >
 | [niv] | You will bear the consequences of your lewdness and your detestable practices, declares the LORD.
 | [asv] | Thou hast borne thy lewdness and thine abominations, saith Jehovah.
 | [jnd] | Thy lewdness and thine abominations, thou bearest them, saith Jehovah.
 | [kjv] | Thou hast borne thy lewdness and thine abominations, saith the LORD.
 | [nwb] | Thou hast borne thy lewdness and thy abominations, saith the LORD.
 | [rsv] | You bear the penalty of your lewdness and your abominations, says the LORD.
 | [web] | You have borne your lewdness and your abominations, says Yahweh.
 | [ylt] | Thy devices and thine abominations, Thou hast borne them, an affirmation of Jehovah.
 | [bbe] | The reward of your evil designs and your disgusting ways has come on you, says the Lord.
16:59 | [cbgb] | 主耶和华如此说，你这轻看誓言，背弃盟约的，我必照你所行的待你。 < | >
 | [niv] | "`This is what the Sovereign LORD says: I will deal with you as you deserve, because you have despised my oath by breaking the covenant.
 | [asv] | For thus saith the Lord Jehovah: I will also deal with thee as thou hast done, who hast despised the oath in breaking the covenant.
 | [jnd] | For thus saith the Lord Jehovah: I will even deal with thee as thou hast done, who hast despised the oath, and broken the covenant.
 | [kjv] | For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.
 | [nwb] | For thus saith the Lord GOD; I will even deal with thee as thou hast done, who hast despised the oath in breaking the covenant.
 | [rsv] | "Yea, thus says the Lord GOD: I will deal with you as you have done, who have despised the oath in breaking the covenant,
 | [web] | For thus says the Lord Yahweh: I will also deal with you as you have done, who have despised the oath in breaking the covenant.
 | [ylt] | For thus said the Lord Jehovah: I have dealt with thee as thou hast done, In that thou hast despised an oath -- to break covenant.
 | [bbe] | For this is what the Lord has said: I will do to you as you have done, you who, putting the oath on one side, have let the agreement be broken.
16:60 | [cbgb] | 然而我要追念在你幼年时与你所立的约，也要与你立定永约。 < | >
 | [niv] | Yet I will remember the covenant I made with you in the days of your youth, and I will establish an everlasting covenant with you.
 | [asv] | Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
 | [jnd] | Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
 | [kjv] | Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
 | [nwb] | Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish to thee an everlasting covenant.
 | [rsv] | yet I will remember my covenant with you in the days of your youth, and I will establish with you an everlasting covenant.
 | [web] | Nevertheless I will remember my covenant with you in the days of your youth, and I will establish to you an everlasting covenant.
 | [ylt] | And I -- I have remembered My covenant with thee, In the days of thy youth, And I have established for thee a covenant age-during.
 | [bbe] | But still I will keep in mind the agreement made with you in the days when you were young, and I will make with you an eternal agreement.
16:61 | [cbgb] | 你接待你姊姊和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按着前约。 < | >
 | [niv] | Then you will remember your ways and be ashamed when you receive your sisters, both those who are older than you and those who are younger. I will give them to you as daughters, but not on the basis of my covenant with you.
 | [asv] | Then shalt thou remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder sisters and thy younger; and I will give them unto thee for daughters, but not by thy covenant.
 | [jnd] | And thou shalt remember thy ways, and be confounded, when thou shalt receive thy sisters who are older than thou, together with those who are younger than thou; for I will give them unto thee for daughters, but not by virtue of thy covenant.
 | [kjv] | Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.
 | [nwb] | Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thy elder and thy younger: and I will give them to thee for daughters, but not by thy covenant.
 | [rsv] | Then you will remember your ways, and be ashamed when I take your sisters, both your elder and your younger, and give them to you as daughters, but not on account of the covenant with you.
 | [web] | Then shall you remember your ways, and be ashamed, when you shall receive your sisters, your elder and your younger; and I will give them to you for daughters, but not by your covenant.
 | [ylt] | And thou hast remembered thy ways, And thou hast been ashamed, In thy receiving thy sisters -- Thine elder with thy younger, And I have given them to thee for daughters, And not by thy covenant.
 | [bbe] | Then at the memory of your ways you will be overcome with shame, when I take your sisters, the older and the younger, and give them to you for daughters, but not by your agreement.
16:62 | [cbgb] | 我要坚定与你所立的约（你就知道我是耶和华）， < | >
 | [niv] | So I will establish my covenant with you, and you will know that I am the LORD.
 | [asv] | And I will establish my covenant with thee; and thou shalt know that I am Jehovah;
 | [jnd] | And I will establish my covenant with thee, and thou shalt know that I Jehovah;
 | [kjv] | And I will establish my covenant with thee; and thou shalt know that I am the LORD:
 | [nwb] | And I will establish my covenant with thee; and thou shalt know that I the LORD:
 | [rsv] | I will establish my covenant with you, and you shall know that I am the LORD,
 | [web] | I will establish my covenant with you; and you shall know that I am Yahweh;
 | [ylt] | And I -- I have established My covenant with thee, And thou hast known that I Jehovah.
 | [bbe] | And I will make my agreement with you; and you will be certain that I am the Lord:
16:63 | [cbgb] | 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。 <
 | [niv] | Then, when I make atonement for you for all you have done, you will remember and be ashamed and never again open your mouth because of your humiliation, declares the Sovereign LORD.'"
 | [asv] | that thou mayest remember, and be confounded, and never open thy mouth any more, because of thy shame, when I have forgiven thee all that thou hast done, saith the Lord Jehovah.
 | [jnd] | that thou mayest remember, and be ashamed, and no more open thy mouth because of thy confusion, when I forgive thee all that thou hast done, saith the Lord Jehovah.
 | [kjv] | That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.
 | [nwb] | That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified towards thee for all that thou hast done, saith the Lord GOD.
 | [rsv] | that you may remember and be confounded, and never open your mouth again because of your shame, when I forgive you all that you have done, says the Lord GOD."
 | [web] | that you may remember, and be confounded, and never open your mouth any more, because of your shame, when I have forgiven you all that you have done, says the Lord Yahweh.
 | [ylt] | So that thou dost remember, And thou hast been ashamed, And there is not to thee any more an opening of the mouth because of thy shame, In My receiving atonement for thee, For all that thou hast done, An affirmation of the Lord Jehovah!'
 | [bbe] | So that, at the memory of these things, you may be at a loss, never opening your mouth because of your shame; when you have my forgiveness for all you have done, says the Lord.


Interlinear Bible:Ezekiel 17

 以西结书 Ezekiel 17 << || >>
17:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
17:2 | [cbgb] | 人子阿，你要向以色列家出谜语，设比喻， < | >
 | [niv] | "Son of man, set forth an allegory and tell the house of Israel a parable.
 | [asv] | Son of man, put forth a riddle, and speak a parable unto the house of Israel;
 | [jnd] | Son of man, put forth a riddle, and speak a parable unto the house of Israel,
 | [kjv] | Son of man, put forth a riddle, and speak a parable unto the house of Israel;
 | [nwb] | Son of man, put forth a riddle, and speak a parable to the house of Israel;
 | [rsv] | "Son of man, propound a riddle, and speak an allegory to the house of Israel;
 | [web] | Son of man, put forth a riddle, and speak a parable to the house of Israel;
 | [ylt] | `Son of man, put forth a riddle, and use a simile unto the house of Israel,
 | [bbe] | Son of man, give out a dark saying, and make a comparison for the children of Israel,
17:3 | [cbgb] | 说主耶和华如此说，有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到利巴嫩，将香柏树找拧去， < | >
 | [niv] | Say to them, `This is what the Sovereign LORD says: A great eagle with powerful wings, long feathers and full plumage of varied colors came to Lebanon. Taking hold of the top of a cedar,
 | [asv] | and say, Thus saith the Lord Jehovah: A great eagle with great wings and long pinions, full of feathers, which had divers colors, came unto Lebanon, and took the top of the cedar:
 | [jnd] | and say, Thus saith the Lord Jehovah: A great eagle with great wings, long-pinioned, full of feathers, which was of divers colours, came unto Lebanon, and took the highest branch of the cedar.
 | [kjv] | And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:
 | [nwb] | And say, Thus saith the Lord GOD; A great eagle with great wings, long-winged, full of feathers, which had divers colors, came to Lebanon, and took the highest branch of the cedar:
 | [rsv] | say, Thus says the Lord GOD: A great eagle with great wings and long pinions, rich in plumage of many colors, came to Lebanon and took the top of the cedar;
 | [web] | and say, Thus says the Lord Yahweh: A great eagle with great wings and long pinions, full of feathers, which had various colors, came to Lebanon, and took the top of the cedar:
 | [ylt] | and thou hast said: Thus said the Lord Jehovah: The great eagle, great-winged, long-pinioned, Full of feathers, that hath diverse colours, Hath come in unto Lebanon, And it taketh the foliage of the cedar,
 | [bbe] | And say, This is what the Lord has said: A great eagle with great wings, full of long feathers of different colours, came to Lebanon, and took the top of the cedar:
17:4 | [cbgb] | 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。 < | >
 | [niv] | he broke off its topmost shoot and carried it away to a land of merchants, where he planted it in a city of traders.
 | [asv] | he cropped off the topmost of the young twigs thereof, and carried it unto a land of traffic; he set it in a city of merchants.
 | [jnd] | He cropped off the top of its young shoots, and carried it into a merchants' land; he set it in a city of traders.
 | [kjv] | He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.
 | [nwb] | He cropped off the top of its young twigs, and carried it into a land of traffick; he set it in a city of merchants.
 | [rsv] | he broke off the topmost of its young twigs and carried it to a land of trade, and set it in a city of merchants.
 | [web] | he cropped off the topmost of the young twigs of it, and carried it to a land of traffic; he set it in a city of merchants.
 | [ylt] | The top of its tender twigs it hath cropped, And it bringeth it in to the land of Canaan. In a city of merchants it hath placed it.
 | [bbe] | Biting off the highest of its young branches, he took it to the land of Canaan, and put it in a town of traders.
17:5 | [cbgb] | 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树， < | >
 | [niv] | "`He took some of the seed of your land and put it in fertile soil. He planted it like a willow by abundant water,
 | [asv] | He took also of the seed of the land, and planted it in a fruitful soil; he placed it beside many waters; he set it as a willow-tree.
 | [jnd] | And he took of the seed of the land, and planted it in a fruitful field; he placed it by great waters, he set it as a willow tree.
 | [kjv] | He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.
 | [nwb] | He took also of the seed of the land, and planted it in a fruitful field; he placed by great waters, set it a willow tree.
 | [rsv] | Then he took of the seed of the land and planted it in fertile soil; he placed it beside abundant waters. He set it like a willow twig,
 | [web] | He took also of the seed of the land, and planted it in a fruitful soil; he placed it beside many waters; he set it as a willow-tree.
 | [ylt] | And it taketh of the seed of the land, And doth put it in a field of seed, To take by many waters, In a conspicuous place it hath set it.
 | [bbe] | And he took some of the seed of the land, planting it in fertile earth, placing it by great waters; he put it in like a willow-tree.
17:6 | [cbgb] | 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。 < | >
 | [niv] | and it sprouted and became a low, spreading vine. Its branches turned toward him, but its roots remained under it. So it became a vine and produced branches and put out leafy boughs.
 | [asv] | And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
 | [jnd] | And it grew, and became a spreading vine of low stature, so that its branches should turn toward him, and the roots thereof be under him; and it became a vine, and brought forth branches, and shot forth sprigs.
 | [kjv] | And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
 | [nwb] | And it grew, and became a spreading vine of low stature, whose branches turned towards him, and its roots were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
 | [rsv] | and it sprouted and became a low spreading vine, and its branches turned toward him, and its roots remained where it stood. So it became a vine, and brought forth branches and put forth foliage.
 | [web] | It grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots of it were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
 | [ylt] | And it springeth up, and becometh a spreading vine, humble of stature, To turn its thin shoots toward itself, And its roots are under it, And it becometh a vine, and maketh boughs, And sendeth forth beauteous branches.
 | [bbe] | And its growth went on and it became a vine, low and widely stretching, whose branches were turned to him and its roots were under him: so it became a vine, putting out branches and young leaves.
17:7 | [cbgb] | 又有一大鹰，翅膀大，羽毛多。这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得它的浇灌。 < | >
 | [niv] | "`But there was another great eagle with powerful wings and full plumage. The vine now sent out its roots toward him from the plot where it was planted and stretched out its branches to him for water.
 | [asv] | There was also another great eagle with great wings and many feathers: and, behold, this vine did bend its roots toward him, and shot forth its branches toward him, from the beds of its plantation, that he might water it.
 | [jnd] | And there was another great eagle with great wings and many feathers; and behold, from the beds of her plantation, this vine did bend her roots unto him, and shot forth her branches toward him, that he might water it.
 | [kjv] | There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.
 | [nwb] | There was also another great eagle with great wings and many feathers: and behold, this vine did bend her roots towards him, and shot forth her branches towards him, that he might water it by the furrows of her plantation.
 | [rsv] | "But there was another great eagle with great wings and much plumage; and behold, this vine bent its roots toward him, and shot forth its branches toward him that he might water it. From the bed where it was planted
 | [web] | There was also another great eagle with great wings and many feathers: and, behold, this vine did bend its roots toward him, and shot forth its branches toward him, from the beds of its plantation, that he might water it.
 | [ylt] | And there is another great eagle, Great-winged, and abounding with feathers, And lo, this vine hath bent its roots toward him, And its thin shoots it hath sent out toward him, To water it from the furrows of its planting,
 | [bbe] | And there was another eagle with great wings and thick feathers: and now this vine, pushing out its roots to him, sent out its branches in his direction from the bed where it was planted, so that he might give it water.
17:8 | [cbgb] | 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。 < | >
 | [niv] | It had been planted in good soil by abundant water so that it would produce branches, bear fruit and become a splendid vine.'
 | [asv] | It was planted in a good soil by many waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
 | [jnd] | It was planted in a good field by many waters, that it might bring forth branches and bear fruit, that it might be a noble vine.
 | [kjv] | It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
 | [nwb] | It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
 | [rsv] | he transplanted it to good soil by abundant waters, that it might bring forth branches, and bear fruit, and become a noble vine.
 | [web] | It was planted in a good soil by many waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
 | [ylt] | On a good field, by many waters, it is planted, To make branches, and to bear fruit, To be for an goodly vine.
 | [bbe] | He had it planted in a good field by great waters so that it might put out branches and have fruit and be a strong vine.
17:9 | [cbgb] | 你要说，主耶和华如此说，这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯乾，使它发的嫩叶都枯乾了麽？也不用大力和多民，就拔出它的根来。 < | >
 | [niv] | "Say to them, `This is what the Sovereign LORD says: Will it thrive? Will it not be uprooted and stripped of its fruit so that it withers? All its new growth will wither. It will not take a strong arm or many people to pull it up by the roots.
 | [asv] | Say thou, Thus saith the Lord Jehovah: Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it may wither; that all its fresh springing leaves may wither? and not by a strong arm or much people can it be raised from the roots thereof.
 | [jnd] | Say, Thus saith the Lord Jehovah: Shall it prosper? Shall he not pull up its roots, and cut off its fruit, that it may wither? All its fresh sprouting leaves shall wither, even without a great arm and many people to pluck it up by its roots.
 | [kjv] | Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.
 | [nwb] | Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up its roots, and cut off its fruit, that it may wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by its roots.
 | [rsv] | Say, Thus says the Lord GOD: Will it thrive? Will he not pull up its roots and cut off its branches, so that all its fresh sprouting leaves wither? It will not take a strong arm or many people to pull it from its roots.
 | [web] | Say you, Thus says the Lord Yahweh: Shall it prosper? shall he not pull up the roots of it, and cut off the fruit of it, that it may wither; that all its fresh springing leaves may wither? and not by a strong arm or much people can it be raised from the roots of it.
 | [ylt] | Say: Thus said the Lord Jehovah: It prospereth -- its roots doth he not draw out, And its fruit cut off, and it is withered? all the leaves of its springing it withereth, And not by great strength, and by a numerous people, To lift it up by its roots.
 | [bbe] | Say, This is what the Lord has said: Will it do well? will he not have its roots pulled up and its branches cut off, so that all its young leaves may become dry and it may be pulled up by its roots?
17:10 | [cbgb] | 葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯乾麽？必在生长的畦中枯乾了。 < | >
 | [niv] | Even if it is transplanted, will it thrive? Will it not wither completely when the east wind strikes it--wither away in the plot where it grew?'"
 | [asv] | Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the beds where it grew.
 | [jnd] | And behold, being planted, shall it prosper? shall it not utterly wither when the east wind toucheth it? It shall wither in the beds where it grew.
 | [kjv] | Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.
 | [nwb] | Yes, behold, planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.
 | [rsv] | Behold, when it is transplanted, will it thrive? Will it not utterly wither when the east wind strikes it--wither away on the bed where it grew?"
 | [web] | Yes, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind touches it? it shall wither in the beds where it grew.
 | [ylt] | And lo, the planted thing -- doth it prosper? When come against it doth the east wind, Doth it not utterly wither? On the furrows of its springing it withereth.'
 | [bbe] | And if it is planted will it do well? will it not become quite dry at the touch of the east wind, drying up in the bed where it was planted?
17:11 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | Then the word of the LORD came to me:
 | [web] | Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | Then the word of the Lord came to me, saying,
17:12 | [cbgb] | 你对那悖逆之家说，你们不知道这些事是什么意思麽？你要告诉他们说，巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。 < | >
 | [niv] | "Say to this rebellious house, `Do you not know what these things mean?' Say to them: `The king of Babylon went to Jerusalem and carried off her king and her nobles, bringing them back with him to Babylon.
 | [asv] | Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon came to Jerusalem, and took the king thereof, and the princes thereof, and brought them to him to Babylon:
 | [jnd] | Say now to the rebellious house, Know ye not what these things are? Say, Behold, the king of Babylon came to Jerusalem, and took its king and its princes, and led them with him to Babylon.
 | [kjv] | Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;
 | [nwb] | Say now to the rebellious house, Know ye not what these ? tell , Behold, the king of Babylon hath come to Jerusalem, and hath taken its king, and its princes, and led them with him to Babylon;
 | [rsv] | "Say now to the rebellious house, Do you not know what these things mean? Tell them, Behold, the king of Babylon came to Jerusalem, and took her king and her princes and brought them to him to Babylon.
 | [web] | Say now to the rebellious house, Don't you know what these things mean? tell them, Behold, the king of Babylon came to Jerusalem, and took the king of it, and the princes of it, and brought them to him to Babylon:
 | [ylt] | `Say, I pray thee, to the rebellious house, Have ye not known what these ? Say, Lo, come hath the king of Babylon to Jerusalem, And he taketh its king, and its princes, And bringeth them to himself to Babylon.
 | [bbe] | Say now to this uncontrolled people, Are these things not clear to you? Say to them, See, the king of Babylon came to Jerusalem and took its king and its rulers away with him to Babylon;
17:13 | [cbgb] | 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去， < | >
 | [niv] | Then he took a member of the royal family and made a treaty with him, putting him under oath. He also carried away the leading men of the land,
 | [asv] | and he took of the seed royal, and made a covenant with him; he also brought him under an oath, and took away the mighty of the land;
 | [jnd] | And he took of the king's seed, and made a covenant with him, and brought him under an oath, and he took away the mighty of the land;
 | [kjv] | And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:
 | [nwb] | And hath taken of the king's seed, and made a covenant with him, and hath taken an oath from him: he hath also taken the mighty of the land:
 | [rsv] | And he took one of the seed royal and made a covenant with him, putting him under oath. (The chief men of the land he had taken away,
 | [web] | and he took of the seed royal, and made a covenant with him; he also brought him under an oath, and took away the mighty of the land;
 | [ylt] | And he taketh of the seed of the kingdom, And maketh with him a covenant, And bringeth him in to an oath, And the mighty of the land he hath taken,
 | [bbe] | And he took one of the sons of the king and made an agreement with him; and he put him under an oath, and took away the great men of the land:
17:14 | [cbgb] | 使国低微不能自强，惟因守盟约得以存立。 < | >
 | [niv] | so that the kingdom would be brought low, unable to rise again, surviving only by keeping his treaty.
 | [asv] | that the kingdom might be base, that it might not lift itself up, but that by keeping his covenant it might stand.
 | [jnd] | that the kingdom might be abased, that it might not lift itself up, that it might keep his covenant in order to stand.
 | [kjv] | That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.
 | [nwb] | That the kingdom might be base, that it might not lift itself up, that by keeping his covenant it might stand.
 | [rsv] | that the kingdom might be humble and not lift itself up, and that by keeping his covenant it might stand.)
 | [web] | that the kingdom might be base, that it might not lift itself up, but that by keeping his covenant it might stand.
 | [ylt] | That the kingdom may be humble, That it may not lift itself up, To keep his covenant -- that it may stand.
 | [bbe] | So that the kingdom might be made low with no power of lifting itself up, but might keep his agreement to be his servants.
17:15 | [cbgb] | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？ < | >
 | [niv] | But the king rebelled against him by sending his envoys to Egypt to get horses and a large army. Will he succeed? Will he who does such things escape? Will he break the treaty and yet escape?
 | [asv] | But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? shall he break the covenant, and yet escape?
 | [jnd] | But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? shall he break the covenant, and yet escape?
 | [kjv] | But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?
 | [nwb] | But he rebelled against him in sending his embassadors into Egypt, that they might give him horses and many people. Shall he prosper? shall he escape that doeth such ? or shall he break the covenant, and be delivered?
 | [rsv] | But he rebelled against him by sending ambassadors to Egypt, that they might give him horses and a large army. Will he succeed? Can a man escape who does such things? Can he break the covenant and yet escape?
 | [web] | But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape who does such things? shall he break the covenant, and yet escape?
 | [ylt] | And he rebelleth against him, To send his messengers to Egypt, To give to him horses, and much people, Doth he prosper? doth he escape who is doing these things? And hath he broken covenant and escaped?
 | [bbe] | But he went against his authority in sending representatives to Egypt to get from them horses and a great army. Will he do well? will he be safe who does such things? if the agreement is broken will he be safe?
17:16 | [cbgb] | 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指着我的永生起誓，他定要死在立他作王，巴比伦王的京都。 < | >
 | [niv] | "`As surely as I live, declares the Sovereign LORD, he shall die in Babylon, in the land of the king who put him on the throne, whose oath he despised and whose treaty he broke.
 | [asv] | As I live, saith the Lord Jehovah, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
 | [jnd] | I live, saith the Lord Jehovah, verily in the place of the king that made him king, whose oath he despised, and whose covenant he broke, even with him, in the midst of Babylon, shall he die.
 | [kjv] | As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
 | [nwb] | I live, saith the Lord GOD, surely in the place the king that made him king, whose oath he despised, and whose covenant he broke, with him in the midst of Babylon he shall die.
 | [rsv] | As I live, says the Lord GOD, surely in the place where the king dwells who made him king, whose oath he despised, and whose covenant with him he broke, in Babylon he shall die.
 | [web] | As I live, says the Lord Yahweh, surely in the place where the king dwells who made him king, whose oath he despised, and whose covenant he broke, even with him in the midst of Babylon he shall die.
 | [ylt] | I live -- an affirmation of the Lord Jehovah, Doth he not -- in the place of the king who is causing him to reign, Whose oath he hath despised, And whose covenant he hath broken, With him -- in the midst of Babylon -- die?
 | [bbe] | By my life, says the Lord, truly in the place of the king who made him king, whose oath he put on one side and let his agreement with him be broken, even in Babylon he will come to his death.
17:17 | [cbgb] | 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。 < | >
 | [niv] | Pharaoh with his mighty army and great horde will be of no help to him in war, when ramps are built and siege works erected to destroy many lives.
 | [asv] | Neither shall Pharaoh with his mighty army and great company help him in the war, when they cast up mounds and build forts, to cut off many persons.
 | [jnd] | Neither shall Pharaoh with a mighty army and a great assemblage do anything for him in the war, when they cast up mounds and build forts to cut off many persons.
 | [kjv] | Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:
 | [nwb] | Neither shall Pharaoh with mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:
 | [rsv] | Pharaoh with his mighty army and great company will not help him in war, when mounds are cast up and siege walls built to cut off many lives.
 | [web] | Neither shall Pharaoh with his mighty army and great company help him in the war, when they cast up mounds and build forts, to cut off many persons.
 | [ylt] | And not with a great force, and with a numerous assembly, Doth Pharaoh maintain him in battle, By pouring out a mount, and in building a fortification, To cut off many souls.
 | [bbe] | And Pharaoh with his strong army and great forces will be no help to him in the war, when they put up earthworks and make strong walls for the cutting off of lives:
17:18 | [cbgb] | 他轻看誓言，背弃盟约，已经投降，却又作这一切的事，他必不能逃脱。 < | >
 | [niv] | He despised the oath by breaking the covenant. Because he had given his hand in pledge and yet did all these things, he shall not escape.
 | [asv] | For he hath despised the oath by breaking the covenant; and behold, he had given his hand, and yet hath done all these things; he shall not escape.
 | [jnd] | He despised the oath, and broke the covenant; and behold, he had given his hand, yet hath he done all these things: he shall not escape.
 | [kjv] | Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.
 | [nwb] | Seeing he despised the oath by breaking the covenant, when lo, he had given his hand, and hath done all these , he shall not escape.
 | [rsv] | Because he despised the oath and broke the covenant, because he gave his hand and yet did all these things, he shall not escape.
 | [web] | For he has despised the oath by breaking the covenant; and behold, he had given his hand, and yet has done all these things; he shall not escape.
 | [ylt] | And he despised the oath -- to break covenant, And lo, he hath given his hand, And all these he hath done, he escapeth not.
 | [bbe] | For he put his oath on one side in letting the agreement be broken; and though he had given his hand to it, he did all these things; he will not get away safe.
17:19 | [cbgb] | 所以主耶和华如此说，我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: As surely as I live, I will bring down on his head my oath that he despised and my covenant that he broke.
 | [asv] | Therefore thus saith the Lord Jehovah: As I live, surely mine oath that he hath despised, and my covenant that he hath broken, I will even bring it upon his own head.
 | [jnd] | Therefore thus saith the Lord Jehovah: I live, verily, mine oath which he hath despised, and my covenant which he hath broken, even it will I recompense upon his head.
 | [kjv] | Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.
 | [nwb] | Therefore thus saith the Lord GOD; I live, surely my oath that he hath despised, and my covenant that he hath broken, even that will I recompense upon his own head.
 | [rsv] | Therefore thus says the Lord GOD: As I live, surely my oath which he despised, and my covenant which he broke, I will requite upon his head.
 | [web] | Therefore thus says the Lord Yahweh: As I live, surely my oath that he has despised, and my covenant that he has broken, I will even bring it on his own head.
 | [ylt] | Therefore, thus said the Lord Jehovah: I live -- Mine oath that he hath despised, And My covenant that he hath broken, Have I not put it on his head?
 | [bbe] | And so the Lord has said, By my life, truly, for my oath which he put on one side, and my agreement which has been broken, I will send punishment on his head.
17:20 | [cbgb] | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。 < | >
 | [niv] | I will spread my net for him, and he will be caught in my snare. I will bring him to Babylon and execute judgment upon him there because he was unfaithful to me.
 | [asv] | And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will enter into judgment with him there for his trespass that he hath trespassed against me.
 | [jnd] | And I will spread my net upon him, and he shall be taken in my snare; and I will bring him to Babylon, and will enter into judgment with him there for his unfaithfulness in which he hath been unfaithful against me.
 | [kjv] | And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.
 | [nwb] | And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.
 | [rsv] | I will spread my net over him, and he shall be taken in my snare, and I will bring him to Babylon and enter into judgment with him there for the treason he has committed against me.
 | [web] | I will spread my net on him, and he shall be taken in my snare, and I will bring him to Babylon, and will enter into judgment with him there for his trespass that he has trespassed against me.
 | [ylt] | And I have spread out for him My snare, And he hath been caught in My net, And I have brought him in to Babylon, And pleaded with him there his trespass, That he hath trespassed against Me.
 | [bbe] | My net will be stretched out over him, and he will be taken in my cords, and I will send him to Babylon, and there I will be his judge for the wrong which he has done against me.
17:21 | [cbgb] | 他的一切军队，凡逃跑的，都必倒在刀下。所剩下的，也必分散四方（方原文作风）。你们就知道说这话的是我耶和华。 < | >
 | [niv] | All his fleeing troops will fall by the sword, and the survivors will be scattered to the winds. Then you will know that I the LORD have spoken.
 | [asv] | And all his fugitives in all his bands shall fall by the sword, and they that remain shall be scattered toward every wind: and ye shall know that I, Jehovah, have spoken it.
 | [jnd] | And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward every wind; and ye shall know that I Jehovah have spoken.
 | [kjv] | And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.
 | [nwb] | And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered towards all winds: and ye shall know that I the LORD have spoken .
 | [rsv] | And all the pick of his troops shall fall by the sword, and the survivors shall be scattered to every wind; and you shall know that I, the LORD, have spoken."
 | [web] | All his fugitives in all his bands shall fall by the sword, and those who remain shall be scattered toward every wind: and you shall know that I, Yahweh, have spoken it.
 | [ylt] | And all his fugitives, with all his bands, By sword do fall, and those remaining, To every wind they are spread out, And ye have known that I, Jehovah, have spoken.
 | [bbe] | All his best fighting-men will be put to the sword, and the rest will be sent away to every wind: and you will be certain that I the Lord have said it.
17:22 | [cbgb] | 主耶和华如此说，我要将香柏树找拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上。 < | >
 | [niv] | "`This is what the Sovereign LORD says: I myself will take a shoot from the very top of a cedar and plant it; I will break off a tender sprig from its topmost shoots and plant it on a high and lofty mountain.
 | [asv] | Thus saith the Lord Jehovah: I will also take of the lofty top of the cedar, and will set it; I will crop off from the topmost of its young twigs a tender one, and I will plant it upon a high and lofty mountain:
 | [jnd] | Thus saith the Lord Jehovah: I will also take of the highest branch of the lofty cedar, and will set it; I will crop off from the top of its young shoots a tender one, and I will plant it upon a high and eminent mountain:
 | [kjv] | Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:
 | [nwb] | Thus saith the Lord GOD, I will also take of the highest branch of the high cedar, and will set ; I will crop off from the top of its young twigs a tender one, and will plant upon a high mountain and eminent:
 | [rsv] | Thus says the Lord GOD: "I myself will take a sprig from the lofty top of the cedar, and will set it out; I will break off from the topmost of its young twigs a tender one, and I myself will plant it upon a high and lofty mountain;
 | [web] | Thus says the Lord Yahweh: I will also take of the lofty top of the cedar, and will set it; I will crop off from the topmost of its young twigs a tender one, and I will plant it on a high and lofty mountain:
 | [ylt] | Thus said the Lord Jehovah: I have taken of the foliage of the high cedar, And I have set , From the top of its tender shoots a tender one I crop, And I -- I have planted on a mountain high and lofty.
 | [bbe] | This is what the Lord has said: Further, I will take the highest top of the cedar and put it in the earth; cutting off from the highest of his young branches a soft one, I will have it planted on a high and great mountain;
17:23 | [cbgb] | 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。 < | >
 | [niv] | On the mountain heights of Israel I will plant it; it will produce branches and bear fruit and become a splendid cedar. Birds of every kind will nest in it; they will find shelter in the shade of its branches.
 | [asv] | in the mountain of the height of Israel will I plant it; and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all birds of every wing; in the shade of the branches thereof shall they dwell.
 | [jnd] | upon the mountain of the height of Israel will I plant it; and it shall bring forth branches, and bear fruit, and become a noble cedar; and under it shall dwell all birds of every wing; in the shadow of the branches thereof shall they dwell.
 | [kjv] | In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.
 | [nwb] | In the mountain of the hight of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shade of its branches shall they dwell.
 | [rsv] | on the mountain height of Israel will I plant it, that it may bring forth boughs and bear fruit, and become a noble cedar; and under it will dwell all kinds of beasts; in the shade of its branches birds of every sort will nest.
 | [web] | in the mountain of the height of Israel will I plant it; and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all birds of every wing; in the shade of the branches of it shall they dwell.
 | [ylt] | In a mountain -- the high place of Israel, I plant it, And it hath borne boughs, and yielded fruit, And become a goodly cedar, And dwelt under it have all birds of every wing, In the shade of its thin shoots they dwell.
 | [bbe] | It will be planted on the high mountain of Israel: it will put out branches and have fruit and be a fair cedar: under it all birds of every sort will make their living-place, resting in the shade of its branches.
17:24 | [cbgb] | 田野的树木都必知道我耶和华使高树矮小，矮树高大。青树枯乾，枯树发旺。我耶和华如此说，也如此行了。 <
 | [niv] | All the trees of the field will know that I the LORD bring down the tall tree and make the low tree grow tall. I dry up the green tree and make the dry tree flourish. "`I the LORD have spoken, and I will do it.'"
 | [asv] | And all the trees of the field shall know that I, Jehovah, have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish; I, Jehovah, have spoken and have done it.
 | [jnd] | And all the trees of the field shall know that I Jehovah have brought down the high tree, have exalted the low tree, have dried up the green tree, and made the dry tree to flourish: I Jehovah have spoken, and will do .
 | [kjv] | And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.
 | [nwb] | And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done .
 | [rsv] | And all the trees of the field shall know that I the LORD bring low the high tree, and make high the low tree, dry up the green tree, and make the dry tree flourish. I the LORD have spoken, and I will do it."
 | [web] | All the trees of the field shall know that I, Yahweh, have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish; I, Yahweh, have spoken and have done it.
 | [ylt] | And known have all trees of the field That I, Jehovah, have made low the high tree, I have set on high the low tree, I have dried up the moist tree, And I have caused the dry tree to flourish, I, Jehovah, have spoken, and have done !'
 | [bbe] | And it will be clear to all the trees of the field that I the Lord have made low the high tree and made high the low tree, drying up the green tree and making the dry tree full of growth; I the Lord have said it and have done it.


Interlinear Bible:Ezekiel 18

 以西结书 Ezekiel 18 << || >>
18:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came unto me again, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came unto me again, saying,
 | [nwb] | The word of the LORD came to me again, saying,
 | [rsv] | The word of the LORD came to me again:
 | [web] | . The word of Yahweh came to me again, saying,
 | [ylt] | `And there is a word of Jehovah unto me, saying:
 | [bbe] | The word of the Lord came to me again, saying,
18:2 | [cbgb] | 你们在以色列地怎麽用这俗语说父亲吃了酸葡萄，儿子的牙酸倒了呢？ < | >
 | [niv] | "What do you people mean by quoting this proverb about the land of Israel: "`The fathers eat sour grapes, and the children's teeth are set on edge'?
 | [asv] | What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
 | [jnd] | What mean ye, ye who use this proverb of the land of Israel, saying, fathers eat sour grapes, and the children's teeth are set on edge?
 | [kjv] | What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
 | [nwb] | What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
 | [rsv] | "What do you mean by repeating this proverb concerning the land of Israel, 'The fathers have eaten sour grapes, and the children's teeth are set on edge'?
 | [web] | What do you mean, that you use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
 | [ylt] | `What -- to you, ye -- using this simile Concerning the ground of Israel, saying: Fathers do eat unripe fruit, And the sons' teeth are blunted?
 | [bbe] | Why do you make use of this saying about the land of Israel, The fathers have been tasting bitter grapes and the children's teeth are on edge?
18:3 | [cbgb] | 主耶和华说，我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。 < | >
 | [niv] | "As surely as I live, declares the Sovereign LORD, you will no longer quote this proverb in Israel.
 | [asv] | As I live, saith the Lord Jehovah, ye shall not have occasion any more to use this proverb in Israel.
 | [jnd] | I live, saith the Lord Jehovah, ye shall not have any more to use this proverb in Israel.
 | [kjv] | As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.
 | [nwb] | I live, saith the Lord GOD, ye shall not have any more to use this proverb in Israel.
 | [rsv] | As I live, says the Lord GOD, this proverb shall no more be used by you in Israel.
 | [web] | As I live, says the Lord Yahweh, you shall not have any more to use this proverb in Israel.
 | [ylt] | I live -- an affirmation of the Lord Jehovah, Ye have no more the use of this simile in Israel.
 | [bbe] | By my life, says the Lord, you will no longer have this saying in Israel.
18:4 | [cbgb] | 看哪，世人都是属我的。为父的怎样属我，为子的也照样属我。犯罪的，他必死亡。 < | >
 | [niv] | For every living soul belongs to me, the father as well as the son--both alike belong to me. The soul who sins is the one who will die.
 | [asv] | Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
 | [jnd] | Behold, all the souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
 | [kjv] | Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
 | [nwb] | Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
 | [rsv] | Behold, all souls are mine; the soul of the father as well as the soul of the son is mine: the soul that sins shall die.
 | [web] | Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul who sins, he shall die.
 | [ylt] | Lo, all the souls are Mine, As the soul of the father, So also the soul of the son -- they are Mine, The soul that is sinning -- it doth die.
 | [bbe] | See, all souls are mine; as the soul of the father, so the soul of the son is mine: death will be the fate of the sinner's soul.
18:5 | [cbgb] | 人若是公义，且行正直与合理的事， < | >
 | [niv] | "Suppose there is a righteous man who does what is just and right.
 | [asv] | But if a man be just, and do that which is lawful and right,
 | [jnd] | And if a man be righteous, and do judgment and justice:
 | [kjv] | But if a man be just, and do that which is lawful and right,
 | [nwb] | But if a man is just, and doeth that which is lawful and right,
 | [rsv] | "If a man is righteous and does what is lawful and right--
 | [web] | But if a man is just, and does that which is lawful and right,
 | [ylt] | And a man, when he is righteous, And hath done judgment and righteousness,
 | [bbe] | But if a man is upright, living rightly and doing righteousness,
18:6 | [cbgb] | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，未曾在妇人的经期内亲近她， < | >
 | [niv] | He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife or lie with a woman during her period.
 | [asv] | and hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbor's wife, neither hath come near to a woman in her impurity,
 | [jnd] | -- he hath not eaten upon the mountains, nor lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, nor come near to a woman in her separation,
 | [kjv] | And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,
 | [nwb] | hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbor's wife, neither hath come near to a polluted woman,
 | [rsv] | if he does not eat upon the mountains or lift up his eyes to the idols of the house of Israel, does not defile his neighbor's wife or approach a woman in her time of impurity,
 | [web] | and has not eaten on the mountains, neither has lifted up his eyes to the idols of the house of Israel, neither has defiled his neighbor's wife, neither has come near to a woman in her impurity,
 | [ylt] | On the mountains he hath not eaten, And his eyes he hath not lifted up Unto idols of the house of Israel, And the wife of his neighbour defiled not, And to a separated woman cometh not near,
 | [bbe] | And has not taken flesh with the blood for food, or given worship to the images of the children of Israel; if he has not had connection with his neighbour's wife, or come near to a woman at the time when she is unclean;
18:7 | [cbgb] | 未曾亏负人，乃将欠债之人的当头还给他。未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿。 < | >
 | [niv] | He does not oppress anyone, but returns what he took in pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.
 | [asv] | and hath not wronged any, but hath restored to the debtor his pledge, hath taken nought by robbery, hath given his bread to the hungry, and hath covered the naked with a garment;
 | [jnd] | and hath not oppressed any; he hath restored to the debtor his pledge, hath not exercised robbery, hath given his bread to the hungry, and covered the naked with a garment;
 | [kjv] | And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;
 | [nwb] | And hath not oppressed any, hath restored to the debtor his pledge, hath stripped none by violence, hath given his bread to the hungry, and hath covered the naked with a garment:
 | [rsv] | does not oppress any one, but restores to the debtor his pledge, commits no robbery, gives his bread to the hungry and covers the naked with a garment,
 | [web] | and has not wronged any, but has restored to the debtor his pledge, has taken nothing by robbery, has given his bread to the hungry, and has covered the naked with a garment;
 | [ylt] | A man -- he doth not oppress, His pledge to the debtor he doth return, Plunder he doth not take away, His bread to the hungry he doth give, And the naked doth cover with a garment,
 | [bbe] | And has done no wrong to any, but has given back to the debtor what is his, and has taken no one's goods by force, and has given food to him who was in need of it, and clothing to him who was without it;
18:8 | [cbgb] | 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要，缩手不作罪孽，在两人之间，按至理判断。 < | >
 | [niv] | He does not lend at usury or take excessive interest. He withholds his hand from doing wrong and judges fairly between man and man.
 | [asv] | he that hath not given forth upon interest, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true justice between man and man,
 | [jnd] | he hath not given forth upon usury, nor taken increase; he hath withdrawn his hand from unrighteousness, hath executed true judgment between man and man,
 | [kjv] | He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,
 | [nwb] | He hath not given forth upon interest, neither hath taken any increase, hath withdrawn his hand from iniquity, hath executed true judgment between man and man,
 | [rsv] | does not lend at interest or take any increase, withholds his hand from iniquity, executes true justice between man and man,
 | [web] | he who has not given forth on interest, neither has taken any increase, who has withdrawn his hand from iniquity, has executed true justice between man and man,
 | [ylt] | In usury he doth not give, and increase taketh not, From perversity he turneth back his hand, True judgment he doth between man and man.
 | [bbe] | And has not given his money out at interest or taken great profits, and, turning his hand from evil-doing, has kept faith between man and man,
18:9 | [cbgb] | 遵行我的律例，谨守我的典章，按诚实行事这人是公义的，必定存活。这是主耶和华说的。 < | >
 | [niv] | He follows my decrees and faithfully keeps my laws. That man is righteous; he will surely live, declares the Sovereign LORD.
 | [asv] | hath walked in my statutes, and hath kept mine ordinances, to deal truly; he is just, he shall surely live, saith the Lord Jehovah.
 | [jnd] | hath walked in my statutes, and kept mine ordinances, to deal faithfully: he is righteous, he shall certainly live, saith the Lord Jehovah.
 | [kjv] | Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.
 | [nwb] | Hath walked in my statutes, and hath kept my judgments, to deal truly; he just, he shall surely live, saith the Lord GOD.
 | [rsv] | walks in my statutes, and is careful to observe my ordinances--he is righteous, he shall surely live, says the Lord GOD.
 | [web] | has walked in my statutes, and has kept my ordinances, to deal truly; he is just, he shall surely live, says the Lord Yahweh.
 | [ylt] | In My statutes he doth walk, And My judgments he hath kept -- to deal truly, Righteous he, he surely liveth, An affirmation of the Lord Jehovah.
 | [bbe] | And has been guided by my rules and has kept my laws and done them: he is upright, life will certainly be his, says the Lord.
18:10 | [cbgb] | < | >
 | [niv] | "Suppose he has a violent son, who sheds blood or does any of these other things
 | [asv] | If he beget a son that is a robber, a shedder of blood, and that doeth any one of these things,
 | [jnd] | And if he have begotten a son that is violent, a shedder of blood, and that doeth only one of any of these ,
 | [kjv] | If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,
 | [nwb] | If he begetteth a son a robber, a shedder of blood, and doeth the like to one of these ,
 | [rsv] | "If he begets a son who is a robber, a shedder of blood,
 | [web] | If he fathers a son who is a robber, a shedder of blood, and who does any one of these things,
 | [ylt] | And -- he hath begotten a son, A burglar -- a shedder of blood, And he hath made a brother of one of these,
 | [bbe] | If he has a son who is a thief, a taker of life, who does any of these things,
18:11 | [cbgb] | 他若生一个儿子，作强盗，是流人血的，不行以上所说之善，反行其中之恶，乃在山上吃过祭偶像之物，并玷污邻舍的妻， < | >
 | [niv] | (though the father has done none of them): "He eats at the mountain shrines. He defiles his neighbor's wife.
 | [asv] | and that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbor's wife,
 | [jnd] | and that doeth not any of those , but also hath eaten upon the mountains, and defiled his neighbour's wife,
 | [kjv] | And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,
 | [nwb] | And that doeth not any of those , but even hath eaten upon the mountains, and defiled his neighbor's wife,
 | [rsv] | who does none of these duties, but eats upon the mountains, defiles his neighbor's wife,
 | [web] | and who does not any of those , but even has eaten on the mountains, and defiled his neighbor's wife,
 | [ylt] | And he all those hath not done, For even on the mountains he hath eaten, And the wife of his neighbour he hath defiled,
 | [bbe] | Who has taken flesh with the blood as food, and has had connection with his neighbour's wife,
18:12 | [cbgb] | 亏负困苦和穷乏的人，抢夺人的物，未曾将当头还给人，仰望偶像，并行可憎的事， < | >
 | [niv] | He oppresses the poor and needy. He commits robbery. He does not return what he took in pledge. He looks to the idols. He does detestable things.
 | [asv] | hath wronged the poor and needy, hath taken by robbery, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
 | [jnd] | hath oppressed the poor and needy, exercised robbery, hath not restored the pledge, and hath lifted up his eyes to the idols, committed abomination,
 | [kjv] | Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
 | [nwb] | Hath oppressed the poor and needy, hath stripped by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination.
 | [rsv] | oppresses the poor and needy, commits robbery, does not restore the pledge, lifts up his eyes to the idols, commits abomination,
 | [web] | has wronged the poor and needy, has taken by robbery, has not restored the pledge, and has lifted up his eyes to the idols, has committed abomination,
 | [ylt] | The afflicted and needy he hath oppressed, Plunder he hath taken violently away, A pledge he doth not return, And unto the idols he hath lifted up his eyes, Abomination he hath done!
 | [bbe] | Has done wrong to the poor and to him who is in need, and taken property by force, and has not given back to one in his debt what is his, and has given worship to images and has done disgusting things,
18:13 | [cbgb] | 向借钱的弟兄取利，向借粮的弟兄多要这人岂能存活呢？他必不能存活。他行这一切可憎的事，必要死亡，他的罪（原文作血）必归到他身上。 < | >
 | [niv] | He lends at usury and takes excessive interest. Will such a man live? He will not! Because he has done all these detestable things, he will surely be put to death and his blood will be on his own head.
 | [asv] | hath given forth upon interest, and hath taken increase; shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
 | [jnd] | given forth upon usury, and taken increase; shall he then live? He shall not live: he hath done all these abominations; he shall certainly die; his blood shall be upon him.
 | [kjv] | Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
 | [nwb] | Hath given forth upon interest, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
 | [rsv] | lends at interest, and takes increase; shall he then live? He shall not live. He has done all these abominable things; he shall surely die; his blood shall be upon himself.
 | [web] | has given forth on interest, and has taken increase; shall he then live? he shall not live: he has done all these abominations; he shall surely die; his blood shall be on him.
 | [ylt] | In usury he hath given, and increase taken, And he liveth: he doth not live, All these abominations he hath done, He doth surely die, his blood is on him.
 | [bbe] | And has given out his money at interest and taken great profits: he will certainly not go on living: he has done all these disgusting things: death will certainly be his fate; his blood will be on him.
18:14 | [cbgb] | 他若生一个儿子，见父亲所犯的一切罪便惧怕（有古卷作思量），不照样去作。 < | >
 | [niv] | "But suppose this son has a son who sees all the sins his father commits, and though he sees them, he does not do such things:
 | [asv] | Now, lo, if he beget a son, that seeth all his father's sins, which he hath done, and feareth, and doeth not such like;
 | [jnd] | But lo, if he have begotten a son that seeth all his father's sins which he hath done, and considereth, and doeth not such like:
 | [kjv] | Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,
 | [nwb] | Now lo, he begetteth a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,
 | [rsv] | "But if this man begets a son who sees all the sins which his father has done, and fears, and does not do likewise,
 | [web] | Now, behold, if he fathers a son, who sees all his father's sins, which he has done, and fears, and does not such like;
 | [ylt] | And -- lo, he hath begotten a son, And he seeth all the sins of his father, That he hath done, and he feareth, And doth not do like them,
 | [bbe] | Now if he has a son who sees all his father's sins which he has done, and in fear does not do the same:
18:15 | [cbgb] | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻， < | >
 | [niv] | "He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife.
 | [asv] | that hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbor's wife,
 | [jnd] | -- he hath not eaten upon the mountains, nor lifted up his eyes to the idols of the house of Israel; he hath not defiled his neighbour's wife,
 | [kjv] | That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,
 | [nwb] | hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbor's wife,
 | [rsv] | who does not eat upon the mountains or lift up his eyes to the idols of the house of Israel, does not defile his neighbor's wife,
 | [web] | who has not eaten on the mountains, neither has lifted up his eyes to the idols of the house of Israel, has not defiled his neighbor's wife,
 | [ylt] | On the mountains he hath not eaten, And his eyes he hath not lifted up Unto idols of the house of Israel, The wife of his neighbour he hath not defiled,
 | [bbe] | Who has not taken the flesh with the blood for food, or given worship to the images of the children of Israel, and has not had connection with his neighbour's wife,
18:16 | [cbgb] | 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿， < | >
 | [niv] | He does not oppress anyone or require a pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.
 | [asv] | neither hath wronged any, hath not taken aught to pledge, neither hath taken by robbery, but hath given his bread to the hungry, and hath covered the naked with a garment;
 | [jnd] | and hath not oppressed any, nor withholden the pledge, neither hath exercised robbery; he hath given his bread to the hungry, and covered the naked with a garment;
 | [kjv] | Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,
 | [nwb] | Neither hath oppressed any, hath not withheld the pledge, neither hath stripped by violence, hath given his bread to the hungry, and hath covered the naked with a garment,
 | [rsv] | does not wrong any one, exacts no pledge, commits no robbery, but gives his bread to the hungry and covers the naked with a garment,
 | [web] | neither has wronged any, has not taken anything to pledge, neither has taken by robbery, but has given his bread to the hungry, and has covered the naked with a garment;
 | [ylt] | A man -- he hath not oppressed, A pledge he hath not bound, And plunder he hath not taken away, His bread to the hungry he hath given, And the naked he covered with a garment,
 | [bbe] | Or done wrong to any, or taken anything from one in his debt, or taken goods by force, but has given food to him who was in need of it, and clothing to him who was without it;
18:17 | [cbgb] | 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例，就不因父亲的罪孽死亡，定要存活。 < | >
 | [niv] | He withholds his hand from sin and takes no usury or excessive interest. He keeps my laws and follows my decrees. He will not die for his father's sin; he will surely live.
 | [asv] | that hath withdrawn his hand from the poor, that hath not received interest nor increase, hath executed mine ordinances, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
 | [jnd] | he hath withdrawn his hand from the poor, hath not received usury nor increase, hath executed my judgments, walked in my statutes: he shall not die for the iniquity of his father, he shall certainly live.
 | [kjv] | That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
 | [nwb] | hath taken off his hand from the poor, hath not received interest nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
 | [rsv] | withholds his hand from iniquity, takes no interest or increase, observes my ordinances, and walks in my statutes; he shall not die for his father's iniquity; he shall surely live.
 | [web] | who has withdrawn his hand from the poor, who has not received interest nor increase, has executed my ordinances, has walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
 | [ylt] | From the afflicted he hath turned back his hand, Usury and increase he hath not taken, My judgments he hath done, In My statutes he hath walked, He doth not die for the iniquity of his father, He doth surely live.
 | [bbe] | Who has kept his hand from evil-doing and has not taken interest or great profits, who has done my orders and been guided by my rules: he will certainly not be put to death for the evil-doing of his father; life will certainly be his.
18:18 | [cbgb] | 至于他父亲。因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。 < | >
 | [niv] | But his father will die for his own sin, because he practiced extortion, robbed his brother and did what was wrong among his people.
 | [asv] | As for his father, because he cruelly oppressed, robbed his brother, and did that which is not good among his people, behold, he shall die in his iniquity.
 | [jnd] | As for his father, because he practised oppression, exercised robbery upon his brother, and did what was not good among his people, behold, he shall die in his iniquity.
 | [kjv] | As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.
 | [nwb] | his father, because he cruelly oppressed, stripped his brother by violence, and did which not good among his people, lo, even he shall die in his iniquity.
 | [rsv] | As for his father, because he practiced extortion, robbed his brother, and did what is not good among his people, behold, he shall die for his iniquity.
 | [web] | As for his father, because he cruelly oppressed, robbed his brother, and did that which is not good among his people, behold, he shall die in his iniquity.
 | [ylt] | His father -- because he used oppression, Did violently Plunder a brother, And that which not good did in the midst of his people, And lo, he is dying in his iniquity.
 | [bbe] | As for his father, because he was cruel, took goods by force, and did what is not good among his people, truly, death will overtake him in his evil-doing.
18:19 | [cbgb] | 你们还说，儿子为何不担当父亲的罪孽呢？儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。 < | >
 | [niv] | "Yet you ask, `Why does the son not share the guilt of his father?' Since the son has done what is just and right and has been careful to keep all my decrees, he will surely live.
 | [asv] | Yet say ye, Wherefore doth not the son bear the iniquity of the father? when the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
 | [jnd] | And ye say, Why doth not the son bear the iniquity of the father? But the son hath done judgment and justice, hath kept all my statutes, and hath done them; he shall certainly live.
 | [kjv] | Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
 | [nwb] | Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, hath kept all my statutes, and hath done them, he shall surely live.
 | [rsv] | "Yet you say, 'Why should not the son suffer for the iniquity of the father?' When the son has done what is lawful and right, and has been careful to observe all my statutes, he shall surely live.
 | [web] | Yet say you, Why does not the son bear the iniquity of the father? when the son has done that which is lawful and right, and has kept all my statutes, and has done them, he shall surely live.
 | [ylt] | And ye have said, Wherefore hath not the son, Borne of the iniquity of the father? And -- the son judgment and righteousness hath done, All My statutes he hath kept, And he doeth them, he surely liveth.
 | [bbe] | But you say, Why does not the son undergo punishment for the evil-doing of the father? When the son has done what is ordered and right, and has kept my rules and done them, life will certainly be his.
18:20 | [cbgb] | 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。 < | >
 | [niv] | The soul who sins is the one who will die. The son will not share the guilt of the father, nor will the father share the guilt of the son. The righteousness of the righteous man will be credited to him, and the wickedness of the wicked will be charged against him.
 | [asv] | The soul that sinneth, it shall die: the son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son; the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
 | [jnd] | The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son; the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
 | [kjv] | The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
 | [nwb] | The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
 | [rsv] | The soul that sins shall die. The son shall not suffer for the iniquity of the father, nor the father suffer for the iniquity of the son; the righteousness of the righteous shall be upon himself, and the wickedness of the wicked shall be upon himself.
 | [web] | The soul who sins, he shall die: the son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son; the righteousness of the righteous shall be on him, and the wickedness of the wicked shall be on him.
 | [ylt] | The soul that doth sin -- it doth die. A son doth not bear of the iniquity of the father, And a father doth not bear of the iniquity of the son, The righteousness of the righteous is on him, And the wickedness of the wicked is on him.
 | [bbe] | The soul which does sin will be put to death: the son will not be made responsible for the evil-doing of the father, or the father for the evil-doing of the son; the righteousness of the upright will be on himself, and the evil-doing of the evil-doer on himself.
18:21 | [cbgb] | 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不致死亡。 < | >
 | [niv] | "But if a wicked man turns away from all the sins he has committed and keeps all my decrees and does what is just and right, he will surely live; he will not die.
 | [asv] | But if the wicked turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
 | [jnd] | And the wicked, if he turn from all his sins which he hath committed, and keep all my statutes, and do judgment and justice, he shall certainly live, he shall not die.
 | [kjv] | But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
 | [nwb] | But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
 | [rsv] | "But if a wicked man turns away from all his sins which he has committed and keeps all my statutes and does what is lawful and right, he shall surely live; he shall not die.
 | [web] | But if the wicked turn from all his sins that he has committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
 | [ylt] | And the wicked -- when he turneth back From all his sins that he hath done, And he hath kept all My statutes, And hath done judgment and righteousness, He doth surely live, he doth not die.
 | [bbe] | But if the evil-doer, turning away from all the sins which he has done, keeps my rules and does what is ordered and right, life will certainly be his; death will not be his fate.
18:22 | [cbgb] | 他所犯的一切罪过都不被记念，因所行的义，他必存活。 < | >
 | [niv] | None of the offenses he has committed will be remembered against him. Because of the righteous things he has done, he will live.
 | [asv] | None of his transgressions that he hath committed shall be remembered against him: in his righteousness that he hath done he shall live.
 | [jnd] | None of his transgressions which he hath committed shall be remembered against him; in his righteousness which he hath done shall he live.
 | [kjv] | All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.
 | [nwb] | All his transgressions that he hath committed, they shall not be mentioned to him: in his righteousness that he hath done he shall live.
 | [rsv] | None of the transgressions which he has committed shall be remembered against him; for the righteousness which he has done he shall live.
 | [web] | None of his transgressions that he has committed shall be remembered against him: in his righteousness that he has done he shall live.
 | [ylt] | All his transgressions that he hath done Are not remembered to him, In his righteousness that he hath done he liveth.
 | [bbe] | Not one of the sins which he has done will be kept in memory against him: in the righteousness which he has done he will have life.
18:23 | [cbgb] | 主耶和华说，恶人死亡，岂是我喜悦的麽？不是喜悦他回头离开所行的道存活麽？ < | >
 | [niv] | Do I take any pleasure in the death of the wicked? declares the Sovereign LORD. Rather, am I not pleased when they turn from their ways and live?
 | [asv] | Have I any pleasure in the death of the wicked? saith the Lord Jehovah; and not rather that he should return from his way, and live?
 | [jnd] | Have I any pleasure at all in the death of the wicked? saith the Lord Jehovah; is it not in his turning from his way, that he may live?
 | [kjv] | Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?
 | [nwb] | Have I any pleasure at all that the wicked should die? saith the Lord GOD: not that he should return from his ways, and live?
 | [rsv] | Have I any pleasure in the death of the wicked, says the Lord GOD, and not rather that he should turn from his way and live?
 | [web] | Have I any pleasure in the death of the wicked? says the Lord Yahweh; and not rather that he should return from his way, and live?
 | [ylt] | Do I at all desire the death of the wicked? An affirmation of the Lord Jehovah, Is it not in his turning back from his way -- And he hath lived?
 | [bbe] | Have I any pleasure in the death of the evil-doer? says the Lord: am I not pleased if he is turned from his way so that he may have life?
18:24 | [cbgb] | 义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活麽？他所行的一切义都不被记念。他必因所犯的罪，所行的恶死亡。 < | >
 | [niv] | "But if a righteous man turns from his righteousness and commits sin and does the same detestable things the wicked man does, will he live? None of the righteous things he has done will be remembered. Because of the unfaithfulness he is guilty of and because of the sins he has committed, he will die.
 | [asv] | But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? None of his righteous deeds that he hath done shall be remembered: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
 | [jnd] | And when the righteous turneth from his righteousness and practiseth what is wrong, doeth according to all the abominations that the wicked doeth, shall he live? None of his righteous acts which he hath done shall be remembered: in his unfaithfulness which he hath wrought, and in his sin which he hath sinned, in them shall he die.
 | [kjv] | But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
 | [nwb] | But when the righteous turneth away from his righteousness, and committeth iniquity, doeth according to all the abominations that the wicked doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
 | [rsv] | But when a righteous man turns away from his righteousness and commits iniquity and does the same abominable things that the wicked man does, shall he live? None of the righteous deeds which he has done shall be remembered; for the treachery of which he is guilty and the sin he has committed, he shall die.
 | [web] | But when the righteous turns away from his righteousness, and commits iniquity, and does according to all the abominations that the wicked man does, shall he live? None of his righteous deeds that he has done shall be remembered: in his trespass that he has trespassed, and in his sin that he has sinned, in them shall he die.
 | [ylt] | And in the turning back of the righteous from his righteousness, And he hath done perversity, According to all the abominations That the wicked hath done, he doth -- thus he liveth, All his righteousnesses that he hath done are not remembered, For his trespass that he hath trespassed, And for his sin that he hath sinned, For them he doth die.
 | [bbe] | But when the upright man, turning away from his righteousness, does evil, like all the disgusting things which the evil man does, will he have life? Not one of his upright acts will be kept in memory: in the wrong which he has done and in his sin death will overtake him.
18:25 | [cbgb] | 你们还说，主的道不公平。以色列家阿，你们当听，我的道岂不公平麽？你们的道岂不是不公平麽？ < | >
 | [niv] | "Yet you say, `The way of the Lord is not just.' Hear, O house of Israel: Is my way unjust? Is it not your ways that are unjust?
 | [asv] | Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel: Is not my way equal? are not your ways unequal?
 | [jnd] | And ye say, The way of the Lord is not equal. Hear then, house of Israel. Is not my way equal? are not your ways unequal?
 | [kjv] | Yet ye say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?
 | [nwb] | Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?
 | [rsv] | "Yet you say, 'The way of the Lord is not just.' Hear now, O house of Israel: Is my way not just? Is it not your ways that are not just?
 | [web] | Yet you say, The way of the Lord is not equal. Hear now, house of Israel: Is my way not equal? Aren't your ways unequal?
 | [ylt] | And ye have said, Not pondered is the way of the Lord. Hear, I pray you, O house of Israel, My way -- is it not pondered? Are not your ways unpondered?
 | [bbe] | But you say, The way of the Lord is not equal. Give ear, now, O children of Israel; is my way not equal? are not your ways unequal?
18:26 | [cbgb] | 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。 < | >
 | [niv] | If a righteous man turns from his righteousness and commits sin, he will die for it; because of the sin he has committed he will die.
 | [asv] | When the righteous man turneth away from his righteousness, and committeth iniquity, and dieth therein; in his iniquity that he hath done shall he die.
 | [jnd] | When the righteous turneth away from his righteousness, and practiseth what is wrong, and dieth for it; in his wrong that he hath done shall he die.
 | [kjv] | When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.
 | [nwb] | When a righteous turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.
 | [rsv] | When a righteous man turns away from his righteousness and commits iniquity, he shall die for it; for the iniquity which he has committed he shall die.
 | [web] | When the righteous man turns away from his righteousness, and commits iniquity, and dies therein; in his iniquity that he has done shall he die.
 | [ylt] | In the turning back of the righteous from his righteousness, And he hath done perversity, And he is dying by them, for his perversity That he hath done he dieth.
 | [bbe] | When the upright man, turning away from his righteousness, does evil, death will overtake him; in the evil which he has done death will overtake him.
18:27 | [cbgb] | 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。 < | >
 | [niv] | But if a wicked man turns away from the wickedness he has committed and does what is just and right, he will save his life.
 | [asv] | Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
 | [jnd] | And when the wicked turneth from his wickedness which he hath committed, and doeth judgment and justice, he shall keep his soul alive.
 | [kjv] | Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
 | [nwb] | Again, when a wicked turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
 | [rsv] | Again, when a wicked man turns away from the wickedness he has committed and does what is lawful and right, he shall save his life.
 | [web] | Again, when the wicked man turns away from his wickedness that he has committed, and does that which is lawful and right, he shall save his soul alive.
 | [ylt] | And in the turning back of the wicked From his wickedness that he hath done, And he doth judgment and righteousness, He his soul doth keep alive.
 | [bbe] | Again, when the evil-doer, turning away from the evil he has done, does what is ordered and right, he will have life for his soul.
18:28 | [cbgb] | 因为他思量，回头离开所犯的一切罪过，必定存活，不致死亡。 < | >
 | [niv] | Because he considers all the offenses he has committed and turns away from them, he will surely live; he will not die.
 | [asv] | Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
 | [jnd] | Because he considereth, and turneth from all his transgressions which he hath committed, he shall certainly live, he shall not die.
 | [kjv] | Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
 | [nwb] | Because he considereth and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
 | [rsv] | Because he considered and turned away from all the transgressions which he had committed, he shall surely live, he shall not die.
 | [web] | Because he considers, and turns away from all his transgressions that he has committed, he shall surely live, he shall not die.
 | [ylt] | And he seeth and turneth back, From all his transgressions that he hath done, He doth surely live, he doth not die,
 | [bbe] | Because he had fear and was turned away from all the wrong which he had done, life will certainly be his, death will not be his fate.
18:29 | [cbgb] | 以色列家还说，主的道不公平。以色列家阿，我的道岂不公平麽？你们的道岂不是不公平麽？ < | >
 | [niv] | Yet the house of Israel says, `The way of the Lord is not just.' Are my ways unjust, O house of Israel? Is it not your ways that are unjust?
 | [asv] | Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
 | [jnd] | But the house of Israel say, The way of the Lord is not equal. O house of Israel, are not my ways equal? Is it not your ways that are unequal?
 | [kjv] | Yet saith the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
 | [nwb] | Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
 | [rsv] | Yet the house of Israel says, 'The way of the Lord is not just.' O house of Israel, are my ways not just? Is it not your ways that are not just?
 | [web] | Yet says the house of Israel, The way of the Lord is not equal. house of Israel, are not my ways equal? are not your ways unequal?
 | [ylt] | And the house of Israel have said, Not pondered is the way of the Lord, My ways -- are they not pondered? O house of Israel -- are not your ways unpondered?
 | [bbe] | But still the children of Israel say, The way of the Lord is not equal. O children of Israel, are my ways not equal? are not your ways unequal?
18:30 | [cbgb] | 所以主耶和华说，以色列家阿，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。 < | >
 | [niv] | "Therefore, O house of Israel, I will judge you, each one according to his ways, declares the Sovereign LORD. Repent! Turn away from all your offenses; then sin will not be your downfall.
 | [asv] | Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord Jehovah. Return ye, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
 | [jnd] | Therefore I will judge you, house of Israel, every one according to his ways, saith the Lord Jehovah. Return ye, and turn from all your transgressions; so iniquity shall not be your snare.
 | [kjv] | Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
 | [nwb] | Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn from all your transgressions; so iniquity shall not be your ruin.
 | [rsv] | "Therefore I will judge you, O house of Israel, every one according to his ways, says the Lord GOD. Repent and turn from all your transgressions, lest iniquity be your ruin.
 | [web] | Therefore I will judge you, house of Israel, everyone according to his ways, says the Lord Yahweh. Return you, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
 | [ylt] | Therefore, each according to his ways I judge you, O house of Israel? An affirmation of the Lord Jehovah, Turn ye back, yea, turn yourselves back, From all your transgressions, And iniquity is not to you for a stumbling-block,
 | [bbe] | For this cause I will be your judge, O children of Israel, judging every man by his ways, says the Lord. Come back and be turned from all your sins; so that they may not be the cause of your falling into evil.
18:31 | [cbgb] | 你们要将所犯的一切罪过尽行抛弃，自作一个新心和新灵。以色列家阿，你们何必死亡呢？ < | >
 | [niv] | Rid yourselves of all the offenses you have committed, and get a new heart and a new spirit. Why will you die, O house of Israel?
 | [asv] | Cast away from you all your transgressions, wherein ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
 | [jnd] | Cast away from you all your transgressions wherewith ye have transgressed, and make you a new heart and a new spirit: why then will ye die, house of Israel?
 | [kjv] | Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
 | [nwb] | Cast away from you all your transgressions, by which ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
 | [rsv] | Cast away from you all the transgressions which you have committed against me, and get yourselves a new heart and a new spirit! Why will you die, O house of Israel?
 | [web] | Cast away from you all your transgressions, in which you have transgressed; and make you a new heart and a new spirit: for why will you die, house of Israel?
 | [ylt] | Cast from off you all your transgressions, By which ye have transgressed, And make to you a new heart, and a new spirit, And why do ye die, O house of Israel?
 | [bbe] | Put away all your evil-doing in which you have done sin; and make for yourselves a new heart and a new spirit: why are you desiring death, O children of Israel?
18:32 | [cbgb] | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。 <
 | [niv] | For I take no pleasure in the death of anyone, declares the Sovereign LORD. Repent and live!
 | [asv] | For I have no pleasure in the death of him that dieth, saith the Lord Jehovah: wherefore turn yourselves, and live.
 | [jnd] | For I have no pleasure in the death of him that dieth, saith the Lord Jehovah; therefore turn ye and live.
 | [kjv] | For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.
 | [nwb] | For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn , and live.
 | [rsv] | For I have no pleasure in the death of any one, says the Lord GOD; so turn, and live."
 | [web] | For I have no pleasure in the death of him who dies, says the Lord Yahweh: why turn yourselves, and live.
 | [ylt] | For I have no pleasure in the death of the dying, An affirmation of the Lord Jehovah, And turn ye back and live!
 | [bbe] | For I have no pleasure in the death of him on whom death comes, says the Lord: be turned back then, and have life.


Interlinear Bible:Ezekiel 19

 以西结书 Ezekiel 19 << || >>
19:1 | [cbgb] | 你当为以色列的王作起哀歌， >
 | [niv] | "Take up a lament concerning the princes of Israel
 | [asv] | Moreover, take thou up a lamentation for the princes of Israel,
 | [jnd] | And thou, take thou up a lamentation for the princes of Israel,
 | [kjv] | Moreover take thou up a lamentation for the princes of Israel,
 | [nwb] | Moreover take thou up a lamentation for the princes of Israel,
 | [rsv] | And you, take up a lamentation for the princes of Israel,
 | [web] | . Moreover, take you up a lamentation for the princes of Israel,
 | [ylt] | And thou, lift up a lamentation unto princes of Israel,
 | [bbe] | Take up now a song of grief for the ruler of Israel, and say,
19:2 | [cbgb] | 说，你的母亲是什么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。 < | >
 | [niv] | and say: "`What a lioness was your mother among the lions! She lay down among the young lions and reared her cubs.
 | [asv] | and say, What was thy mother? A lioness: she couched among lions, in the midst of the young lions she nourished her whelps.
 | [jnd] | and say, What was thy mother? A lioness: she lay down among lions, she nourished her whelps in the midst of the young lions.
 | [kjv] | And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.
 | [nwb] | And say, What thy mother: A lioness: she lay down among lions, she nourished her whelps among young lions.
 | [rsv] | and say: What a lioness was your mother among lions! She couched in the midst of young lions, rearing her whelps.
 | [web] | and say, What was your mother? A lioness: she couched among lions, in the midst of the young lions she nourished her whelps.
 | [ylt] | and thou hast said: What thy mother? -- a lioness, Among lions she hath crouched down, In the midst of young lions she hath multiplied her whelps.
 | [bbe] | What was your mother? Like a she-lion among lions, stretched out among the young lions she gave food to her little ones.
19:3 | [cbgb] | 在它小狮子中养大一个，成了少壮狮子，学会抓食而吃人。 < | >
 | [niv] | She brought up one of her cubs, and he became a strong lion. He learned to tear the prey and he devoured men.
 | [asv] | And she brought up one of her whelps: he became a young lion, and he learned to catch the prey; he devoured men.
 | [jnd] | And she brought up one of her whelps; it became a young lion, and he learned to catch the prey; he devoured men.
 | [kjv] | And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.
 | [nwb] | And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.
 | [rsv] | And she brought up one of her whelps; he became a young lion, and he learned to catch prey; he devoured men.
 | [web] | She brought up one of her whelps: he became a young lion, and he learned to catch the prey; he devoured men.
 | [ylt] | And she bringeth up one of her whelps, A young lion it hath been, And it learneth to tear prey, man it hath devoured.
 | [bbe] | And one of her little ones came to growth under her care, and became a young lion, learning to go after beasts for his food; and he took men for his meat.
19:4 | [cbgb] | 列国听见了就把它捉在他们的坑中，用钩子拉到埃及地去。 < | >
 | [niv] | The nations heard about him, and he was trapped in their pit. They led him with hooks to the land of Egypt.
 | [asv] | The nations also heard of him; he was taken in their pit; and they brought him with hooks unto the land of Egypt.
 | [jnd] | And the nations heard of him; he was taken in their pit, and they brought him with nose-rings into the land of Egypt.
 | [kjv] | The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.
 | [nwb] | The nations also heard of him; he was taken in their pit, and they brought him with chains to the land of Egypt.
 | [rsv] | The nations sounded an alarm against him; he was taken in their pit; and they brought him with hooks to the land of Egypt.
 | [web] | The nations also heard of him; he was taken in their pit; and they brought him with hooks to the land of Egypt.
 | [ylt] | And hear of it do nations, In their pit it hath been caught, And they bring it in with chains unto the land of Egypt.
 | [bbe] | And the nations had news of him; he was taken in the hole they had made: and, pulling him with hooks, they took him into the land of Egypt.
19:5 | [cbgb] | 母狮见自己等候失了指望，就从它小狮子中又将一个养为少壮狮子。 < | >
 | [niv] | "`When she saw her hope unfulfilled, her expectation gone, she took another of her cubs and made him a strong lion.
 | [asv] | Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
 | [jnd] | And when she saw that she had waited her hope was lost, she took another of her whelps, made him a young lion.
 | [kjv] | Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
 | [nwb] | Now when she saw that she had waited, her hope was lost, then she took another of her whelps, made him a young lion.
 | [rsv] | When she saw that she was baffled, that her hope was lost, she took another of her whelps and made him a young lion.
 | [web] | Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
 | [ylt] | And she seeth, that stayed -- perished hath her hope, And she taketh one of her whelps, A young lion she hath made it.
 | [bbe] | Now when she saw that her hope was made foolish and gone, she took another of her little ones and made him into a young lion.
19:6 | [cbgb] | 它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。 < | >
 | [niv] | He prowled among the lions, for he was now a strong lion. He learned to tear the prey and he devoured men.
 | [asv] | And he went up and down among the lions; he became a young lion, and he learned to catch the prey; he devoured men.
 | [jnd] | And he went up and down among the lions; he became a young lion, and learned to catch the prey; he devoured men.
 | [kjv] | And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.
 | [nwb] | And he went up and down among the lions, he became a young lion, and learned to catch the prey, devoured men.
 | [rsv] | He prowled among the lions; he became a young lion, and he learned to catch prey; he devoured men.
 | [web] | He went up and down among the lions; he became a young lion, and he learned to catch the prey; he devoured men.
 | [ylt] | And it goeth up and down in the midst of lions, A young lion it hath been, And it learneth to tear prey, man it hath devoured.
 | [bbe] | And he went up and down among the lions and became a young lion, learning to go after beasts for his food; and he took men for his meat.
19:7 | [cbgb] | 它知道列国的宫殿，又使他们的城邑变为荒场。因它咆哮的声音，遍地和其中所有的就都荒废。 < | >
 | [niv] | He broke down their strongholds and devastated their towns. The land and all who were in it were terrified by his roaring.
 | [asv] | And he knew their palaces, and laid waste their cities; and the land was desolate, and the fulness thereof, because of the noise of his roaring.
 | [jnd] | And he knew their palaces, and he laid waste their cities, so that the land was desolate, and all it contained, by the noise of his roaring.
 | [kjv] | And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.
 | [nwb] | And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fullness of it, by the noise of his roaring.
 | [rsv] | And he ravaged their strongholds, and laid waste their cities; and the land was appalled and all who were in it at the sound of his roaring.
 | [web] | He knew their palaces, and laid waste their cities; and the land was desolate, and the fullness of it, because of the noise of his roaring.
 | [ylt] | And it knoweth his forsaken habitations, And their cities it hath laid waste, And desolate is the land and its fulness, Because of the voice of his roaring.
 | [bbe] | And he sent destruction on their widows and made waste their towns; and the land and everything in it became waste because of the loud sound of his voice.
19:8 | [cbgb] | 于是四围邦国各省的人来攻击它，将网撒在它身上，捉在他们的坑中。 < | >
 | [niv] | Then the nations came against him, those from regions round about. They spread their net for him, and he was trapped in their pit.
 | [asv] | Then the nations set against him on every side from the provinces; and they spread their net over him; he was taken in their pit.
 | [jnd] | Then the nations set against him on every side from the provinces, and spread their net over him; he was taken in their pit.
 | [kjv] | Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.
 | [nwb] | Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.
 | [rsv] | Then the nations set against him snares on every side; they spread their net over him; he was taken in their pit.
 | [web] | Then the nations set against him on every side from the provinces; and they spread their net over him; he was taken in their pit.
 | [ylt] | And set against it do nations Round about from the provinces. And they spread out for it their net, In their pit it hath been caught.
 | [bbe] | Then the nations came against him from the kingdoms round about: their net was stretched over him and he was taken in the hole they had made.
19:9 | [cbgb] | 他们用钩子钩住它，将它放在笼中，带到巴比伦王那里，将它放入坚固之所，使它的声音在以色列山上不再听见。 < | >
 | [niv] | With hooks they pulled him into a cage and brought him to the king of Babylon. They put him in prison, so his roar was heard no longer on the mountains of Israel.
 | [asv] | And they put him in a cage with hooks, and brought him to the king of Babylon; they brought him into strongholds, that his voice should no more be heard upon the mountains of Israel.
 | [jnd] | And they put him in a cage with nose-rings, and brought him to the king of Babylon; they brought him into strongholds, that his voice should no more be heard upon the mountains of Israel.
 | [kjv] | And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.
 | [nwb] | And they put him in custody in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.
 | [rsv] | With hooks they put him in a cage, and brought him to the king of Babylon; they brought him into custody, that his voice should no more be heard upon the mountains of Israel.
 | [web] | They put him in a cage with hooks, and brought him to the king of Babylon; they brought him into strongholds, that his voice should no more be heard on the mountains of Israel.
 | [ylt] | And they put it in prison -- in chains, And they bring it unto the king of Babylon, They bring it in unto bulwarks, So that its voice is not heard any more On mountains of Israel.
 | [bbe] | They made him a prisoner with hooks, and took him to the king of Babylon; they put him in the strong place so that his voice might be sounding no longer on the mountains of Israel.
19:10 | [cbgb] | 你的母亲先前如葡萄树，极其茂盛（原文作在你血中），栽于水旁。因为水多，就多结果子，满生枝子。 < | >
 | [niv] | "`Your mother was like a vine in your vineyard planted by the water; it was fruitful and full of branches because of abundant water.
 | [asv] | Thy mother was like a vine, in thy blood, planted by the waters: it was fruitful and full of branches by reason of many waters.
 | [jnd] | Thy mother was as a vine, in thy rest, planted by the waters: it was fruitful and full of branches by reason of many waters.
 | [kjv] | Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.
 | [nwb] | Thy mother like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.
 | [rsv] | Your mother was like a vine in a vineyard transplanted by the water, fruitful and full of branches by reason of abundant water.
 | [web] | Your mother was like a vine, in your blood, planted by the waters: it was fruitful and full of branches by reason of many waters.
 | [ylt] | Thy mother as a vine in thy blood by waters planted, Fruitful and full of boughs it hath been, Because of many waters.
 | [bbe] | Your mother was in comparison like a vine, planted by the waters: she was fertile and full of branches because of the great waters.
19:11 | [cbgb] | 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。 < | >
 | [niv] | Its branches were strong, fit for a ruler's scepter. It towered high above the thick foliage, conspicuous for its height and for its many branches.
 | [asv] | And it had strong rods for the sceptres of them that bare rule, and their stature was exalted among the thick boughs, and they were seen in their height with the multitude of their branches.
 | [jnd] | And it had strong rods for sceptres of them that bear rule, and its stature was exalted between the thick boughs; and it was conspicuous by its height with the multitude of its branches.
 | [kjv] | And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.
 | [nwb] | And she had strong rods for the scepters of them that bore rule, and her stature was exalted among the thick branches, and she appeared in her hight with the multitude of her branches.
 | [rsv] | Its strongest stem became a ruler's scepter; it towered aloft among the thick boughs; it was seen in its height with the mass of its branches.
 | [web] | It had strong rods for the scepters of those who bore rule, and their stature was exalted among the thick boughs, and they were seen in their height with the multitude of their branches.
 | [ylt] | And it hath strong rods for sceptres of rulers, And high is its stature above thick branches, And it appeareth in its height In the multitude of its thin shoots.
 | [bbe] | And she had a strong rod for a rod of authority for the rulers, and it became tall among the clouds and it was seen lifted up among the number of its branches.
19:12 | [cbgb] | 但这葡萄树因忿怒被拔出摔在地上。东风吹乾其上的果子，坚固的枝干折断枯乾，被火烧毁了。 < | >
 | [niv] | But it was uprooted in fury and thrown to the ground. The east wind made it shrivel, it was stripped of its fruit; its strong branches withered and fire consumed them.
 | [asv] | But it was plucked up in fury, it was cast down to the ground, and the east wind dried up its fruit: its strong rods were broken off and withered; the fire consumed them.
 | [jnd] | But it was plucked up in fury, it was cast down to the ground, and the east wind dried up its fruit; its strong rods were broken and withered; the fire consumed them.
 | [kjv] | But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.
 | [nwb] | But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.
 | [rsv] | But the vine was plucked up in fury, cast down to the ground; the east wind dried it up; its fruit was stripped off, its strong stem was withered; the fire consumed it.
 | [web] | But it was plucked up in fury, it was cast down to the ground, and the east wind dried up its fruit: its strong rods were broken off and withered; the fire consumed them.
 | [ylt] | And it is plucked up in fury, To the earth it hath been cast, And the east wind hath dried up its fruit, Broken and withered hath been the rod of its strength, Fire hath consumed it.
 | [bbe] | But she was uprooted in burning wrath, and made low on the earth; the east wind came, drying her up, and her branches were broken off; her strong rod became dry, the fire made a meal of it.
19:13 | [cbgb] | 如今栽于旷野乾旱无水之地。 < | >
 | [niv] | Now it is planted in the desert, in a dry and thirsty land.
 | [asv] | And now it is planted in the wilderness, in a dry and thirsty land.
 | [jnd] | And now it is planted in the wilderness, in a dry and thirsty ground:
 | [kjv] | And now she is planted in the wilderness, in a dry and thirsty ground.
 | [nwb] | And now she planted in the wilderness, in a dry and thirsty ground.
 | [rsv] | Now it is transplanted in the wilderness, in a dry and thirsty land.
 | [web] | Now it is planted in the wilderness, in a dry and thirsty land.
 | [ylt] | And now -- it is planted in a wilderness, In a land dry and thirsty.
 | [bbe] | And now she is planted in the waste land, in a dry and unwatered country.
19:14 | [cbgb] | 火也从它枝干中发出，烧灭果子，以致没有坚固的枝干可作掌权者的杖。这是哀歌，也必用以作哀歌。 <
 | [niv] | Fire spread from one of its main branches and consumed its fruit. No strong branch is left on it fit for a ruler's scepter.' This is a lament and is to be used as a lament."
 | [asv] | And fire is gone out of the rods of its branches, it hath devoured its fruit, so that there is in it no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.
 | [jnd] | and a fire is gone out of a rod of its branches, hath devoured its fruit; so that it hath no strong rod to be a sceptre for ruling. This is a lamentation, and shall be for a lamentation.
 | [kjv] | And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.
 | [nwb] | And fire hath gone out of a rod of her branches, hath devoured her fruit, so that she hath no strong rod a scepter to rule. This a lamentation, and shall be for a lamentation.
 | [rsv] | And fire has gone out from its stem, has consumed its branches and fruit, so that there remains in it no strong stem, no scepter for a ruler. This is a lamentation, and has become a lamentation.
 | [web] | Fire is gone out of the rods of its branches, it has devoured its fruit, so that there is in it no strong rod to be a scepter to rule. This is a lamentation, and shall be for a lamentation.
 | [ylt] | And go forth doth fire from a rod of its boughs, Its fruit it hath devoured, And it hath no rod of strength -- a sceptre to rule, Lamentation it -- and it is for a lamentation!'
 | [bbe] | And fire has gone out from her rod, causing the destruction of her branches, so that there is no strong rod in her to be the ruler's rod of authority. This is a song of grief, and it was for a song of grief.


Interlinear Bible:Ezekiel 20

 以西结书 Ezekiel 20 << || >>
20:1 | [cbgb] | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。 >
 | [niv] | In the seventh year, in the fifth month on the tenth day, some of the elders of Israel came to inquire of the LORD, and they sat down in front of me.
 | [asv] | And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to inquire of Jehovah, and sat before me.
 | [jnd] | And it came to pass in the seventh year, in the fifth , the tenth of the month, certain of the elders of Israel came to inquire of Jehovah, and they sat before me.
 | [kjv] | And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.
 | [nwb] | And it came to pass in the seventh year, in the fifth , the tenth of the month, certain of the elders of Israel came to inquire of the LORD, and sat before me.
 | [rsv] | In the seventh year, in the fifth month, on the tenth day of the month, certain of the elders of Israel came to inquire of the LORD, and sat before me.
 | [web] | . It happened in the seventh year, in the fifth , the tenth of the month, that certain of the elders of Israel came to inquire of Yahweh, and sat before me.
 | [ylt] | And it cometh to pass, in the seventh year, in the fifth , in the tenth of the month, come in have certain of the elders of Israel to seek Jehovah, and they sit before me;
 | [bbe] | Now it came about in the seventh year, in the fifth month, on the tenth day of the month, that certain of the responsible men of Israel came to get directions from the Lord and were seated before me.
20:2 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Then came the word of the LORD unto me, saying,
 | [nwb] | Then came the word of the LORD to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | and there is a word of Jehovah unto me, saying,
 | [bbe] | Then the word of the Lord came to me, saying,
20:3 | [cbgb] | 人子阿，你要告诉以色列的长老说，主耶和华如此说，你们来是求问我麽？主耶和华说，我指着我的永生起誓，我必不被你们求问。 < | >
 | [niv] | "Son of man, speak to the elders of Israel and say to them, `This is what the Sovereign LORD says: Have you come to inquire of me? As surely as I live, I will not let you inquire of me, declares the Sovereign LORD.'
 | [asv] | Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord Jehovah: Is it to inquire of me that ye are come? As I live, saith the Lord Jehovah, I will not be inquired of by you.
 | [jnd] | Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord Jehovah: Are ye come to inquire of me? I live, saith the Lord Jehovah, I will not be inquired of by you.
 | [kjv] | Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.
 | [nwb] | Son of man, speak to the elders of Israel, and say to them, Thus saith the Lord GOD; Are ye come to inquire of me? I live, saith the Lord GOD, I will not be inquired of by you.
 | [rsv] | "Son of man, speak to the elders of Israel, and say to them, Thus says the Lord GOD, Is it to inquire of me that you come? As I live, says the Lord GOD, I will not be inquired of by you.
 | [web] | Son of man, speak to the elders of Israel, and tell them, Thus says the Lord Yahweh: Is it to inquire of me that you have come? As I live, says the Lord Yahweh, I will not be inquired of by you.
 | [ylt] | `Son of man, speak with the elders of Israel, and thou hast said unto them, Thus said the Lord Jehovah: To seek Me are ye coming in? I live -- I am not sought by you -- an affirmation of the Lord Jehovah.
 | [bbe] | Son of man, say to the responsible men of Israel, This is what the Lord has said: Have you come to get directions from me? By my life, says the Lord, you will get no directions from me.
20:4 | [cbgb] | 人子阿，你要审问审问他们麽？你当使他们知道他们列祖那些可憎的事， < | >
 | [niv] | "Will you judge them? Will you judge them, son of man? Then confront them with the detestable practices of their fathers
 | [asv] | Wilt thou judge them, son of man, wilt thou judge them? Cause them to know the abominations of their fathers;
 | [jnd] | Wilt thou judge them, wilt thou judge, son of man? Cause them to know the abominations of their fathers,
 | [kjv] | Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:
 | [nwb] | Wilt thou judge them, son of man, wilt thou judge ? cause them to know the abominations of their fathers:
 | [rsv] | Will you judge them, son of man, will you judge them? Then let them know the abominations of their fathers,
 | [web] | Will you judge them, son of man, will you judge them? Cause them to know the abominations of their fathers;
 | [ylt] | Dost thou judge them? Dost thou judge, son of man? The abominations of their fathers cause them to know,
 | [bbe] | Will you be their judge, O son of man, will you be their judge? make clear to them the disgusting ways of their fathers,
20:5 | [cbgb] | 对他们说，主耶和华如此说，当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现，说，我是耶和华你们的 神。 < | >
 | [niv] | and say to them: `This is what the Sovereign LORD says: On the day I chose Israel, I swore with uplifted hand to the descendants of the house of Jacob and revealed myself to them in Egypt. With uplifted hand I said to them, "I am the LORD your God."
 | [asv] | and say unto them, Thus saith the Lord Jehovah: In the day when I chose Israel, and sware unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I sware unto them, saying, I am Jehovah your God;
 | [jnd] | and say unto them, Thus saith the Lord Jehovah: In the day when I chose Israel, and lifted up my hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up my hand unto them, saying, I Jehovah your God,
 | [kjv] | And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;
 | [nwb] | And say to them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up my hand to the seed of the house of Jacob, and made myself known to them in the land of Egypt, when I lifted up my hand to them, saying, I the LORD your God;
 | [rsv] | and say to them, Thus says the Lord GOD: On the day when I chose Israel, I swore to the seed of the house of Jacob, making myself known to them in the land of Egypt, I swore to them, saying, I am the LORD your God.
 | [web] | and tell them, Thus says the Lord Yahweh: In the day when I chose Israel, and swore to the seed of the house of Jacob, and made myself known to them in the land of Egypt, when I swore to them, saying, I am Yahweh your God;
 | [ylt] | and thou hast said unto them: Thus said the Lord Jehovah: In the day of My fixing on Israel, I lift up My hand, To the seed of the house of Jacob, And am known to them in the land of Egypt, And I lift up My hand to them, Saying, I Jehovah your God.
 | [bbe] | And say to them, This is what the Lord has said: In the day when I took Israel for myself, when I made an oath to the seed of the family of Jacob, and I gave them knowledge of myself in the land of Egypt, saying to them with an oath, I am the Lord your God;
20:6 | [cbgb] | 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。 < | >
 | [niv] | On that day I swore to them that I would bring them out of Egypt into a land I had searched out for them, a land flowing with milk and honey, the most beautiful of all lands.
 | [asv] | in that day I sware unto them, to bring them forth out of the land of Egypt into a land that I had searched out for them, flowing with milk and honey, which is the glory of all lands.
 | [jnd] | in that day I lifted up my hand unto them, to bring them out of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the ornament of all lands;
 | [kjv] | In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:
 | [nwb] | In the day I lifted up my hand to them, to bring them forth from the land of Egypt into a land that I had espied for them, flowing with milk and honey, which the glory of all lands:
 | [rsv] | On that day I swore to them that I would bring them out of the land of Egypt into a land that I had searched out for them, a land flowing with milk and honey, the most glorious of all lands.
 | [web] | in that day I swore to them, to bring them forth out of the land of Egypt into a land that I had searched out for them, flowing with milk and honey, which is the glory of all lands.
 | [ylt] | In that day I did lift up My hand to them, To bring them forth from the land of Egypt, Unto a land that I spied out for them, Flowing with milk and honey, A beauty it to all the lands,
 | [bbe] | In that day I gave my oath to take them out of the land of Egypt into a land which I had been searching out for them, a land flowing with milk and honey, the glory of all lands:
20:7 | [cbgb] | 我对他们说，你们各人要抛弃眼所喜爱那可憎之物，不空因埃及的偶像玷污自己。我是耶和华你们的 神。 < | >
 | [niv] | And I said to them, "Each of you, get rid of the vile images you have set your eyes on, and do not defile yourselves with the idols of Egypt. I am the LORD your God."
 | [asv] | And I said unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt; I am Jehovah your God.
 | [jnd] | and I said unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I Jehovah your God.
 | [kjv] | Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.
 | [nwb] | Then said I to them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I the LORD your God.
 | [rsv] | And I said to them, Cast away the detestable things your eyes feast on, every one of you, and do not defile yourselves with the idols of Egypt; I am the LORD your God.
 | [web] | I said to them, Cast you away every man the abominations of his eyes, and don't defile yourselves with the idols of Egypt; I am Yahweh your God.
 | [ylt] | And I say unto them, Let each cast away the detestable things of his eyes, And with the idols of Egypt be not defiled, I Jehovah your God.
 | [bbe] | And I said to them, Let every man among you put away the disgusting things to which his eyes are turned, and do not make yourselves unclean with the images of Egypt; I am the Lord your God.
20:8 | [cbgb] | 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。 < | >
 | [niv] | "`But they rebelled against me and would not listen to me; they did not get rid of the vile images they had set their eyes on, nor did they forsake the idols of Egypt. So I said I would pour out my wrath on them and spend my anger against them in Egypt.
 | [asv] | But they rebelled against me, and would not hearken unto me; they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt. Then I said I would pour out my wrath upon them, to accomplish my anger against them in the midst of the land of Egypt.
 | [jnd] | But they rebelled against me, and would not hearken unto me: none of them cast away the abominations of his eyes, neither did they forsake the idols of Egypt. Then I thought to pour out my fury upon them, so as to accomplish mine anger against them in the midst of the land of Egypt.
 | [kjv] | But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.
 | [nwb] | But they rebelled against me, and would not hearken to me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.
 | [rsv] | But they rebelled against me and would not listen to me; they did not every man cast away the detestable things their eyes feasted on, nor did they forsake the idols of Egypt. "Then I thought I would pour out my wrath upon them and spend my anger against them in the midst of the land of Egypt.
 | [web] | But they rebelled against me, and would not listen to me; they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt. Then I said I would pour out my wrath on them, to accomplish my anger against them in the midst of the land of Egypt.
 | [ylt] | And -- they rebel against Me, And have not been willing to hearken to Me, Each, the detestable things of their eyes, They have not cast away, And the idols of Egypt have not forsaken, And I say -- to pour out My fury on them, To complete Mine anger against them, In the midst of the land of Egypt.
 | [bbe] | But they would not be controlled by me, and did not give ear to me; they did not put away the disgusting things to which their eyes were turned, or give up the images of Egypt: then I said I would let loose my passion on them to give full effect to my wrath against them in the land of Egypt.
20:9 | [cbgb] | 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎。我领他们出埃及地，在这列国人的眼前将自己向他们显现。 < | >
 | [niv] | But for the sake of my name I did what would keep it from being profaned in the eyes of the nations they lived among and in whose sight I had revealed myself to the Israelites by bringing them out of Egypt.
 | [asv] | But I wrought for my name's sake, that it should not be profaned in the sight of the nations, among which they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
 | [jnd] | But I wrought for my name's sake, that it should not be profaned in the sight of the nations among whom they were, in whose sight I had made myself known unto them in bringing them forth out of the land of Egypt.
 | [kjv] | But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
 | [nwb] | But I wrought for my name's sake, that it should not be profaned before the heathen, among whom they , in whose sight I made myself known to them, in bringing them forth from the land of Egypt.
 | [rsv] | But I acted for the sake of my name, that it should not be profaned in the sight of the nations among whom they dwelt, in whose sight I made myself known to them in bringing them out of the land of Egypt.
 | [web] | But I worked for my name's sake, that it should not be profaned in the sight of the nations, among which they were, in whose sight I made myself known to them, in bringing them forth out of the land of Egypt.
 | [ylt] | And I do for My name's sake, Not to pollute before the eyes of the nations, In whose midst they , Before whose eyes I became known to them, To bring them out from the land of Egypt.
 | [bbe] | And I was acting for the honour of my name, so that it might not be made unclean before the eyes of the nations among whom they were, and before whose eyes I gave them knowledge of myself, by taking them out of the land of Egypt.
20:10 | [cbgb] | 这样，我就使他们出埃及地，领他们到旷野， < | >
 | [niv] | Therefore I led them out of Egypt and brought them into the desert.
 | [asv] | So I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
 | [jnd] | And I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
 | [kjv] | Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
 | [nwb] | Wherefore I caused them to go forth from the land of Egypt, and brought them into the wilderness.
 | [rsv] | So I led them out of the land of Egypt and brought them into the wilderness.
 | [web] | So I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
 | [ylt] | And I bring them out of the land of Egypt, And I bring them in unto the wilderness,
 | [bbe] | So I made them go out of the land of Egypt and took them into the waste land.
20:11 | [cbgb] | 将我的律例赐给他们，将我的典章指示他们。人若遵行就必因此活着。 < | >
 | [niv] | I gave them my decrees and made known to them my laws, for the man who obeys them will live by them.
 | [asv] | And I gave them my statutes, and showed them mine ordinances, which if a man do, he shall live in them.
 | [jnd] | And I gave them my statutes, and made known unto them mine ordinances, which if a man do, he shall live by them.
 | [kjv] | And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.
 | [nwb] | And I gave them my statutes, and showed them my judgments, which a man doeth, he shall even live in them.
 | [rsv] | I gave them my statutes and showed them my ordinances, by whose observance man shall live.
 | [web] | I gave them my statutes, and showed them my ordinances, which if a man do, he shall live in them.
 | [ylt] | And I give to them My statutes, And my judgments I caused them to know, Which the man who doth -- liveth by them.
 | [bbe] | And I gave them my rules and made clear to them my orders, which, if a man keeps them, will be life to him.
20:12 | [cbgb] | 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。 < | >
 | [niv] | Also I gave them my Sabbaths as a sign between us, so they would know that I the LORD made them holy.
 | [asv] | Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am Jehovah that sanctifieth them.
 | [jnd] | And I also gave them my sabbaths, to be a sign between me and them, that they might know that I Jehovah that hallow them.
 | [kjv] | Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.
 | [nwb] | Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I the LORD that sanctify them.
 | [rsv] | Moreover I gave them my sabbaths, as a sign between me and them, that they might know that I the LORD sanctify them.
 | [web] | Moreover also I gave them my Sabbaths, to be a sign between me and them, that they might know that I am Yahweh who sanctifies them.
 | [ylt] | And also My sabbaths I have given to them, To be for a sign between Me and them, To know that I Jehovah their sanctifier.
 | [bbe] | And further, I gave them my Sabbaths, to be a sign between me and them, so that it might be clear that I, who make them holy, am the Lord.
20:13 | [cbgb] | 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行就必因此活着），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。 < | >
 | [niv] | "`Yet the people of Israel rebelled against me in the desert. They did not follow my decrees but rejected my laws--although the man who obeys them will live by them--and they utterly desecrated my Sabbaths. So I said I would pour out my wrath on them and destroy them in the desert.
 | [asv] | But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they rejected mine ordinances, which if a man keep, he shall live in them; and my sabbaths they greatly profaned. Then I said I would pour out my wrath upon them in the wilderness, to consume them.
 | [jnd] | But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they rejected mine ordinances, which if a man do, he shall live by them; and my sabbaths they greatly profaned: and I said I would pour out my fury upon them in the wilderness, to consume them.
 | [kjv] | But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.
 | [nwb] | But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which a man doeth, he shall even live in them; and my sabbaths they greatly profaned: then I said, I would pour out my fury upon them in the wilderness, to consume them.
 | [rsv] | But the house of Israel rebelled against me in the wilderness; they did not walk in my statutes but rejected my ordinances, by whose observance man shall live; and my sabbaths they greatly profaned. "Then I thought I would pour out my wrath upon them in the wilderness, to make a full end of them.
 | [web] | But the house of Israel rebelled against me in the wilderness: they didn't walk in my statutes, and they rejected my ordinances, which if a man keep, he shall live in them; and my Sabbaths they greatly profaned. Then I said I would pour out my wrath on them in the wilderness, to consume them.
 | [ylt] | And -- rebel against me do the house of Israel in the wilderness, In My statutes they have not walked, And My judgments they have despised, Which the man who doth -- liveth by them. And My sabbaths they have greatly polluted, And I say to pour out My fury on them in the wilderness, to consume them.
 | [bbe] | But the children of Israel would not be controlled by me in the waste land: they were not guided by my rules, and they were turned away from my orders, which, if a man does them, will be life to him; and they had no respect for my Sabbaths: then I said that I would let loose my passion on them in the waste land, and put an end to them.
20:14 | [cbgb] | 我却为我名的缘故，没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。 < | >
 | [niv] | But for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.
 | [asv] | But I wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them out.
 | [jnd] | But I wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I had brought them out.
 | [kjv] | But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.
 | [nwb] | But I wrought for my name's sake, that it should not be profaned before the heathen, in whose sight I brought them out.
 | [rsv] | But I acted for the sake of my name, that it should not be profaned in the sight of the nations, in whose sight I had brought them out.
 | [web] | But I worked for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them out.
 | [ylt] | And I do for My name's sake, Not to pollute before the eyes of the nations, Before whose eyes I brought them forth.
 | [bbe] | And I was acting for the honour of my name, so that it might not be made unclean in the eyes of the nations, before whose eyes I had taken them out.
20:15 | [cbgb] | 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的。 < | >
 | [niv] | Also with uplifted hand I swore to them in the desert that I would not bring them into the land I had given them--a land flowing with milk and honey, most beautiful of all lands--
 | [asv] | Moreover also I sware unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
 | [jnd] | And I also lifted up my hand unto them in the wilderness, that I would not bring them into the land that I had given , flowing with milk and honey, which is the ornament of all lands;
 | [kjv] | Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
 | [nwb] | Yet also I lifted up my hand to them in the wilderness, that I would not bring them into the land which I had given , flowing with milk and honey, which the glory of all lands;
 | [rsv] | Moreover I swore to them in the wilderness that I would not bring them into the land which I had given them, a land flowing with milk and honey, the most glorious of all lands,
 | [web] | Moreover also I swore to them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
 | [ylt] | And also, I, I have lifted up My hand to them in the wilderness, Not to bring them in to the land that I had given, Flowing with milk and honey, A beauty it to all the lands,
 | [bbe] | And further, I gave my oath to them in the waste land, that I would not take them into the land which I had given them, a land flowing with milk and honey, the glory of all lands;
20:16 | [cbgb] | 因为他们厌弃我的典章，郴顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。 < | >
 | [niv] | because they rejected my laws and did not follow my decrees and desecrated my Sabbaths. For their hearts were devoted to their idols.
 | [asv] | because they rejected mine ordinances, and walked not in my statutes, and profaned my sabbaths: for their heart went after their idols.
 | [jnd] | because they rejected mine ordinances and walked not in my statutes, and profaned my sabbaths: for their heart went after their idols.
 | [kjv] | Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.
 | [nwb] | Because they despised my judgments, and walked not in my statutes, but profaned my sabbaths: for their heart went after their idols.
 | [rsv] | because they rejected my ordinances and did not walk in my statutes, and profaned my sabbaths; for their heart went after their idols.
 | [web] | because they rejected my ordinances, and didn't walk in my statutes, and profaned my Sabbaths: for their heart went after their idols.
 | [ylt] | Because against My judgments they did kick, And in My statutes they have not walked, And My sabbaths they have polluted, For after their idols their heart is going.
 | [bbe] | Because they were turned away from my orders, and were not guided by my rules, and had no respect for my Sabbaths: for their hearts went after their images.
20:17 | [cbgb] | 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。 < | >
 | [niv] | Yet I looked on them with pity and did not destroy them or put an end to them in the desert.
 | [asv] | Nevertheless mine eye spared them, and I destroyed them not, neither did I make a full end of them in the wilderness.
 | [jnd] | But mine eye spared them so as not to destroy them, neither did I make a full end of them in the wilderness.
 | [kjv] | Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.
 | [nwb] | Nevertheless my eye spared them from destroying them, neither did I make an end of them in the wilderness.
 | [rsv] | Nevertheless my eye spared them, and I did not destroy them or make a full end of them in the wilderness.
 | [web] | Nevertheless my eye spared them, and I didn't destroy them, neither did I make a full end of them in the wilderness.
 | [ylt] | And Mine eye hath pity on them -- against destroying them, And I have not made of them an end in the wilderness.
 | [bbe] | But still my eye had pity on them and I kept them from destruction and did not put an end to them completely in the waste land.
20:18 | [cbgb] | 我在旷野对他们的儿女说，不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。 < | >
 | [niv] | I said to their children in the desert, "Do not follow the statutes of your fathers or keep their laws or defile yourselves with their idols.
 | [asv] | And I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their ordinances, nor defile yourselves with their idols.
 | [jnd] | And I said unto their children in the wilderness, Walk not in the statutes of your fathers, neither keep their ordinances, nor defile yourselves with their idols.
 | [kjv] | But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:
 | [nwb] | But I said to their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:
 | [rsv] | "And I said to their children in the wilderness, Do not walk in the statutes of your fathers, nor observe their ordinances, nor defile yourselves with their idols.
 | [web] | I said to their children in the wilderness, Don't you walk in the statutes of your fathers, neither observe their ordinances, nor defile yourselves with their idols.
 | [ylt] | And I say to their sons in the wilderness: In the statutes of your fathers ye walk not, And their judgments ye do not observe, And with their idols ye are not defiled.
 | [bbe] | And I said to their children in the waste land, Do not be guided by the rules of your fathers or keep their orders or make yourselves unclean with their images:
20:19 | [cbgb] | 我是耶和华你们的 神，你们要顺从我的律例，谨守遵行我的典章， < | >
 | [niv] | I am the LORD your God; follow my decrees and be careful to keep my laws.
 | [asv] | I am Jehovah your God: walk in my statutes, and keep mine ordinances, and do them;
 | [jnd] | I Jehovah your God: walk in my statutes, and keep mine ordinances, and do them;
 | [kjv] | I am the LORD your God; walk in my statutes, and keep my judgments, and do them;
 | [nwb] | I the LORD your God; walk in my statutes, and keep my judgments, and do them;
 | [rsv] | I the LORD am your God; walk in my statutes, and be careful to observe my ordinances,
 | [web] | I am Yahweh your God: walk in my statutes, and keep my ordinances, and do them;
 | [ylt] | I Jehovah your God, in My statutes walk, And My judgments observe, and do them,
 | [bbe] | I am the Lord your God; be guided by my rules and keep my orders and do them:
20:20 | [cbgb] | 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的 神。 < | >
 | [niv] | Keep my Sabbaths holy, that they may be a sign between us. Then you will know that I am the LORD your God."
 | [asv] | and hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am Jehovah your God.
 | [jnd] | and hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I Jehovah your God.
 | [kjv] | And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.
 | [nwb] | And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I the LORD your God.
 | [rsv] | and hallow my sabbaths that they may be a sign between me and you, that you may know that I the LORD am your God.
 | [web] | and make my Sabbaths holy; and they shall be a sign between me and you, that you may know that I am Yahweh your God.
 | [ylt] | And My sabbaths sanctify, And they have been for a sign between Me and you, To know that I, Jehovah, your God.
 | [bbe] | And keep my Sabbaths holy; and they will be a sign between me and you so that it may be clear to you that I am the Lord your God.
20:21 | [cbgb] | 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行就必因此活着），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。 < | >
 | [niv] | "`But the children rebelled against me: They did not follow my decrees, they were not careful to keep my laws--although the man who obeys them will live by them--and they desecrated my Sabbaths. So I said I would pour out my wrath on them and spend my anger against them in the desert.
 | [asv] | But the children rebelled against me; they walked not in my statutes, neither kept mine ordinances to do them, which if a man do, he shall live in them; they profaned my sabbaths. Then I said I would pour out my wrath upon them, to accomplish my anger against them in the wilderness.
 | [jnd] | And the children rebelled against me: they walked not in my statutes, neither kept mine ordinances to do them, which if a man do, he shall live by them; they profaned my sabbaths: and I said I would pour out my fury upon them, to accomplish mine anger against them in the wilderness.
 | [kjv] | Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.
 | [nwb] | Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which a man doeth, he shall even live in them: they profaned my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.
 | [rsv] | But the children rebelled against me; they did not walk in my statutes, and were not careful to observe my ordinances, by whose observance man shall live; they profaned my sabbaths. "Then I thought I would pour out my wrath upon them and spend my anger against them in the wilderness.
 | [web] | But the children rebelled against me; they didn't walk in my statutes, neither kept my ordinances to do them, which if a man do, he shall live in them; they profaned my Sabbaths. Then I said I would pour out my wrath on them, to accomplish my anger against them in the wilderness.
 | [ylt] | And -- the sons rebel against Me, In My statutes they have not walked, And My judgments they have not observed -- to do them, Which the man who doth -- liveth by them. My sabbaths they have polluted, And I say to pour out My fury upon them, To complete Mine anger against them in the wilderness.
 | [bbe] | But the children would not be controlled by me; they were not guided by my rules, and they did not keep and do my orders, which, if a man does them, will be life to him; and they had no respect for my Sabbaths: then I said I would let loose my passion on them to give full effect to my wrath against them in the waste land.
20:22 | [cbgb] | 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。 < | >
 | [niv] | But I withheld my hand, and for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.
 | [asv] | Nevertheless I withdrew my hand, and wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them forth.
 | [jnd] | But I withdrew my hand, and wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I had brought them out.
 | [kjv] | Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.
 | [nwb] | Nevertheless I withdrew my hand, and wrought for my name's sake, that it should not be profaned in the sight of the heathen, in whose sight I brought them forth.
 | [rsv] | But I withheld my hand, and acted for the sake of my name, that it should not be profaned in the sight of the nations, in whose sight I had brought them out.
 | [web] | Nevertheless I withdrew my hand, and worked for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them forth.
 | [ylt] | And I have turned back My hand, And I do for My name's sake, Not to pollute before the eyes of the nations, Before whose eyes I brought them out.
 | [bbe] | And I was acting for the honour of my name, so that it might not be made unclean in the eyes of the nations, before whose eyes I had taken them out.
20:23 | [cbgb] | 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦。 < | >
 | [niv] | Also with uplifted hand I swore to them in the desert that I would disperse them among the nations and scatter them through the countries,
 | [asv] | Moreover I sware unto them in the wilderness, that I would scatter them among the nations, and disperse them through the countries;
 | [jnd] | I lifted up my hand also unto them in the wilderness, that I would scatter them among the nations, and disperse them through the countries;
 | [kjv] | I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;
 | [nwb] | I lifted up my hand to them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;
 | [rsv] | Moreover I swore to them in the wilderness that I would scatter them among the nations and disperse them through the countries,
 | [web] | Moreover I swore to them in the wilderness, that I would scatter them among the nations, and disperse them through the countries;
 | [ylt] | I also, I have lifted up My hand to them in the wilderness, To scatter them among nations, And to spread them through lands.
 | [bbe] | Further, I gave my oath to them in the waste land that I would send them wandering among the nations, driving them out among the countries;
20:24 | [cbgb] | 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。 < | >
 | [niv] | because they had not obeyed my laws but had rejected my decrees and desecrated my Sabbaths, and their eyes after their fathers' idols.
 | [asv] | because they had not executed mine ordinances, but had rejected my statutes, and had profaned my sabbaths, and their eyes were after their fathers' idols.
 | [jnd] | because they performed not mine ordinances, and rejected my statutes, and profaned my sabbaths, and their eyes were after their fathers' idols.
 | [kjv] | Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.
 | [nwb] | Because they had not executed my judgments, but had despised my statutes, and had profaned my sabbaths, and their eyes were after their fathers' idols.
 | [rsv] | because they had not executed my ordinances, but had rejected my statutes and profaned my sabbaths, and their eyes were set on their fathers' idols.
 | [web] | because they had not executed my ordinances, but had rejected my statutes, and had profaned my Sabbaths, and their eyes were after their fathers' idols.
 | [ylt] | Because My judgments they have not done, And My statutes they have despised, And My sabbaths they have polluted, And after idols of their fathers have their eyes been.
 | [bbe] | Because they had not done my orders, but had been turned away from my rules, and had not given respect to my Sabbaths, and their eyes were turned to the images of their fathers.
20:25 | [cbgb] | 我也任他们遵行不美的律例，谨守不能使人活着的恶规。 < | >
 | [niv] | I also gave them over to statutes that were not good and laws they could not live by;
 | [asv] | Moreover also I gave them statutes that were not good, and ordinances wherein they should not live;
 | [jnd] | And I also gave them statutes that were not good, and ordinances whereby they should not live;
 | [kjv] | Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;
 | [nwb] | Wherefore I gave them also statutes not good, and judgments by which they should not live;
 | [rsv] | Moreover I gave them statutes that were not good and ordinances by which they could not have life;
 | [web] | Moreover also I gave them statutes that were not good, and ordinances in which they should not live;
 | [ylt] | And I also, I have given to them statutes not good, And judgments by which they do not live.
 | [bbe] | And further, I gave them rules which were not good and orders in which there was no life for them;
20:26 | [cbgb] | 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。 < | >
 | [niv] | I let them become defiled through their gifts--the sacrifice of every firstborn --that I might fill them with horror so they would know that I am the LORD.'
 | [asv] | and I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am Jehovah.
 | [jnd] | and I defiled them by their own gifts, in that they devoted all that opened the womb, that I might make them desolate, to the end that they might know that I Jehovah.
 | [kjv] | And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.
 | [nwb] | And I polluted them in their own gifts, in that they caused to pass through all the first-born, that I might make them desolate, to the end that they might know that I the LORD.
 | [rsv] | and I defiled them through their very gifts in making them offer by fire all their first-born, that I might horrify them; I did it that they might know that I am the LORD.
 | [web] | and I polluted them in their own gifts, in that they caused to pass through all that opens the womb, that I might make them desolate, to the end that they might know that I am Yahweh.
 | [ylt] | And I defile them by their own gifts, By causing to pass away every opener of a womb, So that I make them desolate, So that they know that I Jehovah.
 | [bbe] | I made them unclean in the offerings they gave, causing them to make every first child go through the fire, so that I might put an end to them.
20:27 | [cbgb] | 人子阿，你要告诉以色列家说，主耶和华如此说，你们的列祖在得罪我的事上亵渎我。 < | >
 | [niv] | "Therefore, son of man, speak to the people of Israel and say to them, `This is what the Sovereign LORD says: In this also your fathers blasphemed me by forsaking me:
 | [asv] | Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord Jehovah: In this moreover have your fathers blasphemed me, in that they have committed a trespass against me.
 | [jnd] | Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord Jehovah: In this moreover have your fathers blasphemed me, in that they have wrought unfaithfulness against me.
 | [kjv] | Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.
 | [nwb] | Therefore, son of man, speak to the house of Israel, and say to them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.
 | [rsv] | "Therefore, son of man, speak to the house of Israel and say to them, Thus says the Lord GOD: In this again your fathers blasphemed me, by dealing treacherously with me.
 | [web] | Therefore, son of man, speak to the house of Israel, and tell them, Thus says the Lord Yahweh: In this moreover have your fathers blasphemed me, in that they have committed a trespass against me.
 | [ylt] | Therefore, speak unto the house of Israel, son of man, and thou hast said unto them, Thus said the Lord Jehovah: Still in this have your fathers reviled Me, In their committing against Me a trespass.
 | [bbe] | For this cause, son of man, say to the children of Israel, This is what the Lord has said: In this your fathers have further put shame on my name by doing wrong against me.
20:28 | [cbgb] | 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山，各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。 < | >
 | [niv] | When I brought them into the land I had sworn to give them and they saw any high hill or any leafy tree, there they offered their sacrifices, made offerings that provoked me to anger, presented their fragrant incense and poured out their drink offerings.
 | [asv] | For when I had brought them into the land, which I sware to give unto them, then they saw every high hill, and every thick tree, and they offered there their sacrifices, and there they presented the provocation of their offering; there also they made their sweet savor, and they poured out there their drink-offerings.
 | [jnd] | When I had brought them into the land which I had lifted up my hand to give unto them, then they saw every high hill and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering; and there they placed their sweet savour, and there poured out their drink-offerings.
 | [kjv] | For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.
 | [nwb] | when I had brought them into the land, which I lifted up my hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savor, and poured out there their drink-offerings.
 | [rsv] | For when I had brought them into the land which I swore to give them, then wherever they saw any high hill or any leafy tree, there they offered their sacrifices and presented the provocation of their offering; there they sent up their soothing odors, and there they poured out their drink offerings.
 | [web] | For when I had brought them into the land, which I swore to give to them, then they saw every high hill, and every thick tree, and they offered there their sacrifices, and there they presented the provocation of their offering; there also they made their sweet savor, and they poured out there their drink-offerings.
 | [ylt] | And I bring them in unto the land, That I did lift up My hand to give to them, And they see every high hill, and every thick tree, And they sacrifice there their sacrifices, And give there the provocation of their offering, And make there their sweet fragrance, And they pour out there their libations.
 | [bbe] | For when I had taken them into the land which I made an oath to give to them, then they saw every high hill and every branching tree and made their offerings there, moving me to wrath by their offerings; and there the sweet smell of their offerings went up and their drink offerings were drained out.
20:29 | [cbgb] | 我就对他们说，你们所上的那高处叫什么呢？那高处的名字叫巴麻直到今日。 < | >
 | [niv] | Then I said to them: What is this high place you go to?'" (It is called Bamah to this day.)
 | [asv] | Then I said unto them, What meaneth the high place whereunto ye go? So the name thereof is called Bamah unto this day.
 | [jnd] | And I said unto them, What is the high place whither ye go? And the name thereof is called Bamah unto this day.
 | [kjv] | Then I said unto them, What is the high place whereunto ye go? And the name whereof is called Bamah unto this day.
 | [nwb] | Then I said to them, What the high place to which ye go? and its name is called Bamah to this day.
 | [rsv] | (I said to them, What is the high place to which you go? So its name is called Bamah to this day.)
 | [web] | Then I said to them, What means the high place whereunto you go? So the name of it is called Bamah to this day.
 | [ylt] | And I say unto them: What the high place whither ye are going in? And its name is called `high place' to this day.
 | [bbe] | Then I said to them, What is this high place where you go to no purpose? And it is named Bamah to this day.
20:30 | [cbgb] | 所以你要对以色列家说，主耶和华如此说，你们仍照你们列祖所行的玷污自己麽？仍照他们可憎的事行邪淫麽？ < | >
 | [niv] | "Therefore say to the house of Israel: `This is what the Sovereign LORD says: Will you defile yourselves the way your fathers did and lust after their vile images?
 | [asv] | Wherefore say unto the house of Israel, Thus saith the Lord Jehovah: Do ye pollute yourselves after the manner of your fathers? and play ye the harlot after their abominations?
 | [jnd] | Therefore say unto the house of Israel, Thus saith the Lord Jehovah: Do ye defile yourselves after the manner of your fathers? and do ye commit fornication after their abominations?
 | [kjv] | Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?
 | [nwb] | Wherefore say to the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye lewd deeds after their abominations?
 | [rsv] | Wherefore say to the house of Israel, Thus says the Lord GOD: Will you defile yourselves after the manner of your fathers and go astray after their detestable things?
 | [web] | Therefore tell the house of Israel, Thus says the Lord Yahweh: Do you pollute yourselves after the manner of your fathers? and play you the prostitute after their abominations?
 | [ylt] | Therefore, say unto the house of Israel: Thus said the Lord Jehovah: In the way of your fathers are ye defiled? And after their detestable things go a-whoring?
 | [bbe] | For this cause say to the children of Israel, This is what the Lord has said: Are you making yourselves unclean as your fathers did? are you being untrue to me by going after their disgusting works?
20:31 | [cbgb] | 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日麽？以色列家阿，我岂被你们求问麽？主耶和华说，我指着我的永生起誓，我必不被你们求问。 < | >
 | [niv] | When you offer your gifts--the sacrifice of your sons in the fire--you continue to defile yourselves with all your idols to this day. Am I to let you inquire of me, O house of Israel? As surely as I live, declares the Sovereign LORD, I will not let you inquire of me.
 | [asv] | and when ye offer your gifts, when ye make your sons to pass through the fire, do ye pollute yourselves with all your idols unto this day? and shall I be inquired of by you, O house of Israel? As I live, saith the Lord Jehovah, I will not be inquired of by you;
 | [jnd] | And when ye offer your gifts, making your sons to pass through the fire, ye defile yourselves with all your idols, even unto this day; and shall I be inquired of by you, O house of Israel? I live, saith the Lord Jehovah, I will not be inquired of by you.
 | [kjv] | For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.
 | [nwb] | For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even to this day: and shall I be inquired of by you, O house of Israel? I live, saith the Lord GOD, I will not be inquired of by you.
 | [rsv] | When you offer your gifts and sacrifice your sons by fire, you defile yourselves with all your idols to this day. And shall I be inquired of by you, O house of Israel? As I live, says the Lord GOD, I will not be inquired of by you.
 | [web] | and when you offer your gifts, when you make your sons to pass through the fire, do you pollute yourselves with all your idols to this day? and shall I be inquired of by you, house of Israel? As I live, says the Lord Yahweh, I will not be inquired of by you;
 | [ylt] | And in the offering of your gifts, In causing your sons to pass through fire, Ye are defiled by all your idols to this day, And I am sought by you, O house of Israel! I live -- an affirmation of the Lord Jehovah, I am not sought by you.
 | [bbe] | And when you give your offerings, causing your sons to go through the fire, you make yourselves unclean with all your images to this day; and will you come to me for directions, O children of Israel? By my life, says the Lord, you will get no direction from me.
20:32 | [cbgb] | 你们说，我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。 < | >
 | [niv] | "`You say, "We want to be like the nations, like the peoples of the world, who serve wood and stone." But what you have in mind will never happen.
 | [asv] | and that which cometh into your mind shall not be at all, in that ye say, We will be as the nations, as the families of the countries, to serve wood and stone.
 | [jnd] | And that which cometh into your mind shall not be at all, that ye say, We will be as the nations, as the families of the countries, in serving wood and stone.
 | [kjv] | And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.
 | [nwb] | And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.
 | [rsv] | "What is in your mind shall never happen--the thought, 'Let us be like the nations, like the tribes of the countries, and worship wood and stone.'
 | [web] | and that which comes into your mind shall not be at all, in that you say, We will be as the nations, as the families of the countries, to serve wood and stone.
 | [ylt] | And that which is going up on your mind, It is not at all -- in that ye are saying: We will be as the nations, as the families of the lands, To serve wood and stone.
 | [bbe] | And that which comes into your minds will never take place; when you say, We will be like the nations, like the families of the countries, servants of wood and stone;
20:33 | [cbgb] | 主耶和华说，我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。 < | >
 | [niv] | As surely as I live, declares the Sovereign LORD, I will rule over you with a mighty hand and an outstretched arm and with outpoured wrath.
 | [asv] | As I live, saith the Lord Jehovah, surely with a mighty hand, and with an outstretched arm, and with wrath poured out, will I be king over you:
 | [jnd] | I live, saith the Lord Jehovah, verily with a mighty hand, and with an outstretched arm, and with fury poured out, will I reign over you.
 | [kjv] | As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:
 | [nwb] | I live, saith the Lord GOD, surely with a mighty hand, and with an out-stretched arm, and with fury poured out, will I rule over you:
 | [rsv] | "As I live, says the Lord GOD, surely with a mighty hand and an outstretched arm, and with wrath poured out, I will be king over you.
 | [web] | As I live, says the Lord Yahweh, surely with a mighty hand, and with an outstretched arm, and with wrath poured out, will I be king over you:
 | [ylt] | I live -- an affirmation of the Lord Jehovah, Do not I, with a strong hand, And with a stretched-out arm, And with fury poured out -- rule over you?
 | [bbe] | By my life, says the Lord, truly, with a strong hand and with an outstretched arm and with burning wrath let loose, I will be King over you:
20:34 | [cbgb] | 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。 < | >
 | [niv] | I will bring you from the nations and gather you from the countries where you have been scattered--with a mighty hand and an outstretched arm and with outpoured wrath.
 | [asv] | and I will bring you out from the peoples, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with an outstretched arm, and with wrath poured out;
 | [jnd] | And I will bring you out from the peoples, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with an outstretched arm, and with fury poured out;
 | [kjv] | And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.
 | [nwb] | And I will bring you out from the people, and will gather you out of the countries in which ye are scattered, with a mighty hand, and with an out-stretched arm, and with fury poured out.
 | [rsv] | I will bring you out from the peoples and gather you out of the countries where you are scattered, with a mighty hand and an outstretched arm, and with wrath poured out;
 | [web] | and I will bring you out from the peoples, and will gather you out of the countries in which you are scattered, with a mighty hand, and with an outstretched arm, and with wrath poured out;
 | [ylt] | And I have brought you forth from the peoples, And assembled you from the lands In which ye have been scattered, With a strong hand and with a stretched-out arm, And with fury poured out.
 | [bbe] | And I will take you out from the peoples and get you together out of the countries where you are wandering, with a strong hand and with an outstretched arm and with burning wrath let loose:
20:35 | [cbgb] | 我必带你们到外邦人的旷野，在那里当面刑罚你们。 < | >
 | [niv] | I will bring you into the desert of the nations and there, face to face, I will execute judgment upon you.
 | [asv] | and I will bring you into the wilderness of the peoples, and there will I enter into judgment with you face to face.
 | [jnd] | and I will bring you into the wilderness of the peoples, and there will I enter into judgment with you face to face.
 | [kjv] | And I will bring you into the wilderness of the people, and there will I plead with you face to face.
 | [nwb] | And I will bring you into the wilderness of the people, and there will I plead with you face to face.
 | [rsv] | and I will bring you into the wilderness of the peoples, and there I will enter into judgment with you face to face.
 | [web] | and I will bring you into the wilderness of the peoples, and there will I enter into judgment with you face to face.
 | [ylt] | And I have brought you in unto the wilderness of the peoples, And have been judged with you there face to face.
 | [bbe] | And I will take you into the waste land of the peoples, and there I will take up the cause with you face to face.
20:36 | [cbgb] | 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。 < | >
 | [niv] | As I judged your fathers in the desert of the land of Egypt, so I will judge you, declares the Sovereign LORD.
 | [asv] | Like as I entered into judgment with your fathers in the wilderness of the land of Egypt, so will I enter into judgment with you, saith the Lord Jehovah.
 | [jnd] | Like as I entered into judgment with your fathers in the wilderness of the land of Egypt, so will I enter into judgment with you, saith the Lord Jehovah.
 | [kjv] | Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.
 | [nwb] | As I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.
 | [rsv] | As I entered into judgment with your fathers in the wilderness of the land of Egypt, so I will enter into judgment with you, says the Lord GOD.
 | [web] | Like as I entered into judgment with your fathers in the wilderness of the land of Egypt, so will I enter into judgment with you, says the Lord Yahweh.
 | [ylt] | As I was judged with your fathers, In the wilderness of the land of Egypt, So I am judged with you, An affirmation of the Lord Jehovah.
 | [bbe] | As I took up the cause with your fathers in the waste land of the land of Egypt, so will I take up the cause with you says the Lord.
20:37 | [cbgb] | 我必使你们从杖下经过，使你们被约拘束。 < | >
 | [niv] | I will take note of you as you pass under my rod, and I will bring you into the bond of the covenant.
 | [asv] | And I will cause you to pass under the rod, and I will bring you into the bond of the covenant;
 | [jnd] | And I will cause you to pass under the rod, and I will bring you into the bond of the covenant.
 | [kjv] | And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:
 | [nwb] | And I will cause you to pass under the rod, and I will bring you into the bond of the covenant.
 | [rsv] | I will make you pass under the rod, and I will let you go in by number.
 | [web] | I will cause you to pass under the rod, and I will bring you into the bond of the covenant;
 | [ylt] | And I have caused you to pass under the rod, And brought you into the bond of the covenant,
 | [bbe] | And I will make you go under the rod and will make you small in number:
20:38 | [cbgb] | 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地。你们就知道我是耶和华。 < | >
 | [niv] | I will purge you of those who revolt and rebel against me. Although I will bring them out of the land where they are living, yet they will not enter the land of Israel. Then you will know that I am the LORD.
 | [asv] | and I will purge out from among you the rebels, and them that transgress against me; I will bring them forth out of the land where they sojourn, but they shall not enter into the land of Israel: and ye shall know that I am Jehovah.
 | [jnd] | And I will purge out from among you the rebels, and them that transgress against me; I will bring them forth out of the country where they sojourn, but they shall not enter into the land of Israel: and ye shall know that I Jehovah.
 | [kjv] | And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.
 | [nwb] | And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I the LORD.
 | [rsv] | I will purge out the rebels from among you, and those who transgress against me; I will bring them out of the land where they sojourn, but they shall not enter the land of Israel. Then you will know that I am the LORD.
 | [web] | and I will purge out from among you the rebels, and those who disobey against me; I will bring them forth out of the land where they sojourn, but they shall not enter into the land of Israel: and you shall know that I am Yahweh.
 | [ylt] | And cleared out from you the rebels, And them transgressing against Me, From the land of their sojournings I bring them out, And unto the land of Israel they come not, And ye have known that I Jehovah.
 | [bbe] | Clearing out from among you all those who are uncontrolled and who are sinning against me; I will take them out of the land where they are living, but they will not come into the land of Israel: and you will be certain that I am the Lord.
20:39 | [cbgb] | 以色列家阿，至于你们，主耶和华如此说，从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。 < | >
 | [niv] | "`As for you, O house of Israel, this is what the Sovereign LORD says: Go and serve your idols, every one of you! But afterward you will surely listen to me and no longer profane my holy name with your gifts and idols.
 | [asv] | As for you, O house of Israel, thus saith the Lord Jehovah: Go ye, serve every one his idols, and hereafter also, if ye will not hearken unto me; but my holy name shall ye no more profane with your gifts, and with your idols.
 | [jnd] | As for you, O house of Israel, thus saith the Lord Jehovah: Go ye, serve every one his idols henceforth also, if none of you will hearken unto me; but profane my holy name no more with your gifts and with your idols.
 | [kjv] | As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.
 | [nwb] | As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter , if ye will not hearken to me: but profane ye my holy name no more with your gifts, and with your idols.
 | [rsv] | "As for you, O house of Israel, thus says the Lord GOD: Go serve every one of you his idols, now and hereafter, if you will not listen to me; but my holy name you shall no more profane with your gifts and your idols.
 | [web] | As for you, house of Israel, thus says the Lord Yahweh: Go you, serve everyone his idols, and hereafter also, if you will not listen to me; but my holy name shall you no more profane with your gifts, and with your idols.
 | [ylt] | And ye, O house of Israel, thus said the Lord Jehovah: Each his idols -- go -- serve ye, And, afterwards, if ye are not hearkening to me, And My holy name ye do not pollute any more by your gifts, and by your idols.
 | [bbe] | As for you, O children of Israel, the Lord has said: Let every man completely put away his images and give ear to me: and let my holy name no longer be shamed by your offerings and your images.
20:40 | [cbgb] | 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。 < | >
 | [niv] | For on my holy mountain, the high mountain of Israel, declares the Sovereign LORD, there in the land the entire house of Israel will serve me, and there I will accept them. There I will require your offerings and your choice gifts, along with all your holy sacrifices.
 | [asv] | For in my holy mountain, in the mountain of the height of Israel, saith the Lord Jehovah, there shall all the house of Israel, all of them, serve me in the land: there will I accept them, and there will I require your offerings, and the first-fruits of your oblations, with all your holy things.
 | [jnd] | For in my holy mountain, in the mountain of the height of Israel, saith the Lord Jehovah, there shall all the house of Israel serve me, the whole of it, in the land; there will I accept them, and there will I require your heave-offerings and the first-fruits of your offerings, with all your holy things.
 | [kjv] | For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.
 | [nwb] | For on my holy mountain, on the mountain of the hight of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the first fruits of your oblations, with all your holy things.
 | [rsv] | "For on my holy mountain, the mountain height of Israel, says the Lord GOD, there all the house of Israel, all of them, shall serve me in the land; there I will accept them, and there I will require your contributions and the choicest of your gifts, with all your sacred offerings.
 | [web] | For in my holy mountain, in the mountain of the height of Israel, says the Lord Yahweh, there shall all the house of Israel, all of them, serve me in the land: there will I accept them, and there will I require your offerings, and the first-fruits of your offerings, with all your holy things.
 | [ylt] | For, in My holy mountain, In the mountain of the height of Israel, An affirmation of the Lord Jehovah, There serve Me do all the house of Israel, All of it, in the land -- there I accept them, And there I do seek your heave-offerings, And with the first-fruit of your gifts, With all your holy things.
 | [bbe] | For in my holy mountain, in the high mountain of Israel, says the Lord, there all the children of Israel, all of them, will be my servants in the land; there I will take pleasure in them, and there I will be worshipped with your offerings and the first-fruits of the things you give, and with all your holy things.
20:41 | [cbgb] | 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。 < | >
 | [niv] | I will accept you as fragrant incense when I bring you out from the nations and gather you from the countries where you have been scattered, and I will show myself holy among you in the sight of the nations.
 | [asv] | As a sweet savor will I accept you, when I bring you out from the peoples, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you in the sight of the nations.
 | [jnd] | As a sweet savour will I accept you, when I bring you out from the peoples, and gather you out of the countries wherein ye have been scattered; and I will be hallowed in you in the sight of the nations.
 | [kjv] | I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.
 | [nwb] | I will accept you with your sweet savor, when I bring you out from the people, and gather you out of the countries in which ye have been scattered; and I will be sanctified in you before the heathen.
 | [rsv] | As a pleasing odor I will accept you, when I bring you out from the peoples, and gather you out of the countries where you have been scattered; and I will manifest my holiness among you in the sight of the nations.
 | [web] | As a sweet savor will I accept you, when I bring you out from the peoples, and gather you out of the countries in which you have been scattered; and I will be sanctified in you in the sight of the nations.
 | [ylt] | With sweet fragrance I do accept you, In My bringing you out from the peoples, And I have assembled you from the lands In which ye have been scattered, And I have been sanctified in you Before the eyes of the nations.
 | [bbe] | I will take pleasure in you as in a sweet smell, when I take you out from the peoples and get you together from the countries where you have been sent in flight; and I will make myself holy in you before the eyes of the nations.
20:42 | [cbgb] | 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。 < | >
 | [niv] | Then you will know that I am the LORD, when I bring you into the land of Israel, the land I had sworn with uplifted hand to give to your fathers.
 | [asv] | And ye shall know that I am Jehovah, when I shall bring you into the land of Israel, into the country which I sware to give unto your fathers.
 | [jnd] | And ye shall know that I Jehovah, when I have brought you into the land of Israel, into the country which I lifted up my hand to give to your fathers.
 | [kjv] | And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.
 | [nwb] | And ye shall know that I the LORD, when I shall bring you into the land of Israel, into the country which I lifted up my hand to give it to your fathers.
 | [rsv] | And you shall know that I am the LORD, when I bring you into the land of Israel, the country which I swore to give to your fathers.
 | [web] | You shall know that I am Yahweh, when I shall bring you into the land of Israel, into the country which I swore to give to your fathers.
 | [ylt] | And ye have known that I Jehovah, In My bringing you to the ground of Israel, Unto the land that I did lift up My hand To give it to your fathers,
 | [bbe] | And you will be certain that I am the Lord, when I take you into the land of Israel, into the country which I made an oath to give to your fathers.
20:43 | [cbgb] | 你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己。 < | >
 | [niv] | There you will remember your conduct and all the actions by which you have defiled yourselves, and you will loathe yourselves for all the evil you have done.
 | [asv] | And there shall ye remember your ways, and all your doings, wherein ye have polluted yourselves; and ye shall loathe yourselves in your own sight for all your evils that ye have committed.
 | [jnd] | And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall loathe yourselves in your own sight for all your evils which ye have committed.
 | [kjv] | And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.
 | [nwb] | And there shall ye remember your ways, and all your doings in which ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.
 | [rsv] | And there you shall remember your ways and all the doings with which you have polluted yourselves; and you shall loathe yourselves for all the evils that you have committed.
 | [web] | There shall you remember your ways, and all your doings, in which you have polluted yourselves; and you shall loathe yourselves in your own sight for all your evils that you have committed.
 | [ylt] | And ye have remembered there your ways, And all your doings, In which ye have been defiled, And ye have been loathsome in your own faces, For all your evils that ye have done.
 | [bbe] | And there, at the memory of your ways and of all the things you did to make yourselves unclean, you will have bitter hate for yourselves because of all the evil things you have done.
20:44 | [cbgb] | 主耶和华说，以色列家阿，我为我名的缘故，不照着你们的恶行和你们的坏事待你们。你们就知道我是耶和华。 < | >
 | [niv] | You will know that I am the LORD, when I deal with you for my name's sake and not according to your evil ways and your corrupt practices, O house of Israel, declares the Sovereign LORD.'"
 | [asv] | And ye shall know that I am Jehovah, when I have dealt with you for my name's sake, not according to your evil ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord Jehovah.
 | [jnd] | And ye shall know that I Jehovah, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O house of Israel, saith the Lord Jehovah.
 | [kjv] | And ye shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
 | [nwb] | And ye shall know that I the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
 | [rsv] | And you shall know that I am the LORD, when I deal with you for my name's sake, not according to your evil ways, nor according to your corrupt doings, O house of Israel, says the Lord GOD."
 | [web] | You shall know that I am Yahweh, when I have dealt with you for my name's sake, not according to your evil ways, nor according to your corrupt doings, you house of Israel, says the Lord Yahweh.
 | [ylt] | And ye have known that I Jehovah, In My dealing with you for My name's sake, Not according to your evil ways, And according to your corrupt doings, O house of Israel, An affirmation of the Lord Jehovah.'
 | [bbe] | And you will be certain that I am the Lord, when I take you in hand for the honour of my name, and not for your evil ways or your unclean doings, O children of Israel, says the Lord.
20:45 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | Then the word of the Lord came to me, saying,
20:46 | [cbgb] | 人子阿，你要面向南方，向南滴下预言攻击南方田野的树林。 < | >
 | [niv] | "Son of man, set your face toward the south; preach against the south and prophesy against the forest of the southland.
 | [asv] | Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the field in the South;
 | [jnd] | Son of man, set thy face toward the south, and drop against the south, and prophesy against the forest of the south field;
 | [kjv] | Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;
 | [nwb] | Son of man, set thy face towards the south, and drop towards the south, and prophesy against the forest of the south field;
 | [rsv] | "Son of man, set your face toward the south, preach against the south, and prophesy against the forest land in the Negeb;
 | [web] | Son of man, set your face toward the south, and drop toward the south, and prophesy against the forest of the field in the South;
 | [ylt] | Son of man, set thy face the way of Teman, and prophesy unto the south, and prophesy unto the forest of the field -- the south;
 | [bbe] | Son of man, let your face be turned to the south, let your words be dropped to the south, and be a prophet against the woodland of the South;
20:47 | [cbgb] | 对南方的树林说，要听耶和华的话。主耶和华如此说，我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。 < | >
 | [niv] | Say to the southern forest: `Hear the word of the LORD. This is what the Sovereign LORD says: I am about to set fire to you, and it will consume all your trees, both green and dry. The blazing flame will not be quenched, and every face from south to north will be scorched by it.
 | [asv] | and say to the forest of the South, Hear the word of Jehovah: Thus saith the Lord Jehovah, Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burnt thereby.
 | [jnd] | and say to the forest of the south, Hear the word of Jehovah. Thus saith the Lord Jehovah: Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flashing flame shall not be quenched; and all that it meets from the south to the north shall be burned thereby.
 | [kjv] | And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.
 | [nwb] | And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.
 | [rsv] | say to the forest of the Negeb, Hear the word of the LORD: Thus says the Lord GOD, Behold, I will kindle a fire in you, and it shall devour every green tree in you and every dry tree; the blazing flame shall not be quenched, and all faces from south to north shall be scorched by it.
 | [web] | and tell the forest of the South, Hear the word of Yahweh: Thus says the Lord Yahweh, Behold, I will kindle a fire in you, and it shall devour every green tree in you, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burnt thereby.
 | [ylt] | and thou hast said to the forest of the south: Hear a word of Jehovah: Thus said the Lord Jehovah: Lo, I am kindling in thee a fire, And it hath devoured in thee every moist tree, and every dry tree, Not quenched is the glowing flames, And burnt by it have been all faces from south to north.
 | [bbe] | And say to the woodland of the South, Give ear to the words of the Lord: this is what the Lord has said: See, I will have a fire lighted in you, for the destruction of every green tree in you and every dry tree: the flaming flame will not be put out, and all faces from the south to the north will be burned by it.
20:48 | [cbgb] | 凡有血气的都必知道是我耶和华使火着起，这火必不熄灭。 < | >
 | [niv] | Everyone will see that I the LORD have kindled it; it will not be quenched.'"
 | [asv] | And all flesh shall see that I, Jehovah, have kindled it; it shall not be quenched.
 | [jnd] | And all flesh shall see that I Jehovah have kindled it: it shall not be quenched.
 | [kjv] | And all flesh shall see that I the LORD have kindled it: it shall not be quenched.
 | [nwb] | And all flesh shall see that I the LORD have kindled it: it shall not be quenched.
 | [rsv] | All flesh shall see that I the LORD have kindled it; it shall not be quenched."
 | [web] | All flesh shall see that I, Yahweh, have kindled it; it shall not be quenched.
 | [ylt] | And seen have all flesh, that I, Jehovah, have kindled it -- it is not quenched.'
 | [bbe] | And all flesh will see that I the Lord have had it lighted: it will not be put out.
20:49 | [cbgb] | 于是我说，哎。主耶和华阿，人都指着我说，他岂不是说比喻的麽？ <
 | [niv] | Then I said, "Ah, Sovereign LORD! They are saying of me, `Isn't he just telling parables?'"
 | [asv] | Then said I, Ah Lord Jehovah! they say of me, Is he not a speaker of parables?
 | [jnd] | And I said, Ah, Lord Jehovah! they say of me, Doth he not speak parables?
 | [kjv] | Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?
 | [nwb] | Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?
 | [rsv] | Then I said, "Ah Lord GOD! they are saying of me, 'Is he not a maker of allegories?'"
 | [web] | Then said I, Ah Lord Yahweh! they say of me, Isn't he a speaker of parables?
 | [ylt] | And I say, `Ah, Lord Jehovah, They are saying of me, Is he not using similes?
 | [bbe] | Then I said, Ah, Lord! they say of me, Is he not a maker of stories?


Interlinear Bible:Ezekiel 21

 以西结书 Ezekiel 21 << || >>
21:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
21:2 | [cbgb] | 人子阿，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。 < | >
 | [niv] | "Son of man, set your face against Jerusalem and preach against the sanctuary. Prophesy against the land of Israel
 | [asv] | Son of man, set thy face toward Jerusalem, and drop thy word toward the sanctuaries, and prophesy against the land of Israel;
 | [jnd] | Son of man, set thy face against Jerusalem, and drop against the holy places, and prophesy against the land of Israel,
 | [kjv] | Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,
 | [nwb] | Son of man, set thy face towards Jerusalem, and drop towards the holy places, and prophesy against the land of Israel,
 | [rsv] | "Son of man, set your face toward Jerusalem and preach against the sanctuaries; prophesy against the land of Israel
 | [web] | Son of man, set your face toward Jerusalem, and drop toward the sanctuaries, and prophesy against the land of Israel;
 | [ylt] | `Son of man, set thy face unto Jerusalem, and prophesy unto the holy places, and prophesy unto the ground of Israel;
 | [bbe] | Son of man, let your face be turned to Jerusalem, let your words be dropped in the direction of her holy place, and be a prophet against the land of Israel;
21:3 | [cbgb] | 对以色列地说，耶和华如此说，我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。 < | >
 | [niv] | and say to her: `This is what the LORD says: I am against you. I will draw my sword from its scabbard and cut off from you both the righteous and the wicked.
 | [asv] | and say to the land of Israel, Thus saith Jehovah: Behold, I am against thee, and will draw forth my sword out of its sheath, and will cut off from thee the righteous and the wicked.
 | [jnd] | and say to the land of Israel, Thus saith Jehovah: Behold, I am against thee, and I will draw forth my sword out of its sheath, and will cut off from thee the righteous and the wicked.
 | [kjv] | And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.
 | [nwb] | And say to the land of Israel, Thus saith the LORD; Behold, I against thee, and will draw forth my sword out of its sheath, and will cut off from thee the righteous and the wicked.
 | [rsv] | and say to the land of Israel, Thus says the LORD: Behold, I am against you, and will draw forth my sword out of its sheath, and will cut off from you both righteous and wicked.
 | [web] | and tell the land of Israel, Thus says Yahweh: Behold, I am against you, and will draw forth my sword out of its sheath, and will cut off from you the righteous and the wicked.
 | [ylt] | and thou hast said unto the ground of Israel: Thus said Jehovah: Lo, I against thee, And have brought out My sword from its scabbard, And have cut off from thee righteous and wicked.
 | [bbe] | And say to the land of Israel, These are the words of the Lord: See, I am against you, and I will take my sword out of its cover, cutting off from you the upright and the evil.
21:4 | [cbgb] | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。 < | >
 | [niv] | Because I am going to cut off the righteous and the wicked, my sword will be unsheathed against everyone from south to north.
 | [asv] | Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of its sheath against all flesh from the south to the north:
 | [jnd] | Seeing that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of its sheath against all flesh, from the south to the north;
 | [kjv] | Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:
 | [nwb] | Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth from its sheath against all flesh from the south to the north:
 | [rsv] | Because I will cut off from you both righteous and wicked, therefore my sword shall go out of its sheath against all flesh from south to north;
 | [web] | Seeing then that I will cut off from you the righteous and the wicked, therefore shall my sword go forth out of its sheath against all flesh from the south to the north:
 | [ylt] | Because that I have cut off from thee righteous and wicked, Therefore go out doth My sword from its scabbard, Unto all flesh, from south to north.
 | [bbe] | Because I am going to have the upright and the evil cut off from you, for this cause my sword will go out from its cover against all flesh from the south to the north:
21:5 | [cbgb] | 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。 < | >
 | [niv] | Then all people will know that I the LORD have drawn my sword from its scabbard; it will not return again.'
 | [asv] | and all flesh shall know that I, Jehovah, have drawn forth my sword out of its sheath; it shall not return any more.
 | [jnd] | and all flesh shall know that I Jehovah have drawn forth my sword out of its sheath: it shall not return any more.
 | [kjv] | That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.
 | [nwb] | That all flesh may know that I the LORD have drawn my sword out of its sheath: it shall not return any more.
 | [rsv] | and all flesh shall know that I the LORD have drawn my sword out of its sheath; it shall not be sheathed again.
 | [web] | and all flesh shall know that I, Yahweh, have drawn forth my sword out of its sheath; it shall not return any more.
 | [ylt] | And known have all flesh that I, Jehovah, Have brought out My sword from its scabbard, It doth not turn back any more.
 | [bbe] | And all flesh will see that I the Lord have taken my sword out of its cover: and it will never go back.
21:6 | [cbgb] | 人子阿，你要叹息，在他们眼前弯着腰，苦苦地叹息。 < | >
 | [niv] | "Therefore groan, son of man! Groan before them with broken heart and bitter grief.
 | [asv] | Sigh therefore, thou son of man; with the breaking of thy loins and with bitterness shalt thou sigh before their eyes.
 | [jnd] | Sigh then, thou son of man; with breaking of the loins, and with bitterness sigh before their eyes.
 | [kjv] | Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.
 | [nwb] | Sigh therefore, thou son of man, with the breaking of loins; and with bitterness sigh before their eyes.
 | [rsv] | Sigh therefore, son of man; sigh with breaking heart and bitter grief before their eyes.
 | [web] | Sigh therefore, you son of man; with the breaking of your loins and with bitterness shall you sigh before their eyes.
 | [ylt] | And thou, son of man, sigh with breaking of loins, yea, with bitterness thou dost sigh before their eyes,
 | [bbe] | Make sounds of grief, son of man; with body bent and a bitter heart make sounds of grief before their eyes.
21:7 | [cbgb] | 他们问你说，为何叹息呢？你就说，因为有风声，灾祸要来。人心都必消化，手都发软，精 神衰败，膝弱如水。看哪，这灾祸临近，必然成就。这是主耶和华说的。 < | >
 | [niv] | And when they ask you, `Why are you groaning?' you shall say, `Because of the news that is coming. Every heart will melt and every hand go limp; every spirit will become faint and every knee become as weak as water.' It is coming! It will surely take place, declares the Sovereign LORD."
 | [asv] | And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt say, Because of the tidings, for it cometh; and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and it shall be done, saith the Lord Jehovah.
 | [jnd] | And it shall be, when they say unto thee, Wherefore dost thou sigh? that thou shalt say, Because of the tidings, for it cometh; and every heart shall melt, and all hands shall be feeble, and every spirit shall languish, and all knees shall melt into water: behold, it cometh; it is here, saith the Lord Jehovah.
 | [kjv] | And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.
 | [nwb] | And it shall be, when they say to thee, Why sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.
 | [rsv] | And when they say to you, 'Why do you sigh?' you shall say, 'Because of the tidings. When it comes, every heart will melt and all hands will be feeble, every spirit will faint and all knees will be weak as water. Behold, it comes and it will be fulfilled,'" says the Lord GOD.
 | [web] | It shall be, when they tell you, Why do you sigh? that you shall say, Because of the news, for it comes; and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it comes, and it shall be done, says the Lord Yahweh.
 | [ylt] | and it hath come to pass, when they say unto thee, For what art thou sighing? that thou hast said: Because of the report, for it is coming, And melted hath every heart, And feeble hath been all hands, And weak is every spirit, And all knees go -- waters, Lo, it is coming, yea, it hath been, An affirmation of the Lord Jehovah.'
 | [bbe] | And when they say to you, Why are you making sounds of grief? then say, Because of the news, for it is coming: and every heart will become soft, and all hands will be feeble, and every spirit will be burning low, and all knees will be turned to water: see, it is coming and it will be done, says the Lord.
21:8 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
21:9 | [cbgb] | 人子阿，你要预言。耶和华吩咐我如此说，有刀，有刀，是磨快擦亮的。 < | >
 | [niv] | "Son of man, prophesy and say, `This is what the Lord says: "`A sword, a sword, sharpened and polished--
 | [asv] | Son of man, prophesy, and say, Thus saith Jehovah: Say, A sword, a sword, it is sharpened, and also furbished;
 | [jnd] | Son of man, prophesy, and say, Thus saith Jehovah: Say, A sword, a sword is sharpened, and also furbished.
 | [kjv] | Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:
 | [nwb] | Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:
 | [rsv] | "Son of man, prophesy and say, Thus says the Lord, Say: A sword, a sword is sharpened and also polished,
 | [web] | Son of man, prophesy, and say, Thus says Yahweh: Say, A sword, a sword, it is sharpened, and also furbished;
 | [ylt] | `Son of man, prophesy, and thou hast said, Thus said Jehovah, say: A sword, a sword is sharpened, and also polished.
 | [bbe] | Son of man, say as a prophet, These are the words of the Lord: Say, A sword, a sword which has been made sharp and polished:
21:10 | [cbgb] | 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐麽？罚我子的杖藐视各树。 < | >
 | [niv] | sharpened for the slaughter, polished to flash like lightning! "`Shall we rejoice in the scepter of my son ? The sword despises every such stick.
 | [asv] | it is sharpened that it may make a slaughter; it is furbished that it may be as lightning: shall we then make mirth? the rod of my son, it contemneth every tree.
 | [jnd] | It is sharpened for sore slaughter, it is furbished that it may glitter. Shall we then make mirth, The sceptre of my son contemneth all wood?
 | [kjv] | It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.
 | [nwb] | It is sharpened to make a grievous slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, every tree.
 | [rsv] | sharpened for slaughter, polished to flash like lightning! Or do we make mirth? You have despised the rod, my son, with everything of wood.
 | [web] | it is sharpened that it may make a slaughter; it is furbished that it may be as lightning: shall we then make mirth? the rod of my son, it condemns every tree.
 | [ylt] | So as to slaughter a slaughter it is sharpened. So as to have brightness it is polished, Desire hath rejoiced the sceptre of my son, It is despising every tree.
 | [bbe] | It has been made sharp to give death; it is polished so that it may be like a thunder-flame: ...
21:11 | [cbgb] | 这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。 < | >
 | [niv] | "`The sword is appointed to be polished, to be grasped with the hand; it is sharpened and polished, made ready for the hand of the slayer.
 | [asv] | And it is given to be furbished, that it may be handled: the sword, it is sharpened, yea, it is furbished, to give it into the hand of the slayer.
 | [jnd] | And he hath given it to be furbished that it may be handled. The sword, -- it is sharpened, and it is furbished to give it into the hand of the slayer.
 | [kjv] | And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.
 | [nwb] | And he hath given it to be furbished, that it may be handled: the sword is sharpened, and it is furbished, to give it into the hand of the slayer.
 | [rsv] | So the sword is given to be polished, that it may be handled; it is sharpened and polished to be given into the hand of the slayer.
 | [web] | It is given to be furbished, that it may be handled: the sword, it is sharpened, yes, it is furbished, to give it into the hand of the killer.
 | [ylt] | And he giveth it for polishing, For laying hold of by the hand. It is sharpened -- the sword -- and polished, To give it into the hand of a slayer.
 | [bbe] | And I have given it to the polisher so that it may be taken in the hand: he has made the sword sharp, he has had it polished, to put it into the hand of him who gives death.
21:12 | [cbgb] | 人子阿，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领。他们和我的百姓都交在刀下，所以你要拍腿叹息。 < | >
 | [niv] | Cry out and wail, son of man, for it is against my people; it is against all the princes of Israel. They are thrown to the sword along with my people. Therefore beat your breast.
 | [asv] | Cry and wail, son of man; for it is upon my people, it is upon all the princes of Israel: they are delivered over to the sword with my people; smite therefore upon thy thigh.
 | [jnd] | Cry and howl, son of man; for it shall be against my people, it shall be against all the princes of Israel: they are given up to the sword along with my people: smite therefore upon the thigh.
 | [kjv] | Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.
 | [nwb] | Cry and howl, son of man: for it shall be upon my people, it upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thigh.
 | [rsv] | Cry and wail, son of man, for it is against my people; it is against all the princes of Israel; they are delivered over to the sword with my people. Smite therefore upon your thigh.
 | [web] | Cry and wail, son of man; for it is on my people, it is on all the princes of Israel: they are delivered over to the sword with my people; strike therefore on your thigh.
 | [ylt] | Cry and howl, son of man, For it hath been among My people, It among all the princes of Israel, Cast unto the sword have been My people. Therefore strike on thy thigh,
 | [bbe] | Give loud cries and make sounds of grief, O son of man: for it has come on my people, it has come on all the rulers of Israel: fear of the sword has come on my people: for this cause give signs of grief.
21:13 | [cbgb] | 有试验的事。若那藐视的杖归于无有，怎麽样呢？这是主耶和华说的。 < | >
 | [niv] | "`Testing will surely come. And what if the scepter , which the sword despises, does not continue? declares the Sovereign LORD.'
 | [asv] | For there is a trial; and what if even the rod that contemneth shall be no more? saith the Lord Jehovah.
 | [jnd] | For the trial ; and what if even the contemning sceptre shall be no ? saith the Lord Jehovah.
 | [kjv] | Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.
 | [nwb] | Because a trial, and what if contemneth even the rod? it shall be no , saith the Lord GOD.
 | [rsv] | For it will not be a testing--what could it do if you despise the rod?" says the Lord GOD.
 | [web] | For there is a trial; and what if even the rod that condemns shall be no more? says the Lord Yahweh.
 | [ylt] | Because a trier, And what if even the sceptre it is despising? It shall not be, an affirmation of the Lord Jehovah.
 | [bbe] | ...
21:14 | [cbgb] | 人子阿，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。 < | >
 | [niv] | "So then, son of man, prophesy and strike your hands together. Let the sword strike twice, even three times. It is a sword for slaughter-- a sword for great slaughter, closing in on them from every side.
 | [asv] | Thou therefore, son of man, prophesy, and smite thy hands together; and let the sword be doubled the third time, the sword of the deadly wounded: it is the sword of the great one that is deadly wounded, which entereth into their chambers.
 | [jnd] | And thou, son of man, prophesy, and smite thy hands together; for the sword shall be doubled the third time: it is the sword of the slain, the sword that hath slain the great one, which encompasseth them privily.
 | [kjv] | Thou therefore, son of man, prophesy, and smite thine hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.
 | [nwb] | Thou therefore, son of man, prophesy, and smite hands together, and let the sword be doubled the third time, the sword of the slain: it the sword of the great slain, which entereth into their private chambers.
 | [rsv] | "Prophesy therefore, son of man; clap your hands and let the sword come down twice, yea thrice, the sword for those to be slain; it is the sword for the great slaughter, which encompasses them,
 | [web] | You therefore, son of man, prophesy, and strike your hands together; and let the sword be doubled the third time, the sword of the deadly wounded: it is the sword of the great one who is deadly wounded, which enters into their chambers.
 | [ylt] | And thou, son of man, prophesy, And smite hand on hand, And bent is the sword a third time, The sword of the wounded! It the sword of the wounded -- the great one, That is entering the inner chamber to them.
 | [bbe] | So then, son of man, be a prophet, and put your hands together with a loud sound, and give two blows with the sword, and even three; it is the sword of those who are wounded, even the sword of the wounded; the great sword which goes round about them.
21:15 | [cbgb] | 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎。这刀造得像闪电，磨得尖利，要行杀戮。 < | >
 | [niv] | So that hearts may melt and the fallen be many, I have stationed the sword for slaughter at all their gates. Oh! It is made to flash like lightning, it is grasped for slaughter.
 | [asv] | I have set the threatening sword against all their gates, that their heart may melt, and their stumblings be multiplied: ah! it is made as lightning, it is pointed for slaughter.
 | [jnd] | In order that the heart may melt, and the stumbling-blocks be multiplied, I have set the threatening sword against all their gates: ah! it is made glittering, it is whetted for the slaughter.
 | [kjv] | I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.
 | [nwb] | I have set the point of the sword against all their gates, that heart may faint, and ruins be multiplied: ah! made bright, sharpened for the slaughter.
 | [rsv] | that their hearts may melt, and many fall at all their gates. I have given the glittering sword; ah! it is made like lightning, it is polished for slaughter.
 | [web] | I have set the threatening sword against all their gates, that their heart may melt, and their stumblings be multiplied: ah! it is made as lightning, it is pointed for slaughter.
 | [ylt] | To melt the heart, and to multiply the ruins, By all their gates I have set the point of a sword. Ah, it is made for brightness, Wrapt up for slaughter.
 | [bbe] | In order that hearts may become soft, and the number of those who are falling may be increased, I have sent death by the sword against all their doors: you are made like a flame, you are polished for death.
21:16 | [cbgb] | 刀阿，你归在右边，摆在左边。你面向哪方，就向那方杀戮。 < | >
 | [niv] | O sword, slash to the right, then to the left, wherever your blade is turned.
 | [asv] | Gather thee together, go to the right, set thyself in array, go to the left, whithersoever thy face is set.
 | [jnd] | Gather up , go to the right hand, turn thee, go to the left, whithersoever thy face is appointed.
 | [kjv] | Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.
 | [nwb] | Go thee one way or other, on the right hand, on the left, whithersoever thy face set.
 | [rsv] | Cut sharply to right and left where your edge is directed.
 | [web] | Gather you together, go to the right, set yourself in array, go to the left, wherever your face is set.
 | [ylt] | Take possession of the right, place thyself at the left, Whither thy face is appointed.
 | [bbe] | Be pointed to the right, to the left, wherever your edge is ordered.
21:17 | [cbgb] | 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。 < | >
 | [niv] | I too will strike my hands together, and my wrath will subside. I the LORD have spoken."
 | [asv] | I will also smite my hands together, and I will cause my wrath to rest: I, Jehovah, have spoken it.
 | [jnd] | And I myself will smite my hands together, and I will satisfy my fury: I Jehovah have spoken .
 | [kjv] | I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.
 | [nwb] | I will also smite my hands together, and I will cause my fury to rest: I the LORD have said .
 | [rsv] | I also will clap my hands, and I will satisfy my fury; I the LORD have spoken."
 | [web] | I will also strike my hands together, and I will cause my wrath to rest: I, Yahweh, have spoken it.
 | [ylt] | And I also, I smite My hand on my hand, And have caused My fury to rest; I, Jehovah, have spoken.'
 | [bbe] | And I will put my hands together with a loud sound, and I will let my wrath have rest: I the Lord have said it.
21:18 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came unto me again, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came unto me again, saying,
 | [nwb] | The word of the LORD came to me again, saying,
 | [rsv] | The word of the LORD came to me again:
 | [web] | The word of Yahweh came to me again, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me again, saying,
21:19 | [cbgb] | 人子阿，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。 < | >
 | [niv] | "Son of man, mark out two roads for the sword of the king of Babylon to take, both starting from the same country. Make a signpost where the road branches off to the city.
 | [asv] | Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come; they twain shall come forth out of one land: and mark out a place, mark it out at the head of the way to the city.
 | [jnd] | And thou, son of man, set thee two ways, by which the sword of the king of Babylon may come -- out of one land shall they both come -- and make thee a signpost, make it at the head of the way to the city.
 | [kjv] | Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.
 | [nwb] | Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both shall come forth from one land: and choose thou a place, choose at the head of the way to the city.
 | [rsv] | "Son of man, mark two ways for the sword of the king of Babylon to come; both of them shall come forth from the same land. And make a signpost, make it at the head of the way to a city;
 | [web] | Also, you son of man, appoint two ways, that the sword of the king of Babylon may come; they both shall come forth out of one land: and mark out a place, mark it out at the head of the way to the city.
 | [ylt] | `And thou, son of man, appoint for thee two ways, for the coming in of the sword of the king of Babylon; from one land they come forth, both of them, and a station prepare thou, at the top of the way of the city prepare .
 | [bbe] | And you, son of man, have two ways marked out, so that the sword of the king of Babylon may come; let the two of them come out of one land: and let there be a pillar at the top of the road:
21:20 | [cbgb] | 你要定出一条路，使刀来到亚扪人的拉巴。又要定出一条路，使刀来到犹大的坚固城耶路撒冷。 < | >
 | [niv] | Mark out one road for the sword to come against Rabbah of the Ammonites and another against Judah and fortified Jerusalem.
 | [asv] | Thou shalt appoint a way for the sword to come to Rabbah of the children of Ammon, and to Judah in Jerusalem the fortified.
 | [jnd] | Appoint a way for the coming of the sword to Rabbah of the children of Ammon, and to Judah at the fenced of Jerusalem.
 | [kjv] | Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.
 | [nwb] | Appoint a way, that the sword may come to Rabbah of the Ammonites, and to Judah in Jerusalem the fortified.
 | [rsv] | mark a way for the sword to come to Rabbah of the Ammonites and to Judah and to Jerusalem the fortified.
 | [web] | You shall appoint a way for the sword to come to Rabbah of the children of Ammon, and to Judah in Jerusalem the fortified.
 | [ylt] | A way appoint for the coming of the sword, Unto Rabbath of the sons of Ammon, And to Judah, in Jerusalem -- the fenced.
 | [bbe] | Put a pillar at the top of the road for the sword to come to Rabbah in the land of the children of Ammon, and to Judah and to Jerusalem in the middle of her.
21:21 | [cbgb] | 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（原文作箭）求问 神像，察看牺牲的肝。 < | >
 | [niv] | For the king of Babylon will stop at the fork in the road, at the junction of the two roads, to seek an omen: He will cast lots with arrows, he will consult his idols, he will examine the liver.
 | [asv] | For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he shook the arrows to and fro, he consulted the teraphim, he looked in the liver.
 | [jnd] | For the king of Babylon standeth at the parting of the way, at the head of the two ways, to use divination: he shaketh arrows, he inquireth of the teraphim, he looketh in the liver.
 | [kjv] | For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.
 | [nwb] | For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination; he made arrows bright, he consulted with images, he looked in the liver.
 | [rsv] | For the king of Babylon stands at the parting of the way, at the head of the two ways, to use divination; he shakes the arrows, he consults the teraphim, he looks at the liver.
 | [web] | For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he shook the arrows back and forth, he consulted the teraphim, he looked in the liver.
 | [ylt] | For stood hath the king of Babylon at the head of the way, At the top of the two ways, to use divination, He hath moved lightly with the arrows, He hath asked at the teraphim, He hath looked on the liver.
 | [bbe] | For the king of Babylon took his place at the parting of the ways, at the top of the two roads, to make use of secret arts: shaking the arrows this way and that, he put questions to the images of his gods, he took note of the inner parts of dead beasts.
21:22 | [cbgb] | 在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。 < | >
 | [niv] | Into his right hand will come the lot for Jerusalem, where he is to set up battering rams, to give the command to slaughter, to sound the battle cry, to set battering rams against the gates, to build a ramp and to erect siege works.
 | [asv] | In his right hand was the divination for Jerusalem, to set battering rams, to open the mouth in the slaughter, to lift up the voice with shouting, to set battering rams against the gates, to cast up mounds, to build forts.
 | [jnd] | In his right hand is the lot of Jerusalem to appoint battering-rams, to open the mouth for bloodshed, to lift up the voice with shouting, to appoint battering-rams against the gates, to cast mounds, to build siege-towers.
 | [kjv] | At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.
 | [nwb] | At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint rams against the gates, to cast a mount, to build a fort.
 | [rsv] | Into his right hand comes the lot for Jerusalem, to open the mouth with a cry, to lift up the voice with shouting, to set battering rams against the gates, to cast up mounds, to build siege towers.
 | [web] | In his right hand was the divination Jerusalem, to set battering rams, to open the mouth in the slaughter, to lift up the voice with shouting, to set battering rams against the gates, to cast up mounds, to build forts.
 | [ylt] | At his right hath been the divination -- Jerusalem, To place battering-rams, To open the mouth with slaughter, To lift up a voice with shouting, To place battering-rams against the gates, To pour out a mount, to build a fortification.
 | [bbe] | At his right hand was the fate of Jerusalem, to give orders for destruction, to send up the war-cry, to put engines of war against the doors, lifting up earthworks, building walls.
21:23 | [cbgb] | 据那些曾起誓的犹大人看来，这是虚假的占卜。但巴比伦王要使他们想起罪孽，以致将他们捉住。 < | >
 | [niv] | It will seem like a false omen to those who have sworn allegiance to him, but he will remind them of their guilt and take them captive.
 | [asv] | And it shall be unto them as a false divination in their sight, who have sworn oaths unto them; but he bringeth iniquity to remembrance, that they may be taken.
 | [jnd] | And this shall be a false divination in their sight, for them that have sworn oaths; but he will call to remembrance the iniquity, that they may be taken.
 | [kjv] | And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.
 | [nwb] | And it shall be to them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.
 | [rsv] | But to them it will seem like a false divination; they have sworn solemn oaths; but he brings their guilt to remembrance, that they may be captured.
 | [web] | It shall be to them as a false divination in their sight, who have sworn oaths to them; but he brings iniquity to memory, that they may be taken.
 | [ylt] | And it hath been to them as a false divination in their eyes, Who have sworn oaths to them, And he is causing iniquity to be remembered to be caught.
 | [bbe] | And this answer given by secret arts will seem false to those who have given their oaths and have let them be broken: but he will keep the memory of evil-doing so that they may be taken.
21:24 | [cbgb] | 主耶和华如此说，因你们的过犯显露，使你们的罪孽被记念，以致你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: `Because you people have brought to mind your guilt by your open rebellion, revealing your sins in all that you do--because you have done this, you will be taken captive.
 | [asv] | Therefore thus saith the Lord Jehovah: Because ye have made your iniquity to be remembered, in that your transgressions are uncovered, so that in all your doings your sins do appear; because that ye are come to remembrance, ye shall be taken with the hand.
 | [jnd] | Therefore thus saith the Lord Jehovah: Because ye make your iniquity to be remembered in that your transgressions are discovered, so that in all your doings your sins appear; because ye are come to remembrance, ye shall be taken with the hand.
 | [kjv] | Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.
 | [nwb] | Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are disclosed, so that in all your doings your sins do appear; because, , that ye are come to remembrance, ye shall be taken with the hand.
 | [rsv] | "Therefore thus says the Lord GOD: Because you have made your guilt to be remembered, in that your transgressions are uncovered, so that in all your doings your sins appear--because you have come to remembrance, you shall be taken in them.
 | [web] | Therefore thus says the Lord Yahweh: Because you have made your iniquity to be remembered, in that your transgressions are uncovered, so that in all your doings your sins do appear; because you have come to memory, you shall be taken with the hand.
 | [ylt] | Therefore, thus said the Lord Jehovah: Because of your causing your iniquity to be remembered, In your transgressions being revealed, For your sins being seen, in all your doings, Because of your being remembered, By the hand ye are caught.
 | [bbe] | For this cause the Lord has said: Because you have made your evil-doing come to mind by the uncovering of your wrongdoing, causing your sins to be seen in all your evil-doings; because you have come to mind, you will be taken in them.
21:25 | [cbgb] | 你这受死伤行恶的以色列王阿，罪孽的尽头到了，受报的日子已到。 < | >
 | [niv] | "`O profane and wicked prince of Israel, whose day has come, whose time of punishment has reached its climax,
 | [asv] | And thou, O deadly wounded wicked one, the prince of Israel, whose day is come, in the time of the iniquity of the end,
 | [jnd] | And thou, profane, wicked prince of Israel, whose day is come, at the time of the iniquity of the end,
 | [kjv] | And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,
 | [nwb] | And thou, profane wicked prince of Israel, whose day is come, when iniquity an end,
 | [rsv] | And you, O unhallowed wicked one, prince of Israel, whose day has come, the time of your final punishment,
 | [web] | You, deadly wounded wicked one, the prince of Israel, whose day is come, in the time of the iniquity of the end,
 | [ylt] | And thou, wounded, wicked one, Prince of Israel, whose day hath come, In the time of the iniquity of the end!
 | [bbe] | And you, O evil one, wounded to death, O ruler of Israel, whose day has come in the time of the last punishment;
21:26 | [cbgb] | 主耶和华如此说，当除掉冠，摘下冕，景况必不再像先前。要使卑蛇升为高，使高者降为卑。 < | >
 | [niv] | this is what the Sovereign LORD says: Take off the turban, remove the crown. It will not be as it was: The lowly will be exalted and the exalted will be brought low.
 | [asv] | thus saith the Lord Jehovah: Remove the mitre, and take off the crown; this shall be no more the same; exalt that which is low, and abase that which is high.
 | [jnd] | -- thus saith the Lord Jehovah: Remove the mitre and take off the crown; what is shall be no . Exalt that which is low, and abase that which is high.
 | [kjv] | Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.
 | [nwb] | Thus saith the Lord GOD; Remove the diadem, and take off the crown: this not the same: exalt low, and abase high.
 | [rsv] | thus says the Lord GOD: Remove the turban, and take off the crown; things shall not remain as they are; exalt that which is low, and abase that which is high.
 | [web] | thus says the Lord Yahweh: Remove the mitre, and take off the crown; this no more the same; exalt that which is low, and abase that which is high.
 | [ylt] | Thus said the Lord Jehovah: Turn aside the mitre, and bear away the crown, This -- not this -- the low make high, And the high make low.
 | [bbe] | This is what the Lord has said: Take away the holy head-dress, take off the crown: this will not be again: let that which is low be lifted up, and that which is high be made low.
21:27 | [cbgb] | 我要将这国倾覆，倾覆，而又倾覆。这国也必不再有，直等到那应得的人来到，我就赐给他。 < | >
 | [niv] | A ruin! A ruin! I will make it a ruin! It will not be restored until he comes to whom it rightfully belongs; to him I will give it.'
 | [asv] | I will overturn, overturn, overturn it: this also shall be no more, until he come whose right it is; and I will give it him.
 | [jnd] | I will overturn, overturn, overturn it! This also shall be no , until he come whose right it is; and I will give it .
 | [kjv] | I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.
 | [nwb] | I will overturn, overturn, overturn it: and it shall be no , until he cometh whose right it is; and I will give it .
 | [rsv] | A ruin, ruin, ruin I will make it; there shall not be even a trace of it until he comes whose right it is; and to him I will give it.
 | [web] | I will overturn, overturn, overturn it: this also shall be no more, until he come whose right it is; and I will give it .
 | [ylt] | An overturn, overturn, overturn, I make it, Also this hath not been till the coming of Him, Whose the judgment, and I have given it.
 | [bbe] | I will let it be overturned, overturned, overturned: this will not be again till he comes whose right it is; and I will give it to him.
21:28 | [cbgb] | 人子阿，要发预言说，主耶和华论到亚扪人和他们的凌辱，吩咐我如此说，有刀，有拔出来的刀，已经擦亮，为行杀戮，使他像闪电以行吞灭。 < | >
 | [niv] | "And you, son of man, prophesy and say, `This is what the Sovereign LORD says about the Ammonites and their insults: "`A sword, a sword, drawn for the slaughter, polished to consume and to flash like lightning!
 | [asv] | And thou, son of man, prophesy, and say, Thus saith the Lord Jehovah concerning the children of Ammon, and concerning their reproach; and say thou, A sword, a sword is drawn, for the slaughter it is furbished, to cause it to devour, that it may be as lightning;
 | [jnd] | And thou, son of man, prophesy and say, Thus speaketh the Lord Jehovah concerning the children of Ammon, and concerning their reproach; and thou shalt say, A sword, a sword is drawn; for the slaughter is it furbished, that it may consume, that it may glitter:
 | [kjv] | And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:
 | [nwb] | And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword drawn: for the slaughter furbished, to consume because of the glittering:
 | [rsv] | "And you, son of man, prophesy, and say, Thus says the Lord GOD concerning the Ammonites, and concerning their reproach; say, A sword, a sword is drawn for the slaughter, it is polished to glitter and to flash like lightning--
 | [web] | You, son of man, prophesy, and say, Thus says the Lord Yahweh concerning the children of Ammon, and concerning their reproach; and say you, A sword, a sword is drawn, for the slaughter it is furbished, to cause it to devour, that it may be as lightning;
 | [ylt] | And thou, son of man, prophesy, and thou hast said: Thus said the Lord Jehovah concerning the sons of Ammon, and concerning their reproach: and thou hast said: A sword, a sword, open for slaughter, Polished to the utmost for brightness!
 | [bbe] | And you, son of man, say as a prophet, This is what the Lord has said about the children of Ammon and about their shame: Say, A sword, even a sword let loose, polished for death, to make it shining so that it may be like a flame:
21:29 | [cbgb] | 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。 < | >
 | [niv] | Despite false visions concerning you and lying divinations about you, it will be laid on the necks of the wicked who are to be slain, whose day has come, whose time of punishment has reached its climax.
 | [asv] | while they see for thee false visions, while they divine lies unto thee, to lay thee upon the necks of the wicked that are deadly wounded, whose day is come in the time of the iniquity of the end.
 | [jnd] | whilst they see vanity for thee, whilst they divine a lie unto thee, to lay thee upon the necks of the wicked that are slain, whose day is come at the time of the iniquity of the end.
 | [kjv] | Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.
 | [nwb] | While they see vanity to thee, while they divine a lie to thee, to bring thee upon the necks of slain, of the wicked, whose day is come, when their iniquity an end.
 | [rsv] | while they see for you false visions, while they divine lies for you--to be laid on the necks of the unhallowed wicked, whose day has come, the time of their final punishment.
 | [web] | while they see for you false visions, while they divine lies to you, to lay you on the necks of the wicked who are deadly wounded, whose day is come in the time of the iniquity of the end.
 | [ylt] | In the seeing for thee of a vain thing, In the divining for thee of a lie, To put thee on the necks of the wounded of the wicked, whose day hath come, In the time of the iniquity of the end.
 | [bbe] | Your vision is to no purpose, your use of secret arts gives a false answer, to put it on the necks of evil-doers who are wounded to death, whose day has come, in the time of the last punishment.
21:30 | [cbgb] | 你将刀收入鞘吧。在你受造之处，生长之地，我必刑罚你。 < | >
 | [niv] | Return the sword to its scabbard. In the place where you were created, in the land of your ancestry, I will judge you.
 | [asv] | Cause it to return into its sheath. In the place where thou wast created, in the land of thy birth, will I judge thee.
 | [jnd] | Restore to its sheath. I will judge thee in the place where thou wast created, in the land of thy birth.
 | [kjv] | Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.
 | [nwb] | Shall I cause to return into its sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.
 | [rsv] | Return it to its sheath. In the place where you were created, in the land of your origin, I will judge you.
 | [web] | Cause it to return into its sheath. In the place where you were created, in the land of your birth, will I judge you.
 | [ylt] | Turn back unto its scabbard, In the place where thou wast produced, In the land of thy birth I do judge thee.
 | [bbe] | Go back into your cover. In the place where you were made, in the land from which you were taken, I will be your judge.
21:31 | [cbgb] | 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上。又将你交在善于杀灭的畜类人手中。 < | >
 | [niv] | I will pour out my wrath upon you and breathe out my fiery anger against you; I will hand you over to brutal men, men skilled in destruction.
 | [asv] | And I will pour out mine indignation upon thee; I will blow upon thee with the fire of my wrath; and I will deliver thee into the hand of brutish men, skilful to destroy.
 | [jnd] | And I will pour out mine indignation upon thee, I will blow upon thee the fire of my wrath, and give thee into the hand of brutish men, skilful to destroy.
 | [kjv] | And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.
 | [nwb] | And I will pour out my indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, skillful to destroy.
 | [rsv] | And I will pour out my indignation upon you; I will blow upon you with the fire of my wrath; and I will deliver you into the hands of brutal men, skilful to destroy.
 | [web] | I will pour out my indignation on you; I will blow on you with the fire of my wrath; and I will deliver you into the hand of brutish men, skillful to destroy.
 | [ylt] | And I have poured on thee Mine indignation, With fire of My wrath I blow against thee, And have given thee into the hand of brutish men -- artificers of destruction.
 | [bbe] | And I will let loose my burning passion on you, breathing out on you the fire of my wrath: and I will give you up into the hands of men like beasts, trained to destruction.
21:32 | [cbgb] | 你必当柴被火焚烧，你的血必流在国中，你必不再被记念，因为这是我耶和华说的。 <
 | [niv] | You will be fuel for the fire, your blood will be shed in your land, you will be remembered no more; for I the LORD have spoken.'"
 | [asv] | Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I, Jehovah, have spoken it.
 | [jnd] | Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt not be remembered: for I Jehovah have spoken.
 | [kjv] | Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.
 | [nwb] | Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no remembered: for I the LORD have spoken .
 | [rsv] | You shall be fuel for the fire; your blood shall be in the midst of the land; you shall be no more remembered; for I the LORD have spoken."
 | [web] | You shall be for fuel to the fire; your blood shall be in the midst of the land; you shall be no more remembered: for I, Yahweh, have spoken it.
 | [ylt] | To the fire thou art for fuel, Thy blood is in the midst of the land, Thou art not remembered, For I, Jehovah, have spoken!'
 | [bbe] | You will be food for the fire; your blood will be drained out in the land; there will be no more memory of you: for I the Lord have said it.


Interlinear Bible:Ezekiel 22

 以西结书 Ezekiel 22 << || >>
22:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | Moreover the word of the LORD came to me, saying,
 | [web] | . Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
22:2 | [cbgb] | 人子阿，你要审问审问这流人血的城麽？当使她知道她一切可憎的事。 < | >
 | [niv] | "Son of man, will you judge her? Will you judge this city of bloodshed? Then confront her with all her detestable practices
 | [asv] | And thou, son of man, wilt thou judge, wilt thou judge the bloody city? then cause her to know all her abominations.
 | [jnd] | And thou, son of man, wilt thou judge, wilt thou judge the bloody city? Yea, cause her to know all her abominations,
 | [kjv] | Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.
 | [nwb] | Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yes, thou shalt show her all her abominations.
 | [rsv] | "And you, son of man, will you judge, will you judge the bloody city? Then declare to her all her abominable deeds.
 | [web] | You, son of man, will you judge, will you judge the bloody city? then cause her to know all her abominations.
 | [ylt] | `And thou, son of man, dost thou judge? dost thou judge the city of blood? then thou hast caused it to know all its abominations,
 | [bbe] | And you, son of man, will you be a judge, will you be a judge of the town of blood? then make clear to her all her disgusting ways.
22:3 | [cbgb] | 你要说，主耶和华如此说，哎。这城有流人血的事在其中，叫她受报的日期来到，又作偶像玷污自己，陷害自己。 < | >
 | [niv] | and say: `This is what the Sovereign LORD says: O city that brings on herself doom by shedding blood in her midst and defiles herself by making idols,
 | [asv] | And thou shalt say, Thus saith the Lord Jehovah: A city that sheddeth blood in the midst of her, that her time may come, and that maketh idols against herself to defile her!
 | [jnd] | and say, Thus saith the Lord Jehovah: A city that sheddeth blood in her midst, that her time may come, and maketh idols against herself to defile herself.
 | [kjv] | Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.
 | [nwb] | Then say thou, Thus saith the Lord GOD; The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.
 | [rsv] | You shall say, Thus says the Lord GOD: A city that sheds blood in the midst of her, that her time may come, and that makes idols to defile herself!
 | [web] | You shall say, Thus says the Lord Yahweh: A city that sheds blood in the midst of her, that her time may come, and that makes idols against herself to defile her!
 | [ylt] | and thou hast said: Thus said the Lord Jehovah: The city is shedding blood in its midst, For the coming in of its time, And it hath made idols on it for defilement.
 | [bbe] | And you are to say, This is what the Lord has said: A town causing blood to be drained out in her streets so that her time may come, and making images in her to make her unclean!
22:4 | [cbgb] | 你因流了人的血，就为有罪。你作了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。 < | >
 | [niv] | you have become guilty because of the blood you have shed and have become defiled by the idols you have made. You have brought your days to a close, and the end of your years has come. Therefore I will make you an object of scorn to the nations and a laughingstock to all the countries.
 | [asv] | Thou art become guilty in thy blood that thou hast shed, and art defiled in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the nations, and a mocking to all the countries.
 | [jnd] | Thou art become guilty by thy blood which thou hast shed, and hast defiled thyself with thine idols which thou hast made; and thou hast caused thy days to draw near, and art come unto thy years: therefore have I made thee a reproach unto the nations, and a mocking unto all countries.
 | [kjv] | Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.
 | [nwb] | Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself by thy idols which thou hast made; and thou hast caused thy days to draw near, and art come to thy years: therefore have I made thee a reproach to the heathen, and a mocking to all countries.
 | [rsv] | You have become guilty by the blood which you have shed, and defiled by the idols which you have made; and you have brought your day near, the appointed time of your years has come. Therefore I have made you a reproach to the nations, and a mocking to all the countries.
 | [web] | You have become guilty in your blood that you have shed, and are defiled in your idols which you have made; and you have caused your days to draw near, and are come even to your years: therefore have I made you a reproach to the nations, and a mocking to all the countries.
 | [ylt] | By thy blood that thou hast shed thou hast been guilty, And by thine idols that thou hast made thou hast been defiled, And thou causest thy days to draw near, And art come in unto thine years, Therefore I have given thee a reproach to nations, And a derision to all the lands.
 | [bbe] | You are responsible for the blood drained out by you, and you are unclean through the images which you have made; and you have made your day come near, and the time of your judging has come; for this cause I have made you a name of shame to the nations and a cause of laughing to all countries.
22:5 | [cbgb] | 你这名臭，多乱的城阿，那些离你近，离你远的都必讥诮你。 < | >
 | [niv] | Those who are near and those who are far away will mock you, O infamous city, full of turmoil.
 | [asv] | Those that are near, and those that are far from thee, shall mock thee, thou infamous one and full of tumult.
 | [jnd] | Those that are near, and those that are far from thee, shall mock thee, who art infamous full of tumult.
 | [kjv] | Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.
 | [nwb] | near, and far from thee, shall mock thee, infamous much troubled.
 | [rsv] | Those who are near and those who are far from you will mock you, you infamous one, full of tumult.
 | [web] | Those who are near, and those who are far from you, shall mock you, you infamous one full of tumult.
 | [ylt] | The near and the far-off from thee scoff at thee, O defiled of name -- abounding in trouble.
 | [bbe] | Those who are near and those who are far from you will make sport of you; your name is unclean, you are full of sounds of fear.
22:6 | [cbgb] | 看哪，以色列的首领各逞其能，在你中间流人之血。 < | >
 | [niv] | "`See how each of the princes of Israel who are in you uses his power to shed blood.
 | [asv] | Behold, the princes of Israel, every one according to his power, have been in thee to shed blood.
 | [jnd] | Behold, the princes of Israel have been in thee to shed blood, each according to his power.
 | [kjv] | Behold, the princes of Israel, every one were in thee to their power to shed blood.
 | [nwb] | Behold, the princes of Israel, every one were in thee to their power to shed blood.
 | [rsv] | "Behold, the princes of Israel in you, every one according to his power, have been bent on shedding blood.
 | [web] | Behold, the princes of Israel, everyone according to his power, have been in you to shed blood.
 | [ylt] | Lo, princes of Israel -- each according to his arm Have been in thee to shed blood.
 | [bbe] | See, the rulers of Israel, every one in his family, have been causing death in you.
22:7 | [cbgb] | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。 < | >
 | [niv] | In you they have treated father and mother with contempt; in you they have oppressed the alien and mistreated the fatherless and the widow.
 | [asv] | In thee have they set light by father and mother; in the midst of thee have they dealt by oppression with the sojourner; in thee have they wronged the fatherless and the widow.
 | [jnd] | In thee have they made light of father and mother; in the midst of thee have they dealt by oppression with the stranger; in thee have they vexed the fatherless and the widow.
 | [kjv] | In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.
 | [nwb] | In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they oppressed the fatherless and the widow.
 | [rsv] | Father and mother are treated with contempt in you; the sojourner suffers extortion in your midst; the fatherless and the widow are wronged in you.
 | [web] | In you have they set light by father and mother; in the midst of you have they dealt by oppression with the sojourner; in you have they wronged the fatherless and the widow.
 | [ylt] | Father and mother made light of in thee, To a sojourner they dealt oppressively in thy midst, Fatherless and widow they oppressed in thee.
 | [bbe] | In you they have had no respect for father and mother; in you they have been cruel to the man from a strange land; in you they have done wrong to the child without a father and to the widow.
22:8 | [cbgb] | 你藐视了我的圣物，干犯了我的安息日。 < | >
 | [niv] | You have despised my holy things and desecrated my Sabbaths.
 | [asv] | Thou hast despised my holy things, and hast profaned my sabbaths.
 | [jnd] | Thou hast despised my holy things, and hast profaned my sabbaths.
 | [kjv] | Thou hast despised mine holy things, and hast profaned my sabbaths.
 | [nwb] | Thou hast despised my holy things, and hast profaned my sabbaths.
 | [rsv] | You have despised my holy things, and profaned my sabbaths.
 | [web] | You have despised my holy things, and have profaned my Sabbaths.
 | [ylt] | My holy things thou hast despised, And My sabbaths thou hast polluted.
 | [bbe] | You have made little of my holy things, and have made my Sabbaths unclean.
22:9 | [cbgb] | 在你中间有谗谤人，流人血的。有在山上吃过祭偶像之物的，有行淫乱的。 < | >
 | [niv] | In you are slanderous men bent on shedding blood; in you are those who eat at the mountain shrines and commit lewd acts.
 | [asv] | Slanderous men have been in thee to shed blood; and in thee they have eaten upon the mountains: in the midst of thee they have committed lewdness.
 | [jnd] | In thee there have been slanderous men to shed blood; and in thee have they eaten upon the mountains; in the midst of thee they have committed lewdness;
 | [kjv] | In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.
 | [nwb] | In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.
 | [rsv] | There are men in you who slander to shed blood, and men in you who eat upon the mountains; men commit lewdness in your midst.
 | [web] | Slanderous men have been in you to shed blood; and in you they have eaten on the mountains: in the midst of you they have committed lewdness.
 | [ylt] | Men of slander have been in thee to shed blood, And on the mountains they have eaten in thee, Wickedness they have done in thy midst.
 | [bbe] | In you there are men who say evil of others, causing death; in you they have taken the flesh with the blood for food; in your streets they have put evil designs into effect.
22:10 | [cbgb] | 在你中间有露继母下体羞辱父亲的，有玷辱月经不洁净之妇人的。 < | >
 | [niv] | In you are those who dishonor their fathers' bed; in you are those who violate women during their period, when they are ceremonially unclean.
 | [asv] | In thee have they uncovered their fathers' nakedness; in thee have they humbled her that was unclean in her impurity.
 | [jnd] | in thee have they discovered their fathers' nakedness; in thee have they humbled her that was unclean in her separation.
 | [kjv] | In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.
 | [nwb] | In thee have they uncovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.
 | [rsv] | In you men uncover their fathers' nakedness; in you they humble women who are unclean in their impurity.
 | [web] | In you have they uncovered their fathers' nakedness; in you have they humbled her who was unclean in her impurity.
 | [ylt] | The nakedness of a father hath one uncovered in thee, The defiled of impurity they humbled in thee.
 | [bbe] | In you they have let the shame of their fathers be seen; in you they have done wrong to a woman at the time when she was unclean.
22:11 | [cbgb] | 这人与邻舍的妻行可憎的事。那人贪淫玷污儿妇。还有玷辱同父之姊妹的。 < | >
 | [niv] | In you one man commits a detestable offense with his neighbor's wife, another shamefully defiles his daughter-in-law, and another violates his sister, his own father's daughter.
 | [asv] | And one hath committed abomination with his neighbor's wife; and another hath lewdly defiled his daughter-in-law; and another in thee hath humbled his sister, his father's daughter.
 | [jnd] | And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter-in-law; and another in thee hath humbled his sister, his father's daughter.
 | [kjv] | And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.
 | [nwb] | And one hath committed abomination with his neighbor's wife; and another hath lewdly defiled his daughter-in-law; and another in thee hath humbled his sister, his father's daughter.
 | [rsv] | One commits abomination with his neighbor's wife; another lewdly defiles his daughter-in-law; another in you defiles his sister, his father's daughter.
 | [web] | One has committed abomination with his neighbor's wife; and another has lewdly defiled his daughter-in-law; and another in you has humbled his sister, his father's daughter.
 | [ylt] | And each with the wife of his neighbour hath done abomination, And each his daughter-in-law hath defiled through wickedness, And each his sister, his father's daughter, hath humbled in thee.
 | [bbe] | And in you one man has done what was disgusting with his neighbour's wife; and another has made his daughter-in-law unclean; and another has done wrong to his sister, his father's daughter.
22:12 | [cbgb] | 在你中间有为流人血受贿赂的。有向借钱的弟兄取利，向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。 < | >
 | [niv] | In you men accept bribes to shed blood; you take usury and excessive interest and make unjust gain from your neighbors by extortion. And you have forgotten me, declares the Sovereign LORD.
 | [asv] | In thee have they taken bribes to shed blood; thou hast taken interest and increase, and thou hast greedily gained of thy neighbors by oppression, and hast forgotten me, saith the Lord Jehovah.
 | [jnd] | In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast overreached thy neighbours by oppression, and hast forgotten me, saith the Lord Jehovah.
 | [kjv] | In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.
 | [nwb] | In thee have they taken gifts to shed blood; thou hast taken interest and increase, and thou hast greedily gained from thy neighbors by extortion, and hast forgotten me, saith the Lord GOD.
 | [rsv] | In you men take bribes to shed blood; you take interest and increase and make gain of your neighbors by extortion; and you have forgotten me, says the Lord GOD.
 | [web] | In you have they taken bribes to shed blood; you have taken interest and increase, and you have greedily gained of your neighbors by oppression, and have forgotten me, says the Lord Yahweh.
 | [ylt] | A bribe they have taken in thee to shed blood, Usury and increase thou hast taken, And cuttest off thy neighbour by oppression, And Me thou hast forgotten, An affirmation of the Lord Jehovah!
 | [bbe] | In you they have taken rewards as the price of blood; you have taken interest and great profits, and you have taken away your neighbours' goods by force, and have not kept me in mind, says the Lord.
22:13 | [cbgb] | 看哪，我因你所得不义之财和你中间所流的血，就拍掌叹息。 < | >
 | [niv] | "`I will surely strike my hands together at the unjust gain you have made and at the blood you have shed in your midst.
 | [asv] | Behold, therefore, I have smitten my hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
 | [jnd] | And behold, I have smitten mine hand at thine overreaching which thou hast done, and at thy bloodshed which hath been in the midst of thee.
 | [kjv] | Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
 | [nwb] | Behold, therefore I have smitten my hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
 | [rsv] | "Behold, therefore, I strike my hands together at the dishonest gain which you have made, and at the blood which has been in the midst of you.
 | [web] | Behold, therefore, I have struck my hand at your dishonest gain which you have made, and at your blood which has been in the midst of you.
 | [ylt] | And lo, I have smitten My hand, Because of thy dishonest gain that thou hast gained, And for thy blood that hath been in thy midst.
 | [bbe] | See, then, I have made my hands come together in wrath against your taking of goods by force and against the blood which has been flowing in you.
22:14 | [cbgb] | 到了我惩罚你的日子，你的心还能忍受麽？你的手还能有力麽？我耶和华说了这话，就必照着行。 < | >
 | [niv] | Will your courage endure or your hands be strong in the day I deal with you? I the LORD have spoken, and I will do it.
 | [asv] | Can thy heart endure, or can thy hands be strong, in the days that I shall deal with thee? I, Jehovah, have spoken it, and will do it.
 | [jnd] | Shall thy heart endure, shall thy hands be strong, in the days that I shall deal with thee? I Jehovah have spoken, and will do .
 | [kjv] | Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.
 | [nwb] | Can thy heart endure, or can thy hands be strong, in the days that I shall deal with thee? I the LORD have spoken , and will do .
 | [rsv] | Can your courage endure, or can your hands be strong, in the days that I shall deal with you? I the LORD have spoken, and I will do it.
 | [web] | Can your heart endure, or can your hands be strong, in the days that I shall deal with you? I, Yahweh, have spoken it, and will do it.
 | [ylt] | Doth thy heart stand -- are thy hands strong, For the days that I am dealing with thee? I, Jehovah, have spoken and have done .
 | [bbe] | Will your heart be high or your hands strong in the days when I take you in hand? I the Lord have said it and will do it.
22:15 | [cbgb] | 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。 < | >
 | [niv] | I will disperse you among the nations and scatter you through the countries; and I will put an end to your uncleanness.
 | [asv] | And I will scatter thee among the nations, and disperse thee through the countries; and I will consume thy filthiness out of thee.
 | [jnd] | And I will scatter thee among the nations, and disperse thee through the countries, and will consume thy filthiness out of thee.
 | [kjv] | And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.
 | [nwb] | And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.
 | [rsv] | I will scatter you among the nations and disperse you through the countries, and I will consume your filthiness out of you.
 | [web] | I will scatter you among the nations, and disperse you through the countries; and I will consume your filthiness out of you.
 | [ylt] | And I have scattered thee among nations, And have spread thee out among lands, And consumed thy uncleanness out of thee.
 | [bbe] | And I will send you in flight among the nations and wandering among the countries; and I will completely take away out of you everything which is unclean.
22:16 | [cbgb] | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。 < | >
 | [niv] | When you have been defiled in the eyes of the nations, you will know that I am the LORD.'"
 | [asv] | And thou shalt be profaned in thyself, in the sight of the nations; and thou shalt know that I am Jehovah.
 | [jnd] | And thou shalt be polluted through thyself in the sight of the nations, and thou shalt know that I Jehovah.
 | [kjv] | And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.
 | [nwb] | And thou shalt take thy inheritance in thyself in the sight of the heathen, and thou shalt know that I the LORD.
 | [rsv] | And I shall be profaned through you in the sight of the nations; and you shall know that I am the LORD."
 | [web] | You shall be profaned in yourself, in the sight of the nations; and you shall know that I am Yahweh.
 | [ylt] | And thou hast been polluted in thyself Before the eyes of nations, And thou hast known that I Jehovah.'
 | [bbe] | And you will be made low before the eyes of the nations; and it will be clear to you that I am the Lord.
22:17 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying, `Son of man,
 | [bbe] | And the word of the Lord came to me, saying,
22:18 | [cbgb] | 人子阿，以色列家在我看为渣滓。他们都是炉中的铜，锡，铁，铅，都是银渣滓。 < | >
 | [niv] | "Son of man, the house of Israel has become dross to me; all of them are the copper, tin, iron and lead left inside a furnace. They are but the dross of silver.
 | [asv] | Son of man, the house of Israel is become dross unto me: all of them are brass and tin and iron and lead, in the midst of the furnace; they are the dross of silver.
 | [jnd] | Son of man, the house of Israel is become dross to me: they are all copper, and tin, and iron, and lead, in the midst of the furnace: they are become the dross of silver.
 | [kjv] | Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.
 | [nwb] | Son of man, the house of Israel is to me become dross: all they brass, and tin, and iron, and lead, in the midst of the furnace; they are the dross of silver.
 | [rsv] | "Son of man, the house of Israel has become dross to me; all of them, silver and bronze and tin and iron and lead in the furnace, have become dross.
 | [web] | Son of man, the house of Israel is become dross to me: all of them are brass and tin and iron and lead, in the midst of the furnace; they are the dross of silver.
 | [ylt] | The house of Israel hath been to Me for dross, All of them brass, and tin, and iron, and lead, In the midst of a furnace -- dross hath silver been,
 | [bbe] | Son of man, the children of Israel have become like the poorest sort of waste metal to me: they are all silver and brass and tin and iron and lead mixed with waste.
22:19 | [cbgb] | 所以主耶和华如此说，因你们都成为渣滓，我必聚集你们在耶路撒冷中。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: `Because you have all become dross, I will gather you into Jerusalem.
 | [asv] | Therefore thus saith the Lord Jehovah: Because ye are all become dross, therefore, behold, I will gather you into the midst of Jerusalem.
 | [jnd] | Therefore thus saith the Lord Jehovah: Because ye are all become dross, therefore behold, I will gather you into the midst of Jerusalem.
 | [kjv] | Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.
 | [nwb] | Therefore thus saith the Lord GOD, Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.
 | [rsv] | Therefore thus says the Lord GOD: Because you have all become dross, therefore, behold, I will gather you into the midst of Jerusalem.
 | [web] | Therefore thus says the Lord Yahweh: Because you are all become dross, therefore, behold, I will gather you into the midst of Jerusalem.
 | [ylt] | Therefore, thus said the Lord Jehovah: Because of your all becoming dross, Therefore, lo, I am gathering you unto the midst of Jerusalem,
 | [bbe] | For this cause the Lord has said: Because you have all become waste metal, see, I will get you together inside Jerusalem.
22:20 | [cbgb] | 人怎样将银，铜，铁，铅，锡聚在炉中，吹火熔化。照样，我也要发怒气和忿怒，将你们聚集放在城中，熔化你们。 < | >
 | [niv] | As men gather silver, copper, iron, lead and tin into a furnace to melt it with a fiery blast, so will I gather you in my anger and my wrath and put you inside the city and melt you.
 | [asv] | As they gather silver and brass and iron and lead and tin into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my wrath, and I will lay you there, and melt you.
 | [jnd] | they gather silver, and copper, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it, so will I gather you in mine anger and in my fury, and I will lay you on and melt you.
 | [kjv] | As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.
 | [nwb] | they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt ; so will I gather in my anger and in my fury, and I will leave , and melt you.
 | [rsv] | As men gather silver and bronze and iron and lead and tin into a furnace, to blow the fire upon it in order to melt it; so I will gather you in my anger and in my wrath, and I will put you in and melt you.
 | [web] | As they gather silver and brass and iron and lead and tin into the midst of the furnace, to blow the fire on it, to melt it; so will I gather you in my anger and in my wrath, and I will lay you there, and melt you.
 | [ylt] | A gathering of silver, and brass, and iron, and lead, and tin, Unto the midst of a furnace -- to blow on it fire, to melt it, So do I gather in Mine anger and in My fury, And I have let rest, and have melted you.
 | [bbe] | As they put silver and brass and iron and lead and tin together inside the oven, heating up the fire on it to make it soft; so will I get you together in my wrath and in my passion, and, heating the fire with my breath, will make you soft.
22:21 | [cbgb] | 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。 < | >
 | [niv] | I will gather you and I will blow on you with my fiery wrath, and you will be melted inside her.
 | [asv] | Yea, I will gather you, and blow upon you with the fire of my wrath, and ye shall be melted in the midst thereof.
 | [jnd] | Yea, I will collect you, and blow upon you the fire of my wrath, and ye shall be melted in the midst thereof.
 | [kjv] | Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst therof.
 | [nwb] | Yes, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst of it.
 | [rsv] | I will gather you and blow upon you with the fire of my wrath, and you shall be melted in the midst of it.
 | [web] | Yes, I will gather you, and blow on you with the fire of my wrath, and you shall be melted in the midst of it.
 | [ylt] | And I have heaped you up, And blown on you in the fire of My wrath, And ye have been melted in its midst.
 | [bbe] | Yes, I will take you, breathing on you the fire of my wrath, and you will become soft in it.
22:22 | [cbgb] | 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。 < | >
 | [niv] | As silver is melted in a furnace, so you will be melted inside her, and you will know that I the LORD have poured out my wrath upon you.'"
 | [asv] | As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I, Jehovah, have poured out my wrath upon you.
 | [jnd] | As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof: and ye shall know that I Jehovah have poured out my fury upon you.
 | [kjv] | As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.
 | [nwb] | As silver is melted in the midst of the furnace, so shall ye be melted in the midst of it; and ye shall know that I the LORD have poured out my fury upon you.
 | [rsv] | As silver is melted in a furnace, so you shall be melted in the midst of it; and you shall know that I the LORD have poured out my wrath upon you."
 | [web] | As silver is melted in the midst of the furnace, so shall you be melted in the midst of it; and you shall know that I, Yahweh, have poured out my wrath on you.
 | [ylt] | As the melting of silver in the midst of a furnace, So are ye melted in its midst, And ye have known that I, Jehovah, I have poured out My fury upon you.'
 | [bbe] | As silver becomes soft in the oven, so you will become soft in it; and you will be certain that I the Lord have let loose my passion on you.
22:23 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Again the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | And the word of the Lord came to me, saying,
22:24 | [cbgb] | 人子阿，你要对这地说，你是未得洁净之地，在恼恨的日子也没有雨下在你以上。 < | >
 | [niv] | "Son of man, say to the land, `You are a land that has had no rain or showers in the day of wrath.'
 | [asv] | Son of man, say unto her, Thou art a land that is not cleansed, nor rained upon in the day of indignation.
 | [jnd] | Son of man, say unto her, Thou art a land that is not cleansed, nor rained upon in the day of indignation.
 | [kjv] | Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.
 | [nwb] | Son of man, say to her, Thou the land that is not cleansed, nor rained upon in the day of indignation.
 | [rsv] | "Son of man, say to her, You are a land that is not cleansed, or rained upon in the day of indignation.
 | [web] | Son of man, tell her, You are a land that is not cleansed, nor rained on in the day of indignation.
 | [ylt] | `Son of man, say to it, Thou a land, It not cleansed nor rained on in a day of indignation.
 | [bbe] | Son of man, say to her, You are a land on which no rain or thunderstorm has come in the day of wrath.
22:25 | [cbgb] | 其中的先知同谋背叛，如咆哮的狮子抓撕掠物。他们吞灭人民，抢夺财宝，使这地多有寡妇。 < | >
 | [niv] | There is a conspiracy of her princes within her like a roaring lion tearing its prey; they devour people, take treasures and precious things and make many widows within her.
 | [asv] | There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey: they have devoured souls; they take treasure and precious things; they have made her widows many in the midst thereof.
 | [jnd] | There is a conspiracy of her prophets in the midst of her like a roaring lion ravening the prey; they devour souls; they take away treasure and precious things; they increase her widows in the midst of her;
 | [kjv] | There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.
 | [nwb] | a conspiracy of her prophets in the midst of her, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst of her.
 | [rsv] | Her princes in the midst of her are like a roaring lion tearing the prey; they have devoured human lives; they have taken treasure and precious things; they have made many widows in the midst of her.
 | [web] | There is a conspiracy of her prophets in the midst of it, like a roaring lion ravening the prey: they have devoured souls; they take treasure and precious things; they have made her widows many in the midst of it.
 | [ylt] | A conspiracy of its prophets in its midst, as a roaring lion tearing prey; The soul they have devoured, Wealth and glory they have taken, Its widows have multiplied in its midst.
 | [bbe] | Her rulers in her are like a loud-voiced lion violently taking his food; they have made a meal of souls; they have taken wealth and valued property; they have made great the number of widows in her.
22:26 | [cbgb] | 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日。我也在他们中间被亵慢。 < | >
 | [niv] | Her priests do violence to my law and profane my holy things; they do not distinguish between the holy and the common; they teach that there is no difference between the unclean and the clean; and they shut their eyes to the keeping of my Sabbaths, so that I am profaned among them.
 | [asv] | Her priests have done violence to my law, and have profaned my holy things: they have made no distinction between the holy and the common, neither have they caused men to discern between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
 | [jnd] | her priests do violence to my law, and profane my holy things: they put no difference between the holy and profane, neither do they make known between the unclean and the clean, and they hide their eyes from my sabbaths, and I am profaned among them.
 | [kjv] | Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
 | [nwb] | Her priests have violated my law, and have profaned my holy things: they have put no difference between the holy and profane, neither have they shown between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
 | [rsv] | Her priests have done violence to my law and have profaned my holy things; they have made no distinction between the holy and the common, neither have they taught the difference between the unclean and the clean, and they have disregarded my sabbaths, so that I am profaned among them.
 | [web] | Her priests have done violence to my law, and have profaned my holy things: they have made no distinction between the holy and the common, neither have they caused men to discern between the unclean and the clean, and have hid their eyes from my Sabbaths, and I am profaned among them.
 | [ylt] | Its priests have wronged My law, And they pollute My holy things, Between holy and common they have not made separation, And between the unclean and the clean they have not made known, And from my sabbaths they have hidden their eyes, And I am pierced in their midst.
 | [bbe] | Her priests have been acting violently against my law; they have made my holy things unclean: they have made no division between what is holy and what is common, and they have not made it clear that the unclean is different from the clean, and their eyes have been shut to my Sabbaths, and I am not honoured among them.
22:27 | [cbgb] | 其中的首领彷佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。 < | >
 | [niv] | Her officials within her are like wolves tearing their prey; they shed blood and kill people to make unjust gain.
 | [asv] | Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, that they may get dishonest gain.
 | [jnd] | Her princes in the midst of her are like wolves ravening the prey, to shed blood, to destroy souls, to get dishonest gain.
 | [kjv] | Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.
 | [nwb] | Her princes in the midst of her like wolves ravening the prey, to shed blood, to destroy souls, to get dishonest gain.
 | [rsv] | Her princes in the midst of her are like wolves tearing the prey, shedding blood, destroying lives to get dishonest gain.
 | [web] | Her princes in the midst of it are like wolves ravening the prey, to shed blood, to destroy souls, that they may get dishonest gain.
 | [ylt] | Its princes in its midst as wolves, Tearing prey, to shed blood, to destroy souls, For the sake of gaining dishonest gain.
 | [bbe] | Her rulers in her are like wolves violently taking their food; putting men to death and causing the destruction of souls, so that they may get their profit.
22:28 | [cbgb] | 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说。 < | >
 | [niv] | Her prophets whitewash these deeds for them by false visions and lying divinations. They say, `This is what the Sovereign LORD says'--when the LORD has not spoken.
 | [asv] | And her prophets have daubed for them with untempered mortar, seeing false visions, and divining lies unto them, saying, Thus saith the Lord Jehovah, when Jehovah hath not spoken.
 | [jnd] | And her prophets have daubed for them with untempered , seeing vanity and divining lies unto them, saying, Thus saith the Lord Jehovah! and Jehovah hath not spoken.
 | [kjv] | And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.
 | [nwb] | And her prophets have daubed them with untempered , seeing vanity, and divining lies to them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.
 | [rsv] | And her prophets have daubed for them with whitewash, seeing false visions and divining lies for them, saying, 'Thus says the Lord GOD,' when the LORD has not spoken.
 | [web] | Her prophets have daubed for them with whitewash, seeing false visions, and divining lies to them, saying, Thus says the Lord Yahweh, when Yahweh has not spoken.
 | [ylt] | And its prophets have daubed for them with chalk, Seeing a vain thing, and divining for them a lie, Saying, `Thus said the Lord Jehovah:' And Jehovah hath not spoken.
 | [bbe] | And her prophets have been using whitewash, seeing foolish visions and making false use of secret arts, saying, This is what the Lord has said, when the Lord has said nothing.
22:29 | [cbgb] | 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。 < | >
 | [niv] | The people of the land practice extortion and commit robbery; they oppress the poor and needy and mistreat the alien, denying them justice.
 | [asv] | The people of the land have used oppression, and exercised robbery; yea, they have vexed the poor and needy, and have oppressed the sojourner wrongfully.
 | [jnd] | The people of the land use oppression and practise robbery; and they vex the poor and needy, and oppress the stranger wrongfully.
 | [kjv] | The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.
 | [nwb] | The people of the land have used oppression, and exercised robbery, and have oppressed the poor and needy: yes, they have oppressed the stranger wrongfully.
 | [rsv] | The people of the land have practiced extortion and committed robbery; they have oppressed the poor and needy, and have extorted from the sojourner without redress.
 | [web] | The people of the land have used oppression, and exercised robbery; yes, they have vexed the poor and needy, and have oppressed the sojourner wrongfully.
 | [ylt] | The people of the land have used oppression, And have taken plunder violently away, And humble and needy have oppressed, And the sojourner oppressed -- without judgment.
 | [bbe] | The people of the land have been acting cruelly, taking men's goods by force; they have been hard on the poor and those in need, and have done wrong to the man from a strange land.
22:30 | [cbgb] | 我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。 < | >
 | [niv] | "I looked for a man among them who would build up the wall and stand before me in the gap on behalf of the land so I would not have to destroy it, but I found none.
 | [asv] | And I sought for a man among them, that should build up the wall, and stand in the gap before me for the land, that I should not destroy it; but I found none.
 | [jnd] | And I sought for a man among them, that should make up the fence, and stand in the breach before me for the land, that I should not destroy it; but I found none.
 | [kjv] | And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.
 | [nwb] | And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.
 | [rsv] | And I sought for a man among them who should build up the wall and stand in the breach before me for the land, that I should not destroy it; but I found none.
 | [web] | I sought for a man among them, who should build up the wall, and stand in the gap before me for the land, that I should not destroy it; but I found none.
 | [ylt] | And I seek of them a man making a fence, And standing in the breach before Me, In behalf of the land -- not to destroy it, And I have not found.
 | [bbe] | And I was looking for a man among them who would make up the wall and take his station in the broken place before me for the land, so that I might not send destruction on it: but there was no one.
22:31 | [cbgb] | 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。 <
 | [niv] | So I will pour out my wrath on them and consume them with my fiery anger, bringing down on their own heads all they have done, declares the Sovereign LORD."
 | [asv] | Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I brought upon their heads, saith the Lord Jehovah.
 | [jnd] | And I will pour out mine indignation upon them; I will consume them in the fire of my wrath: their own way will I recompense upon their head, saith the Lord Jehovah.
 | [kjv] | Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.
 | [nwb] | Therefore have I poured out my indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.
 | [rsv] | Therefore I have poured out my indignation upon them; I have consumed them with the fire of my wrath; their way have I requited upon their heads, says the Lord GOD."
 | [web] | Therefore have I poured out my indignation on them; I have consumed them with the fire of my wrath: their own way have I brought on their heads, says the Lord Yahweh.
 | [ylt] | And I pour out on them mine indignation, By fire of My wrath I have consumed them, Their way on their own head I have put, An affirmation of the Lord Jehovah!'
 | [bbe] | And I let loose my passion on them, and have put an end to them in the fire of my wrath: I have made the punishment of their ways come on their heads, says the Lord.


Interlinear Bible:Ezekiel 23

 以西结书 Ezekiel 23 << || >>
23:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came again unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came again to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying, `Son of man,
 | [bbe] | The word of the Lord came to me again, saying,
23:2 | [cbgb] | 人子阿，有两个女子，是一母所生， < | >
 | [niv] | "Son of man, there were two women, daughters of the same mother.
 | [asv] | Son of man, there were two women, the daughters of one mother:
 | [jnd] | Son of man, there were two women, daughters of one mother.
 | [kjv] | Son of man, there were two women, the daughters of one mother:
 | [nwb] | Son of man, there were two women, the daughters of one mother:
 | [rsv] | "Son of man, there were two women, the daughters of one mother;
 | [web] | Son of man, there were two women, the daughters of one mother:
 | [ylt] | Two women were daughters of one mother,
 | [bbe] | Son of man, there were two women, daughters of one mother:
23:3 | [cbgb] | 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。 < | >
 | [niv] | They became prostitutes in Egypt, engaging in prostitution from their youth. In that land their breasts were fondled and their virgin bosoms caressed.
 | [asv] | and they played the harlot in Egypt; they played the harlot in their youth; there were their breasts pressed, and there was handled the bosom of their virginity.
 | [jnd] | And they committed whoredom in Egypt; they committed whoredom in their youth: there were their breasts pressed, and there were handled the teats of their virginity.
 | [kjv] | And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.
 | [nwb] | And they committed lewd deeds in Egypt; they committed lewd deeds in their youth: there were their breasts pressed, and there they were first corrupted.
 | [rsv] | they played the harlot in Egypt; they played the harlot in their youth; there their breasts were pressed and their virgin bosoms handled.
 | [web] | and they played the prostitute in Egypt; they played the prostitute in their youth; there were their breasts pressed, and there was handled the bosom of their virginity.
 | [ylt] | And they go a-whoring in Egypt, In their youth they have gone a-whoring, There they have bruised their breasts, And there they have dealt with the loves of their virginity.
 | [bbe] | They were acting like loose women in Egypt; when they were young their behaviour was loose: there their breasts were crushed, even the points of their young breasts were crushed.
23:4 | [cbgb] | 她们的名字，姊姊名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒马利亚，阿荷利巴就是耶路撒冷。 < | >
 | [niv] | The older was named Oholah, and her sister was Oholibah. They were mine and gave birth to sons and daughters. Oholah is Samaria, and Oholibah is Jerusalem.
 | [asv] | And the names of them were Oholah the elder, and Oholibah her sister: and they became mine, and they bare sons and daughters. And as for their names, Samaria is Oholah, and Jerusalem Oholibah.
 | [jnd] | And their names were Oholah the elder, and Oholibah her sister; and they were mine, and they bore sons and daughters. As for their names: Samaria is Oholah, and Jerusalem Oholibah.
 | [kjv] | And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.
 | [nwb] | And the names of them Aholah the elder, and Aholibah her sister: and they were mine, and they bore sons and daughters. Thus their names; Samaria Aholah, and Jerusalem Aholibah.
 | [rsv] | Oho'lah was the name of the elder and Ohol'ibah the name of her sister. They became mine, and they bore sons and daughters. As for their names, Oho'lah is Sama'ria, and Ohol'ibah is Jerusalem.
 | [web] | The names of them were Oholah the elder, and Oholibah her sister: and they became mine, and they bore sons and daughters. As for their names, Samaria is Oholah, and Jerusalem Oholibah.
 | [ylt] | And their names Aholah the elder, And Aholibah her sister, And they are Mine, and bear sons and daughters. As to their names -- Samaria Aholah, And Jerusalem Aholibah.
 | [bbe] | Their names were Oholah, the older, and Oholibah, her sister: and they became mine, and gave birth to sons and daughters. As for their names, Samaria is Oholah, and Jerusalem, Oholibah.
23:5 | [cbgb] | 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。 < | >
 | [niv] | "Oholah engaged in prostitution while she was still mine; and she lusted after her lovers, the Assyrians--warriors
 | [asv] | And Oholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbors,
 | [jnd] | And Oholah played the harlot when she was mine; and she lusted after her lovers, after the Assyrians neighbours,
 | [kjv] | And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,
 | [nwb] | And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians neighbors.
 | [rsv] | "Oho'lah played the harlot while she was mine; and she doted on her lovers the Assyrians,
 | [web] | Oholah played the prostitute when she was mine; and she doted on her lovers, on the Assyrians neighbors,
 | [ylt] | And go a-whoring doth Aholah under Me, And she doteth on her lovers, On the neighbouring Assyrians,
 | [bbe] | And Oholah was untrue to me when she was mine; she was full of desire for her lovers, even for the Assyrians, her neighbours,
23:6 | [cbgb] | 这些人都穿蓝衣，作省长，副省长，都骑着马，是可爱的少年人。 < | >
 | [niv] | clothed in blue, governors and commanders, all of them handsome young men, and mounted horsemen.
 | [asv] | who were clothed with blue, governors and rulers, all of them desirable young men, horsemen riding upon horses.
 | [jnd] | clothed with blue, governors and rulers, all of them attractive young men, horsemen riding upon horses.
 | [kjv] | Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.
 | [nwb] | clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.
 | [rsv] | warriors clothed in purple, governors and commanders, all of them desirable young men, horsemen riding on horses.
 | [web] | who were clothed with blue, governors and rulers, all of them desirable young men, horsemen riding on horses.
 | [ylt] | Clothed with blue -- governors and prefects, Desirable young men all of them, Horsemen, riding on horses,
 | [bbe] | Who were clothed in blue, captains and rulers, all of them young men to be desired, horsemen seated on horses.
23:7 | [cbgb] | 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像，玷污自己。 < | >
 | [niv] | She gave herself as a prostitute to all the elite of the Assyrians and defiled herself with all the idols of everyone she lusted after.
 | [asv] | And she bestowed her whoredoms upon them, the choicest men of Assyria all of them; and on whomsoever she doted, with all their idols she defiled herself.
 | [jnd] | And she bestowed her whoredoms upon them, all of them the choice of the children of Asshur; and with all after whom she lusted, with all their idols she defiled herself.
 | [kjv] | Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.
 | [nwb] | Thus she committed her lewd deeds with them, with all them the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.
 | [rsv] | She bestowed her harlotries upon them, the choicest men of Assyria all of them; and she defiled herself with all the idols of every one on whom she doted.
 | [web] | She bestowed her prostitution on them, the choicest men of Assyria all of them; and on whoever she doted, with all their idols she defiled herself.
 | [ylt] | And she giveth her whoredoms on them, The choice of the sons of Asshur, All of them -- even all on whom she doted, By all their idols she hath been defiled.
 | [bbe] | And she gave her unclean love to them, all of them the noblest men of Assyria: and she made herself unclean with the images of all who were desired by her.
23:8 | [cbgb] | 自从在埃及的时候，她就没有离开淫乱，因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。 < | >
 | [niv] | She did not give up the prostitution she began in Egypt, when during her youth men slept with her, caressed her virgin bosom and poured out their lust upon her.
 | [asv] | Neither hath she left her whoredoms since the days of Egypt; for in her youth they lay with her, and they handled the bosom of her virginity; and they poured out their whoredom upon her.
 | [jnd] | Neither left she her whoredoms from Egypt; for in her youth they had lain with her, and had handled the breasts of her virginity, and poured their fornication upon her.
 | [kjv] | Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.
 | [nwb] | Neither left she her lewd deeds from Egypt: for in her youth they lay with her, and they first corrupted her, and poured their impurities upon her.
 | [rsv] | She did not give up her harlotry which she had practiced since her days in Egypt; for in her youth men had lain with her and handled her virgin bosom and poured out their lust upon her.
 | [web] | Neither has she left her prostitution since Egypt; for in her youth they lay with her, and they handled the bosom of her virginity; and they poured out their prostitution on her.
 | [ylt] | And her whoredoms out of Egypt she hath not forsaken, For with her they lay in her youth, And they dealt with the loves of her virginity, And they pour out their whoredoms on her.
 | [bbe] | And she has not given up her loose ways from the time when she was in Egypt; for when she was young they were her lovers, and by them her young breasts were crushed, and they let loose on her their unclean desire.
23:9 | [cbgb] | 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。 < | >
 | [niv] | "Therefore I handed her over to her lovers, the Assyrians, for whom she lusted.
 | [asv] | Wherefore I delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
 | [jnd] | Therefore I gave her into the hand of her lovers, into the hand of the children of Asshur, after whom she lusted.
 | [kjv] | Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
 | [nwb] | Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
 | [rsv] | Therefore I delivered her into the hands of her lovers, into the hands of the Assyrians, upon whom she doted.
 | [web] | Therefore I delivered her into the hand of her lovers, into the hand of the Assyrians, on whom she doted.
 | [ylt] | Therefore I have given her into the hand of her lovers, Into the hand of sons of Asshur on whom she doted.
 | [bbe] | For this cause I gave her up into the hands of her lovers, into the hands of the Assyrians on whom her desire was fixed.
23:10 | [cbgb] | 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。 < | >
 | [niv] | They stripped her naked, took away her sons and daughters and killed her with the sword. She became a byword among women, and punishment was inflicted on her.
 | [asv] | These uncovered her nakedness; they took her sons and her daughters; and her they slew with the sword: and she became a byword among women; for they executed judgments upon her.
 | [jnd] | These discovered her nakedness, they took her sons and her daughters, and slew her with the sword; and she became a name among women; and they executed judgment upon her.
 | [kjv] | These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.
 | [nwb] | These uncovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.
 | [rsv] | These uncovered her nakedness; they seized her sons and her daughters; and her they slew with the sword; and she became a byword among women, when judgment had been executed upon her.
 | [web] | These uncovered her nakedness; they took her sons and her daughters; and her they killed with the sword: and she became a byword among women; for they executed judgments on her.
 | [ylt] | They have uncovered her nakedness, Her sons and her daughters they have taken, And her by sword they have slain, And she is a name for women, And judgments they have done with her.
 | [bbe] | By these her shame was uncovered: they took her sons and daughters and put her to death with the sword: and she became a cause of wonder to women; for they gave her the punishment which was right.
23:11 | [cbgb] | 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姊姊更丑。行淫乱比她姊姊更多。 < | >
 | [niv] | "Her sister Oholibah saw this, yet in her lust and prostitution she was more depraved than her sister.
 | [asv] | And her sister Oholibah saw this, yet was she more corrupt in her doting than she, and in her whoredoms which were more than the whoredoms of her sister.
 | [jnd] | And her sister Oholibah saw , and was more corrupt in her passion than she, and in her fornications more than the whoredoms of her sister.
 | [kjv] | And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.
 | [nwb] | And when her sister Aholibah saw , she was more corrupt in her inordinate love than she, and in her prostitutions more than her sister in prostitutions.
 | [rsv] | "Her sister Ohol'ibah saw this, yet she was more corrupt than she in her doting and in her harlotry, which was worse than that of her sister.
 | [web] | Her sister Oholibah saw this, yet was she more corrupt in her doting than she, and in her prostitution which were more than the prostitution of her sister.
 | [ylt] | And see doth her sister Aholibah, And she maketh her doting love more corrupt than she, And her whoredoms than the whoredoms of her sister.
 | [bbe] | And her sister Oholibah saw this, but her desire was even more unmeasured, and her loose behaviour was worse than that of her sister.
23:12 | [cbgb] | 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长，副省长，都是可爱的少年人。 < | >
 | [niv] | She too lusted after the Assyrians--governors and commanders, warriors in full dress, mounted horsemen, all handsome young men.
 | [asv] | She doted upon the Assyrians, governors and rulers, her neighbors, clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
 | [jnd] | She lusted after the children of Asshur neighbours, governors and rulers, clothed most gorgeously, horsemen riding upon horses, all of them attractive young men.
 | [kjv] | She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
 | [nwb] | She doted upon the Assyrians neighbors, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
 | [rsv] | She doted upon the Assyrians, governors and commanders, warriors clothed in full armor, horsemen riding on horses, all of them desirable young men.
 | [web] | She doted on the Assyrians, governors and rulers, neighbors, clothed most gorgeously, horsemen riding on horses, all of them desirable young men.
 | [ylt] | On sons of Asshur she hath doted, Governors and prefects, Neighbouring ones -- clothed in perfection, Horsemen, riding on horses, Desirable young men all of them.
 | [bbe] | She was full of desire for the Assyrians, captains and rulers, her neighbours, clothed in blue, horsemen going on horses, all of them young men to be desired.
23:13 | [cbgb] | 我看见她被玷污了，她姊妹二人同行一路。 < | >
 | [niv] | I saw that she too defiled herself; both of them went the same way.
 | [asv] | And I saw that she was defiled; they both took one way.
 | [jnd] | And I saw that she was defiled: both took one way.
 | [kjv] | Then I saw that she was defiled, that they took both one way,
 | [nwb] | Then I saw that she was defiled, they both one way.
 | [rsv] | And I saw that she was defiled; they both took the same way.
 | [web] | I saw that she was defiled; they both took one way.
 | [ylt] | And I see that she hath been defiled, One way to them both.
 | [bbe] | And I saw that she had become unclean; the two of them went the same way.
23:14 | [cbgb] | 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像， < | >
 | [niv] | "But she carried her prostitution still further. She saw men portrayed on a wall, figures of Chaldeans portrayed in red,
 | [asv] | And she increased her whoredoms; for she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion,
 | [jnd] | And she increased her fornications; for she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion,
 | [kjv] | And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,
 | [nwb] | And she increased her prostitutions: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion.
 | [rsv] | But she carried her harlotry further; she saw men portrayed upon the wall, the images of the Chalde'ans portrayed in vermilion,
 | [web] | She increased her prostitution; for she saw men portrayed on the wall, the images of the Chaldeans portrayed with vermilion,
 | [ylt] | And she doth add unto her whoredoms, And she seeth graved men on the wall, Pictures of Chaldeans, graved with red lead,
 | [bbe] | And her loose behaviour became worse; for she saw men pictured on a wall, pictures of the Chaldaeans painted in bright red,
23:15 | [cbgb] | 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像。他们的故土就是迦勒底。 < | >
 | [niv] | with belts around their waists and flowing turbans on their heads; all of them looked like Babylonian chariot officers, natives of Chaldea.
 | [asv] | girded with girdles upon their loins, with flowing turbans upon their heads, all of them princes to look upon, after the likeness of the Babylonians in Chaldea, the land of their nativity.
 | [jnd] | girded with girdles upon their loins, with flowing turbans on their heads, all of them captains in appearance, the likeness of the children of Babylon, of Chaldea, the land of their nativity.
 | [kjv] | Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:
 | [nwb] | Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:
 | [rsv] | girded with belts on their loins, with flowing turbans on their heads, all of them looking like officers, a picture of Babylonians whose native land was Chalde'a.
 | [web] | girded with girdles on their loins, with flowing turbans on their heads, all of them princes to look on, after the likeness of the Babylonians in Chaldea, the land of their birth.
 | [ylt] | Girded with a girdle on their loins, Dyed attire spread out on their heads, The appearance of rulers -- all of them, The likeness of sons of Babylon, Chaldea is the land of their birth.
 | [bbe] | With bands round their bodies and with head-dresses hanging round their heads, all of them looking like rulers, like the Babylonians, the land of whose birth is Chaldaea.
23:16 | [cbgb] | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。 < | >
 | [niv] | As soon as she saw them, she lusted after them and sent messengers to them in Chaldea.
 | [asv] | And as soon as she saw them she doted upon them, and sent messengers unto them into Chaldea.
 | [jnd] | And as soon as she saw them with her eyes, she lusted after them, and sent messengers unto them into Chaldea.
 | [kjv] | And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.
 | [nwb] | And as soon as she saw them with her eyes she doted upon them, and sent messengers to them into Chaldea.
 | [rsv] | When she saw them she doted upon them, and sent messengers to them in Chalde'a.
 | [web] | As soon as she saw them she doted on them, and sent messengers to them into Chaldea.
 | [ylt] | And she doteth on them at the sight of her eyes, And sendeth messengers to them, to Chaldea.
 | [bbe] | And when she saw them she was full of desire for them, and sent servants to them in Chaldaea.
23:17 | [cbgb] | 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。 < | >
 | [niv] | Then the Babylonians came to her, to the bed of love, and in their lust they defiled her. After she had been defiled by them, she turned away from them in disgust.
 | [asv] | And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her soul was alienated from them.
 | [jnd] | And the children of Babylon came to her into the bed of love, and they defiled her with their fornication; she too defiled herself with them, and her soul was alienated from them.
 | [kjv] | And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.
 | [nwb] | And the Babylonians came to her into the bed of love, and they defiled her with their lewdness, and she was polluted with them, and her mind was alienated from them.
 | [rsv] | And the Babylonians came to her into the bed of love, and they defiled her with their lust; and after she was polluted by them, she turned from them in disgust.
 | [web] | The Babylonians came to her into the bed of love, and they defiled her with their prostitution, and she was polluted with them, and her soul was alienated from them.
 | [ylt] | And come in unto her do sons of Babylon, To the bed of loves, And they defile her with their whoredoms, And she is defiled with them, And her soul is alienated from them.
 | [bbe] | And the Babylonians came to her, into the bed of love, and made her unclean with their loose desire, and she became unclean with them, and her soul was turned from them.
23:18 | [cbgb] | 这样，她显露淫行，又显露下体。我心就与她生疏，像先前与她姊姊生疏一样。 < | >
 | [niv] | When she carried on her prostitution openly and exposed her nakedness, I turned away from her in disgust, just as I had turned away from her sister.
 | [asv] | So she uncovered her whoredoms, and uncovered her nakedness: then my soul was alienated from her, like as my soul was alienated from her sister.
 | [jnd] | And she discovered her whoredoms, and discovered her nakedness; and my soul was alienated from her, like as my soul was alienated from her sister.
 | [kjv] | So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.
 | [nwb] | So she disclosed her lewd deeds, and exposed her nakedness: then my mind was alienated from her, as my mind was alienated from her sister.
 | [rsv] | When she carried on her harlotry so openly and flaunted her nakedness, I turned in disgust from her, as I had turned from her sister.
 | [web] | So she uncovered her prostitution, and uncovered her nakedness: then my soul was alienated from her, like as my soul was alienated from her sister.
 | [ylt] | And she revealeth her whoredoms, And she revealeth her nakedness, And alienated is My soul from off her, As alienated was My soul from off her sister.
 | [bbe] | So her loose behaviour was clearly seen and her shame uncovered: then my soul was turned from her as it had been turned from her sister.
23:19 | [cbgb] | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子， < | >
 | [niv] | Yet she became more and more promiscuous as she recalled the days of her youth, when she was a prostitute in Egypt.
 | [asv] | Yet she multiplied her whoredoms, remembering the days of her youth, wherein she had played the harlot in the land of Egypt.
 | [jnd] | Yet she multiplied her whoredoms, calling to remembrance the days of her youth, wherein she played the harlot in the land of Egypt;
 | [kjv] | Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.
 | [nwb] | Yet she multiplied her prostitutions, in calling to remembrance the days of her youth, in which she had played the harlot in the land of Egypt.
 | [rsv] | Yet she increased her harlotry, remembering the days of her youth, when she played the harlot in the land of Egypt
 | [web] | Yet she multiplied her prostitution, remembering the days of her youth, in which she had played the prostitute in the land of Egypt.
 | [ylt] | And she multiplieth her whoredoms, To remember the days of her youth, When she went a-whoring in the land of Egypt.
 | [bbe] | But still she went on the more with her loose behaviour, keeping in mind the early days when she had been a loose woman in the land of Egypt.
23:20 | [cbgb] | 贪恋情人身壮精足，如驴如马。 < | >
 | [niv] | There she lusted after her lovers, whose genitals were like those of donkeys and whose emission was like that of horses.
 | [asv] | And she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
 | [jnd] | and she lusted after their paramours, whose flesh is the flesh of asses, and whose issue is the issue of horses.
 | [kjv] | For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
 | [nwb] | For she doted upon their paramours, whose flesh the flesh of asses, and whose issue the issue of horses.
 | [rsv] | and doted upon her paramours there, whose members were like those of asses, and whose issue was like that of horses.
 | [web] | She doted on their paramours, whose flesh is as the flesh of donkeys, and whose issue is like the issue of horses.
 | [ylt] | And she doteth on their paramours, Whose flesh the flesh of asses, And the issue of horses -- their issue.
 | [bbe] | And she was full of desire for her lovers, whose flesh is like the flesh of asses and whose seed is like the seed of horses.
23:21 | [cbgb] | 这样，你就想起你幼年的淫行。那时，埃及人拥抱你的怀，抚摸你的乳。 < | >
 | [niv] | So you longed for the lewdness of your youth, when in Egypt your bosom was caressed and your young breasts fondled.
 | [asv] | Thus thou calledst to remembrance the lewdness of thy youth, in the handling of thy bosom by the Egyptians for the breasts of thy youth.
 | [jnd] | And thou didst look back to the lewdness of thy youth, in the handling of thy teats by the Egyptians, for the breasts of thy youth.
 | [kjv] | Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.
 | [nwb] | Thus thou calledst to remembrance the lewdness of thy youth, by being corrupted by the Egyptians in thy youth.
 | [rsv] | Thus you longed for the lewdness of your youth, when the Egyptians handled your bosom and pressed your young breasts."
 | [web] | Thus you called to memory the lewdness of your youth, in the handling of your bosom by the Egyptians for the breasts of your youth.
 | [ylt] | Thou lookest after the wickedness of thy youth, In dealing out of Egypt thy loves, For the sake of the breasts of thy youth.
 | [bbe] | And she made the memory of the loose ways of her early years come back to mind, when her young breasts were crushed by the Egyptians.
23:22 | [cbgb] | 阿荷利巴阿，主耶和华如此说，我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。 < | >
 | [niv] | "Therefore, Oholibah, this is what the Sovereign LORD says: I will stir up your lovers against you, those you turned away from in disgust, and I will bring them against you from every side--
 | [asv] | Therefore, O Oholibah, thus saith the Lord Jehovah: Behold, I will raise up thy lovers against thee, from whom thy soul is alienated, and I will bring them against thee on every side:
 | [jnd] | Therefore, Oholibah, thus saith the Lord Jehovah: Behold, I will raise up thy lovers against thee, from whom thy soul is alienated, and I will bring them against thee on every side.
 | [kjv] | Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;
 | [nwb] | Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;
 | [rsv] | Therefore, O Ohol'ibah, thus says the Lord GOD: "Behold, I will rouse against you your lovers from whom you turned in disgust, and I will bring them against you from every side:
 | [web] | Therefore, Oholibah, thus says the Lord Yahweh: Behold, I will raise up your lovers against you, from whom your soul is alienated, and I will bring them against you on every side:
 | [ylt] | Therefore, O Aholibah, thus said the Lord Jehovah: Lo, I am stirring up thy lovers against thee, From whom thy soul hath been alienated, And have brought them in against thee from round about.
 | [bbe] | For this cause, O Oholibah, this is what the Lord has said: See, I will make your lovers come up against you, even those from whom your soul is turned away in disgust; and I will make them come up against you on every side;
23:23 | [cbgb] | 所来的就是巴比伦人，迦勒底的众人，比割人，书亚人，哥亚人，同着他们的还有亚述众人，乃是作省长，副省长，作军长有名声的，都骑着马，是可爱的少年人。 < | >
 | [niv] | the Babylonians and all the Chaldeans, the men of Pekod and Shoa and Koa, and all the Assyrians with them, handsome young men, all of them governors and commanders, chariot officers and men of high rank, all mounted on horses.
 | [asv] | the Babylonians and all the Chaldeans, Pekod and Shoa and Koa, and all the Assyrians with them; desirable young men, governors and rulers all of them, princes and men of renown, all of them riding upon horses.
 | [jnd] | The children of Babylon, and all the Chaldeans, Pekod and Shoa and Koa, all the children of Asshur with them; all of them attractive young men, governors and rulers, great lords and renowned, all of them riding upon horses.
 | [kjv] | The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.
 | [nwb] | The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.
 | [rsv] | the Babylonians and all the Chalde'ans, Pekod and Sho'a and Ko'a, and all the Assyrians with them, desirable young men, governors and commanders all of them, officers and warriors, all of them riding on horses.
 | [web] | the Babylonians and all the Chaldeans, Pekod and Shoa and Koa, all the Assyrians with them; desirable young men, governors and rulers all of them, princes and men of renown, all of them riding on horses.
 | [ylt] | Sons of Babylon, and of all Chaldea, Pekod, and Shoa, and Koa, All the sons of Asshur with them, Desirable young men, governors and prefects, All of them -- rulers and proclaimed ones, Riding on horses, all of them.
 | [bbe] | The Babylonians and all the Chaldaeans, Pekod and Shoa and Koa, and all the Assyrians with them: young men to be desired, captains and rulers all of them, and chiefs, her neighbours, all of them on horseback.
23:24 | [cbgb] | 他们必带兵器，战车，辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。 < | >
 | [niv] | They will come against you with weapons, chariots and wagons and with a throng of people; they will take up positions against you on every side with large and small shields and with helmets. I will turn you over to them for punishment, and they will punish you according to their standards.
 | [asv] | And they shall come against thee with weapons, chariots, and wagons, and with a company of peoples; they shall set themselves against thee with buckler and shield and helmet round about; and I will commit the judgment unto them, and they shall judge thee according to their judgments.
 | [jnd] | And they shall come against thee armour, chariots and wheels, and with an assemblage of peoples; they shall set themselves against thee target, and shield, and helmet round about; and I will put judgment before them, and they shall judge thee according to their judgments.
 | [kjv] | And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.
 | [nwb] | And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, shall set against thee buckler and shield and helmet on every side: and I will set judgment before them, and they shall judge thee according to their judgments.
 | [rsv] | And they shall come against you from the north with chariots and wagons and a host of peoples; they shall set themselves against you on every side with buckler, shield, and helmet, and I will commit the judgment to them, and they shall judge you according to their judgments.
 | [web] | They shall come against you with weapons, chariots, and wagons, and with a company of peoples; they shall set themselves against you with buckler and shield and helmet round about; and I will commit the judgment to them, and they shall judge you according to their judgments.
 | [ylt] | And they have come in against thee, With arms, rider, and wheel, And with an assembly of peoples; Target, and shield, and helmet, They do set against thee round about, And I have set before them judgment, They have judged thee in their Judgments.
 | [bbe] | And they will come against you from the north on horseback, with war-carriages and a great band of peoples; they will put themselves in order against you with breastplate and body-cover and metal head-dress round about you: and I will make them your judges, and they will give their decision against you as seems right to them.
23:25 | [cbgb] | 我必以忌恨攻击你。他们必以忿怒办你。他们必割去你的鼻子和耳朵。你遗留（或作馀剩下同）的人必倒在刀下。他们必掳去你的儿女。你所遗留的必被火焚烧。 < | >
 | [niv] | I will direct my jealous anger against you, and they will deal with you in fury. They will cut off your noses and your ears, and those of you who are left will fall by the sword. They will take away your sons and daughters, and those of you who are left will be consumed by fire.
 | [asv] | And I will set my jealousy against thee, and they shall deal with thee in fury; they shall take away thy nose and thine ears; and thy residue shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
 | [jnd] | And I will set my jealousy against thee, and they shall deal furiously with thee: they shall cut off thy nose and thine ears, and thy remnant shall fall by the sword; they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
 | [kjv] | And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
 | [nwb] | And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thy ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
 | [rsv] | And I will direct my indignation against you, that they may deal with you in fury. They shall cut off your nose and your ears, and your survivors shall fall by the sword. They shall seize your sons and your daughters, and your survivors shall be devoured by fire.
 | [web] | I will set my jealousy against you, and they shall deal with you in fury; they shall take away your nose and your ears; and your residue shall fall by the sword: they shall take your sons and your daughters; and your residue shall be devoured by the fire.
 | [ylt] | And I have set My jealousy against thee, And they have dealt with thee in fury, Thy nose and thine ears they turn aside, And thy posterity by sword falleth, They, thy sons and thy daughters do take away, And thy posterity is devoured by fire.
 | [bbe] | And my bitter feeling will be working against you, and they will take you in hand with passion; they will take away your nose and your ears, and the rest of you will be put to the sword: they will take your sons and daughters, and the rest of you will be burned up in the fire.
23:26 | [cbgb] | 他们必剥去你的衣服，夺取你华美的宝器。 < | >
 | [niv] | They will also strip you of your clothes and take your fine jewelry.
 | [asv] | They shall also strip thee of thy clothes, and take away thy fair jewels.
 | [jnd] | They shall also strip the of thy garments, and take away thy fair jewels.
 | [kjv] | They shall also strip thee out of thy clothes, and take away thy fair jewels.
 | [nwb] | They shall also strip thee of thy clothes, and take away thy fair jewels.
 | [rsv] | They shall also strip you of your clothes and take away your fine jewels.
 | [web] | They shall also strip you of your clothes, and take away your beautiful jewels.
 | [ylt] | And they have stripped thee of thy garments, And have taken thy beauteous jewels.
 | [bbe] | And they will take all your clothing off you and take away your ornaments.
23:27 | [cbgb] | 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。 < | >
 | [niv] | So I will put a stop to the lewdness and prostitution you began in Egypt. You will not look on these things with longing or remember Egypt anymore.
 | [asv] | Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt; so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
 | [jnd] | And I will make thy lewdness to cease from thee, and thy whoredom from the land of Egypt; and thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
 | [kjv] | Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
 | [nwb] | Thus will I make thy lewdness to cease from thee, and thy adultery from the land of Egypt: so that thou shalt not lift up thy eyes to them, nor remember Egypt any more.
 | [rsv] | Thus I will put an end to your lewdness and your harlotry brought from the land of Egypt; so that you shall not lift up your eyes to the Egyptians or remember them any more.
 | [web] | Thus will I make your lewdness to cease from you, and your prostitution from the land of Egypt; so that you shall not lift up your eyes to them, nor remember Egypt any more.
 | [ylt] | And I have caused thy wickedness to cease from thee, And thy whoredoms out of the land of Egypt, And thou liftest not up thine eyes unto them, And Egypt thou dost not remember again.
 | [bbe] | So I will put an end to your evil ways and your loose behaviour which came from the land of Egypt: and your eyes will never be lifted up to them again, and you will have no more memory of Egypt.
23:28 | [cbgb] | 主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。 < | >
 | [niv] | "For this is what the Sovereign LORD says: I am about to hand you over to those you hate, to those you turned away from in disgust.
 | [asv] | For thus saith the Lord Jehovah: Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy soul is alienated;
 | [jnd] | For thus saith the Lord Jehovah: Behold, I will give thee over into the hand of them whom thou hatest, into the hand of them from whom thy soul is alienated.
 | [kjv] | For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:
 | [nwb] | For thus saith the Lord GOD; Behold, I will deliver thee into the hand whom thou hatest, into the hand from whom thy mind is alienated:
 | [rsv] | For thus says the Lord GOD: Behold, I will deliver you into the hands of those whom you hate, into the hands of those from whom you turned in disgust;
 | [web] | For thus says the Lord Yahweh: Behold, I will deliver you into the hand of them whom you hate, into the hand of them from whom your soul is alienated;
 | [ylt] | For thus said the Lord Jehovah: Lo, I am giving thee into a hand that thou hast hated, Into a hand from which thou wast alienated.
 | [bbe] | For this is what the Lord has said: See, I will give you up into the hands of those who are hated by you, into the hands of those from whom your soul is turned away in disgust:
23:29 | [cbgb] | 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行，带你的淫乱，都被显露。 < | >
 | [niv] | They will deal with you in hatred and take away everything you have worked for. They will leave you naked and bare, and the shame of your prostitution will be exposed. Your lewdness and promiscuity
 | [asv] | and they shall deal with thee in hatred, and shall take away all thy labor, and shall leave thee naked and bare; and the nakedness of thy whoredoms shall be uncovered, both thy lewdness and thy whoredoms.
 | [jnd] | And they shall deal with thee in hatred, and shall take away all thy labour, and shall leave thee naked and bare; so that the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy fornications.
 | [kjv] | And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.
 | [nwb] | And they shall treat thee with hatred, and shall take away all thy labor, and shall leave thee naked and bare: and the nakedness of thy prostitutions shall be disclosed, both thy lewdness and thy prostitutions.
 | [rsv] | and they shall deal with you in hatred, and take away all the fruit of your labor, and leave you naked and bare, and the nakedness of your harlotry shall be uncovered. Your lewdness and your harlotry
 | [web] | and they shall deal with you in hatred, and shall take away all your labor, and shall leave you naked and bare; and the nakedness of your prostitution shall be uncovered, both your lewdness and your prostitution.
 | [ylt] | And they have dealt with thee in hatred, And they have taken all thy labour, And they have left thee naked and bare, And revealed hath been the nakedness of thy whoredoms, And the wickedness of thy whoredoms.
 | [bbe] | And they will take you in hand with hate, and take away all the fruit of your work, and let you be unveiled and without clothing: and the shame of your loose behaviour will be uncovered, your evil designs and your loose ways.
23:30 | [cbgb] | 人必向你行这些事。因为你随从外邦人行邪淫，被他们的偶像玷污了。 < | >
 | [niv] | have brought this upon you, because you lusted after the nations and defiled yourself with their idols.
 | [asv] | These things shall be done unto thee, for that thou hast played the harlot after the nations, and because thou art polluted with their idols.
 | [jnd] | These things shall be done unto thee, because thou hast gone a whoring after the nations, because thou hast defiled thyself with their idols.
 | [kjv] | I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.
 | [nwb] | I will do these to thee, because thou hast gone astray after the heathen, because thou art polluted with their idols.
 | [rsv] | have brought this upon you, because you played the harlot with the nations, and polluted yourself with their idols.
 | [web] | These things shall be done to you, because you have played the prostitute after the nations, and because you are polluted with their idols.
 | [ylt] | To do these things to thee, In thy going a-whoring after nations, Because thou hast been defiled with their idols,
 | [bbe] | They will do these things to you because you have been untrue to me, and have gone after the nations, and have become unclean with their images.
23:31 | [cbgb] | 你走了你姊姊所走的路，所以我必将她的杯交在你手中。 < | >
 | [niv] | You have gone the way of your sister; so I will put her cup into your hand.
 | [asv] | Thou hast walked in the way of thy sister; therefore will I give her cup into thy hand.
 | [jnd] | Thou hast walked in the way of thy sister; and I have given her cup into thy hand.
 | [kjv] | Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.
 | [nwb] | Thou hast walked in the way of thy sister; therefore will I give her cup into thy hand.
 | [rsv] | You have gone the way of your sister; therefore I will give her cup into your hand.
 | [web] | You have walked in the way of your sister; therefore will I give her cup into your hand.
 | [ylt] | In the way of thy sister thou hast walked, And I have given her cup into thy hand.
 | [bbe] | You have gone in the way of your sister; and I will give her cup into your hand.
23:32 | [cbgb] | 主耶和华如此说，你必喝你姊姊所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。 < | >
 | [niv] | "This is what the Sovereign LORD says: "You will drink your sister's cup, a cup large and deep; it will bring scorn and derision, for it holds so much.
 | [asv] | Thus saith the Lord Jehovah: Thou shalt drink of thy sister's cup, which is deep and large; thou shalt be laughed to scorn and had in derision; it containeth much.
 | [jnd] | Thus saith the Lord Jehovah: Thou shalt drink of thy sister's cup deep and large; thou shalt be for a laughing-stock and a derision, it containeth much.
 | [kjv] | Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.
 | [nwb] | Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be treated with scorn and had in derision; it containeth much.
 | [rsv] | Thus says the Lord GOD: "You shall drink your sister's cup which is deep and large; you shall be laughed at and held in derision, for it contains much;
 | [web] | Thus says the Lord Yahweh: You shall drink of your sister's cup, which is deep and large; you shall be laughed to scorn and had in derision; it contains much.
 | [ylt] | Thus said the Lord Jehovah: The cup of thy sister thou dost drink, The deep and the wide one, (Thou art for laughter and for scorn,) Abundant to contain.
 | [bbe] | This is what the Lord has said: You will take a drink from your sister's cup, which is deep and wide: you will be laughed at and looked down on, more than you are able to undergo.
23:33 | [cbgb] | 你必酩酊大醉，满有愁苦，喝乾你姊姊撒马利亚的杯，就是令人惊骇凄凉的杯。 < | >
 | [niv] | You will be filled with drunkenness and sorrow, the cup of ruin and desolation, the cup of your sister Samaria.
 | [asv] | Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
 | [jnd] | Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, the cup of thy sister Samaria;
 | [kjv] | Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
 | [nwb] | Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
 | [rsv] | you will be filled with drunkenness and sorrow. A cup of horror and desolation, is the cup of your sister Sama'ria;
 | [web] | You shall be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of your sister Samaria.
 | [ylt] | With drunkenness and sorrow thou art filled, A cup of astonishment and desolation, The cup of thy sister Samaria.
 | [bbe] | You will be broken and full of sorrow, with the cup of wonder and destruction, with the cup of your sister Samaria.
23:34 | [cbgb] | 你必喝这杯，以致喝尽。杯破又龈杯片，撕裂自己的乳。因为这事我曾说过。这是主耶和华说的。 < | >
 | [niv] | You will drink it and drain it dry; you will dash it to pieces and tear your breasts. I have spoken, declares the Sovereign LORD.
 | [asv] | Thou shalt even drink it and drain it out, and thou shalt gnaw the sherds thereof, and shalt tear thy breasts; for I have spoken it, saith the Lord Jehovah.
 | [jnd] | thou shalt even drink it and suck it out, and thou shalt gnaw the sherds thereof, and pluck off thine own breasts: for I have spoken , saith the Lord Jehovah.
 | [kjv] | Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.
 | [nwb] | Thou shalt even drink it, and empty it to the dregs, and thou shalt break its pieces, and pluck off thy own breasts: for I have spoken , saith the Lord GOD.
 | [rsv] | you shall drink it and drain it out, and pluck out your hair, and tear your breasts; for I have spoken, says the Lord GOD.
 | [web] | You shall even drink it and drain it out, and you shall gnaw the broken pieces of it, and shall tear your breasts; for I have spoken it, says the Lord Yahweh.
 | [ylt] | And thou hast drunk it, and hast drained , And its earthen ware thou dost gnaw, And thine own breasts thou pluckest off, For I have spoken, An affirmation of the Lord Jehovah,
 | [bbe] | And after drinking it and draining it out, you will take the last drops of it to the end, pulling off your breasts: for I have said it, says the Lord.
23:35 | [cbgb] | 主耶和华如此说，因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: Since you have forgotten me and thrust me behind your back, you must bear the consequences of your lewdness and prostitution."
 | [asv] | Therefore thus saith the Lord Jehovah: Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
 | [jnd] | Therefore thus saith the Lord Jehovah: Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy fornications.
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
 | [nwb] | Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy prostitutions.
 | [rsv] | Therefore thus says the Lord GOD: Because you have forgotten me and cast me behind your back, therefore bear the consequences of your lewdness and harlotry."
 | [web] | Therefore thus says the Lord Yahweh: Because you have forgotten me, and cast me behind your back, therefore bear you also your lewdness and your prostitution.
 | [ylt] | Therefore, thus said the Lord Jehovah: Because thou hast forgotten Me, And thou dost cast Me behind thy back, Even thou also bear thy wickedness and thy whoredoms.'
 | [bbe] | So this is what the Lord has said: Because you have not kept me in your memory, and because your back has been turned to me, you will even undergo the punishment of your evil designs and your loose ways.
23:36 | [cbgb] | 耶和华又对我说，人子阿，你要审问阿荷拉与阿荷利巴麽？当指出她们所行可憎的事。 < | >
 | [niv] | The LORD said to me: "Son of man, will you judge Oholah and Oholibah? Then confront them with their detestable practices,
 | [asv] | Jehovah said moreover unto me: Son of man, wilt thou judge Oholah and Oholibah? then declare unto them their abominations.
 | [jnd] | And Jehovah said unto me, Son of man, wilt thou judge Oholah and Oholibah? yea, declare unto them their abominations.
 | [kjv] | The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;
 | [nwb] | The LORD said moreover to me; Son of man, wilt thou judge Aholah and Aholibah? yes, declare to them their abominations;
 | [rsv] | The LORD said to me: "Son of man, will you judge Oho'lah and Ohol'ibah? Then declare to them their abominable deeds.
 | [web] | Yahweh said moreover to me: Son of man, will you judge Oholah and Oholibah? then declare to them their abominations.
 | [ylt] | And Jehovah saith unto me, `Son of man, Dost thou judge Aholah and Aholibah? Declare then to them their abominations.
 | [bbe] | Then the Lord said to me: Son of man, will you be the judge of Oholibah? then make clear to her the disgusting things she has done.
23:37 | [cbgb] | 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。 < | >
 | [niv] | for they have committed adultery and blood is on their hands. They committed adultery with their idols; they even sacrificed their children, whom they bore to me, as food for them.
 | [asv] | For they have committed adultery, and blood is in their hands; and with their idols have they committed adultery; and they have also caused their sons, whom they bare unto me, to pass through the fire unto them to be devoured.
 | [jnd] | For they have committed adultery, and blood is in their hands; and with their idols have they committed adultery, and have also passed over unto them their children, whom they bore unto me, to be devoured.
 | [kjv] | That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.
 | [nwb] | That they have committed adultery, and blood in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bore to me, to pass for them through , to devour .
 | [rsv] | For they have committed adultery, and blood is upon their hands; with their idols they have committed adultery; and they have even offered up to them for food the sons whom they had borne to me.
 | [web] | For they have committed adultery, and blood is in their hands; and with their idols have they committed adultery; and they have also caused their sons, whom they bore to me, to pass through to them to be devoured.
 | [ylt] | For they have committed adultery, And blood in their hands, With their idols they committed adultery, And also their sons whom they bore to Me, They caused to pass over to them for food.
 | [bbe] | For she has been false to me, and blood is on her hands, and with her images she has been untrue; and more than this, she made her sons, whom she had by me, go through the fire to them to be burned up.
23:38 | [cbgb] | 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。 < | >
 | [niv] | They have also done this to me: At that same time they defiled my sanctuary and desecrated my Sabbaths.
 | [asv] | Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
 | [jnd] | Moreover this have they done unto me: in the same day have they defiled my sanctuary and profaned my sabbaths.
 | [kjv] | Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
 | [nwb] | Moreover this they have done to me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
 | [rsv] | Moreover this they have done to me: they have defiled my sanctuary on the same day and profaned my sabbaths.
 | [web] | Moreover this they have done to me: they have defiled my sanctuary in the same day, and have profaned my Sabbaths.
 | [ylt] | Again, this they have done to Me, They defiled My sanctuary in that day, And My sabbaths they have polluted.
 | [bbe] | Further, this is what she has done to me: she has made my holy place unclean and has made my Sabbaths unclean.
23:39 | [cbgb] | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了。她们在我殿中所行的乃是如此。 < | >
 | [niv] | On the very day they sacrificed their children to their idols, they entered my sanctuary and desecrated it. That is what they did in my house.
 | [asv] | For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of my house.
 | [jnd] | For when they had slaughtered their children unto their idols, they came the same day into my sanctuary to profane it; and behold, thus have they done in the midst of my house.
 | [kjv] | For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.
 | [nwb] | For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and lo, thus have they done in the midst of my house.
 | [rsv] | For when they had slaughtered their children in sacrifice to their idols, on the same day they came into my sanctuary to profane it. And lo, this is what they did in my house.
 | [web] | For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, behold, thus have they done in the midst of my house.
 | [ylt] | And in their slaughtering their sons to their idols They also come in unto My sanctuary in that day to pollute it, And lo, thus they have done in the midst of My house,
 | [bbe] | For when she had made an offering of her children to her images, she came into my holy place to make it unclean; see, this is what she has done inside my house.
23:40 | [cbgb] | 况且你们二妇打发使者去请远方人。使者到他们那里，他们就来了。你们为他们沭浴己身，粉饰眼目，佩戴妆饰， < | >
 | [niv] | "They even sent messengers for men who came from far away, and when they arrived you bathed yourself for them, painted your eyes and put on your jewelry.
 | [asv] | And furthermore ye have sent for men that come from far, unto whom a messenger was sent, and, lo, they came; for whom thou didst wash thyself, paint thine eyes, and deck thyself with ornaments,
 | [jnd] | And furthermore, they sent for men to come from far, unto whom a messenger was sent; and behold, they came: for whom thou didst wash thyself, paintedst thine eyes, and deckedst thyself with ornaments;
 | [kjv] | And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,
 | [nwb] | And furthermore, that ye have sent for men to come from far, to whom a messenger sent; and lo, they came: for whom thou didst wash thyself, paint thy eyes, and deck thyself with ornaments,
 | [rsv] | They even sent for men to come from far, to whom a messenger was sent, and lo, they came. For them you bathed yourself, painted your eyes, and decked yourself with ornaments;
 | [web] | Furthermore you have sent for men who come from far, to whom a messenger was sent, and, behold, they came; for whom you did wash yourself, paint your eyes, and deck yourself with ornaments,
 | [ylt] | And also that they send to men coming from afar, Unto whom a messenger is sent, And lo, they have come in for whom thou hast washed, Painted thine eyes, and put on adornment.
 | [bbe] | And she even sent for men to come from far away, to whom a servant was sent, and they came: for whom she was washing her body and painting her eyes and making herself fair with ornaments.
23:41 | [cbgb] | 坐在华美的床上，前面摆设桌案，将我的香料膏油摆在其上。 < | >
 | [niv] | You sat on an elegant couch, with a table spread before it on which you had placed the incense and oil that belonged to me.
 | [asv] | and sit upon a stately bed, with a table prepared before it, whereupon thou didst set mine incense and mine oil.
 | [jnd] | and satest upon a stately bed, with a table prepared before it, whereupon thou hadst set mine incense and mine oil.
 | [kjv] | And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.
 | [nwb] | And sattest upon a stately bed and a table prepared before it, upon which thou hast set my incense and my oil.
 | [rsv] | you sat upon a stately couch, with a table spread before it on which you had placed my incense and my oil.
 | [web] | and sit on a stately bed, with a table prepared before it, whereupon you did set my incense and my oil.
 | [ylt] | And thou hast sat on a couch of honour, And a table arrayed before it, And My perfume and My oil placed on it.
 | [bbe] | And she took her seat on a great bed, with a table put ready before it on which she put my perfume and my oil.
23:42 | [cbgb] | 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。 < | >
 | [niv] | "The noise of a carefree crowd was around her; Sabeans were brought from the desert along with men from the rabble, and they put bracelets on the arms of the woman and her sister and beautiful crowns on their heads.
 | [asv] | And the voice of a multitude being at ease was with her: and with men of the common sort were brought drunkards from the wilderness; and they put bracelets upon the hands of them twain, and beautiful crowns upon their heads.
 | [jnd] | And the voice of a multitude living carelessly was with her; and with people of the common sort were brought Sabeans from the wilderness, and they put bracelets upon their hands, and a beautiful crown upon their heads.
 | [kjv] | And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.
 | [nwb] | And a voice of a multitude being at ease with her: and with the men of the common sort brought Sabeans from the wilderness, who put bracelets upon their hands, and beautiful crowns upon their heads.
 | [rsv] | The sound of a carefree multitude was with her; and with men of the common sort drunkards were brought from the wilderness; and they put bracelets upon the hands of the women, and beautiful crowns upon their heads.
 | [web] | The voice of a multitude being at ease was with her: and with men of the common sort were brought drunkards from the wilderness; and they put bracelets on the hands of them , and beautiful crowns on their heads.
 | [ylt] | And the voice of a multitude at ease with her, And unto men of the common people are brought in Sabeans from the wilderness, And they put bracelets on their hands, And a beauteous crown on their heads.
 | [bbe] | ... and they put jewels on her hands and beautiful crowns on her head.
23:43 | [cbgb] | 我论这行淫衰老的妇人说，现在人还要与她行淫，她也要与人行淫。 < | >
 | [niv] | Then I said about the one worn out by adultery, `Now let them use her as a prostitute, for that is all she is.'
 | [asv] | Then said I of her that was old in adulteries, Now will they play the harlot with her, and she with them.
 | [jnd] | And I said of her that was old in adulteries, Will she now commit her fornications, even she.
 | [kjv] | Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?
 | [nwb] | Then said I to old in adulteries, Will they now commit lewd deeds with her, and she ?
 | [rsv] | "Then I said, Do not men now commit adultery when they practice harlotry with her?
 | [web] | Then said I of her who was old in adulteries, Now will they play the prostitute with her, and she .
 | [ylt] | And I say of the worn-out one in adulteries, Now they commit her whoredoms -- she also!
 | [bbe] | Then I said ... now she will go on with her loose ways.
23:44 | [cbgb] | 人与阿荷拉，并阿荷利巴二淫妇苟合，好像与妓女苟合。 < | >
 | [niv] | And they slept with her. As men sleep with a prostitute, so they slept with those lewd women, Oholah and Oholibah.
 | [asv] | And they went in unto her, as they go in unto a harlot: so went they in unto Oholah and unto Oholibah, the lewd women.
 | [jnd] | And they went in unto her, as they go in unto a whorish woman: so went they in unto Oholah and unto Oholibah the lewd women.
 | [kjv] | Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.
 | [nwb] | Yet they went in to her, as they go in to a woman that playeth the harlot: so they went in to Aholah and to Aholibah, the lewd women.
 | [rsv] | For they have gone in to her, as men go in to a harlot. Thus they went in to Oho'lah and to Ohol'ibah to commit lewdness.
 | [web] | They went in to her, as they go in to a prostitute: so went they in to Oholah and to Oholibah, the lewd women.
 | [ylt] | And they come in unto her, As the coming in unto a whorish woman, So they have come in unto Aholah, And unto Aholibah -- the wicked women.
 | [bbe] | And they went in to her, as men go to a loose woman: so they went in to Oholibah, the loose woman.
23:45 | [cbgb] | 必有义人，照审判淫妇和流人血的妇人之例，审判她们。因为她们是淫妇，手中有杀人的血。 < | >
 | [niv] | But righteous men will sentence them to the punishment of women who commit adultery and shed blood, because they are adulterous and blood is on their hands.
 | [asv] | And righteous men, they shall judge them with the judgment of adulteresses, and with the judgment of women that shed blood; because they are adulteresses, and blood is in their hands.
 | [jnd] | And righteous men, they shall judge them with the judgment of adulteresses, and with the judgment of women that shed blood; for they are adulteresses, and blood is in their hands.
 | [kjv] | And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.
 | [nwb] | And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they adulteresses, and blood in their hands.
 | [rsv] | But righteous men shall pass judgment on them with the sentence of adulteresses, and with the sentence of women that shed blood; because they are adulteresses, and blood is upon their hands."
 | [web] | Righteous men, they shall judge them with the judgment of adulteresses, and with the judgment of women who shed blood; because they are adulteresses, and blood is in their hands.
 | [ylt] | As to righteous men, they judge them with the judgment of adulteresses, And the judgment of women shedding blood, For they adulteresses, And blood in their hands.
 | [bbe] | And upright men will be her judges, judging her as false wives and women who take lives are judged; because she has been untrue to me and blood is on her hands.
23:46 | [cbgb] | 主耶和华如此说，我必使多人来攻击她们，使她们抛来抛去，被人抢夺。 < | >
 | [niv] | "This is what the Sovereign LORD says: Bring a mob against them and give them over to terror and plunder.
 | [asv] | For thus saith the Lord Jehovah: I will bring up a company against them, and will give them to be tossed to and fro and robbed.
 | [jnd] | For thus saith the Lord Jehovah: I will bring up an assemblage against them, and will give them to be driven hither and thither and spoiled.
 | [kjv] | For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.
 | [nwb] | For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and plundered.
 | [rsv] | For thus says the Lord GOD: "Bring up a host against them, and make them an object of terror and a spoil.
 | [web] | For thus says the Lord Yahweh: I will bring up a company against them, and will give them to be tossed back and forth and robbed.
 | [ylt] | For thus said the Lord Jehovah: Bring up against them an assembly, And give them to trembling and to spoiling.
 | [bbe] | For this is what the Lord has said: I will make a great meeting of the people come together against her, and will send on her shaking fear and take everything from her.
23:47 | [cbgb] | 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。 < | >
 | [niv] | The mob will stone them and cut them down with their swords; they will kill their sons and daughters and burn down their houses.
 | [asv] | And the company shall stone them with stones, and despatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
 | [jnd] | And the assemblage shall stone them with stones, and despatch them with their swords; they shall kill their sons and their daughters, and burn their houses with fire.
 | [kjv] | And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
 | [nwb] | And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn their houses with fire.
 | [rsv] | And the host shall stone them and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses.
 | [web] | The company shall stone them with stones, and dispatch them with their swords; they shall kill their sons and their daughters, and burn up their houses with fire.
 | [ylt] | And they have cast at them the stone of the assembly, And cut them with their swords, Their sons and their daughters they do slay, And their houses with fire they burn.
 | [bbe] | And the meeting, after stoning her with stones, will put an end to her with their swords; they will put her sons and daughters to death and have her house burned up with fire.
23:48 | [cbgb] | 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。 < | >
 | [niv] | "So I will put an end to lewdness in the land, that all women may take warning and not imitate you.
 | [asv] | Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
 | [jnd] | And I will cause lewdness to cease out of the land, and all women shall receive instruction and shall not do according to your lewdness.
 | [kjv] | Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
 | [nwb] | Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
 | [rsv] | Thus will I put an end to lewdness in the land, that all women may take warning and not commit lewdness as you have done.
 | [web] | Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
 | [ylt] | And I have caused wickedness to cease from the land, And instructed have been all the women, And they do not according to your wickedness.
 | [bbe] | And I will put an end to evil in all the land, teaching all women not to do as you have done.
23:49 | [cbgb] | 人必照着你们的淫行报应你们。你们要担当拜偶像的罪，就知道我是主耶和华。 <
 | [niv] | You will suffer the penalty for your lewdness and bear the consequences of your sins of idolatry. Then you will know that I am the Sovereign LORD."
 | [asv] | And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols; and ye shall know that I am the Lord Jehovah.
 | [jnd] | And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols; and ye shall know that I the Lord Jehovah.
 | [kjv] | And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.
 | [nwb] | And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I the Lord GOD.
 | [rsv] | And your lewdness shall be requited upon you, and you shall bear the penalty for your sinful idolatry; and you shall know that I am the Lord GOD."
 | [web] | They shall recompense your lewdness on you, and you shall bear the sins of your idols; and you shall know that I am the Lord Yahweh.
 | [ylt] | And they have put your wickedness on you, And the sins of your idols ye bear, And ye have known that I the Lord Jehovah!
 | [bbe] | And I will send on you the punishment of your evil ways, and you will be rewarded for your sins with your images: and you will be certain that I am the Lord.


Interlinear Bible:Ezekiel 24

 以西结书 Ezekiel 24 << || >>
24:1 | [cbgb] | 第九年十月初十日，耶和华的话又临到我说， >
 | [niv] | In the ninth year, in the tenth month on the tenth day, the word of the LORD came to me:
 | [asv] | Again, in the ninth year, in the tenth month, in the tenth day of the month, the word of Jehovah came unto me, saying,
 | [jnd] | And in the ninth year, in the tenth month, on the tenth of the month, the word of Jehovah came unto me, saying,
 | [kjv] | Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,
 | [nwb] | Again in the ninth year, in the tenth month, in the tenth of the month, the word of the LORD came to me, saying,
 | [rsv] | In the ninth year, in the tenth month, on the tenth day of the month, the word of the LORD came to me:
 | [web] | . Again, in the ninth year, in the tenth month, in the tenth of the month, the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, in the ninth year, in the tenth month, in the tenth of the month, saying,
 | [bbe] | And the word of the Lord came to me in the ninth year, in the tenth month, on the tenth day of the month, saying,
24:2 | [cbgb] | 人子阿，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下， < | >
 | [niv] | "Son of man, record this date, this very date, because the king of Babylon has laid siege to Jerusalem this very day.
 | [asv] | Son of man, write thee the name of the day, even of this selfsame day: the king of Babylon drew close unto Jerusalem this selfsame day.
 | [jnd] | Son of man, write thee the name of the day, of this selfsame day: on this selfsame day the king of Babylon draws near to Jerusalem.
 | [kjv] | Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.
 | [nwb] | Son of man, Write for thee the name of the day, of this same day: the king of Babylon set himself against Jerusalem this same day.
 | [rsv] | "Son of man, write down the name of this day, this very day. The king of Babylon has laid siege to Jerusalem this very day.
 | [web] | Son of man, write you the name of the day, of this same day: the king of Babylon drew close to Jerusalem this same day.
 | [ylt] | `Son of man, write for thee the name of the day -- this self-same day leaned hath the king of Babylon toward Jerusalem in this self-same day --
 | [bbe] | Son of man, put down in writing this very day: The king of Babylon let loose the weight of his attack against Jerusalem on this very day.
24:3 | [cbgb] | 要向这悖逆之家设比喻说，主耶和华如此说，将锅放在火上，放好了，就倒水在其中。 < | >
 | [niv] | Tell this rebellious house a parable and say to them: `This is what the Sovereign LORD says: "`Put on the cooking pot; put it on and pour water into it.
 | [asv] | And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord Jehovah, Set on the caldron, set it on, and also pour water into it:
 | [jnd] | And propose a parable unto the rebellious house, and say unto them, Thus saith the Lord Jehovah: Set on the pot, set on, and also pour water into it.
 | [kjv] | And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:
 | [nwb] | And utter a parable to the rebellious house, and say to them, Thus saith the Lord GOD; Set on a pot, set on, and also pour water into it:
 | [rsv] | And utter an allegory to the rebellious house and say to them, Thus says the Lord GOD: Set on the pot, set it on, pour in water also;
 | [web] | Utter a parable to the rebellious house, and tell them, Thus says the Lord Yahweh, Set on the caldron, set it on, and also pour water into it:
 | [ylt] | and use unto the rebellious house a simile, and thou hast said unto them: Thus said the Lord Jehovah: To set on the pot, to set on, and also to pour into it water,
 | [bbe] | And make a comparison for this uncontrolled people, and say to them, This is what the Lord has said: Put on the cooking-pot, put it on the fire and put water in it:
24:4 | [cbgb] | 将肉块，就是一切肥美的肉块，腿，和肩都聚在其中，拿美好的骨头把锅装满。 < | >
 | [niv] | Put into it the pieces of meat, all the choice pieces--the leg and the shoulder. Fill it with the best of these bones;
 | [asv] | gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
 | [jnd] | Gather the pieces thereof into it, every good piece, the thigh and the shoulder; fill with the choice bones:
 | [kjv] | Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
 | [nwb] | Gather its pieces into it, every good piece, the thigh, and the shoulder; fill with the choice bones.
 | [rsv] | put in it the pieces of flesh, all the good pieces, the thigh and the shoulder; fill it with choice bones.
 | [web] | gather the pieces of it into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
 | [ylt] | To gather its pieces unto it, every good piece, Thigh and shoulder, the choice of the bones to fill in.
 | [bbe] | And get the bits together, the fat tail, every good part, the leg and the top part of it: make it full of the best bones.
24:5 | [cbgb] | 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。 < | >
 | [niv] | take the pick of the flock. Pile wood beneath it for the bones; bring it to a boil and cook the bones in it.
 | [asv] | Take the choice of the flock, and also a pile of wood for the bones under the caldron; make it boil well; yea, let the bones thereof be boiled in the midst of it.
 | [jnd] | take the choice of the flock; and also a pile of wood under it, for the bones; make it boil well, and let the bones of it seethe therein.
 | [kjv] | Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.
 | [nwb] | Take the choice of the flock, and burn also the bones under it, make it boil well, and let them boil its bones in it.
 | [rsv] | Take the choicest one of the flock, pile the logs under it; boil its pieces, seethe also its bones in it.
 | [web] | Take the choice of the flock, and also a pile for the bones under ; make it boil well; yes, let the bones of it be boiled in the midst of it.
 | [ylt] | The choice of the flock to take, And also to pile of the bones under it, Boil it thoroughly, yea, cook its bones in its midst.
 | [bbe] | Take the best of the flock, put much wood under it: see that its bits are boiling well; let the bones be cooked inside it.
24:6 | [cbgb] | 主耶和华如此说，祸哉。这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。 < | >
 | [niv] | "`For this is what the Sovereign LORD says: "`Woe to the city of bloodshed, to the pot now encrusted, whose deposit will not go away! Empty it piece by piece without casting lots for them.
 | [asv] | Wherefore thus saith the Lord Jehovah: Woe to the bloody city, to the caldron whose rust is therein, and whose rust is not gone out of it! take out of it piece after piece; No lot is fallen upon it.
 | [jnd] | Therefore thus saith the Lord Jehovah: Woe to the bloody city, to the pot whose rust is therein, and whose rust is not gone out of it! Bring it out piece by piece; let no lot fall upon it:
 | [kjv] | Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.
 | [nwb] | Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.
 | [rsv] | "Therefore thus says the Lord GOD: Woe to the bloody city, to the pot whose rust is in it, and whose rust has not gone out of it! Take out of it piece after piece, without making any choice.
 | [web] | Therefore thus says the Lord Yahweh: Woe to the bloody city, to the caldron whose rust is therein, and whose rust is not gone out of it! take out of it piece after piece; No lot is fallen on it.
 | [ylt] | Therefore, thus said the Lord Jehovah: Wo the city of blood, A pot whose scum in it, And its scum hath not come out of it, By piece of it, by piece of it bring it out, Not fallen on it hath a lot.
 | [bbe] | For this is what the Lord has said: A curse is on the town of blood, the cooking-pot which is unclean inside, which has never been made clean! take out its bits; its fate is still to come on it.
24:7 | [cbgb] | 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。 < | >
 | [niv] | "`For the blood she shed is in her midst: She poured it on the bare rock; she did not pour it on the ground, where the dust would cover it.
 | [asv] | For her blood is in the midst of her; she set it upon the bare rock; she poured it not upon the ground, to cover it with dust.
 | [jnd] | for her blood is in the midst of her; she set it upon the bare rock; she poured it not upon the ground, to cover it with dust.
 | [kjv] | For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;
 | [nwb] | For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;
 | [rsv] | For the blood she has shed is still in the midst of her; she put it on the bare rock, she did not pour it upon the ground to cover it with dust.
 | [web] | For her blood is in the midst of her; she set it on the bare rock; she didn't pour it on the ground, to cover it with dust.
 | [ylt] | For her blood in her midst hath been, On a clear place of a rock she hath set it, She hath not poured it on the earth, To cover it over with dust.
 | [bbe] | For her blood is in her; she has put it on the open rock not draining it on to the earth so that it might be covered with dust;
24:8 | [cbgb] | 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。 < | >
 | [niv] | To stir up wrath and take revenge I put her blood on the bare rock, so that it would not be covered.
 | [asv] | That it may cause wrath to come up to take vengeance, I have set her blood upon the bare rock, that it should not be covered.
 | [jnd] | That it might cause fury to come up to execute vengeance, I have set her blood upon the bare rock, that it should not be covered.
 | [kjv] | That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.
 | [nwb] | That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.
 | [rsv] | To rouse my wrath, to take vengeance, I have set on the bare rock the blood she has shed, that it may not be covered.
 | [web] | That it may cause wrath to come up to take vengeance, I have set her blood on the bare rock, that it should not be covered.
 | [ylt] | To cause fury to come up to take vengeance, I have put her blood on a clear place of a rock -- not to be covered.
 | [bbe] | In order that it might make wrath come up to give punishment, she has put her blood on the open rock, so that it may not be covered.
24:9 | [cbgb] | 所以主耶和华如此说，祸哉。这流人血的城，我也必大堆火柴， < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: "`Woe to the city of bloodshed! I, too, will pile the wood high.
 | [asv] | Therefore thus saith the Lord Jehovah: Woe to the bloody city! I also will make the pile great.
 | [jnd] | Therefore thus saith the Lord Jehovah: Woe to the bloody city! I also will make the pile great.
 | [kjv] | Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.
 | [nwb] | Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.
 | [rsv] | Therefore thus says the Lord GOD: Woe to the bloody city! I also will make the pile great.
 | [web] | Therefore thus says the Lord Yahweh: Woe to the bloody city! I also will make the pile great.
 | [ylt] | Therefore, thus said the Lord Jehovah: Wo the city of blood, yea, I -- I make great the pile.
 | [bbe] | For this cause the Lord has said: A curse is on the town of blood! and I will make great the burning mass.
24:10 | [cbgb] | 添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦。 < | >
 | [niv] | So heap on the wood and kindle the fire. Cook the meat well, mixing in the spices; and let the bones be charred.
 | [asv] | Heap on the wood, make the fire hot, boil well the flesh, and make thick the broth, and let the bones be burned.
 | [jnd] | Heap on the wood, kindle the fire, boil thoroughly the flesh, and spice it well, and let the bones be burned.
 | [kjv] | Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.
 | [nwb] | Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.
 | [rsv] | Heap on the logs, kindle the fire, boil well the flesh, and empty out the broth, and let the bones be burned up.
 | [web] | Heap on the wood, make the fire hot, boil well the flesh, and make thick the broth, and let the bones be burned.
 | [ylt] | Make abundant the wood, Kindle the fire, consume the flesh, And make the compound, And let the bones be burnt.
 | [bbe] | Put on much wood, heating up the fire, boiling the flesh well, and making the soup thick, and let the bones be burned.
24:11 | [cbgb] | 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。 < | >
 | [niv] | Then set the empty pot on the coals till it becomes hot and its copper glows so its impurities may be melted and its deposit burned away.
 | [asv] | Then set it empty upon the coals thereof, that it may be hot, and the brass thereof may burn, and that the filthiness of it may be molten in it, that the rust of it may be consumed.
 | [jnd] | Then set it empty upon its coals, that it may be hot, and the brass of it may burn, and that its filthiness may be molten in it, that its rust may be consumed.
 | [kjv] | Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.
 | [nwb] | Then set it empty upon its coals, that the brass of it may be hot, and may burn, and the filthiness of it may be melted in it, the scum of it may be consumed.
 | [rsv] | Then set it empty upon the coals, that it may become hot, and its copper may burn, that its filthiness may be melted in it, its rust consumed.
 | [web] | Then set it empty on the coals of it, that it may be hot, and the brass of it may burn, and that the filthiness of it may be molten in it, that the rust of it may be consumed.
 | [ylt] | And cause it to stand on its coals empty, So that its brass is hot and burning, Melted hath been in its midst its uncleanness, Consumed is its scum.
 | [bbe] | And I will put her on the coals so that she may be heated and her brass burned, so that what is unclean in her may become soft and her waste be completely taken away.
24:12 | [cbgb] | 这锅劳碌疲乏，所长的大锈仍未除掉。这锈就是用火也不能除掉。 < | >
 | [niv] | It has frustrated all efforts; its heavy deposit has not been removed, not even by fire.
 | [asv] | She hath wearied herself with toil; yet her great rust goeth not forth out of her; her rust goeth not forth by fire.
 | [jnd] | She hath exhausted labours, yet her great rust goeth not forth out of her: let her rust be in the fire.
 | [kjv] | She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.
 | [nwb] | She hath wearied with lies, and her great scum went not forth out of her: her scum in the fire.
 | [rsv] | In vain I have wearied myself; its thick rust does not go out of it by fire.
 | [web] | She has wearied with toil; yet her great rust doesn't go forth out of her; her rust doesn't by fire.
 | [ylt] | sorrows she hath wearied herself, And the abundance of her scum goeth not out of her, In the fire her scum.
 | [bbe] | I have made myself tired to no purpose: still all the waste which is in her has not come out, it has an evil smell.
24:13 | [cbgb] | 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。 < | >
 | [niv] | "`Now your impurity is lewdness. Because I tried to cleanse you but you would not be cleansed from your impurity, you will not be clean again until my wrath against you has subsided.
 | [asv] | In thy filthiness is lewdness: because I have cleansed thee and thou wast not cleansed, thou shalt not be cleansed from thy filthiness any more, till I have caused my wrath toward thee to rest.
 | [jnd] | In thy filthiness is lewdness, for I have purged thee, and thou art not pure. Thou shalt no more be purged from thy filthiness, till I have satisfied my fury upon thee.
 | [kjv] | In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.
 | [nwb] | In thy filthiness lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.
 | [rsv] | Its rust is your filthy lewdness. Because I would have cleansed you and you were not cleansed from your filthiness, you shall not be cleansed any more till I have satisfied my fury upon you.
 | [web] | In your filthiness is lewdness: because I have cleansed you and you weren't cleansed, you shall not be cleansed from your filthiness any more, until I have caused my wrath toward you to rest.
 | [ylt] | In thine uncleanness wickedness, Because I have cleansed thee, And thou hast not been cleansed, From thine uncleanness thou art not cleansed again, Till I have caused My fury to rest on thee.
 | [bbe] | As for your unclean purpose: because I have been attempting to make you clean, but you have not been made clean from it, you will not be made clean till I have let loose my passion on you in full measure.
24:14 | [cbgb] | 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。 < | >
 | [niv] | "`I the LORD have spoken. The time has come for me to act. I will not hold back; I will not have pity, nor will I relent. You will be judged according to your conduct and your actions, declares the Sovereign LORD.'"
 | [asv] | I, Jehovah, have spoken it: it shall come to pass, and I will do it: I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord Jehovah.
 | [jnd] | I Jehovah have spoken it shall come to pass, and I will do it; I will not go back, neither will I spare, nor will I repent. According to thy ways, and according to thy doings, shall they judge thee, saith the Lord Jehovah.
 | [kjv] | I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
 | [nwb] | I the LORD have spoken ; it shall come to pass, and I will do ; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
 | [rsv] | I the LORD have spoken; it shall come to pass, I will do it; I will not go back, I will not spare, I will not repent; according to your ways and your doings I will judge you, says the Lord GOD."
 | [web] | I, Yahweh, have spoken it: it shall happen, and I will do it: I will not go back, neither will I spare, neither will I repent; according to your ways, and according to your doings, shall they judge you, says the Lord Yahweh.
 | [ylt] | I, Jehovah, hath spoken, It hath come, and I have done , I do not free, nor do I spare, nor do I repent, According to thy ways, and according to thine acts, they have judged thee, An affirmation of the Lord Jehovah.'
 | [bbe] | I the Lord have said the word and I will do it; I will not go back or have mercy, and my purpose will not be changed; in the measure of your ways and of your evil doings you will be judged, says the Lord.
24:15 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | Also the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Also the word of the LORD came unto me, saying,
 | [nwb] | Also the word of the LORD came to me, saying,
 | [rsv] | Also the word of the LORD came to me:
 | [web] | Also the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
24:16 | [cbgb] | 人子阿，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪， < | >
 | [niv] | "Son of man, with one blow I am about to take away from you the delight of your eyes. Yet do not lament or weep or shed any tears.
 | [asv] | Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet thou shalt neither mourn nor weep, neither shall thy tears run down.
 | [jnd] | Son of man, behold, I take away from thee the desire of thine eyes with a stroke; yet thou shalt not mourn nor weep, neither shall thy tears run down.
 | [kjv] | Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.
 | [nwb] | Son of man, behold, I take away from thee the desire of thy eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.
 | [rsv] | "Son of man, behold, I am about to take the delight of your eyes away from you at a stroke; yet you shall not mourn or weep nor shall your tears run down.
 | [web] | Son of man, behold, I take away from you the desire of your eyes with a stroke: yet you shall neither mourn nor weep, neither shall your tears run down.
 | [ylt] | `Son of man, lo, I am taking from thee the desire of thine eyes by a stroke, and thou dost not mourn, nor weep, nor let thy tear come.
 | [bbe] | Son of man, see, I am taking away the desire of your eyes by disease: but let there be no sorrow or weeping or drops running from your eyes.
24:17 | [cbgb] | 只可叹息，不可出声，不可办理丧事。头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。 < | >
 | [niv] | Groan quietly; do not mourn for the dead. Keep your turban fastened and your sandals on your feet; do not cover the lower part of your face or eat the customary food ."
 | [asv] | Sigh, but not aloud, make no mourning for the dead; bind thy headtire upon thee, and put thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
 | [jnd] | Sigh in silence, make no mourning for the dead; bind thy turban upon thee, and put thy sandals upon thy feet, and cover not the beard, and eat not the bread of men.
 | [kjv] | Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
 | [nwb] | Forbear to cry, make no mourning for the dead, bind the tire of thy head upon thee, and put on thy shoes upon thy feet, and cover not lips, and eat not the bread of men.
 | [rsv] | Sigh, but not aloud; make no mourning for the dead. Bind on your turban, and put your shoes on your feet; do not cover your lips, nor eat the bread of mourners."
 | [web] | Sigh, but not aloud, make no mourning for the dead; bind your headdress on you, and put your shoes on your feet, and don't cover your lips, and don't eat men's bread.
 | [ylt] | Cease to groan, the dead thou dost make no mourning, thy bonnet bind on thee, and thy shoes thou dost put on thy feet, and thou dost not cover over the upper lip, and bread of men thou dost not eat.'
 | [bbe] | Let there be no sound of sorrow; make no weeping for your dead, put on your head-dress and your shoes on your feet, let not your lips be covered, and do not take the food of those in grief.
24:18 | [cbgb] | 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨我便遵命而行。 < | >
 | [niv] | So I spoke to the people in the morning, and in the evening my wife died. The next morning I did as I had been commanded.
 | [asv] | So I spake unto the people in the morning; and at even my wife died; and I did in the morning as I was commanded.
 | [jnd] | -- And I spoke unto the people in the morning; and at even my wife died. And I did in the morning as I was commanded.
 | [kjv] | So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.
 | [nwb] | So I spoke to the people in the morning: and at evening my wife died; and I did in the morning as I was commanded.
 | [rsv] | So I spoke to the people in the morning, and at evening my wife died. And on the next morning I did as I was commanded.
 | [web] | So I spoke to the people in the morning; and at even my wife died; and I did in the morning as I was commanded.
 | [ylt] | And I speak unto the people in the morning, and my wife dieth in the evening, and I do in the morning as I have been commanded.
 | [bbe] | So in the morning I was teaching the people and in the evening death took my wife; and in the morning I did what I had been ordered to do.
24:19 | [cbgb] | 百姓问我说，你这样行与我们有什么关系，你不告诉我们麽？ < | >
 | [niv] | Then the people asked me, "Won't you tell us what these things have to do with us?"
 | [asv] | And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
 | [jnd] | And the people said unto me, Wilt thou not tell us what these things are to us, which thou doest?
 | [kjv] | And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
 | [nwb] | And the people said to me, Wilt thou not tell us what these to us, that thou doest ?
 | [rsv] | And the people said to me, "Will you not tell us what these things mean for us, that you are acting thus?"
 | [web] | The people said to me, Won't you tell us what these things are to us, that you do so?
 | [ylt] | And the people say unto me, `Dost thou not declare to us what these to us, that thou art doing?'
 | [bbe] | And the people said to me, Will you not make clear to us the sense of these things; is it for us you do them?
24:20 | [cbgb] | 我回答他们，耶和华的话临到我说， < | >
 | [niv] | So I said to them, "The word of the LORD came to me:
 | [asv] | Then I said unto them, The word of Jehovah came unto me, saying,
 | [jnd] | And I said to them, The word of Jehovah came unto me, saying,
 | [kjv] | Then I answered them, The word of the LORD came unto me, saying,
 | [nwb] | Then I answered them, the word of the LORD came to me, saying,
 | [rsv] | Then I said to them, "The word of the LORD came to me:
 | [web] | Then I said to them, The word of Yahweh came to me, saying,
 | [ylt] | And I say unto them, `A word of Jehovah hath been unto me, saying:
 | [bbe] | Then I said to them, The word of the Lord came to me, saying,
24:21 | [cbgb] | 你告诉以色列家，主耶和华如此说，我必使我的圣所，就是你们势力所夸耀，眼里所喜爱，心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。 < | >
 | [niv] | Say to the house of Israel, `This is what the Sovereign LORD says: I am about to desecrate my sanctuary--the stronghold in which you take pride, the delight of your eyes, the object of your affection. The sons and daughters you left behind will fall by the sword.
 | [asv] | Speak unto the house of Israel, Thus saith the Lord Jehovah: Behold, I will profane my sanctuary, the pride of your power, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left behind shall fall by the sword.
 | [jnd] | Say unto the house of Israel, Thus saith the Lord Jehovah: Behold, I will profane my sanctuary, the pride of your strength, the desire of your eyes, and your soul's longing; and your sons and your daughters whom ye have left behind shall fall by the sword.
 | [kjv] | Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.
 | [nwb] | Speak to the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellence of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.
 | [rsv] | 'Say to the house of Israel, Thus says the Lord GOD: Behold, I will profane my sanctuary, the pride of your power, the delight of your eyes, and the desire of your soul; and your sons and your daughters whom you left behind shall fall by the sword.
 | [web] | Speak to the house of Israel, Thus says the Lord Yahweh: Behold, I will profane my sanctuary, the pride of your power, the desire of your eyes, and that which your soul pities; and your sons and your daughters whom you have left behind shall fall by the sword.
 | [ylt] | Say to the house of Israel: Thus said the Lord Jehovah: Lo, I am polluting My sanctuary, The excellency of your strength, The desire of your eyes, and the pitied of your soul, And your sons and your daughters whom ye have left, by sword they do fall.
 | [bbe] | Say to the people of Israel, The Lord has said, See, I will make my holy place unclean, the pride of your strength, the pleasure of your eyes, and the desire of your soul; and your sons and daughters, who did not come with you here, will be put to the sword.
24:22 | [cbgb] | 那时，你们必行我仆人所行的，不蒙着嘴唇，也不吃吊丧的食物。 < | >
 | [niv] | And you will do as I have done. You will not cover the lower part of your face or eat the customary food .
 | [asv] | And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
 | [jnd] | And ye shall do as I have done: ye shall not cover the beard, neither eat the bread of men;
 | [kjv] | And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
 | [nwb] | And ye shall do as I have done: ye shall not cover lips, nor eat the bread of men.
 | [rsv] | And you shall do as I have done; you shall not cover your lips, nor eat the bread of mourners.
 | [web] | You shall do as I have done: you shall not cover your lips, nor eat the bread of men.
 | [ylt] | And ye have done as I have done, On the upper lip ye are not covered, And bread of men ye do not eat.
 | [bbe] | And you will do as I have done, not covering your lips or taking the food of those in grief.
24:23 | [cbgb] | 你们仍要头上勒裹头巾，脚上穿鞋。不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。 < | >
 | [niv] | You will keep your turbans on your heads and your sandals on your feet. You will not mourn or weep but will waste away because of your sins and groan among yourselves.
 | [asv] | And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away in your iniquities, and moan one toward another.
 | [jnd] | and your turbans shall be upon your heads, and your sandals upon your feet: ye shall not mourn nor weep; but ye shall waste away in your iniquities and moan one toward another.
 | [kjv] | And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.
 | [nwb] | And your tires upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one towards another.
 | [rsv] | Your turbans shall be on your heads and your shoes on your feet; you shall not mourn or weep, but you shall pine away in your iniquities and groan to one another.
 | [web] | Your tires shall be on your heads, and your shoes on your feet: you shall not mourn nor weep; but you shall pine away in your iniquities, and moan one toward another.
 | [ylt] | And your bonnets on your heads, And your shoes on your feet, Ye do not mourn nor do ye weep, And ye have wasted away for your iniquities, And ye have howled one unto another.
 | [bbe] | And your head-dresses will be on your heads and your shoes on your feet: there will be no sorrow or weeping; but you will be wasting away in the punishment of your evil-doing, and you will be looking at one another in wonder.
24:24 | [cbgb] | 以西结必这样为你们作预兆。凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。 < | >
 | [niv] | Ezekiel will be a sign to you; you will do just as he has done. When this happens, you will know that I am the Sovereign LORD.'
 | [asv] | Thus shall Ezekiel be unto you a sign; according to all that he hath done shall ye do: when this cometh, then shall ye know that I am the Lord Jehovah.
 | [jnd] | Thus Ezekiel shall be unto you a sign; according to all that he hath done shall ye do: when it cometh, then ye shall know that I the Lord Jehovah.
 | [kjv] | Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.
 | [nwb] | Thus Ezekiel is to you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I the Lord GOD.
 | [rsv] | Thus shall Ezekiel be to you a sign; according to all that he has done you shall do. When this comes, then you will know that I am the Lord GOD.'
 | [web] | Thus shall Ezekiel be to you a sign; according to all that he has done shall you do: when this comes, then shall you know that I am the Lord Yahweh.
 | [ylt] | And Ezekiel hath been to you for a type, According to all that he hath done ye do; In its coming in -- ye have known that I the Lord Jehovah.
 | [bbe] | And Ezekiel will be a sign to you; everything he has done you will do: when this takes place, you will be certain that I am the Lord.
24:25 | [cbgb] | 人子阿，我除掉他们所倚靠，所欢喜的荣耀，并眼中所喜爱，心里所重看的儿女。 < | >
 | [niv] | "And you, son of man, on the day I take away their stronghold, their joy and glory, the delight of their eyes, their heart's desire, and their sons and daughters as well--
 | [asv] | And thou, son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their heart, their sons and their daughters,
 | [jnd] | And thou, son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereunto they lift up their soul, their sons and their daughters,
 | [kjv] | Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,
 | [nwb] | Also, thou son of man, not in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that on which they set their minds, their sons and their daughters,
 | [rsv] | "And you, son of man, on the day when I take from them their stronghold, their joy and glory, the delight of their eyes and their heart's desire, and also their sons and daughters,
 | [web] | You, son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their heart, their sons and their daughters,
 | [ylt] | And thou, son of man, Is it not in the day of My taking from them their strength, The joy of their beauty, the desire of their eyes, And the song of their soul, Their sons and their daughters?
 | [bbe] | And as for you, son of man, your mouth will be shut in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that on which their hearts are fixed, and their sons and daughters.
24:26 | [cbgb] | 那日逃脱的人岂不来到你这里，使你耳闻这事麽？ < | >
 | [niv] | on that day a fugitive will come to tell you the news.
 | [asv] | that in that day he that escapeth shall come unto thee, to cause thee to hear it with thine ears?
 | [jnd] | that in that day he that escapeth shall come unto thee, to cause ears to hear ?
 | [kjv] | That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?
 | [nwb] | he that escapeth in that day shall come to thee, to cause to hear with ears?
 | [rsv] | on that day a fugitive will come to you to report to you the news.
 | [web] | that in that day he who escapes shall come to you, to cause you to hear it with your ears?
 | [ylt] | In that day come doth the escaped one to thee. To cause the ears to hear.
 | [bbe] | In that day, one who has got away safe will come to you to give you news of it.
24:27 | [cbgb] | 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。 <
 | [niv] | At that time your mouth will be opened; you will speak with him and will no longer be silent. So you will be a sign to them, and they will know that I am the LORD."
 | [asv] | In that day shall thy mouth be opened to him that is escaped, and thou shalt speak, and be no more dumb: so shalt thou be a sign unto them; and they shall know that I am Jehovah.
 | [jnd] | In that day shall thy mouth be opened to him that is escaped, and thou shalt speak, and be no more dumb. So shalt thou be a sign unto them; and they shall know that I Jehovah.
 | [kjv] | In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.
 | [nwb] | In that day shall thy mouth be opened to him who hath escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign to them; and they shall know that I the LORD.
 | [rsv] | On that day your mouth will be opened to the fugitive, and you shall speak and be no longer dumb. So you will be a sign to them; and they will know that I am the LORD."
 | [web] | In that day shall your mouth be opened to him who is escaped, and you shall speak, and be no more mute: so shall you be a sign to them; and they shall know that I am Yahweh.
 | [ylt] | In that day opened is thy mouth with the escaped, And thou speakest, and art not silent any more, And thou hast been to them for a type. And they have known that I Jehovah.'
 | [bbe] | In that day your mouth will be open to him who has got away safe, and you will say words to him and your lips will no longer be shut: so you will be a sign to them and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 25

 以西结书 Ezekiel 25 << || >>
25:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
25:2 | [cbgb] | 人子阿，你要面向亚扪人说预言，攻击他们， < | >
 | [niv] | "Son of man, set your face against the Ammonites and prophesy against them.
 | [asv] | Son of man, set thy face toward the children of Ammon, and prophesy against them:
 | [jnd] | Son of man, set thy face against the children of Ammon, and prophesy against them;
 | [kjv] | Son of man, set thy face against the Ammonites, and prophesy against them;
 | [nwb] | Son of man, set thy face against the Ammonites, and prophesy against them;
 | [rsv] | "Son of man, set your face toward the Ammonites, and prophesy against them.
 | [web] | Son of man, set your face toward the children of Ammon, and prophesy against them:
 | [ylt] | `Son of man, set thy face unto the sons of Ammon, and prophesy against them;
 | [bbe] | Son of man, let your face be turned to the children of Ammon, and be a prophet against them:
25:3 | [cbgb] | 说，你们当听主耶和华的话。主耶和华如此说，我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠。那时，你便因这些事说，阿哈。 < | >
 | [niv] | Say to them, `Hear the word of the Sovereign LORD. This is what the Sovereign LORD says: Because you said "Aha!" over my sanctuary when it was desecrated and over the land of Israel when it was laid waste and over the people of Judah when they went into exile,
 | [asv] | and say unto the children of Ammon, Hear the word of the Lord Jehovah: Thus saith the Lord Jehovah, Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was made desolate; and against the house of Judah, when they went into captivity:
 | [jnd] | and say unto the children of Ammon, Hear the word of the Lord Jehovah. Thus saith the Lord Jehovah: Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was made desolate; and against the house of Judah, when they went into captivity:
 | [kjv] | And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;
 | [nwb] | And say to the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;
 | [rsv] | Say to the Ammonites, Hear the word of the Lord GOD: Thus says the Lord GOD, Because you said, 'Aha!' over my sanctuary when it was profaned, and over the land of Israel when it was made desolate, and over the house of Judah when it went into exile;
 | [web] | and tell the children of Ammon, Hear the word of the Lord Yahweh: Thus says the Lord Yahweh, Because you said, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was made desolate; and against the house of Judah, when they went into captivity:
 | [ylt] | and thou hast said to the sons of Ammon: Hear ye a word of the Lord Jehovah: Thus said the Lord Jehovah: Because of thy saying, Aha, to My sanctuary, Because it hath been polluted, And unto the ground of Israel, Because it hath been desolate, And unto the house of Judah, Because they have gone into a removal:
 | [bbe] | And say to the children of Ammon, Give ear to the word of the Lord; this is what the Lord has said: Because you said, Aha! against my holy place when it was made unclean, and against the land of Israel when it was made waste, and against the people of Judah when they were taken away as prisoners;
25:4 | [cbgb] | 所以我必将你的地交给东方人为业。他们必在你的地上安营居住，吃你的果子，喝你的奶。 < | >
 | [niv] | therefore I am going to give you to the people of the East as a possession. They will set up their camps and pitch their tents among you; they will eat your fruit and drink your milk.
 | [asv] | therefore, behold, I will deliver thee to the children of the east for a possession, and they shall set their encampments in thee, and make their dwellings in thee; they shall eat thy fruit, and they shall drink thy milk.
 | [jnd] | therefore behold, I will give thee to the children of the east for a possession, and they shall set their encampments in thee, and make their dwellings in thee; they shall eat thy fruits, and they shall drink thy milk.
 | [kjv] | Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.
 | [nwb] | Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.
 | [rsv] | therefore I am handing you over to the people of the East for a possession, and they shall set their encampments among you and make their dwellings in your midst; they shall eat your fruit, and they shall drink your milk.
 | [web] | therefore, behold, I will deliver you to the children of the east for a possession, and they shall set their encampments in you, and make their dwellings in you; they shall eat your fruit, and they shall drink your milk.
 | [ylt] | Therefore, lo, I am giving thee to sons of the east for a possession, And they set their towers in thee, And have placed in thee their tabernacles. They eat thy fruit, and they drink thy milk,
 | [bbe] | For this cause I will give you up to the children of the east for their heritage, and they will put their tent-circles in you and make their houses in you; they will take your fruit for their food and your milk for their drink.
25:5 | [cbgb] | 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处，你们就知道我是耶和华。 < | >
 | [niv] | I will turn Rabbah into a pasture for camels and Ammon into a resting place for sheep. Then you will know that I am the LORD.
 | [asv] | And I will make Rabbah a stable for camels, and the children of Ammon a couching-place for flocks: and ye shall know that I am Jehovah.
 | [jnd] | And I will make Rabbah a pasture for camels, and the children of Ammon a couching-place for flocks: and ye shall know that I Jehovah.
 | [kjv] | And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and ye shall know that I am the LORD.
 | [nwb] | And I will make Rabbah a stable for camels, and the Ammonites a couching-place for flocks: and ye shall know that I the LORD.
 | [rsv] | I will make Rabbah a pasture for camels and the cities of the Ammonites a fold for flocks. Then you will know that I am the LORD.
 | [web] | I will make Rabbah a stable for camels, and the children of Ammon a couching-place for flocks: and you shall know that I am Yahweh.
 | [ylt] | And I have given Rabbah for a habitation of camels, And the sons of Ammon for the crouching of a flock, And ye have known that I Jehovah.
 | [bbe] | And I will make Rabbah a place for housing camels, and the children of Ammon a resting-place for flocks: and you will be certain that I am the Lord.
25:6 | [cbgb] | 主耶和华如此说，因你拍手顿足，以满心的恨恶向以色列地欢喜， < | >
 | [niv] | For this is what the Sovereign LORD says: Because you have clapped your hands and stamped your feet, rejoicing with all the malice of your heart against the land of Israel,
 | [asv] | For thus saith the Lord Jehovah: Because thou hast clapped thy hands, and stamped with the feet, and rejoiced with all the despite of thy soul against the land of Israel;
 | [jnd] | For thus saith the Lord Jehovah: Because thou hast clapped the hands, and stamped with the feet, and rejoiced with all the despite of thy soul against the land of Israel;
 | [kjv] | For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;
 | [nwb] | For thus saith the Lord GOD; Because thou hast clapped hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;
 | [rsv] | For thus says the Lord GOD: Because you have clapped your hands and stamped your feet and rejoiced with all the malice within you against the land of Israel,
 | [web] | For thus says the Lord Yahweh: Because you have clapped your hands, and stamped with the feet, and rejoiced with all the despite of your soul against the land of Israel;
 | [ylt] | For thus said the Lord Jehovah: Because of thy clapping the hand, And of thy stamping with the foot, And thou rejoicest with all thy despite in soul Against the ground of Israel,
 | [bbe] | For the Lord has said, Because you have made sounds of joy with your hands, stamping your feet, and have been glad, putting shame with all your soul on the land of Israel;
25:7 | [cbgb] | 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。 < | >
 | [niv] | therefore I will stretch out my hand against you and give you as plunder to the nations. I will cut you off from the nations and exterminate you from the countries. I will destroy you, and you will know that I am the LORD.'"
 | [asv] | therefore, behold, I have stretched out my hand upon thee, and will deliver thee for a spoil to the nations; and I will cut thee off from the peoples, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am Jehovah.
 | [jnd] | therefore behold, I will stretch out my hand upon thee, and will give thee for a spoil to the nations; and I will cut thee off from the peoples, and I will cause thee to perish out of the countries: I will destroy thee, and thou shalt know that I Jehovah.
 | [kjv] | Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.
 | [nwb] | Behold, therefore I will stretch out my hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I the LORD.
 | [rsv] | therefore, behold, I have stretched out my hand against you, and will hand you over as spoil to the nations; and I will cut you off from the peoples and will make you perish out of the countries; I will destroy you. Then you will know that I am the LORD.
 | [web] | therefore, behold, I have stretched out my hand on you, and will deliver you for a spoil to the nations; and I will cut you off from the peoples, and I will cause you to perish out of the countries: I will destroy you; and you shall know that I am Yahweh.
 | [ylt] | Therefore, lo, I -- I have stretched out My hand against thee, And have given thee for a portion to nations, And I have cut thee off from the peoples, And caused thee to perish from the lands; I destroy thee, and thou hast known that I Jehovah.
 | [bbe] | For this cause my hand has been stretched out against you, and I will give up your goods to be taken by the nations; I will have you cut off from the peoples and will put an end to you among the countries: I will give you up to destruction; and you will be certain that I am the Lord.
25:8 | [cbgb] | 主耶和华如此说，因摩押和西珥人说，看哪，犹大家与列国无异， < | >
 | [niv] | "This is what the Sovereign LORD says: `Because Moab and Seir said, "Look, the house of Judah has become like all the other nations,"
 | [asv] | Thus saith the Lord Jehovah: Because that Moab and Seir do say, Behold, the house of Judah is like unto all the nations;
 | [jnd] | Thus saith the Lord Jehovah: Because Moab and Seir do say, Behold, the house of Judah is like unto all the nations,
 | [kjv] | Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;
 | [nwb] | Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah like all the heathen;
 | [rsv] | "Thus says the Lord GOD: Because Moab said, Behold, the house of Judah is like all the other nations,
 | [web] | Thus says the Lord Yahweh: Because Moab and Seir say, Behold, the house of Judah is like all the nations;
 | [ylt] | Thus said the Lord Jehovah: Because of the saying of Moab and Seir: Lo, as all the nations the house of Judah;
 | [bbe] | This is what the Lord has said: Because Moab and Seir are saying, See, the people of Judah are like all the nations;
25:9 | [cbgb] | 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末，巴力免，基列亭， < | >
 | [niv] | therefore I will expose the flank of Moab, beginning at its frontier towns--Beth Jeshimoth, Baal Meon and Kiriathaim--the glory of that land.
 | [asv] | therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim,
 | [jnd] | therefore behold, I will open the side of Moab from the cities, from his cities even to the last of them, the glory of the country, Beth-jeshimoth, Baal-meon, and Kirjathaim,
 | [kjv] | Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,
 | [nwb] | Therefore behold, I will open the side of Moab from the cities, from his cities on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim,
 | [rsv] | therefore I will lay open the flank of Moab from the cities on its frontier, the glory of the country, Beth-jesh'imoth, Ba'al-me'on, and Kiriatha'im.
 | [web] | therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim,
 | [ylt] | Therefore, lo, I am opening the shoulder of Moab -- From the cities -- from his cities -- from his frontier, The beauty of the land, Beth-Jeshimoth, Baal-Meon, and Kiriathaim,
 | [bbe] | For this cause, I will let the side of Moab be uncovered, and his towns on every side, the glory of the land, Beth-jeshimoth, Baal-meon and as far as Kiriathaim.
25:10 | [cbgb] | 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。 < | >
 | [niv] | I will give Moab along with the Ammonites to the people of the East as a possession, so that the Ammonites will not be remembered among the nations;
 | [asv] | unto the children of the east, to go against the children of Ammon; and I will give them for a possession, that the children of Ammon may not be remembered among the nations.
 | [jnd] | unto the children of the east, with the children of Ammon; and I will give it them for a possession, that the children of Ammon may not be remembered among the nations:
 | [kjv] | Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.
 | [nwb] | To the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.
 | [rsv] | I will give it along with the Ammonites to the people of the East as a possession, that it may be remembered no more among the nations,
 | [web] | to the children of the east, against the children of Ammon; and I will give them for a possession, that the children of Ammon may not be remembered among the nations.
 | [ylt] | To the sons of the east, with the sons of Ammon, And I have given it for a possession, So that the sons of Ammon are not remembered among nations.
 | [bbe] | To the children of the east I have given her for a heritage, as well as the children of Ammon, so that there may be no memory of her among the nations:
25:11 | [cbgb] | 我必向摩押施行审判，他们就知道我是耶和华。 < | >
 | [niv] | and I will inflict punishment on Moab. Then they will know that I am the LORD.'"
 | [asv] | and I will execute judgments upon Moab; and they shall know that I am Jehovah.
 | [jnd] | and I will execute judgments upon Moab, and they shall know that I Jehovah.
 | [kjv] | And I will execute judgments upon Moab; and they shall know that I am the LORD.
 | [nwb] | And I will execute judgments upon Moab; and they shall know that I the LORD.
 | [rsv] | and I will execute judgments upon Moab. Then they will know that I am the LORD.
 | [web] | and I will execute judgments on Moab; and they shall know that I am Yahweh.
 | [ylt] | And in Moab I do judgments, And they have known that I Jehovah.
 | [bbe] | And I will be the judge of Moab; and they will see that I am the Lord.
25:12 | [cbgb] | 主耶和华如此说，因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪， < | >
 | [niv] | "This is what the Sovereign LORD says: `Because Edom took revenge on the house of Judah and became very guilty by doing so,
 | [asv] | Thus saith the Lord Jehovah: Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
 | [jnd] | Thus saith the Lord Jehovah: Because Edom hath dealt against the house of Judah by taking vengeance, and hath made himself very guilty, and revenged himself upon them,
 | [kjv] | Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
 | [nwb] | Thus saith the Lord GOD; Because Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
 | [rsv] | "Thus says the Lord GOD: Because Edom acted revengefully against the house of Judah and has grievously offended in taking vengeance upon them,
 | [web] | Thus says the Lord Yahweh: Because Edom has dealt against the house of Judah by taking vengeance, and has greatly offended, and revenged himself on them;
 | [ylt] | Thus said the Lord Jehovah: Because of the doings of Edom, In taking vengeance on the house of Judah, Yea, they are very guilty, And they have taken vengeance on them.
 | [bbe] | This is what the Lord has said: Because Edom has taken his payment from the people of Judah, and has done great wrong in taking payment from them;
25:13 | [cbgb] | 所以主耶和华如此说，我必伸手攻击以东，剪除人与牲畜，使以东从毯螅起，人必倒在刀下，地要变为荒凉，直到底但。 < | >
 | [niv] | therefore this is what the Sovereign LORD says: I will stretch out my hand against Edom and kill its men and their animals. I will lay it waste, and from Teman to Dedan they will fall by the sword.
 | [asv] | therefore thus saith the Lord Jehovah, I will stretch out my hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; even unto Dedan shall they fall by the sword.
 | [jnd] | therefore thus saith the Lord Jehovah: I will also stretch out my hand upon Edom; and will cut off man and beast from it; and I will make it desolate from Teman; and unto Dedan shall they fall by the sword.
 | [kjv] | Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.
 | [nwb] | Therefore thus saith the Lord GOD; I will also stretch out my hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.
 | [rsv] | therefore thus says the Lord GOD, I will stretch out my hand against Edom, and cut off from it man and beast; and I will make it desolate; from Teman even to Dedan they shall fall by the sword.
 | [web] | therefore thus says the Lord Yahweh, I will stretch out my hand on Edom, and will cut off man and animal from it; and I will make it desolate from Teman; even to Dedan shall they fall by the sword.
 | [ylt] | Therefore, thus said the Lord Jehovah: I have stretched out My hand against Edom, And I have cut off from it man and beast, And given it up -- a waste, from Teman even to Dedan, By sword they do fall.
 | [bbe] | The Lord has said, My hand will be stretched out against Edom, cutting off from it man and beast: and I will make it waste, from Teman even as far as Dedan they will be put to the sword.
25:14 | [cbgb] | 我必藉我民以色列的手报复以东。以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。 < | >
 | [niv] | I will take vengeance on Edom by the hand of my people Israel, and they will deal with Edom in accordance with my anger and my wrath; they will know my vengeance, declares the Sovereign LORD.'"
 | [asv] | And I will lay my vengeance upon Edom by the hand of my people Israel; and they shall do in Edom according to mine anger and according to my wrath; and they shall know my vengeance, saith the Lord Jehovah.
 | [jnd] | And I will execute my vengeance upon Edom, by the hand of my people Israel; and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord Jehovah.
 | [kjv] | And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.
 | [nwb] | And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to my anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.
 | [rsv] | And I will lay my vengeance upon Edom by the hand of my people Israel; and they shall do in Edom according to my anger and according to my wrath; and they shall know my vengeance, says the Lord GOD.
 | [web] | I will lay my vengeance on Edom by the hand of my people Israel; and they shall do in Edom according to my anger and according to my wrath; and they shall know my vengeance, says the Lord Yahweh.
 | [ylt] | And I have given My vengeance on Edom, By the hand of My people Israel, And they have done in Edom, According to My anger, and according to My fury, And they have known My vengeance, An affirmation of the Lord Jehovah.
 | [bbe] | I will take payment from Edom because of my people Israel; and I will take Edom in hand in my wrath and in my passion: and they will have experience of my reward, says the Lord.
25:15 | [cbgb] | 主耶和华如此说，因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们， < | >
 | [niv] | "This is what the Sovereign LORD says: `Because the Philistines acted in vengeance and took revenge with malice in their hearts, and with ancient hostility sought to destroy Judah,
 | [asv] | Thus saith the Lord Jehovah: Because the Philistines have dealt by revenge, and have taken vengeance with despite of soul to destroy with perpetual enmity;
 | [jnd] | Thus saith the Lord Jehovah: Because the Philistines have dealt by revenge, and have taken vengeance with despite of soul, to destroy, from old hatred;
 | [kjv] | Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;
 | [nwb] | Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy for the old hatred;
 | [rsv] | "Thus says the Lord GOD: Because the Philistines acted revengefully and took vengeance with malice of heart to destroy in never-ending enmity;
 | [web] | Thus says the Lord Yahweh: Because the Philistines have dealt by revenge, and have taken vengeance with despite of soul to destroy with perpetual enmity;
 | [ylt] | Thus said the Lord Jehovah: Because of the doings of the Philistines in vengeance, And they take vengeance with despite in soul, To destroy -- the enmity age-during!
 | [bbe] | This is what the Lord has said: Because the Philistines have taken payment, with the purpose of causing shame and destruction with unending hate;
25:16 | [cbgb] | 所以主耶和华如此说，我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。 < | >
 | [niv] | therefore this is what the Sovereign LORD says: I am about to stretch out my hand against the Philistines, and I will cut off the Kerethites and destroy those remaining along the coast.
 | [asv] | therefore thus saith the Lord Jehovah, Behold, I will stretch out my hand upon the Philistines, and I will cut off the Cherethites, and destroy the remnant of the sea coast.
 | [jnd] | therefore thus saith the Lord Jehovah: Behold, I stretch out my hands upon the Philistines, and I will cut off the Kerethites, and cause the remnant of the sea-coast to perish.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I will stretch out my hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.
 | [rsv] | therefore thus says the Lord GOD, Behold, I will stretch out my hand against the Philistines, and I will cut off the Cher'ethites, and destroy the rest of the seacoast.
 | [web] | therefore thus says the Lord Yahweh, Behold, I will stretch out my hand on the Philistines, and I will cut off the Cherethites, and destroy the remnant of the sea coast.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I am stretching out My hand against the Philistines, And I have cut off the Cherethim, And destroyed the remnant of the haven of the sea,
 | [bbe] | The Lord has said, See, my hand will be stretched out against the Philistines, cutting off the Cherethites and sending destruction on the rest of the sea-land.
25:17 | [cbgb] | 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。 <
 | [niv] | I will carry out great vengeance on them and punish them in my wrath. Then they will know that I am the LORD, when I take vengeance on them.'"
 | [asv] | And I will execute great vengeance upon them with wrathful rebukes; and they shall know that I am Jehovah, when I shall lay my vengeance upon them.
 | [jnd] | And I will execute great vengeance upon them with furious rebukes; and they shall know that I Jehovah, when I shall lay my vengeance upon them.
 | [kjv] | And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.
 | [nwb] | And I will execute great vengeance upon them with furious rebukes; and they shall know that I the LORD, when I shall lay my vengeance upon them.
 | [rsv] | I will execute great vengeance upon them with wrathful chastisements. Then they will know that I am the LORD, when I lay my vengeance upon them."
 | [web] | I will execute great vengeance on them with wrathful rebukes; and they shall know that I am Yahweh, when I shall lay my vengeance on them.
 | [ylt] | And done upon them great vengeance with furious reproofs, And they have known that I Jehovah, In My giving out My vengeance on them!
 | [bbe] | And I will take great payment from them with acts of wrath; and they will be certain that I am the Lord when I send my punishment on them.


Interlinear Bible:Ezekiel 26

 以西结书 Ezekiel 26 << || >>
26:1 | [cbgb] | 第十一年十一月初一日，耶和华的话临到我说， >
 | [niv] | In the eleventh year, on the first day of the month, the word of the LORD came to me:
 | [asv] | And it came to pass in the eleventh year, in the first day of the month, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the eleventh year, on the first of the month, the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass in the eleventh year, in the first of the month, the word of the LORD came to me, saying,
 | [rsv] | In the eleventh year, on the first day of the month, the word of the LORD came to me:
 | [web] | . It happened in the eleventh year, in the first of the month, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the eleventh year, in the first of the month, there hath been a word of Jehovah unto me, saying: `Son of man,
 | [bbe] | Now in the eleventh year, on the first day of the month, the word of the Lord came to me, saying,
26:2 | [cbgb] | 人子阿，因推罗向耶路撒冷说，阿哈，那作众民之门的已经破坏，向我开放。她既变为荒场，我必丰盛。 < | >
 | [niv] | "Son of man, because Tyre has said of Jerusalem, `Aha! The gate to the nations is broken, and its doors have swung open to me; now that she lies in ruins I will prosper,'
 | [asv] | Son of man, because that Tyre hath said against Jerusalem, Aha, she is broken that was the gate of the peoples; she is turned unto me; I shall be replenished, now that she is laid waste:
 | [jnd] | Son of man, because Tyre hath said against Jerusalem, Aha, she is broken, the gate of the peoples! she is turned unto me: I shall be replenished she is laid waste;
 | [kjv] | Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:
 | [nwb] | Son of man, because that Tyre hath said against Jerusalem, Aha, she is broken the gates of the people: she is turned to me: I shall be replenished, she is laid waste:
 | [rsv] | "Son of man, because Tyre said concerning Jerusalem, 'Aha, the gate of the peoples is broken, it has swung open to me; I shall be replenished, now that she is laid waste,'
 | [web] | Son of man, because Tyre has said against Jerusalem, Aha, she is broken: the gate of the peoples; she is turned to me; I shall be replenished, now that she is laid waste:
 | [ylt] | Because that Tyre hath said of Jerusalem: Aha, she hath been broken, the doors of the peoples, She hath turned round unto me, I am filled -- she hath been laid waste,
 | [bbe] | Son of man, because Tyre has said against Jerusalem, Aha, she who was the doorway of the peoples is broken; she is turned over to them; she who was full is made waste;
26:3 | [cbgb] | 所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。 < | >
 | [niv] | therefore this is what the Sovereign LORD says: I am against you, O Tyre, and I will bring many nations against you, like the sea casting up its waves.
 | [asv] | therefore thus saith the Lord Jehovah, Behold, I am against thee, O Tyre, and will cause many nations to come up against thee, as the sea causeth its waves to come up.
 | [jnd] | therefore thus saith the Lord Jehovah: Behold, I am against thee, Tyre, and will cause many nations to come up against thee, as the sea causeth its waves to come up.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I against thee, O Tyre, and will cause many nations to come up against thee, as the sea causeth its waves to come up.
 | [rsv] | therefore thus says the Lord GOD: Behold, I am against you, O Tyre, and will bring up many nations against you, as the sea brings up its waves.
 | [web] | therefore thus says the Lord Yahweh, Behold, I am against you, Tyre, and will cause many nations to come up against you, as the sea causes its waves to come up.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I against thee, O Tyre, And have caused to come up against thee many nations, As the sea causeth its billows to come up.
 | [bbe] | For this cause the Lord has said, See, I am against you, O Tyre, and will send up a number of nations against you as the sea sends up its waves.
26:4 | [cbgb] | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。 < | >
 | [niv] | They will destroy the walls of Tyre and pull down her towers; I will scrape away her rubble and make her a bare rock.
 | [asv] | And they shall destroy the walls of Tyre, and break down her towers: I will also scrape her dust from her, and make her a bare rock.
 | [jnd] | And they shall destroy the walls of Tyre, and break down her towers. And I will scrape her dust from her, and make her a bare rock.
 | [kjv] | And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.
 | [nwb] | And they shall destroy the walls of Tyre, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.
 | [rsv] | They shall destroy the walls of Tyre, and break down her towers; and I will scrape her soil from her, and make her a bare rock.
 | [web] | They shall destroy the walls of Tyre, and break down her towers: I will also scrape her dust from her, and make her a bare rock.
 | [ylt] | And they have destroyed the walls of Tyre, And they have broken down her towers, And I have scraped her dust from her, And made her for a clear place of a rock.
 | [bbe] | And they will give the walls of Tyre to destruction and have its towers broken: and I will take even her dust away from her, and make her an uncovered rock
26:5 | [cbgb] | 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。 < | >
 | [niv] | Out in the sea she will become a place to spread fishnets, for I have spoken, declares the Sovereign LORD. She will become plunder for the nations,
 | [asv] | She shall be a place for the spreading of nets in the midst of the sea; for I have spoken it, saith the Lord Jehovah; and she shall become a spoil to the nations.
 | [jnd] | She shall be for the spreading of nets in the midst of the sea; for I have spoken , saith the Lord Jehovah; and she shall become a spoil for the nations.
 | [kjv] | It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.
 | [nwb] | It shall be the spreading of nets in the midst of the sea: for I have spoken , saith the Lord GOD: and it shall become a spoil to the nations.
 | [rsv] | She shall be in the midst of the sea a place for the spreading of nets; for I have spoken, says the Lord GOD; and she shall become a spoil to the nations;
 | [web] | She shall be a place for the spreading of nets in the midst of the sea; for I have spoken it, says the Lord Yahweh; and she shall become a spoil to the nations.
 | [ylt] | A spreading place of nets she is in the midst of the sea, For I -- I have spoken -- an affirmation of the Lord Jehovah, And she hath been for a spoil to nations.
 | [bbe] | She will be a place for the stretching out of nets in the middle of the sea; for I have said it, says the Lord: and her goods will be given over to the nations.
26:6 | [cbgb] | 属推罗城邑的居民（原文作田间的众女八节同）必被刀剑杀灭，他们就知道我是耶和华。 < | >
 | [niv] | and her settlements on the mainland will be ravaged by the sword. Then they will know that I am the LORD.
 | [asv] | And her daughters that are in the field shall be slain with the sword: and they shall know that I am Jehovah.
 | [jnd] | And her daughters that are in the field shall be slain by the sword; and they shall know that I Jehovah.
 | [kjv] | And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.
 | [nwb] | And her daughters who in the field shall be slain by the sword; and they shall know that I the LORD.
 | [rsv] | and her daughters on the mainland shall be slain by the sword. Then they will know that I am the LORD.
 | [web] | Her daughters who are in the field shall be slain with the sword: and they shall know that I am Yahweh.
 | [ylt] | And her daughters who in the field, by sword they are slain, And they have known that I Jehovah,
 | [bbe] | And her daughters in the open country will be put to the sword: and they will be certain that I am the Lord.
26:7 | [cbgb] | 主耶和华如此说，我必使诸王之王的巴比伦王尼布甲尼撒率领马匹车辆，马兵，军队，和许多人民从北方来攻击你推罗。 < | >
 | [niv] | "For this is what the Sovereign LORD says: From the north I am going to bring against Tyre Nebuchadnezzar king of Babylon, king of kings, with horses and chariots, with horsemen and a great army.
 | [asv] | For thus saith the Lord Jehovah: Behold, I will bring upon Tyre Nebuchadrezzar king of Babylon, king of kings, from the north, with horses, and with chariots, and with horsemen, and a company, and much people.
 | [jnd] | For thus saith the Lord Jehovah: Behold, I will bring from the north, against Tyre, Nebuchadrezzar king of Babylon, the king of kings, with horses, and with chariots, and with horsemen, and an assemblage, and much people.
 | [kjv] | For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.
 | [nwb] | For thus saith the Lord GOD; Behold, I will bring upon Tyre Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.
 | [rsv] | "For thus says the Lord GOD: Behold, I will bring upon Tyre from the north Nebuchadrez'zar king of Babylon, king of kings, with horses and chariots, and with horsemen and a host of many soldiers.
 | [web] | For thus says the Lord Yahweh: Behold, I will bring on Tyre Nebuchadrezzar king of Babylon, king of kings, from the north, with horses, and with chariots, and with horsemen, and a company, and much people.
 | [ylt] | For, thus said the Lord Jehovah: Lo, I am bringing in unto Tyre Nebuchadrezzar king of Babylon, From the north -- a king of kings, With horse, and with chariot, and with horsemen, Even an assembly, and a numerous people.
 | [bbe] | For this is what the Lord has said: See, I will send up from the north Nebuchadrezzar, king of Babylon, king of kings, against Tyre, with horses and war-carriages and with an army and great numbers of people.
26:8 | [cbgb] | 他必用刀剑杀灭属你城邑的居民，也必造台筑垒举盾牌攻击你。 < | >
 | [niv] | He will ravage your settlements on the mainland with the sword; he will set up siege works against you, build a ramp up to your walls and raise his shields against you.
 | [asv] | He shall slay with the sword thy daughters in the field; and he shall make forts against thee, and cast up a mound against thee, and raise up the buckler against thee.
 | [jnd] | He shall slay with the sword thy daughters in the field, and he shall make forts against thee, and cast up a mound against thee, and lift up the target against thee;
 | [kjv] | He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.
 | [nwb] | He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.
 | [rsv] | He will slay with the sword your daughters on the mainland; he will set up a siege wall against you, and throw up a mound against you, and raise a roof of shields against you.
 | [web] | He shall kill with the sword your daughters in the field; and he shall make forts against you, and cast up a mound against you, and raise up the buckler against you.
 | [ylt] | Thy daughters in the field by sword he slayeth, And he hath made against thee a fort, And hath poured out against thee a mount, And hath raised against thee a buckler.
 | [bbe] | He will put to the sword your daughters in the open country: he will make strong walls against you and put up an earthwork against you, arming himself for war against you.
26:9 | [cbgb] | 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。 < | >
 | [niv] | He will direct the blows of his battering rams against your walls and demolish your towers with his weapons.
 | [asv] | And he shall set his battering engines against thy walls, and with his axes he shall break down thy towers.
 | [jnd] | and he shall set his engines of attack against thy walls, and with his spikes he shall break down thy towers.
 | [kjv] | And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.
 | [nwb] | And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.
 | [rsv] | He will direct the shock of his battering rams against your walls, and with his axes he will break down your towers.
 | [web] | He shall set his battering engines against your walls, and with his axes he shall break down your towers.
 | [ylt] | And a battering-ram before him he placeth against thy walls, And thy towers he breaketh by his weapons.
 | [bbe] | He will put up his engines of war against your walls, and your towers will be broken down by his axes.
26:10 | [cbgb] | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车，辎重车的响声震动。 < | >
 | [niv] | His horses will be so many that they will cover you with dust. Your walls will tremble at the noise of the war horses, wagons and chariots when he enters your gates as men enter a city whose walls have been broken through.
 | [asv] | By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wagons, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
 | [jnd] | By reason of the abundance of his horses their dust shall cover thee; thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter through thy gates, as a city is entered into, wherein is made a breach.
 | [kjv] | By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
 | [nwb] | By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city in which is made a breach.
 | [rsv] | His horses will be so many that their dust will cover you; your walls will shake at the noise of the horsemen and wagons and chariots, when he enters your gates as one enters a city which has been breached.
 | [web] | By reason of the abundance of his horses their dust shall cover you: your walls shall shake at the noise of the horsemen, and of the wagons, and of the chariots, when he shall enter into your gates, as men enter into a city in which is made a breach.
 | [ylt] | From the abundance of his horses cover thee doth their dust, From the noise of horseman, and wheel, and rider, Shake do thy walls, in his coming in to thy gates, As the coming into a city broken-up.
 | [bbe] | Because of the number of his horses you will be covered with their dust: your walls will be shaking at the noise of the horsemen and of the wheels and of the war-carriages, when he comes through your doorways, as into a town which has been broken open.
26:11 | [cbgb] | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民。你坚固的柱子（或作柱像）必倒在地上。 < | >
 | [niv] | The hoofs of his horses will trample all your streets; he will kill your people with the sword, and your strong pillars will fall to the ground.
 | [asv] | With the hoofs of his horses shall he tread down all thy streets; he shall slay thy people with the sword; and the pillars of thy strength shall go down to the ground.
 | [jnd] | With the hoofs of his horses shall he tread down all thy streets; he shall slay thy people by the sword, and the pillars of thy strength shall go down to the ground.
 | [kjv] | With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.
 | [nwb] | With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.
 | [rsv] | With the hoofs of his horses he will trample all your streets; he will slay your people with the sword; and your mighty pillars will fall to the ground.
 | [web] | With the hoofs of his horses shall he tread down all your streets; he shall kill your people with the sword; and the pillars of your strength shall go down to the ground.
 | [ylt] | With hoofs of his horses he treadeth all thine out-places, Thy people by sword he doth slay, And the pillars of thy strength to the earth come down.
 | [bbe] | Your streets will be stamped down by the feet of his horses: he will put your people to the sword, and will send down the pillars of your strength to the earth.
26:12 | [cbgb] | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头，木头，尘土都抛在水中。 < | >
 | [niv] | They will plunder your wealth and loot your merchandise; they will break down your walls and demolish your fine houses and throw your stones, timber and rubble into the sea.
 | [asv] | And they shall make a spoil of thy riches, and make a prey of thy merchandise; and they shall break down thy walls, and destroy thy pleasant houses; and they shall lay thy stones and thy timber and thy dust in the midst of the waters.
 | [jnd] | And they shall make a spoil of thy riches, and make a prey of thy wares; and they shall break down thy walls, and destroy thy pleasant houses; and they shall lay thy stones and thy timber and thy dust in the midst of the waters.
 | [kjv] | And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.
 | [nwb] | And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.
 | [rsv] | They will make a spoil of your riches and a prey of your merchandise; they will break down your walls and destroy your pleasant houses; your stones and timber and soil they will cast into the midst of the waters.
 | [web] | They shall make a spoil of your riches, and make a prey of your merchandise; and they shall break down your walls, and destroy your pleasant houses; and they shall lay your stones and your timber and your dust in the midst of the waters.
 | [ylt] | And they have spoiled thy wealth, And they have plundered thy merchandise, And they have thrown down thy walls, And thy desirable houses they break down, And thy stones, and thy wood, and thy dust, In the midst of the waters they place.
 | [bbe] | They will take by force all your wealth and go off with the goods with which you do trade: they will have your walls broken down and all the houses of your desire given up to destruction: they will put your stones and your wood and your dust deep in the water.
26:13 | [cbgb] | 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。 < | >
 | [niv] | I will put an end to your noisy songs, and the music of your harps will be heard no more.
 | [asv] | And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
 | [jnd] | And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
 | [kjv] | And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
 | [nwb] | And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
 | [rsv] | And I will stop the music of your songs, and the sound of your lyres shall be heard no more.
 | [web] | I will cause the noise of your songs to cease; and the sound of your harps shall be no more heard.
 | [ylt] | And I have caused the noise of thy songs to cease, And the voice of thy harps is heard no more.
 | [bbe] | I will put an end to the noise of your songs, and the sound of your instruments of music will be gone for ever.
26:14 | [cbgb] | 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。 < | >
 | [niv] | I will make you a bare rock, and you will become a place to spread fishnets. You will never be rebuilt, for I the LORD have spoken, declares the Sovereign LORD.
 | [asv] | And I will make thee a bare rock; thou shalt be a place for the spreading of nets; thou shalt be built no more: for I Jehovah have spoken it, saith the Lord Jehovah.
 | [jnd] | And I will make thee a bare rock; thou shalt be for the spreading of nets; thou shalt be built no more: for I Jehovah have spoken , saith the Lord Jehovah.
 | [kjv] | And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.
 | [nwb] | And I will make thee like the top of a rock: thou shalt be to spread nets upon; thou shalt be built no more: for I the LORD have spoken , saith the Lord GOD.
 | [rsv] | I will make you a bare rock; you shall be a place for the spreading of nets; you shall never be rebuilt; for I the LORD have spoken, says the Lord GOD.
 | [web] | I will make you a bare rock; you shall be a place for the spreading of nets; you shall be built no more: for I Yahweh have spoken it, says the Lord Yahweh.
 | [ylt] | And I have given thee up for a clear place of a rock, A spreading-place of nets thou art, Thou art not built up any more, For I, Jehovah, I have spoken, An affirmation of the Lord Jehovah.
 | [bbe] | I will make you an uncovered rock: you will be a place for the stretching out of nets; there will be no building you up again: for I the Lord have said it, says the Lord.
26:15 | [cbgb] | 主耶和华对推罗如此说，在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动麽？ < | >
 | [niv] | "This is what the Sovereign LORD says to Tyre: Will not the coastlands tremble at the sound of your fall, when the wounded groan and the slaughter takes place in you?
 | [asv] | Thus saith the Lord Jehovah to Tyre: shall not the isles shake at the sound of thy fall, when the wounded groan, when the slaughter is made in the midst of thee?
 | [jnd] | Thus saith the Lord Jehovah to Tyre: Shall not the isles shake at the sound of thy fall, when the wounded groan, when the slaughter is made in the midst of thee?
 | [kjv] | Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?
 | [nwb] | Thus saith the Lord GOD to Tyre; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?
 | [rsv] | "Thus says the Lord GOD to Tyre: Will not the coastlands shake at the sound of your fall, when the wounded groan, when slaughter is made in the midst of you?
 | [web] | Thus says the Lord Yahweh to Tyre: shall not the isles shake at the sound of your fall, when the wounded groan, when the slaughter is made in the midst of you?
 | [ylt] | Thus said the Lord Jehovah to Tyre: Do not -- from the noise of thy fall, In the groaning of the wounded, In the slaying of the slaughter in thy midst, The isles shake?
 | [bbe] | This is what the Lord has said to Tyre: Will not the sea-lands be shaking at the sound of your fall, when the wounded give cries of pain, when men are put to the sword in you?
26:16 | [cbgb] | 那时靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。 < | >
 | [niv] | Then all the princes of the coast will step down from their thrones and lay aside their robes and take off their embroidered garments. Clothed with terror, they will sit on the ground, trembling every moment, appalled at you.
 | [asv] | Then all the princes of the sea shall come down from their thrones, and lay aside their robes, and strip off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble every moment, and be astonished at thee.
 | [jnd] | And all the princes of the sea shall come down from their thrones, and lay aside their robes, and put off their broidered garments: they shall clothe themselves with trembling, they shall sit upon the ground, and shall tremble moment, and be astonied because of thee.
 | [kjv] | Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.
 | [nwb] | Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at moment, and be astonished at thee.
 | [rsv] | Then all the princes of the sea will step down from their thrones, and remove their robes, and strip off their embroidered garments; they will clothe themselves with trembling; they will sit upon the ground and tremble every moment, and be appalled at you.
 | [web] | Then all the princes of the sea shall come down from their thrones, and lay aside their robes, and strip off their embroidered garments: they shall clothe themselves with trembling; they shall sit on the ground, and shall tremble every moment, and be astonished at you.
 | [ylt] | And come down from off their thrones have all princes of the sea, And they have turned aside their robes, And their embroidered garments strip off, Trembling they put on, on the earth they sit, And they have trembled every moment, And they have been astonished at thee,
 | [bbe] | Then all the rulers of the sea will come down from their high seats, and put away their robes and take off their clothing of needlework: they will put on the clothing of grief, they will take their seats on the earth, shaking with fear every minute and overcome with wonder at you.
26:17 | [cbgb] | 他们必为你作起哀歌说，你这有名之城，素为航海之人居住，在海上为最坚固的。平日你和居民使一切住在那里的人无不惊恐。现在何竟毁灭了。 < | >
 | [niv] | Then they will take up a lament concerning you and say to you: "`How you are destroyed, O city of renown, peopled by men of the sea! You were a power on the seas, you and your citizens; you put your terror on all who lived there.
 | [asv] | And they shall take up a lamentation over thee, and say to thee, How art thou destroyed, that wast inhabited by seafaring men, the renowned city, that was strong in the sea, she and her inhabitants, that caused their terror to be on all that dwelt there!
 | [jnd] | And they shall take up a lamentation for thee, and say to thee, How hast thou perished, that wast inhabited from the seas, O renowned city, which wast strong in the sea, -- she and her inhabitants, who caused their terror to be on all them that dwell therein!
 | [kjv] | And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!
 | [nwb] | And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, inhabited by sea-faring men, the renowned city, which wast strong in the sea, she and her inhabitants, who cause their terror on all that haunt it!
 | [rsv] | And they will raise a lamentation over you, and say to you, 'How you have vanished from the seas, O city renowned, that was mighty on the sea, you and your inhabitants, who imposed your terror on all the mainland!
 | [web] | They shall take up a lamentation over you, and tell you, How are you destroyed, who were inhabited by seafaring men, the renowned city, who was strong in the sea, she and her inhabitants, who caused their terror to be on all who lived there!
 | [ylt] | And have lifted up for thee a lamentation, And said to thee: How hast thou perished, That art inhabited from the seas, The praised city, that was strong in the sea, She and her inhabitants, Who put their terror on all her inhabitants!
 | [bbe] | And they will send up a song of grief for you, and say to you, What destruction has come on you, how are you cut off from the sea, the noted town, which was strong in the sea, she and her people, causing the fear of them to come on all the dry land!
26:18 | [cbgb] | 如今在你这倾覆的日子，海岛都必战兢。海中的群岛见你归于无有就都惊惶。 < | >
 | [niv] | Now the coastlands tremble on the day of your fall; the islands in the sea are terrified at your collapse.'
 | [asv] | Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be dismayed at thy departure.
 | [jnd] | Now shall the isles tremble in the day of thy fall; and the isles that are in the sea shall be troubled at thy departure.
 | [kjv] | Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.
 | [nwb] | Now shall the isles tremble in the day of thy fall; yes, the isles that in the sea shall be disturbed at thy departure.
 | [rsv] | Now the isles tremble on the day of your fall; yea, the isles that are in the sea are dismayed at your passing.'
 | [web] | Now shall the isles tremble in the day of your fall; yes, the isles that are in the sea shall be dismayed at your departure.
 | [ylt] | Now they tremble, is it not the day of thy fall? Troubled have been the isles that in the sea, at thine outgoing.
 | [bbe] | Now the sea-lands will be shaking in the day of your fall; and all the ships on the sea will be overcome with fear at your going.
26:19 | [cbgb] | 主耶和华如此说，推罗阿，我使你变为荒凉，如无人居住的城邑。又使深水漫过你，大水淹没你。 < | >
 | [niv] | "This is what the Sovereign LORD says: When I make you a desolate city, like cities no longer inhabited, and when I bring the ocean depths over you and its vast waters cover you,
 | [asv] | For thus saith the Lord Jehovah: When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and the great waters shall cover thee;
 | [jnd] | For thus saith the Lord Jehovah: When I shall make thee a desolate city, like the cities that are not inhabited; when I bring up the deep upon thee, and the great waters cover thee:
 | [kjv] | For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;
 | [nwb] | For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;
 | [rsv] | "For thus says the Lord GOD: When I make you a city laid waste, like the cities that are not inhabited, when I bring up the deep over you, and the great waters cover you,
 | [web] | For thus says the Lord Yahweh: When I shall make you a desolate city, like the cities that are not inhabited; when I shall bring up the deep on you, and the great waters shall cover you;
 | [ylt] | For thus said the Lord Jehovah: In my making thee a city wasted, Like cities that have not been inhabited, In bringing up against thee the deep, Then covered thee have the great waters.
 | [bbe] | For this is what the Lord has said: I will make you a waste town, like the towns which are unpeopled; when I make the deep come upon you, covering you with great waters.
26:20 | [cbgb] | 那时，我要叫你下入阴府，与古时的人一同在地的深处，久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（我也云云或作在活人之地不再有荣耀）。 < | >
 | [niv] | then I will bring you down with those who go down to the pit, to the people of long ago. I will make you dwell in the earth below, as in ancient ruins, with those who go down to the pit, and you will not return or take your place in the land of the living.
 | [asv] | then will I bring thee down with them that descend into the pit, to the people of old time, and will make thee to dwell in the nether parts of the earth, in the places that are desolate of old, with them that go down to the pit, that thou be not inhabited; and I will set glory in the land of the living:
 | [jnd] | then will I bring thee down, with them that go down to the pit, to the people of old time, and will cause thee to dwell in the lower parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I will set glory in the land of the living.
 | [kjv] | When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;
 | [nwb] | When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;
 | [rsv] | then I will thrust you down with those who descend into the Pit, to the people of old, and I will make you to dwell in the nether world, among primeval ruins, with those who go down to the Pit, so that you will not be inhabited or have a place in the land of the living.
 | [web] | then will I bring you down with those who descend into the pit, to the people of old time, and will make you to dwell in the nether parts of the earth, in the places that are desolate of old, with those who go down to the pit, that you be not inhabited; and I will set glory in the land of the living:
 | [ylt] | And I have caused thee to go down, With those going down to the pit, Unto the people of old, And I have caused thee to dwell in the land, The lower parts -- in wastes of old, With those going down to the pit, So that thou art not inhabited, And I have given beauty in the land of the living.
 | [bbe] | Then I will make you go down with those who go down into the underworld, to the people of the past, causing your living-place to be in the deepest parts of the earth, in places long unpeopled, with those who go down into the deep, so that there will be no one living in you; and you will have no glory in the land of the living.
26:21 | [cbgb] | 我必叫你令人惊恐，不再存留于世。人虽寻找你，却永寻不见。这是主耶和华说的。 <
 | [niv] | I will bring you to a horrible end and you will be no more. You will be sought, but you will never again be found, declares the Sovereign LORD."
 | [asv] | I will make thee a terror, and thou shalt no more have any being; though thou be sought for, yet shalt thou never be found again, saith the Lord Jehovah.
 | [jnd] | And I will make thee a terror, and thou shalt be no ; and thou shalt be sought for, and shalt never be found again, for ever, saith the Lord Jehovah.
 | [kjv] | I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.
 | [nwb] | I will make thee a terror, and thou no though thou shalt be sought for, yet shalt thou never be found again, saith the Lord GOD.
 | [rsv] | I will bring you to a dreadful end, and you shall be no more; though you be sought for, you will never be found again, says the Lord GOD."
 | [web] | I will make you a terror, and you shall no more have any being; though you be sought for, yet shall you never be found again, says the Lord Yahweh.
 | [ylt] | Wastes I do make thee, and thou art not, And thou art sought, and art not found any more -- to the age, An affirmation of the Lord Jehovah!'
 | [bbe] | I will make you a thing of fear, and you will come to an end: even if you are looked for, you will not be seen again for ever, says the Lord.


Interlinear Bible:Ezekiel 27

 以西结书 Ezekiel 27 << || >>
27:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came again unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying:
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came again to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | The word of the Lord came to me again, saying,
27:2 | [cbgb] | 人子阿，要为推罗作起哀歌， < | >
 | [niv] | "Son of man, take up a lament concerning Tyre.
 | [asv] | And thou, son of man, take up a lamentation over Tyre;
 | [jnd] | And thou, son of man, take up a lamentation for Tyre,
 | [kjv] | Now, thou son of man, take up a lamentation for Tyrus;
 | [nwb] | Now, thou son of man, take up a lamentation for Tyre;
 | [rsv] | "Now you, son of man, raise a lamentation over Tyre,
 | [web] | You, son of man, take up a lamentation over Tyre;
 | [ylt] | `And thou, son of man, lift up concerning Tyre a lamentation, and thou hast said to Tyre:
 | [bbe] | And you, son of man, make a song of grief for Tyre;
27:3 | [cbgb] | 说，你居住海口，是众民的商埠。你的交易通到许多的海岛。主耶和华如此说，推罗阿，你曾说，我是全然美丽的。 < | >
 | [niv] | Say to Tyre, situated at the gateway to the sea, merchant of peoples on many coasts, `This is what the Sovereign LORD says: "`You say, O Tyre, "I am perfect in beauty."
 | [asv] | and say unto Tyre, O thou that dwellest at the entry of the sea, that art the merchant of the peoples unto many isles, thus saith the Lord Jehovah: Thou, O Tyre, hast said, I am perfect in beauty.
 | [jnd] | and say unto Tyre: O thou that art situate at the entries of the sea, and traffickest with the peoples in many isles, thus saith the Lord Jehovah: Thou, Tyre, hast said, I am perfect in beauty.
 | [kjv] | And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.
 | [nwb] | And say to Tyre, O thou that art situated at the entry of the sea, a merchant of the people for many isles, Thus saith the Lord GOD; O Tyre, thou hast said, I of perfect beauty.
 | [rsv] | and say to Tyre, who dwells at the entrance to the sea, merchant of the peoples on many coastlands, thus says the Lord GOD: "O Tyre, you have said, 'I am perfect in beauty.'
 | [web] | and tell Tyre, you who dwell at the entry of the sea, who are the merchant of the peoples to many isles, thus says the Lord Yahweh: You, Tyre, have said, I am perfect in beauty.
 | [ylt] | O dweller on the entrances of the sea, Merchant of the peoples unto many isles, Thus said the Lord Jehovah: O Tyre, thou -- thou hast said: I the perfection of beauty.
 | [bbe] | And say to Tyre, O you who are seated at the doorway of the sea, trading for the peoples with the great sea-lands, these are the words of the Lord: You, O Tyre, have said, I am a ship completely beautiful.
27:4 | [cbgb] | 你的境界在海中，造你的使你全然美丽。 < | >
 | [niv] | Your domain was on the high seas; your builders brought your beauty to perfection.
 | [asv] | Thy borders are in the heart of the seas; thy builders have perfected thy beauty.
 | [jnd] | Thy borders are in the heart of the seas, thy builders have perfected thy beauty.
 | [kjv] | Thy borders are in the midst of the seas, thy builders have perfected thy beauty.
 | [nwb] | Thy borders in the midst of the seas, thy builders have perfected thy beauty.
 | [rsv] | Your borders are in the heart of the seas; your builders made perfect your beauty.
 | [web] | Your borders are in the heart of the seas; your builders have perfected your beauty.
 | [ylt] | In the heart of the seas thy borders, Thy builders have perfected thy beauty.
 | [bbe] | Your builders have made your outlines in the heart of the seas, they have made you completely beautiful.
27:5 | [cbgb] | 他们用示尼珥的松树作你的一切板，用利巴嫩的香柏树作桅杆， < | >
 | [niv] | They made all your timbers of pine trees from Senir ; they took a cedar from Lebanon to make a mast for you.
 | [asv] | They have made all thy planks of fir-trees from Senir; they have taken a cedar from Lebanon to make a mast for thee.
 | [jnd] | They made all thy double boards of cypress-trees of Senir; they took cedars from Lebanon to make masts for thee.
 | [kjv] | They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.
 | [nwb] | They have made all thy -boards of fir-trees of Senir: they have taken cedars from Lebanon to make masts for thee.
 | [rsv] | They made all your planks of fir trees from Senir; they took a cedar from Lebanon to make a mast for you.
 | [web] | They have made all your planks of fir-trees from Senir; they have taken a cedar from Lebanon to make a mast for you.
 | [ylt] | Of firs of Senir they have built to thee all thy double-boarded ships, Of cedars of Lebanon they have taken to make a mast for thee,
 | [bbe] | They have made all your boards of fir-trees from Senir: they have taken cedars from Lebanon to make the supports for your sails.
27:6 | [cbgb] | 用巴珊的橡树作你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（或作舱板）。 < | >
 | [niv] | Of oaks from Bashan they made your oars; of cypress wood from the coasts of Cyprus they made your deck, inlaid with ivory.
 | [asv] | Of the oaks of Bashan have they made thine oars; they have made thy benches of ivory inlaid in boxwood, from the isles of Kittim.
 | [jnd] | Of the oaks of Bashan did they make thine oars; they made thy benches of ivory, inlaid in box-wood, out of the isles of Chittim.
 | [kjv] | Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.
 | [nwb] | the oaks of Bashan have they made thy oars; the company of the Ashurites have made thy benches ivory, out of the isles of Chittim.
 | [rsv] | Of oaks of Bashan they made your oars; they made your deck of pines from the coasts of Cyprus, inlaid with ivory.
 | [web] | Of the oaks of Bashan have they made your oars; they have made your benches of ivory inlaid in boxwood, from the isles of Kittim.
 | [ylt] | Of oaks of Bashan they made thine oars, Thy bench they have made of ivory, A branch of Ashurim from isles of Chittim.
 | [bbe] | Of oak-trees from Bashan they have made your driving blades; they have made your floors of ivory and boxwood from the sea-lands of Kittim.
27:7 | [cbgb] | 你的篷帆是用埃及绣花细麻布作的，可以作你的大旗。你的凉棚是用以利沙岛的蓝色，紫色布作的。 < | >
 | [niv] | Fine embroidered linen from Egypt was your sail and served as your banner; your awnings were of blue and purple from the coasts of Elishah.
 | [asv] | Of fine linen with broidered work from Egypt was thy sail, that it might be to thee for an ensign; blue and purple from the isles of Elishah was thine awning.
 | [jnd] | Byssus with broidered work from Egypt was thy sail, to serve thee for a banner; blue and purple from the isles of Elishah was thine awning.
 | [kjv] | Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.
 | [nwb] | Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.
 | [rsv] | Of fine embroidered linen from Egypt was your sail, serving as your ensign; blue and purple from the coasts of Eli'shah was your awning.
 | [web] | Of fine linen with embroidered work from Egypt was your sail, that it might be to you for an ensign; blue and purple from the isles of Elishah was your awning.
 | [ylt] | Of fine linen with embroidery from Egypt hath been thy sail, To be to thee for an ensign, Of blue and purple from isles of Elishah hath been thy covering.
 | [bbe] | The best linen with needlework from Egypt was your sail, stretched out to be a flag for you; blue and purple from the sea-lands of Elishah gave you shade.
27:8 | [cbgb] | 西顿和亚发的居民作你荡桨的。推罗阿，你中间的智慧人作掌舵的。 < | >
 | [niv] | Men of Sidon and Arvad were your oarsmen; your skilled men, O Tyre, were aboard as your seamen.
 | [asv] | The inhabitants of Sidon and Arvad were thy rowers: thy wise men, O Tyre, were in thee, they were thy pilots.
 | [jnd] | The inhabitants of Zidon and Arvad were thy rowers; thy wise men, O Tyre, who were in thee, were thy pilots.
 | [kjv] | The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.
 | [nwb] | The inhabitants of Zidon and Arvad were thy mariners: thy wise , O Tyre, were in thee, were thy pilots.
 | [rsv] | The inhabitants of Sidon and Arvad were your rowers; skilled men of Zemer were in you, they were your pilots.
 | [web] | The inhabitants of Sidon and Arvad were your rowers: your wise men, Tyre, were in you, they were your pilots.
 | [ylt] | Inhabitants of Zidon and Arvad have been rowers to thee, Thy wise men, O Tyre, have been in thee, They thy pilots.
 | [bbe] | The people of Zidon and Arvad were your boatmen; the wise men of Zemer were in you; they were guiding your ships;
27:9 | [cbgb] | 迦巴勒的老者和聪明人都在你中间作补缝的。一切泛海的船只和水手都在你中间经营交易的事。 < | >
 | [niv] | Veteran craftsmen of Gebal were on board as shipwrights to caulk your seams. All the ships of the sea and their sailors came alongside to trade for your wares.
 | [asv] | The old men of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to deal in thy merchandise.
 | [jnd] | The elders of Gebal and the wise men thereof were in thee repairing thy leaks; all the ships of the sea with their mariners were in thee, to barter with thee.
 | [kjv] | The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.
 | [nwb] | The ancients of Gebal and its wise were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.
 | [rsv] | The elders of Gebal and her skilled men were in you, caulking your seams; all the ships of the sea with their mariners were in you, to barter for your wares.
 | [web] | The old men of Gebal and the wise men of it were in you your repairers of ship seams: all the ships of the sea with their mariners were in you to deal in your merchandise.
 | [ylt] | Elders of Gebal and its wise men have been in thee, Strengthening thy breach; All ships of the sea and their mariners, Have been in thee, to trade thy merchandise.
 | [bbe] | The responsible men of Gebal and its wise men were in you, making your boards watertight: all the ships of the sea with their seamen were in you trading in your goods.
27:10 | [cbgb] | 波斯人，路德人，弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。 < | >
 | [niv] | "`Men of Persia, Lydia and Put served as soldiers in your army. They hung their shields and helmets on your walls, bringing you splendor.
 | [asv] | Persia and Lud and Put were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
 | [jnd] | Persia and Lud and Phut were in thine army, thy men of war: they hanged shield and helmet in thee; they gave splendour to thee.
 | [kjv] | They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
 | [nwb] | They of Persia and of Lud and of Phut were in thy army, thy military men: they hung the shield and helmet in thee; they set forth thy comeliness.
 | [rsv] | "Persia and Lud and Put were in your army as your men of war; they hung the shield and helmet in you; they gave you splendor.
 | [web] | Persia and Lud and Put were in your army, your men of war: they hanged the shield and helmet in you; they set forth your comeliness.
 | [ylt] | Persian and Lud and Phut Have been in thy forces -- thy men of war. Shield and helmet they hung up in thee, They -- they have given out thine honour.
 | [bbe] | Cush and Lud and Put were in your army, your men of war, hanging up their body-covers and head-dresses of war in you: they gave you your glory.
27:11 | [cbgb] | 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。 < | >
 | [niv] | Men of Arvad and Helech manned your walls on every side; men of Gammad were in your towers. They hung their shields around your walls; they brought your beauty to perfection.
 | [asv] | The men of Arvad with thine army were upon thy walls round about, and valorous men were in thy towers; they hanged their shields upon thy walls round about; they have perfected thy beauty.
 | [jnd] | The children of Arvad with thine army were upon thy walls round about, and the Gammadim were on thy towers: they hanged their shields upon thy walls round about; they made thy beauty perfect.
 | [kjv] | The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.
 | [nwb] | The men of Arvad with thy army upon thy walls on all sides, and the Gammadims were in thy towers: they hung their shields upon thy walls on every side; they have made thy beauty perfect.
 | [rsv] | The men of Arvad and Helech were upon your walls round about, and men of Gamad were in your towers; they hung their shields upon your walls round about; they made perfect your beauty.
 | [web] | The men of Arvad with your army were on your walls round about, and valorous men were in your towers; they hanged their shields on your walls round about; they have perfected your beauty.
 | [ylt] | The sons of Arvad, and thy force, on thy walls round about, And short swordsmen in thy towers have been, Their shields they have hung up on thy walls round about, They -- they have perfected thy beauty.
 | [bbe] | The men of Arvad in your army were on your walls, and were watchmen in your towers, hanging up their arms on your walls round about; they made you completely beautiful.
27:12 | [cbgb] | 他施人因你多有各类的财物，就作你的客商，拿银，铁，锡，铅兑换你的货物。 < | >
 | [niv] | "`Tarshish did business with you because of your great wealth of goods; they exchanged silver, iron, tin and lead for your merchandise.
 | [asv] | Tarshish was thy merchant by reason of the multitude of all kinds of riches; with silver, iron, tin, and lead, they traded for thy wares.
 | [jnd] | Tarshish dealt with thee by reason of the abundance of all substance; with silver, iron, tin, and lead, they furnished thy markets.
 | [kjv] | Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.
 | [nwb] | Tarshish thy merchant by reason of the multitude of all riches; with silver, iron, tin, and lead, they traded in thy fairs.
 | [rsv] | "Tarshish trafficked with you because of your great wealth of every kind; silver, iron, tin, and lead they exchanged for your wares.
 | [web] | Tarshish was your merchant by reason of the multitude of all kinds of riches; with silver, iron, tin, and lead, they traded for your wares.
 | [ylt] | Tarshish thy merchant, Because of the abundance of all wealth, For silver, iron, tin, and lead, They have given out thy remnants.
 | [bbe] | Tarshish did business with you because of the great amount of your wealth; they gave silver, iron, tin, and lead for your goods.
27:13 | [cbgb] | 雅完人，土巴人，米设人都与你交易。他们用人口和铜器兑换你的货物。 < | >
 | [niv] | "`Greece, Tubal and Meshech traded with you; they exchanged slaves and articles of bronze for your wares.
 | [asv] | Javan, Tubal, and Meshech, they were thy traffickers; they traded the persons of men and vessels of brass for thy merchandise.
 | [jnd] | Javan, Tubal, and Meshech, they were thy traffickers: they bartered with thee the persons of men, and vessels of bronze.
 | [kjv] | Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.
 | [nwb] | Javan, Tubal, and Meshech, they thy merchants: they traded in the persons of men and vessels of brass in thy market.
 | [rsv] | Javan, Tubal, and Meshech traded with you; they exchanged the persons of men and vessels of bronze for your merchandise.
 | [web] | Javan, Tubal, and Meshech, they were your traffickers; they traded the persons of men and vessels of brass for your merchandise.
 | [ylt] | Javan, Tubal, and Meshech -- they thy merchants, For persons of men, and vessels of brass, They have given out thy merchandise.
 | [bbe] | Javan, Tubal, and Meshech were your traders; they gave living men and brass vessels for your goods.
27:14 | [cbgb] | 陀迦玛族用马和战马并骡子兑换你的货物。 < | >
 | [niv] | "`Men of Beth Togarmah exchanged work horses, war horses and mules for your merchandise.
 | [asv] | They of the house of Togarmah traded for thy wares with horses and war-horses and mules.
 | [jnd] | They of the house of Togarmah furnished thy markets with horses, and horsemen, and mules.
 | [kjv] | They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.
 | [nwb] | They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.
 | [rsv] | Beth-togar'mah exchanged for your wares horses, war horses, and mules.
 | [web] | They of the house of Togarmah traded for your wares with horses and war-horses and mules.
 | [ylt] | They of the house of Togarmah, horses, and riding steeds, and mules, They have given out thy remnants.
 | [bbe] | The people of Togarmah gave horses and war-horses and transport beasts for your goods.
27:15 | [cbgb] | 底但人与你交易，许多海岛作你的码头。他们拿象牙，乌木与你兑换（或作进贡）。 < | >
 | [niv] | "`The men of Rhodes traded with you, and many coastlands were your customers; they paid you with ivory tusks and ebony.
 | [asv] | The men of Dedan were thy traffickers; many isles were the mart of thy hand: they brought thee in exchange horns of ivory and ebony.
 | [jnd] | The children of Dedan were thy traffickers; many isles were the mart of thy hand: they rendered in payment horns of ivory, and ebony.
 | [kjv] | The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.
 | [nwb] | The men of Dedan thy merchants; many isles the merchandise of thy hand: they brought thee a present horns of ivory and ebony.
 | [rsv] | The men of Rhodes traded with you; many coastlands were your own special markets, they brought you in payment ivory tusks and ebony.
 | [web] | The men of Dedan were your traffickers; many isles were the market of your hand: they brought you in exchange horns of ivory and ebony.
 | [ylt] | Sons of Dedan thy merchants, Many isles the mart of thy hand, Horns of ivory and ebony they sent back thy reward.
 | [bbe] | The men of Rodan were your traders: a great number of sea-lands did business with you: they gave you horns of ivory and ebony as an offering.
27:16 | [cbgb] | 亚兰人因你的工作很多，就作你的客商。他们用绿宝石，紫色布绣货，细麻布，珊瑚，红宝石兑换你的货物。 < | >
 | [niv] | "`Aram did business with you because of your many products; they exchanged turquoise, purple fabric, embroidered work, fine linen, coral and rubies for your merchandise.
 | [asv] | Syria was thy merchant by reason of the multitude of thy handiworks: they traded for thy wares with emeralds, purple, and broidered work, and fine linen, and coral, and rubies.
 | [jnd] | Syria dealt with thee for the multitude of thy handiworks: they traded in thy markets with carbuncles, purple, and broidered work, and fine linen, and corals, and rubies.
 | [kjv] | Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.
 | [nwb] | Syria thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.
 | [rsv] | Edom trafficked with you because of your abundant goods; they exchanged for your wares emeralds, purple, embroidered work, fine linen, coral, and agate.
 | [web] | Syria was your merchant by reason of the multitude of your handiworks: they traded for your wares with emeralds, purple, and embroidered work, and fine linen, and coral, and rubies.
 | [ylt] | Aram thy merchant, Because of the abundance of thy works, For emerald, purple, and embroidery, And fine linen, and coral, and agate, They have given out thy remnants.
 | [bbe] | Edom did business with you because of the great number of things which you made; they gave emeralds, purple, and needlework, and the best linen and coral and rubies for your goods.
27:17 | [cbgb] | 犹大和以色列地的人都与你交易。他们用米匿的麦子，饼，蜜，油，乳香兑换你的货物。 < | >
 | [niv] | "`Judah and Israel traded with you; they exchanged wheat from Minnith and confections, honey, oil and balm for your wares.
 | [asv] | Judah, and the land of Israel, they were thy traffickers: they traded for thy merchandise wheat of Minnith, and pannag, and honey, and oil, and balm.
 | [jnd] | Judah and the land of Israel were thy traffickers: they bartered with thee wheat of Minnith, and sweet cakes, and honey, and oil, and balm.
 | [kjv] | Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.
 | [nwb] | Judah, and the land of Israel, they thy merchants: they traded in thy market in wheat of Minnith, and Pannag, and honey, and oil, and balm.
 | [rsv] | Judah and the land of Israel traded with you; they exchanged for your merchandise wheat, olives and early figs, honey, oil, and balm.
 | [web] | Judah, and the land of Israel, they were your traffickers: they traded for your merchandise wheat of Minnith, and confections, and honey, and oil, and balm.
 | [ylt] | Judah and the land of Israel -- they thy merchants, For wheat of Minnith, and Pannag, And honey, and oil, and balm, They have given out thy merchandise.
 | [bbe] | Judah and the land of Israel were your traders; they gave grain of Minnith and sweet cakes and honey and oil and perfume for your goods.
27:18 | [cbgb] | 大马色人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。 < | >
 | [niv] | "`Damascus, because of your many products and great wealth of goods, did business with you in wine from Helbon and wool from Zahar.
 | [asv] | Damascus was thy merchant for the multitude of thy handiworks, by reason of the multitude of all kinds of riches, with the wine of Helbon, and white wool.
 | [jnd] | Damascus dealt with thee because of the multitude of thy handiworks, by reason of the abundance of all substance, with wine of Helbon, and white wool.
 | [kjv] | Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.
 | [nwb] | Damascus thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.
 | [rsv] | Damascus trafficked with you for your abundant goods, because of your great wealth of every kind; wine of Helbon, and white wool,
 | [web] | Damascus was your merchant for the multitude of your handiworks, by reason of the multitude of all kinds of riches, with the wine of Helbon, and white wool.
 | [ylt] | Damascus thy merchant, For the abundance of thy works, Because of the abundance of all wealth, For wine of Helbon, and white wool.
 | [bbe] | Damascus did business with you because of the great amount of your wealth, with wine of Helbon and white wool.
27:19 | [cbgb] | 威但人和雅完人拿纺成的线，亮铁，桂皮，菖蒲兑换你的货物。 < | >
 | [niv] | "`Danites and Greeks from Uzal bought your merchandise; they exchanged wrought iron, cassia and calamus for your wares.
 | [asv] | Vedan and Javan traded with yarn for thy wares: bright iron, cassia, and calamus, were among thy merchandise.
 | [jnd] | Vedan and Javan of Uzal traded in thy markets: wrought iron, cassia, and calamus were in thy traffic.
 | [kjv] | Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.
 | [nwb] | Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.
 | [rsv] | and wine from Uzal they exchanged for your wares; wrought iron, cassia, and calamus were bartered for your merchandise.
 | [web] | Vedan and Javan traded with yarn for your wares: bright iron, cassia, and calamus, were among your merchandise.
 | [ylt] | Vedan and Javan go about with thy remnants, They have given shining iron, cassia, and cane, In thy merchandise it hath been.
 | [bbe] | ... for your goods: they gave polished iron and spices for your goods.
27:20 | [cbgb] | 底但人用高贵的毯子，鞍，屉与你交易。 < | >
 | [niv] | "`Dedan traded in saddle blankets with you.
 | [asv] | Dedan was thy trafficker in precious cloths for riding.
 | [jnd] | Dedan was thy trafficker in precious riding-cloths.
 | [kjv] | Dedan was thy merchant in precious clothes for chariots.
 | [nwb] | Dedan thy merchant in precious clothes for chariots.
 | [rsv] | Dedan traded with you in saddlecloths for riding.
 | [web] | Dedan was your trafficker in precious cloths for riding.
 | [ylt] | Dedan thy merchant, For clothes of freedom for riding.
 | [bbe] | Dedan did trade with you in cloths for the backs of horses.
27:21 | [cbgb] | 阿拉伯人和基达的一切首领都作你的客商，用羊羔，公绵羊，公山羊与你交易。 < | >
 | [niv] | "`Arabia and all the princes of Kedar were your customers; they did business with you in lambs, rams and goats.
 | [asv] | Arabia, and all the princes of Kedar, they were the merchants of thy hand; in lambs, and rams, and goats, in these were they thy merchants.
 | [jnd] | Arabia and all the princes of Kedar were the merchants of thy hand: in lambs, and rams, and goats, in these did they trade with thee.
 | [kjv] | Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.
 | [nwb] | Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these thy merchants.
 | [rsv] | Arabia and all the princes of Kedar were your favored dealers in lambs, rams, and goats; in these they trafficked with you.
 | [web] | Arabia, and all the princes of Kedar, they were the merchants of your hand; in lambs, and rams, and goats, in these were they your merchants.
 | [ylt] | Arabia, and all princes of Kedar, They the traders of thy hand, For lambs, and rams, and he-goats, In these thy merchants.
 | [bbe] | Arabia and all the rulers of Kedar did business with you; in lambs and sheep and goats, in these they did business with you.
27:22 | [cbgb] | 示巴和拉玛的商人与你交易，他们用各类上好的香料，各类的宝石，和黄金兑换你的货物。 < | >
 | [niv] | "`The merchants of Sheba and Raamah traded with you; for your merchandise they exchanged the finest of all kinds of spices and precious stones, and gold.
 | [asv] | The traffickers of Sheba and Raamah, they were thy traffickers; they traded for thy wares with the chief of all spices, and with all precious stones, and gold.
 | [jnd] | The merchants of Sheba and Raamah were thy traffickers: they furnished thy markets with all the choice spices, and with all precious stones and gold.
 | [kjv] | The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.
 | [nwb] | The merchants of Sheba and Raamah, they thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.
 | [rsv] | The traders of Sheba and Ra'amah traded with you; they exchanged for your wares the best of all kinds of spices, and all precious stones, and gold.
 | [web] | The traffickers of Sheba and Raamah, they were your traffickers; they traded for your wares with the chief of all spices, and with all precious stones, and gold.
 | [ylt] | Merchants of Sheba and Raamah -- they thy merchants, For the chief of all spices, And for every precious stone, and gold, They have given out thy remnants.
 | [bbe] | The traders of Sheba and Raamah did trade with you; they gave the best of all sorts of spices and all sorts of stones of great price and gold for your goods.
27:23 | [cbgb] | 哈兰人，干尼人，伊甸伤，示巴的商人，和亚述人，基抹人与你交易。 < | >
 | [niv] | "`Haran, Canneh and Eden and merchants of Sheba, Asshur and Kilmad traded with you.
 | [asv] | Haran and Canneh and Eden, the traffickers of Sheba, Asshur and Chilmad, were thy traffickers.
 | [jnd] | Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad traded with thee:
 | [kjv] | Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.
 | [nwb] | Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, Chilmad, thy merchants.
 | [rsv] | Haran, Canneh, Eden, Asshur, and Chilmad traded with you.
 | [web] | Haran and Canneh and Eden, the traffickers of Sheba, Asshur Chilmad, were your traffickers.
 | [ylt] | Haran, and Canneh, and Eden, merchants of Sheba, Asshur -- Chilmad -- thy merchants,
 | [bbe] | Haran and Canneh and Eden, the traders of Asshur and all the Medes:
27:24 | [cbgb] | 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。 < | >
 | [niv] | In your marketplace they traded with you beautiful garments, blue fabric, embroidered work and multicolored rugs with cords twisted and tightly knotted.
 | [asv] | These were thy traffickers in choice wares, in wrappings of blue and broidered work, and in chests of rich apparel, bound with cords and made of cedar, among thy merchandise.
 | [jnd] | these traded with thee in sumptuous clothes, in wrappings of blue and broidered work, and in chests full of variegated stuffs, bound with cords and made of cedar-wood, amongst thy merchandise.
 | [kjv] | These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.
 | [nwb] | These thy merchants in all sorts , in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.
 | [rsv] | These traded with you in choice garments, in clothes of blue and embroidered work, and in carpets of colored stuff, bound with cords and made secure; in these they traded with you.
 | [web] | These were your traffickers in choice wares, in wrappings of blue and embroidered work, and in chests of rich clothing, bound with cords and made of cedar, among your merchandise.
 | [ylt] | They thy merchants for perfect things, For wrappings of blue, and embroidery, And for treasuries of rich apparel, With cords bound and girded, for thy merchandise,
 | [bbe] | These were your traders in beautiful robes, in rolls of blue and needlework, and in chests of coloured cloth, corded with cords and made of cedar-wood, in them they did trade with you.
27:25 | [cbgb] | 他施的船只接连成帮为你运货，你便在海中丰富极其荣华。 < | >
 | [niv] | "`The ships of Tarshish serve as carriers for your wares. You are filled with heavy cargo in the heart of the sea.
 | [asv] | The ships of Tarshish were thy caravans for thy merchandise: and thou wast replenished, and made very glorious in the heart of the seas.
 | [jnd] | The ships of Tarshish were thy caravans for thy traffic; and thou wast replenished, and highly honoured, in the heart of the seas.
 | [kjv] | The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.
 | [nwb] | The ships of Tarshish did sing of thee in thy market; and thou wast replenished, and made very glorious in the midst of the seas.
 | [rsv] | The ships of Tarshish traveled for you with your merchandise. "So you were filled and heavily laden in the heart of the seas.
 | [web] | The ships of Tarshish were your caravans for your merchandise: and you were replenished, and made very glorious in the heart of the seas.
 | [ylt] | Ships of Tarshish thy double walls of thy merchandise, And thou art filled and honoured greatly, In the heart of the seas.
 | [bbe] | Tarshish ships did business for you in your goods: and you were made full, and great was your glory in the heart of the seas.
27:26 | [cbgb] | 荡桨的已经把你荡到大水之处，东风在海中将你打破。 < | >
 | [niv] | Your oarsmen take you out to the high seas. But the east wind will break you to pieces in the heart of the sea.
 | [asv] | Thy rowers have brought thee into great waters: the east wind hath broken thee in the heart of the seas.
 | [jnd] | Thy rowers have brought thee into great waters; the east wind hath broken thee in the heart of the seas.
 | [kjv] | Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.
 | [nwb] | Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.
 | [rsv] | Your rowers have brought you out into the high seas. The east wind has wrecked you in the heart of the seas.
 | [web] | Your rowers have brought you into great waters: the east wind has broken you in the heart of the seas.
 | [ylt] | Into great waters have they brought thee, Those rowing thee, The east wind hath broken thee in the heart of the seas.
 | [bbe] | Your boatmen have taken you into great waters: you have been broken by the east wind in the heart of the seas.
27:27 | [cbgb] | 你的资财，物件，货物，水手，掌舵的，补缝的，经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。 < | >
 | [niv] | Your wealth, merchandise and wares, your mariners, seamen and shipwrights, your merchants and all your soldiers, and everyone else on board will sink into the heart of the sea on the day of your shipwreck.
 | [asv] | Thy riches, and thy wares, thy merchandise, thy mariners, and thy pilots, thy calkers, and the dealers in thy merchandise, and all thy men of war, that are in thee, with all thy company which is in the midst of thee, shall fall into the heart of the seas in the day of thy ruin.
 | [jnd] | Thy substance, and thy markets, thy merchandise, thy mariners, and thy pilots, they that repair thy leaks, and they that barter with thee, and all thy men of war that are in thee, along with all thine assemblage which is in the midst of thee, shall fall into the heart of the seas in the day of thy fall.
 | [kjv] | Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.
 | [nwb] | Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy military men, that in thee, and in all thy company which in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.
 | [rsv] | Your riches, your wares, your merchandise, your mariners and your pilots, your caulkers, your dealers in merchandise, and all your men of war who are in you, with all your company that is in your midst, sink into the heart of the seas on the day of your ruin.
 | [web] | Your riches, and your wares, your merchandise, your mariners, and your pilots, your repairers of ship seams, and the dealers in your merchandise, and all your men of war, who are in you, with all your company which is in the midst of you, shall fall into the heart of the seas in the day of your ruin.
 | [ylt] | Thy wealth and thy remnants, Thy merchandise, thy mariners, And thy pilots, strengtheners of thy breach, And the traders of thy merchandise, And all thy men of war, who in thee, And in all thine assembly that in thy midst, Fall into the heart of the seas in the day of thy fall,
 | [bbe] | Your wealth and your goods, the things in which you do trade, your seamen and those guiding your ships, those who make your boards watertight, and those who do business with your goods, and all your men of war who are in you, with all who have come together in you, will go down into the heart of the seas in the day of your downfall.
27:28 | [cbgb] | 你掌舵的呼号之声一发，郊野都必震动。 < | >
 | [niv] | The shorelands will quake when your seamen cry out.
 | [asv] | At the sound of the cry of thy pilots the suburbs shall shake.
 | [jnd] | The open places shall shake at the sound of the cry of thy pilots.
 | [kjv] | The suburbs shall shake at the sound of the cry of thy pilots.
 | [nwb] | The suburbs shall shake at the sound of the cry of thy pilots.
 | [rsv] | At the sound of the cry of your pilots the countryside shakes,
 | [web] | At the sound of the cry of your pilots the suburbs shall shake.
 | [ylt] | At the voice of the cry of thy pilots shake do the suburbs.
 | [bbe] | At the sound of the cry of your ships' guides, the boards of the ship will be shaking.
27:29 | [cbgb] | 凡荡桨的和水手，并一切泛海掌舵的，都必下船登岸。 < | >
 | [niv] | All who handle the oars will abandon their ships; the mariners and all the seamen will stand on the shore.
 | [asv] | And all that handled the oar, the mariners, and all the pilots of the sea, shall come down from their ships; they shall stand upon the land,
 | [jnd] | And all that handle the oar, the mariners, all the pilots of the sea, shall come down from their ships; they shall stand upon the land,
 | [kjv] | And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;
 | [nwb] | And all that handle the oar, the mariners, all the pilots of the sea, shall come down from their ships, they shall stand upon the land;
 | [rsv] | and down from their ships come all that handle the oar. The mariners and all the pilots of the sea stand on the shore
 | [web] | All who handled the oar, the mariners, all the pilots of the sea, shall come down from their ships; they shall stand on the land,
 | [ylt] | And come down from their ships have all handling an oar, Mariners, all the pilots of the sea, on the land they stand,
 | [bbe] | And all the boatmen, the seamen and those who are expert at guiding a ship through the sea, will come down from their ships and take their places on the land;
27:30 | [cbgb] | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。 < | >
 | [niv] | They will raise their voice and cry bitterly over you; they will sprinkle dust on their heads and roll in ashes.
 | [asv] | and shall cause their voice to be heard over thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
 | [jnd] | and shall cause their voice to be heard over thee, and shall cry bitterly; and they shall cast up dust upon their heads; they shall wallow themselves in ashes.
 | [kjv] | And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
 | [nwb] | And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
 | [rsv] | and wail aloud over you, and cry bitterly. They cast dust on their heads and wallow in ashes;
 | [web] | and shall cause their voice to be heard over you, and shall cry bitterly, and shall cast up dust on their heads, they shall wallow themselves in the ashes:
 | [ylt] | And have sounded for thee with their voice, And cry bitterly, and cause dust to go up on their heads, In ashes they do roll themselves.
 | [bbe] | And their voices will be sounding over you, and crying bitterly they will put dust on their heads, rolling themselves in the dust:
27:31 | [cbgb] | 又为你使头上光秃，用麻布束腰，号遂痛哭，苦苦悲哀。 < | >
 | [niv] | They will shave their heads because of you and will put on sackcloth. They will weep over you with anguish of soul and with bitter mourning.
 | [asv] | and they shall make themselves bald for thee, and gird them with sackcloth, and they shall weep for thee in bitterness of soul with bitter mourning.
 | [jnd] | And they shall make themselves utterly bald for thee, and gird themselves with sackcloth; and they shall weep for thee in bitterness of soul with bitter mourning.
 | [kjv] | And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.
 | [nwb] | And they shall make themselves utterly bald for thee, and gird themselves with sackcloth, and they shall weep for thee with bitterness of heart bitter wailing.
 | [rsv] | they make themselves bald for you, and gird themselves with sackcloth, and they weep over you in bitterness of soul, with bitter mourning.
 | [web] | and they shall make themselves bald for you, and gird them with sackcloth, and they shall weep for you in bitterness of soul with bitter mourning.
 | [ylt] | And they have made for thee baldness, And they have girded on sackcloth, And they have wept for thee, In bitterness of soul -- a bitter mourning.
 | [bbe] | And they will have the hair of their heads cut off because of you, and will put haircloth on their bodies, weeping for you with bitter grief in their souls, even with bitter sorrow.
27:32 | [cbgb] | 他们哀号的时候，为你作起哀歌哀哭，说，有何城如推罗。有何城如她在海中成为寂寞的呢？ < | >
 | [niv] | As they wail and mourn over you, they will take up a lament concerning you: "Who was ever silenced like Tyre, surrounded by the sea?"
 | [asv] | And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, Who is there like Tyre, like her that is brought to silence in the midst of the sea?
 | [jnd] | And in their wailing they shall take up a lamentation for thee, and lament over thee, Who is like Tyre, like her that is destroyed in the midst of the sea?
 | [kjv] | And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?
 | [nwb] | And in their wailing they shall take up a lamentation for thee, and lament over thee, , What like Tyre, like the destroyed in the midst of the sea?
 | [rsv] | In their wailing they raise a lamentation for you, and lament over you: 'Who was ever destroyed like Tyre in the midst of the sea?
 | [web] | In their wailing they shall take up a lamentation for you, and lament over you, , Who is there like Tyre, like her who is brought to silence in the midst of the sea?
 | [ylt] | And lifted up for thee have their sons a lamentation, And they have lamented over thee, who as Tyre? As the cut-off one in the midst of the sea?
 | [bbe] | And in their weeping they will make a song of grief for you, sorrowing over you and saying, Who is like Tyre, who has come to an end in the deep sea?
27:33 | [cbgb] | 你由海上运出货物，就使许多国民充足。你以许多资财，货物使地上的君王丰富。 < | >
 | [niv] | When your merchandise went out on the seas, you satisfied many nations; with your great wealth and your wares you enriched the kings of the earth.
 | [asv] | When thy wares went forth out of the seas, thou filledst many peoples; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
 | [jnd] | When thy wares went forth over the seas, thou filledst many peoples; thou didst enrich the kings of the earth with the abundance of thy substance and of thy merchandise.
 | [kjv] | When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
 | [nwb] | When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
 | [rsv] | When your wares came from the seas, you satisfied many peoples; with your abundant wealth and merchandise you enriched the kings of the earth.
 | [web] | When your wares went forth out of the seas, you filled many peoples; you did enrich the kings of the earth with the multitude of your riches and of your merchandise.
 | [ylt] | With the outgoing of thy remnants from the seas, Thou hast filled many peoples, With the abundance of thy riches, and thy merchandise, Thou hast made rich things of earth.
 | [bbe] | When your goods went out over the seas, you made numbers of peoples full; the wealth of the kings of the earth was increased with your great wealth and all your goods.
27:34 | [cbgb] | 你在深水中被海岛打破的时候，你的货物和你中间的一切人民，就都沉下去了。 < | >
 | [niv] | Now you are shattered by the sea in the depths of the waters; your wares and all your company have gone down with you.
 | [asv] | In the time that thou wast broken by the seas in the depths of the waters, thy merchandise and all thy company did fall in the midst of thee.
 | [jnd] | In the time thou art broken by the seas, in the depths of the waters, thy merchandise and all thine assemblage in the midst of thee have fallen.
 | [kjv] | In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.
 | [nwb] | In the time thou shalt be broken by the seas in the depths of the waters, thy merchandise and all thy company in the midst of thee shall fall.
 | [rsv] | Now you are wrecked by the seas, in the depths of the waters; your merchandise and all your crew have sunk with you.
 | [web] | In the time that you were broken by the seas in the depths of the waters, your merchandise and all your company did fall in the midst of you.
 | [ylt] | The time of being broken by the seas in the depths of the waters, Thy merchandise and all thy assembly in thy midst have fallen.
 | [bbe] | Now that you are broken by the seas in the deep waters, your goods and all your people will go down with you.
27:35 | [cbgb] | 海岛的居民为你惊奇。他们的君王都甚恐慌，面带愁容。 < | >
 | [niv] | All who live in the coastlands are appalled at you; their kings shudder with horror and their faces are distorted with fear.
 | [asv] | All the inhabitants of the isles are astonished at thee, and their kings are horribly afraid; they are troubled in their countenance.
 | [jnd] | All the inhabitants of the isles are amazed at thee, and their kings are horribly afraid, countenance is troubled.
 | [kjv] | All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.
 | [nwb] | All the inhabitants of the isles shall be astonished at thee, and their kings shall be terribly afraid, they shall be troubled in countenance.
 | [rsv] | All the inhabitants of the coastlands are appalled at you; and their kings are horribly afraid, their faces are convulsed.
 | [web] | All the inhabitants of the isles are astonished at you, and their kings are horribly afraid; they are troubled in their face.
 | [ylt] | All inhabitants of the isles have been astonished at thee, And their kings have been sore afraid, They have been troubled in countenance.
 | [bbe] | All the people of the sea-lands are overcome with wonder at you, and their kings are full of fear, their faces are troubled.
27:36 | [cbgb] | 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。 <
 | [niv] | The merchants among the nations hiss at you; you have come to a horrible end and will be no more.'"
 | [asv] | The merchants among the peoples hiss at thee; thou art become a terror, and thou shalt nevermore have any being.
 | [jnd] | The merchants among the peoples hiss at thee; thou art become a terror, and thou shalt never be any more.
 | [kjv] | The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.
 | [nwb] | The merchants among the people shall hiss at thee; thou shalt be a terror, and never any more.
 | [rsv] | The merchants among the peoples hiss at you; you have come to a dreadful end and shall be no more for ever.'"
 | [web] | The merchants among the peoples hiss at you; you are become a terror, and you shall nevermore have any being.
 | [ylt] | Merchants among the peoples have shrieked for thee, Wastes thou hast been, and thou art not -- to the age!'
 | [bbe] | Those who do business among the peoples make sounds of surprise at you; you have become a thing of fear, you have come to an end for ever.


Interlinear Bible:Ezekiel 28

 以西结书 Ezekiel 28 << || >>
28:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came again unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came again to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | The word of the Lord came to me again, saying,
28:2 | [cbgb] | 人子阿，你对推罗君王说，主耶和华如此说，因你心里高傲，说，我是 神。我在海中坐 神之位。你虽然居心自比 神，也不过是人，并不是 神。 < | >
 | [niv] | "Son of man, say to the ruler of Tyre, `This is what the Sovereign LORD says: "`In the pride of your heart you say, "I am a god; I sit on the throne of a god in the heart of the seas." But you are a man and not a god, though you think you are as wise as a god.
 | [asv] | Son of man, say unto the prince of Tyre, Thus saith the Lord Jehovah: Because thy heart is lifted up, and thou hast said, I am a god, I sit in the seat of God, in the midst of the seas; yet thou art man, and not God, though thou didst set thy heart as the heart of God;-
 | [jnd] | Son of man, say unto the prince of Tyre, Thus saith the Lord Jehovah: Because thy heart is lifted up, and thou hast said, I am a 鵪od, I sit the seat of God, in the heart of the seas, (and thou art a man, and not 鵊od,) and thou settest thy heart as the heart of God:
 | [kjv] | Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:
 | [nwb] | Son of man, say to the prince of Tyre, Thus saith the Lord GOD; Because thy heart lifted up, and thou hast said, I a god, I sit the seat of God, in the midst of the seas; yet thou a man, and not God, though thou settest thy heart as the heart of God:
 | [rsv] | "Son of man, say to the prince of Tyre, Thus says the Lord GOD: "Because your heart is proud, and you have said, 'I am a god, I sit in the seat of the gods, in the heart of the seas,' yet you are but a man, and no god, though you consider yourself as wise as a god--
 | [web] | Son of man, tell the prince of Tyre, Thus says the Lord Yahweh: Because your heart is lifted up, and you have said, I am a god, I sit in the seat of God, in the midst of the seas; yet you are man, and not God, though you did set your heart as the heart of God;-
 | [ylt] | `Son of man, say to the leader of Tyre: Thus said the Lord Jehovah: Because thy heart hath been high, And thou dost say: A god I , The habitation of God I have inhabited, In the heart of the seas, And thou man, and not God, And thou givest out thy heart as the heart of God,
 | [bbe] | Son of man, say to the ruler of Tyre, This is what the Lord has said: Because your heart has been lifted up, and you have said, I am a god, I am seated on the seat of God in the heart of the seas; but you are man and not God, though you have made your heart as the heart of God:
28:3 | [cbgb] | 看哪，你比但以理更有智慧，什么秘事都不能向你隐藏。 < | >
 | [niv] | Are you wiser than Daniel ? Is no secret hidden from you?
 | [asv] | behold, thou art wiser than Daniel; there is no secret that is hidden from thee;
 | [jnd] | behold, thou art wiser than Daniel! nothing secret is obscure for thee;
 | [kjv] | Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:
 | [nwb] | Behold, thou wiser than Daniel; there is no secret that they can hide from thee:
 | [rsv] | you are indeed wiser than Daniel; no secret is hidden from you;
 | [web] | behold, you are wiser than Daniel; there is no secret that is hidden from you;
 | [ylt] | Lo, thou wiser than Daniel, No hidden thing have they concealed from thee.
 | [bbe] | See, you are wiser than Daniel; there is no secret which is deeper than your knowledge:
28:4 | [cbgb] | 你靠自己的智慧聪明得了金银财宝，收入库中。 < | >
 | [niv] | By your wisdom and understanding you have gained wealth for yourself and amassed gold and silver in your treasuries.
 | [asv] | by thy wisdom and by thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures;
 | [jnd] | by thy wisdom and by thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures;
 | [kjv] | With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:
 | [nwb] | With thy wisdom and with thy understanding thou hast gained for thee riches, and hast gained gold and silver into thy treasures:
 | [rsv] | by your wisdom and your understanding you have gotten wealth for yourself, and have gathered gold and silver into your treasuries;
 | [web] | by your wisdom and by your understanding you have gotten you riches, and have gotten gold and silver into your treasures;
 | [ylt] | By thy wisdom and by thine understanding Thou hast made for thee wealth, And makest gold and silver in thy treasuries.
 | [bbe] | By your wisdom and deep knowledge you have got power for yourself, and put silver and gold in your store-houses:
28:5 | [cbgb] | 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。 < | >
 | [niv] | By your great skill in trading you have increased your wealth, and because of your wealth your heart has grown proud.
 | [asv] | by thy great wisdom and by thy traffic hast thou increased thy riches, and thy heart is lifted up because of thy riches;-
 | [jnd] | by thy great wisdom thou hast by thy traffic increased thy riches, and thy heart is lifted up because of thy riches.
 | [kjv] | By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:
 | [nwb] | By thy great wisdom by thy traffick hast thou increased thy riches, and thy heart is lifted up because of thy riches:
 | [rsv] | by your great wisdom in trade you have increased your wealth, and your heart has become proud in your wealth--
 | [web] | by your great wisdom by your traffic have you increased your riches, and your heart is lifted up because of your riches;-
 | [ylt] | By the abundance of thy wisdom, Through thy merchandise, Thou hast multiplied thy wealth, And high is thy heart through thy wealth.
 | [bbe] | By your great wisdom and by your trade your power is increased, and your heart is lifted up because of your power:
28:6 | [cbgb] | 所以主耶和华如此说，因你居心自比 神， < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: "`Because you think you are wise, as wise as a god,
 | [asv] | therefore thus saith the Lord Jehovah: Because thou hast set thy heart as the heart of God,
 | [jnd] | Therefore thus saith the Lord Jehovah: Because thou hast set thy heart as the heart of God,
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;
 | [nwb] | Therefore thus saith the Lord GOD; Because thou hast set thy heart as the heart of God;
 | [rsv] | therefore thus says the Lord GOD: "Because you consider yourself as wise as a god,
 | [web] | therefore thus says the Lord Yahweh: Because you have set your heart as the heart of God,
 | [ylt] | Therefore, thus said the Lord Jehovah: Because of thy giving out thy heart as the heart of God,
 | [bbe] | For this cause the Lord has said: Because you have made your heart as the heart of God,
28:7 | [cbgb] | 我必使外邦人，就是列国中的强暴人临到你这里。他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。 < | >
 | [niv] | I am going to bring foreigners against you, the most ruthless of nations; they will draw their swords against your beauty and wisdom and pierce your shining splendor.
 | [asv] | therefore, behold, I will bring strangers upon thee, the terrible of the nations; and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
 | [jnd] | therefore behold, I will bring strangers upon thee, the terrible of the nations; and they shall draw their swords against the beauty of thy wisdom, and they shall tarnish thy brightness.
 | [kjv] | Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
 | [nwb] | Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
 | [rsv] | therefore, behold, I will bring strangers upon you, the most terrible of the nations; and they shall draw their swords against the beauty of your wisdom and defile your splendor.
 | [web] | therefore, behold, I will bring strangers on you, the terrible of the nations; and they shall draw their swords against the beauty of your wisdom, and they shall defile your brightness.
 | [ylt] | Therefore, lo, I am bringing in against thee strangers, The terrible of the nations, And they have drawn out their swords Against the beauty of thy wisdom, And they have pierced thy brightness.
 | [bbe] | See, I am sending against you strange men, feared among the nations: they will let loose their swords against your bright wisdom, they will make your glory a common thing.
28:8 | [cbgb] | 他们必使你下坑。你必死在海中，与被杀的人一样。 < | >
 | [niv] | They will bring you down to the pit, and you will die a violent death in the heart of the seas.
 | [asv] | They shall bring thee down to the pit; and thou shalt die the death of them that are slain, in the heart of the seas.
 | [jnd] | They shall bring thee down to the pit, and thou shalt die the deaths of those that are slain in the heart of the seas.
 | [kjv] | They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.
 | [nwb] | They shall bring thee down to the pit, and thou shalt die the deaths of slain in the midst of the seas.
 | [rsv] | They shall thrust you down into the Pit, and you shall die the death of the slain in the heart of the seas.
 | [web] | They shall bring you down to the pit; and you shall die the death of those who are slain, in the heart of the seas.
 | [ylt] | To destruction they bring thee down, Thou diest by the deaths of the wounded, in the heart of the seas.
 | [bbe] | They will send you down to the underworld, and your death will be the death of those who are put to the sword in the heart of the seas.
28:9 | [cbgb] | 在杀你的人面前你还能说我是 神麽？其实你在杀害你的人手中，不过是人，并不是 神。 < | >
 | [niv] | Will you then say, "I am a god," in the presence of those who kill you? You will be but a man, not a god, in the hands of those who slay you.
 | [asv] | Wilt thou yet say before him that slayeth thee, I am God? but thou art man, and not God, in the hand of him that woundeth thee.
 | [jnd] | Wilt thou then say before him that slayeth thee, I am God? but thou shalt be a man, and not 鵊od, in the hand of him that pierceth thee.
 | [kjv] | Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.
 | [nwb] | Wilt thou yet say before him that slayeth thee, I God? but thou a man, and no god, in the hand of him that slayeth thee.
 | [rsv] | Will you still say, 'I am a god,' in the presence of those who slay you, though you are but a man, and no god, in the hands of those who wound you?
 | [web] | Will you yet say before him who kills you, I am God? but you are man, and not God, in the hand of him who wounds you.
 | [ylt] | Dost thou really say, `I God,' Before him who is slaying thee? And thou man, and not God, In the hand of him who is piercing thee.
 | [bbe] | Will you say, in the face of those who are taking your life, I am God? but you are man and not God in the hands of those who are wounding you.
28:10 | [cbgb] | 你必死在外邦人手中，与未受割礼（或作不洁下同）的人一样，因为这是主耶和华说的。 < | >
 | [niv] | You will die the death of the uncircumcised at the hands of foreigners. I have spoken, declares the Sovereign LORD.'"
 | [asv] | Thou shalt die the death of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord Jehovah.
 | [jnd] | Thou shalt die the deaths of the uncircumcised, by the hand of strangers: for I have spoken , saith the Lord Jehovah.
 | [kjv] | Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.
 | [nwb] | Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken , saith the Lord GOD.
 | [rsv] | You shall die the death of the uncircumcised by the hand of foreigners; for I have spoken, says the Lord GOD."
 | [web] | You shall die the death of the uncircumcised by the hand of strangers: for I have spoken it, says the Lord Yahweh.
 | [ylt] | The deaths of the uncircumcised thou diest, By the hand of strangers, for I have spoken, An affirmation of the Lord Jehovah.'
 | [bbe] | Your death will be the death of those who are without circumcision, by the hands of men from strange lands: for I have said it, says the Lord.
28:11 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | Moreover the word of the LORD came to me:
 | [web] | Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | Then the word of the Lord came to me, saying,
28:12 | [cbgb] | 人子阿，你为推罗王作起哀歌，说主耶和华如此说，你无所不备，智慧充足，全然美丽。 < | >
 | [niv] | "Son of man, take up a lament concerning the king of Tyre and say to him: `This is what the Sovereign LORD says: "`You were the model of perfection, full of wisdom and perfect in beauty.
 | [asv] | Son of man, take up a lamentation over the king of Tyre, and say unto him, Thus saith the Lord Jehovah: Thou sealest up the sum, full of wisdom, and perfect in beauty.
 | [jnd] | Son of man, take up a lamentation upon the king of Tyre, and say unto him, Thus saith the Lord Jehovah: Thou, who sealest up the measure of perfection, full of wisdom and perfect in beauty,
 | [kjv] | Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.
 | [nwb] | Son of man, take up a lamentation upon the king of Tyre, and say to him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.
 | [rsv] | "Son of man, raise a lamentation over the king of Tyre, and say to him, Thus says the Lord GOD: "You were the signet of perfection, full of wisdom and perfect in beauty.
 | [web] | Son of man, take up a lamentation over the king of Tyre, and tell him, Thus says the Lord Yahweh: You seal up the sum, full of wisdom, and perfect in beauty.
 | [ylt] | `Son of man, lift up a lamentation for the king of Tyre, And thou hast said to him: Thus said the Lord Jehovah: Thou art sealing up a measurement, Full of wisdom, and perfect in beauty.
 | [bbe] | Son of man, make a song of grief for the king of Tyre, and say to him, This is what the Lord has said: You are all-wise and completely beautiful;
28:13 | [cbgb] | 你曾在伊甸 神的园中，佩戴各样宝石，就是红宝石，红璧玺，金钢石，水苍玉，红玛瑙，碧玉，蓝宝石，绿宝石，红玉，和黄金。又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。 < | >
 | [niv] | You were in Eden, the garden of God; every precious stone adorned you: ruby, topaz and emerald, chrysolite, onyx and jasper, sapphire, turquoise and beryl. Your settings and mountings were made of gold; on the day you were created they were prepared.
 | [asv] | Thou wast in Eden, the garden of God; every precious stone was thy covering, the sardius, the topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was in thee; in the day that thou wast created they were prepared.
 | [jnd] | thou wast in Eden, the garden of God. Every precious stone was thy covering: the sardius, the topaz, and the diamond, the chrysolite, the onyx, and the jasper, the sapphire, the carbuncle, and the emerald, and gold. The workmanship of thy tambours and of thy pipes was in thee: in the day that thou wast created were they prepared.
 | [kjv] | Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.
 | [nwb] | Thou hast been in Eden the garden of God; every precious stone thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.
 | [rsv] | You were in Eden, the garden of God; every precious stone was your covering, carnelian, topaz, and jasper, chrysolite, beryl, and onyx, sapphire, carbuncle, and emerald; and wrought in gold were your settings and your engravings. On the day that you were created they were prepared.
 | [web] | You were in Eden, the garden of God; every precious stone was your covering, the sardius, the topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the emerald, and gold: the workmanship of your tambourines and of your pipes was in you; in the day that you were created they were prepared.
 | [ylt] | In Eden, the garden of God, thou hast been, Every precious stone thy covering, Ruby, topaz, and diamond, beryl, onyx, and jasper, Sapphire, emerald, and carbuncle, and gold, The workmanship of thy tabrets, and of thy pipes, In thee in the day of thy being produced, have been prepared.
 | [bbe] | You were in Eden, the garden of God; every stone of great price was your clothing, the sardius, the topaz, and the diamond, the beryl, the onyx, and the jasper, the emerald and the carbuncle: your store-houses were full of gold, and things of great price were in you; in the day when you were made they were got ready.
28:14 | [cbgb] | 你是那受膏遮掩约柜的基路伯。我将你安置在 神的圣山上。你在发光如火的宝石中间往来。 < | >
 | [niv] | You were anointed as a guardian cherub, for so I ordained you. You were on the holy mount of God; you walked among the fiery stones.
 | [asv] | Thou wast the anointed cherub that covereth: and I set thee, so that thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
 | [jnd] | Thou wast the anointed covering cherub, and I had set thee thou wast upon the holy mountain of God; thou didst walk up and down in the midst of stones of fire.
 | [kjv] | Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
 | [nwb] | Thou the anointed cherub that covereth; and I have set thee thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
 | [rsv] | With an anointed guardian cherub I placed you; you were on the holy mountain of God; in the midst of the stones of fire you walked.
 | [web] | You were the anointed cherub who covers: and I set you, you were on the holy mountain of God; you have walked up and down in the midst of the stones of fire.
 | [ylt] | Thou an anointed cherub who is covering, And I have set thee in the holy mount, God thou hast been, In the midst of stones of fire thou hast walked up and down.
 | [bbe] | I gave you your place with the winged one; I put you on the mountain of God; you went up and down among the stones of fire.
28:15 | [cbgb] | 你从受造之日所行的都完全，后来在你中间又察出不义。 < | >
 | [niv] | You were blameless in your ways from the day you were created till wickedness was found in you.
 | [asv] | Thou wast perfect in thy ways from the day that thou wast created, till unrighteousness was found in thee.
 | [jnd] | Thou wast perfect in thy ways, from the day that thou wast created, till unrighteousness was found in thee.
 | [kjv] | Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.
 | [nwb] | Thou perfect in thy ways from the day that thou wast created, till iniquity was found in thee.
 | [rsv] | You were blameless in your ways from the day you were created, till iniquity was found in you.
 | [web] | You were perfect in your ways from the day that you were created, until unrighteousness was found in you.
 | [ylt] | Perfect thou in thy ways, From the day of thy being produced, Till perversity hath been found in thee.
 | [bbe] | There has been no evil in your ways from the day when you were made, till sin was seen in you.
28:16 | [cbgb] | 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从 神的山驱逐你。遮掩约柜的基路伯阿，我已将你从发光如火的宝石中除灭。 < | >
 | [niv] | Through your widespread trade you were filled with violence, and you sinned. So I drove you in disgrace from the mount of God, and I expelled you, O guardian cherub, from among the fiery stones.
 | [asv] | By the abundance of thy traffic they filled the midst of thee with violence, and thou hast sinned: therefore have I cast thee as profane out of the mountain of God; and I have destroyed thee, O covering cherub, from the midst of the stones of fire.
 | [jnd] | By the abundance of thy traffic they filled the midst of thee with violence, and thou hast sinned; therefore have I cast thee as profane from the mountain of God, and have destroyed thee, O covering cherub, from the midst of the stones of fire.
 | [kjv] | By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.
 | [nwb] | By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.
 | [rsv] | In the abundance of your trade you were filled with violence, and you sinned; so I cast you as a profane thing from the mountain of God, and the guardian cherub drove you out from the midst of the stones of fire.
 | [web] | By the abundance of your traffic they filled the midst of you with violence, and you have sinned: therefore I have cast you as profane out of the mountain of God; and I have destroyed you, covering cherub, from the midst of the stones of fire.
 | [ylt] | By the abundance of thy merchandise They have filled thy midst with violence, And thou dost sin, And I thrust thee from the mount of God, And I destroy thee, O covering cherub, From the midst of the stones of fire.
 | [bbe] | Through all your trading you have become full of violent ways, and have done evil: so I sent you out shamed from the mountain of God; the winged one put an end to you from among the stones of fire.
28:17 | [cbgb] | 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。 < | >
 | [niv] | Your heart became proud on account of your beauty, and you corrupted your wisdom because of your splendor. So I threw you to the earth; I made a spectacle of you before kings.
 | [asv] | Thy heart was lifted up because of thy beauty; thou hast corrupted thy wisdom by reason of thy brightness: I have cast thee to the ground; I have laid thee before kings, that they may behold thee.
 | [jnd] | Thy heart was lifted up because of thy beauty; thou hast corrupted thy wisdom by reason of thy brightness: I have cast thee to the ground, I have laid thee before kings, that they may behold thee.
 | [kjv] | Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.
 | [nwb] | Thy heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.
 | [rsv] | Your heart was proud because of your beauty; you corrupted your wisdom for the sake of your splendor. I cast you to the ground; I exposed you before kings, to feast their eyes on you.
 | [web] | Your heart was lifted up because of your beauty; you have corrupted your wisdom by reason of your brightness: I have cast you to the ground; I have laid you before kings, that they may see you.
 | [ylt] | High hath been thy heart, because of thy beauty, Thou hast corrupted thy wisdom because of thy brightness, On the earth I have cast thee, Before kings I have set thee, to look on thee,
 | [bbe] | Your heart was lifted up because you were beautiful, you made your wisdom evil through your sin: I have sent you down, even to the earth; I have made you low before kings, so that they may see you.
28:18 | [cbgb] | 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。 < | >
 | [niv] | By your many sins and dishonest trade you have desecrated your sanctuaries. So I made a fire come out from you, and it consumed you, and I reduced you to ashes on the ground in the sight of all who were watching.
 | [asv] | By the multitude of thine iniquities, in the unrighteousness of thy traffic, thou hast profaned thy sanctuaries; therefore have I brought forth a fire from the midst of thee; it hath devoured thee, and I have turned thee to ashes upon the earth in the sight of all them that behold thee.
 | [jnd] | By the multitude of thine iniquities, by the unrighteousness of thy traffic, thou hast profaned thy sanctuaries: and I have brought forth a fire out of the midst of thee -- it hath consumed thee; and I have brought thee to ashes upon the earth, in the sight of all them that behold thee.
 | [kjv] | Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.
 | [nwb] | Thou hast defiled thy sanctuaries by the multitude of thy iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.
 | [rsv] | By the multitude of your iniquities, in the unrighteousness of your trade you profaned your sanctuaries; so I brought forth fire from the midst of you; it consumed you, and I turned you to ashes upon the earth in the sight of all who saw you.
 | [web] | By the multitude of your iniquities, in the unrighteousness of your traffic, you have profaned your sanctuaries; therefore have I brought forth a fire from the midst of you; it has devoured you, and I have turned you to ashes on the earth in the sight of all those who see you.
 | [ylt] | From the abundance of thy iniquity, By the perversity of thy traffic, Thou hast polluted thy sanctuaries, And I bring forth fire from thy midst, It hath devoured thee, And I make thee become ashes on the earth, Before the eyes of all beholding thee.
 | [bbe] | By all your sin, even by your evil trading, you have made your holy places unclean; so I will make a fire come out from you, it will make a meal of you, and I will make you as dust on the earth before the eyes of all who see you.
28:19 | [cbgb] | 各国民中，凡认识你的，都必为你惊奇。你令人惊恐，不再存留于世，直到永远。 < | >
 | [niv] | All the nations who knew you are appalled at you; you have come to a horrible end and will be no more.'"
 | [asv] | All they that know thee among the peoples shall be astonished at thee: thou art become a terror, and thou shalt nevermore have any being.
 | [jnd] | All they that know thee among the peoples shall be amazed at thee: thou art become a terror, and thou shalt never be any more.
 | [kjv] | All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.
 | [nwb] | All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never thou any more.
 | [rsv] | All who know you among the peoples are appalled at you; you have come to a dreadful end and shall be no more for ever."
 | [web] | All those who know you among the peoples shall be astonished at you: you are become a terror, and you shall nevermore have any being.
 | [ylt] | All knowing thee among the peoples Have been astonished at thee, Wastes thou hast been, and thou art not -- to the age.'
 | [bbe] | All who have knowledge of you among the peoples will be overcome with wonder at you: you have become a thing of fear, and you will never be seen again.
28:20 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
28:21 | [cbgb] | 人子阿，你要向西顿预言攻击她， < | >
 | [niv] | "Son of man, set your face against Sidon; prophesy against her
 | [asv] | Son of man, set thy face toward Sidon, and prophesy against it,
 | [jnd] | Son of man, set thy face towards Zidon, and prophesy against it,
 | [kjv] | Son of man, set thy face against Zidon, and prophesy against it,
 | [nwb] | Son of man, set thy face against Zidon, and prophesy against it,
 | [rsv] | "Son of man, set your face toward Sidon, and prophesy against her
 | [web] | Son of man, set your face toward Sidon, and prophesy against it,
 | [ylt] | `Son of man, set thy face unto Zidon, and prophesy concerning it;
 | [bbe] | Son of man, let your face be turned to Zidon, and be a prophet against it, and say,
28:22 | [cbgb] | 说主耶和华如此说，西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判，显为圣的时候，人就知道我是耶和华。 < | >
 | [niv] | and say: `This is what the Sovereign LORD says: "`I am against you, O Sidon, and I will gain glory within you. They will know that I am the LORD, when I inflict punishment on her and show myself holy within her.
 | [asv] | and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Sidon; and I will be glorified in the midst of thee; and they shall know that I am Jehovah, when I shall have executed judgments in her, and shall be sanctified in her.
 | [jnd] | and say, Thus saith the Lord Jehovah: Behold, I am against thee, Zidon, and I will be glorified in the midst of thee; and they shall know that I Jehovah, when I shall have executed judgments in her, and shall be hallowed in her.
 | [kjv] | And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.
 | [nwb] | And say, Thus saith the Lord GOD; Behold, I against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I the LORD, when I shall have executed judgments in her, and shall be sanctified in her.
 | [rsv] | and say, Thus says the Lord GOD: "Behold, I am against you, O Sidon, and I will manifest my glory in the midst of you. And they shall know that I am the LORD when I execute judgments in her, and manifest my holiness in her;
 | [web] | and say, Thus says the Lord Yahweh: Behold, I am against you, Sidon; and I will be glorified in the midst of you; and they shall know that I am Yahweh, when I shall have executed judgments in her, and shall be sanctified in her.
 | [ylt] | and thou hast said: Thus said the Lord Jehovah: Lo, I against thee, O Zidon, And I have been honoured in thy midst, And they have known that I Jehovah, In My doing in her judgments, And I have been sanctified in her.
 | [bbe] | These are the words of the Lord: See, I am against you, O Zidon; and I will get glory for myself in you: and they will be certain that I am the Lord, when I send my punishments on her, and I will be seen to be holy in her.
28:23 | [cbgb] | 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。 < | >
 | [niv] | I will send a plague upon her and make blood flow in her streets. The slain will fall within her, with the sword against her on every side. Then they will know that I am the LORD.
 | [asv] | For I will send pestilence into her, and blood into her streets; and the wounded shall fall in the midst of her, with the sword upon her on every side; and they shall know that I am Jehovah.
 | [jnd] | And I will send into her the pestilence, and blood in her streets; and the wounded shall fall in the midst of her, by the sword upon her on every side: and they shall know that I Jehovah.
 | [kjv] | For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.
 | [nwb] | For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I the LORD.
 | [rsv] | for I will send pestilence into her, and blood into her streets; and the slain shall fall in the midst of her, by the sword that is against her on every side. Then they will know that I am the LORD.
 | [web] | For I will send pestilence into her, and blood into her streets; and the wounded shall fall in the midst of her, with the sword on her on every side; and they shall know that I am Yahweh.
 | [ylt] | And I have sent into her pestilence, And blood into her out-places, The wounded hath been judged in her midst, By the sword upon her round about, And they have known that I Jehovah.
 | [bbe] | And I will send on her disease and blood in her streets; and the wounded will be falling in the middle of her, and the sword will be against her on every side; and they will be certain that I am the Lord.
28:24 | [cbgb] | 四围恨恶以色列家的人，必不再向他们作刺人的荆棘，伤人的蒺藜，人就知道我是主耶和华。 < | >
 | [niv] | "`No longer will the people of Israel have malicious neighbors who are painful briers and sharp thorns. Then they will know that I am the Sovereign LORD.
 | [asv] | And there shall be no more a pricking brier unto the house of Israel, nor a hurting thorn of any that are round about them, that did despite unto them; and they shall know that I am the Lord Jehovah.
 | [jnd] | And there shall be no more a wounding sting for the house of Israel, nor any grieving thorn, among all that were round about them, that despised them: and they shall know that I the Lord Jehovah.
 | [kjv] | And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.
 | [nwb] | And there shall be no more a pricking brier to the house of Israel, nor grieving thorn of all around them, that despised them; and they shall know that I the Lord GOD.
 | [rsv] | "And for the house of Israel there shall be no more a brier to prick or a thorn to hurt them among all their neighbors who have treated them with contempt. Then they will know that I am the Lord GOD.
 | [web] | There shall be no more a pricking brier to the house of Israel, nor a hurting thorn of any that are round about them, that did despite to them; and they shall know that I am the Lord Yahweh.
 | [ylt] | And there is no more to the house of Israel A pricking brier, and paining thorn, Of all round about them -- despising them, And they have known that I the Lord Jehovah.
 | [bbe] | And there will no longer be a plant with sharp points wounding the children of Israel, or a thorn troubling them among any who are round about them, who put shame on them; and they will be certain that I am the Lord.
28:25 | [cbgb] | 主耶和华如此说，我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地，仍然居住。 < | >
 | [niv] | "`This is what the Sovereign LORD says: When I gather the people of Israel from the nations where they have been scattered, I will show myself holy among them in the sight of the nations. Then they will live in their own land, which I gave to my servant Jacob.
 | [asv] | Thus saith the Lord Jehovah: When I shall have gathered the house of Israel from the peoples among whom they are scattered, and shall be sanctified in them in the sight of the nations, then shall they dwell in their own land which I gave to my servant Jacob.
 | [jnd] | Thus saith the Lord Jehovah: When I shall have gathered the house of Israel from the peoples among whom they are scattered, and shall be hallowed in them in the sight of the nations, then shall they dwell in their land which I have given to my servant Jacob.
 | [kjv] | Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.
 | [nwb] | Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.
 | [rsv] | "Thus says the Lord GOD: When I gather the house of Israel from the peoples among whom they are scattered, and manifest my holiness in them in the sight of the nations, then they shall dwell in their own land which I gave to my servant Jacob.
 | [web] | Thus says the Lord Yahweh: When I shall have gathered the house of Israel from the peoples among whom they are scattered, and shall be sanctified in them in the sight of the nations, then shall they dwell in their own land which I gave to my servant Jacob.
 | [ylt] | Thus said the Lord Jehovah: In My gathering the house of Israel, Out of the peoples among whom they were scattered, I have been sanctified in them, Before the eyes of the nations, And they have dwelt on their ground, That I gave to My servant, to Jacob,
 | [bbe] | This is what the Lord has said: When I have got together the children of Israel from the peoples among whom they are wandering, and have been made holy among them before the eyes of the nations, then they will have rest in the land which is theirs, which I gave to my servant Jacob
28:26 | [cbgb] | 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的 神。 <
 | [niv] | They will live there in safety and will build houses and plant vineyards; they will live in safety when I inflict punishment on all their neighbors who maligned them. Then they will know that I am the LORD their God.'"
 | [asv] | And they shall dwell securely therein; yea, they shall build houses, and plant vineyards, and shall dwell securely, when I have executed judgments upon all those that do them despite round about them; and they shall know that I am Jehovah their God.
 | [jnd] | They shall dwell in it in safety, and shall build houses and plant vineyards; and they shall dwell in safety, when I have executed judgments upon all those that despised them round about them: and they shall know that I Jehovah their God.
 | [kjv] | And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.
 | [nwb] | And they shall dwell safely therein, and shall build houses, and plant vineyards; yes, they shall dwell with confidence, when I have executed judgments upon all those that despise them around them; and they shall know that I the LORD their God.
 | [rsv] | And they shall dwell securely in it, and they shall build houses and plant vineyards. They shall dwell securely, when I execute judgments upon all their neighbors who have treated them with contempt. Then they will know that I am the LORD their God."
 | [web] | They shall dwell securely therein; yes, they shall build houses, and plant vineyards, and shall dwell securely, when I have executed judgments on all those who do them despite round about them; and they shall know that I am Yahweh their God.
 | [ylt] | And they have dwelt on it confidently, And builded houses, and planted vineyards, And dwelt confidently -- in My doing judgments, On all those despising them round about, And they have known that I, Jehovah, their God!'
 | [bbe] | And they will be safe there, building houses and planting vine-gardens and living without fear; when I have sent my punishments on all those who put shame on them round about them; and they will be certain that I am the Lord their God.


Interlinear Bible:Ezekiel 29

 以西结书 Ezekiel 29 << || >>
29:1 | [cbgb] | 第十年十月十二日，耶和华的话临到我说， >
 | [niv] | In the tenth year, in the tenth month on the twelfth day, the word of the LORD came to me:
 | [asv] | In the tenth year, in the tenth month, in the twelfth day of the month, the word of Jehovah came unto me, saying,
 | [jnd] | In the tenth year, in the tenth , on the twelfth of the month, the word of Jehovah came unto me, saying,
 | [kjv] | In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,
 | [nwb] | In the tenth year, in the tenth , in the twelfth of the month, the word of the LORD came to me, saying,
 | [rsv] | In the tenth year, in the tenth month, on the twelfth day of the month, the word of the LORD came to me:
 | [web] | . In the tenth year, in the tenth , in the twelfth of the month, the word of Yahweh came to me, saying,
 | [ylt] | In the tenth year, in the tenth , in the twelfth of the month, hath a word of Jehovah been unto me, saying,
 | [bbe] | In the tenth year, in the tenth month, on the twelfth day of the month, the word of the Lord came to me, saying,
29:2 | [cbgb] | 人子阿，你要向埃及王法老预言攻击他和埃及全地， < | >
 | [niv] | "Son of man, set your face against Pharaoh king of Egypt and prophesy against him and against all Egypt.
 | [asv] | Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt;
 | [jnd] | Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against the whole of Egypt;
 | [kjv] | Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:
 | [nwb] | Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:
 | [rsv] | "Son of man, set your face against Pharaoh king of Egypt, and prophesy against him and against all Egypt;
 | [web] | Son of man, set your face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt;
 | [ylt] | `Son of man, set thy face against Pharaoh king of Egypt, and prophesy concerning him, and concerning Egypt -- all of it.
 | [bbe] | Son of man, let your face be turned against Pharaoh, king of Egypt, and be a prophet against him and against all Egypt:
29:3 | [cbgb] | 说主耶和华如此说，埃及王法老阿，我与你这卧在自己河中的大鱼为敌。你曾说，这河是我的，是我为自己造的。 < | >
 | [niv] | Speak to him and say: `This is what the Sovereign LORD says: "`I am against you, Pharaoh king of Egypt, you great monster lying among your streams. You say, "The Nile is mine; I made it for myself."
 | [asv] | speak, and say, Thus saith the Lord Jehovah: Behold, I am against thee, Pharaoh king of Egypt, the great monster that lieth in the midst of his rivers, that hath said, My river is mine own, and I have made it for myself.
 | [jnd] | speak, and say, Thus saith the Lord Jehovah: Behold, I am against thee, Pharaoh king of Egypt, the great monster that lieth in the midst of his rivers, which saith, My river is mine own, and I made it for myself.
 | [kjv] | Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.
 | [nwb] | Speak, and say, Thus saith the Lord GOD; Behold, I against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river my own, and I have made for myself.
 | [rsv] | speak, and say, Thus says the Lord GOD: "Behold, I am against you, Pharaoh king of Egypt, the great dragon that lies in the midst of his streams, that says, 'My Nile is my own; I made it.'
 | [web] | speak, and say, Thus says the Lord Yahweh: Behold, I am against you, Pharaoh king of Egypt, the great monster that lies in the midst of his rivers, that has said, My river is my own, and I have made it for myself.
 | [ylt] | Speak, and thou hast said: Thus said the Lord Jehovah: Lo, I against thee, Pharaoh king of Egypt! The great dragon that is crouching in the midst of his floods, Who hath said, My flood my own, And I -- I have made it myself.
 | [bbe] | Say to them, These are the words of the Lord: See, I am against you, Pharaoh, king of Egypt, the great river-beast stretched out among his Nile streams, who has said, The Nile is mine, and I have made it for myself.
29:4 | [cbgb] | 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲。我必将你和所有贴住你鳞甲的鱼，从江河中拉上来， < | >
 | [niv] | But I will put hooks in your jaws and make the fish of your streams stick to your scales. I will pull you out from among your streams, with all the fish sticking to your scales.
 | [asv] | And I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales; and I will bring thee up out of the midst of thy rivers, with all the fish of thy rivers which stick unto thy scales.
 | [jnd] | And I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales;
 | [kjv] | But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.
 | [nwb] | But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick to thy scales, and I will bring thee out of the midst of thy rivers, and all the fish of thy rivers shall stick to thy scales.
 | [rsv] | I will put hooks in your jaws, and make the fish of your streams stick to your scales; and I will draw you up out of the midst of your streams, with all the fish of your streams which stick to your scales.
 | [web] | I will put hooks in your jaws, and I will cause the fish of your rivers to stick to your scales; and I will bring you up out of the midst of your rivers, with all the fish of your rivers which stick to your scales.
 | [ylt] | And I have put hooks in thy jaws, And I have caused the fish of thy floods to cleave to thy scales, And I have caused thee to come up from the midst of thy floods, And every fish of thy floods to thy scales doth cleave.
 | [bbe] | And I will put hooks in your mouth, and the fish of your streams will be hanging from your skin; and I will make you come up out of your streams, with all the fish of your streams hanging from your skin.
29:5 | [cbgb] | 把你并江河中的鱼都抛在旷野。你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽，空中飞鸟作食物。 < | >
 | [niv] | I will leave you in the desert, you and all the fish of your streams. You will fall on the open field and not be gathered or picked up. I will give you as food to the beasts of the earth and the birds of the air.
 | [asv] | And I will cast thee forth into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open field; thou shalt not be brought together, nor gathered; I have given thee for food to the beasts of the earth and to the birds of the heavens.
 | [jnd] | and I will cast thee into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open field; thou shalt not be brought together nor gathered: I will give thee for meat to the beasts of the earth and to the fowl of the heavens.
 | [kjv] | And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.
 | [nwb] | And I will leave thee into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for food to the beasts of the field and to the fowls of heaven.
 | [rsv] | And I will cast you forth into the wilderness, you and all the fish of your streams; you shall fall upon the open field, and not be gathered and buried. To the beasts of the earth and to the birds of the air I have given you as food.
 | [web] | I will cast you forth into the wilderness, you and all the fish of your rivers: you shall fall on the open field; you shall not be brought together, nor gathered; I have given you for food to the animals of the earth and to the birds of the sky.
 | [ylt] | And I have left thee in the wilderness, Thou and every fish of thy floods, On the face of the field thou dost fall, Thou art not gathered nor assembled, To the beast of the earth and to the fowl of the heavens I have given thee for food.
 | [bbe] | And I will let you be in the waste land, you and all the fish of your streams: you will go down on the face of the land; you will not be taken up or put to rest in the earth; I have given you for food to the beasts of the field and the birds of the heaven.
29:6 | [cbgb] | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。 < | >
 | [niv] | Then all who live in Egypt will know that I am the LORD. "`You have been a staff of reed for the house of Israel.
 | [asv] | And all the inhabitants of Egypt shall know that I am Jehovah, because they have been a staff of reed to the house of Israel.
 | [jnd] | And all the inhabitants of Egypt shall know that I Jehovah, because they have been a staff of reed to the house of Israel.
 | [kjv] | And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.
 | [nwb] | And all the inhabitants of Egypt shall know that I the LORD, because they have been a staff of reed to the house of Israel.
 | [rsv] | "Then all the inhabitants of Egypt shall know that I am the LORD. Because you have been a staff of reed to the house of Israel;
 | [web] | All the inhabitants of Egypt shall know that I am Yahweh, because they have been a staff of reed to the house of Israel.
 | [ylt] | And known have all inhabitants of Egypt That I Jehovah, Because of their being a staff of reed to the house of Israel.
 | [bbe] | And it will be clear to all the people of Egypt that I am the Lord, because you have been a false support to the children of Israel.
29:7 | [cbgb] | 他们用手持住你，你就断折，伤了他们的肩。他们倚靠你，你就断折，闪了他们的腰。 < | >
 | [niv] | When they grasped you with their hands, you splintered and you tore open their shoulders; when they leaned on you, you broke and their backs were wrenched.
 | [asv] | When they took hold of thee by thy hand, thou didst break, and didst rend all their shoulders; and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
 | [jnd] | When they took hold of thee by thy hand, thou didst give way and rend all their shoulder; and when they leaned upon thee, thou didst break, and didst make all their loins to tremble.
 | [kjv] | When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
 | [nwb] | When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou didst break, and make all their loins to be at a stand.
 | [rsv] | when they grasped you with the hand, you broke, and tore all their shoulders; and when they leaned upon you, you broke, and made all their loins to shake;
 | [web] | When they took hold of you by your hand, you did break, and did tear all their shoulders; and when they leaned on you, you broke, and mad all their loins to be at a stand.
 | [ylt] | In their taking hold of thee by thy hand, -- thou art crushed, And hast rent to them all the shoulder, And in their leaning on thee thou art broken, And hast caused all their thighs to stand.
 | [bbe] | When they took a grip of you in their hands, you were crushed so that their arms were broken: and when they put their weight on you for support, you were broken and all their muscles gave way.
29:8 | [cbgb] | 所以主耶和华如此说，我必使刀剑临到你，从你中间将人与牲畜剪除。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: I will bring a sword against you and kill your men and their animals.
 | [asv] | Therefore thus saith the Lord Jehovah: Behold, I will bring a sword upon thee, and will cut off from thee man and beast.
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, I will bring a sword upon thee, and cut off man and beast from thee.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.
 | [rsv] | therefore thus says the Lord GOD: Behold, I will bring a sword upon you, and will cut off from you man and beast;
 | [web] | Therefore thus says the Lord Yahweh: Behold, I will bring a sword on you, and will cut off from you man and animal.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I am bringing in against thee a sword, And have cut off from thee man and beast.
 | [bbe] | For this cause the Lord has said: See, I am sending a sword on you, cutting off from you man and beast.
29:9 | [cbgb] | 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说，这河是我的，是我所造的， < | >
 | [niv] | Egypt will become a desolate wasteland. Then they will know that I am the LORD. "`Because you said, "The Nile is mine; I made it,"
 | [asv] | And the land of Egypt shall be a desolation and a waste; and they shall know that I am Jehovah. Because he hath said, The river is mine, and I have made it;
 | [jnd] | And the land of Egypt shall be a desolation and a waste: and they shall know that I Jehovah, because he saith, The river is mine, and I made it.
 | [kjv] | And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.
 | [nwb] | And the land of Egypt shall be desolate and waste; and they shall know that I the LORD: because he hath said, The river mine, and I have made .
 | [rsv] | and the land of Egypt shall be a desolation and a waste. Then they will know that I am the LORD. "Because you said, 'The Nile is mine, and I made it,'
 | [web] | The land of Egypt shall be a desolation and a waste; and they shall know that I am Yahweh. Because he has said, The river is mine, and I have made it;
 | [ylt] | And the land of Egypt hath been for a desolation and a waste, And they have known that I Jehovah. Because he said: The flood mine, and I made .
 | [bbe] | And the land of Egypt will be an unpeopled waste; and they will be certain that I am the Lord: because he has said, The Nile is mine, and I made it.
29:10 | [cbgb] | 所以我必与你并你的江河为敌，使埃及地，从色弗尼塔直到古实境界，全然荒废凄凉。 < | >
 | [niv] | therefore I am against you and against your streams, and I will make the land of Egypt a ruin and a desolate waste from Migdol to Aswan, as far as the border of Cush.
 | [asv] | therefore, behold, I am against thee, and against thy rivers, and I will make the land of Egypt an utter waste and desolation, from the tower of Seveneh even unto the border of Ethiopia.
 | [jnd] | Therefore behold, I am against thee, and against thy rivers, and I will make the land of Egypt deserts of wasteness and desolation, from Migdol to Syene, even unto the border of Ethiopia.
 | [kjv] | Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.
 | [nwb] | Behold, therefore, I against thee, and against thy rivers, and I will make the land of Egypt utterly waste desolate, from the tower of Syene even to the border of Cush.
 | [rsv] | therefore, behold, I am against you, and against your streams, and I will make the land of Egypt an utter waste and desolation, from Migdol to Syene, as far as the border of Ethiopia.
 | [web] | therefore, behold, I am against you, and against your rivers, and I will make the land of Egypt an utter waste and desolation, from the tower of Seveneh even to the border of Ethiopia.
 | [ylt] | Therefore, lo, I against thee, and against thy floods, And have given the land of Egypt for wastes, A waste, a desolation, from Migdol to Syene, And unto the border of Cush.
 | [bbe] | See, then, I am against you and against your streams, and I will make the land of Egypt an unpeopled waste, from Migdol to Syene, even as far as the edge of Ethiopia.
29:11 | [cbgb] | 人的脚，兽的蹄都不经过，四十年之久并无人居住。 < | >
 | [niv] | No foot of man or animal will pass through it; no one will live there for forty years.
 | [asv] | No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
 | [jnd] | No foot of man shall pass through it, nor shall foot of beast pass through it, nor shall it be inhabited, forty years.
 | [kjv] | No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
 | [nwb] | No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
 | [rsv] | No foot of man shall pass through it, and no foot of beast shall pass through it; it shall be uninhabited forty years.
 | [web] | No foot of man shall pass through it, nor foot of animal shall pass through it, neither shall it be inhabited forty years.
 | [ylt] | Not pass over into it doth a foot of man, Yea, the foot of beast doth not pass into it, Nor is it inhabited forty years.
 | [bbe] | No foot of man will go through it and no foot of beast, and it will be unpeopled for forty years.
29:12 | [cbgb] | 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变为荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。 < | >
 | [niv] | I will make the land of Egypt desolate among devastated lands, and her cities will lie desolate forty years among ruined cities. And I will disperse the Egyptians among the nations and scatter them through the countries.
 | [asv] | And I will make the land of Egypt a desolation in the midst of the countries that are desolate; and her cities among the cities that are laid waste shall be a desolation forty years; and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [jnd] | And I will make the land of Egypt a desolation in the midst of the countries that are desolated, and her cities shall be, in the midst of the cities that are laid waste, a desolation forty years; and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [kjv] | And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [nwb] | And I will make the land of Egypt desolate in the midst of the countries desolate, and her cities among the cities laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [rsv] | And I will make the land of Egypt a desolation in the midst of desolated countries; and her cities shall be a desolation forty years among cities that are laid waste. I will scatter the Egyptians among the nations, and disperse them among the countries.
 | [web] | I will make the land of Egypt a desolation in the midst of the countries that are desolate; and her cities among the cities that are laid waste shall be a desolation forty years; and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [ylt] | And I have made the land of Egypt a desolation, In the midst of desolate lands, And its cities, in the midst of waste cities, Are a desolation forty years, And I have scattered the Egyptians among nations, And I have dispersed them through lands.
 | [bbe] | I will make the land of Egypt a waste among the countries which are made waste, and her towns will be unpeopled among the towns which have been made waste, for forty years: and I will send the Egyptians in flight among the nations and wandering through the countries.
29:13 | [cbgb] | 主耶和华如此说，满了四十年，我必招聚分散在各国民中的埃及人。 < | >
 | [niv] | "`Yet this is what the Sovereign LORD says: At the end of forty years I will gather the Egyptians from the nations where they were scattered.
 | [asv] | For thus saith the Lord Jehovah: At the end of forty years will I gather the Egyptians from the peoples whither they were scattered;
 | [jnd] | Yet thus saith the Lord Jehovah: At the end of forty years will I gather the Egyptians from the peoples whither they were scattered;
 | [kjv] | Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:
 | [nwb] | Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:
 | [rsv] | "For thus says the Lord GOD: At the end of forty years I will gather the Egyptians from the peoples among whom they were scattered;
 | [web] | For thus says the Lord Yahweh: At the end of forty years will I gather the Egyptians from the peoples where they were scattered;
 | [ylt] | But thus said the Lord Jehovah: At the end of forty years I gather the Egyptians Out of the peoples whither they have been scattered,
 | [bbe] | For this is what the Lord has said: At the end of forty years I will get the Egyptians together from the peoples where they have gone in flight:
29:14 | [cbgb] | 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国， < | >
 | [niv] | I will bring them back from captivity and return them to Upper Egypt, the land of their ancestry. There they will be a lowly kingdom.
 | [asv] | and I will bring back the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their birth; and they shall be there a base kingdom.
 | [jnd] | and I will turn again the captivity of Egypt, and will cause them to return to the land of Pathros, into the land of their birth, and they shall there be a base kingdom.
 | [kjv] | And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.
 | [nwb] | And I will bring again the captivity of Egypt, and will cause them to return the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.
 | [rsv] | and I will restore the fortunes of Egypt, and bring them back to the land of Pathros, the land of their origin; and there they shall be a lowly kingdom.
 | [web] | and I will bring back the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their birth; and they shall be there a base kingdom.
 | [ylt] | And I have turned back the captivity of Egypt, And I have brought them back the land of Pathros, to the land of their birth, And they have been there a low kingdom.
 | [bbe] | I will let the fate of Egypt be changed, and will make them come back into the land of Pathros, into the land from which they came; and there they will be an unimportant kingdom.
29:15 | [cbgb] | 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。 < | >
 | [niv] | It will be the lowliest of kingdoms and will never again exalt itself above the other nations. I will make it so weak that it will never again rule over the nations.
 | [asv] | It shall be the basest of the kingdoms; neither shall it any more lift itself up above the nations: and I will diminish them, that they shall no more rule over the nations.
 | [jnd] | It shall be the basest of kingdoms; neither shall it exalt itself any more above the nations; and I will diminish them, so that they shall no more rule over the nations.
 | [kjv] | It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.
 | [nwb] | It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.
 | [rsv] | It shall be the most lowly of the kingdoms, and never again exalt itself above the nations; and I will make them so small that they will never again rule over the nations.
 | [web] | It shall be the base of the kingdoms; neither shall it any more lift itself up above the nations: and I will diminish them, that they shall no more rule over the nations.
 | [ylt] | Of the kingdoms it is lowest, And it lifteth not up itself any more above the nations, And I have made them few, So as not to rule among nations.
 | [bbe] | It will be the lowest of the kingdoms, and never again will it be lifted up over the nations: I will make them small, so that they may not have rule over the nations.
29:16 | [cbgb] | 埃及必不再作以色列家所倚靠的。以色列家仰望埃及人的时候，便思念罪孽。他们就知道我是主耶和华。 < | >
 | [niv] | Egypt will no longer be a source of confidence for the people of Israel but will be a reminder of their sin in turning to her for help. Then they will know that I am the Sovereign LORD.'"
 | [asv] | And it shall be no more the confidence of the house of Israel, bringing iniquity to remembrance, when they turn to look after them: and they shall know that I am the Lord Jehovah.
 | [jnd] | And it shall be no more the confidence of the house of Israel, bringing iniquity to remembrance, when they turn after them: and they shall know that I the Lord Jehovah.
 | [kjv] | And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.
 | [nwb] | And it shall be no more the confidence of the house of Israel, which bringeth iniquity to remembrance, when they shall look after them: but they shall know that I the Lord GOD.
 | [rsv] | And it shall never again be the reliance of the house of Israel, recalling their iniquity, when they turn to them for aid. Then they will know that I am the Lord GOD."
 | [web] | It shall be no more the confidence of the house of Israel, bringing iniquity to memory, when they turn to look after them: and they shall know that I am the Lord Yahweh.
 | [ylt] | And it is no more to the house of Israel for a confidence, Bringing iniquity to remembrance, By their turning after them, And they have known that I the Lord Jehovah.'
 | [bbe] | And Egypt will no longer be the hope of the children of Israel, causing sin to come to mind when their eyes are turned to them: and they will be certain that I am the Lord.
29:17 | [cbgb] | 二十七年正月初一日，耶和华的话临到我说， < | >
 | [niv] | In the twenty-seventh year, in the first month on the first day, the word of the LORD came to me:
 | [asv] | And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the twenty-seventh year, in the first , on the first of the month, the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass in the seven and twentieth year, in the first , in the first of the month, the word of the LORD came to me, saying,
 | [rsv] | In the twenty-seventh year, in the first month, on the first day of the month, the word of the LORD came to me:
 | [web] | It came to pass in the seven and twentieth year, in the first , in the first of the month, the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the twenty and seventh year, in the first , in the first of the month, hath a word of Jehovah been unto me, saying:
 | [bbe] | Now in the twenty-seventh year, in the first month, on the first day of the month, the word of the Lord came to me, saying,
29:18 | [cbgb] | 人子阿，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破。然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。 < | >
 | [niv] | "Son of man, Nebuchadnezzar king of Babylon drove his army in a hard campaign against Tyre; every head was rubbed bare and every shoulder made raw. Yet he and his army got no reward from the campaign he led against Tyre.
 | [asv] | Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyre: every head was made bald, and every shoulder was worn; yet had he no wages, nor his army, from Tyre, for the service that he had served against it.
 | [jnd] | Son of man, Nebuchadrezzar king of Babylon caused his army to do hard service against Tyre; every head was made bald, and every shoulder was peeled: yet had he from Tyre no wages, nor his army, for the service that he had served against it.
 | [kjv] | Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:
 | [nwb] | Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyre: every head made bald, and every shoulder peeled: yet had he no wages, nor his army, for Tyre, for the service that he had served against it:
 | [rsv] | "Son of man, Nebuchadrez'zar king of Babylon made his army labor hard against Tyre; every head was made bald and every shoulder was rubbed bare; yet neither he nor his army got anything from Tyre to pay for the labor that he had performed against it.
 | [web] | Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyre: every head was made bald, and every shoulder was worn; yet had he no wages, nor his army, from Tyre, for the service that he had served against it.
 | [ylt] | `Son of man, Nebuchadrezzar king of Babylon, Hath caused his force to serve a great service against Tyre, Every head bald -- every shoulder peeled, And reward he had none, nor his force, out of Tyre, For the service that he served against it.
 | [bbe] | Son of man, Nebuchadrezzar, king of Babylon, made his army do hard work against Tyre, and the hair came off every head and every arm was rubbed smooth: but he and his army got no payment out of Tyre for the hard work which he had done against it.
29:19 | [cbgb] | 所以主耶和华如此说，我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: I am going to give Egypt to Nebuchadnezzar king of Babylon, and he will carry off its wealth. He will loot and plunder the land as pay for his army.
 | [asv] | Therefore thus saith the Lord Jehovah: Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall carry off her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall carry away her multitude, and seize her spoil, and take her prey; and it shall be the wages for his army.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt to Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
 | [rsv] | Therefore thus says the Lord GOD: Behold, I will give the land of Egypt to Nebuchadrez'zar king of Babylon; and he shall carry off its wealth and despoil it and plunder it; and it shall be the wages for his army.
 | [web] | Therefore thus says the Lord Yahweh: Behold, I will give the land of Egypt to Nebuchadrezzar king of Babylon; and he shall carry off her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
 | [ylt] | Therefore, thus said the Lord Jehovah, Lo, I am giving to Nebuchadrezzar king of Babylon the land of Egypt, And he hath taken away its store, And hath taken its spoil, and taken its prey, And it hath been a reward to his force.
 | [bbe] | For this cause the Lord has said: See, I am giving the land of Egypt to Nebuchadrezzar, king of Babylon: he will take away her wealth, and take her goods by force and everything which is there; and this will be the payment for his army.
29:20 | [cbgb] | 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。 < | >
 | [niv] | I have given him Egypt as a reward for his efforts because he and his army did it for me, declares the Sovereign LORD.
 | [asv] | I have given him the land of Egypt as his recompense for which he served, because they wrought for me, saith the Lord Jehovah.
 | [jnd] | I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord Jehovah.
 | [kjv] | I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.
 | [nwb] | I have given him the land of Egypt his labor with which he served against it, because they wrought for me, saith the Lord GOD.
 | [rsv] | I have given him the land of Egypt as his recompense for which he labored, because they worked for me, says the Lord GOD.
 | [web] | I have given him the land of Egypt as his recompense for which he served, because they worked for me, says the Lord Yahweh.
 | [ylt] | His wage for which he laboured I have given to him, The land of Egypt -- in that they wrought for Me, An affirmation of the Lord Jehovah.
 | [bbe] | I have given him the land of Egypt as the reward for his hard work, because they were working for me, says the Lord.
29:21 | [cbgb] | 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口。他们就知道我是耶和华。 <
 | [niv] | "On that day I will make a horn grow for the house of Israel, and I will open your mouth among them. Then they will know that I am the LORD."
 | [asv] | In that day will I cause a horn to bud forth unto the house of Israel, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am Jehovah.
 | [jnd] | In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them: and they shall know that I Jehovah.
 | [kjv] | In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.
 | [nwb] | In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I the LORD.
 | [rsv] | "On that day I will cause a horn to spring forth to the house of Israel, and I will open your lips among them. Then they will know that I am the LORD."
 | [web] | In that day will I cause a horn to bud forth to the house of Israel, and I will give you the opening of the mouth in the midst of them; and they shall know that I am Yahweh.
 | [ylt] | In that day I cause to shoot up a horn to the house of Israel, And to thee I give an opening of the mouth in their midst, And they have known that I Jehovah!'
 | [bbe] | In that day I will make a horn put out buds for the children of Israel, and I will let your words come freely among them, and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 30

 以西结书 Ezekiel 30 << || >>
30:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came again unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came again to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | The word of the Lord came to me again, saying,
30:2 | [cbgb] | 人子阿，你要发预言说，主耶和华如此说，哀哉这日。你们应当哭号。 < | >
 | [niv] | "Son of man, prophesy and say: `This is what the Sovereign LORD says: "`Wail and say, "Alas for that day!"
 | [asv] | Son of man, prophesy, and say, Thus saith the Lord Jehovah: Wail ye, Alas for the day!
 | [jnd] | Son of man, prophesy and say, Thus saith the Lord Jehovah: Howl ye, Alas for the day!
 | [kjv] | Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!
 | [nwb] | Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Alas the day!
 | [rsv] | "Son of man, prophesy, and say, Thus says the Lord GOD: "Wail, 'Alas for the day!'
 | [web] | Son of man, prophesy, and say, Thus says the Lord Yahweh: Wail you, Alas for the day!
 | [ylt] | `Son of man, prophesy, and thou hast said: Thus said the Lord Jehovah: Howl ye, ha! for the day!
 | [bbe] | Son of man, be a prophet, and say, These are the words of the Lord: Give a cry, Aha, for the day!
30:3 | [cbgb] | 因为耶和华的日子临近，就是密云之日，列国受罚之期。 < | >
 | [niv] | For the day is near, the day of the LORD is near-- a day of clouds, a time of doom for the nations.
 | [asv] | For the day is near, even the day of Jehovah is near; it shall be a day of clouds, a time of the nations.
 | [jnd] | For the day is at hand, yea, the day of Jehovah is at hand, a day of clouds; it shall be the time of the nations.
 | [kjv] | For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.
 | [nwb] | For the day near, even the day of the LORD near, a cloudy day; it shall be the time of the heathen.
 | [rsv] | For the day is near, the day of the LORD is near; it will be a day of clouds, a time of doom for the nations.
 | [web] | For the day is near, even the day of Yahweh is near; it shall be a day of clouds, a time of the nations.
 | [ylt] | For near a day, near a day to Jehovah! A day of clouds, the time of nations it is.
 | [bbe] | For the day is near, the day of the Lord is near, a day of cloud; it will be the time of the nations.
30:4 | [cbgb] | 必有刀剑临到埃及。在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。 < | >
 | [niv] | A sword will come against Egypt, and anguish will come upon Cush. When the slain fall in Egypt, her wealth will be carried away and her foundations torn down.
 | [asv] | And a sword shall come upon Egypt, and anguish shall be in Ethiopia, when the slain shall fall in Egypt; and they shall take away her multitude, and her foundations shall be broken down.
 | [jnd] | And the sword shall come upon Egypt, and there shall be anguish in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be overthrown.
 | [kjv] | And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.
 | [nwb] | And the sword shall come upon Egypt, and great pain shall be in Cush, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.
 | [rsv] | A sword shall come upon Egypt, and anguish shall be in Ethiopia, when the slain fall in Egypt, and her wealth is carried away, and her foundations are torn down.
 | [web] | A sword shall come on Egypt, and anguish shall be in Ethiopia, when the slain shall fall in Egypt; and they shall take away her multitude, and her foundations shall be broken down.
 | [ylt] | And come in hath a sword to Egypt, And there hath been great pain in Cush, In the falling of the wounded in Egypt, And they have taken its store, And broken down have been its foundations.
 | [bbe] | And a sword will come on Egypt, and cruel pain will be in Ethiopia, when they are falling by the sword in Egypt; and they will take away her wealth and her bases will be broken down.
30:5 | [cbgb] | 古实人，弗人（或作利比亚人），路德人，杂族的人民，并古巴人，以及同盟之地的人都要与埃及人一同倒在刀下。 < | >
 | [niv] | Cush and Put, Lydia and all Arabia, Libya and the people of the covenant land will fall by the sword along with Egypt.
 | [asv] | Ethiopia, and Put, and Lud, and all the mingled people, and Cub, and the children of the land that is in league, shall fall with them by the sword.
 | [jnd] | Cush, and Phut, and Lud, and all the mingled people, and Chub, and the children of the land that is in league, shall fall with them by the sword.
 | [kjv] | Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.
 | [nwb] | Cush, and Libya, and Lydia, and all the mingled people, and Kub, and the men of the land that is in league, shall fall with them by the sword.
 | [rsv] | Ethiopia, and Put, and Lud, and all Arabia, and Libya, and the people of the land that is in league, shall fall with them by the sword.
 | [web] | Ethiopia, and Put, and Lud, and all the mingled people, and Cub, and the children of the land that is in league, shall fall with them by the sword.
 | [ylt] | Cush, and Phut, and Lud, and all the mixture, and Chub, And the sons of the land of the covenant with them by sword do fall,
 | [bbe] | Ethiopia and Put and Lud and all the mixed people and Libya and the children of the land of the Cherethites will all be put to death with them by the sword.
30:6 | [cbgb] | 耶和华如此说，扶助埃及的也必倾倒。埃及因势力而有的骄傲必降低微。其中的人民，从色弗尼塔起（见二十九章十节）必倒在刀下。这是主耶和华说的。 < | >
 | [niv] | "`This is what the LORD says: "`The allies of Egypt will fall and her proud strength will fail. From Migdol to Aswan they will fall by the sword within her, declares the Sovereign LORD.
 | [asv] | Thus saith Jehovah: They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Seveneh shall they fall in it by the sword, saith the Lord Jehovah.
 | [jnd] | Thus saith Jehovah: They also that uphold Egypt shall fall; and the pride of her strength shall come down: from Migdol to Syene shall they fall in her by the sword, saith the Lord Jehovah.
 | [kjv] | Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.
 | [nwb] | Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.
 | [rsv] | "Thus says the LORD: Those who support Egypt shall fall, and her proud might shall come down; from Migdol to Syene they shall fall within her by the sword, says the Lord GOD.
 | [web] | Thus says Yahweh: They also who uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Seveneh shall they fall in it by the sword, says the Lord Yahweh.
 | [ylt] | Thus said Jehovah: And -- fallen have supporters of Egypt, And come down hath the arrogance of her strength, From Migdol to Syene, by sword they fall in her, An affirmation of the Lord Jehovah.
 | [bbe] | This is what the Lord has said: The supporters of Egypt will have a fall, and the pride of her power will come down: from Migdol to Syene they will be put to the sword in it, says the Lord.
30:7 | [cbgb] | 埃及地在荒凉的国中必成为荒凉。埃及城在荒废的城中也变为荒废。 < | >
 | [niv] | "`They will be desolate among desolate lands, and their cities will lie among ruined cities.
 | [asv] | And they shall be desolate in the midst of the countries that are desolate; and her cities shall be in the midst of the cities that are wasted.
 | [jnd] | And they shall be desolated in the midst of the countries that are desolated, and her cities shall be in the midst of the cities that are wasted.
 | [kjv] | And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.
 | [nwb] | And they shall be desolate in the midst of the countries desolate, and her cities shall be in the midst of the cities wasted.
 | [rsv] | And she shall be desolated in the midst of desolated countries and her cities shall be in the midst of cities that are laid waste.
 | [web] | They shall be desolate in the midst of the countries that are desolate; and her cities shall be in the midst of the cities that are wasted.
 | [ylt] | And they have been desolated in the midst of desolate lands, And its cities are in the midst of wasted cities.
 | [bbe] | And she will be made waste among the countries which have been made waste, and her towns will be among the towns which are unpeopled.
30:8 | [cbgb] | 我在埃及中使火着起。帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。 < | >
 | [niv] | Then they will know that I am the LORD, when I set fire to Egypt and all her helpers are crushed.
 | [asv] | And they shall know at I am Jehovah, when I have set a fire in Egypt, and all her helpers are destroyed.
 | [jnd] | And they shall know that I Jehovah, when I have set a fire in Egypt, and all her helpers shall be broken.
 | [kjv] | And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.
 | [nwb] | And they shall know that I the LORD, when I have set a fire in Egypt, and all her helpers shall be destroyed.
 | [rsv] | Then they will know that I am the LORD, when I have set fire to Egypt, and all her helpers are broken.
 | [web] | They shall know at I am Yahweh, when I have set a fire in Egypt, and all her helpers are destroyed.
 | [ylt] | And they have known that I Jehovah, In My giving fire against Egypt, And broken have been all her helpers.
 | [bbe] | And they will be certain that I am the Lord, when I have put a fire in Egypt and all her helpers are broken.
30:9 | [cbgb] | 到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧。必有痛苦临到他们，好像埃及遭灾的日子一样。看哪，这事临近了。 < | >
 | [niv] | "`On that day messengers will go out from me in ships to frighten Cush out of her complacency. Anguish will take hold of them on the day of Egypt's doom, for it is sure to come.
 | [asv] | In that day shall messengers go forth from before me in ships to make the careless Ethiopians afraid; and there shall be anguish upon them, as in the day of Egypt; for, lo, it cometh.
 | [jnd] | In that day shall messengers go forth from me in ships, to make careless Ethiopia afraid; and anguish shall come upon them, as in the day of Egypt: for behold, it cometh!
 | [kjv] | In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.
 | [nwb] | In that day shall messengers go forth from me in ships to make the careless Cushites afraid, and great pain shall come upon them, as in the day of Egypt: for lo, it cometh.
 | [rsv] | "On that day swift messengers shall go forth from me to terrify the unsuspecting Ethiopians; and anguish shall come upon them on the day of Egypt's doom; for, lo, it comes!
 | [web] | In that day shall messengers go forth from before me in ships to make the careless Ethiopians afraid; and there shall be anguish on them, as in the day of Egypt; for, behold, it comes.
 | [ylt] | In that day go forth do messengers from before Me in ships, To trouble confident Cush, And there hath been great pain among them, As the day of Egypt, for lo, it hath come.
 | [bbe] | In that day men will go out quickly to take the news, causing fear in untroubled Ethiopia; and bitter pain will come on them as in the day of Egypt; for see, it is coming.
30:10 | [cbgb] | 主耶和华如此说，我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。 < | >
 | [niv] | "`This is what the Sovereign LORD says: "`I will put an end to the hordes of Egypt by the hand of Nebuchadnezzar king of Babylon.
 | [asv] | Thus saith the Lord Jehovah: I will also make the multitude of Egypt to cease, by the hand of Nebuchadrezzar king of Babylon.
 | [jnd] | Thus saith the Lord Jehovah: I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
 | [kjv] | Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
 | [nwb] | Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
 | [rsv] | "Thus says the Lord GOD: I will put an end to the wealth of Egypt, by the hand of Nebuchadrez'zar king of Babylon.
 | [web] | Thus says the Lord Yahweh: I will also make the multitude of Egypt to cease, by the hand of Nebuchadrezzar king of Babylon.
 | [ylt] | Thus said the Lord Jehovah: I have caused the multitude of Egypt to cease, By the hand of Nebuchadrezzar king of Babylon,
 | [bbe] | This is what the Lord has said: I will put an end to great numbers of the people of Egypt by the hand of Nebuchadrezzar, king of Babylon.
30:11 | [cbgb] | 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。 < | >
 | [niv] | He and his army--the most ruthless of nations-- will be brought in to destroy the land. They will draw their swords against Egypt and fill the land with the slain.
 | [asv] | He and his people with him, the terrible of the nations, shall be brought in to destroy the land; and they shall draw their swords against Egypt, and fill the land with the slain.
 | [jnd] | He and his people with him, the terrible of the nations, shall be brought to destroy the land; and they shall draw their swords against Egypt, and fill the land with slain.
 | [kjv] | He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.
 | [nwb] | He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.
 | [rsv] | He and his people with him, the most terrible of the nations, shall be brought in to destroy the land; and they shall draw their swords against Egypt, and fill the land with the slain.
 | [web] | He and his people with him, the terrible of the nations, shall be brought in to destroy the land; and they shall draw their swords against Egypt, and fill the land with the slain.
 | [ylt] | He and his people with him -- the terrible of nations, Are brought in to destroy the land, And they have drawn their swords against Egypt, And have filled the land the wounded.
 | [bbe] | He and the people with him, causing fear among the nations, will be sent for the destruction of the land; their swords will be let loose against Egypt and the land will be full of dead.
30:12 | [cbgb] | 我必使江河乾涸，将地卖在恶人的手中。我必藉外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。 < | >
 | [niv] | I will dry up the streams of the Nile and sell the land to evil men; by the hand of foreigners I will lay waste the land and everything in it. I the LORD have spoken.
 | [asv] | And I will make the rivers dry, and will sell the land into the hand of evil men; and I will make the land desolate, and all that is therein, by the hand of strangers: I, Jehovah, have spoken it.
 | [jnd] | And I will make the rivers dry, and sell the land into the hand of the wicked; and I will make the land desolate, and all that is therein, by the hand of strangers: I Jehovah have spoken .
 | [kjv] | And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.
 | [nwb] | And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is in it, by the hand of strangers: I the LORD have spoken .
 | [rsv] | And I will dry up the Nile, and will sell the land into the hand of evil men; I will bring desolation upon the land and everything in it, by the hand of foreigners; I, the LORD, have spoken.
 | [web] | I will make the rivers dry, and will sell the land into the hand of evil men; and I will make the land desolate, and all that is therein, by the hand of strangers: I, Yahweh, have spoken it.
 | [ylt] | And I have made floods a dry place, And I have sold the land into the hand of evil doers, And I have made desolate the land, And its fulness, by the hand of strangers, I, Jehovah, have spoken.
 | [bbe] | And I will make the Nile streams dry, and will give the land into the hands of evil men, causing the land and everything in it to be wasted by the hands of men from a strange country: I the Lord have said it.
30:13 | [cbgb] | 主耶和华如此说，我必毁灭偶像，从挪弗除灭 神像。必不再有君王出自埃及地。我要使埃及地的人惧怕。 < | >
 | [niv] | "`This is what the Sovereign LORD says: "`I will destroy the idols and put an end to the images in Memphis. No longer will there be a prince in Egypt, and I will spread fear throughout the land.
 | [asv] | Thus saith the Lord Jehovah: I will also destroy the idols, and I will cause the images to cease from Memphis; and there shall be no more a prince from the land of Egypt: and I will put a fear in the land of Egypt.
 | [jnd] | Thus saith the Lord Jehovah: I will also destroy the idols, and I will cause the images to cease out of Noph; and there shall be no more a prince out of the land of Egypt; and I will put fear in the land of Egypt.
 | [kjv] | Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.
 | [nwb] | Thus saith the Lord GOD; I will also destroy the idols, and I will cause images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.
 | [rsv] | "Thus says the Lord GOD: I will destroy the idols, and put an end to the images, in Memphis; there shall no longer be a prince in the land of Egypt; so I will put fear in the land of Egypt.
 | [web] | Thus says the Lord Yahweh: I will also destroy the idols, and I will cause the images to cease from Memphis; and there shall be no more a prince from the land of Egypt: and I will put a fear in the land of Egypt.
 | [ylt] | Thus said the Lord Jehovah: And -- I have destroyed idols, And caused vain things to cease from Noph, And a prince of the land of Egypt there is no more, And I give fear in the land of Egypt.
 | [bbe] | This is what the Lord has said: In addition to this, I will give up the images to destruction and put an end to the false gods in Noph; never again will there be a ruler in the land of Egypt: and I will put a fear in the land of Egypt.
30:14 | [cbgb] | 我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。 < | >
 | [niv] | I will lay waste Upper Egypt, set fire to Zoan and inflict punishment on Thebes.
 | [asv] | And I will make Pathros desolate, and will set a fire in Zoan, and will execute judgments upon No.
 | [jnd] | And I will make Pathros desolate, and will set a fire in Zoan, and will execute judgment in No.
 | [kjv] | And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.
 | [nwb] | And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.
 | [rsv] | I will make Pathros a desolation, and will set fire to Zo'an, and will execute acts of judgment upon Thebes.
 | [web] | I will make Pathros desolate, and will set a fire in Zoan, and will execute judgments on No.
 | [ylt] | And I have made Pathros desolate, And I have given fire against Zoan, And I have done judgments in No,
 | [bbe] | And I will make Pathros a waste, and put a fire in Zoan, and send my punishments on No.
30:15 | [cbgb] | 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。 < | >
 | [niv] | I will pour out my wrath on Pelusium, the stronghold of Egypt, and cut off the hordes of Thebes.
 | [asv] | And I will pour my wrath upon Sin, the stronghold of Egypt; and I will cut off the multitude of No.
 | [jnd] | And I will pour my fury upon Sin, the stronghold of Egypt; and I will cut off the multitude of No.
 | [kjv] | And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.
 | [nwb] | And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.
 | [rsv] | And I will pour my wrath upon Pelusium, the stronghold of Egypt, and cut off the multitude of Thebes.
 | [web] | I will pour my wrath on Sin, the stronghold of Egypt; and I will cut off the multitude of No.
 | [ylt] | And I have poured out My fury on Sin, the stronghold of Egypt, And I have cut off the multitude of No.
 | [bbe] | I will let loose my wrath on Sin, the strong place of Egypt, cutting off the mass of the people of No.
30:16 | [cbgb] | 我必在埃及中使火着起。训必大大痛苦。挪必被攻破。挪弗白日见仇敌（白日或作终日）。 < | >
 | [niv] | I will set fire to Egypt; Pelusium will writhe in agony. Thebes will be taken by storm; Memphis will be in constant distress.
 | [asv] | And I will set a fire in Egypt: Sin shall be in great anguish, and No shall be broken up; and Memphis shall have adversaries in the day-time.
 | [jnd] | And I will set a fire in Egypt: Sin shall be in great anguish, and No shall be rent asunder, and at Noph enemies in open day.
 | [kjv] | And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.
 | [nwb] | And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph distresses daily.
 | [rsv] | And I will set fire to Egypt; Pelusium shall be in great agony; Thebes shall be breached, and its walls broken down.
 | [web] | I will set a fire in Egypt: Sin shall be in great anguish, and No shall be broken up; and Memphis adversaries in the day-time.
 | [ylt] | And I have given fire against Egypt, Greatly pained is Sin, and No is to be rent, And Noph hath daily distresses.
 | [bbe] | And I will put a fire in Egypt; Syene will be twisting in pain, and No will be broken into, as by the onrush of waters.
30:17 | [cbgb] | 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。 < | >
 | [niv] | The young men of Heliopolis and Bubastis will fall by the sword, and the cities themselves will go into captivity.
 | [asv] | The young men of Aven and of Pibeseth shall fall by the sword; and these cities shall go into captivity.
 | [jnd] | The young men of Aven and of Pibeseth shall fall by the sword; and these shall go into captivity.
 | [kjv] | The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.
 | [nwb] | The young men of Aven and of Pibeseth shall fall by the sword: and these shall go into captivity.
 | [rsv] | The young men of On and of Pibe'seth shall fall by the sword; and the women shall go into captivity.
 | [web] | The young men of Aven and of Pibeseth shall fall by the sword; and these shall go into captivity.
 | [ylt] | The youths of Aven and Pi-Beseth by sword do fall, And these into captivity do go.
 | [bbe] | The young men of On and Pi-beseth will be put to the sword: and these towns will be taken away prisoners.
30:18 | [cbgb] | 我在答比匿折断埃及的诸轭，使她因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。 < | >
 | [niv] | Dark will be the day at Tahpanhes when I break the yoke of Egypt; there her proud strength will come to an end. She will be covered with clouds, and her villages will go into captivity.
 | [asv] | At Tehaphnehes also the day shall withdraw itself, when I shall break there the yokes of Egypt, and the pride of her power shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [jnd] | And at Tehaphnehes the day shall be darkened, when I break there the yokes of Egypt, and the pride of her strength shall cease in her; as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [kjv] | At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [nwb] | At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [rsv] | At Tehaph'nehes the day shall be dark, when I break there the dominion of Egypt, and her proud might shall come to an end; she shall be covered by a cloud, and her daughters shall go into captivity.
 | [web] | At Tehaphnehes also the day shall withdraw itself, when I shall break there the yokes of Egypt, and the pride of her power shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [ylt] | And in Tehaphnehes hath the day been dark, In My breaking there the yokes of Egypt, And ceased in her hath the excellency of her strength, She -- a cloud doth cover her, And her daughters into captivity do go.
 | [bbe] | And at Tehaphnehes the day will become dark, when the yoke of Egypt is broken there, and the pride of her power comes to an end: as for her, she will be covered with a cloud, and her daughters will be taken away prisoners.
30:19 | [cbgb] | 我必这样向埃及施行审判，他们就知道我是耶和华。 < | >
 | [niv] | So I will inflict punishment on Egypt, and they will know that I am the LORD.'"
 | [asv] | Thus will I execute judgments upon Egypt; and they shall know that I am Jehovah.
 | [jnd] | Thus will I execute judgments in Egypt; and they shall know that I Jehovah.
 | [kjv] | Thus will I execute judgments in Egypt: and they shall know that I am the LORD.
 | [nwb] | Thus will I execute judgments in Egypt: and they shall know that I the LORD.
 | [rsv] | Thus I will execute acts of judgment upon Egypt. Then they will know that I am the LORD."
 | [web] | Thus will I execute judgments on Egypt; and they shall know that I am Yahweh.
 | [ylt] | And I have done judgments in Egypt, And they have known that I Jehovah.'
 | [bbe] | And I will send my punishments on Egypt: and they will be certain that I am the Lord.
30:20 | [cbgb] | 十一年正月初七日，耶和华的话临到我说， < | >
 | [niv] | In the eleventh year, in the first month on the seventh day, the word of the LORD came to me:
 | [asv] | And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the eleventh year, in the first , on the seventh of the month, the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass in the eleventh year, in the first , in the seventh of the month, the word of the LORD came to me, saying,
 | [rsv] | In the eleventh year, in the first month, on the seventh day of the month, the word of the LORD came to me:
 | [web] | It happened in the eleventh year, in the first , in the seventh of the month, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the eleventh year, in the first , in the seventh of the month, hath a word of Jehovah been unto me, saying: `Son of man,
 | [bbe] | Now in the eleventh year, in the first month, on the seventh day of the month, the word of the Lord came to me, saying,
30:21 | [cbgb] | 人子阿，我已打折埃及王法老的膀臂。没有敷药，也没有用布缠好，使他有力持刀。 < | >
 | [niv] | "Son of man, I have broken the arm of Pharaoh king of Egypt. It has not been bound up for healing or put in a splint so as to become strong enough to hold a sword.
 | [asv] | Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it hath not been bound up, to apply healing medicines, to put a bandage to bind it, that it be strong to hold the sword.
 | [jnd] | Son of man, I have broken the arm of Pharaoh king of Egypt; and behold, it shall not be bound up to apply remedies, to put a bandage to bind it, to make it strong to hold the sword.
 | [kjv] | Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.
 | [nwb] | Son of man, I have broken the arm of Pharaoh king of Egypt; and lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.
 | [rsv] | "Son of man, I have broken the arm of Pharaoh king of Egypt; and lo, it has not been bound up, to heal it by binding it with a bandage, so that it may become strong to wield the sword.
 | [web] | Son of man, I have broken the arm of Pharaoh king of Egypt; and, behold, it has not been bound up, to apply medicines, to put a bandage to bind it, that it be strong to hold the sword.
 | [ylt] | The arm of Pharaoh, king of Egypt, I have broken, And lo, it hath not been bound up to give healing, To put a bandage to bind it, To strengthen it -- to lay hold on the sword.
 | [bbe] | Son of man, the arm of Pharaoh, king of Egypt, has been broken by me, and no band has been put round it to make it well, no band has been twisted round it to make it strong for gripping the sword.
30:22 | [cbgb] | 所以主耶和华如此说，看哪，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: I am against Pharaoh king of Egypt. I will break both his arms, the good arm as well as the broken one, and make the sword fall from his hand.
 | [asv] | Therefore thus saith the Lord Jehovah: Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong arm, and that which was broken; and I will cause the sword to fall out of his hand.
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong one, and that which was broken; and I will cause the sword to fall out of his hand.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, I against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.
 | [rsv] | Therefore thus says the Lord GOD: Behold, I am against Pharaoh king of Egypt, and will break his arms, both the strong arm and the one that was broken; and I will make the sword fall from his hand.
 | [web] | Therefore thus says the Lord Yahweh: Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong , and that which was broken; and I will cause the sword to fall out of his hand.
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, I against Pharaoh, king of Egypt, And I have broken his arms, The strong one and the broken one, And have caused the sword to fall out of his hand,
 | [bbe] | For this cause the Lord has said: See, I am against Pharaoh, king of Egypt, and by me his strong arm will be broken; and I will make the sword go out of his hand.
30:23 | [cbgb] | 我必将埃及人分散在列国，四散在列邦。 < | >
 | [niv] | I will disperse the Egyptians among the nations and scatter them through the countries.
 | [asv] | And I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [jnd] | And I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [kjv] | And I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [nwb] | And I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [rsv] | I will scatter the Egyptians among the nations, and disperse them throughout the lands.
 | [web] | I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [ylt] | And scattered the Egyptians among nations, And I have spread them through lands,
 | [bbe] | And I will send the Egyptians in flight among the nations and wandering through the countries.
30:24 | [cbgb] | 我必使巴比伦王的膀臂有力，将我的刀交在他手中。却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。 < | >
 | [niv] | I will strengthen the arms of the king of Babylon and put my sword in his hand, but I will break the arms of Pharaoh, and he will groan before him like a mortally wounded man.
 | [asv] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break the arms of Pharaoh, and he shall groan before him with the groanings of a deadly wounded man.
 | [jnd] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand; and I will break Pharaoh's arms, so that he shall groan before him with the groanings of a deadly-wounded .
 | [kjv] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.
 | [nwb] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded .
 | [rsv] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand; but I will break the arms of Pharaoh, and he will groan before him like a man mortally wounded.
 | [web] | I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break the arms of Pharaoh, and he shall groan before him with the groanings of a deadly wounded man.
 | [ylt] | And strengthened the arms of the king of Babylon, And I have given My sword into his hand, And I have broken the arms of Pharaoh, And he hath groaned the groans of a pierced one -- before him.
 | [bbe] | And I will make the arms of the king of Babylon strong, and will put my sword in his hand: but Pharaoh's arms will be broken, and he will give cries of pain before him like the cries of a man wounded to death.
30:25 | [cbgb] | 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂。我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。 < | >
 | [niv] | I will strengthen the arms of the king of Babylon, but the arms of Pharaoh will fall limp. Then they will know that I am the LORD, when I put my sword into the hand of the king of Babylon and he brandishes it against Egypt.
 | [asv] | And I will hold up the arms of the king of Babylon; and the arms of Pharaoh shall fall down; and they shall know that I am Jehovah, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
 | [jnd] | And I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I Jehovah, when I have put my sword into the hand of the king of Babylon, and he shall have stretched it out upon the land of Egypt.
 | [kjv] | But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
 | [nwb] | But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
 | [rsv] | I will strengthen the arms of the king of Babylon, but the arms of Pharaoh shall fall; and they shall know that I am the LORD. When I put my sword into the hand of the king of Babylon, he shall stretch it out against the land of Egypt;
 | [web] | I will hold up the arms of the king of Babylon; and the arms of Pharaoh shall fall down; and they shall know that I am Yahweh, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out on the land of Egypt.
 | [ylt] | And I have strengthened the arms of the king of Babylon, And the arms of Pharaoh do fall down, And they have known that I Jehovah, In My giving My sword into the hand of the king of Babylon, And he hath stretched it out toward the land of Egypt.
 | [bbe] | And I will make the arms of the king of Babylon strong, and the arms of Pharaoh will be hanging down; and they will be certain that I am the Lord, when I put my sword into the hand of the king of Babylon and it is stretched out against the land of Egypt.
30:26 | [cbgb] | 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。 <
 | [niv] | I will disperse the Egyptians among the nations and scatter them through the countries. Then they will know that I am the LORD."
 | [asv] | And I will scatter the Egyptians among the nations, and disperse them through the countries; and they shall know that I am Jehovah.
 | [jnd] | And I will scatter the Egyptians among the nations, and disperse them through the countries: and they shall know that I Jehovah.
 | [kjv] | And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.
 | [nwb] | And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I the LORD.
 | [rsv] | and I will scatter the Egyptians among the nations and disperse them throughout the countries. Then they will know that I am the LORD."
 | [web] | I will scatter the Egyptians among the nations, and disperse them through the countries; and they shall know that I am Yahweh.
 | [ylt] | And I have scattered the Egyptians among nations, And I have spread them through lands, And they have known that I Jehovah!'
 | [bbe] | And I will send the Egyptians in flight among the nations and wandering through the countries; and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 31

 以西结书 Ezekiel 31 << || >>
31:1 | [cbgb] | 十一年三月初一日，耶和华的话临到我说， >
 | [niv] | In the eleventh year, in the third month on the first day, the word of the LORD came to me:
 | [asv] | And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the eleventh year, in the third , on the first of the month, the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass in the eleventh year, in the third , in the first of the month, the word of the LORD came to me, saying,
 | [rsv] | In the eleventh year, in the third month, on the first day of the month, the word of the LORD came to me:
 | [web] | . It happened in the eleventh year, in the third , in the first of the month, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the eleventh year, in the third , in the first of the month, hath a word of Jehovah been unto me, saying:
 | [bbe] | Now in the eleventh year, in the third month, on the first day of the month, the word of the Lord came to me, saying,
31:2 | [cbgb] | 人子阿，你要向埃及王法老和他的众人说，在威势上谁能与你相比呢？ < | >
 | [niv] | "Son of man, say to Pharaoh king of Egypt and to his hordes: "`Who can be compared with you in majesty?
 | [asv] | Son of man, say unto Pharaoh king of Egypt, and to his multitude: Whom art thou like in thy greatness?
 | [jnd] | Son of man, say unto Pharaoh king of Egypt, and to his multitude: Whom art thou like in thy greatness?
 | [kjv] | Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?
 | [nwb] | Son of man, speak to Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?
 | [rsv] | "Son of man, say to Pharaoh king of Egypt and to his multitude: "Whom are you like in your greatness?
 | [web] | Son of man, tell Pharaoh king of Egypt, and to his multitude: Whom are you like in your greatness?
 | [ylt] | `Son of man, say unto Pharaoh king of Egypt, and unto his multitude: To whom hast thou been like in thy greatness?
 | [bbe] | Son of man, say to Pharaoh, king of Egypt, and to his people; Whom are you like in your great power?
31:3 | [cbgb] | 亚述王曾如利巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。 < | >
 | [niv] | Consider Assyria, once a cedar in Lebanon, with beautiful branches overshadowing the forest; it towered on high, its top above the thick foliage.
 | [asv] | Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a forest-like shade, and of high stature; and its top was among the thick boughs.
 | [jnd] | Behold, Assyria was a cedar in Lebanon, with fair branches and a shadowing shroud, and of a high stature: and his top was amidst the thick boughs.
 | [kjv] | Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.
 | [nwb] | Behold, the Assyrian a cedar in Lebanon with fair branches, and with a shady cover, and of a high stature; and his top was among the thick boughs.
 | [rsv] | Behold, I will liken you to a cedar in Lebanon, with fair branches and forest shade, and of great height, its top among the clouds.
 | [web] | Behold, the Assyrian was a cedar in Lebanon with beautiful branches, and with a forest-like shade, and of high stature; and its top was among the thick boughs.
 | [ylt] | Lo, Asshur, a cedar in Lebanon, Fair in branch, and shading bough, and high in stature, And between thickets hath its foliage been.
 | [bbe] | See, a pine-tree with beautiful branches and thick growth, giving shade and very tall; and its top was among the clouds.
31:4 | [cbgb] | 众水使它生长。深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。 < | >
 | [niv] | The waters nourished it, deep springs made it grow tall; their streams flowed all around its base and sent their channels to all the trees of the field.
 | [asv] | The waters nourished it, the deep made it to grow: the rivers thereof ran round about its plantation; and it sent out its channels unto all the trees of the field.
 | [jnd] | The waters made him great, the deep set him up on high; its streams ran round about his plantation, and it sent out its rivulets unto all the trees of the field.
 | [kjv] | The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field.
 | [nwb] | The waters made him great, the deep set him up on high with her rivers running round his plants, and sent out her little rivers to all the trees of the field.
 | [rsv] | The waters nourished it, the deep made it grow tall, making its rivers flow round the place of its planting, sending forth its streams to all the trees of the forest.
 | [web] | The waters nourished it, the deep made it to grow: the rivers of it ran round about its plantation; and it sent out its channels to all the trees of the field.
 | [ylt] | Waters have made it great, The deep hath exalted him with its flowings, Going round about its planting, And its conduits it hath sent forth unto all trees of the field.
 | [bbe] | It got strength from the waters and the deep made it tall: its streams went round about its planted land and it sent out its waterways to all the trees of the field.
31:5 | [cbgb] | 所以它高大超过田野诸树。发旺的时候，枝子繁多，因得大水之力枝条长长。 < | >
 | [niv] | So it towered higher than all the trees of the field; its boughs increased and its branches grew long, spreading because of abundant waters.
 | [asv] | Therefore its stature was exalted above all the trees of the field; and its boughs were multiplied, and its branches became long by reason of many waters, when it shot them forth.
 | [jnd] | Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long, because of great waters, when he shot forth.
 | [kjv] | Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.
 | [nwb] | Therefore his hight was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.
 | [rsv] | So it towered high above all the trees of the forest; its boughs grew large and its branches long, from abundant water in its shoots.
 | [web] | Therefore its stature was exalted above all the trees of the field; and its boughs were multiplied, and its branches became long by reason of many waters, when it shot forth.
 | [ylt] | Therefore higher hath been his stature than all trees of the field, And multiplied are his boughs, and long are his branches, Because of many waters in his shooting forth,
 | [bbe] | In this way it became taller than all the trees of the field; and its branches were increased and its arms became long because of the great waters.
31:6 | [cbgb] | 空中的飞鸟都在枝子上搭窝。田野的走兽都在枝条下生子。所有大国的人民都在它荫下居住。 < | >
 | [niv] | All the birds of the air nested in its boughs, all the beasts of the field gave birth under its branches; all the great nations lived in its shade.
 | [asv] | All the birds of the heavens made their nests in its boughs; and under its branches did all the beasts of the field bring forth their young; and under its shadow dwelt all great nations.
 | [jnd] | All the fowl of the heavens made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all the great nations.
 | [kjv] | All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.
 | [nwb] | All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shade dwelt all great nations.
 | [rsv] | All the birds of the air made their nests in its boughs; under its branches all the beasts of the field brought forth their young; and under its shadow dwelt all great nations.
 | [web] | All the birds of the sky made their nests in its boughs; and under its branches did all the animals of the field bring forth their young; and under its shadow lived all great nations.
 | [ylt] | In his boughs made a nest hath every fowl of the heavens, And under his branches brought forth hath every beast of the field, And in his shade dwell do all great nations.
 | [bbe] | In its branches all the birds of heaven came to rest, and under its arms all the beasts of the field gave birth to their young, and great nations were living in its shade.
31:7 | [cbgb] | 树大条长，成为荣美，因为根在众水之旁。 < | >
 | [niv] | It was majestic in beauty, with its spreading boughs, for its roots went down to abundant waters.
 | [asv] | Thus was it fair in its greatness, in the length of its branches; for its root was by many waters.
 | [jnd] | Thus was he fair in his greatness, in the length of his branches: because his root was by great waters.
 | [kjv] | Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.
 | [nwb] | Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.
 | [rsv] | It was beautiful in its greatness, in the length of its branches; for its roots went down to abundant waters.
 | [web] | Thus was it beautiful in its greatness, in the length of its branches; for its root was by many waters.
 | [ylt] | And he is fair in his greatness, In the length of his thin shoots, For his root hath been by great waters.
 | [bbe] | So it was beautiful, being so tall and its branches so long, for its root was by great waters.
31:8 | [cbgb] | 神园中的香柏树不能遮蔽它。松树不及它的枝子。枫树不及它的枝条。 神园中的树都没有它荣美。 < | >
 | [niv] | The cedars in the garden of God could not rival it, nor could the pine trees equal its boughs, nor could the plane trees compare with its branches-- no tree in the garden of God could match its beauty.
 | [asv] | The cedars in the garden of God could not hide it; the fir-trees were not like its boughs, and the plane-trees were not as its branches; nor was any tree in the garden of God like unto it in its beauty.
 | [jnd] | The cedars in the garden of God could not hide him; the cypresses were not like his boughs, and the plane-trees were not as his branches: no tree in the garden of God was like unto him in his beauty.
 | [kjv] | The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.
 | [nwb] | The cedars in the garden of God could not hide him: the fir-trees were not like his boughs, and the chesnut-trees were not like his branches; not any tree in the garden of God was like to him in his beauty.
 | [rsv] | The cedars in the garden of God could not rival it, nor the fir trees equal its boughs; the plane trees were as nothing compared with its branches; no tree in the garden of God was like it in beauty.
 | [web] | The cedars in the garden of God could not hide it; the fir-trees were not like its boughs, and the plane-trees were not as its branches; nor was any tree in the garden of God like it in its beauty.
 | [ylt] | Cedars have not hid him in the garden of God, Firs have not been like unto his boughs, And chesnut-trees have not been as his branches, No tree in the garden of God hath been like unto him in his beauty,
 | [bbe] | No cedars were equal to it in the garden of God; the fir-trees were not like its branches, and plane-trees were as nothing in comparison with its arms; no tree in the garden of God was so beautiful.
31:9 | [cbgb] | 我使它的枝条蕃多，成为荣美，以致 神伊甸园中的树都嫉妒它。 < | >
 | [niv] | I made it beautiful with abundant branches, the envy of all the trees of Eden in the garden of God.
 | [asv] | I made it fair by the multitude of its branches, so that all the trees of Eden, that were in the garden of God, envied it.
 | [jnd] | I had made him fair by the multitude of his branches; and all the trees of Eden, that were in the garden of God, envied him.
 | [kjv] | I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.
 | [nwb] | I have made him fair by the multitude of his branches: so that all the trees of Eden, that in the garden of God, envied him.
 | [rsv] | I made it beautiful in the mass of its branches, and all the trees of Eden envied it, that were in the garden of God.
 | [web] | I made it beautiful by the multitude of its branches, so that all the trees of Eden, that were in the garden of God, envied it.
 | [ylt] | Fair I have made him in the multitude of his thin shoots, And envy him do all trees of Eden that in the garden of God.
 | [bbe] | I made it beautiful with its mass of branches: so that all the trees in the garden of God were full of envy of it.
31:10 | [cbgb] | 所以主耶和华如此说，因它高大，树尖插入云中，心骄气傲， < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: Because it towered on high, lifting its top above the thick foliage, and because it was proud of its height,
 | [asv] | Therefore thus said the Lord Jehovah: Because thou art exalted in stature, and he hath set his top among the thick boughs, and his heart is lifted up in his height;
 | [jnd] | Therefore thus saith the Lord Jehovah: Because thou hast lifted up thyself in stature, ... and he hath set his top amidst the thick boughs, and his heart is lifted up in his height,
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;
 | [nwb] | Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in hight, and he hath shot up his top among the thick boughs, and his heart is lifted up in his hight;
 | [rsv] | "Therefore thus says the Lord GOD: Because it towered high and set its top among the clouds, and its heart was proud of its height,
 | [web] | Therefore thus said the Lord Yahweh: Because you are exalted in stature, and he has set his top among the thick boughs, and his heart is lifted up in his height;
 | [ylt] | Therefore, thus said the Lord Jehovah: Because that thou hast been high in stature, And he yieldeth his foliage between thickets, And high is his heart in his haughtiness,
 | [bbe] | For this cause the Lord has said: Because he is tall, and has put his top among the clouds, and his heart is full of pride because he is so high,
31:11 | [cbgb] | 我就必将它交给列国中大有威势的人。他必定办它。我因它的罪恶，已经驱逐它。 < | >
 | [niv] | I handed it over to the ruler of the nations, for him to deal with according to its wickedness. I cast it aside,
 | [asv] | I will even deliver him into the hand of the mighty one of the nations; he shall surely deal with him; I have driven him out for his wickedness.
 | [jnd] | I have given him into the hand of the mighty one of the nations; he shall surely deal with him: I have driven him out for his wickedness.
 | [kjv] | I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.
 | [nwb] | I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.
 | [rsv] | I will give it into the hand of a mighty one of the nations; he shall surely deal with it as its wickedness deserves. I have cast it out.
 | [web] | I will even deliver him into the hand of the mighty one of the nations; he shall surely deal with him; I have driven him out for his wickedness.
 | [ylt] | I give him into the hand of a god of nations, He dealeth sorely with him, In his wickedness I have cast him out.
 | [bbe] | I have given him up into the hands of a strong one of the nations; he will certainly give him the reward of his sin, driving him out.
31:12 | [cbgb] | 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中，它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。 < | >
 | [niv] | and the most ruthless of foreign nations cut it down and left it. Its boughs fell on the mountains and in all the valleys; its branches lay broken in all the ravines of the land. All the nations of the earth came out from under its shade and left it.
 | [asv] | And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the watercourses of the land; and all the peoples of the earth are gone down from his shadow, and have left him.
 | [jnd] | And strangers, the terrible of the nations, have cut him off and have left him; upon the mountains and in all the valleys his branches are fallen, and his boughs are broken in all the watercourses of the land; and all the peoples of the earth are gone down from his shadow, and have left him.
 | [kjv] | And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.
 | [nwb] | And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth have gone down from his shade, and have left him.
 | [rsv] | Foreigners, the most terrible of the nations, will cut it down and leave it. On the mountains and in all the valleys its branches will fall, and its boughs will lie broken in all the watercourses of the land; and all the peoples of the earth will go from its shadow and leave it.
 | [web] | Strangers, the terrible of the nations, have cut him off, and have left him: on the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the watercourses of the land; and all the peoples of the earth are gone down from his shadow, and have left him.
 | [ylt] | And cut him off do strangers, The terrible of nations, and they leave him, On the mountains and in all valleys have his thin shoots fallen, And broken are his boughs at all streams of the land, And go down from his shade do all peoples of the land, and they leave him.
 | [bbe] | And men from strange lands, who are to be feared among the nations, after cutting him off, have let him be: on the mountains and in all the valleys his branches have come down; his arms are broken by all the waterways of the land; all the peoples of the earth have gone from his shade, and have let him be.
31:13 | [cbgb] | 空中的飞鸟都要宿在这败落的树上，田野的走兽都要卧在它的枝条下， < | >
 | [niv] | All the birds of the air settled on the fallen tree, and all the beasts of the field were among its branches.
 | [asv] | Upon his ruin all the birds of the heavens shall dwell, and all the beasts of the field shall be upon his branches;
 | [jnd] | Upon his fallen do all the fowl of the heavens dwell, and all the beasts of the field are upon his branches:
 | [kjv] | Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:
 | [nwb] | Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:
 | [rsv] | Upon its ruin will dwell all the birds of the air, and upon its branches will be all the beasts of the field.
 | [web] | On his ruin all the birds of the sky shall dwell, and all the animals of the field shall be on his branches;
 | [ylt] | On his ruin dwell do all fowls of the heavens, And on his boughs have been all the beasts of the field,
 | [bbe] | All the birds of heaven have come to rest on his broken stem where it is stretched on the earth, and all the beasts of the field will be on his branches:
31:14 | [cbgb] | 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润，有势力的，也不得高大自立。因为它们在世人中，和下坑的人都被交与死亡，到阴府去了。 < | >
 | [niv] | Therefore no other trees by the waters are ever to tower proudly on high, lifting their tops above the thick foliage. No other trees so well-watered are ever to reach such a height; they are all destined for death, for the earth below, among mortal men, with those who go down to the pit.
 | [asv] | to the end that none of all the trees by the waters exalt themselves in their stature, neither set their top among the thick boughs, nor that their mighty ones stand up on their height, even all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
 | [jnd] | to the end that none of all the trees by the waters exalt themselves in their stature, nor set their top amidst the thick boughs, and that none of them that drink water stand up in his height by himself; for they are all given over unto death in the lower parts of the earth, in the midst of the children of men, with them that go down to the pit.
 | [kjv] | To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
 | [nwb] | To the end that none of all the trees by the waters exalt themselves for their hight, neither shoot up their top among the thick boughs, neither their trees stand up in their hight, all that drink water: for they are all delivered to death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
 | [rsv] | All this is in order that no trees by the waters may grow to lofty height or set their tops among the clouds, and that no trees that drink water may reach up to them in height; for they are all given over to death, to the nether world among mortal men, with those who go down to the Pit.
 | [web] | to the end that none of all the trees by the waters exalt themselves in their stature, neither set their top among the thick boughs, nor that their mighty ones stand up on their height, all who drink water: for they are all delivered to death, to the nether parts of the earth, in the midst of the children of men, with those who go down to the pit.
 | [ylt] | In order that none of the trees of the waters May become haughty because of their stature, Nor give their foliage between thickets, Nor any drinking waters stand up unto them in their haughtiness, For all of them are given up to death, Unto the earth -- the lower part, In the midst of the sons of men, Unto those going down to the pit.
 | [bbe] | In order that no trees by the waters may be lifted up in their growth, putting their tops among the clouds; and that no trees which are watered may take their place on high: for they are all given up to death, to the lowest parts of the earth among the children of men, with those who go down to the underworld.
31:15 | [cbgb] | 主耶和华如此说，它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流。我也使利巴嫩为它凄惨，田野的诸树都因它发昏。 < | >
 | [niv] | "`This is what the Sovereign LORD says: On the day it was brought down to the grave I covered the deep springs with mourning for it; I held back its streams, and its abundant waters were restrained. Because of it I clothed Lebanon with gloom, and all the trees of the field withered away.
 | [asv] | Thus saith the Lord Jehovah: In the day when he went down to Sheol I caused a mourning: I covered the deep for him, and I restrained the rivers thereof; and the great waters were stayed; and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
 | [jnd] | Thus saith the Lord Jehovah: In the day when he went down to Sheol, I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed; and I made Lebanon black for him, and all the trees of the field fainted for him.
 | [kjv] | Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
 | [nwb] | Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained its floods, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
 | [rsv] | "Thus says the Lord GOD: When it goes down to Sheol I will make the deep mourn for it, and restrain its rivers, and many waters shall be stopped; I will clothe Lebanon in gloom for it, and all the trees of the field shall faint because of it.
 | [web] | Thus says the Lord Yahweh: In the day when he went down to Sheol I caused a mourning: I covered the deep for him, and I restrained the rivers of it; and the great waters were stayed; and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
 | [ylt] | Thus said the Lord Jehovah: In the day of his going down to sheol I have caused mourning, I have covered for him the deep, and diminish its flowings, And restrained are many waters, And I make Lebanon black for him, And all trees of the field have been covered for him.
 | [bbe] | This is what the Lord has said: The day when he goes down to the underworld, I will make the deep full of grief for him; I will keep back her streams and the great waters will be stopped: I will make Lebanon dark for him, and all the trees of the field will be feeble because of him.
31:16 | [cbgb] | 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树就是利巴嫩得水滋润，最佳最美的树都在阴府受了安慰。 < | >
 | [niv] | I made the nations tremble at the sound of its fall when I brought it down to the grave with those who go down to the pit. Then all the trees of Eden, the choicest and best of Lebanon, all the trees that were well-watered, were consoled in the earth below.
 | [asv] | I made the nations to shake at the sound of his fall, when I cast him down to Sheol with them that descend into the pit; and all the trees of Eden, the choice and best of Lebanon, all that drink water, were comforted in the nether parts of the earth.
 | [jnd] | I made the nations to shake at the sound of his fall, when I cast him down to Sheol, with them that go down into the pit; and all the trees of Eden, the choice and best of Lebanon, all that drink water, were comforted in the lower parts of the earth.
 | [kjv] | I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.
 | [nwb] | I made the nations to shake at the sound of his fall, when I cast him down to the grave with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.
 | [rsv] | I will make the nations quake at the sound of its fall, when I cast it down to Sheol with those who go down to the Pit; and all the trees of Eden, the choice and best of Lebanon, all that drink water, will be comforted in the nether world.
 | [web] | I made the nations to shake at the sound of his fall, when I cast him down to Sheol with those who descend into the pit; and all the trees of Eden, the choice and best of Lebanon, all that drink water, were comforted in the nether parts of the earth.
 | [ylt] | From the sound of his fall I have caused nations to shake, In My causing him to go down to sheol, With those going down to the pit, And comforted in the earth -- the lower part, are all trees of Eden, The choice and the good of Lebanon, All drinking waters.
 | [bbe] | I will send shaking on the nations at the sound of his fall, when I send him down to the underworld with those who go down into the deep: and on earth they will be comforting themselves, all the trees of Eden, the best of Lebanon, even all the watered ones.
31:17 | [cbgb] | 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。 < | >
 | [niv] | Those who lived in its shade, its allies among the nations, had also gone down to the grave with it, joining those killed by the sword.
 | [asv] | They also went down into Sheol with him unto them that are slain by the sword; yea, they that were his arm, that dwelt under his shadow in the midst of the nations.
 | [jnd] | They also went down into Sheol with him unto them that were slain with the sword, and his arm, that dwelt under his shadow in the midst of the nations.
 | [kjv] | They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.
 | [nwb] | They also went down into the grave with him to slain with the sword; and his arm, dwelt under his shade in the midst of the heathen.
 | [rsv] | They also shall go down to Sheol with it, to those who are slain by the sword; yea, those who dwelt under its shadow among the nations shall perish.
 | [web] | They also went down into Sheol with him to those who are slain by the sword; yes, those who were his arm, lived under his shadow in the midst of the nations.
 | [ylt] | Also they with him have gone down to sheol, Unto the pierced of the sword, And -- his arm -- they dwelt in his shade in the midst of nations.
 | [bbe] | And they will go down with him to the underworld, to those who have been put to the sword; even those who were his helpers, living under his shade among the nations
31:18 | [cbgb] | 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中，与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。 <
 | [niv] | "`Which of the trees of Eden can be compared with you in splendor and majesty? Yet you, too, will be brought down with the trees of Eden to the earth below; you will lie among the uncircumcised, with those killed by the sword. "`This is Pharaoh and all his hordes, declares the Sovereign LORD.'"
 | [asv] | To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised, with them that are slain by the sword. This is Pharaoh and all his multitude, saith the Lord Jehovah.
 | [jnd] | To whom art thou thus like in glory and in greatness among the trees of Eden? Yet shalt thou be brought down with the trees of Eden, unto the lower parts of the earth; thou shalt lie in the midst of the uncircumcised, with them that are slain by the sword. This is Pharaoh and all his multitude, saith the Lord Jehovah.
 | [kjv] | To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.
 | [nwb] | To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden to the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with slain by the sword. This Pharaoh and all his multitude, saith the Lord GOD.
 | [rsv] | Whom are you thus like in glory and in greatness among the trees of Eden? You shall be brought down with the trees of Eden to the nether world; you shall lie among the uncircumcised, with those who are slain by the sword. "This is Pharaoh and all his multitude, says the Lord GOD."
 | [web] | To whom are you thus like in glory and in greatness among the trees of Eden? yet shall you be brought down with the trees of Eden to the nether parts of the earth: you shall lie in the midst of the uncircumcised, with those who are slain by the sword. This is Pharaoh and all his multitude, says the Lord Yahweh.
 | [ylt] | Unto whom hast thou been thus like, In honour and in greatness among the trees of Eden, And thou hast been brought down with the trees of Eden, Unto the earth -- the lower part, In the midst of the uncircumcised thou liest, With the pierced of the sword? It Pharaoh, and all his multitude, An affirmation of the Lord Jehovah!'
 | [bbe] | Whom then are you like? for you will be sent down with the trees of Eden into the lowest parts of the earth: there you will be stretched out among those without circumcision, with those who were put to the sword. This is Pharaoh and all his people, says the Lord.


Interlinear Bible:Ezekiel 32

 以西结书 Ezekiel 32 << || >>
32:1 | [cbgb] | 十二年十二月初一日，耶和华的话临到我说， >
 | [niv] | In the twelfth year, in the twelfth month on the first day, the word of the LORD came to me:
 | [asv] | And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the twelfth year, in the twelfth month, on the first of the month, that the word of Jehovah came unto me, saying,
 | [kjv] | And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,
 | [nwb] | And it came to pass in the twelfth year, in the twelfth month, in the first of the month, the word of the LORD came to me, saying,
 | [rsv] | In the twelfth year, in the twelfth month, on the first day of the month, the word of the LORD came to me:
 | [web] | . It happened in the twelfth year, in the twelfth month, in the first of the month, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the twelfth year, in the twelfth month, in the first of the month, hath a word of Jehovah been unto me, saying,
 | [bbe] | And it came about in the twelfth year, in the twelfth month, on the first day of the month, that the word of the Lord came to me, saying,
32:2 | [cbgb] | 人子阿，你要为埃及王法老作哀歌，说，从前你在列国中，如同少壮狮子。现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。 < | >
 | [niv] | "Son of man, take up a lament concerning Pharaoh king of Egypt and say to him: "`You are like a lion among the nations; you are like a monster in the seas thrashing about in your streams, churning the water with your feet and muddying the streams.
 | [asv] | Son of man, take up a lamentation over Pharaoh king of Egypt, and say unto him, Thou wast likened unto a young lion of the nations: yet art thou as a monster in the seas; and thou didst break forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
 | [jnd] | Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou wast like a young lion among the nations, and thou wast as a monster in the seas; and thou didst break forth in thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
 | [kjv] | Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
 | [nwb] | Son of man, take up a lamentation for Pharaoh king of Egypt, and say to him, Thou art like a young lion of the nations, and thou as a whale in the seas: and thou didst come forth with thy rivers, and disturb the waters with thy feet, and render their rivers foul.
 | [rsv] | "Son of man, raise a lamentation over Pharaoh king of Egypt, and say to him: "You consider yourself a lion among the nations, but you are like a dragon in the seas; you burst forth in your rivers, trouble the waters with your feet, and foul their rivers.
 | [web] | Son of man, take up a lamentation over Pharaoh king of Egypt, and tell him, You were likened to a young lion of the nations: yet are you as a monster in the seas; and you did break forth with your rivers, and troubled the waters with your feet, and fouled their rivers.
 | [ylt] | `Son of man, lift up a lamentation for Pharaoh king of Egypt, and thou hast said unto him: A young lion of nations thou hast been like, And thou as a dragon in the seas, And thou comest forth with thy flowings, And dost trouble the waters with thy feet, And thou dost foul their flowings.
 | [bbe] | Son of man, make a song of grief for Pharaoh, king of Egypt, and say to him, Young lion of the nations, destruction has come on you; and you were like a sea-beast in the seas, sending out bursts of water, troubling the waters with your feet, making their streams dirty.
32:3 | [cbgb] | 主耶和华如此说，我必用多国的人民，将我的网撒在你身上，把你拉上来。 < | >
 | [niv] | "`This is what the Sovereign LORD says: "`With a great throng of people I will cast my net over you, and they will haul you up in my net.
 | [asv] | Thus saith the Lord Jehovah: I will spread out my net upon thee with a company of many peoples; and they shall bring thee up in my net.
 | [jnd] | Thus saith the Lord Jehovah: I will also spread out my net over thee with an assemblage of many peoples; and they shall bring thee up in my net.
 | [kjv] | Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.
 | [nwb] | Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.
 | [rsv] | Thus says the Lord GOD: I will throw my net over you with a host of many peoples; and I will haul you up in my dragnet.
 | [web] | Thus says the Lord Yahweh: I will spread out my net on you with a company of many peoples; and they shall bring you up in my net.
 | [ylt] | Thus said the Lord Jehovah: And -- I have spread out for thee My net, With an assembly of many peoples, And they have brought thee up in My net.
 | [bbe] | This is what the Lord has said: My net will be stretched out over you, and I will take you up in my fishing-net.
32:4 | [cbgb] | 我必将你丢在地上，抛在田野，使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。 < | >
 | [niv] | I will throw you on the land and hurl you on the open field. I will let all the birds of the air settle on you and all the beasts of the earth gorge themselves on you.
 | [asv] | And I will leave thee upon the land, I will cast thee forth upon the open field, and will cause all the birds of the heavens to settle upon thee, and I will satisfy the beasts of the whole earth with thee.
 | [jnd] | And I will leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowl of the heavens to settle upon thee, and I will fill the beasts of the whole earth with thee.
 | [kjv] | Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.
 | [nwb] | Then will I leave thee upon the land, and I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.
 | [rsv] | And I will cast you on the ground, on the open field I will fling you, and will cause all the birds of the air to settle on you, and I will gorge the beasts of the whole earth with you.
 | [web] | I will leave you on the land, I will cast you forth on the open field, and will cause all the birds of the sky to settle on you, and I will satisfy the animals of the whole earth with you.
 | [ylt] | And I have left thee in the land, On the face of the field I do cast thee out, And have caused to dwell upon thee every fowl of the heavens, And have satisfied out of thee the beasts of the whole earth.
 | [bbe] | And I will let you be stretched on the land; I will send you out violently into the open field; I will let all the birds of heaven come to rest on you and will make the beasts of all the earth full of you.
32:5 | [cbgb] | 我必将你的肉丢在山间，用你高大的尸首填满山谷。 < | >
 | [niv] | I will spread your flesh on the mountains and fill the valleys with your remains.
 | [asv] | And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
 | [jnd] | And I will lay thy flesh upon the mountains, and fill the valleys with the heap of thy ;
 | [kjv] | And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
 | [nwb] | And I will lay thy flesh upon the mountains, and fill the valleys with thy hight.
 | [rsv] | I will strew your flesh upon the mountains, and fill the valleys with your carcass.
 | [web] | I will lay your flesh on the mountains, and fill the valleys with your height.
 | [ylt] | And I have put thy flesh on the mountains, And filled the valleys thy hugeness,
 | [bbe] | And I will put your flesh on the mountains, and make the valleys full of your blood.
32:6 | [cbgb] | 我又必用你的血浇灌你所游泳之地，漫过山顶。河道都必充满。 < | >
 | [niv] | I will drench the land with your flowing blood all the way to the mountains, and the ravines will be filled with your flesh.
 | [asv] | I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the watercourses shall be full of thee.
 | [jnd] | and I will water with thy blood the land wherein thou swimmest, even to the mountains; and the water-courses shall be full of thee.
 | [kjv] | I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.
 | [nwb] | I will also water with thy blood the land in which thou swimmest, to the mountains; and the rivers shall be full of thee.
 | [rsv] | I will drench the land even to the mountains with your flowing blood; and the watercourses will be full of you.
 | [web] | I will also water with your blood the land in which you swim, even to the mountains; and the watercourses shall be full of you.
 | [ylt] | And watered the land with thy flowing, From thy blood -- unto the mountains, And streams are filled from thee.
 | [bbe] | And the land will be watered with your blood, and the waterways will be full of you.
32:7 | [cbgb] | 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。 < | >
 | [niv] | When I snuff you out, I will cover the heavens and darken their stars; I will cover the sun with a cloud, and the moon will not give its light.
 | [asv] | And when I shall extinguish thee, I will cover the heavens, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give its light.
 | [jnd] | And when I shall put thee out, I will cover the heavens, and make the stars thereof black; I will cover the sun with a cloud, and the moon shall not give her light.
 | [kjv] | And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.
 | [nwb] | And when I shall extinguish thee, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.
 | [rsv] | When I blot you out, I will cover the heavens, and make their stars dark; I will cover the sun with a cloud, and the moon shall not give its light.
 | [web] | When I shall extinguish you, I will cover the heavens, and make the stars of it dark; I will cover the sun with a cloud, and the moon shall not give its light.
 | [ylt] | And in quenching thee I have covered the heavens, And have made black their stars, The sun with a cloud I do cover, And the moon causeth not its light to shine.
 | [bbe] | And when I put out your life, the heaven will be covered and its stars made dark; I will let the sun be covered with a cloud and the moon will not give her light.
32:8 | [cbgb] | 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。 < | >
 | [niv] | All the shining lights in the heavens I will darken over you; I will bring darkness over your land, declares the Sovereign LORD.
 | [asv] | All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord Jehovah.
 | [jnd] | All the bright lights of the heavens will I make black over thee, and bring darkness upon thy land, saith the Lord Jehovah.
 | [kjv] | All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.
 | [nwb] | All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.
 | [rsv] | All the bright lights of heaven will I make dark over you, and put darkness upon your land, says the Lord GOD.
 | [web] | All the bright lights of the sky will I make dark over you, and set darkness on your land, says the Lord Yahweh.
 | [ylt] | All luminaries of light in the heavens, I make black over thee, And I have given darkness over thy land, An affirmation of the Lord Jehovah,
 | [bbe] | All the bright lights of heaven I will make dark over you, and put dark night on your land, says the Lord.
32:9 | [cbgb] | 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。 < | >
 | [niv] | I will trouble the hearts of many peoples when I bring about your destruction among the nations, among lands you have not known.
 | [asv] | I will also vex the hearts of many peoples, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
 | [jnd] | And I will vex the heart of many peoples, when I bring thy destruction among the nations, into the countries that thou hast not known.
 | [kjv] | I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
 | [nwb] | I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
 | [rsv] | "I will trouble the hearts of many peoples, when I carry you captive among the nations, into the countries which you have not known.
 | [web] | I will also vex the hearts of many peoples, when I shall bring your destruction among the nations, into the countries which you have not known.
 | [ylt] | And I have vexed the heart of many peoples, In My bringing in thy destruction among nations, Unto lands that thou hast not known.
 | [bbe] | And the hearts of numbers of peoples will be troubled, when I send your prisoners among the nations, into a country which is strange to you.
32:10 | [cbgb] | 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。 < | >
 | [niv] | I will cause many peoples to be appalled at you, and their kings will shudder with horror because of you when I brandish my sword before them. On the day of your downfall each of them will tremble every moment for his life.
 | [asv] | Yea, I will make many peoples amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
 | [jnd] | And I will make many peoples amazed at thee, and their kings shall be horribly afraid at thee, when I brandish my sword before them; and they shall tremble at every moment, each one for his life, in the day of thy fall.
 | [kjv] | Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
 | [nwb] | Yes, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at moment, every man for his own life, in the day of thy fall.
 | [rsv] | I will make many peoples appalled at you, and their kings shall shudder because of you, when I brandish my sword before them; they shall tremble every moment, every one for his own life, on the day of your downfall.
 | [web] | Yes, I will make many peoples amazed at you, and their kings shall be horribly afraid for you, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of your fall.
 | [ylt] | And I have made many peoples astonished at thee, And their kings are afraid at thee with trembling, In My brandishing My sword before their faces, And they have trembled every moment, Each for his life -- in the day of thy fall.
 | [bbe] | And I will make a number of peoples overcome with wonder at you, and their kings will be full of fear because of you, when my sword is waved before them: they will be shaking every minute, every man fearing for his life, in the day of your fall.
32:11 | [cbgb] | 主耶和华如此说，巴比伦王的刀必临到你。 < | >
 | [niv] | "`For this is what the Sovereign LORD says: "`The sword of the king of Babylon will come against you.
 | [asv] | For thus saith the Lord Jehovah: The sword of the king of Babylon shall come upon thee.
 | [jnd] | For thus saith the Lord Jehovah: The sword of the king of Babylon shall come upon thee.
 | [kjv] | For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.
 | [nwb] | For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.
 | [rsv] | For thus says the Lord GOD: The sword of the king of Babylon shall come upon you.
 | [web] | For thus says the Lord Yahweh: The sword of the king of Babylon shall come on you.
 | [ylt] | For thus said the Lord Jehovah: A sword of the king of Babylon entereth thee,
 | [bbe] | For this is what the Lord has said: The sword of the king of Babylon will come on you.
32:12 | [cbgb] | 我必藉勇士的刀使你的众民仆倒。这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有。埃及的众民必被灭绝。 < | >
 | [niv] | I will cause your hordes to fall by the swords of mighty men-- the most ruthless of all nations. They will shatter the pride of Egypt, and all her hordes will be overthrown.
 | [asv] | By the swords of the mighty will I cause thy multitude to fall; the terrible of the nations are they all: and they shall bring to nought the pride of Egypt, and all the multitude thereof shall be destroyed.
 | [jnd] | By the swords of the mighty will I cause thy multitude to fall: the terrible of the nations are they all: and they shall spoil the pride of Egypt, and all the multitude thereof shall be destroyed.
 | [kjv] | By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.
 | [nwb] | By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall lay waste the pomp of Egypt, and all its multitude shall be destroyed.
 | [rsv] | I will cause your multitude to fall by the swords of mighty ones, all of them most terrible among the nations. "They shall bring to nought the pride of Egypt, and all its multitude shall perish.
 | [web] | By the swords of the mighty will I cause your multitude to fall; the terrible of the nations are they all: and they shall bring to nothing the pride of Egypt, and all the multitude of it shall be destroyed.
 | [ylt] | By swords of the mighty I cause thy multitude to fall, The terrible of nations -- all of them, And they have spoiled the excellency of Egypt, And destroyed hath been all her multitude.
 | [bbe] | I will let the swords of the strong be the cause of the fall of your people; all of them men to be feared among the nations: and they will make waste the pride of Egypt, and all its people will come to destruction.
32:13 | [cbgb] | 我必从埃及多水旁除灭所有的走兽。人脚兽蹄必不再搅浑这水。 < | >
 | [niv] | I will destroy all her cattle from beside abundant waters no longer to be stirred by the foot of man or muddied by the hoofs of cattle.
 | [asv] | I will destroy also all the beasts thereof from beside many waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
 | [jnd] | And I will destroy all the beasts thereof, from beside the great waters; and the foot of man shall not trouble them any more, nor shall the cloven hoofs of beasts trouble them.
 | [kjv] | I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
 | [nwb] | I will destroy also all its beasts from beside the great waters; neither shall the foot of man disturb them any more, nor the hoofs of beasts disturb them.
 | [rsv] | I will destroy all its beasts from beside many waters; and no foot of man shall trouble them any more, nor shall the hoofs of beasts trouble them.
 | [web] | I will destroy also all the animals of it from beside many waters; neither shall the foot of man trouble them any more, nor the hoofs of animals trouble them.
 | [ylt] | And I have destroyed all her beasts, From beside many waters, And trouble them not doth a foot of man any more, Yea, the hoofs of beasts trouble them not.
 | [bbe] | And I will put an end to all her beasts which are by the great waters, and they will never again be troubled by the foot of man or by the feet of beasts.
32:14 | [cbgb] | 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。 < | >
 | [niv] | Then I will let her waters settle and make her streams flow like oil, declares the Sovereign LORD.
 | [asv] | Then will I make their waters clear, and cause their rivers to run like oil, saith the Lord Jehovah.
 | [jnd] | Then will I make their waters clear, and cause their rivers to run like oil, saith the Lord Jehovah.
 | [kjv] | Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.
 | [nwb] | Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.
 | [rsv] | Then I will make their waters clear, and cause their rivers to run like oil, says the Lord GOD.
 | [web] | Then will I make their waters clear, and cause their rivers to run like oil, says the Lord Yahweh.
 | [ylt] | Then do I cause their waters to sink, And their rivers as oil I cause to go, An affirmation of the Lord Jehovah.
 | [bbe] | Then I will make their waters clear and their rivers will be flowing like oil, says the Lord.
32:15 | [cbgb] | 我使埃及地变为荒废凄凉。这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。 < | >
 | [niv] | When I make Egypt desolate and strip the land of everything in it, when I strike down all who live there, then they will know that I am the LORD.'
 | [asv] | When I shall make the land of Egypt desolate and waste, a land destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am Jehovah.
 | [jnd] | When I shall make the land of Egypt a desolation, and the country shall be left desolate of all that was in it, when I have smitten all them that dwell therein, then shall they know that I Jehovah.
 | [kjv] | When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.
 | [nwb] | When I shall make the land of Egypt desolate, and the country shall be destitute of that of which it was full, when I shall smite all them that dwell in it, then shall they know that I the LORD.
 | [rsv] | When I make the land of Egypt desolate and when the land is stripped of all that fills it, when I smite all who dwell in it, then they will know that I am the LORD.
 | [web] | When I shall make the land of Egypt desolate and waste, a land destitute of that whereof it was full, when I shall strike all those who dwell therein, then shall they know that I am Yahweh.
 | [ylt] | In My making the land of Egypt a desolation, And desolated hath been the land of its fulness, In My smiting all the inhabitants in it, And they have known that I Jehovah.
 | [bbe] | When I make Egypt an unpeopled waste, cutting off from the land all the things in it; when I send punishment on all those living in it, then it will be clear to them that I am the Lord.
32:16 | [cbgb] | 人必用这哀歌去哀哭，列国的女子为埃及和她的群众也必以此悲哀。这是主耶和华说的。 < | >
 | [niv] | "This is the lament they will chant for her. The daughters of the nations will chant it; for Egypt and all her hordes they will chant it, declares the Sovereign LORD."
 | [asv] | This is the lamentation wherewith they shall lament; the daughters of the nations shall lament therewith; over Egypt, and over all her multitude, shall they lament therewith, saith the Lord Jehovah.
 | [jnd] | It is a lamentation, and they shall lament her: the daughters of the nations shall say it in lamenting; they shall say it in lamenting over Egypt and over all her multitude, saith the Lord Jehovah.
 | [kjv] | This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.
 | [nwb] | This the lamentation with which they shall lament her: the daughters of the nations shall lament her: they shall lament for her, for Egypt, and for all her multitude, saith the Lord GOD.
 | [rsv] | This is a lamentation which shall be chanted; the daughters of the nations shall chant it; over Egypt, and over all her multitude, shall they chant it, says the Lord GOD."
 | [web] | This is the lamentation wherewith they shall lament; the daughters of the nations shall lament therewith; over Egypt, and over all her multitude, shall they lament therewith, says the Lord Yahweh.
 | [ylt] | A lamentation it , and they have lamented her, Daughters of the nations do lament her, For Egypt, and for all her multitude, they lament her, An affirmation of the Lord Jehovah.'
 | [bbe] | It is a song of grief, and people will give voice to it, the daughters of the nations will give voice to it, even for Egypt and all her people, says the Lord.
32:17 | [cbgb] | 十二年十二月十五日，耶和华的话临到我说， < | >
 | [niv] | In the twelfth year, on the fifteenth day of the month, the word of the LORD came to me:
 | [asv] | It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of Jehovah came unto me, saying,
 | [jnd] | And it came to pass in the twelfth year, on the fifteenth of the month, the word of Jehovah came unto me, saying,
 | [kjv] | It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,
 | [nwb] | It came to pass also in the twelfth year, in the fifteenth of the month, the word of the LORD came to me, saying,
 | [rsv] | In the twelfth year, in the first month, on the fifteenth day of the month, the word of the LORD came to me:
 | [web] | It happened also in the twelfth year, in the fifteenth of the month, that the word of Yahweh came to me, saying,
 | [ylt] | And it cometh to pass, in the twelfth year, in the fifteenth of the month, hath a word of Jehovah been unto me, saying,
 | [bbe] | And in the twelfth year, on the fifteenth day of the month, the word of the Lord came to me, saying,
32:18 | [cbgb] | 人子阿，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人，一同扔到阴府去。 < | >
 | [niv] | "Son of man, wail for the hordes of Egypt and consign to the earth below both her and the daughters of mighty nations, with those who go down to the pit.
 | [asv] | Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
 | [jnd] | Son of man, wail for the multitude of Egypt, and cast them down, her and the daughters of the famous nations, unto the lower parts of the earth, with them that go down into the pit.
 | [kjv] | Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
 | [nwb] | Son of man, wail for the multitude of Egypt, and cast them down, her, and the daughters of the famous nations, to the nether parts of the earth, with them that go down into the pit.
 | [rsv] | "Son of man, wail over the multitude of Egypt, and send them down, her and the daughters of majestic nations, to the nether world, to those who have gone down to the Pit:
 | [web] | Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, to the nether parts of the earth, with those who go down into the pit.
 | [ylt] | `Son of man, Wail for the multitude of Egypt, And cause it to go down, It -- and the daughters of honourable nations, Unto the earth -- the lower parts, With those going down to the pit.
 | [bbe] | Son of man, let your voice be loud in sorrow for the people of Egypt and send them down, even you and the daughters of the nations; I will send them down into the lowest parts of the earth, with those who go down into the underworld.
32:19 | [cbgb] | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧。 < | >
 | [niv] | Say to them, `Are you more favored than others? Go down and be laid among the uncircumcised.'
 | [asv] | Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
 | [jnd] | Whom dost thou surpass in beauty? Go down, and be thou laid with the uncircumcised.
 | [kjv] | Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
 | [nwb] | Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
 | [rsv] | 'Whom do you surpass in beauty? Go down, and be laid with the uncircumcised.'
 | [web] | Whom do you pass in beauty? go down, and be you laid with the uncircumcised.
 | [ylt] | Than whom hast thou been more pleasant? Go down, and be laid with the uncircumcised.
 | [bbe] | Are you more beautiful than any? go down, and take your rest among those without circumcision,
32:20 | [cbgb] | 他们必在被杀的人中仆到。她被交给刀剑，要把她和她的群众拉去。 < | >
 | [niv] | They will fall among those killed by the sword. The sword is drawn; let her be dragged off with all her hordes.
 | [asv] | They shall fall in the midst of them that are slain by the sword: she is delivered to the sword; draw her away and all her multitudes.
 | [jnd] | They shall fall in the midst of them that are slain by the sword. The sword hath been given: draw her out, and all her multitudes.
 | [kjv] | They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.
 | [nwb] | They shall fall in the midst of slain by the sword: she is delivered to the sword: draw her and all her multitudes.
 | [rsv] | They shall fall amid those who are slain by the sword, and with her shall lie all her multitudes.
 | [web] | They shall fall in the midst of those who are slain by the sword: she is delivered to the sword; draw her away and all her multitudes.
 | [ylt] | In the midst of the pierced of the sword they fall, the sword she hath been given, They drew her out, and all her multitude.
 | [bbe] | Among those who have been put to the sword: they will give a resting-place with them to all their people.
32:21 | [cbgb] | 强盛的勇士要在阴间对埃及王和帮助他的说话。他们是未受割礼被杀的人，已经下去，躺卧不动。 < | >
 | [niv] | From within the grave the mighty leaders will say of Egypt and her allies, `They have come down and they lie with the uncircumcised, with those killed by the sword.'
 | [asv] | The strong among the mighty shall speak to him out of the midst of Sheol with them that help him: they are gone down, they lie still, even the uncircumcised, slain by the sword.
 | [jnd] | The strong among the mighty, with them that helped him, shall speak to him out of the midst of Sheol: they are gone down, they lie still, the uncircumcised, slain by the sword.
 | [kjv] | The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.
 | [nwb] | The strong among the mighty shall speak to him out of the midst of the grave with them that help him: they are gone down, they lie uncircumcised, slain by the sword.
 | [rsv] | The mighty chiefs shall speak of them, with their helpers, out of the midst of Sheol: 'They have come down, they lie still, the uncircumcised, slain by the sword.'
 | [web] | The strong among the mighty shall speak to him out of the midst of Sheol with those who help him: they are gone down, they lie still, even the uncircumcised, slain by the sword.
 | [ylt] | Speak to him do the gods of the mighty out of the midst of sheol, With his helpers -- they have gone down, They have lain with the uncircumcised, The pierced of the sword.
 | [bbe] | The strong among the great ones will say to him from the underworld, Are you more beautiful than any? go down, you and your helpers, and take your rest among those without circumcision, and those who have been put to the sword.
32:22 | [cbgb] | 亚述和她的众民都在那里，她民的坟墓在她四围。他们都是被杀倒在刀下的。 < | >
 | [niv] | "Assyria is there with her whole army; she is surrounded by the graves of all her slain, all who have fallen by the sword.
 | [asv] | Asshur is there and all her company; her graves are round about her; all of them slain, fallen by the sword;
 | [jnd] | There is Asshur and all his assemblage, his graves round about him: all of them slain, fallen by the sword;
 | [kjv] | Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:
 | [nwb] | Asshur there and all her company: his graves about him: all of them slain, fallen by the sword:
 | [rsv] | "Assyria is there, and all her company, their graves round about her, all of them slain, fallen by the sword;
 | [web] | Asshur is there and all her company; her graves are round about her; all of them slain, fallen by the sword;
 | [ylt] | There Asshur, and all her assembly, Round about him his graves, All of them wounded, who are falling by sword,
 | [bbe] | There is Asshur and all her army, round about her last resting-place: all of them put to death by the sword:
32:23 | [cbgb] | 他们的坟墓在坑中极深之处。她的众民在她坟墓的四围，都是被杀倒在刀下的。他们曾在活人之地使人惊恐。 < | >
 | [niv] | Their graves are in the depths of the pit and her army lies around her grave. All who had spread terror in the land of the living are slain, fallen by the sword.
 | [asv] | whose graves are set in the uttermost parts of the pit, and her company is round about her grave; all of them slain, fallen by the sword, who caused terror in the land of the living.
 | [jnd] | their graves are set in the sides of the pit, and his assemblage is round about his grave; all of them slain, fallen by the sword, -- who caused terror in the land of the living.
 | [kjv] | Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.
 | [nwb] | Whose graves are set in the sides of the pit, and her company is around her grave: all of them slain, fallen by the sword, who caused terror in the land of the living.
 | [rsv] | whose graves are set in the uttermost parts of the Pit, and her company is round about her grave; all of them slain, fallen by the sword, who spread terror in the land of the living.
 | [web] | whose graves are set in the uttermost parts of the pit, and her company is round about her grave; all of them slain, fallen by the sword, who caused terror in the land of the living.
 | [ylt] | Whose graves are appointed in the sides of the pit, And her assembly is round about her grave, All of them wounded, falling by sword, Because they gave terror in the land of the living.
 | [bbe] | Whose resting-places are in the inmost parts of the underworld, who were a cause of fear in the land of the living.
32:24 | [cbgb] | 以拦也在那里，她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。 < | >
 | [niv] | "Elam is there, with all her hordes around her grave. All of them are slain, fallen by the sword. All who had spread terror in the land of the living went down uncircumcised to the earth below. They bear their shame with those who go down to the pit.
 | [asv] | There is Elam and all her multitude round about her grave; all of them slain, fallen by the sword, who are gone down uncircumcised into the nether parts of the earth, who caused their terror in the land of the living, and have borne their shame with them that go down to the pit.
 | [jnd] | There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, who are gone down uncircumcised unto the lower parts of the earth, who caused their terror in the land of the living; yet have they borne their confusion with them that go down to the pit.
 | [kjv] | There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.
 | [nwb] | There Elam and all her multitude around her grave, all of them slain, fallen by the sword, who are gone down uncircumcised into the nether parts of the earth, who caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.
 | [rsv] | "Elam is there, and all her multitude about her grave; all of them slain, fallen by the sword, who went down uncircumcised into the nether world, who spread terror in the land of the living, and they bear their shame with those who go down to the Pit.
 | [web] | There is Elam and all her multitude round about her grave; all of them slain, fallen by the sword, who are gone down uncircumcised into the nether parts of the earth, who caused their terror in the land of the living, and have borne their shame with those who go down to the pit.
 | [ylt] | There Elam, and all her multitude, Round about her grave, All of them wounded, who are falling by sword, Who have gone down uncircumcised unto the earth -- the lower parts, Because they gave their terror in the land of the living, And they bear their shame with those going down to the pit.
 | [bbe] | There is Elam and all her people, round about her last resting-place: all of them put to death by the sword, who have gone down without circumcision into the lowest parts of the earth, who were a cause of fear in the land of the living, and are put to shame with those who go down to the underworld:
32:25 | [cbgb] | 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。 < | >
 | [niv] | A bed is made for her among the slain, with all her hordes around her grave. All of them are uncircumcised, killed by the sword. Because their terror had spread in the land of the living, they bear their shame with those who go down to the pit; they are laid among the slain.
 | [asv] | They have set her a bed in the midst of the slain with all her multitude; her graves are round about her; all of them uncircumcised, slain by the sword; for their terror was caused in the land of the living, and they have borne their shame with them that go down to the pit: he is put in the midst of them that are slain.
 | [jnd] | They have set him a bed in the midst of the slain, with all his multitude: their graves are round about him, all of them uncircumcised, slain by the sword, though their terror was caused in the land of the living; and they have borne their confusion with them that go down to the pit: he is put in the midst of them that are slain.
 | [kjv] | They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.
 | [nwb] | They have set her a bed in the midst of the slain with all her multitude: her graves around him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of slain.
 | [rsv] | They have made her a bed among the slain with all her multitude, their graves round about her, all of them uncircumcised, slain by the sword; for terror of them was spread in the land of the living, and they bear their shame with those who go down to the Pit; they are placed among the slain.
 | [web] | They have set her a bed in the midst of the slain with all her multitude; her graves are round about her; all of them uncircumcised, slain by the sword; for their terror was caused in the land of the living, and they have borne their shame with those who go down to the pit: he is put in the midst of those who are slain.
 | [ylt] | In the midst of the wounded they have appointed a bed for her with all her multitude, Round about him her graves, All of them uncircumcised, pierced of the sword, For their terror was given in the land of the living, And they bear their shame with those going down to the pit, In the midst of the pierced he hath been put.
 | [bbe] | They have made a bed for her among the dead, and all her people are round about her resting-place: all of them without circumcision, put to death with the sword; for they were a cause of fear in the land of the living, and are put to shame with those who go down to the underworld: they have been given a place among those who have been put to the sword.
32:26 | [cbgb] | 米设，土巴，和她们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐。 < | >
 | [niv] | "Meshech and Tubal are there, with all their hordes around their graves. All of them are uncircumcised, killed by the sword because they spread their terror in the land of the living.
 | [asv] | There is Meshech, Tubal, and all their multitude; their graves are round about them; all of them uncircumcised, slain by the sword; for they caused their terror in the land of the living.
 | [jnd] | There is Meshech, Tubal, and all their multitude, their graves round about them, all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
 | [kjv] | There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
 | [nwb] | There Meshech, Tubal, and all her multitude: her graves around him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
 | [rsv] | "Meshech and Tubal are there, and all their multitude, their graves round about them, all of them uncircumcised, slain by the sword; for they spread terror in the land of the living.
 | [web] | There is Meshech, Tubal, and all their multitude; their graves are round about them; all of them uncircumcised, slain by the sword; for they caused their terror in the land of the living.
 | [ylt] | There Meshech, Tubal, and all her multitude, Round about him her graves, All of them uncircumcised, pierced of the sword, For they gave their terror in the land of the living,
 | [bbe] | There is Meshech, Tubal, and all her people, round about her last resting-place: all of them without circumcision, put to death by the sword; for they were a cause of fear in the land of the living.
32:27 | [cbgb] | 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽。他们曾在活人之地使勇士惊恐。 < | >
 | [niv] | Do they not lie with the other uncircumcised warriors who have fallen, who went down to the grave with their weapons of war, whose swords were placed under their heads? The punishment for their sins rested on their bones, though the terror of these warriors had stalked through the land of the living.
 | [asv] | And they shall not lie with the mighty that are fallen of the uncircumcised, that are gone down to Sheol with their weapons of war, and have laid their swords under their heads, and their iniquities are upon their bones; for they were the terror of the mighty in the land of the living.
 | [jnd] | And they lie not with the mighty, fallen of the uncircumcised, who are gone down to Sheol with their weapons of war; and whose swords are laid under their heads, and whose iniquities are upon their bones, though they were the terror of the mighty in the land of the living.
 | [kjv] | And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.
 | [nwb] | And they shall not lie with the mighty fallen of the uncircumcised, who are gone down to the grave, with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though the terror of the mighty in the land of the living.
 | [rsv] | And they do not lie with the fallen mighty men of old who went down to Sheol with their weapons of war, whose swords were laid under their heads, and whose shields are upon their bones; for the terror of the mighty men was in the land of the living.
 | [web] | They shall not lie with the mighty who are fallen of the uncircumcised, who are gone down to Sheol with their weapons of war, and have laid their swords under their heads, and their iniquities are on their bones; for the terror of the mighty in the land of the living.
 | [ylt] | And they lie not with the mighty, Who are falling of the uncircumcised, Who have gone down to sheol with their weapons of war, And they put their swords under their heads, And their iniquities are on their bones, For the terror of the mighty in the land of the living.
 | [bbe] | And they have been put to rest with the fighting men who came to their end in days long past, who went down to the underworld with their instruments of war, placing their swords under their heads, and their body-covers are over their bones; for their strength was a cause of fear in the land of the living.
32:28 | [cbgb] | 法老阿，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。 < | >
 | [niv] | "You too, O Pharaoh, will be broken and will lie among the uncircumcised, with those killed by the sword.
 | [asv] | But thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain by the sword.
 | [jnd] | Thou also shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.
 | [kjv] | Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.
 | [nwb] | Yes, thou shalt be broken in the midst of the uncircumcised, and shalt lie with slain with the sword.
 | [rsv] | So you shall be broken and lie among the uncircumcised, with those who are slain by the sword.
 | [web] | But you shall be broken in the midst of the uncircumcised, and shall lie with those who are slain by the sword.
 | [ylt] | And thou, in the midst of the uncircumcised art broken, And dost lie with the pierced of the sword.
 | [bbe] | But you will have your bed among those without circumcision, and will be put to rest with those who have been put to death with the sword.
32:29 | [cbgb] | 以东也在那里。她君王和一切首领虽然仗着势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。 < | >
 | [niv] | "Edom is there, her kings and all her princes; despite their power, they are laid with those killed by the sword. They lie with the uncircumcised, with those who go down to the pit.
 | [asv] | There is Edom, her kings and all her princes, who in their might are laid with them that are slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
 | [jnd] | There is Edom, her kings, and all her princes, who in their might are laid with them that are slain by the sword: they lie with the uncircumcised, and with them that go down to the pit.
 | [kjv] | There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
 | [nwb] | There Edom, her kings, and all her princes, who with their might are laid by slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
 | [rsv] | "Edom is there, her kings and all her princes, who for all their might are laid with those who are slain by the sword; they lie with the uncircumcised, with those who go down to the Pit.
 | [web] | There is Edom, her kings and all her princes, who in their might are laid with those who are slain by the sword: they shall lie with the uncircumcised, and with those who go down to the pit.
 | [ylt] | There Edom, her kings, and all her princes, Who have been given up in their might, With the pierced of the sword, They with the uncircumcised do lie, And with those going down to the pit.
 | [bbe] | There is Edom, her kings and all her princes, who have been given a resting-place with those who were put to the sword: they will be resting among those without circumcision, even with those who go down to the underworld.
32:30 | [cbgb] | 在那里有北方的众王子和一切西顿人，都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。 < | >
 | [niv] | "All the princes of the north and all the Sidonians are there; they went down with the slain in disgrace despite the terror caused by their power. They lie uncircumcised with those killed by the sword and bear their shame with those who go down to the pit.
 | [asv] | There are the princes of the north, all of them, and all the Sidonians, who are gone down with the slain; in the terror which they caused by their might they are put to shame; and they lie uncircumcised with them that are slain by the sword, and bear their shame with them that go down to the pit.
 | [jnd] | There are the princes of the north, all of them, and all the Zidonians, that are gone down with the slain -- ashamed of the terror which they caused through their might; and they lie uncircumcised with them that are slain by the sword, and bear their confusion with them that go down to the pit.
 | [kjv] | There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.
 | [nwb] | There the princes of the north, all of them, and all the Zidonians, who are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with slain by the sword, and bear their shame with them that go down to the pit.
 | [rsv] | "The princes of the north are there, all of them, and all the Sido'nians, who have gone down in shame with the slain, for all the terror which they caused by their might; they lie uncircumcised with those who are slain by the sword, and bear their shame with those who go down to the Pit.
 | [web] | There are the princes of the north, all of them, and all the Sidonians, who are gone down with the slain; in the terror which they caused by their might they are put to shame; and they lie uncircumcised with those who are slain by the sword, and bear their shame with those who go down to the pit.
 | [ylt] | There princes of the north, All of them, and every Zidonian, Who have gone down with the pierced in their terror, Of their might they are ashamed, And they lie uncircumcised with the pierced of the sword, And they bear their shame with those going down to the pit.
 | [bbe] | There are the chiefs of the north, all of them, and all the Zidonians, who have gone down with those who have been put to the sword: they are shamed on account of all the fear caused by their strength; they are resting there without circumcision, among those who have been put to the sword, and are put to shame with those who go down to the underworld.
32:31 | [cbgb] | 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。 < | >
 | [niv] | "Pharaoh--he and all his army--will see them and he will be consoled for all his hordes that were killed by the sword, declares the Sovereign LORD.
 | [asv] | Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army, slain by the sword, saith the Lord Jehovah.
 | [jnd] | Pharaoh shall see them, and shall be comforted over all his multitude, Pharaoh and all his army slain by the sword, saith the Lord Jehovah.
 | [kjv] | Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.
 | [nwb] | Pharaoh shall see them, and shall be comforted over all his multitude, Pharaoh and all his army slain by the sword, saith the Lord GOD.
 | [rsv] | "When Pharaoh sees them, he will comfort himself for all his multitude, Pharaoh and all his army, slain by the sword, says the Lord GOD.
 | [web] | Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army, slain by the sword, says the Lord Yahweh.
 | [ylt] | Then doth Pharaoh see, And he hath been comforted for all his multitude, The pierced of the sword -- Pharaoh and all his force, An affirmation of the Lord Jehovah.
 | [bbe] | Pharaoh will see them and be comforted on account of all his people: even Pharaoh and all his army, put to death by the sword, says the Lord.
32:32 | [cbgb] | 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。 <
 | [niv] | Although I had him spread terror in the land of the living, Pharaoh and all his hordes will be laid among the uncircumcised, with those killed by the sword, declares the Sovereign LORD."
 | [asv] | For I have put his terror in the land of the living; and he shall be laid in the midst of the uncircumcised, with them that are slain by the sword, even Pharaoh and all his multitude, saith the Lord Jehovah.
 | [jnd] | For I have caused my terror in the land of the living; and he shall be laid in the midst of the uncircumcised, with them that are slain by the sword, Pharaoh and all his multitude, saith the Lord Jehovah.
 | [kjv] | For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.
 | [nwb] | For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with slain with the sword, Pharaoh and all his multitude, saith the Lord GOD.
 | [rsv] | For he spread terror in the land of the living; therefore he shall be laid among the uncircumcised, with those who are slain by the sword, Pharaoh and all his multitude, says the Lord GOD."
 | [web] | For I have put his terror in the land of the living; and he shall be laid in the midst of the uncircumcised, with those who are slain by the sword, even Pharaoh and all his multitude, says the Lord Yahweh.
 | [ylt] | For I have given his terror in the land of the living, And he hath been laid down in the midst of the uncircumcised, With the pierced of the sword -- Pharaoh, and all his multitude, An affirmation of the Lord Jehovah!'
 | [bbe] | For he put his fear in the land of the living: and he will be put to rest among those without circumcision, with those who have been put to death with the sword, even Pharaoh and all his people, says the Lord.


Interlinear Bible:Ezekiel 33

 以西结书 Ezekiel 33 << || >>
33:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
33:2 | [cbgb] | 人子阿，你要告诉本国的子民说，我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的。 < | >
 | [niv] | "Son of man, speak to your countrymen and say to them: `When I bring the sword against a land, and the people of the land choose one of their men and make him their watchman,
 | [asv] | Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, and the people of the land take a man from among them, and set him for their watchman;
 | [jnd] | Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, and the people of the land take one man from among them all, and set him for their watchman:
 | [kjv] | Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:
 | [nwb] | Son of man, speak to the children of thy people, and say to them, When I bring the sword upon a land, if the people of the land take a man of their borders, and set him for their watchman:
 | [rsv] | "Son of man, speak to your people and say to them, If I bring the sword upon a land, and the people of the land take a man from among them, and make him their watchman;
 | [web] | Son of man, speak to the children of your people, and tell them, When I bring the sword on a land, and the people of the land take a man from among them, and set him for their watchman;
 | [ylt] | `Son of man, speak unto the sons of thy people, and thou hast said unto them: A land -- when I bring in against it a sword, And the people of the land have taken one man out of their borders, And made him to them for a watchman.
 | [bbe] | Son of man, give a word to the children of your people, and say to them, When I make the sword come on a land, if the people of the land take a man from among their number and make him their watchman:
33:3 | [cbgb] | 他见刀剑临到那地，若吹角警戒众民， < | >
 | [niv] | and he sees the sword coming against the land and blows the trumpet to warn the people,
 | [asv] | if, when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
 | [jnd] | if he see the sword coming upon the land, and blow the trumpet, and warn the people;
 | [kjv] | If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
 | [nwb] | If when he seeth the sword come upon the land, he shall blow the trumpet, and warn the people;
 | [rsv] | and if he sees the sword coming upon the land and blows the trumpet and warns the people;
 | [web] | if, when he sees the sword come on the land, he blow the trumpet, and warn the people;
 | [ylt] | And he hath seen the sword coming against the land, And hath blown with a trumpet, and hath warned the people,
 | [bbe] | If, when he sees the sword coming on the land, by sounding the horn he gives the people news of their danger;
33:4 | [cbgb] | 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（原文作血）就必归到自己的头上。 < | >
 | [niv] | then if anyone hears the trumpet but does not take warning and the sword comes and takes his life, his blood will be on his own head.
 | [asv] | then whosoever heareth the sound of the trumpet, and taketh not warning, if the sword come, and take him away, his blood shall be upon his own head.
 | [jnd] | then whosoever heareth the sound of the trumpet, and taketh not warning, if the sword come and take him away, his blood shall be upon his own head.
 | [kjv] | Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.
 | [nwb] | Then whoever heareth the sound of the trumpet, and taketh not warning; if the sword shall come and take him away, his blood shall be upon his own head.
 | [rsv] | then if any one who hears the sound of the trumpet does not take warning, and the sword comes and takes him away, his blood shall be upon his own head.
 | [web] | then whoever hears the sound of the trumpet, and doesn't take warning, if the sword come, and take him away, his blood shall be on his own head.
 | [ylt] | And the hearer hath heard the voice of the trumpet, and he hath not taken warning, And come in doth the sword, and taketh him away, His blood is on his head.
 | [bbe] | Then anyone who, hearing the sound of the horn, does not take note of it, will himself be responsible for his death, if the sword comes and takes him away.
33:5 | [cbgb] | 他听见角声，不受警戒，他的罪必归到自己的身上。他若受警戒，便是救了自己的性命。 < | >
 | [niv] | Since he heard the sound of the trumpet but did not take warning, his blood will be on his own head. If he had taken warning, he would have saved himself.
 | [asv] | He heard the sound of the trumpet, and took not warning; his blood shall be upon him; whereas if he had taken warning, he would have delivered his soul.
 | [jnd] | He heard the sound of the trumpet, and took not warning; his blood is upon him: whereas had he taken warning, he would have delivered his soul.
 | [kjv] | He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.
 | [nwb] | He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.
 | [rsv] | He heard the sound of the trumpet, and did not take warning; his blood shall be upon himself. But if he had taken warning, he would have saved his life.
 | [web] | He heard the sound of the trumpet, and didn't take warning; his blood shall be on him; whereas if he had taken warning, he would have delivered his soul.
 | [ylt] | The voice of the trumpet he heard, And he hath not taken warning, his blood is on him, And he who took warning his soul hath delivered.
 | [bbe] | On hearing the sound of the horn, he did not take note; his blood will be on him; for if he had taken note his life would have been safe.
33:6 | [cbgb] | 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（原文作血）。 < | >
 | [niv] | But if the watchman sees the sword coming and does not blow the trumpet to warn the people and the sword comes and takes the life of one of them, that man will be taken away because of his sin, but I will hold the watchman accountable for his blood.'
 | [asv] | But if the watchman see the sword come, and blow not the trumpet, and the people be not warned, and the sword come, and take any person from among them; he is taken away in his iniquity, but his blood will I require at the watchman's hand.
 | [jnd] | But if the watchman see the sword coming, and blow not the trumpet, and the people be not warned, if the sword come and take a person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
 | [kjv] | But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
 | [nwb] | But if the watchman shall see the sword come, and blow not the trumpet, and the people be not warned; if the sword shall come, and take person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
 | [rsv] | But if the watchman sees the sword coming and does not blow the trumpet, so that the people are not warned, and the sword comes, and takes any one of them; that man is taken away in his iniquity, but his blood I will require at the watchman's hand.
 | [web] | But if the watchman sees the sword come, and doesn't blow the trumpet, and the people aren't warned, and the sword comes, and take any person from among them; he is taken away in his iniquity, but his blood will I require at the watchman's hand.
 | [ylt] | And the watchman, when he seeth the sword coming in, And he hath not blown with a trumpet, And the people hath not been warned, And come in doth a sword, And taketh away of them -- a soul, He in his iniquity is taken away, And his blood from the hand of the watchman I require.
 | [bbe] | But if the watchman sees the sword coming, and does not give a note on the horn, and the people have no word of the danger, and the sword comes and takes any person from among them; he will be taken away in his sin, but I will make the watchman responsible for his blood.
33:7 | [cbgb] | 人子阿，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。 < | >
 | [niv] | "Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.
 | [asv] | So thou, son of man, I have set thee a watchman unto the house of Israel; therefore hear the word at my mouth, and give them warning from me.
 | [jnd] | So thou, son of man, I have set thee a watchman unto the house of Israel; and thou shalt hear the word from my mouth, and warn them from me.
 | [kjv] | So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.
 | [nwb] | So thou, O son of man, I have set thee a watchman to the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.
 | [rsv] | "So you, son of man, I have made a watchman for the house of Israel; whenever you hear a word from my mouth, you shall give them warning from me.
 | [web] | So you, son of man, I have set you a watchman to the house of Israel; therefore hear the word at my mouth, and give them warning from me.
 | [ylt] | And thou, son of man, A watchman I gave thee to the house of Israel, And thou hast heard from My mouth a word, And thou hast warned them from Me.
 | [bbe] | So you, son of man, I have made you a watchman for the children of Israel; and you are to give ear to the word of my mouth and give them news from me of their danger.
33:8 | [cbgb] | 我对恶人说，恶人哪，你必要死。你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（原文作血）。 < | >
 | [niv] | When I say to the wicked, `O wicked man, you will surely die,' and you do not speak out to dissuade him from his ways, that wicked man will die for his sin, and I will hold you accountable for his blood.
 | [asv] | When I say unto the wicked, O wicked man, thou shalt surely die, and thou dost not speak to warn the wicked from his way; that wicked man shall die in his iniquity, but his blood will I require at thy hand.
 | [jnd] | When I say unto the wicked, Wicked , thou shalt certainly die; and thou speakest not to warn the wicked from his way, that wicked shall die in his iniquity; but his blood will I require at thy hand.
 | [kjv] | When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.
 | [nwb] | When I say to the wicked, O wicked , thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked shall die in his iniquity; but his blood will I require at thy hand.
 | [rsv] | If I say to the wicked, O wicked man, you shall surely die, and you do not speak to warn the wicked to turn from his way, that wicked man shall die in his iniquity, but his blood I will require at your hand.
 | [web] | When I tell the wicked, O wicked man, you shall surely die, and you don't speak to warn the wicked from his way; that wicked man shall die in his iniquity, but his blood will I require at your hand.
 | [ylt] | In My saying to the wicked, O wicked one -- thou dost surely die, And thou hast not spoken to warn the wicked from his way, He -- the wicked -- in his iniquity doth die, And his blood from thy hand I require.
 | [bbe] | When I say to the evil-doer, Death will certainly overtake you; and you say nothing to make clear to the evil-doer the danger of his way; death will overtake that evil man in his evil-doing, but I will make you responsible for his blood.
33:9 | [cbgb] | 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。 < | >
 | [niv] | But if you do warn the wicked man to turn from his ways and he does not do so, he will die for his sin, but you will have saved yourself.
 | [asv] | Nevertheless, if thou warn the wicked of his way to turn from it, and he turn not from his way; he shall die in his iniquity, but thou hast delivered thy soul.
 | [jnd] | But if thou warn the wicked of his way to turn from it, and he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [kjv] | Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [nwb] | Nevertheless, if thou shalt warn the wicked of his way to turn from it; if he shall not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [rsv] | But if you warn the wicked to turn from his way, and he does not turn from his way; he shall die in his iniquity, but you will have saved your life.
 | [web] | Nevertheless, if you warn the wicked of his way to turn from it, and he doesn't turn from his way; he shall die in his iniquity, but you have delivered your soul.
 | [ylt] | And thou, when thou hast warned the wicked of his way, to turn back from it, And he hath not turned back from his way, He in his iniquity doth die, And thou thy soul hast delivered.
 | [bbe] | But if you make clear to the evil-doer the danger of his way for the purpose of turning him from it, and he is not turned from his way, death will overtake him in his evil-doing, but your life will be safe.
33:10 | [cbgb] | 人子阿，你要对以色列家说，你们常说，我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？ < | >
 | [niv] | "Son of man, say to the house of Israel, `This is what you are saying: "Our offenses and sins weigh us down, and we are wasting away because of them. How then can we live?"'
 | [asv] | And thou, son of man, say unto the house of Israel: Thus ye speak, saying, Our transgressions and our sins are upon us, and we pine away in them; how then can we live?
 | [jnd] | And thou, son of man, say unto the house of Israel, Thus ye speak, saying, Our transgressions and our sins are upon us, and we waste away in them, how then should we live?
 | [kjv] | Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?
 | [nwb] | Therefore, O thou son of man, speak to the house of Israel; Thus ye speak, saying, If our transgressions and our sins upon us, and we pine away in them, how should we then live?
 | [rsv] | "And you, son of man, say to the house of Israel, Thus have you said: 'Our transgressions and our sins are upon us, and we waste away because of them; how then can we live?'
 | [web] | You, son of man, tell the house of Israel: Thus you speak, saying, Our transgressions and our sins are on us, and we pine away in them; how then can we live?
 | [ylt] | And thou, son of man, say unto the house of Israel: Rightly ye have spoken, saying: Surely our transgressions and our sins on us, And in them we are wasting away, How, then, do we live?
 | [bbe] | And you, son of man, say to the children of Israel, You say, Our wrongdoing and our sins are on us and we are wasting away in them; how then may we have life?
33:11 | [cbgb] | 你对他们说，主耶和华说，我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家阿，你们转回，转回吧。离开恶道，何必死亡呢？ < | >
 | [niv] | Say to them, `As surely as I live, declares the Sovereign LORD, I take no pleasure in the death of the wicked, but rather that they turn from their ways and live. Turn! Turn from your evil ways! Why will you die, O house of Israel?'
 | [asv] | Say unto them, As I live, saith the Lord Jehovah, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
 | [jnd] | Say unto them, As I live, saith the Lord Jehovah, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live. Turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
 | [kjv] | Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
 | [nwb] | Say to them, I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked should turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
 | [rsv] | Say to them, As I live, says the Lord GOD, I have no pleasure in the death of the wicked, but that the wicked turn from his way and live; turn back, turn back from your evil ways; for why will you die, O house of Israel?
 | [web] | Tell them, As I live, says the Lord Yahweh, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn you, turn you from your evil ways; for why will you die, house of Israel?
 | [ylt] | Say unto them, I live -- an affirmation of the Lord Jehovah, I delight not in the death of the wicked, But -- in the turning of the wicked from his way, And he hath lived, Turn back, turn back, from your evil ways, Yea, why do ye die, O house of Israel?
 | [bbe] | Say to them, By my life, says the Lord, I have no pleasure in the death of the evil-doer; it is more pleasing to me if he is turned from his way and has life: be turned, be turned from your evil ways; why are you looking for death, O children of Israel?
33:12 | [cbgb] | 人子阿，你要对本国的人民说，义人的义，在犯罪之日不能救他。至于恶人的恶，在他转离恶行之日也不能使他倾倒。义人在犯罪之日也不能因他的义存活。 < | >
 | [niv] | "Therefore, son of man, say to your countrymen, `The righteousness of the righteous man will not save him when he disobeys, and the wickedness of the wicked man will not cause him to fall when he turns from it. The righteous man, if he sins, will not be allowed to live because of his former righteousness.'
 | [asv] | And thou, son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression; and as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall he that is righteous be able to live thereby in the day that he sinneth.
 | [jnd] | And thou, son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression; and as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live thereby in the day that he sinneth.
 | [kjv] | Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.
 | [nwb] | Therefore, thou son of man, say to the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall by it in the day that he turneth from his wickedness; neither shall the righteous be able to live for his in the day that he sinneth.
 | [rsv] | And you, son of man, say to your people, The righteousness of the righteous shall not deliver him when he transgresses; and as for the wickedness of the wicked, he shall not fall by it when he turns from his wickedness; and the righteous shall not be able to live by his righteousness when he sins.
 | [web] | You, son of man, tell the children of your people, The righteousness of the righteous shall not deliver him in the day of his disobedience; and as for the wickedness of the wicked, he shall not fall thereby in the day that he turns from his wickedness; neither shall he who is righteous be able to live thereby in the day that he sins.
 | [ylt] | And thou, son of man, say unto the sons of thy people: The righteousness of the righteous doth not deliver him in the day of his transgression, And the wickedness of the wicked, He doth not stumble for it in the day of his turning from his wickedness, And the righteous is not able to live in it in the day of his sinning.
 | [bbe] | And you, son of man, say to the children of your people, The righteousness of the upright man will not make him safe in the day when he does wrong; and the evil-doing of the evil man will not be the cause of his fall in the day when he is turned from his evil-doing; and the upright man will not have life because of his righteousness in the day when he does evil.
33:13 | [cbgb] | 我对义人说，你必定存活。他若倚靠他的义而作罪孽，他所行的义都不被记念。他必因所作的罪孽死亡。 < | >
 | [niv] | If I tell the righteous man that he will surely live, but then he trusts in his righteousness and does evil, none of the righteous things he has done will be remembered; he will die for the evil he has done.
 | [asv] | When I say to the righteous, that he shall surely live; if he trust to his righteousness, and commit iniquity, none of his righteous deeds shall be remembered; but in his iniquity that he hath committed, therein shall he die.
 | [jnd] | When I say to the righteous that he shall certainly live, and he trusteth to his righteousness and doeth what is wrong, none of his righteous acts shall be remembered; but in his unrighteousness which he hath done, in it shall he die.
 | [kjv] | When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.
 | [nwb] | When I shall say to the righteous, he shall surely live; if he shall trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.
 | [rsv] | Though I say to the righteous that he shall surely live, yet if he trusts in his righteousness and commits iniquity, none of his righteous deeds shall be remembered; but in the iniquity that he has committed he shall die.
 | [web] | When I tell the righteous, that he shall surely live; if he trust to his righteousness, and commit iniquity, none of his righteous deeds shall be remembered; but in his iniquity that he has committed, therein shall he die.
 | [ylt] | In My saying of the righteous: He surely liveth, And -- he hath trusted on his righteousness, And he hath done perversity, All his righteous acts are not remembered, And for his perversity that he hath done, For it he doth die.
 | [bbe] | When I say to the upright that life will certainly be his; if he puts his faith in his righteousness and does evil, not one of his upright acts will be kept in memory; but in the evil he has done, death will overtake him.
33:14 | [cbgb] | 再者，我对恶人说，你必定死亡。他若转离他的罪，行正直与合理的事， < | >
 | [niv] | And if I say to the wicked man, `You will surely die,' but he then turns away from his sin and does what is just and right--
 | [asv] | Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
 | [jnd] | And when I say unto the wicked, Thou shalt certainly die, and he turneth from his sin, and doeth judgment and justice;
 | [kjv] | Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
 | [nwb] | Again, when I say to the wicked, Thou shalt surely die; if he shall turn from his sin, and do that which is lawful and right;
 | [rsv] | Again, though I say to the wicked, 'You shall surely die,' yet if he turns from his sin and does what is lawful and right,
 | [web] | Again, when I say to the wicked, You shall surely die; if he turn from his sin, and do that which is lawful and right;
 | [ylt] | And in My saying to the wicked: Thou surely diest, And -- he hath turned back from his sin, And hath done judgment and righteousness,
 | [bbe] | And when I say to the evil-doer, Death will certainly be your fate; if he is turned from his sin and does what is ordered and right;
33:15 | [cbgb] | 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不致死亡。 < | >
 | [niv] | if he gives back what he took in pledge for a loan, returns what he has stolen, follows the decrees that give life, and does no evil, he will surely live; he will not die.
 | [asv] | if the wicked restore the pledge, give again that which he had taken by robbery, walk in the statutes of life, committing no iniquity; he shall surely live, he shall not die.
 | [jnd] | if the wicked restore the pledge, give again that he had taken by robbery, walk in the statutes of life, doing nothing that is wrong; he shall certainly live, he shall not die.
 | [kjv] | If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.
 | [nwb] | the wicked shall restore the pledge, give again that which he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.
 | [rsv] | if the wicked restores the pledge, gives back what he has taken by robbery, and walks in the statutes of life, committing no iniquity; he shall surely live, he shall not die.
 | [web] | if the wicked restore the pledge, give again that which he had taken by robbery, walk in the statutes of life, committing no iniquity; he shall surely live, he shall not die.
 | [ylt] | (The pledge the wicked restoreth, plunder he repayeth,) In the statutes of life he hath walked, So as not to do perversity, He surely liveth -- he doth not die.
 | [bbe] | If the evil-doer lets one who is in his debt have back what is his, and gives back what he had taken by force, and is guided by the rules of life, doing no evil; life will certainly be his, death will not overtake him.
33:16 | [cbgb] | 他所犯的一切罪必不被记念。他行了正直与合理的事，必定存活。 < | >
 | [niv] | None of the sins he has committed will be remembered against him. He has done what is just and right; he will surely live.
 | [asv] | None of his sins that he hath committed shall be remembered against him: he hath done that which is lawful and right; he shall surely live.
 | [jnd] | None of his sins which he hath committed shall be remembered against him: he hath done judgment and justice; he shall certainly live.
 | [kjv] | None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.
 | [nwb] | None of his sins that he hath committed shall be mentioned to him: he hath done that which is lawful and right; he shall surely live.
 | [rsv] | None of the sins that he has committed shall be remembered against him; he has done what is lawful and right, he shall surely live.
 | [web] | None of his sins that he has committed shall be remembered against him: he has done that which is lawful and right; he shall surely live.
 | [ylt] | None of his sin that he hath sinned is remembered to him, Judgment and righteousness he hath done, He doth surely live.
 | [bbe] | Not one of the sins which he has done will be kept in mind against him: he has done what is ordered and right, life will certainly be his.
33:17 | [cbgb] | 你本国的子民还说，主的道不公平。其实他们的道不公平。 < | >
 | [niv] | "Yet your countrymen say, `The way of the Lord is not just.' But it is their way that is not just.
 | [asv] | Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [jnd] | Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [kjv] | Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [nwb] | Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [rsv] | "Yet your people say, 'The way of the Lord is not just'; when it is their own way that is not just.
 | [web] | Yet the children of your people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [ylt] | And the sons of thy people have said: The way of the Lord is not pondered, As to them -- their way is not pondered.
 | [bbe] | But the children of your people say, The way of the Lord is not equal: when it is they whose way is not equal.
33:18 | [cbgb] | 义人转离他的义而作罪孽，就必因此死亡。 < | >
 | [niv] | If a righteous man turns from his righteousness and does evil, he will die for it.
 | [asv] | When the righteous turneth from his righteousness, and committeth iniquity, he shall even die therein.
 | [jnd] | When the righteous turneth from his righteousness, and doeth what is wrong, then he shall die therein.
 | [kjv] | When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.
 | [nwb] | When the righteous turneth from his righteousness, and committeth iniquity, for that he shall even die.
 | [rsv] | When the righteous turns from his righteousness, and commits iniquity, he shall die for it.
 | [web] | When the righteous turns from his righteousness, and commits iniquity, he shall even die therein.
 | [ylt] | In the turning back of the righteous from his righteousness, And he hath done perversity -- he dieth for it.
 | [bbe] | When the upright man, turning away from his righteousness, does evil, death will overtake him in it.
33:19 | [cbgb] | 恶人转离他的恶，行正直与合理的事，就必因此存活。 < | >
 | [niv] | And if a wicked man turns away from his wickedness and does what is just and right, he will live by doing so.
 | [asv] | And when the wicked turneth from his wickedness, and doeth that which is lawful and right, he shall live thereby.
 | [jnd] | And when the wicked turneth from his wickedness, and doeth judgment and justice, he shall live for these things.
 | [kjv] | But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.
 | [nwb] | But if the wicked shall turn from his wickedness, and do that which is lawful and right, for that he shall live.
 | [rsv] | And when the wicked turns from his wickedness, and does what is lawful and right, he shall live by it.
 | [web] | When the wicked turns from his wickedness, and does that which is lawful and right, he shall live thereby.
 | [ylt] | And in the turning back of the wicked from his wickedness, And he hath done judgment and righteousness, by them he liveth.
 | [bbe] | And when the evil man, turning away from his evil-doing, does what is ordered and right, he will get life by it.
33:20 | [cbgb] | 你们还说，主的道不公平。以色列家阿，我必按你们各人所行的审判你们。 < | >
 | [niv] | Yet, O house of Israel, you say, `The way of the Lord is not just.' But I will judge each of you according to his own ways."
 | [asv] | Yet ye say, The way of the Lord is not equal. O house of Israel, I will judge you every one after his ways.
 | [jnd] | Yet ye say, The way of the Lord is not equal. O house of Israel, I will judge you every one after his ways.
 | [kjv] | Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
 | [nwb] | Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
 | [rsv] | Yet you say, 'The way of the Lord is not just.' O house of Israel, I will judge each of you according to his ways."
 | [web] | Yet you say, The way of the Lord is not equal. House of Israel, I will judge you everyone after his ways.
 | [ylt] | And ye have said: The way of the Lord is not pondered, Each according to his ways do I judge you, O house of Israel.'
 | [bbe] | And still you say, The way of the Lord is not equal. O children of Israel, I will be your judge, giving to everyone the reward of his ways.
33:21 | [cbgb] | 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里，说，城已攻破。 < | >
 | [niv] | In the twelfth year of our exile, in the tenth month on the fifth day, a man who had escaped from Jerusalem came to me and said, "The city has fallen!"
 | [asv] | And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
 | [jnd] | And it came to pass in the twelfth year of our captivity, in the tenth , on the fifth of the month, that one who had escaped out of Jerusalem came unto me, saying, The city is smitten!
 | [kjv] | And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
 | [nwb] | And it came to pass in the twelfth year of our captivity, in the tenth , in the fifth of the month, one that had escaped out of Jerusalem came to me, saying, The city is smitten.
 | [rsv] | In the twelfth year of our exile, in the tenth month, on the fifth day of the month, a man who had escaped from Jerusalem came to me and said, "The city has fallen."
 | [web] | It happened in the twelfth year of our captivity, in the tenth , in the fifth of the month, that one who had escaped out of Jerusalem came to me, saying, The city has been struck.
 | [ylt] | And it cometh to pass, in the twelfth year -- in the tenth , in the fifth of the month -- of our removal, come in unto me doth one who is escaped from Jerusalem, saying, `The city hath been smitten.'
 | [bbe] | Now in the twelfth year after we had been taken away prisoners, in the tenth month, on the fifth day of the month, one who had got away in flight from Jerusalem came to me, saying, The town has been taken.
33:22 | [cbgb] | 逃来的人未到前一日的晚上，耶和华的灵（原文作手）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。 < | >
 | [niv] | Now the evening before the man arrived, the hand of the LORD was upon me, and he opened my mouth before the man came to me in the morning. So my mouth was opened and I was no longer silent.
 | [asv] | Now the hand of Jehovah had been upon me in the evening, before he that was escaped came; and he had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
 | [jnd] | Now the hand of Jehovah had been upon me in the evening, before he that had escaped came; and he had opened my mouth against his coming to me in the morning; and my mouth was opened, and I was no more dumb.
 | [kjv] | Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
 | [nwb] | Now the hand of the LORD was upon me in the evening, before he that had escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
 | [rsv] | Now the hand of the LORD had been upon me the evening before the fugitive came; and he had opened my mouth by the time the man came to me in the morning; so my mouth was opened, and I was no longer dumb.
 | [web] | Now the hand of Yahweh had been on me in the evening, before he who was escaped came; and he had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more mute.
 | [ylt] | And the hand of Jehovah hath been unto me in the evening, before the coming in of the escaped one, and He openeth my mouth till the coming in unto me in the morning, and opened is my mouth, and I have not been silent again.
 | [bbe] | Now the hand of the Lord had been on me in the evening, before the man who had got away came to me; and he made my mouth open, ready for his coming to me in the morning; and my mouth was open and I was no longer without voice.
33:23 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [nwb] | Then the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
33:24 | [cbgb] | 人子阿，住在以色列荒废之地的人说，亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。 < | >
 | [niv] | "Son of man, the people living in those ruins in the land of Israel are saying, `Abraham was only one man, yet he possessed the land. But we are many; surely the land has been given to us as our possession.'
 | [asv] | Son of man, they that inhabit those waste places in the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
 | [jnd] | Son of man, they that inhabit those waste places in the land of Israel speak, saying, Abraham was one, and he inherited this land, and we are many: the land is given us for a possession.
 | [kjv] | Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
 | [nwb] | Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we many; the land is given to us for inheritance.
 | [rsv] | "Son of man, the inhabitants of these waste places in the land of Israel keep saying, 'Abraham was only one man, yet he got possession of the land; but we are many; the land is surely given us to possess.'
 | [web] | Son of man, they who inhabit those waste places in the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
 | [ylt] | `Son of man, the inhabitants of these wastes on the ground of Israel are speaking, saying: Alone hath been Abraham -- and he possesseth the land, and we many -- to us hath the land been given for a possession.
 | [bbe] | Son of man, those who are living in these waste places in the land of Israel say, Abraham was but one, and he had land for his heritage: but we are a great number; the land is given to us for our heritage.
33:25 | [cbgb] | 所以你要对他们说，主耶和华如此说，你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业麽？ < | >
 | [niv] | Therefore say to them, `This is what the Sovereign LORD says: Since you eat meat with the blood still in it and look to your idols and shed blood, should you then possess the land?
 | [asv] | Wherefore say unto them, Thus saith the Lord Jehovah: Ye eat with the blood, and lift up your eyes unto your idols, and shed blood: and shall ye possess the land?
 | [jnd] | Therefore say unto them, Thus saith the Lord Jehovah: Ye eat with the blood, and lift up your eyes toward your idols, and shed blood; and shall ye possess the land?
 | [kjv] | Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?
 | [nwb] | Wherefore say to them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes towards your idols, and shed blood: and shall ye possess the land?
 | [rsv] | Therefore say to them, Thus says the Lord GOD: You eat flesh with the blood, and lift up your eyes to your idols, and shed blood; shall you then possess the land?
 | [web] | Therefore tell them, Thus says the Lord Yahweh: You eat with the blood, and lift up your eyes to your idols, and shed blood: and shall you possess the land?
 | [ylt] | Therefore say unto them: Thus said the Lord Jehovah: With the blood ye do eat, And your eyes ye lift up unto your idols, And blood ye shed, and the land ye inherit!
 | [bbe] | For this cause say to them, This is what the Lord has said: You take your meat with the blood, your eyes are lifted up to your images, and you are takers of life: are you to have the land for your heritage?
33:26 | [cbgb] | 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业麽？ < | >
 | [niv] | You rely on your sword, you do detestable things, and each of you defiles his neighbor's wife. Should you then possess the land?'
 | [asv] | Ye stand upon your sword, ye work abomination, and ye defile every one his neighbor's wife: and shall ye possess the land?
 | [jnd] | Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife; and shall ye possess the land?
 | [kjv] | Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?
 | [nwb] | Ye stand upon your sword, ye work abomination, and ye defile every one his neighbor's wife: and shall ye possess the land?
 | [rsv] | You resort to the sword, you commit abominations and each of you defiles his neighbor's wife; shall you then possess the land?
 | [web] | You stand on your sword, you work abomination, and you defile everyone his neighbor's wife: and shall you possess the land?
 | [ylt] | Ye have stood on your sword, Ye have done abomination, Each the wife of his neighbour ye have defiled, And the land ye possess!
 | [bbe] | You put your faith in your swords, you do disgusting things, everyone takes his neighbour's wife: are you to have the land for your heritage?
33:27 | [cbgb] | 你要对他们这样说，主耶和华如此说，我指着我的永生起誓，在荒场中的，必倒在刀下。在田野间的，必交给野兽吞吃。在保障和洞里的，必遭瘟疫而死。 < | >
 | [niv] | "Say this to them: `This is what the Sovereign LORD says: As surely as I live, those who are left in the ruins will fall by the sword, those out in the country I will give to the wild animals to be devoured, and those in strongholds and caves will die of a plague.
 | [asv] | Thus shalt thou say unto them, Thus saith the Lord Jehovah: As I live, surely they that are in the waste places shall fall by the sword; and him that is in the open field will I give to the beasts to be devoured; and they that are in the strongholds and in the caves shall die of the pestilence.
 | [jnd] | Say thou thus unto them, Thus saith the Lord Jehovah: I live, verily they that are in the waste places shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that are in the strongholds and in the caves shall die of the pestilence.
 | [kjv] | Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.
 | [nwb] | Say thou thus to them, Thus saith the Lord GOD; I live, surely they that in the wastes shall fall by the sword, and him that in the open field will I give to the beasts to be devoured, and they that in the forts and in the caves shall die by the pestilence.
 | [rsv] | Say this to them, Thus says the Lord GOD: As I live, surely those who are in the waste places shall fall by the sword; and him that is in the open field I will give to the beasts to be devoured; and those who are in strongholds and in caves shall die by pestilence.
 | [web] | Thus shall you tell them, Thus says the Lord Yahweh: As I live, surely those who are in the waste places shall fall by the sword; and him who is in the open field will I give to the animals to be devoured; and those who are in the strongholds and in the caves shall die of the pestilence.
 | [ylt] | Thus dost thou say unto them: Thus said the Lord Jehovah: I live -- do not they who in the wastes by the sword fall? And they who on the face of the field, To the beast I have given for food, And they who are in strongholds and in caves by pestilence die.
 | [bbe] | This is what you are to say to them: The Lord has said, By my life, truly, those who are in the waste places will be put to the sword, and him who is in the open field I will give to the beasts for their food, and those who are in the strong places and in holes in the rocks will come to their death by disease.
33:28 | [cbgb] | 我必使这地荒凉，令人惊骇。她因势力而有的骄傲也必止息。以色列的山都必荒凉，无人经过。 < | >
 | [niv] | I will make the land a desolate waste, and her proud strength will come to an end, and the mountains of Israel will become desolate so that no one will cross them.
 | [asv] | And I will make the land a desolation and an astonishment; and the pride of her power shall cease; and the mountains of Israel shall be desolate, so that none shall pass through.
 | [jnd] | And I will make the land a desolation and an astonishment, and the pride of her strength shall cease; and the mountains of Israel shall be desolated, so that none shall pass through.
 | [kjv] | For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.
 | [nwb] | For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.
 | [rsv] | And I will make the land a desolation and a waste; and her proud might shall come to an end; and the mountains of Israel shall be so desolate that none will pass through.
 | [web] | I will make the land a desolation and an astonishment; and the pride of her power shall cease; and the mountains of Israel shall be desolate, so that none shall pass through.
 | [ylt] | And I have made the land a desolation and an astonishment, And ceased hath the excellency of its strength, And desolated have been mountains of Israel, Without any one passing through.
 | [bbe] | And I will make the land a waste and a cause of wonder, and the pride of her strength will come to an end; and the mountains of Israel will be made waste so that no one will go through.
33:29 | [cbgb] | 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。 < | >
 | [niv] | Then they will know that I am the LORD, when I have made the land a desolate waste because of all the detestable things they have done.'
 | [asv] | Then shall they know that I am Jehovah, when I have made the land a desolation and an astonishment, because of all their abominations which they have committed.
 | [jnd] | And they shall know that I Jehovah, when I have made the land a desolation and an astonishment because of all their abominations which they have committed.
 | [kjv] | Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.
 | [nwb] | Then shall they know that I the LORD, when I have laid the land most desolate because of all their abominations which they have committed.
 | [rsv] | Then they will know that I am the LORD, when I have made the land a desolation and a waste because of all their abominations which they have committed.
 | [web] | Then shall they know that I am Yahweh, when I have made the land a desolation and an astonishment, because of all their abominations which they have committed.
 | [ylt] | And they have known that I Jehovah, In My making the land a desolation and an astonishment, For all their abominations that they have done.
 | [bbe] | Then they will be certain that I am the Lord, when I have made the land a waste and a cause of wonder, because of all the disgusting things which they have done,
33:30 | [cbgb] | 人子阿，你本国的子民在墙垣旁边，在房屋门口谈论你。弟兄对弟兄彼此说，来吧。听听有什么话从耶和华而出。 < | >
 | [niv] | "As for you, son of man, your countrymen are talking together about you by the walls and at the doors of the houses, saying to each other, `Come and hear the message that has come from the LORD.'
 | [asv] | And as for thee, son of man, the children of thy people talk of thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from Jehovah.
 | [jnd] | And as for thee, son of man, the children of thy people keep talking of thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from Jehovah.
 | [kjv] | Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.
 | [nwb] | Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.
 | [rsv] | "As for you, son of man, your people who talk together about you by the walls and at the doors of the houses, say to one another, each to his brother, 'Come, and hear what the word is that comes forth from the LORD.'
 | [web] | As for you, son of man, the children of your people talk of you by the walls and in the doors of the houses, and speak one to another, everyone to his brother, saying, Please come and hear what is the word that comes forth from Yahweh.
 | [ylt] | And thou, son of man, the sons of thy people who are speaking about thee, By the walls, and in openings of the houses, Have spoken one with another, each with his brother, Saying: Come in, I pray you, And hear what the word that cometh out from Jehovah.
 | [bbe] | And as for you, son of man, the children of your people are talking together about you by the walls and in the doorways of the houses, saying to one another, Come now, give ear to the word which comes from the Lord.
33:31 | [cbgb] | 他们来到你这里如同民来聚会，坐在你面前彷佛是我的民。他们听你的话却不去行。因为他们的口多显爱情，心却追随财利。 < | >
 | [niv] | My people come to you, as they usually do, and sit before you to listen to your words, but they do not put them into practice. With their mouths they express devotion, but their hearts are greedy for unjust gain.
 | [asv] | And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but do them not; for with their mouth they show much love, but their heart goeth after their gain.
 | [jnd] | And they come unto thee as a people cometh, and they sit before thee my people, and they hear thy words, but they do them not; for with their mouth they shew much love, their heart goeth after their dishonest gain.
 | [kjv] | And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.
 | [nwb] | And they come to thee as the people come, and they sit before thee my people, and they hear thy words, but they will not do them: for with their mouth they show much love, their heart goeth after their covetousness.
 | [rsv] | And they come to you as people come, and they sit before you as my people, and they hear what you say but they will not do it; for with their lips they show much love, but their heart is set on their gain.
 | [web] | They come to you as the people comes, and they sit before you as my people, and they hear your words, but don't do them; for with their mouth they show much love, but their heart goes after their gain.
 | [ylt] | And they come in unto thee as the coming in of a people, And they sit before thee -- My people, And have heard thy words, and they do them not, For doting loves with their mouth they are making, After their dishonest gain their heart is going.
 | [bbe] | And they come to you as my people come, and are seated before you as my people, hearing your words but doing them not: for deceit is in their mouth and their heart goes after profit for themselves.
33:32 | [cbgb] | 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。 < | >
 | [niv] | Indeed, to them you are nothing more than one who sings love songs with a beautiful voice and plays an instrument well, for they hear your words but do not put them into practice.
 | [asv] | And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument; for they hear thy words, but they do them not.
 | [jnd] | And behold, thou art unto them as a lovely song, a pleasant voice, and one that playeth well on an instrument; and they hear thy words, but they do them not.
 | [kjv] | And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.
 | [nwb] | And lo, thou to them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do not perform them.
 | [rsv] | And, lo, you are to them like one who sings love songs with a beautiful voice and plays well on an instrument, for they hear what you say, but they will not do it.
 | [web] | Behold, you are to them as a very lovely song of one who has a pleasant voice, and can play well on an instrument; for they hear your words, but they don't do them.
 | [ylt] | And lo, thou to them as a singer of doting loves, A pleasant voice, and playing well on an instrument, And they have heard thy words, and they are not doing them.
 | [bbe] | And truly you are to them like a love song by one who has a very pleasing voice and is an expert player on an instrument: for they give ear to your words but do them not.
33:33 | [cbgb] | 看哪，所说的快要应验。应验了，他们就知道在他们中间有了先知。 <
 | [niv] | "When all this comes true--and it surely will--then they will know that a prophet has been among them."
 | [asv] | And when this cometh to pass, (behold, it cometh,) then shall they know that a prophet hath been among them.
 | [jnd] | And when this cometh to pass (behold, it will come), then shall they know that a prophet hath been among them.
 | [kjv] | And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.
 | [nwb] | And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.
 | [rsv] | When this comes--and come it will! --then they will know that a prophet has been among them."
 | [web] | When this comes to pass, (behold, it comes,) then shall they know that a prophet has been among them.
 | [ylt] | And in its coming in -- lo, it hath come, And they have known that a prophet hath been in their midst!'
 | [bbe] | And when this comes about (see, it is coming), then it will be clear to them that a prophet has been among them.


Interlinear Bible:Ezekiel 34

 以西结书 Ezekiel 34 << || >>
34:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
34:2 | [cbgb] | 人子阿，你要向以色列的牧人发预言，攻击他们，说，主耶和华如此说，祸哉。以色列的牧人只知牧养自己。牧人岂不当牧养群羊麽？ < | >
 | [niv] | "Son of man, prophesy against the shepherds of Israel; prophesy and say to them: `This is what the Sovereign LORD says: Woe to the shepherds of Israel who only take care of themselves! Should not shepherds take care of the flock?
 | [asv] | Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, even to the shepherds, Thus saith the Lord Jehovah: Woe unto the shepherds of Israel that do feed themselves! should not the shepherds feed the sheep?
 | [jnd] | Son of man, prophesy against the shepherds of Israel, prophesy; and say unto them, unto the shepherds, Thus saith the Lord Jehovah: Woe to the shepherds of Israel that feed themselves! Should not the shepherds feed the flock?
 | [kjv] | Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?
 | [nwb] | Son of man, prophesy against the shepherds of Israel, prophesy, and say to them, Thus saith the Lord GOD to the shepherds; Woe to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?
 | [rsv] | "Son of man, prophesy against the shepherds of Israel, prophesy, and say to them, even to the shepherds, Thus says the Lord GOD: Ho, shepherds of Israel who have been feeding yourselves! Should not shepherds feed the sheep?
 | [web] | Son of man, prophesy against the shepherds of Israel, prophesy, and tell them, even to the shepherds, Thus says the Lord Yahweh: Woe to the shepherds of Israel who feed themselves! Shouldn't the shepherds feed the sheep?
 | [ylt] | `Son of man, prophesy concerning shepherds of Israel, prophesy, and thou hast said unto them: To the shepherds, thus said the Lord Jehovah: Wo the shepherds of Israel, Who have been feeding themselves! The flock do not the shepherds feed?
 | [bbe] | Son of man, be a prophet against the keepers of the flock of Israel, and say to them, O keepers of the sheep! this is the word of the Lord: A curse is on the keepers of the flock of Israel who take the food for themselves! is it not right for the keepers to give the food to the sheep?
34:3 | [cbgb] | 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。 < | >
 | [niv] | You eat the curds, clothe yourselves with the wool and slaughter the choice animals, but you do not take care of the flock.
 | [asv] | Ye eat the fat, and ye clothe you with the wool, ye kill the fatlings; but ye feed not the sheep.
 | [jnd] | Ye eat the fat, and ye clothe you with the wool; ye kill them that are fattened: ye feed not the flock.
 | [kjv] | Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.
 | [nwb] | Ye eat the fat, and ye clothe yourselves with the wool, ye kill them that are fed: ye feed not the flock.
 | [rsv] | You eat the fat, you clothe yourselves with the wool, you slaughter the fatlings; but you do not feed the sheep.
 | [web] | You eat the fat, and you clothe you with the wool, you kill the fatlings; but you don't feed the sheep.
 | [ylt] | The fat ye do eat, and the wool ye put on, The fed one ye slaughter, the flock ye feed not.
 | [bbe] | You take the milk and are clothed with the wool, you put the fat beasts to death, but you give the sheep no food.
34:4 | [cbgb] | 瘦弱的，你们没有养壮。有病的，你们没有医治。受伤的，你们没有缠裹。被逐的，你们没有领回。失丧的，你们没有寻找。但用强暴严严地辖制。 < | >
 | [niv] | You have not strengthened the weak or healed the sick or bound up the injured. You have not brought back the strays or searched for the lost. You have ruled them harshly and brutally.
 | [asv] | The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought back that which was driven away, neither have ye sought that which was lost; but with force and with rigor have ye ruled over them.
 | [jnd] | The weak have ye not strengthened, nor have ye healed the sick, and ye have not bound up broken, neither have ye brought again that which was driven away, neither have ye sought for that which was lost; but with harshness and with rigour have ye ruled over them.
 | [kjv] | The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.
 | [nwb] | The diseased ye have not strengthened, neither have ye healed that which was sick, neither have ye bound up broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.
 | [rsv] | The weak you have not strengthened, the sick you have not healed, the crippled you have not bound up, the strayed you have not brought back, the lost you have not sought, and with force and harshness you have ruled them.
 | [web] | You haven't strengthened the diseased, neither have you healed that which was sick, neither have you bound up that which was broken, neither have you brought back that which was driven away, neither have you sought that which was lost; but with force and with rigor have you ruled over them.
 | [ylt] | The weak ye have not strengthened, And the sick one ye have not healed, And the broken ye have not bound up, And the driven away have not brought back, And the lost ye have not sought, And with might ye have ruled them and with rigour.
 | [bbe] | You have not made the diseased ones strong or made well that which was ill; you have not put bands on the broken or got back that which had been sent away or made search for the wandering ones; and the strong you have been ruling cruelly.
34:5 | [cbgb] | 因无牧人，羊就分散。既分散，便作了一切野兽的食物。 < | >
 | [niv] | So they were scattered because there was no shepherd, and when they were scattered they became food for all the wild animals.
 | [asv] | And they were scattered, because there was no shepherd; and they became food to all the beasts of the field, and were scattered.
 | [jnd] | And they were scattered because there was no shepherd; and they became meat to all the beasts of the field, and were scattered.
 | [kjv] | And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.
 | [nwb] | And they were scattered, because no shepherd: and they became food to all the beasts of the field, when they were scattered.
 | [rsv] | So they were scattered, because there was no shepherd; and they became food for all the wild beasts.
 | [web] | They were scattered, because there was no shepherd; and they became food to all the animals of the field, and were scattered.
 | [ylt] | And they are scattered from want of a shepherd, And are for food to every beast of the field, Yea, they are scattered.
 | [bbe] | And they were wandering in every direction because there was no keeper: and they became food for all the beasts of the field.
34:6 | [cbgb] | 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。 < | >
 | [niv] | My sheep wandered over all the mountains and on every high hill. They were scattered over the whole earth, and no one searched or looked for them.
 | [asv] | My sheep wandered through all the mountains, and upon every high hill: yea, my sheep were scattered upon all the face of the earth; and there was none that did search or seek after them.
 | [jnd] | My sheep wandered through all the mountains, and upon every high hill, and my sheep have been scattered upon all the face of the earth, and there was none that searched, or that sought for them.
 | [kjv] | My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.
 | [nwb] | My sheep wandered through all the mountains, and upon every high hill: yes, my flock was scattered upon all the face of the earth, and none did search or seek .
 | [rsv] | My sheep were scattered, they wandered over all the mountains and on every high hill; my sheep were scattered over all the face of the earth, with none to search or seek for them.
 | [web] | My sheep wandered through all the mountains, and on every high hill: yes, my sheep were scattered on all the surface of the earth; and there was none who searched or sought.
 | [ylt] | Go astray do My flock on all the mountains, And on every high hill, And on all the face of the land have My flock been scattered, And there is none inquiring, and none seeking.
 | [bbe] | And my sheep went out of the way, wandering through all the mountains and on every high hill: my sheep went here and there over all the face of the earth; and no one was troubled about them or went in search of them.
34:7 | [cbgb] | 所以，你们这些牧人要听耶和华的话。 < | >
 | [niv] | "`Therefore, you shepherds, hear the word of the LORD:
 | [asv] | Therefore, ye shepherds, hear the word of Jehovah:
 | [jnd] | Therefore, ye shepherds, hear the word of Jehovah:
 | [kjv] | Therefore, ye shepherds, hear the word of the LORD;
 | [nwb] | Therefore, ye shepherds, hear the word of the LORD;
 | [rsv] | "Therefore, you shepherds, hear the word of the LORD:
 | [web] | Therefore, you shepherds, hear the word of Yahweh:
 | [ylt] | Therefore, shepherds, hear a word of Jehovah:
 | [bbe] | For this cause, O keepers of the flock, give ear to the word of the Lord:
34:8 | [cbgb] | 主耶和华说，我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊。这些牧人只知牧养自己，并不牧养我的羊。 < | >
 | [niv] | As surely as I live, declares the Sovereign LORD, because my flock lacks a shepherd and so has been plundered and has become food for all the wild animals, and because my shepherds did not search for my flock but cared for themselves rather than for my flock,
 | [asv] | As I live, saith the Lord Jehovah, surely forasmuch as my sheep became a prey, and my sheep became food to all the beasts of the field, because there was no shepherd, neither did my shepherds search for my sheep, but the shepherds fed themselves, and fed not my sheep;
 | [jnd] | I live, saith the Lord Jehovah, verily because my sheep have been a prey, and my sheep have been meat to every beast of the field, because there was no shepherd, and my shepherds searched not for my flock, but the shepherds fed themselves, and fed not my flock,
 | [kjv] | As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;
 | [nwb] | I live, saith the Lord GOD, surely because my flock became a prey, and my flock became food to every beast of the field, because no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;
 | [rsv] | As I live, says the Lord GOD, because my sheep have become a prey, and my sheep have become food for all the wild beasts, since there was no shepherd; and because my shepherds have not searched for my sheep, but the shepherds have fed themselves, and have not fed my sheep;
 | [web] | As I live, says the Lord Yahweh, surely because my sheep became a prey, and my sheep became food to all the animals of the field, because there was no shepherd, neither did my shepherds search for my sheep, but the shepherds fed themselves, and didn't fed my sheep;
 | [ylt] | I live -- an affirmation of the Lord Jehovah, If not, because of My flock being for a prey, Yea, My flock is for food to every beast of the field, Because there is no shepherd, And My shepherds have not sought My flock, And the shepherds do feed themselves, And My flock they have not fed.
 | [bbe] | By my life, says the Lord, truly, because my sheep have been taken away, and my sheep became food for all the beasts of the field, because there was no keeper, and my keepers did not go in search of the sheep, but the keepers took food for themselves and gave my sheep no food;
34:9 | [cbgb] | 所以你们这些牧人要听耶和华的话。 < | >
 | [niv] | therefore, O shepherds, hear the word of the LORD:
 | [asv] | therefore, ye shepherds, hear the word of Jehovah:
 | [jnd] | -- therefore, ye shepherds, hear the word of Jehovah.
 | [kjv] | Therefore, O ye shepherds, hear the word of the LORD;
 | [nwb] | Therefore, O ye shepherds, hear the word of the LORD;
 | [rsv] | therefore, you shepherds, hear the word of the LORD:
 | [web] | therefore, you shepherds, hear the word of Yahweh:
 | [ylt] | Therefore, O shepherds, hear a word of Jehovah:
 | [bbe] | For this reason, O you keepers of the flock, give ear to the word of the Lord;
34:10 | [cbgb] | 主耶和华如此说，我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊。牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。 < | >
 | [niv] | This is what the Sovereign LORD says: I am against the shepherds and will hold them accountable for my flock. I will remove them from tending the flock so that the shepherds can no longer feed themselves. I will rescue my flock from their mouths, and it will no longer be food for them.
 | [asv] | Thus saith the Lord Jehovah: Behold, I am against the shepherds; and I will require my sheep at their hand, and cause them to cease from feeding the sheep; neither shall the shepherds feed themselves any more; and I will deliver my sheep from their mouth, that they may not be food for them.
 | [jnd] | Thus saith the Lord Jehovah: Behold, I am against the shepherds; and I will require my sheep at their hand, and cause them to cease from feeding the flock: that the shepherds may feed themselves no more; and I will deliver my sheep from their mouth, that they may not be food for them.
 | [kjv] | Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.
 | [nwb] | Thus saith the Lord GOD; Behold, I against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be food for them.
 | [rsv] | Thus says the Lord GOD, Behold, I am against the shepherds; and I will require my sheep at their hand, and put a stop to their feeding the sheep; no longer shall the shepherds feed themselves. I will rescue my sheep from their mouths, that they may not be food for them.
 | [web] | Thus says the Lord Yahweh: Behold, I am against the shepherds; and I will require my sheep at their hand, and cause them to cease from feeding the sheep; neither shall the shepherds feed themselves any more; and I will deliver my sheep from their mouth, that they may not be food for them.
 | [ylt] | Thus said the Lord Jehovah: Lo, I against the shepherds, And have required My flock from their hand, And caused them to cease from feeding the flock, And no more do the shepherds feed themselves, And I have delivered My flock from their mouth, And they are not to them for food.
 | [bbe] | This is what the Lord has said: See I am against the keepers of the flock, and I will make search and see what they have done with my sheep, and will let them be keepers of my sheep no longer; and the keepers will no longer get food for themselves; I will take my sheep out of their mouths so that they may not be food for them.
34:11 | [cbgb] | 主耶和华如此说，看哪，我必亲自寻找我的羊，将它们寻见。 < | >
 | [niv] | "`For this is what the Sovereign LORD says: I myself will search for my sheep and look after them.
 | [asv] | For thus saith the Lord Jehovah: Behold, I myself, even I, will search for my sheep, and will seek them out.
 | [jnd] | For thus saith the Lord Jehovah: Behold I, I, will both search for my sheep, and tend them.
 | [kjv] | For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.
 | [nwb] | For thus saith the Lord GOD; Behold, I I, will both search for my sheep, and seek them out.
 | [rsv] | "For thus says the Lord GOD: Behold, I, I myself will search for my sheep, and will seek them out.
 | [web] | For thus says the Lord Yahweh: Behold, I myself, even I, will search for my sheep, and will seek them out.
 | [ylt] | For thus said the Lord Jehovah: Lo, I -- even I, have required My flock, And I have sought it out.
 | [bbe] | For this is what the Lord has said: Truly, I, even I, will go searching and looking for my sheep.
34:12 | [cbgb] | 牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回它们来。 < | >
 | [niv] | As a shepherd looks after his scattered flock when he is with them, so will I look after my sheep. I will rescue them from all the places where they were scattered on a day of clouds and darkness.
 | [asv] | As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered abroad, so will I seek out my sheep; and I will deliver them out of all places whither they have been scattered in the cloudy and dark day.
 | [jnd] | As a shepherd tendeth his flock in the day that he is among his scattered sheep, so will I tend my sheep, and will deliver them out of all places whither they have been scattered in the cloudy and dark day.
 | [kjv] | As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.
 | [nwb] | As a shepherd seeketh out his flock in the day that he is among his sheep scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.
 | [rsv] | As a shepherd seeks out his flock when some of his sheep have been scattered abroad, so will I seek out my sheep; and I will rescue them from all places where they have been scattered on a day of clouds and thick darkness.
 | [web] | As a shepherd seeks out his flock in the day that he is among his sheep that are scattered abroad, so will I seek out my sheep; and I will deliver them out of all places where they have been scattered in the cloudy and dark day.
 | [ylt] | As a shepherd's searching of his drove, In the day of his being in the midst of his scattered flock, so I do seek My flock, And have delivered them out of all places, Whither they have been scattered, In a day of cloud and thick darkness.
 | [bbe] | As the keeper goes looking for his flock when he is among his wandering sheep, so I will go looking for my sheep, and will get them safely out of all the places where they have been sent wandering in the day of clouds and black night.
34:13 | [cbgb] | 我必从万民中领出它们，从各国内聚集它们，引导它们归回故土，也必在以色列山上一切溪水旁边，境内一切可居之处牧养它们。 < | >
 | [niv] | I will bring them out from the nations and gather them from the countries, and I will bring them into their own land. I will pasture them on the mountains of Israel, in the ravines and in all the settlements in the land.
 | [asv] | And I will bring them out from the peoples, and gather them from the countries, and will bring them into their own land; and I will feed them upon the mountains of Israel, by the watercourses, and in all the inhabited places of the country.
 | [jnd] | And I will bring them out from the peoples, and gather them from the countries, and will bring them to their own land; and I will feed them upon the mountains of Israel by the water-courses, and in all the habitable places of the country.
 | [kjv] | And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.
 | [nwb] | And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.
 | [rsv] | And I will bring them out from the peoples, and gather them from the countries, and will bring them into their own land; and I will feed them on the mountains of Israel, by the fountains, and in all the inhabited places of the country.
 | [web] | I will bring them out from the peoples, and gather them from the countries, and will bring them into their own land; and I will feed them on the mountains of Israel, by the watercourses, and in all the inhabited places of the country.
 | [ylt] | And brought them out from the peoples, And have gathered them from the lands, And brought them unto their own ground, And have fed them on mountains of Israel, By streams, and by all dwellings of the land.
 | [bbe] | And I will take them out from among the peoples, and get them together from the countries, and will take them into their land; and I will give them food on the mountains of Israel by the water-streams and wherever men are living in the country.
34:14 | [cbgb] | 我必在美好的草场牧养它们。它们的圈必在以色列高处的山上，它们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。 < | >
 | [niv] | I will tend them in a good pasture, and the mountain heights of Israel will be their grazing land. There they will lie down in good grazing land, and there they will feed in a rich pasture on the mountains of Israel.
 | [asv] | I will feed them with good pasture; and upon the mountains of the height of Israel shall their fold be: there shall they lie down in a good fold; and on fat pasture shall they feed upon the mountains of Israel.
 | [jnd] | I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie down in a good fold, and in a fat pasture they shall feed upon the mountains of Israel.
 | [kjv] | I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.
 | [nwb] | I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and a fat pasture shall they feed upon the mountains of Israel.
 | [rsv] | I will feed them with good pasture, and upon the mountain heights of Israel shall be their pasture; there they shall lie down in good grazing land, and on fat pasture they shall feed on the mountains of Israel.
 | [web] | I will feed them with good pasture; and on the mountains of the height of Israel shall their fold be: there shall they lie down in a good fold; and on fat pasture shall they feed on the mountains of Israel.
 | [ylt] | With good pasture I do feed them, And on mountains of the high place of Israel is their habitation, There do they lie down in a good habitation, And fat pastures they enjoy on mountains of Israel.
 | [bbe] | I will give them good grass-land for their food, and their safe place will be the mountains of the high place of Israel: there they will take their rest in a good place, and on fat grass-land they will take their food on the mountains of Israel.
34:15 | [cbgb] | 主耶和华说，我必亲自作我羊的牧人，使它们得以躺卧。 < | >
 | [niv] | I myself will tend my sheep and have them lie down, declares the Sovereign LORD.
 | [asv] | I myself will be the shepherd of my sheep, and I will cause them to lie down, saith the Lord Jehovah.
 | [jnd] | I will myself feed my flock, and I will cause them to lie down, saith the Lord Jehovah.
 | [kjv] | I will feed my flock, and I will cause them to lie down, saith the Lord GOD.
 | [nwb] | I will feed my flock, and I will cause them to lie down, saith the Lord GOD.
 | [rsv] | I myself will be the shepherd of my sheep, and I will make them lie down, says the Lord GOD.
 | [web] | I myself will be the shepherd of my sheep, and I will cause them to lie down, says the Lord Yahweh.
 | [ylt] | I feed My flock, and cause them to lie down, An affirmation of the Lord Jehovah.
 | [bbe] | I myself will give food to my flock, and I will give them rest, says the Lord.
34:16 | [cbgb] | 失丧的，我必寻找。被逐的，我必领回。受伤的，我必缠裹。有病的，我必医治。只是肥的壮的，我必除灭，也要秉公牧养它们。 < | >
 | [niv] | I will search for the lost and bring back the strays. I will bind up the injured and strengthen the weak, but the sleek and the strong I will destroy. I will shepherd the flock with justice.
 | [asv] | I will seek that which was lost, and will bring back that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but the fat and the strong I will destroy; I will feed them in justice.
 | [jnd] | I will seek the lost, and bring again that which was driven away, and will bind up the broken, and will strengthen that which was sick; but I will destroy the fat and the strong: I will feed them with judgment.
 | [kjv] | I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.
 | [nwb] | I will seek that which was lost, and bring again that which was driven away, and will bind up broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.
 | [rsv] | I will seek the lost, and I will bring back the strayed, and I will bind up the crippled, and I will strengthen the weak, and the fat and the strong I will watch over; I will feed them in justice.
 | [web] | I will seek that which was lost, and will bring back that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but the fat and the strong I will destroy; I will feed them in justice.
 | [ylt] | The lost I seek, and the driven away bring back, And the broken I bind up, and the sick I strengthen, And the fat and the strong I destroy, I feed it with judgment.
 | [bbe] | I will go in search of that which had gone wandering from the way, and will get back that which had been sent in flight, and will put bands on that which was broken, and give strength to that which was ill: but the fat and the strong I will give up to destruction; I will give them for their food the punishment which is theirs by right.
34:17 | [cbgb] | 我的羊群哪，论到你们，主耶和华如此说，我必在羊与羊中间，公绵羊与公山羊中间施行判断。 < | >
 | [niv] | "`As for you, my flock, this is what the Sovereign LORD says: I will judge between one sheep and another, and between rams and goats.
 | [asv] | And as for you, O my flock, thus saith the Lord Jehovah: Behold, I judge between sheep and sheep, the rams and the he-goats.
 | [jnd] | And as for you, my flock, thus saith the Lord Jehovah: Behold, I judge between sheep and sheep, between the rams and the he-goats.
 | [kjv] | And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.
 | [nwb] | And you, O my flock, Thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he-goats.
 | [rsv] | "As for you, my flock, thus says the Lord GOD: Behold, I judge between sheep and sheep, rams and he-goats.
 | [web] | As for you, O my flock, thus says the Lord Yahweh: Behold, I judge between sheep and sheep, the rams and the male goats.
 | [ylt] | And you, My flock, thus said the Lord Jehovah: Lo, I am judging between sheep and sheep, Between rams and he-goats.
 | [bbe] | And as for you, O my flock, says the Lord, truly, I will be judge between sheep and sheep, the he-sheep and the he-goats.
34:18 | [cbgb] | 你们这些肥壮的羊，在美好的草场吃草还以为小事麽？剩下的草，你们竟用蹄践踏了。你们喝清水，剩下的水，你们竟用蹄搅浑了。 < | >
 | [niv] | Is it not enough for you to feed on the good pasture? Must you also trample the rest of your pasture with your feet? Is it not enough for you to drink clear water? Must you also muddy the rest with your feet?
 | [asv] | Seemeth it a small thing unto you to have fed upon the good pasture, but ye must tread down with your feet the residue of your pasture? and to have drunk of the clear waters, but ye must foul the residue with your feet?
 | [jnd] | Is it too small a thing unto you to have eaten up the good pastures, but ye must tread down with your feet the rest of your pastures; and to have drunk of the settled waters, but ye must foul the rest with your feet?
 | [kjv] | Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?
 | [nwb] | a small thing to you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drank of the deep waters, but ye must foul the residue with your feet?
 | [rsv] | Is it not enough for you to feed on the good pasture, that you must tread down with your feet the rest of your pasture; and to drink of clear water, that you must foul the rest with your feet?
 | [web] | Seems it a small thing to you to have fed on the good pasture, but you must tread down with your feet the residue of your pasture? and to have drunk of the clear waters, but you must foul the residue with your feet?
 | [ylt] | Is it a little thing for you -- the good pasture ye enjoy, And the remnant of your pasture ye tread down with your feet, And a depth of waters ye do drink, And the remainder with your feet ye trample,
 | [bbe] | Does it seem a small thing to you to have taken your food on good grass-land while the rest of your grass-land is stamped down under your feet? and that after drinking from clear waters you make the rest of the waters dirty with your feet?
34:19 | [cbgb] | 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。 < | >
 | [niv] | Must my flock feed on what you have trampled and drink what you have muddied with your feet?
 | [asv] | And as for my sheep, they eat that which ye have trodden with your feet, and they drink that which ye have fouled with your feet.
 | [jnd] | And my sheep have to eat that which ye have trodden with your feet, and to drink that which ye have fouled with your feet.
 | [kjv] | And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.
 | [nwb] | And my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.
 | [rsv] | And must my sheep eat what you have trodden with your feet, and drink what you have fouled with your feet?
 | [web] | As for my sheep, they eat that which you have trodden with your feet, and they drink that which you have fouled with your feet.
 | [ylt] | And My flock the trodden thing of your feet consumeth, And the trampled thing of your feet drinketh?
 | [bbe] | And as for my sheep, their food is the grass which has been stamped on by your feet, and their drink the water which has been made dirty by your feet.
34:20 | [cbgb] | 所以，主耶和华如此说，我必在肥羊和瘦羊中间施行判断。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says to them: See, I myself will judge between the fat sheep and the lean sheep.
 | [asv] | Therefore thus saith the Lord Jehovah unto them: Behold, I, even I, will judge between the fat sheep and the lean sheep.
 | [jnd] | Therefore thus saith the Lord Jehovah unto them: Behold, I, and I will judge between the fat sheep and the lean sheep.
 | [kjv] | Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.
 | [nwb] | Therefore thus saith the Lord GOD to them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.
 | [rsv] | "Therefore, thus says the Lord GOD to them: Behold, I, I myself will judge between the fat sheep and the lean sheep.
 | [web] | Therefore thus says the Lord Yahweh to them: Behold, I, even I, will judge between the fat sheep and the lean sheep.
 | [ylt] | Therefore, thus said the Lord Jehovah to them: Lo, I -- even I, have judged between fat sheep and lean sheep.
 | [bbe] | For this reason the Lord has said to them, Truly, I, even I, will be judge between the fat sheep and the thin sheep.
34:21 | [cbgb] | 因为你们用胁用肩拥挤一切瘦弱的，又用角抵触，以致使它们四散。 < | >
 | [niv] | Because you shove with flank and shoulder, butting all the weak sheep with your horns until you have driven them away,
 | [asv] | Because ye thrust with side and with shoulder, and push all the diseased with your horns, till ye have scattered them abroad;
 | [jnd] | Because ye thrust with side and with shoulder, and push all the weak ones with your horns, till ye have scattered them abroad,
 | [kjv] | Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;
 | [nwb] | Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;
 | [rsv] | Because you push with side and shoulder, and thrust at all the weak with your horns, till you have scattered them abroad,
 | [web] | Because you thrust with side and with shoulder, and push all the diseased with your horns, until you have scattered them abroad;
 | [ylt] | Because with side and with shoulder ye thrust away, And with your horns push all the diseased, Till ye have scattered them to the out-place,
 | [bbe] | Because you have been pushing with side and leg, pushing the diseased with your horns till they were sent away in every direction;
34:22 | [cbgb] | 所以，我必拯救我的群羊不再作掠物。我也必在羊和羊中间施行判断。 < | >
 | [niv] | I will save my flock, and they will no longer be plundered. I will judge between one sheep and another.
 | [asv] | therefore will I save my flock, and they shall no more be a prey; and I will judge between sheep and sheep.
 | [jnd] | -- I will save my flock, that they may no more be a prey; and I will judge between sheep and sheep.
 | [kjv] | Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.
 | [nwb] | Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.
 | [rsv] | I will save my flock, they shall no longer be a prey; and I will judge between sheep and sheep.
 | [web] | therefore will I save my flock, and they shall no more be a prey; and I will judge between sheep and sheep.
 | [ylt] | And I have given safety to My flock, And they are not any more for prey, And I have judged between sheep and sheep.
 | [bbe] | I will make my flock safe, and they will no longer be taken away, and I will be judge between sheep and sheep.
34:23 | [cbgb] | 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。 < | >
 | [niv] | I will place over them one shepherd, my servant David, and he will tend them; he will tend them and be their shepherd.
 | [asv] | And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
 | [jnd] | And I will set up one shepherd over them, and he shall feed them, even my servant David: he shall feed them, and he shall be their shepherd.
 | [kjv] | And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
 | [nwb] | And I will set up one shepherd over them, and he shall feed them, my servant David; he shall feed them, and he shall be their shepherd.
 | [rsv] | And I will set up over them one shepherd, my servant David, and he shall feed them: he shall feed them and be their shepherd.
 | [web] | I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
 | [ylt] | And have raised up over them one shepherd, And he hath fed them -- my servant David, He doth feed them, and he is their shepherd,
 | [bbe] | And I will put over them one keeper, and he will give them food, even my servant David; he will give them food and be their keeper.
34:24 | [cbgb] | 我耶和华必作他们的 神，我的仆人大卫必在他们中间作王。这是耶和华说的。 < | >
 | [niv] | I the LORD will be their God, and my servant David will be prince among them. I the LORD have spoken.
 | [asv] | And I, Jehovah, will be their God, and my servant David prince among them; I, Jehovah, have spoken it.
 | [jnd] | And I Jehovah will be their God, and my servant David a prince in their midst: I Jehovah have spoken .
 | [kjv] | And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.
 | [nwb] | And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken .
 | [rsv] | And I, the LORD, will be their God, and my servant David shall be prince among them; I, the LORD, have spoken.
 | [web] | I, Yahweh, will be their God, and my servant David prince among them; I, Yahweh, have spoken it.
 | [ylt] | And I, Jehovah, I am their God, And My servant David prince in their midst, I, Jehovah, have spoken.
 | [bbe] | And I the Lord will be their God and my servant David their ruler; I the Lord have said it.
34:25 | [cbgb] | 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。 < | >
 | [niv] | "`I will make a covenant of peace with them and rid the land of wild beasts so that they may live in the desert and sleep in the forests in safety.
 | [asv] | And I will make with them a covenant of peace, and will cause evil beasts to cease out of the land; and they shall dwell securely in the wilderness, and sleep in the woods.
 | [jnd] | And I will make with them a covenant of peace, and will cause evil beasts to cease out of the land; and they shall dwell in safety in the wilderness, and sleep in the woods.
 | [kjv] | And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.
 | [nwb] | And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.
 | [rsv] | "I will make with them a covenant of peace and banish wild beasts from the land, so that they may dwell securely in the wilderness and sleep in the woods.
 | [web] | I will make with them a covenant of peace, and will cause evil animals to cease out of the land; and they shall dwell securely in the wilderness, and sleep in the woods.
 | [ylt] | And I have made for them a covenant of peace, And caused evil beasts to cease out of the land, And they have dwelt in a wilderness confidently, And they have slept in forests.
 | [bbe] | And I will make with them an agreement of peace, and will put an end to evil beasts through all the land: and they will be living safely in the waste land, sleeping in the woods.
34:26 | [cbgb] | 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。 < | >
 | [niv] | I will bless them and the places surrounding my hill. I will send down showers in season; there will be showers of blessing.
 | [asv] | And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in its season; there shall be showers of blessing.
 | [jnd] | And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in its season: there shall be showers of blessing.
 | [kjv] | And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.
 | [nwb] | And I will make them and the places around my hill a blessing; and I will cause the shower to come down in its season; there shall be showers of blessing.
 | [rsv] | And I will make them and the places round about my hill a blessing; and I will send down the showers in their season; they shall be showers of blessing.
 | [web] | I will make them and the places round about my hill a blessing; and I will cause the shower to come down in its season; there shall be showers of blessing.
 | [ylt] | And I have given them, and the suburbs of my hill, a blessing, And caused the shower to come down in its season, Showers of blessing they are.
 | [bbe] | And I will give the rain at the right time, and I will make the shower come down at the right time; there will be showers of blessing.
34:27 | [cbgb] | 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。 < | >
 | [niv] | The trees of the field will yield their fruit and the ground will yield its crops; the people will be secure in their land. They will know that I am the LORD, when I break the bars of their yoke and rescue them from the hands of those who enslaved them.
 | [asv] | And the tree of the field shall yield its fruit, and the earth shall yield its increase, and they shall be secure in their land; and they shall know that I am Jehovah, when I have broken the bars of their yoke, and have delivered them out of the hand of those that made bondmen of them.
 | [jnd] | And the tree of the field shall yield its fruit, and the earth shall yield its increase; and they shall be in safety in their land, and shall know that I Jehovah, when I have broken the bands of their yoke and delivered them out of the hand of those that kept them in servitude.
 | [kjv] | And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.
 | [nwb] | And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that subjected them to service.
 | [rsv] | And the trees of the field shall yield their fruit, and the earth shall yield its increase, and they shall be secure in their land; and they shall know that I am the LORD, when I break the bars of their yoke, and deliver them from the hand of those who enslaved them.
 | [web] | The tree of the field shall yield its fruit, and the earth shall yield its increase, and they shall be secure in their land; and they shall know that I am Yahweh, when I have broken the bars of their yoke, and have delivered them out of the hand of those who made slaves of them.
 | [ylt] | And given hath the tree of the field its fruit, And the land doth give her increase, And they have been on their land confident, And they have known that I Jehovah, In My breaking the bands of their yoke, And I have delivered them from the hand of those laying service on them.
 | [bbe] | And the tree of the field will give its fruit and the earth will give its increase, and they will be safe in their land; and they will be certain that I am the Lord, when I have had their yoke broken and have given them salvation from the hands of those who made them servants.
34:28 | [cbgb] | 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们。却要安然居住，无人惊吓。 < | >
 | [niv] | They will no longer be plundered by the nations, nor will wild animals devour them. They will live in safety, and no one will make them afraid.
 | [asv] | And they shall no more be a prey to the nations, neither shall the beasts of the earth devour them; but they shall dwell securely, and none shall make them afraid.
 | [jnd] | And they shall no more be a prey to the nations, neither shall the beast of the earth devour them; but they shall dwell in safety, and none shall make them afraid.
 | [kjv] | And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.
 | [nwb] | And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make afraid.
 | [rsv] | They shall no more be a prey to the nations, nor shall the beasts of the land devour them; they shall dwell securely, and none shall make them afraid.
 | [web] | They shall no more be a prey to the nations, neither shall the animals of the earth devour them; but they shall dwell securely, and none shall make them afraid.
 | [ylt] | And they are no more a prey to nations, And the beast of the earth devoureth them not, And they have dwelt confidently, And there is none troubling.
 | [bbe] | And their goods will no longer be taken by the nations, and they will not again be food for the beasts of the earth; but they will be living safely and no one will be a cause of fear to them.
34:29 | [cbgb] | 我必给他们兴起有名的植物。他们在境内不再为饥荒所灭，也不再受外邦人的羞辱， < | >
 | [niv] | I will provide for them a land renowned for its crops, and they will no longer be victims of famine in the land or bear the scorn of the nations.
 | [asv] | And I will raise up unto them a plantation for renown, and they shall be no more consumed with famine in the land, neither bear the shame of the nations any more.
 | [jnd] | And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the ignominy of the nations any more.
 | [kjv] | And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.
 | [nwb] | And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.
 | [rsv] | And I will provide for them prosperous plantations so that they shall no more be consumed with hunger in the land, and no longer suffer the reproach of the nations.
 | [web] | I will raise up to them a plantation for renown, and they shall be no more consumed with famine in the land, neither bear the shame of the nations any more.
 | [ylt] | And I have raised for them a plant for renown, And they are no more consumed by hunger in the land, And they bear no more the shame of the nations.
 | [bbe] | And I will give them planting-places of peace, and they will no longer be wasted from need of food or put to shame by the nations.
34:30 | [cbgb] | 必知道我，耶和华他们的 神是与他们同在的，并知道他们以色列家是我的民。这是主耶和华说的。 < | >
 | [niv] | Then they will know that I, the LORD their God, am with them and that they, the house of Israel, are my people, declares the Sovereign LORD.
 | [asv] | And they shall know that I, Jehovah, their God am with them, and that they, the house of Israel, are my people, saith the Lord Jehovah.
 | [jnd] | And they shall know that I Jehovah their God with them, and that they, the house of Israel, are my people, saith the Lord Jehovah.
 | [kjv] | Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.
 | [nwb] | Thus shall they know that I the LORD their God with them, and they, the house of Israel, my people, saith the Lord GOD.
 | [rsv] | And they shall know that I, the LORD their God, am with them, and that they, the house of Israel, are my people, says the Lord GOD.
 | [web] | They shall know that I, Yahweh, their God am with them, and that they, the house of Israel, are my people, says the Lord Yahweh.
 | [ylt] | And they have known that I, Jehovah, their God, with them, And they -- the house of Israel -- My people, An affirmation of the Lord Jehovah.
 | [bbe] | And they will be certain that I the Lord their God am with them, and that they, the children of Israel, are my people, says the Lord.
34:31 | [cbgb] | 你们作我的羊，我草场上的羊，乃是以色列人，我也是你们的 神。这是主耶和华说的。 <
 | [niv] | You my sheep, the sheep of my pasture, are people, and I am your God, declares the Sovereign LORD.'"
 | [asv] | And ye my sheep, the sheep of my pasture, are men, and I am your God, saith the Lord Jehovah.
 | [jnd] | And ye, my flock, the flock of my pasture, are men: I your God, saith the Lord Jehovah.
 | [kjv] | And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.
 | [nwb] | And ye my flock, the flock of my pasture, men, I your God, saith the Lord GOD.
 | [rsv] | And you are my sheep, the sheep of my pasture, and I am your God, says the Lord GOD."
 | [web] | You my sheep, the sheep of my pasture, are men, and I am your God, says the Lord Yahweh.
 | [ylt] | And ye, My flock, the flock of My pasture, Men ye -- I your God, An affirmation of the Lord Jehovah!'
 | [bbe] | And you are my sheep, the sheep of my grass-lands, and I am your God, says the Lord.


Interlinear Bible:Ezekiel 35

 以西结书 Ezekiel 35 << || >>
35:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | Then the word of the Lord came to me, saying,
35:2 | [cbgb] | 人子阿，你要面向西珥山发预言，攻击它， < | >
 | [niv] | "Son of man, set your face against Mount Seir; prophesy against it
 | [asv] | Son of man, set thy face against mount Seir, and prophesy against it,
 | [jnd] | Son of man, set thy face against mount Seir, and prophesy against it,
 | [kjv] | Son of man, set thy face against mount Seir, and prophesy against it,
 | [nwb] | Son of man, set thy face against mount Seir, and prophesy against it,
 | [rsv] | "Son of man, set your face against Mount Se'ir, and prophesy against it,
 | [web] | Son of man, set your face against mount Seir, and prophesy against it,
 | [ylt] | `Son of man, set thy face against mount Seir, and prophesy against it,
 | [bbe] | Son of man, let your face be turned to Mount Seir, and be a prophet against it,
35:3 | [cbgb] | 对它说，主耶和华如此说，西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。 < | >
 | [niv] | and say: `This is what the Sovereign LORD says: I am against you, Mount Seir, and I will stretch out my hand against you and make you a desolate waste.
 | [asv] | and say unto it, Thus saith the Lord Jehovah: Behold, I am against thee, O mount Seir, and I will stretch out my hand against thee, and I will make thee a desolation and an astonishment.
 | [jnd] | and say unto it, Thus saith the Lord Jehovah: Behold, I am against thee, mount Seir, and I will stretch out my hand upon thee, and I will make thee a desolation and an astonishment.
 | [kjv] | And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.
 | [nwb] | And say to it, Thus saith the Lord GOD; Behold, O mount Seir, I against thee, and I will stretch out my hand against thee, and I will make thee most desolate.
 | [rsv] | and say to it, Thus says the Lord GOD: Behold, I am against you, Mount Se'ir, and I will stretch out my hand against you, and I will make you a desolation and a waste.
 | [web] | and tell it, Thus says the Lord Yahweh: Behold, I am against you, mount Seir, and I will stretch out my hand against you, and I will make you a desolation and an astonishment.
 | [ylt] | and thou hast said to it: Thus said the Lord Jehovah: Lo, I against thee, O mount Seir, And have stretched out My hand against thee, And made thee a desolation and an astonishment.
 | [bbe] | And say to it, This is what the Lord has said: See, I am against you, O Mount Seir, and my hand will be stretched out against you, and I will make you a waste and a cause for wonder.
35:4 | [cbgb] | 我必使你的城邑变为荒场，成为凄凉。你就知道我是耶和华。 < | >
 | [niv] | I will turn your towns into ruins and you will be desolate. Then you will know that I am the LORD.
 | [asv] | I will lay thy cities waste, and thou shalt be desolate; and thou shalt know that I am Jehovah.
 | [jnd] | I will lay thy cities waste, and thou shalt be a desolation: and thou shalt know that I Jehovah.
 | [kjv] | I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.
 | [nwb] | I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I the LORD.
 | [rsv] | I will lay your cities waste, and you shall become a desolation; and you shall know that I am the LORD.
 | [web] | I will lay your cities waste, and you shall be desolate; and you shall know that I am Yahweh.
 | [ylt] | Thy cities a waste I make, and thou art a desolation, And thou hast known that I Jehovah.
 | [bbe] | I will make your towns unpeopled and you will be a waste; and you will be certain that I am the Lord.
35:5 | [cbgb] | 因为你永怀仇恨，在以色列人遭灾，罪孽到了尽头的时候，将他们交与刀剑， < | >
 | [niv] | "`Because you harbored an ancient hostility and delivered the Israelites over to the sword at the time of their calamity, the time their punishment reached its climax,
 | [asv] | Because thou hast had a perpetual enmity, and hast given over the children of Israel to the power of the sword in the time of their calamity, in the time of the iniquity of the end;
 | [jnd] | Because thou hast had a perpetual hatred, and hast given over the children of Israel to the power of the sword, in the time of their calamity, in the time of the iniquity of the end;
 | [kjv] | Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:
 | [nwb] | Because thou hast had a perpetual hatred, and hast shed the children of Israel by the force of the sword in the time of their calamity, in the time iniquity an end:
 | [rsv] | Because you cherished perpetual enmity, and gave over the people of Israel to the power of the sword at the time of their calamity, at the time of their final punishment;
 | [web] | Because you have had a perpetual enmity, and have given over the children of Israel to the power of the sword in the time of their calamity, in the time of the iniquity of the end;
 | [ylt] | Because of thy having an enmity age-during, And thou dost saw the sons of Israel, By the hands of the sword, In the time of their calamity, In the time of the iniquity of the end:
 | [bbe] | Because yours has been a hate without end, and you have given up the children of Israel to the power of the sword in the time of their trouble, in the time of the punishment of the end:
35:6 | [cbgb] | 所以主耶和华说，我指着我的永生起誓，我必使你遭遇流血的报应，罪（原文作血本节同）必追赶你。你既不恨恶杀人流血，所以这罪必追赶你。 < | >
 | [niv] | therefore as surely as I live, declares the Sovereign LORD, I will give you over to bloodshed and it will pursue you. Since you did not hate bloodshed, bloodshed will pursue you.
 | [asv] | therefore, as I live, saith the Lord Jehovah, I will prepare thee unto blood, and blood shall pursue thee: since thou hast not hated blood, therefore blood shall pursue thee.
 | [jnd] | therefore, I live, saith the Lord Jehovah, I will certainly appoint thee unto blood, and blood shall pursue thee; since thou hast not hated blood, blood shall pursue thee.
 | [kjv] | Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.
 | [nwb] | Therefore, I live, saith the Lord GOD, I will prepare thee to blood, and blood shall pursue thee: since thou hast not hated blood, even blood shall pursue thee.
 | [rsv] | therefore, as I live, says the Lord GOD, I will prepare you for blood, and blood shall pursue you; because you are guilty of blood, therefore blood shall pursue you.
 | [web] | therefore, as I live, says the Lord Yahweh, I will prepare you to blood, and blood shall pursue you: since you have not hated blood, therefore blood shall pursue you.
 | [ylt] | Therefore, I live -- an affirmation of the Lord Jehovah, Surely for blood I do appoint thee, And blood doth pursue thee, If blood thou hast not hated, Blood also doth pursue thee.
 | [bbe] | For this cause, by my life, says the Lord, because you have been sinning through blood, blood will come after you.
35:7 | [cbgb] | 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。 < | >
 | [niv] | I will make Mount Seir a desolate waste and cut off from it all who come and go.
 | [asv] | Thus will I make mount Seir an astonishment and a desolation; and I will cut off from it him that passeth through and him that returneth.
 | [jnd] | And I will make mount Seir a desolation and an astonishment, and cut off from it him that passeth out and him that returneth;
 | [kjv] | Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.
 | [nwb] | Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.
 | [rsv] | I will make Mount Se'ir a waste and a desolation; and I will cut off from it all who come and go.
 | [web] | Thus will I make mount Seir an astonishment and a desolation; and I will cut off from it him who passes through and him who returns.
 | [ylt] | And I have given mount Seir for a desolation and an astonishment, And have cut off from it him who is passing over and him who is returning,
 | [bbe] | And I will make Mount Seir a cause for wonder and a waste, cutting off from it all comings and goings.
35:8 | [cbgb] | 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。 < | >
 | [niv] | I will fill your mountains with the slain; those killed by the sword will fall on your hills and in your valleys and in all your ravines.
 | [asv] | And I will fill its mountains with its slain: in thy hills and in thy valleys and in all thy watercourses shall they fall that are slain with the sword.
 | [jnd] | and I will fill his mountains with his slain. In thy hills, and in thy valleys, and in all thy water-courses shall they fall that are slain with the sword.
 | [kjv] | And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.
 | [nwb] | And I will fill his mountains with his slain in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.
 | [rsv] | And I will fill your mountains with the slain; on your hills and in your valleys and in all your ravines those slain with the sword shall fall.
 | [web] | I will fill its mountains with its slain: in your hills and in your valleys and in all your watercourses shall they fall who are slain with the sword.
 | [ylt] | And filled his mountains with his wounded, Thy hills, and thy valleys, and all thy streams, The pierced of the sword fall into them.
 | [bbe] | I will make his mountains full of those who have been put to death; in your valleys and in all your water-streams men will be falling by the sword.
35:9 | [cbgb] | 我必使你永远荒凉，使你的城邑无人居住，你的民就知道我是耶和华。 < | >
 | [niv] | I will make you desolate forever; your towns will not be inhabited. Then you will know that I am the LORD.
 | [asv] | I will make thee a perpetual desolation, and thy cities shall not be inhabited; and ye shall know that I am Jehovah.
 | [jnd] | I will make thee perpetual desolations, and thy cities shall not be inhabited: and ye shall know that I Jehovah.
 | [kjv] | I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.
 | [nwb] | I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I the LORD.
 | [rsv] | I will make you a perpetual desolation, and your cities shall not be inhabited. Then you will know that I am the LORD.
 | [web] | I will make you a perpetual desolation, and your cities shall not be inhabited; and you shall know that I am Yahweh.
 | [ylt] | Desolations age-during I make thee, And thy cities do not return, And ye have known that I Jehovah.
 | [bbe] | I will make you waste for ever, and your towns will be unpeopled: and you will be certain that I am the Lord.
35:10 | [cbgb] | 因为你曾说，这二国这二邦必归于我，我必得为业。（其实耶和华仍在那里） < | >
 | [niv] | "`Because you have said, "These two nations and countries will be ours and we will take possession of them," even though I the LORD was there,
 | [asv] | Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas Jehovah was there:
 | [jnd] | Because thou hast said, These two nations and these two countries shall be mine, and we will possess it, whereas Jehovah was there:
 | [kjv] | Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:
 | [nwb] | Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:
 | [rsv] | "Because you said, 'These two nations and these two countries shall be mine, and we will take possession of them,' --although the LORD was there--
 | [web] | Because you have said, These two nations and these two countries shall be mine, and we will possess it; whereas Yahweh was there:
 | [ylt] | Because of thy saying: The two nations and the two lands are mine, and we have possessed it, And Jehovah hath been there;
 | [bbe] | Because you have said, The two nations and the two countries are to be mine, and we will take them for our heritage; though the Lord was there:
35:11 | [cbgb] | 所以主耶和华说，我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。 < | >
 | [niv] | therefore as surely as I live, declares the Sovereign LORD, I will treat you in accordance with the anger and jealousy you showed in your hatred of them and I will make myself known among them when I judge you.
 | [asv] | therefore, as I live, saith the Lord Jehovah, I will do according to thine anger, and according to thine envy which thou hast showed out of thy hatred against them; and I will make myself known among them, when I shall judge thee.
 | [jnd] | therefore, I live, saith the Lord Jehovah, I will even do according to thine anger and according to thine envy, as thou hast done out of thy hatred against them; and I will make myself known among them, when I shall judge thee.
 | [kjv] | Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.
 | [nwb] | Therefore, I live, saith the Lord GOD, I will even do according to thy anger, and according to thy envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.
 | [rsv] | therefore, as I live, says the Lord GOD, I will deal with you according to the anger and envy which you showed because of your hatred against them; and I will make myself known among you, when I judge you.
 | [web] | therefore, as I live, says the Lord Yahweh, I will do according to your anger, and according to your envy which you have showed out of your hatred against them; and I will make myself known among them, when I shall judge you.
 | [ylt] | Therefore, I live -- an affirmation of the Lord Jehovah, And I have done according to thine anger, And according to thine envy, With which thou hast wrought, Because of thy hatred against them, And I have been known among them when I judge thee.
 | [bbe] | For this cause, by my life, says the Lord, I will do to you as you have done in your wrath and in your envy, which you have made clear in your hate for them; and I will make clear to you who I am when you are judged by me.
35:12 | [cbgb] | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说，这些山荒凉，是归我们吞灭的。 < | >
 | [niv] | Then you will know that I the LORD have heard all the contemptible things you have said against the mountains of Israel. You said, "They have been laid waste and have been given over to us to devour."
 | [asv] | And thou shalt know that I, Jehovah, have heard all thy revilings which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to devour.
 | [jnd] | And thou shalt know that I Jehovah have heard all thy reproaches, which thou hast uttered against the mountains of Israel, saying, They are laid desolate, they are given us to devour.
 | [kjv] | And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.
 | [nwb] | And thou shalt know that I the LORD, I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.
 | [rsv] | And you shall know that I, the LORD, have heard all the revilings which you uttered against the mountains of Israel, saying, 'They are laid desolate, they are given us to devour.'
 | [web] | You shall know that I, Yahweh, have heard all your insults which you have spoken against the mountains of Israel, saying, They are laid desolate, they are given us to devour.
 | [ylt] | And thou hast known that I -- Jehovah, I have heard all thy despisings that thou hast spoken Against mountains of Israel, saying: A desolation, to us they were given for food.
 | [bbe] | And you will see that I the Lord have had knowledge of all the bitter things which you have said against the mountains of Israel, saying, They have been made waste, they are given to us to take for our heritage.
35:13 | [cbgb] | 你们也用口向我夸大，增添与我反对的话，我都听见了。 < | >
 | [niv] | You boasted against me and spoke against me without restraint, and I heard it.
 | [asv] | And ye have magnified yourselves against me with your mouth, and have multiplied your words against me: I have heard it.
 | [jnd] | And ye have magnified yourselves against me with your mouth, and have multiplied your words against me: I have heard .
 | [kjv] | Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.
 | [nwb] | Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard .
 | [rsv] | And you magnified yourselves against me with your mouth, and multiplied your words against me; I heard it.
 | [web] | You have magnified yourselves against me with your mouth, and have multiplied your words against me: I have heard it.
 | [ylt] | And ye magnify yourselves against Me with your mouth, And have made abundant against Me your words, I -- I have heard.
 | [bbe] | And you have made yourselves great against me with your mouths, increasing your words against me; and it has come to my ears.
35:14 | [cbgb] | 主耶和华如此说，全地欢乐的时候，我必使你荒凉。 < | >
 | [niv] | This is what the Sovereign LORD says: While the whole earth rejoices, I will make you desolate.
 | [asv] | Thus saith the Lord Jehovah: When the whole earth rejoiceth, I will make thee desolate.
 | [jnd] | Thus saith the Lord Jehovah: When the whole earth rejoiceth, I will make thee a desolation.
 | [kjv] | Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.
 | [nwb] | Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.
 | [rsv] | Thus says the Lord GOD: For the rejoicing of the whole earth I will make you desolate.
 | [web] | Thus says the Lord Yahweh: When the whole earth rejoices, I will make you desolate.
 | [ylt] | Thus said the Lord Jehovah: According to the rejoicing of the whole land, A desolation I make of thee.
 | [bbe] | This is what the Lord has said: Because you were glad over my land when it was a waste, so will I do to you:
35:15 | [cbgb] | 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉。你们就知道我是耶和华。 <
 | [niv] | Because you rejoiced when the inheritance of the house of Israel became desolate, that is how I will treat you. You will be desolate, O Mount Seir, you and all of Edom. Then they will know that I am the LORD.'"
 | [asv] | As thou didst rejoice over the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Edom, even all of it; and they shall know that I am Jehovah.
 | [jnd] | As thou didst rejoice at the inheritance of the house of Israel, because it was desolated, so will I do unto thee: thou shalt be a desolation, O mount Seir, and all Edom, the whole of it: and they shall know that I Jehovah.
 | [kjv] | As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.
 | [nwb] | As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do to thee: thou shalt be desolate, O mount Seir, and all Edom, all of it: and they shall know that I the LORD.
 | [rsv] | As you rejoiced over the inheritance of the house of Israel, because it was desolate, so I will deal with you; you shall be desolate, Mount Se'ir, and all Edom, all of it. Then they will know that I am the LORD.
 | [web] | As you did rejoice over the inheritance of the house of Israel, because it was desolate, so will I do to you: you shall be desolate, mount Seir, and all Edom, even all of it; and they shall know that I am Yahweh.
 | [ylt] | According to thy joy at the inheritance of the house of Israel because of desolation, So I do to thee -- a desolation thou art, O mount Seir, and all Edom -- all of it, And they have known that I Jehovah!
 | [bbe] | You will become a waste, O Mount Seir, and all Edom, even all of it: and you will be certain that I am the Lord.


Interlinear Bible:Ezekiel 36

 以西结书 Ezekiel 36 << || >>
36:1 | [cbgb] | 人子阿，你要对以色列山发预言说，以色列山哪，要听耶和华的话。 >
 | [niv] | "Son of man, prophesy to the mountains of Israel and say, `O mountains of Israel, hear the word of the LORD.
 | [asv] | And thou, son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of Jehovah.
 | [jnd] | And thou, son of man, prophesy unto the mountains of Israel, and say, Mountains of Israel, hear the word of Jehovah.
 | [kjv] | Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:
 | [nwb] | Also thou son of man, prophesy to the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:
 | [rsv] | "And you, son of man, prophesy to the mountains of Israel, and say, O mountains of Israel, hear the word of the LORD.
 | [web] | . You, son of man, prophesy to the mountains of Israel, and say, You mountains of Israel, hear the word of Yahweh.
 | [ylt] | And thou, son of man, prophesy unto mountains of Israel, and thou hast said, O mountains of Israel, hear a word of Jehovah.
 | [bbe] | And you, son of man, be a prophet about the mountains of Israel, and say, You mountains of Israel, give ear to the word of the Lord:
36:2 | [cbgb] | 主耶和华如此说，因仇敌说，阿哈。这永久的山冈都归我们为业了。 < | >
 | [niv] | This is what the Sovereign LORD says: The enemy said of you, "Aha! The ancient heights have become our possession."'
 | [asv] | Thus saith the Lord Jehovah: Because the enemy hath said against you, Aha! and, The ancient high places are ours in possession;
 | [jnd] | Thus saith the Lord Jehovah: Because the enemy hath said against you, Aha! and, The ancient high places are become ours in possession;
 | [kjv] | Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:
 | [nwb] | Thus saith the Lord GOD; Because the enemy had said against you, Aha, even the ancient high places are ours in possession:
 | [rsv] | Thus says the Lord GOD: Because the enemy said of you, 'Aha!' and, 'The ancient heights have become our possession,'
 | [web] | Thus says the Lord Yahweh: Because the enemy has said against you, Aha! and, The ancient high places are ours in possession;
 | [ylt] | Thus said the Lord Jehovah: Because the enemy said against you, Aha, and the high places of old for a possession have been to us,
 | [bbe] | This is what the Lord has said: Because your hater has said against you, Aha! and, The old waste places are our heritage, we have taken them:
36:3 | [cbgb] | 所以要发预言说，主耶和华如此说，因为敌人使你荒凉，四围吞吃，好叫你归与其馀的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。 < | >
 | [niv] | Therefore prophesy and say, `This is what the Sovereign LORD says: Because they ravaged and hounded you from every side so that you became the possession of the rest of the nations and the object of people's malicious talk and slander,
 | [asv] | therefore prophesy, and say, Thus saith the Lord Jehovah: Because, even because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the nations, and ye are taken up in the lips of talkers, and the evil report of the people;
 | [jnd] | therefore prophesy and say, Thus saith the Lord Jehovah: Because, yea, because they have made desolate, and have swallowed you up on every side, that ye might be a possession unto the remnant of the nations, and ye are taken up in the lips of talkers, and in the defaming of the people:
 | [kjv] | Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:
 | [nwb] | Therefore prophesy and say, Thus saith the Lord GOD; Because they have made desolate, and swallowed you up on every side, that ye might be a possession to the residue of the heathen, and ye are taken up in the lips of talkers, and an infamy of the people:
 | [rsv] | therefore prophesy, and say, Thus says the Lord GOD: Because, yea, because they made you desolate, and crushed you from all sides, so that you became the possession of the rest of the nations, and you became the talk and evil gossip of the people;
 | [web] | therefore prophesy, and say, Thus says the Lord Yahweh: Because, even because they have made you desolate, and swallowed you up on every side, that you might be a possession to the residue of the nations, and you are taken up in the lips of talkers, and the evil report of the people;
 | [ylt] | therefore, prophesy, and thou hast said: Thus said the Lord Jehovah: Because, even because, of desolating, And of swallowing you up from round about, For your being a possession to the remnant of the nations, And ye are taken up on the tip of the tongue, And an evil report of the people.
 | [bbe] | For this cause be a prophet, and say, This is what the Lord has said: Because, even because they have been glad over you and put you to shame on every side, because you have become a heritage for the rest of the nations, and you are taken up on the lips of talkers and in the evil talk of the people:
36:4 | [cbgb] | 故此，以色列山要听主耶和华的话。大山小冈，水沟山谷，荒废之地，被弃之城，为四围其馀的外邦人所占据，所讥刺的， < | >
 | [niv] | therefore, O mountains of Israel, hear the word of the Sovereign LORD: This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys, to the desolate ruins and the deserted towns that have been plundered and ridiculed by the rest of the nations around you--
 | [asv] | therefore, ye mountains of Israel, hear the word of the Lord Jehovah: Thus saith the Lord Jehovah to the mountains and to the hills, to the watercourses and to the valleys, to the desolate wastes and to the cities that are forsaken, which are become a prey and derision to the residue of the nations that are round about;
 | [jnd] | therefore, ye mountains of Israel, hear the word of the Lord Jehovah. Thus saith the Lord Jehovah to the mountains and to the hills, to the water-courses and to the valleys, to the desolate wastes and to the cities that are forsaken, which are become a prey and a derision to the remnant of the nations that are round about,
 | [kjv] | Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;
 | [nwb] | Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that around;
 | [rsv] | therefore, O mountains of Israel, hear the word of the Lord GOD: Thus says the Lord GOD to the mountains and the hills, the ravines and the valleys, the desolate wastes and the deserted cities, which have become a prey and derision to the rest of the nations round about;
 | [web] | therefore, you mountains of Israel, hear the word of the Lord Yahweh: Thus says the Lord Yahweh to the mountains and to the hills, to the watercourses and to the valleys, to the desolate wastes and to the cities that are forsaken, which are become a prey and derision to the residue of the nations that are round about;
 | [ylt] | Therefore, O mountains of Israel, Hear a word of the Lord Jehovah: Thus said the Lord Jehovah, to mountains, and to hills, To streams, and to valleys, And to wastes that desolate, And to cities that are forsaken, That have been for a prey, And for a scorn, to the remnant of the nations who round about.
 | [bbe] | For this reason, you mountains of Israel, give ear to the word of the Lord; this is what the Lord has said to the mountains and to the hills, to the streams and to the valleys, to the unpeopled wastes and to the towns where no one is living, from which the goods have been taken and which have been put to shame by the rest of the nations who are round about:
36:5 | [cbgb] | 主耶和华对你们如此说，我真发愤恨如火，责备那其馀的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。 < | >
 | [niv] | this is what the Sovereign LORD says: In my burning zeal I have spoken against the rest of the nations, and against all Edom, for with glee and with malice in their hearts they made my land their own possession so that they might plunder its pastureland.'
 | [asv] | therefore thus saith the Lord Jehovah: Surely in the fire of my jealousy have I spoken against the residue of the nations, and against all Edom, that have appointed my land unto themselves for a possession with the joy of all their heart, with despite of soul, to cast it out for a prey.
 | [jnd] | -- therefore thus saith the Lord Jehovah: Surely in the fire of my jealousy have I spoken against the remnant of the nations, and against the whole of Edom, which have appointed my land unto themselves for a possession with the joy of all heart, with despite of soul, to plunder it by pillage.
 | [kjv] | Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.
 | [nwb] | Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Edom, who have appointed my land into their possession with the joy of all heart, with despiteful minds, to cast it out for a prey.
 | [rsv] | therefore thus says the Lord GOD: I speak in my hot jealousy against the rest of the nations, and against all Edom, who gave my land to themselves as a possession with wholehearted joy and utter contempt, that they might possess it and plunder it.
 | [web] | therefore thus says the Lord Yahweh: Surely in the fire of my jealousy have I spoken against the residue of the nations, and against all Edom, that have appointed my land to themselves for a possession with the joy of all their heart, with despite of soul, to cast it out for a prey.
 | [ylt] | Therefore, thus said the Lord Jehovah: Have I not, in the fire of My jealousy, Spoken against the remnant of the nations, And against Edom -- all of it, Who gave My land to themselves for a possession, With the joy of the whole heart -- with despite of soul, For the sake of casting it out for a prey?
 | [bbe] | For this cause the Lord has said: Truly, in the heat of my bitter feeling I have said things against the rest of the nations and against all Edom, who have taken my land as a heritage for themselves with the joy of all their heart, and with bitter envy of soul have made attacks on it:
36:6 | [cbgb] | 所以，你要指着以色列地说预言，对大山小冈，水沟山谷说，主耶和华如此说，我发愤恨和忿怒说，因你们曾受外邦人的羞辱， < | >
 | [niv] | Therefore prophesy concerning the land of Israel and say to the mountains and hills, to the ravines and valleys: `This is what the Sovereign LORD says: I speak in my jealous wrath because you have suffered the scorn of the nations.
 | [asv] | Therefore prophesy concerning the land of Israel, and say unto the mountains and to the hills, to the watercourses and to the valleys, Thus saith the Lord Jehovah: Behold, I have spoken in my jealousy and in my wrath, because ye have borne the shame of the nations:
 | [jnd] | Prophesy therefore concerning the land of Israel, and say to the mountains and to the hills, to the water-courses and to the valleys, Thus saith the Lord Jehovah: Behold, I have spoken in my jealousy and in my fury, because ye have borne the ignominy of the nations;
 | [kjv] | Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:
 | [nwb] | Prophesy therefore concerning the land of Israel, and say to the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:
 | [rsv] | Therefore prophesy concerning the land of Israel, and say to the mountains and hills, to the ravines and valleys, Thus says the Lord GOD: Behold, I speak in my jealous wrath, because you have suffered the reproach of the nations;
 | [web] | Therefore prophesy concerning the land of Israel, and tell the mountains and to the hills, to the watercourses and to the valleys, Thus says the Lord Yahweh: Behold, I have spoken in my jealousy and in my wrath, because you have borne the shame of the nations:
 | [ylt] | Therefore, prophesy concerning the ground of Israel, And thou hast said to mountains, and to hills, To streams, and to valleys, Thus said the Lord Jehovah: Lo, I, in My jealousy, and in My fury, I have spoken, Because the shame of nations ye have borne.
 | [bbe] | For this cause be a prophet about the land of Israel, and say to the mountains and to the hills, to the streams and to the valleys, This is what the Lord has said: Truly, in my bitter feeling and in my wrath I have said these things, because you have undergone the shame of the nations:
36:7 | [cbgb] | 所以我起誓说，你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: I swear with uplifted hand that the nations around you will also suffer scorn.
 | [asv] | therefore thus saith the Lord Jehovah: I have sworn, saying, Surely the nations that are round about you, they shall bear their shame.
 | [jnd] | therefore thus saith the Lord Jehovah: I have lifted up my hand, Verily the nations that are about you, they shall bear their shame.
 | [kjv] | Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.
 | [nwb] | Therefore thus saith the Lord GOD; I have lifted up my hand, Surely the heathen that about you, they shall bear their shame.
 | [rsv] | therefore thus says the Lord GOD: I swear that the nations that are round about you shall themselves suffer reproach.
 | [web] | therefore thus says the Lord Yahweh: I have sworn, , Surely the nations that are round about you, they shall bear their shame.
 | [ylt] | Therefore, thus said the Lord Jehovah: I -- I have lifted up My hand, Do not -- the nations who with you from round about -- they their own shame bear?
 | [bbe] | For this cause the Lord has said, See, I have taken an oath that the nations which are round about you are themselves to undergo the shame which they have put on you.
36:8 | [cbgb] | 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。 < | >
 | [niv] | "`But you, O mountains of Israel, will produce branches and fruit for my people Israel, for they will soon come home.
 | [asv] | But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people Israel; for they are at hand to come.
 | [jnd] | And ye mountains of Israel shall shoot forth your branches, and yield your fruit to my people Israel: for they are at hand to come.
 | [kjv] | But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.
 | [nwb] | But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.
 | [rsv] | "But you, O mountains of Israel, shall shoot forth your branches, and yield your fruit to my people Israel; for they will soon come home.
 | [web] | But you, mountains of Israel, you shall shoot forth your branches, and yield your fruit to my people Israel; for they are at hand to come.
 | [ylt] | And ye, O mountains of Israel, Your branch ye give out, and your fruits ye bear for My people Israel, For they have drawn near to come.
 | [bbe] | But you, O mountains of Israel, will put out your branches and give your fruit to my people Israel; for they are ready to come.
36:9 | [cbgb] | 看哪，我是帮助你的，也必向你转意，使你得以耕种。 < | >
 | [niv] | I am concerned for you and will look on you with favor; you will be plowed and sown,
 | [asv] | For, behold, I am for you, and I will turn into you, and ye shall be tilled and sown;
 | [jnd] | For behold, I am for you, and I will turn unto you, and ye shall be tilled and sown.
 | [kjv] | For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:
 | [nwb] | For behold, I for you, and I will turn to you, and ye shall be tilled and sown:
 | [rsv] | For, behold, I am for you, and I will turn to you, and you shall be tilled and sown;
 | [web] | For, behold, I am for you, and I will turn into you, and you shall be tilled and sown;
 | [ylt] | For, lo, I for you, and have turned to you, And ye have been tilled and sown.
 | [bbe] | For truly I am for you, and I will be turned to you, and you will be ploughed and planted:
36:10 | [cbgb] | 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。 < | >
 | [niv] | and I will multiply the number of people upon you, even the whole house of Israel. The towns will be inhabited and the ruins rebuilt.
 | [asv] | and I will multiply men upon you, all the house of Israel, even all of it; and the cities shall be inhabited, and the waste places shall be builded;
 | [jnd] | And I will multiply men upon you, all the house of Israel, the whole of it; and the cities shall be inhabited, and the waste places shall be builded.
 | [kjv] | And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:
 | [nwb] | And I will multiply men upon you, all the house of Israel, all of it: and the cities shall be inhabited, and the wastes shall be built.
 | [rsv] | and I will multiply men upon you, the whole house of Israel, all of it; the cities shall be inhabited and the waste places rebuilt;
 | [web] | and I will multiply men on you, all the house of Israel, even all of it; and the cities shall be inhabited, and the waste places shall be built;
 | [ylt] | And I have multiplied on you men, All the house of Israel -- all of it, And the cities have been inhabited, And the wastes are built.
 | [bbe] | And I will let your numbers be increased, all the children of Israel, even all of them: and the towns will be peopled and the waste places will have buildings;
36:11 | [cbgb] | 我必使人和牲畜在你上面加增。他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。 < | >
 | [niv] | I will increase the number of men and animals upon you, and they will be fruitful and become numerous. I will settle people on you as in the past and will make you prosper more than before. Then you will know that I am the LORD.
 | [asv] | and I will multiply upon you man and beast; and they shall increase and be fruitful; and I will cause you to be inhabited after your former estate, and will do better unto you than at your beginnings: and ye shall know that I am Jehovah.
 | [jnd] | And I will multiply upon you man and beast, and they shall increase and bring forth fruit; and I will cause you to be inhabited as your former times, yea, I will make it better than at your beginnings: and ye shall know that I Jehovah.
 | [kjv] | And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.
 | [nwb] | And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old states, and will do better than at your beginnings: and ye shall know that I the LORD.
 | [rsv] | and I will multiply upon you man and beast; and they shall increase and be fruitful; and I will cause you to be inhabited as in your former times, and will do more good to you than ever before. Then you will know that I am the LORD.
 | [web] | and I will multiply on you man and animal; and they shall increase and be fruitful; and I will cause you to be inhabited after your former estate, and will do better than at your beginnings: and you shall know that I am Yahweh.
 | [ylt] | And I have multiplied on you man and beast, And they have multiplied and been fruitful, And I have caused you to dwell according to your former states, And I have done better than at your beginnings, And ye have known that I Jehovah.
 | [bbe] | Man and beast will be increased in you, and they will have offspring and be fertile: I will make you thickly peopled as you were before, and will do more for you than at the first: and you will be certain that I am the Lord.
36:12 | [cbgb] | 我必使人，就是我的民以色列，行在你上面。他们必得你为业。你也不再使他们丧子。 < | >
 | [niv] | I will cause people, my people Israel, to walk upon you. They will possess you, and you will be their inheritance; you will never again deprive them of their children.
 | [asv] | Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of children.
 | [jnd] | And I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of children.
 | [kjv] | Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.
 | [nwb] | Yes, I will cause men to walk upon you, my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them .
 | [rsv] | Yea, I will let men walk upon you, even my people Israel; and they shall possess you, and you shall be their inheritance, and you shall no longer bereave them of children.
 | [web] | Yes, I will cause men to walk on you, even my people Israel; and they shall possess you, and you shall be their inheritance, and you shall no more henceforth bereave them of children.
 | [ylt] | And I have caused man to walk over you, -- My people Israel, And they possess thee, and thou hast been to them for an inheritance, And thou dost add no more to bereave them.
 | [bbe] | Yes, I will have you walked on by the feet of men, even my people Israel; they will have you for a heritage and you will be theirs, and never again will you take their children from them.
36:13 | [cbgb] | 主耶和华如此说，因为人对你说，你是吞吃人的，又使国民丧子。 < | >
 | [niv] | "`This is what the Sovereign LORD says: Because people say to you, "You devour men and deprive your nation of its children,"
 | [asv] | Thus saith the Lord Jehovah: Because they say unto you, Thou land art a devourer of men, and hast been a bereaver of thy nation;
 | [jnd] | Thus saith the Lord Jehovah: Because they say unto you, Thou devourest men, and hast bereaved thy nation,
 | [kjv] | Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations:
 | [nwb] | Thus saith the Lord GOD; Because they say to you, Thou devourest men, and hast bereaved thy nations;
 | [rsv] | Thus says the Lord GOD: Because men say to you, 'You devour men, and you bereave your nation of children,'
 | [web] | Thus says the Lord Yahweh: Because they say to you, You are a devourer of men, and have been a bereaver of your nation;
 | [ylt] | Thus said the Lord Jehovah: Because they are saying to you: A devourer of men thou, And a bereaver of thy nations thou hast been,
 | [bbe] | This is what the Lord has said: Because they say to you, You, O land, are the destruction of men, causing loss of children to your nation;
36:14 | [cbgb] | 所以主耶和华说，你必不再吞吃人，也不再使国民丧子。 < | >
 | [niv] | therefore you will no longer devour men or make your nation childless, declares the Sovereign LORD.
 | [asv] | therefore thou shalt devour men no more, neither bereave thy nation any more, saith the Lord Jehovah;
 | [jnd] | therefore thou shalt devour men no more, neither bereave thy nation any more, saith the Lord Jehovah;
 | [kjv] | Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.
 | [nwb] | Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.
 | [rsv] | therefore you shall no longer devour men and no longer bereave your nation of children, says the Lord GOD;
 | [web] | therefore you shall devour men no more, neither bereave your nation any more, says the Lord Yahweh;
 | [ylt] | Therefore, man thou devourest no more, And thy nations thou causest not to stumble any more, An affirmation of the Lord Jehovah.
 | [bbe] | For this reason you will no longer take the lives of men and will never again be the cause of loss of children to your nation, says the Lord.
36:15 | [cbgb] | 我使你不在听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。 < | >
 | [niv] | No longer will I make you hear the taunts of the nations, and no longer will you suffer the scorn of the peoples or cause your nation to fall, declares the Sovereign LORD.'"
 | [asv] | neither will I let thee hear any more the shame of the nations, neither shalt thou bear the reproach of the peoples any more, neither shalt thou cause thy nation to stumble any more, saith the Lord Jehovah.
 | [jnd] | neither will I cause thee to hear the ignominy of the nations any more, and thou shalt not bear the reproach of the peoples any more, neither shalt thou cause thy nation to fall any more, saith the Lord Jehovah.
 | [kjv] | Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.
 | [nwb] | Neither will I cause to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.
 | [rsv] | and I will not let you hear any more the reproach of the nations, and you shall no longer bear the disgrace of the peoples and no longer cause your nation to stumble, says the Lord GOD."
 | [web] | neither will I let you hear any more the shame of the nations, neither shall you bear the reproach of the peoples any more, neither shall you cause your nation to stumble any more, says the Lord Yahweh.
 | [ylt] | And I proclaim not unto thee any more the shame of the nations, And the reproach of peoples thou bearest no more, And thy nations stumble not any more, An affirmation of the Lord Jehovah.'
 | [bbe] | And I will not let the shaming of the nations come to your ears, and no longer will you be looked down on by the peoples, says the Lord.
36:16 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | Again the word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | Then the word of the Lord came to me, saying,
36:17 | [cbgb] | 人子阿。以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。 < | >
 | [niv] | "Son of man, when the people of Israel were living in their own land, they defiled it by their conduct and their actions. Their conduct was like a woman's monthly uncleanness in my sight.
 | [asv] | Son of man, when the house of Israel dwelt in their own land, they defiled it by their way and by their doings: their way before me was as the uncleanness of a woman in her impurity.
 | [jnd] | Son of man, when the house of Israel dwelt in their own land, they defiled it by their way and by their doings: their way was before me as the uncleanness of a woman in her separation.
 | [kjv] | Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.
 | [nwb] | Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.
 | [rsv] | "Son of man, when the house of Israel dwelt in their own land, they defiled it by their ways and their doings; their conduct before me was like the uncleanness of a woman in her impurity.
 | [web] | Son of man, when the house of Israel lived in their own land, they defiled it by their way and by their doings: their way before me was as the uncleanness of a woman in her impurity.
 | [ylt] | `Son of man, The house of Israel are dwelling on their land, And they defile it by their way and by their doings, As the uncleanness of a separated one hath their way been before Me.
 | [bbe] | Son of man, when the children of Israel were living in their land, they made it unclean by their way and their acts: their way before me was as when a woman is unclean at the time when she is kept separate.
36:18 | [cbgb] | 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。 < | >
 | [niv] | So I poured out my wrath on them because they had shed blood in the land and because they had defiled it with their idols.
 | [asv] | Wherefore I poured out my wrath upon them for the blood which they had poured out upon the land, and because they had defiled it with their idols;
 | [jnd] | And I poured out my fury upon them for the blood that they had shed upon the land, and because they had defiled it with their idols.
 | [kjv] | Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:
 | [nwb] | Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols they had polluted it:
 | [rsv] | So I poured out my wrath upon them for the blood which they had shed in the land, for the idols with which they had defiled it.
 | [web] | Therefore I poured out my wrath on them for the blood which they had poured out on the land, and because they had defiled it with their idols;
 | [ylt] | And I do pour out My fury upon them For the blood that they shed on the land, And with their idols they have defiled it.
 | [bbe] | So I let loose my wrath on them because of those whom they had violently put to death in the land, and because they had made it unclean with their images:
36:19 | [cbgb] | 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。 < | >
 | [niv] | I dispersed them among the nations, and they were scattered through the countries; I judged them according to their conduct and their actions.
 | [asv] | and I scattered them among the nations, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [jnd] | And I scattered them among the nations, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [kjv] | And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [nwb] | And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [rsv] | I scattered them among the nations, and they were dispersed through the countries; in accordance with their conduct and their deeds I judged them.
 | [web] | and I scattered them among the nations, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [ylt] | And I scatter them among nations, And they are spread through lands, According to their way, and according to their doings, I have judged them.
 | [bbe] | And I sent them in flight among the nations and wandering through the countries: I was their judge, rewarding them for their way and their acts.
36:20 | [cbgb] | 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说，这是耶和华的民，是从耶和华的地出来的。 < | >
 | [niv] | And wherever they went among the nations they profaned my holy name, for it was said of them, `These are the LORD's people, and yet they had to leave his land.'
 | [asv] | And when they came unto the nations, whither they went, they profaned my holy name; in that men said of them, These are the people of Jehovah, and are gone forth out of his land.
 | [jnd] | And when they came to the nations whither they went, they profaned my holy name, when it was said of them, These are the people of Jehovah, and they are gone forth out of his land.
 | [kjv] | And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.
 | [nwb] | And when they entered among the heathen, whither they went, they profaned my holy name, when they said to them, These the people of the LORD, and are gone forth out of his land.
 | [rsv] | But when they came to the nations, wherever they came, they profaned my holy name, in that men said of them, 'These are the people of the LORD, and yet they had to go out of his land.'
 | [web] | When they came to the nations, where they went, they profaned my holy name; in that men said of them, These are the people of Yahweh, and are gone forth out of his land.
 | [ylt] | And one goeth in unto the nations whither they have gone, And they pollute My holy name by saying to them, The people of Jehovah these, And from His land they have gone forth.
 | [bbe] | And when they came among the nations, wherever they went, they made my holy name unclean, when it was said of them, These are the people of the Lord who have gone out from his land.
36:21 | [cbgb] | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。 < | >
 | [niv] | I had concern for my holy name, which the house of Israel profaned among the nations where they had gone.
 | [asv] | But I had regard for my holy name, which the house of Israel had profaned among the nations, whither they went.
 | [jnd] | But I had pity for my holy name, which the house of Israel had profaned among the nations whither they went.
 | [kjv] | But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.
 | [nwb] | But I had pity for my holy name, which the house of Israel had profaned among the heathen, whither they went.
 | [rsv] | But I had concern for my holy name, which the house of Israel caused to be profaned among the nations to which they came.
 | [web] | But I had regard for my holy name, which the house of Israel had profaned among the nations, where they went.
 | [ylt] | And I have pity on My holy name, That the house of Israel have polluted among nations whither they have gone in.
 | [bbe] | But I had pity for my holy name which the children of Israel had made unclean wherever they went.
36:22 | [cbgb] | 所以，你要对以色列家说，主耶和华如此说，以色列家阿，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。 < | >
 | [niv] | "Therefore say to the house of Israel, `This is what the Sovereign LORD says: It is not for your sake, O house of Israel, that I am going to do these things, but for the sake of my holy name, which you have profaned among the nations where you have gone.
 | [asv] | Therefore say unto the house of Israel, Thus saith the Lord Jehovah: I do not this for your sake, O house of Israel, but for my holy name, which ye have profaned among the nations, whither ye went.
 | [jnd] | Therefore say unto the house of Israel, Thus saith the Lord Jehovah: I do not this for your sakes, O house of Israel, but for my holy name, which ye have profaned among the nations whither ye went.
 | [kjv] | Therefore say unto the house of Israel, thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.
 | [nwb] | Therefore say to the house of Israel, Thus saith the Lord GOD; I do not for your sakes, O house of Israel, but for my holy name's sake, which ye have profaned among the heathen, whither ye went.
 | [rsv] | "Therefore say to the house of Israel, Thus says the Lord GOD: It is not for your sake, O house of Israel, that I am about to act, but for the sake of my holy name, which you have profaned among the nations to which you came.
 | [web] | Therefore tell the house of Israel, Thus says the Lord Yahweh: I don't do for your sake, house of Israel, but for my holy name, which you have profaned among the nations, where you went.
 | [ylt] | Therefore, say to the house of Israel, Thus said the Lord Jehovah: Not for your sake am I working, O house of Israel, But -- for My holy name, That ye have polluted among nations whither ye have gone in.
 | [bbe] | For this cause say to the children of Israel, This is what the Lord has said: I am doing this, not because of you, O children of Israel, but because of my holy name, which you have made unclean among the nations wherever you went.
36:23 | [cbgb] | 我要使我的大名显为圣。这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前，在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。 < | >
 | [niv] | I will show the holiness of my great name, which has been profaned among the nations, the name you have profaned among them. Then the nations will know that I am the LORD, declares the Sovereign LORD, when I show myself holy through you before their eyes.
 | [asv] | And I will sanctify my great name, which hath been profaned among the nations, which ye have profaned in the midst of them; and the nations shall know that I am Jehovah, saith the Lord Jehovah, when I shall be sanctified in you before their eyes.
 | [jnd] | And I will hallow my great name, which was profaned among the nations, which ye have profaned in the midst of them; and the nations shall know that I Jehovah, saith the Lord Jehovah, when I shall be hallowed in you before their eyes.
 | [kjv] | And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.
 | [nwb] | And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.
 | [rsv] | And I will vindicate the holiness of my great name, which has been profaned among the nations, and which you have profaned among them; and the nations will know that I am the LORD, says the Lord GOD, when through you I vindicate my holiness before their eyes.
 | [web] | I will sanctify my great name, which has been profaned among the nations, which you have profaned in the midst of them; and the nations shall know that I am Yahweh, says the Lord Yahweh, when I shall be sanctified in you before their eyes.
 | [ylt] | And I have sanctified My great name, That is profaned among nations, That ye have polluted in your midst, And known have the nations that I Jehovah, An affirmation of the Lord Jehovah, In My being sanctified in you before your eyes.
 | [bbe] | And I will make holy my great name which has been made unclean among the nations, which you have made unclean among them; and it will be clear to the nations that I am the Lord, says the Lord, when I make myself holy in you before their eyes.
36:24 | [cbgb] | 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。 < | >
 | [niv] | "`For I will take you out of the nations; I will gather you from all the countries and bring you back into your own land.
 | [asv] | For I will take you from among the nations, and gather you out of all the countries, and will bring you into your own land.
 | [jnd] | And I will take you from among the nations, and gather you out of all the countries, and will bring you into your own land.
 | [kjv] | For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.
 | [nwb] | For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.
 | [rsv] | For I will take you from the nations, and gather you from all the countries, and bring you into your own land.
 | [web] | For I will take you from among the nations, and gather you out of all the countries, and will bring you into your own land.
 | [ylt] | And I have taken you out of the nations, And have gathered you out of all the lands, And I have brought you in unto your land,
 | [bbe] | For I will take you out from among the nations, and get you together from all the countries, and take you into your land.
36:25 | [cbgb] | 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。 < | >
 | [niv] | I will sprinkle clean water on you, and you will be clean; I will cleanse you from all your impurities and from all your idols.
 | [asv] | And I will sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
 | [jnd] | And I will sprinkle clean water upon you, and ye shall be clean: from all your uncleannesses and from all your idols will I cleanse you.
 | [kjv] | Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
 | [nwb] | Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
 | [rsv] | I will sprinkle clean water upon you, and you shall be clean from all your uncleannesses, and from all your idols I will cleanse you.
 | [web] | I will sprinkle clean water on you, and you shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
 | [ylt] | And I have sprinkled over you clean water, And ye have been clean; From all your uncleannesses, and from all your idols, I do cleanse you.
 | [bbe] | And I will put clean water on you so that you may be clean: from all your unclean ways and from all your images I will make you clean.
36:26 | [cbgb] | 我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。 < | >
 | [niv] | I will give you a new heart and put a new spirit in you; I will remove from you your heart of stone and give you a heart of flesh.
 | [asv] | A new heart also will I give you, and a new spirit will I put within you; and I will take away the stony heart out of your flesh, and I will give you a heart of flesh.
 | [jnd] | And I will give you a new heart, and I will put a new spirit within you; and I will take away the stony heart out of your flesh, and I will give you a heart of flesh.
 | [kjv] | A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.
 | [nwb] | A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you a heart of flesh.
 | [rsv] | A new heart I will give you, and a new spirit I will put within you; and I will take out of your flesh the heart of stone and give you a heart of flesh.
 | [web] | A new heart also will I give you, and a new spirit will I put within you; and I will take away the stony heart out of your flesh, and I will give you a heart of flesh.
 | [ylt] | And I have given to you a new heart, And a new spirit I give in your midst, And I have turned aside the heart of stone out of your flesh, And I have given to you a heart of flesh.
 | [bbe] | And I will give you a new heart and put a new spirit in you: I will take away the heart of stone from your flesh, and give you a heart of flesh.
36:27 | [cbgb] | 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。 < | >
 | [niv] | And I will put my Spirit in you and move you to follow my decrees and be careful to keep my laws.
 | [asv] | And I will put my Spirit within you, and cause you to walk in my statutes, and ye shall keep mine ordinances, and do them.
 | [jnd] | And I will put my Spirit within you, and cause you to walk in my statutes and keep mine ordinances, and ye shall do them.
 | [kjv] | And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.
 | [nwb] | And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do .
 | [rsv] | And I will put my spirit within you, and cause you to walk in my statutes and be careful to observe my ordinances.
 | [web] | I will put my Spirit within you, and cause you to walk in my statutes, and you shall keep my ordinances, and do them.
 | [ylt] | And My Spirit I give in your midst, And I have done this, so that in My statutes ye walk, And My judgments ye keep, and have done them.
 | [bbe] | And I will put my spirit in you, causing you to be guided by my rules, and you will keep my orders and do them.
36:28 | [cbgb] | 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的 神。 < | >
 | [niv] | You will live in the land I gave your forefathers; you will be my people, and I will be your God.
 | [asv] | And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
 | [jnd] | And ye shall dwell in the land that I gave to your fathers, and ye shall be my people, and I will be your God.
 | [kjv] | And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
 | [nwb] | And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
 | [rsv] | You shall dwell in the land which I gave to your fathers; and you shall be my people, and I will be your God.
 | [web] | You shall dwell in the land that I gave to your fathers; and you shall be my people, and I will be your God.
 | [ylt] | And ye have dwelt in the land that I have given to your fathers, And ye have been to Me for a people, And I -- I am to you for God.
 | [bbe] | So that you may go on living in the land which I gave to your fathers; and you will be to me a people, and I will be to you a God.
36:29 | [cbgb] | 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。 < | >
 | [niv] | I will save you from all your uncleanness. I will call for the grain and make it plentiful and will not bring famine upon you.
 | [asv] | And I will save you from all your uncleannesses: and I will call for the grain, and will multiply it, and lay no famine upon you.
 | [jnd] | And I will save you from all your uncleannesses; and I will call for the corn and will multiply it, and lay no famine upon you.
 | [kjv] | I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.
 | [nwb] | I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.
 | [rsv] | And I will deliver you from all your uncleannesses; and I will summon the grain and make it abundant and lay no famine upon you.
 | [web] | I will save you from all your uncleanness: and I will call for the grain, and will multiply it, and lay no famine on you.
 | [ylt] | And I have saved you from all your uncleannesses, And I have called unto the corn, and multiplied it, And I have put no famine upon you.
 | [bbe] | And I will make you free from all your unclean ways: and at my voice the grain will come up and be increased, and I will not let you be short of food.
36:30 | [cbgb] | 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。 < | >
 | [niv] | I will increase the fruit of the trees and the crops of the field, so that you will no longer suffer disgrace among the nations because of famine.
 | [asv] | And I will multiply the fruit of the tree, and the increase of the field, that ye may receive no more the reproach of famine among the nations.
 | [jnd] | And I will multiply the fruit of the trees and the increase of the field, so that ye may receive no more the reproach of famine among the nations.
 | [kjv] | And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.
 | [nwb] | And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.
 | [rsv] | I will make the fruit of the tree and the increase of the field abundant, that you may never again suffer the disgrace of famine among the nations.
 | [web] | I will multiply the fruit of the tree, and the increase of the field, that you may receive no more the reproach of famine among the nations.
 | [ylt] | And I have multiplied the fruit of the tree, And the increase of the field, So that ye receive not any more a reproach of famine among nations.
 | [bbe] | And I will make the tree give more fruit and the field fuller produce, and no longer will you be shamed among the nations for need of food.
36:31 | [cbgb] | 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。 < | >
 | [niv] | Then you will remember your evil ways and wicked deeds, and you will loathe yourselves for your sins and detestable practices.
 | [asv] | Then shall ye remember your evil ways, and your doings that were not good; and ye shall loathe yourselves in your own sight for your iniquities and for your abominations.
 | [jnd] | And ye shall remember your evil ways, and your doings which were not good, and shall loathe yourselves for your iniquities and for your abominations.
 | [kjv] | Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.
 | [nwb] | Then shall ye remember your own evil ways, and your doings that not good, and shall lothe yourselves in your own sight for your iniquities, and for your abominations.
 | [rsv] | Then you will remember your evil ways, and your deeds that were not good; and you will loathe yourselves for your iniquities and your abominable deeds.
 | [web] | Then shall you remember your evil ways, and your doings that were not good; and you shall loathe yourselves in your own sight for your iniquities and for your abominations.
 | [ylt] | And ye have remembered your ways that evil, And your doings that not good, And have been loathsome in your own faces, For your iniquities, and for your abominations.
 | [bbe] | And at the memory of your evil ways and your wrongdoings, you will have bitter hate for yourselves because of your evil-doings and your disgusting ways, O children of Israel.
36:32 | [cbgb] | 主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行为抱愧蒙羞。 < | >
 | [niv] | I want you to know that I am not doing this for your sake, declares the Sovereign LORD. Be ashamed and disgraced for your conduct, O house of Israel!
 | [asv] | Nor for your sake do I this, saith the Lord Jehovah, be it known unto you: be ashamed and confounded for your ways, O house of Israel.
 | [jnd] | Not for your sakes do I this, saith the Lord Jehovah, be it known unto you: be ashamed and confounded for your ways, O house of Israel.
 | [kjv] | Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.
 | [nwb] | Not for your sakes do I , saith the Lord GOD, be it known to you: be ashamed and confounded for your own ways, O house of Israel.
 | [rsv] | It is not for your sake that I will act, says the Lord GOD; let that be known to you. Be ashamed and confounded for your ways, O house of Israel.
 | [web] | Nor for your sake do I , says the Lord Yahweh, be it known to you: be ashamed and confounded for your ways, house of Israel.
 | [ylt] | Not for your sake am I working, An affirmation of the Lord Jehovah, Be it known to you, Be ashamed and confounded, because of your ways, O house of Israel.
 | [bbe] | Not because of you am I doing it, says the Lord; let it be clear to you, and be shamed and made low because of your ways, O children of Israel.
36:33 | [cbgb] | 主耶和华如此说，我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。 < | >
 | [niv] | "`This is what the Sovereign LORD says: On the day I cleanse you from all your sins, I will resettle your towns, and the ruins will be rebuilt.
 | [asv] | Thus saith the Lord Jehovah: In the day that I cleanse you from all your iniquities, I will cause the cities to be inhabited, and the waste places shall be builded.
 | [jnd] | Thus saith the Lord Jehovah: In the day that I shall cleanse you from all your iniquities I will also cause the cities to be inhabited, and the waste places shall be builded.
 | [kjv] | Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.
 | [nwb] | Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause to dwell in the cities, and the wastes shall be built.
 | [rsv] | "Thus says the Lord GOD: On the day that I cleanse you from all your iniquities, I will cause the cities to be inhabited, and the waste places shall be rebuilt.
 | [web] | Thus says the Lord Yahweh: In the day that I cleanse you from all your iniquities, I will cause the cities to be inhabited, and the waste places shall be built.
 | [ylt] | Thus said the Lord Jehovah: In the day of My cleansing you from all your iniquities, I have caused the cities to be inhabited, And the wastes have been built,
 | [bbe] | This is what the Lord has said: In the day when I make you clean from all your evil-doings I will let the towns be peopled and there will be building on the waste places.
36:34 | [cbgb] | 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。 < | >
 | [niv] | The desolate land will be cultivated instead of lying desolate in the sight of all who pass through it.
 | [asv] | And the land that was desolate shall be tilled, whereas it was a desolation in the sight of all that passed by.
 | [jnd] | And the desolate land shall be tilled, whereas it was a desolation in the sight of all that passed by.
 | [kjv] | And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.
 | [nwb] | And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.
 | [rsv] | And the land that was desolate shall be tilled, instead of being the desolation that it was in the sight of all who passed by.
 | [web] | The land that was desolate shall be tilled, whereas it was a desolation in the sight of all who passed by.
 | [ylt] | And the desolate land is tilled, Instead of which it was a desolation before the eyes of every passer by,
 | [bbe] | And the land which was waste will be farmed, in place of being a waste in the eyes of everyone who went by.
36:35 | [cbgb] | 他们必说，这先前为荒废之地，现在成如伊甸园。这荒废凄凉，毁坏的城邑现在坚固有人居住。 < | >
 | [niv] | They will say, "This land that was laid waste has become like the garden of Eden; the cities that were lying in ruins, desolate and destroyed, are now fortified and inhabited."
 | [asv] | And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are fortified and inhabited.
 | [jnd] | And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities fortified inhabited.
 | [kjv] | And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.
 | [nwb] | And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities fortified, are inhabited.
 | [rsv] | And they will say, 'This land that was desolate has become like the garden of Eden; and the waste and desolate and ruined cities are now inhabited and fortified.'
 | [web] | They shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are fortified and inhabited.
 | [ylt] | And they have said: This land, that was desolated, Hath been as the garden of Eden, And the cities -- the wasted, And the desolated, and the broken down, Fenced places have remained.
 | [bbe] | And they will say, This land which was waste has become like the garden of Eden; and the towns which were unpeopled and wasted and pulled down are walled and peopled.
36:36 | [cbgb] | 那时，在你们四围其馀的外邦人必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。 < | >
 | [niv] | Then the nations around you that remain will know that I the LORD have rebuilt what was destroyed and have replanted what was desolate. I the LORD have spoken, and I will do it.'
 | [asv] | Then the nations that are left round about you shall know that I, Jehovah, have builded the ruined places, and planted that which was desolate: I, Jehovah, have spoken it, and I will do it.
 | [jnd] | And the nations that shall be left round about you shall know that I Jehovah build the ruined places plant that which was desolate: I Jehovah have spoken, and I will do .
 | [kjv] | Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.
 | [nwb] | Then the heathen that are left around you shall know that I the LORD build the ruined , plant that which was desolate: I the LORD have spoken , and I will do .
 | [rsv] | Then the nations that are left round about you shall know that I, the LORD, have rebuilt the ruined places, and replanted that which was desolate; I, the LORD, have spoken, and I will do it.
 | [web] | Then the nations that are left round about you shall know that I, Yahweh, have built the ruined places, and planted that which was desolate: I, Yahweh, have spoken it, and I will do it.
 | [ylt] | And known have the nations who are left round about you, That I Jehovah have built the thrown down, I have planted the desolated: I Jehovah have spoken, and I have done .
 | [bbe] | Then the rest of the nations round about you will be certain that I the Lord am the builder of the places which were pulled down and the planter of that which was waste: I the Lord have said it, and I will do it.
36:37 | [cbgb] | 主耶和华如此说，我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。 < | >
 | [niv] | "This is what the Sovereign LORD says: Once again I will yield to the plea of the house of Israel and do this for them: I will make their people as numerous as sheep,
 | [asv] | Thus saith the Lord Jehovah: For this, moreover, will I be inquired of by the house of Israel, to do it for them: I will increase them with men like a flock.
 | [jnd] | Thus saith the Lord Jehovah: I will yet for this be inquired of by the house of Israel, to do it unto them; I will increase them with men like a flock.
 | [kjv] | Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.
 | [nwb] | Thus saith the Lord GOD; I will yet this be inquired of by the house of Israel, to do for them; I will increase them with men like a flock.
 | [rsv] | "Thus says the Lord GOD: This also I will let the house of Israel ask me to do for them: to increase their men like a flock.
 | [web] | Thus says the Lord Yahweh: For this, moreover, will I be inquired of by the house of Israel, to do it for them: I will increase them with men like a flock.
 | [ylt] | Thus said the Lord Jehovah: Yet this I am required, By the house of Israel to do to them, I multiply them as a flock of men,
 | [bbe] | This is what the Lord has said: The children of Israel will again make prayer to me for this, that I may do it for them; I will make them increased with men like a flock.
36:38 | [cbgb] | 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。 <
 | [niv] | as numerous as the flocks for offerings at Jerusalem during her appointed feasts. So will the ruined cities be filled with flocks of people. Then they will know that I am the LORD."
 | [asv] | As the flock for sacrifice, as the flock of Jerusalem in her appointed feasts, so shall the waste cities be filled with flocks of men; and they shall know that I am Jehovah.
 | [jnd] | As the holy flock, as the flock of Jerusalem in her set feasts, so shall the waste cities be filled with flocks of men: and they shall know that I Jehovah.
 | [kjv] | As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.
 | [nwb] | As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I the LORD.
 | [rsv] | Like the flock for sacrifices, like the flock at Jerusalem during her appointed feasts, so shall the waste cities be filled with flocks of men. Then they will know that I am the LORD."
 | [web] | As the flock for sacrifice, as the flock of Jerusalem in her appointed feasts, so shall the waste cities be filled with flocks of men; and they shall know that I am Yahweh.
 | [ylt] | As a flock of holy ones, as a flock of Jerusalem, In her appointed seasons, So are the waste cities full of flocks of men, And they have known that I Jehovah!'
 | [bbe] | Like sheep for the offerings, like the sheep of Jerusalem at her fixed feasts, so the unpeopled towns will be made full of men: and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 37

 以西结书 Ezekiel 37 << || >>
37:1 | [cbgb] | 耶和华的灵（原文作手）降在我身上。耶和华藉他的灵带我出去，将我放在平原中。这平原遍满骸骨。 >
 | [niv] | The hand of the LORD was upon me, and he brought me out by the Spirit of the LORD and set me in the middle of a valley; it was full of bones.
 | [asv] | The hand of Jehovah was upon me, and he brought me out in the Spirit of Jehovah, and set me down in the midst of the valley; and it was full of bones.
 | [jnd] | The hand of Jehovah was upon me, and Jehovah carried me out in the Spirit, and set me down in the midst of a valley; and it was full of bones.
 | [kjv] | The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,
 | [nwb] | The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which full of bones,
 | [rsv] | The hand of the LORD was upon me, and he brought me out by the Spirit of the LORD, and set me down in the midst of the valley; it was full of bones.
 | [web] | . The hand of Yahweh was on me, and he brought me out in the Spirit of Yahweh, and set me down in the midst of the valley; and it was full of bones.
 | [ylt] | There hath been upon me a hand of Jehovah, and He taketh me forth in the Spirit of Jehovah, and doth place me in the midst of the valley, and it is full of bones,
 | [bbe] | The hand of the Lord had been on me, and he took me out in the spirit of the Lord and put me down in the middle of the valley; and it was full of bones;
37:2 | [cbgb] | 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯乾。 < | >
 | [niv] | He led me back and forth among them, and I saw a great many bones on the floor of the valley, bones that were very dry.
 | [asv] | And he caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
 | [jnd] | And he caused me to pass by them round about; and behold, there were very many in the open valley; and behold, they were very dry.
 | [kjv] | And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
 | [nwb] | And caused me to pass by them around: and behold, very many in the open valley; and lo, very dry.
 | [rsv] | And he led me round among them; and behold, there were very many upon the valley; and lo, they were very dry.
 | [web] | He caused me to pass by them round about: and, behold, there were very many in the open valley; and, behold, they were very dry.
 | [ylt] | and He causeth me to pass over by them, all round about, and lo, very many on the face of the valley, and lo, very dry.
 | [bbe] | And he made me go past them round about: and I saw that there was a very great number of them on the face of the wide valley, and they were very dry.
37:3 | [cbgb] | 他对我说，人子阿，这些骸骨能复活麽？我说，主耶和华阿，你是知道的。 < | >
 | [niv] | He asked me, "Son of man, can these bones live?" I said, "O Sovereign LORD, you alone know."
 | [asv] | And he said unto me, Son of man, can these bones live? And I answered, O Lord Jehovah, thou knowest.
 | [jnd] | And he said unto me, Son of man, Shall these bones live? And I said, Lord Jehovah, thou knowest.
 | [kjv] | And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.
 | [nwb] | And he said to me, Son of man, can these bones live? and I answered, O Lord GOD, thou knowest.
 | [rsv] | And he said to me, "Son of man, can these bones live?" And I answered, "O Lord GOD, thou knowest."
 | [web] | He said to me, Son of man, can these bones live? I answered, Lord Yahweh, you know.
 | [ylt] | And He saith unto me, `Son of man, do these bones live?' And I say, `O Lord Jehovah, Thou -- Thou hast known.'
 | [bbe] | And he said to me, Son of man, is it possible for these bones to come to life? And I made answer, and said, It is for you to say, O Lord.
37:4 | [cbgb] | 他又对我说，你向这些骸骨发预言说，枯乾的骸骨阿，要听耶和华的话。 < | >
 | [niv] | Then he said to me, "Prophesy to these bones and say to them, `Dry bones, hear the word of the LORD!
 | [asv] | Again he said unto me, Prophesy over these bones, and say unto them, O ye dry bones, hear the word of Jehovah.
 | [jnd] | And he said unto me, Prophesy over these bones, and say unto them, Ye dry bones, hear the word of Jehovah.
 | [kjv] | Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.
 | [nwb] | Again he said to me, Prophesy upon these bones, and say to them, O ye dry bones, hear the word of the LORD.
 | [rsv] | Again he said to me, "Prophesy to these bones, and say to them, O dry bones, hear the word of the LORD.
 | [web] | Again he said to me, Prophesy over these bones, and tell them, you dry bones, hear the word of Yahweh.
 | [ylt] | And He saith unto me, `Prophesy concerning these bones, and thou hast said unto them: O dry bones, hear a word of Jehovah:
 | [bbe] | And again he said to me, Be a prophet to these bones, and say to them, O you dry bones, give ear to the word of the Lord.
37:5 | [cbgb] | 主耶和华对这些骸骨如此说，我必使气息进入你们里面，你们就要活了。 < | >
 | [niv] | This is what the Sovereign LORD says to these bones: I will make breath enter you, and you will come to life.
 | [asv] | Thus saith the Lord Jehovah unto these bones: Behold, I will cause breath to enter into you, and ye shall live.
 | [jnd] | Thus saith the Lord Jehovah unto these bones: Behold, I will cause breath to enter into you, and ye shall live.
 | [kjv] | Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:
 | [nwb] | Thus saith the Lord GOD to these bones; Behold, I will cause breath to enter into you, and ye shall live:
 | [rsv] | Thus says the Lord GOD to these bones: Behold, I will cause breath to enter you, and you shall live.
 | [web] | Thus says the Lord Yahweh to these bones: Behold, I will cause breath to enter into you, and you shall live.
 | [ylt] | Thus said the Lord Jehovah to these bones: Lo, I am bringing into you a spirit, and ye have lived,
 | [bbe] | This is what the Lord has said to these bones: See, I will make breath come into you so that you may come to life;
37:6 | [cbgb] | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。 < | >
 | [niv] | I will attach tendons to you and make flesh come upon you and cover you with skin; I will put breath in you, and you will come to life. Then you will know that I am the LORD.'"
 | [asv] | And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am Jehovah.
 | [jnd] | And I will put sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live: and ye shall know that I Jehovah.
 | [kjv] | And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.
 | [nwb] | And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I the LORD.
 | [rsv] | And I will lay sinews upon you, and will cause flesh to come upon you, and cover you with skin, and put breath in you, and you shall live; and you shall know that I am the LORD."
 | [web] | I will lay sinews on you, and will bring up flesh on you, and cover you with skin, and put breath in you, and you shall live; and you shall know that I am Yahweh.
 | [ylt] | and I have given on you sinews, and cause flesh to come up upon you, and covered you over with skin, and given in you a spirit, and ye have lived, and ye have known that I Jehovah.'
 | [bbe] | And I will put muscles on you and make flesh come on you, and put skin over you, and breath into you, so that you may have life; and you will be certain that I am the Lord.
37:7 | [cbgb] | 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震。骨与骨互相联络。 < | >
 | [niv] | So I prophesied as I was commanded. And as I was prophesying, there was a noise, a rattling sound, and the bones came together, bone to bone.
 | [asv] | So I prophesied as I was commanded: and as I prophesied, there was a noise, and, behold, an earthquake; and the bones came together, bone to its bone.
 | [jnd] | And I prophesied as I was commanded; and as I prophesied, there was a noise, and behold a rustling, and the bones came together, bone to its bone.
 | [kjv] | So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.
 | [nwb] | So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.
 | [rsv] | So I prophesied as I was commanded; and as I prophesied, there was a noise, and behold, a rattling; and the bones came together, bone to its bone.
 | [web] | So I prophesied as I was commanded: and as I prophesied, there was a noise, and, behold, an earthquake; and the bones came together, bone to its bone.
 | [ylt] | And I have prophesied as I have been commanded, and there is a noise, as I am prophesying, and lo, a rushing, and draw near do the bones, bone unto its bone.
 | [bbe] | So I gave the word as I was ordered: and at my words there was a shaking of the earth, and the bones came together, bone to bone.
37:8 | [cbgb] | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。 < | >
 | [niv] | I looked, and tendons and flesh appeared on them and skin covered them, but there was no breath in them.
 | [asv] | And I beheld, and, lo, there were sinews upon them, and flesh came up, and skin covered them above; but there was no breath in them.
 | [jnd] | And I looked, and behold, sinews and flesh came up upon them, and the skin covered them over; but there was no breath in them.
 | [kjv] | And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.
 | [nwb] | And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but no breath in them.
 | [rsv] | And as I looked, there were sinews on them, and flesh had come upon them, and skin had covered them; but there was no breath in them.
 | [web] | I saw, and, behold, there were sinews on them, and flesh came up, and skin covered them above; but there was no breath in them.
 | [ylt] | And I beheld, and lo, on them sinews, and flesh hath come up, and cover them doth skin over above -- and spirit there is none in them.
 | [bbe] | And looking I saw that there were muscles on them and flesh came up, and they were covered with skin: but there was no breath in them.
37:9 | [cbgb] | 主对我说，人子阿，你要发预言，向风发预言，说主耶和华如此说，气息阿，要从四方（方原文作风）而来，吹在这些被杀的人身上，使他们活了。 < | >
 | [niv] | Then he said to me, "Prophesy to the breath; prophesy, son of man, and say to it, `This is what the Sovereign LORD says: Come from the four winds, O breath, and breathe into these slain, that they may live.'"
 | [asv] | Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord Jehovah: Come from the four winds, O breath, and breathe upon these slain, that they may live.
 | [jnd] | And he said unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord Jehovah: Come from the four winds, O breath, and breathe upon these slain, that they may live.
 | [kjv] | Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.
 | [nwb] | Then said he to me, Prophesy to the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.
 | [rsv] | Then he said to me, "Prophesy to the breath, prophesy, son of man, and say to the breath, Thus says the Lord GOD: Come from the four winds, O breath, and breathe upon these slain, that they may live."
 | [web] | Then said he to me, Prophesy to the wind, prophesy, son of man, and tell the wind, Thus says the Lord Yahweh: Come from the four winds, breath, and breathe on these slain, that they may live.
 | [ylt] | And He saith unto me: `Prophesy unto the Spirit, prophesy, son of man, and thou hast said unto the Spirit: Thus said the Lord Jehovah: From the four winds come in, O Spirit, and breathe on these slain, and they do live.'
 | [bbe] | And he said to me, Be a prophet to the wind, be a prophet, son of man, and say to the wind, The Lord has said: Come from the four winds, O wind, breathing on these dead so that they may come to life.
37:10 | [cbgb] | 于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。 < | >
 | [niv] | So I prophesied as he commanded me, and breath entered them; they came to life and stood up on their feet--a vast army.
 | [asv] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
 | [jnd] | And I prophesied as he had commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
 | [kjv] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
 | [nwb] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
 | [rsv] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood upon their feet, an exceedingly great host.
 | [web] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up on their feet, an exceeding great army.
 | [ylt] | And I have prophesied as He commanded me, and the Spirit cometh into them, and they live, and stand on their feet -- a very very great force.
 | [bbe] | And I gave the word at his orders, and breath came into them, and they came to life and got up on their feet, a very great army.
37:11 | [cbgb] | 主对我说，人子阿，这些骸骨就是以色列全家。他们说，我们的骨头枯乾了，我们的指望失去了，我们灭绝净尽了。 < | >
 | [niv] | Then he said to me: "Son of man, these bones are the whole house of Israel. They say, `Our bones are dried up and our hope is gone; we are cut off.'
 | [asv] | Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried up, and our hope is lost; we are clean cut off.
 | [jnd] | And he said unto me, Son of man, these bones are the whole house of Israel. Behold, they say, Our bones are dried, and our hope is lost: we are cut off!
 | [kjv] | Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.
 | [nwb] | Then he said to me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.
 | [rsv] | Then he said to me, "Son of man, these bones are the whole house of Israel. Behold, they say, 'Our bones are dried up, and our hope is lost; we are clean cut off.'
 | [web] | Then he said to me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried up, and our hope is lost; we are clean cut off.
 | [ylt] | And He saith unto me, `Son of man, these bones are the whole house of Israel; lo, they are saying: Dried up have our bones, And perished hath our hope, We have been cut off by ourselves.
 | [bbe] | Then he said to me, Son of man, these bones are all the children of Israel: and see, they are saying, Our bones have become dry our hope is gone, we are cut off completely.
37:12 | [cbgb] | 所以你要发预言对他们说，主耶和华如此说，我的民哪，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。 < | >
 | [niv] | Therefore prophesy and say to them: `This is what the Sovereign LORD says: O my people, I am going to open your graves and bring you up from them; I will bring you back to the land of Israel.
 | [asv] | Therefore prophesy, and say unto them, Thus saith the Lord Jehovah: Behold, I will open your graves, and cause you to come up out of your graves, O my people; and I will bring you into the land of Israel.
 | [jnd] | Therefore prophesy and say unto them, Thus saith the Lord Jehovah: Behold, I will open your graves, and cause you to come up out of your graves, O my people, and bring you into the land of Israel.
 | [kjv] | Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.
 | [nwb] | Therefore prophesy and say to them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come out of your graves, and bring you into the land of Israel.
 | [rsv] | Therefore prophesy, and say to them, Thus says the Lord GOD: Behold, I will open your graves, and raise you from your graves, O my people; and I will bring you home into the land of Israel.
 | [web] | Therefore prophesy, and tell them, Thus says the Lord Yahweh: Behold, I will open your graves, and cause you to come up out of your graves, my people; and I will bring you into the land of Israel.
 | [ylt] | Therefore, prophesy, and thou hast said unto them, thus said the Lord Jehovah: Lo, I am opening your graves, And have brought you up out of your graves, O My people, And brought you in unto the land of Israel.
 | [bbe] | For this cause be a prophet to them, and say, This is what the Lord has said: See, I am opening the resting-places of your dead, and I will make you come up out of your resting-places, O my people; and I will take you into the land of Israel.
37:13 | [cbgb] | 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。 < | >
 | [niv] | Then you, my people, will know that I am the LORD, when I open your graves and bring you up from them.
 | [asv] | And ye shall know that I am Jehovah, when I have opened your graves, and caused you to come up out of your graves, O my people.
 | [jnd] | And ye shall know that I Jehovah, when I have opened your graves, and have caused you to come up out of your graves, O my people.
 | [kjv] | And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,
 | [nwb] | And ye shall know that I the LORD, when I have opened your graves, O my people, and brought you out of your graves,
 | [rsv] | And you shall know that I am the LORD, when I open your graves, and raise you from your graves, O my people.
 | [web] | You shall know that I am Yahweh, when I have opened your graves, and caused you to come up out of your graves, my people.
 | [ylt] | And ye have known that I Jehovah, In My opening your graves, And in My bringing you up out of your graves, O My people.
 | [bbe] | And you will be certain that I am the Lord by my opening the resting-places of your dead and making you come up out of your resting-places, O my people.
37:14 | [cbgb] | 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。 < | >
 | [niv] | I will put my Spirit in you and you will live, and I will settle you in your own land. Then you will know that I the LORD have spoken, and I have done it, declares the LORD.'"
 | [asv] | And I will put my Spirit in you, and ye shall live, and I will place you in your own land: and ye shall know that I, Jehovah, have spoken it and performed it, saith Jehovah.
 | [jnd] | And I will put my Spirit in you, and ye shall live, and I will place you in your own land: and ye shall know that I Jehovah have spoken, and have done , saith Jehovah.
 | [kjv] | And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.
 | [nwb] | And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken , and performed , saith the LORD.
 | [rsv] | And I will put my Spirit within you, and you shall live, and I will place you in your own land; then you shall know that I, the LORD, have spoken, and I have done it, says the LORD."
 | [web] | I will put my Spirit in you, and you shall live, and I will place you in your own land: and you shall know that I, Yahweh, have spoken it and performed it, says Yahweh.
 | [ylt] | And I have given My Spirit in you, and ye have lived, And I have caused you to rest on your land, And ye have known that I Jehovah, I have spoken, and I have done , An affirmation of Jehovah.'
 | [bbe] | And I will put my spirit in you, so that you may come to life, and I will give you a rest in your land: and you will be certain that I the Lord have said it and have done it, says the Lord.
37:15 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | The word of Jehovah came again unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | The word of the LORD came again unto me, saying,
 | [nwb] | The word of the LORD came again to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | The word of Yahweh came again to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
37:16 | [cbgb] | 人子阿，你要取一根木杖，在其上写为犹大和他的同伴以色列人。又取一根木杖，在其上写为约瑟，就是为以法莲，又为他的同伴以色列全家。 < | >
 | [niv] | "Son of man, take a stick of wood and write on it, `Belonging to Judah and the Israelites associated with him.' Then take another stick of wood, and write on it, `Ephraim's stick, belonging to Joseph and all the house of Israel associated with him.'
 | [asv] | And thou, son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:
 | [jnd] | And thou, son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel, his companions. And take another stick, and write upon it, For Joseph, the stick of Ephraim and all the house of Israel, his companions.
 | [kjv] | Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions:
 | [nwb] | Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and all the house of Israel his companions:
 | [rsv] | "Son of man, take a stick and write on it, 'For Judah, and the children of Israel associated with him'; then take another stick and write upon it, 'For Joseph (the stick of E'phraim) and all the house of Israel associated with him';
 | [web] | You, son of man, take you one stick, and write on it, For Judah, and for the children of Israel his companions: then take another stick, and write on it, For Joseph, the stick of Ephraim, and all the house of Israel his companions:
 | [ylt] | `And thou, son of man, take to thee one stick, and write on it, For Judah, and for the sons of Israel, his companions; and take another stick, and write on it, For Joseph, the stick of Ephraim, and all the house of Israel, his companions,
 | [bbe] | And you, son of man, take one stick, writing on it, For Judah and for the children of Israel who are in his company: then take another stick, writing on it, For Joseph, the stick of Ephraim, and all the children of Israel who are in his company:
37:17 | [cbgb] | 你要使这两根木杖接连为一，在你手中成为一根。 < | >
 | [niv] | Join them together into one stick so that they will become one in your hand.
 | [asv] | and join them for thee one to another into one stick, that they may become one in thy hand.
 | [jnd] | And join them one to another into one stick; and they shall become one in thy hand.
 | [kjv] | And join them one to another into one stick; and they shall become one in thine hand.
 | [nwb] | And join them one to another into one stick; and they shall become one in thy hand.
 | [rsv] | and join them together into one stick, that they may become one in your hand.
 | [web] | and join them for you one to another into one stick, that they may become one in your hand.
 | [ylt] | and bring them near one unto another, to thee, for one stick, and they have become one in thy hand.
 | [bbe] | Then, joining them one to another, make them one stick, so that they may be one in your hand.
37:18 | [cbgb] | 你本国的子民问你说，这是什么意思。你不指示我们麽？ < | >
 | [niv] | "When your countrymen ask you, `Won't you tell us what you mean by this?'
 | [asv] | And when the children of thy people shall speak unto thee, saying, Wilt thou not show us what thou meanest by these?
 | [jnd] | And when the children of my people speak unto thee, saying, Wilt thou not declare unto us what thou meanest by these?
 | [kjv] | And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?
 | [nwb] | And when the children of thy people shall speak to thee, saying, Wilt thou not show us what thou by these?
 | [rsv] | And when your people say to you, 'Will you not show us what you mean by these?'
 | [web] | When the children of your people shall speak to you, saying, Will you not show us what you mean by these?
 | [ylt] | `And when sons of thy people speak unto thee, saying, Dost thou not declare to us what these to thee?
 | [bbe] | And when the children of your people say to you, Will you not make clear to us what these things have to do with us?
37:19 | [cbgb] | 你就对他们说，主耶和华如此说，我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。 < | >
 | [niv] | say to them, `This is what the Sovereign LORD says: I am going to take the stick of Joseph--which is in Ephraim's hand--and of the Israelite tribes associated with him, and join it to Judah's stick, making them a single stick of wood, and they will become one in my hand.'
 | [asv] | say unto them, Thus saith the Lord Jehovah: Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his companions; and I will put them with it, even with the stick of Judah, and make them one stick, and they shall be one in my hand.
 | [jnd] | say unto them, Thus saith the Lord Jehovah: Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his companions, and will put them with this, with the stick of Judah, and make them one stick, and they shall be one in my hand.
 | [kjv] | Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.
 | [nwb] | Say to them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, with the stick of Judah, and make them one stick, and they shall be one in my hand.
 | [rsv] | say to them, Thus says the Lord GOD: Behold, I am about to take the stick of Joseph (which is in the hand of E'phraim) and the tribes of Israel associated with him; and I will join with it the stick of Judah, and make them one stick, that they may be one in my hand.
 | [web] | tell them, Thus says the Lord Yahweh: Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his companions; and I will put them with it, with the stick of Judah, and make them one stick, and they shall be one in my hand.
 | [ylt] | Speak unto them, Thus said the Lord Jehovah: Lo, I am taking the stick of Joseph, that in the hand of Ephraim, and the tribes of Israel his companions, and have given them unto him, with the stick of Judah, and have made them become one stick, and they have been one in My hand.
 | [bbe] | Then say to them, This is what the Lord has said: See, I am taking the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel who are in his company; and I will put it on the stick of Judah and make them one stick, and they will be one in my hand.
37:20 | [cbgb] | 你所写的那两根杖要在他们眼前拿在手中， < | >
 | [niv] | Hold before their eyes the sticks you have written on
 | [asv] | And the sticks whereon thou writest shall be in thy hand before their eyes.
 | [jnd] | And the sticks whereon thou writest shall be in thy hand before their eyes.
 | [kjv] | And the sticks whereon thou writest shall be in thine hand before their eyes.
 | [nwb] | And the sticks on which thou writest shall be in thy hand before their eyes.
 | [rsv] | When the sticks on which you write are in your hand before their eyes,
 | [web] | The sticks whereon you write shall be in your hand before their eyes.
 | [ylt] | And the sticks on which thou writest have been in thy hand before thine eyes,
 | [bbe] | And the sticks with your writing on them will be in your hand before their eyes.
37:21 | [cbgb] | 要对他们说，主耶和华如此说，我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。 < | >
 | [niv] | and say to them, `This is what the Sovereign LORD says: I will take the Israelites out of the nations where they have gone. I will gather them from all around and bring them back into their own land.
 | [asv] | And say unto them, Thus saith the Lord Jehovah: Behold, I will take the children of Israel from among the nations, whither they are gone, and will gather them on every side, and bring them into their own land:
 | [jnd] | And say unto them, Thus saith the Lord Jehovah: Behold, I will take the children of Israel from among the nations, whither they are gone, and will gather them from every side, and bring them into their own land:
 | [kjv] | And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:
 | [nwb] | And say to them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they are gone, and will gather them on every side, and bring them into their own land:
 | [rsv] | then say to them, Thus says the Lord GOD: Behold, I will take the people of Israel from the nations among which they have gone, and will gather them from all sides, and bring them to their own land;
 | [web] | Say to them, Thus says the Lord Yahweh: Behold, I will take the children of Israel from among the nations, where they are gone, and will gather them on every side, and bring them into their own land:
 | [ylt] | and speak thou unto them: Thus said the Lord Jehovah: Lo, I am taking the sons of Israel, From among the nations whither they have gone, And have gathered them from round about, And I have brought them in unto their land.
 | [bbe] | And say to them, These are the words of the Lord: See, I am taking the children of Israel from among the nations where they have gone, and will get them together on every side, and take them into their land:
37:22 | [cbgb] | 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。 < | >
 | [niv] | I will make them one nation in the land, on the mountains of Israel. There will be one king over all of them and they will never again be two nations or be divided into two kingdoms.
 | [asv] | and I will make them one nation in the land, upon the mountains of Israel; and one king shall be king to them all; and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all;
 | [jnd] | and I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all.
 | [kjv] | And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all.
 | [nwb] | And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:
 | [rsv] | and I will make them one nation in the land, upon the mountains of Israel; and one king shall be king over them all; and they shall be no longer two nations, and no longer divided into two kingdoms.
 | [web] | and I will make them one nation in the land, on the mountains of Israel; and one king shall be king to them all; and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all;
 | [ylt] | And I have made them become one nation in the land, on mountains of Israel, And one king is to them all for king, And they are no more as two nations, Nor are they divided any more into two kingdoms again.
 | [bbe] | And I will make them one nation in the land, on the mountains of Israel; and one king will be king over them all: and they will no longer be two nations, and will no longer be parted into two kingdoms:
37:23 | [cbgb] | 也不再因偶像和可憎的物，并一切的罪过玷污自己。我却要救他们出离一切的住处，就是他们犯罪的地方。我要洁净他们，如此，他们要作我的子民，我要作他们的 神。 < | >
 | [niv] | They will no longer defile themselves with their idols and vile images or with any of their offenses, for I will save them from all their sinful backsliding, and I will cleanse them. They will be my people, and I will be their God.
 | [asv] | neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions; but I will save them out of all their dwelling-places, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
 | [jnd] | And they shall not defile themselves any more with their idols, or with their detestable things, or with any of their transgressions; and I will save them out of all their dwelling-places wherein they have sinned, and will cleanse them; and they shall be my people, and I will be their God.
 | [kjv] | Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
 | [nwb] | Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwelling-places, in which they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
 | [rsv] | They shall not defile themselves any more with their idols and their detestable things, or with any of their transgressions; but I will save them from all the backslidings in which they have sinned, and will cleanse them; and they shall be my people, and I will be their God.
 | [web] | neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions; but I will save them out of all their dwelling-places, in which they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
 | [ylt] | Nor are they defiled any more with their idols, And with their abominations, And with any of their transgressions, And I have saved them out of all their dwellings, In which they have sinned, And I have cleansed them, And they have been to Me for a people, And I -- I am to them for God.
 | [bbe] | And they will no longer make themselves unclean with their images or with their hated things or with any of their sins: but I will give them salvation from all their turning away in which they have done evil, and will make them clean; and they will be to me a people, and I will be to them a God.
37:24 | [cbgb] | 我的仆人大卫必作他们的王。众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。 < | >
 | [niv] | "`My servant David will be king over them, and they will all have one shepherd. They will follow my laws and be careful to keep my decrees.
 | [asv] | And my servant David shall be king over them; and they all shall have one shepherd: they shall also walk in mine ordinances, and observe my statutes, and do them.
 | [jnd] | And David my servant shall be king over them; and they all shall have one shepherd: and they shall walk in mine ordinances, and keep my statutes, and do them.
 | [kjv] | And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.
 | [nwb] | And David my servant king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.
 | [rsv] | "My servant David shall be king over them; and they shall all have one shepherd. They shall follow my ordinances and be careful to observe my statutes.
 | [web] | My servant David shall be king over them; and they all shall have one shepherd: they shall also walk in my ordinances, and observe my statutes, and do them.
 | [ylt] | And My servant David king over them, And one shepherd have they all, And in My judgments they go, And My statutes they keep, and have done them.
 | [bbe] | And my servant David will be king over them; and they will all have one keeper: and they will be guided by my orders and will keep my rules and do them.
37:25 | [cbgb] | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。 < | >
 | [niv] | They will live in the land I gave to my servant Jacob, the land where your fathers lived. They and their children and their children's children will live there forever, and David my servant will be their prince forever.
 | [asv] | And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers dwelt; and they shall dwell therein, they, and their children, and their children's children, for ever: and David my servant shall be their prince for ever.
 | [jnd] | And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, they, and their children, and their children's children for ever: and David my servant shall be their prince for ever.
 | [kjv] | And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.
 | [nwb] | And they shall dwell in the land that I have given to Jacob my servant, in which your fathers have dwelt, and they shall dwell in it, they, and their children, and their children's children for ever: and my servant David their prince for ever.
 | [rsv] | They shall dwell in the land where your fathers dwelt that I gave to my servant Jacob; they and their children and their children's children shall dwell there for ever; and David my servant shall be their prince for ever.
 | [web] | They shall dwell in the land that I have given to Jacob my servant, in which your fathers lived; and they shall dwell therein, they, and their children, and their children's children, forever: and David my servant shall be their prince for ever.
 | [ylt] | And they have dwelt on the land that I gave to My servant, to Jacob, In which your fathers have dwelt, And they have dwelt on it, they and their sons, And their son's sons -- unto the age, And David My servant their prince -- to the age.
 | [bbe] | And they will be living in the land which I gave to Jacob, my servant, in which your fathers were living; and they will go on living there, they and their children and their children's children, for ever: and David, my servant, will be their ruler for ever.
37:26 | [cbgb] | 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。 < | >
 | [niv] | I will make a covenant of peace with them; it will be an everlasting covenant. I will establish them and increase their numbers, and I will put my sanctuary among them forever.
 | [asv] | Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them; and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
 | [jnd] | And I will make a covenant of peace with them: it shall be an everlasting covenant with them; and I will place them, and multiply them, and will set my sanctuary in the midst of them for ever.
 | [kjv] | Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
 | [nwb] | Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
 | [rsv] | I will make a covenant of peace with them; it shall be an everlasting covenant with them; and I will bless them and multiply them, and will set my sanctuary in the midst of them for evermore.
 | [web] | Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them; and I will place them, and multiply them, and will set my sanctuary in the midst of them forevermore.
 | [ylt] | And I have made to them a covenant of peace, A covenant age-during it is with them, And I have placed them, and multiplied them, And placed My sanctuary in their midst -- to the age.
 | [bbe] | And I will make an agreement of peace with them: it will be an eternal agreement with them: and I will have mercy on them and make their numbers great, and will put my holy place among them for ever.
37:27 | [cbgb] | 我的居所必在他们中间。我要作他们的 神，他们要作我的子民。 < | >
 | [niv] | My dwelling place will be with them; I will be their God, and they will be my people.
 | [asv] | My tabernacle also shall be with them; and I will be their God, and they shall be my people.
 | [jnd] | And my tabernacle shall be over them; and I will be their God, and they shall be my people.
 | [kjv] | My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.
 | [nwb] | My tabernacle also shall be with them: and I will be their God, and they shall be my people.
 | [rsv] | My dwelling place shall be with them; and I will be their God, and they shall be my people.
 | [web] | My tent also shall be with them; and I will be their God, and they shall be my people.
 | [ylt] | And My tabernacle hath been over them, And I have been to them for God, And they have been to Me for a people.
 | [bbe] | And my House will be over them; and I will be to them a God, and they will be to me a people.
37:28 | [cbgb] | 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。 <
 | [niv] | Then the nations will know that I the LORD make Israel holy, when my sanctuary is among them forever.'"
 | [asv] | And the nations shall know that I am Jehovah that sanctifieth Israel, when my sanctuary shall be in the midst of them for evermore.
 | [jnd] | And the nations shall know that I Jehovah do hallow Israel, when my sanctuary shall be in the midst of them for ever.
 | [kjv] | And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.
 | [nwb] | And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for ever.
 | [rsv] | Then the nations will know that I the LORD sanctify Israel, when my sanctuary is in the midst of them for evermore."
 | [web] | The nations shall know that I am Yahweh who sanctifies Israel, when my sanctuary shall be in the midst of them forevermore.
 | [ylt] | And known have the nations that I Jehovah am sanctifying Israel, In My sanctuary being in their midst -- to the age!'
 | [bbe] | And the nations will be certain that I who make Israel holy am the Lord, when my holy place is among them for ever.


Interlinear Bible:Ezekiel 38

 以西结书 Ezekiel 38 << || >>
38:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | And the word of the Lord came to me, saying,
38:2 | [cbgb] | 人子阿，你要面向玛各地的歌革，就是罗施，米设，土巴的王发预言攻击他， < | >
 | [niv] | "Son of man, set your face against Gog, of the land of Magog, the chief prince of Meshech and Tubal; prophesy against him
 | [asv] | Son of man, set thy face toward Gog, of the land of Magog, the prince of Rosh, Meshech, and Tubal, and prophesy against him,
 | [jnd] | Son of man, set thy face against Gog, the land of Magog, the prince of Rosh, Meshech, and Tubal, and prophesy against him,
 | [kjv] | Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,
 | [nwb] | Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him.
 | [rsv] | "Son of man, set your face toward Gog, of the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him
 | [web] | Son of man, set your face toward Gog, of the land of Magog, the prince of Rosh, Meshech, and Tubal, and prophesy against him,
 | [ylt] | `Son of man, set thy face unto Gog, of the land of Magog, prince of Rosh, Meshech, and Tubal, and prophesy concerning him,
 | [bbe] | Son of man, let your face be turned against Gog, of the land of Magog, the ruler of Rosh, Meshech, and Tubal, and be a prophet against him,
38:3 | [cbgb] | 说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。 < | >
 | [niv] | and say: `This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.
 | [asv] | and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal:
 | [jnd] | and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal.
 | [kjv] | And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
 | [nwb] | And say, Thus saith the Lord GOD: Behold, I against thee, O Gog, the chief prince of Meshech and Tubal:
 | [rsv] | and say, Thus says the Lord GOD: Behold, I am against you, O Gog, chief prince of Meshech and Tubal;
 | [web] | and say, Thus says the Lord Yahweh: Behold, I am against you, Gog, prince of Rosh, Meshech, and Tubal:
 | [ylt] | and thou hast said: Thus saith the Lord Jehovah: Lo, I against thee, O Gog, Prince of Rosh, Meshech, and Tubal,
 | [bbe] | And say, This is what the Lord has said: See, I am against you, O Gog, ruler of Rosh, Meshech, and Tubal:
38:4 | [cbgb] | 我必用钩子钩住你的腮颊，调转你，将你和你的军兵，马匹，马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。 < | >
 | [niv] | I will turn you around, put hooks in your jaws and bring you out with your whole army--your horses, your horsemen fully armed, and a great horde with large and small shields, all of them brandishing their swords.
 | [asv] | and I will turn thee about, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed in full armor, a great company with buckler and shield, all of them handling swords;
 | [jnd] | And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them thoroughly equipped, a great assemblage with targets and shields, all of them handling swords:
 | [kjv] | And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:
 | [nwb] | And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thy army, horses and horsemen, all of them clothed with all sorts , a great company bucklers and shields, all of them handling swords:
 | [rsv] | and I will turn you about, and put hooks into your jaws, and I will bring you forth, and all your army, horses and horsemen, all of them clothed in full armor, a great company, all of them with buckler and shield, wielding swords;
 | [web] | and I will turn you about, and put hooks into your jaws, and I will bring you forth, and all your army, horses and horsemen, all of them clothed in full armor, a great company with buckler and shield, all of them handling swords;
 | [ylt] | And I have turned thee back, And I have put hooks in thy jaws, And have brought thee out, and all thy force, Horses and horsemen, Clothed in perfection all of them, A numerous assembly, buckler and shield, Handling swords -- all of them.
 | [bbe] | And turning you round, I will put hooks in your mouth and make you come out with all your army, horses and horsemen, all of them in full war-dress, a great force with breastplate and body-cover, all of them armed with swords:
38:5 | [cbgb] | 波斯人，古实人，和弗人（又作利比亚人），各拿盾牌，头上戴盔。 < | >
 | [niv] | Persia, Cush and Put will be with them, all with shields and helmets,
 | [asv] | Persia, Cush, and Put with them, all of them with shield and helmet;
 | [jnd] | Persia, Cush, and Phut with them, all of them with shield and helmet;
 | [kjv] | Persia, Ethiopia, and Libya with them; all of them with shield and helmet:
 | [nwb] | Persia, Cush, and Phut with them; all of them with shield and helmet:
 | [rsv] | Persia, Cush, and Put are with them, all of them with shield and helmet;
 | [web] | Persia, Cush, and Put with them, all of them with shield and helmet;
 | [ylt] | Persia, Cush, and Phut, with them, All of them shield and helmet.
 | [bbe] | Persia, Cush, and Put with them; all of them with body-cover and metal head-dress:
38:6 | [cbgb] | 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。 < | >
 | [niv] | also Gomer with all its troops, and Beth Togarmah from the far north with all its troops--the many nations with you.
 | [asv] | Gomer, and all his hordes; the house of Togarmah in the uttermost parts of the north, and all his hordes; even many peoples with thee.
 | [jnd] | Gomer, and all his bands; the house of Togarmah from the uttermost north, and all his bands; -- many peoples with thee.
 | [kjv] | Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.
 | [nwb] | Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: many people with thee.
 | [rsv] | Gomer and all his hordes; Beth-togar'mah from the uttermost parts of the north with all his hordes--many peoples are with you.
 | [web] | Gomer, and all his hordes; the house of Togarmah in the uttermost parts of the north, and all his hordes; even many peoples with you.
 | [ylt] | Gomer and all its bands, The house of Togarmah of the sides of the north, And all its bands, many peoples with thee,
 | [bbe] | Gomer and all her forces; the people of Togarmah in the inmost parts of the north, with all his forces: a great number of peoples with you.
38:7 | [cbgb] | 那聚集到你这里的各队都当准备。你自己也要准备，作他们的大帅。 < | >
 | [niv] | "`Get ready; be prepared, you and all the hordes gathered about you, and take command of them.
 | [asv] | Be thou prepared, yea, prepare thyself, thou, and all thy companies that are assembled unto thee, and be thou a guard unto them.
 | [jnd] | Be thou prepared, and prepare for thyself thou, and all thine assemblage that are assembled unto thee, and be thou a guard unto them.
 | [kjv] | Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.
 | [nwb] | Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled to thee, and be thou a guard to them.
 | [rsv] | "Be ready and keep ready, you and all the hosts that are assembled about you, and be a guard for them.
 | [web] | Be you prepared, yes, prepare yourself, you, and all your companies who are assembled to you, and be you a guard to them.
 | [ylt] | Be prepared, yea, prepare for thee, Thou and all thine assemblies who are assembled unto thee, And thou hast been to them for a guard.
 | [bbe] | Be ready, make yourself ready, you and all the forces who are with you, and be ready for my orders.
38:8 | [cbgb] | 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上。但那从列国中招聚出来的必在其上安然居住。 < | >
 | [niv] | After many days you will be called to arms. In future years you will invade a land that has recovered from war, whose people were gathered from many nations to the mountains of Israel, which had long been desolate. They had been brought out from the nations, and now all of them live in safety.
 | [asv] | After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, that is gathered out of many peoples, upon the mountains of Israel, which have been a continual waste; but it is brought forth out of the peoples, and they shall dwell securely, all of them.
 | [jnd] | After many days shalt thou be visited; at the end of years thou shalt come into the land brought back from the sword gathered out of many peoples, upon the mountains of Israel which have been a perpetual waste: but it is brought forth out from the peoples, and they shall all of them be dwelling in safety.
 | [kjv] | After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.
 | [nwb] | After many days thou shalt be visited: in the latter years thou shalt come into the land brought back from the sword, gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall all dwell in safety.
 | [rsv] | After many days you will be mustered; in the latter years you will go against the land that is restored from war, the land where people were gathered from many nations upon the mountains of Israel, which had been a continual waste; its people were brought out from the nations and now dwell securely, all of them.
 | [web] | After many days you shall be visited: in the latter years you shall come into the land that is brought back from the sword, that is gathered out of many peoples, on the mountains of Israel, which have been a continual waste; but it is brought forth out of the peoples, and they shall dwell securely, all of them.
 | [ylt] | After many days thou art appointed, In the latter end of the years thou comest in unto a land brought back from sword, gathered out of many peoples, Upon mountains of Israel, That have been for a perpetual waste, And it from the peoples hath been brought out, And dwelt safely have all of them.
 | [bbe] | After a long time you will get your orders: in the last years you will come into the land which has been given back from the sword, which has been got together out of a great number of peoples, on the mountains of Israel which have ever been a waste: but it has been taken out from the peoples and they will be living, all of them, without fear of danger.
38:9 | [cbgb] | 你和你的军队，并同着你许多国的民，必如暴风上来，如密云遮盖地面。 < | >
 | [niv] | You and all your troops and the many nations with you will go up, advancing like a storm; you will be like a cloud covering the land.
 | [asv] | And thou shalt ascend, thou shalt come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy hordes, and many peoples with thee.
 | [jnd] | And thou shalt ascend, thou shalt come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many peoples with thee.
 | [kjv] | Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.
 | [nwb] | Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.
 | [rsv] | You will advance, coming on like a storm, you will be like a cloud covering the land you and all your hordes, and many peoples with you.
 | [web] | You shall ascend, you shall come like a storm, you shall be like a cloud to cover the land, you, and all your hordes, and many peoples with you.
 | [ylt] | And thou hast gone up -- as wasting thou comest in, As a cloud to cover the land art thou, Thou and all thy bands, and many peoples with thee.
 | [bbe] | And you will go up, you will come like a storm, you will be like a cloud covering the land, you and all your forces, and a great number of peoples with you.
38:10 | [cbgb] | 主耶和华如此说，到那时，你心必起意念，图谋恶计， < | >
 | [niv] | "`This is what the Sovereign LORD says: On that day thoughts will come into your mind and you will devise an evil scheme.
 | [asv] | Thus saith the Lord Jehovah: It shall come to pass in that day, that things shall come into thy mind, and thou shalt devise an evil device:
 | [jnd] | Thus saith the Lord Jehovah: It shall even come to pass in that day that things shall come into thy mind, and thou shalt think an evil thought;
 | [kjv] | Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:
 | [nwb] | Thus saith the Lord GOD; It shall also come to pass, at the same time shall things come into thy mind, and thou shalt think an evil thought:
 | [rsv] | "Thus says the Lord GOD: On that day thoughts will come into your mind, and you will devise an evil scheme
 | [web] | Thus says the Lord Yahweh: It shall happen in that day, that things shall come into your mind, and you shall devise an evil device:
 | [ylt] | Thus said the Lord Jehovah: And it hath come to pass in that day, Come up do things on thy heart, And thou hast thought an evil thought,
 | [bbe] | This is what the Lord has said: In that day it will come about that things will come into your mind, and you will have thoughts of an evil design:
38:11 | [cbgb] | 说，我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门，无闩，安然居住。 < | >
 | [niv] | You will say, "I will invade a land of unwalled villages; I will attack a peaceful and unsuspecting people--all of them living without walls and without gates and bars.
 | [asv] | and thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell securely, all of them dwelling without walls, and having neither bars nor gates;
 | [jnd] | and thou shalt say, I will go up to the land of unwalled villages; I will come to them that are in quiet, that dwell in safety, all of them dwelling without walls, and having neither bars nor gates,
 | [kjv] | And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,
 | [nwb] | And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,
 | [rsv] | and say, 'I will go up against the land of unwalled villages; I will fall upon the quiet people who dwell securely, all of them dwelling without walls, and having no bars or gates';
 | [web] | and you shall say, I will go up to the land of unwalled villages; I will go to those who are at rest, who dwell securely, all of them dwelling without walls, and having neither bars nor gates;
 | [ylt] | And thou hast said: I go up against a land of unwalled villages, I go in to those at rest, dwelling confidently, All of them are dwelling without walls, And bar and doors they have not.
 | [bbe] | And you will say, I will go up to the land of small unwalled towns; I will go to those who are quiet, living, all of them, without fear of danger, without walls or locks or doors:
38:12 | [cbgb] | 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉，现在有人居住之地，又攻击那住世界中间，从列国招聚，得了牲畜财货的民。 < | >
 | [niv] | I will plunder and loot and turn my hand against the resettled ruins and the people gathered from the nations, rich in livestock and goods, living at the center of the land."
 | [asv] | to take the spoil and to take the prey; to turn thy hand against the waste places that are now inhabited, and against the people that are gathered out of the nations, that have gotten cattle and goods, that dwell in the middle of the earth.
 | [jnd] | to seize a spoil, and to take a prey; to turn thy hand against the waste places that are inhabited, and against a people gathered out of the nations, which have gotten cattle and goods, that dwell in the middle of the land.
 | [kjv] | To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.
 | [nwb] | To take a spoil, and to take a prey; to turn thy hand upon the desolate places inhabited, and upon the people gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.
 | [rsv] | to seize spoil and carry off plunder; to assail the waste places which are now inhabited, and the people who were gathered from the nations, who have gotten cattle and goods, who dwell at the center of the earth.
 | [web] | to take the spoil and to take the prey; to turn your hand against the waste places that are inhabited, and against the people who are gathered out of the nations, who have gotten cattle and goods, who dwell in the middle of the earth.
 | [ylt] | To take a spoil, and to take a prey, To turn back thy hand on inhabited wastes, And on a people gathered out of nations, Making cattle and substance, Dwelling on a high part of the land.
 | [bbe] | To take their property by force and go off with their goods; turning your hand against the waste places which now are peopled, and against the people who have been got together out of the nations, who have got cattle and goods for themselves, who are living in the middle of the earth.
38:13 | [cbgb] | 示巴人，底但人，他施的客商，和其间的少壮狮子都必问你说，你来要抢财为掳物麽？你聚集军队要夺货为掠物麽？要夺取金银，掳去牲畜，财货麽？要抢夺许多财宝为掳物麽？ < | >
 | [niv] | Sheba and Dedan and the merchants of Tarshish and all her villages will say to you, "Have you come to plunder? Have you gathered your hordes to loot, to carry off silver and gold, to take away livestock and goods and to seize much plunder?"'
 | [asv] | Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take the spoil? hast thou assembled thy company to take the prey? to carry away silver and gold, to take away cattle and goods, to take great spoil?
 | [jnd] | Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to seize a spoil? hast thou gathered thine assemblage to take a prey? to carry away silver and gold, to take cattle and goods, to seize a great spoil?
 | [kjv] | Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?
 | [nwb] | Sheba, and Dedan, and the merchants of Tarshish, with all its young lions, shall say to thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?
 | [rsv] | Sheba and Dedan and the merchants of Tarshish and all its villages will say to you, 'Have you come to seize spoil? Have you assembled your hosts to carry off plunder, to carry away silver and gold, to take away cattle and goods, to seize great spoil?'
 | [web] | Sheba, and Dedan, and the merchants of Tarshish, with all the young lions of it, shall tell you, Are you come to take the spoil? have you assembled your company to take the prey? to carry away silver and gold, to take away cattle and goods, to take great spoil?
 | [ylt] | Sheba, and Dedan, and merchants of Tarshish, And all its young lions say to thee: To take a spoil art thou come in? To take a prey assembled thine assembly? To bear away silver and gold? To take away cattle and substance? To take a great spoil?
 | [bbe] | Sheba, and Dedan and her traders, Tarshish with all her traders, will say to you, Have you come to take our goods? have you got your armies together to take away our property by force? to take away silver and gold, cattle and goods, to go off with great wealth?
38:14 | [cbgb] | 人子阿，你要因此发预言，对歌革说，主耶和华如此说，到我民以色列安然居住之日，你岂不知道麽？ < | >
 | [niv] | "Therefore, son of man, prophesy and say to Gog: `This is what the Sovereign LORD says: In that day, when my people Israel are living in safety, will you not take notice of it?
 | [asv] | Therefore, son of man, prophesy, and say unto Gog, Thus saith the Lord Jehovah: In that day when my people Israel dwelleth securely, shalt thou not know it?
 | [jnd] | Therefore prophesy, son of man, and say unto Gog, Thus saith the Lord Jehovah: In that day when my people Israel dwelleth in safety, shalt thou not know ?
 | [kjv] | Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?
 | [nwb] | Therefore, son of man, prophesy and say to Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know ?
 | [rsv] | "Therefore, son of man, prophesy, and say to Gog, Thus says the Lord GOD: On that day when my people Israel are dwelling securely, you will bestir yourself
 | [web] | Therefore, son of man, prophesy, and tell Gog, Thus says the Lord Yahweh: In that day when my people Israel dwells securely, shall you not know it?
 | [ylt] | Therefore, prophesy, son of man, and thou hast said to Gog: Thus said the Lord Jehovah: In that day, in the dwelling of My people Israel safely, Dost thou not know?
 | [bbe] | For this cause, son of man, be a prophet and say to Gog, These are the words of the Lord: In that day, when my people Israel are living without fear of danger, will you not be moved against them?
38:15 | [cbgb] | 你必从本地，从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。 < | >
 | [niv] | You will come from your place in the far north, you and many nations with you, all of them riding on horses, a great horde, a mighty army.
 | [asv] | And thou shalt come from thy place out of the uttermost parts of the north, thou, and many peoples with thee, all of them riding upon horses, a great company and a mighty army;
 | [jnd] | And thou shalt come from thy place out of the uttermost north, thou and many peoples with thee, all of them riding upon horses, a great assemblage and a mighty army.
 | [kjv] | And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:
 | [nwb] | And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:
 | [rsv] | and come from your place out of the uttermost parts of the north, you and many peoples with you, all of them riding on horses, a great host, a mighty army;
 | [web] | You shall come from your place out of the uttermost parts of the north, you, and many peoples with you, all of them riding on horses, a great company and a mighty army;
 | [ylt] | And thou hast come in out of thy place, From the sides of the north, Thou and many peoples with thee, Riding on horses -- all of them, A great assembly, and a numerous force.
 | [bbe] | And you will come from your place in the inmost parts of the north, you and a great number of peoples with you, all of them on horseback, a great force and a strong army:
38:16 | [cbgb] | 歌革阿，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。 < | >
 | [niv] | You will advance against my people Israel like a cloud that covers the land. In days to come, O Gog, I will bring you against my land, so that the nations may know me when I show myself holy through you before their eyes.
 | [asv] | and thou shalt come up against my people Israel, as a cloud to cover the land: it shall come to pass in the latter days, that I will bring thee against my land, that the nations may know me, when I shall be sanctified in thee, O Gog, before their eyes.
 | [jnd] | And thou shalt come up against my people Israel as a cloud to cover the land -- it shall be at the end of days -- and I will bring thee against my land, that the nations may know me, when I shall be hallowed in thee, O Gog, before their eyes.
 | [kjv] | And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.
 | [nwb] | And thou shalt come against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.
 | [rsv] | you will come up against my people Israel, like a cloud covering the land. In the latter days I will bring you against my land, that the nations may know me, when through you, O Gog, I vindicate my holiness before their eyes.
 | [web] | and you shall come up against my people Israel, as a cloud to cover the land: it shall happen in the latter days, that I will bring you against my land, that the nations may know me, when I shall be sanctified in you, Gog, before their eyes.
 | [ylt] | And thou hast come up against My people Israel, As a cloud to cover the land, In the latter end of the days it is, And I have brought thee in against My land, In order that the nations may know Me, In My being sanctified in thee before their eyes, O Gog.
 | [bbe] | And you will come up against my people Israel, like a cloud covering the land; and it will come about, in the last days, that I will make you come against my land, so that the nations may have knowledge of me when I make myself holy in you, O Gog, before their eyes.
38:17 | [cbgb] | 主耶和华如此说，我在古时藉我的仆人以色列的先知所说的，就是你麽？当日他们多年预言我必带你来攻击以色列人。 < | >
 | [niv] | "`This is what the Sovereign LORD says: Are you not the one I spoke of in former days by my servants the prophets of Israel? At that time they prophesied for years that I would bring you against them.
 | [asv] | Thus saith the Lord Jehovah: Art thou he of whom I spake in old time by my servants the prophets of Israel, that prophesied in those days for many years that I would bring thee against them?
 | [jnd] | Thus saith the Lord Jehovah: Art thou not he of whom I have spoken in old time through my servants the prophets of Israel, who prophesied in those days, for years, that I would bring thee against them?
 | [kjv] | Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?
 | [nwb] | Thus saith the Lord GOD; thou he of whom I have spoken in old time by my servants the prophets of Israel, who prophesied in those days years, that I would bring thee against them?
 | [rsv] | "Thus says the Lord GOD: Are you he of whom I spoke in former days by my servants the prophets of Israel, who in those days prophesied for years that I would bring you against them?
 | [web] | Thus says the Lord Yahweh: Are you he of whom I spoke in old time by my servants the prophets of Israel, who prophesied in those days for years that I would bring you against them?
 | [ylt] | Thus said the Lord Jehovah: Art thou he of whom I spake in former days, By the hand of My servants, prophets of Israel, Who are prophesying in those days -- years, To bring thee in against them?
 | [bbe] | This is what the Lord has said: You are he of whom I gave them word in earlier times by my servants, the prophets of Israel, who in those days went on saying, year after year, that I would make you come up against them.
38:18 | [cbgb] | 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。 < | >
 | [niv] | This is what will happen in that day: When Gog attacks the land of Israel, my hot anger will be aroused, declares the Sovereign LORD.
 | [asv] | And it shall come to pass in that day, when Gog shall come against the land of Israel, saith the Lord Jehovah, that my wrath shall come up into my nostrils.
 | [jnd] | And it shall come to pass in that day, in the day when Gog shall come against the land of Israel, saith the Lord Jehovah, my fury shall come up in my face;
 | [kjv] | And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.
 | [nwb] | And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, my fury shall come up in my face.
 | [rsv] | But on that day, when Gog shall come against the land of Israel, says the Lord GOD, my wrath will be roused.
 | [web] | It shall happen in that day, when Gog shall come against the land of Israel, says the Lord Yahweh, that my wrath shall come up into my nostrils.
 | [ylt] | And it hath come to pass, in that day, In the day of the coming in of Gog against the land of Israel, An affirmation of the Lord Jehovah, Come up doth My fury in My face,
 | [bbe] | And it will come about in that day, when Gog comes up against the land of Israel, says the Lord, that my wrath will come up, and my passion and my bitter feeling.
38:19 | [cbgb] | 我发愤恨和烈怒如火说，那日在以色列地必有大震动， < | >
 | [niv] | In my zeal and fiery wrath I declare that at that time there shall be a great earthquake in the land of Israel.
 | [asv] | For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
 | [jnd] | for in my jealousy, in the fire of my wrath have I spoken, Verily in that day there shall be a great shaking in the land of Israel;
 | [kjv] | For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
 | [nwb] | For in my jealousy in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel.
 | [rsv] | For in my jealousy and in my blazing wrath I declare, On that day there shall be a great shaking in the land of Israel;
 | [web] | For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
 | [ylt] | And in My zeal, in the fire of My wrath, I have spoken: Is there not in that day a great rushing on the land of Israel?
 | [bbe] | For in the fire of my wrath I have said, Truly, in that day there will be a great shaking in the land of Israel;
38:20 | [cbgb] | 甚至海中的鱼，天空的鸟，田野的兽，并地上的一切昆虫，和其上的众人，因见我的面就都震动。山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。 < | >
 | [niv] | The fish of the sea, the birds of the air, the beasts of the field, every creature that moves along the ground, and all the people on the face of the earth will tremble at my presence. The mountains will be overturned, the cliffs will crumble and every wall will fall to the ground.
 | [asv] | so that the fishes of the sea, and the birds of the heavens, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
 | [jnd] | so that the fish of the sea, and the fowl of the heavens, and the beasts of the field, and all creeping things which creep upon the earth, and all mankind that are upon the face of the earth shall shake at my presence; and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
 | [kjv] | So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
 | [nwb] | So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping animals that creep upon the earth, and all the men that upon the face of the earth, shall shake at my presence, and the mountains shall be overturned, and the steep places shall fall, and every wall shall fall to the ground.
 | [rsv] | the fish of the sea, and the birds of the air, and the beasts of the field, and all creeping things that creep on the ground, and all the men that are upon the face of the earth, shall quake at my presence, and the mountains shall be thrown down, and the cliffs shall fall, and every wall shall tumble to the ground.
 | [web] | so that the fish of the sea, and the birds of the sky, and the animals of the field, and all creeping things who creep on the earth, and all the men who are on the surface of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
 | [ylt] | And rushed from My presence have fishes of the sea, And the fowl of the heavens, And the beast of the field, And every creeping thing that is creeping on the ground, And all men who on the face of the ground, And thrown down have been the mountains, And fallen have the ascents, And every wall to the earth falleth.
 | [bbe] | So that the fish of the sea and the birds of heaven and the beasts of the field and everything moving on the earth, and all the men who are on the face of the earth, will be shaking before me, and the mountains will be overturned and the high places will come down, and every wall will come falling down to the earth.
38:21 | [cbgb] | 主耶和华说，我必命我的诸山发刀剑来攻击歌革。人都要用刀剑杀害弟兄。 < | >
 | [niv] | I will summon a sword against Gog on all my mountains, declares the Sovereign LORD. Every man's sword will be against his brother.
 | [asv] | And I will call for a sword against him unto all my mountains, saith the Lord Jehovah: every man's sword shall be against his brother.
 | [jnd] | And I will call for a sword against him throughout all my mountains, saith the Lord Jehovah: every man's sword shall be against his brother.
 | [kjv] | And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.
 | [nwb] | And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.
 | [rsv] | I will summon every kind of terror against Gog, says the Lord GOD; every man's sword will be against his brother.
 | [web] | I will call for a sword against him to all my mountains, says the Lord Yahweh: every man's sword shall be against his brother.
 | [ylt] | And I have called against him, to all My mountains a sword, An affirmation of the Lord Jehovah, The sword of each is against his brother.
 | [bbe] | And I will send to all my mountains for a sword against him, says the Lord: every man's sword will be against his brother.
38:22 | [cbgb] | 我必用瘟疫和流血的事刑罚他。我也必将暴雨，大雹与火，并硫磺降与他和他的军队，并他所率领的众民。 < | >
 | [niv] | I will execute judgment upon him with plague and bloodshed; I will pour down torrents of rain, hailstones and burning sulfur on him and on his troops and on the many nations with him.
 | [asv] | And with pestilence and with blood will I enter into judgment with him; and I will rain upon him, and upon his hordes, and upon the many peoples that are with him, an overflowing shower, and great hailstones, fire, and brimstone.
 | [jnd] | And I will enter into judgment with him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many peoples that are with him, overflowing rain and great hailstones, fire and brimstone.
 | [kjv] | And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.
 | [nwb] | And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that with him, an overflowing rain, and great hailstones, fire, and brimstone.
 | [rsv] | With pestilence and bloodshed I will enter into judgment with him; and I will rain upon him and his hordes and the many peoples that are with him, torrential rains and hailstones, fire and brimstone.
 | [web] | With pestilence and with blood will I enter into judgment with him; and I will rain on him, and on his hordes, and on the many peoples who are with him, an overflowing shower, and great hailstones, fire, and sulfur.
 | [ylt] | And I have been judged with him, With pestilence and with blood, And an overflowing rain and hailstones, Fire and brimstone I rain on him, and on his bands, And on many peoples who with him.
 | [bbe] | And I will take up my cause against him with disease and with blood; and I will send down on him and on his forces and on the peoples who are with him, an overflowing shower and great ice-drops, fire, and burning.
38:23 | [cbgb] | 我必显为大，显为圣，在多国人的眼前显现。他们就知道我是耶和华。 <
 | [niv] | And so I will show my greatness and my holiness, and I will make myself known in the sight of many nations. Then they will know that I am the LORD.'
 | [asv] | And I will magnify myself, and sanctify myself, and I will make myself known in the eyes of many nations; and they shall know that I am Jehovah.
 | [jnd] | And I will magnify myself, and sanctify myself, and I will be known in the eyes of many nations, and they shall know that I Jehovah.
 | [kjv] | Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.
 | [nwb] | Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I the LORD.
 | [rsv] | So I will show my greatness and my holiness and make myself known in the eyes of many nations. Then they will know that I am the LORD.
 | [web] | I will magnify myself, and sanctify myself, and I will make myself known in the eyes of many nations; and they shall know that I am Yahweh.
 | [ylt] | And I have magnified Myself, and sanctified Myself, And I have been known before the eyes of many nations, And they have known that I Jehovah!
 | [bbe] | And I will make my name great and make myself holy, and I will make myself clear to a number of nations; and they will be certain that I am the Lord.


Interlinear Bible:Ezekiel 39

 以西结书 Ezekiel 39 << || >>
39:1 | [cbgb] | 人子阿，你要向歌革发预言攻击他，说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。 >
 | [niv] | "Son of man, prophesy against Gog and say: `This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.
 | [asv] | And thou, son of man, prophesy against Gog, and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal:
 | [jnd] | And thou, son of man, prophesy against Gog, and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal;
 | [kjv] | Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
 | [nwb] | Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I against thee, O Gog, the chief prince of Meshech and Tubal:
 | [rsv] | "And you, son of man, prophesy against Gog, and say, Thus says the Lord GOD: Behold, I am against you, O Gog, chief prince of Meshech and Tubal;
 | [web] | . You, son of man, prophesy against Gog, and say, Thus says the Lord Yahweh: Behold, I am against you, Gog, prince of Rosh, Meshech, and Tubal:
 | [ylt] | And thou, son of man, prophesy concerning Gog, and thou hast said: Thus said the Lord Jehovah: Lo, I against thee, O Gog, Prince of Rosh, Meshech, and Tubal,
 | [bbe] | And you, son of man, be a prophet against Gog, and say, These are the words of the Lord: See, I am against you, O Gog, ruler of Rosh, Meshech, and Tubal:
39:2 | [cbgb] | 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。 < | >
 | [niv] | I will turn you around and drag you along. I will bring you from the far north and send you against the mountains of Israel.
 | [asv] | and I will turn thee about, and will lead thee on, and will cause thee to come up from the uttermost parts of the north; and I will bring thee upon the mountains of Israel;
 | [jnd] | and I will turn thee back, and lead thee, and will cause thee to come up from the uttermost north, and will bring thee upon the mountains of Israel.
 | [kjv] | And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:
 | [nwb] | And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come from the north parts, and will bring thee upon the mountains of Israel:
 | [rsv] | and I will turn you about and drive you forward, and bring you up from the uttermost parts of the north, and lead you against the mountains of Israel;
 | [web] | and I will turn you about, and will lead you on, and will cause you to come up from the uttermost parts of the north; and I will bring you on the mountains of Israel;
 | [ylt] | And have turned thee back, and enticed thee, And caused thee to come up from the sides of the north, And brought thee in against mountains of Israel,
 | [bbe] | And turning you round, I will be your guide, and make you come up from the inmost parts of the north; I will make you come on to the mountains of Israel:
39:3 | [cbgb] | 我必从你左手打落你的弓，从你右手打掉你的箭。 < | >
 | [niv] | Then I will strike your bow from your left hand and make your arrows drop from your right hand.
 | [asv] | and I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
 | [jnd] | And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
 | [kjv] | And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
 | [nwb] | And I will strike thy bow out of thy left hand, and I will cause thy arrows to fall from thy right hand.
 | [rsv] | then I will strike your bow from your left hand, and will make your arrows drop out of your right hand.
 | [web] | and I will strike your bow out of your left hand, and will cause your arrows to fall out of your right hand.
 | [ylt] | And have smitten thy bow out of thy left hand, Yea, thine arrows out of thy right I cause to fall.
 | [bbe] | And with a blow I will send your bow out of your left hand and your arrows falling from your right hand.
39:4 | [cbgb] | 你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。 < | >
 | [niv] | On the mountains of Israel you will fall, you and all your troops and the nations with you. I will give you as food to all kinds of carrion birds and to the wild animals.
 | [asv] | Thou shalt fall upon the mountains of Israel, thou, and all thy hordes, and the peoples that are with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
 | [jnd] | Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the peoples that are with thee: I have given thee to be meat for the birds of prey of every wing, and to the beasts of the field.
 | [kjv] | Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
 | [nwb] | Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that with thee: I will give thee to the ravenous birds of every sort, and the beasts of the field to be devoured.
 | [rsv] | You shall fall upon the mountains of Israel, you and all your hordes and the peoples that are with you; I will give you to birds of prey of every sort and to the wild beasts to be devoured.
 | [web] | You shall fall on the mountains of Israel, you, and all your hordes, and the peoples who are with you: I will give you to the ravenous birds of every sort, and to the animals of the field to be devoured.
 | [ylt] | On mountains of Israel thou fallest, Thou, and all thy bands, and the peoples who with thee, To ravenous fowl -- a bird of every wing, And a beast of the field, I have given thee for food.
 | [bbe] | On the mountains of Israel you will come down, you and all your forces and the peoples who are with you: I will give you to cruel birds of every sort and to the beasts of the field to be their food.
39:5 | [cbgb] | 你必倒在田野，因为我曾说过。这是主耶和华说的。 < | >
 | [niv] | You will fall in the open field, for I have spoken, declares the Sovereign LORD.
 | [asv] | Thou shalt fall upon the open field; for I have spoken it, saith the Lord Jehovah.
 | [jnd] | Thou shalt fall on the open field; for I have spoken , saith the Lord Jehovah.
 | [kjv] | Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.
 | [nwb] | Thou shalt fall upon the open field: for I have spoken , saith the Lord GOD.
 | [rsv] | You shall fall in the open field; for I have spoken, says the Lord GOD.
 | [web] | You shall fall on the open field; for I have spoken it, says the Lord Yahweh.
 | [ylt] | On the face of the field thou fallest, for I have spoken, An affirmation of the Lord Jehovah.
 | [bbe] | You will come down in the open field: for I have said it, says the Lord.
39:6 | [cbgb] | 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。 < | >
 | [niv] | I will send fire on Magog and on those who live in safety in the coastlands, and they will know that I am the LORD.
 | [asv] | And I will send a fire on Magog, and on them that dwell securely in the isles; and they shall know that I am Jehovah.
 | [jnd] | And I will send a fire on Magog, and among them that dwell at ease in the isles: and they shall know that I Jehovah.
 | [kjv] | And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.
 | [nwb] | And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I the LORD.
 | [rsv] | I will send fire on Magog and on those who dwell securely in the coastlands; and they shall know that I am the LORD.
 | [web] | I will send a fire on Magog, and on those who dwell securely in the isles; and they shall know that I am Yahweh.
 | [ylt] | And I have sent a fire against Magog, And against the confident inhabitants of the isles, And they have known that I Jehovah.
 | [bbe] | And I will send a fire on Magog, and on those who are living in the sea-lands without fear: and they will be certain that I am the Lord.
39:7 | [cbgb] | 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。 < | >
 | [niv] | "`I will make known my holy name among my people Israel. I will no longer let my holy name be profaned, and the nations will know that I the LORD am the Holy One in Israel.
 | [asv] | And my holy name will I make known in the midst of my people Israel; neither will I suffer my holy name to be profaned any more: and the nations shall know that I am Jehovah, the Holy One in Israel.
 | [jnd] | And my holy name will I make known in the midst of my people Israel; and I will not suffer my holy name to be profaned any more: and the nations shall know that I Jehovah, the Holy One in Israel.
 | [kjv] | So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.
 | [nwb] | So will I make my holy name known in the midst of my people Israel; and I will not profane my holy name any more: and the heathen shall know that I the LORD, the Holy One in Israel.
 | [rsv] | "And my holy name I will make known in the midst of my people Israel; and I will not let my holy name be profaned any more; and the nations shall know that I am the LORD, the Holy One in Israel.
 | [web] | My holy name will I make known in the midst of my people Israel; neither will I allow my holy name to be profaned any more: and the nations shall know that I am Yahweh, the Holy One in Israel.
 | [ylt] | And My holy name I make known in the midst of My people Israel, And I pollute not My holy name any more, And known have the nations that I, Jehovah, the Holy One, in Israel.
 | [bbe] | And I will make clear my holy name among my people Israel; I will no longer let my holy name be made unclean: and the nations will be certain that I am the Lord, the Holy One in Israel.
39:8 | [cbgb] | 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。 < | >
 | [niv] | It is coming! It will surely take place, declares the Sovereign LORD. This is the day I have spoken of.
 | [asv] | Behold, it cometh, and it shall be done, saith the Lord Jehovah; this is the day whereof I have spoken.
 | [jnd] | Behold, it cometh, and shall be done, saith the Lord Jehovah. This is the day whereof I have spoken.
 | [kjv] | Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.
 | [nwb] | Behold, it is come, and it is done, saith the Lord GOD; this the day of which I have spoken.
 | [rsv] | Behold, it is coming and it will be brought about, says the Lord GOD. That is the day of which I have spoken.
 | [web] | Behold, it comes, and it shall be done, says the Lord Yahweh; this is the day whereof I have spoken.
 | [ylt] | Lo, it hath come, and it hath been done, An affirmation of the Lord Jehovah, It the day of which I spake.
 | [bbe] | See, it is coming and it will be done, says the Lord; this is the day of which I have given word.
39:9 | [cbgb] | 住以色列城邑的人必出去捡器械，就是大小盾牌，弓箭，梃杖，枪矛，都当柴烧火，直烧七年， < | >
 | [niv] | "`Then those who live in the towns of Israel will go out and use the weapons for fuel and burn them up--the small and large shields, the bows and arrows, the war clubs and spears. For seven years they will use them for fuel.
 | [asv] | And they that dwell in the cities of Israel shall go forth, and shall make fires of the weapons and burn them, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall make fires of them seven years;
 | [jnd] | And they that dwell in the cities of Israel shall go forth, and shall kindle fire, and burn weapons, and shields, and targets, bows, and arrows, and hand-staves, and spears: and they shall make fires with them seven years.
 | [kjv] | And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:
 | [nwb] | And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaffs, and the spears, and they shall burn them with fire seven years:
 | [rsv] | "Then those who dwell in the cities of Israel will go forth and make fires of the weapons and burn them, shields and bucklers, bows and arrows, handpikes and spears, and they will make fires of them for seven years;
 | [web] | Those who dwell in the cities of Israel shall go forth, and shall make fires of the weapons and burn them, both the shields and the bucklers, the bows and the arrows, and the war clubs, and the spears, and they shall make fires of them seven years;
 | [ylt] | And gone out have the inhabitants of cities of Israel, And they have burned and kindled , With armour, and shield, and buckler, With bow, and with arrows, And with hand-staves, and with javelins, And they have caused a fire to burn with them seven years,
 | [bbe] | And those who are living in the towns of Israel will go out and make fires of the instruments of war, burning the body-covers and the breastplates, the bows and the arrows and the sticks and the spears, and for seven years they will make fires of them:
39:10 | [cbgb] | 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火，并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。 < | >
 | [niv] | They will not need to gather wood from the fields or cut it from the forests, because they will use the weapons for fuel. And they will plunder those who plundered them and loot those who looted them, declares the Sovereign LORD.
 | [asv] | so that they shall take no wood out of the field, neither cut down any out of the forests; for they shall make fires of the weapons; and they shall plunder those that plundered them, and rob those that robbed them, saith the Lord Jehovah.
 | [jnd] | And no wood shall be taken out of the field, neither cut down out of the forests; for they shall make fire with the weapons; and they shall spoil those that spoiled them, and plunder those that plundered them, saith the Lord Jehovah.
 | [kjv] | So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.
 | [nwb] | So that they shall take no wood out of the field, neither cut down out of the forests; for they shall burn the weapons with fire: and they shall lay waste those that wasted them, and rob those that robbed them, saith the Lord GOD.
 | [rsv] | so that they will not need to take wood out of the field or cut down any out of the forests, for they will make their fires of the weapons; they will despoil those who despoiled them, and plunder those who plundered them, says the Lord GOD.
 | [web] | so that they shall take no wood out of the field, neither cut down any out of the forests; for they shall make fires of the weapons; and they shall plunder those who plundered them, and rob those who robbed them, says the Lord Yahweh.
 | [ylt] | And they do not take wood out of the field, Nor do they hew out of the forests, For with armour they cause the fire to burn, And they have spoiled their spoilers, And they have plundered their plunderers, An affirmation of the Lord Jehovah.
 | [bbe] | And they will take no wood out of the field or have any cut down in the woods; for they will make their fires of the instruments of war: and they will take by force the property of those who took their property, and go off with the goods of those who took their goods, says the Lord.
39:11 | [cbgb] | 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里人必葬埋歌革和他的群众，就称那地为哈们歌革谷。 < | >
 | [niv] | "`On that day I will give Gog a burial place in Israel, in the valley of those who travel east toward the Sea. It will block the way of travelers, because Gog and all his hordes will be buried there. So it will be called the Valley of Hamon Gog.
 | [asv] | And it shall come to pass in that day, that I will give unto Gog a place for burial in Israel, the valley of them that pass through on the east of the sea; and it shall stop them that pass through: and there shall they bury Gog and all his multitude; and they shall call it The valley of Hamon-gog.
 | [jnd] | And it shall come to pass in that day, I will give unto Gog a place there for burial in Israel, the valley of the passers-by to the east of the sea; and it shall stop of the passers-by; and there shall they bury Gog and all the multitude; and they shall call it, Valley of Hamon-Gog.
 | [kjv] | And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.
 | [nwb] | And it shall come to pass in that day, I will give to Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the of the passengers: and there shall they bury Gog and all his multitude: and they shall call The valley of Hamon-gog.
 | [rsv] | "On that day I will give to Gog a place for burial in Israel, the Valley of the Travelers east of the sea; it will block the travelers, for there Gog and all his multitude will be buried; it will be called the Valley of Hamon-gog.
 | [web] | It shall happen in that day, that I will give to Gog a place for burial in Israel, the valley of those who pass through on the east of the sea; and it shall stop those who pass through: and there shall they bury Gog and all his multitude; and they shall call it The valley of Hamon-gog.
 | [ylt] | And it hath come to pass, in that day, I give to Gog a place there -- a grave in Israel, the valley of those passing by, east of the sea, and it is stopping those passing by, and they have buried there Gog, and all his multitude, and have cried, O valley of the multitude of Gog!
 | [bbe] | And it will come about in those days, that I will give to Gog a last resting-place there in Israel, in the valley of Abarim on the east of the sea: and those who go through will be stopped: and there Gog and all his people will be put to rest, and the place will be named, The valley of Hamon-gog.
39:12 | [cbgb] | 以色列家的人必用七个月葬埋他们，为要洁净全地。 < | >
 | [niv] | "`For seven months the house of Israel will be burying them in order to cleanse the land.
 | [asv] | And seven months shall the house of Israel be burying them, that they may cleanse the land.
 | [jnd] | And seven months shall the house of Israel be burying them, that they may cleanse the land;
 | [kjv] | And seven months shall the house of Israel be burying of them, that they may cleanse the land.
 | [nwb] | And seven months shall the house of Israel be in burying them, that they may cleanse the land.
 | [rsv] | For seven months the house of Israel will be burying them, in order to cleanse the land.
 | [web] | Seven months shall the house of Israel be burying them, that they may cleanse the land.
 | [ylt] | And the house of Israel have buried them -- in order to cleanse the land -- seven months.
 | [bbe] | And the children of Israel will be seven months putting them in the earth, so as to make the land clean.
39:13 | [cbgb] | 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声。这是主耶和华说的。 < | >
 | [niv] | All the people of the land will bury them, and the day I am glorified will be a memorable day for them, declares the Sovereign LORD.
 | [asv] | Yea, all the people of the land shall bury them; and it shall be to them a renown in the day that I shall be glorified, saith the Lord Jehovah.
 | [jnd] | and all the people of the land shall bury ; and it shall be to them for renown in the day that I shall be glorified, saith the Lord Jehovah.
 | [kjv] | Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.
 | [nwb] | Yes, all the people of the land shall bury and it shall be to them a renown in the day that I shall be glorified, saith the Lord GOD.
 | [rsv] | All the people of the land will bury them; and it will redound to their honor on the day that I show my glory, says the Lord GOD.
 | [web] | Yes, all the people of the land shall bury them; and it shall be to them a renown in the day that I shall be glorified, says the Lord Yahweh.
 | [ylt] | Yea, all the people of the land have buried them, and it hath been to them for a name -- the day of My being honoured -- an affirmation of the Lord Jehovah.
 | [bbe] | And all the people of the land will put them in the earth; and it will be to their honour in the day when I let my glory be seen, says the Lord.
39:14 | [cbgb] | 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。 < | >
 | [niv] | "`Men will be regularly employed to cleanse the land. Some will go throughout the land and, in addition to them, others will bury those that remain on the ground. At the end of the seven months they will begin their search.
 | [asv] | And they shall set apart men of continual employment, that shall pass through the land, and, with them that pass through, those that bury them that remain upon the face of the land, to cleanse it: after the end of seven months shall they search.
 | [jnd] | And they shall sever out men of continual employment to go through the land, who, with the passers-by, shall bury those that remain upon the face of the land, to cleanse it: at the end of seven months shall they make a search.
 | [kjv] | And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.
 | [nwb] | And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.
 | [rsv] | They will set apart men to pass through the land continually and bury those remaining upon the face of the land, so as to cleanse it; at the end of seven months they will make their search.
 | [web] | They shall set apart men of continual employment, who shall pass through the land, and, with those who pass through, those who bury those who remain on the surface of the land, to cleanse it: after the end of seven months shall they search.
 | [ylt] | And men for continual employment they separate, passing on through the land, burying with those passing by those who are left on the face of the earth, to cleanse it: at the end of seven months they search.
 | [bbe] | And they will put on one side men to do no other work but to go through the land and put in the earth the rest of those who are still on the face of the land, to make it clean: after seven months are ended they are to make a search.
39:15 | [cbgb] | 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。 < | >
 | [niv] | As they go through the land and one of them sees a human bone, he will set up a marker beside it until the gravediggers have buried it in the Valley of Hamon Gog.
 | [asv] | And they that pass through the land shall pass through; and when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog.
 | [jnd] | And the passers-by shall pass through the land, and when seeth a man's bone, he shall set up a sign by it, till the buriers have buried it in the Valley of Hamon-Gog.
 | [kjv] | And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.
 | [nwb] | And passengers pass through the land, when seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog.
 | [rsv] | And when these pass through the land and any one sees a man's bone, then he shall set up a sign by it, till the buriers have buried it in the Valley of Hamon-gog.
 | [web] | Those who pass through the land shall pass through; and when any sees a man's bone, then shall he set up a sign by it, until the undertakers have buried it in the valley of Hamon-gog.
 | [ylt] | And those passing by have passed through the land, and seen a bone of man, and one hath constructed near it a sign till those burying have buried it in the valley of the multitude of Gog.
 | [bbe] | And while they go through the land, if anyone sees a man's bone, he is to put up a sign by the place till those who are doing the work have put it in the earth in the valley of Hamon-gog.
39:16 | [cbgb] | 他们必这样洁净那地，并有一城名叫哈摩那。 < | >
 | [niv] | (Also a town called Hamonah will be there.) And so they will cleanse the land.'
 | [asv] | And Hamonah shall also be the name of a city. Thus shall they cleanse the land.
 | [jnd] | And also the name of the city shall be Hamonah. Thus shall they cleanse the land.
 | [kjv] | And also the name of the city shall be Hamonah. Thus shall they cleanse the land.
 | [nwb] | And also the name of the city Hamonah. Thus shall they cleanse the land.
 | [rsv] | (A city Hamo'nah is there also.) Thus shall they cleanse the land.
 | [web] | Hamonah shall also be the name of a city. Thus shall they cleanse the land.
 | [ylt] | And also the name of the city The multitude; and they have cleansed the land.
 | [bbe] | And there they will put all the army of Gog in the earth. So they will make the land clean.
39:17 | [cbgb] | 人子阿，主耶和华如此说，你要对各类的飞鸟和田野的走兽说，你们聚集来吧，要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉，喝血。 < | >
 | [niv] | "Son of man, this is what the Sovereign LORD says: Call out to every kind of bird and all the wild animals: `Assemble and come together from all around to the sacrifice I am preparing for you, the great sacrifice on the mountains of Israel. There you will eat flesh and drink blood.
 | [asv] | And thou, son of man, thus saith the Lord Jehovah: Speak unto the birds of every sort, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh and drink blood.
 | [jnd] | And thou, son of man, thus saith the Lord Jehovah: Speak unto the birds of every wing, and to every beast of the field, Gather yourselves together and come, assemble yourselves on every side to my sacrifice which I sacrifice for you, a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
 | [kjv] | And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
 | [nwb] | And, thou son of man, thus saith the Lord GOD; Speak to every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
 | [rsv] | "As for you, son of man, thus says the Lord GOD: Speak to the birds of every sort and to all beasts of the field, 'Assemble and come, gather from all sides to the sacrificial feast which I am preparing for you, a great sacrificial feast upon the mountains of Israel, and you shall eat flesh and drink blood.
 | [web] | You, son of man, thus says the Lord Yahweh: Speak to the birds of every sort, and to every animal of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice on the mountains of Israel, that you may eat flesh and drink blood.
 | [ylt] | And thou, son of man, thus said the Lord Jehovah: Say to the bird -- every wing, and to every beast of the field: Be assembled and come in, Be gathered from round about, For My sacrifice that I am sacrificing for you, A great sacrifice on mountains of Israel, And ye have eaten flesh, and drunk blood.
 | [bbe] | And you, son of man, this is what the Lord has said: Say to the birds of every sort and to all the beasts of the field, Get together and come; come together on every side to the offering which I am putting to death for you, a great offering on the mountains of Israel, so that you may have flesh for your food and blood for your drink.
39:18 | [cbgb] | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊，羊羔，公山羊，公牛，都是巴珊的肥畜。 < | >
 | [niv] | You will eat the flesh of mighty men and drink the blood of the princes of the earth as if they were rams and lambs, goats and bulls--all of them fattened animals from Bashan.
 | [asv] | Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
 | [jnd] | Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatted beasts of Bashan.
 | [kjv] | Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
 | [nwb] | Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
 | [rsv] | You shall eat the flesh of the mighty, and drink the blood of the princes of the earth--of rams, of lambs, and of goats, of bulls, all of them fatlings of Bashan.
 | [web] | You shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bulls, all of them fatlings of Bashan.
 | [ylt] | Flesh of the mighty ye do eat, And blood of princes of the earth ye drink, Of rams, of lambs, and of he-goats, Of calves, fatlings of Bashan -- all of them.
 | [bbe] | The flesh of the men of war will be your food, and your drink the blood of the princes of the earth, of sheep and lambs, of he-goats, of oxen, all of them fat beasts of Bashan.
39:19 | [cbgb] | 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。 < | >
 | [niv] | At the sacrifice I am preparing for you, you will eat fat till you are glutted and drink blood till you are drunk.
 | [asv] | And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
 | [jnd] | And ye shall eat fat till ye are full, and drink blood till ye are drunken, of my sacrifice which I sacrifice for you.
 | [kjv] | And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
 | [nwb] | And ye shall eat fat till ye are full, and drink blood till ye are drunken, of my sacrifice which I have sacrificed for you.
 | [rsv] | And you shall eat fat till you are filled, and drink blood till you are drunk, at the sacrificial feast which I am preparing for you.
 | [web] | You shall eat fat until you be full, and drink blood until you be drunken, of my sacrifice which I have sacrificed for you.
 | [ylt] | And ye have eaten fat to satiety, And ye have drunk blood -- to drunkenness, Of My sacrifice that I sacrificed for you.
 | [bbe] | You will go on feasting on the fat till you are full, and drinking the blood till you are overcome with it, of my offering which I have put to death for you.
39:20 | [cbgb] | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。这是主耶和华说的。 < | >
 | [niv] | At my table you will eat your fill of horses and riders, mighty men and soldiers of every kind,' declares the Sovereign LORD.
 | [asv] | And ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord Jehovah.
 | [jnd] | And ye shall be filled at my table with horses and charioteers, with mighty men, and with all men of war, saith the Lord Jehovah.
 | [kjv] | Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
 | [nwb] | Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
 | [rsv] | And you shall be filled at my table with horses and riders, with mighty men and all kinds of warriors,' says the Lord GOD.
 | [web] | You shall be filled at my table with horses and chariots, with mighty men, and with all men of war, says the Lord Yahweh.
 | [ylt] | And ye have been satisfied at My table with horse and rider, Mighty man, and every man of war, An affirmation of the Lord Jehovah.
 | [bbe] | At my table you will have food in full measure, horses and war-carriages, great men and all the men of war, says the Lord.
39:21 | [cbgb] | 我必显我的荣耀在列国中。万民就必看见我所行的审判与我在他们身上所加的手。 < | >
 | [niv] | "I will display my glory among the nations, and all the nations will see the punishment I inflict and the hand I lay upon them.
 | [asv] | And I will set my glory among the nations; and all the nations shall see my judgment that I have executed, and my hand that I have laid upon them.
 | [jnd] | And I will set my glory among the nations, and all the nations shall see my judgment which I have executed, and my hand which I have laid upon them.
 | [kjv] | And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.
 | [nwb] | And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.
 | [rsv] | "And I will set my glory among the nations; and all the nations shall see my judgment which I have executed, and my hand which I have laid on them.
 | [web] | I will set my glory among the nations; and all the nations shall see my judgment that I have executed, and my hand that I have laid on them.
 | [ylt] | And I have given My honour among nations, And seen have all the nations My Judgment that I have done, And My hand that I have laid on them.
 | [bbe] | And I will put my glory among the nations, and all the nations will see my punishments which I have put into effect, and my hand which I have put on them.
39:22 | [cbgb] | 这样，从那日以后，以色列家必知道我是耶和华他们的 神。 < | >
 | [niv] | From that day forward the house of Israel will know that I am the LORD their God.
 | [asv] | So the house of Israel shall know that I am Jehovah their God, from that day and forward.
 | [jnd] | And the house of Israel shall know that I Jehovah their God from that day and forward.
 | [kjv] | So the house of Israel shall know that I am the LORD their God from that day and forward.
 | [nwb] | So the house of Israel shall know that I the LORD their God from that day and forward.
 | [rsv] | The house of Israel shall know that I am the LORD their God, from that day forward.
 | [web] | So the house of Israel shall know that I am Yahweh their God, from that day and forward.
 | [ylt] | And known have the house of Israel that I Jehovah their God, From that day and henceforth.
 | [bbe] | So the children of Israel will be certain that I am the Lord their God, from that day and for the future.
39:23 | [cbgb] | 列国人也必知道以色列家被掳掠是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。 < | >
 | [niv] | And the nations will know that the people of Israel went into exile for their sin, because they were unfaithful to me. So I hid my face from them and handed them over to their enemies, and they all fell by the sword.
 | [asv] | And the nations shall know that the house of Israel went into captivity for their iniquity; because they trespassed against me, and I hid my face from them: so I gave them into the hand of their adversaries, and they fell all of them by the sword.
 | [jnd] | And the nations shall know that the house of Israel went into captivity for their iniquity, because they were unfaithful against me; and I hid my face from them, and gave them into the hand of their enemies, so that they fell all of them by the sword.
 | [kjv] | And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.
 | [nwb] | And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore I hid my face from them, and gave them into the hand of their enemies: so they all fell by the sword.
 | [rsv] | And the nations shall know that the house of Israel went into captivity for their iniquity, because they dealt so treacherously with me that I hid my face from them and gave them into the hand of their adversaries, and they all fell by the sword.
 | [web] | The nations shall know that the house of Israel went into captivity for their iniquity; because they trespassed against me, and I hid my face from them: so I gave them into the hand of their adversaries, and they fell all of them by the sword.
 | [ylt] | And known have the nations that for their iniquity, Removed have the house of Israel, Because they have trespassed against Me, And I do hide My face from them, And give them into the hand of their adversaries, And they fall by sword -- all of them.
 | [bbe] | And it will be clear to the nations that the children of Israel were taken away prisoners for their evil-doing; because they did wrong against me, and my face was covered from them: so I gave them up into the hands of their attackers, and they all came to their end by the sword.
39:24 | [cbgb] | 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。 < | >
 | [niv] | I dealt with them according to their uncleanness and their offenses, and I hid my face from them.
 | [asv] | According to their uncleanness and according to their transgressions did I unto them; and I hid my face from them.
 | [jnd] | According to their uncleanness and according to their transgressions I did unto them, and I hid my face from them.
 | [kjv] | According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.
 | [nwb] | According to their uncleanness and according to their transgressions have I done to them, and hid my face from them.
 | [rsv] | I dealt with them according to their uncleanness and their transgressions, and hid my face from them.
 | [web] | According to their uncleanness and according to their transgressions did I to them; and I hid my face from them.
 | [ylt] | According to their uncleanness, And according to their transgressions, I have done with them, And I do hide My face from them.
 | [bbe] | In the measure of their unclean ways and their sins, so I did to them; and I kept my face covered from them.
39:25 | [cbgb] | 主耶和华如此说，我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。 < | >
 | [niv] | "Therefore this is what the Sovereign LORD says: I will now bring Jacob back from captivity and will have compassion on all the people of Israel, and I will be zealous for my holy name.
 | [asv] | Therefore thus saith the Lord Jehovah: Now will I bring back the captivity of Jacob, and have mercy upon the whole house of Israel; and I will be jealous for my holy name.
 | [jnd] | Therefore, thus saith the Lord Jehovah: Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name:
 | [kjv] | Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;
 | [nwb] | Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;
 | [rsv] | "Therefore thus says the Lord GOD: Now I will restore the fortunes of Jacob, and have mercy upon the whole house of Israel; and I will be jealous for my holy name.
 | [web] | Therefore thus says the Lord Yahweh: Now will I bring back the captivity of Jacob, and have mercy on the whole house of Israel; and I will be jealous for my holy name.
 | [ylt] | Therefore, thus said the Lord Jehovah: Now do I bring back the captivity of Jacob, And I have pitied all the house of Israel, And have been zealous for My holy name.
 | [bbe] | For this cause the Lord has said, Now I will let the fate of Jacob be changed, and I will have mercy on all the children of Israel, and will take care of the honour of my holy name.
39:26 | [cbgb] | < | >
 | [niv] | They will forget their shame and all the unfaithfulness they showed toward me when they lived in safety in their land with no one to make them afraid.
 | [asv] | And they shall bear their shame, and all their trespasses whereby they have trespassed against me, when they shall dwell securely in their land, and none shall make them afraid;
 | [jnd] | and they shall bear their confusion, and all their unfaithfulness in which they have acted unfaithfully against me, when they shall dwell safely in their land, and none shall make them afraid;
 | [kjv] | After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.
 | [nwb] | After they have borne their shame, and all their trespasses by which they have trespassed against me, when they dwelt safely in their land, and none made afraid.
 | [rsv] | They shall forget their shame, and all the treachery they have practiced against me, when they dwell securely in their land with none to make them afraid,
 | [web] | They shall bear their shame, and all their trespasses whereby they have trespassed against me, when they shall dwell securely in their land, and none shall make them afraid;
 | [ylt] | And they have forgotten their shame, And all their trespass that they trespassed against Me, In their dwelling on their land confidently and none troubling.
 | [bbe] | And they will be conscious of their shame and of all the wrong which they have done against me, when they are living in their land with no sense of danger and with no one to be a cause of fear to them;
39:27 | [cbgb] | 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。 < | >
 | [niv] | When I have brought them back from the nations and have gathered them from the countries of their enemies, I will show myself holy through them in the sight of many nations.
 | [asv] | when I have brought them back from the peoples, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations.
 | [jnd] | when I have brought them again from the peoples, and gathered them out of their enemies' lands, and am hallowed in them in the sight of many nations.
 | [kjv] | When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;
 | [nwb] | When I have brought them again from the people, and gathered them out of the lands of their enemies, and am sanctified in them in the sight of many nations;
 | [rsv] | when I have brought them back from the peoples and gathered them from their enemies' lands, and through them have vindicated my holiness in the sight of many nations.
 | [web] | when I have brought them back from the peoples, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations.
 | [ylt] | In My bringing them back from the peoples, I have assembled them from the lands of their enemies, And I have been sanctified in them before the eyes of the many nations,
 | [bbe] | When I have taken them back from among the peoples and got them together out of the lands of their haters, and have made myself holy in them before the eyes of a great number of nations.
39:28 | [cbgb] | 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的 神。我必不再留他们一人在外邦。 < | >
 | [niv] | Then they will know that I am the LORD their God, for though I sent them into exile among the nations, I will gather them to their own land, not leaving any behind.
 | [asv] | And they shall know that I am Jehovah their God, in that I caused them to go into captivity among the nations, and have gathered them unto their own land; and I will leave none of them any more there;
 | [jnd] | And they shall know that I Jehovah their God, in that I caused them to be led into captivity among the nations, and have gathered them unto their own land, and have left none of them any more there.
 | [kjv] | Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.
 | [nwb] | Then shall they know that I the LORD their God, who caused them to be led into captivity among the heathen: but I have gathered them to their own land, and have left none of them there any more.
 | [rsv] | Then they shall know that I am the LORD their God because I sent them into exile among the nations, and then gathered them into their own land. I will leave none of them remaining among the nations any more;
 | [web] | They shall know that I am Yahweh their God, in that I caused them to go into captivity among the nations, and have gathered them to their own land; and I will leave none of them any more there;
 | [ylt] | And they have known that I Jehovah their God, In My removing them unto the nations, And I have gathered them unto their land, And I leave none of them any more there.
 | [bbe] | And they will be certain that I am the Lord their God, because I sent them away as prisoners among the nations, and have taken them together back to their land; and I have not let one of them be there any longer.
39:29 | [cbgb] | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。 <
 | [niv] | I will no longer hide my face from them, for I will pour out my Spirit on the house of Israel, declares the Sovereign LORD."
 | [asv] | neither will I hide my face any more from them; for I have poured out my Spirit upon the house of Israel, saith the Lord Jehovah.
 | [jnd] | And I will not hide my face any more from them, for I shall have poured out my Spirit upon the house of Israel, saith the Lord Jehovah.
 | [kjv] | Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.
 | [nwb] | Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.
 | [rsv] | and I will not hide my face any more from them, when I pour out my Spirit upon the house of Israel, says the Lord GOD."
 | [web] | neither will I hide my face any more from them; for I have poured out my Spirit on the house of Israel, says the Lord Yahweh.
 | [ylt] | And I hide not any more My face from them, In that I have poured out My spirit on the house of Israel, An affirmation of the Lord Jehovah!'
 | [bbe] | And my face will no longer be covered from them: for I have sent the out-flowing of my spirit on the children of Israel, says the Lord.


Interlinear Bible:Ezekiel 40

 以西结书 Ezekiel 40 << || >>
40:1 | [cbgb] | 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（原文作手）降在我身上，他把我带到以色列地。 >
 | [niv] | In the twenty-fifth year of our exile, at the beginning of the year, on the tenth of the month, in the fourteenth year after the fall of the city--on that very day the hand of the LORD was upon me and he took me there.
 | [asv] | In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day, the hand of Jehovah was upon me, and he brought me thither.
 | [jnd] | In the twenty-fifth year of our captivity, in the beginning of the year, on the tenth of the month, in the fourteenth year after that the city was smitten, on that same day the hand of Jehovah was upon me, and he brought me thither.
 | [kjv] | In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.
 | [nwb] | In the five and twentieth year of our captivity, in the beginning of the year, in the tenth of the month, in the fourteenth year after the city was smitten, in the same day the hand of the LORD was upon me, and brought me thither.
 | [rsv] | In the twenty-fifth year of our exile, at the beginning of the year, on the tenth day of the month, in the fourteenth year after the city was conquered, on that very day, the hand of the LORD was upon me,
 | [web] | . In the five and twentieth year of our captivity, in the beginning of the year, in the tenth of the month, in the fourteenth year after that the city was struck, in the same day, the hand of Yahweh was on me, and he brought me there.
 | [ylt] | In the twenty and fifth year of our removal, in the beginning of the year, in the tenth of the month, in the fourteenth year after that the city was smitten, in this self-same day hath a hand of Jehovah been upon me, and He bringeth me in thither;
 | [bbe] | In the twenty-fifth year after we had been taken away prisoners, in the first month of the year, on the tenth day of the month, in the fourteenth year after the town was taken, on the very same day, the hand of the Lord was on me, and he took me there.
40:2 | [cbgb] | 在 神的异象中带我到以色列地，安置在至高的山上。在山上的南边有彷佛一座城建立。 < | >
 | [niv] | In visions of God he took me to the land of Israel and set me on a very high mountain, on whose south side were some buildings that looked like a city.
 | [asv] | In the visions of God brought he me into the land of Israel, and set me down upon a very high mountain, whereon was as it were the frame of a city on the south.
 | [jnd] | In the visions of God brought he me into the land of Israel, and set me upon a very high mountain; and upon it was as the building of a city, on the south.
 | [kjv] | In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.
 | [nwb] | In the visions of God he brought me into the land of Israel, and set me upon a very high mountain, by which as the frame of a city on the south.
 | [rsv] | and brought me in the visions of God into the land of Israel, and set me down upon a very high mountain, on which was a structure like a city opposite me.
 | [web] | In the visions of God brought he me into the land of Israel, and set me down on a very high mountain, whereon was as it were the frame of a city on the south.
 | [ylt] | in visions of God He hath brought me in unto the land of Israel, and causeth me to rest on a very high mountain, and upon it as the frame of a city on the south.
 | [bbe] | In the visions of God he took me into the land of Israel, and put me down on a very high mountain, on which there was, as it seemed, a building like a town opposite me.
40:3 | [cbgb] | 他带我到那里，见有一人，颜色（原文作形状）如铜，手拿麻绳和量度的竿，站在门口。 < | >
 | [niv] | He took me there, and I saw a man whose appearance was like bronze; he was standing in the gateway with a linen cord and a measuring rod in his hand.
 | [asv] | And he brought me thither; and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
 | [jnd] | And he brought me thither, and behold, there was a man whose appearance was like the appearance of brass, with a flax-cord in his hand, and a measuring-reed; and he stood in the gate.
 | [kjv] | And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
 | [nwb] | And he brought me thither, and behold, a man, whose appearance like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
 | [rsv] | When he brought me there, behold, there was a man, whose appearance was like bronze, with a line of flax and a measuring reed in his hand; and he was standing in the gateway.
 | [web] | He brought me there; and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
 | [ylt] | And He bringeth me in thither, and lo, a man, his appearance as the appearance of brass, and a thread of flax in his hand, and a measuring-reed, and he is standing at the gate,
 | [bbe] | He took me there, and I saw a man, looking like brass, with a linen cord in his hand and a measuring rod: and he was stationed in the doorway.
40:4 | [cbgb] | 那人对我说，人子阿，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你。凡你所见的，你都要告诉以色列家。 < | >
 | [niv] | The man said to me, "Son of man, look with your eyes and hear with your ears and pay attention to everything I am going to show you, for that is why you have been brought here. Tell the house of Israel everything you see."
 | [asv] | And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thy heart upon all that I shall show thee; for, to the intent that I may show them unto thee, art thou brought hither: declare all that thou seest to the house of Israel.
 | [jnd] | And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thy heart upon all that I shall shew thee; for in order that it might be shewn unto thee art thou brought hither. Declare to the house of Israel all that thou seest.
 | [kjv] | And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.
 | [nwb] | And the man said to me, Son of man, behold with thy eyes, and hear with thy ears, and set thy heart upon all that I shall show thee; for, to the intent that I might show to thee thou brought hither: declare all that thou seest to the house of Israel.
 | [rsv] | And the man said to me, "Son of man, look with your eyes, and hear with your ears, and set your mind upon all that I shall show you, for you were brought here in order that I might show it to you; declare all that you see to the house of Israel."
 | [web] | The man said to me, Son of man, see with your eyes, and hear with your ears, and set your heart on all that I shall show you; for, to the intent that I may show them to you, are you brought here: declare all that you see to the house of Israel.
 | [ylt] | and the man speaketh unto me: `Son of man, see with thine eyes, And with thine ears hear, And set thy heart to all that I am shewing thee, For, in order to shew thee, Thou hast been brought in hither, Declare all that thou art seeing to the house of Israel.'
 | [bbe] | And the man said to me, Son of man, see with your eyes and give hearing with your ears, and take to heart everything I am going to let you see; for in order that I might let you see them, you have come here: and give an account of all you see to the children of Israel.
40:5 | [cbgb] | 我见殿四围有墙。那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。 < | >
 | [niv] | I saw a wall completely surrounding the temple area. The length of the measuring rod in the man's hand was six long cubits, each of which was a cubit and a handbreadth. He measured the wall; it was one measuring rod thick and one rod high.
 | [asv] | And, behold, a wall on the outside of the house round about, and in the man's hand a measuring reed six cubits long, of a cubit and a handbreadth each: so he measured the thickness of the building, one reed; and the height, one reed.
 | [jnd] | And behold, there was a wall on the outside of the house round about, and in the man's hand a measuring-reed of six cubits, of one cubit and a hand breadth. And he measured the breadth of the building, one reed; and the height, one reed.
 | [kjv] | And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.
 | [nwb] | And behold a wall on the outside of the house around, and in the man's hand a measuring reed of six cubits by the cubit and a hand-breadth: so he measured the breadth of the building, one reed: and the hight, one reed.
 | [rsv] | And behold, there was a wall all around the outside of the temple area, and the length of the measuring reed in the man's hand was six long cubits, each being a cubit and a handbreadth in length; so he measured the thickness of the wall, one reed; and the height, one reed.
 | [web] | Behold, a wall on the outside of the house round about, and in the man's hand a measuring reed six cubits long, of a cubit and a handbreadth each: so he measured the thickness of the building, one reed; and the height, one reed.
 | [ylt] | And lo, a wall on the outside of the house all round about, and in the hand of the man a measuring-reed, six cubits by a cubit and a handbreadth, and he measureth the breadth of the building one reed, and the height one reed.
 | [bbe] | And there was a wall on the outside of the house all round, and in the man's hand there was a measuring rod six cubits long by a cubit and a hand's measure: so he took the measure of the building from side to side, one rod; and from base to top, one rod.
40:6 | [cbgb] | 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿。又量门的那槛，宽一竿。 < | >
 | [niv] | Then he went to the gate facing east. He climbed its steps and measured the threshold of the gate; it was one rod deep.
 | [asv] | Then came he unto the gate which looketh toward the east, and went up the steps thereof: and he measured the threshold of the gate, one reed broad; and the other threshold, one reed broad.
 | [jnd] | And he came to the gate which looked toward the east, and went up its steps; and he measured the threshold of the gate, one reed broad; and the other threshold one reed broad.
 | [kjv] | Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.
 | [nwb] | Then he came to the gate which looketh towards the east, and ascended its stairs, and measured the threshhold of the gate, one reed broad; and the other threshhold , one reed broad.
 | [rsv] | Then he went into the gateway facing east, going up its steps, and measured the threshold of the gate, one reed deep;
 | [web] | Then came he to the gate which looks toward the east, and went up the steps of it: and he measured the threshold of the gate, one reed broad; and the other threshold, one reed broad.
 | [ylt] | And he cometh in unto the gate whose front eastward, and he goeth up by its steps, and he measureth the threshold of the gate one reed broad, even the one threshold one reed broad,
 | [bbe] | Then he came to the doorway looking to the east, and went up by its steps; and he took the measure of the doorstep, one rod wide.
40:7 | [cbgb] | 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。 < | >
 | [niv] | The alcoves for the guards were one rod long and one rod wide, and the projecting walls between the alcoves were five cubits thick. And the threshold of the gate next to the portico facing the temple was one rod deep.
 | [asv] | And every lodge was one reed long, and one reed broad; and the space between the lodges was five cubits; and the threshold of the gate by the porch of the gate toward the house was one reed.
 | [jnd] | And chamber was one reed long and one reed broad; and between the chambers were five cubits; and the threshold of the gate, beside the porch of the gate within, was one reed.
 | [kjv] | And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.
 | [nwb] | And little chamber one reed long, and one reed broad; and between the little chambers five cubits; and the threshhold of the gate by the porch of the gate within one reed.
 | [rsv] | and the side rooms, one reed long, and one reed broad; and the space between the side rooms, five cubits; and the threshold of the gate by the vestibule of the gate at the inner end, one reed.
 | [web] | Every lodge was one reed long, and one reed broad; and between the lodges was five cubits; and the threshold of the gate by the porch of the gate toward the house was one reed.
 | [ylt] | and the little chamber one reed long and one reed broad, and between the little chambers five cubits, and the threshold of the gate, from the side of the porch of the gate from within, one reed.
 | [bbe] | And the watchmen's rooms were one rod long and one rod wide; and the space between the rooms was five cubits; the doorstep of the doorway, by the covered way of the doorway inside, was one rod.
40:8 | [cbgb] | 他又量向殿门的廊子，宽一竿。 < | >
 | [niv] | Then he measured the portico of the gateway;
 | [asv] | He measured also the porch of the gate toward the house, one reed.
 | [jnd] | And he measured the porch of the gate within, one reed.
 | [kjv] | He measured also the porch of the gate within, one reed.
 | [nwb] | He measured also the porch of the gate within, one reed.
 | [rsv] | Then he measured the vestibule of the gateway, eight cubits;
 | [web] | He measured also the porch of the gate toward the house, one reed.
 | [ylt] | And he measureth the porch of the gate from within one reed,
 | [bbe] | And he took the measure of the covered way of the doorway inside,
40:9 | [cbgb] | 又量门廊，宽八肘，墙柱厚二肘。那门的廊子向着殿。 < | >
 | [niv] | it was eight cubits deep and its jambs were two cubits thick. The portico of the gateway faced the temple.
 | [asv] | Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was toward the house.
 | [jnd] | And he measured the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.
 | [kjv] | Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.
 | [nwb] | Then he measured the porch of the gate, eight cubits; and its posts, two cubits; and the porch of the gate inward.
 | [rsv] | and its jambs, two cubits; and the vestibule of the gate was at the inner end.
 | [web] | Then measured he the porch of the gate, eight cubits; and the posts of it, two cubits; and the porch of the gate was toward the house.
 | [ylt] | and he measureth the porch of the gate eight cubits, and its posts two cubits, and the porch of the gates from within,
 | [bbe] | Eight cubits; and its uprights, two cubits; the covered way of the doorway was inside.
40:10 | [cbgb] | 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸。这边的柱子和那边的柱子，也是一样的尺寸。 < | >
 | [niv] | Inside the east gate were three alcoves on each side; the three had the same measurements, and the faces of the projecting walls on each side had the same measurements.
 | [asv] | And the lodges of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
 | [jnd] | And the chambers of the gate which was toward the east were three on this side and three on that side: they three were of one measure; and the posts on this side and on that side had one measure.
 | [kjv] | And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
 | [nwb] | And the little chambers of the gate eastward three on this side, and three on that side; they three of one measure: and the posts had one measure on this side and on that side.
 | [rsv] | And there were three side rooms on either side of the east gate; the three were of the same size; and the jambs on either side were of the same size.
 | [web] | The lodges of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
 | [ylt] | and the little chambers of the gate eastward, three on this side, and three on that side; one measure to them three, and one measure to the posts, on this side and on that side.
 | [bbe] | And the rooms of the doorway on the east were three on this side and three on that; all three were of the same size; and the uprights on this side and on that were of the same size.
40:11 | [cbgb] | 他量门口，宽十肘，长十三肘。 < | >
 | [niv] | Then he measured the width of the entrance to the gateway; it was ten cubits and its length was thirteen cubits.
 | [asv] | And he measured the breadth of the opening of the gate, ten cubits; and the length of the gate, thirteen cubits;
 | [jnd] | And he measured the breadth of the entry of the gate, ten cubits; the length of the gate, thirteen cubits.
 | [kjv] | And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.
 | [nwb] | And he measured the breadth of the entry of the gate, ten cubits; the length of the gate, thirteen cubits.
 | [rsv] | Then he measured the breadth of the opening of the gateway, ten cubits; and the breadth of the gateway, thirteen cubits.
 | [web] | He measured the breadth of the opening of the gate, ten cubits; and the length of the gate, thirteen cubits;
 | [ylt] | And he measureth the breadth of the opening of the gate ten cubits, the length of the gate thirteen cubits;
 | [bbe] | And he took the measure of the opening of the doorway, ten cubits wide; and the way down the doorway was thirteen cubits;
40:12 | [cbgb] | 卫房前晒出的境界，这边一肘，那边一肘。卫房这边六肘，那边六肘。 < | >
 | [niv] | In front of each alcove was a wall one cubit high, and the alcoves were six cubits square.
 | [asv] | and a border before the lodges, one cubit on this side, and a border, one cubit on that side; and the lodges, six cubits on this side, and six cubits on that side.
 | [jnd] | And there was a border before the chambers of one cubit, and a border of one cubit on the other side; and the chambers were six cubits on this side, and six cubits on that side.
 | [kjv] | The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.
 | [nwb] | The space also before the little chambers one cubit , and the space one cubit on that side: and the little chambers six cubits on this side, and six cubits on that side.
 | [rsv] | There was a barrier before the side rooms, one cubit on either side; and the side rooms were six cubits on either side.
 | [web] | and a border before the lodges, one cubit , and a border, one cubit on that side; and the lodges, six cubits on this side, and six cubits on that side.
 | [ylt] | and a border before the little chambers, one cubit, and one cubit the border on this side, and the little chamber six cubits on this side, and six cubits on that side.
 | [bbe] | And the space in front of the rooms, a cubit on this side and a cubit on that side; and the rooms six cubits on this side and six cubits on that.
40:13 | [cbgb] | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘。卫房门与门相对。 < | >
 | [niv] | Then he measured the gateway from the top of the rear wall of one alcove to the top of the opposite one; the distance was twenty-five cubits from one parapet opening to the opposite one.
 | [asv] | And he measured the gate from the roof of the one lodge to the roof of the other, a breadth of five and twenty cubits; door against door.
 | [jnd] | And he measured the gate from the roof of chamber to the roof , a breadth of five and twenty cubits, entry opposite entry.
 | [kjv] | He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.
 | [nwb] | He measured then the gate from the roof of little chamber to the roof of another: the breadth five and twenty cubits, door against door.
 | [rsv] | Then he measured the gate from the back of the one side room to the back of the other, a breadth of five and twenty cubits, from door to door.
 | [web] | He measured the gate from the roof of the one lodge to the roof of the other, a breadth of twenty-five cubits; door against door.
 | [ylt] | And he measureth the gate from the roof of the little chamber to the roof of another; the breadth twenty and five cubits, opening over-against opening.
 | [bbe] | And he took the measure of the doorway from the back of one room to the back of the other, twenty-five cubits across, from door to door.
40:14 | [cbgb] | 又量（原文作造）廊子六十肘（七十士译本作二十肘），墙柱外是院子，有廊为界，在门洞两边。 < | >
 | [niv] | He measured along the faces of the projecting walls all around the inside of the gateway--sixty cubits. The measurement was up to the portico facing the courtyard.
 | [asv] | He made also posts, threescore cubits; and the court reached unto the posts, round about the gate.
 | [jnd] | And he made posts, sixty cubits, and by the post was the court of the gate round about.
 | [kjv] | He made also posts of threescore cubits, even unto the post of the court round about the gate.
 | [nwb] | He made also posts of sixty cubits; even to the post of the court around the gate.
 | [rsv] | He measured also the vestibule, twenty cubits; and round about the vestibule of the gateway was the court.
 | [web] | He made also posts, sixty cubits; and the court to the posts, round about the gate.
 | [ylt] | And he maketh the posts of sixty cubits, even unto the post of the court, the gate all round about;
 | [bbe] | And he took the measure of the covered way, twenty cubits; and opening from the covered way of the doorway was the open square round about.
40:15 | [cbgb] | 从大门口到内廊前，共五十肘。 < | >
 | [niv] | The distance from the entrance of the gateway to the far end of its portico was fifty cubits.
 | [asv] | And from the forefront of the gate at the entrance unto the forefront of the inner porch of the gate were fifty cubits.
 | [jnd] | And from the front of the gate of the entrance unto the front of the porch of the inner gate were fifty cubits.
 | [kjv] | And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.
 | [nwb] | And from the face of the gate of the entrance to the face of the porch of the inner gate fifty cubits.
 | [rsv] | From the front of the gate at the entrance to the end of the inner vestibule of the gate was fifty cubits.
 | [web] | the forefront of the gate at the entrance to the forefront of the inner porch of the gate were fifty cubits.
 | [ylt] | and by the front of the gate of the entrance, by the front of the porch of the inner gate, fifty cubits;
 | [bbe] | And from before the opening of the doorway to before the inner covered way of the doorway was fifty cubits.
40:16 | [cbgb] | 卫房和门洞两旁柱间并廊子，都有严紧的窗棂。里边都有窗棂，柱上有雕刻的棕树。 < | >
 | [niv] | The alcoves and the projecting walls inside the gateway were surmounted by narrow parapet openings all around, as was the portico; the openings all around faced inward. The faces of the projecting walls were decorated with palm trees.
 | [asv] | And there were closed windows to the lodges, and to their posts within the gate round about, and likewise to the arches; and windows were round about inward; and upon each post were palm-trees.
 | [jnd] | And there were closed windows to the chambers, and to their posts within the gate round about, and likewise to the projections; and the windows round about were inward; and upon post were palm-trees.
 | [kjv] | And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.
 | [nwb] | And narrow windows to the little chambers, and to their posts within the gate around, and likewise to the arches: and windows around inward: and upon post palm-trees.
 | [rsv] | And the gateway had windows round about, narrowing inwards into their jambs in the side rooms, and likewise the vestibule had windows round about inside, and on the jambs were palm trees.
 | [web] | There were closed windows to the lodges, and to their posts within the gate round about, and likewise to the arches; and windows were round about inward; and on post were palm-trees.
 | [ylt] | and narrow windows unto the little chambers, and unto their posts at the inside of the gate all round about -- and so to the arches -- and windows all round about at the inside, and at the post palm-trees.
 | [bbe] | And the rooms and their uprights had sloping windows inside the doorway all round, and in the same way the covered way had windows all round on the inside: and on every upright there were palm-trees.
40:17 | [cbgb] | 他带我到外院，见院的四围有铺石地。铺石地上有屋子三十间。 < | >
 | [niv] | Then he brought me into the outer court. There I saw some rooms and a pavement that had been constructed all around the court; there were thirty rooms along the pavement.
 | [asv] | Then brought he me into the outer court; and, lo, there were chambers and a pavement, made for the court round about: thirty chambers were upon the pavement.
 | [jnd] | And he brought me into the outer court, and behold, there were cells, and a pavement made for the court round about: thirty cells were upon the pavement.
 | [kjv] | Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.
 | [nwb] | Then he brought me into the outward court, and lo, chambers, and a pavement made for the court around: thirty chambers upon the pavement.
 | [rsv] | Then he brought me into the outer court; and behold, there were chambers and a pavement, round about the court; thirty chambers fronted on the pavement.
 | [web] | Then brought he me into the outer court; and, behold, there were chambers and a pavement, made for the court round about: thirty chambers were on the pavement.
 | [ylt] | And he bringeth me in unto the outer court, and lo, chambers and a pavement made for the court all round about -- thirty chambers on the pavement --
 | [bbe] | Then he took me into the outer square, and there were rooms and a stone floor made for the open square all round: there were thirty rooms on the stone floor.
40:18 | [cbgb] | 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。 < | >
 | [niv] | It abutted the sides of the gateways and was as wide as they were long; this was the lower pavement.
 | [asv] | And the pavement was by the side of the gates, answerable unto the length of the gates, even the lower pavement.
 | [jnd] | And the pavement was by the side of the gates, answering to the length of the gates, the lower pavement.
 | [kjv] | And the pavement by the side of the gates over against the length of the gates was the lower pavement.
 | [nwb] | And the pavement by the side of the gates over against the length of the gates the lower pavement.
 | [rsv] | And the pavement ran along the side of the gates, corresponding to the length of the gates; this was the lower pavement.
 | [web] | The pavement was by the side of the gates, answerable to the length of the gates, even the lower pavement.
 | [ylt] | and the pavement unto the side of the gates over-against the length of the gates the lower pavement;
 | [bbe] | And the stone floor was by the side of the doorways, and was as wide as the doorways were long, even the lower floor.
40:19 | [cbgb] | 他从下门量到内院外，共宽一百肘，东面北面都是如此。 < | >
 | [niv] | Then he measured the distance from the inside of the lower gateway to the outside of the inner court; it was a hundred cubits on the east side as well as on the north.
 | [asv] | Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, a hundred cubits, both on the east and on the north.
 | [jnd] | And he measured the breadth from the front of the lower gate unto the front of the inner court outside, a hundred cubits eastward and northward.
 | [kjv] | Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.
 | [nwb] | Then he measured the breadth from the front of the lower gate to the front of the inner court without, a hundred cubits eastward and northward.
 | [rsv] | Then he measured the distance from the inner front of the lower gate to the outer front of the inner court, a hundred cubits. Then he went before me to the north,
 | [web] | Then he measured the breadth from the forefront of the lower gate to the forefront of the inner court outside, one hundred cubits, on the east and on the north.
 | [ylt] | and he measureth the breadth from before the lower gate, to the front of the inner court, on the outside, a hundred cubits, eastward and northward.
 | [bbe] | Then he took the measure of the square across, from before the lower doorway inside to before the inner doorway outside, one hundred cubits. And he took me in the direction of the north,
40:20 | [cbgb] | 他量外院朝北的门，长宽若干。 < | >
 | [niv] | Then he measured the length and width of the gate facing north, leading into the outer court.
 | [asv] | And the gate of the outer court whose prospect is toward the north, he measured the length thereof and the breadth thereof.
 | [jnd] | And the gate of the outer court, that looked toward the north, he measured its length and its breadth.
 | [kjv] | And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.
 | [nwb] | And the gate of the outward court that looked towards the north, he measured its length, and its breadth.
 | [rsv] | and behold, there was a gate which faced toward the north, belonging to the outer court. He measured its length and its breadth.
 | [web] | The gate of the outer court whose prospect is toward the north, he measured the length of it and the breadth of it.
 | [ylt] | As to the gate of the outer court whose front northward, he hath measured its length and its breadth;
 | [bbe] | And there was a doorway to the outer square, looking to the north; and he took the measure of it to see how wide and how long it was.
40:21 | [cbgb] | 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子，与第一门的尺寸一样。门洞长五十肘，宽二十五肘。 < | >
 | [niv] | Its alcoves--three on each side--its projecting walls and its portico had the same measurements as those of the first gateway. It was fifty cubits long and twenty-five cubits wide.
 | [asv] | And the lodges thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
 | [jnd] | And its chambers were three on this side and three on that side; and its posts and its projections were according to the measure of the first gate: its length was fifty cubits, and breadth five and twenty cubits.
 | [kjv] | And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
 | [nwb] | And the little chambers of it three on this side and three on that side; and its posts and its arches were after the measure of the first gate; its length fifty cubits, and its breadth five and twenty cubits.
 | [rsv] | Its side rooms, three on either side, and its jambs and its vestibule were of the same size as those of the first gate; its length was fifty cubits, and its breadth twenty-five cubits.
 | [web] | The lodges of it were three on this side and three on that side; and the posts of it and the arches of it were after the measure of the first gate: the length of it was fifty cubits, and the breadth twenty-five cubits.
 | [ylt] | and its little chambers, three on this side, and three on that side, and its posts and its arches have been according to the measure of the first gate, fifty cubits its length, and the breadth five and twenty by the cubit;
 | [bbe] | And it had three rooms on this side of it and three on that; its uprights and its covered ways were the same size as those of the first doorway: it was fifty cubits long and twenty-five cubits wide.
40:22 | [cbgb] | 其窗棂和廊子，并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。 < | >
 | [niv] | Its openings, its portico and its palm tree decorations had the same measurements as those of the gate facing east. Seven steps led up to it, with its portico opposite them.
 | [asv] | And the windows thereof, and the arches thereof, and the palm-trees thereof, were after the measure of the gate whose prospect is toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
 | [jnd] | And its windows, and its projections, and its palm-trees were according to the measure of the gate that looked toward the east; and they went up to it by seven steps; and the projections thereof were before them.
 | [kjv] | And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
 | [nwb] | And their windows, and their arches, and their palm-trees, after the measure of the gate that looketh towards the east; and they went up to it by seven steps; and its arches before them.
 | [rsv] | And its windows, its vestibule, and its palm trees were of the same size as those of the gate which faced toward the east; and seven steps led up to it; and its vestibule was on the inside.
 | [web] | The windows of it, and the arches of it, and the palm-trees of it, were after the measure of the gate whose prospect is toward the east; and they went up to it by seven steps; and the arches of it were before them.
 | [ylt] | and its windows, and its arches, and its palm-trees according to the measure of the gate whose face eastward, and by seven steps they go up on it, and its arches before them.
 | [bbe] | And its windows, and the windows of its covered ways, and its palm-trees, were the same as those of the doorway looking to the east; and there were seven steps up to it; and the covered way went inside.
40:23 | [cbgb] | 内院有门与这门相对，北面东面都是如此。他从这门量到那门，共一百肘。 < | >
 | [niv] | There was a gate to the inner court facing the north gate, just as there was on the east. He measured from one gate to the opposite one; it was a hundred cubits.
 | [asv] | And there was a gate to the inner court over against the other gate, both on the north and on the east; and he measured from gate to gate a hundred cubits.
 | [jnd] | And the gate of the inner court was opposite to the gate toward the north, and toward the east; and he measured from gate to gate a hundred cubits.
 | [kjv] | And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.
 | [nwb] | And the gate of the inner court over against the gate towards the north, and towards the east; and he measured from gate to gate a hundred cubits.
 | [rsv] | And opposite the gate on the north, as on the east, was a gate to the inner court; and he measured from gate to gate, a hundred cubits.
 | [web] | There was a gate to the inner court over against the gate, on the north and on the east; and he measured from gate to gate one hundred cubits.
 | [ylt] | And the gate of the inner court over-against the gate at the north and at the east; and he measureth from gate unto gate, a hundred cubits.
 | [bbe] | And there was a doorway to the inner square opposite the doorway on the north, like the doorway on the east; and he took the measure from doorway to doorway, a hundred cubits.
40:24 | [cbgb] | 他带我往南去，见朝南有门，又照先前的尺寸量门洞的柱子和廊子。 < | >
 | [niv] | Then he led me to the south side and I saw a gate facing south. He measured its jambs and its portico, and they had the same measurements as the others.
 | [asv] | And he led me toward the south; and, behold, a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
 | [jnd] | And he brought me toward the south: and behold, there was a gate toward the south; and he measured its posts and its projections according to these measures.
 | [kjv] | After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
 | [nwb] | After that he brought me towards the south, and behold a gate towards the south: and he measured its posts and its arches according to these measures.
 | [rsv] | And he led me toward the south, and behold, there was a gate on the south; and he measured its jambs and its vestibule; they had the same size as the others.
 | [web] | He led me toward the south; and, behold, a gate toward the south: and he measured the posts of it and the arches of it according to these measures.
 | [ylt] | And he causeth me to go southward, and lo, a gate southward, and he hath measured its posts and its arches according to these measures;
 | [bbe] | And he took me to the south, and I saw a doorway looking to the south: and he took the measure of its rooms and its uprights and its covered ways by these measures.
40:25 | [cbgb] | 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。 < | >
 | [niv] | The gateway and its portico had narrow openings all around, like the openings of the others. It was fifty cubits long and twenty-five cubits wide.
 | [asv] | And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
 | [jnd] | And there were windows to it and to its projections round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
 | [kjv] | And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
 | [nwb] | And windows in it and in its arches around, like those windows: the length fifty cubits, and the breadth five and twenty cubits.
 | [rsv] | And there were windows round about in it and in its vestibule, like the windows of the others; its length was fifty cubits, and its breadth twenty-five cubits.
 | [web] | There were windows in it and in the arches of it round about, like those windows: the length was fifty cubits, and the breadth twenty-five cubits.
 | [ylt] | and windows to it and to its arches all round about, like these windows, fifty cubits the length, and the breadth five and twenty cubits;
 | [bbe] | And there were windows in it and in the covered way all round, like the other windows: it was fifty cubits long and twenty-five cubits wide.
40:26 | [cbgb] | 登七层台阶上到这门，前面有廊子。柱上有雕刻的棕树，这边一棵，那边一棵。 < | >
 | [niv] | Seven steps led up to it, with its portico opposite them; it had palm tree decorations on the faces of the projecting walls on each side.
 | [asv] | And there were seven steps to go up to it, and the arches thereof were before them; and it had palm-trees, one on this side, and another on that side, upon the posts thereof.
 | [jnd] | And there were seven steps to go up to it; and its projections were before them; and it had palm-trees, one on this side and one on that side, upon its posts.
 | [kjv] | And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.
 | [nwb] | And seven steps to go up to it, and its arches before them: and it had palm-trees, one on this side, and another on that side, upon its posts.
 | [rsv] | And there were seven steps leading up to it, and its vestibule was on the inside; and it had palm trees on its jambs, one on either side.
 | [web] | There were seven steps to go up to it, and the arches of it were before them; and it had palm-trees, one on this side, and another on that side, on the posts of it.
 | [ylt] | and seven steps its ascent, and its arches before them, and palm-trees to it, one on this side, and one on that side, at its posts;
 | [bbe] | And there were seven steps up to it, and its covered way went inside: and it had palm-trees, one on this side and one on that, on its uprights.
40:27 | [cbgb] | 内院朝南有门。从这门量到朝南的那门，共一百肘。 < | >
 | [niv] | The inner court also had a gate facing south, and he measured from this gate to the outer gate on the south side; it was a hundred cubits.
 | [asv] | And there was a gate to the inner court toward the south: and he measured from gate to gate toward the south a hundred cubits.
 | [jnd] | And there was a gate to the inner court toward the south; and he measured from gate to gate toward the south, a hundred cubits.
 | [kjv] | And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.
 | [nwb] | And a gate in the inner court towards the south: and he measured from gate to gate towards the south a hundred cubits.
 | [rsv] | And there was a gate on the south of the inner court; and he measured from gate to gate toward the south, a hundred cubits.
 | [web] | There was a gate to the inner court toward the south: and he measured from gate to gate toward the south a hundred cubits.
 | [ylt] | and the gate of the inner court southward, and he measureth from gate unto gate southward, a hundred cubits.
 | [bbe] | And there was a doorway to the inner square looking to the south: he took the measure from doorway to doorway to the south, a hundred cubits.
40:28 | [cbgb] | 他带我从南门到内院，就照先前的尺寸量南门。 < | >
 | [niv] | Then he brought me into the inner court through the south gate, and he measured the south gate; it had the same measurements as the others.
 | [asv] | Then he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
 | [jnd] | And he brought me into the inner court by the south gate; and he measured the south gate according to these measures:
 | [kjv] | And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
 | [nwb] | And he brought me to the inner court by the south gate; and he measured the south gate according to these measures;
 | [rsv] | Then he brought me to the inner court by the south gate, and he measured the south gate; it was of the same size as the others;
 | [web] | Then he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
 | [ylt] | And he bringeth me in unto the inner court by the south gate, and he measureth the south gate according to these measures;
 | [bbe] | Then he took me to the inner square by the south doorway: and he took the measure of the south doorway by these measures;
40:29 | [cbgb] | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。 < | >
 | [niv] | Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.
 | [asv] | and the lodges thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about; it was fifty cubits long, and five and twenty cubits broad.
 | [jnd] | and its chambers, and its posts, and its projections, according to these measures; and there were windows to it and to its projections round about: the length was fifty cubits, and the breadth twenty-five cubits.
 | [kjv] | And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
 | [nwb] | And its little chambers, and its posts, and its arches, according to these measures; and windows in it and in its arches around: fifty cubits long, and five and twenty cubits broad.
 | [rsv] | Its side rooms, its jambs, and its vestibule were of the same size as the others; and there were windows round about in it and in its vestibule; its length was fifty cubits, and its breadth twenty-five cubits.
 | [web] | and the lodges of it, and the posts of it, and the arches of it, according to these measures: and there were windows in it and in the arches of it round about; it was fifty cubits long, and twenty-five cubits broad.
 | [ylt] | and its little chambers, and its posts, and its arches according to these measures, and windows to it and to its arches all round about; fifty cubits the length, and the breadth twenty and five cubits.
 | [bbe] | And the rooms in it and the uprights and the covered ways, by these measures:
40:30 | [cbgb] | 周围有廊子，长二十五肘，宽五肘。 < | >
 | [niv] | (The porticoes of the gateways around the inner court were twenty-five cubits wide and five cubits deep.)
 | [asv] | And there were arches round about, five and twenty cubits long, and five cubits broad.
 | [jnd] | And there were projections round about, twenty-five cubits long, and five cubits broad.
 | [kjv] | And the arches round about were five and twenty cubits long, and five cubits broad.
 | [nwb] | And the arches around five and twenty cubits long, and five cubits broad.
 | [rsv] | And there were vestibules round about, twenty-five cubits long and five cubits broad.
 | [web] | There were arches round about, twenty-five cubits long, and five cubits broad.
 | [ylt] | As to the arches all round about, the length five and twenty cubits, and the breadth five cubits;
 | [bbe] | And there were windows in it and in the covered way all round: it was fifty cubits long and twenty-five cubits wide.
40:31 | [cbgb] | 廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。 < | >
 | [niv] | Its portico faced the outer court; palm trees decorated its jambs, and eight steps led up to it.
 | [asv] | And the arches thereof were toward the outer court; and palm-trees were upon the posts thereof: and the ascent to it had eight steps.
 | [jnd] | And its projections were toward the outer court; and there were palm-trees upon its posts: and its ascent was eight steps.
 | [kjv] | And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.
 | [nwb] | And its arches towards the outer court; and palm-trees upon its posts: and the ascent to it eight steps.
 | [rsv] | Its vestibule faced the outer court, and palm trees were on its jambs, and its stairway had eight steps.
 | [web] | The arches of it were toward the outer court; and palm-trees were on the posts of it: and the ascent to it had eight steps.
 | [ylt] | and its arches unto the outer court, and palm-trees unto its posts, and eight steps its ascent.
 | [bbe] | The covered way was on the side nearest the outer square; and there were palm-trees on the uprights: and there were eight steps going up to it.
40:32 | [cbgb] | 他带我到内院的东面，就照先前的尺寸量东门。 < | >
 | [niv] | Then he brought me to the inner court on the east side, and he measured the gateway; it had the same measurements as the others.
 | [asv] | And he brought me into the inner court toward the east: and he measured the gate according to these measures;
 | [jnd] | And he brought me into the inner court toward the east; and he measured the gate according to these measures:
 | [kjv] | And he brought me into the inner court toward the east: and he measured the gate according to these measures.
 | [nwb] | And he brought me into the inner court towards the east: and he measured the gate according to these measures.
 | [rsv] | Then he brought me to the inner court on the east side, and he measured the gate; it was of the same size as the others.
 | [web] | He brought me into the inner court toward the east: and he measured the gate according to these measures;
 | [ylt] | And he bringeth me in unto the inner court eastward, and he measureth the gate according to these measures;
 | [bbe] | And he took me into the inner square facing the east: and he took the measure of the doorway by these measures;
40:33 | [cbgb] | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。 < | >
 | [niv] | Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.
 | [asv] | and the lodges thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows therein and in the arches thereof round about; it was fifty cubits long, and five and twenty cubits broad.
 | [jnd] | and its chambers, and its posts, and its projections, according to these measures; and there were windows to it and to its projections round about: the length was fifty cubits, and the breadth twenty-five cubits.
 | [kjv] | And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
 | [nwb] | And its little chambers, and its posts, and its arches, according to these measures; and windows in it and in its arches around: fifty cubits long, and five and twenty cubits broad.
 | [rsv] | Its side rooms, its jambs, and its vestibule were of the same size as the others; and there were windows round about in it and in its vestibule; its length was fifty cubits, and its breadth twenty-five cubits.
 | [web] | and the lodges of it, and the posts of it, and the arches of it, according to these measures: and there were windows therein and in the arches of it round about; it was fifty cubits long, and twenty-five cubits broad.
 | [ylt] | and its little chambers, and its posts, and its arches according to these measures: and windows to it and to its arches all round about, the length fifty cubits, and the breadth five and twenty cubits;
 | [bbe] | And of the rooms in it and its uprights and its covered ways, by these measures: and there were windows in it and in the covered way round about: it was fifty cubits long and twenty-five cubits wide.
40:34 | [cbgb] | 廊子朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。 < | >
 | [niv] | Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.
 | [asv] | And the arches thereof were toward the outer court; and palm-trees were upon the posts thereof, on this side, and on that side: and the ascent to it had eight steps.
 | [jnd] | And its projections were toward the outer court; and there were palm-trees upon its posts on this side and on that side: and its ascent was eight steps.
 | [kjv] | And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
 | [nwb] | And its arches towards the outward court; and palm-trees were upon its posts, on this side, and on that side: and the ascent to it eight steps.
 | [rsv] | Its vestibule faced the outer court, and it had palm trees on its jambs, one on either side; and its stairway had eight steps.
 | [web] | The arches of it were toward the outer court; and palm-trees were on the posts of it, on this side, and on that side: and the ascent to it had eight steps.
 | [ylt] | and its arches toward the outer court, and palm-trees toward its posts, on this side and on that side, and eight steps its ascent.
 | [bbe] | And the covered way was on the side nearest the outer square; there were palm-trees on the uprights, on this side and on that: and there were eight steps going up to it.
40:35 | [cbgb] | 他带我到北门，就照先前的尺寸量那门， < | >
 | [niv] | Then he brought me to the north gate and measured it. It had the same measurements as the others,
 | [asv] | And he brought me to the north gate: and he measured it according to these measures;
 | [jnd] | And he brought me to the north gate, and he measured according to these measures:
 | [kjv] | And he brought me to the north gate, and measured it according to these measures;
 | [nwb] | And he brought me to the north gate, and measured according to these measures;
 | [rsv] | Then he brought me to the north gate, and he measured it; it had the same size as the others.
 | [web] | He brought me to the north gate: and he measured according to these measures;
 | [ylt] | And he bringeth me in unto the north gate, and hath measured according to these measures;
 | [bbe] | And he took me to the north doorway: and he took the measure of it by these measures;
40:36 | [cbgb] | 就是量卫房和柱子，并廊子。门洞周围都有窗棂。门洞长五十肘，宽二十五肘。 < | >
 | [niv] | as did its alcoves, its projecting walls and its portico, and it had openings all around. It was fifty cubits long and twenty-five cubits wide.
 | [asv] | the lodges thereof, the posts thereof, and the arches thereof: and there were windows therein round about; the length was fifty cubits, and the breadth five and twenty cubits.
 | [jnd] | its chambers, its posts, and its projections; and there were windows to it round about: the length was fifty cubits, and the breadth twenty-five cubits.
 | [kjv] | The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.
 | [nwb] | Its little chambers, its posts, and its arches, and the windows to it around: the length fifty cubits, and the breadth five and twenty cubits.
 | [rsv] | Its side rooms, its jambs, and its vestibule were of the same size as the others; and it had windows round about; its length was fifty cubits, and its breadth twenty-five cubits.
 | [web] | the lodges of it, the posts of it, and the arches of it: and there were windows therein round about; the length was fifty cubits, and the breadth twenty-five cubits.
 | [ylt] | its little chambers, its posts, and its arches; and windows to it all round about: the length fifty cubits, and the breadth five and twenty cubits;
 | [bbe] | Its rooms, its uprights, and its covered way had the same measures, and its covered way had windows all round: it was fifty cubits long and twenty-five cubits wide.
40:37 | [cbgb] | 廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。 < | >
 | [niv] | Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.
 | [asv] | And the posts thereof were toward the outer court; and palm-trees were upon the posts thereof, on this side, and on that side: and the ascent to it had eight steps.
 | [jnd] | And its posts were toward the outer court; and there were palm-trees upon its posts, on this side and on that side: and its ascent was eight steps.
 | [kjv] | And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
 | [nwb] | And its posts towards the outer court; and palm-trees upon its posts, on this side, and on that side: and the ascent to it eight steps.
 | [rsv] | Its vestibule faced the outer court, and it had palm trees on its jambs, one on either side; and its stairway had eight steps.
 | [web] | The posts of it were toward the outer court; and palm-trees were on the posts of it, on this side, and on that side: and the ascent to it had eight steps.
 | [ylt] | and its posts to the outer court, and palm-trees unto its posts, on this side and on that side, and eight steps its ascent.
 | [bbe] | Its uprights were on the side nearest to the outer square; there were palm-trees on the uprights, on this side and on that: and there were eight steps going up to it.
40:38 | [cbgb] | 门洞的柱旁有屋子和门。祭司（原文作他们）在那里洗燔祭牲。 < | >
 | [niv] | A room with a doorway was by the portico in each of the inner gateways, where the burnt offerings were washed.
 | [asv] | And a chamber with the door thereof was by the posts at the gates; there they washed the burnt-offering.
 | [jnd] | And there was a cell and its entry by the posts of the gates; there they rinsed the burnt-offering.
 | [kjv] | And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.
 | [nwb] | And the chambers and its entries by the posts of the gates, where they washed the burnt-offering.
 | [rsv] | There was a chamber with its door in the vestibule of the gate, where the burnt offering was to be washed.
 | [web] | A chamber with the door of it was by the posts at the gates; there they washed the burnt offering.
 | [ylt] | And the chamber and its opening by the posts of the gates, there they purge the burnt-offering.
 | [bbe] | And there was a room with a door in the covered way of the doorway, where the burned offering was washed.
40:39 | [cbgb] | 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲，赎罪祭牲，和赎愆祭牲。 < | >
 | [niv] | In the portico of the gateway were two tables on each side, on which the burnt offerings, sin offerings and guilt offerings were slaughtered.
 | [asv] | And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt-offering and the sin-offering and the trespass-offering.
 | [jnd] | And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt-offering and the sin-offering and the trespass-offering.
 | [kjv] | And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.
 | [nwb] | And in the porch of the gate two tables on this side, and two tables on that side, to slay upon it the burnt-offering and the sin-offering and the trespass-offering.
 | [rsv] | And in the vestibule of the gate were two tables on either side, on which the burnt offering and the sin offering and the guilt offering were to be slaughtered.
 | [web] | In the porch of the gate were two tables on this side, and two tables on that side, to kill thereon the burnt offering and the sin-offering and the trespass-offering.
 | [ylt] | And in the porch of the gate two tables on this side, and two tables on that side, to slaughter on them the burnt-offering, and the sin-offering, and the guilt-offering;
 | [bbe] | And in the covered way of the doorway there were two tables on this side and two tables on that side, on which the burned offering and the sin-offering and the offering for error were put to death:
40:40 | [cbgb] | 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。 < | >
 | [niv] | By the outside wall of the portico of the gateway, near the steps at the entrance to the north gateway were two tables, and on the other side of the steps were two tables.
 | [asv] | And on the one side without, as one goeth up to the entry of the gate toward the north, were two tables; and on the other side, which belonged to the porch of the gate, were two tables.
 | [jnd] | And at the side without, at the ascent to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables:
 | [kjv] | And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.
 | [nwb] | And at the side without, as one goeth up to the entry of the north gate, two tables; and on the other side, which at the porch of the gate, two tables.
 | [rsv] | And on the outside of the vestibule at the entrance of the north gate were two tables; and on the other side of the vestibule of the gate were two tables.
 | [web] | On the side outside, as one goes up to the entry of the gate toward the north, were two tables; and on the other side, which belonged to the porch of the gate, were two tables.
 | [ylt] | and at the side without, at the going up to the opening of the north gate, two tables; and at the other side that at the porch of the gate, two tables;
 | [bbe] | On the outer side, to the north, as one goes up to the opening of the doorway, were two tables.
40:41 | [cbgb] | 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。 < | >
 | [niv] | So there were four tables on one side of the gateway and four on the other--eight tables in all--on which the sacrifices were slaughtered.
 | [asv] | Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew the sacrifices.
 | [jnd] | four tables on this side, and four tables on that side, by the side of the gate, -- eight tables, whereon they slew ,
 | [kjv] | Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.
 | [nwb] | Four tables on this side, and four tables on that side, by the side of the gate; eight tables, upon which they slew .
 | [rsv] | Four tables were on the inside, and four tables on the outside of the side of the gate, eight tables, on which the sacrifices were to be slaughtered.
 | [web] | Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they killed .
 | [ylt] | four tables on this side, and four tables on that side, at the side of the gate, eight tables on which they slaughter.
 | [bbe] | There were four tables on one side and four tables on the other, by the side of the doorway; eight tables, on which they put to death the beasts for the offerings.
40:42 | [cbgb] | 为燔祭牲有四张桌子，是凿过的石头作成的，长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。 < | >
 | [niv] | There were also four tables of dressed stone for the burnt offerings, each a cubit and a half long, a cubit and a half wide and a cubit high. On them were placed the utensils for slaughtering the burnt offerings and the other sacrifices.
 | [asv] | And there were four tables for the burnt-offering, of hewn stone, a cubit and a half long, and a cubit and a half broad, and one cubit high; whereupon they laid the instruments wherewith they slew the burnt-offering and the sacrifice.
 | [jnd] | -- and at the ascent, four tables of hewn stone, of a cubit and a half long, and a cubit and a half broad, and one cubit high; whereon also they laid the instruments with which they slew the burnt-offering and the sacrifice.
 | [kjv] | And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.
 | [nwb] | And the four tables of hewn stone for the burnt-offering, of a cubit and a half long, and a cubit and a half broad, and one cubit high: upon which also they laid the instruments with which they slew the burnt-offering and the sacrifice.
 | [rsv] | And there were also four tables of hewn stone for the burnt offering, a cubit and a half long, and a cubit and a half broad, and one cubit high, on which the instruments were to be laid with which the burnt offerings and the sacrifices were slaughtered.
 | [web] | There were four tables for the burnt offering, of hewn stone, a cubit and a half long, and a cubit and a half broad, and one cubit high; whereupon they laid the instruments wherewith they killed the burnt offering and the sacrifice.
 | [ylt] | And the four tables for burnt-offering of hewn stone: the length one cubit and a half, and the breadth one cubit and a half, and the height one cubit: on them they place the instruments with which they slaughter the burnt-offering and the sacrifice.
 | [bbe] | And there were four tables for the burned offering, made of cut stone, one and a half cubits long, one and a half cubits wide and a cubit high, where the instruments were placed which were used for putting to death the burned offering and the beasts for the offerings.
40:43 | [cbgb] | 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。 < | >
 | [niv] | And double-pronged hooks, each a handbreadth long, were attached to the wall all around. The tables were for the flesh of the offerings.
 | [asv] | And the hooks, a handbreadth long, were fastened within round about: and upon the tables was the flesh of the oblation.
 | [jnd] | And the double hooks of a hand breadth were fastened round about within; and upon the tables the flesh of the offering.
 | [kjv] | And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.
 | [nwb] | And within hooks, a hand broad, fastened around: and upon the tables the flesh of the offering.
 | [rsv] | And hooks, a handbreadth long, were fastened round about within. And on the tables the flesh of the offering was to be laid.
 | [web] | The hooks, a handbreadth long, were fastened within round about: and on the tables was the flesh of the offering.
 | [ylt] | And the boundaries one handbreadth, prepared within all round about: and on the tables the flesh of the offering.
 | [bbe] | And they had edges all round as wide as a man's hand: and on the tables was the flesh of the offerings.
40:44 | [cbgb] | 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南（南原文作东）。在南门旁，又有一间朝北。 < | >
 | [niv] | Outside the inner gate, within the inner court, were two rooms, one at the side of the north gate and facing south, and another at the side of the south gate and facing north.
 | [asv] | And without the inner gate were chambers for the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south; one at the side of the east gate having the prospect toward the north.
 | [jnd] | And outside the inner gate were two cells in the inner court, one at the side of the north gate, and its front towards the south; the other was at the side of the south gate, the front towards the north.
 | [kjv] | And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.
 | [nwb] | And without the inner gate the chambers of the singers in the inner court, which at the side of the north gate; and their prospect towards the south: one at the side of the east gate the prospect towards the north.
 | [rsv] | Then he brought me from without into the inner court, and behold, there were two chambers in the inner court, one at the side of the north gate facing south, the other at the side of the south gate facing north.
 | [web] | Outside of the inner gate were chambers for the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south; one at the side of the east gate having the prospect toward the north.
 | [ylt] | And on the outside of the inner gate chambers of the singers, in the inner court, that at the side of the north gate, and their fronts southward, one at the side of the east gate the front northward.
 | [bbe] | And he took me into the inner square, and there were two rooms in the inner square, one at the side of the north doorway, facing south; and one at the side of the south doorway, facing north.
40:45 | [cbgb] | 他对我说，这朝南的屋子是为看守殿宇的祭司。 < | >
 | [niv] | He said to me, "The room facing south is for the priests who have charge of the temple,
 | [asv] | And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house;
 | [jnd] | And he said unto me, This cell whose front is towards the south is for the priests, the keepers of the charge of the house.
 | [kjv] | And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.
 | [nwb] | And he said to me, This chamber, whose prospect towards the south, for the priests, the keepers of the charge of the house.
 | [rsv] | And he said to me, This chamber which faces south is for the priests who have charge of the temple,
 | [web] | He said to me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house;
 | [ylt] | And he speaketh unto me: `This chamber, whose front southward, for priests keeping charge of the house;
 | [bbe] | And he said to me, This room, facing south, is for the priests who have the care of the house.
40:46 | [cbgb] | 那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。 < | >
 | [niv] | and the room facing north is for the priests who have charge of the altar. These are the sons of Zadok, who are the only Levites who may draw near to the LORD to minister before him."
 | [asv] | and the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok, who from among the sons of Levi come near to Jehovah to minister unto him.
 | [jnd] | And the cell whose front is toward the north is for the priests, the keepers of the charge of the altar. These are the sons of Zadok, those who, from among the sons of Levi, approach unto Jehovah to minister unto him.
 | [kjv] | And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.
 | [nwb] | And the chamber whose prospect towards the north for the priests, the keepers of the charge of the altar: these the sons of Zadok among the sons of Levi, who come near to the LORD to minister to him.
 | [rsv] | and the chamber which faces north is for the priests who have charge of the altar; these are the sons of Zadok, who alone among the sons of Levi may come near to the LORD to minister to him.
 | [web] | and the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok, who from among the sons of Levi come near to Yahweh to minister to him.
 | [ylt] | and the chamber, whose front northward, for priests keeping charge of the altar: they sons of Zadok, who are drawing near of the sons of Levi unto Jehovah, to serve Him.'
 | [bbe] | And the room facing north is for the priests who have the care of the altar: these are the sons of Zadok, who, from among the sons of Levi, come near to the Lord to do the work of his house.
40:47 | [cbgb] | 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。 < | >
 | [niv] | Then he measured the court: It was square--a hundred cubits long and a hundred cubits wide. And the altar was in front of the temple.
 | [asv] | And he measured the court, a hundred cubits long, and a hundred cubits broad, foursquare; and the altar was before the house.
 | [jnd] | And he measured the court, the length a hundred cubits, and the breadth a hundred cubits, four square: and the altar was before the house.
 | [kjv] | So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.
 | [nwb] | So he measured the court, a hundred cubits long, and a hundred cubits broad, foursquare; and the altar before the house.
 | [rsv] | And he measured the court, a hundred cubits long, and a hundred cubits broad, foursquare; and the altar was in front of the temple.
 | [web] | He measured the court, one hundred cubits long, and a hundred cubits broad, foursquare; and the altar was before the house.
 | [ylt] | And he measureth the court: the length a hundred cubits, and the breadth a hundred cubits, square, and the altar before the house.
 | [bbe] | And he took the measure of the open square, a hundred cubits long and a hundred cubits wide, being square; and the altar was in front of the house.
40:48 | [cbgb] | 于是他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。 < | >
 | [niv] | He brought me to the portico of the temple and measured the jambs of the portico; they were five cubits wide on either side. The width of the entrance was fourteen cubits and its projecting walls were three cubits wide on either side.
 | [asv] | Then he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
 | [jnd] | And he brought me to the porch of the house; and he measured the post of the porch, five cubits on this side, and five cubits on that side; and the breadth of the gate, three cubits on this side, and three cubits on that side.
 | [kjv] | And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
 | [nwb] | And he brought me to the porch of the house, and measured post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate three cubits on this side, and three cubits on that side.
 | [rsv] | Then he brought me to the vestibule of the temple and measured the jambs of the vestibule, five cubits on either side; and the breadth of the gate was fourteen cubits; and the sidewalls of the gate were three cubits on either side.
 | [web] | Then he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
 | [ylt] | And he bringeth me in unto the porch of the house, and he measureth the post of the porch, five cubits on this side, and five cubits on that side, and the breadth of the gate, three cubits on this side, and three cubits on that side;
 | [bbe] | Then he took me to the covered way before the house, and took the measure of its uprights, five cubits on one side and five cubits on the other: and the doorway was fourteen cubits wide; and the side-walls of the doorway were three cubits on one side and three cubits on the other.
40:49 | [cbgb] | 廊子长二十肘，宽十一肘。上廊子有台阶。靠近墙柱又有柱子，这边一根，那边一根。 <
 | [niv] | The portico was twenty cubits wide, and twelve cubits from front to back. It was reached by a flight of stairs, and there were pillars on each side of the jambs.
 | [asv] | The length of the porch was twenty cubits, and the breadth eleven cubits; even by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
 | [jnd] | The length of the porch was twenty cubits, and the breadth eleven cubits, even by the steps whereby they went up to it; and there were pillars by the posts, one on this side, and one on that side.
 | [kjv] | The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
 | [nwb] | The length of the porch twenty cubits, and the breadth eleven cubits; and by the steps by which they went up to it: and pillars by the posts, one on this side, and another on that side.
 | [rsv] | The length of the vestibule was twenty cubits, and the breadth twelve cubits; and ten steps led up to it; and there were pillars beside the jambs on either side.
 | [web] | The length of the porch was twenty cubits, and the breadth eleven cubits; even by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
 | [ylt] | the length of the porch twenty cubits, and the breadth eleven cubits; and by the steps whereby they go up unto it: and pillars at the posts, one on this side, and one on that side.
 | [bbe] | The covered way was twenty cubits long and twelve cubits wide, and they went up to it by ten steps; and there were pillars by the uprights, one on one side and one on the other.


Interlinear Bible:Ezekiel 41

 以西结书 Ezekiel 41 << || >>
41:1 | [cbgb] | 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。 >
 | [niv] | Then the man brought me to the outer sanctuary and measured the jambs; the width of the jambs was six cubits on each side.
 | [asv] | And he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
 | [jnd] | And he brought me to the temple; and he measured the posts, six cubits broad on the one side, and six cubits broad on the other side, the breadth of the tent.
 | [kjv] | Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
 | [nwb] | Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, the breadth of the tabernacle.
 | [rsv] | Then he brought me to the nave, and measured the jambs; on each side six cubits was the breadth of the jambs.
 | [web] | . He brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tent.
 | [ylt] | And he bringeth me in unto the temple, and he measureth the posts, six cubits the breadth on this side, and six cubits the breadth on that side -- the breadth of the tent.
 | [bbe] | And he took me to the Temple, and took the measure of the uprights, six cubits wide on one side and six cubits wide on the other.
41:2 | [cbgb] | 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。 < | >
 | [niv] | The entrance was ten cubits wide, and the projecting walls on each side of it were five cubits wide. He also measured the outer sanctuary; it was forty cubits long and twenty cubits wide.
 | [asv] | And the breadth of the entrance was ten cubits; and the sides of the entrance were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits, and the breadth, twenty cubits.
 | [jnd] | And the breadth of the entry was ten cubits, and the sides of the entry were five cubits on this side, and five cubits on that side; and he measured its length, forty cubits, and the breadth, twenty cubits.
 | [kjv] | And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.
 | [nwb] | And the breadth of the door ten cubits; and the sides of the door five cubits on the one side, and five cubits on the other side: and he measured the length of it forty cubits: and the breadth, twenty cubits.
 | [rsv] | And the breadth of the entrance was ten cubits; and the sidewalls of the entrance were five cubits on either side; and he measured the length of the nave forty cubits, and its breadth, twenty cubits.
 | [web] | The breadth of the entrance was ten cubits; and the sides of the entrance were five cubits on the one side, and five cubits on the other side: and he measured the length of it, forty cubits, and the breadth, twenty cubits.
 | [ylt] | And the breadth of the opening ten cubits; and the sides of the opening five cubits on this side, and five cubits on that side; and he measureth its length forty cubits, and the breadth twenty cubits.
 | [bbe] | And the door-opening was ten cubits wide; and the side walls of the door-opening were five cubits on one side and five cubits on the other: and it was forty cubits long and twenty cubits wide.
41:3 | [cbgb] | 他到内殿量墙柱，各厚二肘。门口宽六肘，门两旁各宽七肘。 < | >
 | [niv] | Then he went into the inner sanctuary and measured the jambs of the entrance; each was two cubits wide. The entrance was six cubits wide, and the projecting walls on each side of it were seven cubits wide.
 | [asv] | Then went he inward, and measured each post of the entrance, two cubits; and the entrance, six cubits; and the breadth of the entrance, seven cubits.
 | [jnd] | And he went inwards, and measured the post of the entry, two cubits; and the entry, six cubits; and the breadth of the entry, seven cubits.
 | [kjv] | Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.
 | [nwb] | Then he went inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.
 | [rsv] | Then he went into the inner room and measured the jambs of the entrance, two cubits; and the breadth of the entrance, six cubits; and the sidewalls of the entrance, seven cubits.
 | [web] | Then went he inward, and measured each post of the entrance, two cubits; and the entrance, six cubits; and the breadth of the entrance, seven cubits.
 | [ylt] | And he hath gone inward, and measureth the post of the opening two cubits, and the opening six cubits, and the breadth of the opening seven cubits.
 | [bbe] | And he went inside and took the measure of the uprights of the door-opening, two cubits: and the door-opening, six cubits; and the side-walls of the door-opening were seven cubits on one side and seven cubits on the other.
41:4 | [cbgb] | 他量内殿，长二十肘，宽二十肘。他对我说，这是至圣所。 < | >
 | [niv] | And he measured the length of the inner sanctuary; it was twenty cubits, and its width was twenty cubits across the end of the outer sanctuary. He said to me, "This is the Most Holy Place."
 | [asv] | And he measured the length thereof, twenty cubits, and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
 | [jnd] | And he measured its length, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy .
 | [kjv] | So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
 | [nwb] | So he measured the length of it twenty cubits; and the breadth, twenty cubits, before the temple: and he said to me, This the most holy .
 | [rsv] | And he measured the length of the room, twenty cubits, and its breadth, twenty cubits, beyond the nave. And he said to me, This is the most holy place.
 | [web] | He measured the length of it, twenty cubits, and the breadth, twenty cubits, before the temple: and he said to me, This is the most holy place.
 | [ylt] | And he measureth its length twenty cubits, and the breadth twenty cubits, unto the front of the temple, and he saith unto me, `This the holy of holies.'
 | [bbe] | And by his measure it was twenty cubits long and twenty cubits wide in front of the Temple: and he said to me, This is the most holy place.
41:5 | [cbgb] | 他又量殿墙，厚六肘。围着殿有旁屋，各宽四肘。 < | >
 | [niv] | Then he measured the wall of the temple; it was six cubits thick, and each side room around the temple was four cubits wide.
 | [asv] | Then he measured the wall of the house, six cubits; and the breadth of every side-chamber, four cubits, round about the house on every side.
 | [jnd] | And he measured the wall of the house, six cubits; and the breadth of the side-chambers, four cubits, round about the house on every side.
 | [kjv] | After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.
 | [nwb] | Afterward he measured the wall of the house, six cubits; and the breadth of side-chamber, four cubits, round the house on every side.
 | [rsv] | Then he measured the wall of the temple, six cubits thick; and the breadth of the side chambers, four cubits, round about the temple.
 | [web] | Then he measured the wall of the house, six cubits; and the breadth of every side-chamber, four cubits, round about the house on every side.
 | [ylt] | And he measureth the wall of the house six cubits, and the breadth of the side-chamber four cubits, all round the house round about.
 | [bbe] | Then he took the measure of the wall of the house, which was six cubits; and of the side-rooms round the house, which were four cubits wide.
41:6 | [cbgb] | 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。 < | >
 | [niv] | The side rooms were on three levels, one above another, thirty on each level. There were ledges all around the wall of the temple to serve as supports for the side rooms, so that the supports were not inserted into the wall of the temple.
 | [asv] | And the side-chambers were in three stories, one over another, and thirty in order; and they entered into the wall which belonged to the house for the side-chambers round about, that they might have hold therein, and not have hold in the wall of the house.
 | [jnd] | And the side-chambers were three, chamber over chamber, and thirty in order; and they entered into the wall which the house had for the side-chambers round about, that they might have hold; but they had not hold in the wall of the house.
 | [kjv] | And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.
 | [nwb] | And the side-chambers three, one over another, and thirty in order; and they entered into the wall which of the house for the side-chambers around, that they might have hold, but they had not hold in the wall of the house.
 | [rsv] | And the side chambers were in three stories, one over another, thirty in each story. There were offsets all around the wall of the temple to serve as supports for the side chambers, so that they should not be supported by the wall of the temple.
 | [web] | The side-chambers were in three stories, one over another, and thirty in order; and they entered into the wall which belonged to the house for the side-chambers round about, that they might have hold , and not have hold in the wall of the house.
 | [ylt] | And the side-chambers side-chamber by side-chamber, three and thirty times; and they are entering into the wall -- which the house hath for the side-chambers all round about -- to be taken hold of, and they are not taken hold of by the wall of the house.
 | [bbe] | And the side-rooms, room over room, were three times thirty; there were inlets in the wall of the house for the side-rooms round about, for supports in the wall of the house.
41:7 | [cbgb] | 这围殿的旁屋越高越宽。因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。 < | >
 | [niv] | The side rooms all around the temple were wider at each successive level. The structure surrounding the temple was built in ascending stages, so that the rooms widened as one went upward. A stairway went up from the lowest floor to the top floor through the middle floor.
 | [asv] | And the side-chambers were broader as they encompassed the house higher and higher; for the encompassing of the house went higher and higher round about the house: therefore the breadth of the house continued upward; and so one went up from the lowest chamber to the highest by the middle chamber.
 | [jnd] | And for the side-chambers there was an enlarging, and it went round about increasing upward; for the surrounding of the house increased upward round about the house; therefore the house had width upward, and so ascended the lower to the upper, by the middle one.
 | [kjv] | And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.
 | [nwb] | And an enlarging, and a winding about still upward to the side-chambers: for the winding about of the house went still upward around the house; therefore the breadth of the house upward, and so increased the lowest to the highest by the midst.
 | [rsv] | And the side chambers became broader as they rose from story to story, corresponding to the enlargement of the offset from story to story round about the temple; on the side of the temple a stairway led upward, and thus one went up from the lowest story to the top story through the middle story.
 | [web] | The side-chambers were broader as they encompassed higher and higher; for the encompassing of the house went higher and higher round about the house: therefore the breadth of the house upward; and so one went up the lowest to the highest by the middle .
 | [ylt] | And a broad place and a turning place still upwards to the side-chambers, for the turning round of the house still upwards all round about the house: therefore the breadth of the house upwards, and so the lower one goeth up unto the higher by the midst.
 | [bbe] | The side-rooms became wider as they went higher up the house, by the amount of the space let into the wall up round about the house, because of the inlets in the house; and one went up from the lowest floor by steps to the middle, and from the middle to the upper floor.
41:8 | [cbgb] | 我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。 < | >
 | [niv] | I saw that the temple had a raised base all around it, forming the foundation of the side rooms. It was the length of the rod, six long cubits.
 | [asv] | I saw also that the house had a raised basement round about: the foundations of the side-chambers were a full reed of six great cubits.
 | [jnd] | And I saw that the house had an elevation round about: the foundations of the side-chambers, a full reed, six cubits to the joint.
 | [kjv] | I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.
 | [nwb] | I saw also the hight of the house around: the foundations of the side-chambers a full reed of six great cubits.
 | [rsv] | I saw also that the temple had a raised platform round about; the foundations of the side chambers measured a full reed of six long cubits.
 | [web] | I saw also that the house had a raised base round about: the foundations of the side-chambers were a full reed of six great cubits.
 | [ylt] | And I have looked at the house, the height all round about: the foundations of the side-chambers the fulness of the reed, six cubits by the joining.
 | [bbe] | And I saw that the house had a stone floor all round; the bases of the side-rooms were a full rod of six great cubits high.
41:9 | [cbgb] | 旁屋的外墙厚五肘。旁屋之外还有馀地。 < | >
 | [niv] | The outer wall of the side rooms was five cubits thick. The open area between the side rooms of the temple
 | [asv] | The thickness of the wall, which was for the side-chambers, on the outside, was five cubits: and that which was left was the place of the side-chambers that belonged to the house.
 | [jnd] | The thickness of the wall, which was for the side-chambers without, was five cubits, as also what was left free along the building of the side-chambers that pertained to the house.
 | [kjv] | The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.
 | [nwb] | The thickness of the wall, which for the side-chamber without, five cubits: and which left the place of the side-chambers that within.
 | [rsv] | The thickness of the outer wall of the side chambers was five cubits; and the part of the platform which was left free was five cubits. Between the platform of the temple and the
 | [web] | The thickness of the wall, which was for the side-chambers, on the outside, was five cubits: and that which was left was the place of the side-chambers that belonged to the house.
 | [ylt] | The breadth of the wall that to the side-chamber at the outside five cubits; and that which is left the place of the side-chambers that to the house.
 | [bbe] | The wall supporting the side-rooms on the outside was five cubits thick: and there was a free space of five cubits between the side-rooms of the house.
41:10 | [cbgb] | 在旁屋与对面的房屋中间有空地，宽二十肘。 < | >
 | [niv] | and the rooms was twenty cubits wide all around the temple.
 | [asv] | And between the chambers was a breadth of twenty cubits round about the house on every side.
 | [jnd] | And between the cells was a width of twenty cubits round about the house on every side.
 | [kjv] | And between the chambers was the wideness of twenty cubits round about the house on every side.
 | [nwb] | And between the chambers the width of twenty cubits around the house on every side.
 | [rsv] | chambers of the court was a breadth of twenty cubits round about the temple on every side.
 | [web] | Between the chambers was a breadth of twenty cubits round about the house on every side.
 | [ylt] | And between the chambers a breadth of twenty cubits round about the house, all round about.
 | [bbe] | And between the rooms was a space twenty cubits wide all round the house.
41:11 | [cbgb] | 旁屋的门都向馀地，一门向北，一门向南。周围的馀地宽五肘。 < | >
 | [niv] | There were entrances to the side rooms from the open area, one on the north and another on the south; and the base adjoining the open area was five cubits wide all around.
 | [asv] | And the doors of the side-chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
 | [jnd] | And the entry of the side-chambers was toward what was left free, one entry toward the north, and one entry toward the south; and the width of the space left free was five cubits round about.
 | [kjv] | And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
 | [nwb] | And the doors of the side-chambers towards left, one door towards the north, and another door towards the south: and the breadth of the place that was left five cubits around.
 | [rsv] | And the doors of the side chambers opened on the part of the platform that was left free, one door toward the north, and another door toward the south; and the breadth of the part that was left free was five cubits round about.
 | [web] | The doors of the side-chambers were toward that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
 | [ylt] | And the opening of the side-chamber to the place left, one opening northward, and one opening southward, and the breadth of the place that is left five cubits all round about.
 | [bbe] | And the free space had doors opening from the side-rooms, one door on the north and one door on the south: and the free space was five cubits wide all round.
41:12 | [cbgb] | 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。 < | >
 | [niv] | The building facing the temple courtyard on the west side was seventy cubits wide. The wall of the building was five cubits thick all around, and its length was ninety cubits.
 | [asv] | And the building that was before the separate place at the side toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
 | [jnd] | And the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about; and its length ninety cubits.
 | [kjv] | Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
 | [nwb] | Now the building that was before the separate place at the end towards the west seventy cubits broad; and the wall of the building five cubits thick around, and its length ninety cubits.
 | [rsv] | The building that was facing the temple yard on the west side was seventy cubits broad; and the wall of the building was five cubits thick round about, and its length ninety cubits.
 | [web] | The building that was before the separate place at the side toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length of it ninety cubits.
 | [ylt] | As to the building that at the front of the separate place the corner westward, the breadth seventy cubits, and the wall of the building five cubits broad all round about, and its length ninety cubits.
 | [bbe] | And the building which was in front of the separate place at the side to the west was seventy cubits wide; the wall of the building was five cubits thick all round and ninety cubits long.
41:13 | [cbgb] | 这样，他量殿，长一百肘，又量空地和那房子并墙，共长一百肘。 < | >
 | [niv] | Then he measured the temple; it was a hundred cubits long, and the temple courtyard and the building with its walls were also a hundred cubits long.
 | [asv] | So he measured the house, a hundred cubits long; and the separate place, and the building, with the walls thereof, a hundred cubits long;
 | [jnd] | And he measured the house: the length a hundred cubits; and the separate place, and the building, and its walls, the length a hundred cubits;
 | [kjv] | So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;
 | [nwb] | So he measured the house, a hundred cubits long; and the separate place, and the building, with its walls, a hundred cubits long;
 | [rsv] | Then he measured the temple, a hundred cubits long; and the yard and the building with its walls, a hundred cubits long;
 | [web] | So he measured the house, one hundred cubits long; and the separate place, and the building, with the walls of it, one hundred cubits long;
 | [ylt] | And he hath measured the house, the length a hundred cubits; and the separate place, and the building, and its walls, the length a hundred cubits;
 | [bbe] | And he took the measure of the house; it was a hundred cubits long; and the separate place and the building with its walls was a hundred cubits long;
41:14 | [cbgb] | 殿的前面和两旁的空地，宽一百肘。 < | >
 | [niv] | The width of the temple courtyard on the east, including the front of the temple, was a hundred cubits.
 | [asv] | also the breadth of the face of the house, and of the separate place toward the east, a hundred cubits.
 | [jnd] | and the breadth of the front of the house, and of the separate places toward the east, a hundred cubits.
 | [kjv] | Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.
 | [nwb] | Also the breadth of the face of the house, and of the separate place towards the east, a hundred cubits.
 | [rsv] | also the breadth of the east front of the temple and the yard, a hundred cubits.
 | [web] | also the breadth of the face of the house, and of the separate place toward the east, one hundred cubits.
 | [ylt] | and the breadth of the front of the house, and of the separate place eastward, a hundred cubits.
 | [bbe] | And the east front of the house and of the separate place was a hundred cubits wide.
41:15 | [cbgb] | 他量空地后面的那房子，并两旁的楼廊，共长一百肘。 < | >
 | [niv] | Then he measured the length of the building facing the courtyard at the rear of the temple, including its galleries on each side; it was a hundred cubits. The outer sanctuary, the inner sanctuary and the portico facing the court,
 | [asv] | And he measured the length of the building before the separate place which was at the back thereof, and the galleries thereof on the one side and on the other side, a hundred cubits; and the inner temple, and the porches of the court;
 | [jnd] | And he measured the length of the building before the separate place, which was at the back of it, with its galleries on the one side and on the other side, a hundred cubits; and the inner temple, and the porches of the court.
 | [kjv] | And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;
 | [nwb] | And he measured the length of the building over against the separate place which behind it, and its galleries on the one side and on the other side, a hundred cubits, with the inner temple, and the porches of the court;
 | [rsv] | Then he measured the length of the building facing the yard which was at the west and its walls on either side, a hundred cubits. The nave of the temple and the inner room and the outer vestibule
 | [web] | He measured the length of the building before the separate place which was at the back of it, and the galleries of it on the one side and on the other side, one hundred cubits; and the inner temple, and the porches of the court;
 | [ylt] | And he hath measured the length of the building unto the front of the separate place that at its hinder part, and its galleries on this side and on that side, a hundred cubits, and the inner temple and the porches of the court,
 | [bbe] | And he took the measure of the building in front of the separate place which was at the back of it, and the pillared walks on one side and on the other side; they were a hundred cubits long; and the Temple and the inner part and its outer covered way were covered in;
41:16 | [cbgb] | 内殿，院廊，门槛，严紧的窗棂，并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子）， < | >
 | [niv] | as well as the thresholds and the narrow windows and galleries around the three of them--everything beyond and including the threshold was covered with wood. The floor, the wall up to the windows, and the windows were covered.
 | [asv] | the thresholds, and the closed windows, and the galleries round about on their three stories, over against the threshold, ceiled with wood round about, and from the ground up to the windows, (now the windows were covered),
 | [jnd] | The thresholds, and the closed windows, and the galleries round about the three of them (opposite the thresholds it was wainscoted with wood round about, and from the ground up to the windows, and the windows were covered),
 | [kjv] | The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;
 | [nwb] | The door posts, and the narrow windows, and the galleries around on their three stories, over against the door, ceiled with wood around, and from the ground up to the windows, and the windows covered;
 | [rsv] | were paneled and round about all three had windows with recessed frames. Over against the threshold the temple was paneled with wood round about, from the floor up to the windows (now the windows were covered),
 | [web] | the thresholds, and the closed windows, and the galleries round about on their three stories, over against the threshold, with wood ceilings round about, and the ground up to the windows, (now the windows were covered),
 | [ylt] | the thresholds, and the narrow windows, and the galleries round about them three, over-against the threshold, a ceiling of wood all round about, and the ground unto the windows and the covered windows,
 | [bbe] | And the sloping windows and the covered ways round all three of them were of shakiph-wood all round from the level of the earth up to the windows;
41:17 | [cbgb] | 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。 < | >
 | [niv] | In the space above the outside of the entrance to the inner sanctuary and on the walls at regular intervals all around the inner and outer sanctuary
 | [asv] | to the space above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
 | [jnd] | above, over the entry, even unto the inner house, and without, and by all the wall round about, within and without, by measure.
 | [kjv] | To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
 | [nwb] | To that above the door, even to the inner house, and without, and by all the wall around within and without, by measure.
 | [rsv] | to the space above the door, even to the inner room, and on the outside. And on all the walls round about in the inner room and the nave were carved likenesses
 | [web] | to above the door, even to the inner house, and outside, and by all the wall round about inside and outside, by measure.
 | [ylt] | over above the opening, and unto the inner-house, and at the outside, and by all the wall all round about within and without measure.
 | [bbe] | And there was a roof over the doorway and as far as the inner house, and to the outside and on the wall all round, inside and outside.
41:18 | [cbgb] | 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。 < | >
 | [niv] | were carved cherubim and palm trees. Palm trees alternated with cherubim. Each cherub had two faces:
 | [asv] | And it was made with cherubim and palm-trees; and a palm-tree was between cherub and cherub, and every cherub had two faces;
 | [jnd] | And it was made with cherubim and palm-trees, and a palm-tree was between cherub and cherub; and the cherub had two faces:
 | [kjv] | And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;
 | [nwb] | And made with cherubim and palm-trees, so that a palm-tree between a cherub and a cherub; and cherub had two faces;
 | [rsv] | of cherubim and palm trees, a palm tree between cherub and cherub. Every cherub had two faces:
 | [web] | It was made with cherubim and palm-trees; and a palm-tree was between cherub and cherub, and every cherub had two faces;
 | [ylt] | And it is made cherubs and palm-trees, and a palm-tree between cherub and cherub, and two faces to the cherub;
 | [bbe] | And it had pictured forms of winged beings and palm-trees; a palm-tree between two winged ones, and every winged one had two faces;
41:19 | [cbgb] | 这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。 < | >
 | [niv] | the face of a man toward the palm tree on one side and the face of a lion toward the palm tree on the other. They were carved all around the whole temple.
 | [asv] | so that there was the face of a man toward the palm-tree on the one side, and the face of a young lion toward the palm-tree on the other side. thus was it made through all the house round about:
 | [jnd] | the face of a man was toward the palm-tree on the one side, and the face of a young lion toward the palm-tree on the other side: was it made upon all the house round about.
 | [kjv] | So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.
 | [nwb] | So that the face of a man towards the palm-tree on the one side, and the face of a young lion towards the palm-tree on the other side: made through all the house around.
 | [rsv] | the face of a man toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side. They were carved on the whole temple round about;
 | [web] | so that there was the face of a man toward the palm-tree on the one side, and the face of a young lion toward the palm-tree on the other side. made through all the house round about:
 | [ylt] | and the face of man unto the palm-tree on this side, and the face of a young lion unto the palm-tree on that side; it is made unto all the house all round about.
 | [bbe] | So that there was the face of a man turned to the palm-tree on one side, and the face of a young lion on the other side: so it was made all round the house.
41:20 | [cbgb] | 从地至门以上，都有基路伯和棕树。殿墙就是这样。 < | >
 | [niv] | From the floor to the area above the entrance, cherubim and palm trees were carved on the wall of the outer sanctuary.
 | [asv] | from the ground unto above the door were cherubim and palm-trees made: thus was the wall of the temple.
 | [jnd] | From the ground unto above the entry were the cherubim and the palm-trees made, and the wall of the temple.
 | [kjv] | From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.
 | [nwb] | From the ground to above the door cherubim and palm-trees made, and the wall of the temple.
 | [rsv] | from the floor to above the door cherubim and palm trees were carved on the wall.
 | [web] | from the ground to above the door were cherubim and palm-trees made: thus was the wall of the temple.
 | [ylt] | from the earth unto above the opening the cherubs and the palm-trees made, and the wall of the temple.
 | [bbe] | From earth level up to the windows there were winged ones and palm-trees pictured on the wall.
41:21 | [cbgb] | 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。 < | >
 | [niv] | The outer sanctuary had a rectangular doorframe, and the one at the front of the Most Holy Place was similar.
 | [asv] | As for the temple, the door-posts were squared; and as for the face of the sanctuary, the appearance thereof was as the appearance of the temple.
 | [jnd] | As for the temple, the door-posts were squared; and the front of the sanctuary had the same appearance.
 | [kjv] | The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.
 | [nwb] | The posts of the temple squared, the face of the sanctuary; the appearance as the appearance .
 | [rsv] | The doorposts of the nave were squared; and in front of the holy place was something resembling
 | [web] | As for the temple, the door-posts were squared; and as for the face of the sanctuary, the appearance was as the appearance .
 | [ylt] | Of the temple the side post square, and of the front of the sanctuary, the appearance as the appearance.
 | [bbe] | ...
41:22 | [cbgb] | 坛是木头作的，高三肘，长二肘。坛角和坛面，并四旁，都是木头作的。他对我说，这是耶和华面前的桌子。 < | >
 | [niv] | There was a wooden altar three cubits high and two cubits square ; its corners, its base and its sides were of wood. The man said to me, "This is the table that is before the LORD."
 | [asv] | The altar was of wood, three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before Jehovah.
 | [jnd] | The altar was of wood, three cubits high, and its length two cubits; and its corners, and its length, and its walls were of wood. And he said unto me, This is the table which is before Jehovah.
 | [kjv] | The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.
 | [nwb] | The altar of wood three cubits high, and its length two cubits; and its corners, and its length, and its walls, of wood: and he said to me, This the table that before the LORD.
 | [rsv] | an altar of wood, three cubits high, two cubits long, and two cubits broad; its corners, its base, and its walls were of wood. He said to me, "This is the table which is before the LORD."
 | [web] | The altar was of wood, three cubits high, and the length of it two cubits; and the corners of it, and the length of it, and the walls of it, were of wood: and he said to me, This is the table that is before Yahweh.
 | [ylt] | Of the altar, the wood three cubits in height, and its length two cubits; and its corners to it, and its length, and its walls of wood, and he speaketh unto me, `This the table that before Jehovah.'
 | [bbe] | The altar was made of wood, and was three cubits high and two cubits long; it had angles, and its base and sides were of wood; and he said to me, This is the table which is before the Lord.
41:23 | [cbgb] | 殿和至圣所的门各有两扇。 < | >
 | [niv] | Both the outer sanctuary and the Most Holy Place had double doors.
 | [asv] | And the temple and the sanctuary had two doors.
 | [jnd] | And the temple and the sanctuary had two doors.
 | [kjv] | And the temple and the sanctuary had two doors.
 | [nwb] | And the temple and the sanctuary had two doors.
 | [rsv] | The nave and the holy place had each a double door.
 | [web] | The temple and the sanctuary had two doors.
 | [ylt] | And two doors to the temple and to the sanctuary;
 | [bbe] | The Temple had two doors.
41:24 | [cbgb] | 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。 < | >
 | [niv] | Each door had two leaves--two hinged leaves for each door.
 | [asv] | And the doors had two leaves apiece, two turning leaves: two leaves for the one door, and two leaves for the other.
 | [jnd] | And the doors had two leaves, two turning-leaves: two for the one door, and two leaves for the other.
 | [kjv] | And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.
 | [nwb] | And the doors had two leaves each, two turning leaves; two for the one door, and two leaves for the other .
 | [rsv] | The doors had two leaves apiece, two swinging leaves for each door.
 | [web] | The doors had two leaves , two turning leaves: two for the one door, and two leaves for the other.
 | [ylt] | and two leaves to the doors, two turning leaves to the doors, two to the one door, and two leaves to the other.
 | [bbe] | And the holy place had two doors, and the doors had two turning leaves, two for one and two for the other.
41:25 | [cbgb] | 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。 < | >
 | [niv] | And on the doors of the outer sanctuary were carved cherubim and palm trees like those carved on the walls, and there was a wooden overhang on the front of the portico.
 | [asv] | And there were made on them, on the doors of the temple, cherubim and palm-trees, like as were made upon the walls; and there was a threshold of wood upon the face of the porch without.
 | [jnd] | And there were made on them, on the doors of the temple, cherubim and palm-trees, as there were made upon the walls; and there was a wooden portal in front of the porch without,
 | [kjv] | And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.
 | [nwb] | And made on them, on the doors of the temple, cherubim and palm-trees, as made upon the walls; and thick planks upon the face of the porch without.
 | [rsv] | And on the doors of the nave were carved cherubim and palm trees, such as were carved on the walls; and there was a canopy of wood in front of the vestibule outside.
 | [web] | There were made on them, on the doors of the temple, cherubim and palm-trees, like as were made on the walls; and there was a threshold of wood on the face of the porch outside.
 | [ylt] | And made on them, on the doors of the temple, cherubs and palm-trees as are made on the walls, and a thickness of wood at the front of the porch on the outside.
 | [bbe] | And on them were pictured winged ones and palm-trees, as on the walls; and a ... of wood was on the front of the covered way outside.
41:26 | [cbgb] | 廊这边那边都有严紧的窗棂和棕树。殿的旁屋和槛就是这样。 <
 | [niv] | On the sidewalls of the portico were narrow windows with palm trees carved on each side. The side rooms of the temple also had overhangs.
 | [asv] | And there were closed windows and palm-trees on the one side and on the other side, on the sides of the porch: thus were the side-chambers of the house, and the thresholds.
 | [jnd] | and closed windows and palm-trees on the one side and on the other side, on the sides of the porch and the side chambers of the house and the portals.
 | [kjv] | And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.
 | [nwb] | And narrow windows and palm-trees on the one side and on the other side, on the sides of the porch, and the side-chambers of the house, and thick planks.
 | [rsv] | And there were recessed windows and palm trees on either side, on the sidewalls of the vestibule.
 | [web] | There were closed windows and palm-trees on the one side and on the other side, on the sides of the porch: thus were the side-chambers of the house, and the thresholds.
 | [ylt] | And narrow windows and palm-trees on this side, and on that side, at the sides of the porch, and the side-chambers of the house, and the thick places.
 | [bbe] | And there were sloping windows and palm-trees on one side and on the other, on the sides of the covered way: and the side-rooms of the house and the ...


Interlinear Bible:Ezekiel 42

 以西结书 Ezekiel 42 << || >>
42:1 | [cbgb] | 他带我出来向北，到外院，又带我进入圣屋。这圣屋一排顺着空地，一排与北边铺石地之屋相对。 >
 | [niv] | Then the man led me northward into the outer court and brought me to the rooms opposite the temple courtyard and opposite the outer wall on the north side.
 | [asv] | Then he brought me forth into the outer court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was over against the building toward the north.
 | [jnd] | And he brought me forth into the outer court, the way toward the north; and he brought me to the cells that were over against the separate place and which were over against the building, toward the north,
 | [kjv] | Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.
 | [nwb] | Then he brought me forth into the outer court, the way towards the north: and he brought me into the chamber that over against the separate place, and which before the building towards the north.
 | [rsv] | Then he led me out into the inner court, toward the north, and he brought me to the chambers which were opposite the temple yard and opposite the building on the north.
 | [web] | . Then he brought me forth into the outer court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was over against the building toward the north.
 | [ylt] | And he bringeth me forth unto the outer court, the way northward, and he bringeth me in unto the chamber that over-against the separate place, and that over-against the building at the north.
 | [bbe] | And he took me out into the inner square in the direction of the north: and he took me into the rooms which were opposite the separate place and opposite the building to the north.
42:2 | [cbgb] | 这圣屋长一百肘，宽五十肘，有向北的门。 < | >
 | [niv] | The building whose door faced north was a hundred cubits long and fifty cubits wide.
 | [asv] | Before the length of a hundred cubits was the north door, and the breadth was fifty cubits.
 | [jnd] | before the length of the hundred cubits: the entry was on the north, and the breadth was fifty cubits,
 | [kjv] | Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.
 | [nwb] | Before the length of a hundred cubits the north door, and the breadth fifty cubits.
 | [rsv] | The length of the building which was on the north side was a hundred cubits, and the breadth fifty cubits.
 | [web] | Before the length of one hundred cubits was the north door, and the breadth was fifty cubits.
 | [ylt] | At the front of the length a hundred cubits the north opening, and the breadth fifty cubits.
 | [bbe] | On the north side it was a hundred cubits long and fifty cubits wide,
42:3 | [cbgb] | 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。 < | >
 | [niv] | Both in the section twenty cubits from the inner court and in the section opposite the pavement of the outer court, gallery faced gallery at the three levels.
 | [asv] | Over against the twenty cubits which belonged to the inner court, and over against the pavement which belonged to the outer court, was gallery against gallery in the third story.
 | [jnd] | over against the twenty that pertained to the inner court, and over against the pavement that pertained to the outer court; there was gallery against gallery in the third ;
 | [kjv] | Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.
 | [nwb] | Over against the twenty which for the inner court, and over against the pavement which for the outer court, gallery against gallery in three .
 | [rsv] | Adjoining the twenty cubits which belonged to the inner court, and facing the pavement which belonged to the outer court, was gallery against gallery in three stories.
 | [web] | Over against the twenty which belonged to the inner court, and over against the pavement which belonged to the outer court, was gallery against gallery in the third story.
 | [ylt] | Over-against the twenty that are to the inner court, and over-against the pavement that to the outer court, gallery over-against gallery, in the three .
 | [bbe] | Opposite the space of twenty cubits which was part of the inner square, and opposite the stone floor of the outer square. There were covered ways facing one another on the third floor.
42:4 | [cbgb] | 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。 < | >
 | [niv] | In front of the rooms was an inner passageway ten cubits wide and a hundred cubits long. Their doors were on the north.
 | [asv] | And before the chambers was a walk of ten cubits' breadth inward, a way of one cubit; and their doors were toward the north.
 | [jnd] | and before the cells was a walk of ten cubits in breadth, a way of a hundred cubits inward; and their entries were toward the north.
 | [kjv] | And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north.
 | [nwb] | And before the chambers a walk of ten cubits breadth inward, a way of one cubit; and their doors towards the north.
 | [rsv] | And before the chambers was a passage inward, ten cubits wide and a hundred cubits long, and their doors were on the north.
 | [web] | Before the chambers was a walk of ten cubits' breadth inward, a way of one cubit; and their doors were toward the north.
 | [ylt] | And at the front of the chambers a walk of ten cubits in breadth unto the inner part, a way of one cubit, and their openings at the north.
 | [bbe] | And in front of the rooms was a walk, ten cubits wide and a hundred cubits long; and their doors were facing north.
42:5 | [cbgb] | 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。 < | >
 | [niv] | Now the upper rooms were narrower, for the galleries took more space from them than from the rooms on the lower and middle floors of the building.
 | [asv] | Now the upper chambers were shorter; for the galleries took away from these, more than from the lower and the middlemost, in the building.
 | [jnd] | And the upper cells, because the galleries encroached on them, were shorter than the lower, and than the middle-most of the building.
 | [kjv] | Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.
 | [nwb] | Now the upper chambers shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.
 | [rsv] | Now the upper chambers were narrower, for the galleries took more away from them than from the lower and middle chambers in the building.
 | [web] | Now the upper chambers were shorter; for the galleries took away from these, more than from the lower and the middle, in the building.
 | [ylt] | And the upper chambers short, for the galleries contain more than these, than the lower, and than the middle one, of the building;
 | [bbe] | And the higher rooms were shorter: for the covered ways took up more space from these than from the lower and middle rooms.
42:6 | [cbgb] | 圣屋有三层，却无柱子，不像外院的屋子有柱子。所以上层比中下两层更窄。 < | >
 | [niv] | The rooms on the third floor had no pillars, as the courts had; so they were smaller in floor space than those on the lower and middle floors.
 | [asv] | For they were in three stories, and they had not pillars as the pillars of the courts: therefore the uppermost was straitened more than the lowest and the middlemost from the ground.
 | [jnd] | For they were in three , but had not pillars as the pillars of the courts; therefore was straitened more than the lowest and the middle-most from the ground.
 | [kjv] | For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.
 | [nwb] | For they in three , but had not pillars as the pillars of the courts: therefore was straitened more than the lowest and the middlemost from the ground.
 | [rsv] | For they were in three stories, and they had no pillars like the pillars of the outer court; hence the upper chambers were set back from the ground more than the lower and the middle ones.
 | [web] | For they were in three stories, and they didn't have pillars as the pillars of the courts: therefore was straitened more than the lowest and the middle from the ground.
 | [ylt] | for they threefold, and they have no pillars as the pillars of the court, therefore it hath been kept back -- more than the lower and than the middle one -- from the ground.
 | [bbe] | For they were on three floors, and they had no pillars like the pillars of the outer square; so the highest was narrower than the lowest and middle floors from the earth level.
42:7 | [cbgb] | 圣屋外，东边有墙，靠着外院，长五十肘。 < | >
 | [niv] | There was an outer wall parallel to the rooms and the outer court; it extended in front of the rooms for fifty cubits.
 | [asv] | And the wall that was without by the side of the chambers, toward the outer court before the chambers, the length thereof was fifty cubits.
 | [jnd] | And the wall that was without, answering to the cells, toward the outer court in the front of the cells, its length was fifty cubits:
 | [kjv] | And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.
 | [nwb] | And the wall that without over against the chambers, towards the outer court on the forepart of the chambers, the length of it fifty cubits.
 | [rsv] | And there was a wall outside parallel to the chambers, toward the outer court, opposite the chambers, fifty cubits long.
 | [web] | The wall that was outside by the side of the chambers, toward the outer court before the chambers, the length of it was fifty cubits.
 | [ylt] | As to the wall that at the outside, over-against the chambers, the way of the outer-court at the front of the chambers, its length fifty cubits;
 | [bbe] | And the wall which went outside by the side of the rooms, in the direction of the outer square in front of the rooms, was fifty cubits long.
42:8 | [cbgb] | 靠着外院的圣屋长五十肘。殿北面的圣屋长一百肘。 < | >
 | [niv] | While the row of rooms on the side next to the outer court was fifty cubits long, the row on the side nearest the sanctuary was a hundred cubits long.
 | [asv] | For the length of the chambers that were in the outer court was fifty cubits: and, lo, before the temple were a hundred cubits.
 | [jnd] | for the length of the cells that were against the outer court was fifty cubits; but behold, before the temple it was a hundred cubits.
 | [kjv] | For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.
 | [nwb] | For the length of the chambers that in the outer court fifty cubits: and lo, before the temple a hundred cubits.
 | [rsv] | For the chambers on the outer court were fifty cubits long, while those opposite the temple were a hundred cubits long.
 | [web] | For the length of the chambers that were in the outer court was fifty cubits: and, behold, before the temple were one hundred cubits.
 | [ylt] | for the length of the chambers that to the outer court fifty cubits, and of those on the front of the temple a hundred cubits.
 | [bbe] | For the rooms in the outer square were fifty cubits long: and in front of the Temple was a space of a hundred cubits.
42:9 | [cbgb] | 在圣屋以下，东头有进入之处，就是从外院进入之处。 < | >
 | [niv] | The lower rooms had an entrance on the east side as one enters them from the outer court.
 | [asv] | And from under these chambers was the entry on the east side, as one goeth into them from the outer court.
 | [jnd] | And under these cells was the entry from the east, as one goeth into them from the outer court.
 | [kjv] | And from under these chambers was the entry on the east side, as one goeth into them from the utter court.
 | [nwb] | And from under these chambers the entry on the east side, as one goeth into them from the outer court.
 | [rsv] | Below these chambers was an entrance on the east side, as one enters them from the outer court,
 | [web] | From under these chambers was the entry on the east side, as one goes into them from the outer court.
 | [ylt] | And under these chambers the entrance from the east, in one's going into them from the outer court.
 | [bbe] | And under these rooms was the way in from the east side, as one goes into them from the outer square at the head of the outer wall.
42:10 | [cbgb] | 向南（原文作东）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。 < | >
 | [niv] | On the south side along the length of the wall of the outer court, adjoining the temple courtyard and opposite the outer wall, were rooms
 | [asv] | In the thickness of the wall of the court toward the east, before the separate place, and before the building, there were chambers.
 | [jnd] | In the breadth of the wall of the court toward the south, before the separate place, and before the building, were cells;
 | [kjv] | The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.
 | [nwb] | The chambers in the thickness of the wall of the court towards the east, over against the separate place, and over against the building.
 | [rsv] | where the outside wall begins. On the south also, opposite the yard and opposite the building, there were chambers
 | [web] | In the thickness of the wall of the court toward the east, before the separate place, and before the building, there were chambers.
 | [ylt] | In the breadth of the wall of the court eastward, unto the front of the separate place, and unto the front of the building, chambers.
 | [bbe] | (And he took me) to the south, and in front of the separate place and in front of the building there were rooms.
42:11 | [cbgb] | 这圣屋前的夹道与北边圣屋的夹道长宽一样。出入之处与北屋门的样式相同。 < | >
 | [niv] | with a passageway in front of them. These were like the rooms on the north; they had the same length and width, with similar exits and dimensions. Similar to the doorways on the north
 | [asv] | And the way before them was like the appearance of the way of the chambers which were toward the north; according to their length so was their breadth: and all their egresses were both according to their fashions, and according to their doors.
 | [jnd] | and a passage before them, like the appearance of the cells that were toward the north, according to their length, according to their breadth and all their goings out, and according to their fashions, and according to their doors.
 | [kjv] | And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.
 | [nwb] | And the way before them like the appearance of the chambers which towards the north, as long as they, as broad as they: and all their goings out both according to their fashions, and according to their doors.
 | [rsv] | with a passage in front of them; they were similar to the chambers on the north, of the same length and breadth, with the same exits and arrangements and doors.
 | [web] | The way before them was like the appearance of the chambers which were toward the north; according to their length so was their breadth: and all their exits were both according to their fashions, and according to their doors.
 | [ylt] | And the way before them as the appearance of the chambers that northward, according to their length so their breadth, and all their outlets, and according to their fashions, and according to their openings.
 | [bbe] | And there was a walk in front of them like that by the rooms on the north; they were equally long and wide; and the ways out of them were the same in design and had the same sort of doors.
42:12 | [cbgb] | 正在墙前，夹道的东头，有门可以进入，与向南圣屋的门一样。 < | >
 | [niv] | were the doorways of the rooms on the south. There was a doorway at the beginning of the passageway that was parallel to the corresponding wall extending eastward, by which one enters the rooms.
 | [asv] | And according to the doors of the chambers that were toward the south was a door at the head of the way, even the way directly before the wall toward the east, as one entereth into them.
 | [jnd] | And according to the doors of the cells that were toward the south there was a door at the head of the way, the way directly before the corresponding wall toward the east as one entereth into them.
 | [kjv] | And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.
 | [nwb] | And according to the doors of the chambers that towards the south a door in the head of the way, the way directly before the wall towards the east, as one entereth into them.
 | [rsv] | And below the south chambers was an entrance on the east side, where one enters the passage, and opposite them was a dividing wall.
 | [web] | According to the doors of the chambers that were toward the south was a door at the head of the way, even the way directly before the wall toward the east, as one enters into them.
 | [ylt] | And according to the openings of the chambers that southward an opening at the head of the way, the way directly in the front of the wall eastward in entering them.
 | [bbe] | And under the rooms on the south was a door at the head of the outer wall in the direction of the east as one goes in.
42:13 | [cbgb] | 他对我说，顺着空地的南屋北屋，都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭，赎罪祭，和赎愆祭，因此处为圣。 < | >
 | [niv] | Then he said to me, "The north and south rooms facing the temple courtyard are the priests' rooms, where the priests who approach the LORD will eat the most holy offerings. There they will put the most holy offerings--the grain offerings, the sin offerings and the guilt offerings--for the place is holy.
 | [asv] | Then said he unto me, The north chambers and the south chambers, which are before the separate place, they are the holy chambers, where the priests that are near unto Jehovah shall eat the most holy things: there shall they lay the most holy things, and the meal-offering, and the sin-offering, and the trespass-offering; for the place is holy.
 | [jnd] | And he said unto me, The north cells the south cells, which are before the separate place, they are holy cells, where the priests that come near unto Jehovah shall eat the most holy things; there shall they lay the most holy things, both the oblation and the sin-offering and the trespass-offering: for the place is holy.
 | [kjv] | Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.
 | [nwb] | Then said he to me, The north chambers the south chambers which before the separate place, they holy chambers, where the priests that approach to the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat-offering, and the sin-offering, and the trespass-offering; for the place holy.
 | [rsv] | Then he said to me, "The north chambers and the south chambers opposite the yard are the holy chambers, where the priests who approach the LORD shall eat the most holy offerings; there they shall put the most holy offerings--the cereal offering, the sin offering, and the guilt offering, for the place is holy.
 | [web] | Then said he to me, The north chambers and the south chambers, which are before the separate place, they are the holy chambers, where the priests who are near to Yahweh shall eat the most holy things: there shall they lay the most holy things, and the meal-offering, and the sin-offering, and the trespass-offering; for the place is holy.
 | [ylt] | And he saith unto me, `The north chambers, the south chambers, that at the front of the separate place, they holy chambers, where the priests (who near to Jehovah) eat the most holy things, there they place the most holy things, and the present, and the sin-offering, and the guilt-offering, for the place holy.
 | [bbe] | And he said to me, The north rooms and the south rooms in front of the separate place are the holy rooms, where the priests who come near the Lord take the most holy things for their food: there the most holy things are placed, with the meal offering and the sin-offering and the offering for error; for the place is holy.
42:14 | [cbgb] | 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服才可以到属民的外院。 < | >
 | [niv] | Once the priests enter the holy precincts, they are not to go into the outer court until they leave behind the garments in which they minister, for these are holy. They are to put on other clothes before they go near the places that are for the people."
 | [asv] | When the priests enter in, then shall they not go out of the holy place into the outer court, but there they shall lay their garments wherein they minister; for they are holy: and they shall put on other garments, and shall approach to that which pertaineth to the people.
 | [jnd] | When the priests enter in, they shall not go forth from the sanctuary into the outer court, but there they shall lay their garments wherein they minister, for they are holy; and they shall put on other garments, and shall approach to that which is for the people.
 | [kjv] | When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.
 | [nwb] | When the priests enter therein, then shall they not go out of the holy into the outer court, but there they shall lay their garments in which they minister; for they holy; and shall put on other garments, and shall approach to which for the people.
 | [rsv] | When the priests enter the holy place, they shall not go out of it into the outer court without laying there the garments in which they minister, for these are holy; they shall put on other garments before they go near to that which is for the people."
 | [web] | When the priests enter in, then shall they not go out of the holy place into the outer court, but there they shall lay their garments in which they minister; for they are holy: and they shall put on other garments, and shall approach to that which pertains to the people.
 | [ylt] | In the priests' going in, they come not out from the sanctuary unto the outer court, and there they place their garments with which they minister, for they holy, and have put on other garments, and have drawn near unto that which for the people.'
 | [bbe] | When the priests go in, they may not go out of the holy place into the outer square, and there they are to put the robes in which they do the work of the Lord's house, for they are holy: and they have to put on other clothing before they come near that which has to do with the people.
42:15 | [cbgb] | 他量完了内殿，就带我出朝东的门，量院的四围。 < | >
 | [niv] | When he had finished measuring what was inside the temple area, he led me out by the east gate and measured the area all around:
 | [asv] | Now when he had made an end of measuring the inner house, he brought me forth by the way of the gate whose prospect is toward the east, and measured it round about.
 | [jnd] | And when he had made an end of measuring the inner house, he brought me forth toward the gate whose front was toward the east, and measured round about.
 | [kjv] | Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.
 | [nwb] | Now when he had made an end of measuring the inner house, he brought me forth towards the gate whose prospect towards the east, and measured it around.
 | [rsv] | Now when he had finished measuring the interior of the temple area, he led me out by the gate which faced east, and measured the temple area round about.
 | [web] | Now when he had made an end of measuring the inner house, he brought me forth by the way of the gate whose prospect is toward the east, and measured it round about.
 | [ylt] | And he hath finished the measurements of the inner house, and hath brought me forth the way of the gate whose front eastward, and he hath measured it all round about.
 | [bbe] | And when he had come to the end of measuring the inner house, he took me out to the doorway looking to the east, and took its measure all round.
42:16 | [cbgb] | 他用量度的竿量四围，量东面五百肘（原文作竿本章下同）， < | >
 | [niv] | He measured the east side with the measuring rod; it was five hundred cubits.
 | [asv] | He measured on the east side with the measuring reed five hundred reeds, with the measuring reed round about.
 | [jnd] | He measured the east side with the measuring-reed, five hundred reeds, with the measuring-reed round about.
 | [kjv] | He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.
 | [nwb] | He measured the east side with the measuring reed, five hundred reeds, with the measuring reed around.
 | [rsv] | He measured the east side with the measuring reed, five hundred cubits by the measuring reed.
 | [web] | He measured on the east side with the measuring reed five hundred reeds, with the measuring reed round about.
 | [ylt] | He hath measured the east side with the measuring-reed, five hundred reeds, with the measuring-reed round about.
 | [bbe] | He went round and took the measure of it on the east side with the measuring rod, five hundred, measured with the rod all round.
42:17 | [cbgb] | 用竿量北面五百肘， < | >
 | [niv] | He measured the north side; it was five hundred cubits by the measuring rod.
 | [asv] | He measured on the north side five hundred reeds with the measuring reed round about.
 | [jnd] | He measured the north side, five hundred reeds, with the measuring-reed round about.
 | [kjv] | He measured the north side, five hundred reeds, with the measuring reed round about.
 | [nwb] | He measured the north side, five hundred reeds, with the measuring reed around.
 | [rsv] | Then he turned and measured the north side, five hundred cubits by the measuring reed.
 | [web] | He measured on the north side five hundred reeds with the measuring reed round about.
 | [ylt] | He hath measured the north side, five hundred reeds, with the measuring reed round about.
 | [bbe] | And he went round and took the measure of it on the north side with the measuring rod, five hundred, measured with the rod all round.
42:18 | [cbgb] | 用竿量南面五百肘， < | >
 | [niv] | He measured the south side; it was five hundred cubits by the measuring rod.
 | [asv] | He measured on the south side five hundred reeds with the measuring reed.
 | [jnd] | He measured the south side, five hundred reeds, with the measuring-reed.
 | [kjv] | He measured the south side, five hundred reeds, with the measuring reed.
 | [nwb] | He measured the south side, five hundred reeds, with the measuring reed.
 | [rsv] | Then he turned and measured the south side, five hundred cubits by the measuring reed.
 | [web] | He measured on the south side five hundred reeds with the measuring reed.
 | [ylt] | The south side he hath measured, five hundred reeds, with the measuring-reed.
 | [bbe] | And he went round and took the measure of it on the south side with the measuring rod, five hundred, measured with the rod all round.
42:19 | [cbgb] | 又转到西面，用竿量五百肘。 < | >
 | [niv] | Then he turned to the west side and measured; it was five hundred cubits by the measuring rod.
 | [asv] | He turned about to the west side, and measured five hundred reeds with the measuring reed.
 | [jnd] | He turned about to the west side, measured five hundred reeds with the measuring-reed.
 | [kjv] | He turned about to the west side, and measured five hundred reeds with the measuring reed.
 | [nwb] | He turned about to the west side, measured five hundred reeds, with the measuring reed.
 | [rsv] | Then he turned to the west side and measured, five hundred cubits by the measuring reed.
 | [web] | He turned about to the west side, and measured five hundred reeds with the measuring reed.
 | [ylt] | He hath turned round unto the west side, he hath measured five hundred reeds with the measuring-reed.
 | [bbe] | And he went round and took the measure of it on the west side with the measuring rod, five hundred, measured with the rod all round.
42:20 | [cbgb] | 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。 <
 | [niv] | So he measured the area on all four sides. It had a wall around it, five hundred cubits long and five hundred cubits wide, to separate the holy from the common.
 | [asv] | He measured it on the four sides: it had a wall round about, the length five hundred, and the breadth five hundred, to make a separation between that which was holy and that which was common.
 | [jnd] | He measured it on the four sides; it had a wall round about, five hundred long, and five hundred broad, to make a separation between that which was holy and that which was common.
 | [kjv] | He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.
 | [nwb] | He measured it by the four sides: it had a wall around, five hundred long, and five hundred broad, to make a separation between the sanctuary and the profane place.
 | [rsv] | He measured it on the four sides. It had a wall around it, five hundred cubits long and five hundred cubits broad, to make a separation between the holy and the common.
 | [web] | He measured it on the four sides: it had a wall round about, the length five hundred, and the breadth five hundred, to make a separation between that which was holy and that which was common.
 | [ylt] | At the four sides he hath measured it, a wall to it all round about, the length five hundred, and the breadth five hundred, to separate between the holy and the profane place.
 | [bbe] | He took its measure on the four sides: and it had a wall all round, five hundred long and five hundred wide, separating what was holy from what was common.


Interlinear Bible:Ezekiel 43

 以西结书 Ezekiel 43 << || >>
43:1 | [cbgb] | 以后，他带我到一座门，就是朝东的门。 >
 | [niv] | Then the man brought me to the gate facing east,
 | [asv] | Afterward he brought me to the gate, even the gate that looketh toward the east.
 | [jnd] | And he brought me unto the gate, the gate which looked toward the east.
 | [kjv] | Afterward he brought me to the gate, even the gate that looketh toward the east:
 | [nwb] | Afterward he brought me to the gate, the gate that looketh towards the east:
 | [rsv] | Afterward he brought me to the gate, the gate facing east.
 | [web] | . Afterward he brought me to the gate, even the gate that looks toward the east.
 | [ylt] | And he causeth me to go to the gate, the gate that is looking eastward.
 | [bbe] | And he took me to the doorway looking to the east:
43:2 | [cbgb] | 以色列 神的荣光从东而来。他的声音如同多水的声音。地就因他的荣耀发光。 < | >
 | [niv] | and I saw the glory of the God of Israel coming from the east. His voice was like the roar of rushing waters, and the land was radiant with his glory.
 | [asv] | And, behold, the glory of the God of Israel came from the way of the east: and his voice was like the sound of many waters; and the earth shined with his glory.
 | [jnd] | And behold, the glory of the God of Israel came from the way of the east; and his voice was like the voice of many waters; and the earth was lit up with his glory.
 | [kjv] | And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.
 | [nwb] | And behold, the glory of the God of Israel came from the way of the east: and his voice like a noise of many waters: and the earth shined with his glory.
 | [rsv] | And behold, the glory of the God of Israel came from the east; and the sound of his coming was like the sound of many waters; and the earth shone with his glory.
 | [web] | Behold, the glory of the God of Israel came from the way of the east: and his voice was like the sound of many waters; and the earth shined with his glory.
 | [ylt] | And lo, the honour of the God of Israel hath come from the way of the east, and His voice as the noise of many waters, and the earth hath shone from His honour.
 | [bbe] | And there was the glory of the God of Israel coming from the way of the east: and his voice was like the sound of great waters, and the earth was shining with his glory.
43:3 | [cbgb] | 其状如从前他来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。 < | >
 | [niv] | The vision I saw was like the vision I had seen when he came to destroy the city and like the visions I had seen by the Kebar River, and I fell facedown.
 | [asv] | And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city; and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
 | [jnd] | And the appearance of the vision that I saw was according to the vision that I had seen when I came to destroy the city; and the visions were like the vision that I saw by the river Chebar: and I fell upon my face.
 | [kjv] | And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
 | [nwb] | And according to the appearance of the vision which I saw, according to the vision that I saw when I came to destroy the city: and the visions like the vision that I saw by the river Kebar; and I fell upon my face.
 | [rsv] | And the vision I saw was like the vision which I had seen when he came to destroy the city, and like the vision which I had seen by the river Chebar; and I fell upon my face.
 | [web] | It was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city; and the visions were like the vision that I saw by the river Chebar; and I fell on my face.
 | [ylt] | And according to the appearance the appearance that I saw, as the appearance that I saw in my coming in to destroy the city, and the appearances as the appearance that I saw at the river Chebar, and I fall on my face.
 | [bbe] | And the vision which I saw was like the vision I had seen when he came for the destruction of the town: and like the vision which I saw by the river Chebar; and I went down on my face.
43:4 | [cbgb] | 耶和华的荣光从朝东的门照入殿中。 < | >
 | [niv] | The glory of the LORD entered the temple through the gate facing east.
 | [asv] | And the glory of Jehovah came into the house by the way of the gate whose prospect is toward the east.
 | [jnd] | And the glory of Jehovah came into the house by the way of the gate whose front was toward the east.
 | [kjv] | And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.
 | [nwb] | And the glory of the LORD came into the house by the way of the gate whose prospect towards the east.
 | [rsv] | As the glory of the LORD entered the temple by the gate facing east,
 | [web] | The glory of Yahweh came into the house by the way of the gate whose prospect is toward the east.
 | [ylt] | And the honour of Jehovah hath come in unto the house, the way of the gate whose face eastward.
 | [bbe] | And the glory of the Lord came into the house by the way of the doorway looking to the east.
43:5 | [cbgb] | 灵将我举起，带入内院，不料，耶和华的荣光充满了殿。 < | >
 | [niv] | Then the Spirit lifted me up and brought me into the inner court, and the glory of the LORD filled the temple.
 | [asv] | And the Spirit took me up, and brought me into the inner court; and, behold, the glory of Jehovah filled the house.
 | [jnd] | And the Spirit lifted me up, and brought me into the inner court; and behold, the glory of Jehovah filled the house.
 | [kjv] | So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.
 | [nwb] | So the spirit took me up, and brought me into the inner court; and behold, the glory of the LORD filled the house.
 | [rsv] | the Spirit lifted me up, and brought me into the inner court; and behold, the glory of the LORD filled the temple.
 | [web] | The Spirit took me up, and brought me into the inner court; and, behold, the glory of Yahweh filled the house.
 | [ylt] | And take me up doth the Spirit, and bringeth me in unto the inner court, and lo, the honour of Jehovah hath filled the house.
 | [bbe] | And the spirit, lifting me up, took me into the inner square; and I saw that the house was full of the glory of the Lord.
43:6 | [cbgb] | 我听见有一位从殿中对我说话。有一人站在我旁边。 < | >
 | [niv] | While the man was standing beside me, I heard someone speaking to me from inside the temple.
 | [asv] | And I heard one speaking unto me out of the house; and a man stood by me.
 | [jnd] | And I heard one speaking unto me out of the house; and a man was standing by me.
 | [kjv] | And I heard him speaking unto me out of the house; and the man stood by me.
 | [nwb] | And I heard speaking to me out of the house; and the man stood by me.
 | [rsv] | While the man was standing beside me, I heard one speaking to me out of the temple;
 | [web] | I heard one speaking to me out of the house; and a man stood by me.
 | [ylt] | And I hear one speaking unto me from the house, and a man hath been standing near me,
 | [bbe] | And the voice of one talking to me came to my ears from inside the house; and the man was by my side.
43:7 | [cbgb] | 他对我说，人子阿，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫，在锡安的高处葬埋他们君王的尸首， < | >
 | [niv] | He said: "Son of man, this is the place of my throne and the place for the soles of my feet. This is where I will live among the Israelites forever. The house of Israel will never again defile my holy name--neither they nor their kings--by their prostitution and the lifeless idols of their kings at their high places.
 | [asv] | And he said unto me, Son of man, this is the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever. And the house of Israel shall no more defile my holy name, neither they, nor their kings, by their whoredom, and by the dead bodies of their kings in their high places;
 | [jnd] | And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever; and the house of Israel shall no more defile my holy name, they nor their kings, with their fornication, and with the carcases of their kings their high places,
 | [kjv] | And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.
 | [nwb] | And he said to me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, they, nor their kings, by their lewd deeds, nor by the carcasses of their kings in their high places.
 | [rsv] | and he said to me, "Son of man, this is the place of my throne and the place of the soles of my feet, where I will dwell in the midst of the people of Israel for ever. And the house of Israel shall no more defile my holy name, neither they, nor their kings, by their harlotry, and by the dead bodies of their kings,
 | [web] | He said to me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel forever. The house of Israel shall no more defile my holy name, neither they, nor their kings, by their prostitution, and by the dead bodies of their kings their high places;
 | [ylt] | and He saith unto me: `Son of man, the place of My throne, And the place of the soles of My feet, Where I dwell in the midst of the sons of Israel to the age, Defile no more do the house of Israel My holy name, They, and their kings, by their whoredom, And by the carcases of their kings -- their high places.
 | [bbe] | And he said to me, Son of man, this is the place where the seat of my power is and the resting-place of my feet, where I will be among the children of Israel for ever: and no longer will the people of Israel make my holy name unclean, they or their kings, by their loose ways and by the dead bodies of their kings;
43:8 | [cbgb] | 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。 < | >
 | [niv] | When they placed their threshold next to my threshold and their doorposts beside my doorposts, with only a wall between me and them, they defiled my holy name by their detestable practices. So I destroyed them in my anger.
 | [asv] | in their setting of their threshold by my threshold, and their door-post beside my door-post, and there was but the wall between me and them; and they have defiled my holy name by their abominations which they have committed: wherefore I have consumed them in mine anger.
 | [jnd] | in that they set their threshold by my threshold, and their post by my post, and a wall between me and them, and they defiled my holy name with their abominations which they committed; and I consumed them in mine anger.
 | [kjv] | In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.
 | [nwb] | In their setting of their threshhold by my threshholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in my anger.
 | [rsv] | by setting their threshold by my threshold and their doorposts beside my doorposts, with only a wall between me and them. They have defiled my holy name by their abominations which they have committed, so I have consumed them in my anger.
 | [web] | in their setting of their threshold by my threshold, and their door-post beside my door-post, and there was the wall between me and them; and they have defiled my holy name by their abominations which they have committed: why I have consumed them in my anger.
 | [ylt] | In their putting their threshold with My threshold, And their door-post near My door-post, And the wall between Me and them, And they have defiled My holy name, By their abominations that they have done, And I consume them in Mine anger.
 | [bbe] | By putting their doorstep by my doorstep, and the pillar of their door by the pillar of my door, with only a wall between me and them; and they have made my holy name unclean by the disgusting things which they have done: so in my wrath I sent destruction on them.
43:9 | [cbgb] | 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。 < | >
 | [niv] | Now let them put away from me their prostitution and the lifeless idols of their kings, and I will live among them forever.
 | [asv] | Now let them put away their whoredom, and the dead bodies of their kings, far from me; and I will dwell in the midst of them for ever.
 | [jnd] | Now let them put away their fornication, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.
 | [kjv] | Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.
 | [nwb] | Now let them put away their lewd deeds, and the carcasses of their kings, far from me, and I will dwell in the midst of them for ever.
 | [rsv] | Now let them put away their idolatry and the dead bodies of their kings far from me, and I will dwell in their midst for ever.
 | [web] | Now let them put away their prostitution, and the dead bodies of their kings, far from me; and I will dwell in the midst of them forever.
 | [ylt] | Now do they put far off their whoredom, And the carcases of their kings -- from Me, And I have dwelt in their midst to the age.
 | [bbe] | Now let them put their loose ways and the dead bodies of their kings far from me, and I will be among them for ever.
43:10 | [cbgb] | 人子阿，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。 < | >
 | [niv] | "Son of man, describe the temple to the people of Israel, that they may be ashamed of their sins. Let them consider the plan,
 | [asv] | Thou, son of man, show the house to the house of Israel, that they may be ashamed of their iniquities; and let them measure the pattern.
 | [jnd] | Thou, son of man, shew the house to the house of Israel, that they may be confounded at their iniquities; and let them measure the pattern.
 | [kjv] | Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.
 | [nwb] | Thou son of man, show the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.
 | [rsv] | "And you, son of man, describe to the house of Israel the temple and its appearance and plan, that they may be ashamed of their iniquities.
 | [web] | You, son of man, show the house to the house of Israel, that they may be ashamed of their iniquities; and let them measure the pattern.
 | [ylt] | Thou, son of man, Shew the house of Israel the house, And they are ashamed of their iniquities, And they have measured the measurement.
 | [bbe] | You, son of man, give the children of Israel an account of this house, so that they may be shamed because of their evil-doing: and let them see the vision of it and its image.
43:11 | [cbgb] | 他们若因自己所行的一切事惭愧，你就将殿的规模，样式，出入之处，和一切形状，典章，礼仪，法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去作。 < | >
 | [niv] | and if they are ashamed of all they have done, make known to them the design of the temple--its arrangement, its exits and entrances--its whole design and all its regulations and laws. Write these down before them so that they may be faithful to its design and follow all its regulations.
 | [asv] | And if they be ashamed of all that they have done, make known unto them the form of the house, and the fashion thereof, and the egresses thereof, and the entrances thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof; and write it in their sight; that they may keep the whole form thereof, and all the ordinances thereof, and do them.
 | [jnd] | And if they be confounded at all that they have done, make known to them the form of the house, and its fashion, and its goings out, and its comings in, and all its forms, and all its statutes, yea, all the forms thereof, and all the laws thereof; and write it in their sight, that they may keep the whole form thereof, and all the statutes thereof, and do them.
 | [kjv] | And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.
 | [nwb] | And if they shall be ashamed of all that they have done, show them the form of the house, and the fashion of it, and its goings out, and its comings in, and all its forms, and all its ordinances, and all its forms, and all its laws: and write in their sight, that they may keep the whole form of it, and all its ordinances, and do them.
 | [rsv] | And if they are ashamed of all that they have done, portray the temple, its arrangement, its exits and its entrances, and its whole form; and make known to them all its ordinances and all its laws; and write it down in their sight, so that they may observe and perform all its laws and all its ordinances.
 | [web] | If they be ashamed of all that they have done, make known to them the form of the house, and the fashion of it, and the exits of it, and the entrances of it, and all the forms of it, and all the ordinances of it, and all the forms of it, and all the laws of it; and write it in their sight; that they may keep the whole form of it, and all the ordinances of it, and do them.
 | [ylt] | And since they have been ashamed of all that they have done, The form of the house, and its measurement, And its outlets, and its inlets, and all its forms, And all its statutes, even all its forms, And all its laws cause them to know, And write before their eyes, And they observe all its forms, And all its statutes, and have done them.
 | [bbe] | And they will be shamed by what they have done; so give them the knowledge of the form of the house and its structure, and the ways out of it and into it, and all its laws and its rules, writing it down for them: so that they may keep all its laws and do them.
43:12 | [cbgb] | 殿的法则乃是如此，殿在山顶上，四围的全界要称为至圣。这就是殿的法则。 < | >
 | [niv] | "This is the law of the temple: All the surrounding area on top of the mountain will be most holy. Such is the law of the temple.
 | [asv] | This is the law of the house: upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
 | [jnd] | This is the law of the house: Upon the top of the mountain all its border round about is most holy. Behold, this is the law of the house.
 | [kjv] | This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
 | [nwb] | This the law of the house; Upon the top of the mountain, the whole limit of it around most holy. Behold, this the law of the house.
 | [rsv] | This is the law of the temple: the whole territory round about upon the top of the mountain shall be most holy. Behold, this is the law of the temple.
 | [web] | This is the law of the house: on the top of the mountain the whole limit of it round about shall be most holy. Behold, this is the law of the house.
 | [ylt] | This a law of the house: on the top of the mountain, all its border all round about most holy; lo, this a law of the house.
 | [bbe] | This is the law of the house: On the top of the mountain all the space round it on every side will be most holy. See, this is the law of the house.
43:13 | [cbgb] | 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。 < | >
 | [niv] | "These are the measurements of the altar in long cubits, that cubit being a cubit and a handbreadth : Its gutter is a cubit deep and a cubit wide, with a rim of one span around the edge. And this is the height of the altar:
 | [asv] | And these are the measures of the altar by cubits (the cubit is a cubit and a handbreadth): the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about a span; and this shall be the base of the altar.
 | [jnd] | And these are the measures of the altar in cubits: the cubit is a cubit and a hand breadth. The bottom was a cubit and the breadth a cubit, and its border on the edge thereof round about, one span: and this was the base of the altar.
 | [kjv] | And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.
 | [nwb] | And these the measures of the altar after the cubits: The cubit a cubit and a hand-breadth; even the bottom a cubit, and the breadth a cubit, and the border of it by its edge around a span: and this the higher place of the altar.
 | [rsv] | "These are the dimensions of the altar by cubits (the cubit being a cubit and a handbreadth): its base shall be one cubit high, and one cubit broad, with a rim of one span around its edge. And this shall be the height of the altar:
 | [web] | These are the measures of the altar by cubits (the cubit is a cubit and a handbreadth): the bottom shall be a cubit, and the breadth a cubit, and the border of it by the edge of it round about a span; and this shall be the base of the altar.
 | [ylt] | `And these measures of the altar by cubits: The cubit a cubit and a handbreadth, and the centre a cubit, and a cubit the breadth; and its border on its edge round about one span, and this the upper part of the altar.
 | [bbe] | And these are the measures of the altar in cubits: (the cubit being a cubit and a hand's measure;) its hollow base is a cubit high and a cubit wide, and it has an overhanging edge as wide as a hand-stretch all round it:
43:14 | [cbgb] | 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。 < | >
 | [niv] | From the gutter on the ground up to the lower ledge it is two cubits high and a cubit wide, and from the smaller ledge up to the larger ledge it is four cubits high and a cubit wide.
 | [asv] | And from the bottom upon the ground to the lower ledge shall be two cubits, and the breadth one cubit; and from the lesser ledge to the greater ledge shall be four cubits, and the breadth a cubit.
 | [jnd] | And from the bottom upon the ground to the lower settle was two cubits, and the breadth one cubit; and from the small settle to the great settle, four cubits, and the breadth a cubit.
 | [kjv] | And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.
 | [nwb] | And from the bottom the ground to the lower settle two cubits, and the breadth one cubit; and from the lesser settle to the greater settle four cubits, and the breadth cubit.
 | [rsv] | from the base on the ground to the lower ledge, two cubits, with a breadth of one cubit; and from the smaller ledge to the larger ledge, four cubits, with a breadth of one cubit;
 | [web] | From the bottom on the ground to the lower ledge shall be two cubits, and the breadth one cubit; and from the lesser ledge to the greater ledge shall be four cubits, and the breadth a cubit.
 | [ylt] | And from the centre of the ground unto the lower border two cubits, and the breadth one cubit, and from the lesser border unto the greater border four cubits, and the breadth a cubit.
 | [bbe] | And from the base on the earth level to the lower shelf, the altar is two cubits high and a cubit wide; and from the smaller shelf to the greater shelf it is four cubits high and a cubit wide.
43:15 | [cbgb] | 坛上的供台，高四肘。供台的四拐角上都有角。 < | >
 | [niv] | The altar hearth is four cubits high, and four horns project upward from the hearth.
 | [asv] | And the upper altar shall be four cubits; and from the altar hearth and upward there shall be four horns.
 | [jnd] | And the upper altar was four cubits; and from the hearth of 鵊od and upward were four horns.
 | [kjv] | So the altar shall be four cubits; and from the altar and upward shall be four horns.
 | [nwb] | So the altar four cubits; and from the altar and upward four horns.
 | [rsv] | and the altar hearth, four cubits; and from the altar hearth projecting upward, four horns, one cubit high.
 | [web] | The upper altar shall be four cubits; and from the altar hearth and upward there shall be four horns.
 | [ylt] | `And the altar four cubits, and from the altar and upward four horns.
 | [bbe] | And the fireplace is four cubits high: and coming up from the fireplace are the horns, a cubit high.
43:16 | [cbgb] | 供台长十二肘，宽十二肘，四面见方。 < | >
 | [niv] | The altar hearth is square, twelve cubits long and twelve cubits wide.
 | [asv] | And the altar hearth shall be twelve cubits long by twelve broad, square in the four sides thereof.
 | [jnd] | And the hearth of 鵊od was twelve long, by twelve broad, square in the four sides thereof.
 | [kjv] | And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.
 | [nwb] | And the altar twelve long, twelve broad, square in the four squares of it.
 | [rsv] | The altar hearth shall be square, twelve cubits long by twelve broad.
 | [web] | The altar hearth shall be twelve long by twelve broad, square in the four sides of it.
 | [ylt] | And the altar twelve long by twelve broad, square in its four squares.
 | [bbe] | And the fireplace is twelve cubits long and twelve cubits wide, square on its four sides.
43:17 | [cbgb] | 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。 < | >
 | [niv] | The upper ledge also is square, fourteen cubits long and fourteen cubits wide, with a rim of half a cubit and a gutter of a cubit all around. The steps of the altar face east."
 | [asv] | And the ledge shall be fourteen cubits long by fourteen broad in the four sides thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit round about; and the steps thereof shall look toward the east.
 | [jnd] | And the settle was fourteen long by fourteen broad in the four sides thereof; and the border about it, half a cubit; and the bottom thereof a cubit round about: and its steps looked toward the east.
 | [kjv] | And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.
 | [nwb] | And the settle fourteen long and fourteen broad in its four squares; and the border about it half a cubit; and the bottom of it a cubit about; and its stairs shall look towards the east.
 | [rsv] | The ledge also shall be square, fourteen cubits long by fourteen broad, with a rim around it half a cubit broad, and its base one cubit round about. The steps of the altar shall face east."
 | [web] | The ledge shall be fourteen long by fourteen broad in the four sides of it; and the border about it shall be half a cubit; and the bottom of it shall be a cubit round about; and the steps of it shall look toward the east.
 | [ylt] | And the border fourteen long by fourteen broad, at its four squares, and the border round about it half a cubit, and the centre to it a cubit round about, and its steps are looking eastward.'
 | [bbe] | And the shelf is fourteen cubits long and fourteen cubits wide, on its four sides; the edge round it is half a cubit; the base of it is a cubit all round, and its steps are facing the east.
43:18 | [cbgb] | 他对我说，人子阿，主耶和华如此说，建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下， < | >
 | [niv] | Then he said to me, "Son of man, this is what the Sovereign LORD says: These will be the regulations for sacrificing burnt offerings and sprinkling blood upon the altar when it is built:
 | [asv] | And he said unto me, Son of man, thus saith the Lord Jehovah: These are the ordinances of the altar in the day when they shall make it, to offer burnt-offerings thereon, and to sprinkle blood thereon.
 | [jnd] | And he said unto me, Son of man, thus saith the Lord Jehovah: These are the ordinances of the altar in the day when they shall make it, to offer up burnt-offerings thereon, and to sprinkle blood thereon.
 | [kjv] | And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.
 | [nwb] | And he said to me, Son of man, thus saith the Lord GOD; These the ordinances of the altar in the day when they shall make it, to offer burnt-offerings upon it, and to sprinkle blood upon it.
 | [rsv] | And he said to me, "Son of man, thus says the Lord GOD: These are the ordinances for the altar: On the day when it is erected for offering burnt offerings upon it and for throwing blood against it,
 | [web] | He said to me, Son of man, thus says the Lord Yahweh: These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.
 | [ylt] | And He saith unto me, `Son of man, Thus said the Lord Jehovah: These statutes of the altar in the day of its being made to cause burnt-offering to go up on it, and to sprinkle on it blood.
 | [bbe] | And he said to me, Son of man, the Lord God has said, These are the rules for the altar, when they make it, for the offering of burned offerings on it and the draining out of the blood.
43:19 | [cbgb] | 主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人撒督的后裔，就是那亲近我，事奉我的。 < | >
 | [niv] | You are to give a young bull as a sin offering to the priests, who are Levites, of the family of Zadok, who come near to minister before me, declares the Sovereign LORD.
 | [asv] | Thou shalt give to the priests the Levites that are of the seed of Zadok, who are near unto me, to minister unto me, saith the Lord Jehovah, a young bullock for a sin-offering.
 | [jnd] | And thou shalt give to the priests the Levites that are of the seed of Zadok, who come near unto me, to minister unto me, saith the Lord Jehovah, a young bullock for a sin-offering.
 | [kjv] | And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.
 | [nwb] | And thou shalt give to the priests the Levites that are of the seed of Zadok, who approach to me, to minister to me, saith the Lord GOD, a young bullock for a sin-offering.
 | [rsv] | you shall give to the Levitical priests of the family of Zadok, who draw near to me to minister to me, says the Lord GOD, a bull for a sin offering.
 | [web] | You shall give to the priests the Levites who are of the seed of Zadok, who are near to me, to minister to me, says the Lord Yahweh, a young bull for a sin-offering.
 | [ylt] | And thou hast given unto the priests, the Levites, who of the seed of Zadok -- who are near unto Me, an affirmation of the Lord Jehovah, to serve Me -- a calf from the herd, for a sin-offering.
 | [bbe] | You are to give to the priests, the Levites of the seed of Zadok, who come near to me, says the Lord God, to do my work, a young ox for a sin-offering.
43:20 | [cbgb] | 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。 < | >
 | [niv] | You are to take some of its blood and put it on the four horns of the altar and on the four corners of the upper ledge and all around the rim, and so purify the altar and make atonement for it.
 | [asv] | And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the ledge, and upon the border round about: thus shalt thou cleanse it and make atonement for it.
 | [jnd] | And thou shalt take of its blood, and put it on the four horns thereof, and on the four corners of the settle, and upon the border round about: so shalt thou purge and make atonement for it.
 | [kjv] | And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.
 | [nwb] | And thou shalt take of his blood, and put on the four horns of it, and on the four corners of the settle, and upon the border around: thus shalt thou cleanse and purge it.
 | [rsv] | And you shall take some of its blood, and put it on the four horns of the altar, and on the four corners of the ledge, and upon the rim round about; thus you shall cleanse the altar and make atonement for it.
 | [web] | You shall take of the blood of it, and put it on the four horns of it, and on the four corners of the ledge, and on the border round about: thus shall you cleanse it and make atonement for it.
 | [ylt] | And thou hast taken of its blood, and hast put it on its four horns, and on the four corners of its border, and on the border round about, and hast cleansed it, and purified it.
 | [bbe] | You are to take some of its blood and put it on the four horns and on the four angles of the shelf and on the edge all round: and you are to make it clean and free from sin.
43:21 | [cbgb] | 你又要将那作赎罪祭的公牛犊烧在殿外，圣地之外预定之处。 < | >
 | [niv] | You are to take the bull for the sin offering and burn it in the designated part of the temple area outside the sanctuary.
 | [asv] | Thou shalt also take the bullock of the sin-offering, and it shall be burnt in the appointed place of the house, without the sanctuary.
 | [jnd] | And thou shalt take the bullock of the sin-offering, and it shall be burned in the appointed place of the house, outside the sanctuary.
 | [kjv] | Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.
 | [nwb] | Thou shalt take the bullock also of the sin-offering, and he shall burn it in the appointed place of the house, without the sanctuary.
 | [rsv] | You shall also take the bull of the sin offering, and it shall be burnt in the appointed place belonging to the temple, outside the sacred area.
 | [web] | You shall also take the bull of the sin-offering, and it shall be burnt in the appointed place of the house, outside of the sanctuary.
 | [ylt] | And thou hast taken the bullock of the sin-offering, and hast burnt it in the appointed place of the house at the outside of the sanctuary.
 | [bbe] | And you are to take the ox of the sin-offering, and have it burned in the special place ordered for it in the house, outside the holy place.
43:22 | [cbgb] | 次日，要将无残疾的公山羊献为赎罪祭。要洁净坛，像用公牛犊洁净的一样。 < | >
 | [niv] | "On the second day you are to offer a male goat without defect for a sin offering, and the altar is to be purified as it was purified with the bull.
 | [asv] | And on the second day thou shalt offer a he-goat without blemish for a sin-offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
 | [jnd] | And on the second day thou shalt present a he-goat without blemish for a sin-offering; and they shall purge the altar, as they purged it with the bullock.
 | [kjv] | And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
 | [nwb] | And on the second day thou shalt offer a kid of the goats without blemish for a sin-offering; and they shall cleanse the altar, as they cleansed with the bullock.
 | [rsv] | And on the second day you shall offer a he-goat without blemish for a sin offering; and the altar shall be cleansed, as it was cleansed with the bull.
 | [web] | On the second day you shall offer a male goat without blemish for a sin-offering; and they shall cleanse the altar, as they did cleanse it with the bull.
 | [ylt] | And on the second day thou dost bring near a kid of the goats, a perfect one, for a sin-offering, and they have cleansed the altar, as they cleansed for the bullock.
 | [bbe] | And on the second day you are to have a he-goat without any mark on it offered for a sin-offering; and they are to make the altar clean as they did with the young ox.
43:23 | [cbgb] | 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊 < | >
 | [niv] | When you have finished purifying it, you are to offer a young bull and a ram from the flock, both without defect.
 | [asv] | When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
 | [jnd] | When thou hast ended purging it, thou shalt present a young bullock without blemish, and a ram out of the flock without blemish;
 | [kjv] | When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
 | [nwb] | When thou hast made an end of cleansing , thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
 | [rsv] | When you have finished cleansing it, you shall offer a bull without blemish and a ram from the flock without blemish.
 | [web] | When you have made an end of cleansing it, you shall offer a young bull without blemish, and a ram out of the flock without blemish.
 | [ylt] | In thy finishing cleansing, thou dost bring near a calf, a son of the herd, a perfect one, and a ram out of the flock, a perfect one.
 | [bbe] | And after you have made it clean, let a young ox without a mark be offered, and a male sheep from the flock without a mark.
43:24 | [cbgb] | 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。 < | >
 | [niv] | You are to offer them before the LORD, and the priests are to sprinkle salt on them and sacrifice them as a burnt offering to the LORD.
 | [asv] | And thou shalt bring them near before Jehovah, and the priests shall cast salt upon them, and they shall offer them up for a burnt-offering unto Jehovah.
 | [jnd] | and thou shalt present them before Jehovah; and the priests shall cast salt upon them, and they shall offer them up for a burnt-offering unto Jehovah.
 | [kjv] | And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.
 | [nwb] | And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them a burnt-offering to the LORD.
 | [rsv] | You shall present them before the LORD, and the priests shall sprinkle salt upon them and offer them up as a burnt offering to the LORD.
 | [web] | You shall bring them near before Yahweh, and the priests shall cast salt on them, and they shall offer them up for a burnt offering to Yahweh.
 | [ylt] | And thou hast brought them near before Jehovah, and the priests have cast upon them salt, and have caused them to go up, a burnt-offering to Jehovah.
 | [bbe] | And you are to take them before the Lord, and the priests will put salt on them, offering them up for a burned offering to the Lord.
43:25 | [cbgb] | 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。 < | >
 | [niv] | "For seven days you are to provide a male goat daily for a sin offering; you are also to provide a young bull and a ram from the flock, both without defect.
 | [asv] | Seven days shalt thou prepare every day a goat for a sin-offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
 | [jnd] | Seven days shalt thou offer daily a goat for a sin-offering; they shall also offer a young bullock, and a ram out of the flock without blemish.
 | [kjv] | Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
 | [nwb] | Seven days shalt thou prepare every day a goat a sin-offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
 | [rsv] | For seven days you shall provide daily a goat for a sin offering; also a bull and a ram from the flock, without blemish, shall be provided.
 | [web] | Seven days shall you prepare every day a goat for a sin-offering: they shall also prepare a young bull, and a ram out of the flock, without blemish.
 | [ylt] | Seven days thou dost prepare a goat for a sin-offering daily, and a bullock, a son of the herd, and a ram out of the flock, perfect ones, do they prepare.
 | [bbe] | Every day for seven days you are to give a goat for a sin-offering: and let them give in addition a young ox and a male sheep from the flock without any mark on them.
43:26 | [cbgb] | 七日祭司洁净坛，坛就洁净了。要这样把坛分别为圣。 < | >
 | [niv] | For seven days they are to make atonement for the altar and cleanse it; thus they will dedicate it.
 | [asv] | Seven days shall they make atonement for the altar and purify it; so shall they consecrate it.
 | [jnd] | Seven days shall they make atonement for the altar and purify it, and consecrate it.
 | [kjv] | Seven days shall they purge the altar and purify it; and they shall consecrate themselves.
 | [nwb] | Seven days shall they purge the altar and purify it; and they shall consecrate themselves.
 | [rsv] | Seven days shall they make atonement for the altar and purify it, and so consecrate it.
 | [web] | Seven days shall they make atonement for the altar and purify it; so shall they consecrate it.
 | [ylt] | Seven days they purify the altar, and have cleansed it, and filled their hand.
 | [bbe] | For seven days they are to make offerings to take away sin from the altar and to make it clean; so they are to make it holy.
43:27 | [cbgb] | 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭。我必悦纳你们。这是主耶和华说的。 <
 | [niv] | At the end of these days, from the eighth day on, the priests are to present your burnt offerings and fellowship offerings on the altar. Then I will accept you, declares the Sovereign LORD."
 | [asv] | And when they have accomplished the days, it shall be that upon the eighth day, and forward, the priests shall make your burnt-offerings upon the altar, and your peace-offerings; and I will accept you, saith the Lord Jehovah.
 | [jnd] | And when these days are ended, it shall be that upon the eighth day and onwards the priests shall offer your burnt-offerings upon the altar, and your peace-offerings; and I will accept you, saith the Lord Jehovah.
 | [kjv] | And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.
 | [nwb] | And when these days have expired, it shall be, upon the eighth day, and forward, the priests shall make your burnt-offerings upon the altar, and your peace-offerings: and I will accept you, saith the Lord GOD.
 | [rsv] | And when they have completed these days, then from the eighth day onward the priests shall offer upon the altar your burnt offerings and your peace offerings; and I will accept you, says the Lord GOD."
 | [web] | When they have accomplished the days, it shall be that on the eighth day, and forward, the priests shall make your burnt offerings on the altar, and your peace-offerings; and I will accept you, says the Lord Yahweh.
 | [ylt] | And the days are completed, and it hath come to pass on the eighth day, and henceforth, the priests prepare on the altar your burnt-offerings and your peace-offerings, and I have accepted you -- an affirmation of the Lord Jehovah.'
 | [bbe] | And when these days have come to an end, then on the eighth day and after, the priests will make your burned offerings on the altar and your peace-offerings; and I will take pleasure in you, says the Lord.


Interlinear Bible:Ezekiel 44

 以西结书 Ezekiel 44 << || >>
44:1 | [cbgb] | 他又带我回到圣地朝东的外门。那门关闭了。 >
 | [niv] | Then the man brought me back to the outer gate of the sanctuary, the one facing east, and it was shut.
 | [asv] | Then he brought me back by the way of the outer gate of the sanctuary, which looketh toward the east; and it was shut.
 | [jnd] | And he brought me back toward the outer gate of the sanctuary which looked toward the east; and it was shut.
 | [kjv] | Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.
 | [nwb] | Then he brought me back the way of the gate of the outward sanctuary which looketh towards the east; and it shut.
 | [rsv] | Then he brought me back to the outer gate of the sanctuary, which faces east; and it was shut.
 | [web] | . Then he brought me back by the way of the outer gate of the sanctuary, which looks toward the east; and it was shut.
 | [ylt] | And he causeth me to turn back the way of the gate of the outer sanctuary that is looking eastward, and it is shut.
 | [bbe] | And he took me back to the outer doorway of the holy place, looking to the east; and it was shut.
44:2 | [cbgb] | 耶和华对我说，这门必须关闭，不可敞开，谁也不可由其中进入。因为耶和华以色列的 神已经由其中进入，所以必须关闭。 < | >
 | [niv] | The LORD said to me, "This gate is to remain shut. It must not be opened; no one may enter through it. It is to remain shut because the LORD, the God of Israel, has entered through it.
 | [asv] | And Jehovah said unto me, This gate shall be shut; it shall not be opened, neither shall any man enter in by it; for Jehovah, the God of Israel, hath entered in by it; therefore it shall be shut.
 | [jnd] | And Jehovah said unto me, This gate shall be shut; it shall not be opened, and no one shall enter in by it: for Jehovah, the God of Israel, hath entered in by it; and it shall be shut.
 | [kjv] | Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.
 | [nwb] | Then said the LORD to me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD the God of Israel hath entered in by it, therefore it shall be shut.
 | [rsv] | And he said to me, "This gate shall remain shut; it shall not be opened, and no one shall enter by it; for the LORD, the God of Israel, has entered by it; therefore it shall remain shut.
 | [web] | Yahweh said to me, This gate shall be shut; it shall not be opened, neither shall any man enter in by it; for Yahweh, the God of Israel, has entered in by it; therefore it shall be shut.
 | [ylt] | And Jehovah saith unto me, `This gate is shut, it is not opened, and none doth go in by it, for Jehovah, God of Israel, hath come in by it, and it hath been shut.
 | [bbe] | And the Lord said to me, This doorway is to be shut, it is not to be open, and no man is to go in by it, because the Lord, the God of Israel, has gone in by it; and it is to be shut.
44:3 | [cbgb] | 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。 < | >
 | [niv] | The prince himself is the only one who may sit inside the gateway to eat in the presence of the LORD. He is to enter by way of the portico of the gateway and go out the same way."
 | [asv] | As for the prince, he shall sit therein as prince to eat bread before Jehovah; he shall enter by the way of the porch of the gate, and shall go out by the way of the same.
 | [jnd] | As for the prince, he, the prince, shall sit in it to eat bread before Jehovah: he shall enter by the way of the porch of the gate, and shall go out by the way of the same.
 | [kjv] | It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.
 | [nwb] | for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of gate, and shall go out by the way of the same.
 | [rsv] | Only the prince may sit in it to eat bread before the LORD; he shall enter by way of the vestibule of the gate, and shall go out by the same way."
 | [web] | As for the prince, he shall sit therein as prince to eat bread before Yahweh; he shall enter by the way of the porch of the gate, and shall go out by the way of the same.
 | [ylt] | The prince, who prince, he sitteth by it to eat bread before Jehovah, by the way of the porch of the gate he cometh in, and by its way he goeth out.'
 | [bbe] | But the ruler will be seated there to take his food before the Lord; he will go in by the covered way to the door, and will come out by the same way.
44:4 | [cbgb] | 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。 < | >
 | [niv] | Then the man brought me by way of the north gate to the front of the temple. I looked and saw the glory of the LORD filling the temple of the LORD, and I fell facedown.
 | [asv] | Then he brought me by the way of the north gate before the house; and I looked, and, behold, the glory of Jehovah filled the house of Jehovah: and I fell upon my face.
 | [jnd] | And he brought me the way of the north gate before the house; and I beheld, and lo, the glory of Jehovah filled the house of Jehovah: and I fell upon my face.
 | [kjv] | Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.
 | [nwb] | Then he brought me the way of the north gate before the house: and I looked, and behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.
 | [rsv] | Then he brought me by way of the north gate to the front of the temple; and I looked, and behold, the glory of the LORD filled the temple of the LORD; and I fell upon my face.
 | [web] | Then he brought me by the way of the north gate before the house; and I looked, and, behold, the glory of Yahweh filled the house of Yahweh: and I fell on my face.
 | [ylt] | And he bringeth me in the way of the north gate unto the front of the house, and I look, and lo, filled hath the honour of Jehovah the house of Jehovah, and I fall on my face.
 | [bbe] | And he took me to the north doorway in front of the house; and, looking, I saw that the house of the Lord was full of the glory of the Lord; and I went down on my face.
44:5 | [cbgb] | 耶和华对我说，人子阿，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。 < | >
 | [niv] | The LORD said to me, "Son of man, look carefully, listen closely and give attention to everything I tell you concerning all the regulations regarding the temple of the LORD. Give attention to the entrance of the temple and all the exits of the sanctuary.
 | [asv] | And Jehovah said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of Jehovah, and all the laws thereof; and mark well the entrance of the house, with every egress of the sanctuary.
 | [jnd] | And Jehovah said unto me, Son of man, apply thy heart, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the statutes of the house of Jehovah, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary;
 | [kjv] | And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.
 | [nwb] | And the LORD said to me, Son of man mark well, and behold with thy eyes, and hear with thy ears all that I say to thee concerning all the ordinances of the house of the LORD, and all its laws; and mark well the entrance of the house, with every going forth of the sanctuary;
 | [rsv] | And the LORD said to me, "Son of man, mark well, see with your eyes, and hear with your ears all that I shall tell you concerning all the ordinances of the temple of the LORD and all its laws; and mark well those who may be admitted to the temple and all those who are to be excluded from the sanctuary.
 | [web] | Yahweh said to me, Son of man, mark well, and see with your eyes, and hear with your ears all that I tell you concerning all the ordinances of the house of Yahweh, and all the laws of it; and mark well the entrance of the house, with every exit of the sanctuary.
 | [ylt] | And Jehovah saith unto me, `Son of man, set thy heart, and see with thine eyes, and with thine ears hear, all that I am speaking with thee, of all the statutes of the house of Jehovah, and of all its laws; and thou hast set thy heart to the entrance of the house, with all the outlets of the sanctuary,
 | [bbe] | And the Lord said to me, Son of man, take to heart, and let your eyes see and your ears be open to everything I say to you about all the rules of the house of the Lord and all its laws; and take note of the ways into the house and all the ways out of the holy place.
44:6 | [cbgb] | 你要对那悖逆的以色列家说，主耶和华如此说，以色列家阿，你们行一切可憎的事，当够了吧。 < | >
 | [niv] | Say to the rebellious house of Israel, `This is what the Sovereign LORD says: Enough of your detestable practices, O house of Israel!
 | [asv] | And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord Jehovah: O ye house of Israel, let it suffice you of all your abominations,
 | [jnd] | and say to the rebellious, to the house of Israel, Thus saith the Lord Jehovah: Let it suffice you of all your abominations, O house of Israel,
 | [kjv] | And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,
 | [nwb] | And thou shalt say to the rebellious, to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations;
 | [rsv] | And say to the rebellious house, to the house of Israel, Thus says the Lord GOD: O house of Israel, let there be an end to all your abominations,
 | [web] | You shall tell the rebellious, even to the house of Israel, Thus says the Lord Yahweh: you house of Israel, let it suffice you of all your abominations,
 | [ylt] | and hast said unto the rebellious, unto the house of Israel: Thus said the Lord Jehovah: Enough to you -- of all your abominations, O house of Israel.
 | [bbe] | And say to the uncontrolled children of Israel, This is what the Lord has said: O you children of Israel, let it be enough for you, among the disgusting things which you have done,
44:7 | [cbgb] | 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿。又背了我的约，在你们一切可憎的事上，加上这一层。 < | >
 | [niv] | In addition to all your other detestable practices, you brought foreigners uncircumcised in heart and flesh into my sanctuary, desecrating my temple while you offered me food, fat and blood, and you broke my covenant.
 | [asv] | in that ye have brought in foreigners, uncircumcised in heart and uncircumcised in flesh, to be in my sanctuary, to profane it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant, to add unto all your abominations.
 | [jnd] | in that ye have brought strangers, uncircumcised in heart and uncircumcised in flesh, to be in my sanctuary, to profane it, my house, when ye offered my bread, the fat and the blood; and they have broken my covenant besides all your abominations.
 | [kjv] | In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.
 | [nwb] | In that ye have brought strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.
 | [rsv] | in admitting foreigners, uncircumcised in heart and flesh, to be in my sanctuary, profaning it, when you offer to me my food, the fat and the blood. You have broken my covenant, in addition to all your abominations.
 | [web] | in that you have brought in foreigners, uncircumcised in heart and uncircumcised in flesh, to be in my sanctuary, to profane it, even my house, when you offer my bread, the fat and the blood, and they have broken my covenant, to all your abominations.
 | [ylt] | In your bringing in sons of a stranger, uncircumcised of heart, and uncircumcised of flesh, to be in My sanctuary, to pollute it, even My house, in your bringing near My bread, fat, and blood, and they break My covenant by all your abominations,
 | [bbe] | To have let men from strange lands, without circumcision of heart or flesh, come into my holy place, making my house unclean; and to have made the offering of my food, even the fat and the blood; and in addition to all your disgusting ways, you have let my agreement be broken.
44:8 | [cbgb] | 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。 < | >
 | [niv] | Instead of carrying out your duty in regard to my holy things, you put others in charge of my sanctuary.
 | [asv] | And ye have not kept the charge of my holy things; but ye have set keepers of my charge in my sanctuary for yourselves.
 | [jnd] | And ye have not kept the charge of my holy things, but have set keepers of my charge in my sanctuary for yourselves.
 | [kjv] | And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.
 | [nwb] | And ye have not kept the charge of my holy things: but ye have set keepers of my charge in my sanctuary for yourselves.
 | [rsv] | And you have not kept charge of my holy things; but you have set foreigners to keep my charge in my sanctuary.
 | [web] | You have not kept the charge of my holy things; but you have set keepers of my charge in my sanctuary for yourselves.
 | [ylt] | and ye have not kept the charge of My holy things, and ye set for keepers of My charge in My sanctuary for you.
 | [bbe] | And you have not taken care of my holy things; but you have put them as keepers to take care of my work in my holy place.
44:9 | [cbgb] | 主耶和华如此说，以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。 < | >
 | [niv] | This is what the Sovereign LORD says: No foreigner uncircumcised in heart and flesh is to enter my sanctuary, not even the foreigners who live among the Israelites.
 | [asv] | Thus saith the Lord Jehovah, No foreigner, uncircumcised in heart and uncircumcised in flesh, shall enter into my sanctuary, of any foreigners that are among the children of Israel.
 | [jnd] | Thus saith the Lord Jehovah: No stranger, uncircumcised in heart and uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.
 | [kjv] | Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.
 | [nwb] | Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that among the children of Israel.
 | [rsv] | "Therefore thus says the Lord GOD: No foreigner, uncircumcised in heart and flesh, of all the foreigners who are among the people of Israel, shall enter my sanctuary.
 | [web] | Thus says the Lord Yahweh, No foreigner, uncircumcised in heart and uncircumcised in flesh, shall enter into my sanctuary, of any foreigners who are among the children of Israel.
 | [ylt] | `Thus said the Lord Jehovah: No son of a stranger, uncircumcised of heart, and uncircumcised of flesh, cometh in unto My sanctuary, even any son of a stranger, who in the midst of the sons of Israel,
 | [bbe] | For this cause the Lord has said, No man from a strange land, without circumcision of heart and flesh, of all those who are living among the children of Israel, is to come into my holy place.
44:10 | [cbgb] | 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。 < | >
 | [niv] | "`The Levites who went far from me when Israel went astray and who wandered from me after their idols must bear the consequences of their sin.
 | [asv] | But the Levites that went far from me, when Israel went astray, that went astray from me after their idols, they shall bear their iniquity.
 | [jnd] | But the Levites who went away far from me, when Israel went astray, going astray from me after their idols, they shall even bear their iniquity;
 | [kjv] | And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.
 | [nwb] | And the Levites that have gone away far from me, when Israel went astray, who went astray from me after their idols; they shall even bear their iniquity.
 | [rsv] | But the Levites who went far from me, going astray from me after their idols when Israel went astray, shall bear their punishment.
 | [web] | But the Levites who went far from me, when Israel went astray, who went astray from me after their idols, they shall bear their iniquity.
 | [ylt] | but -- the Levites who have gone far off from me, in the wandering of Israel when they went astray from Me after their idols, and they have borne their iniquity.
 | [bbe] | But as for the Levites, who went far from me, when Israel went out of the right way, turning away from me to go after their images; their punishment will come on them.
44:11 | [cbgb] | 然而他们必在我的圣地当仆役，照管殿门，在殿中供职。必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。 < | >
 | [niv] | They may serve in my sanctuary, having charge of the gates of the temple and serving in it; they may slaughter the burnt offerings and sacrifices for the people and stand before the people and serve them.
 | [asv] | Yet they shall be ministers in my sanctuary, having oversight at the gates of the house, and ministering in the house: they shall slay the burnt-offering and the sacrifice for the people, and they shall stand before them to minister unto them.
 | [jnd] | but they shall be ministers in my sanctuary, having oversight at the gates of the house, and doing the service of the house: they shall slaughter the burnt-offering and the sacrifice for the people, and they shall stand before them to minister unto them.
 | [kjv] | Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.
 | [nwb] | Yet they shall be ministers in my sanctuary, charge at the gates of the house, and ministering to the house: they shall slay the burnt-offering and the sacrifice for the people, and they shall stand before them to minister to them.
 | [rsv] | They shall be ministers in my sanctuary, having oversight at the gates of the temple, and serving in the temple; they shall slay the burnt offering and the sacrifice for the people, and they shall attend on the people, to serve them.
 | [web] | Yet they shall be ministers in my sanctuary, having oversight at the gates of the house, and ministering in the house: they shall kill the burnt offering and the sacrifice for the people, and they shall stand before them to minister to them.
 | [ylt] | And they have been in My sanctuary ministrants, overseers at the gates of the house, and ministrants at the house; they slay the burnt-offering and the sacrifice for the people, and they stand before them to serve them.
 | [bbe] | But they may be caretakers in my holy place, and overseers at the doors of the house, doing the work of the house: they will put to death the burned offering and the beasts offered for the people, and they will take their place before them as their servants.
44:12 | [cbgb] | 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石，所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。 < | >
 | [niv] | But because they served them in the presence of their idols and made the house of Israel fall into sin, therefore I have sworn with uplifted hand that they must bear the consequences of their sin, declares the Sovereign LORD.
 | [asv] | Because they ministered unto them before their idols, and became a stumblingblock of iniquity unto the house of Israel; therefore have I lifted up my hand against them, saith the Lord Jehovah, and they shall bear their iniquity.
 | [jnd] | Because they ministered unto them before their idols, and were unto the house of Israel a stumbling-block of iniquity; therefore have I lifted up my hand against them, saith the Lord Jehovah, that they shall bear their iniquity.
 | [kjv] | Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.
 | [nwb] | Because they ministered to them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up my hand against them, saith the Lord GOD, and they shall bear their iniquity.
 | [rsv] | Because they ministered to them before their idols and became a stumbling block of iniquity to the house of Israel, therefore I have sworn concerning them, says the Lord GOD, that they shall bear their punishment.
 | [web] | Because they ministered to them before their idols, and became a stumbling block of iniquity to the house of Israel; therefore have I lifted up my hand against them, says the Lord Yahweh, and they shall bear their iniquity.
 | [ylt] | Because that they serve them before their idols, and have been to the house of Israel for a stumbling-block of iniquity, therefore I have lifted up my hand against them -- an affirmation of the Lord Jehovah -- and they have borne their iniquity.
 | [bbe] | Because they did this work for them before their images, and became a cause of sin to the children of Israel; for this cause my hand has been lifted up against them, says the Lord, and their punishment will be on them.
44:13 | [cbgb] | 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物。他们却要担当自己的羞辱和所行可憎之事的报应。 < | >
 | [niv] | They are not to come near to serve me as priests or come near any of my holy things or my most holy offerings; they must bear the shame of their detestable practices.
 | [asv] | And they shall not come near unto me, to execute the office of priest unto me, nor to come near to any of my holy things, unto the things that are most holy; but they shall bear their shame, and their abominations which they have committed.
 | [jnd] | And they shall not draw near unto me, to do the office of a priest unto me, nor to draw near to any of my holy things, to the most holy; but they shall bear their confusion, and their abominations which they have committed.
 | [kjv] | And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.
 | [nwb] | And they shall not come near to me, to do the office of a priest to me, nor to come near to any of my holy things, in the most holy but they shall bear their shame, and their abominations which they have committed.
 | [rsv] | They shall not come near to me, to serve me as priest, nor come near any of my sacred things and the things that are most sacred; but they shall bear their shame, because of the abominations which they have committed.
 | [web] | They shall not come near to me, to execute the office of priest to me, nor to come near to any of my holy things, to the things that are most holy; but they shall bear their shame, and their abominations which they have committed.
 | [ylt] | And they draw not nigh unto Me to act as My priest, and to draw nigh unto any of My holy things, unto the holy of holies, and they have borne their shame and their abominations that they have done,
 | [bbe] | And they will not come near me to do the work of priests to me, or come near any of my holy things, or the things which are most holy: but their shame will be on them, and the punishment for the disgusting things which they have done.
44:14 | [cbgb] | 然而我要使他们看守殿宇，办理其中的一切事，并作其内一切当作之工。 < | >
 | [niv] | Yet I will put them in charge of the duties of the temple and all the work that is to be done in it.
 | [asv] | Yet will I make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
 | [jnd] | And I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
 | [kjv] | But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
 | [nwb] | But I will make them keepers of the charge of the house, for all its service, and for all that shall be done therein.
 | [rsv] | Yet I will appoint them to keep charge of the temple, to do all its service and all that is to be done in it.
 | [web] | Yet will I make them keepers of the charge of the house, for all the service of it, and for all that shall be done therein.
 | [ylt] | and I made them keepers of the charge of the house, for all its service and for all that is done in it.
 | [bbe] | But I will make them responsible for the care of the house and all its work and everything which is done in it.
44:15 | [cbgb] | 以色列人走迷离开我的时候，祭司利未人撒督的子孙仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。 < | >
 | [niv] | "`But the priests, who are Levites and descendants of Zadok and who faithfully carried out the duties of my sanctuary when the Israelites went astray from me, are to come near to minister before me; they are to stand before me to offer sacrifices of fat and blood, declares the Sovereign LORD.
 | [asv] | But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me; and they shall stand before me to offer unto me the fat and the blood, saith the Lord Jehovah:
 | [jnd] | But the priests, the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall approach unto me to minister unto me, and they shall stand before me to present unto me the fat and the blood, saith the Lord Jehovah.
 | [kjv] | But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:
 | [nwb] | But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister to me, and they shall stand before me to offer to me the fat and the blood, saith the Lord GOD:
 | [rsv] | "But the Levitical priests, the sons of Zadok, who kept the charge of my sanctuary when the people of Israel went astray from me, shall come near to me to minister to me; and they shall attend on me to offer me the fat and the blood, says the Lord GOD;
 | [web] | But the priests the Levites, the sons of Zadok, who kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister to me; and they shall stand before me to offer to me the fat and the blood, says the Lord Yahweh:
 | [ylt] | `And the priests, the Levites, sons of Zadok, who have kept the charge of My sanctuary in the wandering of the sons of Israel from off Me, they draw near unto Me to serve Me, and have stood before Me, to bring near to Me fat and blood -- an affirmation of the Lord Jehovah:
 | [bbe] | But as for the priests, the sons of Zadok, who took care of my holy place when the children of Israel were turned away from me, they are to come near me to do my work, they will take their places before me, offering to me the fat and the blood, says the Lord;
44:16 | [cbgb] | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。 < | >
 | [niv] | They alone are to enter my sanctuary; they alone are to come near my table to minister before me and perform my service.
 | [asv] | they shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
 | [jnd] | They shall enter into my sanctuary, and they shall approach unto my table, to minister unto me, and they shall keep my charge.
 | [kjv] | They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
 | [nwb] | They shall enter into my sanctuary, and they shall come near to my table, to minister to me, and they shall keep my charge.
 | [rsv] | they shall enter my sanctuary, and they shall approach my table, to minister to me, and they shall keep my charge.
 | [web] | they shall enter into my sanctuary, and they shall come near to my table, to minister to me, and they shall keep my charge.
 | [ylt] | they come in unto My sanctuary, and they draw near unto My table to serve Me, and they have kept My charge.
 | [bbe] | They are to come into my holy place and they are to come near to my table, to do my work and have the care of my house.
44:17 | [cbgb] | 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。 < | >
 | [niv] | "`When they enter the gates of the inner court, they are to wear linen clothes; they must not wear any woolen garment while ministering at the gates of the inner court or inside the temple.
 | [asv] | And it shall be that, when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within.
 | [jnd] | And it shall come to pass when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, when they minister in the gates of the inner court, and towards the house.
 | [kjv] | And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.
 | [nwb] | And it shall come to pass, when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within.
 | [rsv] | When they enter the gates of the inner court, they shall wear linen garments; they shall have nothing of wool on them, while they minister at the gates of the inner court, and within.
 | [web] | It shall be that, when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come on them, while they minister in the gates of the inner court, and within.
 | [ylt] | And it hath come to pass, in their going in unto the gates of the inner court, linen garments they put on; and no wool cometh up on them in their ministering in the gates of the inner court and within.
 | [bbe] | And when they come in by the doorways of the inner square, they are to be clothed in linen robes; there is to be no wool on them while they are doing my work in the doorway of the inner square and inside the house.
44:18 | [cbgb] | 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。 < | >
 | [niv] | They are to wear linen turbans on their heads and linen undergarments around their waists. They must not wear anything that makes them perspire.
 | [asv] | They shall have linen tires upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with anything that causeth sweat.
 | [jnd] | They shall have linen tires upon their heads, and shall have linen breeches upon their loins; they shall not gird on anything that causeth sweat.
 | [kjv] | They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.
 | [nwb] | They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird with any thing that causeth sweat.
 | [rsv] | They shall have linen turbans upon their heads, and linen breeches upon their loins; they shall not gird themselves with anything that causes sweat.
 | [web] | They shall have linen tires on their heads, and shall have linen breeches on their loins; they shall not gird themselves with sweat.
 | [ylt] | Linen bonnets are on their head, and linen trousers are on their loins, they are not restrained with sweat.
 | [bbe] | They are to have linen head-dresses on their heads and linen trousers on their legs, and they are to have nothing round them to make their skin wet with heat.
44:19 | [cbgb] | 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。 < | >
 | [niv] | When they go out into the outer court where the people are, they are to take off the clothes they have been ministering in and are to leave them in the sacred rooms, and put on other clothes, so that they do not consecrate the people by means of their garments.
 | [asv] | And when they go forth into the outer court, even into the outer court to the people, they shall put off their garments wherein they minister, and lay them in the holy chambers; and they shall put on other garments, that they sanctify not the people with their garments.
 | [jnd] | And when they go forth into the outer court, into the outer court to the people, they shall put off their garments wherein they ministered, and lay them in the holy cells; and they shall put on other garments, that they may not hallow the people with their garments.
 | [kjv] | And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.
 | [nwb] | And when they go forth into the outer court, into the outer court to the people, they shall put off their garments in which they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.
 | [rsv] | And when they go out into the outer court to the people, they shall put off the garments in which they have been ministering, and lay them in the holy chambers; and they shall put on other garments, lest they communicate holiness to the people with their garments.
 | [web] | When they go forth into the outer court, even into the outer court to the people, they shall put off their garments in which they minister, and lay them in the holy chambers; and they shall put on other garments, that they not sanctify the people with their garments.
 | [ylt] | And in their going forth unto the outer court -- unto the outer court unto the people -- they strip off their garments, in which they are ministering, and have placed them in the holy chambers, and have put on other garments; and they do not sanctify the people in their own garments.
 | [bbe] | And when they go out into the outer square to the people, they are to take off the robes in which they do the work of priests, and put them away in the holy rooms, and put on other clothing, so that the people may not be made holy by their robes.
44:20 | [cbgb] | 不可剃头，也不可容发绺长长，只可剪发。 < | >
 | [niv] | "`They must not shave their heads or let their hair grow long, but they are to keep the hair of their heads trimmed.
 | [asv] | Neither shall they shave their heads, nor suffer their locks to grow long; they shall only cut off the hair of their heads.
 | [jnd] | Neither shall they shave their heads, nor suffer their locks to grow long: they shall duly poll their heads.
 | [kjv] | Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.
 | [nwb] | Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.
 | [rsv] | They shall not shave their heads or let their locks grow long; they shall only trim the hair of their heads.
 | [web] | Neither shall they shave their heads, nor allow their locks to grow long; they shall only cut off the hair of their heads.
 | [ylt] | And their head they do not shave, and the lock they do not send forth; they certainly poll their heads.
 | [bbe] | They are not to have all the hair cut off their heads, and they are not to let their hair get long, but they are to have the ends of their hair cut.
44:21 | [cbgb] | 祭司进内院的时候都不可喝酒。 < | >
 | [niv] | No priest is to drink wine when he enters the inner court.
 | [asv] | Neither shall any of the priests drink wine, when they enter into the inner court.
 | [jnd] | Neither shall any priest drink wine when they enter into the inner court.
 | [kjv] | Neither shall any priest drink wine, when they enter into the inner court.
 | [nwb] | Neither shall any priest drink wine, when they enter into the inner court.
 | [rsv] | No priest shall drink wine, when he enters the inner court.
 | [web] | Neither shall any of the priests drink wine, when they enter into the inner court.
 | [ylt] | And no priest doth drink wine in their coming in unto the inner court.
 | [bbe] | The priests are not to take wine when they go into the inner square.
44:22 | [cbgb] | 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。 < | >
 | [niv] | They must not marry widows or divorced women; they may marry only virgins of Israelite descent or widows of priests.
 | [asv] | Neither shall they take for their wives a widow, nor her that is put away; but they shall take virgins of the seed of the house of Israel, or a widow that is the widow of a priest.
 | [jnd] | And they shall not take for their wives a widow, nor her that is put away; but they shall take maidens of the seed of the house of Israel, or a widow that is the widow of a priest.
 | [kjv] | Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.
 | [nwb] | Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.
 | [rsv] | They shall not marry a widow, or a divorced woman, but only a virgin of the stock of the house of Israel, or a widow who is the widow of a priest.
 | [web] | Neither shall they take for their wives a widow, nor her who is put away; but they shall take virgins of the seed of the house of Israel, or a widow who is the widow of a priest.
 | [ylt] | And a widow and divorced woman they do not take to them for wives: but -- virgins of the seed of the house of Israel, and the widow who is widow of a priest, do they take.
 | [bbe] | And they are not to take as wives any widow or woman whose husband has put her away: but they may take virgins of the seed of Israel, or a widow who is the widow of a priest.
44:23 | [cbgb] | 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。 < | >
 | [niv] | They are to teach my people the difference between the holy and the common and show them how to distinguish between the unclean and the clean.
 | [asv] | And they shall teach my people the difference between the holy and the common, and cause them to discern between the unclean and the clean.
 | [jnd] | And they shall teach my people between holy and profane, and cause them to discern between unclean and clean.
 | [kjv] | And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.
 | [nwb] | And they shall teach my people the between the holy and profane, and cause them to discern between the unclean and the clean.
 | [rsv] | They shall teach my people the difference between the holy and the common, and show them how to distinguish between the unclean and the clean.
 | [web] | They shall teach my people the difference between the holy and the common, and cause them to discern between the unclean and the clean.
 | [ylt] | `And My people they direct between holy and common, and between unclean and clean they cause them to discern.
 | [bbe] | And they are to make clear to my people the division between what is holy and what is common, and to give them the knowledge of what is clean and what is unclean.
44:24 | [cbgb] | 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法，条例，也必以我的安息日为圣日。 < | >
 | [niv] | "`In any dispute, the priests are to serve as judges and decide it according to my ordinances. They are to keep my laws and my decrees for all my appointed feasts, and they are to keep my Sabbaths holy.
 | [asv] | And in a controversy they shall stand to judge; according to mine ordinances shall they judge it: and they shall keep my laws and my statutes in all my appointed feasts; and they shall hallow my sabbaths.
 | [jnd] | And in controversy they shall stand to judge: they shall judge it according to my judgments; and they shall keep my laws and my statutes in all my solemnities; and they shall hallow my sabbaths.
 | [kjv] | And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.
 | [nwb] | And in controversy they shall stand in judgment; they shall judge it according to my judgments: and they shall keep my laws and my statutes in all my assemblies; and they shall hallow my sabbaths.
 | [rsv] | In a controversy they shall act as judges, and they shall judge it according to my judgments. They shall keep my laws and my statutes in all my appointed feasts, and they shall keep my sabbaths holy.
 | [web] | In a controversy they shall stand to judge; according to my ordinances shall they judge it: and they shall keep my laws and my statutes in all my appointed feasts; and they shall make my Sabbaths holy.
 | [ylt] | And concerning controversy, they stand up for judgment; with My judgments they judge it; and My law and My statutes in all My appointed places they keep; and My sabbaths they sanctify.
 | [bbe] | In any cause, they are to be in the position of judges, judging in harmony with my decisions: they are to keep my laws and my rules in all my fixed feasts; and they are to keep my Sabbaths holy.
44:25 | [cbgb] | 他们不可挨近死尸沾染自己，只可为父亲，母亲，儿子，女儿，弟兄，和未嫁人的姊妹沾染自己。 < | >
 | [niv] | "`A priest must not defile himself by going near a dead person; however, if the dead person was his father or mother, son or daughter, brother or unmarried sister, then he may defile himself.
 | [asv] | And they shall go in to no dead person to defile themselves; but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
 | [jnd] | And they shall come at no dead person to become unclean; but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may become unclean.
 | [kjv] | And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
 | [nwb] | And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
 | [rsv] | They shall not defile themselves by going near to a dead person; however, for father or mother, for son or daughter, for brother or unmarried sister they may defile themselves.
 | [web] | They shall go in to no dead person to defile themselves; but for father, or for mother, or for son, or for daughter, for brother, or for sister who has had no husband, they may defile themselves.
 | [ylt] | And unto any dead man they come not for uncleanness, but for father, and for mother, and for son, and for daughter, for brother, for sister who hath not been to a man, they defile themselves.
 | [bbe] | They are not to come near any dead person so as to become unclean: but for a father or mother or son or daughter or brother or for a sister who has no husband, they may make themselves unclean.
44:26 | [cbgb] | 祭司洁净之后，必再计算七日。 < | >
 | [niv] | After he is cleansed, he must wait seven days.
 | [asv] | And after he is cleansed, they shall reckon unto him seven days.
 | [jnd] | And after he is cleansed, they shall count unto him seven days.
 | [kjv] | And after he is cleansed, they shall reckon unto him seven days.
 | [nwb] | And after he is cleansed, they shall reckon to him seven days.
 | [rsv] | After he is defiled, he shall count for himself seven days, and then he shall be clean.
 | [web] | After he is cleansed, they shall reckon to him seven days.
 | [ylt] | `And after his cleansing, seven days they number to him.
 | [bbe] | And after he has been made clean, seven days are to be numbered for him.
44:27 | [cbgb] | 当他进内院，进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。 < | >
 | [niv] | On the day he goes into the inner court of the sanctuary to minister in the sanctuary, he is to offer a sin offering for himself, declares the Sovereign LORD.
 | [asv] | And in the day that he goeth into the sanctuary, into the inner court, to minister in the sanctuary, he shall offer his sin-offering, saith the Lord Jehovah.
 | [jnd] | And on the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall present his sin-offering, saith the Lord Jehovah.
 | [kjv] | And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.
 | [nwb] | And in the day that he goeth into the sanctuary, to the inner court, to minister in the sanctuary, he shall offer his sin-offering, saith the Lord GOD.
 | [rsv] | And on the day that he goes into the holy place, into the inner court, to minister in the holy place, he shall offer his sin offering, says the Lord GOD.
 | [web] | In the day that he goes into the sanctuary, into the inner court, to minister in the sanctuary, he shall offer his sin-offering, says the Lord Yahweh.
 | [ylt] | And in the day of his coming in unto the sanctuary, unto the inner court, to minister in the sanctuary, he bringeth near his sin-offering -- an affirmation of the Lord Jehovah.
 | [bbe] | And on the day when he goes into the inner square, to do the work of the holy place, he is to make his sin-offering, says the Lord.
44:28 | [cbgb] | 祭司必有产业，我是他们的产业。不可在以色列中给他们基业。我是他们的基业。 < | >
 | [niv] | "`I am to be the only inheritance the priests have. You are to give them no possession in Israel; I will be their possession.
 | [asv] | And they shall have an inheritance: I am their inheritance; and ye shall give them no possession in Israel; I am their possession.
 | [jnd] | And it shall be unto them for an inheritance; I am their inheritance: and ye shall give them no possession in Israel; I am their possession.
 | [kjv] | And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.
 | [nwb] | And it shall be to them for an inheritance: I their inheritance: and ye shall give them no possession in Israel: I their possession.
 | [rsv] | "They shall have no inheritance; I am their inheritance: and you shall give them no possession in Israel; I am their possession.
 | [web] | They shall have an inheritance: I am their inheritance; and you shall give them no possession in Israel; I am their possession.
 | [ylt] | And it hath been to them for an inheritance; I their inheritance: and a possession ye do not give to them in Israel; I their possession.
 | [bbe] | And they are to have no heritage; I am their heritage: you are to give them no property in Israel; I am their property.
44:29 | [cbgb] | 素祭，赎罪祭，和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。 < | >
 | [niv] | They will eat the grain offerings, the sin offerings and the guilt offerings; and everything in Israel devoted to the LORD will belong to them.
 | [asv] | They shall eat the meal-offering, and the sin-offering, and the trespass-offering; and every devoted thing in Israel shall be theirs.
 | [jnd] | They shall eat the oblation and the sin-offering and the trespass-offering; and every devoted thing in Israel shall be theirs.
 | [kjv] | They shall eat the meat offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs.
 | [nwb] | They shall eat the meat-offering, and the sin-offering, and the trespass-offering; and every dedicated thing in Israel shall be theirs.
 | [rsv] | They shall eat the cereal offering, the sin offering, and the guilt offering; and every devoted thing in Israel shall be theirs.
 | [web] | They shall eat the meal-offering, and the sin-offering, and the trespass-offering; and every devoted thing in Israel shall be theirs.
 | [ylt] | The present, and the sin-offering, and the guilt-offering, they do eat, and every devoted thing in Israel is theirs.
 | [bbe] | Their food is to be the meal offering and the sin-offering and the offering for error; and everything given specially to the Lord in Israel will be theirs.
44:30 | [cbgb] | 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司。这样，福气就必临到你们的家了。 < | >
 | [niv] | The best of all the firstfruits and of all your special gifts will belong to the priests. You are to give them the first portion of your ground meal so that a blessing may rest on your household.
 | [asv] | And the first of all the first-fruits of every thing, and every oblation of everything, of all your oblations, shall be for the priest: ye shall also give unto the priests the first of your dough, to cause a blessing to rest on thy house.
 | [jnd] | And the first of all the first-fruits of every , and every heave-offering of every , of all your heave-offerings, shall be for the priests; ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest on thy house.
 | [kjv] | And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.
 | [nwb] | And the first of all the first-fruits of all , and every oblation of all, of every of your oblations, shall be the priest's: ye shall also give to the priest the first of your dough, that he may cause the blessing to rest in thy house.
 | [rsv] | And the first of all the first fruits of all kinds, and every offering of all kinds from all your offerings, shall belong to the priests; you shall also give to the priests the first of your coarse meal, that a blessing may rest on your house.
 | [web] | The first of all the first-fruits of every thing, and every offering of everything, of all your offerings, shall be for the priest: you shall also give to the priests the first of your dough, to cause a blessing to rest on your house.
 | [ylt] | And the first of all the first-fruits of all, and every heave-offering of all, of all your heave-offerings, are the priests': and the first of your dough ye give to the priest, to cause a blessing to rest on thy house.
 | [bbe] | And the best of all the first-fruits of everything, and every offering which is lifted up of all your offerings, will be for the priests: and you are to give the priest the first of your bread-making, so causing a blessing to come on your house.
44:31 | [cbgb] | 无论是鸟是兽，凡自死的，或是撕裂的，祭司都不可吃。 <
 | [niv] | The priests must not eat anything, bird or animal, found dead or torn by wild animals.
 | [asv] | The priests shall not eat of anything that dieth of itself, or is torn, whether it be bird or beast.
 | [jnd] | The priests shall not eat of anything that dieth of itself, or of that which is torn, whether of fowl or of beast.
 | [kjv] | The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.
 | [nwb] | The priests shall not eat of any thing that is dead of itself, or torn, whether of fowl or beast.
 | [rsv] | The priests shall not eat of anything, whether bird or beast, that has died of itself or is torn.
 | [web] | The priests shall not eat of anything that dies of itself, or is torn, whether it be bird or animal.
 | [ylt] | Any carcase and torn thing, of the fowl, and of the beasts, the priests do not eat.
 | [bbe] | The priests may not take for food any bird or beast which has come to a natural death or whose death has been caused by another animal.


Interlinear Bible:Ezekiel 45

 以西结书 Ezekiel 45 << || >>
45:1 | [cbgb] | 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。 >
 | [niv] | "`When you allot the land as an inheritance, you are to present to the LORD a portion of the land as a sacred district, 25,000 cubits long and
 | [asv] | Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto Jehovah, a holy portion of the land; the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand: it shall be holy in all the border thereof round about.
 | [jnd] | And when ye shall divide by lot the land for inheritance, ye shall offer a heave-offering unto Jehovah, a holy portion of the land: the length shall be the length of five and twenty thousand , and the breadth ten thousand. This shall be holy in all the borders thereof round about.
 | [kjv] | Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.
 | [nwb] | Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation to the LORD, a holy portion of the land: the length the length of five and twenty thousand , and the breadth ten thousand. This holy in all its borders on every side.
 | [rsv] | "When you allot the land as a possession, you shall set apart for the LORD a portion of the land as a holy district, twenty-five thousand cubits long and twenty thousand cubits broad; it shall be holy throughout its whole extent.
 | [web] | . Moreover, when you shall divide by lot the land for inheritance, you shall offer an offering to Yahweh, a holy portion of the land; the length shall be the length of twenty-five thousand , and the breadth shall be ten thousand: it shall be holy in all the border of it round about.
 | [ylt] | And in your causing the land to fall in inheritance, ye lift up a heave-offering to Jehovah, a holy of the land: the length -- five and twenty thousand the length, and the breadth ten thousand; it holy in all its border round about.
 | [bbe] | And when you are making a distribution of the land, by the decision of the Lord, for your heritage, you are to make an offering to the Lord of a part of the land as holy: it is to be twenty-five thousand long and twenty thousand wide: all the land inside these limits is to be holy.
45:2 | [cbgb] | 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。 < | >
 | [niv] | ,000 cubits wide; the entire area will be holy.
 | [asv] | Of this there shall be for the holy place five hundred in length by five hundred in breadth, square round about; and fifty cubits for the suburbs thereof round about.
 | [jnd] | Of this there shall be for the sanctuary five hundred by five hundred, square round about; and fifty cubits round about for the suburbs thereof.
 | [kjv] | Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.
 | [nwb] | Of this there shall be for the sanctuary five hundred , with five hundred , square around; and fifty cubits around for the suburbs of it.
 | [rsv] | Of this a square plot of five hundred by five hundred cubits shall be for the sanctuary, with fifty cubits for an open space around it.
 | [web] | Of this there shall be for the holy place five hundred by five hundred , square round about; and fifty cubits for the suburbs of it round about.
 | [ylt] | There is of this for the sanctuary five hundred by five hundred, square, round about; and fifty cubits of suburb to it round about.
 | [bbe] | Of this, a square five hundred long and five hundred wide is to be for the holy place, with a space of fifty cubits all round it.
45:3 | [cbgb] | 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。 < | >
 | [niv] | Of this, a section 500 cubits square is to be for the sanctuary, with 50 cubits around it for open land.
 | [asv] | And of this measure shalt thou measure a length of five and twenty thousand, and a breadth of ten thousand: and in it shall be the sanctuary, which is most holy.
 | [jnd] | And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand; and in it shall be the sanctuary, the holy of holies.
 | [kjv] | And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.
 | [nwb] | And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary the most holy .
 | [rsv] | And in the holy district you shall measure off a section twenty-five thousand cubits long and ten thousand broad, in which shall be the sanctuary, the most holy place.
 | [web] | Of this measure shall you measure a length of twenty-five thousand, and a breadth of ten thousand: and in it shall be the sanctuary, which is most holy.
 | [ylt] | And by this measure thou dost measure: the length five and twenty thousand, and the breadth ten thousand: and in it is the sanctuary, the holy of holies.
 | [bbe] | And of this measure, let a space be measured, twenty-five thousand long and ten thousand wide: in it there will be the holy place, even the most holy.
45:4 | [cbgb] | 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。 < | >
 | [niv] | In the sacred district, measure off a section 25,000 cubits long and 10,000 cubits wide. In it will be the sanctuary, the Most Holy Place.
 | [asv] | It is a holy portion of the land; it shall be for the priests, the ministers of the sanctuary, that come near to minister unto Jehovah; and it shall be a place for their houses, and a holy place for the sanctuary.
 | [jnd] | This is the holy of the land; it shall be for the priests who do the service of the sanctuary, who draw near to serve Jehovah, and it shall be a place for their houses, and a holy place for the sanctuary.
 | [kjv] | The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.
 | [nwb] | The holy of the land shall be for the priests the ministers of the sanctuary, who shall come near to minister to the LORD: and it shall be a place for their houses, and a holy place for the sanctuary.
 | [rsv] | It shall be the holy portion of the land; it shall be for the priests, who minister in the sanctuary and approach the LORD to minister to him; and it shall be a place for their houses and a holy place for the sanctuary.
 | [web] | It is a holy portion of the land; it shall be for the priests, the ministers of the sanctuary, who come near to minister to Yahweh; and it shall be a place for their houses, and a holy place for the sanctuary.
 | [ylt] | The holy of the land it ; for priests, ministrants of the sanctuary, it is, who are drawing near to serve Jehovah; and it hath been to them a place for houses, and a holy place for a sanctuary.
 | [bbe] | This holy part of the land is to be for the priests, the servants of the holy place, who come near to the Lord to do his work; it is to be a place for their houses and for grass-land and for cattle.
45:5 | [cbgb] | 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。 < | >
 | [niv] | It will be the sacred portion of the land for the priests, who minister in the sanctuary and who draw near to minister before the LORD. It will be a place for their houses as well as a holy place for the sanctuary.
 | [asv] | And five and twenty thousand in length, and ten thousand in breadth, shall be unto the Levites, the ministers of the house, for a possession unto themselves, for twenty chambers.
 | [jnd] | And five and twenty thousand in length, and ten thousand in breadth, shall the Levites, who do the service of the house, have for themselves, for a possession, for their habitations.
 | [kjv] | And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.
 | [nwb] | And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.
 | [rsv] | Another section, twenty-five thousand cubits long and ten thousand cubits broad, shall be for the Levites who minister at the temple, as their possession for cities to live in.
 | [web] | Twenty-five thousand in length, and ten thousand in breadth, shall be to the Levites, the ministers of the house, for a possession to themselves, twenty chambers.
 | [ylt] | `And of the five and twenty thousand of length, and of the ten thousand of breadth, there is to the Levites, ministrants of the house, for them -- for a possession -- twenty chambers.
 | [bbe] | A space of land twenty-five thousand long and ten thousand wide is to be for the Levites, the servants of the house, a property for themselves, for towns for their living-places.
45:6 | [cbgb] | 也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。 < | >
 | [niv] | An area 25,000 cubits long and 10,000 cubits wide will belong to the Levites, who serve in the temple, as their possession for towns to live in.
 | [asv] | And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, side by side with the oblation of the holy portion: it shall be for the whole house of Israel.
 | [jnd] | And ye shall appoint the possession of the city five thousand in breadth, and five and twenty thousand in length, alongside of the holy heave-offering: it shall be for the whole house of Israel.
 | [kjv] | And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.
 | [nwb] | And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy it shall be for the whole house of Israel.
 | [rsv] | "Alongside the portion set apart as the holy district you shall assign for the possession of the city an area five thousand cubits broad, and twenty-five thousand cubits long; it shall belong to the whole house of Israel.
 | [web] | You shall appoint the possession of the city five thousand broad, and twenty-five thousand long, side by side with the offering of the holy portion: it shall be for the whole house of Israel.
 | [ylt] | `And of the possession of the city ye give five thousand of breadth, and of length five and twenty thousand, over-against the heave-offering of the holy to all the house of Israel it is.
 | [bbe] | And as the property for the town you are to have a part five thousand wide and twenty-five thousand long, by the side of the offering of the holy part of the land: this is to be for all the children of Israel.
45:7 | [cbgb] | 归王之地要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头，从西到东，其长与每支派的分一样。 < | >
 | [niv] | "`You are to give the city as its property an area 5,000 cubits wide and 25,000 cubits long, adjoining the sacred portion; it will belong to the whole house of Israel.
 | [asv] | And whatsoever is for the prince shall be on the one side and on the other side of the holy oblation and of the possession of the city, in front of the holy oblation and in front of the possession of the city, on the west side westward, and on the east side eastward; and in length answerable unto one of the portions, from the west border unto the east border.
 | [jnd] | And the prince shall have on the one side and on the other side of the holy heave-offering and of the possession of the city, over against the holy heave-offering, and over against the possession of the city, from the west side westward, and from the east side eastward; and in length answering to one of the portions from the west border unto the east border.
 | [kjv] | And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.
 | [nwb] | And for the prince on the one side and on the other side of the oblation of the holy , and of the possession of the city, before the oblation of the holy , and before the possession of the city, from the west side westward, and from the east side eastward: and the length over against one of the portions, from the west border to the east border.
 | [rsv] | "And to the prince shall belong the land on both sides of the holy district and the property of the city, alongside the holy district and the property of the city, on the west and on the east, corresponding in length to one of the tribal portions, and extending from the western to the eastern boundary of the land.
 | [web] | for the prince on the one side and on the other side of the holy offering and of the possession of the city, in front of the holy offering and in front of the possession of the city, on the west side westward, and on the east side eastward; and in length answerable to one of the portions, from the west border to the east border.
 | [ylt] | As to the prince, on this side, and on that side, of the heave-offering of the holy place, and of the possession of the city, at the front of the heave-offering of the holy place, and at the front of the possession of the city, from the west corner westward, and from the east corner eastward -- and the length over-against one of the portions from the west border unto the east border --
 | [bbe] | And for the ruler there is to be a part on one side and on the other side of the holy offering and of the property of the town, in front of the holy offering and in front of the property of the town on the west of it and on the east: measured in the same line as one of the parts of the land, from its limit on the west to its limit on the east of the land.
45:8 | [cbgb] | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。 < | >
 | [niv] | "`The prince will have the land bordering each side of the area formed by the sacred district and the property of the city. It will extend westward from the west side and eastward from the east side, running lengthwise from the western to the eastern border parallel to one of the tribal portions.
 | [asv] | In the land it shall be to him for a possession in Israel: and my princes shall no more oppress my people; but they shall give the land to the house of Israel according to their tribes.
 | [jnd] | As land shall it be his for a possession in Israel; and my princes shall no more oppress my people; but they shall give the land to the house of Israel according to their tribes.
 | [kjv] | In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.
 | [nwb] | In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the land shall they give to the house of Israel according to their tribes.
 | [rsv] | It is to be his property in Israel. And my princes shall no more oppress my people; but they shall let the house of Israel have the land according to their tribes.
 | [web] | In the land it shall be to him for a possession in Israel: and my princes shall no more oppress my people; but they shall give the land to the house of Israel according to their tribes.
 | [ylt] | of the land there is to him for a possession in Israel, and My princes do not oppress any more My people, and the land they give to the house of Israel according to their tribes.
 | [bbe] | And this will be his heritage in Israel: and my rulers will no longer be cruel masters to my people; but they will give the land as a heritage to the children of Israel by their tribes.
45:9 | [cbgb] | 主耶和华如此说，以色列的王阿，你们应当知足，要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。 < | >
 | [niv] | This land will be his possession in Israel. And my princes will no longer oppress my people but will allow the house of Israel to possess the land according to their tribes.
 | [asv] | Thus saith the Lord Jehovah: Let it suffice you, O princes of Israel: remove violence and spoil, and execute justice and righteousness; take away your exactions from my people, saith the Lord Jehovah.
 | [jnd] | Thus saith the Lord Jehovah: Let it suffice you, princes of Israel! Put away violence and spoil, and execute judgment and justice; take off your exactions from my people, saith the Lord Jehovah.
 | [kjv] | Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.
 | [nwb] | Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.
 | [rsv] | "Thus says the Lord GOD: Enough, O princes of Israel! Put away violence and oppression, and execute justice and righteousness; cease your evictions of my people, says the Lord GOD.
 | [web] | Thus says the Lord Yahweh: Let it suffice you, princes of Israel: remove violence and spoil, and execute justice and righteousness; dispossessing my people, says the Lord Yahweh.
 | [ylt] | `Thus said the Lord Jehovah: Enough to you -- princes of Israel; violence and spoil turn aside, and judgment and righteousness do; lift up your exactions from off My people -- an affirmation of the Lord Jehovah.
 | [bbe] | This is what the Lord has said: Let this be enough for you, O rulers of Israel: let there be an end of violent behaviour and wasting; do what is right, judging uprightly; let there be no more driving out of my people, says the Lord.
45:10 | [cbgb] | 你们要用公道天平，公道伊法，公道吧特。 < | >
 | [niv] | "`This is what the Sovereign LORD says: You have gone far enough, O princes of Israel! Give up your violence and oppression and do what is just and right. Stop dispossessing my people, declares the Sovereign LORD.
 | [asv] | Ye shall have just balances, and a just ephah, and a just bath.
 | [jnd] | Ye shall have just balances, and a just ephah, and a just bath.
 | [kjv] | Ye shall have just balances, and a just ephah, and a just bath.
 | [nwb] | Ye shall have just balances, and a just ephah, and a just bath.
 | [rsv] | "You shall have just balances, a just ephah, and a just bath.
 | [web] | You shall have just balances, and a just ephah, and a just bath.
 | [ylt] | Just balances, and a just ephah, and a just bath -- ye have.
 | [bbe] | Have true scales and a true ephah and a true bath.
45:11 | [cbgb] | 伊法与吧特大小要一样。吧特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。 < | >
 | [niv] | You are to use accurate scales, an accurate ephah and an accurate bath.
 | [asv] | The ephah and the bath shall be of one measure, that the bath may contain the tenth part of a homer, and the ephah the tenth part of a homer: the measure thereof shall be after the homer.
 | [jnd] | The ephah and the bath shall be of one measure, so that the bath may contain the tenth part of a homer, and the ephah the tenth part of a homer: the measure thereof shall be according to the homer.
 | [kjv] | The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.
 | [nwb] | The ephah and the bath shall be of one measure, that the bath may contain the tenth part of a homer, and the ephah the tenth part of a homer: the measure of it shall be after the homer.
 | [rsv] | The ephah and the bath shall be of the same measure, the bath containing one tenth of a homer, and the ephah one tenth of a homer; the homer shall be the standard measure.
 | [web] | The ephah and the bath shall be of one measure, that the bath may contain the tenth part of a homer, and the ephah the tenth part of a homer: the measure of it shall be after the homer.
 | [ylt] | The ephah and the bath is of one measure, for the bath to bear a tenth of the homer, and the ephah a tenth of the homer: according to the homer is its measurement.
 | [bbe] | The ephah and the bath are to be of the same measure, so that the bath is equal to a tenth of a homer, and the ephah to a tenth of a homer: the unit of measure is to be a homer.
45:12 | [cbgb] | 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。 < | >
 | [niv] | The ephah and the bath are to be the same size, the bath containing a tenth of a homer and the ephah a tenth of a homer; the homer is to be the standard measure for both.
 | [asv] | And the shekel shall be twenty gerahs; twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
 | [jnd] | And the shekel shall be twenty gerahs; twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
 | [kjv] | And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
 | [nwb] | And the shekel twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
 | [rsv] | The shekel shall be twenty gerahs; five shekels shall be five shekels, and ten shekels shall be ten shekels, and your mina shall be fifty shekels.
 | [web] | The shekel shall be twenty gerahs. Twenty shekels plus twenty-five shekels plus fifteen shekels shall be your mina.
 | [ylt] | And, the shekel twenty gerah: twenty shekels, five and twenty shekels, fifteen shekels -- is your maneh.
 | [bbe] | And the shekel is to be twenty gerahs: five shekels are five, and ten shekels are ten, and your maneh is to be fifty shekels
45:13 | [cbgb] | 你们当献的供物乃是这样，一贺梅珥麦子要献伊法六分之一。一贺梅珥大麦要献伊法六分之一。 < | >
 | [niv] | The shekel is to consist of twenty gerahs. Twenty shekels plus twenty-five shekels plus fifteen shekels equal one mina.
 | [asv] | This is the oblation that ye shall offer: the sixth part of an ephah from a homer of wheat; and ye shall give the sixth part of an ephah from a homer of barley;
 | [jnd] | This is the heave-offering which ye shall offer: the sixth part of an ephah out of a homer of wheat, and ye shall give the sixth part of an ephah out of a homer of barley;
 | [kjv] | This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:
 | [nwb] | This the oblation that ye shall offer; the sixth part of an ephah of a homer of wheat, and ye shall give the sixth part of an ephah of a homer of barley;
 | [rsv] | "This is the offering which you shall make: one sixth of an ephah from each homer of wheat, and one sixth of an ephah from each homer of barley,
 | [web] | This is the offering that you shall offer: the sixth part of an ephah from a homer of wheat; and you shall give the sixth part of an ephah from a homer of barley;
 | [ylt] | `This the heave-offering that ye lift up; a sixth part of the ephah of a homer of wheat, also ye have given a sixth part of the ephah of a homer of barley,
 | [bbe] | This is the offering you are to give: a sixth of an ephah out of a homer of wheat, and a sixth of an ephah out of a homer of barley;
45:14 | [cbgb] | 你们献所分定的油，按油的吧特，一柯珥油要献吧特十分之一。原来十吧特就是一贺梅珥。 < | >
 | [niv] | "`This is the special gift you are to offer: a sixth of an ephah from each homer of wheat and a sixth of an ephah from each homer of barley.
 | [asv] | and the set portion of oil, of the bath of oil, the tenth part of a bath out of the cor, which is ten baths, even a homer; (for ten baths are a homer;)
 | [jnd] | and the set portion of oil, by the bath of oil, the tenth part of a bath out of a cor, a homer of ten baths, for ten baths are a homer;
 | [kjv] | Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:
 | [nwb] | Concerning the ordinance of oil, the bath of oil, the tenth part of a bath out of the cor, a homer of ten baths: for ten baths a homer:
 | [rsv] | and as the fixed portion of oil, one tenth of a bath from each cor (the cor, like the homer, contains ten baths);
 | [web] | and the set portion of oil, of the bath of oil, the tenth part of a bath out of the cor, ten baths, even a homer; (for ten baths are a homer;)
 | [ylt] | and the portion of oil, the bath of oil, a tenth part of the bath out of the cor, a homer of ten baths -- for ten baths a homer;
 | [bbe] | And the fixed measure of oil is to be a tenth of a bath from the cor, for ten baths make up the cor;
45:15 | [cbgb] | 从以色列滋润的草场上每二百羊中，要献一只羊羔。这都可作素祭，燔祭，平安祭，为民赎罪。这是主耶和华说的。 < | >
 | [niv] | The prescribed portion of oil, measured by the bath, is a tenth of a bath from each cor (which consists of ten baths or one homer, for ten baths are equivalent to a homer).
 | [asv] | and one lamb of the flock, out of two hundred, from the well-watered pastures of Israel; -for a meal-offering, and for a burnt-offering, and for peace-offerings, to make atonement for them, saith the Lord Jehovah.
 | [jnd] | and one lamb out of the flock, out of two hundred, from the well-watered pastures of Israel; -- for an oblation, and for a burnt-offering, and for peace-offerings, to make atonement for them, saith the Lord Jehovah.
 | [kjv] | And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.
 | [nwb] | And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat-offering, and for a burnt-offering, and for peace-offerings, to make reconciliation for them, saith the Lord GOD.
 | [rsv] | and one sheep from every flock of two hundred, from the families of Israel. This is the offering for cereal offerings, burnt offerings, and peace offerings, to make atonement for them, says the Lord GOD.
 | [web] | and one lamb of the flock, out of two hundred, from the well-watered pastures of Israel; -for a meal-offering, and for a burnt offering, and for peace-offerings, to make atonement for them, says the Lord Yahweh.
 | [ylt] | and one lamb out of the flock, out of two hundred, out of the watered country of Israel, for a present, and for a burnt-offering, and for peace-offerings, to make atonement by them -- an affirmation of the Lord Jehovah.
 | [bbe] | And one lamb from the flock out of every two hundred, from all the families of Israel, for a meal offering and for a burned offering and for peace-offerings, to take away their sin, says the Lord.
45:16 | [cbgb] | 此地的民都要奉上这供物给以色列中的王。 < | >
 | [niv] | Also one sheep is to be taken from every flock of two hundred from the well-watered pastures of Israel. These will be used for the grain offerings, burnt offerings and fellowship offerings to make atonement for the people, declares the Sovereign LORD.
 | [asv] | All the people of the land shall give unto this oblation for the prince in Israel.
 | [jnd] | All the people of the land shall be to this heave-offering for the prince in Israel.
 | [kjv] | All the people of the land shall give this oblation for the prince in Israel.
 | [nwb] | All the people of the land shall give this oblation for the prince in Israel.
 | [rsv] | All the people of the land shall give this offering to the prince in Israel.
 | [web] | All the people of the land shall give to this offering for the prince in Israel.
 | [ylt] | All the people of the land are at this heave-offering for the prince in Israel.
 | [bbe] | All the people are to give this offering to the ruler.
45:17 | [cbgb] | 王的本分是在节期，月朔，安息日，就是以色列家一切的节期，奉上燔祭，素祭，奠祭。他要预备赎罪祭，素祭，燔祭，和平安祭，为以色列家赎罪。 < | >
 | [niv] | All the people of the land will participate in this special gift for the use of the prince in Israel.
 | [asv] | And it shall be the prince's part to give the burnt-offerings, and the meal-offerings, and the drink-offerings, in the feasts, and on the new moons, and on the sabbaths, in all the appointed feasts of the house of Israel: he shall prepare the sin-offering, and the meal-offering, and the burnt-offering, and the peace-offerings, to make atonement for the house of Israel.
 | [jnd] | And it shall be the prince's part the burnt-offerings, and the oblation, and the drink-offering, at the feasts, and at the new moons, and on the sabbaths, in all the solemnities of the house of Israel: it is he that shall prepare the sin-offering, and the oblation, and the burnt-offering, and the peace-offerings, to make atonement for the house of Israel.
 | [kjv] | And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.
 | [nwb] | And it shall be the prince's part burnt-offerings, and meat-offerings, and drink-offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin-offering, and the meat-offering, and the burnt-offering, and the peace-offerings, to make reconciliation for the house of Israel.
 | [rsv] | It shall be the prince's duty to furnish the burnt offerings, cereal offerings, and drink offerings, at the feasts, the new moons, and the sabbaths, all the appointed feasts of the house of Israel: he shall provide the sin offerings, cereal offerings, burnt offerings, and peace offerings, to make atonement for the house of Israel.
 | [web] | It shall be the prince's part to give the burnt offerings, and the meal-offerings, and the drink-offerings, in the feasts, and on the new moons, and on the Sabbaths, in all the appointed feasts of the house of Israel: he shall prepare the sin-offering, and the meal-offering, and the burnt offering, and the peace-offerings, to make atonement for the house of Israel.
 | [ylt] | And on the prince are the burnt-offerings, and the present, and the libation, in feasts, and in new moons, and in sabbaths, in all appointed times of the house of Israel: he doth make the sin-offering, and the present, and the burnt-offering, and the peace-offerings, to make atonement for the house of Israel.
 | [bbe] | And the ruler will be responsible for the burned offering and the meal offering and the drink offering, at the feasts and the new moons and the Sabbaths, at all the fixed feasts of the children of Israel: he will give the sin-offering and meal offering and burned offering and the peace-offerings, to take away the sin of the children of Israel.
45:18 | [cbgb] | 主耶和华如此说，正月初一日，你要取无残疾的公牛犊，洁净圣所。 < | >
 | [niv] | It will be the duty of the prince to provide the burnt offerings, grain offerings and drink offerings at the festivals, the New Moons and the Sabbaths--at all the appointed feasts of the house of Israel. He will provide the sin offerings, grain offerings, burnt offerings and fellowship offerings to make atonement for the house of Israel.
 | [asv] | Thus saith the Lord Jehovah: In the first month, in the first day of the month, thou shalt take a young bullock without blemish; and thou shalt cleanse the sanctuary.
 | [jnd] | Thus saith the Lord Jehovah: In the first , on the first of the month, thou shalt take a young bullock, without blemish, and thou shalt purge the sanctuary.
 | [kjv] | Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:
 | [nwb] | Thus saith the Lord GOD; In the first , in the first of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:
 | [rsv] | "Thus says the Lord GOD: In the first month, on the first day of the month, you shall take a young bull without blemish, and cleanse the sanctuary.
 | [web] | Thus says the Lord Yahweh: In the first , in the first of the month, you shall take a young bull without blemish; and you shall cleanse the sanctuary.
 | [ylt] | `Thus said the Lord Jehovah: In the first , in the first of the month, thou dost take a bullock, a son of the herd, a perfect one, and hast cleansed the sanctuary:
 | [bbe] | This is what the Lord has said: In the first month, on the first day of the month, you are to take a young ox without any mark on him, and you are to make the holy place clean.
45:19 | [cbgb] | 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。 < | >
 | [niv] | "`This is what the Sovereign LORD says: In the first month on the first day you are to take a young bull without defect and purify the sanctuary.
 | [asv] | And the priest shall take of the blood of the sin-offering, and put it upon the door-posts of the house, and upon the four corners of the ledge of the altar, and upon the posts of the gate of the inner court.
 | [jnd] | And the priest shall take of the blood of the sin-offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
 | [kjv] | And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
 | [nwb] | And the priest shall take of the blood of the sin-offering, and put upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
 | [rsv] | The priest shall take some of the blood of the sin offering and put it on the doorposts of the temple, the four corners of the ledge of the altar, and the posts of the gate of the inner court.
 | [web] | The priest shall take of the blood of the sin-offering, and put it on the door-posts of the house, and on the four corners of the ledge of the altar, and on the posts of the gate of the inner court.
 | [ylt] | and the priest hath taken of the blood of the sin offering, and hath put on the door-post of the house, and on the four corners of the border of the altar, and on the post of the gate of the inner court.
 | [bbe] | And the priest is to take some of the blood of the sin-offering and put it on the uprights at the sides of the doors of the house, and on the four angles of the shelf of the altar, and on the sides of the doorway of the inner square.
45:20 | [cbgb] | 本月初七日（七十士译本作七月初一日）也要为误犯罪的，和愚蒙犯罪的如此行，为殿赎罪。 < | >
 | [niv] | The priest is to take some of the blood of the sin offering and put it on the doorposts of the temple, on the four corners of the upper ledge of the altar and on the gateposts of the inner court.
 | [asv] | And so thou shalt do on the seventh day of the month for every one that erreth, and for him that is simple: so shall ye make atonement for the house.
 | [jnd] | So thou shalt do also on the seventh of the month for every one that erreth, and for the simple; and ye shall make atonement for the house.
 | [kjv] | And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.
 | [nwb] | And so thou shalt do the seventh of the month for every one that erreth, and for simple: so shall ye reconcile the house.
 | [rsv] | You shall do the same on the seventh day of the month for any one who has sinned through error or ignorance; so you shall make atonement for the temple.
 | [web] | So you shall do on the seventh of the month for everyone who errs, and for him who is simple: so shall you make atonement for the house.
 | [ylt] | And so thou dost do on the seventh of the month, because of each erring one, and because of the simple one -- and ye have purified the house.
 | [bbe] | And this you are to do on the seventh day of the month for everyone who is in error and for the feeble-minded: you are to make the house free from sin.
45:21 | [cbgb] | 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。 < | >
 | [niv] | You are to do the same on the seventh day of the month for anyone who sins unintentionally or through ignorance; so you are to make atonement for the temple.
 | [asv] | In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
 | [jnd] | In the first , on the fourteenth day of the month, ye shall have the passover, a feast of seven days: unleavened bread shall be eaten.
 | [kjv] | In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
 | [nwb] | In the first , in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
 | [rsv] | "In the first month, on the fourteenth day of the month, you shall celebrate the feast of the passover, and for seven days unleavened bread shall be eaten.
 | [web] | In the first , in the fourteenth day of the month, you shall have the Passover, a feast of seven days; unleavened bread shall be eaten.
 | [ylt] | `In the first , in the fourteenth day of the month, ye have the passover, a feast of seven days, unleavened food is eaten.
 | [bbe] | In the first month, on the fourteenth day of the month, you are to have the Passover, a feast of seven days; unleavened bread is to be your food.
45:22 | [cbgb] | 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。 < | >
 | [niv] | "`In the first month on the fourteenth day you are to observe the Passover, a feast lasting seven days, during which you shall eat bread made without yeast.
 | [asv] | And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin-offering.
 | [jnd] | And upon that day shall the prince offer for himself and for all the people of the land a bullock for a sin-offering.
 | [kjv] | And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.
 | [nwb] | And upon that day shall the prince prepare for himself and for all the people of the land a bullock a sin-offering.
 | [rsv] | On that day the prince shall provide for himself and all the people of the land a young bull for a sin offering.
 | [web] | On that day shall the prince prepare for himself and for all the people of the land a bull for a sin-offering.
 | [ylt] | And the prince hath prepared on that day, for himself, and for all the people of the land, a bullock, a sin-offering.
 | [bbe] | And on that day the ruler is to give for himself and for all the people of the land an ox for a sin-offering.
45:23 | [cbgb] | 这节的七日，每日他要为耶和华预备无残疾的公牛七只，公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。 < | >
 | [niv] | On that day the prince is to provide a bull as a sin offering for himself and for all the people of the land.
 | [asv] | And the seven days of the feast he shall prepare a burnt-offering to Jehovah, seven bullocks and seven rams without blemish daily the seven days; and a he-goat daily for a sin-offering.
 | [jnd] | And the seven days of the feast he shall offer a burnt-offering to Jehovah, seven bullocks and seven rams without blemish daily for the seven days; and a he-goat daily for a sin-offering.
 | [kjv] | And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.
 | [nwb] | And seven days of the feast he shall prepare a burnt-offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily a sin-offering.
 | [rsv] | And on the seven days of the festival he shall provide as a burnt offering to the LORD seven young bulls and seven rams without blemish, on each of the seven days; and a he-goat daily for a sin offering.
 | [web] | The seven days of the feast he shall prepare a burnt offering to Yahweh, seven bulls and seven rams without blemish daily the seven days; and a male goat daily for a sin-offering.
 | [ylt] | And the seven days of the feast he prepareth a burnt-offering to Jehovah, seven bullocks, and seven rams, perfect ones, daily seven days, and a sin-offering, a kid of the goats, daily.
 | [bbe] | And on the seven days of the feast he is to give a burned offering to the Lord, seven oxen and seven sheep without any mark on them, every day for seven days; and a he-goat every day for a sin-offering.
45:24 | [cbgb] | 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。 < | >
 | [niv] | Every day during the seven days of the Feast he is to provide seven bulls and seven rams without defect as a burnt offering to the LORD, and a male goat for a sin offering.
 | [asv] | And he shall prepare a meal-offering, an ephah for a bullock, and an ephah for a ram, and a hin of oil to an ephah.
 | [jnd] | And he shall offer an oblation of an ephah for a bullock, and an ephah for a ram; and oil, a hin for an ephah.
 | [kjv] | And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.
 | [nwb] | And he shall prepare a meat-offering of an ephah for a bullock, and an ephah for a ram, and a hin of oil for an ephah.
 | [rsv] | And he shall provide as a cereal offering an ephah for each bull, an ephah for each ram, and a hin of oil to each ephah.
 | [web] | He shall prepare a meal-offering, an ephah for a bull, and an ephah for a ram, and a hin of oil to an ephah.
 | [ylt] | And a present of an ephah for a bullock, and an ephah for a ram, he doth prepare, and of oil a hin for an ephah.
 | [bbe] | And he is to give a meal offering, an ephah for every ox and an ephah for every sheep and a hin of oil to every ephah.
45:25 | [cbgb] | 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭，燔祭，素祭，和油的条例一样。 <
 | [niv] | He is to provide as a grain offering an ephah for each bull and an ephah for each ram, along with a hin of oil for each ephah.
 | [asv] | In the seventh month, in the fifteenth day of the month, in the feast, shall he do the like the seven days; according to the sin-offering, according to the burnt-offering, and according to the meal-offering, and according to the oil.
 | [jnd] | In the seventh , on the fifteenth day of the month, at the feast, shall he do the like seven days, according to the sin-offering, according to the burnt-offering, and according to the oblation, and according to the oil.
 | [kjv] | In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.
 | [nwb] | In the seventh , in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin-offering, according to the burnt-offering, and according to the meat-offering, and according to the oil.
 | [rsv] | In the seventh month, on the fifteenth day of the month and for the seven days of the feast, he shall make the same provision for sin offerings, burnt offerings, and cereal offerings, and for the oil.
 | [web] | In the seventh , in the fifteenth day of the month, in the feast, shall he do the like the seven days; according to the sin-offering, according to the burnt offering, and according to the meal-offering, and according to the oil.
 | [ylt] | In the seventh , in the fifteenth day of the month, in the feast, he doth according to these things seven days; as the sin-offering so the burnt-offering, and as the present so also the oil.
 | [bbe] | In the seventh month, on the fifteenth day of the month, at the feast, he is to give the same for seven days; the sin-offering, the burned offering, the meal offering, and the oil as before.


Interlinear Bible:Ezekiel 46

 以西结书 Ezekiel 46 << || >>
46:1 | [cbgb] | 主耶和华如此说，内院朝东的门，在办理事务的六日内必须关闭。惟有安息日和月朔必须敞开。 >
 | [niv] | "`This is what the Sovereign LORD says: The gate of the inner court facing east is to be shut on the six working days, but on the Sabbath day and on the day of the New Moon it is to be opened.
 | [asv] | Thus saith the Lord Jehovah: The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath day it shall be opened, and on the day of the new moon it shall be opened.
 | [jnd] | Thus saith the Lord Jehovah: The gate of the inner court that looketh toward the east shall be shut the six working-days; but on the sabbath-day it shall be opened, and on the day of the new moon it shall be opened.
 | [kjv] | Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.
 | [nwb] | Thus saith the Lord GOD; The gate of the inner court that looketh towards the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.
 | [rsv] | "Thus says the Lord GOD: The gate of the inner court that faces east shall be shut on the six working days; but on the sabbath day it shall be opened and on the day of the new moon it shall be opened.
 | [web] | . Thus says the Lord Yahweh: The gate of the inner court that looks toward the east shall be shut the six working days; but on the Sabbath day it shall be opened, and on the day of the new moon it shall be opened.
 | [ylt] | `Thus said the Lord Jehovah: The gate of the inner court that is looking eastward is shut the six days of work, and on the day of rest it is opened, and in the day of the new moon it is opened;
 | [bbe] | This is what the Lord has said: The doorway of the inner square looking to the east is to be shut on the six working days; but on the Sabbath it is to be open, and at the time of the new moon it is to be open.
46:2 | [cbgb] | 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。 < | >
 | [niv] | The prince is to enter from the outside through the portico of the gateway and stand by the gatepost. The priests are to sacrifice his burnt offering and his fellowship offerings. He is to worship at the threshold of the gateway and then go out, but the gate will not be shut until evening.
 | [asv] | And the prince shall enter by the way of the porch of the gate without, and shall stand by the post of the gate; and the priests shall prepare his burnt-offering and his peace-offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
 | [jnd] | And the prince shall enter by the way of the porch of gate from without, and shall stand by the post of the gate, and the priests shall offer his burnt-offering and his peace-offerings, and he shall worship at the threshold of the gate, and shall go forth: but the gate shall not be shut until the evening.
 | [kjv] | And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
 | [nwb] | And the prince shall enter by the way of the porch of gate without, and shall stand by the post of the gate, and the priest shall prepare his burnt-offering and his peace-offerings, and he shall worship at the threshhold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
 | [rsv] | The prince shall enter by the vestibule of the gate from without, and shall take his stand by the post of the gate. The priests shall offer his burnt offering and his peace offerings, and he shall worship at the threshold of the gate. Then he shall go out, but the gate shall not be shut until evening.
 | [web] | The prince shall enter by the way of the porch of the gate outside, and shall stand by the post of the gate; and the priests shall prepare his burnt-offering and his peace-offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
 | [ylt] | and come in hath the prince the way of the porch of the gate at the outside, and he hath stood by the post of the gate, and the priests have made his burnt-offering, and his peace-offerings, and he hath bowed himself by the opening of the gate, and hath gone forth, and the gate is not shut till the evening.
 | [bbe] | And the ruler is to go in through the covered way of the outer doorway outside, and take his place by the pillar of the doorway, and the priests will make his burned offering and his peace-offerings and he will give worship at the doorstep of the doorway; then he will go out, and the door will not be shut till the evening.
46:3 | [cbgb] | 在安息日和月朔，国内的居民要在这门口，耶和华面前敬拜。 < | >
 | [niv] | On the Sabbaths and New Moons the people of the land are to worship in the presence of the LORD at the entrance to that gateway.
 | [asv] | And the people of the land shall worship at the door of that gate before Jehovah on the sabbaths and on the new moons.
 | [jnd] | And the people of the land shall worship at the door of this gate before Jehovah on the sabbaths and on the new moons.
 | [kjv] | Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.
 | [nwb] | Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.
 | [rsv] | The people of the land shall worship at the entrance of that gate before the LORD on the sabbaths and on the new moons.
 | [web] | The people of the land shall worship at the door of that gate before Yahweh on the Sabbaths and on the new moons.
 | [ylt] | And bowed themselves have the people of the land at the opening of that gate, on sabbaths, and on new moons, before Jehovah.
 | [bbe] | And the people of the land are to give worship at the door of that doorway before the Lord on the Sabbaths and at the new moons.
46:4 | [cbgb] | 安息日，王所献与耶和华的燔祭要用无残疾的羊羔六只，无残疾的公绵羊一只。 < | >
 | [niv] | The burnt offering the prince brings to the LORD on the Sabbath day is to be six male lambs and a ram, all without defect.
 | [asv] | And the burnt-offering that the prince shall offer unto Jehovah shall be on the sabbath day six lambs without blemish and a ram without blemish;
 | [jnd] | And the burnt-offering that the prince shall present unto Jehovah on the sabbath-day shall be six lambs without blemish, and a ram without blemish.
 | [kjv] | And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.
 | [nwb] | And the burnt-offering that the prince shall offer to the LORD in the sabbath day six lambs without blemish, and a ram without blemish.
 | [rsv] | The burnt offering that the prince offers to the LORD on the sabbath day shall be six lambs without blemish and a ram without blemish;
 | [web] | The burnt offering that the prince shall offer to Yahweh shall be on the Sabbath day six lambs without blemish and a ram without blemish;
 | [ylt] | `And the burnt-offering that the prince bringeth near to Jehovah on the day of rest six lambs, perfect ones, and a ram, a perfect one.
 | [bbe] | And the burned offering offered to the Lord by the ruler on the Sabbath day is to be six lambs without a mark on them and a male sheep without a mark;
46:5 | [cbgb] | 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。 < | >
 | [niv] | The grain offering given with the ram is to be an ephah, and the grain offering with the lambs is to be as much as he pleases, along with a hin of oil for each ephah.
 | [asv] | and the meal-offering shall be an ephah for the ram, and the meal-offering for the lambs as he is able to give, and a hin of oil to an ephah.
 | [jnd] | And the oblation shall be an ephah for a ram, and the oblation for the lambs as he shall be able to give; and oil, a hin for an ephah.
 | [kjv] | And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.
 | [nwb] | And the meat-offering an ephah for a ram, and the meat-offering for the lambs as he shall be able to give, and a hin of oil to an ephah.
 | [rsv] | and the cereal offering with the ram shall be an ephah, and the cereal offering with the lambs shall be as much as he is able, together with a hin of oil to each ephah.
 | [web] | and the meal-offering shall be an ephah for the ram, and the meal-offering for the lambs as he is able to give, and a hin of oil to an ephah.
 | [ylt] | And the present an ephah for a ram, and for the lambs a present, the gift of his hand, and of oil a hin for an ephah.
 | [bbe] | And the meal offering is to be an ephah for the sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
46:6 | [cbgb] | 当月朔，要献无残疾的公牛犊一只，羊羔六只，公绵羊一只，都要无残疾的。 < | >
 | [niv] | On the day of the New Moon he is to offer a young bull, six lambs and a ram, all without defect.
 | [asv] | And on the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram; they shall be without blemish:
 | [jnd] | And on the day of the new moon, a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
 | [kjv] | And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
 | [nwb] | And in the day of the new moon a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
 | [rsv] | On the day of the new moon he shall offer a young bull without blemish, and six lambs and a ram, which shall be without blemish;
 | [web] | On the day of the new moon it shall be a young bull without blemish, and six lambs, and a ram; they shall be without blemish:
 | [ylt] | And on the day of the new moon a bullock, a son of the herd, a perfect one, and six lambs and a ram, they are perfect.
 | [bbe] | And at the time of the new moon it is to be a young ox of the herd without a mark on him, and six lambs and a male sheep, all without a mark:
46:7 | [cbgb] | 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。 < | >
 | [niv] | He is to provide as a grain offering one ephah with the bull, one ephah with the ram, and with the lambs as much as he wants to give, along with a hin of oil with each ephah.
 | [asv] | and he shall prepare a meal-offering, an ephah for the bullock, and an ephah for the ram, and for the lambs according as he is able, and a hin of oil to an ephah.
 | [jnd] | And he shall offer an oblation, an ephah for the bullock, and an ephah for the ram, and for the lambs according to what his hand may attain unto; and oil, a hin for an ephah.
 | [kjv] | And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.
 | [nwb] | And he shall prepare a meat-offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall be able, and a hin of oil to an ephah.
 | [rsv] | as a cereal offering he shall provide an ephah with the bull and an ephah with the ram, and with the lambs as much as he is able, together with a hin of oil to each ephah.
 | [web] | and he shall prepare a meal-offering, an ephah for the bull, and an ephah for the ram, and for the lambs according as he is able, and a hin of oil to an ephah.
 | [ylt] | And with an ephah for a bullock, and an ephah for a ram, he prepareth a present, and for the lambs as his hand attaineth, and of oil a hin for an ephah.
 | [bbe] | And he is to give a meal offering, an ephah for the ox and an ephah for the sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
46:8 | [cbgb] | 王进入的时候必由这门的廊而入，也必由此而出。 < | >
 | [niv] | When the prince enters, he is to go in through the portico of the gateway, and he is to come out the same way.
 | [asv] | And when the prince shall enter, he shall go in by the way of the porch of the gate, and he shall go forth by the way thereof.
 | [jnd] | And when the prince cometh in, he shall come in by the way of the porch of the gate, and he shall go out by the way thereof.
 | [kjv] | And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.
 | [nwb] | And when the prince shall enter, he shall go in by the way of the porch of gate, and he shall go forth by the way of it.
 | [rsv] | When the prince enters, he shall go in by the vestibule of the gate, and he shall go out by the same way.
 | [web] | When the prince shall enter, he shall go in by the way of the porch of the gate, and he shall go forth by the way of it.
 | [ylt] | `And in the coming in of the prince, the way of the porch of the gate he cometh in, and by its way he goeth out.
 | [bbe] | And when the ruler comes in, he is to go in through the covered way of the doorway, and he is to go out by the same way.
46:9 | [cbgb] | 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出。从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。 < | >
 | [niv] | "`When the people of the land come before the LORD at the appointed feasts, whoever enters by the north gate to worship is to go out the south gate; and whoever enters by the south gate is to go out the north gate. No one is to return through the gate by which he entered, but each is to go out the opposite gate.
 | [asv] | But when the people of the land shall come before Jehovah in the appointed feasts, he that entereth by the way of the north gate to worship shall go forth by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth straight before him.
 | [jnd] | And when the people of the land come in before Jehovah in the set feasts, he that cometh in by the way of the north gate to worship shall go out by the way of the south gate; and he that cometh in by the way of the south gate shall go out by the way of the north gate: he shall not return by the way of the gate by which he came in, but shall go out straight before him.
 | [kjv] | But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.
 | [nwb] | But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate by which he came in, but shall go forth over against it.
 | [rsv] | "When the people of the land come before the LORD at the appointed feasts, he who enters by the north gate to worship shall go out by the south gate; and he who enters by the south gate shall go out by the north gate: no one shall return by way of the gate by which he entered, but each shall go out straight ahead.
 | [web] | But when the people of the land shall come before Yahweh in the appointed feasts, he who enters by the way of the north gate to worship shall go forth by the way of the south gate; and he who enters by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth straight before him.
 | [ylt] | And in the coming in of the people of the land before Jehovah at appointed times, he who hath come in the way of the north gate to bow himself, goeth out the way of the south gate, and he who hath come in the way of the south gate, goeth out by the way of the north gate: he doth not turn back the way of the gate by which he came in, but over-against it he goeth out.
 | [bbe] | But when the people of the land come before the Lord at the fixed feasts, he who comes in by the north doorway to give worship is to go out by the south doorway; and he who comes in by the south doorway is to go out by the north doorway: he is not to come back by the doorway through which he went in, but is to go straight before him.
46:10 | [cbgb] | 民进入，王也要在民中进入。民出去，王也要一同出去。 < | >
 | [niv] | The prince is to be among them, going in when they go in and going out when they go out.
 | [asv] | And the prince, when they go in, shall go in in the midst of them; and when they go forth, they shall go forth together.
 | [jnd] | And the prince shall come in in the midst of them, when they come in; and when they go out, they shall go out .
 | [kjv] | And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.
 | [nwb] | And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.
 | [rsv] | When they go in, the prince shall go in with them; and when they go out, he shall go out.
 | [web] | The prince, when they go in, shall go in with of them; and when they go out, he shall go out.
 | [ylt] | And the prince in their midst in their coming in cometh in, and in their going out he goeth out.
 | [bbe] | And the ruler, when they come in, is to come among them, and is to go out when they go out.
46:11 | [cbgb] | 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。 < | >
 | [niv] | "`At the festivals and the appointed feasts, the grain offering is to be an ephah with a bull, an ephah with a ram, and with the lambs as much as one pleases, along with a hin of oil for each ephah.
 | [asv] | And in the feasts and in the solemnities the meal-offering shall be an ephah for a bullock, and an ephah for a ram, and for the lambs as he is able to give, and a hin of oil to an ephah.
 | [jnd] | And on the feast-days, and in the solemnities, the oblation shall be an ephah for a bullock and an ephah for a ram, and for the lambs as he is able to give; and oil, a hin for an ephah.
 | [kjv] | And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.
 | [nwb] | And in the feasts and in the solemnities the meat-offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and a hin of oil to an ephah.
 | [rsv] | "At the feasts and the appointed seasons the cereal offering with a young bull shall be an ephah, and with a ram an ephah, and with the lambs as much as one is able to give, together with a hin of oil to an ephah.
 | [web] | In the feasts and in the solemnities the meal-offering shall be an ephah for a bull, and an ephah for a ram, and for the lambs as he is able to give, and a hin of oil to an ephah.
 | [ylt] | `And in feasts, and in appointed times, the present is an ephah for a bullock, and an ephah for a ram, and for lambs the gift of his hand, and of oil a hin for an ephah.
 | [bbe] | At the feasts and the fixed meetings the meal offerings are to be an ephah for an ox, and an ephah for a male sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
46:12 | [cbgb] | 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样，献毕就出去。他出去之后，当有人将门关闭。 < | >
 | [niv] | When the prince provides a freewill offering to the LORD--whether a burnt offering or fellowship offerings--the gate facing east is to be opened for him. He shall offer his burnt offering or his fellowship offerings as he does on the Sabbath day. Then he shall go out, and after he has gone out, the gate will be shut.
 | [asv] | And when the prince shall prepare a freewill-offering, a burnt-offering or peace-offerings as a freewill-offering unto Jehovah, one shall open for him the gate that looketh toward the east; and he shall prepare his burnt-offering and his peace-offerings, as he doth on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
 | [jnd] | And when the prince shall offer a voluntary burnt-offering or voluntary peace-offerings unto Jehovah, the gate that looketh toward the east shall be opened for him and he shall offer his burnt-offering and his peace-offerings as he did on the sabbath-day, and he shall go out again, and the gate shall be shut after he hath gone out.
 | [kjv] | Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
 | [nwb] | Now when the prince shall prepare a voluntary burnt-offering or peace-offerings voluntarily to the LORD, shall then open to him the gate that looketh towards the east, and he shall prepare his burnt-offering and his peace-offerings, as he did on the sabbath-day: then he shall go forth; and after his going forth shall shut the gate.
 | [rsv] | When the prince provides a freewill offering, either a burnt offering or peace offerings as a freewill offering to the LORD, the gate facing east shall be opened for him; and he shall offer his burnt offering or his peace offerings as he does on the sabbath day. Then he shall go out, and after he has gone out the gate shall be shut.
 | [web] | When the prince shall prepare a freewill-offering, a burnt offering or peace-offerings as a freewill-offering to Yahweh, one shall open for him the gate that looks toward the east; and he shall prepare his burnt offering and his peace-offerings, as he does on the Sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
 | [ylt] | And when the prince maketh a free-will burnt-offering, or free-will peace-offerings, to Jehovah, then he hath opened for himself the gate that is looking eastward, and he hath made his burnt-offering and his peace-offerings as he doth in the day of rest, and he hath gone out, and he hath shut the gate after his going out.
 | [bbe] | And when the ruler makes a free offering, a burned offering or a peace-offering freely given to the Lord, the doorway looking to the east is to be made open for him, and he is to make his burned offering and his peace-offerings as he does on the Sabbath day: and he will go out; and the door will be shut after he has gone out.
46:13 | [cbgb] | 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭。要每早晨预备。 < | >
 | [niv] | "`Every day you are to provide a year-old lamb without defect for a burnt offering to the LORD; morning by morning you shall provide it.
 | [asv] | And thou shalt prepare a lamb a year old without blemish for a burnt-offering unto Jehovah daily: morning by morning shalt thou prepare it.
 | [jnd] | And thou shalt daily offer a burnt-offering unto Jehovah, of a yearling-lamb without blemish: thou shalt prepare it morning by morning.
 | [kjv] | Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.
 | [nwb] | Thou shalt daily prepare a burnt-offering to the LORD a lamb of the first year without blemish: thou shalt prepare it every morning.
 | [rsv] | "He shall provide a lamb a year old without blemish for a burnt offering to the LORD daily; morning by morning he shall provide it.
 | [web] | You shall prepare a lamb a year old without blemish for a burnt offering to Yahweh daily: morning by morning shall you prepare it.
 | [ylt] | `And a lamb, son of a year, a perfect one, thou dost make a burnt-offering daily to Jehovah; morning by morning thou dost make it.
 | [bbe] | And you are to give a lamb a year old without any mark on it for a burned offering to the Lord every day: morning by morning you are to give it.
46:14 | [cbgb] | 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。 < | >
 | [niv] | You are also to provide with it morning by morning a grain offering, consisting of a sixth of an ephah with a third of a hin of oil to moisten the flour. The presenting of this grain offering to the LORD is a lasting ordinance.
 | [asv] | And thou shalt prepare a meal-offering with it morning by morning, the sixth part of an ephah, and the third part of a hin of oil, to moisten the fine flour; a meal-offering unto Jehovah continually by a perpetual ordinance.
 | [jnd] | And thou shalt prepare an oblation with it every morning, the sixth part of an ephah, and of oil the third part of a hin, to moisten the fine flour: an oblation unto Jehovah continually by a perpetual ordinance.
 | [kjv] | And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.
 | [nwb] | And thou shalt prepare a meat-offering for it every morning, the sixth part of an ephah, and the third part of a hin of oil, to temper with the fine flour; a meat-offering continually by a perpetual ordinance to the LORD.
 | [rsv] | And he shall provide a cereal offering with it morning by morning, one sixth of an ephah, and one third of a hin of oil to moisten the flour, as a cereal offering to the LORD; this is the ordinance for the continual burnt offering.
 | [web] | You shall prepare a meal-offering with it morning by morning, the sixth part of an ephah, and the third part of a hin of oil, to moisten the fine flour; a meal-offering to Yahweh continually by a perpetual ordinance.
 | [ylt] | And a present thou dost make for it morning by morning, a sixth part of the ephah, and of oil a third part of the hin, to temper with the fine flour, a present to Jehovah, by a statute age-during -- continually;
 | [bbe] | And you are to give, morning by morning, a meal offering with it, a sixth of an ephah and a third of a hin of oil dropped on the best meal; a meal offering offered to the Lord at all times by an eternal order.
46:15 | [cbgb] | 每早晨要这样预备羊羔，素祭，并油为常献的燔祭。 < | >
 | [niv] | So the lamb and the grain offering and the oil shall be provided morning by morning for a regular burnt offering.
 | [asv] | Thus shall they prepare the lamb, and the meal-offering, and the oil, morning by morning, for a continual burnt-offering.
 | [jnd] | They shall offer the lamb, and the oblation, and the oil, every morning for a continual burnt-offering.
 | [kjv] | Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.
 | [nwb] | Thus shall they prepare the lamb, and the meat-offering, and the oil, every morning a continual burnt-offering.
 | [rsv] | Thus the lamb and the meal offering and the oil shall be provided, morning by morning, for a continual burnt offering.
 | [web] | Thus shall they prepare the lamb, and the meal-offering, and the oil, morning by morning, for a continual burnt offering.
 | [ylt] | and prepare ye the lamb, and the present, and the oil, morning by morning, a continual burnt-offering.
 | [bbe] | And they are to give the lamb and the meal offering and the oil, morning by morning, for a burned offering at all times.
46:16 | [cbgb] | 主耶和华如此说，王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。 < | >
 | [niv] | "`This is what the Sovereign LORD says: If the prince makes a gift from his inheritance to one of his sons, it will also belong to his descendants; it is to be their property by inheritance.
 | [asv] | Thus saith the Lord Jehovah: If the prince give a gift unto any of his sons, it is his inheritance, it shall belong to his sons; it is their possession by inheritance.
 | [jnd] | Thus saith the Lord Jehovah: If the prince give a gift unto any of his sons, it shall be that one's inheritance, for his sons: it shall be their possession by inheritance.
 | [kjv] | Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.
 | [nwb] | Thus saith the Lord GOD; If the prince shall give a gift to any of his sons, the inheritance of it shall be to his sons; it their possession by inheritance.
 | [rsv] | "Thus says the Lord GOD: If the prince makes a gift to any of his sons out of his inheritance, it shall belong to his sons, it is their property by inheritance.
 | [web] | Thus says the Lord Yahweh: If the prince give a gift to any of his sons, it is his inheritance, it shall belong to his sons; it is their possession by inheritance.
 | [ylt] | `Thus said the Lord Jehovah: When the prince giveth a gift to any of his sons, his inheritance it , to his sons it ; their possession it by inheritance.
 | [bbe] | This is what the Lord has said: If the ruler gives a property to any of his sons, it is his heritage and will be the property of his sons; it is theirs for their heritage.
46:17 | [cbgb] | 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业。到自由之年仍要归与王。至于王的产业，必归与他的儿子。 < | >
 | [niv] | If, however, he makes a gift from his inheritance to one of his servants, the servant may keep it until the year of freedom; then it will revert to the prince. His inheritance belongs to his sons only; it is theirs.
 | [asv] | But if he give of his inheritance a gift to one of his servants, it shall be his to the year of liberty; then it shall return to the prince; but as for his inheritance, it shall be for his sons.
 | [jnd] | But if he give a gift of his inheritance to one of his servants, it shall be his until the year of liberty; and it shall return to the prince: to his sons alone shall his inheritance remain.
 | [kjv] | But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.
 | [nwb] | But if he shall give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; afterward it shall return to the prince: but his inheritance shall be to his sons for them.
 | [rsv] | But if he makes a gift out of his inheritance to one of his servants, it shall be his to the year of liberty; then it shall revert to the prince; only his sons may keep a gift from his inheritance.
 | [web] | But if he give of his inheritance a gift to one of his servants, it shall be his to the year of liberty; then it shall return to the prince; but as for his inheritance, it shall be for his sons.
 | [ylt] | And when he giveth a gift out of his inheritance to one of his servants, then it hath been to him till the year of freedom, and it hath turned back to the prince, only the inheritance of his sons is theirs.
 | [bbe] | And if he gives a part of his heritage to one of his servants, it will be his till the year of making free, and then it will go back to the ruler; for it is his sons' heritage, and is to be theirs.
46:18 | [cbgb] | 王不可夺取民的产业，以致驱逐他们离开所承受的。他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。 < | >
 | [niv] | The prince must not take any of the inheritance of the people, driving them off their property. He is to give his sons their inheritance out of his own property, so that none of my people will be separated from his property.'"
 | [asv] | Moreover the prince shall not take of the people's inheritance, to thrust them out of their possession; he shall give inheritance to his sons out of his own possession, that my people be not scattered every man from his possession.
 | [jnd] | And the prince shall not take of the people's inheritance, to thrust them by oppression out of their possession: he shall give his sons an inheritance out of his own possession: that my people be not scattered every one from his possession.
 | [kjv] | Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.
 | [nwb] | Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; he shall give his sons' inheritance out of his own possession: that my people be not scattered every man from his possession.
 | [rsv] | The prince shall not take any of the inheritance of the people, thrusting them out of their property; he shall give his sons their inheritance out of his own property, so that none of my people shall be dispossessed of his property."
 | [web] | Moreover the prince shall not take of the people's inheritance, to thrust them out of their possession; he shall give inheritance to his sons out of his own possession, that my people not be scattered every man from his possession.
 | [ylt] | And the prince doth not take of the inheritance of the people to oppress them, out of their possession, out of his own possession he doth cause his sons to inherit, so that My people are not scattered each from his possession.'
 | [bbe] | And the ruler is not to take the heritage of any of the people, driving them out of their property; he is to give a heritage to his sons out of the property which is his: so that my people may not be sent away from their property.
46:19 | [cbgb] | 那带我的，将我从门旁进入之处，领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。 < | >
 | [niv] | Then the man brought me through the entrance at the side of the gate to the sacred rooms facing north, which belonged to the priests, and showed me a place at the western end.
 | [asv] | Then he brought me through the entry, which was at the side of the gate, into the holy chambers for the priests, which looked toward the north: and, behold, there was a place on the hinder part westward.
 | [jnd] | Then he brought me through the passage which was at the side of the gate, into the holy cells which were for the priests, which looked toward the north; and behold, a place was there at the end westward.
 | [kjv] | After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.
 | [nwb] | Afterward he brought me through the entry, which at the side of the gate, into the holy chambers of the priests, which looked towards the north: and behold, there a place on the two sides westward.
 | [rsv] | Then he brought me through the entrance, which was at the side of the gate, to the north row of the holy chambers for the priests; and there I saw a place at the extreme western end of them.
 | [web] | Then he brought me through the entry, which was at the side of the gate, into the holy chambers for the priests, which looked toward the north: and, behold, there was a place on the hinder part westward.
 | [ylt] | And he bringeth me in through the entrance that by the side of the gate, unto the holy chambers, unto the priests, that are looking northward, and lo, there a place in their two sides westward.
 | [bbe] | And he took me through by the way in at the side of the doorway into the holy rooms which are the priests', looking to the north: and I saw a place at the side of them to the west.
46:20 | [cbgb] | 他对我说，这是祭司煮赎愆祭，赎罪祭，烤素祭之地，免得带到外院，使民成圣。 < | >
 | [niv] | He said to me, "This is the place where the priests will cook the guilt offering and the sin offering and bake the grain offering, to avoid bringing them into the outer court and consecrating the people."
 | [asv] | And he said unto me, This is the place where the priests shall boil the trespass-offering and the sin-offering, and where they shall bake the meal-offering; that they bring them not forth into the outer court, to sanctify the people.
 | [jnd] | And he said unto me, This is the place where the priests shall boil the trespass-offering, and the sin-offering, where they shall bake the oblation, that they bring them not out into the outer court, so as to hallow the people.
 | [kjv] | Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.
 | [nwb] | Then said he to me, This the place where the priests shall boil the trespass-offering and the sin-offering, where they shall bake the meat-offering; that they bear not out into the outer court, to sanctify the people.
 | [rsv] | And he said to me, "This is the place where the priests shall boil the guilt offering and the sin offering, and where they shall bake the cereal offering, in order not to bring them out into the outer court and so communicate holiness to the people."
 | [web] | He said to me, This is the place where the priests shall boil the trespass-offering and the sin-offering, where they shall bake the meal-offering; that they not bring them forth into the outer court, to sanctify the people.
 | [ylt] | And he saith unto me, `This the place where the priests do boil the guilt-offering and the sin-offering, where they bake the present, so as not to bring out unto the outer court, to sanctify the people.'
 | [bbe] | And he said to me, This is the place where the offering for error and the sin-offering are to be cooked in water by the priests, and where the meal offering is to be cooked in the oven; so that they may not be taken out into the outer square to make the people holy.
46:21 | [cbgb] | 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。 < | >
 | [niv] | He then brought me to the outer court and led me around to its four corners, and I saw in each corner another court.
 | [asv] | Then he brought me forth into the outer court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
 | [jnd] | And he brought me forth into the outer court, and caused me to pass by the four corners of the court; and behold, in every corner of the court there was a court.
 | [kjv] | Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
 | [nwb] | Then he brought me forth into the outer court, and caused me to pass by the four corners of the court; and behold, in every corner of the court a court.
 | [rsv] | Then he brought me forth to the outer court, and led me to the four corners of the court; and in each corner of the court there was a court--
 | [web] | Then he brought me forth into the outer court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
 | [ylt] | And he bringeth me out unto the outer court, and causeth me to pass over unto the four corners of the court, and lo, a court in a corner of the court, a court in a corner of the corner.
 | [bbe] | And he took me out into the outer square and made me go by the four angles of the square; and I saw that in every angle of the open square there was a space shut in.
46:22 | [cbgb] | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样， < | >
 | [niv] | In the four corners of the outer court were enclosed courts, forty cubits long and thirty cubits wide; each of the courts in the four corners was the same size.
 | [asv] | In the four corners of the court there were courts inclosed, forty cubits long and thirty broad: these four in the corners were of one measure.
 | [jnd] | In the four corners of the court there were enclosed courts, forty long and thirty broad: these four corner courts were of one measure.
 | [kjv] | In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.
 | [nwb] | In the four corners of the court courts joined of forty long and thirty broad: these four corners of one measure.
 | [rsv] | in the four corners of the court were small courts, forty cubits long and thirty broad; the four were of the same size.
 | [web] | In the four corners of the court there were courts enclosed, forty long and thirty broad: these four in the corners were of one measure.
 | [ylt] | In the four corners of the court perfume courts, forty long, and thirty broad, one measure to the four corners.
 | [bbe] | In the four angles there were spaces walled in, forty cubits long and thirty wide; the four were of the same size.
46:23 | [cbgb] | 其中周围有一排房子，房子内有煮肉的地方。 < | >
 | [niv] | Around the inside of each of the four courts was a ledge of stone, with places for fire built all around under the ledge.
 | [asv] | And there was a wall round about in them, round about the four, and boiling-places were made under the walls round about.
 | [jnd] | And there was a row round about in them, round about those four, and it was made with boiling places under the rows round about.
 | [kjv] | And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.
 | [nwb] | And a row around in them, around them four, and made with boiling places under the rows around.
 | [rsv] | On the inside, around each of the four courts was a row of masonry, with hearths made at the bottom of the rows round about.
 | [web] | There was a wall round about in them, round about the four, and boiling-places were made under the walls round about.
 | [ylt] | And a row round about in them, round about to them four, and made with boilers under the rows round about.
 | [bbe] | And there was a line of wall all round inside them, round all four, and boiling-places were made under it all round about.
46:24 | [cbgb] | 他对我说，这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。 <
 | [niv] | He said to me, "These are the kitchens where those who minister at the temple will cook the sacrifices of the people."
 | [asv] | Then said he unto me, These are the boiling-houses, where the ministers of the house shall boil the sacrifice of the people.
 | [jnd] | And he said unto me, These are the boiling-houses, where those who do the service of the house shall boil the sacrifice of the people.
 | [kjv] | Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.
 | [nwb] | Then said he to me, These the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.
 | [rsv] | Then he said to me, "These are the kitchens where those who minister at the temple shall boil the sacrifices of the people."
 | [web] | Then said he to me, These are the boiling-houses, where the ministers of the house shall boil the sacrifice of the people.
 | [ylt] | And he saith unto me, `These the houses of those boiling where the ministrants of the house boil the sacrifice of the people.'
 | [bbe] | And he said to me, These are the boiling-rooms, where the offering of the people is cooked by the servants of the house.


Interlinear Bible:Ezekiel 47

 以西结书 Ezekiel 47 << || >>
47:1 | [cbgb] | 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。 >
 | [niv] | The man brought me back to the entrance of the temple, and I saw water coming out from under the threshold of the temple toward the east (for the temple faced east). The water was coming down from under the south side of the temple, south of the altar.
 | [asv] | And he brought me back unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward; (for the forefront of the house was toward the east;) and the waters came down from under, from the right side of the house, on the south of the altar.
 | [jnd] | And he brought me back to the door of the house; and behold, waters issued out from under the threshold of the house eastward: for the front of the house was eastward. And the waters came down from under, from the right side of the house, south of the altar.
 | [kjv] | Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.
 | [nwb] | Afterward he brought me again to the door of the house; and behold, waters issued out from under the threshhold of the house eastward: for the front of the house the east, and the waters came down from under from the right side of the house, at the south of the altar.
 | [rsv] | Then he brought me back to the door of the temple; and behold, water was issuing from below the threshold of the temple toward the east (for the temple faced east); and the water was flowing down from below the south end of the threshold of the temple, south of the altar.
 | [web] | . He brought me back to the door of the house; and, behold, waters issued out from under the threshold of the house eastward; (for the forefront of the house was toward the east;) and the waters came down from under, from the right side of the house, on the south of the altar.
 | [ylt] | And he causeth me to turn back unto the opening of the house; and lo, water is coming forth from under the threshold of the house eastward, for the front of the house eastward, and the water is coming down from beneath, from the right side of the house, from the south of the altar.
 | [bbe] | And he took me back to the door of the house; and I saw that waters were flowing out from under the doorstep of the house on the east, for the house was facing east: and the waters came down from under, from the right side of the house, on the south side of the altar.
47:2 | [cbgb] | 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。 < | >
 | [niv] | He then brought me out through the north gate and led me around the outside to the outer gate facing east, and the water was flowing from the south side.
 | [asv] | Then he brought me out by the way of the gate northward, and led me round by the way without unto the outer gate, by the way of the gate that looketh toward the east; and, behold, there ran out waters on the right side.
 | [jnd] | And he brought me out by the way of the gate northward, and led me round outside unto the outer gate towards that looketh eastward; and behold, waters ran out on the right side.
 | [kjv] | Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.
 | [nwb] | Then he brought me out of the way of the gate northward, and led me about the way without to the outer gate by the way that looketh eastward; and behold, there ran out waters on the right side.
 | [rsv] | Then he brought me out by way of the north gate, and led me round on the outside to the outer gate, that faces toward the east; and the water was coming out on the south side.
 | [web] | Then he brought me out by the way of the gate northward, and led me round by the way outside to the outer gate, by the way of that looks toward the east; and, behold, there ran out waters on the right side.
 | [ylt] | And he causeth me to go out the way of the gate northward, and causeth me to turn round the way without, unto the gate that without, the way that is looking eastward, and lo, water is coming forth from the right side.
 | [bbe] | And he took me out by the north doorway, and made me go round to the outside of the doorway looking to the east; and I saw waters running slowly out on the south side.
47:3 | [cbgb] | 他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨。 < | >
 | [niv] | As the man went eastward with a measuring line in his hand, he measured off a thousand cubits and then led me through water that was ankle-deep.
 | [asv] | When the man went forth eastward with the line in his hand, he measured a thousand cubits, and he caused me to pass through the waters, waters that were to the ankles.
 | [jnd] | When the man went forth eastward, a line was in his hand; and he measured a thousand cubits, and he caused me to pass through the waters: the waters were to the ankles.
 | [kjv] | And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.
 | [nwb] | And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters to the ankles.
 | [rsv] | Going on eastward with a line in his hand, the man measured a thousand cubits, and then led me through the water; and it was ankle-deep.
 | [web] | When the man went forth eastward with the line in his hand, he measured one thousand cubits, and he caused me to pass through the waters, waters that were to the ankles.
 | [ylt] | In the going out of the man eastward, and a line in his hand, then he measureth a thousand by the cubit, and he causeth me to pass over into water -- water to the ankles.
 | [bbe] | And the man went out to the east with the line in his hand, and after measuring a thousand cubits, he made me go through the waters, which came over my feet.
47:4 | [cbgb] | 他又量了一千肘，使我趟过水，水就到膝。再量了一千肘，使我趟过水，水便到腰。 < | >
 | [niv] | He measured off another thousand cubits and led me through water that was knee-deep. He measured off another thousand and led me through water that was up to the waist.
 | [asv] | Again he measured a thousand, and caused me to pass through the waters, waters that were to the knees. Again he measured a thousand, and caused me to pass through the waters, waters that were to the loins.
 | [jnd] | And he measured a thousand , and caused me to pass through the waters: the waters were to the knees. And he measured a thousand and caused me to pass through: the waters were to the loins.
 | [kjv] | Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.
 | [nwb] | Again he measured a thousand, and brought me through the waters; the waters to the knees. Again he measured a thousand, and brought me through; the waters to the loins.
 | [rsv] | Again he measured a thousand, and led me through the water; and it was knee-deep. Again he measured a thousand, and led me through the water; and it was up to the loins.
 | [web] | Again he measured one thousand, and caused me to pass through the waters, waters that were to the knees. Again he measured one thousand, and caused me to pass through , waters that were to the loins.
 | [ylt] | And he measureth a thousand, and causeth me to pass over into water -- water to the knees. And he measureth a thousand, and causeth me to pass over -- water to the loins.
 | [bbe] | And again, measuring a thousand cubits, he made me go through the waters which came up to my knees. Again, measuring a thousand, he made me go through the waters up to the middle of my body.
47:5 | [cbgb] | 又量了一千肘，水便成了河，使我不能趟过。因为水势涨起，成为可遂的水，不可趟的河。 < | >
 | [niv] | He measured off another thousand, but now it was a river that I could not cross, because the water had risen and was deep enough to swim in--a river that no one could cross.
 | [asv] | Afterward he measured a thousand; and it was a river that I could not pass through; for the waters were risen, waters to swim in, a river that could not be passed through.
 | [jnd] | And he measured a thousand: it was a river that I could not pass through, for the waters were risen, waters to swim in, a river that could not be passed through.
 | [kjv] | Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.
 | [nwb] | Afterward he measured a thousand; a river that I could not pass over: for the waters had risen, waters to swim in, a river that could not be passed over.
 | [rsv] | Again he measured a thousand, and it was a river that I could not pass through, for the water had risen; it was deep enough to swim in, a river that could not be passed through.
 | [web] | Afterward he measured one thousand; a river that I could not pass through; for the waters were risen, waters to swim in, a river that could not be passed through.
 | [ylt] | And he measureth a thousand -- a stream that I am not able to pass over; for risen have the waters -- waters to swim in -- a stream that is not passed over.
 | [bbe] | Again, after his measuring a thousand, it became a river which it was not possible to go through: for the waters had become deep enough for swimming, a river it was not possible to go through.
47:6 | [cbgb] | 他对我说，人子阿，你看见了什么。他就带我回到河边。 < | >
 | [niv] | He asked me, "Son of man, do you see this?" Then he led me back to the bank of the river.
 | [asv] | And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the bank of the river.
 | [jnd] | And he said unto me, Son of man, hast thou seen ? And he led me, and brought me back to the bank of the river.
 | [kjv] | And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.
 | [nwb] | And he said to me, Son of man, hast thou seen ? Then he brought me, and caused me to return to the brink of the river.
 | [rsv] | And he said to me, "Son of man, have you seen this?" Then he led me back along the bank of the river.
 | [web] | He said to me, Son of man, have you seen ? Then he brought me, and caused me to return to the bank of the river.
 | [ylt] | And he saith unto me, `Hast thou seen, son of man?' and he leadeth me, and bringeth me back unto the edge of the stream.
 | [bbe] | And he said to me, Son of man, have you seen this? Then he took me to the river's edge.
47:7 | [cbgb] | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。 < | >
 | [niv] | When I arrived there, I saw a great number of trees on each side of the river.
 | [asv] | Now when I had returned, behold, upon the bank of the river were very many trees on the one side and on the other.
 | [jnd] | When I returned, behold, on the bank of the river were very many trees on the one side and on the other.
 | [kjv] | Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.
 | [nwb] | Now when I had returned, behold, at the bank of the river very many trees on the one side and on the other.
 | [rsv] | As I went back, I saw upon the bank of the river very many trees on the one side and on the other.
 | [web] | Now when I had returned, behold, on the bank of the river were very many trees on the one side and on the other.
 | [ylt] | In my turning back, then, lo, at the edge of the stream very many trees, on this side and on that side.
 | [bbe] | And he took me back, and I saw at the edge of the river a very great number of trees on this side and on that.
47:8 | [cbgb] | 他对我说，这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（原文作得医治下同）。 < | >
 | [niv] | He said to me, "This water flows toward the eastern region and goes down into the Arabah, where it enters the Sea. When it empties into the Sea, the water there becomes fresh.
 | [asv] | Then said he unto me, These waters issue forth toward the eastern region, and shall go down into the Arabah; and they shall go toward the sea; into the sea shall the waters go which were made to issue forth; and the waters shall be healed.
 | [jnd] | And he said unto me, These waters issue out toward the east district, and go down into the plain, and go into the sea; when they are brought forth into the sea, the waters shall be healed.
 | [kjv] | Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.
 | [nwb] | Then said he to me, These waters issue out towards the east country, and go down into the desert, and go into the sea: brought forth into the sea, the waters shall be healed.
 | [rsv] | And he said to me, "This water flows toward the eastern region and goes down into the Arabah; and when it enters the stagnant waters of the sea, the water will become fresh.
 | [web] | Then said he to me, These waters issue forth toward the eastern region, and shall go down into the Arabah; and they shall go toward the sea; into the sea which were made to issue forth; and the waters shall be healed.
 | [ylt] | And he saith unto me, `These waters are going forth unto the east circuit, and have gone down unto the desert, and have entered the sea; unto the sea they are brought forth, and the waters have been healed.
 | [bbe] | And he said to me, These waters are flowing out to the east part of the land and down into the Arabah; and they will go to the sea, and the waters will be made sweet.
47:9 | [cbgb] | 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。 < | >
 | [niv] | Swarms of living creatures will live wherever the river flows. There will be large numbers of fish, because this water flows there and makes the salt water fresh; so where the river flows everything will live.
 | [asv] | And it shall come to pass, that every living creature which swarmeth, in every place whither the rivers come, shall live; and there shall be a very great multitude of fish; for these waters are come thither, and the waters of the sea shall be healed, and everything shall live whithersoever the river cometh.
 | [jnd] | And it shall come to pass that every living thing which moveth, whithersoever the double river shall come, shall live. And there shall be a very great multitude of fish; for these waters shall come thither, and shall be healed; and everything shall live whither the river cometh.
 | [kjv] | And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.
 | [nwb] | And it shall come to pass, every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.
 | [rsv] | And wherever the river goes every living creature which swarms will live, and there will be very many fish; for this water goes there, that the waters of the sea may become fresh; so everything will live where the river goes.
 | [web] | It shall happen, that every living creature which swarms, in every place where the rivers come, shall live; and there shall be a very great multitude of fish; for these waters are come there, and shall be healed, and everything shall live wherever the river comes.
 | [ylt] | And it hath come to pass, every living creature that teemeth, whithersoever the streams come, doth live: and there hath been great abundance of fish, for these waters have come thither, and they are healed; and every thing whither the stream cometh hath lived.
 | [bbe] | And it will come about that every living and moving thing, wherever their streams come, will have life; and there will be very much fish because these waters have come there and have been made sweet: and everything wherever the river comes will have life.
47:10 | [cbgb] | 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（或作张）网之处。那鱼各从其类，好像大海的鱼甚多。 < | >
 | [niv] | Fishermen will stand along the shore; from En Gedi to En Eglaim there will be places for spreading nets. The fish will be of many kinds--like the fish of the Great Sea.
 | [asv] | And it shall come to pass, that fishers shall stand by it: from En-gedi even unto En-eglaim shall be a place for the spreading of nets; their fish shall be after their kinds, as the fish of the great sea, exceeding many.
 | [jnd] | And it shall come to pass, that fishers shall stand upon it; from En-gedi even unto En-eglaim shall be to spread forth nets: their fish shall be according to their kinds, as the fish of the great sea, exceeding many.
 | [kjv] | And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.
 | [nwb] | And it shall come to pass, the fishers shall stand upon it from En-gedi even to En-eglaim; they shall be a to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, very numerous.
 | [rsv] | Fishermen will stand beside the sea; from En-ge'di to En-eg'laim it will be a place for the spreading of nets; its fish will be of very many kinds, like the fish of the Great Sea.
 | [web] | It shall happen, that fishermen shall stand by it: from En-gedi even to En-eglaim shall be a place for the spreading of nets; their fish shall be after their kinds, as the fish of the great sea, exceeding many.
 | [ylt] | And it hath come to pass, fishers do stand by it, from En-Gedi even unto En-Eglaim; a spreading place of nets they are; according to their own kind is their fish, as the fish of the great sea, very many.
 | [bbe] | And fishermen will take up their places by it: from En-gedi as far as En-eglaim will be a place for the stretching out of nets; the fish will be of every sort, like the fish of the Great Sea, a very great number.
47:11 | [cbgb] | 只是泥泞之地与洼湿之处不得治好，必为盐地。 < | >
 | [niv] | But the swamps and marshes will not become fresh; they will be left for salt.
 | [asv] | But the miry places thereof, and the marshes thereof, shall not be healed; they shall be given up to salt.
 | [jnd] | But its marshes and its pools shall not be healed; they shall be given up to salt.
 | [kjv] | But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.
 | [nwb] | But its miry places and its marshes shall not be healed; they shall be given to salt.
 | [rsv] | But its swamps and marshes will not become fresh; they are to be left for salt.
 | [web] | But the miry places of it, and the marshes of it, shall not be healed; they shall be given up to salt.
 | [ylt] | Its miry and its marshy places -- they are not healed; to salt they have been given up.
 | [bbe] | The wet places and the pools will not be made sweet; they will be given up to salt.
47:12 | [cbgb] | 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯乾，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。 < | >
 | [niv] | Fruit trees of all kinds will grow on both banks of the river. Their leaves will not wither, nor will their fruit fail. Every month they will bear, because the water from the sanctuary flows to them. Their fruit will serve for food and their leaves for healing."
 | [asv] | And by the river upon the bank thereof, on this side and on that side, shall grow every tree for food, whose leaf shall not whither, neither shall the fruit thereof fail: it shall bring forth new fruit every month, because the waters thereof issue out of the sanctuary; and the fruit thereof shall be for food, and the leaf thereof for healing.
 | [jnd] | And by the river, upon its bank, on the one side and on the other, shall grow all trees for food, whose leaf shall not fade, nor their fruit fail: it shall bring forth new fruit every month, for its waters issue out of the sanctuary; and the fruit thereof shall be for food, and the leaf thereof for medicine.
 | [kjv] | And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.
 | [nwb] | And by the river upon its bank, on this side and on that side, shall grow all trees for food, whose leaf shall not fade, neither shall its fruit be consumed: it shall bring forth new fruit according to its months, because their waters they issued out of the sanctuary: and its fruit shall be for food, and its leaf for medicine.
 | [rsv] | And on the banks, on both sides of the river, there will grow all kinds of trees for food. Their leaves will not wither nor their fruit fail, but they will bear fresh fruit every month, because the water for them flows from the sanctuary. Their fruit will be for food, and their leaves for healing."
 | [web] | By the river on the bank of it, on this side and on that side, shall grow every tree for food, whose leaf shall not where, neither shall the fruit of it fail: it shall bring forth new fruit every month, because the waters of it issue out of the sanctuary; and the fruit of it shall be for food, and the leaf of it for healing.
 | [ylt] | And by the stream there cometh up on its edge, on this side and on that side, every fruit-tree whose leaf fadeth not, and not consumed is its fruit, according to its months it yieldeth first-fruits, because its waters from the sanctuary are coming forth; and its fruits hath been for food, and its leaf for medicine.
 | [bbe] | And by the edge of the river, on this side and on that, will come up every tree used for food, whose leaves will ever be green and its fruit will not come to an end: it will have new fruit every month, because its waters come out from the holy place: the fruit will be for food and the leaf will make well those who are ill.
47:13 | [cbgb] | 主耶和华如此说，你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。 < | >
 | [niv] | This is what the Sovereign LORD says: "These are the boundaries by which you are to divide the land for an inheritance among the twelve tribes of Israel, with two portions for Joseph.
 | [asv] | Thus saith the Lord Jehovah: This shall be the border, whereby ye shall divide the land for inheritance according to the twelve tribes of Israel: Joseph shall have two portions.
 | [jnd] | Thus saith the Lord Jehovah: This shall be the border whereby ye shall allot the land as inheritance according to the twelve tribes of Israel: Joseph portions.
 | [kjv] | Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.
 | [nwb] | Thus saith the Lord GOD; This the border, by which ye shall inherit the land according to the twelve tribes of Israel: Joseph portions.
 | [rsv] | Thus says the Lord GOD: "These are the boundaries by which you shall divide the land for inheritance among the twelve tribes of Israel. Joseph shall have two portions.
 | [web] | Thus says the Lord Yahweh: This shall be the border, whereby you shall divide the land for inheritance according to the twelve tribes of Israel: Joseph portions.
 | [ylt] | `Thus said the Lord Jehovah: This the border whereby ye inherit the land, according to the twelve tribes of Israel; Joseph portions.
 | [bbe] | This is what the Lord has said: These are the limits by which you will take up your heritage in the land among the twelve tribes of Israel: Joseph is to have two parts.
47:14 | [cbgb] | 你们承受这地为业，要彼此均分。因为我曾起誓应许将这地赐与你们的列祖。这地必归你们为业。 < | >
 | [niv] | You are to divide it equally among them. Because I swore with uplifted hand to give it to your forefathers, this land will become your inheritance.
 | [asv] | And ye shall inherit it, one as well as another; for I sware to give it unto your fathers: and this land shall fall unto you for inheritance.
 | [jnd] | And ye shall inherit it, one as well as another, concerning which I lifted up my hand to give it unto your fathers; and this land shall fall to you for inheritance.
 | [kjv] | And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.
 | [nwb] | And ye shall inherit it, one as well as another: which I lifted up my hand to give it to your fathers: and this land shall fall to you for inheritance.
 | [rsv] | And you shall divide it equally; I swore to give it to your fathers, and this land shall fall to you as your inheritance.
 | [web] | You shall inherit it, one as well as another; for I swore to give it to your fathers: and this land shall fall to you for inheritance.
 | [ylt] | And ye have inherited it, one as well as another, in that I have lifted up My hand to give it to your fathers; and this land hath fallen to you in inheritance.
 | [bbe] | And you are to make an equal division of it; as I gave my oath to your fathers to give it to you: for this land is to be your heritage.
47:15 | [cbgb] | 地的四界乃是如此，北界从大海往希特伦，直到西达达口。 < | >
 | [niv] | "This is to be the boundary of the land: "On the north side it will run from the Great Sea by the Hethlon road past Lebo Hamath to Zedad,
 | [asv] | And this shall be the border of the land: On the north side, from the great sea, by the way of Hethlon, unto the entrance of Zedad;
 | [jnd] | And this shall be the border of the land: toward the north side, from the great sea, the way of Hethlon, as one goeth to Zedad,
 | [kjv] | And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;
 | [nwb] | And this the border of the land towards the north side, from the great sea, the way of Hethlon, as men go to Zedad;
 | [rsv] | "This shall be the boundary of the land: On the north side, from the Great Sea by way of Hethlon to the entrance of Hamath, and on to Zedad,
 | [web] | This shall be the border of the land: On the north side, from the great sea, by the way of Hethlon, to the entrance of Zedad;
 | [ylt] | `And this the border of the land at the north quarter; from the great sea, the way of Hethlon, at the coming in to Zedad:
 | [bbe] | And this is to be the limit of the land: on the north side, from the Great Sea, in the direction of Hethlon, as far as the way into Hamath;
47:16 | [cbgb] | 又往哈马，比罗他，西伯莲（西伯莲在大马革与哈马两界中间），到浩兰边界的哈撒哈提干。 < | >
 | [niv] | Berothah and Sibraim (which lies on the border between Damascus and Hamath), as far as Hazer Hatticon, which is on the border of Hauran.
 | [asv] | Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazer-hatticon, which is by the border of Hauran.
 | [jnd] | Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazer-hatticon, which is by the border of Hauran.
 | [kjv] | Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.
 | [nwb] | Hamath, Berothah, Sibraim, which between the border of Damascus and the border of Hamath; Hazar-hatticon, which by the border of Hauran.
 | [rsv] | Bero'thah, Sib'raim (which lies on the border between Damascus and Hamath), as far as Hazer-hatticon, which is on the border of Hauran.
 | [web] | Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazer-hatticon, which is by the border of Hauran.
 | [ylt] | Hamath, Berothah, Sibraim, that between the border of Damascus and the border of Hamath; Hazar-Hatticon, that at the coast of Havran.
 | [bbe] | To Zedad, Berothah, Sibraim, which is between the limit of Damascus and the limit of Hazar-hatticon, which is on the limit of Hauran.
47:17 | [cbgb] | 这样，境界从海边往大马色地界上的哈萨以难，北边以哈马地为界。这是北界。 < | >
 | [niv] | The boundary will extend from the sea to Hazar Enan, along the northern border of Damascus, with the border of Hamath to the north. This will be the north boundary.
 | [asv] | And the border from the sea, shall be Hazar-enon at the border of Damascus; and on the north northward is the border of Hamath. This is the north side.
 | [jnd] | And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath: this is the north side.
 | [kjv] | And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.
 | [nwb] | And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And the north side.
 | [rsv] | So the boundary shall run from the sea to Hazar-e'non, which is on the northern border of Damascus, with the border of Hamath to the north. This shall be the north side.
 | [web] | The border from the sea, shall be Hazar-enon at the border of Damascus; and on the north northward is the border of Hamath. This is the north side.
 | [ylt] | And the border from the sea hath been Hazar-Enan, the border of Damascus, and Zaphon at the north, and the border of Hamath: and the north quarter.
 | [bbe] | And this is the limit from the sea in the direction of Hazar-enon; and the limit of Damascus is to the north, and on the north is the limit of Hamath. This is the north side.
47:18 | [cbgb] | 东界在浩兰，大马色，基列，和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。 < | >
 | [niv] | "On the east side the boundary will run between Hauran and Damascus, along the Jordan between Gilead and the land of Israel, to the eastern sea and as far as Tamar. This will be the east boundary.
 | [asv] | And the east side, between Hauran and Damascus and Gilead, and the land of Israel, shall be the Jordan; from the north border unto the east sea shall ye measure. This is the east side.
 | [jnd] | -- And on the east side ye shall measure between Hauran and Damascus, and Gilead and the land of Israel the Jordan, from the border unto the east sea: this is the east side.
 | [kjv] | And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.
 | [nwb] | And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel Jordan, from the border to the east sea. And the east side.
 | [rsv] | "On the east side, the boundary shall run from Hazar-e'non between Hauran and Damascus; along the Jordan between Gilead and the land of Israel; to the eastern sea and as far as Tamar. This shall be the east side.
 | [web] | The east side, between Hauran and Damascus and Gilead, and the land of Israel, shall be the Jordan; from the border to the east sea shall you measure. This is the east side.
 | [ylt] | `And the east quarter from between Havran, and Damascus, and Gilead, and the land of Israel, the Jordan; from the border over-against the eastern sea ye measure: and the east quarter.
 | [bbe] | And the east side will be from Hazar-enon, which is between Hauran and Damascus; and between Gilead and the land of Israel the Jordan will be the limit, to the east sea, to Tamar. This is the east side.
47:19 | [cbgb] | 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。 < | >
 | [niv] | "On the south side it will run from Tamar as far as the waters of Meribah Kadesh, then along the Wadi to the Great Sea. This will be the south boundary.
 | [asv] | And the south side southward shall be from Tamar as far as the waters of Meriboth-kadesh, to the brook of Egypt, unto the great sea. This is the south side southward.
 | [jnd] | -- And the south side southward, from Tamar to the waters of Meribah-Kadesh, by the torrent, unto the great sea: this is the south side southward.
 | [kjv] | And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.
 | [nwb] | And the south side southward, from Tamar to the waters of strife Kadesh, the river to the great sea. And the south side southward.
 | [rsv] | "On the south side, it shall run from Tamar as far as the waters of Meribath-ka'desh, thence along the Brook of Egypt to the Great Sea. This shall be the south side.
 | [web] | The south side southward shall be from Tamar as far as the waters of Meriboth-kadesh, to the brook , to the great sea. This is the south side southward.
 | [ylt] | `And the south quarter southward from Tamar unto the waters of Meriboth-Kadesh, the stream unto the great sea: and the south quarter southward.
 | [bbe] | And the south side to the south will be from Tamar as far as the waters of Meribath-kadesh, to the stream of Egypt, to the Great Sea. This is the south side, on the south.
47:20 | [cbgb] | 西界就是大海，从南界直到哈马口对面之地。这是西界。 < | >
 | [niv] | "On the west side, the Great Sea will be the boundary to a point opposite Lebo Hamath. This will be the west boundary.
 | [asv] | And the west side shall be the great sea, from the south border as far as over against the entrance of Hamath. This is the west side.
 | [jnd] | -- And the west side shall be the great sea from the border, as far as over against the entering into Hamath: this is the west side.
 | [kjv] | The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.
 | [nwb] | The west side also the great sea from the border, till a man cometh over against Hamath. This the west side.
 | [rsv] | "On the west side, the Great Sea shall be the boundary to a point opposite the entrance of Hamath. This shall be the west side.
 | [web] | The west side shall be the great sea, from the border as far as over against the entrance of Hamath. This is the west side.
 | [ylt] | `And the west quarter the great sea, from the border till over-against the coming in to Hamath: this the west quarter.
 | [bbe] | And the west side will be the Great Sea, from the limit on the south to a point opposite the way into Hamath. This is the west side.
47:21 | [cbgb] | 你们要按着以色列的支派彼此分这地。 < | >
 | [niv] | "You are to distribute this land among yourselves according to the tribes of Israel.
 | [asv] | So shall ye divide this land unto you according to the tribes of Israel.
 | [jnd] | And ye shall divide this land unto you according to the tribes of Israel.
 | [kjv] | So shall ye divide this land unto you according to the tribes of Israel.
 | [nwb] | So shall ye divide this land to you according to the tribes of Israel.
 | [rsv] | "So you shall divide this land among you according to the tribes of Israel.
 | [web] | So shall you divide this land to you according to the tribes of Israel.
 | [ylt] | `And ye have divided this land to you, according to the tribes of Israel;
 | [bbe] | You will make a division of the land among you, tribe by tribe.
47:22 | [cbgb] | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样。他们在以色列支派中要与你们同得地业 < | >
 | [niv] | You are to allot it as an inheritance for yourselves and for the aliens who have settled among you and who have children. You are to consider them as native-born Israelites; along with you they are to be allotted an inheritance among the tribes of Israel.
 | [asv] | And it shall come to pass, that ye shall divide it by lot for an inheritance unto you and to the strangers that sojourn among you, who shall beget children among you; and they shall be unto you as the home-born among the children of Israel; they shall have inheritance with you among the tribes of Israel.
 | [jnd] | And it shall come to pass that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, who shall beget children among you; and they shall be unto you as the home-born among the children of Israel: with you shall they draw by lot inheritance among the tribes of Israel.
 | [kjv] | And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.
 | [nwb] | And it shall come to pass, ye shall divide it by lot for an inheritance to you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be to you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.
 | [rsv] | You shall allot it as an inheritance for yourselves and for the aliens who reside among you and have begotten children among you. They shall be to you as native-born sons of Israel; with you they shall be allotted an inheritance among the tribes of Israel.
 | [web] | It shall happen, that you shall divide it by lot for an inheritance to you and to the strangers who sojourn among you, who shall father children among you; and they shall be to you as the home-born among the children of Israel; they shall have inheritance with you among the tribes of Israel.
 | [ylt] | and it hath come to pass, ye separate it for an inheritance to yourselves, and to the sojourners who are sojourning in your midst, who have begotten sons in your midst, and they have been to you as native, with the sons of Israel, with you they are separated for an inheritance in the midst of the tribes of Israel.
 | [bbe] | And you are to make a distribution of it, by the decision of the Lord, for a heritage to you and to the men from other lands who are living among you and who have children in your land: they will be the same to you as if they were Israelites by birth, they will have their heritage with you among the tribes of Israel.
47:23 | [cbgb] | 外人寄居在哪支派中，你们就在那里分给他地业。这是主耶和华说的。 <
 | [niv] | In whatever tribe the alien settles, there you are to give him his inheritance," declares the Sovereign LORD.
 | [asv] | And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord Jehovah.
 | [jnd] | And it shall come to pass that in the tribe in which the stranger sojourneth, there shall ye give his inheritance, saith the Lord Jehovah.
 | [kjv] | And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.
 | [nwb] | And it shall come to pass, in what tribe the stranger sojourneth, there shall ye give his inheritance, saith the Lord GOD.
 | [rsv] | In whatever tribe the alien resides, there you shall assign him his inheritance, says the Lord GOD.
 | [web] | It shall happen, that in what tribe the stranger sojourns, there shall you give him his inheritance, says the Lord Yahweh.
 | [ylt] | And it hath come to pass, in the tribe with which the sojourner sojourneth, there ye give his inheritance -- an affirmation of the Lord Jehovah.
 | [bbe] | In whatever tribe the man from a strange land is living, there you are to give him his heritage, says the Lord.


Interlinear Bible:Ezekiel 48

 以西结书 Ezekiel 48 <<
48:1 | [cbgb] | 众支派按名所得之地记在下面，从北头，由希特伦往哈马口，到大马色地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分。 >
 | [niv] | "These are the tribes, listed by name: At the northern frontier, Dan will have one portion; it will follow the Hethlon road to Lebo Hamath; Hazar Enan and the northern border of Damascus next to Hamath will be part of its border from the east side to the west side.
 | [asv] | Now these are the names of the tribes: From the north end, beside the way of Hethlon to the entrance of Hamath, Hazar-enan at the border of Damascus, northward beside Hamath, (and they shall have their sides east and west,) Dan, one portion.
 | [jnd] | And these are the names of the tribes: From the north end along the way of Hethlon, as one entereth into Hamath, Hazar-enan, the border of Damascus northward unto near Hamath -- the east and west side to him -- shall Dan have one .
 | [kjv] | Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.
 | [nwb] | Now these the names of the tribes. From the north end to the border of the way of Hethlon, as one goeth to Hamath, Hazar-enan, the border of Damascus northward, to the limit of Hamath; for these are his sides east west; a Dan.
 | [rsv] | "These are the names of the tribes: Beginning at the northern border, from the sea by way of Hethlon to the entrance of Hamath, as far as Hazar-e'non (which is on the northern border of Damascus over against Hamath), and extending from the east side to the west, Dan, one portion.
 | [web] | . Now these are the names of the tribes: From the north end, beside the way of Hethlon to the entrance of Hamath, Hazar-enan at the border of Damascus, northward beside Hamath, (and they shall have their sides east west,) Dan, one .
 | [ylt] | And these the names of the tribes: From the north end unto the side of the way of Hethlon, at the coming in to Hamath, Hazar-Enan, the border of Damascus northward, unto the side of Hamath, and they have been his -- side east and west, Dan one,
 | [bbe] | Now these are the names of the tribes: from the north end, from the west on the way of Hethlon to the way into Hamath, in the direction of Hazar-enon, with the limit of Damascus to the north, by Hamath; and on the limit from the east side to the west side: Dan, one part.
48:2 | [cbgb] | 挨着但的地界，从东到西，是亚设的一分。 < | >
 | [niv] | "Asher will have one portion; it will border the territory of Dan from east to west.
 | [asv] | And by the border of Dan, from the east side unto the west side, Asher, one portion.
 | [jnd] | And by the border of Dan, from the east side unto the west side, Asher one.
 | [kjv] | And by the border of Dan, from the east side unto the west side, a portion for Asher.
 | [nwb] | And by the border of Dan, from the east side to the west side, a Asher.
 | [rsv] | Adjoining the territory of Dan, from the east side to the west, Asher, one portion.
 | [web] | By the border of Dan, from the east side to the west side, Asher, one .
 | [ylt] | and by the border of Dan, from the east side unto the west side, Asher one,
 | [bbe] | And on the limit of Dan, from the east side to the west side: Asher, one part.
48:3 | [cbgb] | 挨着亚设的地界，从东到西，是拿弗他利的一分。 < | >
 | [niv] | "Naphtali will have one portion; it will border the territory of Asher from east to west.
 | [asv] | And by the border of Asher, from the east side even unto the west side, Naphtali, one portion.
 | [jnd] | And by the border of Asher, from the east side even unto the west side, Naphtali one.
 | [kjv] | And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.
 | [nwb] | And by the border of Asher, from the east side even to the west side, a Naphtali.
 | [rsv] | Adjoining the territory of Asher, from the east side to the west, Naph'tali, one portion.
 | [web] | By the border of Asher, from the east side even to the west side, Naphtali, one .
 | [ylt] | and by the border of Asher, from the east side even unto the west side, Naphtali one,
 | [bbe] | And on the limit of Asher, from the east side to the west side: Naphtali, one part.
48:4 | [cbgb] | 挨着拿弗他利的地界，从东到西，是玛拿西的一分。 < | >
 | [niv] | "Manasseh will have one portion; it will border the territory of Naphtali from east to west.
 | [asv] | And by the border of Naphtali, from the east side unto the west side, Manasseh, one portion.
 | [jnd] | And by the border of Naphtali, from the east side unto the west side, Manasseh one.
 | [kjv] | And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.
 | [nwb] | And by the border of Naphtali, from the east side to the west side, a Manasseh.
 | [rsv] | Adjoining the territory of Naph'tali, from the east side to the west, Manas'seh, one portion.
 | [web] | By the border of Naphtali, from the east side to the west side, Manasseh, one .
 | [ylt] | and by the border of Naphtali, from the east side unto the west side, Manasseh one,
 | [bbe] | And on the limit of Naphtali, from the east side to the west side: Manasseh, one part.
48:5 | [cbgb] | 挨着玛拿西的地界，从东到西，是以法莲的一分。 < | >
 | [niv] | "Ephraim will have one portion; it will border the territory of Manasseh from east to west.
 | [asv] | And by the border of Manasseh, from the east side unto the west side, Ephraim, one portion.
 | [jnd] | And by the border of Manasseh, from the east side unto the west side, Ephraim one.
 | [kjv] | And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.
 | [nwb] | And by the border of Manasseh, from the east side to the west side, a Ephraim.
 | [rsv] | Adjoining the territory of Manas'seh, from the east side to the west, E'phraim, one portion.
 | [web] | By the border of Manasseh, from the east side to the west side, Ephraim, one .
 | [ylt] | and by the border of Manasseh, from the east side unto the west side, Ephraim one,
 | [bbe] | And on the limit of Manasseh, from the east side to the west side: Ephraim, one part.
48:6 | [cbgb] | 挨着以法莲的地界，从东到西，是流便的一分。 < | >
 | [niv] | "Reuben will have one portion; it will border the territory of Ephraim from east to west.
 | [asv] | And by the border of Ephraim, from the east side even unto the west side, Reuben, one portion.
 | [jnd] | And by the border of Ephraim, from the east side even unto the west side, Reuben one.
 | [kjv] | And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.
 | [nwb] | And by the border of Ephraim, from the east side even to the west side, a Reuben.
 | [rsv] | Adjoining the territory of E'phraim, from the east side to the west, Reuben, one portion.
 | [web] | By the border of Ephraim, from the east side even to the west side, Reuben, one .
 | [ylt] | and by the border of Ephraim, from the east side even unto the west side, Reuben one,
 | [bbe] | And on the limit of Ephraim, from the east side to the west side: Reuben, one part.
48:7 | [cbgb] | 挨着流便的地界，从东到西，是犹大的一分。 < | >
 | [niv] | "Judah will have one portion; it will border the territory of Reuben from east to west.
 | [asv] | And by the border of Reuben, from the east side unto the west side, Judah, one portion.
 | [jnd] | And by the border of Reuben, from the east side unto the west side, Judah one.
 | [kjv] | And by the border of Reuben, from the east side unto the west side, a portion for Judah.
 | [nwb] | And by the border of Reuben, from the east side to the west side, a Judah.
 | [rsv] | Adjoining the territory of Reuben, from the east side to the west, Judah, one portion.
 | [web] | By the border of Reuben, from the east side to the west side, Judah, one .
 | [ylt] | and by the border of Reuben, from the east side unto the west side, Judah one,
 | [bbe] | And on the limit of Reuben, from the east side to the west side: Judah, one part.
48:8 | [cbgb] | 挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。 < | >
 | [niv] | "Bordering the territory of Judah from east to west will be the portion you are to present as a special gift. It will be 25,000 cubits wide, and its length from east to west will equal one of the tribal portions; the sanctuary will be in the center of it.
 | [asv] | And by the border of Judah, from the east side unto the west side, shall be the oblation which ye shall offer, five and twenty thousand reeds in breadth, and in length as one of the portions, from the east side unto the west side: and the sanctuary shall be in the midst of it.
 | [jnd] | And by the border of Judah, from the east side unto the west side, shall be the heave-offering that ye shall offer, five and twenty thousand in breadth, and in length as one of the parts from the east side unto the west side: and the sanctuary shall be in the midst of it.
 | [kjv] | And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.
 | [nwb] | And by the border of Judah, from the east side to the west side, shall be the offering which ye shall offer of five and twenty thousand breadth, and length as one of the parts, from the east side to the west side: and the sanctuary shall be in the midst of it.
 | [rsv] | "Adjoining the territory of Judah, from the east side to the west, shall be the portion which you shall set apart, twenty-five thousand cubits in breadth, and in length equal to one of the tribal portions, from the east side to the west, with the sanctuary in the midst of it.
 | [web] | By the border of Judah, from the east side to the west side, shall be the offering which you shall offer, twenty-five thousand in breadth, and in length as one of the portions, from the east side to the west side: and the sanctuary shall be in the midst of it.
 | [ylt] | and by the border of Judah, from the east side unto the west side is the heave-offering that ye lift up, five and twenty thousand broad and long, as one of the parts, from the east side unto the west side: and the sanctuary hath been in its midst.
 | [bbe] | And on the limit of Judah, from the east side to the west side, will be the offering which you are to make, twenty-five thousand wide, and as long as one of the parts, from the east side to the west side: and the holy place will be in the middle of it.
48:9 | [cbgb] | 你们献与耶和华的供地要长二万五千肘，宽一万肘。 < | >
 | [niv] | "The special portion you are to offer to the LORD will be 25,000 cubits long and 10,000 cubits wide.
 | [asv] | The oblation that ye shall offer unto Jehovah shall be five and twenty thousand reeds in length, and ten thousand in breadth.
 | [jnd] | The heave-offering that ye shall offer unto Jehovah shall be five and twenty thousand in length, and ten thousand in breadth.
 | [kjv] | The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.
 | [nwb] | The oblation that ye shall offer to the LORD of five and twenty thousand in length, and of ten thousand in breadth.
 | [rsv] | The portion which you shall set apart for the LORD shall be twenty-five thousand cubits in length, and twenty thousand in breadth.
 | [web] | The offering that you shall offer to Yahweh shall be twenty-five thousand in length, and ten thousand in breadth.
 | [ylt] | The heave-offering that ye lift up to Jehovah five and twenty thousand long, and broad ten thousand.
 | [bbe] | The offering you will give to the Lord is to be twenty-five thousand long and twenty-five thousand wide.
48:10 | [cbgb] | 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。 < | >
 | [niv] | This will be the sacred portion for the priests. It will be 25,000 cubits long on the north side, 10,000 cubits wide on the west side, 10,000 cubits wide on the east side and 25,000 cubits long on the south side. In the center of it will be the sanctuary of the LORD.
 | [asv] | And for these, even for the priests, shall be the holy oblation: toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of Jehovah shall be in the midst thereof.
 | [jnd] | And for them, for the priests, shall be the holy heave-offering, toward the north five and twenty thousand, and toward the west the breadth ten thousand, and toward the east the breadth ten thousand, and toward the south the length five and twenty thousand: and the sanctuary of Jehovah shall be in the midst of it.
 | [kjv] | And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.
 | [nwb] | And for them, for the priests, shall be holy oblation; towards the north five and twenty thousand , and towards the west ten thousand in breadth, and towards the east ten thousand in breadth, and towards the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst of it.
 | [rsv] | These shall be the allotments of the holy portion: the priests shall have an allotment measuring twenty-five thousand cubits on the northern side, ten thousand cubits in breadth on the western side, ten thousand in breadth on the eastern side, and twenty-five thousand in length on the southern side, with the sanctuary of the LORD in the midst of it.
 | [web] | For these, even for the priests, shall be the holy offering: toward the north twenty-five thousand , and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south twenty-five thousand in length: and the sanctuary of Yahweh shall be in the midst of it.
 | [ylt] | And of these is the holy heave-offering for the priests, northward five and twenty thousand, and westward breadth ten thousand, and eastward breadth ten thousand, and southward length five and twenty thousand: and the sanctuary of Jehovah hath been in its midst.
 | [bbe] | And for these, that is the priests, the holy offering is to be twenty-five thousand long to the north, ten thousand wide to the west, ten thousand wide to the east and twenty-five thousand long to the south; and the holy place of the Lord will be in the middle of it.
48:11 | [cbgb] | 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。 < | >
 | [niv] | This will be for the consecrated priests, the Zadokites, who were faithful in serving me and did not go astray as the Levites did when the Israelites went astray.
 | [asv] | It shall be for the priests that are sanctified of the sons of Zadok, that have kept my charge, that went not astray when the children of Israel went astray, as the Levites went astray.
 | [jnd] | for the priests that are hallowed of the sons of Zadok, who kept my charge and went not astray when the children of Israel went astray, as the Levites went astray.
 | [kjv] | It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.
 | [nwb] | for the priests that are sanctified of the sons of Zadok; who have kept my charge, who went not astray when the children of Israel went astray, as the Levites went astray.
 | [rsv] | This shall be for the consecrated priests, the sons of Zadok, who kept my charge, who did not go astray when the people of Israel went astray, as the Levites did.
 | [web] | for the priests who are sanctified of the sons of Zadok, who have kept my charge, who didn't go astray when the children of Israel went astray, as the Levites went astray.
 | [ylt] | For the priests who are sanctified of the sons of Zadok, who have kept My charge, who erred not in the erring of the sons of Israel, as the Levites erred,
 | [bbe] | For the priests who have been made holy, those of the sons of Zadok who kept the orders I gave them, who did not go out of the right way when the children of Israel went from the way, as the Levites did,
48:12 | [cbgb] | 这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。 < | >
 | [niv] | It will be a special gift to them from the sacred portion of the land, a most holy portion, bordering the territory of the Levites.
 | [asv] | And it shall be unto them an oblation from the oblation of the land, a thing most holy, by the border of the Levites.
 | [jnd] | And this offering heaved from the heave-offering of the land shall be unto them a thing most holy, by the border of the Levites.
 | [kjv] | And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.
 | [nwb] | And oblation of the land that is offered shall be to them a thing most holy, by the border of the Levites.
 | [rsv] | And it shall belong to them as a special portion from the holy portion of the land, a most holy place, adjoining the territory of the Levites.
 | [web] | It shall be to them an offering from the offering of the land, a thing most holy, by the border of the Levites.
 | [ylt] | even the heave-offering hath been to them, out of the heave-offering of the land, most holy, by the border of the Levites.
 | [bbe] | Even for them will be the offering from the offering of the land, a thing most holy, on the limit of the land given to the Levites.
48:13 | [cbgb] | 利未人所得的地要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。 < | >
 | [niv] | "Alongside the territory of the priests, the Levites will have an allotment 25,000 cubits long and 10,000 cubits wide. Its total length will be 25,000 cubits and its width 10,000 cubits.
 | [asv] | And answerable unto the border of the priests, the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
 | [jnd] | And answering to the border of the priests, the Levites shall have five and twenty thousand in length, and ten thousand in breadth: the whole length shall be five and twenty thousand, and the breadth ten thousand.
 | [kjv] | And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
 | [nwb] | And over against the border of the priests the Levites five and twenty thousand in length, and ten thousand in breadth: all the length five and twenty thousand, and the breadth ten thousand.
 | [rsv] | And alongside the territory of the priests, the Levites shall have an allotment twenty-five thousand cubits in length and ten thousand in breadth. The whole length shall be twenty-five thousand cubits and the breadth twenty thousand.
 | [web] | Answerable to the border of the priests, the Levites shall have twenty-five thousand in length, and ten thousand in breadth: all the length shall be twenty-five thousand, and the breadth ten thousand.
 | [ylt] | `And the Levites over-against the border of the priests five and twenty thousand length, and breadth ten thousand, all the length five and twenty thousand, and the breadth ten thousand.
 | [bbe] | And the Levites are to have a part of the land equal to the limit of the priests', twenty-five thousand long and ten thousand wide, all of it together to be twenty-five thousand long and twenty thousand wide.
48:14 | [cbgb] | 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。 < | >
 | [niv] | They must not sell or exchange any of it. This is the best of the land and must not pass into other hands, because it is holy to the LORD.
 | [asv] | And they shall sell none of it, nor exchange it, nor shall the first-fruits of the land be alienated; for it is holy unto Jehovah.
 | [jnd] | And they shall not sell of it, neither exchange, nor alienate the first-fruits of the land: for it is holy unto Jehovah.
 | [kjv] | And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.
 | [nwb] | And they shall not sell of it, neither exchange, nor alienate the first-fruits of the land: for holy to the LORD.
 | [rsv] | They shall not sell or exchange any of it; they shall not alienate this choice portion of the land, for it is holy to the LORD.
 | [web] | They shall sell none of it, nor exchange it, nor shall the first-fruits of the land be alienated; for it is holy to Yahweh.
 | [ylt] | And they do not sell of it, nor exchange, nor cause to pass away the first-fruit of the land: for holy to Jehovah.
 | [bbe] | And they are not to let any of it go for a price, or give it in exchange; and the part of the land given to the Lord is not to go into other hands: for it is holy to the Lord.
48:15 | [cbgb] | 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。 < | >
 | [niv] | "The remaining area, 5,000 cubits wide and 25,000 cubits long, will be for the common use of the city, for houses and for pastureland. The city will be in the center of it
 | [asv] | And the five thousand that are left in the breadth, in front of the five and twenty thousand, shall be for common use, for the city, for dwelling and for suburbs; and the city shall be in the midst thereof.
 | [jnd] | And the five thousand that are left in the breadth over against the five and twenty thousand, shall be a common for the city, for dwellings and for suburbs: and the city shall be in the midst of it.
 | [kjv] | And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.
 | [nwb] | And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane for the city, for dwelling, and for suburbs, and the city shall be in the midst of it.
 | [rsv] | "The remainder, five thousand cubits in breadth and twenty-five thousand in length, shall be for ordinary use for the city, for dwellings and for open country. In the midst of it shall be the city;
 | [web] | The five thousand that are left in the breadth, in front of the twenty-five thousand, shall be for common use, for the city, for dwelling and for suburbs; and the city shall be in the midst of it.
 | [ylt] | And the five thousand that is left in the breadth, on the front of the five and twenty thousand, is common -- for the city, for dwelling, and for suburb, and the city hath been in its midst.
 | [bbe] | And the other five thousand, measured from side to side, in front of the twenty-five thousand, is to be for common use, for the town, for living in and for a free space: and the town will be in the middle of it.
48:16 | [cbgb] | 城的尺寸乃是如此，北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。 < | >
 | [niv] | and will have these measurements: the north side 4,500 cubits, the south side 4,500 cubits, the east side 4,500 cubits, and the west side 4,500 cubits.
 | [asv] | And these shall be the measures thereof: the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [jnd] | And these shall be the measures thereof: the north side four thousand and five hundred , and the south side four thousand and five hundred, and the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [kjv] | And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [nwb] | And these the measures of it; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [rsv] | and these shall be its dimensions: the north side four thousand five hundred cubits, the south side four thousand five hundred, the east side four thousand five hundred, and the west side four thousand and five hundred.
 | [web] | These shall be the measures of it: the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [ylt] | And these its measures: the north side five hundred, and four thousand, and the south side five hundred, and four thousand, and on the east side five hundred, and four thousand, and the west side five hundred, and four thousand.
 | [bbe] | And these will be its measures: the north side, four thousand five hundred, and the south side, four thousand five hundred, and on the east side, four thousand five hundred, and on the west side, four thousand five hundred.
48:17 | [cbgb] | 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。 < | >
 | [niv] | The pastureland for the city will be 250 cubits on the north, 250 cubits on the south, 250 cubits on the east, and 250 cubits on the west.
 | [asv] | And the city shall have suburbs: toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
 | [jnd] | And the suburbs of the city shall be toward the north two hundred and fifty , and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
 | [kjv] | And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
 | [nwb] | And the suburbs of the city shall be towards the north two hundred and fifty, and towards the south two hundred and fifty, and towards the east two hundred and fifty, and towards the west two hundred and fifty.
 | [rsv] | And the city shall have open land: on the north two hundred and fifty cubits, on the south two hundred and fifty, on the east two hundred and fifty, and on the west two hundred and fifty.
 | [web] | The city shall have suburbs: toward the north two hundred fifty, and toward the south two hundred fifty, and toward the east two hundred fifty, and toward the west two hundred fifty.
 | [ylt] | And the suburb to the city hath been northward, fifty and two hundred, and southward, fifty and two hundred, and eastward, fifty and two hundred, and westward, fifty and two hundred.
 | [bbe] | And the town will have a free space on the north of two hundred and fifty, on the south of two hundred and fifty, on the east of two hundred and fifty, and on the west of two hundred and fifty.
48:18 | [cbgb] | 靠着圣供地的馀地，东长一万肘，西长一万肘，要与圣供地相等。其中的土产要作城内工人的食物。 < | >
 | [niv] | What remains of the area, bordering on the sacred portion and running the length of it, will be 10,000 cubits on the east side and 10,000 cubits on the west side. Its produce will supply food for the workers of the city.
 | [asv] | And the residue in the length, answerable unto the holy oblation, shall be ten thousand eastward, and ten thousand westward; and it shall be answerable unto the holy oblation; and the increase thereof shall be for food unto them that labor in the city.
 | [jnd] | And the residue in length, alongside the holy heave-offering, shall be ten thousand eastward and ten thousand westward: it shall be alongside the holy heave-offering; and the increase thereof shall be for the support of them that serve the city.
 | [kjv] | And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.
 | [nwb] | And the residue in length over against the oblation of the holy ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy ; and its increase shall be for food to them that serve the city.
 | [rsv] | The remainder of the length alongside the holy portion shall be ten thousand cubits to the east, and ten thousand to the west, and it shall be alongside the holy portion. Its produce shall be food for the workers of the city.
 | [web] | The remainder in the length, answerable to the holy offering, shall be ten thousand eastward, and ten thousand westward; and it shall be answerable to the holy offering; and the increase of it shall be for food to those who labor in the city.
 | [ylt] | `And the residue in length over-against the heave-offering of the holy ten thousand eastward, and ten thousand westward, and it hath been over-against the heave-offering of the holy , and its increase hath been for food to the servants of the city,
 | [bbe] | And the rest, in measure as long as the holy offering, will be ten thousand to the east and ten thousand to the west: and its produce will be for food for the workers of the town.
48:19 | [cbgb] | 所有以色列支派中，在城内作工的，都要耕种这地。 < | >
 | [niv] | The workers from the city who farm it will come from all the tribes of Israel.
 | [asv] | And they that labor in the city, out of all the tribes of Israel, shall till it.
 | [jnd] | And they that serve the city shall serve it out of all the tribes of Israel.
 | [kjv] | And they that serve the city shall serve it out of all the tribes of Israel.
 | [nwb] | And they that serve the city shall serve it out of all the tribes of Israel.
 | [rsv] | And the workers of the city, from all the tribes of Israel, shall till it.
 | [web] | Those who labor in the city, out of all the tribes of Israel, shall until it.
 | [ylt] | even him who is serving the city, they serve it out of all the tribes of Israel.
 | [bbe] | It will be farmed by workers of the town from all the tribes of Israel.
48:20 | [cbgb] | 你们所献的圣供地连归城之地，是四方的，长二万五千肘，宽二万五千肘。 < | >
 | [niv] | The entire portion will be a square, 25,000 cubits on each side. As a special gift you will set aside the sacred portion, along with the property of the city.
 | [asv] | All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation four-square, with the possession of the city.
 | [jnd] | The whole heave-offering shall be five and twenty thousand by five and twenty thousand; ye shall offer the holy heave-offering foursquare with the possession of the city.
 | [kjv] | All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.
 | [nwb] | All the oblation five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.
 | [rsv] | The whole portion which you shall set apart shall be twenty-five thousand cubits square, that is, the holy portion together with the property of the city.
 | [web] | All the offering shall be twenty-five thousand by twenty-five thousand: you shall offer the holy offering four-square, with the possession of the city.
 | [ylt] | All the heave-offering five and twenty thousand by five and twenty thousand, square do ye lift up the heave-offering of the holy with the possession of the city.
 | [bbe] | The size of the offering all together is to be twenty-five thousand by twenty-five thousand: you are to make the holy offering a square, together with the property of the town.
48:21 | [cbgb] | 圣供地连归城之地，两边的馀地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中， < | >
 | [niv] | "What remains on both sides of the area formed by the sacred portion and the city property will belong to the prince. It will extend eastward from the 25,000 cubits of the sacred portion to the eastern border, and westward from the 25,000 cubits to the western border. Both these areas running the length of the tribal portions will belong to the prince, and the sacred portion with the temple sanctuary will be in the center of them.
 | [asv] | And the residue shall be for the prince, on the one side and on the other of the holy oblation and of the possession of the city; in front of the five and twenty thousand of the oblation toward the east border, and westward in front of the five and twenty thousand toward the west border, answerable unto the portions, it shall be for the prince: and the holy oblation and the sanctuary of the house shall be in the midst thereof.
 | [jnd] | And the rest shall be for the prince, on the one side and on the other of the holy heave-offering and of the possession of the city, in front of the five and twenty thousand of the heave-offering toward the east border, and westward in front of the five and twenty thousand toward the west border, answering to the portions: it shall be for the prince; and the holy heave-offering and the sanctuary of the house shall be in the midst of it.
 | [kjv] | And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.
 | [nwb] | And the residue for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation towards the east border, and westward over against the five and twenty thousand towards the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house in the midst of it.
 | [rsv] | "What remains on both sides of the holy portion and of the property of the city shall belong to the prince. Extending from the twenty-five thousand cubits of the holy portion to the east border, and westward from the twenty-five thousand cubits to the west border, parallel to the tribal portions, it shall belong to the prince. The holy portion with the sanctuary of the temple in its midst,
 | [web] | The residue shall be for the prince, on the one side and on the other of the holy offering and of the possession of the city; in front of the twenty-five thousand of the offering toward the east border, and westward in front of the twenty-five thousand toward the west border, answerable to the portions, it shall be for the prince: and the holy offering and the sanctuary of the house shall be in the midst of it.
 | [ylt] | `And the residue for the prince, on this side and on that side of the heave-offering of the holy , and of the possession of the city, on the front of the five and twenty thousand of the heave-offering unto the east border, and westward, on the front of the five and twenty thousand on the west border, over-against the portions of the prince; and the heave-offering of the holy , and the sanctuary of the house, hath been in its midst.
 | [bbe] | And the rest is to be for the prince, on this side and on that side of the holy offering and of the property of the town, in front of the twenty-five thousand to the east, as far as the east limit, and to the west, in front of the twenty-five thousand, as far as the west limit, and of the same measure as those parts; it will be the property of the prince: and the holy offering and holy place of the house will be in the middle of it.
48:22 | [cbgb] | 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。 < | >
 | [niv] | So the property of the Levites and the property of the city will lie in the center of the area that belongs to the prince. The area belonging to the prince will lie between the border of Judah and the border of Benjamin.
 | [asv] | Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, it shall be for the prince.
 | [jnd] | And from the possession of the Levites and from the possession of the city, being in the midst of that which shall be the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
 | [kjv] | Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
 | [nwb] | Moreover from the possession of the Levites, and from the possession of the city, in the midst which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
 | [rsv] | and the property of the Levites and the property of the city, shall be in the midst of that which belongs to the prince. The portion of the prince shall lie between the territory of Judah and the territory of Benjamin.
 | [web] | Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, it shall be for the prince.
 | [ylt] | And from the possession of the Levites, from the possession of the city, in the midst of that which is to the prince, between the border of Judah and the border of Benjamin, there is to the prince.
 | [bbe] | And the property of the Levites and the property of the town will be in the middle of the prince's property; between the limit of Judah's part and the limit of Benjamin's part will be for the prince.
48:23 | [cbgb] | 论到其馀的支派，从东到西，是便雅悯的一分。 < | >
 | [niv] | "As for the rest of the tribes: Benjamin will have one portion; it will extend from the east side to the west side.
 | [asv] | And as for the rest of the tribes: from the east side unto the west side, Benjamin, one portion.
 | [jnd] | And as for the rest of the tribes: from the east side unto the west side, Benjamin one .
 | [kjv] | As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.
 | [nwb] | As for the rest of the tribes, from the east side to the west side, Benjamin a .
 | [rsv] | "As for the rest of the tribes: from the east side to the west, Benjamin, one portion.
 | [web] | As for the rest of the tribes: from the east side to the west side, Benjamin, one .
 | [ylt] | `As to the rest of the tribes, from the east side unto the west side, Benjamin one,
 | [bbe] | And as for the rest of the tribes: from the east side to the west side: Benjamin, one part.
48:24 | [cbgb] | 挨着便雅悯的地界，从东到西，是西缅的一分。 < | >
 | [niv] | "Simeon will have one portion; it will border the territory of Benjamin from east to west.
 | [asv] | And by the border of Benjamin, from the east side unto the west side, Simeon, one portion.
 | [jnd] | And by the border of Benjamin, from the east side unto the west side, Simeon one.
 | [kjv] | And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.
 | [nwb] | And by the border of Benjamin, from the east side to the west side, Simeon a .
 | [rsv] | Adjoining the territory of Benjamin, from the east side to the west, Simeon, one portion.
 | [web] | By the border of Benjamin, from the east side to the west side, Simeon, one .
 | [ylt] | and by the border of Benjamin, from the east side unto the west side, Simeon one,
 | [bbe] | And on the limit of Benjamin, from the east side to the west side: Simeon, one part.
48:25 | [cbgb] | 挨着西缅的地界，从东到西，是以萨迦的一分。 < | >
 | [niv] | "Issachar will have one portion; it will border the territory of Simeon from east to west.
 | [asv] | And by the border of Simeon, from the east side unto the west side, Issachar, one portion.
 | [jnd] | And by the border of Simeon, from the east side unto the west side, Issachar one.
 | [kjv] | And by the border of Simeon, from the east side unto the west side, Issachar a portion.
 | [nwb] | And by the border of Simeon, from the east side to the west side, Issachar a .
 | [rsv] | Adjoining the territory of Simeon, from the east side to the west, Is'sachar, one portion.
 | [web] | By the border of Simeon, from the east side to the west side, Issachar, one .
 | [ylt] | and by the border of Simeon, from the east side unto the west side, Issachar one,
 | [bbe] | And on the limit of Simeon, from the east side to the west side: Issachar, one part.
48:26 | [cbgb] | 挨着以萨迦的地界，从东到西，是西布伦的一分。 < | >
 | [niv] | "Zebulun will have one portion; it will border the territory of Issachar from east to west.
 | [asv] | And by the border of Issachar, from the east side unto the west side, Zebulun, one portion.
 | [jnd] | And by the border of Issachar, from the east side unto the west side, Zebulun one.
 | [kjv] | And by the border of Issachar, from the east side unto the west side, Zebulun a portion.
 | [nwb] | And by the border of Issachar, from the east side to the west side, Zebulun a .
 | [rsv] | Adjoining the territory of Is'sachar, from the east side to the west, Zeb'ulun, one portion.
 | [web] | By the border of Issachar, from the east side to the west side, Zebulun, one .
 | [ylt] | and by the border of Issachar, from the east side unto the west side, Zebulun one,
 | [bbe] | And on the limit of Issachar, from the east side to the west side: Zebulun, one part.
48:27 | [cbgb] | 挨着西布伦的地界，从东到西，是迦得的一分。 < | >
 | [niv] | "Gad will have one portion; it will border the territory of Zebulun from east to west.
 | [asv] | And by the border of Zebulun, from the east side unto the west side, Gad, one portion.
 | [jnd] | And by the border of Zebulun, from the east side unto the west side, Gad one.
 | [kjv] | And by the border of Zebulun, from the east side unto the west side, Gad a portion.
 | [nwb] | And by the border of Zebulun, from the east side to the west side, Gad a .
 | [rsv] | Adjoining the territory of Zeb'ulun, from the east side to the west, Gad, one portion.
 | [web] | By the border of Zebulun, from the east side to the west side, Gad, one .
 | [ylt] | and by the border of Zebulun, from the east side unto the west side, Gad one,
 | [bbe] | And on the limit of Zebulun, from the east side to the west side: Gad one part.
48:28 | [cbgb] | 迦得地的南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。 < | >
 | [niv] | "The southern boundary of Gad will run south from Tamar to the waters of Meribah Kadesh, then along the Wadi to the Great Sea.
 | [asv] | And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of Meribath-kadesh, to the brook of Egypt, unto the great sea.
 | [jnd] | And by the border of Gad, at the south side southward, the border shall be from Tamar the waters of Meribah-Kadesh, by the torrent, unto the great sea.
 | [kjv] | And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.
 | [nwb] | And by the border of Gad, at the south side southward, the border shall be even from Tamar the waters of strife Kadesh, to the river towards the great sea.
 | [rsv] | And adjoining the territory of Gad to the south, the boundary shall run from Tamar to the waters of Meribath-ka'desh, thence along the Brook of Egypt to the Great Sea.
 | [web] | By the border of Gad, at the south side southward, the border shall be even from Tamar to the waters of Meribath-kadesh, to the brook , to the great sea.
 | [ylt] | and by the border of Gad, at the south side southward, the border hath been from Tamar the waters of Meriboth-Kadesh, the stream by the great sea.
 | [bbe] | And on the limit of Gad, on the south side and to the south of it, the limit will be from Tamar to the waters of Meribath-kadesh, to the stream, to the Great Sea.
48:29 | [cbgb] | 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。这是主耶和华说的。 < | >
 | [niv] | "This is the land you are to allot as an inheritance to the tribes of Israel, and these will be their portions," declares the Sovereign LORD.
 | [asv] | This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their several portions, saith the Lord Jehovah.
 | [jnd] | This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord Jehovah.
 | [kjv] | This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.
 | [nwb] | This the land which ye shall divide by lot to the tribes of Israel for inheritance, and these their portions, saith the Lord GOD.
 | [rsv] | This is the land which you shall allot as an inheritance among the tribes of Israel, and these are their several portions, says the Lord GOD.
 | [web] | This is the land which you shall divide by lot to the tribes of Israel for inheritance, and these are their several portions, says the Lord Yahweh.
 | [ylt] | This the land that ye separate by inheritance to the tribes of Israel, and these their portions -- an affirmation of the Lord Jehovah.
 | [bbe] | This is the land of which distribution is to be made by the decision of the Lord, among the tribes of Israel for their heritage, and these are their heritages, says the Lord.
48:30 | [cbgb] | 城的北面四千五百肘。出城之处如下。 < | >
 | [niv] | "These will be the exits of the city: Beginning on the north side, which is 4,500 cubits long,
 | [asv] | And these are the egresses of the city: On the north side four thousand and five hundred reeds by measure;
 | [jnd] | And these are the goings out of the city. On the north side, four thousand and five hundred by measure.
 | [kjv] | And these are the goings out of the city on the north side, four thousand and five hundred measures.
 | [nwb] | And these the goings out of the city on the north side, four thousand and five hundred measures.
 | [rsv] | "These shall be the exits of the city: On the north side, which is to be four thousand five hundred cubits by measure,
 | [web] | These are the exits of the city: On the north side four thousand and five hundred by measure;
 | [ylt] | `And these the outgoings of the city on the north side, five hundred, and four thousand measures.
 | [bbe] | And these are the outskirts of the town: on the north side, four thousand five hundred by measure;
48:31 | [cbgb] | 城的各门要按以色列支派的名字。北面有三门，一为流便门，一为犹大门，一为利未门。 < | >
 | [niv] | the gates of the city will be named after the tribes of Israel. The three gates on the north side will be the gate of Reuben, the gate of Judah and the gate of Levi.
 | [asv] | and the gates of the city shall be after the names of the tribes of Israel, three gates northward: the gate of Reuben, one; the gate of Judah, one; the gate of Levi, one.
 | [jnd] | And the gates of the city shall be after the names of the tribes of Israel: three gates northward: the gate of Reuben, one; the gate of Judah, one; the gate of Levi, one.
 | [kjv] | And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.
 | [nwb] | And the gates of the city after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.
 | [rsv] | three gates, the gate of Reuben, the gate of Judah, and the gate of Levi, the gates of the city being named after the tribes of Israel.
 | [web] | and the gates of the city shall be after the names of the tribes of Israel, three gates northward: the gate of Reuben, one; the gate of Judah, one; the gate of Levi, one.
 | [ylt] | And the gates of the city according to the names of the tribes of Israel; three gates northward: the gate of Reuben one, the gate of Judah one, the gate of Levi one.
 | [bbe] | And the doors of the town are to be named by the names of the tribes of Israel; three doors on the north, one for Reuben, one for Judah, one for Levi;
48:32 | [cbgb] | 东面四千五百肘，有三门，一为约瑟门，一为便雅悯门，一为但门。 < | >
 | [niv] | "On the east side, which is 4,500 cubits long, will be three gates: the gate of Joseph, the gate of Benjamin and the gate of Dan.
 | [asv] | And at the east side four thousand and five hundred reeds, and three gates: even the gate of Joseph, one; the gate of Benjamin, one; the gate of Dan, one.
 | [jnd] | And at the east side four thousand and five hundred, and three gates: the gate of Joseph, one; the gate of Benjamin, one; the gate of Dan, one.
 | [kjv] | And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.
 | [nwb] | And at the east side four thousand and five hundred: and three gates; one gate of Joseph, one gate of Benjamin, one gate of Dan.
 | [rsv] | On the east side, which is to be four thousand five hundred cubits, three gates, the gate of Joseph, the gate of Benjamin, and the gate of Dan.
 | [web] | At the east side four thousand and five hundred , and three gates: even the gate of Joseph, one; the gate of Benjamin, one; the gate of Dan, one.
 | [ylt] | And on the east side five hundred, and four thousand, and three gates: the gate of Joseph one, the gate of Benjamin one, the gate of Dan one.
 | [bbe] | And at the east side, four thousand five hundred by measure, and three doors, one for Joseph, one for Benjamin, one for Dan;
48:33 | [cbgb] | 南面四千五百肘，有三门，一为西缅门，一为以萨迦门，一为西布伦门。 < | >
 | [niv] | "On the south side, which measures 4,500 cubits, will be three gates: the gate of Simeon, the gate of Issachar and the gate of Zebulun.
 | [asv] | And at the south side four thousand and five hundred reeds by measure, and three gates: the gate of Simeon, one; the gate of Issachar, one; the gate of Zebulun, one.
 | [jnd] | And at the south side four thousand and five hundred by measure, and three gates: the gate of Simeon, one; the gate of Issachar, one; the gate of Zebulun, one.
 | [kjv] | And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.
 | [nwb] | And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.
 | [rsv] | On the south side, which is to be four thousand five hundred cubits by measure, three gates, the gate of Simeon, the gate of Is'sachar, and the gate of Zeb'ulun.
 | [web] | At the south side four thousand and five hundred by measure, and three gates: the gate of Simeon, one; the gate of Issachar, one; the gate of Zebulun, one.
 | [ylt] | And the south side five hundred, and four thousand measures, and three gates: the gate of Simeon one, the gate of Issachar one, the gate of Zebulun one.
 | [bbe] | And at the south side, four thousand five hundred by measure, and three doors, one for Simeon, one for Issachar, one for Zebulun;
48:34 | [cbgb] | 西面四千五百肘，有三门，一为迦得门，一为亚设门，一为拿弗他利门。 < | >
 | [niv] | "On the west side, which is 4,500 cubits long, will be three gates: the gate of Gad, the gate of Asher and the gate of Naphtali.
 | [asv] | At the west side four thousand and five hundred reeds, with their three gates: the gate of Gad, one; the gate of Asher, one; the gate of Naphtali, one.
 | [jnd] | At the west side four thousand and five hundred, their three gates: the gate of Gad, one; the gate of Asher, one; the gate of Naphtali, one.
 | [kjv] | At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.
 | [nwb] | And the west side four thousand and five hundred, their three gates: one gate of Gad, one gate of Asher, one gate of Naphtali.
 | [rsv] | On the west side, which is to be four thousand five hundred cubits, three gates, the gate of Gad, the gate of Asher, and the gate of Naph'tali.
 | [web] | At the west side four thousand and five hundred , with their three gates: the gate of Gad, one; the gate of Asher, one; the gate of Naphtali, one.
 | [ylt] | The west side five hundred, and four thousand, their gates three: the gate of Gad one, the gate of Asher one, the gate of Naphtali one.
 | [bbe] | At the west side, four thousand five hundred by measure, with their three doors, one for Gad, one for Asher, one for Naphtali.
48:35 | [cbgb] | 城四围共一万八千肘。从此以后，这城的名字必称为耶和华的所在。 <
 | [niv] | "The distance all around will be 18,000 cubits. "And the name of the city from that time on will be: THE LORD IS THERE."
 | [asv] | It shall be eighteen thousand reeds round about: and the name of the city from that day shall be, Jehovah is there.
 | [jnd] | Round about it was eighteen thousand ; and the name of the city from that day, Jehovah is there.
 | [kjv] | It was round about eighteen thousand measures: and the name of
 | [nwb] | The circuit eighteen thousand and the name of the city from day , The LORD there.
 | [rsv] | The circumference of the city shall be eighteen thousand cubits. And the name of the city henceforth shall be, The LORD is there."
 | [web] | It shall be eighteen thousand round about: and the name of the city from that day shall be, Yahweh is there.
 | [ylt] | Round about eighteen thousand, and the renown of the city from the day Jehovah there.'
 | [bbe] | It is to be eighteen thousand all round: and the name of the town from that day will be, The Lord is there.


 Ezra [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Ezra 1

 以斯拉记 Ezra 1 >>
1:1 | [cbgb] | 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国，说， >
 | [niv] | In the first year of Cyrus king of Persia, in order to fulfill the word of the LORD spoken by Jeremiah, the LORD moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:
 | [asv] | Now in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [jnd] | And in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, and he made a proclamation throughout his kingdom, and also in writing, saying,
 | [kjv] | Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [nwb] | Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and also in writing, saying,
 | [rsv] | In the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia so that he made a proclamation throughout all his kingdom and also put it in writing:
 | [web] | . Now in the first year of Cyrus king of Persia, that the word of Yahweh by the mouth of Jeremiah might be accomplished, Yahweh stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and also in writing, saying,
 | [ylt] | And in the first year of Cyrus king of Persia, at the completion of the word of Jehovah from the mouth of Jeremiah, hath Jehovah waked up the spirit of Cyrus king of Persia, and he causeth an intimation to pass over into all his kingdom, and also in writing, saying,
 | [bbe] | Now in the first year of Cyrus, king of Persia, in order that the word of the Lord given by the mouth of Jeremiah might come true, the spirit of Cyrus, king of Persia, was moved by the Lord, so that he made a public statement through all his kingdom, and put it in writing, saying,
1:2 | [cbgb] | 波斯王古列如此说，耶和华天上的 神，已将天下万国赐给我。又嘱咐我在犹大的耶路撒冷，为他建造殿宇。 < | >
 | [niv] | "This is what Cyrus king of Persia says: "`The LORD, the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah.
 | [asv] | Thus saith Cyrus king of Persia, All the kingdoms of the earth hath Jehovah, the God of heaven, given me; and he hath charged me to build him a house in Jerusalem, which is in Judah.
 | [jnd] | Thus says Cyrus king of Persia: All the kingdoms of the earth has Jehovah the God of the heavens given to me, and he has charged me to build him a house at Jerusalem, which is in Judah.
 | [kjv] | Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.
 | [nwb] | Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him a house at Jerusalem, which in Judah.
 | [rsv] | "Thus says Cyrus king of Persia: The LORD, the God of heaven, has given me all the kingdoms of the earth, and he has charged me to build him a house at Jerusalem, which is in Judah.
 | [web] | Thus says Cyrus king of Persia, All the kingdoms of the earth has Yahweh, the God of heaven, given me; and he has charged me to build him a house in Jerusalem, which is in Judah.
 | [ylt] | `Thus said Cyrus king of Persia, All kingdoms of the earth hath Jehovah, God of the heavens, given to me, and He hath laid a charge on me to build to Him a house in Jerusalem, that in Judah;
 | [bbe] | These are the words of Cyrus, king of Persia: The Lord God of heaven has given me all the kingdoms of the earth; and he has made me responsible for building a house for him in Jerusalem, which is in Judah.
1:3 | [cbgb] | 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列 神的殿（只有他是 神）。愿 神与这人同在。 < | >
 | [niv] | Anyone of his people among you--may his God be with him, and let him go up to Jerusalem in Judah and build the temple of the LORD, the God of Israel, the God who is in Jerusalem.
 | [asv] | Whosoever there is among you of all his people, his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of Jehovah, the God of Israel (he is God), which is in Jerusalem.
 | [jnd] | Whosoever there is among you of all his people, his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of Jehovah the God of Israel -- he is God -- which is at Jerusalem.
 | [kjv] | Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.
 | [nwb] | Who among you of all his people? his God be with him, and let him go up to Jerusalem, which in Judah, and build the house of the LORD God of Israel, (he the God,) who in Jerusalem.
 | [rsv] | Whoever is among you of all his people, may his God be with him, and let him go up to Jerusalem, which is in Judah, and rebuild the house of the LORD, the God of Israel--he is the God who is in Jerusalem;
 | [web] | Whoever there is among you of all his people, his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of Yahweh, the God of Israel (he is God), which is in Jerusalem.
 | [ylt] | who among you of all His people? His God is with him, and he doth go up to Jerusalem, that in Judah, and build the house of Jehovah, God of Israel -- He God -- that in Jerusalem.
 | [bbe] | Whoever there is among you of his people, may his God be with him, and let him go up to Jerusalem, which is in Judah, and take in hand the building of the house of the Lord, the God of Israel; he is the God who is in Jerusalem.
1:4 | [cbgb] | 凡剩下的人，无论寄居何处，那地的人要用金银，财物，牲畜帮助他，另外也要为耶路撒冷 神的殿甘心献上礼物。 < | >
 | [niv] | And the people of any place where survivors may now be living are to provide him with silver and gold, with goods and livestock, and with freewill offerings for the temple of God in Jerusalem.'"
 | [asv] | And whosoever is left, in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, besides the freewill-offering for the house of God which is in Jerusalem.
 | [jnd] | And whosoever remains in any place where he sojourns, let the men of his place help him with silver, and with gold, and with goods, and with beasts, besides the voluntary offering for the house of God which is at Jerusalem.
 | [kjv] | And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.
 | [nwb] | And whoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, besides the free-will-offering for the house of God that in Jerusalem.
 | [rsv] | and let each survivor, in whatever place he sojourns, be assisted by the men of his place with silver and gold, with goods and with beasts, besides freewill offerings for the house of God which is in Jerusalem."
 | [web] | Whoever is left, in any place where he sojourns, let the men of his place help him with silver, and with gold, and with goods, and with animals, besides the freewill-offering for the house of God which is in Jerusalem.
 | [ylt] | `And every one who is left, of any of the places where he a sojourner, assist him do the men of his place with silver, and with gold, and with goods, and with beasts, along with a free-will offering for the house of God, that in Jerusalem.'
 | [bbe] | And whoever there may be of the rest of Israel, living in any place, let the men of that place give him help with offerings of silver and gold and goods and beasts, in addition to the offering freely given for the house of God in Jerusalem.
1:5 | [cbgb] | 于是，犹大和便雅悯的族长，祭司，利未人，就是一切被 神激动他心的人，都起来要上耶路撒冷去建造耶和华的殿。 < | >
 | [niv] | Then the family heads of Judah and Benjamin, and the priests and Levites--everyone whose heart God had moved--prepared to go up and build the house of the LORD in Jerusalem.
 | [asv] | Then rose up the heads of fathers' houses of Judah and Benjamin, and the priests, and the Levites, even all whose spirit God had stirred to go up to build the house of Jehovah which is in Jerusalem.
 | [jnd] | And the chief fathers of Judah and Benjamin rose up, and the priests, and the Levites, even all those whose spirit God had stirred, to go up to build the house of Jehovah which is at Jerusalem.
 | [kjv] | Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.
 | [nwb] | Then arose the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all whose spirit God had raised, to go up to build the house of the LORD which in Jerusalem.
 | [rsv] | Then rose up the heads of the fathers' houses of Judah and Benjamin, and the priests and the Levites, every one whose spirit God had stirred to go up to rebuild the house of the LORD which is in Jerusalem;
 | [web] | Then rose up the heads of fathers' of Judah and Benjamin, and the priests, and the Levites, even all whose spirit God had stirred to go up to build the house of Yahweh which is in Jerusalem.
 | [ylt] | And heads of the fathers of Judah and Benjamin rise, and the priests and the Levites, even every one whose spirit God hath waked, to go up to build the house of Jehovah, that in Jerusalem;
 | [bbe] | Then the heads of families of Judah and Benjamin, with the priests and the Levites, got ready, even all those whose spirits were moved by God to go up and take in hand the building of the Lord's house in Jerusalem.
1:6 | [cbgb] | 他们四围的人就拿银器，金子，财物，牲畜，珍宝帮助他们（原文是坚固他们的手），另外还有甘心献的礼物。 < | >
 | [niv] | All their neighbors assisted them with articles of silver and gold, with goods and livestock, and with valuable gifts, in addition to all the freewill offerings.
 | [asv] | And all they that were round about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, besides all that was willingly offered.
 | [jnd] | And all they that were about them strengthened their hands with articles of silver, with gold, with goods, and with beasts, and with precious things, besides all that was willingly offered.
 | [kjv] | And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.
 | [nwb] | And all they that about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, besides all was willingly offered.
 | [rsv] | and all who were about them aided them with vessels of silver, with gold, with goods, with beasts, and with costly wares, besides all that was freely offered.
 | [web] | All those who were round about them strengthened their hands with vessels of silver, with gold, with goods, and with animals, and with precious things, besides all that was willingly offered.
 | [ylt] | and all those round about them have strengthened with their hands, with vessels of silver, with gold, with goods, and with beasts, and with precious things, apart from all that hath been offered willingly.
 | [bbe] | And all their neighbours gave them help with offerings of vessels of silver and gold and goods and beasts and things of great value, in addition to what was freely offered.
1:7 | [cbgb] | 古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己 神之庙中的。 < | >
 | [niv] | Moreover, King Cyrus brought out the articles belonging to the temple of the LORD, which Nebuchadnezzar had carried away from Jerusalem and had placed in the temple of his god.
 | [asv] | Also Cyrus the king brought forth the vessels of the house of Jehovah, which Nebuchadnezzar had brought forth out of Jerusalem, and had put in the house of his gods;
 | [jnd] | And king Cyrus brought forth the vessels of the house of Jehovah, which Nebuchadnezzar had brought forth out of Jerusalem and had put in the house of his god.
 | [kjv] | Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;
 | [nwb] | Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought from Jerusalem, and had put them in the house of his gods;
 | [rsv] | Cyrus the king also brought out the vessels of the house of the LORD which Nebuchadnez'zar had carried away from Jerusalem and placed in the house of his gods.
 | [web] | Also Cyrus the king brought forth the vessels of the house of Yahweh, which Nebuchadnezzar had brought forth out of Jerusalem, and had put in the house of his gods;
 | [ylt] | And the king Cyrus hath brought out the vessels of the house of Jehovah that Nebuchadnezzar hath brought out of Jerusalem, and putteth them in the house of his gods;
 | [bbe] | And Cyrus the king got out the vessels of the house of the Lord which Nebuchadnezzar had taken from Jerusalem and put in the house of his gods;
1:8 | [cbgb] | 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。 < | >
 | [niv] | Cyrus king of Persia had them brought by Mithredath the treasurer, who counted them out to Sheshbazzar the prince of Judah.
 | [asv] | even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
 | [jnd] | And Cyrus king of Persia brought them forth by the hand of Mithredath the treasurer, who counted them out to Sheshbazzar the prince of Judah.
 | [kjv] | Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
 | [nwb] | Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them to Sheshbazzar, the prince of Judah.
 | [rsv] | Cyrus king of Persia brought these out in charge of Mith'redath the treasurer, who counted them out to Shesh-baz'zar the prince of Judah.
 | [web] | even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them to Sheshbazzar, the prince of Judah.
 | [ylt] | yea, Cyrus king of Persia bringeth them out by the hand of Mithredath the treasurer, and numbereth them to Sheshbazzar the prince of Judah.
 | [bbe] | Even these Cyrus made Mithredath, the keeper of his wealth, get out, and he gave them, after numbering them, to Sheshbazzar, the ruler of Judah.
1:9 | [cbgb] | 器皿的数目记在下面。金盘三十个，银盘一千个，刀二十九把， < | >
 | [niv] | This was the inventory: gold dishes 30 silver dishes 1,000 silver pans 29
 | [asv] | And this is the number of them: thirty platters of gold, a thousand platters of silver, nine and twenty knives,
 | [jnd] | And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine-and-twenty knives,
 | [kjv] | And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,
 | [nwb] | And this the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,
 | [rsv] | And this was the number of them: a thousand basins of gold, a thousand basins of silver, twenty-nine censers,
 | [web] | This is the number of them: thirty platters of gold, one thousand platters of silver, twenty-nine knives,
 | [ylt] | And this their number: dishes of gold thirty, dishes of silver a thousand, knives nine and twenty,
 | [bbe] | And this is the number of them: there were thirty gold plates, a thousand silver plates, twenty-nine knives,
1:10 | [cbgb] | 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。 < | >
 | [niv] | gold bowls 30 matching silver bowls 410 other articles 1,000
 | [asv] | thirty bowls of gold, silver bowls of a second sort four hundred and ten, and other vessels a thousand.
 | [jnd] | thirty basons of gold, silver basons of a second four hundred and ten, other vessels a thousand.
 | [kjv] | Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.
 | [nwb] | Thirty basins of gold, silver basins of a second four hundred and ten, other vessels a thousand.
 | [rsv] | thirty bowls of gold, two thousand four hundred and ten bowls of silver, and a thousand other vessels;
 | [web] | thirty bowls of gold, silver bowls of a second sort four hundred and ten, and other vessels one thousand.
 | [ylt] | basins of gold thirty, basins of silver (seconds) four hundred and ten, other vessels a thousand.
 | [bbe] | Thirty gold basins, four hundred and ten silver basins, and a thousand other vessels.
1:11 | [cbgb] | 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。 <
 | [niv] | In all, there were 5,400 articles of gold and of silver. Sheshbazzar brought all these along when the exiles came up from Babylon to Jerusalem.
 | [asv] | All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up, when they of the captivity were brought up from Babylon unto Jerusalem.
 | [jnd] | All the vessels of gold and of silver were five thousand four hundred. The whole did Sheshbazzar bring up, when they of the captivity were brought up from Babylon to Jerusalem.
 | [kjv] | All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.
 | [nwb] | All the vessels of gold and of silver five thousand and four hundred. All did Sheshbazzar bring with the captivity that were brought from Babylon to Jerusalem.
 | [rsv] | all the vessels of gold and of silver were five thousand four hundred and sixty-nine. All these did Shesh-baz'zar bring up, when the exiles were brought up from Babylonia to Jerusalem.
 | [web] | All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up, when they of the captivity were brought up from Babylon to Jerusalem.
 | [ylt] | All the vessels of gold and of silver five thousand and four hundred; the whole hath Sheshbazzar brought up with the going up of the removal from Babylon to Jerusalem.
 | [bbe] | There were five thousand, four hundred gold and silver vessels. All these were taken back by Sheshbazzar, when those who had been taken prisoner went up from Babylon to Jerusalem.


Interlinear Bible:Ezra 2

 以斯拉记 Ezra 2 << || >>
2:1 | [cbgb] | 巴比伦王尼布甲尼撒，从前掳到巴比伦之犹大省的人，现在他们的子孙，从被掳到之地，回耶路撒冷和犹大，各归本城。 >
 | [niv] | Now these are the people of the province who came up from the captivity of the exiles, whom Nebuchadnezzar king of Babylon had taken captive to Babylon (they returned to Jerusalem and Judah, each to his own town,
 | [asv] | Now these are the children of the province, that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and that returned unto Jerusalem and Judah, every one unto his city;
 | [jnd] | And these are the children of the province, that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away to Babylon, and who came again to Jerusalem and to Judah, every one to his city,
 | [kjv] | Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;
 | [nwb] | Now these the children of the province that went up from the captivity, of those who had been carried away, whom Nebuchadnezzar the king of Babylon had carried away to Babylon, and came again to Jerusalem and Judah, every one to his city;
 | [rsv] | Now these were the people of the province who came up out of the captivity of those exiles whom Nebuchadnez'zar the king of Babylon had carried captive to Babylonia; they returned to Jerusalem and Judah, each to his own town.
 | [web] | . Now these are the children of the province, who went up out of the captivity of those who had been carried away, whom Nebuchadnezzar the king of Babylon had carried away to Babylon, and who returned to Jerusalem and Judah, everyone to his city;
 | [ylt] | And these sons of the province who are going up -- of the captives of the removal that Nebuchadnezzar king of Babylon removed to Babylon, and they turn back to Jerusalem and Judah, each to his city --
 | [bbe] | Now these are the people of the divisions of the kingdom, among those who had been made prisoners by Nebuchadnezzar, king of Babylon, and taken away to Babylon, who went back to Jerusalem and Judah, everyone to his town;
2:2 | [cbgb] | 他们是同着所罗巴伯，耶书亚，尼希米，西莱雅，利来雅，末底改，必珊，米斯拔，比革瓦伊，利宏，巴拿回来的。 < | >
 | [niv] | in company with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum and Baanah): The list of the men of the people of Israel:
 | [asv] | who came with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [jnd] | who came with Zerubbabel, Jeshua, Nehemiah, Saraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [kjv] | Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [nwb] | Who came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [rsv] | They came with Zerub'babel, Jeshua, Nehemi'ah, Serai'ah, Re-el-ai'ah, Mor'decai, Bilshan, Mispar, Bigva'i, Rehum, and Ba'anah. The number of the men of the people of Israel:
 | [web] | who came with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [ylt] | who have come in with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah: The number of the men of the people of Israel:
 | [bbe] | Who went with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah, The number of the men of the people of Israel:
2:3 | [cbgb] | 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。 < | >
 | [niv] | the descendants of Parosh 2,172
 | [asv] | The children of Parosh, two thousand a hundred seventy and two.
 | [jnd] | The children of Parosh, two thousand one hundred and seventy-two.
 | [kjv] | The children of Parosh, two thousand an hundred seventy and two.
 | [nwb] | The children of Parosh, two thousand a hundred seventy and two.
 | [rsv] | the sons of Parosh, two thousand one hundred and seventy-two.
 | [web] | The children of Parosh, two thousand one hundred seventy-two.
 | [ylt] | Sons of Parosh, two thousand a hundred seventy and two.
 | [bbe] | The children of Parosh, two thousand, one hundred and seventy-two.
2:4 | [cbgb] | 示法提雅的子孙三百七十二名。 < | >
 | [niv] | of Shephatiah 372
 | [asv] | The children of Shephatiah, three hundred seventy and two.
 | [jnd] | The children of Shephatiah, three hundred and seventy-two.
 | [kjv] | The children of Shephatiah, three hundred seventy and two.
 | [nwb] | The children of Shephatiah, three hundred seventy and two.
 | [rsv] | The sons of Shephati'ah, three hundred and seventy-two.
 | [web] | The children of Shephatiah, three hundred seventy-two.
 | [ylt] | Sons of Shephatiah, three hundred seventy and two.
 | [bbe] | The children of Shephatiah, three hundred and seventy-two.
2:5 | [cbgb] | 亚拉的子孙七百七十五名。 < | >
 | [niv] | of Arah 775
 | [asv] | The children of Arah, seven hundred seventy and five.
 | [jnd] | The children of Arah, seven hundred and seventy-five.
 | [kjv] | The children of Arah, seven hundred seventy and five.
 | [nwb] | The children of Arah, seven hundred seventy and five.
 | [rsv] | The sons of Arah, seven hundred and seventy-five.
 | [web] | The children of Arah, seven hundred seventy-five.
 | [ylt] | Sons of Arah, seven hundred five and seventy.
 | [bbe] | The children of Arah, seven hundred and seventy-five.
2:6 | [cbgb] | 巴哈摩押的后裔，就是耶书亚，和约押的子孙二千八百一十二名。 < | >
 | [niv] | of Pahath-Moab (through the line of Jeshua and Joab) 2,812
 | [asv] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
 | [jnd] | The children of Pahath-Moab, of the children of Jeshua Joab, two thousand eight hundred and twelve.
 | [kjv] | The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
 | [nwb] | The children of Pahath-moab, of the children of Jeshua Joab, two thousand eight hundred and twelve.
 | [rsv] | The sons of Pa'hath-moab, namely the sons of Jeshua and Jo'ab, two thousand eight hundred and twelve.
 | [web] | The children of Pahath-moab, of the children of Jeshua Joab, two thousand eight hundred twelve.
 | [ylt] | Sons of Pahath-Moab, of the sons of Jeshua, Joab, two thousand eight hundred and twelve.
 | [bbe] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand, eight hundred and twelve.
2:7 | [cbgb] | 以拦的子孙一千二百五十四名。 < | >
 | [niv] | of Elam 1,254
 | [asv] | The children of Elam, a thousand two hundred fifty and four.
 | [jnd] | The children of Elam, a thousand two hundred and fifty-four.
 | [kjv] | The children of Elam, a thousand two hundred fifty and four.
 | [nwb] | The children of Elam, a thousand two hundred fifty and four.
 | [rsv] | The sons of Elam, one thousand two hundred and fifty-four.
 | [web] | The children of Elam, one thousand two hundred fifty-four.
 | [ylt] | Sons of Elam, a thousand two hundred fifty and four.
 | [bbe] | The children of Elam, a thousand, two hundred and fifty-four.
2:8 | [cbgb] | 萨土的子孙九百四十五名。 < | >
 | [niv] | of Zattu 945
 | [asv] | The children of Zattu, nine hundred forty and five.
 | [jnd] | The children of Zattu, nine hundred and forty-five.
 | [kjv] | The children of Zattu, nine hundred forty and five.
 | [nwb] | The children of Zattu, nine hundred forty and five.
 | [rsv] | The sons of Zattu, nine hundred and forty-five.
 | [web] | The children of Zattu, nine hundred forty-five.
 | [ylt] | Sons of Zattu, nine hundred and forty and five.
 | [bbe] | The children of Zattu, nine hundred and forty-five.
2:9 | [cbgb] | 萨改的子孙七百六十名。 < | >
 | [niv] | of Zaccai 760
 | [asv] | The children of Zaccai, seven hundred and threescore.
 | [jnd] | The children of Zaccai, seven hundred and sixty.
 | [kjv] | The children of Zaccai, seven hundred and threescore.
 | [nwb] | The children of Zaccai, seven hundred and sixty.
 | [rsv] | The sons of Zac'cai, seven hundred and sixty.
 | [web] | The children of Zaccai, seven hundred sixty.
 | [ylt] | Sons of Zaccai, seven hundred and sixty.
 | [bbe] | The children of Zaccai, seven hundred and sixty.
2:10 | [cbgb] | 巴尼的子孙六百四十二名。 < | >
 | [niv] | of Bani 642
 | [asv] | The children of Bani, six hundred forty and two.
 | [jnd] | The children of Bani, six hundred and forty-two.
 | [kjv] | The children of Bani, six hundred forty and two.
 | [nwb] | The children of Bani, six hundred forty and two.
 | [rsv] | The sons of Bani, six hundred and forty-two.
 | [web] | The children of Bani, six hundred forty-two.
 | [ylt] | Sons of Bani, six hundred forty and two.
 | [bbe] | The children of Bani, six hundred and forty-two.
2:11 | [cbgb] | 比拜的子孙六百二十三名。 < | >
 | [niv] | of Bebai 623
 | [asv] | The children of Bebai, six hundred twenty and three.
 | [jnd] | The children of Bebai, six hundred and twenty-three.
 | [kjv] | The children of Bebai, six hundred twenty and three.
 | [nwb] | The children of Bebai, six hundred twenty and three.
 | [rsv] | The sons of Be'bai, six hundred and twenty-three.
 | [web] | The children of Bebai, six hundred twenty-three.
 | [ylt] | Sons of Bebai, six hundred twenty and three.
 | [bbe] | The children of Bebai, six hundred and twenty-three.
2:12 | [cbgb] | 押甲的子孙一千二百二十二名。 < | >
 | [niv] | of Azgad 1,222
 | [asv] | The children of Azgad, a thousand two hundred twenty and two.
 | [jnd] | The children of Azgad, a thousand two hundred and twenty-two.
 | [kjv] | The children of Azgad, a thousand two hundred twenty and two.
 | [nwb] | The children of Azgad, a thousand two hundred twenty and two.
 | [rsv] | The sons of Azgad, one thousand two hundred and twenty-two.
 | [web] | The children of Azgad, one thousand two hundred twenty-two.
 | [ylt] | Sons of Azgad, a thousand two hundred twenty and two.
 | [bbe] | The children of Azgad, a thousand, two hundred and twenty-two.
2:13 | [cbgb] | 亚多尼干的子孙六百六十六名； < | >
 | [niv] | of Adonikam 666
 | [asv] | The children of Adonikam, six hundred sixty and six.
 | [jnd] | The children of Adonikam, six hundred and sixty-six.
 | [kjv] | The children of Adonikam, six hundred sixty and six.
 | [nwb] | The children of Adonikam, six hundred sixty and six.
 | [rsv] | The sons of Adoni'kam, six hundred and sixty-six.
 | [web] | The children of Adonikam, six hundred sixty-six.
 | [ylt] | Sons of Adonikam, six hundred sixty and six.
 | [bbe] | The children of Adonikam, six hundred and sixty-six.
2:14 | [cbgb] | 比革瓦伊的子孙二千零五十六名。 < | >
 | [niv] | of Bigvai 2,056
 | [asv] | The children of Bigvai, two thousand fifty and six.
 | [jnd] | The children of Bigvai, two thousand and fifty-six.
 | [kjv] | The children of Bigvai, two thousand fifty and six.
 | [nwb] | The children of Bigvai, two thousand fifty and six.
 | [rsv] | The sons of Bigva'i, two thousand and fifty-six.
 | [web] | The children of Bigvai, two thousand fifty-six.
 | [ylt] | Sons of Bigvai, two thousand fifty and six.
 | [bbe] | The children of Bigvai, two thousand and fifty-six.
2:15 | [cbgb] | 亚丁的子孙四百五十四名。 < | >
 | [niv] | of Adin 454
 | [asv] | The children of Adin, four hundred fifty and four.
 | [jnd] | The children of Adin, four hundred and fifty-four.
 | [kjv] | The children of Adin, four hundred fifty and four.
 | [nwb] | The children of Adin, four hundred fifty and four.
 | [rsv] | The sons of Adin, four hundred and fifty-four.
 | [web] | The children of Adin, four hundred fifty-four.
 | [ylt] | Sons of Adin, four hundred fifty and four.
 | [bbe] | The children of Adin, four hundred and fifty-four.
2:16 | [cbgb] | 亚特的后裔，就是希西家的子孙九十八名。 < | >
 | [niv] | of Ater (through Hezekiah) 98
 | [asv] | The children of Ater, of Hezekiah, ninety and eight.
 | [jnd] | The children of Ater of Hezekiah, ninety-eight.
 | [kjv] | The children of Ater of Hezekiah, ninety and eight.
 | [nwb] | The children of Ater of Hezekiah, ninety and eight.
 | [rsv] | The sons of Ater, namely of Hezeki'ah, ninety-eight.
 | [web] | The children of Ater, of Hezekiah, ninety-eight.
 | [ylt] | Sons of Ater of Hezekiah, ninety and eight.
 | [bbe] | The children of Ater, of Hezekiah, ninety-eight.
2:17 | [cbgb] | 比赛的子孙三百二十三名。 < | >
 | [niv] | of Bezai 323
 | [asv] | The children of Bezai, three hundred twenty and three.
 | [jnd] | The children of Bezai, three hundred and twenty-three.
 | [kjv] | The children of Bezai, three hundred twenty and three.
 | [nwb] | The children of Bezai, three hundred twenty and three.
 | [rsv] | The sons of Be'zai, three hundred and twenty-three.
 | [web] | The children of Bezai, three hundred twenty-three.
 | [ylt] | Sons of Bezai, three hundred twenty and three.
 | [bbe] | The children of Bezai, three hundred and twenty-three.
2:18 | [cbgb] | 约拉的子孙一百一十二名。 < | >
 | [niv] | of Jorah 112
 | [asv] | The children of Jorah, a hundred and twelve.
 | [jnd] | The children of Jorah, a hundred and twelve.
 | [kjv] | The children of Jorah, an hundred and twelve.
 | [nwb] | The children of Jorah, an hundred and twelve.
 | [rsv] | The sons of Jorah, one hundred and twelve.
 | [web] | The children of Jorah, one hundred twelve.
 | [ylt] | Sons of Jorah, a hundred and twelve.
 | [bbe] | The children of Jorah, a hundred and twelve.
2:19 | [cbgb] | 哈顺的子孙二百二十三名。 < | >
 | [niv] | of Hashum 223
 | [asv] | The children of Hashum, two hundred twenty and three.
 | [jnd] | The children of Hashum, two hundred and twenty-three.
 | [kjv] | The children of Hashum, two hundred twenty and three.
 | [nwb] | The children of Hashum, two hundred twenty and three.
 | [rsv] | The sons of Hashum, two hundred and twenty-three.
 | [web] | The children of Hashum, two hundred Twenty-three.
 | [ylt] | Sons of Hashum, two hundred twenty and three.
 | [bbe] | The children of Hashum, two hundred and twenty-three.
2:20 | [cbgb] | 吉吧珥人九十五名。 < | >
 | [niv] | of Gibbar 95
 | [asv] | The children of Gibbar, ninety and five.
 | [jnd] | The children of Gibbar, ninety-five.
 | [kjv] | The children of Gibbar, ninety and five.
 | [nwb] | The children of Gibbar, ninety and five.
 | [rsv] | The sons of Gibbar, ninety-five.
 | [web] | The children of Gibbar, ninety-five.
 | [ylt] | Sons of Gibbar, ninety and five.
 | [bbe] | The children of Gibbar, ninety-five.
2:21 | [cbgb] | 伯利恒人一百二十三名。 < | >
 | [niv] | the men of Bethlehem 123
 | [asv] | The children of Beth-lehem, a hundred twenty and three.
 | [jnd] | The children of Bethlehem, a hundred and twenty-three.
 | [kjv] | The children of Bethlehem, an hundred twenty and three.
 | [nwb] | The children of Beth-lehem, a hundred twenty and three.
 | [rsv] | The sons of Bethlehem, one hundred and twenty-three.
 | [web] | The children of Beth-lehem, one hundred twenty-three.
 | [ylt] | Sons of Beth-Lehem, a hundred twenty and three.
 | [bbe] | The children of Beth-lehem, a hundred and twenty-three.
2:22 | [cbgb] | 尼陀法人五十六名。 < | >
 | [niv] | of Netophah 56
 | [asv] | The men of Netophah, fifty and six.
 | [jnd] | The men of Netophah, fifty-six.
 | [kjv] | The men of Netophah, fifty and six.
 | [nwb] | The men of Netophah, fifty and six.
 | [rsv] | The men of Neto'phah, fifty-six.
 | [web] | The men of Netophah, fifty-six.
 | [ylt] | Men of Netophah, fifty and six.
 | [bbe] | The men of Netophah, fifty-six.
2:23 | [cbgb] | 亚拿突人一百二十八名。 < | >
 | [niv] | of Anathoth 128
 | [asv] | The men of Anathoth, a hundred twenty and eight.
 | [jnd] | The men of Anathoth, a hundred and twenty-eight.
 | [kjv] | The men of Anathoth, an hundred twenty and eight.
 | [nwb] | The men of Anathoth, a hundred twenty and eight.
 | [rsv] | The men of An'athoth, one hundred and twenty-eight.
 | [web] | The men of Anathoth, one hundred twenty-eight.
 | [ylt] | Men of Anathoth, a hundred twenty and eight.
 | [bbe] | The men of Anathoth, a hundred and twenty-eight.
2:24 | [cbgb] | 亚斯玛弗人四十二名。 < | >
 | [niv] | of Azmaveth 42
 | [asv] | The children of Azmaveth, forty and two.
 | [jnd] | The children of Azmaveth, forty-two.
 | [kjv] | The children of Azmaveth, forty and two.
 | [nwb] | The children of Azmaveth, forty and two.
 | [rsv] | The sons of Az'maveth, forty-two.
 | [web] | The children of Azmaveth, forty-two.
 | [ylt] | Sons of Azmaveth, forty and two.
 | [bbe] | The children of Azmaveth, forty-two.
2:25 | [cbgb] | 基列耶琳人，基非拉人，比录人共七百四十三名。 < | >
 | [niv] | of Kiriath Jearim, Kephirah and Beeroth 743
 | [asv] | The children of Kiriath-arim, Chephirah, and Beeroth, seven hundred and forty and three.
 | [jnd] | The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty-three.
 | [kjv] | The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.
 | [nwb] | The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three.
 | [rsv] | The sons of Kir'iathar'im, Chephi'rah, and Be-er'oth, seven hundred and forty-three.
 | [web] | The children of Kiriath-arim, Chephirah, and Beeroth, seven hundred forty-three.
 | [ylt] | Sons of Kirjath-Arim, Chephirah, and Beeroth, seven hundred and forty and three.
 | [bbe] | The children of Kiriath-arim, Chephirah, and Beeroth, seven hundred and forty-three.
2:26 | [cbgb] | 拉玛人，迦巴人共六百二十一名。 < | >
 | [niv] | of Ramah and Geba 621
 | [asv] | The children of Ramah and Geba, six hundred twenty and one.
 | [jnd] | The children of Ramah and Geba, six hundred and twenty-one.
 | [kjv] | The children of Ramah and Gaba, six hundred twenty and one.
 | [nwb] | The children of Ramah and Gaba, six hundred twenty and one.
 | [rsv] | The sons of Ramah and Geba, six hundred and twenty-one.
 | [web] | The children of Ramah and Geba, six hundred twenty-one.
 | [ylt] | Sons of Ramah and Gaba, six hundred twenty and one.
 | [bbe] | The children of Ramah and Geba, six hundred and twenty-one.
2:27 | [cbgb] | 默玛人一百二十二名。 < | >
 | [niv] | of Micmash 122
 | [asv] | The men of Michmas, a hundred twenty and two.
 | [jnd] | The men of Michmas, a hundred and twenty-two.
 | [kjv] | The men of Michmas, an hundred twenty and two.
 | [nwb] | The men of Michmas, a hundred twenty and two.
 | [rsv] | The men of Michmas, one hundred and twenty-two.
 | [web] | The men of Michmas, one hundred twenty-two.
 | [ylt] | Men of Michmas, a hundred twenty and two.
 | [bbe] | The men of Michmas, a hundred and twenty-two.
2:28 | [cbgb] | 伯特利人，艾人共二百二十三名。 < | >
 | [niv] | of Bethel and Ai 223
 | [asv] | The men of Beth-el and Ai, two hundred twenty and three.
 | [jnd] | The men of Bethel and Ai, two hundred and twenty-three.
 | [kjv] | The men of Bethel and Ai, two hundred twenty and three.
 | [nwb] | The men of Beth-el and Ai, two hundred twenty and three.
 | [rsv] | The men of Bethel and Ai, two hundred and twenty-three.
 | [web] | The men of Bethel and Ai, two hundred twenty-three.
 | [ylt] | Men of Beth-El and Ai, two hundred twenty and three.
 | [bbe] | The men of Beth-el and Ai, two hundred and twenty-three.
2:29 | [cbgb] | 尼波人五十二名。 < | >
 | [niv] | of Nebo 52
 | [asv] | The children of Nebo, fifty and two.
 | [jnd] | The children of Nebo, fifty-two.
 | [kjv] | The children of Nebo, fifty and two.
 | [nwb] | The children of Nebo, fifty and two.
 | [rsv] | The sons of Nebo, fifty-two.
 | [web] | The children of Nebo, fifty-two.
 | [ylt] | Sons of Nebo, fifty and two.
 | [bbe] | The children of Nebo, fifty-two.
2:30 | [cbgb] | 末必人一百五十六名。 < | >
 | [niv] | of Magbish 156
 | [asv] | The children of Magbish, a hundred fifty and six.
 | [jnd] | The children of Magbish, a hundred and fifty-six.
 | [kjv] | The children of Magbish, an hundred fifty and six.
 | [nwb] | The children of Magbish, a hundred fifty and six.
 | [rsv] | The sons of Magbish, one hundred and fifty-six.
 | [web] | The children of Magbish, one hundred fifty-six.
 | [ylt] | Sons of Magbish, a hundred fifty and six.
 | [bbe] | The children of Magbish, a hundred and fifty-six.
2:31 | [cbgb] | 别的以拦子孙一千二百五十四名。 < | >
 | [niv] | of the other Elam 1,254
 | [asv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [jnd] | The children of the other Elam, a thousand two hundred and fifty-four.
 | [kjv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [nwb] | The children of the other Elam, a thousand two hundred fifty and four.
 | [rsv] | The sons of the other Elam, one thousand two hundred and fifty-four.
 | [web] | The children of the other Elam, one thousand two hundred fifty-four.
 | [ylt] | Sons of another Elam, a thousand two hundred fifty and four.
 | [bbe] | The children of the other Elam, a thousand, two hundred and fifty-four.
2:32 | [cbgb] | 哈琳的子孙三百二十名。 < | >
 | [niv] | of Harim 320
 | [asv] | The children of Harim, three hundred and twenty.
 | [jnd] | The children of Harim, three hundred and twenty.
 | [kjv] | The children of Harim, three hundred and twenty.
 | [nwb] | The children of Harim, three hundred and twenty.
 | [rsv] | The sons of Harim, three hundred and twenty.
 | [web] | The children of Harim, three hundred twenty.
 | [ylt] | Sons of Harim, three hundred and twenty.
 | [bbe] | The children of Harim, three hundred and twenty.
2:33 | [cbgb] | 罗德人，哈第人，阿挪人共七百二十五名。 < | >
 | [niv] | of Lod, Hadid and Ono 725
 | [asv] | The children of Lod, Hadid, and Ono, seven hundred twenty and five.
 | [jnd] | The children of Lod, Hadid, and Ono, seven hundred and twenty-five.
 | [kjv] | The children of Lod, Hadid, and Ono, seven hundred twenty and five.
 | [nwb] | The children of Lod, Hadid, and Ono, seven hundred twenty and five.
 | [rsv] | The sons of Lod, Hadid, and Ono, seven hundred and twenty-five.
 | [web] | The children of Lod, Hadid, and Ono, seven hundred twenty-five.
 | [ylt] | Sons of Lod, Hadid, and Ono, seven hundred twenty and five.
 | [bbe] | The children of Lod, Hadid, and Ono, seven hundred and twenty-five.
2:34 | [cbgb] | 耶利哥人三百四十五名。 < | >
 | [niv] | of Jericho 345
 | [asv] | The children of Jericho, three hundred forty and five.
 | [jnd] | The children of Jericho, three hundred and forty-five.
 | [kjv] | The children of Jericho, three hundred forty and five.
 | [nwb] | The children of Jericho, three hundred forty and five.
 | [rsv] | The sons of Jericho, three hundred and forty-five.
 | [web] | The children of Jericho, three hundred forty-five.
 | [ylt] | Sons of Jericho, three hundred forty and five.
 | [bbe] | The children of Jericho, three hundred and forty-five.
2:35 | [cbgb] | 西拿人三千六百三十名。 < | >
 | [niv] | of Senaah 3,630
 | [asv] | The children of Senaah, three thousand and six hundred and thirty.
 | [jnd] | The children of Senaah, three thousand six hundred and thirty.
 | [kjv] | The children of Senaah, three thousand and six hundred and thirty.
 | [nwb] | The children of Senaah, three thousand and six hundred and thirty.
 | [rsv] | The sons of Sena'ah, three thousand six hundred and thirty.
 | [web] | The children of Senaah, three thousand six hundred thirty.
 | [ylt] | Sons of Senaah, three thousand and six hundred and thirty.
 | [bbe] | The children of Senaah, three thousand, six hundred and thirty.
2:36 | [cbgb] | 祭司，耶书亚家耶大雅的子孙九百七十三名。 < | >
 | [niv] | The priests: the descendants of Jedaiah (through the family of Jeshua) 973
 | [asv] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [jnd] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred and seventy-three.
 | [kjv] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [nwb] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [rsv] | The priests: the sons of Jedai'ah, of the house of Jeshua, nine hundred and seventy-three.
 | [web] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy-three.
 | [ylt] | The Priests: sons of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [bbe] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred and seventy-three.
2:37 | [cbgb] | 音麦的子孙一千零五十二名。 < | >
 | [niv] | of Immer 1,052
 | [asv] | The children of Immer, a thousand fifty and two.
 | [jnd] | The children of Immer, a thousand and fifty-two.
 | [kjv] | The children of Immer, a thousand fifty and two.
 | [nwb] | The children of Immer, a thousand fifty and two.
 | [rsv] | The sons of Immer, one thousand and fifty-two.
 | [web] | The children of Immer, one thousand fifty-two.
 | [ylt] | Sons of Imner, a thousand fifty and two.
 | [bbe] | The children of Immer, a thousand and fifty-two.
2:38 | [cbgb] | 巴施户珥的子孙一千二百四十七名。 < | >
 | [niv] | of Pashhur 1,247
 | [asv] | The children of Pashhur, a thousand two hundred forty and seven.
 | [jnd] | The children of Pashhur, a thousand two hundred and forty-seven.
 | [kjv] | The children of Pashur, a thousand two hundred forty and seven.
 | [nwb] | The children of Pashur, a thousand two hundred forty and seven.
 | [rsv] | The sons of Pashhur, one thousand two hundred and forty-seven.
 | [web] | The children of Pashhur, one thousand two hundred forty-seven.
 | [ylt] | Sons of Pashhur, a thousand two hundred forty and seven.
 | [bbe] | The children of Pashhur, a thousand, two hundred and forty-seven.
2:39 | [cbgb] | 哈琳的子孙一千零一十七名。 < | >
 | [niv] | of Harim 1,017
 | [asv] | The children of Harim, a thousand and seventeen.
 | [jnd] | The children of Harim, a thousand and seventeen.
 | [kjv] | The children of Harim, a thousand and seventeen.
 | [nwb] | The children of Harim, a thousand and seventeen.
 | [rsv] | The sons of Harim, one thousand and seventeen.
 | [web] | The children of Harim, one thousand seventeen.
 | [ylt] | Sons of Harim, a thousand and seventeen.
 | [bbe] | The children of Harim, a thousand and seventeen.
2:40 | [cbgb] | 利未人，何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。 < | >
 | [niv] | The Levites: the descendants of Jeshua and Kadmiel (through the line of Hodaviah) 74
 | [asv] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
 | [jnd] | The Levites: the children of Jeshua and of Kadmiel, of the children of Hodaviah, seventy-four.
 | [kjv] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
 | [nwb] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
 | [rsv] | The Levites: the sons of Jeshua and Kad'mi-el, of the sons of Hodavi'ah, seventy-four.
 | [web] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy-four.
 | [ylt] | The Levites; sons of Jeshua and Kadmiel, of the sons of Hodaviah, seventy and four.
 | [bbe] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy-four.
2:41 | [cbgb] | 歌唱的，亚萨的子孙一百二十八名。 < | >
 | [niv] | The singers: the descendants of Asaph 128
 | [asv] | The singers: the children of Asaph, a hundred twenty and eight.
 | [jnd] | The singers: the children of Asaph, a hundred and twenty-eight.
 | [kjv] | The singers: the children of Asaph, an hundred twenty and eight.
 | [nwb] | The singers: the children of Asaph, a hundred twenty and eight.
 | [rsv] | The singers: the sons of Asaph, one hundred and twenty-eight.
 | [web] | The singers: the children of Asaph, one hundred twenty-eight.
 | [ylt] | The singers: sons of Asaph, a hundred twenty and eight.
 | [bbe] | The music-makers: the children of Asaph, a hundred and twenty-eight
2:42 | [cbgb] | 守门的，沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十九名。 < | >
 | [niv] | The gatekeepers of the temple: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 139
 | [asv] | The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all a hundred thirty and nine.
 | [jnd] | The children of the doorkeepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all a hundred and thirty-nine.
 | [kjv] | The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.
 | [nwb] | The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, all a hundred thirty and nine.
 | [rsv] | The sons of the gatekeepers: the sons of Shallum, the sons of Ater, the sons of Talmon, the sons of Akkub, the sons of Hati'ta, and the sons of Sho'bai, in all one hundred and thirty-nine.
 | [web] | The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all one hundred thirty-nine.
 | [ylt] | Sons of the gatekeepers; sons of Shallum, sons of Ater, sons of Talmon, sons of Akkub, sons of Hatita, sons of Shobai, the whole a hundred thirty and nine.
 | [bbe] | The children of the door-keepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty-nine.
2:43 | [cbgb] | 尼提宁（就是殿役），西哈的子孙，哈苏巴的子孙，答巴俄的子孙， < | >
 | [niv] | The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,
 | [asv] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [jnd] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [kjv] | The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [nwb] | The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [rsv] | The temple servants: the sons of Ziha, the sons of Hasu'pha, the sons of Tabba'oth,
 | [web] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [ylt] | The Nethinim: sons of Ziha, sons of Hasupha, sons of Tabbaoth,
 | [bbe] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
2:44 | [cbgb] | 基绿的子孙，西亚的子孙，巴顿的子孙， < | >
 | [niv] | Keros, Siaha, Padon,
 | [asv] | the children of Keros, the children of Siaha, the children of Padon,
 | [jnd] | the children of Keros, the children of Siaha, the children of Padon,
 | [kjv] | The children of Keros, the children of Siaha, the children of Padon,
 | [nwb] | The children of Keros, the children of Siaha, the children of Padon,
 | [rsv] | the sons of Keros, the sons of Si'aha, the sons of Padon,
 | [web] | the children of Keros, the children of Siaha, the children of Padon,
 | [ylt] | Sons of Keros, sons of Siaha, sons of Padon,
 | [bbe] | The children of Keros, the children of Siaha, the children of Padon,
2:45 | [cbgb] | 利巴拿的子孙，哈迦巴的子孙，亚谷的子孙， < | >
 | [niv] | Lebanah, Hagabah, Akkub,
 | [asv] | the children of Lebanah, the children of Hagabah, the children of Akkub,
 | [jnd] | the children of Lebanah, the children of Hagabah, the children of Akkub,
 | [kjv] | The children of Lebanah, the children of Hagabah, the children of Akkub,
 | [nwb] | The children of Lebanah, the children of Hagabah, the children of Akkub,
 | [rsv] | the sons of Leba'nah, the sons of Hag'abah, the sons of Akkub,
 | [web] | the children of Lebanah, the children of Hagabah, the children of Akkub,
 | [ylt] | Sons of Lebanah, sons of Hagabah, sons of Akkub,
 | [bbe] | The children of Lebanah, the children of Hagabah, the children of Akkub,
2:46 | [cbgb] | 哈甲的子孙，萨买的子孙，哈难的子孙， < | >
 | [niv] | Hagab, Shalmai, Hanan,
 | [asv] | the children of Hagab, the children of Shamlai, the children of Hanan,
 | [jnd] | the children of Hagab, the children of Shamlai, the children of Hanan,
 | [kjv] | The children of Hagab, the children of Shalmai, the children of Hanan,
 | [nwb] | The children of Hagab, the children of Shalmai, the children of Hanan,
 | [rsv] | the sons of Hagab, the sons of Shamlai, the sons of Hanan,
 | [web] | the children of Hagab, the children of Shamlai, the children of Hanan,
 | [ylt] | Sons of Hagab, sons of Shalmai, sons of Hanan,
 | [bbe] | The children of Hagab, the children of Shamlai, the children of Hanan,
2:47 | [cbgb] | 吉德的子孙，迦哈的子孙，利亚雅的子孙， < | >
 | [niv] | Giddel, Gahar, Reaiah,
 | [asv] | the children of Giddel, the children of Gahar, the children of Reaiah,
 | [jnd] | the children of Giddel, the children of Gahar, the children of Reaiah,
 | [kjv] | The children of Giddel, the children of Gahar, the children of Reaiah,
 | [nwb] | The children of Giddel, the children of Gahar, the children of Reaiah,
 | [rsv] | the sons of Giddel, the sons of Gahar, the sons of Re-ai'ah,
 | [web] | the children of Giddel, the children of Gahar, the children of Reaiah,
 | [ylt] | Sons of Giddel, sons of Gahar, sons of Reaiah,
 | [bbe] | The children of Giddel, the children of Gahar, the children of Reaiah,
2:48 | [cbgb] | 利汛的子孙，尼哥大的子孙，迦散的子孙， < | >
 | [niv] | Rezin, Nekoda, Gazzam,
 | [asv] | the children of Rezin, the children of Nekoda, the children of Gazzam,
 | [jnd] | the children of Rezin, the children of Nekoda, the children of Gazzam,
 | [kjv] | The children of Rezin, the children of Nekoda, the children of Gazzam,
 | [nwb] | The children of Rezin, the children of Nekoda, the children of Gazzam,
 | [rsv] | the sons of Rezin, the sons of Neko'da, the sons of Gazzam,
 | [web] | the children of Rezin, the children of Nekoda, the children of Gazzam,
 | [ylt] | Sons of Rezin, sons of Nekoda, sons of Gazzam,
 | [bbe] | The children of Rezin, the children of Nekoda, the children of Gazzam,
2:49 | [cbgb] | 乌撒的子孙，巴西亚的子孙，比赛的子孙， < | >
 | [niv] | Uzza, Paseah, Besai,
 | [asv] | the children of Uzza, the children of Paseah, the children of Besai,
 | [jnd] | the children of Uzza, the children of Phaseah, the children of Besai,
 | [kjv] | The children of Uzza, the children of Paseah, the children of Besai,
 | [nwb] | The children of Uzza, the children of Paseah, the children of Besai,
 | [rsv] | the sons of Uzza, the sons of Pase'ah, the sons of Besai,
 | [web] | the children of Uzza, the children of Paseah, the children of Besai,
 | [ylt] | Sons of Uzza, sons of Paseah, sons of Besai,
 | [bbe] | The children of Uzza, the children of Paseah, the children of Besai,
2:50 | [cbgb] | 押拿的子孙，米乌宁的子孙，尼普心的子孙， < | >
 | [niv] | Asnah, Meunim, Nephussim,
 | [asv] | the children of Asnah, the children of Meunim, the children of Nephisim,
 | [jnd] | the children of Asnah, the children of Meunim, the children of Nephusim,
 | [kjv] | The children of Asnah, the children of Mehunim, the children of Nephusim,
 | [nwb] | The children of Asnah, the children of Mehunim, the children of Nephusim,
 | [rsv] | the sons of Asnah, the sons of Me-u'nim, the sons of Nephi'sim,
 | [web] | the children of Asnah, the children of Meunim, the children of Nephisim,
 | [ylt] | Sons of Asnah, sons of Mehunim, sons of Nephusim,
 | [bbe] | The children of Asnah, the children of Meunim, the children of Nephisim,
2:51 | [cbgb] | 巴卜的子孙，哈古巴的子孙，哈忽的子孙， < | >
 | [niv] | Bakbuk, Hakupha, Harhur,
 | [asv] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [jnd] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [kjv] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [nwb] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [rsv] | the sons of Bakbuk, the sons of Haku'pha, the sons of Harhur,
 | [web] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [ylt] | Sons of Bakbuk, sons of Hakupha, sons of Harhur,
 | [bbe] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
2:52 | [cbgb] | 巴洗律的子孙，米希大的子孙，哈沙的子孙， < | >
 | [niv] | Bazluth, Mehida, Harsha,
 | [asv] | the children of Bazluth, the children of Mehida, the children of Harsha,
 | [jnd] | the children of Bazluth, the children of Mehida, the children of Harsha,
 | [kjv] | The children of Bazluth, the children of Mehida, the children of Harsha,
 | [nwb] | The children of Bazluth, the children of Mehida, the children of Harsha,
 | [rsv] | the sons of Bazluth, the sons of Mehi'da, the sons of Harsha,
 | [web] | the children of Bazluth, the children of Mehida, the children of Harsha,
 | [ylt] | Sons of Bazluth, sons of Mehida, sons of Harsha,
 | [bbe] | The children of Bazluth, the children of Mehida, the children of Harsha,
2:53 | [cbgb] | 巴柯的子孙，西西拉的子孙，答玛的子孙， < | >
 | [niv] | Barkos, Sisera, Temah,
 | [asv] | the children of Barkos, the children of Sisera, the children of Temah,
 | [jnd] | the children of Barkos, the children of Sisera, the children of Thamah,
 | [kjv] | The children of Barkos, the children of Sisera, the children of Thamah,
 | [nwb] | The children of Barkos, the children of Sisera, the children of Thamah,
 | [rsv] | the sons of Barkos, the sons of Sis'era, the sons of Temah,
 | [web] | the children of Barkos, the children of Sisera, the children of Temah,
 | [ylt] | Sons of Barkos, sons of Sisera, sons of Thamah,
 | [bbe] | The children of Barkos, the children of Sisera, the children of Temah,
2:54 | [cbgb] | 尼细亚的子孙，哈提法的子孙。 < | >
 | [niv] | Neziah and Hatipha
 | [asv] | the children of Neziah, the children of Hatipha.
 | [jnd] | the children of Neziah, the children of Hatipha.
 | [kjv] | The children of Neziah, the children of Hatipha.
 | [nwb] | The children of Neziah, the children of Hatipha.
 | [rsv] | the sons of Nezi'ah, and the sons of Hati'pha.
 | [web] | the children of Neziah, the children of Hatipha.
 | [ylt] | Sons of Neziah, sons of Hatipha.
 | [bbe] | The children of Neziah, the children of Hatipha.
2:55 | [cbgb] | 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙， < | >
 | [niv] | The descendants of the servants of Solomon: the descendants of Sotai, Hassophereth, Peruda,
 | [asv] | The children of Solomon's servants: the children of Sotai, the children of Hassophereth, the children of Peruda,
 | [jnd] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
 | [kjv] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
 | [nwb] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
 | [rsv] | The sons of Solomon's servants: the sons of So'tai, the sons of Hasso'phereth, the sons of Peru'da,
 | [web] | The children of Solomon's servants: the children of Sotai, the children of Hassophereth, the children of Peruda,
 | [ylt] | Sons of the servants of Solomon: sons of Sotai, sons of Sophereth, sons of Peruda,
 | [bbe] | The children of Solomon's servants: the children of Sotai, the children of Hassophereth, the children of Peruda,
2:56 | [cbgb] | 雅拉的子孙，达昆的子孙，吉德的子孙， < | >
 | [niv] | Jaala, Darkon, Giddel,
 | [asv] | the children of Jaalah, the children of Darkon, the children of Giddel,
 | [jnd] | the children of Jaalah, the children of Darkon, the children of Giddel,
 | [kjv] | The children of Jaalah, the children of Darkon, the children of Giddel,
 | [nwb] | The children of Jaalah, the children of Darkon, the children of Giddel,
 | [rsv] | the sons of Ja'alah, the sons of Darkon, the sons of Giddel,
 | [web] | the children of Jaalah, the children of Darkon, the children of Giddel,
 | [ylt] | Sons of Jaalah, sons of Darkon, sons of Giddel,
 | [bbe] | The children of Jaalah, the children of Darkon, the children of Giddel,
2:57 | [cbgb] | 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚米的子孙。 < | >
 | [niv] | Shephatiah, Hattil, Pokereth-Hazzebaim and Ami
 | [asv] | the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Ami.
 | [jnd] | the children of Shephatiah, the children of Hattil, the children of Pochereth-Hazzebaim, the children of Ami.
 | [kjv] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.
 | [nwb] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.
 | [rsv] | the sons of Shephati'ah, the sons of Hattil, the sons of Po'chereth-hazzeba'im, and the sons of Ami.
 | [web] | the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Ami.
 | [ylt] | Sons of Shephatiah, sons of Hattil, sons of Pochereth of Zebaim, sons of Ami.
 | [bbe] | The children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Ami.
2:58 | [cbgb] | 尼提宁，和所罗门仆人的后裔，共三百九十二名。 < | >
 | [niv] | The temple servants and the descendants of the servants of Solomon 392
 | [asv] | All the Nethinim, and the children of Solomon's servants, were three hundred ninety and two.
 | [jnd] | All the Nethinim and the children of Solomon's servants, three hundred and ninety-two.
 | [kjv] | All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
 | [nwb] | All the Nethinims, and the children of Solomon's servants, three hundred ninety and two.
 | [rsv] | All the temple servants and the sons of Solomon's servants were three hundred and ninety-two.
 | [web] | All the Nethinim, and the children of Solomon's servants, were three hundred ninety-two.
 | [ylt] | All the Nethinim, and the sons of the servants of Solomon three hundred ninety and two.
 | [bbe] | All the Nethinim, and the children of Solomon's servants, were three hundred and ninety-two.
2:59 | [cbgb] | 从特米拉，特哈萨，基绿，押但，音麦上来的，不能指明他们的宗族谱系是以色列人不是。 < | >
 | [niv] | The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:
 | [asv] | And these were they that went up from Tel-melah, Tel-harsha, Cherub, Addan, and Immer; but they could not show their fathers' houses, and their seed, whether they were of Israel:
 | [jnd] | And these are they that went up from Tel-melah, Tel-harsha, Cherub-Addan, Immer; but they could not shew their fathers' house, nor their seed, whether they were of Israel.
 | [kjv] | And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:
 | [nwb] | And these they who went up from Tel-melah, Tel-harsa, Cherub, Addan, Immer: but they could not show their fathers' house, and their seed, whether they of Israel:
 | [rsv] | The following were those who came up from Tel-me'lah, Tel-har'sha, Cherub, Addan, and Immer, though they could not prove their fathers' houses or their descent, whether they belonged to Israel:
 | [web] | These were those who went up from Tel-melah, Tel-harsha, Cherub, Addan, Immer; but they could not show their fathers' houses, and their seed, whether they were of Israel:
 | [ylt] | And these those going up from Tel-Melah, Tel-Harsa, Cherub, Addan, Immer, and they have not been able to declare the house of their fathers, and their seed, whether they of Israel:
 | [bbe] | And these were the people who went up from Tel-melah, Tel-harsha, Cherub, Addan, and Immer. But having no knowledge of their fathers' families or offspring, it was not certain that they were Israelites;
2:60 | [cbgb] | 他们是第来雅的子孙，多比雅的子孙，尼哥大的子孙，共六百五十二名。 < | >
 | [niv] | The descendants of Delaiah, Tobiah and Nekoda 652
 | [asv] | the children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
 | [jnd] | The children of Delaiah, the children of Tobijah, the children of Nekoda, six hundred and fifty-two.
 | [kjv] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
 | [nwb] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
 | [rsv] | the sons of Delai'ah, the sons of Tobi'ah, and the sons of Neko'da, six hundred and fifty-two.
 | [web] | the children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty-two.
 | [ylt] | sons of Delaiah, sons of Tobiah, sons of Nekoda, six hundred fifty and two.
 | [bbe] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred and fifty-two.
2:61 | [cbgb] | 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖，娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。 < | >
 | [niv] | And from among the priests: The descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).
 | [asv] | And of the children of the priests: the children of Habaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
 | [jnd] | And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
 | [kjv] | And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:
 | [nwb] | And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai: who took a wife of the daughters of Barzillai the Gileadite, and was called after their name:
 | [rsv] | Also, of the sons of the priests: the sons of Habai'ah, the sons of Hakkoz, and the sons of Barzil'lai (who had taken a wife from the daughters of Barzil'lai the Gileadite, and was called by their name).
 | [web] | Of the children of the priests: the children of Habaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
 | [ylt] | And of the sons of the priests: sons of Habaiah, sons of Koz, sons of Barzillai (who took from the daughters of Barzillai the Gileadite a wife, and is called by their name;)
 | [bbe] | And of the children of the priests: the children of Habaiah, the children of Hakkoz, the children of Barzillai, who was married to one of the daughters of Barzillai the Gileadite, and took their name.
2:62 | [cbgb] | 这三家的人在族谱之中，寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。 < | >
 | [niv] | These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.
 | [asv] | These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they deemed polluted and put from the priesthood.
 | [jnd] | These sought their genealogical register, but they were not found; therefore were they, as polluted, removed from the priesthood.
 | [kjv] | These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.
 | [nwb] | These sought their register those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.
 | [rsv] | These sought their registration among those enrolled in the genealogies, but they were not found there, and so they were excluded from the priesthood as unclean;
 | [web] | These sought their register those who were reckoned by genealogy, but they were not found: therefore were they deemed polluted and put from the priesthood.
 | [ylt] | these have sought their register among those reckoning themselves by genealogy, and they have not been found, and they are redeemed from the priesthood,
 | [bbe] | They made search for their record among the lists of families, but their names were nowhere to be seen; so they were looked on as unclean and no longer priests.
2:63 | [cbgb] | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。 < | >
 | [niv] | The governor ordered them not to eat any of the most sacred food until there was a priest ministering with the Urim and Thummim.
 | [asv] | And the governor said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
 | [jnd] | And the Tirshatha said to them that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
 | [kjv] | And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
 | [nwb] | And the Tirshatha said to them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
 | [rsv] | the governor told them that they were not to partake of the most holy food, until there should be a priest to consult Urim and Thummim.
 | [web] | The governor said to them, that they should not eat of the most holy things, until there stood up a priest with Urim and with Thummim.
 | [ylt] | and the Tirshatha saith to them, that they eat not of the most holy things till the standing up of a priest with Urim and with Thummim.
 | [bbe] | And the Tirshatha said that they were not to have the most holy things for their food, till a priest came to give decision by Urim and Thummim.
2:64 | [cbgb] | 会众共有四万二千三百六十名。 < | >
 | [niv] | The whole company numbered 42,360,
 | [asv] | The whole assembly together was forty and two thousand three hundred and threescore,
 | [jnd] | The whole congregation together was forty-two thousand three hundred and sixty,
 | [kjv] | The whole congregation together was forty and two thousand three hundred and threescore,
 | [nwb] | The whole congregation together forty and two thousand three hundred sixty,
 | [rsv] | The whole assembly together was forty-two thousand three hundred and sixty,
 | [web] | The whole assembly together was forty-two thousand three hundred sixty,
 | [ylt] | All the assembly together four myriad two thousand three hundred sixty,
 | [bbe] | The number of all the people together was forty-two thousand, three hundred and sixty,
2:65 | [cbgb] | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。 < | >
 | [niv] | besides their 7,337 menservants and maidservants; and they also had 200 men and women singers.
 | [asv] | besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred singing men and singing women.
 | [jnd] | besides their servants and their maids, of whom there were seven thousand three hundred and thirty-seven; and they had two hundred singing men and singing women.
 | [kjv] | Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.
 | [nwb] | Besides their servants and their maids, of whom seven thousand three hundred thirty and seven: and among them two hundred singing-men and singing-women.
 | [rsv] | besides their menservants and maidservants, of whom there were seven thousand three hundred and thirty-seven; and they had two hundred male and female singers.
 | [web] | besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty-seven: and they had two hundred singing men and singing women.
 | [ylt] | apart from their servants and their handmaids; these seven thousand three hundred thirty and seven: and of them singers and songstresses two hundred.
 | [bbe] | As well as their men-servants and their women-servants, of whom there were seven thousand, three hundred and thirty-seven: and they had two hundred men and women to make music.
2:66 | [cbgb] | 他们有马七百三十六匹，骡子二百四十五匹， < | >
 | [niv] | They had 736 horses, 245 mules,
 | [asv] | Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
 | [jnd] | Their horses were seven hundred and thirty-six; their mules two hundred and forty-five;
 | [kjv] | Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
 | [nwb] | Their horses seven hundred thirty and six; their mules, two hundred forty and five;
 | [rsv] | Their horses were seven hundred and thirty-six, their mules were two hundred and forty-five,
 | [web] | Their horses were seven hundred thirty-six; their mules, two hundred forty-five;
 | [ylt] | Their horses seven hundred thirty and six, their mules, two hundred forty and five,
 | [bbe] | They had seven hundred and thirty-six horses, two hundred and forty-five transport beasts,
2:67 | [cbgb] | 骆驼四百三十五只，驴六千七百二十匹。 < | >
 | [niv] | camels and 6,720 donkeys.
 | [asv] | their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
 | [jnd] | their camels four hundred and thirty-five; the asses six thousand seven hundred and twenty.
 | [kjv] | Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
 | [nwb] | Their camels, four hundred thirty and five; asses, six thousand seven hundred and twenty.
 | [rsv] | their camels were four hundred and thirty-five, and their asses were six thousand seven hundred and twenty.
 | [web] | their camels, four hundred thirty-five; donkeys, six thousand seven hundred and twenty.
 | [ylt] | their camels, four hundred thirty and five, asses, six thousand seven hundred and twenty.
 | [bbe] | Four hundred and thirty-five camels, six thousand, seven hundred and twenty asses.
2:68 | [cbgb] | 有些族长到了耶路撒冷耶和华殿的地方，便为 神的殿甘心献上礼物，要重新建造。 < | >
 | [niv] | When they arrived at the house of the LORD in Jerusalem, some of the heads of the families gave freewill offerings toward the rebuilding of the house of God on its site.
 | [asv] | And some of the heads of fathers' houses, when they came to the house of Jehovah which is in Jerusalem, offered willingly for the house of God to set it up in its place:
 | [jnd] | And some of the chief fathers, when they came to the house of Jehovah which is at Jerusalem, offered freely for the house of God to set it up in its place.
 | [kjv] | And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:
 | [nwb] | And of the chief of the fathers, when they came to the house of the LORD which at Jerusalem, offered freely for the house of God to set it up in its place:
 | [rsv] | Some of the heads of families, when they came to the house of the LORD which is in Jerusalem, made freewill offerings for the house of God, to erect it on its site;
 | [web] | Some of the heads of fathers' , when they came to the house of Yahweh which is in Jerusalem, offered willingly for the house of God to set it up in its place:
 | [ylt] | And some of the heads of the fathers in their coming in to the house of Jehovah that in Jerusalem, have offered willingly for the house of God, to establish it on its base;
 | [bbe] | And some of the heads of families, when they came to the house of the Lord which is in Jerusalem, gave freely of their wealth for the building up of the house of God in its place:
2:69 | [cbgb] | 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。 < | >
 | [niv] | According to their ability they gave to the treasury for this work 61,000 drachmas of gold, 5,000 minas of silver and 100 priestly garments.
 | [asv] | they gave after their ability into the treasury of the work threescore and one thousand darics of gold, and five thousand pounds of silver, and one hundred priests' garments.
 | [jnd] | They gave after their ability to the treasure of the work sixty-one thousand darics of gold, and five thousand pounds of silver, and one hundred priests' coats.
 | [kjv] | They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.
 | [nwb] | They gave after their ability to the treasure of the work sixty and one thousand drams of gold, and five thousand pounds of silver, and one hundred priests garments.
 | [rsv] | according to their ability they gave to the treasury of the work sixty-one thousand darics of gold, five thousand minas of silver, and one hundred priests' garments.
 | [web] | they gave after their ability into the treasury of the work sixty-one thousand darics of gold, and five thousand pounds of silver, and one hundred priests' garments.
 | [ylt] | according to their power they have given to the treasure of the work; of gold, drams six myriads and a thousand, and of silver, pounds five thousand, and of priests' coats, a hundred.
 | [bbe] | Every one, as he was able, gave for the work sixty-one thousand darics of gold, five thousand pounds of silver and a hundred priests' robes.
2:70 | [cbgb] | 于是祭司，利未人，民中的一些人，歌唱的，守门的，尼提宁，并以色列众人，各住在自己的城里。 <
 | [niv] | The priests, the Levites, the singers, the gatekeepers and the temple servants settled in their own towns, along with some of the other people, and the rest of the Israelites settled in their towns.
 | [asv] | So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinim, dwelt in their cities, and all Israel in their cities.
 | [jnd] | And the priests, and the Levites, and of the people, and the singers, and the doorkeepers, and the Nethinim dwelt in their cities, and all Israel in their cities.
 | [kjv] | So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.
 | [nwb] | So the priests, and the Levites, and of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.
 | [rsv] | The priests, the Levites, and some of the people lived in Jerusalem and its vicinity; and the singers, the gatekeepers, and the temple servants lived in their towns, and all Israel in their towns.
 | [web] | So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinim, lived in their cities, and all Israel in their cities.
 | [ylt] | And the priests dwell, and the Levites, and of the people, and the singers, and the gatekeepers, and the Nethinim, in their cities; even all Israel in their cities.
 | [bbe] | So the priests and the Levites and the people and the music-makers and the door-keepers and the Nethinim, took up their places in their towns; even all Israel in their towns.


Interlinear Bible:Ezra 3

 以斯拉记 Ezra 3 << || >>
3:1 | [cbgb] | 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。 >
 | [niv] | When the seventh month came and the Israelites had settled in their towns, the people assembled as one man in Jerusalem.
 | [asv] | And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
 | [jnd] | And when the seventh month came, and the children of Israel were in the cities, the people gathered together as one man to Jerusalem.
 | [kjv] | And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
 | [nwb] | And when the seventh month had come, and the children of Israel in the cities, the people assembled themselves as one man at Jerusalem.
 | [rsv] | When the seventh month came, and the sons of Israel were in the towns, the people gathered as one man to Jerusalem.
 | [web] | . When the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
 | [ylt] | And the seventh month cometh, and the sons of Israel in the cities, and the people are gathered, as one men, unto Jerusalem.
 | [bbe] | And when the seventh month came, and the children of Israel were in the towns, the people came together like one man to Jerusalem.
3:2 | [cbgb] | 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯，与他的弟兄，都起来建筑以色列 神的坛，要照 神人摩西律法书上所写的，在坛上献燔祭。 < | >
 | [niv] | Then Jeshua son of Jozadak and his fellow priests and Zerubbabel son of Shealtiel and his associates began to build the altar of the God of Israel to sacrifice burnt offerings on it, in accordance with what is written in the Law of Moses the man of God.
 | [asv] | Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt-offerings thereon, as it is written in the law of Moses the man of God.
 | [jnd] | Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and built the altar of the God of Israel, to offer up burnt-offerings on it, as it is written in the law of Moses the man of God.
 | [kjv] | Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.
 | [nwb] | Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and built the altar of the God of Israel, to offer burnt-offerings on it as written in the law of Moses the man of God.
 | [rsv] | Then arose Jeshua the son of Jo'zadak, with his fellow priests, and Zerub'babel the son of She-al'ti-el with his kinsmen, and they built the altar of the God of Israel, to offer burnt offerings upon it, as it is written in the law of Moses the man of God.
 | [web] | Then stood up Jeshua the son of Jozadak, and his brothers the priests, and Zerubbabel the son of Shealtiel, and his brothers, and built the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.
 | [ylt] | And rise doth Jeshua son of Jozadak, and his brethren the priests, and Zerubbabel son of Shealtiel, and his brethren, and they build the altar of the God of Israel, to cause to ascend upon it burnt-offerings, as it is written in the law of Moses, the man of God.
 | [bbe] | Then Jeshua, the son of Jozadak, and his brothers the priests, and Zerubbabel, the son of Shealtiel, with his brothers, got up and made the altar of the God of Israel for burned offerings as is recorded in the law of Moses, the man of God.
3:3 | [cbgb] | 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭。 < | >
 | [niv] | Despite their fear of the peoples around them, they built the altar on its foundation and sacrificed burnt offerings on it to the LORD, both the morning and evening sacrifices.
 | [asv] | And they set the altar upon its base; for fear was upon them because of the peoples of the countries: and they offered burnt-offerings thereon unto Jehovah, even burnt-offerings morning and evening.
 | [jnd] | And they set the altar on its base; for fear was upon them because of the people of the countries; and they offered up burnt-offerings on it to Jehovah, the morning and evening burnt-offerings.
 | [kjv] | And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.
 | [nwb] | And they set the altar upon its bases; for fear upon them because of the people of those countries: and they offered burnt-offerings on it to the LORD, burnt-offerings morning and evening.
 | [rsv] | They set the altar in its place, for fear was upon them because of the peoples of the lands, and they offered burnt offerings upon it to the LORD, burnt offerings morning and evening.
 | [web] | They set the altar on its base; for fear was on them because of the peoples of the countries: and they offered burnt offerings thereon to Yahweh, even burnt offerings morning and evening.
 | [ylt] | And they establish the altar on its bases, because of the fear upon them of the peoples of the lands, and he causeth burnt-offerings to ascend upon it to Jehovah, burnt-offerings for the morning and for the evening.
 | [bbe] | They put the altar on its base; for fear was on them because of the people of the countries: and they made burned offerings on it to the Lord, even burned offerings morning and evening.
3:4 | [cbgb] | 又照律法书上所写的守住棚节，按数照例献每日所当献的燔祭。 < | >
 | [niv] | Then in accordance with what is written, they celebrated the Feast of Tabernacles with the required number of burnt offerings prescribed for each day.
 | [asv] | And they kept the feast of tabernacles, as it is written, and offered the daily burnt-offerings by number, according to the ordinance, as the duty of every day required;
 | [jnd] | And they held the feast of tabernacles as it is written, and daily burnt-offerings by number, according to the ordinance, as the duty of every day required;
 | [kjv] | They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;
 | [nwb] | They kept also the feast of tabernacles, as written, and the daily burnt-offerings by number, according to the custom, as the duty of every day required;
 | [rsv] | And they kept the feast of booths, as it is written, and offered the daily burnt offerings by number according to the ordinance, as each day required,
 | [web] | They kept the feast of tents, as it is written, and the daily burnt offerings by number, according to the ordinance, as the duty of every day required;
 | [ylt] | And they make the feast of the booths as it is written, and the burnt-offering of the day daily in number according to the ordinance, the matter of a day in its day;
 | [bbe] | And they kept the feast of tents, as it is recorded, making the regular burned offerings every day by number, as it is ordered; for every day what was needed.
3:5 | [cbgb] | 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。 < | >
 | [niv] | After that, they presented the regular burnt offerings, the New Moon sacrifices and the sacrifices for all the appointed sacred feasts of the LORD, as well as those brought as freewill offerings to the LORD.
 | [asv] | and afterward the continual burnt-offering, and the offerings of the new moons, and of all the set feasts of Jehovah that were consecrated, and of every one that willingly offered a freewill-offering unto Jehovah.
 | [jnd] | and afterwards the continual burnt-offering, and those of the new moons, and of all the set feasts of Jehovah that were consecrated, and of every one that willingly offered a voluntary offering to Jehovah.
 | [kjv] | And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.
 | [nwb] | And afterward the continual burnt-offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a free-will-offering to the LORD.
 | [rsv] | and after that the continual burnt offerings, the offerings at the new moon and at all the appointed feasts of the LORD, and the offerings of every one who made a freewill offering to the LORD.
 | [web] | and afterward the continual burnt-offering, and of the new moons, and of all the set feasts of Yahweh that were consecrated, and of everyone who willingly offered a freewill-offering to Yahweh.
 | [ylt] | and after this a continual burnt-offering, and for new moons, and for all appointed seasons of Jehovah that are sanctified; and for every one who is willingly offering a willing-offering to Jehovah.
 | [bbe] | And after that, the regular burned offering and the offerings for the new moons and all the fixed feasts of the Lord which had been made holy, and the offering of everyone who freely gave his offering to the Lord.
3:6 | [cbgb] | 从七月初一日起，他们就向耶和华献燔祭。但耶和华殿的根基尚未立定。 < | >
 | [niv] | On the first day of the seventh month they began to offer burnt offerings to the LORD, though the foundation of the LORD's temple had not yet been laid.
 | [asv] | From the first day of the seventh month began they to offer burnt-offerings unto Jehovah: but the foundation of the temple of Jehovah was not yet laid.
 | [jnd] | From the first day of the seventh month they began to offer up burnt-offerings to Jehovah. But the foundation of the temple of Jehovah was not laid.
 | [kjv] | From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.
 | [nwb] | From the first day of the seventh month they began to offer burnt-offerings to the LORD. But the foundation of the temple of the LORD was not laid.
 | [rsv] | From the first day of the seventh month they began to offer burnt offerings to the LORD. But the foundation of the temple of the LORD was not yet laid.
 | [web] | From the first day of the seventh month began they to offer burnt offerings to Yahweh: but the foundation of the temple of Yahweh was not yet laid.
 | [ylt] | From the first day of the seventh month they have begun to cause burnt-offerings to ascend to Jehovah, and the temple of Jehovah hath not been founded,
 | [bbe] | From the first day of the seventh month they made a start with the burned offerings, but the base of the Temple of the Lord had still not been put in its place.
3:7 | [cbgb] | 他们又将银子给石匠，木匠。把粮食，酒，油给西顿人，推罗人，使他们将香柏树从利巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。 < | >
 | [niv] | Then they gave money to the masons and carpenters, and gave food and drink and oil to the people of Sidon and Tyre, so that they would bring cedar logs by sea from Lebanon to Joppa, as authorized by Cyrus king of Persia.
 | [asv] | They gave money also unto the masons, and to the carpenters; and food, and drink, and oil, unto them of Sidon, and to them of Tyre, to bring cedar-trees from Lebanon to the sea, unto Joppa, according to the grant that they had of Cyrus king of Persia.
 | [jnd] | And they gave money to the masons and to the carpenters; and meat and drink and oil to the Zidonians and to the Tyrians, to bring cedar-trees from Lebanon to the sea at Joppa, according to the grant that they had of Cyrus king of Persia.
 | [kjv] | They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
 | [nwb] | They gave money also to the masons, and to the carpenters; and provisions, and drink, and oil, to them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
 | [rsv] | So they gave money to the masons and the carpenters, and food, drink, and oil to the Sido'nians and the Tyrians to bring cedar trees from Lebanon to the sea, to Joppa, according to the grant which they had from Cyrus king of Persia.
 | [web] | They gave money also to the masons, and to the carpenters; and food, and drink, and oil, to them of Sidon, and to them of Tyre, to bring cedar-trees from Lebanon to the sea, to Joppa, according to the grant that they had of Cyrus king of Persia.
 | [ylt] | and they give money to hewers and to artificers, and food, and drink, and oil to Zidonians and to Tyrians, to bring in cedar-trees from Lebanon unto the sea of Joppa, according to the permission of Cyrus king of Persia concerning them.
 | [bbe] | And they gave money to the stoneworkers and woodworkers; and meat and drink and oil to the people of Zidon and of Tyre, for the transport of cedar-trees from Lebanon to the sea, to Joppa, as Cyrus, king of Persia, had given them authority to do.
3:8 | [cbgb] | 百姓到了耶路撒冷 神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子，耶书亚和其馀的弟兄，就是祭司，利未人，并一切被掳归回耶路撒冷的人，都兴工建造。又派利未人，从二十岁以外的，督理建造耶和华殿的工作。 < | >
 | [niv] | In the second month of the second year after their arrival at the house of God in Jerusalem, Zerubbabel son of Shealtiel, Jeshua son of Jozadak and the rest of their brothers (the priests and the Levites and all who had returned from the captivity to Jerusalem) began the work, appointing Levites twenty years of age and older to supervise the building of the house of the LORD.
 | [asv] | Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the rest of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem, and appointed the Levites, from twenty years old and upward, to have the oversight of the work of the house of Jehovah.
 | [jnd] | And in the second year of their coming to the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that had come out of the captivity to Jerusalem; and they appointed the Levites, from twenty years old and upward, to superintend the work of the house of Jehovah.
 | [kjv] | Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.
 | [nwb] | Now in the second year of their coming to the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that had come out of the captivity to Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.
 | [rsv] | Now in the second year of their coming to the house of God at Jerusalem, in the second month, Zerub'babel the son of She-al'ti-el and Jeshua the son of Jo'zadak made a beginning, together with the rest of their brethren, the priests and the Levites and all who had come to Jerusalem from the captivity. They appointed the Levites, from twenty years old and upward, to have the oversight of the work of the house of the LORD.
 | [web] | Now in the second year of their coming to the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the rest of their brothers the priests and the Levites, and all those who were come out of the captivity to Jerusalem, and appointed the Levites, from twenty years old and upward, to have the oversight of the work of the house of Yahweh.
 | [ylt] | And in the second year of their coming in unto the house of God, to Jerusalem, in the second month, began Zerubbabel son of Shealtiel, and Jeshua son of Jozadak, and the remnant of their brethren the priests and the Levites, and all those coming from the captivity to Jerusalem, and they appoint the Levites from a son of twenty years and upward, to overlook the work of the house of Jehovah.
 | [bbe] | Now in the second year of their coming into the house of God in Jerusalem, in the second month, the work was taken in hand by Zerubbabel, the son of Shealtiel, and Jeshua, the son of Jozadak, and the rest of their brothers the priests and the Levites, and all those who had come from the land where they were prisoners to Jerusalem: and they made the Levites, of twenty years old and over, responsible for overseeing the work of the house of the Lord.
3:9 | [cbgb] | 于是犹大（拉02：40作何达威雅）的后裔，就是耶书亚和他的子孙与弟兄。甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在 神殿做工的人。 < | >
 | [niv] | Jeshua and his sons and brothers and Kadmiel and his sons (descendants of Hodaviah ) and the sons of Henadad and their sons and brothers--all Levites--joined together in supervising those working on the house of God.
 | [asv] | Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to have the oversight of the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
 | [jnd] | And Jeshua stood up, his sons and his brethren, Kadmiel and his sons, the sons of Judah, as one , to superintend the workmen in the house of God; the sons of Henadad, their sons and their brethren, the Levites.
 | [kjv] | Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
 | [nwb] | Then stood Jeshua his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, their sons and their brethren the Levites.
 | [rsv] | And Jeshua with his sons and his kinsmen, and Kad'mi-el and his sons, the sons of Judah, together took the oversight of the workmen in the house of God, along with the sons of Hen'adad and the Levites, their sons and kinsmen.
 | [web] | Then stood Jeshua with his sons and his brothers, Kadmiel and his sons, the sons of Judah, together, to have the oversight of the workmen in the house of God: the sons of Henadad, with their sons and their brothers the Levites.
 | [ylt] | And Jeshua standeth, his sons, and his brethren, Kadmiel and his sons, sons of Judah together, to overlook those doing the work in the house of God; the sons of Henadad, their sons and their brethren the Levites.
 | [bbe] | Then Jeshua with his sons and his brothers, Kadmiel with his sons, the sons of Hodaviah, together took up the work of overseeing the workmen in the house of God: the sons of Henadad with their sons and their brothers, the Levites.
3:10 | [cbgb] | 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。 < | >
 | [niv] | When the builders laid the foundation of the temple of the LORD, the priests in their vestments and with trumpets, and the Levites (the sons of Asaph) with cymbals, took their places to praise the LORD, as prescribed by David king of Israel.
 | [asv] | And when the builders laid the foundation of the temple of Jehovah, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise Jehovah, after the order of David king of Israel.
 | [jnd] | And when the builders laid the foundation of the temple of Jehovah, they set the priests in their apparel, with trumpets, and the Levites the sons of Asaph, with cymbals, to praise Jehovah according to the directions of David king of Israel.
 | [kjv] | And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.
 | [nwb] | And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.
 | [rsv] | And when the builders laid the foundation of the temple of the LORD, the priests in their vestments came forward with trumpets, and the Levites, the sons of Asaph, with cymbals, to praise the LORD, according to the directions of David king of Israel;
 | [web] | When the builders laid the foundation of the temple of Yahweh, they set the priests in their clothing with trumpets, and the Levites the sons of Asaph with cymbals, to praise Yahweh, after the order of David king of Israel.
 | [ylt] | And those building have founded the temple of Jehovah, and they appoint the priests, clothed, with trumpets, and the Levites, sons of Asaph, with cymbals, to praise Jehovah, by means of David king of Israel.
 | [bbe] | And when the builders put in position the base of the Temple of the Lord, the priests, dressed in their robes, took their places with horns, and the Levites, the sons of Asaph, with brass instruments, to give praise to the Lord in the way ordered by David, king of Israel.
3:11 | [cbgb] | 他们彼此唱和，赞美称谢耶和华说，他本为善，他向以色列人永发慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。 < | >
 | [niv] | With praise and thanksgiving they sang to the LORD: "He is good; his love to Israel endures forever." And all the people gave a great shout of praise to the LORD, because the foundation of the house of the LORD was laid.
 | [asv] | And they sang one to another in praising and giving thanks unto Jehovah, saying, For he is good, for his lovingkindness endureth for ever toward Israel. And all the people shouted with a great shout, when they praised Jehovah, because the foundation of the house of Jehovah was laid.
 | [jnd] | And they sang alternately together in praising and giving thanks to Jehovah: For he is good, for his loving-kindness for ever toward Israel. And all the people shouted with a great shout to the praise of Jehovah, because the foundation of the house of Jehovah was laid.
 | [kjv] | And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
 | [nwb] | And they sang together by course in praising and giving thanks to the LORD; because good, for his mercy for ever towards Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
 | [rsv] | and they sang responsively, praising and giving thanks to the LORD, "For he is good, for his steadfast love endures for ever toward Israel." And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
 | [web] | They sang one to another in praising and giving thanks to Yahweh, , For he is good, for his lovingkindness endures forever toward Israel. All the people shouted with a great shout, when they praised Yahweh, because the foundation of the house of Yahweh was laid.
 | [ylt] | And they respond in praising and in giving thanks to Jehovah, for good, for to the age His kindness over Israel, and all the people have shouted -- a great shout -- in giving praise to Jehovah, because the house of Jehovah hath been founded.
 | [bbe] | And they gave praise to the Lord, answering one another in their songs and saying, For he is good, for his mercy to Israel is eternal. And all the people gave a great cry of joy, when they gave praise to the Lord, because the base of the Lord's house was put in place.
3:12 | [cbgb] | 然而有许多祭司，利未人，族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼。 < | >
 | [niv] | But many of the older priests and Levites and family heads, who had seen the former temple, wept aloud when they saw the foundation of this temple being laid, while many others shouted for joy.
 | [asv] | But many of the priests and Levites and heads of fathers' houses, the old men that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
 | [jnd] | But many of the priests and Levites and chief fathers, the ancient men that had seen the first house, wept with a loud voice, the foundation of this house was laid in their sight; and many shouted aloud for joy.
 | [kjv] | But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
 | [nwb] | But many of the priests and Levites and chief of the fathers, old men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
 | [rsv] | But many of the priests and Levites and heads of fathers' houses, old men who had seen the first house, wept with a loud voice when they saw the foundation of this house being laid, though many shouted aloud for joy;
 | [web] | But many of the priests and Levites and heads of fathers' , the old men who had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
 | [ylt] | And many of the priests, and the Levites, and the heads of the fathers, the aged men who had seen the first house -- in this house being founded before their eyes -- are weeping with a loud voice, and many with a shout, in joy, lifting up the voice;
 | [bbe] | But a number of the priests and Levites and the heads of families, old men who had seen the first house, when the base of this house was put down before their eyes, were overcome with weeping; and a number were crying out with joy:
3:13 | [cbgb] | 甚至百姓不能分辨欢呼的声音，和哭号的声音。因为众人大声呼喊，声音听到远处。 <
 | [niv] | No one could distinguish the sound of the shouts of joy from the sound of weeping, because the people made so much noise. And the sound was heard far away.
 | [asv] | so that the people could not discern the noise of the shout of joy from the noise of the weeping of the people; for the people shouted with a loud shout, and the noise was heard afar off.
 | [jnd] | And the people could not discern the noise of the shout of joy from the noise of the weeping of the people; for the people shouted with a great shout, and the noise was heard afar off.
 | [kjv] | So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.
 | [nwb] | So that the people could not discern the noise of the shout of the joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.
 | [rsv] | so that the people could not distinguish the sound of the joyful shout from the sound of the people's weeping, for the people shouted with a great shout, and the sound was heard afar.
 | [web] | so that the people could not discern the noise of the shout of joy from the noise of the weeping of the people; for the people shouted with a loud shout, and the noise was heard afar off.
 | [ylt] | and the people are not discerning the noise of the shout of joy from the noise of the weeping of the people, for the people are shouting -- a great shout -- and the noise hath been heard unto a distance.
 | [bbe] | So that in the ears of the people the cry of joy was mixed with the sound of weeping; for the cries of the people were loud and came to the ears of those who were a long way off.


Interlinear Bible:Ezra 4

 以斯拉记 Ezra 4 << || >>
4:1 | [cbgb] | 犹大和便雅悯的敌人，听说被掳归回的人，为耶和华以色列的 神建造殿宇， >
 | [niv] | When the enemies of Judah and Benjamin heard that the exiles were building a temple for the LORD, the God of Israel,
 | [asv] | Now when the adversaries of Judah and Benjamin heard that the children of the captivity were building a temple unto Jehovah, the God of Israel;
 | [jnd] | And the adversaries of Judah and Benjamin heard that the children of the captivity were building the temple to Jehovah the God of Israel;
 | [kjv] | Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;
 | [nwb] | Now when the adversaries of Judah and Benjamin heard that the children of the captivity were building the temple to the LORD God of Israel;
 | [rsv] | Now when the adversaries of Judah and Benjamin heard that the returned exiles were building a temple to the LORD, the God of Israel,
 | [web] | . Now when the adversaries of Judah and Benjamin heard that the children of the captivity were building a temple to Yahweh, the God of Israel;
 | [ylt] | And adversaries of Judah and Benjamin hear that the sons of the captivity are building a temple to Jehovah, God of Israel,
 | [bbe] | Now news came to the haters of Judah and Benjamin that the people who had come back were building a Temple to the Lord, the God of Israel;
4:2 | [cbgb] | 就去见所罗巴伯和以色列的族长，对他们说，请容我们与你们一同建造。因为我们寻求你们的 神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀 神。 < | >
 | [niv] | they came to Zerubbabel and to the heads of the families and said, "Let us help you build because, like you, we seek your God and have been sacrificing to him since the time of Esarhaddon king of Assyria, who brought us here."
 | [asv] | then they drew near to Zerubbabel, and to the heads of fathers' houses, and said unto them, Let us build with you; for we seek your God, as ye do; and we sacrifice unto him since the days of Esar-haddon king of Assyria, who brought us up hither.
 | [jnd] | and they came to Zerubbabel and to the chief fathers, and said to them, We would build with you; for we seek your God, as ye; and we have sacrificed to him since the days of Esar-haddon king of Assyria, who brought us up hither.
 | [kjv] | Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.
 | [nwb] | Then they came to Zerubbabel, and to the chief of the fathers, and said to them, Let us build with you: for we seek your God, as ye ; and we do sacrifice to him since the days of Esar-haddon king of Assur, who brought us up hither.
 | [rsv] | they approached Zerub'babel and the heads of fathers' houses and said to them, "Let us build with you; for we worship your God as you do, and we have been sacrificing to him ever since the days of E'sar-had'don king of Assyria who brought us here."
 | [web] | then they drew near to Zerubbabel, and to the heads of fathers' , and said to them, Let us build with you; for we seek your God, as you do; and we sacrifice to him since the days of Esar-haddon king of Assyria, who brought us up here.
 | [ylt] | and they draw nigh unto Zerubbabel, and unto heads of the fathers, and say to them, `Let us build with you; for, like you, we seek to your God, and we are not sacrificing since the days of Esar-Haddon king of Asshur, who brought us up hither.'
 | [bbe] | Then they came to Zerubbabel and to the heads of families, and said to them, Let us take part in the building with you; for we are servants of your God, even as you are; and we have been making offerings to him from the days of Esar-haddon, king of Assyria, who put us here.
4:3 | [cbgb] | 但所罗巴伯，耶书亚，和其馀以色列的族长对他们说，我们建造 神的殿与你们无干，我们自己为耶和华以色列的 神协力建造，是照波斯王古列所吩咐的。 < | >
 | [niv] | But Zerubbabel, Jeshua and the rest of the heads of the families of Israel answered, "You have no part with us in building a temple to our God. We alone will build it for the LORD, the God of Israel, as King Cyrus, the king of Persia, commanded us."
 | [asv] | But Zerubbabel, and Jeshua, and the rest of the heads of fathers' houses of Israel, said unto them, Ye have nothing to do with us in building a house unto our God; but we ourselves together will build unto Jehovah, the God of Israel, as king Cyrus the king of Persia hath commanded us.
 | [jnd] | But Zerubbabel and Jeshua and the rest of the chief fathers of Israel said to them, Ye have nothing to do with us to build a house to our God, but we alone will build to Jehovah the God of Israel, as king Cyrus, the king of Persia, has commanded us.
 | [kjv] | But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.
 | [nwb] | But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said to them, Ye have nothing to do with us to build a house to our God; but we ourselves together will build to the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.
 | [rsv] | But Zerub'babel, Jeshua, and the rest of the heads of fathers' houses in Israel said to them, "You have nothing to do with us in building a house to our God; but we alone will build to the LORD, the God of Israel, as King Cyrus the king of Persia has commanded us."
 | [web] | But Zerubbabel, and Jeshua, and the rest of the heads of fathers' of Israel, said to them, You have nothing to do with us in building a house to our God; but we ourselves together will build to Yahweh, the God of Israel, as king Cyrus the king of Persia has commanded us.
 | [ylt] | And Zerubbabel saith to them, also Jeshua, and the rest of the heads of the fathers of Israel, `Not for you, and for us, to build a house to our God; but we ourselves together do build to Jehovah God of Israel, as the king Cyrus, king of Persia, commanded us.'
 | [bbe] | But Zerubbabel and Jeshua and the rest of the heads of families in Israel said to them, You have no part with us in the building of a house for our God; we ourselves will do the work together for the Lord, the God of Israel, as Cyrus, king of Persia, has given us orders.
4:4 | [cbgb] | 那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们。 < | >
 | [niv] | Then the peoples around them set out to discourage the people of Judah and make them afraid to go on building.
 | [asv] | Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
 | [jnd] | And the people of the land weakened the hands of the people of Judah, and troubled them in building;
 | [kjv] | Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
 | [nwb] | Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
 | [rsv] | Then the people of the land discouraged the people of Judah, and made them afraid to build,
 | [web] | Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
 | [ylt] | And it cometh to pass, the people of the land are making the hands of the people of Judah feeble, and troubling them in building,
 | [bbe] | Then the people of the land made the hands of the people of Judah feeble, troubling them with fear in their building;
4:5 | [cbgb] | 从波斯王古列年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。 < | >
 | [niv] | They hired counselors to work against them and frustrate their plans during the entire reign of Cyrus king of Persia and down to the reign of Darius king of Persia.
 | [asv] | and hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [jnd] | and they hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [kjv] | And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [nwb] | And hired counselors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [rsv] | and hired counselors against them to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [web] | and hired counselors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [ylt] | and are hiring against them counsellors to make void their counsel all the days of Cyrus king of Persia, even till the reign of Darius king of Persia.
 | [bbe] | And they gave payment to men who made designs against them and kept them from effecting their purpose, all through the time of Cyrus, king of Persia, till Darius became king.
4:6 | [cbgb] | 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。 < | >
 | [niv] | At the beginning of the reign of Xerxes, they lodged an accusation against the people of Judah and Jerusalem.
 | [asv] | And in the reign of Ahasuerus, in the beginning of his reign, wrote they an accusation against the inhabitants of Judah and Jerusalem.
 | [jnd] | And in the reign of Ahasuerus, in the beginning of his reign, they wrote an accusation against the inhabitants of Judah and Jerusalem.
 | [kjv] | And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.
 | [nwb] | And in the reign of Ahasuerus, in the beginning of his reign, they wrote an accusation against the inhabitants of Judah and Jerusalem.
 | [rsv] | And in the reign of Ahasu-e'rus, in the beginning of his reign, they wrote an accusation against the inhabitants of Judah and Jerusalem.
 | [web] | In the reign of Ahasuerus, in the beginning of his reign, wrote they an accusation against the inhabitants of Judah and Jerusalem.
 | [ylt] | And in the reign of Ahasuerus, in the commencement of his reign, they have written an accusation against the inhabitants of Judah and Jerusalem;
 | [bbe] | And in the time of Ahasuerus, when he first became king, they put on record a statement against the people of Judah and Jerusalem.
4:7 | [cbgb] | 亚达薛西年间，比施兰，米特利达，他别，和他们的同党，上本奏告波斯王亚达薛西。本章是用亚兰文字，亚兰方言。 < | >
 | [niv] | And in the days of Artaxerxes king of Persia, Bishlam, Mithredath, Tabeel and the rest of his associates wrote a letter to Artaxerxes. The letter was written in Aramaic script and in the Aramaic language.
 | [asv] | And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of his companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian character, and set forth in the Syrian tongue.
 | [jnd] | And in the days of Artaxerxes, Bishlam, Mithredath, Tabeel, and the rest of his companions, wrote to Artaxerxes king of Persia; and the writing of the letter was written in Aramaic, and interpreted in Aramaic.
 | [kjv] | And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.
 | [nwb] | And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions to Artaxerxes king of Persia, and the writing of the letter written in the Syrian language, and interpreted in the Syrian language.
 | [rsv] | And in the days of Ar-ta-xerx'es, Bishlam and Mith'redath and Tab'eel and the rest of their associates wrote to Ar-ta-xerx'es king of Persia; the letter was written in Aramaic and translated.
 | [web] | In the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of his companions, to Artaxerxes king of Persia; and the writing of the letter was written in the Syrian , and set forth in the Syrian .
 | [ylt] | and in the days of Artaxerxes have Bishlam, Mithredath, Tabeel, and the rest of his companions written unto Artaxerxes king of Persia, and the writing of the letter is written in Aramaean, and interpreted in Aramaean.
 | [bbe] | And in the time of Artaxerxes, Bishlam, Mithredath, Tabeel, and the rest of his friends, sent a letter to Artaxerxes, king of Persia, writing it in the Aramaean writing and language.
4:8 | [cbgb] | 省长利宏，书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。 < | >
 | [niv] | Rehum the commanding officer and Shimshai the secretary wrote a letter against Jerusalem to Artaxerxes the king as follows:
 | [asv] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
 | [jnd] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king after this sort:
 | [kjv] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
 | [nwb] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
 | [rsv] | Rehum the commander and Shim'shai the scribe wrote a letter against Jerusalem to Ar-ta-xerx'es the king as follows--
 | [web] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
 | [ylt] | Rehum counsellor, and Shimshai scribe have written a letter concerning Jerusalem to Artaxerxes the king, thus:
 | [bbe] | Rehum, the chief ruler, and Shimshai the scribe, sent a letter against Jerusalem, to Artaxerxes the king;
4:9 | [cbgb] | 省长利宏，书记伸帅，和同党的底拿人，亚法萨提迦人，他毗拉人，亚法撒人，亚基卫人，巴比伦人，书珊迦人，底亥人，以拦人， < | >
 | [niv] | Rehum the commanding officer and Shimshai the secretary, together with the rest of their associates--the judges and officials over the men from Tripolis, Persia, Erech and Babylon, the Elamites of Susa,
 | [asv] | then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions, the Dinaites, and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
 | [jnd] | Rehum the chancellor, and Shimshai the scribe, and the rest of their companions, the Dinaites, and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
 | [kjv] | Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,
 | [nwb] | Then Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dianites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, the Elamites,
 | [rsv] | then wrote Rehum the commander, Shim'shai the scribe, and the rest of their associates, the judges, the governors, the officials, the Persians, the men of Erech, the Babylonians, the men of Susa, that is, the Elamites,
 | [web] | then Rehum the chancellor, and Shimshai the scribe, and the rest of their companions, the Dinaites, and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
 | [ylt] | Then Rehum counsellor, and Shimshai scribe, and the rest of their companions, Dinaites, and Apharsathchites, Tarpelites, Apharsites, Archevites, Babylonians, Susanchites, (who are Elamites),
 | [bbe] | The letter was sent by Rehum, the chief ruler, and Shimshai the scribe and their friends; the Dinaites and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
4:10 | [cbgb] | 和尊大的亚斯那巴所迁移，安置在撒玛利亚城，并大河西一带地方的人等， < | >
 | [niv] | and the other people whom the great and honorable Ashurbanipal deported and settled in the city of Samaria and elsewhere in Trans-Euphrates.
 | [asv] | and the rest of the nations whom the great and noble Osnappar brought over, and set in the city of Samaria, and in the rest of the country beyond the River, and so forth.
 | [jnd] | and the rest of the peoples whom the great and noble Osnappar brought over and settled in the cities of Samaria, and the rest on this side the river, and so forth.
 | [kjv] | And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.
 | [nwb] | And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest on this side of the river, and at such a time.
 | [rsv] | and the rest of the nations whom the great and noble Osnap'par deported and settled in the cities of Sama'ria and in the rest of the province Beyond the River, and now
 | [web] | and the rest of the nations whom the great and noble Osnappar brought over, and set in the city of Samaria, and in the rest beyond the River, and so forth.
 | [ylt] | and the rest of the nations that the great and honourable Asnapper removed and set in the city of Samaria, and the rest beyond the river, and at such a time:
 | [bbe] | And the rest of the nations which the great and noble Osnappar took over and put in Samaria and the rest of the country over the river:
4:11 | [cbgb] | 上奏亚达薛西王说，河西的臣民云云。 < | >
 | [niv] | (This is a copy of the letter they sent him.) To King Artaxerxes, From your servants, the men of Trans-Euphrates:
 | [asv] | This is the copy of the letter that they sent unto Artaxerxes the king: Thy servants the men beyond the River, and so forth.
 | [jnd] | This is the copy of the letter that they sent to him: To Artaxerxes the king: Thy servants the men on this side the river, and so forth.
 | [kjv] | This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.
 | [nwb] | This the copy of the letter that they sent to him, to Artaxerxes the king: Thy servants the men on this side of the river, and at such a time.
 | [rsv] | this is a copy of the letter that they sent--"To Ar-ta-xerx'es the king: Your servants, the men of the province Beyond the River, send greeting. And now
 | [web] | This is the copy of the letter that they sent to Artaxerxes the king: Your servants the men beyond the River, and so forth.
 | [ylt] | This a copy of a letter that they have sent unto him, unto Artaxerxes the king: `Thy servants, men beyond the river, and at such a time;
 | [bbe] | This is a copy of the letter which they sent to Artaxerxes the king: Your servants living across the river send these words:
4:12 | [cbgb] | 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建，这反叛恶劣的城，筑立根基，建造城墙。 < | >
 | [niv] | The king should know that the Jews who came up to us from you have gone to Jerusalem and are rebuilding that rebellious and wicked city. They are restoring the walls and repairing the foundations.
 | [asv] | Be it known unto the king, that the Jews that came up from thee are come to us unto Jerusalem; they are building the rebellious and the bad city, and have finished the walls, and repaired the foundations.
 | [jnd] | Be it known to the king that the Jews who came up from thee unto us have come to Jerusalem; they are building the rebellious and the bad city, and they complete the walls and join up the foundations.
 | [kjv] | Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.
 | [nwb] | Be it known to the king, that the Jews who came from thee to us are come to Jerusalem, building the rebellious and the noxious city, and have set up its walls, and joined the foundations.
 | [rsv] | be it known to the king that the Jews who came up from you to us have gone to Jerusalem. They are rebuilding that rebellious and wicked city; they are finishing the walls and repairing the foundations.
 | [web] | Be it known to the king, that the Jews who came up from you are come to us to Jerusalem; they are building the rebellious and the bad city, and have finished the walls, and repaired the foundations.
 | [ylt] | Be it known to the king, that the Jews who have come up from thee unto us, have come in to Jerusalem, the rebellious and base city they are building, and the walls they have finished, and the foundations they join.
 | [bbe] | We give news to the king that the Jews who came from you have come to us at Jerusalem; they are building up again that uncontrolled and evil town; the walls are complete and they are joining up the bases.
4:13 | [cbgb] | 如今王该知道，他们若建造这城，城墙完毕就不再与王进贡，交课，纳税，终久王必受亏损。 < | >
 | [niv] | Furthermore, the king should know that if this city is built and its walls are restored, no more taxes, tribute or duty will be paid, and the royal revenues will suffer.
 | [asv] | Be it known now unto the king, that, if this city be builded, and the walls finished, they will not pay tribute, custom, or toll, and in the end it will be hurtful unto the kings.
 | [jnd] | Be it known therefore unto the king, that, if this city be built and the walls be completed, they will not pay tribute, tax, and toll, and in the end it will bring damage to the kings.
 | [kjv] | Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.
 | [nwb] | Be it known now to the king, that, if this city shall be built, and the walls set up , they will not pay toll, tribute, and custom, and thou wilt endamage the revenue of the kings.
 | [rsv] | Now be it known to the king that, if this city is rebuilt and the walls finished, they will not pay tribute, custom, or toll, and the royal revenue will be impaired.
 | [web] | Be it known now to the king that if this city is built, and the walls finished, they will not pay tribute, custom, or toll, and in the end it will be hurtful to the kings.
 | [ylt] | `Now, be it known to the king, that if this city be builded, and the walls finished, toll, tribute, and custom they do not give; and at length the kings it doth cause loss.
 | [bbe] | The king may be certain that when the building of this town and its walls is complete, they will give no tax or payment in goods or forced payments, and in the end it will be a cause of loss to the kings.
4:14 | [cbgb] | 我们既食御盐，不忍见王吃亏，因此奏告于王。 < | >
 | [niv] | Now since we are under obligation to the palace and it is not proper for us to see the king dishonored, we are sending this message to inform the king,
 | [asv] | Now because we eat the salt of the palace, and it is not meet for us to see the king's dishonor, therefore have we sent and certified the king;
 | [jnd] | Now, since we eat the salt of the palace, and it is not right for us to see the king's injury, therefore have we sent and informed the king;
 | [kjv] | Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;
 | [nwb] | Now because we have maintenance from palace, and it was not meet for us to see the king's dishonor, therefore have we sent and certified the king;
 | [rsv] | Now because we eat the salt of the palace and it is not fitting for us to witness the king's dishonor, therefore we send and inform the king,
 | [web] | Now because we eat the salt of the palace, and it is not appropriate for us to see the king's dishonor, therefore have we sent and informed the king;
 | [ylt] | Now, because that the salt of the palace our salt, and the nakedness of the king we have no patience to see, therefore we have sent and made known to the king;
 | [bbe] | Now because we are responsible to the king, and it is not right for us to see the king's honour damaged, we have sent to give the king word of these things,
4:15 | [cbgb] | 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。 < | >
 | [niv] | so that a search may be made in the archives of your predecessors. In these records you will find that this city is a rebellious city, troublesome to kings and provinces, a place of rebellion from ancient times. That is why this city was destroyed.
 | [asv] | that search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time; for which cause was this city laid waste.
 | [jnd] | that search may be made in the book of the annals of thy fathers: so shalt thou find in the book of the annals and know that this city is a rebellious city, which has done damage to kings and provinces, and that they have raised sedition within the same of old time, for which cause this city was destroyed.
 | [kjv] | That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.
 | [nwb] | That search may be made in the book of the records of thy fathers: so wilt thou find in the book of the records, and know that this city a rebellious city, and hurtful to kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.
 | [rsv] | in order that search may be made in the book of the records of your fathers. You will find in the book of the records and learn that this city is a rebellious city, hurtful to kings and provinces, and that sedition was stirred up in it from of old. That was why this city was laid waste.
 | [web] | that search may be made in the book of the records of your fathers: so shall you find in the book of the records, and know that this city is a rebellious city, and hurtful to kings and provinces, and that they have moved sedition within the same of old time; for which cause was this city laid waste.
 | [ylt] | so that he doth seek in the book of the records of thy fathers, and thou dost find in the book of the records, and dost know, that this city a rebellious city, and causing loss kings and provinces, and makers of sedition in its midst from the days of old, therefore hath this city been wasted.
 | [bbe] | So that search may be made in the book of the records of your fathers: and you will see in the book of the records that this town has been uncontrolled, and a cause of trouble to kings and countries, and that there were outbursts against authority there in the past: for which reason the town was made waste.
4:16 | [cbgb] | 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。 < | >
 | [niv] | We inform the king that if this city is built and its walls are restored, you will be left with nothing in Trans-Euphrates.
 | [asv] | We certify the king that, if this city be builded, and the walls finished, by this means thou shalt have no portion beyond the River.
 | [jnd] | We inform the king that if this city be built and its walls be completed, by this means thou shalt have no portion on this side the river.
 | [kjv] | We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.
 | [nwb] | We certify the king that, if this city shall be built , and its walls set up, by this means thou wilt have no portion on this side of the river.
 | [rsv] | We make known to the king that, if this city is rebuilt and its walls finished, you will then have no possession in the province Beyond the River."
 | [web] | We inform the king that, if this city be built, and the walls finished, by this means you shall have no portion beyond the River.
 | [ylt] | We are making known to the king that, if this city be builded and the walls finished, by this means a portion beyond the river thou hast none.'
 | [bbe] | We give you word, that if the building of this town and its walls is made complete, there will be an end of your power in the country across the river.
4:17 | [cbgb] | 那时王谕覆省长利宏，书记伸帅，和他们的同党，就是住撒玛利亚并河西一带地方的人，说，愿你们平安云云。 < | >
 | [niv] | The king sent this reply: To Rehum the commanding officer, Shimshai the secretary and the rest of their associates living in Samaria and elsewhere in Trans-Euphrates: Greetings.
 | [asv] | Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and in the rest of the country beyond the River: Peace, and so forth.
 | [jnd] | The king sent an answer to Rehum the chancellor, and Shimshai the scribe, and the rest of their companions that dwell in Samaria, and the other places beyond the river: Peace, and so forth.
 | [kjv] | Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.
 | [nwb] | the king sent an answer to Rehum the chancellor, and Shimshai the scribe, and the rest of their companions that dwell in Samaria, and the rest beyond the river, Peace, and at such a time.
 | [rsv] | The king sent an answer: "To Rehum the commander and Shim'shai the scribe and the rest of their associates who live in Sama'ria and in the rest of the province Beyond the River, greeting. And now
 | [web] | sent the king an answer to Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions who dwell in Samaria, and in the rest beyond the River: Peace, and so forth.
 | [ylt] | An answer hath the king sent unto Rehum counsellor, and Shimshai scribe, and the rest of their companions who are dwelling in Samaria, and the rest beyond the river, `Peace, and at such a time:
 | [bbe] | Then the king sent an answer to Rehum, the chief ruler, and Shimshai the scribe, and their friends living in Samaria, and to the rest of those across the river, saying, Peace to you:
4:18 | [cbgb] | 你们所上的本，已经明读在我面前。 < | >
 | [niv] | The letter you sent us has been read and translated in my presence.
 | [asv] | The letter which ye sent unto us hath been plainly read before me.
 | [jnd] | The letter that ye sent to us has been read before me distinctly.
 | [kjv] | The letter which ye sent unto us hath been plainly read before me.
 | [nwb] | The letter which ye sent to us hath been plainly read before me.
 | [rsv] | the letter which you sent to us has been plainly read before me.
 | [web] | The letter which you sent to us has been plainly read before me.
 | [ylt] | The letter that ye sent unto us, explained, hath been read before me,
 | [bbe] | And now the sense of the letter which you sent to us has been made clear to me,
4:19 | [cbgb] | 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。 < | >
 | [niv] | I issued an order and a search was made, and it was found that this city has a long history of revolt against kings and has been a place of rebellion and sedition.
 | [asv] | And I decreed, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
 | [jnd] | And I gave orders, and search has been made, and it has been found that this city of old time has made insurrection against the kings, and that rebellion and sedition have been raised therein.
 | [kjv] | And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
 | [nwb] | And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and rebellion and sedition have been made in it.
 | [rsv] | And I made a decree, and search has been made, and it has been found that this city from of old has risen against kings, and that rebellion and sedition have been made in it.
 | [web] | I decreed, and search has been made, and it is found that this city of old time has made insurrection against kings, and that rebellion and sedition have been made therein.
 | [ylt] | and by me a decree hath been made, and they sought, and have found that this city from the days of old against kings is lifting up itself, and rebellion and sedition is made in it,
 | [bbe] | And I gave orders for a search to be made, and it is certain that in the past this town has made trouble for kings, and that outbursts against authority have taken place there.
4:20 | [cbgb] | 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡，交课，纳税。 < | >
 | [niv] | Jerusalem has had powerful kings ruling over the whole of Trans-Euphrates, and taxes, tribute and duty were paid to them.
 | [asv] | There have been mighty kings also over Jerusalem, who have ruled over all the country beyond the River; and tribute, custom, and toll, was paid unto them.
 | [jnd] | And there have been mighty kings over Jerusalem, who have ruled over all beyond the river; and tribute, tax, and toll were paid to them.
 | [kjv] | There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.
 | [nwb] | There have also been mighty kings over Jerusalem, who have ruled over all beyond the river; and toll, tribute, and custom, was paid to them.
 | [rsv] | And mighty kings have been over Jerusalem, who ruled over the whole province Beyond the River, to whom tribute, custom, and toll were paid.
 | [web] | There have been mighty kings also over Jerusalem, who have ruled over all beyond the River; and tribute, custom, and toll, was paid to them.
 | [ylt] | and mighty kings have been over Jerusalem, even rulers over all beyond the river, and toll, tribute, and custom is given to them.
 | [bbe] | Further, there have been great kings in Jerusalem, ruling over all the country across the river, to whom they gave taxes and payments in goods and forced payments.
4:21 | [cbgb] | 现在你们要出告示命这些人停工，使这城不得建造，等我降旨。 < | >
 | [niv] | Now issue an order to these men to stop work, so that this city will not be rebuilt until I so order.
 | [asv] | Make ye now a decree to cause these men to cease, and that this city be not builded, until a decree shall be made by me.
 | [jnd] | Now give order to make these men to cease, and that this city be not built, until the order shall be given from me;
 | [kjv] | Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.
 | [nwb] | Give ye now commandment to cause these men to cease, and that this city be not built, until commandment shall be given from me.
 | [rsv] | Therefore make a decree that these men be made to cease, and that this city be not rebuilt, until a decree is made by me.
 | [web] | Make you now a decree to cause these men to cease, and that this city not be built, until a decree shall be made by me.
 | [ylt] | `Now, make ye a decree to cause these men to cease, and this city is not builded, till by me a decree is made.
 | [bbe] | Give an order now, that these men are to do nothing more, and that the building of the town is to be stopped, till I give an order.
4:22 | [cbgb] | 你们当谨慎，不可迟延，为何容害加重，使王受亏损呢？ < | >
 | [niv] | Be careful not to neglect this matter. Why let this threat grow, to the detriment of the royal interests?
 | [asv] | And take heed that ye be not slack herein: why should damage grow to the hurt of the kings?
 | [jnd] | and take heed that ye fail not to do this: why should harm grow to the damage of the kings?
 | [kjv] | Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?
 | [nwb] | Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?
 | [rsv] | And take care not to be slack in this matter; why should damage grow to the hurt of the king?"
 | [web] | Take heed that you not be slack herein: why should damage grow to the hurt of the kings?
 | [ylt] | And beware ye of negligence in doing this; why doth the hurt become great to the loss of the kings?'
 | [bbe] | Be certain to do this with all care: do not let trouble be increased to the king's damage.
4:23 | [cbgb] | 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。 < | >
 | [niv] | As soon as the copy of the letter of King Artaxerxes was read to Rehum and Shimshai the secretary and their associates, they went immediately to the Jews in Jerusalem and compelled them by force to stop.
 | [asv] | Then when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went in haste to Jerusalem unto the Jews, and made them to cease by force and power.
 | [jnd] | As soon as the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem to the Jews, and made them cease by force and power.
 | [kjv] | Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.
 | [nwb] | Now when the copy of king Artaxerxes' letter read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem to the Jews, and made them to cease by force and power.
 | [rsv] | Then, when the copy of King Ar-ta-xerx'es' letter was read before Rehum and Shim'shai the scribe and their associates, they went in haste to the Jews at Jerusalem and by force and power made them cease.
 | [web] | Then when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went in haste to Jerusalem to the Jews, and made them to cease by force and power.
 | [ylt] | Then from the time that a copy of the letter of king Artaxerxes is read before Rehum, and Shimshai the scribe, and their companions, they have gone in haste to Jerusalem, unto the Jews, and caused them to cease by force and strength;
 | [bbe] | Then, after reading the king's letter, Rehum and Shimshai the scribe and their friends went quickly to Jerusalem, to the Jews, and had them stopped by force.
4:24 | [cbgb] | 于是，在耶路撒冷 神殿的工程就停止了，直停到波斯王大利乌第二年。 <
 | [niv] | Thus the work on the house of God in Jerusalem came to a standstill until the second year of the reign of Darius king of Persia.
 | [asv] | Then ceased the work of the house of God which is at Jerusalem; and it ceased until the second year of the reign of Darius king of Persia.
 | [jnd] | Then ceased the work of the house of God which is at Jerusalem; and it ceased until the second year of the reign of Darius king of Persia.
 | [kjv] | Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.
 | [nwb] | Then ceased the work of the house of God which at Jerusalem. So it ceased until the second year of the reign of Darius king of Persia.
 | [rsv] | Then the work on the house of God which is in Jerusalem stopped; and it ceased until the second year of the reign of Darius king of Persia.
 | [web] | Then ceased the work of the house of God which is at Jerusalem; and it ceased until the second year of the reign of Darius king of Persia.
 | [ylt] | then ceased the service of the house of God that in Jerusalem, and it ceased till the second year of the reign of Darius king of Persia.
 | [bbe] | So the work of the house of God at Jerusalem came to an end; so it was stopped, till the second year of the rule of Darius, king of Persia.


Interlinear Bible:Ezra 5

 以斯拉记 Ezra 5 << || >>
5:1 | [cbgb] | 那时，先知哈该，和易多的孙子撒迦利亚，奉以色列 神的名向犹大和耶路撒冷的犹大人说劝勉的话。 >
 | [niv] | Now Haggai the prophet and Zechariah the prophet, a descendant of Iddo, prophesied to the Jews in Judah and Jerusalem in the name of the God of Israel, who was over them.
 | [asv] | Now the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem; in the name of the God of Israel prophesied they unto them.
 | [jnd] | Now the prophets, Haggai the prophet and Zechariah the son of Iddo, prophesied to the Jews that were in Judah and Jerusalem; in the name of the God of Israel to them.
 | [kjv] | Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.
 | [nwb] | Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied to the Jews that in Judah and Jerusalem in the name of the God of Israel, to them.
 | [rsv] | Now the prophets, Haggai and Zechari'ah the son of Iddo, prophesied to the Jews who were in Judah and Jerusalem, in the name of the God of Israel who was over them.
 | [web] | . Now the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied to the Jews who were in Judah and Jerusalem; in the name of the God of Israel to them.
 | [ylt] | And prophesied have the prophets, (Haggai the prophet, and Zechariah son of Iddo) unto the Jews who in Judah and in Jerusalem, in the name of the God of Israel -- unto them.
 | [bbe] | Now the prophets Haggai and Zechariah, the son of Iddo, were preaching to the Jews in Judah and Jerusalem in the name of the God of Israel.
5:2 | [cbgb] | 于是撒拉铁的儿子所罗巴伯，和约萨达的儿子耶书亚，都起来动手建造耶路撒冷 神的殿，有 神的先知在那里帮助他们。 < | >
 | [niv] | Then Zerubbabel son of Shealtiel and Jeshua son of Jozadak set to work to rebuild the house of God in Jerusalem. And the prophets of God were with them, helping them.
 | [asv] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem; and with them were the prophets of God, helping them.
 | [jnd] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem; and with them were the prophets of God, who helped them.
 | [kjv] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.
 | [nwb] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which at Jerusalem: and with them the prophets of God helping them.
 | [rsv] | Then Zerub'babel the son of She-al'ti-el and Jeshua the son of Jo'zadak arose and began to rebuild the house of God which is in Jerusalem; and with them were the prophets of God, helping them.
 | [web] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem; and with them were the prophets of God, helping them.
 | [ylt] | Then have Zerubbabel son of Shealtiel, and Jeshua son of Jozadak, risen, and begun to build the house of God, that in Jerusalem, and with them are the prophets of God supporting them.
 | [bbe] | Then Zerubbabel, the son of Shealtiel, and Jeshua, the son of Jozadak, got up and made a start at building the house of God at Jerusalem: and the prophets of God were with them, helping them.
5:3 | [cbgb] | 当时河西的总督达乃和示他波斯乃，并他们的同党来问说，谁降旨让你们建造这殿，修成这墙呢？ < | >
 | [niv] | At that time Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates went to them and asked, "Who authorized you to rebuild this temple and restore this structure?"
 | [asv] | At the same time came to them Tattenai, the governor beyond the River, and Shethar-bozenai, and their companions, and said thus unto them, Who gave you a decree to build this house, and to finish this wall?
 | [jnd] | At that time came to them Tatnai, governor on this side the river, and Shethar-boznai, and their companions, and said thus to them: Who gave you orders to build this house and to complete this wall?
 | [kjv] | At the same time came to them Tatnai, governor on this side the river, and Shetharboznai and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?
 | [nwb] | At the same time came to them Tatnai, governor on this side of the river, and Shethar-boznai, and their companions, and said thus to them, Who hath commanded you to build this house, and to make up this wall?
 | [rsv] | At the same time Tat'tenai the governor of the province Beyond the River and She'thar-boz'enai and their associates came to them and spoke to them thus, "Who gave you a decree to build this house and to finish this structure?"
 | [web] | At the same time came to them Tattenai, the governor beyond the River, and Shethar-bozenai, and their companions, and said thus to them, Who gave you a decree to build this house, and to finish this wall?
 | [ylt] | At that time come to them hath Tatnai, governor beyond the river, and Shethar-Boznai, and their companions, and thus they are saying to them, `Who hath made for you a decree this house to build, and this wall to finish?'
 | [bbe] | At the same time, Tattenai, ruler of the land across the river, and Shethar-bozenai, and their men, came to them and said, Who gave you orders to go on building this house and this wall?
5:4 | [cbgb] | 我们便告诉他们建造这殿的人叫什么名字。 < | >
 | [niv] | They also asked, "What are the names of the men constructing this building?"
 | [asv] | Then we told them after this manner, what the names of the men were that were making this building.
 | [jnd] | And they said to them after this manner: What are the names of the men that build this building?
 | [kjv] | Then said we unto them after this manner, What are the names of the men that make this building?
 | [nwb] | Then said we to them after this manner, What are the names of the men that make this building?
 | [rsv] | They also asked them this, "What are the names of the men who are building this building?"
 | [web] | Then we told them after this manner, what the names of the men were who were making this building.
 | [ylt] | Then thus we have said to them, `What the names of the men who are building this building?'
 | [bbe] | Then they said these words to them: What are the names of the men who are at work on this building?
5:5 | [cbgb] | 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌得着他的回谕。 < | >
 | [niv] | But the eye of their God was watching over the elders of the Jews, and they were not stopped until a report could go to Darius and his written reply be received.
 | [asv] | But the eye of their God was upon the elders of the Jews, and they did not make them cease, till the matter should come to Darius, and then answer should be returned by letter concerning it.
 | [jnd] | But the eye of their God was upon the elders of the Jews, and they did not make them cease till the matter came to Darius; and then they returned answer by letter concerning it.
 | [kjv] | But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.
 | [nwb] | But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this .
 | [rsv] | But the eye of their God was upon the elders of the Jews, and they did not stop them till a report should reach Darius and then answer be returned by letter concerning it.
 | [web] | But the eye of their God was on the elders of the Jews, and they did not make them cease, until the matter should come to Darius, and then answer should be returned by letter concerning it.
 | [ylt] | And the eye of their God hath been upon the elders of the Jews, and they have not caused them to cease till the matter goeth to Darius, and then they send back a letter concerning this thing.
 | [bbe] | But the eye of their God was on the chiefs of the Jews, and they did not make them give up working till the question had been put before Darius and an answer had come by letter about it.
5:6 | [cbgb] | 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。 < | >
 | [niv] | This is a copy of the letter that Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates, the officials of Trans-Euphrates, sent to King Darius.
 | [asv] | The copy of the letter that Tattenai, the governor beyond the River, and Shethar-bozenai, and his companions the Apharsachites, who were beyond the River, sent unto Darius the king;
 | [jnd] | The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai, and his companions the Apharsachites, who were on this side the river, sent to Darius the king.
 | [kjv] | The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:
 | [nwb] | The copy of the letter that Tatnai, governor on this side of the river, and Shethar-boznai, and his companions the Apharsachites, who on this side of the river, sent to Darius the king:
 | [rsv] | The copy of the letter which Tat'tenai the governor of the province Beyond the River and She'thar-boz'enai and his associates the governors who were in the province Beyond the River sent to Darius the king;
 | [web] | The copy of the letter that Tattenai, the governor beyond the River, and Shethar-bozenai, and his companions the Apharsachites, who were beyond the River, sent to Darius the king;
 | [ylt] | The copy of a letter that Tatnai, governor beyond the river, hath sent, and Shethar-Boznai and his companions, the Apharsachites who beyond the river, unto Darius the king.
 | [bbe] | This is a copy of the letter which Tattenai, the ruler of the land across the river, and Shethar-bozenai and his friends the Apharsachites, living across the river, sent to Darius the king:
5:7 | [cbgb] | 本上写着说，愿大利乌王诸事平安。 < | >
 | [niv] | The report they sent him read as follows: To King Darius: Cordial greetings.
 | [asv] | they sent a letter unto him, wherein was written thus: Unto Darius the king, all peace.
 | [jnd] | They sent a report to him in which was written thus: To Darius the king, all peace!
 | [kjv] | They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.
 | [nwb] | They sent a letter to him, in which was written thus; To Darius the king, all peace.
 | [rsv] | they sent him a report, in which was written as follows: "To Darius the king, all peace.
 | [web] | they sent a letter to him, in which was written thus: To Darius the king, all peace.
 | [ylt] | A letter they have sent unto him, and thus is it written in it:
 | [bbe] | They sent him a letter saying, To Darius the king, all peace:
5:8 | [cbgb] | 王该知道，我们往犹大省去，到了至大 神的殿，这殿是用大石建造的。梁木插入墙内，工作甚速，他们手下亨通。 < | >
 | [niv] | The king should know that we went to the district of Judah, to the temple of the great God. The people are building it with large stones and placing the timbers in the walls. The work is being carried on with diligence and is making rapid progress under their direction.
 | [asv] | Be it known unto the king, that we went into the province of Judah, to the house of the great God, which is builded with great stones, and timber is laid in the walls; and this work goeth on with diligence and prospereth in their hands.
 | [jnd] | Be it known to the king that we went into the province of Judah, to the house of the great God, which is being built with great stones, and timber is laid in the walls, and this work is being carried on with diligence, and prospers in their hand.
 | [kjv] | Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.
 | [nwb] | Be it known to the king, that we went into the province of Judea, to the house of the great God, which is built with great stones, and timber is laid in the walls, and this work proceedeth rapidly, and prospereth in their hands.
 | [rsv] | Be it known to the king that we went to the province of Judah, to the house of the great God. It is being built with huge stones, and timber is laid in the walls; this work goes on diligently and prospers in their hands.
 | [web] | Be it known to the king, that we went into the province of Judah, to the house of the great God, which is built with great stones, and timber is laid in the walls; and this work goes on with diligence and prospers in their hands.
 | [ylt] | `To Darius the king, all peace! be it known to the king that we have gone to the province of Judah, to the great house of God, and it is built rolled stones, and wood is placed in the walls, and this work is done speedily, and prospering in their hand.
 | [bbe] | This is to give the king word that we went into the land of Judah, to the house of the great God, which is made of great stones, and has its walls supported with wood, and the work is going on with industry, and they are doing it well.
5:9 | [cbgb] | 我们就问那些长老说，谁降旨让你们建造这殿，修成这墙呢？ < | >
 | [niv] | We questioned the elders and asked them, "Who authorized you to rebuild this temple and restore this structure?"
 | [asv] | Then asked we those elders, and said unto them thus, Who gave you a decree to build this house, and to finish this wall?
 | [jnd] | Then asked we those elders: thus we said to them, Who gave you orders to build this house and to complete this wall?
 | [kjv] | Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?
 | [nwb] | Then we asked those elders, said to them thus, Who commanded you to build this house, and to erect these walls?
 | [rsv] | Then we asked those elders and spoke to them thus, 'Who gave you a decree to build this house and to finish this structure?'
 | [web] | Then asked we those elders, and said to them thus, Who gave you a decree to build this house, and to finish this wall?
 | [ylt] | Then we have asked of these elders, thus we have said to them, Who hath made for you a decree this house to build, and this wall to finish?
 | [bbe] | Then we said to the men responsible, who gave you authority for the building of this house and these walls?
5:10 | [cbgb] | 又问他们的名字，要记录他们首领的名字，奏告于王。 < | >
 | [niv] | We also asked them their names, so that we could write down the names of their leaders for your information.
 | [asv] | We asked them their names also, to certify thee, that we might write the names of the men that were at the head of them.
 | [jnd] | We asked their names also, to inform thee, that we might write the names of the men that were the chief of them.
 | [kjv] | We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.
 | [nwb] | We asked their names also, to certify thee, that we might write the names of the men that the chief of them.
 | [rsv] | We also asked them their names, for your information, that we might write down the names of the men at their head.
 | [web] | We asked them their names also, to inform you that we might write the names of the men who were at the head of them.
 | [ylt] | And also their names we have asked of them, to let thee know, that we might write the names of the men who at their head.
 | [bbe] | And we made request for their names, so that we might send you word, and give you the names of the men at the head of them.
5:11 | [cbgb] | 他们回答说，我们是天地之 神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。 < | >
 | [niv] | This is the answer they gave us: "We are the servants of the God of heaven and earth, and we are rebuilding the temple that was built many years ago, one that a great king of Israel built and finished.
 | [asv] | And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and are building the house that was builded these many years ago, which a great king of Israel builded and finished.
 | [jnd] | And thus they returned us answer, saying, We are the servants of the God of the heavens and the earth, and build the house that was built these many years ago; and a great king of Israel built and completed it.
 | [kjv] | And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.
 | [nwb] | And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was erected these many years ago, which a great king of Israel built and set up.
 | [rsv] | And this was their reply to us: 'We are the servants of the God of heaven and earth, and we are rebuilding the house that was built many years ago, which a great king of Israel built and finished.
 | [web] | Thus they returned us answer, saying, We are the servants of the God of heaven and earth, and are building the house that was built these many years ago, which a great king of Israel built and finished.
 | [ylt] | `And thus they have returned us word, saying, We servants of the God of heaven and earth, and are building the house that was built many years before this, that a great king of Israel built and finished:
 | [bbe] | And they made answer to us, saying, We are the servants of the God of heaven and earth, and we are building the house which was put up in times long past and was designed and made complete by a great king of Israel.
5:12 | [cbgb] | 只因我们列祖惹天上的 神发怒， 神把他们交在迦勒底人，巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。 < | >
 | [niv] | But because our fathers angered the God of heaven, he handed them over to Nebuchadnezzar the Chaldean, king of Babylon, who destroyed this temple and deported the people to Babylon.
 | [asv] | But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
 | [jnd] | But after that our fathers had provoked the God of the heavens to wrath, he gave them into the hand of Nebuchadnezzar king of Babylon, the Chaldean, and he destroyed this house, and carried the people away unto Babylon.
 | [kjv] | But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
 | [nwb] | But after that our fathers had provoked the God of heaven to wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
 | [rsv] | But because our fathers had angered the God of heaven, he gave them into the hand of Nebuchadnez'zar king of Babylon, the Chalde'an, who destroyed this house and carried away the people to Babylonia.
 | [web] | But after that our fathers had provoked the God of heaven to wrath, he gave them into the hand of Nebuchadnezzar king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
 | [ylt] | but after that our fathers made the God of heaven angry, he gave them into the hand of Nebuchadnezzar king of Babylon the Chaldean, and this house he destroyed, and the people he removed to Babylon;
 | [bbe] | But when the God of heaven was moved to wrath by our fathers, he gave them up into the hands of Nebuchadnezzar, king of Babylon, the Chaldaean, who sent destruction on this house and took the people away into Babylon.
5:13 | [cbgb] | 然而巴比伦王古列元年，他降旨允准建造 神的这殿。 < | >
 | [niv] | "However, in the first year of Cyrus king of Babylon, King Cyrus issued a decree to rebuild this house of God.
 | [asv] | But in the first year of Cyrus king of Babylon, Cyrus the king made a decree to build this house of God.
 | [jnd] | But in the first year of Cyrus king of Babylon, king Cyrus gave orders to build this house of God.
 | [kjv] | But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.
 | [nwb] | But in the first year of Cyrus the king of Babylon, king Cyrus made a decree to build this house of God.
 | [rsv] | However in the first year of Cyrus king of Babylon, Cyrus the king made a decree that this house of God should be rebuilt.
 | [web] | But in the first year of Cyrus king of Babylon, Cyrus the king made a decree to build this house of God.
 | [ylt] | but in the first year of Cyrus king of Babylon, Cyrus the king made a decree to build this house of God,
 | [bbe] | But in the first year of Cyrus, king of Babylon, Cyrus the king gave an order for the building of this house of God;
5:14 | [cbgb] | 神殿中的金，银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去，带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨， < | >
 | [niv] | He even removed from the temple of Babylon the gold and silver articles of the house of God, which Nebuchadnezzar had taken from the temple in Jerusalem and brought to the temple in Babylon. "Then King Cyrus gave them to a man named Sheshbazzar, whom he had appointed governor,
 | [asv] | And the gold and silver vessels also of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one whose name was Sheshbazzar, whom he had made governor;
 | [jnd] | And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was at Jerusalem and brought into the temple of Babylon, those did king Cyrus take out of the temple of Babylon, and they were delivered to one Sheshbazzar by name, whom he had appointed governor.
 | [kjv] | And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;
 | [nwb] | And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered to , whose name Sheshbazzar, whom he had made governor;
 | [rsv] | And the gold and silver vessels of the house of God, which Nebuchadnez'zar had taken out of the temple that was in Jerusalem and brought into the temple of Babylon, these Cyrus the king took out of the temple of Babylon, and they were delivered to one whose name was Shesh-baz'zar, whom he had made governor;
 | [web] | The gold and silver vessels also of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered to one whose name was Sheshbazzar, whom he had made governor;
 | [ylt] | and also, the vessels of the house of God, of gold and silver, that Nebuchadnezzar had taken forth out of the temple that in Jerusalem, and brought them to the temple of Babylon, them hath Cyrus the king brought forth out of the temple of Babylon, and they have been given to , Sheshbazzar his name, whom he made governor,
 | [bbe] | And the gold and silver vessels of the house of God, which Nebuchadnezzar took from the Temple which was in Jerusalem, and put into the house of his god in Babylon, these Cyrus the king took from the house of his god in Babylon, and gave to one named Sheshbazzar, whom he had made ruler;
5:15 | [cbgb] | 对他说可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造 神的殿。 < | >
 | [niv] | and he told him, `Take these articles and go and deposit them in the temple in Jerusalem. And rebuild the house of God on its site.'
 | [asv] | and he said unto him, Take these vessels, go, put them in the temple that is in Jerusalem, and let the house of God be builded in its place.
 | [jnd] | And he said to him, Take these vessels, go, carry them into the temple that is at Jerusalem, and let the house of God be built in its place.
 | [kjv] | And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.
 | [nwb] | And said to him, Take these vessels, go, carry them into the temple that in Jerusalem, and let the house of God be built in its place.
 | [rsv] | and he said to him, "Take these vessels, go and put them in the temple which is in Jerusalem, and let the house of God be rebuilt on its site."
 | [web] | and he said to him, Take these vessels, go, put them in the temple that is in Jerusalem, and let the house of God be built in its place.
 | [ylt] | and said to him, These vessels lift up, go, put them down in the temple that in Jerusalem, and the house of God is builded on its place.
 | [bbe] | And he said to him, Go, take these vessels, and put them in the Temple in Jerusalem, and let the house of God be put up again in its place.
5:16 | [cbgb] | 于是这设巴萨来建立耶路撒冷 神殿的根基。这殿从那时直到如今尚未造成。 < | >
 | [niv] | So this Sheshbazzar came and laid the foundations of the house of God in Jerusalem. From that day to the present it has been under construction but is not yet finished."
 | [asv] | Then came the same Sheshbazzar, and laid the foundations of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not completed.
 | [jnd] | Then came the same Sheshbazzar, laid the foundation of the house of God which is at Jerusalem; and since that time even until now has it been in building, and it is not completed.
 | [kjv] | Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.
 | [nwb] | Then came the same Sheshbazzar, laid the foundation of the house of God which in Jerusalem: and since that time even until now hath it been in building, and it is not finished.
 | [rsv] | Then this Shesh-baz'zar came and laid the foundations of the house of God which is in Jerusalem; and from that time until now it has been in building, and it is not yet finished.'
 | [web] | Then came the same Sheshbazzar, and laid the foundations of the house of God which is in Jerusalem: and since that time even until now has it been in building, and yet it is not completed.
 | [ylt] | Then hath this Sheshbazzar come -- he hath laid the foundations of the house of God that in Jerusalem, and from thence even till now it hath been building, and is not finished.
 | [bbe] | Then this same Sheshbazzar came and put the house of God in Jerusalem on its bases: and from that time till now the building has been going on, but it is still not complete.
5:17 | [cbgb] | 现在王若以为美，请察巴比伦王的府库，看古列王降旨允准在耶路撒冷建造 神的殿没有，王的心意如何。请降旨晓谕我们。 <
 | [niv] | Now if it pleases the king, let a search be made in the royal archives of Babylon to see if King Cyrus did in fact issue a decree to rebuild this house of God in Jerusalem. Then let the king send us his decision in this matter.
 | [asv] | Now therefore, if it seem good to the king, let there be search made in the king's treasure-house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem; and let the king send his pleasure to us concerning this matter.
 | [jnd] | And now, if it seem good to the king, let search be made in the king's treasure-house, which is there at Babylon, whether it be so, that orders were given by king Cyrus to build this house of God at Jerusalem; and let the king send his pleasure to us concerning this matter.
 | [kjv] | Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.
 | [nwb] | Now therefore, if it good to the king, let there be search made in the king's treasure-house, which there at Babylon, whether it is , that a decree was made by Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.
 | [rsv] | Therefore, if it seem good to the king, let search be made in the royal archives there in Babylon, to see whether a decree was issued by Cyrus the king for the rebuilding of this house of God in Jerusalem. And let the king send us his pleasure in this matter."
 | [web] | Now therefore, if it seem good to the king, let there be search made in the king's treasure-house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem; and let the king send his pleasure to us concerning this matter.
 | [ylt] | `And now, if to the king it be good, let search be made in the treasure-house of the king, that there in Babylon, whether it be that of Cyrus the king there was made a decree to build this house of God in Jerusalem, and the will of the king concerning this thing he doth send unto us.'
 | [bbe] | So now, if it seems good to the king, let search be made in the king's store-house at Babylon, to see if it is true that an order was given by Cyrus the king for the building of this house of God at Jerusalem, and let the king send us word of his pleasure in connection with this business.


Interlinear Bible:Ezra 6

 以斯拉记 Ezra 6 << || >>
6:1 | [cbgb] | 于是大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处。 >
 | [niv] | King Darius then issued an order, and they searched in the archives stored in the treasury at Babylon.
 | [asv] | Then Darius the king made a decree, and search was made in the house of the archives, where the treasures were laid up in Babylon.
 | [jnd] | Then king Darius gave orders, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
 | [kjv] | Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
 | [nwb] | Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
 | [rsv] | Then Darius the king made a decree, and search was made in Babylonia, in the house of the archives where the documents were stored.
 | [web] | . Then Darius the king made a decree, and search was made in the house of the archives, where the treasures were laid up in Babylon.
 | [ylt] | Then Darius the king made a decree, and they sought in the house of the books of the treasuries placed there in Babylon,
 | [bbe] | Then Darius the king gave an order and a search was made in the house of the records, where the things of value were stored up in Babylon.
6:2 | [cbgb] | 在米底亚省亚马他城的宫内寻得一卷，其中记着说， < | >
 | [niv] | A scroll was found in the citadel of Ecbatana in the province of Media, and this was written on it: Memorandum:
 | [asv] | And there was found at Achmetha, in the palace that is in the province of Media, a roll, and therein was thus written for a record:
 | [jnd] | And there was found at Achmetha in the fortress that is in the province of Media a roll, and therein was a record thus written:
 | [kjv] | And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:
 | [nwb] | And there was found at Achmetha, in the palace that in the province of the Medes, a roll, and in it a record thus written:
 | [rsv] | And in Ecbat'ana, the capital which is in the province of Media, a scroll was found on which this was written: "A record.
 | [web] | There was found at Achmetha, in the palace that is in the province of Media, a scroll, and therein was thus written for a record:
 | [ylt] | and there hath been found at Achmetha, in a palace that in the province of Media, a roll, and a record thus written within it
 | [bbe] | And at Achmetha, in the great house of the king in the land of Media, they came across a roll, in which this statement was put on record:
6:3 | [cbgb] | 古列王元年，他降旨论到耶路撒冷 神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘， < | >
 | [niv] | In the first year of King Cyrus, the king issued a decree concerning the temple of God in Jerusalem: Let the temple be rebuilt as a place to present sacrifices, and let its foundations be laid. It is to be ninety feet high and ninety feet wide,
 | [asv] | In the first year of Cyrus the king, Cyrus the king made a decree: Concerning the house of God at Jerusalem, let the house be builded, the place where they offer sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
 | [jnd] | In the first year of king Cyrus, king Cyrus made a decree the house of God at Jerusalem: Let the house be built for a place where they offer sacrifices, and let its foundations be solidly laid; its height sixty cubits, its breadth sixty cubits,
 | [kjv] | In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
 | [nwb] | In the first year of Cyrus the king, Cyrus the king made a decree the house of God at Jerusalem, Let the house be built, the place where they offered sacrifices, and let the foundations of it be strongly laid; the hight of it sixty cubits, the breadth of it sixty cubits;
 | [rsv] | In the first year of Cyrus the king, Cyrus the king issued a decree: Concerning the house of God at Jerusalem, let the house be rebuilt, the place where sacrifices are offered and burnt offerings are brought; its height shall be sixty cubits and its breadth sixty cubits,
 | [web] | In the first year of Cyrus the king, Cyrus the king made a decree: Concerning the house of God at Jerusalem, let the house be built, the place where they offer sacrifices, and let the foundations of it be strongly laid; the height of it sixty cubits, and the breadth of it sixty cubits;
 | [ylt] | `In the first year of Cyrus the king, Cyrus the king hath made a decree concerning the house of God in Jerusalem: the house let be builded in the place where they are sacrificing sacrifices, and its foundations strongly laid; its height sixty cubits, its breadth sixty cubits;
 | [bbe] | In the first year of Cyrus the king, Cyrus the king made an order: In connection with the house of God at Jerusalem, let the house be put up, the place where they make offerings, and let the earth for the bases be put in place; let it be sixty cubits high and sixty cubits wide;
6:4 | [cbgb] | 用三层大石头，一层新木头，经费要出于王库。 < | >
 | [niv] | with three courses of large stones and one of timbers. The costs are to be paid by the royal treasury.
 | [asv] | with three courses of great stones, and a course of new timber: and let the expenses be given out of the king's house.
 | [jnd] | three rows of great stones, and a row of new timber; and let the expenses be given out of the king's house:
 | [kjv] | With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:
 | [nwb] | three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:
 | [rsv] | with three courses of great stones and one course of timber; let the cost be paid from the royal treasury.
 | [web] | with three courses of great stones, and a course of new timber: and let the expenses be given out of the king's house.
 | [ylt] | three rows of rolled stones, and a row of new wood, and the outlay let be given out of the king's house.
 | [bbe] | With three lines of great stones and one line of new wood supports; and let the necessary money be given out of the king's store-house;
6:5 | [cbgb] | 并且 神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在 神的殿里。 < | >
 | [niv] | Also, the gold and silver articles of the house of God, which Nebuchadnezzar took from the temple in Jerusalem and brought to Babylon, are to be returned to their places in the temple in Jerusalem; they are to be deposited in the house of God.
 | [asv] | And also let the gold and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to its place; and thou shalt put them in the house of God.
 | [jnd] | and also let the golden and silver vessels of the house of God, which Nebuchadnezzar took out of the temple that is at Jerusalem and brought to Babylon, be restored and brought again to the temple that is at Jerusalem, in their place; and thou shalt put in the house of God.
 | [kjv] | And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.
 | [nwb] | And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took out of the temple which at Jerusalem, and brought to Babylon, be restored, and brought again to the temple which at Jerusalem, to its place, and place in the house of God.
 | [rsv] | And also let the gold and silver vessels of the house of God, which Nebuchadnez'zar took out of the temple that is in Jerusalem and brought to Babylon, be restored and brought back to the temple which is in Jerusalem, each to its place; you shall put them in the house of God."
 | [web] | Also let the gold and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought to Babylon, be restored, and brought again to the temple which is at Jerusalem, everyone to its place; and you shall put them in the house of God.
 | [ylt] | `And also, the vessels of the house of God, of gold and silver, that Nebuchadnezzar took forth out of the temple that in Jerusalem, and brought to Babylon, let be given back, and go to the temple that in Jerusalem, to its place, and put down in the house of God.
 | [bbe] | And let the gold and silver vessels from the house of God, which Nebuchadnezzar took from the Temple at Jerusalem to Babylon, be given back and taken again to the Temple at Jerusalem, every one in its place, and put them in the house of God.
6:6 | [cbgb] | 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们。 < | >
 | [niv] | Now then, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and you, their fellow officials of that province, stay away from there.
 | [asv] | Now therefore, Tattenai, governor beyond the River, Shethar-bozenai, and your companions the Apharsachites, who are beyond the River, be ye far from thence:
 | [jnd] | Therefore Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, who are beyond the river, be ye far from thence:
 | [kjv] | Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:
 | [nwb] | Now , Tatnai governor beyond the river, Shethar-boznai, and your companions the Apharsachites, who beyond the river, be ye far from thence:
 | [rsv] | "Now therefore, Tat'tenai, governor of the province Beyond the River, She'thar-boz'enai, and your associates the governors who are in the province Beyond the River, keep away;
 | [web] | Now therefore, Tattenai, governor beyond the River, Shethar-bozenai, and your companions the Apharsachites, who are beyond the River, be you far from there:
 | [ylt] | `Now, Tatnai, governor beyond the river, Shethar-Boznai, and their companions, the Apharsachites, who beyond the river, be ye far from hence;
 | [bbe] | So now, Tattenai, ruler of the land across the river, and Shethar-bozenai and your people the Apharsachites across the river, keep far from that place:
6:7 | [cbgb] | 不要拦阻 神殿的工作，任凭犹大人的省长，和犹大人的长老，在原处建造 神的这殿。 < | >
 | [niv] | Do not interfere with the work on this temple of God. Let the governor of the Jews and the Jewish elders rebuild this house of God on its site.
 | [asv] | let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in its place.
 | [jnd] | let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in its place.
 | [kjv] | Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.
 | [nwb] | Let the work of this house of God alone; let the governor of the Jews, and the elders of the Jews, build this house of God in its place.
 | [rsv] | let the work on this house of God alone; let the governor of the Jews and the elders of the Jews rebuild this house of God on its site.
 | [web] | let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in its place.
 | [ylt] | let alone the work of this house of God, let the governor of the Jews, and the elders of the Jews, build this house of God on its place.
 | [bbe] | Let the work of this house of God go on; let the ruler of the Jews and their responsible men put up this house of God in its place.
6:8 | [cbgb] | 我又降旨，吩咐你们向犹大人的长老为建造 神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。 < | >
 | [niv] | Moreover, I hereby decree what you are to do for these elders of the Jews in the construction of this house of God: The expenses of these men are to be fully paid out of the royal treasury, from the revenues of Trans-Euphrates, so that the work will not stop.
 | [asv] | Moreover I make a decree what ye shall do to these elders of the Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the River, expenses be given with all diligence unto these men, that they be not hindered.
 | [jnd] | Moreover, I give orders what ye shall do to these elders of the Jews, for the building of this house of God: that of the king's goods, of the tribute beyond the river, expenses be diligently given to these men, that they be not hindered.
 | [kjv] | Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.
 | [nwb] | Moreover, I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, of the tribute beyond the river, forthwith expenses be given to these men, that they be not hindered.
 | [rsv] | Moreover I make a decree regarding what you shall do for these elders of the Jews for the rebuilding of this house of God; the cost is to be paid to these men in full and without delay from the royal revenue, the tribute of the province from Beyond the River.
 | [web] | Moreover I make a decree what you shall do to these elders of the Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the River, expenses be given with all diligence to these men, that they be not hindered.
 | [ylt] | `And by me is made a decree concerning that which ye do with the elders of these Jews to build this house of God, that of the riches of the king, that of the tribute beyond the river, speedily let the outlay be given to these men, that they cease not;
 | [bbe] | Further, I give orders as to what you are to do for the responsible men of the Jews in connection with the building of this house of God: that from the king's wealth, that is, from the taxes got together in the land over the river, the money needed is to be given to these men readily, so that their work may not be stopped.
6:9 | [cbgb] | 他们与天上的 神献燔祭所需用的公牛犊，公绵羊，绵羊羔，并所用的麦子，盐，酒，油，都要照耶路撒冷祭司的话，每日供给他们，不得有误。 < | >
 | [niv] | Whatever is needed--young bulls, rams, male lambs for burnt offerings to the God of heaven, and wheat, salt, wine and oil, as requested by the priests in Jerusalem--must be given them daily without fail,
 | [asv] | And that which they have need of, both young bullocks, and rams, and lambs, for burnt-offerings to the God of heaven; also wheat, salt, wine, and oil, according to the word of the priests that are at Jerusalem, let it be given them day by day without fail;
 | [jnd] | And that which they have need of, both young bullocks and rams and lambs, for the burnt-offerings to the God of the heavens, wheat, salt, wine, and oil, according to the appointment of the priests that are at Jerusalem, let it be given them day by day without fail;
 | [kjv] | And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:
 | [nwb] | And that which they have need of, both young bullocks, and rams, and lambs, for the burnt-offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests who at Jerusalem, let it be given to them day by day without fail:
 | [rsv] | And whatever is needed--young bulls, rams, or sheep for burnt offerings to the God of heaven, wheat, salt, wine, or oil, as the priests at Jerusalem require--let that be given to them day by day without fail,
 | [web] | That which they have need of, both young bulls, and rams, and lambs, for burnt offerings to the God of heaven; wheat, salt, wine, and oil, according to the word of the priests who are at Jerusalem, let it be given them day by day without fail;
 | [ylt] | and what they are needing -- both young bullocks, and rams, and lambs for burnt-offerings to the God of heaven, wheat, salt, wine, and oil according to the saying of the priests who in Jerusalem -- let be given to them day by day without fail,
 | [bbe] | And whatever they have need of, young oxen and sheep and lambs, for burned offerings to the God of heaven, grain, salt, wine, and oil, whatever the priests in Jerusalem say is necessary, is to be given to them day by day regularly:
6:10 | [cbgb] | 好叫他们献馨香的祭给天上的 神，又为王和王众子的寿命祈祷。 < | >
 | [niv] | so that they may offer sacrifices pleasing to the God of heaven and pray for the well-being of the king and his sons.
 | [asv] | that they may offer sacrifices of sweet savor unto the God of heaven, and pray for the life of the king, and of his sons.
 | [jnd] | that they may present sweet odours to the God of the heavens, and pray for the life of the king and of his sons.
 | [kjv] | That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.
 | [nwb] | That they may offer sacrifices of sweet savors to the God of heaven, and pray for the life of the king, and of his sons.
 | [rsv] | that they may offer pleasing sacrifices to the God of heaven, and pray for the life of the king and his sons.
 | [web] | that they may offer sacrifices of sweet savor to the God of heaven, and pray for the life of the king, and of his sons.
 | [ylt] | that they be bringing near sweet savours to the God of heaven, and praying for the life of the king, and of his sons.
 | [bbe] | So that they may make offerings of a sweet smell to the God of heaven, with prayers for the life of the king and of his sons.
6:11 | [cbgb] | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。 < | >
 | [niv] | Furthermore, I decree that if anyone changes this edict, a beam is to be pulled from his house and he is to be lifted up and impaled on it. And for this crime his house is to be made a pile of rubble.
 | [asv] | Also I have made a decree, that whosoever shall alter this word, let a beam be pulled out from his house, and let him be lifted up and fastened thereon; and let his house be made a dunghill for this:
 | [jnd] | Also I have given order that whosoever shall alter this rescript, let timber be pulled down from his house, and being set up, let him be hanged thereon, and let his house be made a dunghill for this.
 | [kjv] | Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.
 | [nwb] | Also I have made a decree, that whoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged upon it; and let his house be made a dunghill for this.
 | [rsv] | Also I make a decree that if any one alters this edict, a beam shall be pulled out of his house, and he shall be impaled upon it, and his house shall be made a dunghill.
 | [web] | Also I have made a decree, that whoever shall alter this word, let a beam be pulled out from his house, and let him be lifted up and fastened thereon; and let his house be made a dunghill for this:
 | [ylt] | `And by me is made a decree, that any one who changeth this thing, let wood be pulled down from his house, and being raised up, let him be smitten on it, and his house let be made a dunghill for this.
 | [bbe] | And I have given orders that if anyone makes any change in this word, one of the supports is to be pulled out of his house, and he is to be lifted up and fixed to it; and his house is to be made waste for this;
6:12 | [cbgb] | 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的 神将他们灭绝。我大利乌降这旨意，当速速遵行。 < | >
 | [niv] | May God, who has caused his Name to dwell there, overthrow any king or people who lifts a hand to change this decree or to destroy this temple in Jerusalem. I Darius have decreed it. Let it be carried out with diligence.
 | [asv] | and the God that hath caused his name to dwell there overthrow all kings and peoples that shall put forth their hand to alter the same, to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with all diligence.
 | [jnd] | And the God that has caused his name to dwell there overthrow every king and people that shall put forth their hand to alter to destroy this house of God which is at Jerusalem. I Darius have given order; let it be done diligently.
 | [kjv] | And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.
 | [nwb] | And the God that hath caused his name to dwell there destroy all kings and people, that shall attempt to alter and to destroy this house of God which at Jerusalem. I Darius have made a decree; let it be done with speed.
 | [rsv] | May the God who has caused his name to dwell there overthrow any king or people that shall put forth a hand to alter this, or to destroy this house of God which is in Jerusalem. I Darius make a decree; let it be done with all diligence."
 | [web] | and the God who has caused his name to dwell there overthrow all kings and peoples who shall put forth their hand to alter , to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with all diligence.
 | [ylt] | And God, who caused His name to dwell there, doth cast down any king and people that putteth forth his hand to change, to destroy this house of God that in Jerusalem; I Darius have made a decree; speedily let it be done.'
 | [bbe] | And may the God who has made it a resting-place for his name send destruction on all kings and peoples whose hands are outstretched to make any change in this or to do damage to this house of God at Jerusalem. I, Darius, have given this order, let it be done with all care.
6:13 | [cbgb] | 于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。 < | >
 | [niv] | Then, because of the decree King Darius had sent, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates carried it out with diligence.
 | [asv] | Then Tattenai, the governor beyond the River, Shethar-bozenai, and their companions, because that Darius the king had sent, did accordingly with all diligence.
 | [jnd] | Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, because of that which king Darius had sent, did so diligently.
 | [kjv] | Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.
 | [nwb] | Then Tatnai governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily.
 | [rsv] | Then, according to the word sent by Darius the king, Tat'tenai, the governor of the province Beyond the River, She'thar-boz'enai, and their associates did with all diligence what Darius the king had ordered.
 | [web] | Then Tattenai, the governor beyond the River, Shethar-bozenai, and their companions, because that Darius the king had sent, did accordingly with all diligence.
 | [ylt] | Then Tatnai, governor beyond the river, Shethar-Boznai, and their companions, according to that which Darius the king hath sent, so they have done speedily;
 | [bbe] | Then Tattenai, the ruler across the river, and Shethar-bozenai and their people, because of the order given by King Darius, did as he had said with all care.
6:14 | [cbgb] | 犹大长老，因先知哈该，和易多的孙子撒迦利亚，所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列 神的命令，和波斯王古列，大利乌，亚达薛西的旨意，建造完毕。 < | >
 | [niv] | So the elders of the Jews continued to build and prosper under the preaching of Haggai the prophet and Zechariah, a descendant of Iddo. They finished building the temple according to the command of the God of Israel and the decrees of Cyrus, Darius and Artaxerxes, kings of Persia.
 | [asv] | And the elders of the Jews builded and prospered, through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded and finished it, according to the commandment of the God of Israel, and according to the decree of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [jnd] | And the elders of the Jews built; and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they built and completed according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [kjv] | And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [nwb] | And the elders of the Jews built, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they built, and finished , according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [rsv] | And the elders of the Jews built and prospered, through the prophesying of Haggai the prophet and Zechari'ah the son of Iddo. They finished their building by command of the God of Israel and by decree of Cyrus and Darius and Ar-ta-xerx'es king of Persia;
 | [web] | The elders of the Jews built and prospered, through the prophesying of Haggai the prophet and Zechariah the son of Iddo. They built and finished it, according to the commandment of the God of Israel, and according to the decree of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [ylt] | and the elders of the Jews are building and prospering through the prophecy of Haggai the prophet, and Zechariah son of Iddo, and they have built and finished by the decree of the God of Israel, and by the decree of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [bbe] | And the responsible men of the Jews went on with their building, and did well, helped by the teaching of Haggai the prophet and Zechariah, the son of Iddo. They went on building till it was complete, in keeping with the word of the God of Israel, and the orders given by Cyrus, and Darius, and Artaxerxes, king of Persia.
6:15 | [cbgb] | 大利乌王第六年，亚达月初三日，这殿修成了。 < | >
 | [niv] | The temple was completed on the third day of the month Adar, in the sixth year of the reign of King Darius.
 | [asv] | And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
 | [jnd] | And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of king Darius.
 | [kjv] | And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
 | [nwb] | And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
 | [rsv] | and this house was finished on the third day of the month of Adar, in the sixth year of the reign of Darius the king.
 | [web] | This house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
 | [ylt] | And this house hath gone out till the third day of the month Adar, that is the sixth year of the reign of Darius the king.
 | [bbe] | And the building of this house was complete on the third day of the month Adar, in the sixth year of the rule of Darius the king.
6:16 | [cbgb] | 以色列的祭司和利未人，并其馀被掳归回的人，都欢欢喜喜地行奉献 神殿的礼。 < | >
 | [niv] | Then the people of Israel--the priests, the Levites and the rest of the exiles--celebrated the dedication of the house of God with joy.
 | [asv] | And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
 | [jnd] | And the children of Israel, the priests and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy;
 | [kjv] | And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
 | [nwb] | And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,
 | [rsv] | And the people of Israel, the priests and the Levites, and the rest of the returned exiles, celebrated the dedication of this house of God with joy.
 | [web] | The children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
 | [ylt] | And the sons of Israel have made, the priests, and the Levites, and the rest of the sons of the captivity, a dedication of this house of God with joy,
 | [bbe] | And the children of Israel, the priests and the Levites, and the rest of those who had come back, kept the feast of the opening of this house of God with joy.
6:17 | [cbgb] | 行奉献 神殿的礼就献公牛一百只，公绵羊二百只，绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭。 < | >
 | [niv] | For the dedication of this house of God they offered a hundred bulls, two hundred rams, four hundred male lambs and, as a sin offering for all Israel, twelve male goats, one for each of the tribes of Israel.
 | [asv] | And they offered at the dedication of this house of God a hundred bullocks, two hundred rams, four hundred lambs; and for a sin-offering for all Israel, twelve he-goats, according to the number of the tribes of Israel.
 | [jnd] | and they presented at the dedication of this house of God a hundred bullocks, two hundred rams, four hundred lambs, and for a sin-offering for all Israel, twelve he-goats, according to the number of the tribes of Israel.
 | [kjv] | And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.
 | [nwb] | And offered at the dedication of this house of God a hundred bullocks, two hundred rams, four hundred lambs; and for a sin-offering for all Israel, twelve he-goats, according to the number of the tribes of Israel.
 | [rsv] | They offered at the dedication of this house of God one hundred bulls, two hundred rams, four hundred lambs, and as a sin offering for all Israel twelve he-goats, according to the number of the tribes of Israel.
 | [web] | They offered at the dedication of this house of God one hundred bulls, two hundred rams, four hundred lambs; and for a sin-offering for all Israel, twelve male goats, according to the number of the tribes of Israel.
 | [ylt] | and have brought near for the dedication of this house of God, bullocks a hundred, rams two hundred, lambs four hundred; and young he-goats for a sin-offering for all Israel, twelve, according to the number of the tribes of Israel;
 | [bbe] | And they gave as offerings at the opening of this house of God a hundred oxen, two hundred sheep, four hundred lambs; and for a sin-offering for all Israel, twelve he-goats, being the number of the tribes of Israel.
6:18 | [cbgb] | 且派祭司和利未人按着班次在耶路撒冷事奉 神，是照摩西律法书上所写的。 < | >
 | [niv] | And they installed the priests in their divisions and the Levites in their groups for the service of God at Jerusalem, according to what is written in the Book of Moses.
 | [asv] | And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
 | [jnd] | And they set the priests in their classes, and the Levites in their divisions, for the service of God, which is at Jerusalem: as it is written in the book of Moses.
 | [kjv] | And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
 | [nwb] | And they set the priests in their divisions, and the Levites in their courses, for the service of God, who at Jerusalem; as it is written in the book of Moses.
 | [rsv] | And they set the priests in their divisions and the Levites in their courses, for the service of God at Jerusalem, as it is written in the book of Moses.
 | [web] | They set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
 | [ylt] | and they have established the priests in their divisions, and the Levites in their courses, over the service of God that in Jerusalem, as it is written in the book of Moses.
 | [bbe] | And they put the priests in their divisions and the Levites in their order, for the worship of God at Jerusalem; as it is recorded in the book of Moses.
6:19 | [cbgb] | 正月十四日，被掳归回的人守逾越节。 < | >
 | [niv] | On the fourteenth day of the first month, the exiles celebrated the Passover.
 | [asv] | And the children of the captivity kept the passover upon the fourteenth day of the first month.
 | [jnd] | And the children of the captivity held the passover upon the fourteenth of the first month.
 | [kjv] | And the children of the captivity kept the passover upon the fourteenth day of the first month.
 | [nwb] | And the children of the captivity kept the passover upon the fourteenth of the first month.
 | [rsv] | On the fourteenth day of the first month the returned exiles kept the passover.
 | [web] | The children of the captivity kept the Passover on the fourteenth of the first month.
 | [ylt] | And the sons of the captivity make the passover on the fourteenth of the first month,
 | [bbe] | And the children of Israel who had come back kept the Passover on the fourteenth day of the first month.
6:20 | [cbgb] | 原来，祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。 < | >
 | [niv] | The priests and Levites had purified themselves and were all ceremonially clean. The Levites slaughtered the Passover lamb for all the exiles, for their brothers the priests and for themselves.
 | [asv] | For the priests and the Levites had purified themselves together; all of them were pure: and they killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
 | [jnd] | For the priests and the Levites had purified themselves as one they were all pure; and they killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
 | [kjv] | For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
 | [nwb] | For the priests and the Levites were purified together, all of them pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
 | [rsv] | For the priests and the Levites had purified themselves together; all of them were clean. So they killed the passover lamb for all the returned exiles, for their fellow priests, and for themselves;
 | [web] | For the priests and the Levites had purified themselves together; all of them were pure: and they killed the Passover for all the children of the captivity, and for their brothers the priests, and for themselves.
 | [ylt] | for the priests and the Levites have been purified together -- all of them pure -- and they slaughter the passover for all the sons of the captivity, and for their brethren the priests, and for themselves.
 | [bbe] | For the priests and the Levites had made themselves clean together; they were all clean: and they put the Passover lamb to death for all those who had come back, and for their brothers the priests and for themselves.
6:21 | [cbgb] | 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽，归附他们，要寻求耶和华以色列 神的人都吃这羊羔， < | >
 | [niv] | So the Israelites who had returned from the exile ate it, together with all who had separated themselves from the unclean practices of their Gentile neighbors in order to seek the LORD, the God of Israel.
 | [asv] | And the children of Israel that were come again out of the captivity, and all such as had separated themselves unto them from the filthiness of the nations of the land, to seek Jehovah, the God of Israel, did eat,
 | [jnd] | And the children of Israel that were come back out of captivity, and all such as had separated themselves to them from the filthiness of the nations of the land, to seek Jehovah the God of Israel, did eat;
 | [kjv] | And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,
 | [nwb] | And the children of Israel, who had returned from captivity, and all such as had separated themselves to them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,
 | [rsv] | it was eaten by the people of Israel who had returned from exile, and also by every one who had joined them and separated himself from the pollutions of the peoples of the land to worship the LORD, the God of Israel.
 | [web] | The children of Israel who had come again out of the captivity, and all such as had separated themselves to them from the filthiness of the nations of the land, to seek Yahweh, the God of Israel, ate,
 | [ylt] | And the sons of Israel, those returning from the captivity, and every one who is separated from the uncleanness of the nations of the land unto them, to seek to Jehovah, God of Israel, do eat,
 | [bbe] | And the children of Israel, who had come back, and all those who were joined to them, after separating themselves from the evil ways of the people of the land to become the servants of the Lord, the God of Israel, took food together,
6:22 | [cbgb] | 欢欢喜喜地守除酵节七日。因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，作以色列 神殿的工程。 <
 | [niv] | For seven days they celebrated with joy the Feast of Unleavened Bread, because the LORD had filled them with joy by changing the attitude of the king of Assyria, so that he assisted them in the work on the house of God, the God of Israel.
 | [asv] | and kept the feast of unleavened bread seven days with joy: for Jehovah had made them joyful, and had turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [jnd] | and they kept the feast of unleavened bread seven days with joy; for Jehovah had made them joyful, and turned the heart of the king of Assyria to them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [kjv] | And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [nwb] | And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria to them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [rsv] | And they kept the feast of unleavened bread seven days with joy; for the LORD had made them joyful, and had turned the heart of the king of Assyria to them, so that he aided them in the work of the house of God, the God of Israel.
 | [web] | and kept the feast of unleavened bread seven days with joy: for Yahweh had made them joyful, and had turned the heart of the king of Assyria to them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [ylt] | and they make the feast of unleavened things seven days with joy, for Jehovah made them to rejoice, and turned round the heart of the king of Asshur unto them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [bbe] | And kept the feast of unleavened bread for seven days with joy: for the Lord had made them full of joy, by turning the heart of the king of Assyria to them to give them help in the work of the house of God, the God of Israel.


Interlinear Bible:Ezra 7

 以斯拉记 Ezra 7 << || >>
7:1 | [cbgb] | 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。 >
 | [niv] | After these things, during the reign of Artaxerxes king of Persia, Ezra son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [asv] | Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [jnd] | And after these things, in the reign of Artaxerxes, king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkijah,
 | [kjv] | Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [nwb] | Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [rsv] | Now after this, in the reign of Ar-ta-xerx'es king of Persia, Ezra the son of Serai'ah, son of Azari'ah, son of Hilki'ah,
 | [web] | . Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [ylt] | And after these things, in the reign of Artaxerxes king of Persia, Ezra son of Seraiah, son of Azariah, son of Hilkiah,
 | [bbe] | Now after these things, when Artaxerxes was king of Persia, Ezra, the son of Seraiah, the son of Azariah, the son of Hilkiah,
7:2 | [cbgb] | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子， < | >
 | [niv] | the son of Shallum, the son of Zadok, the son of Ahitub,
 | [asv] | the son of Shallum, the son of Zadok, the son of Ahitub,
 | [jnd] | the son of Shallum, the son of Zadok, the son of Ahitub,
 | [kjv] | The son of Shallum, the son of Zadok, the son of Ahitub,
 | [nwb] | The son of Shallum, the son of Zadok, the son of Ahitub,
 | [rsv] | son of Shallum, son of Zadok, son of Ahi'tub,
 | [web] | the son of Shallum, the son of Zadok, the son of Ahitub,
 | [ylt] | son of Shallum, son of Zadok, son of Ahitub,
 | [bbe] | The son of Shallum, the son of Zadok, the son of Ahitub,
7:3 | [cbgb] | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子， < | >
 | [niv] | the son of Amariah, the son of Azariah, the son of Meraioth,
 | [asv] | the son of Amariah, the son of Azariah, the son of Meraioth,
 | [jnd] | the son of Amariah, the son of Azariah, the son of Meraioth,
 | [kjv] | The son of Amariah, the son of Azariah, the son of Meraioth,
 | [nwb] | The son of Amariah, the son of Azariah, the son of Meraioth,
 | [rsv] | son of Amari'ah, son of Azari'ah, son of Merai'oth,
 | [web] | the son of Amariah, the son of Azariah, the son of Meraioth,
 | [ylt] | son of Amariah, son of Azariah, son of Meraioth,
 | [bbe] | The son of Amariah, the son of Azariah, the son of Meraioth,
7:4 | [cbgb] | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子， < | >
 | [niv] | the son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [asv] | the son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [jnd] | the son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [kjv] | The son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [nwb] | The son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [rsv] | son of Zerahi'ah, son of Uzzi, son of Bukki,
 | [web] | the son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [ylt] | son of Zerahiah, son of Uzzi, son of Bukki,
 | [bbe] | The son of Zerahiah, the son of Uzzi, the son of Bukki,
7:5 | [cbgb] | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。 < | >
 | [niv] | the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest--
 | [asv] | the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest;
 | [jnd] | the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest,
 | [kjv] | The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
 | [nwb] | The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
 | [rsv] | son of Abi'shu-a, son of Phin'ehas, son of Elea'zar, son of Aaron the chief priest--
 | [web] | the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest;
 | [ylt] | son of Abishua, son of Phinehas, son of Eleazar, son of Aaron the head priest;
 | [bbe] | The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
7:6 | [cbgb] | 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列 神所赐摩西的律法书。王允准他一切所求的，是因耶和华他 神的手帮助他。 < | >
 | [niv] | this Ezra came up from Babylon. He was a teacher well versed in the Law of Moses, which the LORD, the God of Israel, had given. The king had granted him everything he asked, for the hand of the LORD his God was on him.
 | [asv] | this Ezra went up from Babylon: and he was a ready scribe in the law of Moses, which Jehovah, the God of Israel, had given; and the king granted him all his request, according to the hand of Jehovah his God upon him.
 | [jnd] | -- this Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which Jehovah the God of Israel had given. And the king granted him all his request, according to the hand of Jehovah his God upon him.
 | [kjv] | This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.
 | [nwb] | This Ezra went from Babylon; and he a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.
 | [rsv] | this Ezra went up from Babylonia. He was a scribe skilled in the law of Moses which the LORD the God of Israel had given; and the king granted him all that he asked, for the hand of the LORD his God was upon him.
 | [web] | this Ezra went up from Babylon: and he was a ready scribe in the law of Moses, which Yahweh, the God of Israel, had given; and the king granted him all his request, according to the hand of Yahweh his God on him.
 | [ylt] | Ezra himself hath come up from Babylon, and he a scribe ready in the law of Moses, that Jehovah God of Israel gave, and the king giveth to him -- according to the hand of Jehovah his God upon him -- all his request.
 | [bbe] | This Ezra went up from Babylon; and he was a scribe, expert in the law of Moses which the Lord, the God of Israel, had given: and the king, moved by the Lord his God, gave him whatever he made request for.
7:7 | [cbgb] | 亚达薛西王第七年，以色列人，祭司，利未人，歌唱的，守门的，尼提宁，有上耶路撒冷的。 < | >
 | [niv] | Some of the Israelites, including priests, Levites, singers, gatekeepers and temple servants, also came up to Jerusalem in the seventh year of King Artaxerxes.
 | [asv] | And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinim, unto Jerusalem, in the seventh year of Artaxerxes the king.
 | [jnd] | (And there went up of the children of Israel, and of the priests, and the Levites, and the singers, and the doorkeepers, and the Nethinim, to Jerusalem, in the seventh year of Artaxerxes the king.)
 | [kjv] | And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.
 | [nwb] | And there went of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, to Jerusalem, in the seventh year of Artaxerxes the king.
 | [rsv] | And there went up also to Jerusalem, in the seventh year of Ar-ta-xerx'es the king, some of the people of Israel, and some of the priests and Levites, the singers and gatekeepers, and the temple servants.
 | [web] | There went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinim, to Jerusalem, in the seventh year of Artaxerxes the king.
 | [ylt] | And there go up of the sons of Israel, and of the priests, and the Levites, and the singers, and the gatekeepers, and the Nethinim, unto Jerusalem, in the seventh year of Artaxerxes the king.
 | [bbe] | And some of the children of Israel went up, with some of the priests and the Levites and the music-makers and the door-keepers and the Nethinim, to Jerusalem, in the seventh year of Artaxerxes the king.
7:8 | [cbgb] | 王第七年五月，以斯拉到了耶路撒冷。 < | >
 | [niv] | Ezra arrived in Jerusalem in the fifth month of the seventh year of the king.
 | [asv] | And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
 | [jnd] | And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
 | [kjv] | And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
 | [nwb] | And he came to Jerusalem in the fifth month, which in the seventh year of the king.
 | [rsv] | And he came to Jerusalem in the fifth month, which was in the seventh year of the king;
 | [web] | He came to Jerusalem in the fifth month, which was in the seventh year of the king.
 | [ylt] | And he cometh in to Jerusalem in the fifth month, that the seventh year of the king,
 | [bbe] | And he came to Jerusalem in the fifth month, in the seventh year of the king's rule.
7:9 | [cbgb] | 正月初一日，他从巴比伦起程。因他 神施恩的手帮助他，五月初一日就到了耶路撒冷。 < | >
 | [niv] | He had begun his journey from Babylon on the first day of the first month, and he arrived in Jerusalem on the first day of the fifth month, for the gracious hand of his God was on him.
 | [asv] | For upon the first day of the first month began he to go up from Babylon; and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
 | [jnd] | For upon the first of the first month the project of going up from Babylon was determined on, and on the first of the fifth month he came to Jerusalem, according to the good hand of his God upon him.
 | [kjv] | For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
 | [nwb] | For upon the first of the first month he began to go from Babylon, and on the first of the fifth month he came to Jerusalem, according to the good hand of his God upon him.
 | [rsv] | for on the first day of the first month he began to go up from Babylonia, and on the first day of the fifth month he came to Jerusalem, for the good hand of his God was upon him.
 | [web] | For on the first of the first month began he to go up from Babylon; and on the first of the fifth month came he to Jerusalem, according to the good hand of his God on him.
 | [ylt] | for on the first of the month he hath founded the ascent from Babylon, and on the first of the fifth month he hath come in unto Jerusalem, according to the good hand of his God upon him,
 | [bbe] | For, starting his journey from Babylon on the first day of the first month, he came to Jerusalem on the first day of the fifth month, by the good help of his God.
7:10 | [cbgb] | 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。 < | >
 | [niv] | For Ezra had devoted himself to the study and observance of the Law of the LORD, and to teaching its decrees and laws in Israel.
 | [asv] | For Ezra had set his heart to seek the law of Jehovah, and to do it, and to teach in Israel statutes and ordinances.
 | [jnd] | For Ezra had directed his heart to seek the law of Jehovah and to do it, and to teach in Israel the statutes and the ordinances.
 | [kjv] | For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.
 | [nwb] | For Ezra had prepared his heart to seek the law of the LORD, and to do , and to teach in Israel statutes and judgments.
 | [rsv] | For Ezra had set his heart to study the law of the LORD, and to do it, and to teach his statutes and ordinances in Israel.
 | [web] | For Ezra had set his heart to seek the law of Yahweh, and to do it, and to teach in Israel statutes and ordinances.
 | [ylt] | for Ezra hath prepared his heart to seek the law of Jehovah, and to do, and to teach in Israel statute and judgment.
 | [bbe] | For Ezra had given his mind to learning the law of the Lord and doing it, and to teaching his rules and decisions in Israel.
7:11 | [cbgb] | 祭司以斯拉是通达耶和华诫命，和赐以色列之律例的文士。亚达薛西王赐给他们谕旨，上面写着说， < | >
 | [niv] | This is a copy of the letter King Artaxerxes had given to Ezra the priest and teacher, a man learned in matters concerning the commands and decrees of the LORD for Israel:
 | [asv] | Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even the scribe of the words of the commandments of Jehovah, and of his statutes to Israel:
 | [jnd] | And this is the copy of the letter that king Artaxerxes gave to Ezra the priest, the scribe, a scribe of the words of the commandments of Jehovah, and of his statutes to Israel:
 | [kjv] | Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.
 | [nwb] | Now this the copy of the letter that the king Artaxerxes gave to Ezra the priest, the scribe, a scribe of the words of the commandments of the LORD, and of his statutes to Israel.
 | [rsv] | This is a copy of the letter which King Ar-ta-xerx'es gave to Ezra the priest, the scribe, learned in matters of the commandments of the LORD and his statutes for Israel:
 | [web] | Now this is the copy of the letter that the king Artaxerxes gave to Ezra the priest, the scribe, even the scribe of the words of the commandments of Yahweh, and of his statutes to Israel:
 | [ylt] | And this a copy of the letter that the king Artaxerxes gave to Ezra the priest, the scribe, a scribe of the words of the commands of Jehovah, and of His statutes on Israel:
 | [bbe] | Now this is a copy of the letter which King Artaxerxes gave to Ezra, the priest and the scribe, who put into writing the words of the orders of the Lord, and of his rules for Israel:
7:12 | [cbgb] | 诸王之王亚达薛西，达于祭司以斯拉通达天上 神律法大德的文士，云云。 < | >
 | [niv] | Artaxerxes, king of kings, To Ezra the priest, a teacher of the Law of the God of heaven: Greetings.
 | [asv] | Artaxerxes, king of kings, unto Ezra the priest, the scribe of the law of the God of heaven, perfect and so forth.
 | [jnd] | Artaxerxes, king of kings, to Ezra the priest, an accomplished scribe of the law of the God of the heavens, and so forth.
 | [kjv] | Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.
 | [nwb] | Artaxerxes, king of kings, To Ezra the priest, a scribe of the law of the God of heaven, perfect , and at such a time.
 | [rsv] | "Ar-ta-xerx'es, king of kings, to Ezra the priest, the scribe of the law of the God of heaven. And now
 | [web] | Artaxerxes, king of kings, to Ezra the priest, the scribe of the law of the God of heaven, perfect and so forth.
 | [ylt] | `Artaxerxes, king of kings, to Ezra the priest, a perfect scribe of the law of the God of heaven, and at such a time:
 | [bbe] | Artaxerxes, king of kings, to Ezra the priest, scribe of the law of the God of heaven, all peace;
7:13 | [cbgb] | 住在我国中的以色列人，祭司，利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。 < | >
 | [niv] | Now I decree that any of the Israelites in my kingdom, including priests and Levites, who wish to go to Jerusalem with you, may go.
 | [asv] | I make a decree, that all they of the people of Israel, and their priests and the Levites, in my realm, that are minded of their own free will to go to Jerusalem, go with thee.
 | [jnd] | I have given orders that all they of the people of Israel, and of their priests and the Levites, in my realm, who are disposed to go to Jerusalem, go with thee.
 | [kjv] | I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.
 | [nwb] | I make a decree, that all they of the people of Israel, and his priests and Levites, in my realm, who are disposed of their own free will to go to Jerusalem, go with thee.
 | [rsv] | I make a decree that any one of the people of Israel or their priests or Levites in my kingdom, who freely offers to go to Jerusalem, may go with you.
 | [web] | I make a decree, that all those of the people of Israel, and their priests and the Levites, in my realm, who are minded of their own free will to go to Jerusalem, go with you.
 | [ylt] | By me hath been made a decree that every one who is willing, in my kingdom, of the people of Israel and of its priests and Levites, to go to Jerusalem with thee, doth go;
 | [bbe] | And now it is my order that all those of the people of Israel, and their priests and Levites in my kingdom, who are ready and have a desire to go to Jerusalem, are to go with you.
7:14 | [cbgb] | 王与七个谋士既然差你去，照你手中 神的律法书，察问犹大，和耶路撒冷的景况。 < | >
 | [niv] | You are sent by the king and his seven advisers to inquire about Judah and Jerusalem with regard to the Law of your God, which is in your hand.
 | [asv] | Forasmuch as thou art sent of the king and his seven counsellors, to inquire concerning Judah and Jerusalem, according to the law of thy God which is in thy hand,
 | [jnd] | Because thou art sent by the king, and by his seven counsellors, to inquire concerning Judah and Jerusalem, according to the law of thy God which is in thy hand;
 | [kjv] | Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;
 | [nwb] | Forasmuch as thou art sent by the king, and by his seven counselors, to inquire concerning Judah and Jerusalem, according to the law of thy God which in thy hand;
 | [rsv] | For you are sent by the king and his seven counselors to make inquiries about Judah and Jerusalem according to the law of your God, which is in your hand,
 | [web] | Because you are sent of the king and his seven counselors, to inquire concerning Judah and Jerusalem, according to the law of your God which is in your hand,
 | [ylt] | because that from the king and his seven counsellors thou art sent, to inquire concerning Judah and concerning Jerusalem, with the law of God that in thy hand,
 | [bbe] | Because you are sent by the king and his seven wise men, to get knowledge about Judah and Jerusalem, as you are ordered by the law of your God which is in your hand;
7:15 | [cbgb] | 又带金银，就是王和谋士甘心献给住耶路撒冷，以色列 神的， < | >
 | [niv] | Moreover, you are to take with you the silver and gold that the king and his advisers have freely given to the God of Israel, whose dwelling is in Jerusalem,
 | [asv] | and to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
 | [jnd] | and to carry the silver and gold which the king and his counsellors have freely offered to the God of Israel, whose habitation is at Jerusalem,
 | [kjv] | And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
 | [nwb] | And to carry the silver and gold, which the king and his counselors have freely offered to the God of Israel, whose habitation in Jerusalem,
 | [rsv] | and also to convey the silver and gold which the king and his counselors have freely offered to the God of Israel, whose dwelling is in Jerusalem,
 | [web] | and to carry the silver and gold, which the king and his counselors have freely offered to the God of Israel, whose habitation is in Jerusalem,
 | [ylt] | and to carry silver and gold that the king and his counsellors willingly offered to the God of Israel, whose tabernacle in Jerusalem,
 | [bbe] | And to take with you the silver and gold freely offered by the king and his wise men to the God of Israel, whose Temple is in Jerusalem,
7:16 | [cbgb] | 并带你在巴比伦全省所得的金银，和百姓，祭司乐意献给耶路撒冷他们 神殿的礼物。 < | >
 | [niv] | together with all the silver and gold you may obtain from the province of Babylon, as well as the freewill offerings of the people and priests for the temple of their God in Jerusalem.
 | [asv] | and all the silver and gold that thou shalt find in all the province of Babylon, with the freewill-offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem;
 | [jnd] | and all the silver and gold that thou canst find in all the province of Babylon, besides the voluntary offering of the people, and of the priests, who offer willingly for the house of their God which is at Jerusalem.
 | [kjv] | And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:
 | [nwb] | And all the silver and gold that thou canst find in all the province of Babylon, with the free-will-offering of the people, and of the priests, offering willingly for the house of their God which in Jerusalem:
 | [rsv] | with all the silver and gold which you shall find in the whole province of Babylonia, and with the freewill offerings of the people and the priests, vowed willingly for the house of their God which is in Jerusalem.
 | [web] | and all the silver and gold that you shall find in all the province of Babylon, with the freewill-offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem;
 | [ylt] | and all the silver and gold that thou findest in all the province of Babylon, with the free-will offerings of the people, and of the priests, offering willingly, for the house of their God that in Jerusalem,
 | [bbe] | As well as all the silver and gold which you get from the land of Babylon, together with the offering of the people and of the priests, freely given for the house of their God, which is in Jerusalem:
7:17 | [cbgb] | 所以你当用这金银，急速买公牛，公绵羊，绵羊羔，和同献的素祭奠祭之物，献在耶路撒冷你们 神殿的坛上。 < | >
 | [niv] | With this money be sure to buy bulls, rams and male lambs, together with their grain offerings and drink offerings, and sacrifice them on the altar of the temple of your God in Jerusalem.
 | [asv] | therefore thou shalt with all diligence buy with this money bullocks, rams, lambs, with their meal-offerings and their drink-offerings, and shalt offer them upon the altar of the house of your God which is in Jerusalem.
 | [jnd] | Therefore thou shalt buy diligently with this money bullocks, rams, lambs, with their oblations and their drink-offerings, and offer them upon the altar of the house of your God which is at Jerusalem.
 | [kjv] | That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.
 | [nwb] | That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat-offerings and their drink-offerings, and offer them upon the altar of the house of your God which in Jerusalem.
 | [rsv] | With this money, then, you shall with all diligence buy bulls, rams, and lambs, with their cereal offerings and their drink offerings, and you shall offer them upon the altar of the house of your God which is in Jerusalem.
 | [web] | therefore you shall with all diligence buy with this money bulls, rams, lambs, with their meal-offerings and their drink-offerings, and shall offer them on the altar of the house of your God which is in Jerusalem.
 | [ylt] | therefore thou dost speedily buy with this money, bullocks, rams, lambs, and their presents, and their libations, and dost bring them near to the altar of the house of your God that in Jerusalem,
 | [bbe] | So with this money get with care oxen, sheep, and lambs, with their meal offerings and their drink offerings, to be offered on the altar of the house of your God, which is in Jerusalem.
7:18 | [cbgb] | 剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们 神的旨意。 < | >
 | [niv] | You and your brother Jews may then do whatever seems best with the rest of the silver and gold, in accordance with the will of your God.
 | [asv] | And whatsoever shall seem good to thee and to thy brethren to do with the rest of the silver and the gold, that do ye after the will of your God.
 | [jnd] | And whatever shall seem good to thee and to thy brethren to do with the rest of the silver and the gold, that do according to the will of your God.
 | [kjv] | And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.
 | [nwb] | And whatever shall seem good to thee, and to thy brethren, to do with the rest of the silver and gold, that do after the will of your God.
 | [rsv] | Whatever seems good to you and your brethren to do with the rest of the silver and gold, you may do, according to the will of your God.
 | [web] | Whatever shall seem good to you and to your brothers to do with the rest of the silver and the gold, that do you after the will of your God.
 | [ylt] | and that which to thee and to thy brethren is good to do with the rest of the silver and gold, according to the will of your God ye do.'
 | [bbe] | And whatever seems right to you and to your brothers to do with the rest of the silver and gold, that do, as may be pleasing to your God.
7:19 | [cbgb] | 所交给你 神殿中使用的器皿，你要交在耶路撒冷 神面前。 < | >
 | [niv] | Deliver to the God of Jerusalem all the articles entrusted to you for worship in the temple of your God.
 | [asv] | And the vessels that are given thee for the service of the house of thy God, deliver thou before the God of Jerusalem.
 | [jnd] | And the vessels that have been given thee for the service of the house of thy God, deliver before the God of Jerusalem.
 | [kjv] | The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.
 | [nwb] | The vessels also that are given thee for the service of the house of thy God, deliver thou before the God of Jerusalem.
 | [rsv] | The vessels that have been given you for the service of the house of your God, you shall deliver before the God of Jerusalem.
 | [web] | The vessels that are given you for the service of the house of your God, deliver you before the God of Jerusalem.
 | [ylt] | `And the vessels that are given to thee, for the service of the house of thy God, make perfect before the God of Jerusalem;
 | [bbe] | And the vessels which have been given to you for the uses of the house of your God, you are to give to the God of Jerusalem.
7:20 | [cbgb] | 你 神殿里若再有需用的经费，你可以从王的府库里支取。 < | >
 | [niv] | And anything else needed for the temple of your God that you may have occasion to supply, you may provide from the royal treasury.
 | [asv] | And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure-house.
 | [jnd] | And whatever more shall be needful for the house of thy God which thou shalt have occasion to bestow, bestow it out of the king's treasure house.
 | [kjv] | And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.
 | [nwb] | And whatever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow out of the king's treasure-house.
 | [rsv] | And whatever else is required for the house of your God, which you have occasion to provide, you may provide it out of the king's treasury.
 | [web] | Whatever more shall be needful for the house of your God, which you shall have occasion to bestow, bestow it out of the king's treasure-house.
 | [ylt] | and the rest of the needful things of the house of thy God, that it falleth to thee to give, thou dost give from the treasure-house of the king.
 | [bbe] | And whatever more is needed for the house of your God, and which you may have to give, take it from the king's store-house.
7:21 | [cbgb] | 我亚达薛西王又降旨与河西的一切库官，说，通达天上 神律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办， < | >
 | [niv] | Now I, King Artaxerxes, order all the treasurers of Trans-Euphrates to provide with diligence whatever Ezra the priest, a teacher of the Law of the God of heaven, may ask of you--
 | [asv] | And I, even I Artaxerxes the king, do make a decree to all the treasurers that are beyond the River, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done with all diligence,
 | [jnd] | And I, I Artaxerxes the king, do give orders to all the treasurers that are beyond the river, that whatever Ezra the priest and scribe of the law of the God of the heavens shall require of you, it be done diligently,
 | [kjv] | And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,
 | [nwb] | And I, I Artaxerxes the king, do make a decree to all the treasurers who beyond the river, that whatever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,
 | [rsv] | "And I, Ar-ta-xerx'es the king, make a decree to all the treasurers in the province Beyond the River: Whatever Ezra the priest, the scribe of the law of the God of heaven, requires of you, be it done with all diligence,
 | [web] | I, even I Artaxerxes the king, do make a decree to all the treasurers who are beyond the River, that whatever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done with all diligence,
 | [ylt] | `And by me -- I Artaxerxes the king -- is made a decree to all treasurers who beyond the river, that all that Ezra the priest, scribe of the law of the God of heaven, doth ask of you, be done speedily:
 | [bbe] | And I, even I, Artaxerxes the king, now give orders to all keepers of the king's money across the river, that whatever Ezra the priest, the scribe of the law of the God of heaven, may have need of from you, is to be done with all care,
7:22 | [cbgb] | 就是银子直到一百他连得，麦子一百柯珥，酒一百吧特，油一百吧特，盐不计其数，也要给他。 < | >
 | [niv] | up to a hundred talents of silver, a hundred cors of wheat, a hundred baths of wine, a hundred baths of olive oil, and salt without limit.
 | [asv] | unto a hundred talents of silver, and to a hundred measures of wheat, and to a hundred baths of wine, and to a hundred baths of oil, and salt without prescribing how much.
 | [jnd] | unto a hundred talents of silver, and to a hundred measures of wheat, and to a hundred baths of wine, and to a hundred baths of oil, and salt without prescribing .
 | [kjv] | Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.
 | [nwb] | To a hundred talents of silver, and to a hundred measures of wheat, and to a hundred baths of wine, and to a hundred baths of oil, and salt without prescribing .
 | [rsv] | up to a hundred talents of silver, a hundred cors of wheat, a hundred baths of wine, a hundred baths of oil, and salt without prescribing how much.
 | [web] | to one hundred talents of silver, and to one hundred measures of wheat, and to one hundred baths of wine, and to one hundred baths of oil, and salt without prescribing how much.
 | [ylt] | Unto silver a hundred talents, and unto wheat a hundred cors, and unto wine a hundred baths, and unto oil a hundred baths, and salt without reckoning;
 | [bbe] | Up to a hundred talents of silver, a hundred measures of grain, a hundred measures of wine, and a hundred measures of oil, and salt without measure.
7:23 | [cbgb] | 凡天上之 神所吩咐的，当为天上 神的殿详细办理。为何使忿怒临到王和王众子的国呢？ < | >
 | [niv] | Whatever the God of heaven has prescribed, let it be done with diligence for the temple of the God of heaven. Why should there be wrath against the realm of the king and of his sons?
 | [asv] | Whatsoever is commanded by the God of heaven, let it be done exactly for the house of the God of heaven; for why should there be wrath against the realm of the king and his sons?
 | [jnd] | Whatever is commanded by the God of the heavens, let it be carefully done for the house of the God of the heavens; for why should there be wrath against the realm of the king and his sons?
 | [kjv] | Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?
 | [nwb] | Whatever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?
 | [rsv] | Whatever is commanded by the God of heaven, let it be done in full for the house of the God of heaven, lest his wrath be against the realm of the king and his sons.
 | [web] | Whatever is commanded by the God of heaven, let it be done exactly for the house of the God of heaven; for why should there be wrath against the realm of the king and his sons?
 | [ylt] | all that by the decree of the God of heaven, let be done diligently for the house of the God of heaven; for why is there wrath against the kingdom of the king and his sons?
 | [bbe] | Whatever is ordered by the God of heaven, let it be done completely for the house of the God of heaven; so that there may not be wrath against the kingdom of the king and his sons.
7:24 | [cbgb] | 我又晓谕你们，至于祭司，利未人，歌唱的，守门的，和尼提宁，并在 神殿当差的人，不可叫他们进贡，交课，纳税。 < | >
 | [niv] | You are also to know that you have no authority to impose taxes, tribute or duty on any of the priests, Levites, singers, gatekeepers, temple servants or other workers at this house of God.
 | [asv] | Also we certify you, that touching any of the priests and Levites, the singers, porters, Nethinim, or servants of this house of God, it shall not be lawful to impose tribute, custom, or toll, upon them.
 | [jnd] | Also we inform you, as regards all the priests and Levites, singers, doorkeepers, Nethinim, and ministers of this house of God, it shall not be lawful to impose tribute, tax, and toll upon them.
 | [kjv] | Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.
 | [nwb] | Also we certify you, that concerning any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom upon them.
 | [rsv] | We also notify you that it shall not be lawful to impose tribute, custom, or toll upon any one of the priests, the Levites, the singers, the doorkeepers, the temple servants, or other servants of this house of God.
 | [web] | Also we inform you, that touching any of the priests and Levites, the singers, porters, Nethinim, or servants of this house of God, it shall not be lawful to impose tribute, custom, or toll, on them.
 | [ylt] | `And to you we are making known, that upon any of the priests and Levites, singers, gatekeepers, Nethinim, and servants of the house of God, tribute and custom there is no authority to lift up.
 | [bbe] | In addition, we make it clear to you, that it will be against the law to put any tax or payment in goods or forced payment on any of the priests or Levites, the music-makers, door-keepers, Nethinim, or any servants of this house of God.
7:25 | [cbgb] | 以斯拉阿，要照着你 神赐你的智慧，将所有明白你 神律法的人立为士师，审判官，治理河西的百姓，使他们教训一切不明白 神律法的人。 < | >
 | [niv] | And you, Ezra, in accordance with the wisdom of your God, which you possess, appoint magistrates and judges to administer justice to all the people of Trans-Euphrates--all who know the laws of your God. And you are to teach any who do not know them.
 | [asv] | And thou, Ezra, after the wisdom of thy God that is in thy hand, appoint magistrates and judges, who may judge all the people that are beyond the River, all such as know the laws of thy God; and teach ye him that knoweth them not.
 | [jnd] | And thou, Ezra, after the wisdom of thy God, which is in thy hand, set magistrates and judges who may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye him that knows not.
 | [kjv] | And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.
 | [nwb] | And thou, Ezra, after the wisdom of thy God, that in thy hand, set magistrates and judges, who may judge all the people that beyond the river, all such as know the laws of thy God; and teach ye them that know not.
 | [rsv] | "And you, Ezra, according to the wisdom of your God which is in your hand, appoint magistrates and judges who may judge all the people in the province Beyond the River, all such as know the laws of your God; and those who do not know them, you shall teach.
 | [web] | You, Ezra, after the wisdom of your God who is in your hand, appoint magistrates and judges, who may judge all the people who are beyond the River, all such as know the laws of your God; and teach you him who doesn't know them.
 | [ylt] | `And thou, Ezra, according to the wisdom of thy God, that in thy hand, appoint magistrates and judges who may be judges to all the people who are beyond the river, to all knowing the law of thy God, and he who hath not known ye cause to know;
 | [bbe] | And you, Ezra, by the wisdom of your God which is in you, are to put rulers and judges to have authority over all the people across the river who have knowledge of the laws of your God; and you are to give teaching to him who has no knowledge of them.
7:26 | [cbgb] | 凡不遵行你 神律法和王命令的人就当速速定他的罪，或治死，或充军，或抄家，或囚禁。 < | >
 | [niv] | Whoever does not obey the law of your God and the law of the king must surely be punished by death, banishment, confiscation of property, or imprisonment.
 | [asv] | And whosoever will not do the law of thy God, and the law of the king, let judgment be executed upon him with all diligence, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [jnd] | And whosoever will not do the law of thy God and the law of the king, let judgment be executed diligently upon him, whether unto death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [kjv] | And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [nwb] | And whoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether to death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [rsv] | Whoever will not obey the law of your God and the law of the king, let judgment be strictly executed upon him, whether for death or for banishment or for confiscation of his goods or for imprisonment."
 | [web] | Whoever will not do the law of your God, and the law of the king, let judgment be executed on him with all diligence, whether it be to death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [ylt] | and any who doth not do the law of thy God, and the law of the king, speedily is judgment done upon him, whether to death, or to banishment, or to confiscation of riches, and to bonds.'
 | [bbe] | And if anyone does not keep the law of your God and the law of the king, take care that punishment is given to him, by death or by driving him from his country or by taking away his goods or by putting him in prison.
7:27 | [cbgb] | 以斯拉说，耶和华我们列祖的 神是应当称颂的。因他使王起这心意修饰耶路撒冷耶和华的殿， < | >
 | [niv] | Praise be to the LORD, the God of our fathers, who has put it into the king's heart to bring honor to the house of the LORD in Jerusalem in this way
 | [asv] | Blessed be Jehovah, the God of our fathers, who hath put such a thing as this in the king's heart, to beautify the house of Jehovah which is in Jerusalem;
 | [jnd] | Blessed be Jehovah the God of our fathers, who has put as this in the king's heart, to beautify the house of Jehovah which is at Jerusalem;
 | [kjv] | Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:
 | [nwb] | Blessed the LORD God of our fathers, who hath put as this in the king's heart, to beautify the house of the LORD which in Jerusalem:
 | [rsv] | Blessed be the LORD, the God of our fathers, who put such a thing as this into the heart of the king, to beautify the house of the LORD which is in Jerusalem,
 | [web] | Blessed be Yahweh, the God of our fathers, who has put such a thing as this in the king's heart, to beautify the house of Yahweh which is in Jerusalem;
 | [ylt] | Blessed Jehovah, God of our fathers, who hath given such a thing as this in the heart of the king, to beautify the house of Jehovah that in Jerusalem,
 | [bbe] | Praise be to the Lord, the God of our fathers, who has put such a thing into the heart of the king, to make fair the house of the Lord which is in Jerusalem;
7:28 | [cbgb] | 又在王和谋士，并大能的军长面前施恩于我。因耶和华我 神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。 <
 | [niv] | and who has extended his good favor to me before the king and his advisers and all the king's powerful officials. Because the hand of the LORD my God was on me, I took courage and gathered leading men from Israel to go up with me.
 | [asv] | and hath extended lovingkindness unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened according to the hand of Jehovah my God upon me, and I gathered together out of Israel chief men to go up with me.
 | [jnd] | and has extended mercy to me before the king and his counsellors, and before all the king's mighty princes. And I was strengthened, as the hand of Jehovah my God was upon me; and I gathered together out of Israel chief men to go up with me.
 | [kjv] | And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.
 | [nwb] | And hath extended mercy to me before the king, and his counselors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God upon me, and I assembled out of Israel chief men to go up with me.
 | [rsv] | and who extended to me his steadfast love before the king and his counselors, and before all the king's mighty officers. I took courage, for the hand of the LORD my God was upon me, and I gathered leading men from Israel to go up with me.
 | [web] | and has extended lovingkindness to me before the king, and his counselors, and before all the king's mighty princes. I was strengthened according to the hand of Yahweh my God on me, and I gathered together out of Israel chief men to go up with me.
 | [ylt] | and unto me hath stretched out kindness before the king and his counsellors, and before all the mighty heads of the king: and I have strengthened myself as the hand of Jehovah my God upon me, and I gather out of Israel heads to go up with me.
 | [bbe] | And has given mercy to me before the king and his government and before all the king's great captains. And I was made strong by the hand of the Lord my God which was on me, and I got together out of Israel chief men to go up with me.


Interlinear Bible:Ezra 8

 以斯拉记 Ezra 8 << || >>
8:1 | [cbgb] | 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面。 >
 | [niv] | These are the family heads and those registered with them who came up with me from Babylon during the reign of King Artaxerxes:
 | [asv] | Now these are the heads of their fathers' houses, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king:
 | [jnd] | And these are the chief fathers, and their genealogy, who went up with me from Babylon in the reign of Artaxerxes the king.
 | [kjv] | These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.
 | [nwb] | These now the chief of their fathers, and the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.
 | [rsv] | These are the heads of their fathers' houses, and this is the genealogy of those who went up with me from Babylonia, in the reign of Ar-ta-xerx'es the king:
 | [web] | . Now these are the heads of their fathers' , and this is the genealogy of those who went up with me from Babylon, in the reign of Artaxerxes the king:
 | [ylt] | And these heads of their fathers, and the genealogy of those going up with me, in the reign of Artaxerxes the king, from Babylon.
 | [bbe] | Now these are the heads of families who were listed of those who went up with me from Babylon, when Artaxerxes was king.
8:2 | [cbgb] | 属非尼哈的子孙有革顺，属以他玛的子孙有但以理，属大卫的子孙有哈突。 < | >
 | [niv] | of the descendants of Phinehas, Gershom; of the descendants of Ithamar, Daniel; of the descendants of David, Hattush
 | [asv] | Of the sons of Phinehas, Gershom. Of the sons of Ithamar, Daniel. Of the sons of David, Hattush.
 | [jnd] | Of the children of Phinehas, Gershom; of the children of Ithamar, Daniel; of the children of David, Hattush;
 | [kjv] | Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.
 | [nwb] | Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.
 | [rsv] | Of the sons of Phin'ehas, Gershom. Of the sons of Ith'amar, Daniel. Of the sons of David, Hattush,
 | [web] | Of the sons of Phinehas, Gershom. Of the sons of Ithamar, Daniel. Of the sons of David, Hattush.
 | [ylt] | From the sons of Phinehas: Gershom; from the sons of Ithamar: Daniel; from the sons of David: Hattush;
 | [bbe] | Of the sons of Phinehas, Gershom; of the sons of Ithamar, Daniel; of the sons of David, Hattush;
8:3 | [cbgb] | 属巴录的后裔，就是示迦尼的子孙有撒迦利亚，同着他，按家谱计算，男丁一百五十人。 < | >
 | [niv] | of the descendants of Shecaniah; of the descendants of Parosh, Zechariah, and with him were registered 150 men;
 | [asv] | Of the sons of Shecaniah, of the sons of Parosh, Zechariah; and with him were reckoned by genealogy of the males a hundred and fifty.
 | [jnd] | of the children of Shecaniah, of the children of Parosh, Zechariah, and with him were registered by genealogy of the males a hundred and fifty.
 | [kjv] | Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.
 | [nwb] | Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males a hundred and fifty.
 | [rsv] | of the sons of Shecani'ah. Of the sons of Parosh, Zechari'ah, with whom were registered one hundred and fifty men.
 | [web] | Of the sons of Shecaniah, of the sons of Parosh, Zechariah; and with him were reckoned by genealogy of the males one hundred fifty.
 | [ylt] | from the sons of Shechaniah, from the sons of Pharosh: Zechariah, and with him, reckoning themselves by genealogy, of males a hundred and fifty.
 | [bbe] | Of the sons of Shecaniah; of the sons of Parosh, Zechariah; and with him were listed a hundred and fifty males.
8:4 | [cbgb] | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百。 < | >
 | [niv] | of the descendants of Pahath-Moab, Eliehoenai son of Zerahiah, and with him 200 men;
 | [asv] | Of the sons of Pahath-moab, Eliehoenai the son of Zerahiah; and with him two hundred males.
 | [jnd] | Of the children of Pahath-Moab, Elihoenai the son of Zerahiah, and with him two hundred males.
 | [kjv] | Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.
 | [nwb] | Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males.
 | [rsv] | Of the sons of Pa'hath-mo'ab, Eli-e-ho-e'nai the son of Zerahi'ah, and with him two hundred men.
 | [web] | Of the sons of Pahath-moab, Eliehoenai the son of Zerahiah; and with him two hundred males.
 | [ylt] | From the sons of Pahath-Moab: Elihoenai son of Zerahiah, and with him two hundred who are males.
 | [bbe] | Of the sons of Pahath-moab, Eliehoenai, the son of Zerahiah; and with him two hundred males.
8:5 | [cbgb] | 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百。 < | >
 | [niv] | of the descendants of Zattu, Shecaniah son of Jahaziel, and with him 300 men;
 | [asv] | Of the sons of Shecaniah, the son of Jahaziel; and with him three hundred males.
 | [jnd] | Of the children of Shechaniah, the son of Jahaziel, and with him three hundred males.
 | [kjv] | Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.
 | [nwb] | Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.
 | [rsv] | Of the sons of Zattu, Shecani'ah the son of Jaha'ziel, and with him three hundred men.
 | [web] | Of the sons of Shecaniah, the son of Jahaziel; and with him three hundred males.
 | [ylt] | From the sons of Shechaniah: the son of Jahaziel, and with him three hundred who are males.
 | [bbe] | Of the sons of Shecaniah, the son of Jahaziel; and with him three hundred males.
8:6 | [cbgb] | 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十。 < | >
 | [niv] | of the descendants of Adin, Ebed son of Jonathan, and with him 50 men;
 | [asv] | And of the sons of Adin, Ebed the son of Jonathan; and with him fifty males.
 | [jnd] | And of the children of Adin, Ebed the son of Jonathan, and with him fifty males.
 | [kjv] | Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.
 | [nwb] | Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.
 | [rsv] | Of the sons of Adin, Ebed the son of Jonathan, and with him fifty men.
 | [web] | Of the sons of Adin, Ebed the son of Jonathan; and with him fifty males.
 | [ylt] | And from the sons of Adin: Ebed son of Jonathan, and with him fifty who are males.
 | [bbe] | And of the sons of Adin, Ebed, the son of Jonathan; and with him fifty males.
8:7 | [cbgb] | 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十。 < | >
 | [niv] | of the descendants of Elam, Jeshaiah son of Athaliah, and with him 70 men;
 | [asv] | And of the sons of Elam, Jeshaiah the son of Athaliah; and with him seventy males.
 | [jnd] | And of the children of Elam, Isaiah the son of Athaliah, and with him seventy males.
 | [kjv] | And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.
 | [nwb] | And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.
 | [rsv] | Of the sons of Elam, Jeshai'ah the son of Athali'ah, and with him seventy men.
 | [web] | Of the sons of Elam, Jeshaiah the son of Athaliah; and with him seventy males.
 | [ylt] | And from the sons of Elam: Jeshaiah son of Athaliah, and with him seventy who are males.
 | [bbe] | And of the sons of Elam, Jeshaiah; the son of Athaliah; and with him seventy males.
8:8 | [cbgb] | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十。 < | >
 | [niv] | of the descendants of Shephatiah, Zebadiah son of Michael, and with him 80 men;
 | [asv] | And of the sons of Shephatiah, Zebadiah the son of Michael; and with him fourscore males.
 | [jnd] | And of the children of Shephatiah, Zebadiah the son of Michael, and with him eighty males.
 | [kjv] | And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.
 | [nwb] | And of the sons of Shephatiah; Zebadiah the son of Michael, and with him eighty males.
 | [rsv] | Of the sons of Shephati'ah, Zebadi'ah the son of Michael, and with him eighty men.
 | [web] | Of the sons of Shephatiah, Zebadiah the son of Michael; and with him eighty males.
 | [ylt] | And from the sons of Shephatiah: Zebadiah son of Michael, and with him eighty who are males.
 | [bbe] | And of the sons of Shephatiah, Zebadiah, the son of Michael; and with him eighty males.
8:9 | [cbgb] | 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八。 < | >
 | [niv] | of the descendants of Joab, Obadiah son of Jehiel, and with him 218 men;
 | [asv] | Of the sons of Joab, Obadiah the son of Jehiel; and with him two hundred and eighteen males.
 | [jnd] | Of the children of Joab, Obadiah the son of Jehiel, and with him two hundred and eighteen males.
 | [kjv] | Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.
 | [nwb] | Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.
 | [rsv] | Of the sons of Jo'ab, Obadi'ah the son of Jehi'el, and with him two hundred and eighteen men.
 | [web] | Of the sons of Joab, Obadiah the son of Jehiel; and with him two hundred and eighteen males.
 | [ylt] | From the sons of Joab: Obadiah son of Jehiel, and with him two hundred and eighteen who are males.
 | [bbe] | Of the sons of Joab, Obadiah, the son of Jehiel; and with him two hundred and eighteen males.
8:10 | [cbgb] | 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十。 < | >
 | [niv] | of the descendants of Bani, Shelomith son of Josiphiah, and with him 160 men;
 | [asv] | And of the sons of Shelomith, the son of Josiphiah; and with him a hundred and threescore males.
 | [jnd] | And of the children of Shelomith, the son of Josiphiah, and with him a hundred and sixty males.
 | [kjv] | And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.
 | [nwb] | And of the sons of Shelomith; the son of Josiphiah, and with him a hundred and sixty males.
 | [rsv] | Of the sons of Bani, Shelo'mith the son of Josiphi'ah, and with him a hundred and sixty men.
 | [web] | Of the sons of Shelomith, the son of Josiphiah; and with him one hundred sixty males.
 | [ylt] | And from the sons of Shelomith, the son of Josiphiah, and with him a hundred and sixty who are males.
 | [bbe] | And of the sons of Shelomith, the son of Josiphiah; and with him a hundred and sixty males.
8:11 | [cbgb] | 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八。 < | >
 | [niv] | of the descendants of Bebai, Zechariah son of Bebai, and with him 28 men;
 | [asv] | And of the sons of Bebai, Zechariah the son of Bebai; and with him twenty and eight males.
 | [jnd] | And of the children of Bebai, Zechariah the son of Bebai, and with him twenty-eight males.
 | [kjv] | And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.
 | [nwb] | And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.
 | [rsv] | Of the sons of Be'bai, Zechari'ah, the son of Be'bai, and with him twenty-eight men.
 | [web] | Of the sons of Bebai, Zechariah the son of Bebai; and with him twenty-eight males.
 | [ylt] | And from the sons of Bebai: Zechariah son of Bebai, and with him twenty and eight who are males.
 | [bbe] | And of the sons of Bebai, Zechariah, the son of Bebai; and with him twenty-eight males.
8:12 | [cbgb] | 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十。 < | >
 | [niv] | of the descendants of Azgad, Johanan son of Hakkatan, and with him 110 men;
 | [asv] | And of the sons of Azgad, Johanan the son of Hakkatan; and with him a hundred and ten males.
 | [jnd] | And of the children of Azgad, Johanan the son of Hakkatan, and with him a hundred and ten males.
 | [kjv] | And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.
 | [nwb] | And of the sons of Azgad; Johanan the son of Hakkatan, and with him a hundred and ten males.
 | [rsv] | Of the sons of Azgad, Joha'nan the son of Hak'katan, and with him a hundred and ten men.
 | [web] | Of the sons of Azgad, Johanan the son of Hakkatan; and with him one hundred ten males.
 | [ylt] | And from the sons of Azgad: Johanan son of Hakkatan, and with him a hundred and ten who are males.
 | [bbe] | And of the sons of Azgad, Johanan, the son of Hakkatan; and with him a hundred and ten males.
8:13 | [cbgb] | 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列，耶利，示玛雅，同着他们有男丁六十。 < | >
 | [niv] | of the descendants of Adonikam, the last ones, whose names were Eliphelet, Jeuel and Shemaiah, and with them 60 men;
 | [asv] | And of the sons of Adonikam, that were the last; and these are their names: Eliphelet, Jeuel, and Shemaiah; and with them threescore males.
 | [jnd] | And of the children of Adonikam, the last ones, whose names are these: Eliphelet, Jeiel, and Shemaiah, and with them sixty males.
 | [kjv] | And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.
 | [nwb] | And of the last sons of Adonikam, whose names these, Eliphelet, Jeiel, and Shemaiah, and with them sixty males.
 | [rsv] | Of the sons of Adoni'kam, those who came later, their names being Eliph'elet, Jeu'el, and Shemai'ah, and with them sixty men.
 | [web] | Of the sons of Adonikam, the last; and these are their names: Eliphelet, Jeuel, and Shemaiah; and with them sixty males.
 | [ylt] | And from the younger sons of Adonikam -- and these their names -- Eliphelet, Jeiel, and Shemaiah, and with them sixty who are males.
 | [bbe] | And of the sons of Adonikam, the last, whose names were Eliphelet, Jeuel, and Shemaiah; and with them sixty males.
8:14 | [cbgb] | 属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。 < | >
 | [niv] | of the descendants of Bigvai, Uthai and Zaccur, and with them 70 men.
 | [asv] | And of the sons of Bigvai, Uthai and Zabbud; and with them seventy males.
 | [jnd] | And of the children of Bigvai, Uthai and Zabbud, and with them seventy males.
 | [kjv] | Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
 | [nwb] | Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
 | [rsv] | Of the sons of Bigva'i, Uthai and Zaccur, and with them seventy men.
 | [web] | Of the sons of Bigvai, Uthai and Zabbud; and with them seventy males.
 | [ylt] | And from the sons of Bigvai, Uthai and Zabbud, and with them seventy who are males.
 | [bbe] | And of the sons of Bigvai, Uthai and Zabbud; and with them seventy males.
8:15 | [cbgb] | 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里， < | >
 | [niv] | I assembled them at the canal that flows toward Ahava, and we camped there three days. When I checked among the people and the priests, I found no Levites there.
 | [asv] | And I gathered them together to the river that runneth to Ahava; and there we encamped three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
 | [jnd] | And I gathered them together at the river that runs to Ahava; and there we encamped three days; and I surveyed the people and the priests, and found none of the sons of Levi there.
 | [kjv] | And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
 | [nwb] | And I assembled them at the river that runneth to Ahava; and there we abode in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
 | [rsv] | I gathered them to the river that runs to Aha'va, and there we encamped three days. As I reviewed the people and the priests, I found there none of the sons of Levi.
 | [web] | I gathered them together to the river that runs to Ahava; and there we encamped three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
 | [ylt] | And I gather them unto the river that is going unto Ahava, and we encamp there three days; and I consider about the people, and about the priests, and of the sons of Levi I have found none there;
 | [bbe] | And I made them come together by the river flowing to Ahava; and we were there in tents for three days: and after viewing the people and the priests I saw that no sons of Levi were there.
8:16 | [cbgb] | 就召首领以利以谢，亚列，示玛雅，以利拿单，雅立，以利拿单，拿单，撒迦利亚，米书兰，又召教习约雅立和以利拿单。 < | >
 | [niv] | So I summoned Eliezer, Ariel, Shemaiah, Elnathan, Jarib, Elnathan, Nathan, Zechariah and Meshullam, who were leaders, and Joiarib and Elnathan, who were men of learning,
 | [asv] | Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, who were teachers.
 | [jnd] | And I sent for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men, and for Joiarib and for Elnathan, men of understanding.
 | [kjv] | Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.
 | [nwb] | Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.
 | [rsv] | Then I sent for Elie'zer, Ar'i-el, Shemai'ah, Elna'than, Jarib, Elna'than, Nathan, Zechari'ah, and Meshul'lam, leading men, and for Joi'arib and Elna'than, who were men of insight,
 | [web] | Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, who were teachers.
 | [ylt] | and I send for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, heads, and for Joiarib, and for Elnathan, men of understanding;
 | [bbe] | Then I sent for Eliezer and Ariel and Shemaiah and Elnathan Jarib and Elnathan and Nathan and Zechariah and Meshullam, all responsible men; and for Joiarib and Elnathan, who were wise men.
8:17 | [cbgb] | 我打发他们往迦西斐雅地方，去见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们 神的殿带使用的人来。 < | >
 | [niv] | and I sent them to Iddo, the leader in Casiphia. I told them what to say to Iddo and his kinsmen, the temple servants in Casiphia, so that they might bring attendants to us for the house of our God.
 | [asv] | And I sent them forth unto Iddo the chief at the place Casiphia; and I told them what they should say unto Iddo, and his brethren the Nethinim, at the place Casiphia, that they should bring unto us ministers for the house of our God.
 | [jnd] | And I gave them a commission to Iddo the chief, at the place Casiphia, and I put words in their mouths to say to Iddo his brethren the Nethinim, at the place Casiphia, that they should bring to us ministers for the house of our God.
 | [kjv] | And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.
 | [nwb] | And I sent them with commandment to Iddo the chief at the place Casiphia, and I told them what they should say to Iddo, to his brethren the Nethinims, at the place Casiphia, that they should bring to us ministers for the house of our God.
 | [rsv] | and sent them to Iddo, the leading man at the place Casiphi'a, telling them what to say to Iddo and his brethren the temple servants at the place Casiphi'a, namely, to send us ministers for the house of our God.
 | [web] | I sent them forth to Iddo the chief at the place Casiphia; and I told them what they should tell Iddo, his brothers the Nethinim, at the place Casiphia, that they should bring to us ministers for the house of our God.
 | [ylt] | and I charge them for Iddo the head, in the place Casiphia, and put in their mouth words to speak unto Iddo, his brethren the Nethinim, in the place Casiphia, to bring to us ministrants for the house of our God.
 | [bbe] | And I sent them to Iddo the chief at the place Casiphia, and gave them orders what to say to Iddo and his brothers the Nethinim at the place Casiphia, so that they might come back to us with men to do the work of the house of our God.
8:18 | [cbgb] | 蒙我们 神施恩的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带一个通达人来。还有示利比和他的众子与弟兄共一十八人。 < | >
 | [niv] | Because the gracious hand of our God was on us, they brought us Sherebiah, a capable man, from the descendants of Mahli son of Levi, the son of Israel, and Sherebiah's sons and brothers, 18 men;
 | [asv] | And according to the good hand of our God upon us they brought us a man of discretion, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
 | [jnd] | And by the good hand of our God upon us, they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel, namely, Sherebiah, with his sons and his brethren, eighteen;
 | [kjv] | And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
 | [nwb] | And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
 | [rsv] | And by the good hand of our God upon us, they brought us a man of discretion, of the sons of Mahli the son of Levi, son of Israel, namely Sherebi'ah with his sons and kinsmen, eighteen;
 | [web] | According to the good hand of our God on us they brought us a man of discretion, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brothers, eighteen;
 | [ylt] | And they bring to us, according to the good hand of our God upon us, a man of understanding, of the sons of Mahli, son of Levi, son of Israel, and Sherebiah, and his sons, and his brethren, eighteen;
 | [bbe] | And by the help of our God they got for us Ish-sechel, one of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah with his sons and brothers, eighteen;
8:19 | [cbgb] | 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。 < | >
 | [niv] | and Hashabiah, together with Jeshaiah from the descendants of Merari, and his brothers and nephews, 20 men.
 | [asv] | and Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
 | [jnd] | and Hashabiah, and with him Isaiah of the sons of Merari, his brethren and their sons, twenty;
 | [kjv] | And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
 | [nwb] | And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
 | [rsv] | also Hashabi'ah and with him Jeshai'ah of the sons of Merar'i, with his kinsmen and their sons, twenty;
 | [web] | and Hashabiah, and with him Jeshaiah of the sons of Merari, his brothers and their sons, twenty;
 | [ylt] | and Hashabiah, and with him Jeshaiah, of the sons of Merari, his brethren, and their sons, twenty;
 | [bbe] | And Hashabiah, and with him Jeshaiah of the sons of Merari, his brothers and their sons, twenty;
8:20 | [cbgb] | 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。 < | >
 | [niv] | They also brought 220 of the temple servants--a body that David and the officials had established to assist the Levites. All were registered by name.
 | [asv] | and of the Nethinim, whom David and the princes had given for the service of the Levites, two hundred and twenty Nethinim: all of them were mentioned by name.
 | [jnd] | and of the Nethinim, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinim: all of them were expressed by name.
 | [kjv] | Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.
 | [nwb] | Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.
 | [rsv] | besides two hundred and twenty of the temple servants, whom David and his officials had set apart to attend the Levites. These were all mentioned by name.
 | [web] | and of the Nethinim, whom David and the princes had given for the service of the Levites, two hundred and twenty Nethinim: all of them were mentioned by name.
 | [ylt] | and from the Nethinim, whom David and the heads gave for the service of the Levites, two hundred and twenty Nethinim, all of them defined by name.
 | [bbe] | And of the Nethinim, to whom David and the captains had given the work of helping the Levites, two hundred and twenty Nethinim, all of them specially named.
8:21 | [cbgb] | 那时，我在亚哈瓦河边宣告禁食，为要在我们 神面前克苦己心，求他使我们和妇人孩子，并一切所有的，都得平坦的道路。 < | >
 | [niv] | There, by the Ahava Canal, I proclaimed a fast, so that we might humble ourselves before our God and ask him for a safe journey for us and our children, with all our possessions.
 | [asv] | Then I proclaimed a fast there, at the river Ahava, that we might humble ourselves before our God, to seek of him a straight way for us, and for our little ones, and for all our substance.
 | [jnd] | And I proclaimed a fast there, at the river Ahava, that we might humble ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
 | [kjv] | Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
 | [nwb] | Then I proclaimed a fast there, at the river Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
 | [rsv] | Then I proclaimed a fast there, at the river Aha'va, that we might humble ourselves before our God, to seek from him a straight way for ourselves, our children, and all our goods.
 | [web] | Then I proclaimed a fast there, at the river Ahava, that we might humble ourselves before our God, to seek of him a straight way for us, and for our little ones, and for all our substance.
 | [ylt] | And I proclaim there a fast, by the river Ahava, to afflict ourselves before our God, to seek from Him a right way for us, and for our infants, and for all our substance,
 | [bbe] | Then I gave orders for a time of going without food, there by the river Ahava, so that we might make ourselves low before our God in prayer, requesting from him a straight way for us and for our little ones and for all our substance.
8:22 | [cbgb] | 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻。因我曾对王说，我们 神施恩的手必帮助一切寻求他的。但他的能力和忿怒，必攻击一切离弃他的。 < | >
 | [niv] | I was ashamed to ask the king for soldiers and horsemen to protect us from enemies on the road, because we had told the king, "The gracious hand of our God is on everyone who looks to him, but his great anger is against all who forsake him."
 | [asv] | For I was ashamed to ask of the king a band of soldiers and horsemen to help us against the enemy in the way, because we had spoken unto the king, saying, The hand of our God is upon all them that seek him, for good; but his power and his wrath is against all them that forsake him.
 | [jnd] | For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way; for we had spoken to the king saying, The hand of our God is upon all them for good that seek him; but his power and his anger is against all them that forsake him.
 | [kjv] | For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.
 | [nwb] | For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken to the king, saying, The hand of our God upon all them for good that seek him; but his power and his wrath against all them that forsake him.
 | [rsv] | For I was ashamed to ask the king for a band of soldiers and horsemen to protect us against the enemy on our way; since we had told the king, "The hand of our God is for good upon all that seek him, and the power of his wrath is against all that forsake him."
 | [web] | For I was ashamed to ask of the king a band of soldiers and horsemen to help us against the enemy in the way, because we had spoken to the king, saying, The hand of our God is on all those who seek him, for good; but his power and his wrath is against all those who forsake him.
 | [ylt] | for I was ashamed to ask from the king a force and horsemen to help us because of the enemy in the way, for we spake to the king, saying, `The hand of our God upon all seeking Him for good, and His strength and His wrath upon all forsaking Him.'
 | [bbe] | For I would not, for shame, make request to the king for a band of armed men and horsemen to give us help against those who might make attacks on us on the way: for we had said to the king, The hand of our God is on his servants for good, but his power and his wrath are against all those who are turned away from him.
8:23 | [cbgb] | 所以我们禁食祈求我们的 神，他就应允了我们。 < | >
 | [niv] | So we fasted and petitioned our God about this, and he answered our prayer.
 | [asv] | So we fasted and besought our God for this: and he was entreated of us.
 | [jnd] | And we fasted, and besought our God for this; and he was entreated of us.
 | [kjv] | So we fasted and besought our God for this: and he was intreated of us.
 | [nwb] | So we fasted and besought our God for this: and he was entreated by us.
 | [rsv] | So we fasted and besought our God for this, and he listened to our entreaty.
 | [web] | So we fasted and begged our God for this: and he was entreated of us.
 | [ylt] | And we fast, and seek from our God for this, and He is entreated of us.
 | [bbe] | So we went without food, requesting our God for this: and his ear was open to our prayer.
8:24 | [cbgb] | 我分派祭司长十二人，就是示利比，哈沙比雅，和他们的弟兄十人， < | >
 | [niv] | Then I set apart twelve of the leading priests, together with Sherebiah, Hashabiah and ten of their brothers,
 | [asv] | Then I set apart twelve of the chiefs of the priests, even Sherebiah, Hashabiah, and ten of their brethren with them,
 | [jnd] | And I separated twelve of the chiefs of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
 | [kjv] | Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
 | [nwb] | Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
 | [rsv] | Then I set apart twelve of the leading priests: Sherebi'ah, Hashabi'ah, and ten of their kinsmen with them.
 | [web] | Then I set apart twelve of the chiefs of the priests, even Sherebiah, Hashabiah, and ten of their brothers with them,
 | [ylt] | And I separate from the heads of the priests, twelve, even Sherebiah, Hashabiah, and with them of their brethren ten,
 | [bbe] | So I put on one side twelve of the chiefs of the priests, Sherebiah, Hashabiah, and ten of their brothers with them,
8:25 | [cbgb] | 将王和谋士，军长，并在那里的以色列众人为我们 神殿所献的金银和器皿，都秤了交给他们。 < | >
 | [niv] | and I weighed out to them the offering of silver and gold and the articles that the king, his advisers, his officials and all Israel present there had donated for the house of our God.
 | [asv] | and weighed unto them the silver, and the gold, and the vessels, even the offering for the house of our God, which the king, and his counsellors, and his princes, and all Israel there present, had offered:
 | [jnd] | and I weighed to them the silver and the gold and the vessels, the heave-offering for the house of our God, which the king and his counsellors and his princes, and all Israel present, had offered.
 | [kjv] | And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:
 | [nwb] | And weighed to them the silver, and the gold, and the vessels, the offering of the house of our God, which the king, and his counselors, and his lords, and all Israel present, had offered:
 | [rsv] | And I weighed out to them the silver and the gold and the vessels, the offering for the house of our God which the king and his counselors and his lords and all Israel there present had offered;
 | [web] | and weighed to them the silver, and the gold, and the vessels, even the offering for the house of our God, which the king, and his counselors, and his princes, and all Israel there present, had offered:
 | [ylt] | and I weigh to them the silver, and the gold, and the vessels, a heave-offering of the house of our God, that the king, and his counsellors, and his heads, and all Israel -- those present -- lifted up;
 | [bbe] | And gave to them by weight the silver and the gold and the vessels, all the offering for the house of our God which the king and his wise men and his captains and all Israel there present had given:
8:26 | [cbgb] | 我秤了交在他们手中的银子有六百五十他连得。银器重一百他连得。金子一百他连得。 < | >
 | [niv] | I weighed out to them 650 talents of silver, silver articles weighing 100 talents, 100 talents of gold,
 | [asv] | I weighed into their hand six hundred and fifty talents of silver, and silver vessels a hundred talents; of gold a hundred talents;
 | [jnd] | And I weighed into their hand six hundred and fifty talents of silver; and silver vessels a hundred talents, of gold a hundred talents;
 | [kjv] | I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;
 | [nwb] | I even weighed to their hand six hundred and fifty talents of silver, and silver vessels a hundred talents, of gold a hundred talents;
 | [rsv] | I weighed out into their hand six hundred and fifty talents of silver, and silver vessels worth a hundred talents, and a hundred talents of gold,
 | [web] | I weighed into their hand six hundred fifty talents of silver, and silver vessels one hundred talents; of gold one hundred talents;
 | [ylt] | and I weigh to their hand, of silver, talents six hundred and fifty, and of vessels of silver a hundred talents, of gold a hundred talents,
 | [bbe] | Measuring into their hands six hundred and fifty talents of silver, and silver vessels, a hundred talents' weight, and a hundred talents of gold,
8:27 | [cbgb] | 金碗二十个，重一千达利克。上等光铜的器皿两个，宝贵如金。 < | >
 | [niv] | bowls of gold valued at 1,000 darics, and two fine articles of polished bronze, as precious as gold.
 | [asv] | and twenty bowls of gold, of a thousand darics; and two vessels of fine bright brass, precious as gold.
 | [jnd] | and twenty basons of gold, of a thousand darics; and two vessels of shining copper, precious as gold.
 | [kjv] | Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.
 | [nwb] | Also twenty basins of gold, of a thousand drams; and two vessels of fine copper, precious as gold.
 | [rsv] | twenty bowls of gold worth a thousand darics, and two vessels of fine bright bronze as precious as gold.
 | [web] | and twenty bowls of gold, of one thousand darics; and two vessels of fine bright brass, precious as gold.
 | [ylt] | and basins of gold twenty, of a thousand drams, and two vessels of good shining brass, desirable as gold.
 | [bbe] | And twenty gold basins, of a thousand darics, and two vessels of the best bright brass, equal in value to gold.
8:28 | [cbgb] | 我对他们说，你们归耶和华为圣，器皿也为圣。金银是甘心献给耶和华你们列祖之 神的。 < | >
 | [niv] | I said to them, "You as well as these articles are consecrated to the LORD. The silver and gold are a freewill offering to the LORD, the God of your fathers.
 | [asv] | And I said unto them, Ye are holy unto Jehovah, and the vessels are holy; and the silver and the gold are a freewill-offering unto Jehovah, the God of your fathers.
 | [jnd] | And I said to them, Ye are holy unto Jehovah; the vessels also are holy; and the silver and the gold is a voluntary offering to Jehovah the God of your fathers.
 | [kjv] | And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.
 | [nwb] | And I said to them, Ye holy to the LORD; the vessels holy also; and the silver and the gold a free-will-offering to the LORD God of your fathers.
 | [rsv] | And I said to them, "You are holy to the LORD, and the vessels are holy; and the silver and the gold are a freewill offering to the LORD, the God of your fathers.
 | [web] | I said to them, You are holy to Yahweh, and the vessels are holy; and the silver and the gold are a freewill-offering to Yahweh, the God of your fathers.
 | [ylt] | And I say unto them, `Ye holy to Jehovah, and the vessels holy, and the silver and the gold a willing-offering to Jehovah, God of your fathers;
 | [bbe] | And I said to them, You are holy to the Lord and the vessels are holy: and the silver and the gold are an offering freely given to the Lord, the God of your fathers.
8:29 | [cbgb] | 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。 < | >
 | [niv] | Guard them carefully until you weigh them out in the chambers of the house of the LORD in Jerusalem before the leading priests and the Levites and the family heads of Israel."
 | [asv] | Watch ye, and keep them, until ye weigh them before the chiefs of the priests and the Levites, and the princes of the fathers' houses of Israel, at Jerusalem, in the chambers of the house of Jehovah.
 | [jnd] | Watch and keep until ye weigh them before the chiefs of the priests and the Levites, and the chiefs of the fathers of Israel, at Jerusalem, in the chambers of the house of Jehovah.
 | [kjv] | Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.
 | [nwb] | Watch ye, and keep , until ye weigh , before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.
 | [rsv] | Guard them and keep them until you weigh them before the chief priests and the Levites and the heads of fathers' houses in Israel at Jerusalem, within the chambers of the house of the LORD."
 | [web] | Watch you, and keep them, until you weigh them before the chiefs of the priests and the Levites, and the princes of the fathers' of Israel, at Jerusalem, in the chambers of the house of Yahweh.
 | [ylt] | watch, and keep, till ye weigh before the heads of the priests, and of the Levites, and the heads of the fathers of Israel, in Jerusalem, in the chambers of the house of Jehovah.'
 | [bbe] | Take care of them and keep them, till you put them on the scales before the chiefs of the priests and the Levites and the chiefs of the families of Israel, in Jerusalem, in the rooms of the house of the Lord.
8:30 | [cbgb] | 于是，祭司，利未人按着分量接受金银和器皿，要带到耶路撒冷我们 神的殿里。 < | >
 | [niv] | Then the priests and Levites received the silver and gold and sacred articles that had been weighed out to be taken to the house of our God in Jerusalem.
 | [asv] | So the priests and the Levites received the weight of the silver and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.
 | [jnd] | And the priests and the Levites received by weight the silver and the gold and the vessels, to bring them to Jerusalem unto the house of our God.
 | [kjv] | So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.
 | [nwb] | So the priests and the Levites took the weight of the silver, and the gold, and the vessels, to bring to Jerusalem to the house of our God.
 | [rsv] | So the priests and the Levites took over the weight of the silver and the gold and the vessels, to bring them to Jerusalem, to the house of our God.
 | [web] | So the priests and the Levites received the weight of the silver and the gold, and the vessels, to bring them to Jerusalem to the house of our God.
 | [ylt] | And the priests and the Levites took the weight of the silver, and of the gold, and of the vessels, to bring to Jerusalem to the house of our God.
 | [bbe] | So the priests and the Levites took the weight of silver and gold and the vessels, to take them to Jerusalem into the house of our God.
8:31 | [cbgb] | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们 神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。 < | >
 | [niv] | On the twelfth day of the first month we set out from the Ahava Canal to go to Jerusalem. The hand of our God was on us, and he protected us from enemies and bandits along the way.
 | [asv] | Then we departed from the river Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy and the lier-in-wait by the way.
 | [jnd] | And we departed from the river Ahava on the twelfth of the first month, to go to Jerusalem; and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
 | [kjv] | Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
 | [nwb] | Then we departed from the river Ahava on the twelfth of the first month, to go to Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
 | [rsv] | Then we departed from the river Aha'va on the twelfth day of the first month, to go to Jerusalem; the hand of our God was upon us, and he delivered us from the hand of the enemy and from ambushes by the way.
 | [web] | Then we departed from the river Ahava on the twelfth of the first month, to go to Jerusalem: and the hand of our God was on us, and he delivered us from the hand of the enemy and the bandit by the way.
 | [ylt] | And we journey from the river Ahava, on the twelfth of the first month, to go to Jerusalem, and the hand of our God hath been upon us, and He delivereth us from the hand of the enemy and the lier in wait by the way;
 | [bbe] | Then we went away from the river of Ahava on the twelfth day of the first month, to go to Jerusalem; and the hand of our God was on us, and he gave us salvation from our haters and those who were waiting to make an attack on us by the way.
8:32 | [cbgb] | 我们到了耶路撒冷，在那里住了三日。 < | >
 | [niv] | So we arrived in Jerusalem, where we rested three days.
 | [asv] | And we came to Jerusalem, and abode there three days.
 | [jnd] | And we came to Jerusalem, and abode there three days.
 | [kjv] | And we came to Jerusalem, and abode there three days.
 | [nwb] | And we came to Jerusalem, and abode there three days.
 | [rsv] | We came to Jerusalem, and there we remained three days.
 | [web] | We came to Jerusalem, and abode there three days.
 | [ylt] | and we come in to Jerusalem, and dwell there three days.
 | [bbe] | And we came to Jerusalem and were there for three days.
8:33 | [cbgb] | 第四日，在我们 神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中。同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。 < | >
 | [niv] | On the fourth day, in the house of our God, we weighed out the silver and gold and the sacred articles into the hands of Meremoth son of Uriah, the priest. Eleazar son of Phinehas was with him, and so were the Levites Jozabad son of Jeshua and Noadiah son of Binnui.
 | [asv] | And on the fourth day the silver and the gold and the vessels were weighed in the house of our God into the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, the Levite;
 | [jnd] | And on the fourth day the silver and the gold and the vessels were weighed in the house of our God into the hand of Meremoth the son of Urijah the priest; and with him was Eleazar the son of Phinehas; and with them were Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites:
 | [kjv] | Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;
 | [nwb] | Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him Eleazar the son of Phinehas; and with them Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;
 | [rsv] | On the fourth day, within the house of our God, the silver and the gold and the vessels were weighed into the hands of Mer'emoth the priest, son of Uri'ah, and with him was Elea'zar the son of Phin'ehas, and with them were the Levites, Jo'zabad the son of Jeshua and No-adi'ah the son of Bin'nui.
 | [web] | On the fourth day the silver and the gold and the vessels were weighed in the house of our God into the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, the Levite;
 | [ylt] | And on the fourth day hath been weighed the silver, and the gold, and the vessels, in the house of our God, unto the hand of Meremoth son of Uriah the priest, and with him Eleazar son of Phinehas, and with them Jozabad son of Jeshua, and Noadiah son of Binnui, the Levites:
 | [bbe] | And on the fourth day, the silver and the gold and the vessels were measured out by weight in the house of our God into the hands of Meremoth, the son of Uriah, the priest; and with him was Eleazar, the son of Phinehas; and with them were Jozabad, the son of Jeshua, and Noadiah, the son of Binnui, the Levites;
8:34 | [cbgb] | 当时都点了数目，按着分量写在册上。 < | >
 | [niv] | Everything was accounted for by number and weight, and the entire weight was recorded at that time.
 | [asv] | the whole by number and by weight: and all the weight was written at that time.
 | [jnd] | the whole by number and by weight; and all the weight was written down at that time.
 | [kjv] | By number and by weight of every one: and all the weight was written at that time.
 | [nwb] | By number by weight of every one: and all the weight was written at that time.
 | [rsv] | The whole was counted and weighed, and the weight of everything was recorded.
 | [web] | the whole by number and by weight: and all the weight was written at that time.
 | [ylt] | by number, by weight of every one, and all the weight is written at that time.
 | [bbe] | All was handed over by number and by weight: and the weight was put on record at that time.
8:35 | [cbgb] | 从掳到之地归回的人向以色列的 神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。 < | >
 | [niv] | Then the exiles who had returned from captivity sacrificed burnt offerings to the God of Israel: twelve bulls for all Israel, ninety-six rams, seventy-seven male lambs and, as a sin offering, twelve male goats. All this was a burnt offering to the LORD.
 | [asv] | The children of the captivity, that were come out of exile, offered burnt-offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he-goats for a sin-offering: all this was a burnt-offering unto Jehovah.
 | [jnd] | The children of those that had been carried away, who had come out of the captivity, presented burnt-offerings to the God of Israel, twelve bullocks for all Israel, ninety-six rams, seventy-seven lambs, twelve he-goats for a sin-offering: all for a burnt-offering to Jehovah.
 | [kjv] | Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.
 | [nwb] | the children of those that had been carried away, who had come out of the captivity, offered burnt-offerings to the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he-goats a sin-offering: all a burnt-offering to the LORD.
 | [rsv] | At that time those who had come from captivity, the returned exiles, offered burnt offerings to the God of Israel, twelve bulls for all Israel, ninety-six rams, seventy-seven lambs, and as a sin offering twelve he-goats; all this was a burnt offering to the LORD.
 | [web] | The children of the captivity, who had come out of exile, offered burnt offerings to the God of Israel, twelve bulls for all Israel, ninety-six rams, seventy-seven lambs, and twelve male goats for a sin-offering: all this was a burnt offering to Yahweh.
 | [ylt] | Those coming in of the captives -- sons of the removal -- have brought near burnt-offerings to the God of Israel, bullocks twelve, for all Israel, rams ninety and six, lambs seventy and seven, young he-goats for a sin-offering twelve -- the whole a burnt-offering to Jehovah;
 | [bbe] | And those who had been prisoners, who had come back from a strange land, made burned offerings to the God of Israel, twelve oxen for all Israel, ninety-six male sheep, seventy-seven lambs, twelve he-goats for a sin-offering: all this was a burned offering to the Lord.
8:36 | [cbgb] | 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给 神殿里所需用的。 <
 | [niv] | They also delivered the king's orders to the royal satraps and to the governors of Trans-Euphrates, who then gave assistance to the people and to the house of God.
 | [asv] | And they delivered the king's commissions unto the king's satraps, and to the governors beyond the River: and they furthered the people and the house of God.
 | [jnd] | And they delivered the king's edicts to the king's satraps, and to the governors on this side the river. And they furthered the people and the house of God.
 | [kjv] | And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.
 | [nwb] | And they delivered the king's commissions to the king's lieutenants, and to the governors on this side of the river: and they furthered the people, and the house of God.
 | [rsv] | They also delivered the king's commissions to the king's satraps and to the governors of the province Beyond the River; and they aided the people and the house of God.
 | [web] | They delivered the king's commissions to the king's satraps, and to the governors beyond the River: and they furthered the people and the house of God.
 | [ylt] | and they give the laws of the king to the lieutenants of the king and the governors beyond the river, and they have lifted up the people and the house of God.
 | [bbe] | And they gave the king's orders to the king's captains and the rulers across the river, and they gave the people and the house of God the help which was needed.


Interlinear Bible:Ezra 9

 以斯拉记 Ezra 9 << || >>
9:1 | [cbgb] | 这事做完了，众首领来见我，说，以色列民和祭司并利未人，没有离绝迦南人，赫人，比利洗人，耶布斯人，亚扪人，摩押人，埃及人，亚摩利人，仍效法这些国的民，行可憎的事。 >
 | [niv] | After these things had been done, the leaders came to me and said, "The people of Israel, including the priests and the Levites, have not kept themselves separate from the neighboring peoples with their detestable practices, like those of the Canaanites, Hittites, Perizzites, Jebusites, Ammonites, Moabites, Egyptians and Amorites.
 | [asv] | Now when these things were done, the princes drew near unto me, saying, The people of Israel, and the priests and the Levites, have not separated themselves from the peoples of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [jnd] | Now when these things were completed, the princes came to me, saying, The people of Israel, and the priests and the Levites, have not separated themselves from the peoples of the lands, according to their abominations, of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites;
 | [kjv] | Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [nwb] | Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, according to their abominations, of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [rsv] | After these things had been done, the officials approached me and said, "The people of Israel and the priests and the Levites have not separated themselves from the peoples of the lands with their abominations, from the Canaanites, the Hittites, the Per'izzites, the Jeb'usites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [web] | . Now when these things were done, the princes drew near to me, saying, The people of Israel, and the priests and the Levites, have not separated themselves from the peoples of the lands, according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [ylt] | And at the completion of these things, drawn nigh unto me have the heads, saying, `The people of Israel, and the priests, and the Levites, have not been separated from the peoples of the lands, as to their abominations, even the Canaanite, the Hittite, the Perizzite, the Jebusite, the Ammonite, the Moabite, the Egyptian, and the Amorite,
 | [bbe] | Now after these things were done, the captains came to me and said, The people of Israel and the priests and Levites have not kept themselves separate from the people of the lands, but have taken part in the disgusting ways of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
9:2 | [cbgb] | 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂。而且首领和官长在这事上为罪魁。 < | >
 | [niv] | They have taken some of their daughters as wives for themselves and their sons, and have mingled the holy race with the peoples around them. And the leaders and officials have led the way in this unfaithfulness."
 | [asv] | For they have taken of their daughters for themselves and for their sons, so that the holy seed have mingled themselves with the peoples of the lands: yea, the hand of the princes and rulers hath been chief in this trespass.
 | [jnd] | for they have taken of their daughters for themselves and for their sons, and have mingled the holy seed with the peoples of the lands; and the hand of the princes and rulers has been chief in this unfaithfulness.
 | [kjv] | For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.
 | [nwb] | For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of lands: yea, the hand of the princes and rulers hath been chief in this trespass.
 | [rsv] | For they have taken some of their daughters to be wives for themselves and for their sons; so that the holy race has mixed itself with the peoples of the lands. And in this faithlessness the hand of the officials and chief men has been foremost."
 | [web] | For they have taken of their daughters for themselves and for their sons, so that the holy seed have mingled themselves with the peoples of the lands: yes, the hand of the princes and rulers has been chief in this trespass.
 | [ylt] | for they have taken of their daughters to them, and to their sons, and the holy seed have mingled themselves among the peoples of the lands, and the hand of the heads and of the seconds have been first in this trespass.'
 | [bbe] | For they have taken their daughters for themselves and for their sons, so that the holy seed has been mixed with the peoples of the lands; and in fact the captains and rulers have been the first to do this evil.
9:3 | [cbgb] | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。 < | >
 | [niv] | When I heard this, I tore my tunic and cloak, pulled hair from my head and beard and sat down appalled.
 | [asv] | And when I heard this thing, I rent my garment and my robe, and plucked off the hair of my head and of my beard, and sat down confounded.
 | [jnd] | And when I heard this thing, I rent my mantle and my garment, and plucked off the hair of my head and of my beard, and sat down overwhelmed.
 | [kjv] | And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.
 | [nwb] | And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down confounded.
 | [rsv] | When I heard this, I rent my garments and my mantle, and pulled hair from my head and beard, and sat appalled.
 | [web] | When I heard this thing, I tore my garment and my robe, and plucked off the hair of my head and of my beard, and sat down confounded.
 | [ylt] | And at my hearing this word, I have rent my garment and my upper robe, and pluck out of the hair of my head, and of my beard, and sit astonished,
 | [bbe] | And hearing this, with signs of grief and pulling out the hair of my head and my chin, I took my seat on the earth deeply troubled.
9:4 | [cbgb] | 凡为以色列 神言语战兢的，都因这被掳归回之人所犯的罪聚集到我这里来。我就惊惧忧闷而坐，直到献晚祭的时候。 < | >
 | [niv] | Then everyone who trembled at the words of the God of Israel gathered around me because of this unfaithfulness of the exiles. And I sat there appalled until the evening sacrifice.
 | [asv] | Then were assembled unto me every one that trembled at the words of the God of Israel, because of the trespass of them of the captivity; and I sat confounded until the evening oblation.
 | [jnd] | Then were assembled to me every one that trembled at the words of the God of Israel, because of the unfaithfulness of those that had been carried away; and I sat overwhelmed until the evening oblation.
 | [kjv] | Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.
 | [nwb] | Then were assembled to me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat confounded until the evening sacrifice.
 | [rsv] | Then all who trembled at the words of the God of Israel, because of the faithlessness of the returned exiles, gathered round me while I sat appalled until the evening sacrifice.
 | [web] | Then were assembled to me everyone who trembled at the words of the God of Israel, because of the trespass of them of the captivity; and I sat confounded until the evening offering.
 | [ylt] | and unto me are gathered every one trembling at the words of the God of Israel, because of the trespass of the removal, and I am sitting astonished till the present of the evening.
 | [bbe] | Then everyone who went in fear of the words of the God of Israel, because of the sin of those who had come back, came together to me; and I kept where I was, overcome with grief, till the evening offering.
9:5 | [cbgb] | 献晚祭的时候我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的 神举手， < | >
 | [niv] | Then, at the evening sacrifice, I rose from my self-abasement, with my tunic and cloak torn, and fell on my knees with my hands spread out to the LORD my God
 | [asv] | And at the evening oblation I arose up from my humiliation, even with my garment and my robe rent; and I fell upon my knees, and spread out my hands unto Jehovah my God;
 | [jnd] | And at the evening oblation I arose up from my humiliation; and with my mantle and my garment rent, I fell on my knees, and spread out my hands to Jehovah my God,
 | [kjv] | And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,
 | [nwb] | And at the evening sacrifice I arose from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands to the LORD my God,
 | [rsv] | And at the evening sacrifice I rose from my fasting, with my garments and my mantle rent, and fell upon my knees and spread out my hands to the LORD my God,
 | [web] | At the evening offering I arose up from my humiliation, even with my garment and my robe torn; and I fell on my knees, and spread out my hands to Yahweh my God;
 | [ylt] | And at the present of the evening I have risen from mine affliction, and at my rending my garment and my upper robe, then I bow down on my knees, and spread out my hands unto Jehovah my God,
 | [bbe] | And at the evening offering, having made myself low before God, I got up, and with signs of grief, falling down on my knees, with my hands stretched out to the Lord my God,
9:6 | [cbgb] | 说，我的 神阿，我抱愧蒙羞，不敢向我 神仰面。因为我们的罪孽灭顶，我们的罪恶滔天。 < | >
 | [niv] | and prayed: "O my God, I am too ashamed and disgraced to lift up my face to you, my God, because our sins are higher than our heads and our guilt has reached to the heavens.
 | [asv] | and I said, O my God, I am ashamed and blush to lift up my face to thee, my God; for our iniquities are increased over our head, and our guiltiness is grown up unto the heavens.
 | [jnd] | and said: O my God, I am ashamed and blush to lift up my face to thee, my God; for our iniquities are increased over head, and our trespass is grown up to the heavens.
 | [kjv] | And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.
 | [nwb] | And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over head, and our trespass is grown up to the heavens.
 | [rsv] | saying: "O my God, I am ashamed and blush to lift my face to thee, my God, for our iniquities have risen higher than our heads, and our guilt has mounted up to the heavens.
 | [web] | and I said, my God, I am ashamed and blush to lift up my face to you, my God; for our iniquities are increased over our head, and our guiltiness is grown up to the heavens.
 | [ylt] | and say, `O my God, I have been ashamed, and have blushed to lift up, O my God, my face unto Thee, for our iniquities have increased over the head, and our guilt hath become great unto the heavens.
 | [bbe] | I said, O my God, shame keeps me from lifting up my face to you, my God: for our sins are increased higher than our heads and our evil-doing has come up to heaven.
9:7 | [cbgb] | 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王，祭司都交在外邦列王的手中，杀害，掳掠，抢夺，脸上蒙羞正如今日的光景。 < | >
 | [niv] | From the days of our forefathers until now, our guilt has been great. Because of our sins, we and our kings and our priests have been subjected to the sword and captivity, to pillage and humiliation at the hand of foreign kings, as it is today.
 | [asv] | Since the days of our fathers we have been exceeding guilty unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to plunder, and to confusion of face, as it is this day.
 | [jnd] | Since the days of our fathers, we have been in great trespass to this day; and for our iniquities we, our kings, our priests, have been given into the hand of the kings of the lands, to the sword, and to captivity, and to spoil, and to confusion of face, as it is this day.
 | [kjv] | Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.
 | [nwb] | Since the days of our fathers we in a great trespass to this day; and for our iniquities have we, our kings, our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as this day.
 | [rsv] | From the days of our fathers to this day we have been in great guilt; and for our iniquities we, our kings, and our priests have been given into the hand of the kings of the lands, to the sword, to captivity, to plundering, and to utter shame, as at this day.
 | [web] | Since the days of our fathers we have been exceeding guilty to this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to plunder, and to confusion of face, as it is this day.
 | [ylt] | `From the days of our fathers we in great guilt unto this day, and in our iniquities we have been given -- we, our kings, our priests -- into the hand of the kings of the lands, with sword, with captivity, and with spoiling, and with shame of face, as this day.
 | [bbe] | From the days of our fathers till this day we have been great sinners; and for our sins, we and our kings and our priests have been given up into the hands of the kings of the lands, to the sword and to prison and to loss of goods and to shame of face, as it is this day.
9:8 | [cbgb] | 现在耶和华我们的 神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子钉在他的圣所，我们的 神好光照我们的眼目，使我们在受辖制之中稍微复兴。 < | >
 | [niv] | "But now, for a brief moment, the LORD our God has been gracious in leaving us a remnant and giving us a firm place in his sanctuary, and so our God gives light to our eyes and a little relief in our bondage.
 | [asv] | And now for a little moment grace hath been showed from Jehovah our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [jnd] | And now for a little space there hath been favour from Jehovah our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [kjv] | And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [nwb] | And now for a little space grace hath been from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [rsv] | But now for a brief moment favor has been shown by the LORD our God, to leave us a remnant, and to give us a secure hold within his holy place, that our God may brighten our eyes and grant us a little reviving in our bondage.
 | [web] | Now for a little moment grace has been showed from Yahweh our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [ylt] | `And now, as a small moment hath grace been from Jehovah our God, to leave to us an escape, and to give to us a nail in His holy place, by our God's enlightening our eyes, and by giving us a little quickening in our servitude;
 | [bbe] | And now for a little time grace has come to us from the Lord our God, to let a small band of us get free and to give us a nail in his holy place, so that our God may give light to our eyes and a measure of new life in our prison chains.
9:9 | [cbgb] | 我们是奴仆，然而在受辖制之中，我们的 神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们 神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。 < | >
 | [niv] | Though we are slaves, our God has not deserted us in our bondage. He has shown us kindness in the sight of the kings of Persia: He has granted us new life to rebuild the house of our God and repair its ruins, and he has given us a wall of protection in Judah and Jerusalem.
 | [asv] | For we are bondmen; yet our God hath not forsaken us in our bondage, but hath extended lovingkindness unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the ruins thereof, and to give us a wall in Judah and in Jerusalem.
 | [jnd] | For we are bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us before the kings of Persia, to give us a reviving, to set up the house of our God and to repair the ruins thereof, and to give us a wall in Judah and in Jerusalem.
 | [kjv] | For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.
 | [nwb] | For we bond-men; yet our God hath not forsaken us in our bondage, but hath extended mercy to us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations of it, and to give us a wall in Judah and in Jerusalem.
 | [rsv] | For we are bondmen; yet our God has not forsaken us in our bondage, but has extended to us his steadfast love before the kings of Persia, to grant us some reviving to set up the house of our God, to repair its ruins, and to give us protection in Judea and Jerusalem.
 | [web] | For we are bondservants; yet our God has not forsaken us in our bondage, but has extended lovingkindness to us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the ruins of it, and to give us a wall in Judah and in Jerusalem.
 | [ylt] | for servants we , and in our servitude our God hath not forsaken us, and stretcheth out unto us kindness before the kings of Persia, to give to us a quickening to lift up the house of our God, and to cause its wastes to cease, and to give to us a wall in Judah and in Jerusalem.
 | [bbe] | For we are servants; but our God has not been turned away from us in our prison, but has had mercy on us before the eyes of the kings of Persia, to give us new strength to put up again the house of our God and to make fair its waste places, and to give us a wall in Judah and Jerusalem.
9:10 | [cbgb] | 我们的 神阿，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令， < | >
 | [niv] | "But now, O our God, what can we say after this? For we have disregarded the commands
 | [asv] | And now, O our God, what shall we say after this? for we have forsaken thy commandments,
 | [jnd] | And now, what shall we say, our God, after this? for we have forsaken thy commandments,
 | [kjv] | And now, O our God, what shall we say after this? for we have forsaken thy commandments,
 | [nwb] | And now, O our God, what shall we say after this? for we have forsaken thy commandments,
 | [rsv] | "And now, O our God, what shall we say after this? For we have forsaken thy commandments,
 | [web] | Now, our God, what shall we say after this? for we have forsaken your commandments,
 | [ylt] | `And now, what do we say, O our God, after this? for we have forsaken Thy commands,
 | [bbe] | And now, O our God, what are we to say after this? for we have not kept your laws,
9:11 | [cbgb] | 就是你藉你仆人众先知所吩咐的说，你们要去得为业之地是污秽之地。因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。 < | >
 | [niv] | you gave through your servants the prophets when you said: `The land you are entering to possess is a land polluted by the corruption of its peoples. By their detestable practices they have filled it with their impurity from one end to the other.
 | [asv] | which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land through the uncleanness of the peoples of the lands, through their abominations, which have filled it from one end to another with their filthiness:
 | [jnd] | which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess , is an unclean land through the filthiness of the peoples of the lands, through their abominations with which they have filled it from one end to another through their uncleanness.
 | [kjv] | Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.
 | [nwb] | Which thou hast commanded by thy servants the prophets, saying, The land, to which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.
 | [rsv] | which thou didst command by thy servants the prophets, saying, 'The land which you are entering, to take possession of it, is a land unclean with the pollutions of the peoples of the lands, with their abominations which have filled it from end to end with their uncleanness.
 | [web] | which you have commanded by your servants the prophets, saying, The land, to which you go to possess it, is an unclean land through the uncleanness of the peoples of the lands, through their abominations, which have filled it from one end to another with their filthiness:
 | [ylt] | that Thou hast commanded by the hands of thy servants the prophets, saying, The land into which ye are going to possess it, a land of impurity, by the impurity of the people of the lands, by their abominations with which they have filled it -- from mouth unto mouth -- by their uncleanness;
 | [bbe] | Which you gave to your servants the prophets, saying, The land into which you are going, to take it for a heritage, is an unclean land, because of the evil lives of the peoples of the land and their disgusting ways, which have made the land unclean from end to end.
9:12 | [cbgb] | 所以不可将你们的女儿嫁他们的儿子，也不可为你们的儿子娶他们的女儿，永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。 < | >
 | [niv] | Therefore, do not give your daughters in marriage to their sons or take their daughters for your sons. Do not seek a treaty of friendship with them at any time, that you may be strong and eat the good things of the land and leave it to your children as an everlasting inheritance.'
 | [asv] | now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their prosperity for ever; that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
 | [jnd] | Now therefore give not your daughters to their sons, neither take their daughters to your sons, nor seek their peace or their prosperity for ever; that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
 | [kjv] | Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
 | [nwb] | Now therefore give not your daughters to their sons, neither take their daughters to your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave for an inheritance to your children for ever.
 | [rsv] | Therefore give not your daughters to their sons, neither take their daughters for your sons, and never seek their peace or prosperity, that you may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.'
 | [web] | now therefore don't give your daughters to their sons, neither take their daughters to your sons, nor seek their peace or their prosperity forever; that you may be strong, and eat the good of the land, and leave it for an inheritance to your children forever.
 | [ylt] | and now, your daughters ye do not give to their sons, and their daughters ye do not take to your sons, and ye do not seek their peace, and their good -- unto the age, so that ye are strong, and have eaten the good of the land, and given possession to your sons unto the age.
 | [bbe] | So now do not give your daughters to their sons or take their daughters for your sons or do anything for their peace or well-being for ever; so that you may be strong, living on the good of the land, and handing it on to your children for a heritage for ever.
9:13 | [cbgb] | 神阿，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。 < | >
 | [niv] | "What has happened to us is a result of our evil deeds and our great guilt, and yet, our God, you have punished us less than our sins have deserved and have given us a remnant like this.
 | [asv] | And after all that is come upon us for our evil deeds, and for our great guilt, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such a remnant,
 | [jnd] | And after all that is come upon us for our evil deeds and for our great trespass, seeing that thou our God hast punished us less than our iniquities , and hast given us such deliverance as this,
 | [kjv] | And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;
 | [nwb] | And after all that hath come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities , and hast given us deliverance as this;
 | [rsv] | And after all that has come upon us for our evil deeds and for our great guilt, seeing that thou, our God, hast punished us less than our iniquities deserved and hast given us such a remnant as this,
 | [web] | After all that is come on us for our evil deeds, and for our great guilt, seeing that you our God have punished us less than our iniquities deserve, and have given us such a remnant,
 | [ylt] | `And after all that hath come upon us for our evil works, and for our great guilt (for Thou, O our God, hast kept back of the rod from our iniquities, and hast given to us an escape like this),
 | [bbe] | And after everything which has come on us because of our evil-doing and our great sin, and seeing that the punishment which you, O God, have given us, is less than the measure of our sins, and that you have kept from death those of us who are here;
9:14 | [cbgb] | 我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人麽？ < | >
 | [niv] | Shall we again break your commands and intermarry with the peoples who commit such detestable practices? Would you not be angry enough with us to destroy us, leaving us no remnant or survivor?
 | [asv] | shall we again break thy commandments, and join in affinity with the peoples that do these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant, nor any to escape?
 | [jnd] | should we again break thy commandments, and join in affinity with the peoples of these abominations? wouldest thou not be angry with us till thou hadst consumed us, so that there should be no remnant nor any to escape?
 | [kjv] | Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?
 | [nwb] | Should we again break thy commandments, and join in affinity with the people of these abominations? wouldst thou not be angry with us till thou hadst consumed , so that no remnant nor escaping?
 | [rsv] | shall we break thy commandments again and intermarry with the peoples who practice these abominations? Wouldst thou not be angry with us till thou wouldst consume us, so that there should be no remnant, nor any to escape?
 | [web] | shall we again break your commandments, and join in affinity with the peoples that do these abominations? would not you be angry with us until you had consumed us, so that there should be no remnant, nor any to escape?
 | [ylt] | do we turn back to break Thy commands, and to join ourselves in marriage with the people of these abominations? art not Thou angry against us -- even to consumption -- till there is no remnant and escaped part?
 | [bbe] | Are we again to go against your orders, taking wives from among the people who do these disgusting things? would you not be angry with us till our destruction was complete, till there was not one who got away safe?
9:15 | [cbgb] | 耶和华以色列的 神阿，因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪，我们在你面前有罪恶，因此无人在你面前删立得住。 <
 | [niv] | O LORD, God of Israel, you are righteous! We are left this day as a remnant. Here we are before you in our guilt, though because of it not one of us can stand in your presence."
 | [asv] | O Jehovah, the God of Israel, thou art righteous; for we are left a remnant that is escaped, as it is this day: behold, we are before thee in our guiltiness; for none can stand before thee because of this.
 | [jnd] | Jehovah, God of Israel, thou art righteous; for we are a remnant that is escaped, as this day. Behold, we are before thee in our trespasses; for there is no standing before thee because of this.
 | [kjv] | O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.
 | [nwb] | O LORD God of Israel, thou righteous: for we having escaped, remain yet, as this day: behold, we before thee in our trespasses: for we cannot stand before thee because of this.
 | [rsv] | O LORD the God of Israel, thou art just, for we are left a remnant that has escaped, as at this day. Behold, we are before thee in our guilt, for none can stand before thee because of this."
 | [web] | Yahweh, the God of Israel, you are righteous; for we are left a remnant that is escaped, as it is this day: behold, we are before you in our guiltiness; for none can stand before you because of this.
 | [ylt] | `O Jehovah, God of Israel, righteous Thou, for we have been left an escape, as this day; lo, we before Thee in our guilt, for there is none to stand before Thee concerning this.'
 | [bbe] | O Lord God of Israel, righteousness is yours; we are only a small band which has been kept from death, as at this day: see, we are before you in our sin; for no one may keep his place before you because of this.


Interlinear Bible:Ezra 10

 以斯拉记 Ezra 10 <<
10:1 | [cbgb] | 以斯拉祷告，认罪，哭泣，俯伏在 神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。 >
 | [niv] | While Ezra was praying and confessing, weeping and throwing himself down before the house of God, a large crowd of Israelites--men, women and children--gathered around him. They too wept bitterly.
 | [asv] | Now while Ezra prayed and made confession, weeping and casting himself down before the house of God, there was gathered together unto him out of Israel a very great assembly of men and women and children; for the people wept very sore.
 | [jnd] | And while Ezra prayed, and made confession, weeping and falling down before the house of God, there were gathered to him out of Israel a very great congregation of men and women and children; for the people wept very much.
 | [kjv] | Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.
 | [nwb] | Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled to him out of Israel a very great congregation of men and women and children: for the people wept very bitterly.
 | [rsv] | While Ezra prayed and made confession, weeping and casting himself down before the house of God, a very great assembly of men, women, and children, gathered to him out of Israel; for the people wept bitterly.
 | [web] | . Now while Ezra prayed and made confession, weeping and casting himself down before the house of God, there was gathered together to him out of Israel a very great assembly of men and women and children; for the people wept very sore.
 | [ylt] | And at Ezra's praying, and at his making confession, weeping and casting himself down before the house of God, there have been gathered unto him out of Israel an assembly very great -- men and women and children -- for the people have wept, multiplying weeping.
 | [bbe] | Now while Ezra was making his prayer and his statement of wrongdoing, weeping and falling down before the house of God, a very great number of men and women and children out of Israel came together round him: for the people were weeping bitterly.
10:2 | [cbgb] | 属以拦的子孙，耶歇的儿子示迦尼对以斯拉说，我们在此地娶了外邦女子为妻，干犯了我们的 神，然而以色列人还有指望。 < | >
 | [niv] | Then Shecaniah son of Jehiel, one of the descendants of Elam, said to Ezra, "We have been unfaithful to our God by marrying foreign women from the peoples around us. But in spite of this, there is still hope for Israel.
 | [asv] | And Shecaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have married foreign women of the peoples of the land: yet now there is hope for Israel concerning this thing.
 | [jnd] | And Shechaniah the son of Jehiel, of the sons of Elam, answered and said to Ezra, We have acted unfaithfully toward our God, and have taken foreign wives of the peoples of the land; yet now there is hope for Israel concerning this thing.
 | [kjv] | And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.
 | [nwb] | And Shechaniah the son of Jehiel, of the sons of Elam, answered and said to Ezra, We have trespassed against our God, and have taken foreign wives of the people of the land: yet now there is hope in Israel concerning this thing.
 | [rsv] | And Shecani'ah the son of Jehi'el, of the sons of Elam, addressed Ezra: "We have broken faith with our God and have married foreign women from the peoples of the land, but even now there is hope for Israel in spite of this.
 | [web] | Shecaniah the son of Jehiel, one of the sons of Elam, answered Ezra, We have trespassed against our God, and have married foreign women of the peoples of the land: yet now there is hope for Israel concerning this thing.
 | [ylt] | And Shechaniah son of Jehiel, of the sons of Elam, answereth and saith to Ezra, `We -- we have trespassed against our God, and we settle strange women of the peoples of the land; and now there is hope for Israel concerning this,
 | [bbe] | And Shecaniah, the son of Jehiel, one of the sons of Elam, answering, said to Ezra, We have done evil against our God, and have taken as our wives strange women of the peoples of the land: but still there is hope for Israel in this question.
10:3 | [cbgb] | 现在当与我们的 神立约，休这一切的妻，离绝她们所生的，照着我主和那因 神命令战兢之人所议定的，按律法而行。 < | >
 | [niv] | Now let us make a covenant before our God to send away all these women and their children, in accordance with the counsel of my lord and of those who fear the commands of our God. Let it be done according to the Law.
 | [asv] | Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
 | [jnd] | And now let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of lord, and of those that tremble at the commandments of our God; and let it be done according to the law.
 | [kjv] | Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
 | [nwb] | Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
 | [rsv] | Therefore let us make a covenant with our God to put away all these wives and their children, according to the counsel of my lord and of those who tremble at the commandment of our God; and let it be done according to the law.
 | [web] | Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those who tremble at the commandment of our God; and let it be done according to the law.
 | [ylt] | and now, let us make a covenant with our God, to cause all the women to go out, and that which is born of them, by the counsel of the Lord, and of those trembling at the command of our God, and according to law it is done;
 | [bbe] | Let us now make an agreement with our God to put away all the wives and all their children, if it seems right to my lord and to those who go in fear of the words of our God; and let it be done in keeping with the law.
10:4 | [cbgb] | 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。 < | >
 | [niv] | Rise up; this matter is in your hands. We will support you, so take courage and do it."
 | [asv] | Arise; for the matter belongeth unto thee, and we are with thee: be of good courage, and do it.
 | [jnd] | Arise, for this matter is incumbent on thee, and we will be with thee: be of good courage, and do .
 | [kjv] | Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.
 | [nwb] | Arise; for matter to thee: we also with thee: be of good courage, and do .
 | [rsv] | Arise, for it is your task, and we are with you; be strong and do it."
 | [web] | Arise; for the matter belongs to you, and we are with you: be of good courage, and do it.
 | [ylt] | rise, for on thee the matter, and we with thee; be strong, and do.'
 | [bbe] | Up, now! for this is your business, and we are with you; take heart and do it.
10:5 | [cbgb] | 以斯拉便起来，使祭司长和利未人，并以色列众人起誓说，必照这话去行。他们就起了誓。 < | >
 | [niv] | So Ezra rose up and put the leading priests and Levites and all Israel under oath to do what had been suggested. And they took the oath.
 | [asv] | Then arose Ezra, and made the chiefs of the priests, the Levites, and all Israel, to swear that they would do according to this word. So they sware.
 | [jnd] | Then Ezra arose, and made the chiefs of the priests, of the Levites, and of all Israel, to swear that they would do according to this word. And they swore.
 | [kjv] | Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.
 | [nwb] | Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they would do according to this word. And they swore.
 | [rsv] | Then Ezra arose and made the leading priests and Levites and all Israel take oath that they would do as had been said. So they took the oath.
 | [web] | Then arose Ezra, and made the chiefs of the priests, the Levites, and all Israel, to swear that they would do according to this word. So they swore.
 | [ylt] | And Ezra riseth, and causeth the heads of the priests, the Levites, and all Israel, to swear to do according to this word -- and they swear.
 | [bbe] | Then Ezra got up, and made the chiefs of the priests and the Levites and all Israel take an oath that they would do this. So they took an oath.
10:6 | [cbgb] | 以斯拉从 神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水。因为被掳归回之人所犯的罪，心里悲伤。 < | >
 | [niv] | Then Ezra withdrew from before the house of God and went to the room of Jehohanan son of Eliashib. While he was there, he ate no food and drank no water, because he continued to mourn over the unfaithfulness of the exiles.
 | [asv] | Then Ezra rose up from before the house of God, and went into the chamber of Jehohanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water; for he mourned because of the trespass of them of the captivity.
 | [jnd] | And Ezra arose from before the house of God, and went into the chamber of Jehohanan the son of Eliashib; and when he came thither, he ate no bread and drank no water; for he mourned because of the unfaithfulness of them that had been carried away.
 | [kjv] | Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.
 | [nwb] | Then Ezra arose from before the house of God, and went into the chamber of Johanan the son of Eliashib: and he came thither, he ate no bread, nor drank water: for he mourned because of the transgression of them that had been carried away.
 | [rsv] | Then Ezra withdrew from before the house of God, and went to the chamber of Jehoha'nan the son of Eli'ashib, where he spent the night, neither eating bread nor drinking water; for he was mourning over the faithlessness of the exiles.
 | [web] | Then Ezra rose up from before the house of God, and went into the chamber of Jehohanan the son of Eliashib: and he came there, he ate no bread, nor drink water; for he mourned because of the trespass of them of the captivity.
 | [ylt] | And Ezra riseth from before the house of God, and goeth unto the chamber of Jehohanan son of Eliashib; yea, he goeth there, bread he hath not eaten, and water he hath not drunk, for he is mourning because of the trespass of the removal.
 | [bbe] | Then Ezra got up from before the house of God and went into the room of Jehohanan, the son of Eliashib; but when he came there, he took no food or drink, for he was sorrowing for the sin of those who had come back.
10:7 | [cbgb] | 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。 < | >
 | [niv] | A proclamation was then issued throughout Judah and Jerusalem for all the exiles to assemble in Jerusalem.
 | [asv] | And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
 | [jnd] | And they made proclamation in Judah and Jerusalem to all the children of the captivity, that they should gather themselves together unto Jerusalem;
 | [kjv] | And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
 | [nwb] | And they made proclamation throughout Judah and Jerusalem to all the children of the captivity, that they should assemble at Jerusalem;
 | [rsv] | And a proclamation was made throughout Judah and Jerusalem to all the returned exiles that they should assemble at Jerusalem,
 | [web] | They made proclamation throughout Judah and Jerusalem to all the children of the captivity, that they should gather themselves together to Jerusalem;
 | [ylt] | And they cause a voice to pass over into Judah and Jerusalem, to all sons of the removal, to be gathered to Jerusalem,
 | [bbe] | And they made a public statement through all Judah and Jerusalem, to all those who had come back, that they were to come together to Jerusalem;
10:8 | [cbgb] | 凡不遵首领和长老所议定，三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。 < | >
 | [niv] | Anyone who failed to appear within three days would forfeit all his property, in accordance with the decision of the officials and elders, and would himself be expelled from the assembly of the exiles.
 | [asv] | and that whosoever came not within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the assembly of the captivity.
 | [jnd] | and that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be confiscated, and himself separated from the congregation of those that had been carried away.
 | [kjv] | And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.
 | [nwb] | And that whoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.
 | [rsv] | and that if any one did not come within three days, by order of the officials and the elders all his property should be forfeited, and he himself banned from the congregation of the exiles.
 | [web] | and that whoever didn't come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the assembly of the captivity.
 | [ylt] | and every one who cometh not in by the third day, according to the counsel of the heads and of the elders, all his substance is devoted, and himself separated from the assembly of the removal.
 | [bbe] | And that if anyone did not come before three days were past, as ordered by the rulers and the responsible men, all his goods would be put under the curse, and he himself would be cut off from the meeting of the people who had come back.
10:9 | [cbgb] | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在 神殿前的宽阔处。因这事，又因下大雨，就都战兢。 < | >
 | [niv] | Within the three days, all the men of Judah and Benjamin had gathered in Jerusalem. And on the twentieth day of the ninth month, all the people were sitting in the square before the house of God, greatly distressed by the occasion and because of the rain.
 | [asv] | Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within the three days; it was the ninth month, on the twentieth day of the month: and all the people sat in the broad place before the house of God, trembling because of this matter, and for the great rain.
 | [jnd] | Then were all the men of Judah and Benjamin gathered together at Jerusalem within three days. It was the ninth month, on the twentieth of the month; and all the people sat in the open space of the house of God, trembling because of the matter, and because of the pouring rain.
 | [kjv] | Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.
 | [nwb] | Then all the men of Judah and Benjamin assembled at Jerusalem within three days. It the ninth month, and the twentieth of the month; and all the people sat in the street of the house of God, trembling because of matter, and for the great rain.
 | [rsv] | Then all the men of Judah and Benjamin assembled at Jerusalem within the three days; it was the ninth month, on the twentieth day of the month. And all the people sat in the open square before the house of God, trembling because of this matter and because of the heavy rain.
 | [web] | Then all the men of Judah and Benjamin gathered themselves together to Jerusalem within the three days; it was the ninth month, on the twentieth of the month: and all the people sat in the broad place before the house of God, trembling because of this matter, and for the great rain.
 | [ylt] | And gathered are all the men of Judah and Benjamin to Jerusalem by the third day, it the ninth month, on the twentieth of the month, and all the people sit in the broad place of the house of God, trembling on account of the matter and of the showers.
 | [bbe] | Then all the men of Judah and Benjamin came together to Jerusalem before three days were past; it was the ninth month, on the twentieth day of the month; and all the people were seated in the wide square in front of the house of God, shaking with fear because of this business and because of the great rain.
10:10 | [cbgb] | 祭司以斯拉站起来，对他们说，你们有罪了。因你们娶了外邦的女子为妻，增添以色列人的罪恶。。 < | >
 | [niv] | Then Ezra the priest stood up and said to them, "You have been unfaithful; you have married foreign women, adding to Israel's guilt.
 | [asv] | And Ezra the priest stood up, and said unto them, Ye have trespassed, and have married foreign women, to increase the guilt of Israel.
 | [jnd] | And Ezra the priest stood up and said to them, Ye have acted unfaithfully, and have taken foreign wives, to increase the trespass of Israel.
 | [kjv] | And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.
 | [nwb] | And Ezra the priest stood up, and said to them, Ye have transgressed, and have taken foreign wives to increase the trespass of Israel.
 | [rsv] | And Ezra the priest stood up and said to them, "You have trespassed and married foreign women, and so increased the guilt of Israel.
 | [web] | Ezra the priest stood up, and said to them, You have trespassed, and have married foreign women, to increase the guilt of Israel.
 | [ylt] | And Ezra the priest riseth, and saith unto them, `Ye -- ye have trespassed, and ye settle strange women, to add to the guilt of Israel;
 | [bbe] | And Ezra the priest got to his feet and said to them, You have done wrong and taken strange women for your wives, so increasing the sin of Israel.
10:11 | [cbgb] | 现在当向耶和华你们列祖的 神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。 < | >
 | [niv] | Now make confession to the LORD, the God of your fathers, and do his will. Separate yourselves from the peoples around you and from your foreign wives."
 | [asv] | Now therefore make confession unto Jehovah, the God of your fathers, and do his pleasure; and separate yourselves from the peoples of the land, and from the foreign women.
 | [jnd] | And now make confession to Jehovah the God of your fathers, and do his pleasure, and separate yourselves from the peoples of the land, and from the foreign wives.
 | [kjv] | Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.
 | [nwb] | Now therefore make confession to the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the foreign wives.
 | [rsv] | Now then make confession to the LORD the God of your fathers, and do his will; separate yourselves from the peoples of the land and from the foreign wives."
 | [web] | Now therefore make confession to Yahweh, the God of your fathers, and do his pleasure; and separate yourselves from the peoples of the land, and from the foreign women.
 | [ylt] | and, now, make confession to Jehovah, God of your fathers, and do His good pleasure, and be separated from the peoples of the land, and from the strange women.'
 | [bbe] | So now, give praise to the Lord, the God of your fathers, and do his pleasure; and make yourselves separate from the peoples of the land and from the strange women.
10:12 | [cbgb] | 会众都大声回答说，我们必照着你的话行， < | >
 | [niv] | The whole assembly responded with a loud voice: "You are right! We must do as you say.
 | [asv] | Then all the assembly answered and said with a loud voice, As thou hast said concerning us, so must we do.
 | [jnd] | And the whole congregation answered and said with a loud voice, Yes, it is for us to do according to thy words.
 | [kjv] | Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.
 | [nwb] | Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.
 | [rsv] | Then all the assembly answered with a loud voice, "It is so; we must do as you have said.
 | [web] | Then all the assembly answered with a loud voice, As you have said concerning us, so must we do.
 | [ylt] | And all the assembly answer and say a great voice, `Right; according to thy word -- on us to do;
 | [bbe] | Then all the people, answering, said with a loud voice, As you have said, so it is right for us to do.
10:13 | [cbgb] | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事，因我们在这事上犯了大罪。 < | >
 | [niv] | But there are many people here and it is the rainy season; so we cannot stand outside. Besides, this matter cannot be taken care of in a day or two, because we have sinned greatly in this thing.
 | [asv] | But the people are many, and it is a time of much rain, and we are not able to stand without: neither is this a work of one day or two; for we have greatly transgressed in this matter.
 | [jnd] | But the people are many, and it is a time of pouring rain, and it is not possible to stand without: neither is this a work for one day or two; for we are many that have transgressed in this thing.
 | [kjv] | But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.
 | [nwb] | But the people many, and a time of much rain, and we are not able to stand abroad, neither a work of one day or two: for we are many that have transgressed in this thing.
 | [rsv] | But the people are many, and it is a time of heavy rain; we cannot stand in the open. Nor is this a work for one day or for two; for we have greatly transgressed in this matter.
 | [web] | But the people are many, and it is a time of much rain, and we are not able to stand outside: neither is this a work of one day or two; for we have greatly transgressed in this matter.
 | [ylt] | but the people many, and the time of showers, and there is no power to stand without, and the work not for one day, nor for two, for we have multiplied to transgress in this thing.
 | [bbe] | But the number of people is great, and it is a time of much rain; it is not possible for us to go on waiting outside, and this is not a thing which may be done in one day or even two: for our sin in this business is great.
10:14 | [cbgb] | 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事， 神的烈怒就转离我们了。 < | >
 | [niv] | Let our officials act for the whole assembly. Then let everyone in our towns who has married a foreign woman come at a set time, along with the elders and judges of each town, until the fierce anger of our God in this matter is turned away from us."
 | [asv] | Let now our princes be appointed for all the assembly, and let all them that are in our cities that have married foreign women come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God be turned from us, until this matter be despatched.
 | [jnd] | Let now our princes, while this matter is going on, stand for all the congregation, and let all those that have taken foreign wives in our cities come at the appointed times, and with them the elders of every city, and the judges thereof, until the fierce anger of our God be turned from us.
 | [kjv] | Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.
 | [nwb] | Let now our rulers of all the congregation stand, and let all them who have taken foreign wives in our cities come at appointed times, and with them the elders of every city, and its judges, until the fierce wrath of our God for this matter shall be turned from us.
 | [rsv] | Let our officials stand for the whole assembly; let all in our cities who have taken foreign wives come at appointed times, and with them the elders and judges of every city, till the fierce wrath of our God over this matter be averted from us."
 | [web] | Let now our princes be appointed for all the assembly, and let all those who are in our cities who have married foreign women come at appointed times, and with them the elders of every city, and the judges of it, until the fierce wrath of our God be turned from us, until this matter be dispatched.
 | [ylt] | `Let, we pray thee, our heads of all the assembly stand, and all who in our cities, who have settled strange wives, do come in at the times appointed, and with them the elders of city and city, and its judges, till the turning back of the fury of the wrath of our God from us, for this thing.'
 | [bbe] | So now let our rulers be representatives for all the people, and let all those in our towns who are married to strange women come at fixed times, and with them the responsible men and the judges of every town, till the burning wrath of our God is turned away from us, and this has been done.
10:15 | [cbgb] | 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡（或译总办）这事，并有米书兰和利未人沙比太帮助他们。 < | >
 | [niv] | Only Jonathan son of Asahel and Jahzeiah son of Tikvah, supported by Meshullam and Shabbethai the Levite, opposed this.
 | [asv] | Only Jonathan the son of Asahel and Jahzeiah the son of Tikvah stood up against this matter: and Meshullam and Shabbethai the Levite helped them.
 | [jnd] | Only Jonathan the son of Asahel and Jahzeiah the son of Tikvah stood up against this; and Meshullam and Shabbethai the Levite helped them.
 | [kjv] | Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.
 | [nwb] | Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this and Meshullam and Shabbethai the Levite helped them.
 | [rsv] | Only Jonathan the son of As'ahel and Jahzei'ah the son of Tikvah opposed this, and Meshul'lum and Shab'bethai the Levite supported them.
 | [web] | Only Jonathan the son of Asahel and Jahzeiah the son of Tikvah stood up against this and Meshullam and Shabbethai the Levite helped them.
 | [ylt] | Only Jonathan son of Asahel, and Jahaziah son of Tikvah, stood against this, and Meshullam, and Shabbethai the Levite, helped them.
 | [bbe] | Only Jonathan, the son of Asahel, and Jahzeiah, the son of Tikvah, were against this, Meshullam and Shabbethai the Levite supporting them.
10:16 | [cbgb] | 被掳归回的人如此而行。祭司以斯拉和些族长按着宗族都指名见派，在十月初一日，一同在座查办这事， < | >
 | [niv] | So the exiles did as was proposed. Ezra the priest selected men who were family heads, one from each family division, and all of them designated by name. On the first day of the tenth month they sat down to investigate the cases,
 | [asv] | And the children of the captivity did so. And Ezra the priest, with certain heads of fathers' houses, after their fathers' houses, and all of them by their names, were set apart; and they sat down in the first day of the tenth month to examine the matter.
 | [jnd] | And the children of the captivity did so. And Ezra the priest certain of the chief fathers were separated according to their fathers' houses, and all of them by name; and they sat down on the first day of the tenth month to examine the matter.
 | [kjv] | And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.
 | [nwb] | And the children of the captivity did so. And Ezra the priest, certain chief of the fathers, after the house of their fathers, and all of them by names, were separated, and sat down in the first day of the tenth month to examine the matter.
 | [rsv] | Then the returned exiles did so. Ezra the priest selected men, heads of fathers' houses, according to their fathers' houses, each of them designated by name. On the first day of the tenth month they sat down to examine the matter;
 | [web] | The children of the captivity did so. Ezra the priest, certain heads of fathers' , after their fathers' houses, and all of them by their names, were set apart; and they sat down in the first day of the tenth month to examine the matter.
 | [ylt] | And the sons of the removal do so, and Ezra the priest, men, heads of the fathers, for the house of their fathers, are separated, even all of them by name, and they sit on the first day of the tenth month, to examine the matter;
 | [bbe] | So those who had come back did so. And Ezra the priest, with certain heads of families, by their fathers' families, all of them by their names, were marked out; and on the first day of the tenth month they took their places to go into the question with care.
10:17 | [cbgb] | 到正月初一日，才查清娶外邦女子的人数。 < | >
 | [niv] | and by the first day of the first month they finished dealing with all the men who had married foreign women.
 | [asv] | And they made an end with all the men that had married foreign women by the first day of the first month.
 | [jnd] | And they ended with all the men that had taken foreign wives by the first day of the first month.
 | [kjv] | And they made an end with all the men that had taken strange wives by the first day of the first month.
 | [nwb] | And they made an end with all the men that had taken foreign wives by the first day of the first month.
 | [rsv] | and by the first day of the first month they had come to the end of all the men who had married foreign women.
 | [web] | They made an end with all the men who had married foreign women by the first day of the first month.
 | [ylt] | and they finish with all the men who have settled strange women unto the first day of the first month.
 | [bbe] | And they got to the end of all the men who were married to strange women by the first day of the first month.
10:18 | [cbgb] | 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅，以利以谢，雅立，基大利。 < | >
 | [niv] | Among the descendants of the priests, the following had married foreign women: From the descendants of Jeshua son of Jozadak, and his brothers: Maaseiah, Eliezer, Jarib and Gedaliah.
 | [asv] | And among the sons of the priests there were found that had married foreign women: namely, of the sons of Jeshua, the son of Jozadak, and his brethren, Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [jnd] | And among the sons of the priests there were found that had taken foreign wives, of the sons of Jeshua the son of Jozadak, and his brethren: Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [kjv] | And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [nwb] | And among the sons of the priests there were found that had taken foreign wives: , of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [rsv] | Of the sons of the priests who had married foreign women were found Ma-asei'ah, Elie'zer, Jarib, and Gedali'ah, of the sons of Jeshua the son of Jo'zadak and his brethren.
 | [web] | Among the sons of the priests there were found who had married foreign women: , of the sons of Jeshua, the son of Jozadak, and his brothers, Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [ylt] | And there are found of the sons of the priests that have settled strange women: of the sons of Jeshua son of Jozadak, and his brethren, Maaseiah, and Eliezer, and Jarib, and Gedaliah;
 | [bbe] | And among the sons of the priests who were married to strange women were these: of the sons of Jeshua, the son of Jozadak and his brothers, Maaseiah and Eliezer and Jarib and Gedaliah.
10:19 | [cbgb] | 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。 < | >
 | [niv] | (They all gave their hands in pledge to put away their wives, and for their guilt they each presented a ram from the flock as a guilt offering.)
 | [asv] | And they gave their hand that they would put away their wives; and being guilty, they offered a ram of the flock for their guilt.
 | [jnd] | And they gave their hand to send away their wives; and they offered a ram of the flock, as trespass-offering for their guilt.
 | [kjv] | And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.
 | [nwb] | And they gave their hands that they would put away their wives; and guilty, a ram of the flock for their trespass.
 | [rsv] | They pledged themselves to put away their wives, and their guilt offering was a ram of the flock for their guilt.
 | [web] | They gave their hand that they would put away their wives; and being guilty, a ram of the flock for their guilt.
 | [ylt] | and they give their hand to send out their wives, and, being guilty, a ram of the flock, for their guilt.
 | [bbe] | And they gave their word that they would put away their wives; and for their sin, they gave an offering of a male sheep of the flock.
10:20 | [cbgb] | 音麦的子孙中，有哈拿尼，西巴第雅。 < | >
 | [niv] | From the descendants of Immer: Hanani and Zebadiah.
 | [asv] | And of the sons of Immer: Hanani and Zebadiah.
 | [jnd] | And of the children of Immer: Hanani, and Zebadiah.
 | [kjv] | And of the sons of Immer; Hanani, and Zebadiah.
 | [nwb] | And of the sons of Immer; Hanani, and Zebadiah.
 | [rsv] | Of the sons of Immer: Hana'ni and Zebadi'ah.
 | [web] | Of the sons of Immer: Hanani and Zebadiah.
 | [ylt] | And of the sons of Immer: Hanani and Zebadiah;
 | [bbe] | And of the sons of Immer, Hanani and Zebadiah.
10:21 | [cbgb] | 哈琳的子孙中，有玛西雅，以利雅，示玛雅，耶歇，乌西雅。 < | >
 | [niv] | From the descendants of Harim: Maaseiah, Elijah, Shemaiah, Jehiel and Uzziah.
 | [asv] | And of the sons of Harim: Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [jnd] | And of the children of Harim: Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [kjv] | And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [nwb] | And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [rsv] | Of the sons of Harim: Ma-asei'ah, Eli'jah, Shemai'ah, Jehi'el, and Uzzi'ah.
 | [web] | Of the sons of Harim: Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [ylt] | and of the sons of Harim: Masseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah;
 | [bbe] | And of the sons of Harim, Maaseiah and Elijah and Shemaiah and Jehiel and Uzziah.
10:22 | [cbgb] | 巴施户珥的子孙中，有以利约乃，玛西雅，以实玛利，拿坦业，约撒拔，以利亚撒。 < | >
 | [niv] | From the descendants of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad and Elasah.
 | [asv] | And of the sons of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.
 | [jnd] | And of the children of Pashhur: Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
 | [kjv] | And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
 | [nwb] | And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
 | [rsv] | Of the sons of Pashhur: Eli-o-e'nai, Ma-asei'ah, Ish'mael, Nethan'el, Jo'zabad, and Ela'sah.
 | [web] | Of the sons of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.
 | [ylt] | and of the sons of Pashhur: Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
 | [bbe] | And of the sons of Pashhur, Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.
10:23 | [cbgb] | 利未人中，有约撒拔，示每，基拉雅（基拉雅就是基利他）。还有毗他希雅，犹大，以利以谢。 < | >
 | [niv] | Among the Levites: Jozabad, Shimei, Kelaiah (that is, Kelita), Pethahiah, Judah and Eliezer.
 | [asv] | And of the Levites: Jozabad, and Shimei, and Kelaiah (the same is Kelita), Pethahiah, Judah, and Eliezer.
 | [jnd] | And of the Levites: Jozabad, and Shimei, and Kelaiah (that is, Kelita), Pethahiah, Judah, and Eliezer.
 | [kjv] | Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.
 | [nwb] | Also of the Levites; Jozabad, and Shimei, and Kelaiah (the same Kelita,) Pethahiah, Judah, and Eliezer.
 | [rsv] | Of the Levites: Jo'zabad, Shim'e-i, Kelai'ah (that is, Keli'ta), Petha-hi'ah, Judah, and Elie'zer.
 | [web] | Of the Levites: Jozabad, and Shimei, and Kelaiah (the same is Kelita), Pethahiah, Judah, and Eliezer.
 | [ylt] | And of the Levites: Jozabad, and Shimei, and Kelaiah -- he Kelita, -- Pethahiah, Judah, and Eliezer.
 | [bbe] | And of the Levites, Jozabad, and Shimei, and Kelaiah (that is Kelita), Pethahiah, Judah, and Eliezer.
10:24 | [cbgb] | 歌唱的人中有以利亚实。守门的人中，有沙龙，提联，乌利。 < | >
 | [niv] | From the singers: Eliashib. From the gatekeepers: Shallum, Telem and Uri.
 | [asv] | And of the singers: Eliashib. And of the porters: Shallum, and Telem, and Uri.
 | [jnd] | And of the singers: Eliashib. And of the doorkeepers: Shallum, and Telem, and Uri.
 | [kjv] | Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.
 | [nwb] | Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.
 | [rsv] | Of the singers: Eli'ashib. Of the gatekeepers: Shallum, Telem, and Uri.
 | [web] | Of the singers: Eliashib. Of the porters: Shallum, and Telem, and Uri.
 | [ylt] | And of the singers: Eliashib. And of the gatekeepers: Shallum, and Telem, and Uri.
 | [bbe] | And of the music-makers, Eliashib; and of the door-keepers, Shallum and Telem and Uri.
10:25 | [cbgb] | 以色列人巴录的子孙中，有拉米，耶西雅，玛基雅，米雅民，以利亚撒，玛基雅，比拿雅。 < | >
 | [niv] | And among the other Israelites: From the descendants of Parosh: Ramiah, Izziah, Malkijah, Mijamin, Eleazar, Malkijah and Benaiah.
 | [asv] | And of Israel: Of the sons of Parosh: Ramiah, and Izziah, and Malchijah, and Mijamin, and Eleazar, and Malchijah, and Benaiah.
 | [jnd] | And of Israel; of the children of Parosh: Ramiah, and Jizzijah, and Malchijah, and Mijamin, and Eleazar, and Malchijah, and Benaiah.
 | [kjv] | Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
 | [nwb] | Moreover, of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
 | [rsv] | And of Israel: of the sons of Parosh: Rami'ah, Izzi'ah, Malchi'jah, Mi'jamin, Elea'zar, Hashabi'ah, and Benai'ah.
 | [web] | Of Israel: Of the sons of Parosh: Ramiah, and Izziah, and Malchijah, and Mijamin, and Eleazar, and Malchijah, and Benaiah.
 | [ylt] | And of Israel: of the sons of Parosh: Ramiah, and Jeziah, and Malchijah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
 | [bbe] | And of Israel, the sons of Parosh, Ramiah and Izziah and Malchijah and Mijamin and Eleazar and Malchijah and Benaiah.
10:26 | [cbgb] | 以拦的子孙中，有玛他尼，撒迦利亚，耶歇，押底，耶利末，以利雅。 < | >
 | [niv] | From the descendants of Elam: Mattaniah, Zechariah, Jehiel, Abdi, Jeremoth and Elijah.
 | [asv] | And of the sons of Elam: Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Elijah.
 | [jnd] | And of the children of Elam: Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Elijah.
 | [kjv] | And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.
 | [nwb] | And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.
 | [rsv] | Of the sons of Elam: Mattani'ah, Zechari'ah, Jehi'el, Abdi, Jer'emoth, and Eli'jah.
 | [web] | Of the sons of Elam: Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Elijah.
 | [ylt] | And of the sons of Elam: Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Elijah.
 | [bbe] | And of the sons of Elam, Mattaniah, Zechariah, and Jehiel and Abdi and Jeremoth and Elijah.
10:27 | [cbgb] | 萨土的子孙中，有以利约乃，以利亚实，玛他尼，耶利末，撒拔，亚西撒。 < | >
 | [niv] | From the descendants of Zattu: Elioenai, Eliashib, Mattaniah, Jeremoth, Zabad and Aziza.
 | [asv] | And of the sons of Zattu: Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [jnd] | And of the children of Zattu: Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [kjv] | And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [nwb] | And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [rsv] | Of the sons of Zattu: Eli-o-e'nai, Eli'ashib, Mattani'ah, Jer'emoth, Zabad, and Azi'za.
 | [web] | Of the sons of Zattu: Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [ylt] | And of the sons of Zattu: Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [bbe] | And of the sons of Zattu, Elioenai, Eliashib, Mattaniah, and Jeremoth and Zabad and Aziza.
10:28 | [cbgb] | 比拜的子孙中，有约哈难，哈拿尼雅，萨拜，亚勒。 < | >
 | [niv] | From the descendants of Bebai: Jehohanan, Hananiah, Zabbai and Athlai.
 | [asv] | And of the sons of Bebai: Jehohanan, Hananiah, Zabbai, Athlai.
 | [jnd] | And of the children of Bebai: Jehohanan, Hananiah, Zabbai, Athlai.
 | [kjv] | Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.
 | [nwb] | Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, Athlai.
 | [rsv] | Of the sons of Be'bai were Jehoha'nan, Hanani'ah, Zab'bai, and Ath'lai.
 | [web] | Of the sons of Bebai: Jehohanan, Hananiah, Zabbai, Athlai.
 | [ylt] | And of the sons of Bebai: Jehohanan, Hananiah, Zabbai, Athlai.
 | [bbe] | And of the sons of Bebai, Jehohanan, Hananiah, Zabbai, Athlai.
10:29 | [cbgb] | 巴尼的子孙中，有米书兰，玛鹿，亚大雅，雅述，示押，耶利末。 < | >
 | [niv] | From the descendants of Bani: Meshullam, Malluch, Adaiah, Jashub, Sheal and Jeremoth.
 | [asv] | And of the sons of Bani: Meshullam, Malluch, and Adaiah, Jashub, and Sheal, Jeremoth.
 | [jnd] | And of the children of Bani: Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
 | [kjv] | And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
 | [nwb] | And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
 | [rsv] | Of the sons of Bani were Meshul'lum, Malluch, Adai'ah, Jashub, She'al, and Jer'emoth.
 | [web] | Of the sons of Bani: Meshullam, Malluch, and Adaiah, Jashub, and Sheal, Jeremoth.
 | [ylt] | And of the sons of Bani: Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
 | [bbe] | And of the sons of Bani, Meshullam, Malluch, and Adaiah, Jashub and Sheal, Jeremoth.
10:30 | [cbgb] | 巴哈摩押的子孙中，有阿底拿，基拉，比拿雅，玛西雅，玛他尼，比撒列，宾内，玛拿西。 < | >
 | [niv] | From the descendants of Pahath-Moab: Adna, Kelal, Benaiah, Maaseiah, Mattaniah, Bezalel, Binnui and Manasseh.
 | [asv] | And of the sons of Pahath-moab: Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezalel, and Binnui, and Manasseh.
 | [jnd] | And of the children of Pahath-Moab: Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
 | [kjv] | And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
 | [nwb] | And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
 | [rsv] | Of the sons of Pa'hath-mo'ab: Adna, Chelal, Benai'ah, Ma-asei'ah, Mattani'ah, Bez'alel, Bin'nui, and Manas'seh.
 | [web] | Of the sons of Pahath-moab: Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezalel, and Binnui, and Manasseh.
 | [ylt] | And of the sons of Pahath-Moab: Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
 | [bbe] | And of the sons of Pahath-moab, Adna and Chelal, Benaiah, Maaseiah, Mattaniah, Bezalel and Binnui and Manasseh.
10:31 | [cbgb] | 哈琳的子孙中，有以利以谢，伊示雅，玛基雅，示玛雅，西缅， < | >
 | [niv] | From the descendants of Harim: Eliezer, Ishijah, Malkijah, Shemaiah, Shimeon,
 | [asv] | And of the sons of Harim: Eliezer, Isshijah, Malchijah, Shemaiah, Shimeon,
 | [jnd] | And the children of Harim: Eliezer, Jishijah, Malchijah, Shemaiah, Simeon,
 | [kjv] | And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
 | [nwb] | And the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
 | [rsv] | Of the sons of Harim: Elie'zer, Isshi'jah, Malchi'jah, Shemai'ah, Shim'e-on,
 | [web] | the sons of Harim: Eliezer, Isshijah, Malchijah, Shemaiah, Shimeon,
 | [ylt] | And of the sons of Harim: Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
 | [bbe] | And of the sons of Harim, Eliezer, Isshijah, Malchijah, Shemaiah, Shimeon,
10:32 | [cbgb] | 便雅悯，玛鹿，示玛利雅。 < | >
 | [niv] | Benjamin, Malluch and Shemariah.
 | [asv] | Benjamin, Malluch, Shemariah.
 | [jnd] | Benjamin, Malluch, Shemariah.
 | [kjv] | Benjamin, Malluch, and Shemariah.
 | [nwb] | Benjamin, Malluch, Shemariah.
 | [rsv] | Benjamin, Malluch, and Shemari'ah.
 | [web] | Benjamin, Malluch, Shemariah.
 | [ylt] | Benjamin, Malluch, Shemariah.
 | [bbe] | Benjamin, Malluch, Shemariah.
10:33 | [cbgb] | 哈顺的子孙中，有玛特乃，玛达他，撒拔，以利法列，耶利买，玛拿西，示每。 < | >
 | [niv] | From the descendants of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh and Shimei.
 | [asv] | Of the sons of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
 | [jnd] | Of the children of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
 | [kjv] | Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.
 | [nwb] | Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
 | [rsv] | Of the sons of Hashum: Matte'nai, Mat'tattah, Zabad, Eliph'elet, Jer'emai, Manas'seh, and Shim'e-i.
 | [web] | Of the sons of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
 | [ylt] | Of the sons of Hashum: Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
 | [bbe] | Of the sons of Hashum, Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
10:34 | [cbgb] | 巴尼的子孙中，有玛玳，暗兰，乌益， < | >
 | [niv] | From the descendants of Bani: Maadai, Amram, Uel,
 | [asv] | Of the sons of Bani: Maadai, Amram, and Uel,
 | [jnd] | Of the sons of Bani: Maadai, Amram, and Uel,
 | [kjv] | Of the sons of Bani; Maadai, Amram, and Uel,
 | [nwb] | Of the sons of Bani; Maadai, Amram, and Uel,
 | [rsv] | Of the sons of Bani: Ma-ada'i, Amram, Uel,
 | [web] | Of the sons of Bani: Maadai, Amram, and Uel,
 | [ylt] | Of the sons of Bani: Maadai, Amram, and Uel,
 | [bbe] | Of the sons of Bani, Maadai, Amram, and Uel,
10:35 | [cbgb] | 比拿雅，比底雅，基禄， < | >
 | [niv] | Benaiah, Bedeiah, Keluhi,
 | [asv] | Benaiah, Bedeiah, Cheluhi,
 | [jnd] | Benaiah, Bediah, Cheluhu,
 | [kjv] | Benaiah, Bedeiah, Chelluh,
 | [nwb] | Benaiah, Bedeiah, Chelluh,
 | [rsv] | Benai'ah, Bedei'ah, Chel'uhi,
 | [web] | Benaiah, Bedeiah, Cheluhi,
 | [ylt] | Benaiah, Bedeiah, Cheluhu,
 | [bbe] | Benaiah, Bedeiah, Cheluhi,
10:36 | [cbgb] | 瓦尼雅，米利末，以利亚实， < | >
 | [niv] | Vaniah, Meremoth, Eliashib,
 | [asv] | Vaniah, Meremoth, Eliashib,
 | [jnd] | Vaniah, Meremoth, Eliashib,
 | [kjv] | Vaniah, Meremoth, Eliashib,
 | [nwb] | Vaniah, Meremoth, Eliashib,
 | [rsv] | Vani'ah, Mer'emoth, Eli'ashib,
 | [web] | Vaniah, Meremoth, Eliashib,
 | [ylt] | Vaniah, Meremoth, Eliashib,
 | [bbe] | Vaniah, Meremoth, Eliashib,
10:37 | [cbgb] | 玛他尼，玛特乃，雅扫， < | >
 | [niv] | Mattaniah, Mattenai and Jaasu.
 | [asv] | Mattaniah, Mattenai, and Jaasu,
 | [jnd] | Mattaniah, Mattenai, and Jaasai,
 | [kjv] | Mattaniah, Mattenai, and Jaasau,
 | [nwb] | Mattaniah, Mattenai, and Jaasau,
 | [rsv] | Mattani'ah, Matte'nai, Ja'asu.
 | [web] | Mattaniah, Mattenai, and Jaasu,
 | [ylt] | Mattaniah, Mattenai, and Jaasau,
 | [bbe] | Mattaniah, Mattenai, and Jaasu,
10:38 | [cbgb] | 巴尼，宾内，示每， < | >
 | [niv] | From the descendants of Binnui: Shimei,
 | [asv] | and Bani, and Binnui, Shimei,
 | [jnd] | and Bani, and Binnui, Shimei,
 | [kjv] | And Bani, and Binnui, Shimei,
 | [nwb] | And Bani, and Binnui, Shimei,
 | [rsv] | Of the sons of Bin'nui: Shim'e-i,
 | [web] | and Bani, and Binnui, Shimei,
 | [ylt] | and Bani, and Binnui, Shimei,
 | [bbe] | And Bani and Binnui, Shimei;
10:39 | [cbgb] | 示利米雅，拿单，亚大雅， < | >
 | [niv] | Shelemiah, Nathan, Adaiah,
 | [asv] | and Shelemiah, and Nathan, and Adaiah,
 | [jnd] | and Shelemiah, and Nathan, and Adaiah,
 | [kjv] | And Shelemiah, and Nathan, and Adaiah,
 | [nwb] | And Shelemiah, and Nathan, and Adaiah,
 | [rsv] | Shelemi'ah, Nathan, Adai'ah,
 | [web] | and Shelemiah, and Nathan, and Adaiah,
 | [ylt] | and Shelemiah, and Nathan, and Adaiah,
 | [bbe] | And Shelemiah and Nathan and Adaiah,
10:40 | [cbgb] | 玛拿底拜，沙赛，沙赖， < | >
 | [niv] | Macnadebai, Shashai, Sharai,
 | [asv] | Machnadebai, Shashai, Sharai,
 | [jnd] | Machnadbai, Shashai, Sharai,
 | [kjv] | Machnadebai, Shashai, Sharai,
 | [nwb] | Machnadebai, Shashai, Sharai,
 | [rsv] | Machnad'ebai, Shashai, Sha'rai,
 | [web] | Machnadebai, Shashai, Sharai,
 | [ylt] | Machnadbai, Shashai, Sharai,
 | [bbe] | Machnadebai, Shashai, Sharai,
10:41 | [cbgb] | 亚萨利，示利米雅，示玛利雅， < | >
 | [niv] | Azarel, Shelemiah, Shemariah,
 | [asv] | Azarel, and Shelemiah, Shemariah,
 | [jnd] | Azareel, and Shelemiah, Shemariah,
 | [kjv] | Azareel, and Shelemiah, Shemariah,
 | [nwb] | Azareel, and Shelemiah, Shemariah,
 | [rsv] | Az'arel, Shelemi'ah, Shemari'ah,
 | [web] | Azarel, and Shelemiah, Shemariah,
 | [ylt] | Azareel, and Shelemiah, Shemariah,
 | [bbe] | Azarel and Shelemiah, Shemariah,
10:42 | [cbgb] | 沙龙，亚玛利雅，约瑟。 < | >
 | [niv] | Shallum, Amariah and Joseph.
 | [asv] | Shallum, Amariah, Joseph.
 | [jnd] | Shallum, Amariah, Joseph.
 | [kjv] | Shallum, Amariah, and Joseph.
 | [nwb] | Shallum, Amariah, Joseph.
 | [rsv] | Shallum, Amari'ah, and Joseph.
 | [web] | Shallum, Amariah, Joseph.
 | [ylt] | Shallum, Amariah, Joseph.
 | [bbe] | Shallum, Amariah, Joseph.
10:43 | [cbgb] | 尼波的子孙中，有耶利，玛他提雅，撒拔，西比拿，雅玳，约珥，比拿雅。 < | >
 | [niv] | From the descendants of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jaddai, Joel and Benaiah.
 | [asv] | Of the sons of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Iddo, and Joel, Benaiah.
 | [jnd] | Of the children of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jaddai, and Joel, Benaiah.
 | [kjv] | Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.
 | [nwb] | Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.
 | [rsv] | Of the sons of Nebo: Je-i'el, Mattithi'ah, Zabad, Zebi'na, Jaddai, Jo'el, and Benai'ah.
 | [web] | Of the sons of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Iddo, and Joel, Benaiah.
 | [ylt] | Of the sons of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah;
 | [bbe] | Of the sons of Nebo, Jeiel, Mattithiah, Zabad, Zebina, Iddo, and Joel, Benaiah.
10:44 | [cbgb] | 这些人都娶了外邦女子为妻，其中也有生了儿女的。 <
 | [niv] | All these had married foreign women, and some of them had children by these wives.
 | [asv] | All these had taken foreign wives; and some of them had wives by whom they had children.
 | [jnd] | All these had taken foreign wives; and there were among them wives who had had children.
 | [kjv] | All these had taken strange wives: and some of them had wives
 | [nwb] | All these had taken foreign wives: and of them had wives by whom they had children.
 | [rsv] | All these had married foreign women, and they put them away with their children.
 | [web] | All these had taken foreign wives; and some of them had wives by whom they had children.
 | [ylt] | all these have taken strange women, and there are of them women -- who adopt sons.
 | [bbe] | All these had taken strange wives; and some of them had wives by whom they had offspring.


 Galatians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Galatians 1

 加拉太书 Galatians 1 >>
1:1 | [cbgb] | 作使徒的保罗，（不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫他从死里复活的父 神） >
 | [niv] | Paul, an apostle--sent not from men nor by man, but by Jesus Christ and God the Father, who raised him from the dead--
 | [asv] | Paul, an apostle (not from men, neither through man, but through Jesus Christ, and God the Father, who raised him from the dead),
 | [jnd] | Paul, apostle, not from men nor through man, but through Jesus Christ, and God Father who raised him from among dead,
 | [kjv] | Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)
 | [nwb] | Paul, an apostle, (not from men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)
 | [rsv] | Paul an apostle--not from men nor through man, but through Jesus Christ and God the Father, who raised him from the dead--
 | [web] | . Paul, an apostle (not from men, neither through man, but through Jesus Christ, and God the Father, who raised him from the dead),
 | [ylt] | Paul, an apostle -- not from men, nor through man, but through Jesus Christ, and God the Father, who did raise him out of the dead --
 | [bbe] | Paul, an Apostle (not from men, and not through man, but through Jesus Christ, and God the Father, who made him come back from the dead),
1:2 | [cbgb] | 和一切与我同在的众弟兄，写信给加拉太的各教会。 < | >
 | [niv] | and all the brothers with me, To the churches in Galatia:
 | [asv] | and all the brethren that are with me, unto the churches of Galatia:
 | [jnd] | and all the brethren with me, to the assemblies of Galatia.
 | [kjv] | And all the brethren which are with me, unto the churches of Galatia:
 | [nwb] | And all the brethren who are with me, to the churches of Galatia:
 | [rsv] | and all the brethren who are with me, To the churches of Galatia:
 | [web] | and all the brothers who are with me, to the assemblies of Galatia:
 | [ylt] | and all the brethren with me, to the assemblies of Galatia:
 | [bbe] | And all the brothers who are with me, to the churches of Galatia:
1:3 | [cbgb] | 愿恩惠平安，从父 神与我们的主耶稣基督，归与你们。 < | >
 | [niv] | Grace and peace to you from God our Father and the Lord Jesus Christ,
 | [asv] | Grace to you and peace from God the Father, and our Lord Jesus Christ,
 | [jnd] | Grace to you, and peace, from God Father, and our Lord Jesus Christ,
 | [kjv] | Grace be to you and peace from God the Father, and from our Lord Jesus Christ,
 | [nwb] | Grace to you and peace from God the Father, and our Lord Jesus Christ,
 | [rsv] | Grace to you and peace from God the Father and our Lord Jesus Christ,
 | [web] | Grace to you and peace from God the Father, and our Lord Jesus Christ,
 | [ylt] | Grace to you, and peace from God the Father, and our Lord Jesus Christ,
 | [bbe] | Grace to you and peace from God the Father and our Lord Jesus Christ,
1:4 | [cbgb] | 基督照我们父 神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。 < | >
 | [niv] | who gave himself for our sins to rescue us from the present evil age, according to the will of our God and Father,
 | [asv] | who gave himself for our sins, that he might deliver us out of this present evil world, according to the will of our God and Father:
 | [jnd] | who gave himself for our sins, so that he should deliver us out of the present evil world, according to the will of our God and Father;
 | [kjv] | Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:
 | [nwb] | Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:
 | [rsv] | who gave himself for our sins to deliver us from the present evil age, according to the will of our God and Father;
 | [web] | who gave himself for our sins, that he might deliver us out of this present evil age, according to the will of our God and Father --
 | [ylt] | who did give himself for our sins, that he might deliver us out of the present evil age, according to the will of God even our Father,
 | [bbe] | Who gave himself for our sins, so that he might make us free from this present evil world, after the purpose of our God and Father:
1:5 | [cbgb] | 但愿荣耀归于 神直到永永远远。阿们。 < | >
 | [niv] | to whom be glory for ever and ever. Amen.
 | [asv] | to whom be the glory for ever and ever. Amen.
 | [jnd] | to whom glory to the ages of ages. Amen.
 | [kjv] | To whom be glory for ever and ever. Amen.
 | [nwb] | To whom glory for ever and ever. Amen.
 | [rsv] | to whom be the glory for ever and ever. Amen.
 | [web] | to whom be the glory forever and ever. Amen.
 | [ylt] | to whom the glory to the ages of the ages. Amen.
 | [bbe] | To whom be the glory for ever and ever. So be it.
1:6 | [cbgb] | 我希奇你们这麽快离开那藉着基督之恩召你们的，去从别的福音。 < | >
 | [niv] | I am astonished that you are so quickly deserting the one who called you by the grace of Christ and are turning to a different gospel--
 | [asv] | I marvel that ye are so quickly removing from him that called you in the grace of Christ unto a different gospel;
 | [jnd] | I wonder that ye thus quickly change, from him that called you in Christ's grace, to a different gospel,
 | [kjv] | I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:
 | [nwb] | I marvel that ye are so soon removed from him that called you into the grace of Christ, to another gospel:
 | [rsv] | I am astonished that you are so quickly deserting him who called you in the grace of Christ and turning to a different gospel--
 | [web] | . I marvel that you are so quickly deserting him who called you in the grace of Christ to a different gospel;
 | [ylt] | I wonder that ye are so quickly removed from Him who did call you in the grace of Christ to another good news;
 | [bbe] | I am surprised that you are being so quickly turned away from him whose word came to you in the grace of Christ, to good news of a different sort;
1:7 | [cbgb] | 那并不是福音不过有些人搅扰你们，要把基督的福音更改了。 < | >
 | [niv] | which is really no gospel at all. Evidently some people are throwing you into confusion and are trying to pervert the gospel of Christ.
 | [asv] | which is not another gospel only there are some that trouble you, and would pervert the gospel of Christ.
 | [jnd] | which is not another ; but there are some that trouble you, and desire to pervert the glad tidings of the Christ.
 | [kjv] | Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.
 | [nwb] | Which is not another; but there are some that trouble you, and would pervert the gospel of Christ.
 | [rsv] | not that there is another gospel, but there are some who trouble you and want to pervert the gospel of Christ.
 | [web] | and there isn't another gospel. Only there are some who trouble you, and want to pervert the gospel of Christ.
 | [ylt] | that is not another, except there be certain who are troubling you, and wishing to pervert the good news of the Christ;
 | [bbe] | Which is not another sort: only there are some who give you trouble, desiring to make changes in the good news of Christ.
1:8 | [cbgb] | 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。 < | >
 | [niv] | But even if we or an angel from heaven should preach a gospel other than the one we preached to you, let him be eternally condemned!
 | [asv] | But though we, or an angel from heaven, should preach unto you any gospel other than that which we preached unto you, let him be anathema.
 | [jnd] | But if even *we* or an angel out of heaven announce as glad tidings to you besides what we have announced as glad tidings to you, let him be accursed.
 | [kjv] | But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.
 | [nwb] | But though we, or an angel from heaven, should preach any other gospel to you than that which we have preached to you, let him be accursed.
 | [rsv] | But even if we, or an angel from heaven, should preach to you a gospel contrary to that which we preached to you, let him be accursed.
 | [web] | But even though we, or an angel from heaven, should preach to you any gospel other than that which we preached to you, let him be cursed.
 | [ylt] | but even if we or a messenger out of heaven may proclaim good news to you different from what we did proclaim to you -- anathema let him be!
 | [bbe] | But even if we, or an angel from heaven, were to be a preacher to you of good news other than that which we have given you, let there be a curse on him.
1:9 | [cbgb] | 我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。 < | >
 | [niv] | As we have already said, so now I say again: If anybody is preaching to you a gospel other than what you accepted, let him be eternally condemned!
 | [asv] | As we have said before, so say I now again, if any man preacheth unto you any gospel other than that which ye received, let him be anathema.
 | [jnd] | As we have said before, now also again I say, If any one announce to you as glad tidings besides what ye have received, let him be accursed.
 | [kjv] | As we said before, so say I now again, if any man preach any other gospel unto you than that ye have received, let him be accursed.
 | [nwb] | As we said before, so I say now again, If any preacheth any other gospel to you than that ye have received, let him be accursed.
 | [rsv] | As we have said before, so now I say again, If any one is preaching to you a gospel contrary to that which you received, let him be accursed.
 | [web] | As we have said before, so I now say again: if any man preaches to you any gospel other than that which you received, let him be cursed.
 | [ylt] | as we have said before, and now say again, If any one to you may proclaim good news different from what ye did receive -- anathema let him be!
 | [bbe] | As we have said before, so say I now again, If any man is a preacher to you of any good news other than that which has been given to you, let there be a curse on him.
1:10 | [cbgb] | 我现在是要得人的心呢，还是要得 神的心呢？我岂是讨人的喜欢麽？若仍旧讨人的喜欢，我就不是基督的仆人了。 < | >
 | [niv] | Am I now trying to win the approval of men, or of God? Or am I trying to please men? If I were still trying to please men, I would not be a servant of Christ.
 | [asv] | For am I now seeking the favor of men, or of God? or am I striving to please men? if I were still pleasing men, I should not be a servant of Christ.
 | [jnd] | For do I now seek to satisfy men or God? or do I seek to please men? If I were yet pleasing men, I were not Christ's bondman.
 | [kjv] | For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
 | [nwb] | For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
 | [rsv] | Am I now seeking the favor of men, or of God? Or am I trying to please men? If I were still pleasing men, I should not be a servant of Christ.
 | [web] | For am I now seeking the favor of men, or of God? Or am I striving to please men? For if I were still pleasing men, I wouldn't be a servant of Christ.
 | [ylt] | for now men do I persuade, or God? or do I seek to please men? for if yet men I did please -- Christ's servant I should not be.
 | [bbe] | Am I now using arguments to men, or God? or is it my desire to give men pleasure? if I was still pleasing men, I would not be a servant of Christ.
1:11 | [cbgb] | 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。 < | >
 | [niv] | I want you to know, brothers, that the gospel I preached is not something that man made up.
 | [asv] | For I make known to you, brethren, as touching the gospel which was preached by me, that it is not after man.
 | [jnd] | But I let you know, brethren, the glad tidings which were announced by me, that they are not according to man.
 | [kjv] | But I certify you, brethren, that the gospel which was preached of me is not after man.
 | [nwb] | But I certify you, brethren, that the gospel which was preached by me is not according to man.
 | [rsv] | For I would have you know, brethren, that the gospel which was preached by me is not man's gospel.
 | [web] | But I make known to you, brothers, concerning the gospel which was preached by me, that it is not according to man.
 | [ylt] | And I make known to you, brethren, the good news that were proclaimed by me, that it is not according to man,
 | [bbe] | Because I say to you, my brothers, that the good news of which I was the preacher is not man's.
1:12 | [cbgb] | 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。 < | >
 | [niv] | I did not receive it from any man, nor was I taught it; rather, I received it by revelation from Jesus Christ.
 | [asv] | For neither did I receive it from man, nor was I taught it, but it came to me through revelation of Jesus Christ.
 | [jnd] | For neither did I receive them from man, neither was I taught , but by revelation of Jesus Christ.
 | [kjv] | For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.
 | [nwb] | For I neither received it from man, neither was I taught , but by the revelation of Jesus Christ.
 | [rsv] | For I did not receive it from man, nor was I taught it, but it came through a revelation of Jesus Christ.
 | [web] | For neither did I receive it from man, nor was I taught it, but it came to me through revelation of Jesus Christ.
 | [ylt] | for neither did I from man receive it, nor was I taught , but through a revelation of Jesus Christ,
 | [bbe] | For I did not get it from man, and I was not given teaching in it, but it came to me through revelation of Jesus Christ.
1:13 | [cbgb] | 你们听见我从前在犹太教中所行的事，怎样极力逼迫残害 神的教会。 < | >
 | [niv] | For you have heard of my previous way of life in Judaism, how intensely I persecuted the church of God and tried to destroy it.
 | [asv] | For ye have heard of my manner of life in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and made havoc of it:
 | [jnd] | For ye have heard my conversation formerly in Judaism, that I excessively persecuted the assembly of God, and ravaged it;
 | [kjv] | For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:
 | [nwb] | For ye have heard of my manner of life in time past in the Jews' religion, that beyond measure I persecuted the church of God, and wasted it;
 | [rsv] | For you have heard of my former life in Judaism, how I persecuted the church of God violently and tried to destroy it;
 | [web] | For you have heard of my way of living in time past in the Jews' religion, how that beyond measure I persecuted the assembly of God, and ravaged it.
 | [ylt] | for ye did hear of my behaviour once in Judaism, that exceedingly I was persecuting the assembly of God, and wasting it,
 | [bbe] | For news has come to you of my way of life in the past in the Jews' religion, how I was cruel without measure to the church of God, and did great damage to it:
1:14 | [cbgb] | 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。 < | >
 | [niv] | I was advancing in Judaism beyond many Jews of my own age and was extremely zealous for the traditions of my fathers.
 | [asv] | and I advanced in the Jews' religion beyond many of mine own age among my countrymen, being more exceedingly zealous for the traditions of my fathers.
 | [jnd] | and advanced in Judaism beyond many contemporaries in my nation, being exceedingly zealous of the doctrines of my fathers.
 | [kjv] | And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.
 | [nwb] | And profited in the Jews' religion above many my equals in my own nation, being more exceedingly zealous of the traditions of my fathers.
 | [rsv] | and I advanced in Judaism beyond many of my own age among my people, so extremely zealous was I for the traditions of my fathers.
 | [web] | I advanced in the Jews' religion beyond many of my own age among my countrymen, being more exceedingly zealous for the traditions of my fathers.
 | [ylt] | and I was advancing in Judaism above many equals in age in mine own race, being more abundantly zealous of my fathers' deliverances,
 | [bbe] | And I went farther in the Jews' religion than a number of my generation among my countrymen, having a more burning interest in the beliefs handed down from my fathers.
1:15 | [cbgb] | 然而那把我从母腹里分别出来，又施恩召我的 神， < | >
 | [niv] | But when God, who set me apart from birth and called me by his grace, was pleased
 | [asv] | But when it was the good pleasure of God, who separated me, even from my mother's womb, and called me through his grace,
 | [jnd] | But when God, who set me apart from my mother's womb, and called by his grace,
 | [kjv] | But when it pleased God, who separated me from my mother's womb, and called me by his grace,
 | [nwb] | But when it pleased God, who separated me from my mother's womb, and called by his grace,
 | [rsv] | But when he who had set me apart before I was born, and had called me through his grace,
 | [web] | But when it was the good pleasure of God, who separated me from my mother's womb, and called me through his grace,
 | [ylt] | and when God was well pleased -- having separated me from the womb of my mother, and having called through His grace --
 | [bbe] | But when it was the good pleasure of God, by whom I was marked out even from my mother's body, through his grace,
1:16 | [cbgb] | 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量， < | >
 | [niv] | to reveal his Son in me so that I might preach him among the Gentiles, I did not consult any man,
 | [asv] | to reveal his Son in me, that I might preach him among the Gentiles; straightway I conferred not with flesh and blood:
 | [jnd] | was pleased to reveal his Son in me, that I may announce him as glad tidings among the nations, immediately I took not counsel with flesh and blood,
 | [kjv] | To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:
 | [nwb] | To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:
 | [rsv] | was pleased to reveal his Son to me, in order that I might preach him among the Gentiles, I did not confer with flesh and blood,
 | [web] | to reveal his Son in me, that I might preach him among the Gentiles, I didn't immediately confer with flesh and blood,
 | [ylt] | to reveal His Son in me, that I might proclaim him good news among the nations, immediately I conferred not with flesh and blood,
 | [bbe] | To give the revelation of his Son in me, so that I might give the news of him to the Gentiles; then I did not take the opinion of flesh and blood,
1:17 | [cbgb] | 也没有上耶路撒冷去，见那些比我先作使徒的。惟独往亚拉伯去。后又回到大马色。 < | >
 | [niv] | nor did I go up to Jerusalem to see those who were apostles before I was, but I went immediately into Arabia and later returned to Damascus.
 | [asv] | neither went I up to Jerusalem to them that were apostles before me: but I went away into Arabia; and again I returned unto Damascus.
 | [jnd] | nor went I up to Jerusalem to those apostles before me; but I went to Arabia, and again returned to Damascus.
 | [kjv] | Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.
 | [nwb] | Neither did I go to Jerusalem to them who were apostles before me: but I went into Arabia, and returned again to Damascus.
 | [rsv] | nor did I go up to Jerusalem to those who were apostles before me, but I went away into Arabia; and again I returned to Damascus.
 | [web] | nor did I go up to Jerusalem to those who were apostles before me, but I went away into Arabia. Then I returned to Damascus.
 | [ylt] | nor did I go up to Jerusalem unto those who were apostles before me, but I went away to Arabia, and again returned to Damascus,
 | [bbe] | And I went not up to Jerusalem to those who were Apostles before me; but I went away into Arabia, and again I came back to Damascus.
1:18 | [cbgb] | 过了三年，才上耶路撒冷去见叽法，和他同住了十五天。 < | >
 | [niv] | Then after three years, I went up to Jerusalem to get acquainted with Peter and stayed with him fifteen days.
 | [asv] | Then after three years I went up to Jerusalem to visit Cephas, and tarried with him fifteen days.
 | [jnd] | Then after three years I went up to Jerusalem to make acquaintance with Peter, and I remained with him fifteen days;
 | [kjv] | Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.
 | [nwb] | Then after three years I went to Jerusalem to see Peter, and abode with him fifteen days.
 | [rsv] | Then after three years I went up to Jerusalem to visit Cephas, and remained with him fifteen days.
 | [web] | Then after three years I went up to Jerusalem to visit Peter, and stayed with him fifteen days.
 | [ylt] | then, after three years I went up to Jerusalem to enquire about Peter, and remained with him fifteen days,
 | [bbe] | Then after three years I went up to Jerusalem to see Cephas, and was there with him fifteen days.
1:19 | [cbgb] | 至于别的使徒，除了主的兄弟雅各，我都没有看见。 < | >
 | [niv] | I saw none of the other apostles--only James, the Lord's brother.
 | [asv] | But other of the apostles saw I none, save James the Lord's brother.
 | [jnd] | but I saw none other of the apostles, but James the brother of the Lord.
 | [kjv] | But other of the apostles saw I none, save James the Lord's brother.
 | [nwb] | But I saw no other of the apostles, save James the Lord's brother.
 | [rsv] | But I saw none of the other apostles except James the Lord's brother.
 | [web] | But of the other apostles I saw no one, except James, the Lord's brother.
 | [ylt] | and other of the apostles I did not see, except James, the brother of the Lord.
 | [bbe] | But of the other Apostles I saw only James, the Lord's brother.
1:20 | [cbgb] | 我写给你们的，不是谎话，这是我在 神面前说的。 < | >
 | [niv] | I assure you before God that what I am writing you is no lie.
 | [asv] | Now touching the things which I write unto you, behold, before God, I lie not.
 | [jnd] | Now what I write to you, behold, before God, I do not lie.
 | [kjv] | Now the things which I write unto you, behold, before God, I lie not.
 | [nwb] | Now the things which I write to you, behold, before God, I lie not.
 | [rsv] | (In what I am writing to you, before God, I do not lie!)
 | [web] | Now about the things which I write to you, behold, before God, I'm not lying.
 | [ylt] | And the things that I write to you, lo, before God -- I lie not;
 | [bbe] | Now God is witness that the things which I am writing to you are true.
1:21 | [cbgb] | 以后我到了叙利亚和基利家境内。 < | >
 | [niv] | Later I went to Syria and Cilicia.
 | [asv] | Then I came unto the regions of Syria and Cilicia.
 | [jnd] | Then I came into the regions of Syria and Cilicia.
 | [kjv] | Afterwards I came into the regions of Syria and Cilicia;
 | [nwb] | Afterwards I came into the regions of Syria and Cilicia;
 | [rsv] | Then I went into the regions of Syria and Cili'cia.
 | [web] | Then I came to the regions of Syria and Cilicia.
 | [ylt] | then I came to the regions of Syria and of Cilicia,
 | [bbe] | Then I came to the parts of Syria and Cilicia.
1:22 | [cbgb] | 那时，犹太信基督的各教会都没有见过我的面。 < | >
 | [niv] | I was personally unknown to the churches of Judea that are in Christ.
 | [asv] | And I was still unknown by face unto the churches of Judaea which were in Christ:
 | [jnd] | But I was unknown personally to the assemblies of Judaea which in Christ;
 | [kjv] | And was unknown by face unto the churches of Judaea which were in Christ:
 | [nwb] | And was unknown by face to the churches of Judea which were in Christ:
 | [rsv] | And I was still not known by sight to the churches of Christ in Judea;
 | [web] | I was still unknown by face to the assemblies of Judea which were in Christ,
 | [ylt] | and was unknown by face to the assemblies of Judea, that in Christ,
 | [bbe] | And the churches of Judaea which were in Christ still had no knowledge of my face or person:
1:23 | [cbgb] | 不过听说，那从前逼迫我们的，现在传扬他原先所残害的真道。 < | >
 | [niv] | They only heard the report: "The man who formerly persecuted us is now preaching the faith he once tried to destroy."
 | [asv] | but they only heard say, He that once persecuted us now preacheth the faith of which he once made havoc;
 | [jnd] | only they were hearing that he who persecuted us formerly now announces the glad tidings of the faith which formerly he ravaged:
 | [kjv] | But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.
 | [nwb] | But they had heard only, That he who persecuted us in times past, now preacheth the faith which once he destroyed.
 | [rsv] | they only heard it said, "He who once persecuted us is now preaching the faith he once tried to destroy."
 | [web] | but they only heard: "He who once persecuted us now preaches the faith that he once tried to destroy."
 | [ylt] | and only they were hearing, that `he who is persecuting us then, doth now proclaim good news -- the faith that then he was wasting;'
 | [bbe] | Only it came to their ears that he who at one time was cruel to us is now preaching the faith which before had been attacked by him;
1:24 | [cbgb] | 他们就为我的缘故，归荣耀给 神。 <
 | [niv] | And they praised God because of me.
 | [asv] | and they glorified God in me.
 | [jnd] | and they glorified God in me.
 | [kjv] | And they glorified God in me.
 | [nwb] | And they glorified God in me.
 | [rsv] | And they glorified God because of me.
 | [web] | They glorified God in me.
 | [ylt] | and they were glorifying God in me.
 | [bbe] | And they gave glory to God in me..


Interlinear Bible:Galatians 2

 加拉太书 Galatians 2 << || >>
2:1 | [cbgb] | 过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。 >
 | [niv] | Fourteen years later I went up again to Jerusalem, this time with Barnabas. I took Titus along also.
 | [asv] | Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me.
 | [jnd] | Then after a lapse of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with ;
 | [kjv] | Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.
 | [nwb] | Then fourteen years after I went again to Jerusalem with Barnabas, and took Titus with also.
 | [rsv] | Then after fourteen years I went up again to Jerusalem with Barnabas, taking Titus along with me.
 | [web] | . Then after a period of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me.
 | [ylt] | Then, after fourteen years again I went up to Jerusalem with Barnabas, having taken with me also Titus;
 | [bbe] | Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus with me.
2:2 | [cbgb] | 我是奉启示上去的，把我在外邦人中所传的福音，对弟兄们陈说。却是背地里对那有名望之人说的。惟恐我现在，或是从前，徒然奔跑。 < | >
 | [niv] | I went in response to a revelation and set before them the gospel that I preach among the Gentiles. But I did this privately to those who seemed to be leaders, for fear that I was running or had run my race in vain.
 | [asv] | And I went up by revelation; and I laid before them the gospel which I preach among the Gentiles but privately before them who were of repute, lest by any means I should be running, or had run, in vain.
 | [jnd] | and I went up according to revelation, and I laid before them the glad tidings which I preach among the nations, but privately to those conspicuous , lest in any way I run or had run in vain;
 | [kjv] | And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.
 | [nwb] | And I went by revelation, and communicated to them that gospel which I preach among the Gentiles, but privately to them who were of reputation, lest by any means I should run, or had run in vain.
 | [rsv] | I went up by revelation; and I laid before them (but privately before those who were of repute) the gospel which I preach among the Gentiles, lest somehow I should be running or had run in vain.
 | [web] | I went up by revelation, and I laid before them the gospel which I preach among the Gentiles, but privately before those who were respected, for fear that I might be running, or had run, in vain.
 | [ylt] | and I went up by revelation, and did submit to them the good news that I preach among the nations, and privately to those esteemed, lest in vain I might run or did run;
 | [bbe] | And I went up by revelation; and I put before them the good news which I was preaching among the Gentiles, but privately before those who were of good name, so that the work which I was or had been doing might not be without effect.
2:3 | [cbgb] | 但与我同去的提多，虽是希利尼人，也没有勉强他受割礼。 < | >
 | [niv] | Yet not even Titus, who was with me, was compelled to be circumcised, even though he was a Greek.
 | [asv] | But not even Titus who was with me, being a Greek, was compelled to be circumcised:
 | [jnd] | (but neither was Titus, who was with me, being a Greek, compelled to be circumcised;)
 | [kjv] | But neither Titus, who was with me, being a Greek, was compelled to be circumcised:
 | [nwb] | But neither Titus, who was with me, being a Greek, was compelled to be circumcised:
 | [rsv] | But even Titus, who was with me, was not compelled to be circumcised, though he was a Greek.
 | [web] | But not even Titus, who was with me, being a Greek, was compelled to be circumcised.
 | [ylt] | but not even Titus, who with me, being a Greek, was compelled to be circumcised --
 | [bbe] | But not even Titus who was with me, being a Greek, was made to undergo circumcision:
2:4 | [cbgb] | 因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。 < | >
 | [niv] | because some false brothers had infiltrated our ranks to spy on the freedom we have in Christ Jesus and to make us slaves.
 | [asv] | and that because of the false brethren privily brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
 | [jnd] | and on account of the false brethren brought in surreptitiously, who came in surreptitiously to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage;
 | [kjv] | And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
 | [nwb] | And that because of false brethren unawares brought in, who came in privately to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
 | [rsv] | But because of false brethren secretly brought in, who slipped in to spy out our freedom which we have in Christ Jesus, that they might bring us into bondage--
 | [web] | This was because of the false brothers secretly brought in, who stole in to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage;
 | [ylt] | and because of the false brethren brought in unawares, who did come in privily to spy out our liberty that we have in Christ Jesus, that us they might bring under bondage,
 | [bbe] | And that because of the false brothers let in secretly, who came searching out our free condition which we have in Christ Jesus, so that they might make servants of us;
2:5 | [cbgb] | 我们就是一刻的工夫，也没有容让顺服他们，为要叫福音的真理仍存在你们中间。 < | >
 | [niv] | We did not give in to them for a moment, so that the truth of the gospel might remain with you.
 | [asv] | to whom we gave place in the way of subjection, no, not for an hour; that the truth of the gospel might continue with you.
 | [jnd] | to whom we yielded in subjection not even for an hour, that the truth of the glad tidings might remain with you.
 | [kjv] | To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.
 | [nwb] | To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.
 | [rsv] | to them we did not yield submission even for a moment, that the truth of the gospel might be preserved for you.
 | [web] | to whom we gave no place in the way of subjection, not for an hour, that the truth of the gospel might continue with you.
 | [ylt] | to whom not even for an hour we gave place by subjection, that the truth of the good news might remain to you.
 | [bbe] | To whom we gave way not even for an hour; so that the true words of the good news might still be with you.
2:6 | [cbgb] | 至于那些有名望的，不论他是何等人，都与我无干。 神不以外貌取人。那些有名望的，并没有加增我什么。 < | >
 | [niv] | As for those who seemed to be important--whatever they were makes no difference to me; God does not judge by external appearance--those men added nothing to my message.
 | [asv] | But from those who were reputed to be somewhat (whatsoever they were, it maketh no matter to me: God accepteth not man's person)-- they, I say, who were of repute imparted nothing to me:
 | [jnd] | But from those who were conspicuous as being somewhat -- whatsoever they were, it makes no difference to me: God does not accept man's person; for to me those who were conspicuous communicated nothing;
 | [kjv] | But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:
 | [nwb] | But of these, who seemed to be somewhat, (whatever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed , in conference added nothing to me:
 | [rsv] | And from those who were reputed to be something (what they were makes no difference to me; God shows no partiality) --those, I say, who were of repute added nothing to me;
 | [web] | But from those who were reputed to be important (whatever they were, it makes no difference to me; God doesn't show partiality to man) -- they, I say, who were respected imparted nothing to me,
 | [ylt] | And from those who were esteemed to be something -- whatever they were then, it maketh no difference to me -- the face of man God accepteth not, for -- to me those esteemed did add nothing,
 | [bbe] | But from those who seemed to be important (whatever they were has no weight with me: God does not take man's person into account): those who seemed to be important gave nothing new to me;
2:7 | [cbgb] | 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。 < | >
 | [niv] | On the contrary, they saw that I had been entrusted with the task of preaching the gospel to the Gentiles, just as Peter had been to the Jews.
 | [asv] | but contrariwise, when they saw that I had been intrusted with the gospel of the uncircumcision, even as Peter with the gospel of the circumcision
 | [jnd] | but, on the contrary, seeing that the glad tidings of the uncircumcision were confided to me, even as to Peter that of the circumcision,
 | [kjv] | But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;
 | [nwb] | But on the contrary, when they saw that the gospel of the uncircumcision was committed to me, as of the circumcision to Peter;
 | [rsv] | but on the contrary, when they saw that I had been entrusted with the gospel to the uncircumcised, just as Peter had been entrusted with the gospel to the circumcised
 | [web] | but to the contrary, when they saw that I had been entrusted with the gospel for the uncircumcision, even as Peter with the gospel for the circumcision
 | [ylt] | but, on the contrary, having seen that I have been entrusted with the good news of the uncircumcision, as Peter with of the circumcision,
 | [bbe] | But, quite the opposite, when they saw that I had been made responsible for preaching the good news to those without circumcision, even as Peter had been for those of the circumcision
2:8 | [cbgb] | （那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒） < | >
 | [niv] | For God, who was at work in the ministry of Peter as an apostle to the Jews, was also at work in my ministry as an apostle to the Gentiles.
 | [asv] | (for he that wrought for Peter unto the apostleship of the circumcision wrought for me also unto the Gentiles);
 | [jnd] | (for he that wrought in Peter for apostleship of the circumcision wrought also in me towards the Gentiles,)
 | [kjv] | (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)
 | [nwb] | (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me towards the Gentiles:)
 | [rsv] | (for he who worked through Peter for the mission to the circumcised worked through me also for the Gentiles),
 | [web] | (for he who appointed Peter to the apostleship of the circumcision appointed me also to the Gentiles);
 | [ylt] | for He who did work with Peter to the apostleship of the circumcision, did work also in me in regard to the nations,
 | [bbe] | (Because he who was working in Peter as the Apostle of the circumcision was working no less in me among the Gentiles);
2:9 | [cbgb] | 又知道所赐给我的恩典，那称为教会柱石的雅各，叽法，约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。 < | >
 | [niv] | James, Peter and John, those reputed to be pillars, gave me and Barnabas the right hand of fellowship when they recognized the grace given to me. They agreed that we should go to the Gentiles, and they to the Jews.
 | [asv] | and when they perceived the grace that was given unto me, James and Cephas and John, they who were reputed to be pillars, gave to me and Barnabas the right hands of fellowship, that we should go unto the Gentiles, and they unto the circumcision;
 | [jnd] | and recognising the grace given to me, James and Cephas and John, who were conspicuous as being pillars, gave to me and Barnabas right hands of fellowship, that *we* to the nations, and *they* to the circumcision;
 | [kjv] | And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.
 | [nwb] | And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given to me, they gave to me and Barnabas the right hands of fellowship; that we to the heathen, and they to the circumcision.
 | [rsv] | and when they perceived the grace that was given to me, James and Cephas and John, who were reputed to be pillars, gave to me and Barnabas the right hand of fellowship, that we should go to the Gentiles and they to the circumcised;
 | [web] | and when they perceived the grace that was given to me, James and Cephas and John, they who were reputed to be pillars, gave to me and Barnabas the right hand of fellowship, that we should go to the Gentiles, and they to the circumcision.
 | [ylt] | and having known the grace that was given to me, James, and Cephas, and John, who were esteemed to be pillars, a right hand of fellowship they did give to me, and to Barnabas, that we to the nations, and they to the circumcision ,
 | [bbe] | When they saw the grace which was given to me, James and Cephas and John, who had the name of being pillars, gave to me and Barnabas their right hands as friends so that we might go to the Gentiles, and they to the circumcision;
2:10 | [cbgb] | 只是愿意我们记念穷人。这也是我本来热心去行的。 < | >
 | [niv] | All they asked was that we should continue to remember the poor, the very thing I was eager to do.
 | [asv] | only they would that we should remember the poor; which very thing I was also zealous to do.
 | [jnd] | only that we should remember the poor, which same thing also I was diligent to do.
 | [kjv] | Only they would that we should remember the poor; the same which I also was forward to do.
 | [nwb] | Only that we should remember the poor; the same which I also was forward to do.
 | [rsv] | only they would have us remember the poor, which very thing I was eager to do.
 | [web] | They only asked us to remember the poor -- which very thing I was also zealous to do.
 | [ylt] | only, of the poor that we should be mindful, which also I was diligent -- this very thing -- to do.
 | [bbe] | Only it was their desire that we would give thought to the poor; which very thing I had much in mind to do.
2:11 | [cbgb] | 后来叽法到了安提阿，因他有可责之处，我就当面抵挡他。 < | >
 | [niv] | When Peter came to Antioch, I opposed him to his face, because he was clearly in the wrong.
 | [asv] | But when Cephas came to Antioch, I resisted him to the face, because he stood condemned.
 | [jnd] | But when Peter came to Antioch, I withstood him to face, because he was to be condemned:
 | [kjv] | But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.
 | [nwb] | But when Peter had come to Antioch, I withstood him to the face, because he was to be blamed.
 | [rsv] | But when Cephas came to Antioch I opposed him to his face, because he stood condemned.
 | [web] | But when Peter came to Antioch, I resisted him to the face, because he stood condemned.
 | [ylt] | And when Peter came to Antioch, to the face I stood up against him, because he was blameworthy,
 | [bbe] | But when Cephas came to Antioch, I made a protest against him to his face, because he was clearly in the wrong.
2:12 | [cbgb] | 从雅各那里来的人，未到以先，他和外邦人一同吃饭。及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。 < | >
 | [niv] | Before certain men came from James, he used to eat with the Gentiles. But when they arrived, he began to draw back and separate himself from the Gentiles because he was afraid of those who belonged to the circumcision group.
 | [asv] | For before that certain came from James, he ate with the Gentiles; but when they came, he drew back and separated himself, fearing them that were of the circumcision.
 | [jnd] | for before that certain came from James, he ate with the nations; but when they came, he drew back and separated himself, fearing those of circumcision;
 | [kjv] | For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.
 | [nwb] | For before that certain came from James, he used to eat with the Gentiles: but when they had come, he withdrew, and separated himself, fearing them who were of the circumcision.
 | [rsv] | For before certain men came from James, he ate with the Gentiles; but when they came he drew back and separated himself, fearing the circumcision party.
 | [web] | For before some people came from James, he ate with the Gentiles. But when they came, he drew back and separated himself, fearing those who were of the circumcision.
 | [ylt] | for before the coming of certain from James, with the nations he was eating, and when they came, he was withdrawing and separating himself, fearing those of the circumcision,
 | [bbe] | For before certain men came from James, he did take food with the Gentiles: but when they came, he went back and made himself separate, fearing those who were of the circumcision.
2:13 | [cbgb] | 其馀的犹太人，也都随着他装假。甚至连巴拿巴也随夥装假。 < | >
 | [niv] | The other Jews joined him in his hypocrisy, so that by their hypocrisy even Barnabas was led astray.
 | [asv] | And the rest of the Jews dissembled likewise with him; insomuch that even Barnabas was carried away with their dissimulation.
 | [jnd] | and the rest of the Jews also played the same dissembling part with him; so that even Barnabas was carried away too by their dissimulation.
 | [kjv] | And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.
 | [nwb] | And the other Jews dissembled likewise with him; so that Barnabas also was carried away with their dissimulation.
 | [rsv] | And with him the rest of the Jews acted insincerely, so that even Barnabas was carried away by their insincerity.
 | [web] | The rest of the Jews joined him in his hypocrisy; so much that even Barnabas was carried away with their hypocrisy.
 | [ylt] | and dissemble with him also did the other Jews, so that also Barnabas was carried away by their dissimulation.
 | [bbe] | And the rest of the Jews went after him, so that even Barnabas was overcome by their false ways.
2:14 | [cbgb] | 但我一看他们行的不正，与福音的真理不合，就在众人面前对矶法说，你既是犹太人，若随外邦人行事，不随犹太人行事，怎麽还勉强外邦人随犹太人呢？ < | >
 | [niv] | When I saw that they were not acting in line with the truth of the gospel, I said to Peter in front of them all, "You are a Jew, yet you live like a Gentile and not like a Jew. How is it, then, that you force Gentiles to follow Jewish customs?
 | [asv] | But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Cephas before them all, If thou, being a Jew, livest as do the Gentiles, and not as do the Jews, how compellest thou the Gentiles to live as do the Jews?
 | [jnd] | But when I saw that they do not walk straightforwardly, according to the truth of the glad tidings, I said to Peter before all, If *thou*, being a Jew, livest as the nations and not as the Jews, how dost thou compel the nations to Judaize?
 | [kjv] | But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?
 | [nwb] | But when I saw that they walked not uprightly according to the truth of the gospel, I said to Peter before all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?
 | [rsv] | But when I saw that they were not straightforward about the truth of the gospel, I said to Cephas before them all, "If you, though a Jew, live like a Gentile and not like a Jew, how can you compel the Gentiles to live like Jews?"
 | [web] | But when I saw that they didn't walk uprightly according to the truth of the gospel, I said to Cephas before them all, "If you, being a Jew, live as the Gentiles do, and not as the Jews do, why do you compel the Gentiles to live as the Jews do?
 | [ylt] | But when I saw that they are not walking uprightly to the truth of the good news, I said to Peter before all, `If thou, being a Jew, in the manner of the nations dost live, and not in the manner of the Jews, how the nations dost thou compel to Judaize?
 | [bbe] | But when I saw that they were not living uprightly in agreement with the true words of the good news, I said to Cephas before them all, If you, being a Jew, are living like the Gentiles, and not like the Jews, how will you make the Gentiles do the same as the Jews?
2:15 | [cbgb] | 我们这生来的犹太人，不是外邦的罪人， < | >
 | [niv] | "We who are Jews by birth and not `Gentile sinners'
 | [asv] | We being Jews by nature, and not sinners of the Gentiles,
 | [jnd] | We, Jews by nature, and not sinners of nations,
 | [kjv] | We who are Jews by nature, and not sinners of the Gentiles,
 | [nwb] | We Jews by nature, and not sinners of the Gentiles,
 | [rsv] | We ourselves, who are Jews by birth and not Gentile sinners,
 | [web] | . "We, being Jews by nature, and not Gentile sinners,
 | [ylt] | we by nature Jews, and not sinners of the nations,
 | [bbe] | We being Jews by birth, and not sinners of the Gentiles,
2:16 | [cbgb] | 既知道人称义，不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。 < | >
 | [niv] | know that a man is not justified by observing the law, but by faith in Jesus Christ. So we, too, have put our faith in Christ Jesus that we may be justified by faith in Christ and not by observing the law, because by observing the law no one will be justified.
 | [asv] | yet knowing that a man is not justified by the works of the law but through faith in Jesus Christ, even we believed on Christ Jesus, that we might be justified by faith in Christ, and not by the works of the law: because by the works of the law shall no flesh be justified.
 | [jnd] | but knowing that a man is not justified on the principle of works of law but by the faith of Jesus Christ, *we* also have believed on Christ Jesus, that we might be justified on the principle of faith of Christ; and not of works of law; because on the principle of works of law no flesh shall be justified.
 | [kjv] | Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.
 | [nwb] | Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we may be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.
 | [rsv] | yet who know that a man is not justified by works of the law but through faith in Jesus Christ, even we have believed in Christ Jesus, in order to be justified by faith in Christ, and not by works of the law, because by works of the law shall no one be justified.
 | [web] | yet knowing that a man is not justified by the works of the law but through the faith of Jesus Christ, even we believed in Christ Jesus, that we might be justified by faith in Christ, and not by the works of the law, because no flesh will be justified by the works of the law.
 | [ylt] | having known also that a man is not declared righteous by works of law, if not through the faith of Jesus Christ, also we in Christ Jesus did believe, that we might be declared righteous by the faith of Christ, and not by works of law, wherefore declared righteous by works of law shall be no flesh.'
 | [bbe] | Being conscious that a man does not get righteousness by the works of the law, but through faith in Jesus Christ, we had faith in Christ Jesus, so that we might get righteousness by faith in Christ, and not by the works of the law: because by the works of the law will no flesh get righteousness.
2:17 | [cbgb] | 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的麽？断乎不是。 < | >
 | [niv] | "If, while we seek to be justified in Christ, it becomes evident that we ourselves are sinners, does that mean that Christ promotes sin? Absolutely not!
 | [asv] | But if, while we sought to be justified in Christ, we ourselves also were found sinners, is Christ a minister of sin? God forbid.
 | [jnd] | Now if in seeking to be justified in Christ we also have been found sinners, then Christ minister of sin? Far be the thought.
 | [kjv] | But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.
 | [nwb] | But if, while we seek to be justified by Christ, we ourselves also are found sinners, therefore Christ the minister of sin? By no means.
 | [rsv] | But if, in our endeavor to be justified in Christ, we ourselves were found to be sinners, is Christ then an agent of sin? Certainly not!
 | [web] | But if, while we sought to be justified in Christ, we ourselves also were found sinners, is Christ a servant of sin? God forbid!
 | [ylt] | And if, seeking to be declared righteous in Christ, we ourselves also were found sinners, then Christ a ministrant of sin? let it not be!
 | [bbe] | But if, while we were desiring to get righteousness through Christ, we ourselves were seen to be sinners, is Christ a servant of sin? In no way!
2:18 | [cbgb] | 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。 < | >
 | [niv] | If I rebuild what I destroyed, I prove that I am a lawbreaker.
 | [asv] | For if I build up again those things which I destroyed, I prove myself a transgressor.
 | [jnd] | For if the things I have thrown down, these I build again, I constitute myself a transgressor.
 | [kjv] | For if I build again the things which I destroyed, I make myself a transgressor.
 | [nwb] | For if I build again the things which I destroyed, I make myself a transgressor.
 | [rsv] | But if I build up again those things which I tore down, then I prove myself a transgressor.
 | [web] | For if I build up again those things which I destroyed, I prove myself a law-breaker.
 | [ylt] | for if the things I threw down, these again I build up, a transgressor I set myself forth;
 | [bbe] | For if I put up again those things which I gave to destruction, I am seen to be a wrongdoer.
2:19 | [cbgb] | 我因律法就向律法死了，叫我可以向 神活着。 < | >
 | [niv] | For through the law I died to the law so that I might live for God.
 | [asv] | For I through the law died unto the law, that I might live unto God.
 | [jnd] | For *I*, through law, have died to law, that I may live to God.
 | [kjv] | For I through the law am dead to the law, that I might live unto God.
 | [nwb] | For I through the law am dead to the law, that I may live to God.
 | [rsv] | For I through the law died to the law, that I might live to God.
 | [web] | For I, through the law, died to the law, that I might live to God.
 | [ylt] | for I through law, did die, that to God I may live;
 | [bbe] | For I, through the law, have become dead to the law, so that I might be living to God.
2:20 | [cbgb] | 我已经与基督同钉十字架。现在活着的，不再是我，乃是基督在我里面活着。并且我如今在肉身活着，是因信 神的儿子而活，他是爱我，为我舍己。 < | >
 | [niv] | I have been crucified with Christ and I no longer live, but Christ lives in me. The life I live in the body, I live by faith in the Son of God, who loved me and gave himself for me.
 | [asv] | I have been crucified with Christ; and it is no longer I that live, but Christ living in me: and that life which I now live in the flesh I live in faith, the faith which is in the Son of God, who loved me, and gave himself up for me.
 | [jnd] | I am crucified with Christ, and no longer live, *I*, but Christ lives in me; but that I now live in flesh, I live by faith, the of the Son of God, who has loved me and given himself for me.
 | [kjv] | I am crucified with Christ: neverthless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.
 | [nwb] | I am crucified with Christ: nevertheless, I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh, I live by the faith of the Son of God, who loved me, and gave himself for me.
 | [rsv] | I have been crucified with Christ; it is no longer I who live, but Christ who lives in me; and the life I now live in the flesh I live by faith in the Son of God, who loved me and gave himself for me.
 | [web] | I have been crucified with Christ, and it is no longer I that live, but Christ living in me. That life which I now live in the flesh, I live by faith in the Son of God, who loved me, and gave himself up for me.
 | [ylt] | with Christ I have been crucified, and live no more do I, and Christ doth live in me; and that which I now live in the flesh -- in the faith I live of the Son of God, who did love me and did give himself for me;
 | [bbe] | I have been put to death on the cross with Christ; still I am living; no longer I, but Christ is living in me; and that life which I now am living in the flesh I am living by faith, the faith of the Son of God, who in love for me, gave himself up for me.
2:21 | [cbgb] | 我不废掉 神的恩。义若是藉着律法得的，基督就是徒然死了。 <
 | [niv] | I do not set aside the grace of God, for if righteousness could be gained through the law, Christ died for nothing!"
 | [asv] | I do not make void the grace of God: for if righteousness is through the law, then Christ died for nought.
 | [jnd] | I do not set aside the grace of God; for if righteousness by law, then Christ has died for nothing.
 | [kjv] | I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.
 | [nwb] | I do not frustrate the grace of God: for if righteousness is by the law, then Christ hath died in vain.
 | [rsv] | I do not nullify the grace of God; for if justification were through the law, then Christ died to no purpose.
 | [web] | I don't make void the grace of God. For if righteousness is through the law, then Christ died for nothing!"
 | [ylt] | I do not make void the grace of God, for if righteousness through law -- then Christ died in vain.
 | [bbe] | I do not make the grace of God of no effect: because if righteousness is through the law, then Christ was put to death for nothing.


Interlinear Bible:Galatians 3

 加拉太书 Galatians 3 << || >>
3:1 | [cbgb] | 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？ >
 | [niv] | You foolish Galatians! Who has bewitched you? Before your very eyes Jesus Christ was clearly portrayed as crucified.
 | [asv] | O foolish Galatians, who did bewitch you, before whose eyes Jesus Christ was openly set forth crucified?
 | [jnd] | O senseless Galatians, who has bewitched you; to whom, as before your very eyes, Jesus Christ has been portrayed, crucified ?
 | [kjv] | O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?
 | [nwb] | O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?
 | [rsv] | O foolish Galatians! Who has bewitched you, before whose eyes Jesus Christ was publicly portrayed as crucified?
 | [web] | . Foolish Galatians, who has bewitched you not to obey the truth, before whose eyes Jesus Christ was openly set forth among you as crucified?
 | [ylt] | O thoughtless Galatians, who did bewitch you, not to obey the truth -- before whose eyes Jesus Christ was described before among you crucified?
 | [bbe] | O foolish Galatians, by what strange powers have you been tricked, to whom it was made clear that Jesus Christ was put to death on the cross?
3:2 | [cbgb] | 我只要问你们这一件，你们受了圣灵，是因行律法呢，是因听信福音呢？ < | >
 | [niv] | I would like to learn just one thing from you: Did you receive the Spirit by observing the law, or by believing what you heard?
 | [asv] | This only would I learn from you. Received ye the Spirit by the works of the law, or by the hearing of faith?
 | [jnd] | This only I wish to learn of you, Have ye received the Spirit on the principle of works of law, or of report of faith?
 | [kjv] | This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?
 | [nwb] | This only would I learn from you, Received ye the Spirit by the works of the law, or by the hearing of faith?
 | [rsv] | Let me ask you only this: Did you receive the Spirit by works of the law, or by hearing with faith?
 | [web] | I just want to learn this from you. Did you receive the Spirit by the works of the law, or by hearing of faith?
 | [ylt] | this only do I wish to learn from you -- by works of law the Spirit did ye receive, or by the hearing of faith?
 | [bbe] | Give me an answer to this one question, Did the Spirit come to you through the works of the law, or by the hearing of faith?
3:3 | [cbgb] | 你们既靠圣灵入门，如今还靠肉身成全麽？你们是这样的无知麽？ < | >
 | [niv] | Are you so foolish? After beginning with the Spirit, are you now trying to attain your goal by human effort?
 | [asv] | Are ye so foolish? having begun in the Spirit, are ye now perfected in the flesh?
 | [jnd] | Are ye so senseless? having begun in Spirit, are ye going to be made perfect in flesh?
 | [kjv] | Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?
 | [nwb] | Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?
 | [rsv] | Are you so foolish? Having begun with the Spirit, are you now ending with the flesh?
 | [web] | Are you so foolish? Having begun in the Spirit, are you now completed in the flesh?
 | [ylt] | so thoughtless are ye! having begun in the Spirit, now in the flesh do ye end?
 | [bbe] | Are you so foolish? having made a start in the Spirit, will you now be made complete in the flesh?
3:4 | [cbgb] | 你们受苦如此之多，都是徒然的麽？难道果真是徒然的麽？ < | >
 | [niv] | Have you suffered so much for nothing--if it really was for nothing?
 | [asv] | Did ye suffer so many things in vain? if it be indeed in vain.
 | [jnd] | Have ye suffered so many things in vain, if indeed also in vain?
 | [kjv] | Have ye suffered so many things in vain? if it be yet in vain.
 | [nwb] | Have ye suffered so many things in vain? if yet in vain.
 | [rsv] | Did you experience so many things in vain? --if it really is in vain.
 | [web] | Did you suffer so many things in vain, if it is indeed in vain?
 | [ylt] | so many things did ye suffer in vain! if, indeed, even in vain.
 | [bbe] | Did you undergo such a number of things to no purpose? if it is in fact to no purpose.
3:5 | [cbgb] | 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢，是因你们听信福音呢？ < | >
 | [niv] | Does God give you his Spirit and work miracles among you because you observe the law, or because you believe what you heard?
 | [asv] | He therefore that supplieth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
 | [jnd] | He therefore who ministers to you the Spirit, and works miracles among you, on the principle of works of law, or of report of faith?
 | [kjv] | He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
 | [nwb] | He therefore that ministereth to you the Spirit, and worketh miracles among you, by the works of the law, or by the hearing of faith?
 | [rsv] | Does he who supplies the Spirit to you and works miracles among you do so by works of the law, or by hearing with faith?
 | [web] | He therefore that supplies the Spirit to you, and works miracles among you, does he do it by the works of the law, or by hearing of faith?
 | [ylt] | He, therefore, who is supplying to you the Spirit, and working mighty acts among you -- by works of law or by the hearing of faith ?
 | [bbe] | He who gives you the Spirit, and does works of power among you, is it by the works of law, or by the hearing of faith?
3:6 | [cbgb] | 正如，亚伯拉罕信 神，这就算为他的义。 < | >
 | [niv] | Consider Abraham: "He believed God, and it was credited to him as righteousness."
 | [asv] | Even as Abraham believed God, and it was reckoned unto him for righteousness.
 | [jnd] | Even as Abraham believed God, and it was reckoned to him as righteousness.
 | [kjv] | Even as Abraham believed God, and it was accounted to him for righteousness.
 | [nwb] | Even as Abraham believed God, and it was accounted to him for righteousness.
 | [rsv] | Thus Abraham "believed God, and it was reckoned to him as righteousness."
 | [web] | Even as Abraham "believed God, and it was counted to him for righteousness."
 | [ylt] | according as Abraham did believe God, and it was reckoned to him -- to righteousness;
 | [bbe] | Even as Abraham had faith in God, and it was put to his account as righteousness.
3:7 | [cbgb] | 所以你们要知道那以信为本的人，就是亚伯拉罕的子孙。 < | >
 | [niv] | Understand, then, that those who believe are children of Abraham.
 | [asv] | Know therefore that they that are of faith, the same are sons of Abraham.
 | [jnd] | Know then that they that are on the principle of faith, these are Abraham's sons;
 | [kjv] | Know ye therefore that they which are of faith, the same are the children of Abraham.
 | [nwb] | Know ye therefore, that they who are of faith, the same are the children of Abraham.
 | [rsv] | So you see that it is men of faith who are the sons of Abraham.
 | [web] | Know therefore that those who are of faith, the same are sons of Abraham.
 | [ylt] | know ye, then, that those of faith -- these are sons of Abraham,
 | [bbe] | Be certain, then, that those who are of faith, the same are sons of Abraham.
3:8 | [cbgb] | 并且圣经既然豫先看明， 神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说，万国都必因你得福。 < | >
 | [niv] | The Scripture foresaw that God would justify the Gentiles by faith, and announced the gospel in advance to Abraham: "All nations will be blessed through you."
 | [asv] | And the scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand unto Abraham, saying, In thee shall all the nations be blessed.
 | [jnd] | and the scripture, foreseeing that God would justify the nations on the principle of faith, announced beforehand the glad tidings to Abraham: In thee all the nations shall be blessed.
 | [kjv] | And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.
 | [nwb] | And the scripture foreseeing that God would justify the heathen through faith, preached before the gospel to Abraham, , In thee shall all nations be blessed.
 | [rsv] | And the scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand to Abraham, saying, "In you shall all the nations be blessed."
 | [web] | The scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand to Abraham, saying, "In you will all the nations be blessed."
 | [ylt] | and the Writing having foreseen that by faith God doth declare righteous the nations did proclaim before the good news to Abraham --
 | [bbe] | And the holy Writings, seeing before the event that God would give the Gentiles righteousness by faith, gave the good news before to Abraham, saying, In you will all the nations have a blessing.
3:9 | [cbgb] | 可见那以信为本的人，和有信心的亚伯拉罕一同得福。 < | >
 | [niv] | So those who have faith are blessed along with Abraham, the man of faith.
 | [asv] | So then they that are of faith are blessed with the faithful Abraham.
 | [jnd] | So that they who are on the principle of faith are blessed with believing Abraham.
 | [kjv] | So then they which be of faith are blessed with faithful Abraham.
 | [nwb] | So then they who are of faith are blessed with faithful Abraham.
 | [rsv] | So then, those who are men of faith are blessed with Abraham who had faith.
 | [web] | So then, those who are of faith are blessed with the faithful Abraham.
 | [ylt] | `Blessed in thee shall be all the nations;' so that those of faith are blessed with the faithful Abraham,
 | [bbe] | So then those who are of faith have a part in the blessing of Abraham who was full of faith.
3:10 | [cbgb] | 凡以行律法为本的，都是被咒诅的。因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅。 < | >
 | [niv] | All who rely on observing the law are under a curse, for it is written: "Cursed is everyone who does not continue to do everything written in the Book of the Law."
 | [asv] | For as many as are of the works of the law are under a curse: for it is written, Cursed is every one who continueth not in all things that are written in the book of the law, to do them.
 | [jnd] | For as many as are on the principle of works of law are under curse. For it is written, Cursed is every one who does not continue in all things which written in the book of the law to do them;
 | [kjv] | For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.
 | [nwb] | For as many as are of the works of the law, are under the curse: for it is written, Accursed every one that continueth not in all things which are written in the book of the law to do them.
 | [rsv] | For all who rely on works of the law are under a curse; for it is written, "Cursed be every one who does not abide by all things written in the book of the law, and do them."
 | [web] | For as many as are of the works of the law are under a curse. For it is written, "Cursed is everyone who doesn't continue in all things that are written in the book of the law, to do them."
 | [ylt] | for as many as are of works of law are under a curse, for it hath been written, `Cursed every one who is not remaining in all things that have been written in the Book of the Law -- to do them,'
 | [bbe] | For all who are of the works of the law are under a curse: because it is said in the Writings, A curse is on everyone who does not keep on doing all the things which are ordered in the book of the law.
3:11 | [cbgb] | 没有一个人靠着律法在 神面前称义，这是明显的。因为经上说，义人必因信得生。 < | >
 | [niv] | Clearly no one is justified before God by the law, because, "The righteous will live by faith."
 | [asv] | Now that no man is justified by the law before God, is evident: for, The righteous shall live by faith;
 | [jnd] | but that by law no one is justified with God evident, because The just shall live on the principle of faith;
 | [kjv] | But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.
 | [nwb] | But that no man is justified by the law in the sight of God, evident: for, The just shall live by faith.
 | [rsv] | Now it is evident that no man is justified before God by the law; for "He who through faith is righteous shall live";
 | [web] | Now that no man is justified by the law before God is evident, for, "The righteous will live by faith."
 | [ylt] | and that in law no one is declared righteous with God, is evident, because `The righteous by faith shall live;'
 | [bbe] | Now that no man gets righteousness by the law in the eyes of God, is clear; because, The upright will be living by faith.
3:12 | [cbgb] | 律法原不本乎信，只说，行这些事的，就必因此活着。 < | >
 | [niv] | The law is not based on faith; on the contrary, "The man who does these things will live by them."
 | [asv] | and the law is not of faith; but, He that doeth them shall live in them.
 | [jnd] | but the law is not on the principle of faith; but, He that shall have done these things shall live by them.
 | [kjv] | And the law is not of faith: but, The man that doeth them shall live in them.
 | [nwb] | And the law is not of faith: but, The man that doeth them shall live by them.
 | [rsv] | but the law does not rest on faith, for "He who does them shall live by them."
 | [web] | The law is not of faith, but, "He that does them will live in them."
 | [ylt] | and the law is not by faith, but -- `The man who did them shall live in them.'
 | [bbe] | And the law is not of faith; but, He who does them will have life by them.
3:13 | [cbgb] | 基督既为我们受了咒诅，（受原文作成）就赎出我们脱离律法的咒诅。因为经上记着，凡挂在木头上都是被咒诅的。 < | >
 | [niv] | Christ redeemed us from the curse of the law by becoming a curse for us, for it is written: "Cursed is everyone who is hung on a tree."
 | [asv] | Christ redeemed us from the curse of the law, having become a curse for us; for it is written, Cursed is every one that hangeth on a tree:
 | [jnd] | Christ has redeemed us out of the curse of the law, having become a curse for us, (for it is written, Cursed every one hanged upon a tree,)
 | [kjv] | Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:
 | [nwb] | Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Accursed every one that hangeth on a tree:
 | [rsv] | Christ redeemed us from the curse of the law, having become a curse for us--for it is written, "Cursed be every one who hangs on a tree" --
 | [web] | Christ redeemed us from the curse of the law, having become a curse for us. For it is written, "Cursed is everyone who hangs on a tree,"
 | [ylt] | Christ did redeem us from the curse of the law, having become for us a curse, for it hath been written, `Cursed is every one who is hanging on a tree,'
 | [bbe] | Christ has made us free from the curse of the law, having become a curse for us: because it is said in the Writings, A curse on everyone who is put to death by hanging on a tree:
3:14 | [cbgb] | 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。 < | >
 | [niv] | He redeemed us in order that the blessing given to Abraham might come to the Gentiles through Christ Jesus, so that by faith we might receive the promise of the Spirit.
 | [asv] | that upon the Gentiles might come the blessing of Abraham in Christ Jesus; that we might receive the promise of the Spirit through faith.
 | [jnd] | that the blessing of Abraham might come to the nations in Christ Jesus, that we might receive the promise of the Spirit through faith.
 | [kjv] | That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
 | [nwb] | That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
 | [rsv] | that in Christ Jesus the blessing of Abraham might come upon the Gentiles, that we might receive the promise of the Spirit through faith.
 | [web] | that the blessing of Abraham might come on the Gentiles through Christ Jesus; that we might receive the promise of the Spirit through faith.
 | [ylt] | that to the nations the blessing of Abraham may come in Christ Jesus, that the promise of the Spirit we may receive through the faith.
 | [bbe] | So that on the Gentiles might come the blessing of Abraham in Christ Jesus; in order that we through faith might have the Spirit which God had undertaken to give.
3:15 | [cbgb] | 弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。 < | >
 | [niv] | Brothers, let me take an example from everyday life. Just as no one can set aside or add to a human covenant that has been duly established, so it is in this case.
 | [asv] | Brethren, I speak after the manner of men: Though it be but a man's covenant, yet when it hath been confirmed, no one maketh it void, or addeth thereto.
 | [jnd] | Brethren, (I speak according to man,) even man's confirmed covenant no one sets aside, or adds other dispositions to.
 | [kjv] | Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.
 | [nwb] | Brethren, I speak after the manner of men; Though it is but a man's covenant, yet confirmed, no man disannulleth or addeth to it.
 | [rsv] | To give a human example, brethren: no one annuls even a man's will, or adds to it, once it has been ratified.
 | [web] | Brothers, I speak like men. Though it is only a man's covenant, yet when it has been confirmed, no one makes it void, or adds to it.
 | [ylt] | Brethren, as a man I say , even of man a confirmed covenant no one doth make void or doth add to,
 | [bbe] | Brothers, as men would say, even a man's agreement, when it has been made certain, may not be put on one side, or have additions made to it.
3:16 | [cbgb] | 所应许的原是向亚伯拉罕和他子孙说的。 神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。 < | >
 | [niv] | The promises were spoken to Abraham and to his seed. The Scripture does not say "and to seeds," meaning many people, but "and to your seed," meaning one person, who is Christ.
 | [asv] | Now to Abraham were the promises spoken, and to his seed. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
 | [jnd] | But to Abraham were the promises addressed, and to his seed: he does not say, And to seeds, as of many; but as of one, And to thy seed; which is Christ.
 | [kjv] | Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
 | [nwb] | Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
 | [rsv] | Now the promises were made to Abraham and to his offspring. It does not say, "And to offsprings," referring to many; but, referring to one, "And to your offspring," which is Christ.
 | [web] | Now the promises were spoken to Abraham and to his seed. He doesn't say, "To seeds," as of many, but as of one, "To your seed," which is Christ.
 | [ylt] | and to Abraham were the promises spoken, and to his seed; He doth not say, `And to seeds,' as of many, but as of one, `And to thy seed,' which is Christ;
 | [bbe] | Now to Abraham were the undertakings given, and to his seed. He says not, And to seeds, as of a great number; but as of one, he says, And to your seed, which is Christ.
3:17 | [cbgb] | 我是这麽说， 神豫先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。 < | >
 | [niv] | What I mean is this: The law, introduced 430 years later, does not set aside the covenant previously established by God and thus do away with the promise.
 | [asv] | Now this I say: A covenant confirmed beforehand by God, the law, which came four hundred and thirty years after, doth not disannul, so as to make the promise of none effect.
 | [jnd] | Now I say this, A covenant confirmed beforehand by God, the law, which took place four hundred and thirty years after, does not annul, so as to make the promise of no effect.
 | [kjv] | And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.
 | [nwb] | And this I say, the covenant that was confirmed before by God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of no effect.
 | [rsv] | This is what I mean: the law, which came four hundred and thirty years afterward, does not annul a covenant previously ratified by God, so as to make the promise void.
 | [web] | Now I say this. A covenant confirmed beforehand by God in Christ, the law, which came four hundred and thirty years after, does not annul, so as to make the promise of no effect.
 | [ylt] | and this I say, A covenant confirmed before by God to Christ, the law, that came four hundred and thirty years after, doth not set aside, to make void the promise,
 | [bbe] | Now this I say: The law, which came four hundred and thirty years after, does not put an end to the agreement made before by God, so as to make the undertaking without effect.
3:18 | [cbgb] | 因为承受产业，若本乎律法，就不本乎应许。但 神是凭着应许，把产业赐给亚伯拉罕。 < | >
 | [niv] | For if the inheritance depends on the law, then it no longer depends on a promise; but God in his grace gave it to Abraham through a promise.
 | [asv] | For if the inheritance is of the law, it is no more of promise: but God hath granted it to Abraham by promise.
 | [jnd] | For if the inheritance on the principle of law, no longer on the principle of promise; but God gave it in grace to Abraham by promise.
 | [kjv] | For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.
 | [nwb] | For if the inheritance by the law, no more by promise: but God gave to Abraham by promise.
 | [rsv] | For if the inheritance is by the law, it is no longer by promise; but God gave it to Abraham by a promise.
 | [web] | For if the inheritance is of the law, it is no more of promise; but God has granted it to Abraham by promise.
 | [ylt] | for if by law the inheritance, no more by promise, but to Abraham through promise did God grant .
 | [bbe] | Because if the heritage is by the law, it is no longer dependent on the word of God; but God gave it to Abraham by his word.
3:19 | [cbgb] | 这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到。并且是藉天使经中保之手设立的。 < | >
 | [niv] | What, then, was the purpose of the law? It was added because of transgressions until the Seed to whom the promise referred had come. The law was put into effect through angels by a mediator.
 | [asv] | What then is the law? It was added because of transgressions, till the seed should come to whom the promise hath been made; and it was ordained through angels by the hand of a mediator.
 | [jnd] | Why then the law? It was added for the sake of transgressions, until the seed came to whom the promise was made, ordained through angels in hand of a mediator.
 | [kjv] | Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.
 | [nwb] | What purpose then the law? It was added because of transgressions, till the seed should come to whom the promise was made; ordained by angels in the hand of a mediator.
 | [rsv] | Why then the law? It was added because of transgressions, till the offspring should come to whom the promise had been made; and it was ordained by angels through an intermediary.
 | [web] | . What then is the law? It was added because of transgressions, until the seed should come to whom the promise has been made. It was ordained through angels by the hand of a mediator.
 | [ylt] | Why, then, the law? on account of the transgressions it was added, till the seed might come to which the promise hath been made, having been set in order through messengers in the hand of a mediator --
 | [bbe] | What then is the law? It was an addition made because of sin, till the coming of the seed to whom the undertaking had been given; and it was ordered through angels by the hand of a go-between.
3:20 | [cbgb] | 但中保本不是为一面作的。 神既是一位。 < | >
 | [niv] | A mediator, however, does not represent just one party; but God is one.
 | [asv] | Now a mediator is not a mediator of one; but God is one.
 | [jnd] | But a mediator is not of one, but God is one.
 | [kjv] | Now a mediator is not a mediator of one, but God is one.
 | [nwb] | Now a mediator is not a of one; but God is one.
 | [rsv] | Now an intermediary implies more than one; but God is one.
 | [web] | Now a mediator is not between one, but God is one.
 | [ylt] | and the mediator is not of one, and God is one --
 | [bbe] | Now a go-between is not a go-between of one; but God is one.
3:21 | [cbgb] | 这样，律法是与 神的应许反对麽？断乎不是。若曾传一个能叫人得生命的律法，义就诚然本乎律法了。 < | >
 | [niv] | Is the law, therefore, opposed to the promises of God? Absolutely not! For if a law had been given that could impart life, then righteousness would certainly have come by the law.
 | [asv] | Is the law then against the promises of God? God forbid: for if there had been a law given which could make alive, verily righteousness would have been of the law.
 | [jnd] | then the law against the promises of God? Far be the thought. For if a law had been given able to quicken, then indeed righteousness were on the principle of law;
 | [kjv] | Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.
 | [nwb] | the law then against the promises of God? By no means: for if there had been a law given which could give life, verily righteousness would have been by the law.
 | [rsv] | Is the law then against the promises of God? Certainly not; for if a law had been given which could make alive, then righteousness would indeed be by the law.
 | [web] | Is the law then against the promises of God? Certainly not! For if there had been a law given which could make alive, most assuredly righteousness would have been of the law.
 | [ylt] | the law, then, against the promises of God? -- let it not be! for if a law was given that was able to make alive, truly by law there would have been the righteousness,
 | [bbe] | Is the law then against the words of God? in no way; because if there had been a law which was able to give life, truly righteousness would have been by the law.
3:22 | [cbgb] | 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督，归给那信的人。 < | >
 | [niv] | But the Scripture declares that the whole world is a prisoner of sin, so that what was promised, being given through faith in Jesus Christ, might be given to those who believe.
 | [asv] | But the scriptures shut up all things under sin, that the promise by faith in Jesus Christ might be given to them that believe.
 | [jnd] | but the scripture has shut up all things under sin, that the promise, on the principle of faith of Jesus Christ, should be given to those that believe.
 | [kjv] | But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.
 | [nwb] | But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.
 | [rsv] | But the scripture consigned all things to sin, that what was promised to faith in Jesus Christ might be given to those who believe.
 | [web] | But the scriptures shut up all things under sin, that the promise by faith in Jesus Christ might be given to those who believe.
 | [ylt] | but the Writing did shut up the whole under sin, that the promise by faith of Jesus Christ may be given to those believing.
 | [bbe] | However, the holy Writings have put all things under sin, so that that for which God gave the undertaking, based on faith in Jesus Christ, might be given to those who have such faith.
3:23 | [cbgb] | 但这因信得救的理，还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。 < | >
 | [niv] | Before this faith came, we were held prisoners by the law, locked up until faith should be revealed.
 | [asv] | But before faith came, we were kept in ward under the law, shut up unto the faith which should afterwards be revealed.
 | [jnd] | But before faith came, we were guarded under law, shut up to faith about to be revealed.
 | [kjv] | But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.
 | [nwb] | But before faith came, we were kept under the law, shut up to the faith which should afterwards be revealed.
 | [rsv] | Now before faith came, we were confined under the law, kept under restraint until faith should be revealed.
 | [web] | But before faith came, we were kept in custody under the law, shut up to the faith which should afterwards be revealed.
 | [ylt] | And before the coming of the faith, under law we were being kept, shut up to the faith about to be revealed,
 | [bbe] | But before faith came, we were kept in prison under the law, waiting for the revelation of the faith which was to come.
3:24 | [cbgb] | 这样律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。 < | >
 | [niv] | So the law was put in charge to lead us to Christ that we might be justified by faith.
 | [asv] | So that the law is become our tutor to bring us unto Christ, that we might be justified by faith.
 | [jnd] | So that the law has been our tutor up to Christ, that we might be justified on the principle of faith.
 | [kjv] | Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.
 | [nwb] | Wherefore the law was our school-master to Christ, that we might be justified by faith.
 | [rsv] | So that the law was our custodian until Christ came, that we might be justified by faith.
 | [web] | So that the law has become our tutor to bring us to Christ, that we might be justified by faith.
 | [ylt] | so that the law became our child-conductor -- to Christ, that by faith we may be declared righteous,
 | [bbe] | So the law has been a servant to take us to Christ, so that we might have righteousness by faith.
3:25 | [cbgb] | 但这因信得救的理，既然来到，我们从此就不在师傅的手下了。 < | >
 | [niv] | Now that faith has come, we are no longer under the supervision of the law.
 | [asv] | But now faith that is come, we are no longer under a tutor.
 | [jnd] | But, faith having come, we are no longer under a tutor;
 | [kjv] | But after that faith is come, we are no longer under a schoolmaster.
 | [nwb] | But after faith is come, we are no longer under a school-master.
 | [rsv] | But now that faith has come, we are no longer under a custodian;
 | [web] | But now that faith is come, we are no longer under a tutor.
 | [ylt] | and the faith having come, no more under a child-conductor are we,
 | [bbe] | But now that faith is come, we are no longer under a servant.
3:26 | [cbgb] | 所以你们因信基督耶稣，都是 神的儿子。 < | >
 | [niv] | You are all sons of God through faith in Christ Jesus,
 | [asv] | For ye are all sons of God, through faith, in Christ Jesus.
 | [jnd] | for ye are all God's sons by faith in Christ Jesus.
 | [kjv] | For ye are all the children of God by faith in Christ Jesus.
 | [nwb] | For ye are all children of God by faith in Christ Jesus.
 | [rsv] | for in Christ Jesus you are all sons of God, through faith.
 | [web] | For you are all sons of God, through faith in Christ Jesus.
 | [ylt] | for ye are all sons of God through the faith in Christ Jesus,
 | [bbe] | Because you are all sons of God through faith in Christ Jesus.
3:27 | [cbgb] | 你们受洗归入基督的，都是披戴基督了。 < | >
 | [niv] | for all of you who were baptized into Christ have clothed yourselves with Christ.
 | [asv] | For as many of you as were baptized into Christ did put on Christ.
 | [jnd] | For ye, as many as have been baptised unto Christ, have put on Christ.
 | [kjv] | For as many of you as have been baptized into Christ have put on Christ.
 | [nwb] | For as many of you as have been baptized into Christ, have put on Christ.
 | [rsv] | For as many of you as were baptized into Christ have put on Christ.
 | [web] | For as many of you as were baptized into Christ have put on Christ.
 | [ylt] | for as many as to Christ were baptized did put on Christ;
 | [bbe] | For all those of you who were given baptism into Christ did put on Christ.
3:28 | [cbgb] | 并不分犹太人，希利尼人，自主的，为奴的，或男或女。因为你们在基督耶稣里都成为一了。 < | >
 | [niv] | There is neither Jew nor Greek, slave nor free, male nor female, for you are all one in Christ Jesus.
 | [asv] | There can be neither Jew nor Greek, there can be neither bond nor free, there can be no male and female; for ye all are one man in Christ Jesus.
 | [jnd] | There is no Jew nor Greek; there is no bondman nor freeman; there is no male and female; for ye are all one in Christ Jesus:
 | [kjv] | There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.
 | [nwb] | There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.
 | [rsv] | There is neither Jew nor Greek, there is neither slave nor free, there is neither male nor female; for you are all one in Christ Jesus.
 | [web] | There is neither Jew nor Greek, there is neither slave nor free man, there is neither male nor female; for you are all one in Christ Jesus.
 | [ylt] | there is not here Jew or Greek, there is not here servant nor freeman, there is not here male and female, for all ye are one in Christ Jesus;
 | [bbe] | There is no Jew or Greek, servant or free, male or female: because you are all one in Jesus Christ.
3:29 | [cbgb] | 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。 <
 | [niv] | If you belong to Christ, then you are Abraham's seed, and heirs according to the promise.
 | [asv] | And if ye are Christ's, then are ye Abraham's seed, heirs according to promise.
 | [jnd] | but if *ye* of Christ, then ye are Abraham's seed, heirs according to promise.
 | [kjv] | And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.
 | [nwb] | And if ye Christ's, then are ye Abraham's seed, and heirs according to the promise.
 | [rsv] | And if you are Christ's, then you are Abraham's offspring, heirs according to promise.
 | [web] | If you are Christ's, then you are Abraham's seed, heirs according to promise.
 | [ylt] | and if ye of Christ then of Abraham ye are seed, and according to promise -- heirs.
 | [bbe] | And if you are Christ's, then you are Abraham's seed, and yours is the heritage by the right of God's undertaking given to Abraham..


Interlinear Bible:Galatians 4

 加拉太书 Galatians 4 << || >>
4:1 | [cbgb] | 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别。 >
 | [niv] | What I am saying is that as long as the heir is a child, he is no different from a slave, although he owns the whole estate.
 | [asv] | But I say that so long as the heir is a child, he differeth nothing from a bondservant though he is lord of all;
 | [jnd] | Now I say, As long as the heir is a child, he differs nothing from a bondman, though he be lord of all;
 | [kjv] | Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;
 | [nwb] | Now I say, the heir, as long as he is a child, differeth nothing from a servant, though he is lord of all;
 | [rsv] | I mean that the heir, as long as he is a child, is no better than a slave, though he is the owner of all the estate;
 | [web] | . But I say that so long as the heir is a child, he is no different from a bondservant, though he is lord of all;
 | [ylt] | And I say, so long time as the heir is a babe, he differeth nothing from a servant -- being lord of all,
 | [bbe] | But I say that as long as the son is a child, he is in no way different from a servant, though he is lord of all;
4:2 | [cbgb] | 乃在师傅和管家的手下，直等他父亲豫定的时候来到。 < | >
 | [niv] | He is subject to guardians and trustees until the time set by his father.
 | [asv] | but is under guardians and stewards until the day appointed of the father.
 | [jnd] | but he is under guardians and stewards until the period fixed by the father.
 | [kjv] | But is under tutors and governors until the time appointed of the father.
 | [nwb] | But is under tutors and governors until the time appointed by the father.
 | [rsv] | but he is under guardians and trustees until the date set by the father.
 | [web] | but is under guardians and stewards until the day appointed by the father.
 | [ylt] | but is under tutors and stewards till the time appointed of the father,
 | [bbe] | But is under keepers and managers till the time fixed by the father.
4:3 | [cbgb] | 我们为孩童的时候，受管于世俗小学之下，也是如此。 < | >
 | [niv] | So also, when we were children, we were in slavery under the basic principles of the world.
 | [asv] | So we also, when we were children, were held in bondage under the rudiments of the world:
 | [jnd] | So we also, when we were children, were held in bondage under the principles of the world;
 | [kjv] | Even so we, when we were children, were in bondage under the elements of the world:
 | [nwb] | Even so we, when we were children, were in bondage under the elements of the world:
 | [rsv] | So with us; when we were children, we were slaves to the elemental spirits of the universe.
 | [web] | So we also, when we were children, were held in bondage under the elements of the world.
 | [ylt] | so also we, when we were babes, under the elements of the world were in servitude,
 | [bbe] | So we, when we were young, were kept under the first rules of the world;
4:4 | [cbgb] | 及至时候满足， 神就差遣他的儿子，为女人所生，且生在律法以下， < | >
 | [niv] | But when the time had fully come, God sent his Son, born of a woman, born under law,
 | [asv] | but when the fulness of the time came, God sent forth his Son, born of a woman, born under the law,
 | [jnd] | but when the fulness of the time was come, God sent forth his Son, come of woman, come under law,
 | [kjv] | But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,
 | [nwb] | But when the fullness of the time was come, God sent forth his Son, born of a woman, born under the law,
 | [rsv] | But when the time had fully come, God sent forth his Son, born of woman, born under the law,
 | [web] | But when the fullness of the time came, God sent forth his Son, born to a woman, born under the law,
 | [ylt] | and when the fulness of time did come, God sent forth His Son, come of a woman, come under law,
 | [bbe] | But when the time had come, God sent out his Son, made of a woman, made under the law,
4:5 | [cbgb] | 要把律法以下的人赎出来，叫我们得着儿子的名分。 < | >
 | [niv] | to redeem those under law, that we might receive the full rights of sons.
 | [asv] | that he might redeem them that were under the law, that we might receive the adoption of sons.
 | [jnd] | that he might redeem those under law, that we might receive sonship.
 | [kjv] | To redeem them that were under the law, that we might receive the adoption of sons.
 | [nwb] | To redeem them that were under the law, that we might receive the adoption of sons.
 | [rsv] | to redeem those who were under the law, so that we might receive adoption as sons.
 | [web] | that he might redeem those who were under the law, that we might receive the adoption of sons.
 | [ylt] | that those under law he may redeem, that the adoption of sons we may receive;
 | [bbe] | That he might make them free who were under the law, and that we might be given the place of sons.
4:6 | [cbgb] | 你们既为儿子， 神就差他儿子的灵，进入你们（原文作我们）的心，呼叫阿爸，父。 < | >
 | [niv] | Because you are sons, God sent the Spirit of his Son into our hearts, the Spirit who calls out, , Father."
 | [asv] | And because ye are sons, God sent forth the Spirit of his Son into our hearts, crying, Abba, Father.
 | [jnd] | But because ye are sons, God has sent out the Spirit of his Son into our hearts, crying, Abba, Father.
 | [kjv] | And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.
 | [nwb] | And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.
 | [rsv] | And because you are sons, God has sent the Spirit of his Son into our hearts, crying, "Abba! Father!"
 | [web] | Because you are sons, God sent forth the Spirit of his Son into our hearts, crying, "Abba! Father!"
 | [ylt] | and because ye are sons, God did send forth the spirit of His Son into your hearts, crying, `Abba, Father!'
 | [bbe] | And because you are sons, God has sent out the Spirit of his Son into our hearts, saying, Abba, Father.
4:7 | [cbgb] | 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着 神为后嗣。 < | >
 | [niv] | So you are no longer a slave, but a son; and since you are a son, God has made you also an heir.
 | [asv] | So that thou art no longer a bondservant, but a son; and if a son, then an heir through God.
 | [jnd] | So thou art no longer bondman, but son; but if son, heir also through God.
 | [kjv] | Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
 | [nwb] | Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
 | [rsv] | So through God you are no longer a slave but a son, and if a son then an heir.
 | [web] | So you are no longer a bondservant, but a son; and if a son, then an heir of God through Christ.
 | [ylt] | so that thou art no more a servant, but a son, and if a son, also an heir of God through Christ.
 | [bbe] | So that you are no longer a servant, but a son; and if a son, then the heritage of God is yours.
4:8 | [cbgb] | 但从前你们不认识 神的时候，是给那些本来不是 神的作奴仆。 < | >
 | [niv] | Formerly, when you did not know God, you were slaves to those who by nature are not gods.
 | [asv] | Howbeit at that time, not knowing God, ye were in bondage to them that by nature are no gods:
 | [jnd] | But then indeed, not knowing God, ye were in bondage to those who by nature are not gods;
 | [kjv] | Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.
 | [nwb] | However then, when ye knew not God, ye did service to them which by nature are no gods.
 | [rsv] | Formerly, when you did not know God, you were in bondage to beings that by nature are no gods;
 | [web] | However at that time, not knowing God, you were in bondage to those who by nature are no gods.
 | [ylt] | But then, indeed, not having known God, ye were in servitude to those not by nature gods,
 | [bbe] | But at that time, having no knowledge of God, you were servants to those who by right are no gods:
4:9 | [cbgb] | 现在你们既然认识 神，更可说是被 神所认识的，怎麽还要归回那懦弱无用的小学，情愿再给他作奴仆呢？ < | >
 | [niv] | But now that you know God--or rather are known by God--how is it that you are turning back to those weak and miserable principles? Do you wish to be enslaved by them all over again?
 | [asv] | but now that ye have come to know God, or rather to be known by God, how turn ye back again to the weak and beggarly rudiments, whereunto ye desire to be in bondage over again?
 | [jnd] | but now, knowing God, but rather being known by God, how do ye turn again to the weak and beggarly principles to which ye desire to be again anew in bondage?
 | [kjv] | But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?
 | [nwb] | But now, after ye have known God, or rather are known by God, how turn ye again to the weak and beggarly elements, to which ye desire again to be in bondage?
 | [rsv] | but now that you have come to know God, or rather to be known by God, how can you turn back again to the weak and beggarly elemental spirits, whose slaves you want to be once more?
 | [web] | But now that you have come to know God, or rather to be known by God, why do you turn back again to the weak and miserable elements, to which you desire to be in bondage all over again?
 | [ylt] | and now, having known God -- and rather being known by God -- how turn ye again unto the weak and poor elements to which anew ye desire to be in servitude?
 | [bbe] | But now that you have come to have knowledge of God, or more truly, God has knowledge of you, how is it that you go back again to the poor and feeble first things, desiring to be servants to them again?
4:10 | [cbgb] | 你们谨守日子，月分，节期，年分。 < | >
 | [niv] | You are observing special days and months and seasons and years!
 | [asv] | Ye observe days, and months, and seasons, and years.
 | [jnd] | Ye observe days and months and times and years.
 | [kjv] | Ye observe days, and months, and times, and years.
 | [nwb] | Ye observe days, and months, and times, and years.
 | [rsv] | You observe days, and months, and seasons, and years!
 | [web] | You observe days, months, seasons, and years.
 | [ylt] | days ye observe, and months, and times, and years!
 | [bbe] | You keep days, and months, and fixed times, and years.
4:11 | [cbgb] | 我为你们害怕。惟恐我在你们身上是枉费了工夫。 < | >
 | [niv] | I fear for you, that somehow I have wasted my efforts on you.
 | [asv] | I am afraid of you, lest by any means I have bestowed labor upon you in vain.
 | [jnd] | I am afraid of you, lest indeed I have laboured in vain as to you.
 | [kjv] | I am afraid of you, lest I have bestowed upon you labour in vain.
 | [nwb] | I am afraid of you, lest I have bestowed upon you labor in vain.
 | [rsv] | I am afraid I have labored over you in vain.
 | [web] | I am afraid for you, that I might have wasted my labor for you.
 | [ylt] | I am afraid of you, lest in vain I did labour toward you.
 | [bbe] | I am in fear of you, that I may have been working for you to no purpose.
4:12 | [cbgb] | 弟兄们，我劝你们要向我一样，因为我也像你们一样。你们一点没有亏负我。 < | >
 | [niv] | I plead with you, brothers, become like me, for I became like you. You have done me no wrong.
 | [asv] | I beseech you, brethren, become as I am, for I also am become as ye are. Ye did me no wrong:
 | [jnd] | Be as *I* , for *I* also as *ye*, brethren, I beseech you: ye have not at all wronged me.
 | [kjv] | Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.
 | [nwb] | Brethren, I beseech you, be as I am; for I as ye ye have not injured me at all.
 | [rsv] | Brethren, I beseech you, become as I am, for I also have become as you are. You did me no wrong;
 | [web] | I beg you, brothers, become as I am, for I also have become as you are. You did me no wrong,
 | [ylt] | Become as I -- because I also as ye brethren, I beseech you; to me ye did no hurt,
 | [bbe] | My desire for you, brothers, is that you may be as I am, because I am as you are. You have done me no wrong;
4:13 | [cbgb] | 你们知道我头一次传福音给你们，是因为身体有疾病。 < | >
 | [niv] | As you know, it was because of an illness that I first preached the gospel to you.
 | [asv] | but ye know that because of an infirmity of the flesh I preached the gospel unto you the first time:
 | [jnd] | But ye know that in weakness of the flesh I announced the glad tidings to you at the first;
 | [kjv] | Ye know how through infirmity of the flesh I preached the gospel unto you at the first.
 | [nwb] | Ye know that in infirmity of the flesh I preached the gospel to you at the first.
 | [rsv] | you know it was because of a bodily ailment that I preached the gospel to you at first;
 | [web] | but you know that because of weakness of the flesh I preached the gospel to you the first time.
 | [ylt] | and ye have known that through infirmity of the flesh I did proclaim good news to you at the first,
 | [bbe] | But you have knowledge that with a feeble body I was preaching the good news to you the first time;
4:14 | [cbgb] | 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我。反倒接待我，如同 神的使者，如同基督耶稣。 < | >
 | [niv] | Even though my illness was a trial to you, you did not treat me with contempt or scorn. Instead, you welcomed me as if I were an angel of God, as if I were Christ Jesus himself.
 | [asv] | and that which was a temptation to you in my flesh ye despised not, nor rejected; but ye received me as an angel of God, even as Christ Jesus.
 | [jnd] | and my temptation, which in my flesh, ye did not slight nor reject with contempt; but ye received me as an angel of God, as Christ Jesus.
 | [kjv] | And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.
 | [nwb] | And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, as Christ Jesus.
 | [rsv] | and though my condition was a trial to you, you did not scorn or despise me, but received me as an angel of God, as Christ Jesus.
 | [web] | That which was a temptation to you in my flesh, you didn't despise nor reject; but you received me as an angel of God, even as Christ Jesus.
 | [ylt] | and my trial that in my flesh ye did not despise nor reject, but as a messenger of God ye did receive me -- as Christ Jesus;
 | [bbe] | And you did not have a poor opinion of me because of the trouble in my flesh, or put shame on it; but you took me to your hearts as an angel of God, even as Christ Jesus.
4:15 | [cbgb] | 你们当日所夸的福气在那里呢？那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的。 < | >
 | [niv] | What has happened to all your joy? I can testify that, if you could have done so, you would have torn out your eyes and given them to me.
 | [asv] | Where then is that gratulation of yourselves? for I bear you witness, that, if possible, ye would have plucked out your eyes and given them to me.
 | [jnd] | What then your blessedness? for I bear you witness that, if possible, plucking out your own eyes ye would have given to me.
 | [kjv] | Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.
 | [nwb] | What then was the blessedness ye spoke of; for I bear you testimony, that, if possible, ye would have plucked out your own eyes, and have given them to me.
 | [rsv] | What has become of the satisfaction you felt? For I bear you witness that, if possible, you would have plucked out your eyes and given them to me.
 | [web] | . What has become of that blessedness you had? For I testify to you that, if possible, you would have plucked out your eyes and given them to me.
 | [ylt] | what then was your happiness? for I testify to you, that if possible, your eyes having plucked out, ye would have given to me;
 | [bbe] | Where then is that happy condition of yours? because I give you witness, that, if possible, you would have taken out your eyes and given them to me.
4:16 | [cbgb] | 如今我将真理告诉你们，就成了你们的仇敌麽？ < | >
 | [niv] | Have I now become your enemy by telling you the truth?
 | [asv] | So then am I become your enemy, by telling you the truth?
 | [jnd] | So I have become your enemy in speaking the truth to you?
 | [kjv] | Am I therefore become your enemy, because I tell you the truth?
 | [nwb] | Am I therefore become your enemy because I tell you the truth?
 | [rsv] | Have I then become your enemy by telling you the truth?
 | [web] | So then, have I become your enemy by telling you the truth?
 | [ylt] | so that your enemy have I become, being true to you?
 | [bbe] | So then am I no longer your friend, because I give you true words?
4:17 | [cbgb] | 那些人热心待你们，却不是好意，是要离间（原文作把你们关在外面）你们，叫你们热心待他们。 < | >
 | [niv] | Those people are zealous to win you over, but for no good. What they want is to alienate you , so that you may be zealous for them.
 | [asv] | They zealously seek you in no good way; nay, they desire to shut you out, that ye may seek them.
 | [jnd] | They are not rightly zealous after you, but desire to shut you out , that ye may be zealous after them.
 | [kjv] | They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.
 | [nwb] | They zealously affect you, not well; for, they would exclude you, that ye may affect them.
 | [rsv] | They make much of you, but for no good purpose; they want to shut you out, that you may make much of them.
 | [web] | They zealously seek you in no good way. No, they desire to alienate you, that you may seek them.
 | [ylt] | they are zealous for you -- not well, but they wish to shut us out, that for them ye may be zealous;
 | [bbe] | Their interest in you is not good; but their desire is that you may be shut out, so that you may go after them.
4:18 | [cbgb] | 在善事上，常用热心待人，原是好的，却不单我与你们同在的时候才这样。 < | >
 | [niv] | It is fine to be zealous, provided the purpose is good, and to be so always and not just when I am with you.
 | [asv] | But it is good to be zealously sought in a good matter at all times, and not only when I am present with you.
 | [jnd] | But right to be zealous at all times in what is right, and not only when I am present with you --
 | [kjv] | But it is good to be zealously affected always in a good thing, and not only when I am present with you.
 | [nwb] | But good to be zealously affected always in good , and not only when I am present with you.
 | [rsv] | For a good purpose it is always good to be made much of, and not only when I am present with you.
 | [web] | But it is always good to be zealous in a good cause, and not only when I am present with you.
 | [ylt] | and good to be zealously regarded, in what is good, at all times, and not only in my being present with you;
 | [bbe] | But it is good to have an interest in a good cause at all times, and not only when I am present with you.
4:19 | [cbgb] | 我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。 < | >
 | [niv] | My dear children, for whom I am again in the pains of childbirth until Christ is formed in you,
 | [asv] | My little children, of whom I am again in travail until Christ be formed in you--
 | [jnd] | my children, of whom I again travail in birth until Christ shall have been formed in you:
 | [kjv] | My little children, of whom I travail in birth again until Christ be formed in you,
 | [nwb] | My little children, of whom I travail in birth again, until Christ be formed in you,
 | [rsv] | My little children, with whom I am again in travail until Christ be formed in you!
 | [web] | . My little children, of whom I am again in travail until Christ is formed in you--
 | [ylt] | my little children, of whom again I travail in birth, till Christ may be formed in you,
 | [bbe] | My children, of whom I am again in birth-pains till Christ is formed in you,
4:20 | [cbgb] | 我巴不得现今在你们那里，改换口气，因我为你们，心里作难。 < | >
 | [niv] | how I wish I could be with you now and change my tone, because I am perplexed about you!
 | [asv] | but I could wish to be present with you now, and to change my tone; for I am perplexed about you.
 | [jnd] | and I should wish to be present with you now, and change my voice, for I am perplexed as to you.
 | [kjv] | I desire to be present with you now, and to change my voice; for I stand in doubt of you.
 | [nwb] | I desire to be present with you now, and to change my voice; for I stand in doubt of you.
 | [rsv] | I could wish to be present with you now and to change my tone, for I am perplexed about you.
 | [web] | but I could wish to be present with you now, and to change my tone, for I am perplexed about you.
 | [ylt] | and I was wishing to be present with you now, and to change my voice, because I am in doubt about you.
 | [bbe] | Truly my desire is to be present with you now, using a changed voice; for I am troubled about you.
4:21 | [cbgb] | 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法麽？ < | >
 | [niv] | Tell me, you who want to be under the law, are you not aware of what the law says?
 | [asv] | Tell me, ye that desire to be under the law, do ye not hear the law?
 | [jnd] | Tell me, ye who are desirous of being under law, do ye not listen to the law?
 | [kjv] | Tell me, ye that desire to be under the law, do ye not hear the law?
 | [nwb] | Tell me, ye that desire to be under the law, do ye not hear the law?
 | [rsv] | Tell me, you who desire to be under law, do you not hear the law?
 | [web] | Tell me, you that desire to be under the law, don't you listen to the law?
 | [ylt] | Tell me, ye who are willing to be under law, the law do ye not hear?
 | [bbe] | Say, you whose desire it is to be under the law, do you not give ear to the law?
4:22 | [cbgb] | 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。 < | >
 | [niv] | For it is written that Abraham had two sons, one by the slave woman and the other by the free woman.
 | [asv] | For it is written, that Abraham had two sons, one by the handmaid, and one by the freewoman.
 | [jnd] | For it is written that Abraham had two sons; one of the maid servant, and one of the free woman.
 | [kjv] | For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.
 | [nwb] | For it is written, that Abraham had two sons; the one by a bond-maid, the other by a free-woman.
 | [rsv] | For it is written that Abraham had two sons, one by a slave and one by a free woman.
 | [web] | For it is written that Abraham had two sons, one by the handmaid, and one by the free woman.
 | [ylt] | for it hath been written, that Abraham had two sons, one by the maid-servant, and one by the free-woman,
 | [bbe] | Because it is in the Writings, that Abraham had two sons, one by the servant-woman, and one by the free woman.
4:23 | [cbgb] | 然而那使女所生的，是按着血气生的。那自主之妇人生的，是凭着应许生的。 < | >
 | [niv] | His son by the slave woman was born in the ordinary way; but his son by the free woman was born as the result of a promise.
 | [asv] | Howbeit the son by the handmaid is born after the flesh; but the son by the freewoman is born through promise.
 | [jnd] | But he of the maid servant was born according to flesh, and he of the free woman through the promise.
 | [kjv] | But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.
 | [nwb] | But he of the bond-woman, was born according to the flesh; but he of the free-woman by promise.
 | [rsv] | But the son of the slave was born according to the flesh, the son of the free woman through promise.
 | [web] | However, the son by the handmaid was born according to the flesh, but the son by the free woman was born through promise.
 | [ylt] | but he who of the maid-servant, according to flesh hath been, and he who of the free-woman, through the promise;
 | [bbe] | Now the son by the servant-woman has his birth after the flesh; but the son by the free woman has his birth through the undertaking of God.
4:24 | [cbgb] | 这都是比方。那两个妇人，就是两约。一约是出于西乃山，生子为奴，乃是夏甲。 < | >
 | [niv] | These things may be taken figuratively, for the women represent two covenants. One covenant is from Mount Sinai and bears children who are to be slaves: This is Hagar.
 | [asv] | Which things contain an allegory: for these women are two covenants; one from mount Sinai, bearing children unto bondage, which is Hagar.
 | [jnd] | Which things have an allegorical sense; for these are two covenants: one from mount Sinai, gendering to bondage, which is Hagar.
 | [kjv] | Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.
 | [nwb] | Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.
 | [rsv] | Now this is an allegory: these women are two covenants. One is from Mount Sinai, bearing children for slavery; she is Hagar.
 | [web] | These things contain an allegory, for these are two covenants. One is from mount Sinai, bearing children to bondage, which is Hagar.
 | [ylt] | which things are allegorized, for these are the two covenants: one, indeed, from mount Sinai, to servitude bringing forth, which is Hagar;
 | [bbe] | Which things have a secret sense; because these women are the two agreements; one from the mountain of Sinai, giving birth to servants, which is Hagar.
4:25 | [cbgb] | 这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类。因耶路撒冷和他的儿女都是为奴的。 < | >
 | [niv] | Now Hagar stands for Mount Sinai in Arabia and corresponds to the present city of Jerusalem, because she is in slavery with her children.
 | [asv] | Now this Hagar is mount Sinai in Arabia and answereth to the Jerusalem that now is: for she is in bondage with her children.
 | [jnd] | For Hagar is mount Sinai in Arabia, and corresponds to Jerusalem which now, for she is in bondage with her children;
 | [kjv] | For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.
 | [nwb] | For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.
 | [rsv] | Now Hagar is Mount Sinai in Arabia; she corresponds to the present Jerusalem, for she is in slavery with her children.
 | [web] | Now this Hagar is mount Sinai in Arabia, and answers to the Jerusalem that exists now, for she is in bondage with her children.
 | [ylt] | for this Hagar is mount Sinai in Arabia, and doth correspond to the Jerusalem that now , and is in servitude with her children,
 | [bbe] | Now this Hagar is the mountain Sinai in Arabia, and is the image of the Jerusalem which now is: which is a servant with her children.
4:26 | [cbgb] | 但那在上的耶路撒冷是自主的，他是我们的母。 < | >
 | [niv] | But the Jerusalem that is above is free, and she is our mother.
 | [asv] | But the Jerusalem that is above is free, which is our mother.
 | [jnd] | but the Jerusalem above is free, which is our mother.
 | [kjv] | But Jerusalem which is above is free, which is the mother of us all.
 | [nwb] | But Jerusalem which is above is free, which is the mother of us all.
 | [rsv] | But the Jerusalem above is free, and she is our mother.
 | [web] | But the Jerusalem that is above is free, which is our mother.
 | [ylt] | and the Jerusalem above is the free-woman, which is mother of us all,
 | [bbe] | But the Jerusalem on high is free, which is our mother.
4:27 | [cbgb] | 因为经上记着，不怀孕不生养的，你要欢乐。未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。 < | >
 | [niv] | For it is written: "Be glad, O barren woman, who bears no children; break forth and cry aloud, you who have no labor pains; because more are the children of the desolate woman than of her who has a husband."
 | [asv] | For it is written, Rejoice, thou barren that bearest not; Break forth and cry, thou that travailest not: For more are the children of the desolate than of her that hath the husband.
 | [jnd] | For it is written, Rejoice, thou barren that bearest not; break out and cry, thou that travailest not; because the children of the desolate are more numerous than of her that has a husband.
 | [kjv] | For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.
 | [nwb] | For it is written, Rejoice, barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she who hath a husband.
 | [rsv] | For it is written, "Rejoice, O barren one who does not bear; break forth and shout, you who are not in travail; for the children of the desolate one are many more than the children of her that is married."
 | [web] | For it is written,"Rejoice, you barren who don't bear.Break forth and shout, you that don't travail.For more are the children of the desolate than of her who has the husband."
 | [ylt] | for it hath been written, `Rejoice, O barren, who art not bearing; break forth and cry, thou who art not travailing, because many the children of the desolate -- more than of her having the husband.'
 | [bbe] | For it is in the Writings, You who have never given birth, be glad; give cries of joy, you who have had no birth-pains; for the children of her who has been given up by her husband are more than those of the woman who has a husband.
4:28 | [cbgb] | 弟兄们，我们是凭着应许作儿女，如同以撒一样。 < | >
 | [niv] | Now you, brothers, like Isaac, are children of promise.
 | [asv] | Now we, brethren, as Isaac was, are children of promise.
 | [jnd] | But *ye*, brethren, after the pattern of Isaac, are children of promise.
 | [kjv] | Now we, brethren, as Isaac was, are the children of promise.
 | [nwb] | Now we, brethren, as Isaac was, are the children of promise.
 | [rsv] | Now we, brethren, like Isaac, are children of promise.
 | [web] | . Now we, brothers, as Isaac was, are children of promise.
 | [ylt] | And we, brethren, as Isaac, are children of promise,
 | [bbe] | Now we, brothers, as Isaac was, are the children of the undertaking of God.
4:29 | [cbgb] | 当时那按着血气生的，逼迫了那按着圣灵生的。现在也是这样。 < | >
 | [niv] | At that time the son born in the ordinary way persecuted the son born by the power of the Spirit. It is the same now.
 | [asv] | But as then he that was born after the flesh persecuted him that was born after the Spirit, so also it is now.
 | [jnd] | But as then he that was born according to flesh persecuted him according to Spirit, so also now.
 | [kjv] | But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.
 | [nwb] | But as then he that was born according to the flesh persecuted him according to the Spirit, even so now.
 | [rsv] | But as at that time he who was born according to the flesh persecuted him who was born according to the Spirit, so it is now.
 | [web] | But as then, he who was born according to the flesh persecuted him who was born according to the Spirit, so also it is now.
 | [ylt] | but as then he who was born according to the flesh did persecute him according to the spirit, so also now;
 | [bbe] | But as in those days he who had birth after the flesh was cruel to him who had birth after the Spirit, even so it is now.
4:30 | [cbgb] | 然而经上是怎麽说的呢？是说，把使女和他儿子赶出去，因为使女的儿子，不可与自主妇人的儿子一同承受产业。 < | >
 | [niv] | But what does the Scripture say? "Get rid of the slave woman and her son, for the slave woman's son will never share in the inheritance with the free woman's son."
 | [asv] | Howbeit what saith the scripture? Cast out the handmaid and her son: for the son of the handmaid shall not inherit with the son of the freewoman.
 | [jnd] | But what says the scripture? Cast out the maid servant and her son; for the son of the maid servant shall not inherit with the son of the free woman.
 | [kjv] | Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.
 | [nwb] | Nevertheless, what saith the scripture? Cast out the bond-woman and her son: for the son of the bond-woman shall not be heir with the son of the free-woman.
 | [rsv] | But what does the scripture say? "Cast out the slave and her son; for the son of the slave shall not inherit with the son of the free woman."
 | [web] | However what does the scripture say? "Throw out the handmaid and her son, for the son of the handmaid will not inherit with the son of the free woman."
 | [ylt] | but what saith the Writing? `Cast forth the maid-servant and her son, for the son of the maid-servant may not be heir with the son of the free-woman;'
 | [bbe] | What then do the Writings say? Send away the servant-woman and her son; for the son of the servant-woman will not have a part in the heritage with the son of the free woman.
4:31 | [cbgb] | 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。 <
 | [niv] | Therefore, brothers, we are not children of the slave woman, but of the free woman.
 | [asv] | Wherefore, brethren, we are not children of a handmaid, but of the freewoman.
 | [jnd] | So then, brethren, we are not maid servant's children, but of the free woman.
 | [kjv] | So then, brethren, we are not children of the bondwoman, but of the free.
 | [nwb] | So then, brethren, we are not children of the bond-woman, but of the free.
 | [rsv] | So, brethren, we are not children of the slave but of the free woman.
 | [web] | Therefore, brothers, we are not children of a handmaid, but of the free woman.
 | [ylt] | then, brethren, we are not a maid-servant's children, but the free-woman's.
 | [bbe] | So, brothers, we are not children of the servant-woman, but of the free woman..


Interlinear Bible:Galatians 5

 加拉太书 Galatians 5 << || >>
5:1 | [cbgb] | 基督释放了我们，叫我们得自由，所以要站立得稳，不要再被奴仆的轭挟制。 >
 | [niv] | It is for freedom that Christ has set us free. Stand firm, then, and do not let yourselves be burdened again by a yoke of slavery.
 | [asv] | For freedom did Christ set us free: stand fast therefore, and be not entangled again in a yoke of bondage.
 | [jnd] | Christ has set us free in freedom; stand fast therefore, and be not held again in a yoke of bondage.
 | [kjv] | Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.
 | [nwb] | Stand fast therefore in the liberty with which Christ hath made us free, and be not entangled again with the yoke of bondage.
 | [rsv] | For freedom Christ has set us free; stand fast therefore, and do not submit again to a yoke of slavery.
 | [web] | . Stand firm therefore in the liberty by which Christ has made us free, and don't be entangled again with a yoke of bondage.
 | [ylt] | In the freedom, then, with which Christ did make you free -- stand ye, and be not held fast again by a yoke of servitude;
 | [bbe] | Christ has truly made us free: then keep your free condition and let no man put a yoke on you again.
5:2 | [cbgb] | 我保罗告诉你们，若受割礼，基督就与你们无益了。 < | >
 | [niv] | Mark my words! I, Paul, tell you that if you let yourselves be circumcised, Christ will be of no value to you at all.
 | [asv] | Behold, I Paul say unto you, that, if ye receive circumcision, Christ will profit you nothing.
 | [jnd] | Behold, I, Paul, say to you, that if ye are circumcised, Christ shall profit you nothing.
 | [kjv] | Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.
 | [nwb] | Behold, I Paul say to you, that if ye be circumcised, Christ will profit you nothing.
 | [rsv] | Now I, Paul, say to you that if you receive circumcision, Christ will be of no advantage to you.
 | [web] | Behold, I, Paul, tell you that if you receive circumcision, Christ will profit you nothing.
 | [ylt] | lo, I Paul do say to you, that if ye be circumcised, Christ shall profit you nothing;
 | [bbe] | See, I Paul say to you, that if you undergo circumcision, Christ will be of no use to you.
5:3 | [cbgb] | 我再指着凡受割礼的人确实的说，他是欠着行全律法的债。 < | >
 | [niv] | Again I declare to every man who lets himself be circumcised that he is obligated to obey the whole law.
 | [asv] | Yea, I testify again to every man that receiveth circumcision, that he is a debtor to do the whole law.
 | [jnd] | And I witness again to every man circumcised, that he is debtor to do the whole law.
 | [kjv] | For I testify again to every man that is circumcised, that he is a debtor to do the whole law.
 | [nwb] | For I testify again to every man that is circumcised, that he is a debtor to do the whole law.
 | [rsv] | I testify again to every man who receives circumcision that he is bound to keep the whole law.
 | [web] | Yes, I testify again to every man who receives circumcision, that he is a debtor to do the whole law.
 | [ylt] | and I testify again to every man circumcised, that he is a debtor to do the whole law;
 | [bbe] | Yes, I give witness again to every man who undergoes circumcision, that he will have to keep all the law.
5:4 | [cbgb] | 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。 < | >
 | [niv] | You who are trying to be justified by law have been alienated from Christ; you have fallen away from grace.
 | [asv] | Ye are severed from Christ, ye would be justified by the law; ye are fallen away from grace.
 | [jnd] | Ye are deprived of all profit from the Christ as separated , as many as are justified by law; ye have fallen from grace.
 | [kjv] | Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.
 | [nwb] | Christ is become of no effect to you, whoever of you are justified by the law; ye have fallen from grace.
 | [rsv] | You are severed from Christ, you who would be justified by the law; you have fallen away from grace.
 | [web] | You are alienated from Christ, you desire to be justified by the law. You have fallen away from grace.
 | [ylt] | ye were freed from the Christ, ye who in law are declared righteous; from the grace ye fell away;
 | [bbe] | You are cut off from Christ, you who would have righteousness by the law; you are turned away from grace.
5:5 | [cbgb] | 我们靠着圣灵，凭着信心，等候所盼望的义。 < | >
 | [niv] | But by faith we eagerly await through the Spirit the righteousness for which we hope.
 | [asv] | For we through the Spirit by faith wait for the hope of righteousness.
 | [jnd] | For we, by Spirit, on the principle of faith, await the hope of righteousness.
 | [kjv] | For we through the Spirit wait for the hope of righteousness by faith.
 | [nwb] | For we through the Spirit wait for the hope of righteousness by faith.
 | [rsv] | For through the Spirit, by faith, we wait for the hope of righteousness.
 | [web] | For we, through the Spirit, by faith wait for the hope of righteousness.
 | [ylt] | for we by the Spirit, by faith, a hope of righteousness do wait for,
 | [bbe] | For we through the Spirit by faith are waiting for the hope of righteousness.
5:6 | [cbgb] | 原来在基督耶稣里，受割礼不受割礼，全无功效。惟独使人生发仁爱的信心，才有功效。 < | >
 | [niv] | For in Christ Jesus neither circumcision nor uncircumcision has any value. The only thing that counts is faith expressing itself through love.
 | [asv] | For in Christ Jesus neither circumcision availeth anything, nor uncircumcision; but faith working through love.
 | [jnd] | For in Christ Jesus neither circumcision has any force, nor uncircumcision; but faith working through love.
 | [kjv] | For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.
 | [nwb] | For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.
 | [rsv] | For in Christ Jesus neither circumcision nor uncircumcision is of any avail, but faith working through love.
 | [web] | For in Christ Jesus neither circumcision amounts to anything, nor uncircumcision, but faith working through love.
 | [ylt] | for in Christ Jesus neither circumcision availeth anything, nor uncircumcision, but faith through love working.
 | [bbe] | Because in Christ Jesus, having circumcision or not having circumcision are equally of no profit; but only faith working through love.
5:7 | [cbgb] | 你们向来跑得好。有谁拦阻你们，叫你们不顺从真理呢？ < | >
 | [niv] | You were running a good race. Who cut in on you and kept you from obeying the truth?
 | [asv] | Ye were running well; who hindered you that ye should not obey the truth?
 | [jnd] | Ye ran well; who has stopped you that ye should not obey the truth?
 | [kjv] | Ye did run well; who did hinder you that ye should not obey the truth?
 | [nwb] | Ye did run well, who hindered you that ye should not obey the truth?
 | [rsv] | You were running well; who hindered you from obeying the truth?
 | [web] | You were running well! Who interfered with you that you should not obey the truth?
 | [ylt] | Ye were running well; who did hinder you -- not to obey the truth?
 | [bbe] | You were going on well; who was the cause of your not giving ear to what is true?
5:8 | [cbgb] | 这样的劝导，不是出于那召你们的。 < | >
 | [niv] | That kind of persuasion does not come from the one who calls you.
 | [asv] | This persuasion came not of him that calleth you.
 | [jnd] | The persuasibleness not of him that calls you.
 | [kjv] | This persuasion cometh not of him that calleth you.
 | [nwb] | This persuasion not from him that calleth you.
 | [rsv] | This persuasion is not from him who calls you.
 | [web] | This persuasion is not from him who calls you.
 | [ylt] | the obedience not of him who is calling you!
 | [bbe] | This ready belief did not come from him who had made you his.
5:9 | [cbgb] | 一点面酵能使全团都发起来。 < | >
 | [niv] | "A little yeast works through the whole batch of dough."
 | [asv] | A little leaven leaveneth the whole lump.
 | [jnd] | A little leaven leavens the whole lump.
 | [kjv] | A little leaven leaveneth the whole lump.
 | [nwb] | A little leaven leaveneth the whole lump.
 | [rsv] | A little leaven leavens the whole lump.
 | [web] | A little yeast grows through the whole lump.
 | [ylt] | a little leaven the whole lump doth leaven;
 | [bbe] | A little leaven makes a change in all the mass.
5:10 | [cbgb] | 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名。 < | >
 | [niv] | I am confident in the Lord that you will take no other view. The one who is throwing you into confusion will pay the penalty, whoever he may be.
 | [asv] | I have confidence to you-ward in the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
 | [jnd] | *I* have confidence as to you in Lord, that ye will have no other mind; and he that is troubling you shall bear the guilt , whosoever he may be.
 | [kjv] | I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
 | [nwb] | I have confidence in you through the Lord, that ye will be no otherwise minded: but he that troubleth you shall bear his judgment, whoever he may be.
 | [rsv] | I have confidence in the Lord that you will take no other view than mine; and he who is troubling you will bear his judgment, whoever he is.
 | [web] | I have confidence toward you in the Lord that you will think no other way. But he who troubles you will bear his judgment, whoever he is.
 | [ylt] | I have confidence in regard to you in the Lord, that ye will be none otherwise minded; and he who is troubling you shall bear the judgment, whoever he may be.
 | [bbe] | I am certain about you in the Lord, that you will be of no other mind; but he who is troubling you will have his punishment, whoever he is.
5:11 | [cbgb] | 弟兄们，我若仍旧传割礼，为什么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。 < | >
 | [niv] | Brothers, if I am still preaching circumcision, why am I still being persecuted? In that case the offense of the cross has been abolished.
 | [asv] | But I, brethren, if I still preach circumcision, why am I still persecuted? then hath the stumbling-block of the cross been done away.
 | [jnd] | But *I*, brethren, if I yet preach circumcision, why am I yet persecuted? Then the scandal of the cross has been done away.
 | [kjv] | And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.
 | [nwb] | And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then hath the offense of the cross ceased.
 | [rsv] | But if I, brethren, still preach circumcision, why am I still persecuted? In that case the stumbling block of the cross has been removed.
 | [web] | . But I, brothers, if I still preach circumcision, why am I still persecuted? Then the stumbling-block of the cross has been removed.
 | [ylt] | And I, brethren, if uncircumcision I yet preach, why yet am I persecuted? then hath the stumbling-block of the cross been done away;
 | [bbe] | But I, brothers, if I am still preaching circumcision, why am I still attacked? then has the shame of the cross been taken away.
5:12 | [cbgb] | 恨不得那搅乱你们的人，把自己割绝了。 < | >
 | [niv] | As for those agitators, I wish they would go the whole way and emasculate themselves!
 | [asv] | I would that they that unsettle you would even go beyond circumcision.
 | [jnd] | I would that they would even cut themselves off who throw you into confusion.
 | [kjv] | I would they were even cut off which trouble you.
 | [nwb] | I would they were even cut off who trouble you.
 | [rsv] | I wish those who unsettle you would mutilate themselves!
 | [web] | I wish that those who disturb you would cut themselves off.
 | [ylt] | O that even they would cut themselves off who are unsettling you!
 | [bbe] | My desire is that they who give you trouble might even be cut off themselves.
5:13 | [cbgb] | 弟兄们，你们蒙召，是要得自由。只是不可将你们的自由当作放纵情欲的机会。总要用爱心互相服事。 < | >
 | [niv] | You, my brothers, were called to be free. But do not use your freedom to indulge the sinful nature ; rather, serve one another in love.
 | [asv] | For ye, brethren, were called for freedom; only use not your freedom for an occasion to the flesh, but through love be servants one to another.
 | [jnd] | For *ye* have been called to liberty, brethren; only not liberty into an opportunity to the flesh, but by love serve one another.
 | [kjv] | For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.
 | [nwb] | For, brethren, ye have been called to liberty; only not liberty for an occasion to the flesh, but by love serve one another.
 | [rsv] | For you were called to freedom, brethren; only do not use your freedom as an opportunity for the flesh, but through love be servants of one another.
 | [web] | For you, brothers, were called for freedom. Only don't use your freedom for gain to the flesh, but through love be servants to one another.
 | [ylt] | For ye -- to freedom ye were called, brethren, only not the freedom for an occasion to the flesh, but through the love serve ye one another,
 | [bbe] | Because you, brothers, were marked out to be free; only do not make use of your free condition to give the flesh its chance, but through love be servants one to another.
5:14 | [cbgb] | 因为全律法都包在爱人如己这一句话之内了。 < | >
 | [niv] | The entire law is summed up in a single command: "Love your neighbor as yourself."
 | [asv] | For the whole law is fulfilled in one word, even in this: Thou shalt love thy neighbor as thyself.
 | [jnd] | For the whole law is fulfilled in one word, in Thou shalt love thy neighbour as thyself;
 | [kjv] | For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.
 | [nwb] | For all the law is fulfilled in one word, in this, Thou shalt love thy neighbor as thyself.
 | [rsv] | For the whole law is fulfilled in one word, "You shall love your neighbor as yourself."
 | [web] | For the whole law is fulfilled in one word, in this: "You shall love your neighbor as yourself."
 | [ylt] | for all the law in one word is fulfilled -- in this: `Thou shalt love thy neighbor as thyself;'
 | [bbe] | For all the law is made complete in one word, even in this, Have love for your neighbour as for yourself.
5:15 | [cbgb] | 你们要谨慎。若相咬相吞，只怕要彼此消灭了。 < | >
 | [niv] | If you keep on biting and devouring each other, watch out or you will be destroyed by each other.
 | [asv] | But if ye bite and devour one another, take heed that ye be not consumed one of another.
 | [jnd] | but if ye bite and devour one another, see that ye are not consumed one of another.
 | [kjv] | But if ye bite and devour one another, take heed that ye be not consumed one of another.
 | [nwb] | But if ye bite and devour one another, take heed that ye be not consumed one by another.
 | [rsv] | But if you bite and devour one another take heed that you are not consumed by one another.
 | [web] | But if you bite and devour one another, be careful that you don't consume one another.
 | [ylt] | and if one another ye do bite and devour, see -- that ye may not by one another be consumed.
 | [bbe] | But if you are given to fighting with one another, take care that you are not the cause of destruction one to another.
5:16 | [cbgb] | 我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。 < | >
 | [niv] | So I say, live by the Spirit, and you will not gratify the desires of the sinful nature.
 | [asv] | But I say, walk by the Spirit, and ye shall not fulfil the lust of the flesh.
 | [jnd] | But I say, Walk in Spirit, and ye shall no way fulfil flesh's lust.
 | [kjv] | This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.
 | [nwb] | I say then, Walk in the Spirit, and ye will not fulfill the lust of the flesh.
 | [rsv] | But I say, walk by the Spirit, and do not gratify the desires of the flesh.
 | [web] | But I say, walk by the Spirit, and you won't fulfill the lust of the flesh.
 | [ylt] | And I say: In the Spirit walk ye, and the desire of the flesh ye may not complete;
 | [bbe] | But I say, Go on in the Spirit, and you will not come under the rule of the evil desires of the flesh.
5:17 | [cbgb] | 因为情欲和圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。 < | >
 | [niv] | For the sinful nature desires what is contrary to the Spirit, and the Spirit what is contrary to the sinful nature. They are in conflict with each other, so that you do not do what you want.
 | [asv] | For the flesh lusteth against the Spirit, and the Spirit against the flesh; for these are contrary the one to the other; that ye may not do the things that ye would.
 | [jnd] | For the flesh lusts against the Spirit, and the Spirit against the flesh: and these things are opposed one to the other, that ye should not do those things which ye desire;
 | [kjv] | For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.
 | [nwb] | For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other; so that ye cannot do the things that ye would.
 | [rsv] | For the desires of the flesh are against the Spirit, and the desires of the Spirit are against the flesh; for these are opposed to each other, to prevent you from doing what you would.
 | [web] | For the flesh lusts against the Spirit, and the Spirit against the flesh; for these are contrary the one to the other, that you may not do the things that you desire.
 | [ylt] | for the flesh doth desire contrary to the Spirit, and the Spirit contrary to the flesh, and these are opposed one to another, that the things that ye may will -- these ye may not do;
 | [bbe] | For the flesh has desires against the Spirit, and the Spirit against the flesh; because these are opposite the one to the other; so that you may not do the things which you have a mind to do.
5:18 | [cbgb] | 但你们若被圣灵引导，就不在律法以下。 < | >
 | [niv] | But if you are led by the Spirit, you are not under law.
 | [asv] | But if ye are led by the Spirit, ye are not under the law.
 | [jnd] | but if ye are led by the Spirit, ye are not under law.
 | [kjv] | But if ye be led of the Spirit, ye are not under the law.
 | [nwb] | But if ye are led by the Spirit, ye are not under the law.
 | [rsv] | But if you are led by the Spirit you are not under the law.
 | [web] | But if you are led by the Spirit, you are not under the law.
 | [ylt] | and if by the Spirit ye are led, ye are not under law.
 | [bbe] | But if you are guided by the Spirit, you are not under the law.
5:19 | [cbgb] | 情欲的事，都是显而易见的。就如奸淫，污秽，邪荡， < | >
 | [niv] | The acts of the sinful nature are obvious: sexual immorality, impurity and debauchery;
 | [asv] | Now the works of the flesh are manifest, which are these: fornication, uncleanness, lasciviousness,
 | [jnd] | Now the works of the flesh are manifest, which are fornication, uncleanness, licentiousness,
 | [kjv] | Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,
 | [nwb] | Now the works of the flesh are manifest, which are , Adultery, fornication, uncleanness, lasciviousness,
 | [rsv] | Now the works of the flesh are plain: fornication, impurity, licentiousness,
 | [web] | Now the works of the flesh are obvious, which are: adultery, sexual immorality, uncleanness, lustfulness,
 | [ylt] | And manifest also are the works of the flesh, which are: Adultery, whoredom, uncleanness, lasciviousness,
 | [bbe] | Now the works of the flesh are clear, which are these: evil desire, unclean things, wrong use of the senses,
5:20 | [cbgb] | 拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端， < | >
 | [niv] | idolatry and witchcraft; hatred, discord, jealousy, fits of rage, selfish ambition, dissensions, factions
 | [asv] | idolatry, sorcery, enmities, strife, jealousies, wraths, factions, divisions, parties,
 | [jnd] | idolatry, sorcery, hatred, strifes, jealousies, angers, contentions, disputes, schools of opinion,
 | [kjv] | Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,
 | [nwb] | Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,
 | [rsv] | idolatry, sorcery, enmity, strife, jealousy, anger, selfishness, dissension, party spirit,
 | [web] | idolatry, sorcery, hatred, strife, jealousies, outbursts of anger, rivalries, divisions, heresies,
 | [ylt] | idolatry, witchcraft, hatred, strifes, emulations, wraths, rivalries, dissensions, sects,
 | [bbe] | Worship of images, use of strange powers, hates, fighting, desire for what another has, angry feelings, attempts to get the better of others, divisions, false teachings,
5:21 | [cbgb] | 嫉妒，（有古卷在此有凶杀二字）醉酒，荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人，必不能承受 神的国。 < | >
 | [niv] | and envy; drunkenness, orgies, and the like. I warn you, as I did before, that those who live like this will not inherit the kingdom of God.
 | [asv] | envyings, drunkenness, revellings, and such like; of which I forewarn you, even as I did forewarn you, that they who practise such things shall not inherit the kingdom of God.
 | [jnd] | envyings, murders, drunkennesses, revels, and things like these; as to which I tell you beforehand, even as I also have said before, that they who do such things shall not inherit God's kingdom.
 | [kjv] | Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.
 | [nwb] | Envyings, murders, drunkenness, revelings, and such like: of which I tell you before, as I have also told in time past, that they who do such things shall not inherit the kingdom of God.
 | [rsv] | envy, drunkenness, carousing, and the like. I warn you, as I warned you before, that those who do such things shall not inherit the kingdom of God.
 | [web] | envyings, murders, drunkenness, orgies, and things like these; of which I forewarn you, even as I did forewarn you, that those who practice such things will not inherit the kingdom of God.
 | [ylt] | envyings, murders, drunkennesses, revellings, and such like, of which I tell you before, as I also said before, that those doing such things the reign of God shall not inherit.
 | [bbe] | Envy, uncontrolled drinking and feasting, and such things: of which I give you word clearly, even as I did in the past, that they who do such things will have no part in the kingdom of God.
5:22 | [cbgb] | 圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实， < | >
 | [niv] | But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,
 | [asv] | But the fruit of the Spirit is love, joy, peace, longsuffering, kindness, goodness, faithfulness,
 | [jnd] | But the fruit of the Spirit is love, joy, peace, long-suffering, kindness, goodness, fidelity,
 | [kjv] | But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,
 | [nwb] | But the fruit of the Spirit is love, joy, peace, long-suffering, gentleness, goodness, faith,
 | [rsv] | But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,
 | [web] | . But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,
 | [ylt] | And the fruit of the Spirit is: Love, joy, peace, long-suffering, kindness, goodness, faith,
 | [bbe] | But the fruit of the Spirit is love, joy, peace, a quiet mind, kind acts, well-doing, faith,
5:23 | [cbgb] | 温柔，节制。这样的事，没有律法禁止。 < | >
 | [niv] | gentleness and self-control. Against such things there is no law.
 | [asv] | meekness, self-control; against such there is no law.
 | [jnd] | meekness, self-control: against such things there is no law.
 | [kjv] | Meekness, temperance: against such there is no law.
 | [nwb] | Meekness, temperance: against such there is no law.
 | [rsv] | gentleness, self-control; against such there is no law.
 | [web] | gentleness, and self-control. Against such things there is no law.
 | [ylt] | meekness, temperance: against such there is no law;
 | [bbe] | Gentle behaviour, control over desires: against such there is no law.
5:24 | [cbgb] | 凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。 < | >
 | [niv] | Those who belong to Christ Jesus have crucified the sinful nature with its passions and desires.
 | [asv] | And they that are of Christ Jesus have crucified the flesh with the passions and the lusts thereof.
 | [jnd] | But they that of the Christ have crucified the flesh with the passions and the lusts.
 | [kjv] | And they that are Christ's have crucified the flesh with the affections and lusts.
 | [nwb] | And they that are Christ's have crucified the flesh, with the affections and lusts.
 | [rsv] | And those who belong to Christ Jesus have crucified the flesh with its passions and desires.
 | [web] | Those who belong to Christ Jesus have crucified the flesh with its passions and lusts.
 | [ylt] | and those who are Christ's, the flesh did crucify with the affections, and the desires;
 | [bbe] | And those who are Christ's have put to death on the cross the flesh with its passions and its evil desires.
5:25 | [cbgb] | 我们若是靠圣灵得生，就当靠圣灵行事。 < | >
 | [niv] | Since we live by the Spirit, let us keep in step with the Spirit.
 | [asv] | If we live by the Spirit, by the Spirit let us also walk.
 | [jnd] | If we live by the Spirit, let us walk also by the Spirit.
 | [kjv] | If we live in the Spirit, let us also walk in the Spirit.
 | [nwb] | If we live in the Spirit, let us also walk in the Spirit.
 | [rsv] | If we live by the Spirit, let us also walk by the Spirit.
 | [web] | If we live by the Spirit, let's also walk by the Spirit.
 | [ylt] | if we may live in the Spirit, in the Spirit also we may walk;
 | [bbe] | If we are living by the Spirit, by the Spirit let us be guided.
5:26 | [cbgb] | 不要贪图虚名，彼此惹气，互相嫉妒。 <
 | [niv] | Let us not become conceited, provoking and envying each other.
 | [asv] | Let us not become vainglorious, provoking one another, envying one another.
 | [jnd] | Let us not become vain-glorious, provoking one another, envying one another.
 | [kjv] | Let us not be desirous of vain glory, provoking one another, envying one another.
 | [nwb] | Let us not be desirous of vain-glory, provoking one another, envying one another.
 | [rsv] | Let us have no self-conceit, no provoking of one another, no envy of one another.
 | [web] | Let's not become conceited, provoking one another, and envying one another.
 | [ylt] | let us not become vain-glorious -- one another provoking, one another envying!
 | [bbe] | Let us not be full of self-glory, making one another angry, having envy of one another..


Interlinear Bible:Galatians 6

 加拉太书 Galatians 6 <<
6:1 | [cbgb] | 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就应当用温柔的心，把他挽回过来。又当自己小心，恐怕也被引诱。 >
 | [niv] | Brothers, if someone is caught in a sin, you who are spiritual should restore him gently. But watch yourself, or you also may be tempted.
 | [asv] | Brethren, even if a man be overtaken in any trespass, ye who are spiritual, restore such a one in a spirit of gentleness; looking to thyself, lest thou also be tempted.
 | [jnd] | Brethren, if even a man be taken in some fault, ye who are spiritual restore such a one in a spirit of meekness, considering thyself lest *thou* also be tempted.
 | [kjv] | Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.
 | [nwb] | Brethren, if a man be overtaken in a fault, ye who are spiritual, restore such one in the spirit of meekness; considering thyself, lest thou also be tempted.
 | [rsv] | Brethren, if a man is overtaken in any trespass, you who are spiritual should restore him in a spirit of gentleness. Look to yourself, lest you too be tempted.
 | [web] | . Brothers, even if a man is caught in some fault, you who are spiritual must restore such a one in a spirit of gentleness; looking to yourself so that you also aren't tempted.
 | [ylt] | Brethren, if a man also may be overtaken in any trespass, ye who spiritual restore such a one in a spirit of meekness, considering thyself -- lest thou also may be tempted;
 | [bbe] | Brothers, if a man is taken in any wrongdoing, you who are of the Spirit will put such a one right in a spirit of love; keeping watch on yourself, for fear that you yourself may be tested.
6:2 | [cbgb] | 你们各人的重担要互相担当，如此就完全了基督的律法。 < | >
 | [niv] | Carry each other's burdens, and in this way you will fulfill the law of Christ.
 | [asv] | Bear ye one another's burdens, and so fulfil the law of Christ.
 | [jnd] | Bear one another's burdens, and thus fulfil the law of the Christ.
 | [kjv] | Bear ye one another's burdens, and so fulfil the law of Christ.
 | [nwb] | Bear ye one another's burdens, and so fulfill the law of Christ.
 | [rsv] | Bear one another's burdens, and so fulfil the law of Christ.
 | [web] | Bear one another's burdens, and so fulfill the law of Christ.
 | [ylt] | of one another the burdens bear ye, and so fill up the law of the Christ,
 | [bbe] | Take on yourselves one another's troubles, and so keep the law of Christ.
6:3 | [cbgb] | 人若无有，自己还以为有，就是自欺了。 < | >
 | [niv] | If anyone thinks he is something when he is nothing, he deceives himself.
 | [asv] | For if a man thinketh himself to be something when he is nothing, he deceiveth himself.
 | [jnd] | For if any man reputes himself to be something, being nothing, he deceives himself;
 | [kjv] | For if a man think himself to be something, when he is nothing, he deceiveth himself.
 | [nwb] | For if a man thinketh himself to be something, when he is nothing, he deceiveth himself.
 | [rsv] | For if any one thinks he is something, when he is nothing, he deceives himself.
 | [web] | For if a man thinks himself to be something when he is nothing, he deceives himself.
 | [ylt] | for if any one doth think to be something -- being nothing -- himself he doth deceive;
 | [bbe] | For if a man has an idea that he is something when he is nothing, he is tricked by himself.
6:4 | [cbgb] | 各人应当察验自己的行为，这样，他所夸的就专在自己，不在别人了。 < | >
 | [niv] | Each one should test his own actions. Then he can take pride in himself, without comparing himself to somebody else,
 | [asv] | But let each man prove his own work, and then shall he have his glorying in regard of himself alone, and not of his neighbor.
 | [jnd] | but let each prove his own work, and then he will have his boast in what belongs to himself alone, and not in what belongs to another.
 | [kjv] | But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.
 | [nwb] | But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.
 | [rsv] | But let each one test his own work, and then his reason to boast will be in himself alone and not in his neighbor.
 | [web] | But let each man test his own work, and then he will take pride in himself and not in his neighbor.
 | [ylt] | and his own work let each one prove, and then in regard to himself alone the glorying he shall have, and not in regard to the other,
 | [bbe] | But let every man make test of his work, and then will his cause for glory be in himself only, and not in his neighbour.
6:5 | [cbgb] | 因为各人必担当自己的担子。 < | >
 | [niv] | for each one should carry his own load.
 | [asv] | For each man shall bear his own burden.
 | [jnd] | For each shall bear his own burden.
 | [kjv] | For every man shall bear his own burden.
 | [nwb] | For every man shall bear his own burden.
 | [rsv] | For each man will have to bear his own load.
 | [web] | For each man will bear his own burden.
 | [ylt] | for each one his own burden shall bear.
 | [bbe] | Because every man is responsible for his part of the work.
6:6 | [cbgb] | 在道理上受教的，当把一切需用的供给施教的人。 < | >
 | [niv] | Anyone who receives instruction in the word must share all good things with his instructor.
 | [asv] | But let him that is taught in the word communicate unto him that teacheth in all good things.
 | [jnd] | Let him that is taught in the word communicate to him that teaches in all good things.
 | [kjv] | Let him that is taught in the word communicate unto him that teacheth in all good things.
 | [nwb] | Let him that is taught in the word communicate to him that teacheth in all good things.
 | [rsv] | Let him who is taught the word share all good things with him who teaches.
 | [web] | But let him who is taught in the word share all good things with him who teaches.
 | [ylt] | And let him who is instructed in the word share with him who is instructing -- in all good things.
 | [bbe] | But let him who gets teaching in the word give a part in all good things to his teacher.
6:7 | [cbgb] | 不要自欺， 神是轻慢不得的。人种的是什么，收的也是什么。 < | >
 | [niv] | Do not be deceived: God cannot be mocked. A man reaps what he sows.
 | [asv] | Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
 | [jnd] | Be not deceived: God is not mocked; for whatever a man shall sow, that also shall he reap.
 | [kjv] | Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
 | [nwb] | Be not deceived; God is not mocked: for whatever a man soweth, that shall he also reap.
 | [rsv] | Do not be deceived; God is not mocked, for whatever a man sows, that he will also reap.
 | [web] | Don't be deceived. God is not mocked, for whatever a man sows, that will he also reap.
 | [ylt] | Be not led astray; God is not mocked; for what a man may sow -- that also he shall reap,
 | [bbe] | Be not tricked; God is not made sport of: for whatever seed a man puts in, that will he get back as grain.
6:8 | [cbgb] | 顺着情欲撒种的，必从情欲收败坏顺着圣灵撒种的，必从圣灵收永生。 < | >
 | [niv] | The one who sows to please his sinful nature, from that nature will reap destruction; the one who sows to please the Spirit, from the Spirit will reap eternal life.
 | [asv] | For he that soweth unto his own flesh shall of the flesh reap corruption; but he that soweth unto the Spirit shall of the Spirit reap eternal life.
 | [jnd] | For he that sows to his own flesh, shall reap corruption from the flesh; but he that sows to the Spirit, from the Spirit shall reap eternal life:
 | [kjv] | For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.
 | [nwb] | For he that soweth to his flesh shall from the flesh reap corruption: but he that soweth to the Spirit, shall from the Spirit reap life everlasting.
 | [rsv] | For he who sows to his own flesh will from the flesh reap corruption; but he who sows to the Spirit will from the Spirit reap eternal life.
 | [web] | For he who sows to his own flesh will from the flesh reap corruption. But he who sows to the Spirit will from the Spirit reap eternal life.
 | [ylt] | because he who is sowing to his own flesh, of the flesh shall reap corruption; and he who is sowing to the Spirit, of the Spirit shall reap life age-during;
 | [bbe] | Because he who puts in the seed of the flesh will of the flesh get the reward of death; but he who puts in the seed of the Spirit will of the Spirit get the reward of eternal life.
6:9 | [cbgb] | 我们行善，不可丧志。若不灰心，到了时候，就要收成。 < | >
 | [niv] | Let us not become weary in doing good, for at the proper time we will reap a harvest if we do not give up.
 | [asv] | And let us not be weary in well-doing: for in due season we shall reap, if we faint not.
 | [jnd] | but let us not lose heart in doing good; for in due time, if we do not faint, we shall reap.
 | [kjv] | And let us not be weary in well doing: for in due season we shall reap, if we faint not.
 | [nwb] | And let us not be weary in well-doing: for in due season we shall reap, if we faint not.
 | [rsv] | And let us not grow weary in well-doing, for in due season we shall reap, if we do not lose heart.
 | [web] | Let us not be weary in doing good, for we will reap in due season, if we don't give up.
 | [ylt] | and in the doing good we may not be faint-hearted, for at the proper time we shall reap -- not desponding;
 | [bbe] | And let us not get tired of well-doing; for at the right time we will get in the grain, if we do not give way to weariness.
6:10 | [cbgb] | 所以有了机会，就当向众人行善。向信徒一家的人更当这样。 < | >
 | [niv] | Therefore, as we have opportunity, let us do good to all people, especially to those who belong to the family of believers.
 | [asv] | So then, as we have opportunity, let us work that which is good toward all men, and especially toward them that are of the household of the faith.
 | [jnd] | So then, as we have occasion, let us do good towards all, and specially towards those of the household of faith.
 | [kjv] | As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.
 | [nwb] | As we have therefore opportunity, let us do good to all , especially to them who are of the household of faith.
 | [rsv] | So then, as we have opportunity, let us do good to all men, and especially to those who are of the household of faith.
 | [web] | So then, as we have opportunity, let us work that which is good toward all men, and especially toward those who are of the household of the faith.
 | [ylt] | therefore, then, as we have opportunity, may we work the good to all, and especially unto those of the household of the faith.
 | [bbe] | So then, as we have the chance, let us do good to all men, and specially to those who are of the family of the faith.
6:11 | [cbgb] | 请看我亲手写给你们的字，是何等的大呢？ < | >
 | [niv] | See what large letters I use as I write to you with my own hand!
 | [asv] | See with how large letters I write unto you with mine own hand.
 | [jnd] | See how long a letter I have written to you with my own hand.
 | [kjv] | Ye see how large a letter I have written unto you with mine own hand.
 | [nwb] | Ye see how large a letter I have written to you with my own hand.
 | [rsv] | See with what large letters I am writing to you with my own hand.
 | [web] | . See with what large letters I write to you with my own hand.
 | [ylt] | Ye see in how large letters I have written to you with my own hand;
 | [bbe] | See the size of the handwriting which I myself have made use of in writing to you.
6:12 | [cbgb] | 凡希图外貌体面的人，都勉强你们受割礼。无非是怕自己为基督的十字架受逼迫。 < | >
 | [niv] | Those who want to make a good impression outwardly are trying to compel you to be circumcised. The only reason they do this is to avoid being persecuted for the cross of Christ.
 | [asv] | As many as desire to make a fair show in the flesh, they compel you to be circumcised; only that they may not be persecuted for the cross of Christ.
 | [jnd] | As many as desire to have a fair appearance in flesh, these compel you to be circumcised, only that they may not be persecuted because of the cross of Christ.
 | [kjv] | As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.
 | [nwb] | As many as desire to make a fair show in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.
 | [rsv] | It is those who want to make a good showing in the flesh that would compel you to be circumcised, and only in order that they may not be persecuted for the cross of Christ.
 | [web] | As many as desire to look good in the flesh, they compel you to be circumcised; only that they may not be persecuted for the cross of Christ.
 | [ylt] | as many as are willing to make a good appearance in the flesh, these constrain you to be circumcised -- only that for the cross of the Christ they may not be persecuted,
 | [bbe] | Those who have the desire to seem important in the flesh, put force on you to undergo circumcision; only that they may not be attacked because of the cross of Christ.
6:13 | [cbgb] | 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要藉着你们的肉体夸口。 < | >
 | [niv] | Not even those who are circumcised obey the law, yet they want you to be circumcised that they may boast about your flesh.
 | [asv] | For not even they who receive circumcision do themselves keep the law; but they desire to have you circumcised, that they may glory in your flesh.
 | [jnd] | For neither do they that are circumcised themselves keep the law; but they wish you to be circumcised, that they may boast in your flesh.
 | [kjv] | For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.
 | [nwb] | For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.
 | [rsv] | For even those who receive circumcision do not themselves keep the law, but they desire to have you circumcised that they may glory in your flesh.
 | [web] | For even they who receive circumcision don't keep the law themselves, but they desire to have you circumcised, that they may boast in your flesh.
 | [ylt] | for neither do those circumcised themselves keep the law, but they wish you to be circumcised, that in your flesh they may glory.
 | [bbe] | Because even those who undergo circumcision do not themselves keep the law; but they would have you undergo circumcision, so that they may have glory in your flesh.
6:14 | [cbgb] | 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。 < | >
 | [niv] | May I never boast except in the cross of our Lord Jesus Christ, through which the world has been crucified to me, and I to the world.
 | [asv] | But far be it from me to glory, save in the cross of our Lord Jesus Christ, through which the world hath been crucified unto me, and I unto the world.
 | [jnd] | But far be it from me to boast save in the cross of our Lord Jesus Christ, through whom world is crucified to me, and I to the world.
 | [kjv] | But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.
 | [nwb] | But may it never be that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified to me, and I to the world.
 | [rsv] | But far be it from me to glory except in the cross of our Lord Jesus Christ, by which the world has been crucified to me, and I to the world.
 | [web] | But far be it from me to boast, except in the cross of our Lord Jesus Christ, through which the world has been crucified to me, and I to the world.
 | [ylt] | And for me, let it not be -- to glory, except in the cross of our Lord Jesus Christ, through which to me the world hath been crucified, and I to the world;
 | [bbe] | But far be it from me to have glory in anything, but only in the cross of our Lord Jesus Christ, through which this world has come to an end on the cross for me, and I for it.
6:15 | [cbgb] | 受割礼不受割礼都无关紧要，要紧的就是作新造的人。 < | >
 | [niv] | Neither circumcision nor uncircumcision means anything; what counts is a new creation.
 | [asv] | For neither is circumcision anything, nor uncircumcision, but a new creature.
 | [jnd] | For neither is circumcision anything, nor uncircumcision; but new creation.
 | [kjv] | For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.
 | [nwb] | For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.
 | [rsv] | For neither circumcision counts for anything, nor uncircumcision, but a new creation.
 | [web] | For neither is circumcision anything, nor uncircumcision, but a new creation.
 | [ylt] | for in Christ Jesus neither circumcision availeth anything, nor uncircumcision, but a new creation;
 | [bbe] | For having circumcision is nothing, and not having circumcision is nothing, but only a new order of existence.
6:16 | [cbgb] | 凡照此理而行的，愿平安怜悯加给他们，和 神的以色列民。 < | >
 | [niv] | Peace and mercy to all who follow this rule, even to the Israel of God.
 | [asv] | And as many as shall walk by this rule, peace be upon them, and mercy, and upon the Israel of God.
 | [jnd] | And as many as shall walk by this rule, peace upon them and mercy, and upon the Israel of God.
 | [kjv] | And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.
 | [nwb] | And as many as walk according to this rule, peace on them, and mercy, and upon the Israel of God.
 | [rsv] | Peace and mercy be upon all who walk by this rule, upon the Israel of God.
 | [web] | As many as will walk by this rule, peace and mercy be on them, and on God's Israel.
 | [ylt] | and as many as by this rule do walk -- peace upon them, and kindness, and on the Israel of God!
 | [bbe] | And on all who are guided by this rule be peace and mercy, and on the Israel of God.
6:17 | [cbgb] | 从今以后，人都不要搅扰我。因为我身上带着耶稣的印记。 < | >
 | [niv] | Finally, let no one cause me trouble, for I bear on my body the marks of Jesus.
 | [asv] | Henceforth, let no man trouble me; for I bear branded on my body the marks of Jesus.
 | [jnd] | For the rest let no one trouble me, for *I* bear in my body the brands of the Lord Jesus.
 | [kjv] | From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.
 | [nwb] | From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.
 | [rsv] | Henceforth let no man trouble me; for I bear on my body the marks of Jesus.
 | [web] | From now on, let no one cause me any trouble, for I bear the marks of Jesus branded on my body.
 | [ylt] | Henceforth, let no one give me trouble, for I the scars of the Lord Jesus in my body do bear.
 | [bbe] | From this time on let no man be a trouble to me; because my body is marked with the marks of Jesus.
6:18 | [cbgb] | 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。 <
 | [niv] | The grace of our Lord Jesus Christ be with your spirit, brothers. Amen.
 | [asv] | The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.
 | [jnd] | The grace of our Lord Jesus Christ with your spirit, brethren. Amen.
 | [kjv] | Brethren, the grace of our Lord Jesus Christ be with your
 | [nwb] | Brethren, the grace of our Lord Jesus Christ with your spirit. Amen.
 | [rsv] | The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.
 | [web] | The grace of our Lord Jesus Christ be with your spirit, brothers. Amen.
 | [ylt] | The grace of our Lord Jesus Christ with your spirit, brethren! Amen.
 | [bbe] | The grace of our Lord Jesus Christ be with your spirit, brothers. So be it.


 Genesis [image] >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Genesis 1

 创世纪 Genesis 1 >>
1:1 | [cbgb] | 起初 神创造天地。 >
 | [niv] | In the beginning God created the heavens and the earth.
 | [asv] | In the beginning God created the heavens and the earth.
 | [jnd] | In the beginning God created the heavens and the earth.
 | [kjv] | In the beginning God created the heaven and the earth.
 | [nwb] | In the beginning God created the heaven and the earth.
 | [rsv] | In the beginning God created the heavens and the earth.
 | [web] | . In the beginning God created the heavens and the earth.
 | [ylt] | In the beginning of God's preparing the heavens and the earth --
 | [bbe] | At the first God made the heaven and the earth.
1:2 | [cbgb] | 地是空虚混沌。渊面黑暗。 神的灵运行在水面上。 < | >
 | [niv] | Now the earth was formless and empty, darkness was over the surface of the deep, and the Spirit of God was hovering over the waters.
 | [asv] | And the earth was waste and void; and darkness was upon the face of the deep: and the Spirit of God moved upon the face of the waters
 | [jnd] | And the earth was waste and empty, and darkness was on the face of the deep, and the Spirit of God was hovering over the face of the waters.
 | [kjv] | And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.
 | [nwb] | And the earth was without form, and void; and darkness upon the face of the deep: and the Spirit of God moved upon the face of the waters.
 | [rsv] | The earth was without form and void, and darkness was upon the face of the deep; and the Spirit of God was moving over the face of the waters.
 | [web] | Now the earth was formless and empty. Darkness was on the surface of the deep. God's Spirit was hovering over the surface of the waters.
 | [ylt] | the earth hath existed waste and void, and darkness [is] on the face of the deep, and the Spirit of God fluttering on the face of the waters,
 | [bbe] | And the earth was waste and without form; and it was dark on the face of the deep: and the Spirit of God was moving on the face of the waters.
1:3 | [cbgb] | 神说，要有光，就有了光。 < | >
 | [niv] | And God said, "Let there be light," and there was light.
 | [asv] | And God said, Let there be light: and there was light.
 | [jnd] | And God said, Let there be light. And there was light.
 | [kjv] | And God said, Let there be light: and there was light.
 | [nwb] | And God said, Let there be light: and there was light.
 | [rsv] | And God said, "Let there be light"; and there was light.
 | [web] | . God said, "Let there be light," and there was light.
 | [ylt] | and God saith, `Let light be;' and light is.
 | [bbe] | And God said, Let there be light: and there was light.
1:4 | [cbgb] | 神看光是好的，就把光暗分开了。 < | >
 | [niv] | God saw that the light was good, and he separated the light from the darkness.
 | [asv] | And God saw the light, that it was good: and God divided the light from the darkness.
 | [jnd] | And God saw the light that it was good; and God divided between the light and the darkness.
 | [kjv] | And God saw the light, that it was good: and God divided the light from the darkness.
 | [nwb] | And God saw the light, that good: and God divided the light from the darkness.
 | [rsv] | And God saw that the light was good; and God separated the light from the darkness.
 | [web] | God saw the light, and saw that it was good. God divided the light from the darkness.
 | [ylt] | And God seeth the light that good, and God separateth between the light and the darkness,
 | [bbe] | And God, looking on the light, saw that it was good: and God made a division between the light and the dark,
1:5 | [cbgb] | 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。 < | >
 | [niv] | God called the light "day," and the darkness he called "night." And there was evening, and there was morning--the first day.
 | [asv] | And God called the light Day, and the darkness he called Night. And there was evening and there was morning, one day.
 | [jnd] | And God called the light Day, and the darkness he called Night. And there was evening, and there was morning -- the first day.
 | [kjv] | And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.
 | [nwb] | And God called the light Day, and the darkness he called Night: and the evening and the morning were the first day.
 | [rsv] | God called the light Day, and the darkness he called Night. And there was evening and there was morning, one day.
 | [web] | God called the light Day, and the darkness he called Night. There was evening and there was morning, one day.
 | [ylt] | and God calleth to the light `Day,' and to the darkness He hath called `Night;' and there is an evening, and there is a morning -- day one.
 | [bbe] | Naming the light, Day, and the dark, Night. And there was evening and there was morning, the first day.
1:6 | [cbgb] | 神说，诸水之间要有空气，将水分为上下。 < | >
 | [niv] | And God said, "Let there be an expanse between the waters to separate water from water."
 | [asv] | And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
 | [jnd] | And God said, Let there be an expanse in the midst of the waters, and let it be a division between waters and waters.
 | [kjv] | And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
 | [nwb] | And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
 | [rsv] | And God said, "Let there be a firmament in the midst of the waters, and let it separate the waters from the waters."
 | [web] | . God said, "Let there be an expanse in the midst of the waters, and let it divide the waters from the waters."
 | [ylt] | And God saith, `Let an expanse be in the midst of the waters, and let it be separating between waters and waters.'
 | [bbe] | And God said, Let there be a solid arch stretching over the waters, parting the waters from the waters.
1:7 | [cbgb] | 神就造出空气，将空气以下的水，空气以上的水分开了。事就这样成了。 < | >
 | [niv] | So God made the expanse and separated the water under the expanse from the water above it. And it was so.
 | [asv] | And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
 | [jnd] | And God made the expanse, and divided between the waters that are under the expanse and the waters that are above the expanse; and it was so.
 | [kjv] | And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
 | [nwb] | And God made the firmament; and divided the waters which under the firmament from the waters which above the firmament: and it was so.
 | [rsv] | And God made the firmament and separated the waters which were under the firmament from the waters which were above the firmament. And it was so.
 | [web] | God made the expanse, and divided the waters which were under the expanse from the waters which were above the expanse, and it was so.
 | [ylt] | And God maketh the expanse, and it separateth between the waters which under the expanse, and the waters which above the expanse: and it is so.
 | [bbe] | And God made the arch for a division between the waters which were under the arch and those which were over it: and it was so.
1:8 | [cbgb] | 神称空气为天。有晚上，有早晨，是第二日。 < | >
 | [niv] | God called the expanse "sky." And there was evening, and there was morning--the second day.
 | [asv] | And God called the firmament Heaven. And there was evening and there was morning, a second day.
 | [jnd] | And God called the expanse Heavens. And there was evening, and there was morning -- a second day.
 | [kjv] | And God called the firmament Heaven. And the evening and the morning were the second day.
 | [nwb] | And God called the firmament Heaven: and the evening and the morning were the second day.
 | [rsv] | And God called the firmament Heaven. And there was evening and there was morning, a second day.
 | [web] | God called the expanse sky. There was evening and there was morning, a second day.
 | [ylt] | And God calleth to the expanse `Heavens;' and there is an evening, and there is a morning -- day second.
 | [bbe] | And God gave the arch the name of Heaven. And there was evening and there was morning, the second day.
1:9 | [cbgb] | 神说，天下的水要聚在一处，使旱地露出来。事就这样成了。 < | >
 | [niv] | And God said, "Let the water under the sky be gathered to one place, and let dry ground appear." And it was so.
 | [asv] | And God said, Let the waters under the heavens be gathered together unto one place, and let the dry land appear: and it was so.
 | [jnd] | And God said, Let the waters under the heavens be gathered together to one place, and let the dry appear. And it was so.
 | [kjv] | And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.
 | [nwb] | And God said, Let the waters under the heaven be gathered into one place, and let the dry appear: and it was so.
 | [rsv] | And God said, "Let the waters under the heavens be gathered together into one place, and let the dry land appear." And it was so.
 | [web] | . God said, "Let the waters under the sky be gathered together to one place, and let the dry land appear," and it was so.
 | [ylt] | And God saith, `Let the waters under the heavens be collected unto one place, and let the dry land be seen:' and it is so.
 | [bbe] | And God said, Let the waters under the heaven come together in one place, and let the dry land be seen: and it was so.
1:10 | [cbgb] | 神称旱地为地，称水的聚处为海。 神看是好的。 < | >
 | [niv] | God called the dry ground "land," and the gathered waters he called "seas." And God saw that it was good.
 | [asv] | And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
 | [jnd] | And God called the dry Earth, and the gathering together of the waters he called Seas. And God saw that it was good.
 | [kjv] | And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
 | [nwb] | And God called the dry Earth, and the collection of waters he called Seas: and God saw that it good.
 | [rsv] | God called the dry land Earth, and the waters that were gathered together he called Seas. And God saw that it was good.
 | [web] | God called the dry land Earth, and the gathering together of the waters he called Seas. God saw that it was good.
 | [ylt] | And God calleth to the dry land `Earth,' and to the collection of the waters He hath called `Seas;' and God seeth that good.
 | [bbe] | And God gave the dry land the name of Earth; and the waters together in their place were named Seas: and God saw that it was good.
1:11 | [cbgb] | 神说，地要发生青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。事就这样成了。 < | >
 | [niv] | Then God said, "Let the land produce vegetation: seed-bearing plants and trees on the land that bear fruit with seed in it, according to their various kinds." And it was so.
 | [asv] | And God said, Let the earth put forth grass, herbs yielding seed, and fruit-trees bearing fruit after their kind, wherein is the seed thereof, upon the earth: and it was so.
 | [jnd] | And God said, Let the earth cause grass to spring up, herb producing seed, fruit-trees yielding fruit after their kind, the seed of which is in them, on the earth. And it was so.
 | [kjv] | And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.
 | [nwb] | And God said, Let the earth bring forth grass, the herb yielding seed, the fruit-tree yielding fruit after its kind, whose seed in itself, upon the earth: and it was so.
 | [rsv] | And God said, "Let the earth put forth vegetation, plants yielding seed, and fruit trees bearing fruit in which is their seed, each according to its kind, upon the earth." And it was so.
 | [web] | God said, "Let the earth put forth grass, herbs yielding seed, and fruit trees bearing fruit after their kind, with its seed in it, on the earth," and it was so.
 | [ylt] | And God saith, `Let the earth yield tender grass, herb sowing seed, fruit-tree (whose seed in itself) making fruit after its kind, on the earth:' and it is so.
 | [bbe] | And God said, Let grass come up on the earth, and plants producing seed, and fruit-trees giving fruit, in which is their seed, after their sort: and it was so.
1:12 | [cbgb] | 于是地发生了青草，和结种子的菜蔬，各从其类，并结果子的树木，各从其类，果子都包着核。 神看着是好的。 < | >
 | [niv] | The land produced vegetation: plants bearing seed according to their kinds and trees bearing fruit with seed in it according to their kinds. And God saw that it was good.
 | [asv] | And the earth brought forth grass, herbs yielding seed after their kind, and trees bearing fruit, wherein is the seed thereof, after their kind: and God saw that it was good.
 | [jnd] | And the earth brought forth grass, herb producing seed after its kind, and trees yielding fruit, the seed of which is in them, after their kind. And God saw that it was good.
 | [kjv] | And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.
 | [nwb] | And the earth brought forth grass, herb yielding seed after its kind, and the tree yielding fruit, whose seed in itself, after its kind: and God saw that it good.
 | [rsv] | The earth brought forth vegetation, plants yielding seed according to their own kinds, and trees bearing fruit in which is their seed, each according to its kind. And God saw that it was good.
 | [web] | The earth brought forth grass, herbs yielding seed after their kind, and trees bearing fruit, with its seed in it, after their kind: and God saw that it was good.
 | [ylt] | And the earth bringeth forth tender grass, herb sowing seed after its kind, and tree making fruit (whose seed in itself) after its kind; and God seeth that good;
 | [bbe] | And grass came up on the earth, and every plant producing seed of its sort, and every tree producing fruit, in which is its seed, of its sort: and God saw that it was good.
1:13 | [cbgb] | 有晚上，有早晨，是第三日。 < | >
 | [niv] | And there was evening, and there was morning--the third day.
 | [asv] | And there was evening and there was morning, a third day.
 | [jnd] | And there was evening, and there was morning -- a third day.
 | [kjv] | And the evening and the morning were the third day.
 | [nwb] | And the evening and the morning were the third day.
 | [rsv] | And there was evening and there was morning, a third day.
 | [web] | There was evening and there was morning, a third day.
 | [ylt] | and there is an evening, and there is a morning -- day third.
 | [bbe] | And there was evening and there was morning, the third day.
1:14 | [cbgb] | 神说，天上要有光体，可以分昼夜，作记号，定节令，日子，年岁。 < | >
 | [niv] | And God said, "Let there be lights in the expanse of the sky to separate the day from the night, and let them serve as signs to mark seasons and days and years,
 | [asv] | And God said, Let there be lights in the firmament of heaven to divide the day from the night; and let them be for signs, and for seasons, and for days and years:
 | [jnd] | And God said, Let there be lights in the expanse of the heavens, to divide between the day and the night; and let them be for signs, and for seasons, and for days and years;
 | [kjv] | And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:
 | [nwb] | And God said, Let there be lights in the firmament of the heaven, to divide the day from the night: and let them be for signs, and for seasons, and for days, and years.
 | [rsv] | And God said, "Let there be lights in the firmament of the heavens to separate the day from the night; and let them be for signs and for seasons and for days and years,
 | [web] | . God said, "Let there be lights in the expanse of sky to divide the day from the night; and let them be for signs, and for seasons, and for days and years;
 | [ylt] | And God saith, `Let luminaries be in the expanse of the heavens, to make a separation between the day and the night, then they have been for signs, and for seasons, and for days and years,
 | [bbe] | And God said, Let there be lights in the arch of heaven, for a division between the day and the night, and let them be for signs, and for marking the changes of the year, and for days and for years:
1:15 | [cbgb] | 并要发光在天空，普照在地上。事就这样成了。 < | >
 | [niv] | and let them be lights in the expanse of the sky to give light on the earth." And it was so.
 | [asv] | and let them be for lights in the firmament of heaven to give light upon the earth: and it was so.
 | [jnd] | and let them be for lights in the expanse of the heavens, to give light on the earth. And it was so.
 | [kjv] | And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.
 | [nwb] | And let them be for lights in the firmament of the heaven, to give light upon the earth: and it was so.
 | [rsv] | and let them be lights in the firmament of the heavens to give light upon the earth." And it was so.
 | [web] | and let them be for lights in the expanse of sky to give light on the earth," and it was so.
 | [ylt] | and they have been for luminaries in the expanse of the heavens to give light upon the earth:' and it is so.
 | [bbe] | And let them be for lights in the arch of heaven to give light on the earth: and it was so.
1:16 | [cbgb] | 于是 神造了两个大光，大的管昼，小的管夜。又造众星。 < | >
 | [niv] | God made two great lights--the greater light to govern the day and the lesser light to govern the night. He also made the stars.
 | [asv] | And God made the two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
 | [jnd] | And God made the two great lights, the great light to rule the day, and the small light to rule the night, -- and the stars.
 | [kjv] | And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
 | [nwb] | And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: the stars also.
 | [rsv] | And God made the two great lights, the greater light to rule the day, and the lesser light to rule the night; he made the stars also.
 | [web] | God made the two great lights: the greater light to rule the day, and the lesser light to rule the night. He also made the stars.
 | [ylt] | And God maketh the two great luminaries, the great luminary for the rule of the day, and the small luminary -- and the stars -- for the rule of the night;
 | [bbe] | And God made the two great lights: the greater light to be the ruler of the day, and the smaller light to be the ruler of the night: and he made the stars.
1:17 | [cbgb] | 就把这些光摆列在天空，普照在地上。 < | >
 | [niv] | God set them in the expanse of the sky to give light on the earth,
 | [asv] | And God set them in the firmament of heaven to give light upon the earth,
 | [jnd] | And God set them in the expanse of the heavens, to give light on the earth,
 | [kjv] | And God set them in the firmament of the heaven to give light upon the earth,
 | [nwb] | And God set them in the firmament of the heaven, to give light upon the earth.
 | [rsv] | And God set them in the firmament of the heavens to give light upon the earth,
 | [web] | God set them in the expanse of sky to give light to the earth,
 | [ylt] | and God giveth them in the expanse of the heavens to give light upon the earth,
 | [bbe] | And God put them in the arch of heaven, to give light on the earth;
1:18 | [cbgb] | 管理昼夜，分别明暗。 神看着是好的。 < | >
 | [niv] | to govern the day and the night, and to separate light from darkness. And God saw that it was good.
 | [asv] | and to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
 | [jnd] | and to rule during the day and during the night, and to divide between the light and the darkness. And God saw that it was good.
 | [kjv] | And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
 | [nwb] | And to rule over the day, and over the night, and to divide the light from the darkness: and God saw that it good.
 | [rsv] | to rule over the day and over the night, and to separate the light from the darkness. And God saw that it was good.
 | [web] | and to rule over the day and over the night, and to divide the light from the darkness. God saw that it was good.
 | [ylt] | and to rule over day and over night, and to make a separation between the light and the darkness; and God seeth that good;
 | [bbe] | To have rule over the day and the night, and for a division between the light and the dark: and God saw that it was good.
1:19 | [cbgb] | 有晚上，有早晨，是第四日。 < | >
 | [niv] | And there was evening, and there was morning--the fourth day.
 | [asv] | And there was evening and there was morning, a fourth day.
 | [jnd] | And there was evening, and there was morning -- a fourth day.
 | [kjv] | And the evening and the morning were the fourth day.
 | [nwb] | And the evening and the morning were the fourth day.
 | [rsv] | And there was evening and there was morning, a fourth day.
 | [web] | There was evening and there was morning, a fourth day.
 | [ylt] | and there is an evening, and there is a morning -- day fourth.
 | [bbe] | And there was evening and there was morning, the fourth day.
1:20 | [cbgb] | 神说，水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。 < | >
 | [niv] | And God said, "Let the water teem with living creatures, and let birds fly above the earth across the expanse of the sky."
 | [asv] | And God said, Let the waters swarm with swarms of living creatures, and let birds fly above the earth in the open firmament of heaven.
 | [jnd] | And God said, Let the waters swarm with swarms of living souls, and let fowl fly above the earth in the expanse of the heavens.
 | [kjv] | And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.
 | [nwb] | And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl may fly above the earth in the open firmament of heaven.
 | [rsv] | And God said, "Let the waters bring forth swarms of living creatures, and let birds fly above the earth across the firmament of the heavens."
 | [web] | . God said, "Let the waters swarm with swarms of living creatures, and let birds fly above the earth in the open expanse of sky."
 | [ylt] | And God saith, `Let the waters teem with the teeming living creature, and fowl let fly on the earth on the face of the expanse of the heavens.'
 | [bbe] | And God said, Let the waters be full of living things, and let birds be in flight over the earth under the arch of heaven.
1:21 | [cbgb] | 神就造出大鱼和水中所滋生各样有生命的动物，各从其类。又造出各样飞鸟，各从其类。 神看着是好的。 < | >
 | [niv] | So God created the great creatures of the sea and every living and moving thing with which the water teems, according to their kinds, and every winged bird according to its kind. And God saw that it was good.
 | [asv] | And God created the great sea-monsters, and every living creature that moveth, wherewith the waters swarmed, after their kind, and every winged bird after its kind: and God saw that it was good.
 | [jnd] | And God created the great sea monsters, and every living soul that moves with which the waters swarm, after their kind, and every winged fowl after its kind. And God saw that it was good.
 | [kjv] | And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.
 | [nwb] | And God created great whales, and every living creature that moveth, which the waters brought forth abundantly after their kind, and every winged fowl after his kind: and God saw that good.
 | [rsv] | So God created the great sea monsters and every living creature that moves, with which the waters swarm, according to their kinds, and every winged bird according to its kind. And God saw that it was good.
 | [web] | God created the large sea creatures, and every living creature that moves, with which the waters swarmed, after their kind, and every winged bird after its kind. God saw that it was good.
 | [ylt] | And God prepareth the great monsters, and every living creature that is creeping, which the waters have teemed with, after their kind, and every fowl with wing, after its kind, and God seeth that good.
 | [bbe] | And God made great sea-beasts, and every sort of living and moving thing with which the waters were full, and every sort of winged bird: and God saw that it was good.
1:22 | [cbgb] | 神就赐福给这一切，说，滋生繁多，充满海中的水。雀鸟也要多生在地上。 < | >
 | [niv] | God blessed them and said, "Be fruitful and increase in number and fill the water in the seas, and let the birds increase on the earth."
 | [asv] | And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let birds multiply on the earth.
 | [jnd] | And God blessed them, saying, Be fruitful and multiply, and fill the waters in the seas, and let fowl multiply on the earth.
 | [kjv] | And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.
 | [nwb] | And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.
 | [rsv] | And God blessed them, saying, "Be fruitful and multiply and fill the waters in the seas, and let birds multiply on the earth."
 | [web] | God blessed them, saying, "Be fruitful, and multiply, and fill the waters in the seas, and let birds multiply on the earth."
 | [ylt] | And God blesseth them, saying, `Be fruitful, and multiply, and fill the waters in the seas, and the fowl let multiply in the earth:'
 | [bbe] | And God gave them his blessing, saying, Be fertile and have increase, making all the waters of the seas full, and let the birds be increased in the earth.
1:23 | [cbgb] | 有晚上，有早晨，是第五日。 < | >
 | [niv] | And there was evening, and there was morning--the fifth day.
 | [asv] | And there was evening and there was morning, a fifth day.
 | [jnd] | And there was evening, and there was morning -- a fifth day.
 | [kjv] | And the evening and the morning were the fifth day.
 | [nwb] | And the evening and the morning were the fifth day.
 | [rsv] | And there was evening and there was morning, a fifth day.
 | [web] | There was evening and there was morning, a fifth day.
 | [ylt] | and there is an evening, and there is a morning -- day fifth.
 | [bbe] | And there was evening and there was morning, the fifth day.
1:24 | [cbgb] | 神说，地要生出活物来，各从其类。牲畜，昆虫，野兽，各从其类。事就这样成了。 < | >
 | [niv] | And God said, "Let the land produce living creatures according to their kinds: livestock, creatures that move along the ground, and wild animals, each according to its kind." And it was so.
 | [asv] | And God said, Let the earth bring forth living creatures after their kind, cattle, and creeping things, and beasts of the earth after their kind: and it was so.
 | [jnd] | And God said, Let the earth bring forth living souls after their kind, cattle, and creeping thing, and beast of the earth, after their kind. And it was so.
 | [kjv] | And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.
 | [nwb] | And God said, Let the earth bring forth the living creature after his kind, cattle, and the creeping animal, and the beast of the earth after his kind: and it was so.
 | [rsv] | And God said, "Let the earth bring forth living creatures according to their kinds: cattle and creeping things and beasts of the earth according to their kinds." And it was so.
 | [web] | . God said, "Let the earth bring forth living creatures after their kind, cattle, creeping things, and animals of the earth after their kind," and it was so.
 | [ylt] | And God saith, `Let the earth bring forth the living creature after its kind, cattle and creeping thing, and beast of the earth after its kind:' and it is so.
 | [bbe] | And God said, Let the earth give birth to all sorts of living things, cattle and all things moving on the earth, and beasts of the earth after their sort: and it was so.
1:25 | [cbgb] | 于是 神造出野兽，各从其类。牲畜，各从其类。地上一切昆虫，各从其类。 神看着是好的。 < | >
 | [niv] | God made the wild animals according to their kinds, the livestock according to their kinds, and all the creatures that move along the ground according to their kinds. And God saw that it was good.
 | [asv] | And God made the beasts of the earth after their kind, and the cattle after their kind, and everything that creepeth upon the ground after its kind: and God saw that it was good.
 | [jnd] | And God made the beast of the earth after its kind, and the cattle after their kind, and every creeping thing of the ground after its kind. And God saw that it was good.
 | [kjv] | And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.
 | [nwb] | And God made the beast of the earth after his kind, and cattle after their kind, and every animal that creepeth upon the earth after his kind: and God saw that good.
 | [rsv] | And God made the beasts of the earth according to their kinds and the cattle according to their kinds, and everything that creeps upon the ground according to its kind. And God saw that it was good.
 | [web] | God made the animals of the earth after their kind, and the cattle after their kind, and everything that creeps on the ground after its kind. God saw that it was good.
 | [ylt] | And God maketh the beast of the earth after its kind, and the cattle after their kind, and every creeping thing of the ground after its kind, and God seeth that good.
 | [bbe] | And God made the beast of the earth after its sort, and the cattle after their sort, and everything moving on the face of the earth after its sort: and God saw that it was good.
1:26 | [cbgb] | 神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。 < | >
 | [niv] | Then God said, "Let us make man in our image, in our likeness, and let them rule over the fish of the sea and the birds of the air, over the livestock, over all the earth, and over all the creatures that move along the ground."
 | [asv] | And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the birds of the heavens, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
 | [jnd] | And God said, Let us make man in our image, after our likeness; and let them have dominion over the fish of the sea, and over the fowl of the heavens, and over the cattle, and over the whole earth, and over every creeping thing that creepeth on the earth.
 | [kjv] | And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
 | [nwb] | And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping animal that creepeth upon the earth.
 | [rsv] | Then God said, "Let us make man in our image, after our likeness; and let them have dominion over the fish of the sea, and over the birds of the air, and over the cattle, and over all the earth, and over every creeping thing that creeps upon the earth."
 | [web] | . God said, "Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the birds of the sky, and over the cattle, and over all the earth, and over every creeping thing that creeps on the earth."
 | [ylt] | And God saith, `Let Us make man in Our image, according to Our likeness, and let them rule over fish of the sea, and over fowl of the heavens, and over cattle, and over all the earth, and over every creeping thing that is creeping on the earth.'
 | [bbe] | And God said, Let us make man in our image, like us: and let him have rule over the fish of the sea and over the birds of the air and over the cattle and over all the earth and over every living thing which goes flat on the earth.
1:27 | [cbgb] | 神就照着自己的形像造人，乃是照着他的形像造男造女。 < | >
 | [niv] | So God created man in his own image, in the image of God he created him; male and female he created them.
 | [asv] | And God created man in his own image, in the image of God created he him; male and female created he them.
 | [jnd] | And God created Man in his image, in the image of God created he him; male and female created he them.
 | [kjv] | So God created man in his own image, in the image of God created he him; male and female created he them.
 | [nwb] | So God created man in his image, in the image of God created he him; male and female created he them.
 | [rsv] | So God created man in his own image, in the image of God he created him; male and female he created them.
 | [web] | God created man in his own image. In God's image he created him; male and female he created them.
 | [ylt] | And God prepareth the man in His image; in the image of God He prepared him, a male and a female He prepared them.
 | [bbe] | And God made man in his image, in the image of God he made him: male and female he made them.
1:28 | [cbgb] | 神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物。 < | >
 | [niv] | God blessed them and said to them, "Be fruitful and increase in number; fill the earth and subdue it. Rule over the fish of the sea and the birds of the air and over every living creature that moves on the ground."
 | [asv] | And God blessed them: and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it; and have dominion over the fish of the sea, and over the birds of the heavens, and over every living thing that moveth upon the earth.
 | [jnd] | And God blessed them; and God said to them, Be fruitful and multiply, and fill the earth, and subdue it; and have dominion over the fish of the sea, and over the fowl of the heavens, and over every animal that moveth on the earth.
 | [kjv] | And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.
 | [nwb] | And God blessed them, and God said to them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living animal that moveth upon the earth.
 | [rsv] | And God blessed them, and God said to them, "Be fruitful and multiply, and fill the earth and subdue it; and have dominion over the fish of the sea and over the birds of the air and over every living thing that moves upon the earth."
 | [web] | God blessed them. God said to them, "Be fruitful, and multiply, and replenish the earth, and subdue it. Have dominion over the fish of the sea, and over the birds of the sky, and over every living thing that moves on the earth."
 | [ylt] | And God blesseth them, and God saith to them, `Be fruitful, and multiply, and fill the earth, and subdue it, and rule over fish of the sea, and over fowl of the heavens, and over every living thing that is creeping upon the earth.'
 | [bbe] | And God gave them his blessing and said to them, Be fertile and have increase, and make the earth full and be masters of it; be rulers over the fish of the sea and over the birds of the air and over every living thing moving on the earth.
1:29 | [cbgb] | 神说，看哪，我将遍地上一切结种子的菜蔬和一切树上所结有核的果子，全赐给你们作食物。 < | >
 | [niv] | Then God said, "I give you every seed-bearing plant on the face of the whole earth and every tree that has fruit with seed in it. They will be yours for food.
 | [asv] | And God said, Behold, I have given you every herb yielding seed, which is upon the face of all the earth, and every tree, in which is the fruit of a tree yielding seed; to you it shall be for food:
 | [jnd] | And God said, Behold, I have given you every herb producing seed that is on the whole earth, and every tree in which is the fruit of a tree producing seed: it shall be food for you;
 | [kjv] | And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.
 | [nwb] | And God said, Behold, I have given you every herb bearing seed, which upon the face of all the earth, and every tree, in which the fruit of a tree yielding seed; to you it shall be for food.
 | [rsv] | And God said, "Behold, I have given you every plant yielding seed which is upon the face of all the earth, and every tree with seed in its fruit; you shall have them for food.
 | [web] | God said, "Behold, I have given you every herb yielding seed, which is on the surface of all the earth, and every tree, which bears fruit yielding seed. It will be your food.
 | [ylt] | And God saith, `Lo, I have given to you every herb sowing seed, which upon the face of all the earth, and every tree in which the fruit of a tree sowing seed, to you it is for food;
 | [bbe] | And God said, See, I have given you every plant producing seed, on the face of all the earth, and every tree which has fruit producing seed: they will be for your food:
1:30 | [cbgb] | 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。事就这样成了。 < | >
 | [niv] | And to all the beasts of the earth and all the birds of the air and all the creatures that move on the ground--everything that has the breath of life in it--I give every green plant for food." And it was so.
 | [asv] | and to every beast of the earth, and to every bird of the heavens, and to everything that creepeth upon the earth, wherein there is life, I have given every green herb for food: and it was so.
 | [jnd] | and to every animal of the earth, and to every fowl of the heavens, and to everything that creepeth on the earth, in which is a living soul, every green herb for food. And it was so.
 | [kjv] | And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.
 | [nwb] | And to every beast of the earth, and to every fowl of the air, and to every animal that creepeth upon the earth, in which life, every green herb for food: and it was so.
 | [rsv] | And to every beast of the earth, and to every bird of the air, and to everything that creeps on the earth, everything that has the breath of life, I have given every green plant for food." And it was so.
 | [web] | To every animal of the earth, and to every bird of the sky, and to everything that creeps on the earth, in which there is life, I have given every green herb for food." And it was so.
 | [ylt] | and to every beast of the earth, and to every fowl of the heavens, and to every creeping thing on the earth, in which breath of life, every green herb for food:' and it is so.
 | [bbe] | And to every beast of the earth and to every bird of the air and every living thing moving on the face of the earth I have given every green plant for food: and it was so.
1:31 | [cbgb] | 神看着一切所造的都甚好。有晚上，有早晨，是第六日。 <
 | [niv] | God saw all that he had made, and it was very good. And there was evening, and there was morning--the sixth day.
 | [asv] | And God saw everything that he had made, and, behold, it was very good. And there was evening and there was morning, the sixth day.
 | [jnd] | And God saw everything that he had made, and behold it was very good. And there was evening, and there was morning -- the sixth day.
 | [kjv] | And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.
 | [nwb] | And God saw every thing that he had made, and behold, very good. And the evening and the morning were the sixth day.
 | [rsv] | And God saw everything that he had made, and behold, it was very good. And there was evening and there was morning, a sixth day.
 | [web] | . God saw everything that he had made, and, behold, it was very good. There was evening and there was morning, the sixth day.
 | [ylt] | And God seeth all that He hath done, and lo, very good; and there is an evening, and there is a morning -- day the sixth.
 | [bbe] | And God saw everything which he had made and it was very good. And there was evening and there was morning, the sixth day.


Interlinear Bible:Genesis 2

 创世纪 Genesis 2 << || >>
2:1 | [cbgb] | 天地万物都造齐了。 >
 | [niv] | Thus the heavens and the earth were completed in all their vast array.
 | [asv] | And the heavens and the earth were finished, and all the host of them.
 | [jnd] | And the heavens and the earth and all their host were finished.
 | [kjv] | Thus the heavens and the earth were finished, and all the host of them.
 | [nwb] | Thus the heavens and the earth were finished, and all the host of them.
 | [rsv] | Thus the heavens and the earth were finished, and all the host of them.
 | [web] | . The heavens and the earth were finished, and all the host of them.
 | [ylt] | And the heavens and the earth are completed, and all their host;
 | [bbe] | And the heaven and the earth and all things in them were complete.
2:2 | [cbgb] | 到第七日， 神造物的工已经完毕，就在第七日歇了他一切的工，安息了。 < | >
 | [niv] | By the seventh day God had finished the work he had been doing; so on the seventh day he rested from all his work.
 | [asv] | And on the seventh day God finished his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [jnd] | And God had finished on the seventh day his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [kjv] | And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [nwb] | And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [rsv] | And on the seventh day God finished his work which he had done, and he rested on the seventh day from all his work which he had done.
 | [web] | On the seventh day God finished his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [ylt] | and God completeth by the seventh day His work which He hath made, and ceaseth by the seventh day from all His work which He hath made.
 | [bbe] | And on the seventh day God came to the end of all his work; and on the seventh day he took his rest from all the work which he had done.
2:3 | [cbgb] | 神赐福给第七日，定为圣日，因为在这日 神歇了他一切创造的工，就安息了。 < | >
 | [niv] | And God blessed the seventh day and made it holy, because on it he rested from all the work of creating that he had done.
 | [asv] | And God blessed the seventh day, and hallowed it; because that in it he rested from all his work which God had created and made.
 | [jnd] | And God blessed the seventh day, and hallowed it, because that on it he rested from all his work which God had created in making it.
 | [kjv] | And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
 | [nwb] | And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
 | [rsv] | So God blessed the seventh day and hallowed it, because on it God rested from all his work which he had done in creation.
 | [web] | God blessed the seventh day, and made it holy, because he rested in it from all his work which he had created and made.
 | [ylt] | And God blesseth the seventh day, and sanctifieth it, for in it He hath ceased from all His work which God had prepared for making.
 | [bbe] | And God gave his blessing to the seventh day and made it holy: because on that day he took his rest from all the work which he had made and done.
2:4 | [cbgb] | 创造天地的来历，在耶和华 神造天地的日子，乃是这样。 < | >
 | [niv] | This is the account of the heavens and the earth when they were created. When the LORD God made the earth and the heavens--
 | [asv] | These are the generations of the heavens and of the earth when they were created, in the day that Jehovah God made earth and heaven.
 | [jnd] | These are the histories of the heavens and the earth, when they were created, in the day that Jehovah Elohim made earth and heavens,
 | [kjv] | These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,
 | [nwb] | These the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens.
 | [rsv] | These are the generations of the heavens and the earth when they were created. In the day that the LORD God made the earth and the heavens,
 | [web] | . This is the history of the generations of the heavens and of the earth when they were created, in the day that Yahweh God made earth and the heavens.
 | [ylt] | These births of the heavens and of the earth in their being prepared, in the day of Jehovah God's making earth and heavens;
 | [bbe] | These are the generations of the heaven and the earth when they were made.
2:5 | [cbgb] | 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华 神还没有降雨在地上，也没有人耕地。 < | >
 | [niv] | and no shrub of the field had yet appeared on the earth and no plant of the field had yet sprung up, for the LORD God had not sent rain on the earth and there was no man to work the ground,
 | [asv] | And no plant of the field was yet in the earth, and no herb of the field had yet sprung up; for Jehovah God had not caused it to rain upon the earth: and there was not a man to till the ground;
 | [jnd] | and every shrub of the field before it was in the earth, and every herb of the field before it grew; for Jehovah Elohim had not caused it to rain on the earth, and there was no man to till the ground.
 | [kjv] | And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.
 | [nwb] | And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain on the earth, and not a man to till the ground.
 | [rsv] | when no plant of the field was yet in the earth and no herb of the field had yet sprung up--for the LORD God had not caused it to rain upon the earth, and there was no man to till the ground;
 | [web] | No plant of the field was yet in the earth, and no herb of the field had yet sprung up; for Yahweh God had not caused it to rain on the earth. There was not a man to till the ground,
 | [ylt] | and no shrub of the field is yet in the earth, and no herb of the field yet sprouteth, for Jehovah God hath not rained upon the earth, and a man there is not to serve the ground,
 | [bbe] | In the day when the Lord God made earth and heaven there were no plants of the field on the earth, and no grass had come up: for the Lord God had not sent rain on the earth and there was no man to do work on the land.
2:6 | [cbgb] | 但有雾气从地上腾，滋润遍地。 < | >
 | [niv] | but streams came up from the earth and watered the whole surface of the ground--
 | [asv] | but there went up a mist from the earth, and watered the whole face of the ground.
 | [jnd] | But a mist went up from the earth, and moistened the whole surface of the ground.
 | [kjv] | But there went up a mist from the earth, and watered the whole face of the ground.
 | [nwb] | But there went up a mist from the earth, and watered the whole face of the ground.
 | [rsv] | but a mist went up from the earth and watered the whole face of the ground--
 | [web] | but a mist went up from the earth, and watered the whole surface of the ground.
 | [ylt] | and a mist goeth up from the earth, and hath watered the whole face of the ground.
 | [bbe] | But a mist went up from the earth, watering all the face of the land.
2:7 | [cbgb] | 耶和华 神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。 < | >
 | [niv] | the LORD God formed the man from the dust of the ground and breathed into his nostrils the breath of life, and the man became a living being.
 | [asv] | And Jehovah God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
 | [jnd] | And Jehovah Elohim formed Man, dust of the ground, and breathed into his nostrils the breath of life; and Man became a living soul.
 | [kjv] | And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
 | [nwb] | And the LORD God formed man the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
 | [rsv] | then the LORD God formed man of dust from the ground, and breathed into his nostrils the breath of life; and man became a living being.
 | [web] | Yahweh God formed man from the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
 | [ylt] | And Jehovah God formeth the man -- dust from the ground, and breatheth into his nostrils breath of life, and the man becometh a living creature.
 | [bbe] | And the Lord God made man from the dust of the earth, breathing into him the breath of life: and man became a living soul.
2:8 | [cbgb] | 耶和华 神在东方的伊甸立了一个园子，把所造的人安置在那里。 < | >
 | [niv] | Now the LORD God had planted a garden in the east, in Eden; and there he put the man he had formed.
 | [asv] | And Jehovah God planted a garden eastward, in Eden; and there he put the man whom he had formed.
 | [jnd] | And Jehovah Elohim planted a garden in Eden eastward, and there put Man whom he had formed.
 | [kjv] | And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
 | [nwb] | And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
 | [rsv] | And the LORD God planted a garden in Eden, in the east; and there he put the man whom he had formed.
 | [web] | Yahweh God planted a garden eastward, in Eden, and there he put the man whom he had formed.
 | [ylt] | And Jehovah God planteth a garden in Eden, at the east, and He setteth there the man whom He hath formed;
 | [bbe] | And the Lord God made a garden in the east, in Eden; and there he put the man whom he had made.
2:9 | [cbgb] | 耶和华 神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。 < | >
 | [niv] | And the LORD God made all kinds of trees grow out of the ground--trees that were pleasing to the eye and good for food. In the middle of the garden were the tree of life and the tree of the knowledge of good and evil.
 | [asv] | And out of the ground made Jehovah God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of the knowledge of good and evil.
 | [jnd] | And out of the ground Jehovah Elohim made every tree grow that is pleasant to the sight, and good for food; and the tree of life, in the midst of the garden, and the tree of the knowledge of good and evil.
 | [kjv] | And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
 | [nwb] | And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
 | [rsv] | And out of the ground the LORD God made to grow every tree that is pleasant to the sight and good for food, the tree of life also in the midst of the garden, and the tree of the knowledge of good and evil.
 | [web] | Out of the ground Yahweh God made every tree to grow that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of the knowledge of good and evil.
 | [ylt] | and Jehovah God causeth to sprout from the ground every tree desirable for appearance, and good for food, and the tree of life in the midst of the garden, and the tree of knowledge of good and evil.
 | [bbe] | And out of the earth the Lord made every tree to come, delighting the eye and good for food; and in the middle of the garden, the tree of life and the tree of the knowledge of good and evil.
2:10 | [cbgb] | 有河从伊甸流出来，滋润那园子，从那里分为四道。 < | >
 | [niv] | A river watering the garden flowed from Eden; from there it was separated into four headwaters.
 | [asv] | And a river went out of Eden to water the garden; and from thence it was parted, and became four heads.
 | [jnd] | And a river went out of Eden, to water the garden; and from thence it was parted, and became four main streams.
 | [kjv] | And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.
 | [nwb] | And a river went out of Eden to water the garden: and from thence it was parted, and became into four heads.
 | [rsv] | A river flowed out of Eden to water the garden, and there it divided and became four rivers.
 | [web] | A river went out of Eden to water the garden; and from there it was parted, and became four heads.
 | [ylt] | And a river is going out from Eden to water the garden, and from thence it is parted, and hath become four chief ;
 | [bbe] | And a river went out of Eden giving water to the garden; and from there it was parted and became four streams.
2:11 | [cbgb] | 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子， < | >
 | [niv] | The name of the first is the Pishon; it winds through the entire land of Havilah, where there is gold.
 | [asv] | The name of the first is Pishon: that is it which compasseth the whole land of Havilah, where there is gold;
 | [jnd] | The name of the one is Pison: that is it which surrounds the whole land of Havilah, where the gold is.
 | [kjv] | The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;
 | [nwb] | The name of the first Pison, which compasseth the whole land of Havilah, where gold;
 | [rsv] | The name of the first is Pishon; it is the one which flows around the whole land of Havilah, where there is gold;
 | [web] | The name of the first is Pishon: this is the one which flows through the whole land of Havilah, where there is gold;
 | [ylt] | the name of the one Pison, it that which is surrounding the whole land of the Havilah where the gold ,
 | [bbe] | The name of the first is Pishon, which goes round about all the land of Havilah where there is gold.
2:12 | [cbgb] | 并且那地的金子是好的。在那里又有珍珠和红玛瑙。 < | >
 | [niv] | (The gold of that land is good; aromatic resin and onyx are also there.)
 | [asv] | and the gold of that land is good: there is bdellium and the onyx stone.
 | [jnd] | And the gold of that land is good; bdellium and the onyx stone are there.
 | [kjv] | And the gold of that land is good: there is bdellium and the onyx stone.
 | [nwb] | And the gold of that land good: there bdellium and the onyx-stone.
 | [rsv] | and the gold of that land is good; bdellium and onyx stone are there.
 | [web] | and the gold of that land is good. There is aromatic resin and the onyx stone.
 | [ylt] | and the gold of that land good, there the bdolach and the shoham stone;
 | [bbe] | And the gold of that land is good: there is bdellium and the onyx stone.
2:13 | [cbgb] | 第二道河名叫基训，就是环绕古实全地的。 < | >
 | [niv] | The name of the second river is the Gihon; it winds through the entire land of Cush.
 | [asv] | And the name of the second river is Gihon: the same is it that compasseth the whole land of Cush.
 | [jnd] | And the name of the second river is Gihon: that is it which surrounds the whole land of Cush.
 | [kjv] | And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.
 | [nwb] | And the name of the second river Gihon: the same that compasseth the whole land of Cush.
 | [rsv] | The name of the second river is Gihon; it is the one which flows around the whole land of Cush.
 | [web] | The name of the second river is Gihon: the same river that flows through the whole land of Cush.
 | [ylt] | and the name of the second river Gibon, it that which is surrounding the whole land of Cush;
 | [bbe] | And the name of the second river is Gihon: this river goes round all the land of Cush.
2:14 | [cbgb] | 第三道河名叫西底结，流在亚述的东边。第四道河就是伯拉河。 < | >
 | [niv] | The name of the third river is the Tigris; it runs along the east side of Asshur. And the fourth river is the Euphrates.
 | [asv] | And the name of the third river is Hiddekel: that is it which goeth in front of Assyria. And the fourth river is the Euphrates.
 | [jnd] | And the name of the third river is Hiddekel: that is it which flows forward toward Asshur. And the fourth river, that is Euphrates.
 | [kjv] | And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.
 | [nwb] | And the name of the third river Hiddekel: which floweth toward the east of Assyria. And the fourth river Euphrates.
 | [rsv] | And the name of the third river is Tigris, which flows east of Assyria. And the fourth river is the Euphrates.
 | [web] | The name of the third river is Hiddekel: this is the one which flows in front of Assyria. The fourth river is the Euphrates.
 | [ylt] | and the name of the third river Hiddekel, it that which is going east of Asshur; and the fourth river is Phrat.
 | [bbe] | And the name of the third river is Tigris, which goes to the east of Assyria. And the fourth river is Euphrates.
2:15 | [cbgb] | 耶和华 神将那人安置在伊甸园，使他修理看守。 < | >
 | [niv] | The LORD God took the man and put him in the Garden of Eden to work it and take care of it.
 | [asv] | And Jehovah God took the man, and put him into the garden of Eden to dress it and to keep it.
 | [jnd] | And Jehovah Elohim took Man, and put him into the garden of Eden, to till it and to guard it.
 | [kjv] | And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.
 | [nwb] | And the LORD God took the man, and put him into the garden of Eden, to dress it, and to keep it.
 | [rsv] | The LORD God took the man and put him in the garden of Eden to till it and keep it.
 | [web] | Yahweh God took the man, and put him into the garden of Eden to dress it and to keep it.
 | [ylt] | And Jehovah God taketh the man, and causeth him to rest in the garden of Eden, to serve it, and to keep it.
 | [bbe] | And the Lord God took the man and put him in the garden of Eden to do work in it and take care of it.
2:16 | [cbgb] | 耶和华 神吩咐他说，园中各样树上的果子，你可以随意吃。 < | >
 | [niv] | And the LORD God commanded the man, "You are free to eat from any tree in the garden;
 | [asv] | And Jehovah God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
 | [jnd] | And Jehovah Elohim commanded Man, saying, Of every tree of the garden thou shalt freely eat;
 | [kjv] | And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
 | [nwb] | And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
 | [rsv] | And the LORD God commanded the man, saying, "You may freely eat of every tree of the garden;
 | [web] | Yahweh God commanded the man, saying, "Of every tree of the garden you may freely eat:
 | [ylt] | And Jehovah God layeth a charge on the man, saying, `Of every tree of the garden eating thou dost eat;
 | [bbe] | And the Lord God gave the man orders, saying, You may freely take of the fruit of every tree of the garden:
2:17 | [cbgb] | 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。 < | >
 | [niv] | but you must not eat from the tree of the knowledge of good and evil, for when you eat of it you will surely die."
 | [asv] | but of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
 | [jnd] | but of the tree of the knowledge of good and evil, thou shalt not eat of it; for in the day that thou eatest of it thou shalt certainly die.
 | [kjv] | But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
 | [nwb] | But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest of it thou shalt surely die.
 | [rsv] | but of the tree of the knowledge of good and evil you shall not eat, for in the day that you eat of it you shall die."
 | [web] | but of the tree of the knowledge of good and evil, you shall not eat of it: for in the day that you eat of it you will surely die."
 | [ylt] | and of the tree of knowledge of good and evil, thou dost not eat of it, for in the day of thine eating of it -- dying thou dost die.'
 | [bbe] | But of the fruit of the tree of the knowledge of good and evil you may not take; for on the day when you take of it, death will certainly come to you.
2:18 | [cbgb] | 耶和华 神说，那人独居不好，我要为他造一个配偶帮助他。 < | >
 | [niv] | The LORD God said, "It is not good for the man to be alone. I will make a helper suitable for him."
 | [asv] | And Jehovah God said, It is not good that the man should be alone; I will make him a help meet for him.
 | [jnd] | And Jehovah Elohim said, It is not good that Man should be alone; I will make him a helpmate, his like.
 | [kjv] | And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.
 | [nwb] | And the LORD God said, not good that the man should be alone: I will make him a help meet for him.
 | [rsv] | Then the LORD God said, "It is not good that the man should be alone; I will make him a helper fit for him."
 | [web] | . Yahweh God said, "It is not good that the man should be alone; I will make him a helper suitable for him."
 | [ylt] | And Jehovah God saith, `Not good for the man to be alone, I do make to him an helper -- as his counterpart.'
 | [bbe] | And the Lord God said, It is not good for the man to be by himself: I will make one like himself as a help to him
2:19 | [cbgb] | 耶和华 神用土所造成的野地各样走兽和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就饲它的名字。 < | >
 | [niv] | Now the LORD God had formed out of the ground all the beasts of the field and all the birds of the air. He brought them to the man to see what he would name them; and whatever the man called each living creature, that was its name.
 | [asv] | And out of the ground Jehovah God formed every beast of the field, and every bird of the heavens; and brought them unto the man to see what he would call them: and whatsoever the man called every living creature, that was the name thereof.
 | [jnd] | And out of the ground Jehovah Elohim had formed every animal of the field and all fowl of the heavens, and brought to Man, to see what he would call them; and whatever Man called each living soul, that was its name.
 | [kjv] | And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.
 | [nwb] | And out of the ground the LORD God formed every beast of the field, and every fowl of the air, and brought to Adam to see what he would call them; and whatsoever Adam called every living creature, that its name.
 | [rsv] | So out of the ground the LORD God formed every beast of the field and every bird of the air, and brought them to the man to see what he would call them; and whatever the man called every living creature, that was its name.
 | [web] | Out of the ground Yahweh God formed every animal of the field, and every bird of the sky, and brought them to the man to see what he would call them. Whatever the man called every living creature, that was its name.
 | [ylt] | And Jehovah God formeth from the ground every beast of the field, and every fowl of the heavens, and bringeth in unto the man, to see what he doth call it; and whatever the man calleth a living creature, that its name.
 | [bbe] | And from the earth the Lord God made every beast of the field and every bird of the air, and took them to the man to see what names he would give them: and whatever name he gave to any living thing, that was its name.
2:20 | [cbgb] | 那人便给一切牲畜和空中飞鸟，野地走兽都起了名。只是那人没有遇见配偶帮助他。 < | >
 | [niv] | So the man gave names to all the livestock, the birds of the air and all the beasts of the field. But for Adam no suitable helper was found.
 | [asv] | And the man gave names to all cattle, and to the birds of the heavens, and to every beast of the field; but for man there was not found a help meet for him.
 | [jnd] | And Man gave names to all cattle, and to the fowl of the heavens, and to every beast of the field; but as for Adam, he found no helpmate, his like.
 | [kjv] | And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.
 | [nwb] | And Adam gave names to all cattle, and to the fowls of the air, and to every beast of the field: but for Adam there was not found a help meet for him.
 | [rsv] | The man gave names to all cattle, and to the birds of the air, and to every beast of the field; but for the man there was not found a helper fit for him.
 | [web] | The man gave names to all cattle, and to the birds of the sky, and to every animal of the field; but for man there was not found a helper suitable for him.
 | [ylt] | And the man calleth names to all the cattle, and to fowl of the heavens, and to every beast of the field; and to man hath not been found an helper -- as his counterpart.
 | [bbe] | And the man gave names to all cattle and to the birds of the air and to every beast of the field; but Adam had no one like himself as a help.
2:21 | [cbgb] | 耶和华 神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。 < | >
 | [niv] | So the LORD God caused the man to fall into a deep sleep; and while he was sleeping, he took one of the man's ribs and closed up the place with flesh.
 | [asv] | And Jehovah God caused a deep sleep to fall upon the man, and he slept; and he took one of his ribs, and closed up the flesh instead thereof:
 | [jnd] | And Jehovah Elohim caused a deep sleep to fall upon Man; and he slept. And he took one of his ribs and closed up flesh in its stead.
 | [kjv] | And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;
 | [nwb] | And the LORD God caused a deep sleep to fall upon Adam, and he slept; and he took one of his ribs, and closed up the flesh in its place.
 | [rsv] | So the LORD God caused a deep sleep to fall upon the man, and while he slept took one of his ribs and closed up its place with flesh;
 | [web] | Yahweh God caused a deep sleep to fall on the man, and he slept; and he took one of his ribs, and closed up the flesh in its place.
 | [ylt] | And Jehovah God causeth a deep sleep to fall upon the man, and he sleepeth, and He taketh one of his ribs, and closeth up flesh in its stead.
 | [bbe] | And the Lord God sent a deep sleep on the man, and took one of the bones from his side while he was sleeping, joining up the flesh again in its place:
2:22 | [cbgb] | 耶和华 神就用那人身上所取的肋骨，造痴一个女人，领她到那人跟前。 < | >
 | [niv] | Then the LORD God made a woman from the rib he had taken out of the man, and he brought her to the man.
 | [asv] | and the rib, which Jehovah God had taken from the man, made he a woman, and brought her unto the man.
 | [jnd] | And Jehovah Elohim built the rib that he had taken from Man into a woman; and brought her to Man.
 | [kjv] | And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.
 | [nwb] | And the rib, which the LORD God had taken from man, he made woman, and brought her to the man.
 | [rsv] | and the rib which the LORD God had taken from the man he made into a woman and brought her to the man.
 | [web] | He made the rib, which Yahweh God had taken from the man, into a woman, and brought her to the man.
 | [ylt] | And Jehovah God buildeth up the rib which He hath taken out of the man into a woman, and bringeth her in unto the man;
 | [bbe] | And the bone which the Lord God had taken from the man he made into a woman, and took her to the man.
2:23 | [cbgb] | 那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。 < | >
 | [niv] | The man said, "This is now bone of my bones and flesh of my flesh; she shall be called `woman, ' for she was taken out of man."
 | [asv] | And the man said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
 | [jnd] | And Man said, This time it is bone of my bones and flesh of my flesh: this shall be called Woman, because this was taken out of a man.
 | [kjv] | And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
 | [nwb] | And Adam said, This now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of man.
 | [rsv] | Then the man said, "This at last is bone of my bones and flesh of my flesh; she shall be called Woman, because she was taken out of Man."
 | [web] | The man said, "This is now bone of my bones, and flesh of my flesh. She will be called Woman, because she was taken out of Man."
 | [ylt] | and the man saith, `This the step! bone of my bone, and flesh of my flesh!' for this it is called Woman, for from a man hath this been taken;
 | [bbe] | And the man said, This is now bone of my bone and flesh of my flesh: let her name be Woman because she was taken out of Man.
2:24 | [cbgb] | 因此，人要离开父母与妻子连合，二人成为一体。 < | >
 | [niv] | For this reason a man will leave his father and mother and be united to his wife, and they will become one flesh.
 | [asv] | Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
 | [jnd] | Therefore shall a man leave his father and his mother, and cleave to his wife; and they shall become one flesh.
 | [kjv] | Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
 | [nwb] | Therefore shall a man leave his father and his mother, and shall cleave to his wife: and they shall be one flesh.
 | [rsv] | Therefore a man leaves his father and his mother and cleaves to his wife, and they become one flesh.
 | [web] | Therefore a man will leave his father and his mother, and will join with his wife, and they will be one flesh.
 | [ylt] | therefore doth a man leave his father and his mother, and hath cleaved unto his wife, and they have become one flesh.
 | [bbe] | For this cause will a man go away from his father and his mother and be joined to his wife; and they will be one flesh.
2:25 | [cbgb] | 当时夫妻二人赤身露体，并不羞耻。 <
 | [niv] | The man and his wife were both naked, and they felt no shame.
 | [asv] | And they were both naked, the man and his wife, and were not ashamed.
 | [jnd] | And they were both naked, Man and his wife, and were not ashamed.
 | [kjv] | And they were both naked, the man and his wife, and were not ashamed.
 | [nwb] | And they were both naked, the man and his wife, and were not ashamed.
 | [rsv] | And the man and his wife were both naked, and were not ashamed.
 | [web] | They were both naked, the man and his wife, and were not ashamed.
 | [ylt] | And they are both of them naked, the man and his wife, and they are not ashamed of themselves.
 | [bbe] | And the man and his wife were without clothing, and they had no sense of shame..


Interlinear Bible:Genesis 3

 创世纪 Genesis 3 << || >>
3:1 | [cbgb] | 耶和华 神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说， 神岂是真说，不许你们吃园中所有树上的果子麽？ >
 | [niv] | Now the serpent was more crafty than any of the wild animals the LORD God had made. He said to the woman, "Did God really say, `You must not eat from any tree in the garden'?"
 | [asv] | Now the serpent was more subtle than any beast of the field which Jehovah God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of any tree of the garden?
 | [jnd] | And the serpent was more crafty than any animal of the field which Jehovah Elohim had made. And it said to the woman, Is it even so, that God has said, Ye shall not eat of every tree of the garden?
 | [kjv] | Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
 | [nwb] | Now the serpent was more subtil than any beast of the field which the LORD God had made: and he said to the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
 | [rsv] | Now the serpent was more subtle than any other wild creature that the LORD God had made. He said to the woman, "Did God say, 'You shall not eat of any tree of the garden'?"
 | [web] | . Now the serpent was more subtle than any animal of the field which Yahweh God had made. He said to the woman, "Yes, has God said, 'You shall not eat of any tree of the garden?'"
 | [ylt] | And the serpent hath been subtile above every beast of the field which Jehovah God hath made, and he saith unto the woman, `Is it true that God hath said, Ye do not eat of every tree of the garden?'
 | [bbe] | Now the snake was wiser than any beast of the field which the Lord God had made. And he said to the woman, Has God truly said that you may not take of the fruit of any tree in the garden?
3:2 | [cbgb] | 女人对蛇说，园中树上的果子，我们可以吃， < | >
 | [niv] | The woman said to the serpent, "We may eat fruit from the trees in the garden,
 | [asv] | And the woman said unto the serpent, Of the fruit of the trees of the garden we may eat:
 | [jnd] | And the woman said to the serpent, We may eat of the fruit of the trees of the garden;
 | [kjv] | And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:
 | [nwb] | And the woman said to the serpent, We may eat of the fruit of the trees of the garden:
 | [rsv] | And the woman said to the serpent, "We may eat of the fruit of the trees of the garden;
 | [web] | . The woman said to the serpent, "Of the fruit of the trees of the garden we may eat,
 | [ylt] | And the woman saith unto the serpent, `Of the fruit of the trees of the garden we do eat,
 | [bbe] | And the woman said, We may take of the fruit of the trees in the garden:
3:3 | [cbgb] | 惟有园当中那棵树上的果子， 神曾说，你们不可吃，也不可摸，免得你们死。 < | >
 | [niv] | but God did say, `You must not eat fruit from the tree that is in the middle of the garden, and you must not touch it, or you will die.'"
 | [asv] | but of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
 | [jnd] | but of the fruit of the tree that is in the midst of the garden, God has said, Ye shall not eat of it, and ye shall not touch it, lest ye die.
 | [kjv] | But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
 | [nwb] | But of the fruit of the tree which in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
 | [rsv] | but God said, 'You shall not eat of the fruit of the tree which is in the midst of the garden, neither shall you touch it, lest you die.'"
 | [web] | but of the fruit of the tree which is in the midst of the garden, God has said, 'You shall not eat of it, neither shall you touch it, lest you die.'"
 | [ylt] | and of the fruit of the tree which in the midst of the garden God hath said, Ye do not eat of it, nor touch it, lest ye die.'
 | [bbe] | But of the fruit of the tree in the middle of the garden, God has said, If you take of it or put your hands on it, death will come to you.
3:4 | [cbgb] | 蛇对女人说，你们不一定死， < | >
 | [niv] | "You will not surely die," the serpent said to the woman.
 | [asv] | And the serpent said unto the woman, Ye shall not surely die:
 | [jnd] | And the serpent said to the woman, Ye will not certainly die;
 | [kjv] | And the serpent said unto the woman, Ye shall not surely die:
 | [nwb] | And the serpent said to the woman, Ye shall not surely die:
 | [rsv] | But the serpent said to the woman, "You will not die.
 | [web] | . The serpent said to the woman, "You won't surely die,
 | [ylt] | And the serpent saith unto the woman, `Dying, ye do not die,
 | [bbe] | And the snake said, Death will not certainly come to you:
3:5 | [cbgb] | 因为 神知道，你们吃的日子眼睛就明亮了，你们便如 神能知道善恶。 < | >
 | [niv] | "For God knows that when you eat of it your eyes will be opened, and you will be like God, knowing good and evil."
 | [asv] | for God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as God, knowing good and evil.
 | [jnd] | but God knows that in the day ye eat of it, your eyes will be opened, and ye will be as God, knowing good and evil.
 | [kjv] | For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.
 | [nwb] | For God doth know, that in the day ye eat of it, then your eyes shall be opened: and ye shall be as gods, knowing good and evil.
 | [rsv] | For God knows that when you eat of it your eyes will be opened, and you will be like God, knowing good and evil."
 | [web] | for God knows that in the day you eat it, your eyes will be opened, and you will be as God, knowing good and evil."
 | [ylt] | for God doth know that in the day of your eating of it -- your eyes have been opened, and ye have been as God, knowing good and evil.'
 | [bbe] | For God sees that on the day when you take of its fruit, your eyes will be open, and you will be as gods, having knowledge of good and evil.
3:6 | [cbgb] | 于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。又给她丈夫，她丈夫也吃了。 < | >
 | [niv] | When the woman saw that the fruit of the tree was good for food and pleasing to the eye, and also desirable for gaining wisdom, she took some and ate it. She also gave some to her husband, who was with her, and he ate it.
 | [asv] | And when the woman saw that the tree was good for food, and that it was a delight to the eyes, and that the tree was to be desired to make one wise, she took of the fruit thereof, and did eat; and she gave also unto her husband with her, and he did eat.
 | [jnd] | And the woman saw that the tree was good for food, and that it was a pleasure for the eyes, and the tree was to be desired to give intelligence; and she took of its fruit, and ate, and gave also to her husband with her, and he ate.
 | [kjv] | And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.
 | [nwb] | And when the woman saw that the tree good for food, and that it pleasant to the eyes, and a tree to be desired to make wise; she took of its fruit, and ate, and gave also to her husband with her, and he ate.
 | [rsv] | So when the woman saw that the tree was good for food, and that it was a delight to the eyes, and that the tree was to be desired to make one wise, she took of its fruit and ate; and she also gave some to her husband, and he ate.
 | [web] | . When the woman saw that the tree was good for food, and that it was a delight to the eyes, and that the tree was to be desired to make one wise, she took of the fruit of it, and ate; and she gave some to her husband with her, and he ate.
 | [ylt] | And the woman seeth that the tree good for food, and that it pleasant to the eyes, and the tree is desirable to make wise, and she taketh of its fruit and eateth, and giveth also to her husband with her, and he doth eat;
 | [bbe] | And when the woman saw that the tree was good for food, and a delight to the eyes, and to be desired to make one wise, she took of its fruit, and gave it to her husband.
3:7 | [cbgb] | 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。 < | >
 | [niv] | Then the eyes of both of them were opened, and they realized they were naked; so they sewed fig leaves together and made coverings for themselves.
 | [asv] | And the eyes of them both were opened, and they knew that they were naked; and they sewed fig-leaves together, and made themselves aprons.
 | [jnd] | And the eyes of them both were opened, and they knew that they were naked. And they sewed fig-leaves together, and made themselves aprons.
 | [kjv] | And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.
 | [nwb] | And the eyes of them both were opened, and they knew that they naked: and they sewed fig-leaves together, and made for themselves aprons.
 | [rsv] | Then the eyes of both were opened, and they knew that they were naked; and they sewed fig leaves together and made themselves aprons.
 | [web] | Both of their eyes were opened, and they knew that they were naked. They sewed fig leaves together, and made themselves aprons.
 | [ylt] | and the eyes of them both are opened, and they know that they naked, and they sew fig-leaves, and make to themselves girdles.
 | [bbe] | And their eyes were open and they were conscious that they had no clothing and they made themselves coats of leaves stitched together.
3:8 | [cbgb] | 天起了凉风，耶和华 神在园中行走。那人和他妻子听见 神的声音，就藏在园里的树木中，躲避耶和华 神的面。 < | >
 | [niv] | Then the man and his wife heard the sound of the LORD God as he was walking in the garden in the cool of the day, and they hid from the LORD God among the trees of the garden.
 | [asv] | And they heard the voice of Jehovah God walking in the garden in the cool of the day: and the man and his wife hid themselves from the presence of Jehovah God amongst the trees of the garden.
 | [jnd] | And they heard the voice of Jehovah Elohim, walking in the garden in the cool of the day. And Man and his wife hid themselves from the presence of Jehovah Elohim, in the midst of the trees of the garden.
 | [kjv] | And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.
 | [nwb] | And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.
 | [rsv] | And they heard the sound of the LORD God walking in the garden in the cool of the day, and the man and his wife hid themselves from the presence of the LORD God among the trees of the garden.
 | [web] | They heard the voice of Yahweh God walking in the garden in the cool of the day, and the man and his wife hid themselves from the presence of Yahweh God among the trees of the garden.
 | [ylt] | And they hear the sound of Jehovah God walking up and down in the garden at the breeze of the day, and the man and his wife hide themselves from the face of Jehovah God in the midst of the trees of the garden.
 | [bbe] | And there came to them the sound of the Lord God walking in the garden in the evening wind: and the man and his wife went to a secret place among the trees of the garden, away from the eyes of the Lord God.
3:9 | [cbgb] | 耶和华 神呼唤那人，对他说，你在哪里。 < | >
 | [niv] | But the LORD God called to the man, "Where are you?"
 | [asv] | And Jehovah God called unto the man, and said unto him, Where art thou?
 | [jnd] | And Jehovah Elohim called to Man, and said to him, Where art thou?
 | [kjv] | And the LORD God called unto Adam, and said unto him, Where art thou?
 | [nwb] | And the LORD God called to Adam, and said to him, Where thou?
 | [rsv] | But the LORD God called to the man, and said to him, "Where are you?"
 | [web] | . Yahweh God called to the man, and said to him, "Where are you?"
 | [ylt] | And Jehovah God calleth unto the man, and saith to him, `Where thou?'
 | [bbe] | And the voice of the Lord God came to the man, saying, Where are you?
3:10 | [cbgb] | 他说，我在园中听见你的声音，我就害怕。因为我赤身露体，我便藏了。 < | >
 | [niv] | He answered, "I heard you in the garden, and I was afraid because I was naked; so I hid."
 | [asv] | And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
 | [jnd] | And he said, I heard thy voice in the garden, and I feared, because I am naked; and I hid myself.
 | [kjv] | And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
 | [nwb] | And he said, I heard thy voice in the garden: and I was afraid, because I naked; and I hid myself.
 | [rsv] | And he said, "I heard the sound of thee in the garden, and I was afraid, because I was naked; and I hid myself."
 | [web] | . The man said, "I heard your voice in the garden, and I was afraid, because I was naked; and I hid myself."
 | [ylt] | and he saith, `Thy sound I have heard in the garden, and I am afraid, for I am naked, and I hide myself.'
 | [bbe] | And he said, Hearing your voice in the garden I was full of fear, because I was without clothing: and I kept myself from your eyes.
3:11 | [cbgb] | 耶和华说，谁告诉你赤身露体呢，莫非你吃了我吩咐你不可吃的那树上的果子麽？ < | >
 | [niv] | And he said, "Who told you that you were naked? Have you eaten from the tree that I commanded you not to eat from?"
 | [asv] | And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
 | [jnd] | And he said, Who told thee that thou art naked? Hast thou eaten of the tree of which I commanded thee not to eat?
 | [kjv] | And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
 | [nwb] | And he said, Who told thee that thou naked? Hast thou eaten of the tree of which I commanded thee, that thou shouldest not eat?
 | [rsv] | He said, "Who told you that you were naked? Have you eaten of the tree of which I commanded you not to eat?"
 | [web] | . God said, "Who told you that you were naked? Have you eaten from the tree that I commanded you not to eat from?"
 | [ylt] | And He saith, `Who hath declared to thee that thou naked? of the tree of which I have commanded thee not to eat, hast thou eaten?'
 | [bbe] | And he said, Who gave you the knowledge that you were without clothing? Have you taken of the fruit of the tree which I said you were not to take?
3:12 | [cbgb] | 那人说，你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。 < | >
 | [niv] | The man said, "The woman you put here with me--she gave me some fruit from the tree, and I ate it."
 | [asv] | And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
 | [jnd] | And Man said, The woman, whom thou hast given with me, she gave me of the tree, and I ate.
 | [kjv] | And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
 | [nwb] | And the man said, The woman, whom thou gavest with me, she gave me of the tree, and I ate.
 | [rsv] | The man said, "The woman whom thou gavest to be with me, she gave me fruit of the tree, and I ate."
 | [web] | . The man said, "The woman whom you gave to be with me, she gave me of the tree, and I ate."
 | [ylt] | and the man saith, `The woman whom Thou didst place with me -- she hath given to me of the tree -- and I do eat.'
 | [bbe] | And the man said, The woman whom you gave to be with me, she gave me the fruit of the tree and I took it.
3:13 | [cbgb] | 耶和华 神对女人说，你作的是什么事呢？女人说，那蛇引诱我，我就吃了。 < | >
 | [niv] | Then the LORD God said to the woman, "What is this you have done?" The woman said, "The serpent deceived me, and I ate."
 | [asv] | And Jehovah God said unto the woman, What is this thou hast done? And the woman said, The serpent beguiled me, and I did eat.
 | [jnd] | And Jehovah Elohim said to the woman, What is this thou hast done? And the woman said, The serpent deceived me, and I ate.
 | [kjv] | And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.
 | [nwb] | And the LORD God said to the woman, What this thou hast done? And the woman said, The serpent beguiled me, and I ate.
 | [rsv] | Then the LORD God said to the woman, "What is this that you have done?" The woman said, "The serpent beguiled me, and I ate."
 | [web] | . Yahweh God said to the woman, "What is this you have done?"The woman said, "The serpent deceived me, and I ate."
 | [ylt] | And Jehovah God saith to the woman, `What this thou hast done?' and the woman saith, `The serpent hath caused me to forget -- and I do eat.'
 | [bbe] | And the Lord God said to the woman, What have you done? And the woman said, I was tricked by the deceit of the snake and I took it.
3:14 | [cbgb] | 耶和华 神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚。你必用肚子行走，终身吃土。 < | >
 | [niv] | So the LORD God said to the serpent, "Because you have done this, "Cursed are you above all the livestock and all the wild animals! You will crawl on your belly and you will eat dust all the days of your life.
 | [asv] | And Jehovah God said unto the serpent, Because thou hast done this, cursed art thou above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
 | [jnd] | And Jehovah Elohim said to the serpent, Because thou hast done this, be thou cursed above all cattle, and above every beast of the field. On thy belly shalt thou go, and eat dust all the days of thy life.
 | [kjv] | And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
 | [nwb] | And the LORD God said to the serpent, Because thou hast done this, thou cursed above all cattle, and above every beast of the field: upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
 | [rsv] | The LORD God said to the serpent, "Because you have done this, cursed are you above all cattle, and above all wild animals; upon your belly you shall go, and dust you shall eat all the days of your life.
 | [web] | . Yahweh God said to the serpent, "Because you have done this, cursed are you above all cattle, and above every animal of the field. On your belly shall you go, and you shall eat dust all the days of your life.
 | [ylt] | And Jehovah God saith unto the serpent, `Because thou hast done this, cursed thou above all the cattle, and above every beast of the field: on thy belly dost thou go, and dust thou dost eat, all days of thy life;
 | [bbe] | And the Lord God said to the snake, Because you have done this you are cursed more than all cattle and every beast of the field; you will go flat on the earth, and dust will be your food all the days of your life:
3:15 | [cbgb] | 我又要叫你和女人彼此为仇。你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。 < | >
 | [niv] | And I will put enmity between you and the woman, and between your offspring and hers; he will crush your head, and you will strike his heel."
 | [asv] | and I will put enmity between thee and the woman, and between thy seed and her seed: he shall bruise thy head, and thou shalt bruise his heel.
 | [jnd] | And I will put enmity between thee and the woman, and between thy seed and her seed; he shall crush thy head, and thou shalt crush his heel.
 | [kjv] | And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.
 | [nwb] | And I will put enmity between thee and the woman, and between thy seed and her seed: it shall bruise thy head, and thou shalt bruise his heel.
 | [rsv] | I will put enmity between you and the woman, and between your seed and her seed; he shall bruise your head, and you shall bruise his heel."
 | [web] | I will put enmity between you and the woman, and between your offspring and her offspring. He will bruise your head, and you will bruise his heel."
 | [ylt] | and enmity I put between thee and the woman, and between thy seed and her seed; he doth bruise thee -- the head, and thou dost bruise him -- the heel.'
 | [bbe] | And there will be war between you and the woman and between your seed and her seed: by him will your head be crushed and by you his foot will be wounded.
3:16 | [cbgb] | 又对女人说，我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。 < | >
 | [niv] | To the woman he said, "I will greatly increase your pains in childbearing; with pain you will give birth to children. Your desire will be for your husband, and he will rule over you."
 | [asv] | Unto the woman he said, I will greatly multiply thy pain and thy conception; in pain thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
 | [jnd] | To the woman he said, I will greatly increase thy travail and thy pregnancy; with pain thou shalt bear children; and to thy husband shall be thy desire, and he shall rule over thee.
 | [kjv] | Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
 | [nwb] | To the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children: and thy desire to thy husband, and he shall rule over thee.
 | [rsv] | To the woman he said, "I will greatly multiply your pain in childbearing; in pain you shall bring forth children, yet your desire shall be for your husband, and he shall rule over you."
 | [web] | . To the woman he said, "I will greatly multiply your pain in childbirth. In pain you will bring forth children. Your desire will be for your husband, and he will rule over you."
 | [ylt] | Unto the woman He said, `Multiplying I multiply thy sorrow and thy conception, in sorrow dost thou bear children, and toward thy husband thy desire, and he doth rule over thee.'
 | [bbe] | To the woman he said, Great will be your pain in childbirth; in sorrow will your children come to birth; still your desire will be for your husband, but he will be your master.
3:17 | [cbgb] | 又对亚当说，你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。 < | >
 | [niv] | To Adam he said, "Because you listened to your wife and ate from the tree about which I commanded you, `You must not eat of it,' "Cursed is the ground because of you; through painful toil you will eat of it all the days of your life.
 | [asv] | And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in toil shalt thou eat of it all the days of thy life;
 | [jnd] | And to Adam he said, Because thou hast hearkened to the voice of thy wife, and eaten of the tree of which I commanded thee saying, Thou shalt not eat of it: cursed be the ground on thy account; with toil shalt thou eat it all the days of thy life;
 | [kjv] | And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;
 | [nwb] | And to Adam he said, Because thou hast hearkened to the voice of thy wife, and hast eaten of the tree of which I commanded thee, saying, Thou shalt not eat of it: cursed the ground for thy sake; in sorrow shalt thou eat it all the days of thy life;
 | [rsv] | And to Adam he said, "Because you have listened to the voice of your wife, and have eaten of the tree of which I commanded you, 'You shall not eat of it,' cursed is the ground because of you; in toil you shall eat of it all the days of your life;
 | [web] | . To Adam he said, "Because you have listened to your wife's voice, and have eaten of the tree, of which I commanded you, saying, 'You shall not eat of it,' cursed is the ground for your sake. In toil you will eat of it all the days of your life.
 | [ylt] | And to the man He said, `Because thou hast hearkened to the voice of thy wife, and dost eat of the tree concerning which I have charged thee, saying, Thou dost not eat of it, cursed the ground on thine account; in sorrow thou dost eat of it all days of thy life,
 | [bbe] | And to Adam he said, Because you gave ear to the voice of your wife and took of the fruit of the tree which I said you were not to take, the earth is cursed on your account; in pain you will get your food from it all your life.
3:18 | [cbgb] | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。 < | >
 | [niv] | It will produce thorns and thistles for you, and you will eat the plants of the field.
 | [asv] | thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
 | [jnd] | and thorns and thistles shall it yield thee; and thou shalt eat the herb of the field.
 | [kjv] | Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
 | [nwb] | Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
 | [rsv] | thorns and thistles it shall bring forth to you; and you shall eat the plants of the field.
 | [web] | Thorns also and thistles will it bring forth to you; and you will eat the herb of the field.
 | [ylt] | and thorn and bramble it doth bring forth to thee, and thou hast eaten the herb of the field;
 | [bbe] | Thorns and waste plants will come up, and the plants of the field will be your food;
3:19 | [cbgb] | 你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。 < | >
 | [niv] | By the sweat of your brow you will eat your food until you return to the ground, since from it you were taken; for dust you are and to dust you will return."
 | [asv] | in the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
 | [jnd] | In the sweat of thy face shalt thou eat bread, until thou return to the ground: for out of it wast thou taken. For dust thou art; and unto dust shalt thou return.
 | [kjv] | In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
 | [nwb] | In the sweat of thy face shalt thou eat bread, till thou shalt return to the ground; for out of it wast thou taken: for dust thou , and to dust shalt thou return.
 | [rsv] | In the sweat of your face you shall eat bread till you return to the ground, for out of it you were taken; you are dust, and to dust you shall return."
 | [web] | By the sweat of your face will you eat bread until you return to the ground, for out of it you were taken. For you are dust, and to dust you shall return."
 | [ylt] | by the sweat of thy face thou dost eat bread till thy return unto the ground, for out of it hast thou been taken, for dust thou , and unto dust thou turnest back.'
 | [bbe] | With the hard work of your hands you will get your bread till you go back to the earth from which you were taken: for dust you are and to the dust you will go back.
3:20 | [cbgb] | 亚当给他妻子起名叫夏娃，因为她是众生之母。 < | >
 | [niv] | Adam named his wife Eve, because she would become the mother of all the living.
 | [asv] | And the man called his wife's name Eve; because she was the mother of all living.
 | [jnd] | And Man called his wife's name Eve; because she is the mother of all living.
 | [kjv] | And Adam called his wife's name Eve; because she was the mother of all living.
 | [nwb] | And Adam called his wife's name Eve, because she was the mother of all living.
 | [rsv] | The man called his wife's name Eve, because she was the mother of all living.
 | [web] | . The man called his wife Eve, because she was the mother of all living.
 | [ylt] | And the man calleth his wife's name Eve: for she hath been mother of all living.
 | [bbe] | And the man gave his wife the name of Eve because she was the mother of all who have life.
3:21 | [cbgb] | 耶和华 神为亚当和他妻子用皮子作衣服给他们穿。 < | >
 | [niv] | The LORD God made garments of skin for Adam and his wife and clothed them.
 | [asv] | And Jehovah God made for Adam and for his wife coats of skins, and clothed them.
 | [jnd] | And Jehovah Elohim made Adam and his wife coats of skin, and clothed them.
 | [kjv] | Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.
 | [nwb] | For Adam also and for his wife the LORD God made coats of skins, and clothed them.
 | [rsv] | And the LORD God made for Adam and for his wife garments of skins, and clothed them.
 | [web] | Yahweh God made coats of skins for Adam and for his wife, and clothed them.
 | [ylt] | And Jehovah God doth make to the man and to his wife coats of skin, and doth clothe them.
 | [bbe] | And the Lord God made for Adam and for his wife coats of skins for their clothing.
3:22 | [cbgb] | 耶和华 神说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。 < | >
 | [niv] | And the LORD God said, "The man has now become like one of us, knowing good and evil. He must not be allowed to reach out his hand and take also from the tree of life and eat, and live forever."
 | [asv] | And Jehovah God said, Behold, the man is become as one of us, to know good and evil; and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever-
 | [jnd] | And Jehovah Elohim said, Behold, Man is become as one of us, to know good and evil. And now, lest he stretch out his hand, and take also of the tree of life, and eat, and live for ever ...!
 | [kjv] | And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:
 | [nwb] | And the LORD God said, Behold, the man hath become as one of us, to know good and evil. And now, lest he should put forth his hand, and take also of the tree of life, and eat, and live for ever:
 | [rsv] | Then the LORD God said, "Behold, the man has become like one of us, knowing good and evil; and now, lest he put forth his hand and take also of the tree of life, and eat, and live for ever" --
 | [web] | . Yahweh God said, "Behold, the man has become like one of us, knowing good and evil. Now, lest he put forth his hand, and also take of the tree of life, and eat, and live forever..."
 | [ylt] | And Jehovah God saith, `Lo, the man was as one of Us, as to the knowledge of good and evil; and now, lest he send forth his hand, and have taken also of the tree of life, and eaten, and lived to the age,' --
 | [bbe] | And the Lord God said, Now the man has become like one of us, having knowledge of good and evil; and now if he puts out his hand and takes of the fruit of the tree of life, he will go on living for ever.
3:23 | [cbgb] | 耶和华 神便打发他出伊甸园去，耕种他所自出之土。 < | >
 | [niv] | So the LORD God banished him from the Garden of Eden to work the ground from which he had been taken.
 | [asv] | therefore Jehovah God sent him forth from the garden of Eden, to till the ground from whence he was taken.
 | [jnd] | Therefore Jehovah Elohim sent him forth from the garden of Eden, to till the ground from which he was taken.
 | [kjv] | Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.
 | [nwb] | Therefore the LORD God sent him forth from the garden of Eden, to till the ground from which he was taken.
 | [rsv] | therefore the LORD God sent him forth from the garden of Eden, to till the ground from which he was taken.
 | [web] | Therefore Yahweh God sent him forth from the garden of Eden, to till the ground from whence he was taken.
 | [ylt] | Jehovah God sendeth him forth from the garden of Eden to serve the ground from which he hath been taken;
 | [bbe] | So the Lord God sent him out of the garden of Eden to be a worker on the earth from which he was taken.
3:24 | [cbgb] | 于是把他赶出去了。又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路。 <
 | [niv] | After he drove the man out, he placed on the east side of the Garden of Eden cherubim and a flaming sword flashing back and forth to guard the way to the tree of life.
 | [asv] | So he drove out the man; and he placed at the east of the garden of Eden the Cherubim, and the flame of a sword which turned every way, to keep the way of the tree of life.
 | [jnd] | And he drove out Man; and he set the Cherubim, and the flame of the flashing sword, toward the east of the garden of Eden, to guard the way to the tree of life.
 | [kjv] | So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.
 | [nwb] | So he drove out the man: and he placed at the east of the garden of Eden Cherubim, and a flaming sword which turned every way, to keep the way of the tree of life.
 | [rsv] | He drove out the man; and at the east of the garden of Eden he placed the cherubim, and a flaming sword which turned every way, to guard the way to the tree of life.
 | [web] | So he drove out the man; and he placed Cherubs at the east of the garden of Eden, and the flame of a sword which turned every way, to guard the way to the tree of life.
 | [ylt] | yea, he casteth out the man, and causeth to dwell at the east of the garden of Eden the cherubs and the flame of the sword which is turning itself round to guard the way of the tree of life.
 | [bbe] | So he sent the man out; and at the east of the garden of Eden he put winged ones and a flaming sword turning every way to keep the way to the tree of life.


Interlinear Bible:Genesis 4

 创世纪 Genesis 4 << || >>
4:1 | [cbgb] | 有一日，那人和他妻子夏娃同房。夏娃就怀孕，生了该隐（就是得的意思），便说，耶和华使我得了一个男子。 >
 | [niv] | Adam lay with his wife Eve, and she became pregnant and gave birth to Cain. She said, "With the help of the LORD I have brought forth a man."
 | [asv] | And the man knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man with the help of Jehovah.
 | [jnd] | And Man knew Eve his wife; and she conceived, and bore Cain, and said, I have acquired a man with Jehovah.
 | [kjv] | And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.
 | [nwb] | And Adam knew Eve his wife; and she conceived, and bore Cain, and said, I have gotten a man from the LORD.
 | [rsv] | Now Adam knew Eve his wife, and she conceived and bore Cain, saying, "I have gotten a man with the help of the LORD."
 | [web] | . The man knew Eve his wife. She conceived, and gave birth to Cain, and said, "I have gotten a man with Yahweh's help."
 | [ylt] | And the man knew Eve his wife, and she conceiveth and beareth Cain, and saith, `I have gotten a man by Jehovah;'
 | [bbe] | And the man had connection with Eve his wife, and she became with child and gave birth to Cain, and said, I have got a man from the Lord.
4:2 | [cbgb] | 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。 < | >
 | [niv] | Later she gave birth to his brother Abel. Now Abel kept flocks, and Cain worked the soil.
 | [asv] | And again she bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
 | [jnd] | And she further bore his brother Abel. And Abel was a shepherd, but Cain was a husbandman.
 | [kjv] | And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
 | [nwb] | And she again bore his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
 | [rsv] | And again, she bore his brother Abel. Now Abel was a keeper of sheep, and Cain a tiller of the ground.
 | [web] | Again she gave birth, to Cain's brother Abel. Abel was a keeper of sheep, but Cain was a tiller of the ground.
 | [ylt] | and she addeth to bear his brother, even Abel. And Abel is feeding a flock, and Cain hath been servant of the ground.
 | [bbe] | Then again she became with child and gave birth to Abel, his brother. And Abel was a keeper of sheep, but Cain was a farmer.
4:3 | [cbgb] | 有一日，该隐拿地里的出产为供物献给耶和华。 < | >
 | [niv] | In the course of time Cain brought some of the fruits of the soil as an offering to the LORD.
 | [asv] | And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto Jehovah.
 | [jnd] | And in process of time it came to pass that Cain brought of the fruit of the ground an offering to Jehovah.
 | [kjv] | And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.
 | [nwb] | And in process of time it came to pass, that Cain brought of the fruit of the ground an offering to the LORD.
 | [rsv] | In the course of time Cain brought to the LORD an offering of the fruit of the ground,
 | [web] | As time passed, it happened that Cain brought an offering to Yahweh from the fruit of the ground.
 | [ylt] | And it cometh to pass at the end of days that Cain bringeth from the fruit of the ground a present to Jehovah;
 | [bbe] | And after a time, Cain gave to the Lord an offering of the fruits of the earth.
4:4 | [cbgb] | 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物， < | >
 | [niv] | But Abel brought fat portions from some of the firstborn of his flock. The LORD looked with favor on Abel and his offering,
 | [asv] | And Abel, he also brought of the firstlings of his flock and of the fat thereof. And Jehovah had respect unto Abel and to his offering:
 | [jnd] | And Abel, he also brought of the firstlings of his flock, and of their fat. And Jehovah looked upon Abel, and on his offering;
 | [kjv] | And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:
 | [nwb] | And Abel, he also brought of the firstlings of his flock, and of the fat thereof. And the LORD had respect to Abel, and to his offering:
 | [rsv] | and Abel brought of the firstlings of his flock and of their fat portions. And the LORD had regard for Abel and his offering,
 | [web] | Abel also brought some of the firstborn of his flock and of the fat of it. Yahweh respected Abel and his offering,
 | [ylt] | and Abel, he hath brought, he also, from the female firstlings of his flock, even from their fat ones; and Jehovah looketh unto Abel and unto his present,
 | [bbe] | And Abel gave an offering of the young lambs of his flock and of their fat. And the Lord was pleased with Abel's offering;
4:5 | [cbgb] | 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。 < | >
 | [niv] | but on Cain and his offering he did not look with favor. So Cain was very angry, and his face was downcast.
 | [asv] | but unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
 | [jnd] | and upon Cain, and on his offering, he did not look. And Cain was very angry, and his countenance fell.
 | [kjv] | But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
 | [nwb] | But to Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
 | [rsv] | but for Cain and his offering he had no regard. So Cain was very angry, and his countenance fell.
 | [web] | but he didn't respect Cain and his offering. Cain was very angry, and the expression on his face fell.
 | [ylt] | and unto Cain and unto his present He hath not looked; and it is very displeasing to Cain, and his countenance is fallen.
 | [bbe] | But in Cain and his offering he had no pleasure. And Cain was angry and his face became sad.
4:6 | [cbgb] | 耶和华对该隐说，你为什么发怒呢，你为什么变了脸色呢？ < | >
 | [niv] | Then the LORD said to Cain, "Why are you angry? Why is your face downcast?
 | [asv] | And Jehovah said unto Cain, Why art thou wroth? and why is thy countenance fallen?
 | [jnd] | And Jehovah said to Cain, Why art thou angry, and why is thy countenance fallen?
 | [kjv] | And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?
 | [nwb] | And the LORD said to Cain, Why art thou wroth? and why is thy countenance fallen?
 | [rsv] | The LORD said to Cain, "Why are you angry, and why has your countenance fallen?
 | [web] | Yahweh said to Cain, "Why are you angry? Why has the expression of your face fallen?
 | [ylt] | And Jehovah saith unto Cain, `Why hast thou displeasure? and why hath thy countenance fallen?
 | [bbe] | And the Lord said to Cain, Why are you angry? and why is your face sad?
4:7 | [cbgb] | 你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。 < | >
 | [niv] | If you do what is right, will you not be accepted? But if you do not do what is right, sin is crouching at your door; it desires to have you, but you must master it."
 | [asv] | If thou doest well, shall it not be lifted up? and if thou doest not well, sin coucheth at the door: and unto thee shall be its desire, but do thou rule over it.
 | [jnd] | If thou doest well, will not look up ? and if thou doest not well, sin lieth at the door; and unto thee his desire, and thou shalt rule over him.
 | [kjv] | If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.
 | [nwb] | If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And to thee his desire, and thou shalt rule over him.
 | [rsv] | If you do well, will you not be accepted? And if you do not do well, sin is couching at the door; its desire is for you, but you must master it."
 | [web] | If you do well, will it not be lifted up? If you don't do well, sin crouches at the door. Its desire is for you, but you are to rule over it."
 | [ylt] | Is there not, if thou dost well, acceptance? and if thou dost not well, at the opening a sin-offering is crouching, and unto thee its desire, and thou rulest over it.'
 | [bbe] | If you do well, will you not have honour? and if you do wrong, sin is waiting at the door, desiring to have you, but do not let it be your master.
4:8 | [cbgb] | 该隐与他兄弟亚伯说话，二人正在田间。该隐起来打他兄弟亚伯，把他杀了。 < | >
 | [niv] | Now Cain said to his brother Abel, "Let's go out to the field." And while they were in the field, Cain attacked his brother Abel and killed him.
 | [asv] | And Cain told Abel his brother. And it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
 | [jnd] | And Cain spoke to Abel his brother, and it came to pass when they were in the field, that Cain rose up against Abel his brother, and slew him.
 | [kjv] | And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
 | [nwb] | And Cain talked with Abel his brother: and it came to pass when they were in the field, that Cain rose up against Abel his brother, and slew him.
 | [rsv] | Cain said to Abel his brother, "Let us go out to the field." And when they were in the field, Cain rose up against his brother Abel, and killed him.
 | [web] | Cain said to Abel, his brother, "Let's go into the field." It happened, when they were in the field, that Cain rose up against Abel, his brother, and killed him.
 | [ylt] | And Cain saith unto Abel his brother, and it cometh to pass in their being in the field, that Cain riseth up against Abel his brother, and slayeth him.
 | [bbe] | And Cain said to his brother, Let us go into the field: and when they were in the field, Cain made an attack on his brother Abel and put him to death.
4:9 | [cbgb] | 耶和华对该隐说，你兄弟亚伯在那里。他说，我不知道，我岂是看守我兄弟的麽？ < | >
 | [niv] | Then the LORD said to Cain, "Where is your brother Abel?" "I don't know," he replied. "Am I my brother's keeper?"
 | [asv] | And Jehovah said unto Cain, Where is Abel thy brother? And he said, I know not: am I my brother's keeper?
 | [jnd] | And Jehovah said to Cain, Where is Abel thy brother? And he said, I know not: am I my brother's keeper?
 | [kjv] | And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?
 | [nwb] | And the LORD said to Cain, Where Abel thy brother? And he said, I know not: I my brother's keeper?
 | [rsv] | Then the LORD said to Cain, "Where is Abel your brother?" He said, "I do not know; am I my brother's keeper?"
 | [web] | . Yahweh said to Cain, "Where is Abel, your brother?"He said, "I don't know. Am I my brother's keeper?"
 | [ylt] | And Jehovah saith unto Cain, `Where Abel thy brother?' and he saith, `I have not known; my brother's keeper -- I?'
 | [bbe] | And the Lord said to Cain, Where is your brother Abel? And he said, I have no idea: am I my brother's keeper?
4:10 | [cbgb] | 耶和华说，你作了什么事呢，你兄弟的血，有声音从地里向我哀告。 < | >
 | [niv] | The LORD said, "What have you done? Listen! Your brother's blood cries out to me from the ground.
 | [asv] | And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
 | [jnd] | And he said, What hast thou done? the voice of thy brother's blood is crying to me from the ground.
 | [kjv] | And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
 | [nwb] | And he said, What hast thou done? the voice of thy brother's blood crieth to me from the ground.
 | [rsv] | And the LORD said, "What have you done? The voice of your brother's blood is crying to me from the ground.
 | [web] | . Yahweh said, "What have you done? The voice of your brother's blood cries to me from the ground.
 | [ylt] | And He saith, `What hast thou done? the voice of thy brother's blood is crying unto Me from the ground;
 | [bbe] | And he said, What have you done? the voice of your brother's blood is crying to me from the earth.
4:11 | [cbgb] | 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。 < | >
 | [niv] | Now you are under a curse and driven from the ground, which opened its mouth to receive your brother's blood from your hand.
 | [asv] | And now cursed art thou from the ground, which hath opened its mouth to receive thy brother's blood from thy hand;
 | [jnd] | And now be thou cursed from the ground, which hath opened its mouth to receive thy brother's blood from thy hand.
 | [kjv] | And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;
 | [nwb] | And now thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;
 | [rsv] | And now you are cursed from the ground, which has opened its mouth to receive your brother's blood from your hand.
 | [web] | Now you are cursed because of the ground, which has opened its mouth to receive your brother's blood from your hand.
 | [ylt] | and now, cursed thou from the ground, which hath opened her mouth to receive the blood of thy brother from thy hand;
 | [bbe] | And now you are cursed from the earth, whose mouth is open to take your brother's blood from your hand;
4:12 | [cbgb] | 你种地，地不再给你效力。你必流离飘荡在地上。 < | >
 | [niv] | When you work the ground, it will no longer yield its crops for you. You will be a restless wanderer on the earth."
 | [asv] | when thou tillest the ground, it shall not henceforth yield unto thee its strength; a fugitive and a wanderer shalt thou be in the earth.
 | [jnd] | When thou tillest the ground, it shall not henceforth yield thee its strength; a wanderer and fugitive shalt thou be on the earth.
 | [kjv] | When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.
 | [nwb] | When thou tillest the ground, it shall not henceforth yield to thee its strength: A fugitive and a vagabond shalt thou be in the earth.
 | [rsv] | When you till the ground, it shall no longer yield to you its strength; you shall be a fugitive and a wanderer on the earth."
 | [web] | From now on, when you till the ground, it won't yield its strength to you. You shall be a fugitive and a wanderer in the earth."
 | [ylt] | when thou tillest the ground, it doth not add to give its strength to thee -- a wanderer, even a trembling one, thou art in the earth.'
 | [bbe] | No longer will the earth give you her fruit as the reward of your work; you will be a wanderer in flight over the earth.
4:13 | [cbgb] | 该隐对耶和华说，我的刑罚太重，过于我所能当的。 < | >
 | [niv] | Cain said to the LORD, "My punishment is more than I can bear.
 | [asv] | And Cain said unto Jehovah, My punishment is greater than I can bear.
 | [jnd] | And Cain said to Jehovah, My punishment is too great to be borne.
 | [kjv] | And Cain said unto the LORD, My punishment is greater than I can bear.
 | [nwb] | And Cain said to the LORD, My punishment greater than I can bear.
 | [rsv] | Cain said to the LORD, "My punishment is greater than I can bear.
 | [web] | . Cain said to Yahweh, "My punishment is greater than I can bear.
 | [ylt] | And Cain saith unto Jehovah, `Greater is my punishment than to be borne;
 | [bbe] | And Cain said, My punishment is greater than my strength.
4:14 | [cbgb] | 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。 < | >
 | [niv] | Today you are driving me from the land, and I will be hidden from your presence; I will be a restless wanderer on the earth, and whoever finds me will kill me."
 | [asv] | Behold, thou hast driven me out this day from the face of the ground; and from thy face shall I be hid; and I shall be a fugitive and a wanderer in the earth; and it will come to pass, that whosoever findeth me will slay me.
 | [jnd] | Behold, thou hast driven me this day from the face of the ground, and from thy face shall I be hid; and I shall be a wanderer and fugitive on the earth; and it will come to pass, every one who finds me will slay me.
 | [kjv] | Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.
 | [nwb] | Behold, thou hast driven me this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it will come to pass, every one that findeth me will slay me.
 | [rsv] | Behold, thou hast driven me this day away from the ground; and from thy face I shall be hidden; and I shall be a fugitive and a wanderer on the earth, and whoever finds me will slay me."
 | [web] | Behold, you have driven me out this day from the surface of the ground. I will be hidden from your face, and I will be a fugitive and a wanderer in the earth. It will happen that whoever finds me will kill me."
 | [ylt] | lo, Thou hast driven me to-day from off the face of the ground, and from Thy face I am hid; and I have been a wanderer, even a trembling one, in the earth, and it hath been -- every one finding me doth slay me.'
 | [bbe] | You have sent me out this day from the face of the earth and from before your face; I will be a wanderer in flight over the earth, and whoever sees me will put me to death.
4:15 | [cbgb] | 耶和华对他说，凡杀该隐的，必遭报七倍。耶和华就给该隐立一个记号，免得人遇见他就杀他。 < | >
 | [niv] | But the LORD said to him, "Not so ; if anyone kills Cain, he will suffer vengeance seven times over." Then the LORD put a mark on Cain so that no one who found him would kill him.
 | [asv] | And Jehovah said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And Jehovah appointed a sign for Cain, lest any finding him should smite him.
 | [jnd] | And Jehovah said to him, Therefore, whoever slayeth Cain, it shall be revenged sevenfold. And Jehovah set a mark on Cain, lest any finding him should smite him.
 | [kjv] | And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
 | [nwb] | And the LORD said to him, Therefore whoever slayeth Cain, vengeance shall be taken on him seven-fold. And the LORD set a mark upon Cain, lest any finding him should kill him.
 | [rsv] | Then the LORD said to him, "Not so! If any one slays Cain, vengeance shall be taken on him sevenfold." And the LORD put a mark on Cain, lest any who came upon him should kill him.
 | [web] | . Yahweh said to him, "Therefore whoever slays Cain, vengeance will be taken on him sevenfold." Yahweh appointed a sign for Cain, lest any finding him should strike him.
 | [ylt] | And Jehovah saith to him, `Therefore -- of any slayer of Cain sevenfold it is required;' and Jehovah setteth to Cain a token that none finding him doth slay him.
 | [bbe] | And the Lord said, Truly, if Cain is put to death, seven lives will be taken for his. And the Lord put a mark on Cain so that no one might put him to death.
4:16 | [cbgb] | 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。 < | >
 | [niv] | So Cain went out from the LORD's presence and lived in the land of Nod, east of Eden.
 | [asv] | And Cain went out from the presence of Jehovah, and dwelt in the land of Nod, on the east of Eden.
 | [jnd] | And Cain went out from the presence of Jehovah, and dwelt in the land of Nod, toward the east of Eden.
 | [kjv] | And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.
 | [nwb] | And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.
 | [rsv] | Then Cain went away from the presence of the LORD, and dwelt in the land of Nod, east of Eden.
 | [web] | . Cain went out from Yahweh's presence, and dwelt in the land of Nod, on the east of Eden.
 | [ylt] | And Cain goeth out from before Jehovah, and dwelleth in the land, moving about east of Eden;
 | [bbe] | And Cain went away from before the face of the Lord, and made his living-place in the land of Nod on the east of Eden.
4:17 | [cbgb] | 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。 < | >
 | [niv] | Cain lay with his wife, and she became pregnant and gave birth to Enoch. Cain was then building a city, and he named it after his son Enoch.
 | [asv] | And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
 | [jnd] | And Cain knew his wife, and she conceived and bore Enoch. And he built a city; and he called the name of the city after the name of his son Enoch.
 | [kjv] | And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
 | [nwb] | And Cain knew his wife, and she conceived, and bore Enoch: and he built a city, and called the name of the city, after the name of his son Enoch.
 | [rsv] | Cain knew his wife, and she conceived and bore Enoch; and he built a city, and called the name of the city after the name of his son, Enoch.
 | [web] | Cain knew his wife. She conceived, and gave birth to Enoch. He built a city, and called the name of the city, after the name of his son, Enoch.
 | [ylt] | and Cain knoweth his wife, and she conceiveth, and beareth Enoch; and he is building a city, and he calleth the name of the city, according to the name of his son -- Enoch.
 | [bbe] | And Cain had connection with his wife and she became with child and gave birth to Enoch: and he made a town, and gave the town the name of Enoch after his son.
4:18 | [cbgb] | 以诺生以拿。以拿生米户雅利。米户雅利生玛土撒利。玛土撒利生拉麦。 < | >
 | [niv] | To Enoch was born Irad, and Irad was the father of Mehujael, and Mehujael was the father of Methushael, and Methushael was the father of Lamech.
 | [asv] | And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methushael; and Methushael begat Lamech.
 | [jnd] | And to Enoch was born Irad; and Irad begot Mehujael; and Mehujael begot Methushael; and Methushael begot Lemech.
 | [kjv] | And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.
 | [nwb] | And to Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.
 | [rsv] | To Enoch was born Irad; and Irad was the father of Me-hu'ja-el, and Me-hu'ja-el the father of Me-thu'sha-el, and Me-thu'sha-el the father of Lamech.
 | [web] | To Enoch was born Irad. Irad became the father of Mehujael. Mehujael became the father of Methushael. Methushael became the father of Lamech.
 | [ylt] | And born to Enoch is Irad; and Irad hath begotten Mehujael; and Mehujael hath begotten Methusael; and Methusael hath begotten Lamech.
 | [bbe] | And Enoch had a son Irad: and Irad became the father of Mehujael: and Mehujael became the father of Methushael: and Methushael became the father of Lamech.
4:19 | [cbgb] | 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。 < | >
 | [niv] | Lamech married two women, one named Adah and the other Zillah.
 | [asv] | And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
 | [jnd] | And Lemech took two wives: the name of the one was Adah, and the name of the second, Zillah.
 | [kjv] | And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
 | [nwb] | And Lamech took to him two wives: the name of the one Adah, and the name of the other Zillah.
 | [rsv] | And Lamech took two wives; the name of the one was Adah, and the name of the other Zillah.
 | [web] | Lamech took two wives: the name of the one was Adah, and the name of the other Zillah.
 | [ylt] | And Lamech taketh to himself two wives, the name of the one Adah, and the name of the second Zillah.
 | [bbe] | And Lamech had two wives; the name of the one was Adah, and the name of the other Zillah.
4:20 | [cbgb] | 亚大生雅八。雅八就是住帐棚，牧养牲畜之人的祖师。 < | >
 | [niv] | Adah gave birth to Jabal; he was the father of those who live in tents and raise livestock.
 | [asv] | And Adah bare Jabal: he was the father of such as dwell in tents and have cattle.
 | [jnd] | And Adah bore Jabal: he was the father of those who dwell in tents, and cattle.
 | [kjv] | And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.
 | [nwb] | And Adah bore Jabal: he was the father of such as dwell in tents, and cattle.
 | [rsv] | Adah bore Jabal; he was the father of those who dwell in tents and have cattle.
 | [web] | Adah gave birth to Jabal, who was the father of those who dwell in tents and have cattle.
 | [ylt] | And Adah beareth Jabal, he hath been father of those inhabiting tents and purchased possessions;
 | [bbe] | And Adah gave birth to Jabal: he was the father of such as are living in tents and keep cattle.
4:21 | [cbgb] | 雅八的兄弟名叫犹八。他是一切弹琴吹箫之人的祖师。 < | >
 | [niv] | His brother's name was Jubal; he was the father of all who play the harp and flute.
 | [asv] | And his brother's name was Jubal: he was the father of all such as handle the harp and pipe.
 | [jnd] | And his brother's name was Jubal: he was the father of those who handle the harp and pipe.
 | [kjv] | And his brother's name was Jubal: he was the father of all such as handle the harp and organ.
 | [nwb] | And his brother's name Jubal: he was the father of all such as handle the harp and organ.
 | [rsv] | His brother's name was Jubal; he was the father of all those who play the lyre and pipe.
 | [web] | His brother's name was Jubal, who was the father of all who handle the harp and pipe.
 | [ylt] | and the name of his brother Jubal, he hath been father of every one handling harp and organ.
 | [bbe] | And his brother's name was Jubal: he was the father of all players on instruments of music.
4:22 | [cbgb] | 洗拉又生了土八该隐。他是打造各样铜铁利器的（或作是铜匠铁匠的祖师）。土八该隐的妹子是拿玛。 < | >
 | [niv] | Zillah also had a son, Tubal-Cain, who forged all kinds of tools out of bronze and iron. Tubal-Cain's sister was Naamah.
 | [asv] | And Zillah, she also bare Tubal-cain, the forger of every cutting instrument of brass and iron: and the sister of Tubal-cain was Naamah.
 | [jnd] | And Zillah, she also bore Tubal-Cain, the forger of every kind of tool of brass and iron. And the sister of Tubal-Cain was Naamah.
 | [kjv] | And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.
 | [nwb] | And Zillah, she also bore Tubalcain, an instructor of every artificer in brass and iron: and the sister of Tubalcain Naamah.
 | [rsv] | Zillah bore Tubal-cain; he was the forger of all instruments of bronze and iron. The sister of Tubal-cain was Na'amah.
 | [web] | Zillah also gave birth to Tubal-Cain, the forger of every cutting instrument of brass and iron. Tubal-Cain's sister was Naamah.
 | [ylt] | And Zillah she also bare Tubal-Cain, an instructor of every artificer in brass and iron; and a sister of Tubal-Cain Naamah.
 | [bbe] | And Zillah gave birth to Tubal-cain, who is the father of every maker of cutting instruments of brass and iron: and the sister of Tubal-cain was Naamah.
4:23 | [cbgb] | 拉麦对他两个妻子说，亚大，洗拉，听我的声音。拉麦的妻子，细听我的话语，壮年人伤我，我把他杀了。少年人损我，我把他害了。 < | >
 | [niv] | Lamech said to his wives, "Adah and Zillah, listen to me; wives of Lamech, hear my words. I have killed a man for wounding me, a young man for injuring me.
 | [asv] | And Lamech said unto his wives: Adah and Zillah, hear my voice; Ye wives of Lamech, hearken unto my speech: For I have slain a man for wounding me, And a young man for bruising me:
 | [jnd] | And Lemech said to his wives: Adah and Zillah, hear my voice, Ye wives of Lemech, listen to my speech. For I have slain a man for my wound, and a youth for my bruise.
 | [kjv] | And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.
 | [nwb] | And Lamech said to his wives, Adah and Zillah, Hear my voice, ye wives of Lamech, hearken to my speech: for I have slain a man to my wounding, and a young man to my hurt.
 | [rsv] | Lamech said to his wives: "Adah and Zillah, hear my voice; you wives of Lamech, hearken to what I say: I have slain a man for wounding me, a young man for striking me.
 | [web] | Lamech said to his wives,"Adah and Zillah, Hear my voice,You wives of Lamech, listen to my speech,For I have slain a man for wounding me,A young man for bruising me.
 | [ylt] | And Lamech saith to his wives: -- `Adah and Zillah, hear my voice; Wives of Lamech, give ear my saying: For a man I have slain for my wound, Even a young man for my hurt;
 | [bbe] | And Lamech said to his wives, Adah and Zillah, give ear to my voice; you wives of Lamech, give attention to my words, for I would put a man to death for a wound, and a young man for a blow;
4:24 | [cbgb] | 若杀该隐，遭报七倍。杀拉麦，必遭报七十七倍。 < | >
 | [niv] | If Cain is avenged seven times, then Lamech seventy-seven times."
 | [asv] | If Cain shall be avenged sevenfold, Truly Lamech seventy and sevenfold.
 | [jnd] | If Cain shall be avenged seven-fold; Lemech seventy and seven fold.
 | [kjv] | If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.
 | [nwb] | If Cain shall be avenged seven-fold, truly Lamech seventy and seven-fold.
 | [rsv] | If Cain is avenged sevenfold, truly Lamech seventy-sevenfold."
 | [web] | . If Cain will be avenged seven times,Truly Lamech seventy-seven times.
 | [ylt] | For sevenfold is required for Cain, And for Lamech seventy and sevenfold.'
 | [bbe] | If seven lives are to be taken as punishment for Cain's death, seventy-seven will be taken for Lamech's.
4:25 | [cbgb] | 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说， 神另给我立了一个儿子代替亚伯，因为该隐杀了他。 < | >
 | [niv] | Adam lay with his wife again, and she gave birth to a son and named him Seth, saying, "God has granted me another child in place of Abel, since Cain killed him."
 | [asv] | And Adam knew his wife again; and she bare a son, and called his name Seth. For, said she, God hath appointed me another seed instead of Abel; for Cain slew him.
 | [jnd] | And Adam knew his wife again, and she bore a son, and called his name Seth: ... For God has appointed me another seed instead of Abel, because Cain has slain him.
 | [kjv] | And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.
 | [nwb] | And Adam knew his wife again, and she bore a son, and called his name Seth: For God, , hath appointed me another seed instead of Abel, whom Cain slew.
 | [rsv] | And Adam knew his wife again, and she bore a son and called his name Seth, for she said, "God has appointed for me another child instead of Abel, for Cain slew him."
 | [web] | . Adam knew his wife again. She gave birth to a son, and named him Seth. For, she said, "God has appointed me another child instead of Abel, for Cain killed him."
 | [ylt] | And Adam again knoweth his wife, and she beareth a son, and calleth his name Seth, `for God hath appointed for me another seed instead of Abel:' for Cain had slain him.
 | [bbe] | And Adam had connection with his wife again, and she gave birth to a son to whom she gave the name of Seth: for she said, God has given me another seed in place of Abel, whom Cain put to death.
4:26 | [cbgb] | 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。 <
 | [niv] | Seth also had a son, and he named him Enosh. At that time men began to call on the name of the LORD.
 | [asv] | And to Seth, to him also there was born a son; and he called his name Enosh. Then began men to call upon the name of Jehovah.
 | [jnd] | And to Seth, to him also was born a son; and he called his name Enosh. Then people began to call on the name of Jehovah.
 | [kjv] | And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.
 | [nwb] | And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.
 | [rsv] | To Seth also a son was born, and he called his name Enosh. At that time men began to call upon the name of the LORD.
 | [web] | There was also born a son to Seth, and he named him Enosh. Then men began to call on Yahweh's name.
 | [ylt] | And to Seth, to him also a son hath been born, and he calleth his name Enos; then a beginning was made of preaching in the name of Jehovah.
 | [bbe] | And Seth had a son, and he gave him the name of Enosh: at this time men first made use of the name of the Lord in worship.


Interlinear Bible:Genesis 5

 创世纪 Genesis 5 << || >>
5:1 | [cbgb] | 亚当的后代记在下面。当 神造人的日子，是照着自己的样式造的。 >
 | [niv] | This is the written account of Adam's line. When God created man, he made him in the likeness of God.
 | [asv] | This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
 | [jnd] | This is the book of Adam's generations. In the day that God created man, in the likeness of God made he him.
 | [kjv] | This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
 | [nwb] | This the book of the generations of Adam: In the day that God created man, in the likeness of God made he him:
 | [rsv] | This is the book of the generations of Adam. When God created man, he made him in the likeness of God.
 | [web] | . This is the book of the generations of Adam. In the day that God created man, he made him in God's likeness.
 | [ylt] | This an account of the births of Adam: In the day of God's preparing man, in the likeness of God He hath made him;
 | [bbe] | This is the book of the generations of Adam. In the day when God made man, he made him in the image of God;
5:2 | [cbgb] | 并且造男造女。在他们被造的日子， 神赐福给他们，称他们为人。 < | >
 | [niv] | He created them male and female and blessed them. And when they were created, he called them "man. "
 | [asv] | male and female created he them, and blessed them, and called their name Adam, in the day when they were created.
 | [jnd] | Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
 | [kjv] | Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
 | [nwb] | Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
 | [rsv] | Male and female he created them, and he blessed them and named them Man when they were created.
 | [web] | He created them male and female, and blessed them, and called their name Adam, in the day when they were created.
 | [ylt] | a male and a female He hath prepared them, and He blesseth them, and calleth their name Man, in the day of their being prepared.
 | [bbe] | Male and female he made them, naming them Man, and giving them his blessing on the day when they were made.
5:3 | [cbgb] | 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。 < | >
 | [niv] | When Adam had lived 130 years, he had a son in his own likeness, in his own image; and he named him Seth.
 | [asv] | And Adam lived a hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:
 | [jnd] | And Adam lived a hundred and thirty years, and begot in his likeness, after his image, and called his name Seth.
 | [kjv] | And Adam lived an hundred and thirty years, and begat a son in his own likeness, and after his image; and called his name Seth:
 | [nwb] | And Adam lived a hundred and thirty years, and begat in his own likeness, after his image; and called his name Seth:
 | [rsv] | When Adam had lived a hundred and thirty years, he became the father of a son in his own likeness, after his image, and named him Seth.
 | [web] | Adam lived one hundred thirty years, and became the father of a son in his own likeness, after his image, and named him Seth.
 | [ylt] | And Adam liveth an hundred and thirty years, and begetteth in his likeness, according to his image, and calleth his name Seth.
 | [bbe] | Adam had been living for a hundred and thirty years when he had a son like himself, after his image, and gave him the name of Seth:
5:4 | [cbgb] | 亚当生塞特之后，又在世八百年，并且生儿养女。 < | >
 | [niv] | After Seth was born, Adam lived 800 years and had other sons and daughters.
 | [asv] | and the days of Adam after he begat Seth were eight hundred years: and he begat sons and daughters.
 | [jnd] | And the days of Adam after he had begotten Seth were eight hundred years; and he begot sons and daughters.
 | [kjv] | And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:
 | [nwb] | And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:
 | [rsv] | The days of Adam after he became the father of Seth were eight hundred years; and he had other sons and daughters.
 | [web] | The days of Adam after he became the father of Seth were eight hundred years, and he became the father of sons and daughters.
 | [ylt] | And the days of Adam after his begetting Seth are eight hundred years, and he begetteth sons and daughters.
 | [bbe] | And after the birth of Seth, Adam went on living for eight hundred years, and had sons and daughters:
5:5 | [cbgb] | 亚当共活了九百三十岁就死了。 < | >
 | [niv] | Altogether, Adam lived 930 years, and then he died.
 | [asv] | And all the days that Adam lived were nine hundred and thirty years: and he died.
 | [jnd] | And all the days of Adam that he lived were nine hundred and thirty years; and he died.
 | [kjv] | And all the days that Adam lived were nine hundred and thirty years: and he died.
 | [nwb] | And all the days that Adam lived were nine hundred and thirty years: and he died.
 | [rsv] | Thus all the days that Adam lived were nine hundred and thirty years; and he died.
 | [web] | All the days that Adam lived were nine hundred thirty years, then he died.
 | [ylt] | And all the days of Adam which he lived are nine hundred and thirty years, and he dieth.
 | [bbe] | And all the years of Adam's life were nine hundred and thirty: and he came to his end.
5:6 | [cbgb] | 塞特活到一百零五岁，生了以挪士。 < | >
 | [niv] | When Seth had lived 105 years, he became the father of Enosh.
 | [asv] | And Seth lived a hundred and five years, and begat Enosh:
 | [jnd] | And Seth lived a hundred and five years, and begot Enosh.
 | [kjv] | And Seth lived an hundred and five years, and begat Enos:
 | [nwb] | And Seth lived a hundred and five years, and begat Enos:
 | [rsv] | When Seth had lived a hundred and five years, he became the father of Enosh.
 | [web] | . Seth lived one hundred five years, and became the father of Enosh.
 | [ylt] | And Seth liveth an hundred and five years, and begetteth Enos.
 | [bbe] | And Seth was a hundred and five years old when he became the father of Enosh:
5:7 | [cbgb] | 塞特生以挪士之后，又活了八百零七年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Enosh, Seth lived 807 years and had other sons and daughters.
 | [asv] | and Seth lived after he begat Enosh eight hundred and seven years, and begat sons and daughters:
 | [jnd] | And Seth lived after he had begotten Enosh eight hundred and seven years, and begot sons and daughters.
 | [kjv] | And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:
 | [nwb] | And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:
 | [rsv] | Seth lived after the birth of Enosh eight hundred and seven years, and had other sons and daughters.
 | [web] | Seth lived after he became the father of Enosh eight hundred seven years, and became the father of sons and daughters.
 | [ylt] | And Seth liveth after his begetting Enos eight hundred and seven years, and begetteth sons and daughters.
 | [bbe] | And he went on living after the birth of Enosh for eight hundred and seven years, and had sons and daughters:
5:8 | [cbgb] | 塞特共活了九百一十二岁就死了。 < | >
 | [niv] | Altogether, Seth lived 912 years, and then he died.
 | [asv] | and all the days of Seth were nine hundred and twelve years: and he died.
 | [jnd] | And all the days of Seth were nine hundred and twelve years; and he died.
 | [kjv] | And all the days of Seth were nine hundred and twelve years: and he died.
 | [nwb] | And all the days of Seth were nine hundred and twelve years; and he died.
 | [rsv] | Thus all the days of Seth were nine hundred and twelve years; and he died.
 | [web] | All the days of Seth were nine hundred twelve years, then he died.
 | [ylt] | And all the days of Seth are nine hundred and twelve years, and he dieth.
 | [bbe] | And all the years of Seth's life were nine hundred and twelve: and he came to his end.
5:9 | [cbgb] | 以挪士活到九十岁，生了该南。 < | >
 | [niv] | When Enosh had lived 90 years, he became the father of Kenan.
 | [asv] | And Enosh lived ninety years, and begat Kenan.
 | [jnd] | And Enosh lived ninety years, and begot Cainan.
 | [kjv] | And Enos lived ninety years, and begat Cainan:
 | [nwb] | And Enos lived ninety years, and begat Cainan.
 | [rsv] | When Enosh had lived ninety years, he became the father of Kenan.
 | [web] | . Enosh lived ninety years, and became the father of Kenan.
 | [ylt] | And Enos liveth ninety years, and begetteth Cainan.
 | [bbe] | And Enosh was ninety years old when he became the father of Kenan:
5:10 | [cbgb] | 以挪士生该南之后，又活了八百一十五年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Kenan, Enosh lived 815 years and had other sons and daughters.
 | [asv] | and Enosh lived after he begat Kenan eight hundred and fifteen years, and begat sons and daughters:
 | [jnd] | And Enosh lived after he had begotten Cainan eight hundred and fifteen years, and begot sons and daughters.
 | [kjv] | And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:
 | [nwb] | And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:
 | [rsv] | Enosh lived after the birth of Kenan eight hundred and fifteen years, and had other sons and daughters.
 | [web] | Enosh lived after he became the father of Kenan, eight hundred fifteen years, and became the father of sons and daughters.
 | [ylt] | And Enos liveth after his begetting Cainan eight hundred and fifteen years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Kenan, Enosh went on living for eight hundred and fifteen years, and had sons and daughters:
5:11 | [cbgb] | 以挪士共活了九百零五岁就死了。 < | >
 | [niv] | Altogether, Enosh lived 905 years, and then he died.
 | [asv] | and all the days of Enosh were nine hundred and five years: and he died.
 | [jnd] | And all the days of Enosh were nine hundred and five years; and he died.
 | [kjv] | And all the days of Enos were nine hundred and five years: and he died.
 | [nwb] | And all the days of Enos were nine hundred and five years; and he died.
 | [rsv] | Thus all the days of Enosh were nine hundred and five years; and he died.
 | [web] | All the days of Enosh were nine hundred five years, then he died.
 | [ylt] | And all the days of Enos are nine hundred and five years, and he dieth.
 | [bbe] | And all the years of Enosh were nine hundred and five: and he came to his end.
5:12 | [cbgb] | 该南活到七十岁，生了玛勒列。 < | >
 | [niv] | When Kenan had lived 70 years, he became the father of Mahalalel.
 | [asv] | And Kenan lived seventy years, and begat Mahalalel:
 | [jnd] | And Cainan lived seventy years, and begot Mahalaleel.
 | [kjv] | And Cainan lived seventy years and begat Mahalaleel:
 | [nwb] | And Cainan lived seventy years, and begat Mahalaleel:
 | [rsv] | When Kenan had lived seventy years, he became the father of Ma-hal'alel.
 | [web] | . Kenan lived seventy years, and became the father of Mahalalel.
 | [ylt] | And Cainan liveth seventy years, and begetteth Mahalaleel.
 | [bbe] | And Kenan was seventy years old when he became the father of Mahalalel:
5:13 | [cbgb] | 该南生玛勒列之后，又活了八百四十年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Mahalalel, Kenan lived 840 years and had other sons and daughters.
 | [asv] | and Kenan lived after he begat Mahalalel eight hundred and forty years, and begat sons and daughters:
 | [jnd] | And Cainan lived after he had begotten Mahalaleel eight hundred and forty years, and begot sons and daughters.
 | [kjv] | And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:
 | [nwb] | And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:
 | [rsv] | Kenan lived after the birth of Ma-hal'alel eight hundred and forty years, and had other sons and daughters.
 | [web] | Kenan lived after he became the father of Mahalalel eight hundred forty years, and became the father of sons and daughters
 | [ylt] | And Cainan liveth after his begetting Mahalaleel eight hundred and forty years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Mahalalel, Kenan went on living for eight hundred and forty years, and had sons and daughters:
5:14 | [cbgb] | 该南共活了九百一十岁就死了。 < | >
 | [niv] | Altogether, Kenan lived 910 years, and then he died.
 | [asv] | and all the days of Kenan were nine hundred and ten years: and he died.
 | [jnd] | And all the days of Cainan were nine hundred and ten years; and he died.
 | [kjv] | And all the days of Cainan were nine hundred and ten years: and he died.
 | [nwb] | And all the days of Cainan were nine hundred and ten years; and he died.
 | [rsv] | Thus all the days of Kenan were nine hundred and ten years; and he died.
 | [web] | and all the days of Kenan were nine hundred ten years, then he died.
 | [ylt] | And all the days of Cainan are nine hundred and ten years, and he dieth.
 | [bbe] | And all the years of Kenan's life were nine hundred and ten; and he came to his end.
5:15 | [cbgb] | 玛勒列活到六十五岁，生了雅列。 < | >
 | [niv] | When Mahalalel had lived 65 years, he became the father of Jared.
 | [asv] | And Mahalalel lived sixty and five years, and begat Jared:
 | [jnd] | And Mahalaleel lived sixty-five years, and begot Jared.
 | [kjv] | And Mahalaleel lived sixty and five years, and begat Jared:
 | [nwb] | And Mahalaleel lived sixty and five years, and begat Jared:
 | [rsv] | When Ma-hal'alel had lived sixty-five years, he became the father of Jared.
 | [web] | . Mahalalel lived sixty-five years, and became the father of Jared.
 | [ylt] | And Mahalaleel liveth five and sixty years, and begetteth Jared.
 | [bbe] | And Mahalalel was sixty-five years old when he became the father of Jared:
5:16 | [cbgb] | 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Jared, Mahalalel lived 830 years and had other sons and daughters.
 | [asv] | And Mahalalel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
 | [jnd] | And Mahalaleel lived after he had begotten Jared eight hundred and thirty years, and begot sons and daughters.
 | [kjv] | And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
 | [nwb] | And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
 | [rsv] | Ma-hal'alel lived after the birth of Jared eight hundred and thirty years, and had other sons and daughters.
 | [web] | Mahalalel lived after he became the father of Jared eight hundred thirty years, and became the father of sons and daughters.
 | [ylt] | And Mahalaleel liveth after his begetting Jared eight hundred and thirty years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Jared, Mahalalel went on living for eight hundred and thirty years, and had sons and daughters:
5:17 | [cbgb] | 玛勒列共活了八百九十五岁就死了。 < | >
 | [niv] | Altogether, Mahalalel lived 895 years, and then he died.
 | [asv] | and all the days of Mahalalel were eight hundred ninety and five years: and he died.
 | [jnd] | And all the days of Mahalaleel were eight hundred and ninety-five years; and he died.
 | [kjv] | And all the days of Mahalaleel were eight hundred ninety and five years: and he died.
 | [nwb] | And all the days of Mahalaleel were eight hundred ninety and five years; and he died.
 | [rsv] | Thus all the days of Ma-hal'alel were eight hundred and ninety-five years; and he died.
 | [web] | All the days of Mahalalel were eight hundred ninety-five years, then he died.
 | [ylt] | And all the days of Mahalaleel are eight hundred and ninety and five years, and he dieth.
 | [bbe] | And all the years of Mahalalel's life were eight hundred and ninety-five: and he came to his end.
5:18 | [cbgb] | 雅列活到一百六十二岁，生了以诺。 < | >
 | [niv] | When Jared had lived 162 years, he became the father of Enoch.
 | [asv] | And Jared lived a hundred sixty and two years, and begat Enoch:
 | [jnd] | And Jared lived a hundred and sixty-two years, and begot Enoch.
 | [kjv] | And Jared lived an hundred sixty and two years, and he begat Enoch:
 | [nwb] | And Jared lived a hundred sixty and two years, and he begat Enoch:
 | [rsv] | When Jared had lived a hundred and sixty-two years he became the father of Enoch.
 | [web] | . Jared lived one hundred sixty-two years, and became the father of Enoch.
 | [ylt] | And Jared liveth an hundred and sixty and two years, and begetteth Enoch.
 | [bbe] | And Jared was a hundred and sixty-two years old when he became the father of Enoch:
5:19 | [cbgb] | 雅列生以诺之后，又活了八百年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Enoch, Jared lived 800 years and had other sons and daughters.
 | [asv] | and Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
 | [jnd] | And Jared lived after he had begotten Enoch eight hundred years, and begot sons and daughters.
 | [kjv] | And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
 | [nwb] | And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
 | [rsv] | Jared lived after the birth of Enoch eight hundred years, and had other sons and daughters.
 | [web] | Jared lived after he became the father of Enoch eight hundred years, and became the father of sons and daughters.
 | [ylt] | And Jared liveth after his begetting Enoch eight hundred years, and begetteth sons and daughters.
 | [bbe] | And Jared went on living after the birth of Enoch for eight hundred years, and had sons and daughters:
5:20 | [cbgb] | 雅列共活了九百六十二岁就死了。 < | >
 | [niv] | Altogether, Jared lived 962 years, and then he died.
 | [asv] | And all the days of Jared were nine hundred sixty and two years: and he died.
 | [jnd] | And all the days of Jared were nine hundred and sixty-two years; and he died.
 | [kjv] | And all the days of Jared were nine hundred sixty and two years: and he died.
 | [nwb] | And all the days of Jared were nine hundred sixty and two years; and he died.
 | [rsv] | Thus all the days of Jared were nine hundred and sixty-two years; and he died.
 | [web] | All the days of Jared were nine hundred sixty-two years, then he died.
 | [ylt] | And all the days of Jared are nine hundred and sixty and two years, and he dieth.
 | [bbe] | And all the years of Jared's life were nine hundred and sixty-two: and he came to his end.
5:21 | [cbgb] | 以诺活到六十五岁，生了玛土撒拉。 < | >
 | [niv] | When Enoch had lived 65 years, he became the father of Methuselah.
 | [asv] | And Enoch lived sixty and five years, and begat Methuselah:
 | [jnd] | And Enoch lived sixty-five years, and begot Methushelah.
 | [kjv] | And Enoch lived sixty and five years, and begat Methuselah:
 | [nwb] | And Enoch lived sixty and five years, and begat Methuselah:
 | [rsv] | When Enoch had lived sixty-five years, he became the father of Methu'selah.
 | [web] | . Enoch lived sixty-five years, and became the father of Methuselah.
 | [ylt] | And Enoch liveth five and sixty years, and begetteth Methuselah.
 | [bbe] | And Enoch was sixty-five years old when he became the father of Methuselah:
5:22 | [cbgb] | 以诺生玛土撒拉之后，与 神同行三百年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Methuselah, Enoch walked with God 300 years and had other sons and daughters.
 | [asv] | and Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
 | [jnd] | And Enoch walked with God after he had begotten Methushelah three hundred years, and begot sons and daughters.
 | [kjv] | And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
 | [nwb] | And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
 | [rsv] | Enoch walked with God after the birth of Methu'selah three hundred years, and had other sons and daughters.
 | [web] | Enoch walked with God after he became the father of Methuselah three hundred years, and became the father of sons and daughters.
 | [ylt] | And Enoch walketh habitually with God after his begetting Methuselah three hundred years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Methuselah, Enoch went on in God's ways for three hundred years, and had sons and daughters:
5:23 | [cbgb] | 以诺共活了三百六十五岁。 < | >
 | [niv] | Altogether, Enoch lived 365 years.
 | [asv] | and all the days of Enoch were three hundred sixty and five years:
 | [jnd] | And all the days of Enoch were three hundred and sixty-five years.
 | [kjv] | And all the days of Enoch were three hundred sixty and five years:
 | [nwb] | And all the days of Enoch were three hundred sixty and five years:
 | [rsv] | Thus all the days of Enoch were three hundred and sixty-five years.
 | [web] | all the days of Enoch were three hundred sixty-five years.
 | [ylt] | And all the days of Enoch are three hundred and sixty and five years.
 | [bbe] | And all the years of Enoch's life were three hundred and sixty-five:
5:24 | [cbgb] | 以诺与 神同行， 神将他取去，他就不在世了。 < | >
 | [niv] | Enoch walked with God; then he was no more, because God took him away.
 | [asv] | and Enoch walked with God: and he was not; for God took him.
 | [jnd] | And Enoch walked with God; and he was not, for God took him.
 | [kjv] | And Enoch walked with God: and he was not; for God took him.
 | [nwb] | And Enoch walked with God, and he not: for God took him.
 | [rsv] | Enoch walked with God; and he was not, for God took him.
 | [web] | Enoch walked with God, and he was not, for God took him.
 | [ylt] | And Enoch walketh habitually with God, and he is not, for God hath taken him.
 | [bbe] | And Enoch went on in God's ways: and he was not seen again, for God took him.
5:25 | [cbgb] | 玛土撒拉活到一百八十七岁，生了拉麦。 < | >
 | [niv] | When Methuselah had lived 187 years, he became the father of Lamech.
 | [asv] | And Methuselah lived a hundred eighty and seven years, and begat Lamech:
 | [jnd] | And Methushelah lived a hundred and eighty-seven years, and begot Lemech.
 | [kjv] | And Methuselah lived an hundred eighty and seven years, and begat Lamech.
 | [nwb] | And Methuselah lived a hundred eighty and seven years, and begat Lamech:
 | [rsv] | When Methu'selah had lived a hundred and eighty-seven years, he became the father of Lamech.
 | [web] | . Methuselah lived one hundred eighty-seven years, and became the father of Lamech.
 | [ylt] | And Methuselah liveth an hundred and eighty and seven years, and begetteth Lamech.
 | [bbe] | And Methuselah was a hundred and eighty-seven years old when he became the father of Lamech:
5:26 | [cbgb] | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Lamech, Methuselah lived 782 years and had other sons and daughters.
 | [asv] | and Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters.
 | [jnd] | And Methushelah lived after he had begotten Lemech seven hundred and eighty-two years, and begot sons and daughters.
 | [kjv] | And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:
 | [nwb] | And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:
 | [rsv] | Methu'selah lived after the birth of Lamech seven hundred and eighty-two years, and had other sons and daughters.
 | [web] | Methuselah lived after he became the father of Lamech seven hundred eighty-two years, and became the father of sons and daughters.
 | [ylt] | And Methuselah liveth after his begetting Lamech seven hundred and eighty and two years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Lamech, Methuselah went on living for seven hundred and eighty-two years, and had sons and daughters:
5:27 | [cbgb] | 玛土撒拉共活了九百六十九岁就死了。 < | >
 | [niv] | Altogether, Methuselah lived 969 years, and then he died.
 | [asv] | And all the days of Methuselah were nine hundred sixty and nine years: and he died.
 | [jnd] | And all the days of Methushelah were nine hundred and sixty-nine years; and he died.
 | [kjv] | And all the days of Methuselah were nine hundred sixty and nine years: and he died.
 | [nwb] | And all the days of Methuselah were nine hundred sixty and nine years; and he died.
 | [rsv] | Thus all the days of Methu'selah were nine hundred and sixty-nine years; and he died.
 | [web] | All the days of Methuselah were nine hundred sixty-nine years, then he died.
 | [ylt] | And all the days of Methuselah are nine hundred and sixty and nine years, and he dieth.
 | [bbe] | And all the years of Methuselah's life were nine hundred and sixty-nine: and he came to his end.
5:28 | [cbgb] | 拉麦活到一百八十二岁，生了一个儿子， < | >
 | [niv] | When Lamech had lived 182 years, he had a son.
 | [asv] | And Lamech lived a hundred eighty and two years, and begat a son:
 | [jnd] | And Lemech lived a hundred and eighty-two years, and begot a son.
 | [kjv] | And Lamech lived an hundred eighty and two years, and begat a son:
 | [nwb] | And Lamech lived a hundred eighty and two years; and begat a son:
 | [rsv] | When Lamech had lived a hundred and eighty-two years, he became the father of a son,
 | [web] | . Lamech lived one hundred eighty-two years, and became the father of a son,
 | [ylt] | And Lamech liveth an hundred and eighty and two years, and begetteth a son,
 | [bbe] | And Lamech was a hundred and eighty-two years old when he had a son:
5:29 | [cbgb] | 给他起名叫挪亚，说，这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。 < | >
 | [niv] | He named him Noah and said, "He will comfort us in the labor and painful toil of our hands caused by the ground the LORD has cursed."
 | [asv] | and he called his name Noah, saying, This same shall comfort us in our work and in the toil of our hands, which cometh because of the ground which Jehovah hath cursed.
 | [jnd] | And he called his name Noah, saying, This shall comfort us concerning our work and concerning the toil of our hands, because of the ground which Jehovah has cursed.
 | [kjv] | And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.
 | [nwb] | And he called his name Noah, saying, This shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.
 | [rsv] | and called his name Noah, saying, "Out of the ground which the LORD has cursed this one shall bring us relief from our work and from the toil of our hands."
 | [web] | and he named him Noah, saying, "This same will comfort us in our work and in the toil of our hands, because of the ground which Yahweh has cursed."
 | [ylt] | and calleth his name Noah, saying, `This doth comfort us concerning our work, and concerning the labour of our hands, because of the ground which Jehovah hath cursed.'
 | [bbe] | And he gave him the name of Noah, saying, Truly, he will give us rest from our trouble and the hard work of our hands, because of the earth which was cursed by God.
5:30 | [cbgb] | 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。 < | >
 | [niv] | After Noah was born, Lamech lived 595 years and had other sons and daughters.
 | [asv] | And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
 | [jnd] | And Lemech lived after he had begotten Noah five hundred and ninety-five years, and begot sons and daughters.
 | [kjv] | And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
 | [nwb] | And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
 | [rsv] | Lamech lived after the birth of Noah five hundred and ninety-five years, and had other sons and daughters.
 | [web] | Lamech lived after he became the father of Noah five hundred ninety-five years, and became the father of sons and daughters.
 | [ylt] | And Lamech liveth after his begetting Noah five hundred and ninety and five years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Noah, Lamech went on living for five hundred and ninety-five years, and had sons and daughters:
5:31 | [cbgb] | 拉麦共活了七百七十七岁就死了。 < | >
 | [niv] | Altogether, Lamech lived 777 years, and then he died.
 | [asv] | And all the days of Lamech were seven hundred seventy and seven years: and he died.
 | [jnd] | And all the days of Lemech were seven hundred and seventy-seven years; and he died.
 | [kjv] | And all the days of Lamech were seven hundred seventy and seven years: and he died.
 | [nwb] | And all the days of Lamech were seven hundred seventy and seven years; and he died.
 | [rsv] | Thus all the days of Lamech were seven hundred and seventy-seven years; and he died.
 | [web] | All the days of Lamech were seven hundred seventy-seven years, then he died.
 | [ylt] | And all the days of Lamech are seven hundred and seventy and seven years, and he dieth.
 | [bbe] | And all the years of Lamech's life were seven hundred and seventy-seven: and he came to his end.
5:32 | [cbgb] | 挪亚五百岁生了闪，含，雅弗。 <
 | [niv] | After Noah was 500 years old, he became the father of Shem, Ham and Japheth.
 | [asv] | And Noah was five hundred years old: And Noah begat Shem, Ham, and Japheth.
 | [jnd] | And Noah was five hundred years old, and Noah begot Shem, Ham, and Japheth.
 | [kjv] | And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.
 | [nwb] | And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.
 | [rsv] | After Noah was five hundred years old, Noah became the father of Shem, Ham, and Japheth.
 | [web] | . Noah was five hundred years old, and Noah became the father of Shem, Ham, and Japheth.
 | [ylt] | And Noah is a son of five hundred years, and Noah begetteth Shem, Ham, and Japheth.
 | [bbe] | And when Noah was five hundred years old, he became the father of Shem, Ham, and Japheth..


Interlinear Bible:Genesis 6

 创世纪 Genesis 6 << || >>
6:1 | [cbgb] | 当人在世上多起来，又生女儿的时候， >
 | [niv] | When men began to increase in number on the earth and daughters were born to them,
 | [asv] | And it came to pass, when men began to multiply on the face of the ground, and daughters were born unto them,
 | [jnd] | And it came to pass when mankind began to multiply on the earth, and daughters were born to them,
 | [kjv] | And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,
 | [nwb] | And it came to pass, when men began to multiply on the face of the earth, and daughters were born to them,
 | [rsv] | When men began to multiply on the face of the ground, and daughters were born to them,
 | [web] | . It happened, when men began to multiply on the surface of the ground, and daughters were born to them,
 | [ylt] | And it cometh to pass that mankind have begun to multiply on the face of the ground, and daughters have been born to them,
 | [bbe] | And after a time, when men were increasing on the earth, and had daughters,
6:2 | [cbgb] | 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。 < | >
 | [niv] | the sons of God saw that the daughters of men were beautiful, and they married any of them they chose.
 | [asv] | that the sons of God saw the daughters of men that they were fair; and they took them wives of all that they chose.
 | [jnd] | that the sons of God saw the daughters of men that they were fair, and took themselves wives of all that they chose.
 | [kjv] | That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.
 | [nwb] | That the sons of God saw the daughters of men that they fair; and they took them wives of all whom they chose.
 | [rsv] | the sons of God saw that the daughters of men were fair; and they took to wife such of them as they chose.
 | [web] | that God's sons saw that men's daughters were beautiful, and they took for themselves wives of all that they chose.
 | [ylt] | and sons of God see the daughters of men that they fair, and they take to themselves women of all whom they have chosen.
 | [bbe] | The sons of God saw that the daughters of men were fair; and they took wives for themselves from those who were pleasing to them.
6:3 | [cbgb] | 耶和华说，人既属乎血气，我的灵就不永远住在他里面。然而他的日子还可到一百二十年。 < | >
 | [niv] | Then the LORD said, "My Spirit will not contend with man forever, for he is mortal ; his days will be a hundred and twenty years."
 | [asv] | And Jehovah said, My spirit shall not strive with man for ever, for that he also is flesh: yet shall his days be a hundred and twenty years.
 | [jnd] | And Jehovah said, My Spirit shall not always plead with Man; for he indeed is flesh; but his days shall be a hundred and twenty years.
 | [kjv] | And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.
 | [nwb] | And the LORD said, My spirit shall not always strive with man, for that he also flesh: yet his days shall be a hundred and twenty years.
 | [rsv] | Then the LORD said, "My spirit shall not abide in man for ever, for he is flesh, but his days shall be a hundred and twenty years."
 | [web] | Yahweh said, "My spirit will not strive with man forever, because he also is flesh; yet will his days be one hundred twenty years."
 | [ylt] | And Jehovah saith, `My Spirit doth not strive in man -- to the age; in their erring they flesh:' and his days have been an hundred and twenty years.
 | [bbe] | And the Lord said, My spirit will not be in man for ever, for he is only flesh; so the days of his life will be a hundred and twenty years.
6:4 | [cbgb] | 那时候有伟人在地上，后来 神的儿子们和人的女子们交合生子，那就是上古英武有名的人。 < | >
 | [niv] | The Nephilim were on the earth in those days--and also afterward--when the sons of God went to the daughters of men and had children by them. They were the heroes of old, men of renown.
 | [asv] | The Nephilim were in the earth in those days, and also after that, when the sons of God came unto the daughters of men, and they bare children to them: the same were the mighty men that were of old, the men of renown.
 | [jnd] | In those days were the giants on the earth, and also afterwards, when the sons of God had come in to the daughters of men, and they had borne to them; these were the heroes, who of old were men of renown.
 | [kjv] | There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.
 | [nwb] | There were giants in the earth in those days; and also after that, when the sons of God came in to the daughters of men, and they bore to them: the same mighty men, who of old, men of renown.
 | [rsv] | The Nephilim were on the earth in those days, and also afterward, when the sons of God came in to the daughters of men, and they bore children to them. These were the mighty men that were of old, the men of renown.
 | [web] | The Nephilim were in the earth in those days, and also after that, when God's sons came to men's daughters. They bore children to them: the same were the mighty men who were of old, men of renown.
 | [ylt] | The fallen ones were in the earth in those days, and even afterwards when sons of God come in unto daughters of men, and they have borne to them -- they the heroes, who, from of old, the men of name.
 | [bbe] | There were men of great strength and size on the earth in those days; and after that, when the sons of God had connection with the daughters of men, they gave birth to children: these were the great men of old days, the men of great name.
6:5 | [cbgb] | 耶和华见人在地上罪恶很大，终日所思想的尽都是恶。 < | >
 | [niv] | The LORD saw how great man's wickedness on the earth had become, and that every inclination of the thoughts of his heart was only evil all the time.
 | [asv] | And Jehovah saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
 | [jnd] | And Jehovah saw that the wickedness of Man was great on the earth, and every imagination of the thoughts of his heart only evil continually.
 | [kjv] | And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
 | [nwb] | And GOD saw that the wickedness of man great in the earth, and every imagination of the thoughts of his heart only evil continually.
 | [rsv] | The LORD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
 | [web] | . Yahweh saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
 | [ylt] | And Jehovah seeth that abundant the wickedness of man in the earth, and every imagination of the thoughts of his heart only evil all the day;
 | [bbe] | And the Lord saw that the sin of man was great on the earth, and that all the thoughts of his heart were evil.
6:6 | [cbgb] | 耶和华就后悔造人在地上，心中忧伤。 < | >
 | [niv] | The LORD was grieved that he had made man on the earth, and his heart was filled with pain.
 | [asv] | And it repented Jehovah that he had made man on the earth, and it grieved him at his heart.
 | [jnd] | And Jehovah repented that he had made Man on the earth, and it grieved him in his heart.
 | [kjv] | And it repented the LORD that he had made man on the earth, and it grieved him at his heart.
 | [nwb] | And the LORD repented that he had made man on the earth, and it grieved him at his heart.
 | [rsv] | And the LORD was sorry that he had made man on the earth, and it grieved him to his heart.
 | [web] | Yahweh was sorry that he had made man on the earth, and it grieved him in his heart.
 | [ylt] | and Jehovah repenteth that He hath made man in the earth, and He grieveth Himself -- unto His heart.
 | [bbe] | And the Lord had sorrow because he had made man on the earth, and grief was in his heart.
6:7 | [cbgb] | 耶和华说，我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。 < | >
 | [niv] | So the LORD said, "I will wipe mankind, whom I have created, from the face of the earth--men and animals, and creatures that move along the ground, and birds of the air--for I am grieved that I have made them."
 | [asv] | And Jehovah said, I will destroy man whom I have created from the face of the ground; both man, and beast, and creeping things, and birds of the heavens; for it repenteth me that I have made them.
 | [jnd] | And Jehovah said, I will destroy Man, whom I have created, from the earth -- from man to cattle, to creeping things, and to fowl of the heavens; for I repent that I have made them.
 | [kjv] | And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.
 | [nwb] | And the LORD said, I will destroy man whom I have created, from the face of the earth, both man and beast, and the creeping animal, and the fowls of the air; for I repent that I have made them.
 | [rsv] | So the LORD said, "I will blot out man whom I have created from the face of the ground, man and beast and creeping things and birds of the air, for I am sorry that I have made them."
 | [web] | Yahweh said, "I will destroy man whom I have created from the surface of the ground; man, along with animals, creeping things, and birds of the sky; for I am sorry that I have made them."
 | [ylt] | And Jehovah saith, `I wipe away man whom I have prepared from off the face of the ground, from man unto beast, unto creeping thing, and unto fowl of the heavens, for I have repented that I have made them.'
 | [bbe] | And the Lord said, I will take away man, whom I have made, from the face of the earth, even man and beast and that which goes on the earth and every bird of the air; for I have sorrow for having made them.
6:8 | [cbgb] | 惟有挪亚在耶和华眼前蒙恩。 < | >
 | [niv] | But Noah found favor in the eyes of the LORD.
 | [asv] | But Noah found favor in the eyes of Jehovah.
 | [jnd] | But Noah found favour in the eyes of Jehovah.
 | [kjv] | But Noah found grace in the eyes of the LORD.
 | [nwb] | But Noah found grace in the eyes of the LORD.
 | [rsv] | But Noah found favor in the eyes of the LORD.
 | [web] | But Noah found favor in Yahweh's eyes.
 | [ylt] | And Noah found grace in the eyes of Jehovah.
 | [bbe] | But Noah had grace in the eyes of God.
6:9 | [cbgb] | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与 神同行。 < | >
 | [niv] | This is the account of Noah. Noah was a righteous man, blameless among the people of his time, and he walked with God.
 | [asv] | These are the generations of Noah. Noah was a righteous man, and perfect in his generations: Noah walked with God.
 | [jnd] | This is the history of Noah. Noah was a just man, perfect amongst his generations: Noah walked with God.
 | [kjv] | These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.
 | [nwb] | These the generations of Noah: Noah was a just man, perfect in his generations, Noah walked with God.
 | [rsv] | These are the generations of Noah. Noah was a righteous man, blameless in his generation; Noah walked with God.
 | [web] | . This is the history of the generations of Noah. Noah was a righteous man, blameless among the people of his time. Noah walked with God.
 | [ylt] | These births of Noah: Noah a righteous man; perfect he hath been among his generations; with God hath Noah walked habitually.
 | [bbe] | These are the generations of Noah. Noah was an upright man and without sin in his generation: he went in the ways of God.
6:10 | [cbgb] | 挪亚生了三个儿子，就是闪，含，雅弗。 < | >
 | [niv] | Noah had three sons: Shem, Ham and Japheth.
 | [asv] | And Noah begat three sons, Shem, Ham, and Japheth.
 | [jnd] | And Noah begot three sons, Shem, Ham, and Japheth.
 | [kjv] | And Noah begat three sons, Shem, Ham, and Japheth.
 | [nwb] | And Noah begat three sons, Shem, Ham, and Japheth.
 | [rsv] | And Noah had three sons, Shem, Ham, and Japheth.
 | [web] | Noah became the father of three sons: Shem, Ham, and Japheth.
 | [ylt] | And Noah begetteth three sons, Shem, Ham, and Japheth.
 | [bbe] | And Noah had three sons, Shem, Ham, and Japheth.
6:11 | [cbgb] | 世界在 神面前败坏，地上满了强暴。 < | >
 | [niv] | Now the earth was corrupt in God's sight and was full of violence.
 | [asv] | And the earth was corrupt before God, and the earth was filled with violence.
 | [jnd] | And the earth was corrupt before God, and the earth was full of violence.
 | [kjv] | The earth also was corrupt before God, and the earth was filled with violence.
 | [nwb] | The earth also was corrupt before God; and the earth was filled with violence.
 | [rsv] | Now the earth was corrupt in God's sight, and the earth was filled with violence.
 | [web] | The earth was corrupt before God, and the earth was filled with violence.
 | [ylt] | And the earth is corrupt before God, and the earth is filled violence.
 | [bbe] | And the earth was evil in God's eyes and full of violent ways.
6:12 | [cbgb] | 神观看世界，见是败坏了。凡有血气的人，在地上都败坏了行为。 < | >
 | [niv] | God saw how corrupt the earth had become, for all the people on earth had corrupted their ways.
 | [asv] | And God saw the earth, and, behold, it was corrupt; for all flesh had corrupted their way upon the earth.
 | [jnd] | And God looked upon the earth, and behold, it was corrupt; for all flesh had corrupted its way on the earth.
 | [kjv] | And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.
 | [nwb] | And God looked upon the earth, and behold, it was corrupt: for all flesh had corrupted his way upon the earth.
 | [rsv] | And God saw the earth, and behold, it was corrupt; for all flesh had corrupted their way upon the earth.
 | [web] | God saw the earth, and saw that it was corrupt, for all flesh had corrupted their way on the earth.
 | [ylt] | And God seeth the earth, and lo, it hath been corrupted, for all flesh hath corrupted its way on the earth.
 | [bbe] | And God, looking on the earth, saw that it was evil: for the way of all flesh had become evil on the earth.
6:13 | [cbgb] | 神就对挪亚说，凡有血气的人，他的尽头已经来到我面前。因为地上满了他们的强暴，我要把他们和地一并毁灭。 < | >
 | [niv] | So God said to Noah, "I am going to put an end to all people, for the earth is filled with violence because of them. I am surely going to destroy both them and the earth.
 | [asv] | And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
 | [jnd] | And God said to Noah, The end of all flesh is come before me, for the earth is full of violence through them; and behold, I will destroy them with the earth.
 | [kjv] | And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
 | [nwb] | And God said to Noah, The end of all flesh is come before me; for the earth is filled with violence through them: and behold, I will destroy them with the earth.
 | [rsv] | And God said to Noah, "I have determined to make an end of all flesh; for the earth is filled with violence through them; behold, I will destroy them with the earth.
 | [web] | . God said to Noah, "The end of all flesh has come before me, for the earth is filled with violence through them. Behold, I will destroy them with the earth.
 | [ylt] | And God said to Noah, `An end of all flesh hath come before Me, for the earth hath been full of violence from their presence; and lo, I am destroying them with the earth.
 | [bbe] | And God said to Noah, The end of all flesh has come; the earth is full of their violent doings, and now I will put an end to them with the earth.
6:14 | [cbgb] | 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。 < | >
 | [niv] | So make yourself an ark of cypress wood; make rooms in it and coat it with pitch inside and out.
 | [asv] | Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
 | [jnd] | Make thyself an ark of gopher wood: cells shalt thou make the ark; and pitch it inside and outside with pitch.
 | [kjv] | Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
 | [nwb] | Make thee an ark of gopher-wood: rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
 | [rsv] | Make yourself an ark of gopher wood; make rooms in the ark, and cover it inside and out with pitch.
 | [web] | Make an ark of gopher wood. You shall make rooms in the ark, and shall seal it inside and outside with pitch.
 | [ylt] | `Make for thyself an ark of gopher-wood; rooms dost thou make with the ark, and thou hast covered it within and without with cypress;
 | [bbe] | Make for yourself an ark of gopher wood with rooms in it, and make it safe from the water inside and out.
6:15 | [cbgb] | 方舟的造法乃是这样，要长三百肘，宽五十肘，高三十肘。 < | >
 | [niv] | This is how you are to build it: The ark is to be 450 feet long, 75 feet wide and 45 feet high.
 | [asv] | And this is how thou shalt make it: the length of the ark three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [jnd] | And thus shalt thou make it: let the length of the ark be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [kjv] | And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [nwb] | And this in which thou shalt make it: the length of the ark three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [rsv] | This is how you are to make it: the length of the ark three hundred cubits, its breadth fifty cubits, and its height thirty cubits.
 | [web] | This is how you shall make it. The length of the ark will be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [ylt] | and this that which thou dost with it: three hundred cubits the length of the ark, fifty cubits its breadth, and thirty cubits its height;
 | [bbe] | And this is the way you are to make it: it is to be three hundred cubits long, fifty cubits wide, and thirty cubits high.
6:16 | [cbgb] | 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上，中，下三层。 < | >
 | [niv] | Make a roof for it and finish the ark to within 18 inches of the top. Put a door in the side of the ark and make lower, middle and upper decks.
 | [asv] | A light shalt thou make to the ark, and to a cubit shalt thou finish it upward; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
 | [jnd] | A light shalt thou make to the ark; and to a cubit high shalt thou finish it above. And the door of the ark shalt thou set in its side: a lower, second, and third shalt thou make it.
 | [kjv] | A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
 | [nwb] | A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in its side: lower, second, and third shalt thou make it.
 | [rsv] | Make a roof for the ark, and finish it to a cubit above; and set the door of the ark in its side; make it with lower, second, and third decks.
 | [web] | You shall make a roof in the ark, and to a cubit shall you finish it upward. You shall set the door of the ark in the side of it. You shall make it with lower, second, and third levels.
 | [ylt] | a window dost thou make for the ark, and unto a cubit thou dost restrain it from above; and the opening of the ark thou dost put in its side, -- lower, second, and third dost thou make it.
 | [bbe] | You are to put a window in the ark, a cubit from the roof, and a door in the side of it, and you are to make it with a lower and second and third floors.
6:17 | [cbgb] | 看哪！我要使洪水泛滥在地上，毁灭天下。凡地上有血肉，有气息的活物，无一不死。 < | >
 | [niv] | I am going to bring floodwaters on the earth to destroy all life under the heavens, every creature that has the breath of life in it. Everything on earth will perish.
 | [asv] | And I, behold, I do bring the flood of waters upon this earth, to destroy all flesh, wherein is the breath of life, from under heaven; everything that is in the earth shall die.
 | [jnd] | For I, behold, I bring a flood of waters on the earth, to destroy all flesh under the heavens in which is the breath of life: everything that is on the earth shall expire.
 | [kjv] | And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.
 | [nwb] | And behold, I, even I do bring a flood of waters upon the earth, to destroy all flesh, in which the breath of life, from under heaven: every thing that on the earth shall die.
 | [rsv] | For behold, I will bring a flood of waters upon the earth, to destroy all flesh in which is the breath of life from under heaven; everything that is on the earth shall die.
 | [web] | I, even, I do bring the flood of waters on this earth, to destroy all flesh having the breath of life from under the sky. Everything that is in the earth will die.
 | [ylt] | `And I, lo, I am bringing in the deluge of waters on the earth to destroy all flesh, in which a living spirit, from under the heavens; all that in the earth doth expire.
 | [bbe] | For truly, I will send a great flow of waters over the earth, for the destruction from under the heaven of all flesh in which is the breath of life; everything on the earth will come to an end.
6:18 | [cbgb] | 我却要与你立约，你同你的妻，与儿子，儿妇，都要进入方舟。 < | >
 | [niv] | But I will establish my covenant with you, and you will enter the ark--you and your sons and your wife and your sons' wives with you.
 | [asv] | But I will establish my covenant with thee; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
 | [jnd] | But with thee will I establish my covenant; and thou shalt go into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
 | [kjv] | But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
 | [nwb] | But with thee will I establish my covenant: and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
 | [rsv] | But I will establish my covenant with you; and you shall come into the ark, you, your sons, your wife, and your sons' wives with you.
 | [web] | But I will establish my covenant with you. You shall come into the ark, you, your sons, your wife, and your sons' wives with you.
 | [ylt] | `And I have established My covenant with thee, and thou hast come in unto the ark, thou, and thy sons, and thy wife, and thy son's wives with thee;
 | [bbe] | But with you I will make an agreement; and you will come into the ark, you and your sons and your wife and your sons' wives with you.
6:19 | [cbgb] | 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。 < | >
 | [niv] | You are to bring into the ark two of all living creatures, male and female, to keep them alive with you.
 | [asv] | And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
 | [jnd] | And of every living thing of all flesh, two of every shalt thou bring into the ark, to keep alive with thee: they shall be male and female.
 | [kjv] | And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
 | [nwb] | And of every living thing of all flesh, two of every shalt thou bring into the ark, to keep alive with thee: they shall be male and female.
 | [rsv] | And of every living thing of all flesh, you shall bring two of every sort into the ark, to keep them alive with you; they shall be male and female.
 | [web] | Of every living thing of all flesh, you shall bring two of every sort into the ark, to keep them alive with you. They shall be male and female.
 | [ylt] | and of all that liveth, of all flesh, two of every thou dost bring in unto the ark, to keep alive with thee; male and female are they.
 | [bbe] | And you will take with you into the ark two of every sort of living thing, and keep them safe with you; they will be male and female.
6:20 | [cbgb] | 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类。每样两个，要到你那里，好保全生命。 < | >
 | [niv] | Two of every kind of bird, of every kind of animal and of every kind of creature that moves along the ground will come to you to be kept alive.
 | [asv] | Of the birds after their kind, and of the cattle after their kind, of every creeping thing of the ground after its kind, two of every sort shall come unto thee, to keep them alive.
 | [jnd] | Of fowl after their kind, and of the cattle after their kind, of every creeping thing of the ground after its kind, two of each shall go in to thee, to keep alive.
 | [kjv] | Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.
 | [nwb] | Of fowls after their kind, and of cattle after their kind, of every creeping animal of the earth after its kind, two of every shall come to thee, to keep alive.
 | [rsv] | Of the birds according to their kinds, and of the animals according to their kinds, of every creeping thing of the ground according to its kind, two of every sort shall come in to you, to keep them alive.
 | [web] | Of the birds after their kind, of the cattle after their kind, of every creeping thing of the ground after its kind, two of every sort shall come to you, to keep them alive.
 | [ylt] | Of the fowl after its kind, and of the cattle after their kind, of every creeping thing of the ground after its kind, two of every they come in unto thee, to keep alive.
 | [bbe] | Two of every sort of bird and cattle and of every sort of living thing which goes on the earth will you take with you to keep them from destruction.
6:21 | [cbgb] | 你要拿各样食物积蓄起来，好作你和它们的食物。 < | >
 | [niv] | You are to take every kind of food that is to be eaten and store it away as food for you and for them."
 | [asv] | And take thou unto thee of all food that is eaten, and gather it to thee; and it shall be for food for thee, and for them.
 | [jnd] | And take thou of all food that is eaten, and gather to thee, that it may be for food for thee and for them.
 | [kjv] | And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.
 | [nwb] | And take thou to thee of all food that is eaten, and thou shalt gather to thee; and it shall be for food for thee, and for them.
 | [rsv] | Also take with you every sort of food that is eaten, and store it up; and it shall serve as food for you and for them."
 | [web] | Take with you of all food that is eaten, and gather it to you; and it will be for food for you, and for them.
 | [ylt] | `And thou, take to thyself of all food that is eaten; and thou hast gathered unto thyself, and it hath been to thee and to them for food.'
 | [bbe] | And make a store of every sort of food for yourself and them.
6:22 | [cbgb] | 挪亚就这样行。凡 神所吩咐的，他都照样行了。 <
 | [niv] | Noah did everything just as God commanded him.
 | [asv] | Thus did Noah; according to all that God commanded him, so did he.
 | [jnd] | And Noah did it; according to all that God had commanded him, so did he.
 | [kjv] | Thus did Noah; according to all that God commanded him, so did he.
 | [nwb] | Thus did Noah; according to all that God commanded him, so did he.
 | [rsv] | Noah did this; he did all that God commanded him.
 | [web] | Thus Noah did. According to all that God commanded him, so he did.
 | [ylt] | And Noah doth according to all that God hath commanded him; so hath he done.
 | [bbe] | And all these things Noah did; as God said, so he did..


Interlinear Bible:Genesis 7

 创世纪 Genesis 7 << || >>
7:1 | [cbgb] | 耶和华对挪亚说，你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。 >
 | [niv] | The LORD then said to Noah, "Go into the ark, you and your whole family, because I have found you righteous in this generation.
 | [asv] | And Jehovah said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
 | [jnd] | And Jehovah said to Noah, Go into the ark, thou and all thy house; for thee have I seen righteous before me in this generation.
 | [kjv] | And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
 | [nwb] | And the LORD said to Noah, Come thou and all thy house into the ark: for thee have I seen righteous before me in this generation.
 | [rsv] | Then the LORD said to Noah, "Go into the ark, you and all your household, for I have seen that you are righteous before me in this generation.
 | [web] | . Yahweh said to Noah, "Come with all of your household into the ark, for I have seen your righteousness before me in this generation.
 | [ylt] | And Jehovah saith to Noah, `Come in, thou and all thy house, unto the ark, for thee I have seen righteous before Me in this generation;
 | [bbe] | And the Lord said to Noah, Take all your family and go into the ark, for you only in this generation have I seen to be upright.
7:2 | [cbgb] | 凡洁净的畜类，你要带七公七母。不洁净的畜类，你要带一公一母。 < | >
 | [niv] | Take with you seven of every kind of clean animal, a male and its mate, and two of every kind of unclean animal, a male and its mate,
 | [asv] | Of every clean beast thou shalt take to thee seven and seven, the male and his female; and of the beasts that are not clean two, the male and his female:
 | [jnd] | Of all clean beasts thou shalt take to thee by sevens, a male and its female; but of the beasts that are not clean two, a male and its female.
 | [kjv] | Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.
 | [nwb] | Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that not clean by two, the male and his female.
 | [rsv] | Take with you seven pairs of all clean animals, the male and his mate; and a pair of the animals that are not clean, the male and his mate;
 | [web] | You shall take seven pairs of every clean animal with you, the male and his female. Of the animals that are not clean, take two, the male and his female.
 | [ylt] | of all the clean beasts thou dost take to thee seven pairs, a male and its female; and of the beasts which are not clean two, a male and its female;
 | [bbe] | Of every clean beast you will take seven males and seven females, and of the beasts which are not clean, two, the male and his female;
7:3 | [cbgb] | 空中的飞鸟，也要带七公七母，可以留种，活在全地上。 < | >
 | [niv] | and also seven of every kind of bird, male and female, to keep their various kinds alive throughout the earth.
 | [asv] | of the birds also of the heavens, seven and seven, male and female, to keep seed alive upon the face of all the earth.
 | [jnd] | Also of the fowl of the heavens by sevens, male and female; to keep seed alive on the face of all the earth.
 | [kjv] | Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.
 | [nwb] | Of fowls of the air also by sevens, the male and the female; to keep seed alive on the face of all the earth.
 | [rsv] | and seven pairs of the birds of the air also, male and female, to keep their kind alive upon the face of all the earth.
 | [web] | Also of the birds of the sky, seven and seven, male and female, to keep seed alive on the surface of all the earth.
 | [ylt] | also, of fowl of the heavens seven pairs, a male and a female, to keep alive seed on the face of all the earth;
 | [bbe] | And of the birds of the air, seven males and seven females, so that their seed may still be living on the face of the earth.
7:4 | [cbgb] | 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物，都从地上除灭。 < | >
 | [niv] | Seven days from now I will send rain on the earth for forty days and forty nights, and I will wipe from the face of the earth every living creature I have made."
 | [asv] | For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living thing that I have made will I destroy from off the face of the ground.
 | [jnd] | For in yet seven days I will cause it to rain on the earth forty days and forty nights; and every living being which I have made will I destroy from the ground.
 | [kjv] | For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.
 | [nwb] | For yet seven days, and I will cause it to rain upon the earth forty days and forty nights: and every living substance that I have made will I destroy from the face of the earth.
 | [rsv] | For in seven days I will send rain upon the earth forty days and forty nights; and every living thing that I have made I will blot out from the face of the ground."
 | [web] | In seven days, I will cause it to rain on the earth for forty days and forty nights. Every living thing that I have made, I will destroy from the surface of the ground."
 | [ylt] | for after other seven days I am sending rain on the earth forty days and forty nights, and have wiped away all the substance that I have made from off the face of the ground.'
 | [bbe] | For after seven days I will send rain on the earth for forty days and forty nights, for the destruction of every living thing which I have made on the face of the earth.
7:5 | [cbgb] | 挪亚就遵着耶和华所吩咐的行了。 < | >
 | [niv] | And Noah did all that the LORD commanded him.
 | [asv] | And Noah did according unto all that Jehovah commanded him.
 | [jnd] | And Noah did according to all that Jehovah had commanded him.
 | [kjv] | And Noah did according unto all that the LORD commanded him.
 | [nwb] | And Noah did according to all that the LORD commanded him.
 | [rsv] | And Noah did all that the LORD had commanded him.
 | [web] | . Noah did everything that Yahweh commanded him.
 | [ylt] | And Noah doth according to all that Jehovah hath commanded him:
 | [bbe] | And Noah did everything which the Lord said he was to do.
7:6 | [cbgb] | 当洪水泛滥在地上的时候，挪亚整六百岁。 < | >
 | [niv] | Noah was six hundred years old when the floodwaters came on the earth.
 | [asv] | And Noah was six hundred years old when the flood of waters was upon the earth.
 | [jnd] | And Noah was six hundred years old when the flood of waters was on the earth.
 | [kjv] | And Noah was six hundred years old when the flood of waters was upon the earth.
 | [nwb] | And Noah six hundred years old when the flood of waters was on the earth.
 | [rsv] | Noah was six hundred years old when the flood of waters came upon the earth.
 | [web] | . Noah was six hundred years old when the flood of waters came on the earth.
 | [ylt] | and Noah a son of six hundred years, and the deluge of waters hath been upon the earth.
 | [bbe] | And Noah was six hundred years old when the waters came flowing over all the earth.
7:7 | [cbgb] | 挪亚就同他的妻和儿子，儿妇，都进入方舟，躲避洪水。 < | >
 | [niv] | And Noah and his sons and his wife and his sons' wives entered the ark to escape the waters of the flood.
 | [asv] | And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
 | [jnd] | And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
 | [kjv] | And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
 | [nwb] | And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
 | [rsv] | And Noah and his sons and his wife and his sons' wives with him went into the ark, to escape the waters of the flood.
 | [web] | Noah went into the ark with his sons, his wife, and his sons' wives, because of the waters of the flood.
 | [ylt] | And Noah goeth in, and his sons, and his wife, and his sons' wives with him, unto the ark, from the presence of the waters of the deluge;
 | [bbe] | And Noah, with his sons and his wife and his sons' wives, went into the ark because of the flowing of the waters.
7:8 | [cbgb] | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫， < | >
 | [niv] | Pairs of clean and unclean animals, of birds and of all creatures that move along the ground,
 | [asv] | Of clean beasts, and of beasts that are not clean, and of birds, and of everything that creepeth upon the ground,
 | [jnd] | Of clean beasts, and of beasts that are not clean, and of fowl, and of everything that creeps on the ground,
 | [kjv] | Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,
 | [nwb] | Of clean beasts, and of beasts that not clean, and of fowls, and of every animal that creepeth upon the earth;
 | [rsv] | Of clean animals, and of animals that are not clean, and of birds, and of everything that creeps on the ground,
 | [web] | Clean animals, animals that are not clean, birds, and everything that creeps on the ground
 | [ylt] | of the clean beasts and of the beasts that not clean, and of the fowl, and of every thing that is creeping upon the ground,
 | [bbe] | Of clean beasts, and of beasts which are not clean, and of birds, and of everything which goes on the earth,
7:9 | [cbgb] | 都是一对一对的，有公有母，到挪亚那里进入方舟，正如 神所吩咐挪亚的。 < | >
 | [niv] | male and female, came to Noah and entered the ark, as God had commanded Noah.
 | [asv] | there went in two and two unto Noah into the ark, male and female, as God commanded Noah.
 | [jnd] | there came two and two unto Noah into the ark, male and female, as God had commanded Noah.
 | [kjv] | There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.
 | [nwb] | There went in two and two to Noah into the ark, the male and the female, as God had commanded Noah.
 | [rsv] | two and two, male and female, went into the ark with Noah, as God had commanded Noah.
 | [web] | went by pairs to Noah into the ark, male and female, as God commanded Noah.
 | [ylt] | two by two they have come in unto Noah, unto the ark, a male and a female, as God hath commanded Noah.
 | [bbe] | In twos, male and female, they went into the ark with Noah, as God had said.
7:10 | [cbgb] | 过了那七天，洪水泛滥在地上。 < | >
 | [niv] | And after the seven days the floodwaters came on the earth.
 | [asv] | And it came to pass after the seven days, that the waters of the flood were upon the earth.
 | [jnd] | And it came to pass after seven days that the waters of the flood were on the earth.
 | [kjv] | And it came to pass after seven days, that the waters of the flood were upon the earth.
 | [nwb] | And it came to pass after seven days, that the waters of the flood were upon the earth.
 | [rsv] | And after seven days the waters of the flood came upon the earth.
 | [web] | It happened after the seven days, that the waters of the flood came on the earth.
 | [ylt] | And it cometh to pass, after the seventh of the days, that waters of the deluge have been on the earth.
 | [bbe] | And after the seven days, the waters came over all the earth.
7:11 | [cbgb] | 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。 < | >
 | [niv] | In the six hundredth year of Noah's life, on the seventeenth day of the second month--on that day all the springs of the great deep burst forth, and the floodgates of the heavens were opened.
 | [asv] | In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, on the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
 | [jnd] | In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, on that same day all the fountains of the great deep were broken up, and the windows of heaven were opened.
 | [kjv] | In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
 | [nwb] | In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
 | [rsv] | In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, on that day all the fountains of the great deep burst forth, and the windows of the heavens were opened.
 | [web] | In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, on the same day all the fountains of the great deep were burst open, and the sky's windows were opened.
 | [ylt] | In the six hundredth year of the life of Noah, in the second month, in the seventeenth day of the month, in this day have been broken up all fountains of the great deep, and the net-work of the heavens hath been opened,
 | [bbe] | In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, all the fountains of the great deep came bursting through, and the windows of heaven were open;
7:12 | [cbgb] | 四十昼夜降大雨在地上。 < | >
 | [niv] | And rain fell on the earth forty days and forty nights.
 | [asv] | And the rain was upon the earth forty days and forty nights.
 | [jnd] | And the pour of rain was on the earth forty days and forty nights.
 | [kjv] | And the rain was upon the earth forty days and forty nights.
 | [nwb] | And the rain was upon the earth forty days and forty nights.
 | [rsv] | And rain fell upon the earth forty days and forty nights.
 | [web] | The rain was on the earth forty days and forty nights.
 | [ylt] | and the shower is on the earth forty days and forty nights.
 | [bbe] | And rain came down on the earth for forty days and forty nights.
7:13 | [cbgb] | 正当那日，挪亚和他三个儿子闪，含，雅弗，并挪亚的妻子和三个儿妇，都进入方舟。 < | >
 | [niv] | On that very day Noah and his sons, Shem, Ham and Japheth, together with his wife and the wives of his three sons, entered the ark.
 | [asv] | In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
 | [jnd] | On the same day went Noah, and Shem and Ham and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
 | [kjv] | In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
 | [nwb] | In the same day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark.
 | [rsv] | On the very same day Noah and his sons, Shem and Ham and Japheth, and Noah's wife and the three wives of his sons with them entered the ark,
 | [web] | . In the same day Noah, and Shem, Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, entered into the ark;
 | [ylt] | In this self-same day went in Noah, and Shem, and Ham, and Japheth, sons of Noah, and Noah's wife and the three wives of his sons with them, unto the ark;
 | [bbe] | On the same day Noah, with Shem, Ham, and Japheth, his sons, and his wife and his sons' wives, went into the ark;
7:14 | [cbgb] | 他们和百兽，各从其类。一切牲畜，各从其类。爬在地上的昆虫，各从其类。一切禽鸟，各从其类。都进入方舟。 < | >
 | [niv] | They had with them every wild animal according to its kind, all livestock according to their kinds, every creature that moves along the ground according to its kind and every bird according to its kind, everything with wings.
 | [asv] | they, and every beast after its kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after its kind, and every bird after its kind, every bird of every sort.
 | [jnd] | they, and every beast after its kind, and all the cattle after their kind, and every creeping thing that creeps on the earth after its kind, and all fowl after its kind -- every bird of every wing.
 | [kjv] | They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.
 | [nwb] | They, and every beast after his kind, and all the cattle after their kind, and every creeping animal that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.
 | [rsv] | they and every beast according to its kind, and all the cattle according to their kinds, and every creeping thing that creeps on the earth according to its kind, and every bird according to its kind, every bird of every sort.
 | [web] | they, and every animal after its kind, all the cattle after their kind, every creeping thing that creeps on the earth after its kind, and every bird after its kind, every bird of every sort.
 | [ylt] | they, and every living creature after its kind, and every beast after its kind, and every creeping thing that is creeping on the earth after its kind, and every fowl after its kind, every bird -- every wing.
 | [bbe] | And with them, every sort of beast and cattle, and every sort of thing which goes on the earth, and every sort of bird.
7:15 | [cbgb] | 凡有血肉，有气息的活物，都一对一对的到挪亚那里，进入方舟。 < | >
 | [niv] | Pairs of all creatures that have the breath of life in them came to Noah and entered the ark.
 | [asv] | And they went in unto Noah into the ark, two and two of all flesh wherein is the breath of life.
 | [jnd] | And they went to Noah, into the ark, two and two of all flesh, in which was the breath of life.
 | [kjv] | And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.
 | [nwb] | And they went in to Noah into the ark, two and two of all flesh, in which the breath of life.
 | [rsv] | They went into the ark with Noah, two and two of all flesh in which there was the breath of life.
 | [web] | They went to Noah into the ark, by pairs of all flesh with the breath of life in them.
 | [ylt] | And they come in unto Noah, unto the ark, two by two of all the flesh in which a living spirit;
 | [bbe] | They went with Noah into the ark, two and two of all flesh in which is the breath of life.
7:16 | [cbgb] | 凡有血肉进入方舟的，都是有公有母，正如 神所吩咐挪亚的。耶和华就把他关在方舟里头。 < | >
 | [niv] | The animals going in were male and female of every living thing, as God had commanded Noah. Then the LORD shut him in.
 | [asv] | And they that went in, went in male and female of all flesh, as God commanded him: and Jehovah shut him in.
 | [jnd] | And they that came, came male and female of all flesh, as God had commanded him. And Jehovah shut him in.
 | [kjv] | And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.
 | [nwb] | And they that entered, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.
 | [rsv] | And they that entered, male and female of all flesh, went in as God had commanded him; and the LORD shut him in.
 | [web] | Those who went in, went in male and female of all flesh, as God commanded him; and Yahweh shut him in.
 | [ylt] | and they that are coming in, male and female of all flesh, have come in as God hath commanded him, and Jehovah doth close for him.
 | [bbe] | Male and female of all flesh went in, as God had said, and the ark was shut by the Lord.
7:17 | [cbgb] | 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。 < | >
 | [niv] | For forty days the flood kept coming on the earth, and as the waters increased they lifted the ark high above the earth.
 | [asv] | And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lifted up above the earth.
 | [jnd] | And the flood was forty days on the earth. And the waters increased, and bore up the ark; and it was lifted up above the earth.
 | [kjv] | And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.
 | [nwb] | And the flood was forty days upon the earth: and the waters increased, and bore up the ark, and it was lifted above the earth.
 | [rsv] | The flood continued forty days upon the earth; and the waters increased, and bore up the ark, and it rose high above the earth.
 | [web] | The flood was forty days on the earth. The waters increased, and lifted up the ark, and it was lifted up above the earth.
 | [ylt] | And the deluge is forty days on the earth, and the waters multiply, and lift up the ark, and it is raised up from off the earth;
 | [bbe] | And for forty days the waters were over all the earth; and the waters were increased so that the ark was lifted up high over the earth.
7:18 | [cbgb] | 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。 < | >
 | [niv] | The waters rose and increased greatly on the earth, and the ark floated on the surface of the water.
 | [asv] | And the waters prevailed, and increased greatly upon the earth; and the ark went upon the face of the waters.
 | [jnd] | And the waters prevailed and increased greatly on the earth; and the ark went on the face of the waters.
 | [kjv] | And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.
 | [nwb] | And the waters prevailed, and were increased greatly upon the earth: and the ark moved upon the face of the waters.
 | [rsv] | The waters prevailed and increased greatly upon the earth; and the ark floated on the face of the waters.
 | [web] | The waters prevailed, and increased greatly on the earth; and the ark floated on the surface of the waters.
 | [ylt] | and the waters are mighty, and multiply exceedingly upon the earth; and the ark goeth on the face of the waters.
 | [bbe] | And the waters overcame everything and were increased greatly on the earth, and the ark was resting on the face of the waters.
7:19 | [cbgb] | 水势在地上极其浩大，天下的高山都淹没了。 < | >
 | [niv] | They rose greatly on the earth, and all the high mountains under the entire heavens were covered.
 | [asv] | And the waters prevailed exceedingly upon the earth; and all the high mountains that were under the whole heaven were covered.
 | [jnd] | And the waters prevailed exceedingly on the earth; and all the high mountains that are under all the heavens were covered.
 | [kjv] | And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.
 | [nwb] | And the waters prevailed exceedingly upon the earth; and all the high hills that under the whole heaven were covered.
 | [rsv] | And the waters prevailed so mightily upon the earth that all the high mountains under the whole heaven were covered;
 | [web] | The waters prevailed exceedingly on the earth. All the high mountains that were under the whole sky were covered.
 | [ylt] | And the waters have been very very mighty on the earth, and covered are all the high mountains which under the whole heavens;
 | [bbe] | And the waters overcame everything on the earth; and all the mountains under heaven were covered.
7:20 | [cbgb] | 水势比山高过十五肘，山岭都淹没了。 < | >
 | [niv] | The waters rose and covered the mountains to a depth of more than twenty feet.
 | [asv] | Fifteen cubits upward did the waters prevail; and the mountains were covered.
 | [jnd] | Fifteen cubits upward the waters prevailed; and the mountains were covered.
 | [kjv] | Fifteen cubits upward did the waters prevail; and the mountains were covered.
 | [nwb] | Fifteen cubits upward did the waters prevail: and the mountains were covered.
 | [rsv] | the waters prevailed above the mountains, covering them fifteen cubits deep.
 | [web] | The waters prevailed fifteen cubits upward, and the mountains were covered.
 | [ylt] | fifteen cubits upwards have the waters become mighty, and the mountains are covered;
 | [bbe] | The waters went fifteen cubits higher, till all the mountains were covered.
7:21 | [cbgb] | 凡在地上有血肉的动物，就是飞鸟，牲畜，走兽，和爬在地上的昆虫，以及所有的人都死了。 < | >
 | [niv] | Every living thing that moved on the earth perished--birds, livestock, wild animals, all the creatures that swarm over the earth, and all mankind.
 | [asv] | And all flesh died that moved upon the earth, both birds, and cattle, and beasts, and every creeping thing that creepeth upon the earth, and every man:
 | [jnd] | And all flesh that moved on the earth expired, fowl as well as cattle, and beasts, and all crawling things which crawl on the earth, and all mankind:
 | [kjv] | And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:
 | [nwb] | And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping animal that creepeth upon the earth, and every man:
 | [rsv] | And all flesh died that moved upon the earth, birds, cattle, beasts, all swarming creatures that swarm upon the earth, and every man;
 | [web] | All flesh died that moved on the earth, including birds, cattle, animals, every creeping thing that creeps on the earth, and every man.
 | [ylt] | and expire doth all flesh that is moving on the earth, among fowl, and among cattle, and among beasts, and among all the teeming things which are teeming on the earth, and all mankind;
 | [bbe] | And destruction came on every living thing moving on the earth, birds and cattle and beasts and everything which went on the earth, and every man.
7:22 | [cbgb] | 凡在旱地上，鼻孔有气息的生灵都死了。 < | >
 | [niv] | Everything on dry land that had the breath of life in its nostrils died.
 | [asv] | all in whose nostrils was the breath of the spirit of life, of all that was on the dry land, died.
 | [jnd] | everything which had in its nostrils the breath of life, of all that was on the dry , died.
 | [kjv] | All in whose nostrils was the breath of life, of all that was in the dry land, died.
 | [nwb] | All in whose nostrils the breath of life, of all that on the dry , died.
 | [rsv] | everything on the dry land in whose nostrils was the breath of life died.
 | [web] | All in whose nostrils was the breath of the spirit of life, of all that was on the dry land, died.
 | [ylt] | all in whose nostrils breath of a living spirit -- of all that in the dry land -- have died.
 | [bbe] | Everything on the dry land, in which was the breath of life, came to its end.
7:23 | [cbgb] | 凡地上各类的活物，连人带牲畜，昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。 < | >
 | [niv] | Every living thing on the face of the earth was wiped out; men and animals and the creatures that move along the ground and the birds of the air were wiped from the earth. Only Noah was left, and those with him in the ark.
 | [asv] | And every living thing was destroyed that was upon the face of the ground, both man, and cattle, and creeping things, and birds of the heavens; and they were destroyed from the earth: and Noah only was left, and they that were with him in the ark.
 | [jnd] | And every living being was destroyed that was on the ground, both man, and cattle, and creeping things, and fowl of the heavens; and they were destroyed from the earth. And Noah alone remained, and what was with him in the ark.
 | [kjv] | And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.
 | [nwb] | And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping animals, and the fowl of heaven; and they were destroyed from the earth; and Noah only remained , and they that with him in the ark.
 | [rsv] | He blotted out every living thing that was upon the face of the ground, man and animals and creeping things and birds of the air; they were blotted out from the earth. Only Noah was left, and those that were with him in the ark.
 | [web] | Every living thing was destroyed that was on the surface of the ground, including man, cattle, creeping things, and birds of the sky. They were destroyed from the earth. Only Noah was left, and those who were with him in the ark.
 | [ylt] | And wiped away is all the substance that is on the face of the ground, from man unto beast, unto creeping thing, and unto fowl of the heavens; yea, they are wiped away from the earth, and only Noah is left, and those who with him in the ark;
 | [bbe] | Every living thing on the face of all the earth, man and cattle and things moving on the face of the earth, and birds of the air, came to destruction: only Noah and those who were with him in the ark, were kept from death.
7:24 | [cbgb] | 水势浩大，在地上共一百五十天。 <
 | [niv] | The waters flooded the earth for a hundred and fifty days.
 | [asv] | And the waters prevailed upon the earth a hundred and fifty days.
 | [jnd] | And the waters prevailed on the earth a hundred and fifty days.
 | [kjv] | And the waters prevailed upon the earth an hundred and fifty days.
 | [nwb] | And the waters prevailed upon the earth a hundred and fifty days.
 | [rsv] | And the waters prevailed upon the earth a hundred and fifty days.
 | [web] | The waters prevailed on the earth one hundred fifty days.
 | [ylt] | and the waters are mighty on the earth a hundred and fifty days.
 | [bbe] | And the waters were over the earth a hundred and fifty days..


Interlinear Bible:Genesis 8

 创世纪 Genesis 8 << || >>
8:1 | [cbgb] | 神记念挪亚和挪亚方舟里的一切走兽牲畜。 神叫风吹地，水势渐落。 >
 | [niv] | But God remembered Noah and all the wild animals and the livestock that were with him in the ark, and he sent a wind over the earth, and the waters receded.
 | [asv] | And God remembered Noah, and all the beasts, and all the cattle that were with him in the ark: and God made a wind to pass over the earth, and the waters assuaged;
 | [jnd] | And God remembered Noah, and all the animals, and all the cattle that were with him in the ark; and God made a wind to pass over the earth, and the waters subsided.
 | [kjv] | And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;
 | [nwb] | And God remembered Noah, and every living animal, and all the cattle that with him in the ark: and God made a wind to pass over the earth, and the waters were checked.
 | [rsv] | But God remembered Noah and all the beasts and all the cattle that were with him in the ark. And God made a wind blow over the earth, and the waters subsided;
 | [web] | . God remembered Noah, all the animals, and all the cattle that were with him in the ark; and God made a wind to pass over the earth. The waters subsided.
 | [ylt] | And God remembereth Noah, and every living thing, and all the cattle which with him in the ark, and God causeth a wind to pass over the earth, and the waters subside,
 | [bbe] | And God kept Noah in mind, and all the living things and the cattle which were with him in the ark: and God sent a wind over the earth, and the waters went down.
8:2 | [cbgb] | 渊源和天上的窗户都闭塞了，天上的大雨也止住了。 < | >
 | [niv] | Now the springs of the deep and the floodgates of the heavens had been closed, and the rain had stopped falling from the sky.
 | [asv] | the fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
 | [jnd] | And the fountains of the deep and the windows of heaven were closed, and the pour of rain from heaven was stopped.
 | [kjv] | The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
 | [nwb] | The fountains also of the deep, and the windows of heaven were stopped, and the rain from heaven was restrained;
 | [rsv] | the fountains of the deep and the windows of the heavens were closed, the rain from the heavens was restrained,
 | [web] | The deep's fountains and the sky's windows were also stopped, and the rain from the sky was restrained.
 | [ylt] | and closed are the fountains of the deep and the net-work of the heavens, and restrained is the shower from the heavens.
 | [bbe] | And the fountains of the deep and the windows of heaven were shut, and the rain from heaven was stopped.
8:3 | [cbgb] | 水从地上渐退。过了一百五十天，水就渐消。 < | >
 | [niv] | The water receded steadily from the earth. At the end of the hundred and fifty days the water had gone down,
 | [asv] | and the waters returned from off the earth continually: and after the end of a hundred and fifty days the waters decreased.
 | [jnd] | And the waters retired from the earth, continually retiring; and in the course of a hundred and fifty days the waters abated.
 | [kjv] | And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.
 | [nwb] | And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.
 | [rsv] | and the waters receded from the earth continually. At the end of a hundred and fifty days the waters had abated;
 | [web] | The waters receded from off the earth continually. After the end of one hundred fifty days the waters decreased.
 | [ylt] | And turn back do the waters from off the earth, going on and returning; and the waters are lacking at the end of a hundred and fifty days.
 | [bbe] | And the waters went slowly back from the earth, and at the end of a hundred and fifty days the waters were lower.
8:4 | [cbgb] | 七月十七日，方舟停在亚拉腊山上。 < | >
 | [niv] | and on the seventeenth day of the seventh month the ark came to rest on the mountains of Ararat.
 | [asv] | And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
 | [jnd] | And the ark rested in the seventh month, on the seventeenth day of the month, on the mountains of Ararat.
 | [kjv] | And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
 | [nwb] | And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
 | [rsv] | and in the seventh month, on the seventeenth day of the month, the ark came to rest upon the mountains of Ar'arat.
 | [web] | The ark rested in the seventh month, on the seventeenth day of the month, on Ararat's mountains.
 | [ylt] | And the ark resteth, in the seventh month, in the seventeenth day of the month, on mountains of Ararat;
 | [bbe] | And on the seventeenth day of the seventh month the ark came to rest on the mountains of Ararat.
8:5 | [cbgb] | 水又渐消，到十月初一日，山顶都现出来了。 < | >
 | [niv] | The waters continued to recede until the tenth month, and on the first day of the tenth month the tops of the mountains became visible.
 | [asv] | And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
 | [jnd] | And the waters abated continually until the tenth month: in the tenth , on the first of the month, the tops of the mountains were seen.
 | [kjv] | And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
 | [nwb] | And the waters decreased continually, till the tenth month: in the tenth , on the first of the month, were the tops of the mountains seen.
 | [rsv] | And the waters continued to abate until the tenth month; in the tenth month, on the first day of the month, the tops of the mountains were seen.
 | [web] | The waters receded continually until the tenth month. In the tenth month, on the first day of the month, the tops of the mountains were seen.
 | [ylt] | and the waters have been going and becoming lacking till the tenth month; in the tenth , on the first of the month, appeared the heads of the mountains.
 | [bbe] | And still the waters went on falling, till on the first day of the tenth month the tops of the mountains were seen.
8:6 | [cbgb] | 过了四十天，挪亚开了方舟的窗户， < | >
 | [niv] | After forty days Noah opened the window he had made in the ark
 | [asv] | And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
 | [jnd] | And it came to pass at the end of forty days that Noah opened the window of the ark which he had made.
 | [kjv] | And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
 | [nwb] | And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
 | [rsv] | At the end of forty days Noah opened the window of the ark which he had made,
 | [web] | . It happened at the end of forty days, that Noah opened the window of the ark which he had made,
 | [ylt] | And it cometh to pass, at the end of forty days, that Noah openeth the window of the ark which he made,
 | [bbe] | Then, after forty days, through the open window of the ark which he had made,
8:7 | [cbgb] | 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都乾了。 < | >
 | [niv] | and sent out a raven, and it kept flying back and forth until the water had dried up from the earth.
 | [asv] | and he sent forth a raven, and it went forth to and fro, until the waters were dried up from off the earth.
 | [jnd] | And he sent out the raven, which went forth going to and fro, until the waters were dried from the earth.
 | [kjv] | And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.
 | [nwb] | And he sent forth a raven, which went forth to and fro, till the waters were dried from off the earth.
 | [rsv] | and sent forth a raven; and it went to and fro until the waters were dried up from the earth.
 | [web] | and he sent forth a raven. It went back and forth, until the waters were dried up from off the earth.
 | [ylt] | and he sendeth forth the raven, and it goeth out, going out and turning back till the drying of the waters from off the earth.
 | [bbe] | Noah sent out a raven, which went this way and that till the waters were gone from the earth.
8:8 | [cbgb] | 他又放出一只鸽子去，要看看水从地上退了没有。 < | >
 | [niv] | Then he sent out a dove to see if the water had receded from the surface of the ground.
 | [asv] | And he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
 | [jnd] | And he sent out the dove from him, to see if the waters had become low on the ground.
 | [kjv] | Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
 | [nwb] | Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
 | [rsv] | Then he sent forth a dove from him, to see if the waters had subsided from the face of the ground;
 | [web] | He sent forth a dove from him, to see if the waters were abated from off the surface of the ground,
 | [ylt] | And he sendeth forth the dove from him to see whether the waters have been lightened from off the face of the ground,
 | [bbe] | And he sent out a dove, to see if the waters had gone from the face of the earth;
8:9 | [cbgb] | 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。 < | >
 | [niv] | But the dove could find no place to set its feet because there was water over all the surface of the earth; so it returned to Noah in the ark. He reached out his hand and took the dove and brought it back to himself in the ark.
 | [asv] | but the dove found no rest for the sole of her foot, and she returned unto him to the ark; for the waters were on the face of the whole earth: and he put forth his hand, and took her, and brought her in unto him into the ark.
 | [jnd] | But the dove found no resting-place for the sole of her foot, and returned to him into the ark; for the waters were on the whole earth; and he put forth his hand, and took her, and brought her to him into the ark.
 | [kjv] | But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.
 | [nwb] | But the dove found no rest for the sole of her foot, and she returned to him into the ark; for the waters on the face of the whole earth. Then he put forth his hand, and took her, and pulled her in to him into the ark.
 | [rsv] | but the dove found no place to set her foot, and she returned to him to the ark, for the waters were still on the face of the whole earth. So he put forth his hand and took her and brought her into the ark with him.
 | [web] | but the dove found no place to rest her foot, and she returned to him into the ark; for the waters were on the surface of the whole earth. He put forth his hand, and took her, and brought her to him into the ark.
 | [ylt] | and the dove hath not found rest for the sole of her foot, and she turneth back unto him, unto the ark, for waters on the face of all the earth, and he putteth out his hand, and taketh her, and bringeth her in unto him, unto the ark.
 | [bbe] | But the dove saw no resting-place for her foot, and came back to the ark, for the waters were still over all the earth; and he put out his hand, and took her into the ark.
8:10 | [cbgb] | 他又等了七天，再把鸽子从方舟放出去。 < | >
 | [niv] | He waited seven more days and again sent out the dove from the ark.
 | [asv] | And he stayed yet other seven days; and again he sent forth the dove out of the ark;
 | [jnd] | And he waited yet other seven days, and again he sent forth the dove out of the ark.
 | [kjv] | And he stayed yet other seven days; and again he sent forth the dove out of the ark;
 | [nwb] | And he stayed yet other seven days, and again he sent forth the dove out of the ark;
 | [rsv] | He waited another seven days, and again he sent forth the dove out of the ark;
 | [web] | He stayed yet another seven days; and again he sent forth the dove out of the ark.
 | [ylt] | And he stayeth yet other seven days, and addeth to send forth the dove from the ark;
 | [bbe] | And after waiting another seven days, he sent the dove out again;
8:11 | [cbgb] | 到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。 < | >
 | [niv] | When the dove returned to him in the evening, there in its beak was a freshly plucked olive leaf! Then Noah knew that the water had receded from the earth.
 | [asv] | and the dove came in to him at eventide; and, lo, in her mouth an olive-leaf plucked off: so Noah knew that the waters were abated from off the earth.
 | [jnd] | And the dove came to him at eventide; and behold, in her beak was an olive-leaf plucked off; and Noah knew that the waters had become low on the earth.
 | [kjv] | And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.
 | [nwb] | And the dove came in to him in the evening, and lo, in her mouth an olive-leaf plucked off: So Noah knew that the waters were abated from off the earth.
 | [rsv] | and the dove came back to him in the evening, and lo, in her mouth a freshly plucked olive leaf; so Noah knew that the waters had subsided from the earth.
 | [web] | The dove came back to him at evening, and, behold, in her mouth was an olive leaf plucked off. So Noah knew that the waters were abated from off the earth.
 | [ylt] | and the dove cometh in unto him at even-time, and lo, an olive leaf torn off in her mouth; and Noah knoweth that the waters have been lightened from off the earth.
 | [bbe] | And the dove came back at evening, and in her mouth was an olive-leaf broken off: so Noah was certain that the waters had gone down on the earth.
8:12 | [cbgb] | 他又等了七天，放出鸽子去，鸽子就不再回来了。 < | >
 | [niv] | He waited seven more days and sent the dove out again, but this time it did not return to him.
 | [asv] | And he stayed yet other seven days, and sent forth the dove; and she returned not again unto him any more.
 | [jnd] | And he waited yet other seven days, and sent forth the dove; but she returned no more to him.
 | [kjv] | And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.
 | [nwb] | And he stayed yet other seven days, and sent forth the dove; which returned not again to him any more.
 | [rsv] | Then he waited another seven days, and sent forth the dove; and she did not return to him any more.
 | [web] | He stayed yet another seven days, and sent forth the dove; and she didn't return to him any more.
 | [ylt] | And he stayeth yet other seven days, and sendeth forth the dove, and it added not to turn back unto him any more.
 | [bbe] | And after seven days more, he sent the dove out again, but she did not come back to him.
8:13 | [cbgb] | 到挪亚六百零一岁，正月初一日，地上的水都乾了。挪亚撤去方舟的盖观看，便见地面上乾了。 < | >
 | [niv] | By the first day of the first month of Noah's six hundred and first year, the water had dried up from the earth. Noah then removed the covering from the ark and saw that the surface of the ground was dry.
 | [asv] | And it came to pass in the six hundred and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dried.
 | [jnd] | And it came to pass in the six hundred and first year, in the first , on the first of the month, that the waters were dried up from the earth. And Noah removed the covering of the ark, and looked, and behold, the surface of the ground was dried.
 | [kjv] | And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.
 | [nwb] | And it came to pass in the six hundredth and first year, in the first , the first of the month, the waters were dried from off the earth: and Noah removed the covering of the ark, and looked, and behold, the face of the ground was dry.
 | [rsv] | In the six hundred and first year, in the first month, the first day of the month, the waters were dried from off the earth; and Noah removed the covering of the ark, and looked, and behold, the face of the ground was dry.
 | [web] | . It happened in the six hundred first year, in the first month, the first day of the month, the waters were dried up from off the earth. Noah removed the covering of the ark, and looked. He saw that the surface of the ground was dried.
 | [ylt] | And it cometh to pass in the six hundredth and first year, in the first , in the first of the month, the waters have been dried from off the earth; and Noah turneth aside the covering of the ark, and looketh, and lo, the face of the ground hath been dried.
 | [bbe] | And in the six hundred and first year, on the first day of the first month, the waters were dry on the earth: and Noah took the cover off the ark and saw that the face of the earth was dry.
8:14 | [cbgb] | 到了二月二十七日，地就都乾了。 < | >
 | [niv] | By the twenty-seventh day of the second month the earth was completely dry.
 | [asv] | And in the second month, on the seven and twentieth day of the month, was the earth dry.
 | [jnd] | And in the second month, on the twenty-seventh day of the month, the earth was dry.
 | [kjv] | And in the second month, on the seven and twentieth day of the month, was the earth dried.
 | [nwb] | And in the second month, on the seven and twentieth day of the month, was the earth dried.
 | [rsv] | In the second month, on the twenty-seventh day of the month, the earth was dry.
 | [web] | In the second month, on the twenty-seventh day of the month, the earth was dry.
 | [ylt] | And in the second month, in the seven and twentieth day of the month, the earth hath become dry.
 | [bbe] | And on the twenty-seventh day of the second month the earth was dry.
8:15 | [cbgb] | 神对挪亚说， < | >
 | [niv] | Then God said to Noah,
 | [asv] | And God spake unto Noah, saying,
 | [jnd] | And God spoke to Noah, saying,
 | [kjv] | And God spake unto Noah, saying,
 | [nwb] | And God spoke to Noah, saying,
 | [rsv] | Then God said to Noah,
 | [web] | . God spoke to Noah, saying,
 | [ylt] | And God speaketh unto Noah, saying, `Go out from the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee;
 | [bbe] | And God said to Noah,
8:16 | [cbgb] | 你和你的妻子，儿子，儿妇都可以出方舟。 < | >
 | [niv] | "Come out of the ark, you and your wife and your sons and their wives.
 | [asv] | Go forth from the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
 | [jnd] | Go out of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
 | [kjv] | Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
 | [nwb] | Go forth from the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
 | [rsv] | "Go forth from the ark, you and your wife, and your sons and your sons' wives with you.
 | [web] | "Go forth from the ark, you, and your wife, and your sons, and your sons' wives with you.
 | [ylt] | every living thing that with thee, of all flesh, among fowl, and among cattle, and among every creeping thing which is creeping on the earth, bring out with thee;
 | [bbe] | Go out of the ark, you and your wife and your sons and your sons' wives.
8:17 | [cbgb] | 在你那里凡有血肉的活物，就是飞鸟，牲畜，和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。 < | >
 | [niv] | Bring out every kind of living creature that is with you--the birds, the animals, and all the creatures that move along the ground--so they can multiply on the earth and be fruitful and increase in number upon it."
 | [asv] | Bring forth with thee every living thing that is with thee of all flesh, both birds, and cattle, and every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
 | [jnd] | Bring forth with thee every animal which is with thee, of all flesh, fowl as well as cattle, and all the creeping things which creep on the earth, that they may swarm on the earth, and may be fruitful and multiply on the earth.
 | [kjv] | Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
 | [nwb] | Bring forth with thee every living animal that with thee, of all flesh, of fowl, and of cattle, and of every creeping animal that creepeth upon the earth; that they may breed abundantly on the earth, and be fruitful, and multiply upon the earth.
 | [rsv] | Bring forth with you every living thing that is with you of all flesh--birds and animals and every creeping thing that creeps on the earth--that they may breed abundantly on the earth, and be fruitful and multiply upon the earth."
 | [web] | Bring forth with you every living thing that is with you of all flesh, including birds, cattle, and every creeping thing that creeps on the earth; that they may breed abundantly in the earth, and be fruitful, and multiply on the earth."
 | [ylt] | and they have teemed in the earth, and been fruitful, and have multiplied on the earth.'
 | [bbe] | Take out with you every living thing which is with you, birds and cattle and everything which goes on the earth, so that they may have offspring and be fertile and be increased on the earth.
8:18 | [cbgb] | 于是挪亚和他的妻子，儿子，儿妇，都出来了。 < | >
 | [niv] | So Noah came out, together with his sons and his wife and his sons' wives.
 | [asv] | And Noah went forth, and his sons, and his wife, and his sons' wives with him:
 | [jnd] | And Noah went out, and his sons, and his wife, and his sons' wives with him.
 | [kjv] | And Noah went forth, and his sons, and his wife, and his sons' wives with him:
 | [nwb] | And Noah went forth, and his sons, and his wife, and his sons' wives with him:
 | [rsv] | So Noah went forth, and his sons and his wife and his sons' wives with him.
 | [web] | . Noah went forth, with his sons, his wife, and his sons' wives with him.
 | [ylt] | And Noah goeth out, and his sons, and his wife, and his sons' wives with him;
 | [bbe] | And Noah went out with his sons and his wife and his sons' wives;
8:19 | [cbgb] | 一切走兽，昆虫，飞鸟，和地上所有的动物，各从其类，也都出了方舟。 < | >
 | [niv] | All the animals and all the creatures that move along the ground and all the birds--everything that moves on the earth--came out of the ark, one kind after another.
 | [asv] | every beast, every creeping thing, and every bird, whatsoever moveth upon the earth, after their families, went forth out of the ark.
 | [jnd] | All the animals, all the creeping things, and all the fowl -- everything that moves on the earth, after their kinds, went out of the ark.
 | [kjv] | Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.
 | [nwb] | Every beast, every creeping animal, and every fowl, whatsoever creepeth upon the earth, after their kinds, went out of the ark.
 | [rsv] | And every beast, every creeping thing, and every bird, everything that moves upon the earth, went forth by families out of the ark.
 | [web] | Every animal, every creeping thing, and every bird, whatever moves on the earth, after their families, went forth out of the ark.
 | [ylt] | every beast, every creeping thing, and every fowl; every creeping thing on the earth, after their families, have gone out from the ark.
 | [bbe] | And every beast and bird and every living thing of every sort which goes on the earth, went out of the ark.
8:20 | [cbgb] | 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜，飞鸟献在坛上为燔祭。 < | >
 | [niv] | Then Noah built an altar to the LORD and, taking some of all the clean animals and clean birds, he sacrificed burnt offerings on it.
 | [asv] | And Noah builded an altar unto Jehovah, and took of every clean beast, and of every clean bird, and offered burnt-offerings on the altar.
 | [jnd] | And Noah built an altar to Jehovah; and took of every clean animal, and of all clean fowl, and offered up burnt-offerings on the altar.
 | [kjv] | And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.
 | [nwb] | And Noah built an altar to the LORD, and took of every clean beast, and of every clean fowl, and offered burnt-offerings on the altar.
 | [rsv] | Then Noah built an altar to the LORD, and took of every clean animal and of every clean bird, and offered burnt offerings on the altar.
 | [web] | . Noah built an altar to Yahweh, and took of every clean animal, and of every clean bird, and offered burnt offerings on the altar.
 | [ylt] | And Noah buildeth an altar to Jehovah, and taketh of every clean beast, and of every clean fowl, and causeth burnt-offerings to ascend on the altar;
 | [bbe] | And Noah made an altar to the Lord, and from every clean beast and bird he made burned offerings on the altar.
8:21 | [cbgb] | 耶和华闻那馨香之气，就心里说，我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的，灭各种的活物了。 < | >
 | [niv] | The LORD smelled the pleasing aroma and said in his heart: "Never again will I curse the ground because of man, even though every inclination of his heart is evil from childhood. And never again will I destroy all living creatures, as I have done.
 | [asv] | And Jehovah smelled the sweet savor; and Jehovah said in his heart, I will not again curse the ground any more for man's sake, for that the imagination of man's heart is evil from his youth; neither will I again smite any more everything living, as I have done.
 | [jnd] | And Jehovah smelled the sweet odour. And Jehovah said in his heart, I will no more henceforth curse the ground on account of Man, for the thought of Man's heart is evil from his youth; and I will no more smite every living thing, as I have done.
 | [kjv] | And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.
 | [nwb] | And the LORD smelled a sweet savor; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart evil from his youth: neither will I again smite any more every living animal as I have done.
 | [rsv] | And when the LORD smelled the pleasing odor, the LORD said in his heart, "I will never again curse the ground because of man, for the imagination of man's heart is evil from his youth; neither will I ever again destroy every living creature as I have done.
 | [web] | Yahweh smelled the sweet savor. Yahweh said in his heart, "I will not again curse the ground any more for man's sake, because the imagination of man's heart is evil from his youth; neither will I ever again strike everything living, as I have done.
 | [ylt] | and Jehovah smelleth the sweet fragrance, and Jehovah saith unto His heart, `I continue not to disesteem any more the ground because of man, though the imagination of the heart of man evil from his youth; and I continue not to smite any more all living, as I have done;
 | [bbe] | And when the sweet smell came up to the Lord, he said in his heart, I will not again put a curse on the earth because of man, for the thoughts of man's heart are evil from his earliest days; never again will I send destruction on all living things as I have done.
8:22 | [cbgb] | 地还存留的时候，稼穑，寒暑，冬夏，昼夜就永不停息了。 <
 | [niv] | "As long as the earth endures, seedtime and harvest, cold and heat, summer and winter, day and night will never cease."
 | [asv] | While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
 | [jnd] | Henceforth, all the days of the earth, seed and harvest, and cold and heat, and summer and winter, and day and night, shall not cease.
 | [kjv] | While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
 | [nwb] | While the earth remaineth, seed-time and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
 | [rsv] | While the earth remains, seedtime and harvest, cold and heat, summer and winter, day and night, shall not cease."
 | [web] | While the earth remains, seed time and harvest, and cold and heat, and summer and winter, and day and night shall not cease."
 | [ylt] | during all days of the earth, seed-time and harvest, and cold and heat, and summer and winter, and day and night, do not cease.'
 | [bbe] | While the earth goes on, seed time and the getting in of the grain, cold and heat, summer and winter, day and night, will not come to an end.


Interlinear Bible:Genesis 9

 创世纪 Genesis 9 << || >>
9:1 | [cbgb] | 神赐福给挪亚和他的儿子，对他们说，你们要生养众多，遍满了地。 >
 | [niv] | Then God blessed Noah and his sons, saying to them, "Be fruitful and increase in number and fill the earth.
 | [asv] | And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
 | [jnd] | And God blessed Noah and his sons, and said to them, Be fruitful and multiply, and fill the earth.
 | [kjv] | And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
 | [nwb] | And God blessed Noah and his sons, and said to them, Be fruitful, and multiply, and replenish the earth.
 | [rsv] | And God blessed Noah and his sons, and said to them, "Be fruitful and multiply, and fill the earth.
 | [web] | . God blessed Noah and his sons, and said to them, "Be fruitful, and multiply, and replenish the earth.
 | [ylt] | And God blesseth Noah, and his sons, and saith to them, `Be fruitful, and multiply, and fill the earth;
 | [bbe] | And God gave his blessing to Noah and his sons, and said, Be fertile, and have increase, and make the earth full.
9:2 | [cbgb] | 凡地上的走兽和空中的飞鸟，都必惊恐，惧怕你们。连地上一切的昆虫并海里一切的鱼，都交付你们的手。 < | >
 | [niv] | The fear and dread of you will fall upon all the beasts of the earth and all the birds of the air, upon every creature that moves along the ground, and upon all the fish of the sea; they are given into your hands.
 | [asv] | And the fear of you and the dread of you shall be upon every beast of the earth, and upon every bird of the heavens; With all wherewith the ground teemeth, and all the fishes of the sea, into your hand are they delivered.
 | [jnd] | And let the fear of you and the dread of you be upon every animal of the earth, and upon all fowl of the heavens: upon all that moveth the ground; and upon all the fishes of the sea: into your hand are they delivered.
 | [kjv] | And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.
 | [nwb] | And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth the earth, and upon all the fishes of the sea; into your hand are they delivered.
 | [rsv] | The fear of you and the dread of you shall be upon every beast of the earth, and upon every bird of the air, upon everything that creeps on the ground and all the fish of the sea; into your hand they are delivered.
 | [web] | The fear of you and the dread of you will be on every animal of the earth, and on every bird of the sky. Everything that the ground teems with, and all the fish of the sea are delivered into your hand.
 | [ylt] | and your fear and your dread is on every beast of the earth, and on every fowl of the heavens, on all that creepeth on the ground, and on all fishes of the sea -- into your hand they have been given.
 | [bbe] | And the fear of you will be strong in every beast of the earth and every bird of the air; everything which goes on the land, and all the fishes of the sea, are given into your hands.
9:3 | [cbgb] | 凡活着的动物，都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。 < | >
 | [niv] | Everything that lives and moves will be food for you. Just as I gave you the green plants, I now give you everything.
 | [asv] | Every moving thing that liveth shall be food for you; As the green herb have I given you all.
 | [jnd] | Every moving thing that liveth shall be food for you: as the green herb I give you everything.
 | [kjv] | Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.
 | [nwb] | Every moving thing that liveth shall be food for you; even as the green herb have I given you all things:
 | [rsv] | Every moving thing that lives shall be food for you; and as I gave you the green plants, I give you everything.
 | [web] | Every moving thing that lives will be food for you. As the green herb, I have given everything to you.
 | [ylt] | Every creeping thing that is alive, to you it is for food; as the green herb I have given to you the whole;
 | [bbe] | Every living and moving thing will be food for you; I give them all to you as before I gave you all green things.
9:4 | [cbgb] | 惟独肉带着血，那就是它的生命，你们不可吃。 < | >
 | [niv] | "But you must not eat meat that has its lifeblood still in it.
 | [asv] | But flesh with the life thereof, which is the blood thereof, shall ye not eat.
 | [jnd] | Only, the flesh with its life, its blood, ye shall not eat.
 | [kjv] | But flesh with the life thereof, which is the blood thereof, shall ye not eat.
 | [nwb] | But flesh with the life of it, its blood, shall ye not eat.
 | [rsv] | Only you shall not eat flesh with its life, that is, its blood.
 | [web] | But flesh with the life of it, the blood of it, you shall not eat.
 | [ylt] | only flesh in its life -- its blood -- ye do not eat.
 | [bbe] | But flesh with the life-blood in it you may not take for food.
9:5 | [cbgb] | 流你们血，害你们命的，无论是兽，是人，我必讨他的罪，就是向各人的弟兄也是如此。 < | >
 | [niv] | And for your lifeblood I will surely demand an accounting. I will demand an accounting from every animal. And from each man, too, I will demand an accounting for the life of his fellow man.
 | [asv] | And surely your blood, the blood of your lives, will I require; At the hand of every beast will I require it. And at the hand of man, even at the hand of every man's brother, will I require the life of man.
 | [jnd] | And indeed your blood, of your lives, will I require: at the hand of every animal will I require it, and at the hand of Man, at the hand of each of his brother, will I require the life of Man.
 | [kjv] | And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.
 | [nwb] | And surely your blood of your lives will I require: at the hand of every beast will I require it: and at the hand of man, at the hand of every man's brother will I require the life of man.
 | [rsv] | For your lifeblood I will surely require a reckoning; of every beast I will require it and of man; of every man's brother I will require the life of man.
 | [web] | I will surely require your blood of your lives. At the hand of every animal I will require it. At the hand of man, even at the hand of every man's brother, I will require the life of man.
 | [ylt] | `And only your blood for your lives do I require; from the hand of every living thing I require it, and from the hand of man, from the hand of every man's brother I require the life of man;
 | [bbe] | And for your blood, which is your life, will I take payment; from every beast I will take it, and from every man will I take payment for the blood of his brother-man.
9:6 | [cbgb] | 凡流人血的，他的血也必被人所流。因为 神造人是照自己的形像造的。 < | >
 | [niv] | "Whoever sheds the blood of man, by man shall his blood be shed; for in the image of God has God made man.
 | [asv] | Whoso sheddeth man's blood, by man shall his blood be shed: For in the image of God made he man.
 | [jnd] | Whoso sheddeth Man's blood, by Man shall his blood be shed; for in the image of God he hath made Man.
 | [kjv] | Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.
 | [nwb] | Whoever sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.
 | [rsv] | Whoever sheds the blood of man, by man shall his blood be shed; for God made man in his own image.
 | [web] | Whoever sheds man's blood, by man will his blood be shed, for in the image of God made he man.
 | [ylt] | whoso sheddeth man's blood, by man is his blood shed: for in the image of God hath He made man.
 | [bbe] | Whoever takes a man's life, by man will his life be taken; because God made man in his image.
9:7 | [cbgb] | 你们要生养众多，在地上昌盛繁茂。 < | >
 | [niv] | As for you, be fruitful and increase in number; multiply on the earth and increase upon it."
 | [asv] | And you, be ye fruitful, and multiply; Bring forth abundantly in the earth, and multiply therein.
 | [jnd] | And ye, be fruitful and multiply: swarm on the earth, and multiply on it.
 | [kjv] | And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.
 | [nwb] | And you, be ye fruitful, and multiply, bring forth abundantly in the earth, and multiply therein.
 | [rsv] | And you, be fruitful and multiply, bring forth abundantly on the earth and multiply in it."
 | [web] | Be fruitful, and multiply. Bring forth abundantly in the earth, and multiply in it."
 | [ylt] | And ye, be fruitful and multiply, teem in the earth, and multiply in it.'
 | [bbe] | And now, be fertile and have increase; have offspring on the earth and become great in number.
9:8 | [cbgb] | 神晓谕挪亚和他的儿子说， < | >
 | [niv] | Then God said to Noah and to his sons with him:
 | [asv] | And God spake unto Noah, and to his sons with him, saying,
 | [jnd] | And God spoke to Noah, and to his sons with him, saying,
 | [kjv] | And God spake unto Noah, and to his sons with him, saying,
 | [nwb] | And God spoke to Noah, and to his sons with him, saying,
 | [rsv] | Then God said to Noah and to his sons with him,
 | [web] | . God spoke to Noah, and to his sons with him, saying,
 | [ylt] | And God speaketh unto Noah, and unto his sons with him, saying,
 | [bbe] | And God said to Noah and to his sons,
9:9 | [cbgb] | 我与你们和你们的后裔立约， < | >
 | [niv] | "I now establish my covenant with you and with your descendants after you
 | [asv] | And I, behold, I establish my covenant with you, and with your seed after you;
 | [jnd] | And I, behold, I establish my covenant with you, and with your seed after you;
 | [kjv] | And I, behold, I establish my covenant with you, and with your seed after you;
 | [nwb] | And I, behold, I establish my covenant with you, and with your seed after you;
 | [rsv] | "Behold, I establish my covenant with you and your descendants after you,
 | [web] | "As for me, behold, I establish my covenant with you, and with your offspring after you,
 | [ylt] | `And I, lo, I am establishing My covenant with you, and with your seed after you,
 | [bbe] | Truly, I will make my agreement with you and with your seed after you,
9:10 | [cbgb] | 并与你们这里的一切活物，就是飞鸟，牲畜，走兽，凡从方舟里出来的活物立约。 < | >
 | [niv] | and with every living creature that was with you--the birds, the livestock and all the wild animals, all those that came out of the ark with you--every living creature on earth.
 | [asv] | and with every living creature that is with you, the birds, the cattle, and every beast of the earth with you. Of all that go out of the ark, even every beast of the earth.
 | [jnd] | and with every living soul which is with you, fowl as well as cattle, and all the animals of the earth with you, of all that has gone out of the ark -- every animal of the earth.
 | [kjv] | And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.
 | [nwb] | And with every living creature that with you, of the fowl, of the cattle, and of every beast of the earth with you, from all that go out of the ark, to every beast of the earth.
 | [rsv] | and with every living creature that is with you, the birds, the cattle, and every beast of the earth with you, as many as came out of the ark.
 | [web] | and with every living creature that is with you: the birds, the cattle, and every animal of the earth with you. Of all that go out of the ark, even every animal of the earth.
 | [ylt] | and with every living creature which with you, among fowl, among cattle, and among every beast of the earth with you, from all who are going out of the ark -- to every beast of the earth.
 | [bbe] | And with every living thing with you, all birds and cattle and every beast of the earth which comes out of the ark with you.
9:11 | [cbgb] | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。 < | >
 | [niv] | I establish my covenant with you: Never again will all life be cut off by the waters of a flood; never again will there be a flood to destroy the earth."
 | [asv] | And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of the flood; neither shall there any more be a flood to destroy the earth.
 | [jnd] | And I establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood, and henceforth there shall be no flood to destroy the earth.
 | [kjv] | And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.
 | [nwb] | And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.
 | [rsv] | I establish my covenant with you, that never again shall all flesh be cut off by the waters of a flood, and never again shall there be a flood to destroy the earth."
 | [web] | I will establish my covenant with you; neither will all flesh be cut off any more by the waters of the flood; neither will there any more be a flood to destroy the earth."
 | [ylt] | And I have established My covenant with you, and all flesh is not any more cut off by waters of a deluge, and there is not any more a deluge to destroy the earth.'
 | [bbe] | And I will make my agreement with you; never again will all flesh be cut off by the waters; never again will the waters come over all the earth for its destruction.
9:12 | [cbgb] | 神说，我与你们并你们这里的各样活物所立的永约，是有记号的。 < | >
 | [niv] | And God said, "This is the sign of the covenant I am making between me and you and every living creature with you, a covenant for all generations to come:
 | [asv] | And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
 | [jnd] | And God said, This is the sign of the covenant that I set between me and you and every living soul that is with you, for everlasting generations:
 | [kjv] | And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
 | [nwb] | And God said, This the token of the covenant which I make between me and you and every living creature that with you, for perpetual generations.
 | [rsv] | And God said, "This is the sign of the covenant which I make between me and you and every living creature that is with you, for all future generations:
 | [web] | God said, "This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
 | [ylt] | And God saith, `This is a token of the covenant which I am giving between Me and you, and every living creature that with you, to generations age-during;
 | [bbe] | And God said, This is the sign of the agreement which I make between me and you and every living thing with you, for all future generations:
9:13 | [cbgb] | 我把虹放在云彩中，这就可作我与地立约的记号了。 < | >
 | [niv] | I have set my rainbow in the clouds, and it will be the sign of the covenant between me and the earth.
 | [asv] | I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
 | [jnd] | I set my bow in the clouds, and it shall be for a sign of the covenant between me and the earth.
 | [kjv] | I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
 | [nwb] | I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
 | [rsv] | I set my bow in the cloud, and it shall be a sign of the covenant between me and the earth.
 | [web] | I set my rainbow in the cloud, and it will be for a sign of a covenant between me and the earth.
 | [ylt] | My bow I have given in the cloud, and it hath been for a token of a covenant between Me and the earth;
 | [bbe] | I will put my bow in the cloud and it will be for a sign of the agreement between me and the earth.
9:14 | [cbgb] | 我使云彩盖地的时候，必有虹现在云彩中， < | >
 | [niv] | Whenever I bring clouds over the earth and the rainbow appears in the clouds,
 | [asv] | And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud,
 | [jnd] | And it shall come to pass when I bring clouds over the earth, that the bow shall be seen in the cloud,
 | [kjv] | And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:
 | [nwb] | And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:
 | [rsv] | When I bring clouds over the earth and the bow is seen in the clouds,
 | [web] | It will happen, when I bring a cloud over the earth, that the rainbow will be seen in the cloud,
 | [ylt] | and it hath come to pass (in My sending a cloud over the earth) that the bow hath been seen in the cloud,
 | [bbe] | And whenever I make a cloud come over the earth, the bow will be seen in the cloud,
9:15 | [cbgb] | 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥，毁坏一切有血肉的物了。 < | >
 | [niv] | I will remember my covenant between me and you and all living creatures of every kind. Never again will the waters become a flood to destroy all life.
 | [asv] | and I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
 | [jnd] | and I will remember my covenant which is between me and you and every living soul of all flesh; and the waters shall not henceforth become a flood to destroy all flesh.
 | [kjv] | And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
 | [nwb] | And I will remember my covenant, which between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
 | [rsv] | I will remember my covenant which is between me and you and every living creature of all flesh; and the waters shall never again become a flood to destroy all flesh.
 | [web] | and I will remember my covenant, which is between me and you and every living creature of all flesh, and the waters will no more become a flood to destroy all flesh.
 | [ylt] | and I have remembered My covenant which is between Me and you, and every living creature among all flesh, and the waters become no more a deluge to destroy all flesh;
 | [bbe] | And I will keep in mind the agreement between me and you and every living thing; and never again will there be a great flow of waters causing destruction to all flesh.
9:16 | [cbgb] | 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。 < | >
 | [niv] | Whenever the rainbow appears in the clouds, I will see it and remember the everlasting covenant between God and all living creatures of every kind on the earth."
 | [asv] | And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
 | [jnd] | And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living soul of all flesh that is upon the earth.
 | [kjv] | And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
 | [nwb] | And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that upon the earth.
 | [rsv] | When the bow is in the clouds, I will look upon it and remember the everlasting covenant between God and every living creature of all flesh that is upon the earth."
 | [web] | The rainbow will be in the cloud. I will look at it, that I may remember the everlasting covenant between God and every living creature of all flesh that is on the earth."
 | [ylt] | and the bow hath been in the cloud, and I have seen it -- to remember the covenant age-during between God and every living creature among all flesh which on the earth.'
 | [bbe] | And the bow will be in the cloud, and looking on it, I will keep in mind the eternal agreement between God and every living thing on the earth.
9:17 | [cbgb] | 神对挪亚说，这就是我与地上一切有血肉之物立约的记号了。 < | >
 | [niv] | So God said to Noah, "This is the sign of the covenant I have established between me and all life on the earth."
 | [asv] | And God said unto Noah, This is the token of the covenant which I have established between me and all flesh that is upon the earth.
 | [jnd] | And God said to Noah, This is the sign of the covenant which I have established between me and all flesh that is upon the earth.
 | [kjv] | And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.
 | [nwb] | And God said to Noah, This the token of the covenant which I have established between me and all flesh that upon the earth.
 | [rsv] | God said to Noah, "This is the sign of the covenant which I have established between me and all flesh that is upon the earth."
 | [web] | God said to Noah, "This is the token of the covenant which I have established between me and all flesh that is on the earth."
 | [ylt] | And God saith unto Noah, `This a token of the covenant which I have established between Me and all flesh that upon the earth.'
 | [bbe] | And God said to Noah, This is the sign of the agreement which I have made between me and all flesh on the earth.
9:18 | [cbgb] | 出方舟挪亚的儿子就是闪，含，雅弗。含是迦南的父亲。 < | >
 | [niv] | The sons of Noah who came out of the ark were Shem, Ham and Japheth. (Ham was the father of Canaan.)
 | [asv] | And the sons of Noah, that went forth from the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
 | [jnd] | And the sons of Noah who went out of the ark were Shem, and Ham, and Japheth. And Ham is the father of Canaan.
 | [kjv] | And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
 | [nwb] | And the sons of Noah that went forth from the ark, were Shem, and Ham, and Japheth: and Ham the father of Canaan.
 | [rsv] | The sons of Noah who went forth from the ark were Shem, Ham, and Japheth. Ham was the father of Canaan.
 | [web] | . The sons of Noah who went forth from the ark were Shem, Ham, and Japheth. Ham is the father of Canaan.
 | [ylt] | And the sons of Noah who are going out of the ark are Shem, and Ham, and Japheth; and Ham is father of Canaan.
 | [bbe] | And the sons of Noah who went out of the ark were Shem, Ham, and Japheth; and Ham is the father of Canaan.
9:19 | [cbgb] | 这是挪亚的三个儿子，他们的后裔分散在全地。 < | >
 | [niv] | These were the three sons of Noah, and from them came the people who were scattered over the earth.
 | [asv] | These three were the sons of Noah: and of these was the whole earth overspread.
 | [jnd] | These three are the sons of Noah; and from these was the whole earth spread abroad.
 | [kjv] | These are the three sons of Noah: and of them was the whole earth overspread.
 | [nwb] | These three the sons of Noah: and from them was the whole earth overspread.
 | [rsv] | These three were the sons of Noah; and from these the whole earth was peopled.
 | [web] | These three were the sons of Noah, and from these, the whole earth was populated.
 | [ylt] | These three sons of Noah, and from these hath all the earth been overspread.
 | [bbe] | These three were the sons of Noah and from them all the earth was peopled.
9:20 | [cbgb] | 挪亚作起农夫来，栽了一个葡萄园。 < | >
 | [niv] | Noah, a man of the soil, proceeded to plant a vineyard.
 | [asv] | And Noah began to be a husbandman, and planted a vineyard:
 | [jnd] | And Noah began a husbandman, and planted a vineyard.
 | [kjv] | And Noah began to be an husbandman, and he planted a vineyard:
 | [nwb] | And Noah began a husbandman, and he planted a vineyard:
 | [rsv] | Noah was the first tiller of the soil. He planted a vineyard;
 | [web] | . Noah began to be a farmer, and planted a vineyard.
 | [ylt] | And Noah remaineth a man of the ground, and planteth a vineyard,
 | [bbe] | In those days Noah became a farmer, and he made a vine-garden.
9:21 | [cbgb] | 他喝了园中的酒便醉了，在帐棚里赤着身子。 < | >
 | [niv] | When he drank some of its wine, he became drunk and lay uncovered inside his tent.
 | [asv] | and he drank of the wine, and was drunken. And he was uncovered within his tent.
 | [jnd] | And he drank of the wine, and was drunken, and he uncovered himself in his tent.
 | [kjv] | And he drank of the wine, and was drunken; and he was uncovered within his tent.
 | [nwb] | And he drank the wine, and was drunken, and he was uncovered within his tent.
 | [rsv] | and he drank of the wine, and became drunk, and lay uncovered in his tent.
 | [web] | He drank of the wine, and got drunk. He was uncovered within his tent.
 | [ylt] | and drinketh of the wine, and is drunken, and uncovereth himself in the midst of the tent.
 | [bbe] | And he took of the wine of it and was overcome by drink; and he was uncovered in his tent.
9:22 | [cbgb] | 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。 < | >
 | [niv] | Ham, the father of Canaan, saw his father's nakedness and told his two brothers outside.
 | [asv] | And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
 | [jnd] | And Ham the father of Canaan saw the nakedness of his father, and told his two brethren outside.
 | [kjv] | And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
 | [nwb] | And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
 | [rsv] | And Ham, the father of Canaan, saw the nakedness of his father, and told his two brothers outside.
 | [web] | Ham, the father of Canaan, saw the nakedness of his father, and told his two brothers outside.
 | [ylt] | And Ham, father of Canaan, seeth the nakedness of his father, and declareth to his two brethren without.
 | [bbe] | And Ham, the father of Canaan, saw his father unclothed, and gave news of it to his two brothers outside.
9:23 | [cbgb] | 于是闪和雅弗，拿件衣服搭在肩上，倒退着进去，给他父亲盖上。他们背着脸就看不见父亲的赤身。 < | >
 | [niv] | But Shem and Japheth took a garment and laid it across their shoulders; then they walked in backward and covered their father's nakedness. Their faces were turned the other way so that they would not see their father's nakedness.
 | [asv] | And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father. And their faces were backward, and they saw not their father's nakedness.
 | [jnd] | And Shem and Japheth took the upper garment and both laid upon their shoulders, and went backwards, and covered the nakedness of their father. And their faces were turned away, that they saw not their father's nakedness.
 | [kjv] | And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.
 | [nwb] | And Shem and Japheth took a garment, and laid upon both their shoulders, and went backward, and covered the nakedness of their father: and their faces backward, and they saw not their father's nakedness.
 | [rsv] | Then Shem and Japheth took a garment, laid it upon both their shoulders, and walked backward and covered the nakedness of their father; their faces were turned away, and they did not see their father's nakedness.
 | [web] | Shem and Japheth took a garment, and laid it on both their shoulders, went in backwards, and covered the nakedness of their father. Their faces were backwards, and they didn't see their father's nakedness.
 | [ylt] | And Shem taketh -- Japheth also -- the garment, and they place on the shoulder of them both, and go backward, and cover the nakedness of their father; and their faces backward, and their father's nakedness they have not seen.
 | [bbe] | And Shem and Japheth took a robe, and putting it on their backs went in with their faces turned away, and put it over their father so that they might not see him unclothed.
9:24 | [cbgb] | 挪亚醒了酒，知道小儿子向他所作的事， < | >
 | [niv] | When Noah awoke from his wine and found out what his youngest son had done to him,
 | [asv] | And Noah awoke from his wine, and knew what his youngest son had done unto him.
 | [jnd] | And Noah awoke from his wine, and learned what his youngest son had done to him.
 | [kjv] | And Noah awoke from his wine, and knew what his younger son had done unto him.
 | [nwb] | And Noah awoke from his wine, and knew what his younger son had done to him.
 | [rsv] | When Noah awoke from his wine and knew what his youngest son had done to him,
 | [web] | Noah awoke from his wine, and knew what his youngest son had done to him.
 | [ylt] | And Noah awaketh from his wine, and knoweth that which his young son hath done to him,
 | [bbe] | And, awaking from his wine, Noah saw what his youngest son had done to him, and he said,
9:25 | [cbgb] | 就说，迦南当受咒诅，必给他弟兄作奴仆的奴仆。 < | >
 | [niv] | he said, "Cursed be Canaan! The lowest of slaves will he be to his brothers."
 | [asv] | And he said, Cursed be Canaan; A servant of servants shall he be unto his brethren.
 | [jnd] | And he said, Cursed be Canaan; Let him be a bondman of bondmen to his brethren.
 | [kjv] | And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.
 | [nwb] | And he said, Cursed Canaan, a servant of servants shall he be to his brethren.
 | [rsv] | he said, "Cursed be Canaan; a slave of slaves shall he be to his brothers."
 | [web] | He said,"Cursed be Canaan;A servant of servants will he be to his brothers."
 | [ylt] | and saith: `Cursed Canaan, Servant of servants he is to his brethren.'
 | [bbe] | Cursed be Canaan; let him be a servant of servants to his brothers.
9:26 | [cbgb] | 又说，耶和华闪的 神，是应当称颂的，愿迦南作闪的奴仆。 < | >
 | [niv] | He also said, "Blessed be the LORD, the God of Shem! May Canaan be the slave of Shem.
 | [asv] | And he said, Blessed be Jehovah, the God of Shem; And let Canaan be his servant.
 | [jnd] | And he said, Blessed be Jehovah, the God of Shem, And let Canaan be his bondman.
 | [kjv] | And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.
 | [nwb] | And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.
 | [rsv] | He also said, "Blessed by the LORD my God be Shem; and let Canaan be his slave."
 | [web] | . He said,"Blessed be Yahweh, the God of Shem;Let Canaan be his servant.
 | [ylt] | And he saith: `Blessed of Jehovah my God Shem, And Canaan is servant to him.
 | [bbe] | And he said, Praise to the Lord, the God of Shem; let Canaan be his servant.
9:27 | [cbgb] | 愿 神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。 < | >
 | [niv] | May God extend the territory of Japheth ; may Japheth live in the tents of Shem, and may Canaan be his slave."
 | [asv] | God enlarge Japheth, And let him dwell in the tents of Shem; And let Canaan be his servant.
 | [jnd] | Let God enlarge Japheth, and let him dwell in the tents of Shem, And let Canaan be his bondman.
 | [kjv] | God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.
 | [nwb] | God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.
 | [rsv] | God enlarge Japheth, and let him dwell in the tents of Shem; and let Canaan be his slave."
 | [web] | . God enlarge Japheth,Let him dwell in the tents of Shem;Let Canaan be his servant."
 | [ylt] | God doth give beauty to Japheth, And he dwelleth in tents of Shem, And Canaan is servant to him.'
 | [bbe] | May God make Japheth great, and let his living-place be in the tents of Shem, and let Canaan be his servant.
9:28 | [cbgb] | 洪水以后，挪亚又活了三百五十年。 < | >
 | [niv] | After the flood Noah lived 350 years.
 | [asv] | And Noah lived after the flood three hundred and fifty years.
 | [jnd] | And Noah lived after the flood three hundred and fifty years.
 | [kjv] | And Noah lived after the flood three hundred and fifty years.
 | [nwb] | And Noah lived after the flood three hundred and fifty years.
 | [rsv] | After the flood Noah lived three hundred and fifty years.
 | [web] | . Noah lived three hundred fifty years after the flood.
 | [ylt] | And Noah liveth after the deluge three hundred and fifty years;
 | [bbe] | And Noah went on living three hundred and fifty years after the great flow of waters;
9:29 | [cbgb] | 挪亚共活了九百五十岁就死了。 <
 | [niv] | Altogether, Noah lived 950 years, and then he died.
 | [asv] | And all the days of Noah were nine hundred and fifty years: And he died.
 | [jnd] | And all the days of Noah were nine hundred and fifty years; and he died.
 | [kjv] | And all the days of Noah were nine hundred and fifty years: and he died.
 | [nwb] | And all the days of Noah were nine hundred and fifty years: and he died.
 | [rsv] | All the days of Noah were nine hundred and fifty years; and he died.
 | [web] | All the days of Noah were nine hundred fifty years, then he died.
 | [ylt] | and all the days of Noah are nine hundred and fifty years, and he dieth.
 | [bbe] | all the years of his life were nine hundred and fifty: and he came to his end.


Interlinear Bible:Genesis 10

 创世纪 Genesis 10 << || >>
10:1 | [cbgb] | 挪亚的儿子闪，含，雅弗的后代，记在下面。洪水以后，他们都生了儿子。 >
 | [niv] | This is the account of Shem, Ham and Japheth, Noah's sons, who themselves had sons after the flood.
 | [asv] | Now these are the generations of the sons of Noah, namely, of Shem, Ham, and Japheth: and unto them were sons born after the flood.
 | [jnd] | And these are the generations of the sons of Noah: Shem, Ham, and Japheth; and to them were sons born after the flood.
 | [kjv] | Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.
 | [nwb] | Now these the generations of the sons of Noah; Shem, Ham, and Japheth: and to them were sons born after the flood.
 | [rsv] | These are the generations of the sons of Noah, Shem, Ham, and Japheth; sons were born to them after the flood.
 | [web] | . Now this is the history of the generations of the sons of Noah and of Shem, Ham, and Japheth. Sons were born to them after the flood.
 | [ylt] | And these births of the sons of Noah, Shem, Ham, and Japheth; and born to them are sons after the deluge.
 | [bbe] | Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: these are the sons which they had after the great flow of waters
10:2 | [cbgb] | 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。 < | >
 | [niv] | The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.
 | [asv] | The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [jnd] | The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [kjv] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [nwb] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [rsv] | The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech, and Tiras.
 | [web] | . The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech, and Tiras.
 | [ylt] | `Sons of Japheth Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [bbe] | The sons of Japheth: Gomer and Magog and Madai and Javan and Tubal and Meshech and Tiras.
10:3 | [cbgb] | 歌篾的儿子是亚实基拿，利法，陀迦玛。 < | >
 | [niv] | The sons of Gomer: Ashkenaz, Riphath and Togarmah.
 | [asv] | And the sons of Gomer: Ashkenaz, and Riphath, and Togarmah.
 | [jnd] | And the sons of Gomer: Ashkenaz, and Riphath, and Togarmah.
 | [kjv] | And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.
 | [nwb] | And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.
 | [rsv] | The sons of Gomer: Ash'kenaz, Riphath, and Togar'mah.
 | [web] | The sons of Gomer: Ashkenaz, Riphath, and Togarmah.
 | [ylt] | And sons of Gomer Ashkenaz, and Riphath, and Togarmah.
 | [bbe] | And the sons of Gomer: Ashkenaz and Riphath and Togarmah.
10:4 | [cbgb] | 雅完的儿子是以利沙，他施，基提，多单。 < | >
 | [niv] | The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim.
 | [asv] | And the sons of Javan: Elishah, and Tarshish, Kittim, and Dodanim.
 | [jnd] | And the sons of Javan: Elishah, and Tarshish, Kittim, and Dodanim.
 | [kjv] | And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
 | [nwb] | And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
 | [rsv] | The sons of Javan: Eli'shah, Tarshish, Kittim, and Do'danim.
 | [web] | The sons of Javan: Elishah, Tarshish, Kittim, and Dodanim.
 | [ylt] | And sons of Javan Elishah, and Tarshish, Kittim, and Dodanim.
 | [bbe] | And the sons of Javan: Elishah and Tarshish, the Kittim and the Dodanim.
10:5 | [cbgb] | 这些人的后裔，将各国的地土，海岛，分开居住，各随各的方言，宗族立国。 < | >
 | [niv] | (From these the maritime peoples spread out into their territories by their clans within their nations, each with its own language.)
 | [asv] | Of these were the isles of the nations divided in their lands, every one after his tongue, after their families, in their nations.
 | [jnd] | From these came the distribution of the isles of the nations, according to their lands, every one after his tongue, after their families, in their nations.
 | [kjv] | By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.
 | [nwb] | By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.
 | [rsv] | From these the coastland peoples spread. These are the sons of Japheth in their lands, each with his own language, by their families, in their nations.
 | [web] | Of these were the isles of the nations divided in their lands, everyone after his language, after their families, in their nations.
 | [ylt] | By these have the isles of the nations been parted in their lands, each by his tongue, by their families, in their nations.
 | [bbe] | From these came the nations of the sea-lands, with their different families and languages.
10:6 | [cbgb] | 含的儿子是古实，麦西，弗，迦南。 < | >
 | [niv] | The sons of Ham: Cush, Mizraim, Put and Canaan.
 | [asv] | And the sons of Ham: Cush, and Mizraim, and Put, and Canaan.
 | [jnd] | And the sons of Ham: Cush, and Mizraim, and Phut, and Canaan.
 | [kjv] | And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.
 | [nwb] | And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.
 | [rsv] | The sons of Ham: Cush, Egypt, Put, and Canaan.
 | [web] | . The sons of Ham: Cush, Mizraim, Put, and Canaan.
 | [ylt] | And sons of Ham Cush, and Mitzraim, and Phut, and Canaan.
 | [bbe] | And the sons of Ham: Cush and Mizraim and Put and Canaan.
10:7 | [cbgb] | 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。 < | >
 | [niv] | The sons of Cush: Seba, Havilah, Sabtah, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.
 | [asv] | And the sons of Cush: Seba, and Havilah, and Sabtah, and Raamah, and Sabteca; and the sons of Raamah: Sheba, and Dedan.
 | [jnd] | And the sons of Cush: Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha. And the sons of Raamah: Sheba and Dedan.
 | [kjv] | And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan.
 | [nwb] | And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha; and the sons of Raamah, Sheba, and Dedan.
 | [rsv] | The sons of Cush: Seba, Hav'ilah, Sabtah, Ra'amah, and Sab'teca. The sons of Ra'amah: Sheba and Dedan.
 | [web] | The sons of Cush: Seba, Havilah, Sabtah, Raamah, and Sabteca. The sons of Raamah: Sheba and Dedan.
 | [ylt] | And sons of Cush Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah; and sons of Raamah Sheba and Dedan.
 | [bbe] | And the sons of Cush: Seba and Havilah and Sabtah and Raamah and Sabteca; and the sons of Raamah: Sheba and Dedan.
10:8 | [cbgb] | 古实又生宁录，他为世上英雄之首。 < | >
 | [niv] | Cush was the father of Nimrod, who grew to be a mighty warrior on the earth.
 | [asv] | And Cush begat Nimrod: he began to be a mighty one in the earth.
 | [jnd] | And Cush begot Nimrod: he began to be mighty on the earth.
 | [kjv] | And Cush begat Nimrod: he began to be a mighty one in the earth.
 | [nwb] | And Cush begat Nimrod: he began to be a mighty one in the earth.
 | [rsv] | Cush became the father of Nimrod; he was the first on earth to be a mighty man.
 | [web] | Cush became the father of Nimrod: he began to be a mighty one in the earth.
 | [ylt] | And Cush hath begotten Nimrod;
 | [bbe] | And Cush was the father of Nimrod, who was the first of the great men of the earth.
10:9 | [cbgb] | 他在耶和华面前是个英勇的猎户，所以俗语说，像宁录在耶和华面前是个英勇的猎户。 < | >
 | [niv] | He was a mighty hunter before the LORD; that is why it is said, "Like Nimrod, a mighty hunter before the LORD."
 | [asv] | He was a mighty hunter before Jehovah: wherefore it is said, Like Nimrod a mighty hunter before Jehovah.
 | [jnd] | He was a mighty hunter before Jehovah; therefore it is said, As Nimrod, the mighty hunter before Jehovah!
 | [kjv] | He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.
 | [nwb] | He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.
 | [rsv] | He was a mighty hunter before the LORD; therefore it is said, "Like Nimrod a mighty hunter before the LORD."
 | [web] | He was a mighty hunter before Yahweh. Therefore it is said, "Like Nimrod, a mighty hunter before Yahweh."
 | [ylt] | he hath begun to be a hero in the land; he hath been a hero in hunting before Jehovah; therefore it is said, `As Nimrod the hero hunting before Jehovah.'
 | [bbe] | He was a very great bowman, so that there is a saying, Like Nimrod, a very great bowman.
10:10 | [cbgb] | 他国的起头是巴别，以力，亚甲，甲尼，都在示拿地。 < | >
 | [niv] | The first centers of his kingdom were Babylon, Erech, Akkad and Calneh, in Shinar.
 | [asv] | And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
 | [jnd] | And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
 | [kjv] | And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
 | [nwb] | And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
 | [rsv] | The beginning of his kingdom was Ba'bel, Erech, and Accad, all of them in the land of Shinar.
 | [web] | The beginning of his kingdom was Babel, Erech, Accad, and Calneh, in the land of Shinar.
 | [ylt] | And the first part of his kingdom is Babel, and Erech, and Accad, and Calneh, in the land of Shinar;
 | [bbe] | And at the first, his kingdom was Babel and Erech and Accad and Calneh, in the land of Shinar.
10:11 | [cbgb] | 他从那地出来往亚述去，建造尼尼微，利河伯，迦拉， < | >
 | [niv] | From that land he went to Assyria, where he built Nineveh, Rehoboth Ir, Calah
 | [asv] | Out of that land he went forth into Assyria, and builded Nineveh, and Rehoboth-ir, and Calah,
 | [jnd] | From that land went out Asshur, and built Nineveh, and Rehoboth-Ir, and Calah,
 | [kjv] | Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,
 | [nwb] | Out of that land went forth Ashur, and built Nineveh, and the city Rehoboth, and Calah,
 | [rsv] | From that land he went into Assyria, and built Nin'eveh, Reho'both-Ir, Calah, and
 | [web] | Out of that land he went forth into Assyria, and built Nineveh, Rehoboth-Ir, Calah,
 | [ylt] | from that land he hath gone out to Asshur, and buildeth Nineveh, even the broad places of the city, and Calah,
 | [bbe] | From that land he went out into Assyria, building Nineveh with its wide streets and Calah,
10:12 | [cbgb] | 和尼尼微，迦拉中间的利鲜，这就是那大城。 < | >
 | [niv] | and Resen, which is between Nineveh and Calah; that is the great city.
 | [asv] | and Resen between Nineveh and Calah (the same is the great city).
 | [jnd] | and Resen, between Nineveh and Calah: this is the great city.
 | [kjv] | And Resen between Nineveh and Calah: the same is a great city.
 | [nwb] | And Resen between Nineveh and Calah: the same a great city.
 | [rsv] | Resen between Nin'eveh and Calah; that is the great city.
 | [web] | and Resen between Nineveh and Calah (the same is the great city).
 | [ylt] | and Resen, between Nineveh and Calah; it the great city.
 | [bbe] | And Resen between Nineveh and Calah, which is a very great town.
10:13 | [cbgb] | 麦西生路低人，亚拿米人，利哈比人，拿弗土希人， < | >
 | [niv] | Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,
 | [asv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [jnd] | -- And Mizraim begot the Ludim, and the Anamim, and the Lehabim, and the Naphtuhim,
 | [kjv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [nwb] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim.
 | [rsv] | Egypt became the father of Ludim, An'amim, Leha'bim, Naph-tu'him,
 | [web] | Mizraim became the father of Ludim, Anamim, Lehabim, Naphtuhim,
 | [ylt] | And Mitzraim hath begotten the Ludim, and the Anamim, and the Lehabim, and the Naphtuhim,
 | [bbe] | And Mizraim was the father of the Ludim and Anamim and Lehabim and Naphtuhim;
10:14 | [cbgb] | 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。 < | >
 | [niv] | Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.
 | [asv] | and Pathrusim, and Casluhim (whence went forth the Philistines), and Caphtorim.
 | [jnd] | and the Pathrusim, and the Casluhim, out of whom came the Philistines, and the Caphtorim.
 | [kjv] | And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.
 | [nwb] | And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.
 | [rsv] | Pathru'sim, Caslu'him (whence came the Philistines), and Caph'torim.
 | [web] | Pathrusim, Casluhim (which the Philistines descended from), and Caphtorim.
 | [ylt] | and the Pathrusim, and the Casluhim, (whence have come out Philistim,) and the Caphtorim.
 | [bbe] | And Pathrusim and Casluhim and Caphtorim, from whom came the Philistines.
10:15 | [cbgb] | 迦南生长子西顿，又生赫 < | >
 | [niv] | Canaan was the father of Sidon his firstborn, and of the Hittites,
 | [asv] | And Canaan begat Sidon his first-born, and Heth,
 | [jnd] | -- And Canaan begot Sidon, his firstborn, and Heth,
 | [kjv] | And Canaan begat Sidon his first born, and Heth,
 | [nwb] | And Canaan begat Sidon his first-born, and Heth,
 | [rsv] | Canaan became the father of Sidon his first-born, and Heth,
 | [web] | . Canaan became the father of Sidon (his firstborn), Heth,
 | [ylt] | And Canaan hath begotten Sidon his first-born, and Heth,
 | [bbe] | And Canaan was the father of Zidon, who was his oldest son, and Heth,
10:16 | [cbgb] | 和耶布斯人，亚摩利人，革迦撒人， < | >
 | [niv] | Jebusites, Amorites, Girgashites,
 | [asv] | and the Jebusite, and the Amorite, and the Girgashite,
 | [jnd] | and the Jebusite, and the Amorite, and the Girgashite,
 | [kjv] | And the Jebusite, and the Amorite, and the Girgasite,
 | [nwb] | And the Jebusite, and the Emorite, and the Girgasite,
 | [rsv] | and the Jeb'usites, the Amorites, the Gir'gashites,
 | [web] | the Jebusite, the Amorite, the Girgashite,
 | [ylt] | and the Jebusite, and the Amorite, and the Girgashite,
 | [bbe] | And the Jebusite and the Amorite and the Girgashite,
10:17 | [cbgb] | 希未人，亚基人，西尼人， < | >
 | [niv] | Hivites, Arkites, Sinites,
 | [asv] | and the Hivite, and the Arkite, and the Sinite,
 | [jnd] | and the Hivite, and the Arkite, and the Sinite,
 | [kjv] | And the Hivite, and the Arkite, and the Sinite,
 | [nwb] | And the Hivite, and the Arkite, and the Sinite,
 | [rsv] | the Hivites, the Arkites, the Sinites,
 | [web] | the Hivite, the Arkite, the Sinite,
 | [ylt] | and the Hivite, and the Arkite, and the Sinite,
 | [bbe] | And the Hivite and the Arkite and the Sinite,
10:18 | [cbgb] | 亚瓦底人，洗玛利人，哈马人，后来迦南的诸族分散了。 < | >
 | [niv] | Arvadites, Zemarites and Hamathites. Later the Canaanite clans scattered
 | [asv] | and the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanite spread abroad.
 | [jnd] | and the Arvadite, and the Zemarite, and the Hamathite. And afterwards the families of the Canaanites spread themselves abroad.
 | [kjv] | And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.
 | [nwb] | And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites dispersed.
 | [rsv] | the Ar'vadites, the Zem'arites, and the Ha'mathites. Afterward the families of the Canaanites spread abroad.
 | [web] | the Arvadite, the Zemarite, and the Hamathite. Afterward the families of the Canaanites were spread abroad.
 | [ylt] | and the Arvadite, and the Zemarite, and the Hamathite; and afterwards have the families of the Canaanite been scattered.
 | [bbe] | And the Arvadite and the Zemarite and the Hamathite; after that the families of the Canaanites went far and wide in all directions;
10:19 | [cbgb] | 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛，蛾摩拉，押玛，洗扁的路上，直到拉沙。 < | >
 | [niv] | and the borders of Canaan reached from Sidon toward Gerar as far as Gaza, and then toward Sodom, Gomorrah, Admah and Zeboiim, as far as Lasha.
 | [asv] | And the border of the Canaanite was from Sidon, as thou goest toward Gerar, unto Gaza; as thou goest toward Sodom and Gomorrah and Admah and Zeboiim, unto Lasha.
 | [jnd] | And the border of the Canaanite was from Sidon, as one goes to Gerar, up to Gazah; as one goes to Sodom, and Gomorrah, and Admah, and Zeboim, up to Lesha.
 | [kjv] | And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.
 | [nwb] | And the border of the Canaanites was from Sidon, as thou comest to Gerar, to Gaza; as thou goest to Sodom and Gomorrah, and Admah, and Zeboim, even to Lashah.
 | [rsv] | And the territory of the Canaanites extended from Sidon, in the direction of Gerar, as far as Gaza, and in the direction of Sodom, Gomor'rah, Admah, and Zeboi'im, as far as Lasha.
 | [web] | The border of the Canaanites was from Sidon, as you go toward Gerar, to Gaza; as you go toward Sodom, Gomorrah, Admah, and Zeboiim, to Lasha.
 | [ylt] | And the border of the Canaanite is from Sidon, thy coming towards Gerar, unto Gaza; thy coming towards Sodom, and Gomorrah, and Admah, and Zeboim, unto Lasha.
 | [bbe] | Their country stretching from Zidon to Gaza, in the direction of Gerar; and to Lasha, in the direction of Sodom and Gomorrah and Admah and Zeboiim.
10:20 | [cbgb] | 这就是含的后裔，各随他们的宗族，方言，所住的地土，邦国。 < | >
 | [niv] | These are the sons of Ham by their clans and languages, in their territories and nations.
 | [asv] | These are the sons of Ham, after their families, after their tongues, in their lands, in their nations.
 | [jnd] | These are the sons of Ham, after their families, after their tongues, in their lands, in their nations.
 | [kjv] | These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.
 | [nwb] | These the sons of Ham, after their families, after their tongues, in their countries, in their nations.
 | [rsv] | These are the sons of Ham, by their families, their languages, their lands, and their nations.
 | [web] | These are the sons of Ham, after their families, after their languages, in their lands, in their nations.
 | [ylt] | These sons of Ham, by their families, by their tongues, in their lands, in their nations.
 | [bbe] | All these, with their different families, languages, lands, and nations, are the offspring of Ham.
10:21 | [cbgb] | 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。 < | >
 | [niv] | Sons were also born to Shem, whose older brother was Japheth; Shem was the ancestor of all the sons of Eber.
 | [asv] | And unto Shem, the father of all the children of Eber, the elder brother of Japheth, to him also were children born.
 | [jnd] | And to Shem -- to him also were born; he is the father of all the sons of Eber, the brother of Japheth the elder.
 | [kjv] | Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.
 | [nwb] | To Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were born.
 | [rsv] | To Shem also, the father of all the children of Eber, the elder brother of Japheth, children were born.
 | [web] | . To Shem, the father of all the children of Eber, the elder brother of Japheth, to him also were children born.
 | [ylt] | As to Shem, father of all sons of Eber, brother of Japheth the elder, he hath also begotten:
 | [bbe] | And Shem, the older brother of Japheth, the father of the children of Eber, had other sons in addition.
10:22 | [cbgb] | 闪的儿子是以拦，亚述，亚法撒，路德，亚兰。 < | >
 | [niv] | The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram.
 | [asv] | The sons of Shem: Elam, and Asshur, and Arpachshad, and Lud, and Aram.
 | [jnd] | The sons of Shem: Elam, and Asshur, and Arphaxad, and Lud, and Aram.
 | [kjv] | The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.
 | [nwb] | The children of Shem; Elam, and Ashur, and Arphaxad, and Lud, and Aram.
 | [rsv] | The sons of Shem: Elam, Asshur, Arpach'shad, Lud, and Aram.
 | [web] | The sons of Shem: Elam, Asshur, Arpachshad, Lud, and Aram.
 | [ylt] | Sons of Shem Elam, and Asshur, and Arphaxad, and Lud, and Aram.
 | [bbe] | These are the sons of Shem: Elam and Asshur and Arpachshad and Lud and Aram.
10:23 | [cbgb] | 亚兰的儿子是乌斯，户勒，基帖，玛施。 < | >
 | [niv] | The sons of Aram: Uz, Hul, Gether and Meshech.
 | [asv] | And the sons of Aram: Uz, and Hul, and Gether, and Mash.
 | [jnd] | And the sons of Aram: Uz, and Hul, and Gether, and Mash.
 | [kjv] | And the children of Aram; Uz, and Hul, and Gether, and Mash.
 | [nwb] | And the children of Aram; Uz, and Hul, and Gether, and Mash.
 | [rsv] | The sons of Aram: Uz, Hul, Gether, and Mash.
 | [web] | The sons of Aram: Uz, Hul, Gether, and Mash.
 | [ylt] | And sons of Aram Uz, and Hul, and Gether, and Mash.
 | [bbe] | And the sons of Aram: Uz and Hul and Gether and Mash.
10:24 | [cbgb] | 亚法撒生沙拉。沙拉生希伯。 < | >
 | [niv] | Arphaxad was the father of Shelah, and Shelah the father of Eber.
 | [asv] | And Arpachshad begat Shelah; and Shelah begat Eber.
 | [jnd] | -- And Arphaxad begot Shelah; and Shelah begot Eber.
 | [kjv] | And Arphaxad begat Salah; and Salah begat Eber.
 | [nwb] | And Arphaxad begat Salah; and Salah begat Eber.
 | [rsv] | Arpach'shad became the father of Shelah; and Shelah became the father of Eber.
 | [web] | Arpachshad became the father of Shelah. Shelah became the father of Eber.
 | [ylt] | And Arphaxad hath begotten Salah, and Salah hath begotten Eber.
 | [bbe] | And Arpachshad became the father of Shelah; and Shelah became the father of Eber.
10:25 | [cbgb] | 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。 < | >
 | [niv] | Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.
 | [asv] | And unto Eber were born two sons: The name of the one was Peleg. For in his days was the earth divided. And his brother's name was Joktan.
 | [jnd] | And to Eber were born two sons: the name of the one was Peleg, for in his days was the earth divided; and his brother's name was Joktan.
 | [kjv] | And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.
 | [nwb] | And to Eber were born two sons: the name of one Peleg, for in his days was the earth divided; and his brother's name Joktan.
 | [rsv] | To Eber were born two sons: the name of the one was Peleg, for in his days the earth was divided, and his brother's name was Joktan.
 | [web] | To Eber were born two sons. The name of the one was Peleg, for in his days was the earth divided. His brother's name was Joktan.
 | [ylt] | And to Eber have two sons been born; the name of the one Peleg (for in his days hath the earth been divided,) and his brother's name Joktan.
 | [bbe] | And Eber had two sons: the name of the one was Peleg, because in his time the peoples of the earth became separate; and his brother's name was Joktan.
10:26 | [cbgb] | 约坍生亚摩答，沙列，哈萨玛非，耶拉， < | >
 | [niv] | Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,
 | [asv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [jnd] | And Joktan begot Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [kjv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [nwb] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [rsv] | Joktan became the father of Almo'dad, Sheleph, Hazarma'veth, Jerah,
 | [web] | Joktan became the father of Almodad, Sheleph, Hazarmaveth, Jerah,
 | [ylt] | And Joktan hath begotten Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [bbe] | And Joktan was the father of Almodad and Sheleph and Hazarmaveth and Jerah
10:27 | [cbgb] | 哈多兰，乌萨，德拉， < | >
 | [niv] | Hadoram, Uzal, Diklah,
 | [asv] | and Hadoram, and Uzal, and Diklah,
 | [jnd] | and Hadoram, and Uzal, and Diklah,
 | [kjv] | And Hadoram, and Uzal, and Diklah,
 | [nwb] | And Hadoram, and Uzal, and Diklah.
 | [rsv] | Hador'am, Uzal, Diklah,
 | [web] | Hadoram, Uzal, Diklah,
 | [ylt] | and Hadoram, and Uzal, and Diklah,
 | [bbe] | And Hadoram and Uzal and Diklah
10:28 | [cbgb] | 俄巴路，亚比玛利，示巴， < | >
 | [niv] | Obal, Abimael, Sheba,
 | [asv] | and Obal, and Abimael, and Sheba,
 | [jnd] | and Obal, and Abimael, and Sheba,
 | [kjv] | And Obal, and Abimael, and Sheba,
 | [nwb] | And Obal, and Abimael, and Sheba,
 | [rsv] | Obal, Abim'a-el, Sheba,
 | [web] | Obal, Abimael, Sheba,
 | [ylt] | and Obal, and Abimael, and Sheba,
 | [bbe] | And Obal and Abimael and Sheba
10:29 | [cbgb] | 阿斐，哈腓拉，约巴，这都是约坍的儿子。 < | >
 | [niv] | Ophir, Havilah and Jobab. All these were sons of Joktan.
 | [asv] | and Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
 | [jnd] | and Ophir, and Havilah, and Jobab: all these were sons of Joktan.
 | [kjv] | And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
 | [nwb] | And Ophir, and Havilah, and Jobab: all these the sons of Joktan.
 | [rsv] | Ophir, Hav'ilah, and Jobab; all these were the sons of Joktan.
 | [web] | Ophir, Havilah, and Jobab. All these were the sons of Joktan.
 | [ylt] | and Ophir, and Havilah, and Jobab; all these sons of Joktan;
 | [bbe] | And Ophir and Havilah and Jobab; all these were the sons of Joktan.
10:30 | [cbgb] | 他们所住的地方，是从米沙直到西发东边的山。 < | >
 | [niv] | The region where they lived stretched from Mesha toward Sephar, in the eastern hill country.
 | [asv] | And their dwelling was from Mesha, as thou goest toward Sephar, the mountain of the east.
 | [jnd] | And their dwelling was from Mesha, as one goes to Sephar, the eastern mountain.
 | [kjv] | And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.
 | [nwb] | And their dwelling was from Mesha, as thou goest to Sephar, a mount of the east.
 | [rsv] | The territory in which they lived extended from Mesha in the direction of Sephar to the hill country of the east.
 | [web] | Their dwelling was from Mesha, as you go toward Sephar, the mountain of the east.
 | [ylt] | and their dwelling is from Mesha, thy coming towards Sephar, a mount of the east.
 | [bbe] | And their country was from Mesha, in the direction of Sephar, the mountain of the east.
10:31 | [cbgb] | 这就是闪的子孙，各随他们的宗族，方言，所住的地土，邦国。 < | >
 | [niv] | These are the sons of Shem by their clans and languages, in their territories and nations.
 | [asv] | These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
 | [jnd] | These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
 | [kjv] | These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
 | [nwb] | These the sons of Shem, after their families, after their tongues, in their lands, after their nations.
 | [rsv] | These are the sons of Shem, by their families, their languages, their lands, and their nations.
 | [web] | These are the sons of Shem, after their families, after their languages, in their lands, after their nations.
 | [ylt] | These sons of Shem, by their families, by their tongues, in their lands, by their nations.
 | [bbe] | These, with their families and their languages and their lands and their nations, are the offspring of Shem.
10:32 | [cbgb] | 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。 <
 | [niv] | These are the clans of Noah's sons, according to their lines of descent, within their nations. From these the nations spread out over the earth after the flood.
 | [asv] | These are the families of the sons of Noah, after their generations, in their nations: and of these were the nations divided in the earth after the flood.
 | [jnd] | These are the families of the sons of Noah, after their generations, in their nations. And from these came the distribution of the nations on the earth after the flood.
 | [kjv] | These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.
 | [nwb] | These the families of the sons of Noah after their generations, in their nations: and by these were the nations divided in the earth after the flood.
 | [rsv] | These are the families of the sons of Noah, according to their genealogies, in their nations; and from these the nations spread abroad on the earth after the flood.
 | [web] | . These are the families of the sons of Noah, after their generations, in their nations. Of these were the nations divided in the earth after the flood.
 | [ylt] | These families of the sons of Noah, by their births, in their nations, and by these have the nations been parted in the earth after the deluge.
 | [bbe] | These are the families of the sons of Noah, in the order of their generations and their nations: from these came all the nations of the earth after the great flow of waters.


Interlinear Bible:Genesis 11

 创世纪 Genesis 11 << || >>
11:1 | [cbgb] | 那时，天下人的口音，言语，都是一样。 >
 | [niv] | Now the whole world had one language and a common speech.
 | [asv] | And the whole earth was of one language and of one speech.
 | [jnd] | And the whole earth had one language, and the same words.
 | [kjv] | And the whole earth was of one language, and of one speech.
 | [nwb] | And the whole earth was of one language, and of one speech.
 | [rsv] | Now the whole earth had one language and few words.
 | [web] | . The whole earth was of one language and of one speech.
 | [ylt] | And the whole earth is of one pronunciation, and of the same words,
 | [bbe] | And all the earth had one language and one tongue.
11:2 | [cbgb] | 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。 < | >
 | [niv] | As men moved eastward, they found a plain in Shinar and settled there.
 | [asv] | And it came to pass, as they journeyed east, that they found a plain in the land of Shinar; and they dwelt there.
 | [jnd] | And it came to pass as they journeyed from the east, that they found a plain in the land of Shinar, and dwelt there.
 | [kjv] | And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.
 | [nwb] | And it came to pass as they journeyed from the east, that they found a plain in the land of Shinar, and they dwelt there.
 | [rsv] | And as men migrated from the east, they found a plain in the land of Shinar and settled there.
 | [web] | It happened, as they journeyed east, that they found a plain in the land of Shinar; and they lived there.
 | [ylt] | and it cometh to pass, in their journeying from the east, that they find a valley in the land of Shinar, and dwell there;
 | [bbe] | And it came about that in their wandering from the east, they came to a stretch of flat country in the land of Shinar, and there they made their living-place.
11:3 | [cbgb] | 他们彼此商量说，来吧，我们要作砖，把砖烧透了。他们就拿砖当石头，又拿石漆当灰泥。 < | >
 | [niv] | They said to each other, "Come, let's make bricks and bake them thoroughly." They used brick instead of stone, and tar for mortar.
 | [asv] | And they said one to another, Come, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for mortar.
 | [jnd] | And they said one to another, Come on, let us make bricks, and burn thoroughly. And they had brick for stone, and they had asphalt for mortar.
 | [kjv] | And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for morter.
 | [nwb] | And they said one to another, come, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for mortar.
 | [rsv] | And they said to one another, "Come, let us make bricks, and burn them thoroughly." And they had brick for stone, and bitumen for mortar.
 | [web] | They said one to another, "Come, let's make brick, and burn them thoroughly." They had brick for stone, and they used tar for mortar.
 | [ylt] | and they say each one to his neighbour, `Give help, let us make bricks, and burn thoroughly:' and the brick is to them for stone, and the bitumen hath been to them for mortar.
 | [bbe] | And they said one to another, Come, let us make bricks, burning them well. And they had bricks for stone, putting them together with sticky earth.
11:4 | [cbgb] | 他们说，来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。 < | >
 | [niv] | Then they said, "Come, let us build ourselves a city, with a tower that reaches to the heavens, so that we may make a name for ourselves and not be scattered over the face of the whole earth."
 | [asv] | And they said, Come, let us build us a city, and a tower, whose top may reach unto heaven, and let us make us a name; lest we be scattered abroad upon the face of the whole earth.
 | [jnd] | And they said, Come on, let us build ourselves a city and a tower, the top of which to the heavens; and let us make ourselves a name, lest we be scattered over the face of the whole earth.
 | [kjv] | And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.
 | [nwb] | And they said, come, let us build us a city, and a tower, whose top to heaven; and let us make us a name, lest we should be scattered abroad upon the face of the whole earth.
 | [rsv] | Then they said, "Come, let us build ourselves a city, and a tower with its top in the heavens, and let us make a name for ourselves, lest we be scattered abroad upon the face of the whole earth."
 | [web] | They said, "Come, let's build us a city, and a tower, whose top reaches to the sky, and let's make us a name; lest we be scattered abroad on the surface of the whole earth."
 | [ylt] | And they say, `Give help, let us build for ourselves a city and tower, and its head in the heavens, and make for ourselves a name, lest we be scattered over the face of all the earth.'
 | [bbe] | And they said, Come, let us make a town, and a tower whose top will go up as high as heaven; and let us make a great name for ourselves, so that we may not be wanderers over the face of the earth.
11:5 | [cbgb] | 耶和华降临，要看看世人所建造的城和塔。 < | >
 | [niv] | But the LORD came down to see the city and the tower that the men were building.
 | [asv] | And Jehovah came down to see the city and the tower, which the children of men builded.
 | [jnd] | And Jehovah came down to see the city and the tower which the children of men built.
 | [kjv] | And the LORD came down to see the city and the tower, which the children of men builded.
 | [nwb] | And the LORD came down to see the city and the tower, which the children of men were building.
 | [rsv] | And the LORD came down to see the city and the tower, which the sons of men had built.
 | [web] | . Yahweh came down to see the city and the tower, which the children of men built.
 | [ylt] | And Jehovah cometh down to see the city and the tower which the sons of men have builded;
 | [bbe] | And the Lord came down to see the town and the tower which the children of men were building.
11:6 | [cbgb] | 耶和华说，看哪，他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事就没有不成就的了。 < | >
 | [niv] | The LORD said, "If as one people speaking the same language they have begun to do this, then nothing they plan to do will be impossible for them.
 | [asv] | And Jehovah said, Behold, they are one people, and they have all one language; and this is what they begin to do: and now nothing will be withholden from them, which they purpose to do.
 | [jnd] | And Jehovah said, Behold, the people is one, and have all one language; and this have they begun to do. And now will they be hindered in nothing that they meditate doing.
 | [kjv] | And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.
 | [nwb] | And the LORD said, Behold, the people one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.
 | [rsv] | And the LORD said, "Behold, they are one people, and they have all one language; and this is only the beginning of what they will do; and nothing that they propose to do will now be impossible for them.
 | [web] | Yahweh said, "Behold, they are one people, and they have all one language; and this is what they begin to do. Now nothing will be withheld from them, which they intend to do.
 | [ylt] | and Jehovah saith, `Lo, the people one, and one pronunciation to them all, and this it hath dreamed of doing; and now, nothing is restrained from them of that which they have purposed to do.
 | [bbe] | And the Lord said, See, they are all one people and have all one language; and this is only the start of what they may do: and now it will not be possible to keep them from any purpose of theirs.
11:7 | [cbgb] | 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。 < | >
 | [niv] | Come, let us go down and confuse their language so they will not understand each other."
 | [asv] | Come, let us go down, and there confound their language, that they may not understand one another's speech.
 | [jnd] | Come, let us go down, and there confound their language, that they may not understand one another's speech.
 | [kjv] | Go to, let us go down, and there confound their language, that they may not understand one another's speech.
 | [nwb] | Come, let us go down, and there confound their language, that they may not understand one another's speech.
 | [rsv] | Come, let us go down, and there confuse their language, that they may not understand one another's speech."
 | [web] | Come, let's go down, and there confuse their language, that they may not understand one another's speech."
 | [ylt] | Give help, let us go down, and mingle there their pronunciation, so that a man doth not understand the pronunciation of his companion.'
 | [bbe] | Come, let us go down and take away the sense of their language, so that they will not be able to make themselves clear to one another.
11:8 | [cbgb] | 于是，耶和华使他们从那里分散在全地上。他们就停工，不造那城了。 < | >
 | [niv] | So the LORD scattered them from there over all the earth, and they stopped building the city.
 | [asv] | So Jehovah scattered them abroad from thence upon the face of all the earth: and they left off building the city.
 | [jnd] | And Jehovah scattered them thence over the face of the whole earth. And they left off building the city.
 | [kjv] | So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.
 | [nwb] | So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.
 | [rsv] | So the LORD scattered them abroad from there over the face of all the earth, and they left off building the city.
 | [web] | So Yahweh scattered them abroad from there on the surface of all the earth. They stopped building the city.
 | [ylt] | And Jehovah doth scatter them from thence over the face of all the earth, and they cease to build the city;
 | [bbe] | So the Lord God sent them away into every part of the earth: and they gave up building their town.
11:9 | [cbgb] | 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。 < | >
 | [niv] | That is why it was called Babel --because there the LORD confused the language of the whole world. From there the LORD scattered them over the face of the whole earth.
 | [asv] | Therefore was the name of it called Babel; because Jehovah did there confound the language of all the earth: and from thence did Jehovah scatter them abroad upon the face of all the earth.
 | [jnd] | Therefore was its name called Babel; because Jehovah there confounded the language of the whole earth. And Jehovah scattered them thence over the face of the whole earth.
 | [kjv] | Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
 | [nwb] | Therefore is the name of it called Babel, because the LORD there confounded the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
 | [rsv] | Therefore its name was called Ba'bel, because there the LORD confused the language of all the earth; and from there the LORD scattered them abroad over the face of all the earth.
 | [web] | Therefore the name of it was called Babel, because Yahweh confused the language of all the earth, there. From there, Yahweh scattered them abroad on the surface of all the earth.
 | [ylt] | therefore hath called its name Babel, for there hath Jehovah mingled the pronunciation of all the earth, and from thence hath Jehovah scattered them over the face of all the earth.
 | [bbe] | So it was named Babel, because there the Lord took away the sense of all languages and from there the Lord sent them away over all the face of the earth.
11:10 | [cbgb] | 闪的后代记在下面。洪水以后二年，闪一百岁生了亚法撒。 < | >
 | [niv] | This is the account of Shem. Two years after the flood, when Shem was 100 years old, he became the father of Arphaxad.
 | [asv] | These are the generations of Shem. Shem was a hundred years old, and begat Arpachshad two years after the flood.
 | [jnd] | These are the generations of Shem. Shem was a hundred years old, and begot Arphaxad two years after the flood.
 | [kjv] | These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:
 | [nwb] | These the generations of Shem: Shem a hundred years old, and begat Arphaxad two years after the flood:
 | [rsv] | These are the descendants of Shem. When Shem was a hundred years old, he became the father of Arpach'shad two years after the flood;
 | [web] | . This is the history of the generations of Shem. Shem was one hundred years old, and became the father of Arpachshad two years after the flood.
 | [ylt] | These births of Shem: Shem a son of an hundred years, and begetteth Arphaxad two years after the deluge.
 | [bbe] | These are the generations of Shem. Shem was a hundred years old when he became the father of Arpachshad, two years after the great flow of waters;
11:11 | [cbgb] | 闪生亚法撒之后，又活了五百年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Arphaxad, Shem lived 500 years and had other sons and daughters.
 | [asv] | and Shem lived after he begat Arpachshad five hundred years, and begat sons and daughters.
 | [jnd] | And Shem lived after he had begotten Arphaxad five hundred years, and begot sons and daughters.
 | [kjv] | And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.
 | [nwb] | And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.
 | [rsv] | and Shem lived after the birth of Arpach'shad five hundred years, and had other sons and daughters.
 | [web] | Shem lived after he became the father of Arpachshad five hundred years, and became the father of sons and daughters.
 | [ylt] | And Shem liveth after his begetting Arphaxad five hundred years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Arpachshad, Shem went on living for five hundred years, and had sons and daughters:
11:12 | [cbgb] | 亚法撒活到三十五岁，生了沙拉。 < | >
 | [niv] | When Arphaxad had lived 35 years, he became the father of Shelah.
 | [asv] | And Arpachshad lived five and thirty years, and begat Shelah.
 | [jnd] | And Arphaxad lived thirty-five years, and begot Shelah.
 | [kjv] | And Arphaxad lived five and thirty years, and begat Salah:
 | [nwb] | And Arphaxad lived five and thirty years, and begat Salah.
 | [rsv] | When Arpach'shad had lived thirty-five years, he became the father of Shelah;
 | [web] | . Arpachshad lived thirty-five years, and became the father of Shelah.
 | [ylt] | And Arphaxad hath lived five and thirty years, and begetteth Salah.
 | [bbe] | And Arpachshad was thirty-five years old when he became the father of Shelah:
11:13 | [cbgb] | 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Shelah, Arphaxad lived 403 years and had other sons and daughters.
 | [asv] | and Arpachshad lived after he begat Shelah four hundred and three years, and begat sons and daughters.
 | [jnd] | And Arphaxad lived after he had begotten Shelah four hundred and three years, and begot sons and daughters.
 | [kjv] | And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.
 | [nwb] | And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.
 | [rsv] | and Arpach'shad lived after the birth of Shelah four hundred and three years, and had other sons and daughters.
 | [web] | Arpachshad lived after he became the father of Shelah four hundred three years, and became the father of sons and daughters.
 | [ylt] | And Arphaxad liveth after his begetting Salah four hundred and three years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Shelah, Arpachshad went on living for four hundred and three years, and had sons and daughters:
11:14 | [cbgb] | 沙拉活到三十岁，生了希伯。 < | >
 | [niv] | When Shelah had lived 30 years, he became the father of Eber.
 | [asv] | And Shelah lived thirty years, and begat Eber:
 | [jnd] | And Shelah lived thirty years, and begot Eber.
 | [kjv] | And Salah lived thirty years, and begat Eber:
 | [nwb] | And Salah lived thirty years, and begat Eber:
 | [rsv] | When Shelah had lived thirty years, he became the father of Eber;
 | [web] | . Shelah lived thirty years, and became the father of Eber:
 | [ylt] | And Salah hath lived thirty years, and begetteth Eber.
 | [bbe] | And Shelah was thirty years old when he became the father of Eber:
11:15 | [cbgb] | 沙拉生希伯之后又活了四百零三年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Eber, Shelah lived 403 years and had other sons and daughters.
 | [asv] | and Shelah lived after he begat Eber four hundred and three years, and begat sons and daughters.
 | [jnd] | And Shelah lived after he had begotten Eber four hundred and three years, and begot sons and daughters.
 | [kjv] | And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.
 | [nwb] | And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.
 | [rsv] | and Shelah lived after the birth of Eber four hundred and three years, and had other sons and daughters.
 | [web] | and Shelah lived after he became the father of Eber four hundred three years, and became the father of sons and daughters.
 | [ylt] | And Salah liveth after his begetting Eber four hundred and three years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Eber, Shelah went on living for four hundred and three years, and had sons and daughters:
11:16 | [cbgb] | 希伯活到三十四岁，生了法勒。 < | >
 | [niv] | When Eber had lived 34 years, he became the father of Peleg.
 | [asv] | And Eber lived four and thirty years, and begat Peleg:
 | [jnd] | And Eber lived thirty-four years, and begot Peleg.
 | [kjv] | And Eber lived four and thirty years, and begat Peleg:
 | [nwb] | And Eber lived four and thirty years, and begat Peleg:
 | [rsv] | When Eber had lived thirty-four years, he became the father of Peleg;
 | [web] | . Eber lived thirty-four years, and became the father of Peleg.
 | [ylt] | And Eber liveth four and thirty years, and begetteth Peleg.
 | [bbe] | And Eber was thirty-four years old when he became the father of Peleg:
11:17 | [cbgb] | 希伯生法勒之后，又活了四百三十年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Peleg, Eber lived 430 years and had other sons and daughters.
 | [asv] | and Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
 | [jnd] | And Eber lived after he had begotten Peleg four hundred and thirty years, and begot sons and daughters.
 | [kjv] | And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
 | [nwb] | And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
 | [rsv] | and Eber lived after the birth of Peleg four hundred and thirty years, and had other sons and daughters.
 | [web] | Eber lived after he became the father of Peleg four hundred thirty years, and became the father of sons and daughters.
 | [ylt] | And Eber liveth after his begetting Peleg four hundred and thirty years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Peleg, Eber went on living for four hundred and thirty years, and had sons and daughters:
11:18 | [cbgb] | 法勒活到三十岁，生了拉吴。 < | >
 | [niv] | When Peleg had lived 30 years, he became the father of Reu.
 | [asv] | And Peleg lived thirty years, and begat Reu:
 | [jnd] | And Peleg lived thirty years, and begot Reu.
 | [kjv] | And Peleg lived thirty years, and begat Reu:
 | [nwb] | And Peleg lived thirty years, and begat Reu:
 | [rsv] | When Peleg had lived thirty years, he became the father of Re'u;
 | [web] | . Peleg lived thirty years, and became the father of Reu.
 | [ylt] | And Peleg liveth thirty years, and begetteth Reu.
 | [bbe] | And Peleg was thirty years old when he became the father of Reu:
11:19 | [cbgb] | 法勒生拉吴之后，又活了二百零九年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Reu, Peleg lived 209 years and had other sons and daughters.
 | [asv] | and Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
 | [jnd] | And Peleg lived after he had begotten Reu two hundred and nine years, and begot sons and daughters.
 | [kjv] | And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
 | [nwb] | And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
 | [rsv] | and Peleg lived after the birth of Re'u two hundred and nine years, and had other sons and daughters.
 | [web] | Peleg lived after he became the father of Reu two hundred nine years, and became the father of sons and daughters.
 | [ylt] | And Peleg liveth after his begetting Reu two hundred and nine years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Reu, Peleg went on living for two hundred and nine years, and had sons and daughters:
11:20 | [cbgb] | 拉吴活到三十二岁，生了西鹿。 < | >
 | [niv] | When Reu had lived 32 years, he became the father of Serug.
 | [asv] | And Reu lived two and thirty years, and begat Serug:
 | [jnd] | And Reu lived thirty-two years, and begot Serug.
 | [kjv] | And Reu lived two and thirty years, and begat Serug:
 | [nwb] | And Reu lived two and thirty years, and begat Serug.
 | [rsv] | When Re'u had lived thirty-two years, he became the father of Serug;
 | [web] | . Reu lived thirty-two years, and became the father of Serug.
 | [ylt] | And Reu liveth two and thirty years, and begetteth Serug.
 | [bbe] | And Reu was thirty-two years old when he became the father of Serug:
11:21 | [cbgb] | 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Serug, Reu lived 207 years and had other sons and daughters.
 | [asv] | and Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
 | [jnd] | And Reu lived after he had begotten Serug two hundred and seven years, and begot sons and daughters.
 | [kjv] | And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
 | [nwb] | And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
 | [rsv] | and Re'u lived after the birth of Serug two hundred and seven years, and had other sons and daughters.
 | [web] | Reu lived after he became the father of Serug two hundred seven years, and became the father of sons and daughters.
 | [ylt] | And Reu liveth after his begetting Serug two hundred and seven years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Serug, Reu went on living for two hundred and seven years, and had sons and daughters:
11:22 | [cbgb] | 西鹿活到三十岁，生了拿鹤。 < | >
 | [niv] | When Serug had lived 30 years, he became the father of Nahor.
 | [asv] | And Serug lived thirty years, and begat Nahor:
 | [jnd] | And Serug lived thirty years, and begot Nahor.
 | [kjv] | And Serug lived thirty years, and begat Nahor:
 | [nwb] | And Serug lived thirty years, and begat Nahor:
 | [rsv] | When Serug had lived thirty years, he became the father of Nahor;
 | [web] | . Serug lived thirty years, and became the father of Nahor.
 | [ylt] | And Serug liveth thirty years, and begetteth Nahor.
 | [bbe] | And Serug was thirty years old when he became the father of Nahor:
11:23 | [cbgb] | 西鹿生拿鹤之后，又活了二百年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Nahor, Serug lived 200 years and had other sons and daughters.
 | [asv] | and Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
 | [jnd] | And Serug lived after he had begotten Nahor two hundred years, and begot sons and daughters.
 | [kjv] | And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
 | [nwb] | And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
 | [rsv] | and Serug lived after the birth of Nahor two hundred years, and had other sons and daughters.
 | [web] | Serug lived after he became the father of Nahor two hundred years, and became the father of sons and daughters.
 | [ylt] | And Serug liveth after his begetting Nahor two hundred years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Nahor, Serug went on living for two hundred years, and had sons and daughters:
11:24 | [cbgb] | 拿鹤活到二十九岁，生了他拉。 < | >
 | [niv] | When Nahor had lived 29 years, he became the father of Terah.
 | [asv] | And Nahor lived nine and twenty years, and begat Terah:
 | [jnd] | And Nahor lived twenty-nine years, and begot Terah.
 | [kjv] | And Nahor lived nine and twenty years, and begat Terah:
 | [nwb] | And Nahor lived nine and twenty years, and begat Terah.
 | [rsv] | When Nahor had lived twenty-nine years, he became the father of Terah;
 | [web] | . Nahor lived twenty-nine years, and became the father of Terah.
 | [ylt] | And Nahor liveth nine and twenty years, and begetteth Terah.
 | [bbe] | And Nahor was twenty-nine years old when he became the father of Terah:
11:25 | [cbgb] | 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。 < | >
 | [niv] | And after he became the father of Terah, Nahor lived 119 years and had other sons and daughters.
 | [asv] | and Nahor lived after he begat Terah a hundred and nineteen years, and begat sons and daughters.
 | [jnd] | And Nahor lived after he had begotten Terah a hundred and nineteen years, and begot sons and daughters.
 | [kjv] | And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.
 | [nwb] | And Nahor lived after he begat Terah a hundred and nineteen years, and begat sons and daughters.
 | [rsv] | and Nahor lived after the birth of Terah a hundred and nineteen years, and had other sons and daughters.
 | [web] | Nahor lived after he became the father of Terah one hundred nineteen years, and became the father of sons and daughters.
 | [ylt] | And Nahor liveth after his begetting Terah an hundred and nineteen years, and begetteth sons and daughters.
 | [bbe] | And after the birth of Terah, Nahor went on living for a hundred and nineteen years, and had sons and daughters:
11:26 | [cbgb] | 他拉活到七十岁，生了亚伯兰，拿鹤，哈兰。 < | >
 | [niv] | After Terah had lived 70 years, he became the father of Abram, Nahor and Haran.
 | [asv] | And Terah lived seventy years, and begat Abram, Nahor, and Haran.
 | [jnd] | And Terah lived seventy years, and begot Abram, Nahor, and Haran.
 | [kjv] | And Terah lived seventy years, and begat Abram, Nahor, and Haran.
 | [nwb] | And Terah lived seventy years, and begat Abram, Nahor, and Haran.
 | [rsv] | When Terah had lived seventy years, he became the father of Abram, Nahor, and Haran.
 | [web] | . Terah lived seventy years, and became the father of Abram, Nahor, and Haran.
 | [ylt] | And Terah liveth seventy years, and begetteth Abram, Nahor, and Haran.
 | [bbe] | And Terah was seventy years old when he became the father of Abram, Nahor, and Haran.
11:27 | [cbgb] | 他拉的后代，记在下面，他拉生亚伯兰，拿鹤，哈兰。哈兰生罗得。 < | >
 | [niv] | This is the account of Terah. Terah became the father of Abram, Nahor and Haran. And Haran became the father of Lot.
 | [asv] | Now these are the generations of Terah. Terah begat Abram, Nahor, and Haran. And Haran begat Lot.
 | [jnd] | And these are the generations of Terah: Terah begot Abram, Nahor, and Haran; and Haran begot Lot.
 | [kjv] | Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.
 | [nwb] | Now these the generations of Terah: Terah begat Abram, Nahor, and Haran: and Haran begat Lot.
 | [rsv] | Now these are the descendants of Terah. Terah was the father of Abram, Nahor, and Haran; and Haran was the father of Lot.
 | [web] | . Now this is the history of the generations of Terah. Terah became the father of Abram, Nahor, and Haran. Haran became the father of Lot.
 | [ylt] | And these births of Terah: Terah hath begotten Abram, Nahor, and Haran; and Haran hath begotten Lot;
 | [bbe] | These are the generations of Terah: Terah was the father of Abram, Nahor, and Haran; and Haran was the father of Lot.
11:28 | [cbgb] | 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。 < | >
 | [niv] | While his father Terah was still alive, Haran died in Ur of the Chaldeans, in the land of his birth.
 | [asv] | And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
 | [jnd] | And Haran died before the face of his father Terah in the land of his nativity at Ur of the Chaldeans.
 | [kjv] | And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
 | [nwb] | And Haran died before his father Terah, in the land of his nativity, in Ur of the Chaldees.
 | [rsv] | Haran died before his father Terah in the land of his birth, in Ur of the Chalde'ans.
 | [web] | Haran died before his father Terah in the land of his birth, in Ur of the Chaldees.
 | [ylt] | and Haran dieth in the presence of Terah his father, in the land of his birth, in Ur of the Chaldees.
 | [bbe] | And death came to Haran when he was with his father Terah in the land of his birth, Ur of the Chaldees.
11:29 | [cbgb] | 亚伯兰，拿鹤各娶了妻。亚伯兰的妻子名叫撒莱。拿鹤的妻子名叫密迦，是哈兰的女儿。哈兰是密迦和亦迦的父亲。 < | >
 | [niv] | Abram and Nahor both married. The name of Abram's wife was Sarai, and the name of Nahor's wife was Milcah; she was the daughter of Haran, the father of both Milcah and Iscah.
 | [asv] | And Abram and Nahor took them wives: The name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
 | [jnd] | And Abram and Nahor took wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, a daughter of Haran, the father of Milcah and the father of Iscah.
 | [kjv] | And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
 | [nwb] | And Abram and Nahor took them wives: the name of Abram's wife Sarai; and the name of Nahor's wife Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
 | [rsv] | And Abram and Nahor took wives; the name of Abram's wife was Sar'ai, and the name of Nahor's wife, Milcah, the daughter of Haran the father of Milcah and Iscah.
 | [web] | Abram and Nahor took wives. The name of Abram's wife was Sarai, and the name of Nahor's wife, Milcah, the daughter of Haran who was also the father of Iscah.
 | [ylt] | And Abram and Nahor take to themselves wives; the name of Abram's wife Sarai, and the name of Nahor's wife Milcah, daughter of Haran, father of Milcah, and father of Iscah.
 | [bbe] | And Abram and Nahor took wives for themselves: the name of Abram's wife was Sarai, and the name of Nahor's wife was Milcah, the daughter of Haran, the father of Milcah and Iscah.
11:30 | [cbgb] | 撒莱不生育，没有孩子。 < | >
 | [niv] | Now Sarai was barren; she had no children.
 | [asv] | And Sarai was barren; She had no child.
 | [jnd] | And Sarai was barren: she had no child.
 | [kjv] | But Sarai was barren; she had no child.
 | [nwb] | But Sarai barren; she had no child.
 | [rsv] | Now Sar'ai was barren; she had no child.
 | [web] | Sarai was barren. She had no child.
 | [ylt] | And Sarai is barren -- she hath no child.
 | [bbe] | And Sarai had no child.
11:31 | [cbgb] | 他拉带着他儿子，亚伯兰和他孙子，哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰，就住在那里。 < | >
 | [niv] | Terah took his son Abram, his grandson Lot son of Haran, and his daughter-in-law Sarai, the wife of his son Abram, and together they set out from Ur of the Chaldeans to go to Canaan. But when they came to Haran, they settled there.
 | [asv] | And Terah took Abram his son, and Lot the son of Haran, his son's son, and Sarai his daughter-in-law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
 | [jnd] | And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter-in-law, his son Abram's wife; and they went forth together out of Ur of the Chaldeans, to go into the land of Canaan, and came as far as Haran, and dwelt there.
 | [kjv] | And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
 | [nwb] | And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter-in-law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came to Haran, and dwelt there.
 | [rsv] | Terah took Abram his son and Lot the son of Haran, his grandson, and Sar'ai his daughter-in-law, his son Abram's wife, and they went forth together from Ur of the Chalde'ans to go into the land of Canaan; but when they came to Haran, they settled there.
 | [web] | Terah took Abram his son, Lot the son of Haran, his son's son, and Sarai his daughter-in-law, his son Abram's wife. They went forth from Ur of the Chaldees, to go into the land of Canaan. They came to Haran, and lived there.
 | [ylt] | And Terah taketh Abram his son, and Lot, son of Haran, his son's son, and Sarai his daughter-in-law, wife of Abram his son, and they go out with them from Ur of the Chaldees, to go towards the land of Canaan; and they come unto Charan, and dwell there.
 | [bbe] | And Terah took Abram, his son, and Lot, the son of Haran, and Sarai, his daughter-in-law, the wife of his son Abram and they went out from Ur of the Chaldees, to go to the land of Canaan; and they came to Haran, and were there for some time.
11:32 | [cbgb] | 他拉共活了二百零五岁，就死在哈兰。 <
 | [niv] | Terah lived 205 years, and he died in Haran.
 | [asv] | And the days of Terah were two hundred and five years: and Terah died in Haran.
 | [jnd] | And the days of Terah were two hundred and five years; and Terah died in Haran.
 | [kjv] | And the days of Terah were two hundred and five years: and Terah died in Haran.
 | [nwb] | And the days of Terah were two hundred and five years: and Terah died in Haran.
 | [rsv] | The days of Terah were two hundred and five years; and Terah died in Haran.
 | [web] | The days of Terah were two hundred five years. Terah died in Haran.
 | [ylt] | And the days of Terah are two hundred and five years, and Terah dieth in Charan.
 | [bbe] | And all the years of Terah's life were two hundred and five: and Terah came to his end in Haran..


Interlinear Bible:Genesis 12

 创世纪 Genesis 12 << || >>
12:1 | [cbgb] | 耶和华对亚伯兰说，你要离开本地，本族，父家，往我所要指示你的地去。 >
 | [niv] | The LORD had said to Abram, "Leave your country, your people and your father's household and go to the land I will show you.
 | [asv] | Now Jehovah said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto the land that I will show thee:
 | [jnd] | And Jehovah had said to Abram, Go out of thy land, and from thy kindred, and from thy father's house, to the land that I will shew thee.
 | [kjv] | Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:
 | [nwb] | Now the LORD had said to Abram, Depart from thy country, and from thy kindred, and from thy father's house, to a land that I will show thee:
 | [rsv] | Now the LORD said to Abram, "Go from your country and your kindred and your father's house to the land that I will show you.
 | [web] | . Now Yahweh said to Abram, "Get out of your country, and from your relatives, and from your father's house, to the land that I will show you.
 | [ylt] | And Jehovah saith unto Abram, `Go for thyself, from thy land, and from thy kindred, and from the house of thy father, unto the land which I shew thee.
 | [bbe] | Now the Lord said to Abram, Go out from your country and from your family and from your father's house, into the land to which I will be your guide:
12:2 | [cbgb] | 我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。 < | >
 | [niv] | "I will make you into a great nation and I will bless you; I will make your name great, and you will be a blessing.
 | [asv] | and I will make of thee a great nation, and I will bless thee, and make they name great; and be thou a blessing;
 | [jnd] | And I will make of thee a great nation, and bless thee, and make thy name great; and thou shalt be a blessing.
 | [kjv] | And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:
 | [nwb] | And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:
 | [rsv] | And I will make of you a great nation, and I will bless you, and make your name great, so that you will be a blessing.
 | [web] | I will make of you a great nation. I will bless you, and make your name great. You will be a blessing.
 | [ylt] | And I make thee become a great nation, and bless thee, and make thy name great; and be thou a blessing.
 | [bbe] | And I will make of you a great nation, blessing you and making your name great; and you will be a blessing:
12:3 | [cbgb] | 为你祝福的，我必赐福与他。那咒诅你的，我必咒诅他，地上的万族都要因你得福。 < | >
 | [niv] | I will bless those who bless you, and whoever curses you I will curse; and all peoples on earth will be blessed through you."
 | [asv] | and I will bless them that bless thee, and him that curseth thee will I curse: and in thee shall all the families of the earth be blessed.
 | [jnd] | And I will bless them that bless thee, and curse him that curseth thee; and in thee shall all families of the earth be blessed.
 | [kjv] | And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
 | [nwb] | And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
 | [rsv] | I will bless those who bless you, and him who curses you I will curse; and by you all the families of the earth shall bless themselves."
 | [web] | I will bless those who bless you, and I will curse him who curses you. In you will all of the families of the earth be blessed."
 | [ylt] | And I bless those blessing thee, and him who is disesteeming thee I curse, and blessed in thee have been all families of the ground.'
 | [bbe] | To them who are good to you will I give blessing, and on him who does you wrong will I put my curse: and you will become a name of blessing to all the families of the earth.
12:4 | [cbgb] | 亚伯兰就照着耶和华的吩咐去了。罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。 < | >
 | [niv] | So Abram left, as the LORD had told him; and Lot went with him. Abram was seventy-five years old when he set out from Haran.
 | [asv] | So Abram went, as Jehovah had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
 | [jnd] | And Abram departed as Jehovah had said to him. And Lot went with him. And Abram was seventy-five years old when he departed out of Haran.
 | [kjv] | So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
 | [nwb] | So Abram departed, as the LORD had spoken to him, and Lot went with him: and Abram seventy and five years old when he departed from Haran.
 | [rsv] | So Abram went, as the LORD had told him; and Lot went with him. Abram was seventy-five years old when he departed from Haran.
 | [web] | . So Abram went, as Yahweh had spoken to him. Lot went with him. Abram was seventy-five years old when he departed out of Haran.
 | [ylt] | And Abram goeth on, as Jehovah hath spoken unto him, and Lot goeth with him, and Abram a son of five and seventy years in his going out from Charan.
 | [bbe] | So Abram went as the Lord had said to him, and Lot went with him: Abram was seventy-five years old when he went away from Haran.
12:5 | [cbgb] | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。 < | >
 | [niv] | He took his wife Sarai, his nephew Lot, all the possessions they had accumulated and the people they had acquired in Haran, and they set out for the land of Canaan, and they arrived there.
 | [asv] | And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
 | [jnd] | And Abram took Sarai his wife, and Lot his brother's son, and all their possessions that they had acquired, and the souls that they had obtained in Haran, and they went out to go into the land of Canaan; and into the land of Canaan they came.
 | [kjv] | And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
 | [nwb] | And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went to go forth into the land of Canaan; and into the land of Canaan they came.
 | [rsv] | And Abram took Sar'ai his wife, and Lot his brother's son, and all their possessions which they had gathered, and the persons that they had gotten in Haran; and they set forth to go to the land of Canaan. When they had come to the land of Canaan,
 | [web] | Abram took Sarai his wife, Lot his brother's son, all their substance that they had gathered, and the souls who they had gotten in Haran; and they went forth to go into the land of Canaan. Into the land of Canaan they came.
 | [ylt] | And Abram taketh Sarai his wife, and Lot his brother's son, and all their substance that they have gained, and the persons that they have obtained in Charan; and they go out to go towards the land of Canaan; and they come in to the land of Canaan.
 | [bbe] | And Abram took Sarai, his wife, and Lot, his brother's son, and all their goods and the servants which they had got in Haran, and they went out to go to the land of Canaan.
12:6 | [cbgb] | 亚伯兰经过那地，到了示剑地方，摩利橡树那里。那时迦南人住在那地。 < | >
 | [niv] | Abram traveled through the land as far as the site of the great tree of Moreh at Shechem. At that time the Canaanites were in the land.
 | [asv] | And Abram passed through the land unto the place of Shechem, unto the oak of Moreh. And the Canaanite was then in the land.
 | [jnd] | And Abram passed through the land to the place of Shechem, to the oak of Moreh. And the Canaanite was then in the land.
 | [kjv] | And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.
 | [nwb] | And Abram passed through the land to the place of Sichem, to the plain of Moreh. And the Canaanite then in the land.
 | [rsv] | Abram passed through the land to the place at Shechem, to the oak of Moreh. At that time the Canaanites were in the land.
 | [web] | Abram passed through the land to the place of Shechem, to the oak of Moreh. The Canaanite was then in the land.
 | [ylt] | And Abram passeth over into the land, unto the place Shechem, unto the oak of Moreh; and the Canaanite then in the land.
 | [bbe] | And Abram went through the land till he came to Shechem, to the holy tree of Moreh. At that time, the Canaanites were still living in the land.
12:7 | [cbgb] | 耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。 < | >
 | [niv] | The LORD appeared to Abram and said, "To your offspring I will give this land." So he built an altar there to the LORD, who had appeared to him.
 | [asv] | And Jehovah appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto Jehovah, who appeared unto him.
 | [jnd] | And Jehovah appeared to Abram, and said, Unto thy seed will I give this land. And there he built an altar to Jehovah who had appeared to him.
 | [kjv] | And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.
 | [nwb] | And the LORD appeared to Abram, and said, To thy seed will I give this land: and there he erected an altar to the LORD, who appeared to him.
 | [rsv] | Then the LORD appeared to Abram, and said, "To your descendants I will give this land." So he built there an altar to the LORD, who had appeared to him.
 | [web] | . Yahweh appeared to Abram, and said, "To your descendants I will give this land."He built an altar there to Yahweh, who appeared to him.
 | [ylt] | And Jehovah appeareth unto Abram, and saith, `To thy seed I give this land;' and he buildeth there an altar to Jehovah, who hath appeared unto him.
 | [bbe] | And the Lord came to Abram, and said, I will give all this land to your seed; then Abram made an altar there to the Lord who had let himself be seen by him.
12:8 | [cbgb] | 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。 < | >
 | [niv] | From there he went on toward the hills east of Bethel and pitched his tent, with Bethel on the west and Ai on the east. There he built an altar to the LORD and called on the name of the LORD.
 | [asv] | And he removed from thence unto the mountain on the east of Beth-el, and pitched his tent, having Beth-el on the west, and Ai on the east: and there he builded an altar unto Jehovah, and called upon the name of Jehovah.
 | [jnd] | And he removed thence towards the mountain on the east of Bethel, and pitched his tent, Bethel toward the west, and Ai toward the east; and there he built an altar to Jehovah, and called on the name of Jehovah.
 | [kjv] | And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.
 | [nwb] | And he removed from thence to a mountain on the east of Beth-el, and pitched his tent, Beth-el on the west, and Hai on the east: and there he erected an altar to the LORD, and called upon the name of the LORD.
 | [rsv] | Thence he removed to the mountain on the east of Bethel, and pitched his tent, with Bethel on the west and Ai on the east; and there he built an altar to the LORD and called on the name of the LORD.
 | [web] | . He left from there to the mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Ai on the east. There he built an altar to Yahweh, and called on the name of Yahweh.
 | [ylt] | And he removeth from thence towards a mountain at the east of Beth-El, and stretcheth out the tent (Beth-El at the west, and Hai at the east), and he buildeth there an altar to Jehovah, and preacheth in the name of Jehovah.
 | [bbe] | And moving on from there to the mountain on the east of Beth-el, he put up his tent, having Beth-el on the west and Ai on the east: and there he made an altar and gave worship to the name of the Lord.
12:9 | [cbgb] | 后来亚伯兰又渐渐迁往南地去。 < | >
 | [niv] | Then Abram set out and continued toward the Negev.
 | [asv] | And Abram journeyed, going on still toward the South.
 | [jnd] | And Abram moved onward, going on still toward the south.
 | [kjv] | And Abram journeyed, going on still toward the south.
 | [nwb] | And Abram journeyed, going on still towards the south.
 | [rsv] | And Abram journeyed on, still going toward the Negeb.
 | [web] | Abram journeyed, going on still toward the South.
 | [ylt] | And Abram journeyeth, going on and journeying towards the south.
 | [bbe] | And he went on, journeying still to the South.
12:10 | [cbgb] | 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。 < | >
 | [niv] | Now there was a famine in the land, and Abram went down to Egypt to live there for a while because the famine was severe.
 | [asv] | And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was sore in the land.
 | [jnd] | And there was a famine in the land. And Abram went down to Egypt to sojourn there, for the famine was grievous in the land.
 | [kjv] | And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.
 | [nwb] | And there was a famine in the land: and Abram went down into Egypt to dwell there; for the famine grievous in the land.
 | [rsv] | Now there was a famine in the land. So Abram went down to Egypt to sojourn there, for the famine was severe in the land.
 | [web] | . There was a famine in the land. Abram went down into Egypt to sojourn there, for the famine was sore in the land.
 | [ylt] | And there is a famine in the land, and Abram goeth down towards Egypt to sojourn there, for the famine grievous in the land;
 | [bbe] | And because there was little food to be had in that land, he went down into Egypt.
12:11 | [cbgb] | 将近埃及，就对他妻子撒莱说，我知道你是容貌俊美的妇人。 < | >
 | [niv] | As he was about to enter Egypt, he said to his wife Sarai, "I know what a beautiful woman you are.
 | [asv] | And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
 | [jnd] | And it came to pass when he was come near to enter into Egypt, that he said to Sarai his wife, Behold now, I know that thou art a woman fair to look upon.
 | [kjv] | And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
 | [nwb] | And it came to pass, when he had come near to enter into Egypt, that he said to Sarai his wife, Behold now, I know that thou a fair woman to look upon:
 | [rsv] | When he was about to enter Egypt, he said to Sar'ai his wife, "I know that you are a woman beautiful to behold;
 | [web] | It happened, when he was come near to enter into Egypt, that he said to Sarai his wife, "See now, I know that you are a beautiful woman to look on.
 | [ylt] | and it cometh to pass as he hath drawn near to enter Egypt, that he saith unto Sarai his wife, `Lo, I pray thee, I have known that thou a woman of beautiful appearance;
 | [bbe] | Now when he came near to Egypt, he said to Sarai, his wife, Truly, you are a fair woman and beautiful to the eye;
12:12 | [cbgb] | 埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。 < | >
 | [niv] | When the Egyptians see you, they will say, `This is his wife.' Then they will kill me but will let you live.
 | [asv] | and it will come to pass, when the Egyptians shall see thee, that they will say, This is his wife: and they will kill me, but they will save thee alive.
 | [jnd] | And it will come to pass when the Egyptians see thee, that they will say, She is his wife; and they will slay me, and save thee alive.
 | [kjv] | Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.
 | [nwb] | Therefore it will come to pass, when the Egyptians shall see thee, that they will say, This his wife: and they will kill me, but they will save thee alive.
 | [rsv] | and when the Egyptians see you, they will say, 'This is his wife'; then they will kill me, but they will let you live.
 | [web] | It will happen, when the Egyptians will see you, that they will say, 'This is his wife.' They will kill me, but they will save you alive.
 | [ylt] | and it hath come to pass that the Egyptians see thee, and they have said, `This his wife,' and they have slain me, and thee they keep alive:
 | [bbe] | And I am certain that when the men of Egypt see you, they will say, This is his wife: and they will put me to death and keep you.
12:13 | [cbgb] | 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。 < | >
 | [niv] | Say you are my sister, so that I will be treated well for your sake and my life will be spared because of you."
 | [asv] | Say, I pray thee, thou art my sister; that it may be well with me for thy sake, and that my soul may live because of thee.
 | [jnd] | Say, I pray thee, thou art my sister, that it may be well with me on thy account, and my soul may live because of thee.
 | [kjv] | Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.
 | [nwb] | Say, I pray thee, thou my sister: that it may be well with me for thy sake; and my soul shall live because of thee.
 | [rsv] | Say you are my sister, that it may go well with me because of you, and that my life may be spared on your account."
 | [web] | Please say that you are my sister, that it may be well with me for your sake, and that my soul may live because of you."
 | [ylt] | say, I pray thee, thou my sister, so that it is well with me because of thee, and my soul hath lived for thy sake.'
 | [bbe] | Say, then, that you are my sister, and so it will be well with me because of you, and my life will be kept safe on your account.
12:14 | [cbgb] | 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。 < | >
 | [niv] | When Abram came to Egypt, the Egyptians saw that she was a very beautiful woman.
 | [asv] | And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
 | [jnd] | And it came to pass when Abram came into Egypt, that the Egyptians beheld the woman that she was very fair.
 | [kjv] | And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
 | [nwb] | And it came to pass, that when Abram had come into Egypt, the Egyptians beheld the woman that she very fair.
 | [rsv] | When Abram entered Egypt the Egyptians saw that the woman was very beautiful.
 | [web] | . It happened that when Abram had come into Egypt, the Egyptians saw that the woman was very beautiful.
 | [ylt] | And it cometh to pass, at the entering of Abram into Egypt, that the Egyptians see the woman that she exceeding fair;
 | [bbe] | And so it was that when Abram came into Egypt, the men of Egypt, looking on the woman, saw that she was fair.
12:15 | [cbgb] | 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。 < | >
 | [niv] | And when Pharaoh's officials saw her, they praised her to Pharaoh, and she was taken into his palace.
 | [asv] | And the princes of Pharaoh saw her, and praised her to Pharaoh: and the woman was taken into Pharaoh's house.
 | [jnd] | And the princes of Pharaoh saw her, and praised her to Pharaoh; and the woman was taken into Pharaoh's house.
 | [kjv] | The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.
 | [nwb] | The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.
 | [rsv] | And when the princes of Pharaoh saw her, they praised her to Pharaoh. And the woman was taken into Pharaoh's house.
 | [web] | The princes of Pharaoh saw her, and praised her to Pharaoh; and the woman was taken into Pharaoh's house.
 | [ylt] | and princes of Pharaoh see her, and praise her unto Pharaoh, and the woman is taken Pharaoh's house;
 | [bbe] | And Pharaoh's great men, having seen her, said words in praise of her to Pharaoh, and she was taken into Pharaoh's house.
12:16 | [cbgb] | 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛，羊，骆驼，公驴，母驴，仆婢。 < | >
 | [niv] | He treated Abram well for her sake, and Abram acquired sheep and cattle, male and female donkeys, menservants and maidservants, and camels.
 | [asv] | And he dealt well with Abram for her sake: and he had sheep, and oxen, and he-asses, and men-servants, and maid-servants, and she-asses, and camels.
 | [jnd] | And he treated Abram well on her account; and he had sheep, and oxen, and he-asses, and bondmen, and bondwomen, and she-asses, and camels.
 | [kjv] | And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.
 | [nwb] | And he treated Abram well for her sake: and he had sheep, and oxen, and he-asses, and men-servants, and maid-servants, and she-asses, and camels.
 | [rsv] | And for her sake he dealt well with Abram; and he had sheep, oxen, he-asses, menservants, maidservants, she-asses, and camels.
 | [web] | He dealt well with Abram for her sake. He had sheep, and oxen, and he-asses, and men-servants, and maid-servants, and she-asses, and camels.
 | [ylt] | and to Abram he hath done good because of her, and he hath sheep and oxen, and he-asses, and men-servants, and handmaids, and she-asses, and camels.
 | [bbe] | And because of her, he was good to Abram, and he had sheep and oxen and asses, and men-servants and women-servants, and camels.
12:17 | [cbgb] | 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。 < | >
 | [niv] | But the LORD inflicted serious diseases on Pharaoh and his household because of Abram's wife Sarai.
 | [asv] | And Jehovah plagued Pharaoh and his house with great plagues because of Sarai, Abram's wife.
 | [jnd] | And Jehovah plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.
 | [kjv] | And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.
 | [nwb] | And the LORD afflicted Pharaoh and his house with great plagues, because of Sarai, Abram's wife.
 | [rsv] | But the LORD afflicted Pharaoh and his house with great plagues because of Sar'ai, Abram's wife.
 | [web] | Yahweh plagued Pharaoh and his house with great plagues because of Sarai, Abram's wife.
 | [ylt] | And Jehovah plagueth Pharaoh and his house -- great plagues -- for the matter of Sarai, Abram's wife.
 | [bbe] | And the Lord sent great troubles on Pharaoh's house because of Sarai, Abram's wife.
12:18 | [cbgb] | 法老就召了亚伯兰来，说，你这向我作的是什么事呢，为什么没有告诉我她是你的妻子， < | >
 | [niv] | So Pharaoh summoned Abram. "What have you done to me?" he said. "Why didn't you tell me she was your wife?
 | [asv] | And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
 | [jnd] | And Pharaoh called Abram, and said, What is this thou hast done to me? Why didst thou not tell me that she was thy wife?
 | [kjv] | And Pharaoh called Abram and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
 | [nwb] | And Pharaoh called Abram, and said, What this thou hast done to me? why didst thou not tell me that she thy wife?
 | [rsv] | So Pharaoh called Abram, and said, "What is this you have done to me? Why did you not tell me that she was your wife?
 | [web] | Pharaoh called Abram, and said, "What is this that you have done to me? Why didn't you tell me that she was your wife?
 | [ylt] | And Pharaoh calleth for Abram, and saith, `What this thou hast done to me? why hast thou not declared to me that she thy wife?
 | [bbe] | Then Pharaoh sent for Abram, and said, What have you done to me? why did you not say that she was your wife?
12:19 | [cbgb] | 为什么说她是你的妹子，以致我把她取来要作我的妻子，现在你的妻子在这里，可以带她走吧。 < | >
 | [niv] | Why did you say, `She is my sister,' so that I took her to be my wife? Now then, here is your wife. Take her and go!"
 | [asv] | why saidst thou, She is my sister, so that I took her to be my wife? now therefore behold thy wife, take her, and go thy way.
 | [jnd] | Why didst thou say, She is my sister, so that I took her as my wife. And now, behold, there is thy wife: take , and go away.
 | [kjv] | Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.
 | [nwb] | Why saidst thou, She my sister? so I might have taken her to me for a wife: now therefore behold thy wife, take , and go thy way.
 | [rsv] | Why did you say, 'She is my sister,' so that I took her for my wife? Now then, here is your wife, take her, and be gone."
 | [web] | Why did you say, 'She is my sister,' so that I took her to be my wife? Now therefore, see your wife, take her, and go your way."
 | [ylt] | Why hast thou said, She my sister, and I take her to myself for a wife? and now, lo, thy wife, take and go.'
 | [bbe] | Why did you say that she was your sister? so that I took her for my wife: now, take your wife and go on your way.
12:20 | [cbgb] | 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。 <
 | [niv] | Then Pharaoh gave orders about Abram to his men, and they sent him on his way, with his wife and everything he had.
 | [asv] | And Pharaoh gave men charge concerning him: and they brought him on the way, and his wife, and all that he had.
 | [jnd] | And Pharaoh commanded men concerning him, and they sent him away, and his wife, and all that he had.
 | [kjv] | And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.
 | [nwb] | And Pharaoh commanded men concerning him: and they sent him away, and his wife, and all that he had.
 | [rsv] | And Pharaoh gave men orders concerning him; and they set him on the way, with his wife and all that he had.
 | [web] | . Pharaoh gave men charge concerning him: and they brought him on the way, and his wife, and all that he had.
 | [ylt] | And Pharaoh chargeth men concerning him, and they send him away, and his wife, an all that he hath.
 | [bbe] | And Pharaoh gave orders to his men, and they sent him on his way, with his wife and all he had..


Interlinear Bible:Genesis 13

 创世纪 Genesis 13 << || >>
13:1 | [cbgb] | 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。 >
 | [niv] | So Abram went up from Egypt to the Negev, with his wife and everything he had, and Lot went with him.
 | [asv] | And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the South.
 | [jnd] | And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, towards the south.
 | [kjv] | And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.
 | [nwb] | And Abram returned from Egypt, he, and his wife, and all that he had, and Lot with him, into the south.
 | [rsv] | So Abram went up from Egypt, he and his wife, and all that he had, and Lot with him, into the Negeb.
 | [web] | . Abram went up out of Egypt: he, his wife, all that he had, and Lot with him, into the South.
 | [ylt] | And Abram goeth up from Egypt (he and his wife, and all that he hath, and Lot with him) towards the south;
 | [bbe] | And Abram went up out of Egypt with his wife and all he had, and Lot with him, and they came in to the South.
13:2 | [cbgb] | 亚伯兰的金，银，牲畜极多。 < | >
 | [niv] | Abram had become very wealthy in livestock and in silver and gold.
 | [asv] | And Abram was very rich in cattle, in silver, and in gold.
 | [jnd] | And Abram was very rich in cattle, in silver, and in gold.
 | [kjv] | And Abram was very rich in cattle, in silver, and in gold.
 | [nwb] | And Abram very rich in cattle, in silver, and in gold.
 | [rsv] | Now Abram was very rich in cattle, in silver, and in gold.
 | [web] | Abram was very rich in cattle, in silver, and in gold.
 | [ylt] | and Abram exceedingly wealthy in cattle, in silver, and in gold.
 | [bbe] | Now Abram had great wealth of cattle and silver and gold.
13:3 | [cbgb] | 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方， < | >
 | [niv] | From the Negev he went from place to place until he came to Bethel, to the place between Bethel and Ai where his tent had been earlier
 | [asv] | And he went on his journeys from the South even to Beth-el, unto the place where his tent had been at the beginning, between Beth-el and Ai,
 | [jnd] | And he went on his journeys from the south as far as Bethel; as far as the place where his tent had been at the beginning, between Bethel and Ai;
 | [kjv] | And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;
 | [nwb] | And he went on his journeys from the south even to Beth-el, to the place where his tent had been at the beginning, between Beth-el and Hai;
 | [rsv] | And he journeyed on from the Negeb as far as Bethel, to the place where his tent had been at the beginning, between Bethel and Ai,
 | [web] | He went on his journeys from the South even to Bethel, to the place where his tent had been at the beginning, between Bethel and Ai,
 | [ylt] | And he goeth on his journeyings from the south, even unto Bethel, unto the place where his tent had been at the commencement, between Bethel and Hai --
 | [bbe] | And travelling on from the South, he came to Beth-el, to the place where his tent had been before, between Beth-el and Ai;
13:4 | [cbgb] | 也是他起先筑坛的地方，他又在那里求告耶和华的名。 < | >
 | [niv] | and where he had first built an altar. There Abram called on the name of the LORD.
 | [asv] | unto the place of the altar, which he had made there at the first: and there Abram called on the name of Jehovah.
 | [jnd] | to the place of the altar that he had made there at the first. And there Abram called on the name of Jehovah.
 | [kjv] | Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD.
 | [nwb] | To the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.
 | [rsv] | to the place where he had made an altar at the first; and there Abram called on the name of the LORD.
 | [web] | to the place of the altar, which he had made there at the first. There Abram called on the name of Yahweh.
 | [ylt] | unto the place of the altar which he made there at the first, and there doth Abram preach in the name of Jehovah.
 | [bbe] | To the place where he had made his first altar, and there Abram gave worship to the name of the Lord.
13:5 | [cbgb] | 与亚伯兰同行的罗得也有牛群，羊群，帐棚。 < | >
 | [niv] | Now Lot, who was moving about with Abram, also had flocks and herds and tents.
 | [asv] | And Lot also, who went with Abram, had flocks, and herds, and tents.
 | [jnd] | And Lot also who went with Abram had flocks, and herds, and tents.
 | [kjv] | And Lot also, which went with Abram, had flocks, and herds, and tents.
 | [nwb] | And Lot also, who went with Abram, had flocks, and herds, and tents.
 | [rsv] | And Lot, who went with Abram, also had flocks and herds and tents,
 | [web] | Lot also, who went with Abram, had flocks, and herds, and tents.
 | [ylt] | And also to Lot, who is going with Abram, there hath been sheep and oxen and tents;
 | [bbe] | And Lot, who went with him, had flocks and herds and tents;
13:6 | [cbgb] | 那地容不下他们，因为他们的财物甚多，使他们不能同居。 < | >
 | [niv] | But the land could not support them while they stayed together, for their possessions were so great that they were not able to stay together.
 | [asv] | And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
 | [jnd] | And the land could not support them, that they might dwell together, for their property was great; and they could not dwell together.
 | [kjv] | And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
 | [nwb] | And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
 | [rsv] | so that the land could not support both of them dwelling together; for their possessions were so great that they could not dwell together,
 | [web] | The land was not able to bear them, that they might live together: for their substance was great, so that they could not live together.
 | [ylt] | and the land hath not suffered them to dwell together, for their substance hath been much, and they have not been able to dwell together;
 | [bbe] | So that the land was not wide enough for the two of them: their property was so great that there was not room for them together.
13:7 | [cbgb] | 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。 < | >
 | [niv] | And quarreling arose between Abram's herdsmen and the herdsmen of Lot. The Canaanites and Perizzites were also living in the land at that time.
 | [asv] | And there was a strife between the herdsmen of Abram's cattle and the herdsmen of Lot's cattle: and the Canaanite and the Perizzite dwelt then in the land.
 | [jnd] | And there was strife between the herdsmen of Abram's cattle and the herdsmen of Lot's cattle. And the Canaanite and the Perizzite were dwelling then in the land.
 | [kjv] | And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.
 | [nwb] | And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelt then in the land.
 | [rsv] | and there was strife between the herdsmen of Abram's cattle and the herdsmen of Lot's cattle. At that time the Canaanites and the Per'izzites dwelt in the land.
 | [web] | There was a strife between the herdsmen of Abram's cattle and the herdsmen of Lot's cattle: and the Canaanite and the Perizzite lived then in the land.
 | [ylt] | and there is a strife between those feeding Abram's cattle and those feeding Lot's cattle; and the Canaanite and the Perizzite then dwelling in the land.
 | [bbe] | And there was an argument between the keepers of Abram's cattle and the keepers of Lot's cattle: at that time the Canaanites and Perizzites were still living in the land.
13:8 | [cbgb] | 亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（原文作弟兄）。 < | >
 | [niv] | So Abram said to Lot, "Let's not have any quarreling between you and me, or between your herdsmen and mine, for we are brothers.
 | [asv] | And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdsmen and thy herdsmen; for we are brethren.
 | [jnd] | And Abram said to Lot, I pray thee let there be no contention between me and thee, and between my herdsmen and thy herdsmen, for we are brethren.
 | [kjv] | And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.
 | [nwb] | And Abram said to Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we brethren.
 | [rsv] | Then Abram said to Lot, "Let there be no strife between you and me, and between your herdsmen and my herdsmen; for we are kinsmen.
 | [web] | Abram said to Lot, "Please, let there be no strife between me and you, and between my herdsmen and your herdsmen; for we are relatives.
 | [ylt] | And Abram saith unto Lot, `Let there not, I pray thee, be strife between me and thee, and between my shepherds and thy shepherds, for we men -- brethren.
 | [bbe] | Then Abram said to Lot, Let there be no argument between me and you, and between my herdmen and your herdmen, for we are brothers.
13:9 | [cbgb] | 遍地不都在你眼前麽？请你离开我，你向左，我就向右。你向右，我就向左。 < | >
 | [niv] | Is not the whole land before you? Let's part company. If you go to the left, I'll go to the right; if you go to the right, I'll go to the left."
 | [asv] | Is not the whole land before thee? separate thyself, I pray thee, from me. If thou wilt take the left hand, then I will go to the right. Or if thou take the right hand, then I will go to the left.
 | [jnd] | Is not the whole land before thee? Separate thyself, I pray thee, from me: if to the left, then I will take the right; and if to the right, then I will take the left.
 | [kjv] | Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.
 | [nwb] | not the whole land before thee? Separate thyself, I pray thee, from me: if the left hand, then I will go to the right; or if to the right hand, then I will go to the left.
 | [rsv] | Is not the whole land before you? Separate yourself from me. If you take the left hand, then I will go to the right; or if you take the right hand, then I will go to the left."
 | [web] | Isn't the whole land before you? Please separate yourself from me. If you go to the left hand, then I will go to the right. Or if you go to the right hand, then I will go to the left."
 | [ylt] | Is not all the land before thee? be parted, I pray thee, from me; if to the left, then I to the right; and if to the right, then I to the left.'
 | [bbe] | Is not all the land before you? then let us go our separate ways: if you go to the left, I will go to the right; or if you take the right, I will go to the left.
13:10 | [cbgb] | 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛，蛾摩拉以先如同耶和华的园子，也像埃及地。 < | >
 | [niv] | Lot looked up and saw that the whole plain of the Jordan was well watered, like the garden of the LORD, like the land of Egypt, toward Zoar. (This was before the LORD destroyed Sodom and Gomorrah.)
 | [asv] | And Lot lifted up his eyes, and beheld all the Plain of the Jordan, that it was well watered every where, before Jehovah destroyed Sodom and Gomorrah, like the garden of Jehovah, like the land of Egypt, as thou goest unto Zoar.
 | [jnd] | And Lot lifted up his eyes, and beheld all the plain of the Jordan that it was thoroughly watered, before Jehovah had destroyed Sodom and Gomorrah; as the garden of Jehovah, like the land of Egypt, as one goes to Zoar.
 | [kjv] | And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.
 | [nwb] | And Lot lifted up his eyes, and beheld all the plain of Jordan, that it well watered every where, before the LORD destroyed Sodom and Gomorrah, as the garden of the LORD, like the land of Egypt, as thou comest to Zoar.
 | [rsv] | And Lot lifted up his eyes, and saw that the Jordan valley was well watered everywhere like the garden of the LORD, like the land of Egypt, in the direction of Zo'ar; this was before the LORD destroyed Sodom and Gomor'rah.
 | [web] | . Lot lifted up his eyes, and saw all the plain of the Jordan, that it was well watered every where, before Yahweh destroyed Sodom and Gomorrah, like the garden of Yahweh, like the land of Egypt, as you go to Zoar.
 | [ylt] | And Lot lifteth up his eyes, and seeth the whole circuit of the Jordan that it all a watered country (before Jehovah's destroying Sodom and Gomorrah, as Jehovah's garden, as the land of Egypt,) in thy coming toward Zoar,
 | [bbe] | And Lot, lifting up his eyes and looking an the valley of Jordan, saw that it was well watered everywhere, before the Lord had sent destruction on Sodom and Gomorrah; it was like the garden of the Lord, like the land of Egypt, on the way to Zoar.
13:11 | [cbgb] | 于是罗得选择约旦河的全平原，往东迁移。他们就彼此分离了。 < | >
 | [niv] | So Lot chose for himself the whole plain of the Jordan and set out toward the east. The two men parted company:
 | [asv] | So Lot chose him all the Plain of the Jordan; and Lot journeyed east: and they separated themselves the one from the other.
 | [jnd] | And Lot chose for himself all the plain of the Jordan; and Lot went toward the east. And they separated the one from the other:
 | [kjv] | Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.
 | [nwb] | Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.
 | [rsv] | So Lot chose for himself all the Jordan valley, and Lot journeyed east; thus they separated from each other.
 | [web] | So Lot chose the Plain of the Jordan for himself. Lot journeyed east, and they separated themselves the one from the other.
 | [ylt] | and Lot chooseth for himself the whole circuit of the Jordan; and Lot journeyeth from the east, and they are parted -- a man from his companion;
 | [bbe] | So Lot took for himself all the valley of Jordan, and went to the east, and they were parted from one another.
13:12 | [cbgb] | 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。 < | >
 | [niv] | Abram lived in the land of Canaan, while Lot lived among the cities of the plain and pitched his tents near Sodom.
 | [asv] | Abram dwelt in the land of Canaan, and Lot dwelt in the cities of the Plain, and moved his tent as far as Sodom.
 | [jnd] | Abram dwelt in the land of Canaan; and Lot dwelt in the cities of the plain, and pitched tents as far as Sodom.
 | [kjv] | Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.
 | [nwb] | Abram dwelt in the land of Canaan, and Lot dwelt in the cities of the plain, and pitched tent towards Sodom.
 | [rsv] | Abram dwelt in the land of Canaan, while Lot dwelt among the cities of the valley and moved his tent as far as Sodom.
 | [web] | Abram lived in the land of Canaan, and Lot lived in the cities of the plain, and moved his tent as far as Sodom.
 | [ylt] | Abram hath dwelt in the land of Canaan, and Lot hath dwelt in the cities of the circuit, and tenteth unto Sodom;
 | [bbe] | Abram went on living in the land of Canaan, and Lot went to the lowland towns, moving his tent as far as Sodom.
13:13 | [cbgb] | 所多玛人在耶和华面前罪大恶极。 < | >
 | [niv] | Now the men of Sodom were wicked and were sinning greatly against the LORD.
 | [asv] | Now the men of Sodom were wicked and sinners against Jehovah exceedingly.
 | [jnd] | And the people of Sodom were wicked, and great sinners before Jehovah.
 | [kjv] | But the men of Sodom were wicked and sinners before the LORD exceedingly.
 | [nwb] | But the men of Sodom wicked, and sinners before the LORD, exceedingly.
 | [rsv] | Now the men of Sodom were wicked, great sinners against the LORD.
 | [web] | Now the men of Sodom were exceedingly wicked and sinners against Yahweh.
 | [ylt] | and the men of Sodom evil, and sinners before Jehovah exceedingly.
 | [bbe] | Now the men of Sodom were evil, and great sinners before the Lord.
13:14 | [cbgb] | 罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看。 < | >
 | [niv] | The LORD said to Abram after Lot had parted from him, "Lift up your eyes from where you are and look north and south, east and west.
 | [asv] | And Jehovah said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art, northward and southward and eastward and westward:
 | [jnd] | And Jehovah said to Abram, after that Lot had separated himself from him, Lift up now thine eyes, and look from the place where thou art, northward and southward and eastward and westward;
 | [kjv] | And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:
 | [nwb] | And the LORD said to Abram, after Lot was separated from him, Lift up now thine eyes, and look from the place where thou art, northward, and southward, and eastward, and westward:
 | [rsv] | The LORD said to Abram, after Lot had separated from him, "Lift up your eyes, and look from the place where you are, northward and southward and eastward and westward;
 | [web] | . Yahweh said to Abram, after Lot was separated from him, "Now, lift up your eyes, and look from the place where you are, northward and southward and eastward and westward,
 | [ylt] | And Jehovah said unto Abram, after Lot's being parted from him, `Lift up, I pray thee, thine eyes, and look from the place where thou , northward, and southward, and eastward, and westward;
 | [bbe] | And the Lord had said to Abram, after Lot was parted from him, From this place where you are take a look to the north and to the south, to the east and to the west:
13:15 | [cbgb] | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。 < | >
 | [niv] | All the land that you see I will give to you and your offspring forever.
 | [asv] | for all the land which thou seest, to thee will I give it, and to thy seed for ever.
 | [jnd] | for all the land that thou seest will I give to thee, and to thy seed for ever.
 | [kjv] | For all the land which thou seest, to thee will I give it, and to thy seed for ever.
 | [nwb] | For all the land which thou seest, to thee will I give it, and to thy seed for ever.
 | [rsv] | for all the land which you see I will give to you and to your descendants for ever.
 | [web] | for all the land which you see, I will give to you, and to your offspring forever.
 | [ylt] | for the whole of the land which thou are seeing, to thee I give it, and to thy seed -- to the age.
 | [bbe] | For all the land which you see I will give to you and to your seed for ever.
13:16 | [cbgb] | 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙才能数算你的后裔。 < | >
 | [niv] | I will make your offspring like the dust of the earth, so that if anyone could count the dust, then your offspring could be counted.
 | [asv] | And I will make thy seed as the dust of the earth: So that if a man can number the dust of the earth, then may thy seed also be numbered.
 | [jnd] | And I will make thy seed as the dust of the earth, so that if any one can number the dust of the earth, thy seed also will be numbered.
 | [kjv] | And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.
 | [nwb] | And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, shall thy seed also be numbered.
 | [rsv] | I will make your descendants as the dust of the earth; so that if one can count the dust of the earth, your descendants also can be counted.
 | [web] | I will make your offspring as the dust of the earth, so that if a man can number the dust of the earth, then your seed may also be numbered.
 | [ylt] | And I have set thy seed as dust of the earth, so that, if one is able to number the dust of the earth, even thy seed is numbered;
 | [bbe] | And I will make your children like the dust of the earth, so that if the dust of the earth may be numbered, then will your children be numbered.
13:17 | [cbgb] | 你起来，纵横走遍这地，因为我必把这地赐给你。 < | >
 | [niv] | Go, walk through the length and breadth of the land, for I am giving it to you."
 | [asv] | Arise, walk through the land in the length of it and in the breadth of it; for unto thee will I give it.
 | [jnd] | Arise, walk through the land according to the length of it and according to the breadth of it; for I will give it to thee.
 | [kjv] | Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.
 | [nwb] | Arise, walk through the land in the length of it and in the breadth of it; for I will give it to thee.
 | [rsv] | Arise, walk through the length and the breadth of the land, for I will give it to you."
 | [web] | Arise, walk through the land in the length of it and in the breadth of it; for I will give it to you."
 | [ylt] | rise, go up and down through the land, to its length, and to its breadth, for to thee I give it.'
 | [bbe] | Come, go through all the land from one end to the other for I will give it to you.
13:18 | [cbgb] | 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。 <
 | [niv] | So Abram moved his tents and went to live near the great trees of Mamre at Hebron, where he built an altar to the LORD.
 | [asv] | And Abram moved his tent, and came and dwelt by the oaks of Mamre, which are in Hebron, and built there an altar unto Jehovah.
 | [jnd] | Then Abram moved tents, and came and dwelt by the oaks of Mamre, which are in Hebron. And he built there an altar to Jehovah.
 | [kjv] | Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.
 | [nwb] | Then Abram removed tent, and came and dwelt in the plain of Mamre, which in Hebron, and built there an altar to the LORD.
 | [rsv] | So Abram moved his tent, and came and dwelt by the oaks of Mamre, which are at Hebron; and there he built an altar to the LORD.
 | [web] | . Abram moved his tent, and came and lived by the oaks of Mamre, which are in Hebron, and built an altar there to Yahweh.
 | [ylt] | And Abram tenteth, and cometh, and dwelleth among the oaks of Mamre, which in Hebron, and buildeth there an altar to Jehovah.
 | [bbe] | And Abram, moving his tent, came and made his living-place by the holy tree of Mamre, which is in Hebron, and made an altar there to the Lord.


Interlinear Bible:Genesis 14

 创世纪 Genesis 14 << || >>
14:1 | [cbgb] | 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候， >
 | [niv] | At this time Amraphel king of Shinar, Arioch king of Ellasar, Kedorlaomer king of Elam and Tidal king of Goiim
 | [asv] | And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of Goiim,
 | [jnd] | And it came to pass in the days of Amraphel the king of Shinar, Arioch the king of El-lasar, Chedorlaomer the king of Elam, and Tidal the king of nations,
 | [kjv] | And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;
 | [nwb] | And it came to pass in the days of Amraphel, king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;
 | [rsv] | In the days of Am'raphel king of Shinar, Ar'ioch king of Ella'sar, Ched-or-lao'mer king of Elam, and Tidal king of Goi'im,
 | [web] | . It happened in the days of Amraphel, king of Shinar, Arioch, king of Ellasar, Chedorlaomer, king of Elam, and Tidal, king of Goiim,
 | [ylt] | And it cometh to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of Goyim,
 | [bbe] | Now in the days of Amraphel, king of Shinar, Arioch, king of Ellasar, Chedorlaomer, king of Elam, and Tidal, king of Goiim,
14:2 | [cbgb] | 他们都攻打所多玛王比拉，蛾摩拉王比沙，押玛王示纳，洗扁王善以别，和比拉王。比拉就是琐珥。 < | >
 | [niv] | went to war against Bera king of Sodom, Birsha king of Gomorrah, Shinab king of Admah, Shemeber king of Zeboiim, and the king of Bela (that is, Zoar).
 | [asv] | that they made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela (the same is Zoar).
 | [jnd] | they made war with Bera the king of Sodom, and with Birsha the king of Gomorrah, Shinab the king of Admah, and Shemeber the king of Zeboim, and the king of Bela, which is Zoar.
 | [kjv] | That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.
 | [nwb] | made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.
 | [rsv] | these kings made war with Bera king of Sodom, Birsha king of Gomor'rah, Shinab king of Admah, Sheme'ber king of Zeboi'im, and the king of Bela (that is, Zo'ar).
 | [web] | that they made war with Bera, king of Sodom, and with Birsha, king of Gomorrah, Shinab, king of Admah, and Shemeber, king of Zeboiim, and the king of Bela (the same is Zoar).
 | [ylt] | they have made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboim, and the king of Bela, which Zoar.
 | [bbe] | They made war with Bera, king of Sodom, and with Birsha, king of Gomorrah, Shinab, king of Admah, and Shemeber, king of Zeboiim, and the king of Bela (which is Zoar).
14:3 | [cbgb] | 这五王都在西订谷会合。西订谷就是盐海。 < | >
 | [niv] | All these latter kings joined forces in the Valley of Siddim (the Salt Sea ).
 | [asv] | All these joined together in the vale of Siddim (the same is the Salt Sea).
 | [jnd] | All these were joined in the vale of Siddim, which is the salt sea.
 | [kjv] | All these were joined together in the vale of Siddim, which is the salt sea.
 | [nwb] | All these were joined together in the vale of Siddim, which is the salt sea.
 | [rsv] | And all these joined forces in the Valley of Siddim (that is, the Salt Sea).
 | [web] | All these joined together in the vale of Siddim (the same is the Salt Sea).
 | [ylt] | All these have been joined together unto the valley of Siddim, which the Salt Sea;
 | [bbe] | All these came together in the valley of Siddim (which is the Salt Sea).
14:4 | [cbgb] | 他们已经事奉基大老玛十二年，到十三年就背叛了。 < | >
 | [niv] | For twelve years they had been subject to Kedorlaomer, but in the thirteenth year they rebelled.
 | [asv] | Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
 | [jnd] | Twelve years had they served Chedorlaomer; and in the thirteenth year they rebelled.
 | [kjv] | Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
 | [nwb] | Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
 | [rsv] | Twelve years they had served Ched-or-lao'mer, but in the thirteenth year they rebelled.
 | [web] | Twelve years they served Chedorlaomer, and in the thirteenth year, they rebelled.
 | [ylt] | twelve years they served Chedorlaomer, and the thirteenth year they rebelled.
 | [bbe] | For twelve years they were under the rule of Chedorlaomer, but in the thirteenth year they put off his control.
14:5 | [cbgb] | 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人， < | >
 | [niv] | In the fourteenth year, Kedorlaomer and the kings allied with him went out and defeated the Rephaites in Ashteroth Karnaim, the Zuzites in Ham, the Emites in Shaveh Kiriathaim
 | [asv] | And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-kiriathaim,
 | [jnd] | And in the fourteenth year came Chedorlaomer and the kings that were with him, and smote the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-Kirjathaim,
 | [kjv] | And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim,
 | [nwb] | And in the fourteenth year came Chedorlaomer, and the kings that with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim,
 | [rsv] | In the fourteenth year Ched-or-lao'mer and the kings who were with him came and subdued the Reph'aim in Ash'teroth-karna'im, the Zuzim in Ham, the Emim in Sha'veh-kiriatha'im,
 | [web] | In the fourteenth year Chedorlaomer came, and the kings who were with him, and struck the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-kiriathaim,
 | [ylt] | And in the fourteenth year came Chedorlaomer, and the kings who with him, and they smite the Rephaim in Ashteroth Karnaim, and the Zuzim in Ham, and the Emim in Shaveh Kiriathaim,
 | [bbe] | And in the fourteenth year, Chedorlaomer and the kings who were on his side, overcame the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-kiriathaim,
14:6 | [cbgb] | 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。 < | >
 | [niv] | and the Horites in the hill country of Seir, as far as El Paran near the desert.
 | [asv] | and the Horites in their mount Seir, unto Elparan, which is by the wilderness.
 | [jnd] | and the Horites on their mount Seir, to El-Paran, which is by the wilderness.
 | [kjv] | And the Horites in their mount Seir, unto Elparan, which is by the wilderness.
 | [nwb] | And the Horites in their mount Seir, to El-paran, which by the wilderness.
 | [rsv] | and the Horites in their Mount Se'ir as far as El-paran on the border of the wilderness;
 | [web] | and the Horites in their Mount Seir, to Elparan, which is by the wilderness.
 | [ylt] | and the Horites in their mount Seir, unto El-Paran, which by the wilderness;
 | [bbe] | And the Horites in their mountain Seir, driving them as far as El-paran, which is near the waste land.
14:7 | [cbgb] | 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。 < | >
 | [niv] | Then they turned back and went to En Mishpat (that is, Kadesh), and they conquered the whole territory of the Amalekites, as well as the Amorites who were living in Hazazon Tamar.
 | [asv] | And they returned, and came to En-mishpat (the same is Kadesh), and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazazon-tamar.
 | [jnd] | And they returned, and came to En-mishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites that dwelt at Hazazon-Tamar.
 | [kjv] | And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.
 | [nwb] | And they returned, and came to En-mishpat, which Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.
 | [rsv] | then they turned back and came to Enmish'pat (that is, Kadesh), and subdued all the country of the Amal'ekites, and also the Amorites who dwelt in Haz'azon-ta'mar.
 | [web] | They returned, and came to En-mishpat (the same is Kadesh), and struck all the country of the Amalekites, and also the Amorites, that lived in Hazazon-tamar.
 | [ylt] | and they turn back and come in unto En-Mishpat, which Kadesh, and smite the whole field of the Amalekite, and also the Amorite who is dwelling in Hazezon-Tamar.
 | [bbe] | Then they came back to En-mishpat (which is Kadesh), making waste all the country of the Amalekites and of the Amorites living in Hazazon-tamar.
14:8 | [cbgb] | 于是所多玛王，蛾摩拉王，押玛王，洗扁王，和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战， < | >
 | [niv] | Then the king of Sodom, the king of Gomorrah, the king of Admah, the king of Zeboiim and the king of Bela (that is, Zoar) marched out and drew up their battle lines in the Valley of Siddim
 | [asv] | And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar); and they set the battle in array against them in the vale of Siddim;
 | [jnd] | And the king of Sodom and the king of Gomorrah, and the king of Admah, and the king of Zeboim, and the king of Bela, which is Zoar, went out, and they joined battle with them in the vale of Siddim,
 | [kjv] | And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;
 | [nwb] | And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela, (the same Zoar;) and they joined battle with them in the vale of Siddim;
 | [rsv] | Then the king of Sodom, the king of Gomor'rah, the king of Admah, the king of Zeboi'im, and the king of Bela (that is, Zo'ar) went out, and they joined battle in the Valley of Siddim
 | [web] | There went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar); and they set the battle in array against them in the vale of Siddim;
 | [ylt] | And the king of Sodom goeth out, and the king of Gomorrah, and the king of Admah, and the king of Zeboim, and the king of Bela, which Zoar; and they set the battle in array with them in the valley of Siddim,
 | [bbe] | And the king of Sodom with the king of Gomorrah and the king of Admah and the king of Zeboiim and the king of Bela (that is Zoar), went out, and put their forces in position in the valley of Siddim,
14:9 | [cbgb] | 就是与以拦王基大老玛，戈印王提达，示拿王暗拉非，以拉撒王亚略交战。乃是四王与五王交战。 < | >
 | [niv] | against Kedorlaomer king of Elam, Tidal king of Goiim, Amraphel king of Shinar and Arioch king of Ellasar--four kings against five.
 | [asv] | against Chedorlaomer king of Elam, and Tidal king of Goiim, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings against the five.
 | [jnd] | with Chedorlaomer the king of Elam, and Tidal the king of nations, and Amraphel the king of Shinar, and Arioch the king of Ellasar -- four kings with the five.
 | [kjv] | With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.
 | [nwb] | With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.
 | [rsv] | with Ched-or-lao'mer king of Elam, Tidal king of Goi'im, Am'raphel king of Shinar, and Ar'ioch king of Ella'sar, four kings against five.
 | [web] | against Chedorlaomer king of Elam, and Tidal king of Goiim, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings against the five.
 | [ylt] | with Chedorlaomer king of Elam, and Tidal king of Goyim, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with the five.
 | [bbe] | Against Chedorlaomer, king of Elam, and Tidal, king of Goiim, and Amraphel, king of Shinar, and Arioch, king of Ellasar: four kings against the five.
14:10 | [cbgb] | 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其馀的人都往山上逃跑。 < | >
 | [niv] | Now the Valley of Siddim was full of tar pits, and when the kings of Sodom and Gomorrah fled, some of the men fell into them and the rest fled to the hills.
 | [asv] | Now the vale of Siddim was full of slime pits; and the kings of Sodom and Gomorrah fled, and they fell there, and they that remained fled to the mountain.
 | [jnd] | And the vale of Siddim was full of pits of asphalt. And the kings of Sodom and Gomorrah fled, and fell there: and they that remained fled to the mountain.
 | [kjv] | And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.
 | [nwb] | And the vale of Siddim slime-pits; and the kings of Sodom and Gomorrah fled, and fell there: and they that remained fled to the mountain.
 | [rsv] | Now the Valley of Siddim was full of bitumen pits; and as the kings of Sodom and Gomor'rah fled, some fell into them, and the rest fled to the mountain.
 | [web] | Now the vale of Siddim was full of tar pits; and the kings of Sodom and Gomorrah fled, and they fell there, and those who remained fled to the mountain.
 | [ylt] | And the valley of Siddim full of bitumen-pits; and the kings of Sodom and Gomorrah flee, and fall there, and those left have fled to the mountain.
 | [bbe] | Now the valley of Siddim was full of holes of sticky earth; and the kings of Sodom and Gomorrah were put to flight and came to their end there, but the rest got away to the mountain.
14:11 | [cbgb] | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了。 < | >
 | [niv] | The four kings seized all the goods of Sodom and Gomorrah and all their food; then they went away.
 | [asv] | And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
 | [jnd] | And they took all the property of Sodom and Gomorrah, and all their victuals, and departed.
 | [kjv] | And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
 | [nwb] | And they took all the goods of Sodom and Gomorrah, and all their provisions, and went their way.
 | [rsv] | So the enemy took all the goods of Sodom and Gomor'rah, and all their provisions, and went their way;
 | [web] | They took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
 | [ylt] | And they take the whole substance of Sodom and Gomorrah, and the whole of their food, and go away;
 | [bbe] | And the four kings took all the goods and food from Sodom and Gomorrah and went on their way.
14:12 | [cbgb] | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。 < | >
 | [niv] | They also carried off Abram's nephew Lot and his possessions, since he was living in Sodom.
 | [asv] | And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
 | [jnd] | And they took Lot and his property, Abram's brother's son, and departed. For he dwelt in Sodom.
 | [kjv] | And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
 | [nwb] | And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
 | [rsv] | they also took Lot, the son of Abram's brother, who dwelt in Sodom, and his goods, and departed.
 | [web] | They took Lot, Abram's brother's son, who lived in Sodom, and his goods, and departed.
 | [ylt] | and they take Lot, Abram's brother's son (seeing he is dwelling in Sodom), and his substance, and go away.
 | [bbe] | And in addition they took Lot, Abram's brother's son, who was living in Sodom, and all his goods.
14:13 | [cbgb] | 有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。 < | >
 | [niv] | One who had escaped came and reported this to Abram the Hebrew. Now Abram was living near the great trees of Mamre the Amorite, a brother of Eshcol and Aner, all of whom were allied with Abram.
 | [asv] | And there came one that had escaped, and told Abram the Hebrew: now he dwelt by the oaks of Mamre, the Amorite, brother of Eshcol, and brother of Aner; and these were confederate with Abram.
 | [jnd] | And one who had escaped came and told Abram the Hebrew. And he dwelt by the oaks of Mamre the Amorite, the brother of Eshcol, and the brother of Aner. And these were Abram's allies.
 | [kjv] | And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.
 | [nwb] | And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these confederate with Abram.
 | [rsv] | Then one who had escaped came, and told Abram the Hebrew, who was living by the oaks of Mamre the Amorite, brother of Eshcol and of Aner; these were allies of Abram.
 | [web] | . One who had escaped came and told Abram, the Hebrew: now he lived by the oaks of Mamre, the Amorite, brother of Eshcol, and brother of Aner; and these were confederate with Abram.
 | [ylt] | And one who is escaping cometh and declareth to Abram the Hebrew, and he is dwelling among the oaks of Mamre the Amorite, brother of Eshcol, and brother of Aner, and they Abram's allies.
 | [bbe] | And one who had got away from the fight came and gave word of it to Abram the Hebrew, who was living by the holy tree of Mamre, the Amorite, the brother of Eshcol and Aner, who were friends of Abram.
14:14 | [cbgb] | 亚伯兰听见他侄儿（原文是弟兄）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但， < | >
 | [niv] | When Abram heard that his relative had been taken captive, he called out the 318 trained men born in his household and went in pursuit as far as Dan.
 | [asv] | And when Abram heard that his brother was taken captive, he led forth his trained men, born in his house, three hundred and eighteen, and pursued as far as Dan.
 | [jnd] | And Abram heard that his brother was taken captive; and he led out his trained , born in his house, three hundred and eighteen, and pursued as far as Dan.
 | [kjv] | And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.
 | [nwb] | And when Abram heard that his brother was taken captive, he armed his trained , born in his own house, three hundred and eighteen, and pursued to Dan.
 | [rsv] | When Abram heard that his kinsman had been taken captive, he led forth his trained men, born in his house, three hundred and eighteen of them, and went in pursuit as far as Dan.
 | [web] | When Abram heard that his relative was taken captive, he led forth his trained men, born in his house, three hundred and eighteen, and pursued as far as Dan.
 | [ylt] | And Abram heareth that his brother hath been taken captive, and he draweth out his trained domestics, three hundred and eighteen, and pursueth unto Dan.
 | [bbe] | And Abram, hearing that his brother's son had been made a prisoner, took a band of his trained men, three hundred and eighteen of them, sons of his house, and went after them as far as Dan.
14:15 | [cbgb] | 便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把， < | >
 | [niv] | During the night Abram divided his men to attack them and he routed them, pursuing them as far as Hobah, north of Damascus.
 | [asv] | And he divided himself against them by night, he and his servants, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
 | [jnd] | And he divided himself against them by night, he and his servants, and smote them, and pursued them as far as Hobah, which is to the left of Damascus.
 | [kjv] | And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
 | [nwb] | And he divided himself against them, he and his servants by night, and smote them, and pursued them to Hobah, which on the left hand of Damascus.
 | [rsv] | And he divided his forces against them by night, he and his servants, and routed them and pursued them to Hobah, north of Damascus.
 | [web] | He divided himself against them by night, he and his servants, and struck them, and pursued them to Hobah, which is on the left hand of Damascus.
 | [ylt] | And he divideth himself against them by night, he and his servants, and smiteth them, and pursueth them unto Hobah, which at the left of Damascus;
 | [bbe] | And separating his forces by night, he overcame them, putting them to flight and going after them as far as Hobah, which is on the north side of Damascus.
14:16 | [cbgb] | 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女，人民也都夺回来。 < | >
 | [niv] | He recovered all the goods and brought back his relative Lot and his possessions, together with the women and the other people.
 | [asv] | And he brought back all the goods, and also brought back his brother Lot, and his goods, and the women also, and the people.
 | [jnd] | And he brought back all the property, and brought again his brother Lot and his property, and the women also, and the people.
 | [kjv] | And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.
 | [nwb] | And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.
 | [rsv] | Then he brought back all the goods, and also brought back his kinsman Lot with his goods, and the women and the people.
 | [web] | He brought back all the goods, and also brought back his relative, Lot, and his goods, and the women also, and the people.
 | [ylt] | and he bringeth back the whole of the substance, and also Lot his brother and his substance hath he brought back, and also the women and the people.
 | [bbe] | And he got back all the goods, and Lot, his brother's son, with his goods and the women and the people.
14:17 | [cbgb] | 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他。沙微谷就是王谷。 < | >
 | [niv] | After Abram returned from defeating Kedorlaomer and the kings allied with him, the king of Sodom came out to meet him in the Valley of Shaveh (that is, the King's Valley).
 | [asv] | And the king of Sodom went out to meet him, after his return from the slaughter of Chedorlaomer and the kings that were with him, at the vale of Shaveh (the same is the King's Vale).
 | [jnd] | And the king of Sodom went out to meet him after he had returned from smiting Chedorlaomer, and the kings that were with him, into the valley of Shaveh, which is the king's valley.
 | [kjv] | And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.
 | [nwb] | And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that with him, at the valley of Shaveh, which the king's dale.
 | [rsv] | After his return from the defeat of Ched-or-lao'mer and the kings who were with him, the king of Sodom went out to meet him at the Valley of Shaveh (that is, the King's Valley).
 | [web] | . The king of Sodom went out to meet him, after his return from the slaughter of Chedorlaomer and the kings who were with him, at the vale of Shaveh (the same is the King's Vale).
 | [ylt] | And the king of Sodom goeth out to meet him (after his turning back from the smiting of Chedorlaomer, and of the kings who with him), unto the valley of Shaveh, which the king's valley.
 | [bbe] | And when he was coming back after putting to flight Chedorlaomer and the other kings, he had a meeting with the king of Sodom in the valley of Shaveh, that is, the King's Valley.
14:18 | [cbgb] | 又有撒冷王麦基洗德带着饼和酒出来迎接。他是至高 神的祭司。 < | >
 | [niv] | Then Melchizedek king of Salem brought out bread and wine. He was priest of God Most High,
 | [asv] | And Melchizedek king of Salem brought forth bread and wine: and he was priest of God Most High.
 | [jnd] | And Melchisedec king of Salem brought out bread and wine. And he was priest of the Most High 鵊od.
 | [kjv] | And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.
 | [nwb] | And Melchisedek, king of Salem, brought forth bread and wine: and he the priest of the most high God.
 | [rsv] | And Mel-chiz'edek king of Salem brought out bread and wine; he was priest of God Most High.
 | [web] | Melchizedek king of Salem brought forth bread and wine: and he was priest of God Most High.
 | [ylt] | And Melchizedek king of Salem hath brought out bread and wine, and he priest of God Most High;
 | [bbe] | And Melchizedek, king of Salem, the priest of the Most High God, took bread and wine,
14:19 | [cbgb] | 他为亚伯兰祝福，说，愿天地的主，至高的 神赐福与亚伯兰ⅵ < | >
 | [niv] | and he blessed Abram, saying, "Blessed be Abram by God Most High, Creator of heaven and earth.
 | [asv] | And he blessed him, and said, Blessed be Abram of God Most High, possessor of heaven and earth:
 | [jnd] | And he blessed him, and said, Blessed be Abram of the Most High 鵊od, possessor of heavens and earth.
 | [kjv] | And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:
 | [nwb] | And he blessed him, and said, Blessed Abram of the most high God, possessor of heaven and earth:
 | [rsv] | And he blessed him and said, "Blessed be Abram by God Most High, maker of heaven and earth;
 | [web] | He blessed him, and said, "Blessed be Abram of God Most High, possessor of heaven and earth:
 | [ylt] | and he blesseth him, and saith, `Blessed Abram to God Most High, possessing heaven and earth;
 | [bbe] | And blessing him, said, May the blessing of the Most High God, maker of heaven and earth, be on Abram:
14:20 | [cbgb] | 至高的 神把敌人交在你手里，是应当称颂的。亚伯兰就把所得的拿出十分之一来，给麦基洗德。 < | >
 | [niv] | And blessed be God Most High, who delivered your enemies into your hand." Then Abram gave him a tenth of everything.
 | [asv] | and blessed be God Most High, who hath delivered thine enemies into thy hand. And he gave him a tenth of all.
 | [jnd] | And blessed be the Most High 鵊od, who has delivered thine enemies into thy hand. And he gave him the tenth of all.
 | [kjv] | And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.
 | [nwb] | And blessed be the most high God, who hath delivered thy enemies into thy hand. And he gave him tithes of all.
 | [rsv] | and blessed be God Most High, who has delivered your enemies into your hand!" And Abram gave him a tenth of everything.
 | [web] | and blessed be God Most High, who has delivered your enemies into your hand."Abram gave him a tenth of all.
 | [ylt] | and blessed God Most High, who hath delivered thine adversaries into thy hand;' and he giveth to him a tenth of all.
 | [bbe] | And let the Most High God be praised, who has given into your hands those who were against you. Then Abram gave him a tenth of all the goods he had taken.
14:21 | [cbgb] | 所多玛王对亚伯兰说，你把人口给我，财物你自己拿去吧。 < | >
 | [niv] | The king of Sodom said to Abram, "Give me the people and keep the goods for yourself."
 | [asv] | And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
 | [jnd] | And the king of Sodom said to Abram, Give me the souls, and take the property for thyself.
 | [kjv] | And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
 | [nwb] | And the king of Sodom said to Abram, Give me the persons, and take the goods to thyself.
 | [rsv] | And the king of Sodom said to Abram, "Give me the persons, but take the goods for yourself."
 | [web] | . The king of Sodom said to Abram, "Give me the people, and take the goods to yourself."
 | [ylt] | And the king of Sodom saith unto Abram, `Give to me the persons, and the substance take to thyself,'
 | [bbe] | And the king of Sodom said to Abram, Give me the prisoners and take the goods for yourself.
14:22 | [cbgb] | 亚伯兰对所多玛王说，我已经向天地的主至高的 神耶和华起誓。 < | >
 | [niv] | But Abram said to the king of Sodom, "I have raised my hand to the LORD, God Most High, Creator of heaven and earth, and have taken an oath
 | [asv] | And Abram said to the king of Sodom, I have lifted up my hand unto Jehovah, God Most High, possessor of heaven and earth,
 | [jnd] | And Abram said to the king of Sodom, I have lifted up my hand to Jehovah, the Most High 鵊od, possessor of heavens and earth,
 | [kjv] | And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,
 | [nwb] | And Abram said to the king of Sodom, I have lifted my hand to the LORD, the most high God, the possessor of heaven and earth,
 | [rsv] | But Abram said to the king of Sodom, "I have sworn to the LORD God Most High, maker of heaven and earth,
 | [web] | . Abram said to the king of Sodom, "I have lifted up my hand to Yahweh, God Most High, possessor of heaven and earth,
 | [ylt] | and Abram saith unto the king of Sodom, `I have lifted up my hand unto Jehovah, God Most High, possessing heaven and earth --
 | [bbe] | But Abram said to the king of Sodom, I have taken an oath to the Lord, the Most High God, maker of heaven and earth,
14:23 | [cbgb] | 凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说，我使亚伯兰富足。 < | >
 | [niv] | that I will accept nothing belonging to you, not even a thread or the thong of a sandal, so that you will never be able to say, `I made Abram rich.'
 | [asv] | that I will not take a thread nor a shoe-latchet nor aught that is thine, lest thou shouldest say, I have made Abram rich:
 | [jnd] | if from a thread even to a sandal-thong, yes, if of all that is thine, I take ...; that thou mayest not say, I have made Abram rich;
 | [kjv] | That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:
 | [nwb] | That I will not from a thread even to a shoe-latchet, and that I will not take any thing that thine, lest thou shouldest say, I have made Abram rich:
 | [rsv] | that I would not take a thread or a sandal-thong or anything that is yours, lest you should say, 'I have made Abram rich.'
 | [web] | that I will not take a thread nor a shoe-latchet nor anything that is yours, lest you should say, 'I have made Abram rich.'
 | [ylt] | from a thread even unto a shoe-latchet I take not of anything which thou hast, that thou say not, I -- I have made Abram rich;
 | [bbe] | That I will not take so much as a thread or the cord of a shoe of yours; so that you may not say, I have given wealth to Abram:
14:24 | [cbgb] | 只有仆人所吃的，并与我同行的亚乃，以实各，幔利所应得的分，可以任凭他们拿去。 <
 | [niv] | I will accept nothing but what my men have eaten and the share that belongs to the men who went with me--to Aner, Eshcol and Mamre. Let them have their share."
 | [asv] | save only that which the young men have eaten, and the portion of the men that went with me, Aner, Eshcol, and Mamre. Let them take their portion.
 | [jnd] | save only that which the young men have eaten, and the portion of the men that went with me, Aner, Eshcol, and Mamre, let them take their portion.
 | [kjv] | Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.
 | [nwb] | Save only that which the young men have eaten, and the portion of the men who went with me, Aner, Eshcol, and Mamre; let them take their portion.
 | [rsv] | I will take nothing but what the young men have eaten, and the share of the men who went with me; let Aner, Eshcol, and Mamre take their share."
 | [web] | Except only that which the young men have eaten, and the portion of the men who went with me, Aner, Eshcol, and Mamre: let them take their portion."
 | [ylt] | save only that which the young men have eaten, and the portion of the men who have gone with me -- Aner, Eshcol, and Mamre -- they take their portion.'
 | [bbe] | Give me nothing but the food which the fighting-men who went with me have had; but let Aner and Eshcol and Mamre have their part of the goods.


Interlinear Bible:Genesis 15

 创世纪 Genesis 15 << || >>
15:1 | [cbgb] | 这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰，你不要惧怕，我是你的盾牌，必大大地赏赐你。 >
 | [niv] | After this, the word of the LORD came to Abram in a vision: "Do not be afraid, Abram. I am your shield, your very great reward. "
 | [asv] | After these things the word of Jehovah came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
 | [jnd] | After these things the word of Jehovah came to Abram in a vision, saying, Fear not, Abram; I am thy shield, thy exceeding great reward.
 | [kjv] | After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
 | [nwb] | After these things the word of the LORD came to Abram in a vision, saying, Fear not, Abram: I thy shield, thy exceeding great reward.
 | [rsv] | After these things the word of the LORD came to Abram in a vision, "Fear not, Abram, I am your shield; your reward shall be very great."
 | [web] | . After these things the word of Yahweh came to Abram in a vision, saying, "Don't be afraid, Abram. I am your shield, your exceedingly great reward."
 | [ylt] | After these things hath the word of Jehovah been unto Abram in a vision, saying, `Fear not, Abram, I a shield to thee, thy reward exceeding great.'
 | [bbe] | After these things, the word of the Lord came to Abram in a vision, saying, Have no fear, Abram: I will keep you safe, and great will be your reward.
15:2 | [cbgb] | 亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢，并且要承受我家业的是大马色人以利以谢。 < | >
 | [niv] | But Abram said, "O Sovereign LORD, what can you give me since I remain childless and the one who will inherit my estate is Eliezer of Damascus?"
 | [asv] | And Abram said, O Lord Jehovah, what wilt thou give me, seeing I go childless, and he that shall be possessor of my house is Eliezer of Damascus?
 | [jnd] | And Abram said, Lord Jehovah, what wilt thou give me? seeing I go childless, and the steward of my house is this Eliezer of Damascus.
 | [kjv] | And Abram said, LORD God, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?
 | [nwb] | And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house this Eliezer of Damascus?
 | [rsv] | But Abram said, "O Lord GOD, what wilt thou give me, for I continue childless, and the heir of my house is Elie'zer of Damascus?"
 | [web] | . Abram said, "Lord Yahweh, what will you give me, seeing I go childless, and he who will inherit my estate is Eliezer of Damascus?"
 | [ylt] | And Abram saith, `Lord Jehovah, what dost Thou give to me, and I am going childless? and an acquired son in my house is Demmesek Eliezer.'
 | [bbe] | And Abram said, What will you give me? for I have no child and this Eliezer of Damascus will have all my wealth after me.
15:3 | [cbgb] | 亚伯兰又说，你没有给我儿子。那生在我家中的人就是我的后嗣。 < | >
 | [niv] | And Abram said, "You have given me no children; so a servant in my household will be my heir."
 | [asv] | And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
 | [jnd] | And Abram said, Lo, to me thou hast given no seed, and behold, a son of my house will be mine heir.
 | [kjv] | And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
 | [nwb] | And Abram said, Behold, to me thou hast given no seed: and lo, one born in my house is my heir.
 | [rsv] | And Abram said, "Behold, thou hast given me no offspring; and a slave born in my house will be my heir."
 | [web] | Abram said, "Behold, to me you have given no seed: and, behold, one born in my house is my heir."
 | [ylt] | And Abram saith, `Lo, to me Thou hast not given seed, and lo, a domestic doth heir me.'
 | [bbe] | And Abram said, You have given me no child, and a servant in my house will get the heritage.
15:4 | [cbgb] | 耶和华又有话对他说，这人必不成为你的后嗣。你本身所生的才成为你的后嗣。 < | >
 | [niv] | Then the word of the LORD came to him: "This man will not be your heir, but a son coming from your own body will be your heir."
 | [asv] | And, behold, the word of Jehovah came unto him, saying, This man shall not be thine heir; But he that shall come forth out of thine own bowels shall be thine heir.
 | [jnd] | And behold, the word of Jehovah to him, saying, This shall not be thine heir, but he that will come forth out of thy body shall be thine heir.
 | [kjv] | And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.
 | [nwb] | And behold, the word of the LORD to him, saying, This shall not be thy heir; but he that shall come forth out of thy own bowels shall be thy heir.
 | [rsv] | And behold, the word of the LORD came to him, "This man shall not be your heir; your own son shall be your heir."
 | [web] | . Behold, the word of Yahweh came to him, saying, "This man will not be your heir, but he who will come forth out of your own body will be your heir."
 | [ylt] | And lo, the word of Jehovah unto him, saying, `This doth not heir thee; but he who cometh out from thy bowels, he doth heir thee;'
 | [bbe] | Then said the Lord, This man will not get the heritage, but a son of your body will have your property after you.
15:5 | [cbgb] | 于是领他走到外边，说，你向天观看，数算众星，能数得过来麽？又对他说，你的后裔将要如此。 < | >
 | [niv] | He took him outside and said, "Look up at the heavens and count the stars--if indeed you can count them." Then he said to him, "So shall your offspring be."
 | [asv] | And he brought him forth abroad, and said, Look now toward heaven, and number the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
 | [jnd] | And he led him out, and said, Look now toward the heavens, and number the stars, if thou be able to number them. And he said to him, So shall thy seed be!
 | [kjv] | And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
 | [nwb] | And he brought him forth abroad, and said, Look now towards heaven, and tell the stars, if thou art able to number them: and he said to him, So shall thy seed be.
 | [rsv] | And he brought him outside and said, "Look toward heaven, and number the stars, if you are able to number them." Then he said to him, "So shall your descendants be."
 | [web] | Yahweh brought him outside, and said, "Look now toward the sky, and count the stars, if you be able to count them." He said to Abram, "So shall your seed be."
 | [ylt] | and He bringeth him out without, and saith, `Look attentively, I pray thee, towards the heavens, and count the stars, if thou art able to count them;' and He saith to him, `Thus is thy seed.'
 | [bbe] | And he took him out into the open air, and said to him, Let your eyes be lifted to heaven, and see if the stars may be numbered; even so will your seed be.
15:6 | [cbgb] | 亚伯兰信耶和华，耶和华就以此为他的义。 < | >
 | [niv] | Abram believed the LORD, and he credited it to him as righteousness.
 | [asv] | And he believed in Jehovah; and he reckoned it to him for righteousness.
 | [jnd] | And he believed Jehovah; and he reckoned it to him righteousness.
 | [kjv] | And he believed in the LORD; and he counted it to him for righteousness.
 | [nwb] | And he believed in the LORD; and he counted it to him for righteousness.
 | [rsv] | And he believed the LORD; and he reckoned it to him as righteousness.
 | [web] | He believed in Yahweh; and he reckoned it to him for righteousness.
 | [ylt] | And he hath believed in Jehovah, and He reckoneth it to him -- righteousness.
 | [bbe] | And he had faith in the Lord, and it was put to his account as righteousness.
15:7 | [cbgb] | 耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。 < | >
 | [niv] | He also said to him, "I am the LORD, who brought you out of Ur of the Chaldeans to give you this land to take possession of it."
 | [asv] | And he said unto him, I am Jehovah that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
 | [jnd] | And he said to him, I am Jehovah who brought thee out of Ur of the Chaldeans, to give thee this land to possess it.
 | [kjv] | And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
 | [nwb] | And he said to him, I the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
 | [rsv] | And he said to him, "I am the LORD who brought you from Ur of the Chalde'ans, to give you this land to possess."
 | [web] | He said to him, "I am Yahweh who brought you out of Ur of the Chaldees, to give you this land to inherit it."
 | [ylt] | And He saith unto him, `I Jehovah who brought thee out from Ur of the Chaldees, to give to thee this land to possess it;'
 | [bbe] | And he said to him, I am the Lord, who took you from Ur of the Chaldees, to give you this land for your heritage.
15:8 | [cbgb] | 亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢？ < | >
 | [niv] | But Abram said, "O Sovereign LORD, how can I know that I will gain possession of it?"
 | [asv] | And he said, O Lord Jehovah, whereby shall I know that I shall inherit it?
 | [jnd] | And he said, Lord Jehovah, how shall I know that I shall possess it?
 | [kjv] | And he said, LORD God, whereby shall I know that I shall inherit it?
 | [nwb] | And he said, Lord GOD, by what shall I know that I shall inherit it?
 | [rsv] | But he said, "O Lord GOD, how am I to know that I shall possess it?"
 | [web] | . He said, "Lord Yahweh, whereby will I know that I will inherit it?"
 | [ylt] | and he saith, `Lord Jehovah, whereby do I know that I possess it?'
 | [bbe] | And he said, O Lord God, how may I be certain that it will be mine?
15:9 | [cbgb] | 他说，你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。 < | >
 | [niv] | So the LORD said to him, "Bring me a heifer, a goat and a ram, each three years old, along with a dove and a young pigeon."
 | [asv] | And he said unto him, Take me a heifer three years old, and a she-goat three years old, and a ram three years old, and a turtle-dove, and a young pigeon.
 | [jnd] | And he said to him, Take me a heifer of three years old, and a she-goat of three years old, and a ram of three years old, and a turtle-dove, and a young pigeon.
 | [kjv] | And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.
 | [nwb] | And he said to him, Take me a heifer of three years old, and a she-goat of three years old, and a ram of three years old, and a turtle-dove, and a young pigeon.
 | [rsv] | He said to him, "Bring me a heifer three years old, a she-goat three years old, a ram three years old, a turtledove, and a young pigeon."
 | [web] | . He said to him, "Take me a heifer three years old, a female goat three years old, a ram three years old, a turtle-dove, and a young pigeon."
 | [ylt] | And He saith unto him, `Take for Me a heifer of three years, and a she-goat of three years, and a ram of three years, and a turtle-dove, and a young bird;'
 | [bbe] | And he said, Take a young cow of three years old, and a she-goat of three years old, and a sheep of three years old, and a dove and a young pigeon.
15:10 | [cbgb] | 亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。 < | >
 | [niv] | Abram brought all these to him, cut them in two and arranged the halves opposite each other; the birds, however, he did not cut in half.
 | [asv] | And he took him all these, and divided them in the midst, and laid each half over against the other: but the birds divided he not.
 | [jnd] | And he took all these, and divided them in the midst, and laid the half of each opposite its fellow; but the birds he did not divide.
 | [kjv] | And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.
 | [nwb] | And he took to him all these, and divided them in the midst, and laid each piece one against another: but the birds he did not divide.
 | [rsv] | And he brought him all these, cut them in two, and laid each half over against the other; but he did not cut the birds in two.
 | [web] | He took him all these, and divided them in the midst, and laid each half opposite the other; but he didn't divide the birds.
 | [ylt] | and he taketh to him all these, and separateth them in the midst, and putteth each piece over against its fellow, but the bird he hath not divided;
 | [bbe] | All these he took, cutting them in two and putting one half opposite the other, but not cutting the birds in two.
15:11 | [cbgb] | 有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。 < | >
 | [niv] | Then birds of prey came down on the carcasses, but Abram drove them away.
 | [asv] | And the birds of prey came down upon the carcasses, and Abram drove them away.
 | [jnd] | And the birds of prey came down on the carcases; and Abram scared them away.
 | [kjv] | And when the fowls came down upon the carcases, Abram drove them away.
 | [nwb] | And when the fowls came down upon the carcases, Abram drove them away.
 | [rsv] | And when birds of prey came down upon the carcasses, Abram drove them away.
 | [web] | The birds of prey came down on the carcasses, and Abram drove them away.
 | [ylt] | and the ravenous birds come down upon the carcases, and Abram causeth them to turn back.
 | [bbe] | And evil birds came down on the bodies, but Abram sent them away.
15:12 | [cbgb] | 日头正落的时候，亚伯兰沉沉地睡了。忽然有惊人的大黑暗落在他身上。 < | >
 | [niv] | As the sun was setting, Abram fell into a deep sleep, and a thick and dreadful darkness came over him.
 | [asv] | And when the sun was going down, a deep sleep fell upon Abram; and, lo, a horror of great darkness fell upon him.
 | [jnd] | And as the sun was just going down, a deep sleep fell upon Abram; and behold, a horror, a great darkness, fell upon him.
 | [kjv] | And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.
 | [nwb] | And when the sun was going down, a deep sleep fell upon Abram; and lo, a horror of great darkness fell upon him.
 | [rsv] | As the sun was going down, a deep sleep fell on Abram; and lo, a dread and great darkness fell upon him.
 | [web] | . When the sun was going down, a deep sleep fell on Abram. Now terror and great darkness fell on him.
 | [ylt] | And the sun is about to go in, and deep sleep hath fallen upon Abram, and lo, a terror of great darkness is falling upon him;
 | [bbe] | Now when the sun was going down, a deep sleep came on Abram, and a dark cloud of fear.
15:13 | [cbgb] | 耶和华对亚伯兰说，你要的确知道，你的后裔必寄居别人的地，又服事那地的人。那地的人要苦待他们四百年。 < | >
 | [niv] | Then the LORD said to him, "Know for certain that your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.
 | [asv] | And he said unto Abram, Know of a surety that thy seed shall be sojourners in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;
 | [jnd] | And he said to Abram, Know assuredly that thy seed will be a sojourner in a land not theirs, and they shall serve them; and they shall afflict them four hundred years.
 | [kjv] | And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years;
 | [nwb] | And he said to Abram, Know certainly that thy seed shall be a stranger in a land not theirs, and shall serve them; and they shall afflict them four hundred years;
 | [rsv] | Then the LORD said to Abram, "Know of a surety that your descendants will be sojourners in a land that is not theirs, and will be slaves there, and they will be oppressed for four hundred years;
 | [web] | He said to Abram, "Know for sure that your seed will be sojourners in a land that is not theirs, and will serve them. They will afflict them four hundred years.
 | [ylt] | and He saith to Abram, `knowing -- know that thy seed is a sojourner in a land not theirs, and they have served them, and they have afflicted them four hundred years,
 | [bbe] | And he said to Abram, Truly, your seed will be living in a land which is not theirs, as servants to a people who will be cruel to them for four hundred years;
15:14 | [cbgb] | 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。 < | >
 | [niv] | But I will punish the nation they serve as slaves, and afterward they will come out with great possessions.
 | [asv] | and also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
 | [jnd] | But also that nation which they shall serve I will judge; and afterwards they shall come out with great property.
 | [kjv] | And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
 | [nwb] | And also that nation which they shall serve, will I judge: and afterward shall they come out with great substance.
 | [rsv] | but I will bring judgment on the nation which they serve, and afterward they shall come out with great possessions.
 | [web] | I will also judge that nation, whom they will serve. Afterward they will come out with great substance.
 | [ylt] | and the nation also whom they serve I judge, and after this they go out with great substance;
 | [bbe] | But I will be the judge of that nation whose servants they are, and they will come out from among them with great wealth.
15:15 | [cbgb] | 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。 < | >
 | [niv] | You, however, will go to your fathers in peace and be buried at a good old age.
 | [asv] | But thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
 | [jnd] | And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
 | [kjv] | And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
 | [nwb] | And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
 | [rsv] | As for yourself, you shall go to your fathers in peace; you shall be buried in a good old age.
 | [web] | But you will go to your fathers in peace. You will be buried in a good old age.
 | [ylt] | and thou -- thou comest in unto thy fathers in peace; thou art buried in a good old age;
 | [bbe] | As for you, you will go to your fathers in peace; at the end of a long life you will be put in your last resting-place.
15:16 | [cbgb] | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。 < | >
 | [niv] | In the fourth generation your descendants will come back here, for the sin of the Amorites has not yet reached its full measure."
 | [asv] | And in the fourth generation they shall come hither again; for the iniquity of the Amorite is not yet full.
 | [jnd] | And fourth generation they shall come hither again; for the iniquity of the Amorites is not yet full.
 | [kjv] | But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.
 | [nwb] | But in the fourth generation they shall come hither again: for the iniquity of the Amorites not yet full.
 | [rsv] | And they shall come back here in the fourth generation; for the iniquity of the Amorites is not yet complete."
 | [web] | In the fourth generation they will come here again, for the iniquity of the Amorite is not yet full."
 | [ylt] | and the fourth generation doth turn back hither, for the iniquity of the Amorite is not yet complete.'
 | [bbe] | And in the fourth generation they will come back here; for at present the sin of the Amorite is not full.
15:17 | [cbgb] | 日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。 < | >
 | [niv] | When the sun had set and darkness had fallen, a smoking firepot with a blazing torch appeared and passed between the pieces.
 | [asv] | And it came to pass, that, when the sun went down, and it was dark, behold, a smoking furnace, and a flaming torch that passed between these pieces.
 | [jnd] | And it came to pass when the sun had gone down, and it was dark, that behold, there was a smoking furnace, and a flame of fire which passed between those pieces.
 | [kjv] | And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.
 | [nwb] | And it came to pass, that when the sun had gone down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.
 | [rsv] | When the sun had gone down and it was dark, behold, a smoking fire pot and a flaming torch passed between these pieces.
 | [web] | It came to pass that, when the sun went down, and it was dark, behold, a smoking furnace, and a flaming torch passed between these pieces.
 | [ylt] | And it cometh to pass -- the sun hath gone in, and thick darkness hath been -- and lo, a furnace of smoke, and a lamp of fire, which hath passed over between those pieces.
 | [bbe] | Then when the sun went down and it was dark, he saw a smoking fire and a flaming light which went between the parts of the bodies.
15:18 | [cbgb] | 当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯大河之地， < | >
 | [niv] | On that day the LORD made a covenant with Abram and said, "To your descendants I give this land, from the river of Egypt to the great river, the Euphrates--
 | [asv] | In that day Jehovah made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
 | [jnd] | On the same day Jehovah made a covenant with Abram, saying, Unto thy seed I give this land, from the river of Egypt to the great river, the river Euphrates;
 | [kjv] | In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
 | [nwb] | In that same day the LORD made a covenant with Abram, saying, To thy seed have I given this land, from the river of Egypt to the great river, the river Euphrates:
 | [rsv] | On that day the LORD made a covenant with Abram, saying, "To your descendants I give this land, from the river of Egypt to the great river, the river Euphra'tes,
 | [web] | In that day Yahweh made a covenant with Abram, saying, "To your seed have I given this land, from the river of Egypt to the great river, the river Euphrates:
 | [ylt] | In that day hath Jehovah made with Abram a covenant, saying, `To thy seed I have given this land, from the river of Egypt unto the great river, the river Phrat,
 | [bbe] | In that day the Lord made an agreement with Abram, and said, To your seed have I given this land from the river of Egypt to the great river, the river Euphrates:
15:19 | [cbgb] | 就是基尼人，基尼洗人，甲摩尼人， < | >
 | [niv] | the land of the Kenites, Kenizzites, Kadmonites,
 | [asv] | the Kenite, and the Kenizzite, and the Kadmonite,
 | [jnd] | the Kenites, and the Kenizzites, and the Kadmonites,
 | [kjv] | The Kenites, and the Kenizzites, and the Kadmonites,
 | [nwb] | The Kenites, and the Kenizzites, and the Kadmonites,
 | [rsv] | the land of the Ken'ites, the Ken'izzites, the Kad'monites,
 | [web] | the Kenites, the Kenizzites, the Kadmonites,
 | [ylt] | with the Kenite, and the Kenizzite, and the Kadmonite,
 | [bbe] | The Kenite, the Kenizzite, and the Kadmonite,
15:20 | [cbgb] | 赫人，比利洗人，利乏音人， < | >
 | [niv] | Hittites, Perizzites, Rephaites,
 | [asv] | and the Hittite, and the Perizzite, and the Rephaim,
 | [jnd] | and the Hittites, and the Perizzites, and the Rephaim,
 | [kjv] | And the Hittites, and the Perizzites, and the Rephaims,
 | [nwb] | And the Hittites, and the Perizzites, and the Rephaims,
 | [rsv] | the Hittites, the Per'izzites, the Reph'aim,
 | [web] | the Hittites, the Perizzites, the Rephaim,
 | [ylt] | and the Hittite, and the Perizzite, and the Rephaim,
 | [bbe] | And the Hittite, and the Perizzite, and the Rephaim,
15:21 | [cbgb] | 亚摩利人，迦南人，革迦撒人，耶布斯人之地。 <
 | [niv] | Amorites, Canaanites, Girgashites and Jebusites."
 | [asv] | and the Amorite, and the Canaanite, and the Girgashite, and the Jebusite.
 | [jnd] | and the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.
 | [kjv] | And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.
 | [nwb] | And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.
 | [rsv] | the Amorites, the Canaanites, the Gir'gashites and the Jeb'usites."
 | [web] | the Amorites, the Canaanites, the Girgashites, and the Jebusites."
 | [ylt] | and the Amorite, and the Canaanite, and the Girgashite, and the Jebusite.'
 | [bbe] | And the Amorite, and the Canaanite, and the Girgashite, and the Jebusite.


Interlinear Bible:Genesis 16

 创世纪 Genesis 16 << || >>
16:1 | [cbgb] | 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。 >
 | [niv] | Now Sarai, Abram's wife, had borne him no children. But she had an Egyptian maidservant named Hagar;
 | [asv] | Now Sarai, Abram's wife, bare him no children: and she had a handmaid, an Egyptian, whose name was Hagar.
 | [jnd] | And Sarai Abram's wife did not bear him . And she had an Egyptian maidservant; and her name was Hagar.
 | [kjv] | Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.
 | [nwb] | Now Sarai, Abram's wife, bore him no children: and she had a handmaid, an Egyptian, whose name Hagar.
 | [rsv] | Now Sar'ai, Abram's wife, bore him no children. She had an Egyptian maid whose name was Hagar;
 | [web] | . Now Sarai, Abram's wife, bore him no children. She had a handmaid, an Egyptian, whose name was Hagar.
 | [ylt] | And Sarai, Abram's wife, hath not borne to him, and she hath an handmaid, an Egyptian, and her name Hagar;
 | [bbe] | Now Sarai, Abram's wife, had given him no children; and she had a servant, a woman of Egypt whose name was Hagar.
16:2 | [cbgb] | 撒莱对亚伯兰说，耶和华使我不能生育。求你和我的使女同房，或者我可以因她得孩子（得孩子原文作被建立）。亚伯兰听从了撒莱的话。 < | >
 | [niv] | so she said to Abram, "The LORD has kept me from having children. Go, sleep with my maidservant; perhaps I can build a family through her." Abram agreed to what Sarai said.
 | [asv] | And Sarai said unto Abram, Behold now, Jehovah hath restrained me from bearing; go in, I pray thee, unto my handmaid; it may be that I shall obtain children by her. And Abram hearkened to the voice of Sarai.
 | [jnd] | And Sarai said to Abram, Behold now, Jehovah has shut me up, that I do not bear. Go in, I pray thee, to my maidservant: it may be that I shall be built up by her. And Abram hearkened to the voice of Sarai.
 | [kjv] | And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.
 | [nwb] | And Sarai said to Abram, Behold, now, the LORD hath restrained me from bearing: I pray thee go in to my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.
 | [rsv] | and Sar'ai said to Abram, "Behold now, the LORD has prevented me from bearing children; go in to my maid; it may be that I shall obtain children by her." And Abram hearkened to the voice of Sar'ai.
 | [web] | Sarai said to Abram," See now, Yahweh has restrained me from bearing. Please go in to my handmaid. It may be that I will obtain children by her." Abram listened to the voice of Sarai.
 | [ylt] | and Sarai saith unto Abram, `Lo, I pray thee, Jehovah hath restrained me from bearing, go in, I pray thee, unto my handmaid; perhaps I am built up from her;' and Abram hearkeneth to the voice of Sarai.
 | [bbe] | And Sarai said to Abram, See, the Lord has not let me have children; go in to my servant, for I may get a family through her. And Abram did as Sarai said.
16:3 | [cbgb] | 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。 < | >
 | [niv] | So after Abram had been living in Canaan ten years, Sarai his wife took her Egyptian maidservant Hagar and gave her to her husband to be his wife.
 | [asv] | And Sarai, Abram's wife, took Hagar the Egyptian, her handmaid, after Abram had dwelt ten years in the land of Canaan, and gave her to Abram her husband to be his wife.
 | [jnd] | And Sarai Abram's wife took Hagar, the Egyptian, her maidservant, at the end of ten years that Abram had dwelt in the land of Canaan, and gave her to her husband Abram, as his wife.
 | [kjv] | And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.
 | [nwb] | And Sarai, Abram's wife, took Hagar her maid, the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.
 | [rsv] | So, after Abram had dwelt ten years in the land of Canaan, Sar'ai, Abram's wife, took Hagar the Egyptian, her maid, and gave her to Abram her husband as a wife.
 | [web] | Sarai, Abram's wife, took Hagar the Egyptian, her handmaid, after Abram had lived ten years in the land of Canaan, and gave her to Abram her husband to be his wife.
 | [ylt] | And Sarai, Abram's wife, taketh Hagar the Egyptian, her handmaid, at the end of the tenth year of Abram's dwelling in the land of Canaan, and giveth her to Abram her husband, to him for a wife,
 | [bbe] | So after Abram had been living for ten years in the land of Canaan, Sarai took Hagar, her Egyptian servant, and gave her to Abram for his wife.
16:4 | [cbgb] | 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。 < | >
 | [niv] | He slept with Hagar, and she conceived. When she knew she was pregnant, she began to despise her mistress.
 | [asv] | And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
 | [jnd] | And he went in to Hagar, and she conceived. And when she saw that she had conceived, her mistress was lightly esteemed in her eyes.
 | [kjv] | And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
 | [nwb] | And he went in to Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
 | [rsv] | And he went in to Hagar, and she conceived; and when she saw that she had conceived, she looked with contempt on her mistress.
 | [web] | He went in to Hagar, and she conceived. When she saw that she had conceived, her mistress was despised in her eyes.
 | [ylt] | and he goeth in unto Hagar, and she conceiveth, and she seeth that she hath conceived, and her mistress is lightly esteemed in her eyes.
 | [bbe] | And he went in to Hagar and she became with child, and when she saw that she was with child, she no longer had any respect for her master's wife.
16:5 | [cbgb] | 撒莱对亚伯兰说，我因你受屈。我将我的使女放在你怀中，她见自己有了孕，就小看我。愿耶和华在你我中间判断。 < | >
 | [niv] | Then Sarai said to Abram, "You are responsible for the wrong I am suffering. I put my servant in your arms, and now that she knows she is pregnant, she despises me. May the LORD judge between you and me."
 | [asv] | And Sarai said unto Abram, My wrong be upon thee: I gave my handmaid into they bosom; and when she saw that she had conceived, I was despised in her eyes: Jehovah judge between me and thee.
 | [jnd] | And Sarai said to Abram, My wrong be on thee! I have given my maidservant into thy bosom; and now she sees that she has conceived, I am lightly esteemed in her eyes. Jehovah judge between me and thee!
 | [kjv] | And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.
 | [nwb] | And Sarai said to Abram, my wrong upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.
 | [rsv] | And Sar'ai said to Abram, "May the wrong done to me be on you! I gave my maid to your embrace, and when she saw that she had conceived, she looked on me with contempt. May the LORD judge between you and me!"
 | [web] | Sarai said to Abram, "This wrong is your fault. I gave my handmaid into your bosom, and when she saw that she had conceived, I was despised in her eyes. Yahweh judge between me and you."
 | [ylt] | And Sarai saith unto Abram, `My violence for thee; I -- I have given mine handmaid into thy bosom, and she seeth that she hath conceived, and I am lightly esteemed in her eyes; Jehovah doth judge between me and thee.'
 | [bbe] | And Sarai said to Abram, May my wrong be on you: I gave you my servant for your wife and when she saw that she was with child, she no longer had any respect for me: may the Lord be judge between you and me.
16:6 | [cbgb] | 亚伯兰对撒莱说，使女在你手下，你可以随意待她。撒莱苦待她，她就从撒莱面前逃走了。 < | >
 | [niv] | "Your servant is in your hands," Abram said. "Do with her whatever you think best." Then Sarai mistreated Hagar; so she fled from her.
 | [asv] | But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her that which is good in thine eyes. And Sarai dealt hardly with her, and she fled from her face.
 | [jnd] | And Abram said to Sarai, Behold, thy maidservant is in thy hand: do to her what is good in thine eyes. And Sarai oppressed her; and she fled from her face.
 | [kjv] | But Abram said unto Sarai, Behold, thy maid is in thine hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.
 | [nwb] | But Abram said to Sarai, Behold, thy maid in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.
 | [rsv] | But Abram said to Sar'ai, "Behold, your maid is in your power; do to her as you please." Then Sar'ai dealt harshly with her, and she fled from her.
 | [web] | . But Abram said to Sarai, "Behold, your maid is in your hand. Do to her whatever is good in your eyes." Sarai dealt harshly with her, and she fled from her face.
 | [ylt] | And Abram saith unto Sarai, `Lo, thine handmaid in thine hand, do to her that which is good in thine eyes;' and Sarai afflicted her, and she fleeth from her presence.
 | [bbe] | And Abram said, The woman is in your power; do with her whatever seems good to you. And Sarai was cruel to her, so that she went running away from her.
16:7 | [cbgb] | 耶和华的使者在旷野书珥路上的水泉旁遇见她， < | >
 | [niv] | The angel of the LORD found Hagar near a spring in the desert; it was the spring that is beside the road to Shur.
 | [asv] | And the angel of Jehovah found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
 | [jnd] | And the Angel of Jehovah found her by a spring of water in the wilderness, by the spring on the way to Shur.
 | [kjv] | And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
 | [nwb] | And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
 | [rsv] | The angel of the LORD found her by a spring of water in the wilderness, the spring on the way to Shur.
 | [web] | . The angel of Yahweh found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
 | [ylt] | And a messenger of Jehovah findeth her by the fountain of water in the wilderness, by the fountain in the way Shur,
 | [bbe] | And an angel of the Lord came to her by a fountain of water in the waste land, by the fountain on the way to Shur.
16:8 | [cbgb] | 对她说，撒莱的使女夏甲，你从哪里来，要往哪里去。夏甲说，我从我的主母撒莱面前逃出来。 < | >
 | [niv] | And he said, "Hagar, servant of Sarai, where have you come from, and where are you going?" "I'm running away from my mistress Sarai," she answered.
 | [asv] | And he said, Hagar, Sarai's handmaid, whence camest thou? and whither goest thou? And she said, I am fleeing from the face of my mistress Sarai.
 | [jnd] | And he said, Hagar, Sarai's maidservant, whence comest thou? and whither art thou going? And she said, I am fleeing from the face of my mistress Sarai.
 | [kjv] | And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.
 | [nwb] | And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.
 | [rsv] | And he said, "Hagar, maid of Sar'ai, where have you come from and where are you going?" She said, "I am fleeing from my mistress Sar'ai."
 | [web] | He said, "Hagar, Sarai's handmaid, where did you come from? Where are you going?"She said, "I am fleeing from the face of my mistress Sarai."
 | [ylt] | and he saith, `Hagar, Sarai's handmaid, whence hast thou come, and whither dost thou go?' and she saith, `From the presence of Sarai, my mistress, I am fleeing.'
 | [bbe] | And he said, Hagar, Sarai's servant, where have you come from and where are you going? And she said, I am running away from Sarai, my master's wife.
16:9 | [cbgb] | 耶和华的使者对她说，你回到你主母那里，服在她手下。 < | >
 | [niv] | Then the angel of the LORD told her, "Go back to your mistress and submit to her."
 | [asv] | And the angel of Jehovah said unto her, Return to thy mistress, and submit thyself under her hands.
 | [jnd] | And the Angel of Jehovah said to her, Return to thy mistress, and submit thyself under her hands.
 | [kjv] | And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.
 | [nwb] | And the angel of the LORD said to her, Return to thy mistress, and submit thyself under her hands.
 | [rsv] | The angel of the LORD said to her, "Return to your mistress, and submit to her."
 | [web] | . The angel of Yahweh said to her, "Return to your mistress, and submit yourself under her hands."
 | [ylt] | And the messenger of Jehovah saith to her, `Turn back unto thy mistress, and humble thyself under her hands;'
 | [bbe] | And the angel said to her, Go back, and put yourself under her authority.
16:10 | [cbgb] | 又说，我必使你的后裔极其繁多，甚至不可胜数。 < | >
 | [niv] | The angel added, "I will so increase your descendants that they will be too numerous to count."
 | [asv] | And the angel of Jehovah said unto her, I will greatly multiply thy seed, that it shall not be numbered for multitude.
 | [jnd] | And the Angel of Jehovah said to her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
 | [kjv] | And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
 | [nwb] | And the angel of the LORD said to her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
 | [rsv] | The angel of the LORD also said to her, "I will so greatly multiply your descendants that they cannot be numbered for multitude."
 | [web] | The angel of Yahweh said to her, "I will greatly multiply your seed, that they will not be numbered for multitude."
 | [ylt] | and the messenger of Jehovah saith to her, `Multiplying I multiply thy seed, and it is not numbered from multitude;'
 | [bbe] | And the angel of the Lord said, Your seed will be greatly increased so that it may not be numbered.
16:11 | [cbgb] | 并说，你如今怀孕要生一个儿子，可以给他起名叫以实玛利，因为耶和华听见了你的苦情。（以实玛利就是 神听见的意思） < | >
 | [niv] | The angel of the LORD also said to her: "You are now with child and you will have a son. You shall name him Ishmael, for the LORD has heard of your misery.
 | [asv] | And the angel of Jehovah said unto her, Behold, thou art with child, and shalt bear a son; and thou shalt call his name Ishmael, because Jehovah hath heard thy affliction.
 | [jnd] | And the Angel of Jehovah said to her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael, because Jehovah hath hearkened to thy affliction.
 | [kjv] | And the angel of the LORD said unto her, Behold, thou art with child and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.
 | [nwb] | And the angel of the LORD said to her, Behold, thou with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.
 | [rsv] | And the angel of the LORD said to her, "Behold, you are with child, and shall bear a son; you shall call his name Ish'mael; because the LORD has given heed to your affliction.
 | [web] | The angel of Yahweh said to her, "Behold, you are with child, and will bear a son. You shall call his name Ishmael, because Yahweh has heard your affliction.
 | [ylt] | and the messenger of Jehovah saith to her, `Behold thou conceiving, and bearing a son, and hast called his name Ishmael, for Jehovah hath hearkened unto thine affliction;
 | [bbe] | And the angel of the Lord said, See, you are with child and will give birth to a son, to whom you will give the name Ishmael, because the ears of the Lord were open to your sorrow.
16:12 | [cbgb] | 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。 < | >
 | [niv] | He will be a wild donkey of a man; his hand will be against everyone and everyone's hand against him, and he will live in hostility toward all his brothers."
 | [asv] | And he shall be as a wild ass among men; his hand shall be against every man, and every man's hand against him; and he shall dwell over against all his brethren.
 | [jnd] | And he will be a wild-ass of a man, his hand against every man, and every man's hand against him; and he shall dwell before the face of all his brethren.
 | [kjv] | And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.
 | [nwb] | And he will be a wild man; his hand against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.
 | [rsv] | He shall be a wild ass of a man, his hand against every man and every man's hand against him; and he shall dwell over against all his kinsmen."
 | [web] | He will be like a wild donkey among men. His hand will be against every man, and every man's hand against him. He will live opposite all of his brothers."
 | [ylt] | and he is a wild-ass man, his hand against every one, and every one's hand against him -- and before the face of all his brethren he dwelleth.'
 | [bbe] | And he will be like a mountain ass among men; his hand will be against every man and every man's hand against him, and he will keep his place against all his brothers.
16:13 | [cbgb] | 夏甲就称那对她说话的耶和华为『看顾人的 神』。因而说，在这里我也看见那看顾我的麽？ < | >
 | [niv] | She gave this name to the LORD who spoke to her: "You are the God who sees me," for she said, "I have now seen the One who sees me."
 | [asv] | And she called the name of Jehovah that spake unto her, Thou art a God that seeth: for she said, Have I even here looked after him that seeth me?
 | [jnd] | And she called the name of Jehovah who spoke to her, Thou art the 鵊od who reveals himself, for she said, Also here have I seen after he has revealed himself.
 | [kjv] | And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?
 | [nwb] | And she called the name of the LORD that spoke to her, Thou God seest me: for she said, Have I also here looked after him that seeth me?
 | [rsv] | So she called the name of the LORD who spoke to her, "Thou art a God of seeing"; for she said, "Have I really seen God and remained alive after seeing him?"
 | [web] | . She called the name of Yahweh who spoke to her, "You are a God who sees," for she said, "Have I even stayed alive after seeing him?"
 | [ylt] | And she calleth the name of Jehovah who is speaking unto her, `Thou , O God, my beholder;' for she said, `Even here have I looked behind my beholder?'
 | [bbe] | And to the Lord who was talking with her she gave this name, You are a God who is seen; for she said, Have I not even here in the waste land had a vision of God and am still living?
16:14 | [cbgb] | 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。 < | >
 | [niv] | That is why the well was called Beer Lahai Roi ; it is still there, between Kadesh and Bered.
 | [asv] | Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered.
 | [jnd] | Therefore the well was named Beer-lahai-roi: behold, it is between Kadesh and Bered.
 | [kjv] | Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.
 | [nwb] | Wherefore the well was called Beer-la-hai-roi; behold, between Kadesh and Bered.
 | [rsv] | Therefore the well was called Beer-la'hai-roi; it lies between Kadesh and Bered.
 | [web] | Therefore the well was called Beer-lahai-roi. Behold, it is between Kadesh and Bered.
 | [ylt] | therefore hath one called the well, `The well of the Living One, my beholder;' lo, between Kadesh and Bered.
 | [bbe] | So that fountain was named, Fountain of Life and Vision: it is between Kadesh and Bered.
16:15 | [cbgb] | 后来夏甲给亚伯兰生了一个儿子。亚伯兰给他起名叫以实玛利。 < | >
 | [niv] | So Hagar bore Abram a son, and Abram gave the name Ishmael to the son she had borne.
 | [asv] | And Hagar bare Abram a son: and Abram called the name of his son, whom Hagar bare, Ishmael.
 | [jnd] | And Hagar bore Abram a son; and Abram called the name of his son whom Hagar bore, Ishmael.
 | [kjv] | And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.
 | [nwb] | And Hagar bore Abram a son: and Abram called his son's name, which Hagar bore, Ishmael.
 | [rsv] | And Hagar bore Abram a son; and Abram called the name of his son, whom Hagar bore, Ish'mael.
 | [web] | . Hagar bore a son for Abram. Abram called the name of his son, whom Hagar bore, Ishmael.
 | [ylt] | And Hagar beareth to Abram a son; and Abram calleth the name of his son, whom Hagar hath borne, Ishmael;
 | [bbe] | And Hagar gave birth to a child, the son of Abram, to whom Abram gave the name of Ishmael.
16:16 | [cbgb] | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。 <
 | [niv] | Abram was eighty-six years old when Hagar bore him Ishmael.
 | [asv] | And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.
 | [jnd] | And Abram was eighty-six years old when Hagar bore Ishmael to Abram.
 | [kjv] | And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.
 | [nwb] | And Abram eighty six years old, when Hagar bore Ishmael to Abram.
 | [rsv] | Abram was eighty-six years old when Hagar bore Ish'mael to Abram.
 | [web] | Abram was eighty-six years old, when Hagar bore Ishmael to Abram.
 | [ylt] | and Abram a son of eighty and six years in Hagar's bearing Ishmael to Abram.
 | [bbe] | Abram was eighty-six years old when Hagar gave birth to Ishmael.


Interlinear Bible:Genesis 17

 创世纪 Genesis 17 << || >>
17:1 | [cbgb] | 亚伯兰年九十九岁的时候，耶和华向他显现，对他说，我是全能的 神。你当在我面前作完全人， >
 | [niv] | When Abram was ninety-nine years old, the LORD appeared to him and said, "I am God Almighty ; walk before me and be blameless.
 | [asv] | And when Abram was ninety years old and nine, Jehovah appeared to Abram, and said unto him, I am God Almighty; walk before me, and be thou perfect.
 | [jnd] | And Abram was ninety-nine years old, when Jehovah appeared to Abram, and said to him, I the Almighty 鵊od: walk before my face, and be perfect.
 | [kjv] | And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.
 | [nwb] | And when Abram was ninety and nine years old, the LORD appeared to Abram, and said to him, I the Almighty God; walk before me, and be thou perfect.
 | [rsv] | When Abram was ninety-nine years old the LORD appeared to Abram, and said to him, "I am God Almighty; walk before me, and be blameless.
 | [web] | . When Abram was ninety-nine years old, Yahweh appeared to Abram, and said to him, "I am God Almighty. Walk before me, and be blameless.
 | [ylt] | And Abram is a son of ninety and nine years, and Jehovah appeareth unto Abram, and saith unto him, `I God Almighty, walk habitually before Me, and be thou perfect;
 | [bbe] | When Abram was ninety-nine years old, the Lord came to him, and said, I am God, Ruler of all; go in my ways and be upright in all things,
17:2 | [cbgb] | 我就与你立约，使你的后裔极其繁多。 < | >
 | [niv] | I will confirm my covenant between me and you and will greatly increase your numbers."
 | [asv] | And I will make my covenant between me and thee, and will multiply thee exceedingly.
 | [jnd] | And I will set my covenant between me and thee, and will very greatly multiply thee.
 | [kjv] | And I will make my covenant between me and thee, and will multiply thee exceedingly.
 | [nwb] | And I will make my covenant between me and thee, and will multiply thee exceedingly.
 | [rsv] | And I will make my covenant between me and you, and will multiply you exceedingly."
 | [web] | I will make my covenant between me and you, and will multiply you exceedingly."
 | [ylt] | and I give My covenant between Me and thee, and multiply thee very exceedingly.'
 | [bbe] | And I will make an agreement between you and me, and your offspring will be greatly increased.
17:3 | [cbgb] | 亚伯兰俯伏在地。 神又对他说， < | >
 | [niv] | Abram fell facedown, and God said to him,
 | [asv] | And Abram fell on his face: and God talked with him, saying,
 | [jnd] | And Abram fell on his face; and God talked with him, saying,
 | [kjv] | And Abram fell on his face: and God talked with him, saying,
 | [nwb] | And Abram fell on his face: and God talked with him, saying,
 | [rsv] | Then Abram fell on his face; and God said to him,
 | [web] | . Abram fell on his face. God talked with him, saying,
 | [ylt] | And Abram falleth upon his face, and God speaketh with him, saying,
 | [bbe] | And Abram went down on his face on the earth, and the Lord God went on talking with him, and said,
17:4 | [cbgb] | 我与你立约，你要作多国的父。 < | >
 | [niv] | "As for me, this is my covenant with you: You will be the father of many nations.
 | [asv] | As for me, behold, my covenant is with thee, and thou shalt be the father of a multitude of nations.
 | [jnd] | It is I: behold, my covenant is with thee, and thou shalt be a father of a multitude of nations.
 | [kjv] | As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.
 | [nwb] | As for me, behold, my covenant with thee, and thou shalt be a father of many nations.
 | [rsv] | "Behold, my covenant is with you, and you shall be the father of a multitude of nations.
 | [web] | "As for me, behold, my covenant is with you. You will be the father of a multitude of nations.
 | [ylt] | `I -- lo, My covenant with thee, and thou hast become father of a multitude of nations;
 | [bbe] | As for me, my agreement is made with you, and you will be the father of nations without end.
17:5 | [cbgb] | 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。 < | >
 | [niv] | No longer will you be called Abram ; your name will be Abraham, for I have made you a father of many nations.
 | [asv] | Neither shall thy name any more be called Abram, but thy name shall be Abraham; for the father of a multitude of nations have I made thee.
 | [jnd] | And thy name shall no more be called Abram, but thy name shall be Abraham; for a father of a multitude of nations have I made thee.
 | [kjv] | Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
 | [nwb] | Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
 | [rsv] | No longer shall your name be Abram, but your name shall be Abraham; for I have made you the father of a multitude of nations.
 | [web] | Neither will your name any more be called Abram, but your name will be Abraham; for the father of a multitude of nations have I made you.
 | [ylt] | and thy name is no more called Abram, but thy name hath been Abraham, for father of a multitude of nations have I made thee;
 | [bbe] | No longer will your name be Abram, but Abraham, for I have made you the father of a number of nations.
17:6 | [cbgb] | 我必使你的后裔极其繁多。国度从你而立，君王从你而出。 < | >
 | [niv] | I will make you very fruitful; I will make nations of you, and kings will come from you.
 | [asv] | And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
 | [jnd] | And I will make thee exceedingly fruitful, and I will make nations of thee, and kings shall come out of thee.
 | [kjv] | And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
 | [nwb] | And I will make thee exceedingly fruitful, and I will make nations of thee; and kings shall proceed from thee.
 | [rsv] | I will make you exceedingly fruitful; and I will make nations of you, and kings shall come forth from you.
 | [web] | I will make you exceeding fruitful, and I will make nations of you. Kings will come out of you.
 | [ylt] | and I have made thee exceeding fruitful, and made thee become nations, and kings go out from thee.
 | [bbe] | I will make you very fertile, so that nations will come from you and kings will be your offspring.
17:7 | [cbgb] | 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的 神。 < | >
 | [niv] | I will establish my covenant as an everlasting covenant between me and you and your descendants after you for the generations to come, to be your God and the God of your descendants after you.
 | [asv] | And I will establish my covenant between me and thee and thy seed after thee throughout their generations for an everlasting covenant, to be a God unto thee and to thy seed after thee.
 | [jnd] | And I will establish my covenant between me and thee, and thy seed after thee in their generations, for an everlasting covenant, to be a God to thee, and to thy seed after thee.
 | [kjv] | And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.
 | [nwb] | And I will establish my covenant between me and thee, and thy seed after thee, in their generations, for an everlasting covenant; to be a God to thee and to thy seed after thee.
 | [rsv] | And I will establish my covenant between me and you and your descendants after you throughout their generations for an everlasting covenant, to be God to you and to your descendants after you.
 | [web] | I will establish my covenant between me and you and your seed after you throughout their generations for an everlasting covenant, to be a God to you and to your seed after you.
 | [ylt] | `And I have established My covenant between Me and thee, and thy seed after thee, to their generations, for a covenant age-during, to become God to thee, and to thy seed after thee;
 | [bbe] | And I will make between me and you and your seed after you through all generations, an eternal agreement to be a God to you and to your seed after you.
17:8 | [cbgb] | 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的 神。 < | >
 | [niv] | The whole land of Canaan, where you are now an alien, I will give as an everlasting possession to you and your descendants after you; and I will be their God."
 | [asv] | And I will give unto thee, and to thy seed after thee, the land of thy sojournings, all the land of Canaan, for an everlasting possession; and I will be their God.
 | [jnd] | And I give to thee, and to thy seed after thee, the land of thy sojourning, all the land of Canaan, for an everlasting possession; and I will be a God to them.
 | [kjv] | And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
 | [nwb] | And I will give to thee, and to thy seed after thee, the land in which thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
 | [rsv] | And I will give to you, and to your descendants after you, the land of your sojournings, all the land of Canaan, for an everlasting possession; and I will be their God."
 | [web] | I will give to you, and to your seed after you, the land where you are traveling, all the land of Canaan, for an everlasting possession. I will be their God."
 | [ylt] | and I have given to thee, and to thy seed after thee, the land of thy sojournings, the whole land of Canaan, for a possession age-during, and I have become their God.'
 | [bbe] | And to you and to your seed after you, I will give the land in which you are living, all the land of Canaan for an eternal heritage; and I will be their God.
17:9 | [cbgb] | 神又对亚伯拉罕说，你和你的后裔，必世世代代遵守我的约。 < | >
 | [niv] | Then God said to Abraham, "As for you, you must keep my covenant, you and your descendants after you for the generations to come.
 | [asv] | And God said unto Abraham, And as for thee, thou shalt keep my covenant, thou, and thy seed after thee throughout their generations.
 | [jnd] | And God said to Abraham, And thee, thou shalt keep my covenant, thou and thy seed after thee in their generations.
 | [kjv] | And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.
 | [nwb] | And God said to Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee, in their generations.
 | [rsv] | And God said to Abraham, "As for you, you shall keep my covenant, you and your descendants after you throughout their generations.
 | [web] | . God said to Abraham, "As for you, you will keep my covenant, you and your seed after you throughout their generations.
 | [ylt] | And God saith unto Abraham, `And thou dost keep My covenant, thou and thy seed after thee, to their generations;
 | [bbe] | And God said to Abraham, On your side, you are to keep the agreement, you and your seed after you through all generations.
17:10 | [cbgb] | 你们所有的男子，都要受割礼。这就是我与你，并你的后裔所立的约，是你们所当遵守的。 < | >
 | [niv] | This is my covenant with you and your descendants after you, the covenant you are to keep: Every male among you shall be circumcised.
 | [asv] | This is my covenant, which ye shall keep, between me and you and thy seed after thee: every male among you shall be circumcised.
 | [jnd] | This is my covenant which ye shall keep, between me and you and thy seed after thee -- that every male among you be circumcised.
 | [kjv] | This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.
 | [nwb] | This my covenant, which ye shall keep between me and you, and thy seed after thee; Every male-child among you shall be circumcised.
 | [rsv] | This is my covenant, which you shall keep, between me and you and your descendants after you: Every male among you shall be circumcised.
 | [web] | This is my covenant, which you shall keep, between me and you and your seed after you. Every male among you shall be circumcised.
 | [ylt] | this My covenant which ye keep between Me and you, and thy seed after thee: Every male of you to be circumcised;
 | [bbe] | And this is the agreement which you are to keep with me, you and your seed after you: every male among you is to undergo circumcision.
17:11 | [cbgb] | 你们都要受割礼（受割礼原文作割阳皮。14，23，24，25节同），这是我与你们立约的证据。 < | >
 | [niv] | You are to undergo circumcision, and it will be the sign of the covenant between me and you.
 | [asv] | And ye shall be circumcised in the flesh of your foreskin; and it shall be a token of a covenant betwixt me and you.
 | [jnd] | And ye shall circumcise the flesh of your foreskin; and shall be a sign of the covenant between me and you.
 | [kjv] | And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.
 | [nwb] | And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.
 | [rsv] | You shall be circumcised in the flesh of your foreskins, and it shall be a sign of the covenant between me and you.
 | [web] | You shall be circumcised in the flesh of your foreskin. It will be a token of a covenant between me and you.
 | [ylt] | and ye have circumcised the flesh of your foreskin, and it hath become a token of a covenant between Me and you.
 | [bbe] | In the flesh of your private parts you are to undergo it, as a mark of the agreement between me and you.
17:12 | [cbgb] | 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。 < | >
 | [niv] | For the generations to come every male among you who is eight days old must be circumcised, including those born in your household or bought with money from a foreigner--those who are not your offspring.
 | [asv] | And he that is eight days old shall be circumcised among you, every male throughout your generations, he that is born in the house, or bought with money of any foreigner that is not of thy seed.
 | [jnd] | And at eight days old shall every male in your generations be circumcised among you -- he who is born in the house, and he who is bought with money, any stranger who is not of thy seed.
 | [kjv] | And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.
 | [nwb] | And he that is eight days old shall be circumcised among you, every male-child in your generations, he that is born in the house, or bought with money of any stranger, who not of thy seed.
 | [rsv] | He that is eight days old among you shall be circumcised; every male throughout your generations, whether born in your house, or bought with your money from any foreigner who is not of your offspring,
 | [web] | He who is eight days old will be circumcised among you, every male throughout your generations, he who is born in the house, or bought with money of any foreigner who is not of your seed.
 | [ylt] | `And a son of eight days is circumcised by you; every male to your generations, born in the house, or bought with money from any son of a stranger, who is not of thy seed;
 | [bbe] | Every male among you, from one generation to another, is to undergo circumcision when he is eight days old, with every servant whose birth takes place in your house, or for whom you gave money to someone of another country, and not of your seed.
17:13 | [cbgb] | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。 < | >
 | [niv] | Whether born in your household or bought with your money, they must be circumcised. My covenant in your flesh is to be an everlasting covenant.
 | [asv] | He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
 | [jnd] | He who is born in thy house, and he who is bought with thy money, must be circumcised; and my covenant shall be in your flesh for an everlasting covenant.
 | [kjv] | He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
 | [nwb] | He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
 | [rsv] | both he that is born in your house and he that is bought with your money, shall be circumcised. So shall my covenant be in your flesh an everlasting covenant.
 | [web] | He who is born in your house, and he who is bought with your money, must be circumcised. My covenant will be in your flesh for an everlasting covenant.
 | [ylt] | he is certainly circumcised who born in thine house, or bought with thy money; and My covenant hath become in your flesh a covenant age-during;
 | [bbe] | He who comes to birth in your house and he who is made yours for a price, all are to undergo circumcision; so that my agreement may be marked in your flesh, an agreement for all time.
17:14 | [cbgb] | 但不受割礼的男子，必从民中剪除，因他背了我的约。 < | >
 | [niv] | Any uncircumcised male, who has not been circumcised in the flesh, will be cut off from his people; he has broken my covenant."
 | [asv] | And the uncircumcised male who is not circumcised in the flesh of his foreskin, that soul shall be cut off from his people; he hath broken my covenant.
 | [jnd] | And the uncircumcised male who hath not been circumcised in the flesh of his foreskin, that soul shall be cut off from his peoples: he hath broken my covenant.
 | [kjv] | And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
 | [nwb] | And the uncircumcised male-child, whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
 | [rsv] | Any uncircumcised male who is not circumcised in the flesh of his foreskin shall be cut off from his people; he has broken my covenant."
 | [web] | The uncircumcised male who is not circumcised in the flesh of his foreskin, that soul shall be cut off from his people. He has broken my covenant."
 | [ylt] | and an uncircumcised one, a male, the flesh of whose foreskin is not circumcised, even that person hath been cut off from his people; My covenant he hath broken.'
 | [bbe] | And any male who does not undergo circumcision will be cut off from his people: my agreement has been broken by him.
17:15 | [cbgb] | 神又对亚伯拉罕说，你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。 < | >
 | [niv] | God also said to Abraham, "As for Sarai your wife, you are no longer to call her Sarai; her name will be Sarah.
 | [asv] | And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
 | [jnd] | And God said to Abraham, Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall be her name.
 | [kjv] | And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
 | [nwb] | And God said to Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah her name .
 | [rsv] | And God said to Abraham, "As for Sar'ai your wife, you shall not call her name Sar'ai, but Sarah shall be her name.
 | [web] | . God said to Abraham, "As for Sarai your wife, you shall not call her name Sarai, but her name will be Sarah.
 | [ylt] | And God saith unto Abraham, `Sarai thy wife -- thou dost not call her name Sarai, for Sarah her name;
 | [bbe] | And God said, As for Sarai, your wife, from now her name will be not Sarai, but Sarah.
17:16 | [cbgb] | 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母。必有百姓的君王从她而出。 < | >
 | [niv] | I will bless her and will surely give you a son by her. I will bless her so that she will be the mother of nations; kings of peoples will come from her."
 | [asv] | And I will bless her, and moreover I will give thee a son of her: yea, I will bless her, and she shall be a mother of nations; kings of peoples shall be of her.
 | [jnd] | And I will bless her, and I will give thee a son also of her; and I will bless her, and she shall become nations: kings of peoples shall be of her.
 | [kjv] | And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.
 | [nwb] | And I will bless her, and give thee a son also by her: yea, I will bless her, and she shall be of nations; kings of people shall proceed from her.
 | [rsv] | I will bless her, and moreover I will give you a son by her; I will bless her, and she shall be a mother of nations; kings of peoples shall come from her."
 | [web] | I will bless her, and moreover I will give you a son by her. Yes, I will bless her, and she will be a mother of nations. Kings of peoples will come from her."
 | [ylt] | and I have blessed her, and have also given to thee a son from her; and I have blessed her, and she hath become nations -- kings of peoples are from her.'
 | [bbe] | And I will give her a blessing so that you will have a son by her: truly my blessing will be on her, and she will be the mother of nations: kings of peoples will be her offspring.
17:17 | [cbgb] | 亚伯拉罕就俯伏在地喜笑，心里说，一百岁的人还能得孩子麽？撒拉已经九十岁了，还能生养麽？ < | >
 | [niv] | Abraham fell facedown; he laughed and said to himself, "Will a son be born to a man a hundred years old? Will Sarah bear a child at the age of ninety?"
 | [asv] | Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is a hundred years old? and shall Sarah, that is ninety years old, bear?
 | [jnd] | And Abraham fell on his face and laughed, and said in his heart, Shall be born to him that is a hundred years old? and shall Sarah, who is ninety years old, bear?
 | [kjv] | Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?
 | [nwb] | Then Abraham fell upon his face, and laughed, and said in his heart, Shall be born to him that is a hundred years old? and shall Sarah, who is ninety years old, bear?
 | [rsv] | Then Abraham fell on his face and laughed, and said to himself, "Shall a child be born to a man who is a hundred years old? Shall Sarah, who is ninety years old, bear a child?"
 | [web] | . Then Abraham fell on his face, and laughed, and said in his heart, "Will a child be born to him who is one hundred years old? Will Sarah, who is ninety years old, give birth?"
 | [ylt] | And Abraham falleth upon his face, and laugheth, and saith in his heart, `To the son of an hundred years is one born? or doth Sarah -- daughter of ninety years -- bear?'
 | [bbe] | Then Abraham went down on his face, and laughing, said in his heart, May a man a hundred years old have a child? will Sarah, at ninety years old, give birth?
17:18 | [cbgb] | 亚伯拉罕对 神说，但愿以实玛利活在你面前。 < | >
 | [niv] | And Abraham said to God, "If only Ishmael might live under your blessing!"
 | [asv] | And Abraham said unto God, Oh that Ishmael might live before thee!
 | [jnd] | And Abraham said to God, Oh that Ishmael might live before thee!
 | [kjv] | And Abraham said unto God, O that Ishmael might live before thee!
 | [nwb] | And Abraham said to God, O that Ishmael might live before thee!
 | [rsv] | And Abraham said to God, "O that Ish'mael might live in thy sight!"
 | [web] | Abraham said to God, "Oh that Ishmael might live before you!"
 | [ylt] | And Abraham saith unto God, `O that Ishmael may live before Thee;'
 | [bbe] | And Abraham said to God, If only Ishmael's life might be your care!
17:19 | [cbgb] | 神说，不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。 < | >
 | [niv] | Then God said, "Yes, but your wife Sarah will bear you a son, and you will call him Isaac. I will establish my covenant with him as an everlasting covenant for his descendants after him.
 | [asv] | And God said, Nay, but Sarah thy wife shall bear thee a son; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant for his seed after him.
 | [jnd] | And God said, Sarah thy wife shall indeed bear thee a son; and thou shalt call his name Isaac; and I will establish my covenant with him, for an everlasting covenant for his seed after him.
 | [kjv] | And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.
 | [nwb] | And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, with his seed after him.
 | [rsv] | God said, "No, but Sarah your wife shall bear you a son, and you shall call his name Isaac. I will establish my covenant with him as an everlasting covenant for his descendants after him.
 | [web] | . God said, "No, but Sarah, your wife, will bear you a son. You shall call his name Isaac. I will establish my covenant with him for an everlasting covenant for his seed after him.
 | [ylt] | and God saith, `Sarah thy wife is certainly bearing a son to thee, and thou hast called his name Isaac, and I have established My covenant with him, for a covenant age-during, to his seed after him.
 | [bbe] | And God said, Not so; but Sarah, your wife, will have a son, and you will give him the name Isaac, and I will make my agreement with him for ever and with his seed after him.
17:20 | [cbgb] | 至于以实玛利，我也应允你，我必赐福给他，使他昌盛极其繁多，他必生十二个族长，我也要使他成为大国。 < | >
 | [niv] | And as for Ishmael, I have heard you: I will surely bless him; I will make him fruitful and will greatly increase his numbers. He will be the father of twelve rulers, and I will make him into a great nation.
 | [asv] | And as for Ishmael, I have heard thee: behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
 | [jnd] | And for Ishmael I have heard thee: behold, I will bless him, and will make him fruitful, and will very greatly multiply him; twelve princes shall he beget, and I will make him a great nation.
 | [kjv] | And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
 | [nwb] | And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
 | [rsv] | As for Ish'mael, I have heard you; behold, I will bless him and make him fruitful and multiply him exceedingly; he shall be the father of twelve princes, and I will make him a great nation.
 | [web] | As for Ishmael, I have heard you. Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly. He will become the father of twelve princes, and I will make him a great nation.
 | [ylt] | As to Ishmael, I have heard thee; lo, I have blessed him, and made him fruitful, and multiplied him, very exceedingly; twelve princes doth he beget, and I have made him become a great nation;
 | [bbe] | As for Ishmael, I have given ear to your prayer: truly I have given him my blessing and I will make him fertile and give him great increase; he will be the father of twelve chiefs, and I will make him a great nation.
17:21 | [cbgb] | 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。 < | >
 | [niv] | But my covenant I will establish with Isaac, whom Sarah will bear to you by this time next year."
 | [asv] | But my covenant will I establish with Isaac, whom Sarah shall bear unto thee at this set time in the next year.
 | [jnd] | But my covenant will I establish with Isaac, whom Sarah shall bear to thee at this appointed time in the next year.
 | [kjv] | But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.
 | [nwb] | But my covenant will I establish with Isaac, whom Sarah shall bear to thee at this set time in the next year.
 | [rsv] | But I will establish my covenant with Isaac, whom Sarah shall bear to you at this season next year."
 | [web] | But my covenant I establish with Isaac, whom Sarah will bear to you at this set time in the next year."
 | [ylt] | and My covenant I establish with Isaac, whom Sarah doth bear to thee at this appointed time in the next year;'
 | [bbe] | But my agreement will be with Isaac, to whom Sarah will give birth a year from this time.
17:22 | [cbgb] | 神和亚伯拉罕说完了话，就离开他上升去了。 < | >
 | [niv] | When he had finished speaking with Abraham, God went up from him.
 | [asv] | And he left off talking with him, and God went up from Abraham.
 | [jnd] | And he left off talking with him; and God went up from Abraham.
 | [kjv] | And he left off talking with him, and God went up from Abraham.
 | [nwb] | And he ceased talking with him, and God went up from Abraham.
 | [rsv] | When he had finished talking with him, God went up from Abraham.
 | [web] | . When he finished talking with him, God went up from Abraham.
 | [ylt] | and He finisheth speaking with him, and God goeth up from Abraham.
 | [bbe] | And having said these words, God went up from Abraham.
17:23 | [cbgb] | 正当那日，亚伯拉罕遵着 神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。 < | >
 | [niv] | On that very day Abraham took his son Ishmael and all those born in his household or bought with his money, every male in his household, and circumcised them, as God told him.
 | [asv] | And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house, and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
 | [jnd] | And Abraham took Ishmael his son, and all who were born in his house, and all who were bought with his money -- every male among the people of Abraham's house -- and circumcised the flesh of their foreskin on that same day, as God had said to him.
 | [kjv] | And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
 | [nwb] | And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin, in the same day, as God had said to him.
 | [rsv] | Then Abraham took Ish'mael his son and all the slaves born in his house or bought with his money, every male among the men of Abraham's house, and he circumcised the flesh of their foreskins that very day, as God had said to him.
 | [web] | Abraham took Ishmael his son, all who were born in his house, and all who were bought with his money; every male among the men of Abraham's house, and circumcised the flesh of their foreskin in the same day, as God had said to him.
 | [ylt] | And Abraham taketh Ishmael his son, and all those born in his house, and all those bought with his money -- every male among the men of Abraham's house -- and circumciseth the flesh of their foreskin, in this self-same day, as God hath spoken with him.
 | [bbe] | And Abraham took Ishmael, his son, and all whose birth had taken place in his house, and all his servants whom he had made his for a price, every male of his house, and on that very day he gave them circumcision in the flesh of their private parts as God had said to him.
17:24 | [cbgb] | 亚伯拉罕受割礼的时候，年九十九岁。 < | >
 | [niv] | Abraham was ninety-nine years old when he was circumcised,
 | [asv] | And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
 | [jnd] | And Abraham was ninety-nine years old when he was circumcised in the flesh of his foreskin.
 | [kjv] | And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
 | [nwb] | And Abraham ninety and nine years old, when he was circumcised in the flesh of his foreskin.
 | [rsv] | Abraham was ninety-nine years old when he was circumcised in the flesh of his foreskin.
 | [web] | Abraham was ninety-nine years old, when he was circumcised in the flesh of his foreskin.
 | [ylt] | And Abraham a son of ninety and nine years in the flesh of his foreskin being circumcised;
 | [bbe] | Abraham was ninety-nine years old when he underwent circumcision.
17:25 | [cbgb] | 他儿子以实玛利受割礼的时候，年十三岁。 < | >
 | [niv] | and his son Ishmael was thirteen;
 | [asv] | And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
 | [jnd] | And Ishmael his son was thirteen years old when he was circumcised in the flesh of his foreskin.
 | [kjv] | And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
 | [nwb] | And Ishmael his son thirteen years old, when he was circumcised in the flesh of his foreskin.
 | [rsv] | And Ish'mael his son was thirteen years old when he was circumcised in the flesh of his foreskin.
 | [web] | Ishmael, his son, was thirteen years old when he was circumcised in the flesh of his foreskin.
 | [ylt] | and Ishmael his son a son of thirteen years in the flesh of his foreskin being circumcised;
 | [bbe] | And Ishmael, his son, was thirteen years old when he underwent circumcision.
17:26 | [cbgb] | 正当那日，亚伯拉罕和他儿子以实玛利，一同受了割礼。 < | >
 | [niv] | Abraham and his son Ishmael were both circumcised on that same day.
 | [asv] | In the selfsame day was Abraham circumcised, and Ishmael his son.
 | [jnd] | In the selfsame day was Abraham circumcised, and Ishmael his son;
 | [kjv] | In the selfsame day was Abraham circumcised, and Ishmael his son.
 | [nwb] | In the same day was Abraham circumcised, and Ishmael his son.
 | [rsv] | That very day Abraham and his son Ish'mael were circumcised;
 | [web] | In the same day both Abraham and Ishmael, his son, were circumcised.
 | [ylt] | in this self-same day hath Abraham been circumcised, and Ishmael his son;
 | [bbe] | Abraham and Ishmael, his son, underwent circumcision on that very day.
17:27 | [cbgb] | 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。 <
 | [niv] | And every male in Abraham's household, including those born in his household or bought from a foreigner, was circumcised with him.
 | [asv] | And all the men of his house, those born in the house, and those bought with money of a foreigner, were circumcised with him.
 | [jnd] | and all the men of his house, born in his house, or bought with money of the stranger, were circumcised with him.
 | [kjv] | And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.
 | [nwb] | And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.
 | [rsv] | and all the men of his house, those born in the house and those bought with money from a foreigner, were circumcised with him.
 | [web] | All the men of his house, those born in the house, and those bought with money of a foreigner, were circumcised with him.
 | [ylt] | and all the men of his house -- born in the house, and bought with money from the son of a stranger -- have been circumcised with him.
 | [bbe] | And all the men of his house, those whose birth had taken place in the house and those whom he had got for money from men of other lands, underwent circumcision with him.


Interlinear Bible:Genesis 18

 创世纪 Genesis 18 << || >>
18:1 | [cbgb] | 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口， >
 | [niv] | The LORD appeared to Abraham near the great trees of Mamre while he was sitting at the entrance to his tent in the heat of the day.
 | [asv] | And Jehovah appeared unto him by the oaks of Mamre, as he sat in the tent door in the heat of the day;
 | [jnd] | And Jehovah appeared to him by the oaks of Mamre. And he sat at the tent-door in the heat of the day.
 | [kjv] | And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;
 | [nwb] | And the LORD appeared to him in the plains of Mamre: and he sat in the tent door in the heat of the day;
 | [rsv] | And the LORD appeared to him by the oaks of Mamre, as he sat at the door of his tent in the heat of the day.
 | [web] | . Yahweh appeared to him by the oaks of Mamre, as he sat in the tent door in the heat of the day.
 | [ylt] | And Jehovah appeareth unto him among the oaks of Mamre, and he is sitting at the opening of the tent, about the heat of the day;
 | [bbe] | Now the Lord came to him by the holy tree of Mamre, when he was seated in the doorway of his tent in the middle of the day;
18:2 | [cbgb] | 举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地， < | >
 | [niv] | Abraham looked up and saw three men standing nearby. When he saw them, he hurried from the entrance of his tent to meet them and bowed low to the ground.
 | [asv] | and he lifted up his eyes and looked, and, lo, three men stood over against him: and when he saw them, he ran to meet them from the tent door, and bowed himself to the earth,
 | [jnd] | And he lifted up his eyes and saw, and behold, three men standing near him. And when he saw , he ran to meet them from the tent-door, and bowed himself to the earth,
 | [kjv] | And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,
 | [nwb] | And he lifted up his eyes and looked, and lo, three men stood by him: and when he saw , he ran to meet them from the tent door, and bowed himself toward the ground,
 | [rsv] | He lifted up his eyes and looked, and behold, three men stood in front of him. When he saw them, he ran from the tent door to meet them, and bowed himself to the earth,
 | [web] | He lifted up his eyes and looked, and saw that three men stood opposite him. When he saw them, he ran to meet them from the tent door, and bowed himself to the earth,
 | [ylt] | and he lifteth up his eyes and looketh, and lo, three men standing by him, and he seeth, and runneth to meet them from the opening of the tent, and boweth himself towards the earth,
 | [bbe] | And lifting up his eyes, he saw three men before him; and seeing them, he went quickly to them from the door of the tent, and went down on his face to the earth;
18:3 | [cbgb] | 说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。 < | >
 | [niv] | He said, "If I have found favor in your eyes, my lord, do not pass your servant by.
 | [asv] | and said, My lord, if now I have found favor in thy sight, pass not away, I pray thee, from thy servant:
 | [jnd] | and said, Lord, if now I have found favour in thine eyes, pass not away, I pray thee, from thy servant.
 | [kjv] | And said, My LORD, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:
 | [nwb] | And said, My Lord, if now I have found favor in thy sight, pass not away, I pray thee, from thy servant:
 | [rsv] | and said, "My lord, if I have found favor in your sight, do not pass by your servant.
 | [web] | and said, "My lord, if now I have found favor in your sight, please don't go away from your servant.
 | [ylt] | And he saith, `My Lord, if, I pray thee, I have found grace in thine eyes, do not, I pray thee, pass on from thy servant;
 | [bbe] | And said, My Lord, if now I have grace in your eyes, do not go away from your servant:
18:4 | [cbgb] | 容我拿点水来，你们洗洗脚，在树下歇息歇息。 < | >
 | [niv] | Let a little water be brought, and then you may all wash your feet and rest under this tree.
 | [asv] | let now a little water be fetched, and wash your feet, and rest yourselves under the tree:
 | [jnd] | Let now a little water be fetched, that ye may wash your feet, and rest yourselves under the tree.
 | [kjv] | Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:
 | [nwb] | Let a little water, I pray you, be brought, and wash your feet, and rest yourselves under the tree:
 | [rsv] | Let a little water be brought, and wash your feet, and rest yourselves under the tree,
 | [web] | Now let a little water be fetched, wash your feet, and rest yourselves under the tree.
 | [ylt] | let, I pray thee, a little water be accepted, and wash your feet, and recline under the tree;
 | [bbe] | Let me get water for washing your feet, and take your rest under the tree:
18:5 | [cbgb] | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。他们说，就照你说的行吧。 < | >
 | [niv] | Let me get you something to eat, so you can be refreshed and then go on your way--now that you have come to your servant." "Very well," they answered, "do as you say."
 | [asv] | and I will fetch a morsel of bread, and strengthen ye your heart; after that ye shall pass on: forasmuch as ye are come to your servant. And they said, So do, as thou hast said.
 | [jnd] | And I will fetch a morsel of bread; and refresh yourselves; after that ye shall pass on; for therefore have ye passed on towards your servant. And they said, So do as thou hast said.
 | [kjv] | And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.
 | [nwb] | And I will bring a morsel of bread, and comfort ye your hearts; after that you shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.
 | [rsv] | while I fetch a morsel of bread, that you may refresh yourselves, and after that you may pass on--since you have come to your servant." So they said, "Do as you have said."
 | [web] | I will get a morsel of bread so you can refresh your heart. After that you may go your way, now that you have come to your servant."They said, "Very well, do as you have said."
 | [ylt] | and I bring a piece of bread, and support ye your heart; afterwards pass on, for therefore have ye passed over unto your servant;' and they say, `So mayest thou do as thou has spoken.'
 | [bbe] | And let me get a bit of bread to keep up your strength, and after that you may go on your way: for this is why you have come to your servant. And they said, Let it be so.
18:6 | [cbgb] | 亚伯拉罕急忙进帐棚见撒拉，说，你速速拿三细亚细面调和作饼。 < | >
 | [niv] | So Abraham hurried into the tent to Sarah. "Quick," he said, "get three seahs of fine flour and knead it and bake some bread."
 | [asv] | And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes.
 | [jnd] | And Abraham hastened into the tent to Sarah, and said, Knead quickly three seahs of wheaten flour, and make cakes.
 | [kjv] | And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.
 | [nwb] | And Abraham hastened into the tent to Sarah, and said, Make ready quickly three measures of fine meal, knead , and make cakes upon the hearth.
 | [rsv] | And Abraham hastened into the tent to Sarah, and said, "Make ready quickly three measures of fine meal, knead it, and make cakes."
 | [web] | . Abraham hurried into the tent to Sarah, and said, "Quickly make ready three measures of fine meal, knead it, and make cakes."
 | [ylt] | And Abraham hasteth towards the tent, unto Sarah, and saith, `Hasten three measures of flour-meal, knead, and make cakes;'
 | [bbe] | Then Abraham went quickly into the tent, and said to Sarah, Get three measures of meal straight away and make cakes.
18:7 | [cbgb] | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。 < | >
 | [niv] | Then he ran to the herd and selected a choice, tender calf and gave it to a servant, who hurried to prepare it.
 | [asv] | And Abraham ran unto the herd, and fetched a calf tender and good, and gave it unto the servant; and he hasted to dress it.
 | [jnd] | And Abraham ran to the herd, and took a calf tender and good, and gave to the attendant; and he hasted to dress it.
 | [kjv] | And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.
 | [nwb] | And Abraham ran to the herd, and brought a calf tender and good, and gave to a young man; and he hasted to dress it.
 | [rsv] | And Abraham ran to the herd, and took a calf, tender and good, and gave it to the servant, who hastened to prepare it.
 | [web] | Abraham ran to the herd, and fetched a tender and good calf, and gave it to the servant. He hurried to dress it.
 | [ylt] | and Abraham ran unto the herd, and taketh a son of the herd, tender and good, and giveth unto the young man, and he hasteth to prepare it;
 | [bbe] | And running to the herd, he took a young ox, soft and fat, and gave it to the servant and he quickly made it ready;
18:8 | [cbgb] | 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。 < | >
 | [niv] | He then brought some curds and milk and the calf that had been prepared, and set these before them. While they ate, he stood near them under a tree.
 | [asv] | And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
 | [jnd] | And he took thick and sweet milk, and the calf that he had dressed, and set before them; and he stood before them under the tree, and they ate.
 | [kjv] | And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
 | [nwb] | And he took butter, and milk, and the calf which he had dressed, and set before them; and he stood by them under the tree, and they ate.
 | [rsv] | Then he took curds, and milk, and the calf which he had prepared, and set it before them; and he stood by them under the tree while they ate.
 | [web] | He took butter, milk, and the calf which he had dressed, and set it before them. He stood by them under the tree, and they ate.
 | [ylt] | and he taketh butter and milk, and the son of the herd which he hath prepared, and setteth before them; and he is standing by them under the tree, and they do eat.
 | [bbe] | And he took butter and milk and the young ox which he had made ready and put it before them, waiting by them under the tree while they took food.
18:9 | [cbgb] | 他们问亚伯拉罕说，你妻子撒拉在哪里。他说，在帐棚里。 < | >
 | [niv] | "Where is your wife Sarah?" they asked him. "There, in the tent," he said.
 | [asv] | And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
 | [jnd] | And they said to him, Where is Sarah thy wife? And he said, Behold, in the tent.
 | [kjv] | And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
 | [nwb] | And they said to him, Where Sarah thy wife? And he said, Behold, in the tent.
 | [rsv] | They said to him, "Where is Sarah your wife?" And he said, "She is in the tent."
 | [web] | . They said to him, "Where is Sarah, your wife?He said, "See, in the tent."
 | [ylt] | And they say unto him, `Where Sarah thy wife?' and he saith, `Lo -- in the tent;'
 | [bbe] | And they said to him, Where is Sarah your wife? And he said, She is in the tent.
18:10 | [cbgb] | 三人中有一位说，到明年这时候，我必要回到你这里。你的妻子撒拉必生一个儿子。撒拉在那人后边的帐棚门口也听见了这话。 < | >
 | [niv] | Then the LORD said, "I will surely return to you about this time next year, and Sarah your wife will have a son." Now Sarah was listening at the entrance to the tent, which was behind him.
 | [asv] | And he said, I will certainly return unto thee when the season cometh round; and, lo, Sarah thy wife shall have a son. And Sarah heard in the tent door, which was behind him.
 | [jnd] | And he said, I will certainly return to thee at time of the year, and behold, Sarah thy wife shall have a son. And Sarah was listening at the tent-door, which was behind him.
 | [kjv] | And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.
 | [nwb] | And he said, I will certainly return to thee according to the time of life; and lo, Sarah thy wife shall have a son. And Sarah heard in the tent door, which behind him.
 | [rsv] | The LORD said, "I will surely return to you in the spring, and Sarah your wife shall have a son." And Sarah was listening at the tent door behind him.
 | [web] | . He said, "I will certainly return to you when the season comes round. Behold, Sarah your wife will have a son."Sarah heard in the tent door, which was behind him.
 | [ylt] | and he saith, `returning I return unto thee, about the time of life, and lo, to Sarah thy wife a son.'
 | [bbe] | And he said, I will certainly come back to you in the spring, and Sarah your wife will have a son. And his words came to the ears of Sarah who was at the back of the tent-door.
18:11 | [cbgb] | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。 < | >
 | [niv] | Abraham and Sarah were already old and well advanced in years, and Sarah was past the age of childbearing.
 | [asv] | Now Abraham and Sarah were old, and well stricken in age; it had ceased to be with Sarah after the manner of women.
 | [jnd] | Now Abraham and Sarah were old advanced in age: it had ceased to be with Sarah after the manner of women.
 | [kjv] | Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.
 | [nwb] | Now Abraham and Sarah old far advanced in age; it ceased to be with Sarah after the manner of women.
 | [rsv] | Now Abraham and Sarah were old, advanced in age; it had ceased to be with Sarah after the manner of women.
 | [web] | . Now Abraham and Sarah were old, well advanced in age. It had ceased to be with Sarah after the manner of women.
 | [ylt] | And Sarah is hearkening at the opening of the tent, which is behind him;
 | [bbe] | Now Abraham and Sarah were very old, and Sarah was past the time for giving birth.
18:12 | [cbgb] | 撒拉心里暗笑，说，我既已衰败，我主也老迈，岂能有这喜事呢？ < | >
 | [niv] | So Sarah laughed to herself as she thought, "After I am worn out and my master is old, will I now have this pleasure?"
 | [asv] | And Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
 | [jnd] | And Sarah laughed within herself, saying, After I am become old, shall I have pleasure, and my lord old?
 | [kjv] | Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
 | [nwb] | Therefore Sarah laughed within herself, saying, After I am become old shall I have pleasure, my lord being old also?
 | [rsv] | So Sarah laughed to herself, saying, "After I have grown old, and my husband is old, shall I have pleasure?"
 | [web] | Sarah laughed within herself, saying, "After I have grown old will I have pleasure, my lord being old also?"
 | [ylt] | and Abraham and Sarah aged, entering into days -- the way of women hath ceased to be to Sarah;
 | [bbe] | And Sarah, laughing to herself, said, Now that I am used up am I still to have pleasure, my husband himself being old?
18:13 | [cbgb] | 耶和华对亚伯拉罕说，撒拉为什么暗笑，说，我既已年老，果真能生养麽？ < | >
 | [niv] | Then the LORD said to Abraham, "Why did Sarah laugh and say, `Will I really have a child, now that I am old?'
 | [asv] | And Jehovah said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, who am old?
 | [jnd] | And Jehovah said to Abraham, Why is this, that Sarah laughs, saying, Shall I indeed bear, when I am become old?
 | [kjv] | And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?
 | [nwb] | And the LORD said to Abraham, Why did Sarah laugh, saying, Shall I certainly bear a child, who am old?
 | [rsv] | The LORD said to Abraham, "Why did Sarah laugh, and say, 'Shall I indeed bear a child, now that I am old?'
 | [web] | . Yahweh said to Abraham, "Why did Sarah laugh, saying, 'Will I really bear a child, yet I am old?'
 | [ylt] | and Sarah laugheth in her heart, saying, `After I have waxed old I have had pleasure! -- my lord also old!'
 | [bbe] | And the Lord said, Why was Sarah laughing and saying, Is it possible for me, being old, to give birth to a child?
18:14 | [cbgb] | 耶和华岂有难成的事麽？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。 < | >
 | [niv] | Is anything too hard for the LORD? I will return to you at the appointed time next year and Sarah will have a son."
 | [asv] | Is anything too hard for Jehovah? At the set time I will return unto thee, when the season cometh round, and Sarah shall have a son.
 | [jnd] | Is matter too wonderful for Jehovah? At the time appointed I will return to thee, at time of the year, and Sarah shall have a son.
 | [kjv] | Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.
 | [nwb] | Is any thing too hard for the LORD? At the time appointed I will return to thee, according to the time of life, and Sarah shall have a son.
 | [rsv] | Is anything too hard for the LORD? At the appointed time I will return to you, in the spring, and Sarah shall have a son."
 | [web] | Is anything too hard for Yahweh? At the set time I will return to you, when the season comes round, and Sarah will have a son."
 | [ylt] | And Jehovah saith unto Abraham, `Why this? Sarah hath laughed, saying, Is it true really -- I bear -- and I am aged? Is any thing too wonderful for Jehovah? at the appointed time I return unto thee, about the time of life, and Sarah hath a son.'
 | [bbe] | Is there any wonder which the Lord is not able to do? At the time I said, in the spring, I will come back to you, and Sarah will have a child.
18:15 | [cbgb] | 撒拉就害怕，不承认，说，我没有笑。那位说，不然，你实在笑了。 < | >
 | [niv] | Sarah was afraid, so she lied and said, "I did not laugh." But he said, "Yes, you did laugh."
 | [asv] | Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
 | [jnd] | And Sarah denied, saying, I did not laugh; for she was afraid. And he said, No; but thou didst laugh.
 | [kjv] | Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
 | [nwb] | Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
 | [rsv] | But Sarah denied, saying, "I did not laugh"; for she was afraid. He said, "No, but you did laugh."
 | [web] | . Then Sarah denied, saying, "I didn't laugh," for she was afraid."He said, "No, but you did laugh."
 | [ylt] | And Sarah denieth, saying, `I did not laugh;' for she hath been afraid; and He saith, `Nay, but thou didst laugh.'
 | [bbe] | Then Sarah said, I was not laughing; for she was full of fear. And he said, No, but you were laughing.
18:16 | [cbgb] | 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。 < | >
 | [niv] | When the men got up to leave, they looked down toward Sodom, and Abraham walked along with them to see them on their way.
 | [asv] | And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
 | [jnd] | And the men rose up thence, and looked toward Sodom; and Abraham went with them to conduct them.
 | [kjv] | And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
 | [nwb] | And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
 | [rsv] | Then the men set out from there, and they looked toward Sodom; and Abraham went with them to set them on their way.
 | [web] | . The men rose up from there, and looked toward Sodom. Abraham went with them to see them on their way.
 | [ylt] | And the men rise from thence, and look on the face of Sodom, and Abraham is going with them to send them away;
 | [bbe] | And the men went on from there in the direction of Sodom; and Abraham went with them on their way.
18:17 | [cbgb] | 耶和华说，我所要作的事，岂可瞒着亚伯拉罕呢？ < | >
 | [niv] | Then the LORD said, "Shall I hide from Abraham what I am about to do?
 | [asv] | And Jehovah said, Shall I hide from Abraham that which I do;
 | [jnd] | And Jehovah said, Shall I hide from Abraham what I am doing?
 | [kjv] | And the LORD said, Shall I hide from Abraham that thing which I do;
 | [nwb] | And the LORD said, Shall I hide from Abraham that thing which I do;
 | [rsv] | The LORD said, "Shall I hide from Abraham what I am about to do,
 | [web] | Yahweh said, "Will I hide from Abraham what I do,
 | [ylt] | and Jehovah said, `Am I concealing from Abraham that which I am doing,
 | [bbe] | And the Lord said, Am I to keep back from Abraham the knowledge of what I do;
18:18 | [cbgb] | 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。 < | >
 | [niv] | Abraham will surely become a great and powerful nation, and all nations on earth will be blessed through him.
 | [asv] | seeing that Abraham had surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
 | [jnd] | Since Abraham shall indeed become a great and mighty nation; and all the nations of the earth shall be blessed in him.
 | [kjv] | Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
 | [nwb] | Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
 | [rsv] | seeing that Abraham shall become a great and mighty nation, and all the nations of the earth shall bless themselves by him?
 | [web] | seeing that Abraham has surely become a great and mighty nation, and all the nations of the earth will be blessed in him?
 | [ylt] | and Abraham certainly becometh a nation great and mighty, and blessed in him have been all nations of the earth?
 | [bbe] | Seeing that Abraham will certainly become a great and strong nation, and his name will be used by all the nations of the earth as a blessing?
18:19 | [cbgb] | 我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。 < | >
 | [niv] | For I have chosen him, so that he will direct his children and his household after him to keep the way of the LORD by doing what is right and just, so that the LORD will bring about for Abraham what he has promised him."
 | [asv] | For I have known him, to the end that he may command his children and his household after him, that they may keep the way of Jehovah, to do righteousness and justice; to the end that Jehovah may bring upon Abraham that which he hath spoken of him.
 | [jnd] | For I know him that he will command his children and his household after him, and they shall keep the way of Jehovah, to do righteousness and justice, in order that Jehovah may bring upon Abraham what he hath spoken of him.
 | [kjv] | For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.
 | [nwb] | For I know him, that he will command his children and his household after him, and they will keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.
 | [rsv] | No, for I have chosen him, that he may charge his children and his household after him to keep the way of the LORD by doing righteousness and justice; so that the LORD may bring to Abraham what he has promised him."
 | [web] | For I have known him, to the end that he may command his children and his household after him, that they may keep the way of Yahweh, to do righteousness and justice; to the end that Yahweh may bring on Abraham that which he has spoken of him."
 | [ylt] | for I have known him, that he commandeth his children, and his house after him (and they have kept the way of Jehovah), to do righteousness and judgment, that Jehovah may bring on Abraham that which He hath spoken concerning him.'
 | [bbe] | For I have made him mine so that he may give orders to his children and those of his line after him, to keep the ways of the Lord, to do what is good and right: so that the Lord may do to Abraham as he has said.
18:20 | [cbgb] | 耶和华说，所多玛和蛾摩拉的罪恶甚重，声闻于我。 < | >
 | [niv] | Then the LORD said, "The outcry against Sodom and Gomorrah is so great and their sin so grievous
 | [asv] | And Jehovah said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
 | [jnd] | And Jehovah said, Because the cry of Sodom and Gomorrah is great and their sin is very grievous,
 | [kjv] | And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
 | [nwb] | And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
 | [rsv] | Then the LORD said, "Because the outcry against Sodom and Gomor'rah is great and their sin is very grave,
 | [web] | Yahweh said, "Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous,
 | [ylt] | And Jehovah saith, `The cry of Sodom and Gomorrah -- because great; and their sin -- because exceeding grievous:
 | [bbe] | And the Lord said, Because the outcry against Sodom and Gomorrah is very great, and their sin is very evil,
18:21 | [cbgb] | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样麽？若是不然，我也必知道。 < | >
 | [niv] | that I will go down and see if what they have done is as bad as the outcry that has reached me. If not, I will know."
 | [asv] | I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
 | [jnd] | I will go down now, and see whether they have done altogether according to the cry of it, which is come to me; and if not, I will know .
 | [kjv] | I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
 | [nwb] | I will go down now, and see whether they have done altogether according to the cry of it, which is come to me; and if not, I will know.
 | [rsv] | I will go down to see whether they have done altogether according to the outcry which has come to me; and if not, I will know."
 | [web] | I will go down now, and see whether they have done altogether according to the cry of it, which is come to me. If not, I will know."
 | [ylt] | I go down now, and see whether according to its cry which is coming unto Me they have done completely -- and if not -- I know;'
 | [bbe] | I will go down now, and see if their acts are as bad as they seem from the outcry which has come to me; and if they are not, I will see.
18:22 | [cbgb] | 二人转身离开那里，向所多玛去。但亚伯拉罕仍旧站在耶和华面前。 < | >
 | [niv] | The men turned away and went toward Sodom, but Abraham remained standing before the LORD.
 | [asv] | And the men turned from thence, and went toward Sodom: but Abraham stood yet before Jehovah.
 | [jnd] | And the men turned thence, and went towards Sodom; and Abraham remained yet standing before Jehovah.
 | [kjv] | And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.
 | [nwb] | And the men turned their faces from thence, and went towards Sodom: but Abraham stood yet before the LORD.
 | [rsv] | So the men turned from there, and went toward Sodom; but Abraham still stood before the LORD.
 | [web] | . The men turned from there, and went toward Sodom, but Abraham stood yet before Yahweh.
 | [ylt] | and the men turn from thence, and go towards Sodom; and Abraham is yet standing before Jehovah.
 | [bbe] | And the men, turning from that place, went on to Sodom: but Abraham was still waiting before the Lord.
18:23 | [cbgb] | 亚伯拉罕近前来，说，无论善恶，你都要剿灭麽？ < | >
 | [niv] | Then Abraham approached him and said: "Will you sweep away the righteous with the wicked?
 | [asv] | And Abraham drew near, and said, Wilt thou consume the righteous with the wicked?
 | [jnd] | And Abraham drew near, and said, Wilt thou also cause the righteous to perish with the wicked?
 | [kjv] | And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?
 | [nwb] | And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?
 | [rsv] | Then Abraham drew near, and said, "Wilt thou indeed destroy the righteous with the wicked?
 | [web] | Abraham drew near, and said, "Will you consume the righteous with the wicked?
 | [ylt] | And Abraham draweth nigh and saith, `Dost Thou also consume righteous with wicked?
 | [bbe] | And Abraham came near, and said, Will you let destruction come on the upright with the sinners?
18:24 | [cbgb] | 假若那城里有五十个义人，你还剿灭那地方麽？不为城里这五十个义人饶恕其中的人麽？ < | >
 | [niv] | What if there are fifty righteous people in the city? Will you really sweep it away and not spare the place for the sake of the fifty righteous people in it?
 | [asv] | Peradventure there are fifty righteous within the city: wilt thou consume and not spare the place for the fifty righteous that are therein?
 | [jnd] | There are perhaps fifty righteous within the city: wilt thou also destroy and not forgive the place for the sake of the fifty righteous that are therein?
 | [kjv] | Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?
 | [nwb] | Peradventure there are fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that in it?
 | [rsv] | Suppose there are fifty righteous within the city; wilt thou then destroy the place and not spare it for the fifty righteous who are in it?
 | [web] | What if there are fifty righteous within the city? Will you consume and not spare the place for the fifty righteous who are therein?
 | [ylt] | peradventure there are fifty righteous in the midst of the city; dost Thou also consume, and not bear with the place for the sake of the fifty -- the righteous who in its midst?
 | [bbe] | If by chance there are fifty upright men in the town, will you give the place to destruction and not have mercy on it because of the fifty upright men?
18:25 | [cbgb] | 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主，岂不行公义麽？ < | >
 | [niv] | Far be it from you to do such a thing--to kill the righteous with the wicked, treating the righteous and the wicked alike. Far be it from you! Will not the Judge of all the earth do right?"
 | [asv] | That be far from thee to do after this manner, to slay the righteous with the wicked, that so the righteous should be as the wicked; that be far from thee: shall not the Judge of all the earth do right?
 | [jnd] | Far be it from thee to do so, to slay the righteous with the wicked, that the righteous should be as the wicked -- far be it from thee! Will not the Judge of all the earth do right?
 | [kjv] | That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?
 | [nwb] | That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?
 | [rsv] | Far be it from thee to do such a thing, to slay the righteous with the wicked, so that the righteous fare as the wicked! Far be that from thee! Shall not the Judge of all the earth do right?"
 | [web] | Be it far from you to do things like that, to kill the righteous with the wicked, that so the righteous should be as the wicked. May that be far from you. Shouldn't the Judge of all the earth do right?"
 | [ylt] | Far be it from Thee to do according to this thing, to put to death the righteous with the wicked; that it hath been -- as the righteous so the wicked -- far be it from Thee; doth the Judge of all the earth not do justice?'
 | [bbe] | Let such a thing be far from you, to put the upright to death with the sinner: will not the judge of all the earth do right?
18:26 | [cbgb] | 耶和华说，我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。 < | >
 | [niv] | The LORD said, "If I find fifty righteous people in the city of Sodom, I will spare the whole place for their sake."
 | [asv] | And Jehovah said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sake.
 | [jnd] | And Jehovah said, If I find at Sodom fifty righteous within the city, then I will forgive all the place for their sakes.
 | [kjv] | And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.
 | [nwb] | And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.
 | [rsv] | And the LORD said, "If I find at Sodom fifty righteous in the city, I will spare the whole place for their sake."
 | [web] | . Yahweh said, "If I find in Sodom fifty righteous within the city, then I will spare all the place for their sake."
 | [ylt] | And Jehovah saith, `If I find in Sodom fifty righteous in the midst of the city, then have I borne with all the place for their sake.'
 | [bbe] | And the Lord said, If there are fifty upright men in the town, I will have mercy on it because of them.
18:27 | [cbgb] | 亚伯拉罕说，我虽然是灰尘，还敢对主说话。 < | >
 | [niv] | Then Abraham spoke up again: "Now that I have been so bold as to speak to the Lord, though I am nothing but dust and ashes,
 | [asv] | And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, who am but dust and ashes:
 | [jnd] | And Abraham answered and said, Behold now, I have ventured to speak unto the Lord; I, who am dust and ashes.
 | [kjv] | And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes:
 | [nwb] | And Abraham answered and said, Behold now, I, who dust and ashes, have taken upon me to speak to the Lord.
 | [rsv] | Abraham answered, "Behold, I have taken upon myself to speak to the Lord, I who am but dust and ashes.
 | [web] | Abraham answered, "See now, I have taken it on myself to speak to the Lord, who am but dust and ashes.
 | [ylt] | And Abraham answereth and saith, `Lo, I pray thee, I have willed to speak unto the Lord, and I -- dust and ashes;
 | [bbe] | And Abraham answering said, Truly, I who am only dust, have undertaken to put my thoughts before the Lord:
18:28 | [cbgb] | 假若这五十个义人短了五个，你就因为短了五个毁灭全城麽？他说，我在那里若见有四十五个，也不毁灭那城。 < | >
 | [niv] | what if the number of the righteous is five less than fifty? Will you destroy the whole city because of five people?" "If I find forty-five there," he said, "I will not destroy it."
 | [asv] | peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, I will not destroy it, if I find there forty and five.
 | [jnd] | Perhaps there may want five of the fifty righteous: wilt thou destroy all the city on account of the five? And he said, If I shall find forty-five there, I will not destroy .
 | [kjv] | Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.
 | [nwb] | Peradventure there will lack five of the fifty righteous: wilt thou destroy all the city for five? And he said, If I find there forty and five, I will not destroy .
 | [rsv] | Suppose five of the fifty righteous are lacking? Wilt thou destroy the whole city for lack of five?" And he said, "I will not destroy it if I find forty-five there."
 | [web] | What if there will lack five of the fifty righteous? Will you destroy all the city for lack of five?"He said, "I will not destroy it, if I find forty-five there."
 | [ylt] | peradventure there are lacking five of the fifty righteous -- dost Thou destroy for five the whole of the city?' and He saith, `I destroy not, if I find there forty and five.'
 | [bbe] | If by chance there are five less than fifty upright men, will you give up all the town to destruction because of these five? And he said, I will not give it to destruction if there are forty-five.
18:29 | [cbgb] | 亚伯拉罕又对他说，假若在那里见有四十个怎麽样呢？他说，为这四十个的缘故，我也不作这事。 < | >
 | [niv] | Once again he spoke to him, "What if only forty are found there?" He said, "For the sake of forty, I will not do it."
 | [asv] | And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for the forty's sake.
 | [jnd] | And he continued yet to speak with him, and said, Perhaps there may be forty found there. And he said, I will not do it for the forty's sake.
 | [kjv] | And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.
 | [nwb] | And he spoke to him yet again, and said, Peradventure there will be forty found there. And he said, I will not do for forty's sake.
 | [rsv] | Again he spoke to him, and said, "Suppose forty are found there." He answered, "For the sake of forty I will not do it."
 | [web] | . He spoke to him yet again, and said, "What if there are forty found there?"He said, "I will not do it for the forty's sake."
 | [ylt] | And he addeth again to speak unto Him and saith, `Peradventure there are found there forty?' and He saith, `I do not, because of the forty.'
 | [bbe] | And again he said to him, By chance there may be forty there. And he said, I will not do it if there are forty.
18:30 | [cbgb] | 亚伯拉罕说，求主不要动怒，容我说。假若在那里见有三十个怎麽样呢？他说，我在那里若见有三十个，我也不作这事。 < | >
 | [niv] | Then he said, "May the Lord not be angry, but let me speak. What if only thirty can be found there?" He answered, "I will not do it if I find thirty there."
 | [asv] | And he said, Oh let not the Lord be angry, and I will speak: peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
 | [jnd] | And he said, Oh, let not the Lord be angry that I speak! Perhaps there may be thirty found there. And he said, I will not do it if I find thirty there.
 | [kjv] | And he said unto him, Oh let not the LORD be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
 | [nwb] | And he said, Oh, let not the Lord be angry, and I will speak: Peradventure there will thirty be found there. And he said, I will not do , if I find thirty there.
 | [rsv] | Then he said, "Oh let not the Lord be angry, and I will speak. Suppose thirty are found there." He answered, "I will not do it, if I find thirty there."
 | [web] | . He said, "Oh don't let the Lord be angry, and I will speak. What if there are thirty found there?"He said, "I will not do it, if I find thirty there."
 | [ylt] | And he saith, `Let it not be, I Pray thee, displeasing to the Lord, and I speak: peradventure there are found there thirty?' and He saith, `I do not, if I find there thirty.'
 | [bbe] | And he said, Let not the Lord be angry with me if I say, What if there are thirty there? And he said, I will not do it if there are thirty.
18:31 | [cbgb] | 亚伯拉罕说，我还敢对主说话，假若在那里见有二十个怎麽样呢？他说，为这二十个的缘故，我也不毁灭那城。 < | >
 | [niv] | Abraham said, "Now that I have been so bold as to speak to the Lord, what if only twenty can be found there?" He said, "For the sake of twenty, I will not destroy it."
 | [asv] | And he said, Behold now, I have taken upon me to speak unto the Lord: peradventure there shall be twenty found there. And he said, I will not destroy it for the twenty's sake.
 | [jnd] | And he said, Behold now, I have ventured to speak with the Lord. Perhaps there may be twenty found there. And he said, I will not destroy for the twenty's sake.
 | [kjv] | And he said, Behold now, I have taken upon me to speak unto the LORD: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.
 | [nwb] | And he said, Behold now, I have taken upon me to speak to the Lord: Peradventure there will be twenty found there. And he said, I will not destroy for twenty's sake.
 | [rsv] | He said, "Behold, I have taken upon myself to speak to the Lord. Suppose twenty are found there." He answered, "For the sake of twenty I will not destroy it."
 | [web] | . He said, "See now, I have taken it on myself to speak to the Lord. What if there are twenty found there?"He said, "I will not destroy it for the twenty's sake."
 | [ylt] | And he saith, `Lo, I pray thee, I have willed to speak unto the Lord: peradventure there are found there twenty?' and He saith, `I do not destroy , because of the twenty.'
 | [bbe] | And he said, See now, I have undertaken to put my thoughts before the Lord: what if there are twenty there? And he said, I will have mercy because of the twenty.
18:32 | [cbgb] | 亚伯拉罕说，求主不要动怒，我再说这一次，假若在那里见有十个呢？他说，为这十个的缘故，我也不毁灭那城。 < | >
 | [niv] | Then he said, "May the Lord not be angry, but let me speak just once more. What if only ten can be found there?" He answered, "For the sake of ten, I will not destroy it."
 | [asv] | And he said, Oh let not the Lord be angry, and I will speak yet but this once: peradventure ten shall be found there. And he said, I will not destroy it for the ten's sake.
 | [jnd] | And he said, Oh, let not the Lord be angry, that I speak yet but this time! Perhaps there may be ten found there. And he said, I will not destroy for the ten's sake.
 | [kjv] | And he said, Oh let not the LORD be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.
 | [nwb] | And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten will be found there. And he said, I will not destroy for ten's sake.
 | [rsv] | Then he said, "Oh let not the Lord be angry, and I will speak again but this once. Suppose ten are found there." He answered, "For the sake of ten I will not destroy it."
 | [web] | . He said, "Oh don't let the Lord be angry, and I will speak yet but this once. What if ten are found there?"He said, "I will not destroy it for the ten's sake."
 | [ylt] | And he saith, `Let it not be, I pray Thee, displeasing to the Lord, and I speak only this time: peradventure there are found there ten?' and He saith, `I do not destroy , because of the ten.'
 | [bbe] | And he said, O let not the Lord be angry and I will say only one word more: by chance there may be ten there. And he said, I will have mercy because of the ten.
18:33 | [cbgb] | 耶和华与亚伯拉罕说完了话就走了。亚伯拉罕也回到自己的地方去了。 <
 | [niv] | When the LORD had finished speaking with Abraham, he left, and Abraham returned home.
 | [asv] | And Jehovah went his way, as soon as he had left off communing with Abraham: and Abraham returned unto his place.
 | [jnd] | And Jehovah went away when he had ended speaking to Abraham; and Abraham returned to his place.
 | [kjv] | And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.
 | [nwb] | And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned to his place.
 | [rsv] | And the LORD went his way, when he had finished speaking to Abraham; and Abraham returned to his place.
 | [web] | . Yahweh went his way, as soon as he had finished communing with Abraham, and Abraham returned to his place.
 | [ylt] | And Jehovah goeth on, when He hath finished speaking unto Abraham, and Abraham hath turned back to his place.
 | [bbe] | And the Lord went on his way when his talk with Abraham was ended, and Abraham went back to his place..


Interlinear Bible:Genesis 19

 创世纪 Genesis 19 << || >>
19:1 | [cbgb] | 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜， >
 | [niv] | The two angels arrived at Sodom in the evening, and Lot was sitting in the gateway of the city. When he saw them, he got up to meet them and bowed down with his face to the ground.
 | [asv] | And the two angels came to Sodom at even; and Lot sat in the gate of Sodom: and Lot saw them, and rose up to meet them; and he bowed himself with his face to the earth;
 | [jnd] | And the two angels came to Sodom at even. And Lot was sitting in the gate of Sodom. And Lot saw them, and rose up to meet them; and he bowed down, the face toward the ground,
 | [kjv] | And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;
 | [nwb] | And there came two angels to Sodom at evening; and Lot sat in the gate of Sodom; and Lot seeing , rose to meet them; and he bowed himself with his face towards the ground;
 | [rsv] | The two angels came to Sodom in the evening; and Lot was sitting in the gate of Sodom. When Lot saw them, he rose to meet them, and bowed himself with his face to the earth,
 | [web] | . The two angels came to Sodom at evening. Lot sat in the gate of Sodom. Lot saw them, and rose up to meet them. He bowed himself with his face to the earth,
 | [ylt] | And two of the messengers come towards Sodom at even, and Lot is sitting at the gate of Sodom, and Lot seeth, and riseth to meet them, and boweth himself -- face to the earth,
 | [bbe] | And at nightfall the two angels came to Sodom; and Lot was seated at the way into the town: and when he saw them he got up and came before them, falling down on his face to the earth.
19:2 | [cbgb] | 说，我主阿，请你们到仆人家里洗洗脚，住一夜，清早起来再走。他们说，不，我们要在街上过夜。 < | >
 | [niv] | "My lords," he said, "please turn aside to your servant's house. You can wash your feet and spend the night and then go on your way early in the morning." "No," they answered, "we will spend the night in the square."
 | [asv] | and he said, Behold now, my lords, turn aside, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your way. And they said, Nay; but we will abide in the street all night.
 | [jnd] | and he said, Behold now, my lords, turn in, I pray you, into your servant's house, and lodge, and wash your feet; and ye shall rise up early, and go on your way. And they said, No; but we will pass the night in the open place.
 | [kjv] | And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.
 | [nwb] | And he said, Behold now, my lords, turn, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise early, and go on your ways. And they said, Nay; but we will abide in the street all night.
 | [rsv] | and said, "My lords, turn aside, I pray you, to your servant's house and spend the night, and wash your feet; then you may rise up early and go on your way." They said, "No; we will spend the night in the street."
 | [web] | and he said, "See now, my lords, please turn aside into your servant's house, stay all night, wash your feet, and you will rise up early, and go on your way."They said, "No, but we will stay in the street all night."
 | [ylt] | and he saith, `Lo, I pray you, my lords, turn aside, I pray you, unto the house of your servant, and lodge, and wash your feet -- then ye have risen early and gone on your way;' and they say, `Nay, but in the broad place we do lodge.'
 | [bbe] | And he said, My masters, come now into your servant's house and take your rest there for the night, and let your feet be washed; and early in the morning you may go on your way. And they said, Not so, but we will take our night's rest in the street.
19:3 | [cbgb] | 罗得切切地请他们，他们这才进去，到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。 < | >
 | [niv] | But he insisted so strongly that they did go with him and entered his house. He prepared a meal for them, baking bread without yeast, and they ate.
 | [asv] | And he urged them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
 | [jnd] | And he urged them greatly; and they turned in unto him, and entered into his house. And he made them a repast, and baked unleavened cakes; and they ate.
 | [kjv] | And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
 | [nwb] | And he urged them greatly; and they turned in to him, and entered into his house; and he made them a feast, and baked unleavened bread, and they ate.
 | [rsv] | But he urged them strongly; so they turned aside to him and entered his house; and he made them a feast, and baked unleavened bread, and they ate.
 | [web] | . He urged them greatly, and they came in with him, and entered into his house. He made them a feast, and baked unleavened bread, and they ate.
 | [ylt] | And he presseth on them greatly, and they turn aside unto him, and come in unto his house; and he maketh for them a banquet, and hath baked unleavened things; and they do eat.
 | [bbe] | But he made his request more strongly, so they went with him into his house; and he got food ready for them, and made unleavened bread, of which they took.
19:4 | [cbgb] | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子， < | >
 | [niv] | Before they had gone to bed, all the men from every part of the city of Sodom--both young and old--surrounded the house.
 | [asv] | But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both young and old, all the people from every quarter;
 | [jnd] | Before they lay down, the men of the city, the men of Sodom, surrounded the house, from the youngest to the oldest -- all the people from every quarter.
 | [kjv] | But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:
 | [nwb] | But before they lay down, the men of the city, the men of Sodom, surrounded the house, both old and young, all the people from every quarter:
 | [rsv] | But before they lay down, the men of the city, the men of Sodom, both young and old, all the people to the last man, surrounded the house;
 | [web] | But before they lay down, the men of the city, the men of Sodom, surrounded the house, both young and old, all the people from every quarter.
 | [ylt] | Before they lie down, the men of the city -- men of Sodom -- have come round about against the house, from young even unto aged, all the people from the extremity;
 | [bbe] | But before they had gone to bed, the men of the town, all the men of Sodom, came round the house, young and old, from every part of the town;
19:5 | [cbgb] | 呼叫罗得说，今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。 < | >
 | [niv] | They called to Lot, "Where are the men who came to you tonight? Bring them out to us so that we can have sex with them."
 | [asv] | and they called unto Lot, and said unto him, Where are the men that came in to thee this night? bring them out unto us, that we may know them.
 | [jnd] | And they called to Lot, and said to him, Where are the men that have come in to thee to-night? bring them out to us that we may know them.
 | [kjv] | And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.
 | [nwb] | And they called to Lot, and said to him, Where the men who came in to thee this night? bring them out to us, that we may know them.
 | [rsv] | and they called to Lot, "Where are the men who came to you tonight? Bring them out to us, that we may know them."
 | [web] | They called to Lot, and said to him, "Where are the men who came in to you this night? Bring them out to us, that we may have sex with them."
 | [ylt] | and they call unto Lot and say to him, `Where the men who have come in unto thee to-night? bring them out unto us, and we know them.'
 | [bbe] | And crying out to Lot, they said, Where are the men who came to your house this night? Send them out to us, so that we may take our pleasure with them.
19:6 | [cbgb] | 罗得出来，把门关上，到众人那里， < | >
 | [niv] | Lot went outside to meet them and shut the door behind him
 | [asv] | And Lot went out unto them to the door, and shut the door after him.
 | [jnd] | And Lot went out to them to the entrance, and shut the door after him,
 | [kjv] | And Lot went out at the door unto them, and shut the door after him,
 | [nwb] | And Lot went out at the door to them, and shut the door after him,
 | [rsv] | Lot went out of the door to the men, shut the door after him,
 | [web] | . Lot went out to them to the door, and shut the door after him.
 | [ylt] | And Lot goeth out unto them, to the opening, and the door hath shut behind him,
 | [bbe] | And Lot went out to them in the doorway, shutting the door after him.
19:7 | [cbgb] | 说，众弟兄，请你们不要作这恶事。 < | >
 | [niv] | and said, "No, my friends. Don't do this wicked thing.
 | [asv] | And he said, I pray you, my brethren, do not so wickedly.
 | [jnd] | and said, I pray you, my brethren, do not wickedly!
 | [kjv] | And said, I pray you, brethren, do not so wickedly.
 | [nwb] | And said, I pray you, brethren, do not so wickedly.
 | [rsv] | and said, "I beg you, my brothers, do not act so wickedly.
 | [web] | He said, "Please, my brothers, don't act so wickedly.
 | [ylt] | and saith, `Do not, I pray you, my brethren, do evil;
 | [bbe] | And he said, My brothers, do not this evil.
19:8 | [cbgb] | 我有两个女儿，还是处女，容我领出来，任凭你们的心愿而行。只是这两个人既然到我舍下，不要向他们作什么。 < | >
 | [niv] | Look, I have two daughters who have never slept with a man. Let me bring them out to you, and you can do what you like with them. But don't do anything to these men, for they have come under the protection of my roof."
 | [asv] | Behold now, I have two daughters that have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing, forasmuch as they are come under the shadow of my roof.
 | [jnd] | Behold now, I have two daughters who have not known a man: let me now bring them out to you; and do to them as is good in your sight: only, to these men do nothing; for therefore have they come under the shadow of my roof.
 | [kjv] | Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.
 | [nwb] | Behold now, I have two daughters who have not known man; let me, I pray you, bring them out to you, and do ye to them as good in your eyes: only to these men do nothing; for therefore came they under the shadow of my roof.
 | [rsv] | Behold, I have two daughters who have not known man; let me bring them out to you, and do to them as you please; only do nothing to these men, for they have come under the shelter of my roof."
 | [web] | See now, I have two virgin daughters. Please let me bring them out to you, and do you to them as is good in your eyes. Only don't do anything to these men, because they have come under the shadow of my roof."
 | [ylt] | lo, I pray you, I have two daughters, who have not known any one; let me, I pray you, bring them out unto you, and do to them as good in your eyes; only to these men do not anything, for therefore have they come in within the shadow of my roof.'
 | [bbe] | See now, I have two unmarried daughters; I will send them out to you so that you may do to them whatever seems good to you: only do nothing to these men, for this is why they have come under the shade of my roof.
19:9 | [cbgb] | 众人说，退去吧。又说，这个人来寄居，还想要作官哪。现在我们要害你比害他们更甚。众人就向前拥挤罗得，要攻破房门。 < | >
 | [niv] | "Get out of our way," they replied. And they said, "This fellow came here as an alien, and now he wants to play the judge! We'll treat you worse than them." They kept bringing pressure on Lot and moved forward to break down the door.
 | [asv] | And they said, Stand back. And they said, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and drew near to break the door.
 | [jnd] | And they said, Back there! And they said , This one came to sojourn, and he must be a judge? Now we will deal worse with thee than with them. And they pressed hard on the man -- on Lot; and drew near to break the door.
 | [kjv] | And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.
 | [nwb] | And they said, Stand back. And they said , This one came in to sojourn, and he will needs be a judge: Now will we deal worse with thee than with them. And they pressed hard upon the man, Lot, and came near to break the door.
 | [rsv] | But they said, "Stand back!" And they said, "This fellow came to sojourn, and he would play the judge! Now we will deal worse with you than with them." Then they pressed hard against the man Lot, and drew near to break the door.
 | [web] | . They said, "Stand back!" They said, "This one fellow came in to sojourn, and he appoints himself a judge. Now will we deal worse with you, than with them!" They pressed hard on the man, even Lot, and drew near to break the door.
 | [ylt] | And they say, `Come nigh hither;' they say also, `This one hath come in to sojourn, and he certainly judgeth! now, we do evil to thee more than them;' and they press against the man, against Lot greatly, and come nigh to break the door.
 | [bbe] | And they said, Give way there. This one man, they said, came here from a strange country, and will he now be our judge? now we will do worse to you than to them; and pushing violently against Lot, they came near to get the door broken in.
19:10 | [cbgb] | 只是那二人伸出手来，将罗得拉进屋去，把门关上， < | >
 | [niv] | But the men inside reached out and pulled Lot back into the house and shut the door.
 | [asv] | But the men put forth their hand, and brought Lot into the house to them, and shut to the door.
 | [jnd] | And the men stretched out their hand, and brought Lot into the house to them, and shut the door.
 | [kjv] | But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.
 | [nwb] | But the men put forth their hand, and pulled Lot into the house to them, and shut the door.
 | [rsv] | But the men put forth their hands and brought Lot into the house to them, and shut the door.
 | [web] | But the men put forth their hand, and brought Lot into the house to them, and shut to the door.
 | [ylt] | And the men put forth their hand, and bring in Lot unto them, into the house, and have shut the door;
 | [bbe] | But the men put out their hands and took Lot into the house to them, shutting the door again.
19:11 | [cbgb] | 并且使门外的人，无论老少，眼都昏迷。他们摸来摸去，总寻不着房门。 < | >
 | [niv] | Then they struck the men who were at the door of the house, young and old, with blindness so that they could not find the door.
 | [asv] | And they smote the men that were at the door of the house with blindness, both small and great, so that they wearied themselves to find the door.
 | [jnd] | And they smote the men that were at the entrance of the house with blindness, from the smallest to the greatest; and they wearied themselves to find the entrance.
 | [kjv] | And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.
 | [nwb] | And they smote the men that at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.
 | [rsv] | And they struck with blindness the men who were at the door of the house, both small and great, so that they wearied themselves groping for the door.
 | [web] | They struck the men who were at the door of the house with blindness, both small and great, so that they wearied themselves to find the door.
 | [ylt] | and the men who at the opening of the house they have smitten with blindness, from small even unto great, and they weary themselves to find the opening.
 | [bbe] | But the men who were outside the door they made blind, all of them, small and great, so that they were tired out with looking for the door.
19:12 | [cbgb] | 二人对罗得说，你这里还有什么人麽？无论是女婿是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。 < | >
 | [niv] | The two men said to Lot, "Do you have anyone else here--sons-in-law, sons or daughters, or anyone else in the city who belongs to you? Get them out of here,
 | [asv] | And the men said unto Lot, Hast thou here any besides? son-in-law, and thy sons, and thy daughters, and whomsoever thou hast in the city, bring them out of the place:
 | [jnd] | And the men said to Lot, Whom hast thou here besides? a son-in-law, and thy sons, and thy daughters, and all whom thou hast in the city -- bring out of the place.
 | [kjv] | And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:
 | [nwb] | And the men said to Lot, Hast thou here any besides? son-in-law, and thy sons, and thy daughters, and whatever thou hast in the city, bring out of this place:
 | [rsv] | Then the men said to Lot, "Have you any one else here? Sons-in-law, sons, daughters, or any one you have in the city, bring them out of the place;
 | [web] | . The men said to Lot, "Do you have you anybody else here? Son-in-law, your sons, your daughters, and whoever you have in the city, bring them out of the place:
 | [ylt] | And the men say unto Lot, `Whom hast thou here still? son-in-law, thy sons also, and thy daughters, and all whom thou hast in the city, bring out from this place;
 | [bbe] | Then the men said to Lot, Are there any others of your family here? sons-in-law or sons or daughters, take them all out of this place;
19:13 | [cbgb] | 我们要毁灭这地方。因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。 < | >
 | [niv] | because we are going to destroy this place. The outcry to the LORD against its people is so great that he has sent us to destroy it."
 | [asv] | for we will destroy this place, because the cry of them is waxed great before Jehovah: and Jehovah hath sent us to destroy it.
 | [jnd] | For we are going to destroy this place, because the cry of them is great before Jehovah, and Jehovah has sent us to destroy it.
 | [kjv] | For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.
 | [nwb] | For we will destroy this place, because the cry of them has become great before the face of the LORD; and the LORD hath sent us to destroy it.
 | [rsv] | for we are about to destroy this place, because the outcry against its people has become great before the LORD, and the LORD has sent us to destroy it."
 | [web] | for we will destroy this place, because the cry of them is grown great before Yahweh. Yahweh has sent us to destroy it."
 | [ylt] | for we are destroying this place, for their cry hath been great the face of Jehovah, and Jehovah doth send us to destroy it.'
 | [bbe] | For we are about to send destruction on this place, because a great outcry against them has come to the ears of the Lord; and the Lord has sent us to put an end to the town.
19:14 | [cbgb] | 罗得就出去，告诉娶了（或作将要娶）他女儿的女婿们说，你们起来离开这地方，因为耶和华要毁灭这城。他女婿们却以为他说的是戏言。 < | >
 | [niv] | So Lot went out and spoke to his sons-in-law, who were pledged to marry his daughters. He said, "Hurry and get out of this place, because the LORD is about to destroy the city!" But his sons-in-law thought he was joking.
 | [asv] | And Lot went out, and spake unto his sons-in-law, who married his daughters, and said, Up, get you out of this place; for Jehovah will destroy the city. But he seemed unto his sons-in-law as one that mocked.
 | [jnd] | And Lot went out, and spoke to his sons-in-law, who had married his daughters, and said, Up, go out of this place, for Jehovah will destroy the city. But he was as if he jested, in the sight of his sons-in-law.
 | [kjv] | And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.
 | [nwb] | And Lot went out and spoke to his sons-in-law, who married his daughters, and said, Arise, depart from this place; for the LORD will destroy this city: but he seemed to his sons-in-law as one that mocked.
 | [rsv] | So Lot went out and said to his sons-in-law, who were to marry his daughters, "Up, get out of this place; for the LORD is about to destroy the city." But he seemed to his sons-in-law to be jesting.
 | [web] | . Lot went out, and spoke to his sons-in-law, who married his daughters, and said, "Get up! Get out of this place, for Yahweh will destroy the city."But he seemed to his sons-in-law to be joking.
 | [ylt] | And Lot goeth out, and speaketh unto his sons-in-law, those taking his daughters, and saith, `Rise, go out from this place, for Jehovah is destroying the city;' and he is as mocking in the eyes of his sons-in-law.
 | [bbe] | And Lot went out and said to his sons-in-law, who were married to his daughters, Come, let us go out of this place, for the Lord is about to send destruction on the town. But his sons-in-law did not take him seriously.
19:15 | [cbgb] | 天明了，天使催逼罗得说，起来，带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。 < | >
 | [niv] | With the coming of dawn, the angels urged Lot, saying, "Hurry! Take your wife and your two daughters who are here, or you will be swept away when the city is punished."
 | [asv] | And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters that are here, lest thou be consumed in the iniquity of the city.
 | [jnd] | And as the dawn arose, the angels urged Lot, saying, Up, take thy wife and thy two daughters who are present, lest thou perish in the iniquity of the city.
 | [kjv] | And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.
 | [nwb] | And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters who are here; lest thou be consumed in the iniquity of the city.
 | [rsv] | When morning dawned, the angels urged Lot, saying, "Arise, take your wife and your two daughters who are here, lest you be consumed in the punishment of the city."
 | [web] | . When the morning arose, then the angels hurried Lot, saying, "Arise, take your wife, and your two daughters who are here, lest you be consumed in the iniquity of the city."
 | [ylt] | And when the dawn hath ascended, then the messengers press upon Lot, saying, `Rise, take thy wife, and thy two daughters who are found present, lest thou be consumed in the iniquity of the city.'
 | [bbe] | And when morning came, the angels did all in their power to make Lot go, saying, Get up quickly and take your wife and your two daughters who are here, and go, for fear that you come to destruction in the punishment of the town.
19:16 | [cbgb] | 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外。 < | >
 | [niv] | When he hesitated, the men grasped his hand and the hands of his wife and of his two daughters and led them safely out of the city, for the LORD was merciful to them.
 | [asv] | But he lingered; and the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters, Jehovah being merciful unto him; and they brought him forth, and set him without the city.
 | [jnd] | And as he lingered, the men laid hold on his hand, and on the hand of his wife, and on the hand of his two daughters, Jehovah being merciful to him; and they led him out, and set him without the city.
 | [kjv] | And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.
 | [nwb] | And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters: the LORD being merciful to him: and they brought him forth, and set him without the city.
 | [rsv] | But he lingered; so the men seized him and his wife and his two daughters by the hand, the LORD being merciful to him, and they brought him forth and set him outside the city.
 | [web] | But he lingered; and the men laid hold on his hand, and on the hand of his wife, and on the hand of his two daughters, Yahweh being merciful to him; and they took him out, and set him outside of the city.
 | [ylt] | And he lingereth, and the men lay hold on his hand, and on the hand of his wife, and on the hand of his two daughters, through the mercy of Jehovah unto him, and they bring him out, and cause him to rest without the city.
 | [bbe] | But while he was waiting, the men took him and his wife and his daughters by the hand, for the Lord had mercy on them, and put them outside the town.
19:17 | [cbgb] | 领他们出来以后，就说，逃命吧。不可回头看，也不可在平原站住。要往山上逃跑，免得你被剿灭。 < | >
 | [niv] | As soon as they had brought them out, one of them said, "Flee for your lives! Don't look back, and don't stop anywhere in the plain! Flee to the mountains or you will be swept away!"
 | [asv] | And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the Plain; escape to the mountain, lest thou be consumed.
 | [jnd] | And it came to pass when they had brought them outside, that he said, Escape for thy life: look not behind thee, neither stay thou in all the plain: escape to the mountain, lest thou perish.
 | [kjv] | And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.
 | [nwb] | And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life: look not behind thee, neither stay thou in all the plain: escape to the mountain, lest thou be consumed.
 | [rsv] | And when they had brought them forth, they said, "Flee for your life; do not look back or stop anywhere in the valley; flee to the hills, lest you be consumed."
 | [web] | It came to pass, when they had taken them out, that he said, "Escape for your life! Don't look behind you, neither stay anywhere in the plain. Escape to the mountain, lest you be consumed!"
 | [ylt] | And it cometh to pass when he hath brought them out without, that he saith, `Escape for thy life; look not expectingly behind thee, nor stand thou in all the circuit; to the mountain escape, lest thou be consumed.'
 | [bbe] | And when they had put them out, he said, Go for your life, without looking back or waiting in the lowland; go quickly to the mountain or you will come to destruction.
19:18 | [cbgb] | 罗得对他们说，我主阿，不要如此， < | >
 | [niv] | But Lot said to them, "No, my lords, please!
 | [asv] | And Lot said unto them, Oh, not so, my lord:
 | [jnd] | And Lot said to them, Not , I pray thee, Lord;
 | [kjv] | And Lot said unto them, Oh, not so, my LORD:
 | [nwb] | And Lot said to them, Oh, not so, my Lord!
 | [rsv] | And Lot said to them, "Oh, no, my lords;
 | [web] | . Lot said to them, "Oh, not so, my lord.
 | [ylt] | And Lot saith unto them, `Not , I pray thee, my lord;
 | [bbe] | And Lot said to them, Not so, O my Lord;
19:19 | [cbgb] | 你仆人已经在你眼前蒙恩。你又向我显出莫大的慈爱，救我的性命。我不能逃到山上去，恐怕这灾祸临到我，我便死了。 < | >
 | [niv] | Your servant has found favor in your eyes, and you have shown great kindness to me in sparing my life. But I can't flee to the mountains; this disaster will overtake me, and I'll die.
 | [asv] | behold now, thy servant hath found favor in thy sight, and thou hast magnified thy lovingkindness, which thou hast showed unto me in saving my life; and I cannot escape to the mountain, lest evil overtake me, and I die:
 | [jnd] | behold now, thy servant has found favour in thine eyes, and thou hast magnified thy goodness, which thou hast shewn to me in preserving my soul alive; but I cannot escape to the mountain, lest calamity lay hold on me, that I die.
 | [kjv] | Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:
 | [nwb] | Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shown to me in saving my life: and I cannot escape to the mountain, lest some evil should take me, and I die:
 | [rsv] | behold, your servant has found favor in your sight, and you have shown me great kindness in saving my life; but I cannot flee to the hills, lest the disaster overtake me, and I die.
 | [web] | See now, your servant has found favor in your sight, and you have magnified your lovingkindness, which you have showed to me in saving my life. I can't escape to the mountain, lest evil overtake me, and I die.
 | [ylt] | lo, I pray thee, thy servant hath found grace in thine eyes, and thou dost make great thy kindness which thou hast done with me by saving my life, and I am unable to escape to the mountain, lest the evil cleave me, and I have died;
 | [bbe] | See now, your servant has had grace in your eyes and great is your mercy in keeping my life from destruction, but I am not able to get as far as the mountain before evil overtakes me and death;
19:20 | [cbgb] | 看哪，这座城又小又近，容易逃到，这不是一个小的麽？求你容我逃到那里，我的性命就得存活。 < | >
 | [niv] | Look, here is a town near enough to run to, and it is small. Let me flee to it--it is very small, isn't it? Then my life will be spared."
 | [asv] | behold now, this city is near to flee unto, and it is a little one. Oh let me escape thither (is it not a little one?), and my soul shall live.
 | [jnd] | Behold now, this city is near to flee to, and it is small: I pray thee, let me escape thither -- is it not small? -- and my soul shall live.
 | [kjv] | Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.
 | [nwb] | Behold now, this city is near to flee to, and it a small one: Oh, let me escape thither! (it not a small one?) and my soul shall live.
 | [rsv] | Behold, yonder city is near enough to flee to, and it is a little one. Let me escape there--is it not a little one? --and my life will be saved!"
 | [web] | See now, this city is near to flee to, and it is a little one. Oh let me escape there (isn't it a little one?), and my soul will live."
 | [ylt] | lo, I pray thee, this city near to flee thither, and it little; let me escape, I pray thee, thither, (is it not little?) and my soul doth live.'
 | [bbe] | This town, now, is near, and it is a little one: O, let me go there (is it not a little one?) so that my life may be safe.
19:21 | [cbgb] | 天使对他说，这事我也应允你。我不倾覆你所说的这城。 < | >
 | [niv] | He said to him, "Very well, I will grant this request too; I will not overthrow the town you speak of.
 | [asv] | And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow the city of which thou hast spoken.
 | [jnd] | And he said to him, Behold, I have accepted thee concerning this thing also, that I will not overthrow the city of which thou hast spoken.
 | [kjv] | And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.
 | [nwb] | And he said to him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for which thou hast spoken.
 | [rsv] | He said to him, "Behold, I grant you this favor also, that I will not overthrow the city of which you have spoken.
 | [web] | . He said to him, "Behold, I have accepted you concerning this thing also, that I will not overthrow the city of which you have spoken.
 | [ylt] | And he saith unto him, `Lo, I have accepted thy face also for this thing, without overthrowing the city which thou hast spoken;
 | [bbe] | And he said, See, I have given you your request in this one thing more: I will not send destruction on this town.
19:22 | [cbgb] | 你要速速地逃到那城。因为你还没有到那里，我不能作什么。因此那城名叫琐珥（琐珥就是小的意思）。 < | >
 | [niv] | But flee there quickly, because I cannot do anything until you reach it." (That is why the town was called Zoar. )
 | [asv] | Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
 | [jnd] | Haste, escape thither; for I cannot do anything until thou art come there. Therefore the name of the city is called Zoar.
 | [kjv] | Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
 | [nwb] | Haste thee, escape thither: for I cannot do any thing till thou hast come thither: therefore the name of the city was called Zoar.
 | [rsv] | Make haste, escape there; for I can do nothing till you arrive there." Therefore the name of the city was called Zo'ar.
 | [web] | Hurry, escape there, for I can't do anything until you get there." Therefore the name of the city was called Zoar.
 | [ylt] | haste, escape thither, for I am not able to do anything till thine entering thither;' therefore hath he calleth the name of the city Zoar.
 | [bbe] | Go there quickly, for I am not able to do anything till you have come there. For this reason, the town was named Zoar.
19:23 | [cbgb] | 罗得到了琐珥，日头已经出来了。 < | >
 | [niv] | By the time Lot reached Zoar, the sun had risen over the land.
 | [asv] | The sun was risen upon the earth when Lot came unto Zoar.
 | [jnd] | The sun rose upon the earth when Lot came to Zoar.
 | [kjv] | The sun was risen upon the earth when Lot entered into Zoar.
 | [nwb] | The sun had risen upon the earth when Lot entered into Zoar.
 | [rsv] | The sun had risen on the earth when Lot came to Zo'ar.
 | [web] | . The sun was risen on the earth when Lot came to Zoar.
 | [ylt] | The sun hath gone out on the earth, and Lot hath entered into Zoar,
 | [bbe] | The sun was up when Lot came to Zoar.
19:24 | [cbgb] | 当时，耶和华将硫磺与火从天上耶和华那里降与所多玛和蛾摩拉， < | >
 | [niv] | Then the LORD rained down burning sulfur on Sodom and Gomorrah--from the LORD out of the heavens.
 | [asv] | Then Jehovah rained upon Sodom and upon Gomorrah brimstone and fire from Jehovah out of heaven;
 | [jnd] | And Jehovah rained on Sodom and Gomorrah brimstone and fire from Jehovah out of heaven,
 | [kjv] | Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;
 | [nwb] | Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;
 | [rsv] | Then the LORD rained on Sodom and Gomor'rah brimstone and fire from the LORD out of heaven;
 | [web] | Then Yahweh rained on Sodom and on Gomorrah sulfur and fire from Yahweh out of the sky.
 | [ylt] | and Jehovah hath rained upon Sodom and upon Gomorrah brimstone and fire from Jehovah, from the heavens;
 | [bbe] | Then the Lord sent fire and flaming smoke raining down from heaven on Sodom and Gomorrah.
19:25 | [cbgb] | 把那些城和全平原，并城里所有的居民，连地上生长的，都毁灭了。 < | >
 | [niv] | Thus he overthrew those cities and the entire plain, including all those living in the cities--and also the vegetation in the land.
 | [asv] | and he overthrew those cities, and all the Plain, and all the inhabitants of the cities, and that which grew upon the ground.
 | [jnd] | and overthrew those cities, and all the plain, and all the inhabitants of the cities, and what grew upon the ground.
 | [kjv] | And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.
 | [nwb] | And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.
 | [rsv] | and he overthrew those cities, and all the valley, and all the inhabitants of the cities, and what grew on the ground.
 | [web] | He overthrew those cities, all the plain, all the inhabitants of the cities, and that which grew on the ground.
 | [ylt] | and He overthroweth these cities, and all the circuit, and all the inhabitants of the cities, and that which is shooting up from the ground.
 | [bbe] | And he sent destruction on those towns, with all the lowland and all the people of those towns and every green thing in the land.
19:26 | [cbgb] | 罗得的妻子在后边回头一看，就变成了一根盐柱。 < | >
 | [niv] | But Lot's wife looked back, and she became a pillar of salt.
 | [asv] | But his wife looked back from behind him, and she became a pillar of salt.
 | [jnd] | And his wife looked back from behind him, and she became a pillar of salt.
 | [kjv] | But his wife looked back from behind him, and she became a pillar of salt.
 | [nwb] | But his wife looked back from behind him, and she became a pillar of salt.
 | [rsv] | But Lot's wife behind him looked back, and she became a pillar of salt.
 | [web] | But his wife looked back from behind him, and she became a pillar of salt.
 | [ylt] | And his wife looketh expectingly from behind him, and she is -- a pillar of salt!
 | [bbe] | But Lot's wife, looking back, became a pillar of salt.
19:27 | [cbgb] | 亚伯拉罕清早起来，到了他从前删在耶和华面前的地方， < | >
 | [niv] | Early the next morning Abraham got up and returned to the place where he had stood before the LORD.
 | [asv] | And Abraham gat up early in the morning to the place where he had stood before Jehovah:
 | [jnd] | And Abraham rose early in the morning to the place where he had stood before Jehovah;
 | [kjv] | And Abraham gat up early in the morning to the place where he stood before the LORD:
 | [nwb] | And Abraham rose early in the morning, to the place were he stood before the LORD:
 | [rsv] | And Abraham went early in the morning to the place where he had stood before the LORD;
 | [web] | . Abraham got up early in the morning to the place where he had stood before Yahweh.
 | [ylt] | And Abraham riseth early in the morning, unto the place where he hath stood the face of Jehovah;
 | [bbe] | And Abraham got up early in the morning and went to the place where he had been talking with the Lord:
19:28 | [cbgb] | 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。 < | >
 | [niv] | He looked down toward Sodom and Gomorrah, toward all the land of the plain, and he saw dense smoke rising from the land, like smoke from a furnace.
 | [asv] | and he looked toward Sodom and Gomorrah, and toward all the land of the Plain, and beheld, and, lo, the smoke of the land went up as the smoke of a furnace.
 | [jnd] | and he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and lo, a smoke went up from the land as the smoke of a furnace.
 | [kjv] | And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.
 | [nwb] | And he looked towards Sodom and Gomorrah, and towards all the land of the plain, and beheld, and lo, the smoke of the country went up as the smoke of a furnace.
 | [rsv] | and he looked down toward Sodom and Gomor'rah and toward all the land of the valley, and beheld, and lo, the smoke of the land went up like the smoke of a furnace.
 | [web] | He looked toward Sodom and Gomorrah, and toward all the land of the plain, and looked, and saw that the smoke of the land went up as the smoke of a furnace.
 | [ylt] | and he looketh on the face of Sodom and Gomorrah, and on all the face of the land of the circuit, and seeth, and lo, the smoke of the land went up as smoke of the furnace.
 | [bbe] | And looking in the direction of Sodom and Gomorrah and the lowland, he saw the smoke of the land going up like the smoke of an oven.
19:29 | [cbgb] | 当 神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。 < | >
 | [niv] | So when God destroyed the cities of the plain, he remembered Abraham, and he brought Lot out of the catastrophe that overthrew the cities where Lot had lived.
 | [asv] | And it came to pass, when God destroyed the cities of the Plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot dwelt.
 | [jnd] | And it came to pass when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot dwelt.
 | [kjv] | And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.
 | [nwb] | And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot dwelt.
 | [rsv] | So it was that, when God destroyed the cities of the valley, God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot dwelt.
 | [web] | . It happened, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot lived.
 | [ylt] | And it cometh to pass, in God's destroying the cities of the circuit, that God remembereth Abraham, and sendeth Lot out of the midst of the overthrow in the overthrowing of the cities in which Lot dwelt.
 | [bbe] | So it came about that when God sent destruction on the towns of the lowland, he kept his word to Abraham, and sent Lot safely away when he put an end to the towns where he was living.
19:30 | [cbgb] | 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里。他和两个女儿住在一个洞里。 < | >
 | [niv] | Lot and his two daughters left Zoar and settled in the mountains, for he was afraid to stay in Zoar. He and his two daughters lived in a cave.
 | [asv] | And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
 | [jnd] | And Lot went up from Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar. And he dwelt in a cave, he and his two daughters.
 | [kjv] | And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
 | [nwb] | And Lot went up from Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he, and his two daughters.
 | [rsv] | Now Lot went up out of Zo'ar, and dwelt in the hills with his two daughters, for he was afraid to dwell in Zo'ar; so he dwelt in a cave with his two daughters.
 | [web] | . Lot went up out of Zoar, and lived in the mountain, and his two daughters with him; for he was afraid to live in Zoar. He lived in a cave with his two daughters.
 | [ylt] | And Lot goeth up out of Zoar, and dwelleth in the mountain, and his two daughters with him, for he hath been afraid of dwelling in Zoar, and he dwelleth in a cave, he and his two daughters.
 | [bbe] | Then Lot went up out of Zoar to the mountain, and was living there with his two daughters, for fear kept him from living in Zoar: and he and his daughters made their living-place in a hole in the rock.
19:31 | [cbgb] | 大女儿对小女儿说，我们的父亲老了，地上又无人按着世上的常规进到我们这里。 < | >
 | [niv] | One day the older daughter said to the younger, "Our father is old, and there is no man around here to lie with us, as is the custom all over the earth.
 | [asv] | And the first-born said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
 | [jnd] | And the first-born said to the younger, Our father is old, and there is not a man in the land to come in to us after the manner of all the earth:
 | [kjv] | And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
 | [nwb] | And the first-born said to the younger, Our father old, and not a man on the earth to come in to us after the manner of all the earth:
 | [rsv] | And the first-born said to the younger, "Our father is old, and there is not a man on earth to come in to us after the manner of all the earth.
 | [web] | The firstborn said to the younger, "Our father is old, and there is not a man in the earth to come in to us after the manner of all the earth.
 | [ylt] | And the first-born saith unto the younger, `Our father old, and a man there is not in the earth to come in unto us, as the way of all the earth;
 | [bbe] | And the older daughter said to her sister, Our father is old, and there is no man to be a husband to us in the natural way:
19:32 | [cbgb] | 来，我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。 < | >
 | [niv] | Let's get our father to drink wine and then lie with him and preserve our family line through our father."
 | [asv] | come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
 | [jnd] | come, let us give our father wine to drink, and let us lie with him, that we may preserve seed alive of our father.
 | [kjv] | Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
 | [nwb] | Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
 | [rsv] | Come, let us make our father drink wine, and we will lie with him, that we may preserve offspring through our father."
 | [web] | Come, let's make our father drink wine, and we will lie with him, that we may preserve our father's seed."
 | [ylt] | come, we cause our father to drink wine, and lie with him, and preserve from our father -- a seed.'
 | [bbe] | Come, let us give our father much wine, and we will go into his bed, so that we may have offspring by our father,
19:33 | [cbgb] | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。 < | >
 | [niv] | That night they got their father to drink wine, and the older daughter went in and lay with him. He was not aware of it when she lay down or when she got up.
 | [asv] | And they made their father drink wine that night: and the first-born went in, and lay with her father; and he knew not when she lay down, nor when she arose.
 | [jnd] | And they gave their father wine to drink that night. And the first-born went in, and lay with her father, and he did not know of her lying down, nor of her rising.
 | [kjv] | And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.
 | [nwb] | And they made their father drink wine that night: and the first-born went in and lay with her father; and he perceived not when she lay down, nor when she arose.
 | [rsv] | So they made their father drink wine that night; and the first-born went in, and lay with her father; he did not know when she lay down or when she arose.
 | [web] | They made their father drink wine that night: and the firstborn went in, and lay with her father. He didn't know when she lay down, nor when she arose.
 | [ylt] | And they cause their father to drink wine on that night; and the first-born goeth in, and lieth with her father, and he hath not known in her lying down, or in her rising up.
 | [bbe] | And that night they made their father take much wine; and the older daughter went into his bed; and he had no knowledge of when she went in or when she went away.
19:34 | [cbgb] | 第二天，大女儿对小女儿说，我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。 < | >
 | [niv] | The next day the older daughter said to the younger, "Last night I lay with my father. Let's get him to drink wine again tonight, and you go in and lie with him so we can preserve our family line through our father."
 | [asv] | And it came to pass on the morrow, that the first-born said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
 | [jnd] | And it came to pass on the next day that the first-born said to the younger, Lo, I lay last night with my father: let us give him wine to drink to-night also, and go thou in, lie with him, that we may preserve seed alive of our father.
 | [kjv] | And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
 | [nwb] | And it came to pass on the morrow that the first born said to the younger, Behold, I lay yesternight with my father; let us make him drink wine this night also; and go thou in, lie with him, that we may preserve seed of our father.
 | [rsv] | And on the next day, the first-born said to the younger, "Behold, I lay last night with my father; let us make him drink wine tonight also; then you go in and lie with him, that we may preserve offspring through our father."
 | [web] | It came to pass on the next day, that the firstborn said to the younger, "Behold, I lay last night with my father. Let us make him drink wine again, tonight. You go in, and lie with him, that we may preserve our father's seed."
 | [ylt] | And it cometh to pass, on the morrow, that the first-born saith unto the younger, `Lo, I have lain yesterday-night with my father: we cause him to drink wine also to-night, and go thou in, lie with him, and we preserve from our father -- a seed.'
 | [bbe] | And on the day after, the older daughter said to the younger, Last night I was with my father; let us make him take much wine this night again, and do you go to him, so that we may have offspring by our father.
19:35 | [cbgb] | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。 < | >
 | [niv] | So they got their father to drink wine that night also, and the younger daughter went and lay with him. Again he was not aware of it when she lay down or when she got up.
 | [asv] | And they made their father drink wine that night also: and the younger arose, and lay with him; and he knew not when she lay down, nor when she arose.
 | [jnd] | And they gave their father wine to drink that night also. And the younger arose, and lay with him; and he did not know of her lying down, nor of her rising.
 | [kjv] | And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.
 | [nwb] | And they made their father drink wine that night also: and the younger arose and lay with him; and he perceived not when she lay down, nor when she arose.
 | [rsv] | So they made their father drink wine that night also; and the younger arose, and lay with him; and he did not know when she lay down or when she arose.
 | [web] | They made their father drink wine that night also. The younger arose, and lay with him. He didn't know when she lay down, nor when she arose.
 | [ylt] | And they cause their father to drink wine on that night also, and the younger riseth and lieth with him, and he hath not known in her lying down, or in her rising up.
 | [bbe] | And that night again they made their father take much wine; and the younger daughter went into his bed; and he had no knowledge of when she went in or when she went away.
19:36 | [cbgb] | 这样，罗得的两个女儿都从她父亲怀了孕。 < | >
 | [niv] | So both of Lot's daughters became pregnant by their father.
 | [asv] | Thus were both the daughters of Lot with child by their father.
 | [jnd] | And both the daughters of Lot were with child by their father.
 | [kjv] | Thus were both the daughters of Lot with child by their father.
 | [nwb] | Thus were both the daughters of Lot with child by their father.
 | [rsv] | Thus both the daughters of Lot were with child by their father.
 | [web] | Thus both of Lot's daughters were with child by their father.
 | [ylt] | And the two daughters of Lot conceive from their father,
 | [bbe] | And so the two daughters of Lot were with child by their father.
19:37 | [cbgb] | 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖。 < | >
 | [niv] | The older daughter had a son, and she named him Moab ; he is the father of the Moabites of today.
 | [asv] | And the first-born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
 | [jnd] | And the first-born bore a son, and called his name Moab: the same is the father of the Moabites to this day.
 | [kjv] | And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
 | [nwb] | And the first-born bore a son, and called his name Moab: the same the father of the Moabites to this day.
 | [rsv] | The first-born bore a son, and called his name Moab; he is the father of the Moabites to this day.
 | [web] | The firstborn bore a son, and named him Moab. The same is the father of the Moabites to this day.
 | [ylt] | and the first-born beareth a son, and calleth his name Moab; he father of Moab unto this day;
 | [bbe] | And the older daughter had a son, and she gave him the name Moab: he is the father of the Moabites to this day.
19:38 | [cbgb] | 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。 <
 | [niv] | The younger daughter also had a son, and she named him Ben-Ammi ; he is the father of the Ammonites of today.
 | [asv] | And the younger, she also bare a son, and called his name Ben-ammi: the same is the father of the children of Ammon unto this day.
 | [jnd] | And the younger, she also bore a son, and called his name Ben-ammi; the same is the father of the children of Ammon to this day.
 | [kjv] | And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.
 | [nwb] | And the younger, she also bore a son, and called his name Ben-ammi: the same the father of the children of Ammon to this day.
 | [rsv] | The younger also bore a son, and called his name Ben-ammi; he is the father of the Ammonites to this day.
 | [web] | The younger also bore a son, and called his name Ben-ammi. The same is the father of the children of Ammon to this day.
 | [ylt] | as to the younger, she also hath born a son, and calleth his name Ben-Ammi: he father of the Beni-Ammon unto this day.
 | [bbe] | And the younger had a son and gave him the name Ben-ammi: from him come the children of Ammon to this day.


Interlinear Bible:Genesis 20

 创世纪 Genesis 20 << || >>
20:1 | [cbgb] | 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。 >
 | [niv] | Now Abraham moved on from there into the region of the Negev and lived between Kadesh and Shur. For a while he stayed in Gerar,
 | [asv] | And Abraham journeyed from thence toward the land of the South, and dwelt between Kadesh and Shur. And he sojourned in Gerar.
 | [jnd] | And Abraham departed thence towards the south country, and dwelt between Kadesh and Shur, and sojourned at Gerar.
 | [kjv] | And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.
 | [nwb] | And Abraham journeyed from thence towards the south country, and dwelt between Kadash and Shur, and sojourned in Gerar.
 | [rsv] | From there Abraham journeyed toward the territory of the Negeb, and dwelt between Kadesh and Shur; and he sojourned in Gerar.
 | [web] | . Abraham journeyed from there toward the land of the South, and lived between Kadesh and Shur. He sojourned in Gerar.
 | [ylt] | And Abraham journeyeth from thence toward the land of the south, and dwelleth between Kadesh and Shur, and sojourneth in Gerar;
 | [bbe] | And Abraham went on his way from there to the land of the South, and was living between Kadesh and Shur, in Gerar.
20:2 | [cbgb] | 亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。 < | >
 | [niv] | and there Abraham said of his wife Sarah, "She is my sister." Then Abimelech king of Gerar sent for Sarah and took her.
 | [asv] | And Abraham said of Sarah his wife, She is my sister. And Abimelech king of Gerar sent, and took Sarah.
 | [jnd] | And Abraham said of Sarah his wife, She is my sister. And Abimelech the king of Gerar sent and took Sarah.
 | [kjv] | And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.
 | [nwb] | And Abraham said of Sarah his wife, she is my sister: And Abimelech king of Gerar sent and took Sarah.
 | [rsv] | And Abraham said of Sarah his wife, "She is my sister." And Abim'elech king of Gerar sent and took Sarah.
 | [web] | Abraham said about Sarah his wife, "She is my sister." Abimelech king of Gerar sent, and took Sarah.
 | [ylt] | and Abraham saith concerning Sarah his wife, `She is my sister;' and Abimelech king of Gerar sendeth and taketh Sarah.
 | [bbe] | And Abraham said of Sarah, his wife, She is my sister: and Abimelech, king of Gerar, sent and took Sarah.
20:3 | [cbgb] | 但夜间 神来在梦中对亚比米勒说，你是个死人哪，因为你取了那女人来。她原是别人的妻子。 < | >
 | [niv] | But God came to Abimelech in a dream one night and said to him, "You are as good as dead because of the woman you have taken; she is a married woman."
 | [asv] | But God came to Abimelech in a dream of the night, and said to him, Behold, thou art but a dead man, because of the woman whom thou hast taken. For she is a man's wife.
 | [jnd] | But God came to Abimelech in a dream by night, and said to him, Behold, thou art a dead man, because of the woman that thou hast taken; for she is a man's wife.
 | [kjv] | But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.
 | [nwb] | But God came to Abimelech in a dream by night, and said to him, Behold, thou a dead man, on account of the woman whom thou hast taken: for she a man's wife.
 | [rsv] | But God came to Abim'elech in a dream by night, and said to him, "Behold, you are a dead man, because of the woman whom you have taken; for she is a man's wife."
 | [web] | But God came to Abimelech in a dream of the night, and said to him, "Behold, you are a dead man, because of the woman whom you have taken. For she is a man's wife."
 | [ylt] | And God cometh in unto Abimelech in a dream of the night, and saith to him, `Lo, thou a dead man, because of the woman whom thou hast taken -- and she married to a husband.'
 | [bbe] | But God came to Abimelech in a dream in the night, and said to him, Truly you are a dead man because of the woman whom you have taken; for she is a man's wife.
20:4 | [cbgb] | 亚比米勒却还没有亲近撒拉。他说，主阿，连有义的国，你也要毁灭麽？ < | >
 | [niv] | Now Abimelech had not gone near her, so he said, "Lord, will you destroy an innocent nation?
 | [asv] | Now Abimelech had not come near her. And he said, Lord, wilt thou slay even a righteous nation?
 | [jnd] | But Abimelech had not come near her. And he said, Lord, wilt thou also kill a righteous nation?
 | [kjv] | But Abimelech had not come near her: and he said, LORD, wilt thou slay also a righteous nation?
 | [nwb] | But Abimelech had not come near her: and he said, Lord, wilt thou also slay a righteous nation?
 | [rsv] | Now Abim'elech had not approached her; so he said, "Lord, wilt thou slay an innocent people?
 | [web] | . Now Abimelech had not come near her. He said, "Lord, will you kill even a righteous nation?
 | [ylt] | And Abimelech hath not drawn near unto her, and he saith, `Lord, also a righteous nation dost thou slay?
 | [bbe] | Now Abimelech had not come near her; and he said, Lord, will you put to death an upright nation?
20:5 | [cbgb] | 那人岂不是自己对我说，她是我的妹子麽？就是女人也自己说，他是我的哥哥。我作这事是心正手洁的。 < | >
 | [niv] | Did he not say to me, `She is my sister,' and didn't she also say, `He is my brother'? I have done this with a clear conscience and clean hands."
 | [asv] | Said he not himself unto me, She is my sister? And she, even she herself said, He is my brother. In the integrity of my heart and the innocency of my hands have I done this.
 | [jnd] | Did he not say to me, She is my sister? and she, even she said, He is my brother. In the integrity of my heart and in the innocency of my hands have I done this.
 | [kjv] | Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.
 | [nwb] | Said he not to me, She my sister? and she, even she herself said, He my brother: in the integrity of my heart, and innocence of my hands have I done this.
 | [rsv] | Did he not himself say to me, 'She is my sister'? And she herself said, 'He is my brother.' In the integrity of my heart and the innocence of my hands I have done this."
 | [web] | Didn't he tell me, 'She is my sister?' She, even she herself said, 'He is my brother.' In the integrity of my heart and the innocence of my hands have I done this."
 | [ylt] | hath not he himself said to me, She my sister! and she, even she herself, said, He my brother; in the integrity of my heart, and in the innocency of my hands, I have done this.'
 | [bbe] | Did he not say to me himself, She is my sister? and she herself said, He is my brother: with an upright heart and clean hands have I done this.
20:6 | [cbgb] | 神在梦中对他说，我知道你作这事是心中正直。我也拦阻了你，免得你得罪我，所以我不容你沾着她。 < | >
 | [niv] | Then God said to him in the dream, "Yes, I know you did this with a clear conscience, and so I have kept you from sinning against me. That is why I did not let you touch her.
 | [asv] | And God said unto him in the dream, Yea, I know that in the integrity of thy heart thou has done this, and I also withheld thee from sinning against me. Therefore suffered I thee not to touch her.
 | [jnd] | And God said to him in a dream, I also knew that thou didst this in the integrity of thy heart, and I, too, have withheld thee from sinning against me: therefore have I not suffered thee to touch her.
 | [kjv] | And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.
 | [nwb] | And God said to him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore I suffered thee not to touch her.
 | [rsv] | Then God said to him in the dream, "Yes, I know that you have done this in the integrity of your heart, and it was I who kept you from sinning against me; therefore I did not let you touch her.
 | [web] | . God said to him in the dream, "Yes, I know that in the integrity of your heart you have done this, and I also withheld you from sinning against me. Therefore I didn't allow you to touch her.
 | [ylt] | And God saith unto him in the dream, `Yea, I -- I have known that in the integrity of thy heart thou hast done this, and I withhold thee, even I, from sinning against Me, therefore I have not suffered thee to come against her;
 | [bbe] | And God said to him in the dream, I see that you have done this with an upright heart, and I have kept you from sinning against me: for this reason I did not let you come near her.
20:7 | [cbgb] | 现在你把这人的妻子归还他。因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。 < | >
 | [niv] | Now return the man's wife, for he is a prophet, and he will pray for you and you will live. But if you do not return her, you may be sure that you and all yours will die."
 | [asv] | Now therefore restore the man's wife. For he is a prophet, and he shall pray for thee, and thou shalt live. And if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
 | [jnd] | And now, restore the man's wife; for he is a prophet, and will pray for thee, that thou mayest live. And if thou do not restore , know that thou shalt certainly die, thou and all that is thine.
 | [kjv] | Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
 | [nwb] | Now therefore restore to the man wife, for he a prophet, and he shall pray for thee, and thou shalt live: and if thou shalt not restore , know thou that thou shalt surely die, thou and all that thine.
 | [rsv] | Now then restore the man's wife; for he is a prophet, and he will pray for you, and you shall live. But if you do not restore her, know that you shall surely die, you, and all that are yours."
 | [web] | Now therefore, restore the man's wife. For he is a prophet, and he will pray for you, and you will live. If you don't restore her, know for sure that you will die, you, and all who are yours.
 | [ylt] | and now send back the man's wife, for he inspired, and he doth pray for thee, and live thou; and if thou do not send back, know that dying thou dost die, thou, and all that thou hast.'
 | [bbe] | So now, give the man back his wife, for he is a prophet, and let him say a prayer for you, so your life may be safe: but if you do not give her back, be certain that death will come to you and all your house.
20:8 | [cbgb] | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。 < | >
 | [niv] | Early the next morning Abimelech summoned all his officials, and when he told them all that had happened, they were very much afraid.
 | [asv] | And Abimelech rose early in the morning, and called all his servants, and told all these things in their ear. And the men were sore afraid.
 | [jnd] | And Abimelech rose early in the morning, and called all his servants, and spoke all these words in their ears; and the men were greatly afraid.
 | [kjv] | Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.
 | [nwb] | Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were greatly afraid.
 | [rsv] | So Abim'elech rose early in the morning, and called all his servants, and told them all these things; and the men were very much afraid.
 | [web] | . Abimelech rose early in the morning, and called all his servants, and told all these things in their ear. The men were very scared.
 | [ylt] | And Abimelech riseth early in the morning, and calleth for all his servants, and speaketh all these words in their ears; and the men fear exceedingly;
 | [bbe] | So Abimelech got up early in the morning and sent for all his servants and gave them word of these things, and they were full of fear.
20:9 | [cbgb] | 亚比米勒召了亚伯拉罕来，对他说，你怎麽向我这样行呢？我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里。你向我行不当行的事了。 < | >
 | [niv] | Then Abimelech called Abraham in and said, "What have you done to us? How have I wronged you that you have brought such great guilt upon me and my kingdom? You have done things to me that should not be done."
 | [asv] | Then Abimelech called Abraham, and said unto him, What hast thou done unto us? And wherein have I sinned against thee, that thou hast brought on me and on my kingdom a great sin? Thou hast done deeds unto me that ought not to be done.
 | [jnd] | And Abimelech called Abraham and said to him, What hast thou done to us? And in what have I sinned against thee, that thou hast brought on me, and on my kingdom, a great sin? Thou hast done to me deeds that ought not to be done.
 | [kjv] | Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.
 | [nwb] | Then Abimelech called Abraham, and said to him, What has thou done to us? and in what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds to me that ought not to be done.
 | [rsv] | Then Abim'elech called Abraham, and said to him, "What have you done to us? And how have I sinned against you, that you have brought on me and my kingdom a great sin? You have done to me things that ought not to be done."
 | [web] | Then Abimelech called Abraham, and said to him, "What have you done to us? How have I sinned against you, that you have brought on me and on my kingdom a great sin? You have done deeds to me that ought not to be done!"
 | [ylt] | and Abimelech calleth for Abraham, and saith to him, `What hast thou done to us? and what have I sinned against thee, that thou hast brought upon me, and upon my kingdom, a great sin? works which are not done thou hast done with me.'
 | [bbe] | Then Abimelech sent for Abraham, and said, What have you done to us? what wrong have I done you that you have put on me and on my kingdom so great a sin? You have done to me things which are not to be done.
20:10 | [cbgb] | 亚比米勒又对亚伯拉罕说，你见了什么才作这事呢？ < | >
 | [niv] | And Abimelech asked Abraham, "What was your reason for doing this?"
 | [asv] | And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
 | [jnd] | And Abimelech said to Abraham, What hast thou seen that thou hast done this?
 | [kjv] | And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
 | [nwb] | And Abimelech said to Abraham, What sawest thou, that thou hast done this thing?
 | [rsv] | And Abim'elech said to Abraham, "What were you thinking of, that you did this thing?"
 | [web] | Abimelech said to Abraham, "What did you see, that you have done this thing?"
 | [ylt] | Abimelech also saith unto Abraham, `What hast thou seen that thou hast done this thing?'
 | [bbe] | And Abimelech said to Abraham, Why did you do this thing?
20:11 | [cbgb] | 亚伯拉罕说，我以为这地方的人总不惧怕 神，必为我妻子的缘故杀我。 < | >
 | [niv] | Abraham replied, "I said to myself, `There is surely no fear of God in this place, and they will kill me because of my wife.'
 | [asv] | And Abraham said, Because I thought, Surely the fear of God is not in this place. And they will slay me for my wife's sake.
 | [jnd] | And Abraham said, Because I said, Surely the fear of God is not in this place, and they will kill me for my wife's sake.
 | [kjv] | And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.
 | [nwb] | And Abraham said, Because I thought, surely the fear of God not in this place; and they will slay me for my wife's sake.
 | [rsv] | Abraham said, "I did it because I thought, There is no fear of God at all in this place, and they will kill me because of my wife.
 | [web] | . Abraham said, "Because I thought, 'Surely the fear of God is not in this place. They will kill me for my wife's sake.'
 | [ylt] | And Abraham saith, `Because I said, `Surely the fear of God is not in this place, and they have slain me for the sake of my wife;
 | [bbe] | And Abraham said, Because it seemed to me that there was no fear of God in this place, and that they might put me to death because of my wife.
20:12 | [cbgb] | 况且她也实在是我的妹子。她与我是同父异母，后来作了我的妻子。 < | >
 | [niv] | Besides, she really is my sister, the daughter of my father though not of my mother; and she became my wife.
 | [asv] | And moreover she is indeed my sister, the daughter of my father, but not the daughter of my mother; and she became my wife:
 | [jnd] | But she is also truly my sister, the daughter of my father, but not the daughter of my mother; and she became my wife.
 | [kjv] | And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.
 | [nwb] | And yet indeed my sister: she the daughter of my father, but not the daughter of my mother; and she became my wife.
 | [rsv] | Besides she is indeed my sister, the daughter of my father but not the daughter of my mother; and she became my wife.
 | [web] | Moreover she is indeed my sister, the daughter of my father, but not the daughter of my mother; and she became my wife.
 | [ylt] | and also, truly she is my sister, daughter of my father, only not daughter of my mother, and she becometh my wife;
 | [bbe] | And, in fact, she is my sister, the daughter of my father, but not the daughter of my mother; and she became my wife:
20:13 | [cbgb] | 当 神叫我离开父家，飘流在外的时候，我对她说，我们无论走到什么地方，你可$以对人说，他是我的哥哥。这就是你待我的恩典了。 < | >
 | [niv] | And when God had me wander from my father's household, I said to her, `This is how you can show your love to me: Everywhere we go, say of me, "He is my brother."'"
 | [asv] | and it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt show unto me. At every place whither we shall come, say of me, He is my brother.
 | [jnd] | And it came to pass when God caused me to wander from my father's house, that I said to her, Let this be thy kindness which thou shalt shew to me: at every place whither we shall come, say of me, He is my brother.
 | [kjv] | And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.
 | [nwb] | And it came to pass, when God caused me to wander from my father's house, that I said to her, This thy kindness which thou shalt show to me; At every place whither we shall come, say of me, He my brother.
 | [rsv] | And when God caused me to wander from my father's house, I said to her, 'This is the kindness you must do me: at every place to which we come, say of me, He is my brother.'"
 | [web] | It happened, when God caused me to wander from my father's house, that I said to her, 'This is your kindness which you shall show to me. Everywhere that we go, say of me, "He is my brother."'"
 | [ylt] | and it cometh to pass, when God hath caused me to wander from my father's house, that I say to her, This thy kindness which thou dost with me: at every place whither we come, say of me, He my brother.'
 | [bbe] | And when God sent me wandering from my father's house, I said to her, Let this be the sign of your love for me; wherever we go, say of me, He is my brother.
20:14 | [cbgb] | 亚比米勒把牛，羊，仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。 < | >
 | [niv] | Then Abimelech brought sheep and cattle and male and female slaves and gave them to Abraham, and he returned Sarah his wife to him.
 | [asv] | And Abimelech took sheep and oxen, and men-servants and women-servants, and gave them unto Abraham, and restored him Sarah his wife.
 | [jnd] | And Abimelech took sheep and oxen, and bondmen and bondwomen, and gave to Abraham, and restored him Sarah his wife.
 | [kjv] | And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.
 | [nwb] | And Abimelech took sheep, and oxen, and men-servants, and women-servants, and gave to Abraham, and restored to him Sarah his wife.
 | [rsv] | Then Abim'elech took sheep and oxen, and male and female slaves, and gave them to Abraham, and restored Sarah his wife to him.
 | [web] | . Abimelech took sheep and oxen, men-servants and women-servants, and gave them to Abraham, and restored Sarah, his wife to him.
 | [ylt] | And Abimelech taketh sheep and oxen, and servants and handmaids, and giveth to Abraham, and sendeth back to him Sarah his wife;
 | [bbe] | Then Abimelech gave to Abraham sheep and oxen and men-servants and women-servants, and gave him back his wife Sarah.
20:15 | [cbgb] | 亚比米勒又说，看哪，我的地都在你面前，你可以随意居住。 < | >
 | [niv] | And Abimelech said, "My land is before you; live wherever you like."
 | [asv] | And Abimelech said, Behold, my land is before thee. Dwell where it pleaseth thee.
 | [jnd] | And Abimelech said, Behold, my land is before thee: dwell where it is good in thine eyes.
 | [kjv] | And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.
 | [nwb] | And Abimelech said, Behold, my land before thee: dwell where it pleaseth thee.
 | [rsv] | And Abim'elech said, "Behold, my land is before you; dwell where it pleases you."
 | [web] | Abimelech said, "Behold, my land is before you. Dwell where it pleases you."
 | [ylt] | and Abimelech saith, `Lo, my land before thee, where it is good in thine eyes, dwell;'
 | [bbe] | And Abimelech said, See, all my land is before you; take whatever place seems good to you.
20:16 | [cbgb] | 又对撒拉说，我给你哥哥一千银子，作为你在合家人面前哨羞的（羞原文作眼），你就在众人面前没有不是了。 < | >
 | [niv] | To Sarah he said, "I am giving your brother a thousand shekels of silver. This is to cover the offense against you before all who are with you; you are completely vindicated."
 | [asv] | And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver. Behold, it is for thee a covering of the eyes to all that are with thee. And in respect of all thou art righted.
 | [jnd] | And to Sarah he said, Behold, I have given thy brother a thousand of silver; behold, let that be to thee a covering of the eyes, in respect of all that are with thee, and with all; and she was reproved.
 | [kjv] | And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.
 | [nwb] | And to Sarah he said, Behold, I have given thy brother a thousand of silver: behold, he to thee a covering of the eyes, to all that with thee, and with all thus she was reproved.
 | [rsv] | To Sarah he said, "Behold, I have given your brother a thousand pieces of silver; it is your vindication in the eyes of all who are with you; and before every one you are righted."
 | [web] | To Sarah he said, "Behold, I have given your brother a thousand pieces of silver. Behold, it is for you a covering of the eyes to all that are with you. In front of all you are vindicated."
 | [ylt] | and to Sarah he hath said, `Lo, I have given a thousand silverlings to thy brother; lo, it is to thee a covering of eyes, to all who are with thee;' and by all this she is reasoned with.
 | [bbe] | And he said to Sarah, See, I have given to your brother a thousand bits of silver so that your wrong may be put right; now your honour is clear in the eyes of all.
20:17 | [cbgb] | 亚伯拉罕祷告 神， 神就医好了亚比米勒和他的妻子，并他的众女仆，她们便跑生育 < | >
 | [niv] | Then Abraham prayed to God, and God healed Abimelech, his wife and his slave girls so they could have children again,
 | [asv] | And Abraham prayed unto God. And God healed Abimelech, and his wife, and his maid-servants. And they bare children.
 | [jnd] | And Abraham prayed to God, and God healed Abimelech, and his wife and his handmaids, and they bore .
 | [kjv] | So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.
 | [nwb] | So Abraham prayed to God: and God healed Abimelech, and his wife, and his maid-servants, and they bore .
 | [rsv] | Then Abraham prayed to God; and God healed Abim'elech, and also healed his wife and female slaves so that they bore children.
 | [web] | . Abraham prayed to God. God healed Abimelech, and his wife, and his maid-servants, and they bore children.
 | [ylt] | And Abraham prayeth unto God, and God healeth Abimelech and his wife, and his handmaids, and they bear:
 | [bbe] | Then Abraham made prayer to God, and God made Abimelech well again, and his wife and his women-servants, so that they had children.
20:18 | [cbgb] | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。 <
 | [niv] | for the LORD had closed up every womb in Abimelech's household because of Abraham's wife Sarah.
 | [asv] | For Jehovah had fast closed up all the wombs of the house of Abimelech, because of Sarah, Abraham's wife.
 | [jnd] | For Jehovah had fast closed up all the wombs of the house of Abimelech because of Sarah Abraham's wife.
 | [kjv] | For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.
 | [nwb] | For the LORD had made barren all the females of the house of Abimelech, because of Sarah, Abraham's wife.
 | [rsv] | For the LORD had closed all the wombs of the house of Abim'elech because of Sarah, Abraham's wife.
 | [web] | For Yahweh had closed up tight all the wombs of the house of Abimelech, because of Sarah, Abraham's wife.
 | [ylt] | for Jehovah restraining had restrained every womb of the house of Abimelech, because of Sarah, Abraham's wife.
 | [bbe] | For the Lord had kept all the women of the house of Abimelech from having children, because of Sarah, Abraham's wife.


Interlinear Bible:Genesis 21

 创世纪 Genesis 21 << || >>
21:1 | [cbgb] | 耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。 >
 | [niv] | Now the LORD was gracious to Sarah as he had said, and the LORD did for Sarah what he had promised.
 | [asv] | And Jehovah visited Sarah as he had said, and Jehovah did unto Sarah as he had spoken.
 | [jnd] | And Jehovah visited Sarah as he had said, and Jehovah did to Sarah as he had spoken.
 | [kjv] | And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.
 | [nwb] | And the LORD visited Sarah as he had said, and the LORD did to Sarah as he had spoken.
 | [rsv] | The LORD visited Sarah as he had said, and the LORD did to Sarah as he had promised.
 | [web] | . Yahweh visited Sarah as he had said, and Yahweh did to Sarah as he had spoken.
 | [ylt] | And Jehovah hath looked after Sarah as He hath said, and Jehovah doth to Sarah as He hath spoken;
 | [bbe] | And the Lord came to Sarah as he had said and did to her as he had undertaken.
21:2 | [cbgb] | 当亚伯拉罕年老的时候，撒拉怀了孕。到 神所说的日期，就给亚伯拉罕生了一个儿子。 < | >
 | [niv] | Sarah became pregnant and bore a son to Abraham in his old age, at the very time God had promised him.
 | [asv] | And Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
 | [jnd] | And Sarah conceived, and bore Abraham a son in his old age, at the appointed time of which God had spoken to him.
 | [kjv] | For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
 | [nwb] | For Sarah conceived and bore Abraham a son in his old age, at the set time of which God had spoken to him.
 | [rsv] | And Sarah conceived, and bore Abraham a son in his old age at the time of which God had spoken to him.
 | [web] | Sarah conceived, and bore Abraham a son in his old age, at the set time of which God had spoken to him.
 | [ylt] | and Sarah conceiveth, and beareth a son to Abraham, to his old age, at the appointed time that God hath spoken of with him;
 | [bbe] | And Sarah became with child, and gave Abraham a son when he was old, at the time named by God.
21:3 | [cbgb] | 亚伯拉罕给撒拉所生的儿子起名叫以撒。 < | >
 | [niv] | Abraham gave the name Isaac to the son Sarah bore him.
 | [asv] | And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
 | [jnd] | And Abraham called the name of his son who was born to him, whom Sarah bore to him, Isaac.
 | [kjv] | And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
 | [nwb] | And Abraham called the name of his son that was born to him, whom Sarah bore to him, Isaac.
 | [rsv] | Abraham called the name of his son who was born to him, whom Sarah bore him, Isaac.
 | [web] | Abraham called his son who was born to him, whom Sarah bare to him, Isaac.
 | [ylt] | and Abraham calleth the name of his son who is born to him, whom Sarah hath born to him -- Isaac;
 | [bbe] | And Abraham gave to his son, to whom Sarah had given birth, the name Isaac.
21:4 | [cbgb] | 以撒生下来第八日，亚伯拉罕照着 神所吩咐的，给以撒行了割礼。 < | >
 | [niv] | When his son Isaac was eight days old, Abraham circumcised him, as God commanded him.
 | [asv] | And Abraham circumcised his son Isaac when he was eight days old, as God had commanded him.
 | [jnd] | And Abraham circumcised his son Isaac, being eight days old, as God had commanded him.
 | [kjv] | And Abraham circumcised his son Isaac being eight days old, as God had commanded him.
 | [nwb] | And Abraham circumcised his son Isaac, being eight days old, as God had commanded him.
 | [rsv] | And Abraham circumcised his son Isaac when he was eight days old, as God had commanded him.
 | [web] | Abraham circumcised his son, Isaac, when he was eight days old, as God had commanded him.
 | [ylt] | and Abraham circumciseth Isaac his son, a son of eight days, as God hath commanded him.
 | [bbe] | And when his son Isaac was eight days old, Abraham made him undergo circumcision, as God had said to him.
21:5 | [cbgb] | 他儿子以撒生的时候，亚伯拉罕年一百岁。 < | >
 | [niv] | Abraham was a hundred years old when his son Isaac was born to him.
 | [asv] | And Abraham was a hundred years old, when his son Isaac was born unto him.
 | [jnd] | And Abraham was a hundred years old when his son Isaac was born to him.
 | [kjv] | And Abraham was an hundred years old, when his son Isaac was born unto him.
 | [nwb] | And Abraham was a hundred years old, when his son Isaac was born to him.
 | [rsv] | Abraham was a hundred years old when his son Isaac was born to him.
 | [web] | Abraham was one hundred years old when his son, Isaac, was born to him.
 | [ylt] | And Abraham a son of a hundred years in Isaac his son being born to him,
 | [bbe] | Now Abraham was a hundred years old when the birth of Isaac took place.
21:6 | [cbgb] | 撒拉说， 神使我喜笑，凡听见的必与我一同喜笑。 < | >
 | [niv] | Sarah said, "God has brought me laughter, and everyone who hears about this will laugh with me."
 | [asv] | And Sarah said, God hath made me to laugh. Every one that heareth will laugh with me.
 | [jnd] | And Sarah said, God has made me laugh: all that hear will laugh with me.
 | [kjv] | And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.
 | [nwb] | And Sarah said, God hath made me to laugh, all that hear will laugh with me.
 | [rsv] | And Sarah said, "God has made laughter for me; every one who hears will laugh over me."
 | [web] | Sarah said, "God has made me laugh. Everyone who hears will laugh with me."
 | [ylt] | and Sarah saith, `God hath made laughter for me; every one who is hearing laugheth for me.'
 | [bbe] | And Sarah said, God has given me cause for laughing, and everyone who has news of it will be laughing with me.
21:7 | [cbgb] | 又说，谁能预先对亚伯拉罕说撒拉要乳养婴孩呢，因为在他年老的时候，我给他生了一个儿子。 < | >
 | [niv] | And she added, "Who would have said to Abraham that Sarah would nurse children? Yet I have borne him a son in his old age."
 | [asv] | And she said, Who would have said unto Abraham, that Sarah should give children suck? For I have borne him a son in his old age.
 | [jnd] | And she said, Who would have said to Abraham, Sarah will suckle children? For I have borne a son in his old age.
 | [kjv] | And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.
 | [nwb] | And she said, Who would have said to Abraham, that Sarah shall nurse children? for I have borne him a son in his old age.
 | [rsv] | And she said, "Who would have said to Abraham that Sarah would suckle children? Yet I have borne him a son in his old age."
 | [web] | She said, "Who would have said to Abraham, that Sarah would nurse children? For I have borne him a son in his old age."
 | [ylt] | She saith also, `Who hath said to Abraham, Sarah hath suckled sons, that I have born a son for his old age?'
 | [bbe] | And she said, Who would have said to Abraham that Sarah would have a child at her breast? for see, I have given him a son now when he is old.
21:8 | [cbgb] | 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。 < | >
 | [niv] | The child grew and was weaned, and on the day Isaac was weaned Abraham held a great feast.
 | [asv] | And the child grew, and was weaned. And Abraham made a great feast on the day that Isaac was weaned.
 | [jnd] | And the child grew, and was weaned. And Abraham made a great feast on the day that Isaac was weaned.
 | [kjv] | And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.
 | [nwb] | And the child grew, and was weaned: and Abraham made a great feast the day that Isaac was weaned.
 | [rsv] | And the child grew, and was weaned; and Abraham made a great feast on the day that Isaac was weaned.
 | [web] | . The child grew, and was weaned. Abraham made a great feast on the day that Isaac was weaned.
 | [ylt] | And the lad groweth, and is weaned, and Abraham maketh a great banquet in the day of Isaac's being weaned;
 | [bbe] | And when the child was old enough to be taken from the breast, Abraham made a great feast.
21:9 | [cbgb] | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑， < | >
 | [niv] | But Sarah saw that the son whom Hagar the Egyptian had borne to Abraham was mocking,
 | [asv] | And Sarah saw the son of Hagar the Egyptian, whom she had borne unto Abraham, mocking.
 | [jnd] | And Sarah saw the son of Hagar the Egyptian, whom she had borne to Abraham, mocking.
 | [kjv] | And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.
 | [nwb] | And Sarah saw the son of Hagar the Egyptian, which she had borne to Abraham, mocking.
 | [rsv] | But Sarah saw the son of Hagar the Egyptian, whom she had borne to Abraham, playing with her son Isaac.
 | [web] | Sarah saw the son of Hagar the Egyptian, whom she had borne to Abraham, mocking.
 | [ylt] | and Sarah seeth the son of Hagar the Egyptian, whom she hath borne to Abraham, mocking,
 | [bbe] | And Sarah saw the son of Hagar the Egyptian playing with Isaac.
21:10 | [cbgb] | 就对亚伯拉罕说，你把这使女和她儿子赶出去，因为这使女的儿子不可与我的儿子以撒一同承受产业。 < | >
 | [niv] | and she said to Abraham, "Get rid of that slave woman and her son, for that slave woman's son will never share in the inheritance with my son Isaac."
 | [asv] | Wherefore she said unto Abraham, Cast out this handmaid and her son. For the son of this handmaid shall not be heir with my son, even with Isaac.
 | [jnd] | And she said to Abraham, Cast out this handmaid and her son; for the son of this handmaid shall not inherit with my son -- with Isaac.
 | [kjv] | Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.
 | [nwb] | Wherefore, she said to Abraham, Cast out this bond-woman, and her son: for the son of this bond-woman shall not be heir with my son, with Isaac.
 | [rsv] | So she said to Abraham, "Cast out this slave woman with her son; for the son of this slave woman shall not be heir with my son Isaac."
 | [web] | Therefore she said to Abraham, "Cast out this handmaid and her son! For the son of this handmaid will not be heir with my son, even with Isaac."
 | [ylt] | and she saith to Abraham, `Cast out this handmaid and her son; for the son of this handmaid hath no possession with my son -- with Isaac.'
 | [bbe] | So she said to Abraham, Send away that woman and her son: for the son of that woman is not to have a part in the heritage with my son Isaac.
21:11 | [cbgb] | 亚伯拉罕因他儿子的缘故很忧愁。 < | >
 | [niv] | The matter distressed Abraham greatly because it concerned his son.
 | [asv] | And the thing was very grievous in Abraham's sight on account of his son.
 | [jnd] | And the thing was very grievous in Abraham's sight because of his son.
 | [kjv] | And the thing was very grievous in Abraham's sight because of his son.
 | [nwb] | And the thing was very grievous in Abraham's sight, because of his son.
 | [rsv] | And the thing was very displeasing to Abraham on account of his son.
 | [web] | . The thing was very grievous in Abraham's sight on account of his son.
 | [ylt] | And the thing is very wrong in the eyes of Abraham, for his son's sake;
 | [bbe] | And this was a great grief to Abraham because of his son.
21:12 | [cbgb] | 神对亚伯拉罕说，你不必为这童子和你的使女忧愁。凡撒拉对你说的话，你都该听从。因为从以撒生的，才要称为你的后裔。 < | >
 | [niv] | But God said to him, "Do not be so distressed about the boy and your maidservant. Listen to whatever Sarah tells you, because it is through Isaac that your offspring will be reckoned.
 | [asv] | And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy handmaid. In all that Sarah saith unto thee, hearken unto her voice. For in Isaac shall thy seed be called.
 | [jnd] | And God said to Abraham, Let it not be grievous in thy sight because of the lad and because of thy handmaid: all that Sarah hath said to thee hearken to her voice, for in Isaac shall a seed be called to thee.
 | [kjv] | And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.
 | [nwb] | And God said to Abraham, Let it not be grievous in thy sight, because of the lad, and because of thy bond-woman; in all that Sarah hath said to thee, hearken to her voice: for in Isaac shall thy seed be called.
 | [rsv] | But God said to Abraham, "Be not displeased because of the lad and because of your slave woman; whatever Sarah says to you, do as she tells you, for through Isaac shall your descendants be named.
 | [web] | God said to Abraham, "Don't let it be grievous in your sight because of the boy, and because of your handmaid. In all that Sarah says to you, listen to her voice. For from Isaac will your seed be called.
 | [ylt] | and God saith unto Abraham, `Let it not be wrong in thine eyes because of the youth, and because of thy handmaid: all that Sarah saith unto thee -- hearken to her voice, for in Isaac is a seed called to thee.
 | [bbe] | But God said, Let it not be a grief to you because of the boy and Hagar his mother; give ear to whatever Sarah says to you, because it is from Isaac that your seed will take its name.
21:13 | [cbgb] | 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。 < | >
 | [niv] | I will make the son of the maidservant into a nation also, because he is your offspring."
 | [asv] | And also of the son of the handmaid will I make a nation, because he is thy seed.
 | [jnd] | But also the son of the handmaid will I make a nation, because he is thy seed.
 | [kjv] | And also of the son of the bondwoman will I make a nation, because he is thy seed.
 | [nwb] | And also of the son of the bond-woman will I make a nation, because he thy seed.
 | [rsv] | And I will make a nation of the son of the slave woman also, because he is your offspring."
 | [web] | Also of the son of the handmaid will I make a nation, because he is your seed."
 | [ylt] | As to the son of the handmaid also, for a nation I set him, because he thy seed.'
 | [bbe] | And I will make a nation of the son of your servant-woman, because he is your seed.
21:14 | [cbgb] | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她打发她走。夏甲就走了，在别是巴的旷野走迷了路。 < | >
 | [niv] | Early the next morning Abraham took some food and a skin of water and gave them to Hagar. He set them on her shoulders and then sent her off with the boy. She went on her way and wandered in the desert of Beersheba.
 | [asv] | And Abraham rose up early in the morning, and took bread and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and gave her the child, and sent her away. And she departed, and wandered in the wilderness of Beer-sheba.
 | [jnd] | And Abraham rose up early in the morning, and took bread, and a flask of water, and gave to Hagar, putting on her shoulder -- and the child, and sent her away. And she departed, and wandered about in the wilderness of Beer-sheba.
 | [kjv] | And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.
 | [nwb] | And Abraham rose early in the morning, and took bread, and a bottle of water, and gave to Hagar (putting on her shoulder) and the child, and sent her away; and she departed, and wandered in the wilderness of Beer-sheba.
 | [rsv] | So Abraham rose early in the morning, and took bread and a skin of water, and gave it to Hagar, putting it on her shoulder, along with the child, and sent her away. And she departed, and wandered in the wilderness of Beer-sheba.
 | [web] | Abraham rose up early in the morning, and took bread and a bottle of water, and gave it to Hagar, putting it on her shoulder, and gave her the child, and sent her away. She departed, and wandered in the wilderness of Beersheba.
 | [ylt] | And Abraham riseth early in the morning, and taketh bread, and a bottle of water, and giveth unto Hagar (placing on her shoulder), also the lad, and sendeth her out; and she goeth on, and goeth astray in the wilderness of Beer-Sheba;
 | [bbe] | And early in the morning Abraham got up, and gave Hagar some bread and a water-skin, and put the boy on her back, and sent her away: and she went, wandering in the waste land of Beer-sheba.
21:15 | [cbgb] | 皮袋的水用尽了，夏甲就把孩子撇在小树底下， < | >
 | [niv] | When the water in the skin was gone, she put the boy under one of the bushes.
 | [asv] | And the water in the bottle was spent, and she cast the child under one of the shrubs.
 | [jnd] | And the water was exhausted from the flask; and she cast the child under one of the shrubs,
 | [kjv] | And the water was spent in the bottle, and she cast the child under one of the shrubs.
 | [nwb] | And the water was spent in the bottle, and she cast the child under one of the shrubs.
 | [rsv] | When the water in the skin was gone, she cast the child under one of the bushes.
 | [web] | The water in the bottle was spent, and she cast the child under one of the shrubs.
 | [ylt] | and the water is consumed from the bottle, and she placeth the lad under one of the shrubs.
 | [bbe] | And when all the water in the skin was used up, she put the child down under a tree.
21:16 | [cbgb] | 自己走开约有一箭之远，相对而坐，说，我不忍见孩子死，就相对而坐，放声大哭。 < | >
 | [niv] | Then she went off and sat down nearby, about a bowshot away, for she thought, "I cannot watch the boy die." And as she sat there nearby, she began to sob.
 | [asv] | And she went, and sat her down over against him a good way off, as it were a bowshot. For she said, Let me not look upon the death of the child. And she sat over against him, and lifted up her voice, and wept.
 | [jnd] | and she went and sat down over against , a bow-shot off; for she said, Let me not behold the death of the child. And she sat over against , and lifted up her voice and wept.
 | [kjv] | And she went, and sat her down over against him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.
 | [nwb] | And she went, and sat her down over against , a good way off, as it were a bow-shot: for she said, Let me not see the death of the child. And she sat over against , and raised her voice, and wept.
 | [rsv] | Then she went, and sat down over against him a good way off, about the distance of a bowshot; for she said, "Let me not look upon the death of the child." And as she sat over against him, the child lifted up his voice and wept.
 | [web] | She went and sat down opposite him, a good way off, about a bow shot away. For she said, "Don't let me see the death of the child." She sat over against him, and lifted up her voice, and wept.
 | [ylt] | And she goeth and sitteth by herself over-against, afar off, about a bow-shot, for she said, `Let me not look on the death of the lad;' and she sitteth over-against, and lifteth up her voice, and weepeth.
 | [bbe] | And she went some distance away, about an arrow flight, and seating herself on the earth, she gave way to bitter weeping, saying, Let me not see the death of my child.
21:17 | [cbgb] | 神听见童子的声音。 神的使者从天上呼叫夏甲说，夏甲，你为何这样呢，不要害怕， 神已经听见童子的声音了。 < | >
 | [niv] | God heard the boy crying, and the angel of God called to Hagar from heaven and said to her, "What is the matter, Hagar? Do not be afraid; God has heard the boy crying as he lies there.
 | [asv] | And God heard the voice of the lad. And the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? Fear not. For God hath heard the voice of the lad where he is.
 | [jnd] | And God heard the voice of the lad. And the Angel of God called to Hagar from the heavens, and said to her, What thee, Hagar? Fear not; for God hath heard the voice of the lad there, where he is.
 | [kjv] | And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.
 | [nwb] | And God heard the voice of the lad: and the angel of God called to Hagar out of heaven, and said to her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he .
 | [rsv] | And God heard the voice of the lad; and the angel of God called to Hagar from heaven, and said to her, "What troubles you, Hagar? Fear not; for God has heard the voice of the lad where he is.
 | [web] | God heard the voice of the boy.The angel of God called to Hagar out of the sky, and said to her, "What ails you, Hagar? Don't be afraid. For God has heard the voice of the boy where he is.
 | [ylt] | And God heareth the voice of the youth; and the messenger of God calleth unto Hagar from the heavens, and saith to her, `What to thee, Hagar? fear not; for God hath hearkened unto the voice of the youth where he ;
 | [bbe] | And the boy's cry came to the ears of God; and the angel of God said to Hagar from heaven, Hagar, why are you weeping? have no fear, for the child's cry has come to the ears of God.
21:18 | [cbgb] | 起来，把童子抱在怀中（怀原文作手），我必使他的后裔成为大国。 < | >
 | [niv] | Lift the boy up and take him by the hand, for I will make him into a great nation."
 | [asv] | Arise, lift up the lad, and hold him in thy hand. For I will make him a great nation.
 | [jnd] | Arise, take the lad, and hold him in thy hand; for I will make of him a great nation.
 | [kjv] | Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.
 | [nwb] | Arise, lift up the lad, and hold him in thy hand: for I will make him a great nation.
 | [rsv] | Arise, lift up the lad, and hold him fast with your hand; for I will make him a great nation."
 | [web] | . Get up, lift up the boy, and hold him in your hand. For I will make him a great nation."
 | [ylt] | rise, lift up the youth, and lay hold on him with thy hand, for for a great nation I set him.'
 | [bbe] | Come, take your child in your arms, for I will make of him a great nation.
21:19 | [cbgb] | 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。 < | >
 | [niv] | Then God opened her eyes and she saw a well of water. So she went and filled the skin with water and gave the boy a drink.
 | [asv] | And God opened her eyes, and she saw a well of water. And she went, and filled the bottle with water, and gave the lad drink.
 | [jnd] | And God opened her eyes, and she saw a well of water; and she went and filled the flask with water, and gave the lad drink.
 | [kjv] | And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.
 | [nwb] | And God opened her eyes, and she saw a well of water: and she went, and filled the bottle with water, and gave the lad drink.
 | [rsv] | Then God opened her eyes, and she saw a well of water; and she went, and filled the skin with water, and gave the lad a drink.
 | [web] | . God opened her eyes, and she saw a well of water. She went, filled the bottle with water, and gave the boy drink.
 | [ylt] | And God openeth her eyes, and she seeth a well of water, and she goeth and filleth the bottle water, and causeth the youth to drink;
 | [bbe] | Then God made her eyes open, and she saw a water-spring, and she got water in the skin and gave the boy a drink.
21:20 | [cbgb] | 神保佑童子，他就渐长，住在旷野，成了弓箭手。 < | >
 | [niv] | God was with the boy as he grew up. He lived in the desert and became an archer.
 | [asv] | And God was with the lad, and he grew. And he dwelt in the wilderness, and became, as he grew up, an archer.
 | [jnd] | And God was with the lad, and he grew; and he dwelt in the wilderness, and became an archer.
 | [kjv] | And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.
 | [nwb] | And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.
 | [rsv] | And God was with the lad, and he grew up; he lived in the wilderness, and became an expert with the bow.
 | [web] | God was with the boy, and he grew. He lived in the wilderness, and became, as he grew up, an archer.
 | [ylt] | and God is with the youth, and he groweth, and dwelleth in the wilderness, and is an archer;
 | [bbe] | And God was with the boy, and he became tall and strong, and he became a bowman, living in the waste land.
21:21 | [cbgb] | 他住在巴兰的旷野。他母亲从埃及地给他娶了一个妻子。 < | >
 | [niv] | While he was living in the Desert of Paran, his mother got a wife for him from Egypt.
 | [asv] | And he dwelt in the wilderness of Paran. And his mother took him a wife out of the land of Egypt.
 | [jnd] | And he dwelt in the wilderness of Paran. And his mother took him a wife out of the land of Egypt.
 | [kjv] | And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.
 | [nwb] | And he dwelt in the wilderness of Paran: and his mother took for him a wife out of the land of Egypt.
 | [rsv] | He lived in the wilderness of Paran; and his mother took a wife for him from the land of Egypt.
 | [web] | He lived in the wilderness of Paran. His mother took a wife for him out of the land of Egypt.
 | [ylt] | and he dwelleth in the wilderness of Paran, and his mother taketh for him a wife from the land of Egypt.
 | [bbe] | And while he was in the waste land of Paran, his mother got him a wife from the land of Egypt.
21:22 | [cbgb] | 当那时候，亚比米勒同他军长非各对亚伯拉罕说，凡你所行的事都有 神的保佑。 < | >
 | [niv] | At that time Abimelech and Phicol the commander of his forces said to Abraham, "God is with you in everything you do.
 | [asv] | And it came to pass at that time, that Abimelech and Phicol the captain of his host spake unto Abraham, saying, God is with thee in all that thou doest.
 | [jnd] | And it came to pass at that time that Abimelech, and Phichol the captain of his host, spoke to Abraham, saying, God is with thee in all that thou doest.
 | [kjv] | And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:
 | [nwb] | And it came to pass at that time, that Abimelech, and Phichol the chief captain of his host, spoke to Abraham, saying, God with thee in all that thou doest:
 | [rsv] | At that time Abim'elech and Phicol the commander of his army said to Abraham, "God is with you in all that you do;
 | [web] | . It happened at that time, that Abimelech and Phicol the captain of his host spoke to Abraham, saying, "God is with you in all that you do.
 | [ylt] | And it cometh to pass at that time that Abimelech speaketh -- Phichol also, head of his host -- unto Abraham, saying, `God with thee in all that thou art doing;
 | [bbe] | Now at that time, Abimelech and Phicol, the captain of his army, said to Abraham, I see that God is with you in all you do.
21:23 | [cbgb] | 我愿你如今在这里指着 神对我起誓，不要欺负我与我的儿子，并我的子孙。我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。 < | >
 | [niv] | Now swear to me here before God that you will not deal falsely with me or my children or my descendants. Show to me and the country where you are living as an alien the same kindness I have shown to you."
 | [asv] | Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son. But according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
 | [jnd] | And now swear to me here by God that thou wilt not deal deceitfully with me, nor with my son, nor with my grandson. According to the kindness that I have done to thee, thou shalt do to me, and to the land in which thou sojournest.
 | [kjv] | Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
 | [nwb] | Now therefore swear to me here by God, that thou wilt not deal falsely with me, nor with my son, nor with my son's son: according to the kindness that I have done to thee, thou shalt do to me, and to the land in which thou hast sojourned.
 | [rsv] | now therefore swear to me here by God that you will not deal falsely with me or with my offspring or with my posterity, but as I have dealt loyally with you, you will deal with me and with the land where you have sojourned."
 | [web] | Now therefore swear to me here by God that you will not deal falsely with me, nor with my son, nor with my son's son. But according to the kindness that I have done to you, you shall do to me, and to the land in which you have sojourned."
 | [ylt] | and now, swear to me by God here: thou dost not lie to me, or to my continuator, or to my successor; according to the kindness which I have done with thee thou dost with me, and with the land in which thou hast sojourned.'
 | [bbe] | Now, then, give me your oath, in the name of God, that you will not be false to me or to my sons after me, but that as I have been good to you, so you will be to me and to this land where you have been living.
21:24 | [cbgb] | 亚伯拉罕说，我情愿起誓。 < | >
 | [niv] | Abraham said, "I swear it."
 | [asv] | And Abraham said, I will swear.
 | [jnd] | And Abraham said, I will swear.
 | [kjv] | And Abraham said, I will swear.
 | [nwb] | And Abraham said, I will swear.
 | [rsv] | And Abraham said, "I will swear."
 | [web] | . Abraham said, "I will swear."
 | [ylt] | And Abraham saith, `I -- I do swear.'
 | [bbe] | And Abraham said, I will give you my oath.
21:25 | [cbgb] | 从前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。 < | >
 | [niv] | Then Abraham complained to Abimelech about a well of water that Abimelech's servants had seized.
 | [asv] | And Abraham reproved Abimelech because of the well of water, which Abimelech's servants had violently taken away.
 | [jnd] | And Abraham reproved Abimelech because of a well of water that Abimelech's servants had violently taken away.
 | [kjv] | And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.
 | [nwb] | And Abraham reproved Abimelech, because of a well of water, which Abimelech's servants had violently taken away.
 | [rsv] | When Abraham complained to Abim'elech about a well of water which Abim'elech's servants had seized,
 | [web] | Abraham complained to Abimelech because of a water well, which Abimelech's servants had violently taken away.
 | [ylt] | And Abraham reasoned with Abimelech concerning the matter of a well of water which Abimelech's servants have taken violently away,
 | [bbe] | But Abraham made a protest to Abimelech because of a water-hole which Abimelech's servants had taken by force.
21:26 | [cbgb] | 亚比米勒说，谁作这事，我不知道，你也没有告诉我，今日我才听见了。 < | >
 | [niv] | But Abimelech said, "I don't know who has done this. You did not tell me, and I heard about it only today."
 | [asv] | And Abimelech said, I know not who hath done this thing. Neither didst thou tell me, neither yet heard I of it, but to-day.
 | [jnd] | And Abimelech said, I do not know who has done this, neither hast thou told me , neither have I heard but to-day.
 | [kjv] | And Abimelech said, I wot not who hath done this thing; neither didst thou tell me, neither yet heard I of it, but to day.
 | [nwb] | And Abimelech said, I know not who hath done this thing: neither didst thou tell me, neither yet have I heard , but to-day.
 | [rsv] | Abim'elech said, "I do not know who has done this thing; you did not tell me, and I have not heard of it until today."
 | [web] | Abimelech said, I don't know who has done this thing. Neither did you tell me, neither did I hear of it, until today."
 | [ylt] | and Abimelech saith, `I have not known who hath done this thing, and even thou didst not declare to me, and I also, I have not heard save to-day.'
 | [bbe] | But Abimelech said, I have no idea who has done this thing; you never gave me word of it, and I had no knowledge of it till this day.
21:27 | [cbgb] | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。 < | >
 | [niv] | So Abraham brought sheep and cattle and gave them to Abimelech, and the two men made a treaty.
 | [asv] | And Abraham took sheep and oxen, and gave them unto Abimelech. And they two made a covenant.
 | [jnd] | And Abraham took sheep and oxen, and gave them to Abimelech; and both of them made a covenant.
 | [kjv] | And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.
 | [nwb] | And Abraham took sheep and oxen, and gave them to Abimelech: and both of them made a covenant.
 | [rsv] | So Abraham took sheep and oxen and gave them to Abim'elech, and the two men made a covenant.
 | [web] | . Abraham took sheep and oxen, and gave them to Abimelech. Those two made a covenant.
 | [ylt] | And Abraham taketh sheep and oxen, and giveth to Abimelech, and they make, both of them, a covenant;
 | [bbe] | And Abraham took sheep and oxen and gave them to Abimelech, and the two of them made an agreement together.
21:28 | [cbgb] | 亚伯拉罕把七只母羊羔另放在一处。 < | >
 | [niv] | Abraham set apart seven ewe lambs from the flock,
 | [asv] | And Abraham set seven ewe lambs of the flock by themselves.
 | [jnd] | And Abraham set seven ewe-lambs of the flock by themselves.
 | [kjv] | And Abraham set seven ewe lambs of the flock by themselves.
 | [nwb] | And Abraham set seven ewe-lambs of the flock by themselves.
 | [rsv] | Abraham set seven ewe lambs of the flock apart.
 | [web] | Abraham set seven ewe lambs of the flock by themselves.
 | [ylt] | and Abraham setteth seven Lambs of the flock by themselves.
 | [bbe] | And Abraham put seven young lambs of the flock on one side by themselves.
21:29 | [cbgb] | 亚比米勒问亚伯拉罕说，你把这七只母羊羔另放在一处，是什么意思呢？ < | >
 | [niv] | and Abimelech asked Abraham, "What is the meaning of these seven ewe lambs you have set apart by themselves?"
 | [asv] | And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
 | [jnd] | And Abimelech said to Abraham, What these seven ewe-lambs, these which thou hast set by themselves?
 | [kjv] | And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
 | [nwb] | And Abimelech said to Abraham, What these seven ewe-lambs, which thou hast set by themselves?
 | [rsv] | And Abim'elech said to Abraham, "What is the meaning of these seven ewe lambs which you have set apart?"
 | [web] | Abimelech said to Abraham, "What do these seven ewe lambs which you have set by themselves mean?"
 | [ylt] | And Abimelech saith unto Abraham, `What they -- these seven lambs which thou hast set by themselves?'
 | [bbe] | Then Abimelech said, What are these seven lambs which you have put on one side?
21:30 | [cbgb] | 他说，你要从我手里受这七只母羊羔，作我挖这口井的证据。 < | >
 | [niv] | He replied, "Accept these seven lambs from my hand as a witness that I dug this well."
 | [asv] | And he said, These seven ewe lambs shalt thou take of my hand, that it may be a witness unto me, that I have digged this well.
 | [jnd] | And he said, That thou take the seven ewe-lambs of my hand, that they may be a witness to me that I have dug this well.
 | [kjv] | And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.
 | [nwb] | And he said, For seven ewe-lambs shalt thou take from my hand, that they may be a witness to me, that I have digged this well.
 | [rsv] | He said, "These seven ewe lambs you will take from my hand, that you may be a witness for me that I dug this well."
 | [web] | . He said, "You shall take these seven ewe lambs from my hand, that it may be a witness to me, that I have dug this well."
 | [ylt] | And he saith, `For -- the seven lambs thou dost accept from my hand, so that it becometh a witness for me that I have digged this well;'
 | [bbe] | And he said, Take these seven lambs from me as a witness that I have made this water-hole.
21:31 | [cbgb] | 所以他给那地方起名叫别是巴（就是盟誓的井），因为他们二人在那里起了誓。 < | >
 | [niv] | So that place was called Beersheba, because the two men swore an oath there.
 | [asv] | Wherefore he called that place Beer-sheba. Because there they sware both of them.
 | [jnd] | Therefore he called that place Beer-sheba, because there they had sworn, both of them.
 | [kjv] | Wherefore he called that place Beersheba; because there they sware both of them.
 | [nwb] | Wherefore he called that place Beer-sheba: because there they swore both of them.
 | [rsv] | Therefore that place was called Beer-sheba; because there both of them swore an oath.
 | [web] | Therefore he called that place Beersheba, because they both swore there.
 | [ylt] | therefore hath he called that place `Beer-Sheba,' for there have both of them sworn.
 | [bbe] | So he gave that place the name Beer-sheba, because there the two of them had given their oaths.
21:32 | [cbgb] | 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。 < | >
 | [niv] | After the treaty had been made at Beersheba, Abimelech and Phicol the commander of his forces returned to the land of the Philistines.
 | [asv] | So they made a covenant at Beer-sheba. And Abimelech rose up, and Phicol the captain of his host, and they returned into the land of the Philistines.
 | [jnd] | And they made a covenant at Beer-sheba. And Abimelech rose up, and Phichol the captain of his host, and returned into the land of the Philistines.
 | [kjv] | Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.
 | [nwb] | Thus they made a covenant at Beer-sheba: Then Abimelech arose, and Phichol the chief captain of his host, and they returned into the land of the Philistines.
 | [rsv] | So they made a covenant at Beer-sheba. Then Abim'elech and Phicol the commander of his army rose up and returned to the land of the Philistines.
 | [web] | So they made a covenant at Beersheba. Abimelech rose up with Phicol, the captain of his host, and they returned into the land of the Philistines.
 | [ylt] | And they make a covenant in Beer-Sheba, and Abimelech riseth -- Phichol also, head of his host -- and they turn back unto the land of the Philistines;
 | [bbe] | So they made an agreement at Beer-sheba, and Abimelech and Phicol, the captain of his army, went back to the land of the Philistines.
21:33 | [cbgb] | 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生 神的名。 < | >
 | [niv] | Abraham planted a tamarisk tree in Beersheba, and there he called upon the name of the LORD, the Eternal God.
 | [asv] | And Abraham planted a tamarisk tree in Beer-sheba, and called there on the name of Jehovah, the Everlasting God.
 | [jnd] | And planted a tamarisk in Beer-sheba, and called there on the name of Jehovah, the Eternal 鵊od.
 | [kjv] | And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.
 | [nwb] | And planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God.
 | [rsv] | Abraham planted a tamarisk tree in Beer-sheba, and called there on the name of the LORD, the Everlasting God.
 | [web] | Abraham planted a tamarisk tree in Beersheba, and called there on the name of Yahweh, the Everlasting God.
 | [ylt] | and planteth a tamarask in Beer-Sheba, and preacheth there in the name of Jehovah, God age-during;
 | [bbe] | And Abraham, after planting a holy tree in Beer-sheba, gave worship to the name of the Lord, the Eternal God.
21:34 | [cbgb] | 亚伯拉罕在非利士人的地寄居了多日。 <
 | [niv] | And Abraham stayed in the land of the Philistines for a long time.
 | [asv] | And Abraham sojourned in the land of the Philistines many days.
 | [jnd] | And Abraham sojourned in the Philistines' land many days.
 | [kjv] | And Abraham sojourned in the Philistines' land many days.
 | [nwb] | And Abraham sojourned in the land of the Philistines many days.
 | [rsv] | And Abraham sojourned many days in the land of the Philistines.
 | [web] | Abraham sojourned in the land of the Philistines many days.
 | [ylt] | and Abraham sojourneth in the land of the Philistines many days.
 | [bbe] | And Abraham went on living in the land of the Philistines as in a strange country.


Interlinear Bible:Genesis 22

 创世纪 Genesis 22 << || >>
22:1 | [cbgb] | 这些事以后， 神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。 >
 | [niv] | Some time later God tested Abraham. He said to him, "Abraham!" "Here I am," he replied.
 | [asv] | And it came to pass after these things, that God did prove Abraham, and said unto him, Abraham. And he said, Here am I.
 | [jnd] | And it came to pass after these things, that God tried Abraham, and said to him, Abraham! and he said, Here am I.
 | [kjv] | And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.
 | [nwb] | And it came to pass after these things, that God tempted Abraham, and said to him, Abraham: and he said, Behold, I .
 | [rsv] | After these things God tested Abraham, and said to him, "Abraham!" And he said, "Here am I."
 | [web] | . It happened after these things, that God tested Abraham, and said to him, "Abraham!"He said, "Here I am."
 | [ylt] | And it cometh to pass after these things that God hath tried Abraham, and saith unto him, `Abraham;' and he saith, `Here I.'
 | [bbe] | Now after these things, God put Abraham to the test, and said to him, Abraham; and he said, Here am I.
22:2 | [cbgb] | 神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。 < | >
 | [niv] | Then God said, "Take your son, your only son, Isaac, whom you love, and go to the region of Moriah. Sacrifice him there as a burnt offering on one of the mountains I will tell you about."
 | [asv] | And he said, Take now thy son, thine only son, whom thou lovest, even Isaac, and get thee into the land of Moriah. And offer him there for a burnt-offering upon one of the mountains which I will tell thee of.
 | [jnd] | And he said, Take now thy son, thine only , whom thou lovest, Isaac, and get thee into the land of Moriah, and there offer him up for a burnt-offering on one of the mountains which I will tell thee of.
 | [kjv] | And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.
 | [nwb] | And he said, Take now thy son, thy only Isaac, whom thou lovest, and go into the land of Moriah; and offer him there for a burnt-offering upon one of the mountains which I will name to thee.
 | [rsv] | He said, "Take your son, your only son Isaac, whom you love, and go to the land of Mori'ah, and offer him there as a burnt offering upon one of the mountains of which I shall tell you."
 | [web] | . He said, "Now take your son, your only son, whom you love, even Isaac, and go into the land of Moriah. Offer him there for a burnt offering on one of the mountains which I will tell you of."
 | [ylt] | And He saith, `Take, I pray thee, thy son, thine only one, whom thou hast loved, even Isaac, and go for thyself unto the land of Moriah, and cause him to ascend there for a burnt-offering on one of the mountains of which I speak unto thee.'
 | [bbe] | And he said to him, Take your son, your dearly loved only son Isaac, and go to the land of Moriah and give him as a burned offering on one of the mountains of which I will give you knowledge.
22:3 | [cbgb] | 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往 神所指示他的地方去了。 < | >
 | [niv] | Early the next morning Abraham got up and saddled his donkey. He took with him two of his servants and his son Isaac. When he had cut enough wood for the burnt offering, he set out for the place God had told him about.
 | [asv] | And Abraham rose early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son. And he clave the wood for the burnt-offering, and rose up, and went unto the place of which God had told him.
 | [jnd] | And Abraham rose early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son; and he clave the wood for the burnt-offering, and rose up and went to the place that God had told him of.
 | [kjv] | And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.
 | [nwb] | And Abraham rose early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and cleft the wood for the burnt-offering, and rose and went to the place which God had named to him.
 | [rsv] | So Abraham rose early in the morning, saddled his ass, and took two of his young men with him, and his son Isaac; and he cut the wood for the burnt offering, and arose and went to the place of which God had told him.
 | [web] | . Abraham rose early in the morning, and saddled his donkey, and took two of his young men with him, and Isaac his son. He split the wood for the burnt offering, and rose up, and went to the place of which God had told him.
 | [ylt] | And Abraham riseth early in the morning, and saddleth his ass, and taketh two of his young men with him, and Isaac his son, and he cleaveth the wood of the burnt-offering, and riseth and goeth unto the place of which God hath spoken to him.
 | [bbe] | And Abraham got up early in the morning, and made ready his ass, and took with him two of his young men and Isaac, his son, and after the wood for the burned offering had been cut, he went on his way to the place of which God had given him word.
22:4 | [cbgb] | 到了第三日，亚伯拉罕举目远远地看见那地方。 < | >
 | [niv] | On the third day Abraham looked up and saw the place in the distance.
 | [asv] | On the third day Abraham lifted up his eyes, and saw the place afar off.
 | [jnd] | On the third day Abraham lifted up his eyes and saw the place from afar.
 | [kjv] | Then on the third day Abraham lifted up his eyes, and saw the place afar off.
 | [nwb] | Then on the third day Abraham lifted up his eyes, and saw the place afar off.
 | [rsv] | On the third day Abraham lifted up his eyes and saw the place afar off.
 | [web] | On the third day Abraham lifted up his eyes, and saw the place far off.
 | [ylt] | On the third day -- Abraham lifteth up his eyes, and seeth the place from afar;
 | [bbe] | And on the third day, Abraham, lifting up his eyes, saw the place a long way off.
22:5 | [cbgb] | 亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。 < | >
 | [niv] | He said to his servants, "Stay here with the donkey while I and the boy go over there. We will worship and then we will come back to you."
 | [asv] | And Abraham said unto his young men, Abide ye here with the ass, and I and the lad will go yonder; and we will worship, and come again to you.
 | [jnd] | And Abraham said to his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.
 | [kjv] | And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.
 | [nwb] | And Abraham said to his young men, Abide you here with the ass, and I and the lad will go yonder and worship, and return to you.
 | [rsv] | Then Abraham said to his young men, "Stay here with the ass; I and the lad will go yonder and worship, and come again to you."
 | [web] | Abraham said to his young men, "Stay here with the donkey. The boy and I will go yonder. We will worship, and come back to you.
 | [ylt] | and Abraham saith unto his young men, `Remain by yourselves here with the ass, and I and the youth go yonder and worship, and turn back unto you.'
 | [bbe] | Then he said to his young men, Keep here with the ass; and I and the boy will go on and give worship and come back again to you.
22:6 | [cbgb] | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀。于是二人同行。 < | >
 | [niv] | Abraham took the wood for the burnt offering and placed it on his son Isaac, and he himself carried the fire and the knife. As the two of them went on together,
 | [asv] | And Abraham took the wood of the burnt-offering, and laid it upon Isaac his son. And he took in his hand the fire and the knife. And they went both of them together.
 | [jnd] | And Abraham took the wood of the burnt-offering, and laid it on Isaac his son; and he took the fire in his hand, and the knife, and they went both of them together.
 | [kjv] | And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.
 | [nwb] | And Abraham took the wood of the burnt-offering, and laid upon Isaac his son; and he took the fire in his hand, and a knife: and they went both of them together.
 | [rsv] | And Abraham took the wood of the burnt offering, and laid it on Isaac his son; and he took in his hand the fire and the knife. So they went both of them together.
 | [web] | Abraham took the wood of the burnt offering and laid it on Isaac his son. He took in his hand the fire and the knife. They both went together.
 | [ylt] | And Abraham taketh the wood of the burnt-offering, and placeth on Isaac his son, and he taketh in his hand the fire, and the knife; and they go on both of them together.
 | [bbe] | And Abraham put the wood for the burned offering on his son's back, and he himself took the fire and the knife in his hand, and the two of them went on together.
22:7 | [cbgb] | 以撒对他父亲亚伯拉罕说，父亲哪，亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在哪里呢？ < | >
 | [niv] | Isaac spoke up and said to his father Abraham, "Father?" "Yes, my son?" Abraham replied. "The fire and wood are here," Isaac said, "but where is the lamb for the burnt offering?"
 | [asv] | And Isaac spake unto Abraham his father, and said, My father. And he said, Here am I, my son. And he said, Behold, the fire and the wood. But where is the lamb for a burnt-offering?
 | [jnd] | And Isaac spoke to Abraham his father, and said, My father! And he said, Here am I, my son. And he said, Behold the fire and the wood; but where is the sheep for a burnt-offering?
 | [kjv] | And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?
 | [nwb] | And Isaac spoke to Abraham his father, and said, My father: and he said, here I, my son. And he said, Behold the fire and the wood: but where the lamb for a burnt-offering?
 | [rsv] | And Isaac said to his father Abraham, "My father!" And he said, "Here am I, my son." He said, "Behold, the fire and the wood; but where is the lamb for a burnt offering?"
 | [web] | Isaac spoke to Abraham his father, and said, "My father?"He said, "Here I am, my son."He said, "Here is the fire and the wood, but where is the lamb for a burnt offering?"
 | [ylt] | And Isaac speaketh unto Abraham his father, and saith, `My father,' and he saith, `Here I, my son.' And he saith, `Lo, the fire and the wood, and where the lamb for a burnt-offering?'
 | [bbe] | Then Isaac said to Abraham, My father; and he said, Here am I, my son. And he said, We have wood and fire here, but where is the lamb for the burned offering?
22:8 | [cbgb] | 亚伯拉罕说，我儿， 神必自己预备作燔祭的羊羔。于是二人同行。 < | >
 | [niv] | Abraham answered, "God himself will provide the lamb for the burnt offering, my son." And the two of them went on together.
 | [asv] | And Abraham said, God will provide himself the lamb for a burnt-offering, my son. So they went both of them together.
 | [jnd] | And Abraham said, My son, God will provide himself with the sheep for a burnt-offering. And they went both of them together.
 | [kjv] | And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.
 | [nwb] | And Abraham said, My son, God will provide himself a lamb for a burnt-offering: so they went both of them together.
 | [rsv] | Abraham said, "God will provide himself the lamb for a burnt offering, my son." So they went both of them together.
 | [web] | . Abraham said, "God will provide himself the lamb for a burnt offering, my son." So they both went together.
 | [ylt] | and Abraham saith, `God doth provide for Himself the lamb for a burnt-offering, my son;' and they go on both of them together.
 | [bbe] | And Abraham said, God himself will give the lamb for the burned offering: so they went on together.
22:9 | [cbgb] | 他们到了 神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。 < | >
 | [niv] | When they reached the place God had told him about, Abraham built an altar there and arranged the wood on it. He bound his son Isaac and laid him on the altar, on top of the wood.
 | [asv] | And they came to the place which God had told him of. And Abraham built the altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar, upon the wood.
 | [jnd] | And they came to the place of which God had told him. And Abraham built the altar there, and piled the wood; and he bound Isaac his son, and laid him on the altar upon the wood.
 | [kjv] | And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.
 | [nwb] | And they came to the place which God had named to him; and Abraham built an altar there, and laid the wood in order; and bound Isaac his son, and laid him on the altar upon the wood.
 | [rsv] | When they came to the place of which God had told him, Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar, upon the wood.
 | [web] | They came to the place which God had told him of. Abraham built the altar there, and laid the wood in order, bound Isaac his son, and laid him on the altar, on the wood.
 | [ylt] | And they come in unto the place of which God hath spoken to him, and there Abraham buildeth the altar, and arrangeth the wood, and bindeth Isaac his son, and placeth him upon the altar above the wood;
 | [bbe] | And they came to the place of which God had given him knowledge; and there Abraham made the altar and put the wood in place on it, and having made tight the bands round Isaac his son, he put him on the wood on the altar.
22:10 | [cbgb] | 亚伯拉罕就伸手拿刀，要杀他的儿子。 < | >
 | [niv] | Then he reached out his hand and took the knife to slay his son.
 | [asv] | And Abraham stretched forth his hand, and took the knife to slay his son.
 | [jnd] | And Abraham stretched out his hand, and took the knife to slaughter his son.
 | [kjv] | And Abraham stretched forth his hand, and took the knife to slay his son.
 | [nwb] | And Abraham stretched forth his hand, and took the knife to slay his son.
 | [rsv] | Then Abraham put forth his hand, and took the knife to slay his son.
 | [web] | Abraham stretched forth his hand, and took the knife to kill his son.
 | [ylt] | and Abraham putteth forth his hand, and taketh the knife -- to slaughter his son.
 | [bbe] | And stretching out his hand, Abraham took the knife to put his son to death.
22:11 | [cbgb] | 耶和华的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕，他说，我在这里。 < | >
 | [niv] | But the angel of the LORD called out to him from heaven, "Abraham! Abraham!" "Here I am," he replied.
 | [asv] | And the angel of Jehovah called unto him out of heaven, and said, Abraham, Abraham. And he said, Here I am.
 | [jnd] | And the Angel of Jehovah called to him from the heavens, and said, Abraham, Abraham! And he said, Here am I.
 | [kjv] | And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.
 | [nwb] | And the angel of the LORD called to him from heaven, and said, Abraham, Abraham. And he said, Here I.
 | [rsv] | But the angel of the LORD called to him from heaven, and said, "Abraham, Abraham!" And he said, "Here am I."
 | [web] | . The angel of Yahweh called to him out of the sky, and said, "Abraham, Abraham!"He said, "Here I am."
 | [ylt] | And the messenger of Jehovah calleth unto him from the heavens, and saith, `Abraham, Abraham;' and he saith, `Here I;'
 | [bbe] | But the voice of the angel of the Lord came from heaven, saying, Abraham, Abraham: and he said, Here am I.
22:12 | [cbgb] | 天使说，你不可在这童子身上下手。一点不可害他。现在我知道你是敬畏 神的了。因为你没有将你的儿子，就是你独生的儿子，留下不给我。 < | >
 | [niv] | "Do not lay a hand on the boy," he said. "Do not do anything to him. Now I know that you fear God, because you have not withheld from me your son, your only son."
 | [asv] | And he said, Lay not thy hand upon the lad, neither do thou anything unto him. For now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son, from me.
 | [jnd] | And he said, Stretch not out thy hand against the lad, neither do anything to him; for now I know that thou fearest God, and hast not withheld thy son, thine only , from me.
 | [kjv] | And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.
 | [nwb] | And he said, Lay not thy hand upon the lad, neither do thou any thing to him: for now I know that thou fearest God, seeing thou hast not withheld from me thy son, thy only .
 | [rsv] | He said, "Do not lay your hand on the lad or do anything to him; for now I know that you fear God, seeing you have not withheld your son, your only son, from me."
 | [web] | . He said, "Don't lay your hand on the boy, neither do anything to him. For now I know that you fear God, seeing you have not withheld your son, your only son, from me."
 | [ylt] | and He saith, `Put not forth thine hand unto the youth, nor do anything to him, for now I have known that thou art fearing God, and hast not withheld thy son, thine only one, from Me.'
 | [bbe] | And he said, Let not your hand be stretched out against the boy to do anything to him; for now I am certain that the fear of God is in your heart, because you have not kept back your son, your only son, from me.
22:13 | [cbgb] | 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。 < | >
 | [niv] | Abraham looked up and there in a thicket he saw a ram caught by its horns. He went over and took the ram and sacrificed it as a burnt offering instead of his son.
 | [asv] | And Abraham lifted up his eyes, and looked, and behold, behind him a ram caught in the thicket by his horns. And Abraham went and took the ram, and offered him up for a burnt-offering in the stead of his son.
 | [jnd] | And Abraham lifted up his eyes, and looked, and behold, behind was a ram caught in the thicket by its horns; and Abraham went and took the ram, and offered it up for a burnt-offering instead of his son.
 | [kjv] | And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.
 | [nwb] | And Abraham lifted up his eyes, and looked, and behold, behind a ram caught in a thicket by his horns: And Abraham went and took the ram, and offered him for a burnt-offering in the stead of his son.
 | [rsv] | And Abraham lifted up his eyes and looked, and behold, behind him was a ram, caught in a thicket by his horns; and Abraham went and took the ram, and offered it up as a burnt offering instead of his son.
 | [web] | . Abraham lifted up his eyes, and looked, and saw that behind him was a ram caught in the thicket by his horns. Abraham went and took the ram, and offered him up for a burnt offering instead of his son.
 | [ylt] | And Abraham lifteth up his eyes, and looketh, and lo, a ram behind, seized in a thicket by its horns; and Abraham goeth, and taketh the ram, and causeth it to ascend for a burnt-offering instead of his son;
 | [bbe] | And lifting up his eyes, Abraham saw a sheep fixed by its horns in the brushwood: and Abraham took the sheep and made a burned offering of it in place of his son.
22:14 | [cbgb] | 亚伯拉罕给那地方起名叫耶和华以勒（就是耶和华必预备），直到今日人还说，在耶和华的山上必有预备。 < | >
 | [niv] | So Abraham called that place The LORD Will Provide. And to this day it is said, "On the mountain of the LORD it will be provided."
 | [asv] | And Abraham called the name of that place Jehovah-jireh. As it is said to this day, In the mount of Jehovah it shall be provided.
 | [jnd] | And Abraham called the name of that place Jehovah-jireh; as it is said at the present day, On the mount of Jehovah will be provided.
 | [kjv] | And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.
 | [nwb] | And Abraham called the name of that place Jehovah-jireh: as it is said this day, In the mount of the LORD it will be seen.
 | [rsv] | So Abraham called the name of that place The LORD will provide; as it is said to this day, "On the mount of the LORD it shall be provided."
 | [web] | Abraham called the name of that place Yahweh-jireh. As it is said to this day, "In Yahweh's mountain it will be provided.
 | [ylt] | and Abraham calleth the name of that place `Jehovah-Jireh,' because it is said this day in the mount, `Jehovah doth provide.'
 | [bbe] | And Abraham gave that place the name Yahweh-yireh: as it is said to this day, In the mountain the Lord is seen.
22:15 | [cbgb] | 耶和华的使者第二次从天上呼叫亚伯拉罕说， < | >
 | [niv] | The angel of the LORD called to Abraham from heaven a second time
 | [asv] | And the angel of Jehovah called unto Abraham a second time out of heaven,
 | [jnd] | And the Angel of Jehovah called to Abraham from the heavens a second time,
 | [kjv] | And the angel of the LORD called unto Abraham out of heaven the second time,
 | [nwb] | And the angel of the LORD called to Abraham from heaven the second time,
 | [rsv] | And the angel of the LORD called to Abraham a second time from heaven,
 | [web] | . The angel of Yahweh called to Abraham a second time out of the sky,
 | [ylt] | And the messenger of Jehovah calleth unto Abraham a second time from the heavens,
 | [bbe] | And the voice of the angel of the Lord came to Abraham a second time from heaven,
22:16 | [cbgb] | 耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说， < | >
 | [niv] | and said, "I swear by myself, declares the LORD, that because you have done this and have not withheld your son, your only son,
 | [asv] | and said, By myself have I sworn, saith Jehovah, because thou hast done this thing, and hast not withheld thy son, thine only son,
 | [jnd] | and said, By myself I swear, saith Jehovah, that, because thou hast done this, and hast not withheld thy son, thine only ,
 | [kjv] | And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:
 | [nwb] | And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thy only
 | [rsv] | and said, "By myself I have sworn, says the LORD, because you have done this, and have not withheld your son, your only son,
 | [web] | and said, "I have sworn by myself, says Yahweh, because you have done this thing, and have not withheld your son, your only son,
 | [ylt] | and saith, `By Myself I have sworn -- the affirmation of Jehovah -- that because thou hast done this thing, and hast not withheld thy son, thine only one --
 | [bbe] | Saying, I have taken an oath by my name, says the Lord, because you have done this and have not kept back from me your dearly loved only son,
22:17 | [cbgb] | 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门， < | >
 | [niv] | I will surely bless you and make your descendants as numerous as the stars in the sky and as the sand on the seashore. Your descendants will take possession of the cities of their enemies,
 | [asv] | that in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heavens, and as the sand which is upon the seashore. And thy seed shall possess the gate of his enemies.
 | [jnd] | I will richly bless thee, and greatly multiply thy seed, as the stars of heaven, and as the sand that is on the sea-shore; and thy seed shall possess the gate of his enemies;
 | [kjv] | That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;
 | [nwb] | That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of heaven, and as the sand which on the sea shore; and thy seed shall possess the gate of his enemies;
 | [rsv] | I will indeed bless you, and I will multiply your descendants as the stars of heaven and as the sand which is on the seashore. And your descendants shall possess the gate of their enemies,
 | [web] | that in blessing I will bless you, and in multiplying I will multiply your seed as the stars of the heavens, and as the sand which is on the seashore. Your seed will possess the gate of his enemies.
 | [ylt] | that blessing I bless thee, and multiplying I multiply thy seed as stars of the heavens, and as sand which on the sea-shore; and thy seed doth possess the gate of his enemies;
 | [bbe] | That I will certainly give you my blessing, and your seed will be increased like the stars of heaven and the sand by the seaside; your seed will take the land of those who are against them;
22:18 | [cbgb] | 并且地上万国都必因你的后裔得福，因为你听从了我的话。 < | >
 | [niv] | and through your offspring all nations on earth will be blessed, because you have obeyed me."
 | [asv] | And in thy seed shall all the nations of the earth be blessed. Because thou hast obeyed my voice.
 | [jnd] | and in thy seed shall all the nations of the earth bless themselves, because thou hast hearkened to my voice.
 | [kjv] | And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.
 | [nwb] | And in thy seed shall all the nations of the earth be blessed: because thou hast obeyed my voice.
 | [rsv] | and by your descendants shall all the nations of the earth bless themselves, because you have obeyed my voice."
 | [web] | In your seed will all the nations of the earth be blessed, because you have obeyed my voice."
 | [ylt] | and blessed themselves in thy seed have all nations of the earth, because that thou hast hearkened to My voice.'
 | [bbe] | And your seed will be a blessing to all the nations of the earth, because you have done what I gave you orders to do.
22:19 | [cbgb] | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。 < | >
 | [niv] | Then Abraham returned to his servants, and they set off together for Beersheba. And Abraham stayed in Beersheba.
 | [asv] | So Abraham returned unto his young men, and they rose up and went together to Beer-sheba. And Abraham dwelt at Beer-sheba.
 | [jnd] | And Abraham returned to his young men, and they rose up and went together to Beer-sheba. And Abraham dwelt at Beer-sheba.
 | [kjv] | So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.
 | [nwb] | So Abraham returned to his young men, and they rose and went together to Beer-sheba; and Abraham dwelt at Beer-sheba.
 | [rsv] | So Abraham returned to his young men, and they arose and went together to Beer-sheba; and Abraham dwelt at Beer-sheba.
 | [web] | . So Abraham returned to his young men, and they rose up and went together to Beersheba. Abraham lived at Beersheba.
 | [ylt] | And Abraham turneth back unto his young men, and they rise and go together unto Beer-Sheba; and Abraham dwelleth in Beer-Sheba.
 | [bbe] | Then Abraham went back to his young men and they went together to Beer-sheba, the place where Abraham was living.
22:20 | [cbgb] | 这事以后，有人告诉亚伯拉罕说，密迦给你兄弟拿鹤生了几个儿子， < | >
 | [niv] | Some time later Abraham was told, "Milcah is also a mother; she has borne sons to your brother Nahor:
 | [asv] | And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she also hath borne children unto they brother Nahor.
 | [jnd] | And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she also has borne sons to thy brother Nahor:
 | [kjv] | And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;
 | [nwb] | And it came to pass after these things, that it was told to Abraham, saying, Behold, Milcah, she hath also borne children to thy brother Nahor;
 | [rsv] | Now after these things it was told Abraham, "Behold, Milcah also has borne children to your brother Nahor:
 | [web] | . It happened after these things, that it was told Abraham, saying, "Behold, Milcah, she also has borne children to your brother Nahor:
 | [ylt] | And it cometh to pass after these things that it is declared to Abraham, saying, `Lo, Milcah hath borne, even she, sons to Nahor thy brother:
 | [bbe] | After these things, Abraham had news that Milcah, the wife of his brother Nahor, had given birth to children;
22:21 | [cbgb] | 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利， < | >
 | [niv] | Uz the firstborn, Buz his brother, Kemuel (the father of Aram),
 | [asv] | Uz his first-born, and Buz his brother, and Kemuel the father of Aram.
 | [jnd] | Uz his first-born, and Buz his brother, and Kemuel the father of Aram,
 | [kjv] | Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,
 | [nwb] | Huz his first-born, and Buz his brother, and Kemuel the father of Aram,
 | [rsv] | Uz the first-born, Buz his brother, Kemu'el the father of Aram,
 | [web] | Uz his firstborn, Buz his brother, Kemuel the father of Aram,
 | [ylt] | Huz his first-born, and Buz his brother; and Kemuel father of Aram,
 | [bbe] | Uz the oldest, and Buz his brother, and Kemuel, the father of Aram,
22:22 | [cbgb] | 并基薛，哈琐，必达，益拉，彼土利（彼土利生利百加）。 < | >
 | [niv] | Kesed, Hazo, Pildash, Jidlaph and Bethuel."
 | [asv] | And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
 | [jnd] | and Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
 | [kjv] | And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
 | [nwb] | And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
 | [rsv] | Chesed, Hazo, Pildash, Jidlaph, and Bethu'el."
 | [web] | Chesed, Hazo, Pildash, Jidlaph, and Bethuel."
 | [ylt] | and Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel;
 | [bbe] | And Chesed and Hazo and Pildash and Jidlaph and Bethuel.
22:23 | [cbgb] | 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。 < | >
 | [niv] | Bethuel became the father of Rebekah. Milcah bore these eight sons to Abraham's brother Nahor.
 | [asv] | And Bethuel begat Rebekah. These eight did Milcah bear to Nahor, Abraham's brother.
 | [jnd] | (And Bethuel begot Rebecca.) These eight Milcah bore to Nahor, Abraham's brother.
 | [kjv] | And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.
 | [nwb] | And Bethuel begat Rebekah: these eight Milcah bore to Nahor Abraham's brother.
 | [rsv] | Bethu'el became the father of Rebekah. These eight Milcah bore to Nahor, Abraham's brother.
 | [web] | Bethuel became the father of Rebekah. These eight Milcah bore to Nahor, Abraham's brother.
 | [ylt] | and Bethuel hath begotten Rebekah;' these eight hath Milcah borne to Nahor, Abraham's brother;
 | [bbe] | Bethuel was the father of Rebekah: these eight were the children of Milcah and Nahor, Abraham's brother.
22:24 | [cbgb] | 拿鹤的妾名叫流玛，生了提八，迦含，他辖，和玛迦。 <
 | [niv] | His concubine, whose name was Reumah, also had sons: Tebah, Gaham, Tahash and Maacah.
 | [asv] | And his concubine, whose name was Reumah, she also bare Tebah, and Gaham, and Tahash, and Maacah.
 | [jnd] | And his concubine, named Reumah, she also bore Tebah, and Gaham, and Thahash, and Maacah.
 | [kjv] | And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.
 | [nwb] | And his concubine, whose name Reumah, she bore also Tebah, and Gaham, and Thahash, and Maachah.
 | [rsv] | Moreover, his concubine, whose name was Reumah, bore Tebah, Gaham, Tahash, and Ma'acah.
 | [web] | His concubine, whose name was Reumah, also bare Tebah, Gaham, Tahash, and Maacah.
 | [ylt] | and his concubine, whose name Reumah, she also hath borne Tebah, and Gaham, and Tahash, and Maachah.
 | [bbe] | And his servant Reumah gave birth to Tebah and Gaham and Tahash and Maacah.


Interlinear Bible:Genesis 23

 创世纪 Genesis 23 << || >>
23:1 | [cbgb] | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。 >
 | [niv] | Sarah lived to be a hundred and twenty-seven years old.
 | [asv] | And the life of Sarah was a hundred and seven and twenty years. These were the years of the life of Sarah.
 | [jnd] | And the life of Sarah was a hundred and twenty-seven years: the years of the life of Sarah.
 | [kjv] | And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.
 | [nwb] | And Sarah was a hundred and twenty-seven years old: the years of the life of Sarah.
 | [rsv] | Sarah lived a hundred and twenty-seven years; these were the years of the life of Sarah.
 | [web] | . Sarah lived one hundred twenty-seven years. These were the years of Sarah's life.
 | [ylt] | And the life of Sarah is a hundred and twenty and seven years -- years of the life of Sarah;
 | [bbe] | Now the years of Sarah's life were a hundred and twenty-seven.
23:2 | [cbgb] | 撒拉死在迦南地的基列亚巴，就是希伯仑。亚伯拉罕为她哀恸哭号。 < | >
 | [niv] | She died at Kiriath Arba (that is, Hebron) in the land of Canaan, and Abraham went to mourn for Sarah and to weep over her.
 | [asv] | And Sarah died in Kiriath-arba (the same is Hebron), in the land of Canaan. And Abraham came to mourn for Sarah, and to weep for her.
 | [jnd] | And Sarah died in Kirjath-Arba: that is Hebron, in the land of Canaan. And Abraham came to mourn for Sarah, and to weep for her.
 | [kjv] | And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.
 | [nwb] | And Sarah died in Kirjath-arba; the same Hebron in the land of Canaan: And Abraham came to mourn for Sarah, and to weep for her.
 | [rsv] | And Sarah died at Kir'iath-ar'ba (that is, Hebron) in the land of Canaan; and Abraham went in to mourn for Sarah and to weep for her.
 | [web] | Sarah died in Kiriath-arba (the same is Hebron), in the land of Canaan. Abraham came to mourn for Sarah, and to weep for her.
 | [ylt] | and Sarah dieth in Kirjath-Arba, which Hebron, in the land of Caanan, and Abraham goeth in to mourn for Sarah, and to bewail her.
 | [bbe] | And Sarah's death took place in Kiriath-arba, that is, Hebron, in the land of Canaan: and Abraham went into his house, weeping and sorrowing for Sarah.
23:3 | [cbgb] | 后来亚伯拉罕从死人面前起来，对赫人说， < | >
 | [niv] | Then Abraham rose from beside his dead wife and spoke to the Hittites. He said,
 | [asv] | And Abraham rose up from before his dead, and spake unto the children of Heth, saying,
 | [jnd] | And Abraham rose up from before his dead, and spoke to the sons of Heth, saying,
 | [kjv] | And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,
 | [nwb] | And Abraham stood up from before his dead, and spoke to the sons of Heth, saying,
 | [rsv] | And Abraham rose up from before his dead, and said to the Hittites,
 | [web] | Abraham rose up from before his dead, and spoke to the children of Heth, saying,
 | [ylt] | And Abraham riseth up from the presence of his dead, and speaketh unto the sons of Heth, saying,
 | [bbe] | And Abraham came from his dead and said to the children of Heth,
23:4 | [cbgb] | 我在你们中间是外人，是寄居的。求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。 < | >
 | [niv] | "I am an alien and a stranger among you. Sell me some property for a burial site here so I can bury my dead."
 | [asv] | I am a stranger and a sojourner with you. Give me a possession of a burying-place with you, that I may bury my dead out of my sight.
 | [jnd] | I am a stranger and a sojourner with you; give me a possession of a sepulchre with you, that I may bury my dead from before me.
 | [kjv] | I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.
 | [nwb] | I a stranger and a sojourner with you; give me a possession of a burying-place with you, that I may bury my dead out of my sight.
 | [rsv] | "I am a stranger and a sojourner among you; give me property among you for a burying place, that I may bury my dead out of my sight."
 | [web] | "I am a stranger and a sojourner with you. Give me a possession of a burying-place with you, that I may bury my dead out of my sight."
 | [ylt] | `A sojourner and a settler I with you; give to me a possession of a burying-place with you, and I bury my dead from before me.'
 | [bbe] | I am living among you as one from a strange country: give me some land here as my property, so that I may put my dead to rest.
23:5 | [cbgb] | 赫人回答亚伯拉罕说， < | >
 | [niv] | The Hittites replied to Abraham,
 | [asv] | And the children of Heth answered Abraham, saying unto him,
 | [jnd] | And the sons of Heth answered Abraham, saying to him,
 | [kjv] | And the children of Heth answered Abraham, saying unto him,
 | [nwb] | And the children of Heth answered Abraham, saying to him,
 | [rsv] | The Hittites answered Abraham,
 | [web] | . The children of Heth answered Abraham, saying to him,
 | [ylt] | And the sons of Heth answer Abraham, saying to him,
 | [bbe] | And in answer the children of Heth said to Abraham,
23:6 | [cbgb] | 我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人。我们没有一人不容你在他的坟地里埋葬你的死人。 < | >
 | [niv] | "Sir, listen to us. You are a mighty prince among us. Bury your dead in the choicest of our tombs. None of us will refuse you his tomb for burying your dead."
 | [asv] | Hear us, my lord. Thou art a prince of God among us. In the choice of our sepulchres bury thy dead. None of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
 | [jnd] | Hear us, my lord: thou art a prince of God among us: in the choicest of our sepulchres bury thy dead: none of us shall withhold from thee his sepulchre for burying thy dead.
 | [kjv] | Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
 | [nwb] | Hear us, my lord; thou a mighty prince among us: in the choice of our sepulchers bury thy dead: none of us will withhold from thee his sepulcher, but that thou mayest bury thy dead.
 | [rsv] | "Hear us, my lord; you are a mighty prince among us. Bury your dead in the choicest of our sepulchres; none of us will withhold from you his sepulchre, or hinder you from burying your dead."
 | [web] | "Hear us, my lord. You are a prince of God among us. In the choice of our tombs bury your dead. None of us will withhold from you his tomb, but that you may bury your dead."
 | [ylt] | `Hear us, my lord; a prince of God thou in our midst; in the choice of our burying-places bury thy dead: none of us his burying-place doth withhold from thee, from burying thy dead.'
 | [bbe] | My lord, truly you are a great chief among us; take the best of our resting-places for your dead; not one of us will keep back from you a place where you may put your dead to rest.
23:7 | [cbgb] | 亚伯拉罕就起来，向那地的赫人下拜， < | >
 | [niv] | Then Abraham rose and bowed down before the people of the land, the Hittites.
 | [asv] | And Abraham rose up, and bowed himself to the people of the land, even to the children of Heth.
 | [jnd] | And Abraham rose up, and bowed down to the people of the land, to the sons of Heth,
 | [kjv] | And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.
 | [nwb] | And Abraham stood up and bowed himself to the people of the land, to the children of Heth.
 | [rsv] | Abraham rose and bowed to the Hittites, the people of the land.
 | [web] | . Abraham rose up, and bowed himself to the people of the land, even to the children of Heth.
 | [ylt] | And Abraham riseth and boweth himself to the people of the land, to the sons of Heth,
 | [bbe] | And Abraham got up and gave honour to the children of Heth, the people of that land.
23:8 | [cbgb] | 对他们说，你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑， < | >
 | [niv] | He said to them, "If you are willing to let me bury my dead, then listen to me and intercede with Ephron son of Zohar on my behalf
 | [asv] | And he communed with them, saying, If it be your mind that I should bury my dead out of my sight, hear me, and entreat for me to Ephron the son of Zohar,
 | [jnd] | and spoke to them, saying, If it be your will that I should bury my dead from before me, hear me, and entreat for me Ephron the son of Zohar,
 | [kjv] | And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,
 | [nwb] | And he communed with them, saying, If it is your mind that I should bury my dead out of my sight, hear me, and entreat for me to Ephron the son of Zohar,
 | [rsv] | And he said to them, "If you are willing that I should bury my dead out of my sight, hear me, and entreat for me Ephron the son of Zohar,
 | [web] | He talked with them, saying, "If it be your mind that I should bury my dead out of my sight, hear me, and entreat for me to Ephron the son of Zohar,
 | [ylt] | and he speaketh with them, saying, `If it is your desire to bury my dead from before me, hear me, and meet for me with Ephron, son of Zoar;
 | [bbe] | And he said to them, If you will let me put my dead to rest here, make a request for me to Ephron, the son of Zohar,
23:9 | [cbgb] | 把田头上那麦比拉洞给我。他可以按着足价卖给我，作我在你们中间的坟地。 < | >
 | [niv] | so he will sell me the cave of Machpelah, which belongs to him and is at the end of his field. Ask him to sell it to me for the full price as a burial site among you."
 | [asv] | that he may give me the cave of Machpelah, which he hath, which is in the end of his field. For the full price let him give it to me in the midst of you for a possession of a burying-place.
 | [jnd] | that he may give me the cave of Machpelah, which is his, which is at the end of his field; for the full money let him give it to me amongst you for a possession of a sepulchre.
 | [kjv] | That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.
 | [nwb] | That he may give me the cave of Machpelah, which he hath, which in the end of his field; for as much money as it is worth he shall give it me, for a possession of a burying-place among you.
 | [rsv] | that he may give me the cave of Mach-pe'lah, which he owns; it is at the end of his field. For the full price let him give it to me in your presence as a possession for a burying place."
 | [web] | that he may give me the cave of Machpelah, which he has, which is in the end of his field. For the full price let him give it to me in the midst of you for a possession of a burying-place."
 | [ylt] | and he giveth to me the cave of Machpelah, which he hath, which in the extremity of his field; for full money doth he give it to me, in your midst, for a possession of a burying-place.'
 | [bbe] | That he will give me the hollow in the rock named Machpelah, which is his property at the end of his field; let him give it to me for its full price as a resting-place for my dead among you.
23:10 | [cbgb] | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说， < | >
 | [niv] | Ephron the Hittite was sitting among his people and he replied to Abraham in the hearing of all the Hittites who had come to the gate of his city.
 | [asv] | Now Ephron was sitting in the midst of the children of Heth. And Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
 | [jnd] | And Ephron was dwelling among the sons of Heth. And Ephron the Hittite answered Abraham, in the ears of the sons of Heth, of all that went in at the gate of his city, saying,
 | [kjv] | And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
 | [nwb] | And Ephron dwelt among the children of Heth. And Ephron the Hittite answered Abraham in the audience of the children of Heth, of all that entered the gates of his city, saying,
 | [rsv] | Now Ephron was sitting among the Hittites; and Ephron the Hittite answered Abraham in the hearing of the Hittites, of all who went in at the gate of his city,
 | [web] | . Now Ephron was sitting in the midst of the children of Heth. Ephron the Hittite answered Abraham in the hearing of the children of Heth, even of all who went in at the gate of his city, saying,
 | [ylt] | And Ephron is sitting in the midst of the sons of Heth, and Ephron the Hittite answereth Abraham in the ears of the sons of Heth, of all those entering the gate of his city, saying,
 | [bbe] | Now Ephron was seated among the children of Heth: and Ephron the Hittite gave Abraham his answer in the hearing of the children of Heth, and of all those who came into his town, saying,
23:11 | [cbgb] | 不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。 < | >
 | [niv] | "No, my lord," he said. "Listen to me; I give you the field, and I give you the cave that is in it. I give it to you in the presence of my people. Bury your dead."
 | [asv] | Nay, my lord, hear me. The field give I thee, and the cave that is therein, I give it thee. In the presence of the children of my people give I it thee. Bury thy dead.
 | [jnd] | No, my lord: hear me. The field give I thee; and the cave that is in it, to thee I give it; before the eyes of the sons of my people give I it thee: bury thy dead.
 | [kjv] | Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.
 | [nwb] | Nay, my lord, hear me: the field give I to thee, and the cave that in it, I give it to thee; in the presence of the sons of my people I give it to thee: bury thy dead.
 | [rsv] | "No, my lord, hear me; I give you the field, and I give you the cave that is in it; in the presence of the sons of my people I give it to you; bury your dead."
 | [web] | "No, my lord, hear me. I give you the field, and I give you the cave that is in it. In the presence of the children of my people I give it to you. Bury your dead."
 | [ylt] | `Nay, my lord, hear me: the field I have given to thee, and the cave that in it, to thee I have given it; before the eyes of the sons of my people I have given it to thee -- bury thy dead.'
 | [bbe] | No, my lord, I will give you the field with the hollow in the rock; before all the children of my people will I give it to you for a resting-place for your dead.
23:12 | [cbgb] | 亚伯拉罕就在那地的人民面前下拜， < | >
 | [niv] | Again Abraham bowed down before the people of the land
 | [asv] | And Abraham bowed himself down before the people of the land.
 | [jnd] | And Abraham bowed down before the people of the land;
 | [kjv] | And Abraham bowed down himself before the people of the land.
 | [nwb] | And Abraham bowed himself before the people of the land.
 | [rsv] | Then Abraham bowed down before the people of the land.
 | [web] | . Abraham bowed himself down before the people of the land.
 | [ylt] | And Abraham boweth himself before the people of the land,
 | [bbe] | And Abraham went down on his face before the people of the land.
23:13 | [cbgb] | 在他们面前对以弗仑说，你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。 < | >
 | [niv] | and he said to Ephron in their hearing, "Listen to me, if you will. I will pay the price of the field. Accept it from me so I can bury my dead there."
 | [asv] | And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt, I pray thee, hear me. I will give the price of the field. Take it of me, and I will bury my dead there.
 | [jnd] | and he spoke to Ephron, in the ears of the people of the land, saying, But if only thou wouldst listen to me, I give the money for the field: take of me, and I will bury my dead there.
 | [kjv] | And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.
 | [nwb] | And he spoke to Ephron in the audience of the people of the land, saying, But if thou , I pray thee, hear me: I will give thee money for the field: take of me, and I will bury my dead there.
 | [rsv] | And he said to Ephron in the hearing of the people of the land, "But if you will, hear me; I will give the price of the field; accept it from me, that I may bury my dead there."
 | [web] | He spoke to Ephron in the audience of the people of the land, saying, "But if you will, please hear me. I will give the price of the field. Take it from me, and I will bury my dead there."
 | [ylt] | and speaketh unto Ephron in the ears of the people of the land, saying, `Only -- if thou wouldst hear me -- I have given the money of the field -- accept from me, and I bury my dead there.'
 | [bbe] | And Abraham said to Ephron, in the hearing of the people of the land, If only you will give ear to me, I will give you the price of the field; take it, and let me put my dead to rest there.
23:14 | [cbgb] | 以弗仑回答亚伯拉罕说， < | >
 | [niv] | Ephron answered Abraham,
 | [asv] | And Ephron answered Abraham, saying unto him,
 | [jnd] | And Ephron answered Abraham, saying to him,
 | [kjv] | And Ephron answered Abraham, saying unto him,
 | [nwb] | And Ephron answered Abraham, saying to him,
 | [rsv] | Ephron answered Abraham,
 | [web] | . Ephron answered Abraham, saying to him,
 | [ylt] | And Ephron answereth Abraham, saying to him,
 | [bbe] | So Ephron said to Abraham,
23:15 | [cbgb] | 我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢，只管埋葬你的死$人吧。 < | >
 | [niv] | "Listen to me, my lord; the land is worth four hundred shekels of silver, but what is that between me and you? Bury your dead."
 | [asv] | My lord, hearken unto me. A piece of land worth four hundred shekels of silver, what is that betwixt me and thee? Bury therefore thy dead.
 | [jnd] | My lord, hearken to me. A field of four hundred shekels of silver, what is that between me and thee? bury therefore thy dead.
 | [kjv] | My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.
 | [nwb] | My lord, hearken to me: the land four hundred shekels of silver; what that betwixt me and thee? bury therefore thy dead.
 | [rsv] | "My lord, listen to me; a piece of land worth four hundred shekels of silver, what is that between you and me? Bury your dead."
 | [web] | "My lord, listen to me. What is a piece of land worth four hundred shekels of silver between me and you? Therefore bury your dead."
 | [ylt] | `My lord, hear me: the land -- four hundred shekels of silver; between me and thee, what it? -- thy dead bury.'
 | [bbe] | My lord, give ear to me: the value of the land is four hundred shekels; what is that between me and you? so put your dead to rest there.
23:16 | [cbgb] | 亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子平了四百舍客勒给以弗仑。 < | >
 | [niv] | Abraham agreed to Ephron's terms and weighed out for him the price he had named in the hearing of the Hittites: four hundred shekels of silver, according to the weight current among the merchants.
 | [asv] | And Abraham hearkened unto Ephron. And Abraham weighed to Ephron the silver which he had named in the audience of the children of Heth, four hundred shekels of silver, current money with the merchant.
 | [jnd] | And Abraham hearkened to Ephron; and Abraham weighed to Ephron the money that he had named in the ears of the sons of Heth -- four hundred shekels of silver, current with the merchant.
 | [kjv] | And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.
 | [nwb] | And Abraham hearkened to Ephron; and Abraham weighed to Ephron the silver which he had named in the audience of the sons of Heth, four hundred shekels of silver, current with the merchant.
 | [rsv] | Abraham agreed with Ephron; and Abraham weighed out for Ephron the silver which he had named in the hearing of the Hittites, four hundred shekels of silver, according to the weights current among the merchants.
 | [web] | . Abraham listened to Ephron. Abraham weighed to Ephron the silver which he had named in the audience of the children of Heth, four hundred shekels of silver, according to the current merchants' standard.
 | [ylt] | And Abraham hearkeneth unto Ephron, and Abraham weigheth to Ephron the silver which he hath spoken of in the ears of the sons of Heth, four hundred silver shekels, passing with the merchant.
 | [bbe] | And Abraham took note of the price fixed by Ephron in the hearing of the children of Heth, and gave him four hundred shekels in current money.
23:17 | [cbgb] | 于是，麦比拉，幔利前，以弗仑的那块田和其中的洞，并田间四围的树木， < | >
 | [niv] | So Ephron's field in Machpelah near Mamre--both the field and the cave in it, and all the trees within the borders of the field--was deeded
 | [asv] | So the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the border thereof round about, were made sure
 | [jnd] | So the field of Ephron, which was at Machpelah, which was before Mamre, the field, and the cave that was in it, and all the trees that were in the field, that were in all its borders round about,
 | [kjv] | And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure
 | [nwb] | And the field of Ephron, which in Machpelah, which before Mamre, the field and the cave which in it, and all the trees that in the field, that in all the borders round about, were made sure
 | [rsv] | So the field of Ephron in Mach-pe'lah, which was to the east of Mamre, the field with the cave which was in it and all the trees that were in the field, throughout its whole area, was made over
 | [web] | . So the field of Ephron, which was in Machpelah, which was before Mamre, the field, the cave which was therein, and all the trees that were in the field, that were in all the border of it round about, were made sure
 | [ylt] | And established are the field of Ephron, which in Machpelah, which before Mamre, the field and the cave which in it, and all the trees which in the field, which in all its border round about,
 | [bbe] | So Ephron's field at Machpelah near Mamre, with the hollow in the rock and all the trees in the field and round it,
23:18 | [cbgb] | 都定准归与亚伯拉罕，乃是他在赫人面前并城门出入的人面前买妥的。 < | >
 | [niv] | to Abraham as his property in the presence of all the Hittites who had come to the gate of the city.
 | [asv] | unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
 | [jnd] | were assured to Abraham for a possession before the eyes of the sons of Heth, before all who went in at the gate of his city.
 | [kjv] | Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
 | [nwb] | To Abraham for a possession in the presence of the children of Heth, before all that entered the gate of his city.
 | [rsv] | to Abraham as a possession in the presence of the Hittites, before all who went in at the gate of his city.
 | [web] | to Abraham for a possession in the presence of the children of Heth, before all who went in at the gate of his city.
 | [ylt] | to Abraham by purchase, before the eyes of the sons of Heth, among all entering the gate of his city.
 | [bbe] | Became the property of Abraham before the eyes of the children of Heth and of all who came into the town.
23:19 | [cbgb] | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。 < | >
 | [niv] | Afterward Abraham buried his wife Sarah in the cave in the field of Machpelah near Mamre (which is at Hebron) in the land of Canaan.
 | [asv] | And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre (the same is Hebron), in the land of Canaan.
 | [jnd] | And after this, Abraham buried Sarah his wife in the cave of the field at Machpelah, opposite to Mamre: that is Hebron, in the land of Canaan.
 | [kjv] | And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.
 | [nwb] | And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah, before Mamre: the same Hebron in the land of Canaan.
 | [rsv] | After this, Abraham buried Sarah his wife in the cave of the field of Mach-pe'lah east of Mamre (that is, Hebron) in the land of Canaan.
 | [web] | After this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre (the same is Hebron), in the land of Canaan.
 | [ylt] | And after this hath Abraham buried Sarah his wife at the cave of the field of Machpelah before Mamre (which Hebron), in the land of Canaan;
 | [bbe] | Then Abraham put Sarah his wife to rest in the hollow rock in the field of Machpelah near Mamre, that is, Hebron in the land of Canaan.
23:20 | [cbgb] | 从此，那块田和田间的洞就藉着赫人定准归与亚伯拉罕作坟地。 <
 | [niv] | So the field and the cave in it were deeded to Abraham by the Hittites as a burial site.
 | [asv] | And the field, and the cave that is therein, were made sure unto Abraham for a possession of a burying-place by the children of Heth.
 | [jnd] | And the field and the cave that was in it were assured to Abraham for a possession of a sepulchre by the sons of Heth.
 | [kjv] | And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.
 | [nwb] | And the field, and the cave that in it were made sure to Abraham for a possession of a burying-place, by the sons of Heth.
 | [rsv] | The field and the cave that is in it were made over to Abraham as a possession for a burying place by the Hittites.
 | [web] | The field, and the cave that is therein, were made sure to Abraham for a possession of a burying place by the children of Heth.
 | [ylt] | and established are the field, and the cave which in it, to Abraham for a possession of a burying-place, from the sons of Heth.
 | [bbe] | And the field and the hollow rock were handed over to Abraham as his property by the children of Heth.


Interlinear Bible:Genesis 24

 创世纪 Genesis 24 << || >>
24:1 | [cbgb] | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。 >
 | [niv] | Abraham was now old and well advanced in years, and the LORD had blessed him in every way.
 | [asv] | And Abraham was old, and well stricken in age. And Jehovah had blessed Abraham in all things.
 | [jnd] | And Abraham was old, advanced in age; and Jehovah had blessed Abraham in all things.
 | [kjv] | And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.
 | [nwb] | And Abraham was old far advanced in age: and the LORD had blessed Abraham in all things.
 | [rsv] | Now Abraham was old, well advanced in years; and the LORD had blessed Abraham in all things.
 | [web] | . Abraham was old, and well stricken in age. Yahweh had blessed Abraham in all things.
 | [ylt] | And Abraham old, he hath entered into days, and Jehovah hath blessed Abraham in all ;
 | [bbe] | Now Abraham was old and far on in years: and the Lord had given him everything in full measure.
24:2 | [cbgb] | 亚伯拉罕对管理他全业最老的仆人说，请你把手放在我大腿底下。 < | >
 | [niv] | He said to the chief servant in his household, the one in charge of all that he had, "Put your hand under my thigh.
 | [asv] | And Abraham said unto his servant, the elder of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh.
 | [jnd] | And Abraham said to his servant, the eldest of his house, who ruled over all that he had, Put thy hand, I pray thee, under my thigh,
 | [kjv] | And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:
 | [nwb] | And Abraham said to his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:
 | [rsv] | And Abraham said to his servant, the oldest of his house, who had charge of all that he had, "Put your hand under my thigh,
 | [web] | Abraham said to his servant, the elder of his house, who ruled over all that he had, "Please put your hand under my thigh.
 | [ylt] | and Abraham saith unto his servant, the eldest of his house, who is ruling over all that he hath, `Put, I pray thee, thy hand under my thigh,
 | [bbe] | And Abraham said to his chief servant, the manager of all his property, Come now, put your hand under my leg:
24:3 | [cbgb] | 我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。 < | >
 | [niv] | I want you to swear by the LORD, the God of heaven and the God of earth, that you will not get a wife for my son from the daughters of the Canaanites, among whom I am living,
 | [asv] | And I will make thee swear by Jehovah, the God of heaven and the God of the earth, that thou wilt not take a wife for my son of the daughters of the Canaanites, among whom I dwell.
 | [jnd] | and I will make thee swear by Jehovah, the God of the heavens and the God of the earth, that thou take not a wife for my son of the daughters of the Canaanites, among whom I am dwelling;
 | [kjv] | And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:
 | [nwb] | And I will make thee swear by the LORD, the God of heaven and the God of the earth, that thou wilt not take a wife for my son of the daughters of the Canaanites among whom I dwell:
 | [rsv] | and I will make you swear by the LORD, the God of heaven and of the earth, that you will not take a wife for my son from the daughters of the Canaanites, among whom I dwell,
 | [web] | I will make you swear by Yahweh, the God of heaven and the God of the earth, that you shall not take a wife for my son of the daughters of the Canaanites, among whom I live.
 | [ylt] | and I cause thee to swear by Jehovah, God of the heavens, and God of the earth, that thou dost not take a wife for my son from the daughters of the Canaanite, in the midst of whom I am dwelling;
 | [bbe] | And take an oath by the Lord, the God of heaven and the God of the earth, that you will not get a wife for my son Isaac from the daughters of the Canaanites among whom I am living;
24:4 | [cbgb] | 你要往我本地本族去，为我的儿子以撒娶一个妻子。 < | >
 | [niv] | but will go to my country and my own relatives and get a wife for my son Isaac."
 | [asv] | But thou shalt go unto my country, and to my kindred, and take a wife for my son Isaac.
 | [jnd] | but thou shalt go to my land and to my kindred, and take a wife for my son Isaac.
 | [kjv] | But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.
 | [nwb] | But thou shalt go to my country, and to my kindred, and take a wife for my son Isaac.
 | [rsv] | but will go to my country and to my kindred, and take a wife for my son Isaac."
 | [web] | But you shall go to my country, and to my relatives, and take a wife for my son Isaac."
 | [ylt] | but unto my land and unto my kindred dost thou go, and hast taken a wife for my son, for Isaac.'
 | [bbe] | But that you will go into my country and to my relations and get a wife there for my son Isaac.
24:5 | [cbgb] | 仆人对他说，倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地麽？ < | >
 | [niv] | The servant asked him, "What if the woman is unwilling to come back with me to this land? Shall I then take your son back to the country you came from?"
 | [asv] | And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land. Must I needs bring thy son again unto the land from whence thou camest?
 | [jnd] | And the servant said to him, Perhaps the woman will not be willing to follow me to this land: must I, then, bring thy son again in any case to the land from which thou hast removed?
 | [kjv] | And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?
 | [nwb] | And the servant said to him, It may be the woman will not be willing to follow me to this land: must I needs bring thy son again to the land from whence thou camest?
 | [rsv] | The servant said to him, "Perhaps the woman may not be willing to follow me to this land; must I then take your son back to the land from which you came?"
 | [web] | . The servant said to him, "What if the woman isn't willing to follow me to this land? Must I bring your son again to the land you came from?"
 | [ylt] | And the servant saith unto him, `It may be the woman is not willing to come after me unto this land; do I at all cause thy son to turn back unto the land from whence thou camest out?'
 | [bbe] | And the servant said, If by chance the woman will not come with me into this land, am I to take your son back again to the land from which you came?
24:6 | [cbgb] | 亚伯拉罕对他说，你要谨慎，不要带我的儿子回那里去。 < | >
 | [niv] | "Make sure that you do not take my son back there," Abraham said.
 | [asv] | And Abraham said unto him, Beware thou that thou bring not my son thither again.
 | [jnd] | And Abraham said to him, Beware that thou bring not my son thither again.
 | [kjv] | And Abraham said unto him, Beware thou that thou bring not my son thither again.
 | [nwb] | And Abraham said to him, Beware that thou bring not my son thither again.
 | [rsv] | Abraham said to him, "See to it that you do not take my son back there.
 | [web] | . Abraham said to him, "Beware that you don't bring my son there again.
 | [ylt] | And Abraham saith unto him, `Take heed to thyself, lest thou cause my son to turn back thither;
 | [bbe] | And Abraham said, Take care that you do not let my son go back to that land.
24:7 | [cbgb] | 耶和华天上的主曾带领我离开父家和本族的地，对我说话，向我起誓说，我要将这地赐给你的后裔。他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。 < | >
 | [niv] | "The LORD, the God of heaven, who brought me out of my father's household and my native land and who spoke to me and promised me on oath, saying, `To your offspring I will give this land'--he will send his angel before you so that you can get a wife for my son from there.
 | [asv] | Jehovah, the God of heaven, who took me from my father's house, and from the land of my nativity, and who spake unto me, and who sware unto me, saying, Unto thy seed will I give this land. He will send his angel before thee, and thou shalt take a wife for my son from thence.
 | [jnd] | Jehovah the God of the heavens, who took me out of my father's house, and out of the land of my nativity, and who has spoken to me, and who has sworn to me, saying, Unto thy seed will I give this land -- he will send his angel before thee, that thou mayest take a wife for my son thence.
 | [kjv] | The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.
 | [nwb] | The LORD God of heaven, who took me from my father's house, and from the land of my kindred, and who spoke to me, and who swore to me, saying, To thy seed I will give this land: he will send his angel before thee, and thou shalt take a wife for my son from thence.
 | [rsv] | The LORD, the God of heaven, who took me from my father's house and from the land of my birth, and who spoke to me and swore to me, 'To your descendants I will give this land,' he will send his angel before you, and you shall take a wife for my son from there.
 | [web] | Yahweh, the God of heaven, who took me from my father's house, and from the land of my birth, who spoke to me, and who swore to me, saying, 'To your descendants I will give this land.' He will send his angel before you, and you shall take a wife for my son from there.
 | [ylt] | Jehovah, God of the heavens, who hath taken me from the house of my father, and from the land of my birth, and who hath spoken to me, and who hath sworn to me, saying, To thy seed I give this land, He doth send His messenger before thee, and thou hast taken a wife for my son from thence;
 | [bbe] | The Lord God of heaven, who took me from my father's house and from the land of my birth, and made an oath to me, saying, To your seed I will give this land: he will send his angel before you and give you a wife for my son in that land.
24:8 | [cbgb] | 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。 < | >
 | [niv] | If the woman is unwilling to come back with you, then you will be released from this oath of mine. Only do not take my son back there."
 | [asv] | And if the woman be not willing to follow thee, then thou shalt be clear from this my oath. Only thou shalt not bring my son thither again.
 | [jnd] | And if the woman be not willing to follow thee, then thou shalt be quit of this my oath: only, bring not my son thither again.
 | [kjv] | And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.
 | [nwb] | And if the woman shall not be willing to follow thee, then thou shalt be clear from this my oath; only bring not my son thither again.
 | [rsv] | But if the woman is not willing to follow you, then you will be free from this oath of mine; only you must not take my son back there."
 | [web] | If the woman isn't willing to follow you, then you shall be clear from this my oath. Only you shall not bring my son there again."
 | [ylt] | and if the woman be not willing to come after thee, then thou hast been acquitted from this mine oath: only my son thou dost not cause to turn back thither.'
 | [bbe] | And if the woman will not come with you, then you are free from this oath; only do not take my son back there.
24:9 | [cbgb] | 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。 < | >
 | [niv] | So the servant put his hand under the thigh of his master Abraham and swore an oath to him concerning this matter.
 | [asv] | And the servant put his hand under the thigh of Abraham his master, and sware to him concerning this matter.
 | [jnd] | And the servant put his hand under the thigh of Abraham his master, and swore unto him concerning that matter.
 | [kjv] | And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.
 | [nwb] | And the servant put his hand under the thigh of Abraham his master, and swore to him concerning that matter.
 | [rsv] | So the servant put his hand under the thigh of Abraham his master, and swore to him concerning this matter.
 | [web] | . The servant put his hand under the thigh of Abraham his master, and swore to him concerning this matter.
 | [ylt] | And the servant putteth his hand under the thigh of Abraham his lord, and sweareth to him concerning this matter.
 | [bbe] | And the servant put his hand under Abraham's leg, and gave him his oath about this thing.
24:10 | [cbgb] | 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。 < | >
 | [niv] | Then the servant took ten of his master's camels and left, taking with him all kinds of good things from his master. He set out for Aram Naharaim and made his way to the town of Nahor.
 | [asv] | And the servant took ten camels, of the camels of his master, and departed, having all goodly things of his master's in his hand. And he arose, and went to Mesopotamia, unto the city of Nahor.
 | [jnd] | And the servant took ten camels of the camels of his master, and departed; now all the treasure of his master was under his hand; and he arose and went to Aram-naharaim, to the city of Nahor.
 | [kjv] | And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.
 | [nwb] | And the servant took ten camels, of the camels of his master, and departed; (for all the goods of his master in his hands:) and he arose, and went to Mesopotamia, to the city of Nahor.
 | [rsv] | Then the servant took ten of his master's camels and departed, taking all sorts of choice gifts from his master; and he arose, and went to Mesopota'mia, to the city of Nahor.
 | [web] | The servant took ten camels, of his master's camels, and departed, having all goodly things of his master's in his hand. He arose, and went to Mesopotamia, to the city of Nahor.
 | [ylt] | And the servant taketh ten camels of the camels of his lord and goeth, also of all the goods of his lord in his hand, and he riseth, and goeth unto Aram-Naharaim, unto the city of Nahor;
 | [bbe] | And the servant took ten of his master's camels, and all sorts of good things of his master's, and went to Mesopotamia, to the town of Nahor.
24:11 | [cbgb] | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。 < | >
 | [niv] | He had the camels kneel down near the well outside the town; it was toward evening, the time the women go out to draw water.
 | [asv] | And he made the camels to kneel down without the city by the well of water at the time of evening, the time that women go out to draw water.
 | [jnd] | And he made the camels kneel down outside the city by a well of water, at the time of the evening, when the women came out to draw .
 | [kjv] | And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.
 | [nwb] | And he made his camels to kneel down without the city by a well of water, at the time of the evening, the time when women go out to draw
 | [rsv] | And he made the camels kneel down outside the city by the well of water at the time of evening, the time when women go out to draw water.
 | [web] | He made the camels kneel down outside the city by the well of water at the time of evening, the time that women go out to draw water.
 | [ylt] | and he causeth the camels to kneel at the outside of the city, at the well of water, at even-time, at the time of the coming out of the women who draw water.
 | [bbe] | And he made the camels take their rest outside the town by the water-spring in the evening, at the time when the women came to get water.
24:12 | [cbgb] | 他说，耶和华我主人亚伯拉罕的 神阿，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。 < | >
 | [niv] | Then he prayed, "O LORD, God of my master Abraham, give me success today, and show kindness to my master Abraham.
 | [asv] | And he said, O Jehovah, the God of my master Abraham, send me, I pray thee, good speed this day, and show kindness unto my master Abraham.
 | [jnd] | And he said, Jehovah, God of my master Abraham, meet me, I pray thee, this day, and deal kindly with my master Abraham.
 | [kjv] | And he said O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.
 | [nwb] | And he said, O LORD God of my master Abraham, I pray thee, prosper me this day, and show kindness to my master Abraham.
 | [rsv] | And he said, "O LORD, God of my master Abraham, grant me success today, I pray thee, and show steadfast love to my master Abraham.
 | [web] | He said, "Yahweh, the God of my master Abraham, please give me success this day, and show kindness to my master Abraham.
 | [ylt] | And he saith, `Jehovah, God of my lord Abraham, cause to meet, I pray Thee, before me this day -- (and do kindness with my lord Abraham;
 | [bbe] | And he said, O Lord, the God of my master Abraham, let me do well in what I have undertaken this day, and give your mercy to my master Abraham.
24:13 | [cbgb] | 我现今站在井旁，城内居民的女子们正出来打水。 < | >
 | [niv] | See, I am standing beside this spring, and the daughters of the townspeople are coming out to draw water.
 | [asv] | Behold, I am standing by the fountain of water. And the daughters of the men of the city are coming out to draw water.
 | [jnd] | Behold, I stand by the well of water, and the daughters of the men of the city come out to draw water.
 | [kjv] | Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:
 | [nwb] | Behold, I stand by the well of water; and the daughters of the men of the city come out to draw water:
 | [rsv] | Behold, I am standing by the spring of water, and the daughters of the men of the city are coming out to draw water.
 | [web] | Behold, I am standing by the spring of water. The daughters of the men of the city are coming out to draw water.
 | [ylt] | lo, I am standing by the fountain of water, and daughters of the men of the city are coming out to draw water;
 | [bbe] | See, I am waiting here by the water-spring; and the daughters of the town are coming out to get water:
24:14 | [cbgb] | 我向哪一个女子说，请你拿下水瓶来，给我水喝，她若说，请喝，我也给你的骆驼喝，愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。 < | >
 | [niv] | May it be that when I say to a girl, `Please let down your jar that I may have a drink,' and she says, `Drink, and I'll water your camels too'--let her be the one you have chosen for your servant Isaac. By this I will know that you have shown kindness to my master."
 | [asv] | And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink. And she shall say, Drink, and I will give thy camels drink also. Let the same be she that thou hast appointed for thy servant Isaac. And thereby shall I know that thou hast showed kindness unto my master.
 | [jnd] | And let it come to pass, the maiden to whom I shall say, Let down thy pitcher, I pray thee, that I may drink, and who will say, Drink, and I will give thy camels drink also, be she whom thou hast appointed for thy servant Isaac; and hereby I shall know that thou hast dealt kindly with my master.
 | [kjv] | And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.
 | [nwb] | And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: she thou hast appointed for thy servant Isaac; and by that shall I know that thou hast shown kindness to my master.
 | [rsv] | Let the maiden to whom I shall say, 'Pray let down your jar that I may drink,' and who shall say, 'Drink, and I will water your camels' --let her be the one whom thou hast appointed for thy servant Isaac. By this I shall know that thou hast shown steadfast love to my master."
 | [web] | Let it happen, that the young lady to whom I will say, 'Please let down your pitcher, that I may drink.' She will say, 'Drink, and I will also give your camels a drink.' Let the same be she who you have appointed for your servant Isaac. Thereby will I know that you have showed kindness to my master."
 | [ylt] | and it hath been, the young person unto whom I say, Incline, I pray thee, thy pitcher, and I drink, and she hath said, Drink, and I water also thy camels) -- her Thou hast decided for Thy servant, for Isaac; and by it I know that Thou hast done kindness with my lord.'
 | [bbe] | Now, may the girl to whom I say, Let down your vessel and give me a drink, and who says in answer, Here is a drink for you and let me give water to your camels: may she be the one marked out by you for your servant Isaac: so may I be certain that you have been good to my master Abraham.
24:15 | [cbgb] | 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的。彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。 < | >
 | [niv] | Before he had finished praying, Rebekah came out with her jar on her shoulder. She was the daughter of Bethuel son of Milcah, who was the wife of Abraham's brother Nahor.
 | [asv] | And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel the son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
 | [jnd] | And it came to pass before he had ended speaking, that behold, Rebecca came out, who was born to Bethuel, son of Milcah the wife of Nahor, Abraham's brother; and her pitcher upon her shoulder.
 | [kjv] | And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
 | [nwb] | And it came to pass before he had done speaking, that behold, Rebekah came out, who was born to Bethuel son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
 | [rsv] | Before he had done speaking, behold, Rebekah, who was born to Bethu'el the son of Milcah, the wife of Nahor, Abraham's brother, came out with her water jar upon her shoulder.
 | [web] | . It happened, before he had done speaking, that behold, Rebekah came out, who was born to Bethuel the son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher on her shoulder.
 | [ylt] | And it cometh to pass, before he hath finished speaking, that lo, Rebekah (who was born to Bethuel, son of Milcah, wife of Nahor, brother of Abraham) is coming out, and her pitcher on her shoulder,
 | [bbe] | And even before his words were ended, Rebekah, the daughter of Bethuel, the son of Milcah, who was the wife of Nahor, Abraham's brother, came out with her water-vessel on her arm.
24:16 | [cbgb] | 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。 < | >
 | [niv] | The girl was very beautiful, a virgin; no man had ever lain with her. She went down to the spring, filled her jar and came up again.
 | [asv] | And the damsel was very fair to look upon, a virgin, neither had any man known her. And she went down to the fountain, and filled her pitcher, and came up.
 | [jnd] | And the maiden was very fair in countenance; a virgin, and no man had known her. And she went down to the well, and filled her pitcher, and came up.
 | [kjv] | And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.
 | [nwb] | And the damsel very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.
 | [rsv] | The maiden was very fair to look upon, a virgin, whom no man had known. She went down to the spring, and filled her jar, and came up.
 | [web] | The young lady was very beautiful to look at, a virgin, neither had any man known her. She went down to the spring, filled her pitcher, and came up.
 | [ylt] | and the young person of very good appearance, a virgin, and a man hath not known her; and she goeth down to the fountain, and filleth her pitcher, and cometh up.
 | [bbe] | She was a very beautiful girl, a virgin, who had never been touched by a man: and she went down to the spring to get water in her vessel.
24:17 | [cbgb] | 仆人跑上前去迎着她，说，求你将瓶里的水给我一点喝。 < | >
 | [niv] | The servant hurried to meet her and said, "Please give me a little water from your jar."
 | [asv] | And the servant ran to meet her, and said, Give me to drink, I pray thee, a little water from thy pitcher.
 | [jnd] | And the servant ran to meet her, and said, Let me, I pray thee, sip a little water out of thy pitcher.
 | [kjv] | And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.
 | [nwb] | And the servant ran to meet her, and said, Let me, I pray thee, drink a little water from thy pitcher.
 | [rsv] | Then the servant ran to meet her, and said, "Pray give me a little water to drink from your jar."
 | [web] | The servant ran to meet her, and said, "Please give me a drink, a little water from your pitcher."
 | [ylt] | And the servant runneth to meet her, and saith, `Let me swallow, I pray thee, a little water from thy pitcher;'
 | [bbe] | And the servant came running to her and said, Give me a little water from your vessel.
24:18 | [cbgb] | 女子说，我主请喝，就急忙拿下瓶来，托在手上给他喝。 < | >
 | [niv] | "Drink, my lord," she said, and quickly lowered the jar to her hands and gave him a drink.
 | [asv] | And she said, Drink, my lord. And she hasted, and let down her pitcher upon her hand, and gave him drink.
 | [jnd] | And she said, Drink, my lord! And she hasted and let down her pitcher on her hand, and gave him to drink.
 | [kjv] | And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.
 | [nwb] | And she said, Drink, my lord. And she hasted, and let down her pitcher upon her hand, and gave him drink.
 | [rsv] | She said, "Drink, my lord"; and she quickly let down her jar upon her hand, and gave him a drink.
 | [web] | . She said, "Drink, my lord." She hurried, and let down her pitcher on her hand, and gave him drink.
 | [ylt] | and she saith, `Drink, my lord;' and she hasteth, and letteth down her pitcher upon her hand, and giveth him drink.
 | [bbe] | And she said, Take a drink, my lord: and quickly letting down her vessel onto her hand, she gave him a drink.
24:19 | [cbgb] | 女子给他喝了，就说，我再为你的骆驼打水，叫骆驼也喝足。 < | >
 | [niv] | After she had given him a drink, she said, "I'll draw water for your camels too, until they have finished drinking."
 | [asv] | And when she had done giving him drink, she said, I will draw for thy camels also, until they have done drinking.
 | [jnd] | And when she had given him enough to drink, she said, I will draw for thy camels also, until they have drunk enough.
 | [kjv] | And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.
 | [nwb] | And when she had done giving him drink, she said, I will draw for thy camels also, till they have done drinking.
 | [rsv] | When she had finished giving him a drink, she said, "I will draw for your camels also, until they have done drinking."
 | [web] | When she had done giving him drink, she said, "I will also draw for your camels, until they have done drinking."
 | [ylt] | And she finisheth giving him drink, and saith, `Also for thy camels I draw till they have finished drinking;'
 | [bbe] | And having done so, she said, I will get water for your camels till they have had enough.
24:20 | [cbgb] | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。 < | >
 | [niv] | So she quickly emptied her jar into the trough, ran back to the well to draw more water, and drew enough for all his camels.
 | [asv] | And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw, and drew for all his camels.
 | [jnd] | And she hasted and emptied her pitcher into the trough, and ran again to the well to draw ; and she drew for all his camels.
 | [kjv] | And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.
 | [nwb] | And she hasted, and emptied her pitcher into the trough, and ran again to the well to draw , and drew for all his camels.
 | [rsv] | So she quickly emptied her jar into the trough and ran again to the well to draw, and she drew for all his camels.
 | [web] | She hurried, and emptied her pitcher into the trough, and ran again to the well to draw, and drew for all his camels.
 | [ylt] | and she hasteth, and emptieth her pitcher into the drinking-trough, and runneth again unto the well to draw, and draweth for all his camels.
 | [bbe] | And after putting the water from her vessel into the animals' drinking-place, she went quickly back to the spring and got water for all the camels.
24:21 | [cbgb] | 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。 < | >
 | [niv] | Without saying a word, the man watched her closely to learn whether or not the LORD had made his journey successful.
 | [asv] | And the man looked stedfastly on her, holding his peace, to know whether Jehovah had made his journey prosperous or not.
 | [jnd] | And the man was astonished at her, remaining silent, to know whether Jehovah had made his journey prosperous or not.
 | [kjv] | And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.
 | [nwb] | And the man, wondering at her, held his peace, to know whether the LORD had made his journey prosperous, or not.
 | [rsv] | The man gazed at her in silence to learn whether the LORD had prospered his journey or not.
 | [web] | . The man looked steadfastly at her, holding his peace, to know whether Yahweh had made his journey prosperous or not.
 | [ylt] | And the man, wondering at her, remaineth silent, to know whether Jehovah hath made his way prosperous or not.
 | [bbe] | And the man, looking at her, said nothing, waiting to see if the Lord had given his journey a good outcome.
24:22 | [cbgb] | 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子， < | >
 | [niv] | When the camels had finished drinking, the man took out a gold nose ring weighing a beka and two gold bracelets weighing ten shekels.
 | [asv] | And it came to pass, as the camels had done drinking, that the man took a golden ring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold,
 | [jnd] | And it came to pass when the camels had drunk enough, that the man took a gold ring, of half a shekel weight, and two bracelets for her hands, ten weight of gold,
 | [kjv] | And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;
 | [nwb] | And it came to pass as the camels had done drinking, that the man took a golden ear-ring of half a shekel weight, and two bracelets for her hands of ten weight of gold;
 | [rsv] | When the camels had done drinking, the man took a gold ring weighing a half shekel, and two bracelets for her arms weighing ten gold shekels,
 | [web] | It happened, as the camels had done drinking, that the man took a golden ring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold,
 | [ylt] | And it cometh to pass when the camels have finished drinking, that the man taketh a golden ring (whose weight a bekah), and two bracelets for her hands (whose weight ten of gold),
 | [bbe] | And when the camels had had enough, the man took a gold nose-ring, half a shekel in weight, and two ornaments for her arms of ten shekels weight of gold;
24:23 | [cbgb] | 说，请告诉我，你是谁的女儿，你父亲家里有我们住宿的地方没有。 < | >
 | [niv] | Then he asked, "Whose daughter are you? Please tell me, is there room in your father's house for us to spend the night?"
 | [asv] | and said, Whose daughter art thou? Tell me, I pray thee. Is there room in thy father's house for us to lodge in?
 | [jnd] | and said, Whose daughter art thou? tell me, I pray thee. Is there room thy father's house for us to lodge?
 | [kjv] | And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?
 | [nwb] | And said, Whose daughter thou? tell me, I pray thee: is there room thy father's house for us to lodge in?
 | [rsv] | and said, "Tell me whose daughter you are. Is there room in your father's house for us to lodge in?"
 | [web] | and said, "Whose daughter are you? Please tell me. Is there room in your father's house for us to lodge in?"
 | [ylt] | and saith, `Whose daughter thou? declare to me, I pray thee, is the house of thy father a place for us to lodge in?'
 | [bbe] | And said to her, Whose daughter are you? is there room in your father's house for us?
24:24 | [cbgb] | 女子说，我是密迦与拿鹤之子彼土利的女儿。 < | >
 | [niv] | She answered him, "I am the daughter of Bethuel, the son that Milcah bore to Nahor."
 | [asv] | And she said unto him, I am the daughter of Bethuel the son of Milcah, whom she bare unto Nahor.
 | [jnd] | And she said to him, I am the daughter of Bethuel the son of Milcah, whom she bore to Nahor.
 | [kjv] | And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.
 | [nwb] | And she said to him, I the daughter of Bethuel the son of Milcah, whom she bore to Nahor.
 | [rsv] | She said to him, "I am the daughter of Bethu'el the son of Milcah, whom she bore to Nahor."
 | [web] | . She said to him, "I am the daughter of Bethuel the son of Milcah, whom she bore to Nahor."
 | [ylt] | And she saith unto him, `I daughter of Bethuel, son of Milcah, whom she hath borne to Nahor.'
 | [bbe] | And she said to him, I am the daughter of Bethuel, the son of Milcah, Nahor's wife.
24:25 | [cbgb] | 又说，我们家里足有粮草，也有住宿的地方。 < | >
 | [niv] | And she added, "We have plenty of straw and fodder, as well as room for you to spend the night."
 | [asv] | She said moreover unto him, We have both straw and provender enough, and room to lodge in.
 | [jnd] | And she said to him, There is straw, and also much provender with us; also room to lodge.
 | [kjv] | She said moreover unto him, We have both straw and provender enough, and room to lodge in.
 | [nwb] | She said moreover to him, We have both straw and provender enough, and room to lodge in.
 | [rsv] | She added, "We have both straw and provender enough, and room to lodge in."
 | [web] | She said moreover to him, "We have both straw and provender enough, and room to lodge in."
 | [ylt] | She saith also unto him, `Both straw and provender abundant with us, also a place to lodge in.'
 | [bbe] | And she said, We have a great store of dry grass and cattle-food, and there is room for you.
24:26 | [cbgb] | 那人就低头向耶和华下拜， < | >
 | [niv] | Then the man bowed down and worshiped the LORD,
 | [asv] | And the man bowed his head, and worshipped Jehovah.
 | [jnd] | And the man stooped, and bowed down before Jehovah,
 | [kjv] | And the man bowed down his head, and worshipped the LORD.
 | [nwb] | And the man bowed his head, and worshipped the LORD.
 | [rsv] | The man bowed his head and worshiped the LORD,
 | [web] | . The man bowed his head, and worshipped Yahweh.
 | [ylt] | And the man boweth, and doth obeisance to Jehovah,
 | [bbe] | And with bent head the man gave worship to the Lord;
24:27 | [cbgb] | 说，耶和华我主人亚伯拉罕的 神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。 < | >
 | [niv] | saying, "Praise be to the LORD, the God of my master Abraham, who has not abandoned his kindness and faithfulness to my master. As for me, the LORD has led me on the journey to the house of my master's relatives."
 | [asv] | And he said, Blessed be Jehovah, the God of my master Abraham, who hath not forsaken his lovingkindness and his truth toward my master. As for me, Jehovah hath led me in the way to the house of my master's brethren.
 | [jnd] | and said, Blessed be Jehovah, God of my master Abraham, who has not withdrawn his loving-kindness and his faithfulness from my master; I being in the way, Jehovah has led me to the house of my master's brethren.
 | [kjv] | And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.
 | [nwb] | And he said, Blessed the LORD God of my master Abraham, who hath not left my master destitute of his mercy and his truth: I in the way, the LORD led me to the house of my master's brethren.
 | [rsv] | and said, "Blessed be the LORD, the God of my master Abraham, who has not forsaken his steadfast love and his faithfulness toward my master. As for me, the LORD has led me in the way to the house of my master's kinsmen."
 | [web] | He said, "Blessed be Yahweh, the God of my master Abraham, who has not forsaken his lovingkindness and his truth toward my master. As for me, Yahweh has led me in the way to the house of my master's relatives."
 | [ylt] | and saith, `Blessed Jehovah, God of my lord Abraham, who hath not left off His kindness and His truth with my lord; -- I in the way, Jehovah hath led me to the house of my lord's brethren.'
 | [bbe] | And said, Praise be to the Lord, the God of my master Abraham, who has given a sign that he is good and true to my master, by guiding me straight to the house of my master's family.
24:28 | [cbgb] | 女子跑回去，照着这些话告诉她母亲和她家里的人。 < | >
 | [niv] | The girl ran and told her mother's household about these things.
 | [asv] | And the damsel ran, and told her mother's house according to these words.
 | [jnd] | And the maiden ran and told these things to her mother's house.
 | [kjv] | And the damsel ran, and told them of her mother's house these things.
 | [nwb] | And the damsel ran, and told these things to her mother's house.
 | [rsv] | Then the maiden ran and told her mother's household about these things.
 | [web] | . The young lady ran, and told her mother's house about these words.
 | [ylt] | And the young person runneth, and declareth to the house of her mother according to these words.
 | [bbe] | So the girl went running and took the news of these things to her mother's house
24:29 | [cbgb] | 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说. < | >
 | [niv] | Now Rebekah had a brother named Laban, and he hurried out to the man at the spring.
 | [asv] | And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the fountain.
 | [jnd] | And Rebecca had a brother, named Laban; and Laban ran out to the man, to the well.
 | [kjv] | And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.
 | [nwb] | And Rebekah had a brother, and his name Laban: and Laban ran out to the man, to the well.
 | [rsv] | Rebekah had a brother whose name was Laban; and Laban ran out to the man, to the spring.
 | [web] | Rebekah had a brother, and his name was Laban. Laban ran out to the man, to the spring.
 | [ylt] | And Rebekah hath a brother, and his name Laban, and Laban runneth unto the man who without, unto the fountain;
 | [bbe] | Now Rebekah had a brother named Laban, and he came out quickly to the man at the water-spring.
24:30 | [cbgb] | 拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里。 < | >
 | [niv] | As soon as he had seen the nose ring, and the bracelets on his sister's arms, and had heard Rebekah tell what the man said to her, he went out to the man and found him standing by the camels near the spring.
 | [asv] | And it came to pass, when he saw the ring, and the bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me. That he came unto the man. And, behold, he was standing by the camels at the fountain.
 | [jnd] | And it came to pass when he saw the ring and the bracelets on his sister's hand, and when he heard the words of Rebecca his sister, saying, Thus spoke the man to me -- that he came to the man, and behold, he was standing by the camels, by the well.
 | [kjv] | And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.
 | [nwb] | And it came to pass when he saw the ear-ring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spoke the man to me; that he came to the man; and behold, he stood by the camels at the well.
 | [rsv] | When he saw the ring, and the bracelets on his sister's arms, and when he heard the words of Rebekah his sister, "Thus the man spoke to me," he went to the man; and behold, he was standing by the camels at the spring.
 | [web] | It happened, when he saw the ring, and the bracelets on his sister's hands, and when he heard the words of Rebekah his sister, saying, "This is what the man said to me," that he came to the man. Behold, he was standing by the camels at the spring.
 | [ylt] | yea, it cometh to pass, when he seeth the ring, and the bracelets on the hands of his sister, and when he heareth the words of Rebekah his sister, saying, `Thus hath the man spoken unto me,' that he cometh in unto the man, and lo, he is standing by the camels by the fountain.
 | [bbe] | And when he saw the nose-ring and the ornaments on his sister's hands, and when she gave him word of what the man had said to her, then he went out to the man who was waiting with the camels by the water-spring.
24:31 | [cbgb] | 便对他说，你这谜耶和华赐福的，请进来，为什么站在外边，我已经收拾了房屋，也为骆驼预备了地方。 < | >
 | [niv] | "Come, you who are blessed by the LORD," he said. "Why are you standing out here? I have prepared the house and a place for the camels."
 | [asv] | And he said, Come in, thou blessed of Jehovah. Wherefore standest thou without? For I have prepared the house, and room for the camels.
 | [jnd] | And he said, Come in, blessed of Jehovah! why standest thou outside? for I have prepared the house, and room for the camels.
 | [kjv] | And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.
 | [nwb] | And he said, Come in, thou blessed of the LORD; why standest thou without? for I have prepared the house, and room for the camels.
 | [rsv] | He said, "Come in, O blessed of the LORD; why do you stand outside? For I have prepared the house and a place for the camels."
 | [web] | He said, "Come in, you blessed of Yahweh. Why do you stand outside? For I have prepared the house, and room for the camels."
 | [ylt] | And he saith, `Come in, O blessed one of Jehovah, why standest thou without, and I -- I have prepared the house and place for the camels!'
 | [bbe] | And he said to him, Come in, you on whom is the blessing of the Lord; why are you waiting outside? for I have made the house ready for you, and a place for the camels.
24:32 | [cbgb] | 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚， < | >
 | [niv] | So the man went to the house, and the camels were unloaded. Straw and fodder were brought for the camels, and water for him and his men to wash their feet.
 | [asv] | And the man came into the house, and he ungirded the camels. And he gave straw and provender for the camels, and water to wash his feet and the feet of the men that were with him.
 | [jnd] | And the man came into the house; and he ungirded the camels, and gave the camels straw and provender, and water to wash his feet, and the feet of the men who were with him.
 | [kjv] | And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.
 | [nwb] | And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that with him.
 | [rsv] | So the man came into the house; and Laban ungirded the camels, and gave him straw and provender for the camels, and water to wash his feet and the feet of the men who were with him.
 | [web] | . The man came into the house, and he unloaded the camels. He gave straw and provender for the camels, and water to wash his feet and the feet of the men who were with him.
 | [ylt] | And he bringeth in the man into the house, and looseth the camels, and giveth straw and provender for the camels, and water to wash his feet, and the feet of the men who with him:
 | [bbe] | Then the man came into the house, and Laban took their cords off the camels and gave them dry grass and food, and he gave to him and the men who were with him water for washing their feet.
24:33 | [cbgb] | 把饭摆在他面前，叫他吃，他却说，我不吃，等我说明白我的事情再吃。拉班说，请说。 < | >
 | [niv] | Then food was set before him, but he said, "I will not eat until I have told you what I have to say." "Then tell us," said.
 | [asv] | And there was set food before him to eat. But he said, I will not eat, until I have told mine errand. And he said, Speak on.
 | [jnd] | And there was set before him to eat; but he said, I will not eat until I have made known my business. And he said, Speak on.
 | [kjv] | And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.
 | [nwb] | And there was set before him to eat: but he said, I will not eat, until I have told my errand. And he said, Speak on.
 | [rsv] | Then food was set before him to eat; but he said, "I will not eat until I have told my errand." He said, "Speak on."
 | [web] | Food was set before him to eat. But he said, "I will not eat until I have told my message."He said, "Speak on."
 | [ylt] | and setteth before him to eat; but he saith, `I do not eat till I have spoken my word;' and he saith, `Speak.'
 | [bbe] | And meat was put before him, but he said, I will not take food till I have made my business clear to you. And they said, Do so.
24:34 | [cbgb] | 他说，我是亚伯拉罕的仆人。 < | >
 | [niv] | So he said, "I am Abraham's servant.
 | [asv] | And he said, I am Abraham's servant.
 | [jnd] | And he said, I am Abraham's servant.
 | [kjv] | And he said, I am Abraham's servant.
 | [nwb] | And he said, I Abraham's servant.
 | [rsv] | So he said, "I am Abraham's servant.
 | [web] | . He said, "I am Abraham's servant.
 | [ylt] | And he saith, `I Abraham's servant;
 | [bbe] | And he said, I am Abraham's servant.
24:35 | [cbgb] | 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群，牛群，金银，仆婢，骆驼，和驴。 < | >
 | [niv] | The LORD has blessed my master abundantly, and he has become wealthy. He has given him sheep and cattle, silver and gold, menservants and maidservants, and camels and donkeys.
 | [asv] | And Jehovah hath blessed my master greatly. And he is become great. And he hath given him flocks and herds, and silver and gold, and men-servants and maid-servants, and camels and asses.
 | [jnd] | And Jehovah has blessed my master greatly, and he is become great; and he has given him sheep and cattle, and silver and gold, and bondmen and bondwomen, and camels and asses.
 | [kjv] | And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.
 | [nwb] | And the LORD hath blessed my master greatly, and he is become great: and he hath given him flocks, and herds, and silver, and gold, and men-servants, and maid-servants, and camels, and asses.
 | [rsv] | The LORD has greatly blessed my master, and he has become great; he has given him flocks and herds, silver and gold, menservants and maidservants, camels and asses.
 | [web] | Yahweh has blessed my master greatly. He has become great. He has given him flocks and herds, silver and gold, men-servants and maid-servants, and camels and donkeys.
 | [ylt] | and Jehovah hath blessed my lord exceedingly, and he is great; and He giveth to him flock, and herd, and silver, and gold, and men-servants, and maid-servants, and camels, and asses;
 | [bbe] | The Lord has given my master every blessing, and he has become great: he has given him flocks and herds and silver and gold, and men-servants and women-servants and camels and asses.
24:36 | [cbgb] | 我主人的妻子撒拉年老的时候给我主人生了一个儿子。我主人也将一切所有的都给了这个儿子。 < | >
 | [niv] | My master's wife Sarah has borne him a son in her old age, and he has given him everything he owns.
 | [asv] | And Sarah my master's wife bare a son to my master when she was old. And unto him hath he given all that he hath.
 | [jnd] | And Sarah, my master's wife, bore a son to my master after she had grown old; and unto him has he given all that he has.
 | [kjv] | And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.
 | [nwb] | And Sarah, my master's wife, bore a son to my master when she was old: and to him hath he given all that he hath.
 | [rsv] | And Sarah my master's wife bore a son to my master when she was old; and to him he has given all that he has.
 | [web] | Sarah, my master's wife, bore a son to my master when she was old. He has given all that he has to him.
 | [ylt] | and Sarah, my lord's wife, beareth a son to my lord, after she hath been aged, and he giveth to him all that he hath.
 | [bbe] | And when Sarah, my master's wife, was old, she gave birth to a son, to whom he has given all he has.
24:37 | [cbgb] | 我主人叫我起誓说，你不要为我儿子娶迦南地的女子为妻。 < | >
 | [niv] | And my master made me swear an oath, and said, `You must not get a wife for my son from the daughters of the Canaanites, in whose land I live,
 | [asv] | And my master made me swear, saying, Thou shalt not take a wife for my son of the daughters of the Canaanites, in whose land I dwell.
 | [jnd] | And my master made me swear, saying, Thou shalt not take a wife for my son of the daughters of the Canaanite, in whose land I am dwelling;
 | [kjv] | And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:
 | [nwb] | And my master made me swear, saying, Thou shalt not take a wife for my son of the daughters of the Canaanites, in whose land I dwell:
 | [rsv] | My master made me swear, saying, 'You shall not take a wife for my son from the daughters of the Canaanites, in whose land I dwell;
 | [web] | My master made me swear, saying, 'You shall not take a wife for my son of the daughters of the Canaanites, in whose land I live,
 | [ylt] | `And my lord causeth me to swear, saying, Thou dost not take a wife to my son from the daughters of the Canaanite, in whose land I am dwelling.
 | [bbe] | And my master made me take an oath, saying, Do not get a wife for my son from the daughters of the Canaanites among whom I am living;
24:38 | [cbgb] | 你要往我父家，我本族那里去，为我的儿子娶一个妻子。 < | >
 | [niv] | but go to my father's family and to my own clan, and get a wife for my son.'
 | [asv] | But thou shalt go unto my father's house, and to my kindred, and take a wife for my son.
 | [jnd] | but thou shalt by all means go to my father's house and to my family, and take a wife for my son.
 | [kjv] | But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.
 | [nwb] | But thou shalt go to my father's house, and to my kindred, and take a wife for my son.
 | [rsv] | but you shall go to my father's house and to my kindred, and take a wife for my son.'
 | [web] | but you shall go to my father's house, and to my relatives, and take a wife for my son.'
 | [ylt] | If not -- unto the house of my father thou dost go, and unto my family, and thou hast taken a wife for my son.
 | [bbe] | But go to my father's house and to my relations for a wife for my son.
24:39 | [cbgb] | 我对我主人说，恐怕女子不肯跟我来。 < | >
 | [niv] | "Then I asked my master, `What if the woman will not come back with me?'
 | [asv] | And I said unto my master, Peradventure the woman will not follow me.
 | [jnd] | And I said to my master, Perhaps the woman will not follow me?
 | [kjv] | And I said unto my master, Peradventure the woman will not follow me.
 | [nwb] | And I said to my master, It may be the woman will not follow me.
 | [rsv] | I said to my master, 'Perhaps the woman will not follow me.'
 | [web] | I said to my master, 'What if the woman will not follow me?'
 | [ylt] | `And I say unto my lord, It may be the woman doth not come after me;
 | [bbe] | And I said to my master, What if the woman will not come with me?
24:40 | [cbgb] | 他就说，我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家，我本族那里，给我的儿子娶一个妻子。 < | >
 | [niv] | "He replied, `The LORD, before whom I have walked, will send his angel with you and make your journey a success, so that you can get a wife for my son from my own clan and from my father's family.
 | [asv] | And he said unto me, Jehovah, before whom I walk, will send his angel with thee, and prosper thy way. And thou shalt take a wife for my son of my kindred, and of my father's house.
 | [jnd] | And he said to me, Jehovah, before whom I have walked, will send his angel with thee, and prosper thy way, that thou mayest take a wife for my son of my family, and out of my father's house.
 | [kjv] | And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:
 | [nwb] | And he said to me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house.
 | [rsv] | But he said to me, 'The LORD, before whom I walk, will send his angel with you and prosper your way; and you shall take a wife for my son from my kindred and from my father's house;
 | [web] | He said to me, 'Yahweh, before whom I walk, will send his angel with you, and prosper your way. You shall take a wife for my son of my relatives, and of my father's house.
 | [ylt] | and he saith unto me, Jehovah, before whom I have walked habitually, doth send His messenger with thee, and hath prospered thy way, and thou hast taken a wife for my son from my family, and from the house of my father;
 | [bbe] | And he said, The Lord, whom I have ever kept before me, will send his angel with you, who will make it possible for you to get a wife for my son from my relations and my father's house;
24:41 | [cbgb] | 只要你到了我本族那里，我使你起的誓就与你无干。他们若不把女子交给你，我使你起的誓也与你无干。 < | >
 | [niv] | Then, when you go to my clan, you will be released from my oath even if they refuse to give her to you--you will be released from my oath.'
 | [asv] | Then shalt thou be clear from my oath, when thou comest to my kindred. And if they give her not to thee, thou shalt be clear from my oath.
 | [jnd] | Then shalt thou be quit of my oath, when thou shalt have come to my family. And if they give thee not , thou shalt be quit of my oath.
 | [kjv] | Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.
 | [nwb] | Then shalt thou be clear from my oath, when thou comest to my kindred; and if they give not thee , thou shalt be clear from my oath.
 | [rsv] | then you will be free from my oath, when you come to my kindred; and if they will not give her to you, you will be free from my oath.'
 | [web] | Then will you be clear from my oath, when you come to my relatives. If they don't give her to you, you shall be clear from my oath.'
 | [ylt] | then art thou acquitted from my oath, when thou comest unto my family, and if they give not to thee; then thou hast been acquitted from my oath.
 | [bbe] | And you will be free from your oath to me when you come to my people; and if they will not give her to you, you will be free from your oath.
24:42 | [cbgb] | 我今日到了井旁，便说，耶和华我主人亚伯拉罕的 神阿，愿你叫我所行的道路通达。 < | >
 | [niv] | "When I came to the spring today, I said, `O LORD, God of my master Abraham, if you will, please grant success to the journey on which I have come.
 | [asv] | And I came this day unto the fountain, and said, O Jehovah, the God of my master Abraham, if now thou do prosper my way which I go.
 | [jnd] | And I came this day to the well, and said, Jehovah, God of my master Abraham, if now thou wilt prosper my way on which I go,
 | [kjv] | And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:
 | [nwb] | And I came this day to the well, and said, O LORD God of my master Abraham, if now thou dost prosper my way which I go:
 | [rsv] | "I came today to the spring, and said, 'O LORD, the God of my master Abraham, if now thou wilt prosper the way which I go,
 | [web] | I came this day to the spring, and said, 'Yahweh, the God of my master Abraham, if now you do prosper my way which I go.
 | [ylt] | `And I come to-day unto the fountain, and I say, Jehovah, God of my lord Abraham, if Thou art, I pray Thee, making prosperous my way in which I am going --
 | [bbe] | And I came today to the water-spring, and I said, O Lord, the God of my master Abraham, if it is your purpose to give a good outcome to my journey,
24:43 | [cbgb] | 我如今站在井旁，对哪一个出来打水的女子说，请你把你瓶里的水给我一点喝。 < | >
 | [niv] | See, I am standing beside this spring; if a maiden comes out to draw water and I say to her, "Please let me drink a little water from your jar,"
 | [asv] | Behold, I am standing by the fountain of water. And let it come to pass, that the maiden that cometh forth to draw, to whom I shall say, Give me, I pray thee, a little water from thy pitcher to drink.
 | [jnd] | behold, I stand by the well of water, and let it come to pass that the damsel who cometh forth to draw , and to whom I shall say, Give me, I pray thee, a little water out of thy pitcher to drink,
 | [kjv] | Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;
 | [nwb] | Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw , and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;
 | [rsv] | behold, I am standing by the spring of water; let the young woman who comes out to draw, to whom I shall say, "Pray give me a little water from your jar to drink,"
 | [web] | Behold, I am standing by the spring of water. Let it happen, that the maiden who comes forth to draw, to whom I will say, Give me, I pray you, a little water from your pitcher to drink.
 | [ylt] | (lo, I am standing by the fountain of water), then the virgin who is coming out to draw, and I have said unto her, Let me drink, I pray thee, a little water from thy pitcher,
 | [bbe] | Let it come about that, while I am waiting here by the water-spring, if a girl comes to get water and I say to her, Give me a little water from your vessel, and she says,
24:44 | [cbgb] | 她若说，你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。 < | >
 | [niv] | and if she says to me, "Drink, and I'll draw water for your camels too," let her be the one the LORD has chosen for my master's son.'
 | [asv] | And she shall say to me, Both drink thou, and I will also draw for thy camels. Let the same be the woman whom Jehovah hath appointed for my master's son.
 | [jnd] | and she shall say to me, Both drink thou, and I will also draw for thy camels -- that she should be the woman whom Jehovah hath appointed for my master's son.
 | [kjv] | And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.
 | [nwb] | And she saith to me, Both drink thou, and I will also draw for thy camels: the same the woman whom the LORD hath pointed out for my master's son.
 | [rsv] | and who will say to me, "Drink, and I will draw for your camels also," let her be the woman whom the LORD has appointed for my master's son.'
 | [web] | She will tell me, "Drink, and I will also draw for your camels." Let the same be the woman whom Yahweh has appointed for my master's son.'
 | [ylt] | and she hath said unto me, Both drink thou, and also for thy camels I draw -- she is the woman whom Jehovah hath decided for my lord's son.
 | [bbe] | Take a drink, and I will get water for your camels; let her be the woman marked out by the Lord for my master's son.
24:45 | [cbgb] | 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说，请你给我水喝。 < | >
 | [niv] | "Before I finished praying in my heart, Rebekah came out, with her jar on her shoulder. She went down to the spring and drew water, and I said to her, `Please give me a drink.'
 | [asv] | And before I had done speaking in my heart, behold, Rebekah came forth with her pitcher on her shoulder. And she went down unto the fountain, and drew. And I said unto her, Let me drink, I pray thee.
 | [jnd] | Before I ended speaking in my heart, behold, Rebecca came forth with her pitcher on her shoulder, and went down to the well, and drew ; and I said to her, Give me, I pray thee, to drink.
 | [kjv] | And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.
 | [nwb] | And before I had done speaking in my heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down to the well, and drew and I said to her, Let me drink, I pray thee.
 | [rsv] | "Before I had done speaking in my heart, behold, Rebekah came out with her water jar on her shoulder; and she went down to the spring, and drew. I said to her, 'Pray let me drink.'
 | [web] | Before I had done speaking in my heart, behold, Rebekah came forth with her pitcher on her shoulder. She went down to the spring, and drew. I said to her, 'Please let me drink.'
 | [ylt] | `Before I finish speaking unto my heart, then lo, Rebekah is coming out, and her pitcher on her shoulder, and she goeth down to the fountain, and draweth; and I say unto her, Let me drink, I pray thee,
 | [bbe] | And even while I was saying this to myself, Rebekah came out with her vessel on her arm; and she went down to the spring to get water; and I said to her, Give me a drink.
24:46 | [cbgb] | 她就急忙从肩头上拿下瓶来，说，请喝，我也给你的骆驼喝。我便喝了。她又给我的骆驼喝了。 < | >
 | [niv] | "She quickly lowered her jar from her shoulder and said, `Drink, and I'll water your camels too.' So I drank, and she watered the camels also.
 | [asv] | And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also. So I drank, and she made the camels drink also.
 | [jnd] | And she hasted and let down her pitcher from her , and said, Drink, and I will give thy camels drink also. And I drank; and she gave the camels drink also.
 | [kjv] | And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.
 | [nwb] | And she made haste, and let down her pitcher from her , and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.
 | [rsv] | She quickly let down her jar from her shoulder, and said, 'Drink, and I will give your camels drink also.' So I drank, and she gave the camels drink also.
 | [web] | She hurried and let down her pitcher from her shoulder, and said, 'Drink, and I will also give your camels a drink.' So I drank, and she made the camels drink also.
 | [ylt] | and she hasteth and letteth down her pitcher from off her and saith, Drink, and thy camels also I water; and I drink, and the camels also she hath watered.
 | [bbe] | And straight away she took down her vessel from her arm, and said, Take a drink, and I will get water for your camels.
24:47 | [cbgb] | 我问她说，你是谁的女儿，她说，我是密迦与拿鹤之子彼土利的女儿。我就把环子戴在她鼻子上，把镯子戴在她两手上。 < | >
 | [niv] | "I asked her, `Whose daughter are you?' "She said, `The daughter of Bethuel son of Nahor, whom Milcah bore to him.' "Then I put the ring in her nose and the bracelets on her arms,
 | [asv] | And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him. And I put the ring upon her nose, and the bracelets upon her hands.
 | [jnd] | And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bore to him. And I put the ring on her nose, and the bracelets on her hands.
 | [kjv] | And I asked her, and said, Whose daughter art thou? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.
 | [nwb] | And I asked her, and said, Whose daughter thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bore to him: and I put the ear-ring upon her face, and the bracelets upon her hands.
 | [rsv] | Then I asked her, 'Whose daughter are you?' She said, The daughter of Bethu'el, Nahor's son, whom Milcah bore to him.' So I put the ring on her nose, and the bracelets on her arms.
 | [web] | I asked her, and said, 'Whose daughter are you?' She said, 'The daughter of Bethuel, Nahor's son, whom Milcah bare to him.' I put the ring on her nose, and the bracelets on her hands.
 | [ylt] | `And I ask her, and say, Whose daughter thou? and she saith, Daughter of Bethuel, son of Nahor, whom Milcah hath borne to him, and I put the ring on her nose, and the bracelets on her hands,
 | [bbe] | And questioning her, I said, Whose daughter are you? And she said, The daughter of Bethuel, the son of Nahor, and Milcah his wife. Then I put the ring on her nose and the ornaments on her hands.
24:48 | [cbgb] | 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的 神。因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。 < | >
 | [niv] | and I bowed down and worshiped the LORD. I praised the LORD, the God of my master Abraham, who had led me on the right road to get the granddaughter of my master's brother for his son.
 | [asv] | And I bowed my head, and worshipped Jehovah, and blessed Jehovah, the God of my master Abraham, who had led me in the right way to take my master's brother's daughter for his son.
 | [jnd] | And I stooped, and bowed down before Jehovah; and I blessed Jehovah, God of my master Abraham, who has led me the right way to take my master's brother's daughter for his son.
 | [kjv] | And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.
 | [nwb] | And I bowed my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, who had led me in the right way to take my master's brother's daughter for his son.
 | [rsv] | Then I bowed my head and worshiped the LORD, and blessed the LORD, the God of my master Abraham, who had led me by the right way to take the daughter of my master's kinsman for his son.
 | [web] | I bowed my head, and worshipped Yahweh, and blessed Yahweh, the God of my master Abraham, who had led me in the right way to take my master's brother's daughter for his son.
 | [ylt] | and I bow, and do obeisance before Jehovah, and I bless Jehovah, God of my lord Abraham, who hath led me in the true way to receive the daughter of my lord's brother for his son.
 | [bbe] | And with bent head I gave worship and praise to the Lord, the God of my master Abraham, by whom I had been guided in the right way, to get the daughter of my master's brother for his son.
24:49 | [cbgb] | 现在你们若愿以慈爱诚实待我主人，就告诉我。若不然，也告诉我，使我可以或向左，或向右。 < | >
 | [niv] | Now if you will show kindness and faithfulness to my master, tell me; and if not, tell me, so I may know which way to turn."
 | [asv] | And now if ye will deal kindly and truly with my master, tell me. And if not, tell me. That I may turn to the right hand, or to the left.
 | [jnd] | And now, if ye will deal kindly and truly with my master, tell me; and if not, tell me; and I will turn to the right hand or to the left.
 | [kjv] | And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.
 | [nwb] | And now if you will deal kindly and truly with my master, tell me; and if not, tell me; that I may turn to the right hand, or to the left.
 | [rsv] | Now then, if you will deal loyally and truly with my master, tell me; and if not, tell me; that I may turn to the right hand or to the left."
 | [web] | Now if you will deal kindly and truly with my master, tell me. If not, tell me. That I may turn to the right hand, or to the left."
 | [ylt] | `And now, if ye are dealing kindly and truly with my lord, declare to me; and if not, declare to me; and I turn unto the right or unto the left.'
 | [bbe] | And now, say if you will do what is good and right for my master or not, in order that it may be clear to me what I have to do.
24:50 | [cbgb] | 拉班和彼土利回答说，这事乃出于耶和华，我们不能向你说好说歹。 < | >
 | [niv] | Laban and Bethuel answered, "This is from the LORD; we can say nothing to you one way or the other.
 | [asv] | Then Laban and Bethuel answered and said, The thing proceedeth from Jehovah. We cannot speak unto thee bad or good.
 | [jnd] | And Laban and Bethuel answered and said, The thing proceeds from Jehovah: we cannot speak to thee bad or good.
 | [kjv] | Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.
 | [nwb] | Then Laban and Bethuel answered, and said, The thing proceedeth from the LORD: we cannot speak to thee bad or good.
 | [rsv] | Then Laban and Bethu'el answered, "The thing comes from the LORD; we cannot speak to you bad or good.
 | [web] | . Then Laban and Bethuel answered, "The thing proceeds from Yahweh. We can't speak to you bad or good.
 | [ylt] | And Laban answereth -- Bethuel also -- and they say, `The thing hath gone out from Jehovah; we are not able to speak unto thee bad or good;
 | [bbe] | Then Laban and Bethuel said in answer, This is the Lord's doing: it is not for us to say Yes or No to you.
24:51 | [cbgb] | 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。 < | >
 | [niv] | Here is Rebekah; take her and go, and let her become the wife of your master's son, as the LORD has directed."
 | [asv] | Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as Jehovah hath spoken.
 | [jnd] | Behold, Rebecca is before thee: take , and go away; and let her be wife of thy master's son, as Jehovah has said.
 | [kjv] | Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.
 | [nwb] | Behold, Rebekah before thee, take , and go, and let her be thy master's son's wife, as the LORD hath spoken.
 | [rsv] | Behold, Rebekah is before you, take her and go, and let her be the wife of your master's son, as the LORD has spoken."
 | [web] | Behold, Rebekah is before you, take her, and go, and let her be your master's son's wife, as Yahweh has spoken."
 | [ylt] | lo, Rebekah before thee, take and go, and she is a wife to thy lord's son, as Jehovah hath spoken.'
 | [bbe] | See, here is Rebekah: take her and go, and let her be your master's son's wife, as the Lord has said.
24:52 | [cbgb] | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。 < | >
 | [niv] | When Abraham's servant heard what they said, he bowed down to the ground before the LORD.
 | [asv] | And it came to pass, that, when Abraham's servant heard their words, he bowed himself down to the earth unto Jehovah.
 | [jnd] | And it came to pass, when Abraham's servant heard their words, that he bowed down to the earth before Jehovah.
 | [kjv] | And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.
 | [nwb] | And it came to pass, that when Abraham's servant heard their words, he worshipped the LORD, to the earth.
 | [rsv] | When Abraham's servant heard their words, he bowed himself to the earth before the LORD.
 | [web] | . It happened that when Abraham's servant heard their words, he bowed himself down to the earth to Yahweh.
 | [ylt] | And it cometh to pass, when the servant of Abraham hath heard their words, that he boweth himself towards the earth before Jehovah;
 | [bbe] | And at these words, Abraham's servant went down on his face and gave praise to the Lord.
24:53 | [cbgb] | 当下仆人拿出金器，银器，和衣服送给利百加，又将宝物送给她哥哥和她母亲。 < | >
 | [niv] | Then the servant brought out gold and silver jewelry and articles of clothing and gave them to Rebekah; he also gave costly gifts to her brother and to her mother.
 | [asv] | And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah. He gave also to her brother and to her mother precious things.
 | [jnd] | And the servant brought forth silver articles, and gold articles, and clothing, and he gave to Rebecca; and he gave to her brother, and to her mother, precious things.
 | [kjv] | And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.
 | [nwb] | And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave to Rebekah: He gave also to her brother and to her mother precious things.
 | [rsv] | And the servant brought forth jewelry of silver and of gold, and raiment, and gave them to Rebekah; he also gave to her brother and to her mother costly ornaments.
 | [web] | The servant brought forth jewels of silver, and jewels of gold, and clothing, and gave them to Rebekah. He gave also to her brother and to her mother precious things.
 | [ylt] | and the servant taketh out vessels of silver, and vessels of gold, and garments, and giveth to Rebekah; precious things also he hath given to her brother and to her mother.
 | [bbe] | Then he took jewels of silver and jewels of gold and fair robes and gave them to Rebekah: and he gave things of value to her mother and her brother.
24:54 | [cbgb] | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说，请打发我回我主人那里去吧。 < | >
 | [niv] | Then he and the men who were with him ate and drank and spent the night there. When they got up the next morning, he said, "Send me on my way to my master."
 | [asv] | And they did eat and drink, he and the men that were with him, and tarried all night. And they rose up in the morning, and he said, Send me away unto my master.
 | [jnd] | And they ate and drank, he and the men that were with him, and lodged. And they rose up in the morning; and he said, Send me away to my master.
 | [kjv] | And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.
 | [nwb] | And they ate and drank, he and the men that with him, and tarried all night; and they rose in the morning, and he said, Send me away to my master.
 | [rsv] | And he and the men who were with him ate and drank, and they spent the night there. When they arose in the morning, he said, "Send me back to my master."
 | [web] | They ate and drank, he and the men who were with him, and stayed all night. They rose up in the morning, and he said, "Send me away to my master."
 | [ylt] | And they eat and drink, he and the men who with him, and lodge all night; and they rise in the morning, and he saith, `Send me to my lord;'
 | [bbe] | Then he and the men who were with him had food and drink, and took their rest there that night; and in the morning he got up, and said, Let me now go back to my master.
24:55 | [cbgb] | 利百加的哥哥和她母亲说，让女子同我们再住几天，至少十天，然后她可以去。 < | >
 | [niv] | But her brother and her mother replied, "Let the girl remain with us ten days or so; then you may go."
 | [asv] | And her brother and her mother said, Let the damsel abide with us a few days, at the least ten. After that she shall go.
 | [jnd] | And her brother and her mother said, Let the maiden abide with us days, or ten; after that she shall go.
 | [kjv] | And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.
 | [nwb] | And her brother and her mother said, Let the damsel abide with us days, at the least ten; after that she shall go.
 | [rsv] | Her brother and her mother said, "Let the maiden remain with us a while, at least ten days; after that she may go."
 | [web] | . Her brother and her mother said, "Let the young lady stay with us a few days, at least ten. After that she will go."
 | [ylt] | and her brother saith -- her mother also -- `Let the young person abide with us a week or ten days, afterwards doth she go.'
 | [bbe] | But her brother and her mother said, Let the girl be with us a week or ten days, and then she may go.
24:56 | [cbgb] | 仆人说，耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧。 < | >
 | [niv] | But he said to them, "Do not detain me, now that the LORD has granted success to my journey. Send me on my way so I may go to my master."
 | [asv] | And he said unto them, Hinder me not, seeing Jehovah hath prospered my way. Send me away that I may go to my master.
 | [jnd] | And he said to them, Do not hinder me, seeing Jehovah has prospered my way: send me away, and I will go to my master.
 | [kjv] | And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.
 | [nwb] | And he said to them, Hinder me not, seeing the LORD hath prospered my way: send me away, that I may go to my master.
 | [rsv] | But he said to them, "Do not delay me, since the LORD has prospered my way; let me go that I may go to my master."
 | [web] | . He said to them, "Don't hinder me, seeing Yahweh has prospered my way. Send me away that I may go to my master."
 | [ylt] | And he saith unto them, `Do not delay me, seeing Jehovah hath prospered my way; send me away, and I go to my lord;'
 | [bbe] | And he said, Do not keep me; the Lord has given a good outcome to my journey; let me now go back to my master.
24:57 | [cbgb] | 他们说，我们把女子叫来问问她。 < | >
 | [niv] | Then they said, "Let's call the girl and ask her about it."
 | [asv] | And they said, We will call the damsel, and inquire at her mouth.
 | [jnd] | And they said, Let us call the maiden and inquire at her mouth.
 | [kjv] | And they said, We will call the damsel, and enquire at her mouth.
 | [nwb] | And they said, We will call the damsel, and inquire at her mouth.
 | [rsv] | They said, "We will call the maiden, and ask her."
 | [web] | . They said, "We will call the young lady, and ask her."
 | [ylt] | and they say, `Let us call for the young person, and ask at her mouth;'
 | [bbe] | And they said, We will send for the girl, and let her make the decision.
24:58 | [cbgb] | 就叫了利百加来，问她说，你和这人同去麽？利百加说，我去。 < | >
 | [niv] | So they called Rebekah and asked her, "Will you go with this man?" "I will go," she said.
 | [asv] | And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
 | [jnd] | And they called Rebecca and said to her, Wilt thou go with this man? And she said, I will go.
 | [kjv] | And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
 | [nwb] | And they called Rebekah, and said to her, Wilt thou go with this man? And she said, I will go.
 | [rsv] | And they called Rebekah, and said to her, "Will you go with this man?" She said, "I will go."
 | [web] | They called Rebekah, and said to her, "Will you go with this man?"She said, "I will go."
 | [ylt] | and they call for Rebekah, and say unto her, `Dost thou go with this man?' and she saith, `I go.'
 | [bbe] | And they sent for Rebekah and said to her, Are you ready to go with this man? And she said, I am ready.
24:59 | [cbgb] | 于是他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。 < | >
 | [niv] | So they sent their sister Rebekah on her way, along with her nurse and Abraham's servant and his men.
 | [asv] | And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
 | [jnd] | And they sent away Rebecca their sister, and her nurse, and Abraham's servant, and his men.
 | [kjv] | And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
 | [nwb] | And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
 | [rsv] | So they sent away Rebekah their sister and her nurse, and Abraham's servant and his men.
 | [web] | . They sent away Rebekah, their sister, with her nurse, Abraham's servant, and his men.
 | [ylt] | And they send away Rebekah their sister, and her nurse, and Abraham's servant, and his men;
 | [bbe] | So they sent their sister Rebekah and her servant with Abraham's servant and his men.
24:60 | [cbgb] | 他们就给利百加祝福说，我们的妹子阿，愿你作千万人的母。愿你的后裔得着仇敌的城门。 < | >
 | [niv] | And they blessed Rebekah and said to her, "Our sister, may you increase to thousands upon thousands; may your offspring possess the gates of their enemies."
 | [asv] | And they blessed Rebekah, and said unto her, Our sister, be thou the mother of thousands of ten thousands, and let thy seed possess the gate of those that hate them.
 | [jnd] | And they blessed Rebecca, and said to her, Thou art our sister; mayest thou become thousands of tens of thousands; and may thy seed possess the gate of their enemies!
 | [kjv] | And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.
 | [nwb] | And they blessed Rebekah, and said to her, Thou our sister, be thou of thousands of millions, and let thy seed possess the gate of those who hate them.
 | [rsv] | And they blessed Rebekah, and said to her, "Our sister, be the mother of thousands of ten thousands; and may your descendants possess the gate of those who hate them!"
 | [web] | They blessed Rebekah, and said to her, "Our sister, may you be the mother of thousands of ten thousands, and let your seed possess the gate of those who hate them."
 | [ylt] | and they bless Rebekah, and say to her, `Thou our sister; become thou thousands of myriads, and thy seed doth possess the gate of those hating it.'
 | [bbe] | And they gave Rebekah their blessing, saying, O sister, may you be the mother of thousands and ten thousands; and may your seed overcome all those who make war against them.
24:61 | [cbgb] | 利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。 < | >
 | [niv] | Then Rebekah and her maids got ready and mounted their camels and went back with the man. So the servant took Rebekah and left.
 | [asv] | And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man. And the servant took Rebekah, and went his way.
 | [jnd] | And Rebecca arose, and her maids, and they rode upon the camels, and followed the man. And the servant took Rebecca, and went away.
 | [kjv] | And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.
 | [nwb] | And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.
 | [rsv] | Then Rebekah and her maids arose, and rode upon the camels and followed the man; thus the servant took Rebekah, and went his way.
 | [web] | . Rebekah arose with her ladies. They rode on the camels, and followed the man. The servant took Rebekah, and went his way.
 | [ylt] | And Rebekah and her young women arise, and ride on the camels, and go after the man; and the servant taketh Rebekah and goeth.
 | [bbe] | So Rebekah and her servant-women went with the man, seated on the camels; and so the servant took Rebekah and went on his way.
24:62 | [cbgb] | 那时，以撒住在南地，刚从庇耳拉海莱回来。 < | >
 | [niv] | Now Isaac had come from Beer Lahai Roi, for he was living in the Negev.
 | [asv] | And Isaac came from the way of Beer-lahai-roi. For he dwelt in the land of the South.
 | [jnd] | And Isaac had just returned from Beer-lahai-roi; for he was dwelling in the south country.
 | [kjv] | And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.
 | [nwb] | And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country.
 | [rsv] | Now Isaac had come from Beer-la'hai-roi, and was dwelling in the Negeb.
 | [web] | Isaac came from the way of Beer-lahai-roi. For he lived in the land of the South.
 | [ylt] | And Isaac hath come in from the entrance of the Well of the Living One, my Beholder; and he is dwelling in the land of the south,
 | [bbe] | Now Isaac had come through the waste land to Beer-lahai-roi; for he was living in the South.
24:63 | [cbgb] | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。 < | >
 | [niv] | He went out to the field one evening to meditate, and as he looked up, he saw camels approaching.
 | [asv] | And Isaac went out to meditate in the field at the eventide. And he lifted up his eyes, and saw, and, behold, there were camels coming.
 | [jnd] | And Isaac had gone out to meditate in the fields toward the beginning of evening. And he lifted up his eyes and saw, and behold, camels were coming.
 | [kjv] | And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.
 | [nwb] | And Isaac went out to meditate in the field at evening: and he lifted up his eyes, and saw, and behold, the camels coming.
 | [rsv] | And Isaac went out to meditate in the field in the evening; and he lifted up his eyes and looked, and behold, there were camels coming.
 | [web] | Isaac went out to meditate in the field at the evening. He lifted up his eyes, and saw, and, behold, there were camels coming.
 | [ylt] | and Isaac goeth out to meditate in the field, at the turning of the evening, and he lifteth up his eyes, and looketh, and lo, camels are coming.
 | [bbe] | And when the evening was near, he went wandering out into the fields, and lifting up his eyes he saw camels coming.
24:64 | [cbgb] | 利百加举目看见以撒，就急铅下了骆驼， < | >
 | [niv] | Rebekah also looked up and saw Isaac. She got down from her camel
 | [asv] | And Rebekah lifted up her eyes, and when she saw Isaac, she alighted from the camel.
 | [jnd] | And Rebecca lifted up her eyes and saw Isaac, and she sprang off the camel.
 | [kjv] | And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.
 | [nwb] | And Rebekah lifted up her eyes, and when she saw Isaac, she alighted from the camel.
 | [rsv] | And Rebekah lifted up her eyes, and when she saw Isaac, she alighted from the camel,
 | [web] | Rebekah lifted up her eyes, and when she saw Isaac, she dismounted from the camel.
 | [ylt] | And Rebekah lifteth up her eyes, and seeth Isaac, and alighteth from off the camel;
 | [bbe] | And when Rebekah, looking up, saw Isaac, she got down from her camel,
24:65 | [cbgb] | 问那仆人说，这田间走来迎接我们的是谁。仆人说，是我的主人。利百加就拿帕子蒙上脸。 < | >
 | [niv] | and asked the servant, "Who is that man in the field coming to meet us?" "He is my master," the servant answered. So she took her veil and covered herself.
 | [asv] | And she said unto the servant, What man is this that walketh in the field to meet us? And the servant said, It is my master. And she took her veil, and covered herself.
 | [jnd] | And she had said to the servant, Who is the man that is walking in the fields to meet us? And the servant said, That is my master! Then she took the veil, and covered herself.
 | [kjv] | For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.
 | [nwb] | For she said to the servant, What man this that walketh in the field to meet us? And the servant said, It my master: therefore she took a vail and covered herself.
 | [rsv] | and said to the servant, "Who is the man yonder, walking in the field to meet us?" The servant said, "It is my master." So she took her veil and covered herself.
 | [web] | She said to the servant, "Who is the man who is walking in the field to meet us?"The servant said, "It is my master."She took her veil, and covered herself.
 | [ylt] | and she saith unto the servant, `Who this man who is walking in the field to meet us?' and the servant saith, `It my lord;' and she taketh the veil, and covereth herself.
 | [bbe] | And said to the servant, Who is that man coming to us through the field? And the servant said, It is my master: then she took her veil, covering her face with it.
24:66 | [cbgb] | 仆人就将所办的一切事都告诉以撒。 < | >
 | [niv] | Then the servant told Isaac all he had done.
 | [asv] | And the servant told Isaac all the things that he had done.
 | [jnd] | And the servant told Isaac all things that he had done.
 | [kjv] | And the servant told Isaac all things that he had done.
 | [nwb] | And the servant told Isaac all things that he had done.
 | [rsv] | And the servant told Isaac all the things that he had done.
 | [web] | . The servant told Isaac all the things that he had done.
 | [ylt] | And the servant recounteth to Isaac all the things that he hath done,
 | [bbe] | Then the servant gave Isaac the story of all he had done.
24:67 | [cbgb] | 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。 <
 | [niv] | Isaac brought her into the tent of his mother Sarah, and he married Rebekah. So she became his wife, and he loved her; and Isaac was comforted after his mother's death.
 | [asv] | And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife. And he loved her. And Isaac was comforted after his mother's death.
 | [jnd] | And Isaac led her into his mother Sarah's tent; and he took Rebecca, and she became his wife, and he loved her. And Isaac was comforted after his mother.
 | [kjv] | And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.
 | [nwb] | And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's .
 | [rsv] | Then Isaac brought her into the tent, and took Rebekah, and she became his wife; and he loved her. So Isaac was comforted after his mother's death.
 | [web] | Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife. He loved her. Isaac was comforted after his mother's death.
 | [ylt] | and Isaac bringeth her in unto the tent of Sarah his mother, and he taketh Rebekah, and she becometh his wife, and he loveth her, and Isaac is comforted after his mother.
 | [bbe] | And Isaac took Rebekah into his tent and she became his wife; and in his love for her, Isaac was comforted after his father's death.


Interlinear Bible:Genesis 25

 创世纪 Genesis 25 << || >>
25:1 | [cbgb] | 亚伯拉罕又娶了一妻，名叫基土拉。 >
 | [niv] | Abraham took another wife, whose name was Keturah.
 | [asv] | And Abraham took another wife, and her name was Keturah.
 | [jnd] | And Abraham took another wife named Keturah.
 | [kjv] | Then again Abraham took a wife, and her name was Keturah.
 | [nwb] | Then again Abraham took a wife, and her name Keturah.
 | [rsv] | Abraham took another wife, whose name was Ketu'rah.
 | [web] | . Abraham took another wife, and her name was Keturah.
 | [ylt] | And Abraham addeth and taketh a wife, and her name Keturah;
 | [bbe] | And Abraham took another wife named Keturah.
25:2 | [cbgb] | 基土拉给他生了心兰，约珊，米但，米甸，伊施巴，和书亚。 < | >
 | [niv] | She bore him Zimran, Jokshan, Medan, Midian, Ishbak and Shuah.
 | [asv] | And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [jnd] | And she bore him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [kjv] | And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [nwb] | And she bore him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [rsv] | She bore him Zimran, Jokshan, Medan, Mid'ian, Ishbak, and Shuah.
 | [web] | She bore him Zimran, Jokshan, Medan, Midian, Ishbak, and Shuah.
 | [ylt] | and she beareth to him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [bbe] | She became the mother of Zimran and Jokshan and Medan and Midian and Ishbak and Shuah.
25:3 | [cbgb] | 约珊生了示巴和底但。底但的子孙是亚书利族，利都是族，和利乌米族。 < | >
 | [niv] | Jokshan was the father of Sheba and Dedan; the descendants of Dedan were the Asshurites, the Letushites and the Leummites.
 | [asv] | And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
 | [jnd] | And Jokshan begot Sheba and Dedan; and the sons of Dedan were the Asshurim, and the Letushim, and the Leummim.
 | [kjv] | And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
 | [nwb] | And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim and Leummim.
 | [rsv] | Jokshan was the father of Sheba and Dedan. The sons of Dedan were Asshu'rim, Letu'shim, and Le-um'mim.
 | [web] | Jokshan became the father of Sheba, and Dedan. The sons of Dedan were Asshurim, Letushim, and Leummim.
 | [ylt] | And Jokshan hath begotten Sheba and Dedan; and the sons of Dedan were Asshurim, and Letushim, and Leummim;
 | [bbe] | And Jokshan became the father of Sheba and Dedan. And from Dedan came the Asshurim and Letushim and Leummim.
25:4 | [cbgb] | 米甸的儿子是以法，以弗，哈诺，亚比大，和以勒大。这都是基土拉的子孙。 < | >
 | [niv] | The sons of Midian were Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah.
 | [asv] | And the sons of Midian: Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.
 | [jnd] | And the sons of Midian were Ephah, and Epher, and Enoch, and Abida, and Eldaah. All these were sons of Keturah.
 | [kjv] | And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah.
 | [nwb] | And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these the children of Keturah.
 | [rsv] | The sons of Mid'ian were Ephah, Epher, Hanoch, Abi'da, and Elda'ah. All these were the children of Ketu'rah.
 | [web] | The sons of Midian: Ephah, Epher, Hanoch, Abida, and Eldaah. All these were the children of Keturah.
 | [ylt] | and the sons of Midian Ephah, and Epher, and Hanoch, and Abidah, and Eldaah: all these sons of Keturah.
 | [bbe] | And from Midian came Ephah and Epher and Hanoch and Abida and Eldaah. All these were the offspring of Keturah.
25:5 | [cbgb] | 亚伯拉罕将一切所有的都给了以撒。 < | >
 | [niv] | Abraham left everything he owned to Isaac.
 | [asv] | And Abraham gave all that he had unto Isaac.
 | [jnd] | And Abraham gave all that he had to Isaac.
 | [kjv] | And Abraham gave all that he had unto Isaac.
 | [nwb] | And Abraham gave all that he had to Isaac.
 | [rsv] | Abraham gave all he had to Isaac.
 | [web] | Abraham gave all that he had to Isaac,
 | [ylt] | And Abraham giveth all that he hath to Isaac;
 | [bbe] | Now Abraham gave all his property to Isaac;
25:6 | [cbgb] | 亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候打发他们离开他的儿子以撒，往东方去。 < | >
 | [niv] | But while he was still living, he gave gifts to the sons of his concubines and sent them away from his son Isaac to the land of the east.
 | [asv] | But unto the sons of the concubines, that Abraham had, Abraham gave gifts. And he sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
 | [jnd] | And to the sons of the concubines that Abraham had, Abraham gave gifts, and, while he yet lived, sent them away from Isaac his son, eastward to the east country.
 | [kjv] | But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
 | [nwb] | But to the sons of the concubines which Abraham had, Abraham gave gifts, and sent them away from Isaac his son (while he yet lived) eastward, to the east country.
 | [rsv] | But to the sons of his concubines Abraham gave gifts, and while he was still living he sent them away from his son Isaac, eastward to the east country.
 | [web] | but to the sons of the concubines who Abraham had, Abraham gave gifts. He sent them away from Isaac his son, while he yet lived, eastward, to the east country.
 | [ylt] | and to the sons of the concubines whom Abraham hath, Abraham hath given gifts, and sendeth them away from Isaac his son (in his being yet alive) eastward, unto the east country.
 | [bbe] | But to the sons of his other women he gave offerings, and sent them away, while he was still living, into the east country.
25:7 | [cbgb] | 亚伯拉罕一生的年日是一百七十五岁。 < | >
 | [niv] | Altogether, Abraham lived a hundred and seventy-five years.
 | [asv] | And these are the days of the years of Abraham's life which he lived, a hundred threescore and fifteen years.
 | [jnd] | And these are the days of the years of Abraham's life which he lived: a hundred and seventy-five years.
 | [kjv] | And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.
 | [nwb] | And these the days of the years of Abraham's life which he lived, a hundred and seventy five years.
 | [rsv] | These are the days of the years of Abraham's life, a hundred and seventy-five years.
 | [web] | These are the days of the years of Abraham's life which he lived: one hundred seventy-five years.
 | [ylt] | And these the days of the years of the life of Abraham, which he lived, a hundred and seventy and five years;
 | [bbe] | Now the years of Abraham's life were a hundred and seventy-five.
25:8 | [cbgb] | 亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作本民）那里。 < | >
 | [niv] | Then Abraham breathed his last and died at a good old age, an old man and full of years; and he was gathered to his people.
 | [asv] | And Abraham gave up the ghost, and died in a good old age, an old man, and full of years, and was gathered to his people.
 | [jnd] | And Abraham expired and died in a good old age, old and full ; and was gathered to his peoples.
 | [kjv] | Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.
 | [nwb] | Then Abraham expired, and died in a good old age, an old man, and full ; and was gathered to his people.
 | [rsv] | Abraham breathed his last and died in a good old age, an old man and full of years, and was gathered to his people.
 | [web] | Abraham gave up the spirit, and died in a good old age, an old man, and full, and was gathered to his people.
 | [ylt] | and Abraham expireth, and dieth in a good old age, aged and satisfied, and is gathered unto his people.
 | [bbe] | And Abraham came to his death, an old man, full of years; and he was put to rest with his people.
25:9 | [cbgb] | 他两个儿子以撒，以实玛利把他埋葬在麦比拉洞里。这洞在幔利前，赫人琐辖的儿子以弗仑的田中， < | >
 | [niv] | His sons Isaac and Ishmael buried him in the cave of Machpelah near Mamre, in the field of Ephron son of Zohar the Hittite,
 | [asv] | And Isaac and Ishmael his sons buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre.
 | [jnd] | And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which was opposite to Mamre --
 | [kjv] | And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;
 | [nwb] | And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which before Mamre;
 | [rsv] | Isaac and Ish'mael his sons buried him in the cave of Mach-pe'lah, in the field of Ephron the son of Zohar the Hittite, east of Mamre,
 | [web] | Isaac and Ishmael, his sons, buried him in the cave of Machpelah, in the field of Ephron, the son of Zohar the Hittite, which is before Mamre,
 | [ylt] | And Isaac and Ishmael his sons bury him at the cave of Machpelah, at the field of Ephron, son of Zoar the Hittite, which before Mamre --
 | [bbe] | And Isaac and Ishmael, his sons, put him to rest in the hollow rock of Machpelah, in the field of Ephron, the son of Zohar the Hittite, near Mamre;
25:10 | [cbgb] | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。 < | >
 | [niv] | the field Abraham had bought from the Hittites. There Abraham was buried with his wife Sarah.
 | [asv] | The field which Abraham purchased of the children of Heth. There was Abraham buried, and Sarah his wife.
 | [jnd] | the field that Abraham had purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
 | [kjv] | The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
 | [nwb] | The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
 | [rsv] | the field which Abraham purchased from the Hittites. There Abraham was buried, with Sarah his wife.
 | [web] | the field which Abraham purchased of the children of Heth. There was Abraham buried, with Sarah his wife.
 | [ylt] | the field which Abraham bought from the sons of Heth -- there hath Abraham been buried, and Sarah his wife.
 | [bbe] | The same field which Abraham got from the children of Heth: there Abraham was put to rest with Sarah, his wife.
25:11 | [cbgb] | 亚伯拉罕死了以后， 神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。 < | >
 | [niv] | After Abraham's death, God blessed his son Isaac, who then lived near Beer Lahai Roi.
 | [asv] | And it came to pass after the death of Abraham, that God blessed Isaac his son. And Isaac dwelt by Beer-lahai-roi.
 | [jnd] | And it came to pass after the death of Abraham, that God blessed his son Isaac. And Isaac dwelt at Beer-lahai-roi.
 | [kjv] | And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.
 | [nwb] | And it came to pass after the death of Abraham, that God blessed his son Isaac: and Isaac dwelt by the well Lahai-roi.
 | [rsv] | After the death of Abraham God blessed Isaac his son. And Isaac dwelt at Beer-la'hai-roi.
 | [web] | It happened after the death of Abraham, that God blessed Isaac, his son. Isaac lived by Beer-lahai-roi.
 | [ylt] | And it cometh to pass after the death of Abraham, that God blesseth Isaac his son; and Isaac dwelleth by the Well of the Living One, my Beholder.
 | [bbe] | Now after the death of Abraham, the blessing of God was with Isaac, his son.
25:12 | [cbgb] | 撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子是以实玛利。 < | >
 | [niv] | This is the account of Abraham's son Ishmael, whom Sarah's maidservant, Hagar the Egyptian, bore to Abraham.
 | [asv] | Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham.
 | [jnd] | And these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's bondwoman, bore to Abraham.
 | [kjv] | Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:
 | [nwb] | Now these the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bore to Abraham.
 | [rsv] | These are the descendants of Ish'mael, Abraham's son, whom Hagar the Egyptian, Sarah's maid, bore to Abraham.
 | [web] | . Now this is the history of the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bore to Abraham.
 | [ylt] | And these births of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, hath borne to Abraham;
 | [bbe] | Now these are the generations of Ishmael, the son of Abraham, whose mother was Hagar the Egyptian, the servant of Sarah:
25:13 | [cbgb] | 以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达，亚德别，米比衫， < | >
 | [niv] | These are the names of the sons of Ishmael, listed in the order of their birth: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,
 | [asv] | And these are the names of the sons of Ishmael, by their names, according to their generations: the first-born of Ishmael, Nebaioth, and Kedar, and Adbeel, and Mibsam,
 | [jnd] | And these are the names of the sons of Ishmael by their names according to their generations: Nebaioth, the firstborn of Ishmael; and Kedar, and Adbeel, and Mibsam,
 | [kjv] | And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
 | [nwb] | And these the names of the sons of Ishmael, by their names, according to their generations: The first-born of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
 | [rsv] | These are the names of the sons of Ish'mael, named in the order of their birth: Neba'ioth, the first-born of Ish'mael; and Kedar, Adbeel, Mibsam,
 | [web] | These are the names of the sons of Ishmael, by their names, according to the order of their birth: the firstborn of Ishmael, Nebaioth, then Kedar, Adbeel, Mibsam,
 | [ylt] | and these the names of the sons of Ishmael, by their names, according to their births: first-born of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
 | [bbe] | These are the names of the sons of Ishmael by their generations: Ishmael's first son was Nebaioth; then Kedar and Adbeel and Mibsam
25:14 | [cbgb] | 米施玛，度玛，玛撒， < | >
 | [niv] | Mishma, Dumah, Massa,
 | [asv] | and Mishma, and Dumah, and Massa,
 | [jnd] | and Mishma, and Dumah, and Massa,
 | [kjv] | And Mishma, and Dumah, and Massa,
 | [nwb] | And Mishma, and Dumah, and Massa,
 | [rsv] | Mishma, Dumah, Massa,
 | [web] | Mishma, Dumah, Massa,
 | [ylt] | and Mishma, and Dumah, and Massa,
 | [bbe] | And Mishma and Dumah and Massa,
25:15 | [cbgb] | 哈大，提玛，伊突，拿非施，基底玛。 < | >
 | [niv] | Hadad, Tema, Jetur, Naphish and Kedemah.
 | [asv] | Hadad, and Tema, Jetur, Naphish, and Kedemah.
 | [jnd] | Hadad and Tema, Jetur, Naphish and Kedmah.
 | [kjv] | Hadar, and Tema, Jetur, Naphish, and Kedemah:
 | [nwb] | Hadar, and Tema, Jetur, Naphish, and Kedemah:
 | [rsv] | Hadad, Tema, Jetur, Naphish, and Ked'emah.
 | [web] | Hadad, Tema, Jetur, Naphish, and Kedemah.
 | [ylt] | Hadar, and Tema, Jetur, Naphish, and Kedemah:
 | [bbe] | Hadad and Tema, Jetur, Naphish, and Kedemah:
25:16 | [cbgb] | 这是以实玛利众子的名字，照着他们的村庄，营寨，作了十二族的族长。 < | >
 | [niv] | These were the sons of Ishmael, and these are the names of the twelve tribal rulers according to their settlements and camps.
 | [asv] | These are the sons of Ishmael, and these are their names, by their villages, and by their encampments. Twelve princes according to their nations.
 | [jnd] | These are the sons of Ishmael, and these are their names, in their hamlets and their encampments -- twelve princes of their peoples.
 | [kjv] | These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.
 | [nwb] | These the sons of Ishmael, and these their names, by their towns, and by their castles; twelve princes according to their nations.
 | [rsv] | These are the sons of Ish'mael and these are their names, by their villages and by their encampments, twelve princes according to their tribes.
 | [web] | These are the sons of Ishmael, and these are their names, by their villages, and by their encampments: twelve princes, according to their nations.
 | [ylt] | these are sons of Ishmael, and these their names, by their villages, and by their towers; twelve princes according to their peoples.
 | [bbe] | These are the sons of Ishmael, and these are their names in their towns and their tent-circles; twelve chiefs with their peoples.
25:17 | [cbgb] | 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作本民）那里。 < | >
 | [niv] | Altogether, Ishmael lived a hundred and thirty-seven years. He breathed his last and died, and he was gathered to his people.
 | [asv] | And these are the years of the life of Ishmael, a hundred and thirty and seven years. And he gave up the ghost and died, and was gathered unto his people.
 | [jnd] | And these are the years of the life of Ishmael: a hundred and thirty-seven years; and he expired and died, and was gathered to his peoples.
 | [kjv] | And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.
 | [nwb] | And these the years of the life of Ishmael; a hundred and thirty and seven years: and he expired and died, and was gathered to his people.
 | [rsv] | (These are the years of the life of Ish'mael, a hundred and thirty-seven years; he breathed his last and died, and was gathered to his kindred.)
 | [web] | These are the years of the life of Ishmael: one hundred thirty-seven years. He gave up the spirit and died, and was gathered to his people.
 | [ylt] | And these the years of the life of Ishmael, a hundred and thirty and seven years; and he expireth, and dieth, and is gathered unto his people;
 | [bbe] | And the years of Ishmael's life were a hundred and thirty-seven: and he came to his end, and was put to rest with his people.
25:18 | [cbgb] | 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。 < | >
 | [niv] | His descendants settled in the area from Havilah to Shur, near the border of Egypt, as you go toward Asshur. And they lived in hostility toward all their brothers.
 | [asv] | And they dwelt from Havilah unto Shur that is before Egypt, as thou goest toward Assyria. He abode over against all his brethren.
 | [jnd] | And they dwelt from Havilah to Shur, which is opposite to Egypt, as one goes towards Assyria. He settled before the face of all his brethren.
 | [kjv] | And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.
 | [nwb] | And they dwelt from Havilah to Shur, that before Egypt, as thou goest towards Assyria: he died in the presence of all his brethren.
 | [rsv] | They dwelt from Hav'ilah to Shur, which is opposite Egypt in the direction of Assyria; he settled over against all his people.
 | [web] | They lived from Havilah to Shur that is before Egypt, as you go toward Assyria. He lived opposite all his relatives.
 | [ylt] | and they tabernacle from Havilah unto Shur, which before Egypt, in going towards Asshur; in the presence of all his brethren hath he fallen.
 | [bbe] | And their country was from Havilah to Shur which is east of Egypt: they took their place to the east of all their brothers.
25:19 | [cbgb] | 亚伯拉罕的儿子以撒的后代记在下面。亚伯拉罕生以撒。 < | >
 | [niv] | This is the account of Abraham's son Isaac. Abraham became the father of Isaac,
 | [asv] | And these are the generations of Isaac, Abraham's son. Abraham begat Isaac.
 | [jnd] | And these are the generations of Isaac, Abraham's son. Abraham begot Isaac.
 | [kjv] | And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:
 | [nwb] | And these the generations of Isaac, Abraham's son: Abraham begat Isaac:
 | [rsv] | These are the descendants of Isaac, Abraham's son: Abraham was the father of Isaac,
 | [web] | . This is the history of the generations of Isaac, Abraham's son. Abraham became the father of Isaac.
 | [ylt] | And these births of Isaac, Abraham's son: Abraham hath begotten Isaac;
 | [bbe] | Now these are the generations of Abraham's son Isaac:
25:20 | [cbgb] | 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。 < | >
 | [niv] | and Isaac was forty years old when he married Rebekah daughter of Bethuel the Aramean from Paddan Aram and sister of Laban the Aramean.
 | [asv] | And Isaac was forty years old when he took Rebekah, the daughter of Bethuel the Syrian of Paddan-aram, the sister of Laban the Syrian, to be his wife.
 | [jnd] | And Isaac was forty years old when he took Rebecca as wife, the daughter of Bethuel the Syrian of Padan-Aram, the sister of Laban the Syrian.
 | [kjv] | And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.
 | [nwb] | And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian.
 | [rsv] | and Isaac was forty years old when he took to wife Rebekah, the daughter of Bethu'el the Aramean of Paddan-aram, the sister of Laban the Aramean.
 | [web] | Isaac was forty years old when he took Rebekah, the daughter of Bethuel the Syrian of Paddan-aram, the sister of Laban the Syrian, to be his wife.
 | [ylt] | and Isaac is a son of forty years in his taking Rebekah, daughter of Bethuel the Aramaean, from Padan-Aram, sister of Laban the Aramaean, to him for a wife.
 | [bbe] | Isaac was forty years old when he took Rebekah, the daughter of Bethuel the Aramaean of Paddan-aram, and the sister of Laban the Aramaean, to be his wife.
25:21 | [cbgb] | 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。 < | >
 | [niv] | Isaac prayed to the LORD on behalf of his wife, because she was barren. The LORD answered his prayer, and his wife Rebekah became pregnant.
 | [asv] | And Isaac entreated Jehovah for his wife, because she was barren. And Jehovah was entreated of him, and Rebekah his wife conceived.
 | [jnd] | And Isaac entreated Jehovah for his wife, because she was barren; and Jehovah was entreated of him, and Rebecca his wife conceived.
 | [kjv] | And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.
 | [nwb] | And Isaac entreated the LORD for his wife, because she barren: and the LORD was entreated of him, and Rebekah his wife conceived.
 | [rsv] | And Isaac prayed to the LORD for his wife, because she was barren; and the LORD granted his prayer, and Rebekah his wife conceived.
 | [web] | Isaac entreated Yahweh for his wife, because she was barren. Yahweh was entreated by him, and Rebekah his wife conceived.
 | [ylt] | And Isaac maketh entreaty to Jehovah before his wife, for she barren: and Jehovah is entreated of him, and Rebekah his wife conceiveth,
 | [bbe] | Isaac made prayer to the Lord for his wife because she had no children; and the Lord gave ear to his prayer, and Rebekah became with child.
25:22 | [cbgb] | 孩子们在她腹中彼此相争，她就说，若是这样，我为什么活着呢（或作我为什么如此呢）。她就去求问耶和华。 < | >
 | [niv] | The babies jostled each other within her, and she said, "Why is this happening to me?" So she went to inquire of the LORD.
 | [asv] | And the children struggled together within her. And she said, If it be so, wherefore do I live? And she went to inquire of Jehovah.
 | [jnd] | And the children struggled together within her; and she said, If so, why am I thus? And she went to inquire of Jehovah.
 | [kjv] | And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.
 | [nwb] | And the children struggled together within her: and she said, If so, why I thus? And she went to inquire of the LORD.
 | [rsv] | The children struggled together within her; and she said, "If it is thus, why do I live?" So she went to inquire of the LORD.
 | [web] | The children struggled together within her. She said, "If it be so, why do I live?" She went to inquire of Yahweh.
 | [ylt] | and the children struggle together within her, and she saith, `If right -- why I thus?' and she goeth to seek Jehovah.
 | [bbe] | And the children were fighting together inside her, and she said, If it is to be so, why am I like this? So she went to put her question to the Lord.
25:23 | [cbgb] | 耶和华对她说，两国在你腹内。两族要从你身上出来。这族必强于那族。将来大的要服事小的。 < | >
 | [niv] | The LORD said to her, "Two nations are in your womb, and two peoples from within you will be separated; one people will be stronger than the other, and the older will serve the younger."
 | [asv] | And Jehovah said unto her, Two nations are in thy womb, And two peoples shall be separated from thy bowels. And the one people shall be stronger than the other people. And the elder shall serve the younger.
 | [jnd] | And Jehovah said to her, Two nations are in thy womb, And two peoples shall be separated from thy bowels; And one people shall be stronger than the other people, And the elder shall serve the younger.
 | [kjv] | And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.
 | [nwb] | And the LORD said to her, Two nations in thy womb, and two manner of people shall be separated from thy bowels: and people shall be stronger than people; and the elder shall serve the younger.
 | [rsv] | And the LORD said to her, "Two nations are in your womb, and two peoples, born of you, shall be divided; the one shall be stronger than the other, the elder shall serve the younger."
 | [web] | Yahweh said to her,Two nations are in your womb,Two peoples will be separated from your body.The one people will be stronger than the other people.The elder will serve the younger.
 | [ylt] | And Jehovah saith to her, `Two nations in thy womb, and two peoples from thy bowels are parted; and the people than the people is stronger; and the elder doth serve the younger.'
 | [bbe] | And the Lord said to her, Two nations are in your body, and two peoples will come to birth from you: the one will be stronger than the other, and the older will be the servant of the younger.
25:24 | [cbgb] | 生产的日子到了，腹中果然是双子。 < | >
 | [niv] | When the time came for her to give birth, there were twin boys in her womb.
 | [asv] | And when her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [jnd] | And when her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [kjv] | And when her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [nwb] | And when her days to be delivered were fulfilled, behold, twins in her womb.
 | [rsv] | When her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [web] | . When her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [ylt] | And her days to bear are fulfilled, and lo, twins in her womb;
 | [bbe] | And when the time came for her to give birth, there were two children in her body.
25:25 | [cbgb] | 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（以扫就是有毛的意思）。 < | >
 | [niv] | The first to come out was red, and his whole body was like a hairy garment; so they named him Esau.
 | [asv] | And the first came forth red, all over like a hairy garment. And they called his name Esau.
 | [jnd] | And the first came out red -- all over like a hairy garment; and they called his name Esau.
 | [kjv] | And the first came out red, all over like an hairy garment; and they called his name Esau.
 | [nwb] | And the first was born red, all over like a hairy garment: and they called his name Esau.
 | [rsv] | The first came forth red, all his body like a hairy mantle; so they called his name Esau.
 | [web] | The first came out red all over, like a hairy garment. They named him Esau.
 | [ylt] | and the first cometh out all red as a hairy robe, and they call his name Esau;
 | [bbe] | And the first came out red from head to foot like a robe of hair, and they gave him the name of Esau.
25:26 | [cbgb] | 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（雅各就是抓住的意思）。利百加生下两个儿子的时候，以撒年正六十岁。 < | >
 | [niv] | After this, his brother came out, with his hand grasping Esau's heel; so he was named Jacob. Isaac was sixty years old when Rebekah gave birth to them.
 | [asv] | And after that came forth his brother, and his hand had hold on Esau's heel. And his name was called Jacob. And Isaac was threescore years old when she bare them.
 | [jnd] | And after that came his brother out; and his hand took hold of Esau's heel; and his name was called Jacob. And Isaac was sixty years old when they were born.
 | [kjv] | And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.
 | [nwb] | And after that his brother was born, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac sixty years old when she bore them.
 | [rsv] | Afterward his brother came forth, and his hand had taken hold of Esau's heel; so his name was called Jacob. Isaac was sixty years old when she bore them.
 | [web] | After that, his brother came out, and his hand had hold on Esau's heel. He was named Jacob. Isaac was sixty years old when she bore them.
 | [ylt] | and afterwards hath his brother come out, and his hand is taking hold on Esau's heel, and one calleth his name Jacob; and Isaac a son of sixty years in her bearing them.
 | [bbe] | And after him, his brother came out, gripping Esau's foot; and he was named Jacob: Isaac was sixty years old when she gave birth to them.
25:27 | [cbgb] | 两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。 < | >
 | [niv] | The boys grew up, and Esau became a skillful hunter, a man of the open country, while Jacob was a quiet man, staying among the tents.
 | [asv] | And the boys grew. And Esau was a skilful hunter, a man of the field. And Jacob was a quiet man, dwelling in tents.
 | [jnd] | And the boys grew, and Esau became a man skilled in hunting, a man of the field; and Jacob was a homely man, dwelling in tents.
 | [kjv] | And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.
 | [nwb] | And the boys grew: and Esau was a skillful hunter, a man of the field; and Jacob a plain man dwelling in tents.
 | [rsv] | When the boys grew up, Esau was a skilful hunter, a man of the field, while Jacob was a quiet man, dwelling in tents.
 | [web] | . The boys grew. Esau was a skillful hunter, a man of the field. Jacob was a quiet man, living in tents.
 | [ylt] | And the youths grew, and Esau is a man acquainted hunting, a man of the field; and Jacob a plain man, inhabiting tents;
 | [bbe] | And the boys came to full growth; and Esau became a man of the open country, an expert bowman; but Jacob was a quiet man, living in tents.
25:28 | [cbgb] | 以撒爱以扫，因为常吃他的野味。利百加却爱雅各。 < | >
 | [niv] | Isaac, who had a taste for wild game, loved Esau, but Rebekah loved Jacob.
 | [asv] | Now Isaac loved Esau, because he did eat of his venison. And Rebekah loved Jacob.
 | [jnd] | And Isaac loved Esau, because venison was to his taste; and Rebecca loved Jacob.
 | [kjv] | And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.
 | [nwb] | And Isaac loved Esau, because he ate of venison: but Rebekah loved Jacob.
 | [rsv] | Isaac loved Esau, because he ate of his game; but Rebekah loved Jacob.
 | [web] | Now Isaac loved Esau, because he ate his venison. Rebekah loved Jacob.
 | [ylt] | and Isaac loveth Esau, for hunting in his mouth; and Rebekah is loving Jacob.
 | [bbe] | Now Isaac's love was for Esau, because Esau's meat was greatly to his taste: but Rebekah had more love for Jacob.
25:29 | [cbgb] | 有一天，雅各熬汤，以扫从田野回来累昏了。 < | >
 | [niv] | Once when Jacob was cooking some stew, Esau came in from the open country, famished.
 | [asv] | And Jacob boiled pottage. And Esau came in from the field, and he was faint.
 | [jnd] | And Jacob had cooked a dish; and Esau came from the field, and he was faint.
 | [kjv] | And Jacob sod pottage: and Esau came from the field, and he was faint:
 | [nwb] | And Jacob boiled pottage: and Esau came from the field, and he faint.
 | [rsv] | Once when Jacob was boiling pottage, Esau came in from the field, and he was famished.
 | [web] | Jacob boiled stew. Esau came in from the field, and he was famished.
 | [ylt] | And Jacob boileth pottage, and Esau cometh in from the field, and he weary;
 | [bbe] | And one day Jacob was cooking some soup when Esau came in from the fields in great need of food;
25:30 | [cbgb] | 以扫对雅各说，我累昏了，求你把这红汤给我喝。因此以扫又叫以东（以东就是红的意思）。 < | >
 | [niv] | He said to Jacob, "Quick, let me have some of that red stew! I'm famished!" (That is why he was also called Edom. )
 | [asv] | And Esau said to Jacob, Feed me, I pray thee, with that same red pottage. For I am faint. Therefore was his name called Edom.
 | [jnd] | And Esau said to Jacob, Feed me, I pray thee, with the red -- the red thing there, for I am faint. Therefore was his name called Edom.
 | [kjv] | And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.
 | [nwb] | And Esau said to Jacob, Feed me, I pray thee, with that same red ; for I faint: therefore was his name called Edom.
 | [rsv] | And Esau said to Jacob, "Let me eat some of that red pottage, for I am famished!" (Therefore his name was called Edom.)
 | [web] | Esau said to Jacob, "Please feed me with that same red stew, for I am famished." Therefore his name was called Edom.
 | [ylt] | and Esau saith unto Jacob, `Let me eat, I pray thee, some of this red red thing, for I weary;' therefore hath called his name Edom ;
 | [bbe] | And Esau said to Jacob, Give me a full meal of that red soup, for I am overcome with need for food: for this reason he was named Edom.
25:31 | [cbgb] | 雅各说，你今日把长子的名分卖给我吧。 < | >
 | [niv] | Jacob replied, "First sell me your birthright."
 | [asv] | And Jacob said, Sell me first thy birthright.
 | [jnd] | And Jacob said, Sell me now thy birthright.
 | [kjv] | And Jacob said, Sell me this day thy birthright.
 | [nwb] | And Jacob said, Sell to me this day thy birth-right.
 | [rsv] | Jacob said, "First sell me your birthright."
 | [web] | . Jacob said, "First, sell me your birthright."
 | [ylt] | and Jacob saith, `Sell to-day thy birthright to me.'
 | [bbe] | And Jacob said, First of all give me your birthright.
25:32 | [cbgb] | 以扫说，我将要死，这长子的名分于我有什么益处呢？ < | >
 | [niv] | "Look, I am about to die," Esau said. "What good is the birthright to me?"
 | [asv] | And Esau said, Behold, I am about to die. And what profit shall the birthright do to me?
 | [jnd] | And Esau said, Behold, I am going to die, and of what use can the birthright be to me?
 | [kjv] | And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?
 | [nwb] | And Esau said, Behold, I at the point to die: and what profit shall this birth-right bring to me?
 | [rsv] | Esau said, "I am about to die; of what use is a birthright to me?"
 | [web] | . Esau said, "Behold, I am about to die. What good is the birthright to me?"
 | [ylt] | And Esau saith, `Lo, I am going to die, and what is this to me -- birthright?'
 | [bbe] | And Esau said, Truly, I am at the point of death: what profit is the birthright to me?
25:33 | [cbgb] | 雅各说，你今日对我起誓吧。以扫就对他起了誓，把长子的名分卖给雅各。 < | >
 | [niv] | But Jacob said, "Swear to me first." So he swore an oath to him, selling his birthright to Jacob.
 | [asv] | And Jacob said, Swear to me first. And he sware unto him. And he sold his birthright unto Jacob.
 | [jnd] | And Jacob said, Swear unto me now. And he swore unto him, and sold his birthright to Jacob.
 | [kjv] | And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.
 | [nwb] | And Jacob said, Swear to me this day; and he swore to him: and he sold his birth-right to Jacob.
 | [rsv] | Jacob said, "Swear to me first." So he swore to him, and sold his birthright to Jacob.
 | [web] | . Jacob said, "Swear to me first."He swore to him. He sold his birthright to Jacob.
 | [ylt] | and Jacob saith, `Swear to me to-day:' and he sweareth to him, and selleth his birthright to Jacob;
 | [bbe] | And Jacob said, First of all give me your oath; and he gave him his oath, handing over his birthright to Jacob.
25:34 | [cbgb] | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。 <
 | [niv] | Then Jacob gave Esau some bread and some lentil stew. He ate and drank, and then got up and left. So Esau despised his birthright.
 | [asv] | And Jacob gave Esau bread and pottage of lentils. And he did eat and drink, and rose up, and went his way. So Esau despised his birthright.
 | [jnd] | And Jacob gave Esau bread and the dish of lentils; and he ate and drank, and rose up and went away. Thus Esau despised the birthright.
 | [kjv] | Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.
 | [nwb] | Then Jacob gave Esau bread and pottage of lentiles; and he ate and drank, and rose and went his way: thus Esau despised birth-right.
 | [rsv] | Then Jacob gave Esau bread and pottage of lentils, and he ate and drank, and rose and went his way. Thus Esau despised his birthright.
 | [web] | . Jacob gave Esau bread and stew of lentils. He ate and drank, rose up, and went his way. So Esau despised his birthright.
 | [ylt] | and Jacob hath given to Esau bread and pottage of lentiles, and he eateth, and drinketh, and riseth, and goeth; and Esau despiseth the birthright.
 | [bbe] | Then Jacob gave him bread and soup; and he took food and drink and went away, caring little for his birthright.


Interlinear Bible:Genesis 26

 创世纪 Genesis 26 << || >>
26:1 | [cbgb] | 在亚伯拉罕的日子，那地有一次饥荒。这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。 >
 | [niv] | Now there was a famine in the land--besides the earlier famine of Abraham's time--and Isaac went to Abimelech king of the Philistines in Gerar.
 | [asv] | And there was a famine in the land, besides the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines, unto Gerar.
 | [jnd] | And there was a famine in the land, besides the former famine which had been in the days of Abraham. And Isaac went to Abimelech the king of the Philistines, to Gerar.
 | [kjv] | And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.
 | [nwb] | And there was a famine in the land, besides the first famine that was in the days of Abraham. And Isaac went to Abimelech king of the Philistines to Gerar.
 | [rsv] | Now there was a famine in the land, besides the former famine that was in the days of Abraham. And Isaac went to Gerar, to Abim'elech king of the Philistines.
 | [web] | . There was a famine in the land, besides the first famine that was in the days of Abraham. Isaac went to Abimelech king of the Philistines, to Gerar.
 | [ylt] | And there is a famine in the land, besides the first famine which was in the days of Abraham, and Isaac goeth unto Abimelech king of the Philistines, to Gerar.
 | [bbe] | Then came a time of great need in the land, like that which had been before in the days of Abraham. And Isaac went to Abimelech, king of the Philistines, at Gerar.
26:2 | [cbgb] | 耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。 < | >
 | [niv] | The LORD appeared to Isaac and said, "Do not go down to Egypt; live in the land where I tell you to live.
 | [asv] | And Jehovah appeared unto him, and said, Go not down into Egypt. Dwell in the land which I shall tell thee of.
 | [jnd] | And Jehovah appeared to him and said, Go not down to Egypt: dwell in the land that I shall tell thee of.
 | [kjv] | And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:
 | [nwb] | And the LORD appeared to him, and said, Go not down into Egypt: dwell in the land which I shall tell thee of.
 | [rsv] | And the LORD appeared to him, and said, "Do not go down to Egypt; dwell in the land of which I shall tell you.
 | [web] | Yahweh appeared to him, and said, "Don't go down into Egypt. Dwell in the land which I will tell you of.
 | [ylt] | And Jehovah appeareth unto him, and saith, `Go not down towards Egypt, tabernacle in the land concerning which I speak unto thee,
 | [bbe] | And the Lord came to him in a vision and said, Do not go down to Egypt; keep in the land of which I will give you knowledge:
26:3 | [cbgb] | 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。 < | >
 | [niv] | Stay in this land for a while, and I will be with you and will bless you. For to you and your descendants I will give all these lands and will confirm the oath I swore to your father Abraham.
 | [asv] | Sojourn in this land, and I will be with thee, and will bless thee. For unto thee, and unto thy seed, I will give all these lands, and I will establish the oath which I sware unto Abraham thy father.
 | [jnd] | Sojourn in this land; and I will be with thee and bless thee; for unto thee, and unto thy seed, I will give all these countries; and I will perform the oath which I swore unto Abraham thy father.
 | [kjv] | Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;
 | [nwb] | Sojourn in this land, and I will be with thee, and will bless thee: for to thee, and to thy seed I will give all these countries, and I will perform the oath which I swore to Abraham thy father;
 | [rsv] | Sojourn in this land, and I will be with you, and will bless you; for to you and to your descendants I will give all these lands, and I will fulfil the oath which I swore to Abraham your father.
 | [web] | Sojourn in this land, and I will be with you, and will bless you. For to you, and to your seed, I will give all these lands, and I will establish the oath which I swore to Abraham your father.
 | [ylt] | sojourn in this land, and I am with thee, and bless thee, for to thee and to thy seed I give all these lands, and I have established the oath which I have sworn to Abraham thy father;
 | [bbe] | Keep in this land, and I will be with you and give you my blessing; for to you and to your seed will I give all these lands, giving effect to the oath which I made to your father Abraham;
26:4 | [cbgb] | 我要加增你的后裔，像天上的星那样多，又要将这些地都赐给你的后裔。并且地上万国必因你的后裔得福 < | >
 | [niv] | I will make your descendants as numerous as the stars in the sky and will give them all these lands, and through your offspring all nations on earth will be blessed,
 | [asv] | And I will multiply thy seed as the stars of heaven, and will give unto thy seed all these lands. And in thy seed shall all the nations of the earth be blessed.
 | [jnd] | And I will multiply thy seed as the stars of heaven, and unto thy seed will I give all these countries; and in thy seed shall all the nations of the earth bless themselves --
 | [kjv] | And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;
 | [nwb] | And I will make thy seed to multiply as the stars of heaven, and will give to thy seed all these countries: and in thy seed shall all the nations of the earth be blessed:
 | [rsv] | I will multiply your descendants as the stars of heaven, and will give to your descendants all these lands; and by your descendants all the nations of the earth shall bless themselves:
 | [web] | I will multiply your seed as the stars of the sky, and will give to your seed all these lands. In your seed will all the nations of the earth be blessed,
 | [ylt] | and I have multiplied thy seed as stars of the heavens, and I have given to thy seed all these lands; and blessed themselves in thy seed have all nations of the earth;
 | [bbe] | I will make your seed like the stars of heaven in number, and will give them all these lands, and your seed will be a blessing to all the nations of the earth;
26:5 | [cbgb] | 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令，律例，法度。 < | >
 | [niv] | because Abraham obeyed me and kept my requirements, my commands, my decrees and my laws."
 | [asv] | Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
 | [jnd] | because that Abraham hearkened to my voice, and kept my charge, my commandments, my statutes, and my laws.
 | [kjv] | Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
 | [nwb] | Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
 | [rsv] | because Abraham obeyed my voice and kept my charge, my commandments, my statutes, and my laws."
 | [web] | because Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws."
 | [ylt] | because that Abraham hath hearkened to My voice, and keepeth My charge, My commands, My statutes, and My laws.'
 | [bbe] | Because Abraham gave ear to my voice and kept my words, my rules, my orders, and my laws.
26:6 | [cbgb] | 以撒就住在基拉耳。 < | >
 | [niv] | So Isaac stayed in Gerar.
 | [asv] | And Isaac dwelt in Gerar.
 | [jnd] | And Isaac dwelt at Gerar.
 | [kjv] | And Isaac dwelt in Gerar:
 | [nwb] | And Isaac dwelt in Gerar:
 | [rsv] | So Isaac dwelt in Gerar.
 | [web] | . Isaac lived in Gerar.
 | [ylt] | And Isaac dwelleth in Gerar;
 | [bbe] | So Isaac went on living in Gerar;
26:7 | [cbgb] | 那地方的人问到他的妻子，他便说，那是我的妹子。原来他怕说，是我的妻子。他心里想，恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。 < | >
 | [niv] | When the men of that place asked him about his wife, he said, "She is my sister," because he was afraid to say, "She is my wife." He thought, "The men of this place might kill me on account of Rebekah, because she is beautiful."
 | [asv] | And the men of the place asked him of his wife. And he said, She is my sister. For he feared to say, My wife. Lest, said he, the men of the place should kill me for Rebekah. Because she was fair to look upon.
 | [jnd] | And the men of the place asked about his wife. And he said, She is my sister; for he feared to say, my wife, Lest the men of the place slay me on account of Rebecca -- because she was fair in countenance.
 | [kjv] | And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.
 | [nwb] | And the men of the place asked of his wife; and he said, She my sister: for he feared to say, my wife; lest, , the men of the place should kill me for Rebekah; because she fair to look upon.
 | [rsv] | When the men of the place asked him about his wife, he said, "She is my sister"; for he feared to say, "My wife," thinking, "lest the men of the place should kill me for the sake of Rebekah"; because she was fair to look upon.
 | [web] | The men of the place asked him about his wife. He said, "She is my sister," for he was afraid to say, "My wife," lest, he thought, the men of the place might kill me for Rebekah, because she was beautiful to look on.
 | [ylt] | and men of the place ask him of his wife, and he saith, `She my sister:' for he hath been afraid to say, `My wife -- lest the men of the place kill me for Rebekah, for she of good appearance.'
 | [bbe] | And when he was questioned by the men of the place about his wife, he said, She is my sister; fearing to say, She is my wife; for, he said, the men of the place may put me to death on account of Rebekah; because she is very beautiful.
26:8 | [cbgb] | 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。 < | >
 | [niv] | When Isaac had been there a long time, Abimelech king of the Philistines looked down from a window and saw Isaac caressing his wife Rebekah.
 | [asv] | And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
 | [jnd] | And it came to pass when he had been there some time, that Abimelech the king of the Philistines looked out of the window, and saw, and behold, Isaac was dallying with Rebecca his wife.
 | [kjv] | And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
 | [nwb] | And it came to pass when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and behold, Isaac sporting with Rebekah his wife.
 | [rsv] | When he had been there a long time, Abim'elech king of the Philistines looked out of a window and saw Isaac fondling Rebekah his wife.
 | [web] | It happened, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was caressing Rebekah, his wife.
 | [ylt] | And it cometh to pass, when the days have been prolonged to him there, that Abimelech king of the Philistines looketh through the window, and seeth, and lo, Isaac is playing with Rebekah his wife.
 | [bbe] | And when he had been there for some time, Abimelech, king of the Philistines, looking through a window, saw Isaac playing with Rebekah his wife.
26:9 | [cbgb] | 亚比米勒召了以撒来，对他说，她实在是你的妻子，你怎麽说她是你的妹子。以撒说，我心里想，恐怕我因她而死。 < | >
 | [niv] | So Abimelech summoned Isaac and said, "She is really your wife! Why did you say, `She is my sister'?" Isaac answered him, "Because I thought I might lose my life on account of her."
 | [asv] | And Abimelech called Isaac, and said, Behold, of a surety she is thy wife. And how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die because of her.
 | [jnd] | Then Abimelech called Isaac, and said, Behold, she is certainly thy wife; and how saidst thou, She is my sister? and Isaac said to him, Because I said, Lest I die on account of her.
 | [kjv] | And Abimelech called Isaac, and said, Behold, of a surety she is thy wife; and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.
 | [nwb] | And Abimelech called Isaac, and said, Behold, surely she thy wife: and how saidst thou, She my sister? and Isaac said to him, Because I said, Lest I should die on her account.
 | [rsv] | So Abim'elech called Isaac, and said, "Behold, she is your wife; how then could you say, 'She is my sister'?" Isaac said to him, "Because I thought, 'Lest I die because of her.'"
 | [web] | Abimelech called Isaac, and said, "Behold, surely she is your wife. Why did you say, 'She is my sister?'"Isaac said to him, "Because I said, 'Lest I die because of her.'"
 | [ylt] | And Abimelech calleth for Isaac, and saith, `Lo, she surely thy wife; and how hast thou said, She my sister?' and Isaac saith unto him, `Because I said, Lest I die for her.'
 | [bbe] | And he said to Isaac, It is clear that she is your wife: why then did you say, She is my sister? And Isaac said, For fear that I might be put to death because of her.
26:10 | [cbgb] | 亚比米勒说，你向我们作的是什么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。 < | >
 | [niv] | Then Abimelech said, "What is this you have done to us? One of the men might well have slept with your wife, and you would have brought guilt upon us."
 | [asv] | And Abimelech said, What is this thou hast done unto us? One of the people might easily have lain with thy wife, and thou wouldest have brought guiltiness upon us.
 | [jnd] | And Abimelech said, What is this thou hast done to us? But a little and one of the people might have lain with thy wife, and thou wouldest have brought a trespass on us.
 | [kjv] | And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.
 | [nwb] | And Abimelech said, What this thou hast done to us? one of the people might lightly have lain with thy wife, and thou wouldst have brought guiltiness upon us.
 | [rsv] | Abim'elech said, "What is this you have done to us? One of the people might easily have lain with your wife, and you would have brought guilt upon us."
 | [web] | . Abimelech said, "What is this you have done to us? One of the people might easily have lain with your wife, and you would have brought guilt on us!"
 | [ylt] | And Abimelech saith, `What this thou hast done to us? as a little thing one of the people had lain with thy wife, and thou hadst brought upon us guilt;'
 | [bbe] | Then Abimelech said, What have you done to us? one of the people might well have had connection with your wife, and the sin would have been ours.
26:11 | [cbgb] | 于是亚比米勒晓谕众民说，凡沾着这个人，或是他妻子的，定要把他治死。 < | >
 | [niv] | So Abimelech gave orders to all the people: "Anyone who molests this man or his wife shall surely be put to death."
 | [asv] | And Abimelech charged all the people, saying, He that toucheth this man or his wife shall surely be put to death.
 | [jnd] | And Abimelech charged all the people, saying, He that touches this man or his wife shall certainly be put to death.
 | [kjv] | And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.
 | [nwb] | And Abimelech charged all people, saying, He that toucheth this man or his wife shall surely be put to death.
 | [rsv] | So Abim'elech warned all the people, saying, "Whoever touches this man or his wife shall be put to death."
 | [web] | . Abimelech charged all the people, saying, "He who touches this man or his wife will surely be put to death."
 | [ylt] | and Abimelech commandeth all the people, saying, `He who cometh against this man or against his wife, dying doth die.'
 | [bbe] | And Abimelech gave orders to his people that anyone touching Isaac or his wife was to be put to death.
26:12 | [cbgb] | 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他， < | >
 | [niv] | Isaac planted crops in that land and the same year reaped a hundredfold, because the LORD blessed him.
 | [asv] | And Isaac sowed in that land, and found in the same year a hundredfold. And Jehovah blessed him.
 | [jnd] | And Isaac sowed in that land, and received in the same year a hundredfold; and Jehovah blessed him.
 | [kjv] | Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.
 | [nwb] | Then Isaac sowed in that land, and received in the same year a hundred-fold: and the LORD blessed him:
 | [rsv] | And Isaac sowed in that land, and reaped in the same year a hundredfold. The LORD blessed him,
 | [web] | . Isaac sowed in that land, and reaped in the same year one hundred times what he planted. Yahweh blessed him.
 | [ylt] | And Isaac soweth in that land, and findeth in that year a hundredfold, and Jehovah blesseth him;
 | [bbe] | Now Isaac, planting seed in that land, got in the same year fruit a hundred times as much, for the blessing of the Lord was on him.
26:13 | [cbgb] | 他就昌大，日增月盛，成了大富户。 < | >
 | [niv] | The man became rich, and his wealth continued to grow until he became very wealthy.
 | [asv] | And the man waxed great, and grew more and more until he became very great.
 | [jnd] | And the man became great, and he became continually greater, until he was very great.
 | [kjv] | And the man waxed great, and went forward, and grew until he became very great:
 | [nwb] | And the man became great, and went forward, and grew until he became very great:
 | [rsv] | and the man became rich, and gained more and more until he became very wealthy.
 | [web] | The man grew great, and grew more and more until he became very great.
 | [ylt] | and the man is great, and goeth on, going on and becoming great, till that he hath been very great,
 | [bbe] | And his wealth became very great, increasing more and more;
26:14 | [cbgb] | 他有羊群牛群，又有许多仆人，非利士人就嫉妒他。 < | >
 | [niv] | He had so many flocks and herds and servants that the Philistines envied him.
 | [asv] | And he had possessions of flocks, and possessions of herds, and a great household. And the Philistines envied him.
 | [jnd] | And he had possessions of flocks, and possessions of herds, and a great number of servants; and the Philistines envied him.
 | [kjv] | For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.
 | [nwb] | For he had possession of flocks, and possession of herds, and very many servants: And the Philistines envied him.
 | [rsv] | He had possessions of flocks and herds, and a great household, so that the Philistines envied him.
 | [web] | He had possessions of flocks, possessions of herds, and a great household. The Philistines envied him.
 | [ylt] | and he hath possession of a flock, and possession of a herd, and an abundant service; and the Philistines envy him,
 | [bbe] | For he had great wealth of flocks and herds and great numbers of servants; so that the Philistines were full of envy.
26:15 | [cbgb] | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。 < | >
 | [niv] | So all the wells that his father's servants had dug in the time of his father Abraham, the Philistines stopped up, filling them with earth.
 | [asv] | Now all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped, and filled with earth.
 | [jnd] | And all the wells that his father's servants had dug in the days of Abraham his father, the Philistines stopped them and filled them with earth.
 | [kjv] | For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.
 | [nwb] | For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.
 | [rsv] | (Now the Philistines had stopped and filled with earth all the wells which his father's servants had dug in the days of Abraham his father.)
 | [web] | Now all the wells which his father's servants had dug in the days of Abraham his father, the Philistines had stopped, and filled with earth.
 | [ylt] | and all the wells which his father's servants digged in the days of Abraham his father, the Philistines have stopped them, and fill them with dust.
 | [bbe] | Now all the water-holes, which his father's servants had made in the days of Abraham, had been stopped up with earth by the Philistines.
26:16 | [cbgb] | 亚比米勒对以撒说，你离开我们去吧。因为你比我们强盛得多。 < | >
 | [niv] | Then Abimelech said to Isaac, "Move away from us; you have become too powerful for us."
 | [asv] | And Abimelech said unto Isaac, Go from us. For thou art much mightier than we.
 | [jnd] | And Abimelech said to Isaac, Go from us; for thou art become much mightier than we.
 | [kjv] | And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.
 | [nwb] | And Abimelech said to Isaac, Go from us: for thou art much mightier than we.
 | [rsv] | And Abim'elech said to Isaac, "Go away from us; for you are much mightier than we."
 | [web] | Abimelech said to Isaac, "Go from us, for you are much mightier than we."
 | [ylt] | And Abimelech saith unto Isaac, `Go from us; for thou hast become much mightier than we;'
 | [bbe] | And Abimelech said to Isaac, Go away from us, for you are stronger than we are.
26:17 | [cbgb] | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。 < | >
 | [niv] | So Isaac moved away from there and encamped in the Valley of Gerar and settled there.
 | [asv] | And Isaac departed thence, and encamped in the valley of Gerar, and dwelt there.
 | [jnd] | And Isaac departed thence, and pitched his camp in the valley of Gerar, and dwelt there.
 | [kjv] | And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.
 | [nwb] | And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.
 | [rsv] | So Isaac departed from there, and encamped in the valley of Gerar and dwelt there.
 | [web] | . Isaac departed from there, encamped in the valley of Gerar, and lived there.
 | [ylt] | and Isaac goeth from thence, and encampeth in the valley of Gerar, and dwelleth there;
 | [bbe] | So Isaac went away from there, and put up his tents in the valley of Gerar, making his living-place there.
26:18 | [cbgb] | 当他父亲亚伯拉罕在世之日所挖的水井因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的叫那些井的名字。 < | >
 | [niv] | Isaac reopened the wells that had been dug in the time of his father Abraham, which the Philistines had stopped up after Abraham died, and he gave them the same names his father had given them.
 | [asv] | And Isaac digged again the wells of water, which they had digged in the days of Abraham his father. For the Philistines had stopped them after the death of Abraham. And he called their names after the names by which his father had called them.
 | [jnd] | And Isaac dug again the wells of water that they had dug in the days of Abraham his father, and that the Philistines had stopped after the death of Abraham; and he called their names after the names by which his father had called them.
 | [kjv] | And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.
 | [nwb] | And Isaac digged again the wells of water which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.
 | [rsv] | And Isaac dug again the wells of water which had been dug in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham; and he gave them the names which his father had given them.
 | [web] | . Isaac dug again the wells of water, which they had dug in the days of Abraham his father. For the Philistines had stopped them after the death of Abraham. He called their names after the names by which his father had called them.
 | [ylt] | and Isaac turneth back, and diggeth the wells of water which they digged in the days of Abraham his father, which the Philistines do stop after the death of Abraham, and he calleth to them names according to the names which his father called them.
 | [bbe] | And he made again the water-holes which had been made in the days of Abraham his father, and which had been stopped up by the Philistines; and he gave them the names which his father had given them.
26:19 | [cbgb] | 以撒的仆人在谷中挖井，便得了一口活水井。 < | >
 | [niv] | Isaac's servants dug in the valley and discovered a well of fresh water there.
 | [asv] | And Isaac's servants digged in the valley, and found there a well of springing water.
 | [jnd] | And Isaac's servants dug in the valley, and found there a well of springing water.
 | [kjv] | And Isaac's servants digged in the valley, and found there a well of springing water.
 | [nwb] | And Isaac's servants digged in the valley, and found there a well of springing water.
 | [rsv] | But when Isaac's servants dug in the valley and found there a well of springing water,
 | [web] | Isaac's servants dug in the valley, and found there a well of springing water.
 | [ylt] | And Isaac's servants dig in the valley, and find there a well of living water,
 | [bbe] | Now Isaac's servants made holes in the valley, and came to a spring of flowing water.
26:20 | [cbgb] | 基拉耳的牧人与以撒的牧人争竞，说，这水是我们的。以撒就给那井起名叫埃色（埃色就是相争的意思），因为他们和他相争。 < | >
 | [niv] | But the herdsmen of Gerar quarreled with Isaac's herdsmen and said, "The water is ours!" So he named the well Esek, because they disputed with him.
 | [asv] | And the herdsmen of Gerar strove with Isaac's herdsmen, saying, The water is ours. And he called the name of the well Esek, because they contended with him.
 | [jnd] | But the shepherds of Gerar strove with Isaac's shepherds, saying, The water is ours. And he called the name of the well Esek, because they had quarrelled with him.
 | [kjv] | And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.
 | [nwb] | And the herdmen of Gerar contended with Isaac's herdmen, saying, The water ours: and he called the name of the well Esek; because they strove with him.
 | [rsv] | the herdsmen of Gerar quarreled with Isaac's herdsmen, saying, "The water is ours." So he called the name of the well Esek, because they contended with him.
 | [web] | The herdsmen of Gerar argued with Isaac's herdsmen, saying, "The water is ours." He called the name of the well Esek, because they contended with him.
 | [ylt] | and shepherds of Gerar strive with shepherds of Isaac, saying, `The water ours;' and he calleth the name of the well `Strife,' because they have striven habitually with him;
 | [bbe] | But the herdmen of Gerar had a fight with Isaac's herdmen, for they said, The spring is ours: so he gave the spring the name of Esek, because there was a fight about it.
26:21 | [cbgb] | 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（西提拿就是为敌的意思）。 < | >
 | [niv] | Then they dug another well, but they quarreled over that one also; so he named it Sitnah.
 | [asv] | And they digged another well, and they strove for that also. And he called the name of it Sitnah.
 | [jnd] | And they dug another well, and they strove for that also; and he called the name of it Sitnah.
 | [kjv] | And they digged another well, and strove for that also: and he called the name of it Sitnah.
 | [nwb] | And they digged another well, and contended for that also: and he called the name of it Sitnah.
 | [rsv] | Then they dug another well, and they quarreled over that also; so he called its name Sitnah.
 | [web] | They dug another well, and they argued over that, also. He called the name of it Sitnah.
 | [ylt] | and they dig another well, and they strive also for it, and he calleth its name `Hatred.'
 | [bbe] | Then they made another water-hole, and there was a fight about that, so he gave it the name of Sitnah.
26:22 | [cbgb] | 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（就是宽阔的意思）。他说，耶和华现在给我们宽阔之地，我们必在这地昌盛。 < | >
 | [niv] | He moved on from there and dug another well, and no one quarreled over it. He named it Rehoboth, saying, "Now the LORD has given us room and we will flourish in the land."
 | [asv] | And he removed from thence, and digged another well. And for that they strove not. And he called the name of it Rehoboth. And he said, For now Jehovah hath made room for us, and we shall be fruitful in the land.
 | [jnd] | And he removed thence and dug another well; and they did not strive for that. And he called the name of it Rehoboth, and said, For now Jehovah has made room for us, and we shall be fruitful in the land.
 | [kjv] | And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.
 | [nwb] | And he removed from thence, and digged another well; and for that they did not contend: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.
 | [rsv] | And he moved from there and dug another well, and over that they did not quarrel; so he called its name Reho'both, saying, "For now the LORD has made room for us, and we shall be fruitful in the land."
 | [web] | He left that place, and dug another well. They didn't argue over that one. He called it Rehoboth. He said, "For now Yahweh has made room for us, and we will be fruitful in the land."
 | [ylt] | And he removeth from thence, and diggeth another well, and they have not striven for it, and he calleth its name Enlargements, and saith, `For -- now hath Jehovah given enlargement to us, and we have been fruitful in the land.'
 | [bbe] | Then he went away from there, and made another water-hole, about which there was no fighting: so he gave it the name of Rehoboth, for he said, Now the Lord has made room for us, and we will have fruit in this land.
26:23 | [cbgb] | 以撒从那里上别是巴去。 < | >
 | [niv] | From there he went up to Beersheba.
 | [asv] | And he went up from thence to Beer-sheba.
 | [jnd] | And he went up thence to Beer-sheba.
 | [kjv] | And he went up from thence to Beersheba.
 | [nwb] | And he went up from thence to Beer-sheba.
 | [rsv] | From there he went up to Beer-sheba.
 | [web] | . He went up from there to Beersheba.
 | [ylt] | And he goeth up from thence Beer-Sheba,
 | [bbe] | And from there he went on to Beer-sheba.
26:24 | [cbgb] | 当夜耶和华向他显现，说，我是你父亲亚伯拉罕的 神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。 < | >
 | [niv] | That night the LORD appeared to him and said, "I am the God of your father Abraham. Do not be afraid, for I am with you; I will bless you and will increase the number of your descendants for the sake of my servant Abraham."
 | [asv] | And Jehovah appeared unto him the same night, and said, I am the God of Abraham thy father. Fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
 | [jnd] | And Jehovah appeared to him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
 | [kjv] | And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
 | [nwb] | And the LORD appeared to him the same night, and said, I the God of Abraham thy father: fear not, for I with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
 | [rsv] | And the LORD appeared to him the same night and said, "I am the God of Abraham your father; fear not, for I am with you and will bless you and multiply your descendants for my servant Abraham's sake."
 | [web] | Yahweh appeared to him the same night, and said, "I am the God of Abraham your father. Don't be afraid, for I am with you, and will bless you, and multiply your seed for my servant Abraham's sake."
 | [ylt] | and Jehovah appeareth unto him during that night, and saith, `I the God of Abraham thy father, fear not, for I with thee, and have blessed thee, and have multiplied thy seed, because of Abraham My servant;'
 | [bbe] | That night the Lord came to him in a vision, and said, I am the God of your father Abraham: have no fear for I am with you, blessing you, and your seed will be increased because of my servant Abraham.
26:25 | [cbgb] | 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。 < | >
 | [niv] | Isaac built an altar there and called on the name of the LORD. There he pitched his tent, and there his servants dug a well.
 | [asv] | And he builded an altar there, and called upon the name of Jehovah, and pitched his tent there. And there Isaac's servants digged a well.
 | [jnd] | And he built an altar there, and called upon the name of Jehovah. And he pitched his tent there; and there Isaac's servants dug a well.
 | [kjv] | And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.
 | [nwb] | And he built an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.
 | [rsv] | So he built an altar there and called upon the name of the LORD, and pitched his tent there. And there Isaac's servants dug a well.
 | [web] | . He built an altar there, and called on the name of Yahweh, and pitched his tent there. There Isaac's servants dug a well.
 | [ylt] | and he buildeth there an altar, and preacheth in the name of Jehovah, and stretcheth out there his tent, and there Isaac's servants dig a well.
 | [bbe] | Then he made an altar there, and gave worship to the name of the Lord, and he put up his tents there, and there his servants made a water-hole.
26:26 | [cbgb] | 亚比米勒，同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。 < | >
 | [niv] | Meanwhile, Abimelech had come to him from Gerar, with Ahuzzath his personal adviser and Phicol the commander of his forces.
 | [asv] | Then Abimelech went to him from Gerar, and Ahuzzath his friend, and Phicol the captain of his host.
 | [jnd] | And Abimelech, and Ahuzzath his friend, and Phichol the captain of his host, went to him from Gerar.
 | [kjv] | Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.
 | [nwb] | Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.
 | [rsv] | Then Abim'elech went to him from Gerar with Ahuz'zath his adviser and Phicol the commander of his army.
 | [web] | . Then Abimelech went to him from Gerar, and Ahuzzath his friend, and Phicol the captain of his host.
 | [ylt] | And Abimelech hath gone unto him from Gerar, and Ahuzzath his friend, and Phichol head of his host;
 | [bbe] | And Abimelech had come to him from Gerar, with Ahuzzath his friend and Phicol, the captain of his army.
26:27 | [cbgb] | 以撒对他们说，你们既然恨我，打发我走了，为什么到我这里来呢？ < | >
 | [niv] | Isaac asked them, "Why have you come to me, since you were hostile to me and sent me away?"
 | [asv] | And Isaac said unto them, Wherefore are ye come unto me, seeing ye hate me, and have sent me away from you?
 | [jnd] | And Isaac said to them, Why are ye come to me, seeing ye hate me, and have driven me away from you?
 | [kjv] | And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?
 | [nwb] | And Isaac said to them, Why come ye to me, seeing ye hate me, and have sent me away from you?
 | [rsv] | Isaac said to them, "Why have you come to me, seeing that you hate me and have sent me away from you?"
 | [web] | Isaac said to them, "Why have you come to me, since you hate me, and have sent me away from you?"
 | [ylt] | and Isaac saith unto them, `Wherefore have ye come unto me, and ye have hated me, and ye send me away from you?'
 | [bbe] | And Isaac said to them, Why have you come to me, seeing that in your hate for me you sent me away from you?
26:28 | [cbgb] | 他们说，我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约， < | >
 | [niv] | They answered, "We saw clearly that the LORD was with you; so we said, `There ought to be a sworn agreement between us'--between us and you. Let us make a treaty with you
 | [asv] | And they said, We saw plainly that Jehovah was with thee. And we said, Let there now be an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee,
 | [jnd] | And they said, We saw certainly that Jehovah is with thee; and we said, Let there be then an oath between us -- between us and thee, and let us make a covenant with thee,
 | [kjv] | And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;
 | [nwb] | And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, betwixt us and thee, and let us make a covenant with thee;
 | [rsv] | They said, "We see plainly that the LORD is with you; so we say, let there be an oath between you and us, and let us make a covenant with you,
 | [web] | . They said, "We saw plainly that Yahweh was with you. We said, 'Let there now be an oath between us, even between us and you, and let us make a covenant with you,
 | [ylt] | And they say, `We have certainly seen that Jehovah hath been with thee, and we say, `Let there be, we pray thee, an oath between us, between us and thee, and let us make a covenant with thee;
 | [bbe] | And they said, We saw clearly that the Lord was with you: so we said, Let there be an oath between us and you, and let us make an agreement with you;
26:29 | [cbgb] | 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是谜耶和华赐福的了。 < | >
 | [niv] | that you will do us no harm, just as we did not molest you but always treated you well and sent you away in peace. And now you are blessed by the LORD."
 | [asv] | that thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace. Thou art now the blessed of Jehovah.
 | [jnd] | that thou wilt do us no wrong, as we have not touched thee, and as we have done to thee nothing but good, and have let thee go in peace; thou art now blessed of Jehovah.
 | [kjv] | That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.
 | [nwb] | That thou wilt do us no hurt, as we have not touched thee, and as we have done to thee nothing but good, and have sent thee away in peace: thou now the blessed of the LORD.
 | [rsv] | that you will do us no harm, just as we have not touched you and have done to you nothing but good and have sent you away in peace. You are now the blessed of the LORD."
 | [web] | that you will do us no harm, as we have not touched you, and as we have done to you nothing but good, and have sent you away in peace.' You are now the blessed of Yahweh."
 | [ylt] | do not evil with us, as we have not touched thee, and as we have only done good with thee, and send thee away in peace; thou now blessed of Jehovah.'
 | [bbe] | That you will do us no damage, even as we put no hand on you, and did you nothing but good, and sent you away in peace: and now the blessing of the Lord is on you.
26:30 | [cbgb] | 以撒就为他们设摆筵席，他们便吃了喝了。 < | >
 | [niv] | Isaac then made a feast for them, and they ate and drank.
 | [asv] | And he made them a feast, and they did eat and drink.
 | [jnd] | And he made them a feast, and they ate and drank.
 | [kjv] | And he made them a feast, and they did eat and drink.
 | [nwb] | And he made them a feast, and they ate and drank.
 | [rsv] | So he made them a feast, and they ate and drank.
 | [web] | . He made them a feast, and they ate and drink.
 | [ylt] | And he maketh for them a banquet, and they eat and drink,
 | [bbe] | Then he made a feast for them, and they all had food and drink.
26:31 | [cbgb] | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。 < | >
 | [niv] | Early the next morning the men swore an oath to each other. Then Isaac sent them on their way, and they left him in peace.
 | [asv] | And they rose up betimes in the morning, and sware one to another. And Isaac sent them away, and they departed from him in peace.
 | [jnd] | And they rose early in the morning, and swore one to another; and Isaac sent them away, and they departed from him in peace.
 | [kjv] | And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.
 | [nwb] | And they rose betimes in the morning, and swore one to another: and Isaac sent them away, and they departed from him in peace.
 | [rsv] | In the morning they rose early and took oath with one another; and Isaac set them on their way, and they departed from him in peace.
 | [web] | They rose up some time in the morning, and swore one to another. Isaac sent them away, and they departed from him in peace.
 | [ylt] | and rise early in the morning, and swear one to another, and Isaac sendeth them away, and they go from him in peace.
 | [bbe] | And early in the morning they took an oath one to the other: then Isaac sent them away and they went on their way in peace.
26:32 | [cbgb] | 那一天，以撒的仆人来，将挖井的事告诉他说，我们得了水了。 < | >
 | [niv] | That day Isaac's servants came and told him about the well they had dug. They said, "We've found water!"
 | [asv] | And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
 | [jnd] | And it came to pass the same day, that Isaac's servants came, and told him concerning the well that they had dug, and said to him, We have found water.
 | [kjv] | And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
 | [nwb] | And it came to pass the same day, that Isaac's servants came and told him concerning the well which they had digged, and said to him, We have found water.
 | [rsv] | That same day Isaac's servants came and told him about the well which they had dug, and said to him, "We have found water."
 | [web] | It happened the same day, that Isaac's servants came, and told him concerning the well which they had dug, and said to him, "We have found water."
 | [ylt] | And it cometh to pass during that day that Isaac's servants come and declare to him concerning the circumstances of the well which they have digged, and say to him, `We have found water;'
 | [bbe] | And that day Isaac's servants came to him and gave him word of the water-hole which they had made, and said to him, We have come to water.
26:33 | [cbgb] | 他就给那井起名叫示巴。因此那城叫作别是巴，直到今日。 < | >
 | [niv] | He called it Shibah, and to this day the name of the town has been Beersheba.
 | [asv] | And he called it Shibah. Therefore the name of the city is Beer-sheba unto this day.
 | [jnd] | And he called it Shebah; therefore the name of the city is Beer-sheba to this day.
 | [kjv] | And he called it Shebah: therefore the name of the city is Beersheba unto this day.
 | [nwb] | And he called it Shebah: therefore the name of the city Beer-sheba to this day.
 | [rsv] | He called it Shibah; therefore the name of the city is Beer-sheba to this day.
 | [web] | He called it Shibah. Therefore the name of the city is Beersheba to this day.
 | [ylt] | and he calleth it Shebah, therefore the name of the city Beer-Sheba, unto this day.
 | [bbe] | And he gave it the name of Shibah: so the name of that town is Beer-sheba to this day.
26:34 | [cbgb] | 以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。 < | >
 | [niv] | When Esau was forty years old, he married Judith daughter of Beeri the Hittite, and also Basemath daughter of Elon the Hittite.
 | [asv] | And when Esau was forty years old he took to wife Judith the daughter of Beeri the Hittite, and Basemath the daughter of Elon the Hittite.
 | [jnd] | And Esau was forty years old, when he took as wives Judith the daughter of Beeri the Hittite, and Basmath the daughter of Elon the Hittite.
 | [kjv] | And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:
 | [nwb] | And Esau was forty years old when he took for a wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:
 | [rsv] | When Esau was forty years old, he took to wife Judith the daughter of Be-e'ri the Hittite, and Bas'emath the daughter of Elon the Hittite;
 | [web] | . When Esau was forty years old, he took as wife Judith, the daughter of Beeri the Hittite, and Basemath, the daughter of Elon the Hittite.
 | [ylt] | And Esau is a son of forty years, and he taketh a wife, Judith, daughter of Beeri the Hittite, and Bashemath, daughter of Elon the Hittite,
 | [bbe] | And when Esau was forty years old, he took as his wives Judith, the daughter of Beeri the Hittite, and Basemath, the daughter of Elon the Hittite:
26:35 | [cbgb] | 她们常使以撒和利百加心里愁烦。 <
 | [niv] | They were a source of grief to Isaac and Rebekah.
 | [asv] | And they were a grief of mind unto Isaac and to Rebekah.
 | [jnd] | And they were a grief of mind to Isaac and to Rebecca.
 | [kjv] | Which were a grief of mind unto Isaac and to Rebekah.
 | [nwb] | Who were a grief of mind to Isaac and Rebekah.
 | [rsv] | and they made life bitter for Isaac and Rebekah.
 | [web] | They grieved Isaac and Rebekah's spirits.
 | [ylt] | and they are a bitterness of spirit to Isaac and to Rebekah.
 | [bbe] | And Isaac and Rebekah had grief of mind because of them.


Interlinear Bible:Genesis 27

 创世纪 Genesis 27 << || >>
27:1 | [cbgb] | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说，我儿，以扫说，我在这里。 >
 | [niv] | When Isaac was old and his eyes were so weak that he could no longer see, he called for Esau his older son and said to him, "My son." "Here I am," he answered.
 | [asv] | And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his elder son, and said unto him, My son. And he said unto him, Here am I.
 | [jnd] | And it came to pass when Isaac had become old, and his eyes were dim so that he could not see, that he called Esau his elder son, and said to him, My son! And he said to him, Here am I.
 | [kjv] | And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.
 | [nwb] | And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said to him, My son: and he said to him, Behold, I.
 | [rsv] | When Isaac was old and his eyes were dim so that he could not see, he called Esau his older son, and said to him, "My son"; and he answered, "Here I am."
 | [web] | . It happened, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his elder son, and said to him, "My son?"He said to him, "Here I am."
 | [ylt] | And it cometh to pass that Isaac aged, and his eyes are too dim for seeing, and he calleth Esau his elder son, and saith unto him, `My son;' and he saith unto him, `Here I.'
 | [bbe] | Now when Isaac was old and his eyes had become clouded so that he was not able to see, he sent for Esau, his first son, and said to him, My son: and he said, Here am I.
27:2 | [cbgb] | 他说，我如今老了，不知道哪一天死。 < | >
 | [niv] | Isaac said, "I am now an old man and don't know the day of my death.
 | [asv] | And he said, Behold now, I am old, I know not the day of my death.
 | [jnd] | And he said, Behold now, I am become old; I know not the day of my death.
 | [kjv] | And he said, Behold now, I am old, I know not the day of my death:
 | [nwb] | And he said, Behold now, I am old, I know not the day of my death:
 | [rsv] | He said, "Behold, I am old; I do not know the day of my death.
 | [web] | . He said, "See now, I am old. I don't know the day of my death.
 | [ylt] | And he saith, `Lo, I pray thee, I have become aged, I have not known the day of my death;
 | [bbe] | And he said, See now, I am old, and my death may take place at any time:
27:3 | [cbgb] | 现在拿你的器械，就是箭囊和弓，往田野去为我打猎， < | >
 | [niv] | Now then, get your weapons--your quiver and bow--and go out to the open country to hunt some wild game for me.
 | [asv] | Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me venison.
 | [jnd] | And now, I pray thee, take thy weapons, thy quiver and thy bow, and go out to the field and hunt me venison,
 | [kjv] | Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;
 | [nwb] | Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me venison;
 | [rsv] | Now then, take your weapons, your quiver and your bow, and go out to the field, and hunt game for me,
 | [web] | Now therefore, please take your weapons, your quiver and your bow, and go out to the field, and take me venison.
 | [ylt] | and now, take up, I pray thee, thy instruments, thy quiver, and thy bow, and go out to the field, and hunt for me provision,
 | [bbe] | So take your arrows and your bow and go out to the field and get meat for me;
27:4 | [cbgb] | 照我所爱的作成美味，拿来给我吃，使我在未死之先给你祝福。 < | >
 | [niv] | Prepare me the kind of tasty food I like and bring it to me to eat, so that I may give you my blessing before I die."
 | [asv] | And make me savory food, such as I love, and bring it to me, that I may eat. That my soul may bless thee before I die.
 | [jnd] | and prepare me a savoury dish such as I love, and bring it to me that I may eat, in order that my soul may bless thee before I die.
 | [kjv] | And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.
 | [nwb] | And make me savory meat, such as I love, and bring to me, that I may eat; that my soul may bless thee before I die.
 | [rsv] | and prepare for me savory food, such as I love, and bring it to me that I may eat; that I may bless you before I die."
 | [web] | Make me savory food, such as I love, and bring it to me, that I may eat, and that my soul may bless you before I die.
 | [ylt] | and make for me tasteful things, as I have loved, and bring in to me, and I do eat, so that my soul doth bless thee before I die.'
 | [bbe] | And make me food, good to the taste, such as is pleasing to me, and put it before me, so that I may have a meal and give you my blessing before death comes to me.
27:5 | [cbgb] | 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。 < | >
 | [niv] | Now Rebekah was listening as Isaac spoke to his son Esau. When Esau left for the open country to hunt game and bring it back,
 | [asv] | And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
 | [jnd] | And Rebecca heard when Isaac spoke to Esau his son. And Esau went to the field to hunt venison, to bring it.
 | [kjv] | And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
 | [nwb] | And Rebekah heard when Isaac spoke to Esau his son; and Esau went to the field to hunt venison, to bring it.
 | [rsv] | Now Rebekah was listening when Isaac spoke to his son Esau. So when Esau went to the field to hunt for game and bring it,
 | [web] | . Rebekah heard when Isaac spoke to Esau his son. Esau went to the field to hunt for venison, and to bring it.
 | [ylt] | And Rebekah is hearkening while Isaac is speaking unto Esau his son; and Esau goeth to the field to hunt provision -- to bring in;
 | [bbe] | Now Isaac's words to his son were said in Rebekah's hearing. Then Esau went out to get the meat.
27:6 | [cbgb] | 利百加就对她儿子雅各说，我听见你父亲对你哥哥以扫说， < | >
 | [niv] | Rebekah said to her son Jacob, "Look, I overheard your father say to your brother Esau,
 | [asv] | And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
 | [jnd] | And Rebecca spoke to Jacob her son, saying, Behold, I heard thy father speak to Esau thy brother, saying,
 | [kjv] | And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
 | [nwb] | And Rebekah spoke to Jacob her son, saying, Behold, I heard thy father speak to Esau thy brother, saying,
 | [rsv] | Rebekah said to her son Jacob, "I heard your father speak to your brother Esau,
 | [web] | Rebekah spoke to Jacob her son, saying, "Behold, I heard your father speak to Esau your brother, saying,
 | [ylt] | and Rebekah hath spoken unto Jacob her son, saying, `Lo, I have heard thy father speaking unto Esau thy brother, saying,
 | [bbe] | And Rebekah said to Jacob, her son, Your father said to your brother Esau in my hearing,
27:7 | [cbgb] | 你去把野兽带来，作成美味给我吃，我好在未死之先，在耶和华面前给你祝福。 < | >
 | [niv] | `Bring me some game and prepare me some tasty food to eat, so that I may give you my blessing in the presence of the LORD before I die.'
 | [asv] | Bring me venison, and make me savory food, that I may eat, and bless thee before Jehovah before my death.
 | [jnd] | Bring me venison, and prepare me a savoury dish, that I may eat, and bless thee before Jehovah, before my death.
 | [kjv] | Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.
 | [nwb] | Bring me venison, and make me savory meat, that I may eat, and bless thee before the LORD, before my death.
 | [rsv] | 'Bring me game, and prepare for me savory food, that I may eat it, and bless you before the LORD before I die.'
 | [web] | 'Bring me venison, and make me savory food, that I may eat, and bless you before Yahweh before my death.'
 | [ylt] | Bring for me provision, and make for me tasteful things, and I do eat, and bless thee before Jehovah before my death.
 | [bbe] | Go and get some roe's meat and make me a good meal, so that I may be full, and give you my blessing before the Lord before my death.
27:8 | [cbgb] | 现在，我儿，你要照着我所吩咐你的，听从我的话。 < | >
 | [niv] | Now, my son, listen carefully and do what I tell you:
 | [asv] | Now therefore, my son, obey my voice according to that which I command thee.
 | [jnd] | And now, my son, hearken to my voice in that which I command thee.
 | [kjv] | Now therefore, my son, obey my voice according to that which I command thee.
 | [nwb] | Now therefore, my son, obey my voice, according to that which I command thee.
 | [rsv] | Now therefore, my son, obey my word as I command you.
 | [web] | Now therefore, my son, obey my voice according to that which I command you.
 | [ylt] | `And now, my son, hearken to my voice, to that which I am commanding thee:
 | [bbe] | Now, my son, do what I say.
27:9 | [cbgb] | 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的给他作成美味。 < | >
 | [niv] | Go out to the flock and bring me two choice young goats, so I can prepare some tasty food for your father, just the way he likes it.
 | [asv] | Go now to the flock, and fetch me from thence two good kids of the goats. And I will make them savory food for thy father, such as he loveth.
 | [jnd] | Go, I pray thee, to the flock, and fetch me thence two good kids of the goats. And I will make of them a savoury dish for thy father, such as he loves.
 | [kjv] | Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:
 | [nwb] | Go now to the flock, and bring me from thence two good kids of the goats; and I will make them savory meat for thy father, such as he loveth:
 | [rsv] | Go to the flock, and fetch me two good kids, that I may prepare from them savory food for your father, such as he loves;
 | [web] | Go now to the flock, and get me from there two good kids of the goats. I will make them savory food for your father, such as he loves.
 | [ylt] | Go, I pray thee, unto the flock, and take for me from thence two good kids of the goats, and I make them tasteful things for thy father, as he hath loved;
 | [bbe] | Go to the flock and get me two fat young goats; and I will make of them a meal to your father's taste:
27:10 | [cbgb] | 你拿到你父亲那里给他吃，使他在未死之先给你祝福。 < | >
 | [niv] | Then take it to your father to eat, so that he may give you his blessing before he dies."
 | [asv] | And thou shalt bring it to thy father, that he may eat, so that he may bless thee before his death.
 | [jnd] | And thou shalt bring to thy father, that he may eat, in order that he may bless thee before his death.
 | [kjv] | And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.
 | [nwb] | And thou shalt bring to thy father, that he may eat, and that he may bless thee before his death.
 | [rsv] | and you shall bring it to your father to eat, so that he may bless you before he dies."
 | [web] | You shall bring it to your father, that he may eat, so that he may bless you before his death."
 | [ylt] | and thou hast taken in to thy father, and he hath eaten, so that his soul doth bless thee before his death.
 | [bbe] | And you will take it to him, so that he may have a good meal and give you his blessing before his death.
27:11 | [cbgb] | 雅各对他母亲利百加说，我哥哥以扫浑身是有毛的，我身上是光滑的。 < | >
 | [niv] | Jacob said to Rebekah his mother, "But my brother Esau is a hairy man, and I'm a man with smooth skin.
 | [asv] | And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man.
 | [jnd] | And Jacob said to Rebecca his mother, Behold, Esau my brother is a hairy man, and I am a smooth man.
 | [kjv] | And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:
 | [nwb] | And Jacob said to Rebekah his mother, Behold, Esau my brother a hairy man, and I a smooth man:
 | [rsv] | But Jacob said to Rebekah his mother, "Behold, my brother Esau is a hairy man, and I am a smooth man.
 | [web] | . Jacob said to Rebekah his mother, "Behold, Esau my brother is a hairy man, and I am a smooth man.
 | [ylt] | And Jacob saith unto Rebekah his mother, `Lo, Esau my brother a hairy man, and I a smooth man,
 | [bbe] | And Jacob said to Rebekah, his mother, But Esau my brother is covered with hair, while I am smooth:
27:12 | [cbgb] | 倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。 < | >
 | [niv] | What if my father touches me? I would appear to be tricking him and would bring down a curse on myself rather than a blessing."
 | [asv] | My father peradventure will feel me, and I shall seem to him as a deceiver. And I shall bring a curse upon me, and not a blessing.
 | [jnd] | My father perhaps will feel me, and I shall be in his sight as one who mocks , and I shall bring a curse on me, and not a blessing.
 | [kjv] | My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.
 | [nwb] | My father perhaps will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.
 | [rsv] | Perhaps my father will feel me, and I shall seem to be mocking him, and bring a curse upon myself and not a blessing."
 | [web] | What if my father touches me? I will seem to him as a deceiver, and I would bring a curse on myself, and not a blessing."
 | [ylt] | it may be my father doth feel me, and I have been in his eyes as a deceiver, and have brought upon me disesteem, and not a blessing;'
 | [bbe] | If by chance my father puts his hand on me, it will seem to him that I am tricking him, and he will put a curse on me in place of a blessing.
27:13 | [cbgb] | 他母亲对他说，我儿，你招的咒诅归到我身上。你只管听我的话，去把羊羔给我拿来。 < | >
 | [niv] | His mother said to him, "My son, let the curse fall on me. Just do what I say; go and get them for me."
 | [asv] | And his mother said unto him, Upon me be thy curse, my son. Only obey my voice, and go fetch me them.
 | [jnd] | And his mother said to him, On me thy curse, my son! Only hearken to my voice, and go, fetch .
 | [kjv] | And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.
 | [nwb] | And his mother said to him, upon me thy curse, my son; only obey my voice, and go, bring them to me.
 | [rsv] | His mother said to him, "Upon me be your curse, my son; only obey my word, and go, fetch them to me."
 | [web] | . His mother said to him, "Let your curse be on me, my son. Only obey my voice, and go get them for me."
 | [ylt] | and his mother saith to him, `On me thy disesteem, my son; only hearken to my voice, and go, take for me.'
 | [bbe] | And his mother said, Let the curse be on me, my son: only do as I say, and go and get them for me.
27:14 | [cbgb] | 他便去拿来，交给他母亲。他母亲就照他父亲所爱的作成美味。 < | >
 | [niv] | So he went and got them and brought them to his mother, and she prepared some tasty food, just the way his father liked it.
 | [asv] | And he went, and fetched, and brought them to his mother. And his mother made savory food, such as his father loved.
 | [jnd] | And he went, and fetched and brought to his mother. And his mother prepared a savoury dish such as his father loved.
 | [kjv] | And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.
 | [nwb] | And he went, and took, and brought to his mother: and his mother made savory meat, such as his father loved.
 | [rsv] | So he went and took them and brought them to his mother; and his mother prepared savory food, such as his father loved.
 | [web] | . He went, and got them, and brought them to his mother. His mother made savory food, such as his father loved.
 | [ylt] | And he goeth, and taketh, and bringeth to his mother, and his mother maketh tasteful things, as his father hath loved;
 | [bbe] | So he went and got them and took them to his mother: and she made a meal to his father's taste.
27:15 | [cbgb] | 利百加又把家里所存大儿子以扫上好的衣服给他小儿子雅各穿上， < | >
 | [niv] | Then Rebekah took the best clothes of Esau her older son, which she had in the house, and put them on her younger son Jacob.
 | [asv] | And Rebekah took the goodly garments of Esau her elder son, which were with her in the house, and put them upon Jacob her younger son.
 | [jnd] | And Rebecca took the clothes of her elder son Esau, the costly ones which were with her in the house, and put them on Jacob her younger son;
 | [kjv] | And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:
 | [nwb] | And Rebekah took goodly raiment of her eldest son Esau, which was with her in the house, and put it upon Jacob her younger son:
 | [rsv] | Then Rebekah took the best garments of Esau her older son, which were with her in the house, and put them on Jacob her younger son;
 | [web] | Rebekah took the good clothes of Esau, her elder son, which were with her in the house, and put them on Jacob, her younger son.
 | [ylt] | and Rebekah taketh the desirable garments of Esau her elder son, which with her in the house, and doth put on Jacob her younger son;
 | [bbe] | And Rebekah took the fair robes of her oldest son, which were with her in the house, and put them on Jacob, her younger son:
27:16 | [cbgb] | 又用山羊羔皮包在雅各的手上和颈项的光滑处， < | >
 | [niv] | She also covered his hands and the smooth part of his neck with the goatskins.
 | [asv] | And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck.
 | [jnd] | and she put the skins of the kids of the goats on his hands, and on the smooth of his neck;
 | [kjv] | And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:
 | [nwb] | And she put the skins of the kids of the goats on his hands, and on the smooth part of his neck:
 | [rsv] | and the skins of the kids she put upon his hands and upon the smooth part of his neck;
 | [web] | She put the skins of the kids of the goats on his hands, and on the smooth of his neck.
 | [ylt] | and the skins of the kids of the goats she hath put on his hands, and on the smooth of his neck,
 | [bbe] | And she put the skins of the young goats on his hands and on the smooth part of his neck:
27:17 | [cbgb] | 就把所作的美味和饼交在他儿子雅各的手里。 < | >
 | [niv] | Then she handed to her son Jacob the tasty food and the bread she had made.
 | [asv] | And she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob.
 | [jnd] | and she gave the savoury dishes and the bread that she had prepared into the hand of her son Jacob.
 | [kjv] | And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.
 | [nwb] | And she gave the savory meat, and the bread which she had prepared, into the hand of her son Jacob.
 | [rsv] | and she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob.
 | [web] | She gave the savory food and the bread, which she had prepared, into the hand of her son Jacob.
 | [ylt] | and she giveth the tasteful things, and the bread which she hath made, into the hand of Jacob her son.
 | [bbe] | And she gave into the hand of Jacob, her son, the meat and the bread which she had made ready.
27:18 | [cbgb] | 雅各到他父亲那里说，我父亲。他说，我在这里。我儿，你是谁。 < | >
 | [niv] | He went to his father and said, "My father." "Yes, my son," he answered. "Who is it?"
 | [asv] | And he came unto his father, and said, My father. And he said, Here am I. Who art thou, my son?
 | [jnd] | And he came to his father, and said, My father! And he said, Here am I: who art thou, my son?
 | [kjv] | And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?
 | [nwb] | And he came to his father, and said, My father: And he said, Here I; who thou, my son?
 | [rsv] | So he went in to his father, and said, "My father"; and he said, "Here I am; who are you, my son?"
 | [web] | . He came to his father, and said, "My father?"He said, "Here I am. Who are you, my son?"
 | [ylt] | And he cometh in unto his father, and saith, `My father;' and he saith, `Here I; who thou, my son?'
 | [bbe] | And he came to his father, and said, My father: and he said, Here am I: who are you, my son?
27:19 | [cbgb] | 雅各对他父亲说，我是你的长子以扫。我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。 < | >
 | [niv] | Jacob said to his father, "I am Esau your firstborn. I have done as you told me. Please sit up and eat some of my game so that you may give me your blessing."
 | [asv] | And Jacob said unto his father, I am Esau thy first-born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
 | [jnd] | And Jacob said to his father, I am Esau, thy firstborn. I have done according as thou didst say to me. Arise, I pray thee, sit and eat of my venison, in order that thy soul may bless me.
 | [kjv] | And Jacob said unto his father, I am Esau thy first born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
 | [nwb] | And Jacob said to his father, I Esau thy first-born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
 | [rsv] | Jacob said to his father, "I am Esau your first-born. I have done as you told me; now sit up and eat of my game, that you may bless me."
 | [web] | . Jacob said to his father, "I am Esau your firstborn. I have done what you asked me to do. Please arise, sit and eat of my venison, that your soul may bless me."
 | [ylt] | And Jacob saith unto his father, `I Esau thy first-born; I have done as thou hast spoken unto me; rise, I pray thee, sit, and eat of my provision, so that thy soul doth bless me.'
 | [bbe] | And Jacob said, I am Esau, your oldest son; I have done as you said: come now, be seated and take of my meat, so that you may give me a blessing.
27:20 | [cbgb] | 以撒对他儿子说，我儿，你如何找得这麽快呢？他说，因为耶和华你的 神使我遇见好机会得着的。 < | >
 | [niv] | Isaac asked his son, "How did you find it so quickly, my son?" "The LORD your God gave me success," he replied.
 | [asv] | And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because Jehovah thy God sent me good speed.
 | [jnd] | And Isaac said to his son, How is it that thou hast found so quickly, my son? And he said, Because Jehovah thy God put in my way.
 | [kjv] | And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.
 | [nwb] | And Isaac said to his son, How that thou hast found so quickly, my son? And he said, Because the LORD thy God brought to me.
 | [rsv] | But Isaac said to his son, "How is it that you have found it so quickly, my son?" He answered, "Because the LORD your God granted me success."
 | [web] | . Isaac said to his son, "How is it that you have found it so quickly, my son?"He said, "Because Yahweh your God gave me success."
 | [ylt] | And Isaac saith unto his son, `What this thou hast hasted to find, my son?' and he saith, `That which Jehovah thy God hath caused to come before me.'
 | [bbe] | And Isaac said, How is it that you have got it so quickly, my son? And he said, Because the Lord your God made it come my way.
27:21 | [cbgb] | 以撒对雅各说，我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是。 < | >
 | [niv] | Then Isaac said to Jacob, "Come near so I can touch you, my son, to know whether you really are my son Esau or not."
 | [asv] | And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
 | [jnd] | And Isaac said to Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be really my son Esau or not.
 | [kjv] | And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
 | [nwb] | And Isaac said to Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou my very son Esau, or not.
 | [rsv] | Then Isaac said to Jacob, "Come near, that I may feel you, my son, to know whether you are really my son Esau or not."
 | [web] | . Isaac said to Jacob, "Please come near, that I may feel you, my son, whether you are really my son Esau or not."
 | [ylt] | And Isaac saith unto Jacob, `Come nigh, I pray thee, and I feel thee, my son, whether thou he, my son Esau, or not.'
 | [bbe] | And Isaac said, Come near so that I may put my hand on you, my son, and see if you are truly my son Esau or not.
27:22 | [cbgb] | 雅各就挨近他父亲以撒。以撒摸着他，说，声音是雅各的声音，手却是以扫的手。 < | >
 | [niv] | Jacob went close to his father Isaac, who touched him and said, "The voice is the voice of Jacob, but the hands are the hands of Esau."
 | [asv] | And Jacob went near unto Isaac his father. And he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
 | [jnd] | And Jacob drew near to Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
 | [kjv] | And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
 | [nwb] | And Jacob went near to Isaac his father; and he felt him, and said, The voice Jacob's voice, but the hands the hands of Esau.
 | [rsv] | So Jacob went near to Isaac his father, who felt him and said, "The voice is Jacob's voice, but the hands are the hands of Esau."
 | [web] | . Jacob went near to Isaac his father. He felt him, and said, "The voice is Jacob's voice, but the hands are the hands of Esau."
 | [ylt] | And Jacob cometh nigh unto Isaac his father, and he feeleth him, and saith, `The voice the voice of Jacob, and the hands hands of Esau.'
 | [bbe] | And Jacob went near his father Isaac: and he put his hands on him; and he said, The voice is Jacob's voice, but the hands are the hands of Esau.
27:23 | [cbgb] | 以撒就辨不出他来。因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。 < | >
 | [niv] | He did not recognize him, for his hands were hairy like those of his brother Esau; so he blessed him.
 | [asv] | And he discerned him not, because his hands were hairy, as his brother Esau's hands. So he blessed him.
 | [jnd] | And he did not discern him, because his hands were hairy, as his brother Esau's hands; and he blessed him.
 | [kjv] | And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.
 | [nwb] | And he discerned him not, because his hands were hairy, as his brother Esau's hands: So he blessed him.
 | [rsv] | And he did not recognize him, because his hands were hairy like his brother Esau's hands; so he blessed him.
 | [web] | He didn't recognize him, because his hands were hairy, like his brother, Esau's hands. So he blessed him.
 | [ylt] | And he hath not discerned him, for his hands have been hairy, as the hands of Esau his brother, and he blesseth him,
 | [bbe] | And he did not make out who he was, because his hands were covered with hair like his brother Esau's hands: so he gave him a blessing.
27:24 | [cbgb] | 又说，你真是我儿子以扫麽，他说，我是。 < | >
 | [niv] | "Are you really my son Esau?" he asked. "I am," he replied.
 | [asv] | And he said, Art thou my very son Esau? And he said, I am.
 | [jnd] | And he said, Art thou really my son Esau? And he said, It is I.
 | [kjv] | And he said, Art thou my very son Esau? And he said, I am.
 | [nwb] | And he said, thou my very son Esau? And he said, I .
 | [rsv] | He said, "Are you really my son Esau?" He answered, "I am."
 | [web] | He said, "Are you really my son Esau?"He said, "I am."
 | [ylt] | and saith, `Thou art he -- my son Esau?' and he saith, `I .'
 | [bbe] | And he said, Are you truly my son Esau? And he said, I am.
27:25 | [cbgb] | 以撒说，你递给我，我好吃我儿子的野味，给你祝福。雅各就递给他，他便吃了，又拿酒给他，他也喝了。 < | >
 | [niv] | Then he said, "My son, bring me some of your game to eat, so that I may give you my blessing." Jacob brought it to him and he ate; and he brought some wine and he drank.
 | [asv] | And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat. And he brought him wine, and he drank.
 | [jnd] | And he said, Bring near to me, that I may eat of my son's venison, in order that my soul may bless thee. And he brought near to him, and he ate; and he brought him wine, and he drank.
 | [kjv] | And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine and he drank.
 | [nwb] | And he said, bring near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought near to him, and he ate: and he brought him wine, and he drank.
 | [rsv] | Then he said, "Bring it to me, that I may eat of my son's game and bless you." So he brought it to him, and he ate; and he brought him wine, and he drank.
 | [web] | . He said, "Bring it near to me, and I will eat of my son's venison, that my soul may bless you."He brought it near to him, and he ate. He brought him wine, and he drank.
 | [ylt] | And he saith, `Bring nigh to me, and I do eat of my son's provision, so that my soul doth bless thee;' and he bringeth nigh to him, and he eateth; and he bringeth to him wine, and he drinketh.
 | [bbe] | And he said, Put it before me and I will take of my son's meat, so that I may give you a blessing. And he put it before him and he took it; and he gave him wine, and he had a drink.
27:26 | [cbgb] | 他父亲以撒对他说，我儿，你上前来与我亲嘴。 < | >
 | [niv] | Then his father Isaac said to him, "Come here, my son, and kiss me."
 | [asv] | And his father Isaac said unto him, Come near now, and kiss me, my son.
 | [jnd] | And his father Isaac said to him, Come near, now, and kiss me, my son.
 | [kjv] | And his father Isaac said unto him, Come near now, and kiss me, my son.
 | [nwb] | And his father Isaac said to him, Come near now, and kiss me, my son.
 | [rsv] | Then his father Isaac said to him, "Come near and kiss me, my son."
 | [web] | . His father Isaac said to him, "Come near now, and kiss me, my son."
 | [ylt] | And Isaac his father saith to him, `Come nigh, I pray thee, and kiss me, my son;'
 | [bbe] | And his father Isaac said to him, Come near now, my son, and give me a kiss.
27:27 | [cbgb] | 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福，说，我儿的香气如同耶和华赐福之田地的香气一样。 < | >
 | [niv] | So he went to him and kissed him. When Isaac caught the smell of his clothes, he blessed him and said, "Ah, the smell of my son is like the smell of a field that the LORD has blessed.
 | [asv] | And he came near, and kissed him. And he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son Is as the smell of a field which Jehovah hath blessed.
 | [jnd] | And he came near, and kissed him. And he smelt the smell of his clothes, and blessed him, and said, See, the smell of my son is as the smell of a field which Jehovah hath blessed.
 | [kjv] | And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:
 | [nwb] | And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son as the smell of a field which the LORD hath blessed:
 | [rsv] | So he came near and kissed him; and he smelled the smell of his garments, and blessed him, and said, "See, the smell of my son is as the smell of a field which the LORD has blessed!
 | [web] | He came near, and kissed him. He smelled the smell of his clothing, and blessed him, and said,"Behold, the smell of my sonIs as the smell of a field which Yahweh has blessed.
 | [ylt] | and he cometh nigh, and kisseth him, and he smelleth the fragrance of his garments, and blesseth him, and saith, `See, the fragrance of my son as the fragrance of a field which Jehovah hath blessed;
 | [bbe] | And he came near and gave him a kiss; and smelling the smell of his clothing, he gave him a blessing, and said, See, the smell of my son is like the smell of a field on which the blessing of the Lord has come:
27:28 | [cbgb] | 愿 神赐你天上的甘露，地上的肥土，并许多五谷新酒。 < | >
 | [niv] | May God give you of heaven's dew and of earth's richness-- an abundance of grain and new wine.
 | [asv] | And God give thee of the dew of heaven, And of the fatness of the earth, And plenty of grain and new wine.
 | [jnd] | And God give thee of the dew of heaven, And of the fatness of the earth, And plenty of corn and new wine.
 | [kjv] | Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:
 | [nwb] | Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:
 | [rsv] | May God give you of the dew of heaven, and of the fatness of the earth, and plenty of grain and wine.
 | [web] | . God give you of the dew of the sky,of the fatness of the earth,and plenty of grain and new wine.
 | [ylt] | and God doth give to thee of the dew of heaven, and of the fatness of the earth, and abundance of corn and wine;
 | [bbe] | May God give you the dew of heaven, and the good things of the earth, and grain and wine in full measure:
27:29 | [cbgb] | 愿多民事奉你，多国跪拜你。愿你作你弟兄的主。你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅。为你祝福的，愿他蒙福。 < | >
 | [niv] | May nations serve you and peoples bow down to you. Be lord over your brothers, and may the sons of your mother bow down to you. May those who curse you be cursed and those who bless you be blessed."
 | [asv] | Let peoples serve thee, And nations bow down to thee. Be lord over thy brethren, And let thy mother's sons bow down to thee. Cursed be every one that curseth thee, And blessed be every one that blesseth thee.
 | [jnd] | Let peoples serve thee, And races bow down to thee. Be lord over thy brethren, And let thy mother's sons bow down to thee. Cursed be they that curse thee, And blessed be they that bless thee.
 | [kjv] | Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.
 | [nwb] | Let people serve thee, and nations bow down to thee; be lord over thy brethren, and let thy mother's sons bow down to thee: cursed every one that curseth thee, and blessed he that blesseth thee.
 | [rsv] | Let peoples serve you, and nations bow down to you. Be lord over your brothers, and may your mother's sons bow down to you. Cursed be every one who curses you, and blessed be every one who blesses you!"
 | [web] | . Let peoples serve you,Nations bow down to you.Be lord over your brothers,Let your mother's sons bow down to you.Cursed be everyone who curses you,Blessed be everyone who blesses you."
 | [ylt] | peoples serve thee, and nations bow themselves to thee, be thou mighty over thy brethren, and the sons of thy mother bow themselves to thee; those who curse thee cursed, and those who bless thee blessed.'
 | [bbe] | Let peoples be your servants, and nations go down before you: be lord over your brothers, and let your mother's sons go down before you: a curse be on everyone by whom you are cursed, and a blessing on those who give you a blessing.
27:30 | [cbgb] | 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来， < | >
 | [niv] | After Isaac finished blessing him and Jacob had scarcely left his father's presence, his brother Esau came in from hunting.
 | [asv] | And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
 | [jnd] | And it came to pass when Isaac had ended blessing Jacob, and when Jacob was only just gone out from Isaac his father, that Esau his brother came from his hunting.
 | [kjv] | And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
 | [nwb] | And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob had yet scarcely gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
 | [rsv] | As soon as Isaac had finished blessing Jacob, when Jacob had scarcely gone out from the presence of Isaac his father, Esau his brother came in from his hunting.
 | [web] | . It happened, as soon as Isaac had made an end of blessing Jacob, and Jacob had just gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
 | [ylt] | And it cometh to pass, as Isaac hath finished blessing Jacob, and Jacob is only just going out from the presence of Isaac his father, that Esau his brother hath come in from his hunting;
 | [bbe] | And when Isaac had come to the end of blessing Jacob, and Jacob had not long gone away from Isaac his father, Esau came in from the field.
27:31 | [cbgb] | 也作了美味，拿来给他父亲，说，请父亲起来，吃你儿子的野味，好给我祝福。 < | >
 | [niv] | He too prepared some tasty food and brought it to his father. Then he said to him, "My father, sit up and eat some of my game, so that you may give me your blessing."
 | [asv] | And he also made savory food, and brought it unto his father. And he said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
 | [jnd] | And he also had prepared savoury dishes, and he brought in to his father, and said to his father, Let my father arise and eat of his son's venison, in order that thy soul may bless me.
 | [kjv] | And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
 | [nwb] | And he also had made savory meat, and brought it to his father; and said to his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
 | [rsv] | He also prepared savory food, and brought it to his father. And he said to his father, "Let my father arise, and eat of his son's game, that you may bless me."
 | [web] | He also made savory food, and brought it to his father. He said to his father, "Let my father arise, and eat of his son's venison, that your soul may bless me."
 | [ylt] | and he also maketh tasteful things, and bringeth to his father, and saith to his father, `Let my father arise, and eat of his son's provision, so that thy soul doth bless me.'
 | [bbe] | And he made ready a meal, good to the taste, and took it to his father, and said to him, Let my father get up and take of his son's meat, so that you may give me a blessing.
27:32 | [cbgb] | 他父亲以撒对他说，你是谁，他说，我是你的长子以扫。 < | >
 | [niv] | His father Isaac asked him, "Who are you?" "I am your son," he answered, "your firstborn, Esau."
 | [asv] | And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy first-born, Esau.
 | [jnd] | And Isaac his father said to him, Who art thou? And he said, I am thy son, thy firstborn, Esau.
 | [kjv] | And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.
 | [nwb] | And Isaac his father said to him, Who thou? And he said, I thy son, thy first-born Esau.
 | [rsv] | His father Isaac said to him, "Who are you?" He answered, "I am your son, your first-born, Esau."
 | [web] | . Isaac his father said to him, "Who are you?"He said, "I am your son, your firstborn, Esau."
 | [ylt] | And Isaac his father saith to him, `Who thou?' and he saith, `I thy son, thy first-born, Esau;'
 | [bbe] | And Isaac his father said to him, Who are you? And he said, I am your oldest son, Esau.
27:33 | [cbgb] | 以撒就大大地战兢，说，你未来之先，是谁得了野味拿来给我呢，我已经吃了，为他祝福。他将来也必蒙福。 < | >
 | [niv] | Isaac trembled violently and said, "Who was it, then, that hunted game and brought it to me? I ate it just before you came and I blessed him--and indeed he will be blessed!"
 | [asv] | And Isaac trembled very exceedingly, and said, Who then is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? Yea, and he shall be blessed.
 | [jnd] | Then Isaac trembled with exceeding great trembling, and said, Who was he, then, that hunted venison and brought to me? And I have eaten of all before thou camest, and have blessed him; also blessed he shall be.
 | [kjv] | And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.
 | [nwb] | And Isaac trembled exceedingly, and said, Who? where he that hath taken venison, and brought me, and I have eaten of all before thou camest, and have blessed him? yea, he shall be blessed.
 | [rsv] | Then Isaac trembled violently, and said, "Who was it then that hunted game and brought it to me, and I ate it all before you came, and I have blessed him? --yes, and he shall be blessed."
 | [web] | . Isaac trembled violently, and said, "Who, then, is he who has taken venison, and brought it me, and I have eaten of all before you came, and have blessed him? Yes, he will be blessed."
 | [ylt] | and Isaac trembleth a very great trembling, and saith, `Who, now, he who hath provided provision, and bringeth in to me, and I eat of all before thou comest in, and I bless him? -- yea, blessed is he.'
 | [bbe] | And in great fear Isaac said, Who then is he who got meat and put it before me, and I took it all before you came, and gave him a blessing, and his it will be?
27:34 | [cbgb] | 以扫听了他父亲的话，就放声痛哭，说，我父阿，求你也为我祝福。 < | >
 | [niv] | When Esau heard his father's words, he burst out with a loud and bitter cry and said to his father, "Bless me--me too, my father!"
 | [asv] | When Esau heard the words of his father, he cried with an exceeding great and bitter cry, and said unto his father, Bless me, even me also, O my father.
 | [jnd] | When Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said to his father, Bless me -- me also, my father!
 | [kjv] | And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.
 | [nwb] | And when Esau heard the words of his father, he cried with a great and exceedingly bitter cry, and said to his father, Bless me, me also, O my father.
 | [rsv] | When Esau heard the words of his father, he cried out with an exceedingly great and bitter cry, and said to his father, "Bless me, even me also, O my father!"
 | [web] | . When Esau heard the words of his father, he cried with an exceeding great and bitter cry, and said to his father, "Bless me, even me also, my father."
 | [ylt] | When Esau heareth the words of his father, then he crieth a very great and bitter cry, and saith to his father, `Bless me, me also, O my father;'
 | [bbe] | And hearing the words of his father, Esau gave a great and bitter cry, and said to his father, Give a blessing to me, even to me, O my father!
27:35 | [cbgb] | 以撒说，你兄弟已经用诡计来将你的福分夺去了。 < | >
 | [niv] | But he said, "Your brother came deceitfully and took your blessing."
 | [asv] | And he said, Thy brother came with guile, and hath taken away thy blessing.
 | [jnd] | And he said, Thy brother came with subtilty, and has taken away thy blessing.
 | [kjv] | And he said, Thy brother came with subtilty, and hath taken away thy blessing.
 | [nwb] | And he said, Thy brother came with subtilty, and hath taken away thy blessing.
 | [rsv] | But he said, "Your brother came with guile, and he has taken away your blessing."
 | [web] | . He said, "Your brother came with deceit, and has taken away your blessing."
 | [ylt] | and he saith, `Thy brother hath come with subtilty, and taketh thy blessing.'
 | [bbe] | And he said, Your brother came with deceit, and took away your blessing.
27:36 | [cbgb] | 以扫说，他名雅各，岂不是正对麽，因为他欺骗了我两次。他从前夺了我长子的名分，你看，他现在又夺了我的福分。以扫又说，你没有留下为我可祝的福麽？ < | >
 | [niv] | Esau said, "Isn't he rightly named Jacob ? He has deceived me these two times: He took my birthright, and now he's taken my blessing!" Then he asked, "Haven't you reserved any blessing for me?"
 | [asv] | And he said, Is not he rightly name Jacob? for he hath supplanted me these two time. He took away my birthright. And, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
 | [jnd] | And he said, Is it not therefore he was named Jacob, for he has supplanted me now twice? He took away my birthright, and behold, now he has taken away my blessing. And he said, Hast thou not reserved a blessing for me?
 | [kjv] | And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
 | [nwb] | And he said, Is he not rightly named Jacob? for he hath supplanted me twice: he took away my birth-right; and behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
 | [rsv] | Esau said, "Is he not rightly named Jacob? For he has supplanted me these two times. He took away my birthright; and behold, now he has taken away my blessing." Then he said, "Have you not reserved a blessing for me?"
 | [web] | . He said, "Isn't he rightly named Jacob? For he has supplanted me these two times. He took away my birthright. See, now he has taken away my blessing." He said, "Haven't you reserved a blessing for me?"
 | [ylt] | And he saith, `Is it because called his name Jacob that he doth take me by the heel these two times? my birthright he hath taken; and lo, now, he hath taken my blessing;' he saith also, `Hast thou not kept back a blessing for me?'
 | [bbe] | And he said, Is it because he is named Jacob that he has twice taken my place? for he took away my birthright, and now he has taken away my blessing. And he said, Have you not kept a blessing for me?
27:37 | [cbgb] | 以撒回答以扫说，我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作什么呢？ < | >
 | [niv] | Isaac answered Esau, "I have made him lord over you and have made all his relatives his servants, and I have sustained him with grain and new wine. So what can I possibly do for you, my son?"
 | [asv] | And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants. And with grain and new wine have I sustained him. And what then shall I do for thee, my son?
 | [jnd] | And Isaac answered and said to Esau, Behold, I have made him lord over thee, and all his brethren have I given to him for servants, and with corn and new wine have I supplied him -- and what can I do now for thee, my son?
 | [kjv] | And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?
 | [nwb] | And Isaac answered and said to Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now to thee, my son?
 | [rsv] | Isaac answered Esau, "Behold, I have made him your lord, and all his brothers I have given to him for servants, and with grain and wine I have sustained him. What then can I do for you, my son?"
 | [web] | . Isaac answered Esau, "Behold, I have made him your lord, and all his brothers have I given to him for servants. With grain and new wine have I sustained him. What then will I do for you, my son?"
 | [ylt] | And Isaac answereth and saith to Esau, `Lo, a mighty one have I set him over thee, and all his brethren have I given to him for servants, and corn and wine have I sustained him; and for thee now, what shall I do, my son?'
 | [bbe] | And Isaac answering said, But I have made him your master, and have given him all his brothers for servants; I have made him strong with grain and wine: what then am I to do for you, my son?
27:38 | [cbgb] | 以扫对他父亲说，父阿，你只有一样可祝的福麽，我父阿，求你也为我祝福。以扫就放声而哭。 < | >
 | [niv] | Esau said to his father, "Do you have only one blessing, my father? Bless me too, my father!" Then Esau wept aloud.
 | [asv] | And Esau said unto his father, Hast thou but one blessing, my father? Bless me, even me also, O my father. And Esau lifted up his voice, and wept.
 | [jnd] | And Esau said to his father, Hast thou then but one blessing, my father? bless me -- me also, my father! And Esau lifted up his voice and wept.
 | [kjv] | And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.
 | [nwb] | And Esau said to his father, Hast thou but one blessing, my father? bless me, me also, O my father. And Esau lifted up his voice, and wept.
 | [rsv] | Esau said to his father, "Have you but one blessing, my father? Bless me, even me also, O my father." And Esau lifted up his voice and wept.
 | [web] | . Esau said to his father, "Have you but one blessing, my father? Bless me, even me also, my father." Esau lifted up his voice, and wept.
 | [ylt] | And Esau saith unto his father, `One blessing hast thou my father? bless me, me also, O my father;' and Esau lifteth up his voice, and weepeth.
 | [bbe] | And Esau said to his father, Is that the only blessing you have, my father? give a blessing to me, even me! And Esau was overcome with weeping.
27:39 | [cbgb] | 他父亲以撒说，地上的肥土必为你所住。天上的甘露必为你所得。 < | >
 | [niv] | His father Isaac answered him, "Your dwelling will be away from the earth's richness, away from the dew of heaven above.
 | [asv] | And Isaac his father answered and said unto him, Behold, of the fatness of the earth shall be thy dwelling, And of the dew of heaven from above.
 | [jnd] | And Isaac his father answered and said to him, Behold, thy dwelling shall be of the fatness of the earth, And of the dew of heaven from above;
 | [kjv] | And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;
 | [nwb] | And Isaac his father answered, and said to him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;
 | [rsv] | Then Isaac his father answered him: "Behold, away from the fatness of the earth shall your dwelling be, and away from the dew of heaven on high.
 | [web] | . Isaac his father answered him,"Behold, of the fatness of the earth will be your dwelling,and of the dew of the sky from above.
 | [ylt] | And Isaac his father answereth and saith unto him, `Lo, of the fatness of the earth is thy dwelling, and of the dew of the heavens from above;
 | [bbe] | Then Isaac his father made answer and said to him, Far from the fertile places of the earth, and far from the dew of heaven on high will your living-place be:
27:40 | [cbgb] | 你必倚靠刀剑度日，又必事奉你的兄弟。到你强盛的时候，必从你颈项上挣开他的轭。 < | >
 | [niv] | You will live by the sword and you will serve your brother. But when you grow restless, you will throw his yoke from off your neck."
 | [asv] | And by thy sword shalt thou live, and thou shalt serve thy brother. And it shall come to pass, when thou shalt break loose, That thou shalt shake his yoke from off thy neck.
 | [jnd] | And by thy sword shalt thou live; And thou shalt serve thy brother; And it shall come to pass when thou rovest about, That thou shalt break his yoke from off thy neck.
 | [kjv] | And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
 | [nwb] | And by thy sword shalt thou live, and shalt serve thy brother: and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
 | [rsv] | By your sword you shall live, and you shall serve your brother; but when you break loose you shall break his yoke from your neck."
 | [web] | . By your sword will you live, and you will serve your brother.It will happen, when you will break loose,That you shall shake his yoke from off your neck."
 | [ylt] | and by thy sword dost thou live, and thy brother dost thou serve; and it hath come to pass when thou rulest, that thou hast broken his yoke from off thy neck.'
 | [bbe] | By your sword will you get your living and you will be your brother's servant; but when your power is increased his yoke will be broken from off your neck.
27:41 | [cbgb] | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说，为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。 < | >
 | [niv] | Esau held a grudge against Jacob because of the blessing his father had given him. He said to himself, "The days of mourning for my father are near; then I will kill my brother Jacob."
 | [asv] | And Esau hated Jacob because of the blessing wherewith his father blessed him. And Esau said in his heart, The days of mourning for my father are at hand. Then will I slay my brother Jacob.
 | [jnd] | And Esau hated Jacob because of the blessing with which his father had blessed him. And Esau said in his heart, The days of mourning for my father are at hand, and I will slay my brother Jacob.
 | [kjv] | And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.
 | [nwb] | And Esau hated Jacob, because of the blessing with which his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.
 | [rsv] | Now Esau hated Jacob because of the blessing with which his father had blessed him, and Esau said to himself, "The days of mourning for my father are approaching; then I will kill my brother Jacob."
 | [web] | . Esau hated Jacob because of the blessing with which his father blessed him. Esau said in his heart, "The days of mourning for my father are at hand. Then I will kill my brother Jacob."
 | [ylt] | And Esau hateth Jacob, because of the blessing with which his father blessed him, and Esau saith in his heart, `The days of mourning my father draw near, and I slay Jacob my brother.'
 | [bbe] | So Esau was full of hate for Jacob because of his father's blessing; and he said in his heart, The days of weeping for my father are near; then I will put my brother Jacob to death.
27:42 | [cbgb] | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说，你哥哥以扫想要杀你，报仇雪恨。 < | >
 | [niv] | When Rebekah was told what her older son Esau had said, she sent for her younger son Jacob and said to him, "Your brother Esau is consoling himself with the thought of killing you.
 | [asv] | And the words of Esau her elder son were told to Rebekah. And she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
 | [jnd] | And the words of Esau her elder son were told to Rebecca. And she sent and called Jacob her younger son, and said to him, Behold, thy brother Esau, as touching thee, comforts himself that he will kill thee.
 | [kjv] | And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
 | [nwb] | And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said to him, Behold, thy brother Esau, as concerning thee, doth comfort himself, to kill thee.
 | [rsv] | But the words of Esau her older son were told to Rebekah; so she sent and called Jacob her younger son, and said to him, "Behold, your brother Esau comforts himself by planning to kill you.
 | [web] | . The words of Esau, her elder son, were told to Rebekah. She sent and called Jacob her younger son, and said to him, "Behold, your brother Esau comforts himself about you by planning to kill you.
 | [ylt] | And the words of Esau her elder son are declared to Rebekah, and she sendeth and calleth for Jacob her younger son, and saith unto him, `Lo, Esau thy brother is comforting himself in regard to thee -- to slay thee;
 | [bbe] | Then Rebekah, hearing what Esau had said, sent for Jacob, her younger son, and said to him, It seems that your brother Esau is purposing to put you to death.
27:43 | [cbgb] | 现在，我儿，你要听我的话，起来，逃往哈兰，我哥哥拉班那里去， < | >
 | [niv] | Now then, my son, do what I say: Flee at once to my brother Laban in Haran.
 | [asv] | Now therefore, my son, obey my voice. And arise, flee thou to Laban my brother to Haran.
 | [jnd] | And now, my son, hearken to my voice, and arise, flee to Laban my brother, to Haran;
 | [kjv] | Now therefore, my son, obey my voice; arise, flee thou to Laban my brother to Haran;
 | [nwb] | Now therefore, my son, obey my voice: and arise, flee thou to Laban my brother to Haran;
 | [rsv] | Now therefore, my son, obey my voice; arise, flee to Laban my brother in Haran,
 | [web] | Now therefore, my son, obey my voice. Arise, flee to Laban, my brother, in Haran.
 | [ylt] | and now, my son, hearken to my voice, and rise, flee for thyself unto Laban my brother, to Haran,
 | [bbe] | So now, my son, do what I say: go quickly to Haran, to my brother Laban;
27:44 | [cbgb] | 同他住些日子，直等你哥哥的怒气消了。 < | >
 | [niv] | Stay with him for a while until your brother's fury subsides.
 | [asv] | And tarry with him a few days, until thy brother's fury turn away.
 | [jnd] | and abide with him some days, until thy brother's fury turn away --
 | [kjv] | And tarry with him a few days, until thy brother's fury turn away;
 | [nwb] | And tarry with him a few days, until thy brother's fury shall turn away;
 | [rsv] | and stay with him a while, until your brother's fury turns away;
 | [web] | Stay with him a few days, until your brother's fury turns away;
 | [ylt] | and thou hast dwelt with him some days, till thy brother's fury turn back,
 | [bbe] | And be there with him for a little time, till your brother's wrath is turned away;
27:45 | [cbgb] | 你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢？ < | >
 | [niv] | When your brother is no longer angry with you and forgets what you did to him, I'll send word for you to come back from there. Why should I lose both of you in one day?"
 | [asv] | Until thy brother's anger turn away from thee, and he forget that which thou hast done to him. Then I will send, and fetch thee from thence. Why should I be bereaved of you both in one day?
 | [jnd] | until thy brother's anger turn away from thee, and he forget what thou hast done to him; then I will send and fetch thee thence. Why should I be bereaved even of you both in one day?
 | [kjv] | Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?
 | [nwb] | Till thy brother's anger shall turn away from thee, and he shall forget which thou hast done to him: then I will send, and bring thee from thence. Why should I be deprived also of you both in one day?
 | [rsv] | until your brother's anger turns away, and he forgets what you have done to him; then I will send, and fetch you from there. Why should I be bereft of you both in one day?"
 | [web] | until your brother's anger turn away from you, and he forgets what you have done to him. Then I will send, and get you from there. Why should I be bereaved of you both in one day?"
 | [ylt] | till thy brother's anger turn back from thee, and he hath forgotten that which thou hast done to him, and I have sent and taken thee from thence; why am I bereaved even of you both the same day?'
 | [bbe] | Till the memory of what you have done to him is past and he is no longer angry: then I will send word for you to come back; are the two of you to be taken from me in one day?
27:46 | [cbgb] | 利百加对以撒说，我因这赫人的女子连性命都厌烦了。倘若雅各也娶赫人的女子为妻，像这些一样，我活着还有什么益处呢？ <
 | [niv] | Then Rebekah said to Isaac, "I'm disgusted with living because of these Hittite women. If Jacob takes a wife from among the women of this land, from Hittite women like these, my life will not be worth living."
 | [asv] | And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth. If Jacob take a wife of the daughters of Heth, such as these, of the daughters of the land, what good shall my life do me?
 | [jnd] | And Rebecca said to Isaac, I am weary of my life because of the daughters of Heth. If Jacob take a wife of the daughters of Heth, such as these, of the daughters of the land, what good should my life do me?
 | [kjv] | And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?
 | [nwb] | And Rebekah said to Isaac, I am weary of my life, because of the daughters of Heth: if Jacob shall take a wife of the daughters of Heth, such as these of the daughters of the land, what good will my life do me?
 | [rsv] | Then Rebekah said to Isaac, "I am weary of my life because of the Hittite women. If Jacob marries one of the Hittite women such as these, one of the women of the land, what good will my life be to me?"
 | [web] | . Rebekah said to Isaac, "I am weary of my life because of the daughters of Heth. If Jacob takes a wife of the daughters of Heth, such as these, of the daughters of the land, what good will my life do me?"
 | [ylt] | And Rebekah saith unto Isaac, `I have been disgusted with my life because of the presence of the daughters of Heth; if Jacob take a wife of the daughters of Heth, like these -- from the daughters of the land -- why do I live?'
 | [bbe] | Then Rebekah said to Isaac, My life is a weariness to me because of the daughters of Heth: if Jacob takes a wife from among the daughters of Heth, such as these, the women of this land, of what use will my life be to me?


Interlinear Bible:Genesis 28

 创世纪 Genesis 28 << || >>
28:1 | [cbgb] | 以撒叫了雅各来，给他祝福，并嘱咐他说，你不要娶迦南的女子为妻。 >
 | [niv] | So Isaac called for Jacob and blessed him and commanded him: "Do not marry a Canaanite woman.
 | [asv] | And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
 | [jnd] | And Isaac called Jacob, and blessed him, and charged him, and said to him, Thou shalt not take a wife of the daughters of Canaan.
 | [kjv] | And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
 | [nwb] | And Isaac called Jacob, and blessed him, and charged him, and said to him, Thou shalt not take a wife of the daughters of Canaan.
 | [rsv] | Then Isaac called Jacob and blessed him, and charged him, "You shall not marry one of the Canaanite women.
 | [web] | . Isaac called Jacob, blessed him, and commanded him, "You shall not take a wife of the daughters of Canaan.
 | [ylt] | And Isaac calleth unto Jacob, and blesseth him, and commandeth him, and saith to him, `Thou dost not take a wife of the daughters of Caanan;
 | [bbe] | Then Isaac sent for Jacob, and blessing him, said, Do not take a wife from among the women of Canaan;
28:2 | [cbgb] | 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。 < | >
 | [niv] | Go at once to Paddan Aram, to the house of your mother's father Bethuel. Take a wife for yourself there, from among the daughters of Laban, your mother's brother.
 | [asv] | Arise, go to Paddan-aram, to the house of Bethuel thy mother's father. And take thee a wife from thence of the daughters of Laban thy mother's brother.
 | [jnd] | Arise, go to Padan-Aram, to the house of Bethuel thy mother's father, and take a wife thence of the daughters of Laban thy mother's brother.
 | [kjv] | Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughers of Laban thy mother's brother.
 | [nwb] | Arise, go to Padan-aram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.
 | [rsv] | Arise, go to Paddan-aram to the house of Bethu'el your mother's father; and take as wife from there one of the daughters of Laban your mother's brother.
 | [web] | Arise, go to Paddan-aram, to the house of Bethuel your mother's father. Take you a wife from there from the daughters of Laban, your mother's brother.
 | [ylt] | rise, go to Padan-Aram, to the house of Bethuel, thy mother's father, and take for thyself from thence a wife, of the daughters of Laban, thy mother's brother;
 | [bbe] | But go to Paddan-aram, to the house of Bethuel, your mother's father, and there get yourself a wife from the daughters of Laban, your mother's brother.
28:3 | [cbgb] | 愿全能的 神赐福给你，使你生养众多，成为多族， < | >
 | [niv] | May God Almighty bless you and make you fruitful and increase your numbers until you become a community of peoples.
 | [asv] | And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a company of peoples.
 | [jnd] | And the Almighty 鵊od bless thee, and make thee fruitful and multiply thee, that thou mayest become a company of peoples.
 | [kjv] | And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;
 | [nwb] | And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;
 | [rsv] | God Almighty bless you and make you fruitful and multiply you, that you may become a company of peoples.
 | [web] | May God Almighty bless you, and make you fruitful, and multiply you, that you may be a company of peoples,
 | [ylt] | and God Almighty doth bless thee, and make thee fruitful, and multiply thee, and thou hast become an assembly of peoples;
 | [bbe] | And may God, the Ruler of all, give you his blessing, giving you fruit and increase, so that you may become an army of peoples.
28:4 | [cbgb] | 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是 神赐给亚伯拉罕的地。 < | >
 | [niv] | May he give you and your descendants the blessing given to Abraham, so that you may take possession of the land where you now live as an alien, the land God gave to Abraham."
 | [asv] | And give thee the blessing of Abraham, to thee, and to thy seed with thee. That thou mayest inherit the land of thy sojournings, which God gave unto Abraham.
 | [jnd] | And may he give thee the blessing of Abraham, to thee and to thy seed with thee, in order that thou mayest possess the land of thy sojourning, which God gave to Abraham!
 | [kjv] | And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.
 | [nwb] | And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land in which thou art a stranger, which God gave to Abraham.
 | [rsv] | May he give the blessing of Abraham to you and to your descendants with you, that you may take possession of the land of your sojournings which God gave to Abraham!"
 | [web] | and give you the blessing of Abraham, to you, and to your seed with you, that you may inherit the land where you travel, which God gave to Abraham."
 | [ylt] | and He doth give to thee the blessing of Abraham, to thee and to thy seed with thee, to cause thee to possess the land of thy sojournings, which God gave to Abraham.'
 | [bbe] | And may God give you the blessing of Abraham, to you and to your seed, so that the land of your wanderings, which God gave to Abraham, may be your heritage.
28:5 | [cbgb] | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里。拉班是雅各，以扫的母舅。 < | >
 | [niv] | Then Isaac sent Jacob on his way, and he went to Paddan Aram, to Laban son of Bethuel the Aramean, the brother of Rebekah, who was the mother of Jacob and Esau.
 | [asv] | And Isaac sent away Jacob. And he went to Paddan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
 | [jnd] | And Isaac sent away Jacob; and he went to Padan-Aram, to Laban the son of Bethuel the Syrian, the brother of Rebecca, Jacob's and Esau's mother.
 | [kjv] | And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
 | [nwb] | And Isaac sent away Jacob: and he went to Padan-aram, to Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
 | [rsv] | Thus Isaac sent Jacob away; and he went to Paddan-aram to Laban, the son of Bethu'el the Aramean, the brother of Rebekah, Jacob's and Esau's mother.
 | [web] | . Isaac sent Jacob away. He went to Paddan-aram to Laban, son of Bethuel the Syrian, Rebekah's brother, Jacob's and Esau's mother.
 | [ylt] | And Isaac sendeth away Jacob, and he goeth to Padan-Aram, unto Laban, son of Bethuel the Aramaean, brother of Rebekah, mother of Jacob and Esau.
 | [bbe] | So Isaac sent Jacob away: and he went to Paddan-aram, to Laban, son of Bethuel the Aramaean, the brother of Rebekah, the mother of Jacob and Esau.
28:6 | [cbgb] | 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说，不要娶迦南的女子为妻， < | >
 | [niv] | Now Esau learned that Isaac had blessed Jacob and had sent him to Paddan Aram to take a wife from there, and that when he blessed him he commanded him, "Do not marry a Canaanite woman,"
 | [asv] | Now Esau saw that Isaac had blessed Jacob and sent him away to Paddan-aram, to take him a wife from thence. And that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan.
 | [jnd] | And Esau saw that Isaac had blessed Jacob, and sent him away to Padan-Aram, to take a wife thence, blessing him, and giving him a charge saying, Thou shalt not take a wife of the daughters of Canaan;
 | [kjv] | When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughers of Canaan;
 | [nwb] | When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him, he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;
 | [rsv] | Now Esau saw that Isaac had blessed Jacob and sent him away to Paddan-aram to take a wife from there, and that as he blessed him he charged him, "You shall not marry one of the Canaanite women,"
 | [web] | . Now Esau saw that Isaac had blessed Jacob and sent him away to Paddan-aram, to take him a wife from there, and that as he blessed him he gave him a charge, saying, "You shall not take a wife of the daughters of Canaan,"
 | [ylt] | And Esau seeth that Isaac hath blessed Jacob, and hath sent him to Padan-Aram to take to himself from thence a wife -- in his blessing him that he layeth a charge upon him, saying, Thou dost not take a wife from the daughters of Canaan --
 | [bbe] | So when Esau saw that Isaac had given Jacob his blessing, and sent him away to Paddan-aram to get a wife for himself there, blessing him and saying to him, Do not take a wife from among the women of Canaan;
28:7 | [cbgb] | 又见雅各听从父母的话往巴旦亚兰去了， < | >
 | [niv] | and that Jacob had obeyed his father and mother and had gone to Paddan Aram.
 | [asv] | And that Jacob obeyed his father and his mother, and was gone to Paddan-aram.
 | [jnd] | and Jacob had obeyed his father and his mother, and was gone to Padan-Aram.
 | [kjv] | And that Jacob obeyed his father and his mother, and was gone to Padanaram;
 | [nwb] | And that Jacob obeyed his father, and his mother, and was gone to Padan-aram;
 | [rsv] | and that Jacob had obeyed his father and his mother and gone to Paddan-aram.
 | [web] | and that Jacob obeyed his father and his mother, and was gone to Paddan-aram.
 | [ylt] | that Jacob hearkeneth unto his father and unto his mother, and goeth to Padan-Aram --
 | [bbe] | And that Jacob had done as his father and mother said and had gone to Paddan-aram;
28:8 | [cbgb] | 以扫就晓得他父亲以撒看不中迦南的女子， < | >
 | [niv] | Esau then realized how displeasing the Canaanite women were to his father Isaac;
 | [asv] | And Esau saw that the daughters of Canaan pleased not Isaac his father.
 | [jnd] | And Esau saw that the daughters of Canaan were evil in the sight of Isaac his father.
 | [kjv] | And Esau seeing that the daughters of Canaan pleased not Isaac his father;
 | [nwb] | And Esau seeing that the daughters of Canaan pleased not Isaac his father;
 | [rsv] | So when Esau saw that the Canaanite women did not please Isaac his father,
 | [web] | Esau saw that the daughters of Canaan didn't please Isaac, his father.
 | [ylt] | and Esau seeth that the daughters of Canaan are evil in the eyes of Isaac his father,
 | [bbe] | It was clear to Esau that his father had no love for the women of Canaan,
28:9 | [cbgb] | 便往以实玛利那里去，在他二妻之外又娶了玛哈拉为妻。他是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。 < | >
 | [niv] | so he went to Ishmael and married Mahalath, the sister of Nebaioth and daughter of Ishmael son of Abraham, in addition to the wives he already had.
 | [asv] | And Esau went unto Ishmael, and took, besides the wives that he had, Mahalath the daughter of Ishmael Abraham's son, the sister of Nebaioth, to be his wife.
 | [jnd] | And Esau went to Ishmael, and took, besides the wives that he had, Mahalath the daughter of Ishmael Abraham's son, the sister of Nebaioth, to be his wife.
 | [kjv] | Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
 | [nwb] | Then went Esau to Ishmael, and took to the wives which he had, Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
 | [rsv] | Esau went to Ish'mael and took to wife, besides the wives he had, Ma'halath the daughter of Ish'mael Abraham's son, the sister of Neba'ioth.
 | [web] | Esau went to Ishmael, and took, besides the wives that he had, Mahalath the daughter of Ishmael, Abraham's son, the sister of Nebaioth, to be his wife.
 | [ylt] | and Esau goeth unto Ishmael, and taketh Mahalath, daughter of Ishmael, Abraham's son, sister of Nebajoth, unto his wives, to himself, for a wife.
 | [bbe] | So Esau went to Ishmael and took Mahalath, the daughter of Abraham's son Ishmael, the sister of Nebaioth, to be his wife in addition to the wives he had.
28:10 | [cbgb] | 雅各出了别是巴，向哈兰走去。 < | >
 | [niv] | Jacob left Beersheba and set out for Haran.
 | [asv] | And Jacob went out from Beer-sheba, and went toward Haran.
 | [jnd] | And Jacob went out from Beer-sheba, and went towards Haran.
 | [kjv] | And Jacob went out from Beersheba, and went toward Haran.
 | [nwb] | And Jacob went out from Beer-sheba, and went towards Haran.
 | [rsv] | Jacob left Beer-sheba, and went toward Haran.
 | [web] | . Jacob went out from Beersheba, and went toward Haran.
 | [ylt] | And Jacob goeth out from Beer-Sheba, and goeth toward Haran,
 | [bbe] | So Jacob went out from Beer-sheba to go to Haran.
28:11 | [cbgb] | 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了， < | >
 | [niv] | When he reached a certain place, he stopped for the night because the sun had set. Taking one of the stones there, he put it under his head and lay down to sleep.
 | [asv] | And he lighted upon a certain place, and tarried there all night, because the sun was set. And he took one of the stones of the place, and put it under his head, and lay down in that place to sleep.
 | [jnd] | And he lighted on a certain place, and lodged there, because the sun had set. And he took of the stones of the place, and made his pillow, and lay down in that place.
 | [kjv] | And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.
 | [nwb] | And he lighted upon a certain place, and tarried there all night, because the sun was set: and he took of the stones of that place, and put his pillows, and lay down in that place to sleep.
 | [rsv] | And he came to a certain place, and stayed there that night, because the sun had set. Taking one of the stones of the place, he put it under his head and lay down in that place to sleep.
 | [web] | He came to a certain place, and stayed there all night, because the sun had set. He took one of the stones of the place, and put it under his head, and lay down in that place to sleep.
 | [ylt] | and he toucheth at a place, and lodgeth there, for the sun hath gone in, and he taketh of the stones of the place, and maketh his pillows, and lieth down in that place.
 | [bbe] | And coming to a certain place, he made it his resting-place for the night, for the sun had gone down; and he took one of the stones which were there, and putting it under his head he went to sleep in that place.
28:12 | [cbgb] | 梦见一个梯子立在地上，梯子的头顶着天，有 神的使者在梯子上，上去下来。 < | >
 | [niv] | He had a dream in which he saw a stairway resting on the earth, with its top reaching to heaven, and the angels of God were ascending and descending on it.
 | [asv] | And he dreamed. And behold, a ladder set up on the earth, and the top of it reached to heaven. And behold, the angels of God ascending and descending on it.
 | [jnd] | And he dreamed, and behold, a ladder was set up on the earth, and the top of it reached to the heavens. And behold, angels of God ascended and descended upon it.
 | [kjv] | And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.
 | [nwb] | And he dreamed, and behold, a ladder set upon the earth, and the top of it reached to heaven: and behold, the angels of God ascending and descending on it.
 | [rsv] | And he dreamed that there was a ladder set up on the earth, and the top of it reached to heaven; and behold, the angels of God were ascending and descending on it!
 | [web] | He dreamed. Behold, a ladder set up on the earth, and the top of it reached to heaven. Behold, the angels of God ascending and descending on it.
 | [ylt] | And he dreameth, and lo, a ladder set up on the earth, and its head is touching the heavens; and lo, messengers of God are going up and coming down by it;
 | [bbe] | And he had a dream, and in his dream he saw steps stretching from earth to heaven, and the angels of God were going up and down on them.
28:13 | [cbgb] | 耶和华站在梯子以上（或作站在他旁边），说，我是耶和华你祖亚伯拉罕的 神，也是以撒的 神。我要将你现在所躺卧之地赐给你和你的后裔。 < | >
 | [niv] | There above it stood the LORD, and he said: "I am the LORD, the God of your father Abraham and the God of Isaac. I will give you and your descendants the land on which you are lying.
 | [asv] | And, behold, Jehovah stood above it, and said, I am Jehovah, the God of Abraham thy father, and the God of Isaac. The land whereon thou liest, to thee will I give it, and to thy seed.
 | [jnd] | And behold, Jehovah stood above it. And he said, I am Jehovah, the God of Abraham, thy father, and the God of Isaac: the land on which thou liest, to thee will I give it, and to thy seed.
 | [kjv] | And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;
 | [nwb] | And behold, the LORD stood above it, and said, I the LORD God of Abraham thy father, and the God of Isaac: the land on which thou liest, to thee will I give it, and to thy seed.
 | [rsv] | And behold, the LORD stood above it and said, "I am the LORD, the God of Abraham your father and the God of Isaac; the land on which you lie I will give to you and to your descendants;
 | [web] | Behold, Yahweh stood above it, and said, "I am Yahweh, the God of Abraham your father, and the God of Isaac. The land whereon you lie, to you will I give it, and to your seed.
 | [ylt] | and lo, Jehovah is standing upon it, and He saith, `I Jehovah, God of Abraham thy father, and God of Isaac; the land on which thou art lying, to thee I give it, and to thy seed;
 | [bbe] | And he saw the Lord by his side, saying, I am the Lord, the God of Abraham your father, and the God of Isaac: I will give to you and to your seed this land on which you are sleeping.
28:14 | [cbgb] | 你的后裔必像地上的尘沙那样多，必向东西南北开展。地上万族必因你和你的后裔得福。 < | >
 | [niv] | Your descendants will be like the dust of the earth, and you will spread out to the west and to the east, to the north and to the south. All peoples on earth will be blessed through you and your offspring.
 | [asv] | And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south. And in thee and in thy seed shall all the families of the earth be blessed.
 | [jnd] | And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south; and in thee and in thy seed shall all the families of the earth be blessed.
 | [kjv] | And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.
 | [nwb] | And thy seed shall be as the dust of the earth; and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.
 | [rsv] | and your descendants shall be like the dust of the earth, and you shall spread abroad to the west and to the east and to the north and to the south; and by you and your descendants shall all the families of the earth bless themselves.
 | [web] | Your seed will be as the dust of the earth, and you will spread abroad to the west, and to the east, and to the north, and to the south. In you and in your seed will all the families of the earth be blessed.
 | [ylt] | and thy seed hath been as the dust of the land, and thou hast broken forth westward, and eastward, and northward, and southward, and all families of the ground have been blessed in thee and in thy seed.
 | [bbe] | Your seed will be like the dust of the earth, covering all the land to the west and to the east, to the north and to the south: you and your seed will be a name of blessing to all the families of the earth.
28:15 | [cbgb] | 我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。 < | >
 | [niv] | I am with you and will watch over you wherever you go, and I will bring you back to this land. I will not leave you until I have done what I have promised you."
 | [asv] | And, behold, I am with thee, and will keep thee, whithersoever thou goest, and will bring thee again into this land. For I will not leave thee, until I have done that which I have spoken to thee of.
 | [jnd] | And behold, I am with thee, and will keep thee in all to which thou goest, and will bring thee again into this land; for I will not leave thee until I have done what I have spoken to thee of.
 | [kjv] | And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.
 | [nwb] | And behold, I with thee, and will keep thee in all whither thou goest, and will bring thee again into this land: for I will not leave thee, until I have done which I have declared to thee.
 | [rsv] | Behold, I am with you and will keep you wherever you go, and will bring you back to this land; for I will not leave you until I have done that of which I have spoken to you."
 | [web] | Behold, I am with you, and will keep you, wherever you go, and will bring you again into this land. For I will not leave you, until I have done that which I have spoken of to you."
 | [ylt] | `And lo, I with thee, and have kept thee whithersoever thou goest, and have caused thee to turn back unto this ground; for I leave thee not till that I have surely done that which I have spoken to thee.'
 | [bbe] | And truly, I will be with you, and will keep you wherever you go, guiding you back again to this land; and I will not give you up till I have done what I have said to you.
28:16 | [cbgb] | 雅各睡醒了，说，耶和华真在这里，我竟不知道。 < | >
 | [niv] | When Jacob awoke from his sleep, he thought, "Surely the LORD is in this place, and I was not aware of it."
 | [asv] | And Jacob awaked out of his sleep, and he said, Surely Jehovah is in this place. And I knew it not.
 | [jnd] | And Jacob awoke from his sleep, and said, Surely Jehovah is in this place, and I knew not.
 | [kjv] | And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.
 | [nwb] | And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew not.
 | [rsv] | Then Jacob awoke from his sleep and said, "Surely the LORD is in this place; and I did not know it."
 | [web] | . Jacob awakened out of his sleep, and he said, "Surely Yahweh is in this place, and I didn't know it."
 | [ylt] | And Jacob awaketh out of his sleep, and saith, `Surely Jehovah is in this place, and I knew not;'
 | [bbe] | And Jacob, awaking from his sleep, said, Truly, the Lord is in this place and I was not conscious of it.
28:17 | [cbgb] | 就惧怕，说，这地方何等可畏，这不是别的，乃是 神的殿，也是天的门。 < | >
 | [niv] | He was afraid and said, "How awesome is this place! This is none other than the house of God; this is the gate of heaven."
 | [asv] | And he was afraid, and said, How dreadful is this place! This is none other than the house of God, and this is the gate of heaven.
 | [jnd] | And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.
 | [kjv] | And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.
 | [nwb] | And he was afraid, and said, How dreadful this place! this no other but the house of God, and this the gate of heaven.
 | [rsv] | And he was afraid, and said, "How awesome is this place! This is none other than the house of God, and this is the gate of heaven."
 | [web] | He was afraid, and said, "How dreadful is this place! This is none other than God's house, and this is the gate of heaven."
 | [ylt] | and he feareth, and saith, `How fearful this place; this is nothing but a house of God, and this a gate of the heavens.'
 | [bbe] | And fear came on him, and he said, This is a holy place; this is nothing less than the house of God and the doorway of heaven.
28:18 | [cbgb] | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。 < | >
 | [niv] | Early the next morning Jacob took the stone he had placed under his head and set it up as a pillar and poured oil on top of it.
 | [asv] | And Jacob rose up early in the morning, and took the stone that he had put under his head, and set it up for a pillar, and poured oil upon the top of it.
 | [jnd] | And Jacob rose early in the morning, and took the stone that he had made his pillow, and set it up a pillar, and poured oil on the top of it.
 | [kjv] | And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.
 | [nwb] | And Jacob rose early in the morning, and took the stone that he had put his pillows, and set it up a pillar, and poured oil on the top of it.
 | [rsv] | So Jacob rose early in the morning, and he took the stone which he had put under his head and set it up for a pillar and poured oil on the top of it.
 | [web] | . Jacob rose up early in the morning, and took the stone that he had put under his head, and set it up for a pillar, and poured oil on the top of it.
 | [ylt] | And Jacob riseth early in the morning, and taketh the stone which he hath made his pillows, and maketh it a standing pillar, and poureth oil upon its top,
 | [bbe] | And early in the morning Jacob took the stone which had been under his head, and put it up as a pillar and put oil on it.
28:19 | [cbgb] | 他就给那地方起名叫伯特利（就是 神殿的意思）。但那地方起先名叫路斯。 < | >
 | [niv] | He called that place Bethel, though the city used to be called Luz.
 | [asv] | And he called the name of that place Beth-el. But the name of the city was Luz at the first.
 | [jnd] | And he called the name of that place Beth-el; but the name of that city was Luz at the first.
 | [kjv] | And he called the name of that place Bethel: but the name of that city was called Luz at the first.
 | [nwb] | And he called the name of that place Beth-el: but the name of that city Luz at the first.
 | [rsv] | He called the name of that place Bethel; but the name of the city was Luz at the first.
 | [web] | He called the name of that place Bethel, but the name of the city was Luz at the first.
 | [ylt] | and he calleth the name of that place Bethel, and yet, Luz the name of the city at the first.
 | [bbe] | And he gave that place the name of Beth-el, but before that time the town was named Luz.
28:20 | [cbgb] | 雅各许愿说， 神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿， < | >
 | [niv] | Then Jacob made a vow, saying, "If God will be with me and will watch over me on this journey I am taking and will give me food to eat and clothes to wear
 | [asv] | And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
 | [jnd] | And Jacob vowed a vow, saying, If God will be with me, and keep me on this road that I go, and will give me bread to eat, and a garment to put on,
 | [kjv] | And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
 | [nwb] | And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
 | [rsv] | Then Jacob made a vow, saying, "If God will be with me, and will keep me in this way that I go, and will give me bread to eat and clothing to wear,
 | [web] | Jacob vowed a vow, saying, "If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and clothing to put on,
 | [ylt] | And Jacob voweth a vow, saying, `Seeing God is with me, and hath kept me in this way which I am going, and hath given to me bread to eat, and a garment to put on --
 | [bbe] | Then Jacob took an oath, and said, If God will be with me, and keep me safe on my journey, and give me food and clothing to put on,
28:21 | [cbgb] | 使我平平安安地回到我父亲的家，我就必以耶和华为我的 神。 < | >
 | [niv] | so that I return safely to my father's house, then the LORD will be my God
 | [asv] | so that I come again to my father's house in peace, and Jehovah will be my God,
 | [jnd] | and I come again to my father's house in peace -- then shall Jehovah be my God.
 | [kjv] | So that I come again to my father's house in peace; then shall the LORD be my God:
 | [nwb] | So that I come again to my father's house in peace; then shall the LORD be my God:
 | [rsv] | so that I come again to my father's house in peace, then the LORD shall be my God,
 | [web] | so that I come again to my father's house in peace, and Yahweh will be my God,
 | [ylt] | when I have turned back in peace unto the house of my father, and Jehovah hath become my God,
 | [bbe] | So that I come again to my father's house in peace, then I will take the Lord to be my God,
28:22 | [cbgb] | 我所立为柱子的石头也必作 神的殿，凡你所赐给我的，我必将十分之一献给你。 <
 | [niv] | and this stone that I have set up as a pillar will be God's house, and of all that you give me I will give you a tenth."
 | [asv] | then this stone, which I have set up for a pillar, shall be God's house. And of all that thou shalt give me I will surely give the tenth unto thee.
 | [jnd] | And this stone, which I have set up a pillar, shall be God's house; and of all that thou wilt give me I will without fail give the tenth to thee.
 | [kjv] | And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.
 | [nwb] | And this stone, which I have set a pillar, shall be God's house: and of all that thou shalt give me, I will surely give the tenth to thee.
 | [rsv] | and this stone, which I have set up for a pillar, shall be God's house; and of all that thou givest me I will give the tenth to thee."
 | [web] | then this stone, which I have set up for a pillar, will be God's house. Of all that you will give me I will surely give the tenth to you."
 | [ylt] | then this stone which I have made a standing pillar is a house of God, and all that Thou dost give to me -- tithing I tithe to Thee.'
 | [bbe] | And this stone which I have put up for a pillar will be God's house: and of all you give me, I will give a tenth part to you.


Interlinear Bible:Genesis 29

 创世纪 Genesis 29 << || >>
29:1 | [cbgb] | 雅各起行，到了东方人之地， >
 | [niv] | Then Jacob continued on his journey and came to the land of the eastern peoples.
 | [asv] | Then Jacob went on his journey, and came to the land of the children of the east.
 | [jnd] | And Jacob continued his journey, and went into the land of the children of the east.
 | [kjv] | Then Jacob went on his journey, and came into the land of the people of the east.
 | [nwb] | Then Jacob went on his journey, and came into the land of the people of the east.
 | [rsv] | Then Jacob went on his journey, and came to the land of the people of the east.
 | [web] | . Then Jacob went on his journey, and came to the land of the children of the east.
 | [ylt] | And Jacob lifteth up his feet, and goeth towards the land of the sons of the east;
 | [bbe] | Then Jacob went on his journey till he came to the land of the children of the East.
29:2 | [cbgb] | 看见田间有一口井，有三群羊卧在井旁。因为人饮羊群都是用那井里的水。井口上的石头是大的。 < | >
 | [niv] | There he saw a well in the field, with three flocks of sheep lying near it because the flocks were watered from that well. The stone over the mouth of the well was large.
 | [asv] | And he looked, and behold, a well in the field, and, lo, three flocks of sheep lying there by it. For out of that well they watered the flocks. And the stone upon the well's mouth was great.
 | [jnd] | And he looked, and behold, there was a well in the fields, and behold there, three flocks of sheep were lying by it; for out of that well they watered the flocks, and a great stone was at the mouth of the well.
 | [kjv] | And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.
 | [nwb] | And he looked, and behold, a well in the field, and lo, there three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone upon the well's mouth.
 | [rsv] | As he looked, he saw a well in the field, and lo, three flocks of sheep lying beside it; for out of that well the flocks were watered. The stone on the well's mouth was large,
 | [web] | He looked, and behold, a well in the field, and, behold, three flocks of sheep lying there by it. For out of that well they watered the flocks. The stone on the well's mouth was great.
 | [ylt] | and he looketh, and lo, a well in the field, and lo, there three droves of a flock crouching by it, for from that well they water the droves, and the great stone on the mouth of the well.
 | [bbe] | And there he saw a water-hole in a field, and by the side of it three flocks of sheep, for there they got water for the sheep: and on the mouth of the water-hole there was a great stone.
29:3 | [cbgb] | 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。 < | >
 | [niv] | When all the flocks were gathered there, the shepherds would roll the stone away from the well's mouth and water the sheep. Then they would return the stone to its place over the mouth of the well.
 | [asv] | And thither were all the flocks gathered. And they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in its place.
 | [jnd] | And when all the flocks were gathered there, they rolled the stone from the mouth of the well, and watered the sheep, and put the stone again on the mouth of the well in its place.
 | [kjv] | And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.
 | [nwb] | And thither were all the flocks gathered: and they rolled the stone from the well's mouth and watered the sheep, and put the stone again upon the well's mouth in its place.
 | [rsv] | and when all the flocks were gathered there, the shepherds would roll the stone from the mouth of the well, and water the sheep, and put the stone back in its place upon the mouth of the well.
 | [web] | There all the flocks were gathered. They rolled the stone from the well's mouth, and watered the sheep, and put the stone again on the well's mouth in its place.
 | [ylt] | (When thither have all the droves been gathered, and they have rolled the stone from off the mouth of the well, and have watered the flock, then they have turned back the stone on the mouth of the well to its place.)
 | [bbe] | And all the flocks would come together there, and when the stone had been rolled away, they would give the sheep water, and put the stone back again in its place on the mouth of the water-hole.
29:4 | [cbgb] | 雅各对牧人说，弟兄们，你们是哪里来的，他们说，我们是哈兰来的。 < | >
 | [niv] | Jacob asked the shepherds, "My brothers, where are you from?" "We're from Haran," they replied.
 | [asv] | And Jacob said unto them, My brethren, whence are ye? And they said, Of Haran are we.
 | [jnd] | And Jacob said to them, My brethren, whence are ye? And they said, Of Haran are we.
 | [kjv] | And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.
 | [nwb] | And Jacob said to them, My brethren, whence ye? And they said, We from Haran.
 | [rsv] | Jacob said to them, "My brothers, where do you come from?" They said, "We are from Haran."
 | [web] | Jacob said to them, "My relatives, where are you from?"They said, "We are from Haran."
 | [ylt] | And Jacob saith to them, `My brethren, from whence ye?' and they say, `We from Haran.'
 | [bbe] | Then Jacob said to the herdmen, My brothers, where do you come from? And they said, From Haran.
29:5 | [cbgb] | 他问他们说，拿鹤的孙子拉班，你们认识麽？他们说，我们认识。 < | >
 | [niv] | He said to them, "Do you know Laban, Nahor's grandson?" "Yes, we know him," they answered.
 | [asv] | And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
 | [jnd] | And he said to them, Do ye know Laban the son of Nahor? And they said, We do know .
 | [kjv] | And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
 | [nwb] | And he said to them, Know ye Laban the son of Nahor? and they said, We know .
 | [rsv] | He said to them, "Do you know Laban the son of Nahor?" They said, "We know him."
 | [web] | . He said to them, "Do you know Laban, the son of Nahor?"They said, "We know him."
 | [ylt] | And he saith to them, `Have ye known Laban, son of Nahor?' and they say, `We have known.'
 | [bbe] | And he said to them, Have you any knowledge of Laban, the son of Nahor? And they said, We have.
29:6 | [cbgb] | 雅各说，他平安麽？他们说，平安。看哪，他女儿拉结领着羊来了。 < | >
 | [niv] | Then Jacob asked them, "Is he well?" "Yes, he is," they said, "and here comes his daughter Rachel with the sheep."
 | [asv] | And he said unto them, Is it well with him? And they said, It is well. And, behold, Rachel his daughter cometh with the sheep.
 | [jnd] | And he said to them, Is he well? And they said, well; and behold, there comes Rachel his daughter with the sheep.
 | [kjv] | And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.
 | [nwb] | And he said to them, he well? And they said, well: and behold, Rachel his daughter cometh with the sheep.
 | [rsv] | He said to them, "Is it well with him?" They said, "It is well; and see, Rachel his daughter is coming with the sheep!"
 | [web] | . He said to them, "Is it well with him?"They said, "It is well. See, Rachel, his daughter, is coming with the sheep."
 | [ylt] | And he saith to them, `Hath he peace?' and they say, `Peace; and lo, Rachel his daughter is coming with the flock.'
 | [bbe] | And he said to them, Is he well? And they said, He is well, and here is Rachel his daughter coming with the sheep.
29:7 | [cbgb] | 雅各说，日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。 < | >
 | [niv] | "Look," he said, "the sun is still high; it is not time for the flocks to be gathered. Water the sheep and take them back to pasture."
 | [asv] | And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together. Water ye the sheep, and go and feed them.
 | [jnd] | And he said, Behold, it is yet high day; it is not time that the cattle should be gathered together; water the sheep, and go, feed .
 | [kjv] | And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.
 | [nwb] | And he said, Lo, yet high day, neither time that the cattle should be collected: water ye the sheep, and go feed .
 | [rsv] | He said, "Behold, it is still high day, it is not time for the animals to be gathered together; water the sheep, and go, pasture them."
 | [web] | . He said, "Behold, it is still the middle of the day, not time to gather the cattle together. Water the sheep, and go and feed them."
 | [ylt] | And he saith, `Lo, the day still great, not time for the cattle to be gathered; water ye the flock, and go, delight yourselves.'
 | [bbe] | Then Jacob said, The sun is still high and it is not time to get the cattle together: get water for the sheep and go and give them their food.
29:8 | [cbgb] | 他们说，我们不能，必等羊群聚齐，人把石头转离井口才空饮羊。 < | >
 | [niv] | "We can't," they replied, "until all the flocks are gathered and the stone has been rolled away from the mouth of the well. Then we will water the sheep."
 | [asv] | And they said, We cannot, until all the flocks be gathered together, and they roll the stone from the well's mouth. Then we water the sheep.
 | [jnd] | And they said, We cannot until all the flocks are gathered together, and they roll the stone from the mouth of the well, and we water the sheep.
 | [kjv] | And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.
 | [nwb] | And they said, We cannot, until all the flocks are collected, and they roll the stone from the well's mouth; then we water the sheep.
 | [rsv] | But they said, "We cannot until all the flocks are gathered together, and the stone is rolled from the mouth of the well; then we water the sheep."
 | [web] | . They said, We can't, until all the flocks are gathered together, and they roll the stone from the well's mouth. Then we water the sheep."
 | [ylt] | And they say, `We are not able, till that all the droves be gathered together, and they have rolled away the stone from the mouth of the well, and we have watered the flock.'
 | [bbe] | And they said, We are not able to do so till all the flocks have come together and the stone has been rolled away from the mouth of the water-hole; then we will get water for the sheep.
29:9 | [cbgb] | 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。 < | >
 | [niv] | While he was still talking with them, Rachel came with her father's sheep, for she was a shepherdess.
 | [asv] | While he was yet speaking with them, Rachel came with her father's sheep. For she kept them.
 | [jnd] | While he was still speaking to them, Rachel came with her father's sheep, for she was a shepherdess.
 | [kjv] | And while he yet spake with them, Rachel came with her father's sheep; for she kept them.
 | [nwb] | And while he was yet speaking with them, Rachel came with her father's sheep: for she kept them.
 | [rsv] | While he was still speaking with them, Rachel came with her father's sheep; for she kept them.
 | [web] | . While he was yet speaking with them, Rachel came with her father's sheep, for she kept them.
 | [ylt] | He is yet speaking with them, and Rachel hath come with the flock which her father hath, for she shepherdess;
 | [bbe] | While he was still talking with them, Rachel came with her father's sheep, for she took care of them.
29:10 | [cbgb] | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。 < | >
 | [niv] | When Jacob saw Rachel daughter of Laban, his mother's brother, and Laban's sheep, he went over and rolled the stone away from the mouth of the well and watered his uncle's sheep.
 | [asv] | And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [jnd] | And it came to pass when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the mouth of the well, and watered the sheep of Laban his mother's brother.
 | [kjv] | And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [nwb] | And it came to pass, when Jacob saw Rachel, the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother; that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [rsv] | Now when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, Jacob went up and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [web] | It happened, when Jacob saw Rachel the daughter of Laban, his mother's brother, and the sheep of Laban, his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [ylt] | and it cometh to pass when Jacob hath seen Rachel, daughter of Laban his mother's brother, and the flock of Laban his mother's brother, that Jacob cometh nigh and rolleth the stone from off the mouth of the well, and watereth the flock of Laban his mother's brother.
 | [bbe] | Then when Jacob saw Rachel, the daughter of Laban, his mother's brother, coming with Laban's sheep, he came near, and rolling the stone away from the mouth of the hole, he got water for Laban's flock.
29:11 | [cbgb] | 雅各与拉结亲嘴，就放声而哭。 < | >
 | [niv] | Then Jacob kissed Rachel and began to weep aloud.
 | [asv] | And Jacob kissed Rachel, and lifted up his voice, and wept.
 | [jnd] | And Jacob kissed Rachel, and lifted up his voice and wept.
 | [kjv] | And Jacob kissed Rachel, and lifted up his voice, and wept.
 | [nwb] | And Jacob kissed Rachel, and lifted up his voice, and wept.
 | [rsv] | Then Jacob kissed Rachel, and wept aloud.
 | [web] | Jacob kissed Rachel, and lifted up his voice, and wept.
 | [ylt] | And Jacob kisseth Rachel, and lifteth up his voice, and weepeth,
 | [bbe] | And weeping for joy, Jacob gave Rachel a kiss.
29:12 | [cbgb] | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。 < | >
 | [niv] | He had told Rachel that he was a relative of her father and a son of Rebekah. So she ran and told her father.
 | [asv] | And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son. And she ran and told her father.
 | [jnd] | And Jacob told Rachel that he was a brother of her father, and that he was Rebecca's son; and she ran and told her father.
 | [kjv] | And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.
 | [nwb] | And Jacob told Rachel that he her father's brother, and that he Rebekah's son; and she ran and told her father.
 | [rsv] | And Jacob told Rachel that he was her father's kinsman, and that he was Rebekah's son; and she ran and told her father.
 | [web] | Jacob told Rachel that he was her father's brother, and that he was Rebekah's son. She ran and told her father.
 | [ylt] | and Jacob declareth to Rachel that he her father's brother, and that he Rebekah's son, and she runneth and declareth to her father.
 | [bbe] | And Rachel, hearing from Jacob that he was her father's relation and that he was the son of Rebekah, went running to give her father news of it.
29:13 | [cbgb] | 拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。 < | >
 | [niv] | As soon as Laban heard the news about Jacob, his sister's son, he hurried to meet him. He embraced him and kissed him and brought him to his home, and there Jacob told him all these things.
 | [asv] | And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
 | [jnd] | And it came to pass when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house; and he told Laban all these things.
 | [kjv] | And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
 | [nwb] | And it came to pass when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
 | [rsv] | When Laban heard the tidings of Jacob his sister's son, he ran to meet him, and embraced him and kissed him, and brought him to his house. Jacob told Laban all these things,
 | [web] | . It happened, when Laban heard the news of Jacob, his sister's son, that he ran to meet Jacob, and embraced him, and kissed him, and brought him to his house. Jacob told Laban all these things.
 | [ylt] | And it cometh to pass, when Laban heareth the report of Jacob his sister's son, that he runneth to meet him, and embraceth him, and kisseth him, and bringeth him in unto his house; and he recounteth to Laban all these things,
 | [bbe] | And Laban, hearing news of Jacob, his sister's son, came running, and took Jacob in his arms, and kissing him, made him come into his house. And Jacob gave him news of everything.
29:14 | [cbgb] | 拉班对他说，你实在是我的骨肉。雅各就和他同住了一个月。 < | >
 | [niv] | Then Laban said to him, "You are my own flesh and blood." After Jacob had stayed with him for a whole month,
 | [asv] | And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
 | [jnd] | And Laban said to him, Thou art indeed my bone and my flesh. And he abode with him a month's time.
 | [kjv] | And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
 | [nwb] | And Laban said to him, Surely thou my bone and my flesh: and he abode with him the space of a month.
 | [rsv] | and Laban said to him, "Surely you are my bone and my flesh!" And he stayed with him a month.
 | [web] | Laban said to him, Surely you are my bone and my flesh. He lived with him for a month.
 | [ylt] | and Laban saith to him, `Only my bone and my flesh thou;' and he dwelleth with him a month of days.
 | [bbe] | And Laban said to him, Truly, you are my bone and my flesh. And he kept Jacob with him for the space of a month.
29:15 | [cbgb] | 拉班对雅各说，你虽是我的骨肉（原文作弟兄），岂可白白地服事我。请告诉我，你要什么为工价。 < | >
 | [niv] | Laban said to him, "Just because you are a relative of mine, should you work for me for nothing? Tell me what your wages should be."
 | [asv] | And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? Tell me, what shall thy wages be?
 | [jnd] | And Laban said to Jacob, Because thou art my brother, shouldest thou serve me for nothing? tell me, what shall be thy wages?
 | [kjv] | And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?
 | [nwb] | And Laban said to Jacob, Because thou my brother, shouldest thou therefore serve me for naught? tell me, what thy wages ?
 | [rsv] | Then Laban said to Jacob, "Because you are my kinsman, should you therefore serve me for nothing? Tell me, what shall your wages be?"
 | [web] | Laban said to Jacob, "Because you are my brother, should you therefore serve me for nothing? Tell me, what will your wages be?"
 | [ylt] | And Laban saith to Jacob, `Is it because thou my brother that thou hast served me for nought? declare to me what thy hire.'
 | [bbe] | Then Laban said to Jacob, Because you are my brother are you to be my servant for nothing? say now, what is your payment to be?
29:16 | [cbgb] | 拉班有两个女儿，大的名叫利亚，小的名叫拉结。 < | >
 | [niv] | Now Laban had two daughters; the name of the older was Leah, and the name of the younger was Rachel.
 | [asv] | And Laban had two daughters. The name of the elder was Leah, and the name of the younger was Rachel.
 | [jnd] | And Laban had two daughters: the name of the elder was Leah, and the name of the younger, Rachel.
 | [kjv] | And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.
 | [nwb] | And Laban had two daughters: the name of the elder Leah, and the name of the younger Rachel.
 | [rsv] | Now Laban had two daughters; the name of the older was Leah, and the name of the younger was Rachel.
 | [web] | . Laban had two daughters. The name of the elder was Leah, and the name of the younger was Rachel.
 | [ylt] | And Laban hath two daughters, the name of the elder Leah, and the name of the younger Rachel,
 | [bbe] | Now Laban had two daughters: the name of the older was Leah, and the name of the younger was Rachel.
29:17 | [cbgb] | 利亚的眼睛没有 神气，拉结却生得美貌俊秀。 < | >
 | [niv] | Leah had weak eyes, but Rachel was lovely in form, and beautiful.
 | [asv] | And Leah's eyes were tender. But Rachel was beautiful and well favored.
 | [jnd] | And the eyes of Leah were tender; but Rachel was of beautiful form and beautiful countenance.
 | [kjv] | Leah was tender eyed; but Rachel was beautiful and well favoured.
 | [nwb] | Leah tender-eyed, but Rachel was beautiful and well-favored.
 | [rsv] | Leah's eyes were weak, but Rachel was beautiful and lovely.
 | [web] | Leah's eyes were weak, but Rachel was beautiful and well favored.
 | [ylt] | and the eyes of Leah tender, and Rachel hath been fair of form and fair of appearance.
 | [bbe] | And Leah's eyes were clouded, but Rachel was fair in face and form.
29:18 | [cbgb] | 雅各爱拉结，就说，我愿为你小女儿拉结服事你七年。 < | >
 | [niv] | Jacob was in love with Rachel and said, "I'll work for you seven years in return for your younger daughter Rachel."
 | [asv] | And Jacob loved Rachel. And he said, I will serve thee seven years for Rachel thy younger daughter.
 | [jnd] | And Jacob loved Rachel, and said, I will serve thee seven years for Rachel thy younger daughter.
 | [kjv] | And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.
 | [nwb] | And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.
 | [rsv] | Jacob loved Rachel; and he said, "I will serve you seven years for your younger daughter Rachel."
 | [web] | Jacob loved Rachel. He said, "I will serve you seven years for Rachel, your younger daughter."
 | [ylt] | And Jacob loveth Rachel, and saith, `I serve thee seven years for Rachel thy younger daughter:'
 | [bbe] | And Jacob was in love with Rachel; and he said, I will be your servant seven years for Rachel, your younger daughter.
29:19 | [cbgb] | 拉班说，我把她给你，胜似给别人，你与我同住吧。 < | >
 | [niv] | Laban said, "It's better that I give her to you than to some other man. Stay here with me."
 | [asv] | And Laban said, It is better that I give her to thee, than that I should give her to another man. Abide with me.
 | [jnd] | And Laban said, It is better that I give her to thee than that I should give her to another man: abide with me.
 | [kjv] | And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.
 | [nwb] | And Laban said, better that I give her to thee, than that I should give her to another man: abide with me.
 | [rsv] | Laban said, "It is better that I give her to you than that I should give her to any other man; stay with me."
 | [web] | . Laban said, "It is better that I give her to you, than that I should give her to another man. Stay with me."
 | [ylt] | and Laban saith, `It is better for me to give her to thee than to give her to another man; dwell with me;'
 | [bbe] | And Laban said, It is better for you to have her than another man: go on living here with me.
29:20 | [cbgb] | 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。 < | >
 | [niv] | So Jacob served seven years to get Rachel, but they seemed like only a few days to him because of his love for her.
 | [asv] | And Jacob served seven years for Rachel. And they seemed unto him but a few days, for the love he had to her.
 | [jnd] | And Jacob served seven years for Rachel; and they were in his eyes as single days, because he loved her.
 | [kjv] | And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.
 | [nwb] | And Jacob served seven years for Rachel; and they seemed to him a few days, for the love he had to her.
 | [rsv] | So Jacob served seven years for Rachel, and they seemed to him but a few days because of the love he had for her.
 | [web] | . Jacob served seven years for Rachel. They seemed to him but a few days, for the love he had for her.
 | [ylt] | and Jacob serveth for Rachel seven years; and they are in his eyes as some days, because of his loving her.
 | [bbe] | And Jacob did seven years' work for Rachel; and because of his love for her it seemed to him only a very little time.
29:21 | [cbgb] | 雅各对拉班说，日期已经满了，求你把我的妻子给我，我好与她同房。 < | >
 | [niv] | Then Jacob said to Laban, "Give me my wife. My time is completed, and I want to lie with her."
 | [asv] | And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
 | [jnd] | And Jacob said to Laban, Give my wife, for my days are fulfilled, that I may go in to her.
 | [kjv] | And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
 | [nwb] | And Jacob said to Laban, Give my wife (for my days are fulfilled) that I may go in to her.
 | [rsv] | Then Jacob said to Laban, "Give me my wife that I may go in to her, for my time is completed."
 | [web] | . Jacob said to Laban, "Give me my wife, for my days are fulfilled, that I may go in to her."
 | [ylt] | And Jacob saith unto Laban, `Give up my wife, for my days have been fulfilled, and I go in unto her;'
 | [bbe] | Then Jacob said to Laban, Give me my wife so that I may have her, for the days are ended.
29:22 | [cbgb] | 拉班就摆设筵席，请齐了那地方的众人。 < | >
 | [niv] | So Laban brought together all the people of the place and gave a feast.
 | [asv] | And Laban gathered together all the men of the place, and made a feast.
 | [jnd] | And Laban gathered together all the men of the place, and made a feast.
 | [kjv] | And Laban gathered together all the men of the place, and made a feast.
 | [nwb] | And Laban assembled all the men of the place, and made a feast.
 | [rsv] | So Laban gathered together all the men of the place, and made a feast.
 | [web] | . Laban gathered together all the men of the place, and made a feast.
 | [ylt] | and Laban gathereth all the men of the place, and maketh a banquet.
 | [bbe] | And Laban got together all the men of the place and gave a feast.
29:23 | [cbgb] | 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。 < | >
 | [niv] | But when evening came, he took his daughter Leah and gave her to Jacob, and Jacob lay with her.
 | [asv] | And it came to pass in the evening, that he took Leah his daughter, and brought her to him. And he went in unto her.
 | [jnd] | And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in to her.
 | [kjv] | And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.
 | [nwb] | And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in to her.
 | [rsv] | But in the evening he took his daughter Leah and brought her to Jacob; and he went in to her.
 | [web] | It happened in the evening, that he took Leah his daughter, and brought her to him. He went in to her.
 | [ylt] | And it cometh to pass in the evening, that he taketh Leah, his daughter, and bringeth her in unto him, and he goeth in unto her;
 | [bbe] | And in the evening he took Leah, his daughter, and gave her to him, and he went in to her.
29:24 | [cbgb] | 拉班又将婢女悉帕给女儿利亚作使女。 < | >
 | [niv] | And Laban gave his servant girl Zilpah to his daughter as her maidservant.
 | [asv] | And Laban gave Zilpah his handmaid unto his daughter Leah for a handmaid.
 | [jnd] | And Laban gave to her Zilpah, his maidservant, to be maidservant to Leah his daughter.
 | [kjv] | And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.
 | [nwb] | And Laban gave to his daughter Leah, Zilpah his maid a handmaid.
 | [rsv] | (Laban gave his maid Zilpah to his daughter Leah to be her maid.)
 | [web] | Laban gave Zilpah his handmaid to his daughter Leah for a handmaid.
 | [ylt] | and Laban giveth to her Zilpah, his maid-servant, to Leah his daughter, a maid-servant.
 | [bbe] | And Laban gave Zilpah, his servant-girl, to Leah, to be her waiting-woman.
29:25 | [cbgb] | 到了早晨，雅各一看是利亚，就对拉班说，你向我作的是什么事呢？我服事你，不是为拉结麽，你为什么欺哄我呢？ < | >
 | [niv] | When morning came, there was Leah! So Jacob said to Laban, "What is this you have done to me? I served you for Rachel, didn't I? Why have you deceived me?"
 | [asv] | And it came to pass in the morning that, behold, it was Leah. And he said to Laban, What is this thou hast done unto me? Did not I serve with thee for Rachel? Wherefore then hast thou beguiled me?
 | [jnd] | And it came to pass in the morning, that behold, it was Leah. And he said to Laban, What is this thou hast done to me? Have I not served thee for Rachel? Why then hast thou deceived me?
 | [kjv] | And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?
 | [nwb] | And it came to pass, that in the morning, behold, it Leah: and he said to Laban, What this thou hast done to me? did I not serve with thee for Rachel? why then hast thou deceived me?
 | [rsv] | And in the morning, behold, it was Leah; and Jacob said to Laban, "What is this you have done to me? Did I not serve with you for Rachel? Why then have you deceived me?"
 | [web] | It happened in the morning that, behold, it was Leah. He said to Laban, "What is this you have done to me? Didn't I serve with you for Rachel? Why then have you deceived me?"
 | [ylt] | And it cometh to pass in the morning, that lo, it Leah; and he saith unto Laban, `What this thou hast done to me? for Rachel have I not served with thee? and why hast thou deceived me?'
 | [bbe] | And in the morning Jacob saw that it was Leah: and he said to Laban, What have you done to me? was I not working for you so that I might have Rachel? why have you been false to me?
29:26 | [cbgb] | 拉班说，大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。 < | >
 | [niv] | Laban replied, "It is not our custom here to give the younger daughter in marriage before the older one.
 | [asv] | And Laban said, It is not so done in our place, to give the younger before the first-born.
 | [jnd] | And Laban said, It is not so done in our place, to give the younger before the firstborn.
 | [kjv] | And Laban said, It must not be so done in our country, to give the younger before the firstborn.
 | [nwb] | And Laban said, it must not be so done in our country, to give the younger before the first-born.
 | [rsv] | Laban said, "It is not so done in our country, to give the younger before the first-born.
 | [web] | . Laban said, "It is not done so in our place, to give the younger before the first born.
 | [ylt] | And Laban saith, `It is not done so in our place, to give the younger before the first-born;
 | [bbe] | And Laban said, In our country we do not let the younger daughter be married before the older.
29:27 | [cbgb] | 你为这个满了七日，我就把那个也给你，你再为她服事我七年。 < | >
 | [niv] | Finish this daughter's bridal week; then we will give you the younger one also, in return for another seven years of work."
 | [asv] | Fulfil the week of this one, and we will give thee the other also for the service which thou shalt serve with me yet seven other years.
 | [jnd] | Fulfil the week this one: then we will give thee the other one also, for the service that thou shalt serve me yet seven other years.
 | [kjv] | Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.
 | [nwb] | Fulfill her week, and we will give thee this also, for the service which thou shalt serve with me yet seven other years.
 | [rsv] | Complete the week of this one, and we will give you the other also in return for serving me another seven years."
 | [web] | Fulfill the week of this one, and we will give you the other also for the service which you will serve with me yet seven other years."
 | [ylt] | fulfil the week of this one, and we give to thee also this one, for the service which thou dost serve with me yet seven other years.'
 | [bbe] | Let the week of the bride-feast come to its end and then we will give you the other in addition, if you will be my servant for another seven years.
29:28 | [cbgb] | 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。 < | >
 | [niv] | And Jacob did so. He finished the week with Leah, and then Laban gave him his daughter Rachel to be his wife.
 | [asv] | And jacob did so, and fulfilled her week. And he gave him Rachel his daughter to wife.
 | [jnd] | And Jacob did so, and fulfilled the week this one, and he gave him Rachel his daughter to be his wife.
 | [kjv] | And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.
 | [nwb] | And Jacob did so, and fulfilled her week: and he gave him Rachel, his daughter, for a wife also.
 | [rsv] | Jacob did so, and completed her week; then Laban gave him his daughter Rachel to wife.
 | [web] | . Jacob did so, and fulfilled her week. He gave him Rachel his daughter as wife.
 | [ylt] | And Jacob doth so, and fulfilleth the week of this one, and he giveth to him Rachel his daughter, to him for a wife;
 | [bbe] | And Jacob did so; and when the week was ended, Laban gave him his daughter Rachel for his wife.
29:29 | [cbgb] | 拉班又将婢女辟拉给女儿拉结作使女。 < | >
 | [niv] | Laban gave his servant girl Bilhah to his daughter Rachel as her maidservant.
 | [asv] | And Laban gave to Rachel his daughter Bilhah his handmaid to be her handmaid.
 | [jnd] | And Laban gave to Rachel his daughter, Bilhah, his maidservant, to be her maidservant.
 | [kjv] | And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.
 | [nwb] | And Laban gave to Rachel, his daughter, Bilhah, his handmaid, to be her maid.
 | [rsv] | (Laban gave his maid Bilhah to his daughter Rachel to be her maid.)
 | [web] | Laban gave to Rachel his daughter Bilhah, his handmaid, to be her handmaid.
 | [ylt] | and Laban giveth to Rachel his daughter Bilhah his maid-servant, for a maid-servant to her.
 | [bbe] | And Laban gave Rachel his servant-girl Bilhah to be her waiting-woman.
29:30 | [cbgb] | 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。 < | >
 | [niv] | Jacob lay with Rachel also, and he loved Rachel more than Leah. And he worked for Laban another seven years.
 | [asv] | And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
 | [jnd] | And he went in also to Rachel; and he loved also Rachel more than Leah. And he served with him yet seven other years.
 | [kjv] | And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
 | [nwb] | And he went in also to Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
 | [rsv] | So Jacob went in to Rachel also, and he loved Rachel more than Leah, and served Laban for another seven years.
 | [web] | He went in also to Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
 | [ylt] | And he goeth in also unto Rachel, and he also loveth Rachel more than Leah; and he serveth with him yet seven other years.
 | [bbe] | Then Jacob took Rachel as his wife, and his love for her was greater than his love for Leah; and he went on working for Laban for another seven years.
29:31 | [cbgb] | 耶和华见利亚失宠（原文作被恨下同），就使她生育，拉结却不生育。 < | >
 | [niv] | When the LORD saw that Leah was not loved, he opened her womb, but Rachel was barren.
 | [asv] | And Jehovah saw that Leah was hated, and he opened her womb. But Rachel was barren.
 | [jnd] | And when Jehovah saw that Leah was hated, he opened her womb; but Rachel was barren.
 | [kjv] | And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.
 | [nwb] | And when the LORD saw that Leah hated, he made her fruitful: but Rachel barren.
 | [rsv] | When the LORD saw that Leah was hated, he opened her womb; but Rachel was barren.
 | [web] | . Yahweh saw that Leah was hated, and he opened her womb, but Rachel was barren.
 | [ylt] | And Jehovah seeth that Leah the hated one, and He openeth her womb, and Rachel barren;
 | [bbe] | Now the Lord, seeing that Leah was not loved, gave her a child; while Rachel had no children.
29:32 | [cbgb] | 利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说，耶和华看见我的苦情，如今我的丈夫必爱我。 < | >
 | [niv] | Leah became pregnant and gave birth to a son. She named him Reuben, for she said, "It is because the LORD has seen my misery. Surely my husband will love me now."
 | [asv] | And Leah conceived, and bare a son, and she called his name Reuben. For she said, Because Jehovah hath looked upon my affliction. For now my husband will love me.
 | [jnd] | And Leah conceived, and bore a son, and called his name Reuben; for she said, Because Jehovah has looked upon my affliction; for now my husband will love me.
 | [kjv] | And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.
 | [nwb] | And Leah conceived, and bore a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.
 | [rsv] | And Leah conceived and bore a son, and she called his name Reuben; for she said, "Because the LORD has looked upon my affliction; surely now my husband will love me."
 | [web] | Leah conceived, and bore a son, and she named him Reuben. For she said, "Because Yahweh has looked at my affliction. For now my husband will love me."
 | [ylt] | and Leah conceiveth, and beareth a son, and calleth his name Reuben, for she said, `Because Jehovah hath looked on mine affliction; because now doth my husband love me.'
 | [bbe] | And Leah was with child, and gave birth to a son to whom she gave the name Reuben: for she said, The Lord has seen my sorrow; now my husband will have love for me.
29:33 | [cbgb] | 她又怀孕生子，就说，耶和华因为听见我失宠，所以又赐给我这个儿子。于是给他起名叫西缅（就是听见的意思）。 < | >
 | [niv] | She conceived again, and when she gave birth to a son she said, "Because the LORD heard that I am not loved, he gave me this one too." So she named him Simeon.
 | [asv] | And she conceived again, and bare a son: and said, Because Jehovah hath heard that I am hated, he hath therefore given me this son also. And she called his name Simeon.
 | [jnd] | And she again conceived, and bore a son, and said, Because Jehovah has heard that I am hated, he has therefore given me this one also; and she called his name Simeon.
 | [kjv] | And she conceived again, and bare a son; and said, Because the LORD hath heard I was hated, he hath therefore given me this son also: and she called his name Simeon.
 | [nwb] | And she conceived again, and bore a son; and said, Because the LORD hath heard that I hated, he hath therefore given me this also: and she called his name Simeon.
 | [rsv] | She conceived again and bore a son, and said, "Because the LORD has heard that I am hated, he has given me this son also"; and she called his name Simeon.
 | [web] | She conceived again, and bare a son, and said, "Because Yahweh has heard that I am hated, he has therefore given me this son also." She named him Simeon.
 | [ylt] | And she conceiveth again, and beareth a son, and saith, `Because Jehovah hath heard that I the hated one, He also giveth to me even this ;' and she calleth his name Simeon.
 | [bbe] | Then she became with child again, and gave birth to a son; and said, Because it has come to the Lord's ears that I am not loved, he has given me this son in addition: and she gave him the name Simeon.
29:34 | [cbgb] | 她又怀孕生子，起名叫利未（就是联合的意思），说，我给丈夫生了三个儿子，他必与我联合。 < | >
 | [niv] | Again she conceived, and when she gave birth to a son she said, "Now at last my husband will become attached to me, because I have borne him three sons." So he was named Levi.
 | [asv] | And she conceived again, and bare a son. And said, Now this time will my husband be joined unto me, because I have borne him three sons. Therefore was his name called Levi.
 | [jnd] | And she again conceived, and bore a son, and said, Now this time will my husband be united to me, for I have borne him three sons; therefore was his name called Levi.
 | [kjv] | And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.
 | [nwb] | And she conceived again, and bore a son; and said, Now this time will my husband adhere to me, because I have borne him three sons: therefore was his name called Levi.
 | [rsv] | Again she conceived and bore a son, and said, "Now this time my husband will be joined to me, because I have borne him three sons"; therefore his name was called Levi.
 | [web] | She conceived again, and bare a son. Said, "Now this time will my husband be joined to me, because I have borne him three sons." Therefore was his name called Levi.
 | [ylt] | And she conceiveth again, and beareth a son, and saith, `Now the time, my husband is joined unto me, because I have born to him three sons,' therefore hath called his name Levi.
 | [bbe] | And she was with child again, and gave birth to a son; and said, Now at last my husband will be united to me, because I have given him three sons: so he was named Levi.
29:35 | [cbgb] | 她又怀孕生子，说，这回我要赞美耶和华，因此给他起名叫犹大（就是赞美的意思）。这才停了生育。 <
 | [niv] | She conceived again, and when she gave birth to a son she said, "This time I will praise the LORD." So she named him Judah. Then she stopped having children.
 | [asv] | And she conceived again, and bare a son. And she said, This time will I praise Jehovah. Therefore she called his name Judah. And she left off bearing.
 | [jnd] | And she again conceived, and bore a son, and said, This time will I praise Jehovah; therefore she called his name Judah. And she ceased to bear.
 | [kjv] | And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.
 | [nwb] | And she conceived again, and bore a son: and she said, Now will I praise the LORD: therefore she called his name Judah, and left bearing.
 | [rsv] | And she conceived again and bore a son, and said, "This time I will praise the LORD"; therefore she called his name Judah; then she ceased bearing.
 | [web] | She conceived again, and bare a son. She said, "This time will I praise Yahweh." Therefore she named him Judah. Then she stopped bearing.
 | [ylt] | And she conceiveth again, and beareth a son, and saith this time, `I praise Jehovah;' therefore hath she called his name Judah; and she ceaseth from bearing.
 | [bbe] | And she was with child again, and gave birth to a son: and she said, This time I will give praise to the Lord: so he was named Judah; after this she had no more children for a time.


Interlinear Bible:Genesis 30

 创世纪 Genesis 30 << || >>
30:1 | [cbgb] | 拉结见自己不给雅各生子，就嫉妒她姊姊，对雅各说，你给我孩子，不然我就死了。 >
 | [niv] | When Rachel saw that she was not bearing Jacob any children, she became jealous of her sister. So she said to Jacob, "Give me children, or I'll die!"
 | [asv] | And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and she said unto Jacob, Give me children, or else I die.
 | [jnd] | And when Rachel saw that she bore Jacob no children, Rachel envied her sister, and said to Jacob, Give me children, or else I die.
 | [kjv] | And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.
 | [nwb] | And when Rachel saw that she bore Jacob no children, Rachel envied her sister; and said to Jacob, Give me children, or else I die.
 | [rsv] | When Rachel saw that she bore Jacob no children, she envied her sister; and she said to Jacob, "Give me children, or I shall die!"
 | [web] | . When Rachel saw that she bore Jacob no children, Rachel envied her sister. She said to Jacob, "Give me children, or else I will die."
 | [ylt] | And Rachel seeth that she hath not borne to Jacob, and Rachel is envious of her sister, and saith unto Jacob, `Give me sons, and if there is none -- I die.'
 | [bbe] | Now Rachel, because she had no children, was full of envy of her sister; and she said to Jacob, If you do not give me children I will not go on living.
30:2 | [cbgb] | 雅各向拉结生气，说，叫你不生育的是 神，我岂能代替他作主呢？ < | >
 | [niv] | Jacob became angry with her and said, "Am I in the place of God, who has kept you from having children?"
 | [asv] | And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
 | [jnd] | And Jacob's anger was kindled against Rachel, and he said, Am I in God's stead, who has withheld from thee the fruit of the womb?
 | [kjv] | And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
 | [nwb] | And Jacob's anger was kindled against Rachel; and he said, I in God's stead, who hath withheld from thee the fruit of the womb?
 | [rsv] | Jacob's anger was kindled against Rachel, and he said, "Am I in the place of God, who has withheld from you the fruit of the womb?"
 | [web] | . Jacob's anger was kindled against Rachel, and he said, "Am I in God's place, who has withheld from you the fruit of the womb?"
 | [ylt] | And Jacob's anger burneth against Rachel, and he saith, `Am I in stead of God who hath withheld from thee the fruit of the womb?'
 | [bbe] | But Jacob was angry with Rachel, and said, Am I in the place of God, who has kept your body from having fruit?
30:3 | [cbgb] | 拉结说，有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作被建立）。 < | >
 | [niv] | Then she said, "Here is Bilhah, my maidservant. Sleep with her so that she can bear children for me and that through her I too can build a family."
 | [asv] | And she said, Behold, my maid Bilhah, go in unto her; that she may bear upon my knees, and I also may obtain children by her.
 | [jnd] | And she said, Behold, there is my maid, Bilhah: go in to her, in order that she may bear on my knees, and I may also be built up by her.
 | [kjv] | And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.
 | [nwb] | And she said, Behold, my maid Bilhah, go in to her; and she shall bear upon my knees, that I may also have children by her.
 | [rsv] | Then she said, "Here is my maid Bilhah; go in to her, that she may bear upon my knees, and even I may have children through her."
 | [web] | . She said, "Behold, my maid Bilhah. Go in to her, that she may bear on my knees, and I also may obtain children by her."
 | [ylt] | And she saith, `Lo, my handmaid Bilhah, go in unto her, and she doth bear on my knees, and I am built up, even I, from her;'
 | [bbe] | Then she said, Here is my servant Bilhah, go in to her, so that she may have a child on my knees, and I may have a family by her.
30:4 | [cbgb] | 拉结就把她的使女辟拉给丈夫为妾。雅各便与她同房， < | >
 | [niv] | So she gave him her servant Bilhah as a wife. Jacob slept with her,
 | [asv] | And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
 | [jnd] | And she gave him Bilhah her maidservant as wife, and Jacob went in to her.
 | [kjv] | And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
 | [nwb] | And she gave him Bilhah, her handmaid, for a wife: and Jacob went in to her.
 | [rsv] | So she gave him her maid Bilhah as a wife; and Jacob went in to her.
 | [web] | She gave him Bilhah her handmaid as wife, and Jacob went in to her.
 | [ylt] | and she giveth to him Bilhah her maid-servant for a wife, and Jacob goeth in unto her;
 | [bbe] | So she gave him her servant Bilhah as a wife, and Jacob went in to her.
30:5 | [cbgb] | 辟拉就怀孕，给雅各生了一个儿子。 < | >
 | [niv] | and she became pregnant and bore him a son.
 | [asv] | And Bilhah conceived, and bare Jacob a son.
 | [jnd] | And Bilhah conceived, and bore Jacob a son.
 | [kjv] | And Bilhah conceived, and bare Jacob a son.
 | [nwb] | And Bilhah conceived, and bore Jacob a son.
 | [rsv] | And Bilhah conceived and bore Jacob a son.
 | [web] | Bilhah conceived, and bore Jacob a son.
 | [ylt] | and Bilhah conceiveth, and beareth to Jacob a son,
 | [bbe] | And Bilhah became with child, and gave birth to a son.
30:6 | [cbgb] | 拉结说， 神伸了我的冤，也听了我的声音，赐我一个儿子，因此给他起名叫但（就是伸冤的意思）。 < | >
 | [niv] | Then Rachel said, "God has vindicated me; he has listened to my plea and given me a son." Because of this she named him Dan.
 | [asv] | And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
 | [jnd] | And Rachel said, God has done me justice, and has also heard my voice, and given me a son; therefore she called his name Dan.
 | [kjv] | And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
 | [nwb] | And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore she called his name Dan.
 | [rsv] | Then Rachel said, "God has judged me, and has also heard my voice and given me a son"; therefore she called his name Dan.
 | [web] | Rachel said, "God has judged me, and has also heard my voice, and has given me a son." Therefore called she his name Dan.
 | [ylt] | and Rachel saith, `God hath decided for me, and also hath hearkened to my voice, and giveth to me a son;' therefore hath she called his name Dan.
 | [bbe] | Then Rachel said, God has been my judge, and has given ear to my voice, and has given me a son; so he was named Dan.
30:7 | [cbgb] | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。 < | >
 | [niv] | Rachel's servant Bilhah conceived again and bore Jacob a second son.
 | [asv] | And Bilhah Rachel's handmaid conceived again, and bare Jacob a second son.
 | [jnd] | And Bilhah Rachel's maidservant again conceived, and bore Jacob a second son.
 | [kjv] | And Bilhah Rachel's maid conceived again, and bare Jacob a second son.
 | [nwb] | And Bilhah, Rachel's maid, conceived again, and bore Jacob a second son.
 | [rsv] | Rachel's maid Bilhah conceived again and bore Jacob a second son.
 | [web] | Bilhah, Rachel's handmaid, conceived again, and bore Jacob a second son.
 | [ylt] | And Bilhah, Rachel's maid-servant, conceiveth again, and beareth a second son to Jacob,
 | [bbe] | And again Bilhah, Rachel's servant, was with child, and gave birth to a second son.
30:8 | [cbgb] | 拉结说，我与我姊姊大大相争，并且得胜，于是给他起名叫拿弗他利（就是相争的意思）。 < | >
 | [niv] | Then Rachel said, "I have had a great struggle with my sister, and I have won." So she named him Naphtali.
 | [asv] | And Rachel said, With mighty wrestlings have I wrestled with my sister, and have prevailed: and she called his name Naphtali.
 | [jnd] | And Rachel said, Wrestlings of God have I wrestled with my sister, and have prevailed; and she called his name Naphtali.
 | [kjv] | And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.
 | [nwb] | And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.
 | [rsv] | Then Rachel said, "With mighty wrestlings I have wrestled with my sister, and have prevailed"; so she called his name Naph'tali.
 | [web] | Rachel said, "With mighty wrestlings have I wrestled with my sister, and have prevailed." She named him Naphtali.
 | [ylt] | and Rachel saith, `With wrestlings of God I have wrestled with my sister, yea, I have prevailed;' and she calleth his name Napthali.
 | [bbe] | And Rachel said, I have had a great fight with my sister, and I have overcome her: and she gave the child the name Naphtali.
30:9 | [cbgb] | 利亚见自己停了生育，就把使女悉帕给雅各为妾。 < | >
 | [niv] | When Leah saw that she had stopped having children, she took her maidservant Zilpah and gave her to Jacob as a wife.
 | [asv] | When Leah saw that she had left off bearing, she took Zilpah her handmaid, and gave her to Jacob to wife.
 | [jnd] | And when Leah saw that she had ceased to bear, she took Zilpah her maidservant and gave her to Jacob as wife.
 | [kjv] | When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.
 | [nwb] | When Leah saw that she had left bearing, she took Zilpah, her maid, and gave her Jacob for a wife.
 | [rsv] | When Leah saw that she had ceased bearing children, she took her maid Zilpah and gave her to Jacob as a wife.
 | [web] | . When Leah saw that she had finished bearing, she took Zilpah, her handmaid, and gave her to Jacob as a wife.
 | [ylt] | And Leah seeth that she hath ceased from bearing, and she taketh Zilpah her maid-servant, and giveth her to Jacob for a wife;
 | [bbe] | When it was clear to Leah that she would have no more children for a time, she gave Zilpah, her servant, to Jacob as a wife.
30:10 | [cbgb] | 利亚的使女悉帕给雅各生了一个儿子。 < | >
 | [niv] | Leah's servant Zilpah bore Jacob a son.
 | [asv] | And Zilpah Leah's handmaid bare Jacob a son.
 | [jnd] | And Zilpah Leah's maidservant bore Jacob a son.
 | [kjv] | And Zilpah Leah's maid bare Jacob a son.
 | [nwb] | And Zilpah, Leah's maid, bore Jacob a son.
 | [rsv] | Then Leah's maid Zilpah bore Jacob a son.
 | [web] | Zilpah, Leah's handmaid, bore Jacob a son.
 | [ylt] | and Zilpah, Leah's maid-servant, beareth to Jacob a son,
 | [bbe] | And Zilpah, Leah's servant, gave birth to a son.
30:11 | [cbgb] | 利亚说，万幸，于是给他起名叫迦得（就是万幸的意思）。 < | >
 | [niv] | Then Leah said, "What good fortune!" So she named him Gad.
 | [asv] | And Leah said, Fortunate! and she called his name Gad.
 | [jnd] | And Leah said, Fortunately! and she called his name Gad.
 | [kjv] | And Leah said, A troop cometh: and she called his name Gad.
 | [nwb] | And Leah said, A troop cometh: and she called his name Gad.
 | [rsv] | And Leah said, "Good fortune!" so she called his name Gad.
 | [web] | Leah said, "How fortunate!" She named him Gad.
 | [ylt] | and Leah saith, `A troop is coming;' and she calleth his name Gad.
 | [bbe] | And Leah said, It has gone well for me: and she gave him the name Gad.
30:12 | [cbgb] | 利亚的使女悉帕又给雅各生了第二个儿子。 < | >
 | [niv] | Leah's servant Zilpah bore Jacob a second son.
 | [asv] | And Zilpah Leah's handmaid bare Jacob a second son.
 | [jnd] | And Zilpah Leah's maidservant bore Jacob a second son.
 | [kjv] | And Zilpah Leah's maid bare Jacob a second son.
 | [nwb] | And Zilpah, Leah's maid, bore Jacob a second son.
 | [rsv] | Leah's maid Zilpah bore Jacob a second son.
 | [web] | Zilpah, Leah's handmaid, bore Jacob a second son.
 | [ylt] | And Zilpah, Leah's maid-servant, beareth a second son to Jacob,
 | [bbe] | And Zilpah, Leah's servant, gave birth to a second son.
30:13 | [cbgb] | 利亚说，我有福阿，众女子都要称我是有福的，于是给他起名叫亚设（就是有福的意思）。 < | >
 | [niv] | Then Leah said, "How happy I am! The women will call me happy." So she named him Asher.
 | [asv] | And Leah said, Happy am I! for the daughters will call me happy: and she called his name Asher.
 | [jnd] | And Leah said, Happy am I; for the daughters will call me blessed! and she called his name Asher.
 | [kjv] | And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.
 | [nwb] | And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.
 | [rsv] | And Leah said, "Happy am I! For the women will call me happy"; so she called his name Asher.
 | [web] | Leah said, "Happy am I, for the daughters will call me happy." She named him Asher.
 | [ylt] | and Leah saith, `Because of my happiness, for daughters have pronounced me happy;' and she calleth his name Asher.
 | [bbe] | And Leah said, Happy am I! and all women will give witness to my joy: and she gave him the name Asher.
30:14 | [cbgb] | 割麦子的时候，流便往田里去，寻见风茄，拿来给他母亲利亚。拉结对利亚说，请你把你儿子的风茄给我些。 < | >
 | [niv] | During wheat harvest, Reuben went out into the fields and found some mandrake plants, which he brought to his mother Leah. Rachel said to Leah, "Please give me some of your son's mandrakes."
 | [asv] | And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
 | [jnd] | And Reuben went out in the days of wheat-harvest, and found mandrakes in the fields; and he brought them to his mother Leah. And Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
 | [kjv] | And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
 | [nwb] | And Reuben went, in the days of wheat-harvest, and found mandrakes in the field, and brought them to his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
 | [rsv] | In the days of wheat harvest Reuben went and found mandrakes in the field, and brought them to his mother Leah. Then Rachel said to Leah, "Give me, I pray, some of your son's mandrakes."
 | [web] | . Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them to his mother, Leah. Then Rachel said to Leah, "Please give me some of your son's mandrakes."
 | [ylt] | And Reuben goeth in the days of wheat-harvest, and findeth love-apples in the field, and bringeth them in unto Leah, his mother, and Rachel saith unto Leah, `Give to me, I pray thee, of the love-apples of thy son.'
 | [bbe] | Now at the time of the grain-cutting, Reuben saw some love-fruits in the field, and took them to his mother Leah. And Rachel said to her, Let me have some of your son's love-fruits.
30:15 | [cbgb] | 利亚说，你夺了我的丈夫还算小事麽，你又要夺我儿子的风茄麽？拉结说，为你儿子的风茄，今夜他可以与你同寝。 < | >
 | [niv] | But she said to her, "Wasn't it enough that you took away my husband? Will you take my son's mandrakes too?" "Very well," Rachel said, "he can sleep with you tonight in return for your son's mandrakes."
 | [asv] | And she said unto her, Is it a small matter that thou hast taken away my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to-night for thy son's mandrakes.
 | [jnd] | And she said to her, Is it little that thou hast taken my husband, that thou wilt take my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to-night for thy son's mandrakes.
 | [kjv] | And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.
 | [nwb] | And she said to her, a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to-night for thy son's mandrakes.
 | [rsv] | But she said to her, "Is it a small matter that you have taken away my husband? Would you take away my son's mandrakes also?" Rachel said, "Then he may lie with you tonight for your son's mandrakes."
 | [web] | . She said to her, "Is it a small matter that you have taken away my husband? Would you take away my son's mandrakes, also?"Rachel said, "Therefore he will lie with you tonight for your son's mandrakes."
 | [ylt] | And she saith to her, `Is thy taking my husband a little thing, that thou hast taken also the love-apples of my son?' and Rachel saith, `Therefore doth he lie with thee to-night, for thy son's love-apples.'
 | [bbe] | But Leah said to her, Is it a small thing that you have taken my husband from me? and now would you take my son's love-fruits? Then Rachel said, You may have him tonight in exchange for your son's love-fruits.
30:16 | [cbgb] | 到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝。 < | >
 | [niv] | So when Jacob came in from the fields that evening, Leah went out to meet him. "You must sleep with me," she said. "I have hired you with my son's mandrakes." So he slept with her that night.
 | [asv] | And Jacob came from the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for I have surely hired thee with my son's mandrakes. And he lay with her that night.
 | [jnd] | And when Jacob came from the fields in the evening, Leah went out to meet him, and said, Thou must come in to me, for indeed I have hired thee with my son's mandrakes. And he lay with her that night.
 | [kjv] | And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.
 | [nwb] | And Jacob came from the field in the evening, and Leah went out to meet him, and said, Thou must come in to me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.
 | [rsv] | When Jacob came from the field in the evening, Leah went out to meet him, and said, "You must come in to me; for I have hired you with my son's mandrakes." So he lay with her that night.
 | [web] | . Jacob came from the field in the evening, and Leah went out to meet him, and said, "You must come in to me; for I have surely hired you with my son's mandrakes."He lay with her that night.
 | [ylt] | And Jacob cometh in from the field at evening; and Leah goeth to meet him, and saith, `Unto me dost thou come in, for hiring I have hired thee with my son's love-apples;' and he lieth with her during that night.
 | [bbe] | In the evening, when Jacob came in from the field, Leah went out to him and said, Tonight you are to come to me, for I have given my son's love-fruits as a price for you. And he went in to her that night.
30:17 | [cbgb] | 神应允了利亚，她就怀孕，给雅各生了第五个儿子。 < | >
 | [niv] | God listened to Leah, and she became pregnant and bore Jacob a fifth son.
 | [asv] | And God hearkened unto Leah, and she conceived, and bare Jacob a fifth son.
 | [jnd] | And God hearkened to Leah, and she conceived, and bore Jacob a fifth son.
 | [kjv] | And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.
 | [nwb] | And God hearkened to Leah, and she conceived, and bore Jacob the fifth son.
 | [rsv] | And God hearkened to Leah, and she conceived and bore Jacob a fifth son.
 | [web] | . God listened to Leah, and she conceived, and bore Jacob a fifth son.
 | [ylt] | And God hearkeneth unto Leah, and she conceiveth, and beareth to Jacob a son, a fifth,
 | [bbe] | And God gave ear to her and she became with child, and gave Jacob a fifth son.
30:18 | [cbgb] | 利亚说， 神给了我价值，因为我把使女给了我丈夫。于是给他起名叫以萨迦（就是价值的意思）。 < | >
 | [niv] | Then Leah said, "God has rewarded me for giving my maidservant to my husband." So she named him Issachar.
 | [asv] | And Leah said, God hath given me my hire, because I gave my handmaid to my husband: and she called his name Issachar.
 | [jnd] | And Leah said, God has given me my hire, because I have given my maidservant to my husband; and she called his name Issachar.
 | [kjv] | And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.
 | [nwb] | And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.
 | [rsv] | Leah said, "God has given me my hire because I gave my maid to my husband"; so she called his name Is'sachar.
 | [web] | Leah said, "God has given me my hire, because I gave my handmaid to my husband." She named him Issachar.
 | [ylt] | and Leah saith, `God hath given my hire, because I have given my maid-servant to my husband;' and she calleth his name Issachar.
 | [bbe] | Then Leah said, God has made payment to me for giving my servant-girl to my husband: so she gave her son the name Issachar.
30:19 | [cbgb] | 利亚又怀孕，给雅各生了第六个儿子。 < | >
 | [niv] | Leah conceived again and bore Jacob a sixth son.
 | [asv] | And Leah conceived again, and bare a sixth son to Jacob.
 | [jnd] | And Leah again conceived, and bore Jacob a sixth son;
 | [kjv] | And Leah conceived again, and bare Jacob the sixth son.
 | [nwb] | And Leah conceived again, and bore Jacob the sixth son.
 | [rsv] | And Leah conceived again, and she bore Jacob a sixth son.
 | [web] | Leah conceived again, and bore a sixth son to Jacob.
 | [ylt] | And conceive again doth Leah, and she beareth a sixth son to Jacob,
 | [bbe] | And again Leah became with child, and she gave Jacob a sixth son.
30:20 | [cbgb] | 利亚说， 神赐我厚赏。我丈夫必与我同住，因我给他生了六个儿子。于是给他起名西布伦（就是同住的意思）。 < | >
 | [niv] | Then Leah said, "God has presented me with a precious gift. This time my husband will treat me with honor, because I have borne him six sons." So she named him Zebulun.
 | [asv] | And Leah said, God hath endowed me with a good dowry; now will my husband dwell with me, because I have borne him six sons: and she called his name Zebulun.
 | [jnd] | and Leah said, God has endowed me with a good dowry; this time will my husband dwell with me, because I have borne him six sons. And she called his name Zebulun.
 | [kjv] | And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.
 | [nwb] | And Leah said, God hath endowed me a good dower; now will my husband dwell with me, because I have borne him six sons: and she called his name Zebulun.
 | [rsv] | Then Leah said, "God has endowed me with a good dowry; now my husband will honor me, because I have borne him six sons"; so she called his name Zeb'ulun.
 | [web] | Leah said, "God has endowed me with a good dowry. Now my husband will live with me, because I have borne him six sons." She named him Zebulun.
 | [ylt] | and Leah saith, `God hath endowed me -- a good dowry; this time doth my husband dwell with me, for I have borne to him six sons;' and she calleth his name Zebulun;
 | [bbe] | And she said, God has given me a good bride-price; now at last will I have my husband living with me, for I have given him six sons: and she gave him the name Zebulun.
30:21 | [cbgb] | 后来又生了一个女儿，给她起名叫底拿。 < | >
 | [niv] | Some time later she gave birth to a daughter and named her Dinah.
 | [asv] | And afterwards she bare a daughter, and called her name Dinah.
 | [jnd] | And afterwards she bore a daughter, and called her name Dinah.
 | [kjv] | And afterwards she bare a daughter, and called her name Dinah.
 | [nwb] | And afterwards she bore a daughter, and called her name Dinah.
 | [rsv] | Afterwards she bore a daughter, and called her name Dinah.
 | [web] | Afterwards, she bore a daughter, and named her Dinah.
 | [ylt] | and afterwards hath she born a daughter, and calleth her name Dinah.
 | [bbe] | After that she had a daughter, to whom she gave the name Dinah.
30:22 | [cbgb] | 神顾念拉结，应允了她，使她能生育。 < | >
 | [niv] | Then God remembered Rachel; he listened to her and opened her womb.
 | [asv] | And God remembered Rachel, and God hearkened to her, and opened her womb.
 | [jnd] | And God remembered Rachel, and God listened to her, and opened her womb.
 | [kjv] | And God remembered Rachel, and God hearkened to her, and opened her womb.
 | [nwb] | And God remembered Rachel, and God hearkened to her, and rendered her fruitful.
 | [rsv] | Then God remembered Rachel, and God hearkened to her and opened her womb.
 | [web] | . God remembered Rachel, and God listened to her, and opened her womb.
 | [ylt] | And God remembereth Rachel, and God hearkeneth unto her, and openeth her womb,
 | [bbe] | Then God gave thought to Rachel, and hearing her prayer he made her fertile.
30:23 | [cbgb] | 拉结怀孕生子，说， 神除去了我的羞耻。 < | >
 | [niv] | She became pregnant and gave birth to a son and said, "God has taken away my disgrace."
 | [asv] | And she conceived, and bare a son: and said, God hath taken away my reproach:
 | [jnd] | And she conceived, and bore a son, and said, God has taken away my reproach.
 | [kjv] | And she conceived, and bare a son; and said, God hath taken away my reproach:
 | [nwb] | And she conceived, and bore a son; and said, God hath taken away my reproach:
 | [rsv] | She conceived and bore a son, and said, "God has taken away my reproach";
 | [web] | She conceived, bore a son, and said, "God has taken away my reproach.
 | [ylt] | and she conceiveth and beareth a son, and saith, `God hath gathered up my reproach;'
 | [bbe] | And she was with child, and gave birth to a son: and she said, God has taken away my shame.
30:24 | [cbgb] | 就给他起名叫约瑟（就是增添的意思），意思说，愿耶和华再增添我一个儿子。 < | >
 | [niv] | She named him Joseph, and said, "May the LORD add to me another son."
 | [asv] | and she called his name Joseph, saying, Jehovah add to me another son.
 | [jnd] | And she called his name Joseph; and said, Jehovah will add to me another son.
 | [kjv] | And she called his name Joseph; and said, The LORD shall add to me another son.
 | [nwb] | And she called his name Joseph; and said, The LORD will add to me another son.
 | [rsv] | and she called his name Joseph, saying, "May the LORD add to me another son!"
 | [web] | She named him Joseph, saying, "May Yahweh add another son to me."
 | [ylt] | and she calleth his name Joseph, saying, `Jehovah is adding to me another son.'
 | [bbe] | And she gave him the name Joseph, saying, May the Lord give me another son.
30:25 | [cbgb] | 拉结生约瑟之后，雅各对拉班说，请打发我走，叫我回到我本乡本土去。 < | >
 | [niv] | After Rachel gave birth to Joseph, Jacob said to Laban, "Send me on my way so I can go back to my own homeland.
 | [asv] | And it came to pass, when Rachel had borne Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
 | [jnd] | And it came to pass when Rachel had borne Joseph, that Jacob said to Laban, Send me away, that I may go to my place and to my country.
 | [kjv] | And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
 | [nwb] | And it came to pass, when Rachel had borne Joseph, that Jacob said to Laban, Send me away, that I may go to my own place, and to my country.
 | [rsv] | When Rachel had borne Joseph, Jacob said to Laban, "Send me away, that I may go to my own home and country.
 | [web] | . It happened, when Rachel had borne Joseph, that Jacob said to Laban, "Send me away, that I may go to my own place, and to my country.
 | [ylt] | And it cometh to pass, when Rachel hath borne Joseph, that Jacob saith unto Laban, `Send me away, and I go unto my place, and to my land;
 | [bbe] | Now after the birth of Joseph, Jacob said to Laban, Let me go away to my place and my country.
30:26 | [cbgb] | 请你把我服事你所得的妻子和儿女给我，让我走。我怎样服事你，你都知道。 < | >
 | [niv] | Give me my wives and children, for whom I have served you, and I will be on my way. You know how much work I've done for you."
 | [asv] | Give me my wives and my children for whom I have served thee, and let me go: for thou knowest my service wherewith I have served thee.
 | [jnd] | Give my wives for whom I have served thee, and my children; that I may go away, for thou knowest my service which I have served thee.
 | [kjv] | Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.
 | [nwb] | Give my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.
 | [rsv] | Give me my wives and my children for whom I have served you, and let me go; for you know the service which I have given you."
 | [web] | Give me my wives and my children for whom I have served you, and let me go: for you know my service wherewith I have served you."
 | [ylt] | give up my wives and my children, for whom I have served thee, and I go; for thou -- thou hast known my service which I have served thee.'
 | [bbe] | Give me my wives and my children, for whom I have been your servant, and let me go: for you have knowledge of all the work I have done for you.
30:27 | [cbgb] | 拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。 < | >
 | [niv] | But Laban said to him, "If I have found favor in your eyes, please stay. I have learned by divination that the LORD has blessed me because of you."
 | [asv] | And Laban said unto him, If now I have found favor in thine eyes, tarry: for I have divined that Jehovah hath blessed me for thy sake.
 | [jnd] | And Laban said to him, I pray thee, if I have found favour in thine eyes -- I have discovered that Jehovah has blessed me for thy sake.
 | [kjv] | And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.
 | [nwb] | And Laban said to him, I pray thee, if I have found favor in thine eyes, I have learned by experience, that the LORD hath blessed me for thy sake.
 | [rsv] | But Laban said to him, "If you will allow me to say so, I have learned by divination that the LORD has blessed me because of you;
 | [web] | . Laban said to him, "If now I have found favor in your eyes, stay here, for I have divined that Yahweh has blessed me for your sake."
 | [ylt] | And Laban saith unto him, `If, I pray thee, I have found grace in thine eyes -- I have observed diligently that Jehovah doth bless me for thy sake.'
 | [bbe] | And Laban said, If you will let me say so, do not go away; for I have seen by the signs that the Lord has been good to me because of you.
30:28 | [cbgb] | 又说，请你定你的工价，我就给你。 < | >
 | [niv] | He added, "Name your wages, and I will pay them."
 | [asv] | And he said, Appoint me thy wages, and I will give it.
 | [jnd] | And he said, Appoint to me thy wages, and I will give it.
 | [kjv] | And he said, Appoint me thy wages, and I will give it.
 | [nwb] | And he said, Appoint me thy wages, and I will give .
 | [rsv] | name your wages, and I will give it."
 | [web] | He said, "Appoint me your wages, and I will give it."
 | [ylt] | He saith also, `Define thy hire to me, and I give.'
 | [bbe] | Say then what your payment is to be and I will give it.
30:29 | [cbgb] | 雅各对他说，我怎样服事你，你的牲畜在我手里怎样，是你知道的。 < | >
 | [niv] | Jacob said to him, "You know how I have worked for you and how your livestock has fared under my care.
 | [asv] | And he said unto him, Thou knowest how I have served thee, and how thy cattle have fared with me.
 | [jnd] | And he said to him, Thou knowest how I have served thee, and what thy cattle has become with me.
 | [kjv] | And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.
 | [nwb] | And he said to him, Thou knowest how I have served thee, and how thy cattle were with me.
 | [rsv] | Jacob said to him, "You yourself know how I have served you, and how your cattle have fared with me.
 | [web] | . He said to him, "You know how I have served you, and how your cattle have fared with me.
 | [ylt] | And he saith unto him, `Thou -- thou hast known that which I have served thee , and that which thy substance was with me;
 | [bbe] | Then Jacob said, You have seen what I have done for you, and how your cattle have done well under my care.
30:30 | [cbgb] | 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今，我什么时候才为自己兴家立业呢？ < | >
 | [niv] | The little you had before I came has increased greatly, and the LORD has blessed you wherever I have been. But now, when may I do something for my own household?"
 | [asv] | For it was little which thou hadst before I came, and it hath increased unto a multitude; and Jehovah hath blessed thee whithersoever I turned: and now when shall I provide for mine own house also?
 | [jnd] | For it was little that thou hadst before me, and it is increased to a multitude, and Jehovah has blessed thee from the time I came; and now, when shall I also provide for my house?
 | [kjv] | For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?
 | [nwb] | For little which thou hadst before I , and it is increased to a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for my own house also?
 | [rsv] | For you had little before I came, and it has increased abundantly; and the LORD has blessed you wherever I turned. But now when shall I provide for my own household also?"
 | [web] | For it was little which you had before I came, and it has increased to a multitude. Yahweh has blessed you wherever I turned. Now when will I provide for my own house also?"
 | [ylt] | for little which thou hast had at my appearance, and it breaketh forth into a multitude, and Jehovah blesseth thee at my coming; and now, when do I make, I also, for mine own house?'
 | [bbe] | For before I came you had little, and it has been greatly increased; and the Lord has given you a blessing in everything I have done; but when am I to do something for my family?
30:31 | [cbgb] | 拉班说，我当给你什么呢？雅各说，什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。 < | >
 | [niv] | "What shall I give you?" he asked. "Don't give me anything," Jacob replied. "But if you will do this one thing for me, I will go on tending your flocks and watching over them:
 | [asv] | And he said, What shall I give thee? And Jacob said, Thou shalt not give me aught: if thou wilt do this thing for me, I will again feed thy flock and keep it.
 | [jnd] | And he said, What shall I give thee? And Jacob said, Thou shalt not give me anything. If thou doest this for me, I will again feed keep thy flock:
 | [kjv] | And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock.
 | [nwb] | And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing; if thou wilt do this thing for me, I will again feed keep thy flock:
 | [rsv] | He said, "What shall I give you?" Jacob said, "You shall not give me anything; if you will do this for me, I will again feed your flock and keep it:
 | [web] | . He said, "What shall I give you?"Jacob said, "You shall not give me anything. If you will do this thing for me, I will again feed your flock and keep it.
 | [ylt] | And he saith, `What do I give to thee?' And Jacob saith, `Thou dost not give me anything; if thou do for me this thing, I turn back; I have delight; thy flock I watch;
 | [bbe] | And Laban said, What am I to give you? And Jacob said, Do not give me anything; but I will again take up the care of your flock if you will only do this for me:
30:32 | [cbgb] | 今天我要走遍你的羊群，把绵羊中凡有点的，有斑的，和黑色的，并山羊中凡有斑的，有点的，都挑出来。将来这一等的就算我的工价。 < | >
 | [niv] | Let me go through all your flocks today and remove from them every speckled or spotted sheep, every dark-colored lamb and every spotted or speckled goat. They will be my wages.
 | [asv] | I will pass through all thy flock to-day, removing from thence every speckled and spotted one, and every black one among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
 | [jnd] | I will pass through all thy flock to-day, to remove thence all the speckled and spotted sheep, and all the brown lambs, and the spotted and speckled among the goats; and shall be my hire.
 | [kjv] | I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
 | [nwb] | I will pass through all thy flock to-day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and shall be my hire.
 | [rsv] | let me pass through all your flock today, removing from it every speckled and spotted sheep and every black lamb, and the spotted and speckled among the goats; and such shall be my wages.
 | [web] | . I will pass through all your flock today, removing from there every speckled and spotted one, and every black one among the sheep, and the spotted and speckled among the goats. This will be my hire.
 | [ylt] | I pass through all thy flock to-day to turn aside from thence every sheep speckled and spotted, and every brown sheep among the lambs, and speckled and spotted among the goats -- and it hath been my hire;
 | [bbe] | Let me go through all your flock today, taking out from among them all the sheep which are marked or coloured or black, and all the marked or coloured goats: these will be my payment.
30:33 | [cbgb] | 以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的。这样便可证出我的公义来。 < | >
 | [niv] | And my honesty will testify for me in the future, whenever you check on the wages you have paid me. Any goat in my possession that is not speckled or spotted, or any lamb that is not dark-colored, will be considered stolen."
 | [asv] | So shall my righteousness answer for me hereafter, when thou shalt come concerning my hire that is before thee: every one that is not speckled and spotted among the goats, and black among the sheep, that if found with me, shall be counted stolen.
 | [jnd] | And my righteousness shall answer for me hereafter, when thou comest about my hire, before thy face: all that is not speckled and spotted among the goats, and brown among the lambs, let that be stolen with me.
 | [kjv] | So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.
 | [nwb] | So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that not speckled and spotted among the goats, and brown among the sheep, that shall be accounted stolen with me.
 | [rsv] | So my honesty will answer for me later, when you come to look into my wages with you. Every one that is not speckled and spotted among the goats and black among the lambs, if found with me, shall be counted stolen."
 | [web] | So my righteousness will answer for me hereafter, when you come concerning my hire that is before you. Everyone that is not speckled and spotted among the goats, and black among the sheep, that might be with me, will be counted stolen."
 | [ylt] | and my righteousness hath answered for me in the day to come, when it cometh in for my hire before thy face; -- every one which is not speckled and spotted among goats, and brown among lambs -- it is stolen with me.'
 | [bbe] | And so you will be able to put my honour to the test in time to come; if you see among my flocks any goats which are not marked or coloured, or any sheep which is not black, you may take me for a thief.
30:34 | [cbgb] | 拉班说，好阿ⅵ我情愿照着你的话行。 < | >
 | [niv] | "Agreed," said Laban. "Let it be as you have said."
 | [asv] | And Laban said, Behold, I would it might be according to thy word.
 | [jnd] | And Laban said, Well, let it be according to thy word.
 | [kjv] | And Laban said, Behold, I would it might be according to thy word.
 | [nwb] | And Laban said, Behold, I would it might be according to thy word.
 | [rsv] | Laban said, "Good! Let it be as you have said."
 | [web] | . Laban said, "Behold, I desire it to be according to your word."
 | [ylt] | And Laban saith, `Lo, O that it were according to thy word;'
 | [bbe] | And Laban said, Let it be as you say.
30:35 | [cbgb] | 当日，拉班把有纹的，有斑的公山羊，有点的，有斑的，有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下， < | >
 | [niv] | That same day he removed all the male goats that were streaked or spotted, and all the speckled or spotted female goats (all that had white on them) and all the dark-colored lambs, and he placed them in the care of his sons.
 | [asv] | And he removed that day the he-goats that were ringstreaked and spotted, and all the she-goats that were speckled and spotted, every one that had white in it, and all the black ones among the sheep, and gave them into the hand of his sons;
 | [jnd] | And he removed that day the he-goats that were ringstraked and spotted, and all the she-goats that were speckled and spotted, every one that had white in it, and all the brown among the lambs, and gave into the hand of his sons.
 | [kjv] | And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.
 | [nwb] | And he removed that day the he-goats that were ring-streaked and spotted, and all the she-goats that were speckled and spotted; every one that had white in it, and all the brown among the sheep, and gave into the hands of his sons.
 | [rsv] | But that day Laban removed the he-goats that were striped and spotted, and all the she-goats that were speckled and spotted, every one that had white on it, and every lamb that was black, and put them in charge of his sons;
 | [web] | . That day, he removed the male goats that were streaked and spotted, and all the female goats that were speckled and spotted, every one that had white in it, and all the black ones among the sheep, and gave them into the hand of his sons.
 | [ylt] | and he turneth aside during that day the ring-straked and the spotted he-goats, and all the speckled and the spotted she-goats, every one that white in it, and every brown one among the lambs, and he giveth into the hand of his sons,
 | [bbe] | So that day he took all the he-goats which were banded or coloured, and all the she-goats which were marked or coloured or had white marks, and all the black sheep, and gave them into the care of his sons;
30:36 | [cbgb] | 又使自己和雅各相离三天的路程。雅各就牧养拉班其馀的羊。 < | >
 | [niv] | Then he put a three-day journey between himself and Jacob, while Jacob continued to tend the rest of Laban's flocks.
 | [asv] | and he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
 | [jnd] | And he put three days' journey between himself and Jacob. And Jacob fed the rest of Laban's flock.
 | [kjv] | And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
 | [nwb] | And he set three days' journey between himself and Jacob: and Jacob fed the rest of Laban's flocks.
 | [rsv] | and he set a distance of three days' journey between himself and Jacob; and Jacob fed the rest of Laban's flock.
 | [web] | He set three days' journey between himself and Jacob, and Jacob fed the rest of Laban's flocks.
 | [ylt] | and setteth a journey of three days between himself and Jacob; and Jacob is feeding the rest of the flock of Laban.
 | [bbe] | And sent them three days' journey away: and Jacob took care of the rest of Laban's flock.
30:37 | [cbgb] | 雅各拿杨树，杏树，枫树的嫩枝，将皮剥成白纹，使枝子露出白的来， < | >
 | [niv] | Jacob, however, took fresh-cut branches from poplar, almond and plane trees and made white stripes on them by peeling the bark and exposing the white inner wood of the branches.
 | [asv] | And Jacob took him rods of fresh poplar, and of the almond and of the plane-tree. And peeled white streaks in them, and made the white appear which was in the rods.
 | [jnd] | And Jacob took fresh rods of white poplar, almond-tree, and maple; and peeled off white stripes in them, uncovering the white which was on the rods.
 | [kjv] | And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.
 | [nwb] | And Jacob took to him rods of green poplar, and of the hazel and chesnut-tree; and peeled white streaks in them, and made the white appear which in the rods.
 | [rsv] | Then Jacob took fresh rods of poplar and almond and plane, and peeled white streaks in them, exposing the white of the rods.
 | [web] | . Jacob took to himself rods of fresh poplar, almond, plane-tree, peeled white streaks in them, and made the white appear which was in the rods.
 | [ylt] | And Jacob taketh to himself a rod of fresh poplar, and of the hazel and chesnut, and doth peel in them white peelings, making bare the white that on the rods,
 | [bbe] | Then Jacob took young branches of trees, cutting off the skin so that the white wood was seen in bands.
30:38 | [cbgb] | 将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。 < | >
 | [niv] | Then he placed the peeled branches in all the watering troughs, so that they would be directly in front of the flocks when they came to drink. When the flocks were in heat and came to drink,
 | [asv] | And he set the rods which he had peeled over against the flocks in the gutters in the watering-troughs where the flocks came to drink; and they conceived when they came to drink.
 | [jnd] | And he set the rods which he had peeled before the flock, in the troughs at the watering-places where the flock came to drink, and they were ardent when they came to drink.
 | [kjv] | And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.
 | [nwb] | And he set the rods, which he had peeled, before the flocks in the gutters in the watering-troughs, when the flocks came to drink, that they should conceive when they came to drink.
 | [rsv] | He set the rods which he had peeled in front of the flocks in the runnels, that is, the watering troughs, where the flocks came to drink. And since they bred when they came to drink,
 | [web] | He set the rods which he had peeled opposite the flocks in the gutters in the watering-troughs where the flocks came to drink. They conceived when they came to drink.
 | [ylt] | and setteth up the rods which he hath peeled in the gutters in the watering troughs (when the flock cometh in to drink), over-against the flock, that they may conceive in their coming in to drink;
 | [bbe] | And he put the banded sticks in the drinking-places where the flock came to get water; and they became with young when they came to the water.
30:39 | [cbgb] | 羊对着枝子配合，就生下有纹的，有点的，有斑的来。 < | >
 | [niv] | they mated in front of the branches. And they bore young that were streaked or speckled or spotted.
 | [asv] | And the flocks conceived before the rods, and the flocks brought forth ringstreaked, speckled, and spotted.
 | [jnd] | And the flock was ardent before the rods; and the flock brought forth ringstraked, speckled, and spotted.
 | [kjv] | And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.
 | [nwb] | And the flocks conceived before the rods, and brought forth cattle ring-streaked, speckled, and spotted.
 | [rsv] | the flocks bred in front of the rods and so the flocks brought forth striped, speckled, and spotted.
 | [web] | The flocks conceived before the rods, and the flocks brought forth streaked, speckled, and spotted.
 | [ylt] | and the flocks conceive at the rods, and the flock beareth ring-straked, speckled, and spotted ones.
 | [bbe] | And because of this, the flock gave birth to young which were marked with bands of colour.
30:40 | [cbgb] | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。 < | >
 | [niv] | Jacob set apart the young of the flock by themselves, but made the rest face the streaked and dark-colored animals that belonged to Laban. Thus he made separate flocks for himself and did not put them with Laban's animals.
 | [asv] | And Jacob separated the lambs, and set the faces of the flocks toward the ringstreaked and all the black in the flock of Laban: and he put his own droves apart, and put them not unto Laban's flock.
 | [jnd] | And Jacob separated the lambs, and set the faces of the flock toward the ringstraked, and all the brown in the flock of Laban; and he made himself separate flocks, and did not put them with Laban's flock.
 | [kjv] | And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.
 | [nwb] | And Jacob separated the lambs, and set the faces of the flocks towards the ring-streaked, and all the brown in the flock of Laban: and he put his own flocks by themselves, and put them not with Laban's cattle.
 | [rsv] | And Jacob separated the lambs, and set the faces of the flocks toward the striped and all the black in the flock of Laban; and he put his own droves apart, and did not put them with Laban's flock.
 | [web] | Jacob separated the lambs, and set the faces of the flocks toward the streaked and all the black in the flock of Laban: and he put his own droves apart, and didn't put them into Laban's flock.
 | [ylt] | And the lambs hath Jacob parted, and he putteth the face of the flock towards the ring-straked, also all the brown in the flock of Laban, and he setteth his own droves by themselves, and hath not set them near Laban's flock.
 | [bbe] | These lambs Jacob kept separate; and he put his flock in a place by themselves and not with Laban's flock.
30:41 | [cbgb] | 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。 < | >
 | [niv] | Whenever the stronger females were in heat, Jacob would place the branches in the troughs in front of the animals so they would mate near the branches,
 | [asv] | And it came to pass, whensoever the stronger of the flock did conceive, that Jacob laid the rods before the eyes of the flock in the gutters, that they might conceive among the rods;
 | [jnd] | And it came to pass whensoever the strong cattle were ardent, that Jacob laid the rods before the eyes of the flock in the gutters, that they might become ardent among the rods;
 | [kjv] | And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.
 | [nwb] | And it came to pass, whenever the stronger cattle conceived, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.
 | [rsv] | Whenever the stronger of the flock were breeding Jacob laid the rods in the runnels before the eyes of the flock, that they might breed among the rods,
 | [web] | It happened, whenever the stronger of the flock conceived, that Jacob laid the rods before the eyes of the flock in the gutters, that they might conceive among the rods;
 | [ylt] | And it hath come to pass whenever the strong ones of the flock conceive, that Jacob set the rods before the eyes of the flock in the gutters, to cause them to conceive by the rods,
 | [bbe] | And whenever the stronger ones of the flock became with young, Jacob put the sticks in front of them in the drinking-places, so that they might become with young when they saw the sticks.
30:42 | [cbgb] | 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。 < | >
 | [niv] | but if the animals were weak, he would not place them there. So the weak animals went to Laban and the strong ones to Jacob.
 | [asv] | but when the flock were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
 | [jnd] | but when the sheep were feeble, he put not in; so the feeble were Laban's, and the strong Jacob's.
 | [kjv] | But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
 | [nwb] | But when the cattle were feeble, he put not in: so the feebler were Laban's, and the stronger Jacob's.
 | [rsv] | but for the feebler of the flock he did not lay them there; so the feebler were Laban's, and the stronger Jacob's.
 | [web] | but when the flock were feeble, he didn't put them in. So the feebler were Laban's, and the stronger Jacob's.
 | [ylt] | and when the flock is feeble, he doth not set ; and the feeble ones have been Laban's, and the strong ones Jacob's.
 | [bbe] | But when the flocks were feeble, he did not put the sticks before them; so that the feebler flocks were Laban's and the stronger were Jacob's.
30:43 | [cbgb] | 于是雅各极其发大，得了许多的羊群，仆婢，骆驼，和驴。 <
 | [niv] | In this way the man grew exceedingly prosperous and came to own large flocks, and maidservants and menservants, and camels and donkeys.
 | [asv] | And the man increased exceedingly, and had large flocks, and maid-servants and men-servants, and camels and asses.
 | [jnd] | And the man increased very, very much, and had much cattle, and bondwomen, and bondmen, and camels, and asses.
 | [kjv] | And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.
 | [nwb] | And the man increased exceedingly, and had many cattle, and maid-servants, and men-servants, and camels, and asses.
 | [rsv] | Thus the man grew exceedingly rich, and had large flocks, maidservants and menservants, and camels and asses.
 | [web] | The man increased exceedingly, and had large flocks, maid-servants and men-servants, and camels and donkeys.
 | [ylt] | And the man increaseth very exceedingly, and hath many flocks, and maid-servants, and men-servants, and camels, and asses.
 | [bbe] | So Jacob's wealth was greatly increased; he had great flocks and women-servants and men-servants and camels and asses.


Interlinear Bible:Genesis 31

 创世纪 Genesis 31 << || >>
31:1 | [cbgb] | 雅各听见拉班的儿子们有话说，雅各把我们父亲所有的都夺了去，并藉着我们父亲的，得了这一切的荣耀（荣耀或作财）。 >
 | [niv] | Jacob heard that Laban's sons were saying, "Jacob has taken everything our father owned and has gained all this wealth from what belonged to our father."
 | [asv] | And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
 | [jnd] | And he heard the words of Laban's sons, saying, Jacob has taken away all that was our father's, and of what was our father's he has acquired all this glory.
 | [kjv] | And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
 | [nwb] | And he heard the words of Laban's sons, saying, Jacob hath taken away all that our father's; and of which our father's hath he obtained all this glory.
 | [rsv] | Now Jacob heard that the sons of Laban were saying, "Jacob has taken all that was our father's; and from what was our father's he has gained all this wealth."
 | [web] | . He heard the words of Laban's sons, saying, "Jacob has taken away all that was our father's. From that which was our father's, has he gotten all this wealth."
 | [ylt] | And he heareth the words of Laban's sons, saying, `Jacob hath taken all that our father hath; yea, from that which our father hath, he hath made all this honour;'
 | [bbe] | Now it came to the ears of Jacob that Laban's sons were saying, Jacob has taken away all our father's property, and in this way he has got all this wealth.
31:2 | [cbgb] | 雅各见拉班的气色向他不如从前了。 < | >
 | [niv] | And Jacob noticed that Laban's attitude toward him was not what it had been.
 | [asv] | And Jacob beheld the countenance of Laban, and, behold, it was not toward him as beforetime.
 | [jnd] | And Jacob saw the countenance of Laban, and behold, it was not toward him as previously.
 | [kjv] | And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.
 | [nwb] | And Jacob beheld the countenance of Laban, and behold, it not towards him as before.
 | [rsv] | And Jacob saw that Laban did not regard him with favor as before.
 | [web] | Jacob saw the expression on Laban's face, and, behold, it was not toward him as before.
 | [ylt] | and Jacob seeth the face of Laban, and lo, it is not with him as heretofore.
 | [bbe] | And Jacob saw that Laban's feeling for him was no longer what it had been before.
31:3 | [cbgb] | 耶和华对雅各说，你要回你祖，你父之地，到你亲族那里去，我必与你同在。 < | >
 | [niv] | Then the LORD said to Jacob, "Go back to the land of your fathers and to your relatives, and I will be with you."
 | [asv] | And Jehovah said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
 | [jnd] | And Jehovah said to Jacob, Return into the land of thy fathers, and to thy kindred; and I will be with thee.
 | [kjv] | And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
 | [nwb] | And the LORD said to Jacob, Return to the land of thy fathers, and to thy kindred; and I will be with thee.
 | [rsv] | Then the LORD said to Jacob, "Return to the land of your fathers and to your kindred, and I will be with you."
 | [web] | Yahweh said to Jacob, "Return to the land of your fathers, and to your relatives, and I will be with you."
 | [ylt] | And Jehovah saith unto Jacob, `Turn back unto the land of thy fathers, and to thy kindred, and I am with thee.'
 | [bbe] | Then the Lord said to Jacob, Go back to the land of your fathers, and to your relations, and I will be with you.
31:4 | [cbgb] | 雅各就打发人，叫拉结和利亚到田野羊群那里来， < | >
 | [niv] | So Jacob sent word to Rachel and Leah to come out to the fields where his flocks were.
 | [asv] | And Jacob sent and called Rachel and Leah to the field unto his flock,
 | [jnd] | And Jacob sent and called Rachel and Leah to the fields to his flock,
 | [kjv] | And Jacob sent and called Rachel and Leah to the field unto his flock,
 | [nwb] | And Jacob sent and called Rachel and Leah into the field to his flock,
 | [rsv] | So Jacob sent and called Rachel and Leah into the field where his flock was,
 | [web] | . Jacob sent and called Rachel and Leah to the field to his flock,
 | [ylt] | And Jacob sendeth and calleth for Rachel and for Leah to the field unto his flock;
 | [bbe] | And Jacob sent for Rachel and Leah to come to him in the field among his flock.
31:5 | [cbgb] | 对她们说，我看你们父亲的气色向我不如从前了。但我父亲的 神向来与我同在。 < | >
 | [niv] | He said to them, "I see that your father's attitude toward me is not what it was before, but the God of my father has been with me.
 | [asv] | and said unto them, I see your father's countenance, that it is not toward me as beforetime; but the God of my father hath been with me.
 | [jnd] | and said to them, I see your father's countenance, that it is not toward me as previously; but the God of my father has been with me.
 | [kjv] | And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.
 | [nwb] | And said to them, I see your father's countenance, that it not towards me as before: but the God of my father hath been with me.
 | [rsv] | and said to them, "I see that your father does not regard me with favor as he did before. But the God of my father has been with me.
 | [web] | and said to them, "I see the expression on your father's face, that it is not toward me as before; but the God of my father has been with me.
 | [ylt] | and saith to them, `I am beholding your father's face -- that it is not towards me as heretofore, and the God of my father hath been with me,
 | [bbe] | And he said to them, It is clear to me that your father's feeling is no longer what it was to me; but the God of my father has been with me
31:6 | [cbgb] | 你们也知道，我尽了我的力量服事你们的父亲。 < | >
 | [niv] | You know that I've worked for your father with all my strength,
 | [asv] | And ye know that will all my power I have served your father.
 | [jnd] | And you know that with all my power I have served your father.
 | [kjv] | And ye know that with all my power I have served your father.
 | [nwb] | And ye know that with all my power I have served your father.
 | [rsv] | You know that I have served your father with all my strength;
 | [web] | You know that I have served your father with all of my strength.
 | [ylt] | and ye -- ye have known that with all my power I have served your father,
 | [bbe] | And you have seen how I have done all in my power for your father,
31:7 | [cbgb] | 你们的父亲欺哄我，十次改了我的工价。然而 神不容他害我。 < | >
 | [niv] | yet your father has cheated me by changing my wages ten times. However, God has not allowed him to harm me.
 | [asv] | And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
 | [jnd] | And your father has mocked me, and has changed my wages ten times; but God suffered him not to hurt me.
 | [kjv] | And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
 | [nwb] | And your father hath deceived me, and changed my wages ten times: but God suffered him not to hurt me.
 | [rsv] | yet your father has cheated me and changed my wages ten times, but God did not permit him to harm me.
 | [web] | Your father has deceived me, and changed my wages ten times, but God didn't allow him to hurt me.
 | [ylt] | and your father hath played upon me, and hath changed my hire ten times; and God hath not suffered him to do evil with me.
 | [bbe] | But your father has not kept faith with me, and ten times he has made changes in my payment; but God has kept him from doing me damage.
31:8 | [cbgb] | 他若说，有点的归你作工价，羊群所生的都有点。他若说，有纹的归你作工价，羊群所生的都有纹。 < | >
 | [niv] | If he said, `The speckled ones will be your wages,' then all the flocks gave birth to speckled young; and if he said, `The streaked ones will be your wages,' then all the flocks bore streaked young.
 | [asv] | If he said thus, The speckled shall be thy wages; then all the flock bare speckled: and if he said thus, The ringstreaked shall be thy wages; then bare all the flock ringstreaked.
 | [jnd] | If he said thus; The speckled shall be thy hire, then all the flocks bore speckled; and if he said thus: The ringstraked shall be thy hire, then all the flocks bore ringstraked.
 | [kjv] | If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.
 | [nwb] | If he said thus, The speckled shall be thy wages; then all the cattle bore speckled: and if he said thus, The ring-streaked shall be thy hire; then all the cattle bore ring-streaked.
 | [rsv] | If he said, 'The spotted shall be your wages,' then all the flock bore spotted; and if he said, 'The striped shall be your wages,' then all the flock bore striped.
 | [web] | If he said this, 'The speckled will be your wages,' then all the flock bore speckled. If he said this, 'The streaked will be your wages,' then all the flock bore streaked.
 | [ylt] | `If he say thus: The speckled are thy hire, then bare all the flock speckled ones; and if he say thus: The ring-straked are thy hire, then bare all the flock ring-straked;
 | [bbe] | If he said, All those in the flock which have marks are to be yours, then all the flock gave birth to marked young; and if he said, All the banded ones are to be yours, then all the flock had banded young.
31:9 | [cbgb] | 这样， 神把你们父亲的牲畜夺来赐给我了。 < | >
 | [niv] | So God has taken away your father's livestock and has given them to me.
 | [asv] | Thus God hath taken away the cattle of your father, and given them to me.
 | [jnd] | And God has taken away the cattle of your father, and given to me.
 | [kjv] | Thus God hath taken away the cattle of your father, and given them to me.
 | [nwb] | Thus God hath taken away the cattle of your father, and given to me.
 | [rsv] | Thus God has taken away the cattle of your father, and given them to me.
 | [web] | Thus God has taken away the cattle of your father, and given them to me.
 | [ylt] | and God taketh away the substance of your father, and doth give to me.
 | [bbe] | So God has taken away your father's cattle and has given them to me.
31:10 | [cbgb] | 羊配合的时候，我梦中举目铱看，见跳母羊的公羊都是有纹的，有点的，有花斑的。 < | >
 | [niv] | "In breeding season I once had a dream in which I looked up and saw that the male goats mating with the flock were streaked, speckled or spotted.
 | [asv] | And it came to pass at the time that the flock conceive, that I lifted up mine eyes, and saw in a dream, and, behold, the he-goats which leaped upon the flock were ringstreaked, speckled, and grizzled.
 | [jnd] | And it came to pass at the time of the ardour of the flocks, that I lifted up mine eyes, and saw in a dream, and behold, the rams that leaped upon the flocks were ringstraked, speckled, and spotted.
 | [kjv] | And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.
 | [nwb] | And it came to pass at the time that the cattle conceived, that I lifted up my eyes, and saw in a dream, and behold, the rams which leaped upon the cattle ring-streaked, speckled, and grizzled.
 | [rsv] | In the mating season of the flock I lifted up my eyes, and saw in a dream that the he-goats which leaped upon the flock were striped, spotted, and mottled.
 | [web] | It happened at the time that the flock conceive, that I lifted up my eyes, and saw in a dream, and behold, the male goats which leaped on the flock were streaked, speckled, and grizzled.
 | [ylt] | `And it cometh to pass at the time of the flock conceiving, that I lift up mine eyes and see in a dream, and lo, the he-goats, which are going up on the flock, ring-straked, speckled, and grisled;
 | [bbe] | And at the time when the flock were with young, I saw in a dream that all the he-goats which were joined with the she-goats were banded and marked and coloured.
31:11 | [cbgb] | 神的使者在那梦中呼叫我说，雅各，我说，我在这里。 < | >
 | [niv] | The angel of God said to me in the dream, `Jacob.' I answered, `Here I am.'
 | [asv] | And the angel of God said unto me in the dream, Jacob: and I said, Here am I.
 | [jnd] | And the Angel of God said to me in a dream, Jacob! And I said, Here am I.
 | [kjv] | And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.
 | [nwb] | And the angel of God spoke to me in a dream, , Jacob: And I said, Here I.
 | [rsv] | Then the angel of God said to me in the dream, 'Jacob,' and I said, 'Here I am!'
 | [web] | The angel of God said to me in the dream, 'Jacob,' and I said, 'Here I am.'
 | [ylt] | and the messenger of God saith unto me in the dream, Jacob, and I say, Here I.
 | [bbe] | And in my dream the angel of the Lord said to me, Jacob: and I said, Here am I.
31:12 | [cbgb] | 他说，你举目观看，跳母羊的公羊都是有纹的，有点的，有花斑的。凡拉班向你所作的，我都看见了。 < | >
 | [niv] | And he said, `Look up and see that all the male goats mating with the flock are streaked, speckled or spotted, for I have seen all that Laban has been doing to you.
 | [asv] | And he said, Lift up now thine eyes, and see, all the he-goats which leap upon the flock are ringstreaked, speckled, and grizzled: for I have seen all that Laban doeth unto thee.
 | [jnd] | And he said, Lift up now thine eyes, and see: all the rams that leap upon the flock are ringstraked, speckled, and spotted; for I have seen all that Laban does to thee.
 | [kjv] | And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.
 | [nwb] | And he said, Lift up now thy eyes and see, all the rams which leap upon the cattle ring-streaked, speckled, and grizzled: for I have seen all that Laban doeth to thee.
 | [rsv] | And he said, 'Lift up your eyes and see, all the goats that leap upon the flock are striped, spotted, and mottled; for I have seen all that Laban is doing to you.
 | [web] | He said, 'Now lift up your eyes, and behold, all the male goats which leap on the flock are streaked, speckled, and grizzled, for I have seen all that Laban does to you.
 | [ylt] | `And He saith, Lift up, I pray thee, thine eyes, and see -- all the he-goats which are going up on the flock ring-straked, speckled, and grisled, for I have seen all that Laban is doing to thee;
 | [bbe] | And he said, See how all the he-goats are banded and marked and coloured: for I have seen what Laban has done to you.
31:13 | [cbgb] | 我是伯特利的 神。你在那里用油浇过柱子，向我许过愿。现今你起来，离开这地，回你本地去吧。 < | >
 | [niv] | I am the God of Bethel, where you anointed a pillar and where you made a vow to me. Now leave this land at once and go back to your native land.'"
 | [asv] | I am the God of Beth-el, where thou anointedst a pillar, where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy nativity.
 | [jnd] | I am the 鵊od of Bethel, where thou anointedst the pillar, where thou vowedst a vow to me. Now arise, depart out of this land, and return to the land of thy kindred.
 | [kjv] | I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.
 | [nwb] | I the God of Beth-el, where thou anointedst the pillar, where thou vowedst to me a vow: now arise, depart from this land, and return to the land of thy kindred.
 | [rsv] | I am the God of Bethel, where you anointed a pillar and made a vow to me. Now arise, go forth from this land, and return to the land of your birth.'"
 | [web] | I am the God of Bethel, where you anointed a pillar, where you vowed a vow to me. Now arise, get out from this land, and return to the land of your birth."
 | [ylt] | I the God of Bethel where thou hast anointed a standing pillar, where thou hast vowed a vow to me; now, arise, go out from this land, and turn back unto the land of thy birth.'
 | [bbe] | I am the God of Beth-el, where you put oil on the pillar and took an oath to me: now then, come out of this land and go back to the country of your birth.
31:14 | [cbgb] | 拉结和利亚回答雅各说，在我们父亲的家里还有我们可得的分麽，还有我们的产业麽？ < | >
 | [niv] | Then Rachel and Leah replied, "Do we still have any share in the inheritance of our father's estate?
 | [asv] | And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
 | [jnd] | And Rachel and Leah answered and said to him, Is there yet any portion or inheritance for us in our father's house?
 | [kjv] | And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
 | [nwb] | And Rachel and Leah answered, and said to him, yet any portion or inheritance for us in our father's house?
 | [rsv] | Then Rachel and Leah answered him, "Is there any portion or inheritance left to us in our father's house?
 | [web] | . Rachel and Leah answered him, "Is there yet any portion or inheritance for us in our father's house?
 | [ylt] | And Rachel answereth -- Leah also -- and saith to him, `Have we yet a portion and inheritance in the house of our father?
 | [bbe] | Then Rachel and Leah said to him in answer, What part or heritage is there for us in our father's house?
31:15 | [cbgb] | 我们不是被他当作外人麽？因为他卖了我们，吞了我们的价值。 < | >
 | [niv] | Does he not regard us as foreigners? Not only has he sold us, but he has used up what was paid for us.
 | [asv] | Are we not accounted by him as foreigners? for he hath sold us, and hath also quite devoured our money.
 | [jnd] | Are we not reckoned of him strangers? for he has sold us, and has even constantly devoured our money.
 | [kjv] | Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.
 | [nwb] | Are we not counted by him strangers; for he hath sold us, and hath quite consumed also our money.
 | [rsv] | Are we not regarded by him as foreigners? For he has sold us, and he has been using up the money given for us.
 | [web] | Aren't we accounted by him as foreigners? For he has sold us, and has also quite devoured our money.
 | [ylt] | have we not been reckoned strangers to him? for he hath sold us, and he also utterly consumeth our money;
 | [bbe] | Are we not as people from a strange country to him? for he took a price for us and now it is all used up.
31:16 | [cbgb] | 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡 神所吩咐你的，你只管去行吧。 < | >
 | [niv] | Surely all the wealth that God took away from our father belongs to us and our children. So do whatever God has told you."
 | [asv] | For all the riches which God hath taken away from our father, that is ours and our children's: now then, whatsoever God hath said unto thee, do.
 | [jnd] | For all the wealth that God has taken from our father is ours and our children's; and now whatever God has said to thee do.
 | [kjv] | For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.
 | [nwb] | For all the riches which God hath taken from our father, that ours, and our children's: now then whatever God hath said to thee, do.
 | [rsv] | All the property which God has taken away from our father belongs to us and to our children; now then, whatever God has said to you, do."
 | [web] | For all the riches which God has taken away from our father, that is ours and our children's. Now then, whatever God has said to you, do."
 | [ylt] | for all the wealth which God hath taken away from our father, it ours, and our children's; and now, all that God hath said unto thee -- do.'
 | [bbe] | For the wealth which God has taken from him is ours and our children's; so now, whatever God has said to you, do.
31:17 | [cbgb] | 雅各起来，使他的儿子和妻子都骑上骆驼， < | >
 | [niv] | Then Jacob put his children and his wives on camels,
 | [asv] | Then Jacob rose up, and set his sons and his wives upon the camels;
 | [jnd] | And Jacob rose up, and set his sons and his wives upon camels,
 | [kjv] | Then Jacob rose up, and set his sons and his wives upon camels;
 | [nwb] | Then Jacob arose, and set his sons and his wives upon camels;
 | [rsv] | So Jacob arose, and set his sons and his wives on camels;
 | [web] | . Then Jacob rose up, and set his sons and his wives on the camels,
 | [ylt] | And Jacob riseth, and lifteth up his sons and his wives on the camels,
 | [bbe] | Then Jacob put his wives and his sons on camels;
31:18 | [cbgb] | 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地，他父亲以撒那里去了。 < | >
 | [niv] | and he drove all his livestock ahead of him, along with all the goods he had accumulated in Paddan Aram, to go to his father Isaac in the land of Canaan.
 | [asv] | and he carried away all his cattle, and all his substance which he had gathered, the cattle of his getting, which he had gathered in Paddan-aram, to go to Isaac his father unto the land of Canaan.
 | [jnd] | and carried away all his cattle, and all his property that he had acquired -- the cattle of his possessions that he had acquired in Padan-Aram, to go to Isaac his father, into the land of Canaan.
 | [kjv] | And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.
 | [nwb] | And he carried away all his cattle, and all his goods which he had gained, the cattle of his getting, which he had gained in Padan-aram; to go to Isaac, his father, in the land of Canaan.
 | [rsv] | and he drove away all his cattle, all his livestock which he had gained, the cattle in his possession which he had acquired in Paddan-aram, to go to the land of Canaan to his father Isaac.
 | [web] | and he carried away all his cattle, and all his substance which he had gathered, the cattle of his getting, which he had gathered in Paddan-aram, to go to Isaac his father to the land of Canaan.
 | [ylt] | and leadeth all his cattle, and all his substance which he hath acquired, the cattle of his getting, which he hath acquired in Padan-Aram, to go unto Isaac his father, to the land of Canaan.
 | [bbe] | And sending on before him all his cattle and his property which he had got together in Paddan-aram, he made ready to go to Isaac his father in the land of Canaan.
31:19 | [cbgb] | 当时拉班剪羊毛去了，拉结偷了他父亲家中的 神像。 < | >
 | [niv] | When Laban had gone to shear his sheep, Rachel stole her father's household gods.
 | [asv] | Now Laban was gone to shear his sheep: and Rachel stole the teraphim that were her father's.
 | [jnd] | And Laban had gone to shear his sheep. And Rachel stole the teraphim that to her father.
 | [kjv] | And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.
 | [nwb] | And Laban went to shear his sheep; and Rachel had stolen the images that her father's.
 | [rsv] | Laban had gone to shear his sheep, and Rachel stole her father's household gods.
 | [web] | Now Laban had gone to shear his sheep: and Rachel stole the teraphim that were her father's.
 | [ylt] | And Laban hath gone to shear his flock, and Rachel stealeth the teraphim which her father hath;
 | [bbe] | Now Laban had gone to see to the cutting of the wool of his sheep; so Rachel secretly took the images of the gods of her father's house.
31:20 | [cbgb] | 雅各背着亚兰人拉班偷走了，并不告诉他， < | >
 | [niv] | Moreover, Jacob deceived Laban the Aramean by not telling him he was running away.
 | [asv] | And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
 | [jnd] | And Jacob deceived Laban the Syrian, in that he did not tell him that he fled.
 | [kjv] | And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
 | [nwb] | And Jacob stole away unawares to Laban the Syrian, in that he told him not that he was about to depart.
 | [rsv] | And Jacob outwitted Laban the Aramean, in that he did not tell him that he intended to flee.
 | [web] | . Jacob deceived Laban the Syrian, in that he didn't tell him that he was running away.
 | [ylt] | and Jacob deceiveth the heart of Laban the Aramaean, because he hath not declared to him that he is fleeing;
 | [bbe] | And Jacob went away secretly, without giving news of his flight to Laban the Aramaean.
31:21 | [cbgb] | 就带着所有的逃跑。他起身过大河，面向基列山行去。 < | >
 | [niv] | So he fled with all he had, and crossing the River, he headed for the hill country of Gilead.
 | [asv] | So he fled with all that he had; and he rose up, and passed over the River, and set his face toward the mountain of Gilead.
 | [jnd] | And he fled with all that he had; and he rose up and passed over the river, and set his face mount Gilead.
 | [kjv] | So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.
 | [nwb] | So he fled with all that he had; and he arose, and passed over the river, and set his face the mount Gilead.
 | [rsv] | He fled with all that he had, and arose and crossed the Euphra'tes, and set his face toward the hill country of Gilead.
 | [web] | So he fled with all that he had. He rose up, passed over the River, and set his face toward the mountain of Gilead.
 | [ylt] | and he fleeth, he and all that he hath, and riseth, and passeth over the River, and setteth his face the mount of Gilead.
 | [bbe] | So he went away with all he had, and went across the River in the direction of the hill-country of Gilead.
31:22 | [cbgb] | 到第三日，有人告诉拉班，雅各逃跑了。 < | >
 | [niv] | On the third day Laban was told that Jacob had fled.
 | [asv] | And it was told Laban on the third day that Jacob was fled.
 | [jnd] | And it was told Laban on the third day that Jacob had fled.
 | [kjv] | And it was told Laban on the third day that Jacob was fled.
 | [nwb] | And it was told Laban on the third day that Jacob had fled.
 | [rsv] | When it was told Laban on the third day that Jacob had fled,
 | [web] | . Laban was told on the third day that Jacob had fled.
 | [ylt] | And it is told to Laban on the third day that Jacob hath fled,
 | [bbe] | And on the third day Laban had news of Jacob's flight.
31:23 | [cbgb] | 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。 < | >
 | [niv] | Taking his relatives with him, he pursued Jacob for seven days and caught up with him in the hill country of Gilead.
 | [asv] | And he took his brethren with him, and pursued after him seven days' journey; and he overtook him in the mountain of Gilead.
 | [jnd] | And he took his brethren with him, and pursued after him seven days' journey, and overtook him on mount Gilead.
 | [kjv] | And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.
 | [nwb] | And he took his brethren with him, and pursued after him seven days' journey: and they overtook him in the mount Gilead.
 | [rsv] | he took his kinsmen with him and pursued him for seven days and followed close after him into the hill country of Gilead.
 | [web] | He took his relatives with him, and pursued after him seven days' journey. He overtook him in the mountain of Gilead.
 | [ylt] | and he taketh his brethren with him, and pursueth after him a journey of seven days, and overtaketh him in the mount of Gilead.
 | [bbe] | And taking the men of his family with him, he went after him for seven days and overtook him in the hill-country of Gilead.
31:24 | [cbgb] | 夜间， 神到亚兰人拉班那里，在梦中对他说，你要小心，不可与雅各说好说歹。 < | >
 | [niv] | Then God came to Laban the Aramean in a dream at night and said to him, "Be careful not to say anything to Jacob, either good or bad."
 | [asv] | And God came to Laban the Syrian in a dream of the night, and said unto him, Take heed to thyself that thou speak not to Jacob either good or bad.
 | [jnd] | And God came to Laban the Syrian in a dream by night, and said to him, Take care thou speak not to Jacob either good or bad.
 | [kjv] | And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.
 | [nwb] | And God came to Laban, the Syrian, in a dream by night, and said to him, Take heed that thou speak not to Jacob either good or bad.
 | [rsv] | But God came to Laban the Aramean in a dream by night, and said to him, "Take heed that you say not a word to Jacob, either good or bad."
 | [web] | God came to Laban, the Syrian, in a dream of the night, and said to him, "Take heed to yourself that you don't speak to Jacob either good or bad."
 | [ylt] | And God cometh in unto Laban the Aramaean in a dream of the night, and saith to him, `Take heed to thyself lest thou speak with Jacob from good unto evil.'
 | [bbe] | Then God came to Laban in a dream by night, and said to him, Take care that you say nothing good or bad to Jacob.
31:25 | [cbgb] | 拉班追上雅各。雅各在山上支搭帐棚。拉班和他的众弟兄也在基列山上支搭帐棚。 < | >
 | [niv] | Jacob had pitched his tent in the hill country of Gilead when Laban overtook him, and Laban and his relatives camped there too.
 | [asv] | And Laban came up with Jacob. Now Jacob had pitched his tent in the mountain: and Laban with his brethren encamped in the mountain of Gilead.
 | [jnd] | And Laban came up with Jacob; and Jacob had pitched his tent on the mountain; Laban also with his brethren pitched on mount Gilead.
 | [kjv] | Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.
 | [nwb] | Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban, with his brethren, pitched in the mount of Gilead.
 | [rsv] | And Laban overtook Jacob. Now Jacob had pitched his tent in the hill country, and Laban with his kinsmen encamped in the hill country of Gilead.
 | [web] | . Laban caught up with Jacob. Now Jacob had pitched his tent in the mountain, and Laban with his relatives encamped in the mountain of Gilead.
 | [ylt] | And Laban overtaketh Jacob; and Jacob hath fixed his tent in the mount; and Laban with his brethren have fixed in the mount of Gilead.
 | [bbe] | Now when Laban overtook him, Jacob had put up his tent in the hill-country; and Laban and his brothers put up their tents in the hill-country of Gilead.
31:26 | [cbgb] | 拉班对雅各说，你作的是什么事呢，你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。 < | >
 | [niv] | Then Laban said to Jacob, "What have you done? You've deceived me, and you've carried off my daughters like captives in war.
 | [asv] | And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters as captives of the sword?
 | [jnd] | And Laban said to Jacob, What hast thou done, that thou hast deceived me, and hast carried away my daughters as captives of war?
 | [kjv] | And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?
 | [nwb] | And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives with the sword?
 | [rsv] | And Laban said to Jacob, "What have you done, that you have cheated me, and carried away my daughters like captives of the sword?
 | [web] | Laban said to Jacob, "What have you done, that you have deceived me, and carried away my daughters like captives of the sword?
 | [ylt] | And Laban saith to Jacob, `What hast thou done that thou dost deceive my heart, and lead away my daughters as captives of the sword?
 | [bbe] | And Laban said to Jacob, Why did you go away secretly, taking my daughters away like prisoners of war?
31:27 | [cbgb] | 你为什么暗暗地逃跑，偷着走，并不告诉我，叫我可以欢乐，唱歌，击鼓，弹琴地送你回去。 < | >
 | [niv] | Why did you run off secretly and deceive me? Why didn't you tell me, so I could send you away with joy and singing to the music of tambourines and harps?
 | [asv] | Wherefore didst thou flee secretly, and steal away from me, and didst not tell me, that I might have sent thee away with mirth and with songs, with tabret and with harp;
 | [jnd] | Why didst thou flee away covertly, and steal away from me, and didst not tell me, that I might have conducted thee with mirth and with songs, with tambour and with harp;
 | [kjv] | Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?
 | [nwb] | Why didst thou flee away secretly, and steal away from me, and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?
 | [rsv] | Why did you flee secretly, and cheat me, and did not tell me, so that I might have sent you away with mirth and songs, with tambourine and lyre?
 | [web] | Why did you flee secretly, and deceive me, and didn't tell me, that I might have sent you away with mirth and with songs, with tambourine and with harp;
 | [ylt] | Why hast thou hidden thyself to flee, and deceivest me, and hast not declared to me, and I send thee away with joy and with songs, with tabret and with harp,
 | [bbe] | Why did you make a secret of your flight, not giving me word of it, so that I might have sent you away with joy and songs, with melody and music?
31:28 | [cbgb] | 又不容我与外孙和女儿亲嘴。你所行的真是愚昧。 < | >
 | [niv] | You didn't even let me kiss my grandchildren and my daughters good-by. You have done a foolish thing.
 | [asv] | and didst not suffer me to kiss my sons and my daughters? now hast thou done foolishly.
 | [jnd] | and hast not suffered me to kiss my sons and my daughters? Now thou hast acted foolishly.
 | [kjv] | And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.
 | [nwb] | And hast not suffered me to kiss my sons, and my daughters? thou hast now done foolishly in doing.
 | [rsv] | And why did you not permit me to kiss my sons and my daughters farewell? Now you have done foolishly.
 | [web] | and didn't allow me to kiss my sons and my daughters? Now have you done foolishly.
 | [ylt] | and hast not suffered me to kiss my sons and my daughters? -- now thou hast acted foolishly in doing ;
 | [bbe] | You did not even let me give a kiss to my sons and my daughters. This was a foolish thing to do.
31:29 | [cbgb] | 我手中原有能力害你，只是你父亲的 神昨夜对我说，你要小心，不可与雅各说好说歹。 < | >
 | [niv] | I have the power to harm you; but last night the God of your father said to me, `Be careful not to say anything to Jacob, either good or bad.'
 | [asv] | It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take heed to thyself that thou speak not to Jacob either good or bad.
 | [jnd] | It would be in the power of my hand to do you hurt; but the God of your father spoke to me last night, saying, Take care that thou speak not to Jacob either good or bad.
 | [kjv] | It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.
 | [nwb] | It is in the power of my hand to do you hurt: but the God of your father spoke to me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.
 | [rsv] | It is in my power to do you harm; but the God of your father spoke to me last night, saying, 'Take heed that you speak to Jacob neither good nor bad.'
 | [web] | It is in the power of my hand to hurt you, but the God of your father spoke to me last night, saying, 'Take heed to yourself that you don't speak to Jacob either good or bad.'
 | [ylt] | my hand is to God to do evil with you, but the God of your father yesternight hath spoken unto me, saying, Take heed to thyself from speaking with Jacob from good unto evil.
 | [bbe] | It is in my power to do you damage: but the God of your father came to me this night, saying, Take care that you say nothing good or bad to Jacob.
31:30 | [cbgb] | 现在你虽然想你父家，不得不去，为什么又偷了我的 神像呢？ < | >
 | [niv] | Now you have gone off because you longed to return to your father's house. But why did you steal my gods?"
 | [asv] | And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
 | [jnd] | And now that thou must needs be gone, because thou greatly longedst after thy father's house, why hast thou stolen my gods?
 | [kjv] | And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
 | [nwb] | And now, thou wouldest needs be gone, because thou didst earnestly long after thy father's house; why hast thou stolen my gods?
 | [rsv] | And now you have gone away because you longed greatly for your father's house, but why did you steal my gods?"
 | [web] | Now, you want to be gone, because you sore longed after your father's house, but why have you stolen my gods?"
 | [ylt] | `And now, thou hast certainly gone, because thou hast been very desirous for the house of thy father; why hast thou stolen my gods?'
 | [bbe] | And now, it seems, you are going because your heart's desire is for your father's house; but why have you taken my gods?
31:31 | [cbgb] | 雅各回答拉班说，恐怕你把你的女儿从我夺去，所以我逃跑。 < | >
 | [niv] | Jacob answered Laban, "I was afraid, because I thought you would take your daughters away from me by force.
 | [asv] | And Jacob answered and said to Laban, Because I was afraid: for I said, Lest thou shouldest take thy daughters from me by force.
 | [jnd] | And Jacob answered and said to Laban, I was afraid; for I said, Lest thou shouldest take by force thy daughters from me.
 | [kjv] | And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.
 | [nwb] | And Jacob answered and said to Laban, Because I was afraid: for I said, It may be thou wouldest take thy daughters from me by force.
 | [rsv] | Jacob answered Laban, "Because I was afraid, for I thought that you would take your daughters from me by force.
 | [web] | . Jacob answered Laban, "Because I was afraid, for I said, 'Lest you should take your daughters from me by force.'
 | [ylt] | And Jacob answereth and saith to Laban, `Because I was afraid, for I said, Lest thou take violently away thy daughters from me;
 | [bbe] | And Jacob, in answer, said to Laban, My fear was that you might take your daughters from me by force.
31:32 | [cbgb] | 至于你的 神像，你在谁那里搜出来，就不容谁存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。原来雅各不知道拉结偷了那些 神像。 < | >
 | [niv] | But if you find anyone who has your gods, he shall not live. In the presence of our relatives, see for yourself whether there is anything of yours here with me; and if so, take it." Now Jacob did not know that Rachel had stolen the gods.
 | [asv] | With whomsoever thou findest thy gods, he shall not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
 | [jnd] | With whomsoever thou findest thy gods, he shall not live. Before our brethren discern what is thine with me, and take to thee. But Jacob did not know that Rachel had stolen them.
 | [kjv] | With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
 | [nwb] | With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what thine with me, and take to thee: for Jacob knew not that Rachel had stolen them.
 | [rsv] | Any one with whom you find your gods shall not live. In the presence of our kinsmen point out what I have that is yours, and take it." Now Jacob did not know that Rachel had stolen them.
 | [web] | With whoever you find your gods, he shall not live. Before our relatives, discern what is yours with me, and take it." For Jacob didn't know that Rachel had stolen them.
 | [ylt] | with whomsoever thou findest thy gods -- he doth not live; before our brethren discern for thyself what with me, and take to thyself:' and Jacob hath not known that Rachel hath stolen them.
 | [bbe] | As for your gods, if anyone of us has them, let him be put to death: make search before us all for what is yours, and take it. For Jacob had no knowledge that Rachel had taken them.
31:33 | [cbgb] | 拉班进了雅各，利亚，并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。 < | >
 | [niv] | So Laban went into Jacob's tent and into Leah's tent and into the tent of the two maidservants, but he found nothing. After he came out of Leah's tent, he entered Rachel's tent.
 | [asv] | And Laban went into Jacob's tent, and into Leah's tent, and into the tent of the two maid-servants; but he found them not. And he went out of Leah's tent, and entered into Rachel's tent.
 | [jnd] | And Laban went into Jacob's tent, and into Leah's tent, and into the two handmaids' tents, and found nothing; and he went out of Leah's tent, and entered into Rachel's tent.
 | [kjv] | And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.
 | [nwb] | And Laban went into Jacob's tent, and into Leah's tent, and into the two maid-servants' tents; but he found not. Then he went out of Leah's tent, and entered into Rachel's tent.
 | [rsv] | So Laban went into Jacob's tent, and into Leah's tent, and into the tent of the two maidservants, but he did not find them. And he went out of Leah's tent, and entered Rachel's.
 | [web] | . Laban went into Jacob's tent, into Leah's tent, and into the tent of the two maid-servants; but he didn't find them. He went out of Leah's tent, and entered into Rachel's tent.
 | [ylt] | And Laban goeth into the tent of Jacob, and into the tent of Leah, and into the tent of the two handmaidens, and hath not found; and he goeth out from the tent of Leah, and goeth into the tent of Rachel.
 | [bbe] | So Laban went into Jacob's tent and into Leah's tent, and into the tents of the two servant-women, but they were not there; and he came out of Leah's tent and went into Rachel's.
31:34 | [cbgb] | 拉结已经把 神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着 < | >
 | [niv] | Now Rachel had taken the household gods and put them inside her camel's saddle and was sitting on them. Laban searched through everything in the tent but found nothing.
 | [asv] | Now Rachel had taken the teraphim, and put them in the camel's saddle, and sat upon them. And Laban felt about all the tent, but found them not.
 | [jnd] | Now Rachel had taken the teraphim and put them under the camel's saddle; and she sat upon them. And Laban explored all the tent, but found nothing.
 | [kjv] | Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.
 | [nwb] | Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found not.
 | [rsv] | Now Rachel had taken the household gods and put them in the camel's saddle, and sat upon them. Laban felt all about the tent, but did not find them.
 | [web] | Now Rachel had taken the teraphim, put them in the camel's saddle, and sat on them. Laban felt about all the tent, but didn't find them.
 | [ylt] | And Rachel hath taken the teraphim, and putteth them in the furniture of the camel, and sitteth upon them; and Laban feeleth all the tent, and hath not found;
 | [bbe] | Now Rachel had taken the images, and had put them in the camels' basket, and was seated on them. And Laban, searching through all the tent, did not come across them.
31:35 | [cbgb] | 拉结对她父亲说，现在我身上不便，不能在你面前起来，求我主不要生气。这样，拉班搜寻 神像，竟没有搜出来。 < | >
 | [niv] | Rachel said to her father, "Don't be angry, my lord, that I cannot stand up in your presence; I'm having my period." So he searched but could not find the household gods.
 | [asv] | And she said to her father, Let not my lord be angry that I cannot rise up before thee; for the manner of women is upon me. And he searched, but found not the teraphim.
 | [jnd] | And she said to her father, Let it not be an occasion of anger in the eyes of my lord that I cannot rise up before thee, for it is with me after the manner of women. And he searched carefully, but did not find the teraphim.
 | [kjv] | And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched but found not the images.
 | [nwb] | And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women upon me. And he searched, but found not the images.
 | [rsv] | And she said to her father, "Let not my lord be angry that I cannot rise before you, for the way of women is upon me." So he searched, but did not find the household gods.
 | [web] | She said to her father, "Don't let my lord be angry that I can't rise up before you; for the manner of women is on me." He searched, but didn't find the teraphim.
 | [ylt] | and she saith unto her father, `Let it not be displeasing in the eyes of my lord that I am not able to rise at thy presence, for the way of women on me;' and he searcheth, and hath not found the teraphim.
 | [bbe] | And she said to her father, Let not my lord be angry because I do not get up before you, for I am in the common condition of women. And with all his searching, he did not come across the images.
31:36 | [cbgb] | 雅各就发怒斥责拉班说，我有什么过犯，有什么罪恶，你竟这样火速地追我。 < | >
 | [niv] | Jacob was angry and took Laban to task. "What is my crime?" he asked Laban. "What sin have I committed that you hunt me down?
 | [asv] | And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast hotly pursued after me?
 | [jnd] | And Jacob was angry, and he disputed with Laban. And Jacob answered and said to Laban, What is my fault, what my sin, that thou hast so hotly pursued after me?
 | [kjv] | And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?
 | [nwb] | And Jacob was wroth, and chid with Laban: and Jacob answered, and said to Laban, What my trespass? what my sin, that thou hast so eagerly pursued after me?
 | [rsv] | Then Jacob became angry, and upbraided Laban; Jacob said to Laban, "What is my offense? What is my sin, that you have hotly pursued me?
 | [web] | . Jacob was angry, and argued with Laban. Jacob answered Laban, "What is my trespass? What is my sin, that you have hotly pursued after me?
 | [ylt] | And it is displeasing to Jacob, and he striveth with Laban; and Jacob answereth and saith to Laban, `What my transgression? what my sin, that thou hast burned after me?
 | [bbe] | Then Jacob was angry with Laban, and said, What crime or sin have I done that you have come after me with such passion?
31:37 | [cbgb] | 你摸遍了我一切的家具，你搜出什么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。 < | >
 | [niv] | Now that you have searched through all my goods, what have you found that belongs to your household? Put it here in front of your relatives and mine, and let them judge between the two of us.
 | [asv] | Whereas thou hast felt about all my stuff, what hast thou found of all thy household stuff? Set it here before my brethren and thy brethren, that they may judge betwixt us two.
 | [jnd] | Whereas thou hast explored all my baggage, what hast thou found of all thy household stuff? Set here before my brethren and thy brethren, and let them decide between us both.
 | [kjv] | Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.
 | [nwb] | Whereas thou hast searched all my stuff, what hast thou found of all thy household-stuff? set here before my brethren, and thy brethren, that they may judge betwixt us both.
 | [rsv] | Although you have felt through all my goods, what have you found of all your household goods? Set it here before my kinsmen and your kinsmen, that they may decide between us two.
 | [web] | Now that you have felt around in all my stuff, what have you found of all your household stuff? Set it here before my relatives and your relatives, that they may judge between us two.
 | [ylt] | for thou hast felt all my vessels: what hast thou found of all the vessels of thy house? set here before my brethren, and thy brethren, and they decide between us both.
 | [bbe] | Now that you have made search through all my goods, what have you seen which is yours? Make it clear now before my people and your people, so that they may be judges between us.
31:38 | [cbgb] | 我在你家这二十年，你的母绵羊，母山羊没有掉过胎。你群中的公羊，我没有吃过。 < | >
 | [niv] | "I have been with you for twenty years now. Your sheep and goats have not miscarried, nor have I eaten rams from your flocks.
 | [asv] | These twenty years have I been with thee; thy ewes and thy she-goats have not cast their young, and the rams of thy flocks have I not eaten.
 | [jnd] | These twenty years have I been with thee: thy ewes and thy she-goats have not cast their young, and the rams of thy flock I have not eaten.
 | [kjv] | This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.
 | [nwb] | These twenty years I with thee: thy ewes and thy she-goats have not cast their young, and the rams of thy flock have I not eaten.
 | [rsv] | These twenty years I have been with you; your ewes and your she-goats have not miscarried, and I have not eaten the rams of your flocks.
 | [web] | These twenty years have I been with you. Your ewes and your female goats have not cast their young, and I haven't eaten the rams of your flocks.
 | [ylt] | `These twenty years I with thee: thy ewes and thy she-goats have not miscarried, and the rams of thy flock I have not eaten;
 | [bbe] | These twenty years I have been with you; your sheep and your goats have had young without loss, not one of your he-goats have I taken for food.
31:39 | [cbgb] | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。 < | >
 | [niv] | I did not bring you animals torn by wild beasts; I bore the loss myself. And you demanded payment from me for whatever was stolen by day or night.
 | [asv] | That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day or stolen by night.
 | [jnd] | What was torn I have not brought to thee; I had to bear the loss of it: of my hand hast thou required it, stolen by day or stolen by night.
 | [kjv] | That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.
 | [nwb] | That which was torn by beasts, I brought not to thee; I bore the loss of it; of my hand didst thou require it, stolen by day, or stolen by night.
 | [rsv] | That which was torn by wild beasts I did not bring to you; I bore the loss of it myself; of my hand you required it, whether stolen by day or stolen by night.
 | [web] | That which was torn of animals, I didn't bring to you. I bore the loss of it. Of my hand you required it, whether stolen by day or stolen by night.
 | [ylt] | the torn I have not brought in unto thee -- I, I repay it -- from my hand thou dost seek it; I have been deceived by day, and I have been deceived by night;
 | [bbe] | Anything which was wounded by beasts I did not take to you, but myself made up for the loss of it; you made me responsible for whatever was taken by thieves, by day or by night.
31:40 | [cbgb] | 我白日受尽乾热，黑夜受尽寒霜，不得合眼睡着，我常是这样。 < | >
 | [niv] | This was my situation: The heat consumed me in the daytime and the cold at night, and sleep fled from my eyes.
 | [asv] | Thus I was; in the day the drought consumed me, and the frost by night; and my sleep fled from mine eyes.
 | [jnd] | Thus it was with me: in the day the heat consumed me, and the frost by night; and my sleep fled from mine eyes.
 | [kjv] | Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.
 | [nwb] | I was; in the day the drouth consumed me, and the frost by night; and my sleep departed from my eyes.
 | [rsv] | Thus I was; by day the heat consumed me, and the cold by night, and my sleep fled from my eyes.
 | [web] | Thus I was; in the day the drought consumed me, and the frost by night; and my sleep fled from my eyes.
 | [ylt] | I have been in the day consumed me hath drought, and frost by night, and wander doth my sleep from mine eyes.
 | [bbe] | This was my condition, wasted by heat in the day and by the bitter cold at night; and sleep went from my eyes.
31:41 | [cbgb] | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。 < | >
 | [niv] | It was like this for the twenty years I was in your household. I worked for you fourteen years for your two daughters and six years for your flocks, and you changed my wages ten times.
 | [asv] | These twenty years have I been in thy house; I served thee fourteen years for thy two daughters, and six years for thy flock: and thou hast changed my wages ten times.
 | [jnd] | I have been these twenty years in thy house: I have served thee fourteen years for thy two daughters, and six years for thy flock; and thou hast changed my wages ten times.
 | [kjv] | Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.
 | [nwb] | Thus have I been twenty years in thy house: I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.
 | [rsv] | These twenty years I have been in your house; I served you fourteen years for your two daughters, and six years for your flock, and you have changed my wages ten times.
 | [web] | These twenty years have I been in your house. I served you fourteen years for your two daughters, and six years for your flock, and you have changed my wages ten times.
 | [ylt] | `This to me twenty years in thy house: I have served thee fourteen years for thy two daughters, and six years for thy flock; and thou changest my hire ten times;
 | [bbe] | These twenty years I have been in your house; I was your servant for fourteen years because of your daughters, and for six years I kept your flock, and ten times was my payment changed.
31:42 | [cbgb] | 若不是我父亲以撒所敬畏的 神，就是亚伯拉罕的 神与我同在，你如今必定打发我空手而去。 神看见我的苦情和我的劳碌，就在昨夜责备你。 < | >
 | [niv] | If the God of my father, the God of Abraham and the Fear of Isaac, had not been with me, you would surely have sent me away empty-handed. But God has seen my hardship and the toil of my hands, and last night he rebuked you."
 | [asv] | Except the God of my father, the God of Abraham, and the Fear of Isaac, had been with me, surely now hadst thou sent me away empty. God hath seen mine affliction and the labor of my hands, and rebuked thee yesternight.
 | [jnd] | Had not the God of my father, the God of Abraham, and the fear of Isaac, been with me, it is certain thou wouldest have sent me away now empty. God has looked upon my affliction and the labour of my hands, and has judged last night.
 | [kjv] | Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.
 | [nwb] | Except the God of my father, the God of Abraham, and the fear of Isaac had been with me, surely thou hadst now sent me away empty. God hath seen my affliction, and the labor of my hands, and rebuked yesternight.
 | [rsv] | If the God of my father, the God of Abraham and the Fear of Isaac, had not been on my side, surely now you would have sent me away empty-handed. God saw my affliction and the labor of my hands, and rebuked you last night."
 | [web] | Unless the God of my father, the God of Abraham, and the Fear of Isaac, had been with me, surely now you would have sent me away empty. God has seen my affliction and the labor of my hands, and rebuked you last night."
 | [ylt] | unless the God of my father, the God of Abraham, and the Fear of Isaac, had been for me, surely now empty thou hadst sent me away; mine affliction and the labour of my hands hath God seen, and reproveth yesternight.'
 | [bbe] | If the God of my father, the God of Abraham and the Fear of Isaac, had not been with me, you would have sent me away with nothing in my hands. But God has seen my troubles and the work of my hands, and this night he kept you back.
31:43 | [cbgb] | 拉班回答雅各说，这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群。凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作什么呢? < | >
 | [niv] | Laban answered Jacob, "The women are my daughters, the children are my children, and the flocks are my flocks. All you see is mine. Yet what can I do today about these daughters of mine, or about the children they have borne?
 | [asv] | And Laban answered and said unto Jacob, The daughters are my daughters, and the children are my children, and the flocks are my flocks, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children whom they have borne?
 | [jnd] | And Laban answered and said to Jacob, The daughters are my daughters, and the sons are my sons, and the flock is my flock, and all that thou seest is mine; but as for my daughters, what can I do this day to them, or to their sons whom they have brought forth?
 | [kjv] | And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?
 | [nwb] | And Laban answered, and said to Jacob, daughters my daughters, and children my children, and cattle my cattle, and all that thou seest mine; and what can I do this day to these my daughters, or to their children which they have borne?
 | [rsv] | Then Laban answered and said to Jacob, "The daughters are my daughters, the children are my children, the flocks are my flocks, and all that you see is mine. But what can I do this day to these my daughters, or to their children whom they have borne?
 | [web] | . Laban answered Jacob, "The daughters are my daughters, the children are my children, the flocks are my flocks, and all that you see is mine: and what can I do this day to these my daughters, or to their children whom they have borne?
 | [ylt] | And Laban answereth and saith unto Jacob, `The daughters my daughters, and the sons my sons, and the flock my flock, and all that thou art seeing mine; and to my daughters -- what do I to these to-day, or to their sons whom they have born?
 | [bbe] | Then Laban, answering, said, These women are my daughters and these children my children, the flocks and all you see are mine: what now may I do for my daughters and for their children?
31:44 | [cbgb] | 来吧，你我二人可以立约，作你我中间的证据。 < | >
 | [niv] | Come now, let's make a covenant, you and I, and let it serve as a witness between us."
 | [asv] | And now come, let us make a covenant, I and thou; and let it be for a witness between me and thee.
 | [jnd] | And now, come, let us make a covenant, I and thou; and let it be a witness between me and thee.
 | [kjv] | Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.
 | [nwb] | Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.
 | [rsv] | Come now, let us make a covenant, you and I; and let it be a witness between you and me."
 | [web] | Now come, let us make a covenant, you and I; and let it be for a witness between me and you."
 | [ylt] | and now, come, let us make a covenant, I and thou, and it hath been for a witness between me and thee.'
 | [bbe] | Come, let us make an agreement, you and I; and let it be for a witness between us.
31:45 | [cbgb] | 雅各就拿一块石头立作柱子， < | >
 | [niv] | So Jacob took a stone and set it up as a pillar.
 | [asv] | And Jacob took a stone, and set it up for a pillar.
 | [jnd] | And Jacob took a stone, and set it up a pillar.
 | [kjv] | And Jacob took a stone, and set it up for a pillar.
 | [nwb] | And Jacob took a stone, and set it up a pillar.
 | [rsv] | So Jacob took a stone, and set it up as a pillar.
 | [web] | . Jacob took a stone, and set it up for a pillar.
 | [ylt] | And Jacob taketh a stone, and lifteth it up a standing pillar;
 | [bbe] | Then Jacob took a stone and put it up as a pillar.
31:46 | [cbgb] | 又对众弟兄说，你们堆聚石头。他们就拿石头来堆痴一堆，大家便在旁边吃喝。 < | >
 | [niv] | He said to his relatives, "Gather some stones." So they took stones and piled them in a heap, and they ate there by the heap.
 | [asv] | And Jacob said unto his brethren, Gather stones; and they took stones, and made a heap: and they did eat there by the heap.
 | [jnd] | And Jacob said to his brethren, Gather stones. And they took stones, and made a heap, and ate there upon the heap.
 | [kjv] | And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.
 | [nwb] | And Jacob said to his brethren, Gather stones; and they took stones, and made a heap: and they ate there upon the heap.
 | [rsv] | And Jacob said to his kinsmen, "Gather stones," and they took stones, and made a heap; and they ate there by the heap.
 | [web] | Jacob said to his relatives, "Gather stones." They took stones, and made a heap. They ate there by the heap.
 | [ylt] | and Jacob saith to his brethren, `Gather stones,' and they take stones, and make a heap; and they eat there on the heap;
 | [bbe] | And Jacob said to his people, Get stones together; and they did so; and they had a meal there by the stones.
31:47 | [cbgb] | 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（都是以石堆为证的意思）。 < | >
 | [niv] | Laban called it Jegar Sahadutha, and Jacob called it Galeed.
 | [asv] | And Laban called it Jegar-saha-dutha: but Jacob called it Galeed.
 | [jnd] | And Laban called it Jegar-sahadutha, and Jacob called it Galeed.
 | [kjv] | And Laban called it Jegarsahadutha: but Jacob called it Galeed.
 | [nwb] | And Laban called it Jegar-sahadutha: but Jacob called it Galeed:
 | [rsv] | Laban called it Je'gar-sahadu'tha: but Jacob called it Galeed.
 | [web] | Laban called it Jegar-saha-dutha, but Jacob called it Galeed.
 | [ylt] | and Laban calleth it Jegar-Sahadutha; and Jacob hath called it Galeed.
 | [bbe] | And the name Laban gave it was Jegar-sahadutha: but Jacob gave it the name of Galeed.
31:48 | [cbgb] | 拉班说，今日这石堆作你我中间的证据。因此这地方名叫迦累得， < | >
 | [niv] | Laban said, "This heap is a witness between you and me today." That is why it was called Galeed.
 | [asv] | And Laban said, This heap is witness between me and thee this day. Therefore was the name of it called Galeed:
 | [jnd] | And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed,
 | [kjv] | And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;
 | [nwb] | And Laban said, This heap a witness between me and thee this day. Therefore was the name of it called Galeed:
 | [rsv] | Laban said, "This heap is a witness between you and me today." Therefore he named it Galeed,
 | [web] | Laban said, "This heap is witness between me and you this day." Therefore it was named Galeed
 | [ylt] | And Laban saith, `This heap witness between me and thee to-day;' therefore hath he called its name Galeed;
 | [bbe] | And Laban said, These stones are a witness between you and me today. For this reason its name was Galeed,
31:49 | [cbgb] | 又叫米斯巴，意思说，我们彼此离别以后，愿耶和华在你我中间鉴察。 < | >
 | [niv] | It was also called Mizpah, because he said, "May the LORD keep watch between you and me when we are away from each other.
 | [asv] | and Mizpah, for he said, Jehovah watch between me and thee, when we are absent one from another.
 | [jnd] | -- and Mizpah; for he said, Let Jehovah watch between me and thee, when we shall be hidden one from another:
 | [kjv] | And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.
 | [nwb] | And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.
 | [rsv] | and the pillar Mizpah, for he said, "The LORD watch between you and me, when we are absent one from the other.
 | [web] | and Mizpah, for he said, "Yahweh watch between me and you, when we are absent one from another.
 | [ylt] | Mizpah also, for he said, `Jehovah doth watch between me and thee, for we are hidden one from another;
 | [bbe] | And Mizpah, for he said, May the Lord keep watch on us when we are unable to see one another's doings.
31:50 | [cbgb] | 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有 神在你我中间作见证。 < | >
 | [niv] | If you mistreat my daughters or if you take any wives besides my daughters, even though no one is with us, remember that God is a witness between you and me."
 | [asv] | If thou shalt afflict my daughters, and if thou shalt take wives besides my daughters, no man is with us; see, God is witness betwixt me and thee.
 | [jnd] | if thou shouldest afflict my daughters, or if thou shouldest take wives besides my daughters, -- no man is with us; see, God is witness between me and thee!
 | [kjv] | If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.
 | [nwb] | If thou shalt afflict my daughters, or if thou shalt take wives besides my daughters; no man with us; See, God witness betwixt me and thee.
 | [rsv] | If you ill-treat my daughters, or if you take wives besides my daughters, although no man is with us, remember, God is witness between you and me."
 | [web] | If you will afflict my daughters, and if you will take wives besides my daughters, no man is with us; behold, God is witness between me and you."
 | [ylt] | if thou afflict my daughters, or take wives beside my daughters -- there is no man with us -- see, God witness between me and thee.'
 | [bbe] | If you are cruel to my daughters, or if you take other wives in addition to my daughters, then though no man is there to see, God will be the witness between us.
31:51 | [cbgb] | 拉班又说，你看我在你我中间所立的这石堆和柱子。 < | >
 | [niv] | Laban also said to Jacob, "Here is this heap, and here is this pillar I have set up between you and me.
 | [asv] | And Laban said to Jacob, Behold this heap, and behold the pillar, which I have set betwixt me and thee.
 | [jnd] | And Laban said to Jacob, Behold this heap, and behold the pillar which I have set up between me and thee:
 | [kjv] | And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee:
 | [nwb] | And Laban said to Jacob, Behold this heap, and behold pillar, which I have cast betwixt me and thee;
 | [rsv] | Then Laban said to Jacob, "See this heap and the pillar, which I have set between you and me.
 | [web] | Laban said to Jacob, "See this heap, and see the pillar, which I have set between me and you.
 | [ylt] | And Laban saith to Jacob, `Lo, this heap, and lo, the standing pillar which I have cast between me and thee;
 | [bbe] | And Laban said, See these stones and this pillar which I have put between you and me;
31:52 | [cbgb] | 这石堆作证据，这柱子也作证据。我必不过这石堆去害你。你也不可过这石堆和柱子来害我。 < | >
 | [niv] | This heap is a witness, and this pillar is a witness, that I will not go past this heap to your side to harm you and that you will not go past this heap and pillar to my side to harm me.
 | [asv] | This heap be witness, and the pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
 | [jnd] | this heap be witness, and the pillar a witness, that neither I pass this heap to thee, nor thou pass this heap and this pillar to me, for harm.
 | [kjv] | This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
 | [nwb] | This heap witness, and pillar witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar to me, for harm.
 | [rsv] | This heap is a witness, and the pillar is a witness, that I will not pass over this heap to you, and you will not pass over this heap and this pillar to me, for harm.
 | [web] | May this heap be a witness, and the pillar be a witness, that I will not pass over this heap to you, and that you will not pass over this heap and this pillar to me, for harm.
 | [ylt] | this heap witness, and the standing pillar witness, that I do not pass over this heap unto thee, and that thou dost not pass over this heap and this standing pillar unto me -- for evil;
 | [bbe] | They will be witness that I will not go over these stones to you, and you will not go over these stones or this pillar to me, for any evil purpose.
31:53 | [cbgb] | 但愿亚伯拉罕的 神和拿鹤的 神，就是他们父亲的 神，在你我中间判断。雅各就指着他父亲以撒所敬畏的 神起誓， < | >
 | [niv] | May the God of Abraham and the God of Nahor, the God of their father, judge between us." So Jacob took an oath in the name of the Fear of his father Isaac.
 | [asv] | The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the Fear of his father Isaac.
 | [jnd] | The God of Abraham, and the God of Nahor, the God of their father, judge between us! And Jacob swore by the fear of his father Isaac.
 | [kjv] | The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.
 | [nwb] | The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob swore by the fear of his father Isaac.
 | [rsv] | The God of Abraham and the God of Nahor, the God of their father, judge between us." So Jacob swore by the Fear of his father Isaac,
 | [web] | The God of Abraham, and the God of Nahor, the God of their father, judge between us." Then Jacob swore by the fear of his father, Isaac.
 | [ylt] | the God of Abraham and the God of Nahor, doth judge between us -- the God of their father,' and Jacob sweareth by the Fear of his father Isaac.
 | [bbe] | May the God of Abraham and the God of Nahor, the God of their father, be our judge. Then Jacob took an oath by the Fear of his father Isaac.
31:54 | [cbgb] | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。 < | >
 | [niv] | He offered a sacrifice there in the hill country and invited his relatives to a meal. After they had eaten, they spent the night there.
 | [asv] | And Jacob offered a sacrifice in the mountain, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mountain.
 | [jnd] | And Jacob offered a sacrifice upon the mountain, and invited his brethren to eat bread: and they ate bread, and lodged on the mountain.
 | [kjv] | Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.
 | [nwb] | Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they ate bread, and tarried all night in the mount.
 | [rsv] | and Jacob offered a sacrifice on the mountain and called his kinsmen to eat bread; and they ate bread and tarried all night on the mountain.
 | [web] | Jacob offered a sacrifice in the mountain, and called his relatives to eat bread. They ate bread, and stayed all night in the mountain.
 | [ylt] | And Jacob sacrificeth a sacrifice in the mount, and calleth to his brethren to eat bread, and they eat bread, and lodge in the mount;
 | [bbe] | And Jacob made an offering on the mountain, and gave orders to his people to take food: so they had a meal and took their rest that night on the mountain.
31:55 | [cbgb] | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。 <
 | [niv] | Early the next morning Laban kissed his grandchildren and his daughters and blessed them. Then he left and returned home.
 | [asv] | And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed and returned unto his place.
 | [jnd] | And Laban rose early in the morning, and kissed his sons and his daughters, and blessed them; and Laban went and returned to his place.
 | [kjv] | And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.
 | [nwb] | And early in the morning Laban arose, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned to his place.
 | [rsv] | Early in the morning Laban arose, and kissed his grandchildren and his daughters and blessed them; then he departed and returned home.
 | [web] | Early in the morning, Laban rose up, and kissed his sons and his daughters, and blessed them. Laban departed and returned to his place.
 | [ylt] | and Laban riseth early in the morning, and kisseth his sons and his daughters, and blesseth them; and Laban goeth on, and turneth back to his place.
 | [bbe] | And early in the morning Laban, after kissing and blessing his daughters, went on his way back to his country.


Interlinear Bible:Genesis 32

 创世纪 Genesis 32 << || >>
32:1 | [cbgb] | 雅各仍旧行路， 神的使者遇见他。 >
 | [niv] | Jacob also went on his way, and the angels of God met him.
 | [asv] | And Jacob went on his way, and the angels of God met him.
 | [jnd] | And Jacob went on his way; and the angels of God met him.
 | [kjv] | And Jacob went on his way, and the angels of God met him.
 | [nwb] | And Jacob went on his way, and the angels of God met him.
 | [rsv] | Jacob went on his way and the angels of God met him;
 | [web] | . Jacob went on his way, and the angels of God met him.
 | [ylt] | And Jacob hath gone on his way, and messengers of God come upon him;
 | [bbe] | And on his way Jacob came face to face with the angels of God.
32:2 | [cbgb] | 雅各看见他们就说，这是 神的军兵，于是给那地方起名叫玛哈念（就是二军兵的意思）。 < | >
 | [niv] | When Jacob saw them, he said, "This is the camp of God!" So he named that place Mahanaim.
 | [asv] | And Jacob said when he saw them, This is God's host: and he called the name of that place Mahanaim.
 | [jnd] | And when Jacob saw them he said, This is the camp of God. And he called the name of that place Mahanaim.
 | [kjv] | And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.
 | [nwb] | And when Jacob saw them, he said, This God's host: and he called the name of that place Mahanaim.
 | [rsv] | and when Jacob saw them he said, "This is God's army!" So he called the name of that place Mahana'im.
 | [web] | When he saw them, Jacob said, "This is God's host." He called the name of that place Mahanaim.
 | [ylt] | and Jacob saith, when he hath seen them, `This the camp of God;' and he calleth the name of that place `Two Camps.'
 | [bbe] | And when he saw them he said, This is the army of God: so he gave that place the name of Mahanaim.
32:3 | [cbgb] | 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫， < | >
 | [niv] | Jacob sent messengers ahead of him to his brother Esau in the land of Seir, the country of Edom.
 | [asv] | And Jacob sent messengers before him to Esau his brother unto the land of Seir, the field of Edom.
 | [jnd] | And Jacob sent messengers before his face to Esau his brother, into the land of Seir, the fields of Edom.
 | [kjv] | And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.
 | [nwb] | And Jacob sent messengers before him to Esau his brother, to the land of Seir, the country of Edom.
 | [rsv] | And Jacob sent messengers before him to Esau his brother in the land of Se'ir, the country of Edom,
 | [web] | . Jacob sent messengers in front of him to Esau, his brother, to the land of Seir, the field of Edom.
 | [ylt] | And Jacob sendeth messengers before him unto Esau his brother, towards the land of Seir, the field of Edom,
 | [bbe] | Now Jacob sent servants before him to Esau, his brother, in the land of Seir, the country of Edom;
32:4 | [cbgb] | 吩咐他们说，你们对我主以扫说，你的仆人雅各这样说，我在拉班那里寄居，直到如今。 < | >
 | [niv] | He instructed them: "This is what you are to say to my master Esau: `Your servant Jacob says, I have been staying with Laban and have remained there till now.
 | [asv] | And he commanded them, saying, Thus shall ye say unto my lord Esau: Thus saith thy servant Jacob, I have sojourned with Laban, and stayed until now:
 | [jnd] | And he commanded them, saying, Thus shall ye speak to my lord, to Esau: Thy servant Jacob speaks thus -- With Laban have I sojourned and tarried until now;
 | [kjv] | And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:
 | [nwb] | And he commanded them, saying, Thus shall ye speak to my lord Esau: Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there till now:
 | [rsv] | instructing them, "Thus you shall say to my lord Esau: Thus says your servant Jacob, 'I have sojourned with Laban, and stayed until now;
 | [web] | He commanded them, saying, "This is what you shall tell my lord, Esau: 'This is what your servant, Jacob, says. I have sojourned with Laban, and stayed until now.
 | [ylt] | and commandeth them, saying, `Thus do ye say to my lord, to Esau: Thus said thy servant Jacob, With Laban I have sojourned, and I tarry until now;
 | [bbe] | And he gave them orders to say these words to Esau: Your servant Jacob says, Till now I have been living with Laban:
32:5 | [cbgb] | 我有牛，驴，羊群，仆婢，现在打发人来报告我主，为要在你眼前蒙恩。 < | >
 | [niv] | I have cattle and donkeys, sheep and goats, menservants and maidservants. Now I am sending this message to my lord, that I may find favor in your eyes.'"
 | [asv] | and I have oxen, and asses, and flocks, and men-servants, and maid-servants: and I have sent to tell my lord, that I may find favor in thy sight.
 | [jnd] | and I have oxen, and asses, sheep, and bondmen, and bondwomen; and I have sent to tell my lord, that I may find favour in thine eyes.
 | [kjv] | And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.
 | [nwb] | And I have oxen, and asses, flocks, and men-servants, and women-servants: and I have sent to tell my lord, that I may find grace in thy sight.
 | [rsv] | and I have oxen, asses, flocks, menservants, and maidservants; and I have sent to tell my lord, in order that I may find favor in your sight.'"
 | [web] | I have oxen, donkeys, flocks, men-servants, and maid-servants. I have sent to tell my lord, that I may find favor in your sight.'"
 | [ylt] | and I have ox, and ass, flock, and man-servant, and maid-servant, and I send to declare to my lord, to find grace in his eyes.'
 | [bbe] | And I have oxen and asses and flocks and men-servants and women-servants: and I have sent to give my lord news of these things so that I may have grace in his eyes.
32:6 | [cbgb] | 所打发的人回到雅各那里，说，我们到了你哥哥以扫那里，他带着四百人，正迎着你来。 < | >
 | [niv] | When the messengers returned to Jacob, they said, "We went to your brother Esau, and now he is coming to meet you, and four hundred men are with him."
 | [asv] | And the messengers returned to Jacob, saying, We came to thy brother Esau, and moreover he cometh to meet thee, and four hundred men with him.
 | [jnd] | And the messengers returned to Jacob, saying, We came to thy brother, to Esau; and he also is coming to meet thee, and four hundred men with him.
 | [kjv] | And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.
 | [nwb] | And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he is coming to meet thee, and four hundred men with him.
 | [rsv] | And the messengers returned to Jacob, saying, "We came to your brother Esau, and he is coming to meet you, and four hundred men with him."
 | [web] | The messengers returned to Jacob, saying, "We came to your brother Esau. Not only that, but he comes to meet you, and four hundred men with him."
 | [ylt] | And the messengers turn back unto Jacob, saying, `We came in unto thy brother, unto Esau, and he also is coming to meet thee, and four hundred men with him;'
 | [bbe] | When the servants came back they said, We have seen your brother Esau and he is coming out to you, and four hundred men with him.
32:7 | [cbgb] | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群，牛群，骆驼分作两队， < | >
 | [niv] | In great fear and distress Jacob divided the people who were with him into two groups, and the flocks and herds and camels as well.
 | [asv] | Then Jacob was greatly afraid and was distressed: and he divided the people that were with him, and the flocks, and the herds, and the camels, into two companies;
 | [jnd] | Then Jacob was greatly afraid, and was distressed; and he divided the people that were with him, and the sheep and the cattle and the camels, into two troops.
 | [kjv] | Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;
 | [nwb] | Then Jacob was greatly afraid, and distressed: and he divided the people that with him, and the flocks, and herds, and camels, into two bands;
 | [rsv] | Then Jacob was greatly afraid and distressed; and he divided the people that were with him, and the flocks and herds and camels, into two companies,
 | [web] | Then Jacob was greatly afraid and was distressed: and he divided the people who were with him, and the flocks, and the herds, and the camels, into two companies;
 | [ylt] | and Jacob feareth exceedingly, and is distressed, and he divideth the people who with him, and the flock, and the herd, and the camels, into two camps,
 | [bbe] | Then Jacob was in great fear and trouble of mind: and he put all the people and the flocks and the herds and the camels into two groups;
32:8 | [cbgb] | 说，以扫若来击杀这一队，剩下的那一队还可以逃避。 < | >
 | [niv] | He thought, "If Esau comes and attacks one group, the group that is left may escape."
 | [asv] | and he said, If Esau come to the one company, and smite it, then the company which is left shall escape.
 | [jnd] | And he said, If Esau come to the one troop and smite it, then the other troop which is left shall escape.
 | [kjv] | And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.
 | [nwb] | And said, If Esau shall come to the one company, and smite it, then the other company which is left, will escape.
 | [rsv] | thinking, "If Esau comes to the one company and destroys it, then the company which is left will escape."
 | [web] | and he said, "If Esau comes to the one company, and strikes it, then the company which is left will escape."
 | [ylt] | and saith, `If Esau come in unto the one camp, and have smitten it -- then the camp which is left hath been for an escape.'
 | [bbe] | And said, If Esau, meeting one group, makes an attack on them, the others will get away safely.
32:9 | [cbgb] | 雅各说，耶和华我祖亚伯拉罕的 神，我父亲以撒的 神阿，你曾对我说，回你本地本族去，我要厚待你。 < | >
 | [niv] | Then Jacob prayed, "O God of my father Abraham, God of my father Isaac, O LORD, who said to me, `Go back to your country and your relatives, and I will make you prosper,'
 | [asv] | And Jacob said, O God of my father Abraham, and God of my father Isaac, O Jehovah, who saidst unto me, Return unto thy country, and to thy kindred, and I will do thee good:
 | [jnd] | And Jacob said, God of my father Abraham, and God of my father Isaac, Jehovah, who saidst unto me: Return into thy country and to thy kindred, and I will do thee good,
 | [kjv] | And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:
 | [nwb] | And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD who saidst to me, Return to thy country, and to thy kindred, and I will deal well with thee;
 | [rsv] | And Jacob said, "O God of my father Abraham and God of my father Isaac, O LORD who didst say to me, 'Return to your country and to your kindred, and I will do you good,'
 | [web] | Jacob said, "God of my father Abraham, and God of my father Isaac, Yahweh, who said to me, 'Return to your country, and to your relatives, and I will do you good.'
 | [ylt] | And Jacob saith, `God of my father Abraham, and God of my father Isaac, Jehovah who saith unto me, Turn back to thy land, and to thy kindred, and I do good with thee:
 | [bbe] | Then Jacob said, O God of my father Abraham, the God of my father Isaac, the Lord who said to me, Go back to your country and your family and I will be good to you:
32:10 | [cbgb] | 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约旦河，如今我却成了两队了。 < | >
 | [niv] | I am unworthy of all the kindness and faithfulness you have shown your servant. I had only my staff when I crossed this Jordan, but now I have become two groups.
 | [asv] | I am not worthy of the least of all the lovingkindnesses, and of all the truth, which thou hast showed unto thy servant; for with my staff I passed over this Jordan; and now I am become two companies.
 | [jnd] | -- I am too small for all the loving-kindness and all the faithfulness that thou hast shewn unto thy servant; for with my staff I passed over this Jordan, and now I am become two troops.
 | [kjv] | I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.
 | [nwb] | I am not worthy of the least of all the mercies, and of all the truth, which thou hast shown to thy servant: for with my staff I passed over this Jordan, and now I am become two bands.
 | [rsv] | I am not worthy of the least of all the steadfast love and all the faithfulness which thou hast shown to thy servant, for with only my staff I crossed this Jordan; and now I have become two companies.
 | [web] | I am not worthy of the least of all the lovingkindnesses, and of all the truth, which you have shown to your servant; for with just my staff I passed over this Jordan; and now I have become two companies.
 | [ylt] | I have been unworthy of all the kind acts, and of all the truth which Thou hast done with thy servant -- for, with my staff I passed over this Jordan, and now I have become two camps.
 | [bbe] | I am less than nothing in comparison with all your mercies and your faith to me your servant; for with only my stick in my hand I went across Jordan, and now I have become two armies.
32:11 | [cbgb] | 求你救我脱离我哥哥以扫的手。因为我怕他来杀我，连妻子带儿女一同杀了。 < | >
 | [niv] | Save me, I pray, from the hand of my brother Esau, for I am afraid he will come and attack me, and also the mothers with their children.
 | [asv] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he come and smite me, the mother with the children.
 | [jnd] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau; for I fear him, lest he come and smite me, the mother with the children.
 | [kjv] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.
 | [nwb] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he shall come and smite me, the mother with the children.
 | [rsv] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau, for I fear him, lest he come and slay us all, the mothers with the children.
 | [web] | Please deliver me from the hand of my brother, from the hand of Esau: for I fear him, lest he come and strike me, and the mothers with the children.
 | [ylt] | `Deliver me, I pray Thee, from the hand of my brother, from the hand of Esau: for I am fearing him, less he come and have smitten me -- mother beside sons;
 | [bbe] | Be my saviour from the hand of Esau, my brother: for my fear is that he will make an attack on me, putting to death mother and child.
32:12 | [cbgb] | 你曾说，我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。 < | >
 | [niv] | But you have said, `I will surely make you prosper and will make your descendants like the sand of the sea, which cannot be counted.'"
 | [asv] | And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
 | [jnd] | And thou saidst, I will certainly deal well with thee, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
 | [kjv] | And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
 | [nwb] | And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
 | [rsv] | But thou didst say, 'I will do you good, and make your descendants as the sand of the sea, which cannot be numbered for multitude.'"
 | [web] | You said, 'I will surely do you good, and make your seed as the sand of the sea, which can't be numbered because there are so many.'"
 | [ylt] | and Thou -- Thou hast said, I certainly do good with thee, and have set thy seed as the sand of the sea, which is not numbered because of the multitude.'
 | [bbe] | And you said, Truly, I will be good to you, and make your seed like the sand of the sea which may not be numbered.
32:13 | [cbgb] | 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫。 < | >
 | [niv] | He spent the night there, and from what he had with him he selected a gift for his brother Esau:
 | [asv] | And he lodged there that night, and took of that which he had with him a present for Esau his brother:
 | [jnd] | And he lodged there that night; and took of what came to his hand a gift for Esau his brother --
 | [kjv] | And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;
 | [nwb] | And he lodged there that same night; and took of that which came to his hand a present for Esau, his brother;
 | [rsv] | So he lodged there that night, and took from what he had with him a present for his brother Esau,
 | [web] | . He lodged there that night, and took from that which he had with him, a present for Esau, his brother:
 | [ylt] | And he lodgeth there during that night, and taketh from that which is coming into his hand, a present for Esau his brother:
 | [bbe] | Then he put up his tent there for the night; and from among his goods he took, as an offering for his brother Esau,
32:14 | [cbgb] | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只， < | >
 | [niv] | two hundred female goats and twenty male goats, two hundred ewes and twenty rams,
 | [asv] | two hundred she-goats and twenty he-goats, two hundred ewes and twenty rams,
 | [jnd] | two hundred she-goats, and twenty he-goats; two hundred ewes, and twenty rams;
 | [kjv] | Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,
 | [nwb] | Two hundred she-goats, and twenty he-goats, two hundred ewes and twenty rams,
 | [rsv] | two hundred she-goats and twenty he-goats, two hundred ewes and twenty rams,
 | [web] | two hundred female goats and twenty male goats, two hundred ewes and twenty rams,
 | [ylt] | she-goats two hundred, and he-goats twenty, ewes two hundred, and rams twenty,
 | [bbe] | Two hundred she-goats and twenty he-goats, two hundred females and twenty males from the sheep,
32:15 | [cbgb] | 奶崽子的骆驼三十只各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹。 < | >
 | [niv] | thirty female camels with their young, forty cows and ten bulls, and twenty female donkeys and ten male donkeys.
 | [asv] | thirty milch camels and their colts, forty cows and ten bulls, twenty she-asses and ten foals.
 | [jnd] | thirty milch camels with their colts; forty kine, and ten bulls; twenty she-asses, and ten young asses.
 | [kjv] | Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.
 | [nwb] | Thirty milch camels with their colts, forty cows and ten bulls, twenty she-asses and ten foals.
 | [rsv] | thirty milch camels and their colts, forty cows and ten bulls, twenty she-asses and ten he-asses.
 | [web] | thirty milk camels and their colts, forty cows, ten bulls, twenty she-donkeys and ten foals.
 | [ylt] | suckling camels and their young ones thirty, cows forty, and bullocks ten, she-asses twenty, and foals ten;
 | [bbe] | Thirty camels with their young ones, forty cows, ten oxen, twenty asses, and ten young asses.
32:16 | [cbgb] | 每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使群群相离，有空闲的地方。 < | >
 | [niv] | He put them in the care of his servants, each herd by itself, and said to his servants, "Go ahead of me, and keep some space between the herds."
 | [asv] | And he delivered them into the hand of his servants, every drove by itself, and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
 | [jnd] | And he delivered into the hand of his servants, every drove by itself; and he said to his servants, Go on before me, and put a space between drove and drove.
 | [kjv] | And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
 | [nwb] | And he delivered into the hand of his servants, every drove by themselves; and said to his servants, Pass over before me, and put a space betwixt drove and drove.
 | [rsv] | These he delivered into the hand of his servants, every drove by itself, and said to his servants, "Pass on before me, and put a space between drove and drove."
 | [web] | He delivered them into the hands of his servants, every herd by itself, and said to his servants, "Pass over before me, and put a space between herd and herd."
 | [ylt] | and he giveth into the hand of his servants, every drove by itself, and saith unto his servants, `Pass over before me, and a space ye do put between drove and drove.'
 | [bbe] | These he gave to his servants, every herd by itself, and he said to his servants, Go on before me, and let there be a space between one herd and another.
32:17 | [cbgb] | 又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是哪家的人，要往哪里去，你前头这些是谁的， < | >
 | [niv] | He instructed the one in the lead: "When my brother Esau meets you and asks, `To whom do you belong, and where are you going, and who owns all these animals in front of you?'
 | [asv] | And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
 | [jnd] | And he commanded the foremost, saying, When Esau my brother meets thee, and asks thee, saying, Whose art thou, and where goest thou, and whose are these before thee?
 | [kjv] | And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
 | [nwb] | And he commanded the foremost, saying, When Esau, my brother, meeteth thee, and asketh thee, saying, Whose thou? and whither goest thou? and whose these before thee?
 | [rsv] | He instructed the foremost, "When Esau my brother meets you, and asks you, 'To whom do you belong? Where are you going? And whose are these before you?'
 | [web] | He commanded the foremost, saying, "When Esau, my brother, meets you, and asks you, saying, 'Whose are you? Where are you going? Whose are these before you?'
 | [ylt] | And he commandeth the first, saying, `When Esau my brother meeteth thee, and hath asked thee, saying, Whose thou? and whither goest thou? and whose these before thee?
 | [bbe] | And he gave orders to the first, saying, When my brother Esau comes to you and says, Whose servant are you, and where are you going, and whose are these herds?
32:18 | [cbgb] | 你就说，是你仆人雅各的，是送给我主以扫的礼物。他自己也在我们后边。 < | >
 | [niv] | then you are to say, `They belong to your servant Jacob. They are a gift sent to my lord Esau, and he is coming behind us.'"
 | [asv] | then thou shalt say They are thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, he also is behind us.
 | [jnd] | -- then thou shalt say, Thy servant Jacob's: it is a gift sent to my lord, to Esau. And behold, he also is behind us.
 | [kjv] | Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.
 | [nwb] | Then thou shalt say, They thy servant Jacob's: it a present sent to my lord Esau: and behold also he behind us.
 | [rsv] | then you shall say, 'They belong to your servant Jacob; they are a present sent to my lord Esau; and moreover he is behind us.'"
 | [web] | Then you shall say, 'They are your servant, Jacob's. It is a present sent to my lord, Esau. Behold, he also is behind us.'"
 | [ylt] | then thou hast said, Thy servant Jacob's: it a present sent to my lord, to Esau; and lo, he also behind us.'
 | [bbe] | Then say to him, These are your servant Jacob's; they are an offering for my lord, for Esau; and he himself is coming after us.
32:19 | [cbgb] | 又吩咐第二，第三，和一切赶群畜的人说，你们遇见以扫的时候也要这样对他说。 < | >
 | [niv] | He also instructed the second, the third and all the others who followed the herds: "You are to say the same thing to Esau when you meet him.
 | [asv] | And he commanded also the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him;
 | [jnd] | And so commanded he the second, and the third, and all that followed the droves, saying, According to this word shall ye speak to Esau when ye find him.
 | [kjv] | And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.
 | [nwb] | And so he commanded the second, and the third, and all that followed the droves, saying, In this manner shall ye speak to Esau, when ye find him.
 | [rsv] | He likewise instructed the second and the third and all who followed the droves, "You shall say the same thing to Esau when you meet him,
 | [web] | He commanded also the second, and the third, and all that followed the herds, saying, "This is how you shall speak to Esau, when you find him.
 | [ylt] | And he commandeth also the second, also the third, also all who are going after the droves, saying, `According to this manner do ye speak unto Esau in your finding him,
 | [bbe] | And he gave the same orders to the second and the third and to all those who were with the herds, saying, This is what you are to say to Esau when you see him;
32:20 | [cbgb] | 并且你们要说，你仆人雅各在我们后边。因雅各心里说，我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。 < | >
 | [niv] | And be sure to say, `Your servant Jacob is coming behind us.'" For he thought, "I will pacify him with these gifts I am sending on ahead; later, when I see him, perhaps he will receive me."
 | [asv] | and ye shall say, Moreover, behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept me.
 | [jnd] | And, moreover, ye shall say, Behold, thy servant Jacob is behind us. For he said, I will propitiate him with the gift that goes before me, and afterwards I will see his face: perhaps he will accept me.
 | [kjv] | And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.
 | [nwb] | And say ye moreover, Behold, thy servant Jacob behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.
 | [rsv] | and you shall say, 'Moreover your servant Jacob is behind us.'" For he thought, "I may appease him with the present that goes before me, and afterwards I shall see his face; perhaps he will accept me."
 | [web] | You shall say, 'Not only that, but behold, your servant, Jacob, is behind us.'" For, he said, "I will appease him with the present that goes before me, and afterward I will see his face. Perhaps he will accept me."
 | [ylt] | and ye have said also, Lo, thy servant Jacob behind us;' for he said, `I pacify his face with the present which is going before me, and afterwards I see his face; it may be he lifteth up my face;'
 | [bbe] | And you are to say further, Jacob, your servant, is coming after us. For he said to himself, I will take away his wrath by the offering which I have sent on, and then I will come before him: it may be that I will have grace in his eyes.
32:21 | [cbgb] | 于是礼物先过去了。那夜，雅各在队中住宿。 < | >
 | [niv] | So Jacob's gifts went on ahead of him, but he himself spent the night in the camp.
 | [asv] | So the present passed over before him: and he himself lodged that night in the company.
 | [jnd] | And the gift went over before him; and he himself lodged that night in the camp.
 | [kjv] | So went the present over before him: and himself lodged that night in the company.
 | [nwb] | So the present went over before him; and he himself lodged that night in the company.
 | [rsv] | So the present passed on before him; and he himself lodged that night in the camp.
 | [web] | . So the present passed over before him: and he himself lodged that night in the camp.
 | [ylt] | and the present passeth over before his face, and he hath lodged during that night in the camp.
 | [bbe] | So the servants with the offerings went on in front, and he himself took his rest that night in the tents with his people.
32:22 | [cbgb] | 他夜间起来，带着两个妻子，两个使女，并十一个儿子，都过了雅博渡口， < | >
 | [niv] | That night Jacob got up and took his two wives, his two maidservants and his eleven sons and crossed the ford of the Jabbok.
 | [asv] | And he rose up that night, and took his two wives, and his two handmaids, and his eleven children, and passed over the ford of the Jabbok.
 | [jnd] | And he rose up that night, and took his two wives, and his two maidservants, and his eleven sons, and passed over the ford of the Jabbok;
 | [kjv] | And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.
 | [nwb] | And he arose that night, and took his two wives, and his two women-servants, and his eleven sons, and passed over the ford Jabbok.
 | [rsv] | The same night he arose and took his two wives, his two maids, and his eleven children, and crossed the ford of the Jabbok.
 | [web] | . He rose up that night, and took his two wives, and his two handmaids, and his eleven sons, and passed over the ford of the Jabbok.
 | [ylt] | And he riseth in that night, and taketh his two wives, and his two maid-servants, and his eleven children, and passeth over the passage of Jabbok;
 | [bbe] | And in the night he got up, and taking with him his two wives and the two servant-women and his eleven children, he went over the river Jabbok.
32:23 | [cbgb] | 先打发他们过河，又打发所有的都过去， < | >
 | [niv] | After he had sent them across the stream, he sent over all his possessions.
 | [asv] | And he took them, and sent them over the stream, and sent over that which he had.
 | [jnd] | and he took them and led them over the river, and led over what he had.
 | [kjv] | And he took them, and sent them over the brook, and sent over that he had.
 | [nwb] | And he took them, and sent them over the brook, and sent over that which he had.
 | [rsv] | He took them and sent them across the stream, and likewise everything that he had.
 | [web] | He took them, and sent them over the stream, and sent over that which he had.
 | [ylt] | and he taketh them, and causeth them to pass over the brook, and he causeth that which he hath to pass over.
 | [bbe] | He took them and sent them over the stream with all he had.
32:24 | [cbgb] | 只剩下雅各一人。有一个人来和他摔跤，直到黎明。 < | >
 | [niv] | So Jacob was left alone, and a man wrestled with him till daybreak.
 | [asv] | And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
 | [jnd] | And Jacob remained alone; and a man wrestled with him until the rising of the dawn.
 | [kjv] | And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
 | [nwb] | And Jacob was left alone; and there wrestled a man with him, until the breaking of the day.
 | [rsv] | And Jacob was left alone; and a man wrestled with him until the breaking of the day.
 | [web] | Jacob was left alone, and wrestled with a man there until the breaking of the day.
 | [ylt] | And Jacob is left alone, and one wrestleth with him till the ascending of the dawn;
 | [bbe] | Then Jacob was by himself; and a man was fighting with him till dawn.
32:25 | [cbgb] | 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。 < | >
 | [niv] | When the man saw that he could not overpower him, he touched the socket of Jacob's hip so that his hip was wrenched as he wrestled with the man.
 | [asv] | And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was strained, as he wrestled with him.
 | [jnd] | And when he saw that he did not prevail against him, he touched the joint of his thigh; and the joint of Jacob's thigh was dislocated as he wrestled with him.
 | [kjv] | And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
 | [nwb] | And when he saw that he prevailed not against him, he touched the hollow of his thigh: and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
 | [rsv] | When the man saw that he did not prevail against Jacob, he touched the hollow of his thigh; and Jacob's thigh was put out of joint as he wrestled with him.
 | [web] | When he saw that he didn't prevail against him, he touched the hollow of his thigh, and the hollow of Jacob's thigh was strained, as he wrestled.
 | [ylt] | and he seeth that he is not able for him, and he cometh against the hollow of his thigh, and the hollow of Jacob's thigh is disjointed in his wrestling with him;
 | [bbe] | But when the man saw that he was not able to overcome Jacob, he gave him a blow in the hollow part of his leg, so that his leg was damaged.
32:26 | [cbgb] | 那人说，天黎明了，容我去吧。雅各说，你不给我祝福，我就不容你去。 < | >
 | [niv] | Then the man said, "Let me go, for it is daybreak." But Jacob replied, "I will not let you go unless you bless me."
 | [asv] | And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
 | [jnd] | And he said, Let me go, for the dawn ariseth. And he said, I will not let thee go except thou bless me.
 | [kjv] | And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
 | [nwb] | And he said, Let me go, for the day breaketh; And he said, I will not let thee go, except thou bless me.
 | [rsv] | Then he said, "Let me go, for the day is breaking." But Jacob said, "I will not let you go, unless you bless me."
 | [web] | The man said, "Let me go, for the day breaks."Jacob said, "I won't let you go, unless you bless me."
 | [ylt] | and he saith, `Send me away, for the dawn hath ascended:' and he saith, `I send thee not away, except thou hast blessed me.'
 | [bbe] | And he said to him, Let me go now, for the dawn is near. But Jacob said, I will not let you go till you have given me your blessing.
32:27 | [cbgb] | 那人说，你名叫什么，他说，我名叫雅各。 < | >
 | [niv] | The man asked him, "What is your name?" "Jacob," he answered.
 | [asv] | And he said unto him, What is thy name? And he said, Jacob.
 | [jnd] | And he said to him, What is thy name? And he said, Jacob.
 | [kjv] | And he said unto him, What is thy name? And he said, Jacob.
 | [nwb] | And he said to him, What thy name? And he said, Jacob.
 | [rsv] | And he said to him, "What is your name?" And he said, "Jacob."
 | [web] | . He said to him, "What is your name?"He said, "Jacob."
 | [ylt] | And he saith unto him, `What thy name?' and he saith, `Jacob.'
 | [bbe] | Then he said, What is your name? And he said, Jacob.
32:28 | [cbgb] | 那人说，你的名不要再叫雅各，要叫以色列。因为你与 神与人较力，都得了胜。 < | >
 | [niv] | Then the man said, "Your name will no longer be Jacob, but Israel, because you have struggled with God and with men and have overcome."
 | [asv] | And he said, Thy name shall be called no more Jacob, but Israel: for thou hast striven with God and with men, and hast prevailed.
 | [jnd] | And he said, Thy name shall not henceforth be called Jacob, but Israel; for thou hast wrestled with God, and with men, and hast prevailed.
 | [kjv] | And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.
 | [nwb] | And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God, and with men, and hast prevailed.
 | [rsv] | Then he said, "Your name shall no more be called Jacob, but Israel, for you have striven with God and with men, and have prevailed."
 | [web] | . He said, "Your name will no longer be called 'Jacob,' but, 'Israel,' for you have fought with God and with men, and have prevailed."
 | [ylt] | And he saith, `Thy name is no more called Jacob, but Israel; for thou hast been a prince with God and with men, and dost prevail.'
 | [bbe] | And he said, Your name will no longer be Jacob, but Israel: for in your fight with God and with men you have overcome.
32:29 | [cbgb] | 雅各问他说，请将你的名告诉我。那人说，何必问我的名，于是在那里给雅各祝福。 < | >
 | [niv] | Jacob said, "Please tell me your name." But he replied, "Why do you ask my name?" Then he blessed him there.
 | [asv] | And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
 | [jnd] | And Jacob asked and said, Tell , I pray thee, thy name. And he said, How is it that thou askest after my name? And he blessed him there.
 | [kjv] | And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
 | [nwb] | And Jacob asked , and said, Tell , I pray thee, thy name: And he said, why it thou dost ask after my name? and he blessed him there.
 | [rsv] | Then Jacob asked him, "Tell me, I pray, your name." But he said, "Why is it that you ask my name?" And there he blessed him.
 | [web] | . Jacob asked him, "Please tell me your name."He said, "Why is it that you ask what my name is?" He blessed him there.
 | [ylt] | And Jacob asketh, and saith, `Declare, I pray thee, thy name;' and he saith, `Why this, thou askest for My name?' and He blesseth him there.
 | [bbe] | Then Jacob said, What is your name? And he said, What is my name to you? Then he gave him a blessing.
32:30 | [cbgb] | 雅各便给那地方起名叫毗努伊勒（就是 神之面的意思），意思说，我面对面见了 神，我的性命仍得保全。 < | >
 | [niv] | So Jacob called the place Peniel, saying, "It is because I saw God face to face, and yet my life was spared."
 | [asv] | And Jacob called the name of the place Peniel: for, said he, I have seen God face to face, and my life is preserved.
 | [jnd] | And Jacob called the name of the place Peniel -- For I have seen God face to face, and my life has been preserved.
 | [kjv] | And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.
 | [nwb] | And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.
 | [rsv] | So Jacob called the name of the place Peni'el, saying, "For I have seen God face to face, and yet my life is preserved."
 | [web] | . Jacob called the name of the place Peniel: for, he said, "I have seen God face to face, and my life is preserved."
 | [ylt] | And Jacob calleth the name of the place Peniel: for `I have seen God face unto face, and my life is delivered;'
 | [bbe] | And Jacob gave that place the name of Peniel, saying, I have seen God face to face, and still I am living.
32:31 | [cbgb] | 日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。 < | >
 | [niv] | The sun rose above him as he passed Peniel, and he was limping because of his hip.
 | [asv] | And the sun rose upon him as he passed over Penuel, and he limped upon his thigh.
 | [jnd] | And as he passed over Peniel, the sun rose upon him; and he limped upon his hip.
 | [kjv] | And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.
 | [nwb] | And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.
 | [rsv] | The sun rose upon him as he passed Penu'el, limping because of his thigh.
 | [web] | The sun rose on him as he passed over Peniel, and he limped because of his thigh.
 | [ylt] | and the sun riseth on him when he hath passed over Penuel, and he is halting on his thigh;
 | [bbe] | And while he was going past Peniel, the sun came up. And he went with unequal steps because of his damaged leg.
32:32 | [cbgb] | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。 <
 | [niv] | Therefore to this day the Israelites do not eat the tendon attached to the socket of the hip, because the socket of Jacob's hip was touched near the tendon.
 | [asv] | Therefore the children of Israel eat not the sinew of the hip which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew of the hip.
 | [jnd] | Therefore the children of Israel do not eat of the sinew that is over the joint of the thigh, to this day; because he touched the joint of Jacob's thigh -- the sinew.
 | [kjv] | Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.
 | [nwb] | Therefore the children of Israel eat not the sinew which shrunk, which upon the hollow of the thigh, to this day; because he touched the hollow of Jacob's thigh in the sinew that shrunk.
 | [rsv] | Therefore to this day the Israelites do not eat the sinew of the hip which is upon the hollow of the thigh, because he touched the hollow of Jacob's thigh on the sinew of the hip.
 | [web] | Therefore the children of Israel don't eat the sinew of the hip, which is on the hollow of the thigh, to this day, because he touched the hollow of Jacob's thigh in the sinew of the hip.
 | [ylt] | therefore the sons of Israel do not eat the sinew which shrank, which on the hollow of the thigh, unto this day, because He came against the hollow of Jacob's thigh, against the sinew which shrank.
 | [bbe] | For this reason the children of Israel, even today, never take that muscle in the hollow of the leg as food, because the hollow of Jacob's leg was touched.


Interlinear Bible:Genesis 33

 创世纪 Genesis 33 << || >>
33:1 | [cbgb] | 雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚，拉结，和两个使女， >
 | [niv] | Jacob looked up and there was Esau, coming with his four hundred men; so he divided the children among Leah, Rachel and the two maidservants.
 | [asv] | And Jacob lifted up his eyes, and looked, and, behold, Esau was coming, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
 | [jnd] | And Jacob lifted up his eyes and looked, and behold, Esau was coming, and with him four hundred men. And he distributed the children to Leah, and to Rachel, and to the two maidservants:
 | [kjv] | And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
 | [nwb] | And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children to Leah, and to Rachel, and to the two handmaids.
 | [rsv] | And Jacob lifted up his eyes and looked, and behold, Esau was coming, and four hundred men with him. So he divided the children among Leah and Rachel and the two maids.
 | [web] | . Jacob lifted up his eyes, and looked, and, behold, Esau was coming, and with him four hundred men. He divided the children between Leah, Rachel, and to the two handmaids.
 | [ylt] | And Jacob lifteth up his eyes, and looketh, and lo, Esau is coming, and with him four hundred men; and he divideth the children unto Leah, and unto Rachel, and unto the two maid-servants;
 | [bbe] | He put the servants and their children in front, Leah and her children after them, and Rachel and Joseph at the back.
33:2 | [cbgb] | 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。 < | >
 | [niv] | He put the maidservants and their children in front, Leah and her children next, and Rachel and Joseph in the rear.
 | [asv] | And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
 | [jnd] | and he put the maidservants and their children foremost, and Leah and her children after, and Rachel and Joseph hindmost.
 | [kjv] | And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
 | [nwb] | And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
 | [rsv] | And he put the maids with their children in front, then Leah with her children, and Rachel and Joseph last of all.
 | [web] | He put the handmaids and their children in front, Leah and her children after, and Rachel and Joseph at the rear.
 | [ylt] | and he setteth the maid-servants and their children first, and Leah and her children behind, and Rachel and Joseph last.
 | [bbe] | And he himself, going before them, went down on his face to the earth seven times till he came near his brother.
33:3 | [cbgb] | 他自己在他们前头过去，一连七次俯伏在地才就近他哥哥。 < | >
 | [niv] | He himself went on ahead and bowed down to the ground seven times as he approached his brother.
 | [asv] | And he himself passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
 | [jnd] | And he passed on before them, and bowed to the earth seven times, until he came near to his brother.
 | [kjv] | And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
 | [nwb] | And he passed on before them, and bowed himself to the ground seven times, till he came near to his brother.
 | [rsv] | He himself went on before them, bowing himself to the ground seven times, until he came near to his brother.
 | [web] | He himself passed over in front of them, and bowed himself to the ground seven times, until he came near to his brother.
 | [ylt] | And he himself passed over before them, and boweth himself to the earth seven times, until his drawing nigh unto his brother,
 | [bbe] | Then Esau came running up to him, and folding him in his arms, gave him a kiss: and the two of them were overcome with weeping.
33:4 | [cbgb] | 以扫跑来迎接他，将他抱住，又搂着他的颈项，与他亲嘴，两个人就哭了。 < | >
 | [niv] | But Esau ran to meet Jacob and embraced him; he threw his arms around his neck and kissed him. And they wept.
 | [asv] | And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
 | [jnd] | And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him; and they wept.
 | [kjv] | And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
 | [nwb] | And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
 | [rsv] | But Esau ran to meet him, and embraced him, and fell on his neck and kissed him, and they wept.
 | [web] | . Esau ran to meet him, embraced him, fell on his neck, kissed him, and they wept.
 | [ylt] | and Esau runneth to meet him, and embraceth him, and falleth on his neck, and kisseth him, and they weep;
 | [bbe] | Then Esau, lifting up his eyes, saw the women and the children, and said, Who are these with you? And he said, The children whom God in his mercy has given to your servant.
33:5 | [cbgb] | 以扫举目看见妇人孩子，就说，这些和你同行的是谁呢，雅各说，这些孩子是 神施恩给你的仆人的。 < | >
 | [niv] | Then Esau looked up and saw the women and children. "Who are these with you?" he asked. Jacob answered, "They are the children God has graciously given your servant."
 | [asv] | And he lifted up his eyes, and saw the women and the children; and said, Who are these with thee? And he said, The children whom God hath graciously given thy servant.
 | [jnd] | And he lifted up his eyes and saw the women and the children, and said, Who are these with thee? And he said, The children that God has graciously given thy servant.
 | [kjv] | And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.
 | [nwb] | And he lifted up his eyes, and saw the women and the children, and said, Who those with thee? And he said, The children which God hath graciously given to thy servant.
 | [rsv] | And when Esau raised his eyes and saw the women and children, he said, "Who are these with you?" Jacob said, "The children whom God has graciously given your servant."
 | [web] | He lifted up his eyes, and saw the women and the children; and said, "Who are these with you?"He said, "The children whom God has graciously given your servant."
 | [ylt] | and he lifteth up his eyes, and seeth the women and the children, and saith, `What these to thee?' And he saith, `The children with whom God hath favoured thy servant.'
 | [bbe] | Then the servants and their children came near, and went down on their faces.
33:6 | [cbgb] | 于是两个使女和她们的孩子前来下拜。 < | >
 | [niv] | Then the maidservants and their children approached and bowed down.
 | [asv] | Then the handmaids came near, they and their children, and they bowed themselves.
 | [jnd] | And the maidservants drew near, they and their children, and they bowed.
 | [kjv] | Then the handmaidens came near, they and their children, and they bowed themselves.
 | [nwb] | Then the handmaidens came near, they and their children, and they bowed themselves.
 | [rsv] | Then the maids drew near, they and their children, and bowed down;
 | [web] | . Then the handmaids came near with their children, and they bowed themselves.
 | [ylt] | And the maid-servants draw nigh, they and their children, and bow themselves;
 | [bbe] | And Leah came near with her children, and then Joseph and Rachel, and they did the same.
33:7 | [cbgb] | 利亚和她的孩子也前来下拜。随后约瑟和拉结也前来下拜。 < | >
 | [niv] | Next, Leah and her children came and bowed down. Last of all came Joseph and Rachel, and they too bowed down.
 | [asv] | And Leah also and her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
 | [jnd] | And Leah also, with her children, drew near, and they bowed. And lastly Joseph drew near, and Rachel, and they bowed.
 | [kjv] | And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
 | [nwb] | And Leah also with her children came near, and bowed themselves; and after came Joseph near and Rachel, and they bowed themselves.
 | [rsv] | Leah likewise and her children drew near and bowed down; and last Joseph and Rachel drew near, and they bowed down.
 | [web] | Leah also and her children came near, and bowed themselves. After them, Joseph came near with Rachel, and they bowed themselves.
 | [ylt] | and Leah also draweth nigh, and her children, and they bow themselves; and afterwards Joseph hath drawn nigh with Rachel, and they bow themselves.
 | [bbe] | And he said, What were all those herds which I saw on the way? And Jacob said, They were an offering so that I might have grace in my lord's eyes.
33:8 | [cbgb] | 以扫说，我所遇见的这些群畜是什么意思呢，雅各说，是要在我主面前蒙恩的。 < | >
 | [niv] | Esau asked, "What do you mean by all these droves I met?" "To find favor in your eyes, my lord," he said.
 | [asv] | And he said, What meanest thou by all this company which I met? And he said, To find favor in the sight of my lord.
 | [jnd] | And he said, What thou by all the drove which I met? And he said, To find favour in the eyes of my lord.
 | [kjv] | And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.
 | [nwb] | And he said, What thou by all this drove which I met? And he said, to find grace in the sight of my lord.
 | [rsv] | Esau said, "What do you mean by all this company which I met?" Jacob answered, "To find favor in the sight of my lord."
 | [web] | . Esau said, "What do you mean by all this company which I met?"Jacob said, "To find favor in the sight of my lord."
 | [ylt] | And he saith, `What to thee all this camp which I have met?' and he saith, `To find grace in the eyes of my lord.'
 | [bbe] | But Esau said, I have enough; keep what is yours, my brother, for yourself.
33:9 | [cbgb] | 以扫说，兄弟阿，我的已经够了，你的仍归你吧。 < | >
 | [niv] | But Esau said, "I already have plenty, my brother. Keep what you have for yourself."
 | [asv] | And Esau said, I have enough, my brother; let that which thou hast be thine.
 | [jnd] | And Esau said, I have enough, my brother; let what thou hast be thine.
 | [kjv] | And Esau said, I have enough, my brother; keep that thou hast unto thyself.
 | [nwb] | And Esau said, I have enough, my brother; keep what thou hast to thyself.
 | [rsv] | But Esau said, "I have enough, my brother; keep what you have for yourself."
 | [web] | . Esau said, "I have enough, my brother; let that which you have be yours."
 | [ylt] | And Esau saith, `I have abundance, my brother, let it be to thyself that which thou hast.'
 | [bbe] | And Jacob said, Not so; but if I have grace in your eyes, take them as a sign of my love, for I have seen your face as one may see the face of God, and you have been pleased with me.
33:10 | [cbgb] | 雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物。因为我见了你的面，如同见了 神的面，并且你容纳了我。 < | >
 | [niv] | "No, please!" said Jacob. "If I have found favor in your eyes, accept this gift from me. For to see your face is like seeing the face of God, now that you have received me favorably.
 | [asv] | And Jacob said, Nay, I pray thee, if now I have found favor in thy sight, then receive my present at my hand; forasmuch as I have seen thy face, as one seeth the face of God, and thou wast pleased with me.
 | [jnd] | And Jacob said, No, I pray thee; if now I have found favour in thine eyes, then receive my gift from my hand; for therefore have I seen thy face, as though I had seen the face of God, and thou hast received me with pleasure.
 | [kjv] | And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.
 | [nwb] | And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou hast been pleased with me.
 | [rsv] | Jacob said, "No, I pray you, if I have found favor in your sight, then accept my present from my hand; for truly to see your face is like seeing the face of God, with such favor have you received me.
 | [web] | . Jacob said, "Please, no, if I have now found favor in your sight, then receive my present at my hand, because I have seen your face, as one sees the face of God, and you were pleased with me.
 | [ylt] | And Jacob saith, `Nay, I pray thee, if, I pray thee, I have found grace in thine eyes, then thou hast received my present from my hand, because that I have seen thy face, as the seeing of the face of God, and thou art pleased with me;
 | [bbe] | Take my offering then, with my blessing; for God has been very good to me and I have enough: so at his strong request, he took it.
33:11 | [cbgb] | 求你收下我带来给你的礼物。因为 神恩待我，使我充足。雅各再三地求他，他才收下了。 < | >
 | [niv] | Please accept the present that was brought to you, for God has been gracious to me and I have all I need." And because Jacob insisted, Esau accepted it.
 | [asv] | Take, I pray thee, my gift that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
 | [jnd] | Take, I pray thee, my blessing which has been brought to thee; because God has been gracious to me, and because I have everything. And he urged him, and he took .
 | [kjv] | Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
 | [nwb] | Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough: and he urged him, and he took .
 | [rsv] | Accept, I pray you, my gift that is brought to you, because God has dealt graciously with me, and because I have enough." Thus he urged him, and he took it.
 | [web] | Please take the gift that I brought to you; because God has dealt graciously with me, and because I have enough." He urged him, and he took it.
 | [ylt] | receive, I pray thee, my blessing, which is brought to thee, because God hath favoured me, and because I have all ;' and he presseth on him, and he receiveth,
 | [bbe] | And he said, Let us go on our journey together, and I will go in front.
33:12 | [cbgb] | 以扫说，我们可以起身前往，我在你前头走。 < | >
 | [niv] | Then Esau said, "Let us be on our way; I'll accompany you."
 | [asv] | And he said, Let us take our journey, and let us go, and I will go before thee.
 | [jnd] | And he said, Let us take our journey, and go on, and I will go before thee.
 | [kjv] | And he said, Let us take our journey, and let us go, and I will go before thee.
 | [nwb] | And he said, Let us take our journey, and let us go, and I will go before thee.
 | [rsv] | Then Esau said, "Let us journey on our way, and I will go before you."
 | [web] | . Esau said, "Let us take our journey, and let us go, and I will go before you."
 | [ylt] | and saith, `Let us journey and go on, and I go on before thee.'
 | [bbe] | But Jacob said, My lord may see that the children are only small, and there are young ones in my flocks and herds: one day's over-driving will be the destruction of all the flock.
33:13 | [cbgb] | 雅各对他说，我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。 < | >
 | [niv] | But Jacob said to him, "My lord knows that the children are tender and that I must care for the ewes and cows that are nursing their young. If they are driven hard just one day, all the animals will die.
 | [asv] | And he said unto him, My lord knoweth that the children are tender, and that the flocks and herds with me have their young: and if they overdrive them one day, all the flocks will die.
 | [jnd] | And he said to him, My lord knows that the children are tender, and the suckling sheep and kine are with me; and if they should overdrive them only one day, all the flock would die.
 | [kjv] | And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.
 | [nwb] | And he said to him, My lord knoweth that the children tender, and the flocks and herds with young with me, and if men should over-drive them one day, all the flock will die.
 | [rsv] | But Jacob said to him, "My lord knows that the children are frail, and that the flocks and herds giving suck are a care to me; and if they are overdriven for one day, all the flocks will die.
 | [web] | . Jacob said to him, "My lord knows that the children are tender, and that the flocks and herds with me have their young, and if they overdrive them one day, all the flocks will die.
 | [ylt] | And he saith unto him, `My lord knoweth that the children tender, and the suckling flock and the herd with me; when they have beaten them one day, then hath all the flock died.
 | [bbe] | Do you, my lord, go on before your servant; I will come on slowly, at the rate at which the cattle and the children are able to go, till I come to my lord at Seir.
33:14 | [cbgb] | 求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。 < | >
 | [niv] | So let my lord go on ahead of his servant, while I move along slowly at the pace of the droves before me and that of the children, until I come to my lord in Seir."
 | [asv] | Let my lord, I pray thee, pass over before his servant: and I will lead on gently, according to the pace of the cattle that are before me and according to the pace of the children, until I come unto my lord unto Seir.
 | [jnd] | Let my lord, I pray thee, pass on before his servant, and I will drive on at my ease according to the pace of the cattle that is before me, and according to the pace of the children, until I come to my lord, to Seir.
 | [kjv] | Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.
 | [nwb] | Let my lord, I pray thee, pass over before his servant: and I will lead on slowly, according as the cattle that go before me, and the children are able to endure; until I come to my lord to Seir.
 | [rsv] | Let my lord pass on before his servant, and I will lead on slowly, according to the pace of the cattle which are before me and according to the pace of the children, until I come to my lord in Se'ir."
 | [web] | Please let my lord pass over before his servant: and I will lead on gently, according to the pace of the cattle that are before me and according to the pace of the children, until I come to my lord to Seir."
 | [ylt] | Let my lord, I pray thee, pass over before his servant, and I -- I lead on gently, according to the foot of the work which before me, and to the foot of the children, until that I come unto my lord, to Seir.'
 | [bbe] | And Esau said, Then keep some of my men with you. And he said, What need is there for that, if my lord is pleased with me?
33:15 | [cbgb] | 以扫说，容我把跟随我的人留几个在你这里。雅各说，何必呢，只要在我主眼前蒙恩就是了。 < | >
 | [niv] | Esau said, "Then let me leave some of my men with you." "But why do that?" Jacob asked. "Just let me find favor in the eyes of my lord."
 | [asv] | And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find favor in the sight of my lord.
 | [jnd] | And Esau said, Let me now leave with thee of the people that are with me. And he said, What need? Let me find favour in the eyes of my lord.
 | [kjv] | And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.
 | [nwb] | And Esau said, Let me now leave with thee of the people that with me: And he said, What needeth it? Let me find grace in the sight of my lord.
 | [rsv] | So Esau said, "Let me leave with you some of the men who are with me." But he said, "What need is there? Let me find favor in the sight of my lord."
 | [web] | . Esau said, "Let me now leave with you some of the folk who are with me."He said, "Why? Let me find favor in the sight of my lord."
 | [ylt] | And Esau saith, `Let me, I pray thee, place with thee some of the people who with me;' and he said, `Why this? I find grace in the eyes of my lord.'
 | [bbe] | So Esau, turning back that day, went on his way to Seir.
33:16 | [cbgb] | 于是，以扫当日起行，回往西珥去了。 < | >
 | [niv] | So that day Esau started on his way back to Seir.
 | [asv] | So Esau returned that day on his way unto Seir.
 | [jnd] | And Esau returned that day on his way to Seir.
 | [kjv] | So Esau returned that day on his way unto Seir.
 | [nwb] | So Esau returned that day on his way to Seir.
 | [rsv] | So Esau returned that day on his way to Se'ir.
 | [web] | . So Esau returned that day on his way to Seir.
 | [ylt] | And turn back on that day doth Esau on his way to Seir;
 | [bbe] | And Jacob went on to Succoth, where he made a house for himself and put up tents for his cattle: for this reason the place was named Succoth.
33:17 | [cbgb] | 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚。因此那地方名叫疏割（就是棚的意思）。 < | >
 | [niv] | Jacob, however, went to Succoth, where he built a place for himself and made shelters for his livestock. That is why the place is called Succoth.
 | [asv] | And Jacob journeyed to Succoth, and built him a house, and made booths for his cattle: therefore the name of the place is called Succoth.
 | [jnd] | And Jacob journeyed to Succoth, and built himself a house, and for his cattle he made booths. Therefore the name of the place was called Succoth.
 | [kjv] | And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.
 | [nwb] | And Jacob journeyed to Succoth, and built him a house, and made booths for his cattle: therefore the name of the place is called Succoth.
 | [rsv] | But Jacob journeyed to Succoth, and built himself a house, and made booths for his cattle; therefore the name of the place is called Succoth.
 | [web] | Jacob journeyed to Succoth, built himself a house, and made shelters for his cattle. Therefore the name of the place is called Succoth.
 | [ylt] | and Jacob hath journeyed to Succoth, and buildeth to himself a house, and for his cattle hath made booths, therefore hath he called the name of the place Succoth.
 | [bbe] | So Jacob came safely from Paddan-aram to the town of Shechem in the land of Canaan, and put up his tents near the town.
33:18 | [cbgb] | 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚， < | >
 | [niv] | After Jacob came from Paddan Aram, he arrived safely at the city of Shechem in Canaan and camped within sight of the city.
 | [asv] | And Jacob came in peace to the city of Shechem, which is in the land of Canaan, when he came from Paddan-aram; and encamped before the city.
 | [jnd] | And Jacob came safely city Shechem, which is in the land of Canaan, when he came from Padan-Aram; and he encamped before the city.
 | [kjv] | And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.
 | [nwb] | And Jacob came to Shalem, a city of Shechem, which in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city.
 | [rsv] | And Jacob came safely to the city of Shechem, which is in the land of Canaan, on his way from Paddan-aram; and he camped before the city.
 | [web] | . Jacob came in peace to the city of Shechem, which is in the land of Canaan, when he came from Paddan-aram; and encamped before the city.
 | [ylt] | And Jacob cometh in to Shalem, a city of Shechem, which in the land of Canaan, in his coming from Padan-Aram, and encampeth before the city,
 | [bbe] | And for a hundred bits of money he got from the children of Hamor, the builder of Shechem, the field in which he had put up his tents.
33:19 | [cbgb] | 就用一百块银子向示剑的父亲，哈抹的子孙买了支帐棚的那块地， < | >
 | [niv] | For a hundred pieces of silver, he bought from the sons of Hamor, the father of Shechem, the plot of ground where he pitched his tent.
 | [asv] | And he bought the parcel of ground, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for a hundred pieces of money.
 | [jnd] | And he bought the portion of the field where he had spread his tent, of the hand of the sons of Hamor, Shechem's father, for a hundred kesitahs.
 | [kjv] | And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.
 | [nwb] | And he bought a part of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for a hundred pieces of money.
 | [rsv] | And from the sons of Hamor, Shechem's father, he bought for a hundred pieces of money the piece of land on which he had pitched his tent.
 | [web] | He bought the parcel of ground, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for one hundred pieces of money.
 | [ylt] | and he buyeth the portion of the field where he hath stretched out his tent, from the hand of the sons of Hamor, father of Shechem, for a hundred kesitah;
 | [bbe] | And there he put up an altar, naming it El, the God of Israel.


Interlinear Bible:Genesis 34

 创世纪 Genesis 34 << || >>
34:1 | [cbgb] | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。 >
 | [niv] | Now Dinah, the daughter Leah had borne to Jacob, went out to visit the women of the land.
 | [asv] | And Dinah the daughter of Leah, whom she bare unto Jacob, went out to see the daughters of the land.
 | [jnd] | And Dinah the daughter of Leah, whom she had borne to Jacob, went out to see the daughters of the land.
 | [kjv] | And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.
 | [nwb] | And Dinah the daughter of Leah, which she bore to Jacob, went out to see the daughters of the land.
 | [rsv] | Now Dinah the daughter of Leah, whom she had borne to Jacob, went out to visit the women of the land;
 | [web] | . Dinah, the daughter of Leah, whom she bore to Jacob, went out to see the daughters of the land.
 | [ylt] | And Dinah, daughter of Leah, whom she hath borne to Jacob, goeth out to look on the daughters of the land,
 | [bbe] | Now Dinah, the daughter whom Leah had by Jacob, went out to see the women of that country.
34:2 | [cbgb] | 那地的主希未人，哈抹的儿子示剑看见她，就拉住她，与她行淫，玷辱她。 < | >
 | [niv] | When Shechem son of Hamor the Hivite, the ruler of that area, saw her, he took her and violated her.
 | [asv] | And Shechem the son of Hamor the Hivite, the prince of the land, saw her; And he took her, and lay with her, and humbled her.
 | [jnd] | And when Shechem, the son of Hamor the Hivite, the prince of the country, saw her, he took her, and lay with her, and humbled her.
 | [kjv] | And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.
 | [nwb] | And when Shechem, the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.
 | [rsv] | and when Shechem the son of Hamor the Hivite, the prince of the land, saw her, he seized her and lay with her and humbled her.
 | [web] | Shechem the son of Hamor the Hivite, the prince of the land, saw her. He took her, lay with her, and humbled her.
 | [ylt] | and Shechem, son of Hamor the Hivite, a prince of the land, seeth her, and taketh her, and lieth with her, and humbleth her;
 | [bbe] | And when Shechem, the son of Hamor the Hivite who was the chief of that land, saw her, he took her by force and had connection with her.
34:3 | [cbgb] | 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。 < | >
 | [niv] | His heart was drawn to Dinah daughter of Jacob, and he loved the girl and spoke tenderly to her.
 | [asv] | And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
 | [jnd] | And his soul fastened on Dinah the daughter of Jacob, and he loved the maiden, and spoke consolingly to the maiden.
 | [kjv] | And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
 | [nwb] | And his soul cleaved to Dinah the daughter of Jacob, and he loved the damsel, and spoke kindly to the damsel.
 | [rsv] | And his soul was drawn to Dinah the daughter of Jacob; he loved the maiden and spoke tenderly to her.
 | [web] | His soul joined to Dinah, the daughter of Jacob, and he loved the young lady, and spoke kindly to the young lady.
 | [ylt] | and his soul cleaveth to Dinah, daughter of Jacob, and he loveth the young person, and speaketh unto the heart of the young person.
 | [bbe] | Then his heart went out in love to Dinah, the daughter of Jacob, and he said comforting words to her.
34:4 | [cbgb] | 示剑对他父亲哈抹说，求你为我聘这女子为妻。 < | >
 | [niv] | And Shechem said to his father Hamor, "Get me this girl as my wife."
 | [asv] | And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
 | [jnd] | And Shechem spoke to his father Hamor, saying, Take me this girl as wife.
 | [kjv] | And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
 | [nwb] | And Shechem spoke to his father Hamor, saying, Get me this damsel for a wife.
 | [rsv] | So Shechem spoke to his father Hamor, saying, "Get me this maiden for my wife."
 | [web] | Shechem spoke to his father, Hamor, saying, "Get me this young lady as a wife."
 | [ylt] | And Shechem speaketh unto Hamor his father, saying, `Take for me this damsel for a wife.'
 | [bbe] | And Shechem said to Hamor, his father, Get me this girl for my wife.
34:5 | [cbgb] | 雅各听见示剑玷污了他的女儿底拿。那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。 < | >
 | [niv] | When Jacob heard that his daughter Dinah had been defiled, his sons were in the fields with his livestock; so he kept quiet about it until they came home.
 | [asv] | Now Jacob heard that he had defiled Dinah his daughter; and his sons were with his cattle in the field: and Jacob held his peace until they came.
 | [jnd] | And Jacob heard that he had defiled Dinah his daughter; but his sons were with his cattle in the fields, and Jacob said nothing until they came.
 | [kjv] | And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.
 | [nwb] | And Jacob heard that he had defiled Dinah his daughter (now his sons were with his cattle in the field:) and Jacob held his peace till they had come.
 | [rsv] | Now Jacob heard that he had defiled his daughter Dinah; but his sons were with his cattle in the field, so Jacob held his peace until they came.
 | [web] | . Now Jacob heard that he had defiled Dinah, his daughter; and his sons were with his cattle in the field. Jacob held his peace until they came.
 | [ylt] | And Jacob hath heard that he hath defiled Dinah his daughter, and his sons were with his cattle in the field, and Jacob kept silent till their coming.
 | [bbe] | Now Jacob had word of what Shechem had done to his daughter; but his sons were in the fields with the cattle, and Jacob said nothing till they came.
34:6 | [cbgb] | 示剑的父亲哈抹出来见雅各，要和他商议。 < | >
 | [niv] | Then Shechem's father Hamor went out to talk with Jacob.
 | [asv] | And Hamor the father of Shechem went out unto Jacob to commune with him.
 | [jnd] | And Hamor the father of Shechem came out to Jacob, to speak to him.
 | [kjv] | And Hamor the father of Shechem went out unto Jacob to commune with him.
 | [nwb] | And Hamor the father of Shechem went out to Jacob to commune with him.
 | [rsv] | And Hamor the father of Shechem went out to Jacob to speak with him.
 | [web] | Hamor the father of Shechem went out to Jacob to talk with him.
 | [ylt] | And Hamor, father of Shechem, goeth out unto Jacob to speak with him;
 | [bbe] | Then Hamor, the father of Shechem, came out to have a talk with Jacob.
34:7 | [cbgb] | 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒。因示剑在以色列家作了丑事，与雅各的女儿行淫，这本是不该作的事。 < | >
 | [niv] | Now Jacob's sons had come in from the fields as soon as they heard what had happened. They were filled with grief and fury, because Shechem had done a disgraceful thing in Israel by lying with Jacob's daughter--a thing that should not be done.
 | [asv] | And the sons of Jacob came in from the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.
 | [jnd] | And the sons of Jacob came from the fields when they heard ; and the men were grieved, and they were very angry, because he had wrought what was disgraceful in Israel, in lying with Jacob's daughter, which thing ought not to be done.
 | [kjv] | And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter: which thing ought not to be done.
 | [nwb] | And the sons of Jacob came from the field when they heard and the men were grieved, and they were very wroth, because he had wrought folly in Israel, in lying with Jacob's daughter; which thing ought not to be done.
 | [rsv] | The sons of Jacob came in from the field when they heard of it; and the men were indignant and very angry, because he had wrought folly in Israel by lying with Jacob's daughter, for such a thing ought not to be done.
 | [web] | The sons of Jacob came in from the field when they heard it. The men were grieved, and they were very angry, because he had done folly in Israel in lying with Jacob's daughter; which thing ought not to be done.
 | [ylt] | and the sons of Jacob came in from the field when they heard, and the men grieve themselves, and it very displeasing to them, for folly he hath done against Israel, to lie with the daughter of Jacob -- and so it is not done.
 | [bbe] | Now the sons of Jacob came in from the fields when they had news of it, and they were wounded and very angry because of the shame he had done in Israel by having connection with Jacob's daughter; and they said, Such a thing is not to be done.
34:8 | [cbgb] | 哈抹和他们商议说，我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。 < | >
 | [niv] | But Hamor said to them, "My son Shechem has his heart set on your daughter. Please give her to him as his wife.
 | [asv] | And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you, give her unto him to wife.
 | [jnd] | And Hamor spoke to them, saying, My son Shechem's soul cleaves to your daughter: I pray you, give her to him as wife.
 | [kjv] | And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.
 | [nwb] | And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her to him for a wife.
 | [rsv] | But Hamor spoke with them, saying, "The soul of my son Shechem longs for your daughter; I pray you, give her to him in marriage.
 | [web] | Hamor talked with them, saying, "The soul of my son, Shechem, longs for your daughter. Please give her to him as a wife.
 | [ylt] | And Hamor speaketh with them, saying, `Shechem, my son, his soul hath cleaved to your daughter; give her, I pray you, to him for a wife,
 | [bbe] | But Hamor said to them, Shechem, my son, is full of desire for your daughter: will you then give her to him for a wife?
34:9 | [cbgb] | 你们与我们彼此结亲。你们可以把女儿给我们，也可以娶我们的女儿。 < | >
 | [niv] | Intermarry with us; give us your daughters and take our daughters for yourselves.
 | [asv] | And make ye marriages with us; give your daughters unto us, and take our daughters unto you.
 | [jnd] | And make marriages with us: give your daughters to us, and take our daughters to you.
 | [kjv] | And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.
 | [nwb] | And make ye marriages with us: give your daughters to us, and take our daughters to you.
 | [rsv] | Make marriages with us; give your daughters to us, and take our daughters for yourselves.
 | [web] | Make marriages with us. Give your daughters to us, and take our daughters for yourselves.
 | [ylt] | and join ye in marriage with us; your daughters ye give to us, and our daughters ye take to yourselves,
 | [bbe] | And let our two peoples be joined together; give your daughters to us, and take our daughters for yourselves.
34:10 | [cbgb] | 你们与我们同住吧。这地都在你们面前，只管在此居住，作买卖，置产业。 < | >
 | [niv] | You can settle among us; the land is open to you. Live in it, trade in it, and acquire property in it."
 | [asv] | And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
 | [jnd] | And dwell with us, and the land shall be before you: dwell and trade in it, and get yourselves possessions in it.
 | [kjv] | And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
 | [nwb] | And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
 | [rsv] | You shall dwell with us; and the land shall be open to you; dwell and trade in it, and get property in it."
 | [web] | You shall dwell with us: and the land will be before you. Live and trade in it, and get possessions in it."
 | [ylt] | and with us ye dwell, and the land is before you; dwell ye and trade it, and have possessions in it.'
 | [bbe] | Go on living with us, and the country will be open to you; do trade and get property there.
34:11 | [cbgb] | 示剑对女儿的父亲和弟兄们说，但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。 < | >
 | [niv] | Then Shechem said to Dinah's father and brothers, "Let me find favor in your eyes, and I will give you whatever you ask.
 | [asv] | And Shechem said unto her father and unto her brethren, Let me find favor in your eyes, and what ye shall say unto me I will give.
 | [jnd] | And Shechem said to her father and to her brethren, Let me find favour in your eyes; and what ye shall say to me I will give.
 | [kjv] | And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.
 | [nwb] | And Shechem said to her father, and to her brethren, Let me find favor in your eyes, and what ye shall say to me, I will give.
 | [rsv] | Shechem also said to her father and to her brothers, "Let me find favor in your eyes, and whatever you say to me I will give.
 | [web] | . Shechem said to her father and to her brothers, "Let me find favor in your eyes, and whatever you will tell me I will give.
 | [ylt] | And Shechem saith unto her father, and unto her brethren, `Let me find grace in your eyes, and that which ye say unto me, I give;
 | [bbe] | And Shechem said to her father and her brothers, If you will give ear to my request, whatever you say I will give to you.
34:12 | [cbgb] | 任凭向我要多重的聘金和礼物，我必照你们所说的给你们。只要把女子给我为妻。 < | >
 | [niv] | Make the price for the bride and the gift I am to bring as great as you like, and I'll pay whatever you ask me. Only give me the girl as my wife."
 | [asv] | Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
 | [jnd] | Impose on me very much as dowry and gift, and I will give according as ye shall say to me; but give me the maiden as wife.
 | [kjv] | Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
 | [nwb] | Ask me never so much dower and gift, and I will give according as ye shall say to me: but give me the damsel for a wife.
 | [rsv] | Ask of me ever so much as marriage present and gift, and I will give according as you say to me; only give me the maiden to be my wife."
 | [web] | Ask me a great amount for a dowry, and I will give whatever you ask of me, but give me the young lady as a wife."
 | [ylt] | multiply on me exceedingly dowry and gift, and I give as ye say unto me, and give to me the young person for a wife.'
 | [bbe] | However great you make the bride-price and payment, I will give it; only let me have the girl for my wife.
34:13 | [cbgb] | 雅各的儿子们因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹， < | >
 | [niv] | Because their sister Dinah had been defiled, Jacob's sons replied deceitfully as they spoke to Shechem and his father Hamor.
 | [asv] | And the sons of Jacob answered Shechem and Hamor his father with guile, and spake, because he had defiled Dinah their sister,
 | [jnd] | And the sons of Jacob answered Shechem and Hamor his father deceitfully, and spoke -- because he had defiled Dinah their sister --
 | [kjv] | And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:
 | [nwb] | And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, (because he had defiled Dinah their sister,)
 | [rsv] | The sons of Jacob answered Shechem and his father Hamor deceitfully, because he had defiled their sister Dinah.
 | [web] | . The sons of Jacob answered Shechem and Hamor his father with deceit, and spoke, because he had defiled Dinah their sister,
 | [ylt] | And the sons of Jacob answer Shechem and Hamor his father deceitfully, and they speak (because he defiled Dinah their sister),
 | [bbe] | But the sons of Jacob gave a false answer to Shechem and Hamor his father, because of what had been done to Dinah their sister.
34:14 | [cbgb] | 对他们说，我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。 < | >
 | [niv] | They said to them, "We can't do such a thing; we can't give our sister to a man who is not circumcised. That would be a disgrace to us.
 | [asv] | and said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us.
 | [jnd] | and said to them, We cannot do this, to give our sister to one that is uncircumcised; for that a reproach to us.
 | [kjv] | And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:
 | [nwb] | And they said to them, We cannot do this thing, to give our sister to one that is uncircumcised: for that a reproach to us:
 | [rsv] | They said to them, "We cannot do this thing, to give our sister to one who is uncircumcised, for that would be a disgrace to us.
 | [web] | and said to them, "We can't do this thing, to give our sister to one who is uncircumcised; for that is a reproach to us.
 | [ylt] | and say unto them, `We are not able to do this thing, to give our sister to one who hath a foreskin: for it a reproach to us.
 | [bbe] | And they said, It is not possible for us to give our sister to one who is without circumcision, for that would be a cause of shame to us:
34:15 | [cbgb] | 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样， < | >
 | [niv] | We will give our consent to you on one condition only: that you become like us by circumcising all your males.
 | [asv] | Only on this condition will we consent unto you: if ye will be as we are, that every male of you be circumcised;
 | [jnd] | But only in this will we consent to you, if ye will be as we, that every male of you be circumcised;
 | [kjv] | But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;
 | [nwb] | But in this will we consent to you: If ye will be as we , that every male of you shall be circumcised;
 | [rsv] | Only on this condition will we consent to you: that you will become as we are and every male of you be circumcised.
 | [web] | Only on this condition will we consent to you. If you will be as we are, that every male of you be circumcised;
 | [ylt] | `Only for this we consent to you; if ye be as we, to have every male of you circumcised,
 | [bbe] | But on this condition only will we come to an agreement with you: if every male among you becomes like us and undergoes circumcision;
34:16 | [cbgb] | 我们就把女儿给你们，也娶你们的女儿。我们便与你们同住，两下成为一样的人民。 < | >
 | [niv] | Then we will give you our daughters and take your daughters for ourselves. We'll settle among you and become one people with you.
 | [asv] | then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
 | [jnd] | then will we give our daughters to you, and take your daughters to us, and we will dwell with you, and be one people.
 | [kjv] | Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
 | [nwb] | Then will we give our daughters to you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
 | [rsv] | Then we will give our daughters to you, and we will take your daughters to ourselves, and we will dwell with you and become one people.
 | [web] | then will we give our daughters to you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
 | [ylt] | then we have given our daughters to you, and your daughters we take to ourselves, and we have dwelt with you, and have become one people;
 | [bbe] | Then we will give our daughters to you and take your daughters to us and go on living with you as one people.
34:17 | [cbgb] | 倘若你们不听从我们受割礼，我们就带着妹子走了。 < | >
 | [niv] | But if you will not agree to be circumcised, we'll take our sister and go."
 | [asv] | But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
 | [jnd] | But if ye do not hearken to us, to be circumcised, then will we take our daughter and go away.
 | [kjv] | But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
 | [nwb] | But if ye will not hearken to us, to be circumcised; then will we take our daughter, and we will be gone.
 | [rsv] | But if you will not listen to us and be circumcised, then we will take our daughter, and we will be gone."
 | [web] | But if you will not listen to us, to be circumcised, then we will take our sister, and we will be gone.
 | [ylt] | and if ye hearken not unto us to be circumcised, then we have taken our daughter, and have gone.'
 | [bbe] | But if you will not undergo circumcision as we say, then we will take our daughter and go.
34:18 | [cbgb] | 哈抹和他的儿子示剑喜欢这话。 < | >
 | [niv] | Their proposal seemed good to Hamor and his son Shechem.
 | [asv] | And their words pleased Hamor, and Shechem Hamor's son.
 | [jnd] | And their words were good in the eyes of Hamor and Shechem, Hamor's son.
 | [kjv] | And their words pleased Hamor, and Shechem Hamor's son.
 | [nwb] | And their words pleased Hamor, and Shechem Hamor's son.
 | [rsv] | Their words pleased Hamor and Hamor's son Shechem.
 | [web] | . Their words pleased Hamor, and Shechem, Hamor's son.
 | [ylt] | And their words are good in the eyes of Hamor, and in the eyes of Shechem, Hamor's son;
 | [bbe] | And their words were pleasing to Hamor and his son Shechem.
34:19 | [cbgb] | 那少年人作这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。 < | >
 | [niv] | The young man, who was the most honored of all his father's household, lost no time in doing what they said, because he was delighted with Jacob's daughter.
 | [asv] | And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was honored above all the house of his father.
 | [jnd] | And the youth did not delay to do this, because he had delight in Jacob's daughter. And he was honourable above all in the house of his father.
 | [kjv] | And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.
 | [nwb] | And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he more honorable than all the house of his father.
 | [rsv] | And the young man did not delay to do the thing, because he had delight in Jacob's daughter. Now he was the most honored of all his family.
 | [web] | The young man didn't wait to do this thing, because he had delight in Jacob's daughter, and he was honored above all the house of his father.
 | [ylt] | and the young man delayed not to do the thing, for he had delight in Jacob's daughter, and he is honourable above all the house of his father.
 | [bbe] | And without loss of time the young man did as they said, because he had delight in Jacob's daughter, and he was the noblest of his father's house.
34:20 | [cbgb] | 哈抹和他儿子示剑到本城的门口，对本城的人说， < | >
 | [niv] | So Hamor and his son Shechem went to the gate of their city to speak to their fellow townsmen.
 | [asv] | And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
 | [jnd] | And Hamor and Shechem his son came to the gate of their city, and spoke to the men of their city, saying,
 | [kjv] | And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
 | [nwb] | And Hamor and Shechem his son came to the gate of their city, and communed with the men of their city, saying,
 | [rsv] | So Hamor and his son Shechem came to the gate of their city and spoke to the men of their city, saying,
 | [web] | Hamor and Shechem, his son, came to the gate of their city, and talked with the men of their city, saying,
 | [ylt] | And Hamor cometh -- Shechem his son also -- unto the gate of their city, and they speak unto the men of their city, saying,
 | [bbe] | Then Hamor and Shechem, his son, went to the meeting-place of their town, and said to the men of the town,
34:21 | [cbgb] | 这些人与我们和睦，不如许他们在这地居住，作买卖。这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。 < | >
 | [niv] | "These men are friendly toward us," they said. "Let them live in our land and trade in it; the land has plenty of room for them. We can marry their daughters and they can marry ours.
 | [asv] | These men are peaceable with us; therefore let them dwell in the land, and trade therein; for, behold, the land is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
 | [jnd] | These men are peaceable with us; therefore let them dwell in the land, and trade in it. And the land -- behold, it is of wide extent before them. We will take their daughters as wives, and give them our daughters.
 | [kjv] | These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
 | [nwb] | These men peaceable with us, therefore let them dwell in the land, and trade therein: for the land, behold, large enough for them: let us take their daughters to us for wives, and let us give them our daughters.
 | [rsv] | "These men are friendly with us; let them dwell in the land and trade in it, for behold, the land is large enough for them; let us take their daughters in marriage, and let us give them our daughters.
 | [web] | "These men are peaceful with us. Therefore let them live in the land and trade in it. For, behold, the land is large enough for them. Let us take their daughters to us for wives, and let us give them our daughters.
 | [ylt] | `These men are peaceable with us; then let them dwell in the land, and trade it; and the land, lo, wide before them; their daughters let us take to ourselves for wives, and our daughters give to them.
 | [bbe] | It is the desire of these men to be at peace with us; let them then go on living in this country and doing trade here, for the country is wide open before them; let us take their daughters as wives and let us give them our daughters.
34:22 | [cbgb] | 惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民，就是我们中间所有的男丁都要受割礼，和他们一样。 < | >
 | [niv] | But the men will consent to live with us as one people only on the condition that our males be circumcised, as they themselves are.
 | [asv] | Only on this condition will the men consent unto us to dwell with us, to become one people, if every male among us be circumcised, as they are circumcised.
 | [jnd] | But only in this will the men consent to us to dwell with us, to be one people -- if every male among us be circumcised, just as they are circumcised.
 | [kjv] | Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.
 | [nwb] | Only herein, will the men consent to us to dwell with us, to be one people, if every male among us shall be circumcised, as they circumcised.
 | [rsv] | Only on this condition will the men agree to dwell with us, to become one people: that every male among us be circumcised as they are circumcised.
 | [web] | Only on this condition will the men consent to us to dwell with us, to become one people, if every male among us be circumcised, as they are circumcised.
 | [ylt] | `Only for this do the men consent to us, to dwell with us, to become one people, in every male of us being circumcised, as they are circumcised;
 | [bbe] | But these men will make an agreement with us to go on living with us and to become one people, only on the condition that every male among us undergoes circumcision as they have done.
34:23 | [cbgb] | 他们的群畜，货财，和一切的牲口岂不都归我们麽？只要依从他们，他们就与我们同住。 < | >
 | [niv] | Won't their livestock, their property and all their other animals become ours? So let us give our consent to them, and they will settle among us."
 | [asv] | Shall not their cattle and their substance and all their beasts be ours? only let us consent unto them, and they will dwell with us.
 | [jnd] | Their cattle, and their possessions, and every beast of theirs, shall they not be ours? only let us consent to them, and they will dwell with us.
 | [kjv] | Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us.
 | [nwb] | not their cattle, and their substance, and every beast of theirs ours? only let us consent to them, and they will dwell with us.
 | [rsv] | Will not their cattle, their property and all their beasts be ours? Only let us agree with them, and they will dwell with us."
 | [web] | Won't their cattle and their substance and all their animals be ours? Only let us give our consent to them, and they will dwell with us."
 | [ylt] | their cattle, and their substance, and all their beasts -- are they not ours? only let us consent to them, and they dwell with us.'
 | [bbe] | Then will not their cattle and their goods and all their beasts be ours? so let us come to an agreement with them so that they may go on living with us.
34:24 | [cbgb] | 凡从城门出入的人就都听从哈抹和他儿子示剑的话。于是凡从城门出入的男丁都受了割礼。 < | >
 | [niv] | All the men who went out of the city gate agreed with Hamor and his son Shechem, and every male in the city was circumcised.
 | [asv] | And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
 | [jnd] | And all that went out at the gate of his city hearkened to Hamor and to Shechem his son; and every male was circumcised -- all that went out at the gate of his city.
 | [kjv] | And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
 | [nwb] | And to Hamor and to Shechem his son hearkened all that went out of the gate of his city: and every male was circumcised, all that went out of the gate of his city.
 | [rsv] | And all who went out of the gate of his city hearkened to Hamor and his son Shechem; and every male was circumcised, all who went out of the gate of his city.
 | [web] | . All who went out of the gate of his city listened to Hamor, and to Shechem his son; and every male was circumcised, all who went out of the gate of his city.
 | [ylt] | And unto Hamor, and unto Shechem his son, hearken do all those going out of the gate of his city, and every male is circumcised, all those going out of the gate of his city.
 | [bbe] | Then all the men of the town gave ear to the words of Hamor and Shechem his son; and every male in the town underwent circumcision.
34:25 | [cbgb] | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候来到城中，把一切男丁都杀了， < | >
 | [niv] | Three days later, while all of them were still in pain, two of Jacob's sons, Simeon and Levi, Dinah's brothers, took their swords and attacked the unsuspecting city, killing every male.
 | [asv] | And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city unawares, and slew all the males.
 | [jnd] | And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each his sword, and came upon the city boldly, and slew all the males.
 | [kjv] | And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.
 | [nwb] | And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.
 | [rsv] | On the third day, when they were sore, two of the sons of Jacob, Simeon and Levi, Dinah's brothers, took their swords and came upon the city unawares, and killed all the males.
 | [web] | It happened on the third day, when they were sore, that two of Jacob's sons, Simeon and Levi, Dinah's brothers, each took his sword, came upon the unsuspecting city, and killed all the males.
 | [ylt] | And it cometh to pass, on the third day, in their being pained, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, take each his sword, and come in against the city confidently, and slay every male;
 | [bbe] | But on the third day after, before the wounds were well, two of the sons of Jacob, Simeon and Levi, Dinah's brothers, took their swords and came into the town by surprise and put all the males to death.
34:26 | [cbgb] | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。 < | >
 | [niv] | They put Hamor and his son Shechem to the sword and took Dinah from Shechem's house and left.
 | [asv] | And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went forth.
 | [jnd] | And Hamor and Shechem his son they slew with the edge of the sword; and took Dinah out of Shechem's house; and went out.
 | [kjv] | And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.
 | [nwb] | And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.
 | [rsv] | They slew Hamor and his son Shechem with the sword, and took Dinah out of Shechem's house, and went away.
 | [web] | They killed Hamor and Shechem, his son, with the edge of the sword, and took Dinah out of Shechem's house, and went away.
 | [ylt] | and Hamor, and Shechem his son, they have slain by the mouth of the sword, and they take Dinah out of Shechem's house, and go out.
 | [bbe] | And Hamor and his son they put to death with the sword, and they took Dinah from Shechem's house and went away.
34:27 | [cbgb] | 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城， < | >
 | [niv] | The sons of Jacob came upon the dead bodies and looted the city where their sister had been defiled.
 | [asv] | The sons of Jacob came upon the slain, and plundered the city, because they had defiled their sister.
 | [jnd] | The sons of Jacob came upon the slain, and plundered the city, because they had defiled their sister.
 | [kjv] | The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.
 | [nwb] | The sons of Jacob came upon the slain, and spoiled the city; because they had defiled their sister.
 | [rsv] | And the sons of Jacob came upon the slain, and plundered the city, because their sister had been defiled;
 | [web] | Jacob's sons came on the dead, and plundered the city, because they had defiled their sister.
 | [ylt] | Jacob's sons have come in upon the wounded, and they spoil the city, because they had defiled their sister;
 | [bbe] | And the sons of Jacob came on them when they were wounded and made waste the town because of what had been done to their sister;
34:28 | [cbgb] | 夺了他们的羊群，牛群，和驴，并城里田间所有的。 < | >
 | [niv] | They seized their flocks and herds and donkeys and everything else of theirs in the city and out in the fields.
 | [asv] | They took their flocks and their herds and their asses, and that which was in the city, and that which was in the field;
 | [jnd] | Their sheep, and their oxen, and their asses, and what in the city, and what in the field they took;
 | [kjv] | They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,
 | [nwb] | They took their sheep, and their oxen, and their asses, and that which in the city, and that which in the field.
 | [rsv] | they took their flocks and their herds, their asses, and whatever was in the city and in the field;
 | [web] | They took their flocks, their herds, their donkeys, that which was in the city, that which was in the field;
 | [ylt] | their flock and their herd, and their asses, and that which in the city, and that which in the field, have they taken;
 | [bbe] | They took their flocks and their herds and their asses and everything in their town and in their fields,
34:29 | [cbgb] | 又把他们一切货财，孩子，妇女，并各房中所有的，都掳掠去了。 < | >
 | [niv] | They carried off all their wealth and all their women and children, taking as plunder everything in the houses.
 | [asv] | and all their wealth, and all their little ones and their wives, took they captive and made a prey, even all that was in the house.
 | [jnd] | and all their goods, and all their little ones, and their wives took they captive, and plundered them, and all that was in the houses.
 | [kjv] | And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.
 | [nwb] | And all their wealth, and all their little ones, and their wives they took captive, and spoiled even all that in the house.
 | [rsv] | all their wealth, all their little ones and their wives, all that was in the houses, they captured and made their prey.
 | [web] | and all their wealth. They took captive all their little ones and their wives, and took as plunder everything that was in the house.
 | [ylt] | and all their wealth, and all their infants, and their wives they have taken captive, and they spoil also all that in the house.
 | [bbe] | And all their wealth and all their little ones and their wives; everything in their houses they took and made them waste.
34:30 | [cbgb] | 雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。 < | >
 | [niv] | Then Jacob said to Simeon and Levi, "You have brought trouble on me by making me a stench to the Canaanites and Perizzites, the people living in this land. We are few in number, and if they join forces against me and attack me, I and my household will be destroyed."
 | [asv] | And Jacob said to Simeon and Levi, Ye have troubled me, to make me odious to the inhabitants of the land, among the Canaanites and the Perizzites: and, I being few in number, they will gather themselves together against me and smite me; and I shall be destroyed, I and my house.
 | [jnd] | And Jacob said to Simeon and Levi, Ye have troubled me, in that ye make me odious among the inhabitants of the land -- among the Canaanites and the Perizzites; and I am few men in number, and they will gather themselves against me and smite me, and I shall be destroyed, I and my house.
 | [kjv] | And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.
 | [nwb] | And Jacob said to Simeon and Levi, Ye have troubled me to make me odious among the inhabitants of the land, among the Canaanites, and the Perizzites: and I few in number, they will assemble themselves against me, and slay me, and I shall be destroyed, I and my house.
 | [rsv] | Then Jacob said to Simeon and Levi, "You have brought trouble on me by making me odious to the inhabitants of the land, the Canaanites and the Per'izzites; my numbers are few, and if they gather themselves against me and attack me, I shall be destroyed, both I and my household."
 | [web] | Jacob said to Simeon and Levi, "You have troubled me, to make me odious to the inhabitants of the land, among the Canaanites and the Perizzites. I am few in number. They will gather themselves together against me and strike me, and I will be destroyed, I and my house."
 | [ylt] | And Jacob saith unto Simeon and unto Levi, `Ye have troubled me, by causing me to stink among the inhabitants of the land, among the Canaanite, and among the Perizzite: and I few in number, and they have been gathered against me, and have smitten me, and I have been destroyed, I and my house.'
 | [bbe] | And Jacob said to Simeon and Levi, You have made trouble for me and given me a bad name among the people of this country, among the Canaanites and the Perizzites: and because we are small in number they will come together against me and make war on me; and it will be the end of me and all my people.
34:31 | [cbgb] | 他们说，他岂可待我们的妹子如同妓女麽， <
 | [niv] | But they replied, "Should he have treated our sister like a prostitute?"
 | [asv] | And they said, Should he deal with our sister as with a harlot?
 | [jnd] | And they said, Should people deal with our sister as with a harlot?
 | [kjv] | And they said, Should he deal with our sister as with an harlot?
 | [nwb] | And they said, Should he deal with our sister, as with a harlot?
 | [rsv] | But they said, "Should he treat our sister as a harlot?"
 | [web] | . They said, "Should he deal with our sister as with a prostitute?"
 | [ylt] | And they say, `As a harlot doth he make our sister?'
 | [bbe] | But they said, Were we to let him make use of our sister as a loose woman?


Interlinear Bible:Genesis 35

 创世纪 Genesis 35 << || >>
35:1 | [cbgb] | 神对雅各说，起来。上伯特利去，住在那里。要在那里筑一座坛给 神，就是你逃避你哥哥以扫的时候向你显现的那位。 >
 | [niv] | Then God said to Jacob, "Go up to Bethel and settle there, and build an altar there to God, who appeared to you when you were fleeing from your brother Esau."
 | [asv] | And God said unto Jacob, Arise, go up to Beth-el, and dwell there: and make there an altar unto God, who appeared unto thee when thou fleddest from the face of Esau thy brother.
 | [jnd] | And God said to Jacob, Arise, go up to Bethel, and dwell there, and make there an altar unto the 鵊od that appeared unto thee when thou fleddest from the face of Esau thy brother.
 | [kjv] | And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.
 | [nwb] | And God said to Jacob, Arise, go up to Beth-el, and dwell there: and make there an altar to God, who appeared to thee when thou fleddest from the face of Esau thy brother.
 | [rsv] | God said to Jacob, "Arise, go up to Bethel, and dwell there; and make there an altar to the God who appeared to you when you fled from your brother Esau."
 | [web] | . God said to Jacob, "Arise, go up to Bethel, and live there. Make there an altar to God, who appeared to you when you fled from the face of Esau your brother."
 | [ylt] | And God saith unto Jacob, `Rise, go up to Bethel, and dwell there, and make there an altar to God, who appeared unto thee in thy fleeing from the face of Esau thy brother.'
 | [bbe] | And God said to Jacob, Go up now to Beth-el and make your living-place there: and put up an altar there to the God who came to you when you were in flight from your brother Esau.
35:2 | [cbgb] | 雅各就对他家中的人并一切与他同在的人说，你们要除掉你们中间的外邦 神，也要自洁，更换衣裳。 < | >
 | [niv] | So Jacob said to his household and to all who were with him, "Get rid of the foreign gods you have with you, and purify yourselves and change your clothes.
 | [asv] | Then Jacob said unto his household, and to all that were with him, Put away the foreign gods that are among you, and purify yourselves, and change your garments:
 | [jnd] | And Jacob said to his household, and to all that were with him, Put away the strange gods that are among you, and cleanse yourselves, and change your garments;
 | [kjv] | Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:
 | [nwb] | Then Jacob said to his household, and to all that with him, Put away the strange gods that among you, and be clean, and change your garments:
 | [rsv] | So Jacob said to his household and to all who were with him, "Put away the foreign gods that are among you, and purify yourselves, and change your garments;
 | [web] | . Then Jacob said to his household, and to all who were with him, "Put away the foreign gods that are among you, purify yourselves, change your garments.
 | [ylt] | And Jacob saith unto his household, and unto all who with him, `Turn aside the gods of the stranger which in your midst, and cleanse yourselves, and change your garments;
 | [bbe] | Then Jacob said to all his people, Put away the strange gods which are among you, and make yourselves clean, and put on a change of clothing:
35:3 | [cbgb] | 我们要起来，上伯特利去，在那里我要筑一座坛给 神，就是在我遭难的日子应允我的祷告，在我行的路上保佑我的那位。 < | >
 | [niv] | Then come, let us go up to Bethel, where I will build an altar to God, who answered me in the day of my distress and who has been with me wherever I have gone."
 | [asv] | and let us arise, and go up to Beth-el; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
 | [jnd] | and we will arise, and go up to Bethel; and I will make there an altar to the 鵊od that answered me in the day of my distress, and was with me in the way that I went.
 | [kjv] | And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
 | [nwb] | And let us arise, and go up to Beth-el; and I will make there an altar to God, who answered me in the day of my distress, and was with me in the way which I went.
 | [rsv] | then let us arise and go up to Bethel, that I may make there an altar to the God who answered me in the day of my distress and has been with me wherever I have gone."
 | [web] | Let us arise, and go up to Bethel. I will make there an altar to God, who answered me in the day of my distress, and was with me in the way which I went."
 | [ylt] | and we rise, and go up to Bethel, and I make there an altar to God, who is answering me in the day of my distress, and is with me in the way that I have gone.'
 | [bbe] | And let us go up to Beth-el: and there I will make an altar to God, who gave me an answer in the day of my trouble, and was with me wherever I went.
35:4 | [cbgb] | 他们就把外邦人的 神像和他们耳朵上的环子交给雅各。雅各都藏在示剑那里的橡树底下。 < | >
 | [niv] | So they gave Jacob all the foreign gods they had and the rings in their ears, and Jacob buried them under the oak at Shechem.
 | [asv] | And they gave unto Jacob all the foreign gods which were in their hand, and the rings which were in their ears; and Jacob hid them under the oak which was by Shechem.
 | [jnd] | And they gave to Jacob all the strange gods that were in their hand, and the rings that were in their ears, and Jacob hid them under the terebinth that by Shechem.
 | [kjv] | And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.
 | [nwb] | And they gave to Jacob all the strange gods which in their hand, and ear-rings which in their ears; and Jacob hid them under the oak which by Shechem.
 | [rsv] | So they gave to Jacob all the foreign gods that they had, and the rings that were in their ears; and Jacob hid them under the oak which was near Shechem.
 | [web] | . They gave to Jacob all the foreign gods which were in their hands, and the rings which were in their ears; and Jacob hid them under the oak which was by Shechem.
 | [ylt] | And they give unto Jacob all the gods of the stranger that in their hand, and the rings that in their ears, and Jacob hideth them under the oak which by Shechem;
 | [bbe] | Then they gave to Jacob all the strange gods which they had, and the rings which were in their ears; and Jacob put them away under the holy tree at Shechem.
35:5 | [cbgb] | 他们便起行前往。 神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。 < | >
 | [niv] | Then they set out, and the terror of God fell upon the towns all around them so that no one pursued them.
 | [asv] | And they journeyed: and a terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
 | [jnd] | And they journeyed; and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
 | [kjv] | And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
 | [nwb] | And they journeyed: and the terror of God was on the cities that round them, and they did not pursue after the sons of Jacob.
 | [rsv] | And as they journeyed, a terror from God fell upon the cities that were round about them, so that they did not pursue the sons of Jacob.
 | [web] | They journeyed: and a terror of God was on the cities that were round about them, and they didn't pursue the sons of Jacob.
 | [ylt] | and they journey, and the terror of God is on the cities which round about them, and they have not pursued after the sons of Jacob.
 | [bbe] | So they went on their journey: and the fear of God was on the towns round about, so that they made no attack on the sons of Jacob.
35:6 | [cbgb] | 于是雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。 < | >
 | [niv] | Jacob and all the people with him came to Luz (that is, Bethel) in the land of Canaan.
 | [asv] | So Jacob came to Luz, which is in the land of Canaan (the same is Beth-el), he and all the people that were with him.
 | [jnd] | And Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.
 | [kjv] | So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.
 | [nwb] | So Jacob came to Luz, which in the land of Canaan (that is Beth-el) he and all the people that with him.
 | [rsv] | And Jacob came to Luz (that is, Bethel), which is in the land of Canaan, he and all the people who were with him,
 | [web] | So Jacob came to Luz, which is in the land of Canaan (the same is Bethel), he and all the people who were with him.
 | [ylt] | And Jacob cometh in to Luz which in the land of Canaan (it Bethel), he and all the people who with him,
 | [bbe] | And Jacob came to Luz in the land of Canaan (which is the same as Beth-el), he and all his people.
35:7 | [cbgb] | 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是伯特利之 神的意思），因为他逃避他哥哥的时候， 神在那里向他显现。 < | >
 | [niv] | There he built an altar, and he called the place El Bethel, because it was there that God revealed himself to him when he was fleeing from his brother.
 | [asv] | And he built there an altar, and called the place El-beth-el; because there God was revealed unto him, when he fled from the face of his brother.
 | [jnd] | And he built there an altar, and called the place El-beth-el; because there God had appeared to him when he fled from the face of his brother.
 | [kjv] | And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.
 | [nwb] | And he erected there an altar, and called the place El-beth-el; because there God appeared to him, when he fled from the face of his brother.
 | [rsv] | and there he built an altar, and called the place El-bethel, because there God had revealed himself to him when he fled from his brother.
 | [web] | He built an altar there, and called the place El-beth-el; because there God was revealed to him, when he fled from the face of his brother.
 | [ylt] | and he buildeth there an altar, and proclaimeth at the place the God of Bethel: for there had God been revealed unto him, in his fleeing from the face of his brother.
 | [bbe] | And there he made an altar, naming the place El-beth-el: because it was there he had the vision of God when he was in flight from his brother.
35:8 | [cbgb] | 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下。那棵树名叫亚伦巴古。 < | >
 | [niv] | Now Deborah, Rebekah's nurse, died and was buried under the oak below Bethel. So it was named Allon Bacuth.
 | [asv] | And Deborah Rebekah's nurse died, and she was buried below Beth-el under the oak: and the name of it was called Allon-bacuth.
 | [jnd] | And Deborah, Rebecca's nurse, died; and she was buried beneath Bethel, under the oak; and the name of it was called Allon-bachuth.
 | [kjv] | But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.
 | [nwb] | But Deborah, Rebekah's nurse, died, and she was buried beneath Beth-el, under an oak: and the name of it was called Allon-bachuth.
 | [rsv] | And Deb'orah, Rebekah's nurse, died, and she was buried under an oak below Bethel; so the name of it was called Al'lon-bacuth.
 | [web] | Deborah, Rebekah's nurse, died, and she was buried below Bethel under the oak; and the name of it was called Allon-bacuth.
 | [ylt] | And Deborah, Rebekah's nurse, dieth, and she is buried at the lower part of Bethel, under the oak, and he calleth its name `Oak of weeping.'
 | [bbe] | And Deborah, the servant who had taken care of Rebekah from her birth, came to her end, and was put to rest near Beth-el, under the holy tree: and they gave it the name of Allon-bacuth.
35:9 | [cbgb] | 雅各从巴旦亚兰回来， 神又向他显现，赐福与他， < | >
 | [niv] | After Jacob returned from Paddan Aram, God appeared to him again and blessed him.
 | [asv] | And God appeared unto Jacob again, when he came from Paddan-aram, and blessed him.
 | [jnd] | And God appeared to Jacob again after he had come from Padan-Aram, and blessed him.
 | [kjv] | And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.
 | [nwb] | And God appeared to Jacob again when he came out of Padan-aram; and blessed him.
 | [rsv] | God appeared to Jacob again, when he came from Paddan-aram, and blessed him.
 | [web] | . God appeared to Jacob again, when he came from Paddan-aram, and blessed him.
 | [ylt] | And God appeareth unto Jacob again, in his coming from Padan-Aram, and blesseth him;
 | [bbe] | Now when Jacob was on his way from Paddan-aram, God came to him again and, blessing him, said,
35:10 | [cbgb] | 且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫以色列。这样，他就改名叫以色列。 < | >
 | [niv] | God said to him, "Your name is Jacob, but you will no longer be called Jacob; your name will be Israel. " So he named him Israel.
 | [asv] | And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
 | [jnd] | And God said to him, Thy name is Jacob: thy name shall not henceforth be called Jacob, but Israel shall be thy name. And he called his name Israel.
 | [kjv] | And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
 | [nwb] | And God said to him, Thy name Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name; and he called his name Israel.
 | [rsv] | And God said to him, "Your name is Jacob; no longer shall your name be called Jacob, but Israel shall be your name." So his name was called Israel.
 | [web] | God said to him, "Your name is Jacob. Your name shall not be Jacob any more, but your name will be Israel." He named him Israel.
 | [ylt] | and God saith to him, `Thy name Jacob: thy name is no more called Jacob, but Israel is thy name;' and He calleth his name Israel.
 | [bbe] | Jacob is your name, but it will be so no longer; from now your name will be Israel; so he was named Israel.
35:11 | [cbgb] | 神又对他说，我是全能的 神。你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。 < | >
 | [niv] | And God said to him, "I am God Almighty ; be fruitful and increase in number. A nation and a community of nations will come from you, and kings will come from your body.
 | [asv] | And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
 | [jnd] | And God said to him, I am the Almighty 鵊od: be fruitful and multiply; a nation and a company of nations shall be of thee; and kings shall come out of thy loins.
 | [kjv] | And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
 | [nwb] | And God said to him, I God Almighty: be fruitful and multiply; a nation and a multitude of nations shall spring from thee, and kings shall come out of thy loins.
 | [rsv] | And God said to him, "I am God Almighty: be fruitful and multiply; a nation and a company of nations shall come from you, and kings shall spring from you.
 | [web] | God said to him, "I am God Almighty. Be fruitful and multiply. A nation and a company of nations will be from you, and kings will come out of your loins.
 | [ylt] | And God saith to him, `I God Almighty; be fruitful and multiply, a nation and an assembly of nations is from thee, and kings from thy loins go out;
 | [bbe] | And God said to him, I am God, the Ruler of all: be fertile, and have increase; a nation, truly a group of nations, will come from you, and kings will be your offspring;
35:12 | [cbgb] | 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。 < | >
 | [niv] | The land I gave to Abraham and Isaac I also give to you, and I will give this land to your descendants after you."
 | [asv] | and the land which I gave unto Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
 | [jnd] | And the land that I gave Abraham and Isaac, to thee will I give it, and to thy seed after thee will I give the land.
 | [kjv] | And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
 | [nwb] | And the land which I gave to Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
 | [rsv] | The land which I gave to Abraham and Isaac I will give to you, and I will give the land to your descendants after you."
 | [web] | The land which I gave to Abraham and Isaac, I will give it to you, and to your seed after you will I give the land."
 | [ylt] | and the land which I have given to Abraham and to Isaac -- to thee I give it, yea to thy seed after thee I give the land.'
 | [bbe] | And the land which I gave to Abraham and Isaac, I will give to you; and to your seed after you I will give the land.
35:13 | [cbgb] | 神就从那与雅各说话的地方升上去了。 < | >
 | [niv] | Then God went up from him at the place where he had talked with him.
 | [asv] | And God went up from him in the place where he spake with him.
 | [jnd] | And God went up from him in the place where he had talked with him.
 | [kjv] | And God went up from him in the place where he talked with him.
 | [nwb] | And God went up from him, in the place where he talked with him.
 | [rsv] | Then God went up from him in the place where he had spoken with him.
 | [web] | . God went up from him in the place where he spoke with him.
 | [ylt] | And God goeth up from him, in the place where He hath spoken with him.
 | [bbe] | Then God went up from him in the place where he had been talking with him.
35:14 | [cbgb] | 雅各便在那里立了一根石柱，在柱子上奠酒，浇油。 < | >
 | [niv] | Jacob set up a stone pillar at the place where God had talked with him, and he poured out a drink offering on it; he also poured oil on it.
 | [asv] | And Jacob set up a pillar in the place where he spake with him, a pillar of stone: and he poured out a drink-offering thereon, and poured oil thereon.
 | [jnd] | And Jacob set up a pillar in the place where he had talked with him, a pillar of stone, and poured on it a drink-offering, and poured oil on it.
 | [kjv] | And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.
 | [nwb] | And Jacob set up a pillar in the place where he talked with him, a pillar of stone: and he poured a drink-offering thereon, and he poured oil thereon.
 | [rsv] | And Jacob set up a pillar in the place where he had spoken with him, a pillar of stone; and he poured out a drink offering on it, and poured oil on it.
 | [web] | Jacob set up a pillar in the place where he spoke with him, a pillar of stone. He poured out a drink-offering on it, and poured oil on it.
 | [ylt] | And Jacob setteth up a standing pillar in the place where He hath spoken with him, a standing pillar of stone, and he poureth on it an oblation, and he poureth on it oil;
 | [bbe] | And Jacob put up a pillar in the place where he had been talking with God, and put a drink offering on it, and oil.
35:15 | [cbgb] | 雅各就给那地方起名叫伯特利。 < | >
 | [niv] | Jacob called the place where God had talked with him Bethel.
 | [asv] | And Jacob called the name of the place where God spake with him, Beth-el.
 | [jnd] | And Jacob called the name of the place where God had talked with him, Beth-el.
 | [kjv] | And Jacob called the name of the place where God spake with him, Bethel.
 | [nwb] | And Jacob called the name of the place where God spoke with him, Beth-el.
 | [rsv] | So Jacob called the name of the place where God had spoken with him, Bethel.
 | [web] | Jacob called the name of the place where God spoke with him "Bethel."
 | [ylt] | and Jacob calleth the name of the place where God spake with him Bethel.
 | [bbe] | And he gave to the place where God had been talking with him, the name of Beth-el.
35:16 | [cbgb] | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。 < | >
 | [niv] | Then they moved on from Bethel. While they were still some distance from Ephrath, Rachel began to give birth and had great difficulty.
 | [asv] | And they journeyed from Beth-el; and there was still some distance to come to Ephrath: and Rachel travailed, and she had hard labor.
 | [jnd] | And they journeyed from Bethel. And there was yet a certain distance to come to Ephrath, when Rachel travailed in childbirth; and it went hard with her in her childbearing.
 | [kjv] | And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.
 | [nwb] | And they journeyed from Beth-el; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labor.
 | [rsv] | Then they journeyed from Bethel; and when they were still some distance from Ephrath, Rachel travailed, and she had hard labor.
 | [web] | . They journeyed from Bethel. There was still some distance to come to Ephrath, and Rachel travailed. She had hard labor.
 | [ylt] | And they journey from Bethel, and there is yet a kibrath of land before entering Ephratha, and Rachel beareth, and is sharply pained in her bearing;
 | [bbe] | So they went on from Beth-el; and while they were still some distance from Ephrath, the pains of birth came on Rachel and she had a hard time.
35:17 | [cbgb] | 正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。 < | >
 | [niv] | And as she was having great difficulty in childbirth, the midwife said to her, "Don't be afraid, for you have another son."
 | [asv] | And it came to pass, when she was in hard labor, that the midwife said unto her, Fear not; for now thou shalt have another son.
 | [jnd] | And it came to pass when it went hard with her in her childbearing, that the midwife said to her, Fear not; for this also is a son for thee.
 | [kjv] | And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.
 | [nwb] | And it came to pass when she was in hard labor, that the midwife said to her, Fear not; thou shalt have this son also.
 | [rsv] | And when she was in her hard labor, the midwife said to her, "Fear not; for now you will have another son."
 | [web] | It happened that, when she was in hard labor, that the midwife said to her, "Don't be afraid, for now you will have another son."
 | [ylt] | and it cometh to pass, in her being sharply pained in her bearing, that the midwife saith to her, `Fear not, for this also a son for thee.'
 | [bbe] | And when her pain was very great, the woman who was helping her said, Have no fear; for now you will have another son.
35:18 | [cbgb] | 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼。他父亲却给他起名叫便雅悯。 < | >
 | [niv] | As she breathed her last--for she was dying--she named her son Ben-Oni. But his father named him Benjamin.
 | [asv] | And it came to pass, as her soul was departing (for she died), that she called his name Ben-oni: but his father called him Benjamin.
 | [jnd] | And it came to pass as her soul was departing -- for she died -- that she called his name Benoni; but his father called him Benjamin.
 | [kjv] | And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.
 | [nwb] | And it came to pass as her soul was in departing (for she died) that she called his name Ben-oni: but his father called him Benjamin.
 | [rsv] | And as her soul was departing (for she died), she called his name Ben-o'ni; but his father called his name Benjamin.
 | [web] | . It happened, as her soul was departing (for she died), that she named him Ben-oni, but his father named him Benjamin.
 | [ylt] | And it cometh to pass in the going out of her soul (for she died), that she calleth his name Ben-Oni; and his father called him Benjamin;
 | [bbe] | And in the hour when her life went from her (for death came to her), she gave the child the name Ben-oni: but his father gave him the name of Benjamin.
35:19 | [cbgb] | 拉结死了，葬在以法他的路旁。以法他就是伯利恒。 < | >
 | [niv] | So Rachel died and was buried on the way to Ephrath (that is, Bethlehem).
 | [asv] | And Rachel died, and was buried in the way to Ephrath (the same is Beth-lehem).
 | [jnd] | And Rachel died, and was buried on the way to Ephrath, which Bethlehem.
 | [kjv] | And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.
 | [nwb] | And Rachel died, and was buried in the way to Ephrath, which Beth-lehem.
 | [rsv] | So Rachel died, and she was buried on the way to Ephrath (that is, Bethlehem),
 | [web] | Rachel died, and was buried in the way to Ephrath (the same is Beth-lehem).
 | [ylt] | and Rachel dieth, and is buried in the way to Ephratha, which Bethlehem,
 | [bbe] | So Rachel came to her end and was put to rest on the road to Ephrath (which is Beth-lehem).
35:20 | [cbgb] | 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。 < | >
 | [niv] | Over her tomb Jacob set up a pillar, and to this day that pillar marks Rachel's tomb.
 | [asv] | And Jacob set up a pillar upon her grave: the same is the Pillar of Rachel's grave unto this day.
 | [jnd] | And Jacob erected a pillar upon her grave: that is the pillar of Rachel's grave to day.
 | [kjv] | And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.
 | [nwb] | And Jacob set a pillar on her grave: that the pillar of Rachel's grave to this day.
 | [rsv] | and Jacob set up a pillar upon her grave; it is the pillar of Rachel's tomb, which is there to this day.
 | [web] | Jacob set up a pillar on her grave. The same is the Pillar of Rachel's grave to this day.
 | [ylt] | and Jacob setteth up a standing pillar over her grave; which the standing pillar of Rachel's grave unto this day.
 | [bbe] | And Jacob put up a pillar on her resting-place; which is named, The Pillar of the resting-place of Rachel, to this day.
35:21 | [cbgb] | 以色列起行前往，在以得台那边支搭帐棚。 < | >
 | [niv] | Israel moved on again and pitched his tent beyond Migdal Eder.
 | [asv] | And Israel journeyed, and spread his tent beyond the tower of Eder.
 | [jnd] | And Israel journeyed, and spread his tent on the other side of Migdal-Eder.
 | [kjv] | And Israel journeyed, and spread his tent beyond the tower of Edar.
 | [nwb] | And Israel journeyed, and spread his tent beyond the tower of Edar.
 | [rsv] | Israel journeyed on, and pitched his tent beyond the tower of Eder.
 | [web] | Israel journeyed, and spread his tent beyond the tower of Eder.
 | [ylt] | And Israel journeyeth, and stretcheth out his tent beyond the tower of Edar;
 | [bbe] | And Israel went journeying on and put up his tents on the other side of the tower of the flock.
35:22 | [cbgb] | 以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。 < | >
 | [niv] | While Israel was living in that region, Reuben went in and slept with his father's concubine Bilhah, and Israel heard of it. Jacob had twelve sons:
 | [asv] | And it came to pass, while Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard of it. Now the sons of Jacob were twelve:
 | [jnd] | And it came to pass when Israel dwelt in that land, that Reuben went and lay with Bilhah, his father's concubine; and Israel heard of it. And the sons of Jacob were twelve.
 | [kjv] | And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:
 | [nwb] | And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard . Now the sons of Jacob were twelve:
 | [rsv] | While Israel dwelt in that land Reuben went and lay with Bilhah his father's concubine; and Israel heard of it. Now the sons of Jacob were twelve.
 | [web] | It happened, while Israel lived in that land, that Reuben went and lay with Bilhah, his father's concubine, and Israel heard of it.Now the sons of Jacob were twelve.
 | [ylt] | and it cometh to pass in Israel's dwelling in that land, that Reuben goeth, and lieth with Bilhah his father's concubine; and Israel heareth.
 | [bbe] | Now while they were living in that country, Reuben had connection with Bilhah, his father's servant-woman: and Israel had news of it.
35:23 | [cbgb] | 利亚所生的是雅各的长子流便，还有西缅，利未，犹大，以萨迦，西布伦。 < | >
 | [niv] | The sons of Leah: Reuben the firstborn of Jacob, Simeon, Levi, Judah, Issachar and Zebulun.
 | [asv] | The sons of Leah: Reuben, Jacob's first-born, and Simeon, and Levi, and Judah, and Issachar, and Zebulun;
 | [jnd] | The sons of Leah: Reuben -- Jacob's firstborn -- and Simeon, and Levi, and Judah, and Issachar, and Zebulun.
 | [kjv] | The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:
 | [nwb] | The sons of Leah; Reuben, Jacob's first-born, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:
 | [rsv] | The sons of Leah: Reuben (Jacob's first-born), Simeon, Levi, Judah, Is'sachar, and Zeb'ulun.
 | [web] | . The sons of Leah: Reuben (Jacob's firstborn), Simeon, Levi, Judah, Issachar, and Zebulun.
 | [ylt] | And the sons of Jacob are twelve. Sons of Leah: Jacob's first-born Reuben, and Simeon, and Levi, and Judah, and Issachar, and Zebulun.
 | [bbe] | Now Jacob had twelve sons: the sons of Leah: Reuben, Jacob's first son, and Simeon and Levi and Judah and Issachar and Zebulun;
35:24 | [cbgb] | 拉结所生的是约瑟，便雅悯。 < | >
 | [niv] | The sons of Rachel: Joseph and Benjamin.
 | [asv] | the sons of Rachel: Joseph and Benjamin;
 | [jnd] | The sons of Rachel: Joseph and Benjamin.
 | [kjv] | The sons of Rachel; Joseph, and Benjamin:
 | [nwb] | The sons of Rachel; Joseph, and Benjamin:
 | [rsv] | The sons of Rachel: Joseph and Benjamin.
 | [web] | The sons of Rachel: Joseph and Benjamin.
 | [ylt] | Sons of Rachel: Joseph and Benjamin.
 | [bbe] | The sons of Rachel: Joseph and Benjamin;
35:25 | [cbgb] | 拉结的使女辟拉所生的是但，拿弗他利。 < | >
 | [niv] | The sons of Rachel's maidservant Bilhah: Dan and Naphtali.
 | [asv] | and the sons of Bilhah, Rachel's handmaid: Dan and Naphtali;
 | [jnd] | And the sons of Bilhah, Rachel's maidservant: Dan and Naphtali.
 | [kjv] | And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:
 | [nwb] | And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:
 | [rsv] | The sons of Bilhah, Rachel's maid: Dan and Naph'tali.
 | [web] | The sons of Bilhah (Rachel's handmaid): Dan and Naphtali.
 | [ylt] | And sons of Bilhah, Rachel's maid-servant: Dan and Naphtali.
 | [bbe] | The sons of Bilhah, Rachel's servant: Dan and Naphtali;
35:26 | [cbgb] | 利亚的使女悉帕所生的是迦得，亚设。这是雅各在巴旦亚兰所生的儿子。 < | >
 | [niv] | The sons of Leah's maidservant Zilpah: Gad and Asher. These were the sons of Jacob, who were born to him in Paddan Aram.
 | [asv] | and the sons of Zilpah, Leah's handmaid: Gad and Asher: these are the sons of Jacob, that were born to him in Paddan-aram.
 | [jnd] | And the sons of Zilpah, Leah's maidservant: Gad and Asher. These are the sons of Jacob that were born to him in Padan-Aram.
 | [kjv] | And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.
 | [nwb] | And the sons of Zilpah, Leah's handmaid; Gad, and Asher. These the sons of Jacob, who were born to him in Padan-aram.
 | [rsv] | The sons of Zilpah, Leah's maid: Gad and Asher. These were the sons of Jacob who were born to him in Paddan-aram.
 | [web] | The sons of Zilpah (Leah's handmaid): Gad and Asher. These are the sons of Jacob, who were born to him in Paddan-aram.
 | [ylt] | And sons of Zilpah, Leah's maid-servant: Gad and Asher. These sons of Jacob, who have been born to him in Padan-Aram.
 | [bbe] | The sons of Zilpah, Leah's servant: Gad and Asher; these are the sons whom Jacob had in Paddan-aram.
35:27 | [cbgb] | 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方。基列亚巴就是希伯仑。 < | >
 | [niv] | Jacob came home to his father Isaac in Mamre, near Kiriath Arba (that is, Hebron), where Abraham and Isaac had stayed.
 | [asv] | And Jacob came unto Isaac his father to Mamre, to Kiriath-arba (the same is Hebron), where Abraham and Isaac sojourned.
 | [jnd] | And Jacob came to Isaac his father to Mamre -- to Kirjath-Arba, which is Hebron; where Abraham had sojourned, and Isaac.
 | [kjv] | And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.
 | [nwb] | And Jacob came to Isaac his father to Mamre, to the city of Arbah (which Hebron) where Abraham and Isaac sojourned.
 | [rsv] | And Jacob came to his father Isaac at Mamre, or Kir'iath-ar'ba (that is, Hebron), where Abraham and Isaac had sojourned.
 | [web] | Jacob came to Isaac his father, to Mamre, to Kiriath-arba (the same is Hebron), where Abraham and Isaac sojourned.
 | [ylt] | And Jacob cometh unto Isaac his father, at Mamre, the city of Arba (which Hebron), where Abraham and Isaac have sojourned.
 | [bbe] | And Jacob came to his father Isaac at Mamre, at Kiriath-arba, that is, Hebron, where Abraham and Isaac had been living.
35:28 | [cbgb] | 以撒共活了一百八十岁。 < | >
 | [niv] | Isaac lived a hundred and eighty years.
 | [asv] | And the days of Isaac were a hundred and fourscore years.
 | [jnd] | And the days of Isaac were a hundred and eighty years.
 | [kjv] | And the days of Isaac were an hundred and fourscore years.
 | [nwb] | And the days of Isaac were a hundred and eighty years.
 | [rsv] | Now the days of Isaac were a hundred and eighty years.
 | [web] | . The days of Isaac were one hundred eighty years.
 | [ylt] | And the days of Isaac are a hundred and eighty years,
 | [bbe] | And Isaac was a hundred and eighty years old.
35:29 | [cbgb] | 以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作本民）那里。他两个儿子以扫，雅各把他埋葬了。 <
 | [niv] | Then he breathed his last and died and was gathered to his people, old and full of years. And his sons Esau and Jacob buried him.
 | [asv] | And Isaac gave up the ghost, and died, and was gathered unto his people, old and full of days: and Esau and Jacob his sons buried him.
 | [jnd] | And Isaac expired and died, and was gathered to his peoples, old and full of days. And his sons Esau and Jacob buried him.
 | [kjv] | And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.
 | [nwb] | And Isaac expired and died, and was gathered to his people, old and full of days; and his sons Esau and Jacob buried him.
 | [rsv] | And Isaac breathed his last; and he died and was gathered to his people, old and full of days; and his sons Esau and Jacob buried him.
 | [web] | Isaac gave up the spirit, and died, and was gathered to his people, old and full of days. Esau and Jacob, his sons, buried him.
 | [ylt] | and Isaac expireth, and dieth, and is gathered unto his people, aged and satisfied with days; and bury him do Esau and Jacob his sons.
 | [bbe] | Then Isaac came to his end and was put to rest with his father's people, an old man after a long life: and Jacob and Esau, his sons, put him in his last resting-place.


Interlinear Bible:Genesis 36

 创世纪 Genesis 36 << || >>
36:1 | [cbgb] | 以扫就是以东，他的后代记在下面。 >
 | [niv] | This is the account of Esau (that is, Edom).
 | [asv] | Now these are the generations of Esau (the same is Edom).
 | [jnd] | And these are the generations of Esau, that is Edom.
 | [kjv] | Now these are the generations of Esau, who is Edom.
 | [nwb] | Now these the generations of Esau, who Edom.
 | [rsv] | These are the descendants of Esau (that is, Edom).
 | [web] | . Now this is the history of the generations of Esau (the same is Edom).
 | [ylt] | And these births of Esau, who Edom.
 | [bbe] | Now these are the generations of Esau, that is to say, Edom.
36:2 | [cbgb] | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女，亚拿的女儿阿何利巴玛， < | >
 | [niv] | Esau took his wives from the women of Canaan: Adah daughter of Elon the Hittite, and Oholibamah daughter of Anah and granddaughter of Zibeon the Hivite--
 | [asv] | Esau took his wives of the daughters of Canaan: Adah the daughter of Elon the Hittite, and Oholibamah the daughter of Anah, the daughter of Zibeon the Hivite,
 | [jnd] | Esau took his wives of the daughters of Canaan: Adah the daughter of Elon the Hittite, and Oholibamah the daughter of Anah, daughter of Zibeon the Hivite,
 | [kjv] | Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;
 | [nwb] | Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;
 | [rsv] | Esau took his wives from the Canaanites: Adah the daughter of Elon the Hittite, Oholiba'mah the daughter of Anah the son of Zib'eon the Hivite,
 | [web] | Esau took his wives from the daughters of Canaan: Adah the daughter of Elon, the Hittite; and Oholibamah the daughter of Anah, the daughter of Zibeon, the Hivite;
 | [ylt] | Esau hath taken his wives from the daughters of Canaan: Adah daughter of Elon the Hittite, and Aholibamah daughter of Anah, daughter of Zibeon the Hivite,
 | [bbe] | Esau's wives were women of Canaan: Adah, the daughter of Elon the Hittite, and Oholibamah, the daughter of Anah, the daughter of Zibeon the Hivite,
36:3 | [cbgb] | 又娶了以实玛利的女儿，尼拜约的妹子巴实抹。 < | >
 | [niv] | also Basemath daughter of Ishmael and sister of Nebaioth.
 | [asv] | and Basemath Ishmael's daughter, sister of Nebaioth.
 | [jnd] | and Basmath Ishmael's daughter, the sister of Nebaioth.
 | [kjv] | And Bashemath Ishmael's daughter, sister of Nebajoth.
 | [nwb] | And Bashemath, Ishmael's daughter, sister of Nebajoth.
 | [rsv] | and Bas'emath, Ish'mael's daughter, the sister of Neba'ioth.
 | [web] | and Basemath, Ishmael's daughter, sister of Nebaioth.
 | [ylt] | and Bashemath daughter of Ishmael, sister of Nebajoth.
 | [bbe] | And Basemath, Ishmael's daughter, the sister of Nebaioth.
36:4 | [cbgb] | 亚大给以扫生了以利法。巴实抹生了流珥。 < | >
 | [niv] | Adah bore Eliphaz to Esau, Basemath bore Reuel,
 | [asv] | And Adah bare to Esau Eliphaz; and Basemath bare Reuel;
 | [jnd] | And Adah bore to Esau Eliphaz; and Basmath bore Reuel.
 | [kjv] | And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;
 | [nwb] | And Adah bore to Esau, Eliphaz; and Bashemath bore Reuel;
 | [rsv] | And Adah bore to Esau, El'iphaz; Bas'emath bore Reu'el;
 | [web] | Adah bore to Esau Eliphaz. Basemath bore Reuel.
 | [ylt] | And Adah beareth to Esau, Eliphaz; and Bashemath hath born Reuel;
 | [bbe] | Adah had a son Eliphaz; and Basemath was the mother of Reuel;
36:5 | [cbgb] | 阿何利巴玛生了耶乌施，雅兰，可拉。这都是以扫的儿子，是在迦南地生的。 < | >
 | [niv] | and Oholibamah bore Jeush, Jalam and Korah. These were the sons of Esau, who were born to him in Canaan.
 | [asv] | and Oholibamah bare Jeush, and Jalam, and Korah: these are the sons of Esau, that were born unto him in the land of Canaan.
 | [jnd] | And Oholibamah bore Jeush and Jaalam and Korah. These are the sons of Esau that were born to him in the land of Canaan.
 | [kjv] | And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.
 | [nwb] | And Aholibamah bore Jeush, and Jaalam, and Korah: These the sons of Esau, who were born to him in the land of Canaan.
 | [rsv] | and Oholiba'mah bore Je'ush, Jalam, and Korah. These are the sons of Esau who were born to him in the land of Canaan.
 | [web] | Oholibamah bore Jeush, Jalam, and Korah. These are the sons of Esau, who were born to him in the land of Canaan.
 | [ylt] | and Aholibamah hath born Jeush, and Jaalam, and Korah. These sons of Esau, who were born to him in the land of Canaan.
 | [bbe] | Oholibamah was the mother of Jeush, Jalam, and Korah; these are the sons of Esau, whose birth took place in the land of Canaan.
36:6 | [cbgb] | 以扫带着他的妻子，儿女，与家中一切的人口，并他的牛羊，牲畜，和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。 < | >
 | [niv] | Esau took his wives and sons and daughters and all the members of his household, as well as his livestock and all his other animals and all the goods he had acquired in Canaan, and moved to a land some distance from his brother Jacob.
 | [asv] | And Esau took his wives, and his sons, and his daughters, and all the souls of his house, and his cattle, and all his beasts, and all his possessions, which he had gather in the land of Canaan; and went into a land away from his brother Jacob.
 | [jnd] | And Esau took his wives, and his sons, and his daughters, and all the souls of his house, and his cattle, and all his beasts, and all his possessions, that he had acquired in the land of Canaan, and went into a country away from his brother Jacob.
 | [kjv] | And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.
 | [nwb] | And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance which he had acquired in the land of Canaan; and went into the country from the face of his brother Jacob.
 | [rsv] | Then Esau took his wives, his sons, his daughters, and all the members of his household, his cattle, all his beasts, and all his property which he had acquired in the land of Canaan; and he went into a land away from his brother Jacob.
 | [web] | Esau took his wives, his sons, his daughters, and all the members of his household, with his cattle, all his animals, and all his possessions, which he had gathered in the land of Canaan, and went into a land away from his brother Jacob.
 | [ylt] | And Esau taketh his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance which he hath acquired in the land of Canaan, and goeth into the country from the face of Jacob his brother;
 | [bbe] | Esau took his wives and his sons and his daughters, and all the people of his house, and his beasts and his cattle and all his goods which he had got together in the land of Canaan, and went into the land of Seir, away from his brother Jacob.
36:7 | [cbgb] | 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。 < | >
 | [niv] | Their possessions were too great for them to remain together; the land where they were staying could not support them both because of their livestock.
 | [asv] | For their substance was too great for them to dwell together; and the land of their sojournings could not bear them because of their cattle.
 | [jnd] | For their property was too great for them to dwell together, and the land where they were sojourners could not bear them, because of their cattle.
 | [kjv] | For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.
 | [nwb] | For their riches were more than that they might dwell together: and the land wherein they were strangers could not sustain them, because of their cattle.
 | [rsv] | For their possessions were too great for them to dwell together; the land of their sojournings could not support them because of their cattle.
 | [web] | For their substance was too great for them to dwell together, and the land of their travels couldn't bear them because of their cattle.
 | [ylt] | for their substance was more abundant than to dwell together, and the land of their sojournings was not able to bear them because of their cattle;
 | [bbe] | For their wealth was so great that the land was not wide enough for the two of them and all their cattle.
36:8 | [cbgb] | 于是以扫住在西珥山里。以扫就是以东。 < | >
 | [niv] | So Esau (that is, Edom) settled in the hill country of Seir.
 | [asv] | And Esau dwelt in mount Seir: Esau is Edom.
 | [jnd] | Thus Esau dwelt in mount Seir; Esau is Edom.
 | [kjv] | Thus dwelt Esau in mount Seir: Esau is Edom.
 | [nwb] | Thus dwelt Esau in mount Seir: Esau Edom.
 | [rsv] | So Esau dwelt in the hill country of Se'ir; Esau is Edom.
 | [web] | Esau lived in the hill country of Seir. Esau is Edom.
 | [ylt] | and Esau dwelleth in mount Seir: Esau is Edom.
 | [bbe] | So Esau made his living-place in the hill-country of Seir (Esau is Edom).
36:9 | [cbgb] | 以扫是西珥山里以东人的始祖，他的后代记在下面。 < | >
 | [niv] | This is the account of Esau the father of the Edomites in the hill country of Seir.
 | [asv] | And these are the generations of Esau the father of the Edomites in mount Seir:
 | [jnd] | And these are the generations of Esau, the father of Edom, in mount Seir.
 | [kjv] | And these are the generations of Esau the father of the Edomites in mount Seir:
 | [nwb] | And these the generations of Esau the father of the Edomites, in mount Seir:
 | [rsv] | These are the descendants of Esau the father of the E'domites in the hill country of Se'ir.
 | [web] | . This is the history of the generations of Esau the father of the Edomites in the hill country of Seir:
 | [ylt] | And these births of Esau, father of Edom, in mount Seir.
 | [bbe] | And these are the generations of Esau, the father of the Edomites in the hill-country of Seir:
36:10 | [cbgb] | 以扫众子的名字如下。以扫的妻子亚大生以利法。以扫的妻子巴实抹生流珥。 < | >
 | [niv] | These are the names of Esau's sons: Eliphaz, the son of Esau's wife Adah, and Reuel, the son of Esau's wife Basemath.
 | [asv] | these are the names of Esau's sons: Eliphaz the son of Adah the wife of Esau, Reuel the son of Basemath the wife of Esau.
 | [jnd] | These are the names of Esau's sons: Eliphaz, the son of Adah the wife of Esau; Reuel, the son of Basmath the wife of Esau.
 | [kjv] | These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.
 | [nwb] | These the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.
 | [rsv] | These are the names of Esau's sons: El'iphaz the son of Adah the wife of Esau, Reu'el the son of Bas'emath the wife of Esau.
 | [web] | these are the names of Esau's sons: Eliphaz, the son of Adah, the wife of Esau; and Reuel, the son of Basemath, the wife of Esau.
 | [ylt] | These the names of the sons of Esau: Eliphaz son of Adah, wife of Esau; Reuel son of Bashemath, wife of Esau.
 | [bbe] | These are the names of Esau's sons: Eliphaz, the son of Esau's wife Adah, and Reuel, the son of Esau's wife Basemath.
36:11 | [cbgb] | 以利法的儿子是毯螅，阿抹，洗玻，迦坦，基纳斯。 < | >
 | [niv] | The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz.
 | [asv] | And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [jnd] | -- And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [kjv] | And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [nwb] | And the sons of Eliphaz were, Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [rsv] | The sons of El'iphaz were Teman, Omar, Zepho, Gatam, and Kenaz.
 | [web] | The sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [ylt] | And the sons of Eliphaz are Teman, Omar, Zepho, and Gatam, and Kenaz;
 | [bbe] | The sons of Eliphaz were Teman, Omar, Zepho, Gatam, and Kenaz.
36:12 | [cbgb] | 亭纳是以扫儿子以利法的妾。她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。 < | >
 | [niv] | Esau's son Eliphaz also had a concubine named Timna, who bore him Amalek. These were grandsons of Esau's wife Adah.
 | [asv] | And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these are the sons of Adah, Esau's wife.
 | [jnd] | And Timna was concubine to Eliphaz Esau's son, and she bore Amalek to Eliphaz. These are the sons of Adah Esau's wife.
 | [kjv] | And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.
 | [nwb] | And Timna was concubine to Eliphaz Esau's son; and she bore to Eliphaz Amalek: these the sons of Adah Esau's wife.
 | [rsv] | (Timna was a concubine of El'iphaz, Esau's son; she bore Am'alek to El'iphaz.) These are the sons of Adah, Esau's wife.
 | [web] | Timna was concubine to Eliphaz, Esau's son; and she bore to Eliphaz Amalek. These are the sons of Adah, Esau's wife.
 | [ylt] | and Timnath hath been concubine to Eliphaz son of Esau, and she beareth to Eliphaz, Amalek; these sons of Adah wife of Esau.
 | [bbe] | And Eliphaz, the son of Esau, had connection with a woman named Timna, who gave birth to Amalek: all these were the children of Esau's wife Adah.
36:13 | [cbgb] | 流珥的儿子是拿哈，谢拉，沙玛，米撒。这是以扫妻子巴实抹的子孙。 < | >
 | [niv] | The sons of Reuel: Nahath, Zerah, Shammah and Mizzah. These were grandsons of Esau's wife Basemath.
 | [asv] | And these are the sons of Reuel: Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Basemath, Esau's wife.
 | [jnd] | -- And these are the sons of Reuel: Nahath and Zerah, Shammah and Mizzah. These are the sons of Basmath Esau's wife.
 | [kjv] | And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.
 | [nwb] | And these the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.
 | [rsv] | These are the sons of Reu'el: Nahath, Zerah, Shammah, and Mizzah. These are the sons of Bas'emath, Esau's wife.
 | [web] | These are the sons of Reuel: Nahath, Zerah, Shammah, and Mizzah. These were the sons of Basemath, Esau's wife.
 | [ylt] | And these sons of Reuel: Nahath and Zerah, Shammah and Mizzah; these were sons of Bashemath wife of Esau.
 | [bbe] | And these are the sons of Reuel: Nahath, Zerah, Shammah, and Mizzah: they were the children of Esau's wife Basemath.
36:14 | [cbgb] | 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿。她给以扫生了耶乌施，雅兰，可拉。 < | >
 | [niv] | The sons of Esau's wife Oholibamah daughter of Anah and granddaughter of Zibeon, whom she bore to Esau: Jeush, Jalam and Korah.
 | [asv] | And these were the sons of Oholibamah the daughter of Anah, the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jalam, and Korah.
 | [jnd] | -- And these are the sons of Oholibamah, the daughter of Anah, daughter of Zibeon, Esau's wife: and she bore to Esau Jeush and Jaalam and Korah.
 | [kjv] | And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.
 | [nwb] | And these were the sons of Aholibamah, the daughter of Anah, the daughter of Zibeon Esau's wife: and she bore to Esau, Jeush, and Jaalam, and Korah.
 | [rsv] | These are the sons of Oholiba'mah the daughter of Anah the son of Zib'eon, Esau's wife: she bore to Esau Je'ush, Jalam, and Korah.
 | [web] | These were the sons of Oholibamah, the daughter of Anah, the daughter of Zibeon, Esau's wife: she bore to Esau Jeush, Jalam, and Korah.
 | [ylt] | And these have been the sons of Aholibamah daughter of Anah, daughter of Zibeon, wife of Esau; and she beareth to Esau, Jeush and Jaalam and Korah.
 | [bbe] | And these are the sons of Esau's wife Oholibamah, the daughter of Anah, the daughter of Zibeon: she was the mother of Jeush, Jalam, and Korah.
36:15 | [cbgb] | 以扫子孙中作族长的记在下面。以扫的长子以利法的子孙中，有毯螅族长，阿抹族长，洗玻族长，基纳斯族长， < | >
 | [niv] | These were the chiefs among Esau's descendants: The sons of Eliphaz the firstborn of Esau: Chiefs Teman, Omar, Zepho, Kenaz,
 | [asv] | These are the chiefs of the sons of Esau: the sons of Eliphaz the first-born of Esau: chief Teman, chief Omar, chief Zepho, chief Kenaz,
 | [jnd] | These are the chiefs of the sons of Esau. The sons of Eliphaz, the firstborn of Esau: chief Teman, chief Omar, chief Zepho, chief Kenaz,
 | [kjv] | These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,
 | [nwb] | These dukes of the sons of Esau: the sons of Eliphaz the first-born of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,
 | [rsv] | These are the chiefs of the sons of Esau. The sons of El'iphaz the first-born of Esau: the chiefs Teman, Omar, Zepho, Kenaz,
 | [web] | . These are the chiefs of the sons of Esau: the sons of Eliphaz the firstborn of Esau: chief Teman, chief Omar, chief Zepho, chief Kenaz,
 | [ylt] | These chiefs of the sons of Esau: sons of Eliphaz, first-born of Esau: chief Teman, chief Omar, chief Zepho, chief Kenaz,
 | [bbe] | These were the chiefs among the sons of Esau: the sons of Eliphaz, Esau's first son: Teman, Omar, Zepho, Kenaz,
36:16 | [cbgb] | 可拉族长，迦坦族长，亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。 < | >
 | [niv] | Korah, Gatam and Amalek. These were the chiefs descended from Eliphaz in Edom; they were grandsons of Adah.
 | [asv] | chief Korah, chief Gatam, chief Amalek: these are the chiefs that came of Eliphaz in the land of Edom; these are the sons of Adah.
 | [jnd] | chief Korah, chief Gatam, chief Amalek. These are the chiefs of Eliphaz in the land of Edom; these are the sons of Adah.
 | [kjv] | Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.
 | [nwb] | Duke Korah, duke Gatam, duke Amalek: these the dukes, of Eliphaz, in the land of Edom: these the sons of Adah.
 | [rsv] | Korah, Gatam, and Am'alek; these are the chiefs of El'iphaz in the land of Edom; they are the sons of Adah.
 | [web] | chief Korah, chief Gatam, chief Amalek: these are the chiefs who came of Eliphaz in the land of Edom; these are the sons of Adah.
 | [ylt] | chief Korah, chief Gatam, chief Amalek; these chiefs of Eliphaz, in the land of Edom; these sons of Adah.
 | [bbe] | Korah, Gatam, Amalek: all these were chiefs in the land of Edom, the offspring of Eliphaz, the seed of Adah.
36:17 | [cbgb] | 以扫的儿子流珥的子孙中，有拿哈族长，谢拉族长，沙玛族长，米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。 < | >
 | [niv] | The sons of Esau's son Reuel: Chiefs Nahath, Zerah, Shammah and Mizzah. These were the chiefs descended from Reuel in Edom; they were grandsons of Esau's wife Basemath.
 | [asv] | And these are the sons of Reuel, Esau's son: chief Nahath, chief Zerah, chief Shammah, chief Mizzah: these are the chiefs that came of Reuel in the land of Edom; these are the sons of Basemath, Esau's wife.
 | [jnd] | And these are the sons of Reuel Esau's son: chief Nahath, chief Zerah, chief Shammah, chief Mizzah: these are the chiefs of Reuel in the land of Edom; these are the sons of Basmath Esau's wife.
 | [kjv] | And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.
 | [nwb] | And these the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these the dukes, of Reuel, in the land of Edom: these the sons of Bashemath Esau's wife.
 | [rsv] | These are the sons of Reu'el, Esau's son: the chiefs Nahath, Zerah, Shammah, and Mizzah; these are the chiefs of Reu'el in the land of Edom; they are the sons of Bas'emath, Esau's wife.
 | [web] | These are the sons of Reuel, Esau's son: chief Nahath, chief Zerah, chief Shammah, chief Mizzah: these are the chiefs who came of Reuel in the land of Edom; these are the sons of Basemath, Esau's wife.
 | [ylt] | And these sons of Reuel son of Esau: chief Nahath, chief Zerah, chief Shammah, chief Mizzah; these chiefs of Reuel, in the land of Edom; these sons of Bashemath wife of Esau.
 | [bbe] | And these are the sons of Esau's son Reuel: Nahath, Zerah, Shammah, Mizzah: these were the chiefs of Reuel in the land of Edom, the children of Esau's wife Basemath.
36:18 | [cbgb] | 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长，雅兰族长，可拉族长。这是从以扫妻子，亚拿的女儿，阿何利巴玛子孙中所出的族长。 < | >
 | [niv] | The sons of Esau's wife Oholibamah: Chiefs Jeush, Jalam and Korah. These were the chiefs descended from Esau's wife Oholibamah daughter of Anah.
 | [asv] | And these are the sons of Oholibamah, Esau's wife: chief Jeush, chief Jalam, chief Korah: these are the chiefs that came of Oholibamah the daughter of Anah, Esau's wife.
 | [jnd] | -- And these are the sons of Oholibamah Esau's wife: chief Jeush, chief Jaalam, chief Korah; these are the chiefs of Oholibamah the daughter of Anah, Esau's wife.
 | [kjv] | And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.
 | [nwb] | And these the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these the dukes, of Aholibamah the daughter of Anah Esau's wife.
 | [rsv] | These are the sons of Oholiba'mah, Esau's wife: the chiefs Je'ush, Jalam, and Korah; these are the chiefs born of Oholiba'mah the daughter of Anah, Esau's wife.
 | [web] | These are the sons of Oholibamah, Esau's wife: chief Jeush, chief Jalam, chief Korah: these are the chiefs who came of Oholibamah the daughter of Anah, Esau's wife.
 | [ylt] | And these sons of Aholibamah wife of Esau: chief Jeush, chief Jaalam, chief Korah; these chiefs of Aholibamah daughter of Anah, wife of Esau.
 | [bbe] | And these are the sons of Esau's wife Oholibamah: Jeush, Jalam, and Korah: these were the chiefs who came from Esau's wife Oholibamah, daughter of Anah.
36:19 | [cbgb] | 以上的族长都是以扫的子孙。以扫就是以东。 < | >
 | [niv] | These were the sons of Esau (that is, Edom), and these were their chiefs.
 | [asv] | These are the sons of Esau, and these are their chiefs: the same is Edom.
 | [jnd] | These are the sons of Esau, and these their chiefs: he is Edom.
 | [kjv] | These are the sons of Esau, who is Edom, and these are their dukes.
 | [nwb] | These the sons of Esau (who Edom) and these their dukes.
 | [rsv] | These are the sons of Esau (that is, Edom), and these are their chiefs.
 | [web] | These are the sons of Esau, and these are their chiefs. The same is Edom.
 | [ylt] | These sons of Esau (who Edom), and these their chiefs.
 | [bbe] | These were the sons of Esau (that is, Edom), and these were their chiefs.
36:20 | [cbgb] | 那地原有的居民何利人西珥的子孙记在下面，就是罗坍，朔巴，祭便，亚拿， < | >
 | [niv] | These were the sons of Seir the Horite, who were living in the region: Lotan, Shobal, Zibeon, Anah,
 | [asv] | These are the sons of Seir the Horite, the inhabitants of the land: Lotan and Shobal and Zibeon and Anah,
 | [jnd] | These are the sons of Seir the Horite, the inhabitant of the land: Lotan, and Shobal, and Zibeon, and Anah,
 | [kjv] | These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,
 | [nwb] | These the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah.
 | [rsv] | These are the sons of Se'ir the Horite, the inhabitants of the land: Lotan, Shobal, Zib'eon, Anah,
 | [web] | . These are the sons of Seir the Horite, the inhabitants of the land: Lotan, Shobal, Zibeon, Anah,
 | [ylt] | These sons of Seir the Horite, the inhabitants of the land: Lotan, and Shobal, and Zibeon, and Anah,
 | [bbe] | These are the sons of Seir the Horite who were living in that country; Lotan, Shobal, Zibeon, Anah,
36:21 | [cbgb] | 底顺，以察，底珊。这是从以东地的何利人西珥子孙中所出的族长。 < | >
 | [niv] | Dishon, Ezer and Dishan. These sons of Seir in Edom were Horite chiefs.
 | [asv] | and Dishon and Ezer and Dishan: these are the chiefs that came of the Horites, the children of Seir in the land of Edom.
 | [jnd] | and Dishon, and Ezer, and Dishan. These are the chiefs of the Horites, the sons of Seir in the land of Edom.
 | [kjv] | And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.
 | [nwb] | And Dishon, and Ezer, and Dishan: these the dukes of the Horites, the children of Seir in the land of Edom.
 | [rsv] | Dishon, Ezer, and Dishan; these are the chiefs of the Horites, the sons of Se'ir in the land of Edom.
 | [web] | Dishon, Ezer, and Dishan. These are the chiefs who came of the Horites, the children of Seir in the land of Edom.
 | [ylt] | and Dishon, and Ezer, and Dishan; these chiefs of the Horites, sons of Seir, in the land of Edom.
 | [bbe] | Dishon, Ezer, and Dishan: these are the chiefs of the Horites, offspring of Seir in the land of Edom.
36:22 | [cbgb] | 罗坍的儿子是何利，希幔。罗坍的妹子是亭纳。 < | >
 | [niv] | The sons of Lotan: Hori and Homam. Timna was Lotan's sister.
 | [asv] | And the children of Lotan were Hori and Heman. And Lotan's sister was Timna.
 | [jnd] | -- And the sons of Lotan were Hori and Hemam; and Lotan's sister was Timna.
 | [kjv] | And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.
 | [nwb] | And the children of Lotan were Hori, and Heman: and Lotan's sister Timna.
 | [rsv] | The sons of Lotan were Hori and Heman; and Lotan's sister was Timna.
 | [web] | The children of Lotan were Hori and Heman. Lotan's sister was Timna.
 | [ylt] | And the sons of Lotan are Hori and Heman; and a sister of Lotan Timna.
 | [bbe] | The children of Lotan were Hori and Hemam; Lotan's sister was Timna.
36:23 | [cbgb] | 朔巴的儿子是亚勒文，玛拿辖，以巴录，示玻，阿南。 < | >
 | [niv] | The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam.
 | [asv] | And these are the children of Shobal: Alvan and Manahath and Ebal, Shepho and Onam.
 | [jnd] | -- And these are the sons of Shobal: Alvan, and Manahath, and Ebal, Shepho and Onam.
 | [kjv] | And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.
 | [nwb] | And the children of Shobal these; Alvan, and Manahath, and Ebal, Shepho, and Onam.
 | [rsv] | These are the sons of Shobal: Alvan, Man'ahath, Ebal, Shepho, and Onam.
 | [web] | These are the children of Shobal: Alvan, Manahath, Ebal, Shepho, and Onam.
 | [ylt] | And these sons of Shobal: Alvan and Manahath, and Ebal, Shepho and Onam.
 | [bbe] | And these are the children of Shobal: Alvan, Manahath, Ebal, Shepho, and Onam.
36:24 | [cbgb] | 祭便的儿子是亚雅，亚拿（当时在旷野放他父亲祭便的驴，遇着温泉的，就是这亚拿）。 < | >
 | [niv] | The sons of Zibeon: Aiah and Anah. This is the Anah who discovered the hot springs in the desert while he was grazing the donkeys of his father Zibeon.
 | [asv] | And these are the children of Zibeon: Aiah and Anah; this is Anah who found the hot springs in the wilderness, as he fed the asses of Zibeon his father.
 | [jnd] | -- And these are the sons of Zibeon: both Ajah and Anah. This is the Anah that found the warm springs in the wilderness as he fed the asses of Zibeon his father.
 | [kjv] | And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.
 | [nwb] | And these the children of Zibeon; both Ajah and Anah; this Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.
 | [rsv] | These are the sons of Zib'eon: A'iah and Anah; he is the Anah who found the hot springs in the wilderness, as he pastured the asses of Zib'eon his father.
 | [web] | These are the children of Zibeon: Aiah and Anah. This is Anah who found the hot springs in the wilderness, as he fed the donkeys of Zibeon his father.
 | [ylt] | And these sons of Zibeon, both Ajah and Anah: it Anah that hath found the Imim in the wilderness, in his feeding the asses of Zibeon his father.
 | [bbe] | And these are the children of Zibeon: Aiah and Anah; that same Anah who made the discovery of the water-springs in the waste land, when he was looking after the asses of his father Zibeon.
36:25 | [cbgb] | 亚拿的儿子是底顺。亚拿的女儿是阿何利巴玛。 < | >
 | [niv] | The children of Anah: Dishon and Oholibamah daughter of Anah.
 | [asv] | And these are the children of Anah: Dishon and Oholibamah the daughter of Anah.
 | [jnd] | -- And these are the sons of Anah: Dishon, and Oholibamah the daughter of Anah.
 | [kjv] | And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.
 | [nwb] | And the children of Anah these; Dishon, and Aholibamah the daughter of Anah.
 | [rsv] | These are the children of Anah: Dishon and Oholiba'mah the daughter of Anah.
 | [web] | These are the children of Anah: Dishon and Oholibamah, the daughter of Anah.
 | [ylt] | And these sons of Anah: Dishon, and Aholibamah daughter of Anah.
 | [bbe] | And these are the children of Anah: Dishon and Oholibamah his daughter.
36:26 | [cbgb] | 底顺的儿子是欣但，伊是班，益兰，基兰。 < | >
 | [niv] | The sons of Dishon : Hemdan, Eshban, Ithran and Keran.
 | [asv] | And these are the children of Dishon: Hemdan and Eshban and Ithran and Cheran.
 | [jnd] | -- And these are the sons of Dishon: Hemdan, and Eshban, and Ithran, and Cheran.
 | [kjv] | And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.
 | [nwb] | And these the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.
 | [rsv] | These are the sons of Dishon: Hemdan, Eshban, Ithran, and Cheran.
 | [web] | These are the children of Dishon: Hemdan, Eshban, Ithran, and Cheran.
 | [ylt] | And these sons of Dishon: Hemdan, and Eshban, and Ithran, and Cheran.
 | [bbe] | These are the children of Dishon: Hemdan, Eshban, Ithran, and Keran.
36:27 | [cbgb] | 以察的儿子是辟罕，撒番，亚干。 < | >
 | [niv] | The sons of Ezer: Bilhan, Zaavan and Akan.
 | [asv] | These are the children of Ezer: Bilhan and Zaavan and Akan.
 | [jnd] | -- These are the sons of Ezer: Bilhan, and Zaavan, and Akan.
 | [kjv] | The children of Ezer are these; Bilhan, and Zaavan, and Akan.
 | [nwb] | The children of Ezer these; Bilhan, and Zaavan, and Achan.
 | [rsv] | These are the sons of Ezer: Bilhan, Za'avan, and Akan.
 | [web] | These are the children of Ezer: Bilhan, Zaavan, and Akan.
 | [ylt] | These sons of Ezer: Bilhan, and Zaavan, and Akan.
 | [bbe] | These are the children of Ezer: Bilhan, Zaavan, and Akan.
36:28 | [cbgb] | 底珊的儿子是乌斯，亚兰。 < | >
 | [niv] | The sons of Dishan: Uz and Aran.
 | [asv] | These are the children of Dishan: Uz and Aran.
 | [jnd] | -- These are the sons of Dishan: Uz and Aran.
 | [kjv] | The children of Dishan are these; Uz, and Aran.
 | [nwb] | The children of Dishan these; Uz, and Aran.
 | [rsv] | These are the sons of Dishan: Uz and Aran.
 | [web] | These are the children of Dishan: Uz and Aran.
 | [ylt] | These sons of Dishan: Uz and Aran.
 | [bbe] | These are the children of Dishan: Uz and Aran.
36:29 | [cbgb] | 从何利人所出的族长记在下面，就是罗坍族长，朔巴族长，祭便族长，亚拿族长， < | >
 | [niv] | These were the Horite chiefs: Lotan, Shobal, Zibeon, Anah,
 | [asv] | These are the chiefs that came of the Horites: chief Lotan, chief Shobal, chief Zibeon, chief Anah,
 | [jnd] | These are the chiefs of the Horites: chief Lotan, chief Shobal, chief Zibeon, chief Anah,
 | [kjv] | These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,
 | [nwb] | These the dukes, of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,
 | [rsv] | These are the chiefs of the Horites: the chiefs Lotan, Shobal, Zib'eon, Anah,
 | [web] | These are the chiefs who came of the Horites: chief Lotan, chief Shobal, chief Zibeon, chief Anah,
 | [ylt] | These chiefs of the Horite: chief Lotan, chief Shobal, chief Zibeon, chief Anah,
 | [bbe] | These were the Horite chiefs: Lotan, Shobal, Zibeon, Anah,
36:30 | [cbgb] | 底顺族长，以察族长，底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。 < | >
 | [niv] | Dishon, Ezer and Dishan. These were the Horite chiefs, according to their divisions, in the land of Seir.
 | [asv] | chief Dishon, chief Ezer, chief Dishan: these are the chiefs that came of the Horites, according to their chiefs in the land of Seir.
 | [jnd] | chief Dishon, chief Ezer, chief Dishan. These are the chiefs of the Horites, according to their chiefs in the land of Seir.
 | [kjv] | Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.
 | [nwb] | Duke Dishon, duke Ezer, duke Dishan; these the dukes, of Hori, among their dukes in the land of Seir.
 | [rsv] | Dishon, Ezer, and Dishan; these are the chiefs of the Horites, according to their clans in the land of Se'ir.
 | [web] | chief Dishon, chief Ezer, and chief Dishan: these are the chiefs who came of the Horites, according to their chiefs in the land of Seir.
 | [ylt] | chief Dishon, chief Ezer, chief Dishan: these chiefs of the Horite in reference to their chiefs in the land of Seir.
 | [bbe] | Dishon, Ezer, and Dishan. Such were the Horite chiefs in their order in the land of Seir.
36:31 | [cbgb] | 以色列人未有君王治理以先，在以东地作王的记在下面。 < | >
 | [niv] | These were the kings who reigned in Edom before any Israelite king reigned :
 | [asv] | And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
 | [jnd] | And these are the kings that reigned in the land of Edom before there reigned a king over the children of Israel.
 | [kjv] | And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
 | [nwb] | And these the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
 | [rsv] | These are the kings who reigned in the land of Edom, before any king reigned over the Israelites.
 | [web] | . These are the kings who reigned in the land of Edom, before any king reigned over the children of Israel.
 | [ylt] | And these the kings who have reigned in the land of Edom before the reigning of a king over the sons of Israel.
 | [bbe] | And these are the kings who were ruling in the land of Edom before there was any king over the children of Israel.
36:32 | [cbgb] | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。 < | >
 | [niv] | Bela son of Beor became king of Edom. His city was named Dinhabah.
 | [asv] | And Bela the son of Beor reigned in Edom; and the name of his city was Dinhabah.
 | [jnd] | And Bela the son of Beor reigned in Edom; and the name of his city was Dinhabah.
 | [kjv] | And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.
 | [nwb] | And Bela the son of Beor reigned in Edom: and the name of his city Dinhabah.
 | [rsv] | Bela the son of Be'or reigned in Edom, the name of his city being Din'habah.
 | [web] | Bela, the son of Beor, reigned in Edom. The name of his city was Dinhabah.
 | [ylt] | And Bela son of Beor reigneth in Edom, and the name of his city Dinhabah;
 | [bbe] | Bela, son of Beor, was king in Edom, and the name of his chief town was Dinhabah.
36:33 | [cbgb] | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。 < | >
 | [niv] | When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.
 | [asv] | And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [jnd] | And Bela died; and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [kjv] | And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [nwb] | And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [rsv] | Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [web] | Bela died, and Jobab, the son of Zerah of Bozrah, reigned in his place.
 | [ylt] | and Bela dieth, and reign in his stead doth Jobab son of Zerah from Bozrah;
 | [bbe] | At his death, Jobab, son of Zerah of Bozrah, became king in his place.
36:34 | [cbgb] | 约巴死了，毯螅地的人户珊接续他作王。 < | >
 | [niv] | When Jobab died, Husham from the land of the Temanites succeeded him as king.
 | [asv] | And Jobab died, and Husham of the land of the Temanites reigned in his stead.
 | [jnd] | And Jobab died; and Husham of the land of the Temanites reigned in his stead.
 | [kjv] | And Jobab died, and Husham of the land of Temani reigned in his stead.
 | [nwb] | And Jobab died, and Husham of the land of Temani reigned in his stead.
 | [rsv] | Jobab died, and Husham of the land of the Te'manites reigned in his stead.
 | [web] | Jobab died, and Husham of the land of the Temanites reigned in his place.
 | [ylt] | and Jobab dieth, and reign in his stead doth Husham from the land of the Temanite.
 | [bbe] | And at the death of Jobab, Husham, from the country of the Temanites, became king in his place.
36:35 | [cbgb] | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。 < | >
 | [niv] | When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.
 | [asv] | And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
 | [jnd] | And Husham died; and Hadad the son of Bedad, who smote Midian in the fields of Moab, reigned in his stead. And the name of his city was Avith.
 | [kjv] | And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
 | [nwb] | And Husham died, and Hadad the son of Bedad (who smote Midian in the field of Moab) reigned in his stead: and the name of his city Avith.
 | [rsv] | Husham died, and Hadad the son of Bedad, who defeated Mid'ian in the country of Moab, reigned in his stead, the name of his city being Avith.
 | [web] | Husham died, and Hadad, the son of Bedad, who struck Midian in the field of Moab, reigned in his place. The name of his city was Avith.
 | [ylt] | And Husham dieth, and reign in his stead doth Hadad son of Bedad (who smiteth Midian in the field of Moab), and the name of his city Avith;
 | [bbe] | And at the death of Husham, Hadad, son of Bedad, who overcame the Midianites in the field of Moab, became king; his chief town was named Avith.
36:36 | [cbgb] | 哈达死了，玛士利加人桑拉接续他作王。 < | >
 | [niv] | When Hadad died, Samlah from Masrekah succeeded him as king.
 | [asv] | And Hadad died, and Samlah of Masrekah reigned in his stead.
 | [jnd] | And Hadad died; and Samlah of Masrekah reigned in his stead.
 | [kjv] | And Hadad died, and Samlah of Masrekah reigned in his stead.
 | [nwb] | And Hadad died, and Samlah of Masrekah reigned in his stead.
 | [rsv] | Hadad died, and Samlah of Masre'kah reigned in his stead.
 | [web] | Hadad died, and Samlah of Masrekah reigned in his place.
 | [ylt] | and Hadad dieth, and reign in his stead doth Samlah of Masrekah;
 | [bbe] | And at the death of Hadad, Samlah of Masrekah became king.
36:37 | [cbgb] | 桑拉死了，大河边的利河伯人扫罗接续他作王。 < | >
 | [niv] | When Samlah died, Shaul from Rehoboth on the river succeeded him as king.
 | [asv] | And Samlah died, and Shaul of Rehoboth by the River reigned in his stead.
 | [jnd] | And Samlah died; and Saul of Rehoboth on the river reigned in his stead.
 | [kjv] | And Samlah died, and Saul of Rehoboth by the river reigned in his stead.
 | [nwb] | And Samlah died, and Saul of Rehoboth the river reigned in his stead.
 | [rsv] | Samlah died, and Shaul of Reho'both on the Euphra'tes reigned in his stead.
 | [web] | Samlah died, and Shaul of Rehoboth by the river, reigned in his place.
 | [ylt] | and Samlah dieth, and reign in his stead doth Saul from Rehoboth of the River;
 | [bbe] | And at the death of Samlah, Shaul of Rehoboth by the River became king in his place.
36:38 | [cbgb] | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。 < | >
 | [niv] | When Shaul died, Baal-Hanan son of Acbor succeeded him as king.
 | [asv] | And Shaul died, and Baal-hanan the son of Achbor reigned in his stead.
 | [jnd] | And Saul died; and Baal-hanan the son of Achbor reigned in his stead.
 | [kjv] | And Saul died, and Baalhanan the son of Achbor reigned in his stead.
 | [nwb] | And Saul died, and Baal-hanan the son of Achbor reigned in his stead.
 | [rsv] | Shaul died, and Ba'al-ha'nan the son of Achbor reigned in his stead.
 | [web] | Shaul died, and Baal-hanan, the son of Achbor reigned in his place.
 | [ylt] | and Saul dieth, and reign in his stead doth Baal-hanan son of Achbor;
 | [bbe] | And at the death of Shaul, Baal-hanan, son of Achbor, became king.
36:39 | [cbgb] | 亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌。他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。 < | >
 | [niv] | When Baal-Hanan son of Acbor died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.
 | [asv] | And Baal-hanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
 | [jnd] | And Baal-hanan the son of Achbor died; and Hadar reigned in his stead; and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred daughter of Mezahab.
 | [kjv] | And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [nwb] | And Baal-hanan the son of Achbor died, and Hadar reigned in his stead; and the name of his city Pau; and his wife's name Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [rsv] | Ba'al-ha'nan the son of Achbor died, and Hadar reigned in his stead, the name of his city being Pau; his wife's name was Mehet'abel, the daughter of Matred, daughter of Me'zahab.
 | [web] | Baal-hanan the son of Achbor died, and Hadar reigned in his place. The name of his city was Pau. His wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
 | [ylt] | and Baal-hanan son of Achbor dieth, and reign in his stead doth Hadar, and the name of his city Pau; and his wife's name Mehetabel daughter of Matred, daughter of Me-zahab.
 | [bbe] | And at the death of Baal-hanan, Hadar became king in his place; his chief town was named Pau, and his wife's name was Mehetabel; she was the daughter of Matred, the daughter of Me-zahab.
36:40 | [cbgb] | 从以扫所出的族长，按着他们的宗族，住处，名字记在下面，就是亭纳族长，亚勒瓦族长，耶帖族长， < | >
 | [niv] | These were the chiefs descended from Esau, by name, according to their clans and regions: Timna, Alvah, Jetheth,
 | [asv] | And these are the names of the chiefs that came of Esau, according to their families, after their places, by their names: chief Timna, chief Alvah, chief Jetheth,
 | [jnd] | And these are the names of the chiefs of Esau, according to their families, after their places, with their names: chief Timna, chief Alvah, chief Jetheth,
 | [kjv] | And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,
 | [nwb] | And these the names of the dukes, of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,
 | [rsv] | These are the names of the chiefs of Esau, according to their families and their dwelling places, by their names: the chiefs Timna, Alvah, Jetheth,
 | [web] | . These are the names of the chiefs who came from Esau, according to their families, after their places, and by their names: chief Timna, chief Alvah, chief Jetheth,
 | [ylt] | And these the names of the chiefs of Esau, according to their families, according to their places, by their names: chief Timnah, chief Alvah, chief Jetheth,
 | [bbe] | These are the names of the chiefs of Esau in the order of their families and their places: Timna, Alvah, Jetheth,
36:41 | [cbgb] | 阿何利巴玛族长，以拉族长，比嫩族长， < | >
 | [niv] | Oholibamah, Elah, Pinon,
 | [asv] | chief Oholibamah, chief Elah, chief Pinon,
 | [jnd] | chief Oholibamah, chief Elah, chief Pinon,
 | [kjv] | Duke Aholibamah, duke Elah, duke Pinon,
 | [nwb] | Duke Aholibamah, duke Elah, duke Pinon,
 | [rsv] | Oholiba'mah, Elah, Pinon,
 | [web] | chief Oholibamah, chief Elah, chief Pinon,
 | [ylt] | chief Aholibamah, chief Elah, chief Pinon,
 | [bbe] | Oholibamah, Elah, Pinon,
36:42 | [cbgb] | 基纳斯族长，毯螅族长，米比萨族长， < | >
 | [niv] | Kenaz, Teman, Mibzar,
 | [asv] | chief Kenaz, chief Teman, chief Mibzar,
 | [jnd] | chief Kenaz, chief Teman, chief Mibzar,
 | [kjv] | Duke Kenaz, duke Teman, duke Mibzar,
 | [nwb] | Duke Kenaz, duke Teman, duke Mibzar.
 | [rsv] | Kenaz, Teman, Mibzar,
 | [web] | chief Kenaz, chief Teman, chief Mibzar,
 | [ylt] | chief Kenaz, chief Teman, chief Mibzar,
 | [bbe] | Kenaz, Teman, Mibzar,
36:43 | [cbgb] | 玛基叠族长，以兰族长。这是以东人在所得为业的地上，按着他们的住处，所有的族长都是以东人的始祖以扫的后代。 <
 | [niv] | Magdiel and Iram. These were the chiefs of Edom, according to their settlements in the land they occupied. This was Esau the father of the Edomites.
 | [asv] | chief Magdiel, chief Iram: these are the chiefs of Edom, according to their habitations in the land of their possession. This is Esau, the father of the Edomites.
 | [jnd] | chief Magdiel, chief Iram. These are the chiefs of Edom, according to their dwelling-places in the land of their possession. This is Esau, the father of Edom.
 | [kjv] | Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.
 | [nwb] | Duke Magdiel, duke Iram; these the dukes of Edom, according to their habitations, in the land of their possession: he Esau the father of the Edomites.
 | [rsv] | Mag'diel, and Iram; these are the chiefs of Edom (that is, Esau, the father of Edom), according to their dwelling places in the land of their possession.
 | [web] | chief Magdiel, and chief Iram. These are the chiefs of Edom, according to their habitations in the land of their possession. This is Esau, the father of the Edomites.
 | [ylt] | chief Magdiel, chief Iram: these chiefs of Edom, in reference to their dwellings, in the land of their possession; he Esau father of Edom.
 | [bbe] | Magdiel, Iram; these are the Edomite chiefs, in their places in their heritage; this is Esau, the father of the Edomites..


Interlinear Bible:Genesis 37

 创世纪 Genesis 37 << || >>
37:1 | [cbgb] | 雅各住在迦南地，就是他父亲寄居的地。 >
 | [niv] | Jacob lived in the land where his father had stayed, the land of Canaan.
 | [asv] | And Jacob dwelt in the land of his father's sojournings, in the land of Canaan.
 | [jnd] | And Jacob dwelt in the land where his father sojourned -- in the land of Canaan.
 | [kjv] | And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.
 | [nwb] | And Jacob dwelt in the land in which his father was a stranger, in the land of Canaan.
 | [rsv] | Jacob dwelt in the land of his father's sojournings, in the land of Canaan.
 | [web] | . Jacob lived in the land of his father's travels, in the land of Canaan.
 | [ylt] | And Jacob dwelleth in the land of his father's sojournings -- in the land of Canaan.
 | [bbe] | Now Jacob was living in the land where his father had made a place for himself, in the land of Canaan.
37:2 | [cbgb] | 雅各的记略如下。约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉，悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。 < | >
 | [niv] | This is the account of Jacob. Joseph, a young man of seventeen, was tending the flocks with his brothers, the sons of Bilhah and the sons of Zilpah, his father's wives, and he brought their father a bad report about them.
 | [asv] | These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and he was a lad with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought the evil report of them unto their father.
 | [jnd] | These are the generations of Jacob. Joseph, being seventeen years old, fed the flock with his brethren; and he was doing service with the sons of Bilhah, and with the sons of Zilpah, his father's wives. And Joseph brought to his father an evil report of them.
 | [kjv] | These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.
 | [nwb] | These the generations of Jacob. Joseph seventeen years old, was feeding the flock with his brethren, and the lad with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought to his father their evil report.
 | [rsv] | This is the history of the family of Jacob. Joseph, being seventeen years old, was shepherding the flock with his brothers; he was a lad with the sons of Bilhah and Zilpah, his father's wives; and Joseph brought an ill report of them to their father.
 | [web] | This is the history of the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brothers. He was a boy with the sons of Bilhah and Zilpah, his father's wives. Joseph brought an evil report of them to their father.
 | [ylt] | These births of Jacob: Joseph, a son of seventeen years, hath been enjoying himself with his brethren among the flock, (and he a youth,) with the sons of Bilhah, and with the sons of Zilpah, his father's wives, and Joseph bringeth in an account of their evil unto their father.
 | [bbe] | These are the generations of Jacob: Joseph, a boy seventeen years old, was looking after the flock, together with his brothers, the sons of Bilhah and Zilpah, his father's wives; and Joseph gave their father a bad account of them.
37:3 | [cbgb] | 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的。他给约瑟作了一件彩衣。 < | >
 | [niv] | Now Israel loved Joseph more than any of his other sons, because he had been born to him in his old age; and he made a richly ornamented robe for him.
 | [asv] | Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colors.
 | [jnd] | And Israel loved Joseph more than all his sons, because he was son of his old age; and he made him a vest of many colours.
 | [kjv] | Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.
 | [nwb] | Now Israel loved Joseph more than all his children, because he the son of his old age: and he made him a coat of colors.
 | [rsv] | Now Israel loved Joseph more than any other of his children, because he was the son of his old age; and he made him a long robe with sleeves.
 | [web] | Now Israel loved Joseph more than all his children, because he was the son of his old age, and he made him a coat of many colors.
 | [ylt] | And Israel hath loved Joseph more than any of his sons, for he a son of his old age, and hath made for him a long coat;
 | [bbe] | Now the love which Israel had for Joseph was greater than his love for all his other children, because he got him when he was an old man: and he had a long coat made for him.
37:4 | [cbgb] | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。 < | >
 | [niv] | When his brothers saw that their father loved him more than any of them, they hated him and could not speak a kind word to him.
 | [asv] | And his brethren saw that their father loved him more than all his brethren; and they hated him, and could not speak peaceably unto him.
 | [jnd] | And his brethren saw that their father loved him more than all his brethren, and they hated him, and could not greet him with friendliness.
 | [kjv] | And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.
 | [nwb] | And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably to him.
 | [rsv] | But when his brothers saw that their father loved him more than all his brothers, they hated him, and could not speak peaceably to him.
 | [web] | His brothers saw that their father loved him more than all his brothers, and they hated him, and couldn't speak peaceably to him.
 | [ylt] | and his brethren see that their father hath loved him more than any of his brethren, and they hate him, and have not been able to speak him peaceably.
 | [bbe] | And because his brothers saw that Joseph was dearer to his father than all the others, they were full of hate for him, and would not say a kind word to him.
37:5 | [cbgb] | 约瑟作了一梦，告诉他哥哥们，他们就越发恨他。 < | >
 | [niv] | Joseph had a dream, and when he told it to his brothers, they hated him all the more.
 | [asv] | And Joseph dreamed a dream, and he told it to his brethren: and they hated him yet the more.
 | [jnd] | And Joseph dreamed a dream, and told to his brethren, and they hated him yet the more.
 | [kjv] | And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.
 | [nwb] | And Joseph dreamed a dream, and he told to his brethren: and they hated him yet the more.
 | [rsv] | Now Joseph had a dream, and when he told it to his brothers they only hated him the more.
 | [web] | . Joseph dreamed a dream, and he told it to his brothers, and they hated him all the more.
 | [ylt] | And Joseph dreameth a dream, and declareth to his brethren, and they add still more to hate him.
 | [bbe] | Now Joseph had a dream, and he gave his brothers an account of it, which made their hate greater than ever.
37:6 | [cbgb] | 约瑟对他们说，请听我所作的梦， < | >
 | [niv] | He said to them, "Listen to this dream I had:
 | [asv] | And he said unto them, Hear, I pray you, this dream which I have dreamed:
 | [jnd] | And he said to them, Hear, I pray you, this dream, which I have dreamt:
 | [kjv] | And he said unto them, Hear, I pray you, this dream which I have dreamed:
 | [nwb] | And he said to them, Hear, I pray you, this dream which I have dreamed:
 | [rsv] | He said to them, "Hear this dream which I have dreamed:
 | [web] | He said to them, "Please hear this dream which I have dreamed:
 | [ylt] | And he saith unto them, `Hear ye, I pray you, this dream which I have dreamed:
 | [bbe] | And he said to them, Let me give you the story of my dream.
37:7 | [cbgb] | 我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。 < | >
 | [niv] | We were binding sheaves of grain out in the field when suddenly my sheaf rose and stood upright, while your sheaves gathered around mine and bowed down to it."
 | [asv] | for, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves came round about, and made obeisance to my sheaf.
 | [jnd] | Behold, we were binding sheaves in the fields, and lo, my sheaf rose up, and remained standing; and behold, your sheaves came round about and bowed down to my sheaf.
 | [kjv] | For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.
 | [nwb] | For behold, we binding sheaves in the field, and lo, my sheaf arose, and also stood upright; and behold, your sheaves stood around and made obeisance to my sheaf.
 | [rsv] | behold, we were binding sheaves in the field, and lo, my sheaf arose and stood upright; and behold, your sheaves gathered round it, and bowed down to my sheaf."
 | [web] | for, behold, we were binding sheaves in the field, and behold, my sheaf arose and also stood upright; and behold, your sheaves came around, and bowed down to my sheaf."
 | [ylt] | that, lo, we are binding bundles in the midst of the field, and lo, my bundle hath arisen, and hath also stood up, and lo, your bundles are round about, and bow themselves to my bundle.'
 | [bbe] | We were in the field, getting the grain stems together, and my grain kept upright, and yours came round and went down on the earth before mine.
37:8 | [cbgb] | 他的哥哥们回答说，难道你真要作我们的王麽？难道你真要管辖我们麽，他们就因为他的梦和他的话越发恨他。 < | >
 | [niv] | His brothers said to him, "Do you intend to reign over us? Will you actually rule us?" And they hated him all the more because of his dream and what he had said.
 | [asv] | And his brethren said to him, Shalt thou indeed reign over us? Or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
 | [jnd] | And his brethren said to him, Wilt thou indeed be a king over us? wilt thou indeed rule over us? And they hated him yet the more for his dreams and for his words.
 | [kjv] | And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
 | [nwb] | And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? and they hated him yet the more for his dreams and for his words.
 | [rsv] | His brothers said to him, "Are you indeed to reign over us? Or are you indeed to have dominion over us?" So they hated him yet more for his dreams and for his words.
 | [web] | . His brothers said to him, "Will you indeed reign over us? Or will you indeed have dominion over us?" They hated him all the more for his dreams and for his words.
 | [ylt] | And his brethren say to him, `Dost thou certainly reign over us? dost thou certainly rule over us?' and they add still more to hate him, for his dreams, and for his words.
 | [bbe] | And his brothers said to him, Are you to be our king? will you have authority over us? And because of his dream and his words, their hate for him became greater than ever.
37:9 | [cbgb] | 后来他又作了一梦，也告诉他的哥哥们说，看哪，我又作了一梦，梦见太阳，月亮，与十一个星向我下拜。 < | >
 | [niv] | Then he had another dream, and he told it to his brothers. "Listen," he said, "I had another dream, and this time the sun and moon and eleven stars were bowing down to me."
 | [asv] | And he dreamed yet another dream, and told it to his brethren, and said, Behold, I have dreamed yet a dream: and, behold, the sun and the moon and eleven stars made obeisance to me.
 | [jnd] | And he dreamed yet another dream, and told it to his brethren, and said, Behold, I have dreamt another dream, and behold, the sun and the moon and eleven stars bowed down to me.
 | [kjv] | And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.
 | [nwb] | And he dreamed yet another dream, and told it to his brethren, and said, Behold, I have dreamed a dream more: and behold, the sun and the moon and the eleven stars made obeisance to me.
 | [rsv] | Then he dreamed another dream, and told it to his brothers, and said, "Behold, I have dreamed another dream; and behold, the sun, the moon, and eleven stars were bowing down to me."
 | [web] | He dreamed yet another dream, and told it to his brothers, and said, "Behold, I have dreamed yet another dream: and behold, the sun and the moon and eleven stars bowed down to me."
 | [ylt] | And he dreameth yet another dream, and recounteth it to his brethren, and saith, `Lo, I have dreamed a dream again, and lo, the sun and the moon, and eleven stars, are bowing themselves to me.'
 | [bbe] | Then he had another dream, and gave his brothers an account of it, saying, I have had another dream: the sun and the moon and eleven stars gave honour to me.
37:10 | [cbgb] | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说，你作的这是什么梦。难道我和你母亲，你弟兄果然要来俯伏在地，向你下拜麽， < | >
 | [niv] | When he told his father as well as his brothers, his father rebuked him and said, "What is this dream you had? Will your mother and I and your brothers actually come and bow down to the ground before you?"
 | [asv] | And he told it to his father, and to his brethren; and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
 | [jnd] | And he told to his father and to his brethren. And his father rebuked him, and said to him, What is this dream which thou hast dreamt? Shall we indeed come, I and thy mother and thy brethren, to bow down ourselves to thee to the earth?
 | [kjv] | And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
 | [nwb] | And he told to his father, and to his brethren: and his father rebuked him, and said to him, what this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
 | [rsv] | But when he told it to his father and to his brothers, his father rebuked him, and said to him, "What is this dream that you have dreamed? Shall I and your mother and your brothers indeed come to bow ourselves to the ground before you?"
 | [web] | He told it to his father and to his brothers. His father rebuked him, and said to him, "What is this dream that you have dreamed? Will I and your mother and your brothers indeed come to bow ourselves down to you to the earth?"
 | [ylt] | And he recounteth unto his father, and unto his brethren; and his father pusheth against him, and saith to him, `What this dream which thou hast dreamt? do we certainly come -- I, and thy mother, and thy brethren -- to bow ourselves to thee, to the earth?'
 | [bbe] | And he gave word of it to his father and his brothers; but his father protesting said, What sort of a dream is this? am I and your mother and your brothers to go down on our faces to the earth before you?
37:11 | [cbgb] | 他哥哥们都嫉妒他，他父亲却把这话存在心里。 < | >
 | [niv] | His brothers were jealous of him, but his father kept the matter in mind.
 | [asv] | And his brethren envied him; but his father kept the saying in mind.
 | [jnd] | And his brethren envied him; but his father kept the saying.
 | [kjv] | And his brethren envied him; but his father observed the saying.
 | [nwb] | And his brethren envied him; but his father observed the saying.
 | [rsv] | And his brothers were jealous of him, but his father kept the saying in mind.
 | [web] | His brothers envied him; but his father kept this saying in mind.
 | [ylt] | and his brethren are zealous against him, and his father hath watched the matter.
 | [bbe] | And his brothers were full of envy; but his father kept his words in mind.
37:12 | [cbgb] | 约瑟的哥哥们往示剑去放他们父亲的羊。 < | >
 | [niv] | Now his brothers had gone to graze their father's flocks near Shechem,
 | [asv] | And his brethren went to feed their father's flock in Shechem.
 | [jnd] | And his brethren went to feed their father's flock at Shechem.
 | [kjv] | And his brethren went to feed their father's flock in Shechem.
 | [nwb] | And his brethren went to feed their father's flock in Shechem.
 | [rsv] | Now his brothers went to pasture their father's flock near Shechem.
 | [web] | . His brothers went to feed their father's flock in Shechem.
 | [ylt] | And his brethren go to feed the flock of their father in Shechem,
 | [bbe] | Now his brothers went to keep watch over their father's flock in Shechem.
37:13 | [cbgb] | 以色列对约瑟说，你哥哥们不是在示剑放羊麽？你来，我要打发你往他们那里去。约瑟说，我在这里。 < | >
 | [niv] | and Israel said to Joseph, "As you know, your brothers are grazing the flocks near Shechem. Come, I am going to send you to them." "Very well," he replied.
 | [asv] | And Israel said unto Joseph, Are not thy brethren feeding the flock in Shechem? Come, and I will send thee unto them. And he said to him, Here am I.
 | [jnd] | And Israel said to Joseph, Do not thy brethren feed at Shechem? Come, that I may send thee to them. And he said to him, Here am I.
 | [kjv] | And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.
 | [nwb] | And Israel said to Joseph, Do not thy brethren feed in Shechem? Come, and I will send thee to them. And he said to him, Here .
 | [rsv] | And Israel said to Joseph, "Are not your brothers pasturing the flock at Shechem? Come, I will send you to them." And he said to him, "Here I am."
 | [web] | Israel said to Joseph, "Aren't your brothers feeding the flock in Shechem? Come, and I will send you to them." He said to him, "Here I am."
 | [ylt] | and Israel saith unto Joseph, `Are not thy brethren feeding in Shechem? come, and I send thee unto them;' and he saith to him, `Here I;'
 | [bbe] | And Israel said to Joseph, Are not your brothers with the flock in Shechem? come, I will send you to them. And he said to him, Here am I.
37:14 | [cbgb] | 以色列说，你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。于是打发他出希伯仑谷，他就往示剑去了。 < | >
 | [niv] | So he said to him, "Go and see if all is well with your brothers and with the flocks, and bring word back to me." Then he sent him off from the Valley of Hebron. When Joseph arrived at Shechem,
 | [asv] | And he said to him, Go now, see whether it is well with thy brethren, and well with the flock; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
 | [jnd] | And he said to him, Go, I pray thee, see after the welfare of thy brethren, and after the welfare of the flock; and bring me word again. And he sent him out of the vale of Hebron; and he came towards Shechem.
 | [kjv] | And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
 | [nwb] | And he said to him, Go, I pray thee, see whether it is well with thy brethren, and well with the flocks; and bring me word again. So he sent him from the vale of Hebron, and he came to Shechem.
 | [rsv] | So he said to him, "Go now, see if it is well with your brothers, and with the flock; and bring me word again." So he sent him from the valley of Hebron, and he came to Shechem.
 | [web] | . He said to him, "Go now, see whether it is well with your brothers, and well with the flock; and bring me word again." So he sent him out of the vale of Hebron, and he came to Shechem.
 | [ylt] | and he saith to him, `Go, I pray thee, see the peace of thy brethren, and the peace of the flock, and bring me back word;' and he sendeth him from the valley of Hebron, and he cometh to Shechem.
 | [bbe] | And he said to him, Go now, and see if your brothers are well and how the flock is; then come back and give me word. So he sent him out of the valley of Hebron, and he came to Shechem.
37:15 | [cbgb] | 有人遇见他在田野走迷了路，就问他说，你找什么， < | >
 | [niv] | a man found him wandering around in the fields and asked him, "What are you looking for?"
 | [asv] | And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
 | [jnd] | And a man found him, and behold, he was wandering in the country; and the man asked him, saying, What seekest thou?
 | [kjv] | And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
 | [nwb] | And a certain man found him, and behold wandering in the field: and the man asked him, saying, What seekest thou?
 | [rsv] | And a man found him wandering in the fields; and the man asked him, "What are you seeking?"
 | [web] | A certain man found him, and behold, he was wandering in the field: and the man asked him, saying, "What are you looking for?"
 | [ylt] | And a man findeth him, and lo, he is wandering in the field, and the man asketh him, saying, `What seekest thou?'
 | [bbe] | And a man saw him wandering in the country, and said to him, What are you looking for?
37:16 | [cbgb] | 他说，我找我的哥哥们，求你告诉我，他们在何处放羊。 < | >
 | [niv] | He replied, "I'm looking for my brothers. Can you tell me where they are grazing their flocks?"
 | [asv] | And he said, I am seeking my brethren: tell me, I pray thee, where they are feeding the flock.
 | [jnd] | And he said, I am seeking my brethren: tell me, I pray thee, where they feed .
 | [kjv] | And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.
 | [nwb] | And he said, I seek my brethren: tell me, I pray thee, where they feed .
 | [rsv] | "I am seeking my brothers," he said, "tell me, I pray you, where they are pasturing the flock."
 | [web] | . He said, "I am looking for my brothers. Tell me, please, where they are feeding the flock."
 | [ylt] | and he saith, `My brethren I am seeking, declare to me, I pray thee, where they are feeding?'
 | [bbe] | And he said, I am looking for my brothers; please give me word of where they are keeping their flock.
37:17 | [cbgb] | 那人说，他们已经走了，我听见他们说要往多坍去。约瑟就去追赶他哥哥们，遇见他们在多坍。 < | >
 | [niv] | "They have moved on from here," the man answered. "I heard them say, `Let's go to Dothan.'" So Joseph went after his brothers and found them near Dothan.
 | [asv] | And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
 | [jnd] | And the man said, They have removed from this; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them at Dothan.
 | [kjv] | And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
 | [nwb] | And the man said, They have departed hence: for I heard them say, Let us go to Dothan. And Joseph went after his brethren and found them in Dothan.
 | [rsv] | And the man said, "They have gone away, for I heard them say, 'Let us go to Dothan.'" So Joseph went after his brothers, and found them at Dothan.
 | [web] | . The man said, "They have left here, for I heard them say, 'Let us go to Dothan.'"Joseph went after his brothers, and found them in Dothan.
 | [ylt] | And the man saith, `They have journeyed from this, for I have heard some saying, Let us go to Dothan,' and Joseph goeth after his brethren, and findeth them in Dothan.
 | [bbe] | And the man said, They have gone away from here, for they said in my hearing, Let us go to Dothan. So Joseph went after them and came up with them at Dothan.
37:18 | [cbgb] | 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他， < | >
 | [niv] | But they saw him in the distance, and before he reached them, they plotted to kill him.
 | [asv] | And they saw him afar off, and before he came near unto them, they conspired against him to slay him.
 | [jnd] | And when they saw him from afar, and before he came near to them, they conspired against him to put him to death.
 | [kjv] | And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.
 | [nwb] | And when they saw him afar off, even before he came near to them, they conspired against him to slay him.
 | [rsv] | They saw him afar off, and before he came near to them they conspired against him to kill him.
 | [web] | . They saw him afar off, and before he came near to them, they conspired against him to kill him.
 | [ylt] | And they see him from afar, even before he draweth near unto them, and they conspire against him to put him to death.
 | [bbe] | But they saw him when he was a long way off, and before he came near them they made a secret design against him to put him to death;
37:19 | [cbgb] | 彼此说，你看。那作梦的来了。 < | >
 | [niv] | "Here comes that dreamer!" they said to each other.
 | [asv] | And they said one to another, Behold, this dreamer cometh.
 | [jnd] | And they said one to another, Behold, there comes that dreamer!
 | [kjv] | And they said one to another, Behold, this dreamer cometh.
 | [nwb] | And they said one to another, Behold, this dreamer is coming.
 | [rsv] | They said to one another, "Here comes this dreamer.
 | [web] | They said one to another, "Behold, this dreamer comes.
 | [ylt] | And they say one unto another, `Lo, this man of the dreams cometh;
 | [bbe] | Saying to one another, See, here comes this dreamer.
37:20 | [cbgb] | 来吧。我们将他杀了，丢在一个坑里，就说有恶兽把他吃了。我们且看他的梦将来怎麽样。 < | >
 | [niv] | "Come now, let's kill him and throw him into one of these cisterns and say that a ferocious animal devoured him. Then we'll see what comes of his dreams."
 | [asv] | Come now therefore, and let us slay him, and cast him into one of the pits, and we will say, And evil beast hath devoured him: and we shall see what will become of his dreams.
 | [jnd] | And now come and let us kill him, and cast him into one of the pits, and we will say, An evil beast has devoured him; and we will see what becomes of his dreams.
 | [kjv] | Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.
 | [nwb] | Come now therefore, and let us slay him, and cast him into some pit; and we will say, Some evil beast hath devoured him; and we shall see what will become of his dreams.
 | [rsv] | Come now, let us kill him and throw him into one of the pits; then we shall say that a wild beast has devoured him, and we shall see what will become of his dreams."
 | [web] | Come now therefore, and let's kill him, and cast him into one of the pits, and we will say, 'An evil animal has devoured him.' We will see what will become of his dreams."
 | [ylt] | and now, come, and we slay him, and cast him into one of the pits, and have said, An evil beast hath devoured him; and we see what his dreams are.'
 | [bbe] | Let us now put him to death and put his body into one of these holes, and we will say, An evil beast has put him to death: then we will see what becomes of his dreams.
37:21 | [cbgb] | 流便听见了，要救他脱离他们的手，说，我们不可害他的性命。 < | >
 | [niv] | When Reuben heard this, he tried to rescue him from their hands. "Let's not take his life," he said.
 | [asv] | And Reuben heard it, and delivered him out of their hand, and said, Let us not take his life.
 | [jnd] | And Reuben heard , and delivered him out of their hand, and said, Let us not take his life.
 | [kjv] | And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.
 | [nwb] | And Reuben heard , and he delivered him from their hands: and said, Let us not kill him.
 | [rsv] | But when Reuben heard it, he delivered him out of their hands, saying, "Let us not take his life."
 | [web] | . Reuben heard it, and delivered him out of their hand, and said, "Let's not take his life."
 | [ylt] | And Reuben heareth, and delivereth him out of their hand, and saith, `Let us not smite the life;'
 | [bbe] | But Reuben, hearing these words, got him out of their hands, saying, Let us not take his life.
37:22 | [cbgb] | 又说，不可流他的血，可以把他丢在这野地的坑里，不可下手害他。流便的意思是要救他脱离他们的手，把他归还他的父亲。 < | >
 | [niv] | "Don't shed any blood. Throw him into this cistern here in the desert, but don't lay a hand on him." Reuben said this to rescue him from them and take him back to his father.
 | [asv] | And Reuben said unto them, Shed no blood; cast him into this pit that is in the wilderness, but lay no hand upon him: that he might deliver him out of their hand, to restore him to his father.
 | [jnd] | And Reuben said to them, Shed no blood: cast him into this pit which is in the wilderness; but lay no hand upon him -- in order that he might deliver him out of their hand, to bring him to his father again.
 | [kjv] | And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.
 | [nwb] | And Reuben said to them, Shed no blood; cast him into this pit that in the wilderness, and lay no hand upon him; that he might deliver him from their hands, to bring him back to his father.
 | [rsv] | And Reuben said to them, "Shed no blood; cast him into this pit here in the wilderness, but lay no hand upon him" --that he might rescue him out of their hand, to restore him to his father.
 | [web] | Reuben said to them, "Shed no blood. Throw him into this pit that is in the wilderness, but lay no hand on him" - that he might deliver him out of their hand, to restore him to his father.
 | [ylt] | and Reuben saith unto them, `Shed no blood; cast him into this pit which in the wilderness, and put not forth a hand upon him,' -- in order to deliver him out of their hand, to bring him back unto his father.
 | [bbe] | Do not put him to a violent death, but let him be placed in one of the holes; this he said to keep him safe from their hands, with the purpose of taking him back to his father again.
37:23 | [cbgb] | 约瑟到了他哥哥们那里，他们就剥了他的外衣，，就是他穿的那件彩衣， < | >
 | [niv] | So when Joseph came to his brothers, they stripped him of his robe--the richly ornamented robe he was wearing--
 | [asv] | And it came to pass, when Joseph was come unto his brethren, that they stripped Joseph of his coat, the coat of many colors that was on him;
 | [jnd] | And it came to pass when Joseph came to his brethren, that they stripped Joseph of his vest, the vest of many colours, which he had on;
 | [kjv] | And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;
 | [nwb] | And it came to pass when Joseph had come to his brethren, that they stripped Joseph of his coat, coat of colors that on him.
 | [rsv] | So when Joseph came to his brothers, they stripped him of his robe, the long robe with sleeves that he wore;
 | [web] | It happened, when Joseph came to his brothers, that they stripped Joseph of his coat, the coat of many colors that was on him;
 | [ylt] | And it cometh to pass, when Joseph hath come unto his brethren, that they strip Joseph of his coat, the long coat which upon him,
 | [bbe] | So when Joseph came to his brothers, they took off his long coat which he had on;
37:24 | [cbgb] | 把他丢在坑里。那坑是空的，里头没有水。 < | >
 | [niv] | and they took him and threw him into the cistern. Now the cistern was empty; there was no water in it.
 | [asv] | and they took him, and cast him into the pit: and the pit was empty, there was no water in it.
 | [jnd] | and they took him and cast him into the pit; now the pit was empty -- there was no water in it.
 | [kjv] | And they took him, and cast him into a pit: and the pit was empty, there was no water in it.
 | [nwb] | And they took him, and cast him into a pit: and the pit empty; no water in it.
 | [rsv] | and they took him and cast him into a pit. The pit was empty, there was no water in it.
 | [web] | and they took him, and threw him into the pit. The pit was empty. There was no water in it.
 | [ylt] | and take him and cast him into the pit, and the pit empty, there is no water in it.
 | [bbe] | And they took him and put him in the hole: now the hole had no water in it.
37:25 | [cbgb] | 他们坐下吃饭，举目观看，见有一夥米甸的以实玛利人从基列来，用骆驼驮着香料，乳香，没药，要带下埃及去。 < | >
 | [niv] | As they sat down to eat their meal, they looked up and saw a caravan of Ishmaelites coming from Gilead. Their camels were loaded with spices, balm and myrrh, and they were on their way to take them down to Egypt.
 | [asv] | And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a caravan of Ishmaelites was coming from Gilead, with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
 | [jnd] | And they sat down to eat bread; and they lifted up their eyes and looked, and behold, a caravan of Ishmaelites came from Gilead; and their camels bore tragacanth, and balsam, and ladanum -- going to carry down to Egypt.
 | [kjv] | And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
 | [nwb] | And they sat down to eat bread: and they lifted up their eyes and looked, and behold, a company of Ishmaelites came from Gilead, with their camels bearing spicery, and balm, and myrrh, going to carry down to Egypt.
 | [rsv] | Then they sat down to eat; and looking up they saw a caravan of Ish'maelites coming from Gilead, with their camels bearing gum, balm, and myrrh, on their way to carry it down to Egypt.
 | [web] | . They sat down to eat bread, and they lifted up their eyes and looked, and saw a caravan of Ishmaelites was coming from Gilead, with their camels bearing spices and balm and myrrh, going to carry it down to Egypt.
 | [ylt] | And they sit down to eat bread, and they lift up their eyes, and look, and lo, a company of Ishmaelites coming from Gilead, and their camels bearing spices, and balm, and myrrh, going to take down to Egypt.
 | [bbe] | Then seating themselves, they took their meal: and looking up, they saw a travelling band of Ishmaelites, coming from Gilead on their way to Egypt, with spices and perfumes on their camels.
37:26 | [cbgb] | 犹大对众弟兄说，我们杀我们的兄弟，藏了他的血有什么益处呢？ < | >
 | [niv] | Judah said to his brothers, "What will we gain if we kill our brother and cover up his blood?
 | [asv] | And Judah said unto his brethren, What profit is it if we slay our brother and conceal his blood?
 | [jnd] | And Judah said to his brethren, What profit is it that we kill our brother and secrete his blood?
 | [kjv] | And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?
 | [nwb] | And Judah said to his brethren, What profit if we slay our brother, and conceal his blood.
 | [rsv] | Then Judah said to his brothers, "What profit is it if we slay our brother and conceal his blood?
 | [web] | Judah said to his brothers, "What profit is it if we kill our brother and conceal his blood?
 | [ylt] | And Judah saith unto his brethren, `What gain when we slay our brother, and have concealed his blood?
 | [bbe] | And Judah said to his brothers, What profit is there in putting our brother to death and covering up his blood?
37:27 | [cbgb] | 我们不如将他卖给以实玛利人，不可下手害他。因为他是我们的兄弟，我们的骨肉。众弟兄就听从了他。 < | >
 | [niv] | Come, let's sell him to the Ishmaelites and not lay our hands on him; after all, he is our brother, our own flesh and blood." His brothers agreed.
 | [asv] | Come, and let us sell him to the Ishmaelites, and let not our hand be upon him; for he is our brother, our flesh. And his brethren hearkened unto him.
 | [jnd] | Come and let us sell him to the Ishmaelites; but let not our hand be upon him; for he is our brother, our flesh. And his brethren hearkened .
 | [kjv] | Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.
 | [nwb] | Come, and let us sell him to the Ishmaelites, and let not our hand be upon him; for he our brother, our flesh: and his brethren were content.
 | [rsv] | Come, let us sell him to the Ish'maelites, and let not our hand be upon him, for he is our brother, our own flesh." And his brothers heeded him.
 | [web] | Come, and let's sell him to the Ishmaelites, and not let our hand be on him; for he is our brother, our flesh." His brothers listened to him.
 | [ylt] | Come, and we sell him to the Ishmaelites, and our hands are not on him, for he our brother -- our flesh;' and his brethren hearken.
 | [bbe] | Let us give him to these Ishmaelites for a price, and let us not put violent hands on him, for he is our brother, our flesh. And his brothers gave ear to him.
37:28 | [cbgb] | 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。 < | >
 | [niv] | So when the Midianite merchants came by, his brothers pulled Joseph up out of the cistern and sold him for twenty shekels of silver to the Ishmaelites, who took him to Egypt.
 | [asv] | And there passed by Midianites, merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmaelites for twenty pieces of silver. And they brought Joseph into Egypt.
 | [jnd] | And Midianitish men, merchants, passed by; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmaelites for twenty silver-pieces; and they brought Joseph to Egypt.
 | [kjv] | Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.
 | [nwb] | Then there passed by Midianites, merchants; and they drew and lifted Joseph out of the pit, and sold Joseph to the Ishmaelites for twenty of silver: and they brought Joseph into Egypt.
 | [rsv] | Then Mid'ianite traders passed by; and they drew Joseph up and lifted him out of the pit, and sold him to the Ish'maelites for twenty shekels of silver; and they took Joseph to Egypt.
 | [web] | Midianites who were merchants passed by, and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmaelites for twenty pieces of silver. They brought Joseph into Egypt.
 | [ylt] | And Midianite merchantmen pass by and they draw out and bring up Joseph out of the pit, and sell Joseph to the Ishmaelites for twenty silverlings, and they bring Joseph into Egypt.
 | [bbe] | And some traders from Midian went by; so pulling Joseph up out of the hole, they gave him to the Ishmaelites for twenty bits of silver, and they took him to Egypt.
37:29 | [cbgb] | 流便回到坑边，见约瑟不在坑里，就撕裂衣服， < | >
 | [niv] | When Reuben returned to the cistern and saw that Joseph was not there, he tore his clothes.
 | [asv] | And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
 | [jnd] | And Reuben returned to the pit, and behold, Joseph not in the pit; and he rent his garments,
 | [kjv] | And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
 | [nwb] | And Reuben returned to the pit; and behold, Joseph not in the pit: and he rent his clothes.
 | [rsv] | When Reuben returned to the pit and saw that Joseph was not in the pit, he rent his clothes
 | [web] | . Reuben returned to the pit; and saw that Joseph wasn't in the pit; and he tore his clothes.
 | [ylt] | And Reuben returneth unto the pit, and lo, Joseph is not in the pit, and he rendeth his garments,
 | [bbe] | Now when Reuben came back to the hole, Joseph was not there; and giving signs of grief,
37:30 | [cbgb] | 回到兄弟们那里，说，童子没有了。我往哪里去才好呢， < | >
 | [niv] | He went back to his brothers and said, "The boy isn't there! Where can I turn now?"
 | [asv] | And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
 | [jnd] | and returned to his brethren, and said, The child is not; and I, where shall I go?
 | [kjv] | And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
 | [nwb] | And he returned to his brethren, and said, The child not: and I, whither shall I go?
 | [rsv] | and returned to his brothers, and said, "The lad is gone; and I, where shall I go?"
 | [web] | He returned to his brothers, and said, "The child is no more; and I, where will I go?"
 | [ylt] | and he returneth unto his brethren, and saith, `The lad is not, and I -- whither am I going?'
 | [bbe] | He went back to his brothers, and said, The child is gone; what am I to do?
37:31 | [cbgb] | 他们宰了一只公山羊，把约瑟的那件彩衣染了血， < | >
 | [niv] | Then they got Joseph's robe, slaughtered a goat and dipped the robe in the blood.
 | [asv] | And they took Joseph's coat, and killed a he-goat, and dipped the coat in the blood;
 | [jnd] | And they took Joseph's vest, and slaughtered a buck of the goats, and dipped the vest in the blood;
 | [kjv] | And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;
 | [nwb] | And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood:
 | [rsv] | Then they took Joseph's robe, and killed a goat, and dipped the robe in the blood;
 | [web] | They took Joseph's coat, and killed a male goat, and dipped the coat in the blood.
 | [ylt] | And they take the coat of Joseph, and slaughter a kid of the goats, and dip the coat in the blood,
 | [bbe] | Then they took Joseph's coat, and put on it some of the blood from a young goat which they had put to death,
37:32 | [cbgb] | 打发人送到他们的父亲那里，说，我们捡了这个。请认一认是你儿子的外衣不是， < | >
 | [niv] | They took the ornamented robe back to their father and said, "We found this. Examine it to see whether it is your son's robe."
 | [asv] | and they sent the coat of many colors, and they brought it to their father, and said, This have we found: know now whether it is thy son's coat or not.
 | [jnd] | and they sent the vest of many colours and had it carried to their father, and said, This have we found: discern now whether it is thy son's vest or not.
 | [kjv] | And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.
 | [nwb] | And they sent the coat of colors, and they brought to their father; and said, This have we found: know now whether it thy son's coat or not.
 | [rsv] | and they sent the long robe with sleeves and brought it to their father, and said, "This we have found; see now whether it is your son's robe or not."
 | [web] | They sent the coat of many colors, and they brought it to their father, and said, "We have found this. Examine it, now, whether it is your son's coat or not."
 | [ylt] | and send the long coat, and they bring in unto their father, and say, `This have we found; discern, we pray thee, whether it thy son's coat or not?'
 | [bbe] | And they took the coat to their father, and said, We came across this; is it your son's coat or not?
37:33 | [cbgb] | 他认得，就说，这是我儿子的外衣。有恶兽把他吃了，约瑟被撕碎了。撕碎了。 < | >
 | [niv] | He recognized it and said, "It is my son's robe! Some ferocious animal has devoured him. Joseph has surely been torn to pieces."
 | [asv] | And he knew it, and said, It is my son's coat: an evil beast hath devoured him; Joseph is without doubt torn in pieces.
 | [jnd] | And he discerned it, and said, my son's vest! an evil beast has devoured him: Joseph is without doubt rent in pieces!
 | [kjv] | And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.
 | [nwb] | And he knew it, and said, my son's coat; an evil beast hath devoured him: Joseph is without doubt rent in pieces.
 | [rsv] | And he recognized it, and said, "It is my son's robe; a wild beast has devoured him; Joseph is without doubt torn to pieces."
 | [web] | . He recognized it, and said, "It is my son's coat. An evil animal has devoured him. Joseph is without doubt torn in pieces."
 | [ylt] | And he discerneth it, and saith, `My son's coat! an evil beast hath devoured him; torn -- torn is Joseph!'
 | [bbe] | And he saw that it was, and said, It is my son's coat; an evil beast has put him to death; without doubt Joseph has come to a cruel end.
37:34 | [cbgb] | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。 < | >
 | [niv] | Then Jacob tore his clothes, put on sackcloth and mourned for his son many days.
 | [asv] | And Jacob rent his garments, and put sackcloth upon his loins, and mourned for his son many days.
 | [jnd] | And Jacob rent his clothes, and put sackcloth on his loins, and mourned for his son many days.
 | [kjv] | And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.
 | [nwb] | And Jacob rent his clothes, and put sackcloth on his loins, and mourned for his son many days.
 | [rsv] | Then Jacob rent his garments, and put sackcloth upon his loins, and mourned for his son many days.
 | [web] | Jacob tore his clothes, and put sackcloth on his loins, and mourned for his son many days.
 | [ylt] | And Jacob rendeth his raiment, and putteth sackcloth on his loins, and becometh a mourner for his son many days,
 | [bbe] | Then Jacob, giving signs of grief, put on haircloth, and went on weeping for his son day after day.
37:35 | [cbgb] | 他的儿女都起来安慰他，他却不肯受安慰，说，我必悲哀着下阴间，到我儿子那里。约瑟的父亲就为他哀哭。 < | >
 | [niv] | All his sons and daughters came to comfort him, but he refused to be comforted. "No," he said, "in mourning will I go down to the grave to my son." So his father wept for him.
 | [asv] | And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down to Sheol to my son mourning. And his father wept for him.
 | [jnd] | And all his sons and all his daughters rose up to comfort him, but he refused to be comforted, and said, For I will go down to my son into Sheol mourning. Thus his father wept for him.
 | [kjv] | And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.
 | [nwb] | And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave to my son mourning: Thus his father wept for him.
 | [rsv] | All his sons and all his daughters rose up to comfort him; but he refused to be comforted, and said, "No, I shall go down to Sheol to my son, mourning." Thus his father wept for him.
 | [web] | All his sons and all his daughters rose up to comfort him; but he refused to be comforted. He said, "For I will go down to Sheol to my son mourning." His father wept for him.
 | [ylt] | and all his sons and all his daughters rise to comfort him, and he refuseth to comfort himself, and saith, `For -- I go down mourning unto my son, to Sheol,' and his father weepeth for him.
 | [bbe] | And all his sons and all his daughters came to give him comfort, but he would not be comforted, saying with weeping, I will go down to the underworld to my son. So great was his father's sorrow for him.
37:36 | [cbgb] | 米甸人带约瑟到埃及，把他卖给法老的内臣护卫长波提乏。 <
 | [niv] | Meanwhile, the Midianites sold Joseph in Egypt to Potiphar, one of Pharaoh's officials, the captain of the guard.
 | [asv] | And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, the captain of the guard.
 | [jnd] | And the Midianites sold him into Egypt, to Potiphar, a chamberlain of Pharaoh, the captain of the life-guard.
 | [kjv] | And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.
 | [nwb] | And the Midianites sold him into Egypt to Potiphar, an officer of Pharaoh's, captain of the guard.
 | [rsv] | Meanwhile the Mid'ianites had sold him in Egypt to Pot'i-phar, an officer of Pharaoh, the captain of the guard.
 | [web] | The Midianites sold him into Egypt to Potiphar, an officer of Pharaoh's, the captain of the guard.
 | [ylt] | And the Medanites have sold him unto Egypt, to Potiphar, a eunuch of Pharaoh, head of the executioners.
 | [bbe] | And in Egypt the men of Midian gave him for a price to Potiphar, a captain of high position in Pharaoh's house.


Interlinear Bible:Genesis 38

 创世纪 Genesis 38 << || >>
38:1 | [cbgb] | 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。 >
 | [niv] | At that time, Judah left his brothers and went down to stay with a man of Adullam named Hirah.
 | [asv] | And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
 | [jnd] | And it came to pass at that time, that Judah went down from his brethren, and turned in to a man of Adullam whose name was Hirah.
 | [kjv] | And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
 | [nwb] | And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name Hirah.
 | [rsv] | It happened at that time that Judah went down from his brothers, and turned in to a certain Adullamite, whose name was Hirah.
 | [web] | . It happened at that time, that Judah went down from his brothers, and turned in to a certain Adullamite, whose name was Hirah.
 | [ylt] | And it cometh to pass, at that time, that Judah goeth down from his brethren, and turneth aside unto a man, an Adullamite, whose name Hirah;
 | [bbe] | Now at that time, Judah went away from his brothers and became the friend of a man of Adullam named Hirah.
38:2 | [cbgb] | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房， < | >
 | [niv] | There Judah met the daughter of a Canaanite man named Shua. He married her and lay with her;
 | [asv] | And Judah saw there a daughter of a certain Canaanite whose name was Shua. And he took her, and went in unto her.
 | [jnd] | And Judah saw there the daughter of a Canaanitish man whose name was Shua; and he took her, and went in to her.
 | [kjv] | And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.
 | [nwb] | And Judah saw there a daughter of a certain Canaanite, whose name Shuah; and he took her, and went in to her.
 | [rsv] | There Judah saw the daughter of a certain Canaanite whose name was Shua; he married her and went in to her,
 | [web] | Judah saw there a daughter of a certain Canaanite whose name was Shua. He took her, and went in to her.
 | [ylt] | and Judah seeth there the daughter of a man, a Canaanite, whose name Shuah, and taketh her, and goeth in unto her.
 | [bbe] | And there he saw the daughter of a certain man of Canaan named Shua, and took her as his wife.
38:3 | [cbgb] | 她就怀孕生了儿子，犹大给他起名叫珥。 < | >
 | [niv] | she became pregnant and gave birth to a son, who was named Er.
 | [asv] | And she conceived, and bare a son; and he called his name Er.
 | [jnd] | And she conceived and bore a son; and he called his name Er.
 | [kjv] | And she conceived, and bare a son; and he called his name Er.
 | [nwb] | And she conceived, and bore a son; and he called his name Er.
 | [rsv] | and she conceived and bore a son, and he called his name Er.
 | [web] | She conceived, and bore a son; and he named him Er.
 | [ylt] | And she conceiveth, and beareth a son, and he calleth his name Er;
 | [bbe] | And she gave birth to a son, and he gave him the name Er.
38:4 | [cbgb] | 她又怀孕生了儿子，母亲给他起名叫俄南。 < | >
 | [niv] | She conceived again and gave birth to a son and named him Onan.
 | [asv] | And she conceived again, and bare a son; and she called his name Onan.
 | [jnd] | And she again conceived and bore a son, and she called his name Onan.
 | [kjv] | And she conceived again, and bare a son; and she called his name Onan.
 | [nwb] | And she conceived again, and bore a son; and she called his name Onan.
 | [rsv] | Again she conceived and bore a son, and she called his name Onan.
 | [web] | She conceived again, and bore a son; and she named him Onan.
 | [ylt] | and she conceiveth again, and beareth a son, and calleth his name Onan;
 | [bbe] | And again she gave birth to a son, and he gave him the name Onan.
38:5 | [cbgb] | 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。 < | >
 | [niv] | She gave birth to still another son and named him Shelah. It was at Kezib that she gave birth to him.
 | [asv] | And she yet again bare a son, and called his name Shelah: and he was at Chezib, when she bare him.
 | [jnd] | And again she bore a son, and she called his name Shelah; and he was at Chezib when she bore him.
 | [kjv] | And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.
 | [nwb] | And she yet again conceived, and bore a son; and called his name Shelah: and he was at Chezib, when she bore him.
 | [rsv] | Yet again she bore a son, and she called his name Shelah. She was in Chezib when she bore him.
 | [web] | She yet again bore a son, and named him Shelah: and he was at Chezib, when she bore him.
 | [ylt] | and she addeth again, and beareth a son, and calleth his name Shelah; and he was in Chezib in her bearing him.
 | [bbe] | Then she had another son, to whom she gave the name Shelah; she was at Chezib when the birth took place.
38:6 | [cbgb] | 犹大为长子珥娶妻，名叫他玛。 < | >
 | [niv] | Judah got a wife for Er, his firstborn, and her name was Tamar.
 | [asv] | And Judah took a wife for Er his first-born, and her name was Tamar.
 | [jnd] | And Judah took a wife for Er his firstborn, and her name was Tamar.
 | [kjv] | And Judah took a wife for Er his firstborn, whose name was Tamar.
 | [nwb] | And Judah took a wife for Er his first-born, whose name Tamar.
 | [rsv] | And Judah took a wife for Er his first-born, and her name was Tamar.
 | [web] | Judah took a wife for Er, his firstborn, and her name was Tamar.
 | [ylt] | And Judah taketh a wife for Er, his first-born, and her name Tamar;
 | [bbe] | And Judah took a wife for his first son Er, and her name was Tamar.
38:7 | [cbgb] | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。 < | >
 | [niv] | But Er, Judah's firstborn, was wicked in the LORD's sight; so the LORD put him to death.
 | [asv] | And Er, Judah's first-born, was wicked in the sight of Jehovah. And Jehovah slew him.
 | [jnd] | And Er, Judah's firstborn, was wicked in the sight of Jehovah, and Jehovah slew him.
 | [kjv] | And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.
 | [nwb] | And Er, Judah's first-born, was wicked in the sight of the LORD; and the LORD slew him.
 | [rsv] | But Er, Judah's first-born, was wicked in the sight of the LORD; and the LORD slew him.
 | [web] | Er, Judah's firstborn, was wicked in the sight of Yahweh. Yahweh killed him.
 | [ylt] | and Er, Judah's first-born, is evil in the eyes of Jehovah, and Jehovah doth put him to death.
 | [bbe] | Now Er, Judah's first son, did evil in the eyes of the Lord, so that he put him to death.
38:8 | [cbgb] | 犹大对俄南说，你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。 < | >
 | [niv] | Then Judah said to Onan, "Lie with your brother's wife and fulfill your duty to her as a brother-in-law to produce offspring for your brother."
 | [asv] | And Judah said unto Onan, Go in unto thy brother's wife, and perform the duty of a husband's brother unto her, and raise up seed to thy brother.
 | [jnd] | Then Judah said to Onan, Go in to thy brother's wife, and fulfil to her the brother-in-law's duty, and raise up seed to thy brother.
 | [kjv] | And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.
 | [nwb] | And Judah said to Onan, Go in to thy brother's wife, and marry her, and raise up seed to thy brother.
 | [rsv] | Then Judah said to Onan, "Go in to your brother's wife, and perform the duty of a brother-in-law to her, and raise up offspring for your brother."
 | [web] | Judah said to Onan, "Go in to your brother's wife, and perform the duty of a husband's brother to her, and raise up seed to your brother."
 | [ylt] | And Judah saith to Onan, `Go in unto the wife of thy brother, and marry her, and raise up seed to thy brother;'
 | [bbe] | Then Judah said to Onan, Go in to your brother's wife and do what it is right for a husband's brother to do; make her your wife and get offspring for your brother.
38:9 | [cbgb] | 俄南知道生子不归自己，所以同房的时候便遗在地，免得给他哥哥留后。 < | >
 | [niv] | But Onan knew that the offspring would not be his; so whenever he lay with his brother's wife, he spilled his semen on the ground to keep from producing offspring for his brother.
 | [asv] | And Onan knew that the seed would not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest he should give seed to his brother.
 | [jnd] | But when Onan knew that the seed should not be his own, it came to pass when he went in to his brother's wife, that he spilled on the ground, in order to give no seed to his brother.
 | [kjv] | And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.
 | [nwb] | And Onan knew that the seed would not be his: and it came to pass, when he went in to his brother's wife, that he frustrated the purpose, lest he should give seed to his brother.
 | [rsv] | But Onan knew that the offspring would not be his; so when he went in to his brother's wife he spilled the semen on the ground, lest he should give offspring to his brother.
 | [web] | Onan knew that the seed wouldn't be his; and it happened, when he went in to his brother's wife, that he spilled it on the ground, lest he should give seed to his brother.
 | [ylt] | and Onan knoweth that the seed is not his; and it hath come to pass, if he hath gone in unto his brother's wife, that he hath destroyed to the earth, so as not to give seed to his brother;
 | [bbe] | But Onan, seeing that the offspring would not be his, went in to his brother's wife, but let his seed go on to the earth, so that he might not get offspring for his brother.
38:10 | [cbgb] | 俄南所作的在耶和华眼中看为恶，耶和华也就叫他死了。 < | >
 | [niv] | What he did was wicked in the LORD's sight; so he put him to death also.
 | [asv] | And the thing which he did was evil in the sight of Jehovah: and he slew him also.
 | [jnd] | And the thing which he did was evil in the sight of Jehovah, and he slew him also.
 | [kjv] | And the thing which he did displeased the LORD: wherefore he slew him also.
 | [nwb] | And the thing which he did displeased the LORD: wherefore he slew him also.
 | [rsv] | And what he did was displeasing in the sight of the LORD, and he slew him also.
 | [web] | The thing which he did was evil in the sight of Yahweh, and he killed him also.
 | [ylt] | and that which he hath done is evil in the eyes of Jehovah, and He putteth him also to death.
 | [bbe] | And what he did was evil in the eyes of the Lord, so that he put him to death, like his brother.
38:11 | [cbgb] | 犹大心里说，恐怕示拉也死，像他两个哥哥一样，就对他儿妇他玛说，你去，在你父亲家里守寡，等我儿子示拉长大。他玛就回去，住在她父亲家里。 < | >
 | [niv] | Judah then said to his daughter-in-law Tamar, "Live as a widow in your father's house until my son Shelah grows up." For he thought, "He may die too, just like his brothers." So Tamar went to live in her father's house.
 | [asv] | Then said Judah to Tamar his daughter-in-law, Remain a widow in thy father's house, till Shelah my son be grown up; for he said, Lest he also die, like his brethren. And Tamar went and dwelt in her father's house.
 | [jnd] | And Judah said to Tamar his daughter-in-law, Remain a widow in thy father's house, until Shelah my son is grown; for he said, Lest he die also, as his brethren. And Tamar went and remained in her father's house.
 | [kjv] | Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.
 | [nwb] | Then said Judah to Tamar his daughter-in-law, Remain a widow at thy father's house, till Shelah my son shall be grown; (for he said, Lest perhaps he die also as his brethren ) and Tamar went and dwelt in her father's house.
 | [rsv] | Then Judah said to Tamar his daughter-in-law, "Remain a widow in your father's house, till Shelah my son grows up" --for he feared that he would die, like his brothers. So Tamar went and dwelt in her father's house.
 | [web] | Then Judah said to Tamar, his daughter-in-law, "Remain a widow in your father's house, until Shelah, my son, is grown up;" for he said, "Lest he also die, like his brothers." Tamar went and lived in her father's house.
 | [ylt] | And Judah saith to Tamar his daughter-in-law, `Abide a widow at thy father's house, till Shelah my son groweth up;' for he said, `Lest he die -- even he -- like his brethren;' and Tamar goeth and dwelleth at her father's house.
 | [bbe] | Then Judah said to Tamar, his daughter-in-law, Go back to your father's house and keep yourself as a widow till my son Shelah becomes a man: for he had in his mind the thought that death might come to him as it had come to his brothers. So Tamar went back to her father's house.
38:12 | [cbgb] | 过了许久，犹大的妻子书亚的女儿死了。犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。 < | >
 | [niv] | After a long time Judah's wife, the daughter of Shua, died. When Judah had recovered from his grief, he went up to Timnah, to the men who were shearing his sheep, and his friend Hirah the Adullamite went with him.
 | [asv] | And in process of time Shua's daughter, the wife of Judah, died; and Judah was comforted, and went up unto his sheep-shearers to Timnah, he and his friend Hirah the Adullamite.
 | [jnd] | And as the days were multiplied, Judah's wife, the daughter of Shua, died. And Judah was comforted, and he went up to his sheep-shearers, to Timnah, he and his friend Hirah the Adullamite.
 | [kjv] | And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.
 | [nwb] | And in process of time, the daughter of Shuah Judah's wife died: and Judah was comforted, and went up to his sheep-shearers to Timnath, he and his friend Hirah the Adullamite.
 | [rsv] | In course of time the wife of Judah, Shua's daughter, died; and when Judah was comforted, he went up to Timnah to his sheepshearers, he and his friend Hirah the Adullamite.
 | [web] | . After many days, Shua's daughter, the wife of Judah, died. Judah was comforted, and went up to his sheep-shearers to Timnah, he and his friend Hirah, the Adullamite.
 | [ylt] | And the days are multiplied, and the daughter of Shuah, Judah's wife, dieth; and Judah is comforted, and goeth up unto his sheep-shearers, he and Hirah his friend the Adullamite, to Timnath.
 | [bbe] | And after a time, Bath-shua, Judah's wife, came to her end; and after Judah was comforted for her loss, he went to Timnah, where they were cutting the wool of his sheep, and his friend Hirah of Adullam went with him.
38:13 | [cbgb] | 有人告诉他玛说，你的公公上亭拿剪羊毛去了。 < | >
 | [niv] | When Tamar was told, "Your father-in-law is on his way to Timnah to shear his sheep,"
 | [asv] | And it was told Tamar, saying, Behold, thy father-in-law goeth up to Timnah to shear his sheep.
 | [jnd] | And it was told Tamar, saying, Behold thy father-in-law is going up to Timnah to shear his sheep.
 | [kjv] | And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.
 | [nwb] | And it was told to Tamar, saying, Behold, thy father-in-law goeth up to Timnath, to shear his sheep.
 | [rsv] | And when Tamar was told, "Your father-in-law is going up to Timnah to shear his sheep,"
 | [web] | It was told Tamar, saying, "Behold, your father-in-law is going up to Timnah to shear his sheep."
 | [ylt] | And it is declared to Tamar, saying, `Lo, thy husband's father is going up to Timnath to shear his flock;'
 | [bbe] | And when Tamar had news that her father-in-law was going up to Timnah to the wool-cutting,
38:14 | [cbgb] | 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。 < | >
 | [niv] | she took off her widow's clothes, covered herself with a veil to disguise herself, and then sat down at the entrance to Enaim, which is on the road to Timnah. For she saw that, though Shelah had now grown up, she had not been given to him as his wife.
 | [asv] | And she put off from her the garments of her widowhood, and covered herself with her veil, and wrapped herself, and sat in the gate of Enaim, which is by the way to Timnah; for she saw that Shelah was grown up, and she was not given unto him to wife.
 | [jnd] | And she put the garments of her widowhood off from her, and covered herself with a veil, and wrapped herself, and sat in the entry of Enaim, which is on the way to Timnah; for she saw that Shelah was grown, and she was not given to him as wife.
 | [kjv] | And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.
 | [nwb] | And she put off from her, her widow's garments, and covered her with a vail, and wrapped herself, and sat in an open place, which by the way to Timnath: for she saw that Shelah was grown, and she was not given to him for a wife.
 | [rsv] | she put off her widow's garments, and put on a veil, wrapping herself up, and sat at the entrance to Enaim, which is on the road to Timnah; for she saw that Shelah was grown up, and she had not been given to him in marriage.
 | [web] | She took off of her the garments of her widowhood, and covered herself with her veil, and wrapped herself, and sat in the gate of Enaim, which is by the way to Timnah; for she saw that Shelah was grown up, and she wasn't given to him as a wife.
 | [ylt] | and she turneth aside the garments of her widowhood from off her, and covereth herself with a vail, and wrappeth herself up, and sitteth in the opening of Enayim, which by the way to Timnath, for she hath seen that Shelah hath grown up, and she hath not been given to him for a wife.
 | [bbe] | She took off her widow's clothing, and covering herself with her veil, she took her seat near Enaim on the road to Timnah; for she saw that Shelah was now a man, but she had not been made his wife.
38:15 | [cbgb] | 犹大看见她，以为是妓女，因为她蒙着脸。 < | >
 | [niv] | When Judah saw her, he thought she was a prostitute, for she had covered her face.
 | [asv] | When Judah saw her, he thought her to be a harlot; for she had covered her face.
 | [jnd] | And Judah saw her, and took her for a harlot; because she had covered her face.
 | [kjv] | When Judah saw her, he thought her to be an harlot; because she had covered her face.
 | [nwb] | When Judah saw her, he thought her a harlot; because she had covered her face.
 | [rsv] | When Judah saw her, he thought her to be a harlot, for she had covered her face.
 | [web] | When Judah saw her, he thought that she was a prostitute, for she had covered her face.
 | [ylt] | And Judah seeth her, and reckoneth her for a harlot, for she hath covered her face,
 | [bbe] | When Judah saw her he took her to be a loose woman of the town, because her face was covered.
38:16 | [cbgb] | 犹大就转到她那里去，说，来吧。让我与你同寝。他原不知道是他的儿妇。他玛说，你要与我同寝，把什么给我呢， < | >
 | [niv] | Not realizing that she was his daughter-in-law, he went over to her by the roadside and said, "Come now, let me sleep with you." "And what will you give me to sleep with you?" she asked.
 | [asv] | And he turned unto her by the way, and said, Come, I pray thee, let me come in unto thee: for he knew not that she was his daughter-in-law. And she said, What wilt thou give me, that thou mayest come in unto me?
 | [jnd] | And he turned aside to her by the way, and said, Come, I pray thee, let me go in to thee; for he did not know that she was his daughter-in-law. And she said, What wilt thou give me, that thou mayest come in to me?
 | [kjv] | And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?
 | [nwb] | And he turned to her by the way, and said, Come, I pray thee, let me have access to thee; (for he knew not that she his daughter-in-law:) and she said, What wilt thou give me, that thou mayst have access to me?
 | [rsv] | He went over to her at the road side, and said, "Come, let me come in to you," for he did not know that she was his daughter-in-law. She said, "What will you give me, that you may come in to me?"
 | [web] | He turned to her by the way, and said, "Please come, let me come in to you:" for he didn't know that she was his daughter-in-law.She said, "What will you give me, that you may come in to me?"
 | [ylt] | and he turneth aside unto her by the way, and saith, `Come, I pray thee, let me come in unto thee,' (for he hath not known that she his daughter-in-law); and she saith, `What dost thou give to me, that thou mayest come in unto me?'
 | [bbe] | And turning to her by the roadside, he said to her, Let me come in to you; for he had no idea that she was his daughter-in-law. And she said, What will you give me as my price?
38:17 | [cbgb] | 犹大说，我从羊群里取一只山羊羔，打发人送来给你。他玛说，在未送以先，你愿意给我一个当头麽， < | >
 | [niv] | "I'll send you a young goat from my flock," he said. "Will you give me something as a pledge until you send it?" she asked.
 | [asv] | And he said, I will send thee a kid of the goats from the flock. And she said, Wilt thou give me a pledge, till thou send it?
 | [jnd] | And he said, I will send a kid of the goats from the flock. And she said, Wilt thou give a pledge, until thou send it?
 | [kjv] | And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?
 | [nwb] | And he said, I will send a kid from the flock: and she said, Wilt thou give a pledge, till thou sendest ?
 | [rsv] | He answered, "I will send you a kid from the flock." And she said, "Will you give me a pledge, till you send it?"
 | [web] | . He said, "I will send you a kid of the goats from the flock."She said, "Will you give me a pledge, until you send it?"
 | [ylt] | and he saith, `I -- I send a kid of the goats from the flock.' And she saith, `Dost thou give a pledge till thou send ?'
 | [bbe] | And he said, I will give you a young goat from the flock. And she said, What will you give me as a sign till you send it?
38:18 | [cbgb] | 他说，我给你什么当头呢，他玛说，你的印，你的带子，和你手里的杖。犹大就给了她，与她同寝，她就从犹大怀了孕。 < | >
 | [niv] | He said, "What pledge should I give you?" "Your seal and its cord, and the staff in your hand," she answered. So he gave them to her and slept with her, and she became pregnant by him.
 | [asv] | And he said, What pledge shall I give thee? And she said, Thy signet and thy cord, and thy staff that is in thy hand. And he gave them to her, and came in unto her, and she conceived by him.
 | [jnd] | And he said, What pledge shall I give thee? And she said, Thy signet, and thy lace, and thy staff which is in thy hand. And he gave her, and went in to her; and she conceived by him.
 | [kjv] | And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.
 | [nwb] | And he said, What pledge shall I give thee? and she said, Thy signet, and thy bracelets, and thy staff that in thy hand: and he gave her, and came in to her, and she conceived by him.
 | [rsv] | He said, "What pledge shall I give you?" She replied, "Your signet and your cord, and your staff that is in your hand." So he gave them to her, and went in to her, and she conceived by him.
 | [web] | . He said, "What pledge will I give you?"She said, "Your signet and your cord, and your staff that is in your hand."He gave them to her, and came in to her, and she conceived by him.
 | [ylt] | and he saith, `What the pledge that I give to thee?' and she saith, `Thy seal, and thy ribbon, and thy staff which in thy hand;' and he giveth to her, and goeth in unto her, and she conceiveth to him;
 | [bbe] | And he said, What would you have? And she said, Your ring and its cord and the stick in your hand. So he gave them to her and went in to her, and she became with child by him.
38:19 | [cbgb] | 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。 < | >
 | [niv] | After she left, she took off her veil and put on her widow's clothes again.
 | [asv] | And she arose, and went away, and put off her veil from her, and put on the garments of her widowhood.
 | [jnd] | And she arose and went away; and she laid by her veil from her, and put on the garments of her widowhood.
 | [kjv] | And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.
 | [nwb] | And she arose and went her way and laid by her vail from her, and put on the garments of her widowhood.
 | [rsv] | Then she arose and went away, and taking off her veil she put on the garments of her widowhood.
 | [web] | . She arose, and went away, and put off her veil from her, and put on the garments of her widowhood.
 | [ylt] | and she riseth, and goeth, and turneth aside her vail from off her, and putteth on the garments of her widowhood.
 | [bbe] | Then she got up and went away and took off her veil and put on her widow's clothing.
38:20 | [cbgb] | 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她。 < | >
 | [niv] | Meanwhile Judah sent the young goat by his friend the Adullamite in order to get his pledge back from the woman, but he did not find her.
 | [asv] | And Judah sent the kid of the goats by the hand of his friend the Adullamite, to receive the pledge from the woman's hand: but he found her not.
 | [jnd] | And Judah sent the kid of the goats by the hand of his friend the Adullamite, to receive the pledge from the woman's hand; but he found her not.
 | [kjv] | And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.
 | [nwb] | And Judah sent the kid by the hand of his friend the Adullamite, to receive pledge from the woman's hand: but he found her not.
 | [rsv] | When Judah sent the kid by his friend the Adullamite, to receive the pledge from the woman's hand, he could not find her.
 | [web] | Judah sent the kid of the goats by the hand of his friend, the Adullamite, to receive the pledge from the woman's hand, but he didn't find her.
 | [ylt] | And Judah sendeth the kid of the goats by the hand of his friend the Adullamite, to receive the pledge from the hand of the woman, and he hath not found her.
 | [bbe] | Then Judah sent his friend Hirah with the young goat, to get back the things which he had given as a sign to the woman: but she was not there.
38:21 | [cbgb] | 就问那地方的人说，伊拿印路旁的妓女在哪里，他们说，这里并没有妓女。 < | >
 | [niv] | He asked the men who lived there, "Where is the shrine prostitute who was beside the road at Enaim?" "There hasn't been any shrine prostitute here," they said.
 | [asv] | Then he asked the men of her place, saying, Where is the prostitute, that was at Enaim by the wayside? And they said, There hath been no prostitute here.
 | [jnd] | And he asked the men of her place, saying, Where is the prostitute that was at Enaim, by the way-side? And they said, There was no prostitute here.
 | [kjv] | Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.
 | [nwb] | Then he asked the men of that place, saying, where the harlot that openly by the way-side? and they said, There was no harlot in this .
 | [rsv] | And he asked the men of the place, "Where is the harlot who was at Enaim by the wayside?" And they said, "No harlot has been here."
 | [web] | Then he asked the men of her place, saying, "Where is the prostitute, that was at Enaim by the road?"They said, "There has been no prostitute here."
 | [ylt] | And he asketh the men of her place, saying, `Where the separated one -- she in Enayim, by the way?' and they say, `There hath not been in this a separated one.'
 | [bbe] | And he put questions to the men of the place, saying, Where is the loose woman who was in Enaim by the wayside? And they said, There was no such woman there.
38:22 | [cbgb] | 他回去见犹大说，我没有找着她，并且那地方的人说，这里没有妓女。 < | >
 | [niv] | So he went back to Judah and said, "I didn't find her. Besides, the men who lived there said, `There hasn't been any shrine prostitute here.'"
 | [asv] | And he returned to Judah, and said, I have not found her; and also the men of the place said, There hath been no prostitute here.
 | [jnd] | And he returned to Judah, and said, I have not found her; and also the men of the place said, No prostitute has been here.
 | [kjv] | And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.
 | [nwb] | And he returned to Judah, and said, I cannot find her; and also the men of the place said, there was no harlot in this .
 | [rsv] | So he returned to Judah, and said, "I have not found her; and also the men of the place said, 'No harlot has been here.'"
 | [web] | . He returned to Judah, and said, "I haven't found her; and also the men of the place said, 'There has been no prostitute here.'"
 | [ylt] | And he turneth back unto Judah, and saith, `I have not found her; and the men of the place also have said, There hath not been in this a separated one,'
 | [bbe] | So he went back to Judah, and said, I have not seen her, and the men of the place say that there is no such woman there.
38:23 | [cbgb] | 犹大说，我把这山羊羔送去了，你竟找不着她。任凭她拿去吧，免得我们被羞辱。 < | >
 | [niv] | Then Judah said, "Let her keep what she has, or we will become a laughingstock. After all, I did send her this young goat, but you didn't find her."
 | [asv] | And Judah said, Let her take it to her, lest we be put to shame: behold, I sent this kid, and thou hast not found her.
 | [jnd] | Then Judah said, Let her take for herself, lest we be put to shame. Behold, I sent this kid, and thou hast not found her.
 | [kjv] | And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.
 | [nwb] | And Judah said, Let her take to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.
 | [rsv] | And Judah replied, "Let her keep the things as her own, lest we be laughed at; you see, I sent this kid, and you could not find her."
 | [web] | Judah said, "Let her keep it, lest we be put to shame. Behold, I sent this kid, and you haven't found her."
 | [ylt] | and Judah saith, `Let her take to herself, lest we become despised; lo, I sent this kid, and thou hast not found her.'
 | [bbe] | And Judah said, Let her keep the things, so that we may not be shamed; I sent the young goat, but you did not see the woman.
38:24 | [cbgb] | 约过了三个月，有人告诉犹大说，你的儿妇他玛作了妓女，且因行淫有了身孕。犹大说，拉出她来，把她烧了。 < | >
 | [niv] | About three months later Judah was told, "Your daughter-in-law Tamar is guilty of prostitution, and as a result she is now pregnant." Judah said, "Bring her out and have her burned to death!"
 | [asv] | And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter-in-law hath played the harlot; and moreover, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
 | [jnd] | And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter-in-law has committed fornication, and behold, she is also with child by fornication. And Judah said, Bring her forth, that she may be burned.
 | [kjv] | And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
 | [nwb] | And it came to pass about three months after, that it was told to Judah, saying, Tamar thy daughter-in-law hath played the harlot; and also, behold she with child by lewdness: and Judah said, Bring her forth, and let her be burnt.
 | [rsv] | About three months later Judah was told, "Tamar your daughter-in-law has played the harlot; and moreover she is with child by harlotry." And Judah said, "Bring her out, and let her be burned."
 | [web] | . It happened about three months later, that it was told Judah, saying, "Tamar, your daughter-in-law, has played the prostitute; and moreover, behold, she is with child by prostitution."Judah said, "Bring her forth, and let her be burnt."
 | [ylt] | And it cometh to pass about three months , that it is declared to Judah, saying, `Tamar thy daughter-in-law hath committed fornication; and also, lo, she hath conceived by fornication:' and Judah saith, `Bring her out -- and she is burnt.'
 | [bbe] | Now about three months after this, word came to Judah that Tamar, his daughter-in-law, had been acting like a loose woman and was with child. And Judah said, Take her out and let her be burned.
38:25 | [cbgb] | 他玛被拉出来的时候便打发人去见她公公，对他说，这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的， < | >
 | [niv] | As she was being brought out, she sent a message to her father-in-law. "I am pregnant by the man who owns these," she said. And she added, "See if you recognize whose seal and cord and staff these are."
 | [asv] | When she was brought forth, she sent to her father-in-law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and the cords, and the staff.
 | [jnd] | When she was brought forth, she sent to her father-in-law, saying, By the man to whom these am I with child; and she said, Acknowledge, I pray thee, whose are this signet, and this lace, and this staff.
 | [kjv] | When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.
 | [nwb] | When she brought forth, she sent to her father-in-law, saying, By the man whose these , am I with child: and she said, Discern, I pray thee, whose these, the signet, and bracelets, and staff.
 | [rsv] | As she was being brought out, she sent word to her father-in-law, "By the man to whom these belong, I am with child." And she said, "Mark, I pray you, whose these are, the signet and the cord and the staff."
 | [web] | . When she was brought forth, she sent to her father-in-law, saying, "By the man, whose these are, I am with child." She also said, "Please discern whose are these - the signet, and the cords, and the staff."
 | [ylt] | She is brought out, and she hath sent unto her husband's father, saying, `To a man whose these , I pregnant;' and she saith, `Discern, I pray thee, whose these -- the seal, and the ribbons, and the staff.'
 | [bbe] | And while she was being taken out, she sent word to her father-in-law, saying, The man whose property these things are, is the father of my child: say then, whose are this ring and this cord and this stick?
38:26 | [cbgb] | 犹大承认说，她比我更有义，因为我没有将她给我的儿子示拉。从此犹大不再与她同寝了。 < | >
 | [niv] | Judah recognized them and said, "She is more righteous than I, since I wouldn't give her to my son Shelah." And he did not sleep with her again.
 | [asv] | And Judah acknowledged them, and said, She is more righteous than I; forasmuch as I gave her not to Shelah my son. And he knew her again no more.
 | [jnd] | And Judah acknowledged , and said, She is more righteous than I, because I have not given her to Shelah my son. And he knew her again no more.
 | [kjv] | And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.
 | [nwb] | And Judah acknowledged , and said She hath been more righteous than I; because that I gave her not to Shelah my son: and he knew her again no more.
 | [rsv] | Then Judah acknowledged them and said, "She is more righteous than I, inasmuch as I did not give her to my son Shelah." And he did not lie with her again.
 | [web] | . Judah acknowledged them, and said, "She is more righteous than I, because I didn't give her to Shelah, my son."He knew her again no more.
 | [ylt] | And Judah discerneth and saith, `She hath been more righteous than I, because that I did not give her to Shelah my son;' and he hath not added to know her again.
 | [bbe] | Then Judah said openly that they were his, and said, She is more upright than I am, for I did not give her to Shelah my son. And he had no more connection with her.
38:27 | [cbgb] | 他玛将要生产，不料她腹里是一对双生。 < | >
 | [niv] | When the time came for her to give birth, there were twin boys in her womb.
 | [asv] | And it came to pass in the time of her travail, that, behold, twins were in her womb.
 | [jnd] | And it came to pass at the time of her delivery, that behold, twins were in her womb.
 | [kjv] | And it came to pass in the time of her travail, that, behold, twins were in her womb.
 | [nwb] | And it came to pass in the time of her travail, that behold, twins in her womb.
 | [rsv] | When the time of her delivery came, there were twins in her womb.
 | [web] | . It happened in the time of her travail, that behold, twins were in her womb.
 | [ylt] | And it cometh to pass in the time of her bearing, that lo, twins in her womb;
 | [bbe] | And when the time came for her to give birth, it was clear that there were two children in her body.
38:28 | [cbgb] | 到生产的时候，一个孩子伸出一只手来。收生婆拿红线拴在他手上，说，这是头生的。 < | >
 | [niv] | As she was giving birth, one of them put out his hand; so the midwife took a scarlet thread and tied it on his wrist and said, "This one came out first."
 | [asv] | And it came to pass, when she travailed, that one put out a hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
 | [jnd] | And it came to pass when she brought forth, that one stretched out hand, and the midwife took it and bound round his hand a scarlet thread, saying, This came out first.
 | [kjv] | And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
 | [nwb] | And it came to pass when she travailed, that put out hand; and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
 | [rsv] | And when she was in labor, one put out a hand; and the midwife took and bound on his hand a scarlet thread, saying, "This came out first."
 | [web] | It happened, when she travailed, that one put out a hand: and the midwife took and tied a scarlet thread on his hand, saying, "This came out first."
 | [ylt] | and it cometh to pass in her bearing, that giveth out a hand, and the midwife taketh and bindeth on his hand a scarlet thread, saying, `This hath come out first.'
 | [bbe] | And while she was in the act of giving birth, one of them put out his hand; and the woman who was with her put a red thread round his hand, saying, This one came out first.
38:29 | [cbgb] | 随后这孩子把手收回去，他哥哥生出来了。收生婆说，你为什么抢着来呢，因此给他起名叫法勒斯。 < | >
 | [niv] | But when he drew back his hand, his brother came out, and she said, "So this is how you have broken out!" And he was named Perez.
 | [asv] | And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, Wherefore hast thou made a breach for thyself? Therefore his name was called Perez.
 | [jnd] | And it came to pass as he drew back his hand, that behold, his brother came out; and she said, How hast thou broken forth! on thee be the breach! And they called his name Pherez.
 | [kjv] | And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.
 | [nwb] | And it came to pass as he drew back his hand, that behold, his brother came out; and she said, How hast thou broken forth? breach upon thee: therefore his name was called Pharez.
 | [rsv] | But as he drew back his hand, behold, his brother came out; and she said, "What a breach you have made for yourself!" Therefore his name was called Perez.
 | [web] | It happened, as he drew back his hand, that behold, his brother came out, and she said, "Why have you made a breach for yourself?" Therefore his name was called Perez.
 | [ylt] | And it cometh to pass as he draweth back his hand, that lo, his brother hath come out, and she saith, `What! thou hast broken forth -- on thee the breach;' and he calleth his name Pharez;
 | [bbe] | But then he took his hand back again, and his brother came first to birth: and the woman said, What an opening you have made for yourself! So he was named Perez.
38:30 | [cbgb] | 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。 <
 | [niv] | Then his brother, who had the scarlet thread on his wrist, came out and he was given the name Zerah.
 | [asv] | And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zerah.
 | [jnd] | And afterwards came out his brother, round whose hand was the scarlet thread; and they called his name Zerah.
 | [kjv] | And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.
 | [nwb] | And afterwards came out his brother that had the scarlet thread upon his hand; and his name was called Zarah.
 | [rsv] | Afterward his brother came out with the scarlet thread upon his hand; and his name was called Zerah.
 | [web] | Afterward his brother came out, that had the scarlet thread on his hand, and his name was called Zerah.
 | [ylt] | and afterwards hath his brother come out, on whose hand the scarlet thread, and he calleth his name Zarah.
 | [bbe] | And then his brother came out, with the red thread round his hand, and he was named Zerah.


Interlinear Bible:Genesis 39

 创世纪 Genesis 39 << || >>
39:1 | [cbgb] | 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。 >
 | [niv] | Now Joseph had been taken down to Egypt. Potiphar, an Egyptian who was one of Pharaoh's officials, the captain of the guard, bought him from the Ishmaelites who had taken him there.
 | [asv] | And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh's, the captain of the guard, an Egyptian, bought him of the hand of the Ishmaelites, that had brought him down thither.
 | [jnd] | And Joseph was brought down to Egypt; and Potiphar, a chamberlain of Pharaoh, the captain of the life-guard, an Egyptian, bought him of the hand of the Ishmaelites who had brought him down thither.
 | [kjv] | And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.
 | [nwb] | And Joseph was brought down to Egypt: and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmaelites, who had brought him down thither.
 | [rsv] | Now Joseph was taken down to Egypt, and Pot'i-phar, an officer of Pharaoh, the captain of the guard, an Egyptian, bought him from the Ish'maelites who had brought him down there.
 | [web] | . Joseph was brought down to Egypt. Potiphar, an officer of Pharaoh's, the captain of the guard, an Egyptian, bought him from the hand of the Ishmaelites that had brought him down there.
 | [ylt] | And Joseph hath been brought down to Egypt, and Potiphar, a eunuch of Pharaoh, head of the executioners, an Egyptian man, buyeth him out of the hands of the Ishmaelites who have brought him thither.
 | [bbe] | Now Joseph was taken down to Egypt; and Potiphar the Egyptian, a captain of high position in Pharaoh's house, got him for a price from the Ishmaelites who had taken him there.
39:2 | [cbgb] | 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。 < | >
 | [niv] | The LORD was with Joseph and he prospered, and he lived in the house of his Egyptian master.
 | [asv] | And Jehovah was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
 | [jnd] | And Jehovah was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
 | [kjv] | And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
 | [nwb] | And the LORD was with Joseph, and he was a prosperous man: and he was in the house of his master the Egyptian.
 | [rsv] | The LORD was with Joseph, and he became a successful man; and he was in the house of his master the Egyptian,
 | [web] | Yahweh was with Joseph, and he was a prosperous man. He was in the house of his master the Egyptian.
 | [ylt] | And Jehovah is with Joseph, and he is a prosperous man, and he is in the house of his lord the Egyptian,
 | [bbe] | And the Lord was with Joseph, and he did well; and he was living in the house of his master the Egyptian.
39:3 | [cbgb] | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利， < | >
 | [niv] | When his master saw that the LORD was with him and that the LORD gave him success in everything he did,
 | [asv] | And his master saw that Jehovah was with him, and that Jehovah made all that he did to prosper in his hand.
 | [jnd] | And his master saw that Jehovah was with him, and that Jehovah made all that he did to prosper in his hand.
 | [kjv] | And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.
 | [nwb] | And his master saw that the LORD with him, and that the LORD made all that he did to prosper in his hand.
 | [rsv] | and his master saw that the LORD was with him, and that the LORD caused all that he did to prosper in his hands.
 | [web] | His master saw that Yahweh was with him, and that Yahweh made all that he did prosper in his hand.
 | [ylt] | and his lord seeth that Jehovah is with him, and all that he is doing Jehovah is causing to prosper in his hand,
 | [bbe] | And his master saw that the Lord was with him, making everything he did go well.
39:4 | [cbgb] | 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。 < | >
 | [niv] | Joseph found favor in his eyes and became his attendant. Potiphar put him in charge of his household, and he entrusted to his care everything he owned.
 | [asv] | And Joseph found favor in his sight, and he ministered unto him: and he made him overseer over his house, and all that he had he put into his hand.
 | [jnd] | And Joseph found favour in his eyes, and attended on him; and he set him over his house, and all that he had he gave into his hand.
 | [kjv] | And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.
 | [nwb] | And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all he had he put into his hand.
 | [rsv] | So Joseph found favor in his sight and attended him, and he made him overseer of his house and put him in charge of all that he had.
 | [web] | Joseph found favor in his sight. He ministered to him, and he made him overseer over his house, and all that he had he put into his hand.
 | [ylt] | and Joseph findeth grace in his eyes and serveth him, and he appointeth him over his house, and all that he hath he hath given into his hand.
 | [bbe] | And having a high opinion of Joseph as his servant, he made him the overseer of his house and gave him control over all he had.
39:5 | [cbgb] | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家。凡家里和田间一切所有的都谜耶和华赐福。 < | >
 | [niv] | From the time he put him in charge of his household and of all that he owned, the LORD blessed the household of the Egyptian because of Joseph. The blessing of the LORD was on everything Potiphar had, both in the house and in the field.
 | [asv] | And it came to pass from the time that he made him overseer in his house, and over all that he had, that Jehovah blessed the Egyptian's house for Joseph's sake; and the blessing of Jehovah was upon all that he had, in the house and in the field.
 | [jnd] | And it came to pass from the time he had set him over his house and all that he had, that Jehovah blessed the Egyptian's house for Joseph's sake; and the blessing of Jehovah was on all that he had in the house and in the field.
 | [kjv] | And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.
 | [nwb] | And it came to pass from the time he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake: and the blessing of the LORD was on all that he had in the house, and in the field.
 | [rsv] | From the time that he made him overseer in his house and over all that he had the LORD blessed the Egyptian's house for Joseph's sake; the blessing of the LORD was upon all that he had, in house and field.
 | [web] | It happened from the time that he made him overseer in his house, and over all that he had, that Yahweh blessed the Egyptian's house for Joseph's sake; and the blessing of Yahweh was on all that he had, in the house and in the field.
 | [ylt] | And it cometh to pass from the time that he hath appointed him over his house, and over all that he hath, that Jehovah blesseth the house of the Egyptian for Joseph's sake, and the blessing of Jehovah is on all that he hath, in the house, and in the field;
 | [bbe] | And from the time when he made him overseer and gave him control of all his property, the blessing of the Lord was with the Egyptian, because of Joseph; the blessing of the Lord was on all he had, in the house and in the field.
39:6 | [cbgb] | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。 < | >
 | [niv] | So he left in Joseph's care everything he had; with Joseph in charge, he did not concern himself with anything except the food he ate. Now Joseph was well-built and handsome,
 | [asv] | And he left all that he had in Joseph's hand; and he knew not aught that was with him, save the bread which he did eat. And Joseph was comely, and well-favored.
 | [jnd] | And he left all that he had in Joseph's hand, and took cognizance of nothing with him, save the bread that he ate. And Joseph was of a beautiful form and of a beautiful countenance.
 | [kjv] | And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.
 | [nwb] | And he left all that he had in Joseph's hand; and he knew not aught he had, save the bread which he ate; and Joseph was goodly , and well favored.
 | [rsv] | So he left all that he had in Joseph's charge; and having him he had no concern for anything but the food which he ate. Now Joseph was handsome and good-looking.
 | [web] | He left all that he had in Joseph's hand. He didn't concern himself with anything, except for the food which he ate.Joseph was handsome, and well-favored.
 | [ylt] | and he leaveth all that he hath in the hand of Joseph, and he hath not known anything that he hath, except the bread which he is eating. And Joseph is of a fair form, and of a fair appearance.
 | [bbe] | And he gave Joseph control of all his property, keeping no account of anything, but only the food which was put before him. Now Joseph was very beautiful in form and face.
39:7 | [cbgb] | 这事以后，约瑟主人的妻以目送情给约瑟，说，你与我同寝吧。 < | >
 | [niv] | and after a while his master's wife took notice of Joseph and said, "Come to bed with me!"
 | [asv] | And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
 | [jnd] | And it came to pass after these things, that his master's wife cast her eyes on Joseph, and said, Lie with me!
 | [kjv] | And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
 | [nwb] | And it came to pass after these things, that his master's wife cast her eyes upon Joseph: and she said, Lie with me.
 | [rsv] | And after a time his master's wife cast her eyes upon Joseph, and said, "Lie with me."
 | [web] | . It happened after these things, that his master's wife cast her eyes on Joseph; and she said, "Lie with me."
 | [ylt] | And it cometh to pass after these things, that his lord's wife lifteth up her eyes unto Joseph, and saith, `Lie with me;'
 | [bbe] | And after a time, his master's wife, looking on Joseph with desire, said to him, Be my lover.
39:8 | [cbgb] | 约瑟不从，对他主人的妻说，看哪，一切家务，我主人都不知道。他把所有的都交在我手里。 < | >
 | [niv] | But he refused. "With me in charge," he told her, "my master does not concern himself with anything in the house; everything he owns he has entrusted to my care.
 | [asv] | But he refused, and said unto his master's wife, Behold, my master knoweth not what is with me in the house, and he hath put all that he hath into my hand:
 | [jnd] | But he refused, and said to his master's wife, Behold, my master takes cognizance of nothing with me: what is in the house, and all that he has, he has given into my hand.
 | [kjv] | But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;
 | [nwb] | But he refused, and said to his master's wife, Behold, my master knoweth not what with me in the house, and he hath committed all that he hath to my hand:
 | [rsv] | But he refused and said to his master's wife, "Lo, having me my master has no concern about anything in the house, and he has put everything that he has in my hand;
 | [web] | . But he refused, and said to his master's wife, "Behold, my master doesn't know what is with me in the house, and he has put all that he has into my hand.
 | [ylt] | and he refuseth, and saith unto his lord's wife, `Lo, my lord hath not known what with me in the house, and all that he hath he hath given into my hand;
 | [bbe] | But he would not, and said to her, You see that my master keeps no account of what I do in his house, and has put all his property in my control;
39:9 | [cbgb] | 在这家里没有比我大的。并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪 神呢， < | >
 | [niv] | No one is greater in this house than I am. My master has withheld nothing from me except you, because you are his wife. How then could I do such a wicked thing and sin against God?"
 | [asv] | he is not greater in this house than I; neither hath he kept back anything from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
 | [jnd] | There is none greater in this house than I; neither has he withheld anything from me but thee, because thou art his wife; and how should I do this great wickedness, and sin against God?
 | [kjv] | There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
 | [nwb] | none greater in his house than I; neither hath he kept back any thing from me but thee, because thou his wife: how then can I do this great wickedness, and sin against God?
 | [rsv] | he is not greater in this house than I am; nor has he kept back anything from me except yourself, because you are his wife; how then can I do this great wickedness, and sin against God?"
 | [web] | He isn't greater in this house than I, neither has he kept back anything from me but you, because you are his wife. How then can I do this great wickedness, and sin against God?"
 | [ylt] | none is greater in this house than I, and he hath not withheld from me anything, except thee, because thou his wife; and how shall I do this great evil? -- then have I sinned against God.'
 | [bbe] | So that no one has more authority in this house than I have; he has kept nothing back from me but you, because you are his wife; how then may I do this great wrong, sinning against God?
39:10 | [cbgb] | 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。 < | >
 | [niv] | And though she spoke to Joseph day after day, he refused to go to bed with her or even be with her.
 | [asv] | And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
 | [jnd] | And it came to pass as she spoke to Joseph day by day and he hearkened not to her, to lie with her to be with her,
 | [kjv] | And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
 | [nwb] | And it came to pass, as she spoke to Joseph day by day, that he hearkened not to her, to lie by her, to be with her.
 | [rsv] | And although she spoke to Joseph day after day, he would not listen to her, to lie with her or to be with her.
 | [web] | . It happened that as she spoke to Joseph day by day, that he didn't listen to her, to lie by her, or to be with her.
 | [ylt] | And it cometh to pass at her speaking unto Joseph day day, that he hath not hearkened unto her, to lie near her, to be with her;
 | [bbe] | And day after day she went on requesting Joseph to come to her and be her lover, but he would not give ear to her.
39:11 | [cbgb] | 有一天，约瑟进屋里去办事，家中人没有一个在那屋里， < | >
 | [niv] | One day he went into the house to attend to his duties, and none of the household servants was inside.
 | [asv] | And it came to pass about this time, that he went into the house to do his work; and there was none of the men of the house there within.
 | [jnd] | that on a certain day he went into the house to do his business, and there was none of the men of the house there in the house.
 | [kjv] | And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.
 | [nwb] | And it came to pass, about this time, that went into the house to do his business; and none of the men of the house there within.
 | [rsv] | But one day, when he went into the house to do his work and none of the men of the house was there in the house,
 | [web] | It happened about this time, that he went into the house to do his work, and there were none of the men of the house inside.
 | [ylt] | and it cometh to pass about this day, that he goeth into the house to do his work, and there is none of the men of the house there in the house,
 | [bbe] | Now one day he went into the house to do his work; and not one of the men of the house was inside.
39:12 | [cbgb] | 妇人就拉住他的衣裳，说，你与我同寝吧。约瑟把衣裳丢在妇人手里，跑到外边去了。 < | >
 | [niv] | She caught him by his cloak and said, "Come to bed with me!" But he left his cloak in her hand and ran out of the house.
 | [asv] | And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
 | [jnd] | Then she caught him by his garment, saying, Lie with me! But he left his garment in her hand, and fled and ran out.
 | [kjv] | And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
 | [nwb] | And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and went out.
 | [rsv] | she caught him by his garment, saying, "Lie with me." But he left his garment in her hand, and fled and got out of the house.
 | [web] | She caught him by his garment, saying, "Lie with me!"He left his garment in her hand, and ran outside.
 | [ylt] | and she catcheth him by his garment, saying, `Lie with me;' and he leaveth his garment in her hand, and fleeth, and goeth without.
 | [bbe] | And pulling at his coat, she said, Come to my bed; but slipping out of his coat, he went running away.
39:13 | [cbgb] | 妇人看见约瑟把衣裳丢在她手里跑出去了， < | >
 | [niv] | When she saw that he had left his cloak in her hand and had run out of the house,
 | [asv] | And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
 | [jnd] | And it came to pass, when she saw that he had left his garment in her hand and had fled forth,
 | [kjv] | And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
 | [nwb] | And it came to pass, when she saw that he had left his garment in her hand, and had fled forth,
 | [rsv] | And when she saw that he had left his garment in her hand, and had fled out of the house,
 | [web] | . It happened, when she saw that he had left his garment in her hand, and had run outside,
 | [ylt] | And it cometh to pass when she seeth that he hath left his garment in her hand, and fleeth without,
 | [bbe] | And when she saw that he had got away, letting her keep his coat,
39:14 | [cbgb] | 就叫了家里的人来，对他们说，你们看。他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。 < | >
 | [niv] | she called her household servants. "Look," she said to them, "this Hebrew has been brought to us to make sport of us! He came in here to sleep with me, but I screamed.
 | [asv] | that she called unto the men of her house, and spake unto them, saying, See, he hath brought in a Hebrew unto us to mock us: he came in unto me to lie with me, and I cried with a loud voice:
 | [jnd] | that she called to the men of her house, and spoke to them, saying, See, he has brought in a Hebrew man to us, to mock us: he came in to me, to lie with me; and I cried with a loud voice;
 | [kjv] | That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:
 | [nwb] | That she called to the men of her house, and spoke to them, saying, See, he hath brought in a Hebrew to us to mock us: he came in to me to lie with me, and I cried with a loud voice:
 | [rsv] | she called to the men of her household and said to them, "See, he has brought among us a Hebrew to insult us; he came in to me to lie with me, and I cried out with a loud voice;
 | [web] | that she called to the men of her house, and spoke to them, saying, "Behold, he has brought in a Hebrew to us to mock us. He came in to me to lie with me, and I cried with a loud voice.
 | [ylt] | that she calleth for the men of her house, and speaketh to them, saying, `See, he hath brought in to us a man, a Hebrew, to play with us; he hath come in unto me, to lie with me, and I call with a loud voice,
 | [bbe] | She sent for the men of her house and said to them, See, he has let a Hebrew come here and make sport of us; he came to my bed, and I gave a loud cry;
39:15 | [cbgb] | 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。 < | >
 | [niv] | When he heard me scream for help, he left his cloak beside me and ran out of the house."
 | [asv] | and it came to pass, when he heard that I lifted up my voice and cried, that he left his garment by me, and fled, and got him out.
 | [jnd] | and it came to pass when he heard that I lifted up my voice and cried, that he left his garment with me, and fled and went out.
 | [kjv] | And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.
 | [nwb] | And it came to pass, when he heard that I raised my voice and cried, that he left his garment with me, and fled, and went out.
 | [rsv] | and when he heard that I lifted up my voice and cried, he left his garment with me, and fled and got out of the house."
 | [web] | It happened, when he heard that I lifted up my voice and cried, that he left his garment by me, and ran outside."
 | [ylt] | and it cometh to pass, when he heareth that I have lifted up my voice and call, that he leaveth his garment near me, and fleeth, and goeth without.'
 | [bbe] | And hearing it he went running out without his coat.
39:16 | [cbgb] | 妇人把约瑟的衣裳放在自己那里，等着他主人回家， < | >
 | [niv] | She kept his cloak beside her until his master came home.
 | [asv] | And she laid up his garment by her, until his master came home.
 | [jnd] | And she laid his garment by her until his lord came home.
 | [kjv] | And she laid up his garment by her, until his lord came home.
 | [nwb] | And she laid up his garment by her until his lord came home.
 | [rsv] | Then she laid up his garment by her until his master came home,
 | [web] | She laid up his garment by her, until his master came home.
 | [ylt] | And she placeth his garment near her, until the coming in of his lord unto his house.
 | [bbe] | And she kept his coat by her, till his master came back.
39:17 | [cbgb] | 就对他如此如此说，你所带到我们这里的那希伯来仆人进来要戏弄我， < | >
 | [niv] | Then she told him this story: "That Hebrew slave you brought us came to me to make sport of me.
 | [asv] | And she spake unto him according to these words, saying, The Hebrew servant, whom thou hast brought unto us, came in unto me to mock me:
 | [jnd] | And she spoke to him according to these words, saying, The Hebrew bondman that thou hast brought to us came in to me to mock me;
 | [kjv] | And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:
 | [nwb] | And she spoke to him according to these words, saying, The Hebrew servant, which thou hast brought to us, came in to me to mock me.
 | [rsv] | and she told him the same story, saying, "The Hebrew servant, whom you have brought among us, came in to me to insult me;
 | [web] | She spoke to him according to these words, saying, "The Hebrew servant, whom you have brought to us, came in to me to mock me,
 | [ylt] | And she speaketh unto him according to these words, saying, `The Hebrew servant whom thou hast brought unto us, hath come in unto me to play with me;
 | [bbe] | Then she gave him the same story, saying, The Hebrew servant whom you have taken into our house came in to make sport of me;
39:18 | [cbgb] | 我放声喊起来，他就把衣裳丢在我这里，跑出去了。 < | >
 | [niv] | But as soon as I screamed for help, he left his cloak beside me and ran out of the house."
 | [asv] | and it came to pass, as I lifted up my voice and cried, that he left his garment by me, and fled out.
 | [jnd] | and it came to pass as I lifted up my voice and cried, that he left his garment with me, and fled forth.
 | [kjv] | And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.
 | [nwb] | And it came to pass, as I raised my voice and cried, that he left his garment with me, and fled.
 | [rsv] | but as soon as I lifted up my voice and cried, he left his garment with me, and fled out of the house."
 | [web] | and it happened, as I lifted up my voice and cried, that he left his garment by me, and ran outside."
 | [ylt] | and it cometh to pass, when I lift my voice and call, that he leaveth his garment near me, and fleeth without.'
 | [bbe] | And when I gave a loud cry he went running out without his coat.
39:19 | [cbgb] | 约瑟的主人听见他妻子对他所说的话，说，你的仆人如此如此待我，他就生气， < | >
 | [niv] | When his master heard the story his wife told him, saying, "This is how your slave treated me," he burned with anger.
 | [asv] | And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
 | [jnd] | And it came to pass when his lord heard the words of his wife which she spoke to him, saying, After this manner did thy bondman to me, that his wrath was kindled.
 | [kjv] | And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
 | [nwb] | And it came to pass, when his master heard the words of his wife, which she spoke to him, saying, After this manner did thy servant to me; that his wrath was kindled.
 | [rsv] | When his master heard the words which his wife spoke to him, "This is the way your servant treated me," his anger was kindled.
 | [web] | . It happened, when his master heard the words of his wife, which she spoke to him, saying, "This is what your servant did to me," that his wrath was kindled.
 | [ylt] | And it cometh to pass when his lord heareth the words of his wife, which she hath spoken unto him, saying, `According to these things hath thy servant done to me,' that his anger burneth;
 | [bbe] | And hearing his wife's account of what his servant had done, he became very angry.
39:20 | [cbgb] | 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。 < | >
 | [niv] | Joseph's master took him and put him in prison, the place where the king's prisoners were confined. But while Joseph was there in the prison,
 | [asv] | And Joseph's master took him, and put him into the prison, the place where the king's prisoners were bound: and he was there in the prison.
 | [jnd] | And Joseph's lord took him and put him into the tower-house, place where the king's prisoners were confined; and he was there in the tower-house.
 | [kjv] | And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.
 | [nwb] | And Joseph's master took him, and put him into the prison, a place where the king's prisoners bound: and he was there in the prison.
 | [rsv] | And Joseph's master took him and put him into the prison, the place where the king's prisoners were confined, and he was there in prison.
 | [web] | Joseph's master took him, and put him into the prison, the place where the king's prisoners were bound, and he was there in the custody.
 | [ylt] | and Joseph's lord taketh him, and putteth him unto the round-house, a place where the king's prisoners bound; and he is there in the round-house.
 | [bbe] | And Joseph's master took him and put him in prison, in the place where the king's prisoners were kept in chains, and he was there in the prison-house.
39:21 | [cbgb] | 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。 < | >
 | [niv] | the LORD was with him; he showed him kindness and granted him favor in the eyes of the prison warden.
 | [asv] | But Jehovah was with Joseph, and showed kindness unto him, and gave him favor in the sight of the keeper of the prison.
 | [jnd] | And Jehovah was with Joseph, and extended mercy to him, and gave him favour in the eyes of the chief of the tower-house.
 | [kjv] | But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.
 | [nwb] | But the LORD was with Joseph, and showed him mercy, and gave him favor in the sight of the keeper of the prison.
 | [rsv] | But the LORD was with Joseph and showed him steadfast love, and gave him favor in the sight of the keeper of the prison.
 | [web] | But Yahweh was with Joseph, and showed kindness to him, and gave him favor in the sight of the keeper of the prison.
 | [ylt] | And Jehovah is with Joseph, and stretcheth out kindness unto him, and putteth his grace in the eyes of the chief of the round-house;
 | [bbe] | But the Lord was with Joseph, and was good to him, and made the keeper of the prison his friend.
39:22 | [cbgb] | 司狱就把监里所有的囚犯都交在约瑟手下。他们在那里所办的事都是经他的手。 < | >
 | [niv] | So the warden put Joseph in charge of all those held in the prison, and he was made responsible for all that was done there.
 | [asv] | And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
 | [jnd] | And the chief of the tower-house committed to Joseph's hand all the prisoners that were in the tower-house; and whatever they had to do there he did.
 | [kjv] | And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
 | [nwb] | And the keeper of the prison committed to Joseph's hand all the prisoners that in the prison; and whatever they did there, was done by him.
 | [rsv] | And the keeper of the prison committed to Joseph's care all the prisoners who were in the prison; and whatever was done there, he was the doer of it;
 | [web] | The keeper of the prison committed to Joseph's hand all the prisoners who were in the prison. Whatever they did there, he was the doer of it.
 | [ylt] | and the chief of the round-house giveth into the hand of Joseph all the prisoners who in the round-house, and of all that they are doing there, he hath been doer;
 | [bbe] | And the keeper of the prison put all the prisoners under Joseph's control, and he was responsible for whatever was done there.
39:23 | [cbgb] | 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在。耶和华使他所作的尽都顺利。 <
 | [niv] | The warden paid no attention to anything under Joseph's care, because the LORD was with Joseph and gave him success in whatever he did.
 | [asv] | The keeper of the prison looked not to anything that was under his hand, because Jehovah was with him; and that which he did, Jehovah made it prosper.
 | [jnd] | The chief of the tower-house looked not to anything under his hand, because Jehovah was with him; and what he did, Jehovah made it prosper.
 | [kjv] | The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.
 | [nwb] | The keeper of the prison looked not to any thing under his hand; because the LORD was with him: and which he did the LORD made to prosper.
 | [rsv] | the keeper of the prison paid no heed to anything that was in Joseph's care, because the LORD was with him; and whatever he did, the LORD made it prosper.
 | [web] | The keeper of the prison didn't look after anything that was under his hand, because Yahweh was with him; and that which he did, Yahweh made it prosper.
 | [ylt] | the chief of the round-house seeth not anything under his hand, because Jehovah with him, and that which he is doing Jehovah is causing to prosper.
 | [bbe] | And the keeper of the prison gave no attention to anything which was under his care, because the Lord was with him; and the Lord made everything he did go well.


Interlinear Bible:Genesis 40

 创世纪 Genesis 40 << || >>
40:1 | [cbgb] | 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王， >
 | [niv] | Some time later, the cupbearer and the baker of the king of Egypt offended their master, the king of Egypt.
 | [asv] | And it came to pass after these things, that the butler of the king of Egypt and his baker offended their lord the king of Egypt.
 | [jnd] | And it came to pass after these things, the cup-bearer of the king of Egypt and the baker offended their lord the king of Egypt.
 | [kjv] | And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.
 | [nwb] | And it came to pass after these things, the butler of the king of Egypt and baker had offended their lord the king of Egypt.
 | [rsv] | Some time after this, the butler of the king of Egypt and his baker offended their lord the king of Egypt.
 | [web] | . It happened after these things, that the butler of the king of Egypt and his baker offended their lord, the king of Egypt.
 | [ylt] | And it cometh to pass, after these things -- the butler of the king of Egypt and the baker have sinned against their lord, against the king of Egypt;
 | [bbe] | Now after these things the chief servant who had the care of the wine, and the chief bread-maker in Pharaoh's house, did something against Pharaoh's orders;
40:2 | [cbgb] | 法老就恼怒酒政和膳长这二臣， < | >
 | [niv] | Pharaoh was angry with his two officials, the chief cupbearer and the chief baker,
 | [asv] | And Pharaoh was wroth against his two officers, against the chief of the butlers, and against the chief of the bakers.
 | [jnd] | And Pharaoh was wroth with his two chamberlains -- with the chief of the cup-bearers and with the chief of the bakers;
 | [kjv] | And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.
 | [nwb] | And Pharaoh was wroth with two his officers, with the chief of the butlers, and with the chief of the bakers.
 | [rsv] | And Pharaoh was angry with his two officers, the chief butler and the chief baker,
 | [web] | Pharaoh was angry against his two officers, against the chief of the butlers, and against the chief of the bakers.
 | [ylt] | and Pharaoh is wroth against his two eunuchs, against the chief of the butlers, and against the chief of the bakers,
 | [bbe] | And Pharaoh was angry with his two servants, with the chief wine-servant and the chief bread-maker;
40:3 | [cbgb] | 把他们下在护卫长府内的监里，就是约瑟被囚的地方。 < | >
 | [niv] | and put them in custody in the house of the captain of the guard, in the same prison where Joseph was confined.
 | [asv] | And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
 | [jnd] | and he put them in custody into the house of the captain of the life-guard, into the tower-house, into the place where Joseph was imprisoned.
 | [kjv] | And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
 | [nwb] | And he put them in custody in the house of the captain of the guard, into the prison, the place where Joseph bound.
 | [rsv] | and he put them in custody in the house of the captain of the guard, in the prison where Joseph was confined.
 | [web] | He put them in custody in the house of the captain of the guard, into the prison, the place where Joseph was bound.
 | [ylt] | and giveth them in charge in the house of the chief of the executioners, unto the round-house, the place where Joseph a prisoner,
 | [bbe] | And he put them in prison under the care of the captain of the army, in the same prison where Joseph himself was shut up.
40:4 | [cbgb] | 护卫长把他们交给约瑟，约瑟便伺候他们。他们有些日子在监里。 < | >
 | [niv] | The captain of the guard assigned them to Joseph, and he attended them. After they had been in custody for some time,
 | [asv] | And the captain of the guard charged Joseph with them, and he ministered unto them: and they continued a season in ward.
 | [jnd] | And the captain of the life-guard appointed Joseph to them, that he should attend on them. And they were days in custody.
 | [kjv] | And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.
 | [nwb] | And the captain of the guard charged Joseph with them, and he served them; and they continued a season in custody.
 | [rsv] | The captain of the guard charged Joseph with them, and he waited on them; and they continued for some time in custody.
 | [web] | The captain of the guard assigned them to Joseph, and he took care of them. They stayed in prison many days.
 | [ylt] | and the chief of the executioners chargeth Joseph with them, and he serveth them; and they are days in charge.
 | [bbe] | And the captain put them in Joseph's care, and he did what was needed for them; and they were kept in prison for some time.
40:5 | [cbgb] | 被囚在监之埃及王的酒政和膳长二人同夜各作一梦，各梦都有讲解。 < | >
 | [niv] | each of the two men--the cupbearer and the baker of the king of Egypt, who were being held in prison--had a dream the same night, and each dream had a meaning of its own.
 | [asv] | And they dreamed a dream both of them, each man his dream, in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, who were bound in the prison.
 | [jnd] | And they dreamed a dream, both of them in one night, each his dream, each according to the interpretation of his dream, the cup-bearer and the baker of the king of Egypt, who were imprisoned in the tower-house.
 | [kjv] | And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.
 | [nwb] | And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream; the butler and the baker of the king of Egypt, who bound in the prison.
 | [rsv] | And one night they both dreamed--the butler and the baker of the king of Egypt, who were confined in the prison--each his own dream, and each dream with its own meaning.
 | [web] | They both dreamed a dream, each man his dream, in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, who were bound in the prison.
 | [ylt] | And they dream a dream both of them, each his dream in one night, each according to the interpretation of his dream, the butler and the baker whom the king of Egypt hath, who prisoners in the round-house.
 | [bbe] | And these two had a dream on the same night; the chief wine-servant and the chief bread-maker of the king of Egypt, who were in prison, the two of them had dreams with a special sense.
40:6 | [cbgb] | 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。 < | >
 | [niv] | When Joseph came to them the next morning, he saw that they were dejected.
 | [asv] | And Joseph came in unto them in the morning, and saw them, and, behold, they were sad.
 | [jnd] | And Joseph came in to them in the morning, and looked on them, and behold, they were sad.
 | [kjv] | And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.
 | [nwb] | And Joseph came to them in the morning, and looked upon them, and behold, they sad.
 | [rsv] | When Joseph came to them in the morning and saw them, they were troubled.
 | [web] | Joseph came in to them in the morning, and saw them, and, saw that they were sad.
 | [ylt] | And Joseph cometh in unto them in the morning, and seeth them, and lo, they morose;
 | [bbe] | And in the morning when Joseph came to them he saw that they were looking sad.
40:7 | [cbgb] | 他便问法老的二臣，就是与他同囚在他主人府里的，说，他们今日为什么面带愁容呢， < | >
 | [niv] | So he asked Pharaoh's officials who were in custody with him in his master's house, "Why are your faces so sad today?"
 | [asv] | And he asked Pharaoh's officers that were with him in ward in his master's house, saying, Wherefore look ye so sad to-day?
 | [jnd] | And he asked Pharaoh's chamberlains that were with him in custody in his lord's house, saying, Why are your faces sad to-day?
 | [kjv] | And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?
 | [nwb] | And he asked Pharaoh's officers that with him in the ward of his lord's house, saying, Why look ye sad to-day?
 | [rsv] | So he asked Pharaoh's officers who were with him in custody in his master's house, "Why are your faces downcast today?"
 | [web] | He asked Pharaoh's officers who were with him in custody in his master's house, saying, "Why do you look so sad today?"
 | [ylt] | and he asketh Pharaoh's eunuchs who with him in charge in the house of his lord, saying, `Wherefore your faces sad to-day?'
 | [bbe] | And he said to the servants of Pharaoh who were in prison with him, Why are you looking so sad?
40:8 | [cbgb] | 他们对他说，我们各人作了一梦，没有人能解。约瑟说，解梦不是出于 神麽？请你们将梦告诉我。 < | >
 | [niv] | "We both had dreams," they answered, "but there is no one to interpret them." Then Joseph said to them, "Do not interpretations belong to God? Tell me your dreams."
 | [asv] | And they said unto him, We have dreamed a dream, and there is none that can interpret it. And Joseph said unto them, Do not interpretations belong to God? tell it me, I pray you.
 | [jnd] | And they said to him, We have dreamt a dream, and there is no interpreter of it. And Joseph said to them, not interpretations to God? tell me , I pray you.
 | [kjv] | And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.
 | [nwb] | And they said to him, We have dreamed a dream, and no interpreter of it. And Joseph said to them, not interpretations to God? tell me , I pray you.
 | [rsv] | They said to him, "We have had dreams, and there is no one to interpret them." And Joseph said to them, "Do not interpretations belong to God? Tell them to me, I pray you."
 | [web] | . They said to him, "We have dreamed a dream, and there is no one who can interpret it."Joseph said to them, "Don't interpretations belong to God? Please tell it to me."
 | [ylt] | And they say unto him, `A dream we have dreamed, and there is no interpreter of it;' and Joseph saith unto them, `Are not interpretations with God? recount, I pray you, to me.'
 | [bbe] | Then they said to him, We have had a dream, and no one is able to give us the sense. And Joseph said, Does not the sense of dreams come from God? what was your dream?
40:9 | [cbgb] | 酒政便将他的梦告诉约瑟说，我梦见在我面前有一棵葡萄树， < | >
 | [niv] | So the chief cupbearer told Joseph his dream. He said to him, "In my dream I saw a vine in front of me,
 | [asv] | And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
 | [jnd] | Then the chief of the cup-bearers told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
 | [kjv] | And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
 | [nwb] | And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine before me;
 | [rsv] | So the chief butler told his dream to Joseph, and said to him, "In my dream there was a vine before me,
 | [web] | . The chief butler told his dream to Joseph, and said to him, "In my dream, behold, a vine was in front of me,
 | [ylt] | And the chief of the butlers recounteth his dream to Joseph, and saith to him, `In my dream, then lo, a vine before me!
 | [bbe] | Then the chief wine-servant gave Joseph an account of his dream, and said, In my dream I saw a vine before me;
40:10 | [cbgb] | 树上有三根枝子，好像发了芽，开了花，上头的葡萄都成熟了。 < | >
 | [niv] | and on the vine were three branches. As soon as it budded, it blossomed, and its clusters ripened into grapes.
 | [asv] | and in the vine were three branches: and it was as though it budded, and its blossoms shot forth; and the clusters thereof brought forth ripe grapes:
 | [jnd] | and in the vine were three branches; and it was as though it budded: its blossoms shot forth, its clusters ripened into grapes.
 | [kjv] | And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:
 | [nwb] | And on the vine three branches: and it as though it budded, its blossoms shot forth; and its clusters brought forth ripe grapes:
 | [rsv] | and on the vine there were three branches; as soon as it budded, its blossoms shot forth, and the clusters ripened into grapes.
 | [web] | and in the vine were three branches. It was as though it budded, its blossoms shot forth, and the clusters of it brought forth ripe grapes.
 | [ylt] | and in the vine three branches, and it as it were flourishing; gone up hath its blossom, its clusters have ripened grapes;
 | [bbe] | And on the vine were three branches; and it seemed as if it put out buds and flowers, and from them came grapes ready for cutting.
40:11 | [cbgb] | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。 < | >
 | [niv] | Pharaoh's cup was in my hand, and I took the grapes, squeezed them into Pharaoh's cup and put the cup in his hand."
 | [asv] | and Pharaoh's cup was in my hand; and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
 | [jnd] | And Pharaoh's cup was in my hand; and I took the grapes, and pressed them into Pharaoh's cup, and gave the cup into Pharaoh's hand.
 | [kjv] | And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
 | [nwb] | And Pharaoh's cup in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
 | [rsv] | Pharaoh's cup was in my hand; and I took the grapes and pressed them into Pharaoh's cup, and placed the cup in Pharaoh's hand."
 | [web] | Pharaoh's cup was in my hand; and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand."
 | [ylt] | and Pharaoh's cup in my hand, and I take the grapes and press them into the cup of Pharaoh, and I give the cup into the hand of Pharaoh.'
 | [bbe] | And Pharaoh's cup was in my hand, and I took the grapes and crushing them into Pharaoh's cup, gave the cup into Pharaoh's hand.
40:12 | [cbgb] | 约瑟对他说，他所作的梦是这样解，三根枝子就是三天。 < | >
 | [niv] | "This is what it means," Joseph said to him. "The three branches are three days.
 | [asv] | And Joseph said unto him, This is the interpretation of it: the three branches are three days;
 | [jnd] | And Joseph said to him, This is the interpretation of it: the three branches are three days.
 | [kjv] | And Joseph said unto him, This is the interpretation of it: The three branches are three days:
 | [nwb] | And Joseph said to him, This the interpretation of it: The three branches three days;
 | [rsv] | Then Joseph said to him, "This is its interpretation: the three branches are three days;
 | [web] | . Joseph said to him, "This is the interpretation of it: the three branches are three days.
 | [ylt] | And Joseph saith to him, `This its interpretation: the three branches are three days;
 | [bbe] | Then Joseph said, This is the sense of your dream: the three branches are three days;
40:13 | [cbgb] | 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。 < | >
 | [niv] | Within three days Pharaoh will lift up your head and restore you to your position, and you will put Pharaoh's cup in his hand, just as you used to do when you were his cupbearer.
 | [asv] | within yet three days shall Pharaoh lift up thy head, and restore thee unto thine office: and thou shalt give Pharaoh's cup into his hand, after the former manner when thou wast his butler.
 | [jnd] | In yet three days will Pharaoh lift up thy head and restore thee to thy place, and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his cup-bearer.
 | [kjv] | Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.
 | [nwb] | Yet within three days shall Pharaoh lift up thy head, and restore thee to thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.
 | [rsv] | within three days Pharaoh will lift up your head and restore you to your office; and you shall place Pharaoh's cup in his hand as formerly, when you were his butler.
 | [web] | Within three more days, Pharaoh will lift up your head, and restore you to your office. You will give Pharaoh's cup into his hand, the way you did when you were his butler.
 | [ylt] | yet, within three days doth Pharaoh lift up thy head, and hath put thee back on thy station, and thou hast given the cup of Pharaoh into his hand, according to the former custom when thou wast his butler.
 | [bbe] | After three days Pharaoh will give you honour, and put you back into your place, and you will give him his cup as you did before, when you were his wine-servant.
40:14 | [cbgb] | 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。 < | >
 | [niv] | But when all goes well with you, remember me and show me kindness; mention me to Pharaoh and get me out of this prison.
 | [asv] | But have me in thy remembrance when it shall be well with thee, and show kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
 | [jnd] | Only bear a remembrance with thee of me when it goes well with thee, and deal kindly, I pray thee, with me, and make mention of me to Pharaoh, and bring me out of this house;
 | [kjv] | But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
 | [nwb] | But think on me when it shall be well with thee, and show kindness to me, I pray thee, and make mention of me to Pharaoh, and bring me out of this house:
 | [rsv] | But remember me, when it is well with you, and do me the kindness, I pray you, to make mention of me to Pharaoh, and so get me out of this house.
 | [web] | But remember me when it will be well with you, and show kindness, please, to me, and make mention of me to Pharaoh, and bring me out of this house.
 | [ylt] | `Surely if thou hast remembered me with thee, when it is well with thee, and hast done (I pray thee) kindness with me, and hast made mention of me unto Pharaoh, then hast thou brought me out from this house,
 | [bbe] | But keep me in mind when things go well for you, and be good to me and say a good word for me to Pharaoh and get me out of this prison:
40:15 | [cbgb] | 我实在是从希伯来人之地被拐来的。我在这里也没有作过什么，叫他们把我下在监里。 < | >
 | [niv] | For I was forcibly carried off from the land of the Hebrews, and even here I have done nothing to deserve being put in a dungeon."
 | [asv] | for indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
 | [jnd] | for indeed I was stolen out of the land of the Hebrews, and here also have I done nothing that they should put me into the dungeon.
 | [kjv] | For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
 | [nwb] | For indeed I was stolen away from the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
 | [rsv] | For I was indeed stolen out of the land of the Hebrews; and here also I have done nothing that they should put me into the dungeon."
 | [web] | For indeed, I was stolen away out of the land of the Hebrews, and here also have I done nothing that they should put me into the dungeon."
 | [ylt] | for I was really stolen from the land of the Hebrews; and here also have I done nothing that they have put me in the pit.'
 | [bbe] | For truly I was taken by force from the land of the Hebrews; and I have done nothing for which I might be put in prison.
40:16 | [cbgb] | 膳长见梦解得好，就对约瑟说，我在梦中见我头上顶着三筐白饼。 < | >
 | [niv] | When the chief baker saw that Joseph had given a favorable interpretation, he said to Joseph, "I too had a dream: On my head were three baskets of bread.
 | [asv] | When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, three baskets of white bread were on my head:
 | [jnd] | And when the chief of the bakers saw that the interpretation was good, he said to Joseph, I also was in my dream, and behold, three baskets of white bread were on my head.
 | [kjv] | When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:
 | [nwb] | When the chief baker saw that the interpretation was good, he said to Joseph, I also in my dream, and behold, three white baskets on my head:
 | [rsv] | When the chief baker saw that the interpretation was favorable, he said to Joseph, "I also had a dream: there were three cake baskets on my head,
 | [web] | . When the chief baker saw that the interpretation was good, he said to Joseph, "I also was in my dream, and, behold, three baskets of white bread were on my head.
 | [ylt] | And the chief of the bakers seeth that he hath interpreted good, and he saith unto Joseph, `I also in a dream, and lo, three baskets of white bread on my head,
 | [bbe] | Now when the chief bread-maker saw that the first dream had a good sense, he said to Joseph, I had a dream; and in my dream there were three baskets of white bread on my head;
40:17 | [cbgb] | 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。 < | >
 | [niv] | In the top basket were all kinds of baked goods for Pharaoh, but the birds were eating them out of the basket on my head."
 | [asv] | and in the uppermost basket there was of all manner of baked food for Pharaoh; and the birds did eat them out of the basket upon my head.
 | [jnd] | And in the uppermost basket there were all manner of victuals for Pharaoh that the baker makes, and the birds ate them out of the basket upon my head.
 | [kjv] | And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.
 | [nwb] | And in the uppermost basket of all manner of bake-meats for Pharaoh; and the birds ate them out of the basket upon my head.
 | [rsv] | and in the uppermost basket there were all sorts of baked food for Pharaoh, but the birds were eating it out of the basket on my head."
 | [web] | In the uppermost basket there was of all kinds of baked food for Pharaoh, and the birds ate them out of the basket on my head."
 | [ylt] | and in the uppermost basket of all of Pharaoh's food, work of a baker; and the birds are eating them out of the basket, from off my head.'
 | [bbe] | And in the top basket were all sorts of cooked meats for Pharaoh; and the birds were taking them out of the baskets on my head.
40:18 | [cbgb] | 约瑟说，你的梦是这样解，三个筐子就是三天。 < | >
 | [niv] | "This is what it means," Joseph said. "The three baskets are three days.
 | [asv] | And Joseph answered and said, This is the interpretation thereof: the three baskets are three days;
 | [jnd] | And Joseph answered and said, This is the interpretation of it: the three baskets are three days.
 | [kjv] | And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:
 | [nwb] | And Joseph answered, and said, This the interpretation of it: The three baskets three days:
 | [rsv] | And Joseph answered, "This is its interpretation: the three baskets are three days;
 | [web] | . Joseph answered, "This is the interpretation of it. The three baskets are three days.
 | [ylt] | And Joseph answereth and saith, `This its interpretation: the three baskets are three days;
 | [bbe] | Then Joseph said, This is the sense of your dream: the three baskets are three days;
40:19 | [cbgb] | 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。 < | >
 | [niv] | Within three days Pharaoh will lift off your head and hang you on a tree. And the birds will eat away your flesh."
 | [asv] | within yet three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
 | [jnd] | In yet three days will Pharaoh lift up thy head from off thee, and hang thee on a tree; and the birds will eat thy flesh from off thee.
 | [kjv] | Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
 | [nwb] | Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
 | [rsv] | within three days Pharaoh will lift up your head--from you! --and hang you on a tree; and the birds will eat the flesh from you."
 | [web] | Within three more days, Pharaoh will lift up your head from off you, and will hang you on a tree; and the birds will eat your flesh from off you."
 | [ylt] | yet, within three days doth Pharaoh lift up thy head from off thee, and hath hanged thee on a tree, and the birds have eaten thy flesh from off thee.'
 | [bbe] | After three days Pharaoh will take you out of prison, hanging you on a tree, so that your flesh will be food for birds.
40:20 | [cbgb] | 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来， < | >
 | [niv] | Now the third day was Pharaoh's birthday, and he gave a feast for all his officials. He lifted up the heads of the chief cupbearer and the chief baker in the presence of his officials:
 | [asv] | And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and the head of the chief baker among his servants.
 | [jnd] | And it came to pass the third day -- Pharaoh's birthday -- that he made a feast to all his bondmen. And he lifted up the head of the chief of the cup-bearers, and the head of the chief of the bakers among his bondmen.
 | [kjv] | And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.
 | [nwb] | And it came to pass the third day, Pharaoh's birth-day, that he made a feast to all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.
 | [rsv] | On the third day, which was Pharaoh's birthday, he made a feast for all his servants, and lifted up the head of the chief butler and the head of the chief baker among his servants.
 | [web] | It happened the third day, which was Pharaoh's birthday, that he made a feast for all his servants, and he lifted up the head of the chief butler and the head of the chief baker among his servants.
 | [ylt] | And it cometh to pass, on the third day, Pharaoh's birthday, that he maketh a banquet to all his servants, and lifteth up the head of the chief of the butlers, and the head of the chief of the bakers among his servants,
 | [bbe] | Now the third day was Pharaoh's birthday, and he gave a feast for all his servants; and he gave honour to the chief wine-servant and the chief bread-maker among the others.
40:21 | [cbgb] | 使酒政官复原职，他仍旧递杯在法老手中。 < | >
 | [niv] | He restored the chief cupbearer to his position, so that he once again put the cup into Pharaoh's hand,
 | [asv] | And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
 | [jnd] | And he restored the chief of the cup-bearers to his office of cup-bearer again; and he gave the cup into Pharaoh's hand.
 | [kjv] | And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
 | [nwb] | And he restored the chief butler to his butlership again; and he gave the cup into Pharaoh's hand:
 | [rsv] | He restored the chief butler to his butlership, and he placed the cup in Pharaoh's hand;
 | [web] | He restored the chief butler to his butlership again, and he gave the cup into Pharaoh's hand;
 | [ylt] | and he putteth back the chief of the butlers to his butlership, and he giveth the cup into the hand of Pharaoh;
 | [bbe] | And he put the chief wine-servant back in his old place; and he gave the cup into Pharaoh's hand.
40:22 | [cbgb] | 但把膳长挂起来，正如约瑟向他们所解的话。 < | >
 | [niv] | but he hanged the chief baker, just as Joseph had said to them in his interpretation.
 | [asv] | but he hanged the chief baker: as Joseph had interpreted to them.
 | [jnd] | And he hanged the chief of the bakers, as Joseph had interpreted to them.
 | [kjv] | But he hanged the chief baker: as Joseph had interpreted to them.
 | [nwb] | But he hanged the chief baker: as Joseph had interpreted to them.
 | [rsv] | but he hanged the chief baker, as Joseph had interpreted to them.
 | [web] | but he hanged the chief baker, as Joseph had interpreted to them.
 | [ylt] | and the chief of the bakers he hath hanged, as Joseph hath interpreted to them;
 | [bbe] | But the chief bread-maker was put to death by hanging, as Joseph had said.
40:23 | [cbgb] | 酒政却不记念约瑟，竟忘了他。 <
 | [niv] | The chief cupbearer, however, did not remember Joseph; he forgot him.
 | [asv] | Yet did not the chief butler remember Joseph, but forgat him.
 | [jnd] | But the chief of the cup-bearers did not remember Joseph, and forgot him.
 | [kjv] | Yet did not the chief butler remember Joseph, but forgat him.
 | [nwb] | Yet the chief butler did not remember Joseph, but forgot him.
 | [rsv] | Yet the chief butler did not remember Joseph, but forgot him.
 | [web] | Yet the chief butler didn't remember Joseph, but forgot him.
 | [ylt] | and the chief of the butlers hath not remembered Joseph, but forgetteth him.
 | [bbe] | But the wine-servant did not keep Joseph in mind or give a thought to him..


Interlinear Bible:Genesis 41

 创世纪 Genesis 41 << || >>
41:1 | [cbgb] | 过了两年，法老作梦，梦见自己站在河边， >
 | [niv] | When two full years had passed, Pharaoh had a dream: He was standing by the Nile,
 | [asv] | And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
 | [jnd] | And it came to pass at the end of two full years, that Pharaoh dreamed, and behold, he stood by the river.
 | [kjv] | And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
 | [nwb] | And it came to pass at the end of two full years, that Pharaoh dreamed: and behold, he stood by the river.
 | [rsv] | After two whole years, Pharaoh dreamed that he was standing by the Nile,
 | [web] | . It happened at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
 | [ylt] | And it cometh to pass, at the end of two years of days that Pharaoh is dreaming, and lo, he is standing by the River,
 | [bbe] | Now after two years had gone by, Pharaoh had a dream; and in his dream he was by the side of the Nile;
41:2 | [cbgb] | 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。 < | >
 | [niv] | when out of the river there came up seven cows, sleek and fat, and they grazed among the reeds.
 | [asv] | And, behold, there came up out of the river seven kine, well-favored and fat-fleshed; and they fed in the reed-grass.
 | [jnd] | And behold, there came up out of the river seven kine, fine-looking and fat-fleshed, and they fed in the reed-grass.
 | [kjv] | And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.
 | [nwb] | And behold, there came up out of the river seven well-favored cows and fat-fleshed; and they fed in a meadow.
 | [rsv] | and behold, there came up out of the Nile seven cows sleek and fat, and they fed in the reed grass.
 | [web] | Behold, there came up out of the river seven cattle, well-favored and fat-fleshed, and they fed in the reed-grass.
 | [ylt] | and lo, from the River coming up are seven kine, of fair appearance, and fat flesh, and they feed among the reeds;
 | [bbe] | And out of the Nile came seven cows, good-looking and fat, and their food was the river-grass.
41:3 | [cbgb] | 随后又有七只母牛从河里上来，又丑陋又乾瘦，与那七只母牛一同站在河边。 < | >
 | [niv] | After them, seven other cows, ugly and gaunt, came up out of the Nile and stood beside those on the riverbank.
 | [asv] | And, behold, seven other kine came up after them out of the river, ill-favored and lean-fleshed, and stood by the other kine upon the brink of the river.
 | [jnd] | And behold, seven other kine came up after them out of the river, bad-looking and lean-fleshed, and stood by the kine on the bank of the river.
 | [kjv] | And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.
 | [nwb] | And behold, seven other cows came up after them out of the river, ill-favored and lean-fleshed; and stood by the cows upon the brink of the river.
 | [rsv] | And behold, seven other cows, gaunt and thin, came up out of the Nile after them, and stood by the other cows on the bank of the Nile.
 | [web] | Behold, seven other cattle came up after them out of the river, ill-favored and lean-fleshed, and stood by the other cattle on the brink of the river.
 | [ylt] | and lo, seven other kine are coming up after them out of the River, of bad appearance, and lean flesh, and they stand near the kine on the edge of the River,
 | [bbe] | And after them seven other cows came out of the Nile, poor-looking and thin; and they were by the side of the other cows.
41:4 | [cbgb] | 这又丑陋又乾瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。 < | >
 | [niv] | And the cows that were ugly and gaunt ate up the seven sleek, fat cows. Then Pharaoh woke up.
 | [asv] | And the ill-favored and lean-fleshed kine did eat up the seven well-favored and fat kine. So Pharaoh awoke.
 | [jnd] | And the kine that were bad-looking and lean-fleshed ate up the seven kine that were fine-looking and fat. And Pharaoh awoke.
 | [kjv] | And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.
 | [nwb] | And the ill-favored and lean-fleshed cows ate up the seven well-favored and fat cows. So Pharaoh awoke.
 | [rsv] | And the gaunt and thin cows ate up the seven sleek and fat cows. And Pharaoh awoke.
 | [web] | The ill-favored and lean-fleshed cattle ate up the seven well-favored and fat cattle. So Pharaoh awoke.
 | [ylt] | and the kine of bad appearance and lean flesh eat up the seven kine of fair appearance, and fat -- and Pharaoh awaketh.
 | [bbe] | And the seven thin cows made a meal of the seven fat cows. Then Pharaoh came out of his sleep.
41:5 | [cbgb] | 他又睡着，第二回作梦，梦见一棵麦子长了七个穗子，又肥大又佳美， < | >
 | [niv] | He fell asleep again and had a second dream: Seven heads of grain, healthy and good, were growing on a single stalk.
 | [asv] | And he slept and dreamed a second time: and, behold, seven ears of grain came up upon one stalk, rank and good.
 | [jnd] | And he slept and dreamed the second time; and behold, seven ears of corn grew up on one stalk, fat and good.
 | [kjv] | And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.
 | [nwb] | And he slept and dreamed the second time: and behold, seven ears of corn came up upon one stalk, rank and good.
 | [rsv] | And he fell asleep and dreamed a second time; and behold, seven ears of grain, plump and good, were growing on one stalk.
 | [web] | He slept and dreamed a second time: and, behold, seven ears of grain came up on one stalk, rank and good.
 | [ylt] | And he sleepeth, and dreameth a second time, and lo, seven ears are coming up on one stalk, fat and good,
 | [bbe] | But he went to sleep again and had a second dream, in which he saw seven heads of grain, full and good, all on one stem.
41:6 | [cbgb] | 随后又长了七个穗子，又细弱又被东风吹焦了。 < | >
 | [niv] | After them, seven other heads of grain sprouted--thin and scorched by the east wind.
 | [asv] | And, behold, seven ears, thin and blasted with the east wind, sprung up after them.
 | [jnd] | And behold, seven ears, thin and parched with the east wind, sprung up after them.
 | [kjv] | And, behold, seven thin ears and blasted with the east wind sprung up after them.
 | [nwb] | And behold, seven thin ears and blasted with the east wind sprung up after them.
 | [rsv] | And behold, after them sprouted seven ears, thin and blighted by the east wind.
 | [web] | Behold, seven ears, thin and blasted with the east wind, sprung up after them.
 | [ylt] | and lo, seven ears, thin, and blasted with an east wind, are springing up after them;
 | [bbe] | And after them came up seven other heads, thin and wasted by the east wind.
41:7 | [cbgb] | 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。 < | >
 | [niv] | The thin heads of grain swallowed up the seven healthy, full heads. Then Pharaoh woke up; it had been a dream.
 | [asv] | And the thin ears swallowed up the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
 | [jnd] | And the thin ears devoured the seven fat and full ears. And Pharaoh awoke; and behold, it was a dream.
 | [kjv] | And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
 | [nwb] | And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and behold, a dream.
 | [rsv] | And the thin ears swallowed up the seven plump and full ears. And Pharaoh awoke, and behold, it was a dream.
 | [web] | The thin ears swallowed up the seven rank and full ears. Pharaoh awoke, and, behold, it was a dream.
 | [ylt] | and the thin ears swallow the seven fat and full ears -- and Pharaoh awaketh, and lo, a dream.
 | [bbe] | And the seven thin heads made a meal of the good heads. And when Pharaoh was awake he saw it was a dream.
41:8 | [cbgb] | 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来。法老就把所作的梦告诉他们，却没有人能给法老圆解。 < | >
 | [niv] | In the morning his mind was troubled, so he sent for all the magicians and wise men of Egypt. Pharaoh told them his dreams, but no one could interpret them for him.
 | [asv] | And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
 | [jnd] | And it came to pass in the morning, that his spirit was troubled; and he sent and called for all the scribes of Egypt, and all the sages who were therein, and Pharaoh told them his dream; but none to interpret them to Pharaoh.
 | [kjv] | And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
 | [nwb] | And it came to pass in the morning, that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but none that could interpret them to Pharaoh.
 | [rsv] | So in the morning his spirit was troubled; and he sent and called for all the magicians of Egypt and all its wise men; and Pharaoh told them his dream, but there was none who could interpret it to Pharaoh.
 | [web] | It happened in the morning that his spirit was troubled, and he sent and called for all the magicians of Egypt, and all the wise men of it. Pharaoh told them his dream, but there was no one who could interpret them to Pharaoh.
 | [ylt] | And it cometh to pass in the morning, that his spirit is moved, and he sendeth and calleth all the scribes of Egypt, and all its wise men, and Pharaoh recounteth to them his dream, and there is no interpreter of them to Pharaoh.
 | [bbe] | And in the morning his spirit was troubled; and he sent for all the wise men of Egypt and all the holy men, and put his dream before them, but no one was able to give him the sense of it.
41:9 | [cbgb] | 那时酒政对法老说，我今日想起我的罪来。 < | >
 | [niv] | Then the chief cupbearer said to Pharaoh, "Today I am reminded of my shortcomings.
 | [asv] | Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
 | [jnd] | Then spoke the chief of the cup-bearers to Pharaoh, saying, I remember mine offences this day.
 | [kjv] | Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
 | [nwb] | Then spoke the chief butler to Pharaoh, saying, I do remember my faults this day:
 | [rsv] | Then the chief butler said to Pharaoh, "I remember my faults today.
 | [web] | . Then the chief butler spoke to Pharaoh, saying, "I remember my faults today.
 | [ylt] | And the chief of the butlers speaketh with Pharaoh, saying, `My sin I mention this day:
 | [bbe] | Then the chief wine-servant said to Pharaoh, The memory of my sin comes back to me now;
41:10 | [cbgb] | 从前法老恼怒臣仆，把我和膳长下在护卫长府布的监里。 < | >
 | [niv] | Pharaoh was once angry with his servants, and he imprisoned me and the chief baker in the house of the captain of the guard.
 | [asv] | Pharaoh was wroth with his servants, and put me in ward in the house of the captain of the guard, me and the chief baker:
 | [jnd] | Pharaoh was wroth with his bondmen, and put me in custody into the captain of the life-guard's house, me and the chief of the bakers.
 | [kjv] | Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:
 | [nwb] | Pharaoh was wroth with his servants, and put me in custody in the captain of the guard's house, me, and the chief baker:
 | [rsv] | When Pharaoh was angry with his servants, and put me and the chief baker in custody in the house of the captain of the guard,
 | [web] | Pharaoh was angry with his servants, and put me in custody in the house of the captain of the guard, me and the chief baker.
 | [ylt] | Pharaoh hath been wroth against his servants, and giveth me into charge in the house of the chief of the executioners, me and the chief of the bakers;
 | [bbe] | Pharaoh had been angry with his servants, and had put me in prison in the house of the captain of the army, together with the chief bread-maker;
41:11 | [cbgb] | 我们二人同夜各作一梦，各梦都有讲解。 < | >
 | [niv] | Each of us had a dream the same night, and each dream had a meaning of its own.
 | [asv] | and we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
 | [jnd] | And we dreamed a dream in one night, I and he; we dreamed each according to the interpretation of his dream.
 | [kjv] | And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
 | [nwb] | And we dreamed a dream in one night, I and he: we dreamed each man according to the interpretation of his dream.
 | [rsv] | we dreamed on the same night, he and I, each having a dream with its own meaning.
 | [web] | We dreamed a dream in one night, I and he. We dreamed each man according to the interpretation of his dream.
 | [ylt] | and we dream a dream in one night, I and he, each according to the interpretation of his dream we have dreamed.
 | [bbe] | And we had a dream on the same night, the two of us, and the dreams had a special sense.
41:12 | [cbgb] | 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。 < | >
 | [niv] | Now a young Hebrew was there with us, a servant of the captain of the guard. We told him our dreams, and he interpreted them for us, giving each man the interpretation of his dream.
 | [asv] | And there was with us there a young man, a Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
 | [jnd] | And there was there with us a Hebrew youth, a bondman of the captain of the life-guard, to whom we told , and he interpreted to us our dreams; to each he interpreted according to his dream.
 | [kjv] | And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
 | [nwb] | And there with us a young man, a Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he interpreted.
 | [rsv] | A young Hebrew was there with us, a servant of the captain of the guard; and when we told him, he interpreted our dreams to us, giving an interpretation to each man according to his dream.
 | [web] | There was with us there a young man, a Hebrew, servant to the captain of the guard, and we told him, and he interpreted to us our dreams. To each man according to his dream he did interpret.
 | [ylt] | And there with us a youth, a Hebrew, servant to the chief of the executioners, and we recount to him, and he interpreteth to us our dreams, each according to his dream hath he interpreted,
 | [bbe] | And there was with us a young Hebrew, the captain's servant, and when we put our dreams before him, he gave us the sense of them.
41:13 | [cbgb] | 后来正如他给我们圆解的成就了。我官复原职，膳长被挂起来了。 < | >
 | [niv] | And things turned out exactly as he interpreted them to us: I was restored to my position, and the other man was hanged. "
 | [asv] | And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
 | [jnd] | And it came to pass, just as he interpreted to us, so it came about: me has he restored to my office, and him he hanged.
 | [kjv] | And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
 | [nwb] | And it came to pass, as he interpreted to us, so it was: me he restored to my office, and him he hanged.
 | [rsv] | And as he interpreted to us, so it came to pass; I was restored to my office, and the baker was hanged."
 | [web] | It happened, as he interpreted to us, so it was: me he restored to my office, and him he hanged."
 | [ylt] | and it cometh to pass, as he hath interpreted to us so it hath been, me he put back on my station, and him he hanged.'
 | [bbe] | And it came about as he said: I was put back in my place, and the bread-maker was put to death by hanging.
41:14 | [cbgb] | 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。 < | >
 | [niv] | So Pharaoh sent for Joseph, and he was quickly brought from the dungeon. When he had shaved and changed his clothes, he came before Pharaoh.
 | [asv] | Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
 | [jnd] | Then Pharaoh sent and called Joseph; and they brought him hastily out of the dungeon. And he shaved , and changed his clothes, and came in to Pharaoh.
 | [kjv] | Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
 | [nwb] | Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved , and changed his raiment, and came before Pharaoh.
 | [rsv] | Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon; and when he had shaved himself and changed his clothes, he came in before Pharaoh.
 | [web] | . Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon. He shaved himself, changed his clothing, and came in to Pharaoh.
 | [ylt] | And Pharaoh sendeth and calleth Joseph, and they cause him to run out of the pit, and he shaveth, and changeth his garments, and cometh in unto Pharaoh.
 | [bbe] | Then Pharaoh sent for Joseph, and they took him quickly out of prison; and when his hair had been cut and his dress changed, he came before Pharaoh.
41:15 | [cbgb] | 法老对约瑟说，我作了一梦，没有人能解。我听见人说，你听了梦就能解。 < | >
 | [niv] | Pharaoh said to Joseph, "I had a dream, and no one can interpret it. But I have heard it said of you that when you hear a dream you can interpret it."
 | [asv] | And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that when thou hearest a dream thou canst interpret it.
 | [jnd] | And Pharaoh said to Joseph, I have dreamt a dream, and there is none to interpret it. And I have heard say of thee, thou understandest a dream to interpret it.
 | [kjv] | And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.
 | [nwb] | And Pharaoh said to Joseph, I have dreamed a dream, and none that can interpret it: and I have heard it said of thee, thou canst understand a dream to interpret it.
 | [rsv] | And Pharaoh said to Joseph, "I have had a dream, and there is no one who can interpret it; and I have heard it said of you that when you hear a dream you can interpret it."
 | [web] | Pharaoh said to Joseph, "I have dreamed a dream, and there is no one who can interpret it. I have heard it said of you, that when you hear a dream you can interpret it."
 | [ylt] | And Pharaoh saith unto Joseph, `A dream I have dreamed, and there is no interpreter of it, and I -- I have heard concerning thee, saying, Thou understandest a dream to interpret it,'
 | [bbe] | And Pharaoh said to Joseph, I have had a dream, and no one is able to give me the sense of it; now it has come to my ears that you are able to give the sense of a dream when it is put before you.
41:16 | [cbgb] | 约瑟回答法老说，这不在乎我， 神必将平安的话回答法老。 < | >
 | [niv] | "I cannot do it," Joseph replied to Pharaoh, "but God will give Pharaoh the answer he desires."
 | [asv] | And Joseph answered Pharaoh, saying, It is not in me: God will give Pharaoh an answer of peace.
 | [jnd] | And Joseph answered Pharaoh, saying, It is not in me: God will give Pharaoh an answer of peace.
 | [kjv] | And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.
 | [nwb] | And Joseph answered Pharaoh, saying, not in me: God will give Pharaoh an answer of peace.
 | [rsv] | Joseph answered Pharaoh, "It is not in me; God will give Pharaoh a favorable answer."
 | [web] | . Joseph answered Pharaoh, saying, "It isn't in me: God will give Pharaoh an answer of peace."
 | [ylt] | and Joseph answereth Pharaoh, saying, `Without me -- God doth answer Pharaoh with peace.'
 | [bbe] | Then Joseph said, Without God there will be no answer of peace for Pharaoh.
41:17 | [cbgb] | 法老对约瑟说，我梦见我站在河边， < | >
 | [niv] | Then Pharaoh said to Joseph, "In my dream I was standing on the bank of the Nile,
 | [asv] | And Pharaoh spake unto Joseph, In my dream, behold, I stood upon the brink of the river:
 | [jnd] | And Pharaoh said to Joseph, In my dream, behold, I stood on the bank of the river.
 | [kjv] | And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:
 | [nwb] | And Pharaoh said to Joseph, In my dream, behold, I stood upon the bank of the river:
 | [rsv] | Then Pharaoh said to Joseph, "Behold, in my dream I was standing on the banks of the Nile;
 | [web] | . Pharaoh spoke to Joseph, "In my dream, behold, I stood on the brink of the river:
 | [ylt] | And Pharaoh speaketh unto Joseph: `In my dream, lo, I am standing by the edge of the River,
 | [bbe] | Then Pharaoh said, In my dream I was by the side of the Nile:
41:18 | [cbgb] | 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。 < | >
 | [niv] | when out of the river there came up seven cows, fat and sleek, and they grazed among the reeds.
 | [asv] | and, behold, there came up out of the river seven kine, fat-fleshed and well-favored: and they fed in the reed-grass:
 | [jnd] | And behold, there came up out of the river seven kine, fat-fleshed and of fine form, and they fed in the reed-grass.
 | [kjv] | And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:
 | [nwb] | And behold, there came out of the river seven cows, fat-fleshed, and well-favored; and they fed in a meadow:
 | [rsv] | and seven cows, fat and sleek, came up out of the Nile and fed in the reed grass;
 | [web] | and, behold, there came up out of the river seven cattle, fat-fleshed and well-favored. They fed in the reed-grass,
 | [ylt] | and lo, out of the River coming up are seven kine, fat flesh, and of fair form, and they feed among the reeds;
 | [bbe] | And out of the Nile came seven cows, fat and good-looking, and their food was the river-grass;
41:19 | [cbgb] | 随后又有七只母牛上来，又软弱又丑陋又乾瘦，在埃及遍地，我没有见过这样不好的。 < | >
 | [niv] | After them, seven other cows came up--scrawny and very ugly and lean. I had never seen such ugly cows in all the land of Egypt.
 | [asv] | and, behold, seven other kine came up after them, poor and very ill-favored and lean-fleshed, such as I never saw in all the land of Egypt for badness:
 | [jnd] | And behold, seven other kine came up after them, poor, and very ill-formed, and lean-fleshed -- such as I never saw in all the land of Egypt for badness.
 | [kjv] | And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:
 | [nwb] | And behold, seven other cows came out after them, poor, and very ill-favored, and lean-fleshed, such as I never saw in all the land of Egypt for badness:
 | [rsv] | and seven other cows came up after them, poor and very gaunt and thin, such as I had never seen in all the land of Egypt.
 | [web] | and, behold, seven other cattle came up after them, poor and very ill-favored and lean-fleshed, such as I never saw in all the land of Egypt for badness.
 | [ylt] | and lo, seven other kine are coming up after them, thin, and of very bad form, and lean flesh; I have not seen like these in all the land of Egypt for badness.
 | [bbe] | Then after them came seven other cows, very thin and poor-looking, worse than any I ever saw in the land of Egypt;
41:20 | [cbgb] | 这又乾瘦又丑陋的母牛吃尽了那以先的七只肥母牛， < | >
 | [niv] | The lean, ugly cows ate up the seven fat cows that came up first.
 | [asv] | and the lean and ill-favored kine did eat up the first seven fat kine:
 | [jnd] | And the lean and bad kine ate up the seven first fat kine;
 | [kjv] | And the lean and the ill favoured kine did eat up the first seven fat kine:
 | [nwb] | And the lean and the ill-favored cows ate up the first seven fat cows:
 | [rsv] | And the thin and gaunt cows ate up the first seven fat cows,
 | [web] | The lean and ill-favored cattle ate up the first seven fat cattle,
 | [ylt] | `And the lean and the bad kine eat up the first seven fat kine,
 | [bbe] | And the thin cows made a meal of the seven fat cows who came up first;
41:21 | [cbgb] | 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。 < | >
 | [niv] | But even after they ate them, no one could tell that they had done so; they looked just as ugly as before. Then I woke up.
 | [asv] | and when they had eaten them up, it could not be known that they had eaten them; but they were still ill-favored, as at the beginning. So I awoke.
 | [jnd] | and they came into their belly, and it could not be known that they had come into their belly; and their look was bad, as at the beginning. And I awoke.
 | [kjv] | And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.
 | [nwb] | And when they had eaten them up, it could not be known that they had eaten them; but they still ill-favored, as at the beginning. So I awoke.
 | [rsv] | but when they had eaten them no one would have known that they had eaten them, for they were still as gaunt as at the beginning. Then I awoke.
 | [web] | and when they had eaten them up, it couldn't be known that they had eaten them, but they were still ill-favored, as at the beginning. So I awoke.
 | [ylt] | and they come in unto their midst, and it hath not been known that they have come in unto their midst, and their appearance bad as at the commencement; and I awake.
 | [bbe] | And even with the fat cows inside them they seemed as bad as before. And so I came out of my sleep.
41:22 | [cbgb] | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美， < | >
 | [niv] | "In my dreams I also saw seven heads of grain, full and good, growing on a single stalk.
 | [asv] | And I saw in my dream, and, behold, seven ears came up upon one stalk, full and good:
 | [jnd] | And I saw in my dream, and behold, seven ears came up on one stalk, full and good.
 | [kjv] | And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:
 | [nwb] | And I saw in my dream, and behold, seven ears came up on one stalk, full and good:
 | [rsv] | I also saw in my dream seven ears growing on one stalk, full and good;
 | [web] | I saw in my dream, and, behold, seven ears came up on one stalk, full and good:
 | [ylt] | `And I see in my dream, and lo, seven ears are coming up on one stalk, full and good;
 | [bbe] | And again in a dream I saw seven heads of grain, full and good, coming up on one stem:
41:23 | [cbgb] | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。 < | >
 | [niv] | After them, seven other heads sprouted--withered and thin and scorched by the east wind.
 | [asv] | and, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
 | [jnd] | And behold, seven ears, withered, thin, parched with the east wind, sprung up after them;
 | [kjv] | And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
 | [nwb] | And behold, seven ears, withered, thin, blasted with the east wind, sprung up after them:
 | [rsv] | and seven ears, withered, thin, and blighted by the east wind, sprouted after them,
 | [web] | and, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them.
 | [ylt] | and lo, seven ears, withered, thin, blasted with an east wind, are springing up after them;
 | [bbe] | And then I saw seven other heads, dry, thin, and wasted by the east wind, coming up after them:
41:24 | [cbgb] | 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。 < | >
 | [niv] | The thin heads of grain swallowed up the seven good heads. I told this to the magicians, but none could explain it to me."
 | [asv] | and the thin ears swallowed up the seven good ears: and I told it unto the magicians; but there was none that could declare it to me.
 | [jnd] | and the thin ears devoured the seven good ears. And I told it to the scribes; but there was none to make it known to me.
 | [kjv] | And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.
 | [nwb] | And the thin ears devoured the seven good ears: and I told to the magicians; but none that could explain to me.
 | [rsv] | and the thin ears swallowed up the seven good ears. And I told it to the magicians, but there was no one who could explain it to me."
 | [web] | The thin ears swallowed up the seven good ears. I told it to the magicians; but there was no one who could explain it to me."
 | [ylt] | and the thin ears swallow the seven good ears; and I tell unto the scribes, and there is none declaring to me.'
 | [bbe] | And the seven thin heads made a meal of the seven good heads; and I put this dream before the wise men, but not one of them was able to give me the sense of it.
41:25 | [cbgb] | 约瑟对法老说，法老的梦乃是一个。 神已将所要作的事指示法老了。 < | >
 | [niv] | Then Joseph said to Pharaoh, "The dreams of Pharaoh are one and the same. God has revealed to Pharaoh what he is about to do.
 | [asv] | And Joseph said unto Pharaoh, The dream of Pharaoh is one: what God is about to do he hath declared unto Pharaoh.
 | [jnd] | And Joseph said to Pharaoh, The dream of Pharaoh is one. What God will do he has made known to Pharaoh.
 | [kjv] | And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.
 | [nwb] | And Joseph said to Pharaoh, The dream of Pharaoh one; God hath showed Pharaoh what he about to do.
 | [rsv] | Then Joseph said to Pharaoh, "The dream of Pharaoh is one; God has revealed to Pharaoh what he is about to do.
 | [web] | . Joseph said to Pharaoh, "The dream of Pharaoh is one. What God is about to do he has declared to Pharaoh.
 | [ylt] | And Joseph saith unto Pharaoh, `The dream of Pharaoh is one: that which God is doing he hath declared to Pharaoh;
 | [bbe] | Then Joseph said, These two dreams have the same sense: God has made clear to Pharaoh what he is about to do.
41:26 | [cbgb] | 七只好母牛是七年，七个好穗子也是七年。这梦乃是一个。 < | >
 | [niv] | The seven good cows are seven years, and the seven good heads of grain are seven years; it is one and the same dream.
 | [asv] | The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
 | [jnd] | The seven fine kine are seven years; and the seven good ears are seven years: the dream is one.
 | [kjv] | The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
 | [nwb] | The seven good cows seven years; and the seven good ears seven years: the dream one.
 | [rsv] | The seven good cows are seven years, and the seven good ears are seven years; the dream is one.
 | [web] | The seven good cattle are seven years; and the seven good ears are seven years. The dream is one.
 | [ylt] | the seven good kine are seven years, and the seven good ears are seven years, the dream is one;
 | [bbe] | The seven fat cows are seven years, and the seven good heads of grain are seven years: the two have the same sense.
41:27 | [cbgb] | 那随后上来的七只又乾瘦又丑陋的母牛是七年，那七个虚空，被东风吹焦的穗子也是七年，都是七个荒年。 < | >
 | [niv] | The seven lean, ugly cows that came up afterward are seven years, and so are the seven worthless heads of grain scorched by the east wind: They are seven years of famine.
 | [asv] | And the seven lean and ill-favored kine that came up after them are seven years, and also the seven empty ears blasted with the east wind; they shall be seven years of famine.
 | [jnd] | And the seven lean and bad kine that came up after them are seven years; and the seven empty ears, parched with the east wind, will be seven years of famine.
 | [kjv] | And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.
 | [nwb] | And the seven thin and ill-favored cows that came up after them seven years; and the seven empty ears blasted with the east wind will be seven years of famine.
 | [rsv] | The seven lean and gaunt cows that came up after them are seven years, and the seven empty ears blighted by the east wind are also seven years of famine.
 | [web] | The seven lean and ill-favored cattle that came up after them are seven years, and also the seven empty ears blasted with the east wind; they will be seven years of famine.
 | [ylt] | and the seven thin and bad kine which are coming up after them are seven years, and the seven empty ears, blasted with an east wind, are seven years of famine;
 | [bbe] | The seven thin and poor-looking cows who came up after them are seven years; and the seven heads of grain, dry and wasted by the east wind, are seven years when there will be no food.
41:28 | [cbgb] | 这就是我对法老所说， 神已将所要作的事显明给法老了。 < | >
 | [niv] | "It is just as I said to Pharaoh: God has shown Pharaoh what he is about to do.
 | [asv] | That is the thing which I spake unto Pharaoh: what God is about to do he hath showed unto Pharaoh.
 | [jnd] | This is the word which I have spoken to Pharaoh: what God is about to do he has let Pharaoh see.
 | [kjv] | This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.
 | [nwb] | This the thing which I have spoken to Pharaoh: What God about to do he showeth to Pharaoh.
 | [rsv] | It is as I told Pharaoh, God has shown to Pharaoh what he is about to do.
 | [web] | That is the thing which I spoke to Pharaoh. What God is about to do he has showed to Pharaoh.
 | [ylt] | this the thing which I have spoken unto Pharaoh: That which God is doing, he hath shewn Pharaoh.
 | [bbe] | As I said to Pharaoh before, God has made clear to him what he is about to do.
41:29 | [cbgb] | 埃及遍地必来七个大丰年， < | >
 | [niv] | Seven years of great abundance are coming throughout the land of Egypt,
 | [asv] | Behold, there come seven years of great plenty throughout all the land of Egypt:
 | [jnd] | Behold, there come seven years of great plenty throughout the land of Egypt.
 | [kjv] | Behold, there come seven years of great plenty throughout all the land of Egypt:
 | [nwb] | Behold, there come seven years of great plenty throughout all the land of Egypt:
 | [rsv] | There will come seven years of great plenty throughout all the land of Egypt,
 | [web] | Behold, there come seven years of great plenty throughout all the land of Egypt.
 | [ylt] | `Lo, seven years are coming of great abundance in all the land of Egypt,
 | [bbe] | Seven years are coming in which there will be great wealth of grain in Egypt;
41:30 | [cbgb] | 随后又要来七个荒年，甚至埃及地都忘了先前的丰收，全地必被饥荒所灭。 < | >
 | [niv] | but seven years of famine will follow them. Then all the abundance in Egypt will be forgotten, and the famine will ravage the land.
 | [asv] | and there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
 | [jnd] | And there will arise after them seven years of famine; and all the plenty will be forgotten in the land of Egypt, and the famine will waste away the land.
 | [kjv] | And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
 | [nwb] | And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
 | [rsv] | but after them there will arise seven years of famine, and all the plenty will be forgotten in the land of Egypt; the famine will consume the land,
 | [web] | There will arise after them seven years of famine, and all the plenty will be forgotten in the land of Egypt. The famine will consume the land,
 | [ylt] | and seven years of famine have arisen after them, and all the plenty is forgotten in the land of Egypt, and the famine hath finished the land,
 | [bbe] | And after that will come seven years when there will not be enough food; and the memory of the good years will go from men's minds; and the land will be made waste by the bad years;
41:31 | [cbgb] | 因那以后的饥荒甚大，便不觉得先前的丰收了。 < | >
 | [niv] | The abundance in the land will not be remembered, because the famine that follows it will be so severe.
 | [asv] | and the plenty shall not be known in the land by reason of that famine which followeth; for it shall be very grievous.
 | [jnd] | And the plenty will not be known afterwards in the land by reason of that famine; for it will be very grievous.
 | [kjv] | And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.
 | [nwb] | And the plenty shall not be known in the land by reason of the famine following: for it very grievous.
 | [rsv] | and the plenty will be unknown in the land by reason of that famine which will follow, for it will be very grievous.
 | [web] | and the plenty will not be known in the land by reason of that famine which follows; for it will be very grievous.
 | [ylt] | and the plenty is not known in the land because of that famine afterwards, for it very grievous.
 | [bbe] | And men will have no memory of the good time because of the need which will come after, for it will be very bitter.
41:32 | [cbgb] | 至于法老两回作梦，是因 神命定这事，而且必速速成就。 < | >
 | [niv] | The reason the dream was given to Pharaoh in two forms is that the matter has been firmly decided by God, and God will do it soon.
 | [asv] | And for that the dream was doubled unto Pharaoh, it is because the thing is established by God, and God will shortly bring it to pass.
 | [jnd] | And as regards the double repetition of the dream to Pharaoh, it is that the thing is established by God, and God will hasten to do it.
 | [kjv] | And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.
 | [nwb] | And for that the dream was doubled to Pharaoh twice; because the thing established by God, and God will shortly bring it to pass.
 | [rsv] | And the doubling of Pharaoh's dream means that the thing is fixed by God, and God will shortly bring it to pass.
 | [web] | The dream was doubled to Pharaoh, because the thing is established by God, and God will shortly bring it to pass.
 | [ylt] | `And because of the repeating of the dream unto Pharaoh twice, surely the thing is established by God, and God is hastening to do it.
 | [bbe] | And this dream came to Pharaoh twice, because this thing is certain, and God will quickly make it come about.
41:33 | [cbgb] | 所以，法老当拣选一个有聪明有智慧的人，派他治理埃及地。 < | >
 | [niv] | "And now let Pharaoh look for a discerning and wise man and put him in charge of the land of Egypt.
 | [asv] | Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
 | [jnd] | And now let Pharaoh look himself out a man discreet and wise, and set him over the land of Egypt.
 | [kjv] | Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
 | [nwb] | Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
 | [rsv] | Now therefore let Pharaoh select a man discreet and wise, and set him over the land of Egypt.
 | [web] | Now therefore let Pharaoh look for a discreet and wise man, and set him over the land of Egypt.
 | [ylt] | `And now, let Pharaoh provide a man, intelligent and wise, and set him over the land of Egypt;
 | [bbe] | And now let Pharaoh make search for a man of wisdom and good sense, and put him in authority over the land of Egypt.
41:34 | [cbgb] | 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一， < | >
 | [niv] | Let Pharaoh appoint commissioners over the land to take a fifth of the harvest of Egypt during the seven years of abundance.
 | [asv] | Let Pharaoh do this, and let him appoint overseers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
 | [jnd] | Let Pharaoh do let him appoint overseers over the land, and take the fifth part of the land of Egypt during the seven years of plenty,
 | [kjv] | Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
 | [nwb] | Let Pharaoh do , and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
 | [rsv] | Let Pharaoh proceed to appoint overseers over the land, and take the fifth part of the produce of the land of Egypt during the seven plenteous years.
 | [web] | Let Pharaoh do this, and let him appoint overseers over the land, and take up the fifth part of the land of Egypt's produce in the seven plenteous years.
 | [ylt] | let Pharaoh make and appoint overseers over the land, and receive a fifth of the land of Egypt in the seven years of plenty,
 | [bbe] | Let Pharaoh do this, and let him put overseers over the land of Egypt to put in store a fifth part of the produce of the land in the good years.
41:35 | [cbgb] | 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。 < | >
 | [niv] | They should collect all the food of these good years that are coming and store up the grain under the authority of Pharaoh, to be kept in the cities for food.
 | [asv] | And let them gather all the food of these good years that come, and lay up grain under the hand of Pharaoh for food in the cities, and let them keep it.
 | [jnd] | and let them gather all the food of these coming good years, and lay up corn under the hand of Pharaoh, for food in the cities, and keep .
 | [kjv] | And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.
 | [nwb] | And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh; and let them keep food in the cities.
 | [rsv] | And let them gather all the food of these good years that are coming, and lay up grain under the authority of Pharaoh for food in the cities, and let them keep it.
 | [web] | Let them gather all the food of these good years that come, and lay up grain under the hand of Pharaoh for food in the cities, and let them keep it.
 | [ylt] | and they gather all the food of these good years that are coming, and heap up corn under the hand of Pharaoh -- food in the cities; and they have kept ,
 | [bbe] | And let them get together all the food in those good years and make a store of grain under Pharaoh's control for the use of the towns, and let them keep it.
41:36 | [cbgb] | 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。 < | >
 | [niv] | This food should be held in reserve for the country, to be used during the seven years of famine that will come upon Egypt, so that the country may not be ruined by the famine."
 | [asv] | And the food shall be for a store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.
 | [jnd] | And let the food be as store for the land for the seven years of famine, which will be in the land of Egypt, that the land perish not through the famine.
 | [kjv] | And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.
 | [nwb] | And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land may not perish through the famine.
 | [rsv] | That food shall be a reserve for the land against the seven years of famine which are to befall the land of Egypt, so that the land may not perish through the famine."
 | [web] | The food will be for a store to the land against the seven years of famine, which will be in the land of Egypt; that the land not perish through the famine."
 | [ylt] | and the food hath been for a store for the land, for the seven years of famine which are in the land of Egypt; and the land is cut off by the famine.'
 | [bbe] | And let that food be kept in store for the land till the seven bad years which are to come in Egypt; so that the land may not come to destruction through need of food.
41:37 | [cbgb] | 法老和他一切臣仆都以这事为妙。 < | >
 | [niv] | The plan seemed good to Pharaoh and to all his officials.
 | [asv] | And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
 | [jnd] | And the word was good in the eyes of Pharaoh, and in the eyes of all his bondmen.
 | [kjv] | And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
 | [nwb] | And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
 | [rsv] | This proposal seemed good to Pharaoh and to all his servants.
 | [web] | . The thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
 | [ylt] | And the thing is good in the eyes of Pharaoh, and in the eyes of all his servants,
 | [bbe] | And this seemed good to Pharaoh and to all his servants.
41:38 | [cbgb] | 法老对臣仆说，像这样的人，有 神的灵在他里头，我们岂能找得着呢， < | >
 | [niv] | So Pharaoh asked them, "Can we find anyone like this man, one in whom is the spirit of God ?"
 | [asv] | And Pharaoh said unto his servants, Can we find such a one as this, a man in whom the spirit of God is?
 | [jnd] | And Pharaoh said to his bondmen, Shall we find as this, a man in whom the Spirit of God is?
 | [kjv] | And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?
 | [nwb] | And Pharaoh said to his servants, Can we find as this , a man in whom the spirit of God ?
 | [rsv] | And Pharaoh said to his servants, "Can we find such a man as this, in whom is the Spirit of God?"
 | [web] | Pharaoh said to his servants, "Can we find such a one as this, a man in whom is the spirit of God?"
 | [ylt] | and Pharaoh saith unto his servants, `Do we find like this, a man in whom the spirit of God ?'
 | [bbe] | Then Pharaoh said to his servants, Where may we get such a man as this, a man in whom is the spirit of God?
41:39 | [cbgb] | 法老对约瑟说， 神既将这事都指示你，可见没有人像你这样有聪明有智慧。 < | >
 | [niv] | Then Pharaoh said to Joseph, "Since God has made all this known to you, there is no one so discerning and wise as you.
 | [asv] | And Pharaoh said unto Joseph, Forasmuch as God hath showed thee all of this, there is none so discreet and wise as thou:
 | [jnd] | And Pharaoh said to Joseph, Since God has made all this known to thee, there is none discreet and wise as thou.
 | [kjv] | And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:
 | [nwb] | And Pharaoh said to Joseph, Forasmuch as God hath shown thee all this, none so discreet and wise as thou
 | [rsv] | So Pharaoh said to Joseph, "Since God has shown you all this, there is none so discreet and wise as you are;
 | [web] | Pharaoh said to Joseph, "Because God has showed you all of this, there is none so discreet and wise as you.
 | [ylt] | and Pharaoh saith unto Joseph, `After God's causing thee to know all this, there is none intelligent and wise as thou;
 | [bbe] | And Pharaoh said to Joseph, Seeing that God has made all this clear to you, there is no other man of such wisdom and good sense as you:
41:40 | [cbgb] | 你可以掌管我的家。我的民都必听从你的话。惟独在宝座上我比你大。 < | >
 | [niv] | You shall be in charge of my palace, and all my people are to submit to your orders. Only with respect to the throne will I be greater than you."
 | [asv] | thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
 | [jnd] | Thou shalt be over my house, and according to thy commandment shall all my people regulate themselves; only concerning the throne will I be greater than thou.
 | [kjv] | Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
 | [nwb] | Thou shalt be over my house, and according to thy word shall all my people be ruled: only in the throne will I be greater than thou.
 | [rsv] | you shall be over my house, and all my people shall order themselves as you command; only as regards the throne will I be greater than you."
 | [web] | You shall be over my house, and according to your word will all my people be ruled. Only in the throne I will be greater than you."
 | [ylt] | thou -- thou art over my house, and at thy mouth do all my people kiss; only in the throne I am greater than thou.'
 | [bbe] | You, then, are to be over my house, and all my people will be ruled by your word: only as king will I be greater than you.
41:41 | [cbgb] | 法老又对约瑟说，我派你治理埃及全地。 < | >
 | [niv] | So Pharaoh said to Joseph, "I hereby put you in charge of the whole land of Egypt."
 | [asv] | And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
 | [jnd] | And Pharaoh said to Joseph, See, I have set thee over all the land of Egypt.
 | [kjv] | And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
 | [nwb] | And Pharaoh said to Joseph, See, I have set thee over all the land of Egypt.
 | [rsv] | And Pharaoh said to Joseph, "Behold, I have set you over all the land of Egypt."
 | [web] | Pharaoh said to Joseph, "Behold, I have set you over all the land of Egypt."
 | [ylt] | And Pharaoh saith unto Joseph, `See, I have put thee over all the land of Egypt.'
 | [bbe] | And Pharaoh said to Joseph, See, I have put you over all the land of Egypt.
41:42 | [cbgb] | 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上， < | >
 | [niv] | Then Pharaoh took his signet ring from his finger and put it on Joseph's finger. He dressed him in robes of fine linen and put a gold chain around his neck.
 | [asv] | And Pharaoh took off his signet ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
 | [jnd] | And Pharaoh took off his ring from his hand, and put it on Joseph's hand, and arrayed him in clothes of byssus, and put a gold chain on his neck.
 | [kjv] | And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
 | [nwb] | And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
 | [rsv] | Then Pharaoh took his signet ring from his hand and put it on Joseph's hand, and arrayed him in garments of fine linen, and put a gold chain about his neck;
 | [web] | Pharaoh took off his signet ring from his hand, and put it on Joseph's hand, and arrayed him in robes of fine linen, and put a gold chain about his neck,
 | [ylt] | And Pharaoh turneth aside his seal-ring from off his hand, and putteth it on the hand of Joseph, and clotheth him garments of fine linen, and placeth a chain of gold on his neck,
 | [bbe] | Then Pharaoh took off his ring from his hand and put it on Joseph's hand, and he had him clothed with the best linen, and put a chain of gold round his neck;
41:43 | [cbgb] | 又叫约瑟坐他的副车，喝道的在前呼叫说，跪下。这样，法老派他治理埃及全地。 < | >
 | [niv] | He had him ride in a chariot as his second-in-command, and men shouted before him, "Make way !" Thus he put him in charge of the whole land of Egypt.
 | [asv] | and he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he set him over all the land of Egypt.
 | [jnd] | And he caused him to ride in the second chariot that he had; and they cried before him, Bow the knee! and he set him over all the land of Egypt.
 | [kjv] | And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.
 | [nwb] | And he made him to ride in the second chariot which he had: and they cried before him, Bow the knee: and he made him over all the land of Egypt.
 | [rsv] | and he made him to ride in his second chariot; and they cried before him, "Bow the knee!" Thus he set him over all the land of Egypt.
 | [web] | and he made him to ride in the second chariot which he had. They cried before him, "Bow the knee!" He set him over all the land of Egypt.
 | [ylt] | and causeth him to ride in the second chariot which he hath, and they proclaim before him, `Bow the knee!' and -- to put him over all the land of Egypt.
 | [bbe] | And he made him take his seat in the second of his carriages; and they went before him crying, Make way! So he made him ruler over all the land of Egypt.
41:44 | [cbgb] | 法老对约瑟说，我是法老，在埃及全地，若没有你的命令，不许人擅自办事（原文作动手动脚）。 < | >
 | [niv] | Then Pharaoh said to Joseph, "I am Pharaoh, but without your word no one will lift hand or foot in all Egypt."
 | [asv] | And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or his foot in all the land of Egypt.
 | [jnd] | And Pharaoh said to Joseph, I am Pharaoh; and without thee shall no man lift up his hand or his foot in all the land of Egypt.
 | [kjv] | And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.
 | [nwb] | And Pharaoh said to Joseph, I Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.
 | [rsv] | Moreover Pharaoh said to Joseph, "I am Pharaoh, and without your consent no man shall lift up hand or foot in all the land of Egypt."
 | [web] | Pharaoh said to Joseph, "I am Pharaoh, and without you shall no man lift up his hand or his foot in all the land of Egypt."
 | [ylt] | And Pharaoh saith unto Joseph, `I Pharaoh, and without thee a man doth not lift up his hand and his foot in all the land of Egypt;'
 | [bbe] | Then Pharaoh said to Joseph, I am Pharaoh; and without your order no man may do anything in all the land of Egypt.
41:45 | [cbgb] | 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。 < | >
 | [niv] | Pharaoh gave Joseph the name Zaphenath-Paneah and gave him Asenath daughter of Potiphera, priest of On, to be his wife. And Joseph went throughout the land of Egypt.
 | [asv] | And Pharaoh called Joseph's name Zaphenath-paneah; and he gave him to wife Asenath, the daughter of Poti-phera priest of On. And Joseph went out over the land of Egypt.
 | [jnd] | And Pharaoh called Joseph's name Zaphnath-paaneah, and gave him as wife Asnath the daughter of Potipherah the priest in On. And Joseph went out over the land of Egypt.
 | [kjv] | And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.
 | [nwb] | And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him for a wife Asenath the daughter of Poti-pherah priest of On: and Joseph went over the land of Egypt.
 | [rsv] | And Pharaoh called Joseph's name Zaph'enath-pane'ah; and he gave him in marriage As'enath, the daughter of Poti'phera priest of On. So Joseph went out over the land of Egypt.
 | [web] | Pharaoh called Joseph's name Zaphenath-paneah; and he gave him Asenath, the daughter of Potiphera priest of On as a wife. Joseph went out over the land of Egypt.
 | [ylt] | and Pharaoh calleth Joseph's name Zaphnath-Paaneah, and he giveth to him Asenath daughter of Poti-Pherah, priest of On, for a wife, and Joseph goeth out over the land of Egypt.
 | [bbe] | And Pharaoh gave Joseph the name of Zaphnath-paaneah; and he gave him Asenath, the daughter of Poti-phera, the priest of On, to be his wife. So Joseph went through all the land of Egypt.
41:46 | [cbgb] | 约瑟见埃及王法老的时候年三十岁。他从法老面前出去，遍行埃及全地。 < | >
 | [niv] | Joseph was thirty years old when he entered the service of Pharaoh king of Egypt. And Joseph went out from Pharaoh's presence and traveled throughout Egypt.
 | [asv] | And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
 | [jnd] | And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from Pharaoh, and passed through the whole land of Egypt.
 | [kjv] | And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
 | [nwb] | And Joseph thirty years old when he stood before Pharaoh king of Egypt: and Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
 | [rsv] | Joseph was thirty years old when he entered the service of Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went through all the land of Egypt.
 | [web] | . Joseph was thirty years old when he stood before Pharaoh king of Egypt. Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
 | [ylt] | And Joseph a son of thirty years in his standing before Pharaoh king of Egypt, and Joseph goeth out from the presence of Pharaoh, and passeth over through all the land of Egypt;
 | [bbe] | Now Joseph was thirty years old when he came before Pharaoh, king of Egypt. And Joseph went out from before the face of Pharaoh and went through all the land of Egypt.
41:47 | [cbgb] | 七个丰年之内，地的出产极丰极盛（原文作一把一把的）， < | >
 | [niv] | During the seven years of abundance the land produced plentifully.
 | [asv] | And in the seven plenteous years the earth brought forth by handfuls.
 | [jnd] | And in the seven years of plenty the land brought forth by handfuls.
 | [kjv] | And in the seven plenteous years the earth brought forth by handfuls.
 | [nwb] | And in the seven plenteous years the earth brought forth by handfulls.
 | [rsv] | During the seven plenteous years the earth brought forth abundantly,
 | [web] | In the seven plenteous years the earth brought forth by handfuls.
 | [ylt] | and the land maketh in the seven years of plenty by handfuls.
 | [bbe] | Now in the seven good years the earth gave fruit in masses.
41:48 | [cbgb] | 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里。各城周围田地的粮食都积存在本城里。 < | >
 | [niv] | Joseph collected all the food produced in those seven years of abundance in Egypt and stored it in the cities. In each city he put the food grown in the fields surrounding it.
 | [asv] | And he gathered up all the food of the seven years which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
 | [jnd] | And he gathered up all the food of the seven years that was in the land of Egypt, and put the food in the cities; the food of the fields of the city, which were round about it, he laid up in it.
 | [kjv] | And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
 | [nwb] | And he gathered all the food of the seven years which were in the land of Egypt, and laid up the food in the cities: the food of the field which around every city, he laid up in the same.
 | [rsv] | and he gathered up all the food of the seven years when there was plenty in the land of Egypt, and stored up food in the cities; he stored up in every city the food from the fields around it.
 | [web] | He gathered up all the food of the seven years which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, he laid up in the same.
 | [ylt] | And he gathereth all the food of the seven years which have been in the land of Egypt, and putteth food in the cities; the food of the field which round about city hath he put in its midst;
 | [bbe] | And Joseph got together all the food of those seven years, and made a store of food in the towns: the produce of the fields round every town was stored up in the town.
41:49 | [cbgb] | 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。 < | >
 | [niv] | Joseph stored up huge quantities of grain, like the sand of the sea; it was so much that he stopped keeping records because it was beyond measure.
 | [asv] | And Joseph laid up grain as the sand of the sea, very much, until he left off numbering; for it was without number.
 | [jnd] | And Joseph laid up corn as sand of the sea exceeding much, until they left off numbering; for it was without number.
 | [kjv] | And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.
 | [nwb] | And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for without number.
 | [rsv] | And Joseph stored up grain in great abundance, like the sand of the sea, until he ceased to measure it, for it could not be measured.
 | [web] | Joseph laid up grain as the sand of the sea, very much, until he stopped counting, for it was without number.
 | [ylt] | and Joseph gathereth corn as sand of the sea, multiplying exceedingly, until that he hath ceased to number, for there is no number.
 | [bbe] | So he got together a store of grain like the sand of the sea; so great a store that after a time he gave up measuring it, for it might not be measured.
41:50 | [cbgb] | 荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。 < | >
 | [niv] | Before the years of famine came, two sons were born to Joseph by Asenath daughter of Potiphera, priest of On.
 | [asv] | And unto Joseph were born two sons before the year of famine came, whom Asenath, the daughter of Potiphera priest of On, bare unto him.
 | [jnd] | And to Joseph were born two sons before the year of famine came, whom Asnath the daughter of Potipherah the priest in On bore to him.
 | [kjv] | And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.
 | [nwb] | And to Joseph were born two sons before the years of famine came: which Asenath the daughter of Poti-pherah priest of On bore to him.
 | [rsv] | Before the year of famine came, Joseph had two sons, whom As'enath, the daughter of Poti'phera priest of On, bore to him.
 | [web] | To Joseph were born two sons before the year of famine came, whom Asenath, the daughter of Potiphera priest of On, bore to him.
 | [ylt] | And to Joseph were born two sons before the year of famine cometh, whom Asenath daughter of Poti-Pherah, priest of On, hath borne to him,
 | [bbe] | And before the time of need, Joseph had two sons, to whom Asenath, the daughter of Poti-phera, priest of On, gave birth.
41:51 | [cbgb] | 约瑟给长子起名叫玛拿西（就是使之忘了的意思），因为他说， 神使我忘了一切的困苦和我父的全家。 < | >
 | [niv] | Joseph named his firstborn Manasseh and said, "It is because God has made me forget all my trouble and all my father's household."
 | [asv] | And Joseph called the name of the first-born Manasseh: For, said he, God hath made me forget all my toil, and all my father's house.
 | [jnd] | And Joseph called the name of the firstborn Manasseh -- For God has made me forget all my toil, and all my father's house.
 | [kjv] | And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.
 | [nwb] | And Joseph called the name of the first-born Manasseh: For God, , hath made me forget all my toil, and all my father's house.
 | [rsv] | Joseph called the name of the first-born Manas'seh, "For," he said, "God has made me forget all my hardship and all my father's house."
 | [web] | Joseph called the name of the firstborn Manasseh, "For," he said, "God has made me forget all my toil, and all my father's house."
 | [ylt] | and Joseph calleth the name of the first-born Manasseh: `for, God hath made me to forget all my labour, and all the house of my father;'
 | [bbe] | And to the first he gave the name Manasseh, for he said, God has taken away from me all memory of my hard life and of my father's house.
41:52 | [cbgb] | 他给次子起名叫以法莲（就是使之昌盛的意思），因为他说， 神使我在受苦的地方昌盛。 < | >
 | [niv] | The second son he named Ephraim and said, "It is because God has made me fruitful in the land of my suffering."
 | [asv] | And the name of the second called he Ephraim: For God hath made me fruitful in the land of my affliction.
 | [jnd] | And the name of the second he called Ephraim -- For God has caused me to be fruitful in the land of my affliction.
 | [kjv] | And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.
 | [nwb] | And the name of the second called he Ephraim: for God hath caused me to be fruitful in the land of my affliction.
 | [rsv] | The name of the second he called E'phraim, "For God has made me fruitful in the land of my affliction."
 | [web] | The name of the second, he called Ephraim: "For God has made me fruitful in the land of my affliction."
 | [ylt] | and the name of the second he hath called Ephraim: `for, God hath caused me to be fruitful in the land of mine affliction.'
 | [bbe] | And to the second he gave the name Ephraim, for he said, God has given me fruit in the land of my sorrow.
41:53 | [cbgb] | 埃及地的七个丰年一完， < | >
 | [niv] | The seven years of abundance in Egypt came to an end,
 | [asv] | And the seven years of plenty, that was in the land of Egypt, came to an end.
 | [jnd] | And the seven years of plenty that were in the land of Egypt were ended;
 | [kjv] | And the seven years of plenteousness, that was in the land of Egypt, were ended.
 | [nwb] | And the seven years of plenteousness that was in the land of Egypt, were ended.
 | [rsv] | The seven years of plenty that prevailed in the land of Egypt came to an end;
 | [web] | . The seven years of plenty, that was in the land of Egypt, came to an end.
 | [ylt] | And the seven years of plenty are completed which have been in the land of Egypt,
 | [bbe] | And so the seven good years in Egypt came to an end.
41:54 | [cbgb] | 七个荒年就来了。正如约瑟所说的，各地都有饥荒。惟独埃及全地有粮食。 < | >
 | [niv] | and the seven years of famine began, just as Joseph had said. There was famine in all the other lands, but in the whole land of Egypt there was food.
 | [asv] | And the seven years of famine began to come, according as Joseph had said: and there was famine in all lands; but in all the land of Egypt there was bread.
 | [jnd] | and the seven years of the dearth began to come, according as Joseph had said. And there was dearth in all lands; but in all the land of Egypt there was bread.
 | [kjv] | And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.
 | [nwb] | And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.
 | [rsv] | and the seven years of famine began to come, as Joseph had said. There was famine in all lands; but in all the land of Egypt there was bread.
 | [web] | The seven years of famine began to come, just as Joseph had said. There was famine in all lands, but in all the land of Egypt there was bread.
 | [ylt] | and the seven years of famine begin to come, as Joseph said, and famine is in all the lands, but in all the land of Egypt hath been bread;
 | [bbe] | Then came the first of the seven years of need as Joseph had said: and in every other land they were short of food; but in the land of Egypt there was bread.
41:55 | [cbgb] | 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说，你们往约瑟那里去，凡他所说的，你们都要作。 < | >
 | [niv] | When all Egypt began to feel the famine, the people cried to Pharaoh for food. Then Pharaoh told all the Egyptians, "Go to Joseph and do what he tells you."
 | [asv] | And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
 | [jnd] | And all the land of Egypt suffered from the dearth. And the people cried to Pharaoh for bread; and Pharaoh said to all the Egyptians, Go to Joseph: what he says to you, that do.
 | [kjv] | And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
 | [nwb] | And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said to all the Egyptians, Go to Joseph; what he saith to you, do.
 | [rsv] | When all the land of Egypt was famished, the people cried to Pharaoh for bread; and Pharaoh said to all the Egyptians, "Go to Joseph; what he says to you, do."
 | [web] | When all the land of Egypt was famished, the people cried to Pharaoh for bread, and Pharaoh said to all the Egyptians, "Go to Joseph. What he says to you, do."
 | [ylt] | and all the land of Egypt is famished, and the people crieth unto Pharaoh for bread, and Pharaoh saith to all the Egyptians, `Go unto Joseph; that which he saith to you -- do.'
 | [bbe] | And when all the land of Egypt was in need of food, the people came crying to Pharaoh for bread; and Pharaoh said to the people, Go to Joseph, and whatever he says to you, do it.
41:56 | [cbgb] | 当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人。在埃及地饥荒甚大。 < | >
 | [niv] | When the famine had spread over the whole country, Joseph opened the storehouses and sold grain to the Egyptians, for the famine was severe throughout Egypt.
 | [asv] | And the famine was over all the face of the earth: and Joseph opened all the store-houses, and sold unto the Egyptians; and the famine was sore in the land of Egypt.
 | [jnd] | And the famine was on all the earth. And Joseph opened every place in which there was , and sold grain to the Egyptians; and the famine was grievous in the land of Egypt.
 | [kjv] | And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.
 | [nwb] | And the famine was over all the face of the earth; and Joseph opened all the store-houses, and sold to the Egyptians; and the famine became severe in the land of Egypt.
 | [rsv] | So when the famine had spread over all the land, Joseph opened all the storehouses, and sold to the Egyptians, for the famine was severe in the land of Egypt.
 | [web] | The famine was over all the surface of the earth. Joseph opened all the store-houses, and sold to the Egyptians. The famine was severe in the land of Egypt.
 | [ylt] | And the famine has been over all the face of the land, and Joseph openeth all which have in them, and selleth to the Egyptians; and the famine is severe in the land of Egypt,
 | [bbe] | And everywhere on the earth they were short of food; then Joseph, opening all his store-houses, gave the people of Egypt grain for money; so great was the need of food in the land of Egypt.
41:57 | [cbgb] | 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。 <
 | [niv] | And all the countries came to Egypt to buy grain from Joseph, because the famine was severe in all the world.
 | [asv] | And all countries came into Egypt to Joseph to buy grain, because the famine was sore in all the earth.
 | [jnd] | And all countries came into Egypt to Joseph, to buy , because the famine was grievous on the whole earth.
 | [kjv] | And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.
 | [nwb] | And all countries came into Egypt to Joseph to buy ; because the famine was distressing in all lands.
 | [rsv] | Moreover, all the earth came to Egypt to Joseph to buy grain, because the famine was severe over all the earth.
 | [web] | All countries came into Egypt, to Joseph, to buy grain, because the famine was severe in all the earth.
 | [ylt] | and all the earth hath come to Egypt, to buy, unto Joseph, for the famine was severe in all the earth.
 | [bbe] | And all lands sent to Egypt, to Joseph, to get grain, for the need was great over all the earth.


Interlinear Bible:Genesis 42

 创世纪 Genesis 42 << || >>
42:1 | [cbgb] | 雅各见埃及有粮，就对儿子们说，你们为什么彼此观望呢？ >
 | [niv] | When Jacob learned that there was grain in Egypt, he said to his sons, "Why do you just keep looking at each other?"
 | [asv] | Now Jacob saw that there was grain in Egypt, and Jacob said unto his sons, Why do ye look one upon another?
 | [jnd] | And Jacob saw that there was grain in Egypt, and Jacob said to his sons, Why do ye look one upon another?
 | [kjv] | Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?
 | [nwb] | Now when Jacob saw that there was corn in Egypt, Jacob said to his sons, Why do ye look one upon another?
 | [rsv] | When Jacob learned that there was grain in Egypt, he said to his sons, "Why do you look at one another?"
 | [web] | . Now Jacob saw that there was grain in Egypt, and Jacob said to his sons, "Why do you look at one another?"
 | [ylt] | And Jacob seeth that there is corn in Egypt, and Jacob saith to his sons, `Why do you look at each other?'
 | [bbe] | Now Jacob, hearing that there was grain in Egypt, said to his sons, Why are you looking at one another?
42:2 | [cbgb] | 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。 < | >
 | [niv] | He continued, "I have heard that there is grain in Egypt. Go down there and buy some for us, so that we may live and not die."
 | [asv] | And he said, Behold, I have heard that there is grain in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
 | [jnd] | And he said, Behold, I have heard that there is grain in Egypt; go down thither and buy for us from thence, in order that we may live, and not die.
 | [kjv] | And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
 | [nwb] | And he said, Behold, I have heard that there is corn in Egypt: go down thither, and buy for us from thence; that we may live, and not die.
 | [rsv] | And he said, "Behold, I have heard that there is grain in Egypt; go down and buy grain for us there, that we may live, and not die."
 | [web] | He said, "Behold, I have heard that there is grain in Egypt. Go down there, and buy for us from there, so that we may live, and not die."
 | [ylt] | he saith also, `Lo, I have heard that there is corn in Egypt, go down thither, and buy for us from thence, and we live and do not die;'
 | [bbe] | And he said, I have had news that there is grain in Egypt: go down there and get grain for us, so that life and not death may be ours.
42:3 | [cbgb] | 于是，约瑟的十个哥哥都下埃及籴粮去了。 < | >
 | [niv] | Then ten of Joseph's brothers went down to buy grain from Egypt.
 | [asv] | And Joseph's ten brethren went down to buy grain from Egypt.
 | [jnd] | And Joseph's ten brethren went down to buy out of Egypt.
 | [kjv] | And Joseph's ten brethren went down to buy corn in Egypt.
 | [nwb] | And Joseph's ten brethren went down to buy corn in Egypt.
 | [rsv] | So ten of Joseph's brothers went down to buy grain in Egypt.
 | [web] | Joseph's ten brothers went down to buy grain from Egypt.
 | [ylt] | and the ten brethren of Joseph go down to buy corn in Egypt,
 | [bbe] | So Joseph's ten brothers went down to get grain from Egypt.
42:4 | [cbgb] | 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说，恐怕他遭害。 < | >
 | [niv] | But Jacob did not send Benjamin, Joseph's brother, with the others, because he was afraid that harm might come to him.
 | [asv] | But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest Peradventure harm befall him.
 | [jnd] | But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest mischief may befall him.
 | [kjv] | But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.
 | [nwb] | But Benjamin, Joseph's brother, Jacob sent not with his brethren: for he said, Lest perhaps mischief shall befall him.
 | [rsv] | But Jacob did not send Benjamin, Joseph's brother, with his brothers, for he feared that harm might befall him.
 | [web] | But Jacob didn't send Benjamin, Joseph's brother, with his brothers; for he said, "Lest perhaps harm befall him."
 | [ylt] | and Benjamin, Joseph's brother, Jacob hath not sent with his brethren, for he said, `Lest mischief meet him.'
 | [bbe] | But Jacob did not send Benjamin, Joseph's brother, with them, for fear, as he said, that some evil might come to him.
42:5 | [cbgb] | 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。 < | >
 | [niv] | So Israel's sons were among those who went to buy grain, for the famine was in the land of Canaan also.
 | [asv] | And the sons of Israel came to buy among those that came: for the famine was in the land of Canaan.
 | [jnd] | So the sons of Israel came to buy among those that came; for the famine was in the land of Canaan.
 | [kjv] | And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.
 | [nwb] | And the sons of Israel came to buy among those that came: for the famine was in the land of Canaan.
 | [rsv] | Thus the sons of Israel came to buy among the others who came, for the famine was in the land of Canaan.
 | [web] | The sons of Israel came to buy among those who came, for the famine was in the land of Canaan.
 | [ylt] | And the sons of Israel come to buy in the midst of those coming, for the famine hath been in the land of Canaan,
 | [bbe] | And the sons of Israel came with all the others to get grain: for they were very short of food in the land of Canaan.
42:6 | [cbgb] | 当时治理埃及地的是约瑟。粜粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。 < | >
 | [niv] | Now Joseph was the governor of the land, the one who sold grain to all its people. So when Joseph's brothers arrived, they bowed down to him with their faces to the ground.
 | [asv] | And Joseph was the governor over the land; he it was that sold to all the people of the land. And Joseph's brethren came, and bowed down themselves to him with their faces to the earth.
 | [jnd] | And Joseph, he was the governor over the land -- he it was that sold to all the people of the land. And Joseph's brethren came and bowed down to him, the face to the earth.
 | [kjv] | And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.
 | [nwb] | And Joseph the governor over the land, he that sold to all the people of the land: and Joseph's brethren came, and bowed themselves before him their faces to the earth.
 | [rsv] | Now Joseph was governor over the land; he it was who sold to all the people of the land. And Joseph's brothers came, and bowed themselves before him with their faces to the ground.
 | [web] | Joseph was the governor over the land. It was he who sold to all the people of the land. Joseph's brothers came, and bowed themselves down to him with their faces to the earth.
 | [ylt] | and Joseph is the ruler over the land, he who is selling to all the people of the land, and Joseph's brethren come and bow themselves to him -- face to the earth.
 | [bbe] | Now Joseph was ruler over all the land, and it was he who gave out the grain to all the people of the land; and Joseph's brothers came before him and went down on their faces to the earth.
42:7 | [cbgb] | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说，你们从哪里来。他们说，我们从迦南地来籴粮。 < | >
 | [niv] | As soon as Joseph saw his brothers, he recognized them, but he pretended to be a stranger and spoke harshly to them. "Where do you come from?" he asked. "From the land of Canaan," they replied, "to buy food."
 | [asv] | And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly with them; and he said unto them. Whence come ye? And they said, From the land of Canaan to buy food.
 | [jnd] | And Joseph saw his brethren, and knew them; but he made himself strange to them, and spoke roughly to them, and said to them, Whence come ye? And they said, From the land of Canaan, to buy food.
 | [kjv] | And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.
 | [nwb] | And Joseph saw his brethren, and he knew them, but made himself strange to them, and spoke roughly to them; and he said to them, Whence come ye? And they said, From the land of Canaan to buy food.
 | [rsv] | Joseph saw his brothers, and knew them, but he treated them like strangers and spoke roughly to them. "Where do you come from?" he said. They said, "From the land of Canaan, to buy food."
 | [web] | Joseph saw his brothers, and he recognized them, but acted like a stranger to them, and spoke roughly with them. He said to them, "Where did you come from?"They said, "From the land of Canaan to buy food."
 | [ylt] | And Joseph seeth his brethren, and discerneth them, and maketh himself strange unto them, and speaketh with them sharp things, and saith unto them, `From whence have ye come?' and they say, `From the land of Canaan -- to buy food.'
 | [bbe] | And when Joseph saw his brothers, it was clear to him who they were, but he made himself strange to them, and talking roughly to them, said, Where do you come from? And they said, From the land of Canaan, to get food.
42:8 | [cbgb] | 约瑟认得他哥哥们，他们却不认得他。 < | >
 | [niv] | Although Joseph recognized his brothers, they did not recognize him.
 | [asv] | And Joseph knew his brethren, but they knew not him.
 | [jnd] | And Joseph knew his brethren, but they did not know him.
 | [kjv] | And Joseph knew his brethren, but they knew not him.
 | [nwb] | And Joseph knew his brethren, but they knew not him.
 | [rsv] | Thus Joseph knew his brothers, but they did not know him.
 | [web] | . Joseph recognized his brothers, but they didn't recognize him.
 | [ylt] | And Joseph discerneth his brethren, but they have not discerned him,
 | [bbe] | Now though Joseph saw that these were his brothers, they had no idea who he was.
42:9 | [cbgb] | 约瑟想起从前所作的那两个梦，就对他们说，你们是奸细，来窥探这地的虚实。 < | >
 | [niv] | Then he remembered his dreams about them and said to them, "You are spies! You have come to see where our land is unprotected."
 | [asv] | And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
 | [jnd] | And Joseph remembered the dreams that he had dreamt of them; and he said to them, Ye are spies: to see the exposed places of the land ye are come.
 | [kjv] | And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
 | [nwb] | And Joseph remembered the dreams which he dreamed of them, and said to them, Ye spies; to see the nakedness of the land have ye come.
 | [rsv] | And Joseph remembered the dreams which he had dreamed of them; and he said to them, "You are spies, you have come to see the weakness of the land."
 | [web] | Joseph remembered the dreams which he dreamed about them, and said to them, "You are spies! You have come to see the nakedness of the land."
 | [ylt] | and Joseph remembereth the dreams which he dreamed of them, and saith unto them, `Ye spies; to see the nakedness of the land ye have come.'
 | [bbe] | Then the memory of his dreams about them came back to Joseph, and he said to them, You have come secretly to see how poor the land is.
42:10 | [cbgb] | 他们对他说，我主阿，不是的。仆人们是籴粮来的。 < | >
 | [niv] | "No, my lord," they answered. "Your servants have come to buy food.
 | [asv] | And they said unto him, Nay, my lord, but to buy food are thy servants come.
 | [jnd] | And they said to him, No, my lord; but to buy food are thy servants come.
 | [kjv] | And they said unto him, Nay, my lord, but to buy food are thy servants come.
 | [nwb] | And they said to him, No, my lord, but to buy food have thy servants come.
 | [rsv] | They said to him, "No, my lord, but to buy food have your servants come.
 | [web] | . They said to him, "No, my lord, but your servants have come to buy food.
 | [ylt] | And they say unto him, `No, my lord, but thy servants have come to buy food;
 | [bbe] | And they said to him, Not so, my lord: your servants have come with money to get food.
42:11 | [cbgb] | 我们都是一个人的儿子，是诚实人。仆人们并不是奸细。 < | >
 | [niv] | We are all the sons of one man. Your servants are honest men, not spies."
 | [asv] | We are all one man's sons; we are true men, thy servants are no spies.
 | [jnd] | We are all one man's sons; we are honest: thy servants are not spies.
 | [kjv] | We are all one man's sons; we are true men, thy servants are no spies.
 | [nwb] | We all one man's sons; we true ; thy servants are no spies.
 | [rsv] | We are all sons of one man, we are honest men, your servants are not spies."
 | [web] | We are all one man's sons; we are honest men. Your servants are not spies."
 | [ylt] | we all of us sons of one man, we right men; thy servants have not been spies;'
 | [bbe] | We are all one man's sons, we are true men; we have not come with any secret purpose.
42:12 | [cbgb] | 约瑟说，不然，你们必是窥探这地的虚实来的。 < | >
 | [niv] | "No!" he said to them. "You have come to see where our land is unprotected."
 | [asv] | And he said unto them, Nay, but to see the nakedness of the land ye are come.
 | [jnd] | And he said to them, No; but to see the exposed places of the land are ye come.
 | [kjv] | And he said unto them, Nay, but to see the nakedness of the land ye are come.
 | [nwb] | And he said to them, No, but to see the nakedness of the land have ye come.
 | [rsv] | He said to them, "No, it is the weakness of the land that you have come to see."
 | [web] | . He said to them, "No, but you have come to see the nakedness of the land."
 | [ylt] | and he saith unto them, `No, but the nakedness of the land ye have come to see;'
 | [bbe] | And he said to them, No, but you have come to see how poor the land is.
42:13 | [cbgb] | 他们说，仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。 < | >
 | [niv] | But they replied, "Your servants were twelve brothers, the sons of one man, who lives in the land of Canaan. The youngest is now with our father, and one is no more."
 | [asv] | And they said, We thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
 | [jnd] | And they said, Thy servants were twelve brethren, sons of one man, in the land of Canaan; and behold, the youngest is this day with our father, and one is not.
 | [kjv] | And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
 | [nwb] | And they said, Thy servants twelve brethren, the sons of one man in the land of Canaan; and behold, the youngest this day with our father, and one not.
 | [rsv] | And they said, "We, your servants, are twelve brothers, the sons of one man in the land of Canaan; and behold, the youngest is this day with our father, and one is no more."
 | [web] | . They said, "We, your servants, are twelve brothers, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is no more."
 | [ylt] | and they say, `Thy servants twelve brethren; we sons of one man in the land of Canaan, and lo, the young one with our father to-day, and the one is not.'
 | [bbe] | Then they said, We your servants are twelve brothers, sons of one man in the land of Canaan; the youngest of us is now with our father, and one is dead.
42:14 | [cbgb] | 约瑟说，我才说你们是奸细，这话实在不错。 < | >
 | [niv] | Joseph said to them, "It is just as I told you: You are spies!
 | [asv] | And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
 | [jnd] | And Joseph said to them, That is it that I have spoken to you, saying, Ye are spies.
 | [kjv] | And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
 | [nwb] | And Joseph said to them, That what I spoke to you, saying, Ye spies:
 | [rsv] | But Joseph said to them, "It is as I said to you, you are spies.
 | [web] | . Joseph said to them, "It is like I told you, saying, 'You are spies.'
 | [ylt] | And Joseph saith unto them, `This that which I have spoken unto you, saying, Ye spies,
 | [bbe] | And Joseph said, It is as I said; you have come with some secret purpose;
42:15 | [cbgb] | 我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。 < | >
 | [niv] | And this is how you will be tested: As surely as Pharaoh lives, you will not leave this place unless your youngest brother comes here.
 | [asv] | hereby ye shall be proved: by the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
 | [jnd] | By this ye shall be put to the proof: as Pharaoh lives, ye shall not go forth hence, unless your youngest brother come hither!
 | [kjv] | Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
 | [nwb] | By this ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother shall come hither.
 | [rsv] | By this you shall be tested: by the life of Pharaoh, you shall not go from this place unless your youngest brother comes here.
 | [web] | Hereby you shall be tested. By the life of Pharaoh you shall not go forth from here, unless your youngest brother come here.
 | [ylt] | by this ye are proved: Pharaoh liveth! if ye go out from this -- except by your young brother coming hither;
 | [bbe] | But in this way will you be put to the test: by the life of Pharaoh, you will not go away from this place till your youngest brother comes here.
42:16 | [cbgb] | 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话涉不真，若不真，我指着法老的性命起誓，你们一定是奸细。 < | >
 | [niv] | Send one of your number to get your brother; the rest of you will be kept in prison, so that your words may be tested to see if you are telling the truth. If you are not, then as surely as Pharaoh lives, you are spies!"
 | [asv] | Send one of you, and let him fetch your brother, and ye shall be bound, that your words may be proved, whether there be truth in you: or else by the life of Pharaoh surely ye are spies.
 | [jnd] | Send one of you, that he may fetch your brother, but ye shall be imprisoned, and your words shall be put to the proof, whether the truth is in you; and if not, as Pharaoh lives, ye are spies.
 | [kjv] | Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.
 | [nwb] | Send one of you, and let him bring your brother, and ye shall be kept in prison, that your words may be proved, whether truth in you: or else by the life of Pharaoh surely ye spies.
 | [rsv] | Send one of you, and let him bring your brother, while you remain in prison, that your words may be tested, whether there is truth in you; or else, by the life of Pharaoh, surely you are spies."
 | [web] | Send one of you, and let him get your brother, and you shall be bound, that your words may be tested, whether there is truth in you, or else by the life of Pharaoh surely you are spies."
 | [ylt] | send one of you, and let him bring your brother, and ye, remain ye bound, and let your words be proved, whether truth be with you: and if not -- Pharaoh liveth! surely ye spies;'
 | [bbe] | Send one of your number to get your brother, and the rest of you will be kept in prison, so that your words may be tested to see if you are true; if not, by the life of Pharaoh, your purpose is certainly secret.
42:17 | [cbgb] | 于是约瑟把他们都下在监里三天。 < | >
 | [niv] | And he put them all in custody for three days.
 | [asv] | And he put them all together into ward three days.
 | [jnd] | And he put them in custody three days.
 | [kjv] | And he put them all together into ward three days.
 | [nwb] | And he put them all together into custody three days.
 | [rsv] | And he put them all together in prison for three days.
 | [web] | He put them all together into custody three days.
 | [ylt] | and he removeth them unto charge three days.
 | [bbe] | So he put them in prison for three days.
42:18 | [cbgb] | 到了第三天，约瑟对他们说，我是敬畏 神的。你们照我的话行就可以存活。 < | >
 | [niv] | On the third day, Joseph said to them, "Do this and you will live, for I fear God:
 | [asv] | And Joseph said unto them the third day, This do, and live: for I fear God:
 | [jnd] | And Joseph said to them the third day, This do, that ye may live: I fear God.
 | [kjv] | And Joseph said unto them the third day, This do, and live; for I fear God:
 | [nwb] | And Joseph said to them the third day, This do, and live; I fear God:
 | [rsv] | On the third day Joseph said to them, "Do this and you will live, for I fear God:
 | [web] | . Joseph said to them the third day, "Do this, and live, for I fear God.
 | [ylt] | And Joseph saith unto them on the third day, `This do and live; God I fear!
 | [bbe] | And on the third day Joseph said to them, Do this, if you would keep your lives: for I am a god-fearing man:
42:19 | [cbgb] | 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。 < | >
 | [niv] | If you are honest men, let one of your brothers stay here in prison, while the rest of you go and take grain back for your starving households.
 | [asv] | if ye be true men, let one of your brethren be bound in your prison-house; but go ye, carry grain for the famine of your houses:
 | [jnd] | If ye are honest, let one of your brethren remain bound in the house of your prison, but go ye, carry grain for the hunger of your households;
 | [kjv] | If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:
 | [nwb] | If ye true , let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:
 | [rsv] | if you are honest men, let one of your brothers remain confined in your prison, and let the rest go and carry grain for the famine of your households,
 | [web] | If you are honest men, then let one of your brothers be bound in your prison-house; but you go, carry grain for the famine of your houses.
 | [ylt] | if ye right men, let one of your brethren be bound in the house of your ward, and ye, go, carry in corn the famine of your houses,
 | [bbe] | If you are true men, let one of you be kept in prison, while you go and take grain for the needs of your families;
42:20 | [cbgb] | 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。他们就照样而行。 < | >
 | [niv] | But you must bring your youngest brother to me, so that your words may be verified and that you may not die." This they proceeded to do.
 | [asv] | and bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
 | [jnd] | and bring your youngest brother to me, in order that your words be verified, and that ye may not die. And they did so.
 | [kjv] | But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
 | [nwb] | But bring your youngest brother to me; so shall your words be verified, and ye shall not die. And they did so.
 | [rsv] | and bring your youngest brother to me; so your words will be verified, and you shall not die." And they did so.
 | [web] | Bring your youngest brother to me; so will your words be verified, and you won't die."They did so.
 | [ylt] | and your young brother ye bring unto me, and your words are established, and ye die not;' and they do so.
 | [bbe] | And come back to me with your youngest brother, so that your words may be seen to be true, and you will not be put to death. This is what you are to do.
42:21 | [cbgb] | 他们彼此说，我们在兄弟身上实在有罪。他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。 < | >
 | [niv] | They said to one another, "Surely we are being punished because of our brother. We saw how distressed he was when he pleaded with us for his life, but we would not listen; that's why this distress has come upon us."
 | [asv] | And they said one to another, We are verily guilty concerning our brother, in that we saw the distress of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
 | [jnd] | Then they said one to another, We are indeed guilty concerning our brother, whose anguish of soul we saw when he besought us, and we did not hearken; therefore this distress is come upon us.
 | [kjv] | And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
 | [nwb] | And they said one to another, We verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
 | [rsv] | Then they said to one another, "In truth we are guilty concerning our brother, in that we saw the distress of his soul, when he besought us and we would not listen; therefore is this distress come upon us."
 | [web] | . They said one to another, "We are most assuredly guilty concerning our brother, in that we saw the distress of his soul, when he begged us, and we wouldn't listen. Therefore this distress has come on us."
 | [ylt] | And they say one unto another, `Verily we guilty concerning our brother, because we saw the distress of his soul, in his making supplication unto us, and we did not hearken: therefore hath this distress come upon us.'
 | [bbe] | And they said to one another, Truly, we did wrong to our brother, for we saw his grief of mind, and we did not give ear to his prayers; that is why this trouble has come on us.
42:22 | [cbgb] | 流便说，我岂不是对你们说过，不可伤害那孩子麽？只是你们不肯听，所以流他血的罪向我们追讨。 < | >
 | [niv] | Reuben replied, "Didn't I tell you not to sin against the boy? But you wouldn't listen! Now we must give an accounting for his blood."
 | [asv] | And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore also, behold, his blood is required.
 | [jnd] | And Reuben answered them, saying, Did I not speak to you, saying, Do not sin against the lad? But ye did not hearken; and now behold, his blood also is required.
 | [kjv] | And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.
 | [nwb] | And Reuben answered them, saying, Did I not speak to you, saying, Do not sin against the young man; and ye would not hear? therefore behold also his blood is required.
 | [rsv] | And Reuben answered them, "Did I not tell you not to sin against the lad? But you would not listen. So now there comes a reckoning for his blood."
 | [web] | Reuben answered them, saying, "Didn't I tell you, saying, 'Don't sin against the child,' and you wouldn't listen? Therefore also, behold, his blood is required."
 | [ylt] | And Reuben answereth them, saying, `Spake I not unto you, saying, Sin not against the lad? and ye hearkened not; and his blood also, lo, it is required.'
 | [bbe] | And Reuben said to them, Did I not say to you, Do the child no wrong? but you gave no attention; so now, punishment has come on us for his blood.
42:23 | [cbgb] | 他们不知道约瑟听得出来，因为在他们中间用通事传话。 < | >
 | [niv] | They did not realize that Joseph could understand them, since he was using an interpreter.
 | [asv] | And they knew not that Joseph understood them; for there was an interpreter between them.
 | [jnd] | And they did not know that Joseph understood, for the interpreter was between them.
 | [kjv] | And they knew not that Joseph understood them; for he spake unto them by an interpreter.
 | [nwb] | And they knew not that Joseph understood ; for he spoke to them by an interpreter.
 | [rsv] | They did not know that Joseph understood them, for there was an interpreter between them.
 | [web] | They didn't know that Joseph understood them; for there was an interpreter between them.
 | [ylt] | And they have not known that Joseph understandeth, for the interpreter between them;
 | [bbe] | They were not conscious that the sense of their words was clear to Joseph, for he had been talking to them through one who had knowledge of their language.
42:24 | [cbgb] | 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。 < | >
 | [niv] | He turned away from them and began to weep, but then turned back and spoke to them again. He had Simeon taken from them and bound before their eyes.
 | [asv] | And he turned himself about from them, and wept; and he returned to them, and spake to them, and took Simeon from among them, and bound him before their eyes.
 | [jnd] | And he turned away from them, and wept. And he returned to them, and spoke to them, and took Simeon from among them, and bound him before their eyes.
 | [kjv] | And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.
 | [nwb] | And he turned himself away from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.
 | [rsv] | Then he turned away from them and wept; and he returned to them and spoke to them. And he took Simeon from them and bound him before their eyes.
 | [web] | He turned himself about from them, and wept, and he returned to them, and spoke to them, and took Simeon from among them, and bound him before their eyes.
 | [ylt] | and he turneth round from them, and weepeth, and turneth back unto them, and speaketh unto them, and taketh from them Simeon, and bindeth him before their eyes.
 | [bbe] | And turning away from them, he was overcome with weeping; then he went on talking to them again and took Simeon and put chains on him before their eyes.
42:25 | [cbgb] | 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物，人就照他的话办了。 < | >
 | [niv] | Joseph gave orders to fill their bags with grain, to put each man's silver back in his sack, and to give them provisions for their journey. After this was done for them,
 | [asv] | Then Joseph commanded to fill their vessels with grain, and to restore every man's money into his sack, and to give them provisions for the way: and thus was it done unto them.
 | [jnd] | And Joseph gave orders to fill their vessels with corn, and to restore every man's money into his sack, and to give them provision for the way. And thus did they to them.
 | [kjv] | Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.
 | [nwb] | Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he to them.
 | [rsv] | And Joseph gave orders to fill their bags with grain, and to replace every man's money in his sack, and to give them provisions for the journey. This was done for them.
 | [web] | Then Joseph commanded to fill their vessels with grain, and to restore every man's money into his sack, and to give them provisions for the way. Thus was it done to them.
 | [ylt] | And Joseph commandeth, and they fill their vessels corn, also to put back the money of each unto his sack, and to give to them provision for the way; and one doth to them so.
 | [bbe] | Then Joseph gave orders for their bags to be made full of grain, and for every man's money to be put back into his bag, and for food to be given them for the journey: which was done.
42:26 | [cbgb] | 他们就把粮食驮在驴上，离开那里去了。 < | >
 | [niv] | they loaded their grain on their donkeys and left.
 | [asv] | And they laded their asses with their grain, and departed thence.
 | [jnd] | And they loaded their asses with their grain, and departed thence.
 | [kjv] | And they laded their asses with the corn, and departed thence.
 | [nwb] | And they loaded their asses with the corn, and departed thence.
 | [rsv] | Then they loaded their asses with their grain, and departed.
 | [web] | . They loaded their donkeys with their grain, and departed from there.
 | [ylt] | And they lift up their corn upon their asses, and go from thence,
 | [bbe] | Then they put the bags of grain on their asses and went away.
42:27 | [cbgb] | 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里， < | >
 | [niv] | At the place where they stopped for the night one of them opened his sack to get feed for his donkey, and he saw his silver in the mouth of his sack.
 | [asv] | And as one of them opened his sack to give his ass provender in the lodging-place, he espied his money; and, behold, it was in the mouth of his sack.
 | [jnd] | And one of them opened his sack to give his ass food in the inn, and saw his money, and behold, it was in the mouth of his sack.
 | [kjv] | And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.
 | [nwb] | And as one of them opened his sack to give his ass provender in the inn, he espied his money: for behold, it in his sack's mouth.
 | [rsv] | And as one of them opened his sack to give his ass provender at the lodging place, he saw his money in the mouth of his sack;
 | [web] | As one of them opened his sack to give his donkey food in the lodging-place, he saw his money. Behold, it was in the mouth of his sack.
 | [ylt] | and the one openeth his sack to give provender to his ass at a lodging-place, and he seeth his money, and lo, it in the mouth of his bag,
 | [bbe] | Now at their night's resting-place one of them, opening his bag to give his ass some food, saw his money in the mouth of the bag.
42:28 | [cbgb] | 就对弟兄们说，我的银子归还了，看阿，仍在我口袋里。他们就提心吊胆，战战兢兢地彼此说，这是 神向我们作什么呢， < | >
 | [niv] | "My silver has been returned," he said to his brothers. "Here it is in my sack." Their hearts sank and they turned to each other trembling and said, "What is this that God has done to us?"
 | [asv] | And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they turned trembling one to another, saying, What is this that God hath done unto us?
 | [jnd] | And he said to his brethren, My money is returned , and behold, it is even in my sack. And their heart failed , and they were afraid, saying one to another, What is this God has done to us?
 | [kjv] | And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?
 | [nwb] | And he said to his brethren, My money is restored; and see even in my sack: and their heart failed , and they were afraid, saying one to another, What this God hath done to us?
 | [rsv] | and he said to his brothers, "My money has been put back; here it is in the mouth of my sack!" At this their hearts failed them, and they turned trembling to one another, saying, "What is this that God has done to us?"
 | [web] | He said to his brothers, "My money is restored! Behold, it is even in my sack." Their hearts failed them, and they turned trembling one to another, saying, "What is this that God has done to us?"
 | [ylt] | and he saith unto his brethren, `My money hath been put back, and also, lo, in my bag:' and their heart goeth out, and they tremble, one to another saying, `What this God hath done to us!'
 | [bbe] | And he said to his brothers, My money has been given back: it is in my bag; then their hearts became full of fear, and turning to one another they said, What is this which God has done to us?
42:29 | [cbgb] | 他们来到迦南地，他们的父亲雅各那里，将所遭遇的事都告诉他，说， < | >
 | [niv] | When they came to their father Jacob in the land of Canaan, they told him all that had happened to them. They said,
 | [asv] | And they came unto Jacob their father unto the land of Canaan, and told him all that had befallen them, saying,
 | [jnd] | And they came into the land of Canaan, to Jacob their father, and told him all that had befallen them, saying,
 | [kjv] | And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,
 | [nwb] | And they came to Jacob their father to the land of Canaan, and told him all that befell them, saying,
 | [rsv] | When they came to Jacob their father in the land of Canaan, they told him all that had befallen them, saying,
 | [web] | They came to Jacob their father to the land of Canaan, and told him all that had befallen them, saying,
 | [ylt] | And they come in unto Jacob their father, to the land of Canaan, and they declare to him all the things meeting them, saying,
 | [bbe] | So when they came to Jacob their father, in the land of Canaan, they gave him an account of all their experiences, saying,
42:30 | [cbgb] | 那地的主对我们说严厉的话，把我们当作窥探那地的奸细。 < | >
 | [niv] | "The man who is lord over the land spoke harshly to us and treated us as though we were spying on the land.
 | [asv] | The man, the lord of the land, spake roughly with us, and took us for spies of the country.
 | [jnd] | The man, the lord of the land, spoke roughly to us, and treated us as spies of the land.
 | [kjv] | The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.
 | [nwb] | The man the lord of the land, spoke roughly to us, and took us for spies of the country.
 | [rsv] | "The man, the lord of the land, spoke roughly to us, and took us to be spies of the land.
 | [web] | "The man, the lord of the land, spoke roughly with us, and took us for spies of the country.
 | [ylt] | `The man, the lord of the land, hath spoken with us sharp things, and maketh us as spies of the land;
 | [bbe] | The man who is the ruler of the country was rough with us and put us in prison, saying that we had come with a secret evil purpose.
42:31 | [cbgb] | 我们对他说，我们是诚实人，并不是奸细。 < | >
 | [niv] | But we said to him, `We are honest men; we are not spies.
 | [asv] | And we said unto him, We are true men; and we are no spies:
 | [jnd] | And we said to him, We are honest; we are not spies:
 | [kjv] | And we said unto him, We are true men; we are no spies:
 | [nwb] | And we said to him, We true ; we are no spies:
 | [rsv] | But we said to him, 'We are honest men, we are not spies;
 | [web] | We said to him, 'We are honest men. We are no spies.
 | [ylt] | and we say unto him, We right men, we have not been spies,
 | [bbe] | And we said to him, We are true men, we have no evil designs;
42:32 | [cbgb] | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。 < | >
 | [niv] | We were twelve brothers, sons of one father. One is no more, and the youngest is now with our father in Canaan.'
 | [asv] | we are twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
 | [jnd] | we are twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
 | [kjv] | We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
 | [nwb] | We twelve brethren, sons of our father: one not, and the youngest this day with our father in the land of Canaan.
 | [rsv] | we are twelve brothers, sons of our father; one is no more, and the youngest is this day with our father in the land of Canaan.'
 | [web] | We are twelve brothers, sons of our father; one is no more, and the youngest is this day with our father in the land of Canaan.'
 | [ylt] | we twelve brethren, sons of our father, the one is not, and the young one to-day with our father in the land of Canaan.
 | [bbe] | We are twelve brothers, sons of our father; one is dead, and the youngest is now with our father in the land of Canaan.
42:33 | [cbgb] | 那地的主对我们说，若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。 < | >
 | [niv] | "Then the man who is lord over the land said to us, `This is how I will know whether you are honest men: Leave one of your brothers here with me, and take food for your starving households and go.
 | [asv] | And the man, the lord of the land, said unto us, Hereby shall I know that ye are true men: leave one of your brethren with me, and take grain for the famine of your houses, and go your way;
 | [jnd] | And the man, the lord of the land, said to us, Hereby shall I know that ye are honest: leave one of your brethren with me, and take the hunger of your households, and go,
 | [kjv] | And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:
 | [nwb] | And the man, the lord of the country, said to us, By this shall I know that ye true leave one of your brethren with me, and take the famine of your households, and depart:
 | [rsv] | Then the man, the lord of the land, said to us, 'By this I shall know that you are honest men: leave one of your brothers with me, and take grain for the famine of your households, and go your way.
 | [web] | The man, the lord of the land, said to us, 'Hereby will I know that you are honest men. Leave one of your brothers with me, and take grain for the famine of your houses, and go your way.
 | [ylt] | `And the man, the lord of the land, saith unto us, By this I know that ye right men -- one of your brethren leave with me, and the famine of your houses take ye and go,
 | [bbe] | And the ruler of the land said, In this way I may be certain that you are true men; let one of you be kept here with me, while you go and take grain for the needs of your families;
42:34 | [cbgb] | 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。 < | >
 | [niv] | But bring your youngest brother to me so I will know that you are not spies but honest men. Then I will give your brother back to you, and you can trade in the land.'"
 | [asv] | and bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffic in the land.
 | [jnd] | and bring your youngest brother to me, and I shall know that ye are not spies, but are honest. Your brother will I give up to you; and ye may trade in the land.
 | [kjv] | And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.
 | [nwb] | And bring your youngest brother to me: then shall I know that ye no spies, but ye true then will I deliver to you your brother, and ye shall traffick in the land.
 | [rsv] | Bring your youngest brother to me; then I shall know that you are not spies but honest men, and I will deliver to you your brother, and you shall trade in the land.'"
 | [web] | Bring your youngest brother to me. Then will I know that you are not spies, but that you are honest men. So will I deliver you your brother, and you shall trade in the land.'"
 | [ylt] | and bring your young brother unto me, and I know that ye not spies, but ye right men; your brother I give to you, and ye trade with the land.'
 | [bbe] | And come back to me with your youngest brother: then I will be certain that you are true men, and I will give your brother back to you and let you do trade in the land.
42:35 | [cbgb] | 后来他们倒口袋，不料，各人的银包都在口袋里。他们和父亲看见银包就都害怕。 < | >
 | [niv] | As they were emptying their sacks, there in each man's sack was his pouch of silver! When they and their father saw the money pouches, they were frightened.
 | [asv] | And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when they and their father saw their bundles of money, they were afraid.
 | [jnd] | And it came to pass as they emptied their sacks, that behold, every man had his bundle of money in his sack; and they saw their bundles of money, they and their father, and were afraid.
 | [kjv] | And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.
 | [nwb] | And it came to pass as they emptied their sacks, that behold, every man's bundle of money in his sack; and when they and their father saw the bundles of money, they were afraid.
 | [rsv] | As they emptied their sacks, behold, every man's bundle of money was in his sack; and when they and their father saw their bundles of money, they were dismayed.
 | [web] | . It happened as they emptied their sacks, that behold, every man's bundle of money was in his sack. When they and their father saw their bundles of money, they were afraid.
 | [ylt] | And it cometh to pass, they are emptying their sacks, and lo, the bundle of each man's silver in his sack, and they see their bundles of silver, they and their father, and are afraid;
 | [bbe] | And when they took the grain out of their bags, it was seen that every man's parcel of money was in his bag; and when they and their father saw the money, they were full of fear.
42:36 | [cbgb] | 他们的父亲雅各对他们说，你们使我丧失我的儿子，约瑟没有了，西缅也没有了，你们又要将便雅悯带去。这些事都归到我身上了。 < | >
 | [niv] | Their father Jacob said to them, "You have deprived me of my children. Joseph is no more and Simeon is no more, and now you want to take Benjamin. Everything is against me!"
 | [asv] | And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
 | [jnd] | And Jacob their father said to them, Ye have bereaved me of children: Joseph is not, and Simeon is not, and ye will take Benjamin! All these things are against me.
 | [kjv] | And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
 | [nwb] | And Jacob their father said to them, Me have ye bereaved: Joseph not, and Simeon not, and ye will take Benjamin all these things are against me.
 | [rsv] | And Jacob their father said to them, "You have bereaved me of my children: Joseph is no more, and Simeon is no more, and now you would take Benjamin; all this has come upon me."
 | [web] | Jacob, their father, said to them, "You have bereaved me of my children! Joseph is no more, Simeon is no more, and you want to take Benjamin away. All these things are against me."
 | [ylt] | and Jacob their father saith unto them, `Me ye have bereaved; Joseph is not, and Simeon is not, and Benjamin ye take -- against me have been all these.'
 | [bbe] | And Jacob their father said to them, You have taken my children from me: Joseph is gone and Simeon is gone, and now you would take Benjamin away; all these things have come on me.
42:37 | [cbgb] | 流便对他父亲说，我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。 < | >
 | [niv] | Then Reuben said to his father, "You may put both of my sons to death if I do not bring him back to you. Entrust him to my care, and I will bring him back."
 | [asv] | And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
 | [jnd] | And Reuben spoke to his father, saying, Slay my two sons if I bring him not back to thee: give him into my hand, and I will bring him to thee again.
 | [kjv] | And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
 | [nwb] | And Reuben spoke to his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
 | [rsv] | Then Reuben said to his father, "Slay my two sons if I do not bring him back to you; put him in my hands, and I will bring him back to you."
 | [web] | . Reuben spoke to his father, saying, "Kill my two sons, if I don't bring him to you. Deliver him into my hand, and I will bring him to you again."
 | [ylt] | And Reuben speaketh unto his father, saying, `My two sons thou dost put to death, if I bring him not in unto thee; give him into my hand, and I -- I bring him back unto thee;'
 | [bbe] | And Reuben said, Put my two sons to death if I do not come back to you with him; let him be in my care and I will give him safely back to you.
42:38 | [cbgb] | 雅各说，我的儿子不可与你们一同下去。他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。 <
 | [niv] | But Jacob said, "My son will not go down there with you; his brother is dead and he is the only one left. If harm comes to him on the journey you are taking, you will bring my gray head down to the grave in sorrow."
 | [asv] | And he said, My son shall not go down with you; for his brother is dead, and he only is left: if harm befall him by the way in which ye go, then will ye bring down my gray hairs with sorrow to Sheol.
 | [jnd] | But he said, My son shall not go down with you, for his brother is dead, and he alone is left; and if mischief should befall him by the way in which ye go, then would ye bring down my grey hairs with sorrow to Sheol.
 | [kjv] | And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.
 | [nwb] | And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief shall befall him by the way in which ye go, then will ye bring down my gray hairs with sorrow to the grave.
 | [rsv] | But he said, "My son shall not go down with you, for his brother is dead, and he only is left. If harm should befall him on the journey that you are to make, you would bring down my gray hairs with sorrow to Sheol."
 | [web] | . He said, "My son shall not go down with you; for his brother is dead, and he only is left. If harm befall him by the way in which you go, then you will bring down my gray hairs with sorrow to Sheol."
 | [ylt] | and he saith, `My son doth not go down with you, for his brother dead, and he by himself is left; when mischief hath met him in the way in which ye go, then ye have brought down my grey hairs in sorrow to sheol.'
 | [bbe] | And he said, I will not let my son go down with you; for his brother is dead and he is all I have: if evil overtakes him on the journey, then through you will my grey head go down to the underworld in sorrow.


Interlinear Bible:Genesis 43

 创世纪 Genesis 43 << || >>
43:1 | [cbgb] | 那地的饥荒甚大。 >
 | [niv] | Now the famine was still severe in the land.
 | [asv] | And the famine was sore in the land.
 | [jnd] | And the famine was grievous in the land.
 | [kjv] | And the famine was sore in the land.
 | [nwb] | And the famine severe in the land.
 | [rsv] | Now the famine was severe in the land.
 | [web] | . The famine was severe in the land.
 | [ylt] | And the famine severe in the land;
43:2 | [cbgb] | 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说，你们再去给我籴些粮来。 < | >
 | [niv] | So when they had eaten all the grain they had brought from Egypt, their father said to them, "Go back and buy us a little more food."
 | [asv] | And it came to pass, when they had eaten up the grain which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
 | [jnd] | And it came to pass, when they had finished eating the grain which they had brought from Egypt, that their father said to them, Go again, buy us a little food.
 | [kjv] | And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
 | [nwb] | And it came to pass, when they had consumed the corn which they had brought from Egypt, their father said to them, Go again, buy us a little food.
 | [rsv] | And when they had eaten the grain which they had brought from Egypt, their father said to them, "Go again, buy us a little food."
 | [web] | It happened, when they had eaten up the grain which they had brought out of Egypt, their father said to them, "Go again, buy us a little food."
 | [ylt] | and it cometh to pass, when they have finished eating the corn which they brought from Egypt, that their father saith unto them, `Turn back, buy for us a little food.'
43:3 | [cbgb] | 犹大对他说，那人谆谆地告诫我们说，你们的兄弟若不与你们同来，你们就不得见我的面。 < | >
 | [niv] | But Judah said to him, "The man warned us solemnly, `You will not see my face again unless your brother is with you.'
 | [asv] | And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
 | [jnd] | And Judah spoke to him, saying, The man did positively testify to us, saying, Ye shall not see my face, unless your brother be with you.
 | [kjv] | And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
 | [nwb] | And Judah spoke to him, saying, The man did solemnly protest to us, saying, Ye shall not see my face, except your brother with you.
 | [rsv] | But Judah said to him, "The man solemnly warned us, saying, 'You shall not see my face, unless your brother is with you.'
 | [web] | . Judah spoke to him, saying, "The man solemnly warned us, saying, 'You shall not see my face, unless your brother is with you.'
 | [ylt] | And Judah speaketh unto him, saying, `The man protesting protested to us, saying, Ye do not see my face without your brother with you;
43:4 | [cbgb] | 你若打发我们的兄弟与我们同去，我们就下去给你籴粮。 < | >
 | [niv] | If you will send our brother along with us, we will go down and buy food for you.
 | [asv] | If thou wilt send our brother with us, we will go down and buy thee food:
 | [jnd] | If thou wilt send our brother with us, we will go down and buy thee food;
 | [kjv] | If thou wilt send our brother with us, we will go down and buy thee food:
 | [nwb] | If thou wilt send our brother with us, we will go down and buy thee food:
 | [rsv] | If you will send our brother with us, we will go down and buy you food;
 | [web] | If you will send our brother with us, we will go down and buy you food,
 | [ylt] | if thou art sending our brother with us, we go down, and buy for thee food,
43:5 | [cbgb] | 你若不打发他去，我们就不下去，因为那人对我们说，你们的兄弟若不与你们同来，你们就不得见我的面。 < | >
 | [niv] | But if you will not send him, we will not go down, because the man said to us, `You will not see my face again unless your brother is with you.'"
 | [asv] | but if thou wilt not send him, we will not go down; for the man said unto us, Ye shall not see my face, except your brother be with you.
 | [jnd] | but if thou do not send , we will not go down, for the man said to us, Ye shall not see my face, unless your brother be with you.
 | [kjv] | But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.
 | [nwb] | But if thou wilt not send , we will not go down, for the man said to us, Ye shall not see my face, except your brother with you.
 | [rsv] | but if you will not send him, we will not go down, for the man said to us, 'You shall not see my face, unless your brother is with you.'"
 | [web] | but if you will not send him, we will not go down, for the man said to us, 'You shall not see my face, unless your brother is with you.'"
 | [ylt] | and if thou art not sending -- we do not go down, for the man said unto us, Ye do not see my face without your brother with you.'
43:6 | [cbgb] | 以色列说，你们为什么这样害我，告诉那人你们还有兄弟呢， < | >
 | [niv] | Israel asked, "Why did you bring this trouble on me by telling the man you had another brother?"
 | [asv] | And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
 | [jnd] | And Israel said, Why did ye deal ill with me to tell the man whether ye had yet a brother?
 | [kjv] | And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
 | [nwb] | And Israel said, Why dealt ye ill with me, to tell the man whether ye had yet a brother?
 | [rsv] | Israel said, "Why did you treat me so ill as to tell the man that you had another brother?"
 | [web] | . Israel said, "Why did you treat me so badly, telling the man that you had another brother?"
 | [ylt] | And Israel saith, `Why did ye evil to me, by declaring to the man that ye had yet a brother?'
43:7 | [cbgb] | 他们回答说，那人详细问到我们和我们的亲属，说，你们的父亲还在麽？你们还有兄弟麽？我们就按着他所问的告诉他，焉能知道他要说，必须把你们的兄弟带下来呢？ < | >
 | [niv] | They replied, "The man questioned us closely about ourselves and our family. `Is your father still living?' he asked us. `Do you have another brother?' We simply answered his questions. How were we to know he would say, `Bring your brother down here'?"
 | [asv] | And they said, The man asked straitly concerning ourselves, and concerning our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we in any wise know that he would say, Bring your brother down?
 | [jnd] | And they said, The man asked very closely after us, and after our kindred, saying, Is your father yet alive? have ye a brother? And we told him according to the tenor of these words. Could we at all know that he would say, Bring your brother down?
 | [kjv] | And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?
 | [nwb] | And they said, The man asked us strictly concerning our state, and our kindred, saying, your father yet alive? have ye brother? and we told him according to the tenor of these words: Could we certainly know that he would say, Bring your brother down?
 | [rsv] | They replied, "The man questioned us carefully about ourselves and our kindred, saying, 'Is your father still alive? Have you another brother?' What we told him was in answer to these questions; could we in any way know that he would say, 'Bring your brother down'?"
 | [web] | . They said, "The man asked directly concerning ourselves, and concerning our relatives, saying, 'Is your father still alive? Have you another brother?' We just answered his questions. Is there any way we could know that he would say, 'Bring your brother down?'"
 | [ylt] | and they say, `The man asked diligently concerning us, and concerning our kindred, saying, Is your father yet alive? have ye a brother? and we declare to him according to the tenor of these things; do we certainly know that he will say, Bring down your brother?'
43:8 | [cbgb] | 犹大又对他父亲以色列说，你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。 < | >
 | [niv] | Then Judah said to Israel his father, "Send the boy along with me and we will go at once, so that we and you and our children may live and not die.
 | [asv] | And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
 | [jnd] | And Judah said to Israel his father, Send the lad with me, and we will arise and go, that we may live, and not die, both we and thou and our little ones.
 | [kjv] | And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
 | [nwb] | And Judah said to Israel, his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, also our little ones.
 | [rsv] | And Judah said to Israel his father, "Send the lad with me, and we will arise and go, that we may live and not die, both we and you and also our little ones.
 | [web] | . Judah said to Israel, his father, "Send the boy with me, and we will arise and go, so that we may live, and not die, both we, and you, and also our little ones.
 | [ylt] | And Judah saith unto Israel his father, `Send the youth with me, and we arise, and go, and live, and do not die, both we, and thou, and our infants.
43:9 | [cbgb] | 我为他作保。你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。 < | >
 | [niv] | I myself will guarantee his safety; you can hold me personally responsible for him. If I do not bring him back to you and set him here before you, I will bear the blame before you all my life.
 | [asv] | I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
 | [jnd] | I will be surety for him: of my hand shalt thou require him; if I bring him not to thee, and set him before thy face, then shall I be guilty toward thee for ever.
 | [kjv] | I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
 | [nwb] | I will be surety for him; of my hand shalt thou require him: if I bring him not to thee, and set him before thee, then let me bear the blame for ever:
 | [rsv] | I will be surety for him; of my hand you shall require him. If I do not bring him back to you and set him before you, then let me bear the blame for ever;
 | [web] | I will be collateral for him. From my hand will you require him. If I don't bring him to you, and set him before you, then let me bear the blame forever,
 | [ylt] | I -- I am surety him, from my hand thou dost require him; if I have not brought him in unto thee, and set him before thee -- then I have sinned against thee all the days;
43:10 | [cbgb] | 我们若没有耽搁，如今第二次都回来了。 < | >
 | [niv] | As it is, if we had not delayed, we could have gone and returned twice."
 | [asv] | for except we had lingered, surely we had now returned a second time.
 | [jnd] | For had we not lingered, we should now certainly have returned already twice.
 | [kjv] | For except we had lingered, surely now we had returned this second time.
 | [nwb] | For except we had delayed, surely now we had returned this second time.
 | [rsv] | for if we had not delayed, we would now have returned twice."
 | [web] | for unless we had lingered, surely we would have returned a second time by now."
 | [ylt] | for if we had not lingered, surely now we had returned these two times.'
43:11 | [cbgb] | 他们的父亲以色列说，若必须如此，你们就当这样行，可以将这地土产中最好的乳香，蜂蜜，香料，没药，榧子，杏仁都取一点，收在器具里，带下去送给那人作礼物， < | >
 | [niv] | Then their father Israel said to them, "If it must be, then do this: Put some of the best products of the land in your bags and take them down to the man as a gift--a little balm and a little honey, some spices and myrrh, some pistachio nuts and almonds.
 | [asv] | And their father Israel said unto them, If it be so now, do this: take of the choice fruits of the land in your vessels, and carry down the man a present, a little balm, and a little honey, spicery and myrrh, nuts, and almonds;
 | [jnd] | And their father Israel said to them, If it is then so, do this: take of the best fruits in the land in your vessels, and carry down the man a gift: a little balsam and a little honey, tragacanth and ladanum, pistacia-nuts and almonds.
 | [kjv] | And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:
 | [nwb] | And their father Israel said to them, If so now, do this; take of the best fruits in the land in your vessels, and carry to the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:
 | [rsv] | Then their father Israel said to them, "If it must be so, then do this: take some of the choice fruits of the land in your bags, and carry down to the man a present, a little balm and a little honey, gum, myrrh, pistachio nuts, and almonds.
 | [web] | . Their father, Israel, said to them, "If it be so now, do this. Take from the choice fruits of the land in your vessels, and carry down a present for the man, a little balm, a little honey, spices and myrrh, nuts, and almonds;
 | [ylt] | And Israel their father saith unto them, `If so, now, this do: take of the praised thing of the land in your vessels, and take down to the man a present, a little balm, and a little honey, spices and myrrh, nuts and almonds;
43:12 | [cbgb] | 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里。那或者是错了。 < | >
 | [niv] | Take double the amount of silver with you, for you must return the silver that was put back into the mouths of your sacks. Perhaps it was a mistake.
 | [asv] | and take double money in your hand; and the money that was returned in the mouth of your sacks carry again in your hand; peradventure it was an oversight:
 | [jnd] | And take other money in your hand, and the money that was returned to you in the mouth of your sacks, carry back in your hand: perhaps it is an oversight.
 | [kjv] | And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:
 | [nwb] | And take double money in your hand; and the money that was returned in the mouth of your sacks, carry again in your hand; it may be it an oversight:
 | [rsv] | Take double the money with you; carry back with you the money that was returned in the mouth of your sacks; perhaps it was an oversight.
 | [web] | and take double money in your hand, with the money that was returned in the mouth of your sacks carry again in your hand. Perhaps it was an oversight.
 | [ylt] | and double money take in your hand, even the money which is brought back in the mouth of your bags, ye take back in your hand, it may be it an oversight.
43:13 | [cbgb] | 也带着你们的兄弟，起身去见那人。 < | >
 | [niv] | Take your brother also and go back to the man at once.
 | [asv] | take also your brother, and arise, go again unto the man:
 | [jnd] | And take your brother, and arise, go again to the man.
 | [kjv] | Take also your brother, and arise, go again unto the man:
 | [nwb] | Take also your brother, and arise, go again to the man:
 | [rsv] | Take also your brother, and arise, go again to the man;
 | [web] | Take also your brother, and arise, go again to the man.
 | [ylt] | `And take your brother, and rise, turn back unto the man;
43:14 | [cbgb] | 但愿全能的 神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧。 < | >
 | [niv] | And may God Almighty grant you mercy before the man so that he will let your other brother and Benjamin come back with you. As for me, if I am bereaved, I am bereaved."
 | [asv] | and God Almighty give you mercy before the man, that he may release unto you your other brother and Benjamin. And if I be bereaved of my children, I am bereaved.
 | [jnd] | And the Almighty 鵊od give you mercy before the man, that he may send away your other brother and Benjamin! And I, if I be bereaved of children, am bereaved.
 | [kjv] | And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.
 | [nwb] | And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin: If I be bereaved, I am bereaved.
 | [rsv] | may God Almighty grant you mercy before the man, that he may send back your other brother and Benjamin. If I am bereaved of my children, I am bereaved."
 | [web] | May God Almighty give you mercy before the man, that he may release to you your other brother and Benjamin. If I am bereaved of my children, I am bereaved."
 | [ylt] | and God Almighty give to you mercies before the man, so that he hath sent to you your other brother and Benjamin; and I, when I am bereaved -- I am bereaved.'
43:15 | [cbgb] | 于是，他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。 < | >
 | [niv] | So the men took the gifts and double the amount of silver, and Benjamin also. They hurried down to Egypt and presented themselves to Joseph.
 | [asv] | And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
 | [jnd] | And the men took that gift, and took double money in their hand, and Benjamin, and rose up, and went down to Egypt, and came before Joseph.
 | [kjv] | And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
 | [nwb] | And the men took that present, and they took double money in their hand, and Benjamin; and arose, and went down to Egypt, and stood before Joseph.
 | [rsv] | So the men took the present, and they took double the money with them, and Benjamin; and they arose and went down to Egypt, and stood before Joseph.
 | [web] | . The men took that present, and they took double money in their hand, and Benjamin; and rose up, went down to Egypt, and stood before Joseph.
 | [ylt] | And the men take this present, double money also they have taken in their hand, and Benjamin; and they rise, and go down to Egypt, and stand before Joseph;
43:16 | [cbgb] | 约瑟见便雅悯和他们同来，就对家宰说，将这些人领到屋里。要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。 < | >
 | [niv] | When Joseph saw Benjamin with them, he said to the steward of his house, "Take these men to my house, slaughter an animal and prepare dinner; they are to eat with me at noon."
 | [asv] | And when Joseph saw Benjamin with them, he said to the steward of his house, Bring the men into the house, and slay, and make ready; for the men shall dine with me at noon.
 | [jnd] | And Joseph saw Benjamin with them, and said to the who was over his house, Bring the men into the house, and slaughter cattle, and make ready; for the men shall eat with me at noon.
 | [kjv] | And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.
 | [nwb] | And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring men home, and slay, and make ready: for men shall dine with me at noon.
 | [rsv] | When Joseph saw Benjamin with them, he said to the steward of his house, "Bring the men into the house, and slaughter an animal and make ready, for the men are to dine with me at noon."
 | [web] | When Joseph saw Benjamin with them, he said to the steward of his house, "Bring the men into the house, and butcher an animal, and make ready; for the men will dine with me at noon."
 | [ylt] | and Joseph seeth Benjamin with them, and saith to him who over his house, `Bring the men into the house, and slaughter an animal, and make ready, for with me do the men eat at noon.'
43:17 | [cbgb] | 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。 < | >
 | [niv] | The man did as Joseph told him and took the men to Joseph's house.
 | [asv] | And the man did as Joseph bade; and the man brought the men to Joseph's house.
 | [jnd] | And the man did as Joseph had said; and the man brought the men into Joseph's house.
 | [kjv] | And the man did as Joseph bade; and the man brought the men into Joseph's house.
 | [nwb] | And the man did as Joseph commanded: and the man brought the men into Joseph's house.
 | [rsv] | The man did as Joseph bade him, and brought the men to Joseph's house.
 | [web] | . The man did as Joseph commanded, and the man brought the men to Joseph's house.
 | [ylt] | And the man doth as Joseph hath said, and the man bringeth in the men into the house of Joseph,
43:18 | [cbgb] | 他们因为被领到约瑟的屋里，就害怕，说，领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。 < | >
 | [niv] | Now the men were frightened when they were taken to his house. They thought, "We were brought here because of the silver that was put back into our sacks the first time. He wants to attack us and overpower us and seize us as slaves and take our donkeys."
 | [asv] | And the men were afraid, because they were brought to Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
 | [jnd] | And the men were afraid because they were brought into Joseph's house, and said, Because of the money that was returned to us in our sacks at the beginning are we brought in, that he may turn against us, and fall upon us and take us for bondmen, and our asses.
 | [kjv] | And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
 | [nwb] | And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time, are we brought in; that he may seek occasion against us, and fall upon us, and take us for bond-men, and our asses.
 | [rsv] | And the men were afraid because they were brought to Joseph's house, and they said, "It is because of the money, which was replaced in our sacks the first time, that we are brought in, so that he may seek occasion against us and fall upon us, to make slaves of us and seize our asses."
 | [web] | The men were afraid, because they were brought to Joseph's house; and they said, "Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall on us, and take us for bondservants, along with our donkeys."
 | [ylt] | and the men are afraid because they have been brought into the house of Joseph, and they say, `For the matter of the money which was put back in our bags at the commencement are we brought in -- to roll himself upon us, and to throw himself on us, and to take us for servants -- our asses also.'
43:19 | [cbgb] | 他们就挨进约瑟的家宰，在屋门口和他说话， < | >
 | [niv] | So they went up to Joseph's steward and spoke to him at the entrance to the house.
 | [asv] | And they came near to the steward of Joseph's house, and they spake unto him at the door of the house,
 | [jnd] | And they came up to the man that was over Joseph's house, and they spoke to him at the door of the house,
 | [kjv] | And they came near to the steward of Joseph's house, and they communed with him at the door of the house,
 | [nwb] | And they came near to the steward of Joseph's house, and they communed with him at the door of the house,
 | [rsv] | So they went up to the steward of Joseph's house, and spoke with him at the door of the house,
 | [web] | They came near to the steward of Joseph's house, and they spoke to him at the door of the house,
 | [ylt] | And they come nigh unto the man who over the house of Joseph, and speak unto him at the opening of the house,
43:20 | [cbgb] | 说，我主阿，我们头次下来实在是要籴粮。 < | >
 | [niv] | "Please, sir," they said, "we came down here the first time to buy food.
 | [asv] | and said, Oh, my lord, we came indeed down at the first time to buy food:
 | [jnd] | and said, Ah! my lord, we came indeed down at the first to buy food.
 | [kjv] | And said, O sir, we came indeed down at the first time to buy food:
 | [nwb] | And said, O sir, we came down indeed at the first time to buy food:
 | [rsv] | and said, "Oh, my lord, we came down the first time to buy food;
 | [web] | and said, "Oh, my lord, we came indeed down at the first time to buy food:
 | [ylt] | and say, `O, my lord, we really come down at the commencement to buy food;
43:21 | [cbgb] | 后来到了住宿的地方，我们打开口袋，不料，各人的银子，分量足数，仍在各人的口袋内，现在我们手里又带回来了。 < | >
 | [niv] | But at the place where we stopped for the night we opened our sacks and each of us found his silver--the exact weight--in the mouth of his sack. So we have brought it back with us.
 | [asv] | and it came to pass, when we came to the lodging-place, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
 | [jnd] | And it came to pass when we came to the inn, that we opened our sacks, and behold, man's money was in the mouth of his sack, our money according to its weight; and we have brought it again in our hand.
 | [kjv] | And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
 | [nwb] | And it came to pass, when we came to the inn, that we opened our sacks, and behold, man's money in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
 | [rsv] | and when we came to the lodging place we opened our sacks, and there was every man's money in the mouth of his sack, our money in full weight; so we have brought it again with us,
 | [web] | and it happened, when we came to the lodging-place, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight. We have brought it again in our hand.
 | [ylt] | and it cometh to pass, when we have come in unto the lodging-place, and open our bags, that lo, each one's money in the mouth of his bag, our money in its weight, and we bring it back in our hand;
43:22 | [cbgb] | 另外又带下银子来籴粮。不知道先前谁把银子放在我们的口袋里。 < | >
 | [niv] | We have also brought additional silver with us to buy food. We don't know who put our silver in our sacks."
 | [asv] | And other money have we brought down in our hand to buy food: we know not who put our money in our sacks.
 | [jnd] | And other money have we brought down in our hand to buy food. We do not know who put our money in our sacks.
 | [kjv] | And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.
 | [nwb] | And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.
 | [rsv] | and we have brought other money down in our hand to buy food. We do not know who put our money in our sacks."
 | [web] | Other money have we brought down in our hand to buy food. We don't know who put our money in our sacks."
 | [ylt] | and other money have we brought down in our hand to buy food; we have not known who put our money in our bags.'
43:23 | [cbgb] | 家宰说，你们可以放心，不要害怕，是你们的 神和你们父亲的 神赐给你们财宝在你们的口袋里。你们的银子，我早已收了。他就把西缅带出来，交给他们。 < | >
 | [niv] | "It's all right," he said. "Don't be afraid. Your God, the God of your father, has given you treasure in your sacks; I received your silver." Then he brought Simeon out to them.
 | [asv] | And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
 | [jnd] | And he said, Peace be to you, fear not: your God, and the God of your father, has given you treasure in your sacks; your money came to me. And he brought Simeon out to them.
 | [kjv] | And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
 | [nwb] | And he said, Peace to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out to them.
 | [rsv] | He replied, "Rest assured, do not be afraid; your God and the God of your father must have put treasure in your sacks for you; I received your money." Then he brought Simeon out to them.
 | [web] | . He said, "Peace be to you. Don't be afraid. Your God, and the God of your father, has given you treasure in your sacks. I received your money." He brought Simeon out to them.
 | [ylt] | And he saith, `Peace to you, fear not: your God and the God of your father hath given to you hidden treasure in your bags, your money came unto me;' and he bringeth out Simeon unto them.
43:24 | [cbgb] | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。 < | >
 | [niv] | The steward took the men into Joseph's house, gave them water to wash their feet and provided fodder for their donkeys.
 | [asv] | And the man brought the men into Joseph's house, and gave them water, and they washed their feet. And he gave their asses provender.
 | [jnd] | And the man brought the men into Joseph's house, and gave water, and they washed their feet; and he gave their asses food.
 | [kjv] | And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.
 | [nwb] | And the man brought the men into Joseph's house, and gave water, and they washed their feet; and he gave their asses provender.
 | [rsv] | And when the man had brought the men into Joseph's house, and given them water, and they had washed their feet, and when he had given their asses provender,
 | [web] | The man brought the men into Joseph's house, and gave them water, and they washed their feet. He gave their donkeys provender.
 | [ylt] | And the man bringeth in the men into Joseph's house, and giveth water, and they wash their feet; and he giveth provender for their asses,
43:25 | [cbgb] | 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。 < | >
 | [niv] | They prepared their gifts for Joseph's arrival at noon, because they had heard that they were to eat there.
 | [asv] | And they made ready the present against Joseph's coming at noon: for they heard that they should eat bread there.
 | [jnd] | And they made ready the gift for Joseph's coming at noon; for they had heard that they should eat bread there.
 | [kjv] | And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.
 | [nwb] | And they made ready the present against Joseph should come at noon: for they heard that they should eat bread there.
 | [rsv] | they made ready the present for Joseph's coming at noon, for they heard that they should eat bread there.
 | [web] | They made ready the present for Joseph's coming at noon, for they heard that they should eat bread there.
 | [ylt] | and they prepare the present until the coming of Joseph at noon, for they have heard that there they do eat bread.
43:26 | [cbgb] | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。 < | >
 | [niv] | When Joseph came home, they presented to him the gifts they had brought into the house, and they bowed down before him to the ground.
 | [asv] | And when Joseph came home, they brought him the present which was in their hand into the house, and bowed down themselves to him to the earth.
 | [jnd] | When Joseph came home, they brought him the gift that was in their hand, into the house, and bowed themselves to him to the earth.
 | [kjv] | And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.
 | [nwb] | And when Joseph came home, they brought him the present which in their hand into the house, and bowed themselves to him to the earth.
 | [rsv] | When Joseph came home, they brought into the house to him the present which they had with them, and bowed down to him to the ground.
 | [web] | . When Joseph came home, they brought him the present which was in their hand into the house, and bowed down themselves to him to the earth.
 | [ylt] | And Joseph cometh into the house, and they bring to him the present which in their hand, into the house, and bow themselves to him, to the earth;
43:27 | [cbgb] | 约瑟问他们好，又问，你们的父亲就是你们所说的那老人家平安麽？他还在麽？ < | >
 | [niv] | He asked them how they were, and then he said, "How is your aged father you told me about? Is he still living?"
 | [asv] | And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
 | [jnd] | And he asked them of their welfare, and said, Is your father well -- the old man of whom ye spoke? Is he yet alive?
 | [kjv] | And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
 | [nwb] | And he asked them of welfare, and said, your father well, the old man of whom ye spoke? he yet alive?
 | [rsv] | And he inquired about their welfare, and said, "Is your father well, the old man of whom you spoke? Is he still alive?"
 | [web] | He asked them of their welfare, and said, "Is your father well, the old man of whom you spoke? Is he yet alive?"
 | [ylt] | and he asketh of them of peace, and saith, `Is your father well? the aged man of whom ye have spoken, is he yet alive?'
43:28 | [cbgb] | 他们回答说，你仆人我们的父亲平安。他还在。于是他们低头下拜。 < | >
 | [niv] | They replied, "Your servant our father is still alive and well." And they bowed low to pay him honor.
 | [asv] | And they said, Thy servant our father is well, he is yet alive. And they bowed the head, and made obeisance.
 | [jnd] | And they said, Thy servant our father is well; he is yet alive. And they bowed, and made obeisance.
 | [kjv] | And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.
 | [nwb] | And they answered, Thy servant, our father, in good health, he yet alive: and they bowed their heads and made obeisance.
 | [rsv] | They said, "Your servant our father is well, he is still alive." And they bowed their heads and made obeisance.
 | [web] | . They said, "Your servant, our father, is well. He is still alive." They bowed the head, and did homage.
 | [ylt] | and they say, `Thy servant our father well, he is yet alive;' and they bow, and do obeisance.
43:29 | [cbgb] | 约瑟举目看见他同母的兄弟便雅悯，就说，你们向我所说那顶小的兄弟就是这位麽？又说，小儿阿，愿 神赐恩给你。 < | >
 | [niv] | As he looked about and saw his brother Benjamin, his own mother's son, he asked, "Is this your youngest brother, the one you told me about?" And he said, "God be gracious to you, my son."
 | [asv] | And he lifted up his eyes, and saw Benjamin his brother, his mother's son, and said, Is this your youngest brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
 | [jnd] | And he lifted up his eyes and saw his brother Benjamin, his mother's son, and said, Is this your younger brother of whom ye spoke to me? And he said, God be gracious to thee, my son!
 | [kjv] | And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
 | [nwb] | And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, this your younger brother, of whom ye spoke to me? And he said, God be gracious to thee, my son.
 | [rsv] | And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, "Is this your youngest brother, of whom you spoke to me? God be gracious to you, my son!"
 | [web] | He lifted up his eyes, and saw Benjamin, his brother, his mother's son, and said, "Is this your youngest brother, of whom you spoke to me?" He said, "God be gracious to you, my son."
 | [ylt] | And he lifteth up his eyes, and seeth Benjamin his brother, his mother's son, and saith, `Is this your young brother, of whom ye have spoken unto me?' and he saith, `God favour thee, my son.'
43:30 | [cbgb] | 约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。 < | >
 | [niv] | Deeply moved at the sight of his brother, Joseph hurried out and looked for a place to weep. He went into his private room and wept there.
 | [asv] | And Joseph made haste; for his heart yearned over his brother: and he sought where to weep; and he entered into his chamber, and wept there.
 | [jnd] | And Joseph made haste, for his bowels burned for his brother; and he sought to weep, and he went into the chamber, and wept there.
 | [kjv] | And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.
 | [nwb] | And Joseph made haste; for his bowels yearned towards his brother: and he sought to weep; and he entered into chamber, and wept there.
 | [rsv] | Then Joseph made haste, for his heart yearned for his brother, and he sought a place to weep. And he entered his chamber and wept there.
 | [web] | Joseph made haste; for his heart yearned over his brother: and he sought a place to weep; and he entered into his room, and wept there.
 | [ylt] | And Joseph hasteth, for his bowels have been moved for his brother, and he seeketh to weep, and entereth the inner chamber, and weepeth there;
43:31 | [cbgb] | 他洗了脸出来，勉强隐忍，吩咐人摆饭。 < | >
 | [niv] | After he had washed his face, he came out and, controlling himself, said, "Serve the food."
 | [asv] | And he washed his face, and came out; and he refrained himself, and said, Set on bread.
 | [jnd] | And he washed his face, and came out, and controlled himself, and said, Set on bread.
 | [kjv] | And he washed his face, and went out, and refrained himself, and said, Set on bread.
 | [nwb] | And he washed his face, and went out, and refrained himself, and said, Set on bread.
 | [rsv] | Then he washed his face and came out; and controlling himself he said, "Let food be served."
 | [web] | He washed his face, and came out. He controlled himself, and said, "Serve the meal."
 | [ylt] | and he washeth his face, and goeth out, and refraineth himself, and saith, `Place bread.'
43:32 | [cbgb] | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭。那原是埃及人所厌恶的。 < | >
 | [niv] | They served him by himself, the brothers by themselves, and the Egyptians who ate with him by themselves, because Egyptians could not eat with Hebrews, for that is detestable to Egyptians.
 | [asv] | And they set on for him by himself, and for them by themselves, and for the Egyptians, that did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
 | [jnd] | And they set on for him by himself, and for them by themselves, and for the Egyptians who ate with him by themselves; because the Egyptians might not eat bread with the Hebrews, for that is an abomination unto the Egyptians.
 | [kjv] | And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
 | [nwb] | And they set on for him by himself, and for them by themselves, and for the Egyptians who ate with him, by themselves; because the Egyptians might not eat bread with the Hebrews; for that an abomination to the Egyptians.
 | [rsv] | They served him by himself, and them by themselves, and the Egyptians who ate with him by themselves, because the Egyptians might not eat bread with the Hebrews, for that is an abomination to the Egyptians.
 | [web] | . They served him by himself, and them by themselves, and the Egyptians, that ate with him, by themselves, because the Egyptians don't eat bread with the Hebrews, for that is an abomination to the Egyptians.
 | [ylt] | And they place for him by himself, and for them by themselves, and for the Egyptians who are eating with him by themselves: for the Egyptians are unable to eat bread with the Hebrews, for it an abomination to the Egyptians.
43:33 | [cbgb] | 约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。 < | >
 | [niv] | The men had been seated before him in the order of their ages, from the firstborn to the youngest; and they looked at each other in astonishment.
 | [asv] | And they sat before him, the first-born according to his birthright, and the youngest according to his youth: and the men marvelled one with another.
 | [jnd] | And they sat before him, the firstborn according to his birthright, and the youngest according to his youth; and the men marvelled one at another.
 | [kjv] | And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.
 | [nwb] | And they sat before him, the first-born according to his birth-right, and the youngest according to his youth: and the men wondered one at another.
 | [rsv] | And they sat before him, the first-born according to his birthright and the youngest according to his youth; and the men looked at one another in amazement.
 | [web] | They sat before him, the firstborn according to his birthright, and the youngest according to his youth, and the men marveled one with another.
 | [ylt] | And they sit before him, the first-born according to his birthright, and the young one according to his youth, and the men wonder one at another;
43:34 | [cbgb] | 约瑟把他面前的食物分出来，送给他们。但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。 <
 | [niv] | When portions were served to them from Joseph's table, Benjamin's portion was five times as much as anyone else's. So they feasted and drank freely with him.
 | [asv] | And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.
 | [jnd] | And he had portions carried to them from before him. And Benjamin's portion was five times greater than the portions of them all. And they drank, and made merry with him.
 | [kjv] | And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of their's. And they drank, and were merry with him.
 | [nwb] | And he took messes to them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.
 | [rsv] | Portions were taken to them from Joseph's table, but Benjamin's portion was five times as much as any of theirs. So they drank and were merry with him.
 | [web] | He sent portions to them from before him, but Benjamin's portion was five times as much as any of theirs. They drank, and were merry with him.
 | [ylt] | and he lifteth up gifts from before him unto them, and the gift of Benjamin is five hands more than the gifts of all of them; and they drink, yea, they drink abundantly with him.


Interlinear Bible:Genesis 44

 创世纪 Genesis 44 << || >>
44:1 | [cbgb] | 约瑟吩咐家宰说，把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里， >
 | [niv] | Now Joseph gave these instructions to the steward of his house: "Fill the men's sacks with as much food as they can carry, and put each man's silver in the mouth of his sack.
 | [asv] | And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
 | [jnd] | And he commanded him who was over his house, saying, Fill the men's sacks with food, as much as they can carry; and put every man's money in the mouth of his sack.
 | [kjv] | And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
 | [nwb] | And he commanded the steward of his house, saying, Fill the men's sacks food, as much as they can carry, and put every man's money in his sack's mouth.
 | [rsv] | Then he commanded the steward of his house, "Fill the men's sacks with food, as much as they can carry, and put each man's money in the mouth of his sack,
 | [web] | . He commanded the steward of his house, saying, "Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
 | [ylt] | And he commandeth him who over his house, saying, `Fill the bags of the men food, as they are able to bear, and put the money of each in the mouth of his bag;
 | [bbe] | Then he gave orders to the servant who was over his house, saying, Put as much food into the men's bags as will go into them, and put every man's money in the mouth of his bag;
44:2 | [cbgb] | 并将我的银杯和那少年人籴粮的银子一同装在他的口袋里。家宰就照约瑟所说的话行了。 < | >
 | [niv] | Then put my cup, the silver one, in the mouth of the youngest one's sack, along with the silver for his grain." And he did as Joseph said.
 | [asv] | And put my cup, the silver cup, in the sack's mouth of the youngest, and his grain money. And he did according to the word that Joseph had spoken.
 | [jnd] | And put my cup, the silver cup, in the mouth of the sack of the youngest, and his grain-money. And he did according to the word of Joseph which he had spoken.
 | [kjv] | And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.
 | [nwb] | And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money: and he did according to the word that Joseph had spoken.
 | [rsv] | and put my cup, the silver cup, in the mouth of the sack of the youngest, with his money for the grain." And he did as Joseph told him.
 | [web] | Put my cup, the silver cup, in the sack's mouth of the youngest, with his grain money." He did according to the word that Joseph had spoken.
 | [ylt] | and my cup, the silver cup, thou dost put in the mouth of the bag of the young one, and his corn-money;' and he doth according to the word of Joseph which he hath spoken.
 | [bbe] | And put my cup, my silver cup, in the youngest one's bag, with his money. So he did as Joseph said.
44:3 | [cbgb] | 天一亮就打发那些人带着驴走了。 < | >
 | [niv] | As morning dawned, the men were sent on their way with their donkeys.
 | [asv] | As soon as the morning was light, the men were sent away, they and their asses.
 | [jnd] | In the morning, when it was light, the men were sent away, they and their asses.
 | [kjv] | As soon as the morning was light, the men were sent away, they and their asses.
 | [nwb] | As soon as the morning was light, the men were sent away, they, and their asses.
 | [rsv] | As soon as the morning was light, the men were sent away with their asses.
 | [web] | As soon as the morning was light, the men were sent away, they and their donkeys.
 | [ylt] | The morning is bright, and the men have been sent away, they and their asses --
 | [bbe] | And at dawn the men, with their asses, were sent away.
44:4 | [cbgb] | 他们出城走了不远，约瑟对家宰说，起来，追那些人去，追上了就对他们说，你们为什么以恶报善呢？ < | >
 | [niv] | They had not gone far from the city when Joseph said to his steward, "Go after those men at once, and when you catch up with them, say to them, `Why have you repaid good with evil?
 | [asv] | And when they were gone out of the city, and were not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
 | [jnd] | They were gone out of the city, not far off, when Joseph said to him who was over his house, Up! follow after the men; and when thou overtakest them, thou shalt say to them, Why have ye rewarded evil for good?
 | [kjv] | And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
 | [nwb] | when they had gone out of the city, were not far off, Joseph said to his steward, Arise, follow after the men; and when thou dost overtake them, say to them, Why have ye rewarded evil for good?
 | [rsv] | When they had gone but a short distance from the city, Joseph said to his steward, "Up, follow after the men; and when you overtake them, say to them, 'Why have you returned evil for good? Why have you stolen my silver cup?
 | [web] | When they had gone out of the city, and were not yet far off, Joseph said to his steward, "Up, follow after the men. When you overtake them, tell them, 'Why have you rewarded evil for good?
 | [ylt] | they have gone out of the city -- they have not gone far off -- and Joseph hath said to him who over his house, `Rise, pursue after the men; and thou hast overtaken them, and thou hast said unto them, Why have ye recompensed evil for good?
 | [bbe] | And when they had gone only a little way out of the town, Joseph said to the servant who was over his house, Go after them; and when you overtake them, say to them, Why have you done evil in reward for good?
44:5 | [cbgb] | 这不是我主人饮酒的杯麽？岂不是他占卜用的麽？你们这样行是作恶了。 < | >
 | [niv] | Isn't this the cup my master drinks from and also uses for divination? This is a wicked thing you have done.'"
 | [asv] | Is not this that in which my lord drinketh, and whereby he indeed divineth? ye have done evil in so doing.
 | [jnd] | Is not this in which my lord drinks, and in which indeed he divines? Ye have done evil what ye have done.
 | [kjv] | Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.
 | [nwb] | not this in which my lord drinketh, and by which indeed he divineth? ye have done evil in so doing.
 | [rsv] | Is it not from this that my lord drinks, and by this that he divines? You have done wrong in so doing.'"
 | [web] | Isn't this that from which my lord drinks, and whereby he indeed divines? You have done evil in so doing.'"
 | [ylt] | Is not this that with which my lord drinketh? and he observeth diligently with it; ye have done evil that which ye have done.'
 | [bbe] | Is not this the cup from which my lord takes wine and by which he gets knowledge of the future? Truly, you have done evil.
44:6 | [cbgb] | 家宰追上他们，将这些话对他们说了。 < | >
 | [niv] | When he caught up with them, he repeated these words to them.
 | [asv] | And he overtook them, and he spake unto them these words.
 | [jnd] | And he overtook them, and he spoke to them these words.
 | [kjv] | And he overtook them, and he spake unto them these same words.
 | [nwb] | And he overtook them, and he spoke to them these same words.
 | [rsv] | When he overtook them, he spoke to them these words.
 | [web] | He overtook them, and he spoke to them these words.
 | [ylt] | And he overtaketh them, and speaketh unto them these words,
 | [bbe] | So he overtook them and said these words to them.
44:7 | [cbgb] | 他们回答说，我主为什么说这样的话呢？你仆人断不能作这样的事。 < | >
 | [niv] | But they said to him, "Why does my lord say such things? Far be it from your servants to do anything like that!
 | [asv] | And they said unto him, Wherefore speaketh my lord such words as these? Far be it from thy servants that they should do such a thing.
 | [jnd] | And they said to him, Why does my lord speak such words as these? Far be it from thy servants to do such a thing!
 | [kjv] | And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:
 | [nwb] | And they said to him, Why saith my lord these words? Far be it from us that thy servants should do according to this thing:
 | [rsv] | They said to him, "Why does my lord speak such words as these? Far be it from your servants that they should do such a thing!
 | [web] | . They said to him, "Why does my lord speak such words as these? Far be it from your servants that they should do such a thing!
 | [ylt] | and they say unto him, `Why doth my lord speak according to these words? far be it from thy servants to do according to this word;
 | [bbe] | And they said to him, Why does my lord say such words as these? far be it from your servants to do such a thing:
44:8 | [cbgb] | 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？ < | >
 | [niv] | We even brought back to you from the land of Canaan the silver we found inside the mouths of our sacks. So why would we steal silver or gold from your master's house?
 | [asv] | Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
 | [jnd] | Behold, the money that we found in our sacks' mouths we have brought again to thee from the land of Canaan; and how should we steal out of thy lord's house silver or gold?
 | [kjv] | Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
 | [nwb] | Behold, the money which we found in our sacks' mouths, we brought again to thee from the land of Canaan: how then should we steal from thy lord's house silver or gold?
 | [rsv] | Behold, the money which we found in the mouth of our sacks, we brought back to you from the land of Canaan; how then should we steal silver or gold from your lord's house?
 | [web] | Behold, the money, which we found in our sacks' mouths, we brought again to you out of the land of Canaan. How then should we steal silver or gold out of your lord's house?
 | [ylt] | lo, the money which we found in the mouth of our bags we brought back unto thee from the land of Canaan, and how do we steal from the house of thy lord silver or gold?
 | [bbe] | See, the money which was in the mouth of our bags we gave back to you when we came again from Canaan: how then might we take silver or gold from your lord's house?
44:9 | [cbgb] | 你仆人中无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。 < | >
 | [niv] | If any of your servants is found to have it, he will die; and the rest of us will become my lord's slaves."
 | [asv] | With whomsoever of thy servants it be found, let him die, and we also will be my lord's bondmen.
 | [jnd] | With whomsoever of thy servants it is found, let him die; and we also will be my lord's bondmen.
 | [kjv] | With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.
 | [nwb] | With whom of thy servants it shall be found, both let him die, and we also will be my lord's bond-men.
 | [rsv] | With whomever of your servants it be found, let him die, and we also will be my lord's slaves."
 | [web] | With whoever of your servants it be found, let him die, and we also will be my lord's bondservants."
 | [ylt] | with whomsoever of thy servants it is found, he hath died, and we also are to my lord for servants.'
 | [bbe] | If it comes to light that any of your servants has done this, let him be put to death, and we will be your lord's servants.
44:10 | [cbgb] | 家宰说，现在就照你们的话行吧。在谁那里搜出来，谁就作我的奴仆。其馀的都没有罪。 < | >
 | [niv] | "Very well, then," he said, "let it be as you say. Whoever is found to have it will become my slave; the rest of you will be free from blame."
 | [asv] | And he said, Now also let it be according unto your words: he with whom it is found shall be my bondman; and ye shall be blameless.
 | [jnd] | And he said, Now also it according to your words: let him with whom it is found be my bondman, but ye shall be blameless.
 | [kjv] | And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.
 | [nwb] | And he said, Now also it according to your words: he with whom it shall be found, shall be my servant; and ye shall be blameless.
 | [rsv] | He said, "Let it be as you say: he with whom it is found shall be my slave, and the rest of you shall be blameless."
 | [web] | . He said, "Now also let it be according to your words: he with whom it is found will be my bondservant; and you will be blameless."
 | [ylt] | And he saith, `Now, also, according to your words, so it ; he with whom it is found becometh my servant, and ye are acquitted;'
 | [bbe] | And he said, Let it be as you say: he in whose bag it is seen will become my servant; and you will not be responsible.
44:11 | [cbgb] | 于是他们各人急忙把口袋卸在地下，各人打开口袋。 < | >
 | [niv] | Each of them quickly lowered his sack to the ground and opened it.
 | [asv] | Then they hasted, and took down every man his sack to the ground, and opened every man his sack.
 | [jnd] | And they hasted and laid down every man his sack on the ground, and opened every man his sack.
 | [kjv] | Then they speedily took down every man his sack to the ground, and opened every man his sack.
 | [nwb] | Then they speedily took down every man his sack to the ground, and opened every man his sack.
 | [rsv] | Then every man quickly lowered his sack to the ground, and every man opened his sack.
 | [web] | . Then they hurried, and took down every man his sack to the ground, and opened every man his sack.
 | [ylt] | and they hasten and take down each his bag to the earth, and each openeth his bag;
 | [bbe] | Then every man quickly got his bag down and undid it.
44:12 | [cbgb] | 家宰就搜查，从年长的起到年幼的为止，那杯竟在便雅悯的口袋里搜出来。 < | >
 | [niv] | Then the steward proceeded to search, beginning with the oldest and ending with the youngest. And the cup was found in Benjamin's sack.
 | [asv] | And he searched, and began at the eldest, and left off at the youngest: and the cup was found in Benjamin's sack.
 | [jnd] | And he searched carefully: he began at the eldest, and ended at the youngest; and the cup was found in Benjamin's sack.
 | [kjv] | And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.
 | [nwb] | And he searched, began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.
 | [rsv] | And he searched, beginning with the eldest and ending with the youngest; and the cup was found in Benjamin's sack.
 | [web] | He searched, beginning with the eldest, and ending at the youngest. The cup was found in Benjamin's sack.
 | [ylt] | and he searcheth -- at the eldest he hath begun, and at the youngest he hath completed -- and the cup is found in the bag of Benjamin;
 | [bbe] | And he made a search, starting with the oldest and ending with the youngest; and the cup was in Benjamin's bag.
44:13 | [cbgb] | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。 < | >
 | [niv] | At this, they tore their clothes. Then they all loaded their donkeys and returned to the city.
 | [asv] | Then they rent their clothes, and laded every man his ass, and returned to the city.
 | [jnd] | Then they rent their clothes, and loaded every man his ass, and they returned to the city.
 | [kjv] | Then they rent their clothes, and laded every man his ass, and returned to the city.
 | [nwb] | Then they rent their clothes, and loaded every man his ass, and returned to the city.
 | [rsv] | Then they rent their clothes, and every man loaded his ass, and they returned to the city.
 | [web] | Then they tore their clothes, and loaded every man his donkey, and returned to the city.
 | [ylt] | and they rend their garments, and each ladeth his ass, and they turn back to the city.
 | [bbe] | Then in bitter grief they put the bags on the asses again and went back to the town.
44:14 | [cbgb] | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。 < | >
 | [niv] | Joseph was still in the house when Judah and his brothers came in, and they threw themselves to the ground before him.
 | [asv] | And Judah and his brethren came to Joseph's house; and he was yet there: and they fell before him on the ground.
 | [jnd] | And Judah and his brethren came to Joseph's house; and he was still there; and they fell down before him to the ground.
 | [kjv] | And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.
 | [nwb] | And Judah and his brethren came to Joseph's house, (for he yet there:) and they fell before him on the ground.
 | [rsv] | When Judah and his brothers came to Joseph's house, he was still there; and they fell before him to the ground.
 | [web] | . Judah and his brothers came to Joseph's house, and he was still there. They fell on the ground before him.
 | [ylt] | And Judah -- his brethren also -- cometh in unto the house of Joseph, and he is yet there, and they fall before him to the earth;
 | [bbe] | So Judah and his brothers came to Joseph's house; and he was still there: and they went down on their faces before him.
44:15 | [cbgb] | 约瑟对他们说，你们作的是什么事呢？你们岂不知像我这样的人必能占卜麽， < | >
 | [niv] | Joseph said to them, "What is this you have done? Don't you know that a man like me can find things out by divination?"
 | [asv] | And Joseph said unto them, What deed is this that ye have done? know ye not that such a man as I can indeed divine?
 | [jnd] | And Joseph said to them, What deed is this which ye have done? Did ye not know that such a man as I can certainly divine?
 | [kjv] | And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?
 | [nwb] | And Joseph said to them, What deed this that ye have done? knew ye not that such a man as I can certainly divine?
 | [rsv] | Joseph said to them, "What deed is this that you have done? Do you not know that such a man as I can indeed divine?"
 | [web] | Joseph said to them, "What deed is this that you have done? Don't you know that such a man as I can indeed divine?"
 | [ylt] | and Joseph saith to them, `What this deed that ye have done? have ye not known that a man like me doth diligently observe?'
 | [bbe] | And Joseph said, What is this thing which you have done? had you no thought that such a man as I would have power to see what is secret?
44:16 | [cbgb] | 犹大说，我们对我主说什么呢？还有什么话可说呢？我们怎能自己表白出来呢？ 神已经查出仆人的罪孽了。我们与那在他手中搜出杯来的都是我主的奴仆。 < | >
 | [niv] | "What can we say to my lord?" Judah replied. "What can we say? How can we prove our innocence? God has uncovered your servants' guilt. We are now my lord's slaves--we ourselves and the one who was found to have the cup."
 | [asv] | And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's bondmen, both we, and he also in whose hand the cup is found.
 | [jnd] | And Judah said, What shall we say to my lord? what shall we speak, and how justify ourselves? God has found out the iniquity of thy servants; behold, we are my lord's bondmen, both we, and he in whose hand the cup has been found.
 | [kjv] | And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.
 | [nwb] | And Judah said, What shall we say to my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold we my lord's servants, both we, and also with whom the cup is found.
 | [rsv] | And Judah said, "What shall we say to my lord? What shall we speak? Or how can we clear ourselves? God has found out the guilt of your servants; behold, we are my lord's slaves, both we and he also in whose hand the cup has been found."
 | [web] | . Judah said, "What will we tell my lord? What will we speak? Or how will we clear ourselves? God has found out the iniquity of your servants. Behold, we are my lord's bondservants, both we, and he also in whose hand the cup is found."
 | [ylt] | And Judah saith, `What do we say to my lord? what do we speak? and what -- do we justify ourselves? God hath found out the iniquity of thy servants; lo, we servants to my lord, both we, and he in whose hand the cup hath been found;'
 | [bbe] | And Judah said, What are we to say to my lord? how may we put ourselves right in his eyes? God has made clear the sin of your servants: now we are in your hands, we and the man in whose bag your cup was seen.
44:17 | [cbgb] | 约瑟说，我断不能这样行。在谁的手中搜出杯来，谁就作我的奴仆。至于你们，可以平平安安地上你们父亲那里去。 < | >
 | [niv] | But Joseph said, "Far be it from me to do such a thing! Only the man who was found to have the cup will become my slave. The rest of you, go back to your father in peace."
 | [asv] | And he said, Far be it from me that I should do so: the man in whose hand the cup is found, he shall be my bondman; but as for you, get you up in peace unto your father.
 | [jnd] | And he said, Far be it from me to do so! The man in whose hand the cup has been found, he shall be my bondman; but as for you, go up in peace to your father.
 | [kjv] | And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.
 | [nwb] | And he said, Far be it from me that I should do so: the man in whose hand the cup is found, he shall be my servant; and as for you, go in peace to your father.
 | [rsv] | But he said, "Far be it from me that I should do so! Only the man in whose hand the cup was found shall be my slave; but as for you, go up in peace to your father."
 | [web] | . He said, "Far be it from me that I should do so. The man in whose hand the cup is found, he will be my bondservant; but as for you, go up in peace to your father."
 | [ylt] | and he saith, `Far be it from me to do this; the man in whose hand the cup hath been found, he becometh my servant; and ye, go ye up in peace unto your father.'
 | [bbe] | Then he said, Far be it from me to do so: but the man who had my cup will be my servant; and you may go back to your father in peace.
44:18 | [cbgb] | 犹大挨近他，说，我主阿，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。 < | >
 | [niv] | Then Judah went up to him and said: "Please, my lord, let your servant speak a word to my lord. Do not be angry with your servant, though you are equal to Pharaoh himself.
 | [asv] | Then Judah came near unto him, and said, Oh, my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant; for thou art even as Pharaoh.
 | [jnd] | Then Judah came near to him, and said, Ah! my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant; for thou art even as Pharaoh.
 | [kjv] | Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.
 | [nwb] | Then Judah came near to him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thy anger burn against thy servant; for thou even as Pharaoh.
 | [rsv] | Then Judah went up to him and said, "O my lord, let your servant, I pray you, speak a word in my lord's ears, and let not your anger burn against your servant; for you are like Pharaoh himself.
 | [web] | . Then Judah came near to him, and said, "Oh, my lord, please let your servant speak a word in my lord's ears, and don't let your anger burn against your servant; for you are even as Pharaoh.
 | [ylt] | And Judah cometh nigh unto him, and saith, `O, my lord, let thy servant speak, I pray thee, a word in the ears of my lord, and let not thine anger burn against thy servant -- for thou art as Pharaoh.
 | [bbe] | Then Judah came near him, and said, Let your servant say a word in my lord's ears, and let not your wrath be burning against your servant: for you are in the place of Pharaoh to us.
44:19 | [cbgb] | 我主曾问仆人们说，你们有父亲有兄弟没有。 < | >
 | [niv] | My lord asked his servants, `Do you have a father or a brother?'
 | [asv] | My lord asked his servants, saying, Have ye a father, or a brother?
 | [jnd] | My lord asked his servants, saying, Have ye a father, or a brother?
 | [kjv] | My lord asked his servants, saying, Have ye a father, or a brother?
 | [nwb] | My lord asked his servants, saying, Have ye a father, or a brother?
 | [rsv] | My lord asked his servants, saying, 'Have you a father, or a brother?'
 | [web] | My lord asked his servants, saying, 'Have you a father, or a brother?'
 | [ylt] | My lord hath asked his servants, saying, Have ye a father or brother?
 | [bbe] | My lord said to his servants, Have you a father or a brother?
44:20 | [cbgb] | 我们对我主说，我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。 < | >
 | [niv] | And we answered, `We have an aged father, and there is a young son born to him in his old age. His brother is dead, and he is the only one of his mother's sons left, and his father loves him.'
 | [asv] | And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother; and his father loveth him.
 | [jnd] | And we said to my lord, We have an aged father, and a child born to him in his old age, young; and his brother is dead, and he alone is left of his mother; and his father loves him.
 | [kjv] | And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.
 | [nwb] | And we said to my lord, We have a father, an old man, and a child of his old age, a little one: and his brother is dead, and he alone is left of his mother, and his father loveth him.
 | [rsv] | And we said to my lord, 'We have a father, an old man, and a young brother, the child of his old age; and his brother is dead, and he alone is left of his mother's children; and his father loves him.'
 | [web] | We said to my lord, 'We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother; and his father loves him.'
 | [ylt] | and we say unto my lord, We have a father, an aged one, and a child of old age, a little one; and his brother died, and he is left alone of his mother, and his father hath loved him.
 | [bbe] | And we said to my lord, We have an old father and a young child, whom he had when he was old; his brother is dead and he is the only son of his mother, and is very dear to his father.
44:21 | [cbgb] | 你对仆人说，把他带到我这里来，叫我亲眼看看他。 < | >
 | [niv] | "Then you said to your servants, `Bring him down to me so I can see him for myself.'
 | [asv] | And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
 | [jnd] | And thou saidst unto thy servants, Bring him down to me, that I may set mine eye on him.
 | [kjv] | And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
 | [nwb] | And thou saidst to thy servants, Bring him down to me, that I may set my eyes upon him.
 | [rsv] | Then you said to your servants, 'Bring him down to me, that I may set my eyes upon him.'
 | [web] | You said to your servants, 'Bring him down to me, that I may set my eyes on him.'
 | [ylt] | `And thou sayest unto thy servants, Bring him down unto me, and I set mine eye upon him;
 | [bbe] | And you said to your servants, Let him come down to me with you, so that I may see him.
44:22 | [cbgb] | 我们对我主说，童子不能离开他父亲，若是离开，他父亲必死。 < | >
 | [niv] | And we said to my lord, `The boy cannot leave his father; if he leaves him, his father will die.'
 | [asv] | And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
 | [jnd] | And we said to my lord, The youth cannot leave his father: if he should leave his father, would die.
 | [kjv] | And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
 | [nwb] | And we said to my lord, The lad cannot leave his father; for he should leave his father, would die.
 | [rsv] | We said to my lord, 'The lad cannot leave his father, for if he should leave his father, his father would die.'
 | [web] | We said to my lord, 'The boy can't leave his father: for if he should leave his father, his father would die.'
 | [ylt] | and we say unto my lord, The youth is not able to leave his father, when he hath left his father, then he hath died;
 | [bbe] | And we said to my lord, His father will not let him go; for if he went away his father would come to his death.
44:23 | [cbgb] | 你对仆人说，你们的小兄弟若不与你们一同下来，你们就不得再见我的面。 < | >
 | [niv] | But you told your servants, `Unless your youngest brother comes down with you, you will not see my face again.'
 | [asv] | And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
 | [jnd] | And thou saidst to thy servants, Unless your youngest brother come down with you, ye shall see my face no more.
 | [kjv] | And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
 | [nwb] | And thou saidst to thy servants, Except your youngest brother shall come down with you, ye shall see my face no more.
 | [rsv] | Then you said to your servants, 'Unless your youngest brother comes down with you, you shall see my face no more.'
 | [web] | You said to your servants, 'Unless your youngest brother comes down with you, you will see my face no more.'
 | [ylt] | and thou sayest unto thy servants, If your young brother come not down with you, ye add not to see my face.
 | [bbe] | But you said to your servants, If your youngest brother does not come with you, you will not see my face again.
44:24 | [cbgb] | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。 < | >
 | [niv] | When we went back to your servant my father, we told him what my lord had said.
 | [asv] | And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
 | [jnd] | And it came to pass when we came up to thy servant my father, we told him the words of my lord.
 | [kjv] | And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
 | [nwb] | And it came to pass, when we came to thy servant, my father, we told him the words of my lord.
 | [rsv] | When we went back to your servant my father we told him the words of my lord.
 | [web] | It happened when we came up to your servant my father, we told him the words of my lord.
 | [ylt] | `And it cometh to pass, that we have come up unto thy servant my father, that we declare to him the words of my lord;
 | [bbe] | And when we went back to your servant, our father, we gave him an account of my lord's words.
44:25 | [cbgb] | 我们的父亲说，你们再去给我籴些粮来。 < | >
 | [niv] | "Then our father said, `Go back and buy a little more food.'
 | [asv] | And our father said, Go again, buy us a little food.
 | [jnd] | And our father said, Go again, buy us a little food.
 | [kjv] | And our father said, Go again, and buy us a little food.
 | [nwb] | And our father said, Go again; buy us a little food.
 | [rsv] | And when our father said, 'Go again, buy us a little food,'
 | [web] | Our father said, 'Go again, buy us a little food.'
 | [ylt] | and our father saith, Turn back, buy for us a little food,
 | [bbe] | And our father said, Go again and get us a little food.
44:26 | [cbgb] | 我们就说，我们不能下去。我们的小兄弟若和我们同往，我们就可以下去。因为，小兄弟若不与我们同往，我们必不得见那人的面。 < | >
 | [niv] | But we said, `We cannot go down. Only if our youngest brother is with us will we go. We cannot see the man's face unless our youngest brother is with us.'
 | [asv] | And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, expect our youngest brother be with us.
 | [jnd] | But we said, We cannot go down: if our youngest brother be with us, then will we go down; for we cannot see the man's face unless our youngest brother is with us.
 | [kjv] | And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.
 | [nwb] | And we said, We cannot go down: if our youngest brother shall be with us, then will we go down; for we may not see the man's face, except our youngest brother shall with us.
 | [rsv] | we said, 'We cannot go down. If our youngest brother goes with us, then we will go down; for we cannot see the man's face unless our youngest brother is with us.'
 | [web] | We said, 'We can't go down. If our youngest brother is with us, then will we go down: for we may not see the man's face, unless our youngest brother is with us.'
 | [ylt] | and we say, We are not able to go down; if our young brother is with us, then we have gone down; for we are not able to see the man's face, and our young brother not with us.
 | [bbe] | And we said, Only if our youngest brother goes with us will we go down; for we may not see the man's face again if our youngest brother is not with us.
44:27 | [cbgb] | 你仆人我父亲对我们说，你们知道我的妻子给我生了两个儿子。 < | >
 | [niv] | "Your servant my father said to us, `You know that my wife bore me two sons.
 | [asv] | And thy servant my father said unto us, Ye know that my wife bare me two sons:
 | [jnd] | And thy servant my father said to us, Ye know that my wife bore me two ;
 | [kjv] | And thy servant my father said unto us, Ye know that my wife bare me two sons:
 | [nwb] | And thy servant my father, said to us, Ye know that my wife bore me two
 | [rsv] | Then your servant my father said to us, 'You know that my wife bore me two sons;
 | [web] | Your servant, my father, said to us, 'You know that my wife bore me two sons:
 | [ylt] | `And thy servant my father saith unto us, Ye -- ye have known that two did my wife bare to me,
 | [bbe] | And our father said to us, You have knowledge that my wife gave me two sons;
44:28 | [cbgb] | 一个离开我出去了。我说他必是被撕碎了，直到如今我也没有见他。 < | >
 | [niv] | One of them went away from me, and I said, "He has surely been torn to pieces." And I have not seen him since.
 | [asv] | and the one went out from me, and I said, Surely he is torn in pieces; and I have not seen him since:
 | [jnd] | and the one went out from me, and I said, He must certainly have been torn in pieces; and I have not seen him hitherto.
 | [kjv] | And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:
 | [nwb] | And the one went out from me, and I said, Surely he is torn in pieces; and I have not seen him since:
 | [rsv] | one left me, and I said, Surely he has been torn to pieces; and I have never seen him since.
 | [web] | and the one went out from me, and I said, "Surely he is torn in pieces;" and I haven't seen him since.
 | [ylt] | and the one goeth out from me, and I say, Surely he is torn -- torn! and I have not seen him since;
 | [bbe] | The one went away from me, and I said, Truly he has come to a violent death; and from that time I have not seen him,
44:29 | [cbgb] | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。 < | >
 | [niv] | If you take this one from me too and harm comes to him, you will bring my gray head down to the grave in misery.'
 | [asv] | and if ye take this one also from me, and harm befall him, ye will bring down my gray hairs with sorrow to Sheol.
 | [jnd] | And if ye take this one also from me, and mischief should befall him, ye will bring down my grey hairs with misery to Sheol.
 | [kjv] | And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.
 | [nwb] | And if ye take this also from me, and mischief shall befall him, ye will bring down my gray hairs with sorrow to the grave.
 | [rsv] | If you take this one also from me, and harm befalls him, you will bring down my gray hairs in sorrow to Sheol.'
 | [web] | If you take this one also from me, and harm befalls him, you will bring down my gray hairs with sorrow to Sheol.'
 | [ylt] | when ye have taken also this from my presence, and mischief hath met him, then ye have brought down my grey hairs with evil to sheol.
 | [bbe] | If now you take this one from me, and some evil comes to him, you will make my grey head go down in sorrow to the underworld.
44:30 | [cbgb] | 我父亲的命与这童子的命相连。如今我回到你仆人我父亲那里，若没有童子与我们同在， < | >
 | [niv] | "So now, if the boy is not with us when I go back to your servant my father and if my father, whose life is closely bound up with the boy's life,
 | [asv] | Now therefore when I come to thy servant my father, and the lad is not with us; seeing that his life is bound up in the lad's life;
 | [jnd] | And now, when I come to thy servant my father, and the lad is not with us, -- seeing that his life is bound up with his life,
 | [kjv] | Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;
 | [nwb] | Now therefore, when I come to thy servant my father, and the lad is not with us; (seeing that his life is bound up in the lad's life)
 | [rsv] | Now therefore, when I come to your servant my father, and the lad is not with us, then, as his life is bound up in the lad's life,
 | [web] | Now therefore when I come to your servant my father, and the boy is not with us; seeing that his life is bound up in the boy's life;
 | [ylt] | `And now, at my coming in unto thy servant my father, and the youth not with us (and his soul is bound up in his soul),
 | [bbe] | If then I go back to your servant, my father, without the boy, because his life and the boy's life are one,
44:31 | [cbgb] | 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲白发苍苍，悲悲惨惨地下阴间去了。 < | >
 | [niv] | sees that the boy isn't there, he will die. Your servants will bring the gray head of our father down to the grave in sorrow.
 | [asv] | it will come to pass, when he seeth that the lad is not with us, that he will die: and thy servants will bring down the gray hairs of thy servant our father with sorrow to Sheol.
 | [jnd] | it will come to pass when he sees that the lad is not , that he will die; and thy servants will bring down the grey hairs of thy servant our father with sorrow to Sheol.
 | [kjv] | It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.
 | [nwb] | It shall come to pass, when he seeth that the lad not , that he will die: and thy servants will bring down the gray hairs of thy servant our father, with sorrow to the grave.
 | [rsv] | when he sees that the lad is not with us, he will die; and your servants will bring down the gray hairs of your servant our father with sorrow to Sheol.
 | [web] | it will happen, when he sees that the boy is no more, that he will die. Your servants will bring down the gray hairs of your servant, our father, with sorrow to Sheol.
 | [ylt] | then it hath come to pass when he seeth that the youth is not, that he hath died, and thy servants have brought down the grey hairs of thy servant our father with sorrow to sheol;
 | [bbe] | When he sees that the boy is not with us, he will come to his death, and our father's grey head will go down in sorrow to the underworld.
44:32 | [cbgb] | 因为仆人曾向我父亲为这童子作保，说，我若不带他回来交给父亲，我便在父亲面前永远担罪。 < | >
 | [niv] | Your servant guaranteed the boy's safety to my father. I said, `If I do not bring him back to you, I will bear the blame before you, my father, all my life!'
 | [asv] | For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then shall I bear the blame to my father for ever.
 | [jnd] | For thy servant became surety for the lad to my father, saying, If I bring him not to thee, then I shall be guilty toward my father all my days.
 | [kjv] | For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.
 | [nwb] | For thy servant became surety for the lad to my father, saying, If I bring him not to thee, then I will bear the blame to my father for ever.
 | [rsv] | For your servant became surety for the lad to my father, saying, 'If I do not bring him back to you, then I shall bear the blame in the sight of my father all my life.'
 | [web] | For your servant became collateral for the boy to my father, saying, 'If I don't bring him to you, then I will bear the blame to my father forever.'
 | [ylt] | for thy servant obtained the youth by surety from my father, saying, If I bring him not in unto thee -- then I have sinned against my father all the days.
 | [bbe] | For I made myself responsible for the boy to my father, saying, If I do not give him safely back to you, let mine be the sin for ever.
44:33 | [cbgb] | 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。 < | >
 | [niv] | "Now then, please let your servant remain here as my lord's slave in place of the boy, and let the boy return with his brothers.
 | [asv] | Now therefore, let thy servant, I pray thee, abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
 | [jnd] | And now, let thy servant stay, I pray thee, instead of the lad a bondman to my lord, and let the lad go up with his brethren;
 | [kjv] | Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
 | [nwb] | Now therefore, I pray thee, let thy servant abide instead of the lad, a bond-man to my lord; and let the lad return with his brethren.
 | [rsv] | Now therefore, let your servant, I pray you, remain instead of the lad as a slave to my lord; and let the lad go back with his brothers.
 | [web] | Now therefore, please let your servant stay instead of the boy, a bondservant to my lord; and let the boy go up with his brothers.
 | [ylt] | `And now, let thy servant, I pray thee, abide instead of the youth a servant to my lord, and the youth goeth up with his brethren,
 | [bbe] | So now let me be my lord's servant here in place of the boy, and let him go back with his brothers.
44:34 | [cbgb] | 若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。 <
 | [niv] | How can I go back to my father if the boy is not with me? No! Do not let me see the misery that would come upon my father."
 | [asv] | For how shall I go up to my father, if the lad be not with me? lest I see the evil that shall come on my father.
 | [jnd] | for how should I go up to my father if the lad were not with me? -- lest I see the evil that would come on my father.
 | [kjv] | For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.
 | [nwb] | For how shall I return to my father, and the lad not with me? lest perhaps I see the evil that shall come on my father.
 | [rsv] | For how can I go back to my father if the lad is not with me? I fear to see the evil that would come upon my father."
 | [web] | For how will I go up to my father, if the boy isn't with me? Lest I see the evil that will come on my father."
 | [ylt] | for how do I go up unto my father, and the youth not with me? lest I look on the evil which doth find my father.'
 | [bbe] | For how may I go back to my father without the boy, and see the evil which will come on my father??


Interlinear Bible:Genesis 45

 创世纪 Genesis 45 << || >>
45:1 | [cbgb] | 约瑟在左右站着的人面前情不自禁，吩咐一声说，人都要离开我出去。约瑟和弟兄相认的时候并没有一人站在他面前。 >
 | [niv] | Then Joseph could no longer control himself before all his attendants, and he cried out, "Have everyone leave my presence!" So there was no one with Joseph when he made himself known to his brothers.
 | [asv] | Then Joseph could not refrain himself before all them that stood before him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
 | [jnd] | And Joseph could not control himself before all them that stood by him, and he cried, Put every man out from me! And no man stood with him when Joseph made himself known to his brethren.
 | [kjv] | Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
 | [nwb] | Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me: and there stood no man with him, while Joseph made himself known to his brethren.
 | [rsv] | Then Joseph could not control himself before all those who stood by him; and he cried, "Make every one go out from me." So no one stayed with him when Joseph made himself known to his brothers.
 | [web] | . Then Joseph couldn't control himself before all those who stood before him, and he cried, "Cause every man to go out from me!" There stood no man with him, while Joseph made himself known to his brothers.
 | [ylt] | And Joseph hath not been able to refrain himself before all those standing by him, and he calleth, `Put out every man from me;' and no man hath stood with him when Joseph maketh himself known unto his brethren,
 | [bbe] | Then Joseph, unable to keep back his feelings before those who were with him, gave orders for everyone to be sent away, and no one was present when he made clear to his brothers who he was.
45:2 | [cbgb] | 他就放声大哭，埃及人和法老家中的人都听见了。 < | >
 | [niv] | And he wept so loudly that the Egyptians heard him, and Pharaoh's household heard about it.
 | [asv] | And he wept aloud: and the Egyptians heard, and the house of Pharaoh heard.
 | [jnd] | And he raised his voice in weeping; and the Egyptians heard, and the house of Pharaoh heard.
 | [kjv] | And he wept aloud: and the Egyptians and the house of Pharaoh heard.
 | [nwb] | And he wept aloud; and the Egyptians and the house of Pharaoh heard.
 | [rsv] | And he wept aloud, so that the Egyptians heard it, and the household of Pharaoh heard it.
 | [web] | He wept aloud. The Egyptians heard, and the house of Pharaoh heard.
 | [ylt] | and he giveth forth his voice in weeping, and the Egyptians hear, and the house of Pharaoh heareth.
 | [bbe] | And so loud was his weeping, that it came to the ears of the Egyptians and all Pharaoh's house.
45:3 | [cbgb] | 约瑟对他弟兄们说，我是约瑟。我的父亲还在麽，他弟兄不能回答，因为在他面前都惊惶。 < | >
 | [niv] | Joseph said to his brothers, "I am Joseph! Is my father still living?" But his brothers were not able to answer him, because they were terrified at his presence.
 | [asv] | And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
 | [jnd] | And Joseph said to his brethren, I am Joseph. Does my father yet live? And his brethren could not answer him, for they were troubled at his presence.
 | [kjv] | And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
 | [nwb] | And Joseph said to his brethren, I Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
 | [rsv] | And Joseph said to his brothers, "I am Joseph; is my father still alive?" But his brothers could not answer him, for they were dismayed at his presence.
 | [web] | Joseph said to his brothers, "I am Joseph! Does my father still live?"His brothers couldn't answer him; for they were terrified at his presence.
 | [ylt] | And Joseph saith unto his brethren, `I Joseph, is my father yet alive?' and his brethren have not been able to answer him, for they have been troubled at his presence.
 | [bbe] | And Joseph said to his brothers, I am Joseph: is my father still living? But his brothers were not able to give him an answer for they were troubled before him.
45:4 | [cbgb] | 约瑟又对他弟兄们说，请你们近前来。他们就近前来。他说，我是你们的兄弟约瑟，就是你们所卖到埃及的。 < | >
 | [niv] | Then Joseph said to his brothers, "Come close to me." When they had done so, he said, "I am your brother Joseph, the one you sold into Egypt!
 | [asv] | And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
 | [jnd] | And Joseph said to his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
 | [kjv] | And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
 | [nwb] | And Joseph said to his brethren, Come near to me, I pray you: and they came near. And he said, I Joseph your brother, whom ye sold into Egypt.
 | [rsv] | So Joseph said to his brothers, "Come near to me, I pray you." And they came near. And he said, "I am your brother, Joseph, whom you sold into Egypt.
 | [web] | . Joseph said to his brothers, "Come near to me, please."They came near. "He said, I am Joseph, your brother, whom you sold into Egypt.
 | [ylt] | And Joseph saith unto his brethren, `Come nigh unto me, I pray you,' and they come nigh; and he saith, `I Joseph, your brother, whom ye sold into Egypt;
 | [bbe] | Then Joseph said to his brothers, Come near to me. And they came near, And he said, I am Joseph your brother, whom you sent into Egypt.
45:5 | [cbgb] | 现在，不要因为把我卖到这里自忧自恨。这是 神差我在你们以先来，为要保全生命。 < | >
 | [niv] | And now, do not be distressed and do not be angry with yourselves for selling me here, because it was to save lives that God sent me ahead of you.
 | [asv] | And now be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
 | [jnd] | And now, be not grieved, and be not angry with yourselves, that ye sold me hither, for God sent me before you to preserve life.
 | [kjv] | Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
 | [nwb] | Now therefore be not grieved, nor angry with yourselves, that ye sold me hither; for God sent me before you to preserve life.
 | [rsv] | And now do not be distressed, or angry with yourselves, because you sold me here; for God sent me before you to preserve life.
 | [web] | . Now don't be grieved, nor angry with yourselves, that you sold me here, for God sent me before you to preserve life.
 | [ylt] | and now, be not grieved, nor let it be displeasing in your eyes that ye sold me hither, for to preserve life hath God sent me before you.
 | [bbe] | Now do not be troubled or angry with yourselves for sending me away, because God sent me before you to be the saviour of your lives.
45:6 | [cbgb] | 现在这地的饥荒已经二年了，还在五年不能耕种，不能收成。 < | >
 | [niv] | For two years now there has been famine in the land, and for the next five years there will not be plowing and reaping.
 | [asv] | For these two years hath the famine been in the land: and there are yet five years, in which there shall be neither plowing nor harvest.
 | [jnd] | For the famine has been these two years in the land; and yet there are five years in which there will be neither ploughing nor harvest.
 | [kjv] | For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.
 | [nwb] | For these two years the famine in the land: and yet five years, in which neither tillage nor harvest.
 | [rsv] | For the famine has been in the land these two years; and there are yet five years in which there will be neither plowing nor harvest.
 | [web] | For these two years has the famine been in the land, and there are yet five years, in which there will be neither plowing nor harvest.
 | [ylt] | `Because these two years the famine in the heart of the land, and yet five years, which there is neither ploughing nor harvest;
 | [bbe] | For these two years have been years of need, and there are still five more years to come in which there will be no ploughing or cutting of grain.
45:7 | [cbgb] | 神差我在你们以先来，为要给你们存留馀种在世上，又要大施拯救，保全你们的生命。 < | >
 | [niv] | But God sent me ahead of you to preserve for you a remnant on earth and to save your lives by a great deliverance.
 | [asv] | And God sent me before you to preserve you a remnant in the earth, and to save you alive by a great deliverance.
 | [jnd] | So God sent me before you to preserve you a remnant in the earth, and to save you alive by a great deliverance.
 | [kjv] | And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.
 | [nwb] | And God sent me before you, to preserve for you a posterity in the earth, and to save your lives by a great deliverance.
 | [rsv] | And God sent me before you to preserve for you a remnant on earth, and to keep alive for you many survivors.
 | [web] | God sent me before you to preserve you a remnant in the earth, and to save you alive by a great deliverance.
 | [ylt] | and God sendeth me before you, to place of you a remnant in the land, and to give life to you by a great escape;
 | [bbe] | God sent me before you to keep you and yours living on earth so that you might become a great nation.
45:8 | [cbgb] | 这样看来，差我到这里来的不是你们，乃是 神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。 < | >
 | [niv] | "So then, it was not you who sent me here, but God. He made me father to Pharaoh, lord of his entire household and ruler of all Egypt.
 | [asv] | So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and ruler over all the land of Egypt.
 | [jnd] | And now it was not you sent me here, but God; and he has made me a father to Pharaoh, and lord of all his house, and governor over all the land of Egypt.
 | [kjv] | So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.
 | [nwb] | So now not you sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.
 | [rsv] | So it was not you who sent me here, but God; and he has made me a father to Pharaoh, and lord of all his house and ruler over all the land of Egypt.
 | [web] | So now it wasn't you who sent me here, but God, and he has made me a father to Pharaoh, lord of all his house, and ruler over all the land of Egypt.
 | [ylt] | and now, ye -- ye have not sent me hither, but God, and He doth set me for a father to Pharaoh, and for lord to all his house, and ruler over all the land of Egypt.
 | [bbe] | So now it was not you who sent me here, but God: and he has made me as a father to Pharaoh, and lord of all his house, and ruler over all the land of Egypt.
45:9 | [cbgb] | 你们要赶紧上到我父亲那里。对他说，你儿子约瑟这样说， 神使我作全埃及的主，请你下到我这里来，不要耽延。 < | >
 | [niv] | Now hurry back to my father and say to him, `This is what your son Joseph says: God has made me lord of all Egypt. Come down to me; don't delay.
 | [asv] | Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not;
 | [jnd] | Haste and go up to my father, and say to him, Thus says thy son Joseph: God has made me lord of all Egypt; come down to me, tarry not.
 | [kjv] | Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:
 | [nwb] | Haste ye, and return to my father, and say to him, Thus saith thy son Joseph, God hath made me lord of all Egypt; come down to me; delay not:
 | [rsv] | Make haste and go up to my father and say to him, 'Thus says your son Joseph, God has made me lord of all Egypt; come down to me, do not tarry;
 | [web] | Hurry, and go up to my father, and tell him, 'This is what your son Joseph says, "God has made me lord of all Egypt. Come down to me. Don't wait.
 | [ylt] | `Haste, and go up unto my father, then ye have said to him, Thus said Joseph thy son, God hath set me for lord to all Egypt; come down unto me, stay not,
 | [bbe] | Now go quickly to my father, and say to him, Your son Joseph says, God has made me ruler over all the land of Egypt: come down to me straight away:
45:10 | [cbgb] | 你和你我儿子孙子，连牛群羊群，并一切所有的，都可以住在歌珊地，与我相近。 < | >
 | [niv] | You shall live in the region of Goshen and be near me--you, your children and grandchildren, your flocks and herds, and all you have.
 | [asv] | and thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
 | [jnd] | And thou shalt dwell in the land of Goshen, and thou shalt be near to me, thou, and thy sons, and thy sons' sons, and thy sheep, and thy cattle, and all that thou hast.
 | [kjv] | And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
 | [nwb] | And thou shalt dwell in the land of Goshen, and thou shalt be near to me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
 | [rsv] | you shall dwell in the land of Goshen, and you shall be near me, you and your children and your children's children, and your flocks, your herds, and all that you have;
 | [web] | You shall dwell in the land of Goshen, and you will be near to me, you, your children, your children's children, your flocks, your herds, and all that you have.
 | [ylt] | and thou hast dwelt in the land of Goshen, and been near unto me, thou and thy sons, and thy son's sons, and thy flock, and thy herd, and all that thou hast,
 | [bbe] | The land of Goshen will be your living-place, and you will be near me; you and your children and your children's children, and your flocks and herds and all you have:
45:11 | [cbgb] | 我要在那里奉养你。因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。 < | >
 | [niv] | I will provide for you there, because five years of famine are still to come. Otherwise you and your household and all who belong to you will become destitute.'
 | [asv] | and there will I nourish thee; for there are yet five years of famine; lest thou come to poverty, thou, and thy household, and all that thou hast.
 | [jnd] | And there will I maintain thee; for yet there are five years of famine; in order that thou be not impoverished, thou, and thy household, and all that thou hast.
 | [kjv] | And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.
 | [nwb] | And there will I nourish thee, (for yet five years of famine,) lest thou, and thy household, and all that thou hast, should come to poverty.
 | [rsv] | and there I will provide for you, for there are yet five years of famine to come; lest you and your household, and all that you have, come to poverty.'
 | [web] | There I will nourish you; for there are yet five years of famine; lest you come to poverty, you, and your household, and all that you have."'
 | [ylt] | and I have nourished thee there -- for yet five years of famine -- lest thou become poor, thou and thy household, and all that thou hast.
 | [bbe] | And there I will take care of you, so that you and your family may not be in need, for there are still five bad years to come.
45:12 | [cbgb] | 况且你们的眼和我兄弟便雅悯的眼都看见是我亲口对你们说话。 < | >
 | [niv] | "You can see for yourselves, and so can my brother Benjamin, that it is really I who am speaking to you.
 | [asv] | And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
 | [jnd] | And behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth which speaks to you.
 | [kjv] | And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
 | [nwb] | And behold, your eyes see, and the eyes of my brother Benjamin, that my mouth that speaketh to you.
 | [rsv] | And now your eyes see, and the eyes of my brother Benjamin see, that it is my mouth that speaks to you.
 | [web] | Behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaks to you.
 | [ylt] | `And lo, your eyes are seeing, and the eyes of my brother Benjamin, that my mouth which is speaking unto you;
 | [bbe] | Now truly, your eyes see, and the eyes of my brother Benjamin see, that it is my mouth which says these things to you.
45:13 | [cbgb] | 你们也要将我在埃及一切的荣耀和你们所看见的事都告诉我父亲，又要赶紧地将我父亲搬到我这里来。 < | >
 | [niv] | Tell my father about all the honor accorded me in Egypt and about everything you have seen. And bring my father down here quickly."
 | [asv] | And ye shall tell my father of all my glory in Egypt, and of all that ye have seen: and ye shall haste and bring down my father hither.
 | [jnd] | And tell my father of all my glory in Egypt, and of all that ye have seen, and haste and bring down my father hither.
 | [kjv] | And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.
 | [nwb] | And ye shall tell my father of all my glory in Egypt, and of all that ye have seen: and ye shall haste, and bring down my father hither.
 | [rsv] | You must tell my father of all my splendor in Egypt, and of all that you have seen. Make haste and bring my father down here."
 | [web] | You shall tell my father of all my glory in Egypt, and of all that you have seen. You shall hurry and bring my father down here."
 | [ylt] | and ye have declared to my father all my honour in Egypt, and all that ye have seen, and ye have hasted, and have brought down my father hither.'
 | [bbe] | Give my father word of all my glory in Egypt and of all you have seen; and come back quickly with my father.
45:14 | [cbgb] | 于是约瑟伏在他兄弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。 < | >
 | [niv] | Then he threw his arms around his brother Benjamin and wept, and Benjamin embraced him, weeping.
 | [asv] | And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
 | [jnd] | And he fell on his brother Benjamin's neck, and wept; and Benjamin wept on his neck.
 | [kjv] | And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
 | [nwb] | And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
 | [rsv] | Then he fell upon his brother Benjamin's neck and wept; and Benjamin wept upon his neck.
 | [web] | He fell on his brother Benjamin's neck, and wept, and Benjamin wept on his neck.
 | [ylt] | And he falleth on the neck of Benjamin his brother, and weepeth, and Benjamin hath wept on his neck;
 | [bbe] | Then, weeping, he took Benjamin in his arms, and Benjamin himself was weeping on Joseph's neck.
45:15 | [cbgb] | 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄就和他说话。 < | >
 | [niv] | And he kissed all his brothers and wept over them. Afterward his brothers talked with him.
 | [asv] | And he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
 | [jnd] | And he kissed all his brethren, and wept upon them; and after that his brethren talked with him.
 | [kjv] | Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
 | [nwb] | Moreover, he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
 | [rsv] | And he kissed all his brothers and wept upon them; and after that his brothers talked with him.
 | [web] | He kissed all his brothers, and wept on them. After that his brothers talked with him.
 | [ylt] | and he kisseth all his brethren, and weepeth over them; and afterwards have his brethren spoken with him.
 | [bbe] | Then he gave a kiss to all his brothers, weeping over them; and after that his brothers had no fear of talking to him.
45:16 | [cbgb] | 这风声传到法老的宫里，说，约瑟的弟兄们来了。法老和他的臣仆都很喜欢。 < | >
 | [niv] | When the news reached Pharaoh's palace that Joseph's brothers had come, Pharaoh and all his officials were pleased.
 | [asv] | And the report thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
 | [jnd] | And the report was heard in Pharaoh's house, saying, Joseph's brethren are come. And it was good in the eyes of Pharaoh, and in the eyes of his bondmen.
 | [kjv] | And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
 | [nwb] | And the fame of this was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
 | [rsv] | When the report was heard in Pharaoh's house, "Joseph's brothers have come," it pleased Pharaoh and his servants well.
 | [web] | . The report of it was heard in Pharaoh's house, saying, "Joseph's brothers have come." It pleased Pharaoh well, and his servants.
 | [ylt] | And the sound hath been heard in the house of Pharaoh, saying, `Come have the brethren of Joseph;' and it is good in the eyes of Pharaoh, and in the eyes of his servants,
 | [bbe] | And news of these things went through Pharaoh's house, and it was said that Joseph's brothers were come; and it seemed good to Pharaoh and his servants.
45:17 | [cbgb] | 法老对约瑟说，你吩咐你的弟兄们说，你们要这样行，把驮子抬在牲口上，起身往迦南地去。 < | >
 | [niv] | Pharaoh said to Joseph, "Tell your brothers, `Do this: Load your animals and return to the land of Canaan,
 | [asv] | And Pharaoh said unto Joseph, Say unto thy brethren, This do ye: lade your beasts, and go, get you unto the land of Canaan;
 | [jnd] | And Pharaoh said to Joseph, Say to thy brethren, Do this: load your beasts and depart, go into the land of Canaan,
 | [kjv] | And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;
 | [nwb] | And Pharaoh said to Joseph, Say to thy brethren, This do ye; load your beasts, and go, return to the land of Canaan;
 | [rsv] | And Pharaoh said to Joseph, "Say to your brothers, 'Do this: load your beasts and go back to the land of Canaan;
 | [web] | Pharaoh said to Joseph, "Tell your brothers, 'Do this. Load your animals, and go, travel to the land of Canaan.
 | [ylt] | and Pharaoh saith unto Joseph, `Say unto thy brethren, This do ye: lade your beasts, and go, enter ye the land of Canaan,
 | [bbe] | And Pharaoh said to Joseph, Say to your brothers, Put your goods on your beasts and go back to the land of Canaan;
45:18 | [cbgb] | 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。 < | >
 | [niv] | and bring your father and your families back to me. I will give you the best of the land of Egypt and you can enjoy the fat of the land.'
 | [asv] | and take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
 | [jnd] | and take your father and your households, and come to me; and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
 | [kjv] | And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
 | [nwb] | And take your father, and your households, and come to me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
 | [rsv] | and take your father and your households, and come to me, and I will give you the best of the land of Egypt, and you shall eat the fat of the land.'
 | [web] | Take your father and your households, and come to me, and I will give you the good of the land of Egypt, and you will eat the fat of the land.'
 | [ylt] | and take your father, and your households, and come unto me, and I give to you the good of the land of Egypt, and eat ye the fat of the land.
 | [bbe] | And get your father and your families and come back to me: and I will give you all the good things of Egypt, and the fat of the land will be your food.
45:19 | [cbgb] | 现在我吩咐你们要这样行，从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。 < | >
 | [niv] | "You are also directed to tell them, `Do this: Take some carts from Egypt for your children and your wives, and get your father and come.
 | [asv] | Now thou art commanded, this do ye: take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
 | [jnd] | And thou art commanded -- this do: take waggons out of the land of Egypt for your little ones and for your wives, and take up your father, and come.
 | [kjv] | Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
 | [nwb] | Now thou art commanded, this do ye; take for yourselves wagons from the land of Egypt for your little ones, and for your wives, and bring your father, and come.
 | [rsv] | Command them also, 'Do this: take wagons from the land of Egypt for your little ones and for your wives, and bring your father, and come.
 | [web] | Now you are commanded: do this. Take wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
 | [ylt] | `Yea, thou -- thou hast been commanded: this do ye, take for yourselves out of the land of Egypt, waggons for your infants, and for your wives, and ye have brought your father, and come;
 | [bbe] | And say to them, This you are to do: take carts from the land of Egypt for your little ones and for your wives, and get your father and come back.
45:20 | [cbgb] | 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。 < | >
 | [niv] | Never mind about your belongings, because the best of all Egypt will be yours.'"
 | [asv] | Also regard not your stuff; for the good of all the land of Egypt is yours.
 | [jnd] | And let not your eye regret your stuff; for the good of all the land of Egypt shall be yours.
 | [kjv] | Also regard not your stuff; for the good of all the land of Egypt is your's.
 | [nwb] | Also regard not your furniture; for the good of all the land of Egypt yours.
 | [rsv] | Give no thought to your goods, for the best of all the land of Egypt is yours.'"
 | [web] | Also, don't concern yourselves about your belongings, for the good of all of the land of Egypt is yours."
 | [ylt] | and your eye hath no pity on your vessels, for the good of all the land of Egypt yours.'
 | [bbe] | And take no thought for your goods, for the best of all the land of Egypt is yours.
45:21 | [cbgb] | 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物， < | >
 | [niv] | So the sons of Israel did this. Joseph gave them carts, as Pharaoh had commanded, and he also gave them provisions for their journey.
 | [asv] | And the sons of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [jnd] | And the sons of Israel did so; and Joseph gave them waggons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [kjv] | And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [nwb] | And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [rsv] | The sons of Israel did so; and Joseph gave them wagons, according to the command of Pharaoh, and gave them provisions for the journey.
 | [web] | . The sons of Israel did so. Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [ylt] | And the sons of Israel do so, and Joseph giveth waggons to them by the command of Pharaoh, and he giveth to them provision for the way;
 | [bbe] | And the children of Israel did as he said; and Joseph gave them carts as had been ordered by Pharaoh, and food for their journey.
45:22 | [cbgb] | 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服。 < | >
 | [niv] | To each of them he gave new clothing, but to Benjamin he gave three hundred shekels of silver and five sets of clothes.
 | [asv] | To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
 | [jnd] | To each one of them all he gave changes of clothing; but to Benjamin he gave three hundred of silver and five changes of clothing.
 | [kjv] | To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
 | [nwb] | To all of them he gave each man changes of raiment: but to Benjamin he gave three hundred of silver, and five changes of raiment.
 | [rsv] | To each and all of them he gave festal garments; but to Benjamin he gave three hundred shekels of silver and five festal garments.
 | [web] | To all of them he gave each man changes of clothing, but to Benjamin he gave three hundred pieces of silver and five changes of clothing.
 | [ylt] | to all of them hath he given -- to each changes of garments, and to Benjamin he hath given three hundred silverlings, and five changes of garments;
 | [bbe] | To every one of them he gave three changes of clothing; but to Benjamin he gave three hundred bits of silver and five changes of clothing.
45:23 | [cbgb] | 送给他父亲公驴十匹，驮着埃及的美物，母驴十匹，驮着粮食与饼和菜，为他父亲路上用。 < | >
 | [niv] | And this is what he sent to his father: ten donkeys loaded with the best things of Egypt, and ten female donkeys loaded with grain and bread and other provisions for his journey.
 | [asv] | And to his father he sent after this manner: ten asses laden with the good things of Egypt, and ten she-asses laden with grain and bread and provision for his father by the way.
 | [jnd] | And to his father he sent this: ten asses laden with the good things of Egypt, and ten she-asses laden with corn and bread, and food for his father by the way.
 | [kjv] | And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.
 | [nwb] | And to his father he sent after this ; ten asses laden with the good things of Egypt, and ten she-asses laden with corn and bread and meat, for his father by the way.
 | [rsv] | To his father he sent as follows: ten asses loaded with the good things of Egypt, and ten she-asses loaded with grain, bread, and provision for his father on the journey.
 | [web] | To his father, he sent after this manner: ten donkeys laden with the good things of Egypt, and ten she-asses laden with grain and bread and provision for his father by the way.
 | [ylt] | and to his father he hath sent thus: ten asses bearing of the good things of Egypt, and ten she-asses bearing corn and bread, even food for his father for the way.
 | [bbe] | And to his father he sent ten asses with good things from Egypt on their backs, and ten she-asses with grain and bread and food for his father on the journey.
45:24 | [cbgb] | 于是约瑟打发他弟兄们回去，又对他们说，你们不要在路上相争。 < | >
 | [niv] | Then he sent his brothers away, and as they were leaving he said to them, "Don't quarrel on the way!"
 | [asv] | So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
 | [jnd] | And he sent his brethren away, and they departed. And he said to them, Do not quarrel on the way.
 | [kjv] | So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
 | [nwb] | So he sent his brethren away, and they departed: and he said to them, See that ye contend not by the way.
 | [rsv] | Then he sent his brothers away, and as they departed, he said to them, "Do not quarrel on the way."
 | [web] | So he sent his brothers away, and they departed. He said to them, "See that you don't quarrel on the way."
 | [ylt] | And he sendeth his brethren away, and they go; and he saith unto them, `Be not angry in the way.'
 | [bbe] | And he sent his brothers on their way, and said to them, See that you have no argument on the road.
45:25 | [cbgb] | 他们从埃及上去，来到迦南地，他们的父亲雅各那里， < | >
 | [niv] | So they went up out of Egypt and came to their father Jacob in the land of Canaan.
 | [asv] | And they went up out of Egypt, and came into the land of Canaan unto Jacob their father.
 | [jnd] | And they went up out of Egypt, and came into the land of Canaan to Jacob their father.
 | [kjv] | And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,
 | [nwb] | And they went up from Egypt, and came into the land of Canaan, to Jacob their father,
 | [rsv] | So they went up out of Egypt, and came to the land of Canaan to their father Jacob.
 | [web] | . They went up out of Egypt, and came into the land of Canaan, to Jacob their father.
 | [ylt] | And they go up out of Egypt, and come in to the land of Canaan, unto Jacob their father,
 | [bbe] | So they went up from Egypt and came to the land of Canaan, to their father Jacob.
45:26 | [cbgb] | 告诉他说，约瑟还在，并且作埃及全地的宰相。雅各心里冰凉，因为不信他们。 < | >
 | [niv] | They told him, "Joseph is still alive! In fact, he is ruler of all Egypt." Jacob was stunned; he did not believe them.
 | [asv] | And they told him, saying, Joseph is yet alive, and he is ruler over all the land of Egypt. And his heart fainted, for he believed them not.
 | [jnd] | And they told him, saying, Joseph is still alive, and he is governor over all the land of Egypt. And his heart fainted, for he did not believe them.
 | [kjv] | And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.
 | [nwb] | And told him, saying, Joseph yet alive, and he governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.
 | [rsv] | And they told him, "Joseph is still alive, and he is ruler over all the land of Egypt." And his heart fainted, for he did not believe them.
 | [web] | They told him, saying, "Joseph is still alive, and he is ruler over all the land of Egypt." His heart fainted, for he didn't believe them.
 | [ylt] | and they declare to him, saying, `Joseph yet alive,' and that he ruler over all the land of Egypt; and his heart ceaseth, for he hath not given credence to them.
 | [bbe] | And they said to him, Joseph is living, and is ruler over all the land of Egypt. And at this word Jacob was quite overcome, for he had no faith in it.
45:27 | [cbgb] | 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各又看见约瑟打发来接他的车辆，心就苏醒了。 < | >
 | [niv] | But when they told him everything Joseph had said to them, and when he saw the carts Joseph had sent to carry him back, the spirit of their father Jacob revived.
 | [asv] | And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
 | [jnd] | And they spoke to him all the words of Joseph, which he had spoken to them. And he saw the waggons that Joseph had sent to carry him. And the spirit of Jacob their father revived.
 | [kjv] | And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
 | [nwb] | And they told him all the words of Joseph, which he had said to them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
 | [rsv] | But when they told him all the words of Joseph, which he had said to them, and when he saw the wagons which Joseph had sent to carry him, the spirit of their father Jacob revived;
 | [web] | They told him all the words of Joseph, which he had said to them. When he saw the wagons which Joseph had sent to carry him, the spirit of Jacob, their father, revived.
 | [ylt] | And they speak unto him all the words of Joseph, which he hath spoken unto them, and he seeth the waggons which Joseph hath sent to bear him away, and live doth the spirit of Jacob their father;
 | [bbe] | And they gave him an account of everything Joseph had said to them; and when he saw the carts which Joseph had sent for them, his spirit came back to him:
45:28 | [cbgb] | 以色列说，吧了。吧了。我的儿子约瑟还在，趁我未死以先，我要去见他一面。 <
 | [niv] | And Israel said, "I'm convinced! My son Joseph is still alive. I will go and see him before I die."
 | [asv] | and Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.
 | [jnd] | And Israel said, It is enough: Joseph my son is yet alive; I will go and see him before I die.
 | [kjv] | And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.
 | [nwb] | And Israel said, enough; Joseph my son yet alive: I will go and see him before I die.
 | [rsv] | and Israel said, "It is enough; Joseph my son is still alive; I will go and see him before I die."
 | [web] | Israel said, "It is enough. Joseph my son is still alive. I will go and see him before I die."
 | [ylt] | and Israel saith, `Enough! Joseph my son yet alive; I go and see him before I die.'
 | [bbe] | And Israel said, It is enough: Joseph my son is still living; I will go and see him before my death.


Interlinear Bible:Genesis 46

 创世纪 Genesis 46 << || >>
46:1 | [cbgb] | 以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的 神。 >
 | [niv] | So Israel set out with all that was his, and when he reached Beersheba, he offered sacrifices to the God of his father Isaac.
 | [asv] | And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac.
 | [jnd] | And Israel took his journey with all that he had, and came to Beer-sheba; and he offered sacrifices to the God of his father Isaac.
 | [kjv] | And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.
 | [nwb] | And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices to the God of his father Isaac.
 | [rsv] | So Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices to the God of his father Isaac.
 | [web] | . Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices to the God of his father, Isaac.
 | [ylt] | And Israel journeyeth, and all that he hath, and cometh in to Beer-Sheba, and sacrificeth sacrifices to the God of his father Isaac;
 | [bbe] | And Israel went on his journey with all he had, and came to Beer-sheba, where he made offerings to the God of his father Isaac.
46:2 | [cbgb] | 夜间， 神在异象中对以色列说，雅各。雅各。他说，我在这里。 < | >
 | [niv] | And God spoke to Israel in a vision at night and said, "Jacob! Jacob!" "Here I am," he replied.
 | [asv] | And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
 | [jnd] | And God spoke to Israel in the visions of the night and said, Jacob, Jacob! And he said, Here am I.
 | [kjv] | And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
 | [nwb] | And God spoke to Israel in the visions of the night, and said, Jacob, Jacob: and he said, Here I.
 | [rsv] | And God spoke to Israel in visions of the night, and said, "Jacob, Jacob." And he said, "Here am I."
 | [web] | God spoke to Israel in the visions of the night, and said, "Jacob, Jacob!"He said, "Here I am."
 | [ylt] | and God speaketh to Israel in visions of the night, and saith, `Jacob, Jacob;' and he saith, `Here I.'
 | [bbe] | And God said to Israel in a night-vision, Jacob, Jacob. And he said, Here am I.
46:3 | [cbgb] | 神说，我是 神，就是你父亲的 神。你下埃及去不要害怕，因为我必使你在那里成为大族。 < | >
 | [niv] | "I am God, the God of your father," he said. "Do not be afraid to go down to Egypt, for I will make you into a great nation there.
 | [asv] | And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
 | [jnd] | And he said, I am 鵊od, the God of thy father: fear not to go down to Egypt; for I will there make of thee a great nation.
 | [kjv] | And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
 | [nwb] | And he said, I God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
 | [rsv] | Then he said, "I am God, the God of your father; do not be afraid to go down to Egypt; for I will there make of you a great nation.
 | [web] | . He said, "I am God, the God of your father. Don't be afraid to go down into Egypt; for there I will make of you a great nation.
 | [ylt] | And He saith, `I God, God of thy father, be not afraid of going down to Egypt, for for a great nation I set thee there;
 | [bbe] | And he said, I am God, the God of your father: go down to Egypt without fear, for I will make a great nation of you there:
46:4 | [cbgb] | 我要和你同下埃及去，也必定带你上来。约瑟必给你送终（原文作将手按你的眼睛上）。 < | >
 | [niv] | I will go down to Egypt with you, and I will surely bring you back again. And Joseph's own hand will close your eyes."
 | [asv] | I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
 | [jnd] | I will go down with thee to Egypt, and I will also certainly bring thee up; and Joseph shall put his hand on thine eyes.
 | [kjv] | I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
 | [nwb] | I will go down with thee into Egypt; and I will also surely bring thee up and Joseph shall put his hand upon thine eyes.
 | [rsv] | I will go down with you to Egypt, and I will also bring you up again; and Joseph's hand shall close your eyes."
 | [web] | I will go down with you into Egypt. I will also surely bring you up again. Joseph will close your eyes."
 | [ylt] | I -- I go down with thee to Egypt, and I -- I also certainly bring thee up, and Joseph doth put his hand on thine eyes.'
 | [bbe] | I will go down with you to Egypt, and I will see that you come back again, and at your death Joseph will put his hands on your eyes.
46:5 | [cbgb] | 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子，儿女都坐在法老为雅各送来的车上。 < | >
 | [niv] | Then Jacob left Beersheba, and Israel's sons took their father Jacob and their children and their wives in the carts that Pharaoh had sent to transport him.
 | [asv] | And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [jnd] | And Jacob rose up from Beer-sheba; and the sons of Israel carried Jacob their father, and their little ones, and their wives, on the waggons that Pharaoh had sent to carry him.
 | [kjv] | And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [nwb] | And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [rsv] | Then Jacob set out from Beer-sheba; and the sons of Israel carried Jacob their father, their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [web] | . Jacob rose up from Beersheba, and the sons of Israel carried Jacob, their father, their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [ylt] | And Jacob riseth from Beer-Sheba, and the sons of Israel bear away Jacob their father, And their infants, and their wives, in the waggons which Pharaoh hath sent to bear him,
 | [bbe] | Then Jacob went on from Beer-sheba; and the sons of Jacob took their father and their little ones and their wives in the carts which Pharaoh had sent for them.
46:6 | [cbgb] | 他们又带着迦南地所得的牲畜，货财来到埃及。雅各和他的一切子孙都一同来了， < | >
 | [niv] | They also took with them their livestock and the possessions they had acquired in Canaan, and Jacob and all his offspring went to Egypt.
 | [asv] | And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
 | [jnd] | And they took their cattle, and their goods which they had acquired in the land of Canaan, and came to Egypt, Jacob and all his seed with him;
 | [kjv] | And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
 | [nwb] | And they took their cattle, and their goods which they had acquired in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
 | [rsv] | They also took their cattle and their goods, which they had gained in the land of Canaan, and came into Egypt, Jacob and all his offspring with him,
 | [web] | They took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt - Jacob, and all his seed with him,
 | [ylt] | and they take their cattle, and their goods which they have acquired in the land of Canaan, and come into Egypt -- Jacob, and all his seed with him,
 | [bbe] | And they took their cattle and all the goods which they had got in the land of Canaan, and came to Egypt, even Jacob and all his seed:
46:7 | [cbgb] | 雅各把他的儿子，孙子，女儿，孙女，并他的子子孙孙，一同带到埃及。 < | >
 | [niv] | He took with him to Egypt his sons and grandsons and his daughters and granddaughters--all his offspring.
 | [asv] | his sons, and his sons' sons with him, his daughters, and his sons's daughters, and all his seed brought he with him into Egypt.
 | [jnd] | his sons and his sons' sons with him, his daughters and his sons' daughters and all his seed he brought with him to Egypt.
 | [kjv] | His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
 | [nwb] | His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
 | [rsv] | his sons, and his sons' sons with him, his daughters, and his sons' daughters; all his offspring he brought with him into Egypt.
 | [web] | his sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
 | [ylt] | his sons, and his sons' sons with him, his daughters, and his sons' daughters, yea, all his seed he brought with him into Egypt.
 | [bbe] | His sons and his sons' sons, his daughters and his daughters' sons and all his family he took with him into Egypt.
46:8 | [cbgb] | 来到埃及的以色列人名字记在下面。雅各和他的儿孙，雅各的长子是流便。 < | >
 | [niv] | These are the names of the sons of Israel (Jacob and his descendants) who went to Egypt: Reuben the firstborn of Jacob.
 | [asv] | And these are the names of the children of Israel, who came into Egypt, Jacob and his sons: Reuben, Jacob's first-born.
 | [jnd] | And these are the names of the sons of Israel who came into Egypt: Jacob and his sons. Jacob's firstborn, Reuben.
 | [kjv] | And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.
 | [nwb] | And these the names of the children of Israel, who came into Egypt, Jacob and his sons: Reuben, Jacob's first-born.
 | [rsv] | Now these are the names of the descendants of Israel, who came into Egypt, Jacob and his sons. Reuben, Jacob's first-born,
 | [web] | . These are the names of the children of Israel, who came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.
 | [ylt] | And these the names of the sons of Israel who are coming into Egypt: Jacob and his sons, Jacob's first-born, Reuben.
 | [bbe] | And these are the names of the children of Israel who came into Egypt, even Jacob and all his sons: Reuben, Jacob's oldest son;
46:9 | [cbgb] | 流便的儿子是哈诺，法路，希斯伦，迦米。 < | >
 | [niv] | The sons of Reuben: Hanoch, Pallu, Hezron and Carmi.
 | [asv] | And the sons of Reuben: Hanoch, and Pallu, and Hezron, and Carmi.
 | [jnd] | And the sons of Reuben: Enoch, and Phallu, and Hezron, and Carmi.
 | [kjv] | And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.
 | [nwb] | And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.
 | [rsv] | and the sons of Reuben: Hanoch, Pallu, Hezron, and Carmi.
 | [web] | The sons of Reuben: Hanoch, Pallu, Hezron, and Carmi.
 | [ylt] | And sons of Reuben: Hanoch, and Phallu, and Hezron, and Carmi.
 | [bbe] | And the sons of Reuben: Hanoch and Pallu and Hezron and Carmi;
46:10 | [cbgb] | 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，还有迦南女子所生的扫罗。 < | >
 | [niv] | The sons of Simeon: Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman.
 | [asv] | And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
 | [jnd] | -- And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Saul the son of a Canaanitish woman.
 | [kjv] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
 | [nwb] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
 | [rsv] | The sons of Simeon: Jemu'el, Jamin, Ohad, Jachin, Zohar, and Shaul, the son of a Canaanitish woman.
 | [web] | The sons of Simeon: Jemuel, Jamin, Ohad, Jachin, Zohar, and Shaul the son of a Canaanite woman.
 | [ylt] | And sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul son of the Canaanitess.
 | [bbe] | And the sons of Simeon: Jemuel and Jamin and Ohad and Jachin and Zohar and Shaul, the son of a woman of Canaan;
46:11 | [cbgb] | 利未的儿子是革顺，哥辖，米拉利。 < | >
 | [niv] | The sons of Levi: Gershon, Kohath and Merari.
 | [asv] | And the sons of Levi: Gershon, Kohath, and Merari.
 | [jnd] | -- And the sons of Levi: Gershon, Kohath, and Merari.
 | [kjv] | And the sons of Levi; Gershon, Kohath, and Merari.
 | [nwb] | And the sons of Levi; Gershon, Kohath, and Merari.
 | [rsv] | The sons of Levi: Gershon, Kohath, and Merar'i.
 | [web] | The sons of Levi: Gershon, Kohath, and Merari.
 | [ylt] | And sons of Levi: Gershon, Kohath, and Merari.
 | [bbe] | And the sons of Levi: Gershon, Kohath, and Merari;
46:12 | [cbgb] | 犹大的儿子是珥，俄南，示拉，法勒斯，谢拉。惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦，哈母勒。 < | >
 | [niv] | The sons of Judah: Er, Onan, Shelah, Perez and Zerah (but Er and Onan had died in the land of Canaan). The sons of Perez: Hezron and Hamul.
 | [asv] | And the sons of Judah: Er, and Onan, and Shelah, and Perez, and Zerah; but Er and Onan died in the land of Canaan. And the sons of Perez were Hezron and Hamul.
 | [jnd] | -- And the sons of Judah: Er, and Onan, and Shelah, and Pherez, and Zerah; but Er and Onan died in the land of Canaan. And the sons of Pherez were Hezron and Hamul.
 | [kjv] | And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.
 | [nwb] | And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron, and Hamul.
 | [rsv] | The sons of Judah: Er, Onan, Shelah, Perez, and Zerah (but Er and Onan died in the land of Canaan); and the sons of Perez were Hezron and Hamul.
 | [web] | The sons of Judah: Er, Onan, Shelah, Perez, and Zerah; but Er and Onan died in the land of Canaan. The sons of Perez were Hezron and Hamul.
 | [ylt] | And sons of Judah: Er, and Onan, and Shelah, and Pharez, and Zarah, (and Er and Onan die in the land of Canaan.) And sons of Pharez are Hezron and Hamul.
 | [bbe] | And the sons of Judah: Er and Onan and Shelah and Perez and Zerah: but Er and Onan had come to their death in the land of Canaan; and the sons of Perez were Hezron and Hamul.
46:13 | [cbgb] | 以萨迦的儿子是陀拉，普瓦，约伯，伸仑。 < | >
 | [niv] | The sons of Issachar: Tola, Puah, Jashub and Shimron.
 | [asv] | And the sons of Issachar: Tola, and Puvah, and Iob, and Shimron.
 | [jnd] | -- And the sons of Issachar: Tola, and Puah, and Job, and Shimron.
 | [kjv] | And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.
 | [nwb] | And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.
 | [rsv] | The sons of Is'sachar: Tola, Puvah, Iob, and Shimron.
 | [web] | The sons of Issachar: Tola, Puvah, Iob, and Shimron.
 | [ylt] | And sons of Issachar: Tola, and Phuvah, and Job, and Shimron.
 | [bbe] | And the sons of Issachar: Tola and Puah and Job and Shimron;
46:14 | [cbgb] | 西布伦的儿子是西烈，以伦，雅利。 < | >
 | [niv] | The sons of Zebulun: Sered, Elon and Jahleel.
 | [asv] | And the sons of Zebulun: Sered, and Elon, and Jahleel.
 | [jnd] | -- And the sons of Zebulun: Sered, and Elon, and Jahleel.
 | [kjv] | And the sons of Zebulun; Sered, and Elon, and Jahleel.
 | [nwb] | And the sons of Zebulun; Sered, and Elon, and Jahleel.
 | [rsv] | The sons of Zeb'ulun: Sered, Elon, and Jah'leel
 | [web] | The sons of Zebulun: Sered, Elon, and Jahleel.
 | [ylt] | And sons of Zebulun: Sered, and Elon, and Jahleel.
 | [bbe] | And the sons of Zebulun: Sered and Elon and Jahleel;
46:15 | [cbgb] | 这是利亚在巴旦亚兰给雅各所生的儿子，还在女儿底拿。儿孙共三十三人。 < | >
 | [niv] | These were the sons Leah bore to Jacob in Paddan Aram, besides his daughter Dinah. These sons and daughters of his were thirty-three in all.
 | [asv] | These are the sons of Leah, whom she bare unto Jacob in Paddan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
 | [jnd] | -- These are the sons of Leah, whom she bore to Jacob in Padan-Aram; and his daughter, Dinah. All the souls of his sons and his daughters were thirty-three.
 | [kjv] | These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
 | [nwb] | These the sons of Leah, which she bore to Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters thirty and three.
 | [rsv] | (these are the sons of Leah, whom she bore to Jacob in Paddan-aram, together with his daughter Dinah; altogether his sons and his daughters numbered thirty-three).
 | [web] | These are the sons of Leah, whom she bore to Jacob in Paddan-aram, with his daughter Dinah. All the souls of his sons and his daughters were thirty-three.
 | [ylt] | These sons of Leah whom she bare to Jacob in Padan-Aram, and Dinah his daughter; all the persons of his sons and his daughters thirty and three.
 | [bbe] | All these, together with his daughter Dinah, were the children of Leah, whom Jacob had by her in Paddan-aram; they were thirty-three in number.
46:16 | [cbgb] | 迦得的儿子是洗非芸，哈基，书尼，以斯本，以利，亚罗底，亚列利。 < | >
 | [niv] | The sons of Gad: Zephon, Haggi, Shuni, Ezbon, Eri, Arodi and Areli.
 | [asv] | And the sons of Gad: Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
 | [jnd] | And the sons of Gad: Ziphion and Haggi, Shuni and Ezbon, Eri, and Arodi, and Areli.
 | [kjv] | And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
 | [nwb] | And the sons of Gad; Ziphion, and Haggai, Shuni, and Ezbon, Eri, and Arodi, and Areli.
 | [rsv] | The sons of Gad: Ziph'ion, Haggi, Shuni, Ezbon, Eri, Aro'di, and Are'li.
 | [web] | The sons of Gad: Ziphion, Haggi, Shuni, Ezbon, Eri, Arodi, and Areli.
 | [ylt] | And sons of Gad: Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
 | [bbe] | And the sons of Gad: Ziphion and Haggi, Shuni and Ezbon, Eri and Arodi and Areli;
46:17 | [cbgb] | 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。比利亚的儿子是希别，玛结。 < | >
 | [niv] | The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah. The sons of Beriah: Heber and Malkiel.
 | [asv] | And the sons of Asher: Imnah, and Ishvah, and Ishvi, and Beriah, and Serah their sister; and the sons of Beriah: Heber, and Malchiel.
 | [jnd] | -- And the sons of Asher: Jimnah, and Jishvah, and Jishvi, and Beriah; and Serah their sister; and the sons of Beriah: Heber and Malchiel.
 | [kjv] | And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.
 | [nwb] | And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister. And the sons of Beriah; Heber, and Malchiel.
 | [rsv] | The sons of Asher: Imnah, Ishvah, Ishvi, Beri'ah, with Serah their sister. And the sons of Beri'ah: Heber and Mal'chi-el
 | [web] | The sons of Asher: Imnah, Ishvah, Ishvi, Beriah, and Serah their sister. The sons of Beriah: Heber and Malchiel.
 | [ylt] | And sons of Asher: Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister. And sons of Beriah: Heber and Malchiel.
 | [bbe] | And the sons of Asher: Jimnah and Ishvah and Ishvi and Beriah, and Sarah, their sister; and the sons of Beriah: Heber and Malchiel.
46:18 | [cbgb] | 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。 < | >
 | [niv] | These were the children born to Jacob by Zilpah, whom Laban had given to his daughter Leah--sixteen in all.
 | [asv] | These are the sons of Zilpah, whom Laban gave to Leah his daughter; and these she bare unto Jacob, even sixteen souls.
 | [jnd] | -- These are the sons of Zilpah, whom Laban gave to Leah his daughter; and she bore these to Jacob: sixteen souls.
 | [kjv] | These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.
 | [nwb] | These the sons of Zilpah, whom Laban gave to Leah his daughter: and these she bore to Jacob, sixteen souls.
 | [rsv] | (these are the sons of Zilpah, whom Laban gave to Leah his daughter; and these she bore to Jacob--sixteen persons).
 | [web] | These are the sons of Zilpah, whom Laban gave to Leah, his daughter, and these she bore to Jacob, even sixteen souls.
 | [ylt] | These sons of Zilpah, whom Laban gave to Leah his daughter, and she beareth these to Jacob -- sixteen persons.
 | [bbe] | These are the children of Zilpah, whom Laban gave to his daughter Leah, and Jacob had these sixteen children by her.
46:19 | [cbgb] | 雅各之妻拉结的儿子是约瑟和便雅悯。 < | >
 | [niv] | The sons of Jacob's wife Rachel: Joseph and Benjamin.
 | [asv] | The sons of Rachel Jacob's wife: Joseph and Benjamin.
 | [jnd] | The sons of Rachel Jacob's wife: Joseph and Benjamin.
 | [kjv] | The sons of Rachel Jacob's wife; Joseph, and Benjamin.
 | [nwb] | The sons of Rachel Jacob's wife; Joseph, and Benjamin.
 | [rsv] | The sons of Rachel, Jacob's wife: Joseph and Benjamin.
 | [web] | The sons of Rachel, Jacob's wife: Joseph and Benjamin.
 | [ylt] | Sons of Rachel, Jacob's wife: Joseph and Benjamin.
 | [bbe] | The sons of Jacob's wife Rachel: Joseph and Benjamin.
46:20 | [cbgb] | 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。 < | >
 | [niv] | In Egypt, Manasseh and Ephraim were born to Joseph by Asenath daughter of Potiphera, priest of On.
 | [asv] | And unto Joseph in the land of Egypt were born Manasseh and Ephraim, whom Asenath, the daughter of Poti-phera priest of On, bare unto him.
 | [jnd] | And to Joseph in the land of Egypt were born Manasseh and Ephraim, whom Asnath bore to him, the daughter of Potipherah the priest in On.
 | [kjv] | And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.
 | [nwb] | And to Joseph in the land of Egypt were born Manasseh and Ephraim, whom Asenath the daughter of Poti-pherah priest of On bore to him.
 | [rsv] | And to Joseph in the land of Egypt were born Manas'seh and E'phraim, whom As'enath, the daughter of Poti'phera the priest of On, bore to him.
 | [web] | To Joseph in the land of Egypt were born Manasseh and Ephraim, whom Asenath, the daughter of Potiphera, priest of On, bore to him.
 | [ylt] | And born to Joseph in the land of Egypt (whom Asenath daughter of Poti-Pherah, priest of On, hath borne to him) Manasseh and Ephraim.
 | [bbe] | And Joseph had Manasseh and Ephraim in the land of Egypt, by Asenath, the daughter of Poti-phera, priest of On.
46:21 | [cbgb] | 便雅悯的儿子是比拉，比结，亚实别，基拉，乃幔，以希，罗实，母平，户平，亚勒。 < | >
 | [niv] | The sons of Benjamin: Bela, Beker, Ashbel, Gera, Naaman, Ehi, Rosh, Muppim, Huppim and Ard.
 | [asv] | And the sons of Benjamin: Bela, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
 | [jnd] | -- And the sons of Benjamin: Belah, and Becher, and Ashbel, Gera and Naaman, Ehi and Rosh, Muppim, and Huppim, and Ard.
 | [kjv] | And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
 | [nwb] | And the sons of Benjamin Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
 | [rsv] | And the sons of Benjamin: Bela, Becher, Ashbel, Gera, Na'aman, Ehi, Rosh, Muppim, Huppim, and Ard
 | [web] | The sons of Benjamin: Bela, Becher, Ashbel, Gera, Naaman, Ehi, Rosh, Muppim, Huppim, and Ard.
 | [ylt] | And sons of Benjamin: Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
 | [bbe] | And the sons of Benjamin were Belah and Becher and Ashbel, Gera and Naaman, Ehi and Rosh, Muppim and Huppim and Ard.
46:22 | [cbgb] | 这是拉结给雅各所生的儿孙，共有十四人。 < | >
 | [niv] | These were the sons of Rachel who were born to Jacob--fourteen in all.
 | [asv] | These are the sons of Rachel, who were born to Jacob: all the souls were fourteen.
 | [jnd] | -- These are the sons of Rachel who were born to Jacob: all the souls were fourteen.
 | [kjv] | These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.
 | [nwb] | These the sons of Rachel, who were born to Jacob; all the souls fourteen.
 | [rsv] | (these are the sons of Rachel, who were born to Jacob--fourteen persons in all).
 | [web] | These are the sons of Rachel, who were born to Jacob: all the souls were fourteen.
 | [ylt] | These sons of Rachel, who were born to Jacob; all the persons fourteen.
 | [bbe] | All these were the children of Rachel whom Jacob had by her, fourteen persons.
46:23 | [cbgb] | 但的儿子是户伸。 < | >
 | [niv] | The son of Dan: Hushim.
 | [asv] | And the sons of Dan: Hushim.
 | [jnd] | And the sons of Dan: Hushim.
 | [kjv] | And the sons of Dan; Hushim.
 | [nwb] | And the sons of Dan; Hushim.
 | [rsv] | The sons of Dan: Hushim.
 | [web] | The sons of Dan: Hushim.
 | [ylt] | And sons of Dan: Hushim.
 | [bbe] | And the son of Dan was Hushim.
46:24 | [cbgb] | 拿弗他利的儿子是雅薛，沽尼，耶色，示冷。 < | >
 | [niv] | The sons of Naphtali: Jahziel, Guni, Jezer and Shillem.
 | [asv] | And the sons of Naphtali: Jahzeel, and Guni, and Jezer, and Shillem.
 | [jnd] | -- And the sons of Naphtali: Jahzeel, and Guni, and Jezer, and Shillem.
 | [kjv] | And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.
 | [nwb] | And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.
 | [rsv] | The sons of Naph'tali: Jahzeel, Guni, Jezer, and Shillem
 | [web] | The sons of Naphtali: Jahzeel, Guni, Jezer, and Shillem.
 | [ylt] | And sons of Naphtali: Jahzeel, and Guni, and Jezer, and Shillem.
 | [bbe] | And the sons of Naphtali: Jahzeel and Guni and Jezer and Shillem.
46:25 | [cbgb] | 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。 < | >
 | [niv] | These were the sons born to Jacob by Bilhah, whom Laban had given to his daughter Rachel--seven in all.
 | [asv] | These are the sons of Bilhah, whom Laban gave unto Rachel his daughter, and these she bare unto Jacob: all the souls were seven.
 | [jnd] | -- These are the sons of Bilhah, whom Laban gave to Rachel his daughter; and she bore these to Jacob: all the souls were seven.
 | [kjv] | These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.
 | [nwb] | These the sons of Bilhah, whom Laban gave to Rachel his daughter, and she bore these to Jacob: all the souls seven.
 | [rsv] | (these are the sons of Bilhah, whom Laban gave to Rachel his daughter, and these she bore to Jacob--seven persons in all).
 | [web] | These are the sons of Bilhah, whom Laban gave to Rachel, his daughter, and these she bore to Jacob: all the souls were seven.
 | [ylt] | These sons of Bilhah, whom Laban gave to Rachel his daughter; and she beareth these to Jacob -- all the persons seven.
 | [bbe] | These were the children of Bilhah, whom Laban gave to his daughter Rachel, seven persons.
46:26 | [cbgb] | 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。 < | >
 | [niv] | All those who went to Egypt with Jacob--those who were his direct descendants, not counting his sons' wives--numbered sixty-six persons.
 | [asv] | All the souls that came with Jacob into Egypt, that came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
 | [jnd] | All the souls that came with Jacob to Egypt, that had come out of his loins, besides Jacob's sons' wives: all the souls were sixty-six.
 | [kjv] | All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
 | [nwb] | All the souls that came with Jacob into Egypt, who came out of his loins, besides Jacob's sons' wives, all the souls sixty and six.
 | [rsv] | All the persons belonging to Jacob who came into Egypt, who were his own offspring, not including Jacob's sons' wives, were sixty-six persons in all;
 | [web] | All the souls who came with Jacob into Egypt, who were his direct descendants, besides Jacob's sons' wives, all the souls were sixty-six.
 | [ylt] | All the persons who are coming to Jacob to Egypt, coming out of his thigh, apart from the wives of Jacob's sons, all the persons sixty and six.
 | [bbe] | All the persons who came with Jacob into Egypt, the offspring of his body, were sixty-six, without taking into account the wives of Jacob's sons.
46:27 | [cbgb] | 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。 < | >
 | [niv] | With the two sons who had been born to Joseph in Egypt, the members of Jacob's family, which went to Egypt, were seventy in all.
 | [asv] | and the sons of Joseph, who were born to him in Egypt, were two souls: all the souls of the house of Jacob, that came into Egypt, were threescore and ten.
 | [jnd] | And the sons of Joseph who were born to him in Egypt, were two souls. All the souls of the house of Jacob that came to Egypt were seventy.
 | [kjv] | And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.
 | [nwb] | And the sons of Joseph who were born to him in Egypt, two souls: all the souls of the house of Jacob, who came into Egypt, seventy.
 | [rsv] | and the sons of Joseph, who were born to him in Egypt, were two; all the persons of the house of Jacob, that came into Egypt, were seventy.
 | [web] | The sons of Joseph, who were born to him in Egypt, were two souls. All the souls of the house of Jacob, who came into Egypt, were seventy.
 | [ylt] | And the sons of Joseph who have been born to him in Egypt two persons. All the persons of the house of Jacob who are coming into Egypt seventy.
 | [bbe] | And the sons of Joseph whom he had in Egypt were two. Seventy persons of the family of Jacob came into Egypt.
46:28 | [cbgb] | 雅各打发犹大先去见约瑟，请派人引路往歌珊去。于是他们来到歌珊地。 < | >
 | [niv] | Now Jacob sent Judah ahead of him to Joseph to get directions to Goshen. When they arrived in the region of Goshen,
 | [asv] | And he sent Judah before him unto Joseph, to show the way before him unto Goshen; and they came into the land of Goshen.
 | [jnd] | And he sent Judah before him to Joseph, to give notice before he came to Goshen. And they came into the land of Goshen.
 | [kjv] | And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.
 | [nwb] | And he sent Judah before him to Joseph, to direct his face to Goshen; and they came into the land of Goshen.
 | [rsv] | He sent Judah before him to Joseph, to appear before him in Goshen; and they came into the land of Goshen.
 | [web] | . He sent Judah before him to Joseph, to show the way before him to Goshen, and they came into the land of Goshen.
 | [ylt] | And Judah he hath sent before him unto Joseph, to direct before him to Goshen, and they come into the land of Goshen;
 | [bbe] | Now he had sent Judah before him to Goshen, to get word from Joseph; and so they came to the land of Goshen.
46:29 | [cbgb] | 约瑟套车往歌珊去，迎接他父亲以色列，及至见了面，就伏在父亲的颈项，哭了许久。 < | >
 | [niv] | Joseph had his chariot made ready and went to Goshen to meet his father Israel. As soon as Joseph appeared before him, he threw his arms around his father and wept for a long time.
 | [asv] | And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen; and he presented himself unto him, and fell on his neck, and wept on his neck a good while.
 | [jnd] | Then Joseph yoked his chariot, and went up to meet Israel his father, to Goshen, and he presented himself to him; and he fell on his neck, and wept on his neck a good while.
 | [kjv] | And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.
 | [nwb] | And Joseph made ready his chariot, and went to meet Israel his father to Goshen; and presented himself to him: and he fell on his neck, and wept on his neck a good while.
 | [rsv] | Then Joseph made ready his chariot and went up to meet Israel his father in Goshen; and he presented himself to him, and fell on his neck, and wept on his neck a good while.
 | [web] | Joseph made ready his chariot, and went up to meet Israel, his father, in Goshen. He presented himself to him, and fell on his neck, and wept on his neck a good while.
 | [ylt] | and Joseph harnesseth his chariot, and goeth up to meet Israel his father, to Goshen, and appeareth unto him, and falleth on his neck, and weepeth on his neck again;
 | [bbe] | And Joseph got his carriage ready and went to Goshen for the meeting with his father; and when he came before him, he put his arms round his neck, weeping.
46:30 | [cbgb] | 以色列对约瑟说，我既得见你的面，知道你还在，就是死我也甘心。 < | >
 | [niv] | Israel said to Joseph, "Now I am ready to die, since I have seen for myself that you are still alive."
 | [asv] | And Israel said unto Joseph, Now let me die, since I have seen thy face, that thou art yet alive.
 | [jnd] | And Israel said to Joseph, Now let me die, after I have seen thy face, since thou still livest.
 | [kjv] | And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.
 | [nwb] | And Israel said to Joseph, Now let me die, since I have seen thy face, because thou yet alive.
 | [rsv] | Israel said to Joseph, "Now let me die, since I have seen your face and know that you are still alive."
 | [web] | Israel said to Joseph, "Now let me die, since I have seen your face, that you are still alive."
 | [ylt] | and Israel saith unto Joseph, `Let me die this time, after my seeing thy face, for thou yet alive.'
 | [bbe] | And Israel said to Joseph, Now that I have seen you living again, I am ready for death.
46:31 | [cbgb] | 约瑟对他的弟兄和他父的全家说，我要上去告诉法老，对他说，我的弟兄和我父的全家从前在迦南地，现今都到我这里来了。 < | >
 | [niv] | Then Joseph said to his brothers and to his father's household, "I will go up and speak to Pharaoh and will say to him, `My brothers and my father's household, who were living in the land of Canaan, have come to me.
 | [asv] | And Joseph said unto his brethren, and unto his father's house, I will go up, and tell Pharaoh, and will say unto him, My brethren, and my father's house, who were in the land of Canaan, are come unto me;
 | [jnd] | And Joseph said to his brethren and to his father's house, I will go up, and tell Pharaoh, and say to him, My brethren and my father's house, who were in the land of Canaan, are come to me;
 | [kjv] | And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;
 | [nwb] | And Joseph said to his brethren, and to his father's house, I will go up, and show Pharaoh, and say to him, My brethren, and my father's house, who in the land of Canaan are come to me.
 | [rsv] | Joseph said to his brothers and to his father's household, "I will go up and tell Pharaoh, and will say to him, 'My brothers and my father's household, who were in the land of Canaan, have come to me;
 | [web] | Joseph said to his brothers, and to his father's house, "I will go up, and speak with Pharaoh, and will tell him, 'My brothers, and my father's house, who were in the land of Canaan, have come to me.
 | [ylt] | And Joseph saith unto his brethren, and unto the house of his father, `I go up, and declare to Pharaoh, and say unto him, My brethren, and the house of my father who in the land of Canaan have come in unto me;
 | [bbe] | And Joseph said to his brothers and to his father's people, I will go and give the news to Pharaoh, and say to him, My brothers and my father's people, from the land of Canaan, have come to me;
46:32 | [cbgb] | 他们本是牧羊的人，以养牲畜为业。他们把羊群牛群和一切所有的都带来了。 < | >
 | [niv] | The men are shepherds; they tend livestock, and they have brought along their flocks and herds and everything they own.'
 | [asv] | and the men are shepherds, for they have been keepers of cattle; and they have brought their flocks, and their herds, and all that they have.
 | [jnd] | and the men are shepherds, for they have been occupied with cattle; and they have brought their sheep, and their cattle, and all that they have.
 | [kjv] | And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.
 | [nwb] | And the men shepherds, for their employment hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.
 | [rsv] | and the men are shepherds, for they have been keepers of cattle; and they have brought their flocks, and their herds, and all that they have.'
 | [web] | These men are shepherds, for they have been keepers of cattle, and they have brought their flocks, and their herds, and all that they have.'
 | [ylt] | and the men feeders of a flock, for they have been men of cattle; and their flock, and their herd, and all that they have, they have brought.'
 | [bbe] | And these men are keepers of sheep and owners of cattle, and have with them their flocks and their herds and all they have.
46:33 | [cbgb] | 等法老召你们的时候，问你们说，你们以何事为业。 < | >
 | [niv] | When Pharaoh calls you in and asks, `What is your occupation?'
 | [asv] | And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
 | [jnd] | And it shall come to pass that when Pharaoh shall call you and say, What is your occupation?
 | [kjv] | And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
 | [nwb] | And it shall come to pass, when Pharaoh shall call you, and shall say, What your occupation?
 | [rsv] | When Pharaoh calls you, and says, 'What is your occupation?'
 | [web] | It will happen, when Pharaoh summons you, and will say, 'What is your occupation?'
 | [ylt] | `And it hath come to pass when Pharaoh calleth for you, and hath said, What your works?
 | [bbe] | Now when Pharaoh sends for you and says, What is your business?
46:34 | [cbgb] | 你们要说，你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。这样，你们可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。 <
 | [niv] | you should answer, `Your servants have tended livestock from our boyhood on, just as our fathers did.' Then you will be allowed to settle in the region of Goshen, for all shepherds are detestable to the Egyptians."
 | [asv] | that ye shall say, Thy servants have been keepers of cattle from our youth even until now, both we, and our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.
 | [jnd] | then ye shall say, Thy servants are men that have been occupied with cattle from our youth even until now, both we and our fathers; in order that ye may dwell in the land of Goshen; for every shepherd is an abomination to the Egyptians.
 | [kjv] | That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.
 | [nwb] | That ye shall say, The occupation of thy servants hath been about cattle from our youth even until now, both we, also our fathers: that ye may dwell in the land of Goshen; for every shepherd an abomination to the Egyptians.
 | [rsv] | you shall say, 'Your servants have been keepers of cattle from our youth even until now, both we and our fathers,' in order that you may dwell in the land of Goshen; for every shepherd is an abomination to the Egyptians."
 | [web] | that you shall say, 'Your servants have been keepers of cattle from our youth even until now, both we, and our fathers:' that you may dwell in the land of Goshen; for every shepherd is an abomination to the Egyptians."
 | [ylt] | that ye have said, Thy servants have been men of cattle from our youth, even until now, both we and our fathers, -- in order that ye may dwell in the land of Goshen, for the abomination of the Egyptians is every one feeding a flock.'
 | [bbe] | You are to say, Your servants have been keepers of cattle from our early days up to now, like our fathers; in this way you will be able to have the land of Goshen for yourselves; because keepers of sheep are unclean in the eyes of the Egyptians.


Interlinear Bible:Genesis 47

 创世纪 Genesis 47 << || >>
47:1 | [cbgb] | 约瑟进去告诉法老说，我的父亲和我的弟兄带着羊群牛群，并一切所有的，从迦南地来了，如今在歌珊地。 >
 | [niv] | Joseph went and told Pharaoh, "My father and brothers, with their flocks and herds and everything they own, have come from the land of Canaan and are now in Goshen."
 | [asv] | Then Joseph went in and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
 | [jnd] | And Joseph came and told Pharaoh and said, My father and my brethren, and their sheep and their cattle, and all that they have, are come out of the land of Canaan; and behold, they are in the land of Goshen.
 | [kjv] | Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
 | [nwb] | Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, have come from the land of Canaan; and behold, they in the land of Goshen.
 | [rsv] | So Joseph went in and told Pharaoh, "My father and my brothers, with their flocks and herds and all that they possess, have come from the land of Canaan; they are now in the land of Goshen."
 | [web] | . Then Joseph went in and told Pharaoh, and said, "My father and my brothers, with their flocks, their herds, and all that they own, have come out of the land of Canaan; and, behold, they are in the land of Goshen."
 | [ylt] | And Joseph cometh, and declareth to Pharaoh, and saith, `My father, and my brethren, and their flock, and their herd, and all they have, have come from the land of Canaan, and lo, they in the land of Goshen.'
 | [bbe] | Then Joseph went to Pharaoh, and said, My father and my brothers with their flocks and their herds and all they have, are come from Canaan, and are now in the land of Goshen.
47:2 | [cbgb] | 约瑟从他弟兄中挑出五个人来，引他们去见法老。 < | >
 | [niv] | He chose five of his brothers and presented them before Pharaoh.
 | [asv] | And from among his brethren he took five men, and presented them unto Pharaoh.
 | [jnd] | And he took from the whole number of his brethren, five men, and set them before Pharaoh.
 | [kjv] | And he took some of his brethren, even five men, and presented them unto Pharaoh.
 | [nwb] | And he took some of his brethren, five men, and presented them to Pharaoh.
 | [rsv] | And from among his brothers he took five men and presented them to Pharaoh.
 | [web] | From among his brothers he took five men, and presented them to Pharaoh.
 | [ylt] | And out of his brethren he hath taken five men, and setteth them before Pharaoh;
 | [bbe] | And he took five of his brothers to Pharaoh.
47:3 | [cbgb] | 法老问约瑟的弟兄说，你们以可事为业，他们对法老说，你仆人是牧羊的，连我们的祖宗也是牧羊的。 < | >
 | [niv] | Pharaoh asked the brothers, "What is your occupation?" "Your servants are shepherds," they replied to Pharaoh, "just as our fathers were."
 | [asv] | And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and our fathers.
 | [jnd] | And Pharaoh said to his brethren, What is your occupation? And they said to Pharaoh, Thy servants are shepherds, both we and our fathers.
 | [kjv] | And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.
 | [nwb] | And Pharaoh said to his brethren, What your occupation? And they said to Pharaoh, Thy servants shepherds, both we, also our fathers.
 | [rsv] | Pharaoh said to his brothers, "What is your occupation?" And they said to Pharaoh, "Your servants are shepherds, as our fathers were."
 | [web] | Pharaoh said to his brothers, "What is your occupation?"They said to Pharaoh, "Your servants are shepherds, both we, and our fathers."
 | [ylt] | and Pharaoh saith unto his brethren, `What your works?' and they say unto Pharaoh, `Thy servants feeders of a flock, both we and our fathers;'
 | [bbe] | And Pharaoh said to them, What is your business? And they said, Your servants are keepers of sheep, as our fathers were before us.
47:4 | [cbgb] | 他们又对法老说，迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。 < | >
 | [niv] | They also said to him, "We have come to live here awhile, because the famine is severe in Canaan and your servants' flocks have no pasture. So now, please let your servants settle in Goshen."
 | [asv] | And they said unto Pharaoh, To sojourn in the land are we come; for there is no pasture for thy servants' flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
 | [jnd] | And they said to Pharaoh, To sojourn in the land are we come; for there is no pasture for the sheep that thy servants have, for the famine is grievous in the land of Canaan; and now, we pray thee, let thy servants dwell in the land of Goshen.
 | [kjv] | They said morever unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
 | [nwb] | They said moreover to Pharaoh, We have come to sojourn in the land: for thy servants have no pasture for their flocks, for the famine severe in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
 | [rsv] | They said to Pharaoh, "We have come to sojourn in the land; for there is no pasture for your servants' flocks, for the famine is severe in the land of Canaan; and now, we pray you, let your servants dwell in the land of Goshen."
 | [web] | . They said to Pharaoh, "We have come to sojourn in the land, for there is no pasture for your servants' flocks. For the famine is severe in the land of Canaan. Now therefore, please let your servants dwell in the land of Goshen."
 | [ylt] | and they say unto Pharaoh, `To sojourn in the land we have come, for there is no pasture for the flock which thy servants have, for grievous the famine in the land of Canaan; and now, let thy servants, we pray thee, dwell in the land of Goshen.'
 | [bbe] | And they said to Pharaoh, We have come to make a living in this land, because we have no grass for our flocks in the land of Canaan; so now let your servants make a place for themselves in the land of Goshen.
47:5 | [cbgb] | 法老对约瑟说，你父亲和你弟兄到你这里来了， < | >
 | [niv] | Pharaoh said to Joseph, "Your father and your brothers have come to you,
 | [asv] | And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
 | [jnd] | And Pharaoh spoke to Joseph, saying, Thy father and thy brethren are come to thee.
 | [kjv] | And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
 | [nwb] | And Pharaoh spoke to Joseph, saying, Thy father and thy brethren have come to thee:
 | [rsv] | Then Pharaoh said to Joseph, "Your father and your brothers have come to you.
 | [web] | . Pharaoh spoke to Joseph, saying, "Your father and your brothers have come to you.
 | [ylt] | And Pharaoh speaketh unto Joseph, saying, `Thy father and thy brethren have come unto thee:
 | [bbe] | And Pharaoh said to Joseph, Let them have the land of Goshen; and if there are any able men among them, put them over my cattle.
47:6 | [cbgb] | 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地。他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。 < | >
 | [niv] | and the land of Egypt is before you; settle your father and your brothers in the best part of the land. Let them live in Goshen. And if you know of any among them with special ability, put them in charge of my own livestock."
 | [asv] | the land of Egypt is before thee; in the best of the land make thy father and thy brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any able men among them, then make them rulers over my cattle.
 | [jnd] | The land of Egypt is before thee; in the best of the land settle thy father and thy brethren: let them dwell in the land of Goshen. And if thou knowest men of activity among them, then set them as overseers of cattle over what I have.
 | [kjv] | The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.
 | [nwb] | The land of Egypt before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell; and if thou knowest men of activity among them, then make them rulers over my cattle.
 | [rsv] | The land of Egypt is before you; settle your father and your brothers in the best of the land; let them dwell in the land of Goshen; and if you know any able men among them, put them in charge of my cattle."
 | [web] | The land of Egypt is before you. Make your father and your brothers dwell in the best of the land. Let them dwell in the land of Goshen. If you know any able men among them, then put them in charge of my cattle."
 | [ylt] | the land of Egypt is before thee; in the best of the land cause thy father and thy brethren to dwell -- they dwell in the land of Goshen, and if thou hast known, and there are among them men of ability, then thou hast set them heads over the cattle I have.'
 | [bbe] | And Jacob and his sons came to Joseph in Egypt, and when word of it came to the ears of Pharaoh, king of Egypt, he said to Joseph, Your father and brothers have come to you; all the land of Egypt is before you; let your father and your brothers have the best of the land for their resting-place.
47:7 | [cbgb] | 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。 < | >
 | [niv] | Then Joseph brought his father Jacob in and presented him before Pharaoh. After Jacob blessed Pharaoh,
 | [asv] | And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
 | [jnd] | And Joseph brought Jacob his father, and set him before Pharaoh. And Jacob blessed Pharaoh.
 | [kjv] | And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
 | [nwb] | And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
 | [rsv] | Then Joseph brought in Jacob his father, and set him before Pharaoh, and Jacob blessed Pharaoh.
 | [web] | . Joseph brought in Jacob, his father, and set him before Pharaoh, and Jacob blessed Pharaoh.
 | [ylt] | And Joseph bringeth in Jacob his father, and causeth him to stand before Pharaoh; and Jacob blesseth Pharaoh.
 | [bbe] | Then Joseph made his father Jacob come before Pharaoh, and Jacob gave him his blessing.
47:8 | [cbgb] | 法老问雅各说，你平生的年日是多少呢， < | >
 | [niv] | Pharaoh asked him, "How old are you?"
 | [asv] | And Pharaoh said unto Jacob, How many are the days of the years of thy life?
 | [jnd] | And Pharaoh said to Jacob, How many are the days of the years of thy life?
 | [kjv] | And Pharaoh said unto Jacob, How old art thou?
 | [nwb] | And Pharaoh said to Jacob, How old thou?
 | [rsv] | And Pharaoh said to Jacob, "How many are the days of the years of your life?"
 | [web] | Pharaoh said to Jacob, "How many are the days of the years of your life?"
 | [ylt] | And Pharaoh saith unto Jacob, `How many the days of the years of thy life?'
 | [bbe] | And Pharaoh said to him, How old are you?
47:9 | [cbgb] | 雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖早在世寄居的年日。 < | >
 | [niv] | And Jacob said to Pharaoh, "The years of my pilgrimage are a hundred and thirty. My years have been few and difficult, and they do not equal the years of the pilgrimage of my fathers."
 | [asv] | And Jacob said unto Pharaoh, The days of the years of my pilgrimage are a hundred and thirty years: few and evil have been the days of the years of my life, and they have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
 | [jnd] | And Jacob said to Pharaoh, The days of the years of my sojourning are a hundred and thirty years. Few and evil have been the days of the years of my life, and they do not attain to the days of the years of the life of my fathers, in the days of their sojourning.
 | [kjv] | And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
 | [nwb] | And Jacob said to Pharaoh, The days of the years of my pilgrimage a hundred and thirty years: few and evil have been the days of the years of my life, nor have they attained to the days of the years of the life of my fathers in the days of their pilgrimage.
 | [rsv] | And Jacob said to Pharaoh, "The days of the years of my sojourning are a hundred and thirty years; few and evil have been the days of the years of my life, and they have not attained to the days of the years of the life of my fathers in the days of their sojourning."
 | [web] | . Jacob said to Pharaoh, "The days of the years of my pilgrimage are one hundred thirty years. Few and evil have been the days of the years of my life, and they have not attained to the days of the years of the life of my fathers in the days of their pilgrimage."
 | [ylt] | And Jacob saith unto Pharaoh, `The days of the years of my sojournings an hundred and thirty years; few and evil have been the days of the years of my life, and they have not reached the days of the years of the life of my fathers, in the days of their sojournings.'
 | [bbe] | And Jacob said, The years of my wanderings have been a hundred and thirty; small in number and full of sorrow have been the years of my life, and less than the years of the wanderings of my fathers.
47:10 | [cbgb] | 雅各又给法老祝福，就从法老面前出去了。 < | >
 | [niv] | Then Jacob blessed Pharaoh and went out from his presence.
 | [asv] | And Jacob blessed Pharaoh, and went out from the presence of Pharaoh.
 | [jnd] | And Jacob blessed Pharaoh, and went out from Pharaoh.
 | [kjv] | And Jacob blessed Pharaoh, and went out from before Pharaoh.
 | [nwb] | And Jacob blessed Pharaoh, and went out from before Pharaoh.
 | [rsv] | And Jacob blessed Pharaoh, and went out from the presence of Pharaoh.
 | [web] | Jacob blessed Pharaoh, and went out from the presence of Pharaoh.
 | [ylt] | And Jacob blesseth Pharaoh, and goeth out from before Pharaoh.
 | [bbe] | And Jacob gave Pharaoh his blessing, and went out from before him.
47:11 | [cbgb] | 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。 < | >
 | [niv] | So Joseph settled his father and his brothers in Egypt and gave them property in the best part of the land, the district of Rameses, as Pharaoh directed.
 | [asv] | And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [jnd] | And Joseph settled his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [kjv] | And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [nwb] | And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [rsv] | Then Joseph settled his father and his brothers, and gave them a possession in the land of Egypt, in the best of the land, in the land of Ram'eses, as Pharaoh had commanded.
 | [web] | . Joseph placed his father and his brothers, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [ylt] | And Joseph settleth his father and his brethren, and giveth to them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh commanded;
 | [bbe] | And Joseph made a place for his father and his brothers, and gave them a heritage in the land of Egypt, in the best of the land, the land of Rameses, as Pharaoh had given orders.
47:12 | [cbgb] | 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。 < | >
 | [niv] | Joseph also provided his father and his brothers and all his father's household with food, according to the number of their children.
 | [asv] | And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
 | [jnd] | And Joseph maintained his father, and his brethren, and all his father's household, with bread, according to the number of the little ones.
 | [kjv] | And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
 | [nwb] | And Joseph nourished his father, and his brethren, and all his father's household, with bread according to families.
 | [rsv] | And Joseph provided his father, his brothers, and all his father's household with food, according to the number of their dependents.
 | [web] | Joseph nourished his father, his brothers, and all of his father's household, with bread, according to their families.
 | [ylt] | and Joseph nourisheth his father, and his brethren, and all the house of his father bread, according to the mouth of the infants.
 | [bbe] | And Joseph took care of his father and his brothers and all his father's people, giving them food for the needs of their families.
47:13 | [cbgb] | 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人因那饥荒的缘故都饿昏了。 < | >
 | [niv] | There was no food, however, in the whole region because the famine was severe; both Egypt and Canaan wasted away because of the famine.
 | [asv] | And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and the land of Canaan fainted by reason of the famine.
 | [jnd] | And there was no bread in all the land; for the famine was very grievous; and the land of Egypt and the land of Canaan were exhausted through the famine.
 | [kjv] | And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.
 | [nwb] | And no bread in all the land; for the famine very distressing, so that the land of Egypt, and the land of Canaan, fainted by reason of the famine.
 | [rsv] | Now there was no food in all the land; for the famine was very severe, so that the land of Egypt and the land of Canaan languished by reason of the famine.
 | [web] | . There was no bread in all the land; for the famine was very severe, so that the land of Egypt and the land of Canaan fainted by reason of the famine.
 | [ylt] | And there is no bread in all the land, for the famine very grievous, and the land of Egypt and the land of Canaan are feeble because of the famine;
 | [bbe] | Now there was no food to be had in all the land, so that all Egypt and Canaan were wasted from need of food.
47:14 | [cbgb] | 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。 < | >
 | [niv] | Joseph collected all the money that was to be found in Egypt and Canaan in payment for the grain they were buying, and he brought it to Pharaoh's palace.
 | [asv] | And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the grain which they bought: and Joseph brought the money into Pharaoh's house.
 | [jnd] | And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the grain which they bought; and Joseph brought the money into Pharaoh's house.
 | [kjv] | And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.
 | [nwb] | And Joseph gathered all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.
 | [rsv] | And Joseph gathered up all the money that was found in the land of Egypt and in the land of Canaan, for the grain which they bought; and Joseph brought the money into Pharaoh's house.
 | [web] | Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the grain which they bought: and Joseph brought the money into Pharaoh's house.
 | [ylt] | and Joseph gathereth all the silver that is found in the land of Egypt, and in the land of Canaan, for the corn that they are buying, and Joseph bringeth the silver into the house of Pharaoh.
 | [bbe] | And all the money in Egypt and in the land of Canaan which had been given for grain, came into the hands of Joseph: and he put it in Pharaoh's house.
47:15 | [cbgb] | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说，我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢？ < | >
 | [niv] | When the money of the people of Egypt and Canaan was gone, all Egypt came to Joseph and said, "Give us food. Why should we die before your eyes? Our money is used up."
 | [asv] | And when the money was all spent in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for our money faileth.
 | [jnd] | And when money came to an end in the land of Egypt and in the land of Canaan, all the Egyptians came to Joseph, saying, Give us bread! for why should we die before thee? for money is all gone.
 | [kjv] | And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.
 | [nwb] | And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came to Joseph, and said, Give us bread: for why should we die in thy presence: for the money faileth.
 | [rsv] | And when the money was all spent in the land of Egypt and in the land of Canaan, all the Egyptians came to Joseph, and said, "Give us food; why should we die before your eyes? For our money is gone."
 | [web] | When the money was all spent in the land of Egypt, and in the land of Canaan, all the Egyptians came to Joseph, and said, "Give us bread, for why should we die in your presence? For our money fails."
 | [ylt] | And the silver is consumed out of the land of Egypt, and out of the land of Canaan, and all the Egyptians come in unto Joseph, saying, `Give to us bread -- why do we die before thee, though the money hath ceased?'
 | [bbe] | And when all the money in Egypt and Canaan was gone, the Egyptians came to Joseph, and said, Give us bread; would you have us come to destruction before your eyes? for we have no more money.
47:16 | [cbgb] | 约瑟说，若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。 < | >
 | [niv] | "Then bring your livestock," said Joseph. "I will sell you food in exchange for your livestock, since your money is gone."
 | [asv] | And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
 | [jnd] | And Joseph said, Give your cattle, and I will give you for your cattle, if money be all gone.
 | [kjv] | And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
 | [nwb] | And Joseph said, Give your cattle; and I will give you for your cattle, if money hath failed.
 | [rsv] | And Joseph answered, "Give your cattle, and I will give you food in exchange for your cattle, if your money is gone."
 | [web] | . Joseph said, "Give your cattle; and I will give you for your cattle, if money fails."
 | [ylt] | and Joseph saith, `Give your cattle; and I give to you for your cattle, if the money hath ceased.'
 | [bbe] | And Joseph said, Give me your cattle; I will give you grain in exchange for your cattle if your money is all gone.
47:17 | [cbgb] | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛，羊，驴，马。那一年因换他们一切的牲畜，就用粮食养活他们。 < | >
 | [niv] | So they brought their livestock to Joseph, and he gave them food in exchange for their horses, their sheep and goats, their cattle and donkeys. And he brought them through that year with food in exchange for all their livestock.
 | [asv] | And they brought their cattle unto Joseph; and Joseph gave them bread in exchange for the horses, and for the flocks, and for the herds, and for the asses: and he fed them with bread in exchange for all their cattle for that year.
 | [jnd] | And they brought their cattle to Joseph; and Joseph gave them bread for horses, and for flocks of sheep, and for herds of cattle, and for asses; and he fed them with bread for all their cattle that year.
 | [kjv] | And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.
 | [nwb] | And they brought their cattle to Joseph: and Joseph gave them bread for horses, and for the flocks, and for the cattle of the herds, and for the asses; and he fed them with bread, for all their cattle, for that year.
 | [rsv] | So they brought their cattle to Joseph; and Joseph gave them food in exchange for the horses, the flocks, the herds, and the asses: and he supplied them with food in exchange for all their cattle that year.
 | [web] | . They brought their cattle to Joseph, and Joseph gave them bread in exchange for the horses, and for the flocks, and for the herds, and for the donkeys: and he fed them with bread in exchange for all their cattle for that year.
 | [ylt] | And they bring in their cattle unto Joseph, and Joseph giveth to them bread, for the horses, and for the cattle of the flock, and for the cattle of the herd, and for the asses; and he tendeth them with bread, for all their cattle, during that year.
 | [bbe] | So they took their cattle to Joseph and he gave them bread in exchange for their horses and flocks and herds and asses, so all that year he gave them food in exchange for their cattle.
47:18 | [cbgb] | 那一年过去，第二年他们又来见约瑟，说，我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。 < | >
 | [niv] | When that year was over, they came to him the following year and said, "We cannot hide from our lord the fact that since our money is gone and our livestock belongs to you, there is nothing left for our lord except our bodies and our land.
 | [asv] | And when that year was ended, they came unto him the second year, and said unto him, We will not hide from my lord, how that our money is all spent; and the herds of cattle are my lord's; there is nought left in the sight of my lord, but our bodies, and our lands:
 | [jnd] | And that year ended; and they came to him the second year, and said to him, We will not hide from my lord that since money is come to an end, and the herds of cattle are in the possession of my lord, nothing is left before my lord but our bodies and our land.
 | [kjv] | When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:
 | [nwb] | When that year was ended, they came to him the second year, and said to him, We will not hide from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not aught left in the sight of my lord, but our bodies and our lands:
 | [rsv] | And when that year was ended, they came to him the following year, and said to him, "We will not hide from my lord that our money is all spent; and the herds of cattle are my lord's; there is nothing left in the sight of my lord but our bodies and our lands.
 | [web] | When that year was ended, they came to him the second year, and said to him, "We will not hide from my lord how our money is all spent, and the herds of cattle are my lord's. There is nothing left in the sight of my lord, but our bodies, and our lands.
 | [ylt] | And that year is finished, and they come in unto him on the second year, and say to him, `We do not hide from my lord, that since the money hath been finished, and possession of the cattle unto my lord, there hath not been left before my lord save our bodies, and our ground;
 | [bbe] | And when that year was ended, they came to him in the second year, and said, We may not keep it from our lord's knowledge that all our money is gone, and all the herds of cattle are my lord's; there is nothing more to give my lord but our bodies and our land;
47:19 | [cbgb] | 你何忍见我们人死地荒呢？求你用粮食买我们的我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。 < | >
 | [niv] | Why should we perish before your eyes--we and our land as well? Buy us and our land in exchange for food, and we with our land will be in bondage to Pharaoh. Give us seed so that we may live and not die, and that the land may not become desolate."
 | [asv] | wherefore should we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, and that the land be not desolate.
 | [jnd] | Why should we die before thine eyes, both we and our land? Buy us and our land for bread, and we and our land will be bondmen to Pharaoh; and give seed, that we may live, and not die, and that the land be not desolate.
 | [kjv] | Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.
 | [nwb] | Why shall we die before thy eyes, both we and our land? buy us and our land for bread, and we and our land will be servants to Pharaoh: and give seed, that we may live, and not die, that the land be not desolate.
 | [rsv] | Why should we die before your eyes, both we and our land? Buy us and our land for food, and we with our land will be slaves to Pharaoh; and give us seed, that we may live, and not die, and that the land may not be desolate."
 | [web] | Why should we die before your eyes, both we and our land? Buy us and our land for bread, and we and our land will be servants to Pharaoh. Give us seed, that we may live, and not die, and that the land won't be desolate."
 | [ylt] | why do we die before thine eyes, both we and our ground? buy us and our ground for bread, and we and our ground are servants to Pharaoh; and give seed, and we live, and die not, and the ground is not desolate.'
 | [bbe] | Are we to come to destruction before your eyes, we and our land? take us and our land and give us bread; and we and our land will be servants to Pharaoh; and give us seed so that we may have life and the land may not become waste.
47:20 | [cbgb] | 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地。那地就都归了法老。 < | >
 | [niv] | So Joseph bought all the land in Egypt for Pharaoh. The Egyptians, one and all, sold their fields, because the famine was too severe for them. The land became Pharaoh's,
 | [asv] | So Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine was sore upon them: and the land became Pharaoh's.
 | [jnd] | And Joseph bought all the soil of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them; and the land became Pharaoh's.
 | [kjv] | And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.
 | [nwb] | And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.
 | [rsv] | So Joseph bought all the land of Egypt for Pharaoh; for all the Egyptians sold their fields, because the famine was severe upon them. The land became Pharaoh's;
 | [web] | . So Joseph bought all the land of Egypt for Pharaoh, for the Egyptians sold every man his field, because the famine was severe on them, and the land became Pharaoh's.
 | [ylt] | And Joseph buyeth all the ground of Egypt for Pharaoh, for the Egyptians have sold each his field, for the famine hath been severe upon them, and the land becometh Pharaoh's;
 | [bbe] | So Joseph got all the land in Egypt for Pharaoh; for every Egyptian gave up his land in exchange for food, because of their great need; so all the land became Pharaoh's.
47:21 | [cbgb] | 至于百姓，约瑟叫他们，从埃及赦边直到埃及那边，都各归各城。 < | >
 | [niv] | and Joseph reduced the people to servitude, from one end of Egypt to the other.
 | [asv] | And as for the people, he removed them to the cities from one end of the border of Egypt even to the other end thereof.
 | [jnd] | And as for the people, he removed them into the cities, from end of the borders of Egypt even to the end of it.
 | [kjv] | And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.
 | [nwb] | And as for the people, he removed them to cities from end of the borders of Egypt even to the end thereof.
 | [rsv] | and as for the people, he made slaves of them from one end of Egypt to the other.
 | [web] | As for the people, he moved them to the cities from one end of the border of Egypt even to the other end of it.
 | [ylt] | as to the people he hath removed them to cities from the end of the border of Egypt even unto its end.
 | [bbe] | And as for the people, he made servants of them, town by town, from one end of Egypt to the other.
47:22 | [cbgb] | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。 < | >
 | [niv] | However, he did not buy the land of the priests, because they received a regular allotment from Pharaoh and had food enough from the allotment Pharaoh gave them. That is why they did not sell their land.
 | [asv] | Only the land of the priests bought he not: for the priests had a portion from Pharaoh, and did eat their portion which Pharaoh gave them; wherefore they sold not their land.
 | [jnd] | Only the land of the priests he did not buy; for the priests had an assigned portion from Pharaoh, and ate their assigned portion which Pharaoh had given them; so they did not sell their land.
 | [kjv] | Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.
 | [nwb] | Only the land of the priests bought he not; for the priests had a portion by Pharaoh, and ate their portion which Pharaoh gave them: wherefore they sold not their lands.
 | [rsv] | Only the land of the priests he did not buy; for the priests had a fixed allowance from Pharaoh, and lived on the allowance which Pharaoh gave them; therefore they did not sell their land.
 | [web] | Only he didn't buy the land of the priests, for the priests had a portion from Pharaoh, and ate their portion which Pharaoh gave them. That is why they didn't sell their land.
 | [ylt] | Only the ground of the priests he hath not bought, for the priests have a portion from Pharaoh, and they have eaten their portion which Pharaoh hath given to them, therefore they have not sold their ground.
 | [bbe] | Only he did not take the land of the priests, for the priests had their food given them by Pharaoh, and having what Pharaoh gave them, they had no need to give up their land.
47:23 | [cbgb] | 约瑟对百姓说，我今日为法老买了你们和你们的地，看哪，这里有种子给你们，你们可以种地。 < | >
 | [niv] | Joseph said to the people, "Now that I have bought you and your land today for Pharaoh, here is seed for you so you can plant the ground.
 | [asv] | Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
 | [jnd] | And Joseph said to the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and sow the land.
 | [kjv] | Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
 | [nwb] | Then Joseph said to the people, Behold, I have bought you this day and your land for Pharaoh: lo, seed for you, and ye shall sow the land.
 | [rsv] | Then Joseph said to the people, "Behold, I have this day bought you and your land for Pharaoh. Now here is seed for you, and you shall sow the land.
 | [web] | Then Joseph said to the people, "Behold, I have bought you and your land today for Pharaoh. Behold, here is seed for you, and you shall sow the land.
 | [ylt] | And Joseph saith unto the people, `Lo, I have bought you to-day and your ground for Pharaoh; lo, seed for you, and ye have sown the ground,
 | [bbe] | Then Joseph said to the people, I have made you and your land this day the property of Pharaoh; here is seed for you to put in your fields.
47:24 | [cbgb] | 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。 < | >
 | [niv] | But when the crop comes in, give a fifth of it to Pharaoh. The other four-fifths you may keep as seed for the fields and as food for yourselves and your households and your children."
 | [asv] | And it shall come to pass at the ingatherings, that ye shall give a fifth unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
 | [jnd] | And it shall come to pass in the increase that ye shall give the fifth to Pharaoh, and the four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
 | [kjv] | And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
 | [nwb] | And it shall come to pass in the increase, that ye shall give the fifth to Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
 | [rsv] | And at the harvests you shall give a fifth to Pharaoh, and four fifths shall be your own, as seed for the field and as food for yourselves and your households, and as food for your little ones."
 | [web] | It will happen at the harvests, that you shall give a fifth to Pharaoh, and four parts will be your own, for seed of the field, for your food, for them of your households, and for food for your little ones."
 | [ylt] | and it hath come to pass in the increases, that ye have given a fifth to Pharaoh, and four of the parts are for yourselves, for seed of the field, and for your food, and for those who in your houses, and for food for your infants.'
 | [bbe] | And when the grain is cut, you are to give a fifth part to Pharaoh, and four parts will be yours for seed and food, and for your families and your little ones.
47:25 | [cbgb] | 他们说，你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。 < | >
 | [niv] | "You have saved our lives," they said. "May we find favor in the eyes of our lord; we will be in bondage to Pharaoh."
 | [asv] | And they said, Thou hast saved our lives: let us find favor in the sight of my lord, and we will be Pharaoh's servants.
 | [jnd] | And they said, Thou hast saved us alive. Let us find favour in the eyes of my lord, and we will be Pharaoh's bondmen.
 | [kjv] | And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.
 | [nwb] | And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.
 | [rsv] | And they said, "You have saved our lives; may it please my lord, we will be slaves to Pharaoh."
 | [web] | . They said, "You have saved our lives! Let us find favor in the sight of my lord, and we will be Pharaoh's servants."
 | [ylt] | And they say, `Thou hast revived us; we find grace in the eyes of my lord, and have been servants to Pharaoh;'
 | [bbe] | And they said to him, Truly you have kept us from death; may we have grace in your eyes, and we will be Pharaoh's servants.
47:26 | [cbgb] | 于是约瑟为埃及地定下常例，直到今日，法老必得五分之一，惟独祭司的地不归法老。 < | >
 | [niv] | So Joseph established it as a law concerning land in Egypt--still in force today--that a fifth of the produce belongs to Pharaoh. It was only the land of the priests that did not become Pharaoh's.
 | [asv] | And Joseph made it a statute concerning the land of Egypt unto this day, that Pharaoh should have the fifth; only the land of the priests alone became not Pharaoh's.
 | [jnd] | And Joseph made it a law over the land of Egypt to this day, the fifth should be for Pharaoh, except the land of the priests: theirs alone did not become Pharaoh's.
 | [kjv] | And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's.
 | [nwb] | And Joseph made it a law over the land of Egypt to this day, Pharaoh should have the fifth ; except the land of the priests only, became not Pharaoh's.
 | [rsv] | So Joseph made it a statute concerning the land of Egypt, and it stands to this day, that Pharaoh should have the fifth; the land of the priests alone did not become Pharaoh's.
 | [web] | . Joseph made it a statute concerning the land of Egypt to this day, that Pharaoh should have the fifth. Only the land of the priests alone didn't become Pharaoh's.
 | [ylt] | and Joseph setteth it for a statute unto this day, concerning the ground of Egypt, Pharaoh hath a fifth; only the ground of the priests alone hath not become Pharaoh's.
 | [bbe] | Then Joseph made a law which is in force to this day, that Pharaoh was to have the fifth part; only the land of the priests did not become his.
47:27 | [cbgb] | 以色列人住在埃及的歌珊地。他们在那里置了产业，并且生育甚多。 < | >
 | [niv] | Now the Israelites settled in Egypt in the region of Goshen. They acquired property there and were fruitful and increased greatly in number.
 | [asv] | And Israel dwelt in the land of Egypt, in the land of Goshen; and they gat them possessions therein, and were fruitful, and multiplied exceedingly.
 | [jnd] | And Israel dwelt in the land of Egypt, in the land of Goshen; and they had possessions in it, and were fruitful and multiplied exceedingly.
 | [kjv] | And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.
 | [nwb] | And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions in it and grew, and multiplied exceedingly.
 | [rsv] | Thus Israel dwelt in the land of Egypt, in the land of Goshen; and they gained possessions in it, and were fruitful and multiplied exceedingly.
 | [web] | . Israel lived in the land of Egypt, in the land of Goshen; and they got themselves possessions therein, and were fruitful, and multiplied exceedingly.
 | [ylt] | And Israel dwelleth in the land of Egypt, in the land of Goshen, and they have possession in it, and are fruitful, and multiply exceedingly;
 | [bbe] | And so Israel was living among the Egyptians in the land of Goshen; and they got property there, and became very great in numbers and in wealth.
47:28 | [cbgb] | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。 < | >
 | [niv] | Jacob lived in Egypt seventeen years, and the years of his life were a hundred and forty-seven.
 | [asv] | And Jacob lived in the land of Egypt seventeen years: so the days of Jacob, the years of his life, were a hundred forty and seven years.
 | [jnd] | And Jacob lived in the land of Egypt seventeen years; and the days of Jacob, the years of his life, were a hundred and forty-seven years.
 | [kjv] | And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.
 | [nwb] | And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was a hundred and forty seven years.
 | [rsv] | And Jacob lived in the land of Egypt seventeen years; so the days of Jacob, the years of his life, were a hundred and forty-seven years.
 | [web] | Jacob lived in the land of Egypt seventeen years. So the days of Jacob, the years of his life, were one hundred forty-seven years.
 | [ylt] | and Jacob liveth in the land of Egypt seventeen years, and the days of Jacob, the years of his life, are an hundred and forty and seven years.
 | [bbe] | And Jacob was living in the land of Goshen for seventeen years; so the years of his life were a hundred and forty-seven.
47:29 | [cbgb] | 以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。 < | >
 | [niv] | When the time drew near for Israel to die, he called for his son Joseph and said to him, "If I have found favor in your eyes, put your hand under my thigh and promise that you will show me kindness and faithfulness. Do not bury me in Egypt,
 | [asv] | And the time drew near that Israel must die: and he called his son Joseph, and said unto him, If now I have found favor in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me: bury me not, I pray thee, in Egypt;
 | [jnd] | And the days of Israel approached that he should die. And he called his son Joseph, and said to him, If now I have found favour in thine eyes, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me: bury me not, I pray thee, in Egypt;
 | [kjv] | And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:
 | [nwb] | And the time drew nigh that Israel must die: and he called his son Joseph, and said to him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:
 | [rsv] | And when the time drew near that Israel must die, he called his son Joseph and said to him, "If now I have found favor in your sight, put your hand under my thigh, and promise to deal loyally and truly with me. Do not bury me in Egypt,
 | [web] | The time drew near that Israel must die, and he called his son Joseph, and said to him, "If now I have found favor in your sight, please put your hand under my thigh, and deal kindly and truly with me. Please don't bury me in Egypt,
 | [ylt] | And the days of Israel are near to die, and he calleth for his son, for Joseph, and saith to him, `If, I pray thee, I have found grace in thine eyes, put, I pray thee, thy hand under my thigh, and thou hast done with me kindness and truth; bury me not, I pray thee, in Egypt,
 | [bbe] | And the time of his death came near, and he sent for his son Joseph and said to him, If now I am dear to you, put your hand under my leg and take an oath that you will not put me to rest in Egypt;
47:30 | [cbgb] | 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的命而行。 < | >
 | [niv] | but when I rest with my fathers, carry me out of Egypt and bury me where they are buried." "I will do as you say," he said.
 | [asv] | but when I sleep with my fathers, thou shalt carry me out of Egypt, and bury me in their burying-place. And he said, I will do as thou hast said.
 | [jnd] | but when I shall lie with my fathers, thou shalt carry me out of Egypt, and bury me in their sepulchre. And he said, I will do according to thy word.
 | [kjv] | But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.
 | [nwb] | But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their burying-place. And he said, I will do as thou hast said.
 | [rsv] | but let me lie with my fathers; carry me out of Egypt and bury me in their burying place." He answered, "I will do as you have said."
 | [web] | but when I sleep with my fathers, you shall carry me out of Egypt, and bury me in their burying place."He said, "I will do as you have said."
 | [ylt] | and I have lain with my fathers, and thou hast borne me out of Egypt, and buried me in their burying-place.' And he saith, `I -- I do according to thy word;'
 | [bbe] | But when I go to my fathers, you are to take me out of Egypt and put me to rest in their last resting-place. And he said, I will do so.
47:31 | [cbgb] | 雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列在床头上（或作扶着杖头）敬拜 神。 <
 | [niv] | "Swear to me," he said. Then Joseph swore to him, and Israel worshiped as he leaned on the top of his staff.
 | [asv] | And he said, Swear unto me: and he sware unto him. And Israel bowed himself upon the bed's head.
 | [jnd] | And he said, Swear to me; and he swore to him. And Israel worshipped on the bed's head.
 | [kjv] | And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.
 | [nwb] | And he said, Swear to me: and he swore to him. And Israel bowed himself upon the bed's head.
 | [rsv] | And he said, "Swear to me"; and he swore to him. Then Israel bowed himself upon the head of his bed.
 | [web] | . He said, "Swear to me,"and he swore to him. Israel bowed himself on the bed's head.
 | [ylt] | and he saith, `Swear to me;' and he sweareth to him, and Israel boweth himself on the head of the bed.
 | [bbe] | And he said, Take an oath to me; and he took an oath to him: and Israel gave worship on the bed's head.


Interlinear Bible:Genesis 48

 创世纪 Genesis 48 << || >>
48:1 | [cbgb] | 这事以后，有人告诉约瑟说，你的父亲病了。他就带着两个儿子玛拿西和以法莲同去。 >
 | [niv] | Some time later Joseph was told, "Your father is ill." So he took his two sons Manasseh and Ephraim along with him.
 | [asv] | And it came to pass after these things, that one said to Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
 | [jnd] | And it came to pass after these things, that one told Joseph, Behold, thy father is sick. And he took with him his two sons Manasseh and Ephraim.
 | [kjv] | And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
 | [nwb] | And it came to pass after these things, that told Joseph, Behold, thy father sick: and he took with him his two sons, Manasseh and Ephraim.
 | [rsv] | After this Joseph was told, "Behold, your father is ill"; so he took with him his two sons, Manas'seh and E'phraim.
 | [web] | . It happened after these things, that one said to Joseph, "Behold, your father is sick." He took with him his two sons, Manasseh and Ephraim.
 | [ylt] | And it cometh to pass, after these things, that saith to Joseph, `Lo, thy father is sick;' and he taketh his two sons with him, Manasseh and Ephraim.
 | [bbe] | Now after these things, word came to Joseph that his father was ill: and he took with him his sons Manasseh and Ephraim.
48:2 | [cbgb] | 有人告诉雅各说，请看，你儿子约瑟到你这里来了。以色列就勉强在床上坐起来。 < | >
 | [niv] | When Jacob was told, "Your son Joseph has come to you," Israel rallied his strength and sat up on the bed.
 | [asv] | And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
 | [jnd] | And one told Jacob and said, Behold, thy son Joseph is coming to thee. And Israel strengthened himself, and sat upon the bed.
 | [kjv] | And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
 | [nwb] | And told Jacob, and said, Behold, thy son Joseph cometh to thee: and Israel strengthened himself, and sat upon the bed.
 | [rsv] | And it was told to Jacob, "Your son Joseph has come to you"; then Israel summoned his strength, and sat up in bed.
 | [web] | One told Jacob, and said, "Behold, your son Joseph comes to you," and Israel strengthened himself, and sat on the bed.
 | [ylt] | And declareth to Jacob, and saith, `Lo, thy son Joseph is coming unto thee;' and Israel doth strengthen himself, and sit upon the bed.
 | [bbe] | And when they said to Jacob, Your son Joseph is coming to see you: then Israel, getting all his strength together, had himself lifted up in his bed.
48:3 | [cbgb] | 雅各对约瑟说，全能的 神曾在迦南地的路斯向我显现，赐福与我， < | >
 | [niv] | Jacob said to Joseph, "God Almighty appeared to me at Luz in the land of Canaan, and there he blessed me
 | [asv] | And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
 | [jnd] | And Jacob said to Joseph, The Almighty 鵊od appeared to me at Luz in the land of Canaan, and blessed me,
 | [kjv] | And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
 | [nwb] | And Jacob said to Joseph, God Almighty appeared to me at Luz, in the land of Canaan, and blessed me,
 | [rsv] | And Jacob said to Joseph, "God Almighty appeared to me at Luz in the land of Canaan and blessed me,
 | [web] | Jacob said to Joseph, "God Almighty appeared to me at Luz in the land of Canaan, and blessed me,
 | [ylt] | And Jacob saith unto Joseph, `God Almighty hath appeared unto me, in Luz, in the land of Canaan, and blesseth me,
 | [bbe] | And Jacob said to Joseph, God, the Ruler of all, came to me in a vision at Luz in the land of Canaan, and gave me his blessing,
48:4 | [cbgb] | 对我说，我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。 < | >
 | [niv] | and said to me, `I am going to make you fruitful and will increase your numbers. I will make you a community of peoples, and I will give this land as an everlasting possession to your descendants after you.'
 | [asv] | and said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a company of peoples, and will give this land to thy seed after thee for an everlasting possession.
 | [jnd] | and he said to me, Behold, I will make thee fruitful and multiply thee, and I will make of thee a company of peoples; and will give this land to thy seed after thee an everlasting possession.
 | [kjv] | And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.
 | [nwb] | And said to me, Behold I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee, an everlasting possession.
 | [rsv] | and said to me, 'Behold, I will make you fruitful, and multiply you, and I will make of you a company of peoples, and will give this land to your descendants after you for an everlasting possession.'
 | [web] | and said to me, 'Behold, I will make you fruitful, and multiply you, and I will make of you a company of peoples, and will give this land to your seed after you for an everlasting possession.'
 | [ylt] | and saith unto me, Lo, I am making thee fruitful, and have multiplied thee, and given thee for an assembly of peoples, and given this land to thy seed after thee, a possession age-during.
 | [bbe] | And said to me, Truly, I will make you fertile and give you increase and will make of you a great family of nations: and I will give this land to your seed after you to be their heritage for ever.
48:5 | [cbgb] | 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西这两个儿子是我的，正如流便和西缅是我的一样。 < | >
 | [niv] | "Now then, your two sons born to you in Egypt before I came to you here will be reckoned as mine; Ephraim and Manasseh will be mine, just as Reuben and Simeon are mine.
 | [asv] | And now thy two sons, who were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; Ephraim and Manasseh, even as Reuben and Simeon, shall be mine.
 | [jnd] | And now thy two sons, who were born to thee in the land of Egypt before I came to thee into Egypt, shall be mine: Ephraim and Manasseh shall be mine, as Reuben and Simeon.
 | [kjv] | And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.
 | [nwb] | And now, thy two sons, Ephraim and Manasseh, who were born to thee in the land of Egypt, before I came to thee into Egypt, mine; as Reuben and Simeon, they shall be mine.
 | [rsv] | And now your two sons, who were born to you in the land of Egypt before I came to you in Egypt, are mine; E'phraim and Manas'seh shall be mine, as Reuben and Simeon are.
 | [web] | Now your two sons, who were born to you in the land of Egypt before I came to you into Egypt, are mine; Ephraim and Manasseh, even as Reuben and Simeon, will be mine.
 | [ylt] | `And now, thy two sons, who are born to thee in the land of Egypt, before my coming unto thee to Egypt, mine they ; Ephraim and Manasseh, as Reuben and Simeon they are mine;
 | [bbe] | And now your two sons who came to birth in Egypt before I came to you here, are mine; Ephraim and Manasseh will be mine, in the same way as Reuben and Simeon are.
48:6 | [cbgb] | 你在他们以后所生的就是你的，他们可以归于他们弟兄的名下得产业。 < | >
 | [niv] | Any children born to you after them will be yours; in the territory they inherit they will be reckoned under the names of their brothers.
 | [asv] | And thy issue, that thou begettest after them, shall be thine; they shall be called after the name of their brethren in their inheritance.
 | [jnd] | And thy family which thou hast begotten after them shall be thine: they shall be called after the name of their brethren in their inheritance.
 | [kjv] | And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.
 | [nwb] | And thy issue, which thou begettest after them, shall be thine, shall be called after the name of their brethren in their inheritance.
 | [rsv] | And the offspring born to you after them shall be yours; they shall be called by the name of their brothers in their inheritance.
 | [web] | Your issue, who you become the father of after them, will be yours. They will be called after the name of their brothers in their inheritance.
 | [ylt] | and thy family which thou hast begotten after them are thine; by the name of their brethren they are called in their inheritance.
 | [bbe] | And any other offspring which you have after them, will be yours, and will be named after their brothers in their heritage.
48:7 | [cbgb] | 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上。以法他就是伯利恒。 < | >
 | [niv] | As I was returning from Paddan, to my sorrow Rachel died in the land of Canaan while we were still on the way, a little distance from Ephrath. So I buried her there beside the road to Ephrath" (that is, Bethlehem).
 | [asv] | And as for me, when I came from Paddan, Rachel died by me in the land of Canaan in the way, when there was still some distance to come unto Ephrath: and I buried her there in the way to Ephrath (the same is Beth-lehem).
 | [jnd] | And as for me, when I came from Padan, Rachel died by me in the land of Canaan on the way, when there was yet a certain distance to come to Ephrath; and I buried her there on the way to Ephrath, that is, Bethlehem.
 | [kjv] | And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.
 | [nwb] | And as for me, when I came from Padan, Rachel died by me in the land of Canaan, in the way, when yet but a little way to come to Ephrath: and I buried her there in the way of Ephrath, the same Beth-lehem.
 | [rsv] | For when I came from Paddan, Rachel to my sorrow died in the land of Canaan on the way, when there was still some distance to go to Ephrath; and I buried her there on the way to Ephrath (that is, Bethlehem)."
 | [web] | As for me, when I came from Paddan, Rachel died by me in the land of Canaan in the way, when there was still some distance to come to Ephrath, and I buried her there in the way to Ephrath (the same is Beth-lehem)."
 | [ylt] | `And I -- in my coming in from Padan-Rachel hath died by me in the land of Canaan, in the way, while yet a kibrath of land to enter Ephrata, and I bury her there in the way of Ephrata, which Bethlehem.'
 | [bbe] | And as for me, when I came from Paddan, death overtook Rachel on the way, when we were still some distance from Ephrath; and I put her to rest there on the road to Ephrath, which is Beth-lehem.
48:8 | [cbgb] | 以色列看见约瑟的两个儿子，就说，这是谁， < | >
 | [niv] | When Israel saw the sons of Joseph, he asked, "Who are these?"
 | [asv] | And Israel beheld Joseph's sons, and said, Who are these?
 | [jnd] | And Israel beheld Joseph's sons, and said, Who are these?
 | [kjv] | And Israel beheld Joseph's sons, and said, Who are these?
 | [nwb] | And Israel beheld Joseph's sons, and said, Who these?
 | [rsv] | When Israel saw Joseph's sons, he said, "Who are these?"
 | [web] | . Israel saw Joseph's sons, and said, "Who are these?"
 | [ylt] | And Israel seeth the sons of Joseph, and saith, `Who these?'
 | [bbe] | Then Israel, looking at Joseph's sons, said, Who are these?
48:9 | [cbgb] | 约瑟对他父亲说，这是 神在这里赐给我的儿子。以色列说，请你领他们到我跟前，我要给他们祝福。 < | >
 | [niv] | "They are the sons God has given me here," Joseph said to his father. Then Israel said, "Bring them to me so I may bless them."
 | [asv] | And Joseph said unto his father, They are my sons, whom God hath given me here. And he said, Bring them, I pray thee, unto me, and I will bless them.
 | [jnd] | And Joseph said to his father, They are my sons, whom God has given me here. And he said, Bring them, I pray thee, to me, that I may bless them.
 | [kjv] | And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.
 | [nwb] | And Joseph said to his father, They my sons, whom God hath given me in this . And he said, Bring them, I pray thee, to me, and I will bless them.
 | [rsv] | Joseph said to his father, "They are my sons, whom God has given me here." And he said, "Bring them to me, I pray you, that I may bless them."
 | [web] | . Joseph said to his father, "They are my sons, whom God has given me here."He said, "Please bring them to me, and I will bless them."
 | [ylt] | and Joseph saith unto his father, `They my sons, whom God hath given to me in this ;' and he saith, `Bring them, I pray thee, unto me, and I bless them.'
 | [bbe] | And Joseph said to his father, They are my sons, whom God has given me in this land. And he said, Let them come near me, and I will give them a blessing.
48:10 | [cbgb] | 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。 < | >
 | [niv] | Now Israel's eyes were failing because of old age, and he could hardly see. So Joseph brought his sons close to him, and his father kissed them and embraced them.
 | [asv] | Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
 | [jnd] | But the eyes of Israel were heavy from age: he could not see. And he brought them nearer to him; and he kissed them, and embraced them.
 | [kjv] | Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
 | [nwb] | (Now the eyes of Israel were dim for age, he could not see:) And he brought them near to him; and he kissed them, and embraced them.
 | [rsv] | Now the eyes of Israel were dim with age, so that he could not see. So Joseph brought them near him; and he kissed them and embraced them.
 | [web] | . Now the eyes of Israel were dim for age, so that he couldn't see. He brought them near to him; and he kissed them, and embraced them.
 | [ylt] | And the eyes of Israel have been heavy from age, he is unable to see; and he bringeth them nigh unto him, and he kisseth them, and cleaveth to them;
 | [bbe] | Now because Israel was old, his eyes were no longer clear, and he was not able to see. So he made them come near to him, and he gave them a kiss, folding them in his arms.
48:11 | [cbgb] | 以色列对约瑟说，我想不到得见你的面，不料， 神又使我得见你的儿子。 < | >
 | [niv] | Israel said to Joseph, "I never expected to see your face again, and now God has allowed me to see your children too."
 | [asv] | And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath let me see thy seed also.
 | [jnd] | And Israel said to Joseph, I had not thought to see thy face; and behold, God has let me see also thy seed.
 | [kjv] | And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.
 | [nwb] | And Israel said to Joseph, I had not thought to see thy face: and lo, God hath shown me also thy seed.
 | [rsv] | And Israel said to Joseph, "I had not thought to see your face; and lo, God has let me see your children also."
 | [web] | Israel said to Joseph, "I didn't think I would see your face, and, behold, God has let me see your seed also."
 | [ylt] | and Israel saith unto Joseph, `To see thy face I had not thought, and lo, God hath shewed me also thy seed.'
 | [bbe] | And Israel said to Joseph, I had no hope of seeing your face again, but God in his mercy has let me see you and your children.
48:12 | [cbgb] | 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。 < | >
 | [niv] | Then Joseph removed them from Israel's knees and bowed down with his face to the ground.
 | [asv] | And Joseph brought them out from between his knees; and he bowed himself with his face to the earth.
 | [jnd] | And Joseph brought them out from his knees, and bowed down with his face to the earth.
 | [kjv] | And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
 | [nwb] | And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
 | [rsv] | Then Joseph removed them from his knees, and he bowed himself with his face to the earth.
 | [web] | Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
 | [ylt] | And Joseph bringeth them out from between his knees, and boweth himself on his face to the earth;
 | [bbe] | Then Joseph took them from between his knees, and went down on his face to the earth.
48:13 | [cbgb] | 随后，约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。 < | >
 | [niv] | And Joseph took both of them, Ephraim on his right toward Israel's left hand and Manasseh on his left toward Israel's right hand, and brought them close to him.
 | [asv] | And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
 | [jnd] | And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought near to him.
 | [kjv] | And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
 | [nwb] | And Joseph took them both, Ephraim in his right hand towards Israel's left hand, and Manasseh in his left hand towards Israel's right hand, and brought near to him.
 | [rsv] | And Joseph took them both, E'phraim in his right hand toward Israel's left hand, and Manas'seh in his left hand toward Israel's right hand, and brought them near him.
 | [web] | Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near to him.
 | [ylt] | and Joseph taketh them both, Ephraim in his right hand towards Israel's left, and Manasseh in his left towards Israel's right, and bringeth nigh to him.
 | [bbe] | Then taking Ephraim with his right hand, Joseph put him at Israel's left side, and with his left hand he put Manasseh at Israel's right side, placing them near him.
48:14 | [cbgb] | 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子。又剪搭过左手来，按在玛拿西的头上，玛拿西原是长子。 < | >
 | [niv] | But Israel reached out his right hand and put it on Ephraim's head, though he was the younger, and crossing his arms, he put his left hand on Manasseh's head, even though Manasseh was the firstborn.
 | [asv] | And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the first-born.
 | [jnd] | But Israel stretched out his right hand, and laid on Ephraim's head -- now he was the younger -- and his left hand on Manasseh's head; guiding his hands intelligently, for Manasseh was the firstborn.
 | [kjv] | And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.
 | [nwb] | And Israel stretched out his right hand, and laid upon Ephraim's head, who the younger, and his left hand upon Manasseh's head, guiding his hands by design; for Manasseh the first-born.
 | [rsv] | And Israel stretched out his right hand and laid it upon the head of E'phraim, who was the younger, and his left hand upon the head of Manas'seh, crossing his hands, for Manas'seh was the first-born.
 | [web] | Israel stretched out his right hand, and laid it on Ephraim's head, who was the younger, and his left hand on Manasseh's head, guiding his hands knowingly, for Manasseh was the firstborn.
 | [ylt] | And Israel putteth out his right hand, and placeth upon the head of Ephraim, who the younger, and his left hand upon the head of Manasseh; he hath guided his hands wisely, for Manasseh the first-born.
 | [bbe] | And Israel, stretching out his right hand, put it on the head of Ephraim, the younger, and his left hand on the head of Manasseh, crossing his hands on purpose, for Manasseh was the older.
48:15 | [cbgb] | 他就给约瑟祝福说，愿我祖亚伯拉罕和我父以撒所事奉的 神，就是一生牧养我直到今日的 神， < | >
 | [niv] | Then he blessed Joseph and said, "May the God before whom my fathers Abraham and Isaac walked, the God who has been my shepherd all my life to this day,
 | [asv] | And he blessed Joseph, and said, The God before whom my fathers Abraham and Isaac did walk, the God who hath fed me all my life long unto this day,
 | [jnd] | And he blessed Joseph, and said, The God before whom my fathers Abraham and Isaac walked, the God that shepherded me all my life long to this day,
 | [kjv] | And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,
 | [nwb] | And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God who hath fed me all my life long to this day,
 | [rsv] | And he blessed Joseph, and said, "The God before whom my fathers Abraham and Isaac walked, the God who has led me all my life long to this day,
 | [web] | He blessed Joseph, and said, "The God before whom my fathers Abraham and Isaac did walk, the God who has fed me all my life long to this day,
 | [ylt] | And he blesseth Joseph, and saith, `God, before whom my fathers Abraham and Isaac walked habitually: God who is feeding me from my being unto this day:
 | [bbe] | And he gave Joseph a blessing, saying, May the God to whom my fathers, Abraham and Isaac, gave worship, the God who has taken care of me all my life till this day,
48:16 | [cbgb] | 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕，我父以撒的名下。又愿他们在世界中生养众多。 < | >
 | [niv] | the Angel who has delivered me from all harm --may he bless these boys. May they be called by my name and the names of my fathers Abraham and Isaac, and may they increase greatly upon the earth."
 | [asv] | the angel who hath redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
 | [jnd] | the Angel that redeemed me from all evil, bless the lads; and let my name be named upon them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the land!
 | [kjv] | The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
 | [nwb] | The angel who hath redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac: and let them grow into a multitude in the midst of the earth.
 | [rsv] | the angel who has redeemed me from all evil, bless the lads; and in them let my name be perpetuated, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth."
 | [web] | the angel who has redeemed me from all evil, bless the lads, and let my name be named on them, and the name of my fathers Abraham and Isaac. Let them grow into a multitude in the midst of the earth."
 | [ylt] | the Messenger who is redeeming me from all evil doth bless the youths, and my name is called upon them, and the name of my fathers Abraham and Isaac; and they increase into a multitude in the midst of the land.'
 | [bbe] | The angel who has been my saviour from all evil, send his blessing on these children: and let my name and the name of my fathers, Abraham and Isaac, be given to them; and let them become a great nation in the earth.
48:17 | [cbgb] | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。 < | >
 | [niv] | When Joseph saw his father placing his right hand on Ephraim's head he was displeased; so he took hold of his father's hand to move it from Ephraim's head to Manasseh's head.
 | [asv] | And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
 | [jnd] | When Joseph saw that his father laid his right hand on the head of Ephraim, it was evil in his eyes; and he took hold of his father's hand to remove it from Ephraim's head to Manasseh's head.
 | [kjv] | And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
 | [nwb] | And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he lifted his father's hand, to remove it from Ephraim's head to Manasseh's head.
 | [rsv] | When Joseph saw that his father laid his right hand upon the head of E'phraim, it displeased him; and he took his father's hand, to remove it from E'phraim's head to Manas'seh's head.
 | [web] | . When Joseph saw that his father laid his right hand on the head of Ephraim, it displeased him. He held up his father's hand, to remove it from Ephraim's head to Manasseh's head.
 | [ylt] | And Joseph seeth that his father setteth his right hand on the head of Ephraim, and it is wrong in his eyes, and he supporteth the hand of his father to turn it aside from off the head of Ephraim to the head of Manasseh;
 | [bbe] | Now when Joseph saw that his father had put his right hand on the head of Ephraim, it did not seem right to him; and lifting his father's hand he would have put it on the head of Manasseh.
48:18 | [cbgb] | 约瑟对他父亲说，我父，不是这样。这本是长子，求你把右手按在他的头上。 < | >
 | [niv] | Joseph said to him, "No, my father, this one is the firstborn; put your right hand on his head."
 | [asv] | And Joseph said unto his father, Not so, my father; for this is the first-born; put thy right hand upon his head.
 | [jnd] | And Joseph said to his father, Not so, my father, for this is the firstborn: put thy right hand on his head.
 | [kjv] | And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.
 | [nwb] | And Joseph said to his father, Not so, my father; for this the first-born; put thy right hand upon his head.
 | [rsv] | And Joseph said to his father, "Not so, my father; for this one is the first-born; put your right hand upon his head."
 | [web] | Joseph said to his father, "Not so, my father; for this is the firstborn; put your right hand on his head."
 | [ylt] | and Joseph saith unto his father, `Not so, my father, for this the first-born; set thy right hand on his head.'
 | [bbe] | And Joseph said to his father, Not so, my father, for this is the older; put your right hand on his head.
48:19 | [cbgb] | 他父亲不从，说，我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的兄弟将来比他还大。他兄弟的后裔要成为多族。 < | >
 | [niv] | But his father refused and said, "I know, my son, I know. He too will become a people, and he too will become great. Nevertheless, his younger brother will be greater than he, and his descendants will become a group of nations."
 | [asv] | And his father refused, and said, I know it, my son, I know it. He also shall become a people, and he also shall be great: howbeit his younger brother shall be greater than he, and his seed shall become a multitude of nations.
 | [jnd] | But his father refused and said, I know, my son, I know: he also will become a people, and he also will be great; but truly his younger brother will be greater than he; and his seed will become the fulness of nations.
 | [kjv] | And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.
 | [nwb] | And his father refused, and said, I know , my son, I know ; he also shall become a people, and he also shall be great; but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.
 | [rsv] | But his father refused, and said, "I know, my son, I know; he also shall become a people, and he also shall be great; nevertheless his younger brother shall be greater than he, and his descendants shall become a multitude of nations."
 | [web] | . His father refused, and said, "I know, my son, I know. He also will become a people, and he also will be great. However, his younger brother will be greater than he, and his seed will become a multitude of nations."
 | [ylt] | And his father refuseth, and saith, `I have known, my son, I have known; he also becometh a people, and he also is great, and yet, his young brother is greater than he, and his seed is the fulness of the nations;'
 | [bbe] | But his father would not, saying, I am doing it on purpose, my son; he will certainly become a nation and a great one; but his younger brother will be greater than he, and his seed will become a great family of nations.
48:20 | [cbgb] | 当日就给他们祝福说，以色列人要指着你们祝福说，愿 神使你如以法莲，玛拿西一样。于是立以法莲在玛拿西以上。 < | >
 | [niv] | He blessed them that day and said, "In your name will Israel pronounce this blessing: `May God make you like Ephraim and Manasseh.'" So he put Ephraim ahead of Manasseh.
 | [asv] | And he blessed them that day, saying, In thee will Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
 | [jnd] | And he blessed them that day, saying, In thee will Israel bless, saying, God make thee as Ephraim and Manasseh! And he set Ephraim before Manasseh.
 | [kjv] | And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
 | [nwb] | And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
 | [rsv] | So he blessed them that day, saying, "By you Israel will pronounce blessings, saying, 'God make you as E'phraim and as Manas'seh'"; and thus he put E'phraim before Manas'seh.
 | [web] | He blessed them that day, saying, "In you will Israel bless, saying, 'God make you as Ephraim and as Manasseh'" He set Ephraim before Manasseh.
 | [ylt] | and he blesseth them in that day, saying, `By thee doth Israel bless, saying, God set thee as Ephraim and as Manasseh;' and he setteth Ephraim before Manasseh.
 | [bbe] | So he gave them his blessing that day, saying, You will be the sign of blessing in Israel, for they will say, May God make you like Ephraim and Manasseh; and he put Ephraim before Manasseh.
48:21 | [cbgb] | 以色列又对约瑟说，我要死了，但 神必与你们同在，领你们回到你们列祖之地。 < | >
 | [niv] | Then Israel said to Joseph, "I am about to die, but God will be with you and take you back to the land of your fathers.
 | [asv] | And Israel said unto Joseph, Behold, I die: but God will be with you, and bring you again unto the land of your fathers.
 | [jnd] | And Israel said to Joseph, Behold, I die; and God will be with you, and bring you again to the land of your fathers.
 | [kjv] | And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.
 | [nwb] | And Israel said to Joseph, Behold, I die; but God shall be with you, and bring you again to the land of your fathers.
 | [rsv] | Then Israel said to Joseph, "Behold, I am about to die, but God will be with you, and will bring you again to the land of your fathers.
 | [web] | Israel said to Joseph, "Behold, I am dying, but God will be with you, and bring you again to the land of your fathers.
 | [ylt] | And Israel saith unto Joseph, `Lo, I am dying, and God hath been with you, and hath brought you back unto the land of your fathers;
 | [bbe] | Then Israel said to Joseph, Now my death is near; but God will be with you, guiding you back to the land of your fathers.
48:22 | [cbgb] | 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。 <
 | [niv] | And to you, as one who is over your brothers, I give the ridge of land I took from the Amorites with my sword and my bow."
 | [asv] | Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
 | [jnd] | And *I* have given to thee one tract above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
 | [kjv] | Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
 | [nwb] | Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
 | [rsv] | Moreover I have given to you rather than to your brothers one mountain slope which I took from the hand of the Amorites with my sword and with my bow."
 | [web] | Moreover I have given to you one portion above your brothers, which I took out of the hand of the Amorite with my sword and with my bow."
 | [ylt] | and I -- I have given to thee one portion above thy brethren, which I have taken out of the hand of the Amorite by my sword and by my bow.'
 | [bbe] | And I have given you more than your brothers, even Shechem as your heritage, which I took from the Amorites with my sword and my bow.


Interlinear Bible:Genesis 49

 创世纪 Genesis 49 << || >>
49:1 | [cbgb] | 雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事告诉你们。 >
 | [niv] | Then Jacob called for his sons and said: "Gather around so I can tell you what will happen to you in days to come.
 | [asv] | And Jacob called unto his sons, and said: gather yourselves together, that I may tell you that which shall befall you in the latter days.
 | [jnd] | And Jacob called his sons, and said, Gather yourselves together, and I will tell you what will befall you at the end of days.
 | [kjv] | And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.
 | [nwb] | And Jacob called to his sons, and said, Assemble yourselves, that I may tell you which shall befall you in the last days.
 | [rsv] | Then Jacob called his sons, and said, "Gather yourselves together, that I may tell you what shall befall you in days to come.
 | [web] | . Jacob called to his sons, and said: "Gather yourselves together, that I may tell you that which will happen to you in the days to come.
 | [ylt] | And Jacob calleth unto his sons and saith, `Be gathered together, and I declare to you that which doth happen with you in the latter end of the days.
 | [bbe] | And Jacob sent for his sons, and said, Come together, all of you, so that I may give you news of your fate in future times.
49:2 | [cbgb] | 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话。 < | >
 | [niv] | "Assemble and listen, sons of Jacob; listen to your father Israel.
 | [asv] | Assemble yourselves, and hear, ye sons of Jacob; And hearken unto Israel your father.
 | [jnd] | Assemble yourselves, and hear, ye sons of Jacob, And listen to Israel your father.
 | [kjv] | Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.
 | [nwb] | Assemble yourselves, and hear, ye sons of Jacob: and hearken to Israel your father.
 | [rsv] | Assemble and hear, O sons of Jacob, and hearken to Israel your father.
 | [web] | . Assemble yourselves, and hear, you sons of Jacob;Listen to Israel, your father.
 | [ylt] | `Be assembled, and hear, sons of Jacob, And hearken unto Israel your father.
 | [bbe] | Come near, O sons of Jacob, and give ear to the words of Israel your father.
49:3 | [cbgb] | 流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。 < | >
 | [niv] | "Reuben, you are my firstborn, my might, the first sign of my strength, excelling in honor, excelling in power.
 | [asv] | Reuben, thou art my first-born, my might, and the beginning of my strength; The pre-eminence of dignity, and the pre-eminence of power.
 | [jnd] | Reuben, thou art my firstborn, My might, and the firstfruits of my vigour: Excellency of dignity, and excellency of strength.
 | [kjv] | Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:
 | [nwb] | Reuben, thou my first-born, my might, and the beginning of my strength, the excellence of dignity, and the excellence of power:
 | [rsv] | Reuben, you are my first-born, my might, and the first fruits of my strength, pre-eminent in pride and pre-eminent in power.
 | [web] | . "Reuben, you are my firstborn, my might, and the beginning of my strength;The pre-eminence of dignity, and the pre-eminence of power.
 | [ylt] | Reuben! my first-born thou, My power, and beginning of my strength, The abundance of exaltation, And the abundance of strength;
 | [bbe] | Reuben, you are my oldest son, the first-fruit of my strength, first in pride and first in power:
49:4 | [cbgb] | 但你放纵情欲，滚沸如水，必不得居首位。因为你上了你父亲的床，污秽了我的榻。 < | >
 | [niv] | Turbulent as the waters, you will no longer excel, for you went up onto your father's bed, onto my couch and defiled it.
 | [asv] | Boiling over as water, thou shalt not have the pre-eminence; Because thou wentest up to thy father's bed; Then defiledst thou it: he went up to my couch.
 | [jnd] | Impetuous as the waters, thou shalt have no pre-eminence; Because thou wentest up to thy father's couch: Then defiledst thou he went up to my bed.
 | [kjv] | Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.
 | [nwb] | Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou ; he went up to my couch.
 | [rsv] | Unstable as water, you shall not have pre-eminence because you went up to your father's bed; then you defiled it--you went up to my couch!
 | [web] | . Boiling over as water, you shall not have the pre-eminence;Because you went up to your father's bed;Then defiled it. He went up to my couch.
 | [ylt] | Unstable as water, thou art not abundant; For thou hast gone up thy father's bed; Then thou hast polluted: My couch he went up!
 | [bbe] | But because you were uncontrolled, the first place will not be yours; for you went up to your father's bed, even his bride-bed, and made it unclean.
49:5 | [cbgb] | 西缅和利未是弟兄。他们的刀剑是残忍的器具。 < | >
 | [niv] | "Simeon and Levi are brothers-- their swords are weapons of violence.
 | [asv] | Simeon and Levi are brethren; Weapons of violence are their swords.
 | [jnd] | Simeon and Levi are brethren: Instruments of violence their swords.
 | [kjv] | Simeon and Levi are brethren; instruments of cruelty are in their habitations.
 | [nwb] | Simeon and Levi brethren: instruments of cruelty , their habitations.
 | [rsv] | Simeon and Levi are brothers; weapons of violence are their swords.
 | [web] | . "Simeon and Levi are brothers;Weapons of violence are their swords.
 | [ylt] | Simeon and Levi brethren! Instruments of violence -- their espousals!
 | [bbe] | Simeon and Levi are brothers; deceit and force are their secret designs.
49:6 | [cbgb] | 我的灵阿，不要与他们同谋。我的心哪，不要与他们联络。因为他们趁怒杀害人命，任意砍断牛腿大筋。 < | >
 | [niv] | Let me not enter their council, let me not join their assembly, for they have killed men in their anger and hamstrung oxen as they pleased.
 | [asv] | O my soul, come not thou into their council; Unto their assembly, my glory, be not thou united; For in their anger they slew a man, And in their self-will they hocked an ox.
 | [jnd] | My soul, come not into their council; Mine honour, be not united with their assembly; For in their anger they slew men, And in their wantonness houghed oxen.
 | [kjv] | O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.
 | [nwb] | O my soul, come not thou into their secret; to their assembly, my honor, be not thou united: for in their anger they slew a man, and in their self-will they digged down a wall.
 | [rsv] | O my soul, come not into their council; O my spirit, be not joined to their company; for in their anger they slay men, and in their wantonness they hamstring oxen.
 | [web] | . My soul, don't come into their council;My glory, don't be united to their assembly;For in their anger they killed a man,In their self-will they hamstrung an ox.
 | [ylt] | Into their secret, come not, O my soul! Unto their assembly be not united, O mine honour; For in their anger they slew a man, And in their self-will eradicated a prince.
 | [bbe] | Take no part in their secrets, O my soul; keep far away, O my heart, from their meetings; for in their wrath they put men to death, and for their pleasure even oxen were wounded.
49:7 | [cbgb] | 他们的怒气暴烈可咒。他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列地中。 < | >
 | [niv] | Cursed be their anger, so fierce, and their fury, so cruel! I will scatter them in Jacob and disperse them in Israel.
 | [asv] | Cursed be their anger, for it was fierce; And their wrath, for it was cruel: I will divide them in Jacob, And scatter them in Israel.
 | [jnd] | Cursed be their anger, for it violent; And their rage, for it cruel! I will divide them in Jacob, And scatter them in Israel.
 | [kjv] | Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.
 | [nwb] | Cursed their anger, for fierce: and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.
 | [rsv] | Cursed be their anger, for it is fierce; and their wrath, for it is cruel! I will divide them in Jacob and scatter them in Israel.
 | [web] | . Cursed be their anger, for it was fierce;Their wrath, for it was cruel.I will divide them in Jacob,Scatter them in Israel.
 | [ylt] | Cursed their anger, for fierce, And their wrath, for sharp; I divide them in Jacob, And I scatter them in Israel.
 | [bbe] | A curse on their passion for it was bitter; and on their wrath for it was cruel. I will let their heritage in Jacob be broken up, driving them from their places in Israel.
49:8 | [cbgb] | 犹大阿，你弟兄们必赞美你。你手必掐住仇敌的颈项。你父亲的儿子们必向你下拜。 < | >
 | [niv] | "Judah, your brothers will praise you; your hand will be on the neck of your enemies; your father's sons will bow down to you.
 | [asv] | Judah, thee shall thy brethren praise: Thy hand shall be on the neck of thine enemies; Thy father's sons shall bow down before thee.
 | [jnd] | Judah -- thee, thy brethren will praise thee; Thy hand will be upon the neck of thine enemies; Thy father's children will bow down to thee.
 | [kjv] | Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.
 | [nwb] | Judah, thou whom thy brethren shall praise; thy hand on the neck of thy enemies: thy father's children shall bow down before thee.
 | [rsv] | Judah, your brothers shall praise you; your hand shall be on the neck of your enemies; your father's sons shall bow down before you.
 | [web] | . "Judah, your brothers will praise you:Your hand will be on the neck of your enemies;Your father's sons will bow down before you.
 | [ylt] | Judah! thou -- thy brethren praise thee! Thy hand on the neck of thine enemies, Sons of thy father bow themselves to thee.
 | [bbe] | To you, Judah, will your brothers give praise: your hand will be on the neck of your haters; your father's sons will go down to the earth before you.
49:9 | [cbgb] | 犹大是个小狮子。我儿阿，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你。 < | >
 | [niv] | You are a lion's cub, O Judah; you return from the prey, my son. Like a lion he crouches and lies down, like a lioness--who dares to rouse him?
 | [asv] | Judah is a lion's whelp; From the prey, my son, thou art gone up: He stooped down, he couched as a lion, And as a lioness; who shall rouse him up?
 | [jnd] | Judah is a young lion; From the prey, my son, thou art gone up. He stoopeth, he layeth himself down as a lion, And as a lioness: who will rouse him up?
 | [kjv] | Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?
 | [nwb] | Judah a lion's whelp; from the prey, my son, thou hast gone up: he stooped down, he couched as a lion, and as an old lion: who shall rouse him up?
 | [rsv] | Judah is a lion's whelp; from the prey, my son, you have gone up. He stooped down, he couched as a lion, and as a lioness; who dares rouse him up?
 | [web] | . Judah is a lion's whelp.From the prey, my son, you have gone up.He stooped down, he couched as a lion,As a lioness. Who will rouse him up?
 | [ylt] | A lion's whelp Judah, For prey, my son, thou hast gone up; He hath bent, he hath crouched as a lion, And as a lioness; who causeth him to arise?
 | [bbe] | Judah is a young lion; like a lion full of meat you have become great, my son; now he takes his rest like a lion stretched out and like an old lion; by whom will his sleep be broken?
49:10 | [cbgb] | 圭必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。 < | >
 | [niv] | The scepter will not depart from Judah, nor the ruler's staff from between his feet, until he comes to whom it belongs and the obedience of the nations is his.
 | [asv] | The sceptre shall not depart from Judah, Nor the ruler's staff from between his feet, Until Shiloh come: And unto him shall the obedience of the peoples be.
 | [jnd] | The scepter will not depart from Judah, Nor the lawgiver from between his feet, Until Shiloh come, And to him will be the obedience of peoples.
 | [kjv] | The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.
 | [nwb] | The scepter shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh shall come: and to him the gathering of the people.
 | [rsv] | The scepter shall not depart from Judah, nor the ruler's staff from between his feet, until he comes to whom it belongs; and to him shall be the obedience of the peoples.
 | [web] | . The scepter will not depart from Judah,Nor the ruler's staff from between his feet,Until Shiloh comes.To him will the obedience of the peoples be.
 | [ylt] | The sceptre turneth not aside from Judah, And a lawgiver from between his feet, Till his Seed come; And his the obedience of peoples.
 | [bbe] | The rod of authority will not be taken from Judah, and he will not be without a law-giver, till he comes who has the right to it, and the peoples will put themselves under his rule.
49:11 | [cbgb] | 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。 < | >
 | [niv] | He will tether his donkey to a vine, his colt to the choicest branch; he will wash his garments in wine, his robes in the blood of grapes.
 | [asv] | Binding his foal unto the vine, And his ass's colt unto the choice vine; He hath washed his garments in wine, And his vesture in the blood of grapes:
 | [jnd] | He bindeth his foal to the vine, And his ass's colt to the choice vine; He washeth his dress in wine, And his garment in the blood of grapes.
 | [kjv] | Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:
 | [nwb] | Binding his foal to the vine, and his ass's colt to the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:
 | [rsv] | Binding his foal to the vine and his ass's colt to the choice vine, he washes his garments in wine and his vesture in the blood of grapes;
 | [web] | . Binding his foal to the vine,His donkey's colt to the choice vine;He has washed his garments in wine,His robes in the blood of grapes:
 | [ylt] | Binding to the vine his ass, And to the choice vine the colt of his ass, He hath washed in wine his clothing, And in the blood of grapes his covering;
 | [bbe] | Knotting his ass's cord to the vine, and his young ass to the best vine; washing his robe in wine, and his clothing in the blood of grapes:
49:12 | [cbgb] | 他的眼睛必因酒红润。他的牙齿必因奶白亮。 < | >
 | [niv] | His eyes will be darker than wine, his teeth whiter than milk.
 | [asv] | His eyes shall be red with wine, And his teeth white with milk.
 | [jnd] | The eyes are red with wine, And the teeth white with milk.
 | [kjv] | His eyes shall be red with wine, and his teeth white with milk.
 | [nwb] | His eyes red with wine, and his teeth white with milk.
 | [rsv] | his eyes shall be red with wine, and his teeth white with milk.
 | [web] | . His eyes will be red with wine,His teeth white with milk.
 | [ylt] | Red eyes with wine, And white teeth with milk!
 | [bbe] | His eyes will be dark with wine, and his teeth white with milk.
49:13 | [cbgb] | 西布伦必住在海口，必成为停船的海口。他的境界必延到西顿。 < | >
 | [niv] | "Zebulun will live by the seashore and become a haven for ships; his border will extend toward Sidon.
 | [asv] | Zebulun shall dwell at the haven of the sea; And he shall be for a haven of ships; And his border shall be upon Sidon.
 | [jnd] | Zebulun will dwell at the shore of the seas; Yea, he will be at the shore of the ships, And his side upon Sidon.
 | [kjv] | Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.
 | [nwb] | Zebulun shall dwell at the haven of the sea; and he for a haven of ships; and his border to Zidon.
 | [rsv] | Zeb'ulun shall dwell at the shore of the sea; he shall become a haven for ships, and his border shall be at Sidon.
 | [web] | . "Zebulun will dwell at the haven of the sea.He will be for a haven of ships.His border will be on Sidon.
 | [ylt] | Zebulun at a haven of the seas doth dwell, And he for a haven of ships; And his side unto Zidon.
 | [bbe] | The resting-place of Zebulun will be by the sea, and he will be a harbour for ships; the edge of his land will be by Zidon.
49:14 | [cbgb] | 以萨迦是个强壮的驴，卧在羊圈之中。 < | >
 | [niv] | "Issachar is a rawboned donkey lying down between two saddlebags.
 | [asv] | Issachar is a strong ass, Couching down between the sheepfolds:
 | [jnd] | Issachar is a bony ass, Crouching down between two hurdles.
 | [kjv] | Issachar is a strong ass couching down between two burdens:
 | [nwb] | Issachar a strong ass, couching down between two burdens:
 | [rsv] | Is'sachar is a strong ass, crouching between the sheepfolds;
 | [web] | . "Issachar is a strong donkey,Couching down between the sheepfolds.
 | [ylt] | Issacher a strong ass, Crouching between the two folds;
 | [bbe] | Issachar is a strong ass stretched out among the flocks:
49:15 | [cbgb] | 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。 < | >
 | [niv] | When he sees how good is his resting place and how pleasant is his land, he will bend his shoulder to the burden and submit to forced labor.
 | [asv] | And he saw a resting-place that it was good, And the land that it was pleasant; And he bowed his shoulder to bear, And became a servant under taskwork.
 | [jnd] | And he saw the rest that it was good, And the land that it was pleasant; And he bowed his shoulder to bear, And was a tributary servant.
 | [kjv] | And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.
 | [nwb] | And he saw that rest good, and the land that pleasant; and bowed his shoulder to bear, and became a servant to tribute.
 | [rsv] | he saw that a resting place was good, and that the land was pleasant; so he bowed his shoulder to bear, and became a slave at forced labor.
 | [web] | . He saw a resting-place, that it was good,The land, that it was pleasant;He bowed his shoulder to bear,And became a servant doing forced labor.
 | [ylt] | And he seeth rest that good, And the land that pleasant, And he inclineth his shoulder to bear, And is to tribute a servant.
 | [bbe] | And he saw that rest was good and the land was pleasing; so he let them put weights on his back and became a servant.
49:16 | [cbgb] | 但必判断他的民，作以色列支派之一。 < | >
 | [niv] | "Dan will provide justice for his people as one of the tribes of Israel.
 | [asv] | Dan shall judge his people, As one of the tribes of Israel.
 | [jnd] | Dan will judge his people, As another of the tribes of Israel.
 | [kjv] | Dan shall judge his people, as one of the tribes of Israel.
 | [nwb] | Dan shall judge his people, as one of the tribes of Israel.
 | [rsv] | Dan shall judge his people as one of the tribes of Israel.
 | [web] | . "Dan will judge his people,As one of the tribes of Israel.
 | [ylt] | Dan doth judge his people, As one of the tribes of Israel;
 | [bbe] | Dan will be the judge of his people, as one of the tribes of Israel.
49:17 | [cbgb] | 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。 < | >
 | [niv] | Dan will be a serpent by the roadside, a viper along the path, that bites the horse's heels so that its rider tumbles backward.
 | [asv] | Dan shall be a serpent in the way, An adder in the path, That biteth the horse's heels, So that his rider falleth backward.
 | [jnd] | Dan will be a serpent on the way, A horned snake on the path, Which biteth the horse's heels, So that the rider falleth backwards.
 | [kjv] | Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.
 | [nwb] | Dan shall be a serpent by the way, an adder in the path, that biteth the horse-heels, so that his rider shall fall backward.
 | [rsv] | Dan shall be a serpent in the way, a viper by the path, that bites the horse's heels so that his rider falls backward.
 | [web] | . Dan will be a serpent in the way,An adder in the path,That bites the horse's heels,So that his rider falls backward.
 | [ylt] | Dan is a serpent by the way, An adder by the path, Which is biting the horse's heels, And its rider falleth backward.
 | [bbe] | May Dan be a snake in the way, a horned snake by the road, biting the horse's foot so that the horseman has a fall.
49:18 | [cbgb] | 耶和华阿，我向来等候你的救恩。 < | >
 | [niv] | "I look for your deliverance, O LORD.
 | [asv] | I have waited for thy salvation, O Jehovah.
 | [jnd] | I wait for thy salvation, O Jehovah.
 | [kjv] | I have waited for thy salvation, O LORD.
 | [nwb] | I have waited for thy salvation O LORD.
 | [rsv] | I wait for thy salvation, O LORD.
 | [web] | . I have waited for your salvation, Yahweh.
 | [ylt] | For Thy salvation I have waited, Jehovah!
 | [bbe] | I have been waiting for your salvation, O Lord.
49:19 | [cbgb] | 迦得必被敌军追逼，他却要追逼他们的脚跟。 < | >
 | [niv] | "Gad will be attacked by a band of raiders, but he will attack them at their heels.
 | [asv] | Gad, a troop shall press upon him; But he shall press upon their heel.
 | [jnd] | Gad -- troops will rush upon him; But he will rush upon the heel.
 | [kjv] | Gad, a troop shall overcome him: but he shall overcome at the last.
 | [nwb] | Gad, a troop shall overcome him: but he shall overcome at the last.
 | [rsv] | Raiders shall raid Gad, but he shall raid at their heels.
 | [web] | . "Gad, a troop will press on him;But he will press on their heel.
 | [ylt] | Gad! a troop assaulteth him, But he assaulteth last.
 | [bbe] | Gad, an army will come against him, but he will come down on them in their flight.
49:20 | [cbgb] | 亚设之地必出肥美的粮食，且出君王的美味。 < | >
 | [niv] | "Asher's food will be rich; he will provide delicacies fit for a king.
 | [asv] | Out of the Asher his bread shall be fat, And he shall yield royal dainties.
 | [jnd] | Out of Asher, his bread shall be fat, And he will give royal dainties.
 | [kjv] | Out of Asher his bread shall be fat, and he shall yield royal dainties.
 | [nwb] | Out of Asher his bread fat, and he shall yield royal dainties.
 | [rsv] | Asher's food shall be rich, and he shall yield royal dainties.
 | [web] | . Out of Asher his bread will be fat,He will yield royal dainties.
 | [ylt] | Out of Asher his bread fat; And he giveth dainties of a king.
 | [bbe] | Asher's bread is fat; he gives delicate food for kings.
49:21 | [cbgb] | 拿弗他利是被释放的母鹿。他出嘉美的言语。 < | >
 | [niv] | "Naphtali is a doe set free that bears beautiful fawns.
 | [asv] | Naphtali is a hind let loose: He giveth goodly words.
 | [jnd] | Naphtali is a hind let loose; He giveth goodly words.
 | [kjv] | Naphtali is a hind let loose: he giveth goodly words.
 | [nwb] | Naphtali a hind let loose: he giveth goodly words.
 | [rsv] | Naph'tali is a hind let loose, that bears comely fawns.
 | [web] | . "Naphtali is a doe set free,Who bears beautiful fawns.
 | [ylt] | Naphtali a hind sent away, Who is giving beauteous young ones.
 | [bbe] | Naphtali is a roe let loose, giving fair young ones.
49:22 | [cbgb] | 约瑟是多结果子的树枝，是泉旁多结果的枝子。他的枝条探出墙外。 < | >
 | [niv] | "Joseph is a fruitful vine, a fruitful vine near a spring, whose branches climb over a wall.
 | [asv] | Joseph is a fruitful bough, A fruitful bough by a fountain; His branches run over the wall.
 | [jnd] | Joseph is a fruitful bough; A fruitful bough by a well; branches shoot over the wall.
 | [kjv] | Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:
 | [nwb] | Joseph a fruitful bough, a fruitful bough by a well; branches run over the wall:
 | [rsv] | Joseph is a fruitful bough, a fruitful bough by a spring; his branches run over the wall.
 | [web] | . "Joseph is a fruitful bough,A fruitful bough by a spring;His branches run over the wall.
 | [ylt] | Joseph a fruitful son; A fruitful son by a fountain, Daughters step over the wall;
 | [bbe] | Joseph is a young ox, whose steps are turned to the fountain;
49:23 | [cbgb] | 弓箭手将他苦害，向他射箭，逼迫他。 < | >
 | [niv] | With bitterness archers attacked him; they shot at him with hostility.
 | [asv] | The archers have sorely grieved him, And shot at him, and persecute him:
 | [jnd] | The archers have provoked him, And shot at, and hated him;
 | [kjv] | The archers have sorely grieved him, and shot at him, and hated him:
 | [nwb] | The archers have sorely grieved him, and shot , and hated him:
 | [rsv] | The archers fiercely attacked him, shot at him, and harassed him sorely;
 | [web] | . The archers have sorely grieved him,Shot at him, and persecute him:
 | [ylt] | And embitter him -- yea, they have striven, Yea, hate him do archers;
 | [bbe] | He was troubled by the archers; they sent out their arrows against him, cruelly wounding him:
49:24 | [cbgb] | 但他的弓仍旧坚硬。他的手健壮敏捷。这是因以色列的牧者，以色列的磐石就是雅各的大能者。 < | >
 | [niv] | But his bow remained steady, his strong arms stayed limber, because of the hand of the Mighty One of Jacob, because of the Shepherd, the Rock of Israel,
 | [asv] | But his bow abode in strength, And the arms of his hands were made strong, By the hands of the Mighty One of Jacob, (From thence is the shepherd, the stone of Israel),
 | [jnd] | But his bow abideth firm, And the arms of his hands are supple By the hands of the Mighty One of Jacob. From thence is the shepherd, the stone of Israel:
 | [kjv] | But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)
 | [nwb] | But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty of Jacob: from thence the shepherd the stone of Israel:
 | [rsv] | yet his bow remained unmoved, his arms were made agile by the hands of the Mighty One of Jacob (by the name of the Shepherd, the Rock of Israel),
 | [web] | . But his bow abode in strength,The arms of his hands were made strong,By the hands of the Mighty One of Jacob,(From there is the shepherd, the stone of Israel),
 | [ylt] | And his bow abideth in strength, And strengthened are the arms of his hands By the hands of the Mighty One of Jacob, Whence is a shepherd, a son of Israel.
 | [bbe] | But their bows were broken by a strong one, and the cords of their arms were cut by the Strength of Jacob, by the name of the Stone of Israel:
49:25 | [cbgb] | 你父亲的 神必帮助你。那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。 < | >
 | [niv] | because of your father's God, who helps you, because of the Almighty, who blesses you with blessings of the heavens above, blessings of the deep that lies below, blessings of the breast and womb.
 | [asv] | Even by the God of thy father, who shall help thee, And by the Almighty, who shall bless thee, With blessings of heaven above, Blessings of the deep that coucheth beneath, Blessings of the breasts, and of the womb.
 | [jnd] | From the 鵊od of thy father, and he will help thee; And from the Almighty, and he will bless thee -- With blessings of heaven from above, With blessings of the deep that lieth under, With blessings of the breast and of the womb.
 | [kjv] | Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:
 | [nwb] | by the God of thy father, who shall help thee, and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth beneath, blessings of the breasts, and of the womb:
 | [rsv] | by the God of your father who will help you, by God Almighty who will bless you with blessings of heaven above, blessings of the deep that couches beneath, blessings of the breasts and of the womb.
 | [web] | . Even by the God of your father, who will help you,By the Almighty, who will bless you,With blessings of heaven above,Blessings of the deep that couches beneath,Blessings of the breasts, and of the womb.
 | [ylt] | By the God of thy father who helpeth thee, And the Mighty One who blesseth thee, Blessings of the heavens from above, Blessings of the deep lying under, Blessings of breasts and womb; --
 | [bbe] | Even by the God of your father, who will be your help, and by the Ruler of all, who will make you full with blessings from heaven on high, blessings of the deep stretched out under the earth, blessings of the breasts and of the fertile body:
49:26 | [cbgb] | 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界。这些福必降在约瑟的头上，临列那与弟兄迥别之人的顶上。 < | >
 | [niv] | Your father's blessings are greater than the blessings of the ancient mountains, than the bounty of the age-old hills. Let all these rest on the head of Joseph, on the brow of the prince among his brothers.
 | [asv] | The blessings of thy father Have prevailed above the blessings of my progenitors Unto the utmost bound of the everlasting hills: They shall be on the head of Joseph, And on the crown of the head of him that was separate from his brethren.
 | [jnd] | The blessings of thy father surpass the blessings of my ancestors, Unto the bounds of the everlasting hills: They shall be on the head of Joseph, And on the crown of the head of him that was separated from his brethren.
 | [kjv] | The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.
 | [nwb] | The blessings of thy father have prevailed above the blessings of my progenitors to the utmost bound of the everlasting hills; they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.
 | [rsv] | The blessings of your father are mighty beyond the blessings of the eternal mountains, the bounties of the everlasting hills; may they be on the head of Joseph, and on the brow of him who was separate from his brothers.
 | [web] | . The blessings of your fatherHave prevailed above the blessings of the ancient mountains,Than the bounty of the age-old hills.They will be on the head of Joseph,On the crown of the head of him who is separated from his brothers.
 | [ylt] | Thy father's blessings have been mighty Above the blessings of my progenitors, Unto the limit of the heights age-during They are for the head of Joseph, And for the crown of the one Separate his brethren.
 | [bbe] | Blessings of sons, old and young, to the father: blessings of the oldest mountains and the fruit of the eternal hills: let them come on the head of Joseph, on the crown of him who was separate from his brothers.
49:27 | [cbgb] | 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。 < | >
 | [niv] | "Benjamin is a ravenous wolf; in the morning he devours the prey, in the evening he divides the plunder."
 | [asv] | Benjamin is a wolf that raveneth: In the morning she shall devour the prey, And at even he shall divide the spoil.
 | [jnd] | Benjamin -- a wolf will he tear to pieces; In the morning he will devour the prey, And in the evening he will divide the booty.
 | [kjv] | Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.
 | [nwb] | Benjamin shall raven a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.
 | [rsv] | Benjamin is a ravenous wolf, in the morning devouring the prey, and at even dividing the spoil."
 | [web] | . "Benjamin is a ravenous wolf.In the morning she will devour the prey.At evening he will divide the spoil."
 | [ylt] | Benjamin! a wolf teareth; In the morning he eateth prey, And at evening he apportioneth spoil.'
 | [bbe] | Benjamin is a wolf, searching for meat: in the morning he takes his food, and in the evening he makes division of what he has taken.
49:28 | [cbgb] | 这一切是以色列的十二支派。这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分为他们祝福。 < | >
 | [niv] | All these are the twelve tribes of Israel, and this is what their father said to them when he blessed them, giving each the blessing appropriate to him.
 | [asv] | All these are the twelve tribes of Israel: and this is it that their father spake unto them and blessed them; every one according to his blessing he blessed them.
 | [jnd] | All these are the twelve tribes of Israel, and this is what their father spoke to them; and he blessed them: every one according to his blessing he blessed them.
 | [kjv] | All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.
 | [nwb] | All these the twelve tribes of Israel: and this which their father spoke to them, and blessed them; every one according to his blessing he blessed them.
 | [rsv] | All these are the twelve tribes of Israel; and this is what their father said to them as he blessed them, blessing each with the blessing suitable to him.
 | [web] | . All these are the twelve tribes of Israel, and this is what their father spoke to them and blessed them. He blessed everyone according to his blessing.
 | [ylt] | All these the twelve tribes of Israel, and this that which their father hath spoken unto them, and he blesseth them; each according to his blessing he hath blessed them.
 | [bbe] | These are the twelve tribes of Israel: and these are the words their father said to them, blessing them; to every one he gave his blessing.
49:29 | [cbgb] | 他又嘱咐他们说，我将要归到我列祖（原文作本民）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处， < | >
 | [niv] | Then he gave them these instructions: "I am about to be gathered to my people. Bury me with my fathers in the cave in the field of Ephron the Hittite,
 | [asv] | And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [jnd] | And he charged them, and said to them, I am gathered to my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [kjv] | And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [nwb] | And he charged them, and said to them, I am to be gathered to my people: bury me with my fathers in the cave that in the field of Ephron the Hittite.
 | [rsv] | Then he charged them, and said to them, "I am to be gathered to my people; bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [web] | He charged them, and said to them, "I am to be gathered to my people. Bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [ylt] | And he commandeth them, and saith unto them, `I am being gathered unto my people; bury me by my fathers, at the cave which in the field of Ephron the Hittite;
 | [bbe] | And he gave orders to them, saying, Put me to rest with my people and with my fathers, in the hollow of the rock in the field of Ephron the Hittite,
49:30 | [cbgb] | 就是在迦南地幔利前，麦比拉田间的洞。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。 < | >
 | [niv] | the cave in the field of Machpelah, near Mamre in Canaan, which Abraham bought as a burial place from Ephron the Hittite, along with the field.
 | [asv] | in the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field from Ephron the Hittite for a possession of a burying-place.
 | [jnd] | in the cave that is in the field of Machpelah, which is opposite to Mamre, in the land of Canaan, which Abraham bought of Ephron the Hittite along with the field for a possession of a sepulchre.
 | [kjv] | In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.
 | [nwb] | In the cave that in the field of Machpelah, which before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a burying-place.
 | [rsv] | in the cave that is in the field at Mach-pe'lah, to the east of Mamre, in the land of Canaan, which Abraham bought with the field from Ephron the Hittite to possess as a burying place.
 | [web] | in the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field from Ephron the Hittite for a possession of a burying-place.
 | [ylt] | in the cave which in the field of Machpelah, which on the front of Mamre, in the land of Canaan, which Abraham bought with the field from Ephron the Hittite for a possession of a burying-place;
 | [bbe] | In the rock in the field of Machpelah, near Mamre in the land of Canaan, which Abraham got from Ephron the Hittite, to be his resting-place.
49:31 | [cbgb] | 他们在那里葬了亚伯拉罕和他妻撒拉，又在那里葬了以撒和他的妻子利百加。我也在那里葬了利亚。 < | >
 | [niv] | There Abraham and his wife Sarah were buried, there Isaac and his wife Rebekah were buried, and there I buried Leah.
 | [asv] | there they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah:
 | [jnd] | There they buried Abraham and Sarah his wife; there they buried Isaac and Rebecca his wife; and there I buried Leah.
 | [kjv] | There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.
 | [nwb] | (There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah,)
 | [rsv] | There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah--
 | [web] | There they buried Abraham and Sarah, his wife. There they buried Isaac and Rebekah, his wife, and there I buried Leah:
 | [ylt] | (there they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah);
 | [bbe] | There Abraham and Sarah his wife were put to rest, and there they put Isaac and Rebekah his wife, and there I put Leah to rest.
49:32 | [cbgb] | 那块田和田间的洞原是向赫人买的。 < | >
 | [niv] | The field and the cave in it were bought from the Hittites. "
 | [asv] | the field and the cave that is therein, which was purchased from the children of Heth.
 | [jnd] | The purchase of the field, and of the cave that is in it, was from the children of Heth.
 | [kjv] | The purchase of the field and of the cave that is therein was from the children of Heth.
 | [nwb] | The purchase of the field and of the cave that in it, from the children of Heth.
 | [rsv] | the field and the cave that is in it were purchased from the Hittites."
 | [web] | the field and the cave that is therein, which was purchased from the children of Heth."
 | [ylt] | the purchase of the field and of the cave which in it, from Sons of Heth.'
 | [bbe] | In the rock in the field which was got for a price from the people of Heth.
49:33 | [cbgb] | 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作本民）那里去了。 <
 | [niv] | When Jacob had finished giving instructions to his sons, he drew his feet up into the bed, breathed his last and was gathered to his people.
 | [asv] | And when Jacob made an end of charging his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.
 | [jnd] | And when Jacob had made an end of commanding his sons, he gathered his feet into the bed, and expired, and was gathered to his peoples.
 | [kjv] | And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.
 | [nwb] | And when Jacob had made an end of commanding his sons, he drew his feet into the bed, and expired, and was gathered to his people.
 | [rsv] | When Jacob finished charging his sons, he drew up his feet into the bed, and breathed his last, and was gathered to his people.
 | [web] | When Jacob made an end of charging his sons, he gathered up his feet into the bed, and yielded up the spirit, and was gathered to his people.
 | [ylt] | And Jacob finisheth commanding his sons, and gathereth up his feet unto the bed, and expireth, and is gathered unto his people.
 | [bbe] | And when Jacob had come to the end of these words to his sons, stretching himself on his bed, he gave up his spirit, and went the way of his people.


Interlinear Bible:Genesis 50

 创世纪 Genesis 50 <<
50:1 | [cbgb] | 约瑟伏在他父亲的面上哀哭，与他亲嘴。 >
 | [niv] | Joseph threw himself upon his father and wept over him and kissed him.
 | [asv] | And Joseph fell upon his father's face, and wept upon him, and kissed him.
 | [jnd] | And Joseph fell upon his father's face, and wept upon him, and kissed him.
 | [kjv] | And Joseph fell upon his father's face, and wept upon him, and kissed him.
 | [nwb] | And Joseph fell upon his father's face, and wept upon him, and kissed him.
 | [rsv] | Then Joseph fell on his father's face, and wept over him, and kissed him.
 | [web] | . Joseph fell on his father's face, wept on him, and kissed him.
 | [ylt] | And Joseph falleth on his father's face, and weepeth over him, and kisseth him;
 | [bbe] | And Joseph put his head down on his father's face, weeping and kissing him.
50:2 | [cbgb] | 约瑟吩咐伺候他的医生用香料薰他父亲，医生就用香料薰了以色列。 < | >
 | [niv] | Then Joseph directed the physicians in his service to embalm his father Israel. So the physicians embalmed him,
 | [asv] | And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
 | [jnd] | And Joseph commanded his servants the physicians to embalm his father. And the physicians embalmed Israel.
 | [kjv] | And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
 | [nwb] | And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
 | [rsv] | And Joseph commanded his servants the physicians to embalm his father. So the physicians embalmed Israel;
 | [web] | Joseph commanded his servants, the physicians, to embalm his father; and the physicians embalmed Israel.
 | [ylt] | and Joseph commandeth his servants, the physicians, to embalm his father, and the physicians embalm Israel;
 | [bbe] | And Joseph gave orders to his servants who had the necessary knowledge, to make his father's body ready, folding it in linen with spices, and they did so.
50:3 | [cbgb] | 薰尸的常例是四十天。那四十天满了，埃及人为他哀哭了七十天。 < | >
 | [niv] | taking a full forty days, for that was the time required for embalming. And the Egyptians mourned for him seventy days.
 | [asv] | And forty days were fulfilled for him; for so are fulfilled the days of embalming: and the Egyptians wept for him three-score and ten days.
 | [jnd] | And forty days were fulfilled for him; for so are fulfilled the days of those who are embalmed. And the Egyptians mourned for him seventy days.
 | [kjv] | And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.
 | [nwb] | And forty days were fulfilled for him; (for so are fulfilled the days of those who are embalmed:) and the Egyptians mourned for him seventy days.
 | [rsv] | forty days were required for it, for so many are required for embalming. And the Egyptians wept for him seventy days.
 | [web] | Forty days were fulfilled for him, for that is how many the days it takes to embalm. The Egyptians wept for him for seventy days.
 | [ylt] | and they fulfil for him forty days, for so they fulfil the days of the embalmed, and the Egyptians weep for him seventy days.
 | [bbe] | And the forty days needed for making the body ready went by: and there was weeping for him among the Egyptians for seventy days.
50:4 | [cbgb] | 为他哀哭的日子过了，约瑟对法老家中的人说，我若在你们眼前蒙恩，请你们报告法老说， < | >
 | [niv] | When the days of mourning had passed, Joseph said to Pharaoh's court, "If I have found favor in your eyes, speak to Pharaoh for me. Tell him,
 | [asv] | And when the days of weeping for him were past, Joseph spake unto the house of Pharaoh, saying, If now I have found favor in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [jnd] | And when the days of his mourning were past, Joseph spoke to the house of Pharaoh, saying, If now I have found favour in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [kjv] | And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [nwb] | And when the days of his mourning were past, Joseph spoke to the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [rsv] | And when the days of weeping for him were past, Joseph spoke to the household of Pharaoh, saying, "If now I have found favor in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [web] | . When the days of weeping for him were past, Joseph spoke to the house of Pharaoh, saying, "If now I have found favor in your eyes, please speak in the ears of Pharaoh, saying,
 | [ylt] | And the days of his weeping pass away, and Joseph speaketh unto the house of Pharaoh, saying, `If, I pray you, I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [bbe] | And when the days of weeping for him were past, Joseph said to the servants of Pharaoh, If now you have love for me, say these words to Pharaoh:
50:5 | [cbgb] | 我父亲要死的时候叫我起誓说，你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。 < | >
 | [niv] | `My father made me swear an oath and said, "I am about to die; bury me in the tomb I dug for myself in the land of Canaan." Now let me go up and bury my father; then I will return.'"
 | [asv] | My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
 | [jnd] | My father made me swear, saying, Behold, I die; in my grave which I have dug myself in the land of Canaan, there shalt thou bury me. And now, let me go up, I pray thee, that I may bury my father; and I will come again.
 | [kjv] | My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
 | [nwb] | My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go, I pray thee, and bury my father, and I will come again.
 | [rsv] | My father made me swear, saying, 'I am about to die: in my tomb which I hewed out for myself in the land of Canaan, there shall you bury me.' Now therefore let me go up, I pray you, and bury my father; then I will return."
 | [web] | 'My father made me swear, saying, "Behold, I am dying. Bury me in my grave which I have dug for myself in the land of Canaan." Now therefore, please let me go up and bury my father, and I will come again.'"
 | [ylt] | My father caused me to swear, saying, Lo, I am dying; in my burying-place which I have prepared for myself in the land of Canaan, there dost thou bury me; and now, let me go up, I pray thee, and bury my father, and return;'
 | [bbe] | My father made me take an oath, saying, When I am dead, put me to rest in the place I have made ready for myself in the land of Canaan. So now let me go and put my father in his last resting-place, and I will come back again.
50:6 | [cbgb] | 法老说，你可以上去，照着你父亲叫你起的誓，将他葬埋。 < | >
 | [niv] | Pharaoh said, "Go up and bury your father, as he made you swear to do."
 | [asv] | And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
 | [jnd] | And Pharaoh said, Go up and bury thy father, according as he made thee swear.
 | [kjv] | And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
 | [nwb] | And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
 | [rsv] | And Pharaoh answered, "Go up, and bury your father, as he made you swear."
 | [web] | . Pharaoh said, "Go up, and bury your father, just like he made you swear."
 | [ylt] | and Pharaoh saith, `Go up and bury thy father, as he caused thee to swear.'
 | [bbe] | And Pharaoh said, Go up and put your father to rest, as you gave your oath to him.
50:7 | [cbgb] | 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老， < | >
 | [niv] | So Joseph went up to bury his father. All Pharaoh's officials accompanied him--the dignitaries of his court and all the dignitaries of Egypt--
 | [asv] | And Joseph went up to bury his father; and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
 | [jnd] | And Joseph went up to bury his father; and with him went up all the bondmen of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
 | [kjv] | And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
 | [nwb] | And Joseph went up to bury his father: and with him went all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
 | [rsv] | So Joseph went up to bury his father; and with him went up all the servants of Pharaoh, the elders of his household, and all the elders of the land of Egypt,
 | [web] | . Joseph went up to bury his father; and with him went up all the servants of Pharaoh, the elders of his house, all the elders of the land of Egypt,
 | [ylt] | And Joseph goeth up to bury his father, and go up with him do all the servants of Pharaoh, elders of his house, and all the elders of the land of Egypt,
 | [bbe] | So Joseph went up to put his father in his last resting-place; and with him went all the servants of Pharaoh, and the chief men of his house and all the chiefs of the land of Egypt,
50:8 | [cbgb] | 还有约瑟的全家和他的弟兄们，并他父亲的眷属。只有他们的妇人孩子，和羊群牛群，都留在歌珊地。 < | >
 | [niv] | besides all the members of Joseph's household and his brothers and those belonging to his father's household. Only their children and their flocks and herds were left in Goshen.
 | [asv] | and all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
 | [jnd] | and all the house of Joseph, and his brethren, and his father's house; only their little ones, and their flocks, and their herds, they left in the land of Goshen.
 | [kjv] | And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
 | [nwb] | And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds they left in the land of Goshen.
 | [rsv] | as well as all the household of Joseph, his brothers, and his father's household; only their children, their flocks, and their herds were left in the land of Goshen.
 | [web] | all the house of Joseph, his brothers, and his father's house. Only their little ones, their flocks, and their herds, they left in the land of Goshen.
 | [ylt] | and all the house of Joseph, and his brethren, and the house of his father; only their infants, and their flock, and their herd, have they left in the land of Goshen;
 | [bbe] | And all the family of Joseph, and his brothers and his father's people: only their little ones and their flocks and herds they did not take with them from the land of Goshen.
50:9 | [cbgb] | 又有车辆马兵，和他一同上去。那一帮人甚多。 < | >
 | [niv] | Chariots and horsemen also went up with him. It was a very large company.
 | [asv] | And there went up with him both chariots and horsemen: and it was a very great company.
 | [jnd] | And there went up with him both chariots and horsemen; and the camp was very great.
 | [kjv] | And there went up with him both chariots and horsemen: and it was a very great company.
 | [nwb] | And there went with him both chariots and horsemen: and it was a very great company.
 | [rsv] | And there went up with him both chariots and horsemen; it was a very great company.
 | [web] | There went up with him both chariots and horsemen. It was a very great company.
 | [ylt] | and there go up with him both chariot and horsemen, and the camp is very great.
 | [bbe] | And carriages went up with him and horsemen, a great army.
50:10 | [cbgb] | 他们到了约但河外，亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。 < | >
 | [niv] | When they reached the threshing floor of Atad, near the Jordan, they lamented loudly and bitterly; and there Joseph observed a seven-day period of mourning for his father.
 | [asv] | And they came to the threshing-floor of Atad, which is beyond the Jordan, and there they lamented with a very great and sore lamentation: and he made a mourning for his father seven days.
 | [jnd] | And they came to the threshing-floor of Atad, which is beyond the Jordan; and there they lamented with a great and very grievous lamentation; and he made a mourning for his father of seven days.
 | [kjv] | And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.
 | [nwb] | And they came to the threshing-floor of Atad, which beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.
 | [rsv] | When they came to the threshing floor of Atad, which is beyond the Jordan, they lamented there with a very great and sorrowful lamentation; and he made a mourning for his father seven days.
 | [web] | They came to the threshing floor of Atad, which is beyond the Jordan, and there they lamented with a very great and sore lamentation. He mourned for his father seven days.
 | [ylt] | And they come unto the threshing-floor of Atad, which beyond the Jordan, and they lament there, a lamentation great and very grievous; and he maketh for his father a mourning seven days,
 | [bbe] | And they came to the grain-floor of Atad on the other side of Jordan, and there they gave the last honours to Jacob, with great and bitter sorrow, weeping for their father for seven days.
50:11 | [cbgb] | 迦南的居民见亚达禾场上的哀哭，就说，这是埃及人一场大的哀哭。因此那地方名叫亚伯麦西，是在约但河东。 < | >
 | [niv] | When the Canaanites who lived there saw the mourning at the threshing floor of Atad, they said, "The Egyptians are holding a solemn ceremony of mourning." That is why that place near the Jordan is called Abel Mizraim.
 | [asv] | And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond the Jordan.
 | [jnd] | And the inhabitants of the land, the Canaanites, saw the mourning at the threshing-floor of Atad, and they said, This is a grievous mourning of the Egyptians. Therefore the name of it was called Abel-Mizraim, which is beyond the Jordan.
 | [kjv] | And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.
 | [nwb] | And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which beyond Jordan.
 | [rsv] | When the inhabitants of the land, the Canaanites, saw the mourning on the threshing floor of Atad, they said, "This is a grievous mourning to the Egyptians." Therefore the place was named A'bel-mizraim; it is beyond the Jordan.
 | [web] | When the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, "This is a grievous mourning by the Egyptians." Therefore, the name of it was called Abel-mizraim, which is beyond the Jordan.
 | [ylt] | and the inhabitant of the land, the Canaanite, see the mourning in the threshing-floor of Atad, and say, `A grievous mourning this to the Egyptians;' therefore hath called its name `The mourning of the Egyptians,' which beyond the Jordan.
 | [bbe] | And when the people of the land, the people of Canaan, at the grain-floor of Atad, saw their grief, they said, Great is the grief of the Egyptians: so the place was named Abel-mizraim, on the other side of Jordan.
50:12 | [cbgb] | 雅各的儿子们就遵着他父亲所吩咐的办了， < | >
 | [niv] | So Jacob's sons did as he had commanded them:
 | [asv] | And his sons did unto him according as he commanded them:
 | [jnd] | And his sons did to him according as he had commanded them;
 | [kjv] | And his sons did unto him according as he commanded them:
 | [nwb] | And his sons did to him according as he commanded them:
 | [rsv] | Thus his sons did for him as he had commanded them;
 | [web] | His sons did to him just as he commanded them,
 | [ylt] | And his sons do to him so as he commanded them,
 | [bbe] | So his sons did as he had given them orders to do:
50:13 | [cbgb] | 把他搬到迦南地，葬在幔利前，麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。 < | >
 | [niv] | They carried him to the land of Canaan and buried him in the cave in the field of Machpelah, near Mamre, which Abraham had bought as a burial place from Ephron the Hittite, along with the field.
 | [asv] | for his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field, for a possession of a burying-place, of Ephron the Hittite, before Mamre.
 | [jnd] | and his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah which Abraham had bought along with the field, for a possession of a sepulchre, of Ephron the Hittite, opposite to Mamre.
 | [kjv] | For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.
 | [nwb] | For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a burying-place of Ephron the Hittite, before Mamre.
 | [rsv] | for his sons carried him to the land of Canaan, and buried him in the cave of the field at Mach-pe'lah, to the east of Mamre, which Abraham bought with the field from Ephron the Hittite, to possess as a burying place.
 | [web] | for his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field, for a possession of a burying-place, from Ephron the Hittite, before Mamre.
 | [ylt] | and his sons bear him away to the land of Canaan, and bury him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a burying-place, from Ephron the Hittite, on the front of Mamre.
 | [bbe] | For they took him into the land of Canaan and put him to rest in the hollow rock in the field of Machpelah, which Abraham got with the field, for a resting-place, from Ephron the Hittite at Mamre.
50:14 | [cbgb] | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。 < | >
 | [niv] | After burying his father, Joseph returned to Egypt, together with his brothers and all the others who had gone with him to bury his father.
 | [asv] | And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
 | [jnd] | And, after he had buried his father, Joseph returned to Egypt, he and his brethren, and all that had gone up with him to bury his father.
 | [kjv] | And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
 | [nwb] | And Joseph returned to Egypt, he and his brethren, and all that went up with him to bury his father, after he had buried his father.
 | [rsv] | After he had buried his father, Joseph returned to Egypt with his brothers and all who had gone up with him to bury his father.
 | [web] | Joseph returned into Egypt - he, and his brothers, and all that went up with him to bury his father, after he had buried his father.
 | [ylt] | And Joseph turneth back to Egypt, he and his brethren, and all who are going up with him to bury his father, after his burying his father.
 | [bbe] | And when his father had been put to rest, Joseph and his brothers and all who had gone with him, went back to Egypt.
50:15 | [cbgb] | 约瑟的哥哥们见父亲死了，就说，或者约瑟怀恨我们，照着我们从前待他一切的恶足足地报复我们。 < | >
 | [niv] | When Joseph's brothers saw that their father was dead, they said, "What if Joseph holds a grudge against us and pays us back for all the wrongs we did to him?"
 | [asv] | And when Joseph's brethren saw that their father was dead, they said, It may be that Joseph will hate us, and will fully requite us all the evil which we did unto him.
 | [jnd] | And when Joseph's brethren saw that their father was dead, they said, If now Joseph should be hostile to us, and should indeed requite us all the evil that we did to him!
 | [kjv] | And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.
 | [nwb] | And when Joseph's brethren saw that their father was dead, they said, Joseph will perhaps hate us, and will certainly requite us all the evil which we did to him.
 | [rsv] | When Joseph's brothers saw that their father was dead, they said, "It may be that Joseph will hate us and pay us back for all the evil which we did to him."
 | [web] | . When Joseph's brothers saw that their father was dead, they said, "It may be that Joseph will hate us, and will fully pay us back for all of the evil which we did to him.
 | [ylt] | And the brethren of Joseph see that their father is dead, and say, `Peradventure Joseph doth hate us, and doth certainly return to us all the evil which we did with him.'
 | [bbe] | Now after the death of their father, Joseph's brothers said to themselves, It may be that Joseph's heart will be turned against us, and he will give us punishment for all the evil which we did to him.
50:16 | [cbgb] | 他们就打发人去见约瑟，说，你父亲未死以先吩咐说， < | >
 | [niv] | So they sent word to Joseph, saying, "Your father left these instructions before he died:
 | [asv] | And they sent a message unto Joseph, saying, Thy father did command before he died, saying,
 | [jnd] | And they sent a messenger to Joseph, saying, Thy father commanded before he died, saying,
 | [kjv] | And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,
 | [nwb] | And they sent messengers to Joseph, saying, Thy father commanded before he died, saying,
 | [rsv] | So they sent a message to Joseph, saying, "Your father gave this command before he died,
 | [web] | They sent a message to Joseph, saying, "Your father commanded before he died, saying,
 | [ylt] | And they give a charge for Joseph, saying, `Thy father commanded before his death, saying,
 | [bbe] | So they sent word to Joseph, saying, Your father, before his death, gave us orders, saying,
50:17 | [cbgb] | 你们要对约瑟这样说，从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。如今求你饶恕你父亲 神之仆人的过犯。他们对约瑟说这话，约瑟就哭了。 < | >
 | [niv] | `This is what you are to say to Joseph: I ask you to forgive your brothers the sins and the wrongs they committed in treating you so badly.' Now please forgive the sins of the servants of the God of your father." When their message came to him, Joseph wept.
 | [asv] | So shall ye say unto Joseph, Forgive, I pray thee now, the transgression of thy brethren, and their sin, for that they did unto thee evil. And now, we pray thee, forgive the transgression of the servants of the God of thy father. And Joseph wept when they spake unto him.
 | [jnd] | Thus shall ye speak to Joseph: Oh forgive, I pray thee, the transgression of thy brethren, and their sin! for they did evil to thee. And now, we pray thee, forgive the transgression of the servants of the God of thy father. And Joseph wept when they spoke to him.
 | [kjv] | So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.
 | [nwb] | So shall ye say to Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did to thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spoke to him.
 | [rsv] | 'Say to Joseph, Forgive, I pray you, the transgression of your brothers and their sin, because they did evil to you.' And now, we pray you, forgive the transgression of the servants of the God of your father." Joseph wept when they spoke to him.
 | [web] | "So will you tell Joseph, 'Now please forgive the disobedience of your brothers, and their sin, because they did evil to you.' Now, please forgive the disobedience of the servants of the God of your father." Joseph wept when they spoke to him.
 | [ylt] | Thus ye do say to Joseph, I pray thee, bear, I pray thee, with the transgression of thy brethren, and their sin, for they have done thee evil; and now, bear, we pray thee, with the transgression of the servants of the God of thy father;' and Joseph weepeth in their speaking unto him.
 | [bbe] | You are to say to Joseph, Let the wrongdoing of your brothers be overlooked, and the evil they did to you: now, if it is your pleasure, let the sin of the servants of your father's God have forgiveness. And at these words, Joseph was overcome with weeping.
50:18 | [cbgb] | 他的哥哥们又来俯伏在他面前，说，我们是你的仆人。 < | >
 | [niv] | His brothers then came and threw themselves down before him. "We are your slaves," they said.
 | [asv] | And his brethren also went and fell down before his face; and they said, Behold, we are thy servants.
 | [jnd] | And his brethren also went and fell down before his face, and said, Behold, we are thy bondmen.
 | [kjv] | And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.
 | [nwb] | And his brethren also went and fell down before his face: and they said, Behold, we thy servants.
 | [rsv] | His brothers also came and fell down before him, and said, "Behold, we are your servants."
 | [web] | His brothers also went and fell down before his face; and they said, "Behold, we are your servants."
 | [ylt] | And his brethren also go and fall before him, and say, `Lo, we to thee for servants.'
 | [bbe] | Then his brothers went, and falling at his feet, said, Truly, we are your servants.
50:19 | [cbgb] | 约瑟对他们说，不要害怕，我岂能代替 神呢？ < | >
 | [niv] | But Joseph said to them, "Don't be afraid. Am I in the place of God?
 | [asv] | And Joseph said unto them, Fear not: for am I in the place of God?
 | [jnd] | And Joseph said to them, Fear not: am I then in the place of God?
 | [kjv] | And Joseph said unto them, Fear not: for am I in the place of God?
 | [nwb] | And Joseph said to them, Fear not: for I in the place of God?
 | [rsv] | But Joseph said to them, "Fear not, for am I in the place of God?
 | [web] | Joseph said to them, "Don't be afraid, for am I in the place of God?
 | [ylt] | And Joseph saith unto them, `Fear not, for I in the place of God?
 | [bbe] | And Joseph said, Have no fear: am I in the place of God?
50:20 | [cbgb] | 从前你们的意思是要害我，但 神的意思原是好的，要保全许多人的性命，成就今日的光景。 < | >
 | [niv] | You intended to harm me, but God intended it for good to accomplish what is now being done, the saving of many lives.
 | [asv] | And as for you, ye meant evil against me; but God meant it for good, to bring to pass, as it is this day, to save much people alive.
 | [jnd] | Ye indeed meant evil against me: God meant it for good, in order that he might do as this day, to save a great people alive.
 | [kjv] | But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.
 | [nwb] | But as for you, ye thought evil against me; God meant it for good, to bring to pass, as this day, to save many people alive.
 | [rsv] | As for you, you meant evil against me; but God meant it for good, to bring it about that many people should be kept alive, as they are today.
 | [web] | As for you, you meant evil against me, but God meant it for good, to bring to pass, as it is this day, to save many people alive.
 | [ylt] | As for you, ye devised against me evil -- God devised it for good, in order to do as this day, to keep alive a numerous people;
 | [bbe] | As for you, it was in your mind to do me evil, but God has given a happy outcome, the salvation of numbers of people, as you see today.
50:21 | [cbgb] | 现在你们不要害怕，我必养活你们和你们的妇人孩子。于是约瑟用亲爱的话安慰他们。 < | >
 | [niv] | So then, don't be afraid. I will provide for you and your children." And he reassured them and spoke kindly to them.
 | [asv] | Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.
 | [jnd] | And now, fear not: I will maintain you and your little ones. And he comforted them, and spoke consolingly to them.
 | [kjv] | Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.
 | [nwb] | Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spoke kindly to them.
 | [rsv] | So do not fear; I will provide for you and your little ones." Thus he reassured them and comforted them.
 | [web] | Now therefore don't be afraid. I will nourish you and your little ones." He comforted them, and spoke kindly to them.
 | [ylt] | and now, fear not: I do nourish you and your infants;' and he comforteth them, and speaketh unto their heart.
 | [bbe] | So now, have no fear: for I will take care of you and your little ones. So he gave them comfort with kind words.
50:22 | [cbgb] | 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。 < | >
 | [niv] | Joseph stayed in Egypt, along with all his father's family. He lived a hundred and ten years
 | [asv] | And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived a hundred and ten years.
 | [jnd] | And Joseph dwelt in Egypt, he and his father's house; and Joseph lived a hundred and ten years.
 | [kjv] | And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.
 | [nwb] | And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived a hundred and ten years.
 | [rsv] | So Joseph dwelt in Egypt, he and his father's house; and Joseph lived a hundred and ten years.
 | [web] | . Joseph lived in Egypt, he, and his father's house. Joseph lived one hundred ten years.
 | [ylt] | And Joseph dwelleth in Egypt, he and the house of his father, and Joseph liveth a hundred and ten years,
 | [bbe] | Now Joseph and all his father's family went on living in Egypt: and the years of Joseph's life were a hundred and ten.
50:23 | [cbgb] | 约瑟得见以法莲第三代的子孙。玛拿西的孙子，玛吉的儿子也养在约瑟的膝上。 < | >
 | [niv] | and saw the third generation of Ephraim's children. Also the children of Makir son of Manasseh were placed at birth on Joseph's knees.
 | [asv] | And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were born upon Joseph's knees.
 | [jnd] | And Joseph saw Ephraim's children of the third ; the sons also of Machir the son of Manasseh were born on Joseph's knees.
 | [kjv] | And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.
 | [nwb] | And Joseph saw Ephraim's children of the third the children also of Machir, the son of Manasseh, were brought up upon Joseph's knees.
 | [rsv] | And Joseph saw E'phraim's children of the third generation; the children also of Machir the son of Manas'seh were born upon Joseph's knees.
 | [web] | Joseph saw Ephraim's children to the third generation. The children also of Machir, the son of Manasseh, were born on Joseph's knees.
 | [ylt] | and Joseph looketh on Ephraim's sons of the third ; sons also of Machir, son of Manasseh, have been born on the knees of Joseph.
 | [bbe] | And Joseph saw Ephraim's children of the third generation: and the children of Machir, the son of Manasseh, came to birth on Joseph's knees.
50:24 | [cbgb] | 约瑟对他弟兄们说，我要死了，但 神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕，以撒，雅各之地。 < | >
 | [niv] | Then Joseph said to his brothers, "I am about to die. But God will surely come to your aid and take you up out of this land to the land he promised on oath to Abraham, Isaac and Jacob."
 | [asv] | And Joseph said unto his brethren, I die; but God will surely visit you, and bring you up out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
 | [jnd] | And Joseph said to his brethren, I die; and God will certainly visit you, and bring you up out of this land, into the land that he swore unto Abraham, to Isaac, and to Jacob.
 | [kjv] | And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
 | [nwb] | And Joseph said to his brethren, I die: and God will surely visit you, and bring you out of this land, to the land which he swore to Abraham, to Isaac, and to Jacob.
 | [rsv] | And Joseph said to his brothers, "I am about to die; but God will visit you, and bring you up out of this land to the land which he swore to Abraham, to Isaac, and to Jacob."
 | [web] | Joseph said to his brothers, "I am dying, but God will surely visit you, and bring you up out of this land to the land which he swore to Abraham, to Isaac, and to Jacob."
 | [ylt] | And Joseph saith unto his brethren, `I am dying, and God doth certainly inspect you, and hath caused you to go up from this land, unto the land which He hath sworn to Abraham, to Isaac, and to Jacob.'
 | [bbe] | Then Joseph said to his brothers, The time of my death has come; but God will keep you in mind and take you out of this land into the land which he gave by his oath to Abraham and Isaac and Jacob.
50:25 | [cbgb] | 约瑟叫以色列的子孙起誓说， 神必定看顾你们。你们要把我的骸骨从这里搬上去。 < | >
 | [niv] | And Joseph made the sons of Israel swear an oath and said, "God will surely come to your aid, and then you must carry my bones up from this place."
 | [asv] | And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
 | [jnd] | And Joseph took an oath of the children of Israel, saying, God will certainly visit you; and ye shall carry up my bones hence.
 | [kjv] | And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
 | [nwb] | And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
 | [rsv] | Then Joseph took an oath of the sons of Israel, saying, "God will visit you, and you shall carry up my bones from here."
 | [web] | Joseph took an oath of the children of Israel, saying, "God will surely visit you, and you shall carry up my bones from here."
 | [ylt] | And Joseph causeth the sons of Israel to swear, saying, `God doth certainly inspect you, and ye have brought up my bones from this .'
 | [bbe] | Then Joseph made the children of Israel take an oath, saying, God will certainly give effect to his word, and you are to take my bones away from here.
50:26 | [cbgb] | 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。 <
 | [niv] | So Joseph died at the age of a hundred and ten. And after they embalmed him, he was placed in a coffin in Egypt.
 | [asv] | So Joseph died, being a hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.
 | [jnd] | And Joseph died, a hundred and ten years old; and they embalmed him; and he was put in a coffin in Egypt.
 | [kjv] | So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.
 | [nwb] | So Joseph died, a hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.
 | [rsv] | So Joseph died, being a hundred and ten years old; and they embalmed him, and he was put in a coffin in Egypt.
 | [web] | So Joseph died, being one hundred ten years old, and they embalmed him, and he was put in a coffin in Egypt.
 | [ylt] | And Joseph dieth, a son of an hundred and ten years, and they embalm him, and he is put into a coffin in Egypt.
 | [bbe] | So Joseph came to his death, being a hundred and ten years old: and they made his body ready, and he was put in a chest in Egypt..


Matthew Henry's

Concise Commentary on the Whole Bible

1 Chronicles

Chapter 1

The books of Chronicles are, in a great measure, repetitions of what is in the books of Samuel and of the Kings, yet there are some excellent useful things in them which we find not elsewhere. The FIRST BOOK traces the rise of the Jewish people from Adam, and afterward gives an account of the reign of David. In the SECOND BOOK the narrative is continued, and relates the progress and end of the kingdom of Judah; also it notices the return of the Jews from the Babylonish captivity. Jerome says, that whoever supposes himself to have knowledge of the Scriptures without being acquainted with the books of Chronicles, deceives himself. Historical facts passed over elsewhere, names, and the connexion of passages are to be found here, and many questions concerning the gospel are explained.

Genealogies, Adam to Abraham. (1-27) The descendants of Abraham. (28-54)

@Verses 1-27 This chapter, and many that follow, repeat the genealogies, or lists of fathers and children in the Bible history, and put them together, with many added. When compared with other places, there are some differences found; yet we must not therefore stumble at the word, but bless God that the things necessary to salvation are plain enough. The original of the Jewish nation is here traced from the first man that God created, and is thereby distinguished from the obscure, fabulous, and absurd origins assigned to other nations. But the nations now are all so mingled with one another, that no one nation, nor the greatest part of any, is descended entirely from any of one nation, nor the greatest part of any, is descended entirely from any of these fountains. Only this we are sure of, that God has created of one blood all nations of men; they are all descended from one Adam, one Noah. Have we not all one father? Has not one God created us? @malachi 2:10 .

@Verses 28-54 The genealogy is from hence confined to the posterity of Abraham. Let us take occasion from reading these lists of names, to think of the multitudes that have gone through this world, have done their parts in it, and then quitted it. As one generation, even of sinful men, passes away, another comes. Ec 1:4; Nu 32:14, and will do so while the earth remains. Short is our passage through time into eternity. May we be distinguished as the Lord's people.

Chapter 2

Genealogies.

- We are now come to the register of the children of Israel, that distinguished people, who were to dwell alone, and not be reckoned among the nations. But now, in Christ, all are welcome to his salvation who come to him; all have equal privileges according to their faith in him, their love and devotedness to him. All that is truly valuable consists in the favour, peace, and image of God, and a life spent to his glory, in promoting the welfare of our fellow-creatures.

Chapter 3

Genealogies.

- Of all the families of Israel, none were so illustrious as the family of David: here we have a full account of it. From this family, as concerning the flesh, Christ came. The attentive observer will perceive that the children of the righteous enjoy many advantages.

Chapter 4

Genealogies.

- In this chapter we have a further account of Judah, the most numerous and most famous of all the tribes; also an account of Simeon. The most remarkable person in this chapter is Jabez. We are not told upon what account Jabez was more honourable than his brethren; but we find that he was a praying man. The way to be truly great, is to seek to do God's will, and to pray earnestly. Here is the prayer he made. Jabez prayed to the living and true God, who alone can hear and answer prayer; and, in prayer he regarded him as a God in covenant with his people. He does not express his promise, but leaves it to be understood; he was afraid to promise in his own strength, and resolved to devote himself entirely to God. Lord, if thou wilt bless me and keep me, do what thou wilt with me; I will be at thy command and disposal for ever. As the text reads it, this was the language of a most ardent and affectionate desire, Oh that thou wouldest bless me! Four things Jabez prayed for. 1. That God would bless him indeed. Spiritual blessings are the best blessings: God's blessings are real things, and produce real effects. 2. That He would enlarge his coast. That God would enlarge our hearts, and so enlarge our portion in himself, and in the heavenly Canaan, ought to be our desire and prayer. 3. That God's hand might be with him. God's hand with us, to lead us, protect us, strengthen us, and to work all our works in us and for us, is a hand all-sufficient for us. 4. That he would keep him from evil, the evil of sin, the evil of trouble, all the evil designs of his enemies, that they might not hurt, nor make him a Jabez indeed, a man of sorrow. God granted that which he requested. God is ever ready to hear prayer: his ear is not now heavy.

Chapter 5

Genealogies.

- This chapter gives some account of the two tribes and a half seated on the east side of Jordan. They were made captives by the king of Assyria, because they had forsaken the Lord. Only two things are here recorded concerning these tribes. 1. They all shared in a victory. Happy is that people who live in harmony together, who assist each other against the common enemies of their souls, trusting in the Lord, and calling upon him. 2. They shared in captivity. They would have the best land, not considering that it lay most exposed. The desire of earthly objects draws to a distance from God's ordinances, and prepares men for destruction.

Chapter 6

Genealogies.

- We have an account of Levi in this chapter. The priests and Levites were more concerned than any other Israelites, to preserve their descent clear, and to be able to prove it; because all the honours and privileges of their office depended upon their descent. Now, the Spirit of God calls ministers to their work, without any limit as to the families they came from; and then, as now, though believers and ministers may be very useful to the church, none but our great High Priest can make atonement for sin, nor can any be accepted but through his atonement.

Chapter 7

Genealogies.

- Here is no account either of Zebulun or Dan. We can assign no reason why they only should be omitted; but it is the disgrace of the tribe of Dan, that idolatry began in that colony which fixed in Laish, and called it Dan, @judges 18 and there one of the golden calves was set up by Jeroboam. Dan is omitted, @revelation 7 . Men become abominable when they forsake the worship of the true God, for any creature object.

Chapter 8

Genealogies.

- Here is a larger list of Benjamin's tribe. We may suppose that many things in these genealogies, which to us seem difficult, abrupt, and perplexed, were plain and easy at that time, and fully answered the intention for which they were published. Many great and mighty nations then were in being upon earth, and many illustrious men, whose names are now wholly forgotten; while the names of multitudes of the Israel of God are here kept in everlasting remembrance. The memory of the just is blessed.

Chapter 9

Genealogies.

- This chapter expresses that one end of recording all these genealogies was, to direct the Jews, when they returned out of captivity, with whom to unite, and where to reside. Here is an account of the good state into which the affairs of religion were put, on the return from Babylon. Every one knew his charge. Work is likely to be done well when every one knows the duty of his place, and makes a business of it. God is the God of order. Thus was the temple a figure of the heavenly one, where they rest not day nor night from praising God, @revelation 4:8 . Blessed be His name, believers there shall, not in turn, but all together, without interruption, praise him night and day: may the Lord make each of us fit for the inheritance of the saints in light.

Chapter 10

The death of Saul.

- The design chiefly in view in these books of the Chronicles, appears to be to preserve the records of the house of David. Therefore the writer repeats not the history of Saul's reign, but only of his death, by which a way was made for David to the throne. And from the ruin of Saul, we may learn, 1. That the sin of sinners will certainly find them out, sooner or later; Saul died for his transgression. 2. That no man's greatness can exempt him from the judgments of God. 3. Disobedience is a killing thing. Saul died for not keeping the word of the Lord. May be delivered from unbelief, impatience, and despair. By waiting on the Lord we shall obtain a kingdom that cannot be moved.

Chapter 11

David raised to the throne. (1-9) A list of David's mighty men. (10-47)

@Verses 1-9 David was brought to possess the throne of Israel after he had reigned seven years in Hebron, over Judah only. God's counsels will be fulfilled at last, whatever difficulties lie in the way. The way to be truly great, is to be really useful, to devote all our talents to the Lord.

@Verses 10-47 An account is given of David's worthies, the great men who served him. Yet David reckoned his success, not as from the mighty men that were with him, but from the mighty God, whose presence is all in all. In strengthening him, they strengthened themselves and their own interest, for his advancement was theirs. We shall gain by what we do in our places for the support of the kingdom of the Son of David; and those that are faithful to Him, shall find their names registered much more to their honour, than these are in the records of fame.

Chapter 12

Those who came to David at Ziklag. (1-22) Those who came to Hebron. (23-40)

@Verses 1-22 Here is an account of those who appeared and acted as David's friends, while he was persecuted. No difficulties or dangers should keep the sinner from coming to the Savior, nor drive the believer from the path of duty. Those who break through, and overcome in these attempts, will find abundant recompence. From the words of Amasai we may learn how to testify our affection and allegiance to the Lord Jesus; his we must be throughly; on his side we must be forward to appear and act. If we are under the influence of the Spirit, we shall desire to have our lot among them, and to declare ourselves on their side; if in faith and love we embrace the cause of Christ, he will receive, employ, and advance us.

@Verses 23-40 When the throne of Christ is set up in a soul, there is, or ought to be, great joy in that soul; and provision is made, not as here, for a few days, but for the whole life, and for eternity. Happy are those who wisely perceive it to be their duty and interest, to submit to the Saviour Jesus Christ, the Son of David; who renounce for his sake all that is not consistent; whose earnest endeavours to do good are directed by the wisdom that God giveth, through acquaintance with his word, experience, and observation. If any man lack this wisdom, let him ask it of God, who giveth to all men liberally, and upbraideth not, and it shall be given him.

Chapter 13

David consults about the ark. (1-5) The removal of the ark. (6-14)

@Verses 1-5 David said not, What magnificent thing shall I do now? or, What pleasant thing? but, What pious thing? that he might have the comfort and benefit of that sacred oracle. Let us bring the ark to us, that it may be a blessing to us. Those who honour God, profit themselves. It is the wisdom of those setting out in the world, to take God's ark with them. Those are likely to go on in the favour of God, who begin in the fear of God.

@Verses 6-14 Let the sin of Uzza warn all to take heed of presumption, rashness, and irreverence, in dealing with holy things; and let none think that a good design will justify a bad action. Let the punishment of Uzza teach us not to dare to trifle with God in our approaches to him; yet let us, through Christ, come boldly to the throne of grace. If the gospel be to some a savour of death unto death, as the ark was to Uzza, yet let us receive it in the love of it, and it will be to us a savour of life unto life.

Chapter 14

David's victories.

- In this chapter we have an account of, 1. David's kingdom established. 2. His family built up. 3. His enemies defeated. @2 samuel upon as a type and figure of the exalted honour of the Son of David.

Chapter 15

Preparations for the removal of the ark. (1-24) The removal of the ark. (25-29)

@Verses 1-24 Wise and good men may be guilty of oversights, which they will correct, as soon as they are aware of them. David does not try to justify what had been done amiss, nor to lay the blame on others; but he owns himself guilty, with others, of not seeking God in due order

@Verses 25-29 It is good to notice the assistance of Divine Providence, even in things which fall within the compass of our natural powers; if God did not help us, we could not stir a step. If we do our religious duties in any degree aright, we must own it was God that helped us; had we been left to ourselves, we should have been guilty of some fatal errors. And every thing in which we engage, must be done in dependence on the mercy of God through the sacrifice of the Redeemer.

Chapter 16

The solemnity with which the ark was fixed. (1-6) David's psalm of praise. (7-36) Setting in order the worship of God. (37-43)

@Verses 1-6 Though God's word and ordinances may be clouded and eclipsed for a time, they shall shine out of obscurity. This was but a tent, a humble dwelling, yet this was the tabernacle which David, in his psalms, often speaks of with so much affection. David showed himself generous to his subjects, as he had found God gracious to him. Those whose hearts are enlarged with holy joy, should show it by being open-handed.

@Verses 7-36 Let God be glorified in our praises. Let others be edified and taught, that strangers to him may be led to adore him. Let us ourselves triumph and trust in God. Those that give glory to God's name are allowed to glory in it. Let the everlasting covenant be the great matter of our joy his people of old, be remembered by us with thankfulness to him. Show forth from day to day his salvation, his promised salvation by Christ. We have reason to celebrate that from day to day; for we daily receive the benefit, and it is a subject that can never be exhausted. In the midst of praises, we must not forget to pray for the servants of God in distress.

@Verses 37-43 The worship of God ought to be the work of every day. David put it into order. At Jerusalem, where the ark was, Asaph and his brethren were to minister before the ark continually, with songs of praise. No sacrifices were offered there, nor incense burnt, because the altars were not there; but David's prayers were directed as incense, and the lifting up of his hands as the evening sacrifice. So early did spiritual worship take place of ceremonial. Yet the ceremonial worship, being of Divine institution, must by no means be omitted; therefore at Gibeon, at the altars, the priests attended; for their work was to sacrifice and burn incense; and that they did continually, morning and evening, according to the law of Moses. As the ceremonies were types of the mediation of Christ, the observance of them was of great consequence. The attendance of his appointed ministers is right in itself, and encourages the people.

Chapter 17

David's purposes; God's gracious promises.

@2 samuel upon it. It is very observable that what in Samuel is said to be, "for thy word's sake," is here said to be, "for thy servant's sake," ver. @19 . Jesus Christ is both the Word of God, #Re 19:13|, and the Servant of God, @isaiah 42:1 ; and it is for his sake, upon account of his mediation, that the promises are made good to all believers; it is in him, that they are yea and amen. For His sake it is done, for his sake it is made known; to him we owe all this greatness, from him we are to expect all these great things. They are the unsearchable riches of Christ, which, if by faith we see in themselves, and see in the Lord Jesus, we cannot but magnify as the only true greatness, and speak honourably of them. For this blessedness may we look amidst the trials of life, and when we feel the hand of death upon us; and seek it for our children after us.

Chapter 18

David's victories.

@2 samuel under the Captain of our salvation, will end in everlasting triumph and peace. The happiness of Israel, through David's victories, and just government, faintly shadowed forth the happiness of the redeemed in the realms above.

Chapter 19

David's wars.

@2 samuel safety of sinners consists in submitting to the Lord, seeking peace with him, and becoming his servants. Let us assist each other in a good cause; but let us fear lest, while made instruments of good to others, we should come short of salvation, through unbelief and sin.

Chapter 20

David's wars.

- Though the Lord will severely correct the sins of his believing people, he will not leave them in the hands of their enemies. His assistance will overcome all advantages of number and strength of those that defy his Israel. All that trust in Christ, shall be made more than conquerors through him that loveth them.

Chapter 21

David's numbering the people.

- No mention is made in this book of David's sin in the matter of Uriah, neither of the troubles that followed it: they had no needful connexion with the subjects here noted. But David's sin, in numbering the people, is related: in the atonement made for that sin, there was notice of the place on which the temple should be built. The command to David to build an altar, was a blessed token of reconciliation. God testified his acceptance of David's offerings on this altar. Thus Christ was made sin, and a curse for us; it pleased the Lord to bruise him, that through him, God might be to us, not a consuming Fire, but a reconciled God. It is good to continue attendance on those ordinances in which we have experienced the tokens of God's presence, and have found that he is with us of a truth. Here God graciously met me, therefore I will still expect to meet him.

Chapter 22

David's preparations for the temple. (1-5) David's instructions to Solomon. (6-16) The prices commanded to assist. (17-19)

@Verses 1-5 On occasion of the terrible judgment inflicted on Israel for the sin of David, God pointed out the place where he would have the temple built; upon which, David was excited to make preparations for the great work. David must not build, but he would do all he could; he prepared abundantly before his death. What our hands find to do for God, and our souls, and those round us, let us do it with all our might, before our death; for after death there is no device nor working. And when the Lord refuses to employ us in those services which we desired, we must not be discouraged or idle, but do what we can, though in a humbler sphere.

@Verses 6-16 David gives Solomon the reason why he should build the temple. Because God named him. Nothing is more powerful to engage us in any service for God, than to know that we are appointed thereto. Because he would have leisure and opportunity to do it. He should have peace and quietness. Where God gives rest, he expects work. Because God had promised to establish his kingdom. God's gracious promises should quicken and strengthen our religious service. David delivered to Solomon an account of the vast preparations he had made for this building; not from pride and vain-glory, but to encourage Solomon to engage cheerfully in the great work. He must not think, by building the temple, to purchase a dispensation to sin; on the contrary, his doing that would not be accepted, if he did not take heed to fulfil the statutes of the Lord. In our spiritual work, as well as in our spiritual warfare, we have need of courage and resolution.

@Verses 17-19 Whatever is done towards rendering the word of God generally known and attended to, is like bringing a stone, or an ingot of gold, towards erecting the temple. This should encourage us when we grieve that we do not see more fruit of our labours; much good may appear after our death, which we never thought of. Let us not then be weary of well doing. The work is in the hands of the Prince of peace. As he, the Author and Finisher of the work, is pleased to employ us as his instruments, let us arise and be doing, encouraging and helping one another; working by his rule, after his example, in dependence on his grace, assured that he will be with us, and that our labour shall not be in vain in the Lord.

Chapter 23

David declares Solomon his successor. (1-23) The office of the Levites. (24-32)

@Verses 1-23 David, having given charge concerning the building of the temple, settles the method of the temple service, and orders the officers of it. When those of the same family were employed together, it would engage them to love and assist one another.

@Verses 24-32 Now the people of Israel were so many, there should be more employed in the temple service, that every Israelite who brought an offering might find a Levite ready to help him. When more work is to be done, it is pity but there should be more workmen. A new heart, a spiritual mind, which delights greatly in God's commandments, and can find a refreshing feast in his ordinances, forms the great distinction between the true Christian and all other men in the world. To the spiritual man every service will yield satisfaction. He will be ever abounding in the work of the Lord; being never so happy as when employed for such a good Master, in so pleasant a service. He will not regard whether he is called to take the lead, or to keep the charge of others who are placed over him. May we seek and serve the Lord uprightly, and leave all the rest to his disposal, by faith in his word.

Chapter 24

The divisions of the priests and Levites.

- When every one has, knows, and keeps his place and work, the more there are the better. In the mystical body of Christ, every member has its use, for the good of the whole. Christ is High Priest over the house of God, to whom all believers, being made priests, are to be in subjection. In Christ, no difference is made between bond and free, elder and younger. The younger brethren, if faithful and sincere, shall be no less acceptable to Christ than the fathers. May we all be children of the Lord, fitted to sing his praises for ever in his temple above.

Chapter 25

The singers and musicians.

- David put those in order who were appointed to be singers and musicians in the temple. To prophesy, in this place, means praising God with great earnestness and devout affections, under the influences of the Holy Spirit. In raising these affections, poetry and music were employed. If the Spirit of God do not put life and fervour into our devotions, they will, however ordered, be a lifeless, worthless form.

Chapter 26

The offices of the Levites.

- The porters and treasurers of the temple, had occasion for strength and valour to oppose those who wrongly attempted to enter the sanctuary, and to guard the sacred treasures. Much was expended daily upon the altar; flour, wine, oil, salt, fuel, beside the lamps; quantities of these were kept beforehand, besides the sacred vestments and utensils. These were the treasures of the house of God. These treasures typified the plenty there is in our heavenly Father's house, enough and to spare. From those sacred treasuries, the unsearchable riches of Christ, all our wants are supplied; and receiving from his fulness, we must give him the glory, and endeavour to dispose of our abilities and substance according to his will. We have an account of those employed as officers and judges. The magistracy is an ordinance of God for the good of the church, as truly as the ministry, and must not be neglected. None of the Levites who were employed in the service of the sanctuary, none of the singers or porters, were concerned in this outward business; one duty was enough to engage the whole man. Wisdom, courage, strength of faith, holy affections, and constancy of mind in doing our duty, are requisite or useful for every station.

Chapter 27

David's military force. (1-15) Princes and officers. (16-34)

@Verses 1-15 In the kingdoms of this world readiness for war forms a security for peace; in like manner, nothing so much encourages Satan's assaults as to be unwatchful. So long as we stand armed with the whole armour of God, in the exercise of faith, and preparation of heart for the conflict, we shall certainly be safe, and probably enjoy inward peace.

@Verses 16-34 The officers of the court, or the rulers of the king's substance, had the oversight and charge of the king's tillage, his vineyards, his herds, his flocks, which formed the wealth of eastern kings. Much of the wisdom of princes is seen in the choice of their ministry, and common persons show it in the choice of their advisers. David, though he had all these about him, preferred the word of God before them all. Thy testimonies are my delight and my counsellors.

Chapter 28

David exhorts the people to the fear of the Lord. (1-10) He gives instructions for the temple. (11-21)

@Verses 1-10 During David's last sickness, many chief priests and Levites were at Jerusalem. Finding himself able, David spoke of his purpose to build a temple for God, and of God's disallowing that purpose. He opened to them God's gracious purposes concerning Solomon. David charged them to cleave stedfastly to God and their duty. We cannot do our work as we should, unless we put on resolution, and fetch in strength from Divine grace. Religion or piety has two distinct parts. The first is knowledge of God, the second is worship of God. David says, Know thou the God of thy father, and serve him with a perfect heart and a willing mind. God is made known by his works and word. Revelation alone shows the whole character of God, in his providence, his holy law, his condemnation of sinners, his blessed gospel, and the ministration of the Spirit to all true believers. The natural man cannot receive this knowledge of God. But thus we learn the value of the Saviour's atonement, and of the sanctification of the Holy Spirit, and are influenced to walk in all his commandments. It brings a sinner to his proper place at the foot of the cross, as a poor, guilty, helpless worm, deserving wrath, yet expecting every thing needful from the free mercy and grace of God our Father, and the Lord Jesus Christ. Having been forgiven much, the pardoned sinner learns to love much.

@Verses 11-21 The temple must be a sacred thing, and a type of Christ; it must be framed by Divine teaching. Christ is the true temple, the church is the gospel temple, and heaven the everlasting temple; all are framed according to the Divine counsels, and the plan laid in the Divine wisdom, ordained before the world, for God's glory and our good. David gave this pattern to Solomon, that he might go by rule. Materials were provided for the most costly utensils of the temple. Directions were given which way to look for help in this great undertaking. Be not dismayed; God will help thee, and thou must look up to him in the first place. We may be sure that God, who owned our fathers, and carried them through the services of their day, will, in like manner, never leave us, while he has any work to do in us, or by us. Good work is likely to go on, when all concerned are hearty in furthering it. Let us hope in God's mercy; if we seek him, he will be found of us.

Chapter 29

David induces the princes and people to offer willingly. (1-9) His thanksgiving and prayer. (10-19) Solomon enthroned. (20-25) David's reign and death. (26-30)

@Verses 1-9 What is done in works of piety and charity, should be done willingly, not by constraint; for God loves a cheerful giver. David set a good example. This David offered, not from constraint, or for show; but because he had set his affection to the house of God, and thought he could never do enough towards promoting that good work. Those who would draw others to good, must lead the way themselves.

@Verses 10-19 We cannot form a right idea of the magnificence of the temple, and the buildings around it, about which such quantities of gold and silver were employed. But the unsearchable riches of Christ exceed the splendour of the temple, infinitely more than that surpassed the meanest cottage on earth. Instead of boasting of these large oblations, David gave solemn thanks to the Lord. All they gave for the Lord's temple was his own; if they attempted to keep it, death would soon have removed them from it. They only use they could make of it to their real advantage, was, to consecrate it to the service of Him who gave it.

@Verses 20-25 This great assembly joined with David in adoring God. Whoever is the mouth of the congregation, those only have the benefit who join him, not by bowing down the head, so much as by lifting up the soul. Solomon sat on the throne of the Lord. Solomon's kingdom typified the kingdom of the Messiah, whose throne is the throne of the Lord.

@Verses 26-30 When we read the second book of Samuel, we could scarcely have expected to behold David appear so illustrious in his closing scene. But his repentance had been as remarkable as his sin; and his conduct during his afflictions, and towards the end of his life, appears to have had a good effect on his subjects. Blessed be God, even the chief of sinners may hope for a glorious departure, when brought to repent and flee for refuge to the Saviour's atoning blood. Let us mark the difference between the spirit and character of the man after God's own heart, living and dying, and those of worthless professors, who resemble him in nothing but their sins, and who wickedly try to excuse their crimes by his sins. Let us watch and pray, lest we be overcome by temptation, and overtaken by sin, to the dishonour of God, and the wounding of our own consciences. When we feel that we have offended, let us follow David's example of repentance and patience, looking for a glorious resurrection, through our Lord Jesus Christ.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Corinthians

Chapter 1

The Corinthian church contained some Jews, but more Gentiles, and the apostle had to contend with the superstition of the one, and the sinful conduct of the other. The peace of this church was disturbed by false teachers, who undermined the influence of the apostle. Two parties were the result; one contending earnestly for the Jewish ceremonies, the other indulging in excesses contrary to the gospel, to which they were especially led by the luxury and the sins which prevailed around them. This epistle was written to rebuke some disorderly conduct, of which the apostle had been apprized, and to give advice as to some points whereon his judgment was requested by the Corinthians. Thus the scope was twofold. 1. To apply suitable remedies to the disorders and abuses which prevailed among them. 2. To give satisfactory answers on all the points upon which his advice had been desired. The address, and Christian mildness, yet firmness, with which the apostle writes, and goes on from general truths directly to oppose the errors and evil conduct of the Corinthians, is very remarkable. He states the truth and the will of God, as to various matters, with great force of argument and animation of style.

A salutation and thanksgiving. (1-9) Exhortation to brotherly love, and reproof for divisions. (10-16) The doctrine of a crucified Saviour, as advancing the glory of God, (17-25) and humbling the creature before him. (26-31)

@Verses 1-9 All Christians are by baptism dedicated and devoted to Christ, and are under strict obligations to be holy. But in the true church of God are all who are sanctified in Christ Jesus, called to be saints, and who call upon him as God manifest in the flesh, for all the blessings of salvation; who acknowledge and obey him as their Lord, and as Lord of all; it includes no other persons. Christians are distinguished from the profane and atheists, that they dare not live without prayer; and they are distinguished from Jews and pagans, that they call on the name of Christ. Observe how often in these verses the apostle repeats the words, Our Lord Jesus Christ. He feared not to make too frequent or too honourable mention of him. To all who called upon Christ, the apostle gave his usual salutation, desiring, in their behalf, the pardoning mercy, sanctifying grace, and comforting peace of God, through Jesus Christ. Sinners can have no peace with God, nor any from him, but through Christ. He gives thanks for their conversion to the faith of Christ; that grace was given them by Jesus Christ. They had been enriched by him with all spiritual gifts. He speaks of utterance and knowledge. And where God has given these two gifts, he has given great power for usefulness. These were gifts of the Holy Ghost, by which God bore witness to the apostles. Those that wait for the coming of our Lord Jesus Christ, will be kept by him to the end; and those that are so, will be blameless in the day of Christ, made so by rich and free grace. How glorious are the hopes of such a privilege; to be kept by the power of Christ, from the power of our corruptions and Satan's temptations!

@Verses 10-16 In the great things of religion be of one mind; and where there is not unity of sentiment, still let there be union of affection. Agreement in the greater things should extinguish divisions about the lesser. There will be perfect union in heaven, and the nearer we approach it on earth, the nearer we come to perfection. Paul and Apollos both were faithful ministers of Jesus Christ, and helpers of their faith and joy; but those disposed to be contentious, broke into parties. So liable are the best things to be corrupted, and the gospel and its institutions made engines of discord and contention. Satan has always endeavoured to stir up strife among Christians, as one of his chief devices against the gospel. The apostle left it to other ministers to baptize, while he preached the gospel, as a more useful work.

@Verses 17-25 Paul had been bred up in Jewish learning; but the plain preaching of a crucified Jesus, was more powerful than all the oratory and philosophy of the heathen world. This is the sum and substance of the gospel. Christ crucified is the foundation of all our hopes, the fountain of all our joys. And by his death we live. The preaching of salvation for lost sinners by the sufferings and death of the Son of God, if explained and faithfully applied, appears foolishness to those in the way to destruction. The sensual, the covetous, the proud, and ambitious, alike see that the gospel opposes their favourite pursuits. But those who receive the gospel, and are enlightened by the Spirit of God, see more of God's wisdom and power in the doctrine of Christ crucified, than in all his other works. God left a great part of the world to follow the dictates of man's boasted reason, and the event has shown that human wisdom is folly, and is unable to find or retain the knowledge of God as the Creator. It pleased him, by the foolishness of preaching, to save them that believe. By the foolishness of preaching; not by what could justly be called foolish preaching. But the thing preached was foolishness to wordly-wise men. The gospel ever was, and ever will be, foolishness to all in the road to destruction. The message of Christ, plainly delivered, ever has been a sure touchstone by which men may learn what road they are travelling. But the despised doctrine of salvation by faith in a crucified Saviour, God in human nature, purchasing the church with his own blood, to save multitudes, even all that believe, from ignorance, delusion, and vice, has been blessed in every age. And the weakest instruments God uses, are stronger in their effects, than the strongest men can use. Not that there is foolishness or weakness in God, but what men consider as such, overcomes all their admired wisdom and strength.

@Verses 26-31 God did not choose philosophers, nor orators, nor statesmen, nor men of wealth, and power, and interest in the world, to publish the gospel of grace and peace. He best judges what men and what measures serve the purposes of his glory. Though not many noble are usually called by Divine grace, there have been some such in every age, who have not been ashamed of the gospel of Christ; and persons of every rank stand in need of pardoning grace. Often, a humble Christian, though poor as to this world, has more true knowledge of the gospel, than those who have made the letter of Scripture the study of their lives, but who have studied it rather as the witness of men, than as the word of God. And even young children have gained such knowledge of Divine truth as to silence infidels. The reason is, they are taught of God; the design is, that no flesh should glory in his presence. That distinction, in which alone they might glory, was not of themselves. It was by the sovereign choice and regenerating grace of God, that they were in Jesus Christ by faith. He is made of God to us wisdom, righteousness, sanctification, and redemption; all we need, or can desire. And he is made wisdom to us, that by his word and Spirit, and from his fulness and treasures of wisdom and knowledge, we may receive all that will make us wise unto salvation, and fit for every service to which we are called. We are guilty, liable to just punishment; and he is made righteousness, our great atonement and sacrifice. We are depraved and corrupt, and he is made sanctification, that he may in the end be made complete redemption; may free the soul from the being of sin, and loose the body from the bonds of the grave. And this is, that all flesh, according to the prophecy by Jeremiah, @jeremiah 9:23-24 , may glory in the special favour, all-sufficient grace, and precious salvation of Jehovah.

Chapter 2

The plain manner in which the apostle preached Christ crucified. (1-5) The wisdom contained in this doctrine. (6-9) It cannot be duly known but by the Holy Spirit. (10-16)

@Verses 1-5 Christ, in his person, and offices, and sufferings, is the sum and substance of the gospel, and ought to be the great subject of a gospel minister's preaching, but not so as to leave out other parts of God's revealed truth and will. Paul preached the whole counsel of God. Few know the fear and trembling of faithful ministers, from a deep sense of their own weakness They know how insufficient they are, and are fearful for themselves. When nothing but Christ crucified is plainly preached, the success must be entirely from Divine power accompanying the word, and thus men are brought to believe, to the salvation of their souls.

@Verses 6-9 Those who receive the doctrine of Christ as Divine, and, having been enlightened by the Holy Spirit, have looked well into it, see not only the plain history of Christ, and him crucified, but the deep and admirable designs of Divine wisdom therein. It is the mystery made manifest to the saints, Col 1:26, though formerly hid from the heathen world; it was only shown in dark types and distant prophecies, but now is revealed and made known by the Spirit of God. Jesus Christ is the Lord of glory; a title much too great for any creature. There are many things which people would not do, if they knew the wisdom of God in the great work of redemption. There are things God hath prepared for those that love him, and wait for him, which sense cannot discover, no teaching can convey to our ears, nor can it yet enter our hearts. We must take them as they stand in the Scriptures, as God hath been pleased to reveal them to us.

@Verses 10-16 God has revealed true wisdom to us by his Spirit. Here is a proof of the Divine authority of the Holy Scriptures, 2Pe 1:21. In proof of the Divinity of the Holy Ghost, observe, that he knows all things, and he searches all things, even the deep things of God. No one can know the things of God, but his Holy Spirit, who is one with the Father and the Son, and who makes known Divine mysteries to his church. This is most clear testimony, both to the real Godhead and the distinct person of the Holy Spirit. The apostles were not guided by worldly principles. They had the revelation of these things from the Spirit of God, and the saving impression of them from the same Spirit. These things they declared in plain, simple language, taught by the Holy Spirit, totally different from the affected oratory or enticing words of man's wisdom. The natural man, the wise man of the world, receives not the things of the Spirit of God. The pride of carnal reasoning is really as much opposed to spirituality, as the basest sensuality. The sanctified mind discerns the real beauties of holiness, but the power of discerning and judging about common and natural things is not lost. But the carnal man is a stranger to the principles, and pleasures, and actings of the Divine life. The spiritual man only, is the person to whom God gives the knowledge of his will. How little have any known of the mind of God by natural power! And the apostles were enabled by his Spirit to make known his mind. In the Holy Scriptures, the mind of Christ, and the mind of God in Christ, are fully made known to us. It is the great privilege of Christians, that they have the mind of Christ revealed to them by his Spirit. They experience his sanctifying power in their hearts, and bring forth good fruits in their lives.

Chapter 3

The Corinthians reproved for their contentions. (1-4) The true servants of Christ can do nothing without him. (5-9) He is the only foundation, and every one should take heed what he builds thereon. (10-15) The churches of Christ ought to be kept pure, and to be humble. (16,17) And they should not glory in men, because ministers and all things else are theirs through Christ. (18-23)

@Verses 1-4 The most simple truths of the gospel, as to man's sinfulness and God's mercy, repentance towards God, and faith in our Lord Jesus Christ, stated in the plainest language, suit the people better than deeper mysteries. Men may have much doctrinal knowledge, yet be mere beginners in the life of faith and experience. Contentions and quarrels about religion are sad evidences of carnality. True religion makes men peaceable, not contentious. But it is to be lamented, that many who should walk as Christians, live and act too much like other men. Many professors, and preachers also, show themselves to be yet carnal, by vain-glorious strife, eagerness for dispute, and readiness to despise and speak evil of others.

@Verses 5-9 The ministers about whom the Corinthians contended, were only instruments used by God. We should not put ministers into the place of God. He that planteth and he that watereth are one, employed by one Master, trusted with the same revelation, busied in one work, and engaged in one design. They have their different gifts from one and the same Spirit, for the very same purposes; and should carry on the same design heartily. Those who work hardest shall fare best. Those who are most faithful shall have the greatest reward. They work together with God, in promoting the purposes of his glory, and the salvation of precious souls; and He who knows their work, will take care they do not labour in vain. They are employed in his husbandry and building; and He will carefully look over them.

@Verses 10-15 The apostle was a wise master-builder; but the grace of God made him such. Spiritual pride is abominable; it is using the greatest favours of God, to feed our own vanity, and make idols of ourselves. But let every man take heed; there may be bad building on a good foundation. Nothing must be laid upon it, but what the foundation will bear, and what is of a piece with it. Let us not dare to join a merely human or a carnal life with a Divine faith, the corruption of sin with the profession of Christianity. Christ is a firm, abiding, and immovable Rock of ages, every way able to bear all the weight that God himself or the sinner can lay upon him; neither is there salvation in any other. Leave out the doctrine of his atonement, and there is no foundation for our hopes. But of those who rest on this foundation, there are two sorts. Some hold nothing but the truth as it is in Jesus, and preach nothing else. Others build on the good foundation what will not abide the test, when the day of trail comes. We may be mistaken in ourselves and others; but there is a day coming that will show our actions in the true light, without covering or disguise. Those who spread true and pure religion in all its branches, and whose work will abide in the great day, shall receive a reward. And how great! how much exceeding their deserts! There are others, whose corrupt opinions and doctrines, or vain inventions and usages in the worship of God, shall be made known, disowned, and rejected, in that day. This is plainly meant of a figurative fire, not of a real one; for what real fire can consume religious rites or doctrines? And it is to try every man's works, those of Paul and Apollos, as well as others. Let us consider the tendency of our undertakings, compare them with God's word, and judge ourselves, that we be not judged of the Lord.

@Verses 16-17 From other parts of the epistle, it appears that the false teachers among the Corinthians taught unholy doctrines. Such teaching tended to corrupt, to pollute, and destroy the building, which should be kept pure and holy for God. Those who spread loose principles, which render the church of God unholy, bring destruction upon themselves. Christ by his Spirit dwells in all true believers. Christians are holy by profession, and should be pure and clean, both in heart and conversation. He is deceived who deems himself the temple of the Holy Ghost, yet is unconcerned about personal holiness, or the peace and purity of the church.

@Verses 18-23 To have a high opinion of our own wisdom, is but to flatter ourselves; and self-flattery is the next step to self-deceit. The wisdom that wordly men esteem, is foolishness with God. How justly does he despise, and how easily can he baffle and confound it! The thoughts of the wisest men in the world, have vanity, weakness, and folly in them. All this should teach us to be humble, and make us willing to be taught of God, so as not to be led away, by pretences to human wisdom and skill, from the simple truths revealed by Christ. Mankind are very apt to oppose the design of the mercies of God. Observe the spiritual riches of a true believer; "All are yours," even ministers and ordinances. Nay, the world itself is yours. Saints have as much of it as Infinite Wisdom sees fit for them, and they have it with the Divine blessing. Life is yours, that you may have a season and opportunity to prepare for the life of heaven; and death is yours, that you may go to the possession of it. It is the kind messenger to take you from sin and sorrow, and to guide you to your Father's house. Things present are yours, for your support on the road; things to come are yours, to delight you for ever at your journey's end. If we belong to Christ, and are true to him, all good belongs to us, and is sure to us. Believers are the subjects of his kingdom. He is Lord over us, we must own his dominion, and cheerfully submit to his command. God in Christ, reconciling a sinful world to himself, and pouring the riches of his grace on a reconciled world, is the sum and substance of the gospel.

Chapter 4

The true character of gospel ministers. (1-6) Cautions against despising the apostle. (7-13) He claims their regard as their spiritual father in Christ, and shows his concern for them. (14-21)

@Verses 1-6 Apostles were no more than servants of Christ, but they were not to be undervalued. They had a great trust, and for that reason, had an honourable office. Paul had a just concern for his own reputation, but he knew that he who chiefly aimed to please men, would not prove himself a faithful servant of Christ. It is a comfort that men are not to be our final judges. And it is not judging well of ourselves, or justifying ourselves, that will prove us safe and happy. Our own judgment is not to be depended upon as to our faithfulness, any more than our own works for our justification. There is a day coming, that will bring men's secret sins into open day, and discover the secrets of their hearts. Then every slandered believer will be justified, and every faithful servant approved and rewarded. The word of God is the best rule by which to judge as to men. Pride commonly is at the bottom of quarrels. Self-conceit contributes to produce undue esteem of our teachers, as well as of ourselves. We shall not be puffed up for one against another, if we remember that all are instruments, employed by God, and endowed by him with various talents.

@Verses 7-13 We have no reason to be proud; all we have, or are, or do, that is good, is owing to the free and rich grace of God. A sinner snatched from destruction by sovereign grace alone, must be very absurd and inconsistent, if proud of the free gifts of God. St. Paul sets forth his own circumstances, ver. 9. Allusion is made to the cruel spectacles in the Roman games; where men were forced to cut one another to pieces, to divert the people; and where the victor did not escape with his life, though he should destroy his adversary, but was only kept for another combat, and must be killed at last. The thought that many eyes are upon believers, when struggling with difficulties or temptations, should encourage constancy and patience. "We are weak, but ye are strong." All Christians are not alike exposed. Some suffer greater hardships than others. The apostle enters into particulars of their sufferings. And how glorious the charity and devotion that carried them through all these hardships! They suffered in their persons and characters as the worst and vilest of men; as the very dirt of the world, that was to be swept away: nay, as the offscouring of all things, the dross of all things. And every one who would be faithful in Christ Jesus, must be prepared for poverty and contempt. Whatever the disciples of Christ suffer from men, they must follow the example, and fulfil the will and precepts of their Lord. They must be content, with him and for him, to be despised and abused. It is much better to be rejected, despised, and ill used, as St. Paul was, than to have the good opinion and favour of the world. Though cast off by the world as vile, yet we may be precious to God, gathered up with his own hand, and placed upon his throne.

@Verses 14-21 In reproving for sin, we should distinguish between sinners and their sins. Reproofs that kindly and affectionately warn, are likely to reform. Though the apostle spoke with authority as a parent, he would rather beseech them in love. And as ministers are to set an example, others must follow them, as far as they follow Christ in faith and practice. Christians may mistake and differ in their views, but Christ and Christian truth are the same yesterday, to-day, and for ever. Whenever the gospel is effectual, it comes not in word only, but also in power, by the Holy Spirit, quickening dead sinners, delivering persons from the slavery of sin and Satan, renewing them both inwardly and outwardly, and comforting, strengthening, and establishing the saints, which cannot be done by the persuasive language of men, but by the power of God. And it is a happy temper, to have the spirit of love and meekness bear the rule, yet to maintain just authority.

Chapter 5

The apostle blames the Corinthians for connivance at an incestuous person; (1-8) and directs their behaviour towards those guilty of scandalous crimes. (9-13)

@Verses 1-8 The apostle notices a flagrant abuse, winked at by the Corinthians. Party spirit, and a false notion of Christian liberty, seem to have saved the offender from censure. Grievous indeed is it that crimes should sometimes be committed by professors of the gospel, of which even heathens would be ashamed. Spiritual pride and false doctrines tend to bring in, and to spread such scandals. How dreadful the effects of sin! The devil reigns where Christ does not. And a man is in his kingdom, and under his power, when not in Christ. The bad example of a man of influence is very mischievous; it spreads far and wide. Corrupt principles and examples, if not corrected, would hurt the whole church. Believers must have new hearts, and lead new lives. Their common conversation and religious deeds must be holy. So far is the sacrifice of Christ our Passover for us, from rendering personal and public holiness unnecessary, that it furnishes powerful reasons and motives for it. Without holiness we can neither live by faith in him, nor join in his ordinances with comfort and profit.

@Verses 9-13 Christians are to avoid familiar converse with all who disgrace the Christian name. Such are only fit companions for their brethren in sin, and to such company they should be left, whenever it is possible to do so. Alas, that there are many called Christians, whose conversation is more dangerous than that of heathens!

Chapter 6

Cautions against going to law in heathen courts. (1-8) Sins which, if lived and died in, shut out from the kingdom of God. (9-11) Our bodies, which are the members of Christ, and temples of the Holy Ghost, must not be defiled. (12-20)

@Verses 1-8 Christians should not contend with one another, for they are brethren. This, if duly attended to, would prevent many law-suits, and end many quarrels and disputes. In matters of great damage to ourselves or families, we may use lawful means to right ourselves, but Christians should be of a forgiving temper. Refer the matters in dispute, rather than go to law about them. They are trifles, and may easily be settled, if you first conquer your own spirits. Bear and forbear, and the men of least skill among you may end your quarrels. It is a shame that little quarrels should grow to such a head among Christians, that they cannot be determined by the brethren. The peace of a man's own mind, and the calm of his neighbourhood, are worth more than victory. Lawsuits could not take place among brethren, unless there were faults among them.

@Verses 9-11 The Corinthians are warned against many great evils, of which they had formerly been guilty. There is much force in these inquiries, when we consider that they were addressed to a people puffed up with a fancy of their being above others in wisdom and knowledge. All unrighteousness is sin; all reigning sin, nay, every actual sin, committed with design, and not repented of, shuts out of the kingdom of heaven. Be not deceived. Men are very much inclined to flatter themselves that they may live in sin, yet die in Christ, and go to heaven. But we cannot hope to sow to the flesh, and reap everlasting life. They are reminded what a change the gospel and grace of God had made in them. The blood of Christ, and the washing of regeneration, can take away all guilt. Our justification is owing to the suffering and merit of Christ; our sanctification to the working of the Holy Spirit; but both go together. All who are made righteous in the sight of God, are made holy by the grace of God.

@Verses 12-20 Some among the Corinthians seem to have been ready to say, All things are lawful for me. This dangerous conceit St. Paul opposes. There is a liberty wherewith Christ has made us free, in which we must stand fast. But surely a Christian would never put himself into the power of any bodily appetite. The body is for the Lord; is to be an instrument of righteousness to holiness, therefore is never to be made an instrument of sin. It is an honour to the body, that Jesus Christ was raised from the dead; and it will be an honour to our bodies, that they will be raised. The hope of a resurrection to glory, should keep Christians from dishonouring their bodies by fleshly lusts. And if the soul be united to Christ by faith, the whole man is become a member of his spiritual body. Other vices may be conquered in fight; that here cautioned against, only by flight. And vast multitudes are cut off by this vice in its various forms and consequences. Its effects fall not only directly upon the body, but often upon the mind. Our bodies have been redeemed from deserved condemnation and hopeless slavery by the atoning sacrifice of Christ. We are to be clean, as vessels fitted for our Master's use. Being united to Christ as one spirit, and bought with a price of unspeakable value, the believer should consider himself as wholly the Lord's, by the strongest ties. May we make it our business, to the latest day and hour of our lives, to glorify God with our bodies, and with our spirits which are his.

Chapter 7

The apostle answers several questions about marriage. (1-9) Married Christians should not seek to part from their unbelieving consorts. (10-16) Persons, in any fixed station, should usually abide in that. (17-24) It was most desirable, on account of the then perilous days, for people to sit loose to this world. (25-35) Great prudence be used in marriage; it should be only in the Lord. (36-40)

@Verses 1-9 The apostle tells the Corinthians that it was good, in that juncture of time, for Christians to keep themselves single. Yet he says that marriage, and the comforts of that state, are settled by Divine wisdom. Though none may break the law of God, yet that perfect rule leaves men at liberty to serve him in the way most suited to their powers and circumstances, of which others often are very unfit judges. All must determine for themselves, seeking counsel from God how they ought to act.

@Verses 10-16 Man and wife must not separate for any other cause than what Christ allows. Divorce, at that time, was very common among both Jews and Gentiles, on very slight pretexts. Marriage is a Divine institution; and is an engagement for life, by God's appointment. We are bound, as much as in us lies, to live peaceably with all men, @romans 12:18 , therefore to promote the peace and comfort of our nearest relatives, though unbelievers. It should be the labour and study of those who are married, to make each other as easy and happy as possible. Should a Christian desert a husband or wife, when there is opportunity to give the greatest proof of love? Stay, and labour heartily for the conversion of thy relative. In every state and relation the Lord has called us to peace; and every thing should be done to promote harmony, as far as truth and holiness will permit.

@Verses 17-24 The rules of Christianity reach every condition; and in every state a man may live so as to be a credit to it. It is the duty of every Christian to be content with his lot, and to conduct himself in his rank and place as becomes a Christian. Our comfort and happiness depend on what we are to Christ, not what we are in the world. No man should think to make his faith or religion, an argument to break through any natural or civil obligations. He should quietly and contentedly abide in the condition in which he is placed by Divine Providence.

@Verses 25-35 Considering the distress of those times, the unmarried state was best. Notwithstanding, the apostle does not condemn marriage. How opposite are those to the apostle Paul who forbid many to marry, and entangle them with vows to remain single, whether they ought to do so or not! He exhorts all Christians to holy indifference toward the world. As to relations; they must not set their hearts on the comforts of the state. As to afflictions; they must not indulge the sorrow of the world: even in sorrow the heart may be joyful. As to worldly enjoyments; here is not their rest. As to worldly employment; those that prosper in trade, and increase in wealth, should hold their possessions as though they held them not. As to all worldly concerns; they must keep the world out of their hearts, that they may not abuse it when they have it in their hands. All worldly things are show; nothing solid. All will be quickly gone. Wise concern about worldly interests is a duty; but to be full of care, to have anxious and perplexing care, is a sin. By this maxim the apostle solves the case whether it were advisable to marry. That condition of life is best for every man, which is best for his soul, and keeps him most clear of the cares and snares of the world. Let us reflect on the advantages and snares of our own condition in life; that we may improve the one, and escape as far as possible all injury from the other. And whatever cares press upon the mind, let time still be kept for the things of the Lord.

@Verses 36-40 The apostle is thought to give advice here about the disposal of children in marriage. In this view, the general meaning is plain. Children should seek and follow the directions of their parents as to marriage. And parents should consult their children's wishes; and not reckon they have power to do with them, and dictate just as they please, without reason. The whole is closed with advice to widows. Second marriages are not unlawful, so that it is kept in mind, to marry in the Lord. In our choice of relations, and change of conditions, we should always be guided by the fear of God, and the laws of God, and act in dependence on the providence of God. Change of condition ought only to be made after careful consideration, and on probable grounds, that it will be to advantage in our spiritual concerns.

Chapter 8

The danger of having a high conceit of knowledge. (1-6) The mischief of offending weak brethren. (7-13)

@Verses 1-6 There is no proof of ignorance more common than conceit of knowledge. Much may be known, when nothing is known to good purpose. And those who think they know any thing, and grow vain thereon, are the least likely to make good use of their knowledge. Satan hurts some as much by tempting them to be proud of mental powers, as others, by alluring to sensuality. Knowledge which puffs up the possessor, and renders him confident, is as dangerous as self-righteous pride, though what he knows may be right. Without holy affections all human knowledge is worthless. The heathens had gods of higher and lower degree; gods many, and lords many; so called, but not such in truth. Christians know better. One God made all, and has power over all. The one God, even the Father, signifies the Godhead as the sole object of all religious worship; and the Lord Jesus Christ denotes the person of Emmanuel, God manifest in the flesh, One with the Father, and with us; the appointed Mediator, and Lord of all; through whom we come to the Father, and through whom the Father sends all blessings to us, by the influence and working of the Holy Spirit. While we refuse all worship to the many who are called gods and lords, and to saints and angels, let us try whether we really come to God by faith in Christ.

@Verses 7-13 Eating one kind of food, and abstaining from another, have nothing in them to recommend a person to God. But the apostle cautions against putting a stumbling-block in the way of the weak; lest they be made bold to eat what was offered to the idol, not as common food, but as a sacrifice, and thereby be guilty of idolatry. He who has the Spirit of Christ in him, will love those whom Christ loved so as to die for them. Injuries done to Christians, are done to Christ; but most of all, the entangling them in guilt: wounding their consciences, is wounding him. We should be very tender of doing any thing that may occasion stumbling to others, though it may be innocent in itself. And if we must not endanger other men's souls, how much should we take care not to destroy our own! Let Christians beware of approaching the brink of evil, or the appearance of it, though many do this in public matters, for which perhaps they plead plausibly. Men cannot thus sin against their brethren, without offending Christ, and endangering their own souls.

Chapter 9

The apostle shows his authority, and asserts his right to be maintained. (1-14) He waved this part of his Christian liberty, for the good of others. (15-23) He did all this, with care and diligence, in view of an unfading crown. (24-27)

@Verses 1-14 It is not new for a minister to meet with unkind returns for good-will to a people, and diligent and successful services among them. To the cavils of some, the apostle answers, so as to set forth himself as an example of self-denial, for the good of others. He had a right to marry as well as other apostles, and to claim what was needful for his wife, and his children if he had any, from the churches, without labouring with his own hands to get it. Those who seek to do our souls good, should have food provided for them. But he renounced his right, rather than hinder his success by claiming it. It is the people's duty to maintain their minister. He may wave his right, as Paul did; but those transgress a precept of Christ, who deny or withhold due support.

@Verses 15-23 It is the glory of a minister to deny himself, that he may serve Christ and save souls. But when a minister gives up his right for the sake of the gospel, he does more than his charge and office demands. By preaching the gospel, freely, the apostle showed that he acted from principles of zeal and love, and thus enjoyed much comfort and hope in his soul. And though he looked on the ceremonial law as a yoke taken off by Christ, yet he submitted to it, that he might work upon the Jews, do away their prejudices, prevail with them to hear the gospel, and win them over to Christ. Though he would transgress no laws of Christ, to please any man, yet he would accommodate himself to all men, where he might do it lawfully, to gain some. Doing good was the study and business of his life; and, that he might reach this end, he did not stand on privileges. We must carefully watch against extremes, and against relying on any thing but trust in Christ alone. We must not allow errors or faults, so as to hurt others, or disgrace the gospel.

@Verses 24-27 The apostle compares himself to the racers and combatants in the Isthmian games, well known by the Corinthians. But in the Christian race all may run so as to obtain. There is the greatest encouragement, therefore, to persevere with all our strength, in this course. Those who ran in these games were kept to a spare diet. They used themselves to hardships. They practised the exercises. And those who pursue the interests of their souls, must combat hard with fleshly lusts. The body must not be suffered to rule. The apostle presses this advice on the Corinthians. He sets before himself and them the danger of yielding to fleshly desires, pampering the body, and its lusts and appetites. Holy fear of himself was needed to keep an apostle faithful: how much more is it needful for our preservation! Let us learn from hence humility and caution, and to watch against dangers which surround us while in the body.

Chapter 10

The great privileges, and yet terrible overthrow of the Israelites in the wilderness. (1-5) Cautions against all idolatrous, and other sinful practices. (6-14) The partaking in idolatry cannot exist with having communion with Christ. (15-22) All we do to be to the glory of God, and without offence to the consciences of others. (23-33)

@Verses 1-5 To dissuade the Corinthians from communion with idolaters, and security in any sinful course, the apostle sets before them the example of the Jewish nation of old. They were, by a miracle, led through the Red Sea, where the pursuing Egyptians were drowned. It was to them a typical baptism. The manna on which they fed was a type of Christ crucified, the Bread which came down from heaven, which whoso eateth shall live for ever. Christ is the Rock on which the Christian church is built; and of the streams that issue therefrom, all believers drink, and are refreshed. It typified the sacred influences of the Holy Spirit, as given to believers through Christ. But let none presume upon their great privileges, or profession of the truth; these will not secure heavenly happiness.

@Verses 6-14 Carnal desires gain strength by indulgence, therefore should be checked in their first rise. Let us fear the sins of Israel, if we would shun their plagues. And it is but just to fear, that such as tempt Christ, will be left by him in the power of the old serpent. Murmuring against God's disposals and commands, greatly provokes him. Nothing in Scripture is written in vain; and it is our wisdom and duty to learn from it. Others have fallen, and so may we. The Christian's security against sin is distrust of himself. God has not promised to keep us from falling, if we do not look to ourselves. To this word of caution, a word of comfort is added. Others have the like burdens, and the like temptations: what they bear up under, and break through, we may also. God is wise as well as faithful, and will make our burdens according to our strength. He knows what we can bear. He will make a way to escape; he will deliver either from the trial itself, or at least the mischief of it. We have full encouragement to flee from sin, and to be faithful to God. We cannot fall by temptation, if we cleave fast to him. Whether the world smiles or frowns, it is an enemy; but believers shall be strengthened to overcome it, with all its terrors and enticements. The fear of the Lord, put into their hearts, will be the great means of safety.

@Verses 15-22 Did not the joining in the Lord's supper show a profession of faith in Christ crucified, and of adoring gratitude to him for his salvation ? Christians, by this ordinance, and the faith therein professed, were united as the grains of wheat in one loaf of bread, or as the members in the human body, seeing they were all united to Christ, and had fellowship with him and one another. This is confirmed from the Jewish worship and customs in sacrifice. The apostle applies this to feasting with idolaters. Eating food as part of a heathen sacrifice, was worshipping the idol to whom it was made, and having fellowship or communion with it; just as he who eats the Lord's supper, is accounted to partake in the Christian sacrifice, or as they who ate the Jewish sacrifices partook of what was offered on their altar. It was denying Christianity; for communion with Christ, and communion with devils, could never be had at once. If Christians venture into places, and join in sacrifices to the lust of the flesh, the lust of the eye, and the pride of life, they will provoke God.

@Verses 23-33 There were cases wherein Christians might eat what had been offered to idols, without sin. Such as when the flesh was sold in the market as common food, for the priest to whom it had been given. But a Christian must not merely consider what is lawful, but what is expedient, and to edify others. Christianity by no means forbids the common offices of kindness, or allows uncourteous behaviour to any, however they may differ from us in religious sentiments or practices. But this is not to be understood of religious festivals, partaking in idolatrous worship. According to this advice of the apostle, Christians should take care not to use their liberty to the hurt of others, or to their own reproach. In eating and drinking, and in all we do, we should aim at the glory of God, at pleasing and honouring him. This is the great end of all religion, and directs us where express rules are wanting. A holy, peaceable, and benevolent spirit, will disarm the greatest enemies.

Chapter 11

The apostle, after an exhortation to follow him, (1) corrects some abuses. (2-16) Also contentions, divisions, and disorderly celebrations of the Lord's supper. (17-22) He reminds them of the nature and design of its institution. (23-26) And directs how to attend upon it in a due manner. (27-34)

@Verse The first verse of this chapter seems properly to be the close to the last. The apostle not only preached such doctrine as they ought to believe, but led such a life as they ought to live. Yet Christ being our perfect example, the actions and conduct of men, as related in the Scriptures, should be followed only so far as they are like to his.

@Verses 2-16 Here begin particulars respecting the public assemblies, @1 corinthians the Corinthians, some abuses had crept in; but as Christ did the will, and sought the honour of God, so the Christian should avow his subjection to Christ, doing his will and seeking his glory. We should, even in our dress and habit, avoid every thing that may dishonour Christ. The woman was made subject to man, because made for his help and comfort. And she should do nothing, in Christian assemblies, which looked like a claim of being equal. She ought to have "power," that is, a veil, on her head, because of the angels. Their presence should keep Christians from all that is wrong while in the worship of God. Nevertheless, the man and the woman were made for one another. They were to be mutual comforts and blessings, not one a slave, and the other a tyrant. God has so settled matters, both in the kingdom of providence and that of grace, that the authority and subjection of each party should be for mutual help and benefit. It was the common usage of the churches, for women to appear in public assemblies, and join in public worship, veiled; and it was right that they should do so. The Christian religion sanctions national customs wherever these are not against the great principles of truth and holiness; affected singularities receive no countenance from any thing in the Bible.

@Verses 17-22 The apostle rebukes the disorders in their partaking of the Lord's supper. The ordinances of Christ, if they do not make us better, will be apt to make us worse. If the use of them does not mend, it will harden. Upon coming together, they fell into divisions, schisms. Christians may separate from each other's communion, yet be charitable one towards another; they may continue in the same communion, yet be uncharitable. This last is schism, rather than the former. There is a careless and irregular eating of the Lord's supper, which adds to guilt. Many rich Corinthians seem to have acted very wrong at the Lord's table, or at the love-feasts, which took place at the same time as the supper. The rich despised the poor, and ate and drank up the provisions they brought, before the poor were allowed to partake; thus some wanted, while others had more than enough. What should have been a bond of mutual love and affection, was made an instrument of discord and disunion. We should be careful that nothing in our behaviour at the Lord's table, appears to make light of that sacred institution. The Lord's supper is not now made an occasion for gluttony or revelling, but is it not often made the support of self-righteous pride, or a cloak for hypocrisy? Let us never rest in the outward forms of worship; but look to our hearts.

@Verses 23-34 The apostle describes the sacred ordinance, of which he had the knowledge by revelation from Christ. As to the visible signs, these are the bread and wine. What is eaten is called bread, though at the same time it is said to be the body of the Lord, plainly showing that the apostle did not mean that the bread was changed into flesh. St. Matthew tells us, our Lord bid them all drink of the cup, ch. @matthew 26:27 , as if he would, by this expression, provide against any believer being deprived of the cup. The things signified by these outward signs, are Christ's body and blood, his body broken, his blood shed, together with all the benefits which flow from his death and sacrifice. Our Saviour's actions were, taking the bread and cup, giving thanks, breaking the bread, and giving both the one and the other. The actions of the communicants were, to take the bread and eat, to take the cup and drink, and to do both in remembrance of Christ. But the outward acts are not the whole, or the principal part, of what is to be done at this holy ordinance. Those who partake of it, are to take him as their Lord and Life, yield themselves up to him, and live upon him. Here is an account of the ends of this ordinance. It is to be done in remembrance of Christ, to keep fresh in our minds his dying for us, as well as to remember Christ pleading for us, in virtue of his death, at God's right hand. It is not merely in remembrance of Christ, of what he has done and suffered; but to celebrate his grace in our redemption. We declare his death to be our life, the spring of all our comforts and hopes. And we glory in such a declaration; we show forth his death, and plead it as our accepted sacrifice and ransom. The Lord's supper is not an ordinance to be observed merely for a time, but to be continued. The apostle lays before the Corinthians the danger of receiving it with an unsuitable temper of mind; or keeping up the covenant with sin and death, while professing to renew and confirm the covenant with God. No doubt such incur great guilt, and so render themselves liable to spiritual judgements. But fearful believers should not be discouraged from attending at this holy ordinance. The Holy Spirit never caused this scripture to be written to deter serious Christians from their duty, though the devil has often made this use of it. The apostle was addressing Christians, and warning them to beware of the temporal judgements with which God chastised his offending servants. And in the midst of judgement, God remembers mercy: he many times punishes those whom he loves. It is better to bear trouble in this world, than to be miserable for ever. The apostle points our the duty of those who come to the Lord's table. Self-examination is necessary to right attendance at this holy ordinance. If we would thoroughly search ourselves, to condemn and set right what we find wrong, we should stop Divine judgements. The apostle closes all with a caution against the irregularities of which the Corinthians were guilty at the Lord's table. Let all look to it, that they do not come together to God's worship, so as to provoke him, and bring down vengeance on themselves.

Chapter 12

The variety of use of spiritual gifts are shown. (1-11) In the human body every member has its place and use. (12-26) This is applied to the church of Christ. (27-30) And there is something more excellent than spiritual gifts. (31)

@Verses 1-11 Spiritual gifts were extraordinary powers bestowed in the first ages, to convince unbelievers, and to spread the gospel. Gifts and graces greatly differ. Both were freely given of God. But where grace is given, it is for the salvation of those who have it. Gifts are for the advantage and salvation of others; and there may be great gifts where there is no grace. The extraordinary gifts of the Holy Spirit were chiefly exercised in the public assemblies, where the Corinthians seem to have made displays of them, wanting in the spirit of piety, and of Christian love. While heathens, they had not been influenced by the Spirit of Christ. No man can call Christ Lord, with believing dependence upon him, unless that faith is wrought by the Holy Ghost. No man could believe with his heart, or prove by a miracle, that Jesus was Christ, unless by the Holy Ghost. There are various gifts, and various offices to perform, but all proceed from one God, one Lord, one Spirit; that is, from the Father, Son, and Holy Ghost, the origin of all spiritual blessings. No man has them merely for himself. The more he profits others, the more will they turn to his own account. The gifts mentioned appear to mean exact understanding, and uttering the doctrines of the Christian religion; the knowledge of mysteries, and skill to give advice and counsel. Also the gift of healing the sick, the working of miracles, and to explain Scripture by a peculiar gift of the Spirit, and ability to speak and interpret languages. If we have any knowledge of the truth, or any power to make it known, we must give all the glory of God. The greater the gifts are, the more the possessor is exposed to temptations, and the larger is the measure of grace needed to keep him humble and spiritual; and he will meet with more painful experiences and humbling dispensations. We have little cause to glory in any gifts bestowed on us, or to despise those who have them not.

@Verses 12-26 Christ and his church form one body, as Head and members. Christians become members of this body by baptism. The outward rite is of Divine institution; it is a sign of the new birth, and is called therefore the washing of regeneration, @titus 3:5 . But it is by the Spirit, only by the renewing of the Holy Ghost, that we are made members of Christ's body. And by communion with Christ at the Lord's supper, we are strengthened, not by drinking the wine, but by drinking into one Spirit. Each member has its form, place, and use. The meanest makes a part of the body. There must be a distinction of members in the body. So Christ's members have different powers and different places. We should do the duties of our own place, and not murmur, or quarrel with others. All the members of the body are useful and necessary to each other. Nor is there a member of the body of Christ, but may and ought to be useful to fellow-members. As in the natural body of man, the members should be closely united by the strongest bonds of love; the good of the whole should be the object of all. All Christians are dependent one upon another; each is to expect and receive help from the rest. Let us then have more of the spirit of union in our religion.

@Verses 27-31 Contempt, hatred, envy, and strife, are very unnatural in Christians. It is like the members of the same body being without concern for one another, or quarrelling with each other. The proud, contentious spirit that prevailed, as to spiritual gifts, was thus condemned. The offices and gifts, or favours, dispensed by the Holy Spirit, are noticed. Chief ministers; persons enabled to interpret Scripture; those who laboured in word and doctrine; those who had power to heal diseases; such as helped the sick and weak; such as disposed of the money given in charity by the church, and managed the affairs of the church; and such as could speak divers languages. What holds the last and lowest rank in this list, is the power to speak languages; how vain, if a man does so merely to amuse or to exalt himself! See the distribution of these gifts, not to every one alike, @ body were all ear, or all eye. The Spirit distributes to every one as he will. We must be content though we are lower and less than others. We must not despise others, if we have greater gifts. How blessed the Christian church, if all the members did their duty! Instead of coveting the highest stations, or the most splendid gifts, let us leave the appointment of his instruments to God, and those in whom he works by his providence. Remember, those will not be approved hereafter who seek the chief places, but those who are most faithful to the trust placed in them, and most diligent in their Master's work.

Chapter 13

The necessity and advantage of the grace of love. (1-3) Its excellency represented by its properties and effects; (4-7) and by its abiding, and its superiority. (8-13)

@Verses 1-3 The excellent way had in view in the close of the former chapter, is not what is meant by charity in our common use of the word, almsgiving, but love in its fullest meaning; true love to God and man. Without this, the most glorious gifts are of no account to us, of no esteem in the sight of God. A clear head and a deep understanding, are of no value without a benevolent and charitable heart. There may be an open and lavish hand, where there is not a liberal and charitable heart. Doing good to others will do none to us, if it be not done from love to God, and good-will to men. If we give away all we have, while we withhold the heart from God, it will not profit. Nor even the most painful sufferings. How are those deluded who look for acceptance and reward for their good works, which are as scanty and defective as they are corrupt and selfish!

@Verses 4-7 Some of the effects of charity are stated, that we may know whether we have this grace; and that if we have not, we may not rest till we have it. This love is a clear proof of regeneration, and is a touchstone of our professed faith in Christ. In this beautiful description of the nature and effects of love, it is meant to show the Corinthians that their conduct had, in many respects, been a contrast to it. Charity is an utter enemy to selfishness; it does not desire or seek its own praise, or honour, or profit, or pleasure. Not that charity destroys all regard to ourselves, or that the charitable man should neglect himself and all his interests. But charity never seeks its own to the hurt of others, or to neglect others. It ever prefers the welfare of others to its private advantage. How good-natured and amiable is Christian charity! How excellent would Christianity appear to the world, if those who profess it were more under this Divine principle, and paid due regard to the command on which its blessed Author laid the chief stress! Let us ask whether this Divine love dwells in our hearts. Has this principle guided us into becoming behaviour to all men? Are we willing to lay aside selfish objects and aims? Here is a call to watchfulness, diligence, and prayer.

@Verses 8-13 Charity is much to be preferred to the gifts on which the Corinthians prided themselves. From its longer continuance. It is a grace, lasting as eternity. The present state is a state of childhood, the future that of manhood. Such is the difference between earth and heaven. What narrow views, what confused notions of things, have children when compared with grown men! Thus shall we think of our most valued gifts of this world, when we come to heaven. All things are dark and confused now, compared with what they will be hereafter. They can only be seen as by the reflection in a mirror, or in the description of a riddle; but hereafter our knowledge will be free from all obscurity and error. It is the light of heaven only, that will remove all clouds and darkness that hide the face of God from us. To sum up the excellences of charity, it is preferred not only to gifts, but to other graces, to faith and hope. Faith fixes on the Divine revelation, and assents thereto, relying on the Divine Redeemer. Hope fastens on future happiness, and waits for that; but in heaven, faith will be swallowed up in actual sight, and hope in enjoyment. There is no room to believe and hope, when we see and enjoy. But there, love will be made perfect. There we shall perfectly love God. And there we shall perfectly love one another. Blessed state! how much surpassing @1 john seen as he is, and face to face, there charity is in its greatest height; there only will it be perfected.

Chapter 14

Prophecy preferred to the gift of tongues. (1-5) The unprofitableness of speaking in unknown languages. (6-14) Exhortations to worship that can be understood. (15-25) Disorders from vain display of gifts; (26-33) and from women speaking in the church. (34-40)

@Verses 1-5 Prophesying, that is, explaining Scripture, is compared with speaking with tongues. This drew attention, more than the plain interpretation of Scripture; it gratified pride more, but promoted the purposes of Christian charity less; it would not equally do good to the souls of men. What cannot be understood, never can edify. No advantage can be reaped from the most excellent discourses, if delivered in language such as the hearers cannot speak or understand. Every ability or possession is valuable in proportion to its usefulness. Even fervent, spiritual affection must be governed by the exercise of the understanding, else men will disgrace the truths they profess to promote.

@Verses 6-14 Even an apostle could not edify, unless he spoke so as to be understood by his hearers. To speak words that have no meaning to those who hear them, is but speaking into the air. That cannot answer the end of speaking, which has no meaning; in this case, speaker and hearers are barbarians to each other. All religious services should be so performed in Christian assemblies, that all may join in, and profit by them. Language plain and easy to be understood, is the most proper for public worship, and other religious exercises. Every true follower of Christ will rather desire to do good to others, than to get a name for learning or fine speaking.

@Verses 15-25 There can be no assent to prayers that are not understood. A truly Christian minister will seek much more to do spiritual good to men's souls, than to get the greatest applause to himself. This is proving himself the servant of Christ. Children are apt to be struck with novelty; but do not act like them. Christians should be like children, void of guile and malice; yet they should not be unskilful as to the word of righteousness, but only as to the arts of mischief. It is a proof that a people are forsaken of God, when he gives them up to the rule of those who teach them to worship in another language. They can never be benefitted by such teaching. Yet thus the preachers did who delivered their instructions in an unknown tongue. Would it not make Christianity ridiculous to a heathen, to hear the ministers pray or preach in a language which neither he nor the assembly understood? But if those who minister, plainly interpret Scripture, or preach the great truths and rules of the gospel, a heathen or unlearned person might become a convert to Christianity. His conscience might be touched, the secrets of his heart might be revealed to him, and so he might be brought to confess his guilt, and to own that God was present in the assembly. Scripture truth, plainly and duly taught, has a wonderful power to awaken the conscience and touch the heart.

@Verses 26-33 Religious exercises in public assemblies should have this view; Let all be done to edifying. As to the speaking in an unknown tongue, if another were present who could interpret, two miraculous gifts might be exercised at once, and thereby the church be edified, and the faith of the hearers confirmed at the same time. As to prophesying, two or three only should speak at one meeting, and this one after the other, not all at once. The man who is inspired by the Spirit of God will observe order and decency in delivering his revelations. God never teaches men to neglect their duties, or to act in any way unbecoming their age or station.

@Verses 34-40 When the apostle exhorts Christian women to seek information on religious subjects from their husbands at home, it shows that believing families ought to assemble for promoting spiritual knowledge. The Spirit of Christ can never contradict itself; and if their revelations are against those of the apostle, they do not come from the same Spirit. The way to keep peace, truth, and order in the church, is to seek that which is good for it, to bear with that which is not hurtful to its welfare, and to keep up good behaviour, order, and decency.

Chapter 15

The apostle proves the resurrection of Christ from the dead. (1-11) Those answered who deny the resurrection of the body. (12-19) The resurrection of believers to eternal life. (20-34) Objections against it answered. (35-50) The mystery of the change that will be made on those living at Christ's second coming. (51-54) The believer's triumph over death and the grave, An exhortation to diligence. (55-58)

@Verses 1-11 The word resurrection, usually points out our existence beyond the grave. Of the apostle's doctrine not a trace can be found in all the teaching of philosophers. The doctrine of Christ's death and resurrection, is the foundation of Christianity. Remove this, and all our hopes for eternity sink at once. And it is by holding this truth firm, that Christians stand in the day of trial, and are kept faithful to God. We believe in vain, unless we keep in the faith of the gospel. This truth is confirmed by Old Testament prophecies; and many saw Christ after he was risen. This apostle was highly favoured, but he always had a low opinion of himself, and expressed it. When sinners are, by Divine grace, turned into saints, God causes the remembrance of former sins to make them humble, diligent, and faithful. He ascribes to Divine grace all that was valuable in him. True believers, though not ignorant of what the Lord has done for, in, and by them, yet when they look at their whole conduct and their obligations, they are led to feel that none are so worthless as they are. All true Christians believe that Jesus Christ, and him crucified, and then risen from the dead, is the sun and substance of Christianity. All the apostles agreed in this testimony; by this faith they lived, and in this faith they died.

@Verses 12-19 Having shown that Christ was risen, the apostle answers those who said there would be no resurrection. There had been no justification, or salvation, if Christ had not risen. And must not faith in Christ be vain, and of no use, if he is still among the dead? The proof of the resurrection of the body is the resurrection of our Lord. Even those who died in the faith, had perished in their sins, if Christ had not risen. All who believe in Christ, have hope in him, as a Redeemer; hope for redemption and salvation by him; but if there is no resurrection, or future recompence, their hope in him can only be as to this life. And they must be in a worse condition than the rest of mankind, especially at the time, and under the circumstances, in which the apostles wrote; for then Christians were hated and persecuted by all men. But it is not so; they, of all men, enjoy solid comforts amidst all their difficulties and trials, even in the times of the sharpest persecution.

@Verses 20-34 All that are by faith united to Christ, are by his resurrection assured of their own. As through the sin of the first Adam, all men became mortal, because all had from him the same sinful nature, so, through the resurrection of Christ, shall all who are made to partake of the Spirit, and the spiritual nature, revive, and live for ever. There will be an order in the resurrection. Christ himself has been the first-fruits; at his coming, his redeemed people will be raised before others; at the last the wicked will rise also. Then will be the end of this present state of things. Would we triumph in that solemn and important season, we must now submit to his rule, accept his salvation, and live to his glory. Then shall we rejoice in the completion of his undertaking, that God may receive the whole glory of our salvation, that we may for ever serve him, and enjoy his favour. What shall those do, who are baptized for the dead, if the dead rise not at all? Perhaps baptism is used here in a figure, for afflictions, sufferings, and martyrdom, as @matthew 20:22,23 . What is, or will become of those who have suffered many and great injuries, and have even lost their lives, for this doctrine of the resurrection, if the dead rise not at all? Whatever the meaning may be, doubtless the apostle's argument was understood by the Corinthians. And it is as plain to us that Christianity would be a foolish profession, if it proposed advantage to themselves by their faithfulness to God; and to have our fruit to holiness, that our end may be everlasting life. But we must not live like beasts, as we do not die like them. It must be ignorance of God that leads any to disbelieve the resurrection and future life. Those who own a God and a providence, and observe how unequal things are in the present life, how frequently the best men fare worst, cannot doubt as to an after-state, where every thing will be set to rights. Let us not be joined with ungodly men; but warn all around us, especially children and young persons, to shun them as a pestilence. Let us awake to righteousness, and not sin.

@Verses 35-50 1. How are the dead raised up? that is, by what means? How can they be raised? 2. As to the bodies which shall rise. Will it be with the like shape, and form, and stature, and members, and qualities? The former objection is that of those who opposed the doctrine, the latter of curious doubters. To the first the answer is, This was to be brought about by Divine power; that power which all may see does somewhat like it, year after year, in the death and revival of the corn. It is foolish to question the Almighty power of God to raise the dead, when we see it every day quickening and reviving things that are dead. To the second inquiry; The grain undergoes a great change; and so will the dead, when they rise and live again. The seed dies, though a part of it springs into new life, though how it is we cannot fully understand. The works of creation and providence daily teach us to be humble, as well as to admire the Creator's wisdom and goodness. There is a great variety among other bodies, as there is among plants. There is a variety of glory among heavenly bodies. The bodies of the dead, when they rise, will be fitted for the heavenly bodies. The bodies of the dead, when they rise, will be fitted for the heavenly state; and there will be a variety of glories among them. Burying the dead, is like committing seed to the earth, that it may spring out of it again. Nothing is more loathsome than a dead body. But believers shall at the resurrection have bodies, made fit to be for ever united with spirits made perfect. To God all things are possible. He is the Author and Source of spiritual life and holiness, unto all his people, by the supply of his Holy Spirit to the soul; and he will also quicken and change the body by his Spirit. The dead in Christ shall not only rise, but shall rise thus gloriously changed. The bodies of the saints, when they rise again, will be changed. They will be then glorious and spiritual bodies, fitted to the heavenly world and state, where they are ever afterwards to dwell. The human body in its present form, and with its wants and weaknesses, cannot enter or enjoy the kingdom of God. Then let us not sow to the flesh, of which we can only reap corruption. And the body follows the state of the soul. He, therefore, who neglects the life of the soul, casts away his present good; he who refuses to live to God, squanders all he has.

@Verses 51-58 All the saints should not die, but all would be changed. In the gospel, many truths, before hidden in mystery, are made known. Death never shall appear in the regions to which our Lord will bear his risen saints. Therefore let us seek the full assurance of faith and hope, that in the midst of pain, and in the prospect of death, we may think calmly on the horrors of the tomb; assured that our bodies will there sleep, and in the mean time our souls will be present with the Redeemer. Sin gives death all its hurtful power. The sting of death is sin; but Christ, by dying, has taken out this sting; he has made atonement for sin, he has obtained remission of it. The strength of sin is the law. None can answer its demands, endure its curse, or do away his own transgressions. Hence terror and anguish. And hence death is terrible to the unbelieving and the impenitent. Death may seize a believer, but it cannot hold him in its power. How many springs of joy to the saints, and of thanksgiving to God, are opened by the death and resurrection, the sufferings and conquests of the Redeemer! In verse @58 , we have an exhortation, that believers should be stedfast, firm in the faith of that gospel which the apostle preached, and they received. Also, to be unmovable in their hope and expectation of this great privilege, of being raised incorruptible and immortal. And to abound in the work of the Lord, always doing the Lord's service, and obeying the Lord's commands. May Christ give us faith, and increase our faith, that we may not only be safe, but joyful and triumphant.

Chapter 16

A collection for the poor at Jerusalem. (1-9) Timothy and Apollos commended. (10-12) Exhortation to watchfulness in faith and love. (13-18) Christian salutations. (19-24)

@Verses 1-9 The good examples of other Christians and churches should rouse us. It is good to lay up in store for good uses. Those who are rich in this world, should be rich in good works, 1Ti 6:17,18. The diligent hand will not make rich, without the Divine blessing, @proverbs 10:4,22 . And what more proper to stir us up to charity to the people and children of God, than to look at all we have as his gift? Works of mercy are real fruits of true love to God, and are therefore proper services on his own day. Ministers are doing their proper business, when putting forward, or helping works of charity. The heart of a Christian minister must be towards the people among whom he has laboured long, and with success. All our purposes must be made with submission to the Divine providence, @james 4:15 . Adversaries and opposition do not break the spirits of faithful and successful ministers, but warm their zeal, and inspire them with fresh courage. A faithful minister is more discouraged by the hardness of his hearers' hearts, and the backslidings of professors, than by the enemies' attempts.

@Verses 10-12 Timothy came to do the work of the Lord. Therefore to vex his spirit, would be to grieve the Holy Spirit; to despise him, would be to despise Him that sent him. Those who work the work of the Lord, should be treated with tenderness and respect. Faithful ministers will not be jealous of each other. It becomes the ministers of the gospel to show concern for each other's reputation and usefulness.

@Verses 13-18 A Christian is always in danger, therefore should ever be on the watch. He should be fixed in the faith of the gospel, and never desert or give it up. By this faith alone he will be able to keep his ground in an hour of temptation. Christians should be careful that charity not only reigns in their hearts, but shines in their lives. There is a great difference between Christian firmness and feverish warmth and transport. The apostle gave particular directions as to some who served the cause of Christ among them. Those who serve the saints, those who desire the honour of the churches, and to remove reproaches from them, are to be thought much of, and loved. They should willingly acknowledge the worth of such, and all who laboured with or helped the apostle.

@Verses 19-24 Christianity by no means destroys civility. Religion should promote a courteous and obliging temper towards all. Those give a false idea of religion, and reproach it, who would take encouragement from it to be sour and morose. And Christian salutations are not mere empty compliments; but are real expressions of good-will to others, and commend them to the Divine grace and blessing. Every Christian family should be as a Christian church. Wherever two or three are gathered together in the name of Christ, and he is among them, there is a church. Here is a solemn warning. Many who have Christ's name much in their mouths, have no true love to him in their hearts. None love him in truth, who do not love his laws, and keep his commandments. Many are Christians in name, who do not love Christ Jesus the Lord in sincerity. Such are separated from the people of God, and the favour of God. Those who love not the Lord Jesus Christ, must perish without remedy. Let us not rest in any religious profession where there is not the love of Christ, earnest desires for his salvation, gratitude for his mercies, and obedience to his commandments. The grace of our Lord Jesus Christ has in it all that is good, for time and for eternity. To wish that our friends may have this grace with them, is wishing them the utmost good. And this we should wish all our friends and brethren in Christ. We can wish them nothing greater, and we should wish them nothing less. True Christianity makes us wish those whom we love, the blessings of both worlds; this is meant in wishing the grace of Christ to be with them. The apostle had dealt plainly with the Corinthians, and told them of their faults with just severity; but he parts in love, and with a solemn profession of his love to them for Christ's sake. May our love be with all who are in Christ Jesus. Let us try whether all things appear worthless to us, when compared with Christ and his righteousness. Do we allow ourselves in any known sin, or in the neglect of any known duty? By such inquiries, faithfully made, we may judge of the state of our souls.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 John

Chapter 1

This epistle is a discourse upon the principles of Christianity, in doctrine and practice. The design appears to be, to refute and guard against erroneous and unholy tenets, principles, and practices, especially such as would lower the Godhead of Christ, and the reality and power of his sufferings and death, as an atoning sacrifice; and against the assertion that believers being saved by grace, are not required to obey the commandments. This epistle also stirs up all who profess to know God, to have communion with him, and to believe in him, and that they walk in holiness, not in sin, showing that a mere outward profession is nothing, without the evidence of a holy life and conduct. It also helps forward and excites real Christians to communion with God and the Lord Jesus Christ, to constancy in the true faith, and to purity of life.

The apostle prefaces his epistle to believers in general, with evident testimonies to Christ, for promoting their happiness and joy. (1-4) The necessity of a life of holiness, in order to communion with God, is shown. (5-10)

@Verses 1-4 That essential Good, that uncreated Excellence, which had been from the beginning, from eternity, as equal with the Father, and which at length appeared in human nature for the salvation of sinners, was the great subject concerning which the apostle wrote to his brethren. The apostles had seen Him while they witnessed his wisdom and holiness, his miracles, and love and mercy, during some years, till they saw him crucified for sinners, and afterwards risen from the dead. They touched him, so as to have full proof of his resurrection. This Divine Person, the Word of life, the Word of God, appeared in human nature, that he might be the Author and Giver of eternal life to mankind, through the redemption of his blood, and the influence of his new-creating Spirit. The apostles declared what they had seen and heard, that believers might share their comforts and everlasting advantages. They had free access to God the Father. They had a happy experience of the truth in their souls, and showed its excellence in their lives. This communion of believers with the Father and the Son, is begun and kept up by the influences of the Holy Spirit. The benefits Christ bestows, are not like the scanty possessions of the world, causing jealousies in others; but the joy and happiness of communion with God is all-sufficient, so that any number may partake of it; and all who are warranted to say, that truly their fellowship is with the Father, will desire to lead others to partake of the same blessedness.

@Verses 5-10 A message from the Lord Jesus, the Word of life, the eternal Word, we should all gladly receive. The great God should be represented to this dark world, as pure and perfect light. As this is the nature of God, his doctrines and precepts must be such. And as his perfect happiness cannot be separated from his perfect holiness, so our happiness will be in proportion to our being made holy. To walk in darkness, is to live and act against religion. God holds no heavenly fellowship or intercourse with unholy souls. There is no truth in their profession; their practice shows its folly and falsehood. The eternal Life, the eternal Son, put on flesh and blood, and died to wash us from our sins in his own blood, and procures for us the sacred influences by which sin is to be subdued more and more, till it is quite done away. While the necessity of a holy walk is insisted upon, as the effect and evidence of the knowledge of God in Christ Jesus, the opposite error of self-righteous pride is guarded against with equal care. All who walk near to God, in holiness and righteousness, are sensible that their best days and duties are mixed with sin. God has given testimony to the sinfulness of the world, by providing a sufficient, effectual Sacrifice for sin, needed in all ages; and the sinfulness of believers themselves is shown, by requiring them continually to confess their sins, and to apply by faith to the blood of that Sacrifice. Let us plead guilty before God, be humble, and willing to know the worst of our case. Let us honestly confess all our sins in their full extent, relying wholly on his mercy and truth through the righteousness of Christ, for a free and full forgiveness, and our deliverance from the power and practice of sin.

Chapter 2

The apostle directs to the atonement of Christ for help against sinful infirmities. (1,2) The effects of saving knowledge in producing obedience, and love to the brethren. (3-11) Christians addressed as little children, young men, and fathers. (12-14) All are cautioned against the love of this world, and against errors. (15-23) They are encouraged to stand fast in faith and holiness. (24-29)

@Verses 1-2 When have an Advocate with the Father; one who has undertaken, and is fully able, to plead in behalf of every one who applies for pardon and salvation in his name, depending on his pleading for them. He is "Jesus," the Saviour, and "Christ," the Messiah, the Anointed. He alone is "the Righteous One," who received his nature pure from sin, and as our Surety perfectly obeyed the law of God, and so fulfilled all righteousness. All men, in every land, and through successive generations, are invited to come to God through this all-sufficient atonement, and by this new and living way. The gospel, when rightly understood and received, sets the heart against all sin, and stops the allowed practice of it; at the same time it gives blessed relief to the wounded consciences of those who have sinned.

@Verses 3-11 What knowledge of Christ can that be, which sees not that he is most worthy of our entire obedience? And a disobedient life shows there is neither religion nor honesty in the professor. The love of God is perfected in him that keeps his commandments. God's grace in him attains its true mark, and produces its sovereign effect as far as may be in this world, and this is man's regeneration; though never absolutely perfect here. Yet this observing Christ's commands, has holiness and excellency which, if universal, would make the earth resemble heaven itself. The command to love one another had been in force from the beginning of the world; but it might be called a new command as given to Christians. It was new in them, as their situation was new in respect of its motives, rules, and obligations. And those who walk in hatred and enmity to believers, remain in a dark state. Christian love teaches us to value our brother's soul, and to dread every thing hurtful to his purity and peace. Where spiritual darkness dwells, in mind, the judgment, and the conscience will be darkened, and will mistake the way to heavenly life. These things demand serious self-examination; and earnest prayer, that God would show us what we are, and whither we are going.

@Verses 12-14 As Christians have their peculiar states, so they have peculiar duties; but there are precepts and obedience common to all, particularly mutual love, and contempt of the world. The youngest sincere disciple is pardoned: the communion of saints is attended with the forgiveness of sins. Those of the longest standing in Christ's school need further advice and instruction. Even fathers must be written unto, and preached unto; none are too old to learn. But especially young men in Christ Jesus, though they are arrived at strength of spirit and sound sense, and have successfully resisted first trials and temptations, breaking off bad habits and connexions, and entered in at the strait gate of true conversion. The different descriptions of Christians are again addressed. Children in Christ know that God is their Father; it is wisdom. Those advanced believers, who know Him that was from the beginning, before this world was made, may well be led thereby to give up this world. It will be the glory of young persons to be strong in Christ, and his grace. By the word of God they overcome the wicked one.

@Verses 15-17 The things of the world may be desired and possessed for the uses and purposes which God intended, and they are to be used by his grace, and to his glory; but believers must not seek or value them for those purposes to which sin abuses them. The world draws the heart from God; and the more the love of the world prevails, the more the love of God decays. The things of the world are classed according to the three ruling inclinations of depraved nature. 1. The lust of the flesh, of the body: wrong desires of the heart, the appetite of indulging all things that excite and inflame sensual pleasures. 2. The lust of the eyes: the eyes are delighted with riches and rich possessions; this is the lust of covetousness. 3. The pride of life: a vain man craves the grandeur and pomp of a vain-glorious life; this includes thirst after honour and applause. The things of the world quickly fade and die away; desire itself will ere long fail and cease, but holy affection is not like the lust that passes away. The love of God shall never fail. Many vain efforts have been made to evade the force of this passage by limitations, distinctions, or exceptions. Many have tried to show how far we may be carnally-minded, and love the world; but the plain meaning of these verses cannot easily be mistaken. Unless this victory over the world is begun in the heart, a man has no root in himself, but will fall away, or at most remain an unfruitful professor. Yet these vanities are so alluring to the corruption in our hearts, that without constant watching and prayer, we cannot escape the world, or obtain victory over the god and prince of it.

@Verses 18-23 Every man is an antichrist, who denies the Person, or any of the offices of Christ; and in denying the Son, he denies the Father also, and has no part in his favour while he rejects his great salvation. Let this prophecy that seducers would rise in the Christian world, keep us from being seduced. The church knows not well who are its true members, and who are not, but thus true Christians were proved, and rendered more watchful and humble. True Christians are anointed ones; their names expresses this: they are anointed with grace, with gifts and spiritual privileges, by the Holy Spirit of grace. The great and most hurtful lies that the father of lies spreads in the world, usually are falsehoods and errors relating to the person of Christ. The unction from the Holy One, alone can keep us from delusions. While we judge favourably of all who trust in Christ as the Divine Saviour, and obey his word, and seek to live in union with them, let us pity and pray for those who deny the Godhead of Christ, or his atonement, and the new-creating work of the Holy Ghost. Let us protest against such antichristian doctrine, and keep from them as much as we may.

@Verses 24-29 The truth of Christ, abiding in us, is a means to sever from sin, and unites us to the Son of God, @john 15:3,4 . What value should we put upon gospel truth! Thereby the promise of eternal life is made sure. The promise God makes, is suitable to his own greatness, power, and goodness; it is eternal life. The Spirit of truth will not lie; and he teaches all things in the present dispensation, all things necessary to our knowledge of God in Christ, and their glory in the gospel. The apostle repeats the kind words, "little children;" which denotes his affection. He would persuade by love. Gospel privileges oblige to gospel duties; and those anointed by the Lord Jesus abide with him. The new spiritual nature is from the Lord Christ. He that is constant to the practice of religion in trying times, shows that he is born from above, from the Lord Christ. Then, let us beware of holding the truth in unrighteousness, remembering that those only are born of God, who bear his holy image, and walk in his most righteous ways.

Chapter 3

The apostle admires the love of God in making believers his children. (1,2) The purifying influence of the hope of seeing Christ, and the danger of pretending to this, and living in sin. (3-10) Love to the brethren is the character of real Christians. (11-15) That love described by its actings. (16-21) The advantage of faith, love, and obedience. (22-24)

@Verses 1-2 Little does the world know of the happiness of the real followers of Christ. Little does the world think that these poor, humble, despised ones, are favourites of God, and will dwell in heaven. Let the followers of Christ be content with hard fare here, since they are in a land of strangers, where their Lord was so badly treated before them. The sons of God must walk by faith, and live by hope. They may well wait in faith, hope, and earnest desire, for the revelation of the Lord Jesus. The sons of God will be known, and be made manifest by likeness to their Head. They shall be transformed into the same image, by their view of him.

@Verses 3-10 The sons of God know that their Lord is of purer eyes than to allow any thing unholy and impure to dwell with him. It is the hope of hypocrites, not of the sons of God, that makes allowance for gratifying impure desires and lusts. May we be followers of him as his dear children, thus show our sense of his unspeakable mercy, and express that obedient, grateful, humble mind which becomes us. Sin is the rejecting the Divine law. In him, that is, in Christ, was no sin. All the sinless weaknesses that were consequences of the fall, he took; that is, all those infirmities of mind or body which subject man to suffering, and expose him to temptation. But our moral infirmities, our proneness to sin, he had not. He that abides in Christ, continues not in the practice of sin. Renouncing sin is the great proof of spiritual union with, continuance in, and saving knowledge of the Lord Christ. Beware of self-deceit. He that doeth righteousness is righteous, and to be a follower of Christ, shows an interest by faith in his obedience and sufferings. But a man cannot act like the devil, and at the same time be a disciple of Christ Jesus. Let us not serve or indulge what the Son of God came to destroy. To be born of God is to be inwardly renewed by the power of the Spirit of God. Renewing grace is an abiding principle. Religion is not an art, a matter of dexterity and skill, but a new nature. And the regenerate person cannot sin as he did before he was born of God, and as others do who are not born again. There is that light in his mind, which shows him the evil and malignity of sin. There is that bias upon his heart, which disposes him to loathe and hate sin. There is the spiritual principle that opposes sinful acts. And there is repentance for sin, if committed. It goes against him to sin with forethought. The children of God and the children of the devil have their distinct characters. The seed of the serpent are known by neglect of religion, and by their hating real Christians. He only is righteous before God, as a justified believer, who is taught and disposed to righteousness by the Holy Spirit. In this the children of God are manifest, and the children of the devil. May all professors of the gospel lay these truths to heart, and try themselves by them.

@Verses 11-15 We should love the Lord Jesus, value his love, and therefore love all our brethren in Christ. This love is the special fruit of our faith, and a certain sign of our being born again. But none who rightly know the heart of man, can wonder at the contempt and enmity of ungodly people against the children of God. We know that we are passed from death to life: we may know it by the evidences of our faith in Christ, of which love to our brethren is one. It is not zeal for a party in the common religion, or affection for those who are of the same name and sentiments with ourselves. The life of grace in the heart of a regenerate person, is the beginning and first principle of a life of glory, whereof they must be destitute who hate their brother in their hearts.

@Verses 16-21 Here is the condescension, the miracle, the mystery of Divine love, that God would redeem the church with his own blood. Surely we should love those whom God has loved, and so loved. The Holy Spirit, grieved at selfishness, will leave the selfish heart without comfort, and full of darkness and terror. By what can it be known that a man has a true sense of the love of Christ for perishing sinners, or that the love of God has been planted in his heart by the Holy Spirit, if the love of the world and its good overcomes the feelings of compassion to a perishing brother? Every instance of this selfishness must weaken the evidences of a man's conversion; when habitual and allowed, it must decide against him. If conscience condemn us in known sin, or the neglect of known duty, God does so too. Let conscience therefore be well-informed, be heard, and diligently attended to.

@Verses 22-24 When believers had confidence towards God, through the Spirit of adoption, and by faith in the great High Priest, they might ask what they would of their reconciled Father. They would receive it, if good for them. And as good-will to men was proclaimed from heaven, so good-will to men, particularly to the brethren, must be in the hearts of those who go to God and heaven. He who thus follows Christ, dwells in Him as his ark, refuge, and rest, and in the Father through him. This union between Christ and the souls of believers, is by the Spirit he has given them. A man may believe that God is gracious before he knows it; yet when faith has laid hold on the promises, it sets reason to work. This Spirit of God works a change; in all true Christians it changes from the power of Satan to the power of God. Consider, believer, how it changes thy heart. Dost not thou long for peace with God? Wouldst thou not forego all the world for it? No profit, pleasure, or preferment shall hinder thee from following Christ. This salvation is built upon Divine testimony, even the Spirit of God.

Chapter 4

Believers cautioned against giving heed to every one that pretends to the Spirit. (1-6) Brotherly love enforced. (7-21)

@Verses 1-6 Christians who are well acquainted with the Scriptures, may, in humble dependence on Divine teaching, discern those who set forth doctrines according to the apostles, and those who contradict them. The sum of revealed religion is in the doctrine concerning Christ, his person and office. The false teachers spake of the world according to its maxims and tastes, so as not to offend carnal men. The world approved them, they made rapid progress, and had many followers such as themselves; the world will love its own, and its own will love it. The true doctrine as to the Saviour's person, as leading men from the world to God, is a mark of the spirit of truth in opposition to the spirit of error. The more pure and holy any doctrine is, the more likely to be of God; nor can we by any other rules try the spirits whether they are of God or not. And what wonder is it, that people of a worldly spirit should cleave to those who are like themselves, and suit their schemes and discourses to their corrupt taste?

@Verses 7-13 The Spirit of God is the Spirit of love. He that does not love the image of God in his people, has no saving knowledge of God. For it is God's nature to be kind, and to give happiness. The law of God is love; and all would have been perfectly happy, had all obeyed it. The provision of the gospel, for the forgiveness of sin, and the salvation of sinners, consistently with God's glory and justice, shows that God is love. Mystery and darkness rest upon many things yet. God has so shown himself to be love, that we cannot come short of eternal happiness, unless through unbelief and impenitence, although strict justice would condemn us to hopeless misery, because we break our Creator's laws. None of our words or thoughts can do justice to the free, astonishing love of a holy God towards sinners, who could not profit or harm him, whom he might justly crush in a moment, and whose deserving of his vengeance was shown in the method by which they were saved, though he could by his almighty Word have created other worlds, with more perfect beings, if he had seen fit. Search we the whole universe for love in its most glorious displays? It is to be found in the person and the cross of Christ. Does love exist between God and sinners? Here was the origin, not that we loved God, but that he freely loved us. His love could not be designed to be fruitless upon us, and when its proper end and issue are gained and produced, it may be said to be perfected. So faith is perfected by its works. Thus it will appear that God dwells in us by his new-creating Spirit. A loving Christian is a perfect Christian; set him to any good duty, and he is perfect to it, he is expert at it. Love oils the wheels of his affections, and sets him on that which is helpful to his brethren. A man that goes about a business with ill will, always does it badly. That God dwells in us and we in him, were words too high for mortals to use, had not God put them before us. But how may it be known whether the testimony to this does proceed from the Holy Ghost? Those who are truly persuaded that they are the sons of God, cannot but call him Abba, Father. From love to him, they hate sin, and whatever disagrees with his will, and they have a sound and hearty desire to do his will. Such testimony is the testimony of the Holy Ghost.

@Verses 14-21 The Father sent the Son, he willed his coming into this world. The apostle attests this. And whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God. This confession includes faith in the heart as the foundation; makes acknowledgment with the mouth to the glory of God and Christ, and profession in the life and conduct, against the flatteries and frowns of the world. There must be a day of universal judgment. Happy those who shall have holy boldness before the Judge at that day; knowing he is their Friend and Advocate! Happy those who have holy boldness in the prospect of that day, who look and wait for it, and for the Judge's appearance! True love to God assures believers of God's love to them. Love teaches us to suffer for him and with him; therefore we may trust that we shall also be glorified with him, 2Ti 2:12. We must distinguish between the fear of God and being afraid of him; the fear of God imports high regard and veneration for God. Obedience and good works, done from the principle of love, are not like the servile toil of one who unwillingly labours from dread of a master's anger. They are like that of a dutiful child, who does services to a beloved father, which benefit his brethren, and are done willingly. It is a sign that our love is far from perfect, when our doubts, fears, and apprehensions of God, are many. Let heaven and earth stand amazed at his love. He sent his word to invite sinners to partake of this great salvation. Let them take the comfort of the happy change wrought in them, while they give him the glory. The love of God in Christ, in the hearts of Christians from the Spirit of adoption, is the great proof of conversion. This must be tried by its effects on their temper, and their conduct to their brethren. If a man professes to love God, and yet indulges anger or revenge, or shows a selfish disposition, he gives his profession the lie. But if it is plain that our natural enmity is changed into affection and gratitude, let us bless the name of our God for this seal and earnest of eternal happiness. Then we differ from the false professors, who pretend to love God, whom they have not seen, yet hate their brethren, whom they have seen.

Chapter 5

Brotherly love is the effect of the new birth, which makes obedience to all God's commandments pleasant. (1-5) Reference to witnesses agreeing to prove that Jesus, the Son of God, is the true Messiah. (6-8) The satisfaction the believer has about Christ, and eternal life through him. (9-12) The assurance of God's hearing and answering prayer. (13-17) The happy condition of true believers, and a charge to renounce all idolatry. (18-21)

@Verses 1-5 True love for the people of God, may be distinguished from natural kindness or party attachments, by its being united with the love of God, and obedience to his commands. The same Holy Spirit that taught the love, will have taught obedience also; and that man cannot truly love the children of God, who, by habit, commits sin or neglects known duty. As God's commands are holy, just, and good rules of liberty and happiness, so those who are born of God and love him, do not count them grievous, but lament that they cannot serve him more perfectly. Self-denial is required, but true Christians have a principle which carries them above all hinderances. Though the conflict often is sharp, and the regenerate may be cast down, yet he will rise up and renew his combat with resolution. But all, except believers in Christ, are enslaved in some respect or other, to the customs, opinions, or interests of the world. Faith is the cause of victory, the means, the instrument, the spiritual armour by which we overcome. In and by faith we cleave to Christ, in contempt of, and in opposition to the world. Faith sanctifies the heart, and purifies it from those sensual lusts by which the world obtains sway and dominion over souls. It has the indwelling Spirit of grace, which is greater than he who dwells in the world. The real Christian overcomes the world by faith; he sees, in and by the life and conduct of the Lord Jesus on earth, that this world is to be renounced and overcome. He cannot be satisfied with this world, but looks beyond it, and is still tending, striving, and pressing toward heaven. We must all, after Christ's example, overcome the world, or it will overcome us to our ruin.

@Verses 6-8 We are inwardly and outwardly defiled; inwardly, by the power and pollution of sin in our nature. For our cleansing there is in and by Christ Jesus, the washing of regeneration and the renewing of the Holy Ghost. Some think that the two sacraments are here meant: baptism with water, as the outward sign of regeneration, and purifying from the pollution of sin by the Holy Spirit; and the Lord's supper, as the outward sign of the shedding Christ's blood, and the receiving him by faith for pardon and justification. Both these ways of cleansing were represented in the old ceremonial sacrifices and cleansings. This water and blood include all that is necessary to our salvation. By the water, our souls are washed and purified for heaven and the habitation of saints in light. By the blood, we are justified, reconciled, and presented righteous to God. By the blood, the curse of the law being satisfied, the purifying Spirit is obtained for the internal cleansing of our natures. The water, as well as the blood, came out of the side of the sacrificed Redeemer. He loved the church, and gave himself for it, that he might sanctify and cleanse it with the washing of water by the word; that he might present it to himself a glorious church, @ephesians 5:25-27 . This was done in and by the Spirit of God, according to the Saviour's declaration. He is the Spirit of God, and cannot lie. Three had borne witness to these doctrines concerning the person and the salvation of Christ. The Father, repeatedly, by a voice from heaven declared that Jesus was his beloved Son. The Word declared that He and the Father were One, and that whoever had seen him had seen the Father. And the Holy Ghost, who descended from heaven and rested on Christ at his baptism; who had borne witness to Him by all the prophets; and gave testimony to his resurrection and mediatorial office, by the gift of miraculous powers to the apostles. But whether this passage be cited or not, the doctrine of the Trinity in Unity stands equally firm and certain. To the doctrine taught by the apostles, respecting the person and salvation of Christ, there were three testimonies. 1. The Holy Spirit. We come into the world with a corrupt, carnal disposition, which is enmity to God. This being done away by the regeneration and new-creating of souls by the Holy Spirit, is a testimony to the Saviour. 2. The water: this sets forth the Saviour's purity and purifying power. The actual and active purity and holiness of his disciples are represented by baptism. 3. The blood which he shed: and this was our ransom, this testifies for Jesus Christ; it sealed up and finished the sacrifices of the Old Testament. The benefits procured by his blood, prove that he is the Saviour of the world. No wonder if he that rejects this evidence is judged a blasphemer of the Spirit of God. These three witnesses are for one and the same purpose; they agree in one and the same thing.

@Verses 9-12 Nothing can be more absurd than the conduct of those who doubt as to the truth of Christianity, while in the common affairs of life they do not hesitate to proceed on human testimony, and would deem any one out of his senses who declined to do so. The real Christian has seen his guilt and misery, and his need of such a Saviour. He has seen the suitableness of such a Saviour to all his spiritual wants and circumstances. He has found and felt the power of the word and doctrine of Christ, humbling, healing, quickening, and comforting his soul. He has a new disposition, and new delights, and is not the man that he formerly was. Yet he finds still a conflict with himself, with sin, with the flesh, the world, and wicked powers. But he finds such strength from faith in Christ, that he can overcome the world, and travel on towards a better. Such assurance has the gospel believer: he has a witness in himself, which puts the matter out of doubt with him, except in hours of darkness or conflict; but he cannot be argued out of his belief in the leading truths of the gospel. Here is what makes the unbeliever's sin so awful; the sin of unbelief. He gives God the lie; because he believes not the record that God gave of his Son. It is in vain for a man to plead that he believes the testimony of God in other things, while he rejects it in this. He that refuses to trust and honour Christ as the Son of God, who disdains to submit to his teaching as Prophet, to rely on his atonement and intercession as High Priest, or to obey him as King, is dead in sin, under condemnation; nor will any outward morality, learning, forms, notions, or confidences avail him.

@Verses 13-17 Upon all this evidence, it is but right that we believe on the name of the Son of God. Believers have eternal life in the covenant of the gospel. Then let us thankfully receive the record of Scripture. Always abounding in the work of the Lord, knowing that our labour is not in vain in the Lord. The Lord Christ invites us to come to him in all circumstances, with our supplications and requests, notwithstanding the sin that besets us. Our prayers must always be offered in submission to the will of God. In some things they are speedily answered; in others they are granted in the best manner, though not as requested. We ought to pray for others, as well as for ourselves. There are sins that war against spiritual life in the soul, and the life above. We cannot pray that the sins of the impenitent and unbelieving should, while they are such, be forgiven them; or that mercy, which supposes the forgiveness of sins, should be granted to them, while they wilfully continue such. But we may pray for their repentance, for their being enriched with faith in Christ, and thereupon for all other saving mercies. We should pray for others, as well as for ourselves, beseeching the Lord to pardon and recover the fallen, as well as to relieve the tempted and afflicted. And let us be truly thankful that no sin, of which any one truly repents, is unto death.

@Verses 18-21 All mankind are divided into two parties or dominions; that which belongs to God, and that which belongs to the wicked one. True believers belong to God: they are of God, and from him, and to him, and for him; while the rest, by far the greater number, are in the power of the wicked one; they do his works, and support his cause. This general declaration includes all unbelievers, whatever their profession, station, or situation, or by whatever name they may be called. The Son leads believers to the Father, and they are in the love and favour of both; in union with both, by the indwelling and working of the Holy Spirit. Happy are those to whom it is given to know that the Son of God is come, and to have a heart to trust in and rely on him that is true! May this be our privilege; we shall thus be kept from all idols and false doctrines, and from the idolatrous love of worldly objects, and be kept by the power of God, through faith, unto eternal salvation. To this living and true God, be glory and dominion for ever and ever. Amen.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Kings

Chapter 1

The history now before us accounts for the affairs of the kingdoms of Judah and Israel, yet with special regard to the kingdom of God among them; for it is a sacred history. It is earlier as to time, teaches much more, and is more interesting than any common histories.

David's declining age. (1-4) Adonijah aspires to the throne. (5-10) David makes Solomon king. (11-31) Solomon is anointed king, and Adonijah's usurpation stopped. (32-53)

@Verses 1-4 We have David sinking under infirmities. He was chastised for his recent sins, and felt the effects of his former toils and hardships.

@Verses 5-10 Indulgent parents are often chastised with disobedient children, who are anxious to possess their estates. No worldly wisdom, nor experience, nor sacredness of character, can insure the continuance in any former course of those who remain under the power of self-love. But we may well wonder by what arts Joab and Abiathar could be drawn aside.

@Verses 11-31 Observe Nathan's address to Bathsheba. Let me give thee counsel how to save thy own life, and the life of thy son. Such as this is the counsel Christ's ministers give us in his name, to give all diligence, not only that no man take our crown, Re 3:11, but that we save our lives, even the lives of our souls. David made a solemn declaration of his firm cleaving to his former resolution, that Solomon should be his successor. Even the recollection of the distresses from which the Lord redeemed him, increased his comfort, inspired his hopes, and animated him to his duty, under the decays of nature and the approach of death.

@Verses 32-53 The people expressed great joy and satisfaction in the elevation of Solomon. Every true Israelite rejoices in the exaltation of the Son of David. Combinations formed upon evil principles will soon be dissolved, when self-interest calls another way. How can those who do evil deeds expect to have good tidings? Adonijah had despised Solomon, but soon dreaded him. We see here, as in a glass, Jesus, the Son of David and the Son of God, exalted to the throne of glory, notwithstanding all his enemies. His kingdom is far greater than that of his father David, and therein all the true people of God cordially rejoice. The prosperity of his cause is vexation and terror to his enemies. No horns of the altar, nor forms of godliness, nor pretences to religion, can profit those who will not submit to His authority, and accept of his salvation; and if their submission be hypocritical, they shall perish without remedy.

Chapter 2

David's dying charge to Solomon. (1-4) David's charge as to Joab and others. (5-11) Solomon reigns, Adonijah aspiring to the throne is put to death. (12-25) Abiathar banished, Joab put to death. (26-34) Shimei is put to death. (35-46)

@Verses 1-4 David's charge to Solomon is, to keep the charge of the Lord. The authority of a dying father is much, but nothing to that of a living God. God promised David that the Messiah should come from his descendants, and that promise was absolute; but the promise, that there should not fail of them a man on the throne of Israel, was conditional; if he walks before God in sincerity, with zeal and resolution: in order hereunto, he must take heed to his way.

@Verses 5-11 These dying counsels concerning Joab and Shimei, did not come from personal anger, but for the security of Solomon's throne, which was the murders he had committed, but would readily repeat them to carry any purpose; though long reprieved, he shall be reckoned with at last. Time does not wear out the guilt of any sin, particularly of murder. Concerning Shimei, Hold him not guiltless; do not think him any true friend to thee, or thy government, or fit to be trusted; he has no less malice now than he had then. David's dying sentiments are recorded, as delivered under the influence of the Holy Ghost, @2 samuel salvation of that glorious personage, the Messiah, whose coming he then foretold, and from whom he derived all his comforts and expectations. That passage gives a decided proof that David died under the influence of the Holy Ghost, in the exercise of faith and hope.

@Verses 12-25 Solomon received Bathsheba with all the respect that was owing to a mother; but let none be asked for that which they ought not to grant. It ill becomes a good man to prefer a bad request, or to appear in a bad cause. According to eastern customs it was plain that Adonijah sought to be king, by his asking for Abishag as his wife, and Solomon could not be safe while he lived. Ambitious, turbulent spirits commonly prepare death for themselves. Many a head has been lost by catching at a crown.

@Verses 26-34 Solomon's words to Abiathar, and his silence, imply that some recent conspiracies had been entered into. Those that show kindness to God's people shall have it remembered to their advantage. For this reason Solomon spares Abiathar's life, but dismisses him from his offices. In case of such sins as the blood of beasts would atone for, the altar was a refuge, but not in Joab's case. Solomon looks upward to God as the Author of peace, and forward to eternity as the perfection of it. The Lord of peace himself gives us that peace which is everlasting.

@Verses 35-46 The old malignity remains in the unconverted heart, and a watchful eye should be kept on those who, like Shimei, have manifested their enmity, but have given no evidence of repentance. No engagements or dangers will restrain worldly men; they go on, though they forfeit their lives and souls. Let us remember, God will not accommodate his judgment to us. His eye is over us; and let us strive to walk as in his presence. Let our every act, word, and thought, be governed by this great truth, that the hour is quickly coming when the smallest circumstances of our lives shall be brought to light, and our eternal state be fixed by a righteous and unerring God. Thus Solomon's throne was established in peace, as the type of the Redeemer's kingdom of peace and righteousness. And it is a comfort, in reference to the enmity of the church's enemies, that, how much soever they rage, it is a vain thing they imagine. Christ's throne is established, and they cannot shake it.

Chapter 3

Solomon's marriage. (1-4) His vision, His prayer for wisdom. (5-15) The judgment of Solomon. (16-28)

@Verses 1-4 He that loved the Lord, should, for his sake, have fixed his love upon one of the Lord's people. Solomon was a wise man, a rich man, a great man; yet the brightest praise of him, is that which is the character of all the saints, even the poorest, "He loved the Lord." Where God sows plentifully, he expects to reap accordingly; and those that truly love God and his worship, will not grudge the expenses of their religion. We must never think that wasted which is laid out in the service of God.

@Verses 5-15 Solomon's dream was not a common one. While his bodily powers were locked up in sleep, the powers of his soul were strengthened; he was enabled to receive the Divine vision, and to make a suitable choice. God, in like manner, puts us in the ready way to be happy, by assuring us we shall have what we need, and pray for. Solomon's making such a choice when asleep, and the powers of reason least active, showed it came from the grace of God. Having a humble sense of his own wants and weakness, he pleads, Lord, I am but a little child. The more wise and considerate men are, the better acquainted they are with their own weakness, and the more jealous of themselves. Solomon begs of God to give him wisdom. We must pray for it, @james 1:5 , that it may help us in our particular calling, and the various occasions we have. Those are accepted of God, who prefer spiritual blessings to earthly good. It was a prevailing prayer, and prevailed for more than he asked. God gave him wisdom, such as no other prince was ever blessed with; and also gave him riches and honour. If we make sure of wisdom and grace, these will bring outward prosperity with them, or sweeten the want of it. The way to get spiritual blessings, is to wrestle with God in prayer for them. The way to get earthly blessings, is to refer ourselves to God concerning them. Solomon has wisdom given him, because he did ask it, and wealth, because he did not.

@Verses 16-28 An instance of Solomon's wisdom is given. Notice the difficulty of the case. To find out the true mother, he could not try which the child loved best, and therefore tried which loved the child best: the mother's sincerity will be tried, when the child is in danger. Let parents show their love to their children, especially by taking care of their souls, and snatching them as brands out of the burning. By this and other instances of the wisdom with which God endued him, Solomon had great reputation among his people. This was better to him than weapons of war; for this he was both feared and loved.

Chapter 4

Solomon's court. (1-19) Solomon's dominions, His daily provision. (20-28) The wisdom of Solomon. (29-34)

@Verses 1-19 In the choice of the great officers of Solomon's court, no doubt, his wisdom appeared. Several are the same that were in his father's time. A plan was settled by which no part of the country was exhausted to supply his court, though each sent its portion.

@Verses 20-28 Never did the crown of Israel shine so bright, as when Solomon wore it. He had peace on all sides. Herein, his kingdom was a type of the Messiah's; for to Him it is promised that he shall have the heathen for his inheritance, and that princes shall worship him. The spiritual peace, and joy, and holy security, of all the faithful subjects of the Lord Jesus, were typified by that of Israel. The kingdom of God is not, as Solomon's was, meat and drink, but, what is infinitely better, righteousness, and peace, and joy in the Holy Ghost. The vast number of his attendants, and the great resort to him, are shown by the provision daily made. Herein Christ far outdoes Solomon, that he feeds all his subjects, not with the bread that perishes, but with that which endures to eternal life.

@Verses 29-34 Solomon's wisdom was more his glory than his wealth. He had what is here called largeness of heart, for the heart is often put for the powers of the mind. He had the gift of utterance, as well as wisdom. It is very desirable, that those who have large gifts of any kind, should have large hearts to use them for the good of others. What treasures of wisdom and knowledge are lost! But every sort of knowledge that is needful for salvation is to be found in the holy Scriptures. There came persons from all parts, who were more eager after knowledge than their neighbours, to hear the wisdom of Solomon. Solomon was herein a type of Christ, in whom are hid all treasures of wisdom and knowledge; and hid for us, for he is made of God to us, wisdom. Christ's fame shall spread through all the earth, and men of all nations shall come to him, learn of him, and take upon them his easy yoke, and find rest for their souls.

Chapter 5

Solomon's agreement with Hiram. (1-9) Solomon's workmen for the temple. (10-18)

@Verses 1-9 Here is Solomon's design to build a temple. There is no adversary, no Satan, so the word is; no instrument of Satan to oppose it, or to divert from it. Satan does all he can, to hinder temple work. When there is no evil abroad, then let us be ready and active in that which is good, and get forward. Let God's promises quicken our endeavours. And all outward skill and advantages should be made serviceable to the interests of Christ's kingdom. It Tyre supplies Israel with craftsmen, Israel will supply Tyre with corn, @ezekiel 27:17 . Thus, by the wise disposal of Providence, one country has need of another, and is benefitted by another, that there may be dependence on one another, to the glory of God.

@Verses 10-18 The temple was chiefly built by the riches and labour of Gentiles, which typified their being called into the church. Solomon commanded, and they brought costly stones for the foundation. Christ, who is laid for a Foundation, is a chosen and precious Stone. We should lay our foundation firm, and bestow most pains on that part of our religion which lies out of the sight of men. And happy those who, as lively stones, are built up a spiritual house, for a habitation of God through the Spirit. Who among us will build in the house of the Lord?

Chapter 6

The building of Solomon's temple. (1-10) Promise given concerning the temple. (11-14) Particulars respecting the temple. (15-38)

@Verses 1-10 The temple is called the house of the Lord, because it was directed and modelled by him, and was to be employed in his service. This gave it the beauty of holiness, that it was the house of the Lord, which was far beyond all other beauties. It was to be the temple of the God of peace, therefore no iron tool must be heard; quietness and silence suit and help religious exercises. God's work should be done with much care and little noise. Clamour and violence often hinder, but never further the work of God. Thus the kingdom of God in the heart of man grows up in silence, @mark 5:27 .

@Verses 11-14 None employ themselves for God, without having his eye upon them. But God plainly let Solomon know that all the charge for building this temple, would neither excuse from obedience to the law of God, nor shelter from his judgments, in case of disobedience.

@Verses 15-38 See what was typified by this temple. 1. Christ is the true Temple. In him dwells all the fulness of the Godhead; in him meet all God's spiritual Israel; through him we have access with confidence to God. 2. Every believer is a living temple, in @1 corinthians built upon Christ as its Foundation, and will be perfect in due time. 3. The gospel church is the mystical temple. It grows to a holy temple in the Lord, enriched and beautified with the gifts and graces of the Spirit. This temple is built firm, upon a Rock. 4. Heaven is the everlasting temple. There the church will be fixed. All that shall be stones in that building, must, in the present state of preparation, be fitted and made ready for it. Let sinners come to Jesus as the living Foundation, that they may be built on him, a part of this spiritual house, consecrated in body and soul to the glory of God.

Chapter 7

Solomon's buildings. (1-12) Furniture of the temple. (13-47) Vessels of gold. (48-51)

@Verses 1-12 All Solomon's buildings, though beautiful, were intended for use. Solomon began with the temple; he built for God first, and then his other buildings. The surest foundations of lasting prosperity are laid in early piety. He was thirteen years building his house, yet he built the temple in little more than seven years; not that he was more exact, but less eager in building his own house, than in building God's. We ought to prefer God's honour before our own ease and satisfaction.

@Verses 13-47 The two brazen pillars in the porch of the temple, some think, were to teach those that came to worship, to depend upon God only, for strength and establishment in all their religious exercises. "Jachin," God will fix this roving mind. It is good that the heart be established with grace. "Boaz," In him is our strength, who works in us both to will and to do. Spiritual strength and stability are found at the door of God's temple, where we must wait for the gifts of grace, in use of the means of grace. Spiritual priests and spiritual sacrifices must be washed in the laver of Christ's blood, and of regeneration. We must wash often, for we daily contract pollution. There are full means provided for our cleansing; so that if we have our lot for ever among the unclean it will be our own fault. Let us bless God for the fountain opened by the sacrifice of Christ for sin and for uncleanness.

@Verses 48-51 Christ is now the Temple and the Builder; the Altar and the Sacrifice; the Light of our souls, and the Bread of life; able to supply all the wants of all that have applied or shall apply to him. Outward images cannot represent, words cannot express, the heart cannot conceive, his preciousness or his love. Let us come to him, and wash away our sins in his blood; let us seek for the purifying grace of his Spirit; let us maintain communion with the Father through his intercession, and yield up ourselves and all we have to his service. Being strengthened by him, we shall be accepted, useful, and happy.

Chapter 8

The dedication of the temple. (1-11) The occasion. (12-21) Solomon's prayer. (22-53) His blessing and exhortation. (54-61) Solomon's peace-offerings. (62-66)

@Verses 1-11 The bringing in the ark, is the end which must crown the work: this was done with great solemnity. The ark was fixed in the place appointed for its rest in the inner part of the house, whence they expected God to speak to them, even in the most holy place. The staves of the ark were drawn out, so as to direct the high priest to the mercy-seat over the ark, when he went in, once a year, to sprinkle the blood there; so that they continued of use, though there was no longer occasion to carry it by them. The glory of God appearing in a cloud may signify, 1. The darkness of that dispensation, in comparison with the light of the gospel, by which, with open face, we behold, as in a glass, the glory of the Lord. 2. The darkness of our present state, in comparison with the sight of God, which will be the happiness of heaven, where the Divine glory is unveiled.

@Verses 12-21 Solomon encouraged the priests, who were much astonished at the dark cloud. The dark dispensations of Providence should quicken us in fleeing for refuge to the hope of the gospel. Nothing can more reconcile us to them, than to consider what God has said, and to compare his word and works together. Whatever good we do, we must look on it as the performance of God's promise to us, not of our promises to him.

@Verses 22-53 In this excellent prayer, Solomon does as we should do in every prayer; he gives glory to God. Fresh experiences of the truth of God's promises call for larger praises. He sues for grace and favour from God. The experiences we have of God's performing his promises, should encourage us to depend upon them, and to plead them with him; and those who expect further mercies, must be thankful for former mercies. God's promises must be the guide of our desires, and the ground of our hopes and expectations in prayer. The sacrifices, the incense, and the whole service of the temple, were all typical of the Redeemer's offices, oblation, and intercession. The temple, therefore, was continually to be remembered. Under one word, "forgive," Solomon expressed all that he could ask in behalf of his people. For, as all misery springs from sin, forgiveness of sin prepares the way for the removal of every evil, and the receiving of every good. Without it, no deliverance can prove a blessing. In addition to the teaching of the word of God, Solomon entreated the Lord himself to teach the people to profit by all, even by their chastisements. They shall know every man the plague of his own heart, what it is that pains him; and shall spread their hands in prayer toward this house; whether the trouble be of body or mind, they shall represent it before God. Inward burdens seem especially meant. Sin is the plague of our own hearts; our in-dwelling corruptions are our spiritual diseases: every true Israelite endeavours to know these, that he may mortify them, and watch against the risings of them. These drive him to his knees; lamenting these, he spreads forth his hands in prayer. After many particulars, Solomon concludes with the general request, that God would hearken to his praying people. No place, now, under the gospel, can add to the prayers made in or towards it. The substance is Christ; whatever we ask in his name, it shall be given us. In this manner the Israel of God is established and sanctified, the backslider is recovered and healed. In this manner the stranger is brought nigh, the mourner is comforted, the name of God is glorified. Sin is the cause of all our troubles; repentance and forgiveness lead to all human happiness.

@Verses 54-61 Never was a congregation dismissed with what was more likely to affect them, and to abide with them. What Solomon asks for in this prayer, is still granted in the intercession of Christ, of which his supplication was a type. We shall receive grace sufficient, suitable, and seasonable, in every time of need. No human heart is of itself willing to obey the gospel call to repentance, faith, and newness of life, walking in all the commandments of the Lord, yet Solomon exhorts the people to be perfect. This is the scriptural method, it is our duty to obey the command of the law and the call of the gospel, seeing we have broken the law. When our hearts are inclined thereto, feeling our sinfulness and weakness, we pray for Divine assistance; thus are we made able to serve God through Jesus Christ.

@Verses 62-66 Solomon offered a great sacrifice. He kept the feast of tabernacles, as it seems, after the feast of dedication. Thus should we go home, rejoicing, from holy ordinances, thankful for God's Goodness

Chapter 9

God's answer to Solomon. (1-9) The presents of Solomon and Hiram. (10-14) Solomon's buildings, His trade. (15-28)

@Verses 1-9 God warned Solomon, now he had newly built and dedicated the temple, that he and his people might not be high-minded, but fear. After all the services we can perform, we stand upon the same terms with the Lord as before. Nothing can purchase for us liberty to sin, nor would the true believer desire such a licence. He would rather be chastened of the Lord, than be allowed to go on with ease and prosperity in sin.

@Verses 10-14 Solomon gave Hiram twenty cities. Hiram did not like them. If Solomon would gratify him, let it be in his own element, by becoming his partner in trade, as he did. See how the providence of God suits this earth to the various tempers of men, and the dispositions of men to the earth, and all for the good of mankind in general.

@Verses 15-28 Here is a further account of Solomon's greatness. He began at the right end, for he built God's house first, and finished that before he began his own; then God blessed him, and he prospered in all his other buildings. Let piety begin, and profit follow; leave pleasure to the last. Whatever pains we take for the glory of God, and to profit others, we are likely to have the advantage. Canaan, the holy land, the glory of all lands, had no gold in it; which shows that the best produce is that which is for the present support of life, our own and others; such things did Canaan produce. Solomon got much by his merchandise, and yet has directed us to a better trade, within reach of the poorest. Wisdom is better than the merchandise of silver, and the gain thereof than fine gold, @proverbs 3:14 .

Chapter 10

The queen of Sheba's visit to Solomon. (1-13) Solomon's wealth. (14-29)

@Verses 1-13 The queen of Sheba came to Solomon to hear his wisdom, thereby to improve her own. Our Saviour mentions her inquiries after God, by Solomon, as showing the stupidity of those who inquire not after God, by our Lord Jesus Christ. By waiting and prayer, by diligently searching the Scriptures, by consulting wise and experienced Christians, and by practising what we have learned, we shall be delivered from difficulties. Solomon's wisdom made more impression upon the queen of Sheba than all his prosperity and grandeur. There is a spiritual excellence in heavenly things, and in consistent Christians, to which no reports can do justice. Here the truth exceeded; and all who, through grace, are brought to commune with God, will say the one half was not told them of the pleasures and the advantages of wisdom's ways. Glorified saints, much more, will say of heaven, @1 corinthians pronounced them happy that constantly attended Solomon. With much more reason may we say of Christ's servants, Blessed are they that dwell in his house; they will be still praising him. She made a noble present to Solomon. What we present to Christ, he needs not, but will have us do so to express our gratitude. The believer who has been with Jesus, will return to his station, discharge his duties with readiness, and from better motives; looking forward to the day when, being absent from the body, he shall be present with the Lord.

@Verses 14-29 Solomon increased his wealth. Silver was nothing accounted of. Such is the nature of worldly wealth, plenty of it makes it the less valuable; much more should the enjoyment of spiritual riches lessen our esteem of all earthly possessions. If gold in abundance makes silver to be despised, shall not wisdom, and grace, and the foretastes of heaven, which are far better than gold, make gold to be lightly esteemed? See in Solomon's greatness the performance of God's promise, and let it encourage us to seek first the righteousness of God's kingdom. This was he, who, having tasted all earthly enjoyments, wrote a book, to show the vanity of all worldly things, the vexation of spirit that attends them, and the folly of setting our hearts upon them: and to recommend serious godliness, as that which will do unspeakably more to make us happy, that all the wealth and power he was master of; and, through the grace of God, it is within our reach.

Chapter 11

Solomon's wives and concubines, His idolatry. (1-8) God's anger. (9-13) Solomon's adversaries. (14-25) Jeroboam's promotion. (26-40) The death of Solomon. (41-43)

@Verses 1-8 There is not a more melancholy and astonishing instance of human depravity in the sacred Scriptures, than that here recorded. Solomon became a public worshipper of abominable idols! Probably he by degrees gave way to pride and luxury, and thus lost his relish for true wisdom. Nothing forms in itself a security against the deceitfulness and depravity of the human heart. Nor will old age cure the heart of any evil propensity. If our sinful passions are not crucified and mortified by the grace of God, they never will die of themselves, but will last even when opportunities to gratify them are taken away. Let him that thinks he stands, take heed lest he fall. We see how weak we are of ourselves, without the grace of God; let us therefore live in constant dependence on that grace. Let us watch and be sober: ours is a dangerous warfare, and in an enemy's country, while our worst foes are the traitors in our own hearts.

@Verses 9-13 The Lord told Solomon, it is likely by a prophet, what he must expect for his apostacy. Though we have reason to hope that he repented, and found mercy, yet the Holy Ghost did not expressly record it, but left it doubtful, as a warning to others not to sin. The guilt may be taken away, but not the reproach; that will remain. Thus it must remain uncertain to us till the day of judgment, whether or not Solomon was left to suffer the everlasting displeasure of an offended God.

@Verses 14-25 While Solomon kept close to God and to his duty, there was no enemy to give him uneasiness; but here we have an account of two. If against us, he can make us fear even the least, and the very grasshopper shall be a burden. Though they were moved by principles of ambition or revenge, God used them to correct Solomon.

@Verses 26-40 In telling the reason why God rent the kingdom from the house of Solomon, Ahijah warned Jeroboam to take heed of sinning away his preferment. Yet the house of David must be supported; out of it the Messiah would arise. Solomon sought to kill his successor. Had not he taught others, that whatever devices are in men's hearts, the counsel of the Lord shall stand? Yet he himself thinks to defeat that counsel. Jeroboam withdrew into Egypt, and was content to live in exile and obscurity for awhile, being sure of a kingdom at last. Shall not we be content, who have a better kingdom in reserve?

@Verses 41-43 Solomon's reign was as long as his father's, but his life was not so. Sin shortened his days. If the world, with all its advantages, could satisfy the soul, and afford real joy, Solomon would have found it so. But he was disappointed in all, and to warn us, has left this record of all earthly enjoyments, "Vanity and vexation of spirit." The New Testament declares that one greater than Solomon is come to reign over us, and to possess the throne of his father David. May we not see something of Christ's excellency faintly represented to us in this figure?

Chapter 12

Rehoboam's accession, The people's petition, His rough answer. (1-15) Ten tribes revolt. (16-24) Jeroboam's idolatry. (25-33)

@Verses 1-15 The tribes complained not to Rehoboam of his father's idolatry, and revolt from God. That which was the greatest grievance, was none to them; so careless were they in matters of religion, if they might live at case, and pay no taxes. Factious spirits will never want something to complain of. And when we see the Scripture account of Solomon's reign; the peace, wealth, and prosperity Israel then enjoyed; we cannot doubt but that their charges were false, or far beyond the truth. Rehoboam answered the people according to the counsel of the young men. Never was man more blinded by pride, and desire of arbitrary power, than which nothing is more fatal. God's counsels were hereby fulfilled. He left Rehoboam to his own folly, and hid from his eyes the things which belonged to his peace, that the kingdom might be rent from him. God serves his own wise and righteous purposes by the imprudences and sins of men. Those that lose the kingdom of heaven, throw it away, as Rehoboam, by wilfulness and folly.

@Verses 16-24 The people speak unbecomingly of David. How soon are good men, and their good services to the public, forgotten ! These considerations should reconcile us to our losses and troubles, that God is the Author of them, and our brethren the instruments: let us not meditate revenge. Rehoboam and his people hearkened to the word of the Lord. When we know God's mind, we must submit, how much soever it crosses our own mind. If we secure the favour of God, not all the universe can hurt us.

@Verses 25-33 Jeroboam distrusted the providence of God; he would contrive ways and means, and sinful ones too, for his own safety. A practical disbelief of God's all-sufficiency is at the bottom of all our departures from him. Though it is probable he meant his worship for Jehovah the God of Israel, it was contrary to the Divine law, and dishonourable to the Divine majesty to be thus represented. The people might be less shocked at worshipping the God of Israel under an image, than if they had at once been asked to worship Baal; but it made way for that idolatry. Blessed Lord, give us grace to reverence thy temple, thine ordinances, thine house of prayer, thy sabbaths, and never more, like Jeroboam, to set up in our hearts any idol of abomination. Be thou to us every thing precious; do thou reign and rule in our hearts, the hope of glory.

Chapter 13

Jeroboam's sin reproved. (1-10) The prophet deceived. (11-22) The disobedient prophet is slain, Jeroboam's obstinacy. (23-34)

@Verses 1-10 In threatening the altar, the prophet threatens the founder and worshippers. Idolatrous worship will not continue, but the word of the Lord will endure for ever. The prediction plainly declared that the family of David would continue, and support true religion, when the ten tribes would not be able to resist them. If God, in justice, harden the hearts of sinners, so that the hand they have stretched out in sin they cannot pull in again by repentance, that is a spiritual judgment, represented by this, and much more dreadful. Jeroboam looked for help, not from his calves, but from God only, from his power, and his favour. The time may come when those that hate the preaching, would be glad of the prayers of faithful ministers. Jeroboam does not desire the prophet to pray that his sin might be pardoned, and his heart changed, but only that his hand might be restored. He seemed affected for the present with both the judgment and the mercy, but the impression wore off. God forbade his messenger to eat or drink in Bethel, to show his detestation of their idolatry and apostacy from God, and to teach us not to have fellowship with the works of darkness. Those have not learned self-denial, who cannot forbear one forbidden meal.

@Verses 11-22 The old prophet's conduct proves that he was not really a godly man. When the change took place under Jeroboam, he preferred his ease and interest to his religion. He took a very bad method to bring the good prophet back. It was all a lie. Believers are most in danger of being drawn from their duty by plausible pretences of holiness. We may wonder that the wicked prophet went unpunished, while the holy man of God was suddenly and severely punished. What shall we make of this? The judgments of God are beyond our power to fathom; and there is a judgment to come. Nothing can excuse any act of wilful disobedience. This shows what they must expect who hearken to the great deceiver. They that yield to him as a tempter, will be terrified by him as a tormentor. Those whom he now fawns upon, he will afterwards fly upon; and whom he draws into sin, he will try to drive to despair.

@Verses 23-34 God is displeased at the sins of his own people; and no man shall be protected in disobedience, by his office, his nearness to God, or any services he has done for him. God warns all whom he employs, strictly to observe their orders. We cannot judge of men by their sufferings, nor of sins by present punishments; with some, the flesh is destroyed, that the spirit may be saved; with others, the flesh is pampered, that the soul may ripen for hell. Jeroboam returned not from his evil way. He promised himself that the calves would secure the crown to his family, but they lost it, and sunk his family. Those betray themselves who think to support themselves by any sin whatever. Let us dread prospering in sinful ways; pray to be kept from every delusion and temptation, and to be enabled to walk with self-denying perseverance in the way of God's commands.

Chapter 14

Abijah being sick, his mother consults Ahijah. (1-6) The destruction of Jeroboam's house. (7-20) Rehoboam's wicked reign. (21-31)

@Verses 1-6 "At that time," when Jeroboam did evil, his child sickened. When sickness comes into our families, we should inquire whether there may not be some particular sin harboured in our houses, which the affliction is sent to convince us of, and reclaim us from. It had been more pious if he had desired to know wherefore God contended with him; had begged the prophet's prayers, and cast away his idols from him; but most people would rather be told their fortune, than their faults or their duty. He sent to Ahijah, because he had told him he should be king. Those who by sin disqualify themselves for comfort, yet expect that their ministers, because they are good men, should speak peace and comfort to them, greatly wrong themselves and their ministers. He sent his wife in disguise, that the prophet might only answer her question concerning her son. Thus some people would limit their ministers to smooth things, and care not for having the whole counsel of God declared to them, lest it should prophesy no good concerning them, but evil. But she shall know, at the first word, what she has to trust to. Tidings of a portion with hypocrites will be heavy tidings. God will judge men according to what they are, not by what they seem to be.

@Verses 7-20 Whether we keep an account of God's mercies to us or not, he does; and he will set them in order before us, if we are ungrateful, to our greater confusion. Ahijah foretells the speedy death of the child then sick, in mercy to him. He only in the house of Jeroboam had affection for the true worship of God, and disliked the worship of the calves. To show the power and sovereignty of his grace, God saves some out of the worst families, in whom there is some good thing towards the Lord God of Israel. The righteous are removed from the evil to come in this world, to the good to come in a better world. It is often a bad sign for a family, when the best in it are buried out of it. Yet their death never can be a loss to themselves. It was a present affliction to the family and kingdom, by which both ought to have been instructed. God also tells the judgments which should come upon the people of Israel, for conforming to the worship Jeroboam established. After they left the house of David, the government never continued long in one family, but one undermined and destroyed another. Families and kingdoms are ruined by sin. If great men do wickedly, they draw many others, both into the guilt and punishment. The condemnation of those will be severest, who must answer, not only for their own sins, but for sins others have been drawn into, and kept in, by them.

@Verses 21-31 Here is no good said of Rehoboam, and much said to the disadvantage of his subjects. The abounding of the worst crimes, of the worst of the heathen, in Jerusalem, the city the Lord had chosen for his temple and his worship, shows that nothing can mend the hearts of fallen men but the sanctifying grace of the Holy Spirit. On this alone may we depend; for this let us daily pray, in behalf of ourselves and all around us. The splendour of their temple, the pomp of their priesthood, and all the advantages with which their religion was attended, could not prevail to keep them close to it; nothing less than the pouring out the Spirit will keep God's Israel in their allegiance to him. Sin exposes, makes poor, and weakens any people. Shishak, king of Egypt, came and took away the treasures. Sin makes the gold become dim, changes the most fine gold, and turns it into brass.

Chapter 15

Wicked reign of Abijam, king of Judah. (1-8) Good reign of Asa, king of Judah. (9-24) The evil reigns of Nadab and Baasha in Israel. (25-34)

@Verses 1-8 Abijam's heart was not perfect with the Lord his God; he wanted sincerity; he began well, but he fell off, and walked in all the sins of his father, following his bad example, though he had seen the bad consequences of it. David's family was continued as a lamp in Jerusalem, to maintain the true worship of God there, when the light of Divine truth was extinguished in all other places. The Lord has still taken care of his cause, while those who ought to have been serviceable thereto have lived and perished in their sins. The Son of David will still continue a light to his church, to establish it in truth and righteousness to the end of time. There are two kinds of fulfilling the law, one legal, the other by the gospel. Legal is, when men do all things required in the law, and that by themselves. None ever thus fulfilled the law but Christ, and Adam before his fall. The gospel manner of fulfilling the law is, to believe in Christ who fulfilled the law for us, and to endeavour in the whole man to obey God in all his precepts. And this is accepted of God, as to all those that are in Christ. Thus David and others are said to fulfil the law.

@Verses 9-24 Asa did what was right in the eyes of the Lord. That is right indeed which is so in God's eyes. Asa's times were times of reformation. He removed that which was evil; there reformation begins, and a great deal he found to do. When Asa found idolatry in the court, he rooted it out thence. Reformation must begin at home. Asa honours and respects his mother; he loves her well, but he loves God better. Those that have power are happy when thus they have hearts to use it well. We must not only cease to do evil, but learn to do well; not only cast away the idols of our iniquity, but dedicate ourselves and our all to God's honour and glory. Asa was cordially devoted to the service of God, his sins not arising from presumption. But his league with Benhadad arose from unbelief. Even true believers find it hard, in times of urgent danger, to trust in the Lord with all their heart. Unbelief makes way for carnal policy, and thus for one sin after another. Unbelief has often led Christians to call in the help of the Lord's enemies in their contests with their brethren; and some who once shone brightly, have thus been covered with a dark cloud towards the end of their days.

@Verses 25-34 During the single reign of Asa in Judah, the government of Israel was in six or seven different hands. Observe the ruin of the family of Jeroboam; no word of God shall fall to the ground. Divine threatenings are not designed merely to terrify. Ungodly men execute the just judgments of God upon each other. But in the midst of dreadful sins and this apparent confusion, the Lord carries on his own plan: when it is fully completed, the glorious justice, wisdom, truth, and mercy therein displayed, shall be admired and adored through all the ages of eternity.

Chapter 16

The reigns of Baasha and Elah in Israel. (1-14) Reigns of Zimri and Omri in Israel. (15-28) Ahab's wickedness, Hiel rebuilds Jericho. (29-34)

@Verses 1-14 This chapter relates wholly to the kingdom of Israel, and the revolutions of that kingdom. God calls Israel his people still, though wretchedly corrupted. Jehu foretells the same destruction to come upon Baasha's family, which that king had been employed to bring upon the family of Jeroboam. Those who resemble others in their sins, may expect to resemble them in the plagues they suffer, especially those who seem zealous against such sins in others as they allow in themselves. Baasha himself dies in peace, and is buried with honour. Herein plainly appears that there are punishments after death, which are most to be dreaded. Let Elah be a warning to drunkards, who know not but death may surprise them. Death easily comes upon men when they are drunk. Besides the diseases which men bring themselves into by drinking, when in that state, men are easily overcome by an enemy, and liable to bad accidents. Death comes terribly upon men in such a state, finding them in the act of sin, and unfitted for any act of devotion; that day comes upon them unawares. The word of God was fulfilled, and the sins of Baasha and Elah were reckoned for, with which they provoked God. Their idols are called their vanities, for idols cannot profit nor help; miserable are those whose gods are vanities.

@Verses 15-28 When men forsake God, they will be left to plague one another. Proud aspiring men ruin one another. Omri struggled with Tibni some years. Though we do not always understand the rules by which God governs nations and individuals in his providence, we may learn useful lessons from the history before us. When tyrants succeed each other, and massacres, conspiracies, and civil wars, we may be sure the Lord has a controversy with the people for their sins; they are loudly called to repent and reform. Omri made himself infamous by his wickedness. Many wicked men have been men of might and renown; have built cities, and their names are found in history; but they have no name in the book of life.

@Verses 29-34 Ahab did evil above all that reigned before him, and did it with a particular enmity both against Jehovah and Israel. He was not satisfied with breaking the second commandment by image-worship, he broke the first by worshipping other gods: making light of lesser sins makes way for greater. Marriages with daring offenders also imbolden in wickedness, and hurry men on to the greatest excesses. One of Ahab's subjects, following the example of his presumption, ventured to build Jericho. Like Achan, he meddled with the accursed thing; turned that to his own use, which was devoted to God's honour: he began to build, in defiance of the curse well devoted to God's honour: he began to build, in defiance of the curse well known in Israel; but none ever hardened his heart against God, and prospered. Let the reading of this chapter cause us to mark the dreadful end of all the workers of iniquity. And what does the history of all ungodly men furnish, what ever rank or situation they move in, but sad examples of the same?

Chapter 17

Elijah fed by ravens. (1-7) Elijah sent to Zarephath. (8-16) Elijah raises the widow's son to life. (17-24)

@Verses 1-7 God wonderfully suits men to the work he designs them for. The times were fit for an Elijah; an Elijah was fit for them. The Spirit of the Lord knows how to fit men for the occasions. Elijah let Ahab know that God was displeased with the idolaters, and would chastise them by the want of rain, which it was not in the power of the gods they served to bestow. Elijah was commanded to hide himself. If Providence calls us to solitude and retirement, it becomes us to go: when we cannot be useful, we must be patient; and when we cannot work for God, we must sit still quietly for him. The ravens were appointed to bring him meat, and did so. Let those who have but from hand to mouth, learn to live upon Providence, and trust it for the bread of the day, in the day. God could have sent angels to minister to him; but he chose to show that he can serve his own purposes by the meanest creatures, as effectually as by the mightiest. Elijah seems to have continued thus above a year. The natural supply of water, which came by common providence, failed; but the miraculous supply of food, made sure to him by promise, failed not. If the heavens fail, the earth fails of course; such are all our creature-comforts: we lose them when we most need them, like brooks in summer. But there is a river which makes glad the city of God, that never runs dry, a well of water that springs up to eternal life. Lord, give us that living water!

@Verses 8-16 Many widows were in Israel in the days of Elias, and some, it is likely, would have bidden him welcome to their houses; yet he is sent to honour and bless with his presence a city of Sidon, a Gentile city, and so becomes the first prophet of the Gentiles. Jezebel was Elijah's greatest enemy; yet, to show her how powerless was her malice, God will find a hiding-place for him even in her own country. The person appointed to entertain Elijah is not one of the rich or great men of Sidon; but a poor widow woman, in want, and desolate, is made both able and willing to sustain him. It is God's way, and it is his glory, to make use of, and put honour upon, the weak and foolish things of the world. O woman, great was thy faith; one has not found the like, no not in Israel. She took the prophet's word, that she should not lose by it. Those who can venture upon the promise of God, will make no difficulty to expose and empty themselves in his service, by giving him his part first. Surely the increase of this widow's faith, so as to enable her thus readily to deny herself, and to depend upon the Divine promise, was as great a miracle in the kingdom of grace, as the increase of her meal and oil in the kingdom of providence. Happy are all who can thus, against hope, believe and obey in hope. One poor meal's meat this poor widow gave the prophet; in recompence of it, she and her son did eat above two years, in a time of famine. To have food from God's special favour, and in such good company as Elijah, made it more than doubly sweet. It is promised to those who trust in God, that they shall not be ashamed in evil time; in days of famine they shall be satisfied.

@Verses 17-24 Neither faith nor obedience shut out afflictions and death. The child being dead, the mother spake to the prophet, rather to give vent to her sorrow, than in hope of relief. When God removes our comforts from us, he remembers our sins against us, perhaps the sins of our youth, though long since past. When God remembers our sins against us, he designs to teach us to remember them against ourselves, and to repent of them. Elijah's prayer was doubtless directed by the Holy Spirit. The child revived. See the power of prayer, and the power of Him who hears prayer.

Chapter 18

Elijah sends Ahab notice of his coming. (1-16) Elijah meets Ahab. (17-20) Elijah's trial of the false prophets. (21-40) Elijah, by prayer, obtains rain. (41-46)

@Verses 1-16 The severest judgments, of themselves, will not humble or change the hearts of sinners; nothing, except the blood of Jesus Christ, can atone for the guilt of sin; nothing, except the sanctifying Spirit of God, can purge away its pollution. The priests and the Levites were gone to Judah and Jerusalem, 2Ch 11:13,14, but instead of them God raised up prophets, who read and expounded the word. They probably were from the schools of the prophets, first set up by Samuel. They had not the spirit of prophecy as Elijah, but taught the people to keep close to the God of Israel. These Jezebel sought to destroy. The few that escaped death were forced to hide themselves. God has his remnant among all sorts, high and low; and that faith, fear, and love of his name, which are the fruits of the Holy Spirit, will be accepted through the Redeemer. See how wonderfully God raises up friends for his ministers and people, for their shelter in difficult times. Bread and water were now scarce, yet Obadiah will find enough for God's prophets, to keep them alive. Ahab's care was not to lose all the beasts; but he took no care about his soul, not to lose that. He took pains to seek grass, but none to seek the favour of God; fencing against the effect, but not inquiring how to remove the cause. But it bodes well with a people, when God calls his ministers to stand forth, and show themselves. And we may the better endure the bread of affliction, while our eyes see our teachers.

@Verses 17-20 One may guess how people stand affected to God, by observing how they stand affected to his people and ministers. It has been the lot of the best and most useful men, like Elijah, to be called and counted the troublers of the land. But those who cause God's judgments do the mischief, not he that foretells them, and warns the nation to repent.

@Verses 21-40 Many of the people wavered in their judgment, and varied in their practice. Elijah called upon them to determine whether Jehovah or Baal was the self-existent, supreme God, the Creator, Governor, and Judge of the world, and to follow him alone. It is dangerous to halt between the service of God and the service of sin, the dominion of Christ and the dominion of our lusts. If Jesus be the only Saviour, let us cleave to him alone for every thing; if the Bible be the world of God, let us reverence and receive the whole of it, and submit our understanding to the Divine teaching it contains. Elijah proposed to bring the matter to a trial. Baal had all the outward advantages, but the event encourages all God's witnesses and advocates never to fear the face of man. The God that answers by fire, let him be God: the atonement was to be made by sacrifice, before the judgment could be removed in mercy. The God therefore that has power to pardon sin, and to signify it by consuming the sin-offering, must needs be the God that can relieve from the calamity. God never required his worshippers to honour him in the manner of the worshippers of Baal; but the service of the devil, though sometimes it pleases and pampers the body, yet, in other things, really is cruel to it, as in envy and drunkenness. God requires that we mortify our lusts and corruptions; but bodily penances and severities are no pleasure to him. Who has required these things at your hands? A few words uttered in assured faith, and with fervent affection for the glory of God, and love to the souls of men, or thirstings after the Lord's image and his favour, form the effectual, fervent prayer of the righteous man, which availeth much. Elijah sought not his own glory, but that of God, for the good of the people. The people are all agreed, convinced, and satisfied; Jehovah, he is the God. Some, we hope, had their hearts turned, but most of them were convinced only, not converted. Blessed are they that have not seen what these saw, yet have believed, and have been wrought upon by it, more than they that saw it.

@Verses 41-46 Israel, being so far reformed as to acknowledge the Lord to be God, and to consent to the execution of Baal's prophets, was so far accepted, that God poured out blessing upon the land. Elijah long continued praying. Though the answer of our fervent and believing supplications does not come quickly, we must continue earnest in prayer, and not faint or give over. A little cloud at length appeared, which soon overspread the heavens, and watered the earth. Great blessings often arise from small beginnings, showers of plenty from a cloud of span long. Let us never despise the day of small things, but hope and wait for great things from it. From what small beginnings have great matters arisen! It is thus in all the gracious proceedings of God with the soul. Scarcely to be perceived are the first workings of his Spirit in the heart, which grow up at last to the wonder of men, and applause of angels. Elijah hastened Ahab home, and attended him. God will strengthen his people for every service to which his commandments and providence call them. The awful displays of Divine justice and holiness dismay the sinner, extort confessions, and dispose to outward obedience while the impression lasts; but the view of these, with mercy, love, and truth in Christ Jesus, is needful to draw the soul to self-abasement, trust, and love. The Holy Spirit employs both in the conversion of sinners; when sinners are impressed with Divine truths, they should be exhorted to set about the duties to which the Saviour calls his disciples.

Chapter 19

Elijah flees to the wilderness. (1-8) God manifests himself to Elijah. (9-13) God's answer to Elijah. (14-18) The call of Elisha. (19-21)

@Verses 1-8 Jezebel sent Elijah a threatening message. Carnal hearts are hardened and enraged against God, by that which should convince and conquer them. Great faith is not always alike strong. He might be serviceable to Israel at this time, and had all reason to depend upon God's protection, while doing God's work; yet he flees. His was not the deliberate desire of grace, as Paul's, to depart and be with Christ. God thus left Elijah to himself, to show that when he was bold and strong, it was in the Lord, and the power of his might; but of himself he was no better than his fathers. God knows what he designs us for, though we do not, what services, what trials, and he will take care that we are furnished with grace sufficient.

@Verses 9-13 The question God put, What doest thou here, Elijah? is a reproof. It concerns us often to ask whether we are in our place, and in the way of our duty. Am I where I should be? whither God calls me, where my business lies, and where I may be useful? He complained of the people, and their obstinacy in sin; I only am left. Despair of success hinders many a good enterprise. Did Elijah come hither to meet with God? he shall find that God will meet him. The wind, and earthquake, and fire, did not make him cover his face, but the still voice did. Gracious souls are more affected by the tender mercies of the Lord, than by his terrors. The mild voice of Him who speaks from the cross, or the mercy-seat, is accompanied with peculiar power in taking possession of the heart.

@Verses 14-18 God repeated the question, What doest thou here? Then he complained of his discouragement; and whither should God's prophets go with their complaints of that kind, but to their Master? The Lord gave him an answer. He declares that the wicked house of Ahab shall be rooted out, that the people of Israel shall be punished for their sins; and he shows that Elijah was not left alone as he had supposed, and also that a helper should at once be raised up for him. Thus all his complaints are answered and provided for. God's faithful ones are often his hidden ones, @psalms 83:3 , and the visible church is scarcely to be seen: the wheat is lost in chaff, and the gold in dross, till the sifting, refining, separating day comes. The Lord knows them that are his, though we do not; he sees in secret. When we come to heaven we shall miss many whom we thought to have met there; we shall meet many whom we little thought to have met there. God's love often proves larger than man's charity, and far more extended.

@Verses 19-21 Elijah found Elisha by Divine direction, not in the schools of the prophets, but in the field; not reading, or praying, or sacrificing, but ploughing. Idleness is no man's honour, nor is husbandry any man's disgrace. An honest calling in the world, does not put us out of the way of our heavenly calling, any more than it did Elisha. His heart was touched by the Holy Spirit, and he was ready to leave all to attend Elijah. It is in a day of power that Christ's subjects are made willing; nor would any come to Christ unless they were thus drawn. It was a discouraging time for prophets to set out in. A man that had consulted with flesh and blood, would not be fond of Elijah's mantle; yet Elisha cheerfully leaves all to accompany him. When the Saviour said to one and to another, Follow me, the dearest friends and most profitable occupations were cheerfully left, and the most arduous duties done from love to his name. May we, in like manner, feel the energy of his grace working in us mightily, and by unreserved submission at once, may we make our calling and election sure.

Chapter 20

Benhadad besieges Samaria. (1-11) Benhadad's defeat. (12-21) The Syrians again defeated. (22-30) Ahab makes peace with Benhadad. (31-43)

@Verses 1-11 Benhadad sent Ahab a very insolent demand. Ahab sent a very disgraceful submission; sin brings men into such straits, by putting them out of the Divine protection. If God do not rule us, our enemies shall: guilt dispirits men, and makes them cowards. Ahab became desperate. Men will part with their most pleasant things, those they most love, to save their lives; yet they lose their souls rather than part with any pleasure or interest to prevent it. Here is one of the wisest sayings that ever Ahab spake, and it is a good lesson to all. It is folly to boast of any day to come, since we know not what it may bring forth. Apply it to our spiritual conflicts. Peter fell by self-confidence. Happy is the man who is never off his watch.

@Verses 12-21 The proud Syrians were beaten, and the despised Israelites were conquerors. The orders of the proud, drunken king disordered his troops, and prevented them from attacking the Israelites. Those that are most secure, are commonly least courageous. Ahab slew the Syrians with a great slaughter. God often makes one wicked man a scourge to another.

@Verses 22-30 Those about Benhadad advised him to change his ground. They take it for granted that it was not Israel, but Israel's gods, that beat them; but they speak very ignorantly of Jehovah. They supposed that Israel had many gods, to whom they ascribed limited power within a certain district; thus vain were the Gentiles in their imaginations concerning God. The greatest wisdom in worldly concerns is often united with the most contemptible folly in the things of God.

@Verses 31-43 This encouragement sinners have to repent and humble themselves before God; Have we not heard, that the God of Israel is a merciful God? Have we not found him so? That is gospel repentance, which flows from an apprehension of the mercy of God, in Christ; there is forgiveness with him. What a change is here! The most haughty in prosperity often are most abject in adversity; an evil spirit will thus affect a man in both these conditions. There are those on whom, like Ahab, success is ill bestowed; they know not how to serve either God or their generation, or even their own true interests with their prosperity: Let favour be showed to the wicked, yet will he not learn righteousness. The prophet designed to reprove Ahab by a parable. If a good prophet were punished for sparing his friend and God's when God said, Smite, of much sorer punishment should a wicked king be thought worthy, who spared his enemy and God's, when God said, Smite. Ahab went to his house, heavy and displeased, not truly penitent, or seeking to undo what he had done amiss; every way out of humour, notwithstanding his victory. Alas! many that hear the glad tidings of Christ, are busy and there till the day of salvation is gone.

Chapter 21

Ahab covets Naboth's vineyard. (1-4) Naboth murdered by Jezebel. (5-16) Elijah denounces judgments against Ahab. (17-29)

@Verses 1-4 Naboth, perhaps, had been pleased that he had a vineyard situated so near the palace, but the situation proved fatal to him; many a man's possessions have been his snare, and his neighbourhood to greatness, of bad consequence. Discontent is a sin that is its own punishment, and makes men torment themselves. It is a sin that is its own parent; it arises not from the condition, but from the mind: as we find Paul contented in a prison, so Ahab was discontented in a palace. He had all the delights of Canaan, that pleasant land, at command; the wealth of a kingdom, the pleasures of a court, and the honours and powers of a throne; yet all avails him nothing without Naboth's vineyard. Wrong desires expose men to continual vexations, and those that are disposed to fret, however well off, may always find something or other to fret at.

@Verses 5-16 When, instead of a help meet, a man has an agent for Satan, in the form of an artful, unprincipled, yet beloved wife, fatal effects may be expected. Never were more wicked orders given by any prince, than those Jezebel sent to the rulers of Jezreel. Naboth must be murdered under colour of religion. There is no wickedness so vile, so horrid, but religion has sometimes been made a cover for it. Also, it must be done under colour of justice, and with the formalities of legal process. Let us, from this sad story, be amazed at the wickedness of the wicked, and the power of Satan in the children of disobedience. Let us commit the keeping of our lives and comforts to God, for innocence will not always be our security; and let us rejoice in the knowledge that all will be set to rights in the great day.

@Verses 17-29 Blessed Paul complains that he was sold under sin, Ro 7:14, as a poor captive against his will; but Ahab was willing, he sold himself to sin; of choice, and as his own act and deed, he loved the dominion of sin. Jezebel his wife stirred him up to do wickedly. Ahab is reproved, and his sin set before his eyes, by Elijah. That man's condition is very miserable, who has made the word of God his enemy; and very desperate, who reckons the ministers of that word his enemies, because they tell him the truth. Ahab put on the garb and guise of a penitent, yet his heart was unhumbled and unchanged. Ahab's repentance was only what might be seen of men; it was outward only. Let this encourage all that truly repent, and unfeignedly believe the holy gospel, that if a pretending partial penitent shall go to his house reprieved, doubtless, a sincere believing penitent shall go to his house justified.

Chapter 22

Jehoshaphat makes a league with Ahab. (1-14) Micaiah predicts the death of Ahab. (15-28) Death of Ahab. (29-40) Jehoshaphat's good reign over Judah. (41-50) Ahaziah's evil reign over Israel. (51-53)

@Verses 1-14 The same easiness of temper, which betrays some godly persons into friendship with the declared enemies of religion, renders it very dangerous to them. They will be drawn to wink at and countenance such conduct and conversation as they ought to protest against with abhorrence. Whithersoever a good man goes, he ought to take his religion with him, and not be ashamed to own it when he is with those who have no regard for it. Jehoshaphat had not left behind him, at Jerusalem, his affection and reverence for the word of the Lord, but avowed it, and endeavoured to bring it into Ahab's court. And Ahab's prophets, to please Jehoshaphat, made use of the name of Jehovah: to please Ahab, they said, Go up. But the false prophets cannot so mimic the true, but that he who has spiritual senses exercised, can discern the fallacy. One faithful prophet of the Lord was worth them all. Wordly men have in all ages been alike absurd in their views of religion. They would have the preacher fit his doctrine to the fashion of the times, and the taste of the hearers, and yet to add. Thus saith the Lord, to words that men would put into their mouths. They are ready to cry out against a man as rude and foolish, who scruples thus to try to secure his own interests, and to deceive others.

@Verses 15-28 The greatest kindness we can do to one that is going in a dangerous way, is, to tell him of his danger. To leave the hardened criminal without excuse, and to give a useful lesson to others, Micaiah related his vision. This matter is represented after the manner of men: we are not to imagine that God is ever put upon new counsels; or that he needs to consult with angels, or any creature, about the methods he should take; or that he is the author of sin, or the cause of any man's telling or believing a lie. Micaiah returned not the blow of Zedekiah, yet, since he boasted of the Spirit, as those commonly do that know least of the Holy Spirit's operations, the true prophet left him to be convinced of his error by the event. Those that will not have their mistakes set right in time, by the word of God, will be undeceived, when it is too late, by the judgments of God. We should be ashamed of what we call trials, were we to consider what the servants of God have endured. Yet it will be well, if freedom from trouble prove not more hurtful to us; we are more easily allured and bribed into unfaithfulness and conformity to the world, than driven to them.

@Verses 29-40 Ahab basely intended to betray Johoshaphat to danger, that he might secure himself. See what they get that join with wicked men. How can it be expected that he should be true to his friend, who has been false to his God! He had said in compliment to Ahab, I am as thou art, and now he was indeed taken for him. Those that associate with evil-doers, are in danger of sharing in their plagues. By Jehoshaphat's deliverance, God let him know, that though he was displeased with him, yet he had not deserted him. God is a friend that will not fail us when other friends do. Let no man think to hide himself from God's judgment. God directed the arrow to hit Ahab; those cannot escape with life, whom God has doomed to death. Ahab lived long enough to see part of Micaiah's prophecy accomplished. He had time to feel himself die; with what horror must he have thought upon the wickedness he had committed!

@Verses 41-50 Jehoshaphat's reign appears to have been one of the best, both as to piety and prosperity. He pleased God, and God blessed him.

@Verses 51-53 Ahaziah's reign was very short, not two years; some sinners God makes quick work with. A very bad character is given of him; he listened not to instruction, took no warning, but followed the example of his wicked father, and the counsel of his more wicked mother, Jezebel, who was still living. Miserable are the children who not only derive a sinful nature from their parents, but are taught by them to increase it; and most unhappy parents are they, that help to damn their children's souls. Hardened sinners rush forward, unawed and unmoved, in the ways from which others before them have been driven into everlasting misery.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Peter

Chapter 1

The same great doctrines, as in St. Paul's epistles, are here applied to same practical purposes. And this epistle is remarkable for the sweetness, gentleness, and humble love, with which it is written. It gives a short, and yet a very clear summary, both of the consolations and the instructions needful for the encouragement and direction of a Christian in his journey to heaven, raising his thoughts and desires to that happiness, and strengthening him against all opposition in the way, both from corruption within, and temptations and afflictions without.

The apostle blesses God for his special benefits through Christ. (1-9) Salvation by Christ foretold in ancient prophecy. (10-12) All are exhorted to holy conversation. (13-16) Such as is suitable to their principles, privileges, and obligations. (17-25)

@Verses 1-9 This epistle is addressed to believers in general, who are strangers in every city or country where they live, and are scattered through the nations. These are to ascribe their salvation to the electing love of the Father, the redemption of the Son, and the sanctification of the Holy Ghost; and so to give glory to one God in three Persons, into whose name they had been baptized. Hope, in the world's phrase, refers only to an uncertain good, for all worldly hopes are tottering, built upon sand, and the worldling's hopes of heaven are blind and groundless conjectures. But the hope of the sons of the living God is a living hope; not only as to its object, but as to its effect also. It enlivens and comforts in all distresses, enables to meet and get over all difficulties. Mercy is the spring of all this; yea, great mercy and manifold mercy. And this well-grounded hope of salvation, is an active and living principle of obedience in the soul of the believer. The matter of a Christian's joy, is the remembrance of the happiness laid up for him. It is incorruptible, it cannot come to nothing, it is an estate that cannot be spent. Also undefiled; this signifies its purity and perfection. And it fadeth not; is not sometimes more or less pleasant, but ever the same, still like itself. All possessions here are stained with defects and failings; still something is wanting: fair houses have sad cares flying about the gilded and ceiled roofs; soft beds and full tables, are often with sick bodies and uneasy stomachs. All possessions are stained with sin, either in getting or in using them. How ready we are to turn the things we possess into occasions and instruments of sin, and to think there is no liberty or delight in their use, without abusing them! Worldly possessions are uncertain and soon pass away, like the flowers and plants of the field. That must be of the greatest worth, which is laid up in the highest and best place, in heaven. Happy are those whose hearts the Holy Spirit sets on this inheritance. God not only gives his people grace, but preserves them unto glory. Every believer has always something wherein he may greatly rejoice; it should show itself in the countenance and conduct. The Lord does not willingly afflict, yet his wise love often appoints sharp trials, to show his people their hearts, and to do them good at the latter end. Gold does not increase by trial in the fire, it becomes less; but faith is made firm, and multiplied, by troubles and afflictions. Gold must perish at last, and can only purchase perishing things, while the trial of faith will be found to praise, and honour, and glory. Let this reconcile us to present afflictions. Seek then to believe Christ's excellence in himself, and his love to us; this will kindle such a fire in the heart as will make it rise up in a sacrifice of love to him. And the glory of God and our own happiness are so united, that if we sincerely seek the one now, we shall attain the other when the soul shall no more be subject to evil. The certainty of this hope is as if believers had already received it.

@Verses 10-12 Jesus Christ was the main subject of the prophets' studies. Their inquiry into the sufferings of Christ and the glories that should follow, would lead to a view of the whole gospel, the sum whereof is, That Christ Jesus was delivered for our offences, and raised again for our justification. God is pleased to answer our necessities rather than our requests. The doctrine of the prophets, and that of the apostles, exactly agree, as coming from the same Spirit of God. The gospel is the ministration of the Spirit; its success depends upon his operation and blessing. Let us then search diligently those Scriptures which contain the doctrines of salvation.

@Verses 13-16 As the traveller, the racer, the warrior, and the labourer, gathered in their long and loose garments, that they might be ready in their business, so let Christians do by their minds and affections. Be sober, be watchful against all spiritual dangers and enemies, and be temperate in all behaviour. Be sober-minded in opinion, as well as in practice, and humble in your judgment of yourselves. A strong and perfect trust in the grace of God, is agreeable with best endeavours in our duty. Holiness is the desire and duty of every Christian. It must be in all affairs, in every condition, and towards all people. We must especially watch and pray against the sins to which we are inclined. The written word of God is the surest rule of a Christian's life, and by this rule we are commanded to be holy every way. God makes those holy whom he saves.

@Verses 17-25 Holy confidence in God as a Father, and awful fear of him as a Judge, agree together; and to regard God always as a Judge, makes him dear to us as a Father. If believers do evil, God will visit them with corrections. Then, let Christians not doubt God's faithfulness to his promises, nor give way to enslaving dread of his wrath, but let them reverence his holiness. The fearless professor is defenceless, and Satan takes him captive at his will; the desponding professor has no heart to avail himself of his advantages, and is easily brought to surrender. The price paid for man's redemption was the precious blood of Christ. Not only openly wicked, but unprofitable conversation is highly dangerous, though it may plead custom. It is folly to resolve, I will live and die in such a way, because my forefathers did so. God had purposes of special favour toward his people, long before he made manifest such grace unto them. But the clearness of light, the supports of faith, the power of ordinances, are all much greater since Christ came upon earth, than they were before. The comfort is, that being by faith made one with Christ, his present glory is an assurance that where he is we shall be also, @john 14:3 . The soul must be purified, before it can give up its own desires and indulgences. And the word of God planted in the heart by the Holy Ghost, is a means of spiritual life, stirring up to our duty, working a total change in the dispositions and affections of the soul, till it brings to eternal life. In contrast with the excellence of the renewed spiritual man, as born again, observe the vanity of the natural man. In his life, and in his fall, he is like grass, the flower of grass, which soon withers and dies away. We should hear, and thus receive and love, the holy, living word, and rather hazard all than lose it; and we must banish all other things from the place due to it. We should lodge it in our hearts as our only treasures here, and the certain pledge of the treasure of glory laid up for believers in heaven.

Chapter 2

A temper suitable to the Christian character as born again, is recommended. (1-10) Holy conversation among the Gentiles directed. (11,12) Subjects exhorted to pay all proper obedience to their civil governors. (13-17) Also servants to their masters, and all to be patient, according to the example of the suffering Saviour. (18-25)

@Verses 1-10 Evil-speaking is a sign of malice and guile in the heart; and hinders our profiting by the word of God. A new life needs suitable food. Infants desire milk, and make the best endeavours for it which they are able to do; such must be a Christian's desires after the word of God. Our Lord Jesus Christ is very merciful to us miserable sinners; and he has a fulness of grace. But even the best of God's servants, in this life, have only a taste of the consolations of God. Christ is called a Stone, to teach his servants that he is their protection and security, the foundation on which they are built. He is precious in the excellence of his nature, the dignity of his office, and the glory of his services. All true believers are a holy priesthood; sacred to God, serviceable to others, endowed with heavenly gifts and graces. But the most spiritual sacrifices of the best in prayer and praise are not acceptable, except through Jesus Christ. Christ is the chief Corner-stone, that unites the whole number of believers into one everlasting temple, and bears the weight of the whole fabric. Elected, or chosen, for a foundation that is everlasting. Precious beyond compare, by all that can give worth. To be built on Christ means, to believe in him; but in this many deceive themselves, they consider not what it is, nor the necessity of it, to partake of the salvation he has wrought. Though the frame of the world were falling to pieces, that man who is built on this foundation may hear it without fear. He shall not be confounded. The believing soul makes haste to Christ, but it never finds cause to hasten from him. All true Christians are a chosen generation; they make one family, a people distinct from the world: of another spirit, principle, and practice; which they could never be, if they were not chosen in Christ to be such, and sanctified by his Spirit. Their first state is a state of gross darkness, but they are called out of darkness into a state of joy, pleasure, and prosperity; that they should show forth the praises of the Lord by their profession of his truth, and their good conduct. How vast their obligations to Him who has made them his people, and has shown mercy to them! To be without this mercy is a woful state, though a man have all worldly enjoyments. And there is nothing that so kindly works repentance, as right thoughts of the mercy and love of God. Let us not dare to abuse and affront the free grace of God, if we mean to be saved by it; but let all who would be found among those who obtain mercy, walk as his people.

@Verses 11-12 Even the best of men, the chosen generation, the people of God, need to be exhorted to keep from the worst sins. And fleshly lusts are most destructive to man's soul. It is a sore judgment to be given up to them. There is a day of visitation coming, wherein God may call to repentance by his word and his grace; then many will glorify God, and the holy lives of his people will have promoted the happy change.

@Verses 13-17 A Christian conversation must be honest; which it cannot be, if there is not a just and careful discharge of all relative duties: the apostle here treats of these distinctly. Regard to those duties is the will of God, consequently, the Christian's duty, and the way to silence the base slanders of ignorant and foolish men. Christians must endeavour, in all relations, to behave aright, that they do not make their liberty a cloak or covering for any wickedness, or for the neglect of duty; but they must remember that they are servants of God.

@Verses 18-25 Servants in those days generally were slaves, and had heathen masters, who often used them cruelly; yet the apostle directs them to be subject to the masters placed over them by Providence, with a fear to dishonour or offend God. And not only to those pleased with reasonable service, but to the severe, and those angry without cause. The sinful misconduct of one relation, does not justify sinful behaviour in the other; the servant is bound to do his duty, though the master may be sinfully froward and perverse. But masters should be meek and gentle to their servants and inferiors. What glory or distinction could it be, for professed Christians to be patient when corrected for their faults? But if when they behaved well they were ill treated by proud and passionate heathen masters, yet bore it without peevish complaints, or purposes of revenge, and persevered in their duty, this would be acceptable to God as a distinguishing effect of his grace, and would be rewarded by him. Christ's death was designed not only for an example of patience under sufferings, but he bore our sins; he bore the punishment of them, and thereby satisfied Divine justice. Hereby he takes them away from us. The fruits of Christ's sufferings are the death of sin, and a new holy life of righteousness; for both which we have an example, and powerful motives, and ability to perform also, from the death and resurrection of Christ. And our justification; Christ was bruised and crucified as a sacrifice for our sins, and by his stripes the diseases of our souls are cured. Here is man's sin; he goes astray; it is his own act. His misery; he goes astray from the pasture, from the Shepherd, and from the flock, and so exposes himself to dangers without number. Here is the recovery by conversion; they are now returned as the effect of Divine grace. This return is, from all their errors and wanderings, to Christ. Sinners, before their conversion, are always going astray; their life is a continued error.

Chapter 3

The duties of wives and husbands. (1-7) Christians exhorted to agree. (8-13) And encouraged to patience under persecutions for righteousness' sake, considering that Christ suffered patiently. (14-22)

@Verses 1-7 The wife must discharge her duty to her own husband, though he obey not the word. We daily see how narrowly evil men watch the ways and lives of professors of religion. Putting on of apparel is not forbidden, but vanity and costliness in ornament. Religious people should take care that all their behaviour answers to their profession. But how few know the right measure and bounds of those two necessaries of life, food and raiment! Unless poverty is our carver, and cuts us short, there is scarcely any one who does not desire something beyond what is good for us. Far more are beholden to the lowliness of their state, than the lowliness of their mind; and many will not be so bounded, but lavish their time and money upon trifles. The apostle directs Christian females to put on something not corruptible, that beautifies the soul, even the graces of God's Holy Spirit. A true Christian's chief care lies in right ordering his own spirit. This will do more to fix the affections, and excite the esteem of a husband, than studied ornaments or fashionable apparel, attended by a froward and quarrelsome temper. Christians ought to do their duty to one another, from a willing mind, and in obedience to the command of God. Wives should be subject to their husbands, not from dread and amazement, but from desire to do well, and please God. The husband's duty to the wife implies giving due respect unto her, and maintaining her authority, protecting her, and placing trust in her. They are heirs together of all the blessings of this life and that which is to come, and should live peaceably one with another. Prayer sweetens their converse. And it is not enough that they pray with the family, but husband and wife together by themselves, and with their children. Those who are acquainted with prayer, find such unspeakable sweetness in it, that they will not be hindered therein. That you may pray much, live holily; and that you may live holily, be much in prayer.

@Verses 8-13 Though Christians cannot always be exactly of the same mind, yet they should have compassion one of another, and love as brethren. If any man desires to live comfortably on earth, or to possess eternal life in heaven, he must bridle his tongue from wicked, abusive, or deceitful words. He must forsake and keep far from evil actions, do all the good he can, and seek peace with all men. For God, all-wise and every where present, watches over the righteous, and takes care of them. None could or should harm those who copied the example of Christ, who is perfect goodness, and did good to others as his followers.

@Verses 14-22 We sanctify God before others, when our conduct invites and encourages them to glorify and honour him. What was the ground and reason of their hope? We should be able to defend our religion with meekness, in the fear of God. There is no room for any other fears where this great fear is; it disturbs not. The conscience is good, when it does its office well. That person is in a sad condition on whom sin and suffering meet: sin makes suffering extreme, comfortless, and destructive. Surely it is better to suffer for well-doing than for evil-doing, whatever our natural impatience at times may suggest. The example of Christ is an argument for patience under sufferings. In the case of our Lord's suffering, he that knew no sin, suffered instead of those who knew no righteousness. The blessed end and design of our Lord's sufferings were, to reconcile us to God, and to bring us to eternal glory. He was put to death in respect of his human nature, but was quickened and raised by the power of the Holy Spirit. If Christ could not be freed from sufferings, why should Christians think to be so? God takes exact notice of the means and advantages people in all ages have had. As to the old world, Christ sent his Spirit; gave warning by Noah. But though the patience of God waits long, it will cease at last. And the spirits of disobedient sinners, as soon as they are out of their bodies, are committed to the prison of hell, where those that despised Noah's warning now are, and from whence there is no redemption. Noah's salvation in the ark upon the water, which carried him above the floods, set forth the salvation of all true believers. That temporal salvation by the ark was a type of the eternal salvation of believers by baptism of the Holy Spirit. To prevent mistakes, the apostle declares what he means by saving baptism; not the outward ceremony of washing with water, which, in itself, does no more than put away the filth of the flesh, but that baptism, of which the baptismal water formed the sign. Not the outward ordinance, but when a man, by the regeneration of the Spirit, was enabled to repent and profess faith, and purpose a new life, uprightly, and as in the presence of God. Let us beware that we rest not upon outward forms. Let us learn to look on the ordinances of God spiritually, and to inquire after the spiritual effect and working of them on our consciences. We would willingly have all religion reduced to outward things. But many who were baptized, and constantly attended the ordinances, have remained without Christ, died in their sins, and are now past recovery. Rest not then till thou art cleansed by the Spirit of Christ and the blood of Christ. His resurrection from the dead is that whereby we are assured of purifying and peace.

Chapter 4

The consideration of Christ's sufferings is urged for purity and holiness. (1-6) And the approaching end of the Jewish state, as a reason for sobriety, watchfulness, and prayer. (7-11) Believers encouraged to rejoice and glory in reproaches and sufferings for Christ, and to commit their souls to the care of a faithful God. (12-19)

@Verses 1-6 The strongest and best arguments against sin, are taken from the sufferings of Christ. He died to destroy sin; and though he cheerfully submitted to the worst sufferings, yet he never gave way to the least sin. Temptations could not prevail, were it not for man's own corruption; but true Christians make the will of God, not their own lust or desires, the rule of their lives and actions. And true conversion makes a marvellous change in the heart and life. It alters the mind, judgment, affections, and conversation. When a man is truly converted, it is very grievous to him to think how the time past of his life has been spent. One sin draws on another. Six sins are here mentioned which have dependence one upon another. It is a Christian's duty, not only to keep from gross wickedness, but also from things that lead to sin, or appear evil. The gospel had been preached to those since dead, who by the proud and carnal judgment of wicked men were condemned as evil-doers, some even suffering death. But being quickened to Divine life by the Holy Spirit, they lived to God as his devoted servants. Let not believers care, though the world scorns and reproaches them.

@Verses 7-11 The destruction of the Jewish church and nation, foretold by our Saviour, was very near. And the speedy approach of death and judgment concerns all, to which these words naturally lead our minds. Our approaching end, is a powerful argument to make us sober in all worldly matters, and earnest in religion. There are so many things amiss in all, that unless love covers, excuses, and forgives in others, the mistakes and faults for which every one needs the forbearance of others, Satan will prevail to stir up divisions and discords. But we are not to suppose that charity will cover or make amends for the sins of those who exercise it, so as to induce God to forgive them. The nature of a Christian's work, which is high work and hard work, the goodness of the Master, and the excellence of the reward, all require that our endeavours should be serious and earnest. And in all the duties and services of life, we should aim at the glory of God as our chief end. He is a miserable, unsettled wretch, who cleaves to himself, and forgets God; is only perplexed about his credit, and gain, and base ends, which are often broken, and which, when he attains, both he and they must shortly perish together. But he who has given up himself and his all to God, may say confidently that the Lord is his portion; and nothing but glory through Christ Jesus, is solid and lasting; that abideth for ever.

@Verses 12-19 By patience and fortitude in suffering, by dependence on the promises of God, and keeping to the word the Holy Spirit hath revealed, the Holy Spirit is glorified; but by the contempt and reproaches cast upon believers, he is evil spoken of, and is blasphemed. One would think such cautions as these were needless to Christians. But their enemies falsely charged them with foul crimes. And even the best of men need to be warned against the worst of sins. There is no comfort in sufferings, when we bring them upon ourselves by our own sin and folly. A time of universal calamity was at hand, as foretold by our Saviour, Mt 24:9,10. And if such things befall in this life, how awful will the day of judgment be! It is true that the righteous are scarcely saved; even those who endeavour to walk uprightly in the ways of God. This does not mean that the purpose and performance of God are uncertain, but only the great difficulties and hard encounters in the way; that they go through so many temptations and tribulations, so many fightings without and fears within. Yet all outward difficulties would be as nothing, were it not for lusts and corruptions within. These are the worst clogs and troubles. And if the way of the righteous be so hard, then how hard shall be the end of the ungodly sinner, who walks in sin with delight, and thinks the righteous is a fool for all his pains! The only way to keep the soul well, is, to commit it to God by prayer, and patient perseverance in well-doing. He will overrule all to the final advantage of the believer.

Chapter 5

Elders exhorted and encouraged. (1-4) Younger Christians are to submit to their elders, and to yield with humility and patience to God, and to be sober, watchful, and stedfast in faith. (5-9) Prayers for their growth and establishment. (10-14)

@Verses 1-4 The apostle Peter does not command, but exhorts. He does not claim power to rule over all pastors and churches. It was the peculiar honour of Peter and a few more, to be witnesses of Christ's sufferings; but it is the privilege of all true Christians to partake of the glory that shall be revealed. These poor, dispersed, suffering Christians, were the flock of God, redeemed to God by the great Shepherd, living in holy love and communion, according to the will of God. They are also dignified with the title of God's heritage or clergy; his peculiar lot, chosen for his own people, to enjoy his special favour, and to do him special service. Christ is the chief Shepherd of the whole flock and heritage of God. And all faithful ministers will receive a crown of unfading glory, infinitely better and more honourable than all the authority, wealth, and pleasure of the world.

@Verses 5-9 Humility preserves peace and order in all Christian churches and societies; pride disturbs them. Where God gives grace to be humble, he will give wisdom, faith, and holiness. To be humble, and subject to our reconciled God, will bring greater comfort to the soul than the gratification of pride and ambition. But it is to be in due time; not in thy fancied time, but God's own wisely appointed time. Does he wait, and wilt not thou? What difficulties will not the firm belief of his wisdom, power, and goodness get over! Then be humble under his hand. Cast "all you care;" personal cares, family cares, cares for the present, and cares for the future, for yourselves, for others, for the church, on God. These are burdensome, and often very sinful, when they arise from unbelief and distrust, when they torture and distract the mind, unfit us for duties, and hinder our delight in the service of God. The remedy is, to cast our care upon God, and leave every event to his wise and gracious disposal. Firm belief that the Divine will and counsels are right, calms the spirit of a man. Truly the godly too often forget this, and fret themselves to no purpose. Refer all to God's disposal. The golden mines of all spiritual comfort and good are wholly his, and the Spirit itself. Then, will he not furnish what is fit for us, if we humbly attend on him, and lay the care of providing for us, upon his wisdom and love? The whole design of Satan is to devour and destroy souls. He always is contriving whom he may insnare to eternal ruin. Our duty plainly is, to be sober; to govern both the outward and the inward man by the rules of temperance. To be vigilant; suspicious of constant danger from this spiritual enemy, watchful and diligent to prevent his designs. Be stedfast, or solid, by faith. A man cannot fight upon a quagmire, there is no standing without firm ground to tread upon; this faith alone furnishes. It lifts the soul to the firm advanced ground of the promises, and fixes it there. The consideration of what others suffer, is proper to encourage us to bear our share in any affliction; and in whatever form Satan assaults us, or by whatever means, we may know that our brethren experience the same.

@Verses 10-14 In conclusion, the apostle prays to God for them, as the God of all grace. Perfect implies their progress towards perfection. Stablish imports the curing of our natural lightness and inconstancy. Strengthen has respect to the growth of graces, especially where weakest and lowest. Settle signifies to fix upon a sure foundation, and may refer to Him who is the Foundation and Strength of believers. These expressions show that perseverance and progress in grace are first to be sought after by every Christian. The power of these doctrines on the hearts, and the fruits in the lives, showed who are partakers of the grace of God. The cherishing and increase of Christian love, and of affection one to another, is no matter of empty compliment, but the stamp and badge of Jesus Christ on his followers. Others may have a false peace for a time, and wicked men may wish for it to themselves and to one another; but theirs is a vain hope, and will come to nought. All solid peace is founded on Christ, and flows from him.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Samuel

Chapter 1

In this book we have an account of Eli, and the wickedness of his sons; also of Samuel, his character and actions. Then of the advancement of Saul to be the king of Israel, and his ill behaviour, until his death made way for David's succession to the throne, who was an eminent type of Christ. David's patience, modesty, constancy, persecution by open enemies and feigned friends, are a pattern and example to the church, and to every member of it. Many things in this book encourage the faith, hope, and patience of the suffering believer. It contains also many useful cautions and awful warnings.

Elkanah and his family. (1-8) Hannah's prayer. (9-18) Samuel, Hannah presents him to the Lord. (19-28)

@Verses 1-8 Elkanah kept up his attendance at God's altar, notwithstanding the unhappy differences in his family. If the devotions of a family prevail not to put an end to its divisions, yet let not the divisions put a stop to the devotions. To abate our just love to any relation for the sake of any infirmity which they cannot help, and which is their affliction, is to make God's providence quarrel with his precept, and very unkindly to add affliction to the afflicted. It is evidence of a base disposition, to delight in grieving those who are of a sorrowful spirit, and in putting those out of humour who are apt to fret and be uneasy. We ought to bear one another's burdens, not add to them. Hannah could not bear the provocation. Those who are of a fretful spirit, and are apt to lay provocations too much to heart, are enemies to themselves, and strip themselves of many comforts both of life and godliness. We ought to notice comforts, to keep us from grieving for crosses. We should look at that which is for us, as well as what is against us.

@Verses 9-18 Hannah mingled tears with her prayers; she considered the mercy of our God, who knows the troubled soul. God gives us leave, in prayer, not only to ask good things in general, but to mention that special good thing we most need and desire. She spoke softly, none could hear her. Hereby she testified her belief of God's knowledge of the heart and its desires. Eli was high priest, and judge in Israel. It ill becomes us to be rash and hasty in censures of others, and to think people guilty of bad things while the matter is doubtful and unproved. Hannah did not retort the charge, and upbraid Eli with the wicked conduct of his own sons. When we are at any time unjustly censured, we have need to set a double watch before the door of our lips, that we do not return censure for censure. Hannah thought it enough to clear herself, and so must we. Eli was willing to acknowledge his mistake. Hannah went away with satisfaction of mind. She had herself by prayer committed her case to God, and Eli had prayed for her. Prayer is heart's ease to a gracious soul. Prayer will smooth the countenance; it should do so. None will long remain miserable, who use aright the privilege of going to the mercy-seat of a reconciled God in Christ Jesus.

@Verses 19-28 Elkanah and his family had a journey before them, and a family of children to take with them, yet they would not move till they had worshipped God together. Prayer and provender do not hinder a journey. When men are in such haste to set out upon journeys, or to engage in business, that they have not time to worship God, they are likely to proceed without his presence and blessing. Hannah, though she felt a warm regard for the courts of God's house, begged to stay at home. God will have mercy, and not sacrifice. Those who are detained from public ordinances, by the nursing and tending of little children, may take comfort from this instance, and believe, that if they do that duty in a right spirit, God will graciously accept them therein. Hannah presented her child to the Lord with a grateful acknowledgment of his goodness in answer to prayer. Whatever we give to God, it is what we have first asked and received from him. All our gifts to him were first his gifts to us. The child Samuel early showed true piety. Little children should be taught to worship God when very young. Their parents should teach them in it, bring them to it, and put them on doing it as well as they can; God will graciously accept them, and will teach them to do better.

Chapter 2

Hannah's song of thanksgiving. (1-10) The wickedness of Eli's sons, Samuel's ministry. (11-26) The prophecy against Eli's family. (27-36)

@Verses 1-10 Hannah's heart rejoiced, not in Samuel, but in the Lord. She looks beyond the gift, and praises the Giver. She rejoiced in the salvation of the Lord, and in expectation of His coming, who is the whole salvation of his people. The strong are soon weakened, and the weak are soon strengthened, when God pleases. Are we poor? God made us poor, which is a good reason why we should be content, and make up our minds to our condition. Are we rich? God made us rich, which is a good reason why we should be thankful, and serve him cheerfully, and do good with the abundance he gives us. He respects not man's wisdom or fancied excellences, but chooses those whom the world accounts foolish, teaching them to feel their guilt, and to value his free and precious salvation. This prophecy looks to the kingdom of Christ, that kingdom of grace, of which Hannah speaks, after having spoken largely of the kingdom of providence. And here is the first time that we meet with the name MESSIAH, or his Anointed. The subjects of Christ's kingdom will be safe, and the enemies of it will be ruined; for the Anointed, the Lord Christ, is able to save, and to destroy.

@Verses 11-26 Samuel, being devoted to the Lord in a special manner, was from a child employed about the sanctuary in the services he was capable of. As he did this with a pious disposition of mind, it was called ministering unto the Lord. He received a blessing from the Lord. Those young people who serve God as well as they can, he will enable to improve, that they may serve him better. Eli shunned trouble and exertion. This led him to indulge his children, without using parental authority to restrain and correct them when young. He winked at the abuses in the service of the sanctuary till they became customs, and led to abominations; and his sons, who should have taught those that engaged in the service of the sanctuary what was good, solicited them to wickedness. Their offence was committed even in offering the sacrifices for sins, which typified the atonement of the Saviour! Sins against the remedy, the atonement itself, are most dangerous, they tread under foot the blood of the covenant. Eli's reproof was far too mild and gentle. In general, none are more abandoned than the degenerate children of godly persons, when they break through restraints.

@Verses 27-36 Those who allow their children in any evil way, and do not use their authority to restrain and punish them, in effect honour them more than God. Let Eli's example excite parents earnestly to strive against the beginnings of wickedness, and to train up their children in the nurture and admonition of the Lord. In the midst of the sentence against the house of Eli, mercy is promised to Israel. God's work shall never fall to the ground for want of hands to carry it on. Christ is that merciful and faithful High Priest, whom God raised up when the Levitical priesthood was thrown off, who in all things did his Father's mind, and for whom God will build a sure house, build it on a rock, so that hell cannot prevail against it.

Chapter 3

The word of the Lord first revealed to Samuel. (1-10) God tells Samuel the destruction of Eli's house. (11-18) Samuel established to be a prophet. (19-21)

@Verses 1-10 The call which Divine grace designs shall be made effectual; will be repeated till it is so, till we come to the call. Eli, perceiving that it was the voice of God that Samuel heard, instructed him what to say. Though it was a disgrace to Eli, for God's call to be directed to Samuel, yet he told him how to meet it. Thus the elder should do their utmost to assist and improve the younger that are rising up. Let us never fail to teach those who are coming after us, even such as will soon be preferred before us, @john 1:30 . Good words should be put into children's mouths betimes, by which they may be prepared to learn Divine things, and be trained up to regard them.

@Verses 11-18 What a great deal of guilt and corruption is there in us, concerning which we may say, It is the iniquity which our own heart knoweth; we are conscious to ourselves of it! Those who do not restrain the sins of others, when it is in their power to do it, make themselves partakers of the guilt, and will be charged as joining in it. In his remarkable answer to this awful sentence, Eli acknowledged that the Lord had a right to do as he saw good, being assured that he would do nothing wrong. The meekness, patience, and humility contained in those words, show that he was truly repentant; he accepted the punishment of his sin.

@Verses 19-21 All increase in wisdom and grace, is owing to the presence of God with us. God will graciously repeat his visits to those who receive them aright. Early piety will be the greatest honour of young people. Those who honour God he will honour. Let young people consider the piety of Samuel, and from him they will learn to remember their Creator in the days of their youth. Young children are capable of religion. Samuel is a proof that their waiting upon the Lord will be pleasing to him. He is a pattern of all those amiable tempers, which are the brightest ornament of youth, and a sure source of happiness.

Chapter 4

The Israelites overcome by the Philistines. (1-9) The ark taken. (10,11) The death of Eli. (12-18) The birth of Ichabod. (19-22)

@Verses 1-9 Israel is smitten before the Philistines. Sin, the accursed thing, was in the camp, and gave their enemies all the advantage they could wish for. They own the hand of God in their trouble; but, instead of submitting, they speak angrily, as not aware of any just provocation they had given him. The foolishness of man perverts his way, and then his heart frets against the Lord, Pr 19:3, and finds fault with him. They supposed that they could oblige God to appear for them, by bringing the ark into their camp. Those who have gone back in the life of religion, sometimes discover great fondness for the outward observances of it, as if those would save them; and as if the ark, God's throne, in the camp, would bring them to heaven, though the world and the flesh are on the throne in the heart.

@Verses 10-11 The taking of the ark was a great judgment upon Israel, and a certain token of God's displeasure. Let none think to shelter themselves from the wrath of God, under the cloak of outward profession.

@Verses 12-18 The defeat of the army was very grievous to Eli as a judge; the tidings of the death of his two sons, to whom he had been so indulgent, and who, as he had reason to fear, died impenitent, touched him as a father; yet there was a greater concern on his spirit. And when the messenger concluded his story with, "The ark of God is taken," he is struck to the heart, and died immediately. A man may die miserably, yet not die eternally; may come to an untimely end, yet the end be peace.

@Verses 19-22 The wife of Phinehas seems to have been a person of piety. Her dying regret was for the loss of the ark, and the departure of the glory from Israel. What is any earthly joy to her that feels herself dying? No joy but that which is spiritual and divine, will stand in any stead then; death is too serious a thing to admit the relish of any earthly joy. What is it to one that is lamenting the loss of the ark? What pleasure can we take in our creature comforts and enjoyments, if we want God's word and ordinances; especially if we want the comfort of his gracious presence, and the light of his countenance? If God go, the glory goes, and all good goes. Woe unto us if he depart! But though the glory is withdrawn from one sinful nation, city, or village after another, yet it shall never depart altogether, but shines forth in one place when eclipsed in another.

Chapter 5

Dagon is broken before the ark. (1-5) The Philistine smitten. (6-12)

@Verses 1-5 See the ark's triumph over Dagon. Thus the kingdom of Satan will certainly fall before the kingdom of Christ, error before truth, profaneness before godliness, and corruption before grace in the hearts of the faithful. When the interests of religion seem to be ready to sink, even then we may be confident that the day of their triumph will come. When Christ, the true Ark of the covenant, really enters the heart of fallen man, which is indeed Satan's temple, all idols will fall, every endeavour to set them up again will be vain, sin will be forsaken, and unrighteous gain restored; the Lord will claim and possess the throne. But pride, self-love, and worldly lusts, though dethroned and crucified, still remain within us, like the stump of Dagon. Let us watch and pray that they may not prevail. Let us seek to have them more entirely destroyed.

@Verses 6-12 The hand of the Lord was heavy upon the Philistines; he not only convinced them of their folly, but severely chastised their insolence. Yet they would not renounce Dagon; and instead of seeking God's mercy, they desired to get clear of his ark. Carnal hearts, when they smart under the judgments of God, would rather, if it were possible, put him far from them, than enter into covenant or communion with him, and seek him for their friend. But their devices to escape the Divine judgments only increase them. Those that fight against God will soon have enough of it.

Chapter 6

The Philistines consult how to send back the ark. (1-9) They bring it to Bethshemesh. (10-18) The people smitten for looking into the ark. (19-21)

@Verses 1-9 Seven months the Philistines were punished with the presence of the ark; so long it was a plague to them, because they would not send it home sooner. Sinners lengthen out their own miseries by refusing to part with their sins. The Israelites made no effort to recover the ark. Alas! where shall we find concern for religion prevail above all other matters? In times of public calamity we fear for ourselves, for our families, and for our country; but who cares for the ark of God? We are favoured with the gospel, but it is treated with neglect or contempt. We need not wonder if it should be taken from us; to many persons this, though the heavies of calamities, would occasion no grief. There are multitudes whom any profession would please as well as that of Christianity. But there are those who value the house, the word, and the ministry of God above their richest possessions, who dread the loss of these blessings more than death. How willing bad men are to shift off their convictions, and when they are in trouble, to believe it is a chance that happens; and that the rod has no voice which they should hear or heed!

@Verses 10-18 These two kine knew their owner, their great Owner, whom Hophin and Phinehas knew not. God's providence takes notice even of brute creatures, and serves its own purposes by them. When the reapers saw the ark, they rejoiced; their joy for that was greater than the joy of harvest. The return of the ark, and the revival of holy ordinances, after days of restraint and trouble, are matters of great joy.

@Verses 19-21 It is a great affront to God, for vain men to pry into, and meddle with the secret things which belong not to them, De 29:29; Col 2:18. Man was ruined by desiring forbidden knowledge. God will not suffer his ark to be profaned. Be not deceived, God is not mocked. Those that will not fear his goodness, and reverently use the tokens of his grace, shall be made to feel his justice. The number smitten is expressed in an unusual manner in the original, and it is probable that it means 1170. They desire to be rid of the ark. Foolish men run from one extreme to the other. They should rather have asked, How may we have peace with God, and recover his favor? @micah 6:6,7 . Thus, when the word of God works with terror on sinners' consciences, they, instead of taking the blame and shame to themselves, quarrel with the word, and put that from them. Many stifle their convictions, and put salvation away from them.

Chapter 7

The ark removed to Kirjath-jearim. (1-4) The Israelites solemnly repent. (5,6) The Lord discomfits the Philistines. (7-12) They are subdued, Samuel judges Israel. (13-17)

@Verses 1-4 God will find a resting-place for his ark; if some thrust it from them, the hearts of others shall be inclined to receive it. It is no new thing for God's ark to be in a private house. Christ and his apostles preached from house to house, when they could not have public places. Twenty years passed before the house of Israel cared for the want of the ark. During this time the prophet Samuel laboured to revive true religion. The few words used are very expressive; and this was one of the most effectual revivals of religion which ever took place in Israel.

@Verses 5-6 Israel drew water and poured it out before the Lord; signifying their humiliation and sorrow for sin. They pour out their hearts in repentance before the Lord. They were free and full in their confession, and fixed in their resolution to cast away from them all their wrong doings. They made a public confession, We have sinned against the Lord; thus giving glory to God, and taking shame to themselves. And if we thus confess our sins, we shall find our God faithful and just to forgive us our sins.

@Verses 7-12 The Philistines invaded Israel. When sinners begin to repent and reform, they must expect that Satan will muster all his force against them, and set his instruments at work to the utmost, to oppose and discourage them. The Israelites earnestly beg Samuel to pray for them. Oh what a comfort it is to all believers, that our great Intercessor above never ceases, is never silent! for he always appears in the presence of God for us. Samuel's sacrifice, without his prayer, had been an empty shadow. God gave a gracious answer. And Samuel erected a memorial of this victory, to the glory of God, and to encourage Israel. Through successive generations, the church of God has had cause to set up Eben-ezers for renewed deliverances; neither outward persecutions nor inward corruptions have prevailed against her, because "hitherto the Lord hath helped her:" and he will help, even to the end of the world.

@Verses 13-17 In this great revival of true religion, the ark was neither removed to Shiloh, nor placed with the tabernacle any where else. This disregard to the Levitical institutions showed that their typical meaning formed their chief use; and when that was overlooked, they became a lifeless service, not to be compared with repentance, faith, and the love of God and man.

Chapter 8

The evil government of Samuel's sons. (1-3) The Israelites ask for a king. (4-9) The manner of a king. (10-22)

@Verses 1-3 It does not appear that Samuel's sons were so profane and vicious as Eli's sons; but they were corrupt judges, they turned aside after lucre. Samuel took no bribes, but his sons did, and then they perverted judgment. What added to the grievance of the people was, that they were threatened by an invasion from Nahash, king of the Ammonites.

@Verses 4-9 Samuel was displeased; he could patiently bear what reflected on himself, and his own family; but it displeased him when they said, Give us a king to judge us, because that reflected upon God. It drove him to his knees. When any thing disturbs us, it is our interest, as well as our duty, to show our trouble before God. Samuel is to tell them that they shall have a king. Not that God was pleased with their request, but as sometimes he opposes us from loving-kindness, so at other times he gratifies us in wrath; he did so here. God knows how to bring glory to himself, and serves his own wise purposes, even by men's foolish counsels.

@Verses 10-22 If they would have a king to rule them, as the eastern kings ruled their subjects, they would find the yoke exceedingly heavy. Those that submit to the government of the world and the flesh, are told plainly, what hard masters they are, and what tyranny the dominion of sin is. The law of God and the manner of men widely differ from each other; the former should be our rule in the several relations of life; the latter should be the measure of our expectations from others. These would be their grievances, and, when they complained to God, he would not hear them. When we bring ourselves into distress by our own wrong desires and projects, we justly forfeit the comfort of prayer, and the benefit of Divine aid. The people were obstinate and urgent in their demand. Sudden resolves and hasty desires make work for long and leisurely repentance. Our wisdom is, to be thankful for the advantages, and patient under the disadvantages of the government we may live under; and to pray continually for our rulers, that they may govern us in the fear of God, and that we may live under them in all godliness and honesty. And it is a hopeful symptom when our desires of worldly objects can brook delay; and when we can refer the time and manner of their being granted to God's providence.

Chapter 9

Saul is brought to Samuel. (1-10) Samuel told concerning Saul. (11-17) Samuel's treatment of Saul. (18-27)

@Verses 1-10 Saul readily went to seek his father's asses. His obedience to his father was praise-worthy. His servant proposed, that since they were now at Ramah, they should call on Samuel, and take his advice. Wherever we are, we should use our opportunities of acquainting ourselves with those who are wise and good. Many will consult a man of God, if he comes in their way, that would not go a step out of their way to get wisdom. We sensibly feel worldly losses, and bestow much pains to make them up; but how little do we attempt, and how soon are we weary, in seeking the salvation of our souls! If ministers could tell men how to secure their property, or to get wealth, they would be more consulted and honoured than they now are, though employed in teaching them how to escape eternal misery, and to obtain eternal life. Most people would rather be told their fortune than their duty. Samuel needed not their money, nor would he have denied his advice, if they had not brought it; but they gave it to him as a token of respect, and of the value they put upon his office, and according to the general usage of those times, always to bring a present to those in authority.

@Verses 11-17 The very maid-servants of the city could direct to the prophet. They had heard of the sacrifice, and could tell of the necessity for Samuel's presence. It is no small benefit to live in religious and holy places. And we should always be ready to help those who are seeking after God's prophets. Though God had, in displeasure, granted Israel's request for a king, yet he sends them a man to be captain over them, to save them out of the hand of the Philistines. He does it, listening graciously to their cry.

@Verses 18-27 Samuel, that good prophet, was so far from envying Saul, or bearing him any ill-will, that he was the first and most forward to do him honour. Both that evening and early the next morning, Samuel communed with Saul upon the flat roof of the house. We may suppose Samuel now convinced Saul that he was the person God had fixed upon for the government, and of his own willingness to resign. How different are the purposes of the Lord for us, from our intentions for ourselves! Perhaps Saul was the only one who ever went out to seek asses, and literally found a kingdom; but many have set out and moved their dwellings to seek riches and pleasures, who have been guided to places where they found salvation for their souls. Thus they have met with those who addressed them as if aware of the secrets of their lives and hearts, and have been led seriously to regard the word of the Lord. If this has been our case, though our worldly plans have not prospered, let us not care for that; the Lord has given us, or has prepared us for, what is far better.

Chapter 10

Samuel anoints Saul. (1-8) Saul prophesies. (9-16) Saul chosen king. (17-27)

@Verses 1-8 The sacred anointing, then used, pointed at the great Messiah, or Anointed One, the King of the church, and High Priest of our profession, who was anointed with the oil of the Spirit, not by measure, but without measure, and above all the priests and princes of the Jewish church. For Saul's further satisfaction, Samuel gives him some signs which should come to pass the same day. The first place he directs him to, was the sepulchre of one of his ancestors; there he must be reminded of his own mortality, and now that he had a crown before him, must think of his grave, in which all his honour would be laid in the dust. From the time of Samuel there appears to have been schools, or places where pious young men were brought up in the knowledge of Divine things. Saul should find himself strongly moved to join with them, and should be turned into another man from what he had been. The Spirit of God changes men, wonderfully transforms them. Saul, by praising God in the communion of saints, became another man, but it may be questioned if he became a new man.

@Verses 9-16 The signs Samuel had given Saul, came to pass punctually; he found that God had given him another heart, another disposition of mind. Yet let not an outward show of devotion, and a sudden change for the present, be too much relied on; Saul among the prophets was Saul still. His being anointed was kept private. He leaves it to God to carry on his own work by Samuel, and sits still, to see how the matter will fall.

@Verses 17-27 Samuel tells the people, Ye have this day rejected your God. So little fond was Saul now of that power, which soon after, when he possessed it, he could not think of parting with, that he hid himself. It is good to be conscious of our unworthiness and insufficiency for the services to which we are called; but men should not go into the contrary extreme, by refusing the employments to which the Lord and the church call them. The greater part of the people treated the matter with indifference. Saul modestly went home to his own house, but was attended by a band of men whose hearts God disposed to support his authority. If the heart bend at any time the right way, it is because He has touched it. One touch is enough when it is Divine. Others despised him. Thus differently are men affected to our exalted Redeemer. There is a remnant who submit to him, and follow him wherever he goes; they are those whose hearts God has touched, whom he has made willing. But there are others who despise him, who ask, How shall this man save us? They are offended in him, and they will be punished.

Chapter 11

Jabesh-gilead delivered. (1-11) Saul confirmed in his kingdom. (12-15)

@Verses 1-11 The first fruit of Saul's government was the rescue of Jabesh-gilead from the Ammonites. To save their lives, men will part with liberty, and even consent to have their eyes put out; is it then no wisdom to part with that sin which is as dear to us as our right eye, rather than to be cast into hell-fire? See the faith and confidence of Saul, and, grounded thereon, his courage and resolution. See also his activity in this business. When the Spirit of the Lord comes upon men, it will make them expert, even without experience. When zeal for the glory of God, and love for the brethren, urge men to earnest efforts, and when God is pleased to help, great effects may speedily be produced.

@Verses 12-15 They now honoured Saul whom they had despised; and if an enemy be made a friend, that is more to our advantage than to have him slain. The once despised Saviour will at length be acknowledged by all as the Lord's own anointed king. As yet, upon his mercy-seat, he receives the submission of rebels, and even pleads their cause; but shortly, from his righteous tribunal, he will condemn all who persist in opposing him.

Chapter 12

Samuel testifies his integrity. (1-5) Samuel reproves the people. (6-15) Thunder sent in harvest time. (16-25)

@Verses 1-5 Samuel not only cleared his own character, but set an example before Saul, while he showed the people their ingratitude to God and to himself. There is a just debt which all men to their own good name, especially men in public stations, which is, to guard it against unjust blame and suspicions, that they may finish their course with honour, as well as with joy. And that we have in our places lived honestly, will be our comfort, under any slights and contempt that may be put upon us.

@Verses 6-15 The work of ministers is to reason with people; not only to exhort and direct, but to persuade, to convince men's judgments, and so to gain their wills and affections. Samuel reasons of the righteous acts of the Lord. Those who follow God faithfully, he will enable to continue following him. Disobedience would certainly be the ruin of Israel. We mistake if we think that we can escape God's justice, by trying to shake off his dominion. If we resolve that God shall not rule us, yet he will judge us.

@Verses 16-25 At Samuel's word, God sent thunder and rain, at a season of the year when, in that country, the like was not seen. This was to convince them they had done wickedly in asking a king; not only by its coming at an unusual time, in wheat harvest, and on a clear day, but by the prophet's giving notice of it before. He showed their folly in desiring a king to save them, rather than God, or Samuel; promising themselves more from an arm of flesh, than from the arm of God, or from the power of prayer. Could their prince command such forces as the prophet could do by his prayers? It startled them very much. Some will not be brought to see their sins by any gentler methods than storms and thunders. They entreat Samuel to pray for them. Now they see their need of him whom shortly before they slighted. Thus many who will not have Christ to reign over them, would yet be glad to have him intercede for them, to turn away the wrath of God. Samuel aims to confirm the people in their religion. Whatever we make a god of, we shall find it deceive us. Creatures in their own places are good; but when put in God's place, they are vain things. We sin if we restrain prayer, and in particular if we cease praying for the church. They only asked him to pray for them; but he promises to do more, to teach them. He urges that they were bound in gratitude to serve God, considering what great things he had done for them; and that they were bound in interest to serve him, considering what he would do against them, if they should still do wickedly. Thus, as a faithful watchman, he gave them warning, and so delivered his own soul. If we consider what great things the Lord hath done for us, especially in the great work of redemption, we can neither want motive, encouragement, nor assistance in serving him.

Chapter 13

The invasion of the Philistines. (1-7) Saul sacrifices, He is reproved by Samuel. (8-14) The policy of the Philistines. (15-23)

@Verses 1-7 Saul reigned one year, and nothing particular happened; but in his second year the events recorded in this chapter took place. For above a year he gave the Philistine time to prepare for war, and to weaken and to disarm the Israelites. When men are lifted up in self-sufficiency, they are often led into folly. The chief advantages of the enemies of the church are derived from the misconduct of its professed friends. When Saul at length sounded an alarm, the people, dissatisfied with his management, or terrified by the power of the enemy, did not come to him, or speedily deserted him.

@Verses 8-14 Saul broke the order expressly given by Samuel, see ch. @1 samuel Saul offered sacrifice without Samuel, and did it himself, though he was neither priest nor prophet. When charged with disobedience, he justified himself in what he had done, and gave no sign of repentance for it. He would have this act of disobedience pass for an instance of his prudence, and as a proof of his piety. Men destitute of inward piety, often lay great stress on the outward performances of religion. Samuel charges Saul with being an enemy to himself. Those that disobey the commandments of God, do foolishly for themselves. Sin is folly, and the greatest sinners are the greatest fools. Our disposition to obey or disobey God, will often be proved by our behaviour in things which appear small. Men see nothing but Saul's outward act, which seems small; but God saw that he did this with unbelief and distrust of his providence, with contempt of his authority and justice, and with rebellion against the light of his own conscience. Blessed Saviour, may we never, like Saul, bring our poor offerings, or fancied peace-offerings, without looking to thy precious, thy all-sufficient sacrifice! Thou only, O Lord, canst make, or hast made, our peace in the blood of the cross.

@Verses 15-23 See how politic the Philistines were when they had power; they not only prevented the people of Israel from making weapons of war, but obliged them to depend upon their enemies, even for instruments of husbandry. How impolitic Saul was, who did not, in the beginning of his reign, set himself to redress this. Want of true sense always accompanies want of grace. Sins which appear to us very little, have dangerous consequences. Miserable is a guilty, defenceless nation; much more those who are destitute of the whole armour of God.

Chapter 14

Jonathan smites the Philistines. (1-15) Their defeat. (16-23) Saul forbids the people to eat till evening. (24-35) Jonathan pointed out by lot. (36-46) Saul's family. (47-52)

@Verses 1-15 Saul seems to have been quite at a loss, and unable to help himself. Those can never think themselves safe who see themselves out of God's protection. Now he sent for a priest and the ark. He hopes to make up matters with the Almighty by a partial reformation, as many do whose hearts are unhumbled and unchanged. Many love to have ministers who prophesy smooth things to them. Jonathan felt a Divine impulse and impression, putting him upon this bold adventure. God will direct the steps of those that acknowledge him in all their ways, and seek to him for direction, with full purpose of heart to follow his guidance. Sometimes we find most comfort in that which is least our own doing, and into which we have been led by the unexpected but well-observed turns of Divine providence. There was trembling in the host. It is called a trembling of God, signifying, not only a great trembling they could not resist, nor reason themselves out of, but that it came at once from the hand of God. He that made the heart, knows how to make it tremble.

@Verses 16-23 The Philistines were, by the power of God, set against one another. The more evident it was that God did all, the more reason Saul had to inquire whether God would give him leave to do any thing. But he was in such haste to fight a fallen enemy, that he would not stay to end his devotions, nor hear what answer God would give him. He that believeth, will not make such haste, nor reckon any business so urgent, as not to allow time to take God with him.

@Verses 24-35 Saul's severe order was very unwise; if it gained time, it lost strength for the pursuit. Such is the nature of our bodies, that daily work cannot be done without daily bread, which therefore our Father in heaven graciously gives. Saul was turning aside from God, and now he begins to build altars, being then most zealous, as many are, for the form of godliness when he was denying the power of it.

@Verses 36-46 If God turns away our prayer, we have reason to suspect it is for some sin harboured in our hearts, which we should find out, that we may put it away, and put it to death. We should always first suspect and examine ourselves; but an unhumbled heart suspects every other person, and looks every where but at home for the sinful cause of calamity. Jonathan was discovered to be the offender. Those most indulgent to their own sins are most severe upon others; those who most disregard God's authority, are most impatient when their own commands are slighted. Such as cast abroad curses, endanger themselves and their families. What do we observe in the whole of Saul's behaviour on this occasion, but an impetuous, proud, malignant, impious disposition? And do we not in every instance perceive that man, left to himself, betrays the depravity of his nature, and is enslaved to the basest tempers.

@Verses 47-52 Here is a general account of Saul's court and camp. He had little reason to be proud of his royal dignity, nor had any of his neighbours cause to envy him, for he had but little enjoyment after he took the kingdom. And often men's earthly glory makes a blaze just before the dark night of disgrace and woe comes on them.

Chapter 15

Saul sent to destroy Amalek. (1-9) Saul excuses and commends himself. (10-23) Saul's imperfect humiliation. (24-31) Agag put to death, Samuel and Saul part. (32-35)

@Verses 1-9 The sentence of condemnation against the Amalekites had gone forth long before, @ 25:19 , but they had been spared till they filled up the measure of their sins. We are sure that the righteous Lord does no injustice to any. The remembering the kindness of the ancestors of the Kenites, in favour to them, at the time God was punishing the injuries done by the ancestors of the Amalekites, tended to clear the righteousness of God in this dispensation. It is dangerous to be found in the company of God's enemies, and it is our duty and interest to come out from among them, lest we share in their sins and plagues, @revelation 18:4 . As the commandment had been express, and a test of Saul's obedience, his conduct evidently was the effect of a proud, rebellious spirit. He destroyed only the refuse, that was good for little. That which was now destroyed was sacrificed to the justice of God.

@Verses 10-23 Repentance in God is not a change of mind, as it is in us, but a change of method. The change was in Saul; "He is turned back from following me." Hereby he made God his enemy. Samuel spent a whole night in pleading for Saul. The rejection of sinners is the grief of believers: God delights not in their death, nor should we. Saul boasts to Samuel of his obedience. Thus sinners think, by justifying themselves, to escape being judged of the Lord. The noise the cattle made, like the rust of the silver, @james 5:3 , witnessed against him. Many boast of obedience to the command of God; but what means then their indulgence of the flesh, their love of the world, their angry and unkind spirit, and their neglect of holy duties, which witness against them? See of what evil covetousness is the root; and see what is the sinfulness of sin, and notice that in it which above any thing else makes it evil in the sight of the Lord; it is disobedience: "Thou didst not obey the voice of the Lord." Carnal, deceitful hearts, like Saul, think to excuse themselves from God's commandments by what pleases themselves. It is hard to convince the children of disobedience. But humble, sincere, and conscientious obedience to the will of God, is more pleasing and acceptable to him than all burnt-offering and sacrifices. God is more glorified and self more denied, by obedience than by sacrifice. It is much easier to bring a bullock or lamb to be burned upon the altar, than to bring every high thought into obedience to God, and to make our will subject to his will. Those are unfit and unworthy to rule over men, who are not willing that God should rule over them.

@Verses 24-31 There were several signs of hypocrisy in Saul's repentance. 1. He besought Samuel only, and seemed most anxious to stand right in his opinion, and to gain his favour. 2. He excuses his fault, even when confessing it; that is never the way of a true penitent. 3. All his care was to save his credit, and preserve his interest in the people. Men are fickle and alter their minds, feeble and cannot effect their purposes; something happens they could not foresee, by which their measures are broken; but with God it is not so. The Strength of Israel will not lie.

@Verses 32-35 Many think the bitterness of death is past when it is not gone by; they put that evil day far from them, which is very near. Samuel calls Agag to account for his own sins. He followed the example of his ancestors' cruelty, justly therefore is all the righteous blood shed by Amalek required. Saul seems unconcerned at the token of God's displeasure which he lay under, yet Samuel mourns day and night for him. Jerusalem was carnally secure while Christ wept over it. Do we desire to do the whole will of God? Turn to him, not in form and appearance, but with sincerity.

Chapter 16

Samuel sent to Bethlehem to Jesse. (1-5) David is anointed. (6-13) Saul troubled with an evil spirit, is quieted by David. (14-23)

@Verses 1-5 It appears that Saul was grown very wicked. Of what would he not be guilty, who durst think to kill Samuel? The elders of Bethlehem trembled at Samuel's coming. It becomes us to stand in awe of God's messengers, and to tremble at his word. His answer was, I come peaceably, for I come to sacrifice. When our Lord Jesus came into the world, though men had reason to fear that his errand was to condemn the world, yet he gave full assurance that he came peaceably, for he came to sacrifice, and he brought his offering with him; A body hast thou prepared me. Let us sanctify ourselves, and depend upon His sacrifice.

@Verses 6-13 It was strange that Samuel, who had been so disappointed in Saul, whose countenance and stature recommended him, should judge of another man by that rule. We can tell how men look, but God can tell what they are. He judges of men by the heart. We often form a mistaken judgment of characters; but the Lord values only the faith, fear, and love, which are planted in the heart, beyond human discernment. And God does not favour our children according to our fond partiality, but often most honours and blesses those who have been least regarded. David at length was pitched upon. He was the youngest of the sons of Jesse; his name signifies Beloved; he was a type of God's beloved Son. It should seem, David was least set by of all the sons of Jesse. But the Spirit of the Lord came upon David from that day forward. His anointing was not an empty ceremony, a Divine power went with that instituted sign; he found himself advanced in wisdom and courage, with all the qualifications of a prince, though not advanced in his outward circumstances. This would satisfy him that his election was of God. The best evidence of our being predestinated to the kingdom of glory, is, our being sealed with the Spirit of promise, and experience of a work of grace in our hearts.

@Verses 14-23 Saul is made a terror to himself. The Spirit of the Lord departed from him. If God and his grace do not rule us, sin and Satan will have possession of us. The devil, by the Divine permission, troubled and terrified Saul, by the corrupt humours of his body, and passions of his mind. He grew fretful, peevish, and discontented, and at times a madman. It is a pity that music, which may be serviceable to the good temper of the mind, should ever be abused, to support vanity and luxury, and made an occasion of drawing the heart from God and serious things. That is driving away the good Spirit, not the evil spirit. Music, diversions, company, or business, have for a time often been employed to quiet the wounded conscience; but nothing can effect a real cure but the blood of Christ, applied in faith, and the sanctifying Spirit sealing the pardon, by his holy comforts. All other plans to dispel religious melancholy are sure to add to distress, either in this world or the next.

Chapter 17

Goliath's challenge. (1-11) David comes to the camp. (12-30) David undertakes to fight Goliath. (31-39) and goes to meet him. (40-47) He kills Goliath. (48-58)

@Verses 1-11 Men so entirely depend upon God in all things, that when he withdraws his help, the most valiant and resolute cannot find their hearts or hands, as daily experience shows.

@Verses 12-30 Jesse little thought of sending his son to the army at that critical juncture; but the wise God orders actions and affairs, so as to serve his designs. In times of general formality and lukewarmness, every degree of zeal which implies readiness to go further, or to venture more in the cause of God than others, will be blamed as pride and ambition, and by none more than by near relations, like Eliab, or negligent superiors. It was a trial of David's meekness, patience, and constancy. He had right and reason on his side, and did not render railing for railing; with a soft answer he turned away his brother's wrath. This conquest of his own passion was more honourable than that of Goliath. Those who undertake great and public services, must not think it strange if they are spoken ill of, and opposed by those from whom they expect support and assistance. They must humbly go on with their work, in the face not only of enemies' threats, but of friends' slights and suspicions.

@Verses 31-39 A shepherd lad, come the same morning from keeping sheep, had more courage than all the mighty men of Israel. Thus God often sends good words to his Israel, and does great things for them, by the weak and foolish things of the world. As he had answered his brother's passion with meekness, so David answered Saul's fear with faith. When David kept sheep, he proved himself very careful and tender of his flock. This reminds us of Christ, the good Shepherd, who not only ventured, but laid down his life for the sheep. Our experience ought to encourage us to trust in God, and be bold in the way of duty. He that has delivered, does and will continue to do so. David gained leave to fight the Philistine. Not being used to such armour as Saul put upon him, he was not satisfied to go in that manner; this was from the Lord, that it might more plainly appear he fought and conquered in faith, and that the victory was from Him who works by the feeblest and most despised means and instruments. It is not to be inquired how excellent any thing is, but how proper. Let Saul's coat be ever so rich, and his armour ever so strong, what is David the better if they fit him not? But faith, prayer, truth, and righteousness; the whole armour of God, and the mind that was in Christ; are equally needful for all the servants of the Lord, whatever may be their work.

@Verses 40-47 The security and presumption of fools destroy them. Nothing can excel the humility, faith, and piety which appear in David's words. He expressed his assured expectation of success; he gloried in his mean appearance and arms, that the victory might be ascribed to the Lord alone.

@Verses 48-58 See how frail and uncertain life is, even when a man thinks himself best fortified; how quickly, how easily, and by how small a matter, the passage may be opened for life to go out, and death to enter! Let not the strong man glory in his strength, nor the armed man in his armour. God resists the proud, and pours contempt on those who defy him and his people. No one ever hardened his heart against God and prospered. The history is recorded, that all may exert themselves for the honour of God, and the support of his cause, with bold and unshaken reliance on him. There is one conflict in which all the followers of the Lamb are, and must be engaged; one enemy, more formidable than Goliath, still challenges the armies of Israel. But "resist the devil, and he will flee from you." Go forth to battle with the faith of David, and the powers of darkness shall not stand against you. But how often is the Christian foiled through an evil heart of unbelief!

Chapter 18

Jonathan's friendship for David. (1-5) Saul seeks to kill David. (6-11) Saul's fear of David. (12-30)

@Verses 1-5 The friendship of David and Jonathan was the effect of Divine grace, which produces in true believers one heart and one soul, and causes them to love each other. This union of souls is from partaking in the Spirit of Christ. Where God unites hearts, carnal matters are too weak to separate them. Those who love Christ as their own souls, will be willing to join themselves to him in an everlasting covenant. It was certainly a great proof of the power of God's grace in David, that he was able to bear all this respect and honour, without being lifted up above measure.

@Verses 6-11 David's troubles not only immediately follow his triumphs, but arise from them; such is the vanity of that which seems greatest in this world. It is a sign that the Spirit of God is departed from men, if, like Saul, they are peevish, envious, suspicious, and ill-natured. Compare David, with his harp in his hand, aiming to serve Saul, and Saul, with his javelin in his hand, aiming to slay David; and observe the sweetness and usefulness of God's persecuted people, and the barbarity of their persecutors. But David's safety must be ascribed to God's providence.

@Verses 12-30 For a long time David was kept in continual apprehension of falling by the hand of Saul, yet he persevered in meek and respectful behaviour towards his persecutor. How uncommon is such prudence and discretion, especially under insults and provocations! Let us inquire if we imitate this part of the exemplary character before us. Are we behaving wisely in all our ways? Is there no sinful omission, no rashness of spirit, nothing wrong in our conduct? Opposition and perverseness in others, will not excuse wrong tempers in us, but should increase our care, and attention to the duties of our station. Consider Him that endured contradiction of sinners against himself, lest ye be weary and faint in your minds, @hebrews 12:3 . If David magnified the honour of being son-in-law to king Saul, how should we magnify the honour of being sons to the King of kings!

Chapter 19

Jonathan reconciles his father to David, Saul again tries to slay him. (1-10) David flees to Samuel. (11-24)

@Verses 1-10 How forcible are right words! Saul was, for a time, convinced of the unreasonableness of his enmity to David; but he continued his malice against David. So incurable is the hatred of the seed of the serpent against that of the woman; so deceitful and desperately wicked is the heart of man without the grace of God, @jeremiah 17:9 .

@Verses 11-24 Michal's stratagem to gain time till David got to a distance was allowable, but her falsehood had not even the plea of necessity to excuse it, and manifests that she was not influenced by the same spirit of piety which had dictated Jonathan's language to Saul. In flying to Samuel, David made God his refuge. Samuel, as a prophet, was best able to advise him what to do in this day of distress. He met with little rest or satisfaction in Saul's court, therefore went to seek it in Samuel's church. What little pleasure is to be had in this world, those have who live a life of communion with God; to that David returned in the time of trouble. So impatient was Saul after David's blood, so restless against him, that although baffled by one providence after another, he could not see that David was under the special protection of God. And when God will take this way to protect David, even Saul prophesies. Many have great gifts, yet no grace; they may prophesy in Christ's name, yet are disowned by him. Let us daily seek for renewing grace, which shall be in us as a well of water springing up into everlasting life. Let us cleave to truth and holiness with full purpose of heart. In every danger and trouble, let us seek protection, comfort, and direction in God's ordinances.

Chapter 20

David consults Jonathan. (1-10) Jonathan's covenant with David. (11-23) Saul, missing David, seeks to kill Jonathan. (24-34) Jonathan takes leave of David. (35-42)

@Verses 1-10 The trials David met with, prepared him for future advancement. Thus the Lord deals with those whom he prepares unto glory. He does not put them into immediate possession of the kingdom, but leads them to it through much tribulation, which he makes the means of fitting them for it. Let them not murmur at his gracious appointment, nor distrust his care; but let them look forward with joyful expectation to the crown which is laid up for them. Sometimes it appears to us that there is but a step between us and death; at all times it may be so, and we should prepare for the event. But though dangers appear most threatening, we cannot die till the purpose of God concerning us is accomplished; nor till we have served our generation according to his will, if we are believers. Jonathan generously offers David his services. This is true friendship. Thus Christ testifies his love to us, Ask, and it shall be done for you; and we must testify our love to him, by keeping his commandments.

@Verses 11-23 Jonathan faithfully promises that he would let David know how he found his father affected towards him. It will be kindness to ourselves and to ours, to secure an interest in those whom God favours, and to make his friends ours. True friendship rests on a firm basis, and is able to silence ambition, self-love, and undue regard for others. But who can fully understand the love of Jesus, who gave himself as a sacrifice for rebellious, polluted sinners! how great then ought to be the force and effects of our love to him, to his cause, and his people!

@Verses 24-34 None were more constant than David in attending holy duties; nor had he been absent, but self-preservation obliged him to withdraw. In great peril present opportunities for Divine ordinances may be waved. But it is bad for us, except in case of necessity, to omit any opportunity of statedly attending on them. Jonathan did wisely and well for himself and family, to secure an interest in David, yet for this he is blamed. It is good to take God's people for our people. It will prove to our advantage at last, however it may now be thought against our interest. Saul was outrageous. What savage beasts, and worse, does anger make men!

@Verses 35-42 The separation of two such faithful friends was grievous to both, but David's case was the more deplorable, for David was leaving all his comforts, even those of God's sanctuary. Christians need not sorrow, as men without hope; but being one with Christ, they are one with each other, and will meet in his presence ere long, to part no more; to meet where all tears shall be wiped from their eyes.

Chapter 21

David with Ahimelech. (1-9) David at Gath feigns himself mad. (10-15)

@Verses 1-9 David, in distress, fled to the tabernacle of God. It is great comfort in a day of trouble, that we have a God to go to, to whom we may open our cases, and from whom we may ask and expect direction. David told Ahimelech a gross untruth. What shall we say to this? The Scripture does not conceal it, and we dare not justify it; it was ill done, and proved of bad consequence; for it occasioned the death of the priests of the Lord. David thought upon it afterward with regret. David had great faith and courage, yet both failed him; he fell thus foully through fear and cowardice, and owing to the weakness of his faith. Had he trusted God aright, he would not have used such a sorry, sinful shift for his own preservation. It is written, not for us to do the like, no, not in the greatest straits, but for our warning. David asked of Ahimelech bread and a sword. Ahimelech supposed they might eat the shew-bread. The Son of David taught from it, that mercy is to be preferred to sacrifice; that ritual observances must give way to moral duties. Doeg set his foot as far within the tabernacle as David did. We little know with what hearts people come to the house of God, nor what use they will make of pretended devotion. If many come in simplicity of heart to serve their God, others come to observe their teachers and to prove accusers. Only God and the event can distinguish between a David and a Doeg, when both are in the tabernacle.

@Verses 10-15 God's persecuted people have often found better usage from Philistines than from Israelites. David had reason to put confidence in Achish, yet he began to be afraid. His conduct was degrading, and discovered wavering in his faith and courage. The more simply we depend on God, and obey him, the more comfortably and surely we shall walk through this troublesome world.

Chapter 22

David at Adullam, Many resort to him. (1-5) Saul destroys the priests of Nob. (6-19) Abiathar escapes to David. (20-23)

@Verses 1-5 See what weak instruments God sometimes uses, to bring about his own purposes. The Son of David is ready to receive distressed souls, who will be commanded by him. He receives all who come unto Him, however vile and miserable; he changes them into a holy people, and employs them in his service: those who would reign with him must be contented first to suffer with and for him. Observe with what tender concern David provided for his aged parents. The first thing he does is to find them a quiet habitation, whatever became of himself. Let children learn to honour their parents, in every thing consulting their ease and satisfaction. Though highly preferred, and much employed, let them not forget their aged parents. The steps of a good man are ordered by the Lord. And the Lord will preserve his people for their appointed work, however they may be hated and exposed.

@Verses 6-19 See the nature of jealous malice and its pitiful arts. Saul looks upon all about him as his enemies, because they do not just say as he says. In Ahimelech's answer to Saul we have the language of conscious innocence. But what wickedness will not the evil spirit hurry men to when he gets the dominion! Saul alleges that which was utterly false and unproved. But the most bloody tyrants have found instruments of their cruelty as barbarous as themselves. Doeg, having murdered the priests, went to the city, Nob, and put all to the sword there. Nothing so vile but those may do it, who have provoked God to give them up to their hearts' lusts. Yet this was the accomplishment of the threatenings against the house of Eli. Though Saul was unrighteous in doing this, yet God was righteous in permitting it. No word of God shall fall to the ground.

@Verses 20-23 David greatly lamented the calamity. It is great trouble to a good man to find himself any way the cause of evil to others. He must have been much pained, when he considered that his falsehood was one cause of this fatal event. David speaks with assurance of his own safety, and promises that Abiathar should have his protection. With the Son of David, all who are his may be sure they shall be in safeguard, @psalms 91:1 . In the hurry and distraction David was continually in, he found time for communion with God, and found comfort in it.

Chapter 23

David rescues Keilah. (1-6) God warns him to escape from Keilah. (7-13) Jonathan comforts David. (14-18) He is rescued from Saul by an invasion of the Philistines. (19-29)

@Verses 1-6 When princes persecute God's people, let them expect vexation on all sides. The way for any country to be quiet, is to let God's church be quiet in it: if Saul fight against David, the Philistines fight against his country. David considered himself the protector of the land. Thus did the Saviour Jesus, and left us an example. Those are unlike David, who sullenly decline to do good, if they are not rewarded for services.

@Verses 7-13 Well might David complain of his enemies, that they rewarded him evil for good, and that for his love they were his adversaries. Christ was used thus basely. David applied to his great Protector for direction. No sooner was the ephod brought him than he made use of it. We have the Scriptures in our hands, let us take advice from them in doubtful cases. Say, Bring hither the Bible. David's address to God is very solemn, also very particular. God allows us to be so in our addresses to him; Lord, direct me in this matter, about which I am now at a loss. God knows not only what will be, but what would be, if it were not hindered; therefore he knows how to deliver the godly out of temptation, and how to render to every man according to his works.

@Verses 14-18 David made no attempt against Saul; he kept God's way, waited God's time, and was content to secure himself in woods and wildernesses. Let it make us think the worse of this world, which often gives such bad treatment to its best men: let it make us long for that kingdom where goodness shall for ever be in glory, and holiness in honour. We find Jonathan comforting David. As a pious friend, he directed him to God, the Foundation of his comfort. As a self-denying friend, he takes pleasure in the prospect of David's advancement to the throne. As a constant friend, he renewed his friendship with him. Our covenant with God should be often renewed, and therein our communion with him kept up. If the converse of one friend, at one meeting, gives comfort and strengthens our hearts, what may not be expected from the continual supports and powerful love of the Saviour of sinners, the covenanted Friend of believers!

@Verses 19-29 In the midst of his wickedness, Saul affected to speak the language of piety. Such expressions, without suitable effects, can only amuse or deceive those who hear, and those who use them. This mountain was an emblem of the Divine Providence coming between David and the destroyer. Let us not be dismayed at the prospect of future difficulties, but stay ourselves upon Him who is wonderful in counsel and excellent in working. Sooner than his promise shall fail, he will commission Philistines to effect our escape, at the very moment when our case appears most desperate. God requires entire dependence on him, If ye will not believe, surely ye shall not be established, @isaiah 7:9 .

Chapter 24

David spares Saul's life. (1-7) David shows his innocence. (8-15) Saul acknowledges his fault. (16-22)

@Verses 1-7 God delivered Saul into David's hand. It was an opportunity given to David to exercise faith and patience. He had a promise of the kingdom, but no command to slay the king. He reasons strongly, both with himself and with his men, against doing Saul any hurt. Sin is a thing which it becomes us to startle at, and to resist temptations thereto. He not only would not do this bad thing himself, but he would not suffer those about him to do it. Thus he rendered good for evil, to him from whom he received evil for good; and was herein an example to all who are called Christians, not to be overcome of evil, but to overcome evil with good.

@Verses 8-15 David was falsely charged with seeking Saul's hurt; he shows Saul that God's providence had given him opportunity to do it. And it was upon a good principle that he refused to do it. He declares his fixed resolution never to be his own avenger. If men wrong us, God will right us, at farthest, in the judgment of the great day.

@Verses 16-22 Saul speaks as quite overcome with David's kindness. Many mourn for their sins, who do not truly repent of them; weep bitterly for them, yet continue in love and in league with them. Now God made good to David that word on which he had caused him to hope, that he would bring forth his righteousness as the light, @psalms 37:6 . Those who take care to keep a good conscience, may leave it to God to secure them the credit of it. Sooner or later, God will force even those who are of the synagogue of Satan to know and to own those whom he has loved. They parted in peace. Saul went home convinced, but not converted; ashamed of his envy to David, yet retaining in his breast that root of bitterness; vexed that when at last he had found David, he could not find in his heart to destroy him, as he had designed. Malice often seems dead when it is only asleep, and will revive with double force. Yet, whether the Lord bind men's hands, or affect their hearts, so that they do not hurt us, the deliverance is equally from him; it is an evidence of his love, and an earnest of our salvation, and should make us thankful.

Chapter 25

Death of Samuel. (1) David's request; Nabal's churlish refusal. (2-11) David's intention to destroy Nabal. (12-17) Abigail takes a present to David. (18-31) He is pacified, Nabal dies. (32-39) David takes Abigail to wife. (39-44)

@Verse All Israel lamented Samuel, and they had reason. He prayed daily for them. Those have hard hearts, who can bury faithful ministers without grief; who do not feel their loss of those who have prayed for them, and taught them the way of the Lord.

@Verses 2-11 We should not have heard of Nabal, if nothing had passed between him and David. Observe his name, Nabal, "A fool;" so it signifies. Riches make men look great in the eye of the world; but to one that takes right views, Nabal looked very mean. He had no honour or honesty; he was churlish, cross, and ill-humoured; evil in his doings, hard and oppressive; a man that cared not what fraud and violence he used in getting and saving. What little reason have we to value the wealth of this world, when so great a churl as Nabal abounds, and so good a man as David suffers want!, David pleaded the kindness Nabal's shepherds had received. Considering that David's men were in distress and debt, and discontented, and the scarcity of provisions, it was by good management that they were kept from plundering. Nabal went into a passion, as covetous men are apt to do, when asked for any thing, thinking thus to cover one sin with another; and, by abusing the poor, to excuse themselves from relieving them. But God will not thus be mocked. Let this help us to bear reproaches and misrepresentations with patience and cheerfulness, and make us easy under them; it has often been the lot of the excellent ones of the earth. Nabal insists much on the property he had in the provisions of his table. May he not do what he will with his own? We mistake, if we think we are absolute lords of what we have, and may do what we please with it. No; we are but stewards, and must use it as we are directed, remembering it is not our own, but His who intrusted us with it.

@Verses 12-17 God is kind to the evil and unthankful, and why may not we be so? David determined to destroy Nabal, and all that belonged to him. Is this thy voice, O David? Has he been so long in the school of affliction, where he should have learned patience, and yet is so passionate? He at other times was calm and considerate, but is put into such a heat by a few hard words, that he seeks to destroy a whole family. What are the best of men, when God leaves them to themselves, that they may know what is in their hearts? What need to pray, Lord, lead us not into temptation!

@Verses 18-31 By a present Abigail atoned for Nabal's denial of David's request. Her behaviour was very submissive. Yielding pacifies great offences. She puts herself in the place of a penitent, and of a petitioner. She could not excuse her husband's conduct. She depends not upon her own reasonings, but on God's grace, to soften David, and expects that grace would work powerfully. She says that it was below him to take vengeance on so weak and despicable an enemy as Nabal, who, as he would do him no kindness, so he could do him no hurt. She foretells the glorious end of David's present troubles. God will preserve thy life; therefore it becomes not thee unjustly and unnecessarily to take away the lives of any, especially of the people of thy God and Saviour. Abigail keeps this argument for the last, as very powerful with so good a man; that the less he indulged his passion, the more he consulted his peace and the repose of his own conscience. Many have done that in a heat, which they have a thousand times wished undone again. The sweetness of revenge is soon turned into bitterness. When tempted to sin, we should consider how it will appear when we think upon it afterwards.

@Verses 32-39 David gives God thanks for sending him this happy check in a sinful way. Whoever meet us with counsel, direction, comfort, caution, or seasonable reproof, we must see God sending them. We ought to be very thankful for those happy providences which are the means of keeping us from sinning. Most people think it enough, if they take reproof patiently; but few will take it thankfully, and commend those who give it, and accept it as a favour. The nearer we are to committing sin, the greater is the mercy of a seasonable restraint. Sinners are often most secure when most in danger. He was very drunk. A sign he was Nabal, a fool, that could not use plenty without abusing it; who could not be pleasant with his friends without making a beast of himself. There is not a surer sign that a man has but little wisdom, nor a surer way to destroy the little he has, than drinking to excess. Next morning, how he is changed! His heart overnight merry with wine, next morning heavy as a stone; so deceitful are carnal pleasures, so soon passes the laughter of the fool; the end of that mirth is heaviness. Drunkards are sad, when they reflect upon their own folly. About ten days after, the Lord smote Nabal, that he died. David blessed God that he had been kept from killing Nabal. Worldly sorrow, mortified pride, and an affrighted conscience, sometimes end the joys of the sensualist, and separate the covetous man from his wealth; but, whatever the weapon, the Lord smites men with death when it pleases him.

@Verses 39-44 Abigail believed that David would be king over Israel, and greatly esteemed his pious and excellent character. She deemed his proposal of marriage honourable, and advantageous to her, notwithstanding his present difficulties. With great humility, and doubtless agreeably to the customs of those times, she consented, being willing to share his trails. Thus those who join themselves to Christ, must be willing now to suffer with him, believing that hereafter they shall reign with him.

Chapter 26

Saul goes after David, who again spares Saul's life. (1-12) David exhorts Saul. (13-20) Saul acknowledges his sin. (21-25)

@Verses 1-12 How soon do unholy hearts lose the good impressions convictions have made upon them! How helpless were Saul and all his men! All as though disarmed and chained, yet nothing is done to them; they are only asleep. How easily can God weaken the strongest, befool the wisest, and baffle the most watchful! David still resolved to wait till God thought fit to avenge him on Saul. He will by no means force his way to the promised crown by any wrong methods. The temptation was very strong; but if he yielded, he would sin against God, therefore he resisted the temptation, and trusted God with the event.

@Verses 13-20 David reasoned seriously and affectionately with Saul. Those who forbid our attendance on God's ordinances, do what they can to estrange us from God, and to make us heathens. We are to reckon that which exposes us to sin the greatest injury that can be done us. If the Lord stirred thee up against me, either in displeasure to me, taking this way to punish me for my sins against him, or in displeasure to thee, if it be the effect of that evil spirit from the Lord which troubles thee; let Him accept an offering from us both. Let us join in seeking peace, and to be reconciled with God by sacrifice.

@Verses 21-25 Saul repeated his good words and good wishes. But he showed no evidence of true repentance towards God. David and Saul parted to meet no more. No reconciliation among men is firm, which is not founded in an cemented by peace with God through Jesus Christ. In sinning against God, men play the fool, and err exceedingly. Many obtain a passing view of these truths, who hate and close their eyes against the light. Fair professions do not entitle those to confidence who have long sinned against the light, yet the confessions of obstinate sinners may satisfy us that we are in the right way, and encourage us to persevere, expecting our recompence from the Lord alone.

Chapter 27

David retires to Gath. (1-7) David deceives Achish. (8-12)

@Verses 1-7 Unbelief is a sin that easily besets even good men, when without are fightings, and within are fears; and it is a hard matter to get over them. Lord, increase our faith! We may blush to think that the word of a Philistine should go further than the word of an Israelite, and that the city of Gath should be a place of refuge for a good man, when the cities of Israel refuse him a safe abode. David gained a comfortable settlement, not only at a distance from Gath, but bordering upon Israel, where he might keep up a correspondence with his own countrymen.

@Verses 8-12 While David was in the land of the Philistines, he attacked some remains of the devoted nations. The people whom he cut off were long before doomed to destruction. It is often wisdom to shun public notice, but we must in no situation be idle. We must always try to do somewhat in the cause of God. This expedition David hid from Achish. But an equivocation which serves the purpose of a lie, is as like to it as a hypocrite is to a profane person, it is only better in appearance, therefore more dangerous. Yet, though believers often manifest imperfections, they can never be prevailed upon to renounce the service of God, and to unite interests with his enemies, or finally to become the servants of sin and Satan. But what a train of evils follow from unbelief! When we forget the Lord's past mercies, and his gracious assurances, we shall be overwhelmed with desponding fears, and probably be led to adopt some dishonourable method to get rid of our troubles. Nothing can so effectually establish us in holy tempers and practices, and preserve us from perplexities, as firm, unshaken dependence upon the promises of God in Christ Jesus.

Chapter 28

Achish puts confidence in David, Saul's fear. (1-6) Saul consults a witch at Endor. (7-19) Saul's terror. (20-25)

@Verses 1-6 David could not refuse Achish without danger. If he promised assistance, and then stood neuter, or went over to the Israelites, he would behave with ingratitude and treachery. If he fought against Israel, he would sin greatly. It seemed impossible that he should get out of this difficulty with a clear conscience; but his evasive answer, intended to gain time, was not consistent with the character of an Israelite indeed. Troubles are terrors to the children of disobedience. In his distress, Saul inquired of the Lord. He did not seek in faith, but with a double, unstable mind. Saul had put the law in force against those that had familiar spirits, @exodus 22:18 . Many seem zealous against, sin, when they are any way hurt by it, who have no concern for the glory of God, nor any dislike of sin as sin. Many seem enemies to sin in others, while they indulge it in themselves. Saul will drive the devil out of his kingdom, yet harbours him in his heart by envy and malice. How foolish to consult those whom, according to God's law, he had endeavoured to root out!

@Verses 7-19 When we go from the plain path of duty, every thing draws us further aside, and increases our perplexity and temptation. Saul desires the woman to bring one from the dead, with whom he wished to speak; this was expressly forbidden, @deuteronomy 18:11 . All real or pretended witchcraft or conjuration, is a malicious or an ignorant attempt to gain knowledge or help from some creature, when it cannot be had from the Lord in the path of duty. While Samuel was living, we never read of Saul's going to advise with him in any difficulties; it had been well for him if he had. But now he is dead, "Bring me up Samuel." Many who despise and persecute God's saints and ministers when living, would be glad to have them again, when they are gone. The whole shows that it was no human fraud or trick. Though the woman could not cause Samuel's being sent, yet Saul's inquiry might be the occasion of it. The woman's surprise and terror proved that it was an unusual and unexpected appearance. Saul had despised Samuel's solemn warnings in his lifetime, yet now that he hoped, as in defiance of God, to obtain some counsel and encouragement from him, might not God permit the soul of his departed prophet to appear to Saul, to confirm his former sentence, and denounce his doom? The expression, "Thou and thy sons shall be with me," means no more than that they shall be in the eternal world. There appears much solemnity in God's permitting the soul of a departed prophet to come as a witness from heaven, to confirm the word he had spoken on earth.

@Verses 20-25 Those that expect any good counsel or comfort, otherwise than from God, and in the way of his institutions, will be as wretchedly disappointed as Saul. Though terrified even to despair, he was not humbled. He confessed not his sins, offered no sacrifices, and presented no supplications. He does not seem to have cared about his sons or his people, or to have attempted any escape; but in sullen despair he rushed upon his doom. God sets up a few such beacons, to warn men not to stifle convictions, or despise his word. But while one repenting thought remains, let no sinner suppose himself in this case. Let him humble himself before God, determined to live and die beseeching his favour, and he will succeed.

Chapter 29

David objected to by the Philistines. (1-5) He is dismissed by Achish. (6-11)

@Verses 1-5 David waited with a secret hope that the Lord would help him out of his difficulty. But he seems to have been influenced too much by the fear of man, in consenting to attend Achish. It is hard to come near to the brink of sin, and not to fall in. God inclined the princes of the Philistines to oppose David's being employed in the battle. Thus their dislike befriended him, when no friend could do him such a kindness.

@Verses 6-11 David scarcely ever had a greater deliverance than when dismissed from such insnaring service. God's people should always behave themselves so, as, if possible, to get the good word of all they have dealings with: and it is due to those who have acted well, to speak well of them.

Chapter 30

Ziklag spoiled by the Amalekites. (1-6) David overtakes the Amalekites. (7-15) He recovers what had been lost. (16-20) David's distribution of the spoil. (21-31)

@Verses 1-6 When we go abroad in the way of our duty, we may comfortably hope that God will take care of our families in our absence, but not otherwise. If, when we come off a journey, we find our abode in peace, and not laid waste, as David here found his, let the Lord be praised for it. David's men murmured against him. Great faith must expect such severe trials. But, observe, that David was brought thus low, only just before he was raised to the throne. When things are at the worst with the church and people of God, then they begin to mend. David encouraged himself in the Lord his God. His men fretted at their loss, the soul of the people was bitter; their own discontent and impatience added to the affliction and misery. But David bore it better, though he had more reason than any of them to lament it. They gave liberty to their passions, but he set his graces to work; and while they dispirited each other, he, by encouraging himself in God, kept his spirit calm. Those who have taken the Lord for their God, may take encouragement from him in the worst times.

@Verses 7-15 If in all our ways, even when, as in this case, there can be no doubt they are just, we acknowledge God, we may expect that he will direct our steps, as he did those of David. David, in tenderness to his men, would by no means urge them beyond their strength. The Son of David thus considers the frames of his followers, who are not all alike strong and vigorous in their spiritual pursuits and conflicts; but, where we are weak, @2 corinthians poor Egyptian lad, scarcely alive, is made the means of a great deal of good to David. Justly did Providence make this poor servant, who was basely used by his master, an instrument in the destruction of the Amalekites; for God hears the cry of the oppressed. Those are unworthy the name of true Israelites, who shut up their compassion from persons in distress. We should neither do an injury nor deny a kindness to any man; some time or other it may be in the power of the lowest to return a kindness or an injury.

@Verses 16-20 Sinners are nearest to ruin, when they cry, Peace and safety, and put the evil day far from them. Nor does any thing give our spiritual enemies more advantage than sensuality and indulgence. Eating and drinking, and dancing, have been the soft and pleasant way in which many have gone down to the congregation of the dead. The spoil was recovered, and brought off; nothing was lost, but a great deal gained.

@Verses 21-31 What God gives us, he designs we should do good with. In distributing the spoil, David was just and kind. Those are men of Belial indeed, who delight in putting hardships upon their brethren, and care not who is starved, so that they may be fed to the full. David was generous and kind to all his friends. Those who consider the Lord as the Giver of their abundance, will dispose of it with fairness and liberality.

Chapter 31

Saul's defeat and death. (1-7) Saul's body rescued by the men of Jabesh-gilead. (8-13)

@Verses 1-7 We cannot judge of the spiritual or eternal state of any by the manner of their death; for in that, there is one event to the righteous and to the wicked. Saul, when sorely wounded, and unable to resist or to flee, expressed no concern about his never-dying soul; but only desired that the Philistines might not insult over him, or put him to pain, and he became his own murderer. As it is the grand deceit of the devil, to persuade sinners, under great difficulties, to fly to this last act of desperation, it is well to fortify the mind against it, by a serious consideration of its sinfulness before God, and its miserable consequences in society. But our security is not in ourselves. Let us seek protection from Him who keepeth Israel. Let us watch and pray; and take unto us the whole armour of God, that we may be able to withstand in the evil day, and having done all, to stand.

@Verses 8-13 The Scripture makes no mention what became of the souls of Saul and his sons, after they were dead; but of their bodies only: secret things belong not to us. It is of little consequence by what means we die, or what is done with our dead bodies. If our souls are saved, our bodies will be raised incorruptible and glorious; but not to fear His wrath, who is able to destroy both body and soul in hell, is the extreme of folly and wickedness. How useless is the respect of fellow-creatures to those who are suffering the wrath of God! While pompous funerals, grand monuments, and he praises of men, honour the memory of the deceased, the soul may be suffering in the regions of darkness and despair! Let us seek that honour which cometh from God only.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Thessalonians

Chapter 1

This epistle is generally considered to have been the first of those written by St. Paul. The occasion seems to have been the good report of the stedfastness of the church at Thessalonica in the faith of the gospel. It is full of affection and confidence, and more consolatory and practical, and less doctrinal, than some of the other epistles.

The faith, love, and patience of the Thessalonians, are evident tokens of their election which was manifested in the power with which the gospel came to them. (1-5) Its powerful and exemplary effects upon their hearts and lives. (6-10)

@Verses 1-5 As all good comes from God, so no good can be hoped for by sinners, but from God in Christ. And the best good may be expected from God, as our Father, for the sake of Christ. We should pray, not only for ourselves, but for others also; remembering them without ceasing. Wherever there is a true faith, it will work; it will affect both the heart and life. Faith works by love; it shows itself in love to God, and love to our neighbour. And wherever there is a well-grounded hope of eternal life, this will appear by the exercise of patience; and it is a sign of sincerity, when in all we do, we seek to approve ourselves to God. By this we may know our election, if we not only speak of the things of God with out lips, but feel their power in our hearts, mortifying our lusts, weaning us from the world, and raising us up to heavenly things. Unless the Spirit of God comes with the word of God, it will be to us a dead letter. Thus they entertained it by the power of the Holy Ghost. They were fully convinced of the truth of it, so as not to be shaken in mind by objections and doubts; and they were willing to leave all for Christ, and to venture their souls and everlasting condition upon the truth of the gospel revelation.

@Verses 6-10 When careless, ignorant, and immoral persons are turned from their carnal pursuits and connexions, to believe in and obey the Lord Jesus, to live soberly, righteously, and godly, the matter speaks for itself. The believers under the Old Testament waited for the coming of the Messiah, and believers now wait for his second coming. He is yet to come. And God had raised him from the dead, which is a full assurance unto all men that he will come to judgment. He came to purchase salvation, and will, when he comes again, bring salvation with him, full and final deliverance from that wrath which is yet to come. Let all, without delay, flee from the wrath to come, and seek refuge in Christ and his salvation.

Chapter 2

The apostle reminds the Thessalonians of his preaching and behaviour. (1-12) And of their receiving the gospel as the word of God. (13-16) His joy on their account. (17-20)

@Verses 1-6 The apostle had no wordly design in his preaching. Suffering in a good cause should sharpen holy resolution. The gospel of Christ at first met with much opposition; and it was preached with contention, with striving in preaching, and against opposition. And as the matter of the apostle's exhortation was true and pure, the manner of his speaking was without guile. The gospel of Christ is designed for mortifying corrupt affections, and that men may be brought under the power of faith. This is the great motive to sincerity, to consider that God not only sees all we do, but knows our thoughts afar off, and searches the heart. And it is from this God who trieth our hearts, that we must receive our reward. The evidences of the apostle's sincerity were, that he avoided flattery and covetousness. He avoided ambition and vain-glory.

@Verses 7-12 Mildness and tenderness greatly recommend religion, and are most conformable to God's gracious dealing with sinners, in and by the gospel. This is the way to win people. We should not only be faithful to our calling as Christians, but in our particular callings and relations. Our great gospel privilege is, that God has called us to his kingdom and glory. The great gospel duty is, that we walk worthy of God. We should live as becomes those called with such a high and holy calling. Our great business is to honour, serve, and please God, and to seek to be worthy of him.

@Verses 13-16 We should receive the word of God with affections suitable to its holiness, wisdom, truth, and goodness. The words of men are frail and perishing, like themselves, and sometimes false, foolish, and fickle; but God's word is holy, wise, just, and faithful. Let us receive and regard it accordingly. The word wrought in them, to make them examples to others in faith and good works, and in patience under sufferings, and in trials for the sake of the gospel. Murder and persecution are hateful to God, and no zeal for any thing in religion can excuse it. Nothing tends more to any person or people's filling up the measure of their sins, than opposing the gospel, and hindering the salvation of souls. The pure gospel of Christ is abhorred by many, and the faithful preaching of it is hindered in many ways. But those who forbid the preaching it to sinners, to men dead in sin, do not by this please God. Those have cruel hearts, and are enemies to the glory of God, and to the salvation of his people, who deny them the Bible.

@Verses 17-20 This world is not a place where we are to be always, or long together. In heaven holy souls shall meet, and never part more. And though the apostle could not come to them yet, and thought he might never be able to come, yet our Lord Jesus Christ will come; nothing shall hinder that. May God give faithful ministers to all who serve him with their spirit in the gospel of his Son, and send them to all who are in darkness

Chapter 3

The apostle sent Timothy to establish and comfort the Thessalonians (1-5) He rejoiced at the good tidings of their faith and love. (6-10) And for their increase in grace. (11-13)

@Verses 1-5 The more we find pleasure in the ways of God, the more we shall desire to persevere therein. The apostle's design was to establish and comfort the Thessalonians as to the object of their faith, that Jesus Christ was the Saviour of the world; and as to the recompence of faith, which was more than enough to make up all their losses, and to reward all their labours. But he feared his labours would be in vain. If the devil cannot hinder ministers from labouring in the word and doctrine, he will, if possible, hinder the success of their labours. No one would willingly labour in vain. It is the will and purpose of God, that we enter into his kingdom through many afflictions. And the apostles, far from flattering people with the expectation of worldly prosperity in religion, told them plainly they must count upon trouble in the flesh. Herein they followed the example of their great Master, the Author of our faith. Christians were in danger, and they should be forewarned; they will thus be kept from being improved by any devices of the tempter.

@Verses 6-10 Thankfulness to God is very imperfect in the present state; but one great end of the ministry of the word is to help faith forward. That which was the instrument to obtain faith, is also the means of increasing and confirming it, namely, the ordinances of God; and as faith cometh by hearing, so it is confirmed by hearing also.

@Verses 11-13 Prayer is religious worship, and all religious worship is due unto God only. Prayer is to be offered to God as our Father. Prayer is not only to be offered in the name of Christ, but offered up to Christ himself, as our Lord and our Saviour. Let us acknowledge God in all our ways, and he will direct our paths. Mutual love is required of all Christians. And love is of God, and is fulfilling the gospel as well as the law. We need the Spirit's influences in order to our growth in grace; and the way to obtain them, is prayer. Holiness is required of all who would go to heaven; and we must act so that we do not contradict the profession we make of holiness. The Lord Jesus will certainly come in his glory; his saints will come with him. Then the excellence as well as the necessity of holiness will appear; and without this no hearts shall be established at that day, nor shall any avoid condemnation.

Chapter 4

Exhortations to purity and holiness. (1-8) To brotherly love, peaceable behaviour, and diligence. (9-12) Not to sorrow unduly for the death of godly relations and friends, considering the glorious resurrection of their bodies at Christ's second coming. (13-18)

@Verses 1-8 To abide in the faith of the gospel is not enough, we must abound in the work of faith. The rule according to which all ought to walk and act, is the commandments given by the Lord Jesus Christ. Sanctification, in the renewal of their souls under the influences of the Holy Spirit, and attention to appointed duties, constituted the will of God respecting them. In aspiring after this renewal of the soul unto holiness, strict restraint must be put upon the appetites and senses of the body, and on the thoughts and inclinations of the will, which lead to wrong uses of them. The Lord calls none into his family to live unholy lives, but that they may be taught and enabled to walk before him in holiness. Some make light of the precepts of holiness, because they hear them from men; but they are God's commands, and to break them is to despise God.

@Verses 9-12 We should notice in others what is good, to their praise, that we may engage them to abound therein more and more. All who are savingly taught of God, are taught to love one another. The teaching of the Spirit exceeds the teachings of men; and men's teaching is vain and useless, unless God teach. Those remarkable for this or any other grace, need to increase therein, as well as to persevere to the end. It is very desirable to have a calm and quiet temper, and to be of a peaceable and quiet behaviour. Satan is busy to trouble us; and we have in our hearts what disposes us to be unquiet; therefore let us study to be quiet. Those who are busy-bodies, meddling in other men's matters, have little quiet in their own minds, and cause great disturbances among their neighbours. They seldom mind the other exhortation, to be diligent in their own calling, to work with their own hands. Christianity does not take us from the work and duty of our particular callings, but teaches us to be diligent therein. People often by slothfulness reduce themselves to great straits, and are liable to many wants; while such as are diligent in their own business, earn their own bread, and have great pleasure in so doing.

@Verses 13-18 Here is comfort for the relations and friends of those who die in the Lord. Grief for the death of friends is lawful; we may weep for our own loss, though it may be their gain. Christianity does not forbid, and grace does not do away, our natural affections. Yet we must not be excessive in our sorrows; this is too much like those who have no hope of a better life. Death is an unknown thing, and we know little about the state after death; yet the doctrines of the resurrection and the second coming of Christ, are a remedy against the fear of death, and undue sorrow for the death of our Christian friends; and of these doctrines we have full assurance. It will be some happiness that all the saints shall meet, and remain together for ever; but the principal happiness of heaven is to be with the Lord, to see him, live with him, and enjoy him for ever. We should support one another in times sorrow; not deaden one another's spirits, or weaken one another's hands. And this may be done by the many lessons to be learned from the resurrection of the dead, and the second coming of Christ. What! comfort a man by telling him he is going to appear before the judgment-seat of God! Who can feel comfort from those words? That man alone with whose spirit the Spirit of God bears witness that his sins are blotted out, and the thoughts of whose heart are purified by the Holy Spirit, so that he can love God, and worthily magnify his name. We are not in a safe state unless it is thus with us, or we are desiring to be so.

Chapter 5

The apostle exhorts to be always ready for the coming of Christ to judgment, which will be with suddenness and surprise. (1-11) He directs to several particular duties. (12-22) And concludes with prayer, greetings, and a blessing. (23-28)

@Verses 1-5 It is needless or useless to ask about the particular time of Christ's coming. Christ did not reveal this to the apostles. There are times and seasons for us to work in, and these are our duty and interest to know and observe; but as to the time when we must give up our account, we know it not, nor is it needful that we should. The coming of Christ will be a great surprise to men. Our Lord himself said so. As the hour of death is the same to each person that the judgment will be to mankind in general, so the same remarks answer for both. Christ's coming will be terrible to the ungodly. Their destruction will overtake them while they dream of happiness, and please themselves with vain amusements. There will be no means to escape the terror or the punishment of that day. This day will be a happy day to the righteous. They are not in darkness; they are the children of the light. It is the happy condition of all true Christians. But how many are speaking peace and safety to themselves, over whose heads utter destruction is hovering! Let us endeavour to awaken ourselves and each other, and guard against our spiritual enemies.

@Verses 6-11 Most of mankind do not consider the things of another world at all, because they are asleep; or they do not consider them aright, because they sleep and dream. Our moderation as to all earthly things should be known to all men. Shall Christians, who have the light of the blessed gospel shining in their faces, be careless about their souls, and unmindful of another world? We need the spiritual armour, or the three Christian graces, faith, love, and hope. Faith; if we believe that the eye of God is always upon us, that there is another world to prepare for, we shall see reason to watch and be sober. True and fervent love to God, and the things of God, will keep us watchful and sober. If we have hope of salvation, let us take heed of any thing that would shake our trust in the Lord. We have ground on which to build unshaken hope, when we consider, that salvation is by our Lord Jesus Christ, who died for us, to atone for our sins and to ransom our souls. We should join in prayer and praise one with another. We should set a good example one before another, and this is the best means to answer the end of society. Thus we shall learn how to live to Him, with whom we hope to live for ever.

@Verses 12-15 The ministers of the gospel are described by the work of their office, which is to serve and honour the Lord. It is their duty not only to give good counsel, but also to warn the flock of dangers, and reprove for whatever may be amiss. The people should honour and love their ministers, because their business is the welfare of men's souls. And the people should be at peace among themselves, doing all they can to guard against any differences. But love of peace must not make us wink at sin. The fearful and sorrowful spirits, should be encouraged, and a kind word may do much good. We must bear and forbear. We must be long-suffering, and keep down anger, and this to all men. Whatever man do to us, we must do good to others.

@Verses 16-22 We are to rejoice in creature-comforts, as if we rejoiced not, and must not expect to live many years, and rejoice in them all; but if we do rejoice in God, we may do that evermore. A truly religious life is a life of constant joy. And we should rejoice more, if we prayed more. Prayer will help forward all lawful business, and every good work. If we pray without ceasing, we shall not want matter for thanksgiving in every thing. We shall see cause to give thanks for sparing and preventing, for common and uncommon, past and present, temporal and spiritual mercies. Not only for prosperous and pleasing, but also for afflicting providences, for chastisements and corrections; for God designs all for our good, though we at present see not how they tend to it. Quench not the Spirit. Christians are said to be baptized with the Holy Ghost and with fire. He worketh as fire, by enlightening, enlivening, and purifying the souls of men. As fire is put out by taking away fuel, and as it is quenched by pouring water, or putting a great deal of earth upon it; so we must be careful not to quench the Holy Spirit, by indulging carnal lusts and affections, minding only earthly things. Believers often hinder their growth in grace, by not giving themselves up to the spiritual affections raised in their hearts by the Holy Spirit. By prophesyings, here understand the preaching of the word, the interpreting and applying the Scriptures. We must not despise preaching, though it is plain, and we are told no more than what we knew before. We must search the Scriptures. And proving all things must be to hold fast that which is good. We should abstain from sin, and whatever looks like sin, leads to it, and borders upon it. He who is not shy of the appearances of sin, who shuns not the occasions of it, and who avoids not the temptations and approaches to it, will not long keep from doing sin.

@Verses 23-28 The apostle prays that they might be sanctified more perfectly, for the best are sanctified but in part while in this world; therefore we should pray for, and press toward, complete holiness. And as we must fall, if God did not carry on his good work in the soul, we should pray to God to perfect his work, till we are presented faultless before the throne of his glory. We should pray for one another; and brethren should thus express brotherly love. This epistle was to be read to all the brethren. Not only are the common people allowed to read the Scriptures, but it is their duty, and what they should be persuaded to do. The word of God should not be kept in an unknown tongue, but transplanted, that as all men are concerned to know the Scriptures, so they all may be able to read them. The Scriptures should be read in all public congregations, for the benefit of the unlearned especially. We need no more to make us happy, than to know the grace of our Lord Jesus Christ. He is an ever-flowing and an over-flowing fountain of grace to supply all our wants.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

1 Timothy

Chapter 1

The design of the epistle appears to be, that Timothy having been left at Ephesus, St. Paul wrote to instruct him in the choice of proper officers in the church, as well as in the exercise of a regular ministry. Also, to caution against the influence of false teachers, who by subtle distinctions and endless disputes, corrupted the purity and simplicity of the gospel. He presses upon him constant regard to the greatest diligence, faithfulness, and zeal. These subjects occupy the first four chapters; the fifth chapter instructs respecting particular classes; in the latter part, controversies and disputes are condemned, the love of money blamed, and the rich exhorted to good works.

The apostle salutes Timothy. (1-4) The design of the law as given by Moses. (5-11) Of his own conversion and call to the apostleship. (12-17) The obligation to maintain faith and a good conscience. (18-20)

@Verses 1-4 Jesus Christ is a Christian's hope; all our hopes of eternal life are built upon him; and Christ is in us the hope of glory. The apostle seems to have been the means of Timothy's conversion; who served with him in his ministry, as a dutiful son with a loving father. That which raises questions, is not for edifying; that which gives occasion for doubtful disputes, pulls down the church rather than builds it up. Godliness of heart and life can only be kept up and increased, by the exercise of faith in the truths and promises of God, through Jesus Christ.

@Verses 5-11 Whatever tends to weaken love to God, or love to the brethren, tends to defeat the end of the commandment. The design of the gospel is answered, when sinners, through repentance towards God and faith in Jesus Christ, are brought to exercise Christian love. And as believers were righteous persons in God's appointed way, the law was not against them. But unless we are made righteous by faith in Christ, really repenting and forsaking sin, we are yet under the curse of the law, even according to the gospel of the blessed God, and are unfit to share the holy happiness of heaven.

@Verses 12-17 The apostle knew that he would justly have perished, if the Lord had been extreme to mark what was amiss; and also if his grace and mercy had not been abundant to him when dead in sin, working faith and love to Christ in his heart. This is a faithful saying; these are true and faithful words, which may be depended on, That the Son of God came into the world, willingly and purposely to save sinners. No man, with Paul's example before him, can question the love and power of Christ to save him, if he really desires to trust in him as the Son of God, who once died on the cross, and now reigns upon the throne of glory, to save all that come to God through him. Let us then admire and praise the grace of God our Saviour; and ascribe to the Father, Son, and Holy Ghost, three Persons in the unity of the Godhead, the glory of all done in, by, and for us.

@Verses 18-20 The ministry is a warfare against sin and Satan; carried on under the Lord Jesus, who is the Captain of our salvation. The good hopes others have had of us, should stir us up to duty. And let us be upright in our conduct in all things. The design of the highest censures in the primitive church, was, to prevent further sin, and to reclaim the sinner. May all who are tempted to put away a good conscience, and to abuse the gospel, remember that this is the way to make shipwreck of faith also.

Chapter 2

Prayer to be made for all persons, since the grace of the gospel makes no difference of ranks or stations. (1-7) How men and women ought to behave, both in their religious and common life. (8-15)

@Verses 1-7 The disciples of Christ must be praying people; all, without distinction of nation, sect, rank, or party. Our duty as Christians, is summed up in two words; godliness, that is, the right worshipping of God; and honesty, that is, good conduct toward all men. These must go together: we are not truly honest, if we are not godly, and do not render to God his due; and we are not truly godly, if not honest. What is acceptable in the sight of God our Saviour, we should abound in. There is one Mediator, and that Mediator gave himself a ransom for all. And this appointment has been made for the benefit of the Jews and the Gentiles of every nation; that all who are willing may come in this way, to the mercy-seat of a pardoning God, to seek reconciliation with him. Sin had made a quarrel between us and God; Jesus Christ is the Mediator who makes peace. He is a ransom that was to be known in due time. In the Old Testament times, his sufferings, and the glory that should follow, were spoken of as things to be revealed in the last times. Those who are saved must come to the knowledge of the truth, for that is God's appointed way to save sinners: if we do not know the truth, we cannot be ruled by it.

@Verses 8-15 Under the gospel, prayer is not to be confined to any one particular house of prayer, but men must pray every where. We must pray in our closets, pray in our families, pray at our meals, pray when we are on journeys, and pray in the solemn assemblies, whether more public or private. We must pray in charity; without wrath, or malice, or anger at any person. We must pray in faith, without doubting, and without disputing. Women who profess the Christian religion, must be modest in apparel, not affecting gaudiness, gaiety, or costliness. Good works are the best ornament; these are, in the sight of God, of great price. Modesty and neatness are more to be consulted in garments than elegance and fashion. And it would be well if the professors of serious godliness were wholly free from vanity in dress. They should spend more time and money in relieving the sick and distressed, than in decorating themselves and their children. To do this in a manner unsuitable to their rank in life, and their profession of godliness, is sinful. These are not trifles, but Divine commands. The best ornaments for professors of godliness, are good works. According to St. Paul, women are not allowed to be public teachers in the church; for teaching is an office of authority. But good women may and ought to teach their children at home the principles of true religion. Also, women must not think themselves excused from learning what is necessary to salvation, though they must not usurp authority. As woman was last in the creation, which is one reason for her subjection, so she was first in the transgression. But there is a word of comfort; that those who continue in sobriety, shall be saved in child-bearing, or with child-bearing, by the Messiah, who was born of a woman. And the especial sorrow to which the female sex is subject, should cause men to exercise their authority with much gentleness, tenderness, and affection.

Chapter 3

The qualifications and behaviour of gospel bishops. (1-7) And of deacons and their wives. (8-13) The reason of writing about these, and other church affairs. (14-16)

@Verses 1-7 If a man desired the pastoral office, and from love to Christ, and the souls of men, was ready to deny himself, and undergo hardships by devoting himself to that service, he sought to be employed in a good work, and his desire should be approved, provided he was qualified for the office. A minister must give as little occasion for blame as can be, lest he bring reproach upon his office. He must be sober, temperate, moderate in all his actions, and in the use of all creature-comforts. Sobriety and watchfulness are put together in Scripture, they assist one the other. The families of ministers ought to be examples of good to all other families. We should take heed of pride; it is a sin that turned angels into devils. He must be of good repute among his neighbours, and under no reproach from his former life. To encourage all faithful ministers, we have Christ's gracious word of promise, Lo, I am with you alway, even unto the end of the world, @matthew 28:20 . And he will fit his ministers for their work, and carry them through difficulties with comfort, and reward their faithfulness.

@Verses 8-13 The deacons were at first appointed to distribute the charity of the church, and to manage its concerns, yet pastors and evangelists were among them. The deacons had a great trust reposed in them. They must be grave, serious, prudent men. It is not fit that public trusts should be lodged in the hands of any, till they are found fit for the business with which they are to be trusted. All who are related to ministers, must take great care to walk as becomes the gospel of Christ.

@Verses 14-16 The church is the house of God; he dwells there. The church holds forth the Scripture and the doctrine of Christ, as a pillar holds forth a proclamation. When a church ceases to be the pillar and ground of truth, we may and ought to forsake her; for our regard to truth should be first and greatest. The mystery of godliness is Christ. He is God, who was made flesh, and was manifest in the flesh. God was pleased to manifest himself to man, by his own Son taking the nature of man. Though reproached as a sinner, and put to death as a malefactor, Christ was raised again by the Spirit, and so was justified from all the false charges with which he was loaded. Angels ministered to him, for he is the Lord of angels. The Gentiles welcomed the gospel which the Jews rejected. Let us remember that God was manifest in the flesh, to take away our sins, to redeem us from all iniquity, and to purify unto himself a peculiar people, zealous of good works. These doctrines must be shown forth by the fruits of the Spirit in our lives.

Chapter 4

Of departures from the faith that began already to appear. (1-5) Several directions, with motives for due discharge of duties. (6-16)

@Verses 1-5 The Holy Spirit, both in the Old and the New Testament, spoke of a general turning from the faith of Christ, and the pure worship of God. This should come during the Christian dispensation, for those are called the latter days. False teachers forbid as evil what God has allowed, and command as a duty what he has left indifferent. We find exercise for watchfulness and self-denial, in attending to the requirements of God's law, without being tasked to imaginary duties, which reject what he has allowed. But nothing justifies an intemperate or improper use of things; and nothing will be good to us, unless we seek by prayer for the Lord's blessing upon it.

@Verses 6-10 Outward acts of self-denial profit little. What will it avail us to mortify the body, if we do not mortify sin? No diligence in mere outward things could be of much use. The gain of godliness lies much in the promise; and the promises to godly people relate partly to the life that now is, but especially to the life which is to come: though we lose for Christ, we shall not lose by him. If Christ be thus the Saviour of all men, then much more will he be the Rewarder of those who seek and serve him; he will provide well for those whom he has made new creatures.

@Verses 11-16 Men's youth will not be despised, if they keep from vanities and follies. Those who teach by their doctrine, must teach by their life. Their discourse must be edifying; their conversation must be holy; they must be examples of love to God and all good men, examples of spiritual-mindedness. Ministers must mind these things as their principal work and business. By this means their profiting will appear in all things, as well as to all persons; this is the way to profit in knowledge and grace, and also to profit others. The doctrine of a minister of Christ must be scriptural, clear, evangelical, and practical; well stated, explained, defended, and applied. But these duties leave no leisure for wordly pleasures, trifling visits, or idle conversation, and but little for what is mere amusement, and only ornamental. May every believer be enabled to let his profiting appear unto all men; seeking to experience the power of the gospel in his own soul, and to bring forth its fruits in his life.

Chapter 5

Directions as to the elder and younger men and women. (1,2) And as to poor widows. (3-8) Concerning widows. (9-16) The respect to be paid to elders. Timothy is to take care in rebuking offenders, in ordaining ministers, and as to his own health. (17-25)

@Verses 1-2 Respect must be paid to the dignity of years and place. The younger, if faulty, must be rebuked, not as desirous to find fault with them, but as willing to make the best of them. There is need of much meekness and care in reproving those who deserve reproof.

@Verses 3-8 Honour widows that are widows indeed, relieve them, and maintain them. It is the duty of children, if their parents are in need, and they are able to relieve them, to do it to the utmost of their power. Widowhood is a desolate state; but let widows trust in the Lord, and continue in prayer. All who live in pleasure, are dead while they live, spiritually dead, dead in trespasses and sins. Alas, what numbers there are of this description among nominal Christians, even to the latest period of life! If any men or women do not maintain their poor relations, they in effect deny the faith. If they spend upon their lusts and pleasures, what should maintain their families, they have denied the faith, and are worse than infidels. If professors of the gospel give way to any corrupt principle or conduct, they are worse than those who do not profess to believe the doctrines of grace.

@Verses 9-16 Every one brought into any office in the church, should be free from just censure; and many are proper objects of charity, yet ought not to be employed in public services. Those who would find mercy when they are in distress, must show mercy when they are in prosperity; and those who show most readiness for every good work, are most likely to be faithful in whatever is trusted to them. Those who are idle, very seldom are only idle, they make mischief among neighbours, and sow discord among brethren. All believers are required to relieve those belonging to their families who are destitute, that the church may not be prevented from relieving such as are entirely destitute and friendless.

@Verses 17-25 Care must be taken that ministers are maintained. And those who are laborious in this work are worthy of double honour and esteem. It is their just due, as much as the reward of the labourer. The apostle charges Timothy solemnly to guard against partiality. We have great need to watch at all times, that we do not partake of other men's sins. Keep thyself pure, not only from doing the like thyself, but from countenancing it, or any way helping to it in others. The apostle also charges Timothy to take care of his health. As we are not to make our bodies masters, so neither slaves; but to use them so that they may be most helpful to us in the service of God. There are secret, and there are open sins: some men's sins are open before-hand, and going before unto judgment; some they follow after. God will bring to light the hidden things of darkness, and make known the counsels of all hearts. Looking forward to the judgment-day, let us all attend to our proper offices, whether in higher or lower stations, studying that the name and doctrine of God may never be blasphemed on our account.

Chapter 6

The duty of Christians towards believing, as well as other masters. (1-5) The advantage of godliness with contentment. (6-10) A solemn charge to Timothy to be faithful. (11-16) The apostle repeats his warning to the rich, and closes with a blessing. (17-21)

@Verses 1-5 Christians were not to suppose that religious knowledge, or Christian privileges, gave them any right to despise heathen masters, or to disobey lawful commands, or to expose their faults to others. And such as enjoyed the privilege of living with believing masters, were not to withhold due respect and reverence, because they were equal in respect to religious privileges, but were to serve with double diligence and cheerfulness, because of their faith in Christ, and as partakers of his free salvation. We are not to consent to any words as wholesome, except the words of our Lord Jesus Christ; to these we must give unfeigned consent. Commonly those are most proud who know least; for they do not know themselves. Hence come envy, strife, railings, evil-surmisings, disputes that are all subtlety, and of no solidity, between men of corrupt and carnal minds, ignorant of the truth and its sanctifying power, and seeking their worldly advantage.

@Verses 6-10 Those that make a trade of Christianity to serve their turn for this world, will be disappointed; but those who mind it as their calling, will find it has the promise of the life that now is, as well as of that which is to come. He that is godly, is sure to be happy in another world; and if contented with his condition in this world, he has enough; and all truly godly people are content. When brought into the greatest straits, we cannot be poorer than when we came into this world; a shroud, a coffin, and a grave, are all that the richest man in the world can have from all his wealth. If nature should be content with a little, grace should be content with less. The necessaries of life bound a true Christian's desires, and with these he will endeavour to be content. We see here the evil of covetousness. It is not said, they that are rich, but they will be rich; who place their happiness in wealth, and are eager and determined in the pursuit. Those that are such, give to Satan the opportunity of tempting them, leading them to use dishonest means, and other bad practices, to add to their gains. Also, leading into so many employments, and such a hurry of business, as leave no time or inclination for spiritual religion; leading to connexions that draw into sin and folly. What sins will not men be drawn into by the love of money! People may have money, and yet not love it; but if they love it, this will push them on to all evil. Every sort of wickedness and vice, in one way or another, grows from the love of money. We cannot look around without perceiving many proofs of this, especially in a day of outward prosperity, great expenses, and loose profession.

@Verses 11-16 It ill becomes any men, but especially men of God, to set their hearts upon the things of this world; men of God should be taken up with the things of God. There must be a conflict with corruption, and temptations, and the powers of darkness. Eternal life is the crown proposed for our encouragement. We are called to lay hold thereon. To the rich must especially be pointed out their dangers and duties, as to the proper use of wealth. But who can give such a charge, that is not himself above the love of things that wealth can buy? The appearing of Christ is certain, but it is not for us to know the time. Mortal eyes cannot bear the brightness of the Divine glory. None can approach him except as he is made known unto sinners in and by Christ. The Godhead is here adored without distinction of Persons, as all these things are properly spoken, whether of the Father, the Son, or the Holy Ghost. God is revealed to us, only in and through the human nature of Christ, as the only begotten Son of the Father.

@Verses 17-21 Being rich in this world is wholly different from being rich towards God. Nothing is more uncertain than worldly wealth. Those who are rich, must see that God gives them their riches; and he only can give to enjoy them richly; for many have riches, but enjoy them poorly, not having a heart to use them. What is the best estate worth, more than as it gives opportunity of doing the more good? Showing faith in Christ by fruits of love, let us lay hold on eternal life, when the self-indulgent, covetous, and ungodly around, lift up their eyes in torment. That learning which opposes the truth of the gospel, is not true science, or real knowledge, or it would approve the gospel, and consent to it. Those who advance reason above faith, are in danger of leaving faith. Grace includes all that is good, and grace is an earnest, a beginning of glory; wherever God gives grace, he will give glory.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Chronicles

Chapter 1

Solomon's choice of wisdom, His strength and wealth.

- SOLOMON began his reign with a pious, public visit to God's altar. Those that pursue present things most eagerly, are likely to be disappointed; while those that refer themselves to the providence of God, if they have not the most, have the most comfort. Those that make this world their end, come short of the other, and are disappointed in this also; but those that make the other world their end, shall not only obtain that, and full satisfaction in it, but shall have as much of this world as is good for them, in their way. Let us then be contented, without those great things which men generally covet, but which commonly prove fatal snares to the soul.

Chapter 2

Solomon's message to Huram respecting the temple, His treaty with Huram.

- Solomon informs Huram of the particular services to be performed in the temple. The mysteries of the true religion, unlike those of the Gentile superstitions, sought not concealment. Solomon endeavoured to possess Huram with great and high thoughts of the God of Israel. We should not be afraid or ashamed to embrace every opportunity to speak of God, and to impress others with a deep sense of the importance of his favour and service. Now that the people of Israel kept close to the law and worship of God, the neighbouring nations were willing to be taught by them in the true religion, as the Israelites had been willing in the days of their apostacy, to be infected with the idolatries and superstitions of their neighbours. A wise and pious king is an evidence of the Lord's special love for his people. How great then was God's love to his believing people, in giving his only-begotten Son to be their Prince and their Saviour.

Chapter 3

The building of the temple.

- There is a more particular account of the building of the @1 kings not only which he had purchased, but which he had fixed on by Divine direction. Full instructions enable us to go about our work with certainty and to proceed therein with comfort. Blessed be God, the Scriptures are enough to render the man of God thoroughly furnished for every good work. Let us search the Scriptures daily, beseeching the Lord to enable us to understand, believe, and obey his word, that our work and our way may be made plain, and that all may be begun, continued, and ended in him. Beholding God, in Christ, his true Temple, more glorious than that of Solomon's, may we become a spiritual house, a habitation of God through the Spirit.

Chapter 4

The furniture of the temple.

- Here is a further account of the furniture of God's house. Both without doors and within, there was that which typified the grace of the gospel, and shadowed out good things to come, of which the substance is Christ. There was the brazen altar. The making of this was not mentioned in the book of Kings. On this all the sacrifices were offered, and it sanctified the gift. The people who worshipped in the courts might see the sacrifices burned. They might thus be led to consider the great Sacrifice, to be offered in the fulness of time, to take away sin, and put an end to death, which the blood of bulls and goats could not possibly do. And, with the smoke of the sacrifices, their hearts might ascend to heaven, in holy desires towards God and his favour. In all our devotions we must keep the eye of faith fixed upon Christ. The furniture of the temple, compared with that of the tabernacle, showed that God's church would be enlarged, and his worshippers multiplied. Blessed be God, there is enough in Christ for all.

Chapter 5

The ark placed in the temple. (1-10) The temple filled with glory. (11-14)

@Verses 1-10 The ark was a type of Christ, and, as such, a token of the presence of God. That gracious promise, Lo, I am with you alway, even unto the end of the world, does, in effect, bring the ark into our religious assemblies, if we by faith and prayer plead that promise; and this we should be most earnest for. When Christ is formed in a soul, the law written in the heart, the ark of the covenant settled there, so that it becomes the temple of the Holy Ghost, there is true satisfaction in that soul.

@Verses 11-14 God took possession of the temple; he filled it with a cloud. Thus he signified his acceptance of this temple, to be the same to him that the tabernacle of Moses was, and assured his people that he would be the same in it. Would we have God dwell in our hearts, we must leave room for him; every thing else must give way. The Word was made flesh; and when he comes to his temple, like a refiner's fire, who may abide the day of his coming? May he prepare us for that day.

Chapter 6

Solomon's prayer at the dedication of the temple.

- The order of Solomon's prayer is to be observed. First and chiefly, he prays for repentance and forgiveness, which is the chief blessing, and the only solid foundation of other mercies: he then prays for temporal mercies; thereby teaching us what things to mind and desire most in our prayers. This also Christ hath taught us in his perfect pattern and form of prayer, where there is but one prayer for outward, and all the rest are for spiritual blessings. The temple typified the human nature of Christ, in whom dwelleth all the fulness of the Godhead bodily. The ark typified his obedience and sufferings, by which repenting sinners have access to a reconciled God, and communion with him. Jehovah has made our nature his resting-place for ever, in the person of Emmanuel, and through him he dwells with, and delights in his church of redeemed sinners. May our hearts become his resting-place; may Christ dwell therein by faith, consecrating them as his temples, and shedding abroad his love therein. May the Father look upon us in and through his Anointed; and may he remember and bless us in all things, according to his mercy to sinners, in and through Christ.

Chapter 7

God's answer to Solomon's prayer.

- God gave a gracious answer to Solomon's prayer. The mercies of God to sinners are made known in a manner well suited to impress all who receive them, with his majesty and holiness. The people worshipped and praised God. When he manifests himself as a consuming Fire to sinners, his people can rejoice in him as their Light. Nay, they had reason to say, that God was good in this. It is of the Lord's mercies we are not consumed, but the sacrifice in our stead, for which we should be very thankful. And whoever beholds with true faith, the Saviour agonizing and dying for man's sin, will, by that view, find his godly sorrow enlarged, his hatred of sin increased, his soul made more watchful, and his life more holy. Solomon prosperously effected all he designed, for adorning both God's house and his own. Those who begin with the service of God, are likely to go on successfully in their own affairs. It was Solomon's praise, that what he undertook, he went through with; it was by the grace of God that he prospered in it. Let us then stand in awe, and sin not. Let us fear the Lord's displeasure, hope in his mercy, and walk in his commandments.

Chapter 8

Solomon's buildings and trade.

- It sometimes requires more wisdom and resolution to govern a family in the fear of God, than to govern a kingdom with reputation. The difficulty is increased, when a man has a hinderance instead of a help meet in the wife of his bosom. Solomon kept up the holy sacrifices, according to the law of Moses. In vain had the altar been built, in vain had fire come down from heaven, if sacrifices had not been constantly brought. Spiritual sacrifices are required of us, which we are to bring daily and weekly; it is good to be in a settled method of devotion. When the service of the temple was put into good order, it is said, The house of the Lord was perfected. The work was the main matter, not the place; the temple was unfinished till all this was done. Canaan was a rich country, and yet must send to Ophir for gold The Israelites were a wise people, but must be beholden to the king of Tyre for men that had knowledge of the seas. Grace, and not gold, is the best riches, and acquaintance with God and his law, the best knowledge. Leaving the children of this world to scramble for the toys of this world, may we, as the children of God, lay up our treasure in heaven, that where our treasure is, our hearts also may be.

Chapter 9

The queen of Sheba. (1-12) Solomon's riches, and his death. (13-31)

@Verses 1-12 @1 kings our Saviour has proposed it as an example in seeking after him, @matthew 12:42 , we must not pass it over without observing, that those who know the worth of true wisdom will grudge no pains or cost to obtain it. The queen of Sheba put herself to a great deal of trouble and expense to hear the wisdom of Solomon; and yet, learning from him to serve God, and do her duty, she thought herself well paid for her pains. Heavenly wisdom is that pearl of great price, for which, if we part with all, we make a good bargain.

@Verses 13-31 The imports here mentioned, would show that prosperity drew the minds of Solomon and his subjects to the love of things curious and uncommon, though useless in themselves. True wisdom and happiness are always united together; but no such alliance exists between wealth and the enjoyment of the things of this life. Let us then acquaint ourselves with the Saviour, that we may find rest for our souls. Here is Solomon reigning in wealth and power, in ease and fulness, the like of which could never since be found; for the most known of the great princes of the earth were famed for their wars; whereas Solomon reigned forty years in profound peace. The promise was fulfilled, that God would give him riches and honour, such as no kings have had or shall have. The lustre wherein he appeared, was typical of the spiritual glory of the kingdom of the Messiah, and but a faint representation of His throne, which is above every throne. Here is Solomon dying, and leaving all his wealth and power to one who he knew would be a fool! @ecclesiastes 2:18,19 . This was not only vanity, but vexation of spirit. Neither power, wealth, nor wisdom, can ward off or prepare for the stroke of death. But thanks be to God who giveth the victory to the true believer, even over this dreaded enemy, through Jesus Christ our Lord.

Chapter 10

The ten tribes revolt from Rehoboam.

- Moderate counsels are wisest and best. Gentleness will do what violence will not do. Most people like to be accosted mildly. Good words cost only a little self-denial, yet they purchase great things. No more needs to be done to ruin men, than to leave them to their own pride and passion. Thus, whatever are the devices of men, God is doing his own work by all, and fulfilling the word which he has spoken. No man can bequeath his prosperity to his heirs any more than his wisdom; though our children will generally be affected by our conduct, whether good or bad. Let us then seek those good things which will be our own for ever; and crave the blessing of God upon our posterity, in preference to wealth or worldly exaltation.

Chapter 11

Rehoboam forbidden to war against Israel. (1-12) The priests and Levites find refuge in Judah. (13-23)

@Verses 1-12 A few good words might have prevented the rebellion of Rehoboam's subjects; but all the force of his kingdom cannot bring them back. And it is in vain to contend with the purpose of God, when it is made known to us. Even those who are destitute of true faith, will at times pay some regard to the word of God, and be kept by it from wrong actions, to which they are prone by nature.

@Verses 13-23 When the priests and Levites came to Jerusalem, the devout, pious Israelites followed them. Such as set their hearts to seek the Lord God of Israel, left the inheritance of their fathers, and went to Jerusalem, that they might have free access to the altar of God, and be out of the temptation to worship the calves. That is best for us, which is best for our souls; in all our choices, religious advantages must be sought before all outward conveniences. Where God's faithful priests are, his faithful people should be. And when it has been proved that we are willing to renounce our worldly interests, so far as we are called to do so for the sake of Christ and his gospel, we have good evidence that we are truly his disciples. And it is the interest of a nation to protect religion and religious people.

Chapter 12

Rehoboam, forsaking the Lord, is punished.

- When Rehoboam was so strong that he supposed he had nothing to fear from Jeroboam, he cast off his outward profession of godliness. It is very common, but very lamentable, that men, who in distress or danger, or near death, seem much engaged in seeking and serving God, throw aside all their religion when they have received a merciful deliverance. God quickly brought troubles upon Judah, to awaken the people to repentance, before their hearts were hardened. Thus it becomes us, when we are under the rebukes of Providence, to justify God, and to judge ourselves. If we have humbled hearts under humbling providences, the affliction has done its work; it shall be removed, or the property of it be altered. The more God's service is compared with other services, the more reasonable and easy it will appear. Are the laws of temperance thought hard? The effects of intemperance will be found much harder. The service of God is perfect liberty; the service of our lusts is complete slavery. Rehoboam was never rightly fixed in his religion. He never quite cast off God; yet he engaged not his heart to seek the Lord. See what his fault was; he did not serve the Lord, because he did not seek the Lord. He did not pray, as Solomon, for wisdom and grace; he did not consult the word of God, did not seek to that as his oracle, nor follow its directions. He made nothing of his religion, because he did not set his heart to it, nor ever came up to a steady resolution in it. He did evil, because he never was determined for good.

Chapter 13

Abijah overcomes Jeroboam.

- Jeroboam and his people, by apostacy and idolatry, merited the severe punishment Abijah was permitted to execute upon them. It @1 kings not himself truly religious, yet he encouraged himself from the religion of his people. It is common for those that deny the power of godliness, to boast of the form of it. Many that have little religion themselves, value it in others. But it was true that there were numbers of pious worshippers in Judah, and that theirs was the more righteous cause. In their distress, when danger was on every side, which way should they look for deliverance unless upward? It is an unspeakable comfort, that our way thither is always open. They cried unto the Lord. Earnest prayer is crying. To the cry of prayer they added the shout of faith, and became more than conquerors. Jeroboam escaped the sword of Abijah, but God struck him; there is no escaping his sword.

Chapter 14

Asa's piety, He strengthens his kingdom.

- Asa aimed at pleasing God, and studied to approve himself to him. Happy those that walk by this rule, not to do that which is right in their own eyes, or in the eye of the world, but which is so in God's sight. We find by experience that it is good to seek the Lord; it gives us rest; while we pursue the world, we meet with nothing but vexation. Asa consulted with his people how to make a good use of the peace they enjoyed; and concluded with them that they must not be idle, nor secure. A formidable army of Ethiopians invaded Asa's kingdom. This evil came upon them, that their faith in God might be tried. Asa's prayer is short, but it is the real language of faith and expectation from God. When we go forth in God's name, we cannot but prosper, and all things work together for the good of those whom he favours.

Chapter 15

The people make a solemn covenant with God.

- The work of complete reformation appeared so difficult, that Asa had not courage to attempt it, till assured of Divine assistance and acceptance. He and his people offered sacrifices to God; thanksgiving for the favours they had received, and supplication for further favours. Prayers and praises are now our spiritual sacrifices. The people, of their own will, covenanted to seek the Lord, each for himself, with earnestness. What is religion but seeking God, inquiring after him, applying to him upon all occasions? We make nothing of our religion, if we do not make heart-work of it; God will have all the heart, or none. Our devotedness to God our Saviour, should be avowed and shown in the most solemn and public manner. What is done in hypocrisy is a mere drudgery.

Chapter 16

Asa seeks the aid of the Syrians, His death.

- A plain and faithful reproof was given to Asa by a prophet of the Lord, for making a league with Syria. God is displeased when he is distrusted, and when an arm of flesh is relied on, more than his power and goodness. It is foolish to lean on a broken reed, when we have the Rock of ages to rely upon. To convince Asa of his folly, the prophet shows that he, of all men, had no reason to distrust God, who had found him such a powerful Helper. The many experiences we have had of the goodness of God to us, aggravate our distrust of him. But see how deceitful our hearts are! we trust in God when we have nothing else to trust to, when need drives us to him; but when we have other things to stay on, we are apt to depend too much on them. Observe Asa's displeasure at this reproof. What is man, when God leaves him to himself! He that abused his power for persecuting God's prophet, was left to himself, to abuse it further for crushing his own subjects. Two years before he died, Asa was diseased in his feet. Making use of physicians was his duty; but trusting to them, and expecting that from them which was to be had from God only, were his sin and folly. In all conflicts and sufferings we need especially to look to our own hearts, that they may be perfect towards God, by faith, patience, and obedience.

Chapter 17

Jehoshaphat promotes religion in Judah, His prosperity.

- Jehoshaphat found his people generally very ignorant, and therefore endeavoured to have them well taught. The public teaching of the word of God forms, in all ages, the great method of promoting the power of godliness. Thereby the understanding is informed, the conscience is awakened and directed. We have a particular account of Jehoshaphat's prosperity. But it was not his formidable army that restrained the neighbouring nations from attempting any thing against Israel, but the fear of God which fell upon them, when Jehoshaphat reformed his country, and set up a preaching ministry in it. The ordinances of God are more the strength and safety of a kingdom, than soldiers and weapons of war. The Bible requires use to notice the hand of God in every event, yet this is little regarded. But let all employ the talents they have: be faithful, even in that which is little. Set up the worship of God in your houses. The charge of a family is important. Why should you not instruct them as Jehoshaphat did his subjects, in the book of the law of the Lord. But be consistent. Do not recommend one thing, and practise another. Begin with yourselves. Seek to the Lord God of Israel, then call upon children and servants to follow your example.

Chapter 18

Jehoshaphat's alliance with Ahab.

@1 kings give large opportunities of doing good, but they are attended with many snares and temptations. Men do not know much of the artifices of Satan and the deceitfulness of their own hearts, when they covet riches with the idea of being able to do good with them. What can hurt those whom God will protect? What can shelter those whom God will destroy? Jehoshaphat is safe in his robes, Ahab killed in his armour; for the race is not to the swift, nor the battle to the strong. We should be cautious of entangling ourselves in the worldly undertakings of evil men; and still more we should avoid engaging in their sinful projects. But, when they call upon him, God can and will bring his faithful people out of the difficulties and dangers into which they have sinfully run themselves. He has all hearts in his hand, so that he easily rescues them. Blessed is the man that putteth his trust in the Lord.

Chapter 19

Jehoshaphat visits his kingdom.

- Whenever we return in peace to our houses, we ought to acknowledge God's providence in preserving our going out and coming in. And if we have been kept through more than common dangers, we are, in a special manner, bound to be thankful. Distinguishing mercies lay us under strong obligations. The prophet tells Jehoshaphat he had done very ill in joining Ahab. He took the reproof well. See the effect the reproof had upon him. He strictly searched his own kingdom. By what the prophet said, Jehoshaphat perceived that his former attempts for reformation were well-pleasing to God; therefore he did what was then left undone. It is good when commendations quicken us to our duty. There are diversities of gifts and operations, but all from the same Spirit, and for the public good; and as every one has received the gift, so let him minister the same. Blessed be God for magistrates and ministers, scribes and statesmen, men of books, and men of business. Observe the charge the king gave. They must do all in the fear of the Lord, with a perfect, upright heart. And they must make it their constant care to prevent sin, as an offence to God, and what would bring wrath on the people.

Chapter 20

The danger and distress of Judah. (1-13) Jahaziel's prophecy of victory. (14-19) The thanksgiving of Judah. (20-30) Jehoshaphat's alliance with Ahaziah. (31-37)

@Verses 1-13 In all dangers, public or personal, our first business should be to seek help from God. Hence the advantage of days for national fasting and prayer. From the first to the last of our seeking the Lord, we must approach him with humiliation for our sins, trusting only in his mercy and power. Jehoshaphat acknowledges the sovereign dominion of the Divine Providence. Lord, exert it on our behalf. Whom should we seek to, whom should we trust to for relief, but the God we have chosen and served. Those that use what they have for God, may comfortably hope he will secure it to them. Every true believer is a son of Abraham, a friend of God; with such the everlasting covenant is established, to such every promise belongs. We are assured of God's love, by his dwelling in human nature in the person of the Saviour. Jehoshaphat mentions the temple, as a token of God's favourable presence. He pleads the injustice of his enemies. We may well appeal to God against those that render us evil for good. Though he had a great army, he said, We have no might without thee; we rely upon thee.

@Verses 14-19 The Spirit of prophecy came upon a Levite in the midst of the congregation. The Spirit, like the wind, blows where and on whom He listeth. He encouraged them to trust in God. Let the Christian soldier go out against his spiritual enemies, and the God of peace will make him more than a conqueror. Our trials will prove our gain. The advantage will be all our own, but the whole glory must be given to God.

@Verses 20-30 Jehoshaphat exhorted his troops to firm faith in God. Faith inspires a man with true courage; nor will any thing help more to the establishing of the heart in shaking times, than a firm belief of the power, and mercy, and promise of God. In all our trust in the Lord, and our praises of him, let us especially look at his everlasting mercy to sinners through Jesus Christ. Never was an army so destroyed as that of the enemy. Thus God often makes wicked people destroy one another. And never was a victory celebrated with more solemn thanksgivings.

@Verses 31-37 Jehoshaphat kept close to the worship of God, and did what he could to keep his people close to it. But after God had done such great things for him, given him not only victory, but wealth; after this, to go and join himself with a wicked king, was very ungrateful. What could he expect but that God would be angry with him? Yet it seems, he took the warning; for when Ahaziah afterward pressed him to join him, he would not, 1Ki 22:49. Thus the alliance was broken, and the Divine rebuke had its effect, at least for a season. Let us be thankful for any losses which may have prevented the loss of our immortal souls. Let us praise the Lord, who sought after us, and left us not to perish in our sins.

Chapter 21

The wicked reign of Jehoram. (1-11) Jehoram's miserable end. (12-20)

@Verses 1-11 Jehoram hated his brethren, and slew them, for the same reason that Cain hated Abel, and slew him, because their piety condemned his impiety. In the mystery of Providence such men sometimes prosper for a time; but the Lord has righteous purposes in permitting such events, part of which may now be made out, and the rest will be seen hereafter.

@Verses 12-20 A warning from God was sent to Jehoram. The Spirit of prophecy might direct Elijah to prepare this writing in the foresight of Jehoram's crimes. He is plainly told that his sin should certainly ruin him. But no marvel that sinners are not frightened from sin, and to repentance, by the threatenings of misery in another world, when the certainty of misery in this world, the sinking of their estates, and the ruin of their health, will not restrain them from vicious courses. See Jehoram here stripped of all his comforts. Thus God plainly showed that the controversy was with him, and his house. He had slain all his brethren to strengthen himself; now, all his sons are slain but one. David's house must not be wholly destroyed, like those of Israel's kings, because a blessing was in it; that of the Messiah. Good men may be afflicted with diseases; but to them they are fatherly chastisements, and by the support of Divine consolations the soul may dwell at ease, even when the body lies in pain. To be sick and poor, sick and solitary, but especially to be sick and in sin, sick and under the curse of God, sick and without grace to bear it, is a most deplorable case. Wickedness and profaneness make men despicable, even in the eyes of those who have but little religion.

Chapter 22

The reign of Ahaziah, Athaliah destroys the royal family.

- The counsel of the ungodly ruins many young persons when they are setting out in the world. Ahaziah gave himself up to be led by evil men. Those who advise us to do wickedly, counsel us to our destruction; while they pretend to be friends, they are our worst enemies. See and dread the mischief of bad company. If not the infection, yet let the destruction be feared, @revelation 18:4 . We have here, a wicked woman endeavouring to destroy the house of David, and a good woman preserving it. No word of God shall fall to the ground. The whole truth of the prophecies that the Messiah was to come from David, and thereby the salvation of the world, appeared to be now hung upon the brittle thread of the life of a single infant, to destroy whom was the interest of the reigning power. But God had purposed, and vain were the efforts of earth and hell.

Chapter 23

Joash crowned, and Athaliah slain.

- To look upon ourselves and each other as the Lord's people, should make us earnest in the discharge of our duty both to God and man. Thus was this happy revolution brought about, and the people rejoiced. When the Son of David is enthroned in the soul, @2 kings

Chapter 24

Joash, of Judah, The temple repaired. (1-14) Joash falls into idolatry, He is slain by his servants. (15-27)

@Verses 1-14 Joash is more zealous about the repair of the temple than Jehoiada himself. It is easier to build temples, than to be temples to God. But the repairing of places for public worship is a good work, which all should promote. And many a good work would be done that now lies undone, if active men would put it forward.

@Verses 15-27 See what a great judgment on any prince or people, the death of godly, zealous, useful men is. See how necessary it is that we act in religion from inward principle. Then the loss of a parent, a minister, or a friend, will not be losing our religion. Often both princes and inferior people have been flattered to their ruin. True grace alone will enable a man to bring forth fruit unto the end. Zechariah, the son of Jehoiada, being filled with the Spirit of prophecy, stood up, and told the people of their sin. This is the work of ministers, by the word of God, as a lamp and a light, to discover the sin of men, and expound the providences of God. They stoned Zechariah to death in the court of the house of the Lord. Observe the dying martyr's words: The Lord look upon it, and require it! This came not from a spirit of revenge, but a spirit of prophecy. God smote Joash with great diseases, of body, or mind, or both, before the Syrians departed from him. If vengeance pursue men, the end of one trouble will be but the beginning of another. His own servants slew him. These judgments are called the burdens laid upon him, for the wrath of God is a heavy burden, too heavy for any man to bear. May God help us to take warning, to be upright in heart, and to persevere in his ways to the end.

Chapter 25

Amaziah, king of Judah. (1-13) Amaziah worships the idols of Edom. (14-16) Amaziah's rash challenge. (17-28)

@Verses 1-13 Amaziah was no enemy to religion, but cool and indifferent friend. Many do what is good, but not with a perfect heart. Rashness makes work for repentance. But Amaziah's obedience to the command of God was to his honour. A firm belief of God's all-sufficiency to bear us out in our duty, and to make up all the loss and damage was sustain in his service, will make his yoke very easy, and his burden very light. When we are called to part with any thing for God and our religion, it should satisfy us, that God is able to give us much more than this. Convinced sinners, who have not true faith, always object to self-denying obedience. They are like Amaziah; they say, But what shall we do for the hundred talents? What shall we do if by keeping the sabbath holy we lose so many good customers? What shall we do without this gain? What shall we do if we lose the friendship of the world? Many endeavour to quiet their consciences by the pretence that forbidden practices are necessary. The answer is, as here, The Lord is able to give thee much more than this. He makes up, even in this world, for all that is given up for his sake.

@Verses 14-16 To worship the gods of those whom Amaziah had conquered, who could not help their own worshippers, was the greatest absurdity. If men would consider how unable all those things are to help them, to which they look whenever they forsake God, they would not be such enemies to themselves. The reproof God sent by a prophet was too just to be answered; themselves. The reproof God sent by a prophet was too just to be answered; but he was bidden not to say a word more. The secure sinner rejoices to have silenced his reprovers and monitors; but what comes of it? Those that are deaf to reproof, are ripening for destruction.

@Verses 17-28 Never was a proud prince more thoroughly mortified than Amaziah by Joash king of Israel. A man's pride will bring him low, @proverbs 29:23 ; it goes before his destruction, and deservedly brings it on. He that exalteth himself shall be abased. He that goes forth hastily to strive, will not know what he shall do in the end thereof, when his neighbour has put him to shame, Pr 25:8. And what are we when we offer to establish our own righteousness, or presume to justify ourselves before the Most High God, but despicable thistles, that fancy themselves stately cedars? And are not various temptations, is not every corruption, a wild beast of the desert, which will trample on the wretched boaster, and tread his haughty pretensions to the dust? A man's pride shall bring him low; his ruin may be dated from his turning from the Lord.

Chapter 26

Uzziah's good reign in Judah. (1-15) Uzziah's attempt to burn incense. (16-23)

@Verses 1-15 As long as Uzziah sought the Lord, and minded religion, God made him to prosper. Those only prosper whom God makes to prosper; for prosperity is his gift. Many have owned, that as long as they sought the Lord, and kept close to their duty, they prospered; but when they forsook God, every thing went cross. God never continues either to bless the indolent or to withhold his blessing from the diligent. He will never suffer any to seek his face in vain. Uzziah's name was famed throughout all the neighbouring countries. A name with God and good people makes truly honourable. He did not delight in war, nor addict himself to sports, but delighted in husbandry.

@Verses 16-23 The transgression of the kings before Uzziah was, forsaking the temple of the Lord, and burning incense upon idolatrous altars. But his transgression was, going into the holy place, and attempting to burn incense upon the altar of God. See how hard it is to avoid one extreme, and not run into another. Pride of heart was at the bottom of his sin; a lust that ruins many. Instead of lifting up the name God in gratitude to him who had done so much for him, his heart was lifted up to his hurt. Men's pretending to forbidden knowledge, and seeking things too high for them, are owing to pride of heart. The incense of our prayers must be, by faith, put into the hands of our Lord Jesus, the great High Priest of our profession, else we cannot expect it to be accepted by God, @revelation 8:3 . Though Uzziah strove with the priests, he would not strive with his Maker. But he was punished for his transgression; he continued a leper to his death, shut out from society. The punishment answered the sin as face to face in a glass. Pride was at the bottom of his transgression, and thus God humbled him, and put dishonour upon him. Those that covet forbidden honours, forfeit allowed ones. Adam, by catching at the tree of knowledge which he might not eat of, debarred himself of the tree of life which he might have eaten of. Let all that read say, The Lord is righteous. And when the Lord sees good to throw prosperous and useful men aside, as broken vessels, if he raises up others to fill their places, they may rejoice to renounce all worldly concerns, and employ their remaining days in preparation for death.

Chapter 27

Jotham's reign in Judah.

- The people did corruptly. Perhaps Jotham was wanting towards the reformation of the land. Men may be very good, and yet not have courage and zeal to do what they might. It certainly casts blame upon the people. Jotham prospered, and became mighty. The more stedfast we are in religion, the more mighty we are, both to resist evil, and to do good. The Lord often removes wise and pious rulers, and sends others, whose follies and vices punish a people that valued not their mercies.

Chapter 28

The wicked reign of Ahaz in Judah.

- Israel gained this victory because God was wroth with Judah, and made them the rod of his indignation. He reminds them of their own sins. It ill becomes sinners to be cruel. Could they hope for the mercy of God, if they neither showed mercy nor justice to their brethren? Let it be remembered, that every man is our neighbour, our brother, our fellow man, if not our fellow Christian. And no man who is acquainted with the word of God, need fear to maintain that slavery is against the law of love and the gospel of grace. Who can hold his brother in bondage, without breaking the rule of doing to others as he would they should do unto him? But when sinners are left to their own heart's lusts, they grow more desperate in wickedness. God commands them to release the prisoners, and they obeyed. The Lord brought Judah low. Those who will not humble themselves under the word of God, will justly be humbled by his judgments. It is often found, that wicked men themselves have no real affection for those that revolt to them, nor do they care to do them a kindness. This is that king Ahaz! that wretched man! Those are wicked and vile indeed, that are made worse by their afflictions, instead of being made better by them; who, in their distress, trespass yet more, and have their hearts more fully set in them to do evil. But no marvel that men's affections and devotions are misplaced, when they mistake the author of their trouble and of their help. The progress of wickedness and misery is often rapid; and it is awful to reflect upon a sinner's being driven away in his wickedness into the eternal world.

Chapter 29

Hezekiah's good reign in Judah. (1-19) Hezekiah's sacrifice of atonement. (20-36)

@Verses 1-19 When Hezekiah came to the crown, he applied at once to work reform. Those who begin with God, begin at the right end of their work, and it will prosper accordingly. Those that turn their backs upon God's ordinances, may truly be said to forsake God himself. There are still such neglects, if the word be not duly read and opened, for that was signified by the lighting the lamps, and also if prayers and praise be not offered up, for that was signified by the burning incense. Neglect of God's worship was the cause of the calamities they had lain under. The Lord alone can prepare the heart of man for vital godliness: when much good is done in a little time, the glory must be ascribed to him; and all who love him or the souls of men, will rejoice therein. Let those that do good work, learn to do it well.

@Verses 20-36 As soon as Hezekiah heard that the temple was ready, he lost no time. Atonement must be made for the sins of the last reign. It was not enough to lament and forsake those sins; they brought a sin-offering. Our repentance and reformation will not obtain pardon but in and through Christ, who was made sin, that is, a sin-offering for us. While the offerings were on the altar, the Levites sang. Sorrow for sin must not prevent us from praising God. The king and the congregation gave their consent to all that was done. It is not enough for us to be where God is worshipped, if we do not ourselves worship with the heart. And we should offer up our spiritual sacrifices of praise and thanksgiving, and devote ourselves and all we have, as sacrifices, acceptable to the Father only through the Redeemer.

Chapter 30

Hezekiah's passover. (1-12) The passover celebrated. (13-20) The feast of unleavened bread. (21-27)

@Verses 1-12 Hezekiah made Israel as welcome to the passover, as any of his own subjects. Let us yield ourselves unto the Lord. Say not, you will do what you please, but resolve to do what he pleases. We perceive in the carnal mind a stiffness, an obstinacy, an unaptness to compel with God; we have it from our fathers: this must be overcome. Those who, through grace, have turned to God themselves, should do all they can to bring others to him. Numbers will be scorners, but some will be humbled and benefited; perhaps where least expected. The rich mercy of God is the great argument by which to enforce repentance; the vilest who submit and yield themselves to the Lord, seek his grace, and give themselves to his service, shall certainly be saved. Oh that messengers were sent forth to carry these glad tidings to every city and every village, through every land!

@Verses 13-20 The great thing needful in attendance upon God in solemn ordinances, is, that we make heart-work of it; all is nothing without this. Where this sincerity and fixedness of heart are, there may yet be many things short of the purification of the sanctuary. These defects need pardoning, healing grace; for omissions in duty are sins, as well as omissions of duty. If God should deal with us in strict justice, even as to the very best of our doings, we should be undone. The way to obtain pardon, is to seek it of God by prayer; it must be gotten by petition through the blood of Christ. Yet every defect is sin, and needs forgiveness; and should be matter to humble, but not to discourage us, though nothing can make up for the want of a heart prepared to seek the Lord.

@Verses 21-27 Many prayers were put up to God with the peace-offerings. In these Israel looked to God as the God of their fathers, a God in covenant with them. There was also abundance of good preaching. The Levites read and explained the Scriptures. Faith cometh by hearing, and true religion preaching has abounded. They sang psalms every day: praising God should be much of our work in religious assemblies. Having kept the seven days of the feast in this religious manner, they had so much comfort in it, that they kept other seven days also. This they did with gladness. Holy duties should be done with holy gladness. And when sinners humble themselves before the Lord, they may expect gladness in his ordinances. Those who taste this happiness will not soon grow weary of it, but will be glad to prolong their enjoyment.

Chapter 31

Hezekiah destroys idolatry.

- After the passover, the people of Israel applied with vigour to destroy the monuments of idolatry. Public ordinances should stir us up to cleanse our hearts, our houses, and shops, from the filth of sin, and the idolatry of covetousness, and to excite others to do the same. The after-improvement of solemn ordinances, is of the greatest importance to personal, family, and public religion. When they had tasted the sweetness of God's ordinance in the late passover, they were free in maintaining the temple service. Those who enjoy the benefit of a settled ministry, will not grudge the expense of it. In all that Hezekiah attempted in God's service, he was earnest and single in his aim and dependence, and was prospered accordingly. Whether we have few or many talents intrusted to us, may we thus seek to improve them, and encourage others to do the same. What is undertaken with a sincere regard to the glory of God, will succeed to our own honour and comfort at last.

Chapter 32

The invasion of Sennacherib, His defeat. (1-23) Hezekiah's sickness, His prosperous reign, and death. (24-33)

@Verses 1-23 Those who trust God with their safety, must use proper means, else they tempt him. God will provide, but so must we also. Hezekiah gathered his people together, and spake comfortably to them. A believing confidence in God, will raise us above the prevailing fear of man. Let the good subjects and soldiers of Jesus Christ, rest upon his word, and boldly say, Since God is for us, who can be against us? By the favour of God, enemies are lost, and friends gained.

@Verses 24-33 God left Hezekiah to himself, that, by this trial and his weakness in it, what was in his heart might be known; that he was not so perfect in grace as he thought he was. It is good for us to know ourselves, and our own weakness and sinfulness, that we may not be conceited, or self-confident, but may always live in dependence upon Divine grace. We know not the corruption of our own hearts, nor what we shall do if God leaves us to ourselves. His sin was, that his heart was lifted up. What need have great men, and good men, and useful men, to study their own infirmities and follies, and their obligations to free grace, that they may never think highly of themselves; but beg earnestly of God, that he will always keep them humble! Hezekiah made a bad return to God for his favours, by making even those favours the food and fuel of his pride. Let us shun the occasions of sin: let us avoid the company, the amusements, the books, yea, the very sights that may administer to sin. Let us commit ourselves continually to God's care and protection; and beg of him never to leave us nor forsake us. Blessed be God, death will soon end the believer's conflict; then pride and every sin will be abolished. He will no more be tempted to withhold the praise which belongs to the God of his salvation.

Chapter 33

Manasseh's and repentance. (1-20) Amon's wicked reign in Judah. (21-25)

@Verses 1-20 We have seen Manasseh's wickedness; here we have his repentance, and a memorable instance it is of the riches of God's pardoning mercy, and the power of his renewing grace. Deprived of his liberty, separated from his evil counsellors and companions, without any prospect but of ending his days in a wretched prison, Manasseh thought upon what had passed; he began to cry for mercy and deliverance. He confessed his sins, condemned himself, was humbled before God, loathing himself as a monster of impiety and wickedness. Yet he hoped to be pardoned through the abundant mercy of the Lord. Then Manasseh knew that Jehovah was God, able to deliver. He knew him as a God of salvation; he learned to fear, trust in, love, and obey him. From this time he bore a new character, and walked in newness of life. Who can tell what tortures of conscience, what pangs of grief, what fears of wrath, what agonizing remorse he endured, when he looked back on his many years of apostacy and rebellion against God; on his having led thousands into sin and perdition; and on his blood-guiltiness in the persecution of a number of God's children? And who can complain that the way of heaven is blocked up, when he sees such a sinner enter? Say the worst against thyself, here is one as bad who finds the way to repentance. Deny not to thyself that which God hath not denied to thee; it is not thy sin, but thy impenitence, that bars heaven against thee.

@Verses 21-25 Amon's father did ill, but he did worse. Whatever warnings or convictions he had, he never humbled himself. He was soon cut off in his sins, and made a warning for all men not to abuse the example of God's patience and mercy to Manasseh, as an encouragement to continue in sin. May God help us to be honest to ourselves, and to think aright respecting our own character, before death fixes us in an unchangeable state.

Chapter 34

Josiah's good reign in Judah.

- As the years of infancy cannot be useful to our fellow-creatures, our earliest youth should be dedicated to God, that we may not waste any of the remaining short space of life. Happy and wise are those who seek the Lord and prepare for usefulness at an early age, when others are pursuing sinful pleasures, contracting bad habits, and forming ruinous connexions. Who can express the anguish prevented by early piety, and its blessed effects? Diligent self-examination and watchfulness will convince us of the deceitfulness and wickedness of our own hearts, and the sinfulness of our lives. We are here encouraged to humble ourselves before God, and to seek unto him, as Josiah did. And believers are here taught, not to fear death, but to welcome it, when it takes them away from the evil to come. Nothing hastens the ruin of a people, nor ripens them for it, more than their disregard of the attempts made for their reformation. Be not deceived, God is not mocked. The current and tide of affections only turns at the command of Him who raises up those that are dead in trespasses and sins. We behold peculiar loveliness, in the grace the Lord bestows on those, who in tender years seek to know and to love the Saviour. Hath Jesus, the Day-spring from on high, visited you? Can you trace your knowledge of this light and life of man, like Josiah, from your youth? Oh the unspeakable happiness of becoming acquainted with Jesus from our earliest years!

Chapter 35

The passover kept by Josiah. (1-19) Josiah slain in battle. (20-27)

@Verses 1-19 The destruction Josiah made of idolatry, was more largely related in the book of Kings. His solemnizing the passover is related here. The Lord's supper resembles the passover more than any other of the Jewish festivals; and the due observance of that ordinance, is a proof of growing piety and devotion. God alone can truly make our hearts holy, and prepare them for his holy services; but there are duties belonging to us, in doing which we obtain this blessing from the Lord.

@Verses 20-27 The Scripture does not condemn Josiah's conduct in opposing Pharaoh. Yet Josiah seems to deserve blame for not inquiring of the Lord after he was warned; his death might be a rebuke for his rashness, but it was a judgment on a hypocritical and wicked people. He that lives a life of repentance, faith, and obedience, cannot be affected by the sudden manner in which he is removed. The people lamented him. Many mourn over sufferings, who will not forsake the sins that caused God to send them. Yet this alone can turn away judgments. If we blame Josiah's conduct, we should be watchful, lest we be cut down in a way dishonourable to our profession.

Chapter 36

The destruction of Jerusalem. (1-21) The proclamation of Cyrus. (22,23)

@Verses 1-21 The ruin of Judah and Jerusalem came on by degrees. The methods God takes to call back sinners by his word, by ministers, by conscience, by providences, are all instances of his compassion toward them, and his unwillingness that any should perish. See here what woful havoc sin makes, and, as we value the comfort and continuance of our earthly blessings, let us keep that worm from the root of them. They had many times ploughed and sowed their land in the seventh year, when it should have rested, and now it lay unploughed and unsown for ten times seven years. God will be no loser in his glory at last, by the disobedience of men. If they refused to let the land rest, God would make it rest. What place, O God, shall thy justice spare, if Jerusalem has perished? If that delight of thine were cut off for wickedness, let us not be high-minded, but fear.

@Verses 22-23 God had promised the restoring of the captives, and the rebuilding of Jerusalem, at the end of seventy years; and that time to favour Zion, that set time, came at last. Though God's church be cast down, it is not cast off; though his people be corrected, they are not abandoned; though thrown into the furnace, they are not lost there, nor left there any longer than till the dross be separated. Though God contend long, he will not contend always. Before we close the books of the Chronicles, which contain a faithful register of events, think what desolation sin introduced into the world, nay, even into the church of God. Let us tremble at what is here recorded, while in the character of some few gracious souls, we discover that the Lord left not himself without witness. And when we have looked at this faithful portrait of man by nature, let us contrast with it that same nature, when recovered by Almighty grace, through the justifying and soul-adorning righteousness of Christ our Saviour.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Corinthians

Chapter 1

The second epistle to the Corinthians probably was written about a year after the first. Its contents are closely connected with those of the former epistle. The manner in which the letter St. Paul formerly wrote had been received, is particularly noticed; this was such as to fill his heart with gratitude to God, who enabled him fully to discharge his duty towards them. Many had shown marks of repentance, and amended their conduct, but others still followed their false teachers; and as the apostle delayed his visit, from his unwillingness to treat them with severity, they charged him with levity and change of conduct. Also, with pride, vain-glory, and severity, and they spake of him with contempt. In this epistle we find the same ardent affection towards the disciples at Corinth, as in the former, the same zeal for the honour of the gospel, and the same boldness in giving Christian reproof. The first six chapters are chiefly practical: the rest have more reference to the state of the Corinthian church, but they contain many rules of general application.

The apostle blesses God for comfort in, and deliverance out of troubles. (1-11) He professes his own and his fellow-labourers' integrity. (12-14) Gives reasons for his not coming to them. (15-24)

@Verses 1-11 We are encouraged to come boldly to the throne of grace, that we may obtain mercy, and find grace to help in time of need. The Lord is able to give peace to the troubled conscience, and to calm the raging passions of the soul. These blessings are given by him, as the Father of his redeemed family. It is our Saviour who says, Let not your heart be troubled. All comforts come from God, and our sweetest comforts are in him. He speaks peace to souls by granting the free remission of sins; and he comforts them by the enlivening influences of the Holy Spirit, and by the rich mercies of his grace. He is able to bind up the broken-hearted, to heal the most painful wounds, and also to give hope and joy under the heaviest sorrows. The favours God bestows on us, are not only to make us cheerful, but also that we may be useful to others. He sends comforts enough to support such as simply trust in and serve him. If we should be brought so low as to despair even of life, yet we may then trust God, who can bring back even from death. Their hope and trust were not in vain; nor shall any be ashamed who trust in the Lord. Past experiences encourage faith and hope, and lay us under obligation to trust in God for time to come. And it is our duty, not only to help one another with prayer, but in praise and thanksgiving, and thereby to make suitable returns for benefits received. Thus both trials and mercies will end in good to ourselves and others.

@Verses 12-14 Though, as a sinner, the apostle could only rejoice and glory in Christ Jesus, yet, as a believer, he might rejoice and glory in being really what he professed. Conscience witnesses concerning the steady course and tenor of the life. Thereby we may judge ourselves, and not by this or by that single act. Our conversation will be well ordered, when we live and act under such a gracious principle in the heart. Having this, we may leave our characters in the Lord's hands, but using proper means to clear them, when the credit of the gospel, or our usefulness, calls for it.

@Verses 15-24 The apostle clears himself from the charge of levity and inconstancy, in not coming to Corinth. Good men should be careful to keep the reputation of sincerity and constancy; they should not resolve, but on careful thought; and they will not change unless for weighty reasons. Nothing can render God's promises more certain: his giving them through Christ, assures us they are his promises; as the wonders God wrought in the life, resurrection, and ascension of his Son, confirm faith. The Holy Spirit makes Christians firm in the faith of the gospel: the quickening of the Spirit is an earnest of everlasting life; and the comforts of the Spirit are an earnest of everlasting joy. The apostle desired to spare the blame he feared would be unavoidable, if he had gone to Corinth before he learned what effect his former letter produced. Our strength and ability are owing to faith; and our comfort and joy must flow from faith. The holy tempers and gracious fruits which attend faith, secure from delusion in so important a matter.

Chapter 2

Reasons for the apostle not coming to Corinth. (1-4) Directions about restoring the repentant offender. (5-11) An account of his labours and success in spreading the gospel of Christ. (12-17)

@Verses 1-4 The apostle desired to have a cheerful meeting with them; and he had written in confidence of their doing what was to their benefit and his comfort; and that therefore they would be glad to remove every cause of disquiet from him. We should always give pain unwillingly, even when duty requires that it must be given.

@Verses 5-11 The apostle desires them to receive the person who had done wrong, again into their communion; for he was aware of his fault, and much afflicted under his punishment. Even sorrow for sin should not unfit for other duties, and drive to despair. Not only was there danger last Satan should get advantage, by tempting the penitent to hard thoughts of God and religion, and so drive him to despair; but against the churches and the ministers of Christ, by bringing an evil report upon Christians as unforgiving; thus making divisions, and hindering the success of the ministry. In this, as in other things, wisdom is to be used, that the ministry may not be blamed for indulging sin on the one hand, or for too great severity towards sinners on the other hand. Satan has many plans to deceive, and knows how to make a bad use of our mistakes.

@Verses 12-17 A believer's triumphs are all in Christ. To him be the praise and glory of all, while the success of the gospel is a good reason for a Christian's joy and rejoicing. In ancient triumphs, abundance of perfumes and sweet odours were used; so the name and salvation of Jesus, as ointment poured out, was a sweet savour diffused in every place. Unto some, the gospel is a savour of death unto death. They reject it to their ruin. Unto others, the gospel is a savour of life unto life: as it quickened them at first when they were dead in trespasses and sins, so it makes them more lively, and will end in eternal life. Observe the awful impressions this matter made upon the apostle, and should also make upon us. The work is great, and of ourselves we have no strength at all; all our sufficiency is of God. But what we do in religion, unless it is done in sincerity, as in the sight of God, is not of God, does not come from him, and will not reach to him. May we carefully watch ourselves in this matter; and seek the testimony of our consciences, under the teaching of the Holy Spirit, that as of sincerity, so speak we in Christ and of Christ.

Chapter 3

The preference of the gospel to the law given by Moses. (1-11) The preaching of the apostle was suitable to the excellency and evidence of the gospel, through the power of the Holy Ghost. (12-18)

@Verses 1-11 Even the appearance of self-praise and courting human applause, is painful to the humble and spiritual mind. Nothing is more delightful to faithful ministers, or more to their praise, than the success of their ministry, as shown in the spirits and lives of those among whom they labour. The law of Christ was written in their hearts, and the love of Christ shed abroad there. Nor was it written in tables of stone, as the law of God given to Moses, but on the fleshy (not fleshly, as fleshliness denotes sensuality) tables of the heart, Eze 36:26. Their hearts were humbled and softened to receive this impression, by the new-creating power of the Holy Spirit. He ascribes all the glory to God. And remember, as our whole dependence is upon the Lord, so the whole glory belongs to him alone. The letter killeth: the letter of the law is the ministration of death; and if we rest only in the letter of the gospel, we shall not be the better for so doing: but the Holy Spirit gives life spiritual, and life eternal. The Old Testament dispensation was the ministration of death, but the New Testament of life. The law made known sin, and the wrath and curse of God; it showed us a God above us, and a God against us; but the gospel makes known grace, and Emmanuel, God with us. Therein the righteousness of God by faith is revealed; and this shows us that the just shall live by his faith; this makes known the grace and mercy of God through Jesus Christ, for obtaining the forgiveness of sins and eternal life. The gospel so much exceeds the law in glory, that it eclipses the glory of the legal dispensation. But even the New Testament will be a killing letter, if shown as a mere system or form, and without dependence on God the Holy Spirit, to give it a quickening power.

@Verses 12-18 It is the duty of the ministers of the gospel to use great plainness, or clearness, of speech. The Old Testament believers had only cloudy and passing glimpses of that glorious Saviour, and unbelievers looked no further than to the outward institution. But the great precepts of the gospel, believe, love, obey, are truths stated as clearly as possible. And the whole doctrine of Christ crucified, is made as plain as human language can make it. Those who lived under the law, had a veil upon their hearts. This veil is taken away by the doctrines of the Bible about Christ. When any person is converted to God, then the veil of ignorance is taken away. The condition of those who enjoy and believe the gospel is happy, for the heart is set at liberty to run the ways of God's commandments. They have light, and with open face they behold the glory of the Lord. Christians should prize and improve these privileges. We should not rest contented without knowing the transforming power of the gospel, by the working of the Spirit, bringing us to seek to be like the temper and tendency of the glorious gospel of our Lord and Saviour Jesus Christ, and into union with Him. We behold Christ, as in the glass of his word; and as the reflection from a mirror causes the face to shine, the faces of Christians shine also.

Chapter 4

The apostles laboured with much diligence, sincerity, and faithfulness. (1-7) Their sufferings for the gospel were great, yet with rich supports. (8-12) Prospects of eternal glory keep believers from fainting under troubles. (13-18)

@Verses 1-7 The best of men would faint, if they did not receive mercy from God. And that mercy which has helped us out, and helped us on, hitherto, we may rely upon to help us even to the end. The apostles had no base and wicked designs, covered with fair and specious pretences. They did not try to make their ministry serve a turn. Sincerity or uprightness will keep the favourable opinion of wise and good men. Christ by his gospel makes a glorious discovery to the minds of men. But the design of the devil is, to keep men in ignorance; and when he cannot keep the light of the gospel of Christ out of the world, he spares no pains to keep men from the gospel, or to set them against it. The rejection of the gospel is here traced to the wilful blindness and wickedness of the human heart. Self was not the matter or the end of the apostles' preaching; they preached Christ as Jesus, the Saviour and Deliverer, who saves to the uttermost all that come to God through him. Ministers are servants to the souls of men; they must avoid becoming servants to the humours or the lusts of men. It is pleasant to behold the sun in the firmament; but it is more pleasant and profitable for the gospel to shine in the heart. As light was the beginning of the first creation; so, in the new creation, the light of the Spirit is his first work upon the soul. The treasure of gospel light and grace is put into earthen vessels. The ministers of the gospel are subject to the same passions and weaknesses as other men. God could have sent angels to make known the glorious doctrine of the gospel, or could have sent the most admired sons of men to teach the nations, but he chose humbler, weaker vessels, that his power might be more glorified in upholding them, and in the blessed change wrought by their ministry.

@Verses 8-12 The apostles were great sufferers, yet they met with wonderful support. Believers may be forsaken of their friends, as well as persecuted by enemies; but their God will never leave them nor forsake them. There may be fears within, as well as fightings without; yet we are not destroyed. The apostle speaks of their sufferings as a counterpart of the sufferings of Christ, that people might see the power of Christ's resurrection, and of grace in and from the living Jesus. In comparison with them, other Christians were, even at that time, in prosperous circumstances.

@Verses 13-18 The grace of faith is an effectual remedy against fainting in times of trouble. They knew that Christ was raised, and that his resurrection was an earnest and assurance of theirs. The hope of this resurrection will encourage in a suffering day, and set us above the fear of death. Also, their sufferings were for the advantage of the church, and to God's glory. The sufferings of Christ's ministers, as well as their preaching and conversation, are for the good of the church and the glory of God. The prospect of eternal life and happiness was their support and comfort. What sense was ready to pronounce heavy and long, grievous and tedious, faith perceived to be light and short, and but for a moment. The weight of all temporal afflictions was lightness itself, while the glory to come was a substance, weighty, and lasting beyond description. If the apostle could call his heavy and long-continued trials light, and but for a moment, what must our trifling difficulties be! Faith enables to make this right judgment of things. There are unseen things, as well as things that are seen. And there is this vast difference between them; unseen things are eternal, seen things but temporal, or temporary only. Let us then look off from the things which are seen; let us cease to seek for worldly advantages, or to fear present distresses. Let us give diligence to make our future happiness sure.

Chapter 5

The apostle's hope and desire of heavenly glory. (1-8) This excited to diligence. The reasons of his being affected with zeal for the Corinthians. (9-15) The necessity of regeneration, and of reconciliation with God through Christ. (16-21)

@Verses 1-8 The believer not only is well assured by faith that there is another and a happy life after this is ended, but he has good hope, through grace, of heaven as a dwelling-place, a resting-place, a hiding-place. In our Father's house there are many mansions, whose Builder and Maker is God. The happiness of the future state is what God has prepared for those that love him: everlasting habitations, not like the earthly tabernacles, the poor cottages of clay, in which our souls now dwell; that are mouldering and decaying, whose foundations are in the dust. The body of flesh is a heavy burden, the calamities of life are a heavy load. But believers groan, being burdened with a body of sin, and because of the many corruptions remaining and raging within them. Death will strip us of the clothing of flesh, and all the comforts of life, as well as end all our troubles here below. But believing souls shall be clothed with garments of praise, with robes of righteousness and glory. The present graces and comforts of the Spirit are earnests of everlasting grace and comfort. And though God is with us here, by his Spirit, and in his ordinances, yet we are not with him as we hope to be. Faith is for this world, and sight is for the other world. It is our duty, and it will be our interest, to walk by faith, till we live by sight. This shows clearly the happiness to be enjoyed by the souls of believers when absent from the body, and where Jesus makes known his glorious presence. We are related to the body and to the Lord; each claims a part in us. But how much more powerfully the Lord pleads for having the soul of the believer closely united with himself! Thou art one of the souls I have loved and chosen; one of those given to me. What is death, as an object of fear, compared with being absent from the Lord!

@Verses 9-15 The apostle quickens himself and others to acts of duty. Well-grounded hopes of heaven will not encourage sloth and sinful security. Let all consider the judgment to come, which is called, The terror of the Lord. Knowing what terrible vengeance the Lord would execute upon the workers of iniquity, the apostle and his brethren used every argument and persuasion, to lead men to believe in the Lord Jesus, and to act as his disciples. Their zeal and diligence were for the glory of God and the good of the church. Christ's love to us will have a like effect upon us, if duly considered and rightly judged. All were lost and undone, dead and ruined, slaves to sin, having no power to deliver themselves, and must have remained thus miserable for ever, if Christ had not died. We should not make ourselves, but Christ, the end of our living and actions. A Christian's life should be devoted to Christ. Alas, how many show the worthlessness of their professed faith and love, by living to themselves and to the world!

@Verses 16-21 The renewed man acts upon new principles, by new rules, with new ends, and in new company. The believer is created anew; his heart is not merely set right, but a new heart is given him. He is the workmanship of God, created in Christ Jesus unto good works. Though the same as a man, he is changed in his character and conduct. These words must and do mean more than an outward reformation. The man who formerly saw no beauty in the Saviour that he should desire him, now loves him above all things. The heart of the unregenerate is filled with enmity against God, and God is justly offended with him. Yet there may be reconciliation. Our offended God has reconciled us to himself by Jesus Christ. By the inspiration of God, the Scriptures were written, which are the word of reconciliation; showing that peace has been made by the cross, and how we may be interested therein. Though God cannot lose by the quarrel, nor gain by the peace, yet he beseeches sinners to lay aside their enmity, and accept the salvation he offers. Christ knew no sin. He was made Sin; not a sinner, but Sin, a Sin-offering, a Sacrifice for sin. The end and design of all this was, that we might be made the righteousness of God in him, might be justified freely by the grace of God through the redemption which is in Christ Jesus. Can any lose, labour, or suffer too much for Him, who gave his beloved Son to be the Sacrifice for their sins, that they might be made the righteousness of God in him?

Chapter 6

The apostle, with others, proved themselves faithful ministers of Christ, by their unblamable life and behaviour. (1-10) By affection for them, And by earnest concern, that they might have no fellowship with unbelievers and idolaters. (11-18)

@Verses 1-10 The gospel is a word of grace sounding in our ears. The gospel day is a day of salvation, the means of grace the means of salvation, the offers of the gospel the offers of salvation, and the present time the proper time to accept these offers. The morrow is none of ours: we know not what will be on the morrow, nor where we shall be. We now enjoy a day of grace; then let all be careful not to neglect it. Ministers of the gospel should look upon themselves as God's servants, and act in every thing suitably to that character. The apostle did so, by much patience in afflictions, by acting from good principles, and by due temper and behaviour. Believers, in this world, need the grace of God, to arm them against temptations, so as to bear the good report of men without pride; and so as to bear their reproaches with patience. They have nothing in themselves, but possess all things in Christ. Of such differences is a Christian's life made up, and through such a variety of conditions and reports, is our way to heaven; and we should be careful in all things to approve ourselves to God. The gospel, when faithfully preached, and fully received, betters the condition even of the poorest. They save what before they riotously spent, and diligently employ their time to useful purposes. They save and gain by religion, and thus are made rich, both for the world to come and for this, when compared with their sinful, profligate state, before they received the gospel.

@Verses 11-18 It is wrong for believers to join with the wicked and profane. The word unbeliever applies to all destitute of true faith. True pastors will caution their beloved children in the gospel, not to be unequally yoked. The fatal effects of neglecting Scripture precepts as to marriages clearly appear. Instead of a help meet, the union brings a snare. Those whose cross it is to be unequally united, without their wilful fault, may expect consolation under it; but when believers enter into such unions, against the express warnings of God's word, they must expect must distress. The caution also extends to common conversation. We should not join in friendship and acquaintance with wicked men and unbelievers. Though we cannot wholly avoid seeing and hearing, and being with such, yet we should never choose them for friends. We must not defile ourselves by converse with those who defile themselves with sin. Come out from the workers of iniquity, and separate from their vain and sinful pleasures and pursuits; from all conformity to the corruptions of this present evil world. If it be an envied privilege to be the son or daughter of an earthly prince, who can express the dignity and happiness of being sons and daughters of the Almighty?

Chapter 7

An exhortation to holiness, and the whole church entreated to bear affection to the apostle. (1-4) He rejoiced in their sorrowing to repentance. (5-11) And in the comfort they and Titus had together. (12-16)

@Verses 1-4 The promises of God are strong reasons for us to follow after holiness; we must cleanse ourselves from all filthiness of flesh and spirit. If we hope in God as our Father, we must seek to be holy as he is holy, and perfect as our Father in heaven. His grace, by the influences of his Spirit, alone can purify, but holiness should be the object of our constant prayers. If the ministers of the gospel are thought contemptible, there is danger lest the gospel itself be despised also; and though ministers must flatter none, yet they must be gentle towards all. Ministers may look for esteem and favour, when they can safely appeal to the people, that they have corrupted no man by false doctrines or flattering speeches; that they have defrauded no man; nor sought to promote their own interests so as to hurt any. It was affection to them made the apostle speak so freely to them, and caused him to glory of them, in all places, and upon all occasions.

@Verses 5-11 There were fightings without, or continual contentions with, and opposition from Jews and Gentiles; and there were fears within, and great concern for such as had embraced the Christian faith. But God comforts those who are cast down. We should look above and beyond all means and instruments, to God, as the author of all the consolation and good we enjoy. Sorrow according to the will of God, tending to the glory of God, and wrought by the Spirit of God, renders the heart humble, contrite, submissive, disposed to mortify every sin, and to walk in newness of life. And this repentance is connected with saving faith in Christ, and an interest in his atonement. There is a great difference between this sorrow of a godly sort, and the sorrow of the world. The happy fruits of true repentance are mentioned. Where the heart is changed, the life and actions will be changed. It wrought indignation at sin, at themselves, at the tempter and his instruments. It wrought a fear of watchfulness, and a cautious fear of sin. It wrought desire to be reconciled with God. It wrought zeal for duty, and against sin. It wrought revenge against sin and their own folly, by endeavours to make satisfaction for injuries done thereby. Deep humility before God, hatred of all sin, with faith in Christ, a new heart and a new life, make repentance unto salvation. May the Lord bestow it on every one of us.

@Verses 12-16 The apostle was not disappointed concerning them, which he signified to Titus; and he could with joy declare the confidence he had in them for the time to come. Here see the duties of a pastor and of his flock; the latter must lighten the troubles of the pastoral office, by respect and obedience; the former make a due return by his care of them, and cherish the flock by testimonies of satisfaction, joy, and tenderness.

Chapter 8

The apostle reminds them of charitable contributions for the poor saints. (1-6) Enforces this by their gifts, and by the love and grace of Christ. (7-9) By the willingness they had shown to this good work. (10-15) He recommends Titus to them. (16-24)

@Verses 1-6 The grace of God must be owned as the root and fountain of all the good in us, or done by us, at any time. It is great grace and favour from God, if we are made useful to others, and forward to any good work. He commends the charity of the Macedonians. So far from needing that Paul should urge them, they prayed him to receive the gift. Whatever we use or lay out for God, it is only giving him what is his own. All we give for charitable uses, will not be accepted of God, nor turn to our advantage, unless we first give ourselves to the Lord. By ascribing all really good works to the grace of God, we not only give the glory to him whose due it is, but also show men where their strength is. Abundant spiritual joy enlarges men's hearts in the work and labour of love. How different this from the conduct of those who will not join in any good work, unless urged into it!

@Verses 7-9 Faith is the root; and as without faith it is not possible to please God, @hebrews 11:6 , so those who abound in faith, will abound in other graces and good works also; and this will work and show itself by love. Great talkers are not always the best doers; but these Corinthians were diligent to do, as well as to know and talk well. To all these good things the apostle desires them to add this grace also, to abound in charity to the poor. The best arguments for Christian duties, are drawn from the grace and love of Christ. Though he was rich, as being God, equal in power and glory with the Father, yet he not only became man for us, but became poor also. At length he emptied himself, as it were, to ransom their souls by his sacrifice on the cross. From what riches, blessed Lord, to what poverty didst thou descend for our sakes! and to what riches hast thou advanced us through thy poverty! It is our happiness to be wholly at thy disposal.

@Verses 10-15 Good purposes are like buds and blossoms, pleasant to behold, and give hopes of good fruit; but they are lost, and signify nothing without good deeds. Good beginnings are well; but we lose the benefit, unless there is perseverance. When men purpose that which is good, and endeavour, according to their ability, to perform also, God will not reject them for what it is not in their power to do. But this scripture will not justify those who think good meanings are enough, or that good purposes, and the mere profession of a willing mind, are enough to save. Providence gives to some more of the good things of this world, and to some less, that those who have abundance might supply others who are in want. It is the will of God, that by our mutual supplying one another, there should be some sort of equality; not such a levelling as would destroy property, for in such a case there could be no exercise of charity. All should think themselves concerned to relieve those in want. This is shown from the gathering and giving out the manna in the wilderness, @exodus 16:18 . Those who have most of this world, have no more than food and raiment; and those who have but little of this world, seldom are quite without them.

@Verses 16-24 The apostle commends the brethren sent to collect their charity, that it might be known who they were, and how safely they might be trusted. It is the duty of all Christians to act prudently; to hinder, as far as we can, all unjust suspicions. It is needful, in the first place, to act uprightly in the sight of God, but things honest in the sight of men should also be attended to. A clear character, as well as a pure conscience, is requisite for usefulness. They brought glory to Christ as instruments, and had obtained honour from Christ to be counted faithful, and employed in his service. The good opinion others have of us, should be an argument with us to do well.

Chapter 9

The reason for sending Titus to collect their alms. (1-5) The Corinthians to be liberal and cheerful, The apostle thanks God for his unspeakable gift. (6-15)

@Verses 1-5 When we would have others do good, we must act toward them prudently and tenderly, and give them time. Christians should consider what is for the credit of their profession, and endeavour to adorn the doctrine of God their Saviour in all things. The duty of ministering to the saints is so plain, that there would seem no need to exhort Christians to it; yet self-love contends so powerfully against the love of Christ, that it is often necessary to stir up their minds by way of remembrance.

@Verses 6-15 Money bestowed in charity, may to the carnal mind seem thrown away, but when given from proper principles, it is seed sown, from which a valuable increase may be expected. It should be given carefully. Works of charity, like other good works, should be done with thought and design. Due thought, as to our circumstances, and those we are about to relieve, will direct our gifts for charitable uses. Help should be given freely, be it more or less; not grudgingly, but cheerfully. While some scatter, and yet increase; others withhold more than is meet, and it tends to poverty. If we had more faith and love, we should waste less on ourselves, and sow more in hope of a plentiful increase. Can a man lose by doing that with which God is pleased? He is able to make all grace abound towards us, and to abound in us; to give a large increase of spiritual and of temporal good things. He can make us to have enough in all things; and to be content with what we have. God gives not only enough for ourselves, but that also wherewith we may supply the wants of others, and this should be as seed to be sown. We must show the reality of our subjection to the gospel, by works of charity. This will be for the credit of our profession, and to the praise and glory of God. Let us endeavour to copy the example of Christ, being unwearied in doing good, and deeming it more blessed to give than to receive. Blessed be God for the unspeakable gift of his grace, whereby he enables and inclines some of his people to bestow upon others, and others to be grateful for it; and blessed be his glorious name to all eternity, for Jesus Christ, that inestimable gift of his love, through whom this and every other good thing, pertaining to life and godliness, are freely given unto us, beyond all expression, measure, or bounds.

Chapter 10

The apostle states his authority with meekness and humility. (1-6) Reasons with the Corinthians. (7-11) Seeks the glory of God, and to be approved of him. (12-18)

@Verses 1-6 While others thought meanly, and spake scornfully of the apostle, he had low thoughts, and spake humbly of himself. We should be aware of our own infirmities, and think humbly of ourselves, even when men reproach us. The work of the ministry is a spiritual warfare with spiritual enemies, and for spiritual purposes. Outward force is not the method of the gospel, but strong persuasions, by the power of truth and the meekness of wisdom. Conscience is accountable to God only; and people must be persuaded to God and their duty, not driven by force. Thus the weapons of our warfare are very powerful; the evidence of truth is convincing. What opposition is made against the gospel, by the powers of sin and Satan in the hearts of men! But observe the conquest the word of God gains. The appointed means, however feeble they appear to some, will be mighty through God. And the preaching of the cross, by men of faith and prayer, has always been fatal to idolatry, impiety, and wickedness.

@Verses 7-11 In outward appearance, Paul was mean and despised in the eyes of some, but this was a false rule to judge by. We must not think that none outward appearance, as if the want of such things proved a man not to be a real Christian, or an able, faithful minister of the lowly Saviour.

@Verses 12-18 If we would compare ourselves with others who excel us, this would be a good method to keep us humble. The apostle fixes a good rule for his conduct; namely, not to boast of things without his measure, which was the measure God had distributed to him. There is not a more fruitful source of error, than to judge of persons and opinions by our own prejudices. How common is it for persons to judge of their own religious character, by the opinions and maxims of the world around them! But how different is the rule of God's word! And of all flattery, self-flattery is the worst. Therefore, instead of praising ourselves, we should strive to approve ourselves to God. In a word, let us glory in the Lord our salvation, and in all other things only as evidences of his love, or means of promoting his glory. Instead of praising ourselves, or seeking the praise of men, let us desire that honour which cometh from God only.

Chapter 11

The apostle gives the reasons for speaking in his own commendation. (1-14) Shows that he had freely preached the gospel. (5-15) Explains what he was going to add in defence of his own character. (16-21) He gives an account of his labours, cares, sufferings, dangers, and deliverances. (22-33)

@Verses 1-4 The apostle desired to preserve the Corinthians from being corrupted by the false apostles. There is but one Jesus, one Spirit, and one gospel, to be preached to them, and received by them; and why should any be prejudiced, by the devices of an adversary, against him who first taught them in faith? They should not listen to men, who, without cause, would draw them away from those who were the means of their conversion.

@Verses 5-15 It is far better to be plain in speech, yet walking openly and consistently with the gospel, than to be admired by thousands, and be lifted up in pride, so as to disgrace the gospel by evil tempers and unholy lives. The apostle would not give room for any to accuse him of worldly designs in preaching the gospel, that others who opposed him at Corinth, might not in this respect gain advantage against him. Hypocrisy may be looked for, especially when we consider the great power which Satan, who rules in the hearts of the children of disobedience, has upon the minds of many. And as there are temptations to evil conduct, so there is equal danger on the other side. It serves Satan's purposes as well, to set up good works against the atonement of Christ, and salvation by faith and grace. But the end will discover those who are deceitful workers; their work will end in ruin. Satan will allow his ministers to preach either the law or the gospel separately; but the law as established by faith in Christ's righteousness and atonement, and the partaking of his Spirit, is the test of every false system.

@Verses 16-21 It is the duty and practice of Christians to humble themselves, in obedience to the command and example of the Lord; yet prudence must direct in what it is needful to do things which we may do lawfully, even the speaking of what God has wrought for us, and in us, and by us. Doubtless here is reference to facts in which the character of the false apostles had been shown. It is astonishing to see how such men bring their followers into bondage, and how they take from them and insult them.

@Verses 22-33 The apostle gives an account of his labours and sufferings; not out of pride or vain-glory, but to the honour of God, who enabled him to do and suffer so much for the cause of Christ; and shows wherein he excelled the false apostles, who tried to lessen his character and usefulness. It astonishes us to reflect on this account of his dangers, hardships, and sufferings, and to observe his patience, perseverance, diligence, cheerfulness, and usefulness, in the midst of all these trials. See what little reason we have to love the pomp and plenty of this world, when this blessed apostle felt so much hardship in it. Our utmost diligence and services appear unworthy of notice when compared with his, and our difficulties and trials scarcely can be perceived. It may well lead us to inquire whether or not we really are followers of Christ. Here we may study patience, courage, and firm trust in God. Here we may learn to think less of ourselves; and we should ever strictly keep to truth, as in God's presence; and should refer all to his glory, as the Father of our Lord Jesus Christ, who is blessed for evermore.

Chapter 12

The apostle's revelations. (1-6) Which were improved to his spiritual advantage. (7-10) The signs of an apostle were in him, His purpose of making them a visit; but he expresses his fear lest he should have to be severe with some. (11-21)

@Verses 1-6 There can be no doubt the apostle speaks of himself. Whether heavenly things were brought down to him, while his body was in a trance, as in the case of ancient prophets; or whether his soul was dislodged from the body for a time, and taken up into heaven, or whether he was taken up, body and soul together, he knew not. We are not capable, nor is it fit we should yet know, the particulars of that glorious place and state. He did not attempt to publish to the world what he had heard there, but he set forth the doctrine of Christ. On that foundation the church is built, and on that we must build our faith and hope. And while this teaches us to enlarge our expectations of the glory that shall be revealed, it should render us contented with the usual methods of learning the truth and will of God.

@Verses 7-10 The apostle gives an account of the method God took to keep him humble, and to prevent his being lifted up above measure, on account of the visions and revelations he had. We are not told what this thorn in the flesh was, whether some great trouble, or some great temptation. But God often brings this good out of evil, that the reproaches of our enemies help to hide pride from us. If God loves us, he will keep us from being exalted above measure; and spiritual burdens are ordered to cure spiritual pride. This thorn in the flesh is said to be a messenger of Satan which he sent for evil; but God designed it, and overruled it for good. Prayer is a salve for every sore, a remedy for every malady; and when we are afflicted with thorns in the flesh, we should give ourselves to prayer. If an answer be not given to the first prayer, nor to the second, we are to continue praying. Troubles are sent to teach us to pray; and are continued, to teach us to continue instant in prayer. Though God accepts the prayer of faith, yet he does not always give what is asked for: as he sometimes grants in wrath, so he sometimes denies in love. When God does not take away our troubles and temptations, yet, if he gives grace enough for us, we have no reason to complain. Grace signifies the good-will of God towards us, and that is enough to enlighten and enliven us, sufficient to strengthen and comfort in all afflictions and distresses. His strength is made perfect in our weakness. Thus his grace is manifested and magnified. When we are weak in ourselves, then we are strong in the grace of our Lord Jesus Christ; when we feel that we are weak in ourselves, then we go to Christ, receive strength from him, and enjoy most the supplies of Divine strength and grace.

@Verses 11-21 We owe it to good men, to stand up in the defence of their reputation; and we are under special obligations to those from whom we have received benefit, especially spiritual benefit, to own them as instruments in God's hand of good to us. Here is an account of the apostle's behaviour and kind intentions; in which see the character of a faithful minister of the gospel. This was his great aim and design, to do good. Here are noticed several sins commonly found among professors of religion. Falls and misdeeds are humbling to a minister; and God sometimes takes this way to humble those who might be tempted to be lifted up. These vast verses show to what excesses the false teachers had drawn aside their deluded followers. How grievous it is that such evils should be found among professors of the gospel! Yet thus it is, and has been too often, and it was so even in the days of the apostles.

Chapter 13

The apostle threatens obstinate offenders. (1-6) He prays for their reformation. (7-10) And ends the epistle with a salutation and blessing. (11-14)

@Verses 1-6 Though it is God's gracious method to bear long with sinners, yet he will not bear always; at length he will come, and will not spare those who remain obstinate and impenitent. Christ at his crucifixion, appeared as only a weak and helpless man, but his resurrection and life showed his Divine power. So the apostles, how mean and contemptible soever they appeared to the world, yet, as instruments, they manifested the power of God. Let them prove their tempers, conduct, and experience, as gold is assayed or proved by the touchstone. If they could prove themselves not to be reprobates, not to be rejected of Christ, he trusted they would know that he was not a reprobate, not disowned by Christ. They ought to know if Christ Jesus was in them, by the influences, graces, and indwelling of his Spirit, by his kingdom set up in their hearts. Let us question our own souls; either we are true Christians, or we are deceivers. Unless Christ be in us by his Spirit, and power of his love, our faith is dead, and we are yet disapproved by our Judge.

@Verses 7-10 The most desirable thing we can ask of God, for ourselves and our friends, is to be kept from sin, that we and they may not do evil. We have far more need to pray that we may not do evil, than that we may not suffer evil. The apostle not only desired that they might be kept from sin, but also that they might grow in grace, and increase in holiness. We are earnestly to pray to God for those we caution, that they may cease to do evil, and learn to do well; and we should be glad for others to be strong in the grace of Christ, though it may be the means of showing our own weakness. let us also pray that we may be enabled to make a proper use of all our talents.

@Verses 11-14 Here are several good exhortations. God is the Author of peace and Lover of concord; he hath loved us, and is willing to be at peace with us. And let it be our constant aim so to walk, that separation from our friends may be only for a time, and that we may meet in that happy world where parting will be unknown. He wishes that they may partake all the benefits which Christ of his free grace and favour has purchased; the Father out of his free love has purposed; and the Holy Ghost applies and bestows.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 John

Chapter 1

This epistle is like an abridgement of the first; it touches, in few words, on the same points. The Lady Electa is commended for her virtuous and religious education of her children; is exhorted to abide in the doctrine of Christ, to persevere in the truth, and carefully to avoid the delusions of false teachers. But chiefly the apostle beseeches her to practise the great commandment of Christian love and charity.

- The apostle salutes the elect lady and her children. (1-3) Express his joy in their faith and love. (4-6) Cautions them against deceivers. (7-11) And concludes. (12,13)

@Verses 1-3 Religion turns compliments into real expressions of respect and love. And old disciple is honourable; an old apostle and leader of disciples is more so. The letter is to a noble Christian matron, and her children; it is well that the gospel should get among such: some noble persons are called. Families are to be encouraged and directed in their love and duties at home. Those who love truth and piety in themselves, should love it in others; and the Christians loved this lady, not for her rank, but for her holiness. And where religion truly dwells, it will abide for ever. From the Divine Persons of the Godhead, the apostle craves grace, Divine favour, and good-will, the spring of all good things. It is grace indeed that any spiritual blessing should be given to sinful mortals. Mercy, free pardon, and forgiveness; for those already rich in grace, need continual forgiveness. Peace, quietness of spirit, and a clear conscience, in assured reconciliation with God, together with all outward prosperity that is really for good: these are desired in truth and love.

@Verses 4-6 It is good to be trained to early religion; and children may be beloved for their parents' sake. It gave great joy to the apostle to see children treading in their parents' steps, and likely in their turn to support the gospel. May God bless such families more and more, and raise up many to copy their example. How pleasing the contrast to numbers who spread irreligion, infidelity, and vice, among their children! Our walk is true, our converse right, when according to the word of God. This commandment of mutual Christian love, may be said to be a new one, in respect of its being declared by the Lord Christ; yet, as to the matter, it is old. And this is love to our own souls, that we obey the Divine commands. The foresight of the decay of this love, as well as of other apostacies, or fallings away, might engage the apostle to urge this duty, and this command, frequently and earnestly.

@Verses 7-11 The deceiver and his deceit are described: he brings some error concerning the person or office of the Lord Jesus. Such a one is a deceiver and an antichrist; he deludes souls, and undermines the glory and kingdom of the Lord Christ. Let us not think it strange, that there are deceivers and opposers of the Lord Christ's name and dignity now, for there were such, even in the apostles' times. The more deceivers and deceits abound, the more watchful the disciples must be. Sad it is, that splendid attainments in the school of Christ, should ever be lost. The way to gain the full reward is, to abide true to Christ, and constant in religion to the end. Firm cleaving to Christian truth unites us to Christ, and thereby to the Father also; for they are one. Let us equally disregard such as abide not in the doctrine of Christ, and those who transgress his commands. Any who did not profess and preach the doctrine of Christ, respecting him as the Son of God, and salvation by him from guilt and sin, were not to be noticed and countenanced. Yet in obeying this command, we must show kindness and a good spirit to those who differ from us in lesser matters, but hold firmly the all-important doctrines of Christ's person, atonement, and holy salvation.

@Verses 12-13 The apostle refers many things to a personal meeting. Pen and ink were means of strengthening and comforting others; but to see each other is more so. The communion of saints should be maintained by all methods; and should tend to mutual joy. In communion with them we find much of our present joy, and look forward to happiness for ever.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Kings

Chapter 1

The revolt of Moab-Sickness of Ahaziah, king of Israel. (1-8) Fire called from heaven by Elijah-Death of Ahaziah. (9-18)

@Verses 1-8 When Ahaziah rebelled against the Lord, Moab revolted from him. Sin weakens and impoverishes us. Man's revolt from God is often punished by the rebellion of those who owe subjection to him. Ahaziah fell through a lattice, or railing. Wherever we go, there is but a step between us and death. A man's house is his castle, but not to secure him against God's judgments. The whole creation, which groans under the burden of man's sin, will, at length, sink and break under the weight like this lattice. He is never safe that has God for his enemy. Those that will not inquire of the word of God for their comfort, shall hear it to their terror, whether they will or no.

@Verses 9-18 Elijah called for fire from heaven, to consume the haughty, daring sinners; not to secure himself, but to prove his mission, and to reveal the wrath of God from heaven, against the ungodliness and unrighteousness of men. Elijah did this by a Divine impulse, yet our Saviour would not allow the disciples to do the like, @luke 9:54 . The dispensation of the Spirit and of grace by no means allowed it. Elijah was concerned for God's glory, those for their own reputation. The Lord judges men's practices by their principles, and his judgment is according to truth. The third captain humbled himself, and cast himself upon the mercy of God and Elijah. There is nothing to be got by contending with God; and those are wise for themselves, who learn submission from the fatal end of obstinacy in others. The courage of faith has often struck terror into the heart of the proudest sinner. So thunderstruck is Ahaziah with the prophet's words, that neither he, nor any about him, offer him violence. Who can harm those whom God shelters? Many who think to prosper in sin, are called hence like Ahaziah, when they do not expect it. All warns us to seek the Lord while he may be found.

Chapter 2

Elijah divides Jordan. (1-8) Elijah is taken up into heaven. (9-12) Elisha is manifested to be Elijah's successor. (13-18) Elisha heals the waters of Jericho, Those that mocked Elisha destroyed. (19-25)

@Verses 1-8 The Lord had let Elijah know that his time was at hand. He therefore went to the different schools of the prophets to give them his last exhortations and blessing. The removal of Elijah was a type and figure of the ascension of Christ, and the opening of the kingdom of heaven to all believers. Elisha had long followed Elijah, and he would not leave him now when he hoped for the parting blessing. Let not those who follow Christ come short by tiring at last. The waters of Jordan, of old, yielded to the ark; now, to the prophet's mantle, as a token of God's presence. When God will take up his faithful ones to heaven, death is the Jordan which they must pass through, and they find a way through it. The death of Christ has divided those waters, that the ransomed of the Lord may pass over. O death, where is thy sting, thy hurt, thy terror!

@Verses 9-12 That fulness, from whence prophets and apostles had all their supply, still exists as of old, and we are told to ask large supplies from it. Diligent attendance upon Elijah, particularly in his last hours, would be proper means for Elisha to obtain much of his spirit. The comforts of departing saints, and their experiences, help both to gild our comforts and to strengthen our resolutions. Elijah is carried to heaven in a fiery chariot. Many questions might be asked about this, which could not be answered. Let it suffice that we are told, what his Lord, when he came, found him doing. He was engaged in serious discourse, encouraging and directing Elisha about the kingdom of God among men. We mistake, if we think preparation for heaven is carried on only by contemplation and acts of devotion. The chariot and horses appeared like fire, something very glorious, not for burning, but brightness. By the manner in which Elijah and Enoch were taken from this world, God gave a glimpse of the eternal life brought to light by the gospel, of the glory reserved for the bodies of the saints, and of the opening of the kingdom of heaven to all believers. It was also a figure of Christ's ascension. Though Elijah was gone triumphantly to heaven, yet this world could ill spare him. Surely their hearts are hard, who feel not, when God, by taking away faithful, useful men, calls for weeping and mourning. Elijah was to Israel, by his counsels, reproofs, and prayers, better than the strongest force of chariot and horse, and kept off the judgments of God. Christ bequeathed to his disciples his precious gospel, like Elijah's mantle; the token of the Divine power being exerted to overturn the empire of Satan, and to set up the kingdom of God in the world. The same gospel remains with us, though the miraculous powers are withdrawn, and it has Divine strength for the conversion and salvation of sinners.

@Verses 13-18 Elijah left his mantle to Elisha; as a token of the descent of the Spirit upon him; it was more than if he had left him thousands of gold and silver. Elisha took it up, not as a sacred relic to be worshipped, but as a significant garment to be worn. Now that Elijah was taken to heaven, Elisha inquired, 1. After God; when our creature-comforts are removed, we have a God to go to, who lives for ever. 2. After the God that Elijah served, and honoured, and pleaded for. The Lord God of the holy prophets is the same yesterday, to-day, and for ever; but what will it avail us to have the mantles of those that are gone, their places, their books, if we have not their spirit, their God? See Elisha's dividing the river; God's people need not fear at last passing through the Jordan of death as on dry ground. The sons of the prophets made a needless search for Elijah. Wise men may yield to that, for the sake of peace, and the good opinion of others, which yet their judgment is against, as needless and fruitless. Traversing hills and valleys will never bring us to Elijah, but following the example of his holy faith and zeal will, in due time.

@Verses 19-25 Observe the miracle of healing the waters. Prophets should make every place to which they come better for them, endeavouring to sweeten bitter spirits, and to make barren souls fruitful, by the word of God, which is like the salt cast into the water by Elisha. It was an apt emblem of the effect produced by the grace of God on the sinful heart of man. Whole families, towns, and cities, sometimes have a new appearance through the preaching of the gospel; wickedness and evil have been changed into fruitfulness in the works of righteousness, which are, through Christ, to the praise and glory of God. Here is a curse on the youths of Bethel, enough to destroy them; it was not a curse causeless, for it was Elisha's character, as God's prophet, that they abused. They bade him "go up," reflecting on the taking up of Elijah into heaven. The prophet acted by Divine impulse. If the Holy Spirit had not directed Elisha's solemn curse, the providence of God would not have followed it with judgment. The Lord must be glorified as a righteous God who hates sin, and will reckon for it. Let young persons be afraid of speaking wicked words, for God notices what they say. Let them not mock at any for defects in mind or body; especially it is at their peril, if they scoff at any for well doing. Let parents that would have comfort in their children, train them up well, and do their utmost betimes to drive out the foolishness that is bound up in their hearts. And what will be the anguish of those parents, at the day of judgment, who witness the everlasting condemnation of their offspring, occasioned by their own bad example, carelessness, or wicked teaching!

Chapter 3

Jehoram, king of Israel. (1-5) War with Moab, The intercession of Elisha. (6-19) Water supplied, Moab overcome. (20-27)

@Verses 1-5 Jehoram took warning by God's judgment, and put away the image of Baal, yet he maintained the worship of the calves. Those do not truly repent or reform, who only part with the sins they lose by, but continue to love the sins that they think to gain by.

@Verses 6-19 The king of Israel laments their distress, and the danger they were in. He called these kings together, yet he charges it upon Providence. Thus the foolishness of man perverteth his way, and then his heart fretteth against the Lord, @proverbs 19:3 . It was well that Jehoshaphat inquired of the Lord now, but it had been much better if he had done it before he engaged in this war. Good men sometimes neglect their duty, till necessity and affliction drive them to it. Wicked people often fare the better for the friendship and society of the godly. To try their faith and obedience, Elisha bids them make the valley full of pits to receive water. Those who expect God's blessings, must dig pools for the rain to fill, as in the valley of Baca, and thus make even that a well, @psalms 84:6 . We need not inquire whence the water came. God is not tied to second causes. They that sincerely seek for the dew of God's grace, shall have it, and by it be made more than conquerors.

@Verses 20-27 It is a blessing to be favoured with the company of those who have power with God, and can prevail by their prayers. A kingdom may be upheld and prosper, in consequence of the fervent prayers of those who are dear to God. May we place our highest regard upon such as are most precious in his account. When sinners are saying Peace, peace, destruction comes upon them: despair will follow their mad presumption. In Satan's service and at his suggestion, such horrid deeds have been done, as cause the natural feelings of the heart to shudder; like the king of Moab's sacrificing his son. It is well not to urge the worst of men to extremities; we should rather leave them to the judgment of God.

Chapter 4

Elisha multiplies the widow's oil. (1-7) The Shunammite obtains a son. (8-17) The Shunammite's son restored to life. (18-37) The miracle of healing the pottage, and of feeding the sons of the prophets. (38-44)

@Verses 1-7 Elisha's miracles were acts of real charity: Christ's were so; not only great wonders, but great favours to those for whom they were wrought. God magnifies his goodness with his power. Elisha readily received a poor widow's complaint. Those that leave their families under a load of debt, know not what trouble they cause. It is the duty of all who profess to follow the Lord, while they trust to God for daily bread, not to tempt him by carelessness or extravagance, nor to contract debts; for nothing tends more to bring reproach upon the gospel, or distresses their families more when they are gone. Elisha put the widow in a way to pay her debt, and to maintain herself and her family. This was done by miracle, but so as to show what is the best method to assist those who are in distress, which is, to help them to improve by their own industry what little they have. The oil, sent by miracle, continued flowing as long as she had empty vessels to receive it. We are never straitened in God, or in the riches of his grace; all our straitness is in ourselves. It is our faith that fails, not his promise. He gives more than we ask: were there more vessels, there is enough in God to fill them; enough for all, enough for each; and the Redeemer's all-sufficiency will only be stayed from the supplying the wants of sinners and saving their souls, when no more apply to him for salvation. The widow must pay her debt with the money she received for her oil. Though her creditors were too hard with her, yet they must be paid, even before she made any provision for her children. It is one of the main laws of the Christian religion, that we pay every just debt, and give every one his own, though we leave ever so little for ourselves; and this, not of constraint, but for conscience' sake. Those who bear an honest mind, cannot with pleasure eat their daily bread, unless it be their own bread. She and her children must live upon the rest; that is, upon the money received for the oil, with which they must put themselves into a way to get an honest livelihood. We cannot now expect miracles, yet we may expect mercies, if we wait on God, and seek to him. Let widows in particular depend upon him. He that has all hearts in his hand, can, without a miracle, send as effectual a supply.

@Verses 8-17 Elisha was well thought of by the king of Israel for his late services; a good man can take as much pleasure in serving others, as in raising himself. But the Shunammite needed not any good offices of this kind. It is a happiness to dwell among our own people, that love and respect us, and to whom we are able to do good. It would be well with many, if they did but know when they are really well off. The Lord sees the secret wish which is suppressed in obedience to his will, and he will hear the prayers of his servants in behalf of their benefactors, by sending unasked-for and unexpected mercies; nor must the professions of men of God be supposed to be delusive like those of men of the world.

@Verses 18-37 Here is the sudden death of the child. All the mother's tenderness cannot keep alive a child of promise, a child of prayer, one given in love. But how admirably does the prudent, pious mother, guard her lips under this sudden affliction! Not one peevish word escapes from her. Such confidence had she of God's goodness, that she was ready to believe that he would restore what he had now taken away. O woman, great is thy faith! He that wrought it, would not disappoint it. The sorrowful mother begged leave of her husband to go to the prophet at once. She had not thought it enough to have Elisha's help sometimes in her own family, but, though a woman of rank, attended on public worship. It well becomes the men of God, to inquire about the welfare of their friends and their families. The answer was, It is well. All well, and yet the child dead in the house! Yes! All is well that God does; all is well with them that are gone, if they are gone to heaven; and all well with us that stay behind, if, by the affliction, we are furthered in our way thither. When any creature-comfort is taken from us, it is well if we can say, through grace, that we did not set our hearts too much upon it; for if we did, we have reason to fear it was given in anger, and taken away in wrath. Elisha cried unto God in faith; and the beloved son was restored alive to his mother. Those who would convey spiritual life to dead souls, must feel deeply for their case, and labour fervently in prayer for them. Though the minister cannot give Divine life to his fellow-sinners, he must use every means, with as much earnestness as if he could do so.

@Verses 38-44 There was a famine of bread, but not of hearing the word of God, for Elisha had the sons of the prophets sitting before him, to hear his wisdom. Elisha made hurtful food to become safe and wholesome. If a mess of pottage be all our dinner, remember that this great prophet had no better for himself and his guests. The table often becomes a snare, and that which should be for our welfare, proves a trap: this is a good reason why we should not feed ourselves without fear. When we are receiving the supports and comforts of life, we must keep up an expectation of death, and a fear of sin. We must acknowledge God's goodness in making our food wholesome and nourishing; I am the Lord that healeth thee. Elisha also made a little food go a great way. Having freely received, he freely gave. God has promised his church, that he will abundantly bless her provision, and satisfy her poor with bread, @psalms 132:15 ; whom he feeds, he fills; and what he blesses, comes to much. Christ's feeding his hearers was a miracle far beyond this, but both teach us that those who wait upon God in the way of duty, may hope to be supplied by Divine Providence.

Chapter 5

Naaman's leprosy. (1-8) The cure of it. (9-14) Elisha refuses Naaman's gifts. (15-19) Gehazi's covetousness and falsehood. (20-27)

@Verses 1-8 Though the Syrians were idolaters, and oppressed God's people, yet the deliverance of which Naaman had been the means, is here ascribed to the Lord. Such is the correct language of Scripture, while those who write common history, plainly show that God is not in all their thoughts. No man's greatness, or honour, can place him our of the reach of the sorest calamities of human life: there is many a sickly, crazy body under rich and gay clothing. Every man has some but or other, something that blemishes and diminishes him, some allay to his grandeur, some damp to his joy. This little maid, though only a girl, could give an account of the famous prophet the Israelites had among them. Children should be early told of the wondrous works of God, that, wherever they go, they may talk of them. As became a good servant, she desired the health and welfare of her master, though she was a captive, a servant by force; much more should servants by choice, seek their masters' good. Servants may be blessings to the families where they are, by telling what they know of the glory of God, and the honour of his prophets. Naaman did not despise what she told, because of her meanness. It would be well if men were as sensible of the burden of sin as they are of bodily disease. And when they seek the blessings which the Lord sends in answer to the prayers of his faithful people, they will find nothing can be had, except they come as beggars for a free gift, not as lords to demand or purchase.

@Verses 9-14 Elisha knew Naaman to be a proud man, and he would let him know, that before the great God all men stand upon the same level. All God's commands make trial of men's spirits, especially those which direct a sinner how to apply for the blessings of salvation. See in Naaman the folly of pride; a cure will not content him, unless he be cured with pomp and parade. He scorns to be healed, unless he be humoured. The way by which a sinner is received and made holy, through the blood, and by the Spirit of Christ, through faith alone in his name, does not sufficiently humour or employ self, to please the sinner's heart. Human wisdom thinks it can supply wiser and better methods of cleansing. Observe, masters should be willing to hear reason. As we should be deaf to the counsel of the ungodly, though given by great and respected names, so we are to have our ears open to good advice, though brought by those below us. Wouldst thou not do any thing? When diseased sinners are content to do any thing, to submit to any thing, to part with any thing, for a cure, then, and not till then, is there any hope of them. The methods for the healing of the leprosy of sin, are so plain, that we are without excuse if we do not observe them. It is but, Believe, and be saved; Repent, and be pardoned; Wash, and be clean. The believer applies for salvation, not neglecting, altering, or adding to the Saviour's directions; he is thus made clean from guilt, while others, who neglect them, live and die in the leprosy of sin.

@Verses 15-19 The mercy of the cure affected Naaman more than the miracle. Those are best able to speak of the power of Divine grace, who themselves experience it. He also shows himself grateful to Elisha the prophet. Elijah refused any recompence, not because he thought it unlawful, for he received presents from others, but to show this new convert that the servants of the God of Israel looked upon worldly wealth with a holy contempt. The whole work was from God, in such a manner, that the prophet would not give counsel when he had no directions from the Lord. It is not well violently to oppose the lesser mistakes which unite with men's first convictions; we cannot bring men forward any faster than the Lord prepares them to receive instruction. Yet as to us, if, in covenanting with God, we desire to reserve any known sin, to continue to indulge ourselves in it, that is a breach of his covenant. Those who truly hate evil, will make conscience of abstaining from all appearances of evil.

@Verses 20-27 Naaman, a Syrian, a courtier, a soldier, had many servants, and we read how wise and good they were. Elisha, a holy prophet, a man of God, has but one servant, and he proves a base liar. The love of money, that root of all evil, was at the bottom of Gehazi's sin. He thought to impose upon the prophet, but soon found that the Spirit of prophecy could not be deceived, and that it was in vain to lie to the Holy Ghost. It is folly to presume upon sin, in hopes of secrecy. When thou goest aside into any by-path, does not thy own conscience go with thee? Does not the eye of God go with thee? He that covers his sin, shall not prosper; particularly, a lying tongue is but for a moment. All the foolish hopes and contrivances of carnal worldlings are open before God. It is not a time to increase our wealth, when we can only do it in such ways as are dishonourable to God and religion, or injurious to others. Gehazi was punished. If he will have Naaman's money, he shall have his disease with it. What was Gehazi profited, though he gained two talents, when thereby he lost his health, his honour, his peace, his service, and, if repentance prevented not, his soul for ever? Let us beware of hypocrisy and covetousness, and dread the curse of spiritual leprosy remaining on our souls.

Chapter 6

The sons of the prophets enlarge their habitations, Iron made to swim. (1-7) Elisha discloses the counsels of the Syrians. (8-12) Syrians sent to seize Elisha. (13-23) Samaria besieged, A famine, The king sends to slay Elisha. (24-33)

@Verses 1-7 There is that pleasantness in the converse of servants of God, which can make those who listen to them forget the pain and the weariness of labour. Even the sons of the prophets must not be unwilling to labour. Let no man think an honest employment a burden or a disgrace. And labour of the head, is as hard, and very often harder, than labour with the hands. We ought to be careful of that which is borrowed, as of our own, because we must do as we would be done by. This man was so respecting the axe-head. And to those who have an honest mind, the sorest grievance of poverty is, not so much their own want and disgrace, as being rendered unable to pay just debts. But the Lord cares for his people in their smallest concerns. And God's grace can thus raise the stony iron heart, which is sunk into the mud of this world, and raise up affections, naturally earthly.

@Verses 8-12 The king of Israel regarded the warnings Elisha gave him, of danger from the Syrians, but would not heed the warnings of danger from his sins. Such warnings are little heeded by most; they would save themselves from death, but will not from hell. Nothing that is done, said, or thought, by any person, in any place, at any time, is out of God's knowledge.

@Verses 13-23 What Elisha said to his servant is spoken to all the faithful servants of God, when without are fightings, and within are fears. Fear not, with that fear which has torment and amazement; for they that are with us, to protect us, are more than they that are against us, to destroy us. The eyes of his body were open, and with them he saw the danger. Lord, open the eyes of our faith, that with them we may see thy protecting hand. The clearer sight we have of the sovereignty and power of Heaven, the less we shall fear the troubles of earth. Satan, the god of this world, blinds men's eyes, and so deludes them unto their own ruin; but when God enlightens their eyes, they see themselves in the midst of their enemies, captives to Satan, and in danger of hell, though, before, they thought their condition good. When Elisha had the Syrians at his mercy, he made it appear that he was influenced by Divine goodness as well as Divine power. Let us not be overcome of evil, but overcome evil with good. The Syrians saw it was to no purpose to try to assault so great and so good a man.

@Verses 24-33 Learn to value plenty, and to be thankful for it; see how contemptible money is, when in time of famine it is so freely parted with for any thing that is eatable! The language of Jehoram to the woman may be the language of despair. See the word of God fulfilled; among the threatenings of God's judgments upon Israel for their sins, this was one, that they should eat the flesh of their own children, @deuteronomy 28:53-57 . The truth and the awful justice of God were displayed in this horrible transaction. Alas! what miseries sin has brought upon the world! But the foolishness of man perverts his way, and then his heart frets against the Lord. The king swears the death of Elisha. Wicked men will blame any one as the cause of their troubles, rather than themselves, and will not leave their sins. If rending the clothes, without a broken and contrite heart, would avail, if wearing sackcloth, without being renewed in the spirit of their mind, would serve, they would not stand out against the Lord. May the whole word of God increase in us reverent fear and holy hope, that we may be stedfast and immovable, always abounding in the work of the Lord, knowing that our labour is not in vain in the Lord.

Chapter 7

Elisha prophesies plenty. (1,2) The flight of the Syrian army. (3-11) Samaria plentifully supplied. (12-20)

@Verses 1-2 Man's extremity is God's opportunity of making his own power to be glorious: his time to appear for his people is when their strength is gone. Unbelief is a sin by which men greatly dishonour and displease God, and deprive themselves of the favours he designed for them. Such will be the portion of those that believe not the promise of eternal life; they shall see it at a distance, but shall never taste of it. But no temporal deliverances and mercies will in the end profit sinners, unless they are led to repentance by the goodness of God.

@Verses 3-11 God can, when he pleases, make the stoutest heart to tremble; and as for those who will not fear God, he can make them fear at the shaking of a leaf. Providence ordered it, that the lepers came as soon as the Syrians were fled. Their consciences told them that mischief would befall them, if they took care of themselves only. Natural humanity, and fear of punishment, are powerful checks on the selfishness of the ungodly. These feelings tend to preserve order and kindness in the world; but they who have found the unsearchable riches of Christ, will not long delay to report the good tidings to others. From love to him, not from selfish feelings, they will gladly share their earthly good things with their brethren.

@Verses 12-20 Here see the wants of Israel supplied in a way they little thought of, which should encourage us to depend upon the power and goodness of God in our greatest straits. God's promise may be safely relied on, for no word of his shall fall to the ground. The nobleman that questioned the truth of Elisha's word, saw the plenty, to silence and shame his unbelief, and therein saw his own folly; but he did not eat of the plenty he saw. Justly do those find the world's promises fail them, who think that the promises of God will disappoint them. Learn how deeply God resents distrust of his power, providence, and promise: how uncertain life is, and the enjoyments of it: how certain God's threatenings are, and how sure to come on the guilty. May God help us to inquire whether we are exposed to his threatenings, or interested in his promises.

Chapter 8

A famine in Israel, The Shunammite obtains her land. (1-6) Elisha consulted by Hazael, Death of Benhadad. (7-15) Jehoram's wicked reign in Judah. (16-24) Ahaziah's wicked reign in Judah. (25-29)

@Verses 1-6 The kindness of the good Shunammite to Elisha, was rewarded by the care taken of her in famine. It is well to foresee an evil, and wisdom, when we foresee it, to hide ourselves if we lawfully may do so. When the famine was over, she returned out of the land of the Philistines; that was no proper place for an Israelite, any longer than there was necessity for it. Time was when she dwelt so securely among her own people, that she had no occasion to be spoken for to the king; but there is much uncertainty in this life, so that things or persons may fail us which we most depend upon, and those befriend us which we think we shall never need. Sometimes events, small in themselves, prove of consequence, as here; for they made the king ready to believe Gehazi's narrative, when thus confirmed. It made him ready to grant her request, and to support a life which was given once and again by miracle.

@Verses 7-15 Among other changes of men's minds by affliction, it often gives other thoughts of God's ministers, and teaches to value the counsels and prayers of those whom they have hated and despised. It was not in Hazael's countenance that Elisha read what he would do, but God revealed it to him, and it fetched tears from his eyes: the more foresight men have, the more grief they are liable to. It is possible for a man, under the convictions and restraints of natural conscience, to express great abhorrence of a sin, yet afterwards to be reconciled to it. Those that are little and low in the world, cannot imagine how strong the temptations of power and prosperity are, which, if ever they arrive at, they will find how deceitful their hearts are, how much worse than they suspected. The devil ruins men, by saying they shall certainly recover and do well, so rocking them asleep in security. Hazael's false account was an injury to the king, who lost the benefit of the prophet's warning to prepare for death, and an injury to Elisha, who would be counted a false prophet. It is not certain that Hazael murdered his master, or if he caused his death it may have been without any design. But he was a dissembler, and afterwards proved a persecutor to Israel.

@Verses 16-24 A general idea is given of Jehoram's badness. His father, no doubt, had him taught the true knowledge of the Lord, but did ill to marry him to the daughter of Ahab; no good could come of union with an idolatrous family.

@Verses 25-29 Names do not make natures, but it was bad for Jehoshaphat's family to borrow names from Ahab's. Ahaziah's relation to Ahab's family was the occasion of his wickedness and of his fall. When men choose wives for themselves, let them remember they are choosing mothers for their children. Providence so ordered it, that Ahaziah might be cut off with the house of Ahab, when the measure of their iniquity was full. Those who partake with sinners in their sin, must expect to partake with them in their plagues. May all the changes, troubles, and wickedness of the world, make us more earnest to obtain an interest in the salvation of Christ.

Chapter 9

Elisha sends to anoint Jehu. (1-10) Jehu and the captains. (11-15) Joram and Ahaziah slain by Jehu. (16-29) Jezebel eaten by dogs. (30-37)

@Verses 1-10 In these and the like events, we must acknowledge the secret working of God, disposing men to fulfil his purposes respecting them. Jehu was anointed king over Israel, by the Lord's special choice. The Lord still had a remnant of his people, and would yet preserve his worship among them. Of this Jehu was reminded. He was commanded to destroy the house of Ahab, and, as far as he acted in obedience to God, and upon right principles, he needed not to regard reproach or opposition. The murder of God's prophets is strongly noticed. Jezebel persisted in idolatry and enmity to Jehovah and his servants, and her iniquity was now full.

@Verses 11-15 Those who faithfully deliver the Lord's message to sinners, have in all ages been treated as madmen. Their judgment, speech, and conduct are contrary to those of other men; they endure much in pursuit of objects, and are influenced by motives, into which the others cannot enter. But above all, the charge is brought by the worldly and ungodly of all sorts, who are mad indeed; while the principles and practice of the devoted servants of God, prove to be wise and reasonable. Some faith in the word of God, seems to have animated Jehu to this undertaking.

@Verses 16-29 Jehu was a man of eager spirit. The wisdom of God is seen in the choice of those employed in his work. But it is not for any man's reputation to be known by his fury. He that has rule over his own spirit, is better than the mighty. Joram met Jehu in the portion of Naboth. The circumstances of events are sometimes ordered by Divine Providence to make the punishment answer to the sin, as face answers to face in a glass. The way of sin can never be the way of peace, @isaiah 57:21 . What peace can sinners have with God? No peace so long as sin is persisted in; but when it is repented of and forsaken, there is peace. Joram died as a criminal, under the sentence of the law. Ahaziah was joined with the house of Ahab. He was one of them; he had made himself so by sin. It is dangerous to join evil-doers; we shall be entangled in guilt and misery by it.

@Verses 30-37 Instead of hiding herself, as one afraid of Divine vengeance, Jezebel mocked at fear. See how a heart, hardened against God, will brave it out to the last. There is not a surer presage of ruin, than an unhumbled heart under humbling providences. Let those look at Jezebel's conduct and fate, who use arts to seduce others to commit wickedness, and to draw them aside from the ways of truth and righteousness. Jehu called for aid against Jezebel. When reformation-work is on foot, it is time to ask, Who sides with it? Her attendants delivered her up. Thus she was put to death. See the end of pride and cruelty, and say, The Lord is righteous. When we pamper our bodies, let us think how vile they are; shortly they will be a feast for worms under ground, or beasts above ground. May we all flee from that wrath which is revealed from heaven, against all ungodliness and unrighteousness of men.

Chapter 10

Ahab's sons and Ahaziah's brethren put to death. (1-14) Jehu destroys the worshippers of Baal. (15-28) Jehu follows Jeroboam's sins. (29-36)

@Verses 1-14 In the most awful events, though attended by the basest crimes of man, the truth and justice of God are to be noticed; and he never did nor can command any thing unjust or unreasonable. Jehu destroyed all that remained of the house of Ahab; all who had been partners in his wickedness. When we think upon the sufferings and miseries of mankind, when we look forward to the resurrection and last judgment, and think upon the vast number of the wicked waiting their awful sentence of everlasting fire; when the whole sum of death and misery has been considered, the solemn question occurs, Who slew all these? The answer is, SIN. Shall we then harbour sin in our bosoms, and seek for happiness from that which is the cause of all misery?

@Verses 15-28 Is thine heart right? This is a question we should often put to ourselves. I make a fair profession, have gained a reputation among men, but, is my heart right? Am I sincere with God? Jehonadab owned Jehu in the work, both of revenge and of reformation. An upright heart approves itself to God, and seeks no more than his acceptance; but if we aim at the applause of men, we are upon a false foundation. Whether Jehu looked any further we cannot judge. The law of God was express, that idolaters were to be put to death. Thus idolatry was abolished for the present out of Israel. May we desire that it be rooted out of our hearts.

@Verses 29-36 It is justly questionable whether Jehu acted from a good principle, and whether he did not take some false steps in doing it; yet no services done for God shall go unrewarded. But true conversion is not only from gross sin, but from all sin; not only from false gods, but from false worships. True conversion is not only from wasteful sins, but from gainful sins; not only from sins which hurt our worldly interests, but from those that support and befriend them; in forsaking which is the great trial whether we can deny ourselves and trust God. Jehu showed great care and zeal for rooting out a false religion, but in the true religion he cared not, took no heed to please God and do his duty. Those that are heedless, it is to be feared, are graceless. The people were also careless, therefore it is not strange that in those days the Lord began to cut Israel short. They were short in their duty to God, therefore God cut them short in their extent, wealth, and power.

Chapter 11

Athaliah usurps the government of Judah, Jehoash made king. (1-12) Athaliah put to death. (13-16) The worship of the Lord restored. (17-21)

@Verses 1-12 Athaliah destroyed all she knew to be akin to the crown. Jehoash, one of the king's sons, was hid. Now was the promise made to David bound up in one life only, and yet it did not fail. Thus to the Son of David, the Lord, according to his promise, will secure a spiritual seed, hidden sometimes, and unseen, but hidden in God's pavilion, and unhurt. Six years Athaliah tyrannized. Then the king was brought forward. A child indeed, but he had a good guardian, and, what was better, a good God to go to With such joy and satisfaction must the kingdom of Christ be welcomed into our hearts, when his throne is set up there, and Satan the usurper is cast out. Say, Let the King, even Jesus, live, for ever live and reign in my soul, and in all the world.

@Verses 13-16 Athaliah hastened her own destruction. She herself was the greatest traitor, and yet was first and loudest in crying, Treason, treason! The most guilty are commonly the most forward to reproach others.

@Verses 17-21 King and people would cleave most firmly to each other, when both had joined themselves to the Lord. It is well with a people, when all the changes that pass over them help to revive, strengthen, and advance the interests of religion among them. Covenants are of use, both to remind us of, and bind us to, the duties already binding on us. They immediately abolished idolatry; and, pursuant to the covenant with one another, they expressed mutual readiness to help each other. The people rejoiced, and Jerusalem was quiet. The way for people to be joyful and at peace, is to engage fully in the service of God; for the voice of joy and thanksgiving is in the dwellings of the righteous, but there is no peace for the wicked.

Chapter 12

Jehoash orders the repair of the temple. (1-16) He is slain by his servants. (17-21)

@Verses 1-16 It is a great mercy to young people, especially to all young men of rank, like Jehoash, to have those about them who will instruct them to do what is right in the sight of the Lord; and they do wisely and well for themselves, when willing to be counselled and ruled. The temple was out of repair; Jehoash orders the repair of the temple. The king was zealous. God requires those who have power, to use it for the support of religion, the redress of grievances, and repairing of decays. The king employed the priests to manage, as most likely to be hearty in the work. But nothing was done effectually till the twenty-third year of his reign. Another method was therefore taken. When public distributions are made faithfully, public contributions will be made cheerfully. While they were getting all they could for the repair of the temple, they did not break in upon the stated maintenance of the priests. Let not the servants of the temple be starved, under colour of repairing the breaches of it. Those that were intrusted did the business carefully and faithfully. They did not lay it out in ornaments for the temple, till the other work was completed; hence we may learn, in all our expenses, to prefer that which is most needful, and, in dealing for the public, to deal as we would for ourselves.

@Verses 17-21 Let us review the character of Jehoash, and consider what we may learn from it. When we see what a sad conclusion there was to so promising a beginning, it ought to make us seek into our spiritual declinings. If we know any thing of Christ as the foundation of our faith and hope, let us desire to know nothing but Christ. May the work of the blessed Spirit on our souls be manifest; may we see, feel, and be earnest, in seeking after Jesus in all his fulness, suitableness, and grace, that our souls may be brought over from dead works to serve the living and true God.

Chapter 13

Reign of Jehoahaz. (1-9) Jehoash, king of Israel, Elisha dying. (10-19) Elisha's death, The victories of Jehoash. (20-25)

@Verses 1-9 It was the ancient honour of Israel that they were a praying people. Jehoahaz, their king, in his distress, besought the Lord; applied himself for help, but not to the calves; what help could they give him? He sought the Lord. See how swift God is to show mercy; how ready to hear prayer; how willing to find a reason to be gracious; else he would not look so far back as the ancient covenant Israel had so often broken, and forfeited. Let this invite and engage us for ever to him; and encourage even those who have forsaken him, to return and repent; for there is forgiveness with him, that he may be feared. And if the Lord answer the mere cry of distress for temporal relief, much more will he regard the prayer of faith for spiritual blessings.

@Verses 10-19 Jehoash, the king, came to Elisha, to receive his dying counsel and blessing. It may turn much to our spiritual advantage, to attend the sick-beds and death-beds of good men, that we may be encouraged in religion by the living comforts they have from it in a dying hour. Elisha assured the king of his success; yet he must look up to God for direction and strength; must reckon his own hands not enough, but go on, in dependence upon Divine aid. The trembling hands of the dying prophet, as they signified the power of God, gave this arrow more force than the hands of the king in his full strength. By contemning the sign, the king lost the thing signified, to the grief of the dying prophet. It is a trouble to good men, to see those to whom they wish well, forsake their own mercies, and to see them lose advantages against spiritual enemies.

@Verses 20-25 God has many ways to chastise a provoking people. Trouble comes sometimes from that point whence we least feared it. The mention of this invasion on the death of Elisha, shows that the removal of God's faithful prophets is a presage of coming judgments. His dead body was a means of giving life to another dead body. This miracle was a confirmation of his prophecies. And it may have reference to Christ, by whose death and burial, the grave is made a safe and happy passage to life to all believers. Jehoash was successful against the Syrians, just as often as he had struck the ground with the arrows, then a stop was put to his victories. Many have repented, when too late, of distrusts and the straitness of their desires.

Chapter 14

Amaziah's good reign. (1-7) Amaziah provokes Jehoash king of Israel, and is overcome. (8-14) He is slain by conspirators. (15-22) Wicked reign of Jeroboam II. (23-29)

@Verses 1-7 Amaziah began well, but did not go on so. It is not enough to do that which our pious predecessors did, merely to keep up the common usage, but we must do it as they did, from the same principle of faith and devotion, and with the same sincerity and resolution.

@Verses 8-14 For some time after the division of the kingdoms, Judah suffered much from the enmity of Israel. After Asa's time, it suffered more by the friendship of Israel, and by the alliance made with them. Now we meet with hostility between them again. How may a humble man smile to hear two proud and scornful men set their wits on work, to vilify and undervalue one another! Unholy success excites pride; pride excites contentions. The effects of pride in others, are insufferable to those who are proud themselves. These are the sources of trouble and sin in private life; but when they arise between princes, they become the misery of their whole kingdoms. Jehoash shows Amaziah the folly of his challenge; Thine heart has lifted thee up. The root of all sin is in the heart, thence it flows. It is not Providence, the event, the occasion, whatever it is, that makes men proud, secure, discontented, or the like, but their own hearts do it.

@Verses 15-22 Amaziah survived his conqueror fifteen years. He was slain by his own subjects. Azariah, or Uzziah, seems to have been very young when his father was slain. Though the years of his reign are reckoned from that event, he was not fully made king till eleven years afterwards.

@Verses 23-29 God raised up the prophet Jonah, and by him declared the purposes of his favour to Israel. It is a sign that God has not cast off his people, if he continues faithful ministers among them. Two reasons are given why God blessed them with those victories: 1. Because the distress was very great, which made them objects of his compassion. 2. Because the decree was not yet gone forth for their destruction. Many prophets there had been in Israel, but none left prophecies in writing till this age, and their prophecies are part of the Bible. Hosea began to prophesy in the reign of this Jeroboam. At the same time Amos prophesied; soon after Micah, then Isaiah, in the days of Ahaz and Hezekiah. Thus God, in the darkest and most degenerate ages of the church, raised up some to be burning and shining lights in it; to their own age, by their preaching and living, and a few by their writings, to reflect light upon us in the last times.

Chapter 15

Reign of Azariah, or Uzziah, king of Judah. (1-7) The latter kings of Israel. (8-31) Jotham, king of Judah. (32-38)

@Verses 1-7 Uzziah did for the most part that which was right. It was happy for the kingdom that a good reign was a long one.

@Verses 8-31 This history shows Israel in confusion. Though Judah was not without troubles, yet that kingdom was happy, compared with the state of Israel. The imperfections of true believers are very different from the allowed wickedness of ungodly men. Such is human nature, such are our hearts, if left to themselves, deceitful above all things, and desperately wicked. We have reason to be thankful for restraints, for being kept out of temptation, and should beg of God to renew a right spirit within us.

@Verses 32-38 Jotham showed great respect to the temple. If magistrates cannot do all they would, for the suppressing of vice and profaneness, let them do the more to support and advance piety and virtue.

Chapter 16

Ahaz, king of Judah, His wicked reign. (1-9) Ahaz takes a pattern from an idol's altar. (10-16) Ahaz spoils the temple. (17-20)

@Verses 1-9 Few and evil were the days of Ahaz. Those whose hearts condemn them, will go any where in a day of distress, rather than to God. The sin was its own punishment. It is common for those who bring themselves into straits by one sin, to try to help themselves out by another.

@Verses 10-16 God's altar had hitherto been kept in its place, and in use; but Ahaz put another in the room of it. The natural regard of the mind of man to some sort of religion, is not easily extinguished; but except it be regulated by the word, and by the Spirit of God, it produces absurd superstitions, or detestable idolatries. Or, at best, it quiets the sinner's conscience with unmeaning ceremonies. Infidels have often been remarkable for believing ridiculous falsehoods.

@Verses 17-20 Ahaz put contempt upon the sabbath, and thus opened a wide inlet to all manner of sin. This he did for the king of Assyria. When those who have had a ready passage to the house of the Lord, turn it another way to please their neighbours, they are going down-hill apace to ruin.

Chapter 17

Reign of Hoshea in Israel, The israelites carried captives by the Assyrians. (1-6) Captivity of the Israelites. (7-23) The nations placed in the land of Israel. (24-41)

@Verses 1-6 When the measure of sin is filled up, the Lord will forbear no longer. The inhabitants of Samaria must have endured great affliction. Some of the poor Israelites were left in the land. Those who were carried captives to a great distance, were mostly lost among the nations.

@Verses 7-23 Though the destruction of the kingdom of the ten tribes was but briefly related, it is in these verses largely commented upon, and the reasons of it given. It was destruction from the Almighty: the Assyrian was but the rod of his anger, @isaiah 10:5 . Those that bring sin into a country or family, bring a plague into it, and will have to answer for all the mischief that follows. And vast as the outward wickedness of the world is, the secret sins, evil thoughts, desires, and purposes of mankind are much greater. There are outward sins which are marked by infamy; but ingratitude, neglect, and enmity to God, and the idolatry and impiety which proceed therefrom, are far more malignant. Without turning from every evil way, and keeping God's statutes, there can be no true godliness; but this must spring from belief of his testimony, as to wrath against all ungodliness and unrighteousness, and his mercy in Christ Jesus.

@Verses 24-41 The terror of the Almighty will sometimes produce a forced or feigned submission in unconverted men; like those brought from different countries to inhabit Israel. But such will form unworthy thoughts of God, will expect to please him by outward forms, and will vainly try to reconcile his service with the love of the world and the indulgence of their lusts. May that fear of the Lord, which is the beginning of wisdom, possess our hearts, and influence our conduct, that we may be ready for every change. Wordly settlements are uncertain; we know not whither we may be driven before we die, and we must soon leave the world; but the righteous hath chosen that good part which shall not be taken from him.

Chapter 18

Good reign of Hezekiah in Judah, Idolatry. (1-8) Sennacherib invades Judah. (9-16) Rabshakeh's blasphemies. (17-37)

@Verses 1-8 Hezekiah was a true son of David. Some others did that which was right, but not like David. Let us not suppose that when times and men are bad, they must needs grow worse and worse; that does not follow: after many bad kings, God raised one up like David himself. The brazen serpent had been carefully preserved, as a memorial of God's goodness to their fathers in the wilderness; but it was idle and wicked to burn incense to it. All helps to devotion, not warranted by the word of God, interrupt the exercise of faith; they always lead to superstition and other dangerous evils. Human nature perverts every thing of this kind. True faith needs not such aids; the word of God, daily thought upon and prayed over, is all the outward help we need.

@Verses 9-16 The descent Sennacherib made upon Judah, was a great calamity to that kingdom, by which God would try the faith of Hezekiah, and chastise the people. The secret dislike, the hypocrisy, and lukewarmness of numbers, require correction; such trials purify the faith and hope of the upright, and bring them to simple dependence on God.

@Verses 17-37 Rabshakeh tries to convince the Jews, that it was to no purpose for them to stand it out. What confidence is this wherein thou trustest? It were well if sinners would submit to the force of this argument, in seeking peace with God. It is, therefore, our wisdom to yield to him, because it is in vain to contend with him: what confidence is that which those trust in who stand out against him? A great deal of art there is in this speech of Rabshakeh; but a great deal of pride, malice, falsehood, and blasphemy. Hezekiah's nobles held their peace. There is a time to keep silence, as well as a time to speak; and there are those to whom to offer any thing religious or rational, is to cast pearls before swine. Their silence made Rabshakeh yet more proud and secure. It is often best to leave such persons to rail and blaspheme; a decided expression of abhorrence is the best testimony against them. The matter must be left to the Lord, who has all hearts in his hands, committing ourselves unto him in humble submission, believing hope, and fervent prayer.

Chapter 19

Hezekiah receives an answer of peace. (1-7) Sennacherib's letter. (8-19) His fall is prophesied. (20-34) The Assyrian army destroyed, Sennacherib slain. (35-37)

@Verses 1-7 Hezekiah discovered deep concern at the dishonour done to God by Rabshakeh's blasphemy. Those who speak from God to us, we should in a particular manner desire to speak to God for us. The great Prophet is the great Intercessor. Those are likely to prevail with God, who lift up their hearts in prayer. Man's extremity is God's opportunity. While his servants can speak nothing but terror to the profane, the proud, and the hypocritical, they have comfortable words for the discouraged believer.

@Verses 8-19 Prayer is the never-failing resource of the tempted Christian, whether struggling with outward difficulties or inward foes. At the mercy-seat of his almighty Friend he opens his heart, spreads his case, like Hezekiah, and makes his appeal. When he can discern that the glory of God is engaged on his side, faith gains the victory, and he rejoices that he shall never be moved. The best pleas in prayer are taken from God's honour.

@Verses 20-34 All Sennacherib's motions were under the Divine cognizance. God himself undertakes to defend the city; and that person, that place, cannot but be safe, which he undertakes to protect. The invasion of the Assyrians probably had prevented the land from being sown that year. The next is supposed to have been the sabbatical year, but the Lord engaged that the produce of the land should be sufficient for their support during those two years. As the performance of this promise was to be after the destruction of Sennacherib's army, it was a sign to Hezekiah's faith, assuring him of that present deliverance, as an earnest of the Lord's future care of the kingdom of Judah. This the Lord would perform, not for their righteousness, but his own glory. May our hearts be as good ground, that his word may strike root therein, and bring forth fruit in our lives.

@Verses 35-37 That night which followed the sending of this message to Hezekiah, the main body of their army was slain. See how weak the mightiest men are before Almighty God. Who ever hardened himself against Him and prospered? The king of Assyria's own sons became his murderers. Those whose children are undutiful, ought to consider whether they have not been so to their Father in heaven? This history exhibits a strong proof of the good of firm trust and confidence in God. He will afflict, but not forsake his people. It is well when our troubles drive us to our knees. But does it not reprove our unbelief? How unwilling are we to rest on the declaration of Jehovah! How desirous to know in what way he will save us! How impatient when relief is delayed! But we must wait for the fulfilling of his word. Lord, help our unbelief.

Chapter 20

Hezekiah's sickness, His recovery in answer to prayer. (1-11) Hezekiah shows his treasures to the ambassadors from Babylon, His death. (12-21)

@Verses 1-11 Hezekiah was sick unto death, in the same year in which the king of Assyria besieged Jerusalem. A warning to prepare for death was brought to Hezekiah by Isaiah. Prayer is one of the best preparations for death, because by it we fetch in strength and grace from God, to enable us to finish well. He wept sorely: some gather from hence that he was unwilling to die; it is in the nature of man to dread the separation of soul and body. There was also something peculiar in Hezekiah's case; he was now in the midst of his usefulness. Let Hezekiah's prayer, see Isa 38. interpret his tears; in that is nothing which is like his having been under that fear of death, which has bondage or torment. Hezekiah's piety made his sick-bed easy. "O Lord, remember now;" he does not speak as if God needed to be put in mind of any thing by us; nor, as if the reward might be demanded as due; it is Christ's righteousness only that is the purchase of mercy and grace. Hezekiah does not pray, Lord, spare me; but, Lord, remember me; whether I live or die, let me be thine. God always hears the prayers of the broken in heart, and will give health, length of days, and temporal deliverances, as much and as long as is truly good for them. Means were to be used for Hezekiah's recovery; yet, considering to what a height the disease was come, and how suddenly it was checked, the cure was miraculous. It is our duty, when sick, to use such means as are proper to help nature, else we do not trust God, but tempt him. For the confirmation of his faith, the shadow of the sun was carried back, and the light was continued longer than usual, in a miraculous manner. This work of wonder shows the power of God in heaven as well as on earth, the great notice he takes of prayer, and the great favour he bears to his chosen.

@Verses 12-21 The king of Babylon was at this time independent of the king of Assyria, though shortly after subdued by him. Hezekiah showed his treasures and armour, and other proofs of his wealth and power. This was the effect of pride and ostentation, and departing from simple reliance on God. He also seems to have missed the opportunity of speaking to the Chaldeans, about Him who had wrought the miracles which excited their attention, and of pointing out to them the absurdity and evil of idolatry. What is more common than to show our friends our houses and possessions? But if we do this in the pride of ours hearts, to gain applause from men, not giving praise to God, it becomes sin in us, as it did in Hezekiah. We may expect vexation from every object with which we are unduly pleased. Isaiah, who had often been Hezekiah's comforter, is now is reprover. The blessed Spirit is both, @john 16:7,8 . Ministers must be both, as there is occasion. Hezekiah allowed the justice of the sentence, and God's goodness in the respite. Yet the prospect respecting his family and nation must have given him many painful feelings. Hezekiah was indeed humbled for the pride of his heart. And blessed are the dead who die in the Lord; for they rest from their labours, and their works do follow them.

Chapter 21

Wicked reign of Manasseh. (1-9) The prophetic denunciations against Judah. (10-18) Wicked reign and death of Amon. (19-26)

@Verses 1-9 Young persons generally desire to become their own masters, and to have early possession of riches and power. But this, for the most part, ruins their future comfort, and causes mischief to others. It is much happier when young persons are sheltered under the care of parents or guardians, till age gives experience and discretion. Though such young persons are less indulged, they will afterwards be thankful. Manasseh wrought much wickedness in the sight of the Lord, as if on purpose to provoke him to anger; he did more evil than the nations whom the Lord destroyed. Manasseh went on from bad to worse, till carried captive to Babylon. The people were ready to comply with his wishes, to obtain his favour and because it suited their depraved inclinations. In the reformation of large bodies, numbers are mere time-servers, and in temptation fall away.

@Verses 10-18 Here is the doom of Judah and Jerusalem. The words used represent the city emptied and utterly desolate, yet not destroyed thereby, but cleansed, and to be kept for the future dwelling of the Jews: forsaken, yet not finally, and only as to outward privileges, for individual believers were preserved in that visitation. The Lord will cast off any professing people who dishonour him by their crimes, but never will desert his cause on earth. In the book of Chronicles we read of Manasseh's repentance, and acceptance with God; thus we may learn not to despair of the recovery of the greatest sinners. But let none dare to persist in sin, presuming that they may repent and reform when they please. There are a few instances of the conversion of notorious sinners, that none may despair; and but few, that none may presume.

@Verses 19-26 Amon profaned God's house with his idols; and God suffered his house to be polluted with his blood. How unrighteous soever they were that did it, God was righteous who suffered it to be done. Now was a happy change from one of the worst, to one of the best of the kings of Judah. Once more Judah was tried with a reformation. Whether the Lord bears long with presumptuous offenders, or speedily cuts them off in their sins, all must perish who persist in refusing to walk in his ways.

Chapter 22

Josiah's good reign, His care for repairing the temple, The book of the law found. (1-10) Josiah consults Huldah the prophetess. (11-20)

@Verses 1-10 The different event of Josiah's early succession from that of Manasseh, must be ascribed to the distinguishing grace of God; yet probably the persons that trained him up were instruments in producing this difference. His character was most excellent. Had the people joined in the reformation as heartily as he persevered in it, blessed effects would have followed. But they were wicked, and had become fools in idolatry. We do not obtain full knowledge of the state of Judah from the historical records, unless we refer to the writings of the prophets who lived at the time. In repairing the temple, the book of the law was found, and brought to the king. It seems, this book of the law was lost and missing; carelessly mislaid and neglected, as some throw their Bibles into corners, or maliciously concealed by some of the idolaters. God's care of the Bible plainly shows his interest in it. Whether this was the only copy in being or not, the things contained in it were new, both to the king and to the high priest. No summaries, extracts, or collections out of the Bible, can convey and preserve the knowledge of God and his will, like the Bible itself. It was no marvel that the people were so corrupt, when the book of the law was so scarce; they that corrupted them, no doubt, used arts to get that book out of their hands. The abundance of Bibles we possess aggravates our national sins; for what greater contempt of God can we show, than to refuse to read his word when put into our hands, or, reading it, not to believe and obey it? By the holy law is the knowledge of sin, and by the blessed gospel is the knowledge of salvation. When the former is understood in its strictness and excellence, the sinner begins to inquire, What must I do to be saved? And the ministers of the gospel point out to him Jesus Christ, as the end of the law for righteousness to every one that believeth.

@Verses 11-20 The book of the law is read before the king. Those best honour their Bibles, who study them; daily feed on that bread, and walk by that light. Convictions of sin and wrath should put us upon this inquiry, What shall we do to be saved? Also, what we may expect, and must provide for. Those who are truly apprehensive of the weight of God's wrath, cannot but be very anxious how they may be saved. Huldah let Josiah know what judgments God had in store for Judah and Jerusalem. The generality of the people were hardened, and their hearts unhumbled, but Josiah's heart was tender. This is tenderness of heart, and thus he humbled himself before the Lord. Those who most fear God's wrath, are least likely to feel it. Though Josiah was mortally wounded in battle, yet he died in peace with God, and went to glory. Whatever such persons suffer or witness, they are gathered to the grave in peace, and shall enter into the rest which remaineth for the people of God.

Chapter 23

Josiah reads the law, and renews the covenant. (1-3) He destroys idolatry. (4-14) The reformation extended to Israel, A passover kept. (15-24) Josiah slain by Pharaoh-nechoh. (25-30) Wicked reigns of Jehoahaz and Jehoiakim. (31-37)

@Verses 1-3 Josiah had received a message from God, that there was no preventing the ruin of Jerusalem, but that he should only deliver his own soul; yet he does his duty, and leaves the event to God. He engaged the people in the most solemn manner to abolish idolatry, and to serve God in righteousness and true holiness. Though most were formal or hypocritical herein, yet much outward wickedness would be prevented, and they were accountable to God for their own conduct.

@Verses 4-14 What abundance of wickedness in Judah and Jerusalem! One would not have believed it possible, that in Judah, where God was known, in Israel, where his name was great, in Salem, in Zion, where his dwelling-place was, such abominations should be found. Josiah had reigned eighteen years, and had himself set the people a good example, and kept up religion according to the Divine law; yet, when he came to search for idolatry, the depth and extent were very great. Both common history, and the records of God's word, teach, that all the real godliness or goodness ever found on earth, is derived from the new-creating Spirit of Jesus Christ.

@Verses 15-24 Josiah's zeal extended to the cities of Israel within his reach. He carefully preserved the sepulchre of that man of God, who came from Judah to foretell the throwing down of Jeroboam's altar. When they had cleared the country of the old leaven of idolatry, then they applied themselves to the keeping of the feast. There was not holden such a passover in any of the foregoing reigns. The revival of a long-neglected ordinance, filled them with holy joy; and God recompensed their zeal in destroying idolatry with uncommon tokens of his presence and favour. We have reason to think that during the remainder of Josiah's reign, religion flourished.

@Verses 25-30 Upon reading these verses, we must say, Lord, though thy righteousness be as the great mountains, evident, plainly to be seen, and past dispute; yet thy judgments are a great deep, unfathomable, and past finding out. The reforming king is cut off in the midst of his usefulness, in mercy to him, that he might not see the evil coming upon his kingdom: but in wrath to his people, for his death was an inlet to their desolations.

@Verses 31-37 After Josiah was laid in his grave, one trouble came on another, till, in twenty-two years, Jerusalem was destroyed. The wicked perished in great numbers, the remnant were purified, and Josiah's reformation had raised up some to join the few who were the precious seed of their future church and nation. A little time, and slender abilities, often suffice to undo the good which pious men have, for a course of years, been labouring to effect. But, blessed be God, the good work which he begins by his regenerating Spirit, cannot be done away, but withstands all changes and temptations.

Chapter 24

Jehoiakim subdued by Nebuchadnezzar. (1-7) Jehoiachim captive in Babylon. (8-20)

@Verses 1-7 If Jehoiakim had served the Lord, he had not been servant to Nebuchadnezzar. If he had been content with his servitude, and true to his word, his condition had been no worse; but, rebelling against Babylon, he plunged himself into more trouble. See what need nations have to lament the sins of their fathers, lest they smart for them. Threatenings will be fulfilled as certainly as promises, if the sinner's repentance prevent not.

@Verses 8-20 Jehoiachin reigned but three months, yet long enough to show that he justly smarted for his fathers' sins, for he trod in their steps. His uncle was intrusted with the government. This Zedekiah was the last of the kings of Judah. Though the judgments of God upon the three kings before him might have warned him, he did that which was evil, like them. When those intrusted with the counsels of a nation act unwisely, and against their true interest, we ought to notice the displeasure of God in it. It is for the sins of a people that God hides from them the things that belong to the public peace. And in fulfilling the secret purposes of his justice, the Lord needs only leave men to the blindness of their own minds, or to the lusts of their own hearts. The gradual approach of Divine judgments affords sinners space for repentance, and believers leisure to prepare for meeting the calamity, while it shows the obstinacy of those who will not forsake their sins.

Chapter 25

Jerusalem besieged, Zedekiah taken. (1-7) The temple burnt, The people carried into captivity. (8-21) The rest of the Jews flee into Egypt, Evil-merodach relieves the captivity of Jehoiachin. (22-30)

@Verses 1-7 Jerusalem was so fortified, that it could not be taken till famine rendered the besieged unable to resist. In the prophecy and Lamentations of Jeremiah, we find more of this event; here it suffices to say, that the impiety and misery of the besieged were very great. At length the city was taken by storm. The king, his family, and his great men escaped in the night, by secret passages. But those deceive themselves who think to escape God's judgments, as much as those who think to brave them. By what befell Zedekiah, two prophecies, which seemed to contradict each other, were both fulfilled. Jeremiah prophesied that Zedekiah should be brought to Babylon, @ 34:3 ; Ezekiel, that he should not see Babylon, @ezekiel 12:13 . He was brought thither, but his eyes being put out, he did not see it.

@Verses 8-21 The city and temple were burnt, and, it is probable, the ark in it. By this, God showed how little he cares for the outward pomp of his worship, when the life and power of religion are neglected. The walls of Jerusalem were thrown down, and the people carried captive to Babylon. The vessels of the temple were carried away. When the things signified were sinned away, what should the signs stand there for? It was righteous with God to deprive those of the benefit of his worship, who had preferred false worships before it; those that would have many altars, now shall have none. As the Lord spared not the angels that sinned, as he doomed the whole race of fallen men to the grave, and all unbelievers to hell, and as he spared not his own Son, but delivered him up for us all, we need not wonder at any miseries he may bring upon guilty nations, churches, or persons.

@Verses 22-30 The king of Babylon appointed Gedaliah to be the governor and protector of the Jews left their land. But the things of their peace were so hidden from their eyes, that they knew not when they were well off. Ishmael basely slew him and all his friends, and, against the counsel of Jeremiah, the rest went to Egypt. Thus was a full end made of them by their own folly and disobedience; see Jeremiah chap. 40 to 45. Jehoiachin was released out of prison, where he had been kept 37 years. Let none say that they shall never see good again, because they have long seen little but evil: the most miserable know not what turn Providence may yet give to their affairs, nor what comforts they are reserved for, according to the days wherein they have been afflicted. Even in this world the Saviour brings a release from bondage to the distressed sinner who seeks him, bestowing foretastes of the pleasures which are at his right hand for evermore. Sin alone can hurt us; Jesus alone can do good to sinners.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Peter

Chapter 1

This epistle clearly is connected with the former epistle of Peter. The apostle having stated the blessings to which God has called Christians, exhorts those who had received these precious gifts, to endeavour to improve in graces and virtues. They are urged to this from the wickedness of false teachers. They are guarded against impostors and scoffers, by disproving their false assertions, ch. 3:1-7, and by showing why the great day of Christ's coming was delayed, with a description of its awful circumstances and consequences; and suitable exhortations to diligence and holiness are given.

Exhortations to add the exercise of various other graces to faith (1-11) The apostle looks forward to his approaching decease. (12-15) And confirms the truth of the gospel, relating to Christ's appearing to judgment. (16-21)

@Verses 1-11 Faith unites the weak believer to Christ, as really as it does the strong one, and purifies the heart of one as truly as of another; and every sincere believer is by his faith justified in the sight of God. Faith worketh godliness, and produces effects which no other grace in the soul can do. In Christ all fulness dwells, and pardon, peace, grace, and knowledge, and new principles, are thus given through the Holy Spirit. The promises to those who are partakers of a Divine nature, will cause us to inquire whether we are really renewed in the spirit of our minds; let us turn all these promises into prayers for the transforming and purifying grace of the Holy Spirit. The believer must add knowledge to his virtue, increasing acquaintance with the whole truth and will of God. We must add temperance to knowledge; moderation about worldly things; and add to temperance, patience, or cheerful submission to the will of God. Tribulation worketh patience, whereby we bear all calamities and crosses with silence and submission. To patience we must add godliness: this includes the holy affections and dispositions found in the true worshipper of God; with tender affection to all fellow Christians, who are children of the same Father, servants of the same Master, members of the same family, travellers to the same country, heirs of the same inheritance. Wherefore let Christians labour to attain assurance of their calling, and of their election, by believing and well-doing; and thus carefully to endeavour, is a firm argument of the grace and mercy of God, upholding them so that they shall not utterly fall. Those who are diligent in the work of religion, shall have a triumphant entrance into that everlasting kingdom where Christ reigns, and they shall reign with him for ever and ever; and it is in the practice of every good work that we are to expect entrance to heaven.

@Verses 12-15 We must be established in the belief of the truth, that we may not be shaken by every wind of doctrine; and especially in the truth necessary for us to know in our day, what belongs to our peace, and what is opposed in our time. The body is but a tabernacle, or tent, of the soul. It is a mean and movable dwelling. The nearness of death makes the apostle diligent in the business of life. Nothing can so give composure in the prospect, or in the hour, of death, as to know that we have faithfully and simply followed the Lord Jesus, and sought his glory. Those who fear the Lord, talk of his loving-kindness. This is the way to spread the knowledge of the Lord; and by the written word, they are enabled to do this.

@Verses 16-21 The gospel is no weak thing, but comes in power, Ro 1:16. The law sets before us our wretched state by sin, but there it leaves us. It discovers our disease, but does not make known the cure. It is the sight of Jesus crucified, in the gospel, that heals the soul. Try to dissuade the covetous worlding from his greediness, one ounce of gold weighs down all reasons. Offer to stay a furious man from anger by arguments, he has not patience to hear them. Try to detain the licentious, one smile is stronger with him than all reason. But come with the gospel, and urge them with the precious blood of Jesus Christ, shed to save their souls from hell, and to satisfy for their sins, and this is that powerful pleading which makes good men confess that their hearts burn within them, and bad men, even an Agrippa, to say they are almost persuaded to be Christians, Ac 26:28. God is well pleased with Christ, and with us in him. This is the Messiah who was promised, through whom all who believe in him shall be accepted and saved. The truth and reality of the gospel also are foretold by the prophets and penmenof the Old Testament, who spake and wrote under influence, and according to the direction of the Spirit of God. How firm and sure should our faith be, who have such a firm and sure word to rest upon! When the light of the Scripture is darted into the blind mind and dark understanding, by the Holy Spirit of God, it is like the day-break that advances, and diffuses itself through the whole soul, till it makes perfect day. As the Scripture is the revelation of the mind and will of God, every man ought to search it, to understand the sense and meaning. The Christian knows that book to be the word of God, in which he tastes a sweetness, and feels a power, and sees a glory, truly divine. And the prophecies already fulfilled in the person and salvation of Christ, and in the great concerns of the church and the world, form an unanswerable proof of the truth of Christianity. The Holy Ghost inspired holy men to speak and write. He so assisted and directed them in delivering what they had received from him, that they clearly expressed what they made known. So that the Scriptures are to be accounted the words of the Holy Ghost, and all the plainness and simplicity, all the power and all the propriety of the words and expressions, come from God. Mix faith with what you find in the Scriptures, and esteem and reverence the Bible as a book written by holy men, taught by the Holy Ghost.

Chapter 2

Believers are cautioned against false teachers, and the certainty of their punishment shown from examples. (1-9) An account of these seducers, as exceedingly wicked. (10-16) But as making high pretences to liberty and purity. (17-22)

@Verses 1-9 Though the way of error is a hurtful way, many are always ready to walk therein. Let us take care we give no occasion to the enemy to blaspheme the holy name whereby we are called, or to speak evil of the way of salvation by Jesus Christ, who is the Way, the Truth, and the Life. These seducers used feigned words, they deceived the hearts of their followers. Such are condemned already, and the wrath of God abides upon them. God's usual method of proceeding is shown by examples. Angels were cast down from all their glory and dignity, for their disobedience. If creatures sin, even in heaven, they must suffer in hell. Sin is the work of darkness, and darkness is the wages of sin. See how God dealt with the old world. The number of offenders no more procures favour, than their quality. If the sin be universal, the punishment shall likewise extend to all. If in a fruitful soil the people abound in sin, God can at once turn a fruitful land into barrenness, and a well-watered country into ashes. No plans or politics can keep off judgments from a sinful people. He who keeps fire and water from hurting his people, @isaiah 43:2 , can make either destroy his enemies; they are never safe. When God sends destruction on the ungodly, he commands deliverance for the righteous. In bad company we cannot but get either guilt or grief. Let the sins of others be troubles to us. Yet it is possible for the children of the Lord, living among the most profane, to retain their integrity; there being more power in the grace of Christ, and his dwelling in them, than in the temptations of Satan, or the example of the wicked, with all their terrors or allurements. In our intentions and inclinations to commit sin, we meet with strange hinderances, if we mark them When we intend mischief, God sends many stops to hinder us, as if to say, Take heed what you do. His wisdom and power will surely effect the purposes of his love, and the engagements of his truth; while wicked men often escape suffering here, because they are kept to the day of judgment, to be punished with the devil and his angels.

@Verses 10-16 Impure seducers and their abandoned followers, give themselves up to their own fleshly minds. Refusing to bring every thought to the obedience of Christ, they act against God's righteous precepts. They walk after the flesh, they go on in sinful courses, and increase to greater degrees of impurity and wickedness. They also despise those whom God has set in authority over them, and requires them to honour. Outward temporal good things are the wages sinners expect and promise themselves. And none have more cause to tremble, than those who are bold to gratify their sinful lusts, by presuming on the Divine grace and mercy. Many such there have been, and are, who speak lightly of the restraints of God's law, and deem themselves freed from obligations to obey it. Let Christians stand at a distance from such.

@Verses 17-22 The word of truth is the water of life, which refreshes the souls that receive it; but deceivers spread and promote error, and are set forth as empty, because there is no truth in them. As clouds hinder the light of the sun, so do these darken counsel by words wherein there is no truth. Seeing that these men increase darkness in this world, it is very just that the mist ofdarkness should be their portion in the next. In the midst of their talk of liberty, these men are the vilest slaves; their own lusts gain a complete victory over them, and they are actually in bondage. When men are entangled, they are easily overcome; therefore Christians should keep close to the word of God, and watch against all who seek to bewilder them. A state of apostacy is worse than a state of ignorance. To bring an evil report upon the good way of God, and a false charge against the way of truth, must expose to the heaviest condemnation. How dreadful is the state here described! Yet though such a case is deplorable, it is not utterly hopeless; the leper may be made clean, and even the dead may be raised. Is thy backsliding a grief to thee? Believe in the Lord Jesus, and thou shalt be saved.

Chapter 3

The design here is to remind of Christ's final coming to judgement. (1-4) He will appear unexpectedly, when the present frame of nature will be dissolved by fire. (5-10) From thence is inferred the need for holiness, and stedfastness in the faith. (11-18)

@Verses 1-4 The purified minds of Christians are to be stirred up, that they may be active and lively in the work of holiness. There will be scoffers in the last days, under the gospel, men who make light of sin, and mock at salvation by Jesus Christ. One very principal article of our faith refers to what only has a promise to rest upon, and scoffers will attack it till our Lord is come. They will not believe that he will come. Because they see no changes, therefore they fear not God, @psalms 55:19 . What he never has done, they fancy he never can do, or never will do.

@Verses 5-10 Had these scoffers considered the dreadful vengeance with which God swept away a whole world of ungodly men at once, surely they would not have scoffed at his threatening an equally terrible judgment. The heavens and the earth which now are, by the same word, it is declared, will be destroyed by fire. This is as sure to come, as the truth and the power of God can make it. Christians are here taught and established in the truth of the coming of the Lord. Though, in the account of men, there is a vast difference between one day and a thousand years, yet, in the account of God, there is no difference. All things past, present, and future, are ever before him: the delay of a thousand years cannot be so much to him, as putting off any thing for a day or for an hour is to us. If men have no knowledge or belief of the eternal God, they will be very apt to think him such as themselves. How hard is it to form any thoughts of eternity! What men count slackness, is long-suffering, and that to us-ward; it is giving more time to hisown people, to advance in knowledge and holiness, and in the exercise of faith and patience, to abound in good works, doing and suffering what they are called to, that they may bring glory to God. Settle therefore in your hearts that you shall certainly be called to give an account of all things done in the body, whether good or evil. And let a humble and diligent walking before God, and a frequent judging of yourselves, show a firm belief of the future judgment, though many live as if they were never to give any account at all. This day will come, when men are secure, and have no expectation of the day of the Lord. The stately palaces, and all the desirable things wherein wordly-minded men seek and place their happiness, shall be burned up; all sorts of creatures God has made, and all the works of men, must pass through the fire, which shall be a consuming fire to all that sin has brought into the world, though a refining fire to the works of God's hand. What will become of us, if we set our affections on this earth, and make it our portion, seeing all these things shall be burned up? Therefore make sure of happiness beyond this visible world.

@Verses 11-18 From the doctrine of Christ's second coming, we are exhorted to purity and godliness. This is the effect of real knowledge. Very exact and universal holiness is enjoined, not resting in any low measure or degree. True Christians look for new heavens and a new earth; freed from the vanity to which things present are subject, and the sin they are polluted with. Those only who are clothed with the righteousness of Christ, and sanctified by the Holy Ghost, shall be admitted to dwell in this holy place. He is faithful, who has promised. Those, whose sins are pardoned, and their peace made with God, are the only safe and happy people; therefore follow after peace, and that with all men; follow after holiness as well as peace. Never expect to be found at that day of God in peace, if you are lazy and idle in this your day, in which we must finish the work given us to do. Only the diligent Christian will be the happy Christian in the day of the Lord. Our Lord will suddenly come to us, or shortly call us to him; and shall he find us idle? Learn to make a right use of the patience of our Lord, who as yet delays his coming. Proud, carnal, and corrupt men, seek to wrest some things into a seeming agreement with their wicked doctrines. But this is no reason why St. Paul's epistles, or any other part of the Scriptures, should be laid aside; for men, left to themselves, pervert every gift of God. Then let us seek to have our minds prepared for receiving things hard to be understood, by putting in practice things which are more easy to be understood. But there must be self-denial and suspicion of ourselves, and submission to the authority of Christ Jesus, before we can heartily receive all the truths of the gospel, therefore we are in great danger of rejecting the truth. And whatever opinions and thoughts of men are not according to the law of God, and warranted by it, the believer disclaims and abhors. Those who are led away by error, fall from their own stedfastness. And that we may avoid being led away, we must seek to grow in all grace, in faith, and virtue, and knowledge. Labour to know Christ more clearly, and more fully; to know him so as to be more like him, and to love him better. This is the knowledge of Christ, which the apostle Paul reached after, and desired to attain; and those who taste this effect of the knowledge of the Lord and Saviour Jesus Christ, will, upon receiving such grace from him, give thanks and praise him, and join in ascribing glory to him now, in the full assurance of doing the same hereafter, for ever.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Samuel

Chapter 1

This book is the history of the reign of king David. It relates his victories, the growth of the prosperity of Israel, and his reformation of the state of religion. With these events are recorded the grievous sins he committed, and the family as well as public troubles with which he was punished. We here meet with many things worthy of imitation, and many that are written for our warning. The history of king David is given in Scripture with much faithfulness, and from it he appears, to those who fairly balance his many virtues and excellent qualities against his faults, to have been a great and good man.

Tidings brought to David of the death of Saul. (1-10) The Amalekite is put to death. (11-16) David's lamentation for Saul and Jonathan. (17-27)

@Verses 1-10 The blow which opened David's way to the throne was given about the time he had been sorely distressed. Those who commit their concerns to the Lord, will quietly abide his will. It shows that he desired not Saul's death, and he was not impatient to come to the throne.

@Verses 11-16 David was sincere in his mourning for Saul; and all with him humbled themselves under the hand of God, laid so heavily upon Israel by this defeat. The man who brought the tidings, David put to death, as a murderer of his prince. David herein did not do unjustly; the Amalekite confessed the crime. If he did as he said, he deserved to die for treason; and his lying to David, if indeed it were a lie, proved, as sooner or later that sin will prove, lying against himself. Hereby David showed himself zealous for public justice, without regard to his own private interest.

@Verses 17-27 Kasheth, or "the bow," probably was the title of this mournful, funeral song. David does not commend Saul for what he was not; and says nothing of his piety or goodness. Jonathan was a dutiful son, Saul an affectionate father, therefore dear to each other. David had reason to say, that Jonathan's love to him was wonderful. Next to the love between Christ and his people, that affection which springs form it, produces the strongest friendship. The trouble of the Lord's people, and triumphs of his enemies, will always grieve true believers, whatever advantages they may obtain by them.

Chapter 2

David made king in Hebron. (1-7) Abner makes Ishbosheth king Battle between Abner's men and those of Joab. (8-17) Asahel slain by Abner: 25-32. Both parties retreat. (18-24)

1-7. After the death of Saul, many went to David at Ziklag, @1 chronicles to give it in his own time and manner. Yet assurance of hope in God's promise, will quicken pious endeavours. If I be chosen to the crown of life, it does not follow, Then I will do nothing; but, Then I will do all that God directs me. This good use David made of his election, and so will all whom God has chosen. In all our journeys and removes, it is comfortable to see God going before us; and we may do so, if by faith and prayer we set Him before us. God, according to the promise, directed David's path. David rose gradually: thus the kingdom of the Messiah, the Son of David, is set up by degrees; he is Lord of all, but we see not yet all things put under him.

8-17. The nation in general refused David. By this the Lord trained up his servant for future honour and usefulness; and the tendency of true godliness was shown in his behaviour while passing through various difficulties. David was herein a type of Christ, whom Israel would not submit to, though anointed of the Father to be a Prince and a Saviour to them. Abner meant, Let the young men fight before us, when he said, Let them play before us: fools thus make a mock at sin. But he is unworthy the name of a man, that can thus trifle with human blood.

@Verses 18-24 Death often comes by ways we least suspect. We are often betrayed by the accomplishments we are proud of! Asahel's swiftness, which he presumed so much upon, did him no service, but hastened his end.

@Verses 25-32 Abner appeals to Joab concerning the miserable consequences of a civil war. Those who make light of such unnatural contests, will find that they are bitterness to all concerned. How easy it is for men to use reason, when it makes for them, who would not use it, if it made against them! See how the issue of things alter men's minds! The same thing which looked pleasant in the morning, at night looked dismal. Those who are most forward to enter into contention, will repent before they have done with it, and had better leave it off before it be meddled with, as Solomon advises. This is true of every sin, oh that men would consider it in time, that it will be bitterness in the latter end! Asahel's funeral is here mentioned. Distinctions are made between the dust of some and that of others; but in the resurrection no difference will be made, but between the godly and ungodly, which will remain for ever.

Chapter 3

David's power increases His family. (1-6) Abner revolts to David. (7-21) Joab kills Abner David mourns for him. (22-39)

@Verses 1-6 The length of this war tried the faith and patience of David, and made his settlement at last the more welcome. The contest between grace and corruption in the hearts of believers, may fitly be compared to this warfare. There is a long war between them, the flesh lusting against the spirit, and the spirit against the flesh; but as the work of holiness is carried on, corruption, like the house of Saul, grows weaker and weaker; while grace, like the house of David, grows stronger and stronger.

@Verses 7-21 Many, like Abner, are not above committing base crimes, who are too proud to bear reproof, or even the suspicion of being guilty. While men go on in sin, and apparently without concern, they are often conscious that they are fighting against God. Many mean to serve their own purposes; and will betray those who trust them, when they can get any advantage. Yet the Lord serves his own designs, even by those who are thus actuated by revenge, ambition, or lust; but as they intend not to honour him, in the end they will be thrown aside with contempt. There was real generosity both to Michal and to the memory of Saul, in David's receiving the former, remembering probably how once he owed his life to her affection, and knowing that she was separated from him partly by her father's authority. Let no man set his heart on that which he is not entitled to. If any disagreement has separated husband and wife, as they expect the blessing of God, let them be reconciled, and live together in love.

@Verses 22-39 Judgments are prepared for such scorners as Abner; but Joab, in what he did, acted wickedly. David laid Abner's murder deeply to heart, and in many ways expressed his detestation of it. The guilt of blood brings a curse upon families: if men do not avenge it, God will. It is a sad thing to die like a fool, as they do that any way shorten their own days, and those who make no provision for another world. Who would be fond of power, when a man may have the name of it, and must be accountable for it, yet is hampered in the use of it? David ought to have done his duty, and then trusted God with the issue. Carnal policy spared Joab. The Son of David may long delay, but never fails to punish impenitent sinners. He who now reigns upon the throne of David, has a kingdom of a nobler kind. Whatever He doeth, is noticed by all his willing people, and is pleasing to them.

Chapter 4

Ishbosheth murdered. (1-7) David puts to death the murderers. (8-12)

@Verses 1-7 See how Ishbosheth was murdered! When those difficulties dispirit us, which should sharpen our endeavours, we betray both our heavenly crowns and our earthly lives. Love not sleep, lest thou come to poverty and ruin. The idle soul is an easy prey to the destroyer. We know not when and where death will meet us. When we lie down to sleep, we are not sure that we may not sleep the sleep of death before we awake; nor do we know from what hand the death-blow may come.

@Verses 8-12 A person may be glad to obtain his just wishes, and yet really regret the means by which he receives them. He may be sorry for the death of a person by which he is a gainer. These men shed innocent blood, from the basest motives. David justly executed vengeance upon them. He would not be beholden to any to help him by unlawful practices. God had helped him over many a difficulty, and through many a danger, therefore he depended upon him to crown and complete his own work. He speaks of his redemption from all adversity, as a thing done; though he had many storms yet before him, he knew that He who had delivered, would deliver.

Chapter 5

David king over all Israel. (1-5) He takes the strong-hold of Zion. (6-10) David's kingdom established. (11-16) He defeats the Philistines. (17-25)

@Verses 1-5 David was anointed king a third time. His advances were gradual, that his faith might be tried, and that he might gain experience. Thus his kingdom typified that of the Messiah, which was to come to its height by degrees. Thus Jesus became our Brother, took upon him our nature, dwelt in it that he might become our Prince and Saviour: thus the humbled sinner takes encouragement from the endearing relation, applies for his salvation, submits to his authority, and craves his protection.

@Verses 6-10 The enemies of God's people are often very confident of their own strength, and most secure when their day to fall draws nigh. But the pride and insolence of the Jebusites animated David, and the Lord God of hosts was with him. Thus in the day of God's power, Satan's strong-hold, the human heart, is changed into a habitation of God through the Spirit, and into a throne on which the Son of David rules, and brings every thought into obedience to himself. May He thus come, and claim, and cleanse, each of our hearts; and, destroying every idol, may he reign there for ever!

@Verses 11-16 David's house was not the worse, nor the less fit to be dedicated to God, for being built by the sons of the stranger. It is prophesied of the gospel church, The sons of strangers shall build up thy walls, and their kings shall minister unto thee, @isaiah 60:10 . David's government was rooted and built up. David was established king; so is the Son of David, and all who, through him, are made to our God kings and priests. Never had the nation of Israel appeared so great as it began now to be. Many have the favour and love of God, yet do not perceive it, and so want the comfort of it; but to be exalted to that, and to perceive it, is happiness. David owned it was for his people's sake God had done great things for him; that he might be a blessing to them, and that they might be happy under him.

@Verses 17-25 The Philistines considered not that David had the presence of God with him, which Saul had forfeited and lost. The kingdom of the Messiah, as soon as it was set up in the world, was thus attacked by the powers of darkness. The heathen raged, and the kings of the earth set themselves to oppose it; but all in vain, @ &c . The destruction will turn, as this did, upon Satan's own kingdom. David owns dependence on God for victory; and refers himself to the good pleasure of God, Wilt thou do it? The assurance God has given us of victory over our spiritual enemies, should encourage us in our spiritual conflicts. David waited till God moved; he stirred then, but not till then. He was trained up in dependence on God and his providence. God performed his promise, and David failed not to improve his advantages. When the kingdom of the Messiah was to be set up, the apostles, who were to beat down the devil's kingdom, must not attempt any thing till they received the promise of the Spirit; who came with a sound from heaven, as of a rushing, mighty wind, @acts 2:2 .

Chapter 6

The ark removed from Kirjath-jearim. (1-5) Uzzah smitten for touching the ark, Obed-edom blessed. (6-11) David brings the ark to Zion. (12-19) Michal's ill conduct. (20-23)

@Verses 1-5 God is present with the souls of his people, when they want the outward tokens of his presence; but now David is settled in the throne, the honour of the ark begins to revive. Let us learn hence, to think and to speak highly of God; and to think and speak honourably of holy ordinances, which are to us as the ark was unto Israel, the tokens of God's presence, @matthew 28:20 . Christ is our Ark; in and by him God manifests his favour, and accepts our prayers and praises. The ark especially typified Christ and his mediation, in which the name of Jehovah and all his glories are displayed. The priests should have carried the ark upon their shoulders. Philistines may carry the ark in a cart without suffering for it; but if Israelites do so, it is at their peril, because this was not what God appointed.

@Verses 6-11 Uzzah was struck dead for touching the ark. God saw presumption and irreverence in Uzzah's heart. Familiarity, even with that which is most awful, is apt to breed contempt. If it were so great a crime for one to lay hold on the ark of the covenant who had no right to do so, what is it for those to lay claim to the privileges of the covenant that come not up to the terms of it? Obed-edom opened his doors without fear, knowing the ark was a savour of death unto death to those only who treated it wrong. The same hand that punished Uzzah's proud presumption, rewarded Obed-edom's humble boldness. Let none think the worse of the gospel for the judgments on those that reject it, but consider the blessings it brings to all who receive it. Let masters of families be encouraged to keep up religion in their families. It is good to live in a family that entertains the ark, for all about it will fare the better.

@Verses 12-19 It became evident, that happy was the man who had the ark near him. Christ is indeed a Stone of stumbling, and a Rock of offence, to those that are disobedient; but to those that @1 peter us be religious. Is the ark a blessing to others' houses? We may have it, and the blessing of it, without fetching it away from our neighbours. David, at first setting out, offered sacrifices to God. We are likely to speed in our enterprises, when we begin with God, and give diligence to seek peace with him. And we are so unworthy, and our services are so defiled, that all our joy in God must be connected with repentance and faith in the Redeemer's atoning blood. David attended with high expressions of joy. We ought to serve God with our whole body and soul, and with every endowment and power we possess. On this occasion David laid aside his royal robes, and put on a plain linen dress. David prayed with and for the people, and as a prophet, solemnly blessed them in the name of the Lord.

@Verses 20-23 David returned to bless his household, to pray with them, and for them, and to offer up family thanksgiving for this national mercy. It is angels' work to worship God, surely that cannot lower the greatest of men. But even the palaces of princes are not free from family troubles. Exercises of religion appear mean in the eyes of those who have little or no religion themselves. If we can approve ourselves to God in what we do in religion, and do it as before the Lord, we need not heed reproach. Piety will have its praise: let us not be indifferent in it, nor afraid or ashamed to own it. David was contented to justify himself, and he did not further reprove or blame Michal's insolence; but God punished her. Those that honour God, he will honour; but those that despise him, and his servants and service, shall be lightly esteemed.

Chapter 7

David's care for the ark. (1-3) God's covenant with David. (4-17) His prayer and thanksgiving. (18-29)

@Verses 1-3 David being at rest in his palace, considered how he might best employ his leisure and prosperity in the service of God. He formed a design to build a temple for the ark. Nathan here did not speak as a prophet, but as a godly man, encouraging David by his private judgment. We ought to do all we can to encourage and promote the good purposes and designs of others, and, as we have opportunity, to forward a good work.

@Verses 4-17 Blessings are promised to the family and posterity of David. These promises relate to Solomon, David's immediate successor, and the royal line of Judah. But they also relate to Christ, who is often called David and the Son of David. To him God gave all power in heaven and earth, with authority to execute judgment. He was to build the gospel temple, a house for God's name; the spiritual temple of true believers, to be a habitation of God through the Spirit. The establishing of his house, his throne, and his kingdom for ever, can be applied to no other than to Christ and his kingdom: David's house and kingdom long since came to an end. The committing iniquity cannot be applied to the Messiah himself, but to his spiritual seed; true believers have infirmities, for which they must expect to be corrected, though they are not cast off.

@Verses 18-29 David's prayer is full of the breathings of devout affection toward God. He had low thoughts of his own merits. All we have, must be looked upon as Divine gifts. He speaks very highly and honourably of the Lord's favours to him. Considering what the character and condition of man is, we may be amazed that God should deal with him as he does. The promise of Christ includes all; if the Lord God be ours, what more can we ask, or think of? @ephesians 3:20 . He knows us better than we know ourselves; therefore let us be satisfied with what he has done for us. What can we say more for ourselves in our prayers, than God has said for us in his promises? David ascribes all to the free grace of God. Both the great things He had done for him, and the great things He had made known to him. All was for his word's sake, that is, for the sake of Christ the eternal Word. Many, when they go to pray, have their hearts to seek, but David's heart was found, that is, it was fixed; gathered in from its wanderings, entirely engaged to the duty, and employed in it. That prayer which is from the tongue only, will not please God; it must be found in the heart; that must be lifted up and poured out before God. He builds his faith, and hopes to speed, upon the sureness of God's promise. David prays for the performance of the promise. With God, saying and doing are not two things, as they often are with men; God will do as he hath said. The promises of God are not made to us by name, as to David, but they belong to all who believe in Jesus Christ, and plead them in his name.

Chapter 8

David subdues the Philistines, the Moabites, and the Syrians. (1-8) The spoil dedicated. (9-14) David's government and officers. (15-18)

1-8. David subdued the Philistines. They had long been troublesome to Israel. And after the long and frequent struggles the saints have with the powers of darkness, like Israel with the Philistines, the Son of David shall tread them all under foot, and make the saints more than conquerors. He smote the Moabites, and made them tributaries to Israel. Two parts he destroyed, the third part he spared. The line that was to keep alive, though it was but one, is ordered to be a full line. Let the line of mercy be stretched to the utmost. He smote the Syrians. In all these wars David was protected, for this in his psalms he often gives glory to God.

@Verses 9-14 All the precious things David was master of, were dedicated things; they were designed for building the temple. @2 samuel of gold he dedicated. Thus, in the conquest of a soul by the grace of the Son of David, what stands in opposition to God must be destroyed, every lust must be mortified and crucified, but what may glorify him must be dedicated; thus the property of it is altered. God employs his servants in various ways; some, as David, in spiritual battles; others, as Solomon, in spiritual buildings; and one prepares work for the other, that God may have the glory of all.

@Verses 15-18 David neither did wrong, nor denied or delayed right to any. This speaks his close application to business; also his readiness to admit all addresses and appeals made to him. He had no respect of persons in judgment. Herein he was a type of Christ. To Him let us submit, his friendship let us seek, his service let us count our pleasure, diligently attending to the work he assigns to each of us. David made his sons chief rulers; but all believers, Christ's spiritual seed, are better preferred, for they are made kings and priests to our God, Re 1:6.

Chapter 9

David sends for Mephibosheth. (1-8) And provides for him. (9-13)

@Verses 1-8 Amidst numerous affairs we are apt to forget the gratitude we owe, and the engagements we are under, not only to our friends, but to God himself. Yet persons of real godliness will have no rest till they have discharged them. And the most proper objects of kindness and charity, frequently will not be found without inquiry. Jonathan was David's sworn friend, therefore he shows kindness to his son Mephibosheth. God is faithful to us; let us not be unfaithful to one another. If Providence has raised us, and our friends and their families are brought low, we must look upon that as giving us the fairer opportunity of being kind to them.

@Verses 9-13 As David was a type of Christ, his Lord and Son, his Root and Offspring, let his kindness to Mephibosheth remind us of the kindness and love of God our Saviour to fallen man, to whom he was under no obligation, as David was to Jonathan. The Son of God seeks this lost and ruined race, who sought not after him. He comes to seek and to save them!

Chapter 10

David's messengers ill-treated by Hanun. (1-5) The Ammonites defeated. (6-14) The Syrians defeated. (15-19)

@Verses 1-5 Nahash had been an enemy to Israel, yet had showed kindness to David. David therefore resolves gratefully to return it. If a Pharisee gives alms in pride, though God will not reward it, yet he that receives the alms ought to return thanks for it. Those who bear ill-will to their neighbours, are resolved not to believe that their neighbours bear any good-will to them. There is nothing so well meant, but it may be ill interpreted, and is wont to be so, by men who love nobody but themselves. The best men must not think it strange if they are thus misrepresented. Charity thinketh no evil. According to the usages of those days and countries, Hanun treated David's ambassadors in the most contemptuous manner. David showed much concern for his servants. Let us learn not to lay unjust reproaches to heart; they will wear off, and turn only to the shame of those who utter or do them; while the reputation wrongfully hurt in a little time grows again, as these beards did. God will bring forth thy righteousness as the light, therefore wait patiently for him, @psalms 37:6,7 .

@Verses 6-14 They that are at war with the Son of David, not only give the provocation, but begin the war. God has forces to send against those that set his wrath at defiance, @isaiah 5:19 , which will convince them that none ever hardened his heart against God, and prospered. Christ's soldiers should strengthen one another's hands in their spiritual warfare. Let nothing be wanting in us, whatever the success be. When we make conscience of doing our duty, we may, with satisfaction, leave the event with God, assuredly hoping for his salvation in his own way and time.

@Verses 15-19 Here is a new attempt of the Syrians. Even the baffled cause will make head as long as there is any life in it; the enemies of the Son of David do so. But now the promise made to Abraham, #Ge 15:18|, and repeated to Joshua, @joshua 1:4 , that the borders of Israel should extend to the river Euphrates, was performed. Learn hence, that it is dangerous to help those who have God against them; for when they fall, their helpers will fall with them.

Chapter 11

David's adultery. (1-5) He tries to conceal his crime. (6-13) Uriah murdered. (14-27)

@Verses 1-5 Observe the occasions of David's sin; what led to it. 1. Neglect of his business. He tarried at Jerusalem. When we are out of the way of our duty, we are in temptation. 2. Love of ease: idleness gives great advantage to the tempter. 3. A wandering eye. He had not, like Job, made a covenant with his eyes, or, at this time, he had forgotten it. And observe the steps of the sin. See how the way of sin is down-hill; when men begin to do evil, they cannot soon stop. Observe the aggravations of the sin. How could David rebuke or punish that in others, of which he was conscious that he himself was guilty?

@Verses 6-13 Giving way to sin hardens the heart, and provokes the departure of the Holy Spirit. Robbing a man of his reason, is worse than robbing him of his money; and drawing him into sin, is worse than drawing him into any wordly trouble whatever.

@Verses 14-27 Adulteries often occasion murders, and one wickedness is sought to be covered by another. The beginnings of sin are much to be dreaded; for who knows where they will end? Can a real believer ever tread this path? Can such a person be indeed a child of God? Though grace be not lost in such an awful case, the assurance and consolation of it must be suspended. All David's life, spirituality, and comfort in religion, we may be sure were lost. No man in such a case can have evidence to be satisfied that he is a believer. The higher a man's confidence is, who has sunk in wickedness, the greater his presumption and hypocrisy. Let not any one who resembles David in nothing but his transgressions, bolster up his confidence with this example. Let him follow David in his humiliation, repentance, and his other eminent graces, before he thinks himself only a backslider, and not a hypocrite. Let no opposer of the truth say, These are the fruits of faith! No; they are the effects of corrupt nature. Let us all watch against the beginnings of self-indulgence, and keep at the utmost distance from all evil. But with the Lord there is mercy and plenteous redemption. He will cast out no humble, penitent believer; nor will he suffer Satan to pluck his sheep out of his hand. Yet the Lord will recover his people, in such a way as will mark his abhorrence of their crimes, to hinder all who regard his word from abusing the encouragements of his mercy.

Chapter 12

Nathan's parable-David confesses his sin. (1-14) The birth of Solomon. (15-25) David's severity to the Ammonites. (26-31)

@Verses 1-14 God will not suffer his people to lie still in sin. By this parable Nathan drew from David a sentence against himself. Great need there is of prudence in giving reproofs. In his application, he was faithful. He says in plain terms, Thou art the man. God shows how much he hates sin, even in his own people; and wherever he finds it, he will not let it go unpunished. David says not a word to excuse himself or make light of his sin, but freely owns it. When David said, I have sinned, and Nathan perceived that he was a true penitent, he assured him his sin was forgiven. Thou shalt not die: that is, not die eternally, nor be for ever put away from God, as thou wouldest have been, if thou hadst not put away the sin. Though thou shalt all thy days be chastened of the Lord, yet thou shalt not be condemned with the world. There is this great evil in the sins of those who profess religion and relation to God, that they furnish the enemies of God and religion with matter for reproach and blasphemy. And it appears from David's case, that even where pardon is obtained, the Lord will visit the transgression of his people with the rod, and their iniquity with stripes. For one momentary gratification of a vile lust, David had to endure many days and years of extreme distress.

@Verses 15-25 David now penned the 51st Psalm, in which, though he had been assured that his sin was pardoned, he prays earnestly for pardon, and greatly laments his sin. He was willing to bear the shame of it, to have it ever before him, to be continually upbraided with it. God gives us leave to be earnest with him in prayer for particular blessings, from trust in his power and general mercy, though we have no particular promise to build upon. David patiently submitted to the will of God in the death of one child, and God made up the loss to his advantage, in the birth of another. The way to have creature comforts continued or restored, or the loss made up some other way, is cheerfully to resign them to God. God, by his grace, particularly owned and favoured that son, and ordered him to be called Jedidiah, Beloved of the Lord. Our prayers for our children are graciously and as fully answered when some of them die in their infancy, for they are well taken care of, and when others live, "beloved of the Lord."

@Verses 26-31 To be thus severe in putting the children of Ammon to slavery was a sign that David's heart was not yet made soft by repentance, at the time when this took place. We shall be most compassionate, kind, and forgiving to others, when we most feel our need of the Lord's forgiving love, and taste the sweetness of it in our own souls.

Chapter 13

Ammon's violence to his sister. (1-20) Absalom murders his brother Ammon. (21-29) David's grief, Absalom flees to Geshur. (30-39)

@Verses 1-20 From henceforward David was followed with one trouble after another. Adultery and murder were David's sins, the like sins among his children were the beginnings of his punishment: he was too indulgent to his children. Thus David might trace the sins of his children to his own misconduct, which must have made the anguish of the chastisement worse. Let no one ever expect good treatment from those who are capable of attempting their seduction; but it is better to suffer the greatest wrong than to commit the least sin.

@Verses 21-29 Observe the aggravations of Absalom's sin: he would have Ammon slain, when least fit to go out of the world. He engaged his servants in the guilt. Those servants are ill-taught who obey wicked masters, against God's commands. Indulged children always prove crosses to godly parents, whose foolish love leads them to neglect their duty to God.

@Verses 30-39 Jonadab was as guilty of Ammon's death, as of his sin; such false friends do they prove, who counsel us to do wickedly. Instead of loathing Absalom as a murderer, David, after a time, longed to go forth to him. This was David's infirmity: God saw something in his heart that made a difference, else we should have thought that he, as much as Eli, honoured his sons more than God.

Chapter 14

Joab procures Absalom's recall. (1-20) Absalom recalled. (21-24) His personal beauty. (25-27) He is admitted to his father's presence. (28-33)

@Verses 1-20 We may notice here, how this widow pleads God's mercy, and his clemency toward poor guilty sinners. The state of sinners is a state of banishment from God. God pardons none to the dishonour of his law and justice, nor any who are impenitent; nor to the encouragement of crimes, or the hurt of others.

@Verses 21-24 David was inclined to favour Absalom, yet, for the honour of his justice, he could not do it but upon application made for him, which may show the methods of Divine grace. It is true that God has thoughts of compassion toward poor sinners, not willing that any should perish; yet he is only reconciled to them through a Mediator, who pleads on their behalf. God was in Christ reconciling the world to himself, and Christ came to this land of our banishment, to bring us to God.

@Verses 25-27 Nothing is said of Absalom's wisdom and piety. All here said of him is, that he was very handsome. A poor commendation for a man that had nothing else in him valuable. Many a polluted, deformed soul dwells in a fair and comely body. And we read that he had a very fine head of hair. It was a burden to him, but he would not cut it as long as he could bear the weight. That which feeds and gratifies pride, is not complained of, though uneasy. May the Lord grant us the beauty of holiness, and the adorning of a meek and quiet spirit! Only those who fear God are truly happy.

@Verses 28-33 By his insolent carriage toward Joab, Absalom brought Joab to plead for him. By his insolent message to the king, he gained his wishes. When parents and rulers countenance such characters, they will soon suffer the most fatal effects. But did the compassion of a father prevail to reconcile him to an impenitent son, and shall penitent sinners question the compassion of Him who is the Father of mercies?

Chapter 15

Absalom's ambition. (1-6) His conspiracy. (7-12) David leaves Jerusalem. (13-23) David sends back the ark. (24-30) He prays against Ahithophel's counsel. (31-37)

@Verses 1-6 David allows Absalom's pomp. Those parents know not what they do, who indulge a proud humour in their children: many young people are ruined by pride. And those commonly are most eager for authority who least understand its duties.

@Verses 7-12 See how willing tender parents are to believe the best concerning their children. But how easy and how wicked is it, for children to take advantage of good parents, and to deceive them with the show of religion! The principal men of Jerusalem joined Absalom's feast upon his sacrifice. Pious persons are glad to see others appear religious, and this gives occasion for deceptions. The policy of wicked men, and the subtlety of Satan, are exerted to draw good persons to countenance base designs.

@Verses 13-23 David determined to quit Jerusalem. He took this resolve, as a penitent submitting to the rod. Before unrighteous Absalom he could justify himself, and stand out; but before the righteous God he must condemn himself, and yield to his judgments. Thus he accepts the punishment of his sin. And good men, when they themselves suffer, are anxious that others should not be led to suffer with them. He compelled none; those whose hearts were with Absalom, to Absalom let them go, and so shall their doom be. Thus Christ enlists none but willing followers. David cannot bear to think that Ittai, a stranger and an exile, a proselyte and a new convert, who ought to be encouraged and made easy, should meet with hard usage. But such value has Ittai for David's wisdom and goodness, that he will not leave him. He is a friend indeed, who loves at all times, and will adhere to us in adversity. Let us cleave to the Son of David, with full purpose of heart, and neither life nor death shall separate us from his love.

@Verses 24-30 David is very careful for the safety of the ark. It is right to be more concerned for the church's prosperity than our own; to prefer the success of the gospel above our own wealth, credit, ease, and safety. Observe with what satisfaction and submission David speaks of the Divine disposal. It is our interest, as well as our duty, cheerfully to acquiesce in the will of God, whatever befalls us. Let us see God's hand in all events; and that we may not be afraid of what shall be, let us see all events in God's hand. David's sin was ever before him, @psalms 51:3 ; but never so plain, nor ever appearing so black as now. He never wept thus when Saul hunted him, but a wounded conscience makes troubles lie heavy, @psalms 38:4 .

@Verses 31-37 David prays not against Ahithophel's person, but against his counsel. He prayed this, in firm belief that God has all hearts in his hand, and tongues also. But we must second our prayers with endeavours, and David did so, else we tempt God. But we do not find wisdom and simplicity so united in any mere man, that we can perceive nothing which needs forgiveness. Yet, when the Son of David was treated with all possible treachery and cruelty, his wisdom, meekness, candour, and patience, were perfect. Him let us follow, cleave to, and serve, in life and in death.

Chapter 16

Ziba's falsehood. (1-4) David cursed by Shimei. (5-14) Ahithophel's counsel. (15-23)

@Verses 1-4 Ziba belied Mephibosheth. Great men ought always to be jealous of flatterers, and to be careful that they hear both sides.

@Verses 5-14 David bore Shimei's curses much better than Ziba's flatteries; by these he was brought to pass a wrong judgment on another, by those to pass a right judgment on himself: the world's smiles are more dangerous than its frowns. Once and again David spared Saul's life, while Saul sought his. But innocence is no defence against malice and falsehood; nor are we to think it strange, if we are charged with that which we have been most careful to keep ourselves from. It is well for us, that men are not to be our judges, but He whose judgment is according to truth. See how patient David was under this abuse. Let this remind us of Christ, who prayed for those who reviled and crucified him. A humble spirit will turn reproaches into reproofs, and get good from them, instead of being provoked by them. David the hand of God in it, and comforts himself that God would bring good out of his affliction. We may depend upon God to repay, not only our services, but our sufferings.

@Verses 15-23 The wisest counsellors of that age were Ahithophel and Hushai: Absalom thinks himself sure of success, when he has both; on them he relies, and consults not the ark, though he had that with him. But miserable counsellors were they both. Hushai would never counsel him to do wisely. Ahithophel counselled him to do wickedly; and so did as effectually betray him, as he did, who was designedly false to him: for they that advise men to sin, certainly advise them to their hurt. After all, honesty is the best policy, and will be found so in the long run. Ahithophel gave wicked counsel to Absalom; to render himself so hateful to his father, that he would never be reconciled to him; this cursed policy was of the devil. How desperately wicked is the human heart!

Chapter 17

Ahithophel's counsel overthrown. (1-21) He hangs himself, Absalom pursues David. (22-29)

@Verses 1-21 Here was a wonderful effect of Divine Providence blinding Absalom's mind and influencing his heart, that he could not rest in Ahithophel's counsel, and that he should desire Hushai's advice. But there is no contending with that God who can arm a man against himself, and destroy him by his own mistakes and passions. Ahithophel's former counsel was followed, for God intended to correct David; but his latter counsel was not followed, for God meant not to destroy him. He can overrule all counsels. Whatever wisdom or help any man employs or affords, the success is from God alone, who will not let his people perish.

@Verses 22-29 Ahithophel hanged himself for vexation that his counsel was not followed. That will break a proud man's heart which will not break a humble man's sleep. He thought himself in danger, concluding, that, because his counsel was not followed, Absalom's cause would fail; and to prevent a possible public execution, he does justice upon himself. Thus the breath is stopped, and the head laid low, from which nothing could be expected but mischief. Absalom chased his father. But observe how God sometimes makes up to his people that comfort from strangers, which they are disappointed of in their own families. Our King needs not our help; but he assures us, that what we do for the least of his brethren, who are sick, poor, and destitute, shall be accepted and recompensed as if done to himself

Chapter 18

Absalom's army defeated. (1-8) He is slain. (9-18) David's over-sorrow. (19-33)

@Verses 1-8 How does David render good for evil! Absalom would have only David smitten; David would have only Absalom spared. This seems to be a resemblance of man's wickedness towards God, and God's mercy to man, of which it is hard to say which is most amazing. Now the Israelites see what it is to take counsel against the Lord and his anointed.

@Verses 9-18 Let young people look upon Absalom, hanging on a tree, accursed, forsaken of heaven and earth; there let them read the Lord's abhorrence of rebellion against parents. Nothing can preserve men from misery and contempt, but heavenly wisdom and the grace of God.

@Verses 19-33 By directing David to give God thanks for his victory, Ahimaaz prepared him for the news of his son's death. The more our hearts are fixed and enlarged, in thanksgiving to God for our mercies, the better disposed we shall be to bear with patience the afflictions mixed with them. Some think David's wish arose from concern about Absalom's everlasting state; but he rather seems to have spoken without due thought. He is to be blamed for showing so great fondness for a graceless son. Also for quarrelling with Divine justice. And for opposing the justice of the nation, which, as king, he had to administer, and which ought to be preferred before natural affection. The best men are not always in a good frame; we are apt to over-grieve for what we over-loved. But while we learn from this example to watch and pray against sinful indulgence, or neglect of our children, may we not, in David, perceive a shadow of the Saviour's love, who wept over, prayed for, and even suffered death for mankind, though vile rebels and enemies.

Chapter 19

Joab causes David to cease mourning. (1-8) David returns to Jordan. (9-15) He pardons Shimei. (16-23) Mephibosheth excused. (24-30) David's parting with Barzillai. (31-39) Israel quarrels with Judah. (40-43)

@Verses 1-8 To continue to lament for so bad a son as Absalom, was very unwise, and very unworthy. Joab censures David, but not with proper respect and deference to his sovereign. A plain case may be fairly pleaded with those above us, and they may be reproved for what they do amiss, but it must not be with rudeness and insolence. Yet David took the reproof and the counsel, prudently and mildly. Timely giving way, usually prevents the ill effects of mistaken measures.

@Verses 9-15 God's providence, by the priests' persuasions and Amasa's interest, brought the people to resolve the recall of the king. David stirred not till he received this invitation. Our Lord Jesus will rule in those that invite him to the throne in their hearts, and not till he is invited. He first bows the heart, and makes it willing in the day of his power, then rules in the midst of his enemies, @psalms 110:2,3 .

@Verses 16-23 Those who now slight and abuse the Son of David, would be glad to make their peace when he shall come in his glory; but it will be too late. Shimei lost no time. His abuse had been personal, and with the usual right feeling of good men, David could more easily forgive it.

@Verses 24-30 David recalls the forfeiture of Mephibosheth's estate; and he expressed joy for the king's return. A good man contentedly bears his own losses, while he sees Israel in peace, and the Son of David exalted.

@Verses 31-39 Barzillai thought he had done himself honour in doing the king any service. Thus, when the saints shall be called to inherit the kingdom, they will be amazed at the recompence being so very far beyond the service, @matthew 25:37 . A good man would not go any where to be burdensome; or, will rather be so to his own house than to another's. It is good for all, but especially becomes old people, to think and speak much of dying. The grave is ready for me, let me go and get ready for it.

@Verses 40-43 The men of Israel though themselves despised, and the fiercer words of the men of Judah produced very bad effects. Much evil might be avoided, if men would watch against pride, and remember that a soft answer turneth away wrath. Though we have right and reason on our side, if we speak it with fierceness, God is displeased.

Chapter 20

Sheba's rebellion. (1-3) Amasa slain by Joab. (4-13) Sheba takes refuge in Abel. (14-22) David's officers. (23-26)

@Verses 1-3 One trial arises after another for our good, till we reach the place where sin and sorrow are for ever done away. Angry disputers misunderstand or misconstrue one another's words; proud men will have every thing their own way, or wholly refuse their assistance. The favour of the many is not to be depended upon; and what have others to expect, when Hosanna to the Son of David was soon changed to Crucify him, crucify him?

@Verses 4-13 Joab barbarously murdered Amasa. The more plot there is in a sin, the worse it is. Joab contentedly sacrificed the interest both of the king and the kingdom to his personal revenge. But one would wonder with what face a murderer could pursue a traitor; and how, under such a load of guilt, he had courage to enter upon danger: his conscience was seared.

@Verses 14-22 Justly is that place attacked, which dares to harbour a traitor; nor will the heart fare better which indulges rebellious lusts, that will not have Christ to reign over them. A discreet woman, by her prudent management, satisfied Joab, and yet saved the city. Wisdom is not confined to rank or sex; it consists not in deep knowledge; but in understanding how to act as matters arise, that troubles may be turned away and benefits secured. A great deal of mischief would be prevented, if contending parties would understand one another. Let both sides be undeceived. The single condition of peace is, the surrender of the traitor. It is so in God's dealing with the soul, when besieged by conviction and distress; sin is the traitor; the beloved lust is the rebel: part with that, cast away the transgression, and all shall be well. There is no peace on any other terms.

@Verses 23-26 Here is the state of David's court, after his restoration. It is well when able men are appointed to discharge public duties; let all seek to perform those duties, as faithful servants to the Son of David.

Chapter 21

The Gibeonites avenged. (1-9) Rizpah's care for the bodies of Saul's descendants. (10-14) Battles with the Philistines. (15-22)

@Verses 1-9 Every affliction arises from sin, and should lead us to repent and humble ourselves before God; but some troubles especially show that they are sent to bring sin to remembrance. God's judgments often look a great way back, which requires us to do so, when we are under his rebukes. It is not for us to object against the people's smarting for the sin of their king; perhaps they helped him. Nor against this generation suffering for the sin of the last. God often visits the sins of the fathers upon the children, and he gives no account of any matters. Time does not wear out the guilt of sin; nor can we build hopes of escape upon the delay of judgments. If we cannot understand all the reasons of Providence in this matter, still we have no right to demand that God should acquaint us with those reasons. It must be right, because it is the will of God, and in the end it will be proved to be so. Money is no satisfaction for blood. It should seem, Saul's posterity trod in his steps, for it is called a bloody house. It was the spirit of the family, therefore they are justly reckoned with for his sin, as well as for their own. The Gibeonites did not require this out of malice against Saul or his family. It was not to gratify any revenge, but for the public good. They were put to death at the beginning of harvest; they were thus sacrificed to turn away the wrath of Almighty God, who had withheld the harvest-mercies for some years past, and to obtain his favour in the present harvest. In vain do we expect mercy from God, unless we do justice upon our sins. Executions must not be thought cruel, which are for the public welfare.

@Verses 10-14 That a guilty land should enjoy many years of plenty, calls for gratitude; and we need not wonder misused abundance should be punished with scarcity; yet how few are disposed to ask of the Lord concerning the sinful cause, while numbers search for the second causes by which he is pleased to work! But the Lord will plead the cause of those who cannot or will not avenge themselves; and the prayers of the poor are of great power. When God sent rain to water the earth, these bodies were buried, for then it appeared that God was entreated for the land. When justice is done on earth, vengeance from heaven ceases. God is pacified, and is entreated for us through Christ, who was hanged on a tree, and so made a curse for us, to do away our guilt, though he was himself guiltless.

@Verses 15-22 These events seem to have taken place towards the end of David's reign. David fainted, but he did not flee, and God sent help in the time of need. In spiritual conflicts, even strong saints sometimes wax faint; then Satan attacks them furiously; but those who stand their ground and resist him, shall be relieved and made more than conquerors. Death is a Christian's last enemy, and a son of Anak; but through Him that triumphed for us, believers shall be more than conquerors at last, even over that enemy.

Chapter 22

David's psalm of thanksgiving.

- This chapter is a psalm of praise; we find it afterwards nearly as @psalms 18 . They that trust God in the way of duty, shall find him a present help in their greatest dangers: David did so. Remarkable preservations should be particularly mentioned in our praises. We shall never be delivered from all enemies till we @2 timothy Those who receive signal mercies from God, ought to give him the glory. In the day that God delivered David, he sang this song. While the mercy is fresh, and we are most affected with it, let the thank-offering be brought, to be kindled with the fire of that affection. All his joys and hopes close, as all our hopes should do, in the great Redeemer.

Chapter 23

David's last words. (1-7) David's mighty men. (8-39)

@Verses 1-7 These words of David are very worthy of regard. Let those who have had long experience of God's goodness, and the pleasantness of heavenly wisdom, when they come to finish their course, bear their testimony to the truth of the promise. David avows his Divine inspiration, that the Spirit of God spake by him. He, and other holy men, spake and wrote as they were moved by the Holy Ghost. In many things he had his own neglect and wrong conduct to blame. But David comforted himself that the Lord had made with him an everlasting covenant. By this he principally intended the covenant of mercy and peace, which the Lord made with him as a sinner, who believed in the promised Saviour, who embraced the promised blessing, who yielded up himself to the Lord, to be his redeemed servant. Believers shall for ever enjoy covenant blessings; and God the Father, Son, and Holy Ghost, shall be for ever glorified in their salvation. Thus pardon, righteousness, grace, and eternal life, are secured as the gift of God through Jesus Christ. There is an infinite fulness of grace and all blessings treasured up in Christ, for those who seek his salvation. This covenant was all David's salvation, he so well knew the holy law of God and the extent of his own sinfulness, that he perceived what was needful for his own case in this salvation. It was therefore all his desire. In comparison, all earthly objects lost their attractions; he was willing to give them up, or to die and leave them, that he might enjoy full happiness, @psalms 73:24-28 . Still the power of evil, and the weakness of his faith, hope, and love, were his grief and burden. Doubtless he would have allowed that his own slackness and want of care were the cause; but the hope that he should soon be made perfect in glory, encouraged him in his dying moments.

@Verses 8-39 David once earnestly longed for the water at the well of Bethlehem. It seems to be an instance of weakness. He was thirsty; with the water of that well he had often refreshed himself when a youth, and it was without due thought that he desired it. Were his valiant men so forward to expose themselves, upon the least hint of their prince's mind, and so eager to please him, and shall not we long to approve ourselves to our Lord Jesus, by ready compliance with his will, as shown us by his word, Spirit, and providence? But David poured out the water as a drink-offering to the Lord. Thus he would cross his own foolish fancy, and punish himself for indulging it, and show that he had sober thoughts to correct his rash ones, and knew how to deny himself. Did David look upon that water as very precious which was got at the hazard of these men's blood, and shall not we much more value those benefits for purchasing which our blessed Saviour shed his blood? Let all beware of neglecting so great salvation.

Chapter 24

David numbers the people. (1-9) He chooses the pestilence. (10-15) The staying the pestilence. (16,17) David's sacrifice, The plague removed. (18-25)

@Verses 1-9 For the people's sin David was left to act wrong, and in his chastisement they received punishment. This example throws light upon God's government of the world, and furnishes a useful lesson. The pride of David's heart, was his sin in numbering of the people. He thought thereby to appear the more formidable, trusting in an arm of flesh more than he should have done, and though he had written so much of trusting in God only. God judges not of sin as we do. What appears to us harmless, or, at least, but a small offence, may be a great sin in the eye of God, who discerns the thoughts and intents of the heart. Even ungodly men can discern evil tempers and wrong conduct in believers, of which they themselves often remain unconscious. But God seldom allows those whom he loves the pleasures they sinfully covet.

@Verses 10-15 It is well, when a man has sinned, if he has a heart within to smite him for it. If we confess our sins, we may pray in faith that God would forgive them, and take away, by pardoning mercy, that sin which we cast away by sincere repentance. What we make the matter of our pride, it is just in God to take from us, or make bitter to us, and make it our punishment. This must be such a punishment as the people have a large share in, for though it was David's sin that opened the sluice, the sins of the people all contributed to the flood. In this difficulty, David chose a judgment which came immediately from God, whose mercies he knew to be very great, rather than from men, who would have triumphed in the miseries of Israel, and have been thereby hardened in their idolatry. He chose the pestilence; he and his family would be as much exposed to it as the poorest Israelite; and he would continue for a shorter time under the Divine rebuke, however severe it was. The rapid destruction by the pestilence shows how easily God can bring down the proudest sinners, and how much we owe daily to the Divine patience.

@Verses 16-17 Perhaps there was more wickedness, especially more pride, and that was the sin now chastised, in Jerusalem than elsewhere, therefore the hand of the destroyer is stretched out upon that city; but the Lord repented him of the evil, changed not his mind, but his way. In the very place where Abraham was stayed from slaying his son, this angel, by a like countermand, was stayed from destroying Jerusalem. It is for the sake of the great Sacrifice, that our forfeited lives are preserved from the destroying angel. And in David is the spirit of a true shepherd of the people, offering himself as a sacrifice to God, for the salvation of his subjects.

@Verses 18-25 God's encouraging us to offer to him spiritual sacrifices, is an evidence of his reconciling us to himself. David purchased the ground to build the altar. God hates robbery for burnt-offering. Those know not what religion is, who chiefly care to make it cheap and easy to themselves, and who are best pleased with that which costs them least pains or money. For what have we our substance, but to honour God with it; and how can it be better bestowed? See the building of the altar, and the offering proper sacrifices upon it. Burnt-offerings to the glory of God's justice; peace-offerings to the glory of his mercy. Christ is our Altar, our Sacrifice; in him alone we may expect to escape his wrath, and to find favour with God. Death is destroying all around, in so many forms, and so suddenly, that it is madness not to expect and prepare for the close of life.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Thessalonians

Chapter 1

The second epistle to the Thessalonians was written soon after the first. The apostle was told that, from some expressions in his first letter, many expected the second coming of Christ was at hand, and that the day of judgment would arrive in their time. Some of these neglected their worldly duties. St. Paul wrote again to correct their error, which hindered the spread of the gospel. He had written agreeably to the words of the prophets of the Old Testament; and he tells them there were many counsels of the Most High yet to be fulfilled, before that day of the Lord should come, though, because it is sure, he had spoken of it as near. The subject led to a remarkable foretelling, of some of the future events which were to take place in the after-ages of the Christian church, and which show the prophetic spirit the apostle possessed.

The apostle blesses God for the growing state of the love and patience of the Thessalonians. (1-4) And encourages them to persevere under all their sufferings for Christ, considering his coming at the great day of account. (5-12)

@Verses 1-4 Where there is the truth of grace, there will be an increase of it. The path of the just is as the shining light, which shines more and more unto the perfect day. And where there is the increase of grace, God must have all the glory. Where faith grows, love will abound, for faith works by love. It shows faith and patience, such as may be proposed as a pattern for others, when trials from God, and persecutions from men, quicken the exercise of those graces; for the patience and faith of which the apostle gloried, bore them up, and enabled them to endure all their tribulations.

@Verses 5-10 Religion, if worth anything, is worth every thing; and those have no religion, or none worth having, or know not how to value it, cannot find their hearts to suffer for it. We cannot by all our sufferings, any more than by our services, merit heaven; but by our patience under sufferings, we are prepared for the promised joy. Nothing more strongly marks a man for eternal ruin, than a spirit of persecution and enmity to the name and people of God. God will trouble those that trouble his people. And there is a rest for the people of God; a rest from sin and sorrow. The certainty of future recompence is proved by the righteousness of God. The thoughts of this should be terrible to wicked men, and support the righteous. Faith, looking to the great day, is enabled partly to understand the book of providence, which appears confused to unbelievers. The Lord Jesus will in that day appear from heaven. He will come in the glory and power of the upper world. His light will be piercing, and his power consuming, to all who in that day shall be found as chaff. This appearance will be terrible to those that know not God, especially to those who rebel against revelation, and obey not the gospel of our Lord Jesus Christ. This is the great crime of multitudes, the gospel is revealed, and they will not believe it; or if they pretend to believe, they will not obey it. Believing the truths of the gospel, is in order to our obeying the precepts of the gospel. Though sinners may be long spared, they will be punished at last. They did sin's work, and must receive sin's wages. Here God punishes sinners by creatures as instruments; but then, it will be destruction from the Almighty; and who knows the power of his anger? It will be a joyful day to some, to the saints, to those who believe and obey the gospel. In that bright and blessed day, Christ Jesus will be glorified and admired by his saints. And Christ will be glorified and admired in them. His grace and power will be shown, when it shall appear what he has purchased for, and wrought in, and bestowed upon those who believe in him. Lord, if the glory put upon thy saints shall be thus admired, how much more shalt thou be admired, as the Bestower of that glory! The glory of thy justice in the damnation of the wicked will be admired, but not as the glory of thy mercy in the salvation of believers. How will this strike the adoring angels with holy admiration, and transport thy admiring saints with eternal rapture! The meanest believer shall enjoy more than the most enlarged heart can imagine while we are here; Christ will be admired in all those that believe, the meanest believer not excepted.

@Verses 11-12 Believing thoughts and expectations of the second coming of Christ should lead us to pray to God more, for ourselves and others. If there is any good in us, it is owing to the good pleasure of his goodness, and therefore it is called grace. There are many purposes of grace and good-will in God toward his people, and the apostle prays that God would complete in them the work of faith with power. This is to their doing every other good work. The power of God not only begins, but carries on the work of faith. And this is the great end and design of the grace of our God and Lord Jesus Christ, which is made known to us, and wrought in us.

Chapter 2

Cautions against the error that the time of Christ's coming was just at hand. There would first be a general apostacy from the faith, and a revealing of the antichristian man of sin. (1-4) His destruction, and that of those who obey him. (5-12) The security of the Thessalonians from apostacy; an exhortation to stedfastness, and prayer for them. (13-17)

@Verses 1-4 If errors arise among Christians, we should set them right; and good men will be careful to suppress errors which rise from mistaking their words and actions. We have a cunning adversary, who watches to do mischief, and will promote errors, even by the words of Scripture. Whatever uncertainty we are in, or whatever mistakes may arise about the time of Christ's coming, that coming itself is certain. This has been the faith and hope of all Christians, in all ages of the church; it was the faith and hope of the Old Testament saints. All believers shall be gathered together to Christ, to be with him, and to be happy in his presence for ever. We should firmly believe the second coming of Christ; but there was danger lest the Thessalonians, being mistaken as to the time, should question the truth or certainty of the thing itself. False doctrines are like the winds that toss the water to and fro; and they unsettle the minds of men, which are as unstable as water. It is enough for us to know that our Lord will come, and will gather all his saints unto him. A reason why they should not expect the coming of Christ, as at hand, is given. There would be a general falling away first, such as would occasion the rise of antichrist, that man of sin. There have been great disputes who or what is intended by this man of sin and son of perdition. The man of sin not only practises wickedness, but also promotes and commands sin and wickedness in others; and is the son of perdition, because he is devoted to certain destruction, and is the instrument to destroy many others, both in soul and body. As God was in the temple of old, and worshipped there, and is in and with his church now; so the antichrist here mentioned, is a usurper of God's authority in the Christian church, who claims Divine honours.

@Verses 5-12 Something hindered or withheld the man of sin. It is supposed to be the power of the Roman empire, which the apostle did not mention more plainly at that time. Corruption of doctrine and worship came in by degrees, and the usurping of power was gradual; thus the mystery of iniquity prevailed. Superstition and idolatry were advanced by pretended devotion, and bigotry and persecution were promoted by pretended zeal for God and his glory. This mystery of iniquity was even then begun; while the apostles were yet living, persons pretended zeal for Christ, but really opposed him. The fall or ruin of the antichristian state is declared. The pure word of God, with the Spirit of God, will discover this mystery of iniquity, and in due time it shall be destroyed by the brightness of Christ's coming. Signs and wonders, visions and miracles, are pretended; but they are false signs to support false doctrines; and lying wonders, or only pretended miracles, to cheat the people; and the diabolical deceits with which the antichristian state has been supported, are notorious. The persons are described, who are his willing subjects. Their sin is this; They did not love the truth, and therefore did not believe it; and they were pleased with false notions. God leaves them to themselves, then sin will follow of course, and spiritual judgments here, and eternal punishments hereafter. These prophecies have, in a great measure, come to pass, and confirm the truth of the Scriptures. This passage exactly agrees with the system of popery, as it prevails in the Romish church, and under the Romish popes. But though the son of perdition has been revealed, though he has opposed and exalted himself above all that is called God, or that is worshipped; and has spoken and acted as if he were a god upon earth, and has proclaimed his insolent pride, and supported his delusions, by lying miracles and all kinds of frauds; still the Lord has not yet fully destroyed him with the brightness of his coming; that and other prophecies remain to be fulfilled before the end shall come.

@Verses 13-15 When we hear of the apostacy of many, it is a great comfort and joy, that there is a remnant according to the election of grace, which does and shall persevere; especially we should rejoice, if we have reason to hope that we are of that number. The preservation of the saints, is because God loved them with an everlasting love, from the beginning of the world. The end and the means must not be separated. Faith and holiness must be joined together as well as holiness and happiness. The outward call of God is by the gospel; and this is rendered effectual by the inward working of the Spirit. The belief of the truth brings the sinner to rely on Christ, and so to love and obey him; it is sealed by the Holy Spirit upon his heart. We have no certain proof of any thing having been delivered by the apostles, more than what we find contained in the Holy Scriptures. Let us then stand fast in the doctrines taught by the apostles, and reject all additions, and vain traditions.

@Verses 16-17 We may and should direct our prayers, not only to God the Father, through our Lord Jesus Christ, but also to our Lord Jesus Christ himself. And we should pray in his name unto God, not only as his Father, but as our Father in and through him. The love of God in Christ Jesus, is the spring and fountain of all the good we have or hope for. There is good reason for strong consolations, because the saints have good hope through grace. The free grace and mercy of God are what they hope for, and what their hopes are founded on, and not any worth or merit of their own. The more pleasure we take in the word, and works, and ways of God, the more likely we shall be to persevere therein. But, if we are wavering in faith, and of a doubtful mind, halting and faltering in our duty, no wonder that we are strangers to the joys of religion.

Chapter 3

The apostle expresses confidence in the Thessalonians, and prays for them. (1-5) He charges them to withdraw from disorderly walkers, particularly from the lazy and busybodies. (6-15) And concludes with a prayer for them, and a greeting. (16-18)

@Verses 1-5 Those who are far apart still may meet together at the throne of grace; and those not able to do or receive any other kindness, may in this way do and receive real and very great kindness. Enemies to the preaching of the gospel, and persecutors of its faithful preachers, are unreasonable and wicked men. Many do not believe the gospel; and no wonder if such are restless and show malice in their endeavours to oppose it. The evil of sin is the greatest evil, but there are other evils we need to be preserved from, and we have encouragement to depend upon the grace of God. When once the promise is made, the performance is sure and certain. The apostle had confidence in them, but that was founded upon his confidence in God; for there is otherwise no confidence in man. He prays for them for spiritual blessings. It is our sin and our misery, that we place our affections upon wrong objects. There is not true love of God, without faith in Jesus Christ. If, by the special grace of God, we have that faith which multitudes have not, we should earnestly pray that we may be enabled, without reserve, to obey his commands, and that we may be enabled, without reserve, to the love of God, and the patience of Christ.

@Verses 6-15 Those who have received the gospel, are to live according to the gospel. Such as could work, and would not, were not to be maintained in idleness. Christianity is not to countenance slothfulness, which would consume what is meant to encourage the industrious, and to support the sick and afflicted. Industry in our callings as men, is a duty required by our calling as Christians. But some expected to be maintained in idleness, and indulged a curious and conceited temper. They meddled with the concerns of others, and did much harm. It is a great error and abuse of religion, to make it a cloak for idleness or any other sin. The servant who waits for the coming of his Lord aright, must be working as his Lord has commanded. If we are idle, the devil and a corrupt heart will soon find us somewhat to do. The mind of man is a busy thing; if it is not employed in doing good, it will be doing evil. It is an excellent, but rare union, to be active in our own business, yet quiet as to other people's. If any refused to labour with quietness, they were to note him with censure, and to separate from his company, yet they were to seek his good by loving admonitions. The Lords is with you while you are with him. Hold on your way, and hold on to the end. We must never give over, or tire in our work. It will be time enough to rest when we come to heaven.

@Verses 16-18 The apostle prays for the Thessalonians. And let us desire the same blessings for ourselves and our friends. Peace with God. This peace is desired for them always, or in every thing. Peace by all means; in every way; that, as they enjoyed the means of grace, they might use all methods to secure peace. We need nothing more to make us safe and happy, nor can we desire any thing better for ourselves and our friends, than to have God's gracious presence with us and them. No matter where we are, if God be with us; nor who is absent, if God be present. It is through the grace of our Lord Jesus Christ, that we hope to have peace with God, and to enjoy the presence of God. This grace is all in all to make us happy; though we wish ever so much to others, there remains enough for ourselves.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

2 Timothy

Chapter 1

The first design of this epistle seems to have been, to apprize Timothy of what had occurred during the imprisonment of the apostle, and to request him to come to Rome. But being uncertain whether he should be suffered to live to see him, Paul gives a variety of advices and encouragements, for the faithful discharge of his ministerial duties. As this was a private epistle written to St. Paul's most intimate friend, under the miseries of imprisonment, and in the near prospect of death, it shows the temper and character of the apostle, and contains convincing proofs that he sincerely believed the doctrines he preached.

Paul expresses great affection for Timothy. (1-5) Exhorts him to improve his spiritual gifts. (6-14) Tells of many who basely deserted him; but speaks with affection of Onesiphorus. (15-18)

@Verses 1-5 The promise of eternal life to believers in Christ Jesus, is the leading subject of ministers who are employed according to the will of God. The blessings here named, are the best we can ask for our beloved friends, that they may have peace with God the Father and Christ Jesus our Lord. Whatever good we do, God must have the glory. True believers have in every age the same religion as to substance. Their faith is unfeigned; it will stand the trial, and it dwells in them as a living principle. Thus pious women may take encouragement from the success of Lois and Eunice with Timothy, who proved so excellent and useful a minister. Some of the most worthy and valuable ministers the church of Christ has been favoured with, have had to bless God for early religious impressions made upon their minds by the teaching of their mothers or other female relatives.

@Verses 6-14 God has not given us the spirit of fear, but the spirit of power, of courage and resolution, to meet difficulties and dangers; the spirit of love to him, which will carry us through opposition. And the spirit of a sound mind, quietness of mind. The Holy Spirit is not the author of a timid or cowardly disposition, or of slavish fears. We are likely to bear afflictions well, when we have strength and power from God to enable us to bear them. As is usual with Paul, when he mentions Christ and his redemption, he enlarges upon them; so full was he of that which is all our salvation, and ought to be all our desire. The call of the gospel is a holy call, making holy. Salvation is of free grace. This is said to be given us before the world began, that is, in the purpose of God from all eternity; in Christ Jesus, for all the gifts that come from God to sinful man, come in and through Christ Jesus alone. And as there is so clear a prospect of eternal happiness by faith in Him, who is the Resurrection and the Life, let us give more diligence in making his salvation sure to our souls. Those who cleave to the gospel, need not be ashamed, the cause will bear them out; but those who oppose it, shall be ashamed. The apostle had trusted his life, his soul, and eternal interests, to the Lord Jesus. No one else could deliver and secure his soul through the trials of life and death. There is a day coming, when our souls will be inquired after. Thou hadst a soul committed to thee; how was it employed? in the service of sin, or in the service of Christ? The hope of the lowest real Christian rests on the same foundation as that of the great apostle. He also has learned the value and the danger of his soul; he also has believed in Christ; and the change wrought in his soul, convinces the believer that the Lord Jesus will keep him to his heavenly kingdom. Paul exhorts Timothy to hold fast the Holy Scriptures, the substance of solid gospel truth in them. It is not enough to assent to the sound words, but we must love them. The Christian doctrine is a trust committed to us; it is of unspeakable value in itself, and will be of unspeakable advantage to us. It is committed to us, to be preserved pure and entire, yet we must not think to keep it by our own strength, but by the power of the Holy Spirit dwelling in us; and it will not be gained by those who trust in their own hearts, and lean to their own understandings.

@Verses 15-18 The apostle mentions the constancy of Onesiphorus; he oft refreshed him with his letters, and counsels, and comforts, and was not ashamed of him. A good man will seek to do good. The day of death and judgment is an awful day. And if we would have mercy then, we must seek for it now of the Lord. The best we can ask, for ourselves or our friends, is, that the Lord will grant that we and they may find mercy of the Lord, when called to pass out of time into eternity, and to appear before the judgment seat of Christ.

Chapter 2

The apostle exhorts Timothy to persevere with diligence, like a soldier, a combatant, and a husbandman. (1-7) Encouraging him by assurances of a happy end of his faithfulness. (8-13) Warnings to shun vain babblings and dangerous errors. (14-21) Charges to flee youthful lusts, and to minister with zeal against error, but with meekness of spirit. (22-26)

@Verses 1-7 As our trials increase, we need to grow stronger in that which is good; our faith stronger, our resolution stronger, our love to God and Christ stronger. This is opposed to our being strong in our own strength. All Christians, but especially ministers, must be faithful to their Captain, and resolute in his cause. The great care of a Christian must be to please Christ. We are to strive to get the mastery of our lusts and corruptions, but we cannot expect the prize unless we observe the laws. We must take care that we do good in a right manner, that our good may not be spoken evil of. Some who are active, spend their zeal about outward forms and doubtful disputations. But those who strive lawfully shall be crowned at last. If we would partake the fruits, we must labour; if we would gain the prize, we must run the race. We must do the will of God, before we receive the promises, for which reason we have need of patience. Together with our prayers for others, that the Lord would give them understanding in all things, we must exhort and stir them up to consider what they hear or read.

@Verses 8-13 Let suffering saints remember, and look to Jesus, the Author and Finisher of their faith, who for the joy that was set before him, endured the cross, despised the shame, and is now set down at the right hand of the throne of God. We must not think it strange if the best men meet with the worst treatment; but this is cheering, that the word of God is not bound. Here we see the real and true cause of the apostle's suffering trouble in, or for, the sake of the gospel. If we are dead to this world, its pleasures, profits, and honours, we shall be for ever with Christ in a better world. He is faithful to his threatenings, and faithful to his promises. This truth makes sure the unbeliever's condemnation, and the believer's salvation.

@Verses 14-21 Those disposed to strive, commonly strive about matters of small moment. But strifes of words destroy the things of God. The apostle mentions some who erred. They did not deny the resurrection, but they corrupted that true doctrine. Yet nothing can be so foolish or erroneous, but it will overturn the temporary faith of some professors. This foundation has two writings on it. One speaks our comfort. None can overthrow the faith of any whom God hath chosen. The other speaks our duty. Those who would have the comfort of the privilege, must make conscience of the duty Christ gave himself for us, that he might redeem us from all iniquity, @titus 2:14 . The church of Christ is like a dwelling: some furniture is of great value; some of smaller value, and put to meaner uses. Some professors of religion are like vessels of wood and earth. When the vessels of dishonour are cast out to be destroyed, the others will be filled with all the fulness of God. We must see to it that we are holy vessels. Every one in the church whom God approves, will be devoted to his Master's service, and thus fitted for his use.

@Verses 22-26 The more we follow that which is good, the faster and the further we shall flee from that which is evil. The keeping up the communion of saints, will take us from fellowship with unfruitful works of darkness. See how often the apostle cautions against disputes in religion; which surely shows that religion consists more in believing and practising what God requires, than in subtle disputes. Those are unapt to teach, who are apt to strive, and are fierce and froward. Teaching, not persecution, is the Scripture method of dealing with those in error. The same God who gives the discovery of the truth, by his grace brings us to acknowledge it, otherwise our hearts would continue to rebel against it. There is no "peradventure," in respect of God's pardoning those who do repent; but we cannot tell that he will give repentance to those who oppose his will. Sinners are taken in a snare, and in the worst snare, because it is the devil's; they are slaves to him. And if any long for deliverance, let them remember they never can escape, except by repentance, which is the gift of God; and we must ask it of him by earnest, persevering prayer.

Chapter 3

The apostle foretells the rise of dangerous enemies to the gospel. (1-9) Proposes his own example to Timothy. (10-13) And exhorts him to continue in the doctrine he had learned from the Holy Scriptures. (14-17)

@Verses 1-9 Even in gospel times there would be perilous times; on account of persecution from without, still more on account of corruptions within. Men love to gratify their own lusts, more than to please God and do their duty. When every man is eager for what he can get, and anxious to keep what he has, this makes men dangerous to one another. When men do not fear God, they will not regard man. When children are disobedient to their parents, that makes the times perilous. Men are unholy and without the fear of God, because unthankful for the mercies of God. We abuse God's gifts, if we make them the food and fuel of our lusts. Times are perilous also, when parents are without natural affection to children. And when men have no rule over their own spirits, but despise that which is good and to be honoured. God is to be loved above all; but a carnal mind, full of enmity against him, prefers any thing before him, especially carnal pleasure. A form of godliness is very different from the power; from such as are found to be hypocrites, real Christians must withdraw. Such persons have been found within the outward church, in every place, and at all times. There ever have been artful men, who, by pretences and flatteries, creep into the favour and confidence of those who are too easy of belief, ignorant, and fanciful. All must be ever learning to know the Lord; but these follow every new notion, yet never seek the truth as it is in Jesus. Like the Egyptian magicians, these were men of corrupt minds, prejudiced against the truth, and found to be quite without faith. Yet though the spirit of error may be let loose for a time, Satan can deceive the nations and the churches no further, and no longer, than God will permit.

@Verses 10-13 The more fully we know the doctrine of Christ, as taught by the apostles, the more closely we shall cleave to it. When we know the afflictions of believers only in part, they tempt us to decline the cause for which they suffer. A form of godliness, a profession of Christian faith without a godly life, often is allowed to pass, while open profession of the truth as it is in Jesus, and resolute attention to the duties of godliness, stir up the scorn and enmity of the world. As good men, by the grace of God, grow better, so bad men, through the craft of Satan, and the power of their own corruptions, grow worse. The way of sin is down-hill; such go on from bad to worse, deceiving and being deceived. Those who deceive others, deceive themselves, as they will find at last, to their cost. The history of the outward church, awfully shows that the apostle spake this as he was moved by the Holy Ghost.

@Verses 14-17 Those who would learn the things of God, and be assured of them, must know the Holy Scriptures, for they are the Divine revelation. The age of children is the age to learn; and those who would get true learning, must get it out of the Scriptures. They must not lie by us neglected, seldom or never looked into. The Bible is a sure guide to eternal life. The prophets and apostles did not speak from themselves, but delivered what they @2 peter of the Christian life. It is of use to all, for all need to be taught, corrected, and reproved. There is something in the Scriptures suitable for every case. Oh that we may love our Bibles more, and keep closer to them! then shall we find benefit, and at last gain the happiness therein promised by faith in our Lord Jesus Christ, who is the main subject of both Testaments. We best oppose error by promoting a solid knowledge of the word of truth; and the greatest kindness we can do to children, is to make them early to know the Bible.

Chapter 4

The apostle solemnly charges Timothy to be diligent, though many will not bear sound doctrine. (1-5) Enforces the charge from his own martyrdom, then at hand. (6-8) Desires him to come speedily. (9-13) He cautions, and complains of such as had deserted him; and expresses his faith as to his own preservation to the heavenly kingdom. (14-18) Friendly greetings and his usual blessing. (19-22)

@Verses 1-5 People will turn away from the truth, they will grow weary of the plain gospel of Christ, they will be greedy of fables, and take pleasure in them. People do so when they will not endure that preaching which is searching, plain, and to the purpose. Those who love souls must be ever watchful, must venture and bear all the painful effects of their faithfulness, and take all opportunities of making known the pure gospel.

@Verses 6-8 The blood of the martyrs, though not a sacrifice of atonement, yet was a sacrifice of acknowledgment to the grace of God and his truth. Death to a good man, is his release from the imprisonment of this world, and his departure to the enjoyments of another world. As a Christian, and a minister, Paul had kept the faith, kept the doctrines of the gospel. What comfort will it afford, to be able to speak in this manner toward the end of our days! The crown of believers is a crown of righteousness, purchased by the righteousness of Christ. Believers have it not at present, yet it is sure, for it is laid up for them. The believer, amidst poverty, pain, sickness, and the agonies of death, may rejoice; but if the duties of a man's place and station are neglected, his evidence of interest in Christ will be darkened, and uncertainty and distress may be expected to cloud and harass his last hours.

@Verses 9-13 The love of this world, is often the cause of turning back from the truths and ways of Jesus Christ. Paul was guided by Divine inspiration, yet he would have his books. As long as we live, we must still learn. The apostles did not neglect human means, in seeking the necessaries of life, or their own instruction. Let us thank the Divine goodness in having given us so many writings of wise and pious men in all ages; and let us seek that by reading them our profiting may appear to all.

@Verses 14-18 There is as much danger from false brethren, as from open enemies. It is dangerous having to do with those who would be enemies to such a man as Paul. The Christians at Rome were forward to meet him, @acts 28 , but when there seemed to be a danger of suffering with him, then all forsook him. God might justly be angry with them, but he prays God to forgive them. The apostle was delivered out of the mouth of the lion, that is, of Nero, or some of his judges. If the Lord stands by us, he will strengthen us in difficulties and dangers, and his presence will more than supply every one's absence.

@Verses 19-22 We need no more to make us happy, than to have the Lord Jesus Christ with our spirits; for in him all spiritual blessings are summed up. It is the best prayer we can offer for our friends, that the Lord Jesus Christ may be with their spirits, to sanctify and save them, and at last to receive them to himself. Many who believed as Paul, are now before the throne, giving glory to their Lord: may we be followers of them.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

3 John

Chapter 1

This epistle is addressed to a converted Gentile. The scope is to commend his stedfastness in the faith, and his hospitality, especially to the ministers of Christ.

- The apostle commends Gaius for piety and hospitality. (1-8) Cautions him against siding with Diotrephes, who was a turbulent spirit; but recommends Demetrius as a man of excellent character. (9-12) He hopes soon to see Gaius. (13,14)

@Verses 1-8 Those who are beloved of Christ, will love the brethren for his sake. Soul prosperity is the greatest blessing on this side heaven. Grace and health are rich companions. Grace will employ health. A rich soul may be lodged in a weak body; and grace must then be exercised in submitting to such a dispensation. But we may wish and pray that those who have prosperous souls, may have healthful bodies; that their grace may shine where there is still more room for activity. How many professors there are, about whom the apostle's words must be reversed, and we must earnestly wish and pray that their souls might prosper, as their health and circumstances do! True faith will work by love. A good report is due from those who receive good; they could not but testify to the church, what they found and felt. Good men will rejoice in the soul prosperity of others; and they are glad to hear of the grace and goodness of others. And as it is a joy to good parents, it will be a joy to good ministers, to see their people adorn their profession. Gaius overlooked petty differences among serious Christians, and freely helped all who bore the image, and did the work of Christ. He was upright in what he did, as a faithful servant. Faithful souls can hear their own praises without being puffed up; the commendation of what is good in them, lays them at the foot of the cross of Christ. Christians should consider not only what they must do, but what they may do; and should do even the common actions of life, and of good-will, after a godly sort, serving God therein, and designing his glory. Those who freely make known Christ's gospel, should be helped by others to whom God gives the means. Those who cannot themselves proclaim it, may yet receive, help, and countenance those who do so.

@Verses 9-12 Both the heart and mouth must be watched. The temper and spirit of Diotrephes was full of pride and ambition. It is bad not to do good ourselves; but it is worse to hinder those who would do good. Those cautions and counsels are most likely to be accepted, which are seasoned with love. Follow that which is good, for he that doeth good, as delighting therein, is born of God. Evil-workers vainly pretend or boast acquaintance with God. Let us not follow that which is proud, selfish, and of bad design, though the example may be given by persons of rank and power; but let us be followers of God, and walk in love, after the example of our Lord.

@Verses 13-14 Here is the character of Demetrius. A name in the gospel, or a good report in the churches, is better than worldly honour. Few are well spoken of by all; and sometimes it is ill to be so. Happy those whose spirit and conduct commend them before God and men. We must be ready to bear our testimony to them; and it is well when those who commend, can appeal to the consciences of such as know most of those who are commended. A personal conversation together often spares time and trouble, and mistakes which rise from letters; and good Christians may well be glad to see one another. The blessing is, Peace be to you; all happiness attend you. Those may well salute and greet one another on earth, who hope to live together in heaven. By associating with and copying the example of such Christians, we shall have peace within, and live at peace with the brethren; our communications with the Lord's people on earth will be pleasing, and we shall be numbered with them in glory everlasting.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Acts

Chapter 1

This book unites the Gospels to the Epistles. It contains many particulars concerning the apostles Peter and Paul, and of the Christian church from the ascension of our Saviour to the arrival of St. Paul at Rome, a space of about thirty years. St. Luke was the writer of this book; he was present at many of the events he relates, and attended Paul to Rome. But the narrative does not afford a complete history of the church during the time to which it refers, nor even of St. Paul's life. The object of the book has been considered to be, 1. To relate in what manner the gifts of the Holy Spirit were communicated on the day of Pentecost, and the miracles performed by the apostles, to confirm the truth of Christianity, as showing that Christ's declarations were really fulfilled. 2. To prove the claim of the Gentiles to be admitted into the church of Christ. This is shown by much of the contents of the book. A large portion of the Acts is occupied by the discourses or sermons of various persons, the language and manner of which differ, and all of which will be found according to the persons by whom they were delivered, and the occasions on which they were spoken. It seems that most of these discourses are only the substance of what was actually delivered. They relate nevertheless fully to Jesus as the Christ, the anointed Messiah.

Proofs of Christ's resurrection. (1-5) Christ's ascension. (6-11) The apostles unite in prayer. (12-14) Matthias chosen in the place of Judas. (15-26)

@Verses 1-5 Our Lord told the disciples the work they were to do. The apostles met together at Jerusalem; Christ having ordered them not to depart thence, but to wait for the pouring out of the Holy Spirit. This would be a baptism by the Holy Ghost, giving them power to work miracles, and enlightening and sanctifying their souls. This confirms the Divine promise, and encourages us to depend upon it, that we have heard it from Christ; for in Him all the promises of God are yea and amen.

@Verses 6-11 They were earnest in asking about that which their Master never had directed or encouraged them to seek. Our Lord knew that his ascension and the teaching of the Holy Spirit would soon end these expectations, and therefore only gave them a rebuke; but it is a caution to his church in all ages, to take heed of a desire of forbidden knowledge. He had given his disciples instructions for the discharge of their duty, both before his death and since his resurrection, and this knowledge is enough for a Christian. It is enough that He has engaged to give believers strength equal to their trials and services; that under the influence of the Holy Spirit they may, in one way or other, be witnesses for Christ on earth, while in heaven he manages their concerns with perfect wisdom, truth, and love. When we stand gazing and trifling, the thoughts of our Master's second coming should quicken and awaken us: when we stand gazing and trembling, they should comfort and encourage us. May our expectation of it be stedfast and joyful, giving diligence to be found of him blameless.

@Verses 12-14 God can find hiding-places for his people. They made supplication. All God's people are praying people. It was now a time of trouble and danger with the disciples of Christ; but if any is afflicted, let him pray; that will silence cares and fears. They had now a great work to do, and before they entered upon it, they were earnest in prayer to God for his presence. They were waiting for the descent of the Spirit, and abounded in prayer. Those are in the best frame to receive spiritual blessings, who are in a praying frame. Christ had promised shortly to send the Holy Ghost; that promise was not to do away prayer, but to quicken and encourage it. A little company united in love, exemplary in their conduct, fervent in prayer, and wisely zealous to promote the cause of Christ, are likely to increase rapidly.

@Verses 15-26 The great thing the apostles were to attest to the world, was, Christ's resurrection; for that was the great proof of his being the Messiah, and the foundation of our hope in him. The apostles were ordained, not to wordly dignity and dominion, but to preach Christ, and the power of his resurrection. An appeal was made to God; "Thou, Lord, who knowest the hearts of all men," which we do not; and better than they know their own. It is fit that God should choose his own servants; and so far as he, by the disposals of his providence, or the gifts of his Spirit, shows whom he was chosen, or what he has chosen for us, we ought to fall in with his will. Let us own his hand in the determining everything which befalls us, especially in those by which any trust may be committed to us.

Chapter 2

The descent of the Holy Spirit at the day of Pentecost. (1-4) The apostles speak in divers languages. (5-13) Peter's address to the Jews. (14-36) Three thousand souls converted. (37-41) The piety and affection of the disciples. (42-47)

@Verses 1-4 We cannot forget how often, while their Master was with them there were strifes among the disciples which should be the greatest; but now all these strifes were at an end. They had prayed more together of late. Would we have the Spirit poured out upon us from on high, let us be all of one accord. And notwithstanding differences of sentiments and interests, as there were among those disciples, let us agree to love one another; for where brethren dwell together in unity, there the Lord commands his blessing. A rushing mighty wind came with great force. This was to signify the powerful influences and working of the Spirit of God upon the minds of men, and thereby upon the world. Thus the convictions of the Spirit make way for his comforts; and the rough blasts of that blessed wind, prepare the soul for its soft and gentle gales. There was an appearance of something like flaming fire, lighting on every one of them, according to John Baptist's saying concerning Christ; He shall baptize you with the Holy Ghost, and with fire. The Spirit, like fire, melts the heart, burns up the dross, and kindles pious and devout affections in the soul; in which, as in the fire on the altar, the spiritual sacrifices are offered up. They were all filled with the Holy Ghost, more than before. They were filled with the graces of the Spirit, and more than ever under his sanctifying influences; more weaned from this world, and better acquainted with the other. They were more filled with the comforts of the Spirit, rejoiced more than ever in the love of Christ and the hope of heaven: in it all their griefs and fears were swallowed up. They were filled with the gifts of the Holy Ghost; they had miraculous powers for the furtherance of the gospel. They spake, not from previous though or meditation, but as the Spirit gave them utterance.

@Verses 5-13 The difference in languages which arose at Babel, has much hindered the spread of knowledge and religion. The instruments whom the Lord first employed in spreading the Christian religion, could have made no progress without this gift, which proved that their authority was from God.

@Verses 14-21 Peter's sermon shows that he was thoroughly recovered from his fall, and thoroughly restored to the Divine favour; for he who had denied Christ, now boldly confessed him. His account of the miraculous pouring forth of the Spirit, was designed to awaken the hearers to embrace the faith of Christ, and to join themselves to his church. It was the fulfilling the Scripture, and the fruit of Christ's resurrection and ascension, and proof of both. Though Peter was filled with the Holy Ghost, and spake with tongues as the Spirit gave him utterance, yet he did not think to set aside the Scriptures. Christ's scholars never learn above their Bible; and the Spirit is given, not to do away the Scriptures, but to enable us to understand, approve, and obey them. Assuredly none will escape the condemnation of the great day, except those who call upon the name of the Lord, in and through his Son Jesus Christ, as the Saviour of sinners, and the Judge of all mankind.

@Verses 22-36 From this gift of the Holy Ghost, Peter preaches unto them Jesus: and here is the history of Christ. Here is an account of his death and sufferings, which they witnessed but a few weeks before. His death is considered as God's act; and of wonderful grace and wisdom. Thus Divine justice must be satisfied, God and man brought together again, and Christ himself glorified, according to an eternal counsel, which could not be altered. And as the people's act; in them it was an act of awful sin and folly. Christ's resurrection did away the reproach of his death; Peter speaks largely upon this. Christ was God's Holy One, sanctified and set apart to his service in the work of redemption. His death and sufferings should be, not to him only, but to all his, the entrance to a blessed life for evermore. This event had taken place as foretold, and the apostles were witnesses. Nor did the resurrection rest upon this alone; Christ had poured upon his disciples the miraculous gifts and Divine influences, of which they witnessed the effects. Through the Saviour, the ways of life are made known; and we are encouraged to expect God's presence, and his favour for evermore. All this springs from assured belief that Jesus is the Lord, and the anointed Saviour.

@Verses 37-41 From the first delivery of that Divine message, it appeared that there was Divine power going with it; and thousands were brought to the obedience of faith. But neither Peter's words, nor the miracle they witnessed, could have produced such effects, had not the Holy Spirit been given. Sinners, when their eyes are opened, cannot but be pricked to the heart for sin, cannot but feel an inward uneasiness. The apostle exhorted them to repent of their sins, and openly to avow their belief in Jesus as the Messiah, by being baptized in his name. Thus professing their faith in Him, they would receive remission of their sins, and partake of the gifts and graces of the Holy Spirit. To separate from wicked people, is the only way to save ourselves from them. Those who repent of their sins, and give up themselves to Jesus Christ, must prove their sincerity by breaking off from the wicked. We must save ourselves from them; which denotes avoiding them with dread and holy fear. By God's grace three thousand persons accepted the gospel invitation. There can be no doubt that the gift of the Holy Ghost, which they all received, and from which no true believer has ever been shut out, was that Spirit of adoption, that converting, guiding, sanctifying grace, which is bestowed upon all the members of the family of our heavenly Father. Repentance and remission of sins are still preached to the chief of sinners, in the Redeemer's name; still the Holy Spirit seals the blessing on the believer's heart; still the encouraging promises are to us and our children; and still the blessings are offered to all that are afar off.

@Verses 42-47 In these verses we have the history of the truly primitive church, of the first days of it; its state of infancy indeed, but, like that, the state of its greatest innocence. They kept close to holy ordinances, and abounded in piety and devotion; for Christianity, when admitted in the power of it, will dispose the soul to communion with God in all those ways wherein he has appointed us to meet him, and has promised to meet us. The greatness of the event raised them above the world, and the Holy Ghost filled them with such love, as made every one to be to another as to himself, and so made all things common, not by destroying property, but doing away selfishness, and causing charity. And God who moved them to it, knew that they were quickly to be driven from their possessions in Judea. The Lord, from day to day, inclined the hearts of more to embrace the gospel; not merely professors, but such as were actually brought into a state of acceptance with God, being made partakers of regenerating grace. Those whom God has designed for eternal salvation, shall be effectually brought to Christ, till the earth is filled with the knowledge of his glory.

Chapter 3

A lame man healed by Peter and John. (1-11) Peter's address to the Jews. (12-26)

@Verses 1-11 The apostles and the first believers attended the temple worship at the hours of prayer. Peter and John seem to have been led by a Divine direction, to work a miracle on a man above forty years old, who had been a cripple from his birth. Peter, in the name of Jesus of Nazareth, bade him rise up and walk. Thus, if we would attempt to good purpose the healing of men's souls, we must go forth in the name and power of Jesus Christ, calling on helpless sinners to arise and walk in the way of holiness, by faith in Him. How sweet the thought to our souls, that in respect to all the crippled faculties of our fallen nature, the name of Jesus Christ of Nazareth can make us whole! With what holy joy and rapture shall we tread the holy courts, when God the Spirit causes us to enter therein by his strength!

@Verses 12-18 Observe the difference in the manner of working the miracles. Our Lord always spoke as having Almighty power, never hesitated to receive the greatest honour that was given to him on account of his Divine miracles. But the apostles referred all to their Lord, and refused to receive any honour, except as his undeserving instruments. This shows that Jesus was one with the Father, and co-equal with Him; while the apostles knew that they were weak, sinful men, and dependent for every thing on Jesus, whose power effected the cure. Useful men must be very humble. Not unto us, O Lord, not unto us, but to thy name, give glory. Every crown must be cast at the feet of Christ. The apostle showed the Jews the greatness of their crime, but would not anger or drive them to despair. Assuredly, those who reject, refuse, or deny Christ, do it through ignorance; but this can in no case be an excuse.

@Verses 19-21 The absolute necessity of repentance is to be solemnly charged upon the consciences of all who desire that their sins may be blotted out, and that they may share in the refreshment which nothing but a sense of Christ's pardoning love can afford. Blessed are those who have felt this. It was not needful for the Holy Spirit to make known the times and seasons of these dispensations. These subjects are still left obscure. But when sinners are convinced of their sins, they will cry to the Lord for pardon; and to the penitent, converted, and believing, times of refreshment will come from the presence of the Lord. In a state of trial and probation, the glorified Redeemer will be out of sight, because we must live by faith in him.

@Verses 22-26 Here is a powerful address to warn the Jews of the dreadful consequences of their unbelief, in the very words of Moses, their favourite prophet, out of pretended zeal for whom they were ready to reject Christianity, and to try to destroy it. Christ came into the world to bring a blessing with him. And he sent his Spirit to be the great blessing. Christ came to bless us, by turning us from our iniquities, and saving us from our sins. We, by nature cleave to sin; the design of Divine grace is to turn us from it, that we may not only forsake, but hate it. Let none think that they can be happy by continuing in sin, when God declares that the blessing is in being turned from all iniquity. Let none think that they understand or believe the gospel, who only seek deliverance from the punishment of sin, but do not expect happiness in being delivered from sin itself. And let none expect to be turned from their sin, except by believing in, and receiving Christ the Son of God, as their wisdom, righteousness, sanctification, and redemption.

Chapter 4

Peter and John imprisoned. (1-4) The apostles boldly testify to Christ. (5-14) Peter and John refuse to be silenced. (15-22) The believers unite in prayer and praise. (23-31) The holy charity of the Christians. (32-37)

@Verses 1-4 The apostles preached through Jesus the resurrection from the dead. It includes all the happiness of the future state; this they preached through Jesus Christ, to be had through him only. Miserable is their case, to whom the glory of Christ's kingdom is a grief; for since the glory of that kingdom is everlasting, their grief will be everlasting also. The harmless and useful servants of Christ, like the apostles, have often been troubled for their work of faith and labour of love, when wicked men have escaped. And to this day instances are not wanting, in which reading the Scriptures, social prayer, and religious conversation meet with frowns and checks. But if we obey the precepts of Christ, he will support us.

@Verses 5-14 Peter being filled with the Holy Ghost, would have all to understand, that the miracle had been wrought by the name, or power, of Jesus of Nazareth, the Messiah, whom they had crucified; and this confirmed their testimony to his resurrection from the dead, which proved him to be the Messiah. These rulers must either be saved by that Jesus whom they had crucified, or they must perish for ever. The name of Jesus is given to men of every age and nation, as that whereby alone believers are saved from the wrath to come. But when covetousness, pride, or any corrupt passion, rules within, men shut their eyes, and close their hearts, in enmity against the light; considering all as ignorant and unlearned, who desire to know nothing in comparison with Christ crucified. And the followers of Christ should act so that all who converse with them, may take knowledge that they have been with Jesus. That makes them holy, heavenly, spiritual, and cheerful, and raises them above this world.

@Verses 15-22 All the care of the rulers is, that the doctrine of Christ spread not among the people, yet they cannot say it is false or dangerous, or of any ill tendency; and they are ashamed to own the true reason; that it testifies against their hypocrisy, wickedness, and tyranny. Those who know how to put a just value upon Christ's promises, know how to put just contempt upon the world's threatenings. The apostles look with concern on perishing souls, and know they cannot escape eternal ruin but by Jesus Christ, therefore they are faithful in warning, and showing the right way. None will enjoy peace of mind, nor act uprightly, till they have learned to guide their conduct by the fixed standard of truth, and not by the shifting opinions and fancies of men. Especially beware of a vain attempt to serve two masters, God and the world; the end will be, you can serve neither fully.

@Verses 23-31 Christ's followers do best in company, provided it is their own company. It encourages God's servants, both in doing work, and suffering work, that they serve the God who made all things, and therefore has the disposal of all events; and the Scriptures must be fulfilled. Jesus was anointed to be a Saviour, therefore it was determined he should be a sacrifice, to make atonement for sin. But sin is not the less evil for God's bringing good out of it. In threatening times, our care should not be so much that troubles may be prevented, as that we may go on with cheerfulness and courage in our work and duty. They do not pray, Lord let us go away from our work, now that it is become dangerous, but, Lord, give us thy grace to go on stedfastly in our work, and not to fear the face of man. Those who desire Divine aid and encouragement, may depend upon having them, and they ought to go forth, and go on, in the strength of the Lord God. God gave a sign of acceptance of their prayers. The place was shaken, that their faith might be established and unshaken. God gave them greater degrees of his Spirit; and they were all filled with the Holy Ghost, more than ever; by which they were not only encouraged, but enabled to speak the word of God with boldness. When they find the Lord God help them by his Spirit, they know they shall not be confounded, @isaiah 1.7 .

@Verses 32-37 The disciples loved one another. This was the blessed fruit of Christ's dying precept to his disciples, and his dying prayer for them. Thus it was then, and it will be so again, when the Spirit shall be poured upon us from on high. The doctrine preached was the resurrection of Christ; a matter of fact, which being duly explained, was a summary of all the duties, privileges, and comforts of Christians. There were evident fruits of Christ's grace in all they said and did. They were dead to this world. This was a great evidence of the grace of God in them. They did not take away others' property, but they were indifferent to it. They did not call it their own; because they had, in affection, forsaken all for Christ, and were expecting to be stripped of all for cleaving to him. No marvel that they were of one heart and soul, when they sat so loose to the wealth of this world. In effect, they had all things common; for there was not any among them who lacked, care was taken for their supply. The money was laid at the apostles' feet. Great care ought to be taken in the distribution of public charity, that it be given to such as have need, such as are not able to procure a maintenance for themselves; those who are reduced to want for well-doing, and for the testimony of a good conscience, ought to be provided for. Here is one in particular mentioned, remarkable for this generous charity; it was Barnabas. As one designed to be a preacher of the gospel, he disentangled himself from the affairs of this life. When such dispositions prevail, and are exercised according to the circumstances of the times, the testimony will have very great power upon others.

Chapter 5

The death of Ananias and Sapphira. (1-11) The power which accompanied the preaching of the gospel. (12-16) The apostles imprisoned, but set free by an angel. (17-25) The apostles testify to Christ before the council. (26-33) The advice of Gamaliel, The council let the apostles go. (34-42)

@Verses 1-11 The sin of Ananias and Sapphira was, that they were ambitious of being thought eminent disciples, when they were not true disciples. Hypocrites may deny themselves, may forego their worldly advantage in one instance, with a prospect of finding their account in something else. They were covetous of the wealth of the world, and distrustful of God and his providence. They thought they might serve both God and mammon. They thought to deceive the apostles. The Spirit of God in Peter discerned the principle of unbelief reigning in the heart of Ananias. But whatever Satan might suggest, he could not have filled the heart of Ananias with this wickedness had he not been consenting. The falsehood was an attempt to deceive the Spirit of truth, who so manifestly spoke and acted by the apostles. The crime of Ananias was not his retaining part of the price of the land; he might have kept it all, had he pleased; but his endeavouring to impose upon the apostles with an awful lie, from a desire to make a vain show, joined with covetousness. But if we think to put a cheat upon God, we shall put a fatal cheat upon our own souls. How sad to see those relations who should quicken one another to that which is good, hardening one another in that which is evil! And this punishment was in reality mercy to vast numbers. It would cause strict self-examination, prayer, and dread of hypocrisy, covetousness, and vain-glory, and it should still do so. It would prevent the increase of false professors. Let us learn hence how hateful falsehood is to the God of truth, and not only shun a direct lie, but all advantages from the use of doubtful expressions, and double meaning in our speech.

@Verses 12-16 The separation of hypocrites by distinguishing judgments, should make the sincere cleave closer to each other and to the gospel ministry. Whatever tends to the purity and reputation of the church, promotes its enlargement; but that power alone which wrought such miracles by the apostles, can rescue sinners from the power of sin and Satan, and add believers to His worshippers. Christ will work by all his faithful servants; and every one who applies to him shall be healed.

@Verses 17-25 There is no prison so dark, so strong, but God can visit his people in it, and, if he pleases, fetch them out. Recoveries from sickness, releases out of trouble, are granted, not that we may enjoy the comforts of life, but that God may be honoured with the services of our life. It is not for the preachers of Christ's gospel to retire into corners, as long as they can have any opportunity of preaching in the great congregation. They must preach to the lowest, whose souls are as precious to Christ as the souls of the greatest. Speak to all, for all are concerned. Speak as those who resolve to stand to it, to live and die by it. Speak all the words of this heavenly, divine life, in comparison with which the present earthly life does not deserve the name. These words of life, which the Holy Ghost puts into your mouth. The words of the gospel are the words of life; words whereby we may be saved. How wretched are those who are vexed at the success of the gospel! They cannot but see that the word and power of the Lord are against them; and they tremble for the consequences, yet they will go on.

@Verses 26-33 Many will do an evil thing with daring, yet cannot bear to hear of it afterward, or to have it charged upon them. We cannot expect to be redeemed and healed by Christ, unless we give up ourselves to be ruled by him. Faith takes the Saviour in all his offices, who came, not to save us in our sins, but to save us from our sins. Had Christ been exalted to give dominion to Israel, the chief priests would have welcomed him. But repentance and remission of sins are blessings they neither valued nor saw their need of; therefore they, by no means, admitted his doctrine. Wherever repentance is wrought, remission is granted without fail. None are freed from the guilt and punishment of sin, but those who are freed from the power and dominion of sin; who are turned from it, and turned against it. Christ gives repentance, by his Spirit working with the word, to awaken the conscience, to work sorrow for sin, and an effectual change in the heart and life. The giving of the Holy Ghost, is plain evidence that it is the will of God that Christ should be obeyed. And He will surely destroy those who will not have Him to reign over them.

@Verses 34-42 The Lord still has all hearts in his hands, and sometimes directs the prudence of the worldly wise, so as to restrain the persecutors. Common sense tells us to be cautious, while experience and observation show that the success of frauds in matters of religion has been very short. Reproach for Christ is true preferment, as it makes us conformable to his pattern, and serviceable to his interest. They rejoiced in it. If we suffer ill for doing well, provided we suffer it well, and as we should, we ought to rejoice in that grace which enabled us so to do. The apostles did not preach themselves, but Christ. This was the preaching that most offended the priests. But it ought to be the constant business of gospel ministers to preach Christ: Christ, and him crucified; Christ, and him glorified; nothing beside this, but what has reference to it. And whatever is our station or rank in life, we should seek to make Him known, and to glorify his name.

Chapter 6

The appointment of deacons. (1-7) Stephen falsely accused of blasphemy. (8-15)

@Verses 1-7 Hitherto the disciples had been of one accord; this often had been noticed to their honour; but now they were multiplied, they began to murmur. The word of God was enough to take up all the thoughts, cares, and time of the apostles. The persons chosen to serve tables must be duly qualified. They must be filled with gifts and graces of the Holy Ghost, necessary to rightly managing this trust; men of truth, and hating covetousness. All who are employed in the service of the church, ought to be commended to the Divine grace by the prayers of the church. They blessed them in the name of the Lord. The word and grace of God are greatly magnified, when those are wrought upon by it, who were least likely.

@Verses 8-15 When they could not answer Stephen's arguments as a disputant, they prosecuted him as a criminal, and brought false witnesses against him. And it is next to a miracle of providence, that no greater number of religious persons have been murdered in the world, by the way of perjury and pretence of law, when so many thousands hate them, who make no conscience of false oaths. Wisdom and holiness make a man's face to shine, yet will not secure men from being treated badly. What shall we say of man, a rational being, yet attempting to uphold a religious system by false witness and murder! And this has been done in numberless instances. But the blame rests not so much upon the understanding, as upon the heart of a fallen creature, which is deceitful above all things and desperately wicked. Yet the servant of the Lord, possessing a clear conscience, cheerful hope, and Divine consolations, may smile in the midst of danger and death.

Chapter 7

Stephen's defence. (1-50) Stephen reproves the Jews for the death of Christ. (51-53) The martyrdom of Stephen. (54-60)

@Verses 1-16 Stephen was charged as a blasphemer of God, and an apostate from the church; therefore he shows that he is a son of Abraham, and values himself on it. The slow steps by which the promise made to Abraham advanced toward performance, plainly show that it had a spiritual meaning, and that the land intended was the heavenly. God owned Joseph in his troubles, and was with him by the power of his Spirit, both on his own mind by giving him comfort, and on those he was concerned with, by giving him favour in their eyes. Stephen reminds the Jews of their mean beginning as a check to priding themselves in the glories of that nation. Likewise of the wickedness of the patriarchs of their tribes, in envying their brother Joseph; and the same spirit was still working in them toward Christ and his ministers. The faith of the patriarchs, in desiring to be buried in the land of Canaan, plainly showed they had regard to the heavenly country. It is well to recur to the first rise of usages, or sentiments, which have been perverted. Would we know the nature and effects of justifying faith, we should study the character of the father of the faithful. His calling shows the power and freeness of Divine grace, and the nature of conversion. Here also we see that outward forms and distinctions are as nothing, compared with separation from the world, and devotedness to God.

@Verses 17-29 Let us not be discouraged at the slowness of the fulfilling of God's promises. Suffering times often are growing times with the church. God is preparing for his people's deliverance, when their day is darkest, and their distress deepest. Moses was exceeding fair, "fair toward God;" it is the beauty of holiness which is in God's sight of great price. He was wonderfully preserved in his infancy; for God will take special care of those of whom he designs to make special use. And did he thus protect the child Moses? Much more will he secure the interests of his holy child Jesus, from the enemies who are gathered together against him. They persecuted Stephen for disputing in defence of Christ and his gospel: in opposition to these they set up Moses and his law. They may understand, if they do not wilfully shut their eyes against the light, that God will, by this Jesus, deliver them out of a worse slavery than that of Egypt. Although men prolong their own miseries, yet the Lord will take care of his servants, and effect his own designs of mercy.

@Verses 30-41 Men deceive themselves, if they think God cannot do what he sees to be good any where; he can bring his people into a wilderness, and there speak comfortably to them. He appeared to Moses in a flame of fire, yet the bush was not consumed; which represented the state of Israel in Egypt, where, though they were in the fire of affliction, yet they were not consumed. It may also be looked upon as a type of Christ's taking upon him the nature of man, and the union between the Divine and human nature. The death of Abraham, Isaac, and Jacob, cannot break the covenant relation between God and them. Our Saviour by this proves the future state, @matthew 22:31 . Abraham is dead, yet God is still his God, therefore Abraham is still alive. Now, this is that life and immortality which are brought to light by the gospel. Stephen here shows that Moses was an eminent type of Christ, as he was Israel's deliverer. God has compassion for the troubles of his church, and the groans of his persecuted people; and their deliverance takes rise from his pity. And that deliverance was typical of what Christ did, when, for us men, and for our salvation, he came down from heaven. This Jesus, whom they now refused, as their fathers did Moses, even this same has God advanced to be a Prince and Saviour. It does not at all take from the just honour of Moses to say, that he was but an instrument, and that he is infinitely outshone by Jesus. In asserting that Jesus should change the customs of the ceremonial law. Stephen was so far from blaspheming Moses, that really he honoured him, by showing how the prophecy of Moses was come to pass, which was so clear. God who gave them those customs by his servant Moses, might, no doubt, change the custom by his Son Jesus. But Israel thrust Moses from them, and would have returned to their bondage; so men in general will not obey Jesus, because they love this present evil world, and rejoice in their own works and devices.

@Verses 42-50 Stephen upbraids the Jews with the idolatry of their fathers, to which God gave them up as a punishment for their early forsaking him. It was no dishonour, but an honour to God, that the tabernacle gave way to the temple; so it is now, that the earthly temple gives way to the spiritual one; and so it will be when, at last, the spiritual shall give way to the eternal one. The whole world is God's temple, in which he is every where present, and fills it with his glory; what occasion has he then for a temple to manifest himself in? And these things show his eternal power and Godhead. But as heaven is his throne, and the earth his footstool, so none of our services can profit Him who made all things. Next to the human nature of Christ, the broken and spiritual heart is his most valued temple.

@Verses 51-53 Stephen was going on, it seems, to show that the temple and the temple service must come to an end, and it would be the glory of both to give way to the worship of the Father in spirit and in truth; but he perceived they would not bear it. Therefore he broke off, and by the Spirit of wisdom, courage, and power, sharply rebuked his persecutors. When plain arguments and truths provoke the opposers of the gospel, they should be shown their guilt and danger. They, like their fathers, were stubborn and wilful. There is that in our sinful hearts, which always resists the Holy Ghost, a flesh that lusts against the Spirit, and wars against his motions; but in the hearts of God's elect, when the fulness of time comes, this resistance is overcome. The gospel was offered now, not by angels, but from the Holy Ghost; yet they did not embrace it, for they were resolved not to comply with God, either in his law or in his gospel. Their guilt stung them to the heart, and they sought relief in murdering their reprover, instead of sorrow and supplication for mercy.

@Verses 54-60 Nothing is so comfortable to dying saints, or so encouraging to suffering saints, as to see Jesus at the right hand of God: blessed be God, by faith we may see him there. Stephen offered up two short prayers in his dying moments. Our Lord Jesus is God, to whom we are to seek, and in whom we are to trust and comfort ourselves, living and dying. And if this has been our care while we live, it will be our comfort when we die. Here is a prayer for his persecutors. Though the sin was very great, yet if they would lay it to their hearts, God would not lay it to their charge. Stephen died as much in a hurry as ever any man did, yet, when he died, the words used are, he fell asleep; he applied himself to his dying work with as much composure as if he had been going to sleep. He shall awake again in the morning of the resurrection, to be received into the presence of the Lord, where is fulness of joy, and to share the pleasures that are at his right hand, for evermore.

Chapter 8

Saul persecutes the church. (1-4) Philip's success at Samaria. Simon the sorcerer baptized. (5-13) The hypocrisy of Simon detected. (14-25) Philip and the Ethiopian. (26-40)

@Verses 1-4 Though persecution must not drive us from our work, yet it may send us to work elsewhere. Wherever the established believer is driven, he carries the knowledge of the gospel, and makes known the preciousness of Christ in every place. Where a simple desire of doing good influences the heart, it will be found impossible to shut a man out from all opportunities of usefulness.

@Verses 5-13 As far as the gospel prevails, evil spirits are dislodged, particularly unclean spirits. All inclinations to the lusts of the flesh which war against the soul are such. Distempers are here named, the most difficult to be cured by the course of nature, and most expressive of the disease of sin. Pride, ambition, and desire after grandeur have always caused abundance of mischief, both to the world and to the church. The people said of Simon, This man is the great power of God. See how ignorant and thoughtless people mistake. But how strong is the power of Divine grace, by which they were brought to Christ, who is Truth itself! The people not only gave heed to what Philip said, but were fully convinced that it was of God, and not of men, and gave up themselves to be directed thereby. Even bad men, and those whose hearts still go after covetousness, may come before God as his people come, and for a time continue with them. And many wonder at the proofs of Divine truths, who never experience their power. The gospel preached may have a common operation upon a soul, where it never produced inward holiness. All are not savingly converted who profess to believe the gospel.

@Verses 14-25 The Holy Ghost was as yet fallen upon none of these coverts, in the extraordinary powers conveyed by the descent of the Spirit upon the day of Pentecost. We may take encouragement from this example, in praying to God to give the renewing graces of the Holy Ghost to all for whose spiritual welfare we are concerned; for that includes all blessings. No man can give the Holy Spirit by the laying on of his hands; but we should use our best endeavours to instruct those for whom we pray. Simon Magus was ambitious to have the honour of an apostle, but cared not at all to have the spirit and disposition of a Christian. He was more desirous to gain honour to himself, than to do good to others. Peter shows him his crime. He esteemed the wealth of this world, as if it would answer for things relating to the other life, and would purchase the pardon of sin, the gift of the Holy Ghost, and eternal life. This was such a condemning error as could by no means consist with a state of grace. Our hearts are what they are in the sight of God, who cannot be deceived. And if they are not right in his sight, our religion is vain, and will stand us in no stead. A proud and covetous heart cannot be right with God. It is possible for a man to continue under the power of sin, yet to put on a form of godliness. When tempted with money to do evil, see what a perishing thing money is, and scorn it. Think not that Christianity is a trade to live by in this world. There is much wickedness in the thought of the heart, its false notions, and corrupt affections, and wicked projects, which must be repented of, or we are undone. But it shall be forgiven, upon our repentance. The doubt here is of the sincerity of Simon's repentance, not of his pardon, if his repentance was sincere. Grant us, Lord, another sort of faith than that which made Simon wonder only, and did not sanctify his heart. May we abhor all thoughts of making religion serve the purposes of pride or ambition. And keep us from that subtle poison of spiritual pride, which seeks glory to itself even from humility. May we seek only the honour which cometh from God.

@Verses 26-40 Philip was directed to go to a desert. Sometimes God opens a door of opportunity to his ministers in very unlikely places. We should study to do good to those we come into company with by travelling. We should not be so shy of all strangers as some affect to be. As to those of whom we know nothing else, we know this, that they have souls. It is wisdom for men of business to redeem time for holy duties; to fill up every minute with something which will turn to a good account. In reading the word of God, we should often pause, to inquire of whom and of what the sacred writers spake; but especially our thoughts should be employed about the Redeemer. The Ethiopian was convinced by the teaching of the Holy Spirit, of the exact fulfilment of the Scripture, was made to understand the nature of the Messiah's kingdom and salvation, and desired to be numbered among the disciples of Christ. Those who seek the truth, and employ their time in searching the Scriptures, will be sure to reap advantages. The avowal of the Ethiopian must be understood as expressing simple reliance on Christ for salvation, and unreserved devotion to Him. Let us not be satisfied till we get faith, as the Ethiopian did, by diligent study of the Holy Scriptures, and the teaching of the Spirit of God; let us not be satisfied till we get it fixed as a principle in our hearts. As soon as he was baptized, the Spirit of God took Philip from him, so that he saw him no more; but this tended to confirm his faith. When the inquirer after salvation becomes acquainted with Jesus and his gospel, he will go on his way rejoicing, and will fill up his station in society, and discharge his duties, from other motives, and in another manner than heretofore. Though baptized in the name of the Father, Son, and Holy Ghost, with water, it is not enough without the baptism of the Holy Ghost. Lord, grant this to every one of us; then shall we go on our way rejoicing.

Chapter 9

The conversion of Saul. (1-9) Saul converted preaches Christ. (10-22) Saul is persecuted at Damascus, and goes to Jerusalem. (23-31) Cure of Eneas. (32-35) Dorcas raised to life. (36-43)

@Verses 1-9 So ill informed was Saul, that he thought he ought to do all he could against the name of Christ, and that he did God service thereby; he seemed to breathe in this as in his element. Let us not despair of renewing grace for the conversion of the greatest sinners, nor let such despair of the pardoning mercy of God for the greatest sin. It is a signal token of Divine favour, if God, by the inward working of his grace, or the outward events of his providence, stops us from prosecuting or executing sinful purposes. Saul saw that Just One, ch. @ 26:13 . How near to us is the unseen world! It is but for God to draw aside the veil, and objects are presented to the view, compared with which, whatever is most admired on earth is mean and contemptible. Saul submitted without reserve, desirous to know what the Lord Jesus would have him to do. Christ's discoveries of himself to poor souls are humbling; they lay them very low, in mean thoughts of themselves. For three days Saul took no food, and it pleased God to leave him for that time without relief. His sins were now set in order before him; he was in the dark concerning his own spiritual state, and wounded in spirit for sin. When a sinner is brought to a proper sense of his own state and conduct, he will cast himself wholly on the mercy of the Saviour, asking what he would have him to do. God will direct the humbled sinner, and though he does not often bring transgressors to joy and peace in believing, without sorrows and distress of conscience, under which the soul is deeply engaged as to eternal things, yet happy are those who sow in tears, for they shall reap in joy.

@Verses 10-22 A good work was begun in Saul, when he was brought to Christ's feet with those words, Lord, what wilt thou have me to do? And never did Christ leave any who were brought to that. Behold, the proud Pharisee, the unmerciful oppressor, the daring blasphemer, prayeth! And thus it is even now, and with the proud infidel, or the abandoned sinner. What happy tidings are these to all who understand the nature and power of prayer, of such prayer as the humbled sinner presents for the blessings of free salvation! Now he began to pray after another manner than he had done; before, he said his prayers, now, he prayed them. Regenerating grace sets people on praying; you may as well find a living man without breath, as a living Christian without prayer. Yet even eminent disciples, like Ananias, sometimes stagger at the commands of the Lord. But it is the Lord's glory to surpass our scanty expectations, and show that those are vessels of his mercy whom we are apt to consider as objects of his vengeance. The teaching of the Holy Spirit takes away the scales of ignorance and pride from the understanding; then the sinner becomes a new creature, and endeavours to recommend the anointed Saviour, the Son of God, to his former companions.

@Verses 23-31 When we enter into the way of God, we must look for trials; but the Lord knows how to deliver the godly, and will, with the temptation, also make a way to escape. Though Saul's conversion was and is a proof of the truth of Christianity, yet it could not, of itself, convert one soul at enmity with the truth; for nothing can produce true faith, but that power which new-creates the heart. Believers are apt to be too suspicious of those against whom they have prejudices. The world is full of deceit, and it is necessary to be cautious, but we must exercise @1 corinthians true believers; and he will bring them to his people, and often gives them opportunities of bearing testimony to his truth, before those who once witnessed their hatred to it. Christ now appeared to Saul, and ordered him to go quickly out of Jerusalem, for he must be sent to the Gentiles: see ch. 22:21. Christ's witnesses cannot be slain till they have finished their testimony. The persecutions were stayed. The professors of the gospel walked uprightly, and enjoyed much comfort from the Holy Ghost, in the hope and peace of the gospel, and others were won over to them. They lived upon the comfort of the Holy Ghost, not only in the days of trouble and affliction, but in days of rest and prosperity. Those are most likely to walk cheerfully, who walk circumspectly.

@Verses 32-35 Christians are saints, or holy people; not only the eminent ones, as Saint Peter and Saint Paul, but every sincere professor of the faith of Christ. Christ chose patients whose diseases were incurable in the course of nature, to show how desperate was the case of fallen mankind. When we were wholly without strength, as this poor man, he sent his word to heal us. Peter does not pretend to heal by any power of his own, but directs Eneas to look up to Christ for help. Let none say, that because it is Christ, who, by the power of his grace, works all our works in us, therefore we have no work, no duty to do; for though Jesus Christ makes thee whole, yet thou must arise, and use the power he gives thee.

@Verses 36-43 Many are full of good words, who are empty and barren in good works; but Tabitha was a great doer, no great talker. Christians who have not property to give in charity, may yet be able to do acts of charity, working with their hands, or walking with their feet, for the good of others. Those are certainly best praised whose own works praise them, whether the words of others do so or not. But such are ungrateful indeed, who have kindness shown them, and will not acknowledge it, by showing the kindness that is done them. While we live upon the fulness of Christ for our whole salvation, we should desire to be full of good works, for the honour of his name, and for the benefit of his saints. Such characters as Dorcas are useful where they dwell, as showing the excellency of the word of truth by their lives. How mean then the cares of the numerous females who seek no distinction but outward decoration, and who waste their lives in the trifling pursuits of dress and vanity! Power went along with the word, and Dorcas came to life. Thus in the raising of dead souls to spiritual life, the first sign of life is the opening of the eyes of the mind. Here we see that the Lord can make up every loss; that he overrules every event for the good of those who trust in him, and for the glory of his name.

Chapter 10

Cornelius directed to send for Peter. (1-8) Peter's vision. (9-18) He goes to Cornelius. (19-33) His discourse to Cornelius. (34-43) The gifts of the Holy Spirit poured out. (44-48)

@Verses 1-8 Hitherto none had been baptized into the Christian church but Jews, Samaritans, and those converts who had been circumcised and observed the ceremonial law; but now the Gentiles were to be called to partake all the privileges of God's people, without first becoming Jews. Pure and undefiled religion is sometimes found where we least expect it. Wherever the fear of God rules in the heart, it will appear both in works of charity and of piety, neither will excuse from the other. Doubtless Cornelius had true faith in God's word, as far as he understood it, though not as yet clear faith in Christ. This was the work of the Spirit of God, through the mediation of Jesus, even before Cornelius knew him, as is the case with us all when we, who before were dead in sin, are made alive. Through Christ also his prayers and alms were accepted, which otherwise would have been rejected. Without dispute or delay Cornelius was obedient to the heavenly vision. In the affairs of our souls, let us not lose time.

@Verses 9-18 The prejudices of Peter against the Gentiles, would have prevented his going to Cornelius, unless the Lord had prepared him for this service. To tell a Jew that God had directed those animals to be reckoned clean which were hitherto deemed unclean, was in effect saying, that the law of Moses was done away. Peter was soon made to know the meaning of it. God knows what services are before us, and how to prepare us; and we know the meaning of what he has taught us, when we find what occasion we have to make use of it.

@Verses 19-33 When we see our call clear to any service, we should not be perplexed with doubts and scruples arising from prejudices or former ideas. Cornelius had called together his friends, to partake with him of the heavenly wisdom he expected from Peter. We should not covet to eat our spiritual morsels alone. It ought to be both given and taken as kindness and respect to our kindred and friends, to invite them to join us in religious exercises. Cornelius declared the direction God gave him to send for Peter. We are right in our aims in attending a gospel ministry, when we do it with regard to the Divine appointment requiring us to make use of that ordinance. How seldom ministers are called to speak to such companies, however small, in which it may be said that they are all present in the sight of God, to hear all things that are commanded of God! But these were ready to hear what Peter was commanded of God to say.

@Verses 34-43 Acceptance cannot be obtained on any other ground than that of the covenant of mercy, through the atonement of Christ; but wherever true religion is found, God will accept it without regarding names or sects. The fear of God and works of righteousness are the substance of true religion, the effects of special grace. Though these are not the cause of a man's acceptance, yet they show it; and whatever may be wanting in knowledge or faith, will in due time be given by Him who has begun it. They knew in general the word, that is, the gospel, which God sent to the children of Israel. The purport of this word was, that God by it published the good tidings of peace by Jesus Christ. They knew the several matters of fact relating to the gospel. They knew the baptism of repentance which John preached. Let them know that this Jesus Christ, by whom peace is made between God and man, is Lord of all; not only as over all, God blessed for evermore, but as Mediator. All power, both in heaven and in earth, is put into his hand, and all judgment committed to him. God will go with those whom he anoints; he will be with those to whom he has given his Spirit. Peter then declares Christ's resurrection from the dead, and the proofs of it. Faith has reference to a testimony, and the Christian faith is built upon the foundation of the apostles and prophets, on the testimony given by them. See what must be believed concerning him. That we are all accountable to Christ as our Judge; so every one must seek his favour, and to have him as our Friend. And if we believe in him, we shall all be justified by him as our Righteousness. The remission of sins lays a foundation for all other favours and blessings, by taking that out of the way which hinders the bestowing of them. If sin be pardoned, all is well, and shall end well for ever.

@Verses 44-48 The Holy Ghost fell upon others after they were baptized, to confirm them in the faith; but upon these Gentiles before they were baptized, to show that God does not confine himself to outward signs. The Holy Ghost fell upon those who were neither circumcised nor baptized; it is the Spirit that quickeneth, the flesh profiteth nothing. They magnified God, and spake of Christ and the benefits of redemption. Whatever gift we are endued with, we ought to honour God with it. The believing Jews who were present, were astonished that the gift of the Holy Ghost was poured out upon the Gentiles also. By mistaken notions of things, we make difficult for ourselves as to the methods of Divine providence and grace. As they were undeniably baptized with the Holy Ghost, Peter concluded they were not to be refused the baptism of water, and the ordinance was administered. The argument is conclusive; can we deny the sign to those who have received the things signified? Those who have some acquaintance with Christ, cannot but desire more. Even those who have received the Holy Ghost, must see their need of daily learning more of the truth.

Chapter 11

Peter's defence. (1-18) The success of the gospel at Antioch. (19-24) The disciples named Christians, Relief sent to Judea. (25-30)

@Verses 1-18 The imperfect state of human nature strongly appears, when godly persons are displeased even to hear that the word of God has been received, because their own system has not been attended to. And we are too apt to despair of doing good to those who yet, when tried, prove very teachable. It is the bane and damage of the church, to shut out those from it, and from the benefit of the means of grace, who are not in every thing as we are. Peter stated the whole affair. We should at all times bear with the infirmities of our brethren; and instead of taking offence, or answering with warmth, we should explain our motives, and show the nature of our proceedings. That preaching is certainly right, with which the Holy Ghost is given. While men are very zealous for their own regulations, they should take care that they do not withstand God; and those who love the Lord will glorify him, when made sure that he has given repentance to life to any fellow-sinners. Repentance is God's gift; not only his free grace accepts it, but his mighty grace works it in us, grace takes away the heart of stone, and gives us a heart of flesh. The sacrifice of God is a broken spirit.

@Verses 19-24 The first preachers of the gospel at Antioch, were dispersed from Jerusalem by persecution; thus what was meant to hurt the church, was made to work for its good. The wrath of man is made to praise God. What should the ministers of Christ preach, but Christ? Christ, and him crucified? Christ, and him glorified? And their preaching was accompanied with the Divine power. The hand of the Lord was with them, to bring that home to the hearts and consciences of men, which they could but speak to the outward ear. They believed; they were convinced of the truth of the gospel. They turned from a careless, carnal way of living, to live a holy, heavenly, spiritual life. They turned from worshipping God in show and ceremony, to worship him in the Spirit and in truth. They turned to the Lord Jesus, and he became all in all with them. This was the work of conversion wrought upon them, and it must be wrought upon every one of us. It was the fruit of their faith; all who sincerely believe, will turn to the Lord, When the Lord Jesus is preached in simplicity, and according to the Scriptures, he will give success; and when sinners are thus brought to the Lord, really good men, who are full of faith and of the Holy Ghost, will admire and rejoice in the grace of God bestowed on them. Barnabas was full of faith; full of the grace of faith, and full of the fruits of the faith that works by love.

@Verses 25-30 Hitherto the followers of Christ were called disciples, that is, learners, scholars; but from that time they were called Christians. The proper meaning of this name is, a follower of Christ; it denotes one who, from serious thought, embraces the religion of Christ, believes his promises, and makes it his chief care to shape his life by Christ's precepts and example. Hence it is plain that multitudes take the name of Christian to whom it does not rightly belong. But the name without the reality will only add to our guilt. While the bare profession will bestow neither profit nor delight, the possession of it will give both the promise of the life that now is, and of that which is to come. Grant, Lord, that Christians may forget other names and distinctions, and love one another as the followers of Christ ought to do. True Christians will feel for their brethren under afflictions. Thus will fruit be brought forth to the praise and glory of God. If all mankind were true Christians, how cheerfully would they help one another! The whole earth would be like one large family, every member of which would strive to be dutiful and kind.

Chapter 12

The martyrdom of James, and the imprisonment of Peter. (1-5) He is delivered from prison by an angel. (6-11) Peter departs, Herod's rage. (12-19) The death of Herod. (20-25)

@Verses 1-5 James was one of the sons of Zebedee, whom Christ told that they should drink of the cup that he was to drink of, and be baptized with the baptism that he was to be baptized with, Mt 20:23. Now the words of Christ were made good in him; and if we suffer with Christ, we shall reign with him. Herod imprisoned Peter: the way of persecution, as of other sins, is downhill; when men are in it, they cannot easily stop. Those make themselves an easy prey to Satan, who make it their business to please men. Thus James finished his course. But Peter, being designed for further services, was safe; though he seemed now marked out for a speedy sacrifice. We that live in a cold, prayerless generation, can hardly form an idea of the earnestness of these holy men of old. But if the Lord should bring on the church an awful persecution like this of Herod, the faithful in Christ would learn what soul-felt prayer is.

@Verses 6-11 A peaceful conscience, a lively hope, and the consolations of the Holy Spirit, can keep men calm in the full prospect of death; even those very persons who have been most distracted with terrors on that account. God's time to help, is when things are brought to the last extremity. Peter was assured that the Lord would cause this trial to end in the way that should be most for his glory. Those who are delivered out of spiritual imprisonment must follow their Deliverer, like the Israelites when they went out of the house of bondage. They knew not whither they went, but knew whom they followed. When God will work salvation for his people, all difficulties in their way will be overcome, even gates of iron are made to open of their own accord. This deliverance of Peter represents our redemption by Christ, which not only proclaims liberty to the captives, but brings them out of the prison-house. Peter, when he recollected himself, perceived what great things God had done for him. Thus souls delivered out of spiritual bondage, are not at first aware what God has wrought in them; many have the truth of grace, that want evidence of it. But when the Comforter comes, whom the Father will send, sooner or later, he will let them know what a blessed change is wrought.

@Verses 12-19 God's providence leaves room for the use of our prudence, though he has undertaken to perform and perfect what he has begun. These Christians continued in prayer for Peter, for they were truly in earnest. Thus men ought always to pray, and not to faint. As long as we are kept waiting for a mercy, we must continue praying for it. But sometimes that which we most earnestly wish for, we are most backward to believe. The Christian law of self-denial and of suffering for Christ, has not done away the natural law of caring for our own safety by lawful means. In times of public danger, all believers have God for their hiding-place; which is so secret, that the world cannot find them. Also, the instruments of persecution are themselves exposed to danger; the wrath of God hangs over all that engage in this hateful work. And the range of persecutors often vents itself on all in its way.

@Verses 20-25 Many heathen princes claimed and received Divine honours, but it was far more horrible impiety in Herod, who knew the word and worship of the living God, to accept such idolatrous honours without rebuking the blasphemy. And such men as Herod, when puffed with pride and vanity, are ripening fast for signal vengeance. God is very jealous for his own honour, and will be glorified upon those whom he is not glorified by. See what vile bodies we carry about with us; they have in them the seeds of their own dissolution, by which they will soon be destroyed, whenever God does but speak the word. We may learn wisdom from the people of Tyre and Sidon, for we have offended the Lord with our sins. We depend on him for life, and breath, and all things; it surely then behoves us to humble ourselves before him, that through the appointed Mediator, who is ever ready to befriend us, we may be reconciled to him, lest wrath come upon us to the utmost.

Chapter 13

The mission of Paul and Barnabas. (1-3) Elymas the sorcerer. (4-13) Paul's discourse at Antioch. (14-41) He preaches to the Gentiles, and is persecuted by the Jews. (42-52)

@Verses 1-3 What an assemblage was here! In these names we see that the Lord raises up instruments for his work, from various places and stations in life; and zeal for his glory induces men to give up flattering connexions and prospects to promote his cause. It is by the Spirit of Christ that his ministers are made both able and willing for his service, and taken from other cares that would hinder in it. Christ's ministers are to be employed in Christ's work, and, under the Spirit's guidance, to act for the glory of God the Father. They are separated to take pains, and not to take state. A blessing upon Barnabas and Saul in their present undertaking was sought for, and that they might be filled with the Holy Ghost in their work. Whatever means are used, or rules observed, the Holy Ghost alone can fit ministers for their important work, and call them to it.

@Verses 4-13 Satan is in a special manner busy with great men and men in power, to keep them from being religious, for their example will influence many. Saul is here for the first time called Paul, and never after Saul. Saul was his name as he was a Hebrew; Paul was his name as he was a citizen of Rome. Under the direct influence of the Holy Ghost, he gave Elymas his true character, but not in passion. A fulness of deceit and mischief together, make a man indeed a child of the devil. And those who are enemies to the doctrine of Jesus, are enemies to all righteousness; for in it all righteousness is fulfilled. The ways of the Lord Jesus are the only right ways to heaven and happiness. There are many who not only wander from these ways themselves, but set others against these ways. They commonly are so hardened, that they will not cease to do evil. The proconsul was astonished at the force of the doctrine upon his own heart and conscience, and at the power of God by which it was confirmed. The doctrine of Christ astonishes; and the more we know of it, the more reason we shall see to wonder at it. Those who put their hand to the plough and look back, are not fit for the kingdom of God. Those who are not prepared to face opposition, and to endure hardship, are not fitted for the work of the ministry.

@Verses 14-31 When we come together to worship God, we must do it, not only by prayer and praise, but by the reading and hearing of the word of God. The bare reading of the Scriptures in public assemblies is not enough; they should be expounded, and the people exhorted out of them. This is helping people in doing that which is necessary to make the word profitable, to apply it to themselves. Every thing is touched upon in this sermon, which might best prevail with Jews to receive and embrace Christ as the promised Messiah. And every view, however short or faint, of the Lord's dealings with his church, reminds us of his mercy and long-suffering, and of man's ingratitude and perverseness. Paul passes from David to the Son of David, and shows that this Jesus is his promised Seed; a Saviour to do that for them, which the judges of old could not do, to save them from their sins, their worst enemies. When the apostles preached Christ as the Saviour, they were so far from concealing his death, that they always preached Christ crucified. Our complete separation from sin, is represented by our being buried with Christ. But he rose again from the dead, and saw no corruption: this was the great truth to be preached.

@Verses 32-37 The resurrection of Christ was the great proof of his being the Son of God. It was not possible he should be held by death, because he was the Son of God, and therefore had life in himself, which he could not lay down but with a design to take it again. The sure mercies of David are that everlasting life, of which the resurrection was a sure pledge; and the blessings of redemption in Christ are a certain earnest, even in this world. David was a great blessing to the age wherein he lived. We were not born for ourselves, but there are those living around us, to whom we must study to be serviceable. Yet here is the difference; Christ was to serve all generations. May we look to Him who is declared to be the Son of God by his resurrection from the dead, that by faith in him we may walk with God, and serve our generation according to his will; and when death comes, may we fall asleep in him, with a joyful hope of a blessed resurrection.

@Verses 38-41 Let all that hear the gospel of Christ, know these two things: 1. That through this Man, who died and rose again, is preached unto you the forgiveness of sins. Your sins, though many and great, may be forgiven, and they may be so without any injury to God's honour. 2. It is by Christ only that those who believe in him, and none else, are justified from all things; from all the guilt and stain of sin, from which they could not be justified by the law of Moses. The great concern of convinced sinners is, to be justified, to be acquitted from all their guilt, and accepted as righteous in God's sight, for if any is left charged upon the sinner, he is undone. By Jesus Christ we obtain a complete justification; for by him a complete atonement was made for sin. We are justified, not only by him as our Judge but by him as the Lord our Righteousness. What the law could not do for us, in that it was weak, the gospel of Christ does. This is the most needful blessing, bringing in every other. The threatenings are warnings; what we are told will come upon impenitent sinners, is designed to awaken us to beware lest it come upon us. It ruins many, that they despise religion. Those that will not wonder and be saved, shall wonder and perish.

@Verses 42-52 The Jews opposed the doctrine the apostles preached; and when they could find no objection, they blasphemed Christ and his gospel. Commonly those who begin with contradicting, end with blaspheming. But when adversaries of Christ's cause are daring, its advocates should be the bolder. And while many judge themselves unworthy of eternal life, others, who appear less likely, desire to hear more of the glad tidings of salvation. This is according to what was foretold in the Old Testament. What light, what power, what a treasure does this gospel bring with it! How excellent are its truths, its precepts, its promises! Those came to Christ whom the Father drew, and to whom the Spirit made the gospel call effectual, @romans 8:30 . As many as were disposed to eternal life, as many as had concern about their eternal state, and aimed to make sure of eternal life, believed in Christ, in whom God has treasured up that life, and who is the only Way to it; and it was the grace of God that wrought it in them. It is good to see honourable women devout; the less they have to do in the world, the more they should do for their own souls, and the souls of others: but it is sad, when, under colour of devotion to God, they try to show hatred to Christ. And the more we relish the comforts and encouragements we meet with in the power of godliness, and the fuller our hearts are of them, the better prepared we are to face difficulties in the profession of godliness.

Chapter 14

Paul and Barnabas at Iconium. (1-7) A cripple healed at Lystra, The people would have sacrificed to Paul and Barnabas. (8-18) Paul stoned at Lystra, The churches visited again. (19-28)

@Verses 1-7 The apostles spake so plainly, with such evidence and proof of the Spirit, and with such power; so warmly, and with such concern for the souls of men; that those who heard them could not but say, God was with them of a truth. Yet the success was not to be reckoned to the manner of their preaching, but to the Spirit of God who used that means. Perseverance in doing good, amidst dangers and hardships, is a blessed evidence of grace. Wherever God's servants are driven, they should seek to declare the truth. When they went on in Christ's name and strength, he failed not to give testimony to the word of his grace. He has assured us it is the word of God, and that we may venture our souls upon it. The Gentiles and Jews were at enmity with one another, yet united against Christians. If the church's enemies join to destroy it, shall not its friends unite for its preservation? God has a shelter for his people in a storm; he is, and will be their Hiding-place. In times of persecution, believers may see cause to quit a spot, though they do not quit their Master's work.

@Verses 8-18 All things are possible to those that believe. When we have faith, that most precious gift of God, we shall be delivered from the spiritual helplessness in which we were born, and from the dominion of sinful habits since formed; we shall be made able to stand upright and walk cheerfully in the ways of the Lord. When Christ, the Son of God, appeared in the likeness of men, and did many miracles, men were so far from doing sacrifice to him, that they made him a sacrifice to their pride and malice; but Paul and Barnabas, upon their working one miracle, were treated as gods. The same power of the god of this world, which closes the carnal mind against truth, makes errors and mistakes find easy admission. We do not learn that they rent their clothes when the people spake of stoning them; but when they spake of worshipping them; they could not bear it, being more concerned for God's honour than their own. God's truth needs not the services of man's falsehood. The servants of God might easily obtain undue honours if they would wink at men's errors and vices; but they must dread and detest such respect more than any reproach. When the apostles preached to the Jews, who hated idolatry, they had only to preach the grace of God in Christ; but when they had to do with the Gentiles, they must set right their mistakes in natural religion. Compare their conduct and declaration with the false opinions of those who think the worship of a God, under any name, or in any manner, is equally acceptable to the Lord Almighty. The most powerful arguments, the most earnest and affectionate addresses, even with miracles, are scarcely enough to keep men from absurdities and abominations; much less can they, without special grace, turn the hearts of sinners to God and to holiness.

@Verses 19-28 See how restless the rage of the Jews was against the gospel of Christ. The people stoned Paul, in a popular tumult. So strong is the bent of the corrupt and carnal heart, that as it is with great difficulty that men are kept back from evil on one side, so it is with great ease they are persuaded to evil on the other side. If Paul would have been Mercury, he might have been worshipped; but if he will be a faithful minister of Christ, he shall be stoned, and thrown out of the city. Thus men who easily submit to strong delusions, hate to receive the truth in the love of it. All who are converted need to be confirmed in the faith; all who are planted need to be rooted. Ministers' work is to establish saints as well as to awaken sinners. The grace of God, and nothing less, effectually establishes the souls of the disciples. It is true, we must count upon much tribulation, but it is encouragement that we shall not be lost and perish in it. The Person to whose power and grace the converts and the newly-established churches are commended, clearly was the Lord Jesus, "on whom they had believed." It was an act of worship. The praise of all the little good we do at any time, must be ascribed to God; for it is He who not only worketh in us both to will and to do, but also worketh with us to make what we do successful. All who love the Lord Jesus, will rejoice to hear that he has opened the door of faith wide, to those who were strangers to him and to his salvation. And let us, like the apostles, abide with those who know and love the Lord.

Chapter 15

The dispute raised by Judaizing teachers. (1-6) The council at Jerusalem. (7-21) The letter from the council. (22-35) Paul and Barnabas separate. (36-41)

@Verses 1-6 Some from Judea taught the Gentile converts at Antioch, that they could not be saved, unless they observed the whole ceremonial law as given by Moses; and thus they sought to destroy Christian liberty. There is a strange proneness in us to think that all do wrong who do not just as we do. Their doctrine was very discouraging. Wise and good men desire to avoid contests and disputes as far as they can; yet when false teachers oppose the main truths of the gospel, or bring in hurtful doctrines, we must not decline to oppose them.

@Verses 7-21 We see from the words "purifying their hearts by faith," and the address of St. Peter, that justification by faith, and sanctification by the Holy Ghost, cannot be separated; and that both are the gift of God. We have great cause to bless God that we have heard the gospel. May we have that faith which the great Searcher of hearts approves, and attests by the seal of the Holy Spirit. Then our hearts and consciences will be purified from the guilt of sin, and we shall be freed from the burdens some try to lay upon the disciples of Christ. Paul and Barnabas showed by plain matters of fact, that God owned the preaching of the pure gospel to the Gentiles without the law of Moses; therefore to press that law upon them, was to undo what God had done. The opinion of James was, that the Gentile converts ought not to be troubled about Jewish rites, but that they should abstain from meats offered to idols, so that they might show their hatred of idolatry. Also, that they should be cautioned against fornication, which was not abhorred by the Gentiles as it should be, and even formed a part of some of their rites. They were counselled to abstain from things strangled, and from eating blood; this was forbidden by the law of Moses, and also here, from reverence to the blood of the sacrifices, which being then still offered, it would needlessly grieve the Jewish converts, and further prejudice the unconverted Jews. But as the reason has long ceased, we are left free in this, as in the like matters. Let converts be warned to avoid all appearances of the evils which they formerly practised, or are likely to be tempted to; and caution them to use Christian liberty with moderation and prudence.

@Verses 22-35 Being warranted to declare themselves directed by the immediate influence of the Holy Ghost, the apostles and disciples were assured that it seemed good unto God the Holy Spirit, as well as to them, to lay upon the converts no other burden than the things before mentioned, which were necessary, either on their own account, or from present circumstances. It was a comfort to hear that carnal ordinances were no longer imposed on them, which perplexed the conscience, but could not purify or pacify it; and that those who troubled their minds were silenced, so that the peace of the church was restored, and that which threatened division was removed. All this was consolation for which they blessed God. Many others were at Antioch. Where many labour in the word and doctrine, yet there may be opportunity for us: the zeal and usefulness of others should stir us up, not lay us asleep.

@Verses 36-41 Here we have a private quarrel between two ministers, no less than Paul and Barnabas, yet made to end well. Barnabas wished his nephew John Mark to go with them. We should suspect ourselves of being partial, and guard against this in putting our relations forward. Paul did not think him worthy of the honour, nor fit for the service, who had departed from them without their knowledge, or without their consent: see ch. 13:13. Neither would yield, therefore there was no remedy but they must part. We see that the best of men are but men, subject to like passions as we are. Perhaps there were faults on both sides, as usual in such contentions. Christ's example alone, is a copy without a blot. Yet we are not to think it strange, if there are differences among wise and good men. It will be so while we are in this imperfect state; we shall never be all of one mind till we come to heaven. But what mischief the remainders of pride and passion which are found even in good men, do in the world, and do in the church! Many who dwelt at Antioch, who had heard but little of the devotedness and piety of Paul and Barnabas, heard of their dispute and separation; and thus it will be with ourselves, if we give way to contention. Believers must be constant in prayer, that they may never be led by the allowance of unholy tempers, to hurt the cause they really desire to serve. Paul speaks with esteem and affection both of Barnabas and Mark, in his epistles, written after this event. May all who profess thy name, O loving Saviour, be thoroughly reconciled by that love derived from thee which is not easily provoked, and which soon forgets and buries injuries.

Chapter 16

Paul takes Timothy to be his assistant. (1-5) Paul proceeds to Macedonia, The conversion of Lydia. (6-15) An evil spirit cast out, Paul and Silas scourged and imprisoned. (16-24) The conversion of the jailer at Philippi. (25-34) Paul and Silas released. (35-40)

@Verses 1-5 Well may the church look for much service from youthful ministers who set out in the same spirit as Timothy. But when men will submit in nothing, and oblige in nothing, the first elements of the Christian temper seem to be wanting; and there is great reason to believe that the doctrines and precepts of the gospel will not be successfully taught. The design of the decree being to set aside the ceremonial law, and its carnal ordinances, believers were confirmed in the Christian faith, because it set up a spiritual way of serving God, as suited to the nature both of God and man. Thus the church increased in numbers daily.

@Verses 6-15 The removals of ministers, and the dispensing the means of grace by them, are in particular under Divine conduct and direction. We must follow Providence: and whatever we seek to do, if that suffer us not, we ought to submit and believe to be for the best. People greatly need help for their souls, it is their duty to look out for it, and to invite those among them who can help them. And God's calls must be complied with readily. A solemn assembly the worshippers of God must have, if possible, upon the sabbath day. If we have not synagogues, we must be thankful for more private places, and resort to them; not forsaking the assembling together, as our opportunities are. Among the hearers of Paul was a woman, named Lydia. She had an honest calling, which the historian notices to her praise. Yet though she had a calling to mind, she found time to improve advantages for her soul. It will not excuse us from religious duties, to say, We have a trade to mind; for have not we also a God to serve, and souls to look after? Religion does not call us from our business in the world, but directs us in it. Pride, prejudice, and sin shut out the truths of God, till his grace makes way for them into the understanding and affections; and the Lord alone can open the heart to receive and believe his word. We must believe in Jesus Christ; there is no coming to God as a Father, but by the Son as Mediator.

@Verses 16-24 Satan, though the father of lies, will declare the most important truths, when he can thereby serve his purposes. But much mischief is done to the real servants of Christ, by unholy and false preachers of the gospel, who are confounded with them by careless observers. Those who do good by drawing men from sin, may expect to be reviled as troublers of the city. While they teach men to fear God, to believe in Christ, to forsake sin, and to live godly lives, they will be accused of teaching bad customs.

@Verses 25-34 The consolations of God to his suffering servants are neither few nor small. How much more happy are true Christians than their prosperous enemies! As in the dark, so out of the depths, we may cry unto God. No place, no time is amiss for prayer, if the heart be lifted up to God. No trouble, however grievous, should hinder us from praise. Christianity proves itself to be of God, in that it obliges us to be just to our own lives. Paul cried aloud to make the jailer hear, and to make him heed, saying, Do thyself no harm. All the cautions of the word of God against sin, and all appearances of it, and approaches to it, have this tendency. Man, woman, do not ruin thyself; hurt not thyself, and then none else can hurt thee; do not sin, for nothing but that can hurt thee. Even as to the body, we are cautioned against the sins which do harm to that. Converting grace changes people's language of and to good people and good ministers. How serious the jailer's inquiry! His salvation becomes his great concern; that lies nearest his heart, which before was furthest from his thoughts. It is his own precious soul that he is concerned about. Those who are thoroughly convinced of sin, and truly concerned about their salvation, will give themselves up to Christ. Here is the sum of the whole gospel, the covenant of grace in a few words; Believe in the Lord Jesus Christ, and thou shalt be saved, and thy house. The Lord so blessed the word, that the jailer was at once softened and humbled. He treated them with kindness and compassion, and, professing faith in Christ, was baptized in that name, with his family. The Spirit of grace worked such a strong faith in them, as did away further doubt; and Paul and Silas knew by the Spirit, that a work of God was wrought in them. When sinners are thus converted, they will love and honour those whom they before despised and hated, and will seek to lessen the suffering they before desired to increase. When the fruits of faith begin to appear, terrors will be followed by confidence and joy in God.

@Verses 35-40 Paul, though willing to suffer for the cause of Christ, and without any desire to avenge himself, did not choose to depart under the charge of having deserved wrongful punishment, and therefore required to be dismissed in an honourable manner. It was not a mere point of honour that the apostle stood upon, but justice, and not to himself so much as to his cause. And when proper apology is made, Christians should never express personal anger, nor insist too strictly upon personal amends. The Lord will make them more than conquerors in every conflict; instead of being cast down by their sufferings, they will become comforters of their brethren.

Chapter 17

Paul at Thessalonica. (1-9) The noble conduct of the Bereans. (10-15) Paul at Athens. (16-21) He preaches there. (22-31) The scornful conduct of the Athenians. (32-34)

@Verses 1-9 The drift and scope of Paul's preaching and arguing, was to prove that Jesus is the Christ. He must needs suffer for us, because he could not otherwise purchase our redemption for us; and he must needs have risen again, because he could not otherwise apply the redemption to us. We are to preach concerning Jesus that he is Christ; therefore we may hope to be saved by him, and are bound to be ruled by him. The unbelieving Jews were angry, because the apostles preached to the Gentiles, that they might be saved. How strange it is, that men should grudge others the privileges they will not themselves accept! Neither rulers nor people need be troubled at the increase of real Christians, even though turbulent spirits should make religion the pretext for evil designs. Of such let us beware, from such let us withdraw, that we may show a desire to act aright in society, while we claim our right to worship God according to our consciences.

@Verses 10-15 The Jews in Berea applied seriously to the study of the word preached unto them. They not only heard Paul preach on the sabbath, but daily searched the Scriptures, and compared what they read with the facts related to them. The doctrine of Christ does not fear inquiry; advocates for his cause desire no more than that people will fully and fairly examine whether things are so or not. Those are truly noble, and likely to be more and more so, who make the Scriptures their rule, and consult them accordingly. May all the hearers of the gospel become like those of Berea, receiving the word with readiness of mind, and searching the Scriptures daily, whether the things preached to them are so.

@Verses 16-21 Athens was then famed for polite learning, philosophy, and the fine arts; but none are more childish and superstitious, more impious, or more credulous, than some persons, deemed eminent for learning and ability. It was wholly given to idolatry. The zealous advocate for the cause of Christ will be ready to plead for it in all companies, as occasion offers. Most of these learned men took no notice of Paul; but some, whose principles were the most directly contrary to Christianity, made remarks upon him. The apostle ever dwelt upon two points, which are indeed the principal doctrines of Christianity, Christ and a future state; Christ our way, and heaven our end. They looked on this as very different from the knowledge for many ages taught and professed at Athens; they desire to know more of it, but only because it was new and strange. They led him to the place where judges sat who inquired into such matters. They asked about Paul's doctrine, not because it was good, but because it was new. Great talkers are always busy-bodies. They spend their time in nothing else, and a very uncomfortable account they have to give of their time who thus spend it. Time is precious, and we are concerned to employ it well, because eternity depends upon it, but much is wasted in unprofitable conversation.

@Verses 22-31 Here we have a sermon to heathens, who worshipped false gods, and were without the true God in the world; and to them the scope of the discourse was different from what the apostle preached to the Jews. In the latter case, his business was to lead his hearers by prophecies and miracles to the knowledge of the Redeemer, and faith in him; in the former, it was to lead them, by the common works of providence, to know the Creator, and worship Him. The apostle spoke of an altar he had seen, with the inscription, "TO THE UNKNOWN GOD." This fact is stated by many writers. After multiplying their idols to the utmost, some at Athens thought there was another god of whom they had no knowledge. And are there not many now called Christians, who are zealous in their devotions, yet the great object of their worship is to them an unknown God? Observe what glorious things Paul here says of that God whom he served, and would have them to serve. The Lord had long borne with idolatry, but the times of this ignorance were now ending, and by his servants he now commanded all men every where to repent of their idolatry. Each sect of the learned men would feel themselves powerfully affected by the apostle's discourse, which tended to show the emptiness or falsity of their doctrines.

@Verses 32-34 The apostle was treated with more outward civility at Athens than in some other places; but none more despised his doctrine, or treated it with more indifference. Of all subjects, that which deserves the most attention gains the least. But those who scorn, will have to bear the consequences, and the word will never be useless. Some will be found, who cleave to the Lord, and listen to his faithful servants. Considering the judgement to come, and Christ as our Judge, should urge all to repent of sin, and turn to Him. Whatever matter is used, all discourses must lead to Him, and show his authority; our salvation, and resurrection, come from and by Him.

Chapter 18

Paul at Corinth, with Aquila and Priscilla. (1-6) He continues to preach at Corinth. (7-11) Paul before Gallio. (12-17) He visits Jerusalem. (18-23) Apollos teaches at Ephesus and in Achaia. (24-28)

@Verses 1-6 Though Paul was entitled to support from the churches he planted, and from the people to whom he preached, yet he worked at his calling. An honest trade, by which a man may get his bread, is not to be looked upon with contempt by any. It was the custom of the Jews to bring up their children to some trade, though they gave them learning or estates. Paul was careful to prevent prejudices, even the most unreasonable. The love of Christ is the best bond of the saints; and the communings of the saints with each other, sweeten labour, contempt, and even persecution. Most of the Jews persisted in contradicting the gospel of Christ, and blasphemed. They would not believe themselves, and did all they could to keep others from believing. Paul hereupon left them. He did not give over his work; for though Israel be not gathered, Christ and his gospel shall be glorious. The Jews could not complain, for they had the first offer. When some oppose the gospel, we must turn to others. Grief that many persist in unbelief should not prevent gratitude for the conversion of some to Christ.

@Verses 7-11 The Lord knows those that are his, yea, and those that shall be his; for it is by his work upon them that they become his. Let us not despair concerning any place, when even in wicked Corinth Christ had much people. He will gather in his chosen flock from the places where they are scattered Thus encouraged, the apostle continued at Corinth, and a numerous and flourishing church grew up.

@Verses 12-17 Paul was about to show that he did not teach men to worship God contrary to law; but the judge would not allow the Jews to complain to him of what was not within his office. It was right in Gallio that he left the Jews to themselves in matters relating to their religion, but yet would not let them, under pretence of that, persecute another. But it was wrong to speak slightly of a law and religion which he might have known to be of God, and which he ought to have acquainted himself with. In what way God is to be worshipped, whether Jesus be the Messiah, and whether the gospel be a Divine revelation, are not questions of words and names, they are questions of vast importance. Gallio spoke as if he boasted of his ignorance of the Scriptures, as if the law of God was beneath his notice. Gallio cared for none of these things. If he cared not for the affronts of bad men, it was commendable; but if he concerned not himself for the abuses done to good men, his indifference was carried too far. And those who see and hear of the sufferings of God's people, and have no feeling with them, or care for them, who do not pity and pray for them, are of the same spirit as Gallio, who cared for none of these things.

@Verses 18-23 While Paul found he laboured not in vain, he continued labouring. Our times are in God's hand; we purpose, but he disposes; therefore we must make all promises with submission to the will of God; not only if providence permits, but if God does not otherwise direct our motions. A very good refreshment it is to a faithful minister, to have for awhile the society of his brethren. Disciples are compassed about with infirmity; ministers must do what they can to strengthen them, by directing them to Christ, who is their Strength. Let us earnestly seek, in our several places, to promote the cause of Christ, forming plans that appear to us most proper, but relying on the Lord to bring them to pass if he sees good.

@Verses 24-28 Apollos taught in the gospel of Christ, as far as John's ministry would carry him, and no further. We cannot but think he had heard of Christ's death and resurrection, but he was not informed as to the mystery of them. Though he had not the miraculous gifts of the Spirit, as the apostles, he made use of the gifts he had. The dispensation of the Spirit, whatever the measure of it may be, is given to every man to profit withal. He was a lively, affectionate preacher; fervent in spirit. He was full of zeal for the glory of God and the salvation of precious souls. Here was a complete man of God, thoroughly furnished for his work. Aquila and Priscilla encouraged his ministry, by attendance upon it. They did not despise Apollos themselves, or undervalue him to others; but considered the disadvantages he had laboured under. And having themselves got knowledge in the truths of the gospel by their long intercourse with Paul, they told what they knew to him. Young scholars may gain a great deal by converse with old Christians. Those who do believe through grace, yet still need help. As long as they are in this world, there are remainders of unbelief, and something lacking in their faith to be perfected, and the work of faith to be fulfilled. If the Jews were convinced that Jesus is Christ, even their own law would teach them to hear him. The business of ministers is to preach Christ. Not only to preach the truth, but to prove and defend it, with meekness, yet with power.

Chapter 19

Paul instructs the disciples of John at Ephesus. (1-7) He teaches there. (8-12) The Jewish exorcists disgraced. Some Ephesians burn their evil books. (13-20) The tumult at Ephesus. (21-31) The tumult appeased. (32-41)

@Verses 1-7 Paul, at Ephesus, found some religious persons, who looked to Jesus as the Messiah. They had not been led to expect the miraculous powers of the Holy Ghost, nor were they informed that the gospel was especially the ministration of the Spirit. But they spake as ready to welcome the notice of it. Paul shows them that John never design that those he baptized should rest there, but told them that they should believe on Him who should come after him, that is, on Christ Jesus. They thankfully accepted the discovery, and were baptized in the name of the Lord Jesus. The Holy Ghost came upon them in a surprising, overpowering manner; they spake with tongues, and prophesied, as the apostles and the first Gentile coverts did. Though we do not now expect miraculous powers, yet all who profess to be disciples of Christ, should be called on to examine whether they have received the seal of the Holy Ghost, in his sanctifying influences, to the sincerity of their faith. Many seem not to have heard that there is a Holy Ghost, and many deem all that is spoken concerning his graces and comforts, to be delusion. Of such it may properly be inquired, "Unto what, then, were ye baptized?" for they evidently know not the meaning of that outward sign on which they place great dependence.

@Verses 8-12 When arguments and persuasions only harden men in unbelief and blasphemy, we must separate ourselves and others from such unholy company. God was pleased to confirm the teaching of these holy men of old, that if their hearers believed them not, they might believe the works.

@Verses 13-20 It was common, especially among the Jews, for persons to profess or to try to cast out evil spirits. If we resist the devil by faith in Christ, he will flee from us; but if we think to resist him by the using of Christ's name, or his works, as a spell or charm, Satan will prevail against us. Where there is true sorrow for sin, there will be free confession of sin to God in every prayer and to man whom we have offended, when the case requires it. Surely if the word of God prevailed among us, many lewd, infidel, and wicked books would be burned by their possessors. Will not these Ephesian converts rise up in judgement against professors, who traffic in such works for the sake of gain, or allow themselves to possess them? If we desire to be in earnest in the great work of salvation, every pursuit and enjoyment must be given up which hinders the effect of the gospel upon the mind, or loosens its hold upon the heart.

@Verses 21-31 Persons who came from afar to pay their devotions at the temple of Ephesus, bought little silver shrines, or models of the temple, to carry home with them. See how craftsmen make advantage to themselves of people's superstition, and serve their worldly ends by it. Men are jealous for that by which they get their wealth; and many set themselves against the gospel of Christ, because it calls men from all unlawful crafts, however much wealth is to be gotten by them. There are persons who will stickle for what is most grossly absurd, unreasonable, and false; as this, that those are gods which are made with hands, if it has but worldly interest on its side. The whole city was full of confusion, the common and natural effect of zeal for false religion. Zeal for the honour of Christ, and love to the brethren, encourage zealous believers to venture into danger. Friends will often be raised up among those who are strangers to true religion, but have observed the honest and consistent behaviour of Christians.

@Verses 32-41 The Jews came forward in this tumult. Those who are thus careful to distinguish themselves from the servants of Christ now, and are afraid of being taken for them, shall have their doom accordingly in the great day. One, having authority, at length stilled the noise. It is a very good rule at all times, both in private and public affairs, not to be hasty and rash in our motions, but to take time to consider; and always to keep our passions under check. We ought to be quiet, and to do nothing rashly; to do nothing in haste, of which we may repent at leisure. The regular methods of the law ought always to stop popular tumults, and in well-governed nations will do so. Most people stand in awe of men's judgments more than of the judgement of God. How well it were if we would thus quiet our disorderly appetites and passions, by considering the account we must shortly give to the Judge of heaven and earth! And see how the overruling providence of God keeps the public peace, by an unaccountable power over the spirits of men. Thus the world is kept in some order, and men are held back from devouring each other. We can scarcely look around but we see men act like Demetrius and the workmen. It is as safe to contend with wild beasts as with men enraged by party zeal and disappointed covetousness, who think that all arguments are answered, when they have shown that they grow rich by the practices which are opposed. Whatever side in religious disputes, or whatever name this spirit assumes, it is worldly, and should be discountenanced by all who regard truth and piety. And let us not be dismayed; the Lord on high is mightier than the noise of many waters; he can still the rage of the people.

Chapter 20

Paul's journeys. (1-6) Eutychus restored to life. (7-12) Paul travels towards Jerusalem. (13-16) Paul's discourse to the elders of Ephesus. (17-27) Their farewell. (28-38)

@Verses 1-6 Tumults or opposition may constrain a Christian to remove from his station or alter his purpose, but his work and his pleasure will be the same, wherever he goes. Paul thought it worth while to bestow five days in going to Troas, though it was but for seven days' stay there; but he knew, and so should we, how to redeem even journeying time, and to make it turn to some good account.

@Verses 7-12 Though the disciples read, and meditated, and prayed, and sung apart, and thereby kept up communion with God, yet they came together to worship God, and so kept up their communion with one another. They came together on the first day of the week, the Lord's day. It is to be religiously observed by all disciples of Christ. In the breaking of the bread, not only the breaking of Christ's body for us, to be a sacrifice for our sins, is remembered, but the breaking of Christ's body to us, to be food and a feast for our souls, is signified. In the early times it was the custom to receive the Lord's supper every Lord's day, thus celebrating the memorial of Christ's death. In this assembly Paul preached. The preaching of the gospel ought to go with the sacraments. They were willing to hear, he saw they were so, and continued his speech till midnight. Sleeping when hearing the word, is an evil thing, a sign of low esteem of the word of God. We must do what we can to prevent being sleepy; not put ourselves to sleep, but get our hearts affected with the word we hear, so as to drive sleep far away. Infirmity requires tenderness; but contempt requires severity. It interrupted the apostle's preaching; but was made to confirm his preaching. Eutychus was brought to life again. And as they knew not when they should have Paul's company again, they made the best use of it they could, and reckoned a night's sleep well lost for that purpose. How seldom are hours of repose broken for the purposes of devotion! but how often for mere amusement or sinful revelry! So hard is it for spiritual life to thrive in the heart of man! so naturally do carnal practices flourish there!

@Verses 13-16 Paul hastened to Jerusalem, but tried to do good by the way, when going from place to place, as every good man should do. In doing God's work, our own wills and those of our friends must often be crossed; we must not spend time with them when duty calls us another way.

@Verses 17-27 The elders knew that Paul was no designing, self-seeking man. Those who would in any office serve the Lord acceptably, and profitably to others, must do it with humility. He was a plain preacher, one that spoke his message so as to be understood. He was a powerful preacher; he preached the gospel as a testimony to them if they received it; but as a testimony against them if they rejected it. He was a profitable preacher; one that aimed to inform their judgments, and reform their hearts and lives. He was a painful preacher, very industrious in his work. He was a faithful preacher; he did not keep back reproofs when necessary, nor keep back the preaching of the cross. He was a truly Christian, evangelical preacher; he did not preach notions or doubtful matters; nor affairs of state or the civil government; but he preached faith and repentance. A better summary of these things, without which there is no salvation, cannot be given: even repentance towards God, and faith towards our Lord Jesus Christ, with their fruits and effects. Without these no sinner can escape, and with these none will come short of eternal life. Let them not think that Paul left Asia for fear of persecution; he was in full expectation of trouble, yet resolved to go on, well assured that it was by Divine direction. Thanks be to God that we know not the things which shall befall us during the year, the week, the day which has begun. It is enough for the child of God to know that his strength shall be equal to his day. He knows not, he would not know, what the day before him shall bring forth. The powerful influences of the Holy Spirit bind the true Christian to his duty. Even when he expects persecution and affliction, the love of Christ constrains him to proceed. None of these things moved Paul from his work; they did not deprive him of his comfort. It is the business of our life to provide for a joyful death. Believing that this was the last time they should see him, he appeals concerning his integrity. He had preached to them the whole counsel of God. As he had preached to them the gospel purely, so he had preached it to them entire; he faithfully did his work, whether men would bear or forbear.

@Verses 28-38 If the Holy Ghost has made ministers overseers of the flock, that is, shepherds, they must be true to their trust. Let them consider their Master's concern for the flock committed to their charge. It is the church He has purchased with his own blood. The blood was his as Man; yet so close is the union between the Divine and human nature, that it is there called the blood of God, for it was the blood of Him who is God. This put such dignity and worth into it, as to ransom believers from all evil, and purchase all good. Paul spake about their souls with affection and concern. They were full of care what would become of them. Paul directs them to look up to God with faith, and commends them to the word of God's grace, not only as the foundation of their hope and the fountain of their joy, but as the rule of their walking. The most advanced Christians are capable of growing, and will find the word of grace help their growth. As those cannot be welcome guests to the holy God who are unsanctified; so heaven would be no heaven to them; but to all who are born again, and on whom the image of God is renewed, it is sure, as almighty power and eternal truth make it so. He recommends himself to them as an example of not caring as to things of the present world; this they would find help forward their comfortable passage through it. It might seem a hard saying, therefore Paul adds to it a saying of their Master's, which he would have them always remember; "It is more blessed to give than to receive:" it seems they were words often used to his disciples. The opinion of the children of this world, is contrary to this; they are afraid of giving, unless in hope of getting. Clear gain, is with them the most blessed thing that can be; but Christ tell us what is more blessed, more excellent. It makes us more like to God, who gives to all, and receives from none; and to the Lord Jesus, who went about doing good. This mind was in Christ Jesus, may it be in us also. It is good for friends, when they part, to part with prayer. Those who exhort and pray for one another, may have many weeping seasons and painful separations, but they will meet before the throne of God, to part no more. It was a comfort to all, that the presence of Christ both went with him and stayed with them.

Chapter 21

Paul's voyage towards Jerusalem. (1-7) Paul at Cesarea. The prophecy of Agabus, Paul at Jerusalem. (8-18) He is persuaded to join in ceremonial observances. (19-26) Being in danger from the Jews, he is rescued by the Romans. (27-40)

@Verses 1-7 Providence must be acknowledged when our affairs go on well. Wherever Paul came, he inquired what disciples were there, and found them out. Foreseeing his troubles, from love to him, and concern for the church, they wrongly thought it would be most for the glory of God that he should continue at liberty; but their earnestness to dissuade him from it, renders his pious resolution the more illustrious. He has taught us by example, as well as by rule, to pray always, to pray without ceasing. Their last farewell was sweetened with prayer.

@Verses 8-18 Paul had express warning of his troubles, that when they came, they might be no surprise or terror to him. The general notice given us, that through much tribulation we must enter into the kingdom of God, should be of the same use to us. Their weeping began to weaken and slacken his resolution Has not our Master told us to take up our cross? It was a trouble to him, that they should so earnestly press him to do that in which he could not gratify them without wronging his conscience. When we see trouble coming, it becomes us to say, not only, The will of the Lord must be done, and there is no remedy; but, Let the will of the Lord be done; for his will is his wisdom, and he doeth all according to the counsel of it. When a trouble is come, this must allay our griefs, that the will of the Lord is done; when we see it coming, this must silence our fears, that the will of the Lord shall be done; and we ought to say, Amen, let it be done. It is honourable to be an old disciple of Jesus Christ, to have been enabled by the grace of God to continue long in a course of duty, stedfast in the faith, growing more and more experienced, to a good old age. And with these old disciples one would choose to lodge; for the multitude of their years shall teach wisdom. Many brethren at Jerusalem received Paul gladly. We think, perhaps, that if we had him among us, we should gladly receive him; but we should not, if, having his doctrine, we do not gladly receive that.

@Verses 19-26 Paul ascribed all his success to God, and to God they gave the praise. God had honoured him more than any of the apostles, yet they did not envy him; but on the contrary, glorified the Lord. They could not do more to encourage Paul to go on cheerfully in his work. James and the elders of the church at Jerusalem, asked Paul to gratify the believing Jews, by some compliance with the ceremonial law. They thought it was prudent in him to conform thus far. It was great weakness to be so fond of the shadows, when the substance was come. The religion Paul preached, tended not to destroy the law, but to fulfil it. He preached Christ, the end of the law for righteousness, and repentance and faith, in which we are to make great use of the law. The weakness and evil of the human heart strongly appear, when we consider how many, even of the disciples of Christ, had not due regard to the most eminent minister that even lived. Not the excellence of his character, nor the success with which God blessed his labours, could gain their esteem and affection, seeing that he did not render the same respect as themselves to mere ceremonial observances. How watchful should we be against prejudices! The apostles were not free from blame in all they did; and it would be hard to defend Paul from the charge of giving way too much in this matter. It is vain to attempt to court the favour of zealots, or bigots to a party. This compliance of Paul did not answer, for the very thing by which he hoped to pacify the Jews, provoked them, and brought him into trouble. But the all-wise God overruled both their advice and Paul's compliance with it, to serve a better purpose than was intended. It was in vain to think of pleasing men who would be pleased with nothing but the rooting out of Christianity. Integrity and uprightness will be more likely to preserve us than insincere compliances. And it should warn us not to press men to doing what is contrary to their own judgment to oblige us.

@Verses 27-40 In the temple, where Paul should have been protected as in a place of safety, he was violently set upon. They falsely charged him with ill doctrine and ill practice against the Mosaic ceremonies. It is no new thing for those who mean honestly and act regularly, to have things laid to their charge which they know not and never thought of. It is common for the wise and good to have that charged against them by malicious people, with which they thought to have obliged them. God often makes those a protection to his people, who have no affection to them, but only have compassion for sufferers, and regard to the public peace. And here see what false, mistaken notions of good people and good ministers, many run away with. But God seasonably interposes for the safety of his servants, from wicked and unreasonable men; and gives them opportunities to speak for themselves, to plead for the Redeemer, and to spread abroad his glorious gospel.

Chapter 22

Paul's account of his conversion. (1-11) Paul directed to preach to the Gentiles. (12-21) The rage of the Jews Paul pleads that he is a Roman citizen. (22-30)

@Verses 1-11 The apostle addressed the enraged multitude, in the customary style of respect and good-will. Paul relates the history of his early life very particularly; he notices that his conversion was wholly the act of God. Condemned sinners are struck blind by the power of darkness, and it is a lasting blindness, like that of the unbelieving Jews. Convinced sinners are struck blind as Paul was, not by darkness, but by light. They are for a time brought to be at a loss within themselves, but it is in order to their being enlightened. A simple relation of the Lord's dealings with us, in bringing us, from opposing, to profess and promote his gospel, when delivered in a right spirit and manner, will sometimes make more impression that laboured speeches, even though it amounts not to the full proof of the truth, such as was shown in the change wrought in the apostle.

@Verses 12-21 The apostle goes on to relate how he was confirmed in the change he had made. The Lord having chosen the sinner, that he should know his will, he is humbled, enlightened, and brought to the knowledge of Christ and his blessed gospel. Christ is here called that Just One; for he is Jesus Christ the righteous. Those whom God has chosen to know his will, must look to Jesus, for by him God has made known his good-will to us. The great gospel privilege, sealed to us by baptism, is the pardon of sins. Be baptized, and wash away thy sins; that is, receive the comfort of the pardon of thy sins in and through Jesus Christ, and lay hold on his righteousness for that purpose; and receive power against sin, for the mortifying of thy corruptions. Be baptized, and rest not in the sign, but make sure of the thing signified, the putting away of the filth of sin. The great gospel duty, to which by our baptism we are bound, is, to seek for the pardon of our sins in Christ's name, and in dependence on him and his righteousness. God appoints his labourers their day and their place, and it is fit they should follow his appointment, though it may cross their own will. Providence contrives better for us than we do for ourselves; we must refer ourselves to God's guidance. If Christ send any one, his Spirit shall go along with him, and give him to see the fruit of his labours. But nothing can reconcile man's heart to the gospel, except the special grace of God.

@Verses 22-30 The Jews listened to Paul's account of his conversion, but the mention of his being sent to the Gentiles, was so contrary to all their national prejudices, that they would hear no more. Their frantic conduct astonished the Roman officer, who supposed that Paul must have committed some great crime. Paul pleaded his privilege as a Roman citizen, by which he was exempted from all trials and punishments which might force him to confess himself guilty. The manner of his speaking plainly shows what holy security and serenity of mind he enjoyed. As Paul was a Jew, in low circumstances, the Roman officer questioned how he obtained so valuable a distinction; but the apostle told him he was free born. Let us value that freedom to which all the children of God are born; which no sum of money, however large, can purchase for those who remain unregenerate. This at once put a stop to his trouble. Thus many are kept from evil practices by the fear of man, who would not be held back from them by the fear of God. The apostle asks, simply, Is it lawful? He knew that the God whom he served would support him under all sufferings for his name's sake. But if it were not lawful, the apostle's religion directed him, if possible, to avoid it. He never shrunk from a cross which his Divine Master laid upon his onward road; and he never stept aside out of that road to take one up.

Chapter 23

Paul's defence before the council of the Jews. (1-5) Paul's defence. He receives a Divine assurance that he shall go to Rome. (6-11) The Jews conspire to kill Paul, Lysias sends him to Cesarea. (12-24) Lysias's letter to Felix. (25-35)

@Verses 1-5 See here the character of an honest man. He sets God before him, and lives as in his sight. He makes conscience of what he says and does, and, according to the best of his knowledge, he keeps from whatever is evil, and cleaves to what is good. He is conscientious in all his words and conduct. Those who thus live before God, may, like Paul, have confidence both toward God and man. Though the answer of Paul contained a just rebuke and prediction, he seems to have been too angry at the treatment he received in uttering them. Great men may be told of their faults, and public complaints may be made in a proper manner; but the law of God requires respect for those in authority.

@Verses 6-11 The Pharisees were correct in the faith of the Jewish church. The Sadducees were no friends to the Scripture or Divine revelation; they denied a future state; they had neither hope of eternal happiness, nor dread of eternal misery. When called in question for his being a Christian, Paul might truly say he was called in question for the hope of the resurrection of the dead. It was justifiable in him, by this profession of his opinion on that disputed point, to draw off the Pharisees from persecuting him, and to lead them to protect him from this unlawful violence. How easily can God defend his own cause! Though the Jews seemed to be perfectly agreed in their conspiracy against religion, yet they were influenced by very different motives. There is no true friendship among the wicked, and in a moment, and with the utmost ease, God can turn their union into open enmity. Divine consolations stood Paul in the most stead; the chief captain rescued him out of the hands of cruel men, but the event he could not tell. Whoever is against us, we need not fear, if the Lord stand by us. It is the will of Christ, that his servants who are faithful, should be always cheerful. He might think he should never see Rome; but God tells him, even in that he should be gratified, since he desired to go there only for the honour of Christ, and to do good.

@Verses 12-24 False religious principles, adopted by carnal men, urge on to such wickedness, as human nature would hardly be supposed capable of. Yet the Lord readily disappoints the best concerted schemes of iniquity. Paul knew that the Divine providence acts by reasonable and prudent means; and that, if he neglected to use the means in his power, he could not expect God's providence to work on his behalf. He who will not help himself according to his means and power, has neither reason nor revelation to assure him that he shall receive help from God. Believing in the Lord, we and ours shall be kept from every evil work, and kept to his kingdom. Heavenly Father, give us by thy Holy Spirit, for Christ's sake, this precious faith.

@Verses 25-35 God has instruments for every work. The natural abilities and moral virtues of the heathens often have been employed to protect his persecuted servants. Even the men of the world can discern between the conscientious conduct of upright believers, and the zeal of false professors, though they disregard or understand not their doctrinal principles. All hearts are in God's hand, and those are blessed who put their trust in him, and commit their ways unto him.

Chapter 24

The speech of Tertullus against Paul. (1-9) Paul's defence before Felix. (10-21) Felix trembles at the reasoning of Paul. (22-27)

@Verses 1-9 See here the unhappiness of great men, and a great unhappiness it is, to have their services praised beyond measure, and never to be faithfully told of their faults; hereby they are hardened and encouraged in evil, like Felix. God's prophets were charged with being troublers of the land, and our Lord Jesus Christ, that he perverted the nation; the very same charges were brought against Paul. The selfish and evil passions of men urge them forward, and the graces and power of speech, too often have been used to mislead and prejudice men against the truth. How different will the characters of Paul and Felix appear at the day of judgement, from what they are represented in the speech of Tertullus! Let not Christians value the applause, or be troubled at the revilings of ungodly men, who represent the vilest of the human race almost as gods, and the excellent of the earth as pestilences and movers of sedition.

@Verses 10-21 Paul gives a just account of himself, which clears him from crime, and likewise shows the true reason of the violence against him. Let us never be driven from any good way by its having an ill name. It is very comfortable, in worshipping God, to look to him as the God of our fathers, and to set up no other rule of faith or practice but the Scriptures. This shows there will be a resurrection to a final judgment. Prophets and their doctrines were to be tried by their fruits. Paul's aim was to have a conscience void of offence. His care and endeavour was to abstain from many things, and to abound in the exercises of religion at all times; both towards God. and towards man. If blamed for being more earnest in the things of God than our neighbours, what is our reply? Do we shrink from the accusation? How many in the world would rather be accused of any weakness, nay, even of wickedness, than of an earnest, fervent feeling of love to the Lord Jesus Christ, and of devotedness to his service! Can such think that He will confess them when he comes in his glory, and before the angels of God? If there is any sight pleasing to the God of our salvation, and a sight at which the angels rejoice, it is, to behold a devoted follower of the Lord, here upon earth, acknowledging that he is guilty, if it be a crime, of loving the Lord who died for him, with all his heart, and soul, and mind, and strength. And that he will not in silence see God's word despised, or hear his name profaned; he will rather risk the ridicule and the hatred of the world, than one frown from that gracious Being whose love is better than life.

@Verses 22-27 The apostle reasoned concerning the nature and obligations of righteousness, temperance, and of a judgment to come; thus showing the oppressive judge and his profligate mistress, their need of repentance, forgiveness, and of the grace of the gospel. Justice respects our conduct in life, particularly in reference to others; temperance, the state and government of our souls, in reference to God. He who does not exercise himself in these, has neither the form nor the power of godliness, and must be overwhelmed with the Divine wrath in the day of God's appearing. A prospect of the judgment to come, is enough to make the stoutest heart to tremble. Felix trembled, but that was all. Many are startled by the word of God, who are not changed by it. Many fear the consequences of sin, yet continue in the love and practice of sin. In the affairs of our souls, delays are dangerous. Felix put off this matter to a more convenient season, but we do not find that the more convenient season ever came. Behold now is the accepted time; hear the voice of the Lord to-day. He was in haste to turn from hearing the truth. Was any business more urgent than for him to reform his conduct, or more important than the salvation of his soul! Sinners often start up like a man roused from his sleep by a loud noise, but soon sink again into their usual drowsiness. Be not deceived by occasional appearances of religion in ourselves or in others. Above all, let us not trifle with the word of God. Do we expect that as we advance in life our hearts will grow softer, or that the influence of the world will decline? Are we not at this moment in danger of being lost for ever? Now is the day of salvation; tomorrow may be too late.

Chapter 25

Paul before Festus, he appeals to Caesar. (1-12) Festus confers with Agrippa respecting Paul. (13-27)

@Verses 1-12 See how restless malice is. Persecutors deem it a peculiar favour to have their malice gratified. Preaching Christ, the end of the law, was no offence against the law. In suffering times the prudence of the Lord's people is tried, as well as their patience; they need wisdom. It becomes those who are innocent, to insist upon their innocence. Paul was willing to abide by the rules of the law, and to let that take its course. If he deserved death, he would accept the punishment. But if none of the things whereof they accused him were true, no man could deliver him unto them, with justice. Paul is neither released nor condemned. It is an instance of the slow steps which Providence takes; by which we are often made ashamed, both of our hopes and of our fears, and are kept waiting on God.

@Verses 13-27 Agrippa had the government of Galilee. How many unjust and hasty judgments the Roman maxim, ver. @16 , condemn! This heathen, guided only by the light of nature, followed law and custom exactly, yet how many Christians will not follow the rules of truth, justice, and charity, in judging their brethren! The questions about God's worship, the way of salvation, and the truths of the gospel, may appear doubtful and without interest, to worldly men and mere politicians. See how slightly this Roman speaks of Christ, and of the great controversy between the Jews and the Christians. But the day is at hand when Festus and the whole world will see, that all the concerns of the Roman empire were but trifles and of no consequence, compared with this question of Christ's resurrection. Those who have had means of instruction, and have despised them, will be awfully convinced of their sin and folly. Here was a noble assembly brought together to hear the truths of the gospel, though they only meant to gratify their curiosity by attending to the defence of a prisoner. Many, even now, attend at the places of hearing the word of God with "great pomp," and too often with no better motive than curiosity. And though ministers do not now stand as prisoners to make a defence for their lives, yet numbers affect to sit in judgment upon them, desirous to make them offenders for a word, rather than to learn from them the truth and will of God, for the salvation of their souls But the pomp of this appearance was outshone by the real glory of the poor prisoner at the bar. What was the honour of their fine appearance, compared with that of Paul's wisdom, and grace, and holiness; his courage and constancy in suffering for Christ! It is no small mercy to have God clear up our righteousness as the light, and our just dealing as the noon-day; to have nothing certain laid to our charge. And God makes even the enemies of his people to do them right.

Chapter 26

Paul's defence before Agrippa. (1-11) His conversion and preaching to the Gentiles. (12-23) Festus and Agrippa convinced of Paul's innocence. (24-32)

@Verses 1-11 Christianity teaches us to give a reason of the hope that is in us, and also to give honour to whom honour is due, without flattery or fear of man. Agrippa was well versed in the Scriptures of the Old Testament, therefore could the better judge as to the controversy about Jesus being the Messiah. Surely ministers may expect, when they preach the faith of Christ, to be heard patiently. Paul professes that he still kept to all the good in which he was first educated and trained up. See here what his religion was. He was a moralist, a man of virtue, and had not learned the arts of the crafty, covetous Pharisees; he was not chargeable with any open vice and profaneness. He was sound in the faith. He always had a holy regard for the ancient promise made of God unto the fathers, and built his hope upon it. The apostle knew very well that all this would not justify him before God, yet he knew it was for his reputation among the Jews, and an argument that he was not such a man as they represented him to be. Though he counted this but loss, that he might win Christ, yet he mentioned it when it might serve to honour Christ. See here what Paul's religion is; he has not such zeal for the ceremonial law as he had in his youth; the sacrifices and offerings appointed by that, are done away by the great Sacrifice which they typified. Of the ceremonial cleansings he makes no conscience, and thinks the Levitical priesthood is done away in the priesthood of Christ; but, as to the main principles of his religion, he is as zealous as ever. Christ and heaven, are the two great doctrines of the gospel; that God has given to us eternal life, and this life is in his Son. These are the matter of the promise made unto the fathers. The temple service, or continual course of religious duties, day and night, was kept up as the profession of faith in the promise of eternal life, and in expectation of it. The prospect of eternal life should engage us to be diligent and stedfast in all religious exercises. Yet the Sadducees hated Paul for preaching the resurrection; and the other Jews joined them, because he testified that Jesus was risen, and was the promised Redeemer of Israel. Many things are thought to be beyond belief, only because the infinite nature and perfections of Him that has revealed, performed, or promised them, are overlooked. Paul acknowledged, that while he continued a Pharisee, he was a bitter enemy to Christianity. This was his character and manner of life in the beginning of his time; and there was every thing to hinder his being a Christian. Those who have been most strict in their conduct before conversion, will afterwards see abundant reason for humbling themselves, even on account of things which they then thought ought to have been done.

@Verses 12-23 Paul was made a Christian by Divine power; by a revelation of Christ both to him and in him; when in the full career of his sin. He was made a minister by Divine authority: the same Jesus who appeared to him in that glorious light, ordered him to preach the gospel to the Gentiles. A world that sits in darkness must be enlightened; those must be brought to know the things that belong to their everlasting peace, who are yet ignorant of them. A world that lies in wickedness must be sanctified and reformed; it is not enough for them to have their eyes opened, they must have their hearts renewed; not enough to be turned from darkness to light, but they must be turned from the power of Satan unto God. All who are turned from sin to God, are not only pardoned, but have a grant of a rich inheritance. The forgiveness of sins makes way for this. None can be happy who are not holy; and to be saints in heaven we must be first saints on earth. We are made holy, and saved by faith in Christ; by which we rely upon Christ as the Lord our Righteousness, and give up ourselves to him as the Lord our Ruler; by this we receive the remission of sins, the gift of the Holy Ghost, and eternal life. The cross of Christ was a stumbling-block to the Jews, and they were in a rage at Paul's preaching the fulfilling of the Old Testament predictions. Christ should be the first that should rise from the dead; the Head or principal One. Also, it was foretold by the prophets, that the Gentiles should be brought to the knowledge of God by the Messiah; and what in this could the Jews justly be displeased at? Thus the true convert can give a reason of his hope, and a good account of the change manifest in him. Yet for going about and calling on men thus to repent and to be converted, vast numbers have been blamed and persecuted.

@Verses 24-32 It becomes us, on all occasions, to speak the words of truth and soberness, and then we need not be troubled at the unjust censures of men. Active and laborious followers of the gospel often have been despised as dreamers or madmen, for believing such doctrines and such wonderful facts; and for attesting that the same faith and diligence, and an experience like their own, are necessary to all men, whatever their rank, in order to their salvation. But apostles and prophets, and the Son of God himself, were exposed to this charge; and none need be moved thereby, when Divine grace has made them wise unto salvation. Agrippa saw a great deal of reason for Christianity. His understanding and judgment were for the time convinced, but his heart was not changed. And his conduct and temper were widely different from the humility and spirituality of the gospel. Many are almost persuaded to be religious, who are not quite persuaded; they are under strong convictions of their duty, and of the excellence of the ways of God, yet do not pursue their convictions. Paul urged that it was the concern of every one to become a true Christian; that there is grace enough in Christ for all. He expressed his full conviction of the truth of the gospel, the absolute necessity of faith in Christ in order to salvation. Such salvation from such bondage, the gospel of Christ offers to the Gentiles; to a lost world. Yet it is with much difficulty that any person can be persuaded he needs a work of grace on his heart, like that which was needful for the conversion of the Gentiles. Let us beware of fatal hesitation in our own conduct; and recollect how far the being almost persuaded to be a Christian, is from being altogether such a one as every true believer is.

Chapter 27

Paul's voyage towards Rome. (1-11) Paul and his companions endangered by a tempest. (12-20) He receives a Divine assurance of safety. (21-29) Paul encourages those with him. (30-38) They are shipwrecked. (39-44)

@Verses 1-11 It was determined by the counsel of God, before it was determined by the counsel of Festus, that Paul should go to Rome; for God had work for him to do there. The course they steered, and the places they touched at, are here set down. And God here encourages those who suffer for him, to trust in him; for he can put it into the hearts of those to befriend them, from whom they least expect it. Sailors must make the best of the wind: and so must we all in our passage over the ocean of this world. When the winds are contrary, yet we must be getting forward as well as we can. Many who are not driven backward by cross providences, do not get forward by favourable providences. And many real Christians complain as to the concerns of their souls, that they have much ado to keep their ground. Every fair haven is not a safe haven. Many show respect to good ministers, who will not take their advice. But the event will convince sinners of the vanity of their hopes, and the folly of their conduct.

@Verses 12-20 Those who launch forth on the ocean of this world, with a fair gale, know not what storms they may meet with; and therefore must not easily take it for granted that they have obtained their purpose. Let us never expect to be quite safe till we enter heaven. They saw neither sun nor stars for many days. Thus melancholy sometimes is the condition of the people of God as to their spiritual matters; they walk in darkness, and have no light. See what the wealth of this world is: though coveted as a blessing, the time may come when it will be a burden; not only too heavy to be carried safely, but heavy enough to sink him that has it. The children of this world can be prodigal of their goods for the saving their lives, yet are sparing of them in works of piety and charity, and in suffering for Christ. Any man will rather make shipwreck of his goods than of his life; but many rather make shipwreck of faith and a good conscience, than of their goods. The means the sailors used did not succeed; but when sinners give up all hope of saving themselves, they are prepared to understand God's word, and to trust in his mercy through Jesus Christ.

@Verses 21-29 They did not hearken to the apostle when he warned them of their danger; yet if they acknowledge their folly, and repent of it, he will speak comfort and relief to them when in danger. Most people bring themselves into trouble, because they do not know when they are well off; they come to harm and loss by aiming to mend their condition, often against advice. Observe the solemn profession Paul made of relation to God. No storms or tempests can hinder God's favour to his people, for he is a Help always at hand. It is a comfort to the faithful servants of God when in difficulties, that as long as the Lord has any work for them to do, their lives shall be prolonged. If Paul had thrust himself needlessly into bad company, he might justly have been cast away with them; but God calling him into it, they are preserved with him. They are given thee; there is no greater satisfaction to a good man than to know he is a public blessing. He comforts them with the same comforts wherewith he himself was comforted. God is ever faithful, therefore let all who have an interest in his promises be ever cheerful. As, with God, saying and doing are not two things, believing and enjoying should not be so with us. Hope is an anchor of the soul, sure and stedfast, entering into that within the veil. Let those who are in spiritual darkness hold fast by that, and think not of putting to sea again, but abide by Christ, and wait till the day break, and the shadows flee away.

@Verses 30-38 God, who appointed the end, that they should be saved, appointed the means, that they should be saved by the help of these shipmen. Duty is ours, events are God's; we do not trust God, but tempt him, when we say we put ourselves under his protection, if we do not use proper means, such as are within our power, for our safety. But how selfish are men in general, often even ready to seek their own safety by the destruction of others! Happy those who have such a one as Paul in their company, who not only had intercourse with Heaven, but was of an enlivening spirit to those about him. The sorrow of the world works death, while joy in God is life and peace in the greatest distresses and dangers. The comfort of God's promises can only be ours by believing dependence on him, to fulfil his word to us; and the salvation he reveals must be waited for in use of the means he appoints. If God has chosen us to salvation, he has also appointed that we shall obtain it by repentance, faith, prayer, and persevering obedience; it is fatal presumption to expect it in any other way. It is an encouragement to people to commit themselves to Christ as their Saviour, when those who invite them, clearly show that they do so themselves.

@Verses 39-44 The ship that had weathered the storm in the open sea, where it had room, is dashed to pieces when it sticks fast. Thus, if the heart fixes in the world in affection, and cleaving to it, it is lost. Satan's temptations beat against it, and it is gone; but as long as it keeps above the world, though tossed with cares and tumults, there is hope for it. They had the shore in view, yet suffered shipwreck in the harbour; thus we are taught never to be secure. Though there is great difficulty in the way of the promised salvation, it shall, without fail, be brought to pass. It will come to pass that whatever the trials and dangers may be, in due time all believers will get safely to heaven. Lord Jesus, thou hast assured us that none of thine shall perish. Thou wilt bring them all safe to the heavenly shore. And what a pleasing landing will that be! Thou wilt present them to thy Father, and give thy Holy Spirit full possession of them for ever.

Chapter 28

Paul kindly received at Melita. (1-10) He arrives at Rome. (11-16) His conference with the Jews. (17-22) Paul preaches to the Jews, and abides at Rome a prisoner. (23-31)

@Verses 1-10 God can make strangers to be friends; friends in distress. Those who are despised for homely manners, are often more friendly than the more polished; and the conduct of heathens, or persons called barbarians, condemns many in civilized nations, professing to be Christians. The people thought that Paul was a murderer, and that the viper was sent by Divine justice, to be the avenger of blood. They knew that there is a God who governs the world, so that things do not come to pass by chance, no, not the smallest event, but all by Divine direction; and that evil pursues sinners; that there are good works which God will reward, and wicked works which he will punish. Also, that murder is a dreadful crime, one which shall not long go unpunished. But they thought all wicked people were punished in this life. Though some are made examples in this world, to prove that there is a God and a Providence, yet many are left unpunished, to prove that there is a judgment to come. They also thought all who were remarkably afflicted in this life were wicked people. Divine revelation sets this matter in a true light. Good men often are greatly afflicted in this life, for the trial and increase of their faith and patience. Observe Paul's deliverance from the danger. And thus in the strength of the grace of Christ, believers shake off the temptations of Satan, with holy resolution. When we despise the censures and reproaches of men, and look upon them with holy contempt, having the testimony of our consciences for us, then, like Paul, we shake off the viper into the fire. It does us no harm, except we are kept by it from our duty. God hereby made Paul remarkable among these people, and so made way for the receiving of the gospel. The Lord raises up friends for his people in every place whither he leads them, and makes them blessings to those in affliction.

@Verses 11-16 The common events of travelling are seldom worthy of being told; but the comfort of communion with the saints, and kindness shown by friends, deserve particular mention. The Christians at Rome were so far from being ashamed of Paul, or afraid of owning him, because he was a prisoner, that they were the more careful to show him respect. He had great comfort in this. And if our friends are kind to us, God puts it into their hearts, and we must give him the glory. When we see those even in strange places, who bear Christ's name, fear God, and serve him, we should lift up our hearts to heaven in thanksgiving. How many great men have made their entry into Rome, crowned and in triumph, who really were plagues to the world! But here a good man makes his entry into Rome, chained as a poor captive, who was a greater blessing to the world than any other merely a man. Is not this enough to put us for ever out of conceit with worldly favour? This may encourage God's prisoners, that he can give them favour in the eyes of those that carry them captives. When God does not soon deliver his people out of bondage, yet makes it easy to them, or them easy under it, they have reason to be thankful.

@Verses 17-22 It was for the honour of Paul that those who examined his case, acquitted him. In his appeal he sought not to accuse his nation, but only to clear himself. True Christianity settles what is of common concern to all mankind, and is not built upon narrow opinions and private interests. It aims at no worldly benefit or advantage, but all its gains are spiritual and eternal. It is, and always has been, the lot of Christ's holy religion, to be every where spoken against. Look through every town and village where Christ is exalted as the only Saviour of mankind, and where the people are called to follow him in newness of life, and we see those who give themselves up to Christ, still called a sect, a party, and reproached. And this is the treatment they are sure to receive, so long as there shall continue an ungodly man upon earth.

@Verses 23-31 Paul persuaded the Jews concerning Jesus. Some were wrought upon by the word, and others hardened; some received the light, and others shut their eyes against it. And the same has always been the effect of the gospel. Paul parted with them, observing that the Holy Ghost had well described their state. Let all that hear the gospel, and do not heed it, tremble at their doom; for who shall heal them, if God does not? The Jews had afterwards much reasoning among themselves. Many have great reasoning, who do not reason aright. They find fault with one another's opinions, yet will not yield to truth. Nor will men's reasoning among themselves convince them, without the grace of God to open their understandings. While we mourn on account of such despisers, we should rejoice that the salvation of God is sent to others, who will receive it; and if we are of that number, we should be thankful to Him who hath made us to differ. The apostle kept to his principle, to know and preach nothing but Christ and him crucified. Christians, when tempted from their main business, should bring themselves back with this question, What does this concern the Lord Jesus? What tendency has it to bring us to him, and to keep us walking in him? The apostle preached not himself, but Christ, and he was not ashamed of the gospel of Christ. Though Paul was placed in a very narrow opportunity for being useful, he was not disturbed in it. Though it was not a wide door that was opened to him, yet no man was suffered to shut it; and to many it was an effectual door, so that there were saints even in Nero's household, @philippians 4:22 . We learn also from @philippians 1:13 , how God overruled Paul's imprisonment for the furtherance of the gospel. And not the residents at Rome only, but all the church of Christ, to the present day, and in the most remote corner of the globe, have abundant reason to bless God, that during the most mature period of his Christian life and experience, he was detained a prisoner. It was from his prison, probably chained hand to hand to the soldier who kept him, that the apostle wrote the epistles to the Ephesians, Philippians, Colossians, and Hebrews; epistles showing, perhaps more than any others, the Christian love with which his heart overflowed, and the Christian experience with which his soul was filled. The believer of the present time may have less of triumph, and less of heavenly joy, than the apostle, but every follower of the same Saviour, is equally sure of safety and peace at the last. Let us seek to live more and more in the love of the Saviour; to labour to glorify Him by every action of our lives; and we shall assuredly, by his strength, be among the number of those who now overcome our enemies; and by his free grace and mercy, be hereafter among the blessed company who shall sit with Him upon his throne, even as He also has overcome, and is sitting on his Father's throne, at God's right hand for evermore.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Amos

Chapter 1

Amos was a herdsman, and engaged in agriculture. But the same Divine Spirit influenced Isaiah and Daniel in the court, and Amos in the sheep-folds, giving to each the powers and eloquence needful for them. He assures the twelve tribes of the destruction of the neighbouring nations; and as they at that time gave themselves up to wickedness and idolatry, he reproves the Jewish nation with severity; but describes the restoration of the church by the Messiah, extending to the latter days.

Judgments against the Syrians, Philistines, Tyrians, Edomites, and Ammonites.

- GOD employed a shepherd, a herdsman, to reprove and warn the people. Those to whom God gives abilities for his services, ought not to be despised for their origin, or their employment. Judgments are denounced against the neighbouring nations, the oppressors of God's people. The number of transgressions does not here mean that exact number, but many: they had filled the measure of their sins, and were ripe for vengeance. The method in dealing with these nations is, in part, the same, yet in each there is something peculiar. In all ages this bitterness has been shown against the Lord's people. When the Lord reckons with his enemies, how tremendous are his judgments!

Chapter 2

Judgments against Moab and Judah. (1-8) The ingratitude and ruin of Israel. (9-16)

@Verses 1-8 The evil passions of the heart break out in various forms; but the Lord looks to our motives, as well as our conduct. Those that deal cruelly, shall be cruelly dealt with. Other nations were reckoned with for injuries done to men; Judah is reckoned with for dishonour done to God. Judah despised the law of the Lord; and he justly gave them up to strong delusion; nor was it any excuse for their sin, that they were the lies, the idols, after which their fathers walked. The worst abominations and most grievous oppressions have been committed by some of the professed worshippers of the Lord. Such conduct leads many to unbelief and vile idolatry.

@Verses 9-16 We need often to be reminded of the mercies we have received; which add much to the evil of the sins we have committed. They had helps for their souls, which taught them how to make good use of their earthly enjoyments, and were therefore more valuable. Faithful ministers are great blessings to any people; but it is God that raises them up to be so. Sinners' own consciences will witness that he has not been wanting to them in the means of grace. They did what they could to lead believers aside. Satan and his agents are busy to corrupt the minds of young people who look heavenward; they overcome many by drawing them to the love of mirth and pleasure, and into drinking company. Multitudes of young men who bade fair as professors of religion, have erred through strong drink, and have been undone for ever. The Lord complains of sin, especially the sins of his professing people, as a burden to him. And though his long-suffering be tired, his power is not, and so the sinner will find to his cost. When men reject God's word, adding obstinacy to sin, and this becomes the general character of a people, they will be given up to misery, notwithstanding all their boasted power and resources. May we then humble ourselves before the Lord, for all our ingratitude and unfaithfulness.

Chapter 3

Judgments against Israel. (1-8) The like to other nations. (9-15)

@Verses 1-8 The distinguishing favours of God to us, if they do not restrain from sin, shall not exempt from punishment. They could not expect communion with God, unless they first sought peace with him. Where there is not friendship, there can be no fellowship. God and man cannot walk together, except they are agreed. Unless we seek his glory, we cannot walk with him. Let us not presume on outward privileges, without special, sanctifying grace. The threatenings of the word and providence of God against the sin of man are certain, and certainly show that the judgments of God are at hand. Nor will God remove the affliction he has sent, till it has done its work. The evil of sin is from ourselves, it is our own doing; but the evil of trouble is from God, and is his doing, whoever are the instruments. This should engage us patiently to bear public troubles, and to study to answer God's meaning in them. The whole of the passage shows that natural evil, or troubles, and not moral evil, or sin, is here meant. The warning given to a careless world will increase its condemnation another day. Oh the amazing stupidity of an unbelieving world, that will not be wrought upon by the terrors of the Lord, and that despise his mercies!

@Verses 9-15 That power which is an instrument of unrighteousness, will justly be brought down and broken. What is got and kept wrongfully, will not be kept long. Some are at ease, but there will come a day of visitation, and in that day, all they are proud of, and put confidence in, shall fail them. God will inquire into the sins of which they have been guilty in their houses, the robbery they have stored up, and the luxury in which they lived. The pomp and pleasantness of men's houses, do not fortify against God's judgments, but make sufferings the more grievous and vexatious. Yet a remnant, according to the election of grace, will be secured by our great and good Shepherd, as from the jaws of destruction, in the worst times.

Chapter 4

Israel is reproved. (1-5) Their impenitence shown. (6-13)

@Verses 1-5 What is got by extortion is commonly used to provide for the flesh, and to fulfil the lusts thereof. What is got by oppression cannot be enjoyed with satisfaction. How miserable are those whose confidence in unscriptural observances only prove that they believe a lie! Let us see to it that our faith, hope, and worship, are warranted by the Divine word.

@Verses 6-13 See the folly of carnal hearts; they wander from one creature to another, seeking for something to satisfy, and labour for that which satisfies not; yet, after all, they will not incline their ear to Him in whom they might find all they can want. Preaching the gospel is as rain, and every thing withers where this rain is wanting. It were well if people were as wise for their souls as they are for their bodies; and, when they have not this rain near, would go and seek it where it is to be had. As the Israelites persisted in rebellion and idolatry, the Lord was coming against them as an adversary. Ere long, we must meet our God in judgment; but we shall not be able to stand before him, if he tries us according to our doings. If we would prepare to meet our God with comfort, at the awful period of his coming, we must now meet him in Christ Jesus, the eternal Son of the Father, who came to save lost sinners. We must seek him while he is to be found.

Chapter 5

Israel is called to seek the Lord. (1-6) Earnest exhortations to repentance. (7-17) Threatenings respecting idolatries. (18-27)

@Verses 1-6 The convincing, awakening word must be heard and heeded, as well as words of comfort and peace; for whether we hear or forbear, the word of God shall take effect. The Lord still proclaims mercy to men, but they often expect deliverance from such self-invented forms as make their condemnation sure. While they refuse to come to Christ and to seek mercy in and by him, that they may live, the fire of Divine wrath breaks forth upon them. Men may make an idol of the world, but will find it cannot protect.

@Verses 7-17 The same almighty power can, for repenting sinners, easily turn affliction and sorrow into prosperity and joy, and as easily turn the prosperity of daring sinners into utter darkness. Evil times will not bear plain dealing; that is, evil men will not. And these men were evil men indeed, when wise and good men thought it in vain even to speak to them. Those who will seek and love that which is good, may help to save the land from ruin. It behoves us to plead God's spiritual promises, to beseech him to create in us a clean heart, and to renew a right spirit within us. The Lord is ever ready to be gracious to the souls that seek him; and then piety and every duty will be attended to. But as for sinful Israel, God's judgments had often passed by them, now they shall pass through them.

@Verses 18-27 Woe unto those that desire the day of the Lord's judgments, that wish for times of war and confusion; as some who long for changes, hoping to rise upon the ruins of their country! but this should be so great a desolation, that nobody could gain by it. The day of the Lord will be a dark, dismal, gloomy day to all impenitent sinners. When God makes a day dark, all the world cannot make it light. Those who are not reformed by the judgments of God, will be pursued by them; if they escape one, another stands ready to seize them. A pretence of piety is double iniquity, and so it will be found. The people of Israel copied the crimes of their forefathers. The law of worshipping the Lord our God, is, Him only we must serve. Professors thrive so little, because they have little or no communion with God in their duties. They were led captive by Satan into idolatry, therefore God caused them to go into captivity among idolaters.

Chapter 6

The danger of luxury and false security. (1-7) Punishments of sins. (8-14)

@Verses 1-7 Those are looked upon as doing well for themselves, who do well for their bodies; but we are here told what their ease is, and what their woe is. Here is a description of the pride, security, and sensuality, for which God would reckon. Careless sinners are every where in danger; but those at ease in Zion, who are stupid, vainly confident, and abusing their privileges, are in the greatest danger. Yet many fancy themselves the people of God, who are living in sin, and in conformity to the world. But the examples of others' ruin forbid us to be secure. Those who are set upon their pleasures are commonly careless of the troubles of others, but this is great offence to God. Those who placed their happiness in the pleasures of sense, and set their hearts upon them, shall be deprived of those pleasures. Those who try to put the evil day far from them, find it nearest to them.

@Verses 8-14 How dreadful, how miserable, is the case of those whose eternal ruin the Lord himself has sworn; for he can execute his purpose, and none can alter it! Those hearts are wretchedly hardened that will not be brought to mention God's name, and to worship him, when the hand of God is gone out against them, when sickness and death are in their families. Those that will not be tilled as fields, shall be abandoned as rocks. When our services of God are soured with sin, his providences will justly be made bitter to us. Men should take warning not to harden their hearts, for those who walk in pride, God will destroy.

Chapter 7

Visions of judgments to come upon Israel. (1-9) Amaziah threatens Amos. (10-17)

@Verses 1-9 God bears long, but he will not bear always with a provoking people. The remembrance of the mercies we formerly received, like the produce of the earth of the former growth, should make us submissive to the will of God, when we meet with disappointments in the latter growth. The Lord has many ways of humbling a sinful nation. Whatever trouble we are under, we should be most earnest with God for the forgiveness of sin. Sin will soon make a great people small. What will become of Israel, if the hand that should raise him be stretched out against him? See the power of prayer. See what a blessing praying people are to a land. See how ready, how swift God is to show mercy; how he waits to be gracious. Israel was a wall, a strong wall, which God himself reared as a defence to his sanctuary. The Lord now seems to stand upon this wall. He measures it; it appears to be a bowing, bulging wall. Thus God would bring the people of Israel to the trial, would discover their wickedness; and the time will come, when those who have been spared often, shall be spared no longer. But the Lord still calls Israel his people. The repeated prayer and success of the prophet should lead us to seek the Saviour.

@Verses 10-17 It is no new thing for the accusers of the brethren, to misrepresent them as enemies to the king and kingdom, as traitors to their prince, and troublers of the land, when they are the best friends to both. Those who make gain their godliness, and are governed by the hopes of wealth and preferment, are ready to think these the most powerful motives with others also. But those who have a warrant from God, like Amos, ought not to fear the face of man. If God, that sent him, had not strengthened him, he could not thus have set his face as a flint. The Lord often chooses the weak and foolish things of the world to confound the wise and mighty. But no fervent prayers, or self-denying labours, can bring proud sinners to bear faithful reproofs and warnings. And all who oppose or despise the Divine word, must expect fatal effects to their souls, unless they repent.

Chapter 8

The near approach of the ruin of Israel. (1-3) Oppression reproved. (4-10) A famine of the word of God. (11-14)

@Verses 1-3 Amos saw a basket of summer fruit gathered, and ready to be eaten; which signified, that the people were ripe for destruction, that the year of God's patience was drawing towards a conclusion. Such summer fruits will not keep till winter, but must be used at once. Yet these judgments shall not draw from them any acknowledgement, either of God's righteousness or their own unrighteousness. Sinners put off repentance from day to day, because they think the Lord thus delays his judgments.

@Verses 4-10 The rich and powerful of the land were the most guilty of oppression, as well as the foremost in idolatry. They were weary of the restraints of the sabbaths and the new moons, and wished them over, because no common work might be done therein. This is the character of many who are called Christians. The sabbath day and sabbath work are a burden to carnal hearts. It will either be profaned or be accounted a dull day. But can we spend our time better than in communion with God? When employed in religious services, they were thinking of marketings. They were weary of holy duties, because their worldly business stood still the while. Those are strangers to God, and enemies to themselves, who love market days better than sabbath days, who would rather be selling corn than worshipping God. They have no regard to man: those who have lost the savour of piety, will not long keep the sense of common honesty. They cheat those they deal with. They take advantage of their neighbour's ignorance or necessity, in a traffic which nearly concerns the labouring poor. Could we witness the fraud and covetousness, which, in such numerous forms, render trading an abomination to the Lord, we should not wonder to see many dealers backward in the service of God. But he who thus despises the poor, reproaches his Maker; as it regards Him, rich and poor meet together. Riches that are got by the ruin of the poor, will bring ruin on those that get them. God will remember their sin against them. This speaks the case of such unjust, unmerciful men, to be miserable indeed, miserable for ever. There shall be terror and desolation every where. It shall come upon them when they little think of it. Thus uncertain are all our creature-comforts and enjoyments, even life itself; in the midst of life we are in death. What will be the wailing in the bitter day which follows sinful and sensual pleasures!

@Verses 11-14 Here was a token of God's highest displeasure. At any time, and most in a time of trouble, a famine of the word of God is the heaviest judgment. To many this is no affliction, yet some will feel it very much, and will travel far to hear a good sermon; they feel the loss of the mercies others foolishly sin away. But when God visits a backsliding church, their own plans and endeavours to find out a way of salvation, will stand them in no stead. And the most amiable and zealous would perish, for want of the water of life, which Christ only can bestow. Let us value our advantages, seek to profit by them, and fear sinning them away.

Chapter 9

The ruin of Israel. (1-10) The restoration of the Jews and the gospel blessing. (11-15)

@Verses 1-10 The prophet, in vision, saw the Lord standing upon the idolatrous altar at Bethel. Wherever sinners flee from God's justice, it will overtake them. Those whom God brings to heaven by his grace, shall never be cast down; but those who seek to climb thither by vain confidence in themselves, will be cast down and filled with shame. That which makes escape impossible and ruin sure, is, that God will set his eyes upon them for evil, not for good. Wretched must those be on whom the Lord looks for evil, and not for good. The Lord would scatter the Jews, and visit them with calamities, as the corn is shaken in a sieve; but he would save some from among them. The astonishing preservation of the Jews as a distinct people, seems here foretold. If professors make themselves like the world, God will level them with the world. The sinners who thus flatter themselves, shall find that their profession will not protect them.

@Verses 11-15 Christ died to gather together the children of God that were scattered abroad, here said to be those who were called by his name. The Lord saith this, who doeth this, who can do it, who has determined to do it, the power of whose grace is engaged for doing it. Verses @13-15 may refer to the early times of Christianity, but will receive a more glorious fulfilment in the events which all the prophets more or less foretold, and may be understood of the happy state when the fulness both of the Jews and the Gentiles come into the church. Let us continue earnest in prayer for the fulfilment of these prophecies, in the peace, purity, and the beauty of the church. God marvellously preserves his elect amidst the most fearful confusions and miseries. When all seems desperate, he wonderfully revives his church, and blesses her with all spiritual blessings in Christ Jesus. And great shall be the glory of that period, in which not one good thing promised shall remain unfulfilled.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Colossians

Chapter 1

This epistle was sent because of some difficulties which arose among the Colossians, probably from false teachers, in consequence of which they sent to the apostle. The scope of the epistle is to show, that all hope of man's redemption is founded on Christ, in whom alone are all complete fulness, perfections, and sufficiency. The Colossians are cautioned against the devices of judaizing teachers, and also against the notions of carnal wisdom, and human inventions and traditions, as not consistent with full reliance on Christ. In the first two chapters the apostle tells them what they must believe, and in the two last what they must do; the doctrine of faith, and the precepts of life for salvation.

The apostle Paul salutes the Colossians, and blesses God for their faith, love, and hope. (1-8) Prays for their fruitfulness in spiritual knowledge. (9-14) Gives a glorious view of Christ. (15-23) And sets out his own character, as the apostle of the Gentiles. (24-29)

@Verses 1-8 All true Christians are brethren one to another. Faithfulness runs through every character and relation of the Christian life. Faith, hope, and love, are the three principal graces in the Christian life, and proper matter for prayer and thanksgiving. The more we fix our hopes on the reward in the other world, the more free shall we be in doing good with our earthly treasure. It was treasured up for them, no enemy could deprive them of it. The gospel is the word of truth, and we may safely venture our souls upon it. And all who hear the word of the gospel, ought to bring forth the fruit of the gospel, obey it, and have their principles and lives formed according to it. Worldly love arises, either from views of interest or from likeness in manners; carnal love, from the appetite for pleasure. To these, something corrupt, selfish, and base always cleaves. But Christian love arises from the Holy Spirit, and is full of holiness.

@Verses 9-14 The apostle was constant in prayer, that the believers might be filled with the knowledge of God's will, in all wisdom. Good words will not do without good works. He who undertakes to give strength to his people, is a God of power, and of glorious power. The blessed Spirit is the author of this. In praying for spiritual strength, we are not straitened, or confined in the promises, and should not be so in our hopes and desires. The grace of God in the hearts of believers is the power of God; and there is glory in this power. The special use of this strength was for sufferings. There is work to be done, even when we are suffering. Amidst all their trials they gave thanks to the Father of our Lord Jesus, whose special grace fitted them to partake of the inheritance provided for the saints. To bring about this change, those were made willing subjects of Christ, who were slaves of Satan. All who are designed for heaven hereafter, are prepared for heaven now. Those who have the inheritance of sons, have the education of sons, and the disposition of sons. By faith in Christ they enjoyed this redemption, as the purchase of his atoning blood, whereby forgiveness of sins, and all other spiritual blessings were bestowed. Surely then we shall deem it a favour to be delivered from Satan's kingdom and brought into that of Christ, knowing that all trials will soon end, and that every believer will be found among those who come out of great tribulation.

@Verses 15-23 Christ in his human nature, is the visible discovery of the invisible God, and he that hath seen Him hath seen the Father. Let us adore these mysteries in humble faith, and behold the glory of the Lord in Christ Jesus. He was born or begotten before all the creation, before any creature was made; which is the Scripture way of representing eternity, and by which the eternity of God is represented to us. All things being created by Him, were created for him; being made by his power, they were made according to his pleasure, and for his praise and glory. He not only created them all at first, but it is by the word of his power that they are upheld. Christ as Mediator is the Head of the body, the church; all grace and strength are from him; and the church is his body. All fulness dwells in him; a fulness of merit and righteousness, of strength and grace for us. God showed his justice in requiring full satisfaction. This mode of redeeming mankind by the death of Christ was most suitable. Here is presented to our view the method of being reconciled. And that, notwithstanding the hatred of sin on God's part, it pleased God to reconcile fallen man to himself. If convinced that we were enemies in our minds by wicked works, and that we are now reconciled to God by the sacrifice and death of Christ in our nature, we shall not attempt to explain away, nor yet think fully to comprehend these mysteries; but we shall see the glory of this plan of redemption, and rejoice in the hope set before us. If this be so, that God's love is so great to us, what shall we do now for God? Be frequent in prayer, and abound in holy duties; and live no more to yourselves, but to Christ. Christ died for us. But wherefore? That we should still live in sin? No; but that we should die to sin, and live henceforth not to ourselves, but to Him.

@Verses 24-29 Both the sufferings of the Head and of the members are called the sufferings of Christ, and make up, as it were, one body of sufferings. But He suffered for the redemption of the church; we suffer on other accounts; for we do but slightly taste that cup of afflictions of which Christ first drank deeply. A Christian may be said to fill up that which remains of the sufferings of Christ, when he takes up his cross, and after the pattern of Christ, bears patiently the afflictions God allots to him. Let us be thankful that God has made known to us mysteries hidden from ages and generations, and has showed the riches of his glory among us. As Christ is preached among us, let us seriously inquire, whether he dwells and reigns in us; for this alone can warrant our assured hope of his glory. We must be faithful to death, through all trials, that we may receive the crown of life, and obtain the end of our faith, the salvation of our souls.

Chapter 2

The apostle expresses his love to, and joy in believers. (1-7) He cautions against the errors of heathen philosophy; also against Jewish traditions, and rites which had been fulfilled in Christ. (8-17) Against worshipping angels; and against legal ordinances. (18-23)

@Verses 1-7 The soul prospers when we have clear knowledge of the truth as it is in Jesus. When we not only believe with the heart, but are ready, when called, to make confession with the mouth. Knowledge and faith make a soul rich. The stronger our faith, and the warmer our love, the more will our comfort be. The treasures of wisdom are hid, not from us, but for us, in Christ. These were hid from proud unbelievers, but displayed in the person and redemption of Christ. See the danger of enticing words; how many are ruined by the false disguises and fair appearances of evil principles and wicked practices! Be aware and afraid of those who would entice to any evil; for they aim to spoil you. All Christians have, in profession at least, received Jesus Christ the Lord, consented to him, and taken him for theirs. We cannot be built up in Christ, or grow in him, unless we are first rooted in him, or founded upon him. Being established in the faith, we must abound therein, and improve in it more and more. God justly withdraws this benefit from those who do not receive it with thanksgiving; and gratitude for his mercies is justly required by God.

@Verses 8-17 There is a philosophy which rightly exercises our reasonable faculties; a study of the works of God, which leads us to the knowledge of God, and confirms our faith in him. But there is a philosophy which is vain and deceitful; and while it pleases men's fancies, hinders their faith: such are curious speculations about things above us, or no concern to us. Those who walk in the way of the world, are turned from following Christ. We have in Him the substance of all the shadows of the ceremonial law. All the defects of it are made up in the gospel of Christ, by his complete sacrifice for sin, and by the revelation of the will of God. To be complete, is to be furnished with all things necessary for salvation. By this one word "complete," is shown that we have in Christ whatever is required. "In him," not when we look to Christ, as though he were distant from us, but we are in him, when, by the power of the Spirit, we have faith wrought in our hearts by the Spirit, and we are united to our Head. The circumcision of the heart, the crucifixion of the flesh, the death and burial to sin and to the world, and the resurrection to newness of life, set forth in baptism, and by faith wrought in our hearts, prove that our sins are forgiven, and that we are fully delivered from the curse of the law. Through Christ, we, who were dead in sins, are quickened. Christ's death was the death of our sins; Christ's resurrection is the quickening of our souls. The law of ordinances, which was a yoke to the Jews, and a partition-wall to the Gentiles, the Lord Jesus took out of the way. When the substance was come, the shadows fled. Since every mortal man is, through the hand-writing of the law, guilty of death, how very dreadful is the condition of the ungodly and unholy, who trample under foot that blood of the Son of God, whereby alone this deadly hand-writing can be blotted out! Let not any be troubled about bigoted judgments which related to meats, or the Jewish solemnities. The setting apart a portion of our time for the worship and service of God, is a moral and unchangeable duty, but had no necessary dependence upon the seventh day of the week, the sabbath of the Jews. The first day of the week, or the Lord's day, is the time kept holy by Christians, in remembrance of Christ's resurrection. All the Jewish rites were shadows of gospel blessings.

@Verses 18-23 It looked like humility to apply to angels, as if men were conscious of their unworthiness to speak directly to God. But it is not warrantable; it is taking that honour which is due to Christ only, and giving it to a creature. There really was pride in this seeming humility. Those who worship angels, disclaim Christ, who is the only Mediator between God and man. It is an insult to Christ, who is the Head of the church, to use any intercessors but him. When men let go their hold of Christ, they catch at what will stand them in no stead. The body of Christ is a growing body. And true believers cannot live in the fashions of the world. True wisdom is, to keep close to the appointments of the gospel; in entire subjection to Christ, who is the only Head of his church. Self-imposed sufferings and fastings, might have a show of uncommon spirituality and willingness for suffering, but this was not "in any honour" to God. The whole tended, in a wrong manner, to satisfy the carnal mind, by gratifying self-will, self-wisdom, self-righteousness, and contempt of others. The things being such as carry not with them so much as the show of wisdom; or so faint a show that they do the soul no good, and provide not for the satisfying of the flesh. What the Lord has left indifferent, let us regard as such, and leave others to the like freedom; and remembering the passing nature of earthly things, let us seek to glorify God in the use of them.

Chapter 3

The Colossians exhorted to be heavenly-minded; (1-4) to mortify all corrupt affections; (5-11) to live in mutual love, forbearance, and forgiveness; (12-17) and to practise the duties of wives and husbands, children, parents, and servants. (18-25)

@Verses 1-4 As Christians are freed from the ceremonial law, they must walk the more closely with God in gospel obedience. As heaven and earth are contrary one to the other, both cannot be followed together; and affection to the one will weaken and abate affection to the other. Those that are born again are dead to sin, because its dominion is broken, its power gradually subdued by the operation of grace, and it shall at length be extinguished by the perfection of glory. To be dead, then, means this, that those who have the Holy Spirit, mortifying within them the lusts of the flesh, are able to despise earthly things, and to desire those that are heavenly. Christ is, at present, one whom we have not seen; but our comfort is, that our life is safe with him. The streams of this living water flow into the soul by the influences of the Holy Spirit, through faith. Christ lives in the believer by his Spirit, and the believer lives to him in all he does. At the second coming of Christ, there will be a general assembling of all the redeemed; and those whose life is now hid with Christ, shall then appear with him in his glory. Do we look for such happiness, and should we not set our affections upon that world, and live above this?

@Verses 5-11 It is our duty to mortify our members which incline to the things of the world. Mortify them, kill them, suppress them, as weeds or vermin which spread and destroy all about them. Continual opposition must be made to all corrupt workings, and no provision made for carnal indulgences. Occasions of sin must be avoided: the lusts of the flesh, and the love of the world; and covetousness, which is idolatry; love of present good, and of outward enjoyments. It is necessary to mortify sins, because if we do not kill them, they will kill us. The gospel changes the higher as well as the lower powers of the soul, and supports the rule of right reason and conscience, over appetite and passion. There is now no difference from country, or conditions and circumstances of life. It is the duty of every one to be holy, because Christ is a Christian's All, his only Lord and Saviour, and all his hope and happiness.

@Verses 12-17 We must not only do no hurt to any, but do what good we can to all. Those who are the elect of God, holy and beloved, ought to be lowly and compassionate towards all. While in this world, where there is so much corruption in our hearts, quarrels will sometimes arise. But it is our duty to forgive one another, imitating the forgiveness through which we are saved. Let the peace of God rule in your hearts; it is of his working in all who are his. Thanksgiving to God, helps to make us agreeable to all men. The gospel is the word of Christ. Many have the word, but it dwells in them poorly; it has no power over them. The soul prospers, when we are full of the Scriptures and of the grace of Christ. But when we sing psalms, we must be affected with what we sing. Whatever we are employed about, let us do every thing in the name of the Lord Jesus, and in believing dependence on him. Those who do all in Christ's name, will never want matter of thanksgiving to God, even the Father.

@Verses 18-25 The epistles most taken up in displaying the glory of the Divine grace, and magnifying the Lord Jesus, are the most particular in pressing the duties of the Christian life. We must never separate the privileges and duties of the gospel. Submission is the duty of wives. But it is submission, not to a severe lord or stern tyrant, but to her own husband, who is engaged to affectionate duty. And husbands must love their wives with tender and faithful affection. Dutiful children are the most likely to prosper. And parents must be tender, as well as children obedient. Servants are to do their duty, and obey their masters' commands, in all things consistent with duty to God their heavenly Master. They must be both just and diligent; without selfish designs, or hypocrisy and disguise. Those who fear God, will be just and faithful when from under their master's eye, because they know they are under the eye of God. And do all with diligence, not idly and slothfully; cheerfully, not discontented at the providence of God which put them in that relation. And for servants' encouragement, let them know, that in serving their masters according to the command of Christ, they serve Christ, and he will give them a glorious reward at last. But, on the other hand, he who doeth wrong, shall receive for the wrong which he hath done. God will punish the unjust, as well as reward the faithful servant; and the same if masters wrong their servants. For the righteous Judge of the earth will deal justly between master and servant. Both will stand upon a level at his tribunal. How happy would true religion make the world, if it every where prevailed, influenced every state of things, and every relation of life! But the profession of those persons who are regardless of duties, and give just cause for complaint to those they are connected with, deceives themselves, as well as brings reproach on the gospel.

Chapter 4

Masters to do their duty towards servants. (1) Persons of all ranks to persevere in prayer, and Christian prudence. (2-6) The apostle refers to others for an account of his affairs. (7-9) Sends greetings; and concludes with a blessing. (10-18)

@Verse 1 The apostle proceeds with the duty of masters to their servants. Not only justice is required of them, but strict equity and kindness. Let them deal with servants as they expect God should deal with themselves.

@Verses 2-6 No duties can be done aright, unless we persevere in fervent prayer, and watch therein with thanksgiving. The people are to pray particularly for their ministers. Believers are exhorted to right conduct towards unbelievers. Be careful in all converse with them, to do them good, and recommend religion by all fit means. Diligence in redeeming time, commends religion to the good opinion of others. Even what is only carelessness may cause a lasting prejudice against the truth. Let all discourse be discreet and seasonable, as becomes Christians. Though it be not always of grace, it must always be with grace. Though our discourse be of that which is common, yet it must be in a Christian manner. Grace is the salt which seasons our discourse, and keeps it from corrupting. It is not enough to answer what is asked, unless we answer aright also.

@Verses 7-9 Ministers are servants to Christ, and fellow-servants to one another. They have one Lord, though they have different stations and powers for service. It is a great comfort under the troubles and difficulties of life, to have fellow Christians caring for us. Circumstances of life make no difference in the spiritual relation among sincere Christians; they partake of the same privileges, and are entitled to the same regards. What amazing changes Divine grace makes! Faithless servants become faithful and beloved brethren, and some who had done wrong, become fellow-workers of good.

@Verses 10-18 Paul had differed with Barnabas, on the account of this Mark, yet he is not only reconciled, but recommends him to the churches; an example of a truly Christian and forgiving spirit. If men have been guilty of a fault, it must not always be remembered against them. We must forget as well as forgive. The apostle had comfort in the communion of saints and ministers. One is his fellow-servant, another his fellow-prisoner, and all his fellow-workers, working out their own salvation, and endeavouring to promote the salvation of others. The effectual, fervent prayer is the prevailing prayer, and availeth much. The smiles, flatteries, or frowns of the world, the spirit of error, or the working of self-love, leads many to a way of preaching and living which comes far short of fulfilling their ministry. But those who preach the same doctrine as Paul, and follow his example, may expect the Divine favour and blessing.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Daniel

Chapter 1

Daniel was of noble birth, if not one of the royal family of Judah. He was carried captive to Babylon in the fourth year of Jehoiachin, B. C. 606, when a youth. He was there taught the learning of the Chaldeans, and held high offices, both under the Babylonian and Persian empires. He was persecuted for his religion, but was miraculously delivered; and lived to a great age, as he must have been about ninety-four years old at the time of the last of his visions. The book of Daniel is partly historical, relating various circumstances which befel himself and the Jews, at Babylon; but is chiefly prophetical, detailing visions and prophecies which foretell numerous important events relative to the four great empires of the world, the coming and death of the Messiah, the restoration of the Jews, and the conversion of the Gentiles. Though there are considerable difficulties in explaining the prophetical meaning of some passages in this book, we always find encouragement to faith and hope, examples worthy of imitation, and something to direct our thoughts to Christ Jesus upon the cross and on his glorious throne.

The captivity of Daniel and his companions. (1-7) Their refusal to eat the king's meat. (8-16) Their improvement in wisdom. (17-21)

@Verses 1-7 Nebuchadnezzar, king of Babylon, in the first year of his reign, took Jerusalem, and carried whom and what he pleased away. From this first captivity, most think the seventy years are to be dated. It is the interest of princes to employ wise men; and it is their wisdom to find out and train up such. Nebuchadnezzar ordered that these chosen youths should be taught. All their Hebrew names had something of God in them; but to make them forget the God of their fathers, the Guide of their youth, the heathen gave them names that savoured of idolatry. It is painful to reflect how often public education tends to corrupt the principles and morals.

@Verses 8-16 The interest we think we make for ourselves, we must acknowledge to be God's gift. Daniel was still firm to his religion. Whatever they called him, he still held fast the spirit of an Israelite. These youths scrupled concerning the meat, lest it should be sinful. When God's people are in Babylon they need take special care that they partake not of her sins. It is much to the praise of young people, not to covet or seek the delights of sense. Those who would excel in wisdom and piety, must learn betimes to keep the body under. Daniel avoided defiling himself with sin; and we should more fear that than any outward trouble. It is easier to keep temptation at a distance, than to resist it when near. And we cannot better improve our interest in any with whom we have found favour, than to use it to keep us from sin. People will not believe the benefit of avoiding excess, and of a spare diet, nor how much they contribute to the health of the body, unless they try. Conscientious temperance will always do more, even for the comfort of this life, than sinful indulgence.

@Verses 17-21 Daniel and his fellows kept to their religion; and God rewarded them with eminence in learning. Pious young persons should endeavour to do better than their fellows in useful things; not for the praise of man, but for the honour of the gospel, and that they may be qualified for usefulness. And it is well for a country, and for the honour of a prince, when he is able to judge who are best fitted to serve him, and prefers them on that account. Let young men steadily attend to this chapter; and let all remember that God will honour those who honour him, but those who despise him shall be lightly esteemed.

Chapter 2

Nebuchadnezzar's dream. (1-13) It is revealed to Daniel. (14-23) He obtains admission to the king. (24-30) The dream and the interpretation. (31-45) Honours to Daniel and his friends. (46-49)

@Verses 1-13 The greatest men are most open to cares and troubles of mind, which disturb their repose in the night, while the sleep of the labouring man is sweet and sound. We know not the uneasiness of many who live in great pomp, and, as others vainly think, in pleasure also. The king said that his learned men must tell him the dream itself, or they should all be put to death as deceivers. Men are more eager to ask as to future events, than to learn the way of salvation or the path of duty; yet foreknowledge of future events increases anxiety and trouble. Those who deceived, by pretending to do what they could not do, were sentenced to death, for not being able to do what they did not pretend to.

@Verses 14-23 Daniel humbly prayed that God would discover to him the king's dream, and the meaning of it. Praying friends are valuable friends; and it well becomes the greatest and best men to desire the prayers of others. Let us show that we value our friends, and their prayers. They were particular in prayer. And whatever we pray for, we can expect nothing but as the gift of God's mercies. God gives us leave in prayer to tell our wants and burdens. Their plea with God was, the peril they were in. The mercy Daniel and his fellows prayed for, was bestowed. The fervent prayers of righteous men avail much. Daniel was thankful to God for making known that to him, which saved the lives of himself and his fellows. How much more should we be thankful to God, for making known the great salvation of the soul to those who are not among the worldly wise and prudent!

@Verses 24-30 Daniel takes away the king's opinion of his magicians and soothsayers. The insufficiency of creatures should drive us to the all-sufficiency of the Creator. There is One who can do that for us, and make known that to us, which none on earth can, particularly the work of redemption, and the secret designs of God's love to us therein. Daniel confirmed the king in his opinion, that the dream was of great consequence, relating to the affairs and changes of this lower world. Let those whom God has highly favoured and honoured, lay aside all opinion of their own wisdom and worthiness, that the Lord alone may be praised for the good they have and do.

@Verses 31-45 This image represented the kingdoms of the earth, that should successively rule the nations, and influence the affairs of the Jewish church. 1. The head of gold signified the Chaldean empire, then in being. 2. The breast and arms of silver signified the empire of the Medes and Persians. 3. The belly and thighs of brass signified the Grecian empire, founded by Alexander. 4. The legs and feet of iron signified the Roman empire. The Roman empire branched into ten kingdoms, as the toes of these feet. Some were weak as clay, others strong as iron. Endeavours have often been used to unite them, for strengthening the empire, but in vain. The stone cut out without hands, represented the kingdom of our Lord Jesus Christ, which should be set up in the kingdoms of the world, upon the ruins of Satan's kingdom in them. This was the Stone which the builders refused, because it was not cut out by their hands, but it is become the head stone of the corner. Of the increase of Christ's government and peace there shall be no end. The Lord shall reign, not only to the end of time, but when time and days shall be no more. As far as events have gone, the fulfilling this prophetic vision has been most exact and undeniable; future ages shall witness this Stone destroying the image, and filling the whole earth.

@Verses 46-49 It is our business to direct attention to the Lord, as the Author and Giver of every good gift. Many have thoughts of the Divine power and majesty, who do not think of serving God themselves. But all should strive, that God may be glorified, and the best interests of mankind furthered.

Chapter 3

Nebuchadnezzar's golden image. (1-7) Shadrach and his companions refuse to worship it. (8-18) They are cast into a furnace, but are miraculously preserved. (19-27) Nebuchadnezzar gives glory to Jehovah. (28-30)

@Verses 1-7 In the height of the image, about thirty yards, probably is included a pedestal, and most likely it was only covered with plates of gold, not a solid mass of that precious metal. Pride and bigotry cause men to require their subjects to follow their religion, whether right or wrong, and when worldly interest allures, and punishment overawes, few refuse. This is easy to the careless, the sensual, and the infidel, who are the greatest number; and most will go their ways. There is nothing so bad which the careless world will not be drawn to by a concert of music, or driven to by a fiery furnace. By such methods, false worship has been set up and maintained.

@Verses 8-18 True devotion calms the spirit, quiets and softens it, but superstition and devotion to false gods inflame men's passions. The matter is put into a little compass, Turn, or burn. Proud men are still ready to say, as Nebuchadnezzar, Who is the Lord, that I should fear his power? Shadrach, Meshach, and Abednego did not hesitate whether they should comply or not. Life or death were not to be considered. Those that would avoid sin, must not parley with temptation when that to which we are allured or affrighted is manifestly evil. Stand not to pause about it, but say, as Christ did, Get thee behind me, Satan. They did not contrive an evasive answer, when a direct answer was expected. Those who make their duty their main care, need not be anxious or fearful concerning the event. The faithful servants of God find him able to control and overrule all the powers armed against them. Lord, if thou wilt, thou canst. If He be for us, we need not fear what man can do unto us. God will deliver us, either from death or in death. They must obey God rather than man; they must rather suffer than sin; and must not do evil that good may come. Therefore none of these things moved them. The saving them from sinful compliance, was as great a miracle in the kingdom of grace, as the saving them out of the fiery furnace was in the kingdom of nature. Fear of man and love of the world, especially want of faith, make men yield to temptation, while a firm persuasion of the truth will deliver them from denying Christ, or being ashamed of him. We are to be meek in our replies, but we must be decided that we will obey God rather than man.

@Verses 19-27 Let Nebuchadnezzar heat his furnace as hot as he can, a few minutes will finish the torment of those cast into it; but hell-fire tortures, and yet does not kill. Those who worshipped the beast and his image, have no rest, no pause, no moment free from pain, @revelation 14:10,11 . Now was fulfilled in the letter that great promise, @isaiah 43:2 , When thou walkest through the fire, thou shalt not be burned. Leaving it to that God who preserved them in the fire, to bring them out, they walked up and down in the midst, supported and encouraged by the presence of the Son of God. Those who suffer for Christ, have his presence in their sufferings, even in the fiery furnace, and in the valley of the shadow of death. Nebuchadnezzar owns them for servants of the most high God; a God able to deliver them out of his hand. It is our God only is the consuming fire, @hebrews 12:29 . Could we but see into the eternal world, we should behold the persecuted believer safe from the malice of his foes, while they are exposed to the wrath of God, and tormented in unquenchable fires.

@Verses 28-30 What God did for these his servants, would help to keep the Jews to their religion while in captivity, and to cure them of idolatry. The miracle brought deep convictions on Nebuchadnezzar. But no abiding change then took place in his conduct. He who preserved these pious Jews in the fiery furnace, is able to uphold us in the hour of temptation, and to keep us from falling into sin.

Chapter 4

Nebuchadnezzar acknowledges the power of Jehovah. (1-18) Daniel interprets his dream. (19-27) The fulfilment of it. (28-37)

@Verses 1-18 The beginning and end of this chapter lead us to hope, that Nebuchadnezzar was a monument of the power of Divine grace, and of the riches of Divine mercy. After he was recovered from his madness, he told to distant places, and wrote down for future ages, how God had justly humbled and graciously restored him. When a sinner comes to himself, he will promote the welfare of others, by making known the wondrous mercy of God. Nebuchadnezzar, before he related the Divine judgments upon him for his pride, told the warnings he had in a dream or vision. The meaning was explained to him. The person signified, was to be put down from honour, and to be deprived of the use of his reason seven years. This is surely the sorest of all temporal judgments. Whatever outward affliction God is pleased to lay upon us, we have cause to bear it patiently, and to be thankful that he continues the use of our reason, and the peace of our consciences. Yet if the Lord should see fit by such means to keep a sinner from multiplying crimes, or a believer from dishonouring his name, even the dreadful prevention would be far preferable to the evil conduct. God has determined it, as a righteous Judge, and the angels in heaven applaud. Not that the great God needs the counsel or concurrence of the angels, but it denotes the solemnity of this sentence. The demand is by the word of the holy ones, God's suffering people: when the oppressed cry to God, he will hear. Let us diligently seek blessings which can never be taken from us, and especially beware of pride and forgetfulness of God.

@Verses 19-27 Daniel was struck with amazement and terror at so heavy a judgment coming upon so great a prince, and gives advice with tenderness and respect. It is necessary, in repentance, that we not only cease to do evil, but learn to do good. Though it might not wholly prevent the judgment, yet the trouble may be longer before it comes, or shorter when it does come. And everlasting misery will be escaped by all who repent and turn to God.

@Verses 28-37 Pride and self-conceit are sins that beset great men. They are apt to take that glory to themselves which is due to God only. While the proud word was in the king's mouth, the powerful word came from God. His understanding and his memory were gone, and all the powers of the rational soul were broken. How careful we ought to be, not to do any thing which may provoke God to put us out of our senses! God resists the proud. Nebuchadnezzar would be more than a man, but God justly makes him less than a man. We may learn to believe concerning God, that the most high God lives for ever, and that his kingdom is like himself, everlasting, and universal. His power cannot be resisted. When men are brought to honour God, by confession of sin and acknowledging his sovereignty, then, and not till then, they may expect that God will honour them; not only restore them to the dignity they lost by the sin of the first Adam, but add excellent majesty to them, from the righteousness and grace of the Second Adam. Afflictions shall last no longer than till they have done the work for which they were sent. There can be no reasonable doubt that Nebuchadnezzar was a true penitent, and an accepted believer. It is thought that he did not live more than a year after his restoration. Thus the Lord knows how to abase those that walk in pride, but gives grace and consolation to the humble, broken-hearted sinner who calls upon Him.

Chapter 5

Belshazzar's impious feast; the hand-writing on the wall. (1-9) Daniel is sent for to interpret it. (10-17) Daniel warns the king of his destruction. (18-31)

@Verses 1-9 Belshazzar bade defiance to the judgments of God. Most historians consider that Cyrus then besieged Babylon. Security and sensuality are sad proofs of approaching ruin. That mirth is sinful indeed, which profanes sacred things; and what are many of the songs used at modern feasts better than the praises sung by the heathens to their gods! See how God struck terror upon Belshazzar and his lords. God's written word is enough to put the proudest, boldest sinner in a fright. What we see of God, the part of the hand that writes in the book of the creatures, and in the book of the Scriptures, should fill us with awful thoughts concerning that part which we do not see. If this be the finger of God, what is his arm when made bare? And what is He? The king's guilty conscience told him that he had no reason to expect any good news from heaven. God can, in a moment, make the heart of the stoutest sinner to tremble; and there needs no more than to let loose his own thoughts upon him; they will give him trouble enough. No bodily pain can equal the inward agony which sometimes seizes the sinner in the midst of mirth, carnal pleasures, and worldly pomp. Sometimes terrors cause a man to flee to Christ for pardon and peace; but many cry out for fear of wrath, who are not humbled for their sins, and who seek relief by lying vanities. The ignorance and uncertainty concerning the Holy Scriptures, shown by many who call themselves wise, only tend to drive sinners to despair, as the ignorance of these wise men did.

@Verses 10-17 Daniel was forgotten at court; he lived privately, and was then ninety years of age. Many consult servants of God on curious questions, or to explain difficult subjects, but without asking the way of salvation, or the path of duty. Daniel slighted the offer of reward. He spoke to Belshazzar as to a condemned criminal. We should despise all the gifts and rewards this world can give, did we see, as we may by faith, its end hastening on; but let us do our duty in the world, and do it all the real service we can.

@Verses 18-31 Daniel reads Belshazzar's doom. He had not taken warning by the judgments upon Nebuchadnezzar. And he had insulted God. Sinners are pleased with gods that neither see, nor hear, nor know; but they will be judged by One to whom all things are open. Daniel reads the sentence written on the wall. All this may well be applied to the doom of every sinner. At death, the sinner's days are numbered and finished; after death is the judgment, when he will be weighed in the balance, and found wanting; and after judgment the sinner will be cut asunder, and given as a prey to the devil and his angels. While these things were passing in the palace, it is considered that the army of Cyrus entered the city; and when Belshazzar was slain, a general submission followed. Soon will every impenitent sinner find the writing of God's word brought to pass upon him, whether he is weighed in the balance of the law as a self-righteous Pharisee, or in that of the gospel as a painted hypocrite.

Chapter 6

The malice of Daniel's enemies. (1-5) His constancy in prayer. (6-10) He is cast into the lion's den. (11-17) His miraculous preservation. (18-24) The decree of Darius. (25-28)

@Verses 1-5 We notice to the glory of God, that though Daniel was now very old, yet he was able for business, and had continued faithful to his religion. It is for the glory of God, when those who profess religion, conduct themselves so that their most watchful enemies may find no occasion for blaming them, save only in the matters of their God, in which they walk according to their consciences.

@Verses 6-10 To forbid prayer for thirty days, is, for so long, to rob God of all the tribute he has from man, and to rob man of all the comfort he has in God. Does not every man's heart direct him, when in want or distress, to call upon God? We could not live a day without God; and can men live thirty days without prayer? Yet it is to be feared that those who, without any decree forbidding them, present no hearty, serious petitions to God for more than thirty days together, are far more numerous than those who serve him continually, with humble, thankful hearts. Persecuting laws are always made on false pretences; but it does not become Christians to make bitter complaints, or to indulge in revilings. It is good to have hours for prayer. Daniel prayed openly and avowedly; and though a man of vast business, he did not think that would excuse him from daily exercises of devotion. How inexcusable are those who have but little to do in the world, yet will not do thus much for their souls! In trying times we must take heed, lest, under pretence of discretion, we are guilty of cowardice in the cause of God. All who throw away their souls, as those certainly do that live without prayer, even if it be to save their lives, at the end will be found to be fools. Nor did Daniel only pray, and not give thanks, cutting off some part of the service to make the time of danger shorter; but he performed the whole. In a word, the duty of prayer is founded upon the sufficiency of God as an almighty Creator and Redeemer, and upon our wants as sinful creatures. To Christ we must turn our eyes. Thither let the Christian look, thither let him pray, in this land of his captivity.

@Verses 11-17 It is no new thing for what is done faithfully, in conscience toward God, to be misrepresented as done obstinately, and in contempt of the civil powers. Through want of due thought, we often do that which afterwards, like Darius, we see cause a thousand times to wish undone again. Daniel, that venerable man, is brought as the vilest of malefactors, and is thrown into the den of lions, to be devoured, only for worshipping his God. No doubt the placing the stone was ordered by the providence of God, that the miracle of Daniel's deliverance might appear more plain; and the king sealed it with his own signet, probably lest Daniel's enemies should kill him. Let us commit our lives and souls unto God, in well-doing. We cannot place full confidence even in men whom we faithfully serve; but believers may, in all cases, be sure of the Divine favour and consolation.

@Verses 18-24 The best way to have a good night, is to keep a good conscience. We are sure of what the king doubted, that the servants of the living God have a Master well able to protect them. See the power of God over the fiercest creatures, and believe his power to restrain the roaring lion that goeth about continually seeking to devour. Daniel was kept perfectly safe, because he believed in his God. Those who boldly and cheerfully trust in God to protect them in the way of duty, shall always find him a present help. Thus the righteous is delivered out of trouble, and the wicked cometh in his stead. The short triumph of the wicked will end in their ruin.

@Verses 25-28 If we live in the fear of God, and walk according to that rule, peace shall be upon us. The kingdom, the power, and the glory, for ever, are the Lord's; but many are employed in making known his wonderful works to others, who themselves remain strangers to his saving grace. May we be doers, as well as believers of his word, least at the last we should be found to have deceived ourselves.

Chapter 7

Daniel's vision of the four beasts. (1-8) and of Christ's kingdom. (9-14) The interpretation. (15-28)

@Verses 1-8 This vision contains the same prophetic representations with Nebuchadnezzar's dream. The great sea agitated by the winds, represented the earth and the dwellers on it troubled by ambitious princes and conquerors. The four beasts signified the same four empires, as the four parts of Nebuchadnezzar's image. Mighty conquerors are but instruments of God's vengeance on a guilty world. The savage beast represents the hateful features of their characters. But the dominion given to each has a limit; their wrath shall be made to praise the Lord, and the remainder of it he will restrain.

@Verses 9-14 These verses are for the comfort and support of the people of God, in reference to the persecutions that would come upon them. Many New Testament predictions of the judgment to come, have plain allusion to this vision; especially @revelation 20:11,12 . The Messiah is here called the Son of man; he was made in the likeness of sinful flesh, and was found in fashion as a man, but he is the Son of God. The great event foretold in this passage, is Christ's glorious coming, to destroy every antichristian power, and to render his own kingdom universal upon earth. But ere the solemn time arrives, for manifesting the glory of God to all worlds in his dealings with his creatures, we may expect that the doom of each of us will be determined at the hour of our death; and before the end shall come, the Father will openly give to his incarnate Son, our Mediator and Judge, the inheritance of the nations as his willing subjects.

@Verses 15-28 It is desirable to obtain the right and full sense of what we see and hear from God; and those that would know, must ask by faithful and fervent prayer. The angel told Daniel plainly. He especially desired to know respecting the little horn, which made war with the saints, and prevailed against them. Here is foretold the rage of papal Rome against true Christians. St. John, in his visions and prophecies, which point in the first place at Rome, has plain reference to these visions. Daniel had a joyful prospect of the prevalence of God's kingdom among men. This refers to the second coming of our blessed Lord, when the saints shall triumph in the complete fall of Satan's kingdom. The saints of the Most High shall possess the kingdom for ever. Far be it from us to infer from hence, that dominion is founded on grace. It promises that the gospel kingdom shall be set up; a kingdom of light, holiness, and love; a kingdom of grace, the privileges and comforts of which shall be the earnest and first-fruits of the kingdom of glory. But the full accomplishment will be in the everlasting happiness of the saints, the kingdom that cannot be moved. The gathering together the whole family of God will be a blessedness of Christ's coming.

Chapter 8

Daniel's vision of the ram and the he-goat. (1-14) The interpretation of it. (15-27)

@Verses 1-14 God gives Daniel a foresight of the destruction of other kingdoms, which in their day were as powerful as that of Babylon. Could we foresee the changes that shall be when we are gone, we should be less affected with changes in our own day. The ram with two horns was the second empire, that of Media and Persia. He saw this ram overcome by a he-goat. This was Alexander the Great. Alexander, when about thirty-three years of age, and in his full strength, died, and showed the vanity of worldly pomp and power, and that they cannot make a man happy. While men dispute, as in the case of Alexander, respecting the death of some prosperous warrior, it is plain that the great First Cause of all had no more of his plan for him to execute, and therefore cut him off. Instead of that one great horn, there came up four notable ones, Alexander's four chief captains. A little horn became a great persecutor of the church and people of God. It seems that the Mohammedan delusion is here pointed out. It prospered, and at one time nearly destroyed the holy religion God's right hand had planted. It is just with God to deprive those of the privileges of his house who despise and profane them; and to make those know the worth of ordinances by the want of them, who would not know it by the enjoyment of them. Daniel heard the time of this calamity limited and determined; but not the time when it should come. If we would know the mind of God, we must apply to Christ, in whom are hid all the treasures of wisdom and knowledge; not hid from us, but hid for us. There is much difficulty as to the precise time here stated, but the end of it cannot be very distant. God will, for his own glory, see to the cleansing of the church in due time. Christ died to cleanse his church; and he will so cleanse it as to present it blameless to himself.

@Verses 15-27 The eternal Son of God stood before the prophet in the appearance of a man, and directed the angel Gabriel to explain the vision. Daniel's fainting and astonishment at the prospect of evils he saw coming on his people and the church, confirm the opinion that long-continued calamities were foretold. The vision being ended, a charge was given to Daniel to keep it private for the present. He kept it to himself, and went on to do the duty of his place. As long as we live in this world we must have something to do in it; and even those whom God has most honoured, must not think themselves above their business. Nor must the pleasure of communion with God take us from the duties of our callings, but we must in them abide with God. All who are intrusted with public business must discharge their trust uprightly; and, amidst all doubts and discouragements, they may, if true believers, look forward to a happy issue. Thus should we endeavour to compose our minds for attending to the duties to which each is appointed, in the church and in the world.

Chapter 9

Daniel considers the time of the captivity. (1-3) His confession of sin, and prayer. (4-19) The revelation concerning the coming of the Messiah. (20-27)

@Verses 1-3 Daniel learned from the books of the prophets, especially from Jeremiah, that the desolation of Jerusalem would continue seventy years, which were drawing to a close. God's promises are to encourage our prayers, not to make them needless; and when we see the performance of them approaching, we should more earnestly plead them with God.

@Verses 4-19 In every prayer we must make confession, not only of the sins we have been guilty of, but of our faith in God, and dependence upon him, our sorrow for sin, and our resolutions against it. It must be our confession, the language of our convictions. Here is Daniel's humble, serious, devout address to God; in which he gives glory to him as a God to be feared, and as a God to be trusted. We should, in prayer, look both at God's greatness and his goodness, his majesty and mercy. Here is a penitent confession of sin, the cause of the troubles the people for so many years groaned under. All who would find mercy must thus confess their sins. Here is a self-abasing acknowledgment of the righteousness of God; and it is evermore the way of true penitents thus to justify God. Afflictions are sent to bring men to turn from their sins, and to understand God's truth. Here is a believing appeal to the mercy of God. It is a comfort that God has been always ready to pardon sin. It is encouraging to recollect that mercies belong to God, as it is convincing and humbling to recollect that righteousness belongs to him. There are abundant mercies in God, not only forgiveness, but forgivenesses. Here are pleaded the reproach God's people was under, and the ruins God's sanctuary was in. Sin is a reproach to any people, especially to God's people. The desolations of the sanctuary are grief to all the saints. Here is an earnest request to God to restore the poor captive Jews to their former enjoyments. O Lord, hearken and do. Not hearken and speak only, but hearken and do; do that for us which none else can do; and defer not. Here are several pleas and arguments to enforce the petitions. Do it for the Lord Christ's sake; Christ is the Lord of all. And for his sake God causes his face to shine upon sinners when they repent, and turn to him. In all our prayers this must be our plea, we must make mention of his righteousness, even of his only. The humble, fervent, believing earnestness of this prayer should ever be followed by us.

@Verses 20-27 An answer was immediately sent to Daniel's prayer, and it is a very memorable one. We cannot now expect that God should send answers to our prayers by angels, but if we pray with fervency for that which God has promised, we may by faith take the promise as an immediate answer to the prayer; for He is faithful that has promised. Daniel had a far greater and more glorious redemption discovered to him, which God would work out for his church in the latter days. Those who would be acquainted with Christ and his grace, must be much in prayer. The evening offering was a type of the great sacrifice Christ was to offer in the evening of the world: in virtue of that sacrifice Daniel's prayer was accepted; and for the sake of that, this glorious discovery of redeeming love was made to him. We have, in verses @24-27 , one of the most remarkable prophecies of Christ, of his coming and his salvation. It shows that the Jews are guilty of most obstinate unbelief, in expecting another Messiah, so long after the time expressly fixed for his coming. The seventy weeks mean a day for a year, or 490 years. About the end of this period a sacrifice would be offered, making full atonement for sin, and bringing in everlasting righteousness for the complete justification of every believer. Then the Jews, in the crucifixion of Jesus, would commit that crime by which the measure of their guilt would be filled up, and troubles would come upon their nation. All blessings bestowed on sinful man come through Christ's atoning sacrifice, who suffered once for sins, the just for the unjust, that he might bring us to God. Here is our way of access to the throne of grace, and of our entrance to heaven. This seals the sum of prophecy, and confirms the covenant with many; and while we rejoice in the blessings of salvation, we should remember what they cost the Redeemer. How can those escape who neglect so great salvation!

Chapter 10

Daniel's vision near the river Hiddekel. (1-9) He is to expect a discovery of future events. (10-21)

1-9. This chapter relates the beginning of Daniel's last vision, which is continued to the end of the book. The time would be long before all would be accomplished; and much of it is not yet fulfilled. Christ appeared to Daniel in a glorious form, and it should engage us to think highly and honourably of him. Let us admire his condescension for us and our salvation. There remained no strength in Daniel. The greatest and best of men cannot bear the full discoveries of the Divine glory; for no man can see it, and live; but glorified saints see Christ as he is, and can bear the sight. How dreadful soever Christ may appear to those under convictions of sin, there is enough in his word to quiet their spirits.

@Verses 10-21 Whenever we enter into communion with God, it becomes us to have a due sense of the infinite distance between us and the holy God. How shall we, that are dust and ashes, speak to the Lord of glory? Nothing is more likely, nothing more effectual to revive the drooping spirits of the saints, than to be assured of God's love to them. From the very first day we begin to look toward God in a way of duty, he is ready to meet us in the way of mercy. Thus ready is God to hear prayer. When the angel had told the prophet of the things to come, he was to return, and oppose the decrees of the Persian kings against the Jews. The angels are employed as God's ministering servants, @hebrews 1:14 . Though much was done against the Jews by the kings of Persia, God permitting it, much more mischief would have been done if God had not prevented it. He would now more fully show what were God's purposes, of which the prophecies form an outline; and we are concerned to study what is written in these Scriptures of truth, for they belong to our everlasting peace. While Satan and his angels, and evil counsellors, excite princes to mischief against the church, we may rejoice that Christ our Prince, and all his mighty angels, act against our enemies; but we ought not to expect many to favour us in this evil world. Yet the whole counsel of God shall be established; and let each one pray, Lord Jesus, be our righteousness now, and thou wilt be our everlasting confidence, through life, in death, at the day of judgment, and for evermore.

Chapter 11

The vision of the Scriptures of truth.

@Verses 1-30 The angel shows Daniel the succession of the Persian and Grecian empires. The kings of Egypt and Syria are noticed: Judea was between their dominions, and affected by their contests. From ver. @5-30 , is generally considered to relate to the events which came to pass during the continuance of these governments; and from ver. @21 , to relate to Antiochus Epiphanes, who was a cruel and violent persecutor of the Jews. See what decaying, perishing things worldly pomp and possessions are, and the power by which they are gotten. God, in his providence, sets up one, and pulls down another, as he pleases. This world is full of wars and fightings, which come from men's lusts. All changes and revolutions of states and kingdoms, and every event, are plainly and perfectly foreseen by God. No word of God shall fall to the ground; but what he has designed, what he has declared, shall infallibly come to pass. While the potsherds of the earth strive with each other, they prevail and are prevailed against, deceive and are deceived; but those who know God will trust in him, and he will enable them to stand their ground, bear their cross, and maintain their conflict.

@Verses 31-45 The remainder of this prophecy is very difficult, and commentators differ much respecting it. From Antiochus the account seems to pass to antichrist. Reference seems to be made to the Roman empire, the fourth monarchy, in its pagan, early Christian, and papal states. The end of the Lord's anger against his people approaches, as well as the end of his patience towards his enemies. If we would escape the ruin of the infidel, the idolater, the superstitious and cruel persecutor, as well as that of the profane, let us make the oracles of God our standard of truth and of duty, the foundation of our hope, and the light of our paths through this dark world, to the glorious inheritance above.

Chapter 12

The conclusion of the vision of the Scriptures of truth. (1-4) The times of the continuance of these events. (5-13)

1-4. Michael signifies, "Who is like God," and his name, with the title of "the great Prince," points out the Divine Saviour. Christ stood for the children of our people in their stead as a sacrifice, bore the curse for them, to bear it from them. He stands for them in pleading for them at the throne of grace. And after the destruction of antichrist, the Lord Jesus shall stand at the latter day upon the earth; and He shall appear for the complete redemption of all his people. When God works deliverance from persecution for them, it is as life from the dead. When his gospel is preached, many who sleep in the dust, both Jews and Gentiles, shall be awakened by it out of their heathenism of Judaism. And in the end the multitude that sleep in the dust shall awake; many shall arise to life, and many to shame. There is glory reserved for all the saints in the future state, for all that are wise, wise for their souls and eternity. Those who turn many to righteousness, who turn sinners from the errors of their ways, and help to save their souls from death, @james 5:20 , will share in the glory of those they have helped to heaven, which will add to their own glory.

@Verses 5-13 One of the angels asking how long it should be to the end of these wonders, a solemn reply is made, that it would be for a time, times, and a half, the period mentioned ch. 7:25, and in the Revelation. It signifies 1260 prophetic days or years, beginning from the time when the power of the holy people should be scattered. The imposture of Mohammed, and the papal usurpation, began about the same time; and these were a twofold attack upon the church of God. But all will end well at last. All opposing rule, principality, and power, shall be put down, and holiness and love will triumph, and be in honour, to eternity. The end, this end, shall come. What an amazing prophecy is this, of so many varied events, and extending through so many successive ages, even to the general resurrection! Daniel must comfort himself with the pleasing prospect of his own happiness in death, in judgment, and to eternity. It is good for us all to think much of going away from this world. That must be our way; but it is our comfort that we shall not go till God calls us to another world, and till he has done with us in this world; till he says, Go thou thy way, thou hast done thy work, therefore now, go thy way, and leave it to others to take thy place. It was a comfort to Daniel, and is a comfort to all the saints, that whatever their lot is in the days of their lives, they shall have a happy lot in the end of the days. And it ought to be the great care and concern of every one of us to secure this. Then we may well be content with our present lot, and welcome the will of God. Believers are happy at all times; they rest in God by faith now, and a rest is reserved for them in heaven at last.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Deuteronomy

Chapter 1

This book repeats much of the history and of the laws contained in the three foregoing books: Moses delivered it to Israel a little before his death, both by word of mouth, that it might affect, and by writing, that it might abide. The men of that generation to which the law was first given were all dead, and a new generation was sprung up, to whom God would have it repeated by Moses himself, now they were going to possess the land of Canaan. The wonderful love of God to his church is set forth in this book; how he ever preserved his church for his own mercies sake, and would still have his name called upon among them. Such are the general outlines of this book, the whole of which shows Moses' love for Israel, and marks him an eminent type of the Lord Jesus Christ. Let us apply the exhortations and persuasions to our own consciences, to excite our minds to a believing, grateful obedience to the commands of God.

The words Moses spake to Israel in the plains of Moab, The promise of Canaan. (1-8) Judges provided for the people. (9-18) Of the sending the spies-God's anger for their unbelief and disobedience. (19-46)

@Verses 1-8 Moses spake to the people all the Lord had given him in commandment. Horeb was but eleven days distant from Kadesh-barnea. This was to remind them that their own bad conduct had occasioned their tedious wanderings; that they might the more readily understand the advantages of obedience. They must now go forward. Though God brings his people into trouble and affliction, he knows when they have been tried long enough. When God commands us to go forward in our Christian course, he sets the heavenly Canaan before us for our encouragement.

@Verses 9-18 Moses reminds the people of the happy constitution of their government, which might make them all safe and easy, if it was not their own fault. He owns the fulfilment of God's promise to Abraham, and prays for the further accomplishment of it. We are not straitened in the power and goodness of God; why should we be straitened in our own faith and hope? Good laws were given to the Israelites, and good men were to see to the execution of them, which showed God's goodness to them, and the care of Moses.

@Verses 19-46 Moses reminds the Israelites of their march from Horeb to Kadesh-barnea, through that great and terrible wilderness. He shows how near they were to a happy settlement in Canaan. It will aggravate the eternal ruin of hypocrites, that they were not far from the kingdom of God. As if it were not enough that they were sure of their God before them, they would send men before them. Never any looked into the Holy Land, but they must own it to be a good land. And was there any cause to distrust this God? An unbelieving heart was at the bottom of all this. All disobedience to God's laws, and distrust of his power and goodness, flow from disbelief of his word, as all true obedience springs from faith. It is profitable for us to divide our past lives into distinct periods; to give thanks to God for the mercies we have received in each, to confess and seek the forgiveness of all the sins we can remember; and thus to renew our acceptance of God's salvation, and our surrender of ourselves to his service. Our own plans seldom avail to good purpose; while courage in the exercise of faith, and in the path of duty, enables the believer to follow the Lord fully, to disregard all that opposes, to triumph over all opposition, and to take firm hold upon the promised blessings.

Chapter 2

The Edomites to be spared. (1-7) The Moabites and Ammonites to be spared. (8-23) The Amorites to be destroyed. (24-37)

@Verses 1-7 Only a short account of the long stay of Israel in the wilderness is given. God not only chastised them for their murmuring and unbelief, but prepared them for Canaan; by humbling them for sin, teaching them to mortify their lusts, to follow God, and to comfort themselves in him. Though Israel may be long kept waiting for deliverance and enlargement, it will come at last. Before God brought Israel to destroy their enemies in Canaan, he taught them to forgive their enemies in Edom. They must not, under pretence of God's covenant and conduct, think to seize all they could lay hands on. Dominion is not founded in grace. God's Israel shall be well placed, but must not expect to be placed alone in the midst of the earth. Religion must never be made a cloak for injustice. Scorn to be beholden to Edomites, when thou hast an all-sufficient God to depend upon. Use what thou hast, use it cheerfully. Thou hast experienced the care of the Divine providence, never use any crooked methods for thy supply. All this is equally to be applied to the experience of the believer.

@Verses 8-23 We have the origin of the Moabites, Edomites, and Ammonites. Moses also gives an instance older than any of these; the Caphtorims drove the Avims out of their country. These revolutions show what uncertain things wordly possessions are. It was so of old, and ever will be so. Families decline, and from them estates are transferred to families that increase; so little continuance is there in these things. This is recorded to encourage the children of Israel. If the providence of God has done this for Moabites and Ammonites, much more would his promise do it for Israel, his peculiar people. Cautions are given not to meddle with Moabites and Ammonites. Even wicked men must not be wronged. God gives and preserves outward blessings to wicked men; these are not the best things, he has better in store for his own children.

@Verses 24-37 God tried his people, by forbidding them to meddle with the rich countries of Moab and Ammon. He gives them possession of the country of the Amorites. If we keep from what God forbids, we shall not lose by our obedience. The earth is the Lord's and the fulness thereof; and he gives it to whom he pleases; but when there is no express direction, none can plead his grant for such proceedings. Though God assured the Israelites that the land should be their own, yet they must contend with the enemy. What God gives we must endeavour to get. What a new world did Israel now come into! Much more joyful will the change be, which holy souls will experience, when they remove out of the wilderness of this world to the better country, that is, the heavenly, to the city that has foundations. Let us, by reflecting upon God's dealings with his people Israel, be led to meditate upon our years spent in vanity, through our transgressions. But happy are those whom Jesus has delivered from the wrath to come. To whom he hath given the earnest of his Spirit in their hearts. Their inheritance cannot be affected by revolutions of kingdoms, or changes in earthly possessions.

Chapter 3

The conquest of Og king of Bashan. (1-11) The land of Gilead and Bashan. (12-20) Moses encourages Joshua. (21-29)

@Verse 1-11 Og was very powerful, but he did not take warning by the ruin of Sihon, and desire conditions of peace. He trusted his own strength, and so was hardened to his destruction. Those not awakened by the judgments of God on others, ripen for the like judgments on themselves.

@Verses 12-20 This country was settled on the Reubenites, Gadites, and half the tribe of Manasseh: see @numbers 32 . Moses repeats the condition of the grant to which they agreed. When at rest, we should desire to see our brethren at rest too, and should be ready to do what we can towards it; for we are not born for ourselves, but are members one of another.

@Verses 21-29 Moses encouraged Joshua, who was to succeed him. Thus the aged and experienced in the service of God, should do all they can to strengthen the hands of those who are young, and setting out in religion. Consider what God has done, what God has promised. If God be for us, who can be against us, so as to prevail? We reproach our Leader if we follow him trembling. Moses prayed, that, if it were God's will, he might go before Israel, over Jordan into Canaan. We should never allow any desires in our hearts, which we cannot in faith offer up to God by prayer. God's answer to this prayer had a mixture of mercy and judgment. God sees it good to deny many things we desire. He may accept our prayers, yet not grant us the very things we pray for. It God does not by his providence give us what we desire, yet if by his grace he makes us content without, it comes to much the same. Let it suffice thee to have God for thy Father, and heaven for thy portion, though thou hast not every thing thou wouldst have in the world. God promised Moses a sight of Canaan from the top of Pisgah. Though he should not have the possession of it, he should have the prospect of it. Even great believers, in this present state, see heaven but at a distance. God provided him a successor. It is a comfort to the friends of the church of Christ, to see God's work likely to be carried on by others, when they are silent in the dust. And if we have the earnest and prospect of heaven, let these suffice us; let us submit to the Lord's will, and speak no more to Him of matters which he sees good to refuse us.

Chapter 4

Earnest exhortations to obedience, and dissuasives from idolatry. (1-23) Warnings against disobedience, and promises of mercy. (24-40) Cities of refuge appointed. (41-49)

@Verses 1-23 The power and love of God to Israel are here made the ground and reason of a number of cautions and serious warnings; and although there is much reference to their national covenant, yet all may be applied to those who live under the gospel. What are laws made for but to be observed and obeyed? Our obedience as individuals cannot merit salvation; but it is the only evidence that we are partakers of the gift of God, which is eternal life through Jesus Christ, Considering how many temptations we are compassed with, and what corrupt desires we have in our bosoms, we have great need to keep our hearts with all diligence. Those cannot walk aright, who walk carelessly. Moses charges particularly to take heed of the sin of idolatry. He shows how weak the temptation would be to those who thought aright; for these pretended gods, the sun, moon, and stars, were only blessings which the Lord their God had imparted to all nations. It is absurd to worship them; shall we serve those that were made to serve us? Take heed lest ye forget the covenant of the Lord your God. We must take heed lest at any time we forget our religion. Care, caution, and watchfulness, are helps against a bad memory.

@Verses 24-40 Moses urged the greatness, glory, and goodness of God. Did we consider what a God he is with whom we have to do, we should surely make conscience of our duty to him, and not dare to sin against him. Shall we forsake a merciful God, who will never forsake us, if we are faithful unto him? Whither can we go? Let us be held to our duty by the bonds of love, and prevailed with by the mercies of God to cleave to him. Moses urged God's authority over them, and their obligations to him. In keeping God's commandments they would act wisely for themselves. The fear of the Lord, that is wisdom. Those who enjoy the benefit of Divine light and laws, ought to support their character for wisdom and honour, that God may be glorified thereby. Those who call upon God, shall certainly find him within call, ready to give an answer of peace to every prayer of faith. All these statutes and judgments of the Divine law are just and righteous, above the statutes and judgments of any of the nations. What they saw at mount Sinai, gave an earnest of the day of judgment, in which the Lord Jesus shall be revealed in flaming fire. They must also remember what they heard at mount Sinai. God manifests himself in the works of the creation, without speech or language, yet their voice is heard, Ps 19:1,3; but to Israel he made himself known by speech and language, condescending to their weakness. The rise of this nation was quite different from the origin of all other nations. See the reasons of free grace; we are not beloved for our own sakes, but for Christ's sake. Moses urged the certain benefit and advantage of obedience. This argument he had begun with, ver. @1 , That ye may live, and go in and possess the land; and this he concludes with, ver. @40 , That it may go well with thee, and with thy children after thee. He reminds them that their prosperity would depend upon their piety. Apostacy from God would undoubtedly be the ruin of their nation. He foresees their revolt from God to idols. Those, and those only, shall find God to their comfort, who seek him with all their heart. Afflictions engage and quicken us to seek God; and, by the grace of God working with them, many are thus brought back to their right mind. When these things are come upon thee, turn to the Lord thy God, for thou seest what comes of turning from him. Let all the arguments be laid together, and then say, if religion has not reason on its side. None cast off the government of their God, but those who first abandon the understanding of a man.

@Verses 41-49 Here is the introduction to another discourse, or sermon, Moses preached to Israel, which we have in the following chapters. He sets the law before them, as the rule they were to work by, the way they were to walk in. He sets it before them, as the glass in which they were to see their natural face, that, looking into this perfect law of liberty, they might continue therein. These are the laws, given when Israel was newly come out of Egypt; and they were now repeated. Moses gave these laws in charge, while they encamped over against Beth-peor, an idol place of the Moabites. Their present triumphs were a powerful argument for obedience. And we should understand our own situation as sinners, and the nature of that gracious covenant to which we are invited. Therein greater things are shown to us than ever Israel saw from mount Sinai; greater mercies are given to us than they experienced in the wilderness, or in Canaan. One speaks to us, who is of infinitely greater dignity than Moses; who bare our sins upon the cross; and pleads with us by His dying love.

Chapter 5

The covenant in Horeb. (1-5) The ten commandments repeated. (6-22) The request of the people that the law might be delivered through Moses. (23-33)

@Verses 1-5 Moses demands attention. When we hear the word of God we must learn it; and what we have learned we must put in practice, for that is the end of hearing and learning; not to fill our heads with notions, or our mouths with talk, but to direct our affections and conduct.

@Verses 6-22 There is some variation here from @exodus 20 as between the Lord's prayer in #Mt 6| and @luke 11 . It is more necessary that we tie ourselves to the things, than to the words unalterably. The original reason for hallowing the sabbath, taken from God's resting from the work of creation on the seventh day, is not here mentioned. Though this ever remains in force, it is not the only reason. Here it is taken from Israel's deliverance out of Egypt; for that was typical of our redemption by Jesus Christ, in remembrance of which the Christian sabbath was to be observed. In the resurrection of Christ we were brought into the glorious liberty of the children of God, with a mighty hand, and an outstretched arm. How sweet is it to a soul truly distressed under the terrors of a broken law, to hear the mild and soul-reviving language of the gospel!

@Verses 23-33 Moses refers to the consternation caused by the terror with which the law was given. God's appearances have always been terrible to man, ever since the fall; but Christ, having taken away sin, invites us to come boldly to the throne of grace. They were in a good mind, under the strong convictions of the word they heard. Many have their consciences startled by the law who have them not purified; fair promises are extorted from them, but no good principles are fixed and rooted in them. God commended what they said. He desires the welfare and salvation of poor sinners. He has given abundant proof that he does so; he gives us time and space to repent. He has sent his Son to redeem us, promised his Spirit to those who pray for him, and has declared that he has no pleasure in the ruin of sinners. It would be well with many, if there were always such a heart in them, as there seems to be sometimes; when they are under conviction of sin, or the rebukes of providence, or when they come to look death in the face. The only way to be happy, is to be holy. Say to the righteous, It shall be well with them. Let believers make it more and more their study and delight, to do as the Lord God hath commanded.

Chapter 6

A persuasive to obedience. (1-3) An exhortation to obedience. (4,5) Obedience taught. (6-16) General precepts, Instructions to be given to their children. (17-25)

@Verses 1-3 In this and the like passages, the "commandments" seem to denote the moral law, the "statues" the ceremonial law, and the "judgments" the law by which the judges decided. Moses taught the people all that, and that only, which God commanded him to teach. Thus Christ's ministers are to teach his churches all he has commanded, neither more nor less, @matthew 28:20 . The fear of God in the heart will be the most powerful principle of obedience. It is highly desirable that not we only, but our children, and our children's children, may fear the Lord. Religion and righteousness advance and secure the prosperity of any people.

@Verses 4-5 Here is a brief summary of religion, containing the first principles of faith and obedience. Jehovah our God is the only living and true God; he only is God, and he is but One God. Let us not desire to have any other. The three-fold mention of the Divine names, and the plural number of the word translated God, seem plainly to intimate a Trinity of persons, even in this express declaration of the unity of the Godhead. Happy those who have this one Lord for their God. It is better to have one fountain than a thousand cisterns; one all-sufficient God than a thousand insufficient friends. This is the first and great commandment of God's law, that we love him; and that we do all parts of our duty to him from a principle of love; My son, give me thine heart. We are to love God with all our heart, and soul, and might. That is, 1. With a sincere love; not in word and tongue only, but inwardly in truth. 2. With a strong love. He that is our All, must have our all, and none but he. 3. With a superlative love; we must love God above any creature whatever, and love nothing but what we love for him. 4. With an intelligent love. To love him with all the heart, and with all the understanding, we must see good cause to love him. 5. With an entire love; he is ONE, our hearts must be united in his love. Oh that this love of God may be shed abroad in our hearts!

@Verses 6-16 Here are means for maintaining and keeping up religion in our hearts and houses. 1. Meditation. God's words must be laid up in our hearts, that our thoughts may be daily employed about them. 2. The religious education of children. Often repeat these things to them. Be careful and exact in teaching thy children. Teach these truths to all who are any way under thy care. 3. Pious discourse. Thou shalt talk of these things with due reverence and seriousness, for the benefit not only of thy children, but of thy servants, thy friends and companions. Take all occasions to discourse with those about thee, not of matters of doubtful disputation, but of the plain truths and laws of God, and the things that belong to our peace. 4. Frequent reading of the word. God appointed them to write sentences of the law upon their walls, and in scrolls of parchment to be worn about their wrists. This seems to have been binding in the letter of it to the Jews, as it is to us in the intent of it; which is, that we should by all means make the word of God familiar to us; that we may have it ready to use upon all occasions, to restrain us from sin, and direct us in duty. We must never be ashamed to own our religion, nor to own ourselves under its check and government. Here is a caution not to forget God in a day of prosperity and plenty. When they came easily by the gift, they would be apt to grow secure, and unmindful of the Giver. Therefore be careful, when thou liest safe and soft, lest thou forget the Lord. When the world smiles, we are apt to make court to it, and expect our happiness in it, and so we forget Him who is our only portion and rest. There is need of great care and caution at such a time. Then beware; being warned of your danger, stand upon your guard. Thou shalt not tempt the Lord thy God; neither by despairing of his power and goodness, while we keep in the way of our duty; nor by presuming upon it, when we turn aside out of that way.

@Verses 17-25 Moses gives charge to keep God's commandments. Negligence will ruin us; but we cannot be saved without diligence. It is our interest, as well as our duty, to be religious. It will be our life. Godliness has the promise of the continuance and comfort of the life that now is, as far as it is for God's glory. It will be our righteousness. It is only through the Mediator we can be righteous before God. The knowledge of the spirituality and excellency of the holy law of God, is suited to show sinful man his need of a Saviour, and to prepare his heart to welcome a free salvation. The gospel honours the law, not only in the perfect obedience of the Son of God, the Lord Jesus Christ; but in that it is a plan for bringing back apostate rebels and enemies, by repentance, faith, forgiveness, and renewing grace, to love God above all things, even in this world; and in the world above, to love him perfectly, even as angels love him.

Chapter 7

Intercourse with the Canaanites forbidden. (1-11) Promises if they were obedient. (12-26)

@Verses 1-11 Here is a strict caution against all friendship and fellowship with idols and idolaters. Those who are in communion with God, must have no communication with the unfruitful works of darkness. Limiting the orders to destroy, to the nations here mentioned, plainly shows that after ages were not to draw this into a precedent. A proper understanding of the evil of sin, and of the mystery of a crucified Saviour, will enable us to perceive the justice of God in all his punishments, temporal and eternal. We must deal decidedly with our lusts that war against our souls; let us not show them any mercy, but mortify, and crucify, and utterly destroy them. Thousands in the world that now is, have been undone by ungodly marriages; for there is more likelihood that the good will be perverted, than that the bad will be converted. Those who, in choosing yoke-fellows, keep not within the bounds of a profession of religion, cannot promise themselves helps meet for them.

@Verses 12-26 We are in danger of having fellowship with the works of darkness if we take pleasure in fellowship with those who do such works. Whatever brings us into a snare, brings us under a curse. Let us be constant to our duty, and we cannot question the constancy of God's mercy. Diseases are God's servants; they go where he sends them, and do what he bids them. It is therefore good for the health of our bodies, thoroughly to mortify the sin of our souls; which is our rule of duty. Yet sin is never totally destroyed in this world; and it actually prevails in us much more than it would do, if we were watchful and diligent. In all this the Lord acts according to the counsel of his own will; but that counsel being hid from us, forms no excuse for our sloth and negligence, of which it is in no degree the cause. We must not think, that because the deliverance of the church, and the destruction of the enemies of the soul, are not done immediately, therefore they will never be done. God will do his own work in his own method and time; and we may be sure that they are always the best. Thus corruption is driven out of the hearts of believers by little and little. The work of sanctification is carried on gradually; but at length there will be a complete victory. Pride, security, and other sins that are common effects of prosperity, are enemies more dangerous than beasts of the field, and more apt to increase upon us.

Chapter 8

Exhortations and cautions, enforced by the Lord's former dealings with Israel, and his promises. (1-9) Exhortations and cautions further enforced. (10-20)

@Verses 1-9 Obedience must be, 1. Careful, observe to do; 2. Universal, to do all the commandments; and 3. From a good principle, with a regard to God as the Lord, and their God, and with a holy fear of him. To engage them to this obedience. Moses directs them to look back. It is good to remember all the ways, both of God's providence and grace, by which he has led us through this wilderness, that we may cheerfully serve him and trust in him. They must remember the straits they were sometimes brought into, for mortifying their pride, and manifesting their perverseness; to prove them, that they and others might know all that was in their heart, and that all might see that God chose them, not for any thing in them which might recommend them to his favour. They must remember the miraculous supplies of food and raiment granted them. Let none of God's children distrust their Father, nor take any sinful course for the supply of their necessities. Some way or other, God will provide for them in the way of duty and honest diligence, and verily they shall be fed. It may be applied spiritually; the word of God is the food of the soul. Christ is the word of God; by him we live. They must also remember the rebukes they had been under, and not without need. This use we should make of all our afflictions; by them let us be quickened to our duty. Moses also directs them to look forward to Canaan. Look which way we will, both to look back and to look forward, to Canaan. Look which way we will, both to look back and to look forward will furnish us with arguments for obedience. Moses saw in that land a type of the better country. The gospel church is the New Testament Canaan, watered with the Spirit in his gifts and graces, planted with trees of righteousness, bearing fruits of righteousness. Heaven is the good land, in which nothing is wanting, and where is fulness of joy.

@Verses 10-20 Moses directs to the duty of a prosperous condition. Let them always remember their Benefactor. In everything we must give thanks. Moses arms them against the temptations of a prosperous condition. When men possess large estates, or are engaged in profitable business, they find the temptation to pride, forgetfulness of God, and carnal-mindedness, very strong; and they are anxious and troubled about many things. In this the believing poor have the advantage; they more easily perceive their supplies coming from the Lord in answer to the prayer of faith; and, strange as it may seem, they find less difficulty in simply trusting him for daily bread. They taste a sweetness therein, which is generally unknown to the rich, while they are also freed from many of their temptations. Forget not God's former dealings with thee. Here is the great secret of Divine Providence. Infinite wisdom and goodness are the source of all the changes and trials believers experience. Israel had many bitter trials, but it was "to do them good." Pride is natural to the human heart. Would one suppose that such a people, after their slavery at the brick-kilns, should need the thorns of the wilderness to humble them? But such is man! And they were proved that they might be humbled. None of us live a single week without giving proofs of our weakness, folly, and depravity. To broken-hearted souls alone the Saviour is precious indeed. Nothing can render the most suitable outward and inward trials effectual, but the power of the Spirit of God. See here how God's giving and our getting are reconciled, and apply it to spiritual wealth. All God's gifts are in pursuance of his promises. Moses repeats the warning he had often given of the fatal consequences of forsaking God. Those who follow others in sin, will follow them to destruction. If we do as sinners do, we must expect to fare as sinners fare.

Chapter 9

The Israelites not to think their success came by their own worthiness. (1-6) Moses reminds the Israelites of their rebellions. (7-29)

@Verses 1-6 Moses represents the strength of the enemies they were now to encounter. This was to drive them to God, and engage their hope in him. He assures them of victory, by the presence of God with them. He cautions them not to have the least thought of their own righteousness, as if that procured this favour at God's hand. In Christ we have both righteousness and strength; in Him we must glory, not in ourselves, nor in any sufficiency of our own. It is for the wickedness of these nations that God drives them out. All whom God rejects, are rejected for their own wickedness; but none whom he accepts are accepted for their own righteousness. Thus boasting is for ever done away: see Eph 2:9,11,12.

@Verses 7-29 That the Israelites might have no pretence to think that God brought them to Canaan for their righteousness, Moses shows what a miracle of mercy it was, that they had not been destroyed in the wilderness. It is good for us often to remember against ourselves, with sorrow and shame, our former sins; that we may see how much we are indebted to free grace, and may humbly own that we never merited any thing but wrath and the curse at God's hand. For so strong is our propensity to pride, that it will creep in under one pretence or another. We are ready to fancy that our righteousness has got for us the special favour of the Lord, though in reality our wickedness is more plain than our weakness. But when the secret history of every man's life shall be brought forth at the day of judgment, all the world will be proved guilty before God. At present, One pleads for us before the mercy-seat, who not only fasted, but died upon the cross for our sins; through whom we may approach, though self-condemned sinners, and beseech for undeserved mercy and for eternal life, as the gift of God in Him. Let us refer all the victory, all the glory, and all the praise, to Him who alone bringeth salvation.

Chapter 10

God's mercies to Israel after their rebellion. (1-11) An exhortation to obedience. (12-22)

@Verses 1-11 Moses reminded the Israelites of God's great mercy to them, notwithstanding their provocations. There were four things in and by which the Lord showed himself reconciled to Israel. God gave them his law. Thus God has intrusted us with Bibles, sabbaths, and sacraments, as tokens of his presence and favour. God led them forward toward Canaan. He appointed a standing ministry among them for holy things. And now, under the gospel, when the pouring forth of the Spirit is more plentiful and powerful, the succession is kept up by the Spirit's work on men's hearts, qualifying and making some willing for that work in every age. God accepted Moses as an advocate or intercessor for them, and therefore appointed him to be their prince and leader. Moses was a type of Christ, who ever lives, pleading for us, and has all power in heaven and in earth.

@Verses 12-22 We are here taught our duty to God in our principles and our practices. We must fear the Lord our God. We must love him, and delight in communion with him. We must walk in the ways in which he has appointed us to walk. We must serve him with all our heart and soul. What we do in his service we must do cheerfully, and with good will. We must keep his commandments. There is true honour and pleasure in obedience. We must give honour to God; and to him we must cleave, as one we love and delight in, trust in, and from whom we have great expectations. We are here taught our duty to our neighbour. God's common gifts to mankind oblige us to honour all men. And those who have themselves been in distress, and have found mercy with God, should be ready to show kindness to those who are in the like distress. We are here taught our duty to ourselves. Circumcise your hearts. Cast away all corrupt affections and inclinations, which hinder you from fearing and loving God. By nature we do not love God. This is original sin, the source whence our wickedness proceeds; and the carnal mind is enmity against God, for it is not subject to the law of God, neither indeed can be; so then they that are in the flesh cannot please God, Ro 8:5-9. Let us, without delay or reserve, come and cleave to our reconciled God in Jesus Christ, that we may love, serve, and obey him acceptably, and be daily changed into his image, from glory to glory, by the Spirit of the Lord. Consider the greatness and glory of God; and his goodness and grace; these persuade us to our duty. Blessed Spirit! Oh for thy purifying, persevering, and renewing influences, that being called out of the state of strangers, such as our fathers were, we may be found among the number of the children of God, and that our lot may be among the saints.

Chapter 11

The great work God wrought for Israel. (1-7) Promises and threatenings. (8-17) Careful study of God's word requisite. (18-25) The blessings and the curse set forth. (26-32)

@Verses 1-7 Observe the connexion of these two; Thou shalt love the Lord, and keep his charge. Love will work in obedience, and that only is acceptable obedience which flows from a principle of @1 john works of God which their eyes had seen. What our eyes have seen, especially in our early days, should affect us, and make us better long afterwards.

@Verses 8-17 Moses sets before them, for the future, life and death, the blessing and the curse, according as they did or did not keep God's commandment. Sin tends to shorten the days of all men, and to shorten the days of a people's prosperity. God will bless them with an abundance of all good things, if they would love him and serve him. Godliness has the promise of the life that now is; but the favour of God shall put gladness into the heart, more than the increase of corn, and wine, and oil. Revolt from God to idols would certainly be their ruin. Take heed that your hearts be not deceived. All who forsake God to set their affection upon any creature, will find themselves wretchedly deceived, to their own destruction; and this will make it worse, that it was for want of taking heed.

@Verses 18-25 Let all be directed by the three rules here given. 1. Let our hearts be filled with the word of God. There will not be good practices in the life, unless there be good thoughts, good affections, and good principles in the heart. 2. Let our eyes be fixed upon the word of God, having constant regard to it as the guide of our way, as the rule of our work, @psalms 119:30 . 3. Let our tongues be employed about the word of God. Nor will any thing do more to cause prosperity, and keeping up religion in a nation, than the good education of children.

@Verses 26-32 Moses sums up all the arguments for obedience in two words, the blessing and the curse. He charged the people to choose which they would have. Moses then appointed a public and solemn proclamation of the blessing and curse, to be made upon the two mountains of Gerizim and Ebal. We have broken the law, and are under its curse, without remedy from ourselves. In mercy, the gospel again sets before us a blessing and a curse. A blessing, if we obey the call to repentance, to faith in Christ, and newness of heart and life through him; an awful curse, if we neglect so great salvation. Let us thankfully welcome these glad tidings of great joy; and let us not harden our hearts, but hear this voice of God while it is called to-day, and while he invites us to come to him upon a mercy-seat. Let us be diligent to make our calling and election sure.

Chapter 12

Monuments of idolatry to be destroyed. (1-4) The place of God's service to be kept. (5-32)

@Verses 1-4 Moses comes to the statutes he had to give in charge to Israel; and begins with such as relate to the worship of God. The Israelites are charged not to bring the rites and usages of idolaters into the worship of God; not under colour of making it better. We cannot serve God and mammon; nor worship the true God and idols; nor depend upon Christ Jesus and upon superstitious or self-righteous confidences.

@Verses 5-32 The command to bring ALL the sacrifices to the door of the tabernacle, was now explained with reference to the promised land. As to moral service, then, as now, men might pray and worship every where, as they did in their synagogues. The place which God would choose, is said to be the place where he would put his name. It was to be his habitation, where, as King of Israel, he would be found by all who reverently sought him. Now, under the gospel, we have no temple or altar that sanctifies the gift but Christ only: and as to the places of worship, the prophets foretold that in every place the spiritual incense should be offered, @malachi 1:11 . Our Saviour declared, that those are accepted as true worshippers, who worship God in sincerity and truth, without regard either to this mountain or Jerusalem, @john 4:21 . And a devout Israelite might honour God, keep up communion with him, and obtain mercy from him, though he had no opportunity of bringing a sacrifice to his altar. Work for God should be done with holy joy and cheerfulness. Even children and servants must rejoice before God; the services of religion are to be a pleasure, and not a task or drudgery. It is the duty of people to be kind to their ministers, who teach them well, and set them good examples. As long as we live, we need their assistance, till we come to that world where ordinances will not be needed. Whether we eat or drink, or whatever we do, we are commanded to do all to the glory of God. And we must do all in the name of the Lord Jesus Christ, giving thanks to the Father through him. They must not even inquire into the modes and forms of idolatrous worship. What good would it do them to know those depths of Satan? And our inward satisfaction will be more and more, as we abound in love and good works, which spring from faith and the in-dwelling Spirit of Christ.

Chapter 13

Enticers to idolatry to be put to death. (1-5) Relations who entice to idolatry not to be spared. (6-11) Idolatrous cities not to be spared. (12-18)

@Verses 1-5 Moses had cautioned against the peril that might arise from the Canaanites. Here he cautions against the rise of idolatry among themselves. It is needful for us to be well acquainted with the truths and precepts of the Bible; for we may expect to be proved by temptations of evil under the appearance of good, of error in the guise of truth; nor can any thing rightly oppose such temptations, but the plain, express testimony of God's word to the contrary. And it would be a proof of sincere affection for God, that, notwithstanding specious pretences, they should not be wrought upon the forsake God, and follow other gods to serve them.

@Verses 6-11 It is the policy of Satan to try to lead us to evil by those whom we love, whom we least suspect of any ill design, and whom we are desirous to please, and apt to conform to. The enticement here is supposed to come from a brother or child, who are near by nature; from a wife or friend, who are near by choice, and are to us as our souls. But it is our duty to prefer God and religion, before the nearest and dearest friends we have in the world. We must not, to please our friends, break God's law. Thou shalt not consent to him, nor go with him, not for company, or curiosity, not to gain his affections. It is a general rule, If sinners entice thee, consent thou not, Pr 1:10. And we must not hinder the course of God's justice.

@Verses 12-18 Here is the case of a city revolting from the God of Israel, and serving other gods. The crime is supposed to be committed by one of the cities of Israel. Even when they were ordered to preserve their religion by force, yet they were not allowed to bring others to it by fire and sword. Spiritual judgments under the Christian dispensation are more terrible than the execution of criminals; we have not less cause than the Israelites had, to fear the Divine wrath. Let us then fear the spiritual idolatry of covetousness, and the love of worldly pleasure; and be careful not to countenance them in our families, by our example or by the education of our children. May the Lord write his law and truth in our hearts, there set up his throne, and shed abroad his love!

Chapter 14

The Israelites to distinguish themselves from other nations. (1-21) Respecting the application of tithes. (22-29)

@Verses 1-21 Moses tells the people of Israel how God had given them three distinguishing privileges, which were their honour, and figures of those spiritual blessings in heavenly things, with which God has in Christ blessed us. Here is election; "The Lord hath chosen thee." He did not choose them because they were by their own acts a peculiar people to him above other nations, but he chose them that they might be so by his grace; and thus were believers chosen, @ephesians 1:4 . Here is adoption; "Ye are the children of the Lord your God;" not because God needed children, but because they were orphans, and needed a father. Every spiritual Israelite is indeed a child of God, a partaker of his nature and favour. Here is sanctification; "Thou art a holy people." God's people are required to be holy, and if they are holy, they are indebted to the grace God which makes them so. Those whom God chooses to be his children, he will form to be a holy people, and zealous of good works. They must be careful to avoid every thing which might disgrace their profession, in the sight of those who watch for their halting. Our heavenly Father forbids nothing but for our welfare. Do thyself no harm; do not ruin thy health, thy reputation, thy domestic comforts, thy peace of mind. Especially do not murder thy soul. Do not be the vile slave of thy appetites and passions. Do not render all around thee miserable, and thyself wretched; but aim at that which is most excellent and useful. The laws which regarded many sorts of flesh as unclean, were to keep them from mingling with their idolatrous neighbours. It is plain in the gospel, that these laws are now done away. But let us ask our own hearts, Are we of the children of the Lord our God? Are we separate from the ungodly world, in being set apart to God's glory, the purchase of Christ's blood? Are we subjects of the work of the Holy Ghost? Lord, teach us from these precepts how pure and holy all thy people ought to live!

@Verses 22-29 A second portion from the produce of their land was required. The whole appointment evidently was against the covetousness, distrust, and selfishness of the human heart. It promoted friendliness, liberality, and cheerfulness, and raised a fund for the relief of the poor. They were taught that their worldly portion was most comfortably enjoyed, when shared with their brethren who were in want. If we thus serve God, and do good with what we have, it is promised that the Lord our God will bless us in all the works of our land. The blessing of God is all to our outward prosperity; and without that blessing, the work of our hands will bring nothing to pass. The blessing descends upon the working hand. Expect not that God should bless thee in thy idleness and love of ease. And it descends upon the giving hand. He who thus scatters, certainly increases; and to be free and generous in the support of religion, and any good work, is the surest and safest way of thriving.

Chapter 15

The year of release. (1-11) Concerning the release of servants. (12-18) Respecting the firstlings of cattle. (19-23)

@Verses 1-11 This year of release typified the grace of the gospel, in which is proclaimed the acceptable year of the Lord; and by which we obtain the release of our debts, that is, the pardon of our sins. The law is spiritual, and lays restraints upon the thoughts of the heart. We mistake, if we think thoughts are free from God's knowledge and check. That is a wicked heart indeed, which raises evil thoughts from the good law of God, as theirs did, who, because God had obliged them to the charity of forgiving, denied the charity of giving. Those who would keep from the act of sin, must keep out of their minds the very thought of sin. It is a dreadful thing to have the cry of the poor justly against us. Grudge not a kindness to thy brother; distrust not the providence of God. What thou doest, do freely, @2 corinthians

@Verses 12-18 Here the law concerning Hebrew servants is repeated. There is an addition, requiring the masters to put some small stock into their servants' hands to set up with for themselves, when sent out of their servitude, wherein they had received no wages. We may expect family blessings, the springs of family prosperity, when we make conscience of our duty to our family relations. We are to remember that we are debtors to Divine justice, and have nothing to pay with. That we are slaves, poor, and perishing. But the Lord Jesus Christ, by becoming poor, and by shedding his blood, has made a full and free provision for the payment of our debts, the ransom of our souls, and the supply of all our wants. When the gospel is clearly preached, the acceptable year of the Lord is proclaimed; the year of release of our debts, of the deliverance of our souls, and of obtaining rest in him. And as faith in Christ and love to him prevail, they will triumph over the selfishness of the heart, and over the unkindness of the world, doing away the excuses that rise from unbelief, distrust, and covetousness.

@Verses 19-23 Here is a direction what to do with the firstlings. We are not now limited as the Israelites were; we make no difference between a first calf, or lamb, and the rest. Let us then look to the gospel meaning of this law, devoting ourselves and the first of our time and strength to God; and using all our comforts and enjoyments to his praise, and under the direction of his law, as we have them all by his gift.

Chapter 16

The yearly feasts. (1-17) Of judges, Groves and images forbidden. (18-22)

@Verses 1-17 The laws for the three yearly feasts are here repeated; that of the Passover, that of the Pentecost, that of Tabernacles; and the general law concerning the people's attendance. Never should a believer forget his low estate of guilt and misery, his deliverance, and the price it cost the Redeemer; that gratitude and joy in the Lord may be mingled with sorrow for sin, and patience under the tribulations in his way to the kingdom of heaven. They must rejoice in their receivings from God, and in their returns of service and sacrifice to him; our duty must be our delight, as well as our enjoyment. If those who were under the law must rejoice before God, much more we that are under the grace of the gospel; which makes it our duty to rejoice evermore, to rejoice in the Lord always. When we rejoice in God ourselves, we should do what we can to assist others also to rejoice in him, by comforting the mourners, and supplying those who are in want. All who make God their joy, may rejoice in hope, for He is faithful that has promised.

@Verses 18-22 Care is taken for the due administration of justice. All personal regards must be laid aside, so that right is done to all, and wrong to none. Care is taken to prevent following the idolatrous customs of the heathen. Nothing belies God more, or tends more to corrupt the minds of men, than representing and worshipping, by an image, that God, who is an almighty and eternal Spirit, present every where. Alas! even in gospel days, and under a better dispensation, established upon better promises, there is a tendency to set up idols, under one form or another, in the human heart.

Chapter 17

All sacrifices to be perfect, Idolaters must be slain. (1-7) Difficult controversies. (8-13) The choice of a king, His duties. (14-20)

@Verses 1-7 No creature which had any blemish was to be offered in sacrifice to God. We are thus called to remember the perfect, pure, and spotless sacrifice of Christ, and reminded to serve God with the best of our abilities, time, and possession, or our pretended obedience will be hateful to him. So great a punishment as death, so remarkable a death as stoning, must be inflicted on the Jewish idolater. Let all who in our day set up idols in their hearts, remember how God punished this crime in Israel.

@Verses 8-13 Courts of judgment were to be set up in every city. Though their judgment had not the Divine authority of an oracle, it was the judgment of wise, prudent, experienced men, and had the advantage of a Divine promise.

@Verses 14-20 God himself was in a particular manner Israel's King; and if they set another over them, it was necessary that he should choose the person. Accordingly, when the people desired a king, they applied to Samuel, a prophet of the Lord. In all cases, God's choice, if we can but know it, should direct, determine, and overrule ours. Laws are given for the prince that should be elected. He must carefully avoid every thing that would turn him from God and religion. Riches, honours, and pleasures, are three great hinderances of godliness, (the lusts of the flesh, the lusts of the eye, and the pride of life,) especially to those in high stations; against these the king is here warned. The king must carefully study the law of God, and make that his rule; and having a copy of the Scriptures of his own writing, must read therein all the days of his life. It is not enough to have Bibles, but we must use them, use them daily, as long as we live. Christ's scholars never learn above their Bibles, but will have constant occasion for them, till they come to that world where knowledge and love will be made perfect. The king's writing and reading were as nothing, if he did not practise what he wrote and read. And those who fear God and keep his commandments, will fare the better for it even in this world.

Chapter 18

A provision respecting Levites. (1-8) The abominations of the Canaanites to be avoided. (9-14) Christ the great Prophet. (15-22)

@Verses 1-8 Care is taken that the priests entangle not themselves with the affairs of this life, nor enrich themselves with the wealth of this world; they have better things to mind. Care is likewise taken that they want not the comforts and conveniences of this life. The people must provide for them. He that has the benefit of solemn religious assemblies, ought to give help for the comfortable support of those that minister in such assemblies.

@Verses 9-14 Was it possible that a people so blessed with Divine institutions, should ever be in any danger of making those their teachers whom God had made their captives? They were in danger; therefore, after many like cautions, they are charged not to do after the abominations of the nations of Canaan. All reckoning of lucky or unlucky days, all charms for diseases, all amulets or spells to prevent evil, fortune-telling, &c. are here forbidden. These are so wicked as to be a chief cause of the rooting out of the Canaanites. It is amazing to think that there should be any pretenders of this kind in such a land, and day of light, as we live in. They are mere impostors who blind and cheat their followers.

@Verses 15-22 It is here promised concerning Christ, that there should come a Prophet, great above all the prophets; by whom God would make known himself and his will to the children of men, more fully and clearly than he had ever done before. He is the Light of the world, @john 8:12 . He is the World by whom God speaks to us, @ 1:2 . In his birth he should be one of their nation. In his resurrection he should be raised up at Jerusalem, and from thence his doctrine should go forth to all the world. Thus God, having raised up his Son Christ Jesus, sent him to bless us. He should be like unto Moses, only above him. This prophet is come, even JESUS; and is "He that should come," and we are to look for no other. The view of God which he gives, will not terrify or overwhelm, but encourages us. He speaks with fatherly affection and Divine authority united. Whoever refuses to listen to Jesus Christ, shall find it is at his peril; the same that is the Prophet is to be his Judge, @john 12:48 . Woe then to those who refuse to hearken to His voice, to accept His salvation, or yield obedience to His sway! But happy they who trust in Him, and obey Him. He will lead them in the paths of safety and peace, until He brings them to the land of perfect light, purity, and happiness. Here is a caution against false prophets. It highly concerns us to have a right touchstone wherewith to try the word we hear, that we may know what that word is which the Lord has not spoken. Whatever is against the plain sense of the written word, or which gives countenance or encouragement to sin, we may be sure is not that which the Lord has spoken.

Chapter 19

The cities of refuge, The man-slayer, The murderer. (1-13) Landmarks not to be removed. (14) The punishment of false witnesses. (15-21)

@Verses 1-13 Here is the law settled between the blood of the murdered, and the blood of the murderer; provision is made, that the cities of refuge should be a protection, so that a man should not die for that as a crime, which was not his willing act. In Christ, the Lord our Righteousness, refuge is provided for those who by faith flee unto him. But there is no refuge in Jesus Christ for presumptuous sinners, who go on still in their trespasses. Those who flee to Christ from their sins, shall be safe in him, but not those who expect to be sheltered by him in their sins.

@Verse 14 Direction is given to fix landmarks in Canaan. It is the will of God that every one should know his own; and that means should be used to hinder the doing and suffering of wrong. This, without doubt, is a moral precept, and still binding. Let every man be content with his own lot, and be just to his neighbours in all things.

@Verses 15-21 Sentence should never be passed upon the testimony of one witness alone. A false witness should suffer the same punishment which he sought to have inflicted upon the person he accused. Nor could any law be more just. Let all Christians not only be cautious in bearing witness in public, but be careful not to join in private slanders; and let all whose consciences accuse them of crime, without delay flee for refuge to the hope set before them in Jesus Christ.

Chapter 20

Exhortation and proclamation respecting those who went to war. (1-9) Peace to be offered, What cities were to be devoted. (10-20)

@Verses 1-9 In the wars wherein Israel engaged according to the will of God, they might expect the Divine assistance. The Lord was to be their only confidence. In these respects they were types of the Christian's warfare. Those unwilling to fight, must be sent away. The unwillingness might arise from a man's outward condition. God would not be served by men forced against their will. Thy people shall be willing, @psalms 110:3 . In running the Christian race, and fighting the good fight of faith, we must lay aside all that would make us unwilling. If a man's unwillingness rose from weakness and fear, he had leave to return from the war. The reason here given is, lest his brethren's heart fail as well as his heart. We must take heed that we fear not with the fear of them that are afraid, Isa 8:12.

@Verses 10-12 The Israelites are here directed about the nations on whom they made war. Let this show God's grace in dealing with sinners. He proclaims peace, and beseeches them to be reconciled. Let it also show us our duty in dealing with our brethren. Whoever are for war, we must be for peace. Of the cities given to Israel, none of their inhabitants must be left. Since it could not be expected that they should be cured of their idolatry, they would hurt Israel. These regulations are not the rules of our conduct, but Christ's law of love. The horrors of war must fill the feeling heart with anguish upon every recollection; and are proofs of the wickedness of man, the power of Satan, and the just vengeance of God, who thus scourges a guilty world. But how dreadful their case who are engaged in unequal conflict with their Maker, who will not submit to render him the easy tribute of worship and praise! Certain ruin awaits them. Let neither the number nor the power of the enemies of our souls dismay us; nor let even our own weakness cause us to tremble or to faint. The Lord will save us; but in this war let none engage whose hearts are fond of the world, or afraid of the cross and the conflict. Care is here taken that in besieging cities the fruit-trees should not be destroyed. God is a better friend to man than he is to himself; and God's law consults our interests and comforts; while our own appetites and passions, which we indulge, are enemies to our welfare. Many of the Divine precepts restrain us from destroying that which is for our life and food. The Jews understand this as forbidding all wilful waste upon any account whatsoever. Every creature of God is good; as nothing is to be refused, so nothing is to be abused. We may live to want what we carelessly waste.

Chapter 21

The expiation of uncertain murder. (1-9) Respecting a captive taken to wife. (10-14) The first-born not to be disinherited for private affection. (15-17) A stubborn son to be stoned. (18-21) Malefactors not to be left hanging all night. (22,23)

@Verses 1-9 If a murderer could not be found out, great solemnity is provided for putting away the guilt from the land, as an expression of dread and detesting of that sin. The providence of God has often wonderfully brought to light these hidden works of darkness, and the sin of the guilty has often strangely found them out. The dread of murder should be deeply impressed upon every heart, and all should join in detecting and punishing those who are guilty. The elders were to profess that they had not been any way aiding or abetting the sin. The priests were to pray to God for the country and nation, that God would be merciful. We must empty that measure by our prayers, which others are filling by their sins. All would be taught by this solemnity, to use the utmost care and diligence to prevent, discover, and punish murder. We may all learn from hence to take heed of partaking in other men's sins. And we have fellowship with the unfruitful works of darkness, if we do not reprove them.

@Verses 10-14 By this law a soldier was allowed to marry his captive, if he pleased. This might take place upon some occasions; but the law does not show any approval of it. It also intimates how binding the laws of justice and honour are in marriage; which is a sacred engagement.

@Verses 15-17 This law restrains men from disinheriting their eldest sons without just cause. The principle in this case as to children, is still binding to parents; they must give children their right without partiality.

@Verses 18-21 Observe how the criminal is here described. He is a stubborn and rebellious son. No child was to fare the worse for weakness of capacity, slowness, or dulness, but for wilfulness and obstinacy. Nothing draws men into all manner of wickedness, and hardens them in it more certainly and fatally, than drunkenness. When men take to drinking, they forget the law of honouring parents. His own father and mother must complain of him to the elders of the city. Children who forget their duty, must thank themselves, and not blame their parents, if they are regarded with less and less affection. He must be publicly stoned to death by the men of his city. Disobedience to a parent's authority must be very evil, when such a punishment was ordered; nor is it less provoking to God now, though it escapes punishment in this world. But when young people early become slaves to sensual appetites, the heart soon grows hard, and the conscience callous; and we can expect nothing but rebellion and destruction.

@Verses 22-23 By the law of Moses, the touch of a dead body was defiling, therefore dead bodies must not be left hanging, as that would defile the land. There is one reason here which has reference to Christ; "He that is hanged is accursed of God;" that is, it is the highest degree of disgrace and reproach. Those who see a man thus hanging between heaven and earth, will conclude him abandoned of both, and unworthy of either. Moses, by the Spirit, uses this phrase of being accursed of God, when he means no more than being treated most disgracefully, that it might afterward be applied to the death of Christ, and might show that in it he underwent the curse of the law for us; which proves his love, and encourages to faith in him.

Chapter 22

Of humanity towards brethren. (1-4) Various precepts. (5-12) Against impurity. (13-30)

@Verses 1-4 If we duly regard the golden rule of "doing to others as we would they should do unto us," many particular precepts might be omitted. We can have no property in any thing that we find. Religion teaches us to be neighbourly, and to be ready to do all good offices to all men. We know not how soon we may have occasion for help.

@Verses 5-12 God's providence extends itself to the smallest affairs, and his precepts do so, that even in them we may be in the fear of the Lord, as we are under his eye and care. Yet the tendency of these laws, which seem little, is such, that being found among the things of God's law, they are to be accounted great things. If we would prove ourselves to be God's people, we must have respect to his will and to his glory, and not to the vain fashions of the world. Even in putting on our garments, as in eating or in drinking, all must be done with a serious regard to preserve our own and others' purity in heart and actions. Our eye should be single, our heart simple, and our behaviour all of a piece.

@Verses 13-30 These and the like regulations might be needful then, and yet it is not necessary that we should curiously examine respecting them. The laws relate to the seventh commandment, laying a restraint upon fleshly lusts which war against the soul.

Chapter 23

Who are shut out from the congregation. (1-8) Cleanliness enjoined. (15-25) Of fugitive servants, Usury, and other precepts. (9-14)

@Verses 1-8 We ought to value the privileges of God's people, both for ourselves and for our children, above all other advantages. No personal blemishes, no crimes of our forefathers, no difference of nation, shuts us out under the Christian dispensation. But an unsound heart will deprive us of blessings; and a bad example, or an unsuitable marriage, may shut our children from them.

@Verses 9-14 The camp of the Lord must have nothing offensive in it. If there must be this care taken to preserve the body clean, much more should we be careful to keep the mind pure.

@Verses 15-25 It is honourable to shelter and protect the weak, provided they are not wicked. Proselytes and converts to the truth, should be treated with particular tenderness, that they may have no temptation to return to the world. We cannot honour God with our substance, unless it be honestly and honourably come by. It must not only be considered what we give, but how we got it. Where the borrower gets, or hopes to get, it is just that the lender should share the gain; but to him that borrows for necessary food, pity must be showed. That which is gone out of thy lips, as a solemn and deliberate vow, must not be recalled, but thou shalt keep and perform it punctually and fully. They were allowed to pluck and eat of the corn or grapes that grew by the road side; only they must not carry any away. This law intimated what great plenty of corn and wine they should have in Canaan. It provided for the support of poor travellers, and teaches us to be kind to such, teaches us to be ready to distribute, and not to think every thing lost that is given away. Yet it forbids us to abuse the kindness of friends, or to take advantage of what is allowed. Faithfulness to their engagements should mark the people of God; and they should never encroach upon others.

Chapter 24

Of divorce. (1-4) Of new-married persons, Of man-stealers, Of pledges. (5-13) Of justice and generosity. (14-22)

@Verses 1-4 Where the providence of God, or his own wrong choice in marriage, has allotted to a Christian a trial instead of a help meet; he will from his heart prefer bearing the cross, to such relief as tends to sin, confusion, and misery. Divine grace will sanctify this cross, support under it, and teach so to behave, as will gradually render it more tolerable.

@Verses 5-13 It is of great consequence that love be kept up between husband and wife; that they carefully avoid every thing which might make them strange one to another. Man-stealing was a capital crime, which could not be settled, as other thefts, by restitution. The laws concerning leprosy must be carefully observed. Thus all who feel their consciences under guilt and wrath, must not cover it, or endeavour to shake off their convictions; but by repentance, and prayer, and humble confession, take the way to peace and pardon. Some orders are given about pledges for money lent. This teaches us to consult the comfort and subsistence of others, as much as our own advantage. Let the poor debtor sleep in his own raiment, and praise God for thy kindness to him. Poor debtors ought to feel more than commonly they do, the goodness of creditors who do not take all the advantage of the law against them, nor should this ever be looked upon as weakness.

@Verses 14-22 It is not hard to prove that purity, piety, justice, mercy, fair conduct, kindness to the poor and destitute, consideration for them, and generosity of spirit, are pleasing to God, and becoming in his redeemed people. The difficulty is to attend to them in our daily walk and conversation.

Chapter 25

Extent of punishment. (1-3) The ox that treadeth the corn. (4) Marriage of a brother's wife. (5-12) Of unjust weights. (13-16) War against Amalek. (17-19)

@Verses 1-3 Every punishment should be with solemnity, that those who see it may be filled with dread, and be warned not to offend in like manner. And though the criminals must be shamed as well as put to pain, for their warning and disgrace, yet care should be taken that they do not appear totally vile. Happy those who are chastened of the Lord to humble them, that they should not be condemned with the world to destruction.

@Verse 4 This is a charge to husbandmen. It teaches us to make much of the animals that serve us. But we must learn, not only to be just, but kind to all who are employed for the good of our @1 corinthians

@Verses 5-12 The custom here regulated seems to have been in the Jewish law in order to keep inheritances distinct; now it is unlawful.

@Verses 13-16 Dishonest gain always brings a curse on men's property, families, and souls. Happy those who judge themselves, repent of and forsake their sins, and put away evil things, that they may not be condemned of the Lord.

@Verses 17-19 Let every persecutor and injurer of God's people take warning from the case of the Amalekites. The longer it is before judgement comes, the more dreadful will it be at last. Amalek may remind us of the foes of our souls. May we be enabled to slay all our lusts, all the corruptions both within and without, all the powers of darkness and of the world, which oppose our way to the blessed Saviour.

Chapter 26

Confession in offering the first-fruits. (1-11) The prayer after disposal of the third year's tithe. (12-15) The covenant between God and the people. (16-19)

@Verses 1-11 When God has made good his promises to us, he expects we should own it to the honour of his faithfulness. And our creature comforts are doubly sweet, when we see them flowing from the fountain of the promise. The person who offered his first-fruits, must remember and own the mean origin of that nation, of which he was a member. A Syrian ready to perish was my father. Jacob is here called a Syrian. Their nation in its infancy sojourned in Egypt as strangers, they served there as slaves. They were a poor, despised, oppressed people in Egypt; and though become rich and great, had no reason to be proud, secure, or forgetful of God. He must thankfully acknowledge God's great goodness to Israel. The comfort we have in our own enjoyments, should lead us to be thankful for our share in public peace and plenty; and with present mercies we should bless the Lord for the former mercies we remember, and the further mercies we expect and hope for. He must offer his basket of first-fruits. Whatever good thing God gives us, it is his will that we make the most comfortable use we can of it, tracing the streams to the Fountain of all consolation.

@Verses 12-15 How should the earth yield its increase, or, if it does, what comfort can we take in it, unless therewith our God gives us his blessing? All this represented the covenant relation between a reconciled God and every true believer, and the privileges and duties belonging to it. We must be watchful, and show that according to the covenant of grace in Christ Jesus, the Lord is our God, and we are his people, waiting in his appointed way for the performance of his gracious promises.

@Verses 16-19 Moses here enforces the precepts. They are God's laws, therefore thou shalt do them, to that end were they given thee; do them, and dispute them not; do them, and draw not back; do them, not carelessly and hypocritically, but with thy heart and soul, thy whole heart and thy whole soul. We forswear ourselves, and break the most sacred engagement, if, when we have taken the Lord to be our God, we do not make conscience of obeying his @1 peter should be holy, @ephesians 1:4 ; purified a peculiar people, that we might not only do good works, but be zealous in them, Tit 2:14. Holiness is true honour, and the only way to everlasting honour.

Chapter 27

The law to be written on stones in the promised land. (1-10) The curses to be pronounced on mount Ebal. (11-26)

@Verses 1-10 As soon as they were come into Canaan, they must set up a monument, on which they must write the words of this law. They must set up an altar. The word and prayer must go together. Though they might not, of their own heads, set up any altar besides that at the tabernacle; yet, by the appointment of God, they might, upon special occasion. This altar must be made of unhewn stones, such as they found upon the field. Christ, our Altar, is a stone cut out of the mountain without hands, refused by the builders, as having no form or comeliness, but accepted of God the Father, and made the Head of the corner. In the Old Testament the words of the law are written, with the curse annexed; which would overcome us with horror, if we had not, in the New Testament, an altar erected close by, which gives consolation. Blessed be God, the printed copies of the Scriptures among us, do away the necessity of such methods as were presented to Israel. The end of the gospel ministry is, and the end of preachers ought to be, to make the word of God as plain as possible. Yet, unless the Spirit of God prosper such labours with Divine power, we shall not, even by these means, be made wise unto salvation: for this blessing we should therefore daily and earnestly pray.

@Verses 11-26 The six tribes appointed for blessing, were all children of the free women, for to such the promise belongs, @galatians 4:31 . Levi is here among the rest. Ministers should apply to themselves the blessing and curse they preach to others, and by faith set their own Amen to it. And they must not only allure people to their duty with the promises of a blessing, but awe them with the threatenings of a curse, by declaring that a curse would be upon those who do such things. To each of the curses the people were to say, Amen. It professed their faith, that these, and the like curses, were real declarations of the wrath of God against the ungodliness and unrighteousness of men, not one jot of which shall fall to the ground. It was acknowledging the equity of these curses. Those who do such things deserve to fall, and lie under the curse. Lest those who were guilty of other sins, not here mentioned, should think themselves safe from the curse, the last reaches all. Not only those who do the evil which the law forbids, but those also who omit the good which the law requires. Without the atoning blood of Christ, sinners can neither have communion with a holy God, nor do any thing acceptable to him; his righteous law condemns every one who, at any time, or in any thing, transgresses it. Under its awful curse we remain as transgressors, until the redemption of Christ is applied to our hearts. Wherever the grace of God brings salvation, it teaches the believer to deny ungodliness and wordly lusts, to live soberly, righteously, and godly in this present world, consenting to, and delighting in the words of God's law, after the inward man. In this holy walk, true peace and solid joy are to be found.

Chapter 28

The blessings for obedience. (1-14) The curses for disobedience. (15-44) Their ruin, if disobedient. (45-68)

@Verses 1-14 This chapter is a very large exposition of two words, the blessing and the curse. They are real things and have real effects. The blessings are here put before the curses. God is slow to anger, but swift to show mercy. It is his delight to bless. It is better that we should be drawn to what is good by a child-like hope of God's favour, than that we be frightened to it by a slavish fear of his wrath. The blessing is promised, upon condition that they diligently hearken to the voice of God. Let them keep up religion, the form and power of it, in their families and nation, then the providence of God would prosper all their outward concerns.

@Verses 15-44 If we do not keep God's commandments, we not only come short of the blessing promised, but we lay ourselves under the curse, which includes all misery, as the blessing all happiness. Observe the justice of this curse. It is not a curse causeless, or for some light cause. The extent and power of this curse. Wherever the sinner goes, the curse of God follows; wherever he is, it rests upon him. Whatever he has is under a curse. All his enjoyments are made bitter; he cannot take any true comfort in them, for the wrath of God mixes itself with them. Many judgments are here stated, which would be the fruits of the curse, and with which God would punish the people of the Jews, for their apostacy and disobedience. We may observe the fulfilling of these threatenings in their present state. To complete their misery, it is threatened that by these troubles they should be bereaved of all comfort and hope, and left to utter despair. Those who walk by sight, and not by faith, are in danger of losing reason itself, when every thing about them looks frightful.

@Verses 45-68 If God inflicts vengeance, what miseries his curse can bring upon mankind, even in this present world! Yet these are but the beginning of sorrows to those under the curse of God. What then will be the misery of that world where their worm dieth not, and their fire is not quenched! Observe what is here said of the wrath of God, which should come and remain upon the Israelites for their sins. It is amazing to think that a people so long the favourites of Heaven, should be so cast off; and yet that a people so scattered in all nations should be kept distinct, and not mixed with others. If they would not serve God with cheerfulness, they should be compelled to serve their enemies. We may justly expect from God, that if we do not fear his fearful name, we shall feel his fearful plagues; for one way or other God will be feared. The destruction threatened is described. They have, indeed, been plucked from off the land, ver. @63 . Not only by the Babylonish captivity, and when Jerusalem was destroyed by the Romans; but afterwards, when they were forbidden to set foot in Jerusalem. They should have no rest; no rest of body, ver. 65, but be continually on the remove, either in hope of gain, or fear of persecution. No rest of the mind, which is much worse. They have been banished from city to city, from country to country; recalled, and banished again. These events, compared with the favour shown to Israel in ancient times, and with the prophecies about them, should not only excite astonishment, but turn unto us for a testimony, assuring us of the truth of Scripture. And when the other prophecies of their conversion to Christ shall come to pass, the whole will be a sign and a wonder to all the nations of the earth, and the forerunner of a general spread of true christianity. The fulfilling of these prophecies upon the Jewish nation, delivered more than three thousand years ago, shows that Moses spake by the Spirit of God; who not only foresees the ruin of sinners, but warns of it, that they may prevent it by a true and timely repentance, or else be left without excuse. And let us be thankful that Christ hath redeemed us from the curse of the law, by being made a curse for us, and bearing in his own person all that punishment which our sins merit, and which we must otherwise have endured for ever. To this Refuge and salvation let sinners flee; therein let believers rejoice, and serve their reconciled God with gladness of heart, for the abundance of his spiritual blessings.

Chapter 29

Moses calls Israel's mercies to remembrance. (1-9) The Divine wrath on those who flatter themselves in their wickedness. (10-21) The ruin of the Jewish nation. (22-28) Secret things belong unto God. (29)

@Verses 1-9 Both former mercies, and fresh mercies, should be thought on by us as motives to obedience. The hearing ear, and seeing eye, and the understanding heart, are the gift of God. All that have them, have them from him. God gives not only food and raiment, but wealth and large possessions, to many to whom he does not give grace. Many enjoy the gifts, who have not hearts to perceive the Giver, nor the true design and use of the gifts. We are bound, in gratitude and interest, as well as in duty and faithfulness, to keep the words of the covenant.

@Verses 10-21 The national covenant made with Israel, not only typified the covenant of grace made with true believers, but also represented the outward dispensation of the gospel. Those who have been enabled to consent to the Lord's new covenant of mercy and grace in Jesus Christ, and to give up themselves to be his people, should embrace every opportunity of renewing their open profession of relation to him, and their obligation to him, as the God of salvation, walking according thereto. The sinner is described as one whose heart turns away from his God; there the mischief begins, in the evil heart of unbelief, which inclines men to depart from the living God to dead idols. Even to this sin men are now tempted, when drawn aside by their own lusts and fancies. Such men are roots that bear gall and wormwood. They are weeds which, if let alone, overspread the whole field. Satan may for a time disguise this bitter morsel, so that thou shalt not have the natural taste of it, but at the last day, if not before, the true taste shall be discerned. Notice the sinner's security in sin. Though he hears the words of the curse, yet even then he thinks himself safe from the wrath of God. There is scarcely a threatening in all the book of God more dreadful than this. Oh that presumptuous sinners would read it, and tremble! for it is a real declaration of the wrath of God, against ungodliness and unrighteousness of man.

@Verses 22-28 Idolatry would be the ruin of their nation. It is no new thing for God to bring desolating judgments on a people near to him in profession. He never does this without good reason. It concerns us to seek for the reason, that we may give glory to God, and take warning to ourselves. Thus the law of Moses leaves sinners under the curse, and rooted out of the Lord's land; but the grace of Christ toward penitent, believing sinners, plants them again in their land; and they shall no more be pulled up, being kept by the power of God.

@Verse 29 Moses ends his prophecy of the Jews' rejection, just as St. Paul ends his discourse on the same subject, when it began to be fulfilled, @romans 11:33 . We are forbidden curiously to inquire into the secret counsels of God, and to determine concerning them. But we are directed and encouraged, diligently to seek into that which God has made known. He has kept back nothing that is profitable for us, but only that of which it is good for us to be ignorant. The end of all Divine revelation is, not to furnish curious subjects of speculation and discourse, but that we may do all the words of this law, and be blessed in our deed. This, the Bible plainly reveals; further than this, man cannot profitably go. By this light he may live and die comfortably, and be happy for ever.

Chapter 30

Mercies promised to the repentant. (1-10) The commandment manifest. (11-14) Death and life set before them. (15-20)

@Verses 1-10 In this chapter is a plain intimation of the mercy God has in store for Israel in the latter days. This passage refers to the prophetic warnings of the last two chapters, which have been mainly fulfilled in the destruction of Jerusalem by the Romans, and in their dispersion to the present day; and there can be no doubt that the prophetic promise contained in these verses yet remain to come to pass. The Jewish nation shall in some future period, perhaps not very distant, be converted to the faith of Christ; and, many think, again settled in the land of Canaan. The language here used is in a great measure absolute promises; not merely a conditional engagement, but declaring an event assuredly to take place. For the Lord himself here engages to "circumcise their hearts;" and when regenerating grace has removed corrupt nature, and Divine love has supplanted the love of sin, they certainly will reflect, repent, return to God, and obey him; and he will rejoice in doing them good. The change that will be wrought upon them will not be only outward, or consisting in mere opinions; it will reach to their souls. It will produce in them an utter hatred of all sin, and a fervent love to God, as their reconciled God in Christ Jesus; they will love him with all their hearts, and with all their soul. They are very far from this state of mind at present, but so were the murderers of the Lord Jesus, on the day of Pentecost; who yet in one hour were converted unto God. So shall it be in the day of God's power; a nation shall be born in a day; the Lord will hasten it in his time. As a conditional promise this passage belongs to all persons and all people, not to Israel only; it assures us that the greatest sinners, if they repent and are converted, shall have their sins pardoned, and be restored to God's favour.

@Verses 11-14 The law is not too high for thee. It is not only known afar off; it is not confined to men of learning. It is written in thy books, made plain, so that he who runs may read it. It is in thy mouth, in the tongue commonly used by thee, in which thou mayest hear it read, and talk of it among thy children. It is delivered so that it is level to the understanding of the meanest. This is especially true of the gospel of Christ, to which the apostle applies it. But the word is nigh us, and Christ in that word; so that if we believe with the heart, that the promises of the Messiah are fulfilled in our Lord Jesus, and confess them with our mouth, we then have Christ with us.

@Verses 15-20 What could be said more moving, and more likely to make deep and lasting impressions? Every man wishes to obtain life and good, and to escape death and evil; he desires happiness, and dreads misery. So great is the compassion of the Lord, that he has favoured men, by his word, with such a knowledge of good and evil as will make them for ever happy, if it be not their own fault. Let us hear the sum of the whole matter. If they and theirs would love God, and serve him, they should live and be happy. If they or theirs should turn from God, desert his service, and worship other gods, that would certainly be their ruin. There never was, since the fall of man, more than one way to heaven; which is marked out in both Testaments, though not with equal clearness. Moses meant that same way of acceptance, which Paul more plainly described; and Paul's words mean the same obedience, on which Moses more fully treated. In both Testaments the good and right way is brought near, and plainly revealed to us.

Chapter 31

Moses encourages the people, and Joshua. (1-8) The law to be read every seventh year. (9-13) The Israelites' apostacy foretold, A song given to be witness against them. (14-22) The law delivered to the Levites. (22-30)

@Verses 1-8 Moses assures Israel of the constant presence of God with them. This is applied by the apostle to all God's spiritual Israel, to encourage their faith and hope; unto us is this gospel preached, as well as unto them; he will never fail thee, nor forsake thee, @hebrews 13:5 . Moses commends Joshua to them for a leader; one whose wisdom, and courage, and affection they had long known; one whom God had appointed to be their leader; and therefore would own and bless. Joshua is well pleased to be admonished by Moses to be strong and of good courage. Those shall speed well, who have God with them; therefore they ought to be of good courage. Through God let us do valiantly, for through him we shall do victoriously; if we resist the devil, he will flee from us.

@Verses 9-13 Though we read the word in private, we must not think it needless to hear it read in public. This solemn reading of the law must be done in the year of release. The year of release was typical of gospel grace, which is called the acceptable year of the Lord; for our pardon and liberty by Christ, engage us to keep his commandments. It must be read to all Israel, men, women, children, and to the strangers. It is the will of God that all people should acquaint themselves with his word. It is a rule to all, therefore should be read to all. Whoever has read of the pains taken by many persons to get scraps of the Scriptures, when a whole copy could not be obtained, or safely possessed, will see how thankful we should be for the thousands of copies amongst us. They will also understand the very different situation in which the Israelites were placed for many ages. But the heart of man is so careless, that all will be found too little, to keep up a knowledge of the truths, precepts, and worship of God.

@Verses 14-22 Moses and Joshua attended the Divine Majesty at the door of the tabernacle. Moses is told again that he must shortly die; even those who are most ready and willing to die, need to be often reminded of its coming. The Lord tells Moses, that, after his death, the covenant he had taken so much pains to make between Israel and their God, would certainly be broken. Israel would forsake Him; then God would forsake Israel. Justly does he cast those off who so unjustly cast him off. Moses is directed to deliver them a song, which should remain a standing testimony for God, as faithful to them in giving them warning, and against them, as persons false to themselves in not taking the warning. The word of God is a discerner of the thoughts and intents of men's hearts, and meets them by reproofs and correction. Ministers who preach the word, know not the imaginations of men; but God, whose word it is, knows perfectly.

@Verses 23-30 The solemn delivery of the book of the law to the Levites, to be deposited in, or rather by the side, of the ark, is again related. The song which follows in the next chapter is delivered to Moses, and by him to the people. He wrote it first, as the Holy Spirit taught him; and then spake it in the hearing of all the people. Moses tells them plainly, I know that after my death ye will utterly corrupt yourselves. Many a sad thought, no doubt, it occasioned to this good man; but his comfort was, that he had done his duty, and that God would be glorified in their dispersion, if not in their settlement, for the foundation of God stands sure.

Chapter 32

The song of Moses. (1,2) The character of God, The character of Israel. (3-6) The great things God had done for Israel. (7-14) The wickedness of Israel. (19-25) The judgments which would come upon them for their sins. (15-18) Deserved vengeance withheld. (26-38) God's deliverance for his people. (39-43) The exhortation with which the song was delivered. (44-47) Moses to go up mount Nebo to die. (48-52)

@Verses 1-2 Moses begins with a solemn appeal to heaven and earth, concerning the truth and importance of what he was about to say. His doctrine is the gospel, the speech of God, the doctrine of Christ; the doctrine of grace and mercy through him, and of life and salvation by him.

@Verses 3-6 "He is a Rock." This is the first time God is called so in Scripture. The expression denotes that the Divine power, faithfulness, and love, as revealed in Christ and the gospel, form a foundation which cannot be changed or moved, on which we may build our hopes of happiness. And under his protection we may find refuge from all our enemies, and in all our troubles; as the rocks in those countries sheltered from the burning rays of the sun, and from tempests, or were fortresses from the enemy. "His work is perfect:" that of redemption and salvation, in which there is a display of all the Divine perfection, complete in all its parts. All God's dealings with his creatures are regulated by wisdom which cannot err, and perfect justice. He is indeed just and right; he takes care that none shall lose by him. A high charge is exhibited against Israel. Even God's children have their spots, while in this imperfect state; for if we say we have no sin, no spot, we deceive ourselves. But the sin of Israel was not habitual, notorious, unrepented sin; which is a certain mark of the children of Satan. They were fools to forsake their mercies for lying vanities. All wilful sinners, especially sinners in Israel, are unwise and ungrateful.

@Verses 7-14 Moses gives particular instances of God's kindness and concern for them. The eagle's care for her young is a beautiful emblem of Christ's love, who came between Divine justice and our guilty souls, and bare our sins in his own body on the tree. And by the preached gospel, and the influences of the Holy Spirit, He stirs up and prevails upon sinners to leave Satan's bondage. @ their spiritual enemies, sin, Satan, and the world, in and through Christ. Also of their safety and triumph in him; of their happy frames of soul, when they are above the world, and the things of it. This will be the blessed case of spiritual Israel in every sense in the latter day.

@Verses 15-18 Here are two instances of the wickedness of Israel, each was apostacy from God. These people were called Jeshurun, "an upright people," so some; "a seeing people," so others: but they soon lost the reputation both of their knowledge and of their righteousness. They indulged their appetites, as if they had nothing to do but to make provision for the flesh to fulfil the lusts of it. Those who make a god of themselves, and a god of their bellies, in pride and wantonness, and cannot bear to be told of it, thereby forsake God, and show they esteem him lightly. There is but one way of a sinner's acceptance and sanctification, however different modes of irreligion, or false religion, may show that favourable regard for other ways, which is often miscalled candid. How mad are idolaters, who forsake the Rock of salvation, to run themselves upon the rock of perdition!

@Verses 19-25 The revolt of Israel was described in the foregoing verses, and here follow the resolves of Divine justice as to them. We deceive ourselves, if we think that God will be mocked by a faithless people. Sin makes us hateful in the sight of the holy God. See what mischief sin does, and reckon those to be fools that mock at it.

@Verses 26-38 The idolatry and rebellions of Israel deserved, and the justice of God seemed to demand, that they should be rooted out. But He spared Israel, and continues them still to be living witnesses of the truth of the Bible, and to silence unbelievers. They are preserved for wise and holy purposes and the prophecies give us some idea what those purposes are. The Lord will never disgrace the throne of his glory. It is great wisdom, and will help much to the return of sinners to God, seriously to consider their latter end, or the future state. It is here meant particularly of what God foretold by Moses, about this people in the latter days; but it may be applied generally. Oh that men would consider the happiness they will lose, and the misery they will certainly plunge into, if they go on in their trespasses! What will be in the end thereof? @jeremiah 5:31 . For the Lord will in due time bring down the enemies of the church, in displeasure against their wickedness. When sinners deem themselves most secure, they suddenly fall into destruction. And God's time to appear for the deliverance of his people, is when things are at the worst with them. But those who trust to any rock but God, will find it fail them when they most need it. The rejection of the Messiah by the Jewish nation, is the continuance of their ancient idolatry, apostacy, and rebellion. They shall be brought to humble themselves before the Lord, to repent of their sins, and to trust in their long-rejected Mediator for salvation. Then he will deliver them, and make their prosperity great.

@Verses 39-43 This conclusion of the song speaks, 1. Glory to God. No escape can be made from his power. 2. It speaks terror to his enemies. Terror indeed to those who hate him. The wrath of God is here revealed from heaven against them. 3. It speaks comfort to his own people. The song concludes with words of joy. Whatever judgments are brought upon sinners, it shall go well with the people of God.

@Verses 44-47 Here is the solemn delivery of this song to Israel, with a charge to mind all the good words Moses had said unto them. It is not a trifle, but a matter of life and death: mind it, and you are made for ever; neglect it, and you are for ever undone. Oh that men were fully persuaded that religion is their life, even the life of their souls!

@Verses 48-52 Now Moses had done his work, why should he desire to live a day longer? God reminds him of the sin of which he had been guilty, for which he was kept from entering Canaan. It is good for the best of men to die repenting the infirmities of which they are conscious. But those may die with comfort and ease, whenever God calls for them, notwithstanding the sins they remember against themselves, who have a believing prospect, and a well-grounded hope of eternal life beyond death.

Chapter 33

The glorious majesty of God. (1-5) The blessings of the twelve tribes. (6-23) Strength to believers. (24,25) The excellency of Israel. (26-29)

@Verses 1-5 To all his precepts, warnings, and prophecies, Moses added a solemn blessing. He begins with a description of the glorious appearances of God, in giving the law. His law works like fire. If received, it is melting, warming, purifying, and burns up the dross of corruption; if rejected, it hardens, sears, pains, and destroys. The Holy Spirit came down in cloven tongues, as of fire; for the gospel also is a fiery law. The law of God written in the heart, is a certain proof of the love of God shed abroad there: we must reckon His law one of the gifts of his grace.

@Verses 6-23 The order in which the tribes are here blessed, is not the same as is observed elsewhere. The blessing of Judah may refer to the whole tribe in general, or to David as a type of Christ. Moses largely blesses the tribe of Levi. Acceptance with God is what we should all aim at, and desire, in all our devotions, @2 corinthians prophecy, that God will keep up a ministry in his church to the end of time. The tribe of Benjamin had their inheritance close to mount Zion. To be situated near the ordinances, is a precious gift from the Lord, a privilege not to be exchanged for any worldly advantage, or indulgence. We should thankfully receive the earthly blessings sent to us, through the successive seasons. But those good gifts which come down from the Father of lights, through the rising of the Sun of righteousness, and the pouring out of his Spirit like the rain which makes fruitful, are infinitely more precious, as the tokens of his special love. The precious things here prayed for, are figures of spiritual blessing in heavenly things by Christ, the gifts, graces, and comforts of the Spirit. When Moses prays for the good will of Him that dwelt in the bush, he refers to the covenant, on which all our hopes of God's favour must be founded. The providence of God appoints men's habitations, and wisely disposes men to different employments for the public good. Whatever our place and business are, it is our wisdom and duty to apply thereto; and it is happiness to be well pleased therewith. We should not only invite others to the service of God, but abound in it. The blessing of Naphtali. The favour of God is the only favour satisfying to the soul. Those are happy indeed, who have the favour of God; and those shall have it, who reckon that in having it they have enough, and desire no more.

@Verses 24-25 All shall be sanctified to true believers; if their way be rough, their feet shall be shod with the preparation of the gospel of peace. As thy days, so shall thy strength be. The "day" is often in Scripture put for the events of the day; it is a promise that God would graciously and constantly support under trials and troubles, whatever they were. It is a promise sure to all the spiritual seed of Abraham. Have they work allotted? They shall have strength to do it. Have they burdens appointed? They shall have strength, and never be tempted above what they are able to bear.

@Verses 26-29 None had such a God as Israel. There is no people like the Israel of God. What is here said of the church of Israel is to be applied to the spiritual church. Never were people so well seated and sheltered. Those who make God their habitation, shall have all the comforts and benefits of a habitation in him, Ps 91:1. Never were people so well supported and borne up. How low soever the people of God are at any time brought, everlasting arms are underneath them, to keep the spirit from sinking, from fainting, and their faith from failing. Divine grace is @2 corinthians commanded. Thus believers are more than conquerors over their spiritual enemies, through Christ that loved them. Never were people so well secured and protected. Israel shall dwell in safety alone. All who keep close to God, shall be kept safe by him. Never were people so well provided for. Every true Israelite looks with faith to the better country, the heavenly Canaan, which is filled with better things than corn and wine. Never were people so well helped. If in danger of any harm, or in want of any good, they had an eternal God to go to. Nothing could hurt those whom God helped, nor was it possible the people should perish who were saved by the Lord. Never were people so well armed. Those in whose hearts is the excellency of holiness, are defended by the whole armour of God, @ephesians 6 . Never were people so well assured of victory over their enemies. Thus shall the God of peace tread Satan under the feet of all believers, and shall do it shortly, @romans 16:20 . May God help us to seek and to set our affections on the things above; and to turn our souls from earthly perishing objects; that we may not have our lot with Israel's foes in the regions of darkness and despair, but with the Israel of God, in the realms of love and eternal happiness.

Chapter 34

Moses views the promised land from mount Nebo. (1-4) The death and burial of Moses, The mourning of the people. (5-8) Joshua succeeds Moses, The praise of Moses. (9-12)

@Verses 1-4 Moses seemed unwilling to leave his work; but that being finished, he manifested no unwillingness to die. God had declared that he should not enter Canaan. But the Lord also promised that Moses should have a view of it, and showed him all that good land. Such a sight believers now have, through grace, of the bliss and glory of their future state. Sometimes God reserves the brightest discoveries of his grace to his people to support their dying moments. Those may leave this world with cheerfulness, who die in the faith of Christ, and in the hope of heaven.

@Verses 5-8 Moses obeyed this command of God as willingly as any other, though it seemed harder. In this he resembled our Lord Jesus Christ. But he died in honour, in peace, and in the most easy manner; the Saviour died upon the disgraceful and torturing cross. Moses died very easily; he died "at the mouth of the Lord," according to the will of God. The servants of the Lord, when they have done all their other work, must die at last, and be willing to go home, whenever their Master sends for them, Ac 21:13. The place of his burial was not known. If the soul be at rest with God, it is of little consequence where the body rests. There was no decay in the strength of his body, nor in the vigour and activity of his mind; his understanding was as clear, and his memory as strong as ever. This was the reward of his services, the effect of his extraordinary meekness. There was solemn mourning for him. Yet how great soever our losses have been, we must not give ourselves up to sorrow. If we hope to go to heaven rejoicing, why should we go to the grave mourning?

@Verses 9-12 Moses brought Israel to the borders of Canaan, and then died and left them. This signifies that the law made nothing perfect, @hebrews 7:19 It brings men into a wilderness of conviction, but not into the Canaan of rest and settled peace. That honour was reserved for Joshua, our Lord Jesus, of whom Joshua was a type, (and the name is the same,) to do that for us which the law could not do, @romans 8:3 . Through him we enter into the spiritual rest of conscience, and eternal rest in heaven. Moses was greater than any other prophet of the Old Testament. But our Lord Jesus went beyond him, far more than the other prophets came short of him. And see a strong resemblance between the redeemer of the children of Israel and the Redeemer of mankind. Moses was sent by God, to deliver the Israelites form a cruel bondage; he led them out, and conquered their enemies. He became not only their deliverer, but their lawgiver; not only their lawgiver, but their judge; and, finally, leads them to the border of the land of promise. Our blessed Saviour came to rescue us out of the slavery of the devil, and to restore us to liberty and happiness. He came to confirm every moral precept of the first lawgiver; and to write them, not on tables of stone, but on fleshly tables of the heart. He came to be our Judge also, inasmuch as he hath appointed a day when he will judge all the secrets of men, and reward or punish accordingly. This greatness of Christ above Moses, is a reason why Christians should be obedient and faithful to the holy religion by which they profess to be Christ's followers. God, by his grace, make us all so!

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Ecclesiastes

Chapter 1

The name of this book signifies "The Preacher." The wisdom of God here preaches to us, speaking by Solomon, who it is evident was the author. At the close of his life, being made sensible of his sin and folly, he recorded here his experience for the benefit of others, as the book of his repentance; and he pronounced all earthly good to be "vanity and vexation of spirit." It convinces us of the vanity of the world, and that it cannot make us happy; of the vileness of sin, and its certain tendency to make us miserable. It shows that no created good can satisfy the soul, and that happiness is to be found in God alone; and this doctrine must, under the blessed Spirit's teaching, lead the heart to Christ Jesus.

Solomon shows that all human things are vain. (1-3) Man's toil and want of satisfaction. (4-8) There is nothing new. (9-11) The vexation in pursuit of knowledge. (12-18)

@Verses 1-3 Much is to be learned by comparing one part of Scripture with another. We here behold Solomon returning from the broken and empty cisterns of the world, to the Fountain of living water; recording his own folly and shame, the bitterness of his disappointment, and the lessons he had learned. Those that have taken warning to turn and live, should warn others not to go on and die. He does not merely say all things are vain, but that they are vanity. VANITY OF VANITIES, ALL IS VANITY. This is the text of the preacher's sermon, of which in this book he never loses sight. If this world, in its present state, were all, it would not be worth living for; and the wealth and pleasure of this world, if we had ever so much, are not enough to make us happy. What profit has a man of all his labour? All he gets by it will not supply the wants of the soul, nor satisfy its desires; will not atone for the sins of the soul, nor hinder the loss of it: what profit will the wealth of the world be to the soul in death, in judgment, or in the everlasting state?

@Verses 4-8 All things change, and never rest. Man, after all his labour, is no nearer finding rest than the sun, the wind, or the current of the river. His soul will find no rest, if he has it not from God. The senses are soon tired, yet still craving what is untried.

@Verses 9-11 Men's hearts and their corruptions are the same now as in former times; their desires, and pursuits, and complaints, still the same. This should take us from expecting happiness in the creature, and quicken us to seek eternal blessings. How many things and persons in Solomon's day were thought very great, yet there is no remembrance of them now!

@Verses 12-18 Solomon tried all things, and found them vanity. He found his searches after knowledge weariness, not only to the flesh, but to the mind. The more he saw of the works done under the sun, the more he saw their vanity; and the sight often vexed his spirit. He could neither gain that satisfaction to himself, nor do that good to others, which he expected. Even the pursuit of knowledge and wisdom discovered man's wickedness and misery; so that the more he knew, the more he saw cause to lament and mourn. Let us learn to hate and fear sin, the cause of all this vanity and misery; to value Christ; to seek rest in the knowledge, love, and service of the Saviour.

Chapter 2

The vanity and vexation of mirth, sensual pleasure, riches, and pomp. (1-11) Human wisdom insufficient. (12-17) This world to be used according to the will of God. (18-26)

@Verses 1-11 Solomon soon found mirth and pleasure to be vanity. What does noisy, flashy mirth towards making a man happy? The manifold devices of men's hearts, to get satisfaction from the world, and their changing from one thing to another, are like the restlessness of a man in a fever. Perceiving it was folly to give himself to wine, he next tried the costly amusements of princes. The poor, when they read such a description, are ready to feel discontent. But the remedy against all such feelings is in the estimate of it all by the owner himself. All was vanity and vexation of spirit: and the same things would yield the same result to us, as to Solomon. Having food and raiment, let us therewith be content. His wisdom remained with him; a strong understanding, with great human knowledge. But every earthly pleasure, when unconnected with better blessings, leaves the mind as eager and unsatisfied as before. Happiness arises not from the situation in which we are placed. It is only through Jesus Christ that final blessedness can be attained.

@Verses 12-17 Solomon found that knowledge and prudence were preferable to ignorance and folly, though human wisdom and knowledge will not make a man happy. The most learned of men, who dies a stranger to Christ Jesus, will perish equally with the most ignorant; and what good can commendations on earth do to the body in the grave, or the soul in hell? And the spirits of just men made perfect cannot want them. So that if this were all, we might be led to hate our life, as it is all vanity and vexation of spirit.

@Verses 18-26 Our hearts are very loth to quit their expectations of great things from the creature; but Solomon came to this at length. The world is a vale of tears, even to those that have much of it. See what fools they are, who make themselves drudges to the world, which affords a man nothing better than subsistence for the body. And the utmost he can attain in this respect is to allow himself a sober, cheerful use thereof, according to his rank and condition. But we must enjoy good in our labour; we must use those things to make us diligent and cheerful in worldly business. And this is the gift of God. Riches are a blessing or a curse to a man, according as he has, or has not, a heart to make a good use of them. To those that are accepted of the Lord, he gives joy and satisfaction in the knowledge and love of him. But to the sinner he allots labour, sorrow, vanity, and vexation, in seeking a worldly portion, which yet afterwards comes into better hands. Let the sinner seriously consider his latter end. To seek a lasting portion in the love of Christ and the blessings it bestows, is the only way to true and satisfying enjoyment even of this present world.

Chapter 3

The changes of human affairs. (1-10) The Divine counsels unchangeable. (11-15) The vanity of worldly power. (16-22)

@Verses 1-10 To expect unchanging happiness in a changing world, must end in disappointment. To bring ourselves to our state in life, is our duty and wisdom in this world. God's whole plan for the government of the world will be found altogether wise, just, and good. Then let us seize the favourable opportunity for every good purpose and work. The time to die is fast approaching. Thus labour and sorrow fill the world. This is given us, that we may always have something to do; none were sent into the world to be idle.

@Verses 11-15 Every thing is as God made it; not as it appears to us. We have the world so much in our hearts, are so taken up with thoughts and cares of worldly things, that we have neither time nor spirit to see God's hand in them. The world has not only gained possession of the heart, but has formed thoughts against the beauty of God's works. We mistake if we think we were born for ourselves; no, it is our business to do good in this life, which is short and uncertain; we have but little time to be doing good, therefore we should redeem time. Satisfaction with Divine Providence, is having faith that all things work together for good to them that love him. God doeth all, that men should fear before him. The world, as it has been, is, and will be. There has no change befallen us, nor has any temptation by it taken us, but such as is common to men.

@Verses 16-22 Without the fear of the Lord, man is but vanity; set that aside, and judges will not use their power well. And there is another Judge that stands before the door. With God there is a time for the redressing of grievances, though as yet we see it not. Solomon seems to express his wish that men might perceive, that by choosing this world as their portion, they brought themselves to a level with the beasts, without being free, as they are, from present vexations and a future account. Both return to the dust from whence they were taken. What little reason have we to be proud of our bodies, or bodily accomplishments! But as none can fully comprehend, so few consider properly, the difference between the rational soul of man, and the spirit or life of the beast. The spirit of man goes upward, to be judged, and is then fixed in an unchangeable state of happiness or misery. It is as certain that the spirit of the beast goes downward to the earth; it perishes at death. Surely their case is lamentable, the height of whose hopes and wishes is, that they may die like beasts. Let our inquiry be, how an eternity of existence may be to us an eternity of enjoyment? To answer this, is the grand design of revelation. Jesus is revealed as the Son of God, and the Hope of sinners.

Chapter 4

Miseries from oppression. (1-3) troubles from envy. (4-6) The folly of covetousness. (7,8) The advantages of mutual assistance. (9-12) the changes of royalty. (13-16)

@Verses 1-3 It grieved Solomon to see might prevail against right. Wherever we turn, we see melancholy proofs of the wickedness and misery of mankind, who try to create trouble to themselves and to each other. Being thus hardly used, men are tempted to hate and despise life. But a good man, though badly off while in this world, cannot have cause to wish he had never been born, since he is glorifying the Lord, even in the fires, and will be happy at last, for ever happy. Ungodly men have most cause to wish the continuance of life with all its vexations, as a far more miserable condition awaits them if they die in their sins. If human and worldly things were our chief good, not to exist would be preferable to life, considering the various oppressions here below.

@Verses 4-6 Solomon notices the sources of trouble peculiar to well-doers, and includes all who labour with diligence, and whose efforts are crowned with success. They often become great and prosperous, but this excites envy and opposition. Others, seeing the vexations of an active course, foolishly expect more satisfaction in sloth and idleness. But idleness is a sin that is its own punishment. Let us by honest industry lay hold on the handful, that we may not want necessaries, but not grasp at both hands full, which would only create vexation of spirit. Moderate pains and gains do best.

@Verses 7-8 Frequently, the more men have, the more they would have; and on this they are so intent, that they get no enjoyment from what they have. Selfishness is the cause of this evil. A selfish man cares for nobody; there is none to take care of but himself, yet he will scarcely allow necessary rest to himself, and the people he employs. He never thinks he has enough. He has enough for his calling, for his family, but he has not enough for his eyes. Many are so set upon the world, that in pursuit of it they bereave themselves, not only of the favour of God and eternal life, but of the pleasures of this life. The distant relations or strangers who inherit such a man's wealth, never thank him. Covetousness gathers strength by time and habit; men tottering on the brink of the grave, grow more grasping and griping. Alas, and how often do we see men professing to be followers of Him, who, "though he was rich, for our sakes became poor," anxiously scraping money together and holding it fast, excusing themselves by common-place talking about the necessity of care, and the danger of extravagance!

@Verses 9-12 Surely he has more satisfaction in life, who labours hard to maintain those he loves, than the miser has in his toil. In all things union tends to success and safety, but above all, the union of Christians. They assist each other by encouragement, or friendly reproof. They warm each other's hearts while they converse together of the love of Christ, or join in singing his praises. Then let us improve our opportunities of Christian fellowship. In these things all is not vanity, though there will be some alloy as long as we are under the sun. Where two are closely joined in holy love and fellowship, Christ will by his Spirit come to them; then there is a threefold cord.

@Verses 13-16 People are never long easy and satisfied; they are fond of changes. This is no new thing. Princes see themselves slighted by those they have studied to oblige; this is vanity and vexation of spirit. But the willing servants of the Lord Jesus, our King, rejoice in him alone, and they will love Him more and more to all eternity.

Chapter 5

What renders devotion vain. (1-3) Of vows, and oppression. (4-8) the vanity of riches shown. (9-7) The right use of riches. (18-20)

@Verses 1-3 Address thyself to the worship of God, and take time to compose thyself for it. Keep thy thoughts from roving and wandering: keep thy affections from running out toward wrong objects. We should avoid vain repetitions; copious prayers are not here condemned, but those that are unmeaning. How often our wandering thoughts render attendance on Divine ordinances little better than the sacrifice of fools! Many words and hasty ones, used in prayer, show folly in the heart, low thoughts of God, and careless thoughts of our own souls.

@Verses 4-8 When a person made engagements rashly, he suffered his mouth to cause his flesh to sin. The case supposes a man coming to the priest, and pretending that his vow was made rashly, and that it would be wrong to fulfil it. Such mockery of God would bring the Divine displeasure, which might blast what was thus unduly kept. We are to keep down the fear of man. Set God before thee; then, if thou seest the oppression of the poor, thou wilt not find fault with Divine Providence; nor think the worse of the institution of magistracy, when thou seest the ends of it thus perverted; nor of religion, when thou seest it will not secure men from suffering wrong. But though oppressors may be secure, God will reckon for all.

@Verses 9-17 The goodness of Providence is more equally distributed than appears to a careless observer. The king needs the common things of life, and the poor share them; they relish their morsel better than he does his luxuries. There are bodily desires which silver itself will not satisfy, much less will worldly abundance satisfy spiritual desires. The more men have, the better house they must keep, the more servants they must employ, the more guests they must entertain, and the more they will have hanging on them. The sleep of the labourer is sweet, not only because he is tired, but because he has little care to break his sleep. The sleep of the diligent Christian, and his long sleep, are sweet; having spent himself and his time in the service of God, he can cheerfully repose in God as his Rest. But those who have every thing else, often fail to secure a good night's sleep; their abundance breaks their rest. Riches do hurt, and draw away the heart from God and duty. Men do hurt with their riches, not only gratifying their own lusts, but oppressing others, and dealing hardly with them. They will see that they have laboured for the wind, when, at death, they find the profit of their labour is all gone like the wind, they know not whither. How ill the covetous worldling bears the calamities of human life! He does not sorrow to repentance, but is angry at the providence of God, angry at all about him; which doubles his affliction.

@Verses 18-20 Life is God's gift. We must not view our calling as a drudgery, but take pleasure in the calling where God puts us. A cheerful spirit is a great blessing; it makes employments easy, and afflictions light. Having made a proper use of riches, a man will remember the days of his past life with pleasure. The manner in which Solomon refers to God as the Giver, both of life and its enjoyments, shows they ought to be received and to be used, consistently with his will, and to his glory. Let this passage recommend to all the kind words of the merciful Redeemer, "Labour not for the meat that perisheth, but for that meat which endureth unto everlasting life." Christ is the Bread of life, the only food of the soul. All are invited to partake of this heavenly provision.

Chapter 6

The vanity of riches. Also of long life and flourishing families. (1-6) The little advantage any one has in outward things. (7-12)

@Verses 1-6 A man often has all he needs for outward enjoyment; yet the Lord leaves him so to covetousness or evil dispositions, that he makes no good or comfortable use of what he has. By one means or other his possessions come to strangers; this is vanity, and an evil disease. A numerous family was a matter of fond desire and of high honour among the Hebrews; and long life is the desire of mankind in general. Even with these additions a man may not be able to enjoy his riches, family, and life. Such a man, in his passage through life, seems to have been born for no end or use. And he who has entered on life only for one moment, to quit it the next, has a preferable lot to him who has lived long, but only to suffer.

@Verses 7-12 A little will serve to sustain us comfortably, and a great deal can do no more. The desires of the soul find nothing in the wealth of the world to give satisfaction. The poor man has comfort as well as the richest, and is under no real disadvantage. We cannot say, Better is the sight of the eyes than the resting of the soul in God; for it is better to live by faith in things to come, than to live by sense, which dwells only upon present things. Our lot is appointed. We have what pleases God, and let that please us. The greatest possessions and honours cannot set us above the common events of human life. Seeing that the things men pursue on earth increase vanities, what is man the better for his worldly devices? Our life upon earth is to be reckoned by days. It is fleeting and uncertain, and with little in it to be fond of, or to be depended on. Let us return to God, trust in his mercy through Jesus Christ, and submit to his will. Then soon shall we glide through this vexatious world, and find ourselves in that happy place, where there is fulness of joy and pleasures for evermore.

Chapter 7

The benefit of a good name; of death above life; of sorrow above vain mirth. (1-6) Concerning oppression, anger, and discontent. (7-10) Advantages of wisdom. (11-22) Experience of the evil of sin. (23-29)

@Verses 1-6 Reputation for piety and honesty is more desirable than all the wealth and pleasure in this world. It will do more good to go to a funeral than to a feast. We may lawfully go to both, as there is occasion; our Saviour both feasted at the wedding of his friend in Cana, and wept at the grave of his friend in Bethany. But, considering how apt we are to be vain and indulge the flesh, it is best to go to the house of mourning, to learn the end of man as to this world. Seriousness is better than mirth and jollity. That is best for us which is best for our souls, though it be unpleasing to sense. It is better to have our corruptions mortified by the rebuke of the wise, than to have them gratified by the song of fools. The laughter of a fool is soon gone, the end of his mirth is heaviness.

@Verses 7-10 The event of our trials and difficulties is often better than at first we thought. Surely it is better to be patient in spirit, than to be proud and hasty. Be not soon angry, nor quick in resenting an affront. Be not long angry; though anger may come into the bosom of a wise man, it passes through it as a way-faring man; it dwells only in the bosom of fools. It is folly to cry out upon the badness of our times, when we have more reason to cry out for the badness of our own hearts; and even in these times we enjoy many mercies. It is folly to cry up the goodness of former times; as if former ages had not the like things to complain of that we have: this arises from discontent, and aptness to quarrel with God himself.

@Verses 11-22 Wisdom is as good as an inheritance, yea better. It shelters from the storms and scorching heat of trouble. Wealth will not lengthen out the natural life; but true wisdom will give spiritual life, and strengthen men for services under their sufferings. Let us look upon the disposal of our condition as the work of God, and at last all will appear to have been for the best. In acts of righteousness, be not carried into heats or passions, no, not by a zeal for God. Be not conceited of thine own abilities; nor find fault with every thing, nor busy thyself in other men's matters. Many who will not be wrought upon by the fear of God, and the dread of hell, will avoid sins which ruin their health and estate, and expose to public justice. But those that truly fear God, have but one end to serve, therefore act steadily. If we say we have not sinned, we deceive ourselves. Every true believer is ready to say, God be merciful to me a sinner. Forget not at the same time, that personal righteousness, walking in newness of life, is the only real evidence of an interest by faith in the righteousness of the Redeemer. Wisdom teaches us not to be quick in resenting affronts. Be not desirous to know what people say; if they speak well of thee, it will feed thy pride, if ill, it will stir up thy passion. See that thou approve thyself to God and thine own conscience, and then heed not what men say of thee; it is easier to pass by twenty affronts than to avenge one. When any harm is done to us, examine whether we have not done as bad to others.

@Verses 23-29 Solomon, in his search into the nature and reason of things, had been miserably deluded. But he here speaks with godly sorrow. He alone who constantly aims to please God, can expect to escape; the careless sinner probably will fall to rise no more. He now discovered more than ever the evil of the great sin of which he had been guilty, the loving many strange women, @1 kings found. How was he likely to find such a one among those he had collected? If any of them had been well disposed, their situation would tend to render them all nearly of the same character. He here warns others against the sins into which he had been betrayed. Many a godly man can with thankfulness acknowledge that he has found a prudent, virtuous woman in the wife of his bosom; but those men who have gone in Solomon's track, cannot expect to find one. He traces up all the streams of actual transgression to the fountain. It is clear that man is corrupted and revolted, and not as he was made. It is lamentable that man, whom God made upright, has found out so many ways to render himself wicked and miserable. Let us bless Him for Jesus Christ, and seek his grace, that we may be numbered with his chosen people.

Chapter 8

Commendations of wisdom. (1-5) To prepare for sudden evils and death. (6-8) It shall be well with the righteous, and ill with the wicked. (9-13) Mysteries of Providence. (14-17)

@Verses 1-5 None of the rich, the powerful, the honourable, or the accomplished of the sons of men, are so excellent, useful, or happy, as the wise man. Who else can interpret the words of God, or teach aright from his truths and dispensations? What madness must it be for weak and dependent creatures to rebel against the Almighty! What numbers form wrong judgments, and bring misery on themselves, in this life and that to come!

@Verses 6-8 God has, in wisdom, kept away from us the knowledge of future events, that we may be always ready for changes. We must all die, no flight or hiding-place can save us, nor are there any weapons of effectual resistance. Ninety thousand die every day, upwards of sixty every minute, and one every moment. How solemn the thought! Oh that men were wise, that they understood these things, that they would consider their latter end! The believer alone is prepared to meet the solemn summons. Wickedness, by which men often escape human justice, cannot secure from death.

@Verses 9-13 Solomon observed, that many a time one man rules over another to his hurt, and that prosperity hardens them in their wickedness. Sinners herein deceive themselves. Vengeance comes slowly, but it comes surely. A good man's days have some substance; he lives to a good purpose: a wicked man's days are all as a shadow, empty and worthless. Let us pray that we may view eternal things as near, real, and all-important.

@Verses 14-17 Faith alone can establish the heart in this mixed scene, where the righteous often suffer, and the wicked prosper. Solomon commended joy, and holy security of mind, arising from confidence in God, because a man has no better thing under the sun, though a good man has much better things above the sun, than soberly and thankfully to use the things of this life according to his rank. He would not have us try to give a reason for what God does. But, leaving the Lord to clear up all difficulties in his own time, we may cheerfully enjoy the comforts, and bear up under the trials of life; while peace of conscience and joy in the Holy Ghost will abide in us through all outward changes, and when flesh and heart shall fail.

Chapter 9

Good and bad men fare alike as to this world. (1-3) All men must die, Their portion as to this life. (4-10) Disappointments common. (11,12) Benefits of wisdom. (13-18)

@Verses 1-3 We are not to think our searching into the word or works of God useless, because we cannot explain all difficulties. We may learn many things good for ourselves and useful to others. But man cannot always decide who are objects of God's special love, or under his wrath; and God will certainly put a difference between the precious and the vile, in the other world. The difference as to present happiness, arises from the inward supports and consolations the righteous enjoy, and the benefit they derive from varied trials and mercies. As far as the sons of men are left to themselves, their hearts are full of evil; and prosperity in sin, causes them even to set God at defiance by daring wickedness. Though, on this side death, the righteous and the wicked may often seem to fare alike, on the other side there will be a vast difference between them.

@Verses 4-10 The most despicable living man's state, is preferable to that of the most noble who have died impenitent. Solomon exhorts the wise and pious to cheerful confidence in God, whatever their condition in life. The meanest morsel, coming from their Father's love, in answer to prayer, will have a peculiar relish. Not that we may set our hearts upon the delights of sense, but what God has given us we may use with wisdom. The joy here described, is the gladness of heart that springs from a sense of the Divine favour. This is the world of service, that to come is the world of recompence. All in their stations, may find some work to do. And above all, sinners have the salvation of their souls to seek after, believers have to prove their faith, adorn the gospel, glorify God, and serve their generation.

@Verses 11-12 Men's success seldom equals their expectations. We must use means, but not trust to them: if we succeed, we must give God the praise; if crossed, we must submit to his will. Those who put off the great concerns of their souls, are caught in Satan's net, which he baits with some worldly object, for which they reject or neglect the gospel, and go on in sin till they suddenly fall into destruction.

@Verses 13-18 A man may, by his wisdom, bring to pass that which he could never do by his strength. If God be for us, who can be against us, or stand before us? Solomon observes the power of wisdom, though it may labour under outward disadvantages. How forcible are right words! But wise and good men must often content themselves with the satisfaction of having done good, or, at least, endeavoured to do it, when they cannot do the good they would, nor have the praise they should. How many of the good gifts, both of nature and Providence, does one sinner destroy and make waste! He who destroys his own soul destroys much good. One sinner may draw many into his destroying ways. See who are the friends and enemies of a kingdom or a family, if one saint does much good, and one sinner destroys much good.

Chapter 10

To preserve a character for wisdom. (1-3) Respecting subjects and rulers. (4-10) Of foolish talk. (11-15) Duties of rulers and subjects. (16-20)

@Verses 1-3 Those especially who make a profession of religion, should keep from all appearances of evil. A wise man has great advantage over a fool, who is always at a loss when he has anything to do. Sin is the reproach of sinners, wherever they go, and shows their folly.

@Verses 4-10 Solomon appears to caution men not to seek redress in a hasty manner, nor to yield to pride and revenge. Do not, in a passion, quit thy post of duty; wait awhile, and thou wilt find that yielding pacifies great offences. Men are not preferred according to their merit. And those are often most forward to offer help, who are least aware of the difficulties, or the consequences. The same remark is applied to the church, or the body of Christ, that all the members should have the same care one for another.

@Verses 11-15 There is a practice in the East, of charming serpents by music. The babbler's tongue is an unruly evil, full of deadly poison; and contradiction only makes it the more violent. We must find the way to keep him gentle. But by rash, unprincipled, or slanderous talk, he brings open or secret vengeance upon himself. Would we duly consider our own ignorance as to future events, it would cut off many idle words which we foolishly multiply. Fools toil a great deal to no purpose. They do not understand the plainest things, such as the entrance into a great city. But it is the excellency of the way to the heavenly city, that it is a high-way, in which the simplest wayfaring men shall not err, @isaiah 25:8 . But sinful folly makes men miss that only way to happiness.

@Verses 16-20 The happiness of a land depends on the character of its rulers. The people cannot be happy when their princes are childish, and lovers of pleasure. Slothfulness is of ill consequence both to private and public affairs. Money, of itself, will neither feed nor clothe, though it answers the occasions of this present life, as what is to be had, may generally be had for money. But the soul, as it is not redeemed, so it is not maintained with corruptible things, as silver and gold. God sees what men do, and hears what they say in secret; and, when he pleases, brings it to light by strange and unsuspected ways. If there be hazard in secret thoughts and whispers against earthly rulers, what must be the peril from every deed, word, or thought of rebellion against the King of kings, and Lord of lords! He seeth in secret. His ear is ever open. Sinner! curse not THIS KING in thy inmost thought. Your curses cannot affect Him; but his curse, coming down upon you, will sink you to the lowest hell.

Chapter 11

Exhortation to liberality. (1-6) An admonition to prepare for death, and to young persons to be religious. (7-10)

@Verses 1-6 Solomon presses the rich to do good to others. Give freely, though it may seem thrown away and lost. Give to many. Excuse not thyself with the good thou hast done, from the good thou hast further to do. It is not lost, but well laid out. We have reason to expect evil, for we are born to trouble; it is wisdom to do good in the day of prosperity. Riches cannot profit us, if we do not benefit others. Every man must labour to be a blessing to that place where the providence of God casts him. Wherever we are, we may find good work to do, if we have but hearts to do it. If we magnify every little difficulty, start objections, and fancy hardships, we shall never go on, much less go through with our work. Winds and clouds of tribulation are, in God's hands, designed to try us. God's work shall agree with his word, whether we see it or not. And we may well trust God to provide for us, without our anxious, disquieting cares. Be not weary in well-doing, for in due season, in God's time, you shall reap, @galatians 6:9 .

@Verses 7-10 Life is sweet to bad men, because they have their portion in this life; it is sweet to good men, because it is the time of preparation for a better; it is sweet to all. Here is a caution to think of death, even when life is most sweet. Solomon makes an effecting address to young persons. They would desire opportunity to pursue every pleasure. Then follow your desires, but be assured that God will call you into judgment. How many give loose to every appetite, and rush into every vicious pleasure! But God registers every one of their sinful thoughts and desires, their idle words and wicked words. If they would avoid remorse and terror, if they would have hope and comfort on a dying bed, if they would escape misery here and hereafter, let them remember the vanity of youthful pleasures. That Solomon means to condemn the pleasures of sin is evident. His object is to draw the young to purer and more lasting joys. This is not the language of one grudging youthful pleasures, because he can no longer partake of them; but of one who has, by a miracle of mercy, been brought back in safety. He would persuade the young from trying a course whence so few return. If the young would live a life of true happiness, if they would secure happiness hereafter, let them remember their Creator in the days of their youth.

Chapter 12

A description of the infirmities of age. (1-7) All is vanity: also a warning of the judgment to come. (8-14)

@Verses 1-7 We should remember our sins against our Creator, repent, and seek forgiveness. We should remember our duties, and set about them, looking to him for grace and strength. This should be done early, while the body is strong, and the spirits active. When a man has the pain of reviewing a misspent life, his not having given up sin and worldly vanities till he is forced to say, I have no pleasure in them, renders his sincerity very questionable. Then follows a figurative description of old age and its infirmities, which has some difficulties; but the meaning is plain, to show how uncomfortable, generally, the days of old age are. As the four verses, @2-5 , are a figurative description of the infirmities that usually accompany old age, ver. @6 notices the circumstances which take place in the hour of death. If sin had not entered into the world, these infirmities would not have been known. Surely then the aged should reflect on the evil of sin.

@Verses 8-14 Solomon repeats his text, VANITY OF VANITIES, ALL IS VANITY. These are the words of one that could speak by dear-bought experience of the vanity of the world, which can do nothing to ease men of the burden of sin. As he considered the worth of souls, he gave good heed to what he spake and wrote; words of truth will always be acceptable words. The truths of God are as goads to such as are dull and draw back, and nails to such as are wandering and draw aside; means to establish the heart, that we may never sit loose to our duty, nor be taken from it. The Shepherd of Israel is the Giver of inspired wisdom. Teachers and guides all receive their communications from him. The title is applied in Scripture to the Lord Jesus Christ, the Son of God. The prophets sought diligently, what, or what manner of time, the Spirit of Christ in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. To write many books was not suited to the shortness of human life, and would be weariness to the writer, and to the reader; and then was much more so to both than it is now. All things would be vanity and vexation, except they led to this conclusion, That to fear God, and keep his commandments, is the whole of man. The fear of God includes in it all the affections of the soul towards him, which are produced by the Holy Spirit. There may be terror where there is no love, nay, where there is hatred. But this is different from the gracious fear of God, as the feelings of an affectionate child. The fear of God, is often put for the whole of true religion in the heart, and includes its practical results in the life. Let us attend to the one thing needful, and now come to him as a merciful Saviour, who will soon come as an almighty Judge, when he will bring to light the things of darkness, and manifest the counsels of all hearts. Why does God record in his word, that ALL IS VANITY, but to keep us from deceiving ourselves to our ruin? He makes our duty to be our interest. May it be graven in all our hearts. Fear God, and keep his commandments, for this is all that concerns man.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Ephesians

Chapter 1

This epistle was written when St. Paul was a prisoner at Rome. The design appears to be to strengthen the Ephesians in the faith of Christ, and to give exalted views of the love of God, and of the dignity and excellence of Christ, fortifying their minds against the scandal of the cross. He shows that they were saved by grace, and that however wretched they once were, they now had equal privileges with the Jews. He encourages them to persevere in their Christian calling, and urges them to walk in a manner becoming their profession, faithfully discharging the general and common duties of religion, and the special duties of particular relations.

A salutation, and an account of saving blessings, as prepared in God's eternal election, as purchased by Christ's blood. (1-8) And as conveyed in effectual calling: this is applied to the believing Jews, and to the believing Gentiles. (9-14) The apostle thanks God for their faith and love, and prays for the continuance of their knowledge and hope, with respect to the heavenly inheritance, and to God's powerful working in them. (15-23)

1,2. All Christians must be saints; if they come not under that character on earth, they will never be saints in glory. Those are not saints, who are not faithful, believing in Christ, and true to the profession they make of relation to their Lord. By grace, understand the free and undeserved love and favour of God, and those graces of the Spirit which come from it; by peace, all other blessings, spiritual and temporal, the fruits of the former. No peace without grace. No peace, nor grace, but from God the Father, and from the Lord Jesus Christ; and the best saints need fresh supplies of the graces of the Spirit, and desire to grow.

@Verses 3-8 Spiritual and heavenly blessings are the best blessings; with which we cannot be miserable, and without which we cannot but be so. This was from the choice of them in Christ, before the foundation of the world, that they should be made holy by separation from sin, being set apart to God, and sanctified by the Holy Spirit, in consequence of their election in Christ. All who are chosen to happiness as the end, are chosen to holiness as the means. In love they were predestinated, or fore-ordained, to be adopted as children of God by faith in Christ Jesus, and to be openly admitted to the privileges of that high relation to himself. The reconciled and adopted believer, the pardoned sinner, gives all the praise of his salvation to his gracious Father. His love appointed this method of redemption, spared not his own Son, and brought believers to hear and embrace this salvation. It was rich grace to provide such a surety as his own Son, and freely to deliver him up. This method of grace gives no encouragement to evil, but shows sin in all its hatefulness, and how it deserves vengeance. The believer's actions, as well as his words, declare the praises of Divine mercy.

@Verses 9-14 Blessings were made known to believers, by the Lord's showing to them the mystery of his sovereign will, and the method of redemption and salvation. But these must have been for ever hidden from us, if God had not made them known by his written word, preached gospel, and Spirit of truth. Christ united the two differing parties, God and man, in his own person, and satisfied for that wrong which caused the separation. He wrought, by his Spirit, those graces of faith and love, whereby we are made one with God, and among ourselves. He dispenses all his blessings, according to his good pleasure. His Divine teaching led whom he pleased to see the glory of those truths, which others were left to blaspheme. What a gracious promise that is, which secures the gift of the Holy Ghost to those who ask him! The sanctifying and comforting influences of the Holy Spirit seal believers as the children of God, and heirs of heaven. These are the first-fruits of holy happiness. For this we were made, and for this we were redeemed; this is the great design of God in all that he has done for us; let all be ascribed unto the praise of his glory.

@Verses 15-23 God has laid up spiritual blessings for us in his Son the Lord Jesus; but requires us to draw them out and fetch them in by prayer. Even the best Christians need to be prayed for: and while we hear of the welfare of Christian friends, we should pray for them. Even true believers greatly want heavenly wisdom. Are not the best of us unwilling to come under God's yoke, though there is no other way to find rest for the soul? Do we not for a little pleasure often part with our peace? And if we dispute less, and prayed more with and for each other, we should daily see more and more what is the hope of our calling, and the riches of the Divine glory in this inheritance. It is desirable to feel the mighty power of Divine grace, beginning and carrying on the work of faith in our souls. But it is difficult to bring a soul to believe fully in Christ, and to venture its all, and the hope of eternal life, upon his righteousness. Nothing less than Almighty power will work this in us. Here is signified that it is Christ the Saviour, who supplies all the necessities of those who trust in him, and gives them all blessings in the richest abundance. And by being partakers of Christ himself, we come to be filled with the fulness of grace and glory in him. How then do those forget themselves who seek for righteousness out of him! This teaches us to come to Christ. And did we know what we are called to, and what we might find in him, surely we should come and be suitors to him. When feeling our weakness and the power of our enemies, we most perceive the greatness of that mighty power which effects the conversion of the believer, and is engaged to perfect his salvation. Surely this will constrain us by love to live to our Redeemer's glory.

Chapter 2

The riches of God's grace towards men, shown from their deplorable state by nature, and the happy change Divine grace makes in them. (1-10) The Ephesians called to reflect on their state of heathenism. (11-13) And the privileges and blessings of the gospel. (14-22)

@Verses 1-10 Sin is the death of the soul. A man dead in trespasses and sins has no desire for spiritual pleasures. When we look upon a corpse, it gives an awful feeling. A never-dying spirit is now fled, and has left nothing but the ruins of a man. But if we viewed things aright, we should be far more affected by the thought of a dead soul, a lost, fallen spirit. A state of sin is a state of conformity to this world. Wicked men are slaves to Satan. Satan is the author of that proud, carnal disposition which there is in ungodly men; he rules in the hearts of men. From Scripture it is clear, that whether men have been most prone to sensual or to spiritual wickedness, all men, being naturally children of disobedience, are also by nature children of wrath. What reason have sinners, then, to seek earnestly for that grace which will make them, of children of wrath, children of God and heirs of glory! God's eternal love or good-will toward his creatures, is the fountain whence all his mercies flow to us; and that love of God is great love, and that mercy is rich mercy. And every converted sinner is a saved sinner; delivered from sin and wrath. The grace that saves is the free, undeserved goodness and favour of God; and he saves, not by the works of the law, but through faith in Christ Jesus. Grace in the soul is a new life in the soul. A regenerated sinner becomes a living soul; he lives a life of holiness, being born of God: he lives, being delivered from the guilt of sin, by pardoning and justifying grace. Sinners roll themselves in the dust; sanctified souls sit in heavenly places, are raised above this world, by Christ's grace. The goodness of God in converting and saving sinners heretofore, encourages others in after-time, to hope in his grace and mercy. Our faith, our conversion, and our eternal salvation, are not of works, lest any man should boast. These things are not brought to pass by any thing done by us, therefore all boasting is shut out. All is the free gift of God, and the effect of being quickened by his power. It was his purpose, to which he prepared us, by blessing us with the knowledge of his will, and his Holy Spirit producing such a change in us, that we should glorify God by our good conversation, and perseverance in holiness. None can from Scripture abuse this doctrine, or accuse it of any tendency to evil. All who do so, are without excuse.

@Verses 11-13 Christ and his covenant are the foundation of all the Christian's hopes. A sad and terrible description is here; but who is able to remove himself out of it? Would that this were not a true description of many baptized in the name of Christ. Who can, without trembling, reflect upon the misery of a person, separated for ever from the people of God, cut off from the body of Christ, fallen from the covenant of promise, having no hope, no Saviour, and without any God but a God of vengeance, to all eternity? To have no part in Christ! What true Christian can hear this without horror? Salvation is far from the wicked; but God is a help at hand to his people; and this is by the sufferings and death of Christ.

@Verses 14-18 Jesus Christ made peace by the sacrifice of himself; in every sense Christ was their Peace, the author, centre, and substance of their being at peace with God, and of their union with the Jewish believers in one church. Through the person, sacrifice, and mediation of Christ, sinners are allowed to draw near to God as a Father, and are brought with acceptance into his presence, with their worship and services, under the teaching of the Holy Spirit, as one with the Father and the Son. Christ purchased leave for us to come to God; and the Spirit gives a heart to come, and strength to come, and then grace to serve God acceptably.

@Verses 19-22 The church is compared to a city, and every converted sinner is free of it. It is also compared to a house, and every converted sinner is one of the family; a servant, and a child in God's house. The church is also compared to a building, founded on the doctrine of Christ; delivered by the prophets of the Old Testament, and the apostles of the New. God dwells in all believers now; they become the temple of God through the working of the blessed Spirit. Let us then ask if our hopes are fixed on Christ, according to the doctrine of his word? Have we devoted ourselves as holy temples to God through him? Are we habitations of God by the Spirit, are we spiritually-minded, and do we bring forth the fruits of the Spirit? Let us take heed not to grieve the holy Comforter. Let us desire his gracious presence, and his influences upon our hearts. Let us seek to discharge the duties allotted to us, to the glory of God.

Chapter 3

The apostle sets forth his office, and his qualifications for it, and his call to it. (1-7) Also the noble purposes answered by it. (8-12) He prays for the Ephesians. (13-19) And adds a thanksgiving. (20,21)

@Verses 1-7 For having preached the doctrine of truth, the apostle was a prisoner, but a prisoner of Jesus Christ; the object of special protection and care, while thus suffering for him. All the gracious offers of the gospel, and the joyful tidings it contains, come from the rich grace of God; it is the great means by which the Spirit works grace in the souls of men. The mystery, is that secret, hidden purpose of salvation through Christ. This was not so fully and clearly shown in the ages before Christ, as unto the prophets of the New Testament. This was the great truth made known to the apostle, that God would call the Gentiles to salvation by faith in Christ. An effectual working of Divine power attends the gifts of Divine grace. As God appointed Paul to the office, so he qualified him for it.

@Verses 8-12 Those whom God advances to honourable employments, he makes low in their own eyes; and where God gives grace to be humble, there he gives all other needful grace. How highly he speaks of Jesus Christ; the unsearchable riches of Christ! Though many are not enriched with these riches; yet how great a favour to have them preached among us, and to have an offer of them! And if we are not enriched with them it is our own fault. The first creation, when God made all things out of nothing, and the new creation, whereby sinners are made new creatures by converting grace, are of God by Jesus Christ. His riches are as unsearchable and as sure as ever, yet while angels adore the wisdom of God in the redemption of his church, the ignorance of self-wise and carnal men deems the whole to be foolishness.

@Verses 13-19 The apostle seems to be more anxious lest the believers should be discouraged and faint upon his tribulations, than for what he himself had to bear. He asks for spiritual blessings, which are the best blessings. Strength from the Spirit of God in the inner man; strength in the soul; the strength of faith, to serve God, and to do our duty. If the law of Christ is written in our hearts, and the love of Christ is shed abroad there, then Christ dwells there. Where his Spirit dwells, there he dwells. We should desire that good affections may be fixed in us. And how desirable to have a fixed sense of the love of God in Christ to our souls! How powerfully the apostle speaks of the love of Christ! The breadth shows its extent to all nations and ranks; the length, that it continues from everlasting to everlasting; the depth, its saving those who are sunk into the depths of sin and misery; the height, its raising them up to heavenly happiness and glory. Those who receive grace for grace from Christ's fulness, may be said to be filled with the fulness of God. Should not this satisfy man? Must he needs fill himself with a thousand trifles, fancying thereby to complete his happiness?

@Verses 20-21 It is proper always to end prayers with praises. Let us expect more, and ask for more, encouraged by what Christ has already done for our souls, being assured that the conversion of sinners, and the comfort of believers, will be to his glory, for ever and ever.

Chapter 4

Exhortations to mutual forbearance and union. (1-6) To a due use of spiritual gifts and graces. (7-16) To purity and holiness. (17-24) And to take heed of the sins practised among the heathen. (25-32)

@Verses 1-6 Nothing is pressed more earnestly in the Scriptures, than to walk as becomes those called to Christ's kingdom and glory. By lowliness, understand humility, which is opposed to pride. By meekness, that excellent disposition of soul, which makes men unwilling to provoke, and not easily to be provoked or offended. We find much in ourselves for which we can hardly forgive ourselves; therefore we must not be surprised if we find in others that which we think it hard to forgive. There is one Christ in whom all believers hope, and one heaven they are all hoping for; therefore they should be of one heart. They had all one faith, as to its object, Author, nature, and power. They all believed the same as to the great truths of religion; they had all been admitted into the church by one baptism, with water, in the name of the Father, and of the Son, and of the Holy Ghost, as the sign of regeneration. In all believers God the Father dwells, as in his holy temple, by his Spirit and special grace.

@Verses 7-16 Unto every believer is given some gift of grace, for their mutual help. All is given as seems best to Christ to bestow upon every one. He received for them, that he might give to them, a large measure of gifts and graces; particularly the gift of the Holy Ghost. Not a mere head knowledge, or bare acknowledging Christ to be the Son of God, but such as brings trust and obedience. There is a fulness in Christ, and a measure of that fulness given in the counsel of God to every believer; but we never come to the perfect measure till we come to heaven. God's children are growing, as long as they are in this world; and the Christian's growth tends to the glory of Christ. The more a man finds himself drawn out to improve in his station, and according to his measure, all that he has received, to the spiritual good of others, he may the more certainly believe that he has the grace of sincere love and charity rooted in his heart.

@Verses 17-24 The apostle charged the Ephesians in the name and by the authority of the Lord Jesus, that having professed the gospel, they should not be as the unconverted Gentiles, who walked in vain fancies and carnal affections. Do not men, on every side, walk in the vanity of their minds? Must not we then urge the distinction between real and nominal Christians? They were void of all saving knowledge; they sat in darkness, and loved it rather than light. They had a dislike and hatred to a life of holiness, which is not only the way of life God requires and approves, and by which we live to him, but which has some likeness to God himself in his purity, righteousness, truth, and goodness. The truth of Christ appears in its beauty and power, when it appears as in Jesus. The corrupt nature is called a man; like the human body, it is of divers parts, supporting and strengthening one another. Sinful desires are deceitful lusts; they promise men happiness, but render them more miserable; and bring them to destruction, if not subdued and mortified. These therefore must be put off, as an old garment, a filthy garment; they must be subdued and mortified. But it is not enough to shake off corrupt principles; we must have gracious ones. By the new man, is meant the new nature, the new creature, directed by a new principle, even regenerating grace, enabling a man to lead a new life of righteousness and holiness. This is created, or brought forth by God's almighty power.

@Verses 25-28 Notice the particulars wherewith we should adorn our Christian profession. Take heed of every thing contrary to truth. No longer flatter or deceive others. God's people are children who will not lie, who dare not lie, who hate and abhor lying. Take heed of anger and ungoverned passions. If there is just occasion to express displeasure at what is wrong, and to reprove, see that it be without sin. We give place to the devil, when the first motions of sin are not grievous to our souls; when we consent to them; and when we repeat an evil deed. This teaches that as sin, if yielded unto, lets in the devil upon us, we are to resist it, keeping from all appearance of evil. Idleness makes thieves. Those who will not work, expose themselves to temptations to steal. Men ought to be industrious, that they may do some good, and that they may be kept from temptation. They must labour, not only that they may live honestly, but that they may have to give to the wants of others. What then must we think of those called Christians, who grow rich by fraud, oppression, and deceitful practices! Alms, to be accepted of God, must not be gained by unrighteousness and robbery, but by honesty and industry. God hates robbery for burnt-offerings.

@Verses 29-32 Filthy words proceed from corruption in the speaker, and they corrupt the minds and manners of those who hear them: Christians should beware of all such discourse. It is the duty of Christians to seek, by the blessing of God, to bring persons to think seriously, and to encourage and warn believers by their conversation. Be ye kind one to another. This sets forth the principle of love in the heart, and the outward expression of it, in a humble, courteous behaviour. Mark how God's forgiveness causes us to forgive. God forgives us, though we had no cause to sin against him. We must forgive, as he has forgiven us. All lying, and corrupt communications, that stir up evil desires and lusts, grieve the Spirit of God. Corrupt passions of bitterness, wrath, anger, clamour, evil-speaking, and malice, grieve the Holy Spirit. Provoke not the holy, blessed Spirit of God to withdraw his presence and his gracious influences. The body will be redeemed from the power of the grave at the resurrection day. Wherever that blessed Spirit dwells as a Sanctifier, he is the earnest of all the joys and glories of that redemption day; and we should be undone, should God take away his Holy Spirit from us.

Chapter 5

Exhortation to brotherly love. (1,2) Cautions against several sins. (3-14) Directions to a contrary behaviour, and to relative duties. (15-21) The duties of wives and husbands are enforced by the spiritual relation between Christ and the church. (22-33)

@Verses 1-2 Because God, for Christ's sake, has forgiven you, therefore be ye followers of God, imitators of God. Resemble him especially in his love and pardoning goodness, as becomes those beloved by their heavenly Father. In Christ's sacrifice his love triumphs, and we are to consider it fully.

@Verses 3-14 Filthy lusts must be rooted out. These sins must be dreaded and detested. Here are not only cautions against gross acts of sin, but against what some may make light of. But these things are so far from being profitable. that they pollute and poison the hearers. Our cheerfulness should show itself as becomes Christians, in what may tend to God's glory. A covetous man makes a god of his money; places that hope, confidence, and delight, in worldly good, which should be in God only. Those who allow themselves, either in the lusts of the flesh or the love of the world, belong not to the kingdom of grace, nor shall they come to the kingdom of glory. When the vilest transgressors repent and believe the gospel, they become children of obedience, from whom God's wrath is turned away. Dare we make light of that which brings down the wrath of God? Sinners, like men in the dark, are going they know not whither, and doing they know not what. But the grace of God wrought a mighty change in the souls of many. Walk as children of light, as having knowledge and holiness. These works of darkness are unfruitful, whatever profit they may boast; for they end in the destruction of the impenitent sinner. There are many ways of abetting, or taking part in the sins of others; by commendation, counsel, consent, or concealment. And if we share with others in their sins, we must expect to share in their plagues. If we do not reprove the sins of others, we have fellowship with them. A good man will be ashamed to speak of what many wicked men are not ashamed to do. We must have not only a sight and a knowledge that sin is sin, and in some measure shameful, but see it as a breach of God's holy law. After the example of prophets and apostles, we should call on those asleep and dead in sin, to awake and arise, that Christ may give them light.

@Verses 15-21 Another remedy against sin, is care, or caution, it being impossible else to maintain purity of heart and life. Time is a talent given us by God, and it is misspent and lost when not employed according to his design. If we have lost our time heretofore, we must double our diligence for the future. Of that time which thousands on a dying bed would gladly redeem at the price of the whole world, how little do men think, and to what trifles they daily sacrifice it! People are very apt to complain of bad times; it were well if that stirred them more to redeem time. Be not unwise. Ignorance of our duty, and neglect of our souls, show the greatest folly. Drunkenness is a sin that never goes alone, but carries men into other evils; it is a sin very provoking to God. The drunkard holds out to his family and to the world the sad spectacle of a sinner hardened beyond what is common, and hastening to perdition. When afflicted or weary, let us not seek to raise our spirits by strong drink, which is hateful and hurtful, and only ends in making sorrows more felt. But by fervent prayer let us seek to be filled with the Spirit, and to avoid whatever may grieve our gracious Comforter. All God's people have reason to sing for joy. Though we are not always singing, we should be always giving thanks; we should never want disposition for this duty, as we never want matter for it, through the whole course of our lives. Always, even in trials and afflictions, and for all things; being satisfied of their loving intent, and good tendency. God keeps believers from sinning against him, and engages them to submit one to another in all he has commanded, to promote his glory, and to fulfil their duties to each other.

@Verses 22-33 The duty of wives is, submission to their husbands in the Lord, which includes honouring and obeying them, from a principle of love to them. The duty of husbands is to love their wives. The love of Christ to the church is an example, which is sincere, pure, and constant, notwithstanding her failures. Christ gave himself for the church, that he might sanctify it in this world, and glorify it in the next, that he might bestow on all his members a principle of holiness, and deliver them from the guilt, the pollution, and the dominion of sin, by those influences of the Holy Spirit, of which baptismal water was the outward sign. The church and believers will not be without spot or wrinkle till they come to glory. But those only who are sanctified now, shall be glorified hereafter. The words of Adam, mentioned by the apostle, are spoken literally of marriage; but they have also a hidden sense in them, relating to the union between Christ and his church. It was a kind of type, as having resemblance. There will be failures and defects on both sides, in the present state of human nature, yet this does not alter the relation. All the duties of marriage are included in unity and love. And while we adore and rejoice in the condescending love of Christ, let husbands and wives learn hence their duties to each other. Thus the worst evils would be prevented, and many painful effects would be avoided.

Chapter 6

The duties of children and parents. (1-4) Of servants and masters. (5-9) All Christians are to put on spiritual armour against the enemies of their souls. (10-18) The apostle desires their prayers, and ends with his apostolic blessing. (19-24)

@Verses 1-4 The great duty of children is, to obey their parents. That obedience includes inward reverence, as well as outward acts, and in every age prosperity has attended those distinguished for obedience to parents. The duty of parents. Be not impatient; use no unreasonable severities. Deal prudently and wisely with children; convince their judgements and work upon their reason. Bring them up well; under proper and compassionate correction; and in the knowledge of the duty God requires. Often is this duty neglected, even among professors of the gospel. Many set their children against religion; but this does not excuse the children's disobedience, though it may be awfully occasion it. God alone can change the heart, yet he gives his blessing to the good lessons and examples of parents, and answers their prayers. But those, whose chief anxiety is that their children should be rich and accomplished, whatever becomes of their souls, must not look for the blessing of God.

@Verses 5-9 The duty of servants is summed up in one word, obedience. The servants of old were generally slaves. The apostles were to teach servants and masters their duties, in doing which evils would be lessened, till slavery should be rooted out by the influence of Christianity. Servants are to reverence those over them. They are to be sincere; not pretending obedience when they mean to disobey, but serving faithfully. And they must serve their masters not only when their master's eye is upon them; but must be strict in the discharge of their duty, when he is absent and out of the way. Steady regard to the Lord Jesus Christ will make men faithful and sincere in every station, not grudgingly or by constraint, but from a principle of love to the masters and their concerns. This makes service easy to them, pleasing to their masters, and acceptable to the Lord Christ. God will reward even the meanest drudgery done from a sense of duty, and with a view to glorify him. Here is the duty of masters. Act after the same manner. Be just to servants, as you expect they should be to you; show the like good-will and concern for them, and be careful herein to approve yourselves to God. Be not tyrannical and overbearing. You have a Master to obey, and you and they are but fellow-servants in respect to Christ Jesus. If masters and servants would consider their duties to God, and the account they must shortly give to him, they would be more mindful of their duty to each other, and thus families would be more orderly and happy.

@Verses 10-18 Spiritual strength and courage are needed for our spiritual warfare and suffering. Those who would prove themselves to have true grace, must aim at all grace; and put on the whole armour of God, which he prepares and bestows. The Christian armour is made to be worn; and there is no putting off our armour till we have done our warfare, and finished our course. The combat is not against human enemies, nor against our own corrupt nature only; we have to do with an enemy who has a thousand ways of beguiling unstable souls. The devils assault us in the things that belong to our souls, and labour to deface the heavenly image in our hearts. We must resolve by God's grace, not to yield to Satan. Resist him, and he will flee. If we give way, he will get ground. If we distrust either our cause, or our Leader, or our armour, we give him advantage. The different parts of the armour of heavy-armed soldiers, who had to sustain the fiercest assaults of the enemy, are here described. There is none for the back; nothing to defend those who turn back in the Christian warfare. Truth, or sincerity, is the girdle. This girds on all the other pieces of our armour, and is first mentioned. There can be no religion without sincerity. The righteousness of Christ, imputed to us, is a breastplate against the arrows of Divine wrath. The righteousness of Christ implanted in us, fortifies the heart against the attacks of Satan. Resolution must be as greaves, or armour to our legs; and to stand their ground or to march forward in rugged paths, the feet must be shod with the preparation of the gospel of peace. Motives to obedience, amidst trials, must be drawn from a clear knowledge of the gospel. Faith is all in all in an hour of temptation. Faith, as relying on unseen objects, receiving Christ and the benefits of redemption, and so deriving grace from him, is like a shield, a defence every way. The devil is the wicked one. Violent temptations, by which the soul is set on fire of hell, are darts Satan shoots at us. Also, hard thoughts of God, and as to ourselves. Faith applying the word of God and the grace of Christ, quenches the darts of temptation. Salvation must be our helmet. A good hope of salvation, a Scriptural expectation of victory, will purify the soul, and keep it from being defiled by Satan. To the Christian armed for defense in battle, the apostle recommends only one weapon of attack; but it is enough, the sword of the Spirit, which is the word of God. It subdues and mortifies evil desires and blasphemous thoughts as they rise within; and answers unbelief and error as they assault from without. A single text, well understood, and rightly applied, at once destroys a temptation or an objection, and subdues the most formidable adversary. Prayer must fasten all the other parts of our Christian armour. There are other duties of religion, and of our stations in the world, but we must keep up times of prayer. Though set and solemn prayer may not be seasonable when other duties are to be done, yet short pious prayers darted out, always are so. We must use holy thoughts in our ordinary course. A vain heart will be vain in prayer. We must pray with all kinds of prayer, public, private, and secret; social and solitary; solemn and sudden: with all the parts of prayer; confession of sin, petition for mercy, and thanksgiving for favours received. And we must do it by the grace of God the Holy Spirit, in dependence on, and according to, his teaching. We must preserve in particular requests, notwithstanding discouragements. We must pray, not for ourselves only, but for all saints. Our enemies are mighty, and we are without strength, but our Redeemer is almighty, and in the power of his mighty we may overcome. Wherefore we must stir up ourselves. Have not we, when God has called, often neglected to answer? Let us think upon these things, and continue our prayers with patience.

@Verses 19-24 The gospel was a mystery till made known by Divine revelation; and it is the work of Christ's ministers to declare it. The best and most eminent ministers need the prayers of believers. Those particularly should be prayed for, who are exposed to great hardships and perils in their work. Peace be to the brethren, and love with faith. By peace, understand all manner of peace; peace with God, peace of conscience, peace among themselves. And the grace of the Spirit, producing faith and love, and every grace. These he desires for those in whom they were already begun. And all grace and blessings come to the saints from God, through Jesus Christ our Lord. Grace, that is, the favour of God; and all good, spiritual and temporal, which is from it, is and shall be with all those who thus love our Lord Jesus Christ in sincerity, and with them only.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Esther

Chapter 1

We find in this book, that even those Jews who were scattered in the province of the heathen, were taken care of, and were wonderfully preserved, when threatened with destruction. Though the name of God be not in this book, the finger of God is shown by minute events for the bringing about his people's deliverance. This history comes in between @ 7 .

The royal feast of Ahasuerus. (1-9) Vashti's refusal to appear, The king's decree. (10-22)

@Verses 1-9 The pride of Ahasuerus's heart rising with the grandeur of his kingdom, he made an extravagant feast. This was vain glory. Better is a dinner of herbs with quietness, than this banquet of wine, with all the noise and tumult that must have attended it. But except grace prevails in the heart, self-exaltation and self-indulgence, in one form or another, will be the ruling principle. Yet none did compel; so that if any drank to excess, it was their own fault. This caution of a heathen prince, even when he would show his generosity, may shame many called Christians, who, under pretence of sending the health round, send sin round, and death with it. There is a woe to them that do so; let them read it, and tremble, @habakkuk 2:15,16 .

@Verses 10-22 Ahasuerus's feast ended in heaviness, by his own folly. Seasons of peculiar festivity often end in vexation. Superiors should be careful not to command what may reasonably be disobeyed. But when wine is in, men's reason departs from them. He that had rule over 127 provinces, had no rule over his own spirit. But whether the passion or the policy of the king was served by this decree, God's providence made way for Esther to the crown, and defeated Haman's wicked project, even before it had entered into his heart, and he arrived at his power. Let us rejoice that the Lord reigns, and will overrule the madness or folly of mankind to promote his own glory, and the safety and happiness of his people.

Chapter 2

Esther chosen queen. (1-20) Mordecai discovers a plot against the king. (21-23)

@Verses 1-20 We see to what absurd practices those came, who were destitute of Divine revelation, and what need there was of the gospel of Christ, to purify men from the lusts of the flesh, and to bring them back to the original institution of marriage. Esther was preferred as queen. Those who suggest that Esther committed sin to come at this dignity, do not consider the custom of those times and countries. Every one that the king took was married to him, and was his wife, though of a lower rank. But how low is human nature sunk, when such as these are the leading pursuits and highest worldly happiness of men! Disappointment and vexation must follow; and he most wisely consults his enjoyment, even in this present life, who most exactly obeys the precepts of the Divine law. But let us turn to consider the wise and merciful providence of God, carrying on his deep but holy designs in the midst of all this. And let no change in our condition be a pretext for forgetting our duties to parents, or the friends who have stood in their place.

@Verses 21-23 Good subjects must not conceal any bad design they know of against the prince, or the public peace. Mordecai was not rewarded at the time, but a remembrance was written. Thus, with respect to those who serve Christ, though their recompence is not till the resurrection of the just, yet an account is kept of their work of faith and labour of love, which God is not unrighteous to forget. The servant of God must be faithful to every trust, and watchful for those who employ him. If he appear to be neglected now, he will be remembered hereafter. None of our actions can be forgotten; even our most secret thoughts are written in lasting registers, @revelation 20:12 .

Chapter 3

Haman seeks to destroy the Jews. (1-6) He obtains a decree against the Jews. (7-15)

@Verses 1-6 Mordecai refused to reverence Haman. The religion of a Jew forbade him to give honours to any mortal man which savoured of idolatry, especially to so wicked a man as Haman. By nature all are idolaters; self is our favourite idol, we are pleased to be treated as if every thing were at our disposal. Though religion by no means destroys good manners, but teaches us to render honour to whom honour is due, yet by a citizen of Zion, not only in his heart, but in his eyes, such a vile person as Haman was, is contemned, @psalms 15:4 . The true believer cannot obey edicts, or conform to fashions, which break the law of God. He must obey God rather than man, and leave the consequences to him. Haman was full of wrath. His device was inspired by that wicked spirit, who has been a murderer from the beginning; whose enmity to Christ and his church, governs all his children.

@Verses 7-15 Without some acquaintance with the human heart, and the history of mankind, we should not think that any prince could consent to a dreadful proposal, so hurtful to himself. Let us be thankful for mild and just government. Haman inquires, according to his own superstitions, how to find a lucky day for the designed massacre! God's wisdom serves its own purposes by men's folly. Haman has appealed to the lot, and the lot, by delaying the execution, gives judgment against him. The event explains the doctrine of a particular providence over all the affairs of men, and the care of God over his church. Haman was afraid lest the king's conscience should smite him for what he had done; to prevent which, he kept him drinking. This cursed method many often take to drown convictions, and to harden their own hearts, and the hearts of others, in sin. All appeared in a favourable train to accomplish the project. But though sinners are permitted to proceed to the point they aim at, an unseen but almighty Power turns them back. How vain and contemptible are the strongest assaults against Jehovah! Had Haman obtained his wish, and the Jewish nation perished, what must have become of all the promises? How could the prophecies concerning the great Redeemer of the world have been fulfilled? Thus the everlasting covenant itself must have failed, before this diabolical project could take place.

Chapter 4

The Jews lament their danger. (1-4) Esther undertakes to plead for the Jews. (5-17)

@Verses 1-4 Mordecai avowed his relation to the Jews. Public calamities, that oppress the church of God, should affect our hearts more than any private affliction, and it is peculiarly distressing to occasion sufferings to others. God will keep those that are exposed to evil by the tenderness of their consciences.

@Verses 5-17 We are prone to shrink from services that are attended with peril or loss. But when the cause of Christ and his people demand it, we must take up our cross, and follow him. When Christians are disposed to consult their own ease or safety, rather than the public good, they should be blamed. The law was express, all knew it. It is not thus in the court of the King of kings: to the footstool of his throne of grace we may always come boldly, and may be sure of an answer of peace to the prayer of faith. We are welcome, even into the holiest, through the blood of Jesus. Providence so ordered it, that, just then, the king's affections had cooled toward Esther; her faith and courage thereby were the more tried; and God's goodness in the favour she now found with the king, thereby shone the brighter. Haman no doubt did what he could to set the king against her. Mordecai suggests, that it was a cause which, one way or other, would certainly be carried, and which therefore she might safely venture in. This was the language of strong faith, which staggered not at the promise when the danger was most threatening, but against hope believed in hope. He that by sinful devices will save his life, and will not trust God with it in the way of duty, shall lose it in the way of sin. Divine Providence had regard to this matter, in bringing Esther to be queen. Therefore thou art bound in gratitude to do this service for God and his church, else thou dost not answer the end of thy being raised up. There is wise counsel and design in all the providences of God, which will prove that they are all intended for the good of the church. We should, every one, consider for what end God has put us in the place where we are, and study to answer that end: and take care that we do not let it slip. Having solemnly commended our souls and our cause to God, we may venture upon his service. All dangers are trifling compared with the danger of losing our souls. But the trembling sinner is often as much afraid of casting himself, without reserve, upon the Lord's free mercy, as Esther was of coming before the king. Let him venture, as she did, with earnest prayer and supplication, and he shall fare as well and better than she did. The cause of God must prevail: we are safe in being united to it.

Chapter 5

Esther's application received. (1-8) Haman prepares to hang Mordecai. (9-14)

@Verses 1-8 Esther having had power with God, and prevailing, like Jacob, had power with men too. He that will lose his life for God, shall save it, or find it in a better life. The king encouraged her. Let us from this be encouraged to pray always to our God, and not to faint. Esther came to a proud, imperious man; but we come to the God of love and grace. She was not called, but we are; the Spirit says, Come, and the Bride says, Come. She had a law against her, we have a promise, many a promise, in favour of us; Ask, and it shall be given you. She had no friend to go with her, or to plead for her; on the contrary, he that was then the king's favourite, was her enemy; but we have an Advocate with the Father, in whom he is well pleased. Let us therefore come boldly to the throne of grace. God put it into Esther's heart to delay her petition a day longer; she knew not, but God did, what was to happen in that very night.

@Verses 9-14 This account of Haman is a comment upon @proverbs 21:24 . Self-admirers and self-flatterers are really self-deceivers. Haman, the higher he is lifted up, the more impatient he is of contempt, and the more enraged at it. The affront from Mordecai spoiled all. A slight affront, which a humble man would scarcely notice, will torment a proud man, even to madness, and will mar all his comforts. Those disposed to be uneasy, will never want something to be uneasy at. Such are proud men; though they have much to their mind, if they have not all to their mind, it is as nothing to them. Many call the proud happy, who display pomp and make a show; but this is a mistaken thought. Many poor cottagers feel far less uneasiness than the rich, with all their fancied advantages around them. The man who knows not Christ, is poor though he be rich, because he is utterly destitute of that which alone is true riches.

Chapter 6

Providence recommends Mordecai to the king's favour. (1-3) Haman's counsel honours Mordecai. (4-11) Haman's friends tell him of his danger. (12-14)

@Verses 1-3 The providence of God rules over the smallest concerns of men. Not a sparrow falls to the ground without him. Trace the steps which Providence took towards the advancement of Mordecai. The king could not sleep when Providence had a design to serve, in keeping him awake. We read of no illness that broke his sleep, but God, whose gift sleep is, withheld it from him. He who commanded a hundred and twenty-seven provinces, could not command one hour's sleep.

@Verses 4-11 See how men's pride deceives them. The deceitfulness of our own hearts appears in nothing more than in the conceit we have of ourselves and our own performances: against which we should constantly watch and pray. Haman thought the king loved and valued no one but himself, but he was deceived. We should suspect that the esteem which others profess for us, is not so great as it seems to be, that we may not think too well of ourselves, nor trust too much in others. How Haman is struck, when the king bids him do honour to Mordecai the Jew, the very man whom he hated above all men, whose ruin he was now designing!

@Verses 12-14 Mordecai was not puffed up with his honours, he returned to his place and the duty of it. Honour is well bestowed on those that do not think themselves above their business. But Haman could not bear it. What harm had it done him? But that will break a proud man's heart, which will not break a humble man's sleep. His doom was, out of this event, read to him by his wife and his friends. They plainly confessed that the Jews, though scattered through the nations, were special objects of Divine care. Miserable comforters are they all; they did not advise Haman to repent, but foretold his fate as unavoidable. The wisdom of God is seen, in timing the means of his church's deliverance, so as to manifest his own glory.

Chapter 7

Esther accuses Haman. (1-6) Haman hanged on his own gallows. (7-10)

@Verses 1-6 If the love of life causes earnest pleadings with those that can only kill the body, how fervent should our prayers be to Him, who is able to destroy both body and soul in hell! How should we pray for the salvation of our relatives, friends, and all around us! When we petition great men, we must be cautious not to give them offence; even just complaints must often be kept back. But when we approach the King of kings with reverence, we cannot ask or expect too much. Though nothing but wrath be our due, God is able and willing to do exceeding abundantly, even beyond all we can ask or think.

@Verses 7-10 The king was angry: those that do things with self-will, reflect upon them afterward with self-reproach. When angry, we should pause before we come to any resolution, and thus rule our own spirits, and show that we are governed by reason. Those that are most haughty and insolent when in power and prosperity, commonly, like Haman, are the most abject and poor-spirited when brought down. The day is coming when those that hate and persecute God's chosen ones, would gladly be beholden to them. The king returns yet more angry against Haman. Those about him were ready to put his wrath into execution. How little can proud men be sure of the interest they think they have! The enemies of God's church have often been thus taken in their own craftiness. The Lord is known by such judgments. Then was the king's wrath pacified, and not till then. And who pities Haman hanged on his own gallows? who does not rather rejoice in the Divine righteousness displayed in the destruction his own art brought upon him? Let the workers of iniquity tremble, turn to the Lord, and seek pardon through the blood of Jesus.

Chapter 8

Mordecai is advanced. (1,2) Esther makes suit for the Jews. (3-14) Mordecai honoured, The joy of the Jews. (15-17)

@Verses 1-2 What Haman would have done mischief with, Esther will do good with. All the trust the king had reposed in Haman, he now placed in Mordecai: a happy change. See the vanity of laying up treasure upon earth; he that heapeth up riches, knoweth not who shall gather them. With what little pleasure, nay, with what constant vexation, would Haman have looked upon his estate, if he could have foreseen that Mordecai, the man he hated above all men in the world, should have rule over all that wherein he had laboured! It is our interest to make sure of those riches which will not be left behind, but which will go with us to another world.

@Verses 3-14 It was time to be earnest, when the church of God was at stake. Esther, though safe herself, fell down and begged for the deliverance of her people. We read of no tears when she begged for her own life, but although she was sure of that, she wept for her people. Tears of pity and tenderness are the most Christ-like. According to the constitution of the Persian government, no law or decree could be repealed or recalled. This is so far from speaking to the wisdom and honour of the Medes and Persians, that it clearly shows their pride and folly. This savours of that old presumption which ruined all, We will be as gods! It is God's prerogative not to repent, or to say what can never be altered or unsaid. Yet a way was found, by another decree, to authorize the Jews to stand upon their defence. The decree was published in the languages of all the provinces. Shall all the subjects of an earthly prince have his decrees in languages they understand, and shall God's oracles and laws be locked up from any of his servants in an unknown tongue?

@Verses 15-17 Mordecai's robes now were rich. These things are not worth notice, but as marks of the king's favour, and the fruit of God's favour to his church. It is well with a land, when ensigns of dignity are made the ornaments of serious piety. When the church prospers, many will join it, who will be shy of it when in trouble. When believers have rest, and walk in the fear of the Lord, and the comfort of the Holy Ghost, they will be multiplied. And the attempts of Satan to destroy the church, always tend to increase the number of true Christians.

Chapter 9

The success of the Jews. (1-19) The feast of Purim in remembrance of this. (20-32)

@Verses 1-19 The enemies of the Jews hoped to have power over them by the former edict. If they had attempted nothing against the people of God, they would not themselves have suffered. The Jews, acting together, strengthened one another. Let us learn to stand fast in one spirit, and with one mind, striving together against the enemies of our souls, who endeavour to rob us of our faith, which is more precious than our lives. The Jews, to the honour of their religion, showed contempt of wordly wealth, that they might make it appear they desired nothing except their own preservation. In every case the people of God should manifest humanity and disinterestedness, frequently refusing advantages which might lawfully be obtained. The Jews celebrated their festival the day after they had finished their work. When we have received great mercies from God, we ought to be speedy in making thankful returns to him.

@Verses 20-32 The observance of the Jewish feasts, is a public declaration of the truth of the Old Testament Scriptures. And as the Old Testament Scriptures are true, the Messiah expected by the Jews is come long ago; and none but Jesus of Nazareth can be that Messiah. The festival was appointed by authority, yet under the direction of the Spirit of God. It was called the feast of Purim, from a Persian word, which signifies a lot. The name of this festival would remind them of the almighty power of the God of Israel, who served his own purposes by the superstitions of the heathen. In reviewing our mercies, we should advert to former fears and distresses. When our mercies are personal, we should not by forgetfulness lose the comfort of them, or withhold from the Lord the glory due to his name. May the Lord teach us to rejoice, with that holy joy which anticipates and prepares for the blessedness of heaven. Every instance of Divine goodness to ourselves, is a new obligation laid on us to do good, to those especially who most need our bounty. Above all, @2 corinthians

Chapter 10

Greatness of Ahasuerus-Mordecai's advancement.

- Many instances of the grandeur of Ahasuerus might have been given: these were written in the Persian chronicles, which are long since lost, while the sacred writings will live till time shall be no more. The concerns of the despised worshippers of the Lord are deemed more important by the Holy Spirit, than the exploits of the most illustrious monarch on earth. Mordecai was truly great, and his greatness gave him opportunities of doing the more good. He did not disown his people the Jews, and no doubt kept to the true religion. He did not seek his own wealth, but the welfare of his people. Few have it in their power to do so much good as Mordecai; but all have it in their power to do hurt, and who has it not in his power to do some good? We are not required to do what is not in our power, or is unsuited to our station; but all are bound to live under the influence of the tempers displayed in the saints, whose examples are recorded in the Bible. If we live by the faith of Christ, we shall be active according to the ability and opportunities he gives us, in promoting his glory and the best interests of men. If our faith be genuine, it will work by love. Wait in faith and prayer, and the event will be safe and glorious; our salvation is sure, through our Lord Jesus Christ.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Exodus

Chapter 1

The Book of Exodus relates the forming of the children of Israel into a church and a nation. We have hitherto seen true religion shown in domestic life, now, we begin to trace its effects upon the concerns of kingdoms and nations. Exodus signifies "the departure;" the chief event therein recorded is the departure of Israel from Egypt and Egyptian bondage; it plainly points out the fulfilling of several promises and prophecies to Abraham respecting his seed, and shadows forth the state of the church, in the wilderness of this world, until her arrival at the heavenly Canaan, an eternal rest.

The children of Israel increase in Egypt after the death of Joseph. (8-14) They are oppressed, but multiply exceedingly. (1-7) The men-children destroyed. (15-22)

@Verses 1-7 During more than 200 years, while Abraham, Isaac, and Jacob lived at liberty, the Hebrews increased slowly; only about seventy persons went down into Egypt. There, in about the same number of years, though under cruel bondage, they became a large nation. This wonderful increase was according to the promise long before made unto the fathers. Though the performance of God's promises is sometimes slow, it is always sure.

@Verses 8-14 The land of Egypt became to Israel a house of bondage. The place where we have been happy, may soon become the place of our affliction; and that may prove the greatest cross to us, of which we said, This same shall comfort us. Cease from man, and say not of any place on this side heaven, This is my rest. All that knew Joseph, loved him, and were kind to his brethren for his sake; but the best and most useful services a man does to others, are soon forgotten after his death. Our great care should be, to serve God, and to please him who is not unrighteous, whatever men are, to forget our work and labour of love. The offence of Israel is, that he prospers. There is no sight more hateful to a wicked man than the prosperity of the righteous. The Egyptians feared lest the children of Israel should join their enemies, and get them up out of the land. Wickedness is ever cowardly and unjust; it makes a man fear, where no fear is, and flee, when no one pursues him. And human wisdom often is foolishness, and very sinful. God's people had task-masters set over them, not only to burden them, but to afflict them with their burdens. They not only made them serve for Pharaoh's profit, but so that their lives became bitter. The Israelites wonderfully increased. Christianity spread most when it was persecuted: the blood of the martyrs was the seed of the church. They that take counsel against the Lord and his Israel, do but imagine a vain thing, and create greater vexation to themselves.

@Verses 15-22 The Egyptians tried to destroy Israel by the murder of their children. The enmity that is in the seed of the serpent, against the Seed of the woman, makes men forget all pity. It is plain that the Hebrews were now under an uncommon blessing. And we see that the services done for God's Israel are often repaid in kind. Pharaoh gave orders to drown all the male children of the Hebrews. The enemy who, by Pharaoh, attempted to destroy the church in this its infant state, is busy to stifle the rise of serious reflections in the heart of man. Let those who would escape, be afraid of sinning, and cry directly and fervently to the Lord for assistance.

Chapter 2

Moses is born, and exposed on the river. (1-4) He is found, and brought up by Pharaoh's daughter. (5-10) Moses slays an Egyptian, and flees to Midian. (11-15) Moses marries the daughter of Jethro. (16-22) God hears the Israelites. (23-25)

@Verses 1-4 Observe the order of Providence: just at the time when Pharaoh's cruelty rose to its height by ordering the Hebrew children to be drowned, the deliverer was born. When men are contriving the ruin of the church, God is preparing for its salvation. The parents of Moses saw he was a goodly child. A lively faith can take encouragement from the least hint of the Divine favour. It is said, @hebrews 11:23 , that the parents of Moses hid him by faith; they had the promise that Israel should be preserved, which they relied upon. Faith in God's promise quickens to the use of lawful means for obtaining mercy. Duty is ours, events are God's. Faith in God will set us above the fear of man. At three months' end, when they could not hide the infant any longer, they put him in an ark of bulrushes by the river's brink, and set his sister to watch. And if the weak affection of a mother were thus careful, what shall we think of Him, whose love, whose compassion is, as himself, boundless. Moses never had a stronger protection about him, no, not when all the Israelites were round his tent in the wilderness, than now, when he lay alone, a helpless babe upon the waves. No water, no Egyptian can hurt him. When we seem most neglected and forlorn, God is most present with us.

@Verses 5-10 Come, see the place where that great man, Moses, lay, when he was a little child; it was in a bulrush basket by the river's side. Had he been left there long, he must have perished. But Providence brings Pharaoh's daughter to the place where this poor forlorn infant lay, and inclines her heart to pity it, which she dares do, when none else durst. God's care of us in our infancy ought to be often mentioned by us to his praise. Pharaoh cruelly sought to destroy Israel, but his own daughter had pity on a Hebrew child, and not only so, but, without knowing it, preserved Israel's deliverer, and provided Moses with a good nurse, even his own mother. That he should have a Hebrew nurse, the sister of Moses brought the mother into the place of a nurse. Moses was treated as the son of Pharoah's daughter. Many who, by their birth, are obscure and poor, by surprising events of Providence, are raised high in the world, to make men know that God rules.

@Verses 11-15 Moses boldly owned the cause of God's people. It is plain from @hebrews 11 . that this was done in faith, with the full purpose of leaving the honours, wealth, and pleasures of his rank among the Egyptians. By the grace of God he was a partaker of faith in Christ, which overcomes the world. He was willing, not only to risk all, but to suffer for his sake; being assured that Israel were the people of God. By special warrant from Heaven, which makes no rule for other cases, Moses slew an Egyptian, and rescued an oppressed Israelites. Also, he tried to end a dispute between two Hebrews. The reproof Moses gave, may still be of use. May we not apply it to disputants, who, by their fierce debates, divide and weaken the Christian church? They forget that they are brethren. He that did wrong quarreled with Moses. It is a sign of guilt to be angry at reproof. Men know not what they do, nor what enemies they are to themselves, when they resist and despise faithful reproofs and reprovers. Moses might have said, if this be the spirit of the Hebrews, I will go to court again, and be the son of Pharaoh's daughter. But we must take heed of being set against the ways and people of God, by the follies and peevishness of some persons that profess religion. Moses was obliged to flee into the land of Midian. God ordered this for wise and holy ends.

@Verses 16-22 Moses found shelter in Midian. He was ready to help Reuel's daughters to water their flocks, although bred in learning and at court. Moses loved to be doing justice, and to act in defence of such as he saw injured, which every man ought to do, as far as it is in his power. He loved to be doing good; wherever the providence of God casts us, we should desire and try to be useful; and when we cannot do the good we would, we must be ready to do the good we can. Moses commended himself to the prince of Midian; who married one of his daughters to Moses, by whom he had a son, called Gershom, "a stranger there," that he might keep in remembrance the land in which he had been a stranger.

@Verses 23-25 The Israelites' bondage in Egypt continued, though the murdering of their infants did not continue. Sometimes the Lord suffers the rod of the wicked to lie very long and very heavy on the lot of the righteous. At last they began to think of God under their troubles. It is a sign that the Lord is coming towards us with deliverance, when he inclines and enables us to cry to him for it. God heard their groaning; he made it to appear that he took notice of their complaints. He remembered his covenant, of which he is ever mindful. He considered this, and not any merit of theirs. He looked upon the children of Israel. Moses looked upon them, and pitied them; but now God looked upon them, and helped them. He had respect unto them. His eyes are now fixed upon Israel, to show himself in their behalf. God is ever thus, a very present help in trouble. Take courage then, ye who, conscious of guilt and thraldom, are looking to Him for deliverance. God in Christ Jesus is also looking upon you. A call of love is joined with a promise of the Redeemer. Come unto me, all ye that labour and are heavy laden, and I will give you rest, @matthew 11:28 .

Chapter 3

God appears to Moses in a burning bush. (1-6) God sends Moses to deliver Israel. (7-10) The name Jehovah. (11-15) The deliverance of the Israelites promised. (16-22)

@Verses 1-6 The years of the life of Moses are divided into three forties; the first forty he spent as a prince in Pharaoh's court, the second as a shepherd in Midian, the third as a king in Jeshurun. How changeable is the life of man! The first appearance of God to Moses, found him tending sheep. This seems a poor employment for a man of his parts and education, yet he rests satisfied with it; and thus learns meekness and contentment, for which he is more noted in sacred writ, than for all his learning. Satan loves to find us idle; God is pleased when he finds us employed. Being alone, is a good friend to our communion with God. To his great surprise, Moses saw a bush burning without fire to kindle it. The bush burned, and yet did not burn away; an emblem of the church in bondage in Egypt. And it fitly reminds us of the church in every age, under its severest persecutions kept by the presence of God from being destroyed. Fire is an emblem, in Scripture, of the Divine holiness and justice, also of the afflictions and trials with which God proves and purifies his people, and even of that baptism of the Holy Ghost, by which sinful affections are consumed, and the soul changed into the Divine nature and image. God gave Moses a gracious call, to which he returned a ready answer. Those that would have communion with God, must attend upon him in the ordinances wherein he is pleased to manifest himself and his glory, though it be in a bush. Putting off the shoe was a token of respect and submission. We ought to draw nigh to God with a solemn pause and preparation, carefully avoiding every thing that looks light and rude, and unbecoming his service. God does not say, I was the God of Abraham, Isaac, and Jacob, but I am. The patriarchs still live, so many years after their bodies have been in the grave. No length of time can separate the souls of the just from their Maker. By this, God instructed Moses as to another world, and strengthened his belief of a future state. Thus it is interpreted by our Lord Jesus, who, from hence, proves that the dead are raised, Lu 20:37. Moses hid his face, as if both ashamed and afraid to look upon God. The more we see of God, and his grace, and covenant love, the more cause we shall see to worship him with reverence and godly fear.

@Verses 7-10 God notices the afflictions of Israel. Their sorrows; even the secret sorrows of God's people are known to him. Their cry; God hears the cries of his afflicted people. The oppression they endured; the highest and greatest of their oppressors are not above him. God promises speedy deliverance by methods out of the common ways of providence. Those whom God, by his grace, delivers out of a spiritual Egypt, he will bring to a heavenly Canaan.

@Verses 11-15 Formerly Moses thought himself able to deliver Israel, and set himself to the work too hastily. Now, when the fittest person on earth for it, he knows his own weakness. This was the effect of more knowledge of God and of himself. Formerly, self-confidence mingled with strong faith and great zeal, now sinful distrust of God crept in under the garb of humility; so defective are the strongest graces and the best duties of the most eminent saints. But all objections are answered in, Certainly I will be with thee. That is enough. Two names God would now be known by. A name that denotes what he is in himself, I AM THAT I AM. This explains his name Jehovah, and signifies, 1. That he is self-existent: he has his being of himself. 2. That he is eternal and unchangeable, and always the same, yesterday, to-day, and for ever. 3. That he is incomprehensible; we cannot by searching find him out: this name checks all bold and curious inquiries concerning God. 4. That he is faithful and true to all his promises, unchangeable in his word as well as in his nature; let Israel know this, I AM hath sent me unto you. I am, and there is none else besides me. All else have their being from God, and are wholly dependent upon him. Also, here is a name that denotes what God is to his people. The Lord God of your fathers sent me unto you. Moses must revive among them the religion of their fathers, which was almost lost; and then they might expect the speedy performance of the promises made unto their fathers.

@Verses 16-22 Moses' success with the elders of Israel would be good. God, who, by his grace, inclines the heart, and opens the ear, could say beforehand, They shall hearken to thy voice; for he would make them willing in this day of power. As to Pharaoh, Moses is here told that petitions and persuasions, and humble complaints, would not prevail with him; nor a mighty hand stretched out in signs and wonders. But those will certainly be broken by the power of God's hand, who will not bow to the power of his word. Pharaoh's people should furnish Israel with riches at their departure. In Pharaoh's tyranny and Israel's oppression, we see the miserable, abject state of sinners. However galling the yoke, they drudge on till the Lord sends redemption. With the invitations of the gospel, God sends the teaching of his Spirit. Thus are men made willing to seek and to strive for deliverance. Satan loses his power to hold them, they come forth with all they have and are, and apply all to the glory of God and the service of his church.

Chapter 4

God gives Moses power to work miracles. (1-9) Moses is loth to be sent, Aaron is to assist him. (10-17) Moses leaves Midian, God's message to Pharaoh. (18-23) God's displeasure against Moses, Aaron meets him, The people believe them. (24-31)

@Verses 1-9 Moses objects, that the people would not take his word, unless he showed them some sign. God gives him power to work miracles. But those who are now employed to deliver God's messages to men, need not the power to work miracles: their character and their doctrines are to be tried by that word of God to which they appeal. These miracles especially referred to the miracles of the Lord Jesus Christ. It belonged to Him only, to cast the power of the devil out of the soul, and to heal the soul of the leprosy of sin; and so it was for Him first to cast the devil out of the body, and to heal the leprosy of the body.

@Verses 10-17 Moses continued backward to the work God designed him for; there was much of cowardice, slothfulness, and unbelief in him. We must not judge of men by the readiness of their discourse. A great deal of wisdom and true worth may be with a slow tongue. God sometimes makes choice of those as his messengers, who have the least of the advantages of art or nature, that his grace in them may appear the more glorious. Christ's disciples were no orators, till the Holy Spirit made them such. God condescends to answer the excuse of Moses. Even self-diffidence, when it hinders us from duty, or clogs us in duty, is very displeasing to the Lord. But while we blame Moses for shrinking from this dangerous service, let us ask our own hearts if we are not neglecting duties more easy, and less perilous. The tongue of Aaron, with the head and heart of Moses, would make one completely fit for this errand. God promises, I will be with thy mouth, and with his mouth. Even Aaron, who could speak well, yet could not speak to purpose, unless God gave constant teaching and help; for without the constant aid of Divine grace, the best gifts will fail.

@Verses 18-23 After God had appeared in the bush, he often spake to Moses. Pharaoh had hardened his own heart against the groans and cries of the oppressed Israelites; and now God, in the way of righteous judgment, hardens his heart against the teaching of the miracles, and the terror of the plagues. But whether Pharaoh will hear, or whether he will forbear, Moses must tell him, Thus saith the Lord. He must demand a discharge for Israel, Let my son go; not only my servant, whom thou hast no right to detain, but my son. It is my son that serves me, and therefore must be spared, must be pleaded for. In case of refusal I will slay thy son, even thy first-born. As men deal with God's people, let them expect so to be dealt with.

@Verses 24-31 God met Moses in anger. The Lord threatened him with death or sent sickness upon him, as the punishment of his having neglected to circumcise his son. When God discovers to us what is amiss in our lives, we must give all diligence to amend it speedily. This is the voice of every rod; it calls us to return to Him that smites us. God sent Aaron to meet Moses. The more they saw of God's bringing them together, the more pleasant their interview was. The elders of Israel met them in faith, and were ready to obey them. It often happens, that less difficulty is found than was expected, in such undertakings as are according to the will of God, and for his glory. Let us but arise and try at our proper work, the Lord will be with us and prosper us. If Israel welcomed the tidings of their deliverance, and worshipped the Lord, how should we welcome the glad tidings of redemption, embrace it in faith, and adore the Redeemer!

Chapter 5

Pharaoh's displeasure, He increases the tasks of the Israelites. (1-9) The sufferings of the Israelites, Moses' complaint to God. (10-23)

@Verses 1-9 God will own his people, though poor and despised, and will find a time to plead their cause. Pharaoh treated all he had heard with contempt. He had no knowledge of Jehovah, no fear of him, no love to him, and therefore refused to obey him. Thus Pharaoh's pride, ambition, covetousness, and political knowledge, hardened him to his own destruction. What Moses and Aaron ask is very reasonable, only to go three days' journey into the desert, and that on a good errand. We will sacrifice unto the Lord our God. Pharaoh was very unreasonable, in saying that the people were idle, and therefore talked of going to sacrifice. He thus misrepresents them, that he might have a pretence to add to their burdens. To this day we find many who are more disposed to find fault with their neighbours, for spending in the service of God a few hours spared from their wordly business, than to blame others, who give twice the time to sinful pleasures. Pharaoh's command was barbarous. Moses and Aaron themselves must get to the burdens. Persecutors take pleasure in putting contempt and hardship upon ministers. The usual tale of bricks must be made, without the usual allowance of straw to mix with the clay. Thus more work was to be laid upon the men, which, if they performed, they would be broken with labour; and if not, they would be punished.

@Verses 10-23 The Egyptian task-masters were very severe. See what need we have to pray that we may be delivered from wicked men. The head-workmen justly complained to Pharaoh: but he taunted them. The malice of Satan has often represented the service and worship of God, as fit employment only for those who have nothing else to do, and the business only of the idle; whereas, it is the duty of those who are most busy in the world. Those who are diligent in doing sacrifice to the Lord, will, before God, escape the doom of the slothful servant, though with men they do not. The Israelites should have humbled themselves before God, and have taken to themselves the shame of their sin; but instead of that, they quarrel with those who were to be their deliverers. Moses returned to the Lord. He knew that what he had said and done, was by God's direction; and therefore appeals to him. When we find ourselves at any time perplexed in the way of our duty, we ought to go to God, and lay open our case before him by fervent prayer. Disappointments in our work must not drive us from our God, but still we must ponder why they are sent.

Chapter 6

God renews his promise. (1-9) Moses and Aaron again sent to Pharaoh. (10-13) The parentage of Moses and Aaron. (14-30)

@Verses 1-9 We are most likely to prosper in attempts to glorify God, and to be useful to men, when we learn by experience that we can do nothing of ourselves; when our whole dependence is placed on him, and our only expectation is from him. Moses had been expecting what God would do; but now he shall see what he will do. God would now be known by his name Jehovah, that is, a God performing what he had promised, and finishing his own work. God intended their happiness: I will take you to me for a people, a peculiar people, and I will be to you a God. More than this we need not ask, we cannot have, to make us happy. He intended his own glory: Ye shall know that I am the Lord. These good words, and comfortable words, should have revived the drooping Israelites, and have made them forget their misery; but they were so taken up with their troubles, that they did not heed God's promises. By indulging discontent and fretfulness, we deprive ourselves of the comfort we might have, both from God's word and from his providence, and go comfortless.

@Verses 10-13 The faith of Moses was so feeble that he could scarcely be kept to his work. Ready obedience is always according to the strength of our faith. Though our weaknesses ought to humble us, yet they ought not to discourage us from doing our best in any service we have to do for God. When Moses repeats his baffled arguments, he is argued with no longer, but God gives him and Aaron a charge, both to the children of Israel, and to Pharaoh. God's authority is sufficient to answer all objections, and binds all to obey, without murmuring or disputing, @philippians 2:14 .

@Verses 14-30 Moses and Aaron were Israelites; raised up unto them of their brethren, as Christ also should be, who was to be the Prophet and Priest, the Redeemer and Lawgiver of the people of Israel. Moses returns to his narrative, and repeats the charge God had given him to deliver his message to Pharaoh, and his objection against it. Those who have spoken unadvisedly with their lips ought to reflect upon it with regret, as Moses seems to do here."Uncircumcised," is used in Scripture to note the unsuitableness there may be in any thing to answer its proper purpose; as the carnal heart and depraved nature of fallen man are wholly unsuited to the services of God, and to the purposes of his glory. It is profitable to place no confidence in ourselves, all our sufficiency must be in the Lord. We never can trust ourselves too little, or our God too much. I can do nothing by myself, said the apostle, but I can do all things through Christ which strengtheneth me.

Chapter 7

Moses and Aaron encouraged. (1-7) The rods turned into serpents, Pharaoh's heart is hardened. (8-13) The river is turned into blood, The distress of the Egyptians. (14-25)

@Verses 1-7 God glorifies himself. He makes people know that he is Jehovah. Israel is made to know it by the performance of his promises to them, and the Egyptians by the pouring out of his wrath upon them. Moses, as the ambassador of Jehovah, speaking in his name, laid commands upon Pharaoh, denounced threatenings against him, and called for judgments upon him. Pharaoh, proud and great as he was, could not resist. Moses stood not in awe of Pharaoh, but made him tremble. This seems to be meant in the words, Thou shalt be a god unto Pharaoh. At length Moses is delivered from his fears. He makes no more objections, but, being strengthened in faith, goes about his work with courage, and proceeds in it with perseverance.

@Verses 8-13 What men dislike, because it opposes their pride and lusts, they will not be convinced of; but it is easy to cause them to believe things they wish to be true. God always sends with his word full proofs of its Divine authority; but when men are bent to disobey, and willing to object, he often permits a snare to be laid wherein they are entangled. The magicians were cheats, trying to copy the real miracles of Moses by secret sleights or jugglings, which to a small extent they succeeded in doing, so as to deceive the bystanders, but they were at length obliged to confess they could not any longer imitate the effects of Divine power. None assist more in the destruction of sinners, than such as resist the truth by amusing men with a counterfeit resemblance of it. Satan is most to be dreaded when transformed into an angel of light.

@Verses 14-25 Here is the first of the ten plagues, the turning of the water into blood. It was a dreadful plague. The sight of such vast rolling streams of blood could not but strike horror. Nothing is more common than water: so wisely has Providence ordered it, and so kindly, that what is so needful and serviceable to the comfort of human life, should be cheap and almost every where to be had; but now the Egyptians must either drink blood, or die for thirst. Egypt was a pleasant land, but the dead fish and blood now rendered it very unpleasant. It was a righteous plague, and justly sent upon the Egyptians; for Nile, the river of Egypt, was their idol. That creature which we idolize, God justly takes from us, or makes bitter to us. They had stained the river with the blood of the Hebrews' children, and now God made that river all blood. Never any thirsted after blood, but sooner or later they had enough of it. It was a significant plague; Egypt had great dependence upon their river, @zechariah 14:18 ; so that in smiting the river, they were warned of the destruction of all the produce of their country. The love of Christ to his disciples changes all their common mercies into spiritual blessings; the anger of God towards his enemies, renders their most valued advantages a curse and a misery to them. Aaron is to summon the plague by smiting the river with his rod. It was done in the sight of Pharaoh and his attendants, for God's true miracles were not performed as Satan's lying wonders; truth seeks no corners. See the almighty power of God. Every creature is that to us which he makes it to be water or blood. See what changes we may meet with in the things of this world; what is always vain, may soon become vexatious. See what mischievous work sin makes. If the things that have been our comforts prove our crosses, we must thank ourselves. It is sin that turns our waters into blood. The plague continued seven days; and in all that time Pharaoh's proud heart would not let him desire Moses to pray for the removal of it. Thus the hypocrites in heart heap up wrath. No wonder that God's anger is not turned away, but that his hand is stretched out still.

Chapter 8

The plague of frogs. (1-15) The plague of lice. (16-19) The plague of flies. (20-32)

@Verses 1-15 Pharaoh is plagued with frogs; their vast numbers made them sore plagues to the Egyptians. God could have plagued Egypt with lions, or bears, or wolves, or with birds of prey, but he chose to do it by these despicable creatures. God, when he pleases, can arm the smallest parts of the creation against us. He thereby humbled Pharaoh. They should neither eat, nor drink, nor sleep in quiet; but wherever they were, they should be troubled by the frogs. God's curse upon a man will pursue him wherever he goes, and lie heavy upon him whatever he does. Pharaoh gave way under this plague. He promises that he will let the people go. Those who bid defiance to God and prayer, first or last, will be made to see their need of both. But when Pharaoh saw there was respite, he hardened his heart. Till the heart is renewed by the grace of God, the thoughts made by affliction do not abide; the convictions wear off, and the promises that were given are forgotten. Till the state of the air is changed, what thaws in the sun will freeze again in the shade.

@Verses 16-19 These lice were produced out of the dust of the earth; out of any part of the creation God can fetch a scourge, with which to correct those who rebel against him. Even the dust of the earth obeys him. These lice were very troublesome, as well as disgraceful to the Egyptians, whose priests were obliged to take much pains that no vermin ever should be found about them. All the plagues inflicted on the Egyptians, had reference to their national crimes, or were rendered particularly severe by their customs. The magicians attempted to imitate it, but they could not. It forced them to confess, This is the finger of God! The check and restraint put upon us, must needs be from a Divine power. Sooner or later God will force even his enemies to acknowledge his own power. Pharaoh, notwithstanding this, was more and more obstinate.

@Verses 20-32 Pharaoh was early at his false devotions to the river; and shall we be for more sleep and more slumber, when any service to the Lord is to be done? The Egyptians and the Hebrews were to be marked in the plague of flies. The Lord knows them that are his, and will make it appear, perhaps in this world, certainly in the other, that he has set them apart for himself. Pharaoh unwillingly entered into a treaty with Moses and Aaron. He is content they should sacrifice to their God, provided they would do it in the land of Egypt. But it would be an abomination to God, should they offer the Egyptian sacrifices; and it would be an abomination to the Egyptians, should they offer to God the objects of the worship of the Egyptians, namely, their calves or oxen. Those who would offer acceptable sacrifice to God, must separate themselves from the wicked and profane. They must also retire from the world. Israel cannot keep the feast of the Lord, either among the brick-kilns or among the flesh-pots of Egypt. And they must sacrifice as God shall command, not otherwise. Though they were in slavery to Pharaoh, yet they must obey God's commands. Pharaoh consents for them to go into the wilderness, provided they do not go so far but that he might fetch them back again. Thus, some sinners, in a pang of conviction, part with their sins, yet are loth they should go very far away; for when the fright is over, they will turn to them again. Moses promised the removal of this plague. But let not Pharaoh deal deceitfully any more. Be not deceived; God is not mocked: if we think to cheat God by a sham repentance and a false surrender of ourselves to him, we shall put a fatal cheat upon our own souls. Pharaoh returned to his hardness. Reigning lusts break through the strongest bonds, and make men presume and go from their word. Many seem in earnest, but there is some reserve, some beloved, secret sin. They are unwilling to look upon themselves as in danger of everlasting misery. They will refrain from other sins; they do much, give much, and even punish themselves much. They will leave it off sometimes, and, as it were, let their sin depart a little way; but will not make up their minds to part with all and follow Christ, bearing the cross. Rather than that, they venture all. They are sorrowful, but depart from Christ, determined to keep the world at present, and they hope for some future season, when salvation may be had without such costly sacrifices; but, at length, the poor sinner is driven away in his wickedness, and left without hope to lament his folly.

Chapter 9

The murrain of beasts. (1-7) The plague of boils and blains. (8-12) The plague of hail threatened. (13-21) The plague of hail inflicted. (22-35)

@Verses 1-7 God will have Israel released, Pharaoh opposes it, and the trial is, whose word shall stand. The hand of the Lord at once is upon the cattle, many of which, some of all kinds, die by a sort of murrain. This was greatly to the loss of the owners; they had made Israel poor, and now God would make them poor. The hand of God is to be seen, even in the sickness and death of cattle; for a sparrow falls not to the ground without our Father. None of the Israelites' cattle should die; the Lord shall sever. The cattle died. The Egyptians worshipped their cattle. What we make an idol of, it is just with God to remove from us. This proud tyrant and cruel oppressor deserved to be made an example by the just Judge of the universe. None who are punished according to what they deserve, can have any just cause to complain. Hardness of heart denotes that state of mind upon which neither threatenings nor promise, neither judgements nor mercies, make any abiding impression. The conscience being stupified, and the heart filled with pride and presumption, they persist in unbelief and disobedience. This state of mind is also called the stony heart. Very different is the heart of flesh, the broken and contrite heart. Sinners have none to blame but themselves, for that pride and ungodliness which abuse the bounty and patience of God. For, however the Lord hardens the hearts of men, it is always as a punishment of former sins.

@Verses 8-12 When the Egyptians were not wrought upon by the death of their cattle, God sent a plague that seized their own bodies. If lesser judgments do not work, God will send greater. Sometimes God shows men their sin in their punishment. They had oppressed Israel in the furnaces, and now the ashes of the furnace are made a terror to them. The plague itself was very grievous. The magicians themselves were struck with these boils. Their power was restrained before; but they continued to withstand Moses, and to confirm Pharaoh in his unbelief, till they were forced to give way. Pharaoh continued obstinate. He had hardened his own heart, and now God justly gave him up to his own heart's lusts, permitting Satan to blind and harden him. If men shut their eyes against the light, it is just with God to close their eyes. This is the sorest judgment a man can be under out of hell.

@Verses 13-21 Moses is here ordered to deliver a dreadful message to Pharaoh. Providence ordered it, that Moses should have a man of such a fierce and stubborn spirit as this Pharaoh to deal with; and every thing made it a most signal instance of the power of God has to humble and bring down the proudest of his enemies. When God's justice threatens ruin, his mercy at the same time shows a way of escape from it. God not only distinguished between Egyptians and Israelites, but between some Egyptians and others. If Pharaoh will not yield, and so prevent the judgment itself, yet those that will take warning, may take shelter. Some believed the things which were spoken, and they feared, and housed their servants and cattle, and it was their wisdom. Even among the servants of Pharaoh, some trembled at God's word; and shall not the sons of Israel dread it? But others believed not, and left their cattle in the field. Obstinate unbelief is deaf to the fairest warnings, and the wisest counsels, which leaves the blood of those that perish upon their own heads.

@Verses 22-35 Woful havoc this hail made: it killed both men and cattle; the corn above ground was destroyed, and that only preserved which as yet was not come up. The land of Goshen was preserved. God causes rain or hail on one city and not on another, either in mercy or in judgment. Pharaoh humbled himself to Moses. No man could have spoken better: he owns himself wrong; he owns that the Lord is righteous; and God must be justified when he speaks, though he speaks in thunder and lightning. Yet his heart was hardened all this while. Moses pleads with God: though he had reason to think Pharaoh would repent of his repentance, and he told him so, yet he promises to be his friend. Moses went out of the city, notwithstanding the hail and lightning which kept Pharaoh and his servants within doors. Peace with God makes men thunder-proof. Pharaoh was frightened by the tremendous judgment; but when that was over, his fair promises were forgotten. Those that are not bettered by judgments and mercies, commonly become worse.

Chapter 10

The plague of locusts threatened, Pharaoh, moved by his servants, inclines to let the Israelites go. (1-11) The plague of locusts. (12-20) The plague of thick darkness. (21-29)

@Verses 1-11 The plagues of Egypt show the sinfulness of sin. They warn the children of men not to strive with their Maker. Pharaoh had pretended to humble himself; but no account was made of it, for he was not sincere therein. The plague of locusts is threatened. This should be much worse than any of that kind which had ever been known. Pharaoh's attendants persuade him to come to terms with Moses. Hereupon Pharaoh will allow the men to go, falsely pretending that this was all they desired. He swears that they shall not remove their little ones. Satan does all he can to hinder those that serve God themselves, from bringing their children to serve him. He is a sworn enemy to early piety. Whatever would put us from engaging our children in God's service, we have reason to suspect Satan in it. Nor should the young forget that the Lord's counsel is, Remember thy Creator in the days of thy youth; but Satan's counsel is, to keep children in a state of slavery to sin and to the world. Mark that the great foe of man wishes to retain him by the ties of affection, as Pharaoh would have taken hostages from the Israelites for their return, by holding their wives and children in captivity. Satan is willing to share our duty and our service with the Saviour, because the Saviour will not accept those terms.

@Verses 12-20 God bids Moses stretch out his hand; locusts came at the call. An army might more easily have been resisted than this host of insects. Who then is able to stand before the great God? They covered the face of the earth, and ate up the fruit of it. Herbs grow for the service of man; yet when God pleases, insects shall plunder him, and eat the bread out of his mouth. Let our labour be, not for the habitation and meat thus exposed, but for those which endure to eternal life. Pharaoh employs Moses and Aaron to pray for him. There are those, who, in distress, seek the help of other people's prayers, but have no mind to pray for themselves. They show thereby that they have no true love to God, nor any delight in communion with him. Pharaoh desires only that this death might be taken away, not this sin. He wishes to get rid of the plague of locusts, not the plague of a hard heart, which was more dangerous. An east wind brought the locusts, a west wind carries them off. Whatever point the wind is in, it is fulfilling God's word, and turns by his counsel. The wind bloweth where it listeth, as to us; but not so as it respects God. It was also an argument for their repentance; for by this it appeared that God is ready to forgive, and swift to show mercy. If he does this upon the outward tokens of humiliation, what will he do if we are sincere! Oh that this goodness of God might lead us to repentance! Pharaoh returned to his resolution again, not to let the people go. Those who have often baffled their convictions, are justly given up to the lusts of their hearts.

@Verses 21-29 The plague of darkness brought upon Egypt was a dreadful plague. It was darkness which might be felt, so thick were the fogs. It astonished and terrified. It continued three days; six nights in one; so long the most lightsome palaces were dungeons. Now Pharaoh had time to consider, if he would have improved it. Spiritual darkness is spiritual bondage; while Satan blinds men's eyes that they see not, he binds their hands and feet, that they work not for God, nor move toward heaven. They sit in darkness. It was righteous with God thus to punish. The blindness of their minds brought upon them this darkness of the air; never was mind so blinded as Pharaoh's, never was air so darkened as Egypt. Let us dread the consequences of sin; if three days of darkness were so dreadful, what will everlasting darkness be? The children of Israel, at the same time, had light in their dwellings. We must not think we share in common mercies as a matter of course, and therefore that we owe no thanks to God for them. It shows the particular favour he bears to his people. Wherever there is an Israelite indeed, though in this dark world, there is light, there is a child of light. When God made this difference between the Israelites and the Egyptians, who would not have preferred the poor cottage of an Israelite to the fine palace of an Egyptian? There is a real difference between the house of the wicked, which is under a curse, and the habitation of the just, which is blessed. Pharaoh renewed the treaty with Moses and Aaron, and consented they should take their little ones, but would have their cattle left. It is common for sinners to bargain with God Almighty; thus they try to mock him, but they deceive themselves. The terms of reconciliation with God are so fixed, that though men dispute them ever so long, they cannot possibly alter them, or bring them lower. We must come to the demand of God's will; we cannot expect he should condescend to the terms our lusts would make. With ourselves and our children, we must devote all our worldly possessions to the service of God; we know not what use he will make of any part of what we have. Pharaoh broke off the conference abruptly, and resolved to treat no more. Had he forgotten how often he had sent for Moses to ease him of his plagues? and must he now be bid to come no more? Vain malice! to threaten him with death, who was armed with such power! What will not hardness of heart, and contempt of God's word and commandments, bring men to! After this, Moses came no more till he was sent for. When men drive God's word from them, he justly gives them up to their own delusions.

Chapter 11

God's last instructions to Moses respecting Pharaoh and the Egyptians. (1-3) The death of the first-born threatened. (4-10)

@Verses 1-3 A secret revelation was made to Moses while in the presence of Pharaoh, that he might give warning of the last dreadful judgment, before he went out. This was the last day of the servitude of Israel; they were about to go away. Their masters, who had abused them in their work, would have sent them away empty; but God provided that the labourers should not lose their hire, and ordered them to demand it now, at their departure, and it was given to them. God will right the injured, who in humble silence commit their cause to him; and none are losers at last by patient suffering. The Lord gave them favour in the sight of the Egyptians, by making it appear how much he favoured them. He also changed the spirit of the Egyptians toward them, and made them to be pitied of their oppressors. Those that honour God, he will honour.

@Verses 4-10 The death of all the first-born in Egypt at once: this plague had been the first threatened, but is last executed. See how slow God is to wrath. The plague is foretold, the time is fixed; all their first-born should sleep the sleep of death, not silently, but so as to rouse the families at midnight. The prince was not too high to be reached by it, nor the slaves at the mill too low to be noticed. While angels slew the Egyptians, not so much as a dog should bark at any of the children of Israel. It is an earnest of the difference there shall be in the great day, between God's people and his enemies. Did men know what a difference God puts, and will put to eternity, between those that serve him and those that serve him not, religion would not seem to them an indifferent thing; nor would they act in it with so much carelessness as they do. When Moses had thus delivered his message, he went out from Pharaoh in great anger at his obstinacy; though he was the meekest of the men of the earth. The Scripture has foretold the unbelief of many who hear the gospel, that it might not be a surprise or stumbling-block to us, @romans 10:16 . Let us never think the worse of the gospel of Christ for the slights men put upon it. Pharaoh was hardened, yet he was compelled to abate his stern and haughty demands, till the Israelites got full freedom. In like manner the people of God will find that every struggle against their spiritual adversary, made in the might of Jesus Christ, every attempt to overcome him by the blood of the Lamb, and every desire to attain increasing likeness and love to that Lamb, will be rewarded by increasing freedom from the enemy of souls.

Chapter 12

The beginning of the year changed, The passover instituted. (1-20) The people instructed how to observe the passover. (21-28) The death of the first-born of the Egyptians The Israelites urged to leave the land of Egypt. (29-36) The Israelites' first journey to Succoth. (37-42) Ordinance respecting the passover. (43-51)

@Verses 1-20 The Lord makes all things new to those whom he delivers from the bondage of Satan, and takes to himself to be his people. The time when he does this is to them the beginning of a new life. God appointed that, on the night wherein they were to go out of Egypt, each family should kill a lamb, or that two or three families, if small, should kill one lamb. This lamb was to be eaten in the manner here directed, and the blood to be sprinkled on the door-posts, to mark the houses of the Israelites from those of the Egyptians. The angel of the Lord, when destroying the first-born of the Egyptians, would pass over the houses marked by the blood of the lamb: hence the name of this holy feast or ordinance. The passover was to be kept every year, both as a remembrance of Israel's preservation and deliverance out of Egypt, and as a remarkable type of Christ. Their safety and deliverance were not a reward of their own righteousness, but the gift of mercy. Of this they were reminded, and by this ordinance they were taught, that all blessings came to them through the shedding and sprinkling of blood. Observe, 1. The paschal lamb was typical. Christ is our passover, #1Co 5:7|. Christ is the Lamb of God, @john 1:29 ; often in the Revelation he is called the Lamb. It was to be in its prime; Christ offered up himself in the midst of his days, not when a babe at Bethlehem. It was to be without blemish; the Lord Jesus was a Lamb without spot: the judge who condemned Christ declared him innocent. It was to be set apart four days before, denoting the marking out of the Lord Jesus to be a Saviour, both in the purpose and in the promise. It was to be slain, and roasted with fire, denoting the painful sufferings of the Lord Jesus, even unto death, the death of the cross. The wrath of God is as fire, and Christ was made a curse for us. Not a bone of it must be broken, which was fulfilled in Christ, Joh 19:33, denoting the unbroken strength of the Lord Jesus. 2. The sprinkling of the blood was typical. The blood of the lamb must be sprinkled, denoting the applying of the merits of Christ's death to our souls; we must receive the atonement, @romans 5:11 . Faith is the bunch of hyssop, by which we apply the promises, and the benefits of the blood of Christ laid up in them, to ourselves. It was to be sprinkled on the door-posts, denoting the open profession we are to make of faith in Christ. It was not to be sprinkled upon the threshold; which cautions us to take heed of trampling under foot the blood of the covenant. It is precious blood, and must be precious to us. The blood, thus sprinkled, was a means of preserving the Israelites from the destroying angel, who had nothing to do where the blood was. The blood of Christ is the believer's protection from the wrath of God, the curse of the law, and the damnation of hell, @romans 8:1 . 3. The solemn eating of the lamb was typical of our gospel duty to Christ. The paschal lamb was not to be looked upon only, but to be fed upon. So we must by faith make Christ our own; and we must receive spiritual strength and nourishment from him, as from our food, see @john 6:53,55 . It was all to be eaten; those who by faith feed upon Christ, must feed upon a whole Christ; they must take Christ and his yoke, Christ and his cross, as well as Christ and his crown. It was to be eaten at once, not put by till morning. To-day Christ is offered, and is to be accepted while it is called to-day, before we sleep the sleep of death. It was to be eaten with bitter herbs, in remembrance of the bitterness of their bondage in Egypt; we must feed upon Christ with sorrow and brokenness of heart, in remembrance of sin. Christ will be sweet to us, if sin be bitter. It was to be eaten standing, with their staves in their hands, as being ready to depart. When we feed upon Christ by faith, we must forsake the rule and the dominion of sin; sit loose to the world, and every thing in it; forsake all for Christ, and reckon it no bad bargain, @hebrews 13:13,14 . 4. The feast of unleavened bread was @1 corinthians Christ Jesus the Lord, we must continually delight ourselves in Christ Jesus. No manner of work must be done, that is, no care admitted and indulged, which does not agree with, or would lessen this holy joy. The Jews were very strict as to the passover, so that no leaven should be found in their houses. It must be a feast kept in charity, without the leaven of malice; and in sincerity, without the leaven of hypocrisy. It was by an ordinance for ever; so long as we live we must continue feeding upon Christ, rejoicing in him always, with thankful mention of the great things he has done for us.

@Verses 21-28 That night, when the first-born were to be destroyed, no Israelite must stir out of doors till called to march out of Egypt. Their safety was owing to the blood of sprinkling. If they put themselves from under the protection of that, it was at their peril. They must stay within, to wait for the salvation of the Lord; it is good to do so. In after-times they should carefully teach their children the meaning of this service. It is good for children to ask about the things of God; they that ask for the way will find it. The keeping of this solemnity every year was, 1. To look backward, that they might remember what great things God had done for them and their fathers. Old mercies, to ourselves, or to our fathers, must not be forgotten, that God may be praised, and our faith in him encouraged. 2. It was designed to look forward, as an earnest of the great sacrifice of the Lamb of God in the fulness of time. Christ our passover was sacrificed for us; his death was our life.

@Verses 29-36 The Egyptians had been for three days and nights kept in anxiety and horror by the darkness; now their rest is broken by a far more terrible calamity. The plague struck their first-born, the joy and hope of their families. They had slain the Hebrews' children, now God slew theirs. It reached from the throne to the dungeon: prince and peasant stand upon the same level before God's judgments. The destroying angel entered every dwelling unmarked with blood, as the messenger of woe. He did his dreadful errand, leaving not a house in which there was not one dead. Imagine then the cry that rang through the land of Egypt, the long, loud shriek of agony that burst from every dwelling. It will be thus in that dreadful hour when the Son of man shall visit sinners with the last judgment. God's sons, his first-born, were now released. Men had better come to God's terms at first, for he will never come to theirs. Now Pharaoh's pride is abased, and he yields. God's word will stand; we get nothing by disputing, or delaying to submit. In this terror the Egyptians would purchase the favour and the speedy departure of Israel. Thus the Lord took care that their hard-earned wages should be paid, and the people provided for their journey.

@Verses 37-42 The children of Israel set forward without delay. A mixed multitude went with them. Some, perhaps, willing to leave their country, laid waste by plagues; others, out of curiosity; perhaps a few out of love to them and their religion. But there were always those among the Israelites who were not Israelites. Thus there are still hypocrites in the church. This great event was 430 years from the promise made to Abraham: see @galatians 3:17 . So long the promise of a settlement was unfulfilled. But though God's promises are not performed quickly, they will be, in their season. This is that night of the Lord, that remarkable night, to be celebrated in all generations. The great things God does for his people, are to be not only a few days' wonder, but to be remembered throughout all ages; especially the work of our redemption by Christ. This first passover-night was a night of the Lord, much to be observed; but the last passover-night, in which Christ was betrayed and in which the first passover, with the rest of the Jewish ceremonies, was done away, was a night of the Lord, much more to be observed. Then a yoke, heavier than that of Egypt, was broken from off our necks, and a land, better than that of Canaan, set before us. It was a redemption to be celebrated in heaven, for ever and ever.

@Verses 43-51 In times to come, all the congregation of Israel must keep the passover. All that share in God's mercies should join in thankful praises for them. The New Testament passover, the Lord's supper, ought not to be neglected by any. Strangers, if circumcised, might eat of the passover. Here is an early indication of favour to the gentiles. This taught the Jews that their being a nation favoured by God, entitled them to their privileges, not their descent from Abraham. Christ our passover @1 corinthians for our souls; without the shedding of it there is no remission; without the sprinkling of it there can be no salvation. Have we, by faith in him, sheltered our souls from deserved vengeance under the protection of his atoning blood? Do we keep close to him, constantly depending upon him? Do we so profess our faith in the Redeemer, and our obligations to him, that all who pass by may know to whom we belong? Do we stand prepared for his service, ready to walk in his ways, and to separate ourselves from his enemies? These are questions of vast importance to the soul; may the Lord direct our consciences honestly to answer them.

Chapter 13

The first-born sanctified to God The remembrance of the passover commanded. (1-10) The firstlings of beasts set apart. (11-16) Joseph's bones carried with the Israelites, They come to Etham. (17-20) God guideth the Israelites by a pillar of cloud fire. (21,22)

@Verses 1-10 In remembrance of the destruction of the first-born of Egypt, both of man and of beast, and the deliverance of the Israelites out of bondage, the first-born males of the Israelites were set apart to the Lord. By this was set before them, that their lives were preserved through the ransom of the atonement, which in due time was to be made for sin. They were also to consider their lives, thus ransomed from death, as now to be consecrated to the service of God. The parents were not to look upon themselves as having any right in their first-born, till they solemnly presented them to God, and allowed his title to them. That which is, by special mercy, spared to us, should be applied to God's honour; at least, some grateful acknowledgment, in works of piety and charity, should be made. The remembrance of their coming out of Egypt must be kept up every year. The day of Christ's resurrection is to be remembered, for in it we were raised up with Christ out of death's house of bondage. The Scripture tells us not expressly what day of the year Christ rose, but it states particularly what day of the week it was; as the more valuable deliverance, it should be remembered weekly. The Israelites must keep the feast of unleavened bread. Under the gospel, we must not only remember Christ, but observe his holy supper. Do this in remembrance of him. Also care must be taken to teach children the knowledge of God. Here is an old law for catechising. It is of great use to acquaint children betimes with the histories of the Bible. And those who have God's law in their heart should have it in their mouth, and often speak of it, to affect themselves, and to teach others.

@Verses 11-16 The firstlings of beast not used in sacrifice, were to be changed for others so used, or they were to be destroyed. Our souls are forfeited to God's justice, and unless ransomed by the sacrifice of Christ, will certainly perish. These institutions would continually remind them of their duty, to love and serve the Lord. In like manner, baptism and the Lord's supper, if explained and attended to, would remind us, and give us occasion to remind one another of our profession and duty.

@Verses 17-20 There were two ways from Egypt to Canaan. One was only a few days' journey; the other was much further about, through the wilderness, and that was the way in which God chose to lead his people Israel. The Egyptians were to be drowned in the Red sea; the Israelites were to be humbled and proved in the wilderness. God's way is the right way, though it seems about. If we think he leads not his people the nearest way, yet we may be sure he leads them the best way, and so it will appear when we come to our journey's end. The Philistines were powerful enemies; it was needful that the Israelites should be prepared for the wars of Canaan, by passing through the difficulties of the wilderness. Thus God proportions his people's trials to their strength, 1Co 10:13. They went up in good order. They went up in five in a rank, some; in five bands, so others, which it seems rather to their faith and hope, that God would bring them to Canaan, in expectation of which they carried these bones with them while in the desert.

@Verses 21-22 The Lord went before them in a pillar, or appearance of the Divine Majesty. Christ was with the church in the @1 corinthians he will not leave nor lose there, but will take care to lead them through it. It was great satisfaction to Moses and the pious Israelites, to be sure that they were under Divine guidance. Those who make the glory of God their end, and the word of God their rule, the Spirit of God the guide of their affections, and the providence of God the guide of their affairs, may be sure that the Lord goes before them, though they cannot see it with their eyes: we must now live by faith. When Israel marched, this pillar went before, and pointed out the place of encampment, as Divine Wisdom saw fit. It sheltered by day from the heat, and gave light by night. The Bible is a light to our feet, a lantern to our paths, with which the Saviour's love has provided us. It testifies of Christ. It is to us like the pillar to the Israelites. Listen to that voice which cries, I am the Light of the world; he that followeth me shall not walk in darkness, but shall have the Light of life, @john 8:12 . Jesus Christ alone, as shown in the Bible, and as the Holy Spirit, in answer to prayer, recommends him to the soul, is the Way, the Truth, and the Life, @john 14:6 .

Chapter 14

God directs the Israelites to Pihahiroth, Pharaoh pursues after them. (1-9) The Israelites murmur, Moses comforts them. (10-14) God instructs Moses, The cloud between the Israelites and the Egyptians. (15-20) The Israelites pass through the Red sea, which drowns the Egyptians. (21-31)

@Verses 1-9 Pharaoh would think that all Israel was entangled in the wilderness, and so would become an easy prey. But God says, I will be honoured upon Pharaoh. All men being made for the honour of their Maker, those whom he is not honoured by, he will be honoured upon. What seems to tend to the church's ruin, is often overruled to the ruin of the church's enemies. While Pharaoh gratified his malice and revenge, he furthered the bringing to pass God's counsels concerning him. Though with the greatest reason he had let Israel go, yet now he was angry with himself for it. God makes the envy and rage of men against his people, a torment to themselves. Those who set their faces heavenward, and will live godly in Christ Jesus, must expect to be set upon by Satan's temptations and terrors. He will not tamely part with any out of his service.

@Verses 10-14 There was no way open to Israel but upward, and thence their deliverance came. We may be in the way of duty, following God, and hastening toward heaven, yet may be troubled on every side. Some cried out unto the Lord; their fear led them to pray, and that was well. God brings us into straits, that he may bring us to our knees. Others cried out against Moses; fear set them murmuring as if God were not still able to work miracles. They quarrel with Moses for bringing them out of Egypt; and so were angry with God for the greatest kindness ever done them; thus gross are the absurdities of unbelief. Moses says, Fear ye not. It is always our duty and interest, when we cannot get out of troubles, yet to get above our fears; let them quicken our prayers and endeavours, but not silence our faith and hope. "Stand still," think not to save yourselves either by fighting or flying; wait God's orders, and observe them. Compose yourselves, by confidence in God, into peaceful thoughts of the great salvation God is about to work for you. If God brings his people into straits, he will find a way to bring them out.

@Verses 15-20 Moses' silent prayers of faith prevailed more with God than Israel's loud outcries of fear. The pillar of cloud and fire came behind them, where they needed a guard, and it was a wall between them and their enemies. The word and providence of God have a black and dark side toward sin and sinners, but a bright and pleasant side toward the people of the Lord. He, who divided between light and darkness, @genesis 1:4 , allotted darkness to the Egyptians, and light to the Israelites. Such a difference there will be between the inheritance of the saints in light, and that utter darkness which will be the portion of hypocrites for ever.

@Verses 21-31 The dividing the Red sea was the terror of the Canaanites, @joshua 2:9 ; the praise and triumph of the Israelites, @ 136:13 . It was a type of baptism, #1Co 10:1,2. Israel's passage through it was typical of the conversion of souls, @isaiah 11:15 ; and the Egyptians being drowned in it was typical of the final ruin of all unrepenting sinners. God showed his almighty power, by opening a passage through the waters, some miles over. God can bring his people through the greatest difficulties, and force a way where he does not find it. It was an instance of his wonderful favour to his Israel. They went through the sea, they walked upon dry land in the midst of the sea. This was done, in order to encourage God's people in all ages to trust him in the greatest straits. What cannot he do who did this? What will not he do for those that fear and love him, who did this for these murmuring, unbelieving Israelites? Then followed the just and righteous wrath of God upon his and his people's enemies. The ruin of sinners is brought on by their own rage and presumption. They might have let Israel alone, and would not; now they would flee from the face of Israel, and cannot. Men will not be convinced, till it is too late, that those who meddle with God's people, meddle to their own hurt. Moses was ordered to stretch out his hand over the sea; the waters returned, and overwhelmed all the host of the Egyptians. Pharaoh and his servants, who had hardened one another in sin, now fell together, not one escaped. The Israelites saw the Egyptians dead upon the sands. The sight very much affected them. While men see God's works, and feel the benefit, they fear him and trust in him. How well were it for us, if we were always in as good a frame as sometimes! Behold the end to which a Christian may look forward. His enemies rage, and are mighty; but while he holds fast by God, he shall pass the waves in safety guarded by that very power of his Saviour, which shall come down on every spiritual foe. The enemies of his soul whom he hath seen to-day, he shall see no more for ever.

Chapter 15

The song of Moses for the deliverance of Israel. (1-21) The bitter waters at Marah, The Israelites come to Elim. (22-27)

@Verses 1-21 This song is the most ancient we know of. It is a holy song, to the honour of God, to exalt his name, and celebrate his praise, and his only, not in the least to magnify any man. Holiness to the Lord is in every part of it. It may be considered as typical, and prophetical of the final destruction of the enemies of the church. Happy the people whose God is the Lord. They have work to do, temptations to grapple with, and afflictions to bear, and are weak in themselves; but his grace is their strength. They are often in sorrow, but in him they have comfort; he is their song. Sin, and death, and hell threaten them, but he is, and will be their salvation. The Lord is a God of almighty power, and woe to those that strive with their Maker! He is a God of matchless perfection; he is glorious in holiness; his holiness is his glory. His holiness appears in the hatred of sin, and his wrath against obstinate sinners. It appears in the deliverance of Israel, and his faithfulness to his own promise. He is fearful in praises; that which is matter of praise to the servants of God, is very dreadful to his enemies. He is doing wonders, things out of the common course of nature; wondrous to those in whose favour they are wrought, who are so unworthy, that they had no reason to expect them. There were wonders of power and wonders of grace; in both, God was to be humbly adored.

@Verses 22-27 In the wilderness of Shur the Israelites had no water. At Marah they had water, but it was bitter; so that they could not drink it. God can make bitter to us that from which we promise ourselves most, and often does so in the wilderness of this world, that our wants, and disappointments in the creature, may drive us to the Creator, in whose favour alone true comfort is to be had. In this distress the people fretted, and quarrelled with Moses. Hypocrites may show high affections, and appear earnest in religious exercises, but in the time of temptation they fall away. Even true believers, in seasons of sharp trial, will be tempted to fret, distrust, and murmur. But in every trial we should cast our care upon the Lord, and pour out our hearts before him. We shall then find that a submissive will, a peaceful conscience, and the comforts of the Holy Ghost, will render the bitterest trial tolerable, yea, pleasant. Moses did what the people had neglected to do; he cried unto the Lord. And God provided graciously for them. He directed Moses to a tree which he cast into the waters, when, at once, they were made sweet. Some make this tree typical of the cross of Christ, which sweetens the bitter waters of affliction to all the faithful, and enables them to rejoice in tribulation. But a rebellious Israelite shall fare no better than a rebellious Egyptian. The threatening is implied only, the promise is expressed. God is the great Physician. If we are kept well, it is he that keeps us; if we are made well, it is he that recovers us. He is our life and the length of our days. Let us not forget that we are kept from destruction, and delivered from our enemies, to be the Lord's servants. At Elim they had good water, and enough of it. Though God may, for a time, order his people to encamp by the bitter waters of Marah, that shall not always be their lot. Let us not faint at tribulations.

Chapter 16

The Israelites come to the wilderness of Sin. They murmur for food, God promises bread from heaven. (1-12) God sends quails and manna. (13-21) Particulars respecting the manna. (22-31) An omer of manna to be preserved. (32-36)

@Verses 1-12 The provisions of Israel, brought from Egypt, were spent by the middle of the second month, and they murmured. It is no new thing for the greatest kindness to be basely represented as the greatest injuries. They so far undervalue their deliverance, that they wished they had died in Egypt; and by the hand of the Lord, that is, by the plagues which cut off the Egyptians. We cannot suppose they had plenty in Egypt, nor could they fear dying for want in the wilderness, while they had flocks and herds: none talk more absurdly than murmurers. When we begin to fret, we ought to consider, that God hears all our murmurings. God promises a speedy and constant supply. He tried whether they would trust him, and rest satisfied with the bread of the day in its day. Thus he tried if they would serve him, and it appeared how ungrateful they were. When God plagued the Egyptians, it was to make them know he was their Lord; when he provided for the Israelites, it was to make them know he was their God.

@Verses 13-21 At evening the quails came up, and the people caught with ease as many as they needed. The manna came down in dew. They called it "Manna, Manhu," which means, "What is this?" "It is a portion; it is that which our God has allotted us, and we will take it, and be thankful." It was pleasant food; it was wholesome food. The manna was rained from heaven; it appeared, when the dew was gone, as a small round thing, as small as the hoar frost, like coriander seed, in colour like pearls. The manna fell only six days in the week, and in double quantity on the sixth day; it bred worms and became offensive if kept more than one day, excepting on the sabbath. The people had never seen it before. It could be ground in a mill, or beaten in a mortar, and was then made into cakes and baked. It continued the forty years the Israelites were in the wilderness, wherever they went, and ceased when they arrived in Canaan. All this shows how different it was from any thing found before, or found now. They were to gather the manna every morning. We are hereby taught, 1. To be prudent and diligent in providing food for ourselves and our households; with quietness working, and eating our own bread, not the bread of idleness or deceit. God's bounty leaves room for man's duty; it did so even when manna was rained; they must not eat till they have gathered. 2. To be content with enough. Those that have most, have for themselves but food and raiment; those that have least, generally have these; so that he who gathers much has nothing over, and he who gathers little has no lack. There is not such a disproportion between one and another in the enjoyment of the things of this life, as in the mere possession of them. 3. To depend upon Providence: let them sleep quietly, though they have no bread in their tents, nor in all their camp, trusting that God, with the following day, would bring them in their daily bread. It was surer and safer in God's storehouse than their own, and would come thence sweeter and fresher. See here the folly of hoarding. The manna laid up by some, who thought themselves wiser, and better managers, than their neighbours, and who would provide lest it should fail next day, bred worms, and became good for nothing. That will prove to be most wasted, which is covetously and distrustfully spared. Such riches are corrupted, @james 5:2,3 . The same wisdom, power, and goodness that brought food daily from above for the Israelites in the wilderness, brings food yearly out of the earth in the constant course of nature, and gives us all things richly to enjoy.

@Verses 22-31 Here is mention of a seventh-day sabbath. It was known, not only before the giving of the law upon mount Sinai, but before the bringing of Israel out of Egypt, even from the beginning, @genesis 2:3 . The setting apart one day in seven for holy work, and, in order to that, for holy rest, was ever since God created man upon the earth, and is the most ancient of the Divine laws. Appointing them to rest on the seventh day, he took care that they should be no losers by it; and none ever will be losers by serving God. On that day they were to fetch in enough for two days, and to make it ready. This directs us to contrive family affairs, so that they may hinder us as little as possible in the work of the sabbath. Works of necessity are to be done on that day; but it is desirable to have as little as may be to do, that we may apply ourselves the more closely to prepare for the life that is to come. When they kept manna against a command, it stank; when they kept it by a command, it was sweet and good; every thing is sanctified by the word of God and prayer. On the seventh day God did not send the manna, therefore they must not expect it, nor go out to gather. This showed that it was produced by miracle.

@Verses 32-36 God having provided manna to be his people's food in the wilderness, the remembrance of it was to be preserved. Eaten bread must not be forgotten. God's miracles and mercies are to be had in remembrance. The word of God is the manna by which our souls are nourished, @matthew 4:4 . The comforts of the Spirit are hidden manna, @revelation 2:17 . These come from heaven, as the manna did, and are the support and comfort of the Divine life in the soul, while we are in the wilderness of this world. Christ in the word is to be applied to the soul, and the means of grace are to be used. We must every one of us gather for ourselves, and gather in the morning of our days, the morning of our opportunities; which if we let slip, it may be too late to gather. The manna must not be hoarded up, but eaten; those who have received Christ, must by faith live upon him, and not receive his grace in vain. There was manna enough for all, enough for each, and none had too much; so in Christ there is enough, but not more than we need. But those who ate manna, hungered again, died at last, and with many of them God was not well pleased; whereas they that feed on Christ by faith, shall never hunger, and shall die no more, and with them God will be for ever well pleased. Let us seek earnestly for the grace of the Holy Spirit, to turn all our knowledge of the doctrine of Christ crucified, into the spiritual nourishment of our souls by faith and love.

Chapter 17

The Israelites murmur for water at Rephidim, God sendeth it out of the rock. (1-7) Amalek overcome, The prayers of Moses. (8-16)

@Verses 1-7 The children of Israel journeyed according to the commandment of the Lord, led by the pillar of cloud and fire, yet they came to a place where there was no water for them to drink. We may be in the way of duty, yet may meet with troubles, which Providence brings us into, for the trial of our faith, and that God may be glorified in our relief. They began to question whether God was with them or not. This is called their "tempting God," which signifies distrust of him after they had received such proofs of his power and goodness. Moses mildly answered them. It is folly to answer passion with passion; that makes bad worse. God graciously appeared to help them. How wonderful the patience and forbearance of God toward provoking sinners! That he might show his power as well as his pity, and make it a miracle of mercy, he gave them water out of a rock. God can open fountains for us where we least expect them. Those who, in this wilderness, keep to God's way, may trust him to provide for them. Also, let this direct us to depend on Christ's grace. The @1 corinthians him. While the curse of God might justly have been executed upon our guilty souls, behold the Son of God is smitten for us. Let us ask and receive. There was a constant, abundant supply of this water. Numerous as believers are, the supply of the Spirit of Christ is enough for all. The water flowed from the rock in streams to refresh the wilderness, and attended them on their way towards Canaan; and this water flows from Christ, through the ordinances, in the barren wilderness of this world, to refresh our souls, until we come to glory. A new name was given to the place, in remembrance, not of the mercy of their supply, but of the sin of their murmuring: "Massah," Temptation, because they tempted God; "Meribah," Strife, because they chid with Moses. Sin leaves a blot upon the name.

@Verses 8-16 Israel engaged with Amalek in their own necessary defence. God makes his people able, and calls them to various services for the good of his church. Joshua fights, Moses prays, both minister to Israel. The rod was held up, as the banner to encourage the soldiers. Also to God, by way of appeal to him. Moses was tired. The strongest arm will fail with being long held out; it is God only whose hand is stretched out still. We do not find that Joshua's hands were heavy in fighting, but Moses' hands were heavy in praying; the more spiritual any service is, the more apt we are to fail and flag in it. To convince Israel that the hand of Moses, whom they had been chiding, did more for their safety than their own hands, his rod than their sword, the success rises and falls as Moses lifts up or lets down his hands. The church's cause is more or less successful, as her friends are more or less strong in faith, and fervent in prayer. Moses, the man of God, is glad of help. We should not be shy, either of asking help from others, or of giving help to others. The hands of Moses being thus stayed, were steady till the going down of the sun. It was great encouragement to the people to see Joshua before them in the field of battle, and Moses above them on the hill. Christ is both to us; our Joshua, the Captain of our salvation, who fights our battles, and our Moses, who ever lives, making intercession above, that our faith fail not. Weapons formed against God's Israel cannot prosper long, and shall be broken at last. Moses must write what had been done, what Amalek had done against Israel; write their bitter hatred; write their cruel attempts; let them never be forgotten, nor what God had done for Israel in saving them from Amalek. Write what should be done; that in process of time Amalek should be totally ruined and rooted out. Amalek's destruction was typical of the destruction of all the enemies of Christ and his kingdom.

Chapter 18

Jethro brings to Moses his wife and two sons. (1-6) Moses entertains Jethro. (7-12) Jethro's counsel to Moses. (13-27)

@Verses 1-6 Jethro came to rejoice with Moses in the happiness of Israel, and to bring his wife and children to him. Moses must have his family with him, that while he ruled the church of God, @1 timothy

@Verses 7-12 Conversation concerning God's wondrous works is good, and edifies. Jethro not only rejoiced in the honour done to his son-in-law, but in all the goodness done to Israel. Standers-by were more affected with the favours God had showed to Israel, than many were who received them. Jethro gave the glory to Israel's God. Whatever we have the joy of, God must have the praise. They joined in a sacrifice of thanksgiving. Mutual friendship is sanctified by joint worship. It is very good for relations and friends to join in the spiritual sacrifice of prayer and praise, as those that meet in Christ. This was a temperate feast; they did eat bread, manna. Jethro must see and taste that bread from heaven, and though a gentile, is welcome: the gentiles are welcomed to Christ the Bread of life.

@Verses 13-27 Here is the great zeal and the toil of Moses as a magistrate. Having been employed to redeem Israel out of the house of bondage, he is a further type of Christ, that he is employed as a lawgiver and a judge among them. If the people were as quarrelsome one with another as they were with God, no doubt Moses had many causes brought before him. This business Moses was called to; it appears that he did it with great care and kindness. The meanest Israelite was welcome to bring his cause before him. Moses kept to his business from morning to night. Jethro thought it was too much for him to undertake alone; also it would make the administration of justice tiresome to the people. There may be over-doing even in well-doing. Wisdom is profitable to direct, that we may neither content ourselves with less than our duty, nor task ourselves beyond our strength. Jethro advised Moses to a better plan. Great men should not only study to be useful themselves, but contrive to make others useful. Care must be taken in the choice of the persons admitted into such a trust. They should be men of good sense, that understood business, and that would not be daunted by frowns or clamours, but abhorred the thought of a bribe. Men of piety and religion; such as fear God, who dare not to do a base thing, though they could do it secretly and securely. The fear of God will best fortify a man against temptations to injustice. Moses did not despise this advice. Those are not wise, who think themselves too wise to be counselled.

Chapter 19

The people come to Sinai, God's message to them, and their answer. (1-8) The people directed to prepare to hear the law. (9-15) The presence of God on Sinai. (16-25)

@Verses 1-8 Moses was called up the mountain, and was employed as the messenger of this covenant. The Maker and first Mover of the covenant, is God himself. This blessed charter was granted out of God's own free grace. The covenant here mentioned was the national covenant, by which the Israelites were a people under the government of Jehovah. It was a type of the new covenant made with true believers in Christ Jesus; but, like other types, it was only a shadow of good things to come. As a nation they broke this covenant; therefore the Lord declared that he would make a new covenant with Israel, writing his law, not upon tables of stone, but in their hearts, @ 8:7-10 . The covenant spoken of in these places as ready to vanish away, is the national covenant with Israel, which they forfeited by their sins. Unless we carefully attend to this, we shall fall into mistakes while reading the Old Testament. We must not suppose that the nation of the Jews were under the covenant of works, which knows nothing of repentance, faith in a Mediator, forgiveness of sins, or grace; nor yet that the whole nation of Israel bore the character, and possessed the privileges of true believers, as being actually sharers in the covenant of grace. They were all under a dispensation of mercy; they had outward privileges and advantages for salvation; but, like professing Christians, most rested therein, and went no further. Israel consented to the conditions. They answered as one man, All that the Lord hath spoken we will do. Oh that there had been such a heart in them! Moses, as a mediator, returned the words of the people to God. Thus Christ, the Mediator, as a Prophet, reveals God's will to us, his precepts and promises; and then, as a Priest, offers up to God our spiritual sacrifices, not only of prayer and praise, but of devout affections, and pious resolutions, the work of his own Spirit in us.

@Verses 9-15 The solemn manner in which the law was delivered, was to impress the people with a right sense of the Divine majesty. Also to convince them of their own guilt, and to show that they could not stand in judgment before God by their own obedience. In the law, the sinner discovers what he ought to be, what he is, and what he wants. There he learns the nature, necessity, and glory of redemption, and of being made holy. Having been taught to flee to Christ, and to love him, the law is the rule of his obedience and faith.

@Verses 16-25 Never was there such a sermon preached, before or since, as this which was preached to the church in the wilderness. It might be supposed that the terrors would have checked presumption and curiosity in the people; but the hard heart of an unawakened sinner can trifle with the most terrible threatenings and judgments. In drawing near to God, we must never forget his holiness and greatness, nor our own meanness and pollution. We cannot stand in judgment before him according to his righteous law. The convinced transgressor asks, What must I do to be saved? and he hears the voice, Believe in the Lord Jesus Christ, and thou shalt be saved. The Holy Ghost, who made the law to convince of sin, now takes of the things of Christ, and shows them to us. In the gospel we read, Christ hath redeemed us from the curse of the law, being made a curse for us. We have redemption through his blood, even the forgiveness of sins. Through him we are justified from all things, from which we could not be justified by the law of Moses. But the Divine law is binding as a rule of life. The Son of God came down from heaven, and suffered poverty, shame, agony, and death, not only to redeem us from its curse, but to bind us more closely to keep its commands.

Chapter 20

The preface to the ten commandments. (1,2) The commandments of the first table. (3-11) Of the second table. (12-17) The fear of the people. (18-21) Idolatry again forbidden. (22-26)

@Verses 1-2 God speaks many ways to the children of men; by conscience, by providences, by his voice, to all which we ought carefully to attend; but he never spake at any time so as he spake the TEN COMMANDMENTS. This law God had given to man before; it was written in his heart; but sin so defaced it, that it was necessary to revive the knowledge of it. The law is spiritual, and takes knowledge of the secret thoughts, desires, and dispositions of the heart. Its grand demand is love, without which outward obedience is mere hypocrisy. It requires perfect, unfailing, constant obedience; no law in the world admits disobedience to itself. Whosoever shall keep the whole law, and yet offend in one point, he is guilty of all, @james 2:10 . Whether in the heart or the conduct, in thought, word, or deed, to omit or to vary any thing, is sin, and the wages of sin is death.

@Verses 3-11 The first four of the ten commandments, commonly called the FIRST table, tell our duty to God. It was fit that those should be put first, because man had a Maker to love, before he had a neighbour to love. It cannot be expected that he should be true to his brother, who is false to his God. The first commandment concerns the object of worship, JEHOVAH, and him only. The worship of creatures is here forbidden. Whatever comes short of perfect love, gratitude, reverence, or worship, breaks this commandment. Whatsoever ye do, do all the glory of God. The second commandment refers to the worship we are to render to the Lord our God. It is forbidden to make any image or picture of the Deity, in any form, or for any purpose; or to worship any creature, image, or picture. But the spiritual import of this command extends much further. All kinds of superstition are here forbidden, and the using of mere human inventions in the worship of God. The third commandment concerns the manner of worship, that it be with all possible reverence and seriousness. All false oaths are forbidden. All light appealing to God, all profane cursing, is a horrid breach of this command. It matters not whether the word of God, or sacred things, all such-like things break this commandment, and there is no profit, honour, or pleasure in them. The Lord will not hold him guiltless that taketh his name in vain. The form of the fourth commandment, "Remember," shows that it was not now first given, but was known by the people before. One day in seven is to be kept holy. Six days are allotted to worldly business, but not so as to neglect the service of God, and the care of our souls. On those days we must do all our work, and leave none to be done on the sabbath day. Christ allowed works of necessity, charity, and piety; for the sabbath was made for man, and not man for the sabbath, Mr 2:27; but all works of luxury, vanity, or self-indulgence in any form, are forbidden. Trading, paying wages, settling accounts, writing letters of business, worldly studies, trifling visits, journeys, or light conversation, are not keeping this day holy to the Lord. Sloth and indolence may be a carnal, but not a holy rest. The sabbath of the Lord should be a day of rest from worldly labour, and a rest in the service of God. The advantages from the due keeping of this holy day, were it only to the health and happiness of mankind, with the time it affords for taking care of the soul, show the excellency of this commandment. The day is blessed; men are blessed by it, and in it. The blessing and direction to keep holy are not limited to the seventh day, but are spoken of the sabbath day.

@Verses 12-17 The laws of the SECOND table, that is, the last six of the ten commandments, state our duty to ourselves and to one another, and explain the great commandment, Thou shalt love thy neighbour as thyself, @luke 10:27 . Godliness and honesty must go together. The fifth commandment concerns the duties we owe to our relations. Honour thy father and thy mother, includes esteem of them, shown in our conduct; obedience to their lawful commands; come when they call you, go where they send you, do what they bid you, refrain from what they forbid you; and this, as children, cheerfully, and from a principle of love. Also submission to their counsels and corrections. Endeavouring, in every thing, to comfort parents, and to make their old age easy; maintaining them if they need support, which our Saviour makes to be particularly intended in this commandment, @matthew 15:4-6 . Careful observers have noted a peculiar blessing in temporal things on obedient, and the reverse on disobedient children. The sixth commandment requires that we regard the life and the safety of others as we do our own. Magistrates and their officers, and witnesses testifying the truth, do not break this command. Self-defence is lawful; but much which is not deemed murder by the laws of man, is such before God. Furious passions, stirred up by anger or by drunkenness, are no excuse: more guilty is murder in duels, which is a horrible effect of a haughty, revengeful spirit. All fighting, whether for wages, for renown, or out of anger and malice, breaks this command, and the bloodshed therein is murder. To tempt men to vice and crimes which shorten life, may be included. Misconduct, such as may break the heart, or shorten the lives of parents, wives, or other relatives, is a breach of this command. This command forbids all envy, malice, hatred, or anger, all provoking or insulting language. The destruction of our own lives is here forbidden. This commandment requires a spirit of kindness, longsuffering, and forgiveness. The seventh commandment concerns chastity. We should be as much afraid of that which defiles the body, as of that which destroys it. Whatever tends to pollute the imagination, or to raise the passions, falls under this law, as impure pictures, books, conversation, or any other like matters. The eighth commandment is the law of love as it respects the property of others. The portion of worldly things allotted us, as far as it is obtained in an honest way, is the bread which God hath given us; for that we ought to be thankful, to be contented with it, and, in the use of lawful means, to trust Providence for the future. Imposing upon the ignorance, easiness, or necessity of others, and many other things, break God's law, though scarcely blamed in society. Plunderers of kingdoms though above human justice, will be included in this sentence. Defrauding the public, contracting debts without prospect of paying them, or evading payment of just debts, extravagance, all living upon charity when not needful, all squeezing the poor in their wages; these, and such things, break this command; which requires industry, frugality, and content, and to do to others, about worldly property, as we would they should do to us. The ninth commandment concerns our own and our neighbour's good name. This forbids speaking falsely on any matter, lying, equivocating, and any way devising or designing to deceive our neighbour. Speaking unjustly against our neighbour, to hurt his reputation. Bearing false witness against him, or in common conversation slandering, backbiting, and tale-bearing; making what is done amiss, worse than it is, and in any way endeavouring to raise our reputation upon the ruin of our neighbour's. How much this command is every day broken among persons of all ranks! The tenth commandment strikes at the root; Thou shalt not covet. The others forbid all desire of doing what will be an injury to our neighbour; this forbids all wrong desire of having what will gratify ourselves.

@Verses 18-21 This law, which is so extensive that we cannot measure it, so spiritual that we cannot evade it, and so reasonable that we cannot find fault with it, will be the rule of the future judgment of God, as it is for the present conduct of man. If tried by this rule, we shall find our lives have been passed in transgressions. And with this holy law and an awful judgment before us, who can despise the gospel of Christ? And the knowledge of the law shows our need of repentance. In every believer's heart sin is dethroned and crucified, the law of God is written, and the image of God renewed. The Holy Spirit enables him to hate sin and flee from it, to love and keep this law in sincerity and truth; nor will he cease to repent.

@Verses 22-26 Moses having entered into the thick darkness, God there spake in his hearing all that follows from hence to the end of chap. 23, which is mostly an exposition of the ten commandments. The laws in these verses relate to God's worship. The Israelites are assured of God's gracious acceptance of their devotions. Under the gospel, men are encouraged to pray every where, and wherever God's people meet in his name to worship him, he will be in the midst of them; there he will come unto them, and will bless them.

Chapter 21

Laws respecting servants. (1-11) Judicial laws. (12-21) Judicial laws. (22-36)

@Verses 1-11 The laws in this chapter relate to the fifth and sixth commandments; and though they differ from our times and customs, nor are they binding on us, yet they explain the moral law, and the rules of natural justice. The servant, in the state of servitude, was an emblem of that state of bondage to sin, Satan, and the law, which man is brought into by robbing God of his glory, by the transgression of his precepts. Likewise in being made free, he was an emblem of that liberty wherewith Christ, the Son of God, makes free from bondage his people, who are free indeed; and made so freely, without money and without price, of free grace.

@Verses 12-21 God, who by his providence gives and maintains life, by his law protects it. A wilful murderer shall be taken even from God's altar. But God provided cities of refuge to protect those whose unhappiness it was, and not their fault, to cause the death of another; for such as by accident, when a man is doing a lawful act, without intent of hurt, happens to kill another. Let children hear the sentence of God's word upon the ungrateful and disobedient; and remember that God will certainly requite it, if they have ever cursed their parents, even in their hearts, or have lifted up their hands against them, except they repent, and flee for refuge to the Saviour. And let parents hence learn to be very careful in training up their children, setting them a good example, especially in the government of their passions, and in praying for them; taking heed not to provoke them to wrath. Through poverty the Israelites sometimes sold themselves or their children; magistrates sold some persons for their crimes, and creditors were in some cases allowed to sell their debtors who could not pay. But "man-stealing," the object of which is to force another into slavery, is ranked in the New Testament with the greatest crimes. Care is here taken, that satisfaction be made for hurt done to a person, though death do not follow. The gospel teaches masters to forbear, and to moderate threatenings, @ephesians 6:9 , considering with Job, What shall I do, when God riseth up? @job 31:13,14 .

@Verses 22-36 The cases here mentioned give rules of justice then, and still in use, for deciding similar matters. We are taught by these laws, that we must be very careful to do no wrong, either directly or indirectly. If we have done wrong, we must be very willing to make it good, and be desirous that nobody may lose by us.

Chapter 22

Judicial laws.

- The people of God should ever be ready to show mildness and mercy, according to the spirit of these laws. We must answer to God, not only for what we do maliciously, but for what we do heedlessly. Therefore, when we have done harm to our neighbour, we should make restitution, though not compelled by law. Let these scriptures lead our souls to remember, that if the grace of God has indeed appeared to us, then it has taught us, and enabled us so to conduct ourselves by its holy power, that denying ungodliness and wordly lusts, we should live soberly, righteously, and godly in this present world, @titus 2:12 . And the grace of God teaches us, that as the Lord is our portion, there is enough in him to satisfy all the desires of our souls.

Chapter 23

Laws against falsehood and injustice. (1-9) The year of rest, The sabbath, The three festivals. (10-19) God promises to conduct the Israelites to Canaan. (20-33)

@Verses 1-9 In the law of Moses are very plain marks of sound moral feeling, and of true political wisdom. Every thing in it is suited to the desired and avowed object, the worship of one only God, and the separation of Israel from the pagan world. Neither parties, friends, witnesses, nor common opinions, must move us to lessen great faults, to aggravate small ones, excuse offenders, accuse the innocent, or misrepresent any thing.

@Verses 10-19 Every seventh year the land was to rest. They must not plough or sow it; what the earth produced of itself, should be eaten, and not laid up. This law seems to have been intended to teach dependence on Providence, and God's faithfulness in sending the larger increase while they kept his appointments. It was also typical of the heavenly rest, when all earthly labours, cares, and interests shall cease for ever. All respect to the gods of the heathen is strictly forbidden. Since idolatry was a sin to which the Israelites leaned, they must blot out the remembrance of the gods of the heathen. Solemn religious attendance on God, in the place which he should choose, is strictly required. They must come together before the Lord. What a good Master do we serve, who has made it our duty to rejoice before him! Let us devote with pleasure to the service of God that portion of our time which he requires, and count his sabbaths and ordinances to be a feast unto our souls. They were not to come empty-handed; so now, we must not come to worship God empty-hearted; our souls must be filled with holy desires toward him, and dedications of ourselves to him; for with such sacrifices God is well pleased.

@Verses 20-33 It is here promised that they should be guided and kept in their way through the wilderness to the land of promise, Behold, I send an angel before thee, mine angel. The precept joined with this promise is, that they be obedient to this angel whom God would send before them. Christ is the Angel of Jehovah; @1 corinthians a comfortable settlement in the land of Canaan. How reasonable are the conditions of this promise; that they should serve the only true God; not the gods of the nations, which are no gods at all. How rich are the particulars of this promise! The comfort of their food, the continuance of their health, the increase of their wealth, the prolonging their lives to old age. Thus hath godliness the promise of the life that now is. It is promised that they should subdue their enemies. Hosts of hornets made way for the hosts of Israel; such mean creatures can God use for chastising his people's enemies. In real kindness to the church, its enemies are subdued by little and little; thus we are kept on our guard, and in continual dependence on God. Corruptions are driven out of the hearts of God's people, not all at once, but by little and little. The precept with this promise is, that they should not make friendship with idolaters. Those that would keep from bad courses, must keep from bad company. It is dangerous to live in a bad neighbourhood; others' sins will be our snares. Our greatest danger is from those who would make us sin against God.

Chapter 24

Moses is called up into the mountain, The people promise obedience. (1-8) The glory of the Lord appears. (9-11) Moses goes up into the mountain. (12-18)

@Verses 1-8 A solemn covenant was made between God and Israel. Very solemn it was, typifying the covenant of grace between God and believers, through Christ. As soon as God separated to himself a peculiar people, he governed them by a written word, as he has done ever since. God's covenants and commands are so just in themselves, and so much for our good, that the more we think of them, and the more plainly and fully they are set before us, the more reason we may see to comply with them. The blood of the sacrifice was sprinkled on the altar, on the book, and on the people. Neither their persons, their moral obedience, nor religious services, would meet with acceptance from a holy God, except through the shedding and sprinkling' of blood. Also the blessings granted unto them were all of mercy; and the Lord would deal with them in kindness. Thus the sinner, by faith in the blood of Christ, renders willing and acceptable obedience.

@Verses 9-11 The elders saw the God of Israel; they had some glimpse of his glory, though whatever they saw, it was something of which no image or picture could be made, yet enough to satisfy them that God was with them of a truth. Nothing is described but what was under his feet. The sapphires are the pavement under his feet; let us put all the wealth of this world under our feet, and not in our hearts. Thus the believer sees in the face of Jesus Christ, far clearer discoveries of the glorious justice and holiness of God, than ever he saw under terrifying convictions; and through the Saviour, holds communion with a holy God.

@Verses 12-18 A cloud covered the mount six days; a token of God's special presence there. Moses was sure that he who called him up would protect him. Even those glorious attributes of God which are most terrible to the wicked, the saints with humble reverence rejoice in. And through faith in the atoning Sacrifice, we hope for greater honour than Moses ever enjoyed on earth. Now we see through a glass darkly, but when he shall appear, then face to face. This vision of God will continue with equal, if not increasing brightness of joy; not for a few days only, but through eternity.

Chapter 25

What the Israelites were to offer for making the tabernacle. (1-9) The ark. (10-22) The table, with its furniture. (23-30) The candlestick. (31-40)

@Verses 1-9 God chose the people of Israel to be a peculiar people to himself, above all people, and he himself would be their King. He ordered a royal palace to be set up among them for himself, called a sanctuary, or holy place, or habitation. There he showed his presence among them. And because in the wilderness they dwelt in tents, this royal palace was ordered to be a tabernacle, that it might move with them. The people were to furnish Moses with the materials, by their own free will. The best use we can make of our worldly wealth, is to honour God with it in works of piety and charity. We should ask, not only, What must we do? but, What may we do for God? Whatever they gave, they must give it cheerfully, not grudgingly, for God @2 corinthians service of God, we must reckon well bestowed; and whatsoever is done in God's service, must be done by his direction.

@Verses 10-22 The ark was a chest, overlaid with gold, in which the two tables of the law were to be kept. These tables are called the testimony; God in them testified his will. This law was a testimony to the Israelites, to direct them in their duty, and would be a testimony against them, if they transgressed. This ark was placed in the holy of holies; the blood of the sacrifices was sprinkled, and the incense burned, before it, by the high priest; and above it appeared the visible glory, which was the symbol of the Divine presence. This was a type of Christ in his sinless nature, which saw no corruption, in personal union with his Divine nature, atoning for our sins against it, by his death. The cherubim of gold looked one towards another, and both looked downward toward the ark. It denotes the angels' attendance on the Redeemer, their readiness to do his will, their presence in the assemblies of saints, and their desire to look into the mysteries of the gospel. It was covered with a covering of gold, called the mercy-seat. God is said to dwell, or sit between the cherubim, on the mercy-seat. There he would give his law, and hear supplicants, as a prince on his throne.

@Verses 23-30 A table was to be made of wood, overlaid with gold, to stand in the outer tabernacle, to be always furnished with the shew-bread. This table, with the articles on it, and its use, seems to typify the communion which the Lord holds with his redeemed people in his ordinances, the provisions of his house, the feasts they are favoured with. Also the food for their souls, which they always find when they hunger after it; and the delight he takes in their persons and services, as presented before him in Christ.

@Verses 31-40 The candlestick represents the light of God's word and Spirit, in and through Christ Jesus, afforded in this dark world to his believing people, to direct their worship and obedience, and to afford them consolations. The church is still dark, as the tabernacle was, in comparison with what it will be in heaven; but the word of God is a light shining in a dark place, @2 peter it. In ver. @40 is an express caution to Moses. Nothing was left to his own fancy, or to that of the workmen, or the people; but the will of God must be observed in every particular. Christ's instruction to his disciples, @matthew 28:20 , is like this, Observe all things whatsoever I have commanded you. Let us remember that we are the temples of the Holy Ghost, that we have the law of God in our hearts, that we are to live a life of communion with God, feast on his ordinances, and are the light of the world, if indeed we are followers of Christ. May the Lord help us to try ourselves by this view of religion, and to walk according thereto.

Chapter 26

The curtains of the tabernacle. (1-6) The curtains of goats' hair. (7-14) The boards, sockets, and bars. (15-30) The vail of the holy of holies, and for the entrance. (31-37)

@Verses 1-6 God manifested his presence among the Israelites in a tabernacle or tent, because of their condition in the wilderness. God suits the tokens of his favour, and the gifts of his grace, to his people's state and wants. The curtains of the tabernacle were to be very rich. They were to be embroidered with cherubim, signifying that the angels of God pitch their tents round about the church, @psalms 34:7 .

@Verses 7-14 The curtains of meaner materials, being made both longer and broader, covered the others, and were defended by coverings of skins. The whole represents the person and doctrine of Christ, and the church of true Christians, and all heavenly things, which outwardly are mean, but inwardly, and in the sight of God, are glorious and precious.

@Verses 15-30 The sockets of silver each weighed about 115 pounds; they were placed in rows on the ground. In every pair of these sockets, a strong board of shittim-wood, covered with plates of gold, was fitted by mortises and tenons. Thus walls were formed for the two sides, and for the west end. The wall was further held together by bars, which passed through rings of gold. Over this the curtains were spread. Though movable, it was strong and firm. The materials were very costly. In all this it was a type of the church of God, built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief Corner-stone, @ephesians 2:20,21 .

@Verses 31-37 A vail, or curtain, separated the holy place from the most holy place. It was hung upon pillars. This vail was for a partition between the holy place and the most holy; which forbade any to look into the holiest of all. The apostle tells what was the meaning of this vail, @hebrews 9:8 . That the ceremonial law could not make the comers thereunto perfect, nor would the observance of it bring men to heaven; the way into the holiest of all was not made manifest, while the first tabernacle was standing. Life and immortality lay hidden till they were brought to light by the gospel; which was signified by the rending of this vail at the death of Christ, @matthew 27:51 . We have now boldness to enter into the holiest, in all acts of worship, by the blood of Jesus; yet such as obliges us to holy reverence. Another vail was for the outer door of the tabernacle. This vail was all the defence the tabernacle had. God takes care of his church on earth. A curtain shall be, if God please to make it so, as strong a defence to his house, as gates of brass and bars of iron. With this typical description of Christ and his church before us, what is our judgment of these matters? Do we see any glory in the person of Christ? any excellence in his character? any thing precious in his salvation? or any wisdom in the doctrine of the cross? Will our religion bear examination? and are we more careful to approve our hearts to God than our characters toward men?

Chapter 27

The altar of burnt offerings. (1-8) The court of the tabernacle. (9-19) The oil for the lamps. (20,21)

@Verses 1-8 In the court before the tabernacle, where the people attended, was an altar, to which they must bring their sacrifices, and on which their priests must offer them to God. It was of wood overlaid with brass. A grate of brass was let into the hollow of the altar, about the middle of which the fire was kept, and the sacrifice burnt. It was made of net-work like a sieve, and hung hollow, that the ashes might fall through. This brazen altar was a type of Christ dying to make atonement for our sins. The wood had been consumed by the fire from heaven, if it had not been secured by the brass: nor could the human nature of Christ have borne the wrath of God, if it had not been supported by Divine power.

@Verses 9-19 The tabernacle was enclosed in a court, about sixty yards long and thirty broad, formed by curtains hung upon brazen pillars, fixed in brazen sockets. Within this enclosure the priests and Levites offered the sacrifices, and thither the Jewish people were admitted. These distinctions represented the difference between the visible nominal church, and the true spiritual church, which alone has access to God, and communion with him.

@Verses 20-21 The pure oil signified the gifts and graces of the Spirit, which all believers receive from Christ, the good Olive, and without which our light cannot shine before men. The priests were to light the lamps, and tend them. It is the work of ministers, by preaching and expounding the Scriptures, which are as a lamp, to enlighten the church, God's tabernacle upon earth. Blessed be God, this light is not now confined to the Jewish tabernacle, but is a light to lighten the gentiles, and for salvation unto the ends of the earth.

Chapter 28

Aaron and his sons set apart for the priest's office, Their garments. (1-5) The ephod. (6-14) The breastplate, The Urim and Thummim. (15-30) The robe of the ephod, The plate of the mitre. (31-39) The garments for Aaron's sons. (40-43)

@Verses 1-5 Hitherto the heads of families were the priests, and offered sacrifices; but now this office was confined to the family of Aaron only; and so continued till the gospel dispensation. The holy garments not only distinguished the priests from the people, but were emblems of that holy conduct which should ever be the glory and beauty, the mark of the ministers of religion, without which their persons and ministrations will be had in contempt. They also typified the glory of the Divine majesty, and the beauty of complete holiness, which rendered Jesus Christ the great High Priest. But our adorning under the gospel, is not to be of gold and costly array, but the garments of salvation, the robe of righteousness.

@Verses 6-14 This richly-wrought ephod was the outmost garment of the high priest; plain linen ephods were worn by the inferior priests. It was a short coat without sleeves, fastened close to the body with a girdle. The shoulder-pieces were buttoned together with precious stones set in gold, one on each shoulder, on which were engraven the names of the children of Israel. Thus Christ, our High Priest, presents his people before the Lord for a memorial. As Christ's coat had no seam, but was woven from the top throughout, so it was with the ephod. The golden bells on this ephod, by their preciousness and pleasant sound, well represent the good profession that the saints make, and the pomegranates the fruit they bring forth.

@Verses 15-30 The chief ornament of the high priest, was the breastplate, a rich piece of cloth, curiously worked. The name of each tribe was graven in a precious stone, fixed in the breastplate, to signify how precious, in God's sight, believers are, and how honourable. How small and poor soever the tribe was, it was as a precious stone in the breastplate of the high priest; thus are all the saints dear to Christ, however men esteem them. The high priest had the names of the tribes, both on his shoulders and on his breast, which reminds us of the power and the love with which our Lord Jesus pleads for those that are his. He not only bears them up in his arms with almighty strength, but he carries them in his bosom with tender affection. What comfort is this to us in all our addresses to God! The Urim and Thummim, by which the will of God was made known in doubtful cases, were put in this breastplate. Urim and Thummim signify light and integrity. There are many conjectures what these were; the most probable opinion seems to be, that they were the twelve precious stones in the high priest's breastplate. Now, Christ is our Oracle. By him God, in these last days, makes known himself and his mind to us, Heb 1:1,2; Joh 1:18. He is the true Light, the faithful Witness, the Truth itself, and from him we receive the Spirit of Truth, who leads into all truth.

@Verses 31-39 The robe of the ephod was under the ephod, and reached down to the knees, without sleeves. Aaron must minister in the garments appointed. We must serve the Lord with holy fear, as those who know they deserve to die. A golden plate was fixed on Aaron's forehead, engraven with "Holiness to the Lord." Aaron was hereby reminded that God is holy, and that his priests must be holy, devoted to the Lord. This must appear in their forehead, in open profession of their relation to God. It must be engraven like the engravings of a signet; deep and durable; not painted so as to be washed off, but firm and lasting; such must our holiness to the Lord be. Christ is our High Priest; through him sins are forgiven to us, and not laid to our charge. Our persons, our doings, are pleasing to God upon the account of Christ, and not otherwise.

@Verses 40-43 The priest's garments typify the righteousness of Christ. If we appear not before God in that, we shall bear our iniquity, and die. Blessed is he, therefore, that watcheth, and keepeth his garments, @revelation 16:15 . And blessed be God that we have a High Priest, appointed of God, and set apart for his work; furnished for his high office by the glory of his Divine majesty, and the beauty of perfect holiness. Happy are we, if by the law spiritually understood, we see that such a High Priest became us; that we cannot draw near to a holy God, or be accepted, but by him. There is no light, no wisdom, no perfection, but from him; no glory, no beauty, but in being like unto him. Let us take encouragement from the power, love, and compassion of our High Priest, to draw near with boldness to the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Chapter 29

The sacrifice and ceremony for the consecration of the priests. (1-37) The continual burnt-offerings, God's promise to dwell among Israel. (38-46)

@Verses 1-37 Aaron and his sons were to be set apart for the priest's office, with ceremony and solemnity. Our Lord Jesus is the great High Priest of our profession, called of God to be so; anointed with the Spirit, whence he is called Messiah, the Christ; clothed with glory and beauty; sanctified by his own blood; made perfect, or consecrated through sufferings, @hebrews 2:10 . All believers are spiritual priests, to offer spiritual sacrifices, @1 peter priests, @revelation 1:5,6 . They also are clothed with the beauty of @1 john Spirit of God is called the finger of God, ( @luke 11:20 , compared with @matthew 12:28 ,) and by him the merit of Christ is applied to our souls. This consecration signifies the admission of a sinner into the spiritual priesthood, to offer spiritual sacrifices, acceptable to God through Jesus Christ.

@Verses 38-46 A lamb was to be offered upon the altar every morning, and a lamb every evening. This typified the continual intercession which Christ ever lives to make for his church. Though he offered himself but once for all, that one offering thus becomes a continual offering. This also teaches us to offer to God the spiritual sacrifices of prayer and praise every day, morning and evening. Our daily devotions are the most needful of our daily works, and the most pleasant of our daily comforts. Prayer-time must be kept up as duly as meal-time. Those starve their own souls, who keep not up constant attendance on the throne of grace; constancy in religion brings in the comfort of it.

Chapter 30

The altar of incense. (1-10) The ransom of souls. (11-16) The brazen laver. (17-21) The holy anointing oil, The perfume. (22-38)

@Verses 1-10 The altar of incense represented the Son of God in his human nature, and the incense burned thereon typified his pleading for his people. The continual intercession of Christ was represented by the daily burning of incense thereon, morning and evening. Once every year the blood of the atonement was to be applied to it, denoting that the intercession of Christ has all its virtue from his sufferings on earth, and that we need no other sacrifice or intercessor but Christ alone.

@Verses 11-16 The tribute was half a shekel, about fifteen pence of our money. The rich were not to give more, nor the poor less; the souls of the rich and poor are alike precious, and God is no respecter of persons, @ 34:19 . In other offerings men were to give according to their wordly ability; but this, which was the ransom of the soul, must be alike for all. The souls of all are of equal value, equally in danger, and all equally need a ransom. The money raised was to be used in the service of the tabernacle. Those who have the benefit, must not grudge the necessary charges of God's public worship. Money cannot make atonement for the soul, but it may be used for the honour of Him who has made the atonement, and for the maintenance of the gospel by which the atonement is applied.

@Verses 17-21 A large vessel of brass, holding water, was to be set near the door of the tabernacle. Aaron and his sons must wash their hands and feet at this laver, every time they went in to minister. This was to teach them purity in all their services, and to dread the pollution of sin. They must not only wash and be made clean, when first made priests, but must wash and be kept clean, whenever they went to minister. It teaches us daily to attend upon God, daily to renew our repentance for sin, and our looking to the blood of Christ for remission; for in many things we daily offend.

@Verses 22-38 Directions are here given for making the holy anointing oil, and the incense to be used in the service of the tabernacle. To show the excellency of holiness, there was this spiced oil in the tabernacle, which was grateful to the sight and to the smell. Christ's name is as ointment poured forth, So 1:3, and the good name of Christians is like precious ointment, @ecclesiastes 7:1 . The incense burned upon the golden altar was prepared of sweet spices. When it was used, it was to be beaten very small; thus it pleased the Lord to bruise the Redeemer, when he offered himself for a sacrifice of a sweet-smelling savour. The like should not be made for any common use. Thus God would keep in the people's minds reverence for his own services, and teach us not to profane or abuse any thing whereby God makes himself known. It is a great affront to God to jest with sacred things, and to make sport with his word and ordinances. It is most dangerous and fatal to use professions of the gospel of Christ to forward wordly interests.

Chapter 31

Bezaleel and Aholiab are appointed and qualified for the work of the tabernacle. (1-11) The observance of the sabbath. (12-17) Moses receives the tables of the law. (18)

@Verses 1-11 The Israelites, who had been masons and bricklayers in Egypt, were not qualified for curious workmanship; but the Spirit who gave the apostles utterance in divers tongues, miraculously gave Bezaleel and Aholiab the skill that was wanting. The honour which comes from God, is always attended with a work to be done; to be employed for God is high honour. Those whom God calls to any service, he will find or make fit for it. The Lord gives different gifts to different persons; let each mind his proper work, diligently remembering that whatever wisdom any one possesses, the Lord put it in the heart, to do his commandments.

@Verses 12-17 Orders were now given that a tabernacle should be set up for the service of God. But they must not think that the nature of the work, and the haste that was required, would justify them in working at it on sabbath days. The Hebrew word /shabath/ signifies rest, or ceasing from labour. The thing signified by the sabbath is that rest in glory which remains for the people of God; therefore the moral obligation of the sabbath must continue, till time is swallowed up in eternity.

@Verse 18 The law was written in tables of stone, to show how lasting it is: to denote likewise the hardness of our hearts; one might more easily write on stone, than write any thing good on our corrupt natural hearts. It was written with the finger of God; by his will and power. God only can write his law in the heart: he gives a heart of flesh; then, by his Spirit, which is the @2 corinthians

Chapter 32

The people cause Aaron to make a golden calf. (1-6) God's displeasure, The intercession of Moses. (7-14) Moses breaks the tables of the law, He destroys the golden calf. (15-20) Aaron's excuse, The idolaters slain. (21-29) Moses prays for the people. (30-35)

@Verses 1-6 While Moses was in the mount, receiving the law from God, the people made a tumultuous address to Aaron. This giddy multitude were weary of waiting for the return of Moses. Weariness in waiting betrays to many temptations. The Lord must be waited for till he comes, and waited for though he tarry. Let their readiness to part with their ear-rings to make an idol, shame our niggardliness in the service of the true God. They did not draw back on account of the cost of their idolatry; and shall we grudge the expenses of religion? Aaron produced the shape of an ox or calf, giving it some finish with a graving tool. They offered sacrifice to this idol. Having set up an image before them, and so changed the truth of God into a lie, their sacrifices were abomination. Had they not, only a few days before, in this very place, heard the voice of the Lord God speaking to them out of the midst of the fire, Thou shalt not make to thyself any graven image? Had they not themselves solemnly entered into covenant with God, that they would do all he had said to them, and would be obedient? ch. 24:7. Yet before they stirred from the place where this covenant had been solemnly made, they brake an express command, in defiance of an express threatening. It plainly shows, that the law was no more able to make holy, than it was to justify; by it is the knowledge of sin, but not the cure of sin. Aaron was set apart by the Divine appointment to the office of the priesthood; but he, who had once shamed himself so far as to build an altar to a golden calf, must own himself unworthy of the honour of attending at the altar of God, and indebted to free grace alone for it. Thus pride and boasting were silenced.

@Verses 7-14 God says to Moses, that the Israelites had corrupted themselves. Sin is the corruption of the sinner, and it is a self-corruption; every man is tempted when he is drawn aside of his own lust. They had turned aside out of the way. Sin is a departing from the way of duty into a by-path. They soon forgot God's works. He sees what they cannot discover, nor is any wickedness of the world hid from him. We could not bear to see the thousandth part of that evil which God sees every day. God expresses the greatness of his just displeasure, after the manner of men who would have prayer of Moses could save them from ruin; thus he was a type of Christ, by whose mediation alone, God would reconcile the world to himself. Moses pleads God's glory. The glorifying God's name, as it ought to be our first petition, and it is so in the Lord's prayer, so it ought to be our great plea. And God's promises are to be our pleas in prayer; for what he has promised he is able to perform. See the power of prayer. In answer to the prayers of Moses, God showed his purpose of sparing the people, as he had before seemed determined on their destruction; which change of the outward discovery of his purpose, is called repenting of the evil.

@Verses 15-20 What a change it is, to come down from the mount of communion with God, to converse with a wicked world. In God we see nothing but what is pure and pleasing; in the world nothing but what is sinful and provoking. That it might appear an idol is nothing in the world, Moses ground the calf to dust. Mixing this powder with their drink, signified that the backslider in heart should be filled with his own ways.

@Verses 21-29 Never did any wise man make a more frivolous and foolish excuse than that of Aaron. We must never be drawn into sin by any thing man can say or do to us; for men can but tempt us to sin, they cannot force us. The approach of Moses turned the dancing into trembling. They were exposed to shame by their sin. The course Moses took to roll away this reproach, was, not by concealing the sin, or putting any false colour upon it, but by punishing it. The Levites were to slay the ringleaders in this wickedness; yet none were executed but those who openly stood forth. Those are marked for ruin who persist in sin: those who in the morning were shouting and dancing, before night were dying. Such sudden changes do the judgments of the Lord sometimes make with sinners that are secure and jovial in their sin.

@Verses 30-35 Moses calls it a great sin. The work of ministers is to show people the greatness of their sins. The great evil of sin appears in the price of pardon. Moses pleads with God for mercy; he came not to make excuses, but to make atonement. We are not to suppose that Moses means that he would be willing to perish for ever, for the people's sake. We are to love our neighbour as ourselves, and not more than ourselves. But having that mind which was in Christ, he was willing to lay down his life in the most painful manner, if he might thereby preserve the people. Moses could not wholly turn away the wrath of God; which shows that the law of Moses was not able to reconcile men to God, and to perfect our peace with him. In Christ alone, God so pardons sin as to remember it no more. From this history we see, that no unhumbled, carnal heart, can long endure the holy precepts, the humbling truths, and the spiritual worship of God. But a god, a priest, a worship, a doctrine, and a sacrifice, suited to the carnal mind, will ever meet with abundance of worshippers. The very gospel itself may be so perverted as to suit a worldly taste. Well is it for us, that the Prophet like unto Moses, but who is beyond compare more powerful and merciful, has made atonement for our souls, and now intercedes in our behalf. Let us rejoice in his grace.

Chapter 33

The Lord refuses to go with Israel. (1-6) The tabernacle of Moses removed without the camp. (7-11) Moses desires to see the glory of God. (12-23)

@Verses 1-6 Those whom God pardons, must be made to know what their sin deserved. "Let them go forward as they are;" this was very expressive of God's displeasure. Though he promises to make good his covenant with Abraham, in giving them Canaan, yet he denies them the tokens of his presence they had been blessed with. The people mourned for their sin. Of all the bitter fruits and consequences of sin, true penitents most lament, and dread most, God's departure from them. Canaan itself would be no pleasant land without the Lord's presence. Those who parted with ornaments to maintain sin, could do no less than lay aside ornaments, in token of sorrow and shame for it.

@Verses 7-11 Moses took the tabernacle, and pitched it without the camp. This seems to have been a temporary building, set up for worship, and at which he judged disputes among the people. The people looked after him; they were very desirous to be at peace with God, and concerned to know what would come to pass. The cloudy pillar which had withdrawn from the camp when it was polluted with idolatry, now returned. If our hearts go forth toward God to meet him, he will graciously come to meet us.

@Verses 12-23 Moses is very earnest with God. Thus, by the intercession of Christ, we are not only saved from ruin, but become entitled to everlasting happiness. Observe here how he pleads. We find grace in God's sight, if we find grace in our hearts to guide and quicken us in the way of our duty. Moses speaks as one who dreaded the thought of going forward without the Lord's presence. God's gracious promises, and mercy towards us, should not only encourage our faith, but also excite our fervency in prayer. Observe how he speeds. See, in a type, Christ's intercession, which he ever lives to make for all that come to God by him; and that it is not by any thing in those for whom he intercedes. Moses then entreats a sight of God's glory, and is heard in that also. A full discovery of the glory of God, would overwhelm even Moses himself. Man is mean, and unworthy of it; weak, and could not bear it; guilty, and could not but dread it. The merciful display which is made in Christ Jesus, alone can be borne by us. The Lord granted that which would abundantly satisfy. God's goodness is his glory; and he will have us to know him by the glory of his mercy, more than by the glory of his majesty. Upon the rock there was a fit place for Moses to view the goodness and glory of God. The rock in Horeb was typical of Christ the Rock; the Rock of refuge, salvation, and strength. Happy are they who stand upon this Rock. The cleft may be an emblem of Christ, as smitten, crucified, wounded, and slain. What follows, denotes the imperfect knowledge of God in the present state, even as revealed in Christ; for this, when compared with the heavenly sight of him. is but like seeing a man that is gone by, whose back only is to be seen. God in Christ, as he is, even the fullest and brightest displays of his glory, grace, and goodness, are reserved to another state.

Chapter 34

The tables of the law renewed. (1-4) The name of the Lord proclaimed, The entreaty of Moses. (5-9) God's covenant. (10-17) The festivals. (18-27) The vail of Moses. (28-35)

@Verses 1-4 When God made man in his own image, the moral law was written in his heart, by the finger of God, without outward means. But since the covenant then made with man was broken, the Lord has used the ministry of men, both in writing the law in the Scriptures, and in writing it in the heart. When God was reconciled to the Israelites, he ordered the tables to be renewed, and wrote his law in them. Even under the gospel of peace by Christ, the moral law continues to bind believers. Though Christ has redeemed us from the curse of the law, yet not from the commands of it. The first and the best evidence of the pardon of sin, and peace with God, is the writing the law in the heart.

@Verses 5-9 The Lord descended by some open token of his presence and manifestation of his glory in a cloud, and thence proclaimed his NAME; that is, the perfections and character which are denoted by the name JEHOVAH. The Lord God is merciful; ready to forgive the sinner, and to relieve the needy. Gracious; kind, and ready to bestow undeserved benefits. Long-suffering; slow to anger, giving time for repentance, only punishing when it is needful. He is abundant in goodness and truth; even sinners receive the riches of his bounty abundantly, though they abuse them. All he reveals is infallible truth, all he promises is in faithfulness. Keeping mercy for thousands; he continually shows mercy to sinners, and has treasures, which cannot be exhausted, to the end of time. Forgiving iniquity, and transgression, and sin; his mercy and goodness reach to the full and free forgiveness of sin. And will by no means clear the guilty; the holiness and justice of God are part of his goodness and love towards all his creatures. In Christ's sufferings, the Divine holiness and justice are fully shown, and the evil of sin is made known. God's forgiving mercy is always attended by his converting, sanctifying grace. None are pardoned but those who repent and forsake the allowed practice of every sin; nor shall any escape, who abuse, neglect, or despise this great salvation. Moses bowed down, and worshipped reverently. Every perfection in the name of God, the believer may plead with Him for the forgiveness of his sins, the making holy of his heart, and the enlargement of the Redeemer's kingdom.

@Verses 10-17 The Israelites are commanded to destroy every monument of idolatry, however curious or costly; to refuse all alliance, friendship, or marriage with idolaters, and all idolatrous feasts; and they were reminded not with idolaters, and all idolatrous feats; and they were reminded not to repeat the crime of making molten images. Jealously is called the rage of a man, @proverbs 6:34 ; but in God it is holy and just displeasure. Those cannot worship God aright, who do not worship him only.

@Verses 18-27 Once a week they must rest, even in ploughing time, and in harvest. All worldly business must give way to that holy rest; even harvest work will prosper the better, for the religious observance of the sabbath day in harvest time. We must show that we prefer our communion with God, and our duty to him, before the business or the joy of harvest. Thrice a year they must appear before the Lord God, the God of Israel. Canaan was a desirable land, and the neighbouring nations were greedy; yet God says, They shall not desire it. Let us check all sinful desires against God and his glory, in our hearts, and then trust him to check all sinful desires in the hearts of others against us. The way of duty is the way of safety. Those who venture for him never lose by him. Three feasts are here mentioned: 1. The Passover, in remembrance of the deliverance out of Egypt. 2. The feast of weeks, or the feast of Pentecost; added to it is the law of the first-fruits. 3. The feast of in-gathering, or the feast of Tabernacles. Moses is to write these words, that the people might know them better. We can never be enough thankful to God for the written word. God would make a covenant with Israel, in Moses as a mediator. Thus the covenant of grace is made with believers through Christ.

@Verses 28-35 Near and spiritual communion with God improves the graces of a renewed and holy character. Serious godliness puts a lustre upon a man's countenance, such as commands esteem and affection. The vail which Moses put on, marked the obscurity of that dispensation, compared with the gospel dispensation of the New Testament. It was also an emblem of the natural vail on the hearts of men respecting spiritual things. Also the vail that was and is upon the nation of Israel, which can only be taken away by the Spirit of the Lord showing to them Christ, as the end of the law for righteousness to every one that believeth. Fear and unbelief would put the vail before us, they would hinder our free approach to the mercy-seat above. We should spread our wants, temporal and spiritual, fully before our heavenly Father; we should tell him our hinderances, struggles, trails, and temptations; we should acknowledge our offences.

Chapter 35

The sabbath to be observed. (1-3) The free gifts for the tabernacle. (4-19) The readiness of the people in general. (20-29) Bezaleel and Aholiab called to the work. (30-35)

@Verses 1-3 The mild and easy yoke of Christ has made our sabbath duties more delightful, and our sabbath restraints less irksome, than those of the Jews; but we are the more guilty by neglecting them. Surely God's wisdom in giving us the sabbath, with all the mercy of its purposes, are sinfully disregarded. Is it nothing to pour contempt upon the blessed day, which a bounteous God has given to us for our growth in grace with the church below, and to prepare us for happiness with the church above?

@Verses 4-19 The tabernacle was to be dedicated to the honour of God, and used in his service; and therefore what was brought for it, was an offering to the Lord. The rule is, Whosoever is of a willing heart, let him bring. All that were skilful must work. God dispenses his gifts; and as every man hath received, so he @1 peter materials to work on; those that were skilful, must serve the tabernacle with their skill: as they needed one another, so the @1 corinthians

@Verses 20-29 Without a willing mind, costly offerings would be abhorred; with it, the smallest will be accepted. Our hearts are willing, when we cheerfully assist in promoting the cause of God. Those who are diligent and contented in employments considered mean, are as much accepted of God as those engaged in splendid services. The women who spun the goats' hair were wise-hearted, because they did it heartily to the Lord. Thus the labourer, mechanic, or servant who attends to his work in the faith and fear of God, may be as wise, for his place, as the most useful minister, and he equally accepted of the Lord. Our wisdom and duty consist in giving God the glory and use of our talents, be they many or few.

@Verses 30-35 Here is the Divine appointment of the master-workmen, that there might be no strife for the office, and that all who were employed in the work might take direction from, and give account to them. Those whom God called by name to his service, he filled with the Spirit of God. Skill, even in worldly employments, is God's gift, and comes from above. But many are ready enough in cutting out work for other people, and can tell what this man or that man should do; but the burdens they bind on others, they themselves will not touch with one of their fingers. Such will fall under the character of slothful servants. These men were not only to devise and to work themselves, but they were to teach others. Those that rule should teach; and those to whom God has given knowledge, should be willing to make it known for the benefit of others.

Chapter 36

The making of the tabernacle The liberality of the people restrained.

- The readiness and zeal with which these builders set about their work, the exactness with which they performed it, and the faithfulness with which they objected to receive more contributions, are worthy of our imitation. Thus should we serve God, and our superiors also, in all things lawful. Thus should all who are in public trusts abhor filthy lucre, and avoid all occasions and temptations to covetousness. Where have we the representation of God's love towards us, that we by love dwell in him and he in us, save in Emmanuel? @matthew 1:23 . This is the @2 corinthians the design of the "tabernacle of witness," a visible testimony of the love of God to the race of men, however they were fallen from their first state. And this love was shown by Christ's taking up his abode on earth; by the Word being made flesh, Joh 1:14, wherein, as the original expresses it, he did tabernacle among us.

Chapter 37

The making of the ark, and the furniture of the tabernacle.

- In the furniture of the tabernacle were emblems of a spiritual and acceptable service. The incense represented the prayers of the saints. The sacrifice of the alter represented the Lamb of God that taketh away the sins of the world. The golden pot with manna, or bread from heaven, the flesh of Jesus Christ, which he gave for the life of the world. The candlestick, with its lights, the teaching and enlightening of the Holy Spirit. The shew-bread represented that provision for those who hunger and thirst after righteousness, which the gospel, the ordinances and the sacraments of the house of prayer, abundantly bestow. The exactness of the workmen to their rule, should be followed by us; seeking for the influences of the Holy Spirit, that we may rejoice in and glorify God while in this world, and at length be with him for ever.

Chapter 38

The brazen altar and laver. (1-8) The court. (9-20) The offerings of the people. (21-31)

@Verses 1-8 In all ages of the church there have been some persons more devoted to God, more constant in their attendance upon his ordinances, and more willing to part even with lawful things, for his sake, than others. Some women, devoted to God and zealous for the tabernacle worship, expressed zeal by parting with their mirrors, which were polished plates of brass. Before the invention of looking-glasses, these served the same purposes.

@Verses 9-20 The walls of the court being of curtains only, intimated that the state of the Jewish church itself was movable and changeable; and in due time to be taken down and folded up, when the place of the tent should be enlarged, and its cords lengthened, to make room for the Gentile world.

@Verses 21-31 The foundation of massy pieces of silver showed the solidity and purity of the truth upon which the church is founded. Let us regard the Lord Jesus Christ while reading of the furniture of the tabernacle. While looking at the altar of burnt-offering, let us see Jesus. In him, his righteousness, and salvation, is a full and sufficient offering for sin. In the laver of regeneration, by his Holy Spirit, let our souls be washed, and they shall be clean; and as the people offered willingly, so may our souls be made willing. Let us be ready to part with any thing, and count all but loss to win Christ.

Chapter 39

The priests' garments. (1-31) The tabernacle completed. (32-43)

@Verses 1-31 The priests' garments were rich and splendid. The church in its infancy was thus taught by shadows of good things to come; but the substance is Christ, and the grace of the gospel. Christ is our great High Priest. When he undertook the work of our redemption, he put on the clothes of service, he arrayed himself with the gifts and graces of the Spirit, girded himself with resolution to go through the undertaking, took charge of all God's spiritual Israel, laid them near his heart, engraved them on the palms of his hands, and presented them to his Father. And he crowned himself with holiness to the Lord, consecrating his whole undertaking to the honour of his Father's holiness. True believers are spiritual priests. The clean linen with which all their clothes of service must be made, is the righteousness of saints, @revelation 19:8 .

@Verses 32-43 The tabernacle was a type or emblem of Jesus Christ. As the Most High dwelt visibly within the sanctuary, even on the ark, so did he reside in the human nature and tabernacle of his dear Son; in Christ dwelt all the fulness of the Godhead bodily, @colossians 2:9 . The tabernacle was a symbol of every real Christian. In the soul of every true follower of the Saviour the Father dwells, the object of his worship, and the author of his blessings. The tabernacle also typified the church of the Redeemer. The meanest and the mightiest are alike dear to the Father's love, freely exercised through faith in Christ. The tabernacle was a type and emblem of the heavenly temple, Re 21:3. What, then, will be the splendour of His appearance, when the cloud shall be withdrawn, and his faithful worshippers shall see him as he is!

Chapter 40

The tabernacle is to be set up, Aaron and his sons to be sanctified. (1-15) Moses performs all as directed. (16-33) The glory of the Lord fills the tabernacle. (34-38)

@Verses 1-15 When a new year begins, we should seek to serve God better than the year before. In half a year the tabernacle was completed. When the hearts of numbers are earnest in a good cause, much may be done in a short time; and when the commandments of God are continually attended to, as the rule of working, all will be done well. The high-priesthood was in the family of Aaron till Christ came, and in Him, the substance of all these shadows, it continues for ever.

@Verses 16-33 When the tabernacle and the furniture of it were prepared, they did not put off rearing it till they came to Canaan; but, in obedience to the will of God, they set it up in the midst of their camp. Those who are unsettled in the world, must not think that this will excuse want of religion; as if it were enough to begin to serve God when they begin to be settled in the world. No; a tabernacle for God is very needful, even in a wilderness, especially as we may be in another world before we come to fix in this. And we may justly fear lest we should deceive ourselves with a form of godliness. The thought that so few entered Canaan, should warn young persons especially, not to put off the care of their souls.

@Verses 34-38 The cloud covered the tabernacle even in the clearest day; it was not a cloud which the sun scatters. This cloud was a token of God's presence to be seen day and night, by all Israel, that they might never again question, Is the Lord among us, or is he not? It guided the camp of Israel through the wilderness. While the cloud rested on the tabernacle, they rested; when it removed, they followed it. The glory of the Lord filled the tabernacle. In light and fire the Shechinah made itself visible: God is Light; our God is a consuming Fire. Yet so dazzling was the light, and so dreadful the fire, that Moses was not able to enter into the tent of the congregation, till the splendour was abated. But what Moses could not do, our Lord Jesus has done, whom God caused to draw near; and who has invited us to come boldly, even to the mercy-seat. Being taught by the Holy Spirit to follow the example of Christ, as well as to depend upon him, to attend his ordinances, and obey his precepts, we shall be kept from losing our way, and be led in the midst of the paths of judgment, till we come to heaven, the habitation of his holiness. BLESSED BE GOD FOR JESUS CHRIST!

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Ezekiel

Chapter 1

Ezekiel was one of the priests; he was carried captive to Chaldea with Jehoiachin. All his prophecies appear to have been delivered in that country, at some place north of Babylon. Their chief object appears to have been to comfort his brethren in captivity. He is directed to warn of the dreadful calamities coming upon Judea, particularly upon the false prophets, and the neighbouring nations. Also to announce the future restoration of Israel and Judah from their several dispersions, and their happy state in their latter days, under the Messiah. Much of Christ will be found in this book, especially in the conclusion.

Ezekiel's vision of God, and of the angelic host. (1-14) The conduct of Divine Providence. (15-25) A revelation of the Son of man upon his heavenly throne. (26-28)

@Verses 1-14 It is a mercy to have the word of God brought to us, and a duty to attend to it diligently, when we are in affliction. The voice of God came in the fulness of light and power, by the Holy Spirit. These visions seem to have been sent to possess the prophet's mind with great and high thoughts of God. To strike terror upon sinners. To speak comfort to those that feared God, and humbled themselves. In ver. @4-14 , is the first part of the vision, which represents God as attended and served by a vast company of angels, who are all his messengers, his ministers, doing his commandments. This vision would impress the mind with solemn awe and fear of the Divine displeasure, yet raise expectations of blessings. The fire is surrounded with a glory. Though we cannot by searching find out God to perfection, yet we see the brightness round about it. The likeness of the living creatures came out of the midst of the fire; angels derive their being and power from God. They have the understanding of a man, and far more. A lion excels in strength and boldness. An ox excels in diligence and patience, and unwearied discharge of the work he has to do. An eagle excels in quickness and piercing sight, and in soaring high; and the angels, who excel man in all these respects, put on these appearances. The angels have wings; and whatever business God sends them upon, they lose no time. They stood straight, and firm, and steady. They had not only wings for motion, but hands for action. Many persons are quick, who are not active; they hurry about, but do nothing to purpose; they have wings, but no hands. But wherever the angels' wings carried them, they carried hands with them, to be doing what duty required. Whatever service they went about, they went every one straight forward. When we go straight, we go forward; when we serve God with one heart, we perform work. They turned not when they went. They made no mistakes; and their work needed not to be gone over again. They turned not from their business to trifle with any thing. They went whithersoever the Spirit of God would have them go. The prophet saw these living creatures by their own light, for their appearance was like burning coals of fire; they are seraphim, or "burners;" denoting the ardour of their love to God, and fervent zeal in his service. We may learn profitable lessons from subjects we cannot fully enter into or understand. But let us attend to the things which relate to our peace and duty, and leave secret things to the Lord, to whom alone they belong.

@Verses 15-25 Providence, represented by the wheels, produces changes. Sometimes one spoke of the wheel is uppermost, sometimes another; but the motion of the wheel on its own axletree is regular and steady. We need not despond in adversity; the wheels are turning round and will raise us in due time, while those who presume in prosperity know not how soon they may be cast down. The wheel is near the living creatures; the angels are employed as ministers of God's providence. The spirit of the living creatures was in the wheels; the same wisdom, power, and holiness of God, that guide and govern the angels, by them order all events in this lower world. The wheel had four faces, denoting that the providence of God exerts itself in all parts. Look every way upon the wheel of providence, it has a face toward you. Their appearance and work were as a wheel in the middle of a wheel. The disposals of Providence seem to us dark, perplexed, and unaccountable, yet are all wisely ordered for the best. The motion of these wheels was steady, regular, and constant. They went as the Spirit directed, therefore returned not. We should not have to undo that by repentance which we have done amiss, if we followed the guidance of the Spirit. The rings, or rims of the wheels were so vast, that when put in motion the prophet was afraid to look upon them. The consideration of the height and depth of God's counsel should awe us. They were full of eyes round about. The motions of Providence are all directed by infinite Wisdom. All events are determined by the eyes of the Lord, which are in every place beholding the evil and the good; for there is no such thing as chance or fortune. The firmament above was a crystal, glorious, but terribly so. That which we take to be a dark cloud, is to God clear as crystal, through which he looks upon all the inhabitants of the earth. When the angels had roused a careless world, they let down their wings, that God's voice might be plainly heard. The voice of Providence is to open men's ears to the voice of the word. Sounds on earth should awaken our attention to the voice from heaven; for how shall we escape, if we turn away from Him that speaks from thence.

@Verses 26-28 The eternal Son, the second Person in the Trinity, who afterwards took the human nature, is here denoted. The first thing observed was a throne. It is a throne of glory, a throne of grace, a throne of triumph, a throne of government, a throne of judgment. It is good news to men, that the throne above the firmament is filled with One who appears, even there, in the likeness of a man. The throne is surrounded with a rainbow, the well-known emblem of the covenant, representing God's mercy and covenanted love to his people. The fire of God's wrath was breaking out against Jerusalem, but bounds should be set to it; he would look upon the bow, and remember the covenant. All the prophet saw was only to prepare him for what he was to hear. When he fell on his face, he heard the voice of One that spake. God delights to teach the humble. Let sinners, then, humble themselves before him. And let believers think upon his glory, that they may be gradually changed into his image by the Spirit of the Lord.

Chapter 2

The prophet is directed what he is to do. (1-5) And encouraged to be resolute, faithful, and devoted. (6-10)

@Verses 1-5 Lest Ezekiel should be lifted up with the abundance of the revelations, he is put in mind that still he is a son of man, a weak, mortal creature. As Christ usually called himself the Son of man, it was also an honourable distinction. Ezekiel's posture showed reverence, but his standing up would be a posture of greater readiness and fitness for business. God will speak to us, when we stand ready to do what he commands us. As Ezekiel had not strength of his own, the Spirit entered into him. God is graciously pleased to work in us whatever he requires of us. The Holy Spirit sets us upon our feet, by inclining our wills to our duty. Thus, when the Lord calls upon the sinner to awake, and attend to the concerns of his soul, the Spirit of life and grace comes with the call. Ezekiel is sent with a message to the children of Israel. Many might treat his message with contempt, yet they should know by the event that a prophet had been sent to them. God will be glorified, and his word made honourable, whether it be a savour of life unto life, or of death unto death.

@Verses 6-10 Those who will do any thing to purpose in the service of God, must not fear men. Wicked men are as briers and thorns; but they are nigh unto cursing, and their end is to be burned. The prophet must be faithful to the souls of those to whom he was sent. All who speak from God to others, must obey his voice. The discoveries of sin, and the warnings of wrath, should be matter of lamentation. And those acquainted with the word of God, will clearly perceive it is filled with woe to impenitent sinners; and that all the precious promises of the gospel are for the repenting, believing servants of the Lord.

Chapter 3

The preparation of the prophet for his work. (1-11) His office, as that of a watchman. (12-2) The restraining and restoring his speech. (22-27)

@Verses 1-11 Ezekiel was to receive the truths of God as the food for his soul, and to feed upon them by faith, and he would be strengthened. Gracious souls can receive those truths of God with delight, which speak terror to the wicked. He must speak all that, and that only, which God spake to him. How can we better speak God's mind than with his words? If disappointed as to his people, he must not be offended. The Ninevites were wrought upon by Jonah's preaching, when Israel was unhumbled and unreformed. We must leave this unto the Divine sovereignty, and say, Lord, thy judgments are a great deep. They will not regard the word of the prophet, for they will not regard the rod of God. Christ promises to strengthen him. He must continue earnest in preaching, whatever the success might be.

@Verses 12-21 This mission made the holy angels rejoice. All this was to convince Ezekiel, that the God who sent him had power to bear him out in his work. He was overwhelmed with grief for the sins and miseries of his people, and overpowered by the glory of the vision he had seen. And however retirement, meditation, and communion with God may be sweet, the servant of the Lord must prepare to serve his generation. The Lord told the prophet he had appointed him a watchman to the house of Israel. If we warn the wicked, we are not chargeable with their ruin. Though such passages refer to the national covenant made with Israel, they are equally to be applied to the final state of all men under every dispensation. We are not only to encourage and comfort those who appear to be righteous, but they are to be warned, for many have grown high-minded and secure, have fallen, and even died in their sins. Surely then the hearers of the gospel should desire warnings, and even reproofs.

@Verses 22-27 Let us own ourselves for ever indebted to the mediation of Christ, for the blessed intercourse between God and man; and a true believer will say, I am never less alone than when thus alone. When the Lord opened Ezekiel's mouth, he was to deliver his message boldly, to place life and death, the blessing and the curse, before the people, and leave them to their choice.

Chapter 4

The siege of Jerusalem. (1-8) The famine the inhabitants would suffer. (9-17)

@Verses 1-8 The prophet was to represent the siege of Jerusalem by signs. He was to lie on his left side for a number of days, supposed to be equal to the years from the establishment of idolatry. All that the prophet sets before the children of his people, about the destruction of Jerusalem, is to show that sin is the provoking cause of the ruin of that once flourishing city.

@Verses 9-17 The bread which was Ezekiel's support, was to be made of coarse grain and pulse mixed together, seldom used except in times of urgent scarcity, and of this he was only to take a small quantity. Thus was figured the extremity to which the Jews were to be reduced during the siege and captivity. Ezekiel does not plead, Lord, from my youth I have been brought up delicately, and never used to any thing like this; but that he had been brought up conscientiously, and never had eaten any thing forbidden by the law. It will be comfortable when we are brought to suffer hardships, if our hearts can witness that we have always been careful to keep even from the appearance of evil. See what woful work sin makes, and acknowledge the righteousness of God herein. Their plenty having been abused to luxury and excess, they were justly punished by famine. When men serve not God with cheerfulness in the abundance of all things, God will make them serve their enemies in the want of all things.

Chapter 5

A type of hair, showing the judgments about to come upon the Jews. (1-4) These awful judgments are declared. (5-17)

@Verses 1-4 The prophet must shave off the hair of his head and beard, which signifies God's utter rejecting and abandoning that people. One part must be burned in the midst of the city, denoting the multitudes that should perish by famine and pestilence. Another part was to be cut in pieces, representing the many who were slain by the sword. Another part was to be scattered in the wind, denoting the carrying away of some into the land of the conqueror, and the flight of others into the neighbouring countries for shelter. A small quantity of the third portion was to be bound in his shirts, as that of which he is very careful. But few were reserved. To whatever refuge sinners flee, the fire and sword of God's wrath will consume them.

@Verses 5-17 The sentence passed upon Jerusalem is very dreadful, the manner of expression makes it still more so. Who is able to stand in God's sight when he is angry? Those who live and die impenitent, will perish for ever unpitied; there is a day coming when the Lord will not spare. Let not persons or churches, who change the Lord's statutes, expect to escape the doom of Jerusalem. Let us endeavour to adorn the doctrine of God our Saviour in all things. Sooner or later God's word will prove itself true.

Chapter 6

The Divine judgments for idolatry. (1-7) A remnant shall be saved. (8-10) The calamities are to be lamented. (11-14)

1-7. War desolates persons, places, and things esteemed most sacred. God ruins idolatries even by the hands of idolaters. It is just with God to make that a desolation, which we make an idol. The superstitions to which many trust for safety, often cause their ruin. And the day is at hand, when idols and idolatry will be as thoroughly destroyed from the professedly Christian church as they were from among the Jews.

@Verses 8-10 A remnant of Israel should be left; at length they should remember the Lord, their obligations to him, and rebellion against him. True penitents see sin to be that abominable thing which the Lord hates. Those who truly loathe sin, loathe themselves because of sin. They give glory to God by their repentance. Whatever brings men to remember Him, and their sins against him, should be regarded as a blessing.

@Verses 11-14 It is our duty to be affected, not only with our own sins and sufferings, but to look with compassion upon the miseries wicked people bring upon themselves. Sin is a desolating thing; therefore, stand in awe, and sin not. If we know the worth of souls, and the danger to which unbelievers are exposed, we shall deem every sinner who takes refuge in Jesus from the wrath to come, an abundant recompence for all contempt or opposition we may meet with.

Chapter 7

The desolation of the land. (1-15) The distress of the few who should escape. (16-22) The captivity. (23-27)

@Verses 1-15 The abruptness of this prophecy, and the many repetitions, show that the prophet was deeply affected by the prospect of these calamities. Such will the destruction of sinners be; for none can avoid it. Oh that the wickedness of the wicked might end before it bring them to an end! Trouble is to the impenitent only an evil, it hardens their hearts, and stirs up their corruptions; but there are those to whom it is sanctified by the grace of God, and made a means of much good. The day of real trouble is near, not a mere echo or rumour of troubles. Whatever are the fruits of God's judgments, our sin is the root of them. These judgments shall be universal. And God will be glorified in all. Now is the day of the Lord's patience and mercy, but the time of the sinner's trouble is at hand.

@Verses 16-22 Sooner or later, sin will cause sorrow; and those who will not repent of their sin, may justly be left to pine away in it. There are many whose wealth is their snare and ruin; and the gaining the world is the losing of their souls. Riches profit not in the day of wrath. The wealth of this world has not that in it which will answer the desires of the soul, or be any satisfaction to it in a day of distress. God's temple shall stand them in no stead. Those are unworthy to be honoured with the form of godliness, who will not be governed by its power.

@Verses 23-27 Whoever break the bands of God's law, will find themselves bound and held by the chains of his judgments. Since they encouraged one another to sin, God would dishearten them. All must needs be in trouble, when God comes to judge them according to their deserts. May the Lord enable us to seek that good part which shall not be taken away.

Chapter 8

The idolatries committed by the Jewish rulers. (1-6) The superstitions to which the Jews were then devoted, the Egyptian. (7-12) The Phoenician. (13,14) The Persian. (15,16) The heinousness of their sin. (17,18)

@Verses 1-6 The glorious personage Ezekiel beheld in vision, seemed to take hold upon him, and he was conveyed in spirit to Jerusalem. There, in the inner court of the temple, was prepared a place for some base idol. The whole was presented in vision to the prophet. If it should please God to give any man a clear view of his glory and majesty, and of all the abominations committing in any one city, he would then admit the justice of the severest punishments God should inflict thereon.

@Verses 7-12 A secret place was, as it were, opened, where the prophet saw creatures painted on the walls, and a number of the elders of Israel worshipped before them. No superiority in worldly matters will preserve men from lust, or idolatries, when they are left to their own deceitful hearts; and those who are soon wearied in the service of God, often grudge no toil nor expense when following their superstitions. When hypocrites screen themselves behind the wall of an outward profession, there is some hole or other left in the wall, something that betrays them to those who look diligently. There is a great deal of secret wickedness in the world. They think themselves out of God's sight. But those are ripe indeed for ruin, who lay the blame of their sins upon the Lord.

@Verses 13-18 The yearly lamenting for Tammuz was attended with infamous practices; and the worshippers of the sun here described, are supposed to have been priests. The Lord appeals to the prophet concerning the heinousness of the crime; "and lo, they put the branch to their nose," denoting some custom used by idolaters in honour of the idols they served. The more we examine human nature and our own hearts, the more abominations we shall discover; and the longer the believer searches himself, the more he will humble himself before God, and the more will he value the fountain open for sin, and seek to wash therein.

Chapter 9

A vision denoting the destruction of the inhabitants of Jerusalem, and the departure of the symbol of the Divine presence.

@Verses 1-4 It is a great comfort to believers, that in the midst of destroyers and destructions, there is a Mediator, a great High Priest, who has an interest in heaven, and in whom saints on earth have an interest. The representation of the Divine glory from above the ark, removed to the threshold, denoted that the Lord was about to leave his mercy-seat, and to pronounce judgment on the people. The distinguishing character of this remnant that is to be saved, is such as sigh and cry to God in prayer, because of the abominations in Jerusalem. Those who keep pure in times of general wickedness, God will keep safe in times of general trouble and distress.

@Verses 5-11 The slaughter must begin at the sanctuary, that all may see and know that the Lord hates sin most in those nearest to him. He who was appointed to protect, reported the matter. Christ is faithful to the trust reposed in him. Is he commanded by his Father to secure eternal life to the chosen remnant? He says, Of all that thou hast given me, I have lost none. If others perish, and we are saved, we must ascribe the difference wholly to the mercy of our God, for we too have deserved wrath. Let us still continue to plead in behalf of others. But where the Lord shows no mercy he does no injustice; he only recompenses men's ways.

Chapter 10

A vision of the burning of the city. (1-7) The Divine glory departing from the temple. (8-22)

@Verses 1-7 The fire being taken from between the wheels, under the cherubim, ch. 1:13, seems to have signified the wrath of God to be executed upon Jerusalem. It intimated that the fire of Divine wrath, which kindles judgment upon a people, is just and holy; and in the great day, the earth, and all the works that are therein, will be burnt up.

@Verses 8-22 Ezekiel sees the working of Divine providence in the government of the lower world, and the affairs of it. When God is leaving a people in displeasure, angels above, and all events below, further his departure. The Spirit of life, the Spirit of God, directs all creatures, in heaven and on earth, so as to make them serve the Divine purpose. God removes by degrees from a provoking people; and, when ready to depart, would return to them, if they were a repenting, praying people. Let this warn sinners to seek the Lord while he may be found, and to call on him while he is near, and cause us all to walk humbly and watchfully with our God.

Chapter 11

Divine judgments against the wicked at Jerusalem. (1-13) Divine favour towards those in captivity. (14-21) The Divine presence forsakes the city. (22-25)

@Verses 1-13 Where Satan cannot persuade men to look upon the judgment to come as uncertain, he gains his point by persuading them to look upon it as at a distance. These wretched rulers dare to say, We are as safe in this city as flesh in a boiling pot; the walls of the city shall be to us as walls of brass, we shall receive no more damage from the besiegers than the caldron does from the fire. When sinners flatter themselves to their own ruin, it is time to tell them they shall have no peace if they go on. None shall remain in possession of the city but those who are buried in it. Those are least safe who are most secure. God is often pleased to single out some sinners for warning to others. Whether Pelatiah died at that time in Jerusalem, or when the fulfilment of the prophecy drew near, is uncertain. Like Ezekiel, we ought to be much affected with the sudden death of others, and we should still plead with the Lord to have mercy on those who remain.

@Verses 14-21 The pious captives in Babylon were insulted by the Jews who continued in Jerusalem; but God made gracious promises to them. It is promised, that God will give them one heart; a heart firmly fixed for God, and not wavering. All who are made holy have a new spirit, a new temper and dispositions; they act from new principles, walk by new rules, and aim at new ends. A new name, or a new face, will not serve without a new spirit. If any man be in Christ, he is a new creature. The carnal heart, like a stone, cannot be made to feel. Men live among the dead and dying, and are neither concerned nor humbled. He will make their hearts tender and fit to receive impressions: this is God's work, it is his gift by promise; and a wonderful and happy change is wrought by it, from death to life. Their practices shall be agreeable to those principles. These two must and will go together. When the sinner feels his need of these blessings, let him present the promises as prayers in the name of Christ, they will be performed.

@Verses 22-25 Here is the departure of God's presence from the city and temple. It was from the Mount of Olives that the vision went up, typifying the ascension of Christ to heaven from that very mountain. Though the Lord will not forsake his people, yet he may be driven away from any part of his visible church by their sins, and woe will be upon them when He withdraws his presence, glory, and protection.

Chapter 12

The approaching captivity. (1-16) An emblem of the consternation of the Jews. (17-20) Answers to the objections of scoffers. (21-28)

@Verses 1-16 By the preparation for removal, and his breaking through the wall of his house at evening, as one desirous to escape from the enemy, the prophet signified the conduct and fate of Zedekiah. When God has delivered us, we must glorify him and edify others, by acknowledging our sins. Those who by afflictions are brought to this, are made to know that God is the Lord, and may help to bring others to know him.

@Verses 17-20 The prophet must eat and drink in care and fear, with trembling, that he might express the condition of those in Jerusalem during the siege. When ministers speak of the ruin coming upon sinners, they must speak as those that know the terrors of the Lord. Afflictions are happy ones, however grievous to flesh and blood, that improve us in the knowledge of God.

@Verses 21-28 From that forbearance of God, which should have led them to repent, the Jews hardened themselves in sin. It will not serve for an excuse in speaking evil, to plead that it is a common saying. There is but a step between us and an awful eternity; therefore it concerns us to get ready for a future state. No one will be able to put from himself the evil day, unless by seeking peace with the Lord.

Chapter 13

Heavy judgments against lying prophets. (1-9) The insufficiency of their work. (10-16) Woes against false prophetesses. (17-23)

@Verses 1-9 Where God gives a warrant to do any thing, he gives wisdom. What they delivered was not what they had seen or heard, as that is which the ministers of Christ deliver. They were not praying prophets, had no intercourse with Heaven; they contrived how to please people, not how to do them good; they stood not against sin. They flattered people into vain hopes. Such widen the breach, by causing men to think themselves deserving of eternal life, when the wrath of God abides upon them.

@Verses 10-16 One false prophet built the wall, set up the notion that Jerusalem should be victorious, and made himself acceptable by it. Others made the matter yet more plausible and promising; they daubed the wall which the first had built; but they would, ere long, be undeceived when their work was beaten down by the storm of God's just wrath; when the Chaldean army desolated the land. Hopes of peace and happiness, not warranted by the word of God, will cheat men; like a wall well daubed, but ill built.

@Verses 17-23 It is ill with those who had rather hear pleasing lies than unpleasing truths. The false prophetesses tried to make people secure, signified by laying them at ease, and to make them proud, signified by the finery laid on their heads. They shall be confounded in their attempts, and God's people shall be delivered out of their hands. It behoves Christians to keep close to the word of God, and in every thing to seek the teaching of the Holy Spirit. Let us so trust the promises of God as to keep his commandments.

Chapter 14

Threatenings against hypocrites. (1-11) God's purpose to punish the guilty Jews, but a few should be saved. (12-23)

@Verses 1-11 No outward form or reformation can be acceptable to God, so long as any idol possesses the heart; yet how many prefer their own devices and their own righteousness, to the way of salvation! Men's corruptions are idols in their hearts, and are of their own setting up; God will let them take their course. Sin renders the sinner odious in the eyes of the pure and holy God; and in his own eyes also, whenever conscience is awakened. Let us seek to be cleansed from the guilt and pollution of sins, in that fountain which the Lord has opened.

@Verses 12-23 National sins bring national judgments. Though sinners escape one judgment, another is waiting for them. When God's professing people rebel against him, they may justly expect all his judgments. The faith, obedience, and prayers of Noah prevailed to the saving of his house, but not of the old world. Job's sacrifice and prayer in behalf of his friends were accepted, and Daniel had prevailed for the saving his companions and the wise men of Babylon. But a people that had filled the measure of their sins, was not to expect to escape for the sake of any righteous men living among them; not even of the most eminent saints, who could be accepted in their own case only through the sufferings and righteousness of Christ. Yet even when God makes the greatest desolations by his judgments, he saves some to be monuments of his mercy. In firm belief that we shall approve the whole of God's dealings with ourselves, and with all mankind, let us silence all rebellious murmurs and objections.

Chapter 15

Jerusalem like an unfruitful vine.

- If a vine be fruitful, it is valuable. But if not fruitful, it is worthless and useless, it is cast into the fire. Thus man is capable of yielding a precious fruit, in living to God; this is the sole end of his existence; and if he fails in this, he is of no use but to be destroyed. What blindness then attaches to those who live in the total neglect of God and of true religion! This similitude is applied to Jerusalem. Let us beware of an unfruitful profession. Let us come to Christ, and seek to abide in him, and to have his words abide in us.

Chapter 16

A parable showing the first low estate of the Jewish nation, its prosperity, idolatries, and punishment.

@Verses 1-58 In this chapter God's dealings with the Jewish nation, and their conduct towards him, are described, and their punishment through the surrounding nations, even those they most trusted in. This is done under the parable of an exposed infant rescued from death, educated, espoused, and richly provided for, but afterwards guilty of the most abandoned conduct, and punished for it; yet at last received into favour, and ashamed of her base conduct. We are not to judge of these expressions by modern ideas, but by those of the times and places in which they were used, where many of them would not sound as they do to us. The design was to raise hatred to idolatry, and such a parable was well suited for that purpose.

@Verses 59-63 After a full warning of judgments, mercy is remembered, mercy is reserved. These closing verses are a precious promise, in part fulfilled at the return of the penitent and reformed Jews out of Babylon, but to have fuller accomplishment in gospel times. The Divine mercy should be powerful to melt our hearts into godly sorrow for sin. Nor will God ever leave the sinner to perish, who is humbled for his sins, and comes to trust in His mercy and grace through Jesus Christ; but will keep him by his power, through faith unto salvation.

Chapter 17

A parable relative to the Jewish nation. (1-10) to which an explanation is added. (11-21) A direct promise of the Messiah. (22-24)

@Verses 1-10 Mighty conquerors are aptly likened to birds or beasts of prey, but their destructive passions are overruled to forward God's designs. Those who depart from God, only vary their crimes by changing one carnal confidence for another, and never will prosper.

@Verses 11-21 The parable is explained, and the particulars of the history of the Jewish nation at that time may be traced. Zedekiah had been ungrateful to his benefactor, which is a sin against God. In every solemn oath, God is appealed to as a witness of the sincerity of him that swears. Truth is a debt owing to all men. If the professors of the true religion deal treacherously with those of a false religion, their profession makes their sin the worse; and God will the more surely and severely punish it. The Lord will not hold those guiltless who take his name in vain; and no man shall escape the righteous judgment of God who dies under unrepented guilt.

@Verses 22-24 The unbelief of man shall not make the promise of God of none effect. The parable of a tree, used in the threatening, is here presented in the promise. It appears only applicable to Jesus, the Son of David, the Messiah of God. The kingdom of Satan, which has borne so long, so large a sway, shall be broken, and the kingdom of Christ, which was looked upon with contempt, shall be established. Blessed be God, our Redeemer is seen even by the ends of the earth. We may find refuge from the wrath to come, and from every enemy and danger, under his shadow; and believers are fruitful in him.

Chapter 18

God has no respect of persons. (1-20) The Divine providence is vindicated. (21-29) A gracious invitation to repentance. (30-32)

@Verses 1-20 The soul that sinneth it shall die. As to eternity, every man was, is, and will be dealt with, as his conduct shows him to have been under the old covenant of works, or the new covenant of grace. Whatever outward sufferings come upon men through the sins of others, they deserve for their own sins all they suffer; and the Lord overrules every event for the eternal good of believers. All souls are in the hand of the great Creator: he will deal with them in justice or mercy; nor will any perish for the sins of another, who is not in some sense worthy of death for his own. We all have sinned, and our souls must be lost, if God deal with us according to his holy law; but we are invited to come to Christ. If a man who had shown his faith by his works, had a wicked son, whose character and conduct were the reverse of his parent's, could it be expected he should escape the Divine vengeance on account of his father's piety? Surely not. And should a wicked man have a son who walked before God as righteous, this man would not perish for his father's sins. If the son was not free from evils in this life, still he should be partaker of salvation. The question here is not about the meritorious ground of justification, but about the Lord's dealings with the righteous and the wicked.

@Verses 21-29 The wicked man would be saved, if he turned from his evil ways. The true penitent is a true believer. None of his former transgressions shall be mentioned unto him, but in the righteousness which he has done, as the fruit of faith and the effect of conversion, he shall surely live. The question is not whether the truly righteous ever become apostates. It is certain that many who for a time were thought to be righteous, do so, @ sin is forgiven, it is blotted out, it is remembered no more. In their righteousness they shall live; not for their righteousness, as if that were an atonement for their sins, but in their righteousness, which is one of the blessings purchased by the Mediator. What encouragement a repenting, returning sinner has to hope for pardon and life according to this promise! In verse @28 is the beginning and progress of repentance. True believers watch and pray, and continue to the end, and they are saved. In all our disputes with God, he is in the right, and we are in the wrong.

@Verses 30-32 The Lord will judge each of the Israelites according to his ways. On this is grounded an exhortation to repent, and to make them a new heart and a new spirit. God does not command what cannot be done, but admonishes us to do what is in our power, and to pray for what is not. Ordinances and means are appointed, directions and promises are given, that those who desire this change may seek it from God.

Chapter 19

A parable lamenting the ruin of Jehoahaz and Jehoiakim. (1-9) Another describing the desolation of the people. (10-14)

@Verses 1-9 Ezekiel is to compare the kingdom of Judah to a lioness. He must compare the kings of Judah to a lion's whelps; they were cruel and oppressive to their own subjects. The righteousness of God is to be acknowledged, when those who have terrified and enslaved others, are themselves terrified and enslaved. When professors of religion form connexions with ungodly persons, their children usually grow up following after the maxims and fashions of a wicked world. Advancement to authority discovers the ambition and selfishness of men's hearts; and those who spend their lives in mischief, generally end them by violence.

@Verses 10-14 Jerusalem was a vine, flourishing and fruitful. This vine is now destroyed, though not plucked up by the roots. She has by wickedness made herself like tinder to the sparks of God's wrath, so that her own branches serve as fuel to burn her. Blessed be God, one Branch of the vine here alluded to, is not only become a strong rod for the sceptre of those that rule, but is Himself the true and living Vine. This shall be for a rejoicing to all the chosen people of God throughout all generations.

Chapter 20

The elders of Israel are reminded of the idolatry in Egypt. (1-9) In the wilderness. (10-26) In Canaan. (27-32) God promises to pardon and restore them. (33-44) Prophecy against Jerusalem. (45-49)

1-9. Those hearts are wretchedly hardened which ask God leave to go on in sin, and that even when suffering for it; see ver. @32 . God is justly angry with those who are resolved to go on still in their trespasses. Cause the people to know the evil deeds of their fathers, that they may see how righteous it was with God to cut them off.

10-26. The history of Israel in the wilderness is referred to in the new Testament as well as in the Old, for warning. God did great things for them. He gave them the law, and revived the ancient keeping of the sabbath day. Sabbaths are privileges; they are signs of our being his people. If we do the duty of the day, we shall find, to our comfort, it is the Lord that makes us holy, that is, truly happy, here; and prepares us to be happy, that is, perfectly holy, hereafter. The Israelites rebelled, and were left to the judgments they brought upon themselves. God sometimes makes sin to be its own punishment, yet he is not the Author of sin: there needs no more to make men miserable, than to give them up to their own evil desires and passions.

@Verses 27-32 The Jews persisted in rebellion after they settled in the land of Canaan. And these elders seem to have thought of uniting with the heathen. We make nothing by our profession if it be but a profession. There is nothing got by sinful compliances; and the carnal projects of hypocrites will stand them in no stead.

@Verses 33-44 The wicked Israelites, notwithstanding they follow the sinful ways of other nations, shall not mingle with them in their prosperity, but shall be separated from them for destruction. There is no shaking off God's dominion; and those who will not yield to the power of his grace, shall sink under the power of his wrath. But not one of God's jewels shall be lost in the lumber of this world. He will bring the jews to the land of Israel again; and will give them true repentance. They will be overcome with his kindness: the more we know of God's holiness, the more we see the hateful nature of sin. Those who remain unaffected amidst means of grace, and would live without Christ, like the world around them, may be sure it is the way to destruction.

@Verses 45-49 Judah and Jerusalem had been full of people, as a forest of trees, but empty of fruit. God's word prophesies against those who bring not forth the fruits of righteousness. When He will ruin a nation, who or what can save it? The plainest truths were as parables to the people. It is common for those who will not be wrought upon by the word, to blame it.

Chapter 21

The ruin of Judah under the emblem of a sharp sword. (1-17) The approach of the king of Babylon described. (18-27) The destruction of the Ammonites. (28-32)

@Verses 1-17 Here is an explanation of the parable in the last chapter. It is declared that the Lord was about to cut off Jerusalem and the whole land, that all might know it was his decree against a wicked and rebellious people. It behoves those who denounce the awful wrath of God against sinners, to show that they do not desire the woful day. The example of Christ teaches us to lament over those whose ruin we declare. Whatever instruments God uses in executing his judgments, he will strengthen them according to the service they are employed in. The sword glitters to the terror of those against whom it is drawn. It is a sword to others, a rod to the people of the Lord. God is in earnest in pronouncing this sentence, and the prophet must show himself in earnest in publishing it.

@Verses 18-27 By the Spirit of prophecy Ezekiel foresaw Nebuchadnezzar's march from Babylon, which he would determine by divination. The Lord would overturn the government of Judah, till the coming of Him whose right it is. This seems to foretell the overturnings of the Jewish nation to the present day, and the troubles of states and kingdoms, which shall make way for establishing the Messiah's kingdom throughout the earth. The Lord secretly leads all to adopt his wise designs. And in the midst of the most tremendous warnings of wrath, we still hear of mercy, and some mention of Him through whom mercy is shown to sinful men.

@Verses 28-32 The diviners of the Ammonites made false prophecies of victory. They would never recover their power, but in time would be wholly forgotten. Let us be thankful to be employed as instruments of mercy; let us use our understandings in doing good; and let us stand aloof from men who are only skilful to destroy.

Chapter 22

The sins of Jerusalem. (1-16) Israel is condemned as dross. (17-22) As the corruption is general, so shall be the punishment. (23-31)

@Verses 1-16 The prophet is to judge the bloody city; the city of bloods. Jerusalem is so called, because of her crimes. The sins which Jerusalem stands charged with, are exceeding sinful. Murder, idolatry, disobedience to parents, oppression and extortion, profanation of the sabbath and holy things, seventh commandment sins, lewdness and adultery. Unmindfulness of God was at the bottom of all this wickedness. Sinners provoke God because they forget him. Jerusalem has filled the measure of her sins. Those who give up themselves to be ruled by their lusts, will justly be given up to be portioned by them. Those who resolve to be their own masters, let them expect no other happiness than their own hands can furnish; and a miserable portion it will prove.

@Verses 17-22 Israel, compared with other nations, had been as the gold and silver compared with baser metals. But they were now as the refuse that is consumed in the furnace, or thrown away when the silver is refined. Sinners, especially backsliding professors, are, in God's account, useless and fit for nothing. When God brings his own people into the furnace, he sits by them as the refiner by his gold, to see that they are not continued there any longer than is fitting and needful. The dross shall be wholly separated, and the good metal purified. Let those who suffer pains, or lingering sickness, and find that their hearts can scarcely bear these light and momentary afflictions, take warning to flee from the wrath to come; for if these trials are not sanctified by the power of the Holy Spirit, to the cleansing their hearts and hands from sin, far worse things will come upon them.

@Verses 23-31 All orders and degrees of men had helped to fill the measure of the nation's guilt. The people that had any power abused it, and even the buyers and sellers find some way to oppress one another. It bodes ill to a people when judgments are breaking in upon them, and the spirit of prayer is restrained. Let all who fear God, unite to promote his truth and righteousness; as wicked men of every rank and profession plot together to run them down.

Chapter 23

A history of the apostacy of God's people from him, and the aggravation thereof.

- In this parable, Samaria and Israel bear the name Aholah, "her own tabernacle;" because the places of worship those kingdoms had, were of their own devising. Jerusalem and Judah bear the name of Aholibah, "my tabernacle is in her," because their temple was the place which God himself had chosen, to put his name there. The language and figures are according to those times. Will not such humbling representations of nature keep open perpetual repentance and sorrow in the soul, hiding pride from our eyes, and taking us from self-righteousness? Will it not also prompt the soul to look to God continually for grace, that by his Holy Spirit we may mortify the deeds of the body, and live in holy conversation and godliness?

Chapter 24

The fate of Jerusalem. (1-14) The extent of the sufferings of the Jews. (15-27)

@Verses 1-14 The pot on the fire represented Jerusalem besieged by the Chaldeans: all orders and ranks were within the walls, prepared as a prey for the enemy. They ought to have put away their transgressions, as the scum, which rises by the heat of the fire, is taken from the top of the pot. But they grew worse, and their miseries increased. Jerusalem was to be levelled with the ground. The time appointed for the punishment of wicked men may seem to come slowly, but it will come surely. It is sad to think how many there are, on whom ordinances and providences are all lost.

@Verses 15-27 Though mourning for the dead is a duty, yet it must be kept under by religion and right reason: we must not sorrow as men that have no hope. Believers must not copy the language and expressions of those who know not God. The people asked the meaning of the sign. God takes from them all that was dearest to them. And as Ezekiel wept not for his affliction, so neither should they weep for theirs. Blessed be God, we need not pine away under our afflictions; for should all comforts fail, and all sorrows be united, yet the broken heart and the mourner's prayer are always acceptable before God.

Chapter 25

Judgments against the Ammonites. (1-7) Against the Moabites, Edomites, and Philistines. (8-17)

1-7. It is wicked to be glad at the calamities of any, especially of God's people; it is a sin for which he will surely reckon. God will make it appear that he is the God of Israel, though he suffers them for a time to be captives in Babylon. It is better to know Him, and to be poor, than to be rich and ignorant of him.

@Verses 8-17 Though one event seem to the righteous and wicked, it is vastly different. Those who glory in any other defence and protection than the Divine power, providence, and promise, will, sooner or later, be ashamed of their glorying. Those who will not leave it to God to take vengeance for them, may expect that he will take vengeance on them. The equity of the Lord's judgments is to be observed, when he not only avenges injuries upon those that did them, but by those against whom they were done. Those who treasure up old hatred, and watch for the opportunity of manifesting it, are treasuring up for themselves wrath against the day of wrath.

Chapter 26

A prophecy against Tyre.

@Verses 1-14 To be secretly pleased with the death or decay of others, when we are likely to get by it; or with their fall, when we may thrive upon it, is a sin that easily besets us, yet is not thought so bad as really it is. But it comes from a selfish, covetous principle, and from that love of the world as our happiness, which the love of God expressly forbids. He often blasts the projects of those who would raise themselves on the ruin of others. The maxims most current in the trading world, are directly opposed to the law of God. But he will show himself against the money-loving, selfish traders, whose hearts, like those of Tyre, are hardened by the love of riches. Men have little cause to glory in things which stir up the envy and rapacity of others, and which are continually shifting from one to another; and in getting, keeping, and spending which, men provoke that God whose wrath turns joyous cities into ruinous heaps.

@Verses 15-21 See how high, how great Tyre had been. See how low Tyre is made. The fall of others should awaken us out of security. Every discovery of the fulfilment of a Scripture prophecy, is like a miracle to confirm our faith. All that is earthly is vanity and vexation. Those who now have the most established prosperity, will soon be out of sight and forgotten.

Chapter 27

The merchandise of Tyre. (1-25) Its fall and ruin. (26-36)

@Verses 1-25 Those who live at ease are to be lamented, if they are not prepared for trouble. Let none reckon themselves beautified, any further than they are sanctified. The account of the trade of Tyre intimates, that God's eye is upon men when employed in worldly business. Not only when at church, praying and hearing, but when in markets and fairs, buying and selling. In all our dealings we should keep a conscience void of offence. God, as the common Father of mankind, makes one country abound in one commodity, and another in another, serviceable to the necessity or to the comfort and ornament of human life. See what a blessing trade and merchandise are to mankind, when followed in the fear of God. Besides necessaries, an abundance of things are made valuable only by custom; yet God allows us to use them. But when riches increase, men are apt to set their hearts upon them, and forget the Lord, who gives power to get wealth.

@Verses 26-36 The most mighty and magnificent kingdoms and states, sooner or later, come down. Those who make creatures their confidence, and rest their hopes upon them, will fall with them: happy are those who have the God of Jacob for their Help, and whose hope is in the Lord their God, who lives for ever. Those who engage in trade should learn to conduct their business according to God's word. Those who possess wealth should remember they are the Lord's stewards, and should use his goods in doing good to all. Let us seek first the kingdom of God and his righteousness.

Chapter 28

The sentence against the prince or king of Tyre. (1-19) The fall of Zidon. (20-23) The restoration of Israel. (24-26)

@Verses 1-19 Ethbaal, or Ithobal, was the prince or king of Tyre; and being lifted up with excessive pride, he claimed Divine honours. Pride is peculiarly the sin of our fallen nature. Nor can any wisdom, except that which the Lord gives, lead to happiness in this world or in that which is to come. The haughty prince of Tyre thought he was able to protect his people by his own power, and considered himself as equal to the inhabitants of heaven. If it were possible to dwell in the garden of Eden, or even to enter heaven, no solid happiness could be enjoyed without a humble, holy, and spiritual mind. Especially all spiritual pride is of the devil. Those who indulge therein must expect to perish.

20-26. The Zidonians were borderers upon the land of Israel, and they might have learned to glorify the Lord; but, instead of that, they seduced Israel to the worship of their idols. War and pestilence are God's messengers; but he will be glorified in the restoring his people to their former safety and prosperity. God will cure them of their sins, and ease them of their troubles. This promise will at length fully come to pass in the heavenly Canaan: when all the saints shall be gathered together, every thing that offends shall be removed, all griefs and fears for ever banished. Happy, then, is the church of God, and every living member of it, though poor, afflicted, and despised; for the Lord will display his truth, power, and mercy, in the salvation and happiness of his redeemed people.

Chapter 29

The desolation of Egypt. (1-16) Also a promise of mercy to Israel. (17-21)

@Verses 1-16 Worldly, carnal minds pride themselves in their property, forgetting that whatever we have, we received it from God, and should use it for God. Why, then, do we boast? Self is the great idol which all the world worships, in contempt of God and his sovereignty. God can force men out of that in which they are most secure and easy. Such a one, and all that cleave to him, shall perish together. Thus end men's pride, presumption, and carnal security. The Lord is against those who do harm to his people, and still more against those who lead them into sin. Egypt shall be a kingdom again, but it shall be the basest of the kingdoms; it shall have little wealth and power. History shows the complete fulfilment of this prophecy. God, not only in justice, but in wisdom and goodness to us, breaks the creature-stays on which we lean, that they may be no more our confidence.

@Verses 17-21 The besiegers of Tyre obtained little plunder. But when God employs ambitious or covetous men, he will recompense them according to the desires of their hearts; for every man shall have his reward. God had mercy in store for the house of Israel soon after. The history of nations best explains ancient prophecies. All events fulfil the Scriptures. Thus, in the deepest scenes of adversity, the Lord sows the seed of our future prosperity. Happy are those who desire his favour, grace, and image; they will delight in his service, and not covet any earthly recompence; and the blessings they have chosen shall be sure to them for ever.

Chapter 30

A prophecy against Egypt. (1-19) Another. (20-26)

@Verses 1-19 The prophecy of the destruction of Egypt is very full. Those who take their lot with God's enemies, shall be with them in punishment. The king of Babylon and his army shall be instruments of this destruction. God often makes one wicked man a scourge to another. No place in the land of Egypt shall escape the fury of the Chaldeans. The Lord is known by the judgments he executes. Yet these are only present effects of the Divine displeasure, not worthy of our fear, compared with the wrath to come, from which Jesus delivers his people.

@Verses 20-26 Egypt shall grow weaker and weaker. If lesser judgments do not prevail to humble and reform sinners, God will send greater. God justly breaks that power which is abused, either to put wrongs upon people, or to put cheats upon them. Babylon shall grow stronger. In vain do men endeavour to bind up the arm the Lord is pleased to break, and to strengthen those whom he will bring down. Those who disregard the discoveries of his truth and mercy, shall know his power and justice, in the punishment for their sins.

Chapter 31

The glory of Assyria. (1-9) Its fall, and the like for Egypt. (10-18)

@Verses 1-9 The falls of others, both into sin and ruin, warn us not to be secure or high-minded. The prophet is to show an instance of one whom the king of Egypt resembled in greatness, the Assyrian, compared to a stately cedar. Those who excel others, make themselves the objects of envy; but the blessings of the heavenly paradise are not liable to such alloy. The utmost security that any creature can give, is but like the shadow of a tree, a scanty and slender protection. But let us flee to God for protection, there we shall be safe. His hand must be owned in the rising of the great men of the earth, and we must not envy them. Though worldly people may seem to have firm prosperity, yet it only seems so.

@Verses 10-18 The king of Egypt resembled the king of Assyria in his greatness: here we see he resembles him in his pride. And he shall resemble him in his fall. His own sin brings his ruin. None of our comforts are ever lost, but what have been a thousand times forfeited. When great men fall, many fall with them, as many have fallen before them. The fall of proud men is for warning to others, to keep them humble. See how low Pharaoh lies; and see what all his pomp and pride are come to. It is best to be a lowly tree of righteousness, yielding fruit to the glory of God, and to the good of men. The wicked man is often seen flourishing like the cedar, and spreading like the green bay tree, but he soon passes away, and his place is no more found. Let us then mark the perfect man, and behold the upright, for the end of that man is peace.

Chapter 32

The fall of Egypt. (1-16) It is like that of other nations. (17-32)

@Verses 1-16 It becomes us to weep and tremble for those who will not weep and tremble for themselves. Great oppressors are, in God's account, no better than beasts of prey. Those who admire the pomp of this world, will wonder at the ruin of that pomp; which to those who know the vanity of all things here below, is no surprise. When others are ruined by sin, we have to fear, knowing ourselves guilty. The instruments of the desolation are formidable. And the instances of the desolation are frightful. The waters of Egypt shall run like oil, which signifies there should be universal sadness and heaviness upon the whole nation. God can soon empty those of this world's goods who have the greatest fulness of them. By enlarging the matters of our joy, we increase the occasions of our sorrow. How weak and helpless, as to God, are the most powerful of mankind! The destruction of Egypt was a type of the destruction of the enemies of Christ.

@Verses 17-32 Divers nations are mentioned as gone down to the grave before Egypt, who are ready to give her a scornful reception; these nations had been lately ruined and wasted. But though Judah and Jerusalem were about this time ruined and laid waste, yet they are not mentioned here. Though they suffered the same affliction, and by the same hand, yet the kind design for which they were afflicted, and the mercy God reserved for them, altered its nature. It was not to them a going down to the pit, as it was to the heathen. Pharaoh shall see, and be comforted; but the comfort wicked ones have after death, is poor comfort, not real, but only in fancy. The view this prophecy gives of ruined states shows something of this present world, and the empire of death in it. Come and see the calamitous state of human life. As if men did not die fast enough, they are ingenious at finding out ways to destroy one another. Also of the other world; though the destruction of nations as such, seems chiefly intended, here is plain allusion to the everlasting ruin of impenitent sinners. How are men deceived by Satan! What are the objects they pursue through scenes of bloodshed, and their many sins? Surely man disquiets himself in vain, whether he pursues wealth, fame, power, or pleasure. The hour cometh, when all that are in their graves shall hear the voice of Christ, and shall come forth; those that have done good to the resurrection of life, and those that have done evil to the resurrection of damnation.

Chapter 33

Ezekiel's duty as a watchman. (1-9) He is to vindicate the Divine government. (10-20) The desolation of Judea. (21-29) Judgments on the mockers of the prophets. (30-33)

@Verses 1-9 The prophet is a watchman to the house of Israel. His business is to warn sinners of their misery and danger. He must warn the wicked to turn from their way, that they may live. If souls perish through his neglect of duty, he brings guilt upon himself. See what those have to answer for, who make excuses for sin, flatter sinners, and encourage them to believe they shall have peace, though they go on. How much wiser are men in their temporal than in their spiritual concerns! They set watchmen to guard their houses, and sentinels to warn of the enemies' approach, but where the everlasting happiness or misery of the soul is at stake, they are offended if ministers obey their Master's command, and give a faithful warning; they would rather perish, listening to smooth things.

@Verses 10-20 Those who despaired of finding mercy with God, are answered with a solemn declaration of God's readiness to show mercy. The ruin of the city and state was determined, but that did not relate to the final state of persons. God says to the righteous, that he shall surely live. But many who have made profession, have been ruined by proud confidence in themselves. Man trusts to his own righteousness, and presuming on his own sufficiency, he is brought to commit iniquity. If those who have lived a wicked life repent and forsake their wicked ways, they shall be saved. Many such amazing and blessed changes have been wrought by the power of Divine grace. When there is a settled separation between a man and sin, there shall no longer be a separation between him and God.

@Verses 21-29 Those are unteachable indeed, who do not learn their dependence upon God, when all creature-comforts fail. Many claim an interest in the peculiar blessings to true believers, while their conduct proves them enemies of God. They call this groundless presumption strong faith, when God's testimony declares them entitled to his threatenings, and nothing else.

@Verses 30-33 Unworthy and corrupt motives often lead men to the places where the word of God is faithfully preached. Many come to find somewhat to oppose: far more come of curiosity or mere habit. Men may have their hearts changed. But whether men hear or forbear, they will know by the event that a servant of God has been among them. All who will not know the worth of mercies by the improvement of them, will justly be made to know their worth by the want of them.

Chapter 34

The rulers reproved. (1-6) The people are to be restored to their own land. (7-16) The kingdom of Christ. (17-31)

@Verses 1-6 The people became as sheep without a shepherd, were given up as a prey to their enemies, and the land was utterly desolated. No rank or office can exempt from the reproofs of God's word, men who neglect their duty, and abuse the trust reposed in them.

@Verses 7-16 The Lord declared that he intended mercy towards the scattered flock. Doubtless this, in the first place, had reference to the restoration of the Jews. It also represented the good Shepherd's tender care of the souls of his people. He finds them in their days of darkness and ignorance, and brings them to his fold. He comes to their relief in times of persecution and temptation. He leads them in the ways of righteousness, and causes them to rest on his love and faithfulness. The proud and self-sufficient, are enemies of the true gospel and of believers; against such we must guard. He has rest for disquieted saints, and terror for presumptuous sinners.

@Verses 17-31 The whole nation seemed to be the Lord's flock, yet they were very different characters; but he knew how to distinguish between them. By good pastures and deep waters, are meant the pure word of God and the dispensing of justice. The latter verses, @23-31 , prophesy of Christ, and of the most glorious times of his church on earth. Under Him, as the good Shepherd, the church would be a blessing to all around. Christ, though excellent in himself, was as a tender plant out of a dry ground. Being the Tree of life, bearing all the fruits of salvation, he yields spiritual food to the souls of his people. Our constant desire and prayer should be, that there may be showers of blessings in every place where the truth of Christ is preached; and that all who profess the gospel may be filled with fruits of righteousness.

Chapter 35

A prophecy against Edom.

@Verses 1-9 All who have God against them, have the word of God against them. Those that have a constant hatred to God and his people, as the carnal mind has, can only expect to be made desolate for ever.

@Verses 10-15 When we see the vanity of the world in the disappointments, losses, and crosses, which others meet with, instead of showing ourselves greedy of worldly things, we should sit more loose to them. In the multitude of words, not one is unknown to God; not the most idle word; and the most daring is not above his rebuke. In the destruction of the enemies of the church, God designs his own glory; and we may be sure that he will not come short of his design. And when the fulness of the Jews and Gentiles shall come into the church, all antichristian opposers shall be destroyed.

Chapter 36

The land shall be delivered from heathen oppressors. (1-15) The people are reminded of former sins, and promised deliverance. (16-24) Also holiness, and gospel blessings. (25-38)

@Verses 1-15 Those who put contempt and reproach on God's people, will have them turned on themselves. God promises favour to his Israel. We have no reason to complain, if the more unkind men are, the more kind God is. They shall come again to their own border. It was a type of the heavenly Canaan, of which all God's children are heirs, and into which they all shall be brought together. And when God returns in mercy to a people who return to him in duty, all their grievances will be set right. The full completion of this prophecy must be in some future event.

@Verses 16-24 The restoration of that people, being typical of our redemption by Christ, shows that the end aimed at in our salvation is the glory of God. The sin of a people defiles their land; renders it abominable to God, and uncomfortable to themselves. God's holy name is his great name; his holiness is his greatness, nor does any thing else make a man truly great.

@Verses 25-38 Water is an emblem of the cleansing our polluted souls from sin. But no water can do more than take away the filth of the flesh. Water seems in general the sacramental sign of the sanctifying influences of the Holy Ghost; yet this is always connected with the atoning blood of Christ. When the latter is applied by faith to the conscience, to cleanse it from evil works, the former is always applied to the powers of the soul, to purify it from the pollution of sin. All that have an interest in the new covenant, have a new heart and a new spirit, in order to their walking in newness of life. God would give a heart of flesh, a soft and tender heart, complying with his holy will. Renewing grace works as great a change in the soul, as the turning a dead stone into living flesh. God will put his Spirit within, as a Teacher, Guide, and Sanctifier. The promise of God's grace to fit us for our duty, should quicken our constant care and endeavour to do our duty. These are promises to be pleaded by, and will be fulfilled to, all true believers in every age.

Chapter 37

God restores dried bones to life. (1-14) The whole house of Israel is represented as enjoying the blessings of Christ's kingdom. (15-28)

@Verses 1-14 No created power could restore human bones to life. God alone could cause them to live. Skin and flesh covered them, and the wind was then told to blow upon these bodies; and they were restored to life. The wind was an emblem of the Spirit of God, and represented his quickening powers. The vision was to encourage the desponding Jews; to predict both their restoration after the captivity, and also their recovery from their present and long-continued dispersion. It was also a clear intimation of the resurrection of the dead; and it represents the power and grace of God, in the conversion of the most hopeless sinners to himself. Let us look to Him who will at last open our graves, and bring us forth to judgment, that He may now deliver us from sin, and put his Spirit within us, and keep us by his power, through faith, unto salvation.

@Verses 15-28 This emblem was to show the people, that the Lord would unite Judah and Israel. Christ is the true David, Israel's King of old; and those whom he makes willing in the day of his power, he makes to walk in his judgments, and to keep his statutes. Events yet to come will further explain this prophecy. Nothing has more hindered the success of the gospel than divisions. Let us study to keep the unity of the Spirit in the bond of peace; let us seek for Divine grace to keep us from detestable things; and let us pray that all nations may be obedient and happy subjects of the Son of David, that the Lord may be our God, and we may be his people for evermore.

Chapter 38

The army and malice of Gog. (1-13) God's judgments. (14-23)

@Verses 1-13 These events will be in the latter days. It is supposed these enemies will come together to invade the land of Judea, and God will defeat them. God not only sees who are now the enemies of his church, but he foresees who will be so, and lets them know by his word that he is against them; though they join together, the wicked shall not be unpunished.

@Verses 14-23 The enemy should make a formidable descent upon the land of Israel. When Israel dwell safely under the Divine protection, shalt not thou be made to know it by finding that endeavours to destroy them are made in vain? Promises of security are treasured up in the word of God, against the troubles and dangers the church may be brought into in the latter days. In the destruction of sinners, God makes it appear that he is a great and holy God. We should desire and pray daily. Father, glorify thine own name.

Chapter 39

The destruction of Gog. (1-10) Its extent. (11-22) Israel again favoured. (23-29)

@Verses 1-10 The Lord will make the most careless and hardened transgressors know his holy name, either by his righteous anger, or by the riches of his mercy and grace. The weapons formed against Zion shall not prosper. Though this prophecy is to be fulfilled in the latter days, it is certain. From the language used, it seems that the army of Gog will be destroyed by miracle.

@Verses 11-22 How numerous the enemies which God destroyed for the defence of his people Israel! Times of great deliverances should be times of reformation. Every one should help the utmost he can, toward cleansing the land from reproach. Sin is an enemy every man should strive against. Those engaged in public work, especially of cleansing and reforming a land, ought to be men who will go through with what they undertake, who will be always employed. When good work is to be done, every one should further it. Having received special favours from God, let us cleanse ourselves from all evil. It is a work which will require persevering diligence, that search may be made into the secret recesses of sin. The judgments of the Lord, brought upon sin and sinners, are a sacrifice to the justice of God, and a feast to the faith and hope of God's people. See how evil pursues sinners, even after death. After all that ambitious and covetous men do and look for, "a place of graves" is all the Lord gives them on earth, while their guilty souls are doomed to misery in another world.

@Verses 23-29 When the Lord shall have mercy on the whole house of Israel, by converting them to Christianity, and when they shall have borne the shame of being cast off for their sins, then the nations shall learn to know, worship, and serve him. Then Israel also shall know the Lord, as revealed in and by Christ. Past events do not answer to these predictions. The pouring out of the Spirit is a pledge that God's favour will continue. He will hide his face no more from those on whom he has poured out his Spirit. When we pray that God would never cast us from his presence, we must as earnestly pray that, in order thereto, he would never take his Holy Spirit from us.

Chapter 40

The Vision of the Temple.

- Here is a vision, beginning at ch. 40, and continued to the end of the book, ch. 48, which is justly looked upon to be one of the most difficult portions in all the book of God. When we despair to be satisfied as to any difficulty we meet with, let us bless God that our salvation does not depend upon it, but that things necessary are plain enough; and let us wait till God shall reveal even this unto us. This chapter describes two outward courts of the temple. Whether the personage here mentioned was the Son of God, or a created angel, is not clear. But Christ is both our Altar and our Sacrifice, to whom we must look with faith in all approaches to God; and he is Salvation in the midst of the earth, @psalms 74:12 , to be looked unto from all quarters.

Chapter 41

- After the prophet had observed the courts, he was brought to the temple. If we attend to instructions in the plainer parts of religion, and profit by them, we shall be led further into an acquaintance with the mysteries of the kingdom of heaven.

Chapter 42

- In this chapter are described the priests' chambers, their use, and the dimensions of the holy mount on which the temple stood. These chambers were many. Jesus said, In my Father's house are many mansions: in his house on earth there are many; multitudes, by faith, are lodging in his sanctuary, and yet there is room. These chambers, though private, were near the temple. Our religious services in our chambers, must prepare for public devotions, and further us in improving them, as our opportunities are.

Chapter 43

- After Ezekiel had surveyed the temple of God, he had a vision of the glory of God. When Christ crucified, and the things freely given to us of God, through Him, are shown to us by the Holy Ghost, they make us ashamed for our sins. This frame of mind prepares us for fuller discoveries of the mysteries of redeeming love; and the whole of the Scriptures should be opened and applied, that men may see their sins, and repent of them. We are not now to offer any atoning sacrifices, for by one offering Christ has perfected for ever those that are sanctified, Heb 10:14; but the sprinkling of his blood is needful in all our approaches to God the Father. Our best services can be accepted only as sprinkled with the blood which cleanses from all sin.

Chapter 44

- This chapter contains ordinances relative to the true priests. The prince evidently means Christ, and the words in ver. @2 , may remind us that no other can enter heaven, the true sanctuary, as Christ did; namely, by virtue of his own excellency, and his personal holiness, righteousness, and strength. He who is the Brightness of Jehovah's glory entered by his own holiness; but that way is shut to the whole human race, and we all must enter as sinners, by faith in his blood, and by the power of his grace.

Chapter 45

- In the period here foretold, the worship and the ministers of God will be provided for; the princes will rule with justice, as holding their power under Christ; the people will live in peace, ease, and godliness. These things seem to be represented in language taken from the customs of the times in which the prophet wrote. Christ is our Passover that is sacrificed for us: we celebrate the memorial of that sacrifice, and feast upon it, triumphing in our deliverance out of the Egyptian slavery of sin, and our preservation from the destroying sword of Divine justice, in the Lord's supper, which is our passover feast; as the whole Christian life is, and must be, the feast of the unleavened bread of sincerity and truth.

Chapter 46

- The ordinances of worship for the prince and for the people, are here described, and the gifts the prince may bestow on his sons and servants. Our Lord has directed us to do many duties, but he has also left many things to our choice, that those who delight in his commandments may abound therein to his glory, without entangling their own consciences, or prescribing rules unfit for others; but we must never omit our daily worship, nor neglect to apply the sacrifice of the Lamb of God to our souls, for pardon, peace, and salvation.

Chapter 47

- These waters signify the gospel of Christ, which went forth from Jerusalem, and spread into the countries about; also the gifts and powers of the Holy Ghost which accompanied it, by virtue of which is spread far, and produced blessed effects. Christ is the Temple; and he is the Door; from him the living waters flow, out of his pierced side. They are increasing waters. Observe the progress of the gospel in the world, and the process of the work of grace in the heart; attend the motions of the blessed Spirit under Divine guidance. If we search into the things of God, we find some things plain and easy to be understood, as the waters that were but to the ankles; others more difficult, which require a deeper search, as the waters to the knees, or the loins; and some quite beyond our reach, which we cannot penetrate; but must, as St. Paul did, adore the depth, @romans 11 . It is wisdom to begin with that which is most easy, before we proceed to that which is dark and hard to be understood. The promises of the sacred word, and the privileges of believers, as shed abroad in their souls by the quickening Spirit, abound where the gospel is preached; they nourish and delight the souls of men; they never fade nor wither, nor are exhausted. Even the leaves serve as medicines to the soul: the warnings and reproofs of the word, though less pleasant than Divine consolations, tend to heal the diseases of the soul. All who believe in Christ, and are united to him by his sanctifying Spirit, will share the privileges of Israelites. There is room in the church, and in heaven, for all who seek the blessings of that new covenant of which Christ is Mediator.

Chapter 48

- Here is a description of the several portions of the land belonging to each tribe. In gospel times, behold all things are become new. Much is wrapped up in emblems and numbers. This method God has used to state mysterious truths in his word, not to be more clearly revealed till the proper time and season. But into the church of Christ, both in its state of warfare and triumph, there is free access by faith, from every side. Christ has opened the kingdom of heaven for all believers. Whoever will, may come, and take of the water of life, of the tree of life, freely. The Lord is there, in his church, to be nigh unto them in all they call upon him for. This is true of every real Christian; whatever soul has in it a living principle of grace, it may truly be said, The Lord is there. May we be found citizens of this holy city, and act agreeably to that character; and have the benefit of the Lord's presence with us, in life, in death, and for evermore.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Ezra

Chapter 1

The history of this book is the accomplishment of Jeremiah's prophecy concerning the return of the Jews out of Babylon. From its contents we especially learn, that every good work will meet with opposition from enemies, and be hurt by the misconduct of friends; but that God will make his cause to prevail, notwithstanding all obstacles and adversaries. The restoration of the Jews was an event of the highest consequence, tending to preserve religion in the world, and preparing the way for the appearance of the Great Deliverer, the Lord Jesus Christ.

The proclamation of Cyrus for the rebuilding of the temple. (1-4) The people provide for their return. (5-11)

@Verses 1-4 The Lord stirred up the spirit of Cyrus. The hearts of kings are in the hand of the Lord. God governs the world by his influence on the spirits of men; whatever good they do, God stirs up their spirits to do it. It was during the captivity of the Jews, that God principally employed them as the means of calling the attention of the heathen to him. Cyrus took it for granted, that those among the Jews who were able, would offer free-will offerings for the house of God. He would also have them supplied out of his kingdom. Well-wishers to the temple should be well-doers for it.

@Verses 5-11 The same God that raised up the spirit of Cyrus to proclaim liberty to the Jews, raised up their spirits to take the benefit. The temptation was to some to stay in Babylon; but some feared not to return, and they were those whose spirits God raised, by his Spirit and grace. Whatever good we do, is owing to the grace of God. Our spirits naturally bow down to this earth and the things of it; if they move upward in any good affections or good actions, it is God who raises them. The calls and offers of the gospel are like the proclamation of Cyrus. Those bound under the power of sin, may be made free by Jesus Christ. Whosoever will, by repentance and faith, return to God, Jesus Christ has opened the way for him, and raises him out of the slavery of sin into the glorious liberty of the children of God. Many that hear this joyful sound, choose to sit still in Babylon, are in love with their sins, and will not venture upon a holy life; but some break through all discouragements, whatever it cost them; they are those whose spirit God has raised above the world and the flesh, whom he has made willing. Thus will the heavenly Canaan be filled, though many perish in Babylon; and the gospel offer will not have been made in vain. The bringing back the Jews from captivity, represents the redemption of sinners by Jesus Christ.

Chapter 2

The numbers that returned. (1-35) The numbers of the priests and Levites. (36-63) The offerings for the temple. (64-70)

@Verses 1-35 An account was kept of the families that came up out of captivity. See how sin lowers a nation, which righteousness would exalt!

@Verses 36-63 Those who undervalue their relation to the Lord in times of reproach, persecution, or distress, will have no benefit from it when it becomes honourable or profitable. Those who have no evidence that they are, by the new birth, spiritual priests unto God, through Jesus Christ, have no right to the comforts and privileges of Christians.

@Verses 64-70 Let none complain of the needful expenses of their religion. Seek first the kingdom of God, his favour and his glory, then will all other things be added unto them. Their offerings were nothing, compared with the offerings of the princes in David's time; yet, being according to their ability, were as acceptable to God. The Lord will carry us through all undertakings entered on according to his will, with an aim to his glory, and dependence on his assistance. Those who, at the call of the gospel, renounce sin and return to the Lord, shall be guarded and guided through all perils of the way, and arrive safely at the mansions provided in the holy city of God.

Chapter 3

The altar and festivals. (1-7) The foundations of the temple laid. (8-13)

@Verses 1-7 From the proceedings of the Jews on their arrival, let us learn to begin with God, and to do what we can in the worship of God, when we cannot do what we would. They could not at once have a temple, but they would not be without an altar. Fear of danger should stir us to our duty. Have we many enemies? Then it is good to have God our Friend, and to keep up communion with him. Our fears should drive us to our knees. The sacrifices for all these solemnities were a heavy expense for so poor a company; yet besides those expressly appointed, many brought free-will offerings to the Lord. And they made preparation for the building of the temple without delay: whatever God calls us to do, we may depend upon his providence to furnish us with the needful means.

@Verses 8-13 There was a remarkable mixture of affections upon laying the foundation of the temple. Those that only knew the misery of having no temple at all, praised the Lord with shouts of joy. To them, even this foundation seemed great. We ought to be thankful for the beginnings of mercy, though it be not yet perfect. But those who remembered the glory of the first temple, and considered how far inferior this was likely to be, wept with a loud voice. There was reason for it, and if they bewailed the sin that was the cause of this melancholy change, they did well. Yet it was wrong to cast a damp upon the common joys. They despised the day of small things, and were unthankful for the good they enjoyed. Let not the remembrance of former afflictions drown the sense of present mercies.

Chapter 4

The adversaries of the temple. (1-5) The building of the temple is hindered. (6-24)

@Verses 1-5 Every attempt to revive true religion will stir up the opposition of Satan, and of those in whom he works. The adversaries were the Samaritans, who had been planted in the @2 kings unite in the worship of the Lord, according to his word. Let those who discourage a good work, and weaken them that are employed in it, see whose pattern they follow.

@Verses 6-24 It is an old slander, that the prosperity of the church would be hurtful to kings and princes. Nothing can be more false, for true godliness teaches us to honour and obey our sovereign. But where the command of God requires one thing and the law of the land another, we must obey God rather than man, and patiently submit to the consequences. All who love the gospel should avoid all appearance of evil, lest they should encourage the adversaries of the church. The world is ever ready to believe any accusation against the people of God, and refuses to listen to them. The king suffered himself to be imposed upon by these frauds and falsehoods. Princes see and hear with other men's eyes and ears, and judge things as represented to them, which are often done falsely. But God's judgment is just; he sees things as they are.

Chapter 5

The leaders forward the building of the temple. (1,2) letter against the Jews. (3-17)

@Verses 1-2 The building of the temple was stopped about fifteen years. Then they had two good ministers, who urged them to go on with the work. It is a sign that God has mercy in store for a people, when he raises up prophets to be helpers in the way and work of God, as guides, overseers, and rulers. In Haggai, we see what great things God does by his word, which he magnifies above all his name, and by his Spirit working with it.

@Verses 3-17 While employed in God's work, we are under his special protection; his eye is upon us for good. This should keep us to our duty, and encourage us therein, when difficulties are ever so discouraging. The elders of the Jews gave the Samaritans an account of their proceedings. Let us learn hence, with meekness and fear, to give a reason of the hope that is in us; let us rightly understand, and then readily declare, what we do in God's service, and why we do it. And while in this world, we always shall have to confess, that our sins have provoked the wrath of God. All our sufferings spring from thence, and all our comforts from his unmerited mercy. However the work may seem to be hindered, yet the Lord Jesus Christ is carrying it on, his people are growing unto a holy temple in the Lord, for a habitation of God through the Spirit.

Chapter 6

The decree for completing the temple. (1-12) The temple is finished. (13-22)

@Verses 1-12 When God's time is come for fulfilling his gracious purposes concerning his church, he will raise up instruments to do it, from whom such good service was not expected. While our thoughts are directed to this event, we are led by Zechariah to fix our regard on a nobler, a spiritual building. The Lord Jesus Christ continues to lay one stone upon another: let us assist the great design. Difficulties delay the progress of this sacred edifice. Yet let not opposition discourage us, for in due season it will be completed to his abundant praise. He shall bring forth the head-stone thereof with shoutings, crying, Grace, grace unto it.

@Verses 13-22 The gospel church, that spiritual temple, is long in the building, but it will be finished at last, when the mystical body is completed. Every believer is a living temple, building up himself in his most holy faith: much opposition is given to this work by Satan and our own corruptions. We trifle, and proceed in it with many stops and pauses; but He that has begun the good work, will see it performed. Then spirits of just men will be made perfect. By getting their sins taken away, the Jews would free themselves from the sting of their late troubles. Their service was with joy. Let us welcome holy ordinances with joy, and serve the Lord with gladness.

Chapter 7

Ezra goes up to Jerusalem. (1-10) The commission to Ezra. (11-26) Ezra blesses God for his favour. (27,28)

@Verses 1-10 Ezra went from Babylon to Jerusalem, for the good of his country. The king was kind to him; he granted all his requests, whatever Ezra desired to enable him to serve his country. When he went, many went with him; he obtained favour from his king, by the Divine favour. Every creature is that to us, which God makes it to be. We must see the hand of God in the events that befal us, and acknowledge him with thankfulness.

@Verses 11-26 The liberality of heathen kings to support the worship of God, reproached the conduct of many kings of Judah, and will rise up in judgment against the covetousness of wealthy professed Christians, who will not promote the cause of God. But the weapons of Christian ministers are not carnal. Faithful preaching, holy lives, fervent prayers, and patient suffering when called to it, are the means to bring men into obedience to Christ.

@Verses 27-28 Two things Ezra blessed God for: 1. For his commission. If any good appear in our hearts, or in the hearts of others, we must own that God put it there, and bless him; it is he that worketh in us, both to will and to do that which is good. 2. For his encouragement: God has extended mercy to me. Ezra was a man of courage, yet he ascribed this not to his own heart, but to God's hand. If God give us his hand, we are bold and cheerful; if he withdraw it, we are weak as water. Whatever we are enabled to do for God and those around us, God must have all the glory.

Chapter 8

The companions of Ezra. (1-20) Ezra implores God's blessing. (21-23) Treasures committed to the priests. (24-30) Ezra arrives at Jerusalem. (31-36)

@Verses 1-20 Ezra assembles the outcasts of Israel, and the dispersed of Judah. God raised up the spirits of a small remnant to accompany him. What a pity that good men should omit a good work, for want of being spoken to!

@Verses 21-23 Ezra procured Levites to go with him; but what will that avail, unless he have God with him? Those who seek God, are safe under the shadow of his wings, even in their greatest dangers; but those who forsake him, are always exposed. When entering upon any new state of life, our care should be, to bring none of the guilt of the sins of our former condition into it. When we are in any peril, let us be at peace with God, and then nothing can do us any real hurt. All our concerns about ourselves, our families, and our estates, it is our wisdom and duty, by prayer to commit to God, and to leave the care of them with him. And, on some occasions, we should decline advantages which are within our reach, lest we should cause others to stumble, and so our God be dishonoured. Let us ask wisdom of God, that we may know how to use or to refuse lawful things. We shall be no losers by venturing, suffering, or giving up for the Lord's sake. Their prayers were answered, and the event declared it. Never have any that sought God in earnest, found that they sought him in vain. In times of difficulty and danger, to set a season apart for secret or for social prayer, is the best method for relief we can take.

@Verses 24-30 Do we expect that God should, by his providence, keep that which belongs to us, let us, by his grace, keep that which belongs to him. Let God's honour and interest be our care; and then we may expect that our lives and comforts will be his.

@Verses 31-36 Enemies laid wait for the Jews, but God protected them. Even the common perils of journeys, call us to go out with prayer, and to return with praise and thanksgiving. But what shall we render when the Lord has led us safely through the pilgrimage of life, through the gloomy vale of death, out of the reach of all our enemies, into everlasting happiness! Among their sacrifices they had a sin-offering. The atonement sweetens and secures every mercy to us, which will not be truly comfortable, unless sin be taken away, and our peace made with God. Then had the church rest. The expressions here used, direct us to the deliverance of sinners from spiritual bondage, and their pilgrimage to the heavenly Jerusalem, under the care and protection of their God and Saviour.

Chapter 9

Ezra mourns for the Jews' conduct. (1-4) Ezra's confession of sins. (5-15)

@Verses 1-4 Many corruptions lurk out of the view of the most careful rulers. Some of the people disobeyed the express command of God, which forbade all marriages with the heathen, @deuteronomy 7 . Disbelief of God's all-sufficiency, is at the bottom of the sorry shifts we make to help ourselves. They exposed themselves and their children to the peril of idolatry, that had ruined their church and nation. Carnal professors may make light of such connexions, and try to explain away the exhortations to be separate; but those who are best acquainted with the word of God, will treat the subject in another manner. They must forebode the worst from such unions. The evils excused, and even pleaded for; by many professors, astonish and cause regret in the true believer. All who profess to be God's people, ought to strengthen those that appear and act against vice and profaneness.

@Verses 5-15 The sacrifice, especially the evening sacrifice, was a type of the blessed Lamb of God, who in the evening of the world, was to take away sin by the sacrifice of himself. Ezra's address is a penitent confession of sin, the sin of his people. But let this be the comfort of true penitents, that though their sins reach to the heavens, God's mercy is in the heavens. Ezra, speaking of sin, speaks as one much ashamed. Holy shame is as necessary in true repentance as holy sorrow. Ezra speaks as much amazed. The discoveries of guilt cause amazement; the more we think of sin, the worse it looks. Say, God be merciful to me sinner. Ezra speaks as one much afraid. There is not a surer or saddler presage of ruin, than turning to sin, after great judgments, and great deliverances. Every one in the church of God, has to wonder that he has not wearied out the Lord's patience, and brought destruction upon himself. What then must be the case of the ungodly? But though the true penitent has nothing to plead in his own behalf, the heavenly Advocate pleads most powerfully for him.

Chapter 10

Ezra encourages to reformation. (1-5) He assembles the people. (6-14) Reformation effected. (15-44)

@Verses 1-5 Shechaniah owned the national guilt. The case is sad, but it is not desperate; the disease threatening, but not incurable. Now that the people begin to lament, a spirit of repentance seems to be poured out; now there is hope that God will forgive, and have mercy. The sin that rightly troubles us, shall not ruin us. In melancholy times we must observe what makes for us, as well as against us. And there may be good hopes through grace, even where there is the sense of great guilt before God. The case is plain; what has been done amiss, must be undone again as far as possible; nothing less than this is true repentance. Sin must be put away, with a resolution never to have any thing more to do with it. What has been unjustly got, must be restored. Arise, be of good courage. Weeping, in this case, is good, but reforming is better. As to being unequally yoked with unbelievers, such marriages, it is certain, are sinful, and ought not to be made; but now they are not null, as they were before the gospel did away the separation between Jews and Gentiles.

@Verses 6-14 There is hope concerning people, when they are convinced, not only that it is good to part with their sins, but that it is necessary; we must do it, or we are undone. So rich is the mercy, and so plenteous the redemption of God, that there is hope for the vilest who hear the gospel, and are willing to accept of free salvation. When sinners mourn for their sins, and tremble at the word of God, there is hope that they will forsake them. To affect others with godly sorrow or love to God, we must ourselves be affected. It was carefully agreed how this affair should be carried on. That which is hastily resolved on seldom proves lasting.

@Verses 15-44 The best reformers can but do their endeavour; when the Redeemer himself shall come to Zion, he shall effectually turn away ungodliness from Jacob. And when sin is repented of and forsaken, God will forgive it; but the blood of Christ, our Sin-offering, is the only atonement which takes away our guilt. No seeming repentance or amendment will benefit those who reject Him, for self-dependence proves them still unhumbled. All the names written in the book of life, are those of penitent sinners, not of self-righteous persons, who think they have no need of repentance.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Galatians

Chapter 1

The churches in Galatia were formed partly of converted Jews, and partly of Gentile converts, as was generally the case. St. Paul asserts his apostolic character and the doctrines he taught, that he might confirm the Galatian churches in the faith of Christ, especially with respect to the important point of justification by faith alone. Thus the subject is mainly the same as that which is discussed in the epistle to the Romans, that is, justification by faith alone. In this epistle, however, attention is particularly directed to the point, that men are justified by faith without the works of the law of Moses. Of the importance of the doctrines prominently set forth in this epistle, Luther thus speaks: "We have to fear as the greatest and nearest danger, lest Satan take from us this doctrine of faith, and bring into the church again the doctrine of works and of men's traditions. Wherefore it is very necessary that this doctrine be kept in continual practice and public exercise, both of reading and hearing. If this doctrine be lost, then is also the doctrine of truth, life and salvation, lost and gone."

The apostle Paul asserts his apostolic character against such as lessened it. (1-5) He reproves the Galatians for revolting from the gospel of Christ under the influence of evil teachers. (6-9) He proves the Divine authority of his doctrine and mission; and declares what he was before his conversion and calling. (10-14) And how he proceeded after it. (15-24)

@Verses 1-5 St. Paul was an apostle of Jesus Christ; he was expressly appointed by him, consequently by God the Father, who is one with him in respect of his Divine nature, and who appointed Christ as Mediator. Grace, includes God's good-will towards us, and his good work upon us; and peace, all that inward comfort, or outward prosperity, which is really needful for us. They come from God the Father, as the Fountain, through Jesus Christ. But observe, first grace, and then peace; there can be no true peace without grace. Christ gave himself for our sins, to make atonement for us: this the justice of God required, and to this he freely submitted. Here is to be observed the infinite greatness of the price bestowed, and then it will appear plainly, that the power of sin is so great, that it could by no means be put away except the Son of God be given for it. He that considers these things well, understands that sin is a thing the most horrible that can be expressed; which ought to move us, and make us afraid indeed. Especially mark well the words, "for our sins." For here our weak nature starts back, and would first be made worthy by her own works. It would bring him that is whole, and not him that has need of a physician. Not only to redeem us from the wrath of God, and the curse of the law; but also to recover us from wicked practices and customs, to which we are naturally enslaved. But it is in vain for those who are not delivered from this present evil world by the sanctification of the Spirit, to expect that they are freed from its condemnation by the blood of Jesus.

@Verses 6-9 Those who would establish any other way to heaven than what the gospel of Christ reveals, will find themselves wretchedly mistaken. The apostle presses upon the Galatians a due sense of their guilt in forsaking the gospel way of justification; yet he reproves with tenderness, and represents them as drawn into it by the arts of some that troubled them. In reproving others, we should be faithful, and yet endeavour to restore them in the spirit of meekness. Some would set up the works of the law in the place of Christ's righteousness, and thus they corrupted Christianity. The apostle solemnly denounces, as accursed, every one who attempts to lay so false a foundation. All other gospels than that of the grace of Christ, whether more flattering to self-righteous pride, or more favourable to worldly lusts, are devices of Satan. And while we declare that to reject the moral law as a rule of life, tends to dishonour Christ, and destroy true religion, we must also declare, that all dependence for justification on good works, whether real or supposed, is as fatal to those who persist in it. While we are zealous for good works, let us be careful not to put them in the place of Christ's righteousness, and not to advance any thing which may betray others into so dreadful a delusion.

@Verses 10-14 In preaching the gospel, the apostle sought to bring persons to the obedience, not of men, but of God. But Paul would not attempt to alter the doctrine of Christ, either to gain their favour, or to avoid their fury. In so important a matter we must not fear the frowns of men, nor seek their favour, by using words of men's wisdom. Concerning the manner wherein he received the gospel, he had it by revelation from Heaven. He was not led to Christianity, as many are, merely by education.

@Verses 15-24 St. Paul was wonderfully brought to the knowledge and faith of Christ. All who are savingly converted, are called by the grace of God; their conversion is wrought by his power and grace working in them. It will but little avail us to have Christ revealed to us, if he is not also revealed in us. He instantly prepared to obey, without hesitating as to his worldly interest, credit, ease, or life itself. And what matter of thanksgiving and joy is it to the churches of Christ, when they hear of such instances to the praise of the glory of his grace, whether they have ever seen them or not! They glorify God for his power and mercy in saving such persons, and for all the service to his people and cause that is done, and may be further expected from them.

Chapter 2

The apostle declares his being owned as an apostle of the Gentiles. (1-10) He had publicly opposed Peter for judaizing. (11-14) And from thence he enters upon the doctrine of justification by faith in Christ, without the works of the law. (15-21)

@Verses 1-10 Observe the apostle's faithfulness in giving a full account of the doctrine he had preached among the Gentiles, and was still resolved to preach, that of Christianity, free from all mixture of Judaism. This doctrine would be ungrateful to many, yet he was not afraid to own it. His care was, lest the success of his past labours should be lessened, or his future usefulness be hindered. While we simply depend upon God for success to our labours, we should use every proper caution to remove mistakes, and against opposers. There are things which may lawfully be complied with, yet, when they cannot be done without betraying the truth, they ought to be refused. We must not give place to any conduct, whereby the truth of the gospel would be reflected upon. Though Paul conversed with the other apostles, yet he did not receive any addition to his knowledge, or authority, from them. Perceiving the grace given to him, they gave unto him and Barnabas the right hand of fellowship, whereby they acknowledged that he was designed to the honour and office of an apostle as well as themselves. They agreed that these two should go to the heathen, while they continued to preach to the Jews; judging it agreeable to the mind of Christ, so to divide their work. Here we learn that the gospel is not ours, but God's; and that men are but the keepers of it; for this we are to praise God. The apostle showed his charitable disposition, and how ready he was to own the Jewish converts as brethren, though many would scarcely allow the like favour to the converted Gentiles; but mere difference of opinion was no reason to him why he should not help them. Herein is a pattern of Christian charity, which we should extend to all the disciples of Christ.

@Verses 11-14 Notwithstanding Peter's character, yet, when Paul saw him acting so as to hurt the truth of the gospel and the peace of the church, he was not afraid to reprove him. When he saw that Peter and the others did not live up to that principle which the gospel taught, and which they professed, namely, That by the death of Christ the partition wall between Jew and Gentile was taken down, and the observance of the law of Moses was no longer in force; as Peter's offence was public, he publicly reproved him. There is a very great difference between the prudence of St. Paul, who bore with, and used for a time, the ceremonies of the law as not sinful, and the timid conduct of St. Peter, who, by withdrawing from the Gentiles, led others to think that these ceremonies were necessary.

@Verses 15-19 Paul, having thus shown he was not inferior to any apostle, not to Peter himself, speaks of the great foundation doctrine of the gospel. For what did we believe in Christ? Was it not that we might be justified by the faith of Christ? If so, is it not foolish to go back to the law, and to expect to be justified by the merit of moral works, or sacrifices, or ceremonies? The occasion of this declaration doubtless arose from the ceremonial law; but the argument is quite as strong against all dependence upon the works of the moral law, as respects justification. To give the greater weight to this, it is added, But if, while we seek to be justified by Christ, we ourselves also are found sinners, is Christ the minister of sin? This would be very dishonourable to Christ, and also very hurtful to them. By considering the law itself, he saw that justification was not to be expected by the works of it, and that there was now no further need of the sacrifices and cleansings of it, since they were done away in Christ, by his offering up himself a sacrifice for us. He did not hope or fear any thing from it; any more than a dead man from enemies. But the effect was not a careless, lawless life. It was necessary, that he might live to God, and be devoted to him through the motives and grace of the gospel. It is no new prejudice, though a most unjust one, that the doctrine of justification by faith alone, tends to encourage people in sin. Not so, for to take occasion from free grace, or the doctrine of it, to live in sin, is to try to make Christ the minister of sin, at any thought of which all Christian hearts would shudder.

@Verses 20-21 Here, in his own person, the apostle describes the spiritual or hidden life of a believer. The old man is crucified, @romans 6:6 , but the new man is living; sin is mortified, and grace is quickened. He has the comforts and the triumphs of grace; yet that grace is not from himself, but from another. Believers see themselves living in a state of dependence on Christ. Hence it is, that though he lives in the flesh, yet he does not live after the flesh. Those who have true faith, live by that faith; and faith fastens upon Christ's giving himself for us. He loved me, and gave himself for me. As if the apostle said, The Lord saw me fleeing from him more and more. Such wickedness, error, and ignorance were in my will and understanding, that it was not possible for me to be ransomed by any other means than by such a price. Consider well this price. Here notice the false faith of many. And their profession is accordingly; they have the form of godliness without the power of it. They think they believe the articles of faith aright, but they are deceived. For to believe in Christ crucified, is not only to believe that he was crucified, but also to believe that I am crucified with him. And this is to know Christ crucified. Hence we learn what is the nature of grace. God's grace cannot stand with man's merit. Grace is no grace unless it is freely given every way. The more simply the believer relies on Christ for every thing, the more devotedly does he walk before Him in all his ordinances and commandments. Christ lives and reigns in him, and he lives here on earth by faith in the Son of God, which works by love, causes obedience, and changes into his holy image. Thus he neither abuses the grace of God, nor makes it in vain.

Chapter 3

The Galatians reproved for departing from the great doctrine of justification alone, through faith in Christ. (1-5) This doctrine established from the example of Abraham. (6-9) From the tenor of the law and the severity of its curse. (10-14) From the covenant of promises, which the law could not disannul. (15-18) The law was a school master to lead them to Christ. (19-25) Under the gospel state true believers are all one in Christ. (26-29)

@Verses 1-5 Several things made the folly of the Galatian Christians worse. They had the doctrine of the cross preached, and the Lord's supper administered among them, in both which Christ crucified, and the nature of his sufferings, had been fully and clearly set forth. Had they been made partakers of the Holy Spirit, by the ministration of the law, or on account of any works done by them in obedience thereto? Was it not by their hearing and embracing the doctrine of faith in Christ alone for justification? Which of these had God owned with tokens of his favour and acceptance? It was not by the first, but the last. And those must be very unwise, who suffer themselves to be turned away from the ministry and doctrine which have been blessed to their spiritual advantage. Alas, that men should turn from the all-important doctrine of Christ crucified, to listen to useless distinctions, mere moral preaching, or wild fancies! The god of this world, by various men and means, has blinded men's eyes, lest they should learn to trust in a crucified Saviour. We may boldly demand where the fruits of the Holy Spirit are most evidently brought forth? whether among those who preach justification by the works of the law, or those who preach the doctrine of faith? Assuredly among the latter.

@Verses 6-14 The apostle proves the doctrine he had blamed the Galatians for rejecting; namely, that of justification by faith without the works of the law. This he does from the example of Abraham, whose faith fastened upon the word and promise of God, and upon his believing he was owned and accepted of God as a righteous man. The Scripture is said to foresee, because the Holy Spirit that indited the Scripture did foresee. Through faith in the promise of God he was blessed; and it is only in the same way that others obtain this privilege. Let us then study the object, nature, and effects of Abraham's faith; for who can in any other way escape the curse of the holy law? The curse is against all sinners, therefore against all men; for all have sinned, and are become guilty before God: and if, as transgressors of the law, we are under its curse, it must be vain to look for justification by it. Those only are just or righteous who are freed from death and wrath, and restored into a state of life in the favour of God; and it is only through faith that persons become righteous. Thus we see that justification by faith is no new doctrine, but was taught in the church of God, long before the times of the gospel. It is, in truth, the only way wherein any sinners ever were, or can be justified. Though deliverance is not to be expected from the law, there is a way open to escape the curse, and regain the favour of God, namely, through faith in Christ. Christ redeemed us from the curse of the law; being made sin, or a sin-offering, for us, he was made a curse for us; not separated from God, but laid for a time under the Divine punishment. The heavy sufferings of the Son of God, more loudly warn sinners to flee from the wrath to come, than all the curses of the law; for how can God spare any man who remains under sin, seeing that he spared not his own Son, when our sins were charged upon him? Yet at the same time, Christ, as from the cross, freely invites sinners to take refuge in him.

@Verses 15-18 The covenant God made with Abraham, was not done away by the giving the law to Moses. The covenant was made with Abraham and his Seed. It is still in force; Christ abideth for ever in his person, and his spiritual seed, who are his by faith. By this we learn the difference between the promises of the law and those of the gospel. The promises of the law are made to the person of every man; the promises of the gospel are first made to Christ, then by him to those who are by faith ingrafted into Christ. Rightly to divide the word of truth, a great difference must be put between the promise and the law, as to the inward affections, and the whole practice of life. When the promise is mingled with the law, it is made nothing but the law. Let Christ be always before our eyes, as a sure argument for the defence of faith, against dependence on human righteousness.

@Verses 19-22 If that promise was enough for salvation, wherefore then serveth the law? The Israelites, though chosen to be God's peculiar people, were sinners as well as others. The law was not intended to discover a way of justification, different from that made known by the promise, but to lead men to see their need of the promise, by showing the sinfulness of sin, and to point to Christ, through whom alone they could be pardoned and justified. The promise was given by God himself; the law was given by the ministry of angels, and the hand of a mediator, even Moses. Hence the law could not be designed to set aside the promise. A mediator, as the very term signifies, is a friend that comes between two parties, and is not to act merely with and for one of them. The great design of the law was, that the promise by faith of Jesus Christ, might be given to those that believe; that, being convinced of their guilt, and the insufficiency of the law to effect a righteousness for them, they might be persuaded to believe on Christ, and so obtain the benefit of the promise. And it is not possible that the holy, just, and good law of God, the standard of duty to all, should be contrary to the gospel of Christ. It tends every way to promote it.

@Verses 23-25 The law did not teach a living, saving knowledge; but, by its rites and ceremonies, especially by its sacrifices, it pointed to Christ, that they might be justified by faith. And thus it was, as the word properly signifies, a servant, to lead to Christ, as children are led to school by servants who have the care of them, that they might be more fully taught by Him the true way of justification and salvation, which is only by faith in Christ. And the vastly greater advantage of the gospel state is shown, under which we enjoy a clearer discovery of Divine grace and mercy than the Jews of old. Most men continue shut up as in a dark dungeon, in love with their sins, being blinded and lulled asleep by Satan, through wordly pleasures, interests, and pursuits. But the awakened sinner discovers his dreadful condition. Then he feels that the mercy and grace of God form his only hope. And the terrors of the law are often used by the convincing Spirit, to show the sinner his need of Christ, to bring him to rely on his sufferings and merits, that he may be justified by faith. Then the law, by the teaching of the Holy Spirit, becomes his loved rule of duty, and his standard for daily self-examination. In this use of it he learns to depend more simply on the Saviour.

@Verses 26-29 Real Christians enjoy great privileges under the gospel; and are no longer accounted servants, but sons; not now kept at such a distance, and under such restraints as the Jews were. Having accepted Christ Jesus as their Lord and Saviour, and relying on him alone for justification and salvation, they become the sons of God. But no outward forms or profession can secure these blessings; for if any man have not the Spirit of Christ, he is none of his. In baptism we put on Christ; therein we profess to be his disciples. Being baptized into Christ, we are baptized into his death, that as he died and rose again, so we should die unto sin, and walk in newness and holiness of life. The putting on of Christ according to the gospel, consists not in outward imitation, but in a new birth, an entire change. He who makes believers to be heirs, will provide for them. Therefore our care must be to do the duties that belong to us, and all other cares we must cast upon God. And our special care must be for heaven; the things of this life are but trifles. The city of God in heaven, is the portion or child's part. Seek to be sure of that above all things.

Chapter 4

The folly of returning to legal observances for justification. (1-7) The happy change made in the Gentile believers. (8-11) The apostle reasons against following false teachers. (12-18) He expresses his earnest concern for them. (19,20) And then explains the difference between what is to be expected from the law, and from the gospel. (21-31)

@Verses 1-7 The apostle deals plainly with those who urged the law of Moses together with the gospel of Christ, and endeavoured to bring believers under its bondage. They could not fully understand the meaning of the law as given by Moses. And as that was a dispensation of darkness, so of bondage; they were tied to many burdensome rites and observances, by which they were taught and kept subject like a child under tutors and governors. We learn the happier state of Christians under the gospel dispensation. From these verses see the wonders of Divine love and mercy; particularly of God the Father, in sending his Son into the world to redeem and save us; of the Son of God, in submitting so low, and suffering so much for us; and of the Holy Spirit, in condescending to dwell in the hearts of believers, for such gracious purposes. Also, the advantages Christians enjoy under the gospel. Although by nature children of wrath and disobedience, they become by grace children of love, and partake of the nature of the children of God; for he will have all his children resemble him. Among men the eldest son is heir; but all God's children shall have the inheritance of eldest sons. May the temper and conduct of sons ever show our adoption; and may the Holy Spirit witness with our spirits that we are children and heirs of God.

@Verses 8-11 The happy change whereby the Galatians were turned from idols to the living God, and through Christ had received the adoption of sons, was the effect of his free and rich grace; they were laid under the greater obligation to keep to the liberty wherewith he had made them free. All our knowledge of God begins on his part; we know him because we are known of him. Though our religion forbids idolatry, yet many practise spiritual idolatry in their hearts. For what a man loves most, and cares most for, that is his god: some have their riches for their god, some their pleasures, and some their lusts. And many ignorantly worship a god of their own making; a god made all of mercy and no justice. For they persuade themselves that there is mercy for them with God, though they repent not, but go on in their sins. It is possible for those who have made great professions of religion, to be afterwards drawn aside from purity and simplicity. And the more mercy God has shown, in bringing any to know the gospel, and the liberties and privileges of it, the greater their sin and folly in suffering themselves to be deprived of them. Hence all who are members of the outward church should learn to fear and to suspect themselves. We must not be content because we have some good things in ourselves. Paul fears lest his labour is in vain, yet he still labours; and thus to do, whatever follows, is true wisdom and the fear of God. This every man must remember in his place and calling.

@Verses 12-18 The apostle desires that they would be of one mind with him respecting the law of Moses, as well as united with him in love. In reproving others, we should take care to convince them that our reproofs are from sincere regard to the honour of God and religion and their welfare. The apostle reminds the Galatians of the difficulty under which he laboured when he first came among them. But he notices, that he was a welcome messenger to them. Yet how very uncertain are the favour and respect of men! Let us labour to be accepted of God. You once thought yourselves happy in receiving the gospel; have you now reason to think otherwise? Christians must not forbear speaking the truth, for fear of offending others. The false teachers who drew the Galatians from the truth of the gospel were designing men. They pretended affection, but they were not sincere and upright. An excellent rule is given. It is good to be zealous always in a good thing; not for a time only, or now and then, but always. Happy would it be for the church of Christ, if this zeal was better maintained.

@Verses 19-20 The Galatians were ready to account the apostle their enemy, but he assures them he was their friend; he had the feelings of a parent toward them. He was in doubt as to their state, and was anxious to know the result of their present delusions. Nothing is so sure a proof that a sinner has passed into a state of justification, as Christ being formed in him by the renewal of the Holy Spirit; but this cannot be hoped for, while men depend on the law for acceptance with God.

@Verses 21-27 The difference between believers who rested in Christ only, and those who trusted in the law, is explained by the histories of Isaac and Ishmael. These things are an allegory, wherein, beside the literal and historical sense of the words, the Spirit of God points out something further. Hagar and Sarah were apt emblems of the two different dispensations of the covenant. The heavenly Jerusalem, the true church from above, represented by Sarah, is in a state of freedom, and is the mother of all believers, who are born of the Holy Spirit. They were by regeneration and true faith, made a part of the true seed of Abraham, according to the promise made to him.

@Verses 28-31 The history thus explained is applied. So then, brethren, we are not children of the bond-woman, but of the free. If the privileges of all believers were so great, according to the new covenant, how absurd for the Gentile converts to be under that law, which could not deliver the unbelieving Jews from bondage or condemnation! We should not have found out this allegory in the history of Sarah and Hagar, if it had not been shown to us, yet we cannot doubt it was intended by the Holy Spirit. It is an explanation of the subject, not an argument in proof of it. The two covenants of works and grace, and legal and evangelical professors, are shadowed forth. Works and fruits brought forth in a man's own strength, are legal. But if arising from faith in Christ, they are evangelical. The first covenant spirit is of bondage unto sin and death. The second covenant spirit is of liberty and freedom; not liberty to sin, but in and unto duty. The first is a spirit of persecution; the second is a spirit of love. Let those professors look to it, who have a violent, harsh, imposing spirit, towards the people of God. Yet as Abraham turned aside to Hagar, so it is possible a believer may turn aside in some things to the covenant of works, when through unbelief and neglect of the promise he acts according to the law, in his own strength; or in a way of violence, not of love, towards the brethren. Yet it is not his way, not his spirit to do so; hence he is never at rest, till he returns to his dependence on Christ again. Let us rest our souls on the Scriptures, and by a gospel hope and cheerful obedience, show that our conversation and treasure are indeed in heaven.

Chapter 5

An earnest exhortation to stand fast in the liberty of the gospel. (1-12) To take heed of indulging a sinful temper. (13-15) And to walk in the Spirit, and not to fulfil the lusts of the flesh: the works of both are described. (16-26)

@Verses 1-6 Christ will not be the Saviour of any who will not own and rely upon him as their only Saviour. Let us take heed to the warnings and persuasions of the apostle to stedfastness in the doctrine and liberty of the gospel. All true Christians, being taught by the Holy Spirit, wait for eternal life, the reward of righteousness, and the object of their hope, as the gift of God by faith in Christ; and not for the sake of their own works. The Jewish convert might observe the ceremonies or assert his liberty, the Gentile might disregard them or might attend to them, provided he did not depend upon them. No outward privileges or profession will avail to acceptance with God, without sincere faith in our Lord Jesus. True faith is a working grace; it works by love to God, and to our brethren. May we be of the number of those who, through the Spirit, wait for the hope of righteousness by faith. The danger of old was not in things of no consequence in themselves, as many forms and observances now are. But without faith working by love, all else is worthless, and compared with it other things are of small value.

@Verses 7-12 The life of a Christian is a race, wherein he must run, and hold on, if he would obtain the prize. It is not enough that we profess Christianity, but we must run well, by living up to that profession. Many who set out fairly in religion, are hindered in their progress, or turn out of the way. It concerns those who begin to turn out of the way, or to tire in it, seriously to inquire what hinders them. The opinion or persuasion, ver. @8 , was, no doubt, that of mixing the works of the law with faith in Christ in justification. The apostle leaves them to judge whence it must arise, but sufficiently shows that it could be owing to none but Satan. It is dangerous for Christian churches to encourage those who follow, but especially who spread, destructive errors. And in reproving sin and error, we should always distinguish between the leaders and the led. The Jews were offended, because Christ was preached as the only salvation for sinners. If Paul and others would have admitted that the observance of the law of Moses was to be joined with faith in Christ, as necessary to salvation, then believers might have avoided many of the sufferings they underwent. The first beginnings of such leaven should be opposed. And assuredly those who persist in disturbing the church of Christ must bear their judgment.

@Verses 13-15 The gospel is a doctrine according to godliness, 1Ti 6:3, and is so far from giving the least countenance to sin, that it lays us under the strongest obligation to avoid and subdue it. The apostle urges that all the law is fulfilled in one word, even in this, Thou shalt love thy neighbour as thyself. If Christians, who should help one another, and rejoice one another, quarrel, what can be expected but that the God of love should deny his grace, that the Spirit of love should depart, and the evil spirit, who seeks their destruction, should prevail? Happy would it be, if Christians, instead of biting and devouring one another on account of different opinions, would set themselves against sin in themselves, and in the places where they live.

@Verses 16-26 If it be our care to act under the guidance and power of the blessed Spirit, though we may not be freed from the stirrings and oppositions of the corrupt nature which remains in us, it shall not have dominion over us. Believers are engaged in a conflict, in which they earnestly desire that grace may obtain full and speedy victory. And those who desire thus to give themselves up to be led by the Holy Spirit, are not under the law as a covenant of works, nor exposed to its awful curse. Their hatred of sin, and desires after holiness, show that they have a part in the salvation of the gospel. The works of the flesh are many and manifest. And these sins will shut men out of heaven. Yet what numbers, calling themselves Christians, live in these, and say they hope for heaven! The fruits of the Spirit, or of the renewed nature, which we are to do, are named. And as the apostle had chiefly named works of the flesh, not only hurtful to men themselves, but tending to make them so to one another, so here he chiefly notices the fruits of the Spirit, which tend to make Christians agreeable one to another, as well as to make them happy. The fruits of the Spirit plainly show, that such are led by the Spirit. By describing the works of the flesh and fruits of the Spirit, we are told what to avoid and oppose, and what we are to cherish and cultivate; and this is the sincere care and endeavour of all real Christians. Sin does not now reign in their mortal bodies, so that they obey it, Ro 6:12, for they seek to destroy it. Christ never will own those who yield themselves up to be the servants of sin. And it is not enough that we cease to do evil, but we must learn to do well. Our conversation will always be answerable to the principle which guides and governs us, @romans 8:5 . We must set ourselves in earnest to mortify the deeds of the body, and to walk in newness of life. Not being desirous of vain-glory, or unduly wishing for the esteem and applause of men, not provoking or envying one another, but seeking to bring forth more abundantly those good fruits, which are, through Jesus Christ, to the praise and glory of God.

Chapter 6

Exhortations to meekness, gentleness, and humility. (1-5) To kindness towards all men, especially believers. (6-11) The Galatians guarded against the judaizing teachers. (12-15) A solemn blessing. (16-18)

@Verses 1-5 We are to bear one another's burdens. So we shall fulfil the law of Christ. This obliges to mutual forbearance and compassion towards each other, agreeably to his example. It becomes us to bear one another's burdens, as fellow-travellers. It is very common for a man to look upon himself as wiser and better than other men, and as fit to dictate to them. Such a one deceives himself; by pretending to what he has not, he puts a cheat upon himself, and sooner or later will find the sad effects. This will never gain esteem, either with God or men. Every one is advised to prove his own work. The better we know our own hearts and ways, the less shall we despise others, and the more be disposed to help them under infirmities and afflictions. How light soever men's sins seem to them when committed, yet they will be found a heavy burden, when they come to reckon with God about them. No man can pay a ransom for his brother; and sin is a burden to the soul. It is a spiritual burden; and the less a man feels it to be such, the more cause has he to suspect himself. Most men are dead in their sins, and therefore have no sight or sense of the spiritual burden of sin. Feeling the weight and burden of our sins, we must seek to be eased thereof by the Saviour, and be warned against every sin.

@Verses 6-11 Many excuse themselves from the work of religion, though they may make a show, and profess it. They may impose upon others, yet they deceive themselves if they think to impose upon God, who knows their hearts as well as actions; and as he cannot be deceived, so he will not be mocked. Our present time is seed time; in the other world we shall reap as we sow now. As there are two sorts of sowing, one to the flesh, and the other to the Spirit, so will the reckoning be hereafter. Those who live a carnal, sensual life, must expect no other fruit from such a course than misery and ruin. But those who, under the guidance and influences of the Holy Spirit, live a life of faith in Christ, and abound in Christian graces, shall of the Spirit reap life everlasting. We are all very apt to tire in duty, particularly in doing good. This we should carefully watch and guard against. Only to perseverance in well-doing is the reward promised. Here is an exhortation to all to do good in their places. We should take care to do good in our life-time, and make this the business of our lives. Especially when fresh occasions offer, and as far as our power reaches.

@Verses 12-15 Proud, vain, and carnal hearts, are content with just so much religion as will help to keep up a fair show. But the apostle professes his own faith, hope, and joy; and that his principal glory was in the cross of Christ. By which is here meant, his sufferings and death on the cross, the doctrine of salvation by a crucified Redeemer. By Christ, or by the cross of Christ, the world is crucified to the believer, and he to the world. The more we consider the sufferings of the Redeemer from the world, the less likely shall we be to love the world. The apostle was as little affected by its charms, as a beholder would be by any thing which had been graceful in the face of a crucified person, when he beholds it blackened in the agonies of death. He was no more affected by the objects around him, than one who is expiring would be struck with any of the prospects his dying eyes might view from the cross on which he hung. And as to those who have truly believed in Christ Jesus, all things are counted as utterly worthless compared with him. There is a new creation; old things are passed away, and new views and dispositions are brought in under the regenerating influences of God the Holy Spirit. Believers are brought into a new world, and being created in Christ Jesus unto good works, are formed to a life of holiness. It is a change of mind and heart, whereby we are enabled to believe in the Lord Jesus, and to live to God; and where this inward, practical religion is wanting, outward professions, or names, will never stand in any stead.

@Verses 16-18 A new creation to the image of Christ, as showing faith in him, is the greatest distinction between one man and another, and a blessing is declared on all who walk according to this rule. The blessings are, peace and mercy. Peace with God and our conscience, and all the comforts of this life, as far as they are needful. And mercy, an interest in the free love and favour of God in Christ, the spring and fountain of all other blessings. The written word of God is the rule we are to go by, both in its doctrines and precepts. May his grace ever be with our spirit, to sanctify, quicken, and cheer us, and may we always be ready to maintain the honour of that which is indeed our life. The apostle had in his body the marks of the Lord Jesus, the scars of wounds from persecuting enemies, for his cleaving to Christ, and the doctrine of the gospel. The apostle calls the Galatians his brethren, therein he shows his humility and his tender affection for them; and he takes his leave with a very serious prayer, that they might enjoy the favour of Christ Jesus, both in its effects and in its evidences. We need desire no more to make us happy than the grace of our Lord Jesus Christ. The apostle does not pray that the law of Moses, or the righteousness of works, but that the grace of Christ, might be with them; that it might be in their hearts and with their spirits, quickening, comforting, and strengthening them: to all which he sets his Amen; signifying his desire that so it might be, and his faith that so it would be.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Genesis

Chapter 1

Genesis is a name taken from the Greek, and signifies "the book of generation or production;" it is properly so called, as containing an account of the origin of all things. There is no other history so old. There is nothing in the most ancient book which exists that contradicts it; while many things recorded by the oldest heathen writers, or to be traced in the customs of different nations, confirm what is related in the book of Genesis.

God creates heaven and earth. (1,2) The creation of light. (3-5) God separates the earth from the waters, and makes it fruitful. (6-13) God forms the sun, moon, and stars. (14-19) Animals created. (20-25) Man created in the image of God. (26-28) Food appointed. (29,30) The work of creation ended and approved. (31)

@Verses 1-2 The first verse of the Bible gives us a satisfying and useful account of the origin of the earth and the heavens. The faith of humble Christians understands this better than the fancy of the most learned men. From what we see of heaven and earth, we learn the power of the great Creator. And let our make and place as men, remind us of our duty as Christians, always to keep heaven in our eye, and the earth under our feet. The Son of God, one with the Father, was with him when he made the world; nay, we are often told that the world was made by him, and nothing was made without him. Oh, what high thoughts should there be in our minds, of that great God whom we worship, and of that great Mediator in whose name we pray! And here, at the beginning of the sacred volume, we read of that Divine Spirit, whose work upon the heart of man is so often mentioned in other parts of the Bible. Observe, that at first there was nothing desirable to be seen, for the world was without form, and void; it was confusion, and emptiness. In like manner the work of grace in the soul is a new creation: and in a graceless soul, one that is not born again, there is disorder, confusion, and every evil work: it is empty of all good, for it is without God; it is dark, it is darkness itself: this is our condition by nature, till Almighty grace works a change in us.

@Verses 3-5 God said, Let there be light; he willed it, and at once there was light. Oh, the power of the word of God! And in the new creation, the first thing that is wrought in the soul is light: the blessed Spirit works upon the will and affections by enlightening the understanding. Those who by sin were darkness, by grace become light in the Lord. Darkness would have been always upon fallen man, if the Son of God had not come and given @1 john approved of. God divided the light from the darkness; for what fellowship has light with darkness? In heaven there is perfect light, and no darkness at all; in hell, utter darkness, and no gleam of light. The day and the night are the Lord's; let us use both to his honour, by working for him every day, and resting in him every night, meditating in his law both day and night.

@Verses 6-13 The earth was emptiness, but by a word spoken, it became full of God's riches, and his they are still. Though the use of them is allowed to man, they are from God, and to his service and honour they must be used. The earth, at his command, brings forth grass, herbs, and fruits. God must have the glory of all the benefit we receive from the produce of the earth. If we have, through grace, an interest in Him who is the Fountain, we may rejoice in him when the streams of temporal mercies are dried up.

@Verses 14-19 In the fourth day's work, the creation of the sun, moon, and stars is accounted for. All these are the works of God. The stars are spoken of as they appear to our eyes, without telling their number, nature, place, size, or motions; for the Scriptures were written, not to gratify curiosity, or make us astronomers, but to lead us to God, and make us saints. The lights of heaven are made to serve him; they do it faithfully, and shine in their season without fail. We are set as lights in this world to serve God; but do we in like manner answer the end of our creation? We do not: our light does not shine before God, as his lights shine before us. We burn our Master's candles, but do not mind our Master's work.

@Verses 20-25 God commanded the fish and fowl to be produced. This command he himself executed. Insects, which are more numerous than the birds and beasts, and as curious, seem to have been part of this day's work. The Creator's wisdom and power are to be admired as much in an ant as in an elephant. The power of God's providence preserves all things, and fruitfulness is the effect of his blessing.

@Verses 26-28 Man was made last of all the creatures: this was both an honour and a favour to him. Yet man was made the same day that the beasts were; his body was made of the same earth with theirs; and while he is in the body, he inhabits the same earth with them. God forbid that by indulging the body, and the desires of it, we should make ourselves like the beasts that perish! Man was to be a creature different from all that had been hitherto made. Flesh and spirit, heaven and earth, must be put together in him. God said, "Let us make man." Man, when he was made, was to glorify the Father, Son, and Holy Ghost. Into that great name we are baptized, for to that great name we owe our being. It is the soul of man that especially bears God's image. Man was made upright, @ecclesiastes 7:29 . His understanding saw Divine things clearly and truly; there were no errors or mistakes in his knowledge; his will consented at once, and in all things, to the will of God. His affections were all regular, and he had no bad appetites or passions. His thoughts were easily brought and fixed to the best subjects. Thus holy, thus happy, were our first parents in having the image of God upon them. But how is this image of God upon man defaced! May the Lord renew it upon our souls by his grace!

@Verses 29-30 Herbs and fruits must be man's food, including corn, and all the products of the earth. Let God's people cast their care upon him, and not be troubled about what they shall eat, and what they shall drink. He that feeds his birds will not starve his babes.

@Verse 31 When we come to think about our works, we find, to our shame, that much has been very bad; but when God saw his work, all was very good. Good, for it was all just as the Creator would have it to be. All his works, in all places of his dominion, bless him; and therefore, bless thou the Lord, O my soul. Let us bless God for the gospel of Christ, and when we consider his almighty power, let us sinners flee from the wrath to come. If new-created unto the image of God in holiness, we shall at length enter the "new heavens and new earth, wherein dwelleth righteousness."

Chapter 2

The first sabbath. (1-3) Particulars about the creation. (4-7) The planting of the garden of Eden. (8-14) Man is placed in it. (15) God's command. (16,17) The animals named, The making of woman, The Divine institution of marriage. (18-25)

@Verses 1-3 After six days, God ceased from all works of creation. In miracles, he has overruled nature, but never changed its settled course, or added to it. God did not rest as one weary, but as one well pleased. Notice the beginning of the kingdom of grace, in the sanctification, or keeping holy, of the sabbath day. The solemn observing of one day in seven as a day of holy rest and holy work, to God's honour, is the duty of all to whom God has made known his holy sabbaths. At this time none of the human race were in being but our first parents. For them the sabbath was appointed; and clearly for all succeeding generations also. The Christian sabbath, which we observe, is a seventh day, and in it we celebrate the rest of God the Son, and the finishing the work of our redemption.

@Verses 4-7 Here is a name given to the Creator, "Jehovah." Where the word "LORD" is printed in capital letters in our English Bibles, in the original it is "Jehovah." Jehovah is that name of God, which denotes that he alone has his being of himself, and that he gives being to all creatures and things. Further notice is taken of plants and herbs, because they were made and appointed to be food for man. The earth did not bring forth its fruits of itself: this was done by Almighty power. Thus grace in the soul grows not of itself in nature's soil, but is the work of God. Rain also is the gift of God; it came not till the Lord God caused it. Though God works by means, yet when he pleases he can do his own work without them; and though we must not tempt God in the neglect of means, we must trust God, both in the use and in the want of means. Some way or other, God will water the plants of his own planting. Divine grace comes down like the dew, and waters the church without noise. Man was made of the small dust, such as is on the surface of the earth. The soul was not made of the earth, as the body: pity then that it should cleave to the earth, and mind earthly things. To God we must shortly give an account, how we have employed these souls; and if it be found that we have lost them, though it were to gain the world, we are undone for ever! Fools despise their own souls, by caring for their bodies before their souls.

@Verses 8-14 The place fixed upon for Adam to dwell in, was not a palace, but a garden. The better we take up with plain things, and the less we seek things to gratify pride and luxury, the nearer we approach to innocency. Nature is content with a little, and that which is most natural; grace with less; but lust craves every thing, and is content with nothing. No delights can be satisfying to the soul, but those which God himself has provided and appointed for it. Eden signifies delight and pleasure. Wherever it was, it had all desirable conveniences, without any inconvenience, though no other house or garden on earth ever was so. It was adorned with every tree pleasant to the sight, and enriched with every tree that yielded fruit grateful to the taste and good for food. God, as a tender Father, desired not only Adam's profit, but his pleasure; for there is pleasure with innocency, nay there is true pleasure only in innocency. When Providence puts us in a place of plenty and pleasure, we ought to serve God with gladness of heart in the good things he gives us. Eden had two trees peculiar to itself. 1. There was the tree of life in the midst of the garden. Of this man might eat and live. Christ is now to us the Tree of life, @ 22:2 ; and the Bread of life, #Joh 6:48,51. 2. There was the tree of the knowledge of good and evil, so called because there was a positive revelation of the will of God about this tree, so that by it man might know moral good and evil. What is good? It is good not to eat of this tree. What is evil? It is evil to eat of this tree. In these two trees God set before Adam good and evil, the blessing and the curse.

@Verse 15 After God had formed Adam, he put him in the garden. All boasting was thereby shut out. Only he that made us can make us happy; he that is the Former of our bodies, and the Father of our spirits, and none but he, can fully provide for the happiness of both. Even in paradise itself man had to work. None of us were sent into the world to be idle. He that made our souls and bodies, has given us something to work with; and he that gave us this earth for our habitation, has made us something to work upon. The sons and heirs of heaven, while in this world, have something to do about this earth, which must have its share of their time and thoughts; and if they do it with an eye to God, they as truly serve him in it, as when they are upon their knees. Observe that the husbandman's calling is an ancient and honourable calling; it was needful even in paradise. Also, there is true pleasure in the business God calls us to, and employs us in. Adam could not have been happy if he had been idle: it is still God's law, He that will not work has @2 thessalonians

@Verses 16-17 Let us never set up our own will against the holy will of God. There was not only liberty allowed to man, in taking the fruits of paradise, but everlasting life made sure to him upon his obedience. There was a trial appointed of his obedience. By transgression he would forfeit his Maker's favour, and deserve his displeasure, with all its awful effects; so that he would become liable to pain, disease, and death. Worse than that, he would lose the holy image of God, and all the comfort of his favour; and feel the torment of sinful passions, and the terror of his Maker's vengeance, which must endure for ever with his never dying soul. The forbidding to eat of the fruit of a particular tree was wisely suited to the state of our first parents. In their state of innocence, and separated from any others, what opportunity or what temptation had they to break any of the ten commandments? The event proves that the whole human race were concerned in the trial and fall of our first parents. To argue against these things is to strive against stubborn facts, as well as Divine revelation; for man is sinful, and shows by his first actions, and his conduct ever afterwards, that he is ready to do evil. He is under the Divine displeasure, exposed to sufferings and death. The Scriptures always speak of man as of this sinful character, and in this miserable state; and these things are true of men in all ages, and of all nations.

@Verses 18-25 Power over the creatures was given to man, and as a proof of this he named them all. It also shows his insight into the works of God. But though he was lord of the creatures, yet nothing in this world was a help meet for man. From God are all our helpers. If we rest in God, he will work all for good. God caused deep sleep to fall on Adam; while he knows no sin, God will take care that he shall feel no pain. God, as her Father, brought the woman to the man, as his second self, and a help meet for him. That wife, who is of God's making by special grace, and of God's bringing by special providence, is likely to prove a help meet for a man. See what need there is, both of prudence and prayer in the choice of this relation, which is so near and so lasting. That had need to be well done, which is to be done for life. Our first parents needed no clothes for covering against cold or heat, for neither could hurt them: they needed none for ornament. Thus easy, thus happy, was man in his state of innocency. How good was God to him! How many favours did he load him with! How easy were the laws given to him! Yet man, being in honour, understood not his own interest, but soon became as the beasts that perish.

Chapter 3

The serpent deceives Eve. (1-5) Adam and Eve transgress the Divine command, and fall into sin and misery. (6-8) God calls upon Adam and Eve to answer. (9-13) The serpent cursed, The promised Seed. (14,15) The punishment of mankind. (16-19) The first clothing of mankind. (20,21) Adam and Eve are driven out from paradise. (22-24)

@Verses 1-5 Satan assaulted our first parents, to draw them to sin, and the temptation proved fatal to them. The tempter was the devil, in the shape and likeness of a serpent. Satan's plan was to draw our first parents to sin, and so to separate between them and their God. Thus the devil was from the beginning a murderer, and the great mischief maker. The person tempted was the woman: it was Satan's policy to enter into talk with her when she was alone. There are many temptations to which being alone gives great advantage; but the communion of saints tends very much to their strength and safety. Satan took advantage by finding her near the forbidden tree. They that would not eat the forbidden fruit, must not come near the forbidden tree. Satan tempted Eve, that by her he might tempt Adam. It is his policy to send temptations by hands we do not suspect, and by those that have most influence upon us. Satan questioned whether it were a sin or not, to eat of this tree. He did not disclose his design at first, but he put a question which seemed innocent. Those who would be safe, need to be shy of talking with the tempter. He quoted the command wrong. He spoke in a taunting way. The devil, as he is a liar, so he is a scoffer from the beginning; and scoffers are his children. It is the craft of Satan to speak of the Divine law as uncertain or unreasonable, and so to draw people to sin; it is our wisdom to keep up a firm belief of God's command, and a high respect for it. Has God said, Ye shall not lie, nor take his name in vain, nor be drunk, &c.? Yes, I am sure he has, and it is well said; and by his grace I will abide by it. It was Eve's weakness to enter into this talk with the serpent: she might have perceived by his question, that he had no good design, and should therefore have started back. Satan teaches men first to doubt, and then to deny. He promises advantage from their eating this fruit. He aims to make them discontented with their present state, as if it were not so good as it might be, and should be. No condition will of itself bring content, unless the mind be brought to it. He tempts them to seek preferment, as if they were fit to be gods. Satan ruined himself by desiring to be like the Most High, therefore he sought to infect our first parents with the same desire, that he might ruin them too. And still the devil draws people into his interest, by suggesting to them hard thoughts of God, and false hopes of advantage by sin. Let us, therefore, always think well of God as the best good, and think ill of sin as the worst evil: thus let us resist the devil, and he will flee from us.

@Verses 6-8 Observe the steps of the transgression: not steps upward, but downward toward the pit. 1. She saw. A great deal of sin comes in at the eye. Let us not look on that which we are in danger of lusting after, @matthew 5:28 . 2. She took. It was her own act and deed. Satan may tempt, but he cannot force; may persuade us to cast ourselves down, but he cannot cast us down, @matthew 4:6 . 3. She did eat. When she looked perhaps she did not intend to take; or when she took, not to eat: but it ended in that. It is wisdom to stop the first motions of sin, and to leave it off before it be meddled with. 4. She gave it also to her husband with her. Those that have done ill, are willing to draw in others to do the same. 5. He did eat. In neglecting the tree of life, of which he was allowed to eat, and eating of the tree of knowledge, which was forbidden, Adam plainly showed a contempt of what God had bestowed on him, and a desire for what God did not see fit to give him. He would have what he pleased, and do what he pleased. His sin was, in one word, disobedience, Ro 5:19; disobedience to a plain, easy, and express command. He had no corrupt nature within, to betray him; but had a freedom of will, in full strength, not weakened or impaired. He turned aside quickly. He drew all his posterity into sin and ruin. Who then can say that Adam's sin had but little harm in it? When too late, Adam and Eve saw the folly of eating forbidden fruit. They saw the happiness they fell from, and the misery they were fallen into. They saw a loving God provoked, his grace and favour forfeited. See her what dishonour and trouble sin is; it makes mischief wherever it gets in, and destroys all comfort. Sooner or later it will bring shame; either the shame of true repentance, which ends in glory, or that shame and everlasting contempt, to which the wicked shall rise at the great day. See here what is commonly the folly of those that have sinned. They have more care to save their credit before men, than to obtain their pardon from God. The excuses men make to cover and lessen their sins, are vain and frivolous; like the aprons of fig-leaves, they make the matter never the better: yet we are all apt to cover our transgressions as Adam. Before they sinned, they would have welcomed God's gracious visits with humble joy; but now he was become a terror to them. No marvel that they became a terror to themselves, and full of confusion. This shows the falsehood of the tempter, and the frauds of his temptations. Satan promised they should be safe, but they cannot so much as think themselves so! Adam and Eve were now miserable comforters to each other!

@Verses 9-13 Observe the startling question, Adam, where art thou? Those who by sin go astray from God, should seriously consider where they are; they are afar off from all good, in the midst of their enemies, in bondage to Satan, and in the high road to utter ruin. This lost sheep had wandered without end, if the good Shepherd had not sought after him, and told him, that where he was straying he could not be either happy or easy. If sinners will but consider where they are, they will not rest till they return to God. It is the common fault and folly of those that have done ill, when questioned about it, to acknowledge only that which is so manifest that they cannot deny it. Like Adam, we have reason to be afraid of approaching to God, if we are not covered and clothed with the righteousness of Christ. Sin appears most plainly in the glass of the commandment, therefore God set it before Adam; and in it we should see our faces. But instead of acknowledging the sin in its full extent, and taking shame to themselves, Adam and Eve excuse the sin, and lay the shame and blame on others. There is a strange proneness in those that are tempted, to say, they are tempted of God; as if our abuse of God's gifts would excuse our breaking God's laws. Those who are willing to take the pleasure and profit of sin, are backward to take the blame and shame of it. Learn hence, that Satan's temptations are all beguilings; his arguments are all deceits; his allurements are all cheats; when he speaks fair, believe him not. It is by the deceitfulness of sin the heart is hardened. See @ 3:13 . But though Satan's subtlety may draw us into sin, yet it will not justify us in sin. Though he is the tempter, we are the sinners. Let it not lessen our sorrow for sin, that we were beguiled into it; but let it increase our self-indignation, that we should suffer ourselves to be deceived by a known cheat, and a sworn enemy, who would destroy our souls.

@Verses 14-15 God passes sentence; and he begins where the sin began, with the serpent. The devil's instruments must share in the devil's punishments. Under the cover of the serpent, the devil is sentenced to be degraded and accursed of God; detested and abhorred of all mankind: also to be destroyed and ruined at last by the great Redeemer, signified by the breaking of his head. War is proclaimed between the Seed of the woman and the seed of the serpent. It is the fruit of this enmity, that there is a continual warfare between grace and corruption, in the hearts of God's people. Satan, by their corruptions, buffets them, sifts them, and seeks to devour them. Heaven and hell can never be reconciled, nor light and darkness; no more can Satan and a sanctified soul. Also, there is a continual struggle between the wicked and the godly in this world. A gracious promise is here made of Christ, as the Deliverer of fallen man from the power of Satan. Here was the drawn of the gospel day: no sooner was the wound given, than the remedy was provided and revealed. This gracious revelation of a Saviour came unasked, and unlooked for. Without a revelation of mercy, giving some hope of forgiveness, the convinced sinner would sink into despair, and be hardened. By faith in this promise, our first parents, and the patriarchs before the flood, were justified and saved. Notice is given concerning Christ. 1. His incarnation, or coming in the flesh. It speaks great encouragement to sinners, that their Saviour is the Seed of the woman, bone of our bone, @hebrews 2:11,14 . 2. His sufferings and death; pointed at in Satan's bruising his heel, that is, his human nature. And Christ's sufferings are continued in the sufferings of the saints for his name. The devil tempts them, persecutes and slays them; and so bruises the heel of Christ, who is afflicted in their afflictions. But while the heel is bruised on earth, the Head is in heaven. 3. His victory over Satan thereby. Christ baffled Satan's temptations, rescued souls out of his hands. By his death he gave a fatal blow to the devil's kingdom, a wound to the head of this serpent that cannot be healed. As the gospel gains ground, Satan falls.

@Verses 16-19 The woman, for her sin, is condemned to a state of sorrow, and of subjection; proper punishments of that sin, in which she had sought to gratify the desire of her eye, and of the flesh, and her pride. Sin brought sorrow into the world; that made the world a vale of tears. No wonder our sorrows are multiplied, when our sins are so. He shall rule over thee, is but God's command, Wives, be subject to your own husbands. If man had not sinned, he would always have ruled with wisdom and love; if the woman had not sinned, she would always have obeyed with humility and meekness. Adam laid the blame on his wife; but though it was her fault to persuade him to eat the forbidden fruit, it was his fault to hearken to her. Thus men's frivolous pleas will, in the day of God's judgment, be turned against them. God put marks of displeasure on Adam. 1. His habitation is cursed. God gave the earth to the children of men, to be a comfortable dwelling; but it is now cursed for man's sin. Yet Adam is not himself cursed, as the serpent was, but only the ground for his sake. 2. His employments and enjoyments are imbittered to him. Labour is our duty, which we must faithfully perform; it is part of man's sentence, which idleness daringly defies. Uneasiness and weariness with labour are our just punishment, which we must patiently submit to, since they are less than our iniquity deserves. Man's food shall become unpleasant to him. Yet man is not sentenced to eat dust as the serpent, only to eat the herb of the field. 3. His life also is but short; considering how full of trouble his days are, it is in favour to him that they are few. Yet death being dreadful to nature, even when life is unpleasant, that concludes the punishment. Sin brought death into the world: if Adam had not sinned, he had not died. He gave way to temptation, but the Saviour withstood it. And how admirably the satisfaction of our Lord Jesus, by his death and sufferings, answered the sentence passed on our first parents! Did travailing pains come with sin? We read of the travail of Christ's soul, @isaiah 53:11 ; and the pains of death he was held by, are so called, @acts 2:24 . Did subjection came in with sin? Christ was made under the law, Ga 4:4. Did the curse come in with sin? Christ was made a curse for us, he died a cursed death, @galatians 3:13 . Did thorns come in with sin? He was crowned with thorns for us. Did sweat come in with sin? He sweat for us, as it had been great drops of blood. Did sorrow come in with sin? He was a man of sorrows; his soul was, in his agony, exceeding sorrowful. Did death come in with sin? He became obedient unto death. Thus is the plaster as wide as the wound. Blessed be God for his Son our Lord Jesus Christ.

@Verses 20-21 God named the man, and called him Adam, which signifies red earth; Adam named the woman, and called her Eve, that is, life. Adam bears the name of the dying body, Eve of the living soul. Adam probably had regard to the blessing of a Redeemer, the promised Seed, in calling his wife Eve, or life; for He should be the life of all believers, and in Him all the families of the earth should be blessed. See also God's care for our first parents, notwithstanding their sin. Clothes came in with sin. Little reason have we to be proud of our clothes, which are but the badges of our shame. When God made clothes for our first parents, he made them warm and strong, but coarse and very plain; not robes of scarlet, but coats of skin. Let those that are meanly clad, learn from hence not to complain. Having food and a covering, let them be content; they are as well off as Adam and Eve. And let those that are finely clad, learn not to make the putting on of apparel their adorning. The beasts, from whose skins they were clothed, it is supposed were slain, not for man's food, but for sacrifice, to typify Christ, the great Sacrifice. Adam and Eve made for themselves aprons of fig-leaves, a covering too narrow for them to wrap themselves in, @isaiah 28:20 . Such are all the rags of our own righteousness. But God made them coats of skin, large, strong, durable, and fit for them: such is the righteousness of Christ; therefore put ye on the Lord Jesus Christ.

@Verses 22-24 God bid man go out; told him he should no longer occupy and enjoy that garden: but man liked the place, and was unwilling to leave it, therefore God made him go out. This signified the shutting out of him, and all his guilty race, from that communion with God, which was the bliss and glory of paradise. But man was only sent to till the ground out of which he was taken. He was sent to a place of toil, not to a place of torment. Our first parents were shut out from the privileges of their state of innocency, yet they were not left to despair. The way to the tree of life was shut. It was henceforward in vain for him and his to expect righteousness, life, and happiness, by the covenant of works; for the command of that covenant being broken, the curse of it is in full force: we are all undone, if we are judged by that covenant. God revealed this to Adam, not to drive him to despair, but to quicken him to look for life and happiness in the promised Seed, by whom a new and living way into the holiest is laid open for us.

Chapter 4

The birth, employment, and religion of Cain and Abel. (1-7) Cain murders Abel, The curse of Cain. (8-15) The conduct of Cain, His family. (16-18) Lamech and his wives, The skill of Cain's descendants. (19-24) The birth of another son and grandson of Adam. (25,26)

@Verses 1-7 When Cain was born, Eve said, I have gotten a man from the Lord. Perhaps she thought that this was the promised seed. If so, she was wofully disappointed. Abel signifies vanity: when she thought she had the promised seed in Cain, whose name signifies possession, she was so taken up with him that another son was as vanity to her. Observe, each son had a calling. It is the will of God for every one to have something to do in this world. Parents ought to bring up their children to work. Give them a Bible and a calling, said good Mr. Dod, and God be with them. We may believe that God commanded Adam, after the fall, to shed the blood of innocent animals, and after their death to burn part or the whole of their bodies by fire. Thus that punishment which sinners deserve, even the death of the body, and the wrath of God, of which fire is a well-known emblem, and also the sufferings of Christ, were prefigured. Observe that the religious worship of God is no new invention. It was from the beginning; it is the good old way, @jeremiah 6:16 . The offerings of Cain and Abel were different. Cain showed a proud, unbelieving heart. Therefore he and his offering were rejected. Abel came as a sinner, and according to God's appointment, by his sacrifice expressing humility, sincerity, and believing obedience. Thus, seeking the benefit of the new covenant of mercy, through the promised Seed, his sacrifice had a token that God accepted it. Abel offered in faith, and Cain did not, @hebrews 11:4 . In all ages there have been two sorts of worshippers, such as Cain and Abel; namely, proud, hardened despisers of the gospel method of salvation, who attempt to please God in ways of their own devising; and humble believers, who draw near to him in the way he has revealed. Cain indulged malignant anger against Abel. He harboured an evil spirit of discontent and rebellion against God. God notices all our sinful passions and discontents. There is not an angry, envious, or fretful look, that escapes his observing eye. The Lord reasoned with this rebellious man; if he came in the right way, he should be accepted. Some understand this as an intimation of mercy. "If thou doest not well, sin, that is, the sin-offering, lies at the door, and thou mayest take the benefit of it." The same word signifies sin, and a sacrifice for sin. "Though thou hast not done well, yet do not despair; the remedy is at hand." Christ, the great sin-offering, is said to stand at the door, @revelation 3:20 . And those well deserve to perish in their sins, that will not go to the door to ask for the benefit of this sin-offering. God's acceptance of Abel's offering did not change the birthright, and make it his; why then should Cain be so angry? Sinful heats and disquiets vanish before a strict and fair inquiry into the cause.

@Verses 8-15 Malice in the heart ends in murder by the hands. Cain slew Abel, his own brother, his own mother's son, whom he ought to have loved; his younger brother, whom he ought to have protected; a good brother, who had never done him any wrong. What fatal effects were these of our first parents' sin, and how must their hearts have been filled with anguish! Observe the pride, unbelief, and impenitence of Cain. He denies the crime, as if he could conceal it from God. He tries to cover a deliberate murder with a deliberate lie. Murder is a crying sin. Blood calls for blood, the blood of the murdered for the blood of the murderer. Who knows the extent and weight of a Divine curse, how far it reaches, how deep it pierces? Only in Christ are believers saved from it, and inherit the blessing. Cain was cursed from the earth. He found his punishment there where he chose his portion, and set his heart. Every creature is to us what God makes it, a comfort or a cross, a blessing or a curse. The wickedness of the wicked brings a curse upon all they do, and all they have. Cain complains not of his sin, but of his punishment. It shows great hardness of heart to be more concerned about our sufferings than our sins. God has wise and holy ends in prolonging the lives even of very wicked men. It is in vain to inquire what was the mark set upon Cain. It was doubtless known, both as a brand of infamy on Cain, and a token from God that they should not kill him. Abel, being dead, yet speaketh. He tells the heinous guilt of murder, and warns us to stifle the first risings of wrath, and teaches us that persecution must be expected by the righteous. Also, that there is a future state, and an eternal recompence to be enjoyed, through faith in Christ and his atoning sacrifice. And he tells us the excellency of faith in the atoning sacrifice and blood of the Lamb of God. Cain slew his brother, because his own works @1 john consequence of the enmity put between the Seed of the woman and the seed of the serpent, the war broke out, which has been waged ever since. In this war we are all concerned, none are neuter; our Captain has declared, He that is not with me is against me. Let us decidedly, yet in meekness, support the cause of truth and righteousness against Satan.

@Verses 16-18 Cain cast off all fear of God, and attended no more on God's ordinances. Hypocritical professors, who dissemble and trifle with God, are justly left to themselves to do something grossly scandalous. So they throw off that form of godliness to which they have been a reproach, and of which they deny the power. Cain went out from the presence of the Lord, and we never find that he came into it again, to his comfort. The land Cain dwelt in was called the land of Nod, which means, 'shaking,' or 'trembling,' and so shows the restlessness and uneasiness of his own spirit, or 'the land of a vagabond:' they that depart from God cannot find rest any where else. Those on earth who looked for the heavenly city, chose to dwell in tabernacles or tents; but Cain, as not minding that city, built one on earth. Thus all who are cursed of God seek their settlement and satisfaction here below.

@Verses 19-24 One of Cain's wicked race is the first recorded, as having broken the law of marriage. Hitherto, one man had but one wife at a time; but Lamech took two. Wordly things, are the only things that carnal, wicked people set their hearts upon, and are most clever and industrious about. So it was with this race of Cain. Here was a father of shepherds, and a father of musicians, but not a father of the faithful. Here is one to teach about brass and iron, but none to teach the good knowledge of the Lord: here are devices how to be rich, and how to be mighty, and how to be merry; but nothing of God, of his fear and service. Present things fill the heads of most. Lamech had enemies, whom he had provoked. He draws a comparison betwixt himself and his ancestor Cain; and flatters himself that he is much less criminal. He seems to abuse the patience of God in sparing Cain, into an encouragement to expect that he may sin unpunished.

@Verses 25-26 Our first parents were comforted in their affliction by the birth of a son, whom they called Seth, that is, 'set,' 'settled,' or 'placed;' in his seed mankind should continue to the end of time, and from him the Messiah should descend. While Cain, the head of the apostacy, is made a wanderer, Seth, from whom the true church was to come, is one fixed. In Christ and his church is the only true settlement. Seth walked in the steps of his martyred brother Abel; he was a partaker of like precious faith in the righteousness of our God and Saviour Jesus Christ, and so became a fresh witness of the grace and influence of God the Holy Spirit. God gave Adam and Eve to see the revival of religion in their family. The worshippers of God began to do more in religion; some, by an open profession of true religion, protested against the wickedness of the world around. The worse others are, the better we should be, and the more zealous. Then began the distinction between professors and profane, which has been kept up ever since, and will be, while the world stands.

Chapter 5

Adam and Seth. (1-5) The patriarchs from Seth to Enoch. (6-20) Enoch. (21-24) Methuselah to Noah. (25-32)

@Verses 1-5 Adam was made in the image of God; but when fallen he begat a son in his own image, sinful and defiled, frail, wretched, and mortal, like himself. Not only a man like himself, consisting of body and soul, but a sinner like himself. This was the reverse of that Divine likeness in which Adam was made; having lost it, he could not convey it to his seed. Adam lived, in all, 930 years; and then died, according to the sentence passed upon him, "To dust thou shalt return." Though he did not die in the day he ate forbidden fruit, yet in that very day he became mortal. Then he began to die; his whole life after was but a reprieve, a forfeited, condemned life; it was a wasting, dying life. Man's life is but dying by degrees.

@Verses 6-20 Concerning each of these, except Enoch, it is said, "and he died." It is well to observe the deaths of others. They all lived very long; not one of them died till he had seen almost eight hundred years, and some of them lived much longer; a great while for an immortal soul to be prisoned in a house of clay. The present life surely was not to them such a burden as it commonly is now, else they would have been weary of it. Nor was the future life so clearly revealed then, as it now under the gospel, else they would have been urgent to remove to it. All the patriarchs that lived before the flood, except Noah, were born before Adam died. From him they might receive a full account of the creation, the fall, the promise, and the Divine precepts about religious worship and a religious life. Thus God kept up in his church the knowledge of his will.

@Verses 21-24 Enoch was the seventh from Adam. Godliness is walking with God: which shows reconciliation to God, for two cannot walk together except they be agreed, @amos 3:3 . It includes all the parts of a godly, righteous, and sober life. To walk with God, is to set God always before us, to act as always under his eye. It is constantly to care, in all things to please God, and in nothing to offend him. It is to be followers of him as dear children. The Holy Spirit, instead of saying, Enoch lived, says, Enoch walked with God. This was his constant care and work; while others lived to themselves and the world, he lived to God. It was the joy of his life. Enoch was removed to a better world. As he did not live like the rest of mankind, so he did not leave the world by death as they did. He was not found, because God had translated him, @hebrews 11:5 . He had lived but 365 years, which, as men's ages were then, was but the midst of a man's days. God often takes those soonest whom he loves best; the time they lose on earth, is gained in heaven, to their unspeakable advantage. See how Enoch's removal is expressed: he was not, for God took him. He was not any longer in this world; he was changed, as the saints shall be, who are alive at Christ's second coming. Those who begin to walk with God when young, may expect to walk with him long, comfortably, and usefully. The true christian's steady walk in holiness, through many a year, till God takes him, will best recommend that religion which many oppose and many abuse. And walking with God well agrees with the cares, comforts, and duties of life.

@Verses 25-32 Methuselah signifies, 'he dies, there is a dart,' 'a sending forth,' namely, of the deluge, which came the year that Methuselah died. He lived 969 years, the longest that any man ever lived on earth; but the longest liver must die at last. Noah signifies rest; his parents gave him that name, with a prospect of his being a great blessing to his generation. Observe his father's complaint of the calamitous state of human life, by the entrance of sin, and the curse of sin. Our whole life is spent in labour, and our time filled up with continual toil. God having cursed the ground, it is as much as some can do, with the utmost care and pains, to get a hard livelihood out comfort us." It signifies not only that desire and expectation which parents generally have about their children, that they will be comforts to them and helpers, though they often prove otherwise; but it signifies also a prospect of something more. Is Christ ours? Is heaven ours? We need better comforters under our toil and sorrow, than the dearest relations and the most promising offspring; may we seek and find comforts in Christ.

Chapter 6

The wickedness of the world which provoked God's wrath. (1-7) Noah finds grace. (8-11) Noah warned of the flood, The directions respecting the ark. (12-21) Noah's faith and obedience. (22)

@Verses 1-7 The most remarkable thing concerning the old world, is the destroying of it by the deluge, or flood. We are told of the abounding iniquity of that wicked world: God's just wrath, and his holy resolution to punish it. In all ages there has been a peculiar curse of God upon marriages between professors of true religion and its avowed enemies. The evil example of the ungodly party corrupts or greatly hurts the other. Family religion is put an end to, and the children are trained up according to the worldly maxims of that parent who is without the fear of God. If we profess to be the sons and daughters of the Lord Almighty, we must not marry without his consent. He will never give his blessing, if we prefer beauty, wit, wealth, or worldly honours, to faith and holiness. The Spirit of God strove with men, by sending Enoch, Noah, and perhaps others, to preach to them; by waiting to be gracious, notwithstanding their rebellions; and by exciting alarm and convictions in their consciences. But the Lord declared that his Spirit should not thus strive with men always; he would leave them to be hardened in sin, and ripened for destruction. This he determined on, because man was flesh: not only frail and feeble, but carnal and depraved; having misused the noble powers of his soul to gratify his corrupt inclinations. God sees all the wickedness that is among the children of men; it cannot be hid from him now; and if it be not repented of, it shall be made known by him shortly. The wickedness of a people is great indeed, when noted sinners are men renowned among them. Very much sin was committed in all places, by all sorts of people. Any one might see that the wickedness of man was great: but God saw that every imagination, or purpose, of the thoughts of man's heart, was only evil continually. This was the bitter root, the corrupt spring. The heart was deceitful and desperately wicked; the principles were corrupt; the habits and dispositions evil. Their designs and devices were wicked. They did evil deliberately, contriving how to do mischief. There was no good among them. God saw man's wickedness as one injured and wronged by it. He saw it as a tender father sees the folly and stubbornness of a rebellious and disobedient child, which grieves him, and makes him wish he had been childless. The words here used are remarkable; they are used after the manner of men, and do not mean that God can change, or be unhappy. Does God thus hate our sin? And shall not we be grieved to the heart for it? Oh that we may look on Him whom we have grieved, and mourn! God repented that he had made man; but we never find him repent that he redeemed man. God resolves to destroy man: the original word is very striking, 'I will wipe off man from the earth,' as dirt or filth is wiped off from a place which should be clean, and is thrown to the dunghill, the proper place for it. God speaks of man as his own creature, when he resolves upon his punishment. Those forfeit their lives who do not answer the end of their living. God speaks of resolution concerning men, after his Spirit had been long striving with them in vain. None are punished by the justice of God, but those who hate to be reformed by the grace of God.

@Verses 8-11 Noah did not find favour in the eyes of men; they hated and persecuted him, because both by his life and preaching he condemned the world: but he found grace in the eyes of the Lord, and this made him more truly honourable than the men of renown. Let this be our chief desire, let us labour that we may be accepted of him. When the rest of the world was wicked, Noah kept his integrity. God's good-will towards Noah produced this good work in him. He was a just man, that is, justified before God, by faith in the promised Seed. As such he was made holy, and had right principles; and was righteous in his conversation. He was not only honest, but devout; it was his constant care to do the will of God. God looks down upon those with an eye of favour, who sincerely look up to him with an eye of faith. It is easy to be religious when religion is in fashion; but it shows strong faith and resolution, to swim against the stream, and to appear for God when no one else appears for him; Noah did so. All kinds of sin were found among men. They corrupted God's worship. Sin fills the earth with violence, and this fully justified God's resolution to destroy the world. The contagion spread. When wickedness is become general, ruin is not far off; while there is a remnant of praying people in a nation, to empty the measure as it fills, judgments may be long kept off; but when all hands are at work to pull down the fences, by sin, and none stand in the gap to make up the breach, what can be expected but a flood of wrath?

@Verses 12-21 God told Noah his purpose to destroy the wicked world by water. The secret of the Lord is with them that fear him, Ps 25:14. It is with all believers, enabling them to understand and apply the declarations and warnings of the written word. God chose to do it by a flood of waters, which should drown the world. As he chooses the rod with which he corrects his children, so he chooses the sword with which he cuts off his enemies. God established his covenant with Noah. This is the first place in the Bible where the word 'covenant' is found; it seems to mean, 1. The covenant of providence; that the course of nature shall be continued to the end of time. 2. The covenant of grace; that God would be a God to Noah, and that out of his seed God would take to himself a people. God directed Noah to make an ark. This ark was like the hulk of a ship, fitted to float upon the waters. It was very large, half the size of St. Paul's cathedral, and would hold more than eighteen of the largest ships now used. God could have secured Noah without putting him to any care, or pains, or trouble; but employed him in making that which was to be the means to preserve him, for the trial of his faith and obedience. Both the providence of God, and the grace of God, own and crown the obedient and diligent. God gave Noah particular orders how to make the ark, which could not therefore but be well fitted for the purpose. God promised Noah that he and his family should be kept alive in the ark. What we do in obedience to God, we and our families are likely to have the benefit of. The piety of parents gets their children good in this life, and furthers them in the way to eternal life, if they improve it.

@Verse 22 Noah's faith triumphed over all corrupt reasonings. To rear so large a building, such a one as he never saw, and to provide food for the living creatures, would require from him a great deal of care, and labour, and expense. His neighbours would laugh at him. But all such objections, Noah, by faith, got over; his obedience was ready and resolute. Having begun to build, he did not leave off till he had finished: so did he, and so must we do. He feared the deluge, and therefore prepared the ark. And in the warning given to Noah, there is a more solemn warning given to us, to flee from the wrath to come, which will sweep the world of unbelievers into the pit of destruction. Christ, the true Noah, which same shall comfort us, hath by his sufferings already prepared the ark, and kindly invites us by faith to enter in. While the day of his patience continues, let us hear and obey his voice.

Chapter 7

Noah, and his family and the living creatures, enter the ark, and the flood begins. (1-12) Noah shut in the ark. (13-16) The increase of the flood for forty days. (17-20) All flesh is destroyed by the flood. (21-24)

@Verses 1-12 The call to Noah is very kind, like that of a tender father to his children to come in-doors when he sees night or a storm coming. Noah did not go into the ark till God bade him, though he knew it was to be his place of refuge. It is very comfortable to see God going before us in every step we take. Noah had taken a great deal of pains to build the ark, and now he was himself kept alive in it. What we do in obedience to the command of God, and in faith, we ourselves shall certainly have the comfort of, first or last. This call to Noah reminds us of the call the gospel gives to poor sinners. Christ is an ark, in whom alone we can be safe, when death and judgment approach. The word says, "Come;" ministers say, "Come;" the Spirit says, "Come, come into the Ark." Noah was accounted righteous, not for his own righteousness, but as an heir of the righteousness which is by faith, @hebrews 11:7 . He believed the revelation of a saviour, and sought and expected salvation through Him alone. Thus was he justified by faith, and received that Spirit whose fruit is in all goodness; but if any man have not the Spirit of Christ, he is none of his. After the hundred and twenty years, God granted seven days' longer space for repentance. But these seven days were trifled away, like all the rest. It shall be but seven days. They had only one week more, one sabbath more to improve, and to consider the things that belonged to their peace. But it is common for those who have been careless of their souls during the years of their health, when they have looked upon death at a distance, to be as careless during the days, the few days of their sickness, when they see death approaching; their hearts being hardened by the deceitfulness of sin. As Noah prepared the ark by faith in the warning given that the flood would come, so he went into it, by faith in this warning that it would come quickly. And on the day Noah was securely fixed in the ark, the fountains of the great deep were broken up. The earth had within it those waters, which, at God's command, sprang up and flooded it; and thus our bodies have in themselves those humours, which, when God pleases, become the seeds and springs of mortal diseases. The windows of heaven were opened, and the waters which were above the firmament, that is, in the air, were poured out upon the earth. The rain comes down in drops; but such rains fell then, as were never known before or since. It rained without stop or abatement, forty days and forty nights, upon the whole earth at once. As there was a peculiar exercise of the almighty power of God in causing the flood, it is vain and presumptuous to attempt explaining the method of it, by human wisdom.

@Verses 13-16 The ravenous creatures were made mild and manageable; yet, when this occasion was over, they were of the same kind as before; for the ark did not alter their natures. Hypocrites in the church, who outwardly conform to the laws of that ark, are yet unchanged; and it will appear, one time or other, what kind they are after. God continued his care of Noah. God shut the door, to secure him and keep him safe in the ark; also to keep all others for ever out. In what manner this was done, God has not been pleased to make known. There is much of our gospel duty and privilege to be seen in Noah's safety in the ark. The @1 peter Observe then, it is our great duty, in obedience to the gospel call, by a lively faith in Christ, to come into that way of salvation which God has provided for poor sinners. Those that come into the ark, should bring as many as they can with them, by good instructions, by persuasions, and by good examples. There is room enough in Christ for all comers. God put Adam into paradise, but did not shut him in, so he threw himself out; but when God put Noah into the ark, and so when he brings a soul to Christ, the salvation is sure: it is not in our own keeping, but in the Mediator's hand. But the door of mercy will shortly be shut against those that now make light of it. Knock now, and it shall be opened, @luke 13:25 .

@Verses 17-20 The flood was increasing forty days. The waters rose so high, that the tops of the highest mountains were overflowed more than twenty feet. There is no place on earth so high as to set men out of the reach of God's judgments. God's hand will find out all his enemies, @psalms 21:8 . When the flood thus increased, Noah's ark was lifted up, and the waters which broke down every thing else, bore up the ark. That which to unbelievers betokens death unto death, to the faithful betokens life unto life.

@Verses 21-24 All the men, women, and children, that were in the world, excepting those in the ark, died. We may easily imagine what terror seized them. Our Saviour tells us, that till the very day that the flood came, they were eating and drinking, Lu 17:26,27; they were deaf and blind to all Divine warnings. In this posture death surprised them. They were convinced of their folly when it was too late. We may suppose they tried all ways and means possible to save themselves, but all in vain. And those that are not found in Christ, the Ark, are certainly undone, undone for ever. Let us pause, and consider this tremendous judgment! Who can stand before the Lord when he is angry? The sin of sinners will be their ruin, first or last, if not repented of. The righteous God knows how to bring ruin upon @2 peter day of judgment and perdition of ungodly men! Happy they who are part of Christ's family, and safe with him as such; they may look forward without dismay, and rejoice that they shall triumph, when fire shall burn up the earth, and all that therein is. We are apt to suppose some favourable distinctions in our own case or character; but if we neglect, refuse, or abuse the salvation of Christ, we shall, notwithstanding such fancied advantages, be destroyed in the common ruin of an unbelieving world.

Chapter 8

God remembers Noah, and dries up the waters. (1-3) The ark rests on Ararat, Noah sends forth a raven and a dove. (4-12) Noah being commanded, goes out of the ark. (13-19) Noah offers sacrifice, God promises to curse the earth no more. (20-22)

@Verses 1-3 The whole race of mankind, except Noah and his family, were now dead, so that God's remembering Noah, was the return of his mercy to mankind, of whom he would not make a full end. The demands of Divine justice had been answered by the ruin of sinners. God sent his wind to dry the earth, and seal up his waters. The same hand that brings the desolation, must bring the deliverance; to that hand, therefore, we must ever look. When afflictions have done the work for which they are sent, whether killing work or curing work, they will be taken away. As the earth was not drowned in a day, so it was not dried in a day. God usually works deliverance for his people gradually, that the day of small things may not be despised, nor the day of great things despaired of.

@Verses 4-12 The ark rested upon a mountain, whither it was directed by the wise and gracious providence of God, that might rest the sooner. God has times and places of rest for his people after their tossing; and many times he provides for their seasonable and comfortable settlement, without their own contrivance, and quite beyond their own foresight. God had told Noah when the flood would come, yet he did not give him an account by revelation, at what times and by what steps it should go away. The knowledge of the former was necessary to his preparing the ark; but the knowledge of the latter would serve only to gratify curiosity; and concealing it from him would exercise his faith and patience. Noah sent forth a raven from the ark, which went flying about, and feeding on the carcasses that floated. Noah then sent forth a dove, which returned the first time without good news; but the second time, she brought an olive leaf in her bill, plucked off, plainly showing that trees, fruit trees, began to appear above water. Noah sent forth the dove the second time, seven days after the first, and the third time was after seven days also; probably on the sabbath day. Having kept the sabbath with his little church, he expected especial blessings from Heaven, and inquired concerning them. The dove is an emblem of a gracious soul, that, finding no solid peace of satisfaction in this deluged, defiling world, returns to Christ as to its ark, as to its Noah, its rest. The defiling world, returns to Christ as to its ark, as to its Noah, its rest. The carnal heart, like the raven, takes up with the world, and feeds on the carrion it finds there; but return thou to my rest, O my soul; to thy Noah, so the word is, @psalms 116:7 . And as Noah put forth his hand, and took the dove, and pulled her to him, into the ark, so Christ will save, and help, and welcome those that flee to him for rest.

@Verses 13-19 God consults our benefit, rather than our desires; he knows what is good for us better than we do for ourselves, and how long it is fit our restraints should continue, and desired mercies should be delayed. We would go out of the ark before the ground is dried; and perhaps, if the door, is shut, are ready to thrust off the covering, and to climb up some other way; but God's time of showing mercy is the best time. As Noah had a command to go into the ark, so, how tedious soever his confinement there was, he would wait for a command to go out of it again. We must in all our ways acknowledge God, and set him before us in all our removals. Those only go under God's protection, who follow God's direction, and submit to him.

@Verses 20-22 Noah was now gone out into a desolate world, where, one might have thought, his first care would have been to build a house for himself, but he begins with an alter for God. He begins well, that begins with God. Though Noah's stock of cattle was small, and that saved at great care and pains, yet he did not grudge to serve God out of it. Serving God with our little is the way to make it more; we must never think that is wasted with which God is honoured. The first thing done in the new world was an act of worship. We are now to express our thankfulness, not by burnt-offerings, but by praise, and pious devotions and conversation. God was well pleased with what was done. But the burning flesh could no more please God, than the blood of bulls and goats, except as typical of the sacrifice of Christ, and expressing Noah's humble faith and devotedness to God. The flood washed away the race of wicked men, but it did not remove sin from man's nature, who being conceived and born in sin, thinks, devises, and loves wickedness, even from his youth, and that as much since the flood as before. But God graciously declared he never would drown the world again. While the earth remains, and man upon it, there shall be summer and winter. It is plain that this earth is not to remain always. It, and all the works in it, must shortly be burned up; and we look for new heavens and a new earth, when all these things shall be dissolved. But as long as it does remain, God's providence will cause the course of times and seasons to go on, and makes each to know its place. And on this word we depend, that thus it shall be. We see God's promises to the creatures made good, and may infer that his promises to all believers shall be so.

Chapter 9

God blesses Noah, and grants flesh for food. (1-3) Blood, and murder forbidden. (4-7) God's covenant by the rainbow. (8-17) Noah plants a vineyard, is drunken and mocked by Ham. (18-23) Noah curses Canaan, blesses Shem, prays for Japheth, His death. (24-29)

@Verses 1-3 The blessing of God is the cause of our doing well. On him we depend, to him we should be thankful. Let us not forget the advantage and pleasure we have from the labour of beasts, and which their flesh affords. Nor ought we to be less thankful for the security we enjoy from the savage and hurtful beasts, through the fear of man which God has fixed deep in them. We see the fulfilment of this promise every day, and on every side. This grant of the animals for food fully warrants the use of them, but not the abuse of them by gluttony, still less by cruelty. We ought not to pain them needlessly whilst they live, nor when we take away their lives.

@Verses 4-7 The main reason of forbidding the eating of blood, doubtless was because the shedding of blood in sacrifices was to keep the worshippers in mind of the great atonement; yet it seems intended also to check cruelty, lest men, being used to shed and feed upon the blood of animals, should grow unfeeling to them, and be less shocked at the idea of shedding human blood. Man must not take away his own life. Our lives are God's, and we must only give them up when he pleases. If we in any way hasten our own death, we are accountable to God for it. When God requires the life of a man from him that took it away unjustly, the murderer cannot render that, and therefore must render his own instead. One time or other, in this world or in the next, God will discover murders, and punish those murders which are beyond man's power to punish. But there are those who are ministers of God to protect the innocent, by being a terror to evil-doers, and they must not bear the sword in vain, @romans 13:4 . Wilful murder ought always to be punished with death. To this law there is a reason added. Such remains of God's image are still upon fallen man, that he who unjustly kills a man, defaces the image of God, and does dishonour to him.

@Verses 8-17 As the old world was ruined, to be a monument of justice, so this world remains to this day a monument of mercy. But sin, that drowned the old world, will burn this. Articles of agreement among men are sealed, that what is promised may be the more solemn, and the doing of what is covenanted the more sure to mutual satisfaction. The seal of this covenant was the rainbow, which, it is likely, was seen in the clouds before, but was never a seal of the covenant till now it was made so. The rainbow appears when we have most reason to fear the rain prevailing; God then shows this seal of the promise, that it shall not prevail. The thicker the cloud, the brighter the bow in the cloud. Thus, as threatening afflictions abound, encouraging consolations much more abound. The rainbow is the reflection of the beams of the sun shining upon or through the drops of rain: all the glory of the seals of the covenant are derived from Christ, the Sun of righteousness. And he will shed a glory on the tears of his saints. A bow speaks terror, but this has neither string nor arrow; and a bow alone will do little hurt. It is a bow, but it is directed upward, not toward the earth; for the seals of the covenant were intended to comfort, not to terrify. As God looks upon the bow, that he may remember the covenant, so should we, that we may be mindful of the covenant with faith and thankfulness. Without revelation this gracious assurance could not be known; and without faith it can be of no use to us; and thus it is as to the still greater dangers to which all are exposed, and as to the new covenant with its blessings.

@Verses 18-23 The drunkenness of Noah is recorded in the Bible, with that fairness which is found only in the Scripture, as a case and proof of human weakness and imperfection, even though he may have been surprised into the sin; and to show that the best of men cannot stand upright, unless they depend upon Divine grace, and are upheld thereby. Ham appears to have been a bad man, and probably rejoiced to find his father in an unbecoming situation. It was said of Noah, that he was perfect in his generations, ch. 6:9; but this is meant of sincerity, not of a sinless perfection. Noah, who had kept sober in drunken company, is now drunk in sober company. Let him that thinks he stands, take heed lest he fall. We have need to be very careful when we use God's good creatures plentifully, lest we use them to excess, Lu 21:34. The consequence of Noah's sin was shame. Observe here the great evil of the sin of drunkenness. It discovers men; what infirmities they have, they betray when they are drunk; and secrets are then easily got out of them. Drunken porters keep open gates. It disgraces men, and exposes them to contempt. As it shows them, so it shames them. Men say and do that when drunken, which, when sober, they would blush to think of. Notice the care of Shem and Japheth to cover their father's shame. There is a mantle of love to be thrown over the faults of all, @1 peter thrown over the faults of parents and other superiors. The blessing of God attends on those who honour their parents, and his curse lights especially on those who dishonour them.

@Verses 24-29 Noah declares a curse on Canaan, the son of Ham; perhaps this grandson of his was more guilty than the rest. A servant of servants, that is, The meanest and most despicable servant, shall he be, even to his brethren. This certainly points at the victories in after-times obtained by Israel over the Canaanites, by which they were put to the sword, or brought to pay tribute. The whole continent of Africa was peopled mostly by the descendants of Ham; and for how many ages have the better parts of that country lain under the dominion of the Romans, then of the Saracens, and now of the Turks! In what wickedness, ignorance, barbarity, slavery, and misery most of the inhabitants live! And of the poor negroes, how many every year are sold and bought, like beasts in the market, and conveyed from one quarter of the world to do the work of beasts in another! But this in no way excuses the covetousness and barbarity of those who enrich themselves with the product of their sweat and blood. God has not commanded us to enslave negroes; and, without doubt, he will severely punish all such cruel wrongs. The fulfilment of this prophecy, which contains almost a history of the world, frees Noah from the suspicion of having uttered it from personal anger. It fully proves that the Holy Spirit took occasion from Ham's offence to reveal his secret purposes. "Blessed be the Lord God of Shem." The church should be built up and continued in the posterity of Shem; of him came the Jews, who were, for a great while, the only professing people God had in the world. Christ, who was the Lord God, in his human nature should descend from Shem; for of him, as concerning the flesh, Christ came. Noah also blesses Japheth, and, in him, the isles of the gentiles that were peopled by his seed. It speaks of the conversion of the gentiles, and the bringing of them into the church. We may read it, "God shall persuade Japheth, and being persuaded, he shall dwell in the tents of Shem." Jews and gentiles shall be united together in the gospel fold; both shall be one in Christ. Noah lived to see two worlds; but being an heir of the righteousness which is by faith, he now rests in hope, waiting to see a better than either.

Chapter 10

The sons of Noah, of Japheth, of Ham. (1-7) Nimrod the first monarch. (8-14) The descendants of Canaan, The sons of Shem. (15-32)

@Verses 1-7 This chapter shows concerning the three sons of Noah, that of them was the whole earth overspread. No nation but that of the Jews can be sure from which of these seventy it has come. The lists of names of fathers and sons were preserved of the Jews alone, for the sake of the Messiah. Many learned men, however, have, with some probability, shown which of the nations of the earth descended from each of the sons of Noah To the posterity of Japheth were allotted the isles of the gentiles; probably, the island of Britain among the rest. All places beyond the sea from Judea are called isles, @jeremiah 25:22 . That promise, @isaiah 42:4 , The isles shall wait for his law, speaks of the conversion of the gentiles to the faith of Christ.

@Verses 8-14 Nimrod was a great man in his day; he began to be mighty in the earth, Those before him were content to be upon the same level with their neighbours, and though every man bare rule in his own house, yet no man pretended any further. Nimrod was resolved to lord it over his neighbours. The spirit of the giants before the flood, who became mighty men, and men of renown, @genesis 6:4 , revived in him. Nimrod was a great hunter. Hunting then was the method of preventing the hurtful increase of wild beasts. This required great courage and address, and thus gave an opportunity for Nimrod to command others, and gradually attached a number of men to one leader. From such a beginning, it is likely, that Nimrod began to rule, and to force others to submit. He invaded his neighbours' rights and properties, and persecuted innocent men; endeavouring to make all his own by force and violence. He carried on his oppressions and violence in defiance of God himself. Nimrod was a great ruler. Some way or other, by arts or arms, he got into power, and so founded a monarchy, which was the terror of the mighty, and bid fair to rule all the world. Nimrod was a great builder. Observe in Nimrod the nature of ambition. It is boundless; much would have more, and still cries, Give, give. It is restless; Nimrod, when he had four cities under his command, could not be content till he had four more. It is expensive; Nimrod will rather be at the charge of rearing cities, than not have the honour of ruling them. It is daring, and will stick at nothing. Nimrod's name signifies rebellion; tyrants to men are rebels to God. The days are coming, when conquerors will no longer be spoken of with praise, as in man's partial histories, but be branded with infamy, as in the impartial records of the Bible.

@Verses 15-32 The posterity of Canaan were numerous, rich, and pleasantly seated; yet Canaan was under a Divine curse, and not a curse causeless. Those that are under the curse of God, may, perhaps, thrive and prosper in this world; for we cannot know love or hatred, the blessing or the curse, by what is before us, but by what is within us. The curse of God always works really, and always terribly. Perhaps it is a secret curse, a curse to the soul, and does not work so that others can see it; or a slow curse, and does not work soon; but sinners are reserved by it for a day of wrath Canaan here has a better land than either Shem or Japheth, and yet they have a better lot, for they inherit the blessing. Abram and his seed, God's covenant people, descended from Eber, and from him were called Hebrews. How much better it is to be like Eber, the father of a family of saints and honest men, than the father of a family of hunters after power, worldly wealth, or vanities. Goodness is true greatness.

Chapter 11

One language in the world, The building of Babel. (1-4) The confusion of tongues, The builders of Babel dispersed. (5-9) The descendants of Shem. (10-26) Terah, father of Abram, grandfather of Lot, they remove to Haran. (27-32)

@Verses 1-4 How soon men forget the most tremendous judgments, and go back to their former crimes! Though the desolations of the deluge were before their eyes, though they sprang from the stock of righteous Noah, yet even during his life-time, wickedness increases exceedingly. Nothing but the sanctifying grace of the Holy Spirit can remove the sinful lusts of the human will, and the depravity of the human heart. God's purpose was, that mankind should form many nations, and people all lands. In contempt of the Divine will, and against the counsel of Noah, the bulk of mankind united to build a city and a tower to prevent their separating. Idolatry was begun, and Babel became one of its chief seats. They made one another more daring and resolute. Let us learn to provoke one another to love and to good works, as sinners stir up and encourage one another to wicked works.

@Verses 5-9 Here is an expression after the manner of men; The Lord came down to see the city. God is just and fair in all he does against sin and sinners, and condemns none unheard. Pious Eber is not found among this ungodly crew; for he and his are called the children of God; their souls joined not themselves to the assembly of these children of men. God suffered them to go on some way, that the works of their hands, from which they promised themselves lasting honour, might turn to their lasting reproach. God has wise and holy ends, in allowing the enemies of his glory to carry on their wicked projects a great way, and to prosper long. Observe the wisdom and mercy of God, in the methods taken for defeating this undertaking. And the mercy of God in not making the penalty equal to the offence; for he deals not with us according to our sins. The wisdom of God, in fixing upon a sure way to stop these proceedings. If they could not understand one another, they could not help one another; this would take them off from their building. God has various means, and effectual ones, to baffle and defeat the projects of proud men that set themselves against him, and particularly he divides them among themselves. Notwithstanding their union and obstinacy God was above them; for who ever hardened his heart against him, and prospered? Their language was confounded. We all suffer by it to this day: in all the pains and trouble used to learn the languages we have occasion for, we suffer for the rebellion of our ancestors at Babel. Nay, and those unhappy disputes, which are strifes of words, and arise from misunderstanding one another's words, for aught we know, are owing to this confusion of tongues. They left off to build the city. The confusion of their tongues not only unfitted them for helping one another, but they saw the hand of the Lord gone out against them. It is wisdom to leave off that which we see God fights against. God is able to blast and bring to nought all the devices and designs of Babel-builders: there is no wisdom nor counsel against the Lord. The builders departed according to their families, and the tongue they spake, to the countries and places allotted to them. The children of men never did, nor ever will, come all together again, till the great day, when the Son of man shall sit upon the throne of his glory, and all nations shall be gathered before him.

@Verses 10-26 Here is a genealogy, or list of names, ending in Abram, the friend of God, and thus leading towards Christ, the promised Seed, who was the son of Abram. Nothing is left upon record but their names and ages; the Holy Ghost seeming to hasten through them to the history of Abram. How little do we know of those that are gone before us in this world, even of those that lived in the same places where we live, as we likewise know little of those who now live in distant places! We have enough to do to mind our own work. When the earth began to be peopled, men's lives began to shorten; this was the wise disposal of Providence.

@Verses 27-32 Here begins the story of Abram, whose name is famous in both Testaments. Even the children of Eber had become worshippers of false gods. Those who are through grace, heirs of the land of promise, ought to remember what was the land of their birth; what was their corrupt and sinful state by nature. Abram's brethren were, Nahor, out of whose family both Isaac and Jacob had their wives; and Haran, the father of Lot, who died before his father. Children cannot be sure that they shall outlive their parents. Haran died in Ur, before the happy removal of the family out of that idolatrous country. It concerns us to hasten out of our natural state, lest death surprise us in it. We here read of Abram's departure out of Ur of the Chaldees, with his father Terah, his nephew Lot, and the rest of his family, in obedience to the call of God. This chapter leaves them about mid-way between Ur and Canaan, where they dwelt till Terah's death. Many reach to Charran, and yet fall short of Canaan; they are not far from the kingdom of God, and yet never come thither.

Chapter 12

God calls Abram, and blesses him with a promise of Christ. (1-3) Abram departs from Haran. (4,5) He journeys through Canaan, and worships God in that land. (6-9) Abram is driven by a famine into Egypt, He feigns his wife to be his sister. (10-20)

@Verses 1-3 God made choice of Abram, and singled him out from among his fellow-idolaters, that he might reserve a people for himself, among whom his true worship might be maintained till the coming of Christ. From henceforward Abram and his seed are almost the only subject of the history in the Bible. Abram was tried whether he loved God better than all, and whether he could willingly leave all to go with God. His kindred and his father's house were a constant temptation to him, he could not continue among them without danger of being infected by them. Those who leave their sins, and turn to God, will be unspeakable gainers by the change. The command God gave to Abram, is much the same with the gospel call, for natural affection must give way to Divine grace. Sin, and all the occasions of it, must be forsaken; particularly bad company. Here are many great and precious promises. All God's precepts are attended with promises to the obedient. 1. I will make of thee a great nation. When God took Abram from his own people, he promised to make him the head of another people. 2. I will bless thee. Obedient believers shall be sure to inherit the blessing. 3. I will make thy name great. The name of obedient believers shall certainly be made great. 4. Thou shalt be a blessing. Good men are the blessings of their country. 5. I will bless them that bless thee, and curse him that curseth thee. God will take care that none are losers, by any service done for his people. 6. In thee shall all the families of the earth be blessed. Jesus Christ is the great blessing of the world, the greatest that ever the world possessed. All the true blessedness the world is now, or ever shall be possessed of, is owing to Abram and his posterity. Through them we have a Bible, a Saviour, and a gospel. They are the stock on which the Christian church is grafted.

@Verses 4-5 Abram believed that the blessing of the Almighty would make up for all he could lose or leave behind, supply all his wants, and answer and exceed all his desires; and he knew that nothing but misery would follow disobedience. Such believers, being justified by faith in Christ, have peace with God. They hold on their way to Canaan. They are not discouraged by the difficulties in their way, nor drawn aside by the delights they meet with. Those who set out for heaven must persevere to the end. What we undertake, in obedience to God's command, and in humble attendance on his providence, will certainly succeed, and end with comfort at last. Canaan was not, as other lands, a mere outward possession, but a type of heaven, and in this respect the patriarchs so earnestly prized it.

@Verses 6-9 Abram found the country peopled by Canaanites, who were bad neighbours. He journeyed, going on still. Sometimes it is the lot of good men to be unsettled, and often to remove into various states. Believers must look on themselves as strangers and sojourners in this world, @hebrews 11:8,13,14 . But observe how much comfort Abram had in God. When he could have little satisfaction in converse with the Canaanites whom he found there, he had abundance of pleasure in communion with that God, who brought him thither, and did not leave him. Communion with God is kept up by the word and by prayer. God reveals himself and his favours to his people by degrees; before, he had promised to show Abram this land, now, to give it to him: as grace is growing, so is comfort. It should seem, Abram understood it also as a grant of a better land, of which this was a type; for he looked for a heavenly country, @hebrews 11:16 . As soon as Abram was got to Canaan, though he was but a stranger and sojourner there, yet he set up, and kept up, the worship of God in his family. He not only minded the ceremonial part of religion, the offering of sacrifice; but he made conscience of seeking his God, and calling on his name; that spiritual sacrifice with which God is well pleased. He preached concerning the name of the Lord; he taught his family and neighbours the knowledge of the true God, and his holy religion. The way of family worship is a good old way, no new thing, but the ancient usage of the saints. Abram was rich, and had a numerous family, was now unsettled, and in the midst of enemies; yet, wherever he pitched his tent, he built an altar: wherever we go, let us not fail to take our religion along with us.

@Verses 10-20 There is no state on earth free from trials, nor any character free from blemishes. There was famine in Canaan, the glory of all lands, and unbelief, with the evils it ever brings, in Abram the father of the faithful. Perfect happiness and perfect purity dwell only in heaven. Abram, when he must for a time quit Canaan, goes to Egypt, that he might not seem to look back, and meaning to tarry there no longer than needful. There Abram dissembled his relation to Sarai, equivocated, and taught his wife and his attendants to do so too. He concealed a truth, so as in effect to deny it, and exposed thereby both his wife and the Egyptians to sin. The grace Abram was most noted for, was faith; yet he thus fell through unbelief and distrust of the Divine providence, even after God had appeared to him twice. Alas, what will become of weak faith, when strong faith is thus shaken! If God did not deliver us, many a time, out of straits and distresses which we bring ourselves into, by our own sin and folly, we should be ruined. He deals not with us according to our deserts. Those are happy chastisements that hinder us in a sinful way, and bring us to our duty, particularly to the duty of restoring what we have wrongfully taken or kept. Pharaoh's reproof of Abram was very just: What is this that thou hast done? How unbecoming a wise and good man! If those who profess religion, do that which is unfair and deceptive, especially if they say that which borders upon a lie, they must expect to hear of it; and they have reason to thank those who will tell them of it. The sending away was kind. Pharaoh was so far from any design to kill Abram, as he feared, that he took particular care of him. We often perplex ourselves with fears which are altogether groundless. Many a time we fear where no fear is. Pharaoh charged his men not to hurt Abram in any thing. It is not enough for those in authority, that they do not hurt themselves; they must keep their servants and those about them from doing hurt.

Chapter 13

Abram returns out of Egypt with great riches. (1-4) Strife between the herdsmen of Abram and Lot. Abram gives Lot his choice of the country. (5-9) Lot chooses to dwell at Sodom. (10-13) God renews his promise to Abram, who removes to Hebron. (14-18)

@Verses 1-4 Abram was very rich: he was very heavy, so the Hebrew word is; for riches are a burden; and they that will be rich, do but load themselves with thick clay, @habakkuk 2:6 . There is a burden of care in getting riches, fear in keeping them, temptation in using them, guilt in abusing them, sorrow in losing them, and a burden of account at last to be given up about them. Yet God in his providence sometimes makes good men rich men, and thus God's blessing made Abram rich without sorrow, @proverbs 10:22 . Though it is hard for a rich man to get to heaven, yet in some cases it may be, @mark 10:23,24 . Nay, outward prosperity, if well managed, is an ornament to piety, and an opportunity for doing more good. Abram removed to Beth-el. His altar was gone, so that he could not offer sacrifice; but he called on the name of the Lord. You may as soon find a living man without breath as one of God's people without prayer.

@Verses 5-9 Riches not only afford matter for strife, and are the things most commonly striven about; but they also stir up a spirit of contention, by making people proud and covetous. Mine and thine are the great make-bates of the world. Poverty and labour, wants and wanderings, could not separate Abram and Lot; but riches did so. Bad servants often make a great deal of mischief in families and among neighbours, by their pride and passion, lying, slandering, and talebearing. What made the quarrel worse was, that the Canaanite and the Perizzite dwelt then in the land. The quarrels of professors are the reproach of religion, and give occasion to the enemies of the Lord to blaspheme. It is best to keep the peace, that it be not broken; but the next best is, if differences do happen, with all speed to quench the fire that is broken out. The attempt to stay this strife was made by Abram, although he was the elder and the greater man. Abram shows himself to be a man of cool spirit, that had the command of his passion, and knew how to turn away wrath by a soft answer. Those that would keep the peace, must never render railing for railing. And of a condescending spirit; he was willing to beseech even his inferior to be at peace. Whatever others are for, the people of God must be for peace. Abram's plea for peace was very powerful. Let the people of the land contend about trifles; but let not us fall out, who know better things, and look for a better country. Professors of religion should be most careful to avoid contention. Many profess to be for peace who will do nothing towards it: not so Abram. When God condescends to beseech us to be reconciled, we may well beseech one another. Though God had promised Abram to give this land to his seed, yet he offered an equal or better share to Lot, who had not an equal right; and he will not, under the protection of God's promise, act hardly to his kinsman. It is noble to be willing to yield for peace' sake.

@Verses 10-13 Abram having offered Lot the choice, he at once accepted it. Passion and selfishness make men rude. Lot looked to the goodness of the land; therefore he doubted not that in such a fruitful soil he should certainly thrive. But what came of it? Those who, in choosing relations, callings, dwellings, or settlements, are guided and governed by the lust of the flesh, the lust of the eye, or the pride of life, cannot expect God's presence or blessing. They are commonly disappointed even in that which they principally aim at. In all our choices this principle should rule, That is best for us, which is best for our souls. Lot little considered the badness of the inhabitants. The men of Sodom were impudent, daring sinners. This was the iniquity of Sodom, pride, fulness of bread, and abundance of idleness, @ezekiel 16:49 . God often gives great plenty to great sinners. It has often been the vexatious lot of good men to live among wicked neighbours; and it must be the more grievous, if, as Lot here, they have brought it upon themselves by a wrong choice.

@Verses 14-18 Those are best prepared for the visits of Divine grace, whose spirits are calm, and not ruffled with passion. God will abundantly make up in spiritual peace, what we lose for preserving neighbourly peace. When our relations are separated from us, yet God is not. Observe also the promises with which God now comforted and enriched Abram. Of two things he assures him; a good land, and a numerous issue to enjoy it. The prospects seen by faith are more rich and beautiful than those we see around us. God bade him walk through the land, not to think of fixing in it, but expect to be always unsettled, and walking through it to a better Canaan. He built an altar, in token of his thankfulness to God. When God meets us with gracious promises, he expects that we should attend him with humble praises. In outward difficulties, it is very profitable for the true believer to mediate on the glorious inheritance which the Lord has for him at the last.

Chapter 14

The battle of the kings, Lot is taken prisoner. (1-12) Abram rescues Lot. (13-16) Melchizedek blesses Abram. (17-20) Abram restores the spoil. (21-24)

@Verses 1-12 The wars of nations make great figure in history, but we should not have had the record of this war if Abram and Lot had not been concerned. Out of covetousness, Lot had settled in fruitful, but wicked Sodom. Its inhabitants were the most ripe for vengeance of all the descendants of Canaan. The invaders were from Chaldea and Persia, then only small kingdoms. They took Lot among the rest, and his goods. Though he was righteous, and Abram's brother's son, yet he was with the rest in this trouble. Neither our own piety, nor our relation to the favourites of Heaven, will be our security when God's judgments are abroad. Many an honest man fares the worse for his wicked neighbours: it is our wisdom to separate, or at least to @2 corinthians of Abram should have been a companion and a disciple of Abram. If he chose to dwell in Sodom, he must thank himself if he share in Sodom's losses. When we go out of the way of our duty, we put ourselves from under God's protection, and cannot expect that the choice made by our lusts, should end to our comfort. They took Lot's goods; it is just with God to deprive us of enjoyments, by which we suffer ourselves to be deprived of the enjoyment of him.

@Verses 13-16 Abram takes this opportunity to give a real proof of his being truly friendly to Lot. We ought to be ready to succour those in distress, especially relations and friends. And though others may have been wanting in their duty to us, yet we must not neglect our duty to them. Abram rescued the captives. As we have opportunity, we must do good to all.

@Verses 17-20 Melchizedek is spoken of as a king of Salem, supposed to be the place afterwards called Jerusalem, and it is generally thought that he was only a man. The words of the apostle, Heb 7:3, state only, that the sacred history has said nothing of his ancestors. The silence of the Scriptures on this, is to raise our thoughts to Him, whose generation cannot be declared. Bread and wine were suitable refreshment for the weary followers of Abram; and it is remarkable that Christ appointed the same as the memorials of his body and blood, which are meat and drink indeed to the soul. Melchizedek blessed Abram from God. He blessed God from Abram. We ought to give thanks for other's mercies as for our own. Jesus Christ, our great High Priest, is the Mediator both of our prayers and praises, and not only offers up ours, but his own for us. Abram gave him the tenth of the spoils, @hebrews 7:4 . When we have received some great mercy from God, it is very fit we should express our thankfulness by some special act of pious charity. Jesus Christ, our great Melchisedek, is to have homage done him, and to be humbly acknowledged as our King and Priest; not only the tithe of all, but all we have, must be given up to him.

@Verses 21-24 Observe the king of Sodom's grateful offer to Abram, Give me the souls, and take thou the substance. Gratitude teaches us to recompense to the utmost of our power, those that have undergone fatigues, run hazards, and been at expense for our service and benefit. Abram generously refused this offer. He accompanies his refusal with a good reason, Lest thou shouldest say, I have made Abram rich: which would reflect upon the promise promise and covenant of God, as if He would not have enriched Abraham without the spoils of Sodom. The people of God must, for their credit's sake, take heed of doing any thing that looks mean or mercenary, or that savors of covetousness and self-seeking. Abraham can trust the Possessor of Heaven and earth to provide for him.

Chapter 15

God encourages Abram. (1) The Divine promise, Abraham is justified by faith. (2-6) God promises Canaan to Abraham for an inheritance. (7-11) The promise confirmed in a vision. (12-16) The promise confirmed by a sign. (17-21)

@Verse 1 God assured Abram of safety and happiness; that he should for ever be safe. I am thy shield; or, I am a shield to thee, present with thee, actually caring for thee. The consideration that God himself is, and will be a shield to his people, to secure them from all evils, a shield ready to them, and a shield round about them, should silence all perplexing, tormenting fears.

@Verses 2-6 Though we must never complain of God, yet we have leave to complain to him; and to state all our grievances. It is ease to a burdened spirit, to open its case to a faithful and compassionate friend. Abram's complaint is, that he had no child; that he was never likely to have any; that the want of a son was so great a trouble to him, that it took away all his comfort. If we suppose that Abram looked no further than outward comfort, this complaint was to be blamed. But if we suppose that Abram herein had reference to the promised Seed, his desire was very commendable. Till we have evidence of our interest in Christ, we should not rest satisfied; what will all avail me, if I go Christless? If we continue instant in prayer, yet pray with humble submission to the Divine will, we shall not seek in vain. God gave Abram an express promise of a son. Christians may believe in God with respect to the common concerns of this life; but the faith by which they are justified, always has respect to the person and work of Christ. Abram believed in God as promising Christ; they believe in him as having raised him from the dead, @romans 4:24 . Through faith in his blood they obtain forgiveness of sins.

@Verses 7-11 Assurance was given to Abram of the land of Canaan for an inheritance. God never promises more than he is able to perform, as men often do. Abram did as God commanded him. He divided the beasts in the midst, according to the ceremony used in confirming covenants, @jeremiah 34:18,19 . Having prepared according to God's appointment, he set himself to wait for the sign God might give him. A watch must be kept upon our spiritual sacrifices. When vain thoughts, like these fowls, come down upon our sacrifices, we must drive them away, and seek to attend on God without distraction.

@Verses 12-16 A deep sleep fell upon Abram; with this sleep a horror of great darkness fell upon him: a sudden change. The children of light do not always walk in the light. Several things were then foretold. 1. The suffering state of Abram's seed for a long time. They shall be strangers. The heirs of heaven are strangers on earth. They shall be servants; but Canaanites serve under a curse, the Hebrews under a blessing. They shall be suffers. Those that are blessed and beloved of God, are often sorely afflicted by wicked men. 2. The judgment of the enemies of Abram's seed. Though God may allow persecutors and oppressors to trample upon his people a great while, he will certainly reckon with them at last. 3. That great event, the deliverance of Abram's seed out of Egypt, is here foretold. 4. Their happy settlement in Canaan. They shall come hither again. The measure of sin fills gradually. Some people's measure of sin fills slowly. The knowledge of future events would seldom add to our comfort. In the most favoured families, and most happy lives, there are so many afflictions, that it is merciful in God to conceal what will befall us and ours.

@Verses 17-21 The smoking furnace and the burning lamp, probably represented the Israelites' severe trials and joyful deliverance, with their gracious supports in the mean time. It is probable that this furnace and lamp, which passed between the pieces, burned and consumed them, and so completed the sacrifice, and testified God's acceptance of it. So it intimates that God's covenants with man are made by sacrifice, @psalms 50:5 . And we may know that he accepts our sacrifices, if he kindles in our souls pious and devout affections. The bounds of the land granted are stated. Several nations, or tribes, are spoken of, that must be cast out to make room for the seed of Abram. In this chapter we perceive in Abram faith struggling against, and triumphing over, unbelief. Wonder not, believers, if you meet with seasons of darkness and distress. But it is not the will of God that you should be cast down: fear not; for all that he was to Abram he will be to you.

Chapter 16

Sarai gives Hagar to Abram. (1-3) Hagar's misbehaviour to Sarai. (4-6) The Angel commands Hagar to return, The promise to her Birth of Ishmael. (7-16)

@Verses 1-3 Sarai, no longer expecting to have children herself, proposed to Abram to take another wife, whose children she might; her slave, whose children would be her property. This was done without asking counsel of the Lord. Unbelief worked, God's almighty power was forgotten. It was a bad example, and a source of manifold uneasiness. In every relation and situation in life there is some cross for us to bear: much of the exercise of faith consists in patiently submitting, in waiting the Lord's time, and using only those means which he appoints for the removal of the cross. Foul temptations may have very fair pretences, and be coloured with that which is very plausible. Fleshly wisdom puts us out of God's way. This would not be the case, if we would ask counsel of God by his word and by prayer, before we attempt that which is doubtful.

@Verses 4-6 Abram's unhappy marriage to Hagar very soon made a great deal of mischief. We may thank ourselves for the guilt and grief that follow us, when we go out of the way of our duty. See it in this case, Passionate people often quarrel with others, for things of which they themselves must bear the blame. Sarai had given her maid to Abram, yet she cries out, My wrong be upon thee. That is never said wisely, which pride and anger put into our mouths. Those are not always in the right, who are most loud and forward in appealing to God: such rash and bold imprecations commonly speak guilt and a bad cause. Hagar forgot that she herself had first given the provocation, by despising her mistress. Those that suffer for their faults, ought to bear it @1 peter

@Verses 7-16 Hagar was out of her place, and out of the way of her duty, and going further astray, when the Angel found her. It is a great mercy to be stopped in a sinful way, either by conscience or by providence. Whence comest thou? Consider that thou art running from duty, and the privileges thou wast blest with in Abram's tent. It is good to live in a religious family, which those ought to consider who have this advantage. Whither wilt thou go? Thou art running into sin; if Hagar return to Egypt, she will return to idol gods, and into danger in the wilderness through which she must travel. Recollecting who we are, would often teach us our duty. Inquiring whence we came, would show us our sin and folly. Considering whither we shall go, discovers our danger and misery. And those who leave their space and duty, must hasten their return, how mortifying soever it be. The declaration of the Angel, "I will," shows this Angel was the eternal Word and Son of God. Hagar could not but admire the Lord's mercy, and feel, Have I, who am so unworthy, been favoured with a gracious visit from the Lord? She was brought to a better temper, returned, and by her behaviour softened Sarai, and received more gentle treatment. Would that we were always suitably impressed with this thought, Thou God seest me!

Chapter 17

God renews the covenant with Abram. (1-6) Circumcision instituted. (7-14) Sarai's name changed, Isaac promised. (15-22) Abraham and his family are circumcised. (23-27)

@Verses 1-6 The covenant was to be accomplished in due time. The promised Seed was Christ, and Christians in him. And all who are of faith are blessed with faithful Abram, being partakers of the same covenant blessings. In token of this covenant his name was changed from Abram, "a high father," to Abraham, "the father of a multitude." All that the Christian world enjoys, it is indebted for to Abraham and his Seed.

@Verses 7-14 The covenant of grace is from everlasting in the counsels of it, and to everlasting in the consequences of it. The token of the covenant was circumcision. It is here said to be the covenant which Abraham and his seed must keep. Those who will have the Lord to be to them a God, must resolve to be to him a people. Not only Abraham and Isaac, and his posterity by Isaac, were to be circumcised, but also Ishmael and the bond-servants. It sealed not only the covenant of the land of Canaan to Isaac's posterity, but of heaven, through Christ, to the whole church of God. The outward sign is for the visible church; the inward seal of the Spirit is peculiar to those whom God knows to be believers, and he alone can know them. The religious observance of this institution was required, under a very severe penalty. It is dangerous to make light of Divine institutions, and to live in the neglect of them. The covenant in question was one that involved great blessings for the world in all future ages. Even the blessedness of Abraham himself, and all the rewards conferred upon him, were for Christ's sake. Abraham was justified, as we have seen, not by his own righteousness, but by faith in the promised Messiah.

@Verses 15-22 Here is the promise made to Abraham of a son by Sarai, in whom the promise made to him should be fulfilled. The assurance of this promise was the change of Sarai's name into Sarah. Sarai signifies my princess, as if her honour were confined to one family only; Sarah signifies a princess. The more favours God confers upon us, the more low we should be in our own eyes. Abraham showed great joy; he laughed, it was a laughter of delight, not of distrust. Now it was that Abraham rejoiced to see Christ's day; now he saw it and was glad, @john 8:56 . Abraham, dreading lest Ishmael should be abandoned and forsaken of God, put up a petition on his behalf. God gives us leave in prayer to be particular in making known our requests. Whatever is our care and fear, should be spread before God in prayer. It is the duty of parents to pray for their children, and the great thing we should desire is, that they may be kept in covenant with Him, and may have grace to walk before him in uprightness. Common blessings are secured to Ishmael. Outward good things are often given to those children of godly parents who are born after the flesh, for their parents' sake. Covenant blessings are reserved for Isaac, and appropriated to him.

@Verses 23-27 Abraham and all his family were circumcised; so receiving the token of the covenant, and distinguishing themselves from other families that had no part nor lot in the matter. It was an implicit obedience; he did as God said unto him, and did not ask why or wherefore. He did it because God bade him. It was a speedy obedience; in the self-same day. Sincere obedience makes no delay. Not only the doctrines of revelation, but the seals of God's covenant, remind us that we are guilty, polluted sinners. They show us our need of the blood of atonement; they point to the promised Saviour, and teach us to exercise faith in him. They show us that without regeneration, and sanctification by his Spirit, and the mortification of our corrupt and carnal inclinations, we cannot be in covenant with God. But let us remember that the true circumcision is that of the heart, by the Spirit, @romans 2:28,29 . Both under the old and new dispensation, many have had the outward profession, and the outward seal, who were never sealed by the Holy Spirit of promise.

Chapter 18

The Lord appears to Abraham. (1-8) Sarah's unbelief reproved. (9-15) God reveals to Abraham the destruction of Sodom. (16-22) Abraham's intercession for Sodom. (23-33)

@Verses 1-8 Abraham was waiting to entertain any weary traveller, for inns were not to be met with as among us. While Abraham was thus sitting, he saw three men coming. These were three heavenly beings in human bodies. Some think they were all created angels; others, that one of them was the Son of God, the Angel of the covenant. Washing the feet is customary in those hot climates, where only sandals are worn. We should not be forgetful to entertain strangers, for thereby some have entertained angels unawares, @hebrews 13:2 ; nay, the Lord of angels himself; as we always do, when for his sake we entertain the least of his brethren. Cheerful and obliging manners in showing kindness, are great ornaments to piety. Though our condescending Lord vouchsafes not personal visits to us, yet still by his Spirit he stands at the door and knocks; when we are inclined to open, he deigns to enter; and by his gracious consolations he provides a rich feast, of which we partake with him, @revelation 3:20 .

@Verses 9-15 Where is Sarah thy wife? was asked. Note the answer, In the tent. Just at hand, in her proper place, occupied in her household concerns. There is nothing got by gadding. Those are most likely to receive comfort from God and his promises, who are in their proper place, and in the way of their duty, Lu 2:8. We are slow of heart to believe, and need line upon line to the same purport. The blessings others have from common providence, believers have from the Divine promise, which makes them very sweet, and very sure. The spiritual seed of Abraham owe their life, and joy, and hope, and all, to the promise. Sarah thinks this too good news to be true; she laughed, and therefore cannot as yet find in her heart to believe it. Sarah laughed. We might not have thought there was a difference between Sarah's laughter and Abraham's, ch. 17:17; but He who searches the heart, saw that the one sprung from unbelief, and the other from faith. She denied that she had laughed. One sin commonly brings in another, and it is not likely we shall strictly keep to truth, when we question the Divine truth. But whom the Lord loves he will rebuke, convict, silence, and bring to repentance, and if they sin before him.

@Verses 16-22 The two who are supposed to have been created angels went toward Sodom. The one who is called Jehovah throughout the chapter, continued with Abraham, and would not hide from him the thing he intended to do. Though God long forbears with sinners, from which they fancy that the Lord does not see, and does not regard; yet when the day of his wrath comes, he will look toward them. The Lord will give Abraham an opportunity to intercede with him, and shows him the reason of his conduct. Consider, as a very bright part of Abraham's character and example, that he not only prayed with his family, but he was very careful to teach and rule them well. Those who expect family blessings must make conscience of family duty. Abraham did not fill their heads with matters of doubtful dispute; but he taught them to be serious and devout in the worship of God, and to be honest in their dealings with all men. Of how few may such a character be given in our days! How little care is taken by masters of families to ground those under them in the principles of religion! Do we watch from sabbath to sabbath whether they go forward or backward?

@Verses 23-33 Here is the first solemn prayer upon record in the Bible; and it is a prayer for the sparing of Sodom. Abraham prayed earnestly that Sodom might be spared, if but a few righteous persons should be found in it. Come and learn from Abraham what compassion we should feel for sinners, and how earnestly we should pray for them. We see here that the effectual, fervent prayer of a righteous man avails much. Abraham, indeed, failed in his request for the whole place, but Lot was miraculously delivered. Be encouraged then to expect, by earnest prayer, the blessing of God upon your families, your friends, your neighbourhood. To this end you must not only pray, but you must live like Abraham. He knew the Judge of all the earth would do right. He does not plead that the wicked may be spared for their own sake, or because it would be severe to destroy them, but for the sake of the righteous who might be found among them. And righteousness only can be made a plea before God. How then did Christ make intercession for transgressors? Not by blaming the Divine law, nor by alleging aught in extenuation or excuse of human guilt; but by pleading HIS OWN obedience unto death.

Chapter 19

The destruction of Sodom, and the deliverance of Lot. (1-29) The sin and disgrace of Lot. (30-38)

@Verses 1-29 Lot was good, but there was not one more of the same character in the city. All the people of Sodom were very wicked and vile. Care was therefore taken for saving Lot and his family. Lot lingered; he trifled. Thus many who are under convictions about their spiritual state, and the necessity of a change, defer that needful work. The salvation of the most righteous men is of God's mercy, not by their own merit. We are saved by grace. God's power also must be acknowledged in bringing souls out of a sinful state If God had not been merciful to us, our lingering had been our ruin. Lot must flee for his life. He must not hanker after Sodom. Such commands as these are given to those who, through grace, are delivered out of a sinful state and condition. Return not to sin and Satan. Rest not in self and the world. Reach toward Christ and heaven, for that is escaping to the mountain, short of which we must not stop. Concerning this destruction, observe that it is a revelation of the wrath of God against sin and sinners of all ages. Let us learn from hence the evil of sin, and its hurtful nature; it leads to ruin.

@Verses 30-38 See the peril of security. Lot, who kept chaste in Sodom, and was a mourner for the wickedness of the place, and a witness against it, when in the mountain, alone, and, as he thought, out of the way of temptation, is shamefully overtaken. Let him that thinks he stands high, and stands firm, take heed lest he fall. See the peril of drunkenness; it is not only a great sin itself, but lets in many sins, which bring a lasting wound and dishonour. Many a man does that, when he is drunk, which, when he is sober, he could not think of without horror. See also the peril of temptation, even from relations and friends, whom we love and esteem, and expect kindness from. We must dread a snare, wherever we are, and be always upon our guard. No excuse can be made for the daughters, nor for Lot. Scarcely any account can be given of the affair but this, The heart is deceitful above all things, and desperately wicked: who can know it? From the silence of the Scripture concerning Lot henceforward, learn that drunkenness, as it makes men forgetful, so it makes them to be forgotten.

Chapter 20

Abraham's sojourn at Gerar, Sarah is taken by Abimelech. (1-8) Abimelech's rebuke to Abraham. (9-13) Abimelech restores Sarah. (14-18)

@Verses 1-8 Crooked policy will not prosper: it brings ourselves and others into danger. God gives Abimelech notice of his danger of sin, and his danger of death for his sin. Every wilful sinner is a dead man, but Abimelech pleads ignorance. If our consciences witness, that, however we may have been cheated into a snare, we have not knowingly sinned against God, it will be our rejoicing in the day of evil. It is matter of comfort to those who are honest, that God knows their honesty, and will acknowledge it. It is a great mercy to be hindered from committing sin; of this God must have the glory. But if we have ignorantly done wrong, that will not excuse us, if we knowingly persist in it. He that does wrong, whoever he is, prince or peasant, shall certainly receive for the wrong which he has done, unless he repent, and, if possible, make restitution.

@Verses 9-13 See here much to blame, even in the father of the faithful. Mark his distrust of God, his undue care about life, his intent to deceive. He also threw temptation in the way of others, caused affliction to them, exposed himself and Sarah to just rebukes, and yet attempted an excuse. These things are written for our warning, not for us to imitate. Even Abraham hath not whereof to glory. He cannot be justified by his works, but must be indebted for justification, to that righteousness which is upon all and unto all them that believe. We must not condemn all as hypocrites who fall into sin, if they do not continue in it. But let the unhumbled and impenitent take heed that they do not sin on, thinking that grace may abound. Abimelech, being warned of God, takes the warning; and being truly afraid of sin and its consequences, he rose early to pursue the directions given him.

@Verses 14-18 We often trouble ourselves, and even are led into temptation and sin, by groundless suspicions; and find the fear of God where we expected it not. Agreements to deceive generally end in shame and sorrow; and restraints from sin, though by suffering, should be thankfully acknowledged. Though the Lord rebuke, yet he will pardon and deliver his people, and he will give them favour in the sight of those with whom they sojourn; and overrule their infirmities, when they are humbled for them, so that they shall prove useful to themselves and others.

Chapter 21

Birth of Isaac, Sarah's joy. (1-8) Ishmael mocks Isaac. (9-13) Hagar and Ishmael are cast forth, They are relieved and comforted by an angel. (14-21) Abimelech's covenant with Abraham. (22-34)

@Verses 1-8 Few under the Old Testament were brought into the world with such expectations as Isaac. He was in this a type of Christ, that Seed which the holy God so long promised, and holy men so long expected. He was born according to the promise, at the set time of which God had spoken. God's promised mercies will certainly come at the time which He sets, and that is the best time. Isaac means "laughter," and there was good reason for the name, ch. @ 18:13 . When the Sun of comfort is risen upon the soul, it is good to remember how welcome the dawning of the day was. When Sarah received the promise, she laughed with distrust and doubt. When God gives us the mercies we began to despair of, we ought to remember with sorrow and shame our sinful distrust of his power and promise, when we were in pursuit of them. This mercy filled Sarah with joy and wonder. God's favours to his covenant people are such as surpass their own and others' thoughts and expectations: who could imagine that he should do so much for those that deserve so little, nay, for those that deserve so ill? Who would have said that God should send his Son to die for us, his Spirit to make us holy, his angels to attend us? Who would have said that such great sins should be pardoned, such mean services accepted, and such worthless worms taken into covenant? A short account of Isaac's infancy is given. God's blessing upon the nursing of children, and the preservation of them through the perils of the infant age, are to be acknowledged as signal instances of the care and tenderness of the Divine providence. See Ps 22:9,10; Ho 11:1,2.

@Verses 9-13 Let us not overlook the manner in which this family matter instructs us not to rest in outward privileges, or in our own doings. And let us seek the blessings of the new covenant by faith in its Divine Surety. Ishmael's conduct was persecution, being done in profane contempt of the covenant and promise, and with malice against Isaac. God takes notice of what children say and do in their play; and will reckon with them, if they say or do amiss, though their parents do not. Mocking is a great sin, and very provoking to God. And the children of promise must expect to be mocked. Abraham was grieved that Ishmael should misbehave, and Sarah demand so severe a punishment. But God showed him that Isaac must be the father of the promised Seed; therefore, send Ishmael away, lest he corrupt the manners, or try to take the rights of Isaac. The covenant seed of Abraham must be a people by themselves, not mingled with those who were out of covenant: Sarah little thought of this; but God turned aright what she said.

@Verses 14-21 If Hagar and Ishmael had behaved well in Abraham's family, they might have continued there; but they were justly punished. By abusing privileges, we forfeit them. Those who know not when they are well off, will be made to know the worth of mercies by the want of them. They were brought to distress in the wilderness. It is not said that the provisions were spent, or that Abraham sent them away without money. But the water was spent; and having lost their way, in that hot climate Ishmael was soon overcome with fatigue and thirst. God's readiness to help us when we are in trouble, must not slacken, but quicken our endeavours to help ourselves. The promise concerning her son is repeated, as a reason why Hagar should bestir herself to help him. It should engage our care and pains about children and young people, to consider that we know not what great use God has designed them for, and may make of them. The angel directs her to a present supply. Many who have reason to be comforted, go mourning from day to day, because they do not see the reason they have for comfort. There is a well of water near them in the covenant of grace, but they are not aware of it, till the same God that opened their eyes to see their wound, opens them to see their remedy. Paran was a wild place, fit for a wild man; such as Ishmael. Those who are born after the flesh, take up with the wilderness of this world, while the children of the promise aim at the heavenly Canaan, and cannot be at rest till they are there. Yet God was with the lad; his outward welfare was owing to this.

@Verses 22-34 Abimelech felt sure that the promises of God would be fulfilled to Abraham. It is wise to connect ourselves with those who are blessed of God; and we ought to requite kindness to those who have been kind to us. Wells of water are scarce and valuable in eastern countries. Abraham took care to have his title to the well allowed, to prevent disputes in future. No more can be expected from an honest man than that he be ready to do right, as soon as he knows he has done wrong. Abraham, being now in a good neighbourhood, stayed a great while there. There he made, not only a constant practice, but an open profession of his religion. There he called on the name of the Lord, as the everlasting God; probably in the grove he planted, which was his place of prayer. Abraham kept up public worship, in which his neighbours might join. Good men should do all they can to make others so. Wherever we sojourn, we must neither neglect nor be ashamed of the worship of Jehovah.

Chapter 22

God commands Abraham to offer up Isaac. (1,2) Abraham's faith and obedience to the Divine command. (3-10) Another sacrifice is provided instead of Isaac. (11-14) The covenant with Abraham renewed. (15-19) The family of Nahor. (20-24)

@Verses 1-2 We never are secure from trials In Hebrew, to tempt, and to try, or to prove, are expressed by the same word. Every trial is indeed a temptation, and tends to show the dispositions of the heart, whether holy or unholy. But God proved Abraham, not to draw him to sin, as Satan tempts. Strong faith is often exercised with strong trials, and put upon hard services. The command to offer up his son, is given in such language as makes the trial more grievous; every word here is a sword. Observe, 1. The person to be offered: Take thy son; not thy bullocks and thy lambs. How willingly would Abraham have parted with them all to redeem Isaac! Thy son; not thy servant. Thine only son; thine only son by Sarah. Take Isaac, that son whom thou lovest. 2. The place: three days' journey off; so that Abraham might have time to consider, and might deliberately obey. 3. The manner: Offer him fro a burnt-offering; not only kill his son, his Isaac, but kill him as a sacrifice; kill him with all that solemn pomp and ceremony, with which he used to offer his burnt-offerings.

@Verses 3-10 Never was any gold tried in so hot a fire. Who but Abraham would not have argued with God? Such would have been the thought of a weak heart; but Abraham knew that he had to do with a God, even Jehovah. Faith had taught him not to argue, but to obey. He is sure that what God commands is good; that what he promises cannot be broken. In matters of God, whoever consults with flesh and blood, will never offer up his Isaac to God. The good patriarch rises early, and begins his sad journey. And now he travels three days, and Isaac still is in his sight! Misery is made worse when long continued. The expression, We will come again to you, shows that Abraham expected that Isaac, being raised from the dead, would return with him. It was a very affecting question that Isaac asked him, as they were going together: "My father," said Isaac; it was a melting word, which, one would think, should strike deeper in the heart of Abraham, than his knife could in the heart of Isaac. Yet he waits for his son's question. Then Abraham, where he meant not, prophesies: "My son, God will provide a lamb for a burnt-offering." The Holy Spirit, by his mouth, seems to predict the Lamb of God, which he has provided, and which taketh away the sin of the world. Abraham lays the wood in order for his Isaac's funeral pile, and now tells him the amazing news: Isaac, thou art the lamb which God has provided! Abraham, no doubt, comforting him with the same hopes with which he himself by faith was comforted. Yet it is necessary that the sacrifice be bound. The great Sacrifice, which, in the fulness of time, was to be offered up, must be bound, and so must Isaac. This being done, Abraham takes the knife, and stretches out his hand to give the fatal blow. Here is an act of faith and obedience, which deserves to be a spectacle to God, angels, and men. God, by his providence, calls us to part with an Isaac sometimes, and we must do it with @1 samuel

@Verses 11-14 It was not God's intention that Isaac should actually be sacrificed, yet nobler blood than that of animals, in due time, was to be shed for sin, even the blood of the only begotten Son of God. But in the mean while God would not in any case have human sacrifices used. Another sacrifice is provided. Reference must be had to the promised Messiah, the blessed Seed. Christ was sacrificed in our stead, as this ram instead of Isaac, and his death was our discharge. And observe, that the temple, the place of sacrifice, was afterwards built upon this same mount Moriah; and Calvary, where Christ was crucified, was near. A new name was given to that place, for the encouragement of all believers, to the end of the world, cheerfully to trust in God, and obey him. Jehovah-jireh, the Lord will provide; probably alluding to what Abraham had said, God will provide himself a lamb. The Lord will always have his eye upon his people, in their straits and distresses, that he may give them seasonable help.

@Verses 15-19 There are high declarations of God's favour to Abraham in this confirmation of the covenant with him, exceeding any he had yet been blessed with. Those that are willing to part with any thing for God, shall have it made up to them with unspeakable advantage. The promise, ver. @18 , doubtless points at the Messiah, and the grace of the gospel. Hereby we know the loving-kindness of God our Saviour towards sinful man, in that he hath not withheld his Son, his only Son, from us. Hereby we perceive the love of Christ, in that he gave himself a sacrifice for our sins. Yet he lives, and calls to sinners to come to him, and partake of his blood-bought salvation. He calls to his redeemed people to rejoice in him, and to glorify him. What then shall we render for all his benefits? Let his love constrain us to live not to ourselves, but to Him who died for us, and rose again. Admiring and adoring His grace, let us devote our all to his service, who laid down his life for our salvation. Whatever is dearest to us upon earth is our Isaac. And the only way for us to find comfort in an earthly thing, is to give it by faith into the hands of God. Yet remember that Abraham was not justified by his readiness to obey, but by the infinitely more noble obedience of Jesus Christ; his faith receiving this, relying on this, rejoicing in this, disposed and made him able for such wonderful self-denial and duty.

@Verses 20-24 This chapter ends with some account of Nahor's family, who had settled at Haran. This seems to be given for the connexion which it had with the church of God. From thence Isaac and Jacob took wives; and before the account of those events this list is recorded. It shows that though Abraham saw his own family highly honoured with privileges, admitted into covenant, and blessed with the assurance of the promise, yet he did not look with disdain upon his relations, but was glad to hear of the increase and welfare of their families.

Chapter 23

The death of Sarah, Abraham applies for a burying-place. (1-13) Sarah's burying-place. (14-20)

@Verses 1-13 The longest life must shortly come to a close. Blessed be God that there is a world where sin, death, vanity, and vexation cannot enter. Blessed be his name, that even death cannot part believers from union with Christ. Those whom we most love, yea, even our own bodies, which we so care for, must soon become loathsome lumps of clays, and be buried out of sight. How loose then should we be to all earthly attachments and adornments! Let us seek rather that our souls be adorned with heavenly graces. Abraham rendered honour and respect to the princes of Heth, although of the ungodly Canaanites. The religion of the Bible enjoins to pay due respect to all in authority, without flattering their persons, or countenancing their crimes if they are unworthy characters. And the noble generosity of these Canaanites shames and condemns the closeness, selfishness, and ill-humour of many that call themselves Israelites. It was not in pride that Abraham refused the gift, because he scorned to be beholden to Ephron; but in justice and in prudence. Abraham was able to pay for the field, and therefore would not take advantage of Ephron's generosity. Honesty, as well as honour, forbids us to take advantage of our neighbour's liberality, and to impose, upon those who give freely.

@Verses 14-20 Prudence, as well as justice, directs us to be fair and open in our dealings; cheating bargains will not bear the light. Abraham, without fraud or delay, pays the money. He pays it at once in full, without keeping any part back; and by weight, current money with the merchant, without deceit. See how anciently money was used for the help of trade, and how honestly it should be paid when it is due. Though all the land of Canaan was Abraham by promise, yet the time of his possessing it not being come, what he had occasion for he bought and paid for. Dominion is not founded in grace. The saints' title to an eternal inheritance does not entitle them to the possessions of this world, nor justify them in doing wrong. Ephron honestly and fairly makes a good title to the land. As that which is bought, must be honestly paid for, so that which is sold, must be honestly delivered and secured. Let us manage our concerns with punctuality and exactness, in order to avoid contention. Abraham buried Sarah in cave. or vault, which was in the purchased field. It would tend to endear the land to his posterity. And it is worth noting, that a burying-place was the only piece of the land which Abraham possessed in Canaan. Those who have least of this earth, find a grave in it. This sepulchre was at the end of the field; whatever our possessions are, there is a burial-place at the end of them. It was a token of his belief and expectation of the resurrection. Abraham is contented to be still a pilgrim while he lives, but secures a place where, when he dies, his flesh may rest in hope. After all, the chief concern is, with whom we shall rise.

Chapter 24

Abraham's care for Isaac's marriage. (1-9) The journey of Abraham's servant to Mesopotamia, His meeting with Rebekah. (10-28) Rebekah and her relatives consent to her marriage. (29-53) The happy meeting and marriage of Isaac and rebekah. (54-67)

@Verses 1-9 The effect of good example, good teaching, and the worship of God in a family, will generally appear in the piety, faithfulness, prudence, and affection of the servants. To live in such families, or to have such servants, both are blessings from God which should be highly valued, and thankfully acknowledged. But no concern in life is of greater importance to ourselves, to others, or to the church of God, than marriage. It therefore ought always to be undertaken with much care and prudence, especially with reference to the will of God, and with prayer for his direction and blessing. Where good parents are not consulted and regarded, the blessing of God cannot be expected. Parents, in disposing of their children, should carefully consult the welfare of their souls, and their furtherance in the way to heaven. Observe the charge Abraham gave to a good servant, one whose conduct, faithfulness, and affection, to him and his family, he had long known. Observe also, that Abraham remembers that God had wonderfully brought him out of the land of his birth, by the call of his grace; and therefore doubts not but He will prosper his care, not to bring his son thither again. God will cause that to end in our comfort, in which we sincerely aim at his glory.

@Verses 10-28 Abraham's servant devoutly acknowledged God. We have leave to be particular in recommending our affairs to the care of Divine providence. He proposes a sign, not that he intended to proceed no further, if not gratified in it; but it is a prayer that God would provide a good wife for his young master; and that was a good prayer. She should be simple, industrious, humble, cheerful, serviceable, and hospitable. Whatever may be the fashion, common sense, as well as piety, tells us, these are the proper qualifications for a wife and mother; for one who is to be a companion to her husband, the manager of domestic concerns, and trusted to form the minds of children. When the steward came to seek a wife for his master, he did not go to places of amusement and sinful pleasure, and pray that he might meet one there, but to the well of water, expecting to find one there employed aright. He prayed that God would please to make his way in this matter plain and clear before him. Our times are in God's hand; not only events themselves, but the times of them. We must take heed of being over-bold in urging what God should do, lest the event should weaken our faith, rather than strengthen it. But God owned him by making his way clear. Rebekah, in all respects, answered the characters he sought for in the woman that was to be his master's wife. When she came to the well, she went down and filled her pitcher, and came up to go home with it. She did not stand to gaze upon the strange man his camels, but minded her business, and would not have been diverted from it but by an opportunity of doing good. She did not curiously or confidently enter into discourse with him, but answered him modestly. Being satisfied that the Lord had heard his prayer, he gave the damsel some ornaments worn in eastern countries; asking at the same time respecting her kindred. On learning that she was of his master's relations, he bowed down his head and worshipped, blessing God. His words were addressed to the Lord, but being spoken in the hearing of Rebekah, she could perceive who he was, and whence he came.

@Verses 29-53 The making up of the marriage between Isaac and Rebekah is told very particularly. We are to notice God's providence in the common events of human life, and in them to exercise prudence and other graces. Laban went to ask Abraham's servant in, but not till he saw the ear-ring, and bracelet upon his sister's hands. We know Laban's character, by his conduct afterwards, and may think that he would not have been so free to entertain him, if he had not hoped to be well rewarded for it. The servant was intent upon his business. Though he was come off a journey, and come to a good house, he would not eat till he had told his errand. The doing our work, and the fulfilling our trusts, either for God or man, should be preferred by us before our food: it was our Saviour's meat and drink, @john 4:34 . He tells them the charge his master had given him, with the reason of it. He relates what had happened at the well, to further the proposal, plainly showing the finger of God in it. Those events which to us seem the effect of choice, contrivance, or chance, are "appointed out" of God. This hinders not, but rather encourages the use of all proper means. They freely and cheerfully close with the proposal; and any matter is likely to be comfortable, when it proceeds from the Lord. Abraham's servant thankfully acknowledges the good success he had met with. He was a humble man, and humble men are not ashamed to own their situation in life, whatever it may be. All our temporal concerns are sweet if intermixed with godliness.

@Verses 54-67 Abraham's servant, as one that chose his work before his pleasure, was for hastening home. Lingering and loitering no way become a wise and good man who is faithful to his duty. As children ought not to marry without their parents' consent, so parents ought not to marry them without their own. Rebekah consented, not only to go, but to go at once. The goodness of Rebekah's character shows there was nothing wrong in her answer, though it be not agreeable to modern customs among us. We may hope that she had such an idea of the religion and godliness in the family she was to go to, as made her willing to forget her own people and her father's house. Her friends dismiss her with suitable attendants, and with hearty good wishes. They blessed Rebekah. When our relations are entering into a new condition, we ought by prayer to commend them to the blessing and grace of God. Isaac was well employed when he met Rebekah. He went out to take the advantage of a silent evening, and a solitary place, for meditation and prayer; those divine exercises by which we converse with God and our own hearts. Holy souls love retirement; it will do us good to be often alone, if rightly employed; and we are never less alone than when alone. Observe what an affectionate son Isaac was: it was about three years since his mother died, and yet he was not, till now, comforted. See also what an affectionate husband he was to his wife. Dutiful sons promise fair to be affectionate husbands; he that fills up his first station in life with honour, is likely to do the same in those that follow.

Chapter 25

Abraham's family by Keturah, His death and burial. (1-10) God blesses Isaac The descendants of Ishmael. (11-18) The birth of Esau and Jacob. (19-26) The different characters of Esau and Jacob. (27,28) Esau despises and sells his birth-right. (29-34)

@Verses 1-10 All the days, even of the best and greatest saints, are not remarkable days; some slide on silently; such were these last days of Abraham. Here is an account of Abraham's children by Keturah, and the disposition which he made of his estate. After the birth of these sons, he set his house in order, with prudence and justice. He did this while he yet lived. It is wisdom for men to do what they find to do while they live, as far as they can. Abraham lived 175 years; just one hundred years after he came to Canaan; so long he was a sojourner in a strange country. Whether our stay in this life be long or short, it matters but little, provided we leave behind us a testimony to the faithfulness and goodness of the Lord, and a good example to our families. We are told that his sons Isaac and Ishmael buried him. It seems that Abraham had himself brought them together while he lived. Let us not close the history of the life of Abraham without blessing God for such a testimony of the triumph of faith.

@Verses 11-18 Ishmael had twelve sons, whose families became distinct tribes. They peopled a very large country that lay between Egypt and Assyria, called Arabia. The number and strength of this family were the fruit of the promise, made to Hagar and to Abraham, concerning Ishmael.

@Verses 19-26 Isaac seems not to have been much tried, but to have spent his days in quietness. Jacob and Esau were prayed for; their parents, after being long childless, obtained them by prayer. The fulfilment of God's promise is always sure, yet it is often slow. The faith of believers is tried, their patience exercised, and mercies long waited for are more welcome when they come. Isaac and Rebekah kept in view the promise of all nations being blessed in their posterity, therefore were not only desirous of children, but anxious concerning every thing which seemed to mark their future character. In all our doubts we should inquire of the Lord by prayer. In many of our conflicts with sin and temptation, we may adopt Rebekah's words, "If it be so, why am I thus?" If a child of God, why so careless or carnal? If not a child of God, why so afraid of, or so burdened with sin?

@Verses 27-28 Esau hunted the beasts of the field with dexterity and success, till he became a conqueror, ruling over his neighbours. Jacob was a plain man, one that liked the true delights of retirement, better than all pretended pleasures. He was a stranger and a pilgrim in his spirit, and a shepherd all his days. Isaac and Rebekah had but these two children, one was the father's darling, and the other the mother's. And though godly parents must feel their affections most drawn over towards a godly child, yet they will not show partiality. Let their affections lead them to do what is just and equal to every child, or evils will arise.

@Verses 29-34 We have here the bargain made between Jacob and Esau about the right, which was Esau's by birth, but Jacob's by promise. It was for a spiritual privilege; and we see Jacob's desire of the birth-right, but he sought to obtain it by crooked courses, not like his character as a plain man. He was right, that he coveted earnestly the best gifts; he was wrong, that he took advantage of his brother's need. The inheritance of their father's worldly goods did not descend to Jacob, and was not meant in this proposal. But it includeth the future possession of the land of Canaan by his children's children, and the covenant made with Abraham as to Christ the promised Seed. Believing Jacob valued these above all things; unbelieving Esau despised them. Yet although we must be of Jacob's judgment in seeking the birth-right, we ought carefully to avoid all guile, in seeking to obtain even the greatest advantages. Jacob's pottage pleased Esau's eye. "Give me some of that red;" for this he was called Edom, or Red. Gratifying the sensual appetite ruins thousands of precious souls. When men's hearts walk after their own eyes, @job 31:7 , and when they serve their own bellies, they are sure to be punished. If we use ourselves to deny ourselves, we break the force of most temptations. It cannot be supposed that Esau was dying of hunger in Isaac's house. The words signify, I am going towards death; he seems to mean, I shall never live to inherit Canaan, or any of those future supposed blessings; and what signifies it who has them when I am dead and gone. This would be the language of profaneness, with which the apostle brands him, @hebrews 12:16 ; and this contempt of the birth-right is blamed, ver. @34 . It is the greatest folly to part with our interest in God, and Christ, and heaven, for the riches, honours, and pleasures of this world; it is as bad a bargain as his who sold a birth-right for a dish of pottage. Esau ate and drank, pleased his palate, satisfied his appetite, and then carelessly rose up and went his way, without any serious thought, or any regret, about the bad bargain he had made. Thus Esau despised his birth-right. By his neglect and contempt afterwards, and by justifying himself in what he had done, he put the bargain past recall. People are ruined, not so much by doing what is amiss, as by doing it and not repenting of it.

Chapter 26

Isaac, because of famine, goes to Gerar. (1-5) He denies his wife and is reproved by Abimelech. (6-11) Isaac grows rich, The Philistines' envy. (12-17) Isaac digs wells God blesses him. (18-25) Abimelech makes a covenant with Isaac. (26-33) Esau's wives. (34,35)

@Verses 1-5 Isaac had been trained up in a believing dependence upon the Divine grant of the land of Canaan to him and his heirs; and now that there is a famine in the land, Isaac still cleaves to the covenant. The real worth of God's promises cannot be lessened to a believer by any cross providences that may befall him. If God engage to be with us, and we are where he would have us to be, nothing but our own unbelief and distrust can prevent our comfort. The obedience of Abraham to the Divine command, was evidence of that faith, whereby, as a sinner, he was justified before God, and the effect of that love whereby true faith works. God testifies that he approved this obedience, to encourage others, especially Isaac.

@Verses 6-11 There is nothing in Isaac's denial of his wife to be imitated, nor even excused. The temptation of Isaac is the same as that which overcame his father, and that in two instances. This rendered his conduct the greater sin. The falls of those who are gone before us are so many rocks on which others have split; and the recording of them is like placing buoys to save future mariners. This Abimelech was not the same that lived in Abraham's days, but both acted rightly. The sins of professors shame them before those that are not themselves religious.

@Verses 12-17 God blessed Isaac. Be it observed, for the encouragement of poor tenants who occupy other people's lands, and are honest and industrious, that God blessed him with a great increase. The Philistines envied Isaac. It is an instance of the vanity of the world; for the more men have of it, the more they are envied, and exposed to censure and injury. Also of the corruption of nature; for that is an ill principle indeed, which makes men grieve at the good of others. They made Isaac go out of their country. That wisdom which is from above, will teach us to give up our right, and to draw back from contentions. If we are wrongfully driven from one place, the Lord will make room for us in another.

@Verses 18-25 Isaac met with much opposition in digging wells. Two were called Contention and Hatred. See the nature of worldly things; they make quarrels, and are occasions of strife; and what is often the lot of the most quiet and peaceable; those who avoid striving, yet cannot avoid being striven with. And what a mercy it is to have plenty of water; to have it without striving for it! The more common this mercy is, the more reason to be thankful for it. At length Isaac digged a well, for which they strove not. Those that study to be quiet, seldom fail of being so. When men are false and unkind, still God is faithful and gracious; and his time to show himself so is, when we are most disappointed by men. The same night that Isaac came weary and uneasy to Beer-sheba, God brought comforts to his soul. Those may remove with comfort who are sure of God's presence.

@Verses 26-33 When a man's ways please the Lord, he maketh even his enemies to be at peace with him, @proverbs 16:7 . Kings' hearts are in his hands, and when he pleases, he can turn them to favour his people. It is not wrong to stand upon our guard in dealing with those who have acted unfairly. But Isaac did not insist on the unkindnesses they had done him; he freely entered into friendship with them. Religion teaches us to be neighbourly, and, as much as in us lies, to live peaceable with all men. Providence smiled upon what Isaac did; God blessed his labours.

@Verses 34-35 Esau was foolish in marrying two wives together, and still more in marrying Canaanites, strangers to the blessing of Abraham, and subject to the curse of Noah. It grieved his parents that he married without their advice and consent. It grieved them that he married among those who had no religion. Children have little reason to expect God's blessing who do that which is a grief of mind to good parents.

Chapter 27

Isaac sends Esau for venison. (1-5) Rebekah teaches Jacob to obtain the blessing. (6-17) Jacob, pretending to be Esau, obtains the blessing. (18-29) Isaac's fear, Esau's importunity. (30-40) Esau threatens Jacob's life, Rebekah sends Jacob away. (41-46)

@Verses 1-5 The promises of the Messiah, and of the land of Canaan, had come down to Isaac. Isaac being now about 135 years of age, and his sons about 75, and not duly considering the Divine word concerning his two sons, that the elder should serve the younger, resolved to put all the honour and power that were in the promise, upon Esau his eldest son. We are very apt to take measures rather from our own reason than from Divine revelation, and thereby often miss our way.

@Verses 6-17 Rebekah knew that the blessing was intended for Jacob, and expected he would have it. But she wronged Isaac by putting a cheat on him; she wronged Jacob by tempting him to wickedness. She put a stumbling-block in Esau's way, and gave him a pretext for hatred to Jacob and to religion. All were to be blamed. It was one of those crooked measures often adopted to further the Divine promises; as if the end would justify, or excuse wrong means. Thus many have acted wrong, under the idea of being useful in promoting the cause of Christ. The answer to all such things is that which God addressed to Abraham, I am God Almighty; walk before me and be thou perfect. And it was a very rash speech of Rebekah, "Upon me be thy curse, my son." Christ has borne the curse of the law for all who take upon them the yoke of the command, the command of the gospel. But it is too daring for any creature to say, Upon me be thy curse.

@Verses 18-29 Jacob, with some difficulty, gained his point, and got the blessing. This blessing is in very general terms. No mention is made of the distinguishing mercies in the covenant with Abraham. This might be owing to Isaac having Esau in his mind, though it was Jacob who was before him. He could not be ignorant how Esau had despised the best things. Moreover, his attachment to Esau, so as to disregard the mind of God, must have greatly weakened his own faith in these things. It might therefore be expected, that leanness would attend his blessing, agreeing with the state of his mind.

@Verses 30-40 When Esau understood that Jacob had got the blessing, he cried with a great and exceeding bitter cry. The day is coming, when those that now make light of the blessings of the covenant, and sell their title to spiritual blessings for that which is of no value, will, in vain, ask urgently for them. Isaac, when made sensible of the deceit practised on him, trembled exceedingly. Those who follow the choice of their own affections, rather than the Divine will, get themselves into perplexity. But he soon recovers, and confirms the blessing he had given to Jacob, saying, I have blessed him, and he shall be blessed. Those who part with their wisdom and grace, their faith and a good conscience, for the honours, wealth, or pleasures of this world, however they feign a zeal for the blessing, have judged themselves unworthy of it, and their doom shall be accordingly. A common blessing was bestowed upon Esau. This he desired. Faint desires of happiness, without right choice of the end, and right use of the means, deceive many unto their own ruin. Multitudes go to hell with their mouths full of good wishes. The great difference is, that there is nothing in Esau's blessing which points at Christ; and without that, the fatness of the earth, and the plunder of the field, will stand in little stead. Thus Isaac, by faith, blessed both his sons, according as their lot should be.

@Verses 41-46 Esau bore malice to Jacob on account of the blessing he had obtained. Thus he went in the way of Cain, who slew his brother, because he gained that acceptance with God of which he had rendered himself unworthy. Esau aimed to prevent Jacob or his seed from having the dominion, by taking away his life. Men may fret at God's counsels, but cannot change them. To prevent mischief, Rebekah warned Jacob of his danger, and advised him to withdraw for his safety. We must not presume too far upon the wisdom and resolution, even of the most hopeful and promising children; but care must be taken to keep them out of the way of evil. When reading this chapter, we should not fail to observe, that we must not follow even the best of men further than they act according to the law of God. We must not do evil that good may come. And though God overruled the bad actions recorded in this chapter, to fulfil his purposes, yet we see his judgment of them, in the painful consequences to all the parties concerned. It was the peculiar privilege and advantage of Jacob to convey these spiritual blessings to all nations. The Christ, the Saviour of the world, was to be born of some one family; and Jacob's was preferred to Esau's, out of the good pleasure of Almighty God, who is certainly the best judge of what is fit, and has an undoubted right to dispense his favours as he sees proper, @romans 9:12-15 .

Chapter 28

Isaac sends Jacob to Padan-aram. (1-5) Esau marries the daughter of Ishmael. (6-9) Jacob's vision. (10-15) The stone of Beth-el. (16-19) Jacob's vow. (20-22)

@Verses 1-5 Jacob had blessings promised both as to this world and that which is to come; yet goes out to a hard service. This corrected him for the fraud on his father. The blessing shall be conferred on him, yet he shall smart for the indirect course taken to obtain it. Jacob is dismissed by his father with a solemn charge. He must not take a wife of the daughters of Canaan: those who profess religion, should not marry with those that care not for religion. Also with a solemn blessing. Isaac had before blessed him unwittingly; now he does it designedly. This blessing is more full than the former; it is a gospel blessing. This promise looks as high as heaven, of which Canaan was a type. That was the better country which Jacob and the other patriarchs had in view.

@Verses 6-9 Good examples impress even the profane and malicious. But Esau thought, by pleasing his parents in one thing, to atone for other wrong doings. Carnal hearts are apt to think themselves as good as they should be, because in some one matter they are not so bad as they have been.

@Verses 10-15 Jacob's conduct hitherto, as recorded, was not that of one who simply feared and trusted in God. But now in trouble, obliged to flee, he looked only to God to make him to dwell in safety, and he could lie down and sleep in the open air with his head upon a stone. Any true believer would be willing to take up with Jacob's pillow, provided he might have Jacob's vision. God's time to visit his people with his comforts, is, when they are most destitute of other comforts, and other comforters. Jacob saw a ladder which reached from earth to heaven, the angels going up and coming down, and God himself at the head of it. This represents, 1. The providence of God, by which there is a constant intercourse kept up between heaven and earth. This let Jacob know that he had both a good guide and a good guard. 2. The mediation of Christ. He is this ladder; the foot on earth in his human nature, the top in heaven in his Divine nature. Christ is the Way; all God's favours come to us, and all our services go to him, by Christ, @john 1:51 . By this way, sinners draw near to the throne of grace with acceptance. By faith we perceive this way, and in prayer we approach by it. In answer to prayer we receive all needful blessings of providence and grace. We have no way of getting to heaven but by Christ. And when the soul, by faith, can see these things, then every place will become pleasant, and every prospect joyful. He will never leave us, until his last promise is accomplished in our everlasting happiness. God now spake comfortably to Jacob. He spake from the head of the ladder. All the glad tidings we receive from heaven come through Jesus Christ. The Messiah should come from Jacob. Christ is the great blessing of the world. All that are blessed, are blessed in him, and none of any family are shut out from blessedness in him, but those that shut out themselves. Jacob had to fear danger from his brother Esau; but God promises to keep him. He had a long journey before him; to an unknown country; but, Behold, I am with thee, and God promises to bring him back again to this land. He seemed to be forsaken of all his friends; but God gives him this assurance, I will not leave thee. Whom God loves, he never leaves.

@Verses 16-19 God manifested himself and his favour, to Jacob, when he was asleep. The Spirit, like the wind, blows when and where it listeth, and God's grace, like the dew, tarrieth not for the sons of men. Jacob sought to improve the visit God had made him. Wherever we are, in the city or in the desert, in the house or in the field, in the shop or in the street, we may keep up our intercourse with Heaven, if it is not our own fault. But the more we see of God, the more cause we see for holy trembling before him.

@Verses 20-22 Jacob made a solemn vow on this occasion. In this observe, 1. Jacob's faith. He trusts that God will be with him, and will keep him; he depends upon it. 2. Jacob's moderation in his desires. He asks not for soft clothing and dainty meat. If God give us much, we are bound to be thankful, and to use it for him; if he gives us but little, we are bound to be content, and cheerfully to enjoy him in it. 3. Jacob's piety, and his regard to God, appear in what he desired, that God would be with him, and keep him. We need desire no more to make us easy and happy. Also his resolution is, to cleave to the Lord, as his God in covenant. When we receive more than common mercy from God, we should abound in gratitude to him. The tenth is a fit proportion to be devoted to God, and employed for him; though it may be @1 corinthians remember our Bethels, how we stand engaged by solemn vows to yield ourselves to the Lord, to take him for our God, and to devote all we have and are to his glory!

Chapter 29

Jacob comes to the well of Haran. (1-8) His interview with Rachel, Laban entertains him. (9-14) Jacob's covenant for Rachel, Laban's deceit. (15-30) Leah's sons. (31-35)

@Verses 1-8 Jacob proceeded cheerfully in his journey, after the sweet communion he had with God at Beth-el. Providence brought him to the field where his uncle's flocks were to be watered. What is said of the care of the shepherds for their sheep, may remind us of the tender concern which our Lord Jesus, the great Shepherd of the sheep, has for his flock the church; for he is the good Shepherd, that knows his sheep, and is known of them. The stone at the well's mouth was to secure it; water was scarce, it was not there for every one's use: but separate interests should not take us from helping one another. When all the shepherds came together with their flocks, then, like loving neighbours, they watered their flocks together. The law of kindness in the tongue has a commanding power, @proverbs 31:26 . Jacob was civil to these strangers, and he found them civil to him.

@Verses 9-14 See Rachel's humility and industry. Nobody needs to be ashamed of honest, useful labour, nor ought it to hinder any one's preferment. When Jacob understood that this was his kinswoman, he was very ready to serve her. Laban, though not the best humoured, bade him welcome, and was satisfied with the account Jacob gave of himself. While we avoid being foolishly ready to believe every thing which is told us, we must take heed of being uncharitably suspicious.

@Verses 15-30 During the month that Jacob spent as a guest, he was not idle. Wherever we are, it is good to employ ourselves in some useful business. Laban was desirous that Jacob should continue with him. Inferior relations must not be imposed upon; it is our duty to reward them. Jacob made known to Laban the affection he had for his daughter Rachel. And having no wordly goods with which to endow her, he promises seven years' service Love makes long and hard services short and easy; hence we read of the labour of love, @hebrews 6:10 . If we know how to value the happiness of heaven, the sufferings of this present time will be as nothing to us. An age of work will be but as a few days to those that love God, and long for Christ's appearing. Jacob, who had imposed upon his father, is imposed upon by Laban, his father-in-law, by a like deception. Herein, how unrighteous soever Laban was, the Lord was righteous: see @judges 1:7 . Even the righteous, if they take a false step, are sometimes thus recompensed in the earth. And many who are not, like Jacob, in their marriage, disappointed in person, soon find themselves, as much to their grief, disappointed in the character. The choice of that relation ought to be made with good advice and thought on both sides. There is reason to believe that Laban's excuse was not true. His way of settling the matter made bad worse. Jacob was drawn into the disquiet of multiplying wives. He could not refuse Rachel, for he had espoused her; still less could he refuse Leah. As yet there was no express command against marrying more than one wife. It was in the patriarchs a sin of ignorance; but it will not justify the like practice now, when God's will is plainly made known by the Divine law, @leviticus 18:18 , and more fully since, by our Saviour, that one man and woman @1 corinthians

@Verses 31-35 The names Leah gave her children, expressed her respect and regard, both to God and to her husband. Reuben, or See a son, with this thought, Now will my husband love me; Levi, or joined, expecting, Now will my husband be joined unto me. Mutual affection is both the duty and comfort of the married relation; and yoke-fellows should study to recommend themselves to each @1 corinthians providence of God in hearing her. Whatever supports and comforts us under afflictions, or tends to our deliverance from them, God must be owned in it. Her fourth son she called Judah, or praise, saying, Now will I praise the Lord. This was he, of whom, as concerning the flesh, Christ came. Whatever is the matter of our rejoicing, ought to be the matter of our thanksgiving. Fresh favours should quicken us to praise God for former favours; Now will I praise the Lord more and better than I have done. All our praises must centre in Christ, both as the matter of them, and as the Mediator of them. He descended after the flesh from him whose name was "Praise," and He is our praise. Is Christ formed in my heart? Now will I praise the Lord.

Chapter 30

A further account of Jacob's family. (1-13) Rachel beareth Joseph. (14-24) Jacob's new agreement with Laban to serve him for cattle. (25-43)

@Verses 1-13 Rachel envied her sister: envy is grieving at the good of another, than which no sin is more hateful to God, or more hurtful to our neighbours and ourselves. She considered not that God made the difference, and that in other things she had the advantage. Let us carefully watch against all the risings and workings of this passion in our minds. Let not our eye be evil towards any of our fellow-servants, because our Master's is good. Jacob loved Rachel, and therefore reproved her for what she said amiss. Faithful reproofs show true affection. God may be to us instead of any creature; but it is sin and folly to place any creature in God's stead, and to place that confidence in any creature, which should be placed in God only. At the persuasion of Rachel, Jacob took Bilhah her handmaid to wife, that, according to the usage of those times, her children might be owned as her mistress's children. Had not Rachel's heart been influenced by evil passions, she would have thought her sister's children nearer to her, and more entitled to her care than Bilhah's. But children whom she had a right to rule, were more desirable to her than children she had more reason to love. As an early instance of her power over these children, she takes pleasure in giving them names that carry in them marks of rivalry with her sister. See what roots of bitterness envy and strife are, and what mischief they make among relations. At the persuasion of Leah, Jacob took Zilpah her handmaid to wife also. See the power of jealousy and rivalship, and admire the wisdom of the Divine appointment, which joins together one man and one woman only; for God hath called us to peace and purity.

@Verses 14-24 The desire, good in itself, but often too great and irregular, of being the mother of the promised Seed, with the honour of having many children, and the reproach of being barren, were causes of this unbecoming contest between the sisters. The truth appears to be, that they were influenced by the promises of God to Abraham; whose posterity were promised the richest blessings, and from whom the Messiah was to descend.

@Verses 25-43 The fourteen years being gone, Jacob was willing to depart without any provision, except God's promise. But he had in many ways a just claim on Laban's substance, and it was the will of God that he should be provided for from it. He referred his cause to God, rather than agree for stated wages with Laban, whose selfishness was very great. And it would appear that he acted honestly, when none but those of the colours fixed upon should be found among his cattle. Laban selfishly thought that his cattle would produce few different in colour from their own. Jacob's course after this agreement has been considered an instance of his policy and management. But it was done by intimation from God, and as a token of his power. The Lord will one way or another plead the cause of the oppressed, and honour those who simply trust his providence. Neither could Laban complain of Jacob, for he had nothing more than was freely agreed that he should have; nor was he injured, but greatly benefitted by Jacob's services. May all our mercies be received with thanksgiving and prayer, that coming from his bounty, they may lead to his praise.

Chapter 31

Jacob departs secretly. (1-21) Laban pursues Jacob. (23-35) Jacob's complaint of Laban's conduct. (36-42) Their covenant at Galeed. (43-55)

@Verses 1-21 The affairs of these families are related very minutely, while (what are called) the great events of states and kingdoms at that period, are not mentioned. The Bible teaches people the common duties of life, how to serve God, how to enjoy the blessings he bestows, and to do good in the various stations and duties of life. Selfish men consider themselves robbed of all that goes past them, and covetousness will even swallow up natural affection. Men's overvaluing worldly wealth is that error which is the root of covetousness, envy, and all evil. The men of the world stand in each other's way, and every one seems to be taking away from the rest; hence discontent, envy, and discord. But there are possessions that will suffice for all; happy they who seek them in the first place. In all our removals we should have respect to the command and promise of God. If He be with us, we need not fear. The perils which surround us are so many, that nothing else can really encourage our hearts. To remember favoured seasons of communion with God, is very refreshing when in difficulties; and we should often recollect our vows, that we fail not to fulfil them.

@Verses 22-35 God can put a bridle in the mouth of wicked men, to restrain their malice, though he do not change their hearts. Though they have no love to God's people, they will pretend to it, and try to make a merit of necessity. Foolish Laban! to call those things his gods which could be stolen! Enemies may steal our goods, but not our God. Here Laban lays to Jacob's charge things that he knew not. Those who commit their cause to God, are not forbidden to plead it themselves with meekness and fear. When we read of Rachel's stealing her father's images, what a scene of iniquity opens! The family of Nahor, who left the idolatrous Chaldees; is this family itself become idolatrous? It is even so. The truth seems to be, that they were like some in after-times, who sware by the Lord and by Malcham, @zepheniah 1:5 ; and like others in our times, who wish to serve both God and mammon. Great numbers will acknowledge the true God in words, but their hearts and houses are the abodes of spiritual idolatry. When a man gives himself up to covetousness, like Laban, the world is his god; and he has only to reside among gross idolaters in order to become one, or at least a favourer of their abominations.

@Verses 36-42 If Jacob were willingly consumed with heat in the day, and frost by night, to become the son-in-law of Laban, what should we refuse to endure, to become the sons of God? Jacob speaks of God as the God of his father; he thought himself unworthy to be regarded, but was beloved for his father's sake. He calls him the God of Abraham, and the fear of Isaac; for Abraham was dead, and gone to that world where perfect love casts out fear; but Isaac was yet alive, sanctifying the Lord in his heart, as his fear and his dread.

@Verses 43-55 Laban could neither justify himself nor condemn Jacob, therefore desires to hear no more of that matter. He is not willing to own himself in fault, as he ought to have done. But he proposes a covenant of friendship between them, to which Jacob readily agrees. A heap of stones was raised, to keep up the memory of the event, writing being then not known or little used. A sacrifice of peace offerings was offered. Peace with God puts true comfort into our peace with our friends. They did eat bread together, partaking of the feast upon the sacrifice. In ancient times covenants of friendship were ratified by the parties eating and drinking together. God is judge between contending parties, and he will judge righteously; whoever do wrong, it is at their peril. They gave a new name to the place, The heap of witness. After this angry parley, they part friends. God is often better to us than our fears, and overrules the spirits of men in our favour, beyond what we could have expected; for it is not in vain to trust in him.

Chapter 32

Jacob's vision at Mahanaim, His fear of Esau. (1-8) Jacob's earnest prayer for deliverance, He prepares a present for Esau. (9-23) He wrestles with the Angel. (24-32)

@Verses 1-8 The angels of God appeared to Jacob, to encourage him with the assurance of the Divine protection. When God designs his people for great trials, he prepares them by great comforts. While Jacob, to whom the promise belonged, had been in hard service, Esau was become a prince. Jacob sent a message, showing that he did not insist upon the birth-right. Yielding pacifies great offences, @ecclesiastes 10:4 . We must not refuse to speak respectfully, even to those unjustly angry with us. Jacob received an account of Esau's warlike preparations against him, and was greatly afraid. A lively sense of danger, and quickening fear arising from it, may be found united with humble confidence in God's power and promise.

@Verses 9-23 Times of fear should be times of prayer: whatever causes fear, should drive us to our knees, to our God. Jacob had lately seen his guards of angels, but in this distress he applied to God, not to them; he knew they were his fellow-servants, Re 22:9. There cannot be a better pattern for true prayer than this. Here is a thankful acknowledgement of former undeserved favours; a humble confession of unworthiness; a plain statement of his fears and distress; a full reference of the whole affair to the Lord, and resting all his hopes on him. The best we can say to God in prayer, is what he has said to us. Thus he made the name of the Lord his strong tower, and could not but be safe. Jacob's fear did not make him sink into despair, nor did his prayer make him presume upon God's mercy, without the use of means. God answers prayers by teaching us to order our affairs aright. To pacify Esau, Jacob sent him a present. We must not despair of reconciling ourselves to those most angry against us.

@Verses 24-32 A great while before day, Jacob being alone, more fully spread his fears before God in prayer. While thus employed, One in the likeness of a man wrestled with him. When the spirit helpeth our infirmities, and our earnest and vast desires can scarcely find words to utter them, and we still mean more than we can express, then prayer is indeed wrestling with God. However tried or discouraged, we shall prevail; and prevailing with Him in prayer, we shall prevail against all enemies that strive with us. Nothing requires more vigour and unceasing exertion than wrestling. It is an emblem of the true spirit of faith and prayer. Jacob kept his ground; though the struggle continued long, this did not shake his faith, nor silence his prayer. He will have a blessing, and had rather have all his bone put out of joint than go away without one. Those who would have the blessing of Christ, must resolve to take no denial. The fervent prayer is the effectual prayer. The Angel puts a lasting mark of honour upon him, by changing his name. Jacob signifies a supplanter. From henceforth he shall be celebrated, not for craft and artful management, but for true valour. Thou shalt be called Israel, a prince with God, a name greater than those of the great men of the earth. He is a prince indeed that is a prince with God; those are truly honourable that are mighty in prayer. Having power with God, he shall have power with men too; he shall prevail, and gain Esau's favour. Jacob gives a new name to the place. He calls it Peniel, the face of God, because there he had seen the appearance of God, and obtained the favour of God. It becomes those whom God honours, to admire his grace towards them. The Angel who wrestled with Jacob was the second Person in the sacred Trinity, who was afterwards God manifest in the flesh, and who, dwelling in human nature, is called Immanuel, @hosea 12:4,5 . Jacob halted on his thigh. It might serve to keep him from being lifted up with the abundance of the revelations. The sun rose on Jacob: it is sun-rise with that soul, which has had communion with God.

Chapter 33

The friendly meeting of Jacob and Esau. (1-16) Jacob comes to Succoth and Shalem, He builds an altar. (17-20)

@Verses 1-16 Jacob, having by prayer committed his case to God, went on his way. Come what will, nothing can come amiss to him whose heart is fixed, trusting in God. Jacob bowed to Esau. A humble, submissive behaviour goes far towards turning away wrath. Esau embraced Jacob. God has the hearts of all men in his hands, and can turn them when and how he pleases. It is not in vain to trust in God, and to call upon him in the day of trouble. And when a man's ways please the Lord he maketh even his enemies to be at peace with him. Esau receives Jacob as a brother, and much tenderness passes between them. Esau asks, Who are those with thee? To this common question, Jacob spoke like himself, like a man whose eyes are ever directed towards the Lord. Jacob urged Esau, though his fear was over, and he took his present. It is well when men's religion makes them generous, free-hearted, and open-handed. But Jacob declined Esau's offer to accompany him. It is not desirable to be too intimate with superior ungodly relations, who will expect us to join in their vanities, or at least to wink at them, though they blame, and perhaps mock at, our religion. Such will either be a snare to us, or offended with us. We shall venture the loss of all things, rather than endanger our souls, if we know their value; rather than renounce Christ, if we truly love him. And let Jacob's care and tender attention to his family and flocks remind us of the good Shepherd of our souls, who gathers the lambs with his arm, and carries them in his bosom, and gently leads those that are with young, @isaiah 40:11 . As parents, teachers or pastors, we should all follow his example.

@Verses 17-20 Jacob did not content himself with words of thanks for God's favour to him, but gave real thanks. Also he kept up religion, and the worship of God in his family. Where we have a tent, God must have an altar. Jacob dedicated this altar to the honour of El-elohe-Israel, God, the God of Israel; to the honour of God, the only living and true God; and to the honour of the God of Israel, as a God in covenant with him. Israel's God is Israel's glory. Blessed be his name, he is still the mighty God, the God of Israel. May we praise his name, and rejoice in his love, through our pilgrimage here on earth, and for ever in the heavenly Canaan.

Chapter 34

Dinah defiled by Shechem. (1-19) The Shechemites murdered by Simeon and Levi. (20-31)

@Verses 1-19 Young persons, especially females, are never so safe and well off as under the care of pious parents. Their own ignorance, and the flattery and artifices of designing, wicked people, who are ever laying snares for them, expose them to great danger. They are their own enemies if they desire to go abroad, especially alone, among strangers to true religion. Those parents are very wrong who do not hinder their children from needlessly exposing themselves to danger. Indulged children, like Dinah, often become a grief and shame to their families. Her pretence was, to see the daughters of the land, to see how they dressed, and how they danced, and what was fashionable among them; she went to see, yet that was not all, she went to be seen too. She went to get acquaintance with the Canaanites, and to learn their ways. See what came of Dinah's gadding. The beginning of sin is as the letting forth of water. How great a matter does a little fire kindle! We should carefully avoid all occasions of sin and approaches to it.

@Verses 20-31 The Shechemites submitted to the sacred rite, only to serve a turn, to please their prince, and to enrich themselves, and it was just with God to bring punishment upon them. As nothing secures us better than true religion, so nothing exposes us more than religion only pretended to. But Simeon and Levi were most unrighteous. Those who act wickedly, under the pretext of religion, are the worst enemies of the truth, and harden the hearts of many to destruction. The crimes of others form no excuse for us. Alas! how one sin leads on to another, and, like flames of fire, spread desolation in every direction! Foolish pleasures lead to seduction; seduction produces wrath; wrath thirsts for revenge; the thirst of revenge has recourse to treachery; treachery issues in murder; and murder is followed by other lawless actions. Were we to trace the history of unlawful commerce between the sexes, we should find it, more than any other sin, ending in blood.

Chapter 35

God commands Jacob to go to Beth-el, He puts away idols from his family. (1-5) Jacob builds an altar, Death of Deborah, God blesses Jacob. (6-15) Death of Rachel. (16-20) Reuben's crime, The death of Isaac. (21-29)

@Verses 1-5 Beth-el was forgotten. But as many as God loves, he will remind of neglected duties, one way or other, by conscience or by providences. When we have vowed a vow to God, it is best not to defer the payment of it; yet better late than never. Jacob commanded his household to prepare, not only for the journey and removal, but for religious services. Masters of families should use their authority to keep up religion in their families, Jos 24:15. They must put away strange gods. In families where there is a face of religion, and an altar to God, yet many times there is much amiss, and more strange gods than one would suppose. They must be clean, and change their garments. These were but outward ceremonies, signifying the purifying and change of the heart. What are clean clothes, and new clothes, without a clean heart, and a new heart? If Jacob had called for these idols sooner, they had parted with them sooner. Sometimes attempts for reformation succeed better than we could have thought. Jacob buried their images. We must be wholly separated from our sins, as we are from those that are dead and buried out of sight. He removed from Shechem to Beth-el. Though the Canaanites were very angry against the sons of Jacob for their barbarous usage of the Shechemites, yet they were so kept back by Divine power, that they could not take the opportunity now offered to avenge them. The way of duty is the way of safety. When we are about God's work, we are under special protection; God is with us, while we are with him; and if He be for us, who can be against us? God governs the world more by secret terrors on men's minds than we are aware of.

@Verses 6-15 The comfort the saints have in holy ordinances, is not so much from Beth-el, the house of God, as from El-beth-el, the God of the house. The ordinances are empty things, if we do not meet with God in them. There Jacob buried Deborah, Rebekah's nurse. She died much lamented. Old servants in a family, that have in their time been faithful and useful, ought to be respected. God appeared to Jacob. He renewed the covenant with him. I am God Almighty, God all-sufficient, able to make good the promise in due time, and to support thee and provide for thee in the mean time. Two things are promised; that he should be the father of a great nation, and that he should be the master of a good land. These two promises had a spiritual signification, which Jacob had some notion of, though not so clear and distinct as we now have. Christ is the promised Seed, and heaven is the promised land; the former is the foundation, and the latter the top-stone, of all God's favours.

@Verses 16-20 Rachel had passionately said, Give me children, or else I die; and now that she had children, she died! The death of the body is but the departure of the soul to the world of spirits. When shall we learn that it is God alone who really knows what is best for his people, and that in all worldly affairs the safest path for the Christian is to say from the heart, It is the Lord, let him do what seemeth him good. Here alone is our safety and our comfort, to know no will but his. Her dying lips called her newborn son Ben-oni, the son of my sorrow; and many a son proves to be the heaviness of her that bare him. Children are enough the sorrow of their mothers; they should, therefore, when they grow up, study to be their joy, and so, if possible, to make them some amends. But Jacob, because he would not renew the sorrowful remembrance of the mother's death every time he called his son, changed his name to Benjamin, the son of my right hand: that is, very dear to me; the support of my age, like the staff in my right hand.

@Verses 21-29 What a sore affliction Reuben's sin was, is shown, " and Israel heard it." No more is said, but that is enough. Reuben thought that his father would never hear of it; but those that promise themselves secrecy in sin, are generally disappointed. The age and death of Isaac are recorded, though he died not till after Joseph was sold into Egypt. Isaac lived about forty years after he had made his will, chap. 27:2. We shall not die an hour the sooner, but much the better, for timely setting our hearts and houses in order. Particular notice is taken of the agreement of Esau and Jacob at their father's funeral, to show how God had wonderfully changed Esau's mind. It is awful to behold relations, sometimes for a little of this world's goods, disputing over the graves of their friends, while they are near going to the grave themselves.

Chapter 36

Esau and his descendants.

- The registers in this chapter show the faithfulness of God to his promise to Abraham. Esau is here called Edom, that name which kept up the remembrance of his selling his birth-right for a mess of pottage. Esau continued the same profane despiser of heavenly things. In outward prosperity and honour, the children of the covenant are often behind, and those that are out of the covenant get the start. We may suppose it a trial to the faith of God's Israel, to hear of the pomp and power of the kings of Edom, while they were bond-slaves in Egypt; but those that look for great things from God, must be content to wait for them; God's time is the best time. Mount Seir is called the land of their possession. Canaan was at this time only the land of promise. Seir was in the possession of the Edomites. The children of this world have their all in hand, and nothing in hope, @luke 16:25 ; while the children of God have their all in hope, and next to nothing in hand. But, all things considered, it is beyond compare better to have Canaan in promise, than mount Seir in possession.

Chapter 37

Joseph is loved of Jacob, but hated by his brethren. (1-4) Joseph's dreams. (5-11) Jacob sends Joseph to visit his brethren, They conspire his death. (12-22) Joseph's brethren sell him. (23-10) Jacob deceived, Joseph sold to Potiphar. (31-36)

@Verses 1-4 In Joseph's history we see something of Christ, who was first humbled and then exalted. It also shows the lot of Christians, who must through many tribulations enter into the kingdom. It is a history that has none like it, for displaying the various workings of the human mind, both good and bad, and the singular providence of God in making use of them for fulfilling his purposes. Though Joseph was his father's darling, yet he was not bred up in idleness. Those do not truly love their children, who do not use them to business, and labour, and hardships. The fondling of children is with good reason called the spoiling of them. Those who are trained up to do nothing, are likely to be good for nothing. But Jacob made known his love, by dressing Joseph finer than the rest of his children. It is wrong for parents to make a difference between one child and another, unless there is great cause for it, by the children's dutifulness, or undutifulness. When parents make a difference, children soon notice it, and it leads to quarrels in families. Jacob's sons did that, when they were from under his eye, which they durst not have done at home with him; but Joseph gave his father an account of their ill conduct, that he might restrain them. Not as a tale-bearer, to sow discord, but as a faithful brother.

@Verses 5-11 God gave Joseph betimes the prospect of his advancement, to support and comfort him under his long and grievous troubles. Observe, Joseph dreamed of his preferment, but he did not dream of his imprisonment. Thus many young people, when setting out in the world, think of nothing but prosperity and pleasure, and never dream of trouble. His brethren rightly interpreted the dream, though they abhorred the interpretation of it. While they committed crimes in order to defeat it, they were themselves the instruments of accomplishing it. Thus the Jews understood what Christ said of his kingdom. Determined that he should not reign over them, they consulted to put him to death; and by his crucifixion, made way for the exaltation they designed to prevent.

@Verses 12-22 How readily does Joseph wait his father's orders! Those children who are best beloved by their parents, should be the most ready to obey them. See how deliberate Joseph's brethren were against him. They thought to slay him from malice aforethought, and in cold blood. Whosoever hateth his brother is @1 john because their father loved him. New occasions, as his dreams and the like, drew them on further; but this laid rankling in their hearts, till they resolved on his death. God has all hearts in his hands. Reuben had most reason to be jealous of Joseph, for he was the first-born; yet he proves his best friend. God overruled all to serve his own purpose, of making Joseph an instrument to save much people alive. Joseph was a type of Christ; for though he was the beloved Son of his Father, and hated by a wicked world, yet the Father sent him out of his bosom to visit us in great humility and love. He came from heaven to earth to seek and save us; yet then malicious plots were laid against him. His own not only received him not, but crucified him. This he submitted to, as a part of his design to redeem and save us.

@Verses 23-30 They threw Joseph into a pit, to perish there with hunger and cold; so cruel were their tender mercies. They slighted him when he was in distress, and were not grieved for the affliction of Joseph, see @amos 6:6 ; for when he was pining in the pit, they sat down to eat bread. They felt no remorse of conscience for the sin. But the wrath of man shall praise God, and the remainder of wrath he will restrain, @psalms 76:10 . Joseph's brethren were wonderfully restrained from murdering him, and their selling him as wonderfully turned to God's praise.

@Verses 31-36 When Satan has taught men to commit one sin, he teaches them to try to conceal it with another; to hide theft and murder, with lying and false oaths: but he that covers his sin shall not prosper long. Joseph's brethren kept their own and one another's counsel for some time; but their villany came to light at last, and it is here published to the world. To grieve their father, they sent him Joseph's coat of colours; and he hastily thought, on seeing the bloody coat, that Joseph was rent in pieces. Let those that know the heart of a parent, suppose the agony of poor Jacob. His sons basely pretended to comfort him, but miserable, hypocritical comforters were they all. Had they really desired to comfort him, they might at once have done it, by telling the truth. The heart is strangely hardened by the deceitfulness of sin. Jacob refused to be comforted. Great affection to any creature prepares for so much the greater affliction, when it is taken from us, or made bitter to us: undue love commonly ends in undue grief. It is the wisdom of parents not to bring up children delicately, they know not to what hardships they may be brought before they die. From the whole of this chapter we see with wonder the ways of Providence. The malignant brothers seem to have gotten their ends; the merchants, who care not what they deal in so that they gain, have also obtained theirs; and Potiphar, having got a fine young slave, has obtained his! But God's designs are, by these means, in train for execution. This event shall end in Israel's going down to Egypt; that ends in their deliverance by Moses; that in setting up the true religion in the world; and that in the spread of it among all nations by the gospel. Thus the wrath of man shall praise the Lord, and the remainder thereof will he restrain.

Chapter 38

The profligate conduct of Judah and his family.

- This chapter gives an account of Judah and his family, and such an account it is, that it seems a wonder that of all Jacob's sons, our Lord should spring out of Judah, @hebrews 7:14 . But God will show that his choice is of grace and not of merit, and that Christ came into the world to save sinners, even the chief. Also, that the worthiness of Christ is of himself, and not from his ancestors. How little reason had the Jews, who were so called from this Judah, to boast as they did, @john 8:41 . What awful examples the Lord proclaims in his punishments, of his utter displeasure at sin! Let us seek grace from God to avoid every appearance of sin. And let that state of humbleness to which Jesus submitted, when he came to put away sin by the sacrifice of himself, in appointing such characters as those here recorded, to be his ancestors, endear the Redeemer to our hearts.

Chapter 39

Joseph preferred by Potiphar. (1-6) Joseph resists temptation. (7-12) Joseph is falsely accused by his mistress. (13-18) He is cast into prison, God is with him there. (19-23)

@Verses 1-6 Our enemies may strip us of outward distinctions and ornaments; but wisdom and grace cannot be taken from us. They may separate us from friends, relatives, and country; but they cannot take from us the presence of the Lord. They may shut us from outward blessings, rob us of liberty, and confine us in dungeons; but they cannot shut us out from communion with God, from the throne of grace, or take from us the blessings of salvation. Joseph was blessed, wonderfully blessed, even in the house where he was a slave. God's presence with us, makes all we do prosperous. Good men are the blessings of the place where they live; good servants may be so, though mean and lightly esteemed. The prosperity of the wicked is, one way or other, for the sake of the godly. Here was a wicked family blessed for the sake of one good servant in it.

@Verses 7-12 Beauty either in men or women, often proves a snare both to themselves and others. This forbids pride in it, and requires constant watchfulness against the temptation that attends it. We have great need to make a covenant with our eyes, lest the eyes infect the heart. When lust has got power, decency, and reputation, and conscience, are all sacrificed. Potiphar's wife showed that her heart was fully set to do evil. Satan, when he found he could not overcome Joseph with the troubles and the frowns of the world, for in them he still held fast his principle, assaulted him with pleasures, which have ruined more than the former. But Joseph, by the grace of God, was enabled to resist and overcome this temptation; and his escape was as great an instance of the Divine power, as the deliverance of the three children out of the fiery furnace. This sin was one which might most easily beset him. The tempter was his mistress, one whose favour would help him forward; and it was at his utmost peril if he slighted her, and made her his enemy. The time and place favoured the temptation. To all this was added frequent, constant urging. The almighty grace of God enabled Joseph to overcome this assault of the enemy. He urges what he owed both to God and his master. We are bound in honour, as well as justice and gratitude, not in any thing to wrong those who place trust in us, how secretly soever it may be done. He would not offend his God. Three arguments Joseph urges upon himself. 1. He considers who he was that was tempted. One in covenant with God, who professed religion and relation to him. 2. What the sin was to which he was tempted. Others might look upon it as a small matter; but Joseph did not so think of it. Call sin by its own name, and never lessen it. Let sins of this nature always be looked upon as great wickedness, as exceedingly sinful. 3. Against whom he was tempted to sin, against God. Sin is against God, against his nature and his dominion, against his love and his design. Those that love God, for this reason hate sin. The grace of God enabled Joseph to overcome the temptation, by avoiding the temper. He would not stay to parley with the temptation, but fled from it, as escaping for his life. If we mean not to do iniquity, let us flee as a bird from the snare, and as a roe from the hunter.

@Verses 13-18 Joseph's mistress, having tried in vain to make him a guilty man, endeavoured to be avenged on him. Those that have broken the bonds of modesty, will never be held by the bonds of truth. It is no new thing for the best of men to be falsely accused of the worst of crimes, by those who themselves are the worst of criminals. It is well there is a day of discovery coming, in which all shall appear in their true characters.

@Verses 19-23 Joseph's master believed the accusation. Potiphar, it is likely, chose that prison, because it was the worst; but God designed to open the way to Joseph's honour. Joseph was owned and righted by his God. He was away from all his friends and relations; he had none to help or comfort him; but the Lord was with Joseph, and showed him mercy. Those that have a good conscience in a prison, have a good God there. God gave him favour in the sight of the keeper of the prison; he trusted him to manage the affairs of the prison. A good man will do good wherever he is, and will be a blessing even in bonds and banishment. Let us not forget, through Joseph, to look unto Jesus, who suffered being tempted, yet without sin; who was slandered, and persecuted, and imprisoned, but without cause; who by the cross ascended to the throne. May we be enabled to follow the same path in submitting and in suffering, to the same place of glory.

Chapter 40

The chief butler and baker of Pharaoh in prison, Their dreams interpreted by Joseph. (1-19) The ingratitude of the chief butler. (20-23)

@Verses 1-19 It was not so much the prison that made the butler and baker sad, as their dreams. God has more ways than one to sadden the spirits. Joseph had compassion towards them. Let us be concerned for the sadness of our brethren's countenances. It is often a relief to those that are in trouble to be noticed. Also learn to look into the causes of our own sorrow. Is there a good reason? Is there not comfort sufficient to balance it, whatever it is? Why art thou cast down, O my soul? Joseph was careful to ascribe the glory to God. The chief butler's dream foretold his advancement. The chief baker's dream his death. It was not Joseph's fault that he brought the baker no better tidings. And thus ministers are but interpreters; they cannot make the thing otherwise than it is: if they deal faithfully, and their message prove unpleasing, it is not their fault. Joseph does not reflect upon his brethren that sold him; nor does he reflect on the wrong done him by his mistress and his master, but mildly states his own innocence. When we are called on to clear ourselves, we should carefully avoid, as much as may be, speaking ill of others. Let us be content to prove ourselves innocent, and not upbraid others with their guilt.

@Verses 20-23 Joseph's interpretation of the dreams came to pass on the very day fixed. On Pharaoh's birth-day, all his servants attended him, and then the cases of these two came to be looked into. We may all profitably take notice of our birth-days, with thankfulness for the mercies of our birth, sorrow for the sinfulness of our lives, and expectation of the day of our death, as better than the day of our birth. But it seems strange that worldly people, who are so fond of living here, should rejoice at the end of one year after another of their short span of life. A Christian has cause to rejoice that he was born, also that he comes nearer to the end of his sin and sorrow, and nearer to his everlasting happiness. The chief butler remembered not Joseph, but forgot him. Joseph had deserved well at his hands, yet he forgot him. We must not think it strange, if in this world we have hatred shown us for our love, and slights for our kindness. See how apt those who are themselves at ease are to forget others in distress. Joseph learned by his disappointment to trust in God only. We cannot expect too little from man, nor too much from God. Let us not forget the sufferings, promises, and love of our Redeemer. We blame the chief butler's ingratitude to Joseph, yet we ourselves act much more ungratefully to the Lord Jesus. Joseph had but foretold the chief butler's enlargement, but Christ wrought out ours; he mediated with the King of Kings for us; yet we forget him, though often reminded of him, and though we have promised never to forget him. Thus ill do we requite Him, like foolish people and unwise.

Chapter 41

Pharaoh's dreams. (1-8) Joseph interprets Pharaoh's dreams. (9-32) Joseph's counsel, He is highly advanced. (33-45) Joseph's children, The beginning of the famine. (46-57)

@Verses 1-8 The means of Joseph's being freed from prison were Pharaoh's dreams, as here related. Now that God no longer speaks to us in that way, it is no matter how little we either heed dreams, or tell them. The telling of foolish dreams can make no better than foolish talk. But these dreams showed that they were sent of God; when he awoke, Pharaoh's spirit was troubled.

@Verses 9-32 God's time for the enlargement of his people is the fittest time. If the chief butler had got Joseph to be released from prison, it is probable he would have gone back to the land of the Hebrews. Then he had neither been so blessed himself, nor such a blessing to his family, as afterwards he proved. Joseph, when introduced to Pharaoh, gives honour to God. Pharaoh had dreamed that he stood upon the bank of the river Nile, and saw the kine, both the fat ones, and the lean ones, come out of the river. Egypt has no rain, but the plenty of the year depends upon the overflowing of the river Nile. See how many ways Providence has of dispensing its gifts; yet our dependence is still the same upon the First Cause, who makes every creature what it is to us, be it rain or river. See to what changes the comforts of this life are subject. We cannot be sure that to-morrow shall be as this day, or next year as this. We must learn how to want, as well as how to abound. Mark the goodness of God in sending the seven years of plenty before those of famine, that provision might be made. The produce of the earth is sometimes more, and sometimes less; yet, take one with another, he that gathers much, has nothing over; and he that gathers little, has no lack, @exodus 16:18 . And see the perishing nature of our worldly enjoyments. The great harvests of the years of plenty were quite lost, and swallowed up in the years of famine; and that which seemed very much, yet did but just serve to keep the people alive. There is bread which lasts to eternal life, which it is worth while to labour for. They that make the things of this world their good things, will find little pleasure in remembering that they have received them.

@Verses 33-45 Joseph gave good advice to Pharaoh. Fair warning should always be followed by good counsel. God has in his word told us of a day of trial before us, when we shall need all the grace we can have. Now, therefore, provide accordingly. Pharaoh gave Joseph an honourable testimony. He is a man in whom the spirit of God is; and such men ought to be valued. Pharaoh puts upon Joseph marks of honour. He gave him such a name as spoke the value he had for him, Zaphnath-paaneah, "a revealer of secrets." This preferment of Joseph encourages all to trust in God. Some translate Joseph's new name, "the saviour of the world." The brightest glories, even of the upper world, are put upon Christ, the highest trust lodged in his hand, and all power given him, both in heaven and earth.

@Verses 46-57 In the names of his two sons, Manasseh and Ephraim, Joseph owned the Divine providence. 1. He was made to forget his misery. 2. He was made fruitful in the land of his affliction. The seven plenteous years came, and were ended. We ought to look forward to the end of the days, both of our prosperity and of our opportunity. We must not be secure in prosperity, nor slothful in making good use of opportunity. Years of plenty will end; what thy hand finds to do, do it; and gather in gathering time. The dearth came, and the famine was not only in Egypt, but in other lands. Joseph was diligent in laying up, while the plenty lasted. He was prudent and careful in giving out, when the famine came. Joseph was engaged in useful and important labours. Yet it was in the midst of this his activity that his father Jacob said, Joseph is not! What a large portion of our troubles would be done away if we knew the whole truth! Let these events lead us to Jesus. There is a famine of the bread of life throughout the whole earth. Go to Jesus, and what he bids you, do. Attend to His voice, apply to him; he will open his treasures, and satisfy with goodness the hungry soul of every age and nation, without money and without price. But those who slight this provision must starve, and his enemies will be destroyed.

Chapter 42

Jacob sends ten sons to buy corn. (1-6) Joseph's treatment of his brethren. (7-20) Their remorse, Simeon detained. (21-24) The rest return with corn. (25-28) Jacob refuses to send Benjamin to Egypt. (29-38)

@Verses 1-6 Jacob saw the corn his neighbours had bought in Egypt, and brought home. It is a spur to exertion to see others supplied. Shall others get food for their souls, and shall we starve while it is to be had? Having discovered where help is to be had, we should apply for it without delay, without shrinking from labour, or grudging expense, especially as regards our never-dying souls. There is provision in Christ; but we must come to him, and seek it from him.

@Verses 7-20 Joseph was hard upon his brethren, not from a spirit of revenge, but to bring them to repentance. Not seeing his brother Benjamin, he suspected that they had made away with him, and he gave them occasion to speak of their father and brother. God, in his providence, sometimes seems harsh with those he loves, and speaks roughly to those for whom yet he has great mercy in store. Joseph settled at last, that one of them should be left, and the rest go home and fetch Benjamin. It was a very encouraging word he said to them, "I fear God;" as if he had said, You may be assured I will do you no wrong; I dare not, for I know there is one higher than I. With those that fear God, we may expect fair dealing.

@Verses 21-24 The office of conscience is to bring to mind things long since said and done. When the guilt of this sin of Joseph's brethren was fresh, they made light of it, and sat down to eat bread; but now, long afterward, their consciences accused them of it. See the good of afflictions; they often prove the happy means of awakening conscience, and bringing sin to our remembrance. Also, the evil of guilt as to our brethren. Conscience now reproached them for it. Whenever we think we have wrong done us, we ought to remember the wrong we have done to others. Reuben alone remembered with comfort, that he had done what he could to prevent the mischief. When we share with others in their sufferings, it will be a comfort if we have the testimony of our consciences for us, that we did not share in their evil deeds, but in our places witnessed against them. Joseph retired to weep. Though his reason directed that he should still carry himself as a stranger, because they were not as yet humbled enough, yet natural affection could not but work.

@Verses 25-28 The brethren came for corn, and corn they had: not only so, but every man had his money given back. Thus Christ, like Joseph, gives out supplies without money and without price. The poorest are invited to buy. But guilty consciences are apt to take good providences in a bad sense; to put wrong meanings even upon things that make for them.

@Verses 29-38 Here is the report Jacob's sons made to their father. It troubled the good man. Even the bundles of money Joseph returned, in kindness, to his father, frightened him. He laid the fault upon his sons; knowing them, he feared they had provoked the Egyptians, and wrongfully brought home their money. Jacob plainly distrusted his sons, remembering that he never saw Joseph since he had been with them. It is bad with a family, when children behave so ill that their parents know not how to trust them. Jacob gives up Joseph for gone, and Simeon and Benjamin as in danger; and concludes, All these things are against me. It proved otherwise, that all these things were for him, were working together for his good, and the good of his family. We often think that to be against us, which is really for us. We are afflicted in body, estate, name, and in our relations; and think all these things are against us, whereas they are really working for us a weight of glory. Thus does the Lord Jesus conceal himself and his favour, thus he rebukes and chastens those for whom he has purposes of love. By sharp corrections and humbling convictions he will break the stoutness and mar the pride of the heart, and bring to true repentance. Yet before sinners fully know him, or taste that he is gracious, he consults their good, and sustains their souls, to wait for him. May we do thus, never yielding to discouragement, determining to seek no other refuge, and humbling ourselves more and more under his mighty hand. In due time he will answer our petitions, and do for us more than we can expect.

Chapter 43

Jacob is persuaded to send Benjamin into Egypt. (1-14) Joseph's reception of his brethren, their fears. (15-25) Joseph makes a feast for his brethren. (26-34)

@Verses 1-14 Jacob urges his sons to go and buy a little food; now, in time of dearth, a little must suffice. Judah urges that Benjamin should go with them. It is not against the honour and duty children owe their parents, humbly to advise them, and when needful, to reason with them. Jacob saw the necessity of the case, and yielded. His prudence and justice appeared in three things. 1. He sent back the money they had found in the sack. Honesty obliges us to restore not only that which comes to us by our own fault, but that which comes to us by the mistakes of others. Though we get it by oversight, if we keep it when the oversight is discovered, it is kept by deceit. 2. He sent as much again as they took the time before; the price of corn might be risen, or they might have to pay a ransom for Simeon. 3. He sent a present of such things as the land afforded, and as were scarce in Egypt, balm, and honey, &c. Providence dispenses not its gifts to all alike. But honey and spice will never make up the want of bread-corn. The famine was sore in Canaan, yet they had balm and myrrh, &c. We may live well enough upon plain food, without dainties; but we cannot live upon dainties without plain food. Let us thank God that what is most needful and useful, generally is most cheap and common. Though men value very highly their gold and silver, and the luxuries which are counted the best fruits of every land, yet in a time of famine they willingly barter them for bread. And how little will earthly good things stand us in stead in the day of wrath! How ready should we be to renounce them all, as loss, for the excellency of the knowledge of Jesus Christ! Our way to prevail with man is by first prevailing with the Lord in fervent prayer. But, Thy will be done, should close every petition for the mercies of this life, or against the afflictions of this life.

@Verses 15-25 Jacob's sons went down the second time into Egypt to buy corn. If we should ever know what a famine of the word means, let us not think it much to travel as far for spiritual food, as they did for bodily food. Joseph's steward had orders from his master to take them to his house. Even this frightened them. Those that are guilty make the worst of every thing. But the steward encouraged them. It appears, from what he said, that by his good master he was brought to the knowledge of the true God, the God of the Hebrews. Religious servants should take all fit occasions to speak of God and his providence, with reverence and seriousness.

@Verses 26-34 Observe the great respect Joseph's brethren paid to him. Thus were Joseph's dreams more and more fulfilled. Joseph showed great kindness to them. He treated them nobly; but see here the early distance between Jews and gentiles. In a day of famine, it is enough to be fed; but they were feasted. Their cares and fears were now over, and they ate their bread with joy, reckoning they were upon good terms with the lord of the land. If God accept our works, our present, we have reason to be cheerful. Joseph showed special regard for Benjamin, that he might try whether his brethren would envy him. It must be our rule, to be content with what we have, and not to grieve at what others have. Thus Jesus shows those whom he loves, more and more of their need. He makes them see that he is their only refuge from destruction. He overcomes their unwillingness, and brings them to himself. Then, as he sees good, he gives them some taste of his love, and welcomes them to the provisions of his house, as an earnest of what he further intends for them.

Chapter 44

Joseph's policy to stay his brethren, and try their affection for Benjamin. (1-17) Judah's supplication to Joseph. (18-34)

@Verses 1-17 Joseph tried how his brethren felt towards Benjamin. Had they envied and hated the other son of Rachel as they had hated him, and if they had the same want of feeling towards their father Jacob as heretofore, they would now have shown it. When the cup was found upon Benjamin, they would have a pretext for leaving him to be a slave. But we cannot judge what men are now, by what they have been formerly; nor what they will do, by what they have done. The steward charged them with being ungrateful, rewarding evil for good; with folly, in taking away the cup of daily use, which would soon be missed, and diligent search made for it; for so it may be read, Is not this it in which my lord drinketh, as having a particular fondness for it, and for which he would search thoroughly? Or, By which, leaving it carelessly at your table, he would make trial whether you were honest men or not? They throw themselves upon Joseph's mercy, and acknowledge the righteousness of God, perhaps thinking of the injury they had formerly done to Joseph, for which they thought God was now reckoning with them. Even in afflictions wherein we believe ourselves wronged by men, we must own that God is righteous, and finds out our sin.

@Verses 18-34 Had Joseph been, as Judah supposed him, an utter stranger to the family, he could not but be wrought upon by his powerful reasonings. But neither Jacob nor Benjamin need an intercessor with Joseph; for he himself loved them. Judah's faithful cleaving to Benjamin, now, in his distress, was recompensed long afterwards by the tribe of Benjamin keeping with the tribe of Judah, when the other tribes deserted it. The apostle, when discoursing of the mediation of Christ, observes, that our Lord sprang out of Judah, @hebrews 7:14 ; and he not only made intercession for the transgressors, but he became a Surety for them, testifying therein tender concern, both for his Father and for his brethren. Jesus, the great antitype of Joseph, humbles and proves his people, even after they have had some tastes of his loving-kindness. He brings their sins to their remembrance, that they may exercise and show repentance, and feel how much they owe to his mercy.

Chapter 45

Joseph comforts his brethren, and sends for his father. (1-15) Pharaoh confirms Joseph's invitation, Joseph's gifts to his brethren. (16-24) Jacob receives the news of Joseph's being alive. (25-28)

@Verses 1-15 Joseph let Judah go on, and heard all he had to say. He found his brethren humbled for their sins, mindful of himself, for Judah had mentioned him twice in his speech, respectful to their father, and very tender of their brother Benjamin. Now they were ripe for the comfort he designed, by making himself known. Joseph ordered all his attendants to withdraw. Thus Christ makes himself and his loving-kindness known to his people, out of the sight and hearing of the world. Joseph shed tears of tenderness and strong affection, and with these threw off that austerity with which he had hitherto behaved toward his brethren. This represents the Divine compassion toward returning penitents. "I am Joseph, your brother." This would humble them yet more for their sin in selling him, but would encourage them to hope for kind treatment. Thus, when Christ would convince Paul, he said, I am Jesus; and when he would comfort his disciples, he said, It is I, be not afraid. When Christ manifests himself to his people, he encourages them to draw near to him with a true heart. Joseph does so, and shows them, that whatever they thought to do against him, God had brought good out of it. Sinners must grieve and be angry with themselves for their sins, though God brings good out of it, for that is no thanks to them. The agreement between all this, and the case of a sinner, on Christ's manifesting himself to his soul, is very striking. He does not, on this account, think sin a less, but a greater evil; and yet he is so armed against despair, as even to rejoice in what God hath wrought, while he trembles in thinking of the dangers and destruction from which he has escaped. Joseph promises to take care of his father and all the family. It is the duty of children, if the necessity of their parents at any time require it, to support and supply them to the utmost of @1 timothy Joseph had embraced Benjamin, he caressed them all, and then his brethren talked with him freely of all the affairs of their father's house. After the tokens of true reconciliation with the Lord Jesus, sweet communion with him follows.

@Verses 16-24 Pharaoh was kind to Joseph, and to his relations for his sake. Egypt would make up the losses of their removal. Thus those for whom Christ intends his heavenly glory, ought not to regard the things of this world. The best of its enjoyments are but lumber; we cannot make sure of them while here, much less can we carry them away with us. Let us not set our eyes or hearts upon the world; there are better things for us in that blessed land, whither Christ, our Joseph, is gone to prepare a place. Joseph dismissed his brethren with a seasonable caution, "See that ye fall not out by the way." He knew they were too apt to be quarrelsome; and having forgiven them all, he lays this charge upon them, not to upbraid one another. This command our Lord Jesus has given to us, that we love one another, and that whatever happens, or has happened, we fall not out. For we are brethren, we have all one Father. We are all guilty, and instead of quarrelling with one another, have reason to fall out with ourselves. We are, or hope to be, forgiven of God, whom we have all offended, and, therefore, should be ready to forgive one another. We are "by the way," a way through the land of Egypt, where we have many eyes upon us, that seek advantage against us; a way that leads to the heavenly Canaan, where we hope to be for ever in perfect peace.

@Verses 25-28 To hear that Joseph is alive, is too good news to be true; Jacob faints, for he believes it not. We faint, because we do not believe. At length, Jacob is convinced of the truth. Jacob was old, and did not expect to live long. He says, Let my eyes be refreshed with this sight before they are closed, and then I need no more to make me happy in this world. Behold Jesus manifesting himself as a Brother and a Friend to those who once were his despisers, his enemies. He assures them of his love and the riches of his grace. He commands them to lay aside envy, anger, malice, and strife, and to live in peace with each other. He teaches them to give up the world for him and his fulness. He supplies all that is needful to bring them home to himself, that where he is they may be also. And though, when he at last sends for his people, they may for a time feel some doubts and fears, yet the thought of seeing his glory and of being with him, will enable them to say, It is enough, I am willing to die; and I go to see, and to be with the Beloved of my soul.

Chapter 46

God's promises to Jacob. (1-4) Jacob and his family go to Egypt. (5-27) Joseph meets his father and his brethren. (28-34)

@Verses 1-4 Even as to those events and undertakings which appear most joyful, we should seek counsel, assistance, and a blessing from the Lord. Attending on his ordinances, and receiving the pledges of his covenant love, we expect his presence, and that peace which it confers. In all removals we should be reminded of our removal out of this world. Nothing can encourage us to fear no evil when passing through the valley of the shadow of death, but the presence of Christ.

@Verses 5-27 We have here a particular account of Jacob's family. Though the fulfilling of promises is always sure, yet it is often slow. It was now 215 years since God had promised Abraham to make of him a great nation, ch. 12:2; yet that branch of his seed, to which the promise was made sure, had only increased to seventy, of whom this particular account is kept, to show the power of God in making these seventy become a vast multitude.

@Verses 28-34 It was justice to Pharaoh to let him know that such a family was come to settle in his dominions. If others put confidence in us, we must not be so base as to abuse it by imposing upon them. But how shall Joseph dispose of his brethren? Time was, when they were contriving to be rid of him; now he is contriving to settle them to their advantage; this is rendering good for evil. He would have them live by themselves, in the land of Goshen, which lay nearest to Canaan. Shepherds were an abomination to the Egyptians. Yet Joseph would have them not ashamed to own this as their occupation before Pharaoh. He might have procured places for them at court or in the army. But such preferments would have exposed them to the envy of the Egyptians, and might have tempted them to forget Canaan and the promise made unto their fathers. An honest calling is no disgrace, nor ought we to account it so, but rather reckon it a shame to be idle, or to have nothing to do. It is generally best for people to abide in the callings they have been bred to and used to. Whatever employment and condition God in his providence has allotted for us, let us suit ourselves to it, satisfy ourselves with it, and not mind high things. It is better to be the credit of a mean post, than the shame of a high one. If we wish to destroy our souls, or the souls of our children, then let us seek for ourselves, and for them, great things; but if not, it becomes us, having food and raiment, therewith to be content.

Chapter 47

Joseph presents his brethren to Pharaoh. (1-6) Jacob blesses Pharaoh. (7-12) Joseph's dealings with the Egyptians during the famine. (13-26) Jacob's age. His desire to be buried in Canaan. (27--31)

@Verses 1-6 Though Joseph was a great man, especially in Egypt, yet he owned his brethren. Let the rich and great in the world not overlook or despise poor relations. Our Lord Jesus is not ashamed to call us brethren. In answer to Pharaoh's inquiry, What is your calling? they told him that they were shepherds, adding that they were come to sojourn in the land for a time, while the famine prevailed in Canaan. Pharaoh offered to employ them as shepherds, provided they were active men. Whatever our business or employment is, we should aim to excel in it, and to prove ourselves clever and industrious.

@Verses 7-12 With the gravity of old age, the piety of a true believer, and the authority of a patriarch and a prophet, Jacob besought the Lord to bestow a blessing upon Pharaoh. He acted as a man not ashamed of his religion; and who would express gratitude to the benefactor of himself and his family. We have here a very uncommon answer given to a very common question. Jacob calls his life a pilgrimage; the sojourning of a stranger in a foreign country, or his journey home to his own country. He was not at home upon earth; his habitation, his inheritance, his treasures were in heaven. He reckons his life by days; even by days life is soon reckoned, and we are not sure of the continuance of it for a day. Let us therefore number our days. His days were few. Though he had now lived one hundred and thirty years, they seemed but a few days, in comparison with the days of eternity, and the eternal state. They were evil; this is true concerning man. He is of few days and full of trouble; since his days are evil, it is well they are few. Jacob's life had been made up of evil days. Old age came sooner upon him than it had done upon some of his fathers. As the young man should not be proud of his strength or beauty, so the old man should not be proud of his age, and his hoary hairs, though others justly reverence them; for those who are accounted very old, attain not to the years of the patriarchs. The hoary head is only a crown of glory, when found in the way of righteousness. Such an answer could not fail to impress the heart of Pharaoh, by reminding him that worldly prosperity and happiness could not last long, and was not enough to satisfy. After a life of vanity and vexation, man goes down into the grave, equally from the throne as the cottage. Nothing can make us happy, but the prospect of an everlasting home in heaven, after our short and weary pilgrimage on earth.

@Verses 13-26 Care being taken of Jacob and his family, which mercy was especially designed by Providence in Joseph's advancement, an account is given of the saving the kingdom of Egypt from ruin. There was no bread, and the people were ready to die. See how we depend upon God's providence. All our wealth would not keep us from starving, if rain were withheld for two or three years. See how much we are at God's mercy, and let us keep ourselves always in his love. Also see how much we smart by our own want of care. If all the Egyptians had laid up corn for themselves in the seven years of plenty, they had not been in these straits; but they regarded not the warning. Silver and gold would not feed them: they must have corn. All that a man hath will he give for his life. We cannot judge this matter by modern rules. It is plain that the Egyptians regarded Joseph as a public benefactor. The whole is consistent with Joseph's character, acting between Pharaoh and his subjects, in the fear of God. The Egyptians confessed concerning Joseph, Thou hast saved our lives. What multitudes will gratefully say to Jesus, at the last day, Thou hast saved our souls from the most tremendous destruction, and in the season of uttermost distress! The Egyptians parted with all their property, and even their liberty, for the saving of their lives: can it then be too much for us to count all but loss, and part with all, at His command, and for His sake, who will both save our souls, and give us an hundredfold, even here, in this present world? Surely if saved by Christ, we shall be willing to become his servants.

@Verses 27-31 At last the time drew nigh that Israel must die. Israel, a prince with God, had power over the Angel, and prevailed, yet must die. Joseph supplied him with bread, that he might not die by famine, but that did not secure him from dying by age or sickness. He died by degrees; his candle gradually burnt down to the socket, so that he saw the time drawing nigh. It is an advantage to see the approach of death, before we feel it, that we may be quickened to do, with all our might, what our hands find to do. However, death is not far from any of us. Jacob's care, as he saw the day approach, was about his burial; not the pomp of it, but he would be buried in Canaan, because it was the land of promise. It was a type of heaven, that better country, which he declared plainly he expected, @hebrews 11:14 . Nothing will better help to make a death-bed easy, than the certain prospect of rest in the heavenly Canaan after death. When this was done, Israel bowed himself upon the bed's head, worshipping God, as it is explained, see @hebrews 11:21 , giving God thanks for all his favours; in feebleness thus supporting himself, expressing his willingness to leave the world. Even those who lived on Joseph's provision, and Jacob who was so dear to him, must die. But Christ Jesus gives us the true bread, that we may eat and live for ever. To Him let us come and yield ourselves, and when we draw near to death, he who supported us through life, will meet us and assure us of everlasting salvation.

Chapter 48

Joseph visits his dying father. (1-7) Jacob blesses Joseph's sons. (8-22)

@Verses 1-7 The death-beds of believers, with the prayers and counsels of dying persons, are suited to make serious impressions upon the young, the gay, and the prosperous: we shall do well to take children on such occasions, when it can be done properly. If the Lord please, it is very desirable to bear our dying testimony to his truth, to his faithfulness, and the pleasantness of his ways. And one would wish so to live, as to give energy and weight to our dying exhortations. All true believers are blessed at their death, but all do not depart equally full of spiritual consolations. Jacob adopted Joseph's two sons. Let them not succeed their father, in his power and grandeur in Egypt; but let them succeed in the inheritance of the promise made to Abraham. Thus the aged dying patriarch teaches these young persons to take their lot with the people of God. He appoints each of them to be the head of a tribe. Those are worthy of double honour, who, through God's grace, break through the temptations of worldly wealth and preferment, to embrace religion in disgrace and poverty. Jacob will have Ephraim and Manasseh to know, that it is better to be low, and in the church, than high, and out of it.

@Verses 8-22 The two good men own God in their comforts. Joseph says, They are my sons whom God has given me. Jacob says, God hath showed me thy seed. Comforts are doubly sweet to us when we see them coming from God's hand. He not only prevents our fears, but exceeds our hopes. Jacob mentions the care the Divine providence had taken of him all his days. A great deal of hardship he had known in his time, but God kept him from the evil of his troubles. Now he was dying, he looked upon himself as redeemed from all sin and sorrow for ever. Christ, the Angel of the covenant, redeems from all evil. Deliverances from misery and dangers, by the Divine power, coming through the ransom of the blood of Christ, in Scripture are often called redemption. In blessing Joseph's sons, Jacob crossed hands. Joseph was willing to support his first-born, and would have removed his father's hands. But Jacob acted neither by mistake, nor from a partial affection to one more than the other; but from a spirit of prophecy, and by the Divine counsel. God, in bestowing blessings upon his people, gives more to some than to others, more gifts, graces, and comforts, and more of the good things of this life. He often gives most to those that are least likely. He chooses the weak things of the world; he raises the poor out of the dust. Grace observes not the order of nature, nor does God prefer those whom we think fittest to be preferred, but as it pleases him. How poor are they who have no riches but those of this world! How miserable is a death-bed to those who have no well-grounded hope of good, but dreadful apprehensions of evil, and nothing but evil for ever!

Chapter 49

Jacob calls his sons to bless them. (1,2) Reuben, Simeon, Levi. (3-7) Judah. (8-12) Zebulun, Issachar, Dan. (13-18) Gad, Asher, Naphtali. (19-21) Joseph and Benjamin. (22-27) Jacob's charge respecting his burial, His death. (28-33)

@Verses 1-2 All Jacob's sons were living. His calling them together was a precept for them to unite in love, not to mingle with the Egyptians; and foretold that they should not be separated, as Abraham's sons and Isaac's were, but should all make one people. We are not to consider this address as the expression of private feelings of affection, resentment, or partiality; but as the language of the Holy Ghost, declaring the purpose of God respecting the character, circumstances, and situation of the tribes which descended from the sons of Jacob, and which may be traced in their histories.

@Verses 3-7 Reuben was the first-born; but by gross sin, he forfeited the birthright. The character of Reuben is, that he was unstable as water. Men do not thrive, because they do not fix. Reuben's sin left a lasting infamy upon his family. Let us never do evil, then we need not fear being told of it. Simeon and Levi were passionate and revengeful. The murder of the Shechemites is a proof of this. Jacob protested against that barbarous act. Our soul is our honour; by its powers we are distinguished from, and raised above, the beasts that perish. We ought, from our hearts, to abhor all bloody and mischievous men. Cursed be their anger. Jacob does not curse their persons, but their lusts. I will divide them. The sentence as it respects Levi was turned into a blessing. This tribe performed an acceptable service in their zeal against the worshippers of the golden calf, @exodus 32 . Being set apart to God as priests, they were in that character scattered through the nation of Israel.

@Verses 8-12 Judah's name signifies praise. God was praised for him, chap. 29:35, praised by him, and praised in him; therefore his brethren shall praise him. Judah should be a strong and courageous tribe. Judah is compared, not to a lion raging and ranging, but to a lion enjoying the satisfaction of his power and success, without creating vexation to others; this is to be truly great. Judah should be the royal tribe, the tribe from which Messiah the Prince should come. Shiloh, that promised Seed in whom the earth should be blessed, "that peaceable and prosperous One," or "Saviour," he shall come of Judah. Thus dying Jacob at a great distance saw Christ's day, and it was his comfort and support on his death-bed. Till Christ's coming, Judah possessed authority, but after his crucifixion this was shortened, and according to what Christ foretold, Jerusalem was destroyed, and all the poor harassed remnant of Jews were confounded together. Much which is here said concerning Judah, is to be applied to our Lord Jesus. In him there is plenty of all which is nourishing and refreshing to the soul, and which maintains and cheers the Divine life in it. He is the true Vine; wine is the appointed symbol of his blood, which is drink indeed, as shed for sinners, and applied in faith; and all the blessings of his gospel are wine and milk, without money and without price, to which every thirsty soul is welcome. Isa 55:1.

@Verses 13-18 Concerning Zebulun: if prophecy says, Zebulun shall be a haven of ships, be sure Providence will so plant him. God appoints the bounds of our habitation. It is our wisdom and duty to accommodate ourselves to our lot, and to improve it; if Zebulun dwell at the heaven of the sea, let him be for a haven of ships. Concerning Issachar: he saw that the land was pleasant, yielding not only pleasant prospects, but pleasant fruits to recompense his toils. Let us, with an eye of faith, see the heavenly rest to be good, and that land of promise to be pleasant; this will make our present services easy. Dan should, by art, and policy, and surprise, gain advantages against his enemies, like a serpent biting the heel of the traveller. Jacob, almost spent, and ready to faint, relieves himself with those words, "I have waited for thy salvation, O Lord!" The salvation he waited for was Christ, the promised Seed; now that he was going to be gathered to his people, he breathes after Him to whom the gathering of the people shall be. He declared plainly that he sought heaven, the better country, @hebrews 11:13,14 . Now he is going to enjoy the salvation, he comforts himself that he had waited for the salvation. Christ, as our way to heaven, is to be waited on; and heaven, as our rest in Christ, is to be waited for. It is the comfort of a dying saint thus to have waited for the salvation of the Lord; for then he shall have what he has been waiting for.

@Verses 19-21 Concerning Gad, Jacob alludes to his name, which signifies a troop, and foresees the character of that tribe. The cause of God and his people, though for a time it may seem to be baffled and run down, will be victorious at last. It represents the Christian's conflict. Grace in the soul is often foiled in its conflicts; troops of corruption overcome it, but the cause is God's, and grace will in the end come off conqueror, yea, more than conqueror, @romans 8:37 . Asher should be a rich tribe. His inheritance bordered upon Carmel, which was fruitful to a proverb. Naphtali, is a hind let loose. We may consider it as a description of the character of this tribe. Unlike the laborious ox and ass; desirous of ease and liberty; active, but more noted for quick despatch than steady labour and perseverance. Like the suppliant who, with goodly words, craves mercy. Let not those of different tempers and gifts censure or envy one another.

@Verses 22-27 The blessing of Joseph is very full. What Jacob says of him, is history as well as prophecy. Jacob reminds him of the difficulties and fiery darts of temptations he had formerly struggled through. His faith did not fail, but through his trials he bore all his burdens with firmness, and did not do anything unbecoming. All our strength for resisting temptations, and bearing afflictions, comes from God; his grace is sufficient. Joseph became the shepherd of Israel, to take care of his father and family; also the stone of Israel, their foundation and strong support. In this, as in many other things, Joseph was a remarkable type of the Good Shepherd, and tried Corner Stone of the whole church of God. Blessings are promised to Joseph's posterity, typical of the vast and everlasting blessings which come upon the spiritual seed of Christ. Jacob blessed all his sons, but especially Joseph, "who was separated from his brethren." Not only separated in Egypt, but, possessing eminent dignity, and more devoted to God. Of Benjamin it is said, He shall ravin as a wolf. Jacob was guided in what he said by the Spirit of prophecy, and not by natural affection; else he would have spoken with more tenderness of his beloved son Benjamin. Concerning him he only foresees and foretells, that his posterity should be a warlike tribe, strong and daring, and that they should enrich themselves with the spoils of their enemies; that they should be active. Blessed Paul was of this tribe, @ 3:5 ; he, in the morning of his day, devoured the prey as a persecutor, but in the evening divided the spoils as a preacher; he shared the blessings of Judah's Lion, and assisted in his victories.

@Verses 28-33 Jacob blessed every one according to the blessings God in after-times intended to bestow upon them. He spoke about his burial-place, from a principle of faith in the promise of God, that Canaan should be the inheritance of his seed in due time. When he had finished both his blessing and his charge, and so had finished his testimony, he addressed himself to his dying work. He gathered up his feet into the bed, not only as one patiently submitting to the stroke, but as one cheerfully composing himself to rest, now that he was weary. He freely gave up his spirit into the hand of God, the Father of spirits. If God's people be our people, death will gather us to them. Under the care of the Shepherd of Israel, we shall lack nothing for body or soul. We shall remain unmoved until our work is finished; then, breathing out our souls into His hands for whose salvation we have waited, we shall depart in peace, and leave a blessing for our children after us.

Chapter 50

The mourning for Jacob. (1-6) His funeral. (7-14) Joseph's brethren crave his pardon, He comforts them. (15-21) Joseph's direction concerning his bones, His death. (22-26)

@Verses 1-6 Though pious relatives and friends have lived to a good old age, and we are confident they are gone to glory, yet we may regret our own loss, and pay respect to their memory by lamenting them. Grace does not destroy, but it purifies, moderates, and regulates natural affection. The departed soul is out of the reach of any tokens of our affection; but it is proper to show respect to the body, of which we look for a glorious and joyful resurrection, whatever may become of its remains in this world. Thus Joseph showed his faith in God, and love to his father. He ordered the body to be embalmed, or wrapped up with spices, to preserve it. See how vile our bodies are, when the soul has forsaken them; they will in a very little time become noisome, and offensive.

@Verses 7-14 Jacob's body was attended, not only by his own family, but by the great men of Egypt. Now that they were better acquainted with the Hebrews, they began to respect them. Professors of religion should endeavour by wisdom and love to remove the prejudices many have against them. Standers-by took notice of it as a grievous mourning. The death of good men is a loss to any place, and ought to be greatly lamented.

@Verses 15-21 Various motives might cause the sons of Jacob to continue in Egypt, notwithstanding the prophetic vision Abraham had of their bondage there. Judging of Joseph from the general temper of human nature, they thought he would now avenge himself on those who hated and injured him without cause. Not being able to resist, or to flee away, they attempted to soften him by humbling themselves. They pleaded with him as the servants of Jacob's God. Joseph was much affected at seeing this complete fulfilment of his dreams. He directs them not to fear him, but to fear God; to humble themselves before the Lord, and to seek the Divine forgiveness. He assures them of his own kindness to them. See what an excellent spirit Joseph was of, and learn of him to render good for evil. He comforted them, and, to banish all their fears, he spake kindly to them. Broken spirits must be bound up and encouraged. Those we love and forgive, we must not only do well for, but speak kindly to.

@Verses 22-26 Joseph having honoured his father, his days were long in the land, which, for the present, God had given him. When he saw his death approaching, he comforted his brethren with the assurance of their return to Canaan in due time. We must comfort others with the same comforts with which we have been comforted of God, and encourage them to rest on the promises which are our support. For a confession of his own faith, and a confirmation of theirs, he charges them to keep his remains unburied till that glorious day, when they should be settled in the land of promise. Thus Joseph, by faith in the doctrine of the resurrection, and the promise of Canaan, gave commandment concerning his bones. This would keep up their expectation of a speedy departure from Egypt, and keep Canaan continually in their minds. This would also attach Joseph's posterity to their brethren. The death, as well as the life of this eminent saint, was truly excellent; both furnish us with strong encouragement to persevere in the service of God. How happy to set our early in the heavenly race, to continue stedfastly, and to finish the course with joy! This Joseph did, this we also may do. Even when the pains of death are upon us, if we have trusted in Him upon whom the patriarchs, prophets, and apostles depended, we need not fear to say, "My flesh and my heart faileth, but God is the strength of my heart, and my portion for ever."

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Habakkuk

Chapter 1

The subject of this prophecy is the destruction of Judea and Jerusalem for the sins of the people, and the consolation of the faithful under national calamities.

The wickedness of the land. The fearful vengeance to be executed. (1-11) These judgments to be inflicted by a nation more wicked than themselves. (12-17)

@Verses 1-11 The servants of the Lord are deeply afflicted by seeing ungodliness and violence prevail; especially among those who profess the truth. No man scrupled doing wrong to his neighbour. We should long to remove to the world where holiness and love reign for ever, and no violence shall be before us. God has good reasons for his long-suffering towards bad men, and the rebukes of good men. The day will come when the cry of sin will be heard against those that do wrong, and the cry of prayer for those that suffer wrong. They were to notice what was going forward among the heathen by the Chaldeans, and to consider themselves a nation to be scourged by them. But most men presume on continued prosperity, or that calamities will not come in their days. They are a bitter and hasty nation, fierce, cruel, and bearing down all before them. They shall overcome all that oppose them. But it is a great offence, and the common offence of proud people, to take glory to themselves. The closing words give a glimpse of comfort.

@Verses 12-17 However matters may be, yet God is the Lord our God, our Holy One. We are an offending people, he is an offended God, yet we will not entertain hard thoughts of him, or of his service. It is great comfort that, whatever mischief men design, the Lord designs good, and we are sure that his counsel shall stand. Though wickedness may prosper a while, yet God is holy, and does not approve the wickedness. As he cannot do iniquity himself, so he is of purer eyes than to behold it with any approval. By this principle we must abide, though the dispensations of his providence may for a time, in some cases, seem to us not to agree with it. The prophet complains that God's patience was abused; and because sentence against these evil works and workers was not executed speedily, their hearts were the more fully set in them to do evil. Some they take up as with the angle, one by one; others they catch in shoals, as in their net, and gather them in their drag, their enclosing net. They admire their own cleverness and contrivance: there is great proneness in us to take the glory of outward prosperity to ourselves. This is idolizing ourselves, sacrificing to the drag-net because it is our own. God will soon end successful and splendid robberies. Death and judgment shall make men cease to prey on others, and they shall be preyed on themselves. Let us remember, whatever advantages we possess, we must give all the glory to God.

Chapter 2

Habakkuk must wait in faith. (1-4) Judgments upon the Chaldeans. (5-14) Also upon drunkenness and idolatry. (15-20)

@Verses 1-4 When tossed and perplexed with doubts about the methods of Providence, we must watch against temptations to be impatient. When we have poured out complaints and requests before God, we must observe the answers God gives by his word, his Spirit, and providences; what the Lord will say to our case. God will not disappoint the believing expectations of those who wait to hear what he will say unto them. All are concerned in the truths of God's word. Though the promised favour be deferred long, it will come at last, and abundantly recompense us for waiting. The humble, broken-hearted, repenting sinner, alone seeks to obtain an interest in this salvation. He will rest his soul on the promise, and on Christ, in and through whom it is given. Thus he walks and works, as well as lives by faith, perseveres to the end, and is exalted to glory; while those who distrust or despise God's all-sufficiency will not walk uprightly with him. The just shall live by faith in these precious promises, while the performance of them is deferred. Only those made just by faith, shall live, shall be happy here and for ever.

@Verses 5-14 The prophet reads the doom of all proud and oppressive powers that bear hard upon God's people. The lusts of the flesh, the lust of the eye, and the pride of life, are the entangling snares of men; and we find him that led Israel captive, himself led captive by each of these. No more of what we have is to be reckoned ours, than what we come honestly by. Riches are but clay, thick clay; what are gold and silver but white and yellow earth? Those who travel through thick clay, are hindered and dirtied in their journey; so are those who go through the world in the midst of abundance of wealth. And what fools are those that burden themselves with continual care about it; with a great deal of guilt in getting, saving, and spending it, and with a heavy account which they must give another day! They overload themselves with this thick clay, and so sink themselves down into destruction and perdition. See what will be the end hereof; what is gotten by violence from others, others shall take away by violence. Covetousness brings disquiet and uneasiness into a family; he that is greedy of gain troubles his own house; what is worse, it brings the curse of God upon all the affairs of it. There is a lawful gain, which, by the blessing of God, may be a comfort to a house; but what is got by fraud and injustice, will bring poverty and ruin upon a family. Yet that is not the worst; Thou hast sinned against thine own soul, hast endangered it. Those who wrong their neighbours, do much greater wrong to their own souls. If the sinner thinks he has managed his frauds and violence with art and contrivance, the riches and possessions he heaped together will witness against him. There are not greater drudges in the world than those who are slaves to mere wordly pursuits. And what comes of it? They find themselves disappointed of it, and disappointed in it; they will own it is worse than vanity, it is vexation of spirit. By staining and sinking earthly glory, God manifests and magnifies his own glory, and fills the earth with the knowledge of it, as plentifully as waters cover the sea, which are deep, and spread far and wide.

@Verses 15-20 A severe woe is pronounced against drunkenness; it is very fearful against all who are guilty of drunkenness at any time, and in any place, from the stately palace to the paltry ale-house. To give one drink who is in want, who is thirsty and poor, or a weary traveller, or ready to perish, is charity; but to give a neighbour drink, that he may expose himself, may disclose secret concerns, or be drawn into a bad bargain, or for any such purpose, this is wickedness. To be guilty of this sin, to take pleasure in it, is to do what we can towards the murder both of soul and body. There is woe to him, and punishment answering to the sin. The folly of worshipping idols is exposed. The Lord is in his holy temple in heaven, where we have access to him in the way he has appointed. May we welcome his salvation, and worship him in his earthly temples, through Christ Jesus, and by the influence of the Holy Spirit.

Chapter 3

The prophet beseeches God for his people. (1,2) He calls to mind former deliverances. (3-15) His firm trust in the Divine mercy. (16-19)

@Verses 1-2 The word prayer seems used here for an act of devotion. The Lord would revive his work among the people in the midst of the years of adversity. This may be applied to every season when the church, or believers, suffer under afflictions and trials. Mercy is what we must flee to for refuge, and rely upon as our only plea. We must not say, Remember our merit, but, Lord, remember thy own mercy.

@Verses 3-15 God's people, when in distress, and ready to despair, seek help by considering the days of old, and the years of ancient times, and by pleading them with God in prayer. The resemblance between the Babylonish and Egyptian captivities, naturally presents itself to the mind, as well as the possibility of a like deliverance through the power of Jehovah. God appeared in his glory. All the powers of nature are shaken, and the course of nature changed, but all is for the salvation of God's own people. Even what seems least likely, shall be made to work for their salvation. Hereby is given a type and figure of the redemption of the world by Jesus Christ. It is for salvation with thine anointed. Joshua who led the armies of Israel, was a figure of Him whose name he bare, even Jesus, our Joshua. In all the salvations wrought for them, God looked upon Christ the Anointed, and brought deliverances to pass by him. All the wonders done for Israel of old, were nothing to that which was done when the Son of God suffered on the cross for the sins of his people. How glorious his resurrection and ascension! And how much more glorious will be his second coming, to put an end to all that opposes him, and all that causes suffering to his people!

@Verses 16-19 When we see a day of trouble approach, it concerns us to prepare. A good hope through grace is founded in holy fear. The prophet looked back upon the experiences of the church in former ages, and observed what great things God had done for them, and so was not only recovered, but filled with holy joy. He resolved to delight and triumph in the Lord; for when all is gone, his God is not gone. Destroy the vines and the fig-trees, and you make all the mirth of a carnal heart to cease. But those who, when full, enjoyed God in all, when emptied and poor, can enjoy all in God. They can sit down upon the heap of the ruins of their creature-comforts, and even then praise the Lord, as the God of their salvation, the salvation of the soul, and rejoice in him as such, in their greatest distresses. Joy in the Lord is especially seasonable when we meet with losses and crosses in the world. Even when provisions are cut off, to make it appear that man lives not by bread alone, we may be supplied by the graces and comforts of God's Spirit. Then we shall be strong for spiritual warfare and work, and with enlargement of heart may run the way of his commandments, and outrun our troubles. And we shall be successful in spiritual undertakings. Thus the prophet, who began his prayer with fear and trembling, ends it with joy and triumph. And thus faith in Christ prepares for every event. The name of Jesus, when we can speak of Him as ours, is balm for every wound, a cordial for every care. It is as ointment poured forth, shedding fragrance through the whole soul. In the hope of a heavenly crown, let us sit loose to earthly possessions and comforts, and cheerfully bear up under crosses. Yet a little while, and He that shall come will come, and will not tarry; and where he is, we shall be also.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Haggai

Chapter 1

After the return from captivity, Haggai was sent to encourage the people to rebuild the temple, and to reprove their neglect. To encourage their undertaking, the people are assured that the glory of the second temple shall far exceed that of the first, by the appearing therein of Christ, the Desire of all nations.

Haggai reproves the Jews for neglecting the temple. (1-11) He promises God's assistance to them. (12-15)

@Verses 1-11 Observe the sin of the Jews, after their return from captivity in Babylon. Those employed for God may be driven from their work by a storm, yet they must go back to it. They did not say that they would not build a temple, but, Not yet. Thus men do not say they will never repent and reform, and be religious, but, Not yet. And so the great business we were sent into the world to do, is not done. There is a proneness in us to think wrongly of discouragements in our duty, as if they were a discharge from our duty, when they are only for the trial of our courage and faith. They neglected the building of God's house, that they might have more time and money for worldly affairs. That the punishment might answer to the sin, the poverty they thought to prevent by not building the temple, God brought upon them for not building it. Many good works have been intended, but not done, because men supposed the proper time was not come. Thus believers let slip opportunities of usefulness, and sinners delay the concerns of their souls, till too late. If we labour only for the meat that perishes, as the Jews here, we are in danger of losing our labour; but we are sure it shall not be in vain in the Lord, if we labour for the meat which lasts to eternal life. If we would have the comfort and continuance of temporal enjoyments, we must have God as our Friend. See also @luke 12:33 . When God crosses our temporal affairs, and we meet with trouble and disappointment, we shall find the cause is, that the work we have to do for God and our own souls is left undone, and we seek our own things more than the things of Christ. How many, who plead that they cannot afford to give to pious or charitable designs, often lavish ten times as much in needless expenses on their houses and themselves! But those are strangers to their own interests, who are full of care to adorn and enrich their own houses, while God's temple in their hearts lies waste. It is the great concern of every one, to apply to the necessary duty of self-examination and communion with our own hearts concerning our spiritual state. Sin is what we must answer for; duty is what we must do. But many are quick-sighted to pry into other people's ways, who are careless of their own. If any duty has been neglected, that is no reason why it should still be so. Whatever God will take pleasure in when done, we ought to take pleasure in doing. Let those who have put off their return to God, return with all their heart, while there is time.

@Verses 12-15 The people returned to God in the way of duty. In attending to God's ministers, we must have respect to him that sent them. The word of the Lord has success, when by his grace he stirs up our spirits to comply with it. It is in the day of Divine power we are made willing. When God has work to be done, he will either find or make men fit to do it. Every one helped, as his ability was; and this they did with a regard to the Lord as their God. Those who have lost time, need to redeem time; and the longer we have loitered in folly, the more haste we should make. God met them in a way of mercy. Those who work for him, have him with them; and if he be for us, who can be against us? This should stir us up to be diligent.

Chapter 2

Greater glory promised to the second temple than to the first. (1-9) Their sins hindered the work. (10-19) The kingdom of Christ foretold. (20-23)

@Verses 1-9 Those who are hearty in the Lord's service shall receive encouragement to proceed. But they could not build such a temple then, as Solomon built. Though our gracious God is pleased if we do as well as we can in his service, yet our proud hearts will scarcely let us be pleased, unless we do as well as others, whose abilities are far beyond ours. Encouragement is given the Jews to go on in the work notwithstanding. They have God with them, his Spirit and his special presence. Though he chastens their transgressions, his faithfulness does not fail. The Spirit still remained among them. And they shall have the Messiah among them shortly; "He that should come." Convulsions and changes would take place in the Jewish church and state, but first should come great revolutions and commotions among the nations. He shall come, as the Desire of all nations; desirable to all nations, for in him shall all the earth be blessed with the best of blessings; long expected and desired by all believers. The house they were building should be filled with glory, very far beyond Solomon's temple. This house shall be filled with glory of another nature. If we have silver and gold, we must serve and honour God with it, for the property is his. If we have not silver and gold, we must honour him with such as we have, and he will accept us. Let them be comforted that the glory of this latter house shall be greater than that of the former, in what would be beyond all the glories of the first house, the presence of the Messiah, the Son of God, the Lord of glory, personally, and in human nature. Nothing but the presence of the Son of God, in human form and nature, could fulfil this. Jesus is the Christ, is He that should come, and we are to look for no other. This prophecy alone is enough to silence the Jews, and condemn their obstinate rejection of Him, concerning whom all their prophets spake. If God be with us, peace is with us. But the Jews under the latter temple had much trouble; but this promise is fulfilled in that spiritual peace which Jesus Christ has by his blood purchased for all believers. All changes shall make way for Christ to be desired and valued by all nations. And the Jews shall have their eyes opened to behold how precious He is, whom they have hitherto rejected.

@Verses 10-19 Many spoiled this good work, by going about it with unholy hearts and hands, and were likely to gain no advantage by it. The sum of these two rules of the law is, that sin is more easily learned from others than holiness. The impurity of their hearts and lives shall make the work of their hands, and all their offerings, unclean before God. The case is the same with us. When employed in any good work, we should watch over ourselves, lest we render it unclean by our corruptions. When we begin to make conscience of duty to God, we may expect his blessing; and whoso is wise will understand the loving-kindness of the Lord. God will curse the blessings of the wicked, and make bitter the prosperity of the careless; but he will sweeten the cup of affliction to those who diligently serve him.

@Verses 20-23 The Lord will preserve Zerubbabel and the people of Judah, amidst their enemies. Here is also foretold the establishment and continuance of the kingdom of Christ; by union with whom his people are sealed with the Holy Ghost, sealed with his image, thus distinguished from all others. Here also is foretold the changes, even to that time when the kingdom of Christ shall overthrow and occupy the place of all the empires which opposed his cause. The promise has special reference to Christ, who descended from Zerubbabel in a direct line, and is the sole Builder of the gospel temple. Our Lord Jesus is the Signet on God's right hand, for all power is given to him, and derived from him. By him, and in him, all the promises of God are yea and amen. Whatever changes take place on earth, all will promote the comfort, honour, and happiness of his servants.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Hebrews

Chapter 1

This epistle shows Christ as the end, foundation, body, and truth of the figures of the law, which of themselves were no virtue for the soul. The great truth set forth in this epistle is that Jesus of Nazareth is the true God. The unconverted Jews used many arguments to draw their converted brethren from the Christian faith. They represented the law of Moses as superior to the Christian dispensation, and spoke against every thing connected with the Saviour. The apostle, therefore, shows the superiority of Jesus of Nazareth, as the Son of God, and the benefits from his sufferings and death as the sacrifice for sin, so that the Christian religion is much more excellent and perfect than that of Moses. And the principal design seems to be, to bring the converted Hebrews forward in the knowledge of the gospel, and thus to establish them in the Christian faith, and to prevent their turning from it, against which they are earnestly warned. But while it contains many things suitable to the Hebrews of early times, it also contains many which can never cease to interest the church of God; for the knowledge of Jesus Christ is the very marrow and kernel of all the Scriptures. The ceremonial law is full of Christ, and all the gospel is full of Christ; the blessed lines of both Testaments meet in Him; and how they both agree and sweetly unite in Jesus Christ, is the chief object of the epistle to the Hebrews to discover.

The surpassing dignity of the Son of God in his Divine person, and in his creating and mediatorial work. (1-3) And in his superiority to all the holy angels. (4-14)

@Verses 1-3 God spake to his ancient people at sundry times, through successive generations, and in divers manners, as he thought proper; sometimes by personal directions, sometimes by dreams, sometimes by visions, sometimes by Divine influences on the minds of the prophets. The gospel revelation is excellent above the former; in that it is a revelation which God has made by his Son. In beholding the power, wisdom, and goodness of the Lord Jesus Christ, we behold the power, wisdom, and goodness of the Father, @john 14:7 ; the fulness of the Godhead dwells, not typically, or in a figure, but really, in him. When, on the fall of man, the world was breaking to pieces under the wrath and curse of God, the Son of God, undertaking the work of redemption, sustained it by his almighty power and goodness. From the glory of the person and office of Christ, we proceed to the glory of his grace. The glory of His person and nature, gave to his sufferings such merit as was a full satisfaction to the honour of God, who suffered an infinite injury and affront by the sins of men. We never can be thankful enough that God has in so many ways, and with such increasing clearness, spoken to us fallen sinners concerning salvation. That he should by himself cleanse us from our sins is a wonder of love beyond our utmost powers of admiration, gratitude, and praise.

@Verses 4-14 Many Jews had a superstitious or idolatrous respect for angels, because they had received the law and other tidings of the Divine will by their ministry. They looked upon them as mediators between God and men, and some went so far as to pay them a kind of religious homage or worship. Thus it was necessary that the apostle should insist, not only on Christ's being the Creator of all things, and therefore of angels themselves, but as being the risen and exalted Messiah in human nature, to whom angels, authorities, and powers are made subject. To prove this, several passages are brought from the Old Testament. On comparing what God there says of the angels, with what he says to Christ, the inferiority of the angels to Christ plainly appears. Here is the office of the angels; they are God's ministers or servants, to do his pleasure. But, how much greater things are said of Christ by the Father! And let us own and honour him as God; for if he had not been God, he had never done the Mediator's work, and had never worn the Mediator's crown. It is declared how Christ was qualified for the office of Mediator, and how he was confirmed in it: he has the name Messiah from his being anointed. Only as Man he has his fellows, and as anointed with the Holy Spirit; but he is above all prophets, priests, and kings, that ever were employed in the service of God on earth. Another passage of Scripture, Ps 102:25-27, is recited, in which the Almighty power of the Lord Jesus Christ is declared, both in creating the world and in changing it. Christ will fold up this world as a garment, not to be abused any longer, not to be used as it has been. As a sovereign, when his garments of state are folded and put away, is a sovereign still, so our Lord, when he has laid aside the earth and heavens like a vesture, shall be still the same. Let us not then set our hearts upon that which is not what we take it to be, and will not be what it now is. Sin has made a great change in the world for the worse, and Christ will make a great change in it for the better. Let the thoughts of this make us watchful, diligent, and desirous of that better world. The Saviour has done much to make all men his friends, yet he has enemies. But they shall be made his footstool, by humble submission, or by utter destruction. Christ shall go on conquering and to conquer. The most exalted angels are but ministering spirits, mere servants of Christ, to execute his commands. The saints, at present, are heirs, not yet come into possession. The angels minister to them in opposing the malice and power of evil spirits, in protecting and keeping their bodies, instructing and comforting their souls, under Christ and the Holy Ghost. Angels shall gather all the saints together at the last day, when all whose hearts and hopes are set upon perishing treasures and fading glories, will be driven from Christ's presence into everlasting misery.

Chapter 2

The duty of stedfastly adhering to Christ and his gospel. (1-4) His sufferings are no objection against his pre-eminence. (5-9) The reason of his sufferings, and the fitness of them. (10-13) Christ's taking the nature of man, and not his taking the nature of angels, was necessary to his priestly office. (14-18)

@Verses 1-4 Christ being proved to be superior to the angels, this doctrine is applied. Our minds and memories are like a leaky vessel, they do not, without much care, retain what is poured into them. This proceeds from the corruption of our nature, temptations, worldly cares, and pleasures. Sinning against the gospel is neglect of this great salvation; it is a contempt of the saving grace of God in Christ, making light of it, not caring for it, not regarding either the worth of gospel grace, or the want of it, and our undone state without it. The Lord's judgments under the gospel dispensation are chiefly spiritual, but are on that account the more to be dreaded. Here is an appeal to the consciences of sinners. Even partial neglects will not escape rebukes; they often bring darkness on the souls they do not finally ruin. The setting forth the gospel was continued and confirmed by those who heard Christ, by the evangelists and apostles, who were witnesses of what Jesus Christ began both to do and to teach; and by the gifts of the Holy Ghost, qualified for the work to which they were called. And all this according to God's own will. It was the will of God that we should have sure ground for our faith, and a strong foundation for our hope in receiving the gospel. Let us mind this one thing needful, and attend to the Holy Scriptures, written by those who heard the words of our gracious Lord, and were inspired by his Spirit; then we shall be blessed with the good part that cannot be taken away.

@Verses 5-9 Neither the state in which the church is at present, nor its more completely restored state, when the prince of this world shall be cast out, and the kingdoms of the earth become the kingdom of Christ, is left to the government of the angels: Christ will take to him his great power, and will reign. And what is the moving cause of all the kindness God shows to men in giving Christ for them and to them? it is the grace of God. As a reward of Christ's humiliation in suffering death, he has unlimited dominion over all things; thus this ancient scripture was fulfilled in him. Thus God has done wonderful things for us in creation and providence, but for these we have made the basest returns.

@Verses 10-13 Whatever the proud, carnal, and unbelieving may imagine or object, the spiritual mind will see peculiar glory in the cross of Christ, and be satisfied that it became Him, who in all things displays his own perfections in bringing many sons to glory, to make the Author of their salvation perfect through sufferings. His way to the crown was by the cross, and so must that of his people be. Christ sanctifies; he has purchased and sent the sanctifying Spirit: the Spirit sanctifies as the Spirit of Christ. True believers are sanctified, endowed with holy principles and powers, set apart to high and holy uses and purposes. Christ and believers are all of one heavenly Father, who is God. They are brought into relation with Christ. But the words, his not being ashamed to call them brethren, express the high superiority of Christ to the human nature. This is shown from three texts of Scripture. See @ 8:18 .

@Verses 14-18 The angels fell, and remained without hope or help. Christ never designed to be the Saviour of the fallen angels, therefore he did not take their nature; and the nature of angels could not be an atoning sacrifice for the sin of man. Here is a price paid, enough for all, and suitable to all, for it was in our nature. Here the wonderful love of God appeared, that, when Christ knew what he must suffer in our nature, and how he must die in it, yet he readily took it upon him. And this atonement made way for his people's deliverance from Satan's bondage, and for the pardon of their sins through faith. Let those who dread death, and strive to get the better of their terrors, no longer attempt to outbrave or to stifle them, no longer grow careless or wicked through despair. Let them not expect help from the world, or human devices; but let them seek pardon, peace, grace, and a lively hope of heaven, by faith in Him who died and rose again, that thus they may rise above the fear of death. The remembrance of his own sorrows and temptations, makes Christ mindful of the trials of his people, and ready to help them. He is ready and willing to succour those who are tempted, and seek him. He became man, and was tempted, that he might be every way qualified to succour his people, seeing that he had passed through the same temptations himself, but continued perfectly free from sin. Then let not the afflicted and tempted despond, or give place to Satan, as if temptations made it wrong for them to come to the Lord in prayer. Not soul ever perished under temptation, that cried unto the Lord from real alarm at its danger, with faith and expectation of relief. This is our duty upon our first being surprised by temptations, and would stop their progress, which is our wisdom.

Chapter 3

The superior worth and dignity of Christ above Moses is shown. (1-6) The Hebrews are warned of the sin and danger of unbelief. (7-13) And of necessity of faith in Christ, and of stedfastly following him. (14-19)

@Verses 1-6 Christ is to be considered as the Apostle of our profession, the Messenger sent by God to men, the great Revealer of that faith which we profess to hold, and of that hope which we profess to have. As Christ, the Messiah, anointed for the office both of Apostle and High Priest. As Jesus, our Saviour, our Healer, the great Physician of souls. Consider him thus. Consider what he is in himself, what he is to us, and what he will be to us hereafter and for ever. Close and serious thoughts of Christ bring us to know more of him. The Jews had a high opinion of the faithfulness of Moses, yet his faithfulness was but a type of Christ's. Christ was the Master of this house, of his church, his people, as well as their Maker. Moses was a faithful servant; Christ, as the eternal Son of God, is rightful Owner and Sovereign Ruler of the Church. There must not only be setting out well in the ways of Christ, but stedfastness and perseverance therein to the end. Every meditation on his person and his salvation, will suggest more wisdom, new motives to love, confidence, and obedience.

@Verses 7-13 Days of temptation are often days of provocation. But to provoke God, when he is letting us see that we entirely depend and live upon him, is a provocation indeed. The hardening of the heart is the spring of all other sins. The sins of others, especially of our relations, should be warnings to us. All sin, especially sin committed by God's professing, privileged people, not only provokes God, but it grieves him. God is loth to destroy any in, or for their sin; he waits long to be gracious to them. But sin, long persisted in, will make God's wrath discover itself in destroying the impenitent; there is no resting under the wrath of God. "Take heed:" all who would get safe to heaven must look about them; if once we allow ourselves to distrust God, we may soon desert him. Let those that think they stand, take heed lest they fall. Since to-morrow is not ours, we must make the best improvement of this day. And there are none, even the strongest of the flock, who do not need help of other Christians. Neither are there any so low and despised, but the care of their standing in the faith, and of their safety, belongs to all. Sin has so many ways and colours, that we need more eyes than ours own. Sin appears fair, but is vile; it appears pleasant, but is destructive; it promises much, but performs nothing. The deceitfulness of sin hardens the soul; one sin allowed makes way for another; and every act of sin confirms the habit. Let every one beware of sin.

@Verses 14-19 The saints' privilege is, they are made partakers of Christ, that is, of the Spirit, the nature, graces, righteousness, and life of Christ; they are interested in all Christ is, in all he has done, or will do. The same spirit with which Christians set out in the ways of God, they should maintain unto the end. Perseverance in faith is the best evidence of the sincerity of our faith. Hearing the word often is a means of salvation, yet, if not hearkened to, it will expose more to the Divine wrath. The happiness of being partakers of Christ and his complete salvation, and the fear of God's wrath and eternal misery, should stir us up to persevere in the life of obedient faith. Let us beware of trusting to outward privileges or professions, and pray to be numbered with the true believers who enter heaven, when all others fail because of unbelief. As our obedience follows according to the power of our faith, so our sins and want of care are according to the prevailing of unbelief in us.

Chapter 4

Humble, cautious fear is urged, lest any should come short of the promised rest, through unbelief. (1-10) Arguments and motives to faith and hope in our approaches to God. (11-16)

@Verses 1-10 The privileges we have under the gospel, are greater than any had under the law of Moses, though the same gospel for substance was preached under both Testaments. There have been in all ages many unprofitable hearers; and unbelief is at the root of all unfruitfulness under the word. Faith in the hearer is the life of the word. But it is a painful consequence of partial neglect, and of a loose and wavering profession, that they often cause men to seem to come short. Let us then give diligence, that we may have a clear entrance into the kingdom of God. As God finished his work, and then rested from it, so he will cause those who believe, to finish their work, and then to enjoy their rest. It is evident, that there is a more spiritual and excellent sabbath remaining for the people of God, than that of the seventh day, or that into which Joshua led the Jews. This rest is, a rest of grace, and comfort, and holiness, in the gospel state. And a rest in glory, where the people of God shall enjoy the end of their faith, and the object of all their desires. The rest, or sabbatism, which is the subject of the apostle's reasoning, and as to which he concludes that it remains to be enjoyed, is undoubtedly the heavenly rest, which remains to the people of God, and is opposed to a state of labour and trouble in this world. It is the rest they shall obtain when the Lord Jesus shall appear from heaven. But those who do not believe, shall never enter into this spiritual rest, either of grace here or glory hereafter. God has always declared man's rest to be in him, and his love to be the only real happiness of the soul; and faith in his promises, through his Son, to be the only way of entering that rest.

@Verses 11-16 Observe the end proposed: rest spiritual and eternal; the rest of grace here, and glory hereafter; in Christ on earth, with Christ in heaven. After due and diligent labour, sweet and satisfying rest shall follow; and labour now, will make that rest more pleasant when it comes. Let us labour, and quicken each other to be diligent in duty. The Holy Scriptures are the word of God. When God sets it home by his Spirit, it convinces powerfully, converts powerfully, and comforts powerfully. It makes a soul that has long been proud, to be humble; and a perverse spirit, to be meek and obedient. Sinful habits, that are become as it were natural to the soul, and rooted deeply in it, are separated and cut off by this sword. It will discover to men their thoughts and purposes, the vileness of many, the bad principles they are moved by, the sinful ends they act to. The word will show the sinner all that is in his heart. Let us hold fast the doctrines of Christian faith in our heads, its enlivening principles in our hearts, the open profession of it in our lips, and be subject to it in our lives. Christ executed one part of his priesthood on earth, in dying for us; the other he executes in heaven, pleading the cause, and presenting the offerings of his people. In the sight of Infinite Wisdom, it was needful that the Saviour of men should be one who has the fellow-feeling which no being but a fellow-creature could possibly have; and therefore it was necessary he should actual experience of all the effects of sin that could be separated from its actual guilt. God sent his own Son in the likeness of sinful flesh, @romans 8:3 ; but the more holy and pure he was, the more he must have been unwilling in his nature to sin, and must have had deeper impression of its evil; consequently the more must he be concerned to deliver his people from its guilt and power. We should encourage ourselves by the excellence of our High Priest, to come boldly to the throne of grace. Mercy and grace are the things we want; mercy to pardon all our sins, and grace to purify our souls. Besides our daily dependence upon God for present supplies, there are seasons for which we should provide in our prayers; times of temptation, either by adversity or prosperity, and especially our dying time. We are to come with reverence and godly fear, yet not as if dragged to the seat of justice, but as kindly invited to the mercy-seat, where grace reigns. We have boldness to enter into the holiest only by the blood of Jesus; he is our Advocate, and has purchased all our souls want or can desire.

Chapter 5

The office and duty of a high priest abundantly answered in Christ. (1-10) The Christian Hebrews reproved for their little progress in the knowledge of the gospel. (11-14)

@Verses 1-10 The High Priest must be a man, a partaker of our nature. This shows that man had sinned. For God would not suffer sinful man to come to him alone. But every one is welcome to God, that comes to him by this High Priest; and as we value acceptance with God, and pardon, we must apply by faith to this our great High Priest Christ Jesus, who can intercede for those that are out of the way of truth, duty, and happiness; one who has tenderness to lead them back from the by-paths of error, sin, and misery. Those only can expect assistance from God, and acceptance with him, and his presence and blessing on them and their services, that are called of God. This is applied to Christ. In the days of his flesh, Christ made himself subject to death: he hungered: he was a tempted, suffering, dying Jesus. Christ set an example, not only to pray, but to be fervent in prayer. How many dry prayers, how few wetted with tears, do we offer up to God! He was strengthened to support the immense weight of suffering laid upon him. There is no real deliverance from death but to be carried through it. He was raised and exalted, and to him was given the power of saving all sinners to the uttermost, who come unto God through him. Christ has left us an example that we should learn humble obedience to the will of God, by all our afflictions. We need affliction, to teach us submission. His obedience in our nature encourages our attempts to obey, and for us to expect support and comfort under all the temptations and sufferings to which we are exposed. Being made perfect for this great work, he is become the Author of eternal salvation to all that obey him. But are we of that number?

@Verses 11-14 Dull hearers make the preaching of the gospel difficult, and even those who have some faith may be dull hearers, and slow to believe. Much is looked for from those to whom much is given. To be unskilful, denotes want of experience in the things of the gospel. Christian experience is a spiritual sense, taste, or relish of the goodness, sweetness, and excellence of the truths of the gospel. And no tongue can express the satisfaction which the soul receives, from a sense of Divine goodness, grace, and love to it in Christ.

Chapter 6

The Hebrews are urged to go forward in the doctrine of Christ, and the consequences of apostacy, or turning back, are described. (1-8) The apostle expresses satisfaction, as to the most of them. (9,10) And encourages them to persevere in faith and holiness. (11-20)

@Verses 1-8 Every part of the truth and will of God should be set before all who profess the gospel, and be urged on their hearts and consciences. We should not be always speaking about outward things; these have their places and use, but often take up too much attention and time, which might be better employed. The humbled sinner who pleads guilty, and cries for mercy, can have no ground from this passage to be discouraged, whatever his conscience may accuse him of. Nor does it prove that any one who is made a new creature in Christ, ever becomes a final apostate from him. The apostle is not speaking of the falling away of mere professors, never convinced or influenced by the gospel. Such have nothing to fall away from, but an empty name, or hypocritical profession. Neither is he speaking of partial declinings or backslidings. Nor are such sins meant, as Christians fall into through the strength of temptations, or the power of some worldly or fleshly lust. But the falling away here mentioned, is an open and avowed renouncing of Christ, from enmity of heart against him, his cause, and people, by men approving in their minds the deeds of his murderers, and all this after they have received the knowledge of the truth, and tasted some of its comforts. Of these it is said, that it is impossible to renew them again unto repentance. Not because the blood of Christ is not sufficient to obtain pardon for this sin; but this sin, in its very nature, is opposite to repentance and every thing that leads to it. If those who through mistaken views of this passage, as well as of their own case, fear that there is no mercy for them, would attend to the account given of the nature of this sin, that it is a total and a willing renouncing of Christ, and his cause, and joining with his enemies, it would relieve them from wrong fears. We should ourselves beware, and caution others, of every approach near to a gulf so awful as apostacy; yet in doing this we should keep close to the word of God, and be careful not to wound and terrify the weak, or discourage the fallen and penitent. Believers not only taste of the word of God, but they drink it in. And this fruitful field or garden receives the blessing. But the merely nominal Christian, continuing unfruitful under the means of grace, or producing nothing but deceit and selfishness, was near the awful state above described; and everlasting misery was the end reserved for him. Let us watch with humble caution and prayer as to ourselves.

@Verses 9-10 There are things that are never separated from salvation; things that show the person to be in a state of salvation, and which will end in eternal salvation. And the things that accompany salvation, are better things than ever any dissembler or apostate enjoyed. The works of love, done for the glory of Christ, or done to his saints for Christ's sake, from time to time, as God gives occasion, are evident marks of a man's salvation; and more sure tokens of saving grace given, than the enlightenings and tastings spoken of before. No love is to be reckoned as love, but working love; and no works are right works, which flow not from love to Christ.

@Verses 11-20 The hope here meant, is a sure looking for good things promised, through those promises, with love, desire, and valuing of them. Hope has its degrees, as faith also. The promise of blessedness God has made to believers, is from God's eternal purpose, settled between the eternal Father, Son, and Spirit. These promises of God may safely be depended upon; for here we have two things which cannot change, the counsel and the oath of God, in which it is not possible for God to lie; it would be contrary to his nature as well as to his will. And as He cannot lie; the destruction of the unbeliever, and the salvation of the believer, are alike certain. Here observe, those to whom God has given full security of happiness, have a title to the promises by inheritance. The consolations of God are strong enough to support his people under their heaviest trials. Here is a refuge for all sinners who flee to the mercy of God, through the redemption of Christ, according to the covenant of grace, laying aside all other confidences. We are in this world as a ship at sea, tossed up and down, and in danger of being cast away. We need an anchor to keep us sure and steady. Gospel hope is our anchor in the storms of this world. It is sure and stedfast, or it could not keep us so. The free grace of God, the merits and mediation of Christ, and the powerful influences of his Spirit, are the grounds of this hope, and so it is a stedfast hope. Christ is the object and ground of the believer's hope. Let us therefore set our affections on things above, and wait patiently for his appearance, when we shall certainly appear with him in glory.

Chapter 7

A comparison between the priesthood of Melchizedec and that of Christ. (1-3) The excellence of Christ's priesthood above the Levitical priesthood is shown. (4-10) This is applied to Christ. (11-25) The faith and hope of the church encouraged from this. (26-28)

@Verses 1-3 Melchizedec met Abraham when returning from the rescue of Lot. His name, "King of Righteousness," doubtless suitable to his character, marked him as a type of the Messiah and his kingdom. The name of his city signified "Peace;" and as king of peace he typified Christ, the Prince of Peace, the great Reconciler of God and man. Nothing is recorded as to the beginning or end of his life; thus he typically resembled the Son of God, whose existence is from everlasting to everlasting, who had no one that was before him, and will have no one come after him, in his priesthood. Every part of Scripture honours the great King of Righteousness and Peace, our glorious High Priest and Saviour; and the more we examine it, the more we shall be convinced, that the testimony of Jesus is the spirit of prophecy.

@Verses 4-10 That High Priest who should afterward appear, of whom Melchizedec was a type, must be much superior to the Levitical priests. Observe Abraham's great dignity and happiness; that he had the promises. That man is rich and happy indeed, who has the promises, both of the life that now is, and of that which is to come. This honour have all those who receive the Lord Jesus. Let us go forth in our spiritual conflicts, trusting in his word and strength, ascribing our victories to his grace, and desiring to be met and blessed by him in all our ways.

@Verses 11-25 The priesthood and law by which perfection could not come, are done away; a Priest is risen, and a dispensation now set up, by which true believers may be made perfect. That there is such a change is plain. The law which made the Levitical priesthood, showed that the priests were frail, dying creatures, not able to save their own lives, much less could they save the souls of those who came to them. But the High Priest of our profession holds his office by the power of endless life in himself; not only to keep himself alive, but to give spiritual and eternal life to all who rely upon his sacrifice and intercession. The better covenant, of which Jesus was the Surety, is not here contrasted with the covenant of works, by which every transgressor is shut up under the curse. It is distinguished from the Sinai covenant with Israel, and the legal dispensation under which the church so long remained. The better covenant brought the church and every believer into clearer light, more perfect liberty, and more abundant privileges. In the order of Aaron there was a multitude of priests, of high priests one after another; but in the priesthood of Christ there is only one and the same. This is the believer's safety and happiness, that this everlasting High Priest is able to save to the uttermost, in all times, in all cases. Surely then it becomes us to desire a spirituality and holiness, as much beyond those of the Old Testament believers, as our advantages exceed theirs.

@Verses 26-28 Observe the description of the personal holiness of Christ. He is free from all habits or principles of sin, not having the least disposition to it in his nature. No sin dwells in him, not the least sinful inclination, though such dwells in the best of Christians. He is harmless, free from all actual transgression; he did no violence, nor was there any deceit in his mouth. He is undefiled. It is hard to keep ourselves pure, so as not to partake the guilt of other men's sins. But none need be dismayed who come to God in the name of his beloved Son. Let them be assured that he will deliver them in the time of trial and suffering, in the time of prosperity, in the hour of death, and in the day of judgment.

Chapter 8

The excellence of Christ's priesthood above that of Aaron is shown. (1-6) The great excellence of the new covenant above the former. (7-13)

@Verses 1-6 The substance, or summary, of what had been declared was, that Christians had such a High Priest as they needed. He took upon himself human nature, appeared on earth, and there gave himself as a sacrifice to God for the sins of his people. We must not dare to approach God, or to present any thing to him, but in and through Christ, depending upon his merits and mediation; for we are accepted only in the Beloved. In all obedience and worship, we should keep close to God's word, which is the only and perfect standard. Christ is the substance and end of the law of righteousness. But the covenant here referred to, was that made with Israel as a nation, securing temporal benefits to them. The promises of all spiritual blessings, and of eternal life, revealed in the gospel, and made sure through Christ, are of infinitely greater value. Let us bless God that we have a High Priest that suits our helpless condition.

@Verses 7-13 The superior excellence of the priesthood of Christ, above that of Aaron, is shown from that covenant of grace, of which Christ was Mediator. The law not only made all subject to it, liable to be condemned for the guilt of sin, but also was unable to remove that guilt, and clear the conscience from the sense and terror of it. Whereas, by the blood of Christ, a full remission of sins was provided, so that God would remember them no more. God once wrote his laws to his people, now he will write his laws in them; he will give them understanding to know and to believe his laws; he will give them memories to retain them; he will give them hearts to love them, courage to profess them, and power to put them in practice. This is the foundation of the covenant; and when this is laid, duty will be done wisely, sincerely, readily, easily, resolutely, constantly, and with comfort. A plentiful outpouring of the Spirit of God will make the ministration of the gospel so effectual, that there shall be a mighty increase and spreading of Christian knowledge in persons of all sorts. Oh that this promise might be fulfilled in our days, that the hand of God may be with his ministers so that great numbers may believe, and be turned to the Lord! The pardon of sin will always be found to accompany the true knowledge of God. Notice the freeness of this pardon; its fulness; its fixedness. This pardoning mercy is connected with all other spiritual mercies: unpardoned sin hinders mercy, and pulls down judgments; but the pardon of sin prevents judgment, and opens a wide door to all spiritual blessings. Let us search whether we are taught by the Holy Spirit to know Christ, so as uprightly to love, fear, trust, and obey him. All worldly vanities, outward privileges, or mere notions of religion, will soon vanish away, and leave those who trust in them miserable for ever.

Chapter 9

The Jewish tabernacle and its utensils. (1-5) Their use and meaning. (6-10) These fulfilled in Christ. (11-22) The necessity, superior dignity, and power of his priesthood and sacrifice. (23-28)

@Verses 1-5 The apostle shows to the Hebrews the typical reference of their ceremonies to Christ. The tabernacle was a movable temple, shadowing forth the unsettled state of the church upon earth, and the human nature of the Lord Jesus Christ, in whom the fulness of the Godhead dwelt bodily. The typical meaning of these things has been shown in former remarks, and the ordinances and articles of the Mosaic covenant point out Christ as our Light, and as the Bread of life to our souls; and remind us of his Divine Person, his holy priesthood, perfect righteousness, and all-prevailing intercession. Thus was the Lord Jesus Christ, all and in all, from the beginning. And as interpreted by the gospel, these things are a glorious representation of the wisdom of God, and confirm faith in Him who was prefigured by them.

@Verses 6-10 The apostle goes on to speak of the Old Testament services. Christ, having undertaken to be our High Priest, could not enter into heaven till he had shed his blood for us; and none of us can enter, either into God's gracious presence here, or his glorious presence hereafter, but by the blood of Jesus. Sins are errors, great errors, both in judgment and practice; and who can understand all his errors? They leave guilt upon the conscience, not to be washed away but by the blood of Christ. We must plead this blood on earth, while he is pleading it for us in heaven. A few believers, under the Divine teaching, saw something of the way of access to God, of communion with him, and of admission into heaven through the promised Redeemer, but the Israelites in general looked no further than the outward forms. These could not take away the defilement or dominion of sin. They could neither discharge the debts, nor resolve the doubts, of him who did the service. Gospel times are, and should be, times of reformation, of clearer light as to all things needful to be known, and of greater love, causing us to bear ill-will to none, but good-will to all. We have greater freedom, both of spirit and speech, in the gospel, and greater obligations to a more holy living.

@Verses 11-14 All good things past, present, and to come, were and are founded upon the priestly office of Christ, and come to us from thence. Our High Priest entered into heaven once for all, and has obtained eternal redemption. The Holy Ghost further signified and showed that the Old Testament sacrifices only freed the outward man from ceremonial uncleanness, and fitted him for some outward privileges. What gave such power to the blood of Christ? It was Christ's offering himself without any sinful stain in his nature or life. This cleanses the most guilty conscience from dead, or deadly, works to serve the living God; from sinful works, such as pollute the soul, as dead bodies did the persons of the Jews who touched them; while the grace that seals pardon, new-creates the polluted soul. Nothing more destroys the faith of the gospel, than by any means to weaken the direct power of the blood of Christ. The depth of the mystery of the sacrifice of Christ, we cannot dive into, the height we cannot comprehend. We cannot search out the greatness of it, or the wisdom, the love, the grace that is in it. But in considering the sacrifice of Christ, faith finds life, food, and refreshment.

@Verses 15-22 The solemn transactions between God and man, are sometimes called a covenant, here a testament, which is a willing deed of a person, bestowing legacies on such persons as are described, and it only takes effect upon his death. Thus Christ died, not only to obtain the blessings of salvation for us, but to give power to the disposal of them. All, by sin, were become guilty before God, had forfeited every thing that is good; but God, willing to show the greatness of his mercy, proclaimed a covenant of grace. Nothing could be clean to a sinner, not even his religious duties; except as his guilt was done away by the death of a sacrifice, of value sufficient for that end, and unless he continually depended upon it. May we ascribe all real good works to the same all-procuring cause, and offer our spiritual sacrifices as sprinkled with Christ's blood, and so purified from their defilement.

@Verses 23-28 It is evident that the sacrifices of Christ are infinitely better than those of the law, which could neither procure pardon for sin, nor impart power against it. Sin would still have been upon us, and have had dominion over us; but Jesus Christ, by one sacrifice, has destroyed the works of the devil, that believers may be made righteous, holy, and happy. As no wisdom, learning, virtue, wealth, or power, can keep one of the human race from death, so nothing can deliver a sinner from being condemned at the day of judgment, except the atoning sacrifice of Christ; nor will one be saved from eternal punishment who despises or neglects this great salvation. The believer knows that his Redeemer liveth, and that he shall see him. Here is the faith and patience of the church, of all sincere believers. Hence is their continual prayer as the fruit and expression of their faith, Even so come, Lord Jesus.

Chapter 10

The insufficiency of sacrifices for taking away sin, The necessity and power of the sacrifice of Christ for that purpose. (1-18) An argument for holy boldness in the believer's access to God through Jesus Christ, And for steadfastness in faith, and mutual love and duty. (19-25) The danger of apostacy. (26-31) The sufferings of believers, and encouragement to maintain their holy profession. (32-39)

@Verses 1-10 The apostle having shown that the tabernacle, and ordinances of the covenant of Sinai, were only emblems and types of the gospel, concludes that the sacrifices the high priests offered continually, could not make the worshippers perfect, with respect to pardon, and the purifying of their consciences. But when "God manifested in the flesh," became the sacrifice, and his death upon the accursed tree the ransom, then the Sufferer being of infinite worth, his free-will sufferings were of infinite value. The atoning sacrifice must be one capable of consenting, and must of his own will place himself in the sinner's stead: Christ did so. The fountain of all that Christ has done for his people, is the sovereign will and grace of God. The righteousness brought in, and the sacrifice once offered by Christ, are of eternal power, and his salvation shall never be done away. They are of power to make all the comers thereunto perfect; they derive from the atoning blood, strength and motives for obedience, and inward comfort.

@Verses 11-18 Under the new covenant, or gospel dispensation, full and final pardon is to be had. This makes a vast difference between the new covenant and the old one. Under the old, sacrifices must be often repeated, and after all, only pardon as to this world was to be obtained by them. Under the new, one Sacrifice is enough to procure for all nations and ages, spiritual pardon, or being freed from punishment in the world to come. Well might this be called a new covenant. Let none suppose that human inventions can avail those who put them in the place of the sacrifice of the Son of God. What then remains, but that we seek an interest in this Sacrifice by faith; and the seal of it to our souls, by the sanctification of the Spirit unto obedience? So that by the law being written in our hearts, we may know that we are justified, and that God will no more remember our sins.

@Verses 19-25 The apostle having closed the first part of the epistle, the doctrine is applied to practical purposes. As believers had an open way to the presence of God, it became them to use this privilege. The way and means by which Christians enjoy such privileges, is by the blood of Jesus, by the merit of that blood which he offered up as an atoning sacrifice. The agreement of infinite holiness with pardoning mercy, was not clearly understood till the human nature of Christ, the Son of God, was wounded and bruised for our sins. Our way to heaven is by a crucified Saviour; his death is to us the way of life, and to those who believe this, he will be precious. They must draw near to God; it would be contempt of Christ, still to keep at a distance. Their bodies were to be washed with pure water, alluding to the cleansings directed under the law: thus the use of water in baptism, was to remind Christians that their conduct should be pure and holy. While they derived comfort and grace from their reconciled Father to their own souls, they would adorn the doctrine of God their Saviour in all things. Believers are to consider how they can be of service to each other, especially stirring up each other to the more vigorous and abundant exercise of love, and the practice of good works. The communion of saints is a great help and privilege, and a means of stedfastness and perseverance. We should observe the coming of times of trial, and be thereby quickened to greater diligence. There is a trying day coming on all men, the day of our death.

@Verses 26-31 The exhortations against apostacy and to perseverance, are urged by many strong reasons. The sin here mentioned is a total and final falling away, when men, with a full and fixed will and resolution, despise and reject Christ, the only Saviour; despise and resist the Spirit, the only Sanctifier; and despise and renounce the gospel, the only way of salvation, and the words of eternal life. Of this destruction God gives some notorious sinners, while on earth, a fearful foreboding in their consciences, with despair of being able to endure or to escape it. But what punishment can be sorer than to die without mercy? We answer, to die by mercy, by the mercy and grace which they have despised. How dreadful is the case, when not only the justice of God, but his abused grace and mercy call for vengeance! All this does not in the least mean that any souls who sorrow for sin will be shut out from mercy, or that any will be refused the benefit of Christ's sacrifice, who are willing to accept these blessings. Him that cometh unto Christ, he will in no wise cast out.

@Verses 32-39 Many and various afflictions united against the early Christians, and they had a great conflict. The Christian spirit is not a selfish spirit; it puts us upon pitying others, visiting them, helping them, and pleading for them. All things here are but shadows. The happiness of the saints in heaven will last for ever; enemies can never take it away as earthly goods. This will make rich amends for all we may lose and suffer here. The greatest part of the saints' happiness, as yet, is in promise. It is a trial of the patience of Christians, to be content to live after their work is done, and to stay for their reward till God's time to give it is come. He will soon come to them at death, to end all their sufferings, and to give them a crown of life. The Christian's present conflict may be sharp, but will be soon over. God never is pleased with the formal profession and outward duties and services of such as do not persevere; but he beholds them with great displeasure. And those who have been kept faithful in great trails for the time past, have reason to hope for the same grace to help them still to live by faith, till they receive the end of their faith and patience, even the salvation of their souls. Living by faith, and dying in faith, our souls are safe for ever.

Chapter 11

The nature and power of faith described. (1-3) It is set forth by instances from Abel to Noah. (4-7) By Abraham and his descendants. (8-19) By Jacob, Joseph, Moses, the Israelites, and Rahab. (20-31) By other Old Testament believers. (32-38) The better state of believers under the gospel. (39,40)

@Verses 1-3 Faith always has been the mark of God's servants, from the beginning of the world. Where the principle is planted by the regenerating Spirit of God, it will cause the truth to be received, concerning justification by the sufferings and merits of Christ. And the same things that are the object of our hope, are the object of our faith. It is a firm persuasion and expectation, that God will perform all he has promised to us in Christ. This persuasion gives the soul to enjoy those things now; it gives them a subsistence or reality in the soul, by the first-fruits and foretastes of them. Faith proves to the mind, the reality of things that cannot be seen by the bodily eye. It is a full approval of all God has revealed, as holy, just, and good. This view of faith is explained by many examples of persons in former times, who obtained a good report, or an honourable character in the word of God. Faith was the principle of their holy obedience, remarkable services, and patient sufferings. The Bible gives the most true and exact account of the origin of all things, and we are to believe it, and not to wrest the Scripture account of the creation, because it does not suit with the differing fancies of men. All that we see of the works of creation, were brought into being by the command of God.

@Verses 4-7 Here follow some illustrious examples of faith from the Old Testament. Abel brought a sacrifice of atonement from the firstlings of the flock, acknowledging himself a sinner who deserved to die, and only hoping for mercy through the great Sacrifice. Cain's proud rage and enmity against the accepted worshipper of God, led to the awful effects the same principles have produced in every age; the cruel persecution, and even murder of believers. By faith Abel, being dead, yet speaketh; he left an instructive and speaking example. Enoch was translated, or removed, that he should not see death; God took him into heaven, as Christ will do the saints who shall be alive at his second coming. We cannot come to God, unless we believe that he is what he has revealed himself to be in the Scripture. Those who would find God, must seek him with all their heart. Noah's faith influenced his practice; it moved him to prepare an ark. His faith condemned the unbelief of others; and his obedience condemned their contempt and rebellion. Good examples either convert sinners or condemn them. This shows how believers, being warned of God to flee from the wrath to come, are moved with fear, take refuge in Christ, and become heirs of the righteousness of faith.

@Verses 8-19 We are often called to leave worldly connexions, interests, and comforts. If heirs of Abraham's faith, we shall obey and go forth, though not knowing what may befall us; and we shall be found in the way of duty, looking for the performance of God's promises. The trial of Abraham's faith was, that he simply and fully obeyed the call of God. Sarah received the promise as the promise of God; being convinced of that, she truly judged that he both could and would perform it. Many, who have a part in the promises, do not soon receive the things promised. Faith can lay hold of blessings at a great distance; can make them present; can love them and rejoice in them, though strangers; as saints, whose home is heaven; as pilgrims, travelling toward their home. By faith, they overcome the terrors of death, and bid a cheerful farewell to this world, and to all the comforts and crosses of it. And those once truly and savingly called out of a sinful state, have no mind to return into it. All true believers desire the heavenly inheritance; and the stronger faith is, the more fervent those desires will be. Notwithstanding their meanness by nature, their vileness by sin, and the poverty of their outward condition, God is not ashamed to be called the God of all true believers; such is his mercy, such is his love to them. Let them never be ashamed of being called his people, nor of any of those who are truly so, how much soever despised in the world. Above all, let them take care that they are not a shame and reproach to their God. The greatest trial and act of faith upon record is, Abraham's offering up Isaac, @genesis 22:2 . There, every word shows a trial. It is our duty to reason down our doubts and fears, by looking, as Abraham did, to the Almighty power of God. The best way to enjoy our comforts is, to give them up to God; he will then again give them as shall be the best for us. Let us look how far our faith has caused the like obedience, when we have been called to lesser acts of self-denial, or to make smaller sacrifices to our duty. Have we given up what was called for, fully believing that the Lord would make up all our losses, and even bless us by the most afflicting dispensations?

@Verses 20-31 Isaac blessed Jacob and Esau, concerning things to come. Things present are not the best things; no man knoweth love or hatred by having them or wanting them. Jacob lived by faith, and he died by faith, and in faith. Though the grace of faith is of use always through our whole lives, it is especially so when we come to die. Faith has a great work to do at last, to help the believer to die to the Lord, so as to honour him, by patience, hope, and joy. Joseph was tried by temptations to sin, by persecution for keeping his integrity; and he was tried by honours and power in the court of Pharaoh, yet his faith carried him through. It is a great mercy to be free from wicked laws and edicts; but when we are not so, we must use all lawful means for our security. In this faith of Moses' parents there was a mixture of unbelief, but God was pleased to overlook it. Faith gives strength against the sinful, slavish fear of men; it sets God before the soul, shows the vanity of the creature, and that all must give way to the will and power of God. The pleasures of sin are, and will be, but short; they must end either in speedy repentance or in speedy ruin. The pleasures of this world are for the most part the pleasures of sin; they are always so when we cannot enjoy them without deserting God and his people. Suffering is to be chosen rather than sin; there being more evil in the least sin, than there can be in the greatest suffering. God's people are, and always have been, a reproached people. Christ accounts himself reproached in their reproaches; and thus they become greater riches than the treasures of the richest empire in the world. Moses made his choice when ripe for judgment and enjoyment, able to know what he did, and why he did it. It is needful for persons to be seriously religious; to despise the world, when most capable of relishing and enjoying it. Believers may and ought to have respect to the recompence of reward. By faith we may be fully sure of God's providence, and of his gracious and powerful presence with us. Such a sight of God will enable believers to keep on to the end, whatever they may meet in the way. It is not owing to our own righteousness, or best performances, that we are saved from the wrath of God; but to the blood of Christ, and his imputed righteousness. True faith makes sin bitter to the soul, even while it receives the pardon and atonement. All our spiritual privileges on earth, should quicken us in our way to heaven. The Lord will make even Babylon fall before the faith of his people, and when he has some great thing to do for them, he raises up great and strong faith in them. A true believer is desirous, not only to be in covenant with God, but in communion with the people of God; and is willing to fare as they fare. By her works Rahab declared herself to be just. That she was not justified by her works appears plainly; because the work she did was faulty in the manner, and not perfectly good, therefore it could not be answerable to the perfect justice or righteousness of God.

@Verses 32-38 After all our searches into the Scriptures, there is more to be learned from them. We should be pleased to think, how great the number of believers was under the Old Testament, and how strong their faith, though the objects of it were not then so fully made known as now. And we should lament that now, in gospel times, when the rule of faith is more clear and perfect, the number of believers should be so small, and their faith so weak. It is the excellence of the grace of faith, that, while it helps men to do great things, like Gideon, it keeps from high and great thoughts of themselves. Faith, like Barak's, has recourse unto God in all dangers and difficulties, and then makes grateful returns to God for all mercies and deliverances. By faith, the servants of God shall overcome even the roaring lion that goeth about seeking whom he may devour. The believer's faith endures to the end, and, in dying, gives him victory over death and all his deadly enemies, like Samson. The grace of God often fixes upon very undeserving and ill-deserving persons, to do great things for them and by them. But the grace of faith, wherever it is, will put men upon acknowledging God in all their ways, as Jephthah. It will make men bold and courageous in a good cause. Few ever met with greater trials, few ever showed more lively faith, than David, and he has left a testimony as to the trials and acts of faith, in the book of Psalms, which has been, and ever will be, of great value to the people of God. Those are likely to grow up to be distinguished for faith, who begin betimes, like Samuel, to exercise it. And faith will enable a man to serve God and his generation, in whatever way he may be employed. The interests and powers of kings and kingdoms, are often opposed to God and his people; but God can easily subdue all that set themselves against him. It is a greater honour and happiness to work righteousness than to work miracles. By faith we have comfort of the promises; and by faith we are prepared to wait for the promises, and in due time to receive them. And though we do not hope to have our dead relatives or friends restored to life in this world, yet faith will support under the loss of them, and direct to the hope of a better resurrection. Shall we be most amazed at the wickedness of human nature, that it is capable of such awful cruelties to fellow-creatures, or at the excellence of Divine grace, that is able to bear up the faithful under such cruelties, and to carry them safely through all? What a difference between God's judgement of a saint, and man's judgment! The world is not worthy of those scorned, persecuted saints, whom their persecutors reckon unworthy to live. They are not worthy of their company, example, counsel, or other benefits. For they know not what a saint is, nor the worth of a saint, nor how to use him; they hate, and drive such away, as they do the offer of Christ and his grace.

@Verses 39-40 The world considers that the righteous are not worthy to live in the world, and God declares the world is not worthy of them. Though the righteous and the worldlings widely differ in their judgment, they agree in this, it is not fit that good men should have their rest in this world. Therefore God receives them out of it. The apostle tells the Hebrews, that God had provided some better things for them, therefore they might be sure that he expected as good things from them. As our advantages, with the better things God has provided for us, are so much beyond theirs, so should our obedience of faith, patience of hope, and labour of love, be greater. And unless we get true faith as these believers had, they will rise up to condemn us at the last day. Let us then pray continually for the increase of our faith, that we may follow these bright examples, and be, with them, at length made perfect in holiness and happiness, and shine like the sun in the kingdom of our Father for evermore.

Chapter 12

An exhortation to be constant and persevere, The example of Christ is set forth, and the gracious design of God in all the sufferings believers endured. (1-11) Peace and holiness are recommended, with cautions against despising spiritual blessings. (12-17) The New Testament dispensation shown to be much more excellent than the Old. (18-29)

@Verses 1-11 The persevering obedience of faith in Christ, was the race set before the Hebrews, wherein they must either win the crown of glory, or have everlasting misery for their portion; and it is set before us. By the sin that does so easily beset us, understand that sin to which we are most prone, or to which we are most exposed, from habit, age, or circumstances. This is a most important exhortation; for while a man's darling sin, be it what it will, remains unsubdued, it will hinder him from running the Christian race, as it takes from him every motive for running, and gives power to every discouragement. When weary and faint in their minds, let them recollect that the holy Jesus suffered, to save them from eternal misery. By stedfastly looking to Jesus, their thoughts would strengthen holy affections, and keep under their carnal desires. Let us then frequently consider him. What are our little trials to his agonies, or even to our deserts? What are they to the sufferings of many others? There is a proneness in believers to grow weary, and to faint under trials and afflictions; this is from the imperfection of grace and the remains of corruption. Christians should not faint under their trials. Though their enemies and persecutors may be instruments to inflict sufferings, yet they are Divine chastisements; their heavenly Father has his hand in all, and his wise end to answer by all. They must not make light of afflictions, and be without feeling under them, for they are the hand and rod of God, and are his rebukes for sin. They must not despond and sink under trials, nor fret and repine, but bear up with faith and patience. God may let others alone in their sins, but he will correct sin in his own children. In this he acts as becomes a father. Our earthly parents sometimes may chasten us, to gratify their passion, rather than to reform our manners. But the Father of our souls never willingly grieves nor afflicts his children. It is always for our profit. Our whole life here is a state of childhood, and imperfect as to spiritual things; therefore we must submit to the discipline of such a state. When we come to a perfect state, we shall be fully reconciled to all God's chastisement of us now. God's correction is not condemnation; the chastening may be borne with patience, and greatly promote holiness. Let us then learn to consider the afflictions brought on us by the malice of men, as corrections sent by our wise and gracious Father, for our spiritual good.

@Verses 12-17 A burden of affliction is apt to make the Christian's hands hang down, and his knees grow feeble, to dispirit him and discourage him; but against this he must strive, that he may better run his spiritual race and course. Faith and patience enable believers to follow peace and holiness, as a man follows his calling constantly, diligently, and with pleasure. Peace with men, of all sects and parties, will be favourable to our pursuit of holiness. But peace and holiness go together; there can be not right peace without holiness. Where persons fail of having the true grace of God, corruption will prevail and break forth; beware lest any unmortified lust in the heart, which seems to be dead, should spring up, to trouble and disturb the whole body. Falling away from Christ is the fruit of preferring the delights of the flesh, to the blessing of God, and the heavenly inheritance, as Esau did. But sinners will not always have such mean thoughts of the Divine blessing and inheritance as they now have. It agrees with the profane man's disposition, to desire the blessing, yet to despise the means whereby the blessing is to be gained. But God will neither sever the means from the blessing, nor join the blessing with the satisfying of man's lusts. God's mercy and blessing were never sought carefully and not obtained.

@Verses 18-29 Mount Sinai, on which the Jewish church state was formed, was a mount such as might be touched, though forbidden to be so, a place that could be felt; so the Mosaic dispensation was much in outward and earthly things. The gospel state is kind and condescending, suited to our weak frame. Under the gospel all may come with boldness to God's presence. But the most holy must despair, if judged by the holy law given from Sinai, without a Saviour. The gospel church is called Mount Zion; there believers have clearer views of heaven, and more heavenly tempers of soul. All the children of God are heirs, and every one has the privileges of the first-born. Let a soul be supposed to join that glorious assembly and church above, that is yet unacquainted with God, still carnally-minded, loving this present world and state of things, looking back to it with a lingering eye, full of pride and guile, filled with lusts; such a soul would seem to have mistaken its way, place, state, and company. It would be uneasy to itself and all about it. Christ is the Mediator of this new covenant, between God and man, to bring them together in this covenant; to keep them together; to plead with God for us, and to plead with us for God; and at length to bring God and his people together in heaven. This covenant is made firm by the blood of Christ sprinkled upon our consciences, as the blood of the sacrifice was sprinkled upon the altar and the victim. This blood of Christ speaks in behalf of sinners; it pleads not for vengeance, but for mercy. See then that you refuse not his gracious call and offered salvation. See that you do not refuse Him who speaketh from heaven, with infinite tenderness and love; for how can those escape, who turn from God in unbelief or apostacy, while he so graciously beseeches them to be reconciled, and to receive his everlasting favour! God's dealing with men under the gospel, in a way of grace, assures us, that he will deal with the despisers of the gospel, in a way of judgment. We cannot worship God acceptably, unless we worship him with reverence and godly fear. Only the grace of God enables us to worship God aright. God is the same just and righteous God under the gospel as under the law. The inheritance of believers is secured to them; and all things pertaining to salvation are freely given in answer to prayer. Let us seek for grace, that we may serve God with reverence and godly fear.

Chapter 13

Exhortations to various duties, and to be content with what Providence allots. (1-6) To respect the instructions of faithful pastors, with cautions against being carried away by strange doctrines. (7-15) Further exhortations to duties, that relate to God, to our neighbour, and to those set over us in the Lord. (16-21) This epistle to be seriously considered. (22-25)

@Verses 1-6 The design of Christ in giving himself for us, is, that he may purchase to himself a peculiar people, zealous of good works; and true religion is the strongest bond of friendship. Here are earnest exhortations to several Christian duties, especially contentment. The sin opposed to this grace and duty is covetousness, an over-eager desire for the wealth of this world, with envy of those who have more than ourselves. Having treasures in heaven, we may be content with mean things here. Those who cannot be so, would not be content though God raised their condition. Adam was in paradise, yet not contented; some angels in heaven were not contented; but the apostle Paul, though abased and empty, had learned in every state, in any state, to be content. Christians have reason to be contented with their present lot. This promise contains the sum and substance of all the promises; "I will never, no, never leave thee, no, never forsake thee." In the original there are no less than five negatives put together, to confirm the promise: the true believer shall have the gracious presence of God with him, in life, at death, and for ever. Men can do nothing against God, and God can make all that men do against his people, to turn to their good.

@Verses 7-15 The instructions and examples of ministers, who honourably and comfortably closed their testimony, should be particularly remembered by survivors. And though their ministers were some dead, others dying, yet the great Head and High Priest of the church, the Bishop of their souls, ever lives, and is ever the same. Christ is the same in the Old Testament day. as in the gospel day, and will be so to his people for ever, equally merciful, powerful, and all-sufficient. Still he fills the hungry, encourages the trembling, and welcomes repenting sinners: still he rejects the proud and self-righteous, abhors mere profession, and teaches all whom he saves, to love righteousness, and to hate iniquity. Believers should seek to have their hearts established in simple dependence on free grace, by the Holy Spirit, which would comfort their hearts, and render them proof against delusion. Christ is both our Altar and our Sacrifice; he sanctifies the gift. The Lord's supper is the feast of the gospel passover. Having showed that keeping to the Levitical law would, according to its own rules, keep men from the Christian altar, the apostle adds, Let us go forth therefore unto him without the camp; go forth from the ceremonial law, from sin, from the world, and from ourselves. Living by faith in Christ, set apart to God through his blood, let us willingly separate from this evil world. Sin, sinners, nor death, will not suffer us to continue long here; therefore let us go forth now by faith and seek in Christ the rest and peace which this world cannot afford us. Let us bring our sacrifices to this altar, and to this our High Priest, and offer them up by him. The sacrifice of praise to God, we should offer always. In this are worship and prayer, as well as thanksgiving.

@Verses 16-21 We must, according to our power, give to the necessities of the souls and bodies of men: God will accept these offerings with pleasure, and will accept and bless the offerers through Christ. The apostle then states what is their duty to living ministers; to obey and submit to them, so far as is agreeable to the mind and will of God, made known in his word. Christians must not think themselves too wise, too good, or too great, to learn. The people must search the Scriptures, and so far as the ministers teach according to that rule, they ought to receive their instructions as the word of God, which works in those that believe. It is the interest of hearers, that the account their ministers give of them may be with joy, and not with grief. Faithful ministers deliver their own souls, but the ruin of a fruitless and faithless people will be upon their own heads. The more earnestly the people pray for their ministers, the more benefit they may expect from their ministry. A good conscience has respect to all God's commands, and all our duty. Those who have this good conscience, yet need the prayers of others. When ministers come to a people who pray for them, they come with greater satisfaction to themselves, and success to the people. We should seek all our mercies by prayer. God is the God of peace, fully reconciled to believers; who has made a way for peace and reconciliation between himself and sinners, and who loves peace on earth, especially in his churches. He is the Author of spiritual peace in the hearts and consciences of his people. How firm a covenant is that which has its foundation in the blood of the Son of God! The perfecting of the saints in every good work, is the great thing desired by them, and for them; and that they may at length be fitted for the employment and happiness of heaven. There is no good thing wrought in us, but it is the work of God. And no good thing is wrought in us by God, but through Christ, for his sake and by his Spirit.

@Verses 22-25 So bad are men, and even believers, through the remainders of their corruption, that when the most important, comfortable doctrine is delivered to them for their own good, and that with the most convincing evidence, there is need of earnest entreaty and exhortation that they would bear it, and not fall out with it, neglect it, or reject it. It is good to have the law of holy love and kindness written in the hearts of Christians, one towards another. Religion teaches men true civility and good breeding. It is not ill-tempered or uncourteous. Let the favour of God be toward you, and his grace continually working in you, and with you, bringing forth the fruits of holiness, as the first-fruits of glory.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Hosea

Chapter 1

Hosea is supposed to have been of the kingdom of Israel. He lived and prophesied during a long period. The scope of his predictions appears to be, to detect, reprove, and convince the Jewish nation in general, and the Israelites in particular, of their many sins, particularly their idolatry: the corrupt state of the kingdom is also noticed. But he invites them to repentance, with promises of mercy, and gospel predictions of the future restoration of the Israelites and of the Jews, and their final conversion to Christianity.

Under a figure, is represented the shameful idolatry of the ten tribes. (1-7) The calling of the Gentiles, and the uniting Israel and Judah under the Messiah. (8-11)

@Verses 1-7 Israel was prosperous, yet then Hosea boldly tells them of their sins, and foretells their destruction. Men are not to be flattered in sinful ways because they prosper in the world; nor will it last long if they go on still in their trespasses. The prophet must show Israel their sin; show it to be exceedingly hateful. Their idolatry is the sin they are here charged with. Giving that glory to any creature which is due to God alone, is an injury and affront to God; such as for a wife to take a stranger, is to her husband. The Lord, doubtless, had good reasons for giving such a command to the prophet; it would form an affecting picture of the Lord's unmerited goodness and unwearied patience, and of the perverseness and ingratitude of Israel. We should be broken and wearied with half that perverseness from others, with which we try the patience and grieve the Spirit of our God. Let us also be ready to bear any cross the Lord appoints. The prophet must show the ruin of the people, in the names given to his children. He foretells the fall of the royal family in the name of his first child: call his name Jezreel, which signifies "dispersion." He foretells God's abandoning the nation in the name of the second child; Lo-ruhamah, "not beloved," or "not having obtained mercy." God showed great mercy, but Israel abused his favours. Sin turns away the mercy of God, even from Israel, his own professing people. If pardoning mercy is denied, no other mercy can be expected. Though some, through unbelief, are broken off, yet God will have a church in this world till the end of time. Our salvation is owing to God's mercy, not to any merit of our own. That salvation is sure, of which he is the Author; and if he will work, none shall hinder.

@Verses 8-11 The rejection of Israel for a time, is signified by the name of another child: call him Lo-ammi, "not my people." The Lord disowns all relation to them. We love him, because he first loved us; but our being cast out of covenant, is owing to ourselves and our folly. Mercy is remembered in the midst of wrath; the rejection, as it shall not be total, so it shall not be final. The same hand that wounded, is stretched forth to heal. Very precious promises are here given concerning the Israel of God, and they may be of use to us now. Some think that these promises will not have accomplishment in full, till the general conversion of the Jews in the latter days. Also this promise is applied to the gospel, and the bringing in both the Jews and Gentiles to it, by St. Paul, @romans 9:25,26 , and by St. @1 peter Head, and willingly to commit ourselves to his guidance and government. And let us pray for the coming of the glorious day, when there shall be one Lord through all the earth.

Chapter 2

The idolatry of the people. (1-5) God's judgments against them. (6-13) His promises of reconciliation. (14-23)

@Verses 1-5 This chapter continues the figurative address to Israel, in reference to Hosea's wife and children. Let us own and love as brethren, all whom the Lord seems to put among his children, and encourage them in that they have received mercy. But every Christian, by his example and conduct, must protest against evil and abuses, even among those to whom he belongs and owes respect. Impenitent sinners will soon be stripped of the advantages they misuse, and which they consume upon their lusts.

@Verses 6-13 God threatens what he would do with this treacherous, idolatrous people. They did not turn, therefore all this came upon them; and it is written for admonition to us. If lesser difficulties be got over, God will raise greater. The most resolute in sinful pursuits, are commonly most crossed in them. The way of God and duty is often hedged about with thorns, but we have reason to think it is a sinful way that is hedged up with thorns. Crosses and obstacles in an evil course are great blessings, and are to be so accounted; they are God's hedges, to keep us from transgressing, to make the way of sin difficult, and to keep us from it. We have reason to bless God for restraining grace, and for restraining providences; and even for sore pain, sickness, or calamity, if it keeps us from sin. The disappointments we meet with in seeking for satisfaction from the creature, should, if nothing else will do it, drive us to the Creator. When men forget, or consider not that their comforts come from God, he will often in mercy take them away, to bring them to think upon their folly and danger. Sin and mirth can never hold long together; but if men will not take away sin from their mirth, God will take away mirth from their sin. And if men destroy God's word and ordinances, it is just with him to destroy their vines and fig-trees. This shall be the ruin of their mirth. Taking away the solemn seasons and the sabbaths will not do it, they will readily part with them, and think it no loss; but He will take away their sensual pleasures. Days of sinful mirth must be visited with days of mourning.

@Verses 14-23 After these judgments the Lord would deal with Israel more gently. By the promise of rest in Christ we are invited to take his yoke upon us; and the work of conversion may be forwarded by comforts as well as by convictions. But usually the Lord drives us to despair of earthly joy, and help from ourselves, that, being shut from every other door, we may knock at Mercy's gate. From that time Israel would be more truly attached to the Lord; no longer calling him Baali, or "My lord and master," alluding to authority, rather than love, but Ishi, an address of affection. This may foretell the restoration from the Babylonish captivity; and also be applied to the conversion of the Jews to Christ, in the days of the apostles, and the future general conversion of that nation; and believers are enabled to expect infinitely more tenderness and kindness from their holy God, than a beloved wife can expect from the kindest husband. When the people were weaned from idols, and loved the Lord, no creature should do them any harm. This may be understood of the blessings and privileges of the spiritual Israel, of every true believer, and their partaking of Christ's righteousness; also, of the conversion of the Jews to Christ. Here is an argument for us to walk so that God may not be dishonoured by us: Thou art my people. If a man's family walk disorderly, it is a dishonour to the master. If God call us children, we may say, Thou art our God. Unbelieving soul, lay aside discouraging thoughts; do not thus answer God's loving-kindness. Doth God say, Thou art my people? Say, Lord, thou art our God.

Chapter 3

The prophet enters into a new contract, representing the gracious manner in which God will again restore Israel under a new covenant.

@Verses 1-3 The dislike of men to true religion is because they love objects and forms, which allow them to indulge, instead of mortifying their lusts. How wonderful that a holy God should have good-will to those whose carnal mind is enmity against Him! Here is represented God's gracious dealings with the fallen race of mankind, that had gone from him. This is the covenant of grace he is willing to enter into with them, they must be to him a people, and he will be to them a God. They must accept the punishment of their sin, and must not return to folly. And it is a certain sign that our afflictions are means of good to us, when we are kept from being overcome by the temptations of an afflicted state.

@Verses 4-5 Here is the application of the parable to Israel. They must long sit like a widow, stripped of all joys and honours; but shall at length be received again. Those that would seek the Lord so as to find him, must apply to Christ, and become his willing people. Not only are we to fear the Lord and his greatness, but the Lord and his goodness; not only his majesty, but his mercy. Even Jewish writers apply this passage to the promised Messiah; doubtless it foretold their future conversion to Christ, for which they are kept a separate people. Though the first fear of God arise from a view of his holy majesty and righteous vengeance, yet the experience of mercy and grace through Jesus Christ, will lead the heart to reverence so kind and glorious a Friend and Father, and to fear offending him.

Chapter 4

God's judgments against the sins of the people. (1-5) and of the priests. (6-11) Idolatry is reproved, and Judah is admonished. (12-19)

@Verses 1-5 Hosea reproves for immorality, as well as idolatry. There was no truth, mercy, or knowledge of God in the land: it was @2 kings which would desolate the country. Our sins, as separate persons, as a family, as a neighbourhood, as a nation, cause the Lord to have a controversy with us; let us submit and humble ourselves before Him, that he may not go on to destroy.

@Verses 6-11 Both priests and people rejected knowledge; God will justly reject them. They forgot the law of God, neither desired nor endeavoured to retain it in mind, and to transmit the remembrance to their posterity; therefore God will justly forget them and their children. If we dishonour God with that which is our honour, it will, sooner or later, be turned into shame to us. Instead of warning the people against sin, from the consideration of the sacrifices, which showed what an offence sin was to God, since it needed an atonement, the priests encouraged the people to sin, since atonement might be made at so small an expense. It is very wicked to be pleased with the sins of others, because they may turn to our advantage. What is unlawfully gained, cannot be comfortably used. The people and the priests hardened one another in sin; therefore justly shall they share in the punishment. Sharers in sin must expect to share in ruin. Any lust harboured in the heart, in time will eat out all its strength and vigour. That is the reason why many professors grow so heavy, so dull, so dead in the way of religion. They have a liking for some secret lust, which takes away their hearts.

@Verses 12-19 The people consulted images, and not the Divine word. This would lead to disorder and sin. Thus men prepare scourges for themselves, and vice is spread through a people. Let not Judah come near the idolatrous worship of Israel. For Israel was devoted to idols, and must now be let alone. When sinners cast off the easy yoke of Christ, they go on in sin till the Lord saith, Let them alone. Then they receive no more warnings, feel no more convictions: Satan takes full possession of them, and they ripen for destruction. It is a sad and sore judgment for any man to be let alone in sin. Those who are not disturbed in their sin, will be destroyed for their sin. May we be kept from this awful state; for the wrath of God, like a strong tempest, will soon hurry impenitent sinners into ruin.

Chapter 5

The Divine judgments against Israel. (1-7) Approaching desolations threatened. (8-15)

@Verses 1-7 The piercing eye of God saw secret liking and disposition to sin, the love the house of Israel had to their sins, and the dominion their sins had over them. Pride makes men obstinate in other sins. And as Judah was treading in the same steps, they would fall with Israel. By dealing treacherously with the Lord, men only deceive themselves. Those that go to seek the Lord with their flocks and their herds only, and not with their hearts and souls, cannot expect to find him; nor shall any speed who do not seek the Lord while he may be found. See how much it is our concern to seek God early, now, while it is the accepted time, and the day of salvation.

@Verses 8-15 The destruction of impenitent sinners is not mere talk, to frighten them, it is a sentence which will not be recalled. And it is a mercy that we have timely warning given us, that we may flee from the wrath to come. Compliance with the commandments of men, who thwart the commandments of God, ripens a people for ruin. The judgments of God are sometimes to a sinful people as a moth, and as rottenness, or as a worm; as these consume the clothes and the wood, so shall the judgments of God consume them. Silently, they shall think themselves safe and thriving, but when they look into their state, shall find themselves wasting and decaying. Slowly, for the Lord gives them space to repent. Many a nation; as well as many a person, dies of a consumption. Gradually, God comes upon sinners with lesser judgments, to prevent greater, if they will be wise, and take warning. When Israel and Judah found themselves in danger, they sought the protection of the Assyrians, but this only helped to make their wound the worse. They would be forced to apply to God. He will bring them home to himself, by afflictions. When men begin to complain more of their sins than of their afflictions, then there begins to be some hope of them; and when under the conviction of sin, and the corrections of the rod, we must seek the knowledge of God. Those who are led by severe trials to seek God earnestly and sincerely, will find him a present help and an effectual refuge; for with him is plenteous redemption for all who call upon him. There is solid peace, and there only, where God is.

Chapter 6

An exhortation to repentance. (1-3) Israel's instability and breach of the covenant. (4-11)

@Verses 1-3 Those who have gone from God by consent, and in a body, drawing one another to sin, should, by consent and in a body, return to him, which will be for his glory, and their good. It will be of great use for support under afflictions, and to encourage our repentance, to keep up good thoughts of God, and of his purposes and designs concerning us. Deliverance out of trouble should be to them as life from the dead. God will revive them: the assurance of this should engage them to return to him. But this seems to have a further reference to the resurrection of Jesus Christ. Let us admire the wisdom and goodness of God, that when the prophet foretold the deliverance of the church out of her troubles, he should point out our salvation by Christ; and now these words are fulfilled in the resurrection of Christ, it confirms our faith, that this is He that should come and we are to look for no other. Here is a precious blessing promised; this is life eternal, to know God. The returns of the favour of God are secured to us as firmly as the return of the morning after a dark night. He shall come to us as the latter and former rain unto the earth, which refreshes it, and makes it fruitful. The grace of God in Christ is both the latter and the former rain; and by it the good work of our fruit-bearing is begun and carried on. And as the Redeemer was raised from the grave, so will He revive the hearts and hopes of all that trust in him. The feeblest glimpse of hope in his word, is a sure earnest of increasing light and comfort, which shall be attended with purifying, comforting grace that makes fruitful.

@Verses 4-11 Sometimes Israel and Judah seemed disposed to repent under their sufferings, but their goodness vanished like the empty morning cloud, and the early dew, and they were as vile as ever. Therefore the Lord sent awful messages by the prophets. The word of God will be the death either of the sin or of the sinner. God desired mercy rather than sacrifice, and that knowledge of him which produces holy fear and love. This exposes the folly of those who trust in outward observances, to make up for their want of love to God and man. As Adam broke the covenant of God in paradise, so Israel had broken his national covenant, notwithstanding all the favours they received. Judah also was ripe for Divine judgments. May the Lord put his fear into our hearts, and set up his kingdom within us, and never leave us to ourselves, nor suffer us to be overcome by temptation.

Chapter 7

The manifold sins of Israel. (1-7) Their senselessness and hypocrisy. (8-16)

@Verses 1-7 A practical disbelief of God's government was at the bottom of all israel's wickedness; as if God could not see it or did not heed it. Their sins appear on every side of them. Their hearts were inflamed by evil desires, like a heated oven. In the midst of their troubles as a nation, the people never thought of seeking help from God. The actual wickedness of men's lives bears a very small proportion to what is in their hearts. But when lust is inwardly cherished, it will break forth into outward sin. Those who tempt others to drunkenness never can be their real friends, and often design their ruin. Thus men execute the Divine vengeance on each other. Those are not only heated with sin, but hardened in sin, who continue to live without prayer, even when in trouble and distress.

@Verses 8-16 Israel was as a cake not turned, half burnt and half dough, none of it fit for use; a mixture of idolatry and of the worship of Jehovah. There were tokens of approaching ruin, as grey hairs are of old age, but they noticed them not. The pride which leads to break the law of God leads to self-flattery. The mercy and grace of God are the only refuge to which obstinate sinners never think of fleeing. Though they may howl forth their terrors in the form of prayers, they seldom cry to God with their hearts. Even their prayers for earthly mercies only seek fuel for their lusts. Their turning from one sect, sentiment, form, or vice, to another, still leaves them far short of Christ and holiness. Such are we by nature. And such shall we prove if left to ourselves. Create in us a clean heart, O God, and renew a right spirit within us.

Chapter 8

Destruction threatened for the impiety of Israel. (1-4) For their idolatry. (5-10) Further threatenings for the same sins. (11-14)

@Verses 1-4 When Israel was hard pressed, they would claim protection from God, but this would be disregarded. What stead will it stand in to say, My God, I know thee, if we cannot say, My God, I love thee, serve thee, and cleave to thee only?

@Verses 5-10 They promised themselves plenty, peace, and victory, by worshipping idols, but their expectations came to nothing. What they sow has no stalk, no blade, or, if it have, the bud shall yield no fruit, there was nothing in them. The works of darkness are unfruitful; nay, the end of those things is death. The hopes of sinners will deceive them, and their gains will be snares. In times of danger, especially in the day of judgment, all carnal devices will fail. They take a course by themselves, and like a wild ass by himself, they will be the easier and surer prey for the lion. Man is in nothing more like the wild ass's colt, than in seeking for that succour and that satisfaction in the creature, which are to be had in God only. Though men may sorrow a little, yet if it is not after a godly sort, they will be brought to sorrow everlastingly.

@Verses 11-14 It is a great sin to corrupt the worship of God, and will be charged as sin on all who do it, how plausible soever their excuses may seem to be. The Lord had caused his law to be written for them, but they cared not to know, and would not obey it. Man seems by the temples he builds to be mindful of his Maker, yet really he has forgotten him, because he has cast off all his fear; but none ever hardened his heart against God and prospered. So long as men despise the truths and precepts of God's word, and the ordinances of his worship, all the observances and offerings, however costly, of their own devising, will be unto them for sin; for those services only are acceptable to God, which are done according to his word, and through Jesus Christ.

Chapter 9

The distress to come upon Israel. (1-6) The approach of the day of trouble. (7-10) Judgments on Israel. (11-17)

@Verses 1-6 Israel gave rewards to their idols, in the offerings presented to them. It is common for those who are niggardly in religion, to be prodigal upon their lusts. Those are reckoned as idolaters, who love a reward in the corn-floor better than a reward in the favour of God and in eternal life. They are full of the joy of harvest, and have no disposition to mourn for sin. When we make the world, and the things of it, our idol and our portion, it is just with God to show us our folly, and correct us. None may expect to dwell in the Lord's land, who will not be subject to the Lord's laws, or be influenced by his love. When we enjoy the means of grace, we ought to consider what we shall do, if they should be taken from us. While the pleasures of communion with God are out of the reach of change, the pleasant places purchased with silver, or in which men deposit silver, are liable to be laid in ruins. No famine is so dreadful as that of the soul.

@Verses 7-10 Time had been when the spiritual watchmen of Israel were with the Lord, but now they were like the snare of a fowler to entangle persons to their ruin. The people were become as corrupt as those of Gibeah, @judges 19 ; and their crimes should be visited in like manner. At first God had found Israel pleasing to Him, as grapes to the traveller in the wilderness. He saw them with pleasure as the first ripe figs. This shows the delight God took in them; yet they followed after idolatry.

11-17. God departs from a people, or from a person, when he withdraws his goodness and mercy from them; and when the Lord is departed, what can the creature do? Even though, for the present, good things seem to remain, yet the blessing is gone if God is gone. Even the children should perish with the parents. The Divine wrath dries up the root, and withers the fruit of all comforts; and the scattered Jews daily warn us to beware, lest we neglect or abuse the gospel. Yet every smiting is not a drying up of the root. It may be that God intends only to smite so that the sap may be turned to the root, that there may be more of root graces, more humility, patience, faith, and self-denial. It is very just that God should bring judgments on those who slight his offered mercy.

Chapter 10

The idolatry of Israel. (1-8) They are exhorted to repentance. (9-15)

@Verses 1-8 A vine is only valuable for its fruit; but Israel now brought no fruit to perfection. Their hearts were divided. God is the Sovereign of the heart; he will have all, or none. Were the stream of the heart wholly after God, it would run strongly, and bear down all before it. Their pretences to covenant with God were false. Even the proceeding of justice was as poisonous hemlock. Alas, how empty a vine is the visible church even at this day! But all earthly prosperity is but a collection of bubbles, soon destroyed like foam upon the water. Sinners will in vain seek shelter from that Judge, whom they now despise as a Saviour.

@Verses 9-15 Because God does not desire the death and ruin of sinners, therefore in mercy he desires their chastisement. The children of iniquity still remained in Israel. The enemies would be gathered against them. It is just with God to make those know what hardships mean, who indulge themselves in ease and pleasure. Let them cleanse their hearts from all corrupt affections and lusts, and be a broken and contrite spirit. Let them abound in works of piety towards God, and of justice and charity towards one another: herein let them sow to the Spirit. Seeking the Lord is to be every day's work, but there are special occasions when to seek him. Christ shall come as the Lord our righteousness, and grant us of it abundantly. If we sow in righteousness, we shall reap according to mercy; a reward not of debt, but of grace. Even the gains of sin yield the sinner no satisfaction. As our comforts, so our confidences in the service of sin will certainly fail us. Come and seek the Lord, and thy hope in him shall not deceive thee. See what cruel work war makes. Whatever mischief is done, it is sin that does it. What miseries men's sins bring on them, even in this world!

Chapter 11

God's regard for Israel; their ingratitude. (1-7) The Divine mercy yet in store. (8-12)

@Verses 1-7 When Israel were weak and helpless as children, foolish and froward as children, then God loved them; he bore them as the nurse does the sucking child, nourished them, and suffered their manners. All who are grown up, ought often to reflect upon the goodness of God to them in their childhood. He took care of them, took pains with them, not only as a father, or a tutor, but as a mother, or nurse. When they were in the wilderness, God showed them the way in which they should go, and bore them up, taking them by the arms. He taught them the way of his commandments by the ceremonial law given by Moses. He took them by the arms, to guide them, that they might not stray, and to hold them up, that they might not stumble and fall. God's spiritual Israel are all thus supported. It is God's work to draw poor souls to himself; and none can come to him except he draw them. With bands of love; this word signifies stronger cords than the former. He eased them of the burdens they had long groaned under. Israel is very ungrateful to God. God's counsels would have saved them, but their own counsels ruined them. They backslide; there is no hold of them, no stedfastness in them. They backslide from me, from God, the chief good. They are bent to backslide; they are ready to sin; they are forward to close with every temptation. Their hearts are fully set in them to do evil. Those only are truly happy, whom the Lord teaches by his Spirit, upholds by his power, and causes to walk in his ways. By his grace he takes away the love and dominion of sin, and creates a desire for the blessed feast of the gospel, that they may feed thereon, and live for ever.

@Verses 8-12 God is slow to anger, and is loth to abandon a people to utter ruin, who have been called by his name. When God was to give a sacrifice for sin, and a Saviour for sinners, he spared not his own Son, that he might spare us. This is the language of the day of his patience; but when men sin that away, then the great day of his wrath comes. Man's compassions are nothing in comparison with the tender mercies of our God, whose thoughts and ways, in receiving returning sinners, are as much above ours as heaven is above the earth. God knows how to pardon poor sinners. He is faithful and just to forgive us our sins, and therein declares his righteousness, now Christ has purchased the pardon, and he has promised it. Holy trembling at the word of Christ will draw us to him, not drive us from him, the children tremble, and flee to him. And all that come at the gospel call, shall have a place and a name in the gospel church. The religious service of Israel were mere hypocrisy, but in Judah regard was had to God's laws, and the people followed their pious forefathers. Let us be faithful: those who thus honour God, he will honour, but such us despise Him shall be lightly esteemed.

Chapter 12

Judah and Israel reminded of the Divine favours. (1-6) The provocations of Israel. (7-14)

@Verses 1-6 Ephraim feeds himself with vain hopes of help from man, when he is at enmity with God. The Jews vainly thought to secure the Egyptians by a present of the produce of their country. Judah is contended with also. God sees the sin of his own people, and will reckon with them for it. They are put in mind of what Jacob did, and what God did for him. When his faith upon the Divine promise prevailed above his fears, then by his strength he had power with God. He is Jehovah, the same that was, and is, and is to come. What was a revelation of God to one, is his memorial to many, to all generations. Then let those who have gone from God, be turned to him. Turn thou to the Lord, by repentance and faith, as thy God. Let those that are converted to him, walk with him in all holy conversation and godliness. Let us wrestle with Him for promised blessings, determined not to give over till we prevail; and let us seek Him in his ordinances.

@Verses 7-14 Ephraim became a merchant: the word also signifies a Canaanite. They carried on trade upon Canaanitish principles, covetously and with fraud and deceit. Thus they became rich, and falsely supposed that Providence favoured them. But shameful sins shall have shameful punishments. Let them remember, not only what a mighty prince Jacob was with God, but what a servant he was to Laban. The benefits we have had from the word of God, make our sin and folly the worse, if we put any slight upon that word. We had better follow the hardest labour in poverty, than grow rich by sin. We may form a judgment of our own conduct, by comparing it with that of ancient believers in the like circumstances. Whoever despises the message of God, will perish. May we all hear his word with humble, obedient faith.

Chapter 13

The abuse of God's favour leads to punishment. (1-8) A promise of God's mercy. (9-16)

@Verses 1-8 While Ephraim kept up a holy fear of God, and worshipped Him in that fear, so long he was very considerable. When Ephraim forsook God, and followed idolatry, he sunk. Let the men that sacrifice kiss the calves, in token of their adoration of them, affection for them, and obedience to them; but the Lord will not give his glory to another, and therefore all that worship images shall be confounded. No solid, lasting comfort, is to be expected any where but in God. God not only took care of the Israelites in the wilderness, he put them in possession of Canaan, a good land; but worldly prosperity, when it feeds men's pride, makes them forgetful of God. Therefore the Lord would meet them in just vengeance, as the most terrible beast that inhabited their forests. Abused goodness calls for greater severity.

@Verses 9-16 Israel had destroyed himself by his rebellion; but he could not save himself, his help was from the Lord only. This may well be applied to the case of spiritual redemption, from that lost state into which all have fallen by wilful sins. God often gives in displeasure what we sinfully desire. It is the happiness of the saints, that, whether God gives or takes away, all is in love. But it is the misery of the wicked, that, whether God gives or takes away, it is all in wrath, nothing is comfortable. Except sinners repent and believe the gospel, anguish will soon come upon them. The prophecy of the ruin of Israel as a nation, also showed there would be a merciful and powerful interposition of God, to save a remnant of them. Yet this was but a shadow of the ransom of the true Israel, by the death, burial, and resurrection of Christ. He will destroy death and the grave. The Lord would not repent of his purpose and promise. Yet, in the mean time, Israel would be desolated for her sins. Without fruitfulness in good works, springing from the Holy Spirit, all other fruitfulness will be found as empty as the uncertain riches of the world. The wrath of God will wither its branches, its sprigs shall be dried up, it shall come to nothing. Woes, more terrible than any from the most cruel warfare, shall fall on those who rebel against God. From such miseries, and from sin, the cause of them, may the Lord deliver us.

Chapter 14

An exhortation to repentance. (1-3) Blessings promised, showing the rich comforts of the gospel. (4-8) The just and the wicked. (9)

@Verses 1-3 Israel is exhorted to return unto Jehovah, from their sins and idols, by faith in his mercy, and grace through the promised Redeemer, and by diligently attending on his worship and service. Take away iniquity; lift it off as a burden we are ready to sink under, or as the stumbling-block we have often fallen over. Take it all away by a free and full forgiveness, for we cannot strike any of it off. Receive our prayer graciously. They do not say what good they seek, but refer it to God. It is not good of the world's showing, but good of God's giving. They were to consider their sins, their wants, and the remedy; and they were to take, not sacrifices, but words stating the desires of their hearts, and with them to address the Lord. The whole forms a clear description of the nature and tendency of a sinner's conversion to God through Jesus Christ. As we draw near to God by the prayer of faith, we should first beseech him to teach us what to ask. We must be earnest with him to take away all iniquity.

@Verses 4-8 Israel seeks God's face, and they shall not seek it in vain. His anger is turned from them. Whom God loves, he loves freely; not because they deserve it, but of his own good pleasure. God will be to them all they need. The graces of the Spirit are the hidden manna, hidden in the dew; the grace thus freely bestowed on them shall not be in vain. They shall grow upward, and be more flourishing; shall grow as the lily. The lily, when come to its height, is a lovely flower, @matthew 6:28,29 . They shall grow downward, and be more firm. With the flower of the lily shall be the strong root of the cedar of Lebanon. Spiritual growth consists most in the growth of the root, which is out of sight. They shall also spread as the vine, whose branches extend very widely. When believers abound in good works, then their branches spread. They shall be acceptable both to God and man. Holiness is the beauty of a soul. The church is compared to the vine and the olive, which bring forth useful fruits. God's promises pertain to those only that attend on his ordinances; not such as flee to this shadow only for shelter in a hot gleam, but all who dwell under it. When a man is brought to God, all who dwell under his shadow fare the better. The sanctifying fruits shall appear in his life. Thus believers grow up into the experience and fruitfulness of the gospel. Ephraim shall say, God will put it into his heart to say it, What have I to do any more with idols! God's promises to us are more our security and our strength for mortifying sin, than our promises to God. See the power of Divine grace. God will work such a change in him, that he shall loathe the idols as much as ever he loved them. See the benefit of sanctified afflictions. Ephraim smarted for his idolatry, and this is the fruit, even the taking away his sin, @isaiah 27:9 . See the nature of repentance; it is a firm and fixed resolution to have no more to do with sin. The Lord meets penitents with mercy, as the father of the prodigal met his returning son. God will be to all true converts both a delight and a defence; they shall sit under his shadow with delight. And as the root of a tree; From me is thy fruit found: from Him we receive grace and strength to enable us to do our duty.

@Verse 9 Who profit by the truths the prophet delivered? Such as set themselves to understand and know these things. The ways of God's providence towards us are right; all is well done. Christ is a Foundation Stone to some, to others a Stone of stumbling, and a Rock of offence. That which was ordained to life, becomes, through their abuse of it, death to them. The same sun softens wax and hardens clay. But those transgressors certainly have the most dangerous, fatal falls, who fall in the ways of God, who split on the Rock of Ages, and suck poison out of the Balm of Gilead. Let sinners in Zion fear this. May we learn to walk in the right ways of God, as his righteous servants, and may none of us be disobedient and unbelieving, and stumble at the word.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Index of /h/henry/mhc/mhc/

         Name                   Last modified     Size  Description

  [DIR]   Parent Directory
  [TXT]   1chronicles.html       17-Jul-97 13:14    33K
  [TXT]   1corinthians.html      17-Jul-97 13:14    78K
  [TXT]   1john.html             17-Jul-97 13:14    33K
  [TXT]   1kings.html            17-Jul-97 13:14    72K
  [TXT]   1peter.html            17-Jul-97 13:14    28K
  [TXT]   1samuel.html           17-Jul-97 13:15    89K
  [TXT]   1thessalonians.html    17-Jul-97 13:15    19K
  [TXT]   1timothy.html          17-Jul-97 13:15    21K
  [TXT]   2chronicles.html       17-Jul-97 13:15    54K
  [TXT]   2corinthians.html      17-Jul-97 13:15    45K
  [TXT]   2john.html             17-Jul-97 13:15     4K
  [TXT]   2kings.html            17-Jul-97 13:15    76K
  [TXT]   2peter.html            17-Jul-97 13:15    16K
  [TXT]   2samuel.html           17-Jul-97 13:15    61K
  [TXT]   2thessalonians.html    17-Jul-97 13:15    15K
  [TXT]   2timothy.html          17-Jul-97 13:15    17K
  [TXT]   3john.html             17-Jul-97 13:16     4K
  [TXT]   acts.html              17-Jul-97 13:16   153K
  [TXT]   amos.html              17-Jul-97 13:16    19K
  [TXT]   colossians.html        17-Jul-97 13:16    20K
  [TXT]   daniel.html            17-Jul-97 13:16    42K
  [TXT]   deuteronomy.html       17-Jul-97 13:16   111K
  [TXT]   ecclesiastes.html      17-Jul-97 13:16    39K
  [TXT]   ephesians.html         17-Jul-97 13:16    34K
  [TXT]   esther.html            17-Jul-97 13:16    22K
  [TXT]   exodus.html            17-Jul-97 13:17   157K
  [TXT]   ezekiel.html           17-Jul-97 13:17    84K
  [TXT]   ezra.html              17-Jul-97 13:17    20K
  [TXT]   galatians.html         17-Jul-97 13:17    40K
  [TXT]   genesis.html           17-Jul-97 13:17   254K
  [TXT]   habakkuk.html          17-Jul-97 13:17    11K
  [TXT]   haggai.html            17-Jul-97 13:17     8K
  [TXT]   hebrews.html           17-Jul-97 13:17    72K
  [TXT]   hosea.html             17-Jul-97 13:17    38K
  [TXT]   isaiah.html            17-Jul-97 13:17   206K
  [TXT]   james.html             17-Jul-97 13:17    28K
  [TXT]   jeremiah.html          17-Jul-97 13:17   129K
  [TXT]   job.html               17-Jul-97 13:17   127K
  [TXT]   joel.html              17-Jul-97 13:17     8K
  [TXT]   john.html              17-Jul-97 13:18   139K
  [TXT]   jonah.html             17-Jul-97 13:18    15K
  [TXT]   joshua.html            17-Jul-97 13:18    67K
  [TXT]   jude.html              17-Jul-97 13:18    10K
  [TXT]   judges.html            17-Jul-97 13:18    61K
  [TXT]   lamentations.html      17-Jul-97 13:18    12K
  [TXT]   leviticus.html         17-Jul-97 13:18    75K
  [TXT]   luke.html              17-Jul-97 13:18   131K
  [TXT]   malachi.html           17-Jul-97 13:18    14K
  [TXT]   mark.html              17-Jul-97 13:18    74K
  [TXT]   matthew.html           17-Jul-97 13:18   204K
  [TXT]   micah.html             17-Jul-97 13:18    18K
  [TXT]   nahum.html             17-Jul-97 13:18     5K
  [TXT]   nehemiah.html          17-Jul-97 13:18    29K
  [TXT]   numbers.html           17-Jul-97 13:18   120K
  [TXT]   obadiah.html           17-Jul-97 13:19     3K
  [TXT]   philemon.html          17-Jul-97 13:19     6K
  [TXT]   philippians.html       17-Jul-97 13:19    22K
  [TXT]   proverbs.html          17-Jul-97 13:19   133K
  [TXT]   psalms.html            17-Jul-97 13:19   397K
  [TXT]   revelation.html        17-Jul-97 13:19    98K
  [TXT]   romans.html            17-Jul-97 13:19   100K
  [TXT]   ruth.html              17-Jul-97 13:19    14K
  [TXT]   songofsolomon.html     01-Aug-97 09:24    35K
  [   ]   songofsolomon.html-ol+ 01-Aug-97 09:24    35K
  [TXT]   titus.html             17-Jul-97 13:19    12K
  [TXT]   zechariah.html         17-Jul-97 13:20    46K
  [TXT]   zephaniah.html         17-Jul-97 13:20     7K


Matthew Henry's

Concise Commentary on the Whole Bible

Isaiah

Chapter 1

Isaiah prophesied in the reigns of Uzziah, Jotham, Ahaz, and Hezekiah. He has been well called the evangelical prophet, on account of his numerous and full prophesies concerning the coming and character, the ministry and preaching, the sufferings and death of the Messiah, and the extent and continuance of his kingdom. Under the veil of the deliverance from Babylon, Isaiah points to a much greater deliverance, which was to be effected by the Messiah; and seldom does he mention the one, without alluding at the same time to the other; nay, he is often so much enraptured with the prospect of the more distant deliverance, as to lose sight of that which was nearer, and to dwell on the Messiah's person, office, character, and kingdom.

The corruptions prevailing among the Jews. (1-9) Severe censures. (10-15) Exhortations to repentance. (16-20) The state of Judah is lamented; with gracious promises of the gospel times. (21-31)

@Verses 1-9 Isaiah signifies, "The salvation of the Lord;" a very suitable name for this prophet, who prophesies so much of Jesus the Saviour, and his salvation. God's professing people did not know or consider that they owed their lives and comforts to God's fatherly care and kindness. How many are very careless in the affairs of their souls! Not considering what we do know in religion, does us as much harm, as ignorance of what we should know. The wickedness was universal. Here is a comparison taken from a sick and diseased body. The distemper threatens to be mortal. From the sole of the foot even to the head; from the meanest peasant to the greatest peer, there is no soundness, no good principle, no religion, for that is the health of the soul. Nothing but guilt and corruption; the sad effects of Adam's fall. This passage declares the total depravity of human nature. While sin remains unrepented, nothing is done toward healing these wounds, and preventing fatal effects. Jerusalem was exposed and unprotected, like the huts or sheds built up to guard ripening fruits. These are still to be seen in the East, where fruits form a large part of the summer food of the people. But the Lord had a small remnant of pious servants at Jerusalem. It is of the Lord's mercies that we are not consumed. The evil nature is in every one of us; only Jesus and his sanctifying Spirit can restore us to spiritual health.

@Verses 10-15 Judea was desolate, and their cities burned. This awakened them to bring sacrifices and offerings, as if they would bribe God to remove the punishment, and give them leave to go on in their sin. Many who will readily part with their sacrifices, will not be persuaded to part with their sins. They relied on the mere form as a service deserving a reward. The most costly devotions of wicked people, without thorough reformation of heart and life, cannot be acceptable to God. He not only did not accept them, but he abhorred them. All this shows that sin is very hateful to God. If we allow ourselves in secret sin, or forbidden indulgences; if we reject the salvation of Christ, our very prayers will become abomination.

@Verses 16-20 Not only feel sorrow for the sin committed, but break off the practice. We must be doing, not stand idle. We must be doing the good the Lord our God requires. It is plain that the sacrifices of the law could not atone, even for outward national crimes. But, blessed be God, there is a Fountain opened, in which sinners of every age and rank may be cleansed. Though our sins have been as scarlet and crimson, a deep dye, a double dye, first in the wool of original corruption, and afterwards in the many threads of actual transgression; though we have often dipped into sin, by many backslidings; yet pardoning mercy will take out the stain, @psalms 51:7 . They should have all the happiness and comfort they could desire. Life and death, good and evil, are set before us. O Lord, incline all of us to live to thy glory.

@Verses 21-31 Neither holy cities nor royal ones are faithful to their trust, if religion does not dwell in them. Dross may shine like silver, and the wine that is mixed with water may still have the colour of wine. Those have a great deal to answer for, who do not help the oppressed, but oppress them. Men may do much by outward restraints; but only God works effectually by the influences of his Spirit, as a Spirit of Judgment. Sin is the worst captivity, the worst slavery. The redemption of the spiritual Zion, by the righteousness and death of Christ, and by his powerful grace, most fully accord with what is here meant. Utter ruin is threatened. The Jews should become as a tree when blasted by heat; as a garden without water, which in those hot countries would soon be burned up. Thus shall they be that trust in idols, or in an arm of flesh. Even the strong man shall be as tow; not only soon broken, and pulled to pieces, but easily catching fire. When the sinner has made himself as tow and stubble, and God makes himself as a consuming fire, what can prevent the utter ruin of the sinner?

Chapter 2

The conversion of the Gentiles, Description of the sinfulness of Israel. (1-9) The awful punishment of unbelievers. (10-22)

@Verses 1-9 The calling of the Gentiles, the spread of the gospel, and that far more extensive preaching of it yet to come, are foretold. Let Christians strengthen one another, and support one another. It is God who teaches his people, by his word and Spirit. Christ promotes peace, as well as holiness. If all men were real Christians, there could be no war; but nothing answering to these expressions has yet taken place on the earth. Whatever others do, let us walk in the light of this peace. Let us remember that when true religion flourishes, men delight in going up to the house of the Lord, and in urging others to accompany them. Those are in danger who please themselves with strangers to God; for we soon learn to follow the ways of persons whose company we keep. It is not having silver and gold, horses and chariots, that displeases God, but depending upon them, as if we could not be safe, and easy, and happy without them, and could not but be so with them. Sin is a disgrace to the poorest and the lowest. And though lands called Christian are not full of idols, in the literal sense, are they not full of idolized riches? and are not men so busy about their gains and indulgences, that the Lord, his truths, and precepts, are forgotten or despised?

@Verses 10-22 The taking of Jerusalem by the Chaldeans seems first meant here, when idolatry among the Jews was done away; but our thoughts are led forward to the destruction of all the enemies of Christ. It is folly for those who are pursued by the wrath of God, to think to hide or shelter themselves from it. The shaking of the earth will be terrible to those who set their affections on things of the earth. Men's haughtiness will be brought down, either by the grace of God convincing them of the evil of pride, or by the providence of God depriving them of all the things they were proud of. The day of the Lord shall be upon those things in which they put their confidence. Those who will not be reasoned out of their sins, sooner or later shall be frightened out of them. Covetous men make money their god; but the time will come when they will feel it as much their burden. This whole passage may be applied to the case of an awakened sinner, ready to leave all that his soul may be saved. The Jews were prone to rely on their heathen neighbours; but they are here called upon to cease from depending on mortal man. We are all prone to the same sin. Then let not man be your fear, let not him be your hope; but let your hope be in the Lord your God. Let us make this our great concern.

Chapter 3

The calamities about to come upon the land. (1-9) The wickedness of the people. (10-15) The distress of the proud, luxurious women of Zion. (16-26)

@Verses 1-9 God was about to deprive Judah of every stay and support. The city and the land were to be made desolate, because their words and works had been rebellious against the Lord; even at his holy temple. If men do not stay themselves upon God, he will soon remove all other supports, and then they must sink. Christ is the Bread of life and the Water of life; if he be our Stay, we shall find that is a good part not to be taken away, Joh 6:27. Here note, 1. That the condition of sinners is exceedingly woful. 2. It is the soul that is damaged by sin. 3. Whatever evil befals sinners, be sure that they bring it on themselves.

@Verses 10-15 The rule was certain; however there might be national prosperity or trouble, it would be well with the righteous and ill with the wicked. Blessed be God, there is abundant encouragement to the righteous to trust in him, and for sinners to repent and return to him. It was time for the Lord to show his might. He will call men to a strict account for all the wealth and power intrusted to and abused by them. If it is sinful to disregard the necessities of the poor, how odious and wicked a part do they act, who bring men into poverty, and then oppress them!

@Verses 16-26 The prophet reproves and warns the daughters of Zion of the sufferings coming upon them. Let them know that God notices the folly and vanity of proud women, even of their dress. The punishments threatened answered the sin. Loathsome diseases often are the just punishment of pride. It is not material to ask what sort of ornaments they wore; many of these things, if they had not been in fashion, would have been ridiculed then as now. Their fashions differed much from those of our times, but human nature is the same. Wasting time and money, to the neglect of piety, charity, and even of justice, displease the Lord. Many professors at the present day, seem to think there is no harm in worldly finery; but were it not a great evil, would the Holy Spirit have taught the prophet to expose it so fully? The Jews being overcome, Jerusalem would be levelled with the ground; which is represented under the idea of a desolate female seated upon the earth. And when the Romans had destroyed Jerusalem, they struck a medal, on which was represented a woman sitting on the ground in a posture of grief. If sin be harboured within the walls, lamentation and mourning are near the gates.

Chapter 4

The havoc occasioned by war. (1) The times of the Messiah. (2-6)

@Verse 1 This first verse belongs to the third chapter. When the troubles should come upon the land, as the unmarried state was deemed reproachful among the Jews, these women would act contrary to common usage, and seek husbands for themselves.

@Verses 2-6 Not only the setting forth Christ's kingdom in the times of the apostles, but its enlargement by gathering the dispersed Jews into the church, is foretold. Christ is called the Branch of the Lord, being planted by his power, and flourishing to his praise. The gospel is the fruit of the Branch of the Lord; all the graces and comforts of the gospel spring from Christ. It is called the fruit of the earth, because it sprang up in this world, and was suited for the present state. It will be good evidence that we are distinguished from those merely called Israel, if we are brought to see all beauty in Christ, and holiness. As a type of this blessed day, Jerusalem should again flourish as a branch, and be blessed with the fruits of the earth. God will keep for himself a holy seed. When most of those that have a place and a name in Zion, and in Jerusalem, shall be cut off by their unbelief, some shall be left. Those only that are holy shall be left, when the Son of man shall gather out of his kingdom every thing which offends. By the judgment of God's providence, sinners were destroyed and consumed; but by the Spirit of grace they are reformed and converted. The Spirit herein acts as a Spirit of judgment, enlightening the mind, convincing the conscience; also as a Spirit of burning, quickening and strengthening the affections, and making men zealously affected in a good work. An ardent love to Christ and souls, and zeal against sin, will carry men on with resolution in endeavours to turn away ungodliness from Jacob. Every affliction serves believers as a furnace, to purify them from dross; and the convincing, enlightening, and powerful influences of the Holy Spirit, gradually root out their lusts, and render them holy as He is holy. God will protect his church, and all that belong to it. Gospel truths and ordinances are the glory of the church. Grace in the soul is the glory of it; and those that have it are kept by the power of God. But only those who are weary will seek rest; only those who are convinced that a storm is approaching, will look for shelter. Affected with a deep sense of the Divine displeasure, to which we are exposed by sin, let us at once have recourse to Jesus Christ, and thankfully accept the refuge he affords.

Chapter 5

The state and conduct of the Jewish nation. (1-7) The judgments which would come. (8-23) The executioners of these judgments. (24-30)

@Verses 1-7 Christ is God's beloved Son, and our beloved Saviour. The care of the Lord over the church of Israel, is described by the management of a vineyard. The advantages of our situation will be brought into the account another day. He planted it with the choicest vines; gave them a most excellent law, instituted proper ordinances. The temple was a tower, where God gave tokens of his presence. He set up his altar, to which the sacrifices should be brought; all the means of grace are denoted thereby. God expects fruit from those that enjoy privileges. Good purposes and good beginnings are good things, but not enough; there must be vineyard fruit; thoughts and affections, words and actions, agreeable to the Spirit. It brought forth bad fruit. Wild grapes are the fruits of the corrupt nature. Where grace does not work, corruption will. But the wickedness of those that profess religion, and enjoy the means of grace, must be upon the sinners themselves. They shall no longer be a peculiar people. When errors and vice go without check or control, the vineyard is unpruned; then it will soon be grown over with thorns. This is often shown in the departure of God's Spirit from those who have long striven against him, and the removal of his gospel from places which have long been a reproach to it. The explanation is given. It is sad with a soul, when, instead of the grapes of humility, meekness, love, patience, and contempt of the world, for which God looks, there are the wild grapes of pride, passion, discontent, and malice, and contempt of God; instead of the grapes of praying and praising, the wild grapes of cursing and swearing. Let us bring forth fruit with patience, that in the end we may obtain everlasting life.

@Verses 8-23 Here is a woe to those who set their hearts on the wealth of the world. Not that it is sinful for those who have a house and a field to purchase another; but the fault is, that they never know when they have enough. Covetousness is idolatry; and while many envy the prosperous, wretched man, the Lord denounces awful woes upon him. How applicable to many among us! God has many ways to empty the most populous cities. Those who set their hearts upon the world, will justly be disappointed. Here is woe to those who dote upon the pleasures and the delights of sense. The use of music is lawful; but when it draws away the heart from God, then it becomes a sin to us. God's judgments have seized them, but they will not disturb themselves in their pleasures. The judgments are declared. Let a man be ever so high, death will bring him low; ever so mean, death will bring him lower. The fruit of these judgments shall be, that God will be glorified as a God of power. Also, as a God that is holy; he shall be owned and declared to be so, in the righteous punishment of proud men. Those are in a woful condition who set up sin, and who exert themselves to gratify their base lusts. They are daring in sin, and walk after their own lusts; it is in scorn that they call God the Holy One of Israel. They confound and overthrow distinctions between good and evil. They prefer their own reasonings to Divine revelations; their own devices to the counsels and commands of God. They deem it prudent and politic to continue profitable sins, and to neglect self-denying duties. Also, how light soever men make of drunkenness, it is a sin which lays open to the wrath and curse of God. Their judges perverted justice. Every sin needs some other to conceal it.

@Verses 24-30 Let not any expect to live easily who live wickedly. Sin weakens the strength, the root of a people; it defaces the beauty, the blossoms of a people. When God's word is despised, and his law cast away, what can men expect but that God should utterly abandon them? When God comes forth in wrath, the hills tremble, fear seizes even great men. When God designs the ruin of a provoking people, he can find instruments to be employed in it, as he sent for the Chaldeans, and afterwards the Romans, to destroy the Jews. Those who would not hear the voice of God speaking by his prophets, shall hear the voice of their enemies roaring against them. Let the distressed look which way they will, all appears dismal. If God frowns upon us, how can any creature smile? Let us diligently seek the well-grounded assurance, that when all earthly helps and comforts shall fail, God himself will be the strength of our hearts, and our portion for ever.

Chapter 6

The vision which Isaiah beheld in the temple. (1-8) The Lord declares the blindness to come upon the Jewish nation, and the destruction which would follow. (9-13)

@Verses 1-8 In this figurative vision, the temple is thrown open to view, even to the most holy place. The prophet, standing outside the temple, sees the Divine Presence seated on the mercy-seat, raised over the ark of the covenant, between the cherubim and seraphim, and the Divine glory filled the whole temple. See God upon his throne. This vision is explained, @john 12:41 , that Isaiah now saw Christ's glory, and spake of Him, which is a full proof that our Saviour is God. In Christ Jesus, God is seated on a throne of grace; and through him the way into the holiest is laid open. See God's temple, his church on earth, filled with his glory. His train, the skirts of his robes, filled the temple, the whole world, for it is all God's temple. And yet he dwells in every contrite heart. See the blessed attendants by whom his government is served. Above the throne stood the holy angels, called seraphim, which means "burners;" they burn in love to God, and zeal for his glory against sin. The seraphim showing their faces veiled, declares that they are ready to yield obedience to all God's commands, though they do not understand the secret reasons of his counsels, government, or promises. All vain-glory, ambition, ignorance, and pride, would be done away by one view of Christ in his glory. This awful vision of the Divine Majesty overwhelmed the prophet with a sense of his own vileness. We are undone if there is not a Mediator between us and this holy God. A glimpse of heavenly glory is enough to convince us that all our righteousnesses are as filthy rags. Nor is there a man that would dare to speak to the Lord, if he saw the justice, holiness, and majesty of God, without discerning his glorious mercy and grace in Jesus Christ. The live coal may denote the assurance given to the prophet, of pardon, and acceptance in his work, through the atonement of Christ. Nothing is powerful to cleanse and comfort the soul, but what is taken from Christ's satisfaction and intercession. The taking away sin is necessary to our speaking with confidence and comfort, either to God in prayer, or from God in preaching; and those shall have their sin taken away who complain of it as a burden, and see themselves in danger of being undone by it. It is great comfort to those whom God sends, that they go for God, and may therefore speak in his name, assured that he will bear them out.

@Verses 9-13 God sends Isaiah to foretell the ruin of his people. Many hear the sound of God's word, but do not feel the power of it. God sometimes, in righteous judgment, gives men up to blindness of mind, because they will not receive the truth in the love of it. But no humble inquirer after Christ, need to fear this awful doom, which is a spiritual judgment on those who will still hold fast their sins. Let every one pray for the enlightening of the Holy Spirit, that he may perceive how precious are the Divine mercies, by which alone we are secured against this dreadful danger. Yet the Lord would preserve a remnant, like the tenth, holy to him. And blessed be God, he still preserves his church; however professors or visible churches may be lopped off as unfruitful, the holy seed will shoot forth, from whom all the numerous branches of righteousness shall arise.

Chapter 7

Ahaz threatened by Israel and Syria; and is assured their attack would be in vain. (1-9) God gives a sure sign by the promise of the long-expected Messiah. (10-16) The folly and sin of seeking relief from Assyria are reproved. (17-25)

@Verses 1-9 Ungodly men are often punished by others as bad as themselves. Being in great distress and confusion, the Jews gave up all for lost. They had made God their enemy, and knew not how to make him their friend. The prophet must teach them to despise their enemies, in faith and dependence on God. Ahaz, in fear, called them two powerful princes. No, says the prophet, they are but tails of smoking firebrands, burnt out already. The two kingdoms of Syria and Israel were nearly expiring. While God has work for the firebrands of the earth, they consume all before them; but when their work is fulfilled, they will be extinguished in smoke. That which Ahaz thought most formidable, is made the ground of their defeat; because they have taken evil counsel against thee; which is an offence to God. God scorns the scorners, and gives his word that the attempt should not succeed. Man purposes, but God disposes. It was folly for those to be trying to ruin their neighbours, who were themselves near to ruin. Isaiah must urge the Jews to rely on the assurances given them. Faith is absolutely necessary to quiet and compose the mind in trials.

@Verses 10-16 Secret disaffection to God is often disguised with the colour of respect to him; and those who are resolved that they will not trust God, yet pretend they will not tempt him. The prophet reproved Ahaz and his court, for the little value they had for Divine revelation. Nothing is more grievous to God than distrust, but the unbelief of man shall not make the promise of God of no effect; the Lord himself shall give a sign. How great soever your distress and danger, of you the Messiah is to be born, and you cannot be destroyed while that blessing is in you. It shall be brought to pass in a glorious manner; and the strongest consolations in time of trouble are derived from Christ, our relation to him, our interest in him, our expectations of him and from him. He would grow up like other children, by the use of the diet of those countries; but he would, unlike other children, uniformly refuse the evil and choose the good. And although his birth would be by the power of the Holy Ghost, yet he should not be fed with angels' food. Then follows a sign of the speedy destruction of the princes, now a terror to Judah. "Before this child," so it may be read; "this child which I have now in my arms," (Shear-jashub, the prophet's own son, ver. @3 ,) shall be three or four years older, these enemies' forces shall be forsaken of both their kings. The prophecy is so solemn, the sign is so marked, as given by God himself after Ahaz rejected the offer, that it must have raised hopes far beyond what the present occasion suggested. And, if the prospect of the coming of the Divine Saviour was a never-failing support to the hopes of ancient believers, what cause have we to be thankful that the Word was made flesh! May we trust in and love Him, and copy his example.

@Verses 17-25 Let those who will not believe the promises of God, expect to hear the alarms of his threatenings; for who can resist or escape his judgments? The Lord shall sweep all away; and whomsoever he employs in any service for him, he will pay. All speaks a sad change of the face of that pleasant land. But what melancholy change is there, which sin will not make with a people? Agriculture would cease. Sorrows of every kind will come upon all who neglect the great salvation. If we remain unfruitful under the means of grace, the Lord will say, Let no fruit grow on thee henceforth for ever.

Chapter 8

Exhortations and warnings. (1-8) Comfort for those who fear God. (9-16) Afflictions to idolaters. (17-22)

@Verses 1-8 The prophet is to write on a large roll, or on a metal tablet, words which meant, "Make speed to spoil, hasten to the prey:" pointing out that the Assyrian army should come with speed, and make great spoil. Very soon the riches of Damascus and of Samaria, cities then secure and formidable, shall be taken away by the king of Assyria. The prophet pleads with the promised Messiah, who should appear in that land in the fulness of time, and, therefore, as God, would preserve it in the mean time. As a gentle brook is an apt emblem of a mild government, so an overflowing torrent represents a conqueror and tyrant. The invader's success was also described by a bird of prey, stretching its wings over the whole land. Those who reject Christ, will find that what they call liberty is the basest slavery. But no enemy shall pluck the believer out of Emmanuel's hand, or deprive him of his heavenly inheritance.

@Verses 9-16 The prophet challenges the enemies of the Jews. Their efforts would be vain, and themselves broken to pieces. It concerns us, in time of trouble, to watch against all such fears as put us upon crooked courses for our own security. The believing fear of God preserves against the disquieting fear of man. If we thought rightly of the greatness and glory of God, we should see all the power of our enemies restrained. The Lord, who will be a Sanctuary to those who trust in him, will be a Stone of stumbling, and a Rock of offence, to those who make the creature their fear and their hope. If the things of God be an offence to us, they will undo us. The apostle quotes this as to all who persisted in unbelief of the gospel of Christ, 1Pe 2:8. The crucified Emmanuel, who was and is a Stumbling-stone and Rock of offence to unbelieving Jews, is no less so to thousands who are called Christians. The preaching of the cross is foolishness in their esteem; his doctrines and precepts offend them.

@Verses 17-22 The prophet foresaw that the Lord would hide his face; but he would look for his return in favour to them again. Though not miraculous signs, the children's names were memorials from God, suited to excite attention. The unbelieving Jews were prone to seek counsel in difficulties, from diviners of different descriptions, whose foolish and sinful ceremonies are alluded to. Would we know how we may seek to our God, and come to the knowledge of his mind? To the law and to the testimony; for there you will see what is good, and what the Lord requires. We must speak of the things of God in the words which the Holy Ghost teaches, and be ruled by them. To those that seek to familiar spirits, and regard not God's law and testimony, there shall be horror and misery. Those that go away from God, go out of the way of all good; for fretfulness is a sin that is its own punishment. They shall despair, and see no way of relief, when they curse God. And their fears will represent every thing as frightful. Those that shut their eyes against the light of God's word, will justly be left to darkness. All the miseries that ever were felt or witnessed on earth, are as nothing, compared with what will overwhelm those who leave the words of Christ, to follow delusions.

Chapter 9

The Son that should be born, and his kingdom. (1-7) The judgments to come upon Israel, and on the enemies of the kingdom of Christ. (8-21)

@Verses 1-7 The Syrians and Assyrians first ravaged the countries here mentioned, and that region was first favoured by the preaching of Christ. Those that want the gospel, walk in darkness, and in the utmost danger. But when the gospel comes to any place, to any soul, light comes. Let us earnestly pray that it may shine into our hearts, and make us wise unto salvation. The gospel brings joy with it. Those who would have joy, must expect to go through hard work, as the husbandman, before he has the joy of harvest; and hard conflict, as the soldier, before he divides the spoil. The Jews were delivered from the yoke of many oppressors; this was a shadow of the believer's deliverance from the yoke of Satan. The cleansing the souls of believers from the power and pollution of sin, would be by the influence of the Holy Spirit, as purifying fire. These great things for the church, shall be done by the Messiah, Emmanuel. The Child is born; it was certain; and the church, before Christ came in the flesh, benefitted by his undertaking. It is a prophecy of him and of his kingdom, which those that waited for the Consolation of Israel read with pleasure. This Child was born for the benefit of us men, of us sinners, of all believers, from the beginning to the end of the world. Justly is he called Wonderful, for he is both God and man. His love is the wonder of angels and glorified saints. He is the Counsellor, for he knew the counsels of God from eternity; and he gives counsel to men, in which he consults our welfare. He is the Wonderful Counsellor; none teaches like him. He is God, the mighty One. Such is the work of the Mediator, that no less power than that of the mighty God could bring it to pass. He is God, one with the Father. As the Prince of Peace, he reconciles us to God; he is the Giver of peace in the heart and conscience; and when his kingdom is fully established, men shall learn war no more. The government shall be upon him; he shall bear the burden of it. Glorious things are spoken of Christ's government. There is no end to the increase of its peace, for the happiness of its subjects shall last for ever. The exact agreement of this prophecy with the doctrine of the New Testament, shows that Jewish prophets and Christian teachers had the same view of the person and salvation of the Messiah. To what earthly king or kingdom can these words apply? Give then, O Lord, to thy people to know thee by every endearing name, and in every glorious character. Give increase of grace in every heart of thy redeemed upon earth.

@Verses 8-21 Those are ripening apace for ruin, whose hearts are unhumbled under humbling providences. For that which God designs, in smiting us, is, to turn us to himself; and if this point be not gained by lesser judgments, greater may be expected. The leaders of the people misled them. We have reason to be afraid of those that speak well of us, when we do ill. Wickedness was universal, all were infected with it. They shall be in trouble, and see no way out; and when men's ways displease the Lord, he makes even their friends to be at war with them. God would take away those they thought to have help from. Their rulers were the head. Their false prophets were the tail and the rush, the most despicable. In these civil contests, men preyed on near relations who were as their own flesh. The people turn not to Him who smites them, therefore he continues to smite: for when God judges, he will overcome; and the proudest, stoutest sinner shall either bend or break.

Chapter 10

Woes against proud oppressors. (1-4) The Assyrian but an instrument in the hand of God for the punishment of his people. (5-19) The deliverance from him. (20-34)

@Verses 1-4 These verses are to be joined with the foregoing chapter. Woe to the superior powers that devise and decree unrighteous decrees! And woe to the inferior officers that draw them up, and enter them on record! But what will sinners do? Whither will they flee?

@Verses 5-19 See what a change sin made. The king of Assyria, in his pride, thought to act by his own will. The tyrants of the world are tools of Providence. God designs to correct his people for their hypocrisy, and bring them nearer to him; but is that Sennacherib's design? No; he designs to gratify his own covetousness and ambition. The Assyrian boasts what great things he has done to other nations, by his own policy and power. He knows not that it is God who makes him what he is, and puts the staff into his hand. He had done all this with ease; none moved the wing, or cried as birds do when their nests are rifled. Because he conquered Samaria, he thinks Jerusalem would fall of course. It was lamentable that Jerusalem should have set up graven images, and we cannot wonder that she was excelled in them by the heathen. But is it not equally foolish for Christians to emulate the people of the world in vanities, instead of keeping to things which are their special honour? For a tool to boast, or to strive against him that formed it, would not be more out of the way, than for Sennacherib to vaunt himself against Jehovah. When God brings his people into trouble, it is to bring sin to their remembrance, and humble them, and to awaken them to a sense of their duty; this must be the fruit, even the taking away of sin. When these points are gained by the affliction, it shall be removed in mercy. This attempt upon Zion and Jerusalem should come to nothing. God will be as a fire to consume the workers of iniquity, both soul and body. The desolation should be as when a standard-bearer fainteth, and those who follow are put to confusion. Who is able to stand before this great and holy Lord God?

@Verses 20-34 By our afflictions we may learn not to make creatures our confidence. Those only can with comfort stay upon God, who return to him in truth, not in pretence and profession only. God will justly bring this wasting away on a provoking people, but will graciously set bounds to it. It is against the mind and will of God, that his people, whatever happens, should give way to fear. God's anger against his people is but for a moment; and when that is turned from us, we need not fear the fury of man. The rod with which he corrected his people, shall not only be laid aside, but thrown into the fire. To encourage God's people, the prophet puts them in mind of what God had formerly done against the enemies of his church. God's people shall be delivered from the Assyrians. Some think it looks to the deliverance of the Jews out of their captivity; and further yet, to the redemption of believers from the tyranny of sin and Satan. And this, "because of the anointing;" for his people Israel's sake, the believers among them that had received the unction of Divine grace. And for the sake of the Messiah, the Anointed of God. Here is, ver. @28-34 , a prophetical description of Sennacherib's march towards Jerusalem, when he threatened to destroy that city. Then the Lord, in whom Hezekiah trusted, cut down his army like the hewing of a forest. Let us apply what is here written, to like matters in other ages of the church of Christ. Because of the anointing of our great Redeemer, the yoke of every antichrist must be broken from off his church: and if our souls partake of the unction of the Holy Spirit, complete and eternal deliverances will be secured to us.

Chapter 11

The peaceful character of Christ's kingdom and subjects. (1-9) The conversion of the Gentiles and Jews. (10-16)

@Verses 1-9 The Messiah is called a Rod, and a Branch. The words signify a small, tender product; a shoot, such as is easily broken off. He comes forth out of the stem of Jesse; when the royal family was cut down and almost levelled with the ground, it would sprout again. The house of David was brought very low at the time of Christ's birth. The Messiah thus gave early notice that his kingdom was not of this world. But the Holy Spirit, in all his gifts and graces, shall rest and abide upon him; he shall have the fulness of the Godhead dwelling in him, @ 2:9 . Many consider that seven gifts of the Holy Spirit are here mentioned. And the doctrine of the influences of the Holy Spirit is here clearly taught. The Messiah would be just and righteous in all his government. His threatening shall be executed by the working of his Spirit according to his word. There shall be great peace and quiet under his government. The gospel changes the nature, and makes those who trampled on the meek of the earth, meek like them, and kind to them. But it shall be more fully shown in the latter days. Also Christ, the great Shepherd, shall take care of his flock, that the nature of troubles, and of death itself, shall be so changed, that they shall not do any real hurt. God's people shall be delivered, not only from evil, but from the fear of it. Who shall separate us from the love of Christ? The better we know the God of love, the more shall we be changed into the same likeness, and the better disposed to all who have any likeness to him. This knowledge shall extend as the sea, so far shall it spread. And this blessed power there have been witnesses in every age of Christianity, though its most glorious time, here foretold, is not yet arrived. Meanwhile let us aim that our example and endeavours may help to promote the honour of Christ and his kingdom of peace.

@Verses 10-16 When the gospel should be publicly preached, the Gentiles would seek Christ Jesus as their Lord and Saviour, and find rest of soul. When God's time is come for the deliverance of his people, mountains of opposition shall become plains before him. God can soon turn gloomy days into glorious ones. And while we expect the Lord to gather his ancient people, and bring them home to his church, also to bring in the fulness of the Gentiles, when all will be united in holy love, let us tread the highway of holiness he has made for his redeemed. Let us wait for the mercy of our Lord Jesus Christ unto eternal life, looking to him to prepare our way through death, that river which separates this world from the eternal world.

Chapter 12

This is a hymn of praise suited to the times of the Messiah.

- The song of praise in this chapter is suitable for the return of the outcasts of Israel from their long captivity, but it is especially suitable to the case of a sinner, when he first finds peace and joy in believing; to that of a believer, when his peace is renewed after corrections for backslidings; and to that of the whole company of the redeemed, when they meet before the throne of God in heaven. The promise is sure, and the blessings contained in it are very rich; and the benefits enjoyed through Jesus Christ, call for the most enlarged thanksgivings. By Jesus Christ, the Root of Jesse, the Divine anger against mankind was turned away, for he is our Peace. Those to whom God is reconciled, he comforts. They are taught to triumph in God and their interest in him. I will trust him to prepare me for his salvation, and preserve me to it. I will trust him with all my concerns, not doubting but he will make all to work for good. Faith in God is a sovereign remedy against tormenting fears. Many Christians have God for their strength, who have him not for their song; they walk in darkness: but those who have God for their strength ought to make him their song; that is, give him the glory of it, and take to themselves the comfort of it. This salvation is from the love of God the Father, it comes to us through God the Son, it is applied by the new-creating power of God the Spirit. When this is seen by faith, the trembling sinner learns to hope in God, and is delivered from fear. The purifying and sanctifying influences of the Holy Ghost often are denoted under the emblem of springing water. This work flows through the mediation of Christ, and is conveyed to our souls by means of God's ordinances. Blessed be God, we have wells of salvation opened on every side, and may draw from them the waters of life and consolation. In the second part of this gospel song, ver. @4-6 , believers encourage one another to praise God, and seek to draw others to join them in it. No difference of opinions about the times and seasons, and other such matters, ought to divide the hearts of Christians. Let it be our care that we may be placed amongst those to whom he will say, Come, ye blessed of my Father, receive the kingdom prepared for you from the beginning of the world.

Chapter 13

The armies of God's wrath. (1-5) The conquest of Babylon. (6-18) Its final desolation. (19-22)

@Verses 1-5 The threatenings of God's word press heavily upon the wicked, and are a sore burden, too heavy for them to bear. The persons brought together to lay Babylon waste, are called God's sanctified or appointed ones; designed for this service, and made able to do it. They are called God's mighty ones, because they had their might from God, and were now to use it for him. They come from afar. God can make those a scourge and ruin to his enemies, who are farthest off, and therefore least dreaded.

@Verses 6-18 We have here the terrible desolation of Babylon by the Medes and Persians. Those who in the day of their peace were proud, and haughty, and terrible, are quite dispirited when trouble comes. Their faces shall be scorched with the flame. All comfort and hope shall fail. The stars of heaven shall not give their light, the sun shall be darkened. Such expressions are often employed by the prophets, to describe the convulsions of governments. God will visit them for their iniquity, particularly the sin of pride, which brings men low. There shall be a general scene of horror. Those who join themselves to Babylon, must expect to share her plagues, @revelation 18:4 . All that men have, they would give for their lives, but no man's riches shall be the ransom of his life. Pause here and wonder that men should be thus cruel and inhuman, and see how corrupt the nature of man is become. And that little infants thus suffer, which shows that there is an original guilt, by which life is forfeited as soon as it is begun. The day of the Lord will, indeed, be terrible with wrath and fierce anger, far beyond all here stated. Nor will there be any place for the sinner to flee to, or attempt an escape. But few act as though they believed these things.

@Verses 19-22 Babylon was a noble city; yet it should be wholly destroyed. None shall dwell there. It shall be a haunt for wild beasts. All this is fulfilled. The fate of this proud city is a proof of the truth of the Bible, and an emblem of the approaching ruin of the New Testament Babylon; a warning to sinners to flee from the wrath to come, and it encourages believers to expect victory over every enemy of their souls, and of the church of God. The whole world changes and is liable to decay. Wherefore let us give diligence to obtain a kingdom which cannot be moved; and in this hope let us hold fast that grace whereby we may serve God acceptably with reverence and godly fear.

Chapter 14

The destruction of Babylon, and the death of its proud monarch. (1-23) Assurance of the destruction of Assyria. (24-27) The destruction of the Philistines. (28-32)

@Verses 1-23 The whole plan of Divine Providence is arranged with a view to the good of the people of God. A settlement in the land of promise is of God's mercy. Let the church receive those whom God receives. God's people, wherever their lot is cast, should endeavour to recommend religion by a right and winning conversation. Those that would not be reconciled to them, should be humbled by them. This may be applied to the success of the gospel, when those were brought to obey it who had opposed it. God himself undertakes to work a blessed change. They shall have rest from their sorrow and fear, the sense of their present burdens, and the dread of worse. Babylon abounded in riches. The king of Babylon having the absolute command of so much wealth, by the help of it ruled the nations. This refers especially to the people of the Jews; and it filled up the measure of the king of Babylon's sins. Tyrants sacrifice their true interest to their lusts and passions. It is gracious ambition to covet to be like the Most Holy, for he has said, Be ye holy, for I am holy; but it is sinful ambition to aim to be like the Most High, for he has said, He who exalts himself shall be abased. The devil thus drew our first parents to sin. Utter ruin should be brought upon him. Those that will not cease to sin, God will make to cease. He should be slain, and go down to the grave; this is the common fate of tyrants. True glory, that is, true grace, will go up with the soul to heaven, but vain pomp will go down with the body to the grave; there is an end of it. To be denied burial, if for righteousness' sake, may be rejoiced in, @matthew 5:12 . But if the just punishment of sin, it denotes that impenitent sinners shall rise to everlasting shame and contempt. Many triumphs should be in his fall. God will reckon with those that disturb the peace of mankind. The receiving the king of Babylon into the regions of the dead, shows there is a world of spirits, to which the souls of men remove at death. And that souls have converse with each other, though we have none with them; and that death and hell will be death and hell indeed, to all who fall unholy, from the height of this world's pomps, and the fulness of its pleasures. Learn from all this, that the seed of evil-doers shall never be renowned. The royal city is to be ruined and forsaken. Thus the utter destruction of the New Testament Babylon is illustrated, @revelation 18:2 . When a people will not be made clean with the besom of reformation, what can they expect but to be swept off the face of the earth with the besom of destruction?

@Verses 24-27 Let those that make themselves a yoke and a burden to God's people, see what they are to expect. Let those that are the called according to God's purpose, comfort themselves, that whatever God has purposed, it shall stand. The Lord of hosts has purposed to break the Assyrian's yoke; his hand is stretched out to execute this purpose; who has power to turn it back? By such dispensations of providence, the Almighty shows in the most convincing manner, that sin is hateful in his sight.

@Verses 28-32 Assurance is given of the destruction of the Philistines and their power, by famine and war. Hezekiah would be more terrible to them than Uzziah had been. Instead of rejoicing, there would be lamentation, for the whole land would be ruined. Such destruction will come upon the proud and rebellious, but the Lord founded Zion for a refuge to poor sinners, who flee from the wrath to come, and trust in his mercy through Christ Jesus. Let us tell all around of our comforts and security, and exhort them to seek the same refuge and salvation.

Chapter 15

The Divine judgments about to come upon the Moabites.

- This prophecy coming to pass within three years, would confirm the prophet's mission, and the belief in all his other prophecies. Concerning Moab it is foretold, 1. That their chief cities should be surprised by the enemy. Great changes, and very dismal ones, may be made in a very little time. 2. The Moabites would have recourse to their idols for relief. Ungodly men, when in trouble, have no comforter. But they are seldom brought by their terrors to approach our forgiving God with true sorrow and believing prayer. 3. There should be the cries of grief through the land. It is poor relief to have many fellow-sufferers, fellow-mourners. 4. The courage of their soldiers should fail. God can easily deprive a nation of that on which it most depended for strength and defence. 5. These calamities should cause grief in the neighbouring parts. Though enemies to Israel, yet as our fellow-creatures, it should be grievous to see them in such distress. In ver. @6-9 , the prophet describes the woful lamentations heard through the country of Moab, when it became a prey to the Assyrian army. The country should be plundered. And famine is usually the sad effect of war. Those who are eager to get abundance of this world, and to lay up what they have gotten, little consider how soon it may be all taken from them. While we warn our enemies to escape from ruin, let us pray for them, that they may seek and find forgiveness of their sins.

Chapter 16

Moab is exhorted to yield obedience. (1-5) The pride and the judgments of Moab. (6-14)

@Verses 1-5 God tells sinners what they may do to prevent ruin; so he does to Moab. Let them send the tribute they formerly engaged to pay to Judah. Take it as good advice. Break off thy sins by righteousness, it may lengthen thy quiet. And this may be applied to the great gospel duty of submission to Christ. Send him the lamb, the best you have, yourselves a living sacrifice. When you come to God, the great Ruler, come in the name of the Lamb, the Lamb of God. Those who will not submit to Christ, shall be as a bird that wanders from her nest, which shall be snatched up by the next bird of prey. Those who will not yield to the fear of God, shall be made to yield to the fear of every thing else. He advises them to be kind to the seed of Israel. Those that expect to find favour when in trouble themselves, must show favour to those in trouble. What is here said concerning the throne of Hezekiah, also belongs, in a much higher sense, to the kingdom of Jesus Christ. Though by subjection to Him we may not enjoy worldly riches or honours, but may be exposed to poverty and contempt, we shall have peace of conscience and eternal life.

@Verses 6-14 Those who will not be counselled, cannot be helped. More souls are ruined by pride than by any other sin whatever. Also, the very proud are commonly very passionate. With lies many seek to gain the gratification of pride and passion, but they shall not compass proud and angry projects. Moab was famous for fields and vineyards; but they shall be laid waste by the invading army. God can soon turn laughter into mourning, and joy into heaviness. In God let us always rejoice with holy triumph; in earthly things let us always rejoice with holy trembling. The prophet looks with concern on the desolations of such a pleasant country; it causes inward grief. The false gods of Moab are unable to help; and the God of Israel, the only true God, can and will make good what he has spoken. Let Moab know her ruin is very near, and prepare. The most awful declarations of Divine wrath, discover the way of escape to those who take warning. There is no escape, but by submission to the Son of David, and devoting ourselves to him. And, at length, when the appointed time comes, all the glory, prosperity, and multitude of the wicked shall perish.

Chapter 17

Syria and Israel threatened. (1-11) The woe of Israel's enemies. (12-14)

@Verses 1-11 Sin desolates cities. It is strange that great conquerors should take pride in being enemies to mankind; but it is better that flocks should lie down there, than that they should harbour any in open rebellion against God and holiness. The strong holds of Israel, the kingdom of the ten tribes, will be brought to ruin. Those who are partakers in sin, are justly made partakers in ruin. The people had, by sins, made themselves ripe for ruin; and their glory was as quickly cut down and taken away by the enemy, as the corn is out of the field by the husbandman. Mercy is reserved in the midst of judgment, for a remnant. But very few shall be marked to be saved. Only here and there one was left behind. But they shall be a remnant made holy. The few that are saved were awakened to return to God. They shall acknowledge his hand in all events; they shall give him the glory due to his name. To bring us to this, is the design of his providence, as he is our Maker; and the work of his grace, as he is the Holy One of Israel. They shall look off from their idols, the creatures of their own fancy. We have reason to account those afflictions happy, which part between us and our sins. The God of our salvation is the Rock of our strength; and our forgetfulness and unmindfulness of him are at the bottom of all sin. The pleasant plants, and shoots from a foreign soil, are expressions for strange and idolatrous worship, and the vile practices connected therewith. Diligence would be used to promote the growth of these strange slips, but all in vain. See the evil and danger of sin, and its certain consequences.

@Verses 12-14 The rage and force of the Assyrians resembled the mighty waters of the sea; but when the God of Israel should rebuke them, they would flee like chaff, or like a rolling thing, before the whirlwind. In the evening Jerusalem would be in trouble, because of the powerful invader, but before morning his army would be nearly cut off. Happy are those who remember God as their salvation, and rely on his power and grace. The trouble of the believers, and the prosperity of their enemies, will be equally short; while the joy of the former, and the destruction of those that hate and spoil them, shall last for ever.

Chapter 18

God's care for his people; and the increase of the church.

- This chapter is one of the most obscure in Scripture, though more of it probably was understood by those for whose use it was first intended, than by us now. Swift messengers are sent by water to a nation marked by Providence, and measured out, trodden under foot. God's people are trampled on; but whoever thinks to swallow them up, finds they are cast down, yet not deserted, not destroyed. All the dwellers on earth must watch the motions of the Divine Providence, and wait upon the directions of the Divine will. God gives assurance to his prophet, and by him to be given to his people. Zion is his rest for ever, and he will look after it. He will suit to their case the comforts and refreshments he provides for them; they will be acceptable, because seasonable. He will reckon with his and their enemies; and as God's people are protected at all seasons of the year, so their enemies are exposed at all seasons. A tribute of praise should be brought to God from all this. What is offered to God, must be offered in the way he has appointed; and we may expect him to meet us where he records his name. Thus shall the nations of the earth be convinced that Jehovah is the God, and Israel is his people, and shall unite in presenting spiritual sacrifices to his glory. Happy are those who take warning by his judgment on others, and hasten to join him and his people. Whatever land or people may be intended, we are here taught not to think that God takes no care of his church, and has no respect to the affairs of men, because he permits the wicked to triumph for a season. He has wise reasons for so doing, which we cannot now understand, but which will appear at the great day of his coming, when he will bring every work into judgment, and reward every man according to his works.

Chapter 19

Judgments upon Egypt. (1-17) Its deliverance, and the conversion of the people. (18-25)

@Verses 1-17 God shall come into Egypt with his judgments. He will raise up the causes of their destruction from among themselves. When ungodly men escape danger, they are apt to think themselves secure; but evil pursues sinners, and will speedily overtake them, except they repent. The Egyptians will be given over into the hand of one who shall rule them with rigour, as was shortly after fulfilled. The Egyptians were renowned for wisdom and science; yet the Lord would give them up to their own perverse schemes, and to quarrel, till their land would be brought by their contests to become an object of contempt and pity. He renders sinners afraid of those whom they have despised and oppressed; and the Lord of hosts will make the workers of iniquity a terror to themselves, and to each other; and every object around a terror to them.

@Verses 18-25 The words, "In that day," do not always refer to the passage just before. At a time which was to come, the Egyptians shall speak the holy language, the Scripture language; not only understand it, but use it. Converting grace, by changing the heart, changes the language; for out of the abundance of the heart the mouth speaks. So many Jews shall come to Egypt, that they shall soon fill five cities. Where the sun was worshipped, a place infamous for idolatry, even there shall be a wonderful reformation. Christ, the great Altar, who sanctifies every gift, shall be owned, and the gospel sacrifices of prayer and praise shall be offered up. Let the broken-hearted and afflicted, whom the Lord has wounded, and thus taught to return to, and call upon him, take courage; for He will heal their souls, and turn their sorrowing supplications into joyful praises. The Gentile nations shall not only unite with each other in the gospel fold under Christ, the great Shepherd, but they shall all be united with the Jews. They shall be owned together by him; they shall all share in one and the same blessing. Meeting at the same throne of grace, and serving with each other in the same business of religion, should end all disputes, and unite the hearts of believers to each other in holy love.

Chapter 20

The invasion and conquest of Egypt and Ethiopia.

- Isaiah was a sign to the people by his unusual dress, when he walked abroad. He commonly wore sackcloth as a prophet, to show himself mortified to the world. He was to loose this from his loins; to wear no upper garments, and to go barefooted. This sign was to signify, that the Egyptians and Ethiopians should be led away captives by the king of Assyria, thus stripped. The world will often deem believers foolish, when singular in obedience to God. But the Lord will support his servants under the most trying effects of their obedience; and what they are called upon to suffer for his sake, commonly is light, compared with what numbers groan under from year to year from sin. Those who make any creature their expectation and glory, and so put it in the place of God, will, sooner or later, be ashamed of it. But disappointment in creature-confidences, instead of driving us to despair, should drive us to God, and our expectation shall not be in vain. The same lesson is in force now; and where shall we look for aid in the hour of necessity, but to the Lord our Righteousness?

Chapter 21

The taking of Babylon. (1-10) Of the Edomites. (11,12) Of the Arabs. (13-17)

@Verses 1-10 Babylon was a flat country, abundantly watered. The destruction of Babylon, so often prophesied of by Isaiah, was typical of the destruction of the great foe of the New Testament church, foretold in the Revelation. To the poor oppressed captives it would be welcome news; to the proud oppressors it would be grievous. Let this check vain mirth and sensual pleasures, that we know not in what heaviness the mirth may end. Here is the alarm given to Babylon, when forced by Cyrus. An ass and a camel seem to be the symbols of the Medes and Persians. Babylon's idols shall be so far from protecting her, that they shall be broken down. True believers are the corn of God's floor; hypocrites are but as chaff and straw, with which the wheat is now mixed, but from which it shall be separated. The corn of God's floor must expect to be threshed by afflictions and persecutions. God's Israel of old was afflicted. Even then God owns it is his still. In all events concerning the church, past, present, and to come, we must look to God, who has power to do any thing for his church, and grace to do every thing that is for her good.

@Verses 11-12 God's prophets and ministers are as watchmen in the city in a time of peace, to see that all is safe. As watchmen in the camp in time of war, to warn of the motions of the enemy. After a long sleep in sin and security, it is time to rise, to awake out of sleep. We have a great deal of work to do, a long journey to go; it is time to be stirring. After a long dark night is there any hope of the day dawning? What tidings of the night? What happens to-night? We must never be secure. But many make curious inquiries of the watchmen. They would willingly have nice questions solved, or difficult prophecies interpreted; but they do not seek into the state of their own souls, about the way of salvation, and the path of duty. The watchman answers by way of prophecy. There comes first a morning of light, and peace, and opportunity; but afterward comes a night of trouble and calamity. If there be a morning of youth and health, there will come a night of sickness and old age; if a morning of prosperity in the family, in the public, yet we must look for changes. It is our wisdom to improve the present morning, in preparation for the night that is coming after it. Inquire, return, come. We are urged to do it quickly, for there is no time to trifle. Those that return and come to God, will find they have a great deal of work to do, and but little time to do it in.

@Verses 13-17 The Arabians lived in tents, and kept cattle. A destroying army shall be brought upon them, and make them an easy prey. We know not what straits we may be brought into before we die. Those may know the want of necessary food who now eat bread to the full. Neither the skill of archers, nor the courage of mighty men, can protect from the judgments of God. That is poor glory, which will thus quickly come to nothing. Thus hath the Lord said to me; and no word of his shall fall to the ground. We may be sure the Strength of Israel will not lie. Happy are those only whose riches and glory are out of the reach of invaders; all other prosperity will speedily pass away.

Chapter 22

The siege and taking of Jerusalem. (1-7) The wicked conduct of its inhabitants. (8-14) The displacing of Shebna, and the promotion of Eliakim, applied to the Messiah. (15-25)

@Verses 1-7 Why is Jerusalem in such terror? Her slain men are not slain with the sword, but with famine; or, slain with fear, disheartened. Their rulers fled, but were overtaken. The servants of God, who foresee and warn sinners of coming miseries, are affected by the prospect. But all the horrors of a city taken by storm, faintly shadow forth the terrors of the day of wrath.

@Verses 8-14 The weakness of Judah now appeared more than ever. Now also they discovered their carnal confidence and their carnal security. They looked to the fortifications. They made sure of water for the city. But they were regardless of God in all these preparations. They did not care for his glory in what they did. They did not depend upon him for a blessing on their endeavours. For every creature is to us what God makes it to be; and we must bless him for it, and use it for him. There was great contempt of God's wrath and justice, in contending with them. God's design was to humble them, and bring them to repentance. They walked contrary to this. Actual disbelief of another life after this, is at the bottom of the carnal security and brutish sensuality, which are the sin, the shame, and ruin of so great a part of mankind. God was displeased at this. It is a sin against the remedy, and it is not likely they should ever repent of it. Whether this unbelief works by presumption or despair, it produces the same contempt of God, and is a token that a man will perish wilfully.

@Verses 15-25 This message to Shebna is a reproof of his pride, vanity, and security; what vanity is all earthly grandeur, which death will so soon end! What will it avail, whether we are laid in a magnificent tomb, or covered with the green sod? Those who, when in power, turn and toss others, will be justly turned and tossed themselves. Eliakim should be put into Shebna's place. Those called to places of trust and power, should seek to God for grace to enable them to do their duty. Eliakim's advancement is described. Our Lord Jesus describes his own power as Mediator, @revelation 3:7 , that he has the key of David. His power in the kingdom of heaven, and in ordering all the affairs of that kingdom, is absolute. Rulers should be fathers to those under their government; and the honour men bring unto their families, by their piety and usefulness, is more to be valued than what they derive from them by their names and titles. The glory of this world gives a man no real worth or excellence; it is but hung upon him, and it will soon drop from him. Eliakim was compared to a nail in a sure place; all his family are said to depend upon him. In eastern houses, rows of large spikes were built up in the walls. Upon these the moveables and utensils were hung. Our Lord Jesus is as a nail in a sure place. That soul cannot perish, nor that concern fall to the ground, which is by faith hung upon Christ. He will set before the believer an open door, which no man can shut, and bring both body and soul to eternal glory. But those who neglect so great salvation will find, that when he shutteth none can open, whether it be shutting out from heaven, or shutting up in hell for ever.

Chapter 23

The overthrow of Tyre. (1-14) It is established again. (15-18)

@Verses 1-14 Tyre was the mart of the nations. She was noted for mirth and diversions; and this made her loth to consider the warnings God gave by his servants. Her merchants were princes, and lived like princes. Tyre being destroyed and laid waste, the merchants should abandon her. Flee to shift for thine own safety; but those that are uneasy in one place, will be so in another; for when God's judgments pursue sinners, they will overtake them. Whence shall all this trouble come? It is a destruction from the Almighty. God designed to convince men of the vanity and uncertainty of all earthly glory. Let the ruin of Tyre warn all places and persons to take heed of pride; for he who exalts himself shall be abased. God will do it, who has all power in his hand; but the Chaldeans shall be the instruments.

@Verses 15-18 The desolations of Tyre were not to be for ever. The Lord will visit Tyre in mercy. But when set at liberty, she will use her old arts of temptation. The love of worldly wealth is spiritual idolatry; and covetousness is spiritual idolatry. This directs those that have wealth, to use it in the service of God. When we abide with God in our worldly callings, when we do all in our power to further the gospel, then our merchandise and hire are holiness to the Lord, if we look to his glory. Christians should carry on business as God's servants, and use riches as his stewards.

Chapter 24

The desolation of the land. (1-12) A few shall be preserved. (13-15) God's kingdom advanced by his judgments. (16-23)

@Verses 1-12 All whose treasures and happiness are laid up on earth, will soon be brought to want and misery. It is good to apply to ourselves what the Scripture says of the vanity and vexation of spirit which attend all things here below. Sin has turned the earth upside down; the earth is become quite different to man, from what it was when God first made it to be his habitation. It is, at the best, like a flower, which withers in the hands of those that please themselves with it, and lay it in their bosoms. The world we live in is a world of disappointment, a vale of tears; the children of men in it are but of few days, and full of trouble, See the power of God's curse, how it makes all empty, and lays waste all ranks and conditions. Sin brings these calamities upon the earth; it is polluted by the sins of men, therefore it is made desolate by God's judgments. Carnal joy will soon be at end, and the end of it is heaviness. God has many ways to imbitter wine and strong drink to those who love them; distemper of body, anguish of mind, and the ruin of the estate, will make strong drink bitter, and the delights of sense tasteless. Let men learn to mourn for sin, and rejoice in God; then no man, no event, can take their joy from them.

@Verses 13-15 There shall be a remnant preserved from the general ruin, and it shall be a devout and pious remnant. These few are dispersed; like the gleanings of the olive tree, hid under the leaves. The Lord knows those that are his; the world does not. When the mirth of carnal worldlings ceases, the joy of the saints is as lively as ever, because the covenant of grace, the fountain of their comforts, and the foundation of their hopes, never fails. Those who rejoice in the Lord can rejoice in tribulation, and by faith may triumph when all about them are in tears. They encourage their fellow-sufferers to do likewise, even those who are in the furnace of affliction. Or, in the valleys, low, dark, miry places. In every fire, even the hottest, in every place, even the remotest, let us keep up our good thoughts of God. If none of these trials move us, then we glorify the Lord in the fires.

@Verses 16-23 Believers may be driven into the uttermost parts of the earth; but they are singing, not sighing. Here is terror to sinners; the prophet laments the miseries he saw breaking in like a torrent; and the small number of believers. He foresees that sin would abound. The meaning is plain, that evil pursues sinners. Unsteady, uncertain are all these things. Worldly men think to dwell in the earth as in a palace, as in a castle; but it shall be removed like a cottage, like a lodge put up for the night. It shall fall and not rise again; but there shall be new heavens and a new earth, in which shall dwell nothing but righteousness. Sin is a burden to the whole creation; it is a heavy burden, under which it groans now, and will sink at last. The high ones, that are puffed up with their grandeur, that think themselves out of the reach of danger, God will visit for their pride and cruelty. Let us judge nothing before the time, though some shall be visited. None in this world should be secure, though their condition be ever so prosperous; nor need any despair, though their condition be ever so deplorable. God will be glorified in all this. But the mystery of Providence is not yet finished. The ruin of the Redeemer's enemies must make way for his kingdom, and then the Sun of Righteousness will appear in full glory. Happy are those who take warning by the sentence against others; every impenitent sinner will sink under his transgression, and rise no more, while believers enjoy everlasting bliss.

Chapter 25

A song of praise. (1-5) A declaration of the gospel blessings. (6-8) The destruction of the enemies of Christ's church. (9-12)

@Verses 1-5 However this might show the deliverance of the Jews out of captivity, it looked further, to the praises that should be offered up to God for Christ's victories over our spiritual enemies, and the comforts he has provided for all believers. True faith simply credits the Lord's testimony, and relies on his truth to perform his promises. As God weakens the strong who are proud and secure, so he strengthens the weak that are humble, and stay themselves upon him. God protects his people in all weathers. The Lord shelters those who trust in him from the insolence of oppressors. Their insolence is but the noise of strangers; it is like the heat of the sun scorching in the middle of the day; but where is it when the sun is set? The Lord ever was, and ever will be, the Refuge of distressed believers. Having provided them a shelter, he teaches them to flee unto it.

@Verses 6-8 The kind reception of repentant sinners, is often in the New Testament likened to a feast. The guests invited are all people, Gentiles as well as Jews. There is that in the gospel which strengthens and makes glad the heart, and is fit for those who are under convictions of sin, and mourning for it. There is a veil spread over all nations, for all sat in darkness. But this veil the Lord will destroy, by the light of his gospel shining in the world, and the power of his Spirit opening men's eyes to receive it. He will raise those to spiritual life who were long dead in trespasses and sins. Christ will himself, in his resurrection, triumph over death. Grief shall be banished; there shall be perfect and endless joy. Those that mourn for sin shall be comforted. Those who suffer for Christ shall have consolations. But in the joys of heaven, and not short of them, will fully be brought to pass this saying, God shall wipe away all tears. The hope of this should now do away over-sorrow, all weeping that hinders sowing. Sometimes, in this world God takes away the reproach of his people from among men; however, it will be done fully at the great day. Let us patiently bear sorrow and shame now; both will be done away shortly.

@Verses 9-12 With joy and praise will those entertain the glad tidings of the Redeemer, who looked for him; and with a triumphant song will glorified saints enter into the joy of their Lord. And it is not in vain to wait for him; for the mercy comes at last, with abundant recompence for the delay. The hands once stretched out upon the cross, to make way for our salvation, will at length be stretched forth to destroy all impenitent sinners. Moab is here put for all adversaries of God's people; they shall all be trodden down or threshed. God shall bring down the pride of the enemies by one humbling judgment after another. This destruction of Moab is typical of Christ's victory, and the pulling down of Satan's strong holds. Therefore, beloved brethren, be ye stedfast, unmovable, always abounding in the work of the Lord; for your labour is not in vain in the Lord.

Chapter 26

The Divine mercies encourage to confidence in God. (1-4) His judgments. (5-11) His people exhorted to wait upon Him. (12-19) Deliverance promised. (20,21)

@Verses 1-4 "That day," seems to mean when the New Testament Babylon shall be levelled with the ground. The unchangeable promise and covenant of the Lord are the walls of the church of God. The gates of this city shall be open. Let sinners then be encouraged to join to the Lord. Thou wilt keep him in peace; in perfect peace, inward peace, outward peace, peace with God, peace of conscience, peace at all times, in all events. Trust in the Lord for that peace, that portion, which will be for ever. Whatever we trust to the world for, it will last only for a moment; but those who trust in God shall not only find in him, but shall receive from him, strength that will carry them to that blessedness which is for ever. Let us then acknowledge him in all our ways, and rely on him in all trials.

@Verses 5-11 The way of the just is evenness, a steady course of obedience and holy conversation. And it is their happiness that God makes their way plain and easy. It is our duty, and will be our comfort, to wait for God, to keep up holy desires toward him in the darkest and most discouraging times. Our troubles must never turn us from God; and in the darkest, longest night of affliction, with our souls must we desire him; and this we must wait and pray to him for. We make nothing of our religion, whatever our profession may be, if we do not make heart-work of it. Though we come ever so early, we shall find God ready to receive us. The intention of afflictions is to teach righteousness: blessed is the man whom the Lord thus teaches. But sinners walk contrary to him. They will go on in their evil ways, because they will not consider what a God he is whose laws they persist in despising. Scorners and the secure will shortly feel, what now they will not believe, that it is a fearful thing to fall into the hands of the living God. They will not see the evil of sin; but they shall see. Oh that they would abandon their sins, and turn to the Lord, that he may have mercy upon them.

@Verses 12-19 Every creature, every business, any way serviceable to our comfort, God makes to be so; he makes that work for us which seemed to make against us. They had been slaves of sin and Satan; but by the Divine grace they were taught to look to be set free from all former masters. The cause opposed to God and his kingdom will sink at last. See our need of afflictions. Before, prayer came drop by drop; now they pour it out, it comes now like water from a fountain. Afflictions bring us to secret prayer. Consider Christ as the Speaker addressing his church. His resurrection from the dead was an earnest of all the deliverance foretold. The power of his grace, like the dew or rain, which causes the herbs that seem dead to revive, would raise his church from the lowest state. But we may refer to the resurrection of the dead, especially of those united to Christ.

@Verses 20-21 When dangers threaten, it is good to retire and lie hid; when we commend ourselves to God to hide us, he will hide us either under heaven or in heaven. Thus we shall be safe and happy in the midst of tribulations. It is but for a short time, as it were for a little moment; when over, it will seem as nothing. God's place is the mercy-seat; there he delights to be: when he punishes, he comes out of his place, for he has no pleasure in the death of sinners. But there is hardly any truth more frequently repeated in Scripture, than God's determined purpose to punish the workers of iniquity. Let us keep close to the Lord, and separate from the world; and let us seek comfort in secret prayer. A day of vengeance is coming on the world, and before it comes we are to expect tribulation and suffering. But because the Christian looks for these things, shall he be restless and dismayed? No, let him repose himself in his God. Abiding in him, the believer is safe. And let us wait patiently the fulfilling of God's promises.

Chapter 27

God's care over his people. (1-5) A promise of their recall to Divine favour. (6-13)

@Verses 1-5 The Lord Jesus with his strong sword, the virtue of his death, and the preaching of his gospel, does and will destroy him that had the power of death, that is, the devil, that old serpent. The world is a fruitless, worthless wilderness; but the church is a vineyard, a place that has great care taken of it, and from which precious fruits are gathered. God will keep it in the night of affliction and persecution, and in the day of peace and prosperity, the temptations of which are not less dangerous. God also takes care of the fruitfulness of this vineyard. We need the continual waterings of Divine grace; if these be at any time withdrawn, we wither, and come to nothing. Though God sometimes contends with his people, yet he graciously waits to be reconciled unto them. It is true, when he finds briers and thorns instead of vines, and they are set in array against him, he will tread them down and burn them. Here is a summary of the doctrine of the gospel, with which the church is to be watered every moment. Ever since sin first entered, there has been, on God's part, a righteous quarrel, but, on man's part, most unrighteous. Here is a gracious invitation given. Pardoning mercy is called the power of our Lord; let us take hold on that. Christ crucified is the power of God. Let us by lively faith take hold on his strength who is a strength to the needy, believing there is no other name by which we can be saved, as a man that is sinking catches hold of a bough, or cord, or plank, that is in his reach. This is the only way, and it is a sure way, to be saved. God is willing to be reconciled to us.

@Verses 6-13 In the days of the gospel, the latter days, the gospel church shall be more firmly fixed than the Jewish church, and shall spread further. May our souls be continually watered and kept, that we may abound in the fruits of the Spirit, in all goodness, righteousness, and truth. The Jews yet are kept a separate and a numerous people; they have not been rooted out as those who slew them. The condition of that nation, through so many ages, forms a certain proof of the Divine origin of the Scriptures; and the Jews live amongst us, a continued warning against sin. But though winds are ever so rough, ever so high, God can say to them, Peace, be still. And though God will afflict his people, yet he will make their afflictions to work for the good of their souls. According to this promise, since the captivity in Babylon, no people have shown such hatred to idols and idolatry as the Jews. And to all God's people, the design of affliction is to part between them and sin. The affliction has done us good, when we keep at a distance from the occasions of sin, and use care that we may not be tempted to it. Jerusalem had been defended by grace and the Divine protection; but when God withdrew, she was left like a wilderness. This has awfully come to pass. And this is a figure of the deplorable state of the vineyard, the church, when it brought forth wild grapes. Sinners flatter themselves they shall not be dealt with severely, because God is merciful, and is their Maker. We see @ the restoration of the Jews after the Babylonish captivity, and their recovery from their present dispersion. This is further applicable to the preaching of the gospel, by which sinners are gathered into the grace of God; the gospel proclaims the acceptable year of the Lord. Those gathered by the sounding of the gospel trumpet, are brought in to worship God, and added to the church; and the last trumpet will gather the saints together.

Chapter 28

The desolations of Samaria. (1-4) The prosperity of Judah; with reproofs for sinfulness and unbelief. (5-15) Christ is pointed out as the sure Foundation for all believers. (16-22) God's dealings with his people. (23-29)

@Verses 1-4 What men are proud of, be it ever so mean, is to them as a crown; but pride is the forerunner of destruction. How foolishly drunkards act! Those who are overcome with wine are overcome by Satan; and there is not greater drudgery in the world than hard drinking. Their health is ruined; men are broken in their callings and estates, and their families are ruined by it. Their souls are in danger of being undone for ever, and all merely to gratify a base lust. In God's professing people, like Israel, it is worse than in any other. And he is just in taking away the plenty they thus abuse. The plenty they were proud of, is but a fading flower. Like the early fruit, which, as soon as discovered, is plucked and eaten.

@Verses 5-15 The prophet next turns to Judah, whom he calls the residue of his people. Happy are those alone, who glory in the Lord of hosts himself. Hence his people get wisdom and strength for every service and every conflict. But it is only in Christ Jesus that the holy God communicates with sinful man. And whether those that teach are drunk with wine, or intoxicated with false doctrines and notions concerning the kingdom and salvation of the Messiah, they not only err themselves, but lead multitudes astray. All places where such persons have taught are filled with errors. For our instruction in the things of God, it is needful that the same precept and the same line should be often repeated to us, that we may the better understand them. God, by his word, calls us to what is really for our advantage; the service of God is the only true rest for those weary of the service of sin, and there is no refreshment but under the easy yoke of the Lord Jesus. All this had little effect upon the people. Those who will not understand what is plain, but scorn and despise it as mean and trifling, are justly punished. If we are at peace with God, we have, in effect, made a covenant with death; whenever it comes, it cannot do us any real damage, if we are Christ's. But to think of making death our friend, while by sin we are making God our enemy, is absurd. And do not they make lies their refuge who trust in their own righteousness, or to a death-bed repentance? which is a resolution to sin no more, when it is no longer in their power to do so.

@Verses 16-22 Here is a promise of Christ, as the only foundation of hope for escaping the wrath to come. This foundation was laid in Zion, in the eternal counsels of God. This foundation is a stone, firm and able to support his church. It is a tried stone, a chosen stone, approved of God, and never failed any who made trial of it. A corner stone, binding together the whole building, and bearing the whole weight; precious in the sight of the Lord, and of every believer; a sure foundation on which to build. And he who in any age or nation shall believe this testimony, and rest all his hopes, and his never-dying soul on this foundation, shall never be confounded. The right effect of faith in Christ is, to quiet and calm the soul, till events shall be timed by Him, who has all times in his own hand and power. Whatever men trust to for justification, except the righteousness of Christ; or for wisdom, strength, and holiness, except the influences of the Holy Ghost; or for happiness, except the favour of God; that protection in which they thought to shelter themselves, will prove not enough to answer the intention. Those who rest in a righteousness of their own, will have deceived themselves: the bed is too short, the covering too narrow. God will be glorified in the fulfilling of his counsels. If those that profess to be members of God's church, make themselves like Philistines and Canaanites, they must expect to be dealt with as such. Then dare not to ridicule the reproofs of God's word, or the approaches of judgements.

@Verses 23-29 The husbandman applies to his calling with pains and prudence, in all the works of it according to their nature. Thus the Lord, who has given men this wisdom, is wonderful in counsel, and excellent in his working. As the occasion requires, he threatens, corrects, spares, shows mercy, or executes vengeance. Afflictions are God's threshing instruments, to loosen us from the world, to part between us and our chaff, and to prepare us for use. God will proportion them to our strength; they shall be no heavier than there is need. When his end is answered, the trials and sufferings of his people shall cease; his wheat shall be gathered into the garner, but the chaff shall be burned with unquenchable fire.

Chapter 29

Judgements on Jerusalem and on its enemies. (1-8) The senselessness and hypocrisy of the Jews. (9-16) The conversion of the Gentiles, and future blessings for the Jews. (17-24)

@Verses 1-8 Ariel may signify the altar of burnt-offerings. Let Jerusalem know that outward religious services will not make men free from judgements. Hypocrites never can please God, nor make their peace with him. God had often and long, by a host of angels, encamped round about Jerusalem for protection and deliverance; but now he fought against it. Proud looks and proud language shall be brought down by humbling providences. The destruction of Jerusalem's enemies is foretold. The army of Sennacherib went as a dream; and thus the multitudes, that through successive ages fight against God's altar and worship, shall fall. Speedily will sinners awake from their soothing dreams in the pains of hell.

@Verses 9-16 The security of sinners in sinful ways, is cause for lamentation and wonder. The learned men, through prejudice, said that the Divine prophecies were obscure; and the poor urged their want of learning. The Bible is a sealed book to every man, learned or unlearned, till he begins to study it with a simple heart and a teachable spirit, that he may thence learn the truth and the will of God. To worship God, is to approach him. And if the heart be full of his love and fear, out of the abundance of it the mouth will speak; but there are many whose religion is lip-labour only. When they pretend to be speaking to God, they are thinking of a thousand foolish things. They worship the God of Israel according to their own devices. Numbers are only formal in worship. And their religion is only to comply with custom, and to serve their own interest. But the wanderings of mind, and defects in devotion, which are the believer's burden, are very different from the withdrawing of the heart from God, so severely blamed. And those who make religion no more than a pretence, to serve a turn, deceive themselves. And as those that quarrel with God, so those that think to conceal themselves from him, in effect charge him with folly. But all their perverse conduct shall be entirely done away.

@Verses 17-24 The wonderful change here foretold, may refer to the affairs of Judah, though it looks further. When a great harvest of souls was gathered to Christ from among the Gentiles, then the wilderness was turned into a fruitful field; and the Jewish church, that had long been a fruitful field, became as a deserted forest. Those who, when in trouble, can truly rejoice in God, shall soon have cause greatly to rejoice in him. The grace of meekness contributes to the increase of our holy joy. The enemies who were powerful shall become mean and weak. To complete the repose of God's people, the scorners at home shall be cut off by judgements. All are apt to speak unadvisedly, and to mistake what they hear, but it is very unfair to make a man an offender for a word. They did all they could to bring those into trouble who told them of their faults. But He that redeemed Abraham out of his snares and troubles, will redeem those who are, by faith, his true seed, out of theirs. It will be the greatest comfort to godly parents to see their children renewed creatures, the work of God's grace. May those who now err in spirit, and murmur against the truth, come to understanding, and learn true doctrine. The Spirit of truth shall set right their mistakes, and lead them into all truth. This should encourage us to pray for those that have erred, and are deceived. All who murmured at the truths of God, as hard sayings, shall learn and be aware what God designed in all. See the change religion produces in the hearts of men, and the peace and pleasure of a humble and devout spirit.

Chapter 30

The Jews reproved for seeking aid from Egypt. (1-7) Judgements in consequence of their contempt of God's word. (8-18) God's mercies to his church. (19-26) The ruin of the Assyrian army, and of all God's enemies. (27-33)

@Verses 1-7 It was often the fault and folly of the Jews, that when troubled by their neighbours on one side, they sought for succour from others, instead of looking up to God. Nor can we avoid the dreadful consequences of adding sin to sin, but by making the righteousness of Christ our refuge, and seeking for the sanctification of the Holy Spirit. Men have always been prone to lean to their own understandings, but this will end in their shame and misery. They would not trust in God. They took much pains to gain the Egyptians. The riches so spent turned to a bad account. See what dangers men run into who forsake God to follow their carnal confidences. The Creator is the Rock of ages, the creature a broken reed; we cannot expect too little from man, or too much from God. Our strength is to sit still, in humble dependence upon God and his goodness, and quiet submission to his will.

@Verses 8-18 The Jews were the only professing people God then had in the world, yet many among them were rebellious. They had the light, but they loved darkness rather. The prophets checked them in their sinful pursuits, so that they could not proceed without fear; this they took amiss. But faithful ministers will not be driven from seeking to awaken sinners. God is the Holy One of Israel, and so they shall find him. They did not like to hear of his holy commandments and his hatred of sin; they desired that they might no more be reminded of these things. But as they despised the word of God, their sins undermined their safety. Their state would be dashed in pieces like a potter's vessel. Let us return from our evil ways, and settle in the way of duty; that is the way to be saved. Would we be strengthened, it must be in quietness and in confidence, keeping peace in our own minds, and relying upon God. They think themselves wiser than God; but the project by which they thought to save themselves was their ruin. Only here and there one shall escape, as a warning to others. If men will not repent, turn to God, and seek happiness in his favour and service, their desires will but hasten their ruin. Those who make God alone their confidence, will have comfort. God ever waits to be gracious to all that come to him by faith in Christ, and happy are those who wait for him.

@Verses 19-26 God's people will soon arrive at the Zion above, and then they will weep no more for ever. Even now they would have more comfort, as well as holiness, if they were more constant in prayer. A famine of bread is not so great a judgment as a famine of the word of God. There are right-hand and left-hand errors; the tempter is busy courting us into by-paths. It is happy if, by the counsels of a faithful minister or friend, or the checks of conscience, and the strivings of God the Spirit, we are set right when doubting, and prevented from going wrong. They shall be cured of their idolatry. To all true penitents sin becomes very hateful. This is shown daily in the conversion of souls, by the power of Divine grace, to the fear and love of God. Abundant means of grace, with the influences of the Holy Spirit, would be extended to places destitute of them. The effect of this should be comfort and joy to the people of God. Light, that is, knowledge, shall increase. This is the light which the gospel brought into the world, and which proclaims healing to the broken-hearted.

@Verses 27-33 God curbs and restrains from doing mischief. With a word he guides his people into the right way, but with a bridle he turns his enemies upon their own ruin. Here, in threatening the ruin of Sennacherib's army, the prophet points at the final and everlasting destruction of all impenitent sinners. Tophet was a valley near Jerusalem, where fires were continually burning to destroy things that were hurtful and offensive, and there the idolatrous Jews caused their children to pass through the fire to Moloch. This denotes the certainty of the destruction, as an awful emblem of the place of torment in the other world. No oppressor shall escape the Divine wrath. Let sinners then flee to Christ, seeking to be reconciled to Him, that they may be safe and happy, when destruction from the Almighty shall sweep away all the workers of iniquity.

Chapter 31

The sin and folly of seeking help from Egypt. (1-5) God's care for Jerusalem. (6-9)

@Verses 1-5 God will oppose the help sought from workers of iniquity. Sinners may be convicted of folly by plain and self-evident truths, which they cannot deny, but will not believe. There is no escaping the judgments of God; and evil pursues sinners. The Lord of hosts will come down to fight for Mount Zion. The Lion of the tribe of Judah will appear for the defence of his church. And as birds hovering over their young ones to protect them, with such compassion and affection will the Lord of hosts defend Jerusalem. He will so defend it, as to secure its safety.

@Verses 6-9 They have been backsliding children, yet children; let them return, and their backslidings shall be healed, though they have sunk deep into misery, and cannot easily recover. Many make an idol of their silver and gold, and by the love of that are drawn from God; but those who turn to God, will be ready to part with it. Then, when they have cast away their idols, shall the Assyrian fall by the sword of an angel, who strikes more strongly than a mighty man, yet more secretly than a mean man. God can make the stoutest heart to tremble. But if we keep up the fire of holy love and devotion in our hearts and houses, we may depend upon God to protect us and them.

Chapter 32

Times of peace and happiness. (1-8) An interval of trouble, yet comfort and blessings in the end. (9-20)

@Verses 1-8 Christ our righteous King, and his true disciples, are evidently here intended. The consolations and graces of his Spirit are as rivers of water in this dry land; and as the overhanging rock affords refreshing shade and shelter to the weary traveller in the desert, so his power, truth, and love, yield the believer the only real protection and refreshment in the weary land through which he journeys to heaven. Christ bore the storm himself, to keep it off from us. To him let the trembling sinner flee for refuge; for he alone can protect and refresh us in every trial. See what pains sinners take in sin; they labour at it, their hearts are intent upon it, and with art they work iniquity; but this is our comfort, that they can do no more mischief than God permits. Let us seek to have our hearts more freed from selfishness. The liberal soul devises liberal things concerning God, and desires that He will grant wisdom and prudence, the comforts of his presence, the influence of his Spirit, and in due time the enjoyment of his glory.

@Verses 9-20 When there was so much provocation given to the holy God, bad times might be expected. Alas! how many careless ones there are, who support self-indulgence by shameful niggardliness! We deserve to be deprived of the supports of life, when we make them the food of lusts. Let such tremble and be troubled. Blessed times shall be brought in by the pouring out of the Spirit from on high; then, and not till then, there will be good times. The present state of the Jews shall continue until a more abundant pouring out of the Spirit from on high. Peace and quietness shall be found in the way and work of righteousness. True satisfaction is to be had only in true religion. And real holiness is real happiness now, and shall be perfect happiness, that is, perfect holiness for ever. The good seed of the word shall be sown in all places, and be watered by Divine grace; and laborious, patient labourers shall be sent forth into God's husbandry.

Chapter 33

God's judgments against the enemies of his church. (1-14) The happiness of his people. (15-24)

@Verses 1-14 Here we have the proud and false destroyer justly reckoned with for all his fraud and violence. The righteous God often pays sinners in their own coin. Those who by faith humbly wait for God, shall find him gracious to them; as the day, so let the strength be. If God leaves us to ourselves any morning, we are undone; we must every morning commit ourselves to him, and go forth in his strength to do the work of the day. When God arises, his enemies are scattered. True wisdom and knowledge lead to strength of salvation, which renders us stedfast in the ways of God; and true piety is the only treasure which can never be plundered or spent. The distress Jerusalem was brought into, is described. God's time to appear for his people, is, when all other helpers fail. Let all who hear what God has done, acknowledge that he can do every thing. Sinners in Zion will have much to answer for, above other sinners. And those that rebel against the commands of the word, cannot take its comforts in time of need. His wrath will burn those everlastingly who make themselves fuel for it. It is a fire that shall never be quenched, nor ever go out of itself; it is the wrath of an ever-living God preying on the conscience of a never-dying soul.

@Verses 15-24 The true believer watches against all occasions of sin. The Divine power will keep him safe, and his faith in that power will keep him easy. He shall want nothing needful for him. Every blessing of salvation is freely bestowed on all that ask with humble, believing prayer; and the believer is safe in time and for ever. Those that walk uprightly shall not only have bread given, and their water sure, but they shall, by faith, see the King of kings in his beauty, the beauty of holiness. The remembrance of the terror they were in, shall add to the pleasure of their deliverance. It is desirable to be quiet in our own houses, but much more so to be quiet in God's house; and in every age Christ will have a seed to serve him. Jerusalem had no large river running by it, but the presence and power of God make up all wants. We have all in God, all we need, or can desire. By faith we take Christ for our Prince and Saviour; he reigns over his redeemed people. All that refuse to have Him to reign over them, make shipwreck of their souls. Sickness is taken away in mercy, when the fruit of it is the taking away of sin. If iniquity be taken away, we have little reason to complain of outward affliction. This last verse leads our thoughts, not only to the most glorious state of the gospel church on earth, but to heaven, where no sickness or trouble can enter. He that blotteth out our transgressions, will heal our souls.

Chapter 34

God's vengeance against the enemies of his church. (1-8) Their desolation. (9-17)

@Verses 1-8 Here is a prophecy of the wars of the Lord, all which are both righteous and successful. All nations are concerned. And as they have all had the benefit of his patience, so all must expect to feel his resentment. The description of bloodshed suggests tremendous ideas of the Divine judgments. Idumea here denotes the nations at enmity with the church; also the kingdom of antichrist. Our thoughts cannot reach the horrors of that awful season, to those found opposing the church of Christ. There is a time fixed in the Divine counsels for the deliverance of the church, and the destruction of her enemies. We must patiently wait till then, and judge nothing before the time. Through Christ, mercy is exercised to every believer, consistently with justice, and his name is glorified.

@Verses 9-17 Those who aim to ruin the church, can never do that, but will ruin themselves. What dismal changes sin can make! It turns a fruitful land into barrenness, a crowded city into a wilderness. Let us compare all we discover in the book of the Lord, with the dealings of providence around us, that we may be more diligent in seeking the kingdom of God and his righteousness. What the mouth of the Lord has commanded, his Spirit will perform. And let us observe how the evidences of the truth continually increase, as one prophecy after another is fulfilled, until these awful scenes bring in more happy days. As Israel was a figure of the Christian church, so the Edomites, their bitter enemies, represent the enemies of the kingdom of Christ. God's Jerusalem may be laid in ruins for a time, but the enemies of the church shall be desolate for ever.

Chapter 35

The flourishing state of Christ's kingdom. (1-4) The privileges of his people. (5-10)

@Verses 1-4 Judea was prosperous in the days of Hezekiah, but the kingdom of Christ is the great subject intended. Converting grace makes the soul that was a wilderness, to rejoice with joy and singing, and to blossom abundantly. The feeble and faint-hearted are encouraged. This is the design of the gospel. Fear is weakening; the more we strive against it, the stronger we are, both for doing and suffering; and he that says to us, Be strong, has laid help for us upon One who is mighty. Assurance is given of the approach of Messiah, to take vengeance on the powers of darkness, to recompense with abundant comforts those that mourn in Zion; He will come and save. He will come again at the end of time, to punish those who have troubled his people; and to give those who were troubled such rest as will be a full reward for all their troubles.

@Verses 5-10 When Christ shall come to set up his kingdom in the world, then wonders, great wonders, shall be wrought on men's souls. By the word and Spirit of Christ, the spiritually blind were enlightened; and those deaf to the calls of God were made to hear them readily. Those unable to do any thing good, by Divine grace were made active therein. Those that knew not how to speak of God or to God, had their lips opened to show forth his praise. When the Holy Ghost came upon the Gentiles that heard the word, then were the fountains of life opened. Most of the earth is still a desert; neither means of grace, spiritual worshippers, nor fruits of holiness, are to be found in it. But the way of religion and godliness shall be laid open. The way of holiness is the way of God's commandment; it is the good old way. And the way to heaven is a plain way. Those knowing but little, and unlearned, shall be kept from missing the road. It shall be a safe way; nothing can do them any real hurt. Christ, the way to God, shall be clearly made known; and the way of a believer's duty shall be plainly marked out. Let us then go forward cheerfully, assured that the end of this way shall be everlasting joy, and rest for the soul. Those who by faith are made citizens of the gospel Zion, rejoice in Christ Jesus; and their sorrows and sighs are made to flee away by Divine consolations. Thus these prophecies conclude. Our joyful hopes and prospects of eternal life should swallow up all the sorrows and all the joys of this present time. But of what avail is it to admire the excellence of God's word, unless we can call its precious promises our own? Do we love God, not only as our Creator, but because he gave his only Son to die for us? And are we walking in the ways of holiness? Let us try ourselves by such plain questions, rather than spend time on things that may be curious and amusing, but are unprofitable.

Chapter 36

@2 kings

Chapter 37

@2 kings

Chapter 38

Hezekiah's sickness and recovery. (1-8) His thanksgiving. (9-22)

@Verses 1-8 When we pray in our sickness, though God send not to us such an answer as he here sent to Hezekiah, yet, if by his Spirit he bids us be of good cheer, assures us that our sins are forgiven, and that, whether we live or die, we shall be his, we @2 kings

@Verses 9-22 We have here Hezekiah's thanksgiving. It is well for us to remember the mercies we receive in sickness. Hezekiah records the condition he was in. He dwells upon this; I shall no more see the Lord. A good man wishes not to live for any other end than that he may serve God, and have communion with him. Our present residence is like that of a shepherd in his hut, a poor, mean, and cold lodging, and with a trust committed to our charge, as the shepherd has. Our days are compared to the weaver's shuttle, @job 7:6 , passing and repassing very swiftly, every throw leaving a thread behind it; and when finished, the piece is cut off, taken out of the loom, and showed to our Master to be judged of. A good man, when his life is cut off, his cares and fatigues are cut off with it, and he rests from his labours. But our times are in God's hand; he has appointed what shall be the length of the piece. When sick, we are very apt to calculate our time, but are still at uncertainty. It should be more our care how we shall get safe to another world. And the more we taste of the loving-kindness of God, the more will our hearts love him, and live to him. It was in love to our poor perishing souls that Christ delivered them. The pardon does not make the sin not to have been sin, but not to be punished as it deserves. It is pleasant to think of our recoveries from sickness, when we see them flowing from the pardon of sin. Hezekiah's opportunity to glorify God in this world, he made the business, and pleasure, and end of life. Being recovered, he resolves to abound in praising and serving God. God's promises are not to do away, but to quicken and encourage the use of means. Life and health are given that we may glorify God and do good.

Chapter 39

@2 kings

Chapter 40

The preaching of the gospel, and glad tidings of the coming of Christ. (1-11) The almighty power of God. (12-17) The folly of idolatry. (18-26) Against unbelief. (27-31)

@Verses 1-11 All human life is a warfare; the Christian life is the most so; but the struggle will not last always. Troubles are removed in love, when sin is pardoned. In the great atonement of the death of Christ, the mercy of God is exercised to the glory of his justice. In Christ, and his sufferings, true penitents receive of the Lord's hand double for all their sins; for the satisfaction Christ made by his death was of infinite value. The prophet had some reference to the return of the Jews from Babylon. But this is a small event, compared with that pointed out by the Holy Ghost in the New Testament, when John the Baptist proclaimed the approach of Christ. When eastern princes marched through desert countries, ways were prepared for them, and hinderances removed. And may the Lord prepare our hearts by the teaching of his word and the convictions of his Spirit, that high and proud thoughts may be brought down, good desires planted, crooked and rugged tempers made straight and softened, and every hinderance removed, that we may be ready for his will on earth, and prepared for his heavenly kingdom. What are all that belongs to fallen man, or all that he does, but as the grass and the flower thereof! And what will all the titles and possessions of a dying sinner avail, when they leave him under condemnation! The word of the Lord can do that for us, which all flesh cannot. The glad tidings of the coming of Christ were to be sent forth to the ends of the earth. Satan is the strong man armed; but our Lord Jesus is stronger; and he shall proceed, and do all that he purposes. Christ is the good Shepherd; he shows tender care for young converts, weak believers, and those of a sorrowful spirit. By his word he requires no more service, and by his providence he inflicts no more trouble, than he will strengthen them for. May we know our Shepherd's voice, and follow him, proving ourselves his sheep.

@Verses 12-17 All created beings shrink to nothing in comparison with the Creator. When the Lord, by his Spirit, made the world, none directed his Spirit, or gave advice what to do, or how to do it. The nations, in comparison of him, are as a drop which remains in the bucket, compared with the vast ocean; or as the small dust in the balance, which does not turn it, compared with all the earth. This magnifies God's love to the world, that, though it is of such small account and value with him, yet, for the redemption of it, he gave his only-begotten Son, @john 3:16 . The services of the church can make no addition to him. Our souls must have perished for ever, if the only Son of the Father had not given himself for us.

@Verses 18-26 Whatever we esteem or love, fear or hope in, more than God, that creature we make equal with God, though we do not make images or worship them. He that is so poor, that he has scarcely a sacrifice to offer, yet will not be without a god of his own. They spared no cost upon their idols; we grudge what is spent in the service of our God. To prove the greatness of God, the prophet appeals to all ages and nations. Those who are ignorant of this, are willingly ignorant. God has the command of all creatures, and of all created things. The prophet directs us to use our reason as well as our senses; to consider who created the hosts of heaven, and to pay our homage to Him. Not one fails to fulfil his will. And let us not forget, that He spake all the promises, and engaged to perform them.

@Verses 27-31 The people of God are reproved for their unbelief and distrust of God. Let them remember they took the names Jacob and Israel, from one who found God faithful to him in all his straits. And they bore these names as a people in covenant with Him. Many foolish frets, and foolish fears, would vanish before inquiry into the causes. It is bad to have evil thoughts rise in our minds, but worse to turn them into evil words. What they had known, and had heard, was sufficient to silence all these fears and distrusts. Where God had begun the work of grace, he will perfect it. He will help those who, in humble dependence on him, help themselves. As the day, so shall the strength be. In the strength of Divine grace their souls shall ascend above the world. They shall run the way of God's commandments cheerfully. Let us watch against unbelief, pride, and self-confidence. If we go forth in our own strength, we shall faint, and utterly fall; but having our hearts and our hopes in heaven, we shall be carried above all difficulties, and be enabled to lay hold of the prize of our high calling in Christ Jesus.

Chapter 41

God's care of his people. (1-9) they are encouraged not to fear. (10-20) The vanity and folly of idolatry. (21-29)

@Verses 1-9 Can any heathen god raise up one in righteousness, make what use of him he pleases, and make him victorious over the nations? The Lord did so with Abraham, or rather, he would do so with Cyrus. Sinners encourage one another in the ways of sin; shall not the servants of the living God stir up one another in his service? God's people are the seed of Abraham his friend. This is certainly the highest title ever given to a mortal. It means that Abraham, by Divine grace, was made like to God, and that he was admitted to communion with Him. Happy are the servants of the Lord, whom he has called to be his friends, and to walk with him in faith and holy obedience. Let not such as have thus been favoured yield to fear; for the contest may be sharp, but the victory shall be sure.

@Verses 10-20 God speaks with tenderness; Fear thou not, for I am with thee: not only within call, but present with thee. Art thou weak? I will strengthen thee. Art thou in want of friends? I will help thee in the time of need. Art thou ready to fall? I will uphold thee with that right hand which is full of righteousness, dealing forth rewards and punishments. There are those that strive with God's people, that seek their ruin. Let not God's people render evil for evil, but wait God's time. It is the worm Jacob; so little, so weak, so despised and trampled on by every body. God's people are as worms, in humble thoughts of themselves, and in their enemies' haughty thoughts of them; worms, but not vipers, not of the serpent's seed. Every part of God's word is calculated to humble man's pride, and to make him appear little in his own eyes. The Lord will help them, for he is their Redeemer. The Lord will make Jacob to become a threshing instrument. God will make him fit for use, new, and having sharp spikes. This has fulfilment in the triumphs of the gospel of Christ, and of all faithful followers of Christ, over the power of darkness. God has provided comforts to supply all their wants, and to answer all their prayers. Our way to heaven lies through the wilderness of this world. The soul of man is in want, and seeks for satisfaction; but becomes weary of seeking that in the world, which is not to be had in it. Yet they shall have a constant supply, where one would least expect it. I will open rivers of grace, rivers of living water, which Christ spake of the Spirit, @john 7:38,39 . When God sets up his church in the Gentile wilderness, there shall be a great change, as if thorns and briers were turned into cedars, and fir-trees, and myrtles. These blessings are kept for the poor in spirit, who long for Divine enlightening, pardon, and holiness. And God will render their barren souls fruitful in the grace of his Spirit, that all who behold may consider it.

@Verses 21-29 There needs no more to show the folly of sin, than to bring to notice the reasons given in defence of it. There is nothing in idols worthy of regard. They are less than nothing, and worse than nothing. Let the advocates of other doctrines than that of salvation through Christ, bring their arguments. Can they tell of a cure for human depravity? Jehovah has power which cannot be withstood; this he will make appear. But the certain knowledge of the future must be only with Jehovah, who fulfils his own plans. All prophecies, except those of the Bible, have been uncertain. In the work of redemption the Lord showed himself much more than in the release of the Jews from Babylon. The good tidings the Lord will send in the gospel, is a mystery hid from ages and generations. A Deliverer is raised up for us, of nobler name and greater power than the deliverer of the captive Jews. May we be numbered among his obedient servants and faithful friends.

Chapter 42

The character and coming of Christ. (1-4) The blessings of his kingdom. (5-12) The prevalence of true religion. (13-17) Unbelief and blindness reproved. (18-25)

@Verses 1-4 This prophecy was fulfilled in Christ, @matthew 12:17 . Let our souls rely on him, and rejoice in him; then, for his sake, the Father will be well-pleased with us. The Holy Spirit not only came, but rested upon him, and without measure. He patiently bore the contradiction of sinners. His kingdom is spiritual; he was not to appear with earthly honours. He is tender of those oppressed with doubts and fears, as a bruised reed; those who are as smoking flax, as the wick of a lamp newly lighted, which is ready to go out again. He will not despise them, nor lay upon them more work or more suffering than they can bear. By a long course of miracles and his resurrection, he fully showed the truth of his holy religion. By the power of his gospel and grace he fixes principles in the minds of men, which tend to make them wise and just. The most distant nations wait for his law, wait for his gospel, and shall welcome it. If we would make our calling and election sure, and have the Father delight over us for good, we must behold, hear, believe in, and obey Christ.

@Verses 5-12 The work of redemption brings back man to the obedience he owes to God as his Maker. Christ is the light of the world. And by his grace he opens the understandings Satan has blinded, and sets at liberty from the bondage of sin. The Lord has supported his church. And now he makes new promises, which shall as certainly be fulfilled as the old ones were. When the Gentiles are brought into the church, he is glorified in them and by them. Let us give to God those things which are his, taking heed that we do not serve the creature more than the Creator.

@Verses 13-17 The Lord will appear in his power and glory. He shall cry, in the preaching of his word. He shall cry aloud in the gospel woes, which must be preached with gospel blessings, to awaken a sleeping world. He shall conquer by the power of his Spirit. And those that contradict and blaspheme his gospel, he shall put to silence and shame; and that which hinders its progress shall be taken out of the way. To those who by nature were blind, God will show the way to life and happiness by Jesus Christ. They are weak in knowledge, but He will make darkness light. They are weak in duty, but their way shall be plain. Those whom God brings into the right way, he will guide in it. This passage is a prophecy, and is also applicable to every believer; for the Lord will never leave nor forsake them.

@Verses 18-25 Observe the call given to this people, and the character given of them. Multitudes are ruined for want of observing that which they cannot but see; they perish, not through ignorance, but carelessness. The Lord is well-pleased in the making known his own righteousness. For their sins they were spoiled of all their possessions. This fully came to pass in the destruction of the Jewish nation. There is no resisting, nor escaping God's anger. See the mischief sin makes; it provokes God to anger. And those not humbled by lesser judgments, must expect greater. Alas! how many professed Christians are blind as the benighted heathen! While the Lord is well-pleased in saving sinners through the righteousness of Christ he will also glorify his justice, by punishing all proud despisers. Seeing God has poured out his wrath on his once-favoured people, because of their sins, let us fear, lest a promise being left us of entering into his rest, any of us should be found to come short of it.

God's unchangeable love for his people. (1-7) Apostates and idolaters addressed. (8-13) The deliverance from Babylon, and the conversion of the Gentiles. (14-21) Admonition to repent of sin. (22-28)

@Verses 1-7 God's favour and good-will to his people speak abundant comfort to all believers. The new creature, wherever it is, is of God's forming. All who are redeemed with the blood of his Son, he has set apart for himself. Those that have God for them need not fear who or what can be against them. What are Egypt and Ethiopia, all their lives and treasures, compared with the blood of Christ? True believers are precious in God's sight, his delight is in them, above any people. Though they went as through fire and water, yet, while they had God with them, they need fear no evil; they should be born up, and brought out. The faithful are encouraged. They were to be assembled from every quarter. And with this pleasing object in view, the prophet again dissuades from anxious fears.

@Verses 8-13 Idolaters are called to appear in defence of their idols. Those who make them, and trust in them, are like unto them. They have the shape and faculties of men; but they have not common sense. But God's people know the power of his grace, the sweetness of his comforts, the kind care of his providence, and the truth of his promise. All servants of God can give such an account of what he has wrought in them, and done for them, as may lead others to know and believe his power, truth, and love

@Verses 14-21 The deliverance from Babylon is foretold, but there is reference to greater events. The redemption of sinners by Christ, the conversion of the Gentiles, and the recall of the Jews, are described. All that is to be done to rescue sinners, and to bring the believer to glory, is little, compared with that wondrous work of love, the redemption of man.

@Verses 22-28 Those who neglect to call upon God, are weary of him. The Master tired not the servants with his commands, but they tired him with disobedience. What were the riches of God's mercy toward them? I, even I, am he who yet blotteth out thy transgressions. This encourages us to repent, because there is forgiveness with God, and shows the freeness of Divine mercy. When God forgives, he forgets. It is not for any thing in us, but for his mercies' sake, his promise' sake; especially for his Son's sake. He is pleased to reckon it his honour. Would man justify himself before God? The attempt is desperate: our first father broke the covenant, and we all have copied his example. We have no reason to expect pardon, except we seek it by faith in Christ; and that is always attended by true repentance, and followed by newness of life, by hatred of sin, and love to God. Let us then put him in remembrance of the promises he has made to the penitent, and the satisfaction his Son has made for them. Plead these with him in wrestling for pardon; and declare these things, that thou mayest be justified freely by his grace. This is the only way, and it is a sure way to peace.

Chapter 44

Here are promises of the influences of the Holy Spirit. (1-8) An exposure of the folly of idolatry. (9-20) Also the deliverance of God's people. (21-28)

@Verses 1-8 Israel is here called Jeshurun, which means "the upright one." Such only are Israelites indeed, in whom is no guile. Those that serve God he will own. He will help them over difficulties, and in their services. Water is the emblem of the Holy Spirit; as water refreshes, cleanses, and makes the earth fruitful, so do his influences the soul. This gift of the Holy Ghost is the great blessing, the plentiful pouring out of which God kept for the latter days. Where God gives his Spirit, he will give all other blessings. Hereby shall be a great increase of the church; thus it shall be spread to distant places. Was there any other Rock, or Protector, that could defend them? None besides could foretell these things to come, of which God by his prophets gave notice. All was set in order in the Divine predictions, as well as in the Divine purposes. Could any other have done so? Who can compare with Israel's Redeemer and King?

@Verses 9-20 Image-making is described, to expose the folly of idolaters. Though a man had used part of a log for fuel, he fell down before an image made of the remainder, praying it to deliver him. Man greatly dishonours God, when he represents him after the image of man. Satan blinds the eyes of unbelievers, causing absurd reasonings in matters of religion. Whether men seek happiness in worldly things, or run into unbelief, superstition, or any false system, they feed on ashes. A heart deceived by pride, love of sin, and departure from God, turns men aside from his holy truth and worship. While the affections are depraved, a man holds fast the lie as his best treasure. Are our hearts set upon the wealth of the world and its pleasures? They will certainly prove a lie. If we trust to outward professions and doings, as if those would save us, we deceive ourselves. Self-suspicion is the first step towards self-deliverance. He that would deliver his soul, must question his conscience, Is there not a lie in my right hand?

@Verses 21-28 Return unto me. It is the great concern of those who have backslidden from God, like the Jews of old, to hasten their return to him. The work of redemption wrought for us by Christ, encourages to hope for all blessings from him. Our transgressions and our sins are as a thick cloud between heaven and earth: sins separate between us and God; they threaten a storm of wrath. When God pardons sin, he blots out, he dispels this cloud, this thick cloud, so that the way to heaven is open again. The cloud is scattered by the Sun of righteousness; it is quite gone. The comforts that flow into the soul when sin is pardoned, are like clear shining after clouds and rain. Let not Israel be discouraged; nothing is too hard for God: having made all, he can make what use he pleases of any. Those that learn to know Christ, see all knowledge to be foolishness, in comparison with the knowledge of him. And his enemies will find their counsels turned into foolishness, and themselves taken in their craftiness. The exact fulfilling the prophecies of Scripture confirms the truth of the whole, and proves its Divine origin. The particular favours God designed for his people in captivity, were foretold here, long before they went into captivity. Very great difficulties would be in the way of their deliverance; but it is promised that by Divine power they should all be removed. God knew who should be the Deliverer of his people; and let his church know it, that when they heard such a name talked of, they might know their redemption drew nigh. It is the greatest honour of the greatest men, to be employed as instruments of the Divine favour to his people. In things wherein men serve themselves, and look no further, God makes them do all his pleasure. And a nobler Shepherd than Cyrus does his Father's will, till his work is fully completed.

Chapter 45

The deliverance of the Jews by Cyrus. (1-4) God calls for obedience to his almighty power. (5-10) The settlement of his people. (11-19) The conversion of the Gentiles. (20-25)

@Verses 1-4 Cyrus is called God's anointed; he was designed and qualified for his great service by the counsel of God. The gates of Babylon which led to the river, were left open the night that Cyrus marched his army into the empty channel. The Lord went before him, giving entrance to the cities he besieged. He gave him also treasures, which had been hidden in secret places. The true God was to Cyrus an unknown God; yet God foreknew him; he called him by his name. The exact fulfilment of this must have shown Cyrus that Jehovah was the only true God, and that it was for the sake of Israel that he was prospered. In all the changes of states and kingdoms, God works out the good of his church.

@Verses 5-10 There is no God beside Jehovah. There is nothing done without him. He makes peace, put here for all good; and creates evil, not the evil of sin, but the evil of punishment. He is the Author of all that is true, holy, good, or happy; and evil, error, and misery, came into the world by his permission, through the wilful apostacy of his creatures, but are restrained and overruled to his righteous purpose. This doctrine is applied, for the comfort of those that earnestly longed, yet quietly waited, for the redemption of Israel. The redemption of sinners by the Son of God, and the pouring out the Spirit, to give success to the gospel, are chiefly here intended. We must not expect salvation without righteousness; together the Lord hath created them. Let not oppressors oppose God's designs for his people. Let not the poor oppressed murmur, as if God dealt unkindly with them. Men are but earthen pots; they are broken potsherds, and are very much made so by mutual contentions. To contend with Him is as senseless as for clay to find fault with the potter. Let us turn God's promises into prayers, beseeching him that salvation may abound among us, and let us rest assured that the Judge of all the earth will do right.

@Verses 11-19 Believers may ask in prayer for what they need; if for their good, it will not be withheld. But how common to hear God called to account for his dealings with man! Cyrus provided for the returning Jews. Those redeemed by Christ shall be provided for. The restoration would convince many, and convert some; and all that truly join the Lord, find his service perfect freedom. Though God be his people's God and Saviour, yet sometimes he lays them under his frowns; but let them wait upon the Lord who hides his face. There is a world without end; and it will be well or ill with us, according as it shall be with us in that world. The Lord we serve and trust, is God alone. All that God has said is plain, satisfactory, and just. As God in his word calls us to seek him, so he never denied believing prayers, nor disappointed believing expectations. He gives grace sufficient, and comfort and satisfaction of soul.

@Verses 20-25 The nations are exhorted to draw near to Jehovah. None besides is able to help; he is the Saviour, who can save without the assistance of any, but without whom none can save. If the heart is brought into the obedience of Christ, the knee will cheerfully obey his commands. To Christ men shall come from every nation for blessings; all that hate his cause shall be put to shame, and all believers shall rejoice in him as their Friend and Portion. All must come to him: may we now come to him as the Lord our Righteousness, walking according to his commandments.

Chapter 46

The idols could not save themselves, but God saves his people. (1-4) The folly of worshipping idols. (5-13)

@Verses 1-4 The heathen insulted the Jews, as if their idols Bel and Nebo were too hard for Jehovah. But their worshippers cannot help them; both the idols and the idolaters are gone into captivity. Let not God's people be afraid of either. Those things from which ungodly men expect safety and happiness, will be found unable to save them from death and hell. The true God will never fail his worshippers. The history of the life of every believer is a kind of abstract of the history of Israel. Our spiritual life is upheld by his grace, as constantly as our natural life by his providence. And God will never leave them. The Author will be the Finisher of their well-being, when, by decays, they need help as much as in infancy. This promise to Israel, enfeebled and grown old as a nation, is applicable to every aged follower of Christ. When compassed about with infirmities, and perhaps those around begin to grow weary of you, yet I am He that I have promised to be, He that you would have me to be. I will bear you up; carry you on in your way, and carry you home at last. If we learn to trust in and love him, we need not be anxious about our remaining days or years; he will still provide for us and watch over us, both as the creatures of his power, and as new-created by his Spirit.

@Verses 5-13 Here the folly of those who made idols, and then prayed to them, is exposed. How does the profuseness of idolaters shame the niggardliness of many who call themselves God's servants, but are for a religion which costs them nothing! The service of sin always costs a great deal. God puts it to them what senseless, helpless things idols are. Let, then, the Jews show themselves men, avoiding such abominations. Many Scripture prophecies, delivered long ago, are not yet fulfilled; but the fulfilling of some is an earnest that the rest will come to pass. Nothing can help more to make us easy, than to be assured that God will do all his pleasure. Even those who know not and mind not God's revealed will, are called and used to fulfil the counsels of his secret will. Heaven and earth shall pass away, sooner than one tittle of the word of God. Obstinate sinners are addressed. Such were far from acceptance, but they were summoned to hearken to the word of the Lord. The salvation of a sinner begins with a humble and contrite heart, that trembles at God's word, with godly sorrow working true repentance, and faith in his mercy, through the obedience unto death of our Divine Surety. Christ, as the Divine righteousness and salvation to his people, would come in the appointed time. His salvation abides in his church for all believers.

Chapter 47

God's judgments on Babylon. (1-6) Carelessness and confidence shall not prevent the evil. (7-15)

@Verses 1-6 Babylon is represented under the emblem of a female in deep distress. She was to be degraded and endure sufferings; and is represented sitting on the ground, grinding at the handmill, the lowest and most laborious service. God was righteous in his vengeance, and none should interpose. The prophet exults in the Lord of hosts, as the Redeemer and Holy One of Israel. God often permits wicked men to prevail against his people; but those who cruelly oppress them will be punished.

@Verses 7-15 Let us beware of acting and speaking as Babylon did; of trusting in tyranny and oppression; of boasting as to our abilities, relying on ourselves, and ascribing success to our own prudence and wisdom; lest we partake of her plagues. Those in the height of prosperity, are apt to fancy themselves out of the reach of adversity. It is also common for sinners to think they shall be safe, because they think to be secret in wicked ways. But their security shall be their ruin. Let us draw from such passages as the foregoing, those lessons of humility and trust in God which they convey. If we believe the word of God, we may know how it will be with the righteous and the wicked to all eternity. We may learn how to escape the wrath to come, to glorify God, to have peace through life, hope in death, and everlasting happiness. Let us then stand aloof from all delusions.

Chapter 48

The Jews reproved for their idolatry. (1-8) Yet deliverance is promised them. (9-15) Solemn warnings of judgment upon those who persisted in evil. (16-22)

@Verses 1-8 The Jews valued themselves on descent from Jacob, and used the name of Jehovah as their God. They prided themselves respecting Jerusalem and the temple, yet there was no holiness in their lives. If we are not sincere in religion, we do but take the name of the Lord in vain. By prophecy they were shown how God would deal with them, long before it came to pass. God has said and done enough to prevent men's boasting of themselves, which makes the sin and ruin of the proud worse; sooner or later every mouth shall be stopped, and all become silent before Him. We are all born children of disobedience. Where original sin is, actual sin will follow. Does not the conscience of every man witness to the truth of Scripture? May the Lord prove us, and render us doers of the word.

@Verses 9-15 We have nothing ourselves to plead with God, why he should have mercy upon us. It is for his praise, to the honour of his mercy, to spare. His bringing men into trouble was to do them good. It was to refine them, but not as silver; not so thoroughly as men refine silver. If God should take that course, they are all dross, and, as such, might justly be put away. He takes them as refined in part only. Many have been brought home to God as chosen vessels, and a good work of grace begun in them, in the furnace of affliction. It is comfort to God's people, that God will secure his own honour, therefore work deliverance for them. And if God delivers his people, he cannot be at a loss for instruments to be employed. God has formed a plan, in which, for his own sake, and the glory of his grace, he saves all that come to Him.

@Verses 16-22 The Holy Spirit qualifies for service; and those may speak boldly, whom God and his Spirit send. This is to be applied to Christ. He was sent, and he had the Spirit without measure. Whom God redeems, he teaches; he teaches to profit by affliction, and then makes them partakers of his holiness. Also, by his grace he leads them in the way of duty; and by his providence he leads in the way of deliverance. God did not afflict them willingly. If their sins had not turned them away, their peace should have been always flowing and abundant. Spiritual enjoyments are ever joined with holiness of life and regard to God's will. It will make the misery of the disobedient the more painful, to think how happy they might have been. And here is assurance given of salvation out of captivity. Those whom God designs to bring home to himself, he will take care of, that they want not for their journey. This is applicable to the grace laid up for us in Jesus Christ, from whom all good flows to us, as the water to Israel out of the rock, for that Rock was Christ. The spiritual blessings of redemption, and the rescue of the church from antichristian tyranny, are here pointed to. But whatever changes take place, the Lord warned impenitent sinners that no good would come to them; that inward anguish and outward trouble, which spring from guilt and from the Divine wrath, must be their portion for ever.

Chapter 49

The unbelief and rejection of the Jews. (1-6) Gracious promise to the Gentiles. (7-12) God's love to the church. (13-17) Its increase. (18-23) And deliverance. (24-26)

@Verses 1-6 The great Author of redemption shows the authority for his work. The sword of his word slays the lusts of his people, and all at enmity with them. His sharp arrows wound the conscience; but all these wounds will be healed, when the sinner prays to him for mercy. But even the Redeemer, who spake as never man spake in his personal ministry, often seemed to labour in vain. And if Jacob will not be brought back to God, and Israel will not be gathered, still Christ will be glorious. This promise is in part fulfilled in the calling of the Gentiles. Men perish in darkness. But Christ enlightens men, and so makes them holy and happy.

@Verses 7-12 The Father is the Lord, the Redeemer, and Holy One of Israel, as sending the Son to be the Redeemer. Man, whom he came to save, put contempt upon him. To this he submitted for our salvation. He is a pledge for all the blessings of the covenant; in him God was reconciling the world to himself. Pardoning mercy is a release from the curse of the law; renewing grace is a release from the dominion of sin: both are from Christ. He saith to those in darkness, Show yourselves. Not only see, but be seen, to the glory of God, and your own comforts. Though there are difficulties in the way to heaven, yet the grace of God will carry us over them, and make even the mountains a way. This denotes the free invitations and the encouraging promises of the gospel, and the outpouring of the Spirit.

@Verses 13-17 Let there be universal joy, for God will have mercy upon the afflicted, because of his compassion; upon his afflicted, because of his covenant. We have no more reason to question his promise and grace, than we have to question his providence and justice. Be assured that God has a tender affection for his church and people; he would not have them to be discouraged. Some mothers do neglect their children; but God's compassions to his people, infinitely exceed those of the tenderest parents toward their children. His setting them as a mark on his hand, or a seal upon his arm, denotes his being ever mindful of them. As far as we have scriptural evidence that we belong to his ransomed flock, we may be sure that he will never forsake us. Let us then give diligence to make our calling and election sure, and rejoice in the hope and glory of God.

@Verses 18-23 Zion is addressed as an afflicted widow, bereaved of her children. Numbers flock to her, and she is assured that they come to be a comfort to her. There are times when the church is desolate and few in number; yet its desolations shall not last for ever, and God will repair them. God can raise up friends for returning Israelites, even among Gentiles. They shall bring their children, and make them thy children. Let all deal tenderly and carefully with young converts and beginners in religion. Princes shall protect the church. It shall appear that God is the sovereign Lord of all. And those who in the exercise of faith, hope, and patience, wait on God for the fulfilment of his promises, shall never be confounded.

@Verses 24-26 We were lawful captives to the justice of God, yet delivered by a price of unspeakable value. Here is an express promise: Even the prey of the terrible shall be delivered. We may here view Satan deprived of his prey, bound and cast into the pit; and all the powers that have combined to enslave, persecute, or corrupt the church, are destroyed; that all the earth may know that our Saviour and Redeemer is Jehovah, the mighty One of Jacob. And every effort we make to rescue our fellow-sinners from the bondage of Satan, is, in some degree, helping forward that great change.

Chapter 50

The rejection of the Jews. (1-3) The sufferings and exaltation of the Messiah. (4-9) Consolation to the believer, and warning to the unbeliever. (10,11)

@Verses 1-3 Those who have professed to be people of God, and seem to be dealt severely with, are apt to complain, as if God had been hard with them. Here is an answer for such murmurings; God never deprived any of their advantages, except for their sins. The Jews were sent into Babylon for their idolatry, a sin which broke the covenant; and they were at last rejected for crucifying the Lord of glory. God called on them to leave their sins, and prevent their own ruin. Last of all, the Son came to his own, but his own received him not. When God calls men to happiness, and they will not answer, they are justly left to be miserable. To silence doubts concerning his power, proofs of it are given. The wonders which attended his sufferings and death, proclaimed that he was the Son of God, @matthew 27:54 .

@Verses 4-9 As Jesus was God and man in one person, we find him sometimes speaking, or spoken of, as the Lord God; at other times, as man and the servant of Jehovah. He was to declare the truths which comfort the broken, contrite heart, those weary of sin, harassed with afflictions. And as the Holy Spirit was upon him, that he might speak as never man spake; so the same Divine influence daily wakened him to pray, to preach the gospel, and to receive and deliver the whole will of the Father. The Father justified the Son when he accepted the satisfaction he made for the sin of man. Christ speaks in the name of all believers. Who dares to be an enemy to those unto whom he is a Friend? or who will contend with those whom he is an Advocate? Thus St. Paul applies it, @romans 8:33 .

@Verses 10-11 A child of God is afraid of incurring his displeasure. This grace usually appears most in believers when in darkness, when other graces appear not. Those that truly fear God, obey the voice of Christ. A sincere servant of God may for a long time be without views of eternal happiness. What is likely to be an effectual cure in this sad case? Let him trust in the name of the Lord; and let him stay himself upon the promises of the covenant, and build his hopes on them. Let him trust in Christ, trust in that name of his, The Lord our Righteousness; stay himself upon God as his God, in and through a Mediator. Presuming sinners are warned not to trust in themselves. Their own merit and sufficiency are light and heat to them. Creature-comforts are as sparks, short-lived, and soon gone; yet the children of this world, while they last, seek to warm themselves by them, and walk with pride and pleasure in the light of them. Those that make the world their comfort, and their own righteousness their confidence, will certainly meet with bitterness in the end. A godly man's way may be dark, but his end shall be peace and everlasting light. A wicked man's way may be pleasant, but his end and abode for ever will be utter darkness.

Chapter 51

Exhortations to trust the Messiah. (1-3) The power of God, and the weakness of man. (4-8) Christ defends his people. (9-16) Their afflictions and deliverances. (17-23)

@Verses 1-3 It is good for those privileged by the new birth, to consider that they were shapen in sin. This should cause low thoughts of ourselves, and high thoughts of Divine grace. It is the greatest comfort to be made serviceable to the glory of God. The more holiness men have, and the more good they do, the more gladness they have. Let us seriously reflect upon our guilt. To do so will tend to keep the heart humble, and the conscience awake and tender. They make Christ more precious to the soul, and give strength to our attempts and prayers for others.

@Verses 4-8 The gospel of Christ shall be preached and published. How shall we escape if we neglect it? There is no salvation without righteousness. The soul shall, as to this world, vanish like smoke, and the body be thrown by like a worn-out garment. But those whose happiness is in Christ's righteousness and salvation, will have the comfort of it when time and days shall be no more. Clouds darken the sun, but do not stop its course. The believer will enjoy his portion, while revilers of Christ are in darkness

@Verses 9-16 The people whom Christ has redeemed with his blood, as well as by his power, will obtain joyful deliverance from every enemy. He that designs such joy for us at last, will he not work such deliverance in the mean time, as our cases require? In this world of changes, it is a short step from joy to sorrow, but in that world, sorrow shall never come in view. They prayed for the display of God's power; he answers them with consolations of his grace. Did we dread to sin against God, we should not fear the frowns of men. Happy is the man that fears God always. And Christ's church shall enjoy security by the power and providence of the Almighty.

@Verses 17-23 God calls upon his people to mind the things that belong to their everlasting peace. Jerusalem had provoked God, and was made to taste the bitter fruits. Those who should have been her comforters, were their own tormentors. They have no patience by which to keep possesion of their own souls, nor any confidence in God's promise, by which to keep possession of its comfort. Thou art drunken, not as formerly, with the intoxicating cup of Babylon's idolatries, but with the cup of affliction. Know, then, the cause of God's people may for a time seem as lost, but God will protect it, by convincing the conscience, or confounding the projects, of those that strive against it. The oppressors required souls to be subjected to them, that every man should believe and worship as they would have them. But all they could gain by violence was, that people were brought to outward hypocritical conformity, for consciences cannot be forced.

Chapter 52

The welcome news of Christ's kingdom. (1-12) The humiliation of the Messiah. (13-15)

@Verses 1-12 The gospel proclaims liberty to those bound with fears. Let those weary and heavy laden under the burden of sin, find relief in Christ, shake themselves from the dust of their doubts and fears, and loose themselves from those bands. The price paid by the Redeemer for our salvation, was not silver or gold, or corruptible things, but his own precious blood. Considering the freeness of this salvation, and how hurtful to temporal comfort sins are, we shall more value the redemption which is in Christ. Do we seek victory over every sin, recollecting that the glory of God requires holiness in every follower of Christ? The good news is, that the Lord Jesus reigns. Christ himself brought these tidings first. His ministers proclaim these good tidings: keeping themselves clean from the pollutions of the world, they are beautiful to those to whom they are sent. Zion's watchmen could scarcely discern any thing of God's favour through the dark cloud of their afflictions; but now the cloud is scattered, they shall plainly see the performance. Zion's waste places shall then rejoice; all the world will have the benefit. This is applied to our salvation by Christ. Babylon is no place for Israelites. And it is a call to all in the bondage of sin and Satan, to use the liberty Christ has proclaimed. They were to go with diligent haste, not to lose time nor linger; but they were not to go with distrustful haste. Those in the way of duty, are under God's special protection; and he that believes this, will not hasten for fear.

@Verses 13-15 Here begins that wonderful, minute, and faithful description of the office, character, and glory of the Messiah, which has struck conviction to many of the most hardened unbelievers. Christ is Wisdom itself; in the work of our redemption there appeared the wisdom of God in a mystery. Those that saw him, said, Surely never man looked so miserable: never was sorrow like unto his sorrow. But God highly exalted him. That shall be discovered by the gospel of Christ, which could never be told in any other way. And Christ having once shed his blood for sinners, its power still continues. May all opposers see the wisdom of ceasing from their opposition, and be made partakers of the blood of sprinkling, and the baptism of the Holy Ghost; obeying him, and praising his salvation.

Chapter 53

The person. (1-3) sufferings. (4-9) humiliation, and exaltation of Christ, are minutely described; with the blessings to mankind from his death. (10-12)

@Verses 1-3 No where in all the Old Testament is it so plainly and fully prophesied, that Christ ought to suffer, and then to enter into his glory, as in this chapter. But to this day few discern, or will acknowledge, that Divine power which goes with the word. The authentic and most important report of salvation for sinners, through the Son of God, is disregarded. The low condition he submitted to, and his appearance in the world, were not agreeable to the ideas the Jews had formed of the Messiah. It was expected that he should come in pomp; instead of that, he grew up as a plant, silently, and insensibly. He had nothing of the glory which one might have thought to meet with him. His whole life was not only humble as to outward condition, but also sorrowful. Being made sin for us, he underwent the sentence sin had exposed us to. Carnal hearts see nothing in the Lord Jesus to desire an interest in him. Alas! by how many is he still despised in his people, and rejected as to his doctrine and authority!

@Verses 4-9 In these verses is an account of the sufferings of Christ; also of the design of his sufferings. It was for our sins, and in our stead, that our Lord Jesus suffered. We have all sinned, and have come short of the glory of God. Sinners have their beloved sin, their own evil way, of which they are fond. Our sins deserve all griefs and sorrows, even the most severe. We are saved from the ruin, to which by sin we become liable, by laying our sins on Christ. This atonement was to be made for our sins. And this is the only way of salvation. Our sins were the thorns in Christ's head, the nails in his hands and feet, the spear in his side. He was delivered to death for our offences. By his sufferings he purchased for us the Spirit and grace of God, to mortify our corruptions, which are the distempers of our souls. We may well endure our lighter sufferings, if He has taught us to esteem all things but loss for him, and to love him who has first loved us.

@Verses 10-12 Come, and see how Christ loved us! We could not put him in our stead, but he put himself. Thus he took away the sin of the world, by taking it on himself. He made himself subject to death, which to us is the wages of sin. Observe the graces and glories of his state of exaltation. Christ will not commit the care of his family to any other. God's purposes shall take effect. And whatever is undertaken according to God's pleasure shall prosper. He shall see it accomplished in the conversion and salvation of sinners. There are many whom Christ justifies, even as many as he gave his life a ransom for. By faith we are justified; thus God is most glorified, free grace most advanced, self most abased, and our happiness secured. We must know him, and believe in him, as one that bore our sins, and saved us from sinking under the load, by taking it upon himself. Sin and Satan, death and hell, the world and the flesh, are the strong foes he has vanquished. What God designed for the Redeemer he shall certainly possess. When he led captivity captive, he received gifts for men, that he might give gifts to men. While we survey the sufferings of the Son of God, let us remember our long catalogue of transgressions, and consider him as suffering under the load of our guilt. Here is laid a firm foundation for the trembling sinner to rest his soul upon. We are the purchase of his blood, and the monuments of his grace; for this he continually pleads and prevails, destroying the works of the devil.

Chapter 54

The increase of the church by the conversion of the Jews and Gentiles. (1-5) Its certain deliverance. (6-10) Its triumphant state is described. (11-17)

@Verses 1-5 Observe the low state of religion in the world, for a long time before Christianity was brought in. But by preaching the gospel, multitudes were converted from idols to the living God. This is matter of great rejoicing to the church. The bounds of the church were extended. Though its state on earth is but mean and movable, like a tent or tabernacle, it is sometimes a growing state, and must be enlarged as the family increases. But the more numerous the church grows, the more she must fortify herself against errors and corruptions. Thy Maker is thy Husband. Christ is the Holy One of Israel, the Mediator of the covenant made with the Old Testament church. Long he had been called the God of Israel; but now he shall be called the God of the whole earth. And he will cleanse from sin, and cause every true believer to rejoice in this sacred union. We never can enough admire this mercy, or duly value this privilege.

@Verses 6-10 As God is slow to anger, so he is swift to show mercy. And how sweet the returns of mercy would be, when God should come and comfort them! He will have mercy on them. God's gathering his people takes rise from his mercy, not any merit of theirs; and it is with great mercies, with everlasting kindness. The wrath is little, the mercies great; the wrath for a moment, the kindness everlasting. We are neither to despond under afflictions, nor to despair of relief. Mountains have been shaken and removed, but the promises of God never were broken by any event. Mountains and hills also signify great men. Creature-confidences shall fail; but when our friends fail us, our God does not. All this is alike applicable to the church at large, and to each believer. God will rebuke and correct his people for sins; but he will not cast them off. Let this encourage us to give the more diligence to make our calling and election sure.

@Verses 11-17 Let the people of God, when afflicted and tossed, think they hear God speaking comfortably to them by these words, taking notice of their griefs and fears. The church is all glorious when full of the knowledge of God; for none teaches like him. It is a promise of the teaching and gifts of the Holy Spirit. All that are taught of God are taught to love one another. This seems to relate especially to the glorious times to succeed the tribulations of the church. Holiness, more than any thing, is the beauty of the church. God promises protection. There shall be no fears within; there shall be no fightings without. Military men value themselves on their splendid titles, but God calls them, "Wasters made to destroy," for they make wasting and destruction their business. He created them, therefore he will serve his own designs by them. The day is coming when God will reckon with wicked men for their hard speeches, @jude 1:15 . Security and final victory are the heritage of each faithful servant of the Lord. The righteousness by which they are justified, and the grace by which they are sanctified, are the gift of God, and the effect of his special love. Let us beseech him to sanctify our souls, and to employ us in his service.

Chapter 55

An invitation to receive freely the blessings of the Saviour. (1-5) Gracious offers of pardon and peace. (6-13)

@Verses 1-5 All are welcome to the blessings of salvation, to whom those blessings are welcome. In Christ there is enough for all, and enough for each. Those satisfied with the world, that see no need of Christ, do not thirst. They are in no uneasiness about their souls: but where God gives grace, he gives a thirst after it; and where he has given a thirst after it, he will give it. Come to Christ, for he is the Fountain opened, he is the Rock smitten. Come to holy ordinances, to the streams that make glad the city of our God. Come to the healing waters, come to the living waters, @revelation 22:17 . Our Saviour referred to this, #Joh 7:37. Come, and buy; make it your own by application of the grace of the gospel to yourselves. Come, and eat; make it still more your own, and enjoy it. The world comes short of our expectations; we promise ourselves, at least, water in it, and we are disappointed; but Christ outdoes our expectations. We come to him, and we find wine and milk. The gifts offered to us are such as no price can be set upon. The things offered are already paid for; for Christ purchased them at the full price of @1 peter have nothing to supply them; if Christ and heaven are ours, we see ourselves for ever indebted to free grace. Hearken diligently; let the proud heart stoop; not only come, but accept God's offers. All the wealth and pleasure in the world, will not yield solid comfort and content to the soul. They do not satisfy even the appetites of the body; for all is vanity and vexation. Let the disappointments we meet with in the world, help to drive us to Christ, and to seek for satisfaction in him only. Then, and not before, we shall find rest for our souls. Hear, and your soul shall live. On what easy terms is happiness offered us! By the sure mercies of David, we are to understand the Messiah. All his mercies are covenant mercies; they are purchased by him, they are promised in him, and out of his hand they are dispensed to us. We know not how to find the way to the waters, but Christ is given to be a Leader, a Commander, to show us what to do, and enable us to do it. Our business is to obey him, and follow him. And there is no coming to the Father but by him. He is the Holy One of Israel, true to his promises; and he has promised to glorify Christ, by giving him the heathen for his inheritance.

@Verses 6-13 Here is a gracious offer of pardon, and peace, and of all happiness. It shall not be in vain to seek God, now his word is calling to us, and his Spirit is striving with us. But there is a day coming when he will not be found. There may come such a time in this life; it is certain that at death and judgment the door will be shut. There must be not only a change of the way, but a change of the mind. We must alter our judgments about persons and things. It is not enough to break off from evil practices, we must strive against evil thoughts. To repent is to return to our Lord, against whom we have rebelled. If we do so, God will multiply to pardon, as we have multiplied to offend. But let none trifle with this plenteous mercy, or use it as an occasion to sin. Men's thoughts concerning sin, Christ, and holiness, concerning this world and the other, vastly differ from God's; but in nothing more than in the matter of pardon. We forgive, and cannot forget; but when God forgives sin, he remembers it no more. The power of his word in the kingdoms of providence and grace, is as certain as in that of nature. Sacred truth produces a spiritual change in the mind of men, which neither rain nor snow can make on the earth. It shall not return to the Lord without producing important effects. If we take a special view of the church, we shall find what great things God has done, and will do for it. The Jews shall come to their own land; this shall represent the blessings promised. Gospel grace will make a great change in men. Delivered from the wrath to come, the converted sinner finds peace in his conscience; and love constrains him to devote himself to the service of his Redeemer. Instead of being profane, contentious, selfish, or sensual, behold him patient, humble, kind, and peaceable. The hope of helping in such a work should urge us to spread the gospel of salvation. And do thou help us, O Spirit of all truth, to have such views of the fulness, freeness, and greatness of the rich mercy in Christ, as may remove from us all narrow views of sovereign grace.

Chapter 56

A charge to keep the Divine precepts. (1,2) Blessings promised. (3-8) Reproof to the careless watchmen, the teachers and rulers of the Jews. (9-12)

@Verses 1-2 The Lord tells us what are his expectations of duty from us. Be honest and just in all dealings. Also strictly observe the sabbath day. To have the blessing of God upon employments all the week, make conscience of keeping the sabbath holy. Have nothing to do with sin. Blessed is the man that keeps his hand from all things displeasing to God and hurtful to his own soul. Those who, through the Spirit, wait for the hope of righteousness by faith, will be found walking in ways of holy obedience.

@Verses 3-8 Unbelief often suggests things to discourage believers, against which God has expressly guarded. Spiritual blessings are unspeakably better than having sons and daughters; for children are a care, and may prove a grief and shame, but the blessings we partake of in God's house, are comforts which cannot be made bitter. Those who love the Lord truly, will serve him faithfully, and then his commandments are not grievous. Three things are promised. Assistance: I will not only bid them welcome, but incline them to come. Acceptance, and comfort: though they came mourning to the house of prayer, they shall go away rejoicing. They shall find ease by casting their cares and burdens upon God. Many a sorrowful spirit has been made joyful in the house of prayer. The Gentiles shall be one body with the Jews, that, as Christ says, @john 10:16 , there may be one fold and one Shepherd. Thanks be to God that none are separated from him except by wilful sin and unbelief; and if we come to him, we shall be accepted through the sacrifice of our great High Priest.

@Verses 9-12 Desolating judgments are called for; and this severe rebuke of the rulers and teachers of the Jewish church, is applicable to other ages and places. It is bad with a people when their shepherds slumber, and are eager after the world. Let us pray the Great Shepherd to send us pastors after his own heart, who will feed us with knowledge, that we may rejoice in his holy name, and that believers may be daily added to the church.

Chapter 57

The blessed death of the righteous. (1,2) The abominable idolatries of the Jewish nation. (3-12) Promises to the humble and contrite. (13-21)

@Verses 1-2 The righteous are delivered from the sting of death, not from the stroke of it. The careless world disregards this. Few lament it as a public loss, and very few notice it as a public warning. They are taken away in compassion, that they may not see the evil, nor share in it, nor be tempted by it. The righteous man, when he dies, enters into peace and rest.

@Verses 3-12 The Lord here calls apostates and hypocrites to appear before him. When reproved for their sins, and threatened with judgments, they ridiculed the word of God. The Jews were guilty of idolatry before the captivity; but not after that affliction. Their zeal in the worship of false gods, may shame our indifference in the worship of the true God. The service of sin is disgraceful slavery; those who thus debase themselves to hell, will justly have their portion there. Men incline to a religion that inflames their unholy passions. They are led to do any evil, however great or vile, if they think it will atone for crimes, or purchase indulgence for some favourite lust. This explains idolatry, whether pagan, Jewish, or antichristian. But those who set up anything instead of God, for their hope and confidence, never will come to a right end. Those who forsake the only right way, wander in a thousand by-paths. The pleasures of sin soon tire, but never satisfy. Those who care not for the word of God and his providences, show they have no fear of God. Sin profits not; it ruins and destroys.

@Verses 13-21 The idols and their worshippers shall come to nothing; but those who trust in God's grace, shall be brought to the joys of heaven. With the Lord there is neither beginning of days, nor end of life, nor change of time. His name is holy, and all must know him as a holy God. He will have tender regard to those who bring their mind to their condition, and dread his wrath. He will make his abode with those whose hearts he has thus humbled, in order to revive and comfort them. When troubles last long, even good men are tempted to entertain hard thoughts of God. Therefore He will not contend for ever, for he will not forsake the work of his own hands, nor defeat the purchase of his Son's blood. Covetousness is a sin that particularly lays men under the Divine displeasure. See the sinfulness of sin. See also that troubles cannot reform men unless God's grace work in them. Peace shall be published, perfect peace. It is the fruit of preaching lips, and praying lips. Christ came and preached peace to Gentiles, as well as to the Jews; to after-ages, who were afar off in time, as well as to those of that age. But the wicked would not be healed by God's grace, therefore would not be healed by his comforts. Their ungoverned lusts and passions made them like the troubled sea. Also the terrors of conscience disturbed their enjoyments. God hath said it, and all the world cannot unsay it, That there is no peace to those who allow themselves in any sin. If we are recovered from such an awful state, it is only by the grace of God. And the influences of the Holy Spirit, and that new heart, from whence comes grateful praise, the fruit of our lips, are his gift. Salvation, with all its fruits, hopes, and comforts, is his work, and to him belongs all the glory. There is no peace for the wicked man; but let the wicked forsake his way, and the unrighteous man his thoughts; and let him return to the Lord, and he will have mercy upon him, and to our God, and he will abundantly pardon.

Chapter 58

Hypocrisy reproved. (1,2) A counterfeit and a true fast, with promises to real godliness, and, (3-12) to the keeping the sabbath. (13,14)

@Verses 1-2 The Holy Spirit had hypocrites of every age in view. Self-love and timid Christians may say, Spare thyself; dislike to the cross and other motives will say, "Spare the rich and powerful;" but God says, "Spare not:" and we must obey God, not men. We all need earnestly to pray for God's assistance in examining ourselves. Men may go far toward heaven, yet come short; and they may go to hell with a good reputation.

@Verses 3-12 A fast is a day to afflict the soul; if it does not express true sorrow for sin, and does not promote the putting away of sin, it is not a fast. These professors had shown sorrow on stated or occasioned fasts. But they indulged pride, covetousness, and malignant passions. To be liberal and merciful is more acceptable to God than mere fasting, which, without them, is vain and hypocritical. Many who seem humble in God's house, are hard at home, and harass their families. But no man's faith justifies, which does not work by love. Yet persons, families, neighbourhoods, churches, or nations, show repentance and sorrow for sin, by keeping a fast sincerely, and, from right motives, repenting, and doing good works. The heavy yoke of sin and oppression must be removed. As sin and sorrow dry the bones and weaken the strongest human constitution; so the duties of kindness and charity strengthen and refresh both body and mind. Those who do justly and love mercy, shall have the comfort, even in this world. Good works will bring the blessing of God, provided they are done from love to God and man, and wrought in the soul by the Holy Spirit.

@Verses 13-14 The sabbath is a sign between God and his professing people; his appointing it is a sign of his favour to them; and their observing it is a sign of their obedience to him. We must turn from travelling on that day; from doing our pleasure on that holy day, without the control and restraint of conscience; or from indulging in the pleasures of sense. On sabbath days we must not follow our callings, or our pleasures. In all we say and do, we must put a difference between this day and other days. Even in Old Testament times the sabbath was called the Lord's day, and is fitly called so still; and for a further reason, it is the Lord Christ's day, @revelation 1:10 . If we thus remember the sabbath day to keep it holy, we shall have the comfort and profit of it, and have reason to say, It is good to draw near to God.

Chapter 59

Reproofs of sin and wickedness. (1-8) Confession of sin, and lamentation for the consequences. (9-15) Promises of deliverance. (16-21)

@Verses 1-8 If our prayers are not answered, and the salvation we wait for is not wrought for us, it is not because God is weary of hearing prayer, but because we are weary of praying. See here sin in true colours, exceedingly sinful; and see sin in its consequences, exceedingly hurtful, separating from God, and so separating us, not only from all good, but to all evil. Yet numbers feed, to their own destruction, on infidel and wicked systems. Nor can their skill or craft, in devising schemes, as the spider weaves its web, deliver or save them. No schemes of self-wrought salvation shall avail those who despise the Redeemer's robe of righteousness. Every man who is destitute of the Spirit of Christ, runs swiftly to evil of some sort; but those regardless of Divine truth and justice, are strangers to peace.

@Verses 9-15 If we shut our eyes against the light of Divine truth, it is just with God to hide from our eyes the things that belong to our peace. The sins of those who profess themselves God's people, are worse than the sins of others. And the sins of a nation bring public judgments, when not restrained by public justice. Men may murmur under calamities, but nothing will truly profit while they reject Christ and his gospel.

@Verses 16-21 This passage is connected with the following chapters. It is generally thought to describe the coming of the Messiah, as the Avenger and Deliverer of his church. There was none to intercede with God to turn away his wrath; none to interpose for the support of justice and truth. Yet He engaged his own strength and righteousness for his people. God will make his justice upon the enemies of his church and people plainly appear. When the enemy threatens to bear down all without control, then the Spirit of the Lord shall stop him, put him to flight. He that has delivered, will still deliver. A far more glorious salvation is promised to be wrought out by the Messiah in the fulness of time, which all the prophets had in view. The Son of God shall come to us to be our Redeemer; the Spirit of God shall come to be our Sanctifier: thus the Comforter shall abide with the church for ever, @john 14:16 . The word of Christ will always continue in the mouths of the faithful; and whatever is pretended to be the mind of the Spirit, must be tried by the Scriptures. We must lament the progress of infidelity and impiety. But the cause of the Redeemer shall gain a complete victory even on earth, and the believer will be more than conqueror when the Lord receives him to his glory in heaven.

Chapter 60

The glories of the church of God, when the fulness of the Gentiles shall come in. (1-8) and the Jews shall be converted and gathered from their dispersions. (9-14) and the kingdoms of this world shall become the kingdom of our Lord, and of his Christ. (15-22)

@Verses 1-8 As far as we have the knowledge of God in us, and the favour of God towards us, our light is come. And if God's glory is seen upon us to our honour, we ought, not only with our lips, but in our lives, to return its praise. We meet with nothing in the history of the Jews which can be deemed a fulfilment of the prophecy in this chapter; we must conclude it relates principally to future events. It predicts the purity and enlargement of the church. The conversion of souls is here described. They fly to Christ, to the church, to the word and ordinances, as doves to their own home; thither they fly for refuge and shelter, thither they fly for rest. What a pleasant sight to see poor souls hastening to Christ!

@Verses 9-14 God will be very gracious. We must begin with his promise, thence all mercies take rise. Many shall be brought into the church, even from far countries. Christ is always ready to receive all who come to him; and the gate of mercy is always open, night and day. All that are about the church shall be made serviceable to it. But those who will not be subject to Christ's golden sceptre, to his word and Spirit, who will not be kept in by the laws and rules of his family, shall be broken in pieces by his iron rod. The peculiar advantages of every nation, and of every description of men, shall join to beautify the church of Christ. We must suppose this to be accomplished in the beauties of holiness, and the graces and comforts of the Spirit, with which gospel ordinances are adorned and enriched. Blessed be his name, the gates of Zion are ever open to returning sinners.

@Verses 15-22 We must look for the full accomplishment in times and things, exceeding those of the Old Testament church. The nations and their kings shall lay themselves out for the good of the church. Such a salvation, such a redemption, shall be wrought out for thee, as discovers itself to be the work of the Lord. Every thing shall be changed for the better. In thy land shall no more be heard threats of those that do violence, nor complaints of those that suffer violence. Thy walls shall be means of safety, thy gates shall be written upon with praises to God. In the close of this chapter are images and expressions used in the description of the New Jerusalem, @ 22:5 . Nothing can answer to this but some future glorious state of the church on earth, or the state of the church triumphant in heaven. Those that make God their only light, shall have him their all-sufficient light. And the happiness shall know no change or alloy. No people on earth are all righteous; but there are no mixtures in heaven. They shall be wholly righteous. The spirits of just men shall there be made perfect. The glory of the church shall be to the honour of God. When it shall be finished, it will appear a work of wonder. It may seem too difficult to be brought about, but the God of almighty power has undertaken it. It may seem to be delayed and put off; but the Lord will hasten it in the time appointed by his wisdom, though not in the time prescribed by our folly. Let this hope cheer us under all difficulties, and stir us up to all diligence, that we may have an abundant entrance into this everlasting kingdom of our Lord and Saviour Jesus Christ.

Chapter 61

The Messiah, his character and office. (1-3) His promises of the future blessedness of the church. (4-9) The church praises God for these mercies. (10,11)

@Verses 1-3 The prophets had the Holy Spirit of God at times, teaching them what to say, and causing them to say it; but Christ had the Spirit always, without measure, to qualify him, as man, for the work to which he was appointed. The poor are commonly best disposed to receive the gospel, @james 2:5 ; and it is only likely to profit us when received with meekness. To such as are poor in spirit, Christ preached good tidings when he said, Blessed are the meek. Christ's satisfaction is accepted. By the dominion of sin in us, we are bound under the power of Satan; but the Son is ready, by his Spirit, to make us free; and then we shall be free indeed. Sin and Satan were to be destroyed; and Christ triumphed over them on his cross. But the children of men, who stand out against these offers, shall be dealt with as enemies. Christ was to be a Comforter, and so he is; he is sent to comfort all who mourn, and who seek to him, and not to the world, for comfort. He will do all this for his people, that they may abound in the fruits of righteousness, as the branches of God's planting. Neither the mercy of God, the atonement of Christ, nor the gospel of grace, profit the self-sufficient and proud. They must be humbled, and led to know their own character and wants, by the Holy Spirit, that they may see and feel their need of the sinner's Friend and Saviour. His doctrine contains glad tidings indeed to those who are humbled before God.

@Verses 4-9 Promises are here made to the Jews returned out of captivity, which extend to all those who, through grace, are delivered out of spiritual thraldom. An unholy soul is like a city that is broken down, and has no walls, like a house in ruins; but by the power of Christ's gospel and grace, it is fitted to be a habitation of God, through the Spirit. When, by the grace of God, we attain to holy indifference as to the affairs of this world; when, though our hands are employed about them, our hearts are not entangled with them, but preserved entire for God and his service, then the sons of the alien are our ploughmen and vine-dressers. Those whom He sets at liberty, he sets to work. His service is perfect freedom; it is the greatest honour. All believers are made, to our God, kings and priests; and always ought to conduct themselves as such. Those who have the Lord for their portion, have reason to say, that they have worthy portion, and to rejoice in it. In the fulness of heaven's joys we shall receive more than double for all our services and sufferings. God desires truth, and therefore hates all injustice. Nor will it justify any man's robbery to say, it was for burnt-offerings; and that robbery is most hateful which is under this pretence. Let the children of godly parents be such, that all may see the fruits of a good education; an answer to the prayers for them, in the fruit of God's blessing.

@Verses 10-11 Those only shall be clothed with the garments of salvation hereafter, that are covered with the robe of Christ's righteousness now, and by the sanctification of the Spirit have God's image renewed upon them. These blessings shall spring forth for ages to come, as the fruits of the earth. So duly, so constantly, and with such advantage to mankind, will the Lord God cause righteousness and praise to spring forth. They shall spread far; the great salvation shall be published and proclaimed, to the ends of the earth. Let us be earnest in prayer, that the Lord God may cause that righteousness to spring forth among us, which constitutes the excellence and glory of the Christian profession.

Chapter 62

God's care of his church and people. (1-5) The office of ministers in preaching the gospel. (6-9) Every hinderance shall be removed from the way of salvation. (10-12)

@Verses 1-5 The Son of God here assures his church of his unfailing love, and his pleading for her under all trails and difficulties. She shall be called by a new name, a pleasant name, such as she was never called by before. The state of true religion in the world, before the preaching of the gospel, no man seemed to have any real concern for. God, by his grace, has wrought that in his church, which makes her his delight. Let us thence learn motives to holiness. If the Lord rejoices over us, we should rejoice in his service.

@Verses 6-9 God's professing people must be a praying people. He is not displeased with us for being earnest, as men commonly are; he bids us to cry after him, and give him no rest, @luke 11:5,6 . It is a sign that God is coming to a people in mercy, when he pours out a spirit of prayer upon them. See how uncertain our creature-comforts are. See also God's mercy in giving plenty, and peace to enjoy it. Let us delight in attending the courts of the Lord, that we may enjoy the consolations of his Spirit.

@Verses 10-12 Way shall be made for Christ's salvation; all difficulties shall be removed. He brings a reward of comfort and peace with him; but a work of humiliation and reformation before him; and they shall be called, The holy people, and, The redeemed of the Lord. Holiness puts honour and beauty upon any place or person, makes them admired, beloved, and sought after. Many events may have been part fulfilments of this, as earnests of more glorious times yet to come. The close connexion between the blessedness of the Jews and of the Gentiles, runs through the Scriptures. The Lord Jesus will complete his work, and he never will forsake one whom he has redeemed and sanctified.

Chapter 63

Christ's victory over his enemies. (1-6) His mercy toward his church. (7-14) The prayer of the church. (15-19)

@Verses 1-6 The prophet, in vision, beholds the Messiah returning in triumph from the conquest of his enemies, of whom Edom was a type. Travelling, not as wearied by the combat, but, in the greatness of his strength, prepared to overcome every opposing power. Messiah declares that he had been treading the wine-press of the wrath of God, @ 19:13 , and by his own power, without any human help, he had crushed his obstinate opposers, for the day of vengeance was determined on, being the appointed season for rescuing his church. Once, he appeared on earth in apparent weakness, to pour out his precious blood as an atonement for our sins; but he will in due time appear in the greatness of his strength. The vintage ripens apace; the day of vengeance, fixed and determined on, approaches apace; let sinners seek to be reconciled to their righteous Judge, ere he brings down their strength to the earth. Does Christ say, "I come quickly?" let our hearts reply, "Even so, come; let the year of the redeemed come."

@Verses 7-14 The latter part of this chapter, and the whole of the next, seem to express the prayers of the Jews on their conversation. They acknowledge God's great mercies and favours to their nation. They confess their wickedness and hardness of heart; they entreat his forgiveness, and deplore the miserable condition under which they have so long suffered. The only-begotten Son of the Father became the Angel or Messenger of his love; thus he redeemed and bare them with tenderness. Yet they murmured, and resisted his Holy Spirit, despising and persecuting his prophets, rejecting and crucifying the promised Messiah. All our comforts and hopes spring from the loving-kindness of the Lord, and all our miseries and fears from our sins. But he is the Saviour, and when sinners seek after him, who in other ages glorified himself by saving and feeding his purchased flock, and leading them safely through dangers, and has given his Holy Spirit to prosper the labours of his ministers, there is good ground to hope they are discovering the way of peace.

@Verses 15-19 They beseech him to look down on the abject condition of their once-favoured nation. Would it not be glorious to his name to remove the veil from their hearts, to return to the tribes of his inheritance? The Babylonish captivity, and the after-deliverance of the Jews, were shadows of the events here foretold. The Lord looks down upon us in tenderness and mercy. Spiritual judgments are more to be dreaded than any other calamities; and we should most carefully avoid those sins which justly provoke the Lord to leave men to themselves and to their deceiver. "Our Redeemer from everlasting" is thy name; thy people have always looked upon thee as the God to whom they might appeal. The Lord will hear the prayers of those who belong to him, and deliver them from those not called by his name.

Chapter 64

The church prays that God's power may be manifested. (1-5) A confession of sin, and afflictions bewailed. (6-12)

@Verses 1-5 They desire that God would manifest himself to them and for them, so that all may see it. This is applicable to the second coming of Christ, when the Lord himself shall descend from heaven. They plead what God had used to do, and had declared his gracious purpose to do, for his people. They need not fear being disappointed of it, for it is sure; or disappointed in it, for it is sufficient. The happiness of his people is bound up in what God has designed for them, and is preparing for them, and preparing them for; what he has done or will do. Can we believe this, and then think any thing too great to expect from his truth, power, and love? It is spiritual and cannot be comprehended by human understanding. It is ever ready. See what communion there is between a gracious God and a gracious soul. We must make conscience of doing our duty in every thing the Lord our God requires. Thou meetest him; this speaks his freeness and forwardness in doing them good. Though God has been angry with us for our sins, and justly, yet his anger has soon ended; but in his favour is life, which goes on and continues, and on that we depend for our salvation.

@Verses 6-12 The people of God, in affliction, confess and bewail their sins, owning themselves unworthy of his mercy. Sin is that abominable thing which the Lord hates. Our deeds, whatever they may seem to be, if we think to merit by them at God's hand, are as rags, and will not cover us; filthy rags, and will but defile us. Even our few good works in which there is real excellence, as fruits of the Spirit, are so defective and defiled as done by us, that they need to be washed in the fountain open for sin and uncleanness. It bodes ill when prayer is kept back. To pray, is by faith to take hold of the promises the Lord has made of his good-will to us, and to plead them; to take hold of him, earnestly begging him not to leave us; or soliciting his return. They brought their troubles upon themselves by their own folly. Sinners are blasted, and then carried away, by the wind of their own iniquity; it withers and then ruins them. When they made themselves as an unclean thing, no wonder that God loathed them. Foolish and careless as we are, poor and despised, yet still Thou art our Father. It is the wrath of a Father we are under, who will be reconciled; and the relief our case requires is expected only from him. They refer themselves to God. They do not say, "Lord, rebuke us not," for that may be necessary; but, "Not in thy displeasure." They state their lamentable condition. See what ruin sin brings upon a people; and an outward profession of holiness will be no defence against it. God's people presume not to tell him what he shall say, but their prayer is, Speak for the comfort and relief of thy people. How few call upon the Lord with their whole hearts, or stir themselves to lay hold upon him! God may delay for a time to answer our prayers, but he will, in the end, answer those who call on his name and hope in his mercy.

Chapter 65

The calling of the Gentiles, and the rejection of the Jews. (1-7) The Lord would preserve a remnant. (8-10) Judgments upon the wicked. (11-16) The future happy and flourishing state of the church. (17-25)

@Verses 1-7 The Gentiles came to seek God, and find him, because they were first sought and found of him. Often he meets some thoughtless trifler or profligate opposer, and says to him, Behold me; and a speedy change takes place. All the gospel day, Christ waited to be gracious. The Jews were bidden, but would not come. It is not without cause they are rejected of God. They would do what most pleased them. They grieved, they vexed the Holy Spirit. They forsook God's temple, and sacrificed in groves. They cared not for the distinction between clean and unclean meats, before it was taken away by the gospel. Perhaps this is put for all forbidden pleasures, and all that is thought to be gotten by sin, that abominable thing which the Lord hates. Christ denounced many woes against the pride and hypocrisy of the Jews. The proof against them is plain. And let us watch against pride and self-preference, remembering that every sin, and the most secret thoughts of man's heart, are known and will be judged by God.

@Verses 8-10 In the bunch of unripe grapes, at present of no value, the new wine is contained. The Jews have been kept a distinct people, that all may witness the fulfilment of ancient prophecies and promises. God's chosen, the spiritual seed of praying Jacob, shall inherit his mountains of bliss and joy, and be carried safe to them through the vale of tears. All things are for the display of God's glory in the redemption of sinners.

@Verses 11-16 Here the different states of the godly and wicked, of the Jews who believed, and of those who persisted in unbelief, are set against one another. They prepared a table for that troop of deities which the heathen worship, and poured out drink-offerings to that countless number. Their worshippers spared no cost to honour them, which should shame the worshippers of the true God. See the malignity of sin; it is doing by choice what we know will displease God. In every age and nation, the Lord leaves those who persist in doing evil, and despise the call of the gospel. God's servants shall have the bread of life, and shall want nothing good for them. But those who forsake the Lord, shall be ashamed of vain confidence in their own righteousness, and the hopes they built thereon. Wordly people bless themselves in the abundance of this world's goods; but God's servants bless themselves in him. He is their strength and portion. They shall honour him as the God of truth. And it was promised that in him should all the families of the earth be blessed. They shall think themselves happy in having him for their God, who made them forget their troubles.

@Verses 17-25 In the grace and comfort believers have in and from Christ, we are to look for this new heaven and new earth. The former confusions, sins and miseries of the human race, shall be no more remembered or renewed. The approaching happy state of the church is described under a variety of images. He shall be thought to die in his youth, and for his sins, who only lives to the age of a hundred years. The event alone can determine what is meant; but it is plain that Christianity, if universal, would so do away violence and evil, as greatly to lengthen life. In those happy days, all God's people shall enjoy the fruit of their labours. Nor will children then be the trouble of their parents, or suffer trouble themselves. The evil dispositions of sinners shall be completely moritified; all shall live in harmony. Thus the church on earth shall be full of happiness, like heaven. This prophecy assures the servants of Christ, that the time approaches, wherein they shall be blessed with the undisturbed enjoyment of all that is needful for their happiness. As workers together with God, let us attend his ordinances, and obey his commands.

Chapter 66

God looks at the heart, and vengeance is threatened for guilt. (1-4) The increase of the church, when Jew and Gentile shall be gathered to the Redeemer. (5-14) Every enemy of the church shall be destroyed, and the final ruin of ungodly men shall be seen. (15-24)

@Verses 1-4 The Jews gloried much in their temple. But what satisfaction can the Eternal Mind take in a house made with men's hands? God has a heaven and an earth of his own making, and temples of man's making; but he overlooks them, that he may look with favour to him who is poor in spirit and serious, self-abasing and self-denying; whose heart truly sorrows for sin: such a heart is a living temple for God. The sacrifice of the wicked is not only unacceptable, but a great offence to God. And he that now offers a sacrifice after the law, does in effect set aside Christ's sacrifice. He that burns incense, puts contempt upon the incense of Christ's intercession, and is as if he blessed an idol. Men shall be deceived by the vain confidences with which they deceive themselves. Unbelieving hearts, and unpurified consciences, need no more to make them miserable, than to have their own fears brought upon them. Whatever men put in the place of the priesthood, atonement, and intercession of Christ, will be found hateful to God.

@Verses 5-14 The prophet turns to those that trembled at God's word, to comfort and encourage them. The Lord will appear, to the joy of the humble believer, and to the confusion of hypocrites and persecutors. When the Spirit was poured out, and the gospel went forth from Zion, multitudes were converted in a little time. The word of God, especially his promises, and ordinances, are the consolations of the church. The true happiness of all Christians is increased by every convert brought to Christ. The gospel brings with it, wherever it is received in its power, such a river of peace, as will carry us to the ocean of boundless and endless bliss. Divine comforts reach the inward man; the joy of the Lord will be the strength of the believer. Both God's mercy and justice shall be manifested, and for ever magnified.

@Verses 15-24 A prophetic declaration is given of the Lord's vengeance on all enemies of his church, especially that of all antichristian opposers of the gospel in the latter days. Ver. @ sinners. These expressions are figurative, and express the plentiful and gracious helps for bringing God's elect home to Christ. All shall be welcome; and nothing shall be wanting for their assistance and encouragement. A gospel ministry shall be set up in the church; they would have solemn worship before the Lord. In the last verse the nature of the punishment of sinners in the world to come is represented. Then shall the righteous and wicked be separated. Our Saviour applies this to the everlasting misery and torment of impenitent sinners in the future state. To the honour of that free grace which thus distinguishes them, let the redeemed of the Lord, with humility, and not without holy trembling, sing triumphant songs. With this affecting representation of the opposite states of the righteous and wicked, characters which include the whole human race, Isaiah concludes his prophecies. May God grant, for Christ's sake, that our portion may be with those who fear and love his name, who cleave to his truths, and persevere in every good work, looking to receive from the Lord Jesus Christ the gracious invitation, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

James

Chapter 1

This epistle of James is one of the most instructive writings in the New Testament. Being chiefly directed against particular errors at that time brought in among the Jewish Christians, it does not contain the same full doctrinal statements as the other epistles, but it presents an admirable summary of the practical duties of all believers. The leading truths of Christianity are set forth throughout; and on attentive consideration, it will be found entirely to agree with St. Paul's statements concerning grace and justification, while it abounds with earnest exhortations to the patience of hope and obedience of faith and love, interspersed with warnings, reproofs, and encouragements, according to the characters addressed. The truths laid down are very serious, and necessary to be maintained; and the rules for practice ought to be observed in all times. In Christ there are no dead and sapless branches, faith is not an idle grace; wherever it is, it brings forth fruit in works.

How to apply to God under troubles, and how to behave in prosperous and in adverse circumstances. (1-11) To look upon all evil as proceeding from ourselves, and all good from God. (12-18) The duty of watching against a rash temper, and of receiving the word of God with meekness. (19-21) And of living according thereto. (22-25) The difference between vain pretences and real religion. (26,27)

@Verses 1-11 Christianity teaches men to be joyful under troubles: such exercises are sent from God's love; and trials in the way of duty will brighten our graces now, and our crown at last. Let us take care, in times of trial, that patience, and not passion, is set to work in us: whatever is said or done, let patience have the saying and doing of it. When the work of patience is complete, it will furnish all that is necessary for our Christian race and warfare. We should not pray so much for the removal of affliction, as for wisdom to make a right use of it. And who does not want wisdom to guide him under trials, both in regulating his own spirit, and in managing his affairs? Here is something in answer to every discouraging turn of the mind, when we go to God under a sense of our own weakness and folly. If, after all, any should say, This may be the case with some, but I fear I shall not succeed, the promise is, To any that asketh, it shall be given. A mind that has single and prevailing regard to its spiritual and eternal interest, and that keeps steady in its purposes for God, will grow wise by afflictions, will continue fervent in devotion, and rise above trials and oppositions. When our faith and spirits rise and fall with second causes, there will be unsteadiness in our words and actions. This may not always expose men to contempt in the world, but such ways cannot please God. No condition of life is such as to hinder rejoicing in God. Those of low degree may rejoice, if they are exalted to be rich in faith and heirs of the kingdom of God; and the rich may rejoice in humbling providences, that lead to a humble and lowly disposition of mind. Worldly wealth is a withering thing. Then, let him that is rich rejoice in the grace of God, which makes and keeps him humble; and in the trials and exercises which teach him to seek happiness in and from God, not from perishing enjoyments.

@Verses 12-18 It is not every man who suffers, that is blessed; but he who with patience and constancy goes through all difficulties in the way of duty. Afflictions cannot make us miserable, if it be not our own fault. The tried Christian shall be a crowned one. The crown of life is promised to all who have the love of God reigning in their hearts. Every soul that truly loves God, shall have its trials in this world fully recompensed in that world above, where love is made perfect. The commands of God, and the dealings of his providence, try men's hearts, and show the dispositions which prevail in them. But nothing sinful in the heart or conduct can be ascribed to God. He is not the author of the dross, though his fiery trial exposes it. Those who lay the blame of sin, either upon their constitution, or upon their condition in the world, or pretend they cannot keep from sinning, wrong God as if he were the author of sin. Afflictions, as sent by God, are designed to draw out our graces, but not our corruptions. The origin of evil and temptation is in our own hearts. Stop the beginnings of sin, or all the evils that follow must be wholly charged upon us. God has no pleasure in the death of men, as he has no hand in their sin; but both sin and misery are owing to themselves. As the sun is the same in nature and influences, though the earth and clouds, often coming between, make it seem to us to vary, so God is unchangeable, and our changes and shadows are not from any changes or alterations in him. What the sun is in nature, God is in grace, providence, and glory; and infinitely more. As every good gift is from God, so particularly our being born again, and all its holy, happy consequences come from him. A true Christian becomes as different a person from what he was before the renewing influences of Divine grace, as if he were formed over again. We should devote all our faculties to God's service, that we may be a kind of first-fruits of his creatures.

@Verses 19-21 Instead of blaming God under our trials, let us open our ears and hearts to learn what he teaches by them. And if men would govern their tongues, they must govern their passions. The worst thing we can bring to any dispute, is anger. Here is an exhortation to lay apart, and to cast off as a filthy garment, all sinful practices. This must reach to sins of thought and affection, as well as of speech and practice; to every thing corrupt and sinful. We must yield ourselves to the word of God, with humble and teachable minds. Being willing to hear of our faults, taking it not only patiently, but thankfully. It is the design of the word of God to make us wise to salvation; and those who propose any mean or low ends in attending upon it, dishonour the gospel, and disappoint their own souls.

@Verses 22-25 If we heard a sermon every day of the week, and an angel from heaven were the preacher, yet, if we rested in hearing only, it would never bring us to heaven. Mere hearers are self-deceivers; and self-deceit will be found the worst deceit at last. If we flatter ourselves, it is our own fault; the truth, as it is in Jesus, flatters no man. Let the word of truth be carefully attended to, and it will set before us the corruption of our nature, the disorders of our hearts and lives; and it will tell us plainly what we are. Our sins are the spots the law discovers: Christ's blood is the laver the gospel shows. But in vain do we hear God's word, and look into the gospel glass, if we go away, and forget our spots, instead of washing them off; and forget our remedy, instead of applying to it. This is the case with those who do not hear the word as they ought. In hearing the word, we look into it for counsel and direction, and when we study it, it turns to our spiritual life. Those who keep in the law and word of God, are, and shall be, blessed in all their ways. His gracious recompence hereafter, would be connected with his present peace and comfort. Every part of Divine revelation has its use, in bringing the sinner to Christ for salvation, and in directing and encouraging him to walk at liberty, by the Spirit of adoption, according to the holy commands of God. And mark the distinctness, it is not for his deeds, that any man is blessed, but in his deed. It is not talking, but walking, that will bring us to heaven. Christ will become more precious to the believer's soul, which by his grace will become more fitted for the inheritance of the saints in light.

@Verses 26-27 When men take more pains to seem religious than really to be so, it is a sign their religion is in vain. The not bridling the tongue, readiness to speak of the faults of others, or to lessen their wisdom and piety, are signs of a vain religion. The man who has a slandering tongue, cannot have a truly humble, gracious heart. False religious may be known by their impurity and uncharitableness. True religion teaches us to do every thing as in the presence of God. An unspotted life must go with unfeigned love and charity. Our true religion is equal to the measure in which these things have place in our hearts and conduct. And let us remember, that nothing avails in Christ Jesus, but faith that worketh by love, purifies the heart, subdues carnal lusts, and obeys God's commands.

Chapter 2

All professions of faith are vain, if not producing love and justice to others. (1-13) The necessity of good works to prove the sincerity of faith, which otherwise will be of no more advantage than the faith of devils. (14-26)

@Verses 1-13 Those who profess faith in Christ as the Lord of glory, must not respect persons on account of mere outward circumstances and appearances, in a manner not agreeing with their profession of being disciples of the lowly Jesus. St. James does not here encourage rudeness or disorder: civil respect must be paid; but never such as to influence the proceedings of Christians in disposing of the offices of the church of Christ, or in passing the censures of the church, or in any matter of religion. Questioning ourselves is of great use in every part of the holy life. Let us be more frequent in this, and in every thing take occasion to discourse with our souls. As places of worship cannot be built or maintained without expense, it may be proper that those who contribute thereto should be accommodated accordingly; but were all persons more spiritually-minded, the poor would be treated with more attention that usually is the case in worshipping congregations. A lowly state is most favourable for inward peace and for growth in holiness. God would give to all believers riches and honours of this world, if these would do them good, seeing that he has chosen them to be rich in faith, and made them heirs of his kingdom, which he promised to bestow on all who love him. Consider how often riches lead to vice and mischief, and what great reproaches are thrown upon God and religion, by men of wealth, power, and worldly greatness; and it will make this sin appear very sinful and foolish. The Scripture gives as a law, to love our neighbour as ourselves. This law is a royal law, it comes from the King of kings; and if Christians act unjustly, they are convicted by the law as transgressors. To think that our good deeds will atone for our bad deeds, plainly puts us upon looking for another atonement. According to the covenant of works, one breach of any one command brings a man under condemnation, from which no obedience, past, present, or future, can deliver him. This shows us the happiness of those that are in Christ. We may serve him without slavish fear. God's restraints are not a bondage, but our own corruptions are so. The doom passed upon impenitent sinners at last, will be judgment without mercy. But God deems it his glory and joy, to pardon and bless those who might justly be condemned at his tribunal; and his grace teaches those who partake of his mercy, to copy it in their conduct.

@Verses 14-26 Those are wrong who put a mere notional belief of the gospel for the whole of evangelical religion, as many now do. No doubt, true faith alone, whereby men have part in Christ's righteousness, atonement, and grace, saves their souls; but it produces holy fruits, and is shown to be real by its effect on their works; while mere assent to any form of doctrine, or mere historical belief of any facts, wholly differs from this saving faith. A bare profession may gain the good opinion of pious people; and it may procure, in some cases, worldly good things; but what profit will it be, for any to gain the whole world, and to lose their souls? Can this faith save him? All things should be accounted profitable or unprofitable to us, as they tend to forward or hinder the salvation of our souls. This place of Scripture plainly shows that an opinion, or assent to the gospel, without works, is not faith. There is no way to show we really believe in Christ, but by being diligent in good works, from gospel motives, and for gospel purposes. Men may boast to others, and be conceited of that which they really have not. There is not only to be assent in faith, but consent; not only an assent to the truth of the word, but a consent to take Christ. True believing is not an act of the understanding only, but a work of the whole heart. That a justifying faith cannot be without works, is shown from two examples, Abraham and Rahab. Abraham believed God, and it was reckoned unto him for righteousness. Faith, producing such works, advanced him to peculiar favours. We see then, ver. @24 , how that by works a man is justified, not by a bare opinion or profession, or believing without obeying; but by having such faith as produces good works. And to have to deny his own reason, affections, and interests, is an action fit to try a believer. Observe here, the wonderful power of faith in changing sinners. Rahab's conduct proved her faith to be living, or having power; it showed that she believed with her heart, not merely by an assent of the understanding. Let us then take heed, for the best works, without faith, are dead; they want root and principle. By faith any thing we do is really good; as done in obedience to God, and aiming at his acceptance: the root is as though it were dead, when there is no fruit. Faith is the root, good works are the fruits; and we must see to it that we have both. This is the grace of God wherein we stand, and we should stand to it. There is no middle state. Every one must either live God's friend, or God's enemy. Living to God, as it is the consequence of faith, which justifies and will save, obliges us to do nothing against him, but every thing for him and to him.

Chapter 3

Cautions against proud behaviour, and the mischief of an unruly tongue. (1-12) The excellence of heavenly wisdom, in opposition to that which is worldly. (13-18)

@Verses 1-12 We are taught to dread an unruly tongue, as one of the greatest evils. The affairs of mankind are thrown into confusion by the tongues of men. Every age of the world, and every condition of life, private or public, affords examples of this. Hell has more to do in promoting the fire of the tongue than men generally think; and whenever men's tongues are employed in sinful ways, they are set on fire of hell. No man can tame the tongue without Divine grace and assistance. The apostle does not represent it as impossible, but as extremely difficult. Other sins decay with age, this many times gets worse; we grow more froward and fretful, as natural strength decays, and the days come on in which we have no pleasure. When other sins are tamed and subdued by the infirmities of age, the spirit often grows more tart, nature being drawn down to the dregs, and the words used become more passionate. That man's tongue confutes itself, which at one time pretends to adore the perfections of God, and to refer all things to him; and at another time condemns even good men, if they do not use the same words and expressions. True religion will not admit of contradictions: how many sins would be prevented, if men would always be consistent! Pious and edifying language is the genuine produce of a sanctified heart; and none who understand Christianity, expect to hear curses, lies, boastings, and revilings from a true believer's mouth, any more than they look for the fruit of one tree from another. But facts prove that more professors succeed in bridling their senses and appetites, than in duly restraining their tongues. Then, depending on Divine grace, let us take heed to bless and curse not; and let us aim to be consistent in our words and actions.

@Verses 13-18 These verses show the difference between men's pretending to be wise, and their being really so. He who thinks well, or he who talks well, is not wise in the sense of the Scripture, if he does not live and act well. True wisdom may be know by the meekness of the spirit and temper. Those who live in malice, envy, and contention, live in confusion; and are liable to be provoked and hurried to any evil work. Such wisdom comes not down from above, but springs up from earthly principles, acts on earthly motives, and is intent on serving earthly purposes. Those who are lifted up with such wisdom, described by the apostle James, is near to the Christian love, described by the apostle Paul; and both are so described that every man may fully prove the reality of his attainments in them. It has no disguise or deceit. It cannot fall in with those managements the world counts wise, which are crafty and guileful; but it is sincere, and open, and steady, and uniform, and consistent with itself. May the purity, peace, gentleness, teachableness, and mercy shown in all our actions, and the fruits of righteousness abounding in our lives, prove that God has bestowed upon us this excellent gift.

Chapter 4

Here are cautions against corrupt affections, and love of this world, which is enmity to God. (1-10) Exhortations to undertake no affairs of life, without constant regard to the will and providence of God. (11-17)

@Verses 1-10 Since all wars and fightings come from the corruptions of our own hearts, it is right to mortify those lusts that war in the members. Wordly and fleshly lusts are distempers, which will not allow content or satisfaction. Sinful desires and affections stop prayer, and the working of our desires toward God. And let us beware that we do not abuse or misuse the mercies received, by the disposition of the heart when prayers are granted When men ask of God prosperity, they often ask with wrong aims and intentions. If we thus seek the things of this world, it is just in God to deny them. Unbelieving and cold desires beg denials; and we may be sure that when prayers are rather the language of lusts than of graces, they will return empty. Here is a decided warning to avoid all criminal friendships with this world. Worldly-mindedness is enmity to God. An enemy may be reconciled, but "enmity" never can be reconciled. A man may have a large portion in things of this life, and yet be kept in the love of God; but he who sets his heart upon the world, who will conform to it rather than lose its friendship, is an enemy to God. So that any one who resolves at all events to be upon friendly terms with the world, must be the enemy of God. Did then the Jews, or the loose professors of Christianity, think the Scripture spake in vain against this worldly-mindedness? or does the Holy Spirit who dwells in all Christians, or the new nature which he creates, produce such fruit? Natural corruption shows itself by envying. The spirit of the world teaches us to lay up, or lay out for ourselves, according to our own fancies; God the Holy Spirit teaches us to be willing to do good to all about us, as we are able. The grace of God will correct and cure the spirit by nature in us; and where he gives grace, he gives another spirit than that of the world. The proud resist God: in their understanding they resist the truths of God; in their will they resist the laws of God; in their passions they resist the providence of God; therefore, no wonder that God resists the proud. How wretched the state of those who make God their enemy! God will give more grace to the humble, because they see their need of it, pray for it are thankful for it, and such shall have it. Submit to God, ver. @7 . Submit your understanding to the truth of God; submit your wills to the will of his precept, the will of his providence. Submit yourselves to God, for he is ready to do you good. If we yield to temptations, the devil will continually follow us; but if we put on the whole armour of God, and stand out against him, he will leave us. Let sinners then submit to God, and seek his grace and favour; resisting the devil. All sin must be wept over; here, in godly sorrow, or, hereafter, in eternal misery. And the Lord will not refuse to comfort one who really mourns for sin, or to exalt one who humbles himself before him.

@Verses 11-17 Our lips must be governed by the law of kindness, as well as truth and justice. Christians are brethren. And to break God's commands, is to speak evil of them, and to judge them, as if they laid too great a restraint upon us. We have the law of God, which is a rule to all; let us not presume to set up our own notions and opinions as a rule to those about us, and let us be careful that we be not condemned of the Lord. "Go to now," is a call to any one to consider his conduct as being wrong. How apt worldly and contriving men are to leave God out of their plans! How vain it is to look for any thing good without God's blessing and guidance! The frailty, shortness, and uncertainty of life, ought to check the vanity and presumptuous confidence of all projects for futurity. We can fix the hour and minute of the sun's rising and setting to-morrow, but we cannot fix the certain time of a vapour being scattered. So short, unreal, and fading is human life, and all the prosperity or enjoyment that attends it; though bliss or woe for ever must be according to our conduct during this fleeting moment. We are always to depend on the will of God. Our times are not in our own hands, but at the disposal of God. Our heads may be filled with cares and contrivances for ourselves, or our families, or our friends; but Providence often throws our plans into confusion. All we design, and all we do, should be with submissive dependence on God. It is foolish, and it is hurtful, to boast of worldly things and aspiring projects; it will bring great disappointment, and will prove destruction in the end. Omissions are sins which will be brought into judgment, as well as commissions. He that does not the good he knows should be done, as well as he who does the evil he knows should not be done, will be condemned. Oh that we were as careful not to omit prayer, and not to neglect to meditate and examine our consciences, as we are not to commit gross outward vices against light!

Chapter 5

The judgments of God denounced against rich unbelievers. (1-6) Exhortation to patience and meekness under tribulations. (7-11) Cautions against rash swearing Prayer recommended in afflictive and prosperous circumstances, Christians to confess their faults to each other. (12-18) The happiness of being the means of the conversion of a sinner. (19,20)

@Verses 1-6 Public troubles are most grievous to those who live in pleasure, and are secure and sensual, though all ranks suffer deeply at such times. All idolized treasures will soon perish, except as they will rise up in judgment against their possessors. Take heed of defrauding and oppressing; and avoid the very appearance of it. God does not forbid us to use lawful pleasures; but to live in pleasure, especially sinful pleasure, is a provoking sin. Is it no harm for people to unfit themselves for minding the concerns of their souls, by indulging bodily appetites? The just may be condemned and killed; but when such suffer by oppressors, this is marked by God. Above all their other crimes, the Jews had condemned and crucified that Just One who had come among them, even Jesus Christ the righteous.

@Verses 7-11 Consider him that waits for a crop of corn; and will not you wait for a crown of glory? If you should be called to wait longer than the husbandman, is not there something more worth waiting for? In every sense the coming of the Lord drew nigh, and all his people's losses, hardships, and sufferings, would be repaid. Men count time long, because they measure it by their own lives; but all time is as nothing to God; it is as a moment. To short-lived creatures a few years seem an age; but Scripture, measuring all things by the existence of God, reckons thousands of years but so many days. God brought about things in Job's case, so as plainly to prove that he is very pitiful and of tender mercy. This did not appear during his troubles, but was seen in the event, and believers now will find a happy end to their trials. Let us serve our God, and bear our trials, as those who believe that the end will crown all. Our eternal happiness is safe if we trust to him: all else is mere vanity, which soon will be done with for ever.

@Verses 12-18 The sin of swearing is condemned; but how many make light of common profane swearing! Such swearing expressly throws contempt upon God's name and authority. This sin brings neither gain, nor pleasure, nor reputation, but is showing enmity to God without occasion and without advantage It shows a man to be an enemy to God, however he pretends to call himself by his name, or sometimes joins in acts of worship. But the Lord will not hold him guiltless that taketh his name in vain. In a day of affliction nothing is more seasonable than prayer. The spirit is then most humble, and the heart is broken and tender. It is necessary to exercise faith and hope under afflictions; and prayer is the appointed means for obtaining and increasing these graces. Observe, that the saving of the sick is not ascribed to the anointing with oil, but to prayer. In a time of sickness it is not cold and formal prayer that is effectual, but the prayer of faith. The great thing we should beg of God for ourselves and others in the time of sickness is, the pardon of sin. Let nothing be done to encourage any to delay, under the mistaken fancy that a confession, a prayer, a minister's absolution and exhortation, or the sacrament, will set all right at last, where the duties of a godly life have been disregarded. To acknowledge our faults to each other, will tend greatly to peace and brotherly love. And when a righteous person, a true believer, justified in Christ, and by his grace walking before God in holy obedience, presents an effectual fervent prayer, wrought in his heart by the power of the Holy Spirit, raising holy affections and believing expectations and so leading earnestly to plead the promises of God at his mercy-seat, it avails much. The power of prayer is proved from the history of Elijah. In prayer we must not look to the merit of man, but to the grace of God. It is not enough to say a prayer, but we must pray in prayer. Thoughts must be fixed, desires must be firm and ardent, and graces exercised. This instance of the power of prayer, encourages every Christian to be earnest in prayer. God never says to any of the seed of Jacob, Seek my face in vain. Where there may not be so much of miracle in God's answering our prayers, yet there may be as much of grace.

@Verses 19-20 It is no mark of a wise or holy man, to boast of being free from error, or to refuse to acknowledge an error. And there is some doctrinal mistake at the bottom of every practical mistake. There is no one habitually bad, but upon some bad principle. This is conversion; to turn a sinner from the error of his ways, not merely from one party to another, or from one notion and way of thinking to another. There is no way effectually and finally to hide sin, but forsaking it. Many sins are hindered in the party converted; many also may be so in others whom he may influence. The salvation of one soul is of infinitely greater importance than preserving the lives of multitudes, or promoting the welfare of a whole people. Let us in our several stations keep these things in mind, sparing no pains in God's service, and the event will prove that our labour is not in vain in the Lord. For six thousand years He has been multiplying pardons, and yet his free grace is not tired nor grown weary. Certainly Divine mercy is an ocean that is ever full and ever flowing. May the Lord give us a part in this abundant mercy, through the blood of Christ, and the sanctification of the Spirit.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Jeremiah

Chapter 1

Jeremiah was a priest, a native of Anathoth, in the tribe of Benjamin. He was called to the prophetic office when very young, about seventy years after the death of Isaiah, and exercised it for about forty years with great faithfulness, till the sins of the Jewish nation came to their full measure and destruction followed. The prophecies of Jeremiah do not stand as they were delivered. Blayney has endeavoured to arrange them in more regular order, namely, ch. 1-20; 22; 23; 25; 26; 35; 36; 45; 24; 29; 30; 31; 27; 28; 21; 34; 37; 32; 33; 38; 39; (ver. 15-18, 1-14.) 40-44; 46-52. The general subject of his prophecies is the idolatry and other sins of the Jews; the judgments by which they were threatened, with references to their future restoration and deliverance, and promises of the Messiah. They are remarkable for plain and faithful reproofs, affectionate expostulations, and awful warnings.

Jeremiah's call to the prophetic office. (1-10) A vision of an almond-tree and of a seething-pot, Divine protection is promised. (11-19)

@Verses 1-10 Jeremiah's early call to the work and office of a prophet is stated. He was to be a prophet, not to the Jews only, but to the neighbouring nations. He is still a prophet to the whole world, and it would be well if they would attend to these warnings. The Lord who formed us, knows for what particular services and purposes he intended us. But unless he sanctify us by his new-creating Spirit, we shall neither be fit for his holy service on earth, nor his holy happiness in heaven. It becomes us to have low thoughts of ourselves. Those who are young, should consider that they are so, and not venture beyond their powers. But though a sense of our own weakness and insufficiency should make us go humbly about our work, it should not make us draw back when God calls us. Those who have messages to deliver from God, must not fear the face of man. The Lord, by a sign, gave Jeremiah such a gift as was necessary. God's message should be delivered in his own words. Whatever wordly wise men or politicians may think, the safety of kingdoms is decided according to the purpose and word of God.

@Verses 11-19 God gave Jeremiah a view of the destruction of Judah and Jerusalem by the Chaldeans. The almond-tree, which is more forward in the spring than any other, represented the speedy approach of judgments. God also showed whence the intended ruin should arise. Jeremiah saw a seething-pot boiling, representing Jerusalem and Judah in great commotion. The mouth or face of the furnace or hearth, was toward the north; from whence the fire and fuel were to come. The northern powers shall unite. The cause of these judgments was the sin of Judah. The whole counsel of God must be declared. The fear of God is the best remedy against the fear of man. Better to have all men our enemies than God our enemy; those who are sure they have God with them, need not, ought not to fear, whoever is against them. Let us pray that we may be willing to give up personal interests, and that nothing may move us from our duty.

Chapter 2

God expostulates with his people. (1-8) Their revolt beyond example. (9-13) Guilt the cause of sufferings. (14-19) The sins of Judah. (20-28) Their false confidence. (29-37)

@Verses 1-8 Those who begin well, but do not persevere, will justly be upbraided with their hopeful and promising beginnings. Those who desert religion, commonly oppose it more than those who never knew it. For this they could have no excuse. God's spiritual Israel must own their obligations to him for safe conduct through the wilderness of this world, so dangerous to the soul. Alas, that many, who once appeared devoted to the Lord, so live that their professions aggravate their crimes! Let us be careful that we do not lose in zeal and fervency, as we gain knowledge.

@Verses 9-13 Before God punishes sinners, he pleads with them, to bring them to repentance. He pleads with us, what we should plead with ourselves. Be afraid to think of the wrath and curse which will be the portion of those who throw themselves out of God's grace and favour. Grace in Christ is compared to water from a fountain, it being cooling and refreshing, cleansing and making fruitful: to living water, because it quickens dead sinners, revives drooping saints, supports and maintains spiritual life, and issues in eternal life, and is ever-flowing. To forsake this Fountain is the first evil; this is done when the people of God neglect his word and ordinances. They hewed them out broken cisterns, that could hold no water. Such are the world, and the things in it; such are the inventions of men when followed and depended on. Let us, with purpose of heart, cleave to the Lord only; whither else shall we go? How prone are we to forego the consolations of the Holy Spirit, for the worthless joys of the enthusiast and hypocrite!

@Verses 14-19 Is Israel a servant? No, they are the seed of Abraham. We may apply this spiritually: Is the soul of man a slave? No, it is not; but has sold its own liberty, and enslaved itself to divers lusts and passions. The Assyrian princes, like lions, prevailed against Israel. People from Egypt destroyed their glory and strength. They brought these calamities on themselves by departing from the Lord. The use and application of this is, Repent of thy sin, that thy correction may not be thy ruin. What has a Christian to do in the ways of forbidden pleasure or vain sinful mirth, or with the pursuits of covetousness and ambition?

@Verses 20-28 Notwithstanding all their advantages, Israel had become like the wild vine that bears poisonous fruit. Men are often as much under the power of their unbridled desires and their sinful lusts, as the brute beasts. But the Lord here warns them not to weary themselves in pursuits which could only bring distress and misery. As we must not despair of the mercy of God, but believe that to be sufficient for the pardon of our sins, so neither must we despair of the grace of God, but believe that it is able to subdue our corruptions, though ever so strong.

@Verses 29-37 The nation had not been wrought upon by the judgements of God, but sought to justify themselves. The world is, to those who make it their home and their portion, a wilderness and a land of darkness; but those who dwell in God, have the lines fallen to them in pleasant places. Here is the language of presumptuous sinners. The Jews had long thrown off serious thoughts of God. How many days of our lives pass without suitable remembrance of him! The Lord was displeased with their confidences, and would not prosper them therein. Men employ all their ingenuity, but cannot find happiness in the way of sin, or excuse for it. They may shift from one sin to another, but none ever hardened himself against God, or turned from him, and prospered.

Chapter 3

Exhortations to repentance. (1-5) Judah more guilty than Israel. (6-11) But pardon is promised. (12-20) The children of Israel express their sorrow and repentance. (21-25)

@Verses 1-5 In repentance, it is good to think upon the sins of which we have been guilty, and the places and companies where they have been committed. How gently the Lord had corrected them! In receiving penitents, he is God, and not man. Whatever thou hast said or done hitherto, wilt thou not from this time apply to me? Will not this grace of God overcome thee? Now pardon is proclaimed, wilt thou not take the benefit? They will hope to find in him the tender compassions of a Father towards a returning prodigal. They will come to him as the Guide of their youth: youth needs a guide. Repenting sinners may encourage themselves that God will not keep his anger to the end. All God's mercies, in every age, suggest encouragement; and what can be so desirable for the young, as to have the Lord for their Father, and the Guide of their youth? Let parents daily direct their children earnestly to seek this blessing.

@Verses 6-11 If we mark the crimes of those who break off from a religious profession, and the consequences, we see abundant reason to shun evil ways. It is dreadful to be proved more criminal than those who have actually perished in their sins; yet it will be small comfort in everlasting punishment, for them to know that others were viler than they.

@Verses 12-20 See God's readiness to pardon sin, and the blessings reserved for gospel times. These words were proclaimed toward the north; to Israel, the ten tribes, captive in Assyria. They are directed how to return. If we confess our sins, the Lord is faithful and just to forgive them. These promises are fully to come to pass in the bringing back the Jews in after-ages. God will graciously receive those that return to him; and by his grace, he takes them out from among the rest. The ark of the covenant was not found after the captivity. The whole of that dispensation was to be done away, which took place after the multitude of believers had been greatly increased by the conversion of the Gentiles, and of the Israelites scattered among them. A happy state of the church is foretold. He can teach all to call him Father; but without thorough change of heart and life, no man can be a child of God, and we have no security for not departing from Him.

@Verses 21-25 Sin is turning aside to crooked ways. And forgetting the Lord our God is at the bottom of all sin. By sin we bring ourselves into trouble. The promise to those that return is, God will heal their backslidings, by his pardoning mercy, his quieting peace, and his renewing grace. They come devoting themselves to God. They come disclaiming all expectations of relief and succour from any but the Lord. Therefore they come depending upon him only. He is the Lord, and he only can save. It points out the great salvation from sin Jesus Christ wrought out for us. They come justifying God in their troubles, and judging themselves for their sins. True penitents learn to call sin shame, even the sin they have been most pleased with. True penitents learn to call sin death and ruin, and to charge upon it all they suffer. While men harden themselves in sin, contempt and misery are their portion: for he that covereth his sins shall not prosper, but he that confesseth and forsaketh them, shall find mercy.

Chapter 4

Exhortations and promises. (1-2) Judah exhorted to repentance. (3-4) Judgements denounced. (5-18) The approaching ruin of Judah. (19-31)

@Verses 1-2 The first two verses should be read with the last chapter. Sin must be put away out of the heart, else it is not put away out of God's sight, for the heart is open before him.

@Verses 3-4 An unhumbled heart is like ground untilled. It is ground which may be improved; it is our ground let out to us; but it is fallow; it is over-grown with thorns and weeds, the natural product of the corrupt heart. Let us entreat the Lord to create in us a clean heart, and to renew a right spirit within us; for except a man be born again, he cannot enter into the kingdom of heaven.

@Verses 5-18 The fierce conqueror of the neighbouring nations was to make Judah desolate. The prophet was afflicted to see the people lulled into security by false prophets. The approach of the enemy is described. Some attention was paid in Jerusalem to outward reformation; but it was necessary that their hearts should be washed, in the exercise of true repentance and faith, from the love and pollution of sin. When lesser calamities do not rouse sinners and reform nations, sentence will be given against them. The Lord's voice declares that misery is approaching, especially against wicked professors of the gospel; when it overtakes them, it will be plainly seen that the fruit of wickedness is bitter, and the end is fatal.

@Verses 19-31 The prophet had no pleasure in delivering messages of wrath. He is shown in a vision the whole land in confusion. Compared with what it was, every thing is out of order; but the ruin of the Jewish nation would not be final. Every end of our comforts is not a full end. Though the Lord may correct his people very severely, yet he will not cast them off. Ornaments and false colouring would be of no avail. No outward privileges or profession, no contrivances would prevent destruction. How wretched the state of those who are like foolish children in the concerns of their souls! Whatever we are ignorant of, may the Lord make of good understanding in the ways of godliness. As sin will find out the sinner, so sorrow will, sooner or later, find out the secure.

Chapter 5

The Jews' profession of religion was hypocritical. (1-9) The cruel proceedings of their enemies. (10-18) Their apostacy and idolatry. (19-31)

@Verses 1-9 None could be found who behaved as upright and godly men. But the Lord saw the true character of the people through all their disguises. The poor were ignorant, and therefore they were wicked. What can be expected but works of darkness, from people that know nothing of God and religion? There are God's poor, who, notwithstanding poverty, know the way of the Lord, walk in it, and do their duty; but these were willingly ignorant, and their ignorance would not be their excuse. The rich were insolent and haughty, and the abuse of God's favours made their sin worse.

@Verses 10-18 Multitudes are ruined by believing that God will not be so strict as his word says he will; by this artifice Satan undid mankind. Sinners are not willing to own any thing to be God's word, that tends to part them from, or to disquiet them in, their sins. Mocking and misusing the Lord's messengers, filled the measure of their iniquity. God can bring trouble upon us from places and causes very remote. He has mercy in store for his people, therefore will set bounds to this desolating judgment. Let us not overlook the "nevertheless," ver. @18 . This is the Lord's covenant with Israel. He thereby proclaims his holiness, and his utter displeasure against sin while sparing the sinner, @psalms 89:30-35 .

@Verses 19-31 Unhumbled hearts are ready to charge God with being unjust in their afflictions. But they may read their sin in their punishment. If men will inquire wherefore the Lord doeth hard things unto them, let them think of their sins. The restless waves obeyed the Divine decree, that they should not pass the sandy shores, which were as much a restraint as lofty mountains; but they burst all restraints of God's law, and were wholly gone into wickedness. Neither did they consider their interest. While the Lord, year after year, reserves to us the appointed weeks of harvest, men live on his bounty; yet they transgress against him. Sin deprives us of God's blessings; it makes the heaven as brass, and the earth as iron. Certainly the things of this world are not the best things; and we are not to think, that, because evil men prosper, God allows their practices. Though sentence against evil works is not executed speedily, it will be executed. Shall I not visit for these things? This speaks the certainty and the necessity of God's judgments. Let those who walk in bad ways consider that an end will come, and there will be bitterness in the latter end.

Chapter 6

The invasion of Judea. (1-8) The justice of God's proceedings. (9-17) All methods used to amend them had been without success. (18-30)

@Verses 1-8 Whatever methods are used, it is vain to contend with God's judgments. The more we indulge in the pleasures of this life, the more we unfit ourselves for the troubles of this life. The Chaldean army shall break in upon the land of Judah, and in a little time devour all. The day is coming, when those careless and secure in sinful ways will be visited. It is folly to trifle when we have eternal salvation to work out, and the enemies of that salvation to fight against. But they were thus eager, not that they might fulfil God's counsels, but that they might fill their own treasures; yet God thereby served his own purposes. The corrupt heart of man, in its natural state, casts out evil thoughts, just as a fountain casts out her waters. It is always flowing, yet always full. The God of mercy is loth to depart even from a provoking people, and is earnest with them, that by repentance and reformation, they may prevent things from coming to extremity.

@Verses 9-17 When the Lord arises to take vengeance, no sinners of any age or rank, or of either sex escape. They were set upon the world, and wholly carried away by the love of it. If we judge of this sin by God's word, we find multitudes in every station and rank given up to it. Those are to be reckoned our worst and most dangerous enemies, who flatter us in a sinful way. Oh that men would be wise for their souls! Ask for the old paths; the way of godliness and righteousness has always been the way God has owned and blessed. Ask for the old paths set forth by the written word of God. When you have found the good way, go on in it, you will find abundant recompence at your journey's end. But if men will not obey the voice of God and flee to his appointed Refuge, it will plainly appear at the day of judgment, that they are ruined because they reject God's word.

@Verses 18-30 God rejects their outward services, as worthless to atone for their sins. Sacrifice and incense were to direct them to a Mediator; but when offered to purchase a license to go on in sin, they provoke God. The sins of God's professing people make them an easy prey to their enemies. They dare not show themselves. Saints may rejoice in hope of God's mercies, though they see them only in the promise: sinners must mourn for fear of God's judgments, though they see them only in the threatenings. They are the worst of revolters, and are all corrupters. Sinners soon become tempters. They are compared to ore supposed to have good metal in it, but which proves all dross. Nothing will prevail to part between them and their sins. Reprobate silver shall they be called, useless and worthless. When warnings, corrections, rebukes, and all means of grace, leave men unrenewed, they will be left, as rejected of God, to everlasting misery. Let us pray, then, that we may be refined by the Lord, as silver is refined.

Chapter 7

Confidence in the temple is vain. (1-16) The provocation by persisting in idolatry. (17-20) God justifies his dealings with them. (21-28) And threatens vengeance. (29-34)

@Verses 1-16 No observances, professions, or supposed revelations, will profit, if men do not amend their ways and their doings. None can claim an interest in free salvation, who allow themselves in the practice of known sin, or live in the neglect of known duty. They thought that the temple they profaned would be their protection. But all who continue in sin because grace has abounded, or that grace may abound, make Christ the minister of sin; and the cross of Christ, rightly understood, forms the most effectual remedy to such poisonous sentiments. The Son of God gave himself for our transgressions, to show the excellence of the Divine law, and the evil of sin. Never let us think we may do wickedness without suffering for it.

@Verses 17-20 The Jews took pride in showing zeal for their idols. Let us learn to be earnest in the service of our God, even from this bad example. Let us think it an honour to be employed in any work for God. Let us be as diligent ourselves, and as careful to teach our children the truths of God, as many are to teach the mysteries of iniquity. The direct tendency of this sin is malice against God, but it will hurt themselves. And they shall find there is no escaping. God's wrath is fire unquenchable.

@Verses 21-28 God shows that obedience was required of them. That which God commanded was, Hearken diligently to the voice of the Lord thy God. The promise is very encouraging. Let God's will be your rule, and his favour shall be your happiness. God was displeased with disobedience. We understand the gospel as little as the Jews understood the law, if we think that even the sacrifice of Christ lessens our obligation to obey.

@Verses 29-34 In token both of sorrow and of slavery, Jerusalem must be degraded, and separated from God, as she had been separated to him. The heart is the place in which God has chosen to put his name; but if sin has the innermost and uppermost place there, we pollute the temple of the Lord. The destruction of Jerusalem appears here very terrible. The slain shall be many; they having made it the place of their sin. Evil pursues sinners, even after death. Those who will not, by the grace of God, be cured of vain mirth, shall, by the justice of God, be deprived of all mirth. How many ruin their health and property without complaining, when engaged in Satan's service! May we learn to relish holy joys, and to sit loose to all others though lawful.

Chapter 8

The remains of the dead exposed. (1-3) The stupidity of the people, compared with the instinct of the brute creation. (4-13) The alarm of the invasion, and lamentation. (14-22)

@Verses 1-3 Though no real hurt can be done to a dead body, yet disgrace to the remains of wicked persons may alarm those yet alive; and this reminds us that the Divine justice and punishments extend beyond the grave. Whatever befalls us here, let us humble ourselves before God, and seek his mercy.

@Verses 4-13 What brought this ruin? 1. The people would not attend to reason; they would not act in the affairs of their souls with common prudence. Sin is backsliding; it is going back from the way that leads to life, to that which leads to destruction. 2. They would not attend to the warning of conscience. They did not take the first step towards repentance: true repentance begins in serious inquiry as to what we have done, from conviction that we have done amiss. 3. They would not attend to the ways of providence, nor understand the voice of God in them, ver. @7 . They know not how to improve the seasons of grace, which God affords. Many boast of their religious knowledge, yet, unless taught by the Spirit of God, the instinct of brutes is a more sure guide than their supposed wisdom. 4. They would not attend to the written word. Many enjoy abundance of the means of grace, have Bibles and ministers, but they have them in vain. They will soon be ashamed of their devices. The pretenders to wisdom were the priests and the false prophets. They flattered people in sin, and so flattered them into destruction, silencing their fears and complaints with, All is well. Selfish teachers may promise peace when there is no peace; and thus men encourage each other in committing evil; but in the day of visitation they will have no refuge to flee unto.

@Verses 14-22 At length they begin to see the hand of God lifted up. And when God appears against us, every thing that is against us appears formidable. As salvation only can be found in the Lord, so the present moment should be seized. Is there no medicine proper for a sick and dying kingdom? Is there no skilful, faithful hand to apply the medicine? Yes, God is able to help and to heal them. If sinners die of their wounds, their blood is upon their own heads. The blood of Christ is balm in Gilead, his Spirit is the Physician there, all-sufficient; so that the people may be healed, but will not. Thus men die unpardoned and unchanged, for they will not come to Christ to be saved.

Chapter 9

The people are corrected, Jerusalem is destroyed. (1-11) The captives suffer in a foreign land. (12-22) God's loving-kindness, He threatens the enemies of his people. (23-26)

@Verses 1-11 Jeremiah wept much, yet wished he could weep more, that he might rouse the people to a due sense of the hand of God. But even the desert, without communion with God, through Christ Jesus, and the influences of the Holy Spirit, must be a place for temptation and evil; while, with these blessings, we may live in holiness in crowded cities. The people accustomed their tongues to lies. So false were they, that a brother could not be trusted. In trading and bargaining they said any thing for their own advantage, though they knew it to be false. But God marked their sin. Where no knowledge of God is, what good can be expected? He has many ways of turning a fruitful land into barrenness for the wickedness of those that dwell therein.

@Verses 12-22 In Zion the voice of joy and praise used to be heard, while the people kept close to God; but sin has altered the sound, it is now the voice of lamentation. Unhumbled hearts lament their calamity, but not their sin, which is the cause of it. Let the doors be shut ever so fast, death steals upon us. It enters the palaces of princes and great men, though stately, strongly built, and guarded. Nor are those more safe that are abroad; death cuts off even the children from without, and the young men from the streets. Hearken to the word of the Lord, and mourn with godly sorrow. This alone can bring true comfort; and it can turn the heaviest afflictions into precious mercies.

@Verses 23-26 In this world of sin and sorrow, ending soon in death and judgement, how foolish for men to glory in their knowledge, health, strength, riches, or in any thing which leaves them under the dominion of sin and the wrath of God! and of which an account must hereafter be rendered; it will but increase their misery. Those are the true Israel who worship God in the Spirit, rejoice in Christ Jesus, and have no confidence in the flesh. Let us prize the distinction which comes from God, and will last for ever. Let us seek it diligently.

Chapter 10

The absurdity of idolatry. (1-16) Destruction denounced against Jerusalem. (17-25)

@Verses 1-16 The prophet shows the glory of Israel's God, and exposes the folly of idolaters. Charms and other attempts to obtain supernatural help, or to pry into futurity, are copied from the wicked customs of the heathen. Let us stand in awe, and not dare provoke God, by giving that glory to another which is due to him alone. He is ready to forgive, and save all who repent and believe in the name of his Son Jesus Christ. Faith learns these blessed truths from the word of God; but all knowledge not from that source, leads to doctrines of vanity.

@Verses 17-25 The Jews who continued in their own land, felt secure. But, sooner or later, sinners will find all things as the word of God has declared, and that its threatenings are not empty terrors. Submission will support the believer under every grief allotted to him; but what can render the load of Divine vengeance easy to be borne by those who fall under it in sullen despair? Those cannot expect to prosper, who do not, by faith and prayer, take God with them in all their ways. The report of the enemy's approach was very dreadful. Yet the designs which men lay deep, and think well formed, are dashed to pieces in a moment. Events are often overruled, so as to be quite contrary to what we intended and expected. If the Lord has directed our steps into the ways of peace and righteousness, let us entreat him to enable us to walk therein. Say not, Lord, do not correct me; but, Lord, do not correct me in anger. We may bear the smart of God's rod, but we cannot bear the weight of his wrath. Those who restrain prayer, prove that they know not God; for those who know him will seek him, and seek his favour. If even severe corrections lead sinners to be convinced of wholesome truths, they will have abundant cause for gratitude. And they will then humble themselves before the Lord.

Chapter 11

The disobedient Jews reproved. (1-10) Their utter ruin. (11-17) The people would be destroyed who sought the prophet's life. (18-23)

@Verses 1-10 God never promised to bestow blessings on his rational creatures, while they persist in wilful disobedience. Pardon and acceptance are promised freely to all believers; but no man can be saved who does not obey the command of God to repent, to believe in Christ, to separate from sin and the world, to choose self-denial and newness of life. In general, men will hearken to those who speak of doctrines, promises, and privileges; but when duties are mentioned, they will not bend their ear.

@Verses 11-17 Evil pursues sinners, and entangles them in snares, out of which they cannot free themselves. Now, in their distress, their many gods and many altars stand them in no stead. And those whose own prayers will not be heard, cannot expect benefit from the prayers of others. Their profession of religion shall prove of no use. When trouble came upon them, they made this their confidence, but God has rejected it. His altar shall yield them no satisfaction. The remembrance of God's former favours to them shall be no comfort under troubles; and his remembrance of them shall be no argument for their relief. Every sin against the Lord is a sin against ourselves, and so it will be found sooner or later.

@Verses 18-23 The prophet Jeremiah tells much concerning himself, the times he lived in being very troublesome. Those of his own city plotted how they might cause his death. They thought to end his days, but he outlived most of his enemies; they thought to blast his memory, but it lives to this day, and will be blessed while time lasts. God knows all the secret designs of his and his people's enemies, and can, when he pleases, make them known. God's justice is a terror to the wicked, but a comfort to the godly. When we are wronged, we have a God to commit our cause to, and it is our duty to commit it to him. We should also look well to our own spirits, that we are not overcome with evil, but that by patient continuance in praying for our enemies, and in kindness to them, we may overcome evil with good.

Chapter 12

Jeremiah complains of the prosperity of the wicked. (1-6) The heavy judgments to come upon the nation. (7-13) Divine mercy to them, and even to the nations around. (14-17)

@Verses 1-6 When we are most in the dark concerning God's dispensations, we must keep up right thoughts of God, believing that he never did the least wrong to any of his creatures. When we find it hard to understand any of his dealings with us, or others, we must look to general truths as our first principles, and abide by them: the Lord is righteous. The God with whom we have to do, knows how our hearts are toward him. He knows both the guile of the hypocrite and the sincerity of the upright. Divine judgments would pull the wicked out of their pasture as sheep for the slaughter. This fruitful land was turned into barrenness for the wickedness of those that dwelt therein. The Lord reproved the prophet. The opposition of the men of Anathoth was not so formidable as what he must expect from the rulers of Judah. Our grief that there should be so much evil is often mixed with peevishness on account of the trials it occasions us. And in this our favoured day, and under our trifling difficulties, let us consider how we should behave, if called to sufferings like those of saints in former ages.

@Verses 7-13 God's people had been the dearly-beloved of his soul, precious in his sight, but they acted so, that he gave them up to their enemies. Many professing churches become like speckled birds, presenting a mixture of religion and the world, with its vain fashions, pursuits, and pollutions. God's people are as men wondered at, as a speckled bird; but this people had by their own folly made themselves so; and the beasts and birds are called to prey upon them. The whole land would be made desolate. But until the judgments were actually inflicted, none of the people would lay the warning to heart. When God's hand is lifted up, and men will not see, they shall be made to feel. Silver and gold shall not profit in the day of the Lord's anger. And the efforts of sinners to escape misery, without repentance and works answerable thereto, will end in confusion.

@Verses 14-17 The Lord would plead the cause of his people against their evil neighbours. Yet he would afterwards show mercy to those nations, when they should learn true religion. This seems to look forward to the times when the fulness of the Gentiles shall come in. Those who would have their lot with God's people, and a last end like theirs, must learn their ways, and walk in them.

Chapter 13

The glory of the Jews should be marred. (1-11) All ranks should suffer misery, An earnest exhortation to repentance. (12-17) An awful message to Jerusalem and its king. (18-27)

@Verses 1-11 It was usual with the prophets to teach by signs. And we have the explanation, ver. @9-11 . The people of Israel had been to God as this girdle. He caused them to cleave to him by the law he gave them, the prophets he sent among them, and the favours he showed them. They had by their idolatries and sins buried themselves in foreign earth, mingled among the nations, and were so corrupted that they were good for nothing. If we are proud of learning, power, and outward privileges, it is just with God to wither them. The minds of men should be awakened to a sense of their guilt and danger; yet nothing will be effectual without the influences of the Spirit.

@Verses 12-17 As the bottle was fitted to hold the wine, so the sins of the people made them vessels of wrath, fitted for the judgments of God; with which they should be filled till they caused each other's destruction. The prophet exhorts them to give glory to God, by confessing their sins, humbling themselves in repentance, and returning to his service. Otherwise they would be carried into other countries in all the darkness of idolatry and wickedness. All misery, witnessed or foreseen, will affect a feeling mind, but the pious heart must mourn most over the afflictions of the Lord's flock.

@Verses 18-27 Here is a message sent to king Jehoiakim, and his queen. Their sorrows would be great indeed. Do they ask, Wherefore come these things upon us? Let them know, it is for their obstinacy in sin. We cannot alter the natural colour of the skin; and so is it morally impossible to reclaim and reform these people. Sin is the blackness of the soul; it is the discolouring of it; we were shapen in it, so that we cannot get clear of it by any power of our own. But Almighty grace is able to change the Ethiopian's skin. Neither natural depravity, nor strong habits of sin, form an obstacle to the working of God, the new-creating Spirit. The Lord asks of Jerusalem, whether she is determined not be made clean. If any poor slave of sin feels that he could as soon change his nature as master his headstrong lusts, let him not despair; for things impossible to men are possible with God. Let us then seek help from Him who is mighty to save.

Chapter 14

A drought upon the land of Judah. (1-7) A confession of sin in the name of the people. (8-9) The Divine purpose to punish is declared. (10-16) The people supplicate. (17-22)

@Verses 1-9 The people were in tears. But it was rather the cry of their trouble, and of their sin, than of their prayer. Let us be thankful for the mercy of water, that we may not be taught to value it by feeling the want of it. See what dependence husbandmen have upon the Divine providence. They cannot plough nor sow in hope, unless God water their furrows. The case even of the wild beasts was very pitiable. The people are not forward to pray, but the prophet prays for them. Sin is humbly confessed. Our sins not only accuse us, but answer against us. Our best pleas in prayer are those fetched from the glory of God's own name. We should dread God's departure, more than the removal of our creature-comforts. He has given Israel his word to hope in. It becomes us in prayer to show ourselves more concerned for God's glory than for our own comfort. And if we now return to the Lord, he will save us to the glory of his grace.

@Verses 10-16 The Lord calls the Jews "this people," not "his people." They had forsaken his service, therefore he would punish them according to their sins. He forbade Jeremiah to plead for them. The false prophets were the most criminal. The Lord pronounces condemnation on them; but as the people loved to have it so, they were not to escape judgments. False teachers encourage men to expect peace and salvation, without repentance, faith, conversion, and holiness of life. But those who believe a lie must not plead if for an excuse. They shall feel what they say they will not fear.

@Verses 17-22 Jeremiah acknowledged his own sins, and those of the people, but pleaded with the Lord to remember his covenant. In their distress none of the idols of the Gentiles could help them, nor could the heavens give rain of themselves. The Lord will always have a people to plead with him at his mercy-seat. He will heal every truly repenting sinner. Should he not see fit to hear our prayers on behalf of our guilty land, he will certainly bless with salvation all who confess their sins and seek his mercy.

Chapter 15

The destruction of the wicked described. (1-9) The prophet laments such messages, and is reproved. (10-14) He supplicates pardon, and is promised protection. (15-21)

@Verses 1-9 The Lord declares that even Moses and Samuel must have pleaded in vain. The putting of this as a case, though they should stand before him, shows that they do not, and that saints in heaven do not pray for saints on earth. The Jews were condemned to different kinds of misery by the righteous judgment of God, and the remnant would be driven away, like the chaff, into captivity. Then was the populous city made desolate. Bad examples and misused authority often produce fatal effects, even after men are dead, or have repented of their crimes: this should make all greatly dread being the occasion of sin in others.

@Verses 10-14 Jeremiah met with much contempt and reproach, when they ought to have blessed him, and God for him. It is a great and sufficient support to the people of God, that however troublesome their way may be, it shall be well with them in their latter end. God turns to the people. Shall the most hardy and vigorous of their efforts be able to contend with the counsel of God, or with the army of the Chaldeans? Let them hear their doom. The enemy will treat the prophet well. But the people who had great estates would be used hardly. All parts of the country had added to the national guilt; and let each take shame to itself.

@Verses 15-21 It is matter of comfort that we have a God, to whose knowledge of all things we may appeal. Jeremiah pleads with God for mercy and relief against his enemies, persecutors, and slanderers. It will be a comfort to God's ministers, when men despise them, if they have the testimony of their own consciences. But he complains, that he found little pleasure in his work. Some good people lose much of the pleasantness of religion by the fretfulness and uneasiness of their natural temper, which they indulge. The Lord called the prophet to cease from his distrust, and to return to his work. If he attended thereto, he might be assured the Lord would deliver him from his enemies. Those who are with God, and faithful to him, he will deliver from trouble or carry through it. Many things appear frightful, which do not at all hurt a real believer in Christ.

Chapter 16

Prohibitions given to the prophet. (1-9) The justice of God in these judgments. (10-13) Future restoration of the Jews, and the conversion of the Gentiles. (14-21)

@Verses 1-9 The prophet must conduct himself as one who expected to see his country ruined very shortly. In the prospect of sad times, he is to abstain from marriage, mourning for the dead, and pleasure. Those who would convince others of the truths of God, must make it appear by their self-denial, that they believe it themselves. Peace, inward and outward, family and public, is wholly the work of God, and from his loving-kindness and mercy. When He takes his peace from any people, distress must follow. There may be times when it is proper to avoid things otherwise our duty; and we should always sit loose to the pleasures and concerns of this life.

@Verses 10-13 Here seems to be the language of those who quarrel at the word of God, and instead of humbling and condemning themselves, justify themselves, as though God did them wrong. A plain and full answer is given. They were more obstinate in sin than their fathers, walking every one after the devices of his heart. Since they will not hearken, they shall be hurried away into a far country, a land they know not. If they had God's favour, that would make even the land of their captivity pleasant.

@Verses 14-21 The restoration from the Babylonish captivity would be remembered in place of the deliverance from Egypt; it also typified spiritual redemption, and the future deliverance of the church from antichristian oppression. But none of the sins of sinners can be hidden from God, or shall be overlooked by him. He will find out and raise up instruments of his wrath, that shall destroy the Jews, by fraud like fishers, by force like hunters. The prophet, rejoicing at the hope of mercy to come, addressed the Lord as his strength and refuge. The deliverance out of captivity shall be a figure of the great salvation to be wrought by the Messiah. The nations have often known the power of Jehovah in his wrath; but they shall know him as the strength of his people, and their refuge in time of trouble.

Chapter 17

The fatal consequences of the idolatry of the Jews. (1-4) The happiness of the man that trusts in God; the end of the opposite character. (5-11) The malice of the prophet's enemies. (12-18) The observance of the sabbath. (19-27)

@Verses 1-4 The sins which men commit make little impression on their minds, yet every sin is marked in the book of God; they are all so graven upon the table of the heart, that they will all be remembered by the conscience. That which is graven in the heart will become plain in the life; men's actions show the desires and purposes of their hearts. What need we have to humble ourselves before God, who are so vile in his sight! How should we depend on his mercy and grace, begging of God to search and prove us; not to suffer us to be deceived by our own hearts, but to create in us a clean and holy nature by his Spirit!

@Verses 5-11 He who puts confidence in man, shall be like the heath in a desert, a naked tree, a sorry shrub, the product of barren ground, useless and worthless. Those who trust to their own righteousness and strength, and think they can do without Christ, make flesh their arm, and their souls cannot prosper in graces or comforts. Those who make God their Hope, shall flourish like a tree always green, whose leaf does not wither. They shall be fixed in peace and satisfaction of mind; they shall not be anxious in a year of drought. Those who make God their Hope, have enough in him to make up the want of all creature-comforts. They shall not cease from yielding fruit in holiness and good works. The heart, the conscience of man, in his corrupt and fallen state, is deceitful above all things. It calls evil good, and good evil; and cries peace to those to whom it does not belong. Herein the heart is desperately wicked; it is deadly, it is desperate. The case is bad indeed, if the conscience, which should set right the errors of other faculties, is a leader in the delusion. We cannot know our own hearts, nor what they will do in an hour of temptation. Who can understand his errors? Much less can we know the hearts of others, or depend upon them. He that believes God's testimony in this matter, and learns to watch his own heart, will find this is a correct, though a sad picture, and learns many lessons to direct his conduct. But much in our own hearts and in the hearts of others, will remain unknown. Yet whatever wickedness there is in the heart, God sees it. Men may be imposed upon, but God cannot be deceived. He that gets riches, and not by right, though he may make them his hope, never shall have joy of them. This shows what vexation it is to a worldly man at death, that he must leave his riches behind; but though the wealth will not follow to another world, guilt will, and everlasting torment. The rich man takes pains to get an estate, and sits brooding upon it, but never has any satisfaction in it; by sinful courses it comes to nothing. Let us be wise in time; what we get, let us get it honestly; and what we have, use it charitably, that we may be wise for eternity.

@Verses 12-18 The prophet acknowledges the favour of God in setting up religion. There is fulness of comfort in God, overflowing, ever-flowing fulness, like a fountain. It is always fresh and clear, like spring-water, while the pleasures of sin are puddle-waters. He prays to God for healing, saving mercy. He appeals to God concerning his faithful discharge of the office to which he was called. He humbly begs that God would own and protect him in the work to which he had plainly called him. Whatever wounds or diseases we find to be in our hearts and consciences, let us apply to the Lord to heal us, to save us, that our souls may praise his name. His hands can bind up the troubled conscience, and heal the broken heart; he can cure the worst diseases of our nature.

@Verses 19-27 The prophet was to lay before the rulers and the people of Judah, the command to keep holy the sabbath day. Let them strictly observe the fourth command. If they obeyed this word, their prosperity should be restored. It is a day of rest, and must not be made a day of labour, unless in cases of necessity. Take heed, watch against the profanation of the sabbath. Let not the soul be burdened with the cares of this world on sabbath days. The streams of religion run deep or shallow, according as the banks of the sabbath are kept up or neglected. The degree of strictness with which this ordinance is observed, or the neglect shown towards it, is a good test to find the state of spiritual religion in any land. Let all; by their own example, by attention to their families, strive to check this evil, that national prosperity may be preserved, and, above all, that souls may be saved.

Chapter 18

God's power over his creatures is represented by the potter. (1-10) The Jews exhorted to repentance, and judgments foretold. (11-17) The prophet appeals to God. (18-23)

@Verses 1-10 While Jeremiah looks upon the potter's work, God darts into his mind two great truths. God has authority, and power, to form and fashion kingdoms and nations as he pleases. He may dispose of us as he thinks fit; and it would be as absurd for us to dispute this, as for the clay to quarrel with the potter. But he always goes by fixed rules of justice and goodness. When God is coming against us in judgments, we may be sure it is for our sins; but sincere conversion from the evil of sin will prevent the evil of punishment, as to persons, and to families, and nations.

@Verses 11-17 Sinners call it liberty to live at large; whereas for a man to be a slave to his lusts, is the very worst slavery. They forsook God for idols. When men are parched with heat, and meet with cooling, refreshing streams, they use them. In these things men will not leave a certainty for an uncertainty; but Israel left the ancient paths appointed by the Divine law. They walked not in the highway, in which they might travel safely, but in a way in which they must stumble: such was the way of idolatry, and such is the way of iniquity. This made their land desolate, and themselves miserable. Calamities may be borne, if God smile upon us when under them; but if he is displeased, and refuses his help, we are undone. Multitudes forget the Lord and his Christ, and wander from the ancient paths, to walk in ways of their own devising. But what will they do in the day of judgment!

@Verses 18-23 When the prophet called to repentance, instead of obeying the call, the people devised devices against him. Thus do sinners deal with the great Intercessor, crucifying him afresh, and speaking against him on earth, while his blood is speaking for them in heaven. But the prophet had done his duty to them; and the same will be our rejoicing in a day of evil.

Chapter 19

By the type of breaking an earthen vessel, Jeremiah is to predict the destruction of Judah.

@Verses 1-9 The prophet must give notice of ruin coming upon Judah and Jerusalem. Both rulers and ruled must attend to it. That place which holiness made the joy of the whole earth, sin made the reproach and shame of the whole earth. There is no fleeing from God's justice, but by fleeing to his mercy.

@Verses 10-15 The potter's vessel, after it is hardened, can never be pieced again when it is broken. And as the bottle was broken, so shall Judah and Jerusalem be broken by the Chaldeans. No human hand can repair it; but if they return to the Lord he will heal. As they filled Tophet with the slain sacrificed to their idols, so will God fill the whole city with the slain that shall fall as sacrifices to his justice. Whatever men may think, God will appear as terrible against sin and sinners as the Scriptures state; nor shall the unbelief of men make his promise or his threatenings of no effect. The obstinacy of sinners in sinful ways, is their own fault; if they are deaf to the word of God, it is because they have stopped their ears. We have need to pray that God, by his grace, would deliver us from hardness of heart, and contempt of his word and commandments.

Chapter 20

The doom of Pashur, who ill-treated the prophet. (1-6) Jeremiah complains of hard usage. (7-13) He regrets his ever having been born. (14-18)

@Verses 1-6 Pashur smote Jeremiah, and put him in the stocks. Jeremiah was silent till God put a word into his mouth. To confirm this, Pashur has a name given him, "Fear on every side." It speaks a man not only in distress, but in despair; not only in danger, but in fear on every side. The wicked are in great fear where no fear is, for God can make the most daring sinner a terror to himself. And those who will not hear of their faults from God's prophets, shall be made to hear them from their consciences. Miserable is the man thus made a terror to himself. His friends shall fail him. God lets him live miserably, that he may be a monument of Divine justice.

@Verses 7-13 The prophet complains of the insult and injury he experienced. But ver. @7 may be read, Thou hast persuaded me, and I was persuaded. Thou wast stronger than I; and didst overpower me by the influence of thy Spirit upon me. So long as we see ourselves in the way of God, and of duty, it is weakness and folly, when we meet with difficulties and discouragements, to wish we had never set out in it. The prophet found the grace of God mighty in him to keep him to his business, notwithstanding the temptation he was in to throw it up. Whatever injuries are done to us, we must leave them to that God to whom vengeance belongs, and who has said, I will repay. So full was he of the comfort of God's presence, the Divine protection he was under, and the Divine promise he had to depend upon, that he stirred up himself and others to give God the glory. Let the people of God open their cause before Him, and he will enable them to see deliverance.

@Verses 14-18 When grace has the victory, it is good to be ashamed of our folly, to admire the goodness of God, and be warned to guard our spirits another time. See how strong the temptation was, over which the prophet got the victory by Divine assistance! He is angry that his first breath was not his last. While we remember that these wishes are not recorded for us to utter the like, we may learn good lessons from them. See how much those who think they stand, ought to take heed lest they fall, and to pray daily, Lead us not into temptation. How frail, changeable, and sinful is man! How foolish and unnatural are the thoughts and wishes of our hearts, when we yield to discontent! Let us consider Him who endured the contradiction of sinners against himself, lest we should be at any time weary and faint in our minds under our lesser trials.

Chapter 21

The only way of deliverance is to be surrendering to the Babylonians. (1-10) The wickedness of the king and his household. (11-14)

@Verses 1-10 When the siege had begun, Zedekiah sent to ask of Jeremiah respecting the event. In times of distress and danger, men often seek those to counsel and pray for them, whom, at other times, they despise and oppose; but they only seek deliverance from punishment. When professors continue in disobedience, presuming upon outward privileges, let them be told that the Lord will prosper his open enemies against them. As the king and his princes would not surrender, the people are exhorted to do so. No sinner on earth is left without a Refuge, who really desires one; but the way of life is humbling, it requires self-denial, and exposes to difficulties.

@Verses 11-14 The wickedness of the king and his family was the worse because of their relation to David. They were urged to act with justice, at once, lest the Lord's anger should be unquenchable. If God be for us, who can be against us? But if he be against us, who can do any thing for us?

Chapter 22

Justice is recommended, and destruction threatened in case of disobedience. (1-9) The captivity of Jehoiakim, and the end of Jeconiah. (10-19) The doom of the royal family. (20-30)

@Verses 1-9 The king of Judah is spoken to, as sitting upon the throne of David, the man after God's own heart. Let him follow his example, that he may have the benefit of the promises made to him. The way to preserve a government, is to do the duty of it. But sin will be the ruin of the houses of princes, as well as of meaner men. And who can contend with destroyers of God's preparing? God destroys neither persons, cities, nor nations, except for sin; even in this world he often makes it plain for what crimes he sends punishment; and it will be clear at the day of judgement.

@Verses 10-19 Here is a sentence of death upon two kings, the wicked sons of a very pious father. Josiah was prevented from seeing the evil to come in this world, and removed to see the good to come in the other world; therefore, weep not for him, but for his son Shallum, who is likely to live and die a wretched captive. Dying saints may be justly envied, while living sinners are justly pitied. Here also is the doom of Jehoiakim. No doubt it is lawful for princes and great men to build, beautify, and furnish houses; but those who enlarge their houses, and make them sumptuous, need carefully to watch against the workings of vain-glory. He built his houses by unrighteousness, with money gotten unjustly. And he defrauded his workmen of their wages. God notices the wrong done by the greatest to poor servants and labourers, and will repay those in justice, who will not, in justice, pay those whom they employ. The greatest of men must look upon the meanest as their neighbours, and be just to them accordingly. Jehoiakim was unjust, and made no conscience of shedding innocent blood. Covetousness, which is the root of all evil, was at the bottom of all. The children who despise their parents' old fashions, commonly come short of their real excellences. Jehoiakim knew that his father found the way of duty to be the way of comfort, yet he would not tread in his steps. He shall die unlamented, hateful for oppression and cruelty.

@Verses 20-30 The Jewish state is described under a threefold character. Very haughty in a day of peace and safety. Very fearful on alarm of trouble. Very much cast down under pressure of trouble. Many never are ashamed of their sins till brought by them to the last extremity. The king shall close his days in bondage. Those that think themselves as signets on God's right hand, must not be secure, but fear lest they should be plucked thence. The Jewish king and his family shall be carried to Babylon. We know where we were born, but where we shall die we know not; it is enough that our God knows. Let it be our care that we die in Christ, then it will be well with us wherever we die, thought it may be in a far country. The Jewish king shall be despised. Time was when he was delighted in; but all those in whom God has no pleasure, some time or other, will be so lowered, that men will have no pleasure in them. Whoever are childless, it is the Lord that writes them so; and those who take no care to do good in their days, cannot expect to prosper. How little is earthly grandeur to be depended upon, or flourishing families to be rejoiced in! But those who hear the voice of Christ, and follow him, have eternal life, and shall never perish, neither shall any enemy pluck them out of his almighty hands.

Chapter 23

The restoration of the Jews to their own land. (1-8) The wickedness of the priests and prophets of Judah, The people exhorted not to listen to false promises. (9-22) The pretenders to inspiration threatened. (23-32) Also the scoffers at true prophecy. (33-40)

@Verses 1-8 Woe be to those who are set to feed God's people, but take no concern to do them good! Here is a word of comfort to the neglected sheep. Though only a remnant of God's flock is left, he will find them out, and they shall be brought to their former habitations. Christ is spoken of as a branch from David's family. He is righteous himself, and through him all his people are made righteous. Christ shall break the usurped power of Satan. All the spiritual seed of believing Abraham and praying Jacob shall be protected, and shall be saved from the guilt and dominion of sin. In the days of Christ's government in the soul, the soul dwells at ease. He is here spoken of as "the Lord our Righteousness." He is so our Righteousness as no creature could be. His obedience unto death is the justifying righteousness of believers, and their title to heavenly happiness. And their sanctification, as the source of all their personal obedience is the effect of their union with him, and of the supply of this Spirit. By this name every true believer shall call him, and call upon him. We have nothing to plead but this, Christ has died, yea, rather is risen again; and we have taken him for our Lord. This righteousness which he has wrought out to the satisfaction of law and justice, becomes ours; being a free gift given to us, through the Spirit of God, who puts it upon us, clothes us with it, enables us to lay hold upon it, and claim an interest in it. "The Lord our Righteousness" is a sweet name to a convinced sinner; to one that has felt the guilt of sin in his conscience; seen his need of that righteousness, and the worth of it. This great salvation is far more glorious than all former deliverances of his church. May our souls be gathered to Him, and be found in him.

@Verses 9-22 The false prophets of Samaria had deluded the Israelites into idolatries; yet the Lord considered the false prophets of Jerusalem as guilty of more horrible wickedness, by which the people were made bold in sin. These false teachers would be compelled to suffer the most bitter part of the Lord's indignation. They made themselves believe that there was no harm in sin, and practised accordingly; then they made others believe so. Those who are resolved to go on in evil ways, will justly be given up to believe strong delusions. But which of them had received any revelation of God, or understood any thing of his word? There was a time coming when they would reflect on their folly and unbelief with remorse. The teaching and example of the true prophets led men to repentance, faith, and righteousness. The false prophets led men to rest in forms and notions, and to be quiet in their sins. Let us take heed that we do not follow unrighteousness.

@Verses 23-32 Men cannot be hidden from God's all-seeing eye. Will they never see what judgments they prepare for themselves? Let them consider what a vast difference there is between these prophecies and those delivered by the true prophets of the Lord. Let them not call their foolish dreams Divine oracles. The promises of peace these prophets make are no more to be compared to God's promises than chaff to wheat. The unhumbled heart of man is like a rock; if not melted by the word of God as a fire, it will be broken to pieces by it as a hammer. How can they be long safe, or at all easy, who have a God of almighty power against them? The word of God is no smooth, lulling, deceitful message. And by its faithfulness it may certainly be distinguished from false doctrines.

@Verses 33-40 Those are miserable indeed who are forsaken and forgotten of God; and men's jesting at God's judgments will not baffle them. God had taken Israel to be a people near to him, but they shall now be cast out of his presence. It is a mark of great and daring impiety for men to jest with the words of God. Every idle and profane word will add to the sinner's burden in the day of judgment, when everlasting shame will be his portion.

Chapter 24

Good and bad figs represent the Jews in captivity, and those who remain in their own land.

- The prophet saw two baskets of figs set before the temple, as offerings of first-fruits. The figs in one basket were very good, those in the other basket very bad. What creature viler than a wicked man? and what more valuable than a godly man? This vision was to raise the spirits of those gone into captivity, by assuring them of a happy return; and to humble and awaken the proud and secure spirits of those yet in Jerusalem, by assuring them of a miserable captivity. The good figs represents the pious captives. We cannot determine as to God's love or hatred by what is before us. Early suffering sometimes proves for the best. The sooner the child is corrected, the better effect the correction is likely to have. Even this captivity was for their good; and God's intentions never are in vain. By afflictions they were convinced of sin, humbled under the hand of God, weaned from the world, taught to pray, and turned from sins, particularly from idolatry. God promises that he will own them in captivity. The Lord will own those who are his, in all conditions. God assures them of his protection in trouble, and a glorious deliverance in due time. When our troubles are sanctified to us, we may be sure that they will end well. They shall return to him with their whole heart. Thus they should have liberty to own him for their God, to pray to him, and expect blessings from him. The bad figs were Zedekiah and those of his party yet in the land. These should be removed for their hurt, and forsaken of all mankind. God has many judgments, and those that escape one, may expect another, till they are brought to repent. Doubtless, this prophecy had its fulfilment in that age; but the Spirit of prophecy may here look forward to the dispersion of the unbelieving Jews, in all the nations of the earth. Let those who desire blessings from the Lord, beg that he will give them a heart to know him.

Chapter 25

The Jews rebuked for not obeying calls to repentance. (1-7) Their captivity during seventy years is expressly foretold. (8-14) Desolations upon the nations shown by the emblem of a cup of wrath. (15-29) The judgments again declared. (30-38)

@Verses 1-7 The call to turn from evil ways to the worship and service of God, and for sinners to trust in Christ, and partake of his salvation, concerns all men. God keeps an account how long we possess the means of grace; and the longer we have them, the heavier will our account be if we have not improved them. Rising early, points out the earnest desire that this people should turn and live. Personal and particular reformation must be insisted on as necessary to a national deliverance; and every one must turn from his own evil way. Yet all was to no purpose. They would not take the right and only method to turn away the wrath of God.

@Verses 8-14 The fixing of the time during which the Jewish captivity should last, would not only confirm the prophecy, but also comfort the people of God, and encourage faith and prayer. The ruin of Babylon is foretold: the rod will be thrown into the fire when the correcting work is done. When the set time to favour Zion is come, Babylon shall be punished for their iniquity, as other nations have been punished for their sins. Every threatening of the Scripture will certainly be accomplished.

@Verses 15-29 The evil and the good events of life are often represented in Scripture as cups. Under this figure is represented the desolation then coming upon that part of the world, of which Nebuchadnezzar, who had just began to reign and act, was to be the instrument; but this destroying sword would come from the hand of God. The desolations the sword should make in all these kingdoms, are represented by the consequences of excessive drinking. This may make us loathe the sin of drunkenness, that the consequences of it are used to set forth such a woful condition. Drunkenness deprives men of the use of their reason, makes men as mad. It takes from them the valuable blessing, health; and is a sin which is its own punishment. This may also make us dread the judgments of war. It soon fills a nation with confusion. They will refuse to take the cup at thy hand. They will not believe Jeremiah; but he must tell them it is the word of the Lord of hosts, and it is in vain for them to struggle against Almighty power. And if God's judgments begin with backsliding professors, let not the wicked expect to escape.

@Verses 30-38 The Lord has just ground of controversy with every nation and every person; and he will execute judgment on all the wicked. Who can avoid trembling when God speaks in displeasure? The days are fully come; the time fixed in the Divine counsels, which will make the nations wholly desolate. The tender and delicate shall share the common calamity. Even those who used to live in peace, and did nothing to provoke, shall not escape. Blessed be God, there is a peaceable habitation above, for all the sons of peace. The Lord will preserve his church and all believers in all changes; for nothing can separate them from his love.

Chapter 26

The destruction of the temple and city foretold. (1-6) Jeremiah's life is threatened. (7-15) He is defended by the elders. (16-24)

@Verses 1-6 God's ambassadors must not seek to please men, or to save themselves from harm. See how God waits to be gracious. If they persisted in disobedience, it would ruin their city and temple. Can any thing else be expected? Those who will not be subject to the commands of God, make themselves subject to the curse of God.

@Verses 7-15 The priests and prophets charged Jeremiah as deserving death, and bore false witness against him. The elders of Israel came to inquire into this matter. Jeremiah declares that the Lord sent him to prophesy thus. As long as ministers keep close to the word they have from God, they need not fear. And those are very unjust who complain of ministers for preaching of hell and damnation; for it is from a desire to bring them to heaven and salvation. Jeremiah warns them of their danger if they go on against him. All men may know, that to hurt, or put to death, or to show hatred to their faithful reprovers, will hasten and increase their own punishment.

@Verses 16-24 When secure sinners are threatened with taking away the Spirit of God, and the kingdom of God, it is what is warranted from the word of God. Hezekiah who protected Micah, prospered. Did Jehoiakim, who slew Urijah, prosper? The examples of bad men, and the bad consequences of their sins, should deter from what is evil. Urijah was faithful in delivering his message, but faulty in leaving his work. And the Lord was pleased to permit him to lose his life, while Jeremiah was protected in danger. Those are safest who most simply trust in the Lord, whatever their outward circumstances may be; and that He has all men's hearts in his hands, encourages us to trust him in the way of duty. He will honour and recompense those who show kindness to such as are persecuted for his sake.

Chapter 27

The neighbouring nations to be subdued. (1-11) Zedekiah is warned to yield. (12-18) The vessels of the temple to be carried to Babylon, but afterwards to be restored. (19-22)

@Verses 1-11 Jeremiah is to prepare a sign that all the neighbouring countries would be made subject to the king of Babylon. God asserts his right to dispose of kingdoms as he pleases. Whatever any have of the good things of this world, it is what God sees fit to give; we should therefore be content. The things of this world are not the best things, for the Lord often gives the largest share to bad men. Dominion is not founded in grace. Those who will not serve the God who made them, shall justly be made to serve their enemies that seek to ruin them. Jeremiah urges them to prevent their destruction, by submission. A meek spirit, by quiet submission to the hardest turns of providence, makes the best of what is bad. Many persons may escape destroying providences, by submitting to humbling providences. It is better to take up a light cross in our way, than to pull a heavier on our own heads. The poor in spirit, the meek and humble, enjoy comfort, and avoid many miseries to which the high-spirited are exposed. It must, in all cases, be our interest to obey God's will.

@Verses 12-18 Jeremiah persuades the king of Judah to surrender to the king of Babylon. Is it their wisdom to submit to the heavy iron yoke of a cruel tyrant, that they may secure their lives; and is it not much more our wisdom to submit to the pleasant and easy yoke of our Lord and Master, Jesus Christ, that we may secure our souls? It were well if sinners would be afraid of the destruction threatened against all who will not have Christ to reign over them. Why should they die the second death, infinitely worse than that by sword and famine, when they may submit and live? And those who encourage sinners to go on in sinful ways, will perish with them.

@Verses 19-22 Jeremiah assures them that the brazen vessels should go after the golden ones. All shall be carried to Babylon. But he concludes with a gracious promise, that the time would come when they should be brought back. Though the return of the prosperity of the church does not come in our time, we must not despair, for it will come in God's time.

Chapter 28

A false prophet opposes Jeremiah. (1-9) The false prophet warned of his approaching death. (10-17)

@Verses 1-9 Hananiah spoke a false prophecy. Here is not a word of good counsel urging the Jews to repent and return to God. He promises temporal mercies, in God's name, but makes no mention of the spiritual mercies which God always promised with earthly blessings. This was not the first time Jeremiah had prayed for the people, though he prophesied against them. He appeals to the event, to prove Hananiah's falsehood. The prophet who spake only of peace and prosperity, without adding that they must not by wilful sin stop God's favours, will be proved a false prophet. Those who do not declare the alarming as well as the encouraging parts of God's word, and call men to repentance, and faith, and holiness, tread in the steps of the false prophets. The gospel of Christ encourages men to do works meet for repentance, but gives no encouragement to continue in sin.

@Verses 10-17 Hananiah is sentenced to die, and Jeremiah, when he has received direction from God, boldly tells him so; but not before he received that commission. Those have much to answer for, who tell sinners that they shall have peace, though they harden their hearts in contempt of God's word. The servant of God must be gentle to all men. He must give up even his right, and leave the Lord to plead his cause. Every attempt of ungodly men to make vain the purposes of God, will add to their miseries.

Chapter 29

Two letters to the captives in Babylon; In the first, they are recommended to be patient and composed. (1-19) In the second, judgments are denounced against the false prophets who deceived them. (20-32)

@Verses 1-7 The written word of God is as truly given by inspiration of God as his spoken word. The zealous servant of the Lord will use every means to profit those who are far off, as well as those who are near him. The art of writing is very profitable for this end; and by the art of printing it is rendered most beneficial for circulating the knowledge of the word of God. God's sending to the captives by this letter would show that he had not forsaken them, though he was displeased, and corrected them. If they live in the fear of God, they may live comfortably in Babylon. In all conditions of life, it is our wisdom and duty not to throw away the comfort of what we may have, because we have not all we would have. They are directed to seek the good of the country where they were captives. While the king of Babylon protected them, they must live quiet and peaceable lives under him, in all godliness and honesty; patiently leaving it to God to work deliverance for them in due time.

@Verses 8-19 Let men beware how they call those prophets whom they choose after their own fancies, and how they consider their fancies and dreams to be revelations from God. False prophets flatter people in their sins, because they love to be flattered; and they speak smoothly to their prophets, that their prophets may speak smoothly to them. God promises that they should return after seventy years were accomplished. By this it appears, that the seventy years of the captivity are not to be reckoned from the last captivity, but the first. It will be the bringing to pass of God's good word to them. This shall form God's purposes. We often do not know our own minds, but the Lord is never at an uncertainty. We are sometimes ready to fear that God's designs are all against us; but as to his own people, even that which seems evil, is for good. He will give them, not the expectations of their fears, or the expectations of their fancies, but the expectations of their faith; the end he has promised, which will be the best for them. When the Lord pours out an especial spirit of prayer, it is a good sign that he is coming toward us in mercy. Promises are given to quicken and encourage prayer. He never said, Seek ye me in vain. Those who remained at Jerusalem would be utterly destroyed, notwithstanding what the false prophets said to the contrary. The reason has often been given, and it justifies the eternal ruin of impenitent sinners; Because they have not hearkened to my words; I called, but they refused.

@Verses 20-32 Jeremiah foretells judgments upon the false prophets, who deceived the Jews in Babylon. Lying was bad; lying to the people of the Lord, to delude them into a false hope, was worse; but pretending to rest their own lies upon the God of truth, was worst of all. They flattered others in their sins, because they could not reprove them without condemning themselves. The most secret sins are known to God; and there is a day coming when he will bring to light all the hidden works of darkness. Shemaiah urges the priests to persecute Jeremiah. Their hearts are wretchedly hardened who justify doing mischief by having power to do it. They were in a miserable thraldom for mocking the messengers of the Lord, and misusing his prophets; yet in their distress they trespass still more against the Lord. Afflictions will not of themselves cure men of their sins, unless the grace of God works with them. Those who slight the blessings, deserve to lose the benefit of God's word, like Shemaiah. The accusations against many active Christians in all ages, amount to no more than this, that they earnestly counsel men to attend to their true interest and duties, and to wait for the performance of God's promises in his appointed way.

Chapter 30

Troubles which shall be before the restoration of Israel. (1-11) Encouragement to trust Divine promises. (12-17) The blessings under Christ, and the wrath on the wicked. (18-24)

@Verses 1-11 Jeremiah is to write what God had spoken to him. The very words are such as the Holy Ghost teaches. These are the words God ordered to be written; and promises written by his order, are truly his word. He must write a description of the trouble the people were now in, and were likely to be in. A happy end should be put to these calamities. Though the afflictions of the church may last long, they shall not last always. The Jews shall be restored again. They shall obey, or hearken to the Messiah, the Christ, the Son of David, their King. The deliverance of the Jews from Babylon, is pointed out in the prophecy, but the restoration and happy state of Israel and Judah, when converted to Christ their King, are foretold; also the miseries of the nations before the coming of Christ. All men must honour the Son as they honour the Father, and come into the service and worship of God by him. Our gracious Lord pardons the sins of the believer, and breaks off the yoke of sin and Satan, that he may serve God without fear, in righteousness and true holiness before him all the remainder of his days, as the redeemed subject of Christ our King.

@Verses 12-17 When God is against a people, who will be for them? Who can be for them, so as to do them any kindness? Incurable griefs are owing to incurable lusts. Yet, though the captives suffered justly, and could not help themselves, the Lord intended to appear for them, and to punish their oppressors; and he will still do so. But every effort to heal ourselves must prove fruitless, so long as we neglect the heavenly Advocate and sanctifying Spirit. The dealings of His grace with every true convert, and every returning backslider, are the same in effect as his proceedings to the Jews.

@Verses 18-24 We have here further intimations of the favour of God for them after the days of their calamity have expired. The proper work and office of Christ, as Mediator, is to draw near unto God, for us, as the High Priest of our profession. His own undertaking, in compliance with his Father's will, and in compassion to fallen man, engaged him. Jesus Christ was, in all this, truly wonderful. They shall be taken again into covenant with the Lord, according to the covenant made with their fathers. "I will be your God:" it is his good-will to us, which is the summary of that part of the covenant. The wrath of God against the wicked is very terrible, like a whirlwind. The purposes of his wrath, as well as the purposes of his love, will all be fulfilled. God will comfort all that turn to him; but those who approach him must have their hearts engaged to do it with reverence, devotion, and faith. How will they escape who neglect so great salvation?

Chapter 31

The restoration of Israel. (1-9) Promises of guidance and happiness; Rachel lamenting. (10-17) Ephraim laments his errors. (18-20) The promised Saviour. (21-26) God's care over the church. (27-34) Peace and prosperity in gospel time. (35-40)

@Verses 1-9 God assures his people that he will again take them into covenant relation to himself. When brought very low, and difficulties appear, it is good to remember that it has been so with the church formerly. But it is hard under present frowns to take comfort from former smiles; yet it is the happiness of those who, through grace, are interested in the love of God, that it is an everlasting love, from everlasting in the counsels, to everlasting in the continuance. Those whom God loves with this love, he will draw to himself, by the influences of his Spirit upon their souls. When praising God for what he has done, we must call upon him for the favours his church needs and expects. When the Lord calls, we must not plead that we cannot come; for he that calls us, will help us, will strengthen us. The goodness of God shall lead them to repentance. And they shall weep for sin with more bitterness, and more tenderness, when delivered out of their captivity, than when groaning under it. If we take God for our Father, and join the church of the first-born, we shall want nothing that is good for us. These predictions doubtless refer also to a future gathering of the Israelites from all quarters of the globe. And they figuratively describe the conversion of sinners to Christ, and the plain and safe way in which they are led.

@Verses 10-17 He that scattered Israel, knows where to find them. It is comfortable to observe the goodness of the Lord in the gifts of providence. But our souls are never valuable as gardens, unless watered with the dews of God's Spirit and grace. A precious promise follows, which will not have full accomplishment except in the heavenly Zion. Let them be satisfied of God's loving-kindness, and they will be satisfied with it, and desire no more to make them happy. Rachel is represented as rising from her grave, and refusing to be comforted, supposing her offspring rooted out. The murder of the children at Bethlehem, by Herod, @matthew 2:16-18 , in some degree fulfilled this prediction, but could not be its full meaning. If we have hope in the end, concerning an eternal inheritance, for ourselves and those belonging to us, all temporal afflictions may be borne, and will be for our good.

@Verses 18-20 Ephraim (the ten tribes) is weeping for sin. He is angry at himself for his sin, and folly, and frowardness. He finds he cannot, by his own power, keep himself close with God, much less bring himself back when he is revolted. Therefore he prays, Turn thou me, and I shall be turned. His will was bowed to the will of God. When the teaching of God's Spirit went with the corrections of his providence, then the work was done. This is our comfort in affliction, that the Lord thinks upon us. God has mercy in store, rich mercy, sure mercy, suitable mercy, for all who seek him in sincerity.

@Verses 21-26 The way from the bondage of sin to the liberty of God's children, is a high-way. It is plain, it is safe; yet none are likely to walk in it, unless they set their hearts towards it. They are encouraged by the promise of a new, unheard-of, extraordinary thing; a creation, a work of Almighty power; the human nature of Christ, formed and prepared by the power of the Holy Ghost: and this is here mentioned as an encouragement to the Jews to return to their own land. And a comfortable prospect is given them of a happy settlement there. Godliness and honesty God has joined: let no man think to put them asunder, or to make the one atone for the want of the other. In the love and favour of God the weary soul shall find rest, and the sorrowful shall find joy. And what can we see with more satisfaction than the good of Jerusalem, and peace upon Israel?

@Verses 27-34 The people of God shall become numerous and prosperous. In @hebrews 8:8,9 , this place is quoted as the sum of the covenant of grace made with believers in Jesus Christ. Not, I will give them a new law; for Christ came not to destroy the law, but to fulfil it; but the law shall be written in their hearts by the finger of the Spirit, as formerly written in the tables of stone. The Lord will, by his grace, make his people willing people in the day of his power. All shall know the Lord; all shall be welcome to the knowledge of God, and shall have the means of that knowledge. There shall be an outpouring of the Holy Spirit, at the time the gospel is published. No man shall finally perish, but for his own sins; none, who is willing to accept of Christ's salvation.

@Verses 35-40 As surely as the heavenly bodies will continue their settled course, according to the will of their Creator, to the end of time, and as the raging sea obeys him, so surely will the Jews be continued a separate people. Words can scarcely set forth more strongly the restoration of Israel. The rebuilding of Jerusalem, and its enlargement and establishment, shall be an earnest of the great things God will do for the gospel church. The personal happiness of every true believer, as well as the future restoration of Israel, is secured by promise, covenant, and oath. This Divine love passes knowledge; and to those who take hold upon it, every present mercy is an earnest of salvation.

Chapter 32

Jeremiah buys a field. (1-15) The prophet's prayer. (16-25) God declares that he will give up his people, but promises to restore them. (26-44)

@Verses 1-15 Jeremiah, being in prison for his prophecy, purchased a piece of ground. This was to signify, that though Jerusalem was besieged, and the whole country likely to be laid waste, yet the time would come, when houses, and fields, and vineyards, should be again possessed. It concerns ministers to make it appear that they believe what they preach to others. And it is good to manage even our worldly affairs in faith; to do common business with reference to the providence and promise of God.

@Verses 16-25 Jeremiah adores the Lord and his infinite perfections. When at any time we are perplexed about the methods of Providence, it is good for us to look to first principles. Let us consider that God is the fountain of all being, power, and life; that with him no difficulty is such as cannot be overcome; that he is a God of boundless mercy; that he is a God of strict justice; and that he directs every thing for the best. Jeremiah owns that God was righteous in causing evil to come upon them. Whatever trouble we are in, personal or public, we may comfort ourselves that the Lord sees it, and knows how to remedy it. We must not dispute God's will, but we may seek to know what it means.

@Verses 26-44 God's answer discovers the purposes of his wrath against that generation of the Jews, and the purposes of his grace concerning future generations. It is sin, and nothing else, that ruins them. The restoration of Judah and Jerusalem is promised. This people were now at length brought to despair. But God gives hope of mercy which he had in store for them hereafter. Doubtless the promises are sure to all believers. God will own them for his, and he will prove himself theirs. He will give them a heart to fear him. All true Christians shall have a disposition to mutual love. Though they may have different views about lesser things, they shall all be one in the great things of God; in their views of the evil of sin, and the low estate of fallen man, the way of salvation through the Saviour, the nature of true holiness, the vanity of the world, and the importance of eternal things. Whom God loves, he loves to the end. We have no reason to distrust God's faithfulness and constancy, but only our own hearts. He will settle them again in Canaan. These promises shall surely be performed. Jeremiah's purchase was the pledge of many a purchase that should be made after the captivity; and those inheritances are but faint resemblances of the possessions in the heavenly Canaan, which are kept for all who have God's fear in their hearts, and do not depart from him. Let us then bear up under our trials, assured we shall obtain all the good he has promised us.

Chapter 33

The restoration of the Jews. (1-13) The Messiah promised; happiness of his times. (14-26)

@Verses 1-13 Those who expect to receive comforts from God, must call upon him. Promises are given, not to do away, but to quicken and encourage prayer. These promises lead us to the gospel of Christ; and in that God has revealed truth to direct us, and peace to make us easy. All who by sanctifying grace are cleansed from the filth of sin, by pardoning mercy are freed from the guilt. When sinners are thus justified, washed, and sanctified in the name of the Lord Jesus, and by the Holy Spirit, they are enabled to walk before God in peace and purity. Many are led to perceive the real difference between the people of God and the world around them, and to fear the Divine wrath. It is promised that the people who were long in sorrow, shall again be filled with joy. Where the Lord gives righteousness and peace, he will give all needful supplies for temporal wants; and all we have will be comforts, as sanctified by the word and by prayer.

@Verses 14-26 To crown the blessings God has in store, here is a promise of the Messiah. He imparts righteousness to his church, for he is made of God to us righteousness; and believers are made the righteousness of God in him. Christ is our Lord God, our righteousness, our sanctification, and our redemption. His kingdom is an everlasting kingdom. But in this world prosperity and adversity succeed each other, as light and darkness, day and night. The covenant of priesthood shall be secured. And all true believers are a holy priesthood, a royal priesthood, they offer up spiritual sacrifices, acceptable to God; themselves, in the first place, as living sacrifices. The promises of that covenant shall have full accomplishment in the gospel Israel. In Ga 6:16, all that walk according to the gospel rule, are made to be the Israel of God, on whom shall be peace and mercy. Let us not despise the families which were of old the chosen people of God, though for a time they seem to be cast off.

Chapter 34

Zedekiah's death at Babylon foretold. (1-7) The Jews reproved for compelling their poor brethren to return to unlawful bondage. (8-22)

@Verses 1-7 Zedekiah is told that the city shall be taken, and that he shall die a captive, but he shall die a natural death. It is better to live and die penitent in a prison, than to live and die impenitent in a palace.

@Verses 8-22 A Jew should not be held in servitude above seven years. This law they and their fathers had broken. And when there was some hope that the siege was raised, they forced the servants they had released into their services again. Those who think to cheat God by dissembled repentance and partial reformation, put the greatest cheat upon their own souls. This shows that liberty to sin, is really only liberty to have the sorest judgments. It is just with God to disappoint expectations of mercy, when we disappoint the expectations of duty. And when reformation springs only from terror, it is seldom lasting. Solemn vows thus entered into, profane the ordinances of God; and the most forward to bind themselves by appeals to God, are commonly most ready to break them. Let us look to our hearts, that our repentance may be real, and take care that the law of God regulates our conduct.

Chapter 35

The obedience of the Rechabites. (1-11) The Jews' disobedience to the Lord. (12-19)

@Verses 1-11 Jonadab was famous for wisdom and piety. He lived nearly @2 kings to drink wine. He also appointed them to dwell in tents, or movable dwelling: this would teach them not to think of settling any where in this world. To keep low, would be the way to continue long in the land where they were strangers. Humility and contentment are always the best policy, and men's surest protection. Also, that they might not run into unlawful pleasures, they were to deny themselves even lawful delights. The consideration that we are strangers and pilgrims should oblige us to abstain from all fleshly lusts. Let them have little to lose, and then losing times would be the less dreadful: let them sit loose to what they had, and then they might with less pain be stript of it. Those are in the best frame to meet sufferings who live a life of self-denial, and who despise the vanities of the world. Jonadab's posterity observed these rules strictly, only using proper means for their safety in a time of general suffering.

@Verses 12-19 The trial of the Rechabites' constancy was for a sign; it made the disobedience of the Jews to God the more marked. The Rechabites were obedient to one who was but a man like themselves, and Jonadab never did for his seed what God has done for his people. Mercy is promised to the Rechabites. We are not told respecting the performance of this promise; but doubtless it was performed, and travellers say the Rechabites may be found a separate people to this day. Let us follow the counsels of our pious forefathers, and we shall find good in so doing.

Chapter 36

Baruch is to write the prophecies of Jeremiah. (1-8) The princes advise them to hide themselves. (9-19) The king having heard a part, burns the roll. (20-32)

@Verses 1-8 The writing of the Scriptures was by Divine appointment. The Divine wisdom directed to this as a proper means; if it failed, the house of Judah would be the more without excuse. The Lord declares to sinners the evil he purposes to do against them, that they may hear, and fear, and return from their evil ways; and whenever any one makes this use of God's warnings, in dependence on his promised mercy, he will find the Lord ready to forgive his sins. All others will be left without excuse; and the consideration that great is the anger God has pronounced against us for sin, should quicken both our prayers and our endeavours.

@Verses 9-19 Shows of piety and devotion may be found even among those, who, though they keep up forms of godliness, are strangers and enemies to the power of it. The princes patiently attended the reading of the whole book. They were in great fear. But even those who are convinced to the truth and importance of what they hear, and are disposed to favour those who preach it, often have difficulties and reserves about their safety, interest, or preferment, so that they do not act according to their convictions, and try to get rid of what they find troublesome.

@Verses 20-32 Those who despise the word of God, will soon show, as this king did, that they hate it; and, like him, they would wish it destroyed. See what enmity there is against God in the carnal mind, and wonder at his patience. The princes showed some concern, till they saw how light the king made of it. Beware of making light of God's word!

Chapter 37

The Chaldean army will return. (1-10) Jeremiah is imprisoned. (11-21)

@Verses 1-10 Numbers witness the fatal effects of other men's sins, yet heedlessly step into their places, and follow the same destructive course. When in distress, we ought to desire the prayers of ministers and Christian friends. And it is common for those to desire to be prayed for, who will not be advised; yet sinners are often hardened by a pause in judgments. But if God help us not, no creature can. Whatever instruments God has determined to use, they shall do the work, though they seem unlikely.

@Verses 11-21 There are times when it is the wisdom of good men to retire, to enter into their chambers, and to shut the doors, @isaiah 26:20 . Jeremiah was seized as a deserter, and committed to prison. But it is no new thing for the best friends of the church to be belied, as in the interests of her worst enemies. When thus falsely accused, we may deny the charge, and commit our cause to Him who judges righteously. Jeremiah obtained mercy of the Lord to be faithful, and would not, to obtain mercy of man, be unfaithful to God or to his prince; he tells the king the whole truth. When Jeremiah delivered God's message, he spake with boldness; but when he made his own request, he spake submissively. A lion in God's cause must be a lamb in his own. And God gave Jeremiah favour in the eyes of the king. The Lord God can make even the cells of a prison become pastures to his people, and will raise up friends to provide for them, so that in the days of famine they shall be satisfied.

Chapter 38

Jeremiah is cast into a dungeon, from whence he is delivered by an Ethiopian. (1-13) He advises the king to surrender to the Chaldeans. (14-28)

@Verses 1-13 Jeremiah went on in his plain preaching. The princes went on in their malice. It is common for wicked people to look upon God's faithful ministers as enemies, because they show what enemies the wicked are to themselves while impenitent. Jeremiah was put into a dungeon. Many of God's faithful witnesses have been privately made away in prisons. Ebed-melech was an Ethiopian; yet he spoke to the king faithfully, These men have done ill in all they have done to Jeremiah. See how God can raise up friends for his people in distress. Orders were given for the prophet's release, and Ebed-melech saw him drawn up. Let this encourage us to appear boldly for God. Special notice is taken of his tenderness for Jeremiah. What do we behold in the different characters then, but the same we behold in the different characters now, that the Lord's children are conformed to his example, and the children of Satan to their master?

@Verses 14-28 Jeremiah was not forward to repeat the warnings, which seemed only to endanger his own life, and to add to the king's guilt, but asked whether he feared to do the will of God. The less men fear God, the more they fear men; often they dare not act according to their own judgments and consciences.

Chapter 39

The taking of Jerusalem. (1-10) Jeremiah used well. (11-14) Promises of safety to Ebed-melech. (15-18)

@Verses 1-10 Jerusalem was so strong, that the inhabitants believed the enemy could never enter it. But sin provoked God to withdraw his protection, and then it was as weak as other cities. Zedekiah had his eyes put out; so he was condemned to darkness who had shut his eyes against the clear light of God's word. Those who will not believe God's words, will be convinced by the event. Observe the wonderful changes of Providence, how uncertain are earthly possessions; and see the just dealings of Providence: but whether the Lord makes men poor or rich, nothing will profit them while they cleave to their sins.

@Verses 11-14 The servants of God alone are prepared for all events; and they are delivered and comforted, while the wicked suffer. They often meet with more kindness from the profane, than from hypocritical professors of godliness. The Lord will raise them up friends, do them good, and perform all his promises.

@Verses 15-18 Here is a message to assure Ebed-melech of a recompence for his great kindness to Jeremiah. Because thou hast put thy trust in me, saith the Lord. God recompenses men's services according to their principles. Those who trust God in the way of duty, as this good man did, will find that their hope shall not fail in times of the greatest danger.

Chapter 40

Jeremiah is directed to go to Gedaliah. (1-6) A conspiracy against Gedaliah. (7-16)

@Verses 1-6 The captain of the guard seems to glory that he had been God's instrument to fulfil, what Jeremiah had been God's messenger to foretell. Many can see God's justice and truth with regard to others, who are heedless and blind as to themselves and their own sins. But, sooner or later, all men shall be made sensible that their sin is the cause of all their miseries. Jeremiah has leave to dispose of himself; but is advised to go to Gedaliah, governor of the land under the king of Babylon. It is doubtful whether Jeremiah acted right in this decision. But those who desire the salvation of sinners, and the good of the church, are apt to expect better times from slight appearances, and they will prefer the hope of being useful, to the most secure situations without it.

@Verses 7-16 Jeremiah had never in his prophecies spoken of any good days for the Jews, to come immediately after the captivity; yet Providence seemed to encourage such an expectation. But how soon is this hopeful prospect blighted! When God begins a judgment, he will complete it. While pride, ambition, or revenge, bears rule in the heart, men will form new projects, and be restless in mischief, which commonly ends in their own ruin. Who would have thought, that after the destruction of Jerusalem, rebellion would so soon have sprung up? There can be no thorough change but what grace makes. And if the miserable, who are kept in everlasting chains for the judgment of the great day, were again permitted to come on earth, the sin and evil of their nature would be unchanged. Lord, give us new hearts, and that new mind in which the new birth consists, since thou hast said we cannot without it see thy heavenly kingdom.

Chapter 41

Ishmael murders Gedaliah. (1-10) Johanan recovers the captives, and purposes to retire to Egypt. (11-18)

@Verses 1-10 Those who hate the worshippers of God, often put on the appearance of piety, that they may the easier hurt them. As death often meets men where they least expect it, we should continually search whether we are in such a state and frame of mind, as we would wish to be found in when called to appear before our Judge. Sometimes the ransom of a man's life is his riches. But those who think to bribe death, saying, Slay us not, for we have treasures in the field, will find themselves wretchedly deceived. This melancholy history warns us, never to be secure in this world. We never can be sure of peace on this side heaven.

@Verses 11-18 The success of villany must be short, and none can prosper who harden their hearts against God. And those justly lose comfort in real fears, who excuse themselves in sin by pretended fears. The removal of a prudent and peaceable ruler, and the succession of another who is rash and ambitious, affects the welfare of many. Only those are happy and steady who fear the Lord and walk in his ways.

Chapter 42

Johanan desires Jeremiah to ask counsel of God. (1-6) They are assured of safety in Judea, but of destruction in Egypt. (7-22)

@Verses 1-6 To serve a turn, Jeremiah is sought out, and the captains ask for his assistance. In every difficult, doubtful case, we must look to God for direction; and we may still, in faith, pray to be guided by a spirit of wisdom in our hearts, and the leadings of Providence. We do not truly desire to know the mind of God, if we do not fully resolve to comply with it when we know it. Many promise to do what the Lord requires, while they hope to have their pride flattered, and their favourite lusts spared. Yet something betrays the state of their hearts.

@Verses 7-22 If we would know the mind of the Lord in doubtful cases, we must wait as well as pray. God is ever ready to return in mercy to those he has afflicted; and he never rejects any who rely on his promises. He has declared enough to silence even the causeless fears of his people, which discourge them in the way of duty. Whatever loss or suffering we may fear from obedience, is provided against in God's word; and he will protect and deliver all who trust in him and serve him. It is folly to quit our place, especially to quit a holy land, because we meet with trouble in it. And the evils we think to escape by sin, we certainly bring upon ourselves. We may apply this to the common troubles of life; and those who think to avoid them by changing their place, will find that the grievances common to men will meet them wherever they go. Sinners who dissemble with God in solemn professions especially should be rebuked with sharpness; for their actions speak more plainly than words. We know not what is good for ourselves; and what we are most fond of, and have our hearts most set upon, often proves hurtful, and sometimes fatal.

Chapter 43

The leaders carry the people to Egypt. (1-7) Jeremiah foretells the conquest of Egypt. (8-13)

@Verses 1-7 Only by pride comes contention, both with God and man. They preferred their own wisdom to the revealed will of God. Men deny the Scriptures to be the word of God, because they are resolved not to conform themselves to Scripture rules. When men will persist in sin, they charge the best actions to bad motives. These Jews deserted their own land, and threw themselves out of God's protection. It is the folly of men, that they often ruin themselves by wrong endeavours to mend their situation.

@Verses 8-13 God can find his people wherever they are. The Spirit of prophecy was not confined to the land of Israel. It is foretold that Nebuchadnezzar should destroy and carry into captivity many of the Egyptians. Thus God makes one wicked man, or wicked nation, a scourge and plague to another. He will punish those who deceive his professing people, or tempt them to rebellion.

Chapter 44

The Jews in Egypt persist in idolatry. (1-14) They refuse to reform. (15-19) Jeremiah then denounces destruction upon them. (20-30)

@Verses 1-14 God reminds the Jews of the sins that brought desolations upon Judah. It becomes us to warn men of the danger of sin with all seriousness: Oh, do not do it! If you love God, do not, for it is provoking to him; if you love your own souls, do not, for it is destructive to them. Let conscience do this for us in the hour of temptation. The Jews whom God sent into the land of the Chaldeans, were there, by the power of God's grace, weaned from idolatry; but those who went by their own perverse will into the land of the Egyptians, were there more attached than ever to their idolatries. When we thrust ourselves without cause or call into places of temptation, it is just with God to leave us to ourselves. If we walk contrary to God, he will walk contrary to us. The most awful miseries to which men are exposed, are occasioned by the neglect of offered salvation.

@Verses 15-19 These daring sinners do not attempt excuses, but declare they will do that which is forbidden. Those who disobey God, commonly grow worse and worse, and the heart is more hardened by the deceitfulness of sin. Here is the real language of the rebellious heart. Even the afflictions which should have parted them from their sins, were taken so as to confirm them in their sins. It is sad when those who should quicken each other to what is good, and so help one another to heaven, harden each other in sin, and so ripen one another for hell. To mingle idolatry with Divine worship, and to reject the mediation of Christ, are provoking to God, and ruinous to men. All who worship images, or honour saints, and angels, and the queen of heaven, should recollect what came from the idolatrous practices of the Jews.

@Verses 20-30 Whatever evil comes upon us, it is because we have sinned against the Lord; we should therefore stand in awe, and sin not. Since they were determined to persist in their idolatry, God would go on to punish them. What little remains of religion were among them, would be lost. The creature-comforts and confidences from which we promise ourselves most, may fail as soon as those from which we promise ourselves least; and all are what God makes them, not what we fancy them to be. Well-grounded hopes of our having a part in the Divine mercy, are always united with repentance and obedience.

Chapter 45

An encouragement sent to Baruch.

- Baruch was employed in writing Jeremiah's prophecies, and reading them, see ch. @jeremiah 36 , and was threatened for it by the king. Young beginners in religion are apt to be discouraged with little difficulties, which they commonly meet with at first in the service of God. These complaints and fears came from his corruptions. Baruch had raised his expectations too high in this world, and that made the distress and trouble he was in harder to be borne. The frowns of the world would not disquiet us, if we did not foolishly flatter ourselves with the hopes of its smiles, and court and covet them. What a folly is it then to seek great things for ourselves here, where every thing is little, and nothing certain! The Lord knows the real cause of our fretfulness and despondency better than we do, and we should beg of him to examine our hearts, and to repress every wrong desire in us.

Chapter 46

The defeat of the Egyptians. (1-12) Their overthrow after the siege of Tyre. (13-26) A promise of comfort to the Jews. (27,28)

@Verses 1-12 The whole word of God is against those who obey not the gospel of Christ; but it is for those, even of the Gentiles, who turn to Him. The prophecy begins with Egypt. Let them strengthen themselves with all the art and interest they have, yet it shall be all in vain. The wounds God inflicts on his enemies, cannot be healed by medicines. Power and prosperity soon pass from one to another in this changing world.

@Verses 13-28 Those who encroached on others, shall now be themselves encroached on. Egypt is now like a very fair heifer, not accustomed to the yoke of subjection; but destruction comes out of the north: the Chaldeans shall come. Comfort and peace are spoken to the Israel of God, designed to encourage them when the judgments of God were abroad among the nations. He will be with them, and only correct them in measure; and will not punish them with everlasting destruction from his presence.

Chapter 47

The calamities of the Philistines.

- The Philistines had always been enemies to Israel; but the Chaldean army shall overflow their land like a deluge. Those whom God will spoil, must be spoiled. For when the Lord intends to destroy the wicked, he will cut off every helper. So deplorable are the desolations of war, that the blessings of peace are most desirable. But we must submit to His appointments who ordains all in perfect wisdom and justice.

Chapter 48

Prophecies against Moab for pride and security. (1-13) For carnal confidence and contempt of God. (14-47)

1-13. The Chaldeans are to destroy the Moabites. We should be thankful that we are required to seek the salvation of men's lives, and the salvation of their souls, not to shed their blood; but we shall be the more without excuse if we do this pleasant work deceitfully. The cities shall be laid in ruins, and the country shall be wasted. There will be great sorrow. There will be great hurry. If any could give wings to sinners, still they could not fly out of the reach of Divine indignation. There are many who persist in unrepented iniquity, yet long enjoy outward prosperity. They had been long corrupt and unreformed, secure and sensual in prosperity. They have no changes of their peace and prosperity, therefore their hearts and lives are unchanged, @psalms 55:19 .

14-47. The destruction of Moab is further prophesied, to awaken them by national repentance and reformation to prevent the trouble, or by a personal repentance and reformation to prepare for it. In reading this long roll of threatenings, and mediating on the terror, it will be of more use to us to keep in view the power of God's anger and the terror of his judgments, and to have our hearts possessed with a holy awe of God and of his wrath, than to search into all the figures and expressions here used. Yet it is not perpetual destruction. The chapter ends with a promise of their return out of captivity in the latter days. Even with Moabites God will not contend for ever, nor be always wroth. The Jews refer it to the days of the Messiah; then the captives of the Gentiles, under the yoke of sin and Satan, shall be brought back by Divine grace, which shall make them free indeed.

Chapter 49

Prophecies relative to the Ammonites. (1-6) The Edomites. (7-22) The Syrians. (23-27) The Kedarenes. (28-33) The Elamites. (34-39)

1-6. Might often prevails against right among men, yet that might shall be controlled by the Almighty, who judges aright; and those will find themselves mistaken, who, like the Ammonites, think every thing their own on which they can lay their hands. The Lord will call men to account for every instance of dishonesty, especially to the destitute.

@Verses 7-22 The Edomites were old enemies to the Israel of God. But their day is now at hand; it is foretold, not only to warn them, but for the sake of the Israel of God, whose afflictions were aggravated by them. Thus Divine judgments go round from nation to nation; the earth is full of commotion, and nothing can escape the ministers of Divine vengeance. The righteousness of God is to be observed amidst the violence of men.

@Verses 23-27 How easily God can dispirit those nations that have been most celebrated for valour! Damascus waxes feeble. It was a city of joy, having all the delights of the sons of men. But those deceive themselves who place their happiness in carnal joys.

@Verses 28-33 Nebuchadnezzar would make desolation among the people of Kedar, who dwelt in the deserts of Arabia. He who conquered many strong cities, will not leave those unconquered that dwell in tents. He will do this to gratify his own covetousness and ambition; but God orders it for correcting an unthankful people, and for warning a careless world to expect trouble when they seem most safe. They shall flee, get far off, and dwell deep in the deserts; they shall be dispersed. But privacy and obscurity are not always protection and security.

@Verses 34-39 The Elamites were the Persians; they acted against God's Israel, and must be reckoned with. Evil pursues sinners. God will make them know that he reigns. Yet the destruction of Elam shall not be for ever. But this promise was to have its full accomplishment in the days of the Messiah. In reading the Divine assurance of the destruction of all the enemies of the church, the believer sees that the issue of the holy war is not doubtful. It is blessed to recollect, that He who is for us, is more than all against us. And he will subdue the enemies of our souls.

Chapter 50

The ruin of Babylon. (1-3,8-16,21-32,35-46;) The redemption of God's people. (4-7,17-20,33,34)

@Verses 1-7 The king of Babylon was kind to Jeremiah, yet the prophet must foretell the ruin of that kingdom. If our friends are God's enemies, we dare not speak peace to them. The destruction of Babylon is spoken of as done thoroughly. Here is a word for the comfort of the Jews. They shall return to their God first, then to their own land; the promise of their conversion and reformation makes way for the other promises. Their tears flow not from the sorrow of the world, as when they went into captivity, but from godly sorrow. They shall seek after the Lord as their God, and have no more to do with idols. They shall think of returning to their own country. This represents the return of poor souls to God. In true converts there are sincere desires to attain the end, and constant cares to keep in the way. Their present case is lamented as very sad. The sins of professing Christians never will excuse those who rejoice in destroying them.

@Verses 8-20 The desolation that shall be brought upon Babylon is set forth in a variety of expressions. The cause of this destruction is the wrath of the Lord. Babylon shall be wholly desolated; for she hath sinned against the Lord. Sin makes men a mark for the arrows of God's judgments. The mercy promised to the Israel of God, shall not only accompany, but arise from the destruction of Babylon. These sheep shall be gathered from the deserts, and put again into good pasture. All who return to God and their duty, shall find satisfaction of soul in so doing. Deliverances out of trouble are comforts indeed, when fruits of the forgiveness of sin.

@Verses 21-32 The forces are mustered and empowered to destroy Babylon. Let them do what God demands, and they shall bring to pass what he threatens. The pride of men's hearts sets God against them, and ripens them apace for ruin. Babylon's pride must be her ruin; she has been proud against the Holy One of Israel; who can keep those up whom God will throw down?

@Verses 33-46 It is Israel's comfort in distress, that, though they are weak, their Redeemer is strong. This may be applied to believers, who complain of the dominion of sin and corruption, and of their own weakness and manifold infirmities. Their Redeemer is able to keep what they commit to him; and sin shall not have dominion over them. He will give them that rest which remains for the people of God. Also here is Babylon's sin, and their punishment. The sins are, idolatry and persecution. He that will not save his people in their sins, never will countenance the wickedness of his open enemies. The judgments of God for these sins will lay them waste. In the judgments denounced against prosperous Babylon, and the mercies promised to afflicted Israel, we learn to choose to suffer affliction with the people of God, rather than to enjoy the pleasures of sin for a season.

Chapter 51

Babylon's doom; God's controversy with her; encouragements from thence to the Israel of God. (1-58) The confirming of this. (59-64)

@Verses 1-58 The particulars of this prophecy are dispersed and interwoven, and the same things left and returned to again. Babylon is abundant in treasures, yet neither her waters nor her wealth shall secure her. Destruction comes when they did not think of it. Wherever we are, in the greatest depths, at the greatest distances, we are to remember the Lord our God; and in the times of the greatest fears and hopes, it is most needful to remember the Lord. The feeling excited by Babylon's fall is the same with the New Testament Babylon, @revelation 18:9,19 . The ruin of all who support idolatry, infidelity, and superstition, is needful for the revival of true godliness; and the threatening prophecies of Scripture yield comfort in this view. The great seat of antichristian tyranny, idolatry, and superstition, the persecutor of true Christians, is as certainly doomed to destruction as ancient Babylon. Then will vast multitudes mourn for sin, and seek the Lord. Then will the lost sheep of the house of Israel be brought back to the fold of the good Shepherd, and stray no more. And the exact fulfilment of these ancient prophecies encourages us to faith in all the promises and prophecies of the sacred Scriptures.

@Verses 59-64 This prophecy is sent to Babylon, to the captives there, by Seraiah, who is to read it to his countrymen in captivity. Let them with faith see the end of these threatening powers, and comfort themselves herewith. When we see what this world is, how glittering its shows, and how flattering its proposals, let us read in the book of the Lord that it shall shortly be desolate. The book must be thrown into the river Euphrates. The fall of the New Testament Babylon is thus represented, @revelation 18:21 . Those that sink under the weight of God's wrath and curse, sink for ever. Babylon, and every antichrist, will soon sink and rise no more for ever. Let us hope in God's word, and quietly wait for his salvation; then we shall see, but shall not share, the destruction of the wicked.

Chapter 52

The fate of Zedekiah. (1-11) The destruction of Jerusalem. (12-23) The captivities. (24-30) The advancement of Jehoiachin. (31-34)

@Verses 1-11 This fruit of sin we should pray against above any thing; Cast me not away from thy presence, @psalms 51:11 . None are cast out of God's presence but those who by sin have first thrown themselves out. Zedekiah's flight was in vain, for there is no escaping the judgments of God; they come upon the sinner, and overtake him, let him flee where he will.

@Verses 12-23 The Chaldean army made woful havoc. But nothing is so particularly related here, as the carrying away of the articles in the temple. The remembrance of their beauty and value shows us the more the evil of sin.

@Verses 24-30 The leaders of the Jews caused them to err; but now they are, in particular, made monuments of Divine justice. Here is an account of two earlier captivities. This people often were wonders both of judgment and mercy.

@Verses 31-34 @2 kings Those under oppression will find it is not in vain for them to hope and quietly to wait for the salvation of the Lord. Our times are in God's hand, for the hearts of all we have to deal with are so. May we be enabled, more and more, to rest on the Rock of Ages, and to look forward with holy faith to that hour, when the Lord will bring again Zion, and overthrow all the enemies of the church.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Job

Chapter 1

This book is so called from Job, whose prosperity, afflictions, and restoration, are here recorded. He lived soon after Abraham, or perhaps before that patriarch. Most likely it was written by Job himself, and it is the most ancient book in existence. The instructions to be learned from the patience of Job, and from his trials, are as useful now, and as much needed as ever. We live under the same Providence, we have the same chastening Father, and there is the same need for correction unto righteousness. The fortitude and patience of Job, though not small, gave way in his severe troubles; but his faith was fixed upon the coming of his Redeemer, and this gave him stedfastness and constancy, though every other dependence, particularly the pride and boast of a self-righteous spirit, was tried and consumed. Another great doctrine of the faith, particularly set forth in the book of Job, is that of Providence. It is plain, from this history, that the Lord watched over his servant Job with the affection of a wise and loving father.

The piety and prosperity of Job. (1-5) Satan obtains leave to try Job. (6-12) The loss of Job's property, and the death of his children. (13-19) Job's patience and piety. (20-22)

@Verses 1-5 Job was prosperous, and yet pious. Though it is hard and rare, it is not impossible for a rich man to enter into the kingdom of heaven. By God's grace the temptations of worldly wealth may be overcome. The account of Job's piety and prosperity comes before the history of his great afflictions, showing that neither will secure from troubles. While Job beheld the harmony and comforts of his sons with satisfaction, his knowledge of the human heart made him fearful for them. He sent and sanctified them, reminding them to examine themselves, to confess their sins, to seek forgiveness; and as one who hoped for acceptance with God through the promised Saviour, he offered a burnt-offering for each. We perceive his care for their souls, his knowledge of the sinful state of man, his entire dependence on God's mercy in the way he had appointed.

@Verses 6-12 Job's afflictions began from the malice of Satan, by the Lord's permission, for wise and holy purposes. There is an evil spirit, the enemy of God, and of all righteousness, who is continually seeking to distress, to lead astray, and, if possible, to destroy those who love God. How far his influence may extend, we cannot say; but probably much unsteadiness and unhappiness in Christians may be ascribed to him. While we are on this earth we are within his reach. Hence it concerns us to @1 peter This is the common way of slanderers, to suggest that which they have no reason to think is true. But as there is nothing we should dread more than really being hypocrites, so there is nothing we need dread less than being called and counted so without cause. It is not wrong to look at the eternal recompence in our obedience; but it is wrong to aim at worldly advantages in our religion. God's people are taken under his special protection; they, and all that belong to them. The blessing of the Lord makes rich; Satan himself owns it. God suffered Job to be tried, as he suffered Peter to be sifted. It is our comfort that God has the devil in a chain, @revelation 20:1 . He has no power to lead men to sin, but what they give him themselves; nor any power to afflict men, but what is given him from above. All this is here described to us after the manner of men. The Scripture speaks thus to teach us that God directs the affairs of the world.

@Verses 13-19 Satan brought Job's troubles upon him on the day that his children began their course of feasting. The troubles all came upon Job at once; while one messenger of evil tidings was speaking, another followed. His dearest and most valuable possessions were his ten children; news is brought him that they are killed. They were taken away when he had most need of them to comfort him under other losses. In God only have we a help present at all times.

@Verses 20-22 Job humbled himself under the hand of God. He reasons from the common state of human life, which he describes. We brought nothing of this world's goods into the world, but have them from others; and it is certain we can carry nothing out, but must leave them to others. Job, under all his losses, is but reduced to his first state. He is but where he must have been at last, and is only unclothed, or unloaded rather, a little sooner than he expected. If we put off our clothes before we go to bed, it is some inconvenience, but it may be the better borne when it is near bed-time. The same who gave hath taken away. See how Job looks above instruments, and keeps his eye upon the First Cause. Afflictions must not divert us from, but quicken us to religion. If in all our troubles we look to the Lord, he will support us. The Lord is righteous. All we have is from his gift; we have forfeited it by sin, and ought not to complain if he takes any part from us. Discontent and impatience charge God with folly. Against these Job carefully watched; and so must we, acknowledging that as God has done right, but we have done wickedly, so God has done wisely, but we have done very foolishly. And may the malice and power of Satan render that Saviour more precious to our souls, who came to destroy the works of the devil; who, for our salvation, suffered from that enemy far more than Job suffered, or we can think.

Chapter 2

Satan obtains leave to try Job. (1-6) Job's sufferings. (7-10) His friends come to comfort him. (11-13)

1-6. How well is it for us, that neither men nor devils are to be our judges! but all our judgment comes from the Lord, who never errs. Job holds fast his integrity still, as his weapon. God speaks with pleasure of the power of his own grace. Self-love and self-preservation are powerful in the hearts of men. But Satan accuses Job, representing him as wholly selfish, and minding nothing but his own ease and safety. Thus are the ways and people of God often falsely blamed by the devil and his agents. Permission is granted to Satan to make trial, but with a limit. If God did not chain up the roaring lion, how soon would he devour us! Job, thus slandered by Satan, was a type of Christ, the first prophecy of whom was, that Satan should bruise his heel, and be foiled.

@Verses 7-10 The devil tempts his own children, and draws them to sin, and afterwards torments, when he has brought them to ruin; but this child of God he tormented with affliction, and then tempted to make a bad use of his affliction. He provoked Job to curse God. The disease was very grievous. If at any time we are tried with sore and grievous distempers, let us not think ourselves dealt with otherwise than as God sometimes deals with the best of his saints and servants. Job humbled himself under the mighty hand of God, and brought his mind to his condition. His wife was spared to him, to be a troubler and tempter to him. Satan still endeavours to draw men from God, as he did our first parents, by suggesting hard thoughts of Him, than which nothing is more false. But Job resisted and overcame the temptation. Shall we, guilty, polluted, worthless creatures, receive so many unmerited blessings from a just and holy God, and shall we refuse to accept the punishment of our sins, when we suffer so much less than we deserve? Let murmuring, as well as boasting, be for ever done away. Thus far Job stood the trial, and appeared brightest in the furnace of affliction. There might be risings of corruption in his heart, but grace had the upper hand.

@Verses 11-13 The friends of Job seem noted for their rank, as well as for wisdom and piety. Much of the comfort of this life lies in friendship with the prudent and virtuous. Coming to mourn with him, they vented grief which they really felt. Coming to comfort him, they sat down with him. It would appear that they suspected his unexampled troubles were judgments for some crimes, which he had vailed under his professions of godliness. Many look upon it only as a compliment to visit their friends in sorrow; we must look life. And if the example of Job's friends is not enough to lead us to pity the afflicted, let us seek the mind that was in Christ.

Chapter 3

Job complains that he was born. (1-10) Job complaining. (11-19) He complains of his life. (20-26)

@Verses 1-10 For seven days Job's friends sat by him in silence, without offering consolidation: at the same time Satan assaulted his mind to shake his confidence, and to fill him with hard thoughts of God. The permission seems to have extended to this, as well as to torturing the body. Job was an especial type of Christ, whose inward sufferings, both in the garden and on the cross, were the most dreadful; and arose in a great degree from the assaults of Satan in that hour of darkness. These inward trials show the reason of the change that took place in Job's conduct, from entire submission to the will of God, to the impatience which appears here, and in other parts of the book. The believer, who knows that a few drops of this bitter cup are more dreadful than the sharpest outward afflictions, while he is favoured with a sweet sense of the love and presence of God, will not be surprised to find that Job proved a man of like passions with others; but will rejoice that Satan was disappointed, and could not prove him a hypocrite; for though he cursed the day of his birth, he did not curse his God. Job doubtless was afterwards ashamed of these wishes, and we may suppose what must be his judgment of them now he is in everlasting happiness.

@Verses 11-19 Job complained of those present at his birth, for their tender attention to him. No creature comes into the world so helpless as man. God's power and providence upheld our frail lives, and his pity and patience spared our forfeited lives. Natural affection is put into parents' hearts by God. To desire to die that we may be with Christ, that we may be free from sin, is the effect and evidence of grace; but to desire to die, only that we may be delivered from the troubles of this life, savours of corruption. It is our wisdom and duty to make the best of that which is, be it living or dying; and so to live to the Lord, and die to the Lord, as in both to be his, @romans 14:8 . Observe how Job describes the repose of the grave; There the wicked cease from troubling. When persecutors die, they can no longer persecute. There the weary are at rest: in the grave they rest from all their labours. And a rest from sin, temptation, conflict, sorrows, and labours, remains in the presence and enjoyment of God. There believers rest in Jesus, nay, as far as we trust in the Lord Jesus and obey him, we here find rest to our souls, though in the world we have tribulation.

@Verses 20-26 Job was like a man who had lost his way, and had no prospect of escape, or hope of better times. But surely he was in an ill frame for death when so unwilling to live. Let it be our constant care to get ready for another world, and then leave it to God to order our removal thither as he thinks fit. Grace teaches us in the midst of life's greatest comforts, to be willing to die, and in the midst of its greatest crosses, to be willing to live. Job's way was hid; he knew not wherefore God contended with him. The afflicted and tempted Christian knows something of this heaviness; when he has been looking too much at the things that are seen, some chastisement of his heavenly Father will give him a taste of this disgust of life, and a glance at these dark regions of despair. Nor is there any help until God shall restore to him the joys of his salvation. Blessed be God, the earth is full of his goodness, though full of man's wickedness. This life may be made tolerable if we attend to our duty. We look for eternal mercy, if willing to receive Christ as our Saviour.

Chapter 4

Eliphaz reproves Job. (1-6) And maintains that God's judgments are for the wicked. (7-11) The vision of Eliphaz. (12-21)

@Verses 1-6 Satan undertook to prove Job a hypocrite by afflicting him; and his friends concluded him to be one because he was so afflicted, and showed impatience. This we must keep in mind if we would understand what passed. Eliphaz speaks of Job, and his afflicted condition, with tenderness; but charges him with weakness and faint-heartedness. Men make few allowances for those who have taught others. Even pious friends will count that only a touch which we feel as a wound. Learn from hence to draw off the mind of a sufferer from brooding over the affliction, to look at the God of mercies in the affliction. And how can this be done so well as by looking to Christ Jesus, in whose unequalled sorrows every child of God soonest learns to forget his own?

@Verses 7-11 Eliphaz argues, 1. That good men were never thus ruined. But there is one event both to the righteous and to the wicked, @ecclesiastes 9:2 , both in life and death; the great and certain difference is after death. Our worst mistakes are occasioned by drawing wrong views from undeniable truths. 2. That wicked men were often thus ruined: for the proof of this, Eliphaz vouches his own observation. We may see the same every day.

@Verses 12-21 Eliphaz relates a vision. When we are communing with our own hearts, and are still, @psalms 4:4 , then is a time for the Holy Spirit to commune with us. This vision put him into very great fear. Ever since man sinned, it has been terrible to him to receive communications from Heaven, conscious that he can expect no good tidings thence. Sinful man! shall he pretend to be more just, more pure, than God, who being his Maker, is his Lord and Owner? How dreadful, then, the pride and presumption of man! How great the patience of God! Look upon man in his life. The very foundation of that cottage of clay in which man dwells, is in the dust, and it will sink with its own weight. We stand but upon the dust. Some have a higher heap of dust to stand upon than others but still it is the earth that stays us up, and will shortly swallow us up. Man is soon crushed; or if some lingering distemper, which consumes like a moth, be sent to destroy him, he cannot resist it. Shall such a creature pretend to blame the appointments of God? Look upon man in his death. Life is short, and in a little time men are cut off. Beauty, strength, learning, not only cannot secure them from death, but these things die with them; nor shall their pomp, their wealth, or power, continue after them. Shall a weak, sinful, dying creature, pretend to be more just than God, and more pure than his Maker? No: instead of quarrelling with his afflictions, let him wonder that he is out of hell. Can a man be cleansed without his Maker? Will God justify sinful mortals, and clear them from guilt? or will he do so without their having an interest in the righteousness and gracious help of their promised Redeemer, when angels, once ministering spirits before his throne, receive the just recompence of their sins? Notwithstanding the seeming impunity of men for a short time, though living without God in the world, their doom is as certain as that of the fallen angels, and is continually overtaking them. Yet careless sinners note it so little, that they expect not the change, nor are wise to consider their latter end.

Chapter 5

Eliphaz urges that the sin of sinners in their ruin. (1-5) God is to be regarded in affliction. (6-16) The happy end of God's correction. (17-27)

@Verses 1-5 Eliphaz here calls upon Job to answer his arguments. Were any of the saints or servants of God visited with such Divine judgments as Job, or did they ever behave like him under their sufferings? The term, "saints," holy, or more strictly, consecrated ones, seems in all ages to have been applied to the people of God, through the Sacrifice slain in the covenant of their reconciliation. Eliphaz doubts not that the sin of sinners directly tends to their ruin. They kill themselves by some lust or other; therefore, no doubt, Job has done some foolish thing, by which he has brought himself into this condition. The allusion was plain to Job's former prosperity; but there was no evidence of Job's wickedness, and the application to him was unfair and severe.

@Verses 6-16 Eliphaz reminds Job, that no affliction comes by chance, nor is to be placed to second causes. The difference between prosperity and adversity is not so exactly observed, as that between day and night, summer and winter; but it is according to the will and counsel of God. We must not attribute our afflictions to fortune, for they are from God; nor our sins to fate, for they are from ourselves. Man is born in sin, and therefore born to trouble. There is nothing in this world we are born to, and can truly call our own, but sin and trouble. Actual transgressions are sparks that fly out of the furnace of original corruption. Such is the frailty of our bodies, and the vanity of all our enjoyments, that our troubles arise thence as the sparks fly upward; so many are they, and so fast does one follow another. Eliphaz reproves Job for not seeking God, instead of quarrelling with him. Is any afflicted? let him pray. It is heart's ease, a salve for every sore. Eliphaz speaks of rain, which we are apt to look upon as a little thing; but if we consider how it is produced, and what is produced by it, we shall see it to be a great work of power and goodness. Too often the great Author of all our comforts, and the manner in which they are conveyed to us, are not noticed, because they are received as things of course. In the ways of Providence, the experiences of some are encouragements to others, to hope the best in the worst of times; for it is the glory of God to send help to the helpless, and hope to the hopeless. And daring sinners are confounded, and forced to acknowledge the justice of God's proceedings.

@Verses 17-27 Eliphaz gives to Job a word of caution and exhortation: Despise not thou the chastening of the Almighty. Call it a chastening, which comes from the Father's love, and is for the child's good; and notice it as a messenger from Heaven. Eliphaz also encourages Job to submit to his condition. A good man is happy though he be afflicted, for he has not lost his enjoyment of God, nor his title to heaven; nay, he is happy because he is afflicted. Correction mortifies his corruptions, weans his heart from the world, draws him nearer to God, brings him to his Bible, brings him to his knees. Though God wounds, yet he supports his people under afflictions, and in due time delivers them. Making a wound is sometimes part of a cure. Eliphaz gives Job precious promises of what God would do for him, if he humbled himself. Whatever troubles good men may be in, they shall do them no real harm. Being kept from sin, they are kept from the evil of trouble. And if the servants of Christ are not delivered from outward troubles, they are delivered by them, and while overcome by one trouble, they conquer all. Whatever is maliciously said against them shall not hurt them. They shall have wisdom and grace to manage their concerns. The greatest blessing, both in our employments and in our enjoyments, is to be kept from sin. They shall finish their course with joy and honour. That man lives long enough who has done his work, and is fit for another world. It is a mercy to die seasonably, as the corn is cut and housed when fully ripe; not till then, but then not suffered to stand any longer. Our times are in God's hands; it is well they are so. Believers are not to expect great wealth, long life, or to be free from trials. But all will be ordered for the best. And remark from Job's history, that steadiness of mind and heart under trial, is one of the highest attainments of faith. There is little exercise for faith when all things go well. But if God raises a storm, permits the enemy to send wave after wave, and seemingly stands aloof from our prayers, then, still to hang on and trust God, when we cannot trace him, this is the patience of the saints. Blessed Saviour! how sweet it is to look unto thee, the Author and Finisher of faith, in such moments!

Chapter 6

Job justifies his complaints. (1-7) He wishes for death. (8-13) Job reproves his friends as unkind. (14-30)

@Verses 1-7 Job still justifies himself in his complaints. In addition to outward troubles, the inward sense of God's wrath took away all his courage and resolution. The feeling sense of the wrath of God is harder to bear than any outward afflictions. What then did the Saviour endure in the garden and on the cross, when he bare our sins, and his soul was made a sacrifice to Divine justice for us! Whatever burden of affliction, in body or estate, God is pleased to lay upon us, we may well submit to it as long as he continues to us the use of our reason, and the peace of our conscience; but if either of these is disturbed, our case is very pitiable. Job reflects upon his friends for their censures. He complains he had nothing offered for his relief, but what was in itself tasteless, loathsome, and burdensome.

@Verses 8-13 Job had desired death as the happy end of his miseries. For this, Eliphaz had reproved him, but he asks for it again with more vehemence than before. It was very rash to speak thus of God destroying him. Who, for one hour, could endure the wrath of the Almighty, if he let loose his hand against him? Let us rather say with David, O spare me a little. Job grounds his comfort upon the testimony of his conscience, that he had been, in some degree, serviceable to the glory of God. Those who have grace in them, who have the evidence of it, and have it in exercise, have wisdom in them, which will be their help in the worst of times.

@Verses 14-30 In his prosperity Job formed great expectations from his friends, but now was disappointed. This he compares to the failing of brooks in summer. Those who rest their expectations on the creature, will find it fail when it should help them; whereas those who make God their confidence, have help in the time of need, @hebrews 4:16 . Those who make gold their hope, sooner or later will be ashamed of it, and of their confidence in it. It is our wisdom to cease from man. Let us put all our confidence in the Rock of ages, not in broken reeds; in the Fountain of life, not in broken cisterns. The application is very close; "for now ye are nothing." It were well for us, if we had always such convictions of the vanity of the creature, as we have had, or shall have, on a sick-bed, a death-bed, or in trouble of conscience. Job upbraids his friends with their hard usage. Though in want, he desired no more from them than a good look and a good word. It often happens that, even when we expect little from man, we have less; but from God, even when we expect much, we have more. Though Job differed from them, yet he was ready to yield as soon as it was made to appear that he was in error. Though Job had been in fault, yet they ought not to have given him such hard usage. His righteousness he holds fast, and will not let it go. He felt that there had not been such iniquity in him as they supposed. But it is best to commit our characters to Him who keeps our souls; in the great day every upright believer shall have praise of God.

Chapter 7

Job's troubles. (1-6) Job expostulates with God. (7-16) He begs release. (17-21)

@Verses 1-6 Job here excuses what he could not justify, his desire of death. Observe man's present place: he is upon earth. He is yet on earth, not in hell. Is there not a time appointed for his abode here? yes, certainly, and the appointment is made by Him who made us and sent us here. During that, man's life is a warfare, and as day-labourers, who have the work of the day to do in its day, and must make up their account at night. Job had as much reason, he thought, to wish for death, as a poor servant that is tired with his work, has to wish for the shadows of the evening, when he shall go to rest. The sleep of the labouring man is sweet; nor can any rich man take so much satisfaction in his wealth, as the hireling in his day's wages. The comparison is plain; hear his complaint: His days were useless, and had long been so; but when we are not able to work for God, if we sit still quietly for him, we shall be accepted. His nights were restless. Whatever is grievous, it is good to see it appointed for us, and as designed for some holy end. When we have comfortable nights, we must see them also appointed to us, and be thankful for them. His body was noisome. See what vile bodies we have. His life was hastening apace. While we are living, every day, like the shuttle, leaves a thread behind: many weave the spider's web, which will fail, ch. 8:14. But if, while we live, we live unto the Lord, in works of faith and labours of love, we shall have the benefit, for every man shall reap as he sowed, and wear as he wove.

@Verses 7-16 Plain truths as to the shortness and vanity of man's life, and the certainty of death, do us good, when we think and speak of them with application to ourselves. Dying is done but once, and therefore it had need be well done. An error here is past retrieve. Other clouds arise, but the same cloud never returns: so a new generation of men is raised up, but the former generation vanishes away. Glorified saints shall return no more to the cares and sorrows of their houses; nor condemned sinners to the gaieties and pleasures of their houses. It concerns us to secure a better place when we die. From these reasons Job might have drawn a better conclusion than this, I will complain. When we have but a few breaths to draw, we should spend them in the holy, gracious breathings of faith and prayer; not in the noisome, noxious breathings of sin and corruption. We have much reason to pray, that He who keeps Israel, and neither slumbers nor sleeps, may keep us when we slumber and sleep. Job covets to rest in his grave. Doubtless, this was his infirmity; for though a good man would choose death rather than sin, yet he should be content to live as long as God pleases, because life is our opportunity of glorifying him, and preparing for heaven.

@Verses 17-21 Job reasons with God concerning his dealings with man. But in the midst of this discourse, Job seems to have lifted up his thoughts to God with some faith and hope. Observe the concern he is in about his sins. The best men have to complain of sin; and the better they are, the more they will complain of it. God is the Preserver of our lives, and the Saviour of the souls of all that believe; but probably Job meant the Observer of men, whose eyes are upon the ways and hearts of all men. We can hide nothing from Him; let us plead guilty before his throne of grace, that we may not be condemned at his judgment-seat. Job maintained, against his friends, that he was not a hypocrite, not a wicked man, yet he owns to his God, that he had sinned. The best must so acknowledge, before the Lord. He seriously inquires how he might be at peace with God, and earnestly begs forgiveness of his sins. He means more than the removing of his outward trouble, and is earnest for the return of God's favour. Wherever the Lord removes the guilt of sin, he breaks the power of sin. To strengthen his prayer for pardon, Job pleads the prospect he had of dying quickly. If my sins be not pardoned while I live, I am lost and undone for ever. How wretched is sinful man without a knowledge of the Saviour!

Chapter 8

Bildad reproves Job. (1-7) Hypocrites will be destroyed. (8-19) Bildad applies God's just dealing to Job. (20-22)

@Verses 1-7 Job spake much to the purpose; but Bildad, like an eager, angry disputant, turns it all off with this, How long wilt thou speak these things? Men's meaning is not taken aright, and then they are rebuked, as if they were evil-doers. Even in disputes on religion, it is too common to treat others with sharpness, and their arguments with contempt. Bildad's discourse shows that he had not a favourable opinion of Job's character. Job owned that God did not pervert judgment; yet it did not therefore follow that his children were cast-aways, or that they did for some great transgression. Extraordinary afflictions are not always the punishment of extraordinary sins, sometimes they are the trials of extraordinary graces: in judging of another's case, we ought to take the favorable side. Bildad puts Job in hope, that if he were indeed upright, he should yet see a good end of his present troubles. This is God's way of enriching the souls of his people with graces and comforts. The beginning is small, but the progress is to perfection. Dawning light grows to noon-day.

@Verses 8-19 Bildad discourses well of hypocrites and evil-doers, and the fatal end of all their hopes and joys. He proves this truth of the destruction of the hopes and joys of hypocrites, by an appeal to former times. Bildad refers to the testimony of the ancients. Those teach best that utter words out of their heart, that speak from an experience of spiritual and divine things. A rush growing in fenny ground, looking very green, but withering in dry weather, represents the hypocrite's profession, which is maintained only in times of prosperity. The spider's web, spun with great skill, but easily swept away, represents a man's pretensions to religion when without the grace of God in his heart. A formal professor flatters himself in his own eyes, doubts not of his salvation, is secure, and cheats the world with his vain confidences. The flourishing of the tree, planted in the garden, striking root to the rock, yet after a time cut down and thrown aside, represents wicked men, when most firmly established, suddenly thrown down and forgotten. This doctrine of the vanity of a hypocrite's confidence, or the prosperity of a wicked man, is sound; but it was not applicable to the case of Job, if confined to the present world.

@Verses 20-22 Bildad here assures Job, that as he was so he should fare; therefore they concluded, that as he fared so he was. God will not cast away an upright man; he may be cast down for a time, but he shall not be cast away for ever. Sin brings ruin on persons and families. Yet to argue, that Job was an ungodly, wicked man, was unjust and uncharitable. The mistake in these reasonings arose from Job's friends not distinguishing between the present state of trial and discipline, and the future state of final judgment. May we choose the portion, possess the confidence, bear the cross, and die the death of the righteous; and, in the mean time, be careful neither to wound others by rash judgments, nor to distress ourselves needlessly about the opinions of our fellow-creatures.

Chapter 9

Job acknowledges God's justice. (1-13) He is not able to contend with God. (14-21) Men not to be judged by outward condition. (22-24) Job complains of troubles. (25-35)

@Verses 1-13 In this answer Job declared that he did not doubt the justice of God, when he denied himself to be a hypocrite; for how should man be just with God? Before him he pleaded guilty of sins more than could be counted; and if God should contend with him in judgment, he could not justify one out of a thousand, of all the thoughts, words, and actions of his life; therefore he deserved worse than all his present sufferings. When Job mentions the wisdom and power of God, he forgets his complaints. We are unfit to judge of God's proceedings, because we know not what he does, or what he designs. God acts with power which no creature can resist. Those who think they have strength enough to help others, will not be able to help themselves against it.

@Verses 14-21 Job is still righteous in his own eyes, ch. 32:1, and this answer, though it sets forth the power and majesty of God, implies that the question between the afflicted and the Lord of providence, is a question of might, and not of right; and we begin to discover the evil fruits of pride and of a self-righteous spirit. Job begins to manifest a disposition to condemn God, that he may justify himself, for which he is afterwards reproved. Still Job knew so much of himself, that he durst not stand a trial. If we say, We have no sin, we not only deceive ourselves, but we affront God; for we sin in saying so, and give the lie to the Scripture. But Job reflected on God's goodness and justice in saying his affliction was without cause.

@Verses 22-24 Job touches briefly upon the main point now in dispute. His friends maintained that those who are righteous and good, always prosper in this world, and that none but the wicked are in misery and distress: he said, on the contrary, that it is a common thing for the wicked to prosper, and the righteous to be greatly afflicted. Yet there is too much passion in what Job here says, for God doth not afflict willingly. When the spirit is heated with dispute or with discontent, we have need to set a watch before our lips.

@Verses 25-35 What little need have we of pastimes, and what great need to redeem time, when it runs on so fast towards eternity! How vain the enjoyments of time, which we may quite lose while yet time continues! The remembrance of having done our duty will be pleasing afterwards; so will not the remembrance of having got worldly wealth, when it is all lost and gone. Job's complaint of God, as one that could not be appeased and would not relent, was the language of his corruption. There is a Mediator, a Daysman, or Umpire, for us, even God's own beloved Son, who has purchased peace for us with the blood of his cross, who is able to save to the uttermost all who come unto God through him. If we trust in his name, our sins will be buried in the depths of the sea, we shall be washed from all our filthiness, and made whiter than snow, so that none can lay any thing to our charge. We shall be clothed with the robes of righteousness and salvation, adorned with the graces of the Holy Spirit, and presented faultless before the presence of his glory with exceeding joy. May we learn the difference between justifying ourselves, and being thus justified by God himself. Let the tempest-tossed soul consider Job, and notice that others have passed this dreadful gulf; and though they found it hard to believe that God would hear or deliver them, yet he rebuked the storm, and brought them to the desired haven. Resist the devil; give not place to hard thoughts of God, or desperate conclusions about thyself. Come to Him who invites the weary and heavy laden; who promises in nowise to cast them out.

Chapter 10

Job complains of his hardships. (1-7) He pleads with God as his Maker. (8-13) He complains of God's severity. (14-22)

@Verses 1-7 Job, being weary of his life, resolves to complain, but he will not charge God with unrighteousness. Here is a prayer that he might be delivered from the sting of his afflictions, which is sin. When God afflicts us, he contends with us; when he contends with us, there is always a reason; and it is desirable to know the reason, that we may repent of and forsake the sin for which God has a controversy with us. But when, like Job, we speak in the bitterness of our souls, we increase guilt and vexation. Let us harbour no hard thoughts of God; we shall hereafter see there was no cause for them. Job is sure that God does not discover things, nor judge of them, as men do; therefore he thinks it strange that God continues him under affliction, as if he must take time to inquire into his sin.

@Verses 8-13 Job seems to argue with God, as if he only formed and preserved him for misery. God made us, not we ourselves. How sad that those bodies should be instruments of unrighteousness, which are capable of being temples of the Holy Ghost! But the soul is the life, the soul is the man, and this is the gift of God. If we plead with ourselves as an inducement to duty, God made me and maintains me, we may plead as an argument for mercy, Thou hast made me, do thou new-make me; I am thine, save me.

@Verses 14-22 Job did not deny that as a sinner he deserved his sufferings; but he thought that justice was executed upon him with peculiar rigour. His gloom, unbelief, and hard thoughts of God, were as much to be ascribed to Satan's inward temptations, and his anguish of soul, under the sense of God's displeasure, as to his outward trials, and remaining depravity. Our Creator, become in Christ our Redeemer also, will not destroy the work of his hands in any humble believer; but will renew him unto holiness, that he may enjoy eternal life. If anguish on earth renders the grave a desirable refuge, what will be their condition who are condemned to the blackness of darkness for ever? Let every sinner seek deliverance from that dreadful state, and every believer be thankful to Jesus, who delivereth from the wrath to come.

Chapter 11

Zophar reproves Job. (1-6) God's perfections and almighty power. (7-12) Zophar assures Job of blessings if he repented. (13-20)

@Verses 1-6 Zophar attacked Job with great vehemence. He represented him as a man that loved to hear himself speak, though he could say nothing to the purpose, and as a man that maintained falsehoods. He desired God would show Job that less punishment was exacted than he deserved. We are ready, with much assurance, to call God to act in our quarrels, and to think that if he would but speak, he would take our part. We ought to leave all disputes to the judgment of God, which we are sure is according to truth; but those are not always right who are most forward to appeal to the Divine judgment.

@Verses 7-12 Zophar speaks well concerning God and his greatness and glory, concerning man and his vanity and folly. See here what man is; and let him be humbled. God sees this concerning vain man, that he would be wise, would be thought so, though he is born like a wild ass's colt, so unteachable and untameable. Man is a vain creature; empty, so the word is. Yet he is a proud creature, and self-conceited. He would be wise, would be thought so, though he will not submit to the laws of wisdom. He would be wise, he reaches after forbidden wisdom, and, like his first parents, aiming to be wise above what is written, loses the tree of life for the tree of knowledge. Is such a creature as this fit to contend with God?

@Verses 13-20 Zophar exhorts Job to repentance, and gives him encouragement, yet mixed with hard thoughts of him. He thought that worldly prosperity was always the lot of the righteous, and that Job was to be deemed a hypocrite unless his prosperity was restored. Then shalt thou lift up thy face without spot; that is, thou mayst come boldly to the throne of grace, and not with the terror and amazement expressed in ch. 9:34. If we are looked upon in the face of the Anointed, our faces that were cast down may be lifted up; though polluted, being now washed with the blood of Christ, they may be lifted up without spot. We may draw near in full assurance of faith, when we are sprinkled from an evil conscience, @hebrews 10:22 .

Chapter 12

Job reproves his friends. (1-5) The wicked often prosper.(6-11) Job speaks of the wisdom and power of God. (12-25)

@Verses 1-5 Job upbraids his friends with the good opinion they had of their own wisdom compared with his. We are apt to call reproofs reproaches, and to think ourselves mocked when advised and admonished; this is our folly; yet here was colour for this charge. He suspected the true cause of their conduct to be, that they despised him who was fallen into poverty. It is the way of the world. Even the just, upright man, if he comes under a cloud, is looked upon with contempt.

@Verses 6-11 Job appeals to facts. The most audacious robbers, oppressors, and impious wretches, often prosper. Yet this is not by fortune or chance; the Lord orders these things. Worldly prosperity is of small value in his sight: he has better things for his children. Job resolves all into the absolute proprietorship which God has in all the creatures. He demands from his friends liberty to judge of what they had said; he appeals to any fair judgment.

@Verses 12-25 This is a noble discourse of Job concerning the wisdom, power, and sovereignty of God, in ordering all the affairs of the children of men, according to the counsel of His own will, which none can resist. It were well if wise and good men, who differ about lesser things, would see how it is for their honour and comfort, and the good of others, to dwell most upon the great things in which they agree. Here are no complaints, or reflections. He gives many instances of God's powerful management of the children of men, overruling all their counsels, and overcoming all their oppositions. Having all strength and wisdom, God knows how to make use, even of those who are foolish and bad; otherwise there is so little wisdom and so little honesty in the world, that all had been in confusion and ruin long ago. These important truths were suited to convince the disputants that they were out of their depth in attempting to assign the Lord's reasons for afflicting Job; his ways are unsearchable, and his judgments past finding out. Let us remark what beautiful illustrations there are in the word of God, confirming his sovereignty, and wisdom in that sovereignty: but the highest and infinitely the most important is, that the Lord Jesus was crucified by the malice of the Jews; and who but the Lord could have known that this one event was the salvation of the world?

Chapter 13

Job reproves his friends. (1-12) He professes his confidence in God. (13-22) Job entreats to know his sins. (23-28)

@Verses 1-12 With self-preference, Job declared that he needed not to be taught by them. Those who dispute are tempted to magnify themselves, and lower their brethren, more than is fit. When dismayed or distressed with the fear of wrath, the force of temptation, or the weight of affliction, we should apply to the Physician of our souls, who never rejects any, never prescribes amiss, and never leaves any case uncured. To Him we may speak at all times. To broken hearts and wounded consciences, all creatures, without Christ, are physicians of no value. Job evidently speaks with a very angry spirit against his friends. They had advanced some truths which nearly concerned Job, but the heart unhumbled before God, never meekly receives the reproofs of men.

@Verses 13-22 Job resolved to cleave to the testimony his own conscience gave of his uprightness. He depended upon God for justification and salvation, the two great things we hope for through Christ. Temporal salvation he little expected, but of his eternal salvation he was very confident; that God would not only be his Saviour to make him happy, but his salvation, in the sight and enjoyment of whom he should be happy. He knew himself not to be a hypocrite, and concluded that he should not be rejected. We should be well pleased with God as a Friend, even when he seems against us as an enemy. We must believe that all shall work for good to us, even when all seems to make against us. We must cleave to God, yea, though we cannot for the present find comfort in him. In a dying hour, we must derive from him living comforts; and this is to trust in him, though he slay us.

@Verses 23-28 Job begs to have his sins discovered to him. A true penitent is willing to know the worst of himself; and we should all desire to know what our transgressions are, that we may confess them, and guard against them for the future. Job complains sorrowfully of God's severe dealings with him. Time does not wear out the guilt of sin. When God writes bitter things against us, his design is to make us bring forgotten sins to mind, and so to bring us to repent of them, as to break us off from them. Let young persons beware of indulging in sin. Even in this world they may so possess the sins of their youth, as to have months of sorrow for moments of pleasure. Their wisdom is to remember their Creator in their early days, that they may have assured hope, and sweet peace of conscience, as the solace of their declining years. Job also complains that his present mistakes are strictly noticed. So far from this, God deals not with us according to our deserts. This was the language of Job's melancholy views. If God marks our steps, and narrowly examines our paths, in judgment, both body and soul feel his righteous vengeance. This will be the awful case of unbelievers, yet there is salvation devised, provided, and made known in Christ.

Chapter 14

Job speaks of man's life. (1-6) Of man's death. (7-15) By sin man is subject to corruption. (16-22)

@Verses 1-6 Job enlarges upon the condition of man, addressing himself also to God. Every man of Adam's fallen race is short-lived. All his show of beauty, happiness, and splendour falls before the stroke of sickness or death, as the flower before the scythe; or passes away like the shadow. How is it possible for a man's conduct to be sinless, when his heart is by nature unclean? Here is a clear proof that Job understood and believed the doctrine of original sin. He seems to have intended it as a plea, why the Lord should not deal with him according to his own works, but according to His mercy and grace. It is determined, in the counsel and decree of God, how long we shall live. Our times are in his hands, the powers of nature act under him; in him we live and move. And it is very useful to reflect seriously on the shortness and uncertainty of human life, and the fading nature of all earthly enjoyments. But it is still more important to look at the cause, and remedy of these evils. Until we are born of the Spirit, no spiritually good thing dwells in us, or can proceed from us. Even the little good in the regenerate is defiled with sin. We should therefore humble ourselves before God, and cast ourselves wholly on the mercy of God, through our Divine Surety. We should daily seek the renewing of the Holy Ghost, and look to heaven as the only place of perfect holiness and happiness.

@Verses 7-15 Though a tree is cut down, yet, in a moist situation, shoots come forth, and grow up as a newly planted tree. But when man is cut off by death, he is for ever removed from his place in this world. The life of man may fitly be compared to the waters of a land flood, which spread far, but soon dry up. All Job's expressions here show his belief in the great doctrine of the resurrection. Job's friends proving miserable comforters, he pleases himself with the expectation of a change. If our sins are forgiven, and our hearts renewed to holiness, heaven will be the rest of our souls, while our bodies are hidden in the grave from the malice of our enemies, feeling no more pain from our corruptions, or our corrections.

@Verses 16-22 Job's faith and hope spake, and grace appeared to revive; but depravity again prevailed. He represents God as carrying matters to extremity against him. The Lord must prevail against all who contend with him. God may send disease and pain, we may lose all comfort in those near and dear to us, every hope of earthly happiness may be destroyed, but God will receive the believer into realms of eternal happiness. But what a change awaits the prosperous unbeliever! How will he answer when God shall call him to his tribunal? The Lord is yet upon a mercy-seat, ready to be gracious. Oh that sinners would be wise, that they would consider their latter end! While man's flesh is upon him, that is, the body he is so loth to lay down, it shall have pain; and while his soul is within him, that is, the spirit he is so loth to resign, it shall mourn. Dying work is hard work; dying pangs often are sore pangs. It is folly for men to defer repentance to a death-bed, and to have that to do which is the one thing needful, when unfit to do anything.

Chapter 15

Eliphaz reproves Job. (1-16) The unquietness of wicked men. (17-35)

@Verses 1-16 Eliphaz begins a second attack upon Job, instead of being softened by his complaints. He unjustly charges Job with casting off the fear of God, and all regard to him, and restraining prayer. See in what religion is summed up, fearing God, and praying to him; the former the most needful principle, the latter the most needful practice. Eliphaz charges Job with self-conceit. He charges him with contempt of the counsels and comforts given him by his friends. We are apt to think that which we ourselves say is important, when others, with reason, think little of it. He charges him with opposition to God. Eliphaz ought not to have put harsh constructions upon the words of one well known for piety, and now in temptation. It is plain that these disputants were deeply convinced of the doctrine of original sin, and the total depravity of human nature. Shall we not admire the patience of God in bearing with us? and still more his love to us in the redemption of Christ Jesus his beloved Son?

@Verses 17-35 Eliphaz maintains that the wicked are certainly miserable: whence he would infer, that the miserable are certainly wicked, and therefore Job was so. But because many of God's people have prospered in this world, it does not therefore follow that those who are crossed and made poor, as Job, are not God's people. Eliphaz shows also that wicked people, particularly oppressors, are subject to continual terror, live very uncomfortably, and perish very miserably. Will the prosperity of presumptuous sinners end miserably as here described? Then let the mischiefs which befal others, be our warnings. Though no chastening for the present seemeth to be joyous, but grievous, nevertheless, afterward it yieldeth the peaceable fruits of righteousness to them that are exercised thereby. No calamity, no trouble, however heavy, however severe, can rob a follower of the Lord of his favour. What shall separate him from the love of Christ?

Chapter 16

Job reproves his friends. (1-5) He represents his case as deplorable. (6-16) Job maintains his innocency. (17-22)

@Verses 1-5 Eliphaz had represented Job's discourses as unprofitable, and nothing to the purpose; Job here gives his the same character. Those who pass censures, must expect to have them retorted; it is easy, it is endless, but what good does it do? Angry answers stir up men's passions, but never convince their judgments, nor set truth in a clear light. What Job says of his friends is true of all creatures, in comparison with God; one time or other we shall be made to see and own that miserable comforters are they all. When under convictions of sin, terrors of conscience, or the arrests of death, only the blessed Spirit can comfort effectually; all others, without him, do it miserably, and to no purpose. Whatever our brethren's sorrows are, we ought by sympathy to make them our own; they may soon be so.

@Verses 6-16 Here is a doleful representation of Job's grievances. What reason we have to bless God, that we are not making such complaints! Even good men, when in great troubles, have much ado not to entertain hard thoughts of God. Eliphaz had represented Job as unhumbled under his affliction: No, says Job, I know better things; the dust is now the fittest place for me. In this he reminds us of Christ, who was a man of sorrows, and pronounced those blessed that mourn, for they shall be comforted.

@Verses 17-22 Job's condition was very deplorable; but he had the testimony of his conscience for him, that he never allowed himself in any gross sin. No one was ever more ready to acknowledge sins of infirmity. Eliphaz had charged him with hypocrisy in religion, but he specifies prayer, the great act of religion, and professes that in this he was pure, though not from all infirmity. He had a God to go to, who he doubted not took full notice of all his sorrows. Those who pour out tears before God, though they cannot plead for themselves, by reason of their defects, have a Friend to plead for them, even the Son of man, and on him we must ground all our hopes of acceptance with God. To die, is to go the way whence we shall not return. We must all of us, very certainly, and very shortly, go this journey. Should not then the Saviour be precious to our souls? And ought we not to be ready to obey and to suffer for his sake? If our consciences are sprinkled with his atoning blood, and testify that we are not living in sin or hypocrisy, when we go the way whence we shall not return, it will be a release from prison, and an entrance into everlasting happiness.

Chapter 17

Job appeals from man to God. (1-9) His hope is not in life, but in death. (10-16)

@Verses 1-9 Job reflects upon the harsh censures his friends had passed upon him, and, looking on himself as a dying man, he appeals to God. Our time is ending. It concerns us carefully to redeem the days of time, and to spend them in getting ready for eternity. We see the good use the righteous should make of Job's afflictions from God, from enemies, and from friends. Instead of being discouraged in the service of God, by the hard usage this faithful servant of God met with, they should be made bold to proceed and persevere therein. Those who keep their eye upon heaven as their end, will keep their feet in the paths of religion as their way, whatever difficulties and discouragements they may meet with.

@Verses 10-16 Job's friends had pretended to comfort him with the hope of his return to a prosperous estate; he here shows that those do not go wisely about the work of comforting the afflicted, who fetch their comforts from the possibility of recovery in this world. It is our wisdom to comfort ourselves, and others, in distress, with that which will not fail; the promise of God, his love and grace, and a well-grounded hope of eternal life. See how Job reconciles himself to the grave. Let this make believers willing to die; it is but going to bed; they are weary, and it is time that they were in their beds. Why should not they go willingly when their Father calls them? Let us remember our bodies are allied to corruption, the worm and the dust; and let us seek for that lively hope which shall be fulfilled, when the hope of the wicked shall be put out in darkness; that when our bodies are in the grave, our souls may enjoy the rest reserved for the people of God.

Chapter 18

Bildad reproves Job. (1-4) Ruin attends the wicked. (5-10) The ruin of the wicked. (11-21)

@Verses 1-4 Bildad had before given Job good advice and encouragement; here he used nothing but rebukes, and declared his ruin. And he concluded that Job shut out the providence of God from the management of human affairs, because he would not admit himself to be wicked.

@Verses 5-10 Bildad describes the miserable condition of a wicked man; in which there is much certain truth, if we consider that a sinful condition is a sad condition, and that sin will be men's ruin, if they do not repent. Though Bildad thought the application of it to Job was easy, yet it was not safe nor just. It is common for angry disputants to rank their opponents among God's enemies, and to draw wrong conclusions from important truths. The destruction of the wicked is foretold. That destruction is represented under the similitude of a beast or bird caught in a snare, or a malefactor taken into custody. Satan, as he was a murderer, so he was a robber, from the beginning. He, the tempter, lays snares for sinners wherever they go. If he makes them sinful like himself, he will make them miserable like himself. Satan hunts for the precious life. In the transgression of an evil man there is a snare for himself, and God is preparing for his destruction. See here how the sinner runs himself into the snare.

@Verses 11-21 Bildad describes the destruction wicked people are kept for, in the other world, and which in some degree, often seizes them in this world. The way of sin is the way of fear, and leads to everlasting confusion, of which the present terrors of an impure conscience are earnests, as in Cain and Judas. Miserable indeed is a wicked man's death, how secure soever his life was. See him dying; all that he trusts to for his support shall be taken from him. How happy are the saints, and how indebted to the lord Jesus, by whom death is so far done away and changed, that this king of terrors is become a friend and a servant! See the wicked man's family sunk and cut off. His children shall perish, either with him or after him. Those who consult the true honour of their family, and its welfare, will be afraid of withering all by sin. The judgments of God follow the wicked man after death in this world, as a proof of the misery his soul is in after death, and as an earnest of that everlasting shame and contempt to which he shall rise in the great day. The memory of the just is blessed, but the name of the wicked shall rot, Pr 10:7. It would be well if this report of wicked men would cause any to flee from the wrath to come, from which their power, policy, and riches cannot deliver them. But Jesus ever liveth to deliver all who trust in him. Bear up then, suffering believers. Ye shall for a little time have sorrow, but your Beloved, your Saviour, will see you again; your hearts shall rejoice, and your joy no man taketh away.

Chapter 19

Job complains of unkind usage. (1-7) God was the Author of his afflictions. (8-22) Job's belief in the resurrection. (23-29)

@Verses 1-7 Job's friends blamed him as a wicked man, because he was so afflicted; here he describes their unkindness, showing that what they condemned was capable of excuse. Harsh language from friends, greatly adds to the weight of afflictions: yet it is best not to lay it to heart, lest we harbour resentment. Rather let us look to Him who endured the contradiction of sinners against himself, and was treated with far more cruelty than Job was, or we can be.

@Verses 8-22 How doleful are Job's complaints! What is the fire of hell but the wrath of God! Seared consciences will feel it hereafter, but do not fear it now: enlightened consciences fear it now, but shall not feel it hereafter. It is a very common mistake to think that those whom God afflicts he treats as his enemies. Every creature is that to us which God makes it to be; yet this does not excuse Job's relations and friends. How uncertain is the friendship of men! but if God be our Friend, he will not fail us in time of need. What little reason we have to indulge the body, which, after all our care, is consumed by diseases it has in itself. Job recommends himself to the compassion of his friends, and justly blames their harshness. It is very distressing to one who loves God, to be bereaved at once of outward comfort and of inward consolation; yet if this, and more, come upon a believer, it does not weaken the proof of his being a child of God and heir of glory.

@Verses 23-29 The Spirit of God, at this time, seems to have powerfully wrought on the mind of Job. Here he witnessed a good confession; declared the soundness of his faith, and the assurance of his hope. Here is much of Christ and heaven; and he that said such things are these, declared plainly that he sought the better country, that is, the heavenly. Job was taught of God to believe in a living Redeemer; to look for the resurrection of the dead, and the life of the world to come; he comforted himself with the expectation of these. Job was assured, that this Redeemer of sinners from the yoke of Satan and the condemnation of sin, was his Redeemer, and expected salvation through him; and that he was a living Redeemer, though not yet come in the flesh; and that at the last day he would appear as the Judge of the world, to raise the dead, and complete the redemption of his people. With what pleasure holy Job enlarges upon this! May these faithful sayings be engraved by the Holy Spirit upon our hearts. We are all concerned to see that the root of the matter be in us. A living, quickening, commanding principle of grace in the heart, is the root of the matter; as necessary to our religion as the root of the tree, to which it owes both its fixedness and its fruitfulness. Job and his friends differed concerning the methods of Providence, but they agreed in the root of the matter, the belief of another world.

Chapter 20

Zophar speaks of the short joy of the wicked. (1-9) The ruin of the wicked. (10-22) The portion of the wicked. (23-29)

@Verses 1-9 Zophar's discourse is upon the certain misery of the wicked. The triumph of the wicked and the joy of the hypocrite are fleeting. The pleasures and gains of sin bring disease and pain; they end in remorse, anguish, and ruin. Dissembled piety is double iniquity, and the ruin that attends it will be accordingly.

@Verses 10-22 The miserable condition of the wicked man in this world is fully set forth. The lusts of the flesh are here called the sins of his youth. His hiding it and keeping it under his tongue, denotes concealment of his beloved lust, and delight therein. But He who knows what is in the heart, knows what is under the tongue, and will discover it. The love of the world, and of the wealth of it, also is wickedness, and man sets his heart upon these. Also violence and injustice, these sins bring God's judgments upon nations and families. Observe the punishment of the wicked man for these things. Sin is turned into gall, than which nothing is more bitter; it will prove to him poison; so will all unlawful gains be. In his fulness he shall be in straits, through the anxieties of his own mind. To be led by the sanctifying grace of God to restore what was unjustly gotten, as Zaccheus was, is a great mercy. But to be forced to restore by the horrors of a despairing conscience, as Judas was, has no benefit and comfort attending it.

@Verses 23-29 Zophar, having described the vexations which attend wicked practices, shows their ruin from God's wrath. There is no fence against this, but in Christ, who is the only Covert from the storm and tempest, @isaiah 32:2 . Zophar concludes, "This is the portion of a wicked man from God;" it is allotted him. Never was any doctrine better explained, or worse applied, than this by Zophar, who intended to prove Job a hypocrite. Let us receive the good explanation, and make a better application, for warning to ourselves, to stand in awe and sin not. One view of Jesus, directed by the Holy Spirit, and by him suitably impressed upon our souls, will quell a thousand carnal reasonings about the suffering of the faithful.

Chapter 21

Job entreats attention. (1-6) The prosperity of the wicked. (7-16) The dealings of God's providence. (17-26) The judgement of the wicked is in the world to come. (27-34)

@Verses 1-6 Job comes closer to the question in dispute. This was, Whether outward prosperity is a mark of the true church, and the true members of it, so that ruin of a man's prosperity proves him a hypocrite? This they asserted, but Job denied. If they looked upon him, they might see misery enough to demand compassion, and their bold interpretations of this mysterious providence should be turned into silent wonder.

@Verses 7-16 Job says, Remarkable judgments are sometimes brought upon notorious sinners, but not always. Wherefore is it so? This is the day of God's patience; and, in some way or other, he makes use of the prosperity of the wicked to serve his own counsels, while it ripens them for ruin; but the chief reason is, because he will make it appear there is another world. These prospering sinners make light of God and religion, as if because they have so much of this world, they had no need to look after another. But religion is not a vain thing. If it be so to us, we may thank ourselves for resting on the outside of it. Job shows their folly.

@Verses 17-26 Job had described the prosperity of wicked people; in these verses he opposes this to what his friends had maintained about their certain ruin in this life. He reconciles this to the holiness and justice of God. Even while they prosper thus, they are light and worthless, of no account with God, or with wise men. In the height of their pomp and power, there is but a step between them and ruin. Job refers the difference Providence makes between one wicked man and another, into the wisdom of God. He is Judge of all the earth, and he will do right. So vast is the disproportion between time and eternity, that if hell be the lot of every sinner at last, it makes little difference if one goes singing thither, and another sighing. If one wicked man die in a palace, and another in a dungeon, the worm that dies not, and the fire that is not quenched, will be the same to them. Thus differences in this world are not worth perplexing ourselves about.

@Verses 27-34 Job opposes the opinion of his friends, That the wicked are sure to fall into visible and remarkable ruin, and none but the wicked; upon which principle they condemned Job as wicked. Turn to whom you will, you will find that the punishment of sinners is designed more for the other world than for this, @jude 1:14,15 . The sinner is here supposed to live in a great deal of power. The sinner shall have a splendid funeral: a poor thing for any man to be proud of the prospect of. He shall have a stately monument. And a valley with springs of water to keep the turf green, was accounted an honourable burial place among eastern people; but such things are vain distinctions. Death closes his prosperity. It is but a poor encouragement to die, that others have died before us. That which makes a man die with true courage, is, with faith to remember that Jesus Christ died and was laid in the grave, not only before us, but for us. That He hath gone before us, and died for us, who is alive and liveth for us, is true consolation in the hour of death.

Chapter 22

Eliphaz shows that a man's goodness profits not God. (1-4) Job accused of oppression. (5-14) The world before the flood. (15-20) Eliphaz exhorts Job to repentance. (21-30)

@Verses 1-4 Eliphaz considers that, because Job complained so much of his afflictions, he thought God was unjust in afflicting him; but Job was far from thinking so. What Eliphaz says, is unjustly applied to Job, but it is very true, that when God does us good it is not because he is indebted to us. Man's piety is no profit to God, no gain. The gains of religion to men are infinitely greater than the losses of it. God is a Sovereign, who gives no account of his conduct; but he is perfectly wise, just, faithful, good, and merciful. He approves the likeness of his own holiness, and delights in the fruits of his Spirit; he accepts the thankful services of the humble believer, while he rejects the proud claim of the self-confident.

@Verses 5-14 Eliphaz brought heavy charges against Job, without reason for his accusations, except that Job was visited as he supposed God always visited every wicked man. He charges him with oppression, and that he did harm with his wealth and power in the time of his prosperity.

@Verses 15-20 Eliphaz would have Job mark the old way that wicked men have trodden, and see what the end of their way was. It is good for us to mark it, that we may not walk therein. But if others are consumed, and we are not, instead of blaming them, and lifting up ourselves, as Eliphaz does here, we ought to be thankful to God, and take it for a warning.

@Verses 21-30 The answer of Eliphaz wrongly implied that Job had hitherto not known God, and that prosperity in this life would follow his sincere conversion. The counsel Eliphaz here gives is good, though, as to Job, it was built upon a false supposition that he was a stranger and enemy to God. Let us beware of slandering our brethren; and if it be our lot to suffer in this manner, let us remember how Job was treated; yea, how Jesus was reviled, that we may be patient. Let us examine whether there may not be some colour for the slander, and walk watchfully, so as to be clear of all appearances of evil.

Chapter 23

Job complains that God has withdrawn. (1-7) He asserts his own integrity. (8-12) The Divine terrors. (13-17)

@Verses 1-7 Job appeals from his friends to the just judgement of God. He wants to have his cause tried quickly. Blessed be God, we may know where to find him. He is in Christ, reconciling the world unto himself; and upon a mercy-seat, waiting to be gracious. Thither the sinner may go; and there the believer may order his cause before Him, with arguments taken from his promises, his covenant, and his glory. A patient waiting for death and judgment is our wisdom and duty, and it cannot be without a holy fear and trembling. A passionate wishing for death or judgement is our sin and folly, and ill becomes us, as it did Job.

@Verses 8-12 Job knew that the Lord was every where present; but his mind was in such confusion, that he could get no fixed view of God's merciful presence, so as to find comfort by spreading his case before him. His views were all gloomy. God seemed to stand at a distance, and frown upon him. Yet Job expressed his assurance that he should be brought forth, tried, and approved, for he had obeyed the precepts of God. He had relished and delighted in the truths and commandments of God. Here we should notice that Job justified himself rather than God, or in opposition to him, ch. 32:2. Job might feel that he was clear from the charges of his friends, but boldly to assert that, though visited by the hand of God, it was not a chastisement of sin, was his error. And he is guilty of a second, when he denies that there are dealings of Providence with men in this present life, wherein the injured find redress, and the evil are visited for their sins.

@Verses 13-17 As Job does not once question but that his trials are from the hand of God, and that there is no such thing as chance, how does he account for them? The principle on which he views them is, that the hope and reward of the faithful servants of God are only laid up in another life; and he maintains that it is plain to all, that the wicked are not treated according to their deserts in this life, but often directly the reverse. But though the obtaining of mercy, the first-fruits of the Spirit of grace, pledges a God, who will certainly finish the work which he has began; yet the afflicted believer is not to conclude that all prayer and entreaty will be in vain, and that he should sink into despair, and faint when he is reproved of Him. He cannot tell but the intention of God in afflicting him may be to produce penitence and prayer in his heart. May we learn to obey and trust the Lord, even in tribulation; to live or die as he pleases: we know not for what good ends our lives may be shortened or prolonged.

Chapter 24

Wickedness often unpunished. (1-12) The wicked shun the light. (13-17) Judgements for the wicked. (18-25)

@Verses 1-12 Job discourses further about the prosperity of the wicked. That many live at ease who are ungodly and profane, he had showed, ch. xxi. Here he shows that many who live in open defiance of all the laws of justice, succeed in wicked practices; and we do not see them reckoned with in this world. He notices those that do wrong under pretence of law and authority; and robbers, those that do wrong by force. He says, "God layeth not folly to them;" that is, he does not at once send his judgments, nor make them examples, and so manifest their folly to all the world. But he that gets riches, and not by right, at his end shall be a fool, @jeremiah 17:11 .

@Verses 13-17 See what care and pains wicked men take to compass their wicked designs; let it shame our negligence and slothfulness in doing good. See what pains those take, who make provision for the flesh to fulfil the lusts of it: pains to compass, and then to hide that which will end in death and hell at last. Less pains would mortify and crucify the flesh, and be life and heaven at last. Shame came in with sin, and everlasting shame is at the end of it. See the misery of sinners; they are exposed to continual frights: yet see their folly; they are afraid of coming under the eye of men, but have no dread of God's eye, which is always upon them: they are not afraid of doing things which they are afraid of being known to do.

@Verses 18-25 Sometimes how gradual is the decay, how quiet the departure of a wicked person, how is he honoured, and how soon are all his cruelties and oppressions forgotten! They are taken off with other men, as the harvestman gathers the ears of corn as they come to hand. There will often appear much to resemble the wrong view of Providence Job takes in this chapter. But we are taught by the word of inspiration, that these notions are formed in ignorance, from partial views. The providence of God, in the affairs of men, is in every thing a just and wise providence. Let us apply this whenever the Lord may try us. He cannot do wrong. The unequalled sorrows of the Son of God when on earth, unless looked at in this view, perplex the mind. But when we behold him, as the sinner's Surety, bearing the curse, we can explain why he should endure that wrath which was due to sin, that Divine justice might be satisfied, and his people saved.

Chapter 25

Bildad shows that man cannot be justified before God.

- Bildad drops the question concerning the prosperity of wicked men; but shows the infinite distance there is between God and man. He represents to Job some truths he had too much overlooked. Man's righteousness and holiness, at the best, are nothing in comparison with God's, @psalms 89:6 . As God is so great and glorious, how can man, who is guilty and impure, appear before him? We need to be born again of water and of the Holy Ghost, and to be bathed again and again in the blood of Christ, that Fountain opened, @zechariah 13:1 . We should be humbled as mean, guilty, polluted creatures, and renounce self-dependence. But our vileness will commend Christ's condescension and love; the riches of his mercy and the power of his grace will be magnified to all eternity by every sinner he redeems.

Chapter 26

Job reproves Bildad. (1-4) Job acknowledges the power of God. (5-14)

@Verses 1-4 Job derided Bildad's answer; his words were a mixture of peevishness and self-preference. Bildad ought to have laid before Job the consolations, rather than the terrors of the Almighty. Christ knows how to speak what is proper for the weary, @isaiah 50:4 ; and his ministers should not grieve those whom God would not have made sad. We are often disappointed in our expectations from our friends who should comfort us; but the Comforter, the Holy Ghost, never mistakes, nor fails of his end.

@Verses 5-14 Many striking instances are here given of the wisdom and power of God, in the creation and preservation of the world. If we look about us, to the earth and waters here below, we see his almighty power. If we consider hell beneath, though out of our sight, yet we may conceive the discoveries of God's power there. If we look up to heaven above, we see displays of God's almighty power. By his Spirit, the eternal Spirit that moved upon the face of the waters, the breath of his mouth, @psalms 33:6 , he has not only made the heavens, but beautified them. By redemption, all the other wonderful works of the Lord are eclipsed; and we may draw near, and taste his grace, learn to love him, and walk with delight in his ways. The ground of the controversy between Job and the other disputants was, that they unjustly thought from his afflictions that he must have been guilty of heinous crimes. They appear not to have duly considered the evil and just desert of original sin; nor did they take into account the gracious designs of God in purifying his people. Job also darkened counsel by words without knowledge. But his views were more distinct. He does not appear to have alleged his personal righteousness as the ground of his hope towards God. Yet what he admitted in a general view of his case, he in effect denied, while he complained of his sufferings as unmerited and severe; that very complaint proving the necessity for their being sent, in order to his being further humbled in the sight of God.

Chapter 27

Job protests his sincerity. (1-6) The hypocrite is without hope. (7-10) The miserable end of the wicked. (11-23)

@Verses 1-6 Job's friends now suffered him to speak, and he proceeded in a grave and useful manner. Job had confidence in the goodness both of his cause and of his God; and cheerfully committed his cause to him. But Job had not due reverence when he spake of God as taking away his judgment, and vexing his soul. To resolve that our hearts shall not reproach us, while we hold fast our integrity, baffles the designs of the evil spirit.

@Verses 7-10 Job looked upon the condition of a hypocrite and a wicked man, to be most miserable. If they gained through life by their profession, and kept up their presumptuous hope till death, what would that avail when God required their souls? The more comfort we find in our religion, the more closely we shall cleave to it. Those who have no delight in God, are easily drawn away by the pleasures, and easily overcome by the crosses of this life.

@Verses 11-23 Job's friends, on the same subject, spoke of the misery of wicked men before death as proportioned to their crimes; Job considered that if it were not so, still the consequences of their death would be dreadful. Job undertook to set this matter in a true light. Death to a godly man, is like a fair gale of wind to convey him to the heavenly country; but, to a wicked man, it is like a storm, that hurries him away to destruction. While he lived, he had the benefit of sparing mercy; but now the day of God's patience is over, and he will pour out upon him his wrath. When God casts down a man, there is no flying from, nor bearing up under his anger. Those who will not now flee to the arms of Divine grace, which are stretched out to receive them, will not be able to flee from the arms of Divine wrath, which will shortly be stretched out to destroy them. And what is a man profited if he gain the whole world, and thus lose his own soul?

Chapter 28

Concerning wordly wealth. (1-11) Wisdom is of inestimable value. (12-19) Wisdom is the gift of God. (20-28)

@Verses 1-11 Job maintained that the dispensations of Providence were regulated by the highest wisdom. To confirm this, he showed of what a great deal of knowledge and wealth men may make themselves masters. The caverns of the earth may be discovered, but not the counsels of Heaven. Go to the miners, thou sluggard in religion, consider their ways, and be wise. Let their courage and diligence in seeking the wealth that perishes, shame us out of slothfulness and faint-heartedness in labouring for the true riches. How much better is it to get wisdom than gold! How much easier, and safer! Yet gold is sought for, but grace neglected. Will the hopes of precious things out of the earth, so men call them, though really they are paltry and perishing, be such a spur to industry, and shall not the certain prospect of truly precious things in heaven be much more so?

@Verses 12-19 Job here speaks of wisdom and understanding, the knowing and enjoying of God and ourselves. Its worth is infinitely more than all the riches in this world. It is a gift of the Holy Ghost which cannot be bought with money. Let that which is most precious in God's account, be so in ours. Job asks after it as one that truly desired to find it, and despaired of finding it any where but in God; any way but by Divine revelation.

@Verses 20-28 There is a two-fold wisdom; one hid in God, which is secret, and belongs not to us; the other made known by him, and revealed to man. One day's events, and one man's affairs, have such reference to, and so hang one upon another, that He only, to whom all is open, and who sees the whole at one view, can rightly judge of every part. But the knowledge of God's revealed will is within our reach, and will do us good. Let man look upon this as his wisdom, To fear the Lord, and to depart from evil. Let him learn that, and he is learned enough. Where is this wisdom to be found? The treasures of it are hid in Christ, revealed by the word, received by faith, through the Holy Ghost. It will not feed pride or vanity, or amuse our vain curiosity. It teaches and encourages sinners to fear the Lord, and to depart from evil, in the exercise of repentance and faith, without desiring to solve all difficulties about the events of this life.

Chapter 29

Job's former comforts. (1-6) The honour paid to Job, His usefulness. (7-17) His prospect of prosperity. (18-25)

@Verses 1-6 Job proceeds to contrast his former prosperity with his present misery, through God's withdrawing from him. A gracious soul delights in God's smiles, not in the smiles of this world. Four things were then very pleasant to holy Job. 1. The confidence he had in the Divine protection. 2. The enjoyment he had of the Divine favour. 3. The communion he had with the Divine word. 4. The assurance he had of the Divine presence. God's presence with a man in his house, though it be but a cottage, makes it a castle and a palace. Then also he had comfort in his family. Riches and flourishing families, like a candle, may be soon extinguished. But when the mind is enlightened by the Holy Spirit, when a man walks in the light of God's countenance, every outward comfort is doubled, every trouble is diminished, and he may pass cheerfully by this light through life and through death. Yet the sensible comfort of this state is often withdrawn for a season; and commonly this arises from sinful neglect, and grieving the Holy Spirit: sometimes it may be a trial of a man's faith and grace. But it is needful to examine ourselves, to seek for the cause of such a change by fervent prayer, and to increase our watchfulness.

@Verses 7-17 All sorts of people paid respect to Job, not only for the dignity of his rank, but for his personal merit, his prudence, integrity, and good management. Happy the men who are blessed with such gifts as these! They have great opportunities of honouring God and doing good, but have great need to watch against pride. Happy the people who are blessed with such men! it is a token for good to them. Here we see what Job valued himself by, in the day of his prosperity. It was by his usefulness. He valued himself by the check he gave to the violence of proud and evil men. Good magistrates must thus be a restraint to evil-doers, and protect the innocent; in order to this, they should arm themselves with zeal and resolution. Such men are public blessings, and resemble Him who rescues poor sinners from Satan. How many who were ready to perish, now are blessing Him! But who can show forth His praises? May we trust in His mercy, and seek to imitate His truth, justice, and love.

@Verses 18-25 Being thus honoured and useful, Job had hoped to die in peace and honour, in a good old age. If such an expectation arise from lively faith in the providence and promise of God, it is well; but if from conceit of our own wisdom, and dependence on changeable, earthly things, it is ill grounded, and turns to sin. Every one that has the spirit of wisdom, has not the spirit of government; but Job had both. Yet he had the tenderness of a comforter. This he thought upon with pleasure, when he was himself a mourner. Our Lord Jesus is a King who hates iniquity, and upon whom the blessing of a world ready to perish comes. To Him let us give ear.

Chapter 30

Job's honour is turned into contempt. (1-14) Job a burden to himself. (15-31)

@Verses 1-14 Job contrasts his present condition with his former honour and authority. What little cause have men to be ambitious or proud of that which may be so easily lost, and what little confidence is to be put in it! We should not be cast down if we are despised, reviled, and hated by wicked men. We should look to Jesus, who endured the contradiction of sinners.

@Verses 15-31 Job complains a great deal. Harbouring hard thoughts of God was the sin which did, at this time, most easily beset Job. When inward temptations join with outward calamities, the soul is hurried as in a tempest, and is filled with confusion. But woe be to those who really have God for an enemy! Compared with the awful state of ungodly men, what are all outward, or even inward temporal afflictions? There is something with which Job comforts himself, yet it is but a little. He foresees that death will be the end of all his troubles. God's wrath might bring him to death; but his soul would be safe and happy in the world of spirits. If none pity us, yet our God, who corrects, pities us, even as a father pitieth his own children. And let us look more to the things of eternity: then the believer will cease from mourning, and joyfully praise redeeming love.

Chapter 31

Job declares his uprightness. (1-8) His integrity. (9-15) Job merciful. (16-23) Job not guilty of covetousness or idolatry. (24-32) Job not guilty of hypocrisy and violence. (33-40)

@Verses 1-8 Job did not speak the things here recorded by way of boasting, but in answer to the charge of hypocrisy. He understood the spiritual nature of God's commandments, as reaching to the thoughts and intents of the heart. It is best to let our actions speak for us; but in some cases we owe it to ourselves and to the cause of God, solemnly to protest our innocence of the crimes of which we are falsely accused. The lusts of the flesh, and the love of the world, are two fatal rocks on which multitudes split; against these Job protests he was always careful to stand upon his guard. And God takes more exact notice of us than we do of ourselves; let us therefore walk circumspectly. He carefully avoided all sinful means of getting wealth. He dreaded all forbidden profit as much as all forbidden pleasure. What we have in the world may be used with comfort, or lost with comfort, if honestly gotten. Without strict honestly and faithfulness in all our dealings, we can have no good evidence of true godliness. Yet how many professors are unable to abide this touchstone!

@Verses 9-15 All the defilements of the life come from a deceived heart. Lust is a fire in the soul: those that indulge it, are said to burn. It consumes all that is good there, and lays the conscience waste. It kindles the fire of God's wrath, which, if not quenched by the blood of Christ, will consume even to eternal destruction. It consumes the body; it consumes the substance. Burning lusts bring burning judgments. Job had a numerous household, and he managed it well. He considered that he had a Master in heaven; and as we are undone if God should be severe with us, we ought to be mild and gentle towards all with whom we have to do.

@Verses 16-23 Job's conscience gave testimony concerning his just and charitable behaviour toward the poor. He is most large upon this head, because in this matter he was particularly accused. He was tender of all, and hurtful to none. Notice the principles by which Job was restrained from being uncharitable and unmerciful. He stood in awe of the Lord, as certainly against him, if he should wrong the poor. Regard to worldly interests may restrain a man from actual crimes; but the grace of God alone can make him hate, dread, and shun sinful thoughts and desires.

@Verses 24-32 Job protests, 1. That he never set his heart upon the wealth of this world. How few prosperous professors can appeal to the Lord, that they have not rejoiced because their gains were great! Through the determination to be rich, numbers ruin their souls, or pierce themselves with many sorrows. 2. He never was guilty of idolatry. The source of idolatry is in the heart, and it corrupts men, and provokes God to send judgments upon a nation. 3. He neither desired nor delighted in the hurt of the worst enemy he had. If others bear malice to us, that will not justify us in bearing malice to them. 4. He had never been @1 peter

@Verses 33-40 Job clears himself from the charge of hypocrisy. We are loth to confess our faults, willing to excuse them, and to lay the blame upon others. But he that thus covers his sins, shall not prosper, @proverbs 28:13 . He speaks of his courage in what is good, as an evidence of his sincerity in it. When men get estates unjustly, they are justly deprived of comfort from them; it was sown wheat, but shall come up thistles. What men do not come honestly by, will never do them any good. The words of Job are ended. They end with a bold assertion, that, with respect to accusation against his moral and religious character as the cause for his sufferings, he could appeal to God. But, however confident Job was, we shall see he was mistaken, chap. 40:4,5; 1Jo 1:8. Let us all judge ourselves; wherein we are guilty, let us seek forgiveness in that blood which cleanseth from all sin; and may the Lord have mercy upon us, and write his laws in our hearts!

Chapter 32

Elihu is displeased at the dispute between Job and his friends. (1-5) He reproves them. (6-14) He speaks without partiality. (15-22)

@Verses 1-5 Job's friends were silenced, but not convinced. Others had been present. Elihu was justly displeased with Job, as more anxious to clear his own character than the justice and goodness of God. Elihu was displeased with Job's friends because they had not been candid to Job. Seldom is a quarrel begun, more seldom is a quarrel carried on, in which there are not faults on both sides. Those that seek for truth, must not reject what is true and good on either side, nor approve or defend what is wrong.

@Verses 6-14 Elihu professes to speak by the inspiration of the Holy Spirit, and corrects both parties. He allowed that those who had the longest experience should speak first. But God gives wisdom as he pleases; this encouraged him to state his opinion. By attention to the word of God, and dependence upon the Holy Spirit, young men may become wiser than the aged; but this wisdom will render them swift to hear, slow to speak, and disposed to give others a patient hearing.

@Verses 15-22 If we are sure that the Spirit of God suggested what we are about to say, still we ought to refrain, till it comes to our turn to speak. God is the God of order, not of confusion. It is great refreshment to a good man, to speak for the glory of the Lord, and to edify others. And the more we consider the majesty of God, as our Maker, and the more we dread his wrath and justice, the less shall we sinfully fear or flatter men. Could we set the wrath Lord always before us, in his mercies and his terrors, we should not be moved from doing our duty in whatever we are called to do.

Chapter 33

Elihu offers to reason with Job. (1-7) Elihu blames Job for reflecting upon God. (8-13) God calls men to repentance. (14-18) God sends afflictions for good. (19-28) Elihu entreats Job's attention. (29-33)

@Verses 1-7 Job had desired a judge to decide his appeal. Elihu was one according to his wish, a man like himself. If we would rightly convince men, it must be by reason, not by terror; by fair argument, not by a heavy hand.

@Verses 8-13 Elihu charges Job with reflecting upon the justice and goodness of God. When we hear any thing said to God's dishonour, we ought to bear our testimony against it. Job had represented God as severe in marking what he did amiss. Elihu urges that he had spoken wrong, and that he ought to humble himself before God, and by repentance to unsay it. God is not accountable to us. It is unreasonable for weak, sinful creatures, to strive with a God of infinite wisdom, power, and goodness. He acts with perfect justice, wisdom, and goodness, where we cannot perceive it.

@Verses 14-18 God speaks to us by conscience, by providences, and by ministers; of all these Elihu discourses. There was not then, that we know of, any Divine revelation in writing, though now it is our principal guide. When God designs men's good, by the convictions and dictates of their own consciences, he opens the heart, as Lydia's, and opens the ears, so that conviction finds or forces its way in. The end and design of these admonitions are to keep men from sin, particularly the sin of pride. While sinners are pursuing evil purposes, and indulging their pride, their souls are hastening to destruction. That which turns men from sin, saves them from hell. What a mercy it is to be under the restraints of an awakened conscience!

@Verses 19-28 Job complained of his diseases, and judged by them that God was angry with him; his friends did so too: but Elihu shows that God often afflicts the body for good to the soul. This thought will be of great use for our getting good from sickness, in and by which God speaks to men. Pain is the fruit of sin; yet, by the grace of God, the pain of the body is often made a means of good to the soul. When afflictions have done their work, they shall be removed. A ransom or propitiation is found. Jesus Christ is the Messenger and the Ransom, so Elihu calls him, as Job had called him his Redeemer, for he is both the Purchaser and the Price, the Priest and the sacrifice. So high was the value of souls, that nothing less would redeem them; and so great the hurt done by sin, that nothing less would atone for it, than the blood of the Son of God, who gave his life a ransom for many. A blessed change follows. Recovery from sickness is a mercy indeed, when it proceeds from the remission of sin. All that truly repent of their sins, shall find mercy with God. The works of darkness are unfruitful works; all the gains of sin will come far short of the damage. We must, with a broken and @1 john confess the fact of sin; and not try to justify or excuse ourselves. We must confess the fault of sin; I have perverted that which was right. We must confess the folly of sin; So foolish have I been and ignorant. Is there not good reason why we should make such a confession?

@Verses 29-33 Elihu shows that God's great and gracious design toward the children of men, is, to save them from being for ever miserable, and to bring them to be for ever happy. By whatever means we are kept back from the we shall bless the Lord for them at least, and should bless him for them though they be painful and distressing. Those that perish for ever are without excuse, for they would not be healed.

Chapter 34

Elihu accuses Job of charging God with injustice. (1-9) God cannot be unjust. (10-15) God's power and providence. (16-30) Elihu reproves Job. (31-37)

@Verses 1-9 Elihu calls upon those present to decide with him upon Job's words. The plainest Christian, whose mind is enlightened, whose heart is sanctified by the Spirit of God, and who is versed in the Scriptures, can say how far matters, words, or actions, agree with true religion, better than any that lean to their own understandings. Job had spoken as if he meant wholly to justify himself. He that say, I have cleansed my hands in vain, does not only offend against God's children, Ps 73:13-15, but gratifies his enemies, and says as they say.

@Verses 10-15 Elihu had showed Job, that God meant him no hurt by afflicting him, but intended his spiritual benefit. Here he shows, that God did him no wrong by afflicting him. If the former did not satisfy him, this ought to silence him. God cannot do wickedness, nor the Almighty commit wrong. If services now go unrewarded, and sins now go unpunished, yet there is a day coming, when God will fully render to every man according to his works. Further, though the believer's final condemnation is done away through the Saviour's ransom, yet he has merited worse than any outward afflictions; so that no wrong is done to him, however he may be tried.

@Verses 16-30 Elihu appeals directly to Job himself. Could he suppose that God was like those earthly princes, who hate right, who are unfit to rule, and prove the scourges of mankind? It is daring presumption to condemn God's proceedings, as Job had done by his discontents. Elihu suggests divers considerations to Job, to produce in him high thoughts of God, and so to persuade him to submit. Job had often wished to plead his cause before God. Elihu asks, To what purpose? All is well that God does, and will be found so. What can make those uneasy, whose souls dwell at ease in God? The smiles of all the world cannot quiet those on whom God frowns.

@Verses 31-37 When we reprove for what is amiss, we must direct to what is good. Job's friends would have had him own himself a wicked man. Let will only oblige him to own that he spoke unadvisedly with his lips. Let us, in giving reproof, not make a matter worse than it is. Elihu directs Job to humble himself before God for his sins, and to accept the punishment. Also to pray to God to discover his sins to him. A good man is willing to know the worst of himself; particularly, under affliction, he desires to be told wherefore God contends with him. It is not enough to be sorry for our sins, but we must go and sin no more. And if we are affectionate children, we shall love to speak with our Father, and to tell him all our mind. Elihu reasons with Job concerning his discontent under affliction. We are ready to think every thing that concerns us should be just as we would have it; but it is not reasonable to expect this. Elihu asks whether there was not sin and folly in what Job said. God is righteous in all his ways, and holy in all his works, Ps 145:17. The believer saith, Let my Saviour, my wise and loving Lord, choose every thing for me. I am sure that will be wisest, and the best for his glory and my good.

Chapter 35

Elihu speaks of man's conduct. (1-8) Why those who cry out under afflictions are not regarded. (9-13) Elihu reproves Job's impatience. (14-26)

@Verses 1-8 Elihu reproves Job for justifying himself more than God, and called his attention to the heavens. They are far above us, and God is far above them; how much then is he out of the reach, either of our sins or of our services! We have no reason to complain if we have not what we expect, but should be thankful that we have better than we deserve.

@Verses 9-13 Job complained that God did not regard the cries of the oppressed against their oppressors. This he knew not how to reconcile the justice of God and his government. Elihu solves the difficulty. Men do not notice the mercies they enjoy in and under their afflictions, nor are thankful for them, therefore they cannot expect that God should deliver them out of affliction. He gives songs in the night; when our condition is dark and melancholy, there is that in God's providence and promise, which is sufficient to support us, and to enable us even to rejoice in tribulation. When we only pore upon our afflictions, and neglect the consolations of God which are treasured up for us, it is just in God to reject our prayers. Even the things that will kill the body, cannot hurt the soul. If we cry to God for the removal of an affliction, and it is not removed, the reason is, not because the Lord's hand is shortened, or his ear heavy; but because we are not sufficiently humbled.

@Verses 14-26 As in prosperity we are ready to think our mountain will never be brought low; so when in adversity, we are ready to think our valley will never be filled up. But to conclude that to-morrow must be as this day, is as absurd as to think that the weather, when either fair or foul, will be always so. When Job looked up to God, he had no reason to speak despairingly. There is a day of judgment, when all that seems amiss will be found to be right, and all that seems dark and difficult will be cleared up and set straight. And if there is Divine wrath in our troubles, it is because we quarrel with God, are fretful, and distrust Divine Providence. This was Job's case. Elihu was directed by God to humble Job, for as to some things he had both opened his mouth in vain, and had multiplied words without knowledge. Let us be admonished, in our afflictions, not so much to set forth the greatness of our suffering, as the greatness of the mercy of God.

Chapter 36

Elihu desires Job's attention. (1-4) The methods in which God deals with men. (5-14) Elihu counsels Job. (15-23) The wonders in the works of creation. (24-33)

@Verses 1-4 Elihu only maintained that the affliction was sent for his trial; and lengthened because Job was not yet thoroughly humbled under it. He sought to ascribe righteousness to his Maker; to clear this truth, that God is righteous in all his ways. Such knowledge must be learned from the word and Spirit of God, for naturally we are estranged from it. The fitness of Elihu's discourse to the dispute between Job and his friends is plain. It pointed out to Job the true reason of those trials with which he had been pointed out to Job the true reason of those trials with which he had been visited. It taught that God had acted in mercy towards him, and the spiritual benefit he was to derive from them. It corrected the mistake of his friends, and showed that Job's calamities were for good.

@Verses 5-14 Elihu here shows that God acts as righteous Governor. He is always ready to defend those that are injured. If our eye is ever toward God in duty, his eye will be ever upon us in mercy, and, when we are at the lowest, will not overlook us. God intends, when he afflicts us, to discover past sins to us, and to bring them to our remembrance. Also, to dispose our hearts to be taught: affliction makes people willing to learn, through the grace of God working with and by it. And further, to deter us from sinning for the future. It is a command, to have no more to do with sin. If we faithfully serve God, we have the promise of the life that now is, and the comforts of it, as far as is for God's glory and our good: and who would desire them any further? We have the possession of inward pleasures, the great peace which those have that love God's law. If the affliction fail in its work, let men expect the furnace to be heated till they are consumed. Those that die without knowledge, die without grace, and are undone for ever. See the nature of hypocrisy; it lies in the heart: that is for the world and the flesh, while perhaps the outside seems to be for God and religion. Whether sinners die in youth, or live long to heap up wrath, their case is dreadful. The souls of the wicked live after death, but it is in everlasting misery.

@Verses 15-23 Elihu shows that Job caused the continuance of his own trouble. He cautions him not to persist in frowardness. Even good men need to be kept to their duty by the fear of God's wrath; the wisest and best have enough in them to deserve his stroke. Let not Job continue his unjust quarrel with God and his providence. And let us never dare to think favourably of sin, never indulge it, nor allow ourselves in it. Elihu thinks Job needed this caution, he having chosen rather to gratify his pride and humour by contending with God, than to mortify them by submitting, and accepting the punishment. It is absurd for us to think to teach Him who is himself the Fountain of light, truth, knowledge, and instruction. He teaches by the Bible, and that is the best book; teaches by his Son, and he is the best Master. He is just in all proceedings.

@Verses 24-33 Elihu endeavours to fill Job with high thought of God, and so to persuade him into cheerful submission to his providence. Man may see God's works, and is capable of discerning his hand in them, which the beasts are not, therefore they ought to give him the glory. But while the worker of iniquity ought to tremble, the true believer should rejoice. Children should hear with pleasure their Father's voice, even when he speaks in terror to his enemies. There is no light but there may be a cloud to intercept it. The light of the favour of God, the light of his countenance, the most blessed light of all, even that light has many a cloud. The clouds of our sins cause the Lord to his face, and hinder the light of his loving-kindness from shining on our souls.

Chapter 37

Elihu observes the power of God. (1-13) Job required to explain the works of nature. (14-20) God is great, and is to be feared. (21-24)

@Verses 1-13 The changes of the weather are the subject of a great deal of our thoughts and common talk; but how seldom do we think and speak of these things, as Elihu, with a regard to God, the director of them! We must notice the glory of God, not only in the thunder and lightning, but in the more common and less awful changes of the weather; as the snow and rain. Nature directs all creatures to shelter themselves from a storm; and shall man only be unprovided with a refuge? Oh that men would listen to the voice of God, who in many ways warns them to flee from the wrath to come; and invites them to accept his salvation, and to be happy. The ill opinion which men entertain of the Divine direction, peculiarly appears in their murmurs about the weather, though the whole result of the year proves the folly of their complaints. Believers should avoid this; no days are bad as God makes them, though we make many bad by our sins.

@Verses 14-20 Due thoughts of the works of God will help to reconcile us to all his providences. As God has a powerful, freezing north wind, so he has a thawing, composing south wind: the Spirit is compared to both, because he both convinces and comforts, So 4:16. The best of men are much in the dark concerning the glorious perfections of the Divine nature and the Divine government. Those who, through grace, know much of God, know nothing, in comparison with what is to be known, and of what will be known, when that which is perfect is come.

@Verses 21-24 Elihu concludes his discourse with some great sayings concerning the glory of God. Light always is, but is not always to be seen. When clouds come between, the sun is darkened in the clear day. The light of God's favour shines ever towards his faithful servants, though it be not always seen. Sins are clouds, and often hinder us from seeing that bright light which is in the face of God. Also, as to those thick clouds of sorrow which often darken our minds, the Lord hath a wind which passes and clears them away. What is that wind? It is his Holy Spirit. As the wind dispels and sweeps away the clouds which are gathered in the air, so the Spirit of God clears our souls from the clouds and fogs of ignorance and unbelief, of sin and lust. From all these clouds the Holy Spirit of God frees us in the work of regeneration. And from all the clouds which trouble our consciences, the Holy Spirit sets us free in the work of consolation. Now that God is about to speak, Elihu delivers a few words, as the sum of all his discourse. With God is terrible majesty. Sooner or later all men shall fear him.

Chapter 38

God calls upon Job to answer. (1-3) God questions Job. (4-11) Concerning the light and darkness. (12-24) Concerning other mighty works. (25-41)

@Verses 1-3 Job had silenced, but had not convinced his friends. Elihu had silenced Job, but had not brought him to admit his guilt before God. It pleased the Lord to interpose. The Lord, in this discourse, humbles Job, and brings him to repent of his passionate expressions concerning God's providential dealings with him; and this he does, by calling upon Job to compare God's being from everlasting to everlasting, with his own time; God's knowledge of all things, with his own ignorance; and God's almighty power, with his own weakness. Our darkening the counsels of God's wisdom with our folly, is a great provocation to God. Humble faith and sincere obedience see farthest and best into the will of the Lord.

@Verses 4-11 For the humbling of Job, God here shows him his ignorance, even concerning the earth and the sea. As we cannot find fault with God's work, so we need not fear concerning it. The works of his providence, as well as the work of creation, never can be broken; and the work of redemption is no less firm, of which Christ himself is both the Foundation and the Corner-stone. The church stands as firm as the earth.

@Verses 12-24 The Lord questions Job, to convince him of his ignorance, and shame him for his folly in prescribing to God. If we thus try ourselves, we shall soon be brought to own that what we know is nothing in comparison with what we know not. By the tender mercy of our God, the Day-spring from on high has visited us, to give light to those that sit in darkness, whose hearts are @2 corinthians government of the world is said to be in the sea; this means, that it is hid from us. Let us make sure that the gates of heaven shall be opened to us on the other side of death, and then we need not fear the opening of the gates of death. It is presumptuous for us, who perceive not the breadth of the earth, to dive into the depth of God's counsels. We should neither in the brightest noon count upon perpetual day, nor in the darkest midnight despair of the return of the morning; and this applies to our inward as well as to our outward condition. What folly it is to strive against God! How much is it our interest to seek peace with him, and to keep in his love!

@Verses 25-41 Hitherto God had put questions to Job to show him his ignorance; now God shows his weakness. As it is but little that he knows, he ought not to arraign the Divine counsels; it is but little he can do, therefore he ought not to oppose the ways of Providence. See the all-sufficiency of the Divine Providence; it has wherewithal to satisfy the desire of every living thing. And he that takes care of the young ravens, certainly will not be wanting to his people. This being but one instance of the Divine compassion out of many, gives us occasion to think how much good our God does, every day, beyond what we are aware of. Every view we take of his infinite perfections, should remind us of his right to our love, the evil of sinning against him, and our need of his mercy and salvation.

Chapter 39

God inquires of Job concerning several animals.

- In these questions the Lord continued to humble Job. In this chapter several animals are spoken of, whose nature or situation particularly show the power, wisdom, and manifold works of God. The wild ass. It is better to labour and be good for something, than to ramble and be good for nothing. From the untameableness of this and other creatures, we may see, how unfit we are to give law to Providence, who cannot give law even to a wild ass's colt. The unicorn, a strong, stately, proud creature. He is able to serve, but not willing; and God challenges Job to force him to it. It is a great mercy if, where God gives strength for service, he gives a heart; it is what we should pray for, and reason ourselves into, which the brutes cannot do. Those gifts are not always the most valuable that make the finest show. Who would not rather have the voice of the nightingale, than the tail of the peacock; the eye of the eagle and her soaring wing, and the natural affection of the stork, than the beautiful feathers of the ostrich, which can never rise above the earth, and is without natural affection? The description of the war-horse helps to explain the character of presumptuous sinners. Every one turneth to his course, as the horse rushes into the battle. When a man's heart is fully set in him to do evil, and he is carried on in a wicked way, by the violence of his appetites and passions, there is no making him fear the wrath of God, and the fatal consequences of sin. Secure sinners think themselves as safe in their sins as the eagle in her nest on high, in the clefts of the rocks; but I will bring thee down from thence, saith the Lord, @jeremiah 49:16 . All these beautiful references to the works of nature, should teach us a right view of the riches of the wisdom of Him who made and sustains all things. The want of right views concerning the wisdom of God, which is ever present in all things, led Job to think and speak unworthily of Providence.

Chapter 40

Job humbles himself to God. (1-5) The Lord reasons with Job to show his righteousness, power, and wisdom. (6-14) God's power shown in Behemoth. (15-24)

@Verses 1-5 Communion with the Lord effectually convinces and humbles a saint, and makes him glad to part with his most beloved sins. There is need to be thoroughly convinced and humbled, to prepare us for remarkable deliverances. After God had shown Job, by his manifest ignorance of the works of nature, how unable he was to judge of the methods and designs of Providence, he puts a convincing question to him; Shall he that contendeth with the Almighty instruct him? Now Job began to melt into godly sorrow: when his friends reasoned with him, he did not yield; but the voice of the Lord is powerful. When the Spirit of truth is come, he shall convince. Job yields himself to the grace of God. He owns himself an offender, and has nothing to say to justify himself. He is now sensible that he has sinned; and therefore he calls himself vile. Repentance changes men's opinion of themselves. Job is now convinced of his error. Those who are truly sensible of their own sinfulness and vileness, dare not justify themselves before God. He perceived that he was a poor, mean, foolish, and sinful creature, who ought not to have uttered one word against the Divine conduct. One glimpse of God's holy nature would appal the stoutest rebel. How, then will the wicked bear the sight of his glory at the day of judgment? But when we see this glory revealed in Jesus Christ, we shall be humbled without being terrified; self-abasement agrees with filial love.

@Verses 6-14 Those who profit by what they have heard from God, shall hear more from him. And those who are truly convinced of sin, yet need to be more thoroughly convinced and more humbled. No doubt God, and he only, has power to humble and bring down proud men; he has wisdom to know when and how to do it, and it is not for us to teach him how to govern the world. Our own hands cannot save us by recommending us to God's grace, much less rescuing us from his justice; and therefore into his hand we must commit ourselves. The renewal of a believer proceeds in the same way of conviction, humbling, and watchfulness against remaining sin, as his first conversion. When convinced of many evils in our conduct, we still need convincing of many more.

@Verses 15-24 God, for the further proving of his own power, describes two vast animals, far exceeding man in bulk and strength. Behemoth signifies beasts. Most understand it of an animal well known in Egypt, called the river-horse, or hippopotamus. This vast animal is noticed as an argument to humble ourselves before the great God; for he created this vast animal, which is so fearfully and wonderfully made. Whatever strength this or any other creature has, it is derived from God. He that made the soul of man, knows all the ways to it, and can make the sword of justice, his wrath, to approach and touch it. Every godly man has spiritual weapons, the whole armour of God, to resist, yea, to overcome the tempter, that his never-dying soul may be safe, whatever becomes of his frail flesh and mortal body.

Chapter 41

Concerning Leviathan.

- The description of the Leviathan, is yet further to convince Job of his own weakness, and of God's almighty power. Whether this Leviathan be a whale or a crocodile, is disputed. The Lord, having showed Job how unable he was to deal with the Leviathan, sets forth his own power in that mighty creature. If such language describes the terrible force of Leviathan, what words can express the power of God's wrath? Under a humbling sense of our own vileness, let us revere the Divine Majesty; take and fill our allotted place, cease from our own wisdom, and give all glory to our gracious God and Saviour. Remembering from whom every good gift cometh, and for what end it was given, let us walk humbly with the Lord.

Chapter 42

Job humbly submits unto God. (1-6) Job intercedes for his friends. (7-9) His renewed prosperity. (10-17)

@Verses 1-6 Job was now sensible of his guilt; he would no longer speak in his own excuse; he abhorred himself as a sinner in heart and life, especially for murmuring against God, and took shame to himself. When the understanding is enlightened by the Spirit of grace, our knowledge of Divine things as far exceeds what we had before, as the sight of the eyes excels report and common fame. By the teachings of men, God reveals his Son to us; but by the teachings of his Spirit he reveals his Son in us, @galatians 1:16 , and @2 corinthians deeply humbled for the sins of which we are convinced. Self-loathing is ever the companion of true repentance. The Lord will bring those whom he loveth, to adore him in self-abasement; while true grace will always lead them to confess their sins without self-justifying.

@Verses 7-9 After the Lord had convinced and humbled Job, and brought him to repentance, he owned him, comforted him, and put honour upon him. The devil had undertaken to prove Job a hypocrite, and his three friends had condemned him as a wicked man; but if God say, Well done, thou good and faithful servant, it is of little consequence who says otherwise. Job's friends had wronged God, by making prosperity a mark of the true church, and affliction a certain proof of God's wrath. Job had referred things to the future judgment and the future state, more than his friends, therefore he spake of God that which was right, better than his friends had done. And as Job prayed and offered sacrifice for those that had grieved and wounded his spirit, so Christ prayed for his persecutors, and ever lives, making intercession for the transgressors. Job's friends were good men, and belonged to God, and He would not let them be in their mistake any more than Job; but having humbled him by a discourse out of the whirlwind, he takes another way to humble them. They are not to argue the matter again, but they must agree in a sacrifice and a prayer, and that must reconcile them, Those who differ in judgment about lesser things, yet are one in Christ the great Sacrifice, and ought therefore to love and bear with one another. When God was angry with Job's friends, he put them in a way to make peace with him. Our quarrels with God always begin on our part, but the making peace begins on his. Peace with God is to be had only in his own way, and upon his own terms. These will never seem hard to those who know how to value this blessing: they will be glad of it, like Job's friends, upon any terms, though ever so humbling. Job did not insult over his friends, but God being graciously reconciled to him, he was easily reconciled to them. In all our prayers and services we should aim to be accepted of the Lord; not to have praise of men, but to please God.

@Verses 10-17 In the beginning of this book we had Job's patience under his troubles, for an example; here, for our encouragement to follow that example, we have his happy end. His troubles began in Satan's malice, which God restrained; his restoration began in God's mercy, which Satan could not oppose. Mercy did not return when Job was disputing with his friends, but when he was praying for them. God is served and pleased with our warm devotions, not with our warm disputes. God doubled Job's possessions. We may lose much for the Lord, but we shall not lose any thing by him. Whether the Lord gives us health and temporal blessings or not, if we patiently suffer according to his will, in the end we shall be happy. Job's estate increased. The blessing of the Lord makes rich; it is he that gives us power to get wealth, and gives success in honest endeavours. The last days of a good man sometimes prove his best, his last works his best works, his last comforts his best comforts; for his path, like that of the morning light, shines more and more unto the perfect day.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Joel

Chapter 1

From the desolations about to come upon the land of Judah, by the ravages of locusts and other insects, the prophet Joel exhorts the Jews to repentance, fasting, and prayer. He notices the blessings of the gospel, with the final glorious state of the church.

A plague of locusts. (1-7) All sorts of people are called to lament it. (8-13) They are to look to God. (14-20)

@Verses 1-7 The most aged could not remember such calamities as were about to take place. Armies of insects were coming upon the land to eat the fruits of it. It is expressed so as to apply also to the destruction of the country by a foreign enemy, and seems to refer to the devastations of the Chaldeans. God is Lord of hosts, has every creature at his command, and, when he pleases, can humble and mortify a proud, rebellious people, by the weakest and most contemptible creatures. It is just with God to take away the comforts which are abused to luxury and excess; and the more men place their happiness in the gratifications of sense, the more severe temporal afflictions are upon them. The more earthly delights we make needful to satisfy us, the more we expose ourselves to trouble.

@Verses 8-13 All who labour only for the meat that perishes, will, sooner or later, be ashamed of their labour. Those that place their happiness in the delights of sense, when deprived of them, or disturbed in the enjoyment, lose their joy; whereas spiritual joy then flourishes more than ever. See what perishing, uncertain things our creature-comforts are. See how we need to live in continual dependence upon God and his providence. See what ruinous work sin makes. As far as poverty occasions the decay of piety, and starves the cause of religion among a people, it is a very sore judgment. But how blessed are the awakening judgments of God, in rousing his people and calling home the heart to Christ, and his salvation!

@Verses 14-20 The sorrow of the people is turned into repentance and humiliation before God. With all the marks of sorrow and shame, sin must be confessed and bewailed. A day is to be appointed for this purpose; a day in which people must be kept from their common employments, that they may more closely attend God's services; and there is to be abstaining from meat and drink. Every one had added to the national guilt, all shared in the national calamity, therefore every one must join in repentance. When joy and gladness are cut off from God's house, when serious godliness decays, and love waxes cold, then it is time to cry unto the Lord. The prophet describes how grievous the calamity. See even the inferior creatures suffering for our transgression. And what better are they than beasts, who never cry to God but for corn and wine, and complain of the want of the delights of sense? Yet their crying to God in those cases, shames the stupidity of those who cry not to God in any case. Whatever may become of the nations and churches that persist in ungodliness, believers will find the comfort of acceptance with God, when the wicked shall be burned up with his indignation.

Chapter 2

God's judgments. (1-14) Exhortations to fasting and prayer; blessings promised. (15-27) A promise of the Holy Spirit, and of future mercies. (28-32)

@Verses 1-14 The priests were to alarm the people with the near approach of the Divine judgments. It is the work of ministers to warn of the fatal consequences of sin, and to reveal the wrath from heaven against the ungodliness and unrighteousness of men. The striking description which follows, shows what would attend the devastations of locusts, but may also describe the effects from the ravaging of the land by the Chaldeans. If the alarm of temporal judgments is given to offending nations, how much more should sinners be warned to seek deliverance from the wrath to come! Our business therefore on earth must especially be, to secure an interest in our Lord Jesus Christ; and we should seek to be weaned from objects which will soon be torn from all who now make idols of them. There must be outward expressions of sorrow and shame, fasting, weeping, and mourning; tears for trouble must be turned into tears for the sin that caused it. But rending the garments would be vain, except their hearts were rent by abasement and self-abhorrence; by sorrow for their sins, and separation from them. There is no question but that if we truly repent of our sins, God will forgive them; but whether he will remove affliction is not promised, yet the probability of it should encourage us to repent.

@Verses 15-27 The priests and rulers are to appoint a solemn fast. The sinner's supplication is, Spare us, good Lord. God is ready to succour his people; and he waits to be gracious. They prayed that God would spare them, and he answered them. His promises are real answers to the prayers of faith; with him saying and doing are not two things. Some understand these promises figuratively, as pointing to gospel grace, and as fulfilled in the abundant comforts treasured up for believers in the covenant of grace.

@Verses 28-32 The promise began to be fulfilled on the day of Pentecost, when the Holy Spirit was poured out, and it was continued in the converting grace and miraculous gifts conferred on both Jews and Gentiles. The judgments of God upon a sinful world, only go before the judgment of the world in the last day. Calling on God supposes knowledge of him, faith in him, desire toward him, dependence on him, and, as evidence of the sincerity of all this, conscientious obedience to him. Those only shall be delivered in the great day, who are now effectually called from sin to God, from self to Christ, from things below to things above.

Chapter 3

God's judgments in the latter days. (1-8) The extent of these judgments. (9-17) The blessings the church shall enjoy. (18-21)

@Verses 1-8 The restoration of the Jews, and the final victory of true religion over all opposers, appear to be here foretold. The contempt and scorn with which the Jews have often been treated as a people, and the little value set upon them, are noticed. None ever hardened his heart against God or his church, and prospered long.

@Verses 9-17 Here is a challenge to all the enemies of God's people. There is no escaping God's judgments; hardened sinners, in that day of wrath, shall be cut off from all comfort and joy. Most of the prophets foretell the same final victory of the church of God over all that oppose it. To the wicked it will be a terrible day, but to the righteous it will be a joyful day. What cause have those who possess an interest in Christ, to glory in their Strength and their Redeemer! The acceptable year of the Lord, a day of such great favour to some, will be a day of remarkable vengeance to others: let every one that is out of Christ awake, and flee from the wrath to come.

@Verses 18-21 There shall be abundant Divine influences, and the gospel will spread speedily into the remotest corners of the earth. These events are predicted under significant emblems; there is a day coming, when every thing amiss shall be amended. The fountain of this plenty is in the house of God, whence the streams take rise. Christ is this Fountain; his sufferings, merit, and grace, cleanse, refresh, and make fruitful. Gospel grace, flowing from Christ, shall reach to the Gentile world, to the most remote regions, and make them abound in fruits of righteousness; and from the house of the Lord above, from his heavenly temple, flows all the good we daily taste, and hope to enjoy eternally.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

John

Chapter 1

The apostle and evangelist, John, seems to have been the youngest of the twelve. He was especially favoured with our Lord's regard and confidence, so as to be spoken of as the disciple whom Jesus loved. He was very sincerely attached to his Master. He exercised his ministry at Jerusalem with much success, and outlived the destruction of that city, agreeably to Christ's prediction, ch. 21:22. History relates that after the death of Christ's mother, John resided chiefly at Ephesus. Towards the close of Domitian's reign he was banished to the isle of Patmos, where he wrote his Revelation. On the accession of Nerva, he was set at liberty, and returned to Ephesus, where it is thought he wrote his Gospel and Epistles, about A. D. 97, and died soon after. The design of this Gospel appears to be to convey to the Christian world, just notions of the real nature, office, and character of that Divine Teacher, who came to instruct and to redeem mankind. For this purpose, John was directed to select for his narrative, those passages of our Saviour's life, which most clearly displayed his Divine power and authority; and those of his discourses, in which he spake most plainly of his own nature, and of the power of his death, as an atonement for the sins of the world. By omitting, or only briefly mentioning, the events recorded by the other evangelists, John gave testimony that their narratives are true, and left room for the doctrinal statements already mentioned, and for particulars omitted in the other Gospels, many of which are exceedingly important.

The Divinity of Christ. (1-5) His Divine and human nature. (6-14) John the Baptist's testimony to Christ. (15-18) John's public testimony concerning Christ. (19-28) Other testimonies of John concerning Christ. (29-36) Andrew and another disciple follow Jesus. (37-42) Philip and Nathanael called. (43-51)

@Verses 1-5 The plainest reason why the Son of God is called the Word, seems to be, that as our words explain our minds to others, so was the Son of God sent in order to reveal his Father's mind to the world. What the evangelist says of Christ proves that he is God. He asserts, His existence in the beginning; His coexistence with the Father. The Word was with God. All things were made by him, and not as an instrument. Without him was not any thing made that was made, from the highest angel to the meanest worm. This shows how well qualified he was for the work of our redemption and salvation. The light of reason, as well as the life of sense, is derived from him, and depends upon him. This eternal Word, this true Light shines, but the darkness comprehends it not. Let us pray without ceasing, that our eyes may be opened to behold this Light, that we may walk in it; and thus be made wise unto salvation, by faith in Jesus Christ.

@Verses 6-14 John the Baptist came to bear witness concerning Jesus. Nothing more fully shows the darkness of men's minds, than that when the Light had appeared, there needed a witness to call attention to it. Christ was the true Light; that great Light which deserves to be called so. By his Spirit and grace he enlightens all that are enlightened to salvation; and those that are not enlightened by him, perish in darkness. Christ was in the world when he took our nature upon him, and dwelt among us. The Son of the Highest was here in this lower world. He was in the world, but not of it. He came to save a lost world, because it was a world of his own making. Yet the world knew him not. When he comes as a Judge, the world shall know him. Many say that they are Christ's own, yet do not receive him, because they will not part with their sins, nor have him to reign over them. All the children of God are born again. This new birth is @1 peter Spirit of God as the Author. By his Divine presence Christ always was in the world. But now that the fulness of time was come, he was, after another manner, God manifested in the flesh. But observe the beams of his Divine glory, which darted through this veil of flesh. Men discover their weaknesses to those most familiar with them, but it was not so with Christ; those most intimate with him saw most of his glory. Although he was in the form of a servant, as to outward circumstances, yet, in respect of graces, his form was like the Son of God His Divine glory appeared in the holiness of his doctrine, and in his miracles. He was full of grace, fully acceptable to his Father, therefore qualified to plead for us; and full of truth, fully aware of the things he was to reveal.

@Verses 15-18 As to the order of time and entrance on his work, Christ came after John, but in every other way he was before him. The expression clearly shows that Jesus had existence before he appeared on earth as man. All fulness dwells in him, from which alone fallen sinners have, and shall receive, by faith, all that renders them wise, strong, holy, useful, and happy. Our receivings by Christ are all summed up in this one word, grace; we have received "even grace," a gift so great, so rich, so invaluable; the good will of God towards us, and the good work of God in us. The law of God is holy, just, and good; and we should make the proper use of it. But we cannot derive from it pardon, righteousness, or strength. It teaches us to adorn the doctrine of God our Saviour, but it cannot supply the place of that doctrine. As no mercy comes from God to sinners but through Jesus Christ, no man can come to the Father but by him; no man can know God, except as he is made known in the only begotten and beloved Son.

@Verses 19-28 John disowns himself to be the Christ, who was now expected and waited for. He came in the spirit and power of Elias, but he was not the person of Elias. John was not that Prophet whom Moses said the Lord would raise up to them of their brethren, like unto him. He was not such a prophet as they expected, who would rescue them from the Romans. He gave such an account of himself, as might excite and awaken them to hearken to him. He baptized the people with water as a profession of repentance, and as an outward sign of the spiritual blessings to be conferred on them by the Messiah, who was in the midst of them, though they knew him not, and to whom he was unworthy to render the meanest service.

@Verses 29-36 John saw Jesus coming to him, and pointed him out as the Lamb of God. The paschal lamb, in the shedding and sprinkling of its blood, the roasting and eating of its flesh, and all the other circumstances of the ordinance, represented the salvation of sinners by faith in Christ. And the lambs sacrificed every morning and evening, can only refer to Christ slain as a sacrifice to redeem us to God by his blood. John came as a preacher of repentance, yet he told his followers that they were to look for the pardon of their sins to Jesus only, and to his death. It agrees with God's glory to pardon all who depend on the atoning sacrifice of Christ. He takes away the sin of the world; purchases pardon for all that repent and believe the gospel. This encourages our faith; if Christ takes away the sin of the world, then why not my sin? He bore sin for us, and so bears it from us. God could have taken away sin, by taking away the sinner, as he took away the sin of the old world; but here is a way of doing away sin, yet sparing the sinner, by making his Son sin, that is, a sin-offering, for us. See Jesus taking away sin, and let that cause hatred of sin, and resolutions against it. Let us not hold that fast, which the Lamb of God came to take away. To confirm his testimony concerning Christ, John declares the appearance at his baptism, in which God himself bore witness to him. He saw and bare record that he is the Son of God. This is the end and object of John's testimony, that Jesus was the promised Messiah. John took every opportunity that offered to lead people to Christ.

@Verses 37-42 The strongest and most prevailing argument with an awakened soul to follow Christ, is, that it is he only who takes away sin. Whatever communion there is between our souls and Christ, it is he who begins the discourse. He asked, What seek ye? The question Jesus put to them, we should all put to ourselves when we begin to follow Him, What do we design and desire? In following Christ, do we seek the favour of God and eternal life? He invites them to come without delay. Now is the @2 corinthians is, wherever it be. We ought to labour for the spiritual welfare of those related to us, and seek to bring them to Him. Those who come to Christ, must come with a fixed resolution to be firm and constant to him, like a stone, solid and stedfast; and it is by his grace that they are so.

@Verses 43-51 See the nature of true Christianity, it is following Jesus; devoting ourselves to him, and treading in his steps. Observe the objection Nathanael made. All who desire to profit by the word of God, must beware of prejudices against places, or denominations of men. They should examine for themselves, and they will sometimes find good where they looked for none. Many people are kept from the ways of religion by the unreasonable prejudices they conceive. The best way to remove false notions of religion, is to make trial of it. In Nathanael there was no guile. His profession was not hypocritical. He was not a dissembler, nor dishonest; he was a sound character, a really upright, godly man. Christ knows what men are indeed. Does He know us? Let us desire to know him. Let us seek and pray to be Israelites indeed, in whom is no guile; truly Christians, approved of Christ himself. Some things weak, imperfect, and sinful, are found in all, but hypocrisy belongs not to a believer's character. Jesus witnessed what passed when Nathanael was under the fig-tree. Probably he was then in fervent prayer, seeking direction as to the Hope and Consolation of Israel, where no human eye observed him. This showed him that our Lord knew the secrets of his heart. Through Christ we commune with, and benefit by the holy angels; and things in heaven and things on earth are reconciled and united together.

Chapter 2

The miracle at Cana. (1-11) Christ casts the buyers and sellers out of the temple. (12-22) Many believe in Christ. (23-25)

@Verses 1-11 It is very desirable when there is a marriage, to have Christ own and bless it. Those that would have Christ with them at their marriage, must invite him by prayer, and he will come. While in this world we sometimes find ourselves in straits, even when we think ourselves in fulness. There was want at a marriage feast. Those who are come to care for the things of the world, must look for trouble, and count upon disappointment. In our addresses to Christ, we must humbly spread our case before him, and then refer ourselves to him to do as he pleases. In Christ's reply to his mother there was no disrespect. He used the same word when speaking to her with affection from the cross; yet it is a standing testimony against the idolatry of after-ages, in giving undue honours to his mother. His hour is come when we know not what to do. Delays of mercy are not denials of prayer. Those that expect Christ's favours, must observe his orders with ready obedience. The way of duty is the way to mercy; and Christ's methods must not be objected against. The beginning of Moses' miracles was turning water into blood, @exodus 7:20 ; the beginning of Christ's miracles was turning water into wine; which may remind us of the difference between the law of Moses and the gospel of Christ. He showed that he improves creature-comforts to all true believers, and make them comforts indeed. And Christ's works are all for use. Has he turned thy water into wine, given thee knowledge and grace? it is to profit withal; therefore draw out now, and use it. It was the best wine. Christ's works commend themselves even to those who know not their Author. What was produced by miracles, always was the best in its kind. Though Christ hereby allows a right use of wine, he does not in the least do away his own caution, which is, that our hearts be not at any time overcharged with surfeiting and drunkenness, @luke 21:34 . Though we need not scruple to feast with our friends on proper occasions, yet every social interview should be so conducted, that we might invite the Redeemer to join with us, if he were now on earth; and all levity, luxury, and excess offend him.

@Verses 12-22 The first public work in which we find Christ engaged, was driving from the temple the traders whom the covetous priests and rulers encouraged to make a market-place of its courts. Those now make God's house a house of merchandise, whose minds are filled with cares about worldly business when attending religious exercises, or who perform Divine offices for love of gain. Christ, having thus cleansed the temple, gave a sign to those who demanded it, to prove his authority for so doing. He foretells his death by the Jews' malice, Destroy ye this temple; I will permit you to destroy it. He foretells his resurrection by his own power; In three days I will raise it up. Christ took again his own life. Men mistake by understanding that according to the letter, which the Scripture speaks by way of figure. When Jesus was risen from the dead, his disciples remembered he has said this. It helps much in understanding the Divine word, to observe the fulfilling of the Scriptures.

@Verses 23-25 Our Lord knew all men, their nature, dispositions, affections, designs, so as we do not know any man, not even ourselves. He knows his crafty enemies, and all their secret projects; his false friends, and their true characters. He knows who are truly his, knows their uprightness, and knows their weaknesses. We know what is done by men; Christ knows what is in them, he tries the heart. Beware of a dead faith, or a formal profession: carnal, empty professors are not to be trusted, and however men impose on others or themselves, they cannot impose on the heart-searching God.

Chapter 3

Christ's discourse with Nicodemus. (1-21) The baptism of John of Christ John's testimony. (22-36)

@Verses 1-8 Nicodemus was afraid, or ashamed to be seen with Christ, therefore came in the night. When religion is out of fashion, there are many Nicodemites. But though he came by night, Jesus bid him welcome, and hereby taught us to encourage good beginnings, although weak. And though now he came by night, yet afterward he owned Christ publicly. He did not talk with Christ about state affairs, though he was a ruler, but about the concerns of his own soul and its salvation, and went at once to them. Our Saviour spoke of the necessity and nature of regeneration or the new birth, and at once directed Nicodemus to the source of holiness of the heart. Birth is the beginning of life; to be born again, is to begin to live anew, as those who have lived much amiss, or to little purpose. We must have a new nature, new principles, new affections, new aims. By our first birth we were corrupt, shapen in sin; therefore we must be made new creatures. No stronger expression could have been chosen to signify a great and most remarkable change of state and character. We must be entirely different from what we were before, as that which begins to be at any time, is not, and cannot be the same with that which was before. This new birth is from heaven, ch. 1:13, and its tendency is to heaven. It is a great change made in the heart of a sinner, by the power of the Holy Spirit. It means that something is done in us, and for us, which we cannot do for ourselves. Something is wrong, whereby such a life begins as shall last for ever. We cannot otherwise expect any benefit by Christ; it is necessary to our happiness here and hereafter. What Christ speak, Nicodemus misunderstood, as if there had been no other way of regenerating and new-moulding an immortal soul, than by new-framing the body. But he acknowledged his ignorance, which shows a desire to be better informed. It is then further explained by the Lord Jesus. He shows the Author of this blessed change. It is not wrought by any wisdom or power of our own, but by the power of the blessed Spirit. We are shapen in iniquity, which makes it necessary that our nature be changed. We are not to marvel at this; for, when we consider the holiness of God, the depravity of our nature, and the happiness set before us, we shall not think it strange that so much stress is laid upon this. The regenerating work of the Holy Spirit is compared to water. It is also probable that Christ had reference to the ordinance of baptism. Not that all those, and those only, that are baptized, are saved; but without that new birth which is wrought by the Spirit, and signified by baptism, none shall be subjects of the kingdom of heaven. The same word signifies both the wind and the Spirit. The wind bloweth where it listeth for us; God directs it. The Spirit sends his influences where, and when, on whom, and in what measure and degree, he pleases. Though the causes are hidden, the effects are plain, when the soul is brought to mourn for sin, and to breathe after Christ. Christ's stating of the doctrine and the necessity of regeneration, it should seem, made it not clearer to Nicodemus. Thus the things of the Spirit of God are foolishness to the natural man. Many think that cannot be proved, which they cannot believe. Christ's discourse of gospel truths, ver. @11-13 , shows the folly of those who make these things strange unto them; and it recommends us to search them out. Jesus Christ is every way able to reveal the will of God to us; for he came down from heaven, and yet is in heaven. We have here a notice of Christ's two distinct natures in one person, so that while he is the Son of man, yet he is in heaven. God is the "HE THAT IS," and heaven is the dwelling-place of his holiness. The knowledge of this must be from above, and can be received by faith alone. Jesus Christ came to save us by healing us, as the children of Israel, stung with fiery serpents, were cured and lived by looking up to the brazen serpent, Nu 21:6-9. In this observe the deadly and destructive nature of sin. Ask awakened consciences, ask damned sinners, they will tell you, that how charming soever the allurements of sin may be, at the last it bites like a serpent. See the powerful remedy against this fatal malady. Christ is plainly set forth to us in the gospel. He whom we offended is our Peace, and the way of applying for a cure is by believing. If any so far slight either their disease by sin, or the method of cure by Christ, as not to receive Christ upon his own terms, their ruin is upon their own heads. He has said, Look and be saved, look and live; lift up the eyes of your faith to Christ crucified. And until we have grace to do this, we shall not be cured, but still are wounded with the stings of Satan, and in a dying state. Jesus Christ came to save us by pardoning us, that we might not die by the sentence of the law. Here is gospel, good news indeed. Here is God's love in giving his Son for the world. God so loved the world; so really, so richly. Behold and wonder, that the great God should love such a worthless world! Here, also, is the great gospel duty, to believe in Jesus Christ. God having given him to be our Prophet, Priest, and King, we must give up ourselves to be ruled, and taught, and saved by him. And here is the great gospel benefit, that whoever believes in Christ, shall not perish, but shall have everlasting life. God was in Christ reconciling the world to himself, and so saving it. It could not be saved, but through him; there is no salvation in any other. From all this is shown the happiness of true believers; he that believeth in Christ is not condemned. Though he has been a great sinner, yet he is not dealt with according to what his sins deserve. How great is the sin of unbelievers! God sent One to save us, that was dearest to himself; and shall he not be dearest to us? How great is the misery of unbelievers! they are condemned already; which speaks a certain condemnation; a present condemnation. The wrath of God now fastens upon them; and their own hearts condemn them. There is also a condemnation grounded on their former guilt; they are open to the law for all their sins; because they are not by faith interested in the gospel pardon. Unbelief is a sin against the remedy. It springs from the enmity of the heart of man to God, from love of sin in some form. Read also the doom of those that would not know Christ. Sinful works are works of darkness. The wicked world keep as far from this light as they can, lest their deeds should be reproved. Christ is hated, because sin is loved. If they had not hated saving knowledge, they would not sit down contentedly in condemning ignorance. On the other hand, renewed hearts bid this light welcome. A good man acts truly and sincerely in all he does. He desires to know what the will of God is, and to do it, though against his own worldly interest. A change in his whole character and conduct has taken place. The love of God is shed abroad in his heart by the Holy Ghost, and is become the commanding principle of his actions. So long as he continues under a load of unforgiven guilt, there can be little else than slavish fear of God; but when his doubts are done away, when he sees the righteous ground whereon this forgiveness is built, he rests on it as his own, and is united to God by unfeigned love. Our works are good when the will of God is the rule of them, and the glory of God the end of them; when they are done in his strength, and for his sake; to him, and not to men. Regeneration, or the new birth, is a subject to which the world is very averse; it is, however, the grand concern, in comparison with which every thing else is but trifling. What does it signify though we have food to eat in plenty, and variety of raiment to put on, if we are not born again? if after a few mornings and evenings spent in unthinking mirth, carnal pleasure, and riot, we die in our sins, and lie down in sorrow? What does it signify though we are well able to act our parts in life, in every other respect, if at last we hear from the Supreme Judge, "Depart from me, I know you not, ye workers of iniquity?"

@Verses 22-36 John was fully satisfied with the place and work assigned him; but Jesus came on a more important work. He also knew that Jesus would increase in honour and influence, for of his government and peace there would be no end, while he himself would be less followed. John knew that Jesus came from heaven as the Son of God, while he was a sinful, mortal man, who could only speak about the more plain subjects of religion. The words of Jesus were the words of God; he had the Spirit, not by measure, as the prophets, but in all fulness. Everlasting life could only be had by faith in Him, and might be thus obtained; whereas all those, who believe not in the Son of God, cannot partake of salvation, but the wrath of God for ever rests upon them.

Chapter 4

Christ's departure into Galilee. (1-3) His discourse with the Samaritan woman. (4-26) The effects of Christ's conversation with the woman of Samaria. (27-42) Christ heals the nobleman's son. (43-54)

@Verses 1-3 Jesus applied himself more to preaching, which was the more @1 corinthians his disciples, by employing them to baptize. He teaches us that the benefit of sacraments depends not on the hand that administers them.

@Verses 4-26 There was great hatred between the Samaritans and the Jews. Christ's road from Judea to Galilee lay through Samaria. We should not go into places of temptation but when we needs must; and then must not dwell in them, but hasten through them. We have here our Lord Jesus under the common fatigue of travellers. Thus we see that he was truly a man. Toil came in with sin; therefore Christ, having made himself a curse for us, submitted to it. Also, he was a poor man, and went all his journeys on foot. Being wearied, he sat thus on the well; he had no couch to rest upon. He sat thus, as people wearied with travelling sit. Surely, we ought readily to submit to be like the Son of God in such things as these. Christ asked a woman for water. She was surprised because he did not show the anger of his own nation against the Samaritans. Moderate men of all sides are men wondered at. Christ took the occasion to teach her Divine things: he converted this woman, by showing her ignorance and sinfulness, and her need of a Saviour. By this living water is meant the Spirit. Under this comparison the blessing of the Messiah had been promised in the Old Testament. The graces of the Spirit, and his comforts, satisfy the thirsting soul, that knows its own nature and necessity. What Jesus spake figuratively, she took literally. Christ shows that the water of Jacob's well yielded a very short satisfaction. Of whatever waters of comfort we drink, we shall thirst again. But whoever partakes of the Spirit of grace, and the comforts of the gospel, shall never want that which will abundantly satisfy his soul. Carnal hearts look no higher than carnal ends. Give it me, saith she, not that I may have everlasting life, which Christ proposed, but that I come not hither to draw. The carnal mind is very ingenious in shifting off convictions, and keeping them from fastening. But how closely our Lord Jesus brings home the conviction to her conscience! He severely reproved her present state of life. The woman acknowledged Christ to be a prophet. The power of his word in searching the heart, and convincing the conscience of secret things, is a proof of Divine authority. It should cool our contests, to think that the things we are striving about are passing away. The object of worship will continue still the same, God, as a Father; but an end shall be put to all differences about the place of worship. Reason teaches us to consult decency and convenience in the places of our worship; but religion gives no preference to one place above another, in respect of holiness and approval with God. The Jews were certainly in the right. Those who by the Scriptures have obtained some knowledge of God, know whom they worship. The word of salvation was of the Jews. It came to other nations through them. Christ justly preferred the Jewish worship before the Samaritan, yet here he speaks of the former as soon to be done away. God was about to be revealed as the Father of all believers in every nation. The spirit or the soul of man, as influenced by the Holy Spirit, must worship God, and have communion with him. Spiritual affections, as shown in fervent prayers, supplications, and thanksgivings, form the worship of an upright heart, in which God delights and is glorified. The woman was disposed to leave the matter undecided, till the coming of the Messiah. But Christ told her, I that speak to thee, am He. She was an alien and a hostile Samaritan, merely speaking to her was thought to disgrace our Lord Jesus. Yet to this woman did our Lord reveal himself more fully than as yet he had done to any of his disciples. No past sins can bar our acceptance with him, if we humble ourselves before him, believing in him as the Christ, the Saviour of the world.

@Verses 27-42 The disciples wondered that Christ talked thus with a Samaritan. Yet they knew it was for some good reason, and for some good end. Thus when particular difficulties occur in the word and providence of God, it is good to satisfy ourselves that all is well that Jesus Christ says and does. Two things affected the woman. The extent of his knowledge. Christ knows all the thoughts, words, and actions, of all the children of men. And the power of his word. He told her secret sins with power. She fastened upon that part of Christ's discourse, many would think she would have been most shy of repeating; but the knowledge of Christ, into which we are led by conviction of sin, is most likely to be sound and saving. They came to him: those who would know Christ, must meet him where he records his name. Our Master has left us an example, that we may learn to do the will of God as he did; with diligence, as those that make a business of it; with delight and pleasure in it. Christ compares his work to harvest-work. The harvest is appointed and looked for before it comes; so was the gospel. Harvest-time is busy time; all must be then at work. Harvest-time is a short time, and harvest-work must be done then, or not at all; so the time of the gospel is a season, which if once past, cannot be recalled. God sometimes uses very weak and unlikely instruments for beginning and carrying on a good work. Our Saviour, by teaching one poor woman, spread knowledge to a whole town. Blessed are those who are not offended at Christ. Those taught of God, are truly desirous to learn more. It adds much to the praise of our love to Christ and his word, if it conquers prejudices. Their faith grew. In the matter of it: they believed him to be the Saviour, not only of the Jews but of the world. In the certainty of it: we know that this is indeed the Christ. And in the ground of it, for we have heard him ourselves.

@Verses 43-54 The father was a nobleman, yet the son was sick. Honours and titles are no security from sickness and death. The greatest men must go themselves to God, must become beggars. The nobleman did not stop from his request till he prevailed. But at first he discovered the weakness of his faith in the power of Christ. It is hard to persuade ourselves that distance of time and place, are no hinderance to the knowledge, mercy, and power of our Lord Jesus. Christ gave an answer of peace. Christ's saying that the soul lives, makes it alive. The father went his way, which showed the sincerity of his faith. Being satisfied, he did not hurry home that night, but returned as one easy in his own mind. His servants met him with the news of the child's recovery. Good news will meet those that hope in God's word. Diligent comparing the works of Jesus with his word, will confirm our faith. And the bringing the cure to the family brought salvation to it. Thus an experience of the power of one word of Christ, may settle the authority of Christ in the soul. The whole family believed likewise. The miracle made Jesus dear to them. The knowledge of Christ still spreads through families, and men find health and salvation to their souls.

Chapter 5

The cure at the pool of Bethesda. (1-9) The Jews' displeasure. (10-16) Christ reproves the Jews. (17-23) Christ's discourse. (24-47)

@Verses 1-9 We are all by nature impotent folk in spiritual things, blind, halt, and withered; but full provision is made for our cure, if we attend to it. An angel went down, and troubled the water; and what disease soever it was, this water cured it, but only he that first stepped in had benefit. This teaches us to be careful, that we let not a season slip which may never return. The man had lost the use of his limbs thirty-eight years. Shall we, who perhaps for many years have scarcely known what it has been to be a day sick, complain of one wearisome night, when many others, better than we, have scarcely known what it has been to be a day well? Christ singled this one out from the rest. Those long in affliction, may comfort themselves that God keeps account how long. Observe, this man speaks of the unkindness of those about him, without any peevish reflections. As we should be thankful, so we should be patient. Our Lord Jesus cures him, though he neither asked nor thought of it. Arise, and walk. God's command, Turn and live; Make ye a new heart; no more supposes power in us without the grace of God, his distinguishing grace, than this command supposed such power in the impotent man: it was by the power of Christ, and he must have all the glory. What a joyful surprise to the poor cripple, to find himself of a sudden so easy, so strong, so able to help himself! The proof of spiritual cure, is our rising and walking. Has Christ healed our spiritual diseases, let us go wherever he sends us, and take up whatever he lays upon us; and walk before him.

@Verses 10-16 Those eased of the punishment of sin, are in danger of returning to sin, when the terror and restraint are over, unless Divine grace dries up the fountain. The misery believers are made whole from, warns us to sin no more, having felt the smart of sin. This is the voice of every providence, Go, and sin no more. Christ saw it necessary to give this caution; for it is common for people, when sick, to promise much; when newly recovered, to perform only something; but after awhile to forget all. Christ spoke of the wrath to come, which is beyond compare worse than the many hours, nay, weeks and years of pain, some wicked men have to suffer in consequence of their unlawful indulgences. And if such afflictions are severe, how dreadful will be the everlasting punishment of the wicked!

@Verses 17-23 The Divine power of the miracle proved Jesus to be the Son of God, and he declared that he worked with, and like unto his Father, as he saw good. These ancient enemies of Christ understood him, and became more violent, charging him not only with sabbath-breaking, but blasphemy, in calling God his own Father, and making himself equal with God. But all things now, and at the final judgment, are committed to the Son, purposely that all men might honour the Son, as they honour the Father; and every one who does not thus honour the Son, whatever he may think or pretend, does not honour the Father who sent him.

@Verses 24-29 Our Lord declared his authority and character, as the Messiah. The time was come when the dead should hear his voice, as the Son of God, and live. Our Lord first refers to his raising those who were dead in sin, to newness of life, by the power of the Spirit, and then to his raising the dead in their graves. The office of Judge of all men, can only be exercised by one who has all knowledge, and almighty power. May we believe His testimony; thus our faith and hope will be in God, and we shall not come into condemnation. And may His voice reach the hearts of those dead in sin; that they may do works meet for repentance, and prepare for the solemn day.

@Verses 30-38 Our Lord returns to his declaration of the entire agreement between the Father and the Son, and declared himself the Son of God. He had higher testimony than that of John; his works bore witness to all he had said. But the Divine word had no abiding-place in their hearts, as they refused to believe in Him whom the Father had sent, according to his ancient promises. The voice of God, accompanied by the power of the Holy Ghost, thus made effectual to the conversion of sinners, still proclaims that this is the beloved Son, in whom the Father is well pleased. But when the hearts of men are full of pride, ambition, and the love of the world, there is no room for the word of God to abide in them.

@Verses 39-44 The Jews considered that eternal life was revealed to them in their Scriptures, and that they had it, because they had the word of God in their hands. Jesus urged them to search those Scriptures with more diligence and attention. "Ye do search the Scriptures," and ye do well to do so. They did indeed search the Scriptures, but it was with a view to their own glory. It is possible for men to be very studious in the letter of the Scriptures, yet to be strangers to its power. Or, "Search the Scriptures," and so it was spoken to them in the nature of an appeal. Ye profess to receive and believe the Scripture, let that be the judge. It is spoken to us as advising or commanding all Christians to search the Scriptures. Not only read them, and hear them, but search them; which denotes diligence in examining and studying them. We must search the Scriptures for heaven as our great end; For in them ye think ye have eternal life. We must search the Scriptures for Christ, as the new and living Way, that leads to this end. To this testimony Christ adds reproofs of their unbelief and wickedness; their neglect of him and his doctrine. Also he reproves their want of the love of God. But there is life with Jesus Christ for poor souls. Many who make a great profession of religion, yet show they want the love of God, by their neglect of Christ and contempt of his commandments. It is the love of God in us, the love that is a living, active principle in the heart, which God will accept. They slighted and undervalued Christ, because they admired and overvalued themselves. How can those believe, who make the praise and applause of men their idol! When Christ and his followers are men wondered at, how can those believe, the utmost of whose ambition is to make a fair show in the flesh!

@Verses 45-47 Many trust in some form of doctrines or some parties, who no more enter into the real meaning of those doctrines, or the views of the persons whose names they bear, than the Jews did into those of Moses. Let us search and pray over the Scriptures, as intent on finding eternal life; let us observe how Christ is the great subject of them, and daily apply to him for the life he bestows.

Chapter 6

Five thousand miraculously fed. (1-14) Jesus walks on the sea. (15-21) He directs to spiritual food. (22-27) His discourse with the multitude. (28-65) Many of disciples go back. (66-71)

@Verses 1-14 John relates the miracle of feeding the multitude, for its reference to the following discourse. Observe the effect this miracle had upon the people. Even the common Jews expected the Messiah to come into the world, and to be a great Prophet. The Pharisees despised them as not knowing the law; but they knew most of Him who is the end of the law. Yet men may acknowledge Christ as that Prophet, and still turn a deaf ear to him.

@Verses 15-21 Here were Christ's disciples in the way of duty, and Christ was praying for them; yet they were in distress. There may be perils and afflictions of this present time, where there is an interest in Christ. Clouds and darkness often surround the children of the light and of the day. They see Jesus walking on the sea. Even the approaches of comfort and deliverance often are so mistaken, as to become the occasions of fear. Nothing is more powerful to convince sinners than that word, "I am Jesus whom thou persecutest;" nothing more powerful to comfort saints than this, "I am Jesus whom thou lovest." If we have received Christ Jesus the Lord, though the night be dark, and the wind high, yet we may comfort ourselves, we shall be at the shore before long.

@Verses 22-27 Instead of answering the inquiry how he came there, Jesus blamed their asking. The utmost earnestness should be employed in seeking salvation, in the use of appointed means; yet it is to be sought only as the gift of the Son of man. Him the Father has sealed, proved to be God. He declared the Son of man to be the Son of God with power.

@Verses 28-35 Constant exercise of faith in Christ, is the most important and difficult part of the obedience required from us, as sinners seeking salvation. When by his grace we are enabled to live a life of faith in the Son of God, holy tempers follow, and acceptable services may be done. God, even his Father, who gave their fathers that food from heaven to support their natural lives, now gave them the true Bread for the salvation of their souls. Coming to Jesus, and believing on him, signify the same. Christ shows that he is the true Bread; he is to the soul what bread is to the body, nourishes and supports the spiritual life. He is the Bread of God. Bread which the Father gives, which he has made to be the food of our souls. Bread nourishes only by the powers of a living body; but Christ is himself living Bread, and nourishes by his own power. The doctrine of Christ crucified is now as strengthening and comforting to a believer as ever it was. He is the Bread which came down from heaven. It denotes the Divinity of Christ's person and his authority; also, the Divine origin of all the good which flows to us through him. May we with understanding and earnestness say, Lord, evermore give us this Bread.

@Verses 36-46 The discovery of their guilt, danger, and remedy, by the teaching of the Holy Spirit, makes men willing and glad to come, and to give up every thing which hinders applying to him for salvation. The Father's will is, that not one of those who were given to the Son, should be rejected or lost by him. No one will come, till Divine grace has subdued, and in part changed his heart; therefore no one who comes will ever be cast out. The gospel finds none willing to be saved in the humbling, holy manner, made known therein; but God draws with his word and the Holy Ghost; and man's duty is to hear and learn; that is to say, to receive the grace offered, and consent to the promise. None had seen the Father but his beloved Son; and the Jews must expect to be taught by his inward power upon their minds, and by his word, and the ministers whom he sent among them.

@Verses 47-51 The advantage of the manna was small, it only referred to this life; but the living Bread is so excellent, that the man who feedeth on it shall never die. This bread is Christ's human nature, which he took to present to the Father, as a sacrifice for the sins of the world; to purchase all things pertaining to life and godliness, for sinners of every nation, who repent and believe in him.

@Verses 52-59 The flesh and blood of the Son of man, denote the Redeemer in the nature of man; Christ and him crucified, and the redemption wrought out by him, with all the precious benefits of redemption; pardon of sin, acceptance with God, the way to the throne of grace, the promises of the covenant, and eternal life. These are called the flesh and blood of Christ, because they are purchased by the breaking his body, and the shedding of his blood. Also, because they are meat and drink to our souls. Eating this flesh and drinking this blood mean believing in Christ. We partake of Christ and his benefits by faith. The soul that rightly knows its state and wants, finds whatever can calm the conscience, and promote true holiness, in the redeemer, God manifest in the flesh. Meditating upon the cross of Christ gives life to our repentance, love, and gratitude. We live by him, as our bodies live by our food. We live by him, as the members by the head, the branches by the root: because he lives we shall live also.

@Verses 60-65 The human nature of Christ had not before been in heaven, but being God and man, that wondrous Person was truly said to have come down from heaven. The Messiah's kingdom was not of this world; and they were to understand by faith, what he had said of a spiritual living upon him, and his fulness. As without the soul of man the flesh is of no value, so without the quickening Spirit of God all forms of religion are dead and worthless. He who made this provision for our souls, alone can teach us these things, and draw us unto Christ, that we may live by faith in him. Let us apply to Christ, thankful that it is declared that every one who is willing to come unto him shall be made welcome.

@Verses 66-71 When we admit into our minds hard thoughts of the words and works of Jesus, we enter into temptation, which, if the Lord in mercy prevent not, will end in drawing back. The corrupt and wicked heart of man often makes that an occasion for offence, which is matter of the greatest comfort. Our Lord had, in the foregoing discourse, promised eternal life to his followers; the disciples fastened on that plain saying, and resolved to cleave to him, when others fastened on hard sayings, and forsook him. Christ's doctrine is the word of eternal life, therefore we must live and die by it. If we forsake Christ, we forsake our own mercies. They believed that this Jesus was the Messiah promised to their fathers, the Son of the living God. When we are tempted to backslide or turn away, it is good to remember first principles, and to keep to them. And let us ever remember our Lord's searching question; Shall we go away and forsake our Redeemer? To whom can we go? He alone can give salvation by the forgiveness of sins. And this alone brings confidence, comfort, and joy, and bids fear and despondency flee away. It gains the only solid happiness in this world, and opens a way to the happiness of the next.

Chapter 7

Christ goes to the feast of tabernacles. (1-13) His discourse at the feast. (14-39) The people dispute concerning Christ. (40-53)

@Verses 1-13 The brethren or kinsmen of Jesus were disgusted, when they found there was no prospect of worldly advantages from him. Ungodly men sometimes undertake to counsel those employed in the work of God; but they only advise what appears likely to promote present advantages. The people differed about his doctrine and miracles, while those who favoured him, dared not openly to avow their sentiments. Those who count the preachers of the gospel to be deceivers, speak out, while many who favour them, fear to get reproach by avowing regard for them.

@Verses 14-24 Every faithful minister may humbly adopt Christ's words. His doctrine is not his own finding out, but is from God's word, through the teaching of his Spirit. And amidst the disputes which disturb the world, if any man, of any nation, seeks to do the will of God, he shall know whether the doctrine is of God, or whether men speak of themselves. Only those who hate the truth shall be given up to errors which will be fatal. Surely it was as agreeable to the design of the sabbath to restore health to the afflicted, as to administer an outward rite. Jesus told them to decide on his conduct according to the spiritual import of the Divine law. We must not judge concerning any by their outward appearance, but by their worth, and by the gifts and graces of God's Spirit in them.

@Verses 25-30 Christ proclaimed aloud, that they were in error in their thoughts about his origin. He was sent of God, who showed himself true to his promises. This declaration, that they knew not God, with his claim to peculiar knowledge, provoked the hearers; and they sought to take him, but God can tie men's hands, though he does not turn their hearts.

@Verses 31-36 The discourses of Jesus convinced many that he was the Messiah; but they had not courage to own it. It is comfort to those who are in the world, but not of it, and therefore are hated by it and weary of it, that they shall not be in it always, that they shall not be in it long. Our days being evil, it is well they are few. The days of life and of grace do not last long; and sinners, when in misery, will be glad of the help they now despise. Men dispute about such sayings, but the event will explain them.

@Verses 37-39 On the last day of the feast of tabernacles, the Jews drew water and poured it out before the Lord. It is supposed that Christ alluded to this. If any man desires to be truly and for ever happy, let him apply to Christ, and be ruled by him. This thirst means strong desires after spiritual blessings, which nothing else can satisfy; so the sanctifying and comforting influences of the Holy Spirit, were intended by the waters which Jesus called on them to come to Him and drink. The comfort flows plentifully and constantly as a river; strong as a stream to bear down the opposition of doubts and fears. There is a fulness in Christ, of grace for grace. The Spirit dwelling and working in believers, is as a fountain of living, running water, out of which plentiful streams flow, cooling and cleansing as water. The miraculous gifts of the Holy Spirit we do not expect, but for his more common and more valuable influences we may apply. These streams have flowed from our glorified Redeemer, down to this age, and to the remote corners of the earth. May we be anxious to make them known to others.

@Verses 40-53 The malice of Christ's enemies is always against reason, and sometimes the staying of it cannot be accounted for. Never any man spake with that wisdom, and power, and grace, that convincing clearness, and that sweetness, wherewith Christ spake. Alas, that many, who are for a time restrained, and who speak highly of the word of Jesus, speedily lose their convictions, and go on in their sins! People are foolishly swayed by outward motives in matters of eternal moment, are willing even to be damned for fashion's sake. As the wisdom of God often chooses things which men despise, so the folly of men commonly despises those whom God has chosen. The Lord brings forward his weak and timid disciples, and sometimes uses them to defeat the designs of his enemies.

Chapter 8

The Pharisees and the adulteress. (1-11) Christ's discourse with the Pharisees. (12-59)

@Verses 1-11 Christ neither found fault with the law, nor excused the prisoner's guilt; nor did he countenance the pretended zeal of the Pharisees. Those are self-condemned who judge others, and yet do the same thing. All who are any way called to blame the faults of others, are especially concerned to look to themselves, and keep themselves pure. In this matter Christ attended to the great work about which he came into the world, that was, to bring sinners to repentance; not to destroy, but to save. He aimed to bring, not only the accused to repentance, by showing her his mercy, but the prosecutors also, by showing them their sins; they thought to insnare him, he sought to convince and convert them. He declined to meddle with the magistrate's office. Many crimes merit far more severe punishment than they meet with; but we should not leave our own work, to take that upon ourselves to which we are not called. When Christ sent her away, it was with this caution, Go, and sin no more. Those who help to save the life of a criminal, should help to save the soul with the same caution. Those are truly happy, whom Christ does not condemn. Christ's favour to us in the forgiveness of past sins should prevail with us, Go then, and sin no more.

@Verses 12-16 Christ is the Light of the world. God is light, and Christ is the image of the invisible God. One sun enlightens the whole world; so does one Christ, and there needs no more. What a dark dungeon would the world be without the sun! So would it be without Jesus, by whom light came into the world. Those who follow Christ shall not walk in darkness. They shall not be left without the truths which are necessary to keep them from destroying error, and the directions in the way of duty, necessary to keep them from condemning sin.

@Verses 17-20 If we knew Christ better, we should know the Father better. Those become vain in their imaginations concerning God, who will not learn of Christ. Those who know not his glory and grace, know not the Father that sent him. The time of our departure out of the world, depends upon God. Our enemies cannot hasten it any sooner, nor can our friends delay it any longer, than the time appointed of the Father. Every true believer can look up and say with pleasure, My times are in thy hand, and better there than in my own. To all God's purposes there is a time.

@Verses 21-29 Those that live in unbelief, are for ever undone, if they die in unbelief. The Jews belonged to this present evil world, but Jesus was of a heavenly and Divine nature, so that his doctrine, kingdom, and blessings, would not suit their taste. But the curse of the law is done away to all that submit to the grace of the gospel. Nothing but the doctrine of Christ's grace will be an argument powerful enough, and none but the Spirit of Christ's grace will be an agent powerful enough, to turn us from sin to God; and that Spirit is given, and that doctrine is given, to work upon those only who believe in Christ. Some say, Who is this Jesus? They allow him to have been a Prophet, an excellent Teacher, and even more than a creature; but cannot acknowledge him as over all, God blessed for evermore. Will not this suffice? Jesus here answers the question. Is this to honour him as the Father? Does this admit his being the Light of the world, and the Life of men, one with the Father? All shall know by their conversion, or in their condemnation, that he always spake and did what pleased the Father, even when he claimed the highest honours to himself.

@Verses 30-36 Such power attended our Lord's words, that many were convinced, and professed to believe in him. He encouraged them to attend his teaching, rely on his promises, and obey his commands, notwithstanding all temptations to evil. Thus doing, they would be his disciples truly; and by the teaching of his word and Spirit, they would learn where their hope and strength lay. Christ spoke of spiritual liberty; but carnal hearts feel no other grievances than those that molest the body, and distress their worldly affairs. Talk to them of their liberty and property, tell them of waste committed upon their lands, or damage done to their houses, and they understand you very well; but speak of the bondage of sin, captivity to Satan, and liberty by Christ; tell of wrong done to their precious souls, and the hazard of their eternal welfare, then you bring strange things to their ears. Jesus plainly reminded them, that the man who practised any sin, was, in fact, a slave to that sin, which was the case with most of them. Christ in the gospel offers us freedom, he has power to do this, and those whom Christ makes free are really so. But often we see persons disputing about liberty of every kind, while they are slaves to some sinful lust.

@Verses 37-40 Our Lord opposed the proud and vain confidence of these Jews, showing that their descent from Abraham could not profit those of a contrary spirit to him. Where the word of God has no place, no good is to be expected; room is left there for all wickedness. A sick person who turns from his physician, and will take neither remedies nor food, is past hope of recovery. The truth both heals and nourishes the hearts of those who receive it. The truth taught by philosophers has not this power and effect, but only the truth of God. Those who claim the privileges of Abraham, must do Abraham's works; must be strangers and sojourners in this world; keep up the worship of God in their families, and always walk before God.

@Verses 41-47 Satan prompts men to excesses by which they murder themselves and others, while what he puts into the mind tends to ruin men's souls. He is the great promoter of falsehood of every kind. He is a liar, all his temptations are carried on by his calling evil good, and good evil, and promising freedom in sin. He is the author of all lies; whom liars resemble and obey, with whom all liars shall have their portion for ever. The special lusts of the devil are spiritual wickedness, the lusts of the mind, and corrupt reasonings, pride and envy, wrath and malice, enmity to good, and enticing others to evil. By the truth, here understand the revealed will of God as to the salvation of men by Jesus Christ, the truth Christ was now preaching, and which the Jews opposed.

@Verses 48-53 Observe Christ's disregard of the applause of men. those who are dead to the praises of men can bear their contempt. God will seek the honour of all who do not seek their own. In these verses we have the doctrine of the everlasting happiness of believers. We have the character of a believer; he is one that keeps the sayings of the Lord Jesus. And the privilege of a believer; he shall by no means see death for ever. Though now they cannot avoid seeing death, and tasting it also, yet they shall shortly be where it will be no more forever, @exodus 14:13 .

@Verses 54-59 Christ and all that are his, depend upon God for honour. Men may be able to dispute about God, yet may not know him. Such as know not God, and obey not the gospel of Christ, are put @2 thessalonians earnestly desire to know more of him. Those who discern the dawn of the light of the Sun of Righteousness, wish to see his rising. "Before Abraham was, I AM." This speaks Abraham a creature, and our Lord the Creator; well, therefore, might he make himself greater than Abraham. I AM, is the name of God, Ex 3:14; it speaks his self-existence; he is the First and the Last, ever the same, @revelation 1:8 . Thus he was not only before Abraham, but before all worlds, @ 1:1 . As Mediator, he was the appointed Messiah, long before Abraham; the Lamb slain from the foundation of the world, @revelation 13:8 . The Lord Jesus was made of God Wisdom, Righteousness, Sanctification, and Redemption, to Adam, and Abel, and all that lived and died by faith in him, before Abraham. The Jews were about to stone Jesus for blasphemy, but he withdrew; by his miraculous power he passed through them unhurt. Let us stedfastly profess what we know and believe concerning God; and if heirs of Abraham's faith, we shall rejoice in looking forward to that day when the Saviour shall appear in glory, to the confusion of his enemies, and to complete the salvation of all who believe in him.

Chapter 9

Christ give sight to one born blind. (1-7) The account given by the blind man. (8-12) The Pharisees question the man that had been blind. (13-17) They ask concerning him. (18-23) They cast him out. (24-34) Christ's words to the man that had been blind. (35-38) He reproves the Pharisees. (39-41)

@Verses 1-7 Christ cured many who were blind by disease or accident; here he cured one born blind. Thus he showed his power to help in the most desperate cases, and the work of his grace upon the souls of sinners, which gives sight to those blind by nature. This poor man could not see Christ, but Christ saw him. And if we know or apprehend anything of Christ, it is because we were first known of him. Christ says of uncommon calamities, that they are not always to be looked on as special punishments of sin; sometimes they are for the glory of God, and to manifest his works. Our life is our day, in which it concerns us to do the work of the day. We must be busy, and not waste day-time; it will be time to rest when our day is done, for it is but a day. The approach of death should quicken us to improve all our opportunities of doing and getting good. What good we have an opportunity to do, we should do quickly. And he that will never do a good work till there is nothing to be objected against, will leave many a good work for ever undone, @ecclesiastes 11:4 . Christ magnified his power, in making a blind man to see, doing that which one would think more likely to make a seeing man blind. Human reason cannot judge of the Lord's methods; he uses means and instruments that men despise. Those that would be healed by Christ must be ruled by him. He came back from the pool wondering and wondered at; he came seeing. This represents the benefits in attending on ordinances of Christ's appointment; souls go weak, and come away strengthened; go doubting, and come away satisfied; go mourning, and come away rejoicing; go blind, and come away seeing.

@Verses 8-12 Those whose eyes are opened, and whose hearts are cleansed by grace, being known to be the same person, but widely different in character, live as monuments to the Redeemer's glory, and recommend his grace to all who desire the same precious salvation. It is good to observe the way and method of God's works, and they will appear the more wonderful. Apply this spiritually. In the work of grace wrought upon the soul we see the change, but we see not the hand that makes it: the way of the Spirit is like that of the wind, which thou hearest the sound of, but canst not tell whence it comes, nor whither it goes.

@Verses 13-17 Christ not only worked miracles on the sabbath, but in such a manner as would give offence to the Jews, for he would not seem to yield to the scribes and Pharisees. Their zeal for mere rites consumed the substantial matters of religion; therefore Christ would not give place to them. Also, works of necessity and mercy are allowed, and the sabbath rest is to be kept, in order to the sabbath work. How many blind eyes have been opened by the preaching of the gospel on the Lord's day! how many impotent souls cured on that day! Much unrighteous and uncharitable judging comes from men's adding their own fancies to God's appointments. How perfect in wisdom and holiness was our Redeemer, when his enemies could find nothing against him, but the oft-refuted charge of breaking the sabbath! May we be enabled, by well-doing, to silence the ignorance of foolish men.

@Verses 18-23 The Pharisees vainly hoped to disprove this notable miracle. They expected a Messiah, but could not bear to think that this Jesus should be he, because his precepts were all contrary to their traditions, and because they expected a Messiah in outward pomp and splendour. The fear of man brings a snare, @proverbs 29:25 , and often makes people deny and disown Christ and his truths and ways, and act against their consciences. The unlearned and poor, who are simple-hearted, readily draw proper inferences from the evidences of the light of the gospel; but those whose desires are another way, though ever learning, never come to the knowledge of the truth.

@Verses 24-34 As Christ's mercies are most valued by those who have felt the want of them, that have been blind, and now see; so the most powerful and lasting affections to Christ, arise from actual knowledge of him. In the work of grace in the soul, though we cannot tell when, and how, and by what steps the blessed change was wrought, yet we may take the comfort, if we can say, through grace, Whereas I was blind, now I see. I did live a worldly, sensual life, but, thanks be to God, it is now otherwise with me, @ephesians 5:8 . The unbelief of those who enjoy the means of knowledge and conviction, is indeed marvellous. All who have felt the power and grace of the Lord Jesus, wonder at the wilfulness of others who reject him. He argues strongly against them, not only that Jesus was not a sinner, but that he was of God. We may each of us know by this, whether we are of God or not. What do we? What do we for God? What do we for our souls? What do we more than others?

@Verses 35-38 Christ owns those who own him and his truth and ways. There is particular notice taken of such a suffer in the cause of Christ, and for the testimony of a good conscience. Our Lord Jesus graciously reveals himself to the man. Now he was made sensible what an unspeakable mercy it was, to be cured of his blindness, that he might see the Son of God. None but God is to be worshipped; so that in worshipping Jesus, he owned him to be God. All who believe in him, will worship him.

@Verses 39-41 Christ came into the world to give sight to those who were spiritually blind. Also, that those who see might be made blind; that those who have a high conceit of their own wisdom, might be sealed up in ignorance. The preaching of the cross was thought to be folly by such as by carnal wisdom knew not God. Nothing fortifies men's corrupt hearts against the convictions of the word, more than the high opinion which others have of them; as if all that gained applause with men, must obtain acceptance with God. Christ silenced them. But the sin of the self-conceited and self-confident remains; they reject the gospel of grace, therefore the guilt of their sin remains unpardoned, and the power of their sin remains unbroken.

Chapter 10

The parable of the good shepherd. (1-5) Christ the Door. (6-9) Christ the good Shepherd. (10-18) The Jews' opinion concerning Jesus. (19-21) His discourse at the feast of dedication. (22-30) The Jews attempt to stone Jesus. (31-38) He departs from Jerusalem. (39-42)

@Verses 1-5 Here is a parable or similitude, taken from the customs of the East, in the management of sheep. Men, as creatures depending on their Creator, are called the sheep of his pasture. The church of God in the world is as a sheep-fold, exposed to deceivers and persecutors. The great Shepherd of the sheep knows all that are his, guards them by his providence, guides them by his Spirit and word, and goes before them, as the Eastern shepherds went before their sheep, to set them in the way of his steps. Ministers must serve the sheep in their spiritual concerns. The Spirit of Christ will set before them an open door. The sheep of Christ will observe their Shepherd, and be cautious and shy of strangers, who would draw them from faith in him to fancies about him.

@Verses 6-9 Many who hear the word of Christ, do not understand it, because they will not. But we shall find one scripture expounding another, and the blessed Spirit making known the blessed Jesus. Christ is the Door. And what greater security has the church of God than that the Lord Jesus is between it and all its enemies? He is a door open for passage and communication. Here are plain directions how to come into the fold; we must come in by Jesus Christ as the Door. By faith in him as the great Mediator between God and man. Also, we have precious promises to those that observe this direction. Christ has all that care of his church, and every believer, which a good shepherd has of his flock; and he expects the church, and every believer, to wait on him, and to keep in his pasture.

@Verses 10-18 Christ is a good Shepherd; many who were not thieves, yet were careless in their duty, and by their neglect the flock was much hurt. Bad principles are the root of bad practices. The Lord Jesus knows whom he has chosen, and is sure of them; they also know whom they have trusted, and are sure of Him. See here the grace of Christ; since none could demand his life of him, he laid it down of himself for our redemption. He offered himself to be the Saviour; Lo, I come. And the necessity of our case calling for it, he offered himself for the Sacrifice. He was both the offerer and the offering, so that his laying down his life was his offering up himself. From hence it is plain, that he died in the place and stead of men; to obtain their being set free from the punishment of sin, to obtain the pardon of their sin; and that his death should obtain that pardon. Our Lord laid not his life down for his doctrine, but for his sheep.

@Verses 19-21 Satan ruins many, by putting them out of conceit with the word and ordinances. Men would not be laughed out of their necessary food, yet suffer themselves thus to be laughed out of what is far more necessary. If our zeal and earnestness in the cause of Christ, especially in the blessed work of bringing his sheep into his fold, bring upon us evil names, let us not heed it, but remember our Master was thus reproached before us.

@Verses 22-30 All who have any thing to say to Christ, may find him in the temple. Christ would make us to believe; we make ourselves doubt. The Jews understood his meaning, but could not form his words into a full charge against him. He described the gracious disposition and happy state of his sheep; they heard and believed his word, followed him as his faithful disciples, and none of them should perish; for the Son and the Father were one. Thus he was able to defend his sheep against all their enemies, which proves that he claimed Divine power and perfection equally with the Father.

@Verses 31-38 Christ's works of power and mercy proclaim him to be over all, God blessed for evermore, that all may know and believe He is in the Father, and the Father in Him. Whom the Father sends, he sanctifies. The holy God will reward, and therefore will employ, none but such as he makes holy. The Father was in the Son, so that by Divine power he wrought his miracles; the Son was so in the Father, that he knew the whole of His mind. This we cannot by searching find out to perfection, but we may know and believe these declarations of Christ.

@Verses 39-42 No weapon formed against our Lord Jesus shall prosper. He escaped, not because he was afraid to suffer, but because his hour was not come. And He who knew how to deliver himself, knows how to deliver the godly our of their temptations, and to make a way for them to escape. Persecutors may drive Christ and his gospel our of their own city or country, but they cannot drive him or it out of the world. When we know Christ by faith in our hearts, we find all that the Scripture saith of him is true.

Chapter 11

The sickness of Lazarus. (1-6) Christ returns to Judea. (7-10) The death of Lazarus. (11-16) Christ arrives at Bethany. (17-32) He raises Lazarus. (33-46) The Pharisees consult against Jesus. (47-53) The Jews seek for him. (54-57)

@Verses 1-6 It is no new thing for those whom Christ loves, to be sick; bodily distempers correct the corruption, and try the graces of God's people. He came not to preserve his people from these afflictions, but to save them from their sins, and from the wrath to come; however, it behoves us to apply to Him in behalf of our friends and relatives when sick and afflicted. Let this reconcile us to the darkest dealings of Providence, that they are all for the glory of God: sickness, loss, disappointment, are so; and if God be glorified, we ought to be satisfied. Jesus loved Martha, and her sister, and Lazarus. The families are greatly favoured in which love and peace abound; but those are most happy whom Jesus loves, and by whom he is beloved. Alas, that this should seldom be the case with every person, even in small families. God has gracious intentions, even when he seems to delay. When the work of deliverance, temporal or spiritual, public or personal, is delayed, it does but stay for the right time.

@Verses 7-10 Christ never brings his people into any danger but he goes with them in it. We are apt to think ourselves zealous for the Lord, when really we are only zealous for our wealth, credit, ease, and safety; we have therefore need to try our principles. But our day shall be lengthened out, till our work is done, and our testimony finished. A man has comfort and satisfaction while in the way of his duty, as set forth by the word of God, and determined by the providence of God. Christ, wherever he went, walked in the day; and so shall we, if we follow his steps. If a man walks in the way of his heart, and according to the course of this world, if he consults his own carnal reasonings more than the will and glory of God, he falls into temptations and snares. He stumbles, because there is no light in him; for light in us is to our moral actions, that which light about us to our natural actions.

@Verses 11-16 Since we are sure to rise again at the last, why should not the believing hope of that resurrection to eternal life, make it as easy for us to put off the body and die, as it is to put off our clothes and go to sleep? A true Christian, when he dies, does but sleep; he rests from the labours of the past day. Nay, herein death is better than sleep, that sleep is only a short rest, but death is the end of earthly cares and toils. The disciples thought that it was now needless for Christ to go to Lazarus, and expose himself and them. Thus we often hope that the good work we are called to do, will be done by some other hand, if there be peril in the doing of it. But when Christ raised Lazarus from the dead, many were brought to believe on him; and there was much done to make perfect the faith of those that believed. Let us go to him; death cannot separate from the love of Christ, nor put us out of the reach of his call. Like Thomas, in difficult times Christians should encourage one another. The dying of the Lord Jesus should make us willing to die whenever God calls us.

@Verses 17-32 Here was a house where the fear of God was, and on which his blessing rested; yet it was made a house of mourning. Grace will keep sorrow from the heart, but not from the house. When God, by his grace and providence, is coming towards us in ways of mercy and comfort, we should, like Martha, go forth by faith, hope, and prayer, to meet him. When Martha went to meet Jesus, Mary sat still in the house; this temper formerly had been an advantage to her, when it put her at Christ's feet to hear his word; but in the day of affliction, the same temper disposed her to melancholy. It is our wisdom to watch against the temptations, and to make use of the advantages of our natural tempers. When we know not what in particular to ask or expect, let us refer ourselves to God; let him do as seemeth him good. To enlarge Martha's expectations, our Lord declared himself to be the Resurrection and the Life. In every sense he is the Resurrection; the source, the substance, the first-fruits, the cause of it. The redeemed soul lives after death in happiness; and after the resurrection, both body and soul are kept from all evil for ever. When we have read or heard the word of Christ, about the great things of the other world, we should put it to ourselves, Do we believe this truth? The crosses and comforts of this present time would not make such a deep impression upon us as they do, if we believed the things of eternity as we ought. When Christ our Master comes, he calls for us. He comes in his word and ordinances, and calls us to them, calls us by them, calls us to himself. Those who, in a day of peace, set themselves at Christ's feet to be taught by him, may with comfort, in a day of trouble, cast themselves at his feet, to find favour with him.

@Verses 33-46 Christ's tender sympathy with these afflicted friends, appeared by the troubles of his spirit. In all the afflictions of believers he is afflicted. His concern for them was shown by his kind inquiry after the remains of his deceased friend. Being found in fashion as a man, he acts in the way and manner of the sons of men. It was shown by his tears. He was a man of sorrows, and acquainted with grief. Tears of compassion resemble those of Christ. But Christ never approved that sensibility of which many are proud, while they weep at mere tales of distress, but are hardened to real woe. He sets us an example to withdraw from scenes of giddy mirth, that we may comfort the afflicted. And we have not a High Priest who cannot be touched with a feeling of our infirmities. It is a good step toward raising a soul to spiritual life, when the stone is taken away, when prejudices are removed, and got over, and way is made for the word to enter the heart. If we take Christ's word, and rely on his power and faithfulness, we shall see the glory of God, and be happy in the sight. Our Lord Jesus has taught us, by his own example, to call God Father, in prayer, and to draw nigh to him as children to a father, with humble reverence, yet with holy boldness. He openly made this address to God, with uplifted eyes and loud voice, that they might be convinced the Father had sent him as his beloved Son into the world. He could have raised Lazarus by the silent exertion of his power and will, and the unseen working of the Spirit of life; but he did it by a loud call. This was a figure of the gospel call, by which dead souls are brought out of the grave of sin: and of the sound of the archangel's trumpet at the last day, with which all that sleep in the dust shall be awakened, and summoned before the great tribunal. The grave of sin and this world, is no place for those whom Christ has quickened; they must come forth. Lazarus was thoroughly revived, and returned not only to life, but to health. The sinner cannot quicken his own soul, but he is to use the means of grace; the believer cannot sanctify himself, but he is to lay aside every weight and hinderance. We cannot convert our relatives and friends, but we should instruct, warn, and invite them.

@Verses 47-53 There can hardly be a more clear discovery of the madness that is in man's heart, and of its desperate enmity against God, than what is here recorded. Words of prophecy in the mouth, are not clear evidence of a principle of grace in the heart. The calamity we seek to escape by sin, we take the most effectual course to bring upon our own heads; as those do who think by opposing Christ's kingdom, to advance their own worldly interest. The fear of the wicked shall come upon them. The conversion of souls is the gathering of them to Christ as their ruler and refuge; and he died to effect this. By dying he purchased them to himself, and the gift of the Holy Ghost for them: his love in dying for believers should unite them closely together.

@Verses 54-57 Before our gospel passover we must renew our repentance. Thus by a voluntary purification, and by religious exercises, many, more devout than their neighbours, spent some time before the passover at Jerusalem. When we expect to meet God, we must solemnly prepare. No devices of man can alter the purposes of God: and while hypocrites amuse themselves with forms and disputes, and worldly men pursue their own plans, Jesus still orders all things for his own glory and the salvation of his people.

Chapter 12

Christ anointed by Mary. (1-11) He enters Jerusalem. (12-19) Greeks apply to see Jesus. (20-26) A voice from heaven bears testimony to Christ. (27-33) His discourse with the people. (34-36) Unbelief of the Jews. (37-43) Christ's address to them. (44-50)

@Verses 1-11 Christ had formerly blamed Martha for being troubled with much serving. But she did not leave off serving, as some, who when found fault with for going too far in one way, peevishly run too far another way; she still served, but within hearing of Christ's gracious words. Mary gave a token of love to Christ, who had given real tokens of his love to her and her family. God's Anointed should be our Anointed. Has God poured on him the oil of gladness above his fellows, let us pour on him the ointment of our best affections. In Judas a foul sin is gilded over with a plausible pretence. We must not think that those do no acceptable service, who do it not in our way. The reigning love of money is heart-theft. The grace of Christ puts kind comments on pious words and actions, makes the best of what is amiss, and the most of what is good. Opportunities are to be improved; and those first and most vigorously, which are likely to be the shortest. To consult to hinder the further effect of the miracle, by putting Lazarus to death, is such wickedness, malice, and folly, as cannot be explained, except by the desperate enmity of the human heart against God. They resolved that the man should die whom the Lord had raised to life. The success of the gospel often makes wicked men so angry, that they speak and act as if they hoped to obtain a victory over the Almighty himself.

@Verses 12-19 Christ's riding in triumph to Jerusalem is recorded by all the evangelists. Many excellent things, both in the word and providence of God, disciples do not understand at their first acquaintance with the things of God. The right understanding of spiritual nature of Christ's kingdom, prevents our misapplying the Scriptures which speak of it.

@Verses 20-26 In attendance upon holy ordinances, particularly the gospel passover, the great desire of our souls should be to see Jesus; to see him as ours, to keep up communion with him, and derive grace from him. The calling of the Gentiles magnified the Redeemer. A corn of wheat yields no increase unless it is cast into the ground. Thus Christ might have possessed his heavenly glory alone, without becoming man. Or, after he had taken man's nature, he might have entered heaven alone, by his own perfect righteousness, without suffering or death; but then no sinner of the human race could have been saved. The salvation of souls hitherto, and henceforward to the end of time, is owing to the dying of this Corn of wheat. Let us search whether Christ be in us the hope of glory; let us beg him to make us indifferent to the trifling concerns of this life, that we may serve the Lord Jesus with a willing mind, and follow his holy example.

@Verses 27-33 The sin of our souls was the troubled of Christ's soul, when he undertook to redeem and save us, and to make his soul an offering for our sin. Christ was willing to suffer, yet prayed to be saved from suffering. Prayer against trouble may well agree with patience under it, and submission to the will of God in it. Our Lord Jesus undertook to satisfy God's injured honour, and he did it by humbling himself. The voice of the Father from heaven, which had declared him to be his beloved Son, at his baptism, and when he was transfigured, was heard proclaiming that He had both glorified his name, and would glorify it. Christ, reconciling the world to God by the merit of his death, broke the power of death, and cast out Satan as a destroyer. Christ, bringing the world to God by the doctrine of his cross, broke the power of sin, and cast out Satan as a deceiver. The soul that was at a distance from Christ, is brought to love him and trust him. Jesus was now going to heaven, and he would draw men's hearts to him thither. There is power in the death of Christ to draw souls to him. We have heard from the gospel that which exalts free grace, and we have heard also that which enjoins duty; we must from the heart embrace both, and not separate them.

@Verses 34-36 The people drew false notions from the Scriptures, because they overlooked the prophecies that spoke of Christ's sufferings and death. Our Lord warned them that the light would not long continue with them, and exhorted them to walk in it, before the darkness overtook them. Those who would walk in the light must believe in it, and follow Christ's directions. But those who have not faith, cannot behold what is set forth in Jesus, lifted up on the cross, and must be strangers to its influence as made known by the Holy Spirit; they find a thousand objections to excuse their unbelief.

@Verses 37-43 Observe the method of conversion implied here. Sinners are brought to see the reality of Divine things, and to have some knowledge of them. To be converted, and truly turned from sin to Christ, as their Happiness and Portion. God will heal them, will justify and sanctify them; will pardon their sins, which are as bleeding wounds, and mortify their corruptions, which are as lurking diseases. See the power of the world in smothering convictions, from regard to the applause or censure of men. Love of the praise of men, as a by-end in that which is good, will make a man a hypocrite when religion is in fashion, and credit is to be got by it; and love of the praise of men, as a base principle in that which is evil, will make a man an apostate, when religion is in disgrace, and credit is to be lost for it.

@Verses 44-50 Our Lord publicly proclaimed, that every one who believed on him, as his true disciple, did not believe on him only, but on the Father who sent him. Beholding in Jesus the glory of the Father, we learn to obey, love, and trust in him. By daily looking to Him, who came a Light into the world, we are more and more freed from the darkness of ignorance, error, sin, and misery; we learn that the command of God our Saviour is everlasting life. But the same word will seal the condemnation of all who despise it, or neglect it.

Chapter 13

Christ washes the disciples' feet. (1-17) The treachery of Judas foretold. (18-30) Christ commands the disciples to love one another. (31-38)

@Verses 1-17 Our Lord Jesus has a people in the world that are his own; he has purchased them, and paid dear for them, and he has set them apart for himself; they devote themselves to him as a peculiar people. Those whom Christ loves, he loves to the end. Nothing can separate a true believer from the love of Christ. We know not when our hour will come, therefore what we have to do in constant preparation for it, ought never to be undone. What way of access the devil has to men's hearts we cannot tell. But some sins are so exceedingly sinful, and there is so little temptation to them from the world and the flesh, that it is plain they are directly from Satan. Jesus washed his disciples' feet, that he might teach us to think nothing below us, wherein we may promote God's glory, and the good of our brethren. We must address ourselves to duty, and must lay aside every thing that would hinder us in what we have to do. Christ washed his disciples' feet, that he might signify to them the value of spiritual washing, and the cleansing of the soul from the pollutions of sin. Our Lord Jesus does many things of which even his own disciples do not for the present know the meaning, but they shall know afterward. We see in the end what was the kindness from events which seemed most cross. And it is not humility, but unbelief, to put away the offers of the gospel, as if too rich to be made to us, or too good news to be true. All those, and those only, who are spiritually washed by Christ, have a part in Christ. All whom Christ owns and saves, he justifies and sanctifies. Peter more than submits; he begs to be washed by Christ. How earnest he is for the purifying grace of the Lord Jesus, and the full effect of it, even upon his hands and head! Those who truly desire to be sanctified, desire to be sanctified throughout, to have the whole man, with all its parts and powers, made pure. The true believer is thus washed when he receives Christ for his salvation. See then what ought to be the daily care of those who through grace are in a justified state, and that is, to wash their feet; to cleanse themselves from daily guilt, and to watch against everything defiling. This should make us the more cautious. From yesterday's pardon, we should be strengthened against this day's temptation. And when hypocrites are discovered, it should be no surprise or cause of stumbling to us. Observe the lesson Christ here taught. Duties are mutual; we must both accept help from our brethren, and afford help to our brethren. When we see our Master serving, we cannot but see how ill it becomes us to domineer. And the same love which led Christ to ransom and reconcile his disciples when enemies, still influences him.

@Verses 18-30 Our Lord had often spoken of his own sufferings and death, without such trouble of spirit as he now discovered when he spake of Judas. The sins of Christians are the grief of Christ. We are not to confine our attention to Judas. The prophecy of his treachery may apply to all who partake of God's mercies, and meet them with ingratitude. See the infidel, who only looks at the Scriptures with a desire to do away their authority and destroy their influence; the hypocrite, who professes to believe the Scriptures, but will not govern himself by them; and the apostate, who turns aside from Christ for a thing of naught. Thus mankind, supported by God's providence, after eating bread with Him, lift up the heel against Him! Judas went out as one weary of Jesus and his apostles. Those whose deeds are evil, love darkness rather than light.

@Verses 31-35 Christ had been glorified in many miracles he wrought, yet he speaks of his being glorified now in his sufferings, as if that were more than all his other glories in his humbled state. Satisfaction was thereby made for the wrong done to God by the sin of man. We cannot now follow our Lord to his heavenly happiness, but if we truly believe in him, we shall follow him hereafter; meanwhile we must wait his time, and do his work. Before Christ left the disciples, he would give them a new commandment. They were to love each other for Christ's sake, and according to his example, seeking what might benefit others, and promoting the cause of the gospel, as one body, animated by one soul. But this commandment still appears new to many professors. Men in general notice any of Christ's words rather than these. By this it appears, that if the followers of Christ do not show love one to another, they give cause to suspect their sincerity.

@Verses 36-38 What Christ had said concerning brotherly love, Peter overlooked, but spoke of that about which Christ kept them ignorant. It is common to be more eager to know about secret things, which belong to God only, than about things revealed, which belong to us and our children; to be more desirous to have our curiosity gratified, than our consciences directed; to know what is done in heaven, than what we may do to get thither. How soon discourse as to what is plain and edifying is dropped, while a doubtful dispute runs on into endless strife of words! We are apt to take it amiss to be told we cannot do this and the other, whereas, without Christ we can do nothing. Christ knows us better than we know ourselves, and has many ways of discovering those to themselves, whom he loves, and he will hide pride from them. May we endeavour to keep the unity of the Spirit in the bond of peace, to love one another with a pure heart fervently, and to walk humbly with our God.

Chapter 14

Christ comforts his disciples. (1-11) He further comforts his disciples. (12-17) He still further comforts his disciples. (18-31)

@Verses 1-11 Here are three words, upon any of which stress may be laid. Upon the word troubled. Be not cast down and disquieted. The word heart. Let your heart be kept with full trust in God. The word your. However others are overwhelmed with the sorrows of this present time, be not you so. Christ's disciples, more than others, should keep their minds quiet, when everything else is unquiet. Here is the remedy against this trouble of mind, "Believe." By believing in Christ as the Mediator between God and man, we gain comfort. The happiness of heaven is spoken of as in a father's house. There are many mansions, for there are many sons to be brought to glory. Mansions are lasting dwellings. Christ will be the Finisher of that of which he is the Author or Beginner; if he have prepared the place for us, he will prepare us for it. Christ is the sinner's Way to the Father and to heaven, in his person as God manifest in the flesh, in his atoning sacrifice, and as our Advocate. He is the Truth, as fulfilling all the prophecies of a Saviour; believing which, sinners come by him the Way. He is the Life, by whose life-giving Spirit the dead in sin are quickened. Nor can any man draw nigh God as a Father, who is not quickened by Him as the Life, and taught by Him as the Truth, to come by Him as the Way. By Christ, as the Way, our prayers go to God, and his blessings come to us; this is the Way that leads to rest, the good old Way. He is the Resurrection and the Life. All that saw Christ by faith, saw the Father in Him. In the light of Christ's doctrine, they saw God as the Father of lights; and in Christ's miracles, they saw God as the God of power. The holiness of God shone in the spotless purity of Christ's life. We are to believe the revelation of God to man in Christ; for the works of the Redeemer show forth his own glory, and God in him.

@Verses 12-17 Whatever we ask in Christ's name, that shall be for our good, and suitable to our state, he shall give it to us. To ask in Christ's name, is to plead his merit and intercession, and to depend upon that plea. The gift of the Spirit is a fruit of Christ's mediation, bought by his merit, and received by his intercession. The word used here, signifies an advocate, counsellor, monitor, and comforter. He would abide with the disciples to the end of time; his gifts and graces would encourage their hearts. The expressions used here and elsewhere, plainly denote a person, and the office itself includes all the Divine perfections. The gift of the Holy Ghost is bestowed upon the disciples of Christ, and not on the world. This is the favour God bears to his chosen. As the source of holiness and happiness, the Holy Spirit will abide with every believer for ever.

@Verses 18-24 Christ promises that he would continue his care of his disciples. I will not leave you orphans, or fatherless, for though I leave you, yet I leave you this comfort, I will come to you. I will come speedily to you at my resurrection. I will come daily to you in my Spirit; in the tokens of his love, and visits of his grace. I will come certainly at the end of time. Those only that see Christ with an eye of faith, shall see him for ever: the world sees him no more till his second coming; but his disciples have communion with him in his absence. These mysteries will be fully known in heaven. It is a further act of grace, that they should know it, and have the comfort of it. Having Christ's commands, we must keep them. And having them in our heads, we must keep them in our hearts and lives. The surest evidence of our love to Christ is, obedience to the laws of Christ. There are spiritual tokens of Christ and his love given to all believers. Where sincere love to Christ is in the heart, there will be obedience. Love will be a commanding, constraining principle; and where love is, duty follows from a principle of gratitude. God will not only love obedient believers, but he will take pleasure in loving them, will rest in love to them. He will be with them as his home. These privileges are confined to those whose faith worketh by love, and whose love to Jesus leads them to keep his commandments. Such are partakers of the Holy Spirit's new-creating grace.

@Verses 25-27 Would we know these things for our good, we must pray for, and depend on the teaching of the Holy Ghost; thus the words of Jesus will be brought to our remembrance, and many difficulties be cleared up which are not plain to others. To all the saints, the Spirit of grace is given to be a remembrancer, and to him, by faith and prayer, we should commit the keeping of what we hear and know. Peace is put for all good, and Christ has left us all that is really and truly good, all the promised good; peace of mind from our justification before God. This Christ calls his peace, for he is himself our Peace. The peace of God widely differs from that of Pharisees or hypocrites, as is shown by its humbling and holy effects.

@Verses 28-31 Christ raises the expectations of his disciples to something beyond what they thought was their greatest happiness. His time was now short, he therefore spake largely to them. When we come to be sick, and to die, we may not be capable of talking much to those about us; such good counsel as we have to give, let us give while in health. Observe the prospect Christ had of an approaching conflict, not only with men, but with the powers of darkness. Satan has something in us to perplex us with, for we have all sinned; but when he would disturb Christ, he found nothing sinful to help him. The best evidence of our love to the Father is, our doing as he has commanded us. Let us rejoice in the Saviour's victories over Satan the prince of this world. Let us copy the example of his love and obedience.

Chapter 15

Christ the true Vine. (1-8) His love to his disciples. (9-17) foretold. (18-25) The Comforter promised. (26,27)

@Verses 1-8 Jesus Christ is the Vine, the true Vine. The union of the human and Divine natures, and the fulness of the Spirit that is in him, resemble the root of the vine made fruitful by the moisture from a rich soil. Believers are branches of this Vine. The root is unseen, and our life is hid with Christ; the root bears the tree, diffuses sap to it, and in Christ are all supports and supplies. The branches of the vine are many, yet, meeting in the root, are all but one vine; thus all true Christians, though in place and opinion distant from each other, meet in Christ. Believers, like the branches of the vine, are weak, and unable to stand but as they are borne up. The Father is the Husbandman. Never was any husbandman so wise, so watchful, about his vineyard, as God is about his church, which therefore must prosper. We must be fruitful. From a vine we look for grapes, and from a Christian we look for a Christian temper, disposition, and life. We must honour God, and do good; this is bearing fruit. The unfruitful are taken away. And even fruitful branches need pruning; for the best have notions, passions, and humours, that require to be taken away, which Christ has promised to forward the sanctification of believers, they will be thankful, for them. The word of Christ is spoken to all believers; and there is a cleansing virtue in that word, as it works grace, and works out corruption. And the more fruit we bring forth, the more we abound in what is good, the more our Lord is glorified. In order to fruitfulness, we must abide in Christ, must have union with him by faith. It is the great concern of all Christ's disciples, constantly to keep up dependence upon Christ, and communion with him. True Christians find by experience, that any interruption in the exercise of their faith, causes holy affections to decline, their corruptions to revive, and their comforts to droop. Those who abide not in Christ, though they may flourish for awhile in outward profession, yet come to nothing. The fire is the fittest place for withered branches; they are good for nothing else. Let us seek to live more simply on the fulness of Christ, and to grow more fruitful in every good word and work, so may our joy in Him and in his salvation be full.

@Verses 9-17 Those whom God loves as a Father, may despise the hatred of all the world. As the Father loved Christ, who was most worthy, so he loved his disciples, who were unworthy. All that love the Saviour should continue in their love to him, and take all occasions to show it. The joy of the hypocrite is but for a moment, but the joy of those who abide in Christ's love is a continual feast. They are to show their love to him by keeping his commandments. If the same power that first shed abroad the love of Christ's in our hearts, did not keep us in that love, we should not long abide in it. Christ's love to us should direct us to love each other. He speaks as about to give many things in charge, yet names this only; it includes many duties.

@Verses 18-25 How little do many persons think, that in opposing the doctrine of Christ as our Prophet, Priest, and King, they prove themselves ignorant of the one living and true God, whom they profess to worship! The name into which Christ's disciples were baptized, is that which they will live and die by. It is a comfort to the greatest sufferers, if they suffer for Christ's name's sake. The world's ignorance is the true cause of its hatred to the disciples of Jesus. The clearer and fuller the discoveries of the grace and truth of Christ, the greater is our sin if we do not love him and believe in him.

26,27. The blessed Spirit will maintain the cause of Christ in the world, notwithstanding the opposition it meets with. Believers taught and encouraged by his influences, would bear testimony to Christ and his salvation.

Chapter 16

Persecution foretold. (1-6) The promise of the Holy Spirit, and his office. (7-15) Christ's departure and return. (16-22) Encouragement to prayer. (23-27) Christ's discoveries of himself. (28-33)

@Verses 1-6 Our Lord Jesus, by giving his disciples notice of trouble, designed that the terror might not be a surprise to them. It is possible for those who are real enemies to God's service, to pretend zeal for it. This does not lessen the sin of the persecutors; villanies will never be changed by putting the name of God to them. As Jesus in his sufferings, so his followers in theirs, should look to the fulfilling of Scripture. He did not tell them sooner, because he was with them to teach, guide, and comfort them; they needed not then this promise of the Holy Spirit's presence. It will silence us to ask, Whence troubles come? It will satisfy us to ask, Whither go they? for we know they work for good. It is the common fault and folly of melancholy Christians to look only on the dark side of the cloud, and to turn a deaf ear to the voice of joy and gladness. That which filled the disciples' hearts with sorrow, was too great affection for this present life. Nothing more hinders our joy in God, than the love of the world, and the sorrow of the world which comes from it.

@Verses 7-15 Christ's departure was necessary to the Comforter's coming. Sending the Spirit was to be the fruit of Christ's death, which was his going away. His bodily presence could be only in one place at one time, but his Spirit is every where, in all places, at all times, wherever two or three are gathered together in his name. See here the office of the Spirit, first to reprove, or to convince. Convincing work is the Spirit's work; he can do it effectually, and none but he. It is the method the Holy Spirit takes, first to convince, and then to comfort. The Spirit shall convince the world, of sin; not merely tell them of it. The Spirit convinces of the fact of sin; of the fault of sin; of the folly of sin; of the filth of sin, that by it we are become hateful to God; of the fountain of sin, the corrupt nature; and lastly, of the fruit of sin, that the end thereof is death. The Holy Spirit proves that all the world is guilty before God. He convinces the world of righteousness; that Jesus of Nazareth was Christ the righteous. Also, of Christ's righteousness, imparted to us for justification and salvation. He will show them where it is to be had, and how they may be accepted as righteous in God's sight. Christ's ascension proves the ransom was accepted, and the righteousness finished, through which believers were to be justified. Of judgment, because the prince of this world is judged. All will be well, when his power is broken, who made all the mischief. As Satan is subdued by Christ, this gives us confidence, for no other power can stand before him. And of the day of judgment. The coming of the Spirit would be of unspeakable advantage to the disciples. The Holy Spirit is our Guide, not only to show us the way, but to go with us by continued aids and influences. To be led into a truth is more than barely to know it; it is not only to have the notion of it in our heads, but the relish, and savour, and power of it in our hearts. He shall teach all truth, and keep back nothing profitable, for he will show things to come. All the gifts and graces of the Spirit, all the preaching, and all the writing of the apostles, under the influence of the Spirit, all the tongues, and miracles, were to glorify Christ. It behoves every one to ask, whether the Holy Spirit has begun a good work in his heart? Without clear discovery of our guilt and danger, we never shall understand the value of Christ's salvation; but when brought to know ourselves aright, we begin to see the value of the Redeemer. We should have fuller views of the Redeemer, and more lively affections to him, if we more prayed for, and depended on the Holy Spirit.

@Verses 16-22 It is good to consider how near our seasons of grace are to an end, that we may be quickened to improve them. But the sorrows of the disciples would soon be turned into joy; as those of a mother, at the sight of her infant. The Holy Spirit would be their Comforter, and neither men nor devils, neither sufferings in life nor in death, would ever deprive them of their joy. Believers have joy or sorrow, according to their sight of Christ, and the tokens of his presence. Sorrow is coming on the ungodly, which nothing can lessen; the believer is an heir to joy which no one can take away. Where now is the joy of the murderers of our Lord, and the sorrow of his friends?

@Verses 23-27 Asking of the Father shows a sense of spiritual wants, and a desire of spiritual blessings, with conviction that they are to be had from God only. Asking in Christ's name, is acknowledging our unworthiness to receive any favours from God, and shows full dependence upon Christ as the Lord our Righteousness. Our Lord had hitherto spoken in short and weighty sentences, or in parables, the import of which the disciples did not fully understand, but after his resurrection he intended plainly to teach them such things as related to the Father and the way to him, through his intercession. And the frequency with which our Lord enforces offering up petitions in his name, shows that the great end of the mediation of Christ is to impress us with a deep sense of our sinfulness, and of the merit and power of his death, whereby we have access to God. And let us ever remember, that to address the Father in the name of Christ, or to address the Son as God dwelling in human nature, and reconciling the world to himself, are the same, as the Father and Son are one.

@Verses 28-33 Here is a plain declaration of Christ's coming from the Father, and his return to him. The Redeemer, in his entrance, was God manifest in the flesh, and in his departure was received up into glory. By this saying the disciples improved in knowledge. Also in faith; "Now are we sure." Alas! they knew not their own weakness. The Divine nature did not desert the human nature, but supported it, and put comfort and value into Christ's sufferings. And while we have God's favourable presence, we are happy, and ought to be easy, though all the world forsake us. Peace in Christ is the only true peace, in him alone believers have it. Through him we have peace with God, and so in him we have peace in our own minds. We ought to be encouraged, because Christ has overcome the world before us. But while we think we stand, let us take heed lest we fall. We know not how we should act if brought into temptation; let us watch and pray without ceasing, that we may not be left to ourselves.

Chapter 17

Christ's prayer for himself. (1-5) His prayer for his disciples. (6-10) His prayer. (11-26)

@Verses 1-5 Our Lord prayed as a man, and as the Mediator of his people; yet he spoke with majesty and authority, as one with and equal to the Father. Eternal life could not be given to believers, unless Christ, their Surety, both glorified the Father, and was glorified of him. This is the sinner's way to eternal life, and when this knowledge shall be made perfect, holiness and happiness will be fully enjoyed. The holiness and happiness of the redeemed, are especially that glory of Christ, and of his Father, which was the joy set before him, for which he endured the cross and despised the shame; this glory was the end of the sorrow of his soul, and in obtaining it he was fully satisfied. Thus we are taught that our glorifying God is needed as an evidence of our interest in Christ, through whom eternal life is God's free gift.

6-10. Christ prays for those that are his. Thou gavest them me, as sheep to the shepherd, to be kept; as a patient to the physician, to be cured; as children to a tutor, to be taught: thus he will deliver up his charge. It is a great satisfaction to us, in our reliance upon Christ, that he, all he is and has, and all he said and did, all he is doing and will do, are of God. Christ offered this prayer for his people alone as believers; not for the world at large. Yet no one who desires to come to the Father, and is conscious that he is unworthy to come in his own name, need be discouraged by the Saviour's declaration, for he is both able and willing to save to the uttermost, all that come unto God by him. Earnest convictions and desires, are hopeful tokens of a work already wrought in a man; they begin to evidence that he has been chosen unto salvation, through sanctification of the Spirit and belief of the truth. They are thine; wilt thou not provide for thine own? Wilt thou not secure them? Observe the foundation on which this plea is grounded, All mine are thine, and thine are mine. This speaks the Father and Son to be one. All mine are thine. The Son owns none for his, that are not devoted to the service of the Father.

@Verses 11-16 Christ does not pray that they might be rich and great in the world, but that they might be kept from sin, strengthened for their duty, and brought safe to heaven. The prosperity of the soul is the best prosperity. He pleaded with his holy Father, that he would keep them by his power and for his glory, that they might be united in affection and labours, even according to the union of the Father and the Son. He did not pray that his disciples should be removed out of the world, that they might escape the rage of men, for they had a great work to do for the glory of God, and the benefit of mankind. But he prayed that the Father would keep them from the evil, from being corrupted by the world, the remains of sin in their hearts, and from the power and craft of Satan. So that they might pass through the world as through an enemy's country, as he had done. They are not left here to pursue the same objects as the men around them, but to glorify God, and to serve their generation. The Spirit of God in true Christians is opposed to the spirit of the world.

@Verses 17-19 Christ next prayed for the disciples, that they might not only be kept from evil, but made good. It is the prayer of Jesus for all that are his, that they may be made holy. Even disciples must pray for sanctifying grace. The means of giving this grace is, "through thy truth, thy word is truth." Sanctify them, set them apart for thyself and thy service. Own them in the office; let thy hand go with them. Jesus entirely devoted himself to his undertaking, and all the parts of it, especially the offering up himself without spot unto God, by the eternal Spirit. The real holiness of all true Christians is the fruit of Christ's death, by which the gift of the Holy Ghost was purchased; he gave himself for his church, to sanctify it. If our views have not this effect on us, they are not Divine truth, or we do not receive them by a living and a working faith, but as mere notions.

@Verses 20-23 Our Lord especially prayed, that all believers might be as one body under one head, animated by one soul, by their union with Christ and the Father in him, through the Holy Spirit dwelling in them. The more they dispute about lesser things, the more they throw doubts upon Christianity. Let us endeavour to keep the unity of the Spirit in the bond of peace, praying that all believers may be more and more united in one mind and one judgment. Thus shall we convince the world of the truth and excellence of our religion, and find more sweet communion with God and his saints.

@Verses 24-26 Christ, as one with the Father, claimed on behalf of all that had been given to him, and should in due time believe on him, that they should be brought to heaven; and that there the whole company of the redeemed might behold his glory as their beloved Friend and Brother, and therein find happiness. He had declared and would further declare the name or character of God, by his doctrine and his Spirit, that, being one with him, the love of the Father to him might abide with them also. Thus, being joined to Him by one Spirit, they might be filled with all the fulness of God, and enjoy a blessedness of which we can form no right idea in our present state.

Chapter 18

Christ taken in the garden. (1-12) Christ before Annas and Caiaphas. (13-27) Christ before Pilate. (28-40)

@Verses 1-12 Sin began in the garden of Eden, there the curse was pronounced, there the Redeemer was promised; and in a garden that promised Seed entered into conflict with the old serpent. Christ was buried also in a garden. Let us, when we walk in our gardens, take occasion from thence to mediate on Christ's sufferings in a garden. Our Lord Jesus, knowing all things that should come upon him, went forth and asked, Whom seek ye? When the people would have forced him to a crown, he withdrew, ch. 6:15, but when they came to force him to a cross, he offered himself; for he came into this world to suffer, and went to the other world to reign. He showed plainly what he could have done; when he struck them down he could have struck them dead, but he would not do so. It must have been the effect of Divine power, that the officers and soldiers let the disciples go away quietly, after the resistance which had been offered. Christ set us an example of meekness in sufferings, and a pattern of submission to God's will in every thing that concerns us. It is but a cup, a small matter. It is a cup that is given us; sufferings are gifts. It is given us by a Father, who has a father's authority, and does us no wrong; a father's affection, and means us no hurt. From the example of our Saviour we should learn how to receive our lighter afflictions, and to ask ourselves whether we ought to oppose our Father's will, or to distrust his love. We were bound with the cords of our iniquities, with the yoke of our transgressions. Christ, being made a sin-offering for us, to free us from those bonds, himself submitted to be bound for us. To his bonds we owe our liberty; thus the Son makes us free.

@Verses 13-27 Simon Peter denied his Master. The particulars have been noticed in the remarks on the other Gospels. The beginning of sin is as the letting forth of water. The sin of lying is a fruitful sin; one lie needs another to support it, and that another. If a call to expose ourselves to danger be clear, we may hope God will enable us to honour him; if it be not, we may fear that God will leave us to shame ourselves. They said nothing concerning the miracles of Jesus, by which he had done so much good, and which proved his doctrine. Thus the enemies of Christ, whilst they quarrel with his truth, wilfully shut their eyes against it. He appeals to those who heard him. The doctrine of Christ may safely appeal to all that know it, and those who judge in truth bear witness to it. Our resentment of injuries must never be passionate. He reasoned with the man that did him the injury, and so may we.

@Verses 28-32 It was unjust to put one to death who had done so much good, therefore the Jews were willing to save themselves from reproach. Many fear the scandal of an ill thing, more than the sin of it. Christ had said he should be delivered to the Gentiles, and they should put him to death; hereby that saying was fulfilled. He had said that he should be crucified, lifted up. If the Jews had judged him by their law, he had been stoned; crucifying never was used among the Jews. It is determined concerning us, though not discovered to us, what death we shall die: this should free us from disquiet about that matter. Lord, what, when, and how, thou hast appointed.

@Verses 33-40 Art thou the King of the Jews? that King of the Jews who has been so long expected? Messiah the Prince; art thou he? Dost thou call thyself so, and wouldest thou be thought so? Christ answered this question with another; not for evasion, but that Pilate might consider what he did. He never took upon him any earthly power, never were any traitorous principles or practices laid to him. Christ gave an account of the nature of his kingdom. Its nature is not worldly; it is a kingdom within men, set up in their hearts and consciences; its riches spiritual, its power spiritual, and it glory within. Its supports are not worldly; its weapons are spiritual; it needed not, nor used, force to maintain and advance it, nor opposed any kingdom but that of sin and Satan. Its object and design are not worldly. When Christ said, I am the Truth, he said, in effect, I am a King. He conquers by the convincing evidence of truth; he rules by the commanding power of truth. The subjects of this kingdom are those that are of the truth. Pilate put a good question, he said, What is truth? When we search the Scriptures, and attend the ministry of the word, it must be with this inquiry, What is truth? and with this prayer, Lead me in thy truth; into all truth. But many put this question, who have not patience to preserve in their search after truth; or not humility enough to receive it. By this solemn declaration of Christ's innocence, it appears, that though the Lord Jesus was treated as the worst of evil-doers, he never deserved such treatment. But it unfolds the design of his death; that he died as a Sacrifice for our sins. Pilate was willing to please all sides; and was governed more by worldly wisdom than by the rules of justice. Sin is a robber, yet is foolishly chosen by many rather than Christ, who would truly enrich us. Let us endeavour to make our accusers ashamed as Christ did; and let us beware of crucifying Christ afresh.

Chapter 19

Christ condemned and crucified. (1-18) Christ on the cross. (19-30) His side pierced. (31-37) The burial of Jesus. (38-42)

@Verses 1-18 Little did Pilate think with what holy regard these sufferings of Christ would, in after-ages, be thought upon and spoken of by the best and greatest of men. Our Lord Jesus came forth, willing to be exposed to their scorn. It is good for every one with faith, to behold Christ Jesus in his sufferings. Behold him, and love him; be still looking unto Jesus. Did their hatred sharpen their endeavours against him? and shall not our love for him quicken our endeavours for him and his kingdom? Pilate seems to have thought that Jesus might be some person above the common order. Even natural conscience makes men afraid of being found fighting against God. As our Lord suffered for the sins both of Jews and Gentiles, it was a special part of the counsel of Divine Wisdom, that the Jews should first purpose his death, and the Gentiles carry that purpose into effect. Had not Christ been thus rejected of men, we had been for ever rejected of God. Now was the Son of man delivered into the hands of wicked and unreasonable men. He was led forth for us, that we might escape. He was nailed to the cross, as a Sacrifice bound to the altar. The Scripture was fulfilled; he did not die at the altar among the sacrifices, but among criminals sacrificed to public justice. And now let us pause, and with faith look upon Jesus. Was ever sorrow like unto his sorrow? See him bleeding, see him dying, see him and love him! love him, and live to him!

@Verses 19-30 Here are some remarkable circumstances of Jesus' death, more fully related than before. Pilate would not gratify the chief priests by allowing the writing to be altered; which was doubtless owing to a secret power of God upon his heart, that this statement of our Lord's character and authority might continue. Many things done by the Roman soldiers were fulfilments of the prophecies of the Old Testament. All things therein written shall be fulfilled. Christ tenderly provided for his mother at his death. Sometimes, when God removes one comfort from us, he raises up another for us, where we looked not for it. Christ's example teaches all men to honour their parents in life and death; to provide for their wants, and to promote their comfort by every means in their power. Especially observe the dying word wherewith Jesus breathed out his soul. It is finished; that is, the counsels of the Father concerning his sufferings were now fulfilled. It is finished; all the types and prophecies of the Old Testament, which pointed at the sufferings of the Messiah, were accomplished. It is finished; the ceremonial law is abolished; the substance is now come, and all the shadows are done away. It is finished; an end is made of transgression by bringing in an everlasting righteousness. His sufferings were now finished, both those of his soul, and those of his body. It is finished; the work of man's redemption and salvation is now completed. His life was not taken from him by force, but freely given up.

@Verses 31-37 A trial was made whether Jesus was dead. He died in less time than persons crucified commonly did. It showed that he had laid down his life of himself. The spear broke up the very fountains of life; no human body could survive such a wound. But its being so solemnly attested, shows there was something peculiar in it. The blood and water that flowed out, signified those two great benefits which all believers partake of through Christ, justification and sanctification; blood for atonement, water for purification. They both flow from the pierced side of our Redeemer. To Christ crucified we owe merit for our justification, and Spirit and grace for our sanctification. Let this silence the fears of weak Christians, and encourage their hopes; there came both water and blood out of Jesus' pierced side, both to justify and sanctify them. The Scripture was fulfilled, in Pilate's not allowing his legs to be broken, Ps 34:20. There was a type of this in the paschal lamb, Ex 12:46. May we ever look to Him, whom, by our sins, we have ignorantly and heedlessly pierced, nay, sometimes against convictions and mercies; and who shed from his wounded side both water and blood, that we might be justified and sanctified in his name.

@Verses 38-42 Joseph of Arimathea was a disciple of Christ in secret. Disciples should openly own themselves; yet some, who in lesser trials have been fearful, in greater have been courageous. When God has work to do, he can find out such as are proper to do it. The embalming was done by Nicodemus, a secret friend to Christ, though not his constant follower. That grace which at first is like a bruised reed, may afterward resemble a strong cedar. Hereby these two rich men showed the value they had for Christ's person and doctrine, and that it was not lessened by the reproach of the cross. We must do our duty as the present day and opportunity are, and leave it to God to fulfil his promises in his own way and his own time. The grave of Jesus was appointed with the wicked, as was the case of those who suffered as criminals; but he was with the rich in his death, as prophesied, @isaiah 53:9 ; these two circumstances it was very unlikely should ever be united in the same person. He was buried in a new sepulchre; therefore it could not be said that it was not he, but some other that rose. We also are here taught not to be particular as to the place of our burial. He was buried in the sepulchre next at hand. Here is the Sun of Righteousness set for a while, to rise again in greater glory, and then to set no more.

Chapter 20

The sepulchre found to be empty. (1-10) Christ appears to Mary. (11-18) He appears to the disciples. (19-25) The unbelief of Thomas. (26-29) Conclusion. (30,31)

@Verses 1-10 If Christ gave his life a ransom, and had not taken it again, it would not have appeared that his giving it was accepted as satisfaction. It was a great trial to Mary, that the body was gone. Weak believers often make that the matter of complaint, which is really just ground of hope, and matter of joy. It is well when those more honoured than others with the privileges of disciples, are more active than others in the duty of disciples; more willing to take pains, and run hazards, in a good work. We must do our best, and neither envy those who can do better, nor despise those who do as well as they can, though they come behind. The disciple whom Jesus loved in a special manner, and who therefore in a special manner loved Jesus, was foremost. The love of Christ will make us to abound in every duty more than any thing else. He that was behind was Peter, who had denied Christ. A sense of guilt hinders us in the service of God. As yet the disciples knew not the Scripture; they Christ must rise again from the dead.

@Verses 11-18 We are likely to seek and find, when we seek with affection, and seek in tears. But many believers complain of the clouds and darkness they are under, which are methods of grace for humbling their souls, mortifying their sins, and endearing Christ to them. A sight of angels and their smiles, will not suffice, without a sight of Jesus, and God's smiles in him. None know, but those who have tasted it, the sorrows of a deserted soul, which has had comfortable evidences of the love of God in Christ, and hopes of heaven, but has now lost them, and walks in darkness; such a wounded spirit who can bear? Christ, in manifesting himself to those that seek him, often outdoes their expectations. See how Mary's heart was in earnest to find Jesus. Christ's way of making himself known to his people is by his word; his word applied to their souls, speaking to them in particular. It might be read, Is it my Master? See with what pleasure those who love Jesus speak of his authority over them. He forbids her to expect that his bodily presence look further, than the present state of things. Observe the relation to God, from union with Christ. We, partaking of a Divine nature, Christ's Father is our Father; and he, partaking of the human nature, our God is his God. Christ's ascension into heaven, there to plead for us, is likewise an unspeakable comfort. Let them not think this earth is to be their home and rest; their eye and aim, and earnest desires, must be upon another world, and this ever upon their hearts, I ascend, therefore I must seek the things which are above. And let those who know the word of Christ, endeavour that others should get good from their knowledge.

@Verses 19-25 This was the first day of the week, and this day is afterwards often mentioned by the sacred writers; for it was evidently set apart as the Christian sabbath, in remembrance of Christ's resurrection. The disciples had shut the doors for fear of the Jews; and when they had no such expectation, Jesus himself came and stood in the midst of them, having miraculously, though silently, opened the doors. It is a comfort to Christ's disciples, when their assemblies can only be held in private, that no doors can shut out Christ's presence. When He manifests his love to believers by the comforts of his Spirit, he assures them that because he lives, they shall live also. A sight of Christ will gladden the heart of a disciple at any time; and the more we see of Jesus, the more we shall rejoice. He said, Receive ye the Holy Ghost, thus showing that their spiritual life, as well as all their ability for their work, would be derived from him, and depended upon him. Every word of Christ which is received in the heart by faith, comes accompanied by this Divine breathing; and without this there is neither light nor life. Nothing is seen, known, discerned, or felt of God, but through this. After this, Christ directed the apostles to declare the only method by which sin would be forgiven. This power did not exist at all in the apostles as a power to give judgment, but only as a power to declare the character of those whom God would accept or reject in the day of judgment. They have clearly laid down the marks whereby a child of God may be discerned and be distinguished from a false professor; and according to what they have declared shall every case be decided in the day of judgment. When we assemble in Christ's name, especially on his holy day, he will meet with us, and speak peace to us. The disciples of Christ should endeavour to build up one another in their most holy faith, both by repeating what they have heard to those that were absent, and by making known what they have experienced. Thomas limited the Holy One of Israel, when he would be convinced by his own method or not at all. He might justly have been left in his unbelief, after rejecting such abundant proofs. The fears and sorrows of the disciples are often lengthened, to punish their negligence.

@Verses 26-29 That one day in seven should be religiously observed, was an appointment from the beginning. And that, in the kingdom of the Messiah, the first day of the week should be that solemn day, was pointed out, in that Christ on that day once and again met his disciples in a religious assembly. The religious observance of that day has come down to us through every age of the church. There is not an unbelieving word in our tongues, nor thought in our minds, but it is known to the Lord Jesus; and he was pleased to accommodate himself even to Thomas, rather than leave him in his unbelief. We ought thus to bear with the weak, @romans 15:1,2 . This warning is given to all. If we are faithless, we are Christless and graceless, hopeless and joyless. Thomas was ashamed of his unbelief, and cried out, My Lord and my God. He spoke with affection, as one that took hold of Christ with all his might; "My Lord and my God." Sound and sincere believers, though slow and weak, shall be graciously accepted of the Lord Jesus. It is the duty of those who read and hear the gospel, to believe, to embrace the doctrine of Christ, and that @1 john

@Verses 30-31 There were other signs and proofs of our Lord's resurrection, but these were committed to writing, that all might believe that Jesus was the promised Messiah, the Saviour of sinners, and the Son of God; that, by this faith, they might obtain eternal life, by his mercy, truth, and power. May we believe that Jesus is the Christ, and believing may we have life through his name.

Chapter 21

Christ appears to his disciples. (1-14) His discourse with Peter. (15-19) Christ's declaration concerning John. (20-24) The conclusion. (25)

@Verses 1-14 Christ makes himself known to his people, usually in his ordinances; but sometimes by his Spirit he visits them when employed in their business. It is good for the disciples of Christ to be together in common conversation, and common business. The hour for their entering upon action was not come. They would help to maintain themselves, and not be burdensome to any. Christ's time of making himself known to his people, is when they are most at a loss. He knows the temporal wants of his people, and has promised them not only grace sufficient, but food convenient. Divine Providence extends itself to things most minute, and those are happy who acknowledge God in all their ways. Those who are humble, diligent, and patient, though their labours may be crossed, shall be crowned; they sometimes live to see their affairs take a happy turn, after many struggles. And there is nothing lost by observing Christ's orders; it is casting the net on the right side of the ship. Jesus manifests himself to his people by doing that for them which none else can do, and things which they looked not for. He would take care that those who left all for him, should not want any good thing. And latter favours are to bring to mind former favours, that eaten bread may not be forgotten. He whom Jesus loved was the first that said, It is the Lord. John had cleaved most closely to his Master in his sufferings, and knew him soonest. Peter was the most zealous, and reached Christ the first. How variously God dispenses his gifts, and what difference there may be between some believers and others in the way of their honouring Christ, yet they all may be accepted of him! Others continue in the ship, drag the net, and bring the fish to shore, and such persons ought not to be blamed as worldly; for they, in their places, are as truly serving Christ as the others. The Lord Jesus had provision ready for them. We need not be curious in inquiring whence this came; but we may be comforted at Christ's care for his disciples. Although there were so many, and such great fishes, yet they lost none, nor damaged their net. The net of the gospel has enclosed multitudes, yet it is as strong as ever to bring souls to God.

@Verses 15-19 Our Lord addressed Peter by his original name, as if he had forfeited that of Peter through his denying him. He now answered, Thou knowest that I love thee; but without professing to love Jesus more than others. We must not be surprised to have our sincerity called into question, when we ourselves have done that which makes it doubtful. Every remembrance of past sins, even pardoned sins, renews the sorrow of a true penitent. Conscious of integrity, Peter solemnly appealed to Christ, as knowing all things, even the secrets of his heart. It is well when our falls and mistakes make us more humble and watchful. The sincerity of our love to God must be brought to the test; and it behoves us to inquire with earnest, preserving prayer to the heart-searching God, to examine and prove us, whether we are able to stand this test. No one can be qualified to feed the sheep and lambs of Christ, who does not love the good Shepherd more than any earthly advantage or object. It is the great concern of every good man, whatever death he dies, to glorify God in it; for what is our chief end but this, to die to the Lord, at the word of the Lord?

@Verses 20-24 Sufferings, pains, and death, will appear formidable even to the experienced Christian; but in the hope to glorify God, to leave a sinful world, and to be present with his Lord, he becomes ready to obey the Redeemer's call, and to follow Him through death to glory. It is the will of Christ that his disciples should mind their own duty, and not be curious about future events, either as to themselves or others. Many things we are apt to be anxious about, which are nothing to us. Other people's affairs are nothing to us, to intermeddle in; we must quietly work, and mind our own business. Many curious questions are put about the counsels of God, and the state of the unseen world, as to which we may say, What is this to us? And if we attend to the duty of following Christ, we shall find neither heart nor time to meddle with that which does not belong to us. How little are any unwritten traditions to be relied upon! Let the Scripture be its own interpreter, and explain itself; as it is, in a great measure, its own evidence, and proves itself, for it is light. See the easy setting right such mistakes by the word of Christ. Scripture language is the safest channel for Scripture truth; the words which the Holy Ghost teaches, 1Co 2:13. Those who cannot agree in the same terms of art, and the application of them, may yet agree in the same Scripture terms, and to love one another.

@Verse 25 Only a small part of the actions of Jesus had been written. But let us bless God for all that is in the Scriptures, and be thankful that there is so much in so small a space. Enough is recorded to direct our faith, and regulate our practice; more would have been unnecessary. Much of what is written is overlooked, much forgotten, and much made the matter of doubtful disputes. We may, however, look forward to the joy we shall receive in heaven, from a more complete knowledge of all Jesus did and said, as well as of the conduct of his providence and grace in his dealings with each of us. May this be our happiness. These are written that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name, ch. 20:31.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Jonah

Chapter 1

@2 kings deliverance from out of the fish, rendered him a type of our blessed Lord, who mentions it, so as to show the certain truth of the narrative. All that was done was easy to the almighty power of the Author and Sustainer of life. This book shows us, by the example of the Ninevites, how great are the Divine forbearance and long-suffering towards sinners. It shows a most striking contrast between the goodness and mercy of God, and the rebellion, impatience, and peevishness of his servant; and it will be best understood by those who are most acquainted with their own hearts.

Jonah, sent to Nineveh, flees to Tarshish. (1-3) He is stayed by a tempest. (4-7) His discourse with the mariners. (8-12) He is cast into the sea, and miraculously preserved. (13-17)

1-3. It is sad to think how much sin is committed in great cities. Their wickedness, as that of Nineveh, is a bold and open affront to God. Jonah must go at once to Nineveh, and there, on the spot, cry against the wickedness of it. Jonah would not go. Probably there are few among us who would not have tried to decline such a mission. Providence seemed to give him an opportunity to escape; we may be out of the way of duty, and yet may meet with a favourable gale. The ready way is not always the right way. See what the best of men are, when God leaves them to themselves; and what need we have, when the word of the Lord comes to us, to have the Spirit of the Lord to bring every thought within us into obedience.

@Verses 4-7 God sent a pursuer after Jonah, even a mighty tempest. Sin brings storms and tempests into the soul, into the family, into churches and nations; it is a disquieting, disturbing thing. Having called upon their gods for help, the sailors did what they could to help themselves. Oh that men would be thus wise for their souls, and would be willing to part with that wealth, pleasure, and honour, which they cannot keep without making shipwreck of faith and a good conscience, and ruining their souls for ever! Jonah was fast asleep. Sin is stupifying, and we are to take heed lest at any time our hearts are hardened by the deceitfulness of it. What do men mean by sleeping on in sin, when the word of God and the convictions of their own consciences, warn them to arise and call on the Lord, if they would escape everlasting misery? Should not we warn each other to awake, to arise, to call upon our God, if so be he will deliver us? The sailors concluded the storm was a messenger of Divine justice sent to some one in that ship. Whatever evil is upon us at any time, there is a cause for it; and each must pray, Lord, show me wherefore thou contendest with me. The lot fell upon Jonah. God has many ways of bringing to light hidden sins and sinners, and making manifest that folly which was thought to be hid from the eyes of all living.

@Verses 8-12 Jonah gave an account of his religion, for that was his business. We may hope that he told with sorrow and shame, justifying God, condemning himself, and explaining to the mariners what a great God Jehovah is. They said to him, Why hast thou done this? If thou fearest the God that made the sea and the dry land, why wast thou such a fool as to think thou couldst flee from his presence? If the professors of religion do wrong, they will hear it from those who make no such profession. When sin has raised a storm, and laid us under the tokens of God's displeasure, we must consider what is to be done to the sin that raised the storm. Jonah uses the language of true penitents, who desire that none but themselves may fare the worse for their sins and follies. Jonah sees this to be the punishment of his iniquity, he accepts it, and justifies God in it. When conscience is awakened, and a storm raised, nothing will turn it into a calm but parting with the sin that caused the disturbance. Parting with our money will not pacify the conscience, the Jonah must be thrown overboard.

@Verses 13-17 The mariners rowed against wind and tide, the wind of God's displeasure, the tide of his counsel; but it is in vain to think of saving ourselves any other way than by destroying our sins. Even natural conscience cannot but dread blood-guiltiness. And when we are led by Providence God does what he pleases, and we ought to be satisfied, though it may not please us. Throwing Jonah into the sea put an end to the storm. God will not afflict for ever, He will only contend till we submit and turn from our sins. Surely these heathen mariners will rise up in judgment against many called Christians, who neither offer prayers when in distress, nor thanksgiving for signal deliverances. The Lord commands all creatures, and can make any of them serve his designs of mercy to his people. Let us see this salvation of the Lord, and admire his power, that he could thus save a drowning man, and his pity, that he would thus save one who was running from him, and had offended him. It was of the Lord's mercies that Jonah was not consumed. Jonah was alive in the fish three days and nights: to nature this was impossible, but to the God of nature all things are possible. Jonah, by this miraculous preservation, was made a type of Christ; as our blessed Lord himself declared, @matthew 12:40 .

Chapter 2

The prayer of Jonah. (1-9) He is delivered from the fish. (10)

@Verses 1-9 Observe when Jonah prayed. When he was in trouble, under the tokens of God's displeasure against him for sin: when we are in affliction we must pray. Being kept alive by miracle, he prayed. A sense of God's good-will to us, notwithstanding our offences, opens the lips in prayer, which were closed with the dread of wrath. Also, where he prayed; in the belly of the fish. No place is amiss for prayer. Men may shut us from communion with one another, but not from communion with God. To whom he prayed; to the Lord his God. This encourages even backsliders to return. What his prayer was. This seems to relate his experience and reflections, then and afterwards, rather than to be the form or substance of his prayer. Jonah reflects on the earnestness of his prayer, and God's readiness to hear and answer. If we would get good by our troubles, we must notice the hand of God in them. He had wickedly fled from the presence of the Lord, who might justly take his Holy Spirit from him, never to visit him more. Those only are miserable, whom God will no longer own and favour. But though he was perplexed, yet not in despair. Jonah reflects on the favour of God to him, when he sought to God, and trusted in him in his distress. He warns others, and tells them to keep close to God. Those who forsake their own duty, forsake their own mercy; those who run away from the work of their place and day, run away from the comfort of it. As far as a believer copies those who observe lying vanities, he forsakes his own mercy, and lives below his privileges. But Jonah's experience encourages others, in all ages, to trust in God, as the God of salvation.

@Verse 10 Jonah's deliverance may be considered as an instance of God's power over all the creatures. As an instance of God's mercy to a poor penitent, who in distress prays to him: and as a type and figure of Christ's resurrection. Amidst all our varying experiences, and the changing scenes of life; we should look by faith, fixedly, upon our once suffering and dying, but now risen and ascended Redeemer. Let us confess our sins, consider Christ's resurrection as an earnest of our own, and thankfully receive every temporal and spiritual deliverance, as the pledge of our eternal redemption.

Chapter 3

Jonah sent again to Nineveh, preaches there. (1-4) Nineveh is spared upon the repentance of the inhabitants. (5-10)

@Verses 1-4 God employs Jonah again in his service. His making use of us is an evidence of his being at peace with us. Jonah was not disobedient, as he had been. He neither endeavoured to avoid hearing the command, nor declined to obey it. See here the nature of repentance; it is the change of our mind and way, and a return to our work and duty. Also, the benefit of affliction; it brings those back to their place who had deserted it. See the power of Divine grace, for affliction of itself would rather drive men from God, than draw them to him. God's servants must go where he sends them, come when he calls them, and do what he bids them; we must do whatever the word of the Lord commands. Jonah faithfully and boldly delivered his errand. Whether Jonah said more, to show the anger of God against them, or whether he only repeated these words again and again, is not certain, but this was the purport of his message. Forty days is a long time for a righteous God to delay judgments, yet it is but a little time for an unrighteous people to repent and reform in. And should it not awaken us to get ready for death, to consider that we cannot be so sure that we shall live forty days, as Nineveh then was that it should stand forty days? We should be alarmed if we were sure not to live a month, yet we are careless though we are not sure to live a day.

@Verses 5-10 There was a wonder of Divine grace in the repentance and reformation of Nineveh. It condemns the men of the gospel generation, @matthew 12:41 . A very small degree of light may convince men that humbling themselves before God, confessing their sins with prayer, and turning from sin, are means of escaping wrath and obtaining mercy. The people followed the example of the king. It became a national act, and it was necessary it should be so, when it was to prevent a national ruin. Let even the brute creatures' cries and moans for want of food remind their owners to cry to God. In prayer we must cry mightily, with fixedness of thought, firmness of faith, and devout affections. It concerns us in prayer to stir up all that is within us. It is not enough to fast for sin, but we must fast from sin; and, in order to the success of our prayers, we must no more regard iniquity in our hearts, @psalms 66:18 . The work of a fast-day is not done with the day. The Ninevites hoped that God would turn from his fierce anger; and that thus their ruin would be prevented. They could not be so confident of finding mercy upon their repentance, as we may be, who have the death and merits of Christ, to which we may trust for pardon upon repentance. They dared not presume, but they did not despair. Hope of mercy is the great encouragement to repentance and reformation. Let us boldly cast ourselves down at the footstool of free grace, and God will look upon us with compassion. God sees who turn from their evil ways, and who do not. Thus he spared Nineveh. We read of no sacrifices offered to God to make atonement for sin; but a broken and a contrite heart, such as the Ninevites then had, he will not despise.

Chapter 4

Jonah repines at God's mercy to Nineveh, and is reproved. (1-4) He is taught by the withering of a gourd, that he did wrong. (5-11)

@Verses 1-4 What all the saints make matter of joy and praise, Jonah makes the subject of reflection upon God; as if showing mercy were an imperfection of the Divine nature, which is the greatest glory of it. It is to his sparing, pardoning mercy, we all owe it that we are out of hell. He wishes for death: this was the language of folly, passion, and strong corruption. There appeared in Jonah remains of a proud, uncharitable spirit; and that he neither expected nor desired the welfare of the Ninevites, but had only come to declare and witness their destruction. He was not duly humbled for his own sins, and was not willing to trust the Lord with his credit and safety. In this frame of mind, he overlooked the good of which he had been an instrument, and the glory of the Divine mercy. We should often ask ourselves, Is it well to say thus, to do thus? Can I justify it? Do I well to be so soon angry, so often angry, so long angry, and to give others ill language in my anger? Do I well to be angry at the mercy of God to repenting sinners? That was Jonah's crime. Do we do well to be angry at that which is for the glory of God, and the advancement of his kingdom? Let the conversion of sinners, which is the joy of heaven, be our joy, and never our grief.

@Verses 5-11 Jonah went out of the city, yet remained near at hand, as if he expected and desired its overthrow. Those who have fretful, uneasy spirits, often make troubles for themselves, that they may still have something to complain of. See how tender God is of his people in their afflictions, even though they are foolish and froward. A thing small in itself, yet coming seasonably, may be a valuable blessing. A gourd in the right place may do us more service than a cedar. The least creatures may be great plagues, or great comforts, as God is pleased to make them. Persons of strong passions are apt to be cast down with any trifle that crosses them, or to be lifted up with a trifle that pleases them. See what our creature-comforts are, and what we may expect them to be; they are withering things. A small worm at the root destroys a large gourd: our gourds wither, and we know not what is the cause. Perhaps creature-comforts are continued to us, but are made bitter; the creature is continued, but the comfort is gone. God prepared a wind to make Jonah feel the want of the gourd. It is just that those who love to complain, should never be left without something to complain of. When afflicting providences take away relations, possessions, and enjoyments, we must not be angry at God. What should especially silence discontent, is, that when our gourd is gone, our God is not gone. Sin and death are very dreadful, yet Jonah, in his heat, makes light of both. One soul is of more value than the whole world; surely then one soul is of more value than many gourds: we should have more concern for our own and others' precious souls, than for the riches and enjoyments of this world. It is a great encouragement to hope we shall find mercy with the Lord, that he is ready to show mercy. And murmurers shall be made to understand, that how willing soever they are to keep the Divine grace to themselves and those of their own way, there is one Lord over all, who is rich in mercy to all that call upon him. Do we wonder at the forbearance of God towards his perverse servant? Let us study our own hearts and ways; let us not forget our own ingratitude and obstinacy; and let us be astonished at God's patience towards us.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Joshua

Chapter 1

Here is the history of Israel's passing into the land of Canaan, conquering and dividing it, under the command of Joshua, and their history until his death. The power and truth of God in fulfilling his promises to Israel, and in executing his justly threatened vengeance on the Canaanites, are wonderfully displayed. This should teach us to regard the tremendous curses denounced in the word of God against impenitent sinners, and to seek refuge in Christ Jesus.

The Lord appoints Joshua to succeed Moses. (1-4) God promises to assist Joshua. (5-9) Preparation to pass over Jordan. (10-15) The people promise to obey Joshua. (16-18)

@Verses 1-4 Joshua had attended upon Moses. He who was called to honour, had been long used to business. Our Lord Jesus took upon him the form of a servant. Joshua was trained up under command. Those are fittest to rule, who have learned to obey. The removal of useful men should quicken survivors to be the more diligent in doing good. Arise, go over Jordan. At this place and at this time the banks were overflowed. Joshua had no bridge or boats, and yet he must believe that God, having ordered the people over, would open a way.

@Verses 5-9 Joshua is to make the law of God his rule. He is charged to meditate therein day and night, that he might understand it. Whatever affairs of this world we have to mind, we must not neglect the one thing needful. All his orders to the people, and his judgments, must be according to the law of God. Joshua must himself be under command; no man's dignity or dominion sets him above the law of God. He is to encourage himself with the promise and presence of God. Let not the sense of thine own infirmities dishearten thee; God is all-sufficient. I have commanded, called, and commissioned thee to do it, and will be sure to bear thee out in it. When we are in the way of duty, we have reason to be strong and very bold. Our Lord Jesus, as Joshua here, was borne up under his sufferings by a regard to the will of God, and the commandment from his Father.

@Verses 10-15 Joshua says to the people, Ye shall pass over Jordan, and shall possess the land; because God had said so to him. We honour the truth of God, when we stagger not at the promise of God. The two tribes and a half were to go over Jordan with their brethren. When God, by his providence, has given us rest, we ought to consider what service we may do to our brethren.

@Verses 16-18 The people of Israel engage to obey Joshua; All that thou commandest us to do we will readily do, without murmuring or disputing, and whithersoever thou sendest us we will go. The best we can ask of God for our magistrates, is, that they may have the presence of God; that will make them blessings to us, so that in seeking this for them, we consult our own interest. May we be enabled to enlist under the banner of the Captain of our salvation, to be obedient to his commands, and to fight the good fight of faith, with all that trust in and love his name, against all who oppose his authority; for whoever refuses to obey him must be destroyed.

Chapter 2

Rahab receives and hides two Israelites. (1-7) Rahab and the spies. (8-21) The return of the spies. (22-24)

@Verses 1-7 Faith in God's promises ought not to do away, but to encourage our diligence in the use of proper means. The providence of God directed the spies to the house of Rahab. God knew where there was one that would be true to them, though they did not. Rahab appears to have been an innkeeper; and if she had formerly been one of bad life, which is doubtful, she had left her evil courses. That which seems to us most accidental, is often overruled by the Divine providence to serve great ends. It was by faith that Rahab received those with peace, against whom her king and country had war. We are sure this was a good work; it is so spoken of by the apostle, @james 2:25 ; and she did it by faith, such a faith as set her above the fear of man. Those only are true believers, who find in their hearts to venture for God; they take his people for their people, and cast in their lot among them. The spies were led by the special providence of God, and Rahab entertained them out of regard to Israel and Israel's God, and not for lucre or for any evil purpose. Though excuses may be offered for the guilt of Rahab's falsehood, it seems best to admit nothing which tends to explain it away. Her views of the Divine law must have been very dim: a falsehood like this, told by those who enjoy the light of revelation, whatever the motive, would deserve heavy censure.

@Verses 8-21 Rahab had heard of the miracles the Lord wrought for Israel. She believed that his promises would certainly be fulfilled, and his threatenings take effect; and that there was no way of escape but by submitting to him, and joining with his people. The conduct of Rahab proved that she had the real principle of Divine faith. Observe the promises the spies made to her. The goodness of God is often expressed by his kindness and truth, @psalms 117:2 ; in both these we must be followers of him. Those who will be conscientious in keeping promises, are cautious in making them. The spies make needful conditions. The scarlet cord, like the blood upon the doorpost at the passover, recalls to remembrance the sinner's security under the atoning blood of Christ; and that we are to flee thereto for refuge from the wrath of a justly offended God. The same cord Rahab used for the saving of these Israelites, was to be used for her own safety. What we serve and honour God with, we may expect he will bless, and make useful to us.

@Verses 22-24 The report the spies brought was encouraging. All the people of the country faint because of Israel; they have neither wisdom to yield, nor courage to fight. Those terrors of conscience, and that sense of Divine wrath, which dismay the ungodly, but bring not to repentance, are fearful forebodings of approaching destruction. But grace yet abounds to the chief of sinners. Let them, without delay, flee to Christ, and all shall be well.

Chapter 3

The Israelites come to Jordan. (1-6) The Lord encourages joshua-Joshua encourages the people. (7-13) The Israelites pass through Jordan on dry land. (14-17)

@Verses 1-6 The Israelites came to Jordan in faith, having been told that they should pass it. In the way of duty, let us proceed as far as we can, and depend on the Lord. Joshua led them. Particular notice is taken of his early rising, as afterwards upon other occasions, which shows how little he sought his own ease. Those who would bring great things to pass, must rise early. Love not sleep, lest thou come to poverty. All in public stations should always attend to the duty of their place. The people were to follow the ark. Thus must we walk after the rule of the word, and the direction of the Spirit, in everything; so shall peace be upon us as upon the Israel of God; but we must follow our ministers only as they follow Christ. All their way through the wilderness was an untrodden path, but most so this through Jordan. While we are here, we must expect and prepare to pass ways that we have not passed before; but in the path of duty we may proceed with boldness and cheerfulness. Whether we are called to suffer poverty, pain, labour, persecution, reproach, or death, we are following the Author and Finisher of our faith; nor can we set our feet in any dangerous or difficult spot, through our whole journey, but faith will there see the prints of the Redeemer's feet, who trod that very path to glory above, and bids us follow him, that where he is, we may be also. They were to sanctify themselves. Would we experience the effects of God's love and power, we must put away sin, and be careful not to grieve the Holy Spirit of God.

@Verses 7-13 The waters of Jordan shall be cut off. This must be done in such a way as never was done, but in the dividing of the Red sea. That miracle is here repeated; God has the same power to finish the salvation of his people, as to begin it; the WORD of the Lord was as truly with Joshua as with Moses. God's appearances for his people ought to encourage faith and hope. God's work is perfect, he will keep his people. Jordan's flood cannot keep out Israel, Canaan's force cannot turn them out again.

@Verses 14-17 Jordan overflowed all its banks. This magnified the power of God, and his kindness to Israel. Although those who oppose the salvation of God's people have all advantages, yet God can and will conquer. This passage over Jordan, as an entrance to Canaan, after their long, weary wanderings in the wilderness, shadowed out the believer's passage through death to heaven, after he has finished his wanderings in this sinful world. Jesus, typified by the ark, hath gone before, and he crossed the river when it most flooded the country around. Let us treasure up experiences of His faithful and tender care, that they may help our faith and hope in the last conflict.

Chapter 4

Stones taken out of Jordan. (1-9) The people pass through Jordan. (10-19) The twelve stones placed in Gilgal. (20-24)

@Verses 1-9 The works of the Lord are so worthy of rememberance, and the heart of man is so prone to forget them, that various methods are needful to refresh our memories, for the glory of God, our advantage, and that of our children. God gave orders for preparing this memorial.

@Verses 10-19 The priests with the ark did not stir till ordered to move. Let none be weary of waiting, while they have the tokens of God's presence with them, even the ark of the covenant, though it be in the depths of adversity. Notice is taken of the honour put upon Joshua. Those are feared in the best manner, and to the best purpose, who make it appear that God is with them, and that they set him before them.

@Verses 20-24 It is the duty of parents to tell their children betimes of the words and works of God, that they may be trained up in the way they should go. In all the instruction parents give their children, they should teach them to fear God. Serious godliness is the best learning. Are we not called, as much as the Israelites, to praise the loving-kindness of our God? Shall we not raise a pillar to our God, who has brought us through dangers and distresses in so wonderful a way? For hitherto the Lord hath helped us, as much as he did his saints of old. How great the stupidity and ingratitude of men, who perceive not His hand, and will not acknowledge his goodness, in their frequent deliverances!

Chapter 5

The Canaanites are afraid, Circumcision renewed. (1-9) The passover at Gilgal The manna ceases. (10-12) The Captain of the Lord's host appears to Joshua. (13-15)

@Verses 1-9 How dreadful is their case, who see the wrath of God advancing towards them, without being able to turn it aside, or escape it! Such will be the horrible situation of the wicked; nor can words express the anguish of their feelings, or the greatness of their terror. Oh that they would now take warning, and before it be too late, flee for refuge to lay hold upon that hope set before them in the gospel! God impressed these fears on the Canaanites, and dispirited them. This gave a short rest to the Israelites, and circumcision rolled away the reproach of Egypt. They were hereby owned to be the free-born children of God, having the seal of the covenant. When God glorifies himself in perfecting the salvation of his people, he not only silences all enemies, but rolls back their reproaches upon themselves.

@Verses 10-12 A solemn passover was kept, at the time appointed by the law, in the plains of Jericho, in defiance of the Canaanites round about them. It was a performance of the promise, that when they went up to keep the feasts, their land should be under the special protection of the Divine providence, @exodus 34:24 . Notice is taken of the ceasing of the manna as soon as they had eaten the old corn of the land. For as it came just when they needed, so it continued as long as they needed it. This teaches us not to expect supplies by miracles, when they may be had in a common way. The word and ordinances of God are spiritual manna, with which God nourishes his people in this wilderness. Though often forfeited, yet they are continued while we are here; but when we come to the heavenly Canaan, this manna will cease, for we shall no longer need it.

@Verses 13-15 We read not of any appearance of God's glory to Joshua till now. There appeared to him one as a man to be noticed. This Man was the Son of God, the eternal Word. Joshua gave him Divine honours: he received them, which a created angel would not have done, and he is called Jehovah, chap. 6:2. To Abraham he appeared as a traveller; to Joshua as a man of war. Christ will be to his people what their faith needs. Christ had his sword drawn, which encouraged Joshua to carry on the war with vigour. Christ's sword drawn in his hand, denotes how ready he is for the defence and salvation of his people. His sword turns every way. Joshua will know whether he is a friend or a foe. The cause between the Israelites and Canaanites, between Christ and Beelzebub, will not admit of any man's refusing to take one part or the other, as he may do in worldly contests. Joshua's inquiry shows an earnest desire to know the will of Christ, and a cheerful readiness and resolution to do it. All true Christians must fight under Christ's banner, and they will conquer by his presence and assistance.

Chapter 6

The siege of Jericho. (1-5) The city is compassed. (6-16) Jericho is taken, Rahab and her family are saved. (17-27)

@Verses 1-5 Jericho resolves Israel shall not be its master. It shut itself up, being strongly fortified both by art and nature. Thus were they foolish, and their hearts hardened to their destruction; the miserable case of all that strengthen themselves against the Almighty. God resolves Israel shall be its master, and that quickly. No warlike preparations were to be made. By the uncommon method of besieging the city, the Lord honoured the ark, as the symbol of his presence, and showed that all the victories were from him. The faith and patience of the people were proved and increased.

@Verses 6-16 Wherever the ark went, the people attended it. God's ministers, by the trumpet of the everlasting gospel, which proclaims liberty and victory, must encourage the followers of Christ in their spiritual warfare. As promised deliverances must be expected in God's way, so they must be expected in his time. At last the people were to shout: they did so, and the walls fell. This was a shout of faith; they believed the walls of Jericho would fall. It was a shout of prayer; they cry to Heaven for help, and help came.

@Verses 17-27 Jericho was to be a solemn and awful sacrifice to the justice of God, upon those who had filled up the measure of their sins. So He appoints, from whom, as creatures, they received their lives, and to whom, as sinners, they had forfeited them. Rahab perished not with them that believed not, @hebrews 11:31 . All her kindred were saved with her; thus faith in Christ brings salvation to the house, @acts 14:31 . She, and they with her, were plucked as brands from the burning. With Rahab, or with the men of Jericho; our portion must be assigned, as we posses or disregard the sign of salvation; even faith in Christ, which worketh by love. Let us remember what depends upon our choice, and let us choose accordingly. God shows the weight of a Divine curse; where it rests there is no getting from under it; for it brings ruin without remedy.

Chapter 7

The Israelites smitten at Ai. (1-5) Joshua's humiliation and prayer. (6-9) God instructs Joshua what to do. (10-5) Achan is detected, He is destroyed. (16-26)

@Verses 1-5 Achan took some of the spoil of Jericho. The love of the world is that root of bitterness, which of all others is most hardly rooted up. We should take heed of sin ourselves, lest by it many be defiled or disquieted, @hebrews 12:15 ; and take heed of having fellowship with sinners, lest we share their guilt. It concerns us to watch over one another to prevent sin, because others' sins may be to our damage. The easy conquest of Jericho excited contempt of the enemy, and a disposition to expect the Lord to do all for them without their using proper means. Thus men abuse the doctrines of Divine grace, and the promises of God, into excuses for their own sloth and self-indulgence. We are to work out our own salvation, though it is God that works in us. It was a dear victory to the Canaanites, whereby Israel was awakened and reformed, and reconciled to their God, and the people of Canaan hardened to their own ruin.

@Verses 6-9 Joshua's concern for the honour of God, more than even for the fate of Israel, was the language of the Spirit of adoption. He pleaded with God. He laments their defeat, as he feared it would reflect on God's wisdom and power, his goodness and faithfulness. We cannot at any time urge a better plea than this, Lord, what wilt thou do for thy great name? Let God be glorified in all, and then welcome his whole will.

@Verses 10-15 God awakens Joshua to inquiry, by telling him that when this accursed thing was put away, all would be well. Times of danger and trouble should be times of reformation. We should look at home, into our own hearts, into our own houses, and make diligent search to find out if there be not some accursed thing there, which God sees and abhors; some secret lust, some unlawful gain, some undue withholding from God or from others. We cannot prosper, until the accursed thing be destroyed out of our hearts, and put out of our habitations and our families, and forsaken in our lives. When the sin of sinners finds them out, God is to be acknowledged. With a certain and unerring judgment, the righteous God does and will distinguish between the innocent and the guilty; so that though the righteous are of the same tribe, and family, and household with the wicked, yet they never shall be treated as the wicked.

@Verses 16-26 See the folly of those that promise themselves secrecy in sin. The righteous God has many ways of bringing to light the hidden works of darkness. See also, how much it is our concern, when God is contending with us, to find out the cause that troubles us. We must pray with holy Job, Lord, show me wherefore thou contendest with me. Achan's sin began in the eye. He saw these fine things, as Eve saw the forbidden fruit. See what comes of suffering the heart to walk after the eyes, and what need we have to make this covenant with our eyes, that if they wander they shall be sure to weep for it. It proceeded out of the heart. They that would be kept from sinful actions, must mortify and check in themselves sinful desires, particularly the desire of worldly wealth. Had Achan looked upon these things with an eye of faith, he would have seen they were accursed things, and would have dreaded them; but looking on them with an eye of sense only, he saw them as goodly things, and coveted them. When he had committed the sin, he tried to hide it. As soon as he had got this plunder, it became his burden, and he dared not to use his ill-gotten treasure. So differently do objects of temptation appear at a distance, to what they do when they have been gotten. See the deceitfulness of sin; that which is pleasing in the commission, is bitter in the reflection. See how they will be deceived that rob God. Sin is a very troublesome thing, not only to a sinner himself, but to all about him. The righteous God will certainly recompense tribulation to them that trouble his people. Achan perished not alone in his sin. They lose their own, who grasp at more than their own. His sons and daughters were put to death with him. It is probable that they helped to hide the things; they must have known of them. What fatal consequences follow, even in this world, to the sinner himself, and to all belonging him! One sinner destroys much good. What, then, will be the wrath to come? Let us flee from it to Christ Jesus as the sinner's Friend. There are circumstances in the confession of Achan, marking the progress of sin, from its first entrance into the heart to its being done, which may serve as the history of almost every offence against the law of God, and the sacrifice of Jesus Christ.

Chapter 8

God encourages Joshua. (1,2) The taking of Ai. (3-22) The destruction of Ai and its king. (23-29) The law read on Ebal and Gerizim. (30-35)

@Verses 1-2 When we have faithfully put away sin, that accursed thing which separates between us and God, then, and not till then, we may look to hear from God to our comfort; and God's directing us how to go on in our Christian work and warfare, is a good evidence of his being reconciled to us. God encouraged Joshua to proceed. At Ai the spoil was not to be destroyed as at Jericho, therefore there was no danger of the people's committing such a trespass. Achan, who caught at forbidden spoil, lost that, and life, and all; but the rest of the people, who kept themselves from the accursed thing, were quickly rewarded for their obedience. The way to have the comfort of what God allows us, is, to keep from what he forbids us. No man shall lose by self-denial.

@Verses 3-22 Observe Joshua's conduct and prudence. Those that would maintain their spiritual conflicts must not love their ease. Probably he went into the valley alone, to pray to God for a blessing, and he did not seek in vain. He never drew back till the work was done. Those that have stretched out their hands against their spiritual enemies, must never draw them back.

@Verses 23-29 God, the righteous Judge, had sentenced the Canaanites for their wickedness; the Israelites only executed his doom. None of their conduct can be drawn into an example for others. Especial reason no doubt there was for this severity to the king of Ai; it is likely he had been notoriously wicked and vile, and a blasphemer of the God of Israel.

@Verses 30-35 As soon as Joshua got to the mountains Ebal and Gerizim, without delay, and without caring for the unsettled state of Israel, or their enemies, he confirmed the covenant of the Lord with his people, as appointed, @ 27 . We must not think to defer covenanting with God till we are settled in the world; nor must any business put us from minding and pursuing the one thing needful. The way to prosper is to begin with God, @matthew 6:33 . They built an altar, and offered sacrifice to God, in token of their dedicating themselves to God, as living sacrifices to his honour, in and by a Mediator. By Christ's sacrifice of himself for us, we have peace with God. It is a great mercy to any people to have the law of God in writing, and it is fit that the written law should be in a known tongue, that it may be seen and read of all men.

Chapter 9

The kings combine against Israel. (1,2) The Gibeonites apply for peace. (3-13) They obtain peace, but are soon detected. (14-21) The Gibeonites are to be bondmen. (22-27)

@Verses 1-2 Hitherto the Canaanites had defended themselves, but here they consult to attack Israel. Their minds were blinded, and their hearts hardened to their destruction. Though often at enmity with each other, yet they united against Israel. Oh that Israel would learn of Canaanites, to sacrifice private interests to the public welfare, and to lay aside all quarrels among themselves, that they may unite against the enemies of God's kingdom!

@Verses 3-13 Other people heard these tidings, and were driven thereby to make war upon Israel; but the Gibeonites were led to make peace with them. Thus the discovery of the glory and the grace of God in the gospel, is to some a savour of life unto life, but @2 corinthians softens wax and hardens clay. The falsehood of the Gibeonites cannot be justified. We must not do evil that good may themselves to the God of Israel, we have reason to think Joshua would have been directed by the oracle of God to spare their lives. But when they had once said, "We are come from a far country," they were led to say it made of skins, and their clothes: one lie brings on another, and that a third, and so on. The way of that sin is especially down-hill. Yet their faith and prudence are to be commended. In submitting to Israel they submitted to the God of Israel, which implied forsaking their idolatries. And how can we do better than cast ourselves upon the mercy of a God of all goodness? The way to avoid judgment is to meet it by repentance. Let us do like these Gibeonites, seek peace with God in the rags of abasement, and godly sorrow; so our sin shall not be our ruin. Let us be servants to Jesus, our blessed Joshua, and we shall live.

@Verses 14-21 The Israelites, having examined the provisions of the Gibeonites, hastily concluded that they confirmed their account. We make more haste than good speed, when we stay not to take God with us, and do not consult him by the word and prayer. The fraud was soon found out. A lying tongue is but for a moment. Had the oath been in itself unlawful, it would not have been binding; for no obligation can render it our duty to commit a sin. But it was not unlawful to spare the Canaanites who submitted, and left idolatry, desiring only that their lives might be spared. A citizen of Zion swears to his own hurt, and changes not, @psalms 15:4 . Joshua and the princes, when they found that they had been deceived, did not apply to Eleazar the high priest to be freed from their engagement, much less did they pretend that no faith is to be kept with those to whom they had sworn. Let this convince us how we ought to keep our promises, and make good our bargains; and what conscience we ought to make of our words.

@Verses 22-27 The Gibeonites do not justify their lie, but plead that they did it to save their lives. And the fear was not merely of the power of man; one might flee from that to the Divine protection; but of the power of God himself, which they saw engaged against them. Joshua sentences them to perpetual bondage. They must be servants, but any work becomes honourable, when it is done for the house of the Lord, and the offices thereof. Let us, in like manner, submit to our Lord Jesus, saying, We are in thy hand, do unto us as seemeth good and right unto thee, only save our souls; and we shall not repent it. If He appoints us to bear his cross, and serve him, that shall be neither shame nor grief to us, while the meanest office in God's service will entitle us to a dwelling in the house of the Lord all the days of our life. And in coming to the Saviour, we do not proceed upon a peradventure. We are invited to draw nigh, and are assured that him that cometh to Him, he will in nowise cast out. Even those things which sound harsh, and are humbling, and form sharp trials of our sincerity, will prove of real advantage.

Chapter 10

Five kings war against Gibeon. (1-6) Joshua succours Gibeon The sun and moon stand still. (7-14) The kings are taken, their armies defeated, and they are put to death. (15-27) Seven other kings defeated and slain. (28-43)

@Verses 1-6 When sinners leave the service of Satan and the friendship of the world, that they make peace with God and join Israel, they must not marvel if the world hate them, if their former friends become foes. By such methods Satan discourages many who are convinced of their danger, and almost persuaded to be Christians, but fear the cross. These things should quicken us to apply to God for protection, help, and deliverance.

@Verses 7-14 The meanest and most feeble, who have just begun to trust the Lord, are as much entitled to be protected as those who have long and faithfully been his servants. It is our duty to defend the afflicted, who, like the Gibeonites, are brought into trouble on our account, or for the sake of the gospel. Joshua would not forsake his new vassals. How much less shall our true Joshua fail those who trust in Him! We may be wanting in our trust, but our trust never can want success. Yet God's promises are not to slacken and do away, but to quicken and encourage our endeavours. Notice the great faith of Joshua, and the power of God answering it by the miraculous staying of the sun, that the day of Israel's victories might be made longer. Joshua acted on this occasion by impulse on his mind from the Spirit of God. It was not necessary that Joshua should speak, or the miracle be recorded, according to the modern terms of astronomy. The sun appeared to the Israelites over Gibeon, and the moon over the valley of Ajalon, and there they appeared to be stopped on their course for one whole day. Is any thing too hard for the Lord? forms a sufficient answer to ten thousand difficulties, which objectors have in every age started against the truth of God as revealed in his written word. Proclamation was hereby made to the neighbouring nations, Behold the works of the Lord, and say, What nation is there so great as Israel, who has God so nigh unto them?

@Verses 15-27 None moved his tongue against any of the children of Israel. This shows their perfect safety. The kings were called to an account, as rebels against the Israel of God. Refuges of lies will but secure for God's judgment. God punished the abominable wickedness of these kings, the measure of whose iniquity was now full. And by this public act of justice, done upon these ringleaders of the Canaanites in sin, he would possess his people with the greater dread and detestation of the sins of the nations that God cast out from before them. Here is a type and figure of Christ's victories over the powers of darkness, and of believers' victories through him. In our spiritual conflicts we must not be satisfied with obtaining some important victory. We must pursue our scattered enemies, searching out the remains of sin as they rise up in our hearts, and thus pursue the conquest. In so doing, the Lord will afford light until the warfare be accomplished.

@Verses 28-43 Joshua made speed in taking these cities. See what a great deal of work may be done in a little time, if we will be diligent, and improve our opportunities. God here showed his hatred of the idolatries and other abominations of which the Canaanites had been guilty, and shows us how great the provocation was, by the greatness of the destruction brought upon them. Here also was typified the destruction of all the enemies of the Lord Jesus, who, having slighted the riches of his grace, must for ever feel the weight of his wrath. The Lord fought for Israel. They could not have gotten the victory, if God had not undertaken the battle. We conquer when God fights for us; if he be for us, who can be against us?

Chapter 11

Divers kings overcome at the waters of Merom. (1-9) Hazor is taken and burned. (10-14) All that country subdued, The Anakims cut off. (15-23)

@Verses 1-9 The wonders God wrought for the Israelites were to encourage them to act vigorously themselves. Thus the war against Satan's kingdom, carried on by preaching the gospel, was at first forwarded by miracles; but being fully proved to be of God, we are now left to the Divine grace in the usual course, in the use of the sword of the Spirit. God encouraged Joshua. Fresh dangers and difficulties make it necessary to seek fresh supports from the word of God, which we have nigh unto us for use in every time of need. God proportions our trials to our strength, and our strength to our trials. Joshua's obedience in destroying the horses and chariots, shows his self-denial in compliance with God's command. The possession of things on which the carnal heart is prone to depend, is hurtful to the life of faith, and the walk with God; therefore it is better to be without worldly advantages, than to have the soul endangered by them.

@Verses 10-14 The Canaanites filled up the measure of their iniquity, and were, as a judgment, left to the pride, obstinacy, and enmity of their hearts, and to the power of Satan; all restraints being withdrawn, while the dispensations of Providence tended to drive them to despair. They brought on themselves the vengeance they justly merited, of which the Israelites were to be executioners, by the command the Lord gave to Moses.

@Verses 15-23 Never let the sons of Anak be a terror to the Israel of God, for their day to fall will come. The land rested from war. It ended not in a peace with the Canaanites, that was forbidden, but in a peace from them. There is a rest, a rest from war, remaining for the people of God, into which they shall enter, when their warfare is accomplished. That which was now done, is compared with what had been said to Moses. God's word and his works, if viewed together, will be found mutually to set each other forth. If we make conscience of our duty, we need not question the performance of the promise. But the believer must never put off his armour, or expect lasting peace, till he closes his eyes in death; nay, as his strength and usefulness increase, he may expect more heavy trials; yet the Lord will not permit any enemies to assault the believer till he has prepared him for the battle. Christ Jesus ever lives to plead for his people, and their faith shall not fail, however Satan may be permitted to assault them. And however tedious, sharp, and difficult the believer's warfare, his patience in tribulation may be encouraged by the joyfulness of hope; for he will, ere long, rest from sin and from sorrow in the Canaan above.

Chapter 12

The two kings conquered by Moses. (1-6) The kings whom Joshua smote. (7-24)

@Verses 1-6 Fresh mercies must not drown the remembrance of former mercies, nor must the glory of the present instruments of good to the church diminish the just honour of those who went before them, since God is the same who wrought by both. Moses gave to one part of Israel a very rich and fruitful country, but it was on the outside of Jordan. Joshua gave to all Israel the holy land, within Jordan. So the law has given to some few of God's spiritual Israel worldly blessings, earnests of good things to come; but our Lord Jesus, the true Joshua, provided for all the children of promise spiritual blessings, and the heavenly Canaan.

@Verses 7-24 We have here the limits of the country Joshua conquered. A list is given of the kings subdued by Israel: thirty-one in all. This shows how fruitful Canaan then was, in which so many chose to throng together. This was the land God appointed for Israel; yet in our day it is one of the most barren and unprofitable countries in the world. Such is the effect of the curse it lies under, since its possessors rejected Christ and his gospel, as was foretold by Moses, @deuteronomy 29:23 . The vengeance of a righteous God, inflicted on all these kings and their subjects, for their wickedness, should make us dread and hate sin. The fruitful land bestowed on his chosen people, should fill our hearts with hope and confidence in his mercy, and with humble gratitude.

Chapter 13

Bounds of the land not yet conquered. (1-6) Inheritance of Reuben. (7-33)

@Verses 1-6 At this chapter begins the account of the dividing of the land of Canaan among the tribes of Israel by lot; a narrative showing the performance of the promise made to the fathers, that this land should be given to the seed of Jacob. We are not to pass over these chapters of hard names as useless. Where God has a mouth to speak, and a hand to write, we should find an ear to hear, and an eye to read; and may God give us a heart to profit! Joshua is supposed to have been about one hundred years old at this time. It is good for those who are old and stricken in years to be put in remembrance of their being so. God considers the frame of his people, and would not have them burdened with work above their strength. And all people, especially old people, should set to do that quickly which must be done before they die, lest death prevent them, @ecclesiastes 9:10 . God promise that he would make the Israelites masters of all the countries yet unsubdued, through Joshua was old, and not able to do it; old, and not likely to live to see it done. Whatever becomes of us, and however we may be laid aside as despised, broken vessels, God will do his own work in his own time. We must work out our salvation, then God will work in us, and work with us; we must resist our spiritual enemies, then God will tread them under our feet; we must go forth to our Christian work and warfare, then God will go forth before us.

@Verses 7-33 The land must be divided among the tribes. It is the will of God that every man should know his own, and not take that which is another's. The world must be governed, not by force, but right. Wherever our habitation is placed, and in whatever honest way our portion is assigned, we should consider them as allotted of God; we should be thankful for, and use them as such, while every prudent method should be used to prevent disputes about property, both at present and in future. Joshua must be herein a type of Christ, who has not only conquered the gates of hell for us, but has opened to us the gates of heaven, and having purchased the eternal inheritance for all believers, will put them in possession of it. Here is a general description of the country given to the two tribes and a half, by Moses. Israel must know their own, and keep to it; and may not, under pretence of their being God's peculiar people, encroach on their neighbours. Twice in this chapter it is noticed, that to the tribe of Levi Moses gave no inheritance: see @numbers 18:20 . Their maintenance must be brought out of all the tribes. The ministers of the Lord should show themselves indifferent about worldly interests, and the people should take care they want nothing suitable. And happy are those who have the Lord God of Israel for their inheritance, though little of this world falls to their lot. His providences will supply their wants, his consolations will support their souls, till they gain heavenly joy and everlasting pleasures.

Chapter 14

The nine tribes and a half to have their inheritance. (1-5) Caleb obtains Hebron. (6-15)

@Verses 1-5 The Israelites must occupy the new conquests. Canaan would have been subdued in vain, if it had not been inhabited. Yet every man might not go and settle where he pleased. God shall choose our inheritance for us. Let us survey our heritage of present mercy, our prospect for the land of promise, eternal in the heavens. Is God any respecter of persons? Is it not better that our place, as to earthly good or sorrow, should be determined by the infinite wisdom of our heavenly Father, than by our own ignorance? Should not those for whom the great mystery of godliness was exhibited, those whose redemption was purchased by Jesus Christ, thankfully refer their earthly concerns to his appointment?

@Verses 6-15 Caleb's request is, "Give me this mountain," or Hebron, because it was formerly in God's promise to him, and he would let Israel knows how much he valued the promise. Those who live by faith value that which is given by God's promise, far above what is given by his providence only. It was now in the Anakims' possession, and Caleb would let Israel know how little he feared the enemy, and that he would encourage them to push on their conquests. Caleb answered to his name, which signifies "all heart." Hebron was settled on Caleb and his heirs, because he wholly followed the Lord God of Israel. Happy are we if we follow him. Singular piety shall be crowned with singular favour.

Chapter 15

The borders of the lot of Judah. (1-12) Caleb's portion, His daughter's blessing. (13-19) The cities of Judah. (20-63)

@Verses 1-12 Joshua allotted to Judah, Ephraim, and the half of Manasseh, their inheritances before they left Gilgal. Afterwards removing to Shiloh, another survey was made, and the other tribes had their portion assigned. In due time all God's people are settled.

@Verses 13-19 Achsah obtained some land by Caleb's free grant. He gave her a south land. Land indeed, but a south land, dry and apt to be parched. She obtained more, on her request, and he gave the upper and the nether springs. Those who understand it but of one field, watered both with the rain of heaven, and the springs that issued out of the earth, countenance the allusion commonly made to this, when we pray for spiritual and heavenly blessings which relate to our souls, as blessings of the upper springs, and those which relate to the body and the life that now is, as blessings of the nether springs. All the blessings, both of the upper and the nether springs, belong to the children of God. As related to Christ, they have them freely given of the Father, for the lot of their inheritance.

@Verses 20-63 Here is a list of the cities of Judah. But we do not here find Bethlehem, afterwards the city of David, and ennobled by the birth of our Lord Jesus in it. That city, which, at the best, was but little among the thousands of Judah, @micah 5:2 , except that it was thus honoured, was now so little as not to be accounted one of the cities.

Chapter 16

The sons of Joseph.

- This and the following chapter should not be separated. They give the lots of Ephraim and Manasseh, the children of Joseph, who, next to Judah, were to have the post of honour, and therefore had the first and best portion in the northern part of Canaan, as Judah in the southern part. God's people now, as of old, suffer his enemies to remain. Blessed Lord, when will all @1 corinthians thou alone canst do it. These settled boundaries may remind us, that our situation and provision in this life, as well as our future inheritance, are appointed by the only wise and righteous God, and we should be content with our portion, since he knows what is best for us, and all we have is more than we deserve.

Chapter 17

The lot of Manasseh. (1-6) The boundaries of Manasseh, The Canaanites not driven out. (7-13) Joseph desires a larger portion. (14-18)

@Verses 1-6 Manasseh was but half of the tribe of Joseph, yet it was divided into two parts. The daughters of Zelophehad now reaped the benefit of their pious zeal and prudent forecast. Those who take care in the wilderness of this world, to make sure to themselves a place in the inheritance of the saints in light, will have the comfort of it in the other world; while those who neglect it now, will lose it for ever. Lord, teach us here to believe and obey, and give us an inheritance among thy saints, in glory everlasting.

@Verses 7-13 There was great communication between Manasseh and Ephraim. Though each tribe had its inheritance, yet they should intermix one with another, to do good offices one to another, as became those, who, though of different tribes, were all one Israel, and were bound to love as brethren. But they suffered the Canaanites to live among them, against the command of God, to serve their own ends.

@Verses 14-18 Joshua, as a public person, had no more regard to his own tribe than to any other, but would govern without favour or affection; wherein he has left a good example to all in public trusts. Joshua tells them, that what was fallen to their share would be a sufficient lot for them, if they would but work and fight. Men excuse themselves from labour by any pretence; and nothing serves the purpose better than having rich and powerful relations, able to provide for them; and they are apt to desire a partial and unfaithful disposal of what is intrusted to those they think able to give such help. But there is more real kindness in pointing out the advantages within reach, and in encouraging men to make the best of them, than in granting indulgences to sloth and extravagance. True religion gives no countenance to these evils. The rule is, They shall not eat who will not work; and many of our "cannots" are only the language of idleness, which magnifies every difficulty and danger. This is especially the case in our spiritual work and warfare. Without Christ we can do nothing, but we are apt to sit still and attempt nothing. if we belong to Him, he will stir us up to our best endeavours, and to cry to him for help. Then our coast @1 chronicles rather, turned into joyful thanksgivings.

Chapter 18

The tabernacle set up at Shiloh. (1) The remainder of the land described and divided. (2-10) The boundaries of Benjamin. (11-28)

@Verse 1 Shiloh was in the lot of Ephraim, the tribe to which Joshua belonged, and it was proper that the tabernacle should be near the residence of the chief governor. The name of this city is the same as that by which Jacob prophesied of the Messiah, Ge 49:10. It is supposed by some that the city was thus called, when it was chosen for the resting-place of the ark, which typified our great Peace-maker, and the way by him to a reconciled God.

@Verses 2-10 After a year or more, Joshua blamed their slackness, and told them how to proceed. God, by his grace, has given us a title to a good land, the heavenly Canaan, but we are slack to take possession of it; we enter not into that rest, as we might by faith, and hope, and holy joy. How long shall it be thus with us? How long shall we thus stand in our own light, and forsake our own mercies for lying vanities? Joshua stirs the Israelites up to take possession of their lots. He is ready to do his part, if they will do theirs.

@Verses 11-28 The boundaries of each portion were distinctly drawn, and the inheritance of each tribe settled. All contests and selfish claims were prevented by the wise appointment of God, who allotted the hill and the valley, the corn and pasture, the brooks and rivers, the towns and cities. Is the lot of any servant of Christ cast in affliction and sorrow? It is the Lord; let him do what seemeth him good. Are we in prosperity and peace? It is from above. Be humbled when you compare the gift with your own unworthiness. Forget not Him that gave the good, and always be ready to resign it at his command.

Chapter 19

The lot of Simeon. (1-9) The lot of Zebulun. (10-16) The lot of Issachar, Asher, Naphtali, and Dan. (17-51)

@Verses 1-9 The men of Judah did not oppose taking away the cities within their border, when convinced that they had more than was right. If a true believer has obtained an unintended and improper advantage in any thing, he will give it up without murmuring. Love seeketh not her own, and doth not behave unseemly; it will induce those in whom it richly dwells, to part with their own to supply what is lacking to their brethren.

@Verses 10-16 In the division to each tribe of Israel, the prophetic blessings of Jacob were fulfilled. They chose for themselves, or it was divided to them by lot, in the manner and places that he foresaw. So sure a rule to go by is the word of prophecy: we see by it what to believe, and it proves beyond all dispute the things that are of God.

@Verses 17-51 Joshua waited till all the tribes were settled, before he asked any provision for himself. He was content to be unfixed, till he saw them all placed, and herein is an example to all in public places, to prefer the common welfare before private advantage. Those who labour most to do good to others, seek an inheritance in the Canaan above: but it will be soon enough to enter thereon, when they have done all the service to their brethren of which they are capable. Nor can any thing more effectually assure them of their title to it, than endeavouring to bring others to desire, to seek, and to obtain it. Our Lord Jesus came and dwelt on earth, not in pomp but poverty, providing rest for man, yet himself not having where to lay his head; for Christ pleased not himself. Nor would he enter upon his inheritance, till by his obedience to death he secured the eternal inheritance for all his people; nor will he account his own glory completed, till every ransomed sinner is put in possession of his heavenly rest.

Chapter 20

The law concerning the cities of refuge. (1-6) The cities appointed as refuges. (7-9)

@Verses 1-6 When the Israelites were settled in their promised inheritance, they were reminded to set apart the cities of refuge, whose use and typical meaning have been explained, Nu 35; De 19. God's spiritual Israel have, and shall have in Christ and heaven, not only rest to repose in, but refuge to secure themselves in. These cities were designed to typify the relief which the gospel provides for penitent sinners, and their protection from the curse of the law and the wrath of God, in our Lord Jesus, to whom believers flee for refuge, @hebrews 6:18 .

@Verses 7-9 These cities, as those also on the other side Jordan, stood so that a man might in half a day reach one of them from any part of the country. God is ever a Refuge at hand. They were all Levites' cities. It was kindness to the poor fugitive, that when he might not go up to the house of the Lord, yet he had the servants of God with him, to instruct him, and pray for him, and to help to make up the want of public ordinances. Some observe a significance in the names of these cities with application to Christ our Refuge. Kedesh signifies holy, and our Refuge is the holy Jesus. Shechem, a shoulder, and the government is upon his shoulder. Hebron, fellowship, and believers are called into the fellowship of Christ Jesus our Lord. Bezer, a fortification, for he is a strong hold to all those that trust in him. Ramoth, high or exalted, for Him hath God exalted with his own right hand. Golan, joy or exultation, for in Him all the saints are justified, and shall glory.

Chapter 21

Cities for the Levites. (1-8) The cities allotted to the Levites. (9-42) God gave the land and rest to the Israelites, according to his promise. (43-45)

@Verses 1-8 The Levites waited till the other tribes were provided for, before they preferred their claim to Joshua. They build their claim upon a very good foundation; not their own merits or services, but the Divine precept. The maintenance of ministers is not a thing left merely to the will of the people, that they may let them starve if they please; they which preach the gospel should live by the gospel, and should live comfortably.

@Verses 9-42 By mixing the Levites with the other tribes, they were made to see that the eyes of all Israel were upon them, and therefore it was their concern to walk so that their ministry might not be blamed. Every tribe had its share of Levites' cities. Thus did God graciously provide for keeping up religion among them, and that they might have the word in all parts of the land. Yet, blessed be God, we have the gospel more diffused amongst us.

@Verses 43-45 God promised to give to the seed of Abraham the land of Canaan for a possession, and now they possessed it, and dwelt therein. And the promise of the heavenly Canaan is as sure to all God's spiritual Israel; for it is the promise of Him that cannot lie. There stood not a man before them. The after-prevalence of the Canaanites was the effect of Israel's slothfulness, and the punishment of their sinful inclination to the idolatries and abominations of the heathen whom they harboured and indulged. There failed not aught of any good thing, which the Lord had spoken to the house of Israel. In due season all his promises will be accomplished; then will his people acknowledge that the Lord has exceeded their largest expectations, and made them more than conquerors, and brought them to their desired rest.

Chapter 22

Reuben and Gad, with the half tribe of Manasseh, dismissed to their homes. (1-9) They build an altar of testimony, The congregation offended thereat. (10-20) The answer of the Reubenites. (21-29) The children of Israel satisfied. (30-34)

@Verses 1-9 Joshua dismisses the tribes with good counsel. Those who have the commandment have it in vain, unless they do the commandment; and it will not be done aright unless we take diligent heed. In particular to love the Lord our God, as the best of beings, and the best of friends; and as far as that principle rules in the heart, there will be constant care and endeavour to walk in his ways, even those that are narrow and up-hill. In every instance to keep his commandments. At all times, and in all conditions, with purpose of heart to cleave unto the Lord, and to serve him and his kingdom among men, with all our heart, and with all our soul. This good counsel is given to all; may God give us grace to take it!

@Verses 10-20 Here is the care of the separated tribes to keep their hold of Canaan's religion. At first sight it seemed a design to set up an altar against the altar at Shiloh. God is jealous for his own institutions; we should be so too, and afraid of every thing that looks like, or leads to idolatry. Corruptions in religion are best dealt with at first. But their prudence in following up this zealous resolution is no less commendable. Many an unhappy strife would be prevented, or soon made up, by inquiries into the matter of the offence. The remembrance of great sins committed formerly, should engage us to stand on our guard against the beginnings of sin; for the way of sin is down-hill. We are all concerned to reprove our neighbour when he does amiss, lest we suffer sin upon him, @leviticus 19:17 . The offer made that they should be welcome to come to the land where the Lord's tabernacle was, and settle there, was in the spirit of true Israelites.

@Verses 21-29 The tribes took the reproofs of their brethren in good part. With solemnity and meekness they proceeded to give all the satisfaction in their power. Reverence of God is expressed in the form of their appeal. This brief confession of faith would remove their brethren's suspicion that they intended to worship other gods. Let us always speak of God with seriousness, and mention his name with a solemn pause. Those who make appeals to Heaven with a careless "God knows," take his name in vain: it is very unlike this. They express great confidence of their own uprightness in the matter of their appeal. "God knows it," for he is perfectly acquainted with the thoughts and intents of the heart. In every thing we do in religion, it highly concerns us to approve ourselves to God, remembering that he knows the heart. And if our sincerity be known to God, we should study likewise to let others know it by its fruits, especially those who, though they mistake us, show zeal for the glory of God. They disdained the design of which they were suspected to be guilty, and fully explained their true intent in building this altar. Those who have found the comfort and benefit of God's ordinances, cannot but desire to preserve them to their seed, and to use all possible care that their children may be looked upon as having a part in him. Christ is the great Altar that sanctifies every gift; the best evidence of our interest in him is the work of his Spirit in our hearts.

@Verses 30-34 It is well that there was on both sides a disposition to peace, as there was a zeal for God; for quarrels about religion, for want of wisdom and love, often prove the most fierce and difficult to be made up. Proud and peevish spirits, when they have passed any unjust blame on their brethren, though full evidence be brought of its unfairness, can by no means be persuaded to withdraw it. But Israel was not so prejudiced. They looked upon their brethren's innocence as a token of God's presence. Our brethren's zeal for the power of godliness, and faith and love, notwithstanding the fears of their breaking the unity of the church, are things of which we should be very glad to be satisfied. The altar was called ED, a witness. It was a witness of their care to keep their religion pure and entire, and would witness against their descendants, if they should turn from following after the Lord. Happy will it be when all professed Christians learn to copy the example of Israel, to unite zeal and steady adherence to the cause of truth, with candour, meekness, and readiness to understand each other, to explain and to be satisfied with the explanations of their brethren. May the Lord increase the number of those who endeavour to keep the unity of the Spirit in the bond of peace! may increasing grace and consolation be with all who love Jesus Christ in sincerity!

Chapter 23

Joshua's exhortation before his death. (1-10) Joshua warns the people of idolatry. (11-16)

@Verses 1-10 Joshua was old and dying, let them observe what he said now. He put them in mind of the great things God had done for them in his days. He exhorted them to be very courageous. Keep with care, do with diligence, and regard with sincerity what is written. Also, very cautiously to endeavour that the heathen idolatry may be forgotten, so that it may never be revived. It is sad that among Christians the names of the heathen gods are so commonly used, and made so familiar as they are. Joshua exhorts them to be very constant. There might be many things amiss among them, but they had not forsaken the Lord their God; the way to make people better, is to make the best of them.

@Verses 11-16 Would we cleave to the Lord, we must always stand upon our guard, for many a soul is lost through carelessness. Love the Lord your God, and you will not leave him. Has God been thus true to you? Be not you false to him. He is faithful that has promised, @hebrews 10:23 . The experience of every Christian witnesses the same truth. Conflicts may have been severe and long, trials great and many; but at the last he will acknowledge that goodness and mercy followed him all the days of his life. Joshua states the fatal consequences of going back; know for a certainty it will be your ruin. The first step would be, friendship with idolaters; the next would be, marrying with them; the end of that would be, serving their gods. Thus the way of sin is down-hill, and those who have fellowship with sinners, cannot avoid having fellowship with sin. He describes the destruction he warns them of. The goodness of the heavenly Canaan, and the free and sure grant God has made of it, will add to the misery of those who shall for ever be shut out from it. Nothing will make them see how wretched they are, so much, as to see how happy they might have been. Let us watch and pray against temptation. Let us trust in God's faithfulness, love, and power; let us plead his promises, and cleave to his commandments, then we shall be happy in life, in death, and for ever.

Chapter 24

God's benefits to their fathers. (1-14) Joshua renews the covenant between the people and God. (15-28) Joshua's death, Joseph's bones buried, The state of Israel. (29-33)

@Verses 1-14 We must never think our work for God done, till our life is done. If he lengthen out our days beyond what we expected, like those of Joshua, it is because he has some further service for us to do. He who aims at the same mind which was in Christ Jesus, will glory in bearing the last testimony to his Saviour's goodness, and in telling to all around, the obligations with which the unmerited goodness of God has bound him. The assembly came together in a solemn religious manner. Joshua spake to them in God's name, and as from him. His sermon consists of doctrine and application. The doctrinal part is a history of the great things God had done for his people, and for their fathers before them. The application of this history of God's mercies to them, is an exhortation to fear and serve God, in gratitude for his favour, and that it might be continued.

@Verses 15-28 It is essential that the service of God's people be performed with a willing mind. For LOVE is the only genuine principle whence all acceptable service of God can spring. The Father seeks only such to worship him, as worship him in spirit and in truth. The carnal mind of man is enmity against God, therefore, is not capable of such spiritual worship. Hence the necessity of being born again. But numbers rest in mere forms, as tasks imposed upon them. Joshua puts them to their choice; but not as if it were indifferent whether they served God or not. Choose you whom ye will serve, now the matter is laid plainly before you. He resolves to do this, whatever others did. Those that are bound for heaven, must be willing to swim against the stream. They must not do as the most do, but as the best do. And no one can behave himself as he ought in any station, who does not deeply consider his religious duties in family relations. The Israelites agree with Joshua, being influenced by the example of a man who had been so great a blessing to them; We also will serve the Lord. See how much good great men do, by their influence, if zealous in religion. Joshua brings them to express full purpose of heart to cleave to the Lord. They must come off from all confidence in their own sufficiency, else their purposes would be in vain. The service of God being made their deliberate choice, Joshua binds them to it by a solemn covenant. He set up a monument of it. In this affecting manner Joshua took his last leave of them; if they perished, their blood would be upon their own heads. Though the house of God, the Lord's table, and even the walls and trees before which we have uttered our solemn purposes of serving him, would bear witness against us if we deny him, yet we may trust in him, that he will put his fear into our hearts, that we shall not depart from him. God alone can give grace, yet he blesses our endeavours to engage men to his service.

@Verses 29-33 Joseph died in Egypt, but gave commandment concerning his bones, that they should not rest in their grave till Israel had rest in the land of promise. Notice also the death and burial of Joshua, and of Eleazar the chief priest. The most useful men, having served their generation, according to the will of God, one after another, fall asleep and see corruption. But Jesus, having spent and ended his life on earth more effectually than either Joshua or Joseph, rose from the dead, and saw no corruption. And the redeemed of the Lord shall inherit the kingdom he prepared for them from the foundation of the world. They will say in admiration of the grace of Jesus, Unto him that loved us, and washed us from our sins in his own blood, and hath made us kings and priests unto God and his Father, to him be glory and dominion for ever and ever. Amen.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Jude

Chapter 1

This epistle is addressed to all believers in the gospel. Its design appears to be to guard believers against the false teachers who had begun to creep into the Christian church, and to scatter dangerous tenets, by attempting to lower all Christianity into a merely nominal belief and outward profession of the gospel. Having thus denied the obligations of personal holiness, they taught their disciples to live in sinful courses, at the same time flattering them with the hope of eternal life. The vile character of these seducers is shown, and their sentence is denounced, and the epistle concludes with warnings, admonitions, and counsels to believers.

The apostle exhorts to stedfastness in the faith. (1-4) The danger of being infected by false professors, and the dreadful punishment which shall be inflicted on them and their followers. (5-7) An awful description of these seducers and their deplorable end. (8-16) Believers cautioned against being surprised at such deceivers arising among them. (17-23) The epistle ends with an encouraging doxology, or words of praise. (24,25)

@Verses 1-4 Christians are called out of the world, from the evil spirit and temper of it; called above the world, to higher and better things, to heaven, things unseen and eternal; called from sin to Christ, from vanity to seriousness, from uncleanness to holiness; and this according to the Divine purpose and grace. If sanctified and glorified, all the honour and glory must be ascribed to God, and to him alone. As it is God who begins the work of grace in the souls of men, so it is he who carries it on, and perfects it. Let us not trust in ourselves, nor in our stock of grace already received, but in him, and in him alone. The mercy of God is the spring and fountain of all the good we have or hope for; mercy, not only to the miserable, but to the guilty. Next to mercy is peace, which we have from the sense of having obtained mercy. From peace springs love; Christ's love to us, our love to him, and our brotherly love to one another. The apostle prays, not that Christians may be content with a little; but that their souls and societies may be full of these things. None are shut out from gospel offers and invitations, but those who obstinately and wickedly shut themselves out. But the application is to all believers, and only to such. It is to the weak as well as to the strong. Those who have received the doctrine of this common salvation, must contend for it, earnestly, not furiously. Lying for the truth is bad; scolding for it is not better. Those who have received the truth must contend for it, as the apostles did; by suffering with patience and courage for it, not by making others suffer if they will not embrace every notion we call faith, or important. We ought to contend earnestly for the faith, in opposition to those who would corrupt or deprave it; who creep in unawares; who glide in like serpents. And those are the worst of the ungodly, who take encouragement to sin boldly, because the grace of God has abounded, and still abounds so wonderfully, and who are hardened by the extent and fulness of gospel grace, the design of which is to deliver men from sin, and bring them unto God.

@Verses 5-7 Outward privileges, profession, and apparent conversion, could not secure those from the vengeance of God, who turned aside in unbelief and disobedience. The destruction of the unbelieving Israelites in the wilderness, shows that none ought to presume on their privileges. They had miracles as their daily bread; yet even they perished in unbelief. A great number of the angels were not pleased with the stations God allotted to them; pride was the main and direct cause or occasion of their fall. The fallen angels are kept to the judgment of the great day; and shall fallen men escape it? Surely not. Consider this in due time. The destruction of Sodom is a loud warning to all, to take heed of, and flee from fleshly lusts that war against the soul, @1 peter Stand in awe, therefore, and sin not, @psalms 4:4 . Let us not rest in anything that does not make the soul subject to the obedience of Christ; for nothing but the renewal of our souls to the Divine image by the Holy Spirit, can keep us from being destroyed among the enemies of God. Consider this instance of the angels, and see that no dignity or worth of the creature is of avail. How then should man tremble, who drinketh iniquity like water! @job 15:16 .

@Verses 8-16 False teachers are dreamers; they greatly defile and grievously wound the soul. These teachers are of a disturbed mind and a seditious spirit; forgetting that the powers that be, are ordained of God, @romans 13:1 . As to the contest about the body of Moses, it appears that Satan wished to make the place of his burial known to the Israelites, in order to tempt them to worship him, but he was prevented, and vented his rage in desperate blasphemy. This should remind all who dispute never to bring railing charges. Also learn hence, that we ought to defend those whom God owns. It is hard, if not impossible, to find any enemies to the Christian religion, who did not, and do not, live in open or secret contradiction to the principles of natural religion. Such are here compared to brute beasts, though they often boast of themselves as the wisest of mankind. They corrupt themselves in the things most open and plain. The fault lies, not in their understandings, but in their depraved wills, and their disordered appetites and affections. It is a great reproach, though unjust to religion, when those who profess it are opposed to it in heart and life. The Lord will remedy this in his time and way; not in men's blind way of plucking up the wheat with the tares. It is sad when men begin in the Spirit, and end in the flesh. Twice dead; they had been once dead in their natural, fallen state; but now they are dead again by the evident proofs of their hypocrisy. Dead trees, why cumber they the ground! Away with them to the fire. Raging waves are a terror to sailing passengers; but when they get into port, the noise and terror are ended. False teachers are to expect the worst punishments in this world and in that to come. They glare like meteors, or falling stars, and then sink into the blackness of darkness for ever. We have no mention of the prophecy of Enoch in any other part or place of Scripture; yet one plain text of Scripture, proves any point we are to believe. We find from this, that Christ's coming to judge was prophesied of, as early as the times before the flood. The Lord cometh: what a glorious time will that be! Notice how often the word "ungodly" is repeated. Many now do not at all refer to the terms godly, or ungodly, unless it be to mock at even the words; but it is not so in the language taught us by the Holy Ghost. Hard speeches of one another, especially if ill-grounded, will certainly come into account at the day of judgment. These evil men and seducers are angry at every thing that happens, and never pleased with their own state and condition. Their will and their fancy, are their only rule and law. Those who please their sinful appetites, are most prone to yield to ungovernable passions. The men of God, from the beginning of the world, have declared the doom denounced on them. Such let us avoid. We are to follow men only as they follow Christ.

@Verses 17-23 Sensual men separate from Christ, and his church, and join themselves to the devil, the world, and the flesh, by ungodly and sinful practices. That is infinitely worse than to separate from any branch of the visible church on account of opinions, or modes and circumstances of outward government or worship. Sensual men have not the spirit of holiness, which whoever has not, does not belong to Christ. The grace of faith is most holy, as it works by love, purifies the heart, and overcomes the world, by which it is distinguished from a false and dead faith. Our prayers are most likely to prevail, when we pray in the Holy Ghost, under his guidance and influence, according to the rule of his word, with faith, fervency, and earnestness; this is praying in the Holy Ghost. And a believing expectation of eternal life will arm us against the snares of sin: lively faith in this blessed hope will help us to mortify our lusts. We must watch over one another; faithfully, yet prudently reprove each other, and set a good example to all about us. This must be done with compassion, making a difference between the weak and the wilful. Some we must treat with tenderness. Others save with fear; urging the terrors of the Lord. All endeavours must be joined with decided abhorrence of crimes, and care be taken to avoid whatever led to, or was connected with fellowship with them, in works of darkness, keeping far from what is, or appears to be evil.

@Verses 24-25 God is able, and as willing as able, to keep us from falling, and to present us faultless before the presence of his glory. Not as those who never have been faulty, but as those who, but for God's mercy, and a Saviour's sufferings and merits, might most justly have been condemned long ago. All sincere believers were given him of the Father; and of all so given him he has lost none, nor will lose any one. Now, our faults fill us with fears, doubts, and sorrows; but the Redeemer has undertaken for his people, that they shall be presented faultless. Where there is no sin, there will be no sorrow; where there is the perfection of holiness, there will be the perfection of joy. Let us more often look up to Him who is able to keep us from falling, to improve as well as maintain the work he has wrought in us, till we shall be presented blameless before the presence of his glory. Then shall our hearts know a joy beyond what earth can afford; then shall God also rejoice over us, and the joy of our compassionate Saviour be completed. To Him who has so wisely formed the scheme, and will faithfully and perfectly accomplish it, be glory and majesty, dominion and power, both now and for ever. Amen.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Judges

Chapter 1

The book of Judges is the history of Israel during the government of the Judges, who were occasional deliverers, raised up by God to rescue Israel from their oppressors, to reform the state of religion, and to administer justice to the people. The state of God's people does not appear in this book so prosperous, nor their character so religious, as might have been expected; but there were many believers among them, and the tabernacle service was attended to. The history exemplifies the frequent warnings and predictions of Moses, and should have close attention. The whole is full of important instruction.

Proceedings of the tribes of Judah and Simeon. (1-8) Hebron and other cities taken. (9-20) The proceedings of other tribes. (21-36)

@Verses 1-8 The Israelites were convinced that the war against the Canaanites was to be continued; but they were in doubt as to the manner in which it was to be carried on after the death of Joshua. In these respects they inquired of the Lord. God appoints service according to the strength he has given. From those who are most able, most work is expected. Judah was first in dignity, and must be first in duty. Judah's service will not avail unless God give success; but God will not give the success, unless Judah applies to the service. Judah was the most considerable of all the tribes, and Simeon the least; yet Judah begs Simeon's friendship, and prays for aid from him. It becomes Israelites to help one another against Canaanites; and all Christians, even those of different tribes, should strengthen one another. Those who thus help one another in love, have reason to hope that God will graciously help both. Adoni-bezek was taken prisoner. This prince had been a severe tyrant. The Israelites, doubtless under the Divine direction, made him suffer what he had done to others; and his own conscience confessed that he was justly treated as he had treated others. Thus the righteous God sometimes, in his providence, makes the punishment answer the sin.

@Verses 9-20 The Canaanites had iron chariots; but Israel had God on their side, whose chariots are thousands of angels, @psalms 68:17 . Yet they suffered their fears to prevail against their faith. About Caleb we read in @joshua 15:16-19 . The Kenites had settled in the land. Israel let them fix where they pleased, being a quiet, contented people. They that molested none, were molested by none. Blessed are the meek, for they shall inherit the earth.

@Verses 21-36 The people of Israel were very careless of their duty and interest. Owing to slothfulness and cowardice, they would not be at the pains to complete their conquests. It was also owing to their covetousness: they were willing to let the Canaanites live among them, that they might make advantage of them. They had not the dread and detestation of idolatry they ought to have had. The same unbelief that kept their fathers forty years out of Canaan, kept them now out of the full possession of it. Distrust of the power and promise of God deprived them of advantages, and brought them into troubles. Thus many a believer who begins well is hindered. His graces languish, his lusts revive, Satan plies him with suitable temptations, the world recovers its hold; he brings guilt into his conscience, anguish into his heart, discredit on his character, and reproach on the gospel. Though he may have sharp rebukes, and be so recovered that he does not perish, yet he will have deeply to lament his folly through his remaining days; and upon his dying bed to mourn over the opportunities of glorifying God and serving the church he has lost. We can have no fellowship with the enemies of God within us or around us, but to our hurt; therefore our only wisdom is to maintain unceasing war against them.

Chapter 2

The angel of the Lord rebukes the people. (1-5) The wickedness of the new generation after Joshua. (6-23)

@Verses 1-5 It was the great Angel of the covenant, the Word, the Son of God, who spake with Divine authority as Jehovah, and now called them to account for their disobedience. God sets forth what he had done for Israel, and what he had promised. Those who throw off communion with God, and have fellowship with the unfruitful works of darkness, know not what they do now, and will have nothing to say for themselves in the day of account shortly. They must expect to suffer for this their folly. Those deceive themselves who expect advantages from friendship with God's enemies. God often makes men's sin their punishment; and thorns and snares are in the way of the froward, who will walk contrary to God. The people wept, crying out against their own folly and ingratitude. They trembled at the word, and not without cause. It is a wonder sinners can ever read the Bible with dry eyes. Had they kept close to God and their duty, no voice but that of singing had been heard in their congregation; but by their sin and folly they made other work for themselves, and nothing is to be heard but the voice of weeping. The worship of God, in its own nature, is joy, praise, and thanksgiving; our sins alone render weeping needful. It is pleasing to see men weep for their sins; but our tears, prayers, and even amendment, cannot atone for sin.

@Verses 6-23 We have a general idea of the course of things in Israel, during the time of the Judges. The nation made themselves as mean and miserable by forsaking God, as they would have been great and happy if they had continued faithful to him. Their punishment answered to the evil they had done. They served the gods of the nations round about them, even the meanest, and God made them serve the princes of the nations round about them, even the meanest. Those who have found God true to his promises, may be sure that he will be as true to his threatenings. He might in justice have abandoned them, but he could not for pity do it. The Lord was with the judges when he raised them up, and so they became saviours. In the days of the greatest distress of the church, there shall be some whom God will find or make fit to help it. The Israelites were not thoroughly reformed; so mad were they upon their idols, and so obstinately bent to backslide. Thus those who have forsaken the good ways of God, which they have once known and professed, commonly grow most daring and desperate in sin, and have their hearts hardened. Their punishment was, that the Canaanites were spared, and so they were beaten with their own rod. Men cherish and indulge their corrupt appetites and passions; therefore God justly leaves them to themselves, under the power of their sins, which will be their ruin. God has told us how deceitful and desperately wicked our hearts are, but we are not willing to believe it, until by making bold with temptation we find it true by sad experience. We need to examine how matters stand with ourselves, and to pray without ceasing, that we may be rooted and grounded in love, and that Christ may dwell in our hearts by faith. Let us declare war against every sin, and follow after holiness all our days.

Chapter 3

The nations left to prove Israel. (1-7) Othniel delivers Israel. (8-11) Ehud delivers Israel from Eglon. (12-30) Shamgar delivers and judges Israel. (31)

@Verses 1-7 As the Israelites were a type of the church on earth, they were not to be idle and slothful. The Lord was pleased to try them by the remains of the devoted nations they spared. Temptations and trials detect the wickedness of the hearts of sinners; and strengthen he graces of believers in their daily conflict with Satan, sin, and this evil world. They must live in this world, but they are not of it, and are forbidden to conform to it. This marks the difference between the followers of Christ and mere professors. The friendship of the world is more fatal than its enmity; the latter can only kill the body, but the former murders many precious souls.

@Verses 8-11 The first judge was Othniel: even in Joshua's time Othniel began to be famous. Soon after Israel's settlement in Canaan their purity began to be corrupted, and their peace disturbed. But affliction makes those cry to God who before would scarcely speak to him. God returned in mercy to them for their deliverance. The Spirit of the Lord came upon Othniel. The Spirit of wisdom and courage to qualify him for the service, and the Spirit of power to excite him to it. He first judged Israel, reproved and reformed them, and then went to war. Let sin at home be conquered, that worst of enemies, then enemies abroad will be more easily dealt with. Thus let Christ be our Judge and Lawgiver, then he will save us.

@Verses 12-30 When Israel sins again, God raises up a new oppressor. The Israelites did ill, and the Moabites did worse; yet because God punishes the sins of his own people in this world, Israel is weakened, and Moab strengthened against them. If lesser troubles do not do the work, God will send greater. When Israel prays again, God raises up Ehud. As a judge, or minister of Divine justice, Ehud put to death Eglon, the king of Moab, and thus executed the judgments of God upon him as an enemy to God and Israel. But the law of being subject to principalities and powers in all things lawful, is the rule of our conduct. No such commissions are now given; to pretend to them is to blaspheme God. Notice Ehud's address to Eglon. What message from God but a message of vengeance can a proud rebel expect? Such a message is contained in the word of God; his ministers are boldly to declare it, without fearing the frown, or respecting the persons of sinners. But, blessed be God, they have to deliver a message of mercy and of free salvation; the message of vengeance belongs only to those who neglect the offers of grace. The consequence of this victory was, that the land had rest eighty years. It was a great while for the land to rest; yet what is that to the saints' everlasting rest in the heavenly Canaan.

@Verse 31 The side of the country which lay south-west, was infested by the Philistines. God raised up Shamgar to deliver them; having neither sword nor spear, he took an ox-goad, the instrument next at hand. God can make those serviceable to his glory and to his church's good, whose birth, education, and employment, are mean and obscure. It is no matter what the weapon is, if God directs and strengthens the arm. Often he works by unlikely means, that the excellency of the power may appear to be of God.

Chapter 4

Israel again revolts, and is oppressed by Jabin. (1-3) Deborah concerts their deliverance with Barak. (4-9) Sisera defeated. (10-16) Sisera put to death by Jael. (17-24)

1-3. The land had rest for eighty years, which should have confirmed them in their religion; but it made them secure, and indulge their lusts. Thus the prosperity of fools destroys them. Jabin and his general Sisera, mightily oppressed Israel. This enemy was nearer than any of the former. Israel cried unto the Lord, when distress drove them to him, and they saw no other way of relief. Those who slight God in prosperity, will find themselves under a necessity of seeking him in trouble.

@Verses 4-9 Deborah was a prophetess; one instructed in Divine knowledge by the inspiration of the Spirit of God. She judged Israel as God's mouth to them; correcting abuses, and redressing grievances. By God's direction, she ordered Barak to raise an army, and engage Jabin's forces. Barak insisted much upon her presence. Deborah promised to go with him. She would not send him where she would not go herself. Those who in God's name call others to their duty, should be ready to assist them in it. Barak values the satisfaction of his mind, and the good success of his enterprise, more than mere honour.

10-16. Siser's confidence was chiefly in his chariots. But if we have ground to hope that God goes before us, we may go on with courage and cheerfulness. Be not dismayed at the difficulties thou meetest with in resisting Satan, in serving God, or suffering for him; for is not the Lord gone before thee? Follow him then fully. Barak went down, though upon the plain the iron chariots would have advantage against him: he quitted the mountain in dependence on the Divine power; for in the Lord alone is the salvation of his people, @jeremiah 3:23 . He was not deceived in his confidence. When God goes before us in our spiritual conflicts, we must bestir ourselves; and when, by his grace, he gives us some success against the enemies of our souls, we must improve it by watchfulness and resolution.

@Verses 17-24 Sisera's chariots had been his pride and his confidence. Thus are those disappointed who rest on the creature; like a broken reed, it not only breaks under them, but pierces them with many sorrows. The idol may quickly become a burden, Isa 46:1; what we were sick for, God can make us sick of. It is probable that Jael really intended kindness to Sisera; but by a Divine impulse she was afterwards led to consider him as the determined enemy of the Lord and of his people, and to destroy him. All our connexions with God's enemies must be broken off, if we would have the Lord for our God, and his people for our people. He that had thought to have destroyed Israel with his many iron chariots, is himself destroyed with one iron nail. Thus the weak things of the world confound the mighty. The Israelites would have prevented much mischief, if they had sooner destroyed the Canaanites, as God commanded and enabled them: but better be wise late, and buy wisdom by experience, than never be wise.

Chapter 5

Praise and glory ascribed to God. (1-5) The distress and deliverance of Israel. (6-11) Some commended, others censured. (12-23) Sisera's mother disappointed. (24-31)

1-5. No time should be lost in returning thanks to the Lord for his mercies; for our praises are most acceptable, pleasant, and profitable, when they flow from a full heart. By this, love and gratitude would be more excited and more deeply fixed in the hearts of believers; the events would be more known and longer remembered. Whatever Deborah, Barak, or the army had done, the Lord must have all the praise. The will, the power, and the success were all from Him.

6-11. Deborah describes the distressed state of Israel under the tyranny of Jabin, that their salvation might appear more gracious. She shows what brought this misery upon them. It was their idolatry. They chose new gods, with new names. But under all these images, Satan was worshipped. Deborah was a mother to Israel, by diligently promoting the salvation of their souls. She calls on those who shared the advantages of this great salvation, to offer up thanks to God for it. Let such as are restored, not only to their liberty as other Israelites, but to their rank, speak God's praises. This is the Lord's doing. In these acts of his, justice was executed on his enemies. In times of persecution, God's ordinances, the walls of salvation, whence the waters of life are drawn, are resorted to at the hazard of the lives of those who attend them. At all times Satan will endeavour to hinder the believer from drawing near to the throne of grace. Notice God's kindness to his trembling people. It is the glory of God to protect those who are most exposed, and to help the weakest. Let us notice the benefit we have from the public peace, the inhabitants of villages especially, and give God the praise.

@Verses 12-23 Deborah called on her own soul to be in earnest. He that will set the hearts of other men on fire with the love of Christ, must himself burn with love. Praising God is a work we should awake to, and awake ourselves unto. She notices who fought against Israel, who fought for them, and who kept away. Who fought against them. They were obstinate enemies to God's people, therefore the more dangerous. Who fought for them. The several tribes that helped are here spoken of with honour; for though God is above all to be glorified, those who are employed must have their due praise, to encourage others. But the whole creation is at war with those to whom God is an enemy. The river of Kishon fought against their enemies. At most times it was shallow, yet now, probably by the great rain that fell, it was so swelled, and the stream so deep and strong, that those who attempted to pass, were drowned. Deborah's own soul fought against them. When the soul is employed in holy exercises, and heart-work is made of them, through the grace of God, the strength of our spiritual enemies will be trodden down, and will fall before us. She observes who kept away, and did not side with Israel, as might have been expected. Thus many are kept from doing their duty by the fear of trouble, the love of ease, and undue affection to their worldly business and advantage. Narrow, selfish spirits care not what becomes of God's church, so that they can but get, keep, and save money. All seek their own, @philippians 2:21 . A little will serve those for a pretence to stay at home, who have no mind to engage in needful services, because there is difficulty and danger in them. But we cannot keep away from the contest between the Lord and his enemies; and if we do not actively endeavour to promote his cause in this wicked world, we shall fall under the curse against the workers of iniquity. Though He needs no human help, yet he is pleased to accept the services of those who improve their talents to advance his cause. He requires every man to do so.

@Verses 24-31 Jael had a special blessing. Those whose lot is cast in the tent, in a low and narrow sphere, if they serve God according to the powers he has given them, shall not lose their reward. The mother of Sisera looked for his return, not in the least fearing his success. Let us take heed of indulging eager desires towards any temporal good, particularly toward that which cherishes vain-glory, for that was what she here doted on. What a picture does she present of an ungodly and sensual heart! How shameful and childish these wishes of an aged mother and her attendants for her son! And thus does God often bring ruin on his enemies when they are most puffed up. Deborah concludes with a prayer to God for the destruction of all his foes, and for the comfort of all his friends. Such shall be the honour, and joy of all who love God in sincerity, they shall shine for ever as the sun in the firmament.

Chapter 6

Israel oppressed by Midianites. (1-6) Israel rebuked by a prophet. (7-10) Gideon set to deliver Israel. (11-24) Gideon destroys Baal's altar. (25-32) Signs given him. (33-40)

@Verses 1-6 Israel's sin was renewed, and Israel's troubles were repeated. Let all that sin expect to suffer. The Israelites hid themselves in dens and caves; such was the effect of a guilty conscience. Sin dispirits men. The invaders left no food for Israel, except what was taken into the caves. They prepared that for Baal with which God should have been served, now God justly sends an enemy to take it away in the season thereof.

@Verses 7-10 They cried to God for a deliverer, and he sent them a prophet to teach them. When God furnishes a land with faithful ministers, it is a token that he has mercy in store for it. He charges them with rebellion against the Lord; he intends to bring them to repentance. Repentance is real when the sinfulness of sin, as disobedience to God, is chiefly lamented.

@Verses 11-24 Gideon was a man of a brave, active spirit, yet in obscurity through the times: he is here stirred up to undertake something great. It was very sure that the Lord was with him, when his Angel was with him. Gideon was weak in faith, which made it hard to reconcile the assurances of the presence of God with the distress to which Israel was brought. The Angel answered his objections. He told him to appear and act as Israel's deliverer, there needed no more. Bishop Hall says, While God calls Gideon valiant, he makes him so. God delights to advance the humble. Gideon desires to have his faith confirmed. Now, under the influences of the Spirit, we are not to expect signs before our eyes such as Gideon here desired, but must earnestly pray to God, that if we have found grace in his sight, he would show us a sign in our heart, by the powerful working of his Spirit there, The Angel turned the meat into an offering made by fire; showing that he was not a man who needed meat, but the Son of God, who was to be served and honoured by sacrifice, and who in the fulness of time was to make himself a sacrifice. Hereby a sign was given to Gideon, that he had found grace in God's sight. Ever since man has by sin exposed himself to God's wrath and curse, a message from heaven has been a terror to him, as he scarcely dares to expect good tidings thence. In this world, it is very awful to have any converse with that world of spirits to which we are so much strangers. Gideon's courage failed him. But God spoke peace to him.

@Verses 25-32 See the power of God's grace, that he could raise up a reformer; and the kindness of his grace, that he would raise up a deliverer, out of the family of a leader in idolatry. Gideon must not think it enough not to worship at that altar; he must throw it down, and offer sacrifice on another. It was needful he should make peace with God, before he made war on Midian. Till sin be pardoned through the great Sacrifice, no good is to be expected. God, who has all hearts in his hands, influenced Joash to appear for his son against the advocates for Baal, though he had joined formerly in the worship of Baal. Let us do our duty, and trust God with our safety. Here is a challenge to Baal, to do either good or evil; the result convinced his worshippers of their folly, in praying to one to help them that could not avenge himself.

@Verses 33-40 These signs are truly miraculous, and very significant. Gideon and his men were going to fight the Midianites; could God distinguish between a small fleece of Israel, and the vast floor of Midian? Gideon is made to know that God could do so. Is Gideon desirous that the dew of Divine grace might come down upon himself in particular? He sees the fleece wet with dew to assure him of it. Does he desire that God will be as the dew to all Israel? Behold, all the ground is wet. What cause we sinners of the Gentiles have, to bless the Lord that the dew of heavenly blessings, once confined to Israel, is now sent to all the inhabitants of the earth! Yet still the means of grace are in different measures, according to the purposes of God. In the same congregation, one man's soul is like Gideon's moistened fleece, another like the dry ground.

Chapter 7

Gideon's army reduced. (1-8) Gideon is encouraged. (9-15) The defeat of the Midianites. (16-22) The Ephraimites take Oreb and Zeeb. (23-25)

1-8. God provides that the praise of victory may be wholly to himself, by appointing only three hundred men to be employed. Activity and prudence go with dependence upon God for help in our lawful undertakings. When the Lord sees that men would overlook him, and through unbelief, would shrink from perilous services, or that through pride they would vaunt themselves against him, he will set them aside, and do his work by other instruments. Pretences will be found by many, for deserting the cause and escaping the cross. But though a religious society may thus be made fewer in numbers, yet it will gain as to purity, and may expect an increased blessing from the Lord. God chooses to employ such as are not only well affected, but zealously affected in a good thing. They grudged not at the liberty of the others who were dismissed. In doing the duties required by God, we must not regard the forwardness or backwardness of others, nor what they do, but what God looks for at our hands. He is a rare person who can endure that others should excel him in gifts or blessings, or in liberty; so that we may say, it is by the special grace of God that we regard what God says to us, and not look to men what they do.

@Verses 9-15 The dream seemed to have little meaning in it; but the interpretation evidently proved the whole to be from the Lord, and discovered that the name of Gideon had filled the Midianites with terror. Gideon took this as a sure pledge of success; without delay he worshipped and praised God, and returned with confidence to his three hundred men. Wherever we are, we may speak to God, and worship him. God must have the praise of that which encourages our faith. And his providence must be acknowledged in events, though small and seemingly accidental.

@Verses 16-22 This method of defeating the Midianites may be alluded to, as exemplifying the destruction of the devil's kingdom in the world, by the preaching of the everlasting gospel, the sounding that trumpet, and the holding forth that light out of earthen vessels, for such are the ministers of the gospel, 2Co 4:6,7. God chose the foolish things of the world to confound the wise, a barley-cake to overthrow the tents of Midian, that the excellency of the power might be of God only. The gospel is a sword, not in the hand, but in the mouth: the sword of the Lord and of Gideon; of God and Jesus Christ, of Him that sits on the throne and the Lamb. The wicked are often led to avenge the cause of God upon each other, under the power of their delusions, and the fury of their passions. See also how God often makes the enemies of the church instruments to destroy one another; it is a pity that the church's friends should ever act like them.

@Verses 23-25 Two chief commanders of the host of Midian were taken and slain by the men of Ephraim. It were to be wished that we all did as these did, and that where help is needed, that it were willingly and readily performed by another. And that if there were any excellent and profitable matter begun, we were willing to have fellow-labourers to the finishing and perfecting the same, and not, as often, hinder one another.

Chapter 8

Gideon pacifies the Ephraimites. (1-3) Succoth and Penuel refuse to relieve Gideon. (4-12) Succoth and Penuel punished. (13-17) Gideon avenges his brethren. (18-21) Gideon declines the government, but given occasion for idolatry. (22-28) Gideon's death, Israel's ingratitude. (29-35)

@Verses 1-3 Those who will not attempt or venture any thing in the cause of God, will be the most ready to censure and quarrel with such as are of a more zealous and enterprising spirit. And those who are the most backward to difficult services, will be the most angry not to have the credit of them. Gideon stands here as a great example of self-denial; and shows us that envy is best removed by humility. The Ephraimites had given vent to their passion in very wrong freedom of speech, a certain sign of a weak cause: reason runs low when chiding flies high.

@Verses 4-12 Gideon's men were faint, yet pursuing; fatigued with what they had done, yet eager to do more against their enemies. It is many a time the true Christian's case, fainting, and yet pursuing. The world knows but little of the persevering and successful struggle the real believer maintains with his sinful heart. But he betakes himself to that Divine strength, in the faith of which he began his conflict, and by the supply of which alone he can finish it in triumph.

@Verses 13-17 The active servants of the Lord meet with more dangerous opposition from false professors than from open enemies; but they must not care for the behaviour of those who are Israelites in name, but Midianites in heart. They must pursue the enemies of their souls, and of the cause of God, though they are ready to faint through inward conflicts and outward hardships. And they shall be enabled to persevere. The less men help, and the more they seek to hinder, the more will the Lord assist. Gideon's warning being slighted, the punishment was just. Many are taught with the briers and thorns of affliction, who would not learn otherwise.

@Verses 18-21 The kings of Midian must be reckoned with. As they confessed themselves guilty of murder, Gideon acted as the avenger of blood, being the next of kin to the persons slain. Little did they think to have heard of this so long after; but murder seldom goes unpunished in this life. Sins long forgotten by man, must be accounted for to God. What poor consolation in death from the hope of suffering less pain, and of dying with less disgrace than some others! yet many are more anxious on these accounts, than concerning the future judgment, and what will follow.

@Verses 22-28 Gideon refused the government the people offered him. No good man can be pleased with any honour done to himself, which belongs only to God. Gideon thought to keep up the remembrance of this victory by an ephod, made of the choicest of the spoils. But probably this ephod had, as usual, a teraphim annexed to it, and Gideon intended this for an oracle to be consulted. Many are led into false ways by one false step of a good man. It became a snare to Gideon himself, and it proved the ruin of the family. How soon will ornaments which feed the lust of the eye, and form the pride of life, as well as tend to the indulgences of the flesh, bring shame on those who are fond of them!

@Verses 29-35 As soon as Gideon was dead, who kept the people to the worship of the God of Israel, they found themselves under no restraint; then they went after Baalim, and showed no kindness to the family of Gideon. No wonder if those who forget their God, forget their friends. Yet conscious of our own ingratitude to the Lord, and observing that of mankind in general, we should learn to be patient under any unkind returns we meet with for our poor services, and resolve, after the Divine example, not to be overcome of evil, but to overcome evil with good.

Chapter 9

Abimelech murders his brethren, and is made king. (1-6) Jotham rebukes the Shechemites. (7-21) The Shechemites conspire against Abimelech. (22-29) Abimelech destroys Shechem. (30-49) Abimelech slain. (50-57)

@Verses 1-6 The men of Shechem chose Abimelech king. God was not consulted whether they should have any king, much less who it should be. If parents could see what their children would do, and what they are to suffer, their joy in them often would be turned into sorrow: we may be thankful that we cannot know what shall happen. Above all, we should fear and watch against sin; for our evil conduct may produce fatal effects upon our families, after we are in our graves.

@Verses 7-21 There was no occasion for the trees to choose a king, they are all the trees of the Lord which he has planted. Nor was there any occasion for Israel to set a king over them, for the Lord was their King. Those who bear fruit for the public good, are justly respected and honoured by all that are wise, more than those who merely make a figure. All these fruit-trees gave much the same reason for their refusal to be promoted over the trees; or, as the margin reads it, to go up and down for the trees. To rule, involves a man in a great deal both of toil and care. Those who are preferred to public trust and power, must forego all private interests and advantages, for the good of others. And those advanced to honour and dignity, are in great danger of losing their fruitfulness. For which reason, they that desire to do good, are afraid of being too great. Jotham compares Abimelech to the bramble or thistle, a worthless plant, whose end is to be burned. Such a one was Abimelech.

@Verses 22-29 Abimelech is seated in the throne his father refused. But how long does this glory last? Stay but three years, and see the bramble withered and burned. The prosperity of the wicked is short and fickle. The Shechemites are plagued by no other hand than Abimelech's. They raised him unjustly to the throne; they first feel the weight of his sceptre.

@Verses 30-49 Abimelech intended to punish the Schechemites for slighting him now, but God punished them for their serving him formerly in the murder of Gideon's sons. When God uses men as instruments in his hand to do his work, he means one thing, and they another. That, which they hoped would have been for their welfare, proved a snare and a trap, as those will certainly find, who run to idols for shelter; such will prove a refuge of lies.

@Verses 50-57 The Shechemites were ruined by Abimelech; now he is reckoned with, who was their leader in villany. Evil pursues sinners, and sometimes overtakes them, when not only at ease, but triumphant. Though wickedness may prosper a while, it will not prosper always. The history of mankind, if truly told, would greatly resemble that of this chapter. The records of what are called splendid events present to us such contests for power. Such scenes, though praised of men, fully explain the Scripture doctrine of the deceitfulness and desperate wickedness of the human heart, the force of men's lust, and the effect of Satan's influence. Lord, thou has given us thy word of truth and righteousness, O pour upon us thy spirit of purity, peace, and love, and write thy holy law in our hearts.

Chapter 10

Tola and Jair judge Israel. (1-5) The Philistines and Ammonites oppress Israel. (6-9) Israel's repentance. (10-18)

@Verses 1-5 Quiet and peaceable reigns, though the best to live in, yield least variety of matter to be spoken of. Such were the days of Tola and Jair. They were humble, active, and useful men, rulers appointed of God.

@Verses 6-9 Now the threatening was fulfilled, that the Israelites should have no power to stand before their enemies, Le 26:17,37. By their evil ways and their evil doings they procured this to themselves.

@Verses 10-18 God is able to multiply men's punishments according to the numbers of their sins and idols. But there is hope when sinners cry to the Lord for help, and lament their ungodliness as well as their more open transgressions. It is necessary, in true repentance, that there be a full conviction that those things cannot help us which we have set in competition with God. They acknowledged what they deserved, yet prayed to God not to deal with them according to their deserts. We must submit to God's justice, with a hope in his mercy. True repentance is not only for sin, but from sin. As the disobedience and misery of a child are a grief to a tender father, so the provocations of God's people are a grief to him. From him mercy never can be sought in vain. Let then the trembling sinner, and the almost despairing backslider, cease from debating about God's secret purposes, or from expecting to find hope from former experiences. Let them cast themselves on the mercy of God our Saviour, humble themselves under his hand, seek deliverance from the powers of darkness, separate themselves from sin, and from occasions of it, use the means of grace diligently, and wait the Lord's time, and so they shall certainly rejoice in his mercy.

Chapter 11

Jephtah and the Gileadites. (1-11) He attempts to make peace. (12-28) Jephthah's vow. He vanquishes the Ammonites. (29-40)

@Verses 1-11 Men ought not to be blamed for their parentage, so long as they by their personal merits roll away any reproach. God had forgiven Israel, therefore Jephthah will forgive. He speaks not with confidence of his success, knowing how justly God might suffer the Ammonites to prevail for the further punishment of Israel. Nor does he speak with any confidence at all in himself. If he succeed, it is the Lord delivers them into his hand; he thereby reminds his countrymen to look up to God as the Giver of victory. The same question as here, in fact, is put to those who desire salvation by Christ. If he save you, will ye be willing that he shall rule you? On no other terms will he save you. If he make you happy, shall he make you holy? If he be your helper, shall he be your Head? Jephthah, to obtain a little worldly honour, was willing to expose his life: shall we be discouraged in our Christian warfare by the difficulties we may meet with, when Christ has promised a crown of life to him that overcometh?

@Verses 12-28 One instance of the honour and respect we owe to God, as our God, is, rightly to employ what he gives us to possess. Receive it from him, use it for him, and part with it when he calls for it. The whole of this message shows that Jephthah was well acquainted with the books of Moses. His argument was clear, and his demand reasonable. Those who possess the most courageous faith, will be the most disposed for peace, and the readiest to make advances to obtain; but rapacity and ambition often cloak their designs under a plea of equity, and render peaceful endeavours of no avail.

@Verses 29-40 Several important lessons are to be learned from Jephthah's vow. 1. There may be remainders of distrust and doubting, even in the hearts of true and great believers. 2. Our vows to God should not be as a purchase of the favour we desire, but to express gratitude to him. 3. We need to be very well-advised in making vows, lest we entangle ourselves. 4. What we have solemnly vowed to God, we must perform, if it be possible and lawful, though it be difficult and grievous to us. 5. It well becomes children, obediently and cheerfully to submit to their parents in the Lord. It is hard to say what Jephthah did in performance of his vow; but it is thought that he did not offer his daughter as a burnt-offering. Such a sacrifice would have been an abomination to the Lord; it is supposed she was obliged to remain unmarried, and apart from her family. Concerning this and some other such passages in the sacred history, about which learned men are divided and in doubt, we need not perplex ourselves; what is necessary to our salvation, thanks be to God, is plain enough. If the reader recollects the promise of Christ concerning the teaching of the Holy Spirit, and places himself under this heavenly Teacher, the Holy Ghost will guide to all truth in every passage, so far as it is needful to be understood.

Chapter 12

Ephraimites quarrel with Jephthah. (1-7) Ibzan, Elon, and Abdon judge Israel. (8-15)

@Verses 1-7 The Ephraimites had the same quarrel with Jephthah as with Gideon. Pride was at the bottom of the quarrel; only by that comes contention. It is ill to fasten names of reproach upon persons or countries, as is common, especially upon those under outward disadvantages. It often occasions quarrels that prove of ill consequence, as it did here. No contentions are so bitter as those between brethren or rivals for honour. What need we have to watch and pray against evil tempers! May the Lord incline all his people to follow after things which make for peace!

@Verses 8-15 We have here a short account of three more of the judges of Israel. The happiest life of individuals, and the happiest state of society, is that which affords the fewest remarkable events. To live in credit and quiet, to be peacefully useful to those around us, to possess a clear conscience; but, above all, and without which nothing can avail, to enjoy communion with God our Saviour while we live, and to die at peace with God and man, form the substance of all that a wise man can desire.

Chapter 13

The Philistines, Samson announced. (1-7) The angel appears to Manoah. (8-14) Manoah's sacrifice. (15-23) Birth of Samson. (24,25)

@Verses 1-7 Israel did evil: then God delivered them again into the hands of the Philistines. When Israel was in this distress, Samson was born. His parents had been long childless. Many eminent persons were born of such mothers. Mercies long waited for, often prove signal mercies; and by them others may be encouraged to continue their hope in God's mercy. The angel notices her affliction. God often sends comfort to his people very seasonably, when they feel their troubles most. This deliverer of Israel must be devoted to God. Manoah's wife was satisfied that the messenger was of God. She gave her husband a particular account, both of the promise and of the precept. Husbands and wives should tell each other their experiences of communion with God, and their improvements in acquaintance with him, that they may help each other in the way that is holy.

@Verses 8-14 Blessed are those who have not seen, and yet, as Manoah, have believed. Good men are more careful and desirous to know the duty to be done by them, than to know the events concerning them: duty is ours, events are God's. God will guide those by his counsel, who desire to know their duty, and apply to him to teach them. Pious parents, especially, will beg Divine assistance. The angel repeats the directions he had before given. There is need of much care for the right ordering both of ourselves and our children, that we may be duly separate from the world, and living sacrifices to the Lord.

@Verses 15-23 What Manoah asked for instruction in his duty, he was readily told; but what he asked to gratify his curiosity, was denied. God has in his word given full directions concerning our duty, but never designed to answer other questionings. There are secret things which belong not to us, of which we must be quite contented to be ignorant, while in this world. The name of our Lord is wonderful and secret; but by his wonderful works he makes himself known as far as is needful for us. Prayer is the ascent of the soul to God. But without Christ in the heart by faith, our services are offensive smoke; in him, acceptable flame. We may apply this to Christ's sacrifice of himself for us; he ascended in the flame of his own offering, for by his own blood he entered in once into the holy place, @hebrews 9:12 . In Manoah's reflections there is great fear; We shall surely die. In his wife's reflection there is great faith. As a help meet for him, she encouraged him. Let believers who have had communion with God in the word and prayer, to whom he has graciously manifested himself, and who have had reason to think God has accepted their works, take encouragement from thence in a cloudy and dark day. God would not have done what he has done for my soul, if he had designed to forsake me, and leave me to perish at last; for his work is perfect. Learn to reason as Manoah's wife; If God designed me to perish under his wrath, he would not give me tokens of his favour.

@Verses 24-25 The Spirit of the Lord began to move Samson when a youth. This was evidence that the Lord blessed him. Where God gives his blessing, he gives his Spirit to qualify for the blessing. Those are blessed indeed in whom the Spirit of grace begins to work in the days of their childhood. Samson drank no wine or strong drink, yet excelled in strength and courage, for he had the Spirit of God moving him; therefore be not drunk with wine, but be filled with the Spirit.

Chapter 14

Samson desires a wife of the Philistines. (1-4) Samson kills a lion. (5-9) Samson's riddle. (10-20)

@Verses 1-4 As far as Samson's marriage was a common case, it was weak and foolish of him to set his affections upon a daughter of the Philistines. Shall one, not only an Israelite, but a Nazarite, devoted to the Lord, covet to become one with a worshipper of Dagon? It does not appear that he had any reason to think her wise or virtuous, or any way likely to be a help meet for him; but he saw something in her agreeable to his fancy. He that, in the choice of a wife, is only guided by his eye, and governed by his fancy, must afterwards thank himself if he find a Philistine in his arms. Yet it was well done not to proceed till Samson had made his parents acquainted with the matter. Children ought not to marry, nor to move towards it, without the advice and consent of their parents. Samson's parents did well to dissuade him from yoking himself unequally with unbelievers. It seems that it pleased God to leave Samson to follow his own inclinations, intending to bring out good from his conduct; and his parents consented, because he was bent upon it. However, his example is not recorded for us to do likewise.

@Verses 5-9 By enabling him to kill a lion, God let Samson know what he could do in the strength of the Spirit of the Lord, that he might never be afraid to look the greatest difficulties in the face. He was alone in the vineyards, whither he had rambled. Young people consider not how they exposed themselves to the roaring lion that seeks to devour, when they wander from their prudent, pious parents. Nor do men consider what lions lurk in the vineyards, the vineyards of red wines. Our Lord Jesus having conquered Satan, that roaring lion, believers, like Samson, find honey in the carcass abundant strength and satisfaction, enough for themselves, and for all their friends.

@Verses 10-20 Samson's riddle literally meant no more than that he had got honey, for food and for pleasure, from the lion, which in its strength and fury was ready to devour him. But the victory of Christ over Satan, by means of his humiliation, agonies, and death, and the exaltation that followed to him, with the glory thence to the Father, and spiritual advantages to his people, seem directly alluded to. And even death, that devouring monster, being robbed of his sting, and stripped of his horror, forwards the soul to the realms of bliss. In these and other senses, out of the eater comes forth meat, and out of the strong, sweetness. Samson's companions obliged his wife to get the explanation from him. A worldly wife, or a worldly friend, is to a godly man as an enemy in the camp, who will watch every opportunity to betray him. No union can be comfortable or lasting, where secrets cannot be intrusted, without danger of being divulged. Satan, in his temptations, could not do us the mischief he does, if he did not plough with the heifer of our corrupt nature. His chief advantage against us arises from his correspondence with our deceitful hearts and inbred lusts. This proved an occasion of weaning Samson from his new relations. It were well for us, if the unkindness we meet with from the world, and our disappointments in it, obliged us by faith and prayer to return to our heavenly Father's house, and to rest there. See how little confidence is to be put in man. Whatever pretence of friendship may be made, a real Philistine will soon be weary of a true Israelite.

Chapter 15

Samson is denied his wife, He smites the Philistines. (1-8) Samson kills a thousand of the Philistines with a jaw-bone. (9-17) His distress from thirst. (18-20)

@Verses 1-8 When there are differences between relations, let those be reckoned the wisest and best, who are most forward to forgive or forget, and most willing to stoop and yield for the sake of peace. In the means which Samson employed, we must look at the power of God supplying them, and making them successful, to mortify the pride and punish the wickedness of the Philistines. The Philistines threatened Samson's wife that they would burn her and her father's house. She, to save herself and oblige her countrymen, betrayed her husband; and the very thing that she feared, and by sin sought to avoid, came upon her! She, and her father's house, were burnt with fire, and by her countrymen, whom she thought to oblige by the wrong she did to her husband. The mischief we seek to escape by any unlawful practices, we often pull down upon our own heads.

@Verses 9-17 Sin dispirits men, it hides from their eyes the things that belong to their peace. The Israelites blamed Samson for what he had done against the Philistines, as if he had done them a great injury. Thus our Lord Jesus did many good works, and for those the Jews were ready to stone him. When the Spirit of the Lord came upon Samson, his cords were loosed: where the Spirit of the Lord is, there is liberty, and those are free indeed who are thus set free. Thus Christ triumphed over the powers of darkness that shouted against him, as if they had him in their power. Samson made great destruction among the Philistines. To take the bone of an ass for this, was to do wonders by the foolish things of the world, that the excellency of the power might be of God, not of man. This victory was not in the weapon, was not in the arm; but it was in the Spirit of God, which moved the weapon by the arm. We can do all things through Him that strengtheneth us. Seest thou a poor Christian, who is enabled to overcome a temptation by weak, feeble counsel, there is the Philistine vanquished by a sorry jaw-bone.

@Verses 18-20 So little notice did the men of Judah take of their deliverer, that he was ready to perish for want of a draught of water. Thus are the greatest slights often put upon those who do the greatest services. Samson prayed to God in this distress. Those that forget to attend God their praises, may be compelled to attend him with their prayers. Past experiences of God's power and goodness, are excellent pleas in prayer for further mercy. He pleads his being exposed to God's enemies; our best pleas are taken from God's glory. The Lord sent him seasonable relief. The place of this action was, from the jaw-bone, called Lehi. And in the place thus called, God caused a fountain suddenly and seasonably to open, close by Samson. We should be more thankful for the mercy of water, did we consider how ill we can spare it. Israel submitted to him whom they had betrayed. God was with him; henceforward they were directed by him as their judge.

Chapter 16

Samson's escape from Gaza. (1-3) Samson enticed to declare his strength lay. (4-17) The Philistines take Samson, and put out his eyes. (18-21) Samson's strength is renewed. (22-24) He destroys many of the Philistines. (25-31)

@Verses 1-3 Hitherto Samson's character has appeared glorious, though uncommon. In this chapter we find him behaving in so wicked a manner, that many question whether or not he were a godly man. But the apostle has determined this, @hebrews 11:32 . By adverting to the doctrines and examples of Scripture, the artifices of Satan, the deceitfulness of the human heart, and the methods in which the Lord frequently deals with his people, we may learn useful lessons from this history, at which some needlessly stumble, while others cavil and object. The peculiar time in which Samson lived may account for many things, which, if done in our time, and without the special appointment of Heaven, would be highly criminal. And there might have been in him many exercises of piety, which, if recorded, would have reflected a different light upon his character. Observe Samson's danger. Oh that all who indulge their sensual appetites in drunkenness, or any fleshly lusts, would see themselves thus surrounded, way-laid, and marked for ruin by their spiritual enemies! The faster they sleep, the more secure they feel, the greater their danger. We hope it was with a pious resolution not to return to his sin, that he rose under a fear of the danger he was in. Can I be safe under this guilt? It was bad that he lay down without such checks; but it would have been worse, if he had laid still under them.

@Verses 4-17 Samson had been more than once brought into mischief and danger by the love of women, yet he would not take warning, but is again taken in the same snare, and this third time is fatal. Licentiousness is one of the things that take away the heart. This is a deep pit into which many have fallen; but from which few have escaped, and those by a miracle of mercy, with the loss of reputation and usefulness, of almost all, except their souls. The anguish of the suffering is ten thousand times greater than all the pleasures of the sin.

@Verses 18-21 See the fatal effects of false security. Satan ruins men by flattering them into a good opinion of their own safety, and so bringing them to mind nothing, and fear nothing; and then he robs them of their strength and honour, and leads them captive at his will. When we sleep our spiritual enemies do not. Samson's eyes were the inlets of his sin, (ver. @1 ,) and now his punishment began there. Now the Philistines blinded him, he had time to remember how his own lust had before blinded him. The best way to preserve the eyes, is, to turn them away from beholding vanity. Take warning by his fall, carefully to watch against all fleshly lusts; for all our glory is gone, and our defence departed from us, when our separation to God, as spiritual Nazarites, is profaned.

@Verses 22-24 Samson's afflictions were the means of bringing him to deep repentance. By the loss of his bodily sight the eyes of his understanding were opened; and by depriving him of bodily strength, the Lord was pleased to renew his spiritual strength. The Lord permits some few to wander wide and sink deep, yet he recovers them at last, and marking his displeasure at sin in their severe temporal sufferings, preserves them from sinking into the pit of destruction. Hypocrites may abuse these examples, and infidels mock at them, but true Christians will thereby be rendered more humble, watchful, and circumspect; more simple in their dependence on the Lord, more fervent in prayer to be kept from falling, and in praise for being preserved; and, if they fall, they will be kept from sinking into despair.

@Verses 25-31 Nothing fills up the sins of any person or people faster than mocking and misusing the servants of God, even thought it is by their own folly that they are brought low. God put it into Samson's heart, as a public person, thus to avenge on them God's quarrel, Israel's, and his own. That strength which he had lost by sin, he recovers by prayer. That it was not from passion or personal revenge, but from holy zeal for the glory of God and Israel, appears from God's accepting and answering the prayer. The house was pulled down, not by the natural strength of Samson, but by the almighty power of God. In his case it was right he should avenge the cause of God and Israel. Nor is he to be accused of self-murder. He sought not his own death, but Israel's deliverance, and the destruction of their enemies. Thus Samson died in bonds, and among the Philistines, as an awful rebuke for his sins; but he died repentant. The effects of his death typified those of the death of Christ, who, of his own will, laid down his life among transgressors, and thus overturned the foundation of Satan's kingdom, and provided for the deliverance of his people. Great as was the sin of Samson, and justly as he deserved the judgments he brought upon himself, he found mercy of the Lord at last; and every penitent shall obtain mercy, who flees for refuge to that Saviour whose blood cleanses from all sin. But here is nothing to encourage any to indulge sin, from a hope they shall at last repent and be saved.

Chapter 17

The beginning of idolatry in Israel, Micah and his mother. (1-6) Micah hires a Levite to be his priest. (7-13)

@Verses 1-6 What is related in this, and the rest of the chapters to the end of this book, was done soon after the death of Joshua: see chap. @judges 20:28 . That it might appear how happy the nation was under the Judges, here is showed how unhappy they were when there was no Judge. The love of money made Micah so undutiful to his mother as to rob her, and made her so unkind to her son, as to curse him. Outward losses drive good people to their prayers, but bad people to their curses. This woman's silver was her god, before it was made into a graven or a molten image. Micah and his mother agreed to turn their money into a god, and set up idol worship in their family. See the cause of this corruption. Every man did that which was right in his own eyes, and then they soon did that which was evil in the sight of the Lord.

@Verses 7-13 Micah thought it was a sign of God's favour to him and his images, that a Levite should come to his door. Thus those who please themselves with their own delusions, if Providence unexpectedly bring any thing to their hands that further them in their evil way, are apt from thence to think that God is pleased with them.

Chapter 18

The Danites seek to enlarge their inheritance, and rob Micah.

- The Danites determined to take Micah's gods with them. Oh the folly of these Danites! How could they imagine those gods should protect them, that could not keep themselves from being stolen! To take them for their own use, was a double crime; it showed they neither feared God, nor regarded man, but were lost both to godliness and honesty. What a folly was it for Micah to call those his gods, which he had made, when He only is to be worshipped by us as God, that made us! That is put in God's place, which we are concerned about, as if our all were bound up in it. If people will walk in the name of their false gods, much more should we love and serve the true God!

Chapter 19

The wickedness of the men of Gibeah.

- The three remaining chapters of this book contain a very sad history of the wickedness of the men of Gibeah, in Benjamin. The righteous Lord permits sinners to execute just vengeance on one another, and if the scene here described is horrible, what will the discoveries of the day of judgment be! Let each of us consider how to escape from the wrath to come, how to mortify the sins of our own hearts, to resist Satan's temptations, and to avoid the pollutions there are in the world.

Chapter 20

The tribe of Benjamin nearly extirpated.

- The Israelites' abhorrence of the crime committed at Gibeah, and their resolution to punish the criminals, were right; but they formed their resolves with too much haste and self-confidence. The eternal ruin of souls will be worse, and more fearful, than these desolations of a tribe.

Chapter 21

The Israelites lament for the Benjamites.

- Israel lamented for the Benjamites, and were perplexed by the oath they had taken, not to give their daughters to them in marriage. Men are more zealous to support their own authority than that of God. They would have acted better if they had repented of their rash oaths, brought sin-offerings, and sought forgiveness in the appointed way, rather than attempt to avoid the guilt of perjury by actions quite as wrong. That men can advise others to acts of treachery or violence, out of a sense of duty, forms a strong proof of the blindness of the human mind when left to itself, and of the fatal effects of a conscience under ignorance and error.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Lamentations

Chapter 1

It is evident that Jeremiah was the author of the Lamentations which bear his name. The book was not written till after the destruction of Jerusalem by the Chaldeans. May we be led to consider sin as the cause of all our calamities, and under trials exercise submission, repentance, faith, and prayer, with the hope of promised deliverance through God's mercy.

The miserable state of Jerusalem, the just consequences of its sins. (1-11) Jerusalem represented as a captive female, lamenting, and seeking the mercy of God. (12-22)

@Verses 1-11 The prophet sometimes speaks in his own person; at other times Jerusalem, as a distressed female, is the speaker, or some of the Jews. The description shows the miseries of the Jewish nation. Jerusalem became a captive and a slave, by reason of the greatness of her sins; and had no rest from suffering. If we allow sin, our greatest adversary, to have dominion over us, justly will other enemies also be suffered to have dominion. The people endured the extremities of famine and distress. In this sad condition Jerusalem acknowledged her sin, and entreated the Lord to look upon her case. This is the only way to make ourselves easy under our burdens; for it is the just anger of the Lord for man's transgressions, that has filled the earth with sorrows, lamentations, sickness, and death.

@Verses 12-22 Jerusalem, sitting dejected on the ground, calls on those that passed by, to consider whether her example did not concern them. Her outward sufferings were great, but her inward sufferings were harder to bear, through the sense of guilt. Sorrow for sin must be great sorrow, and must affect the soul. Here we see the evil of sin, and may take warning to flee from the wrath to come. Whatever may be learned from the sufferings of Jerusalem, far more may be learned from the sufferings of Christ. Does he not from the cross speak to every one of us? Does he not say, Is it nothing to you, all ye that pass by? Let all our sorrows lead us to the cross of Christ, lead us to mark his example, and cheerfully to follow him.

Chapter 2

Lamentation for the misery of Jerusalem.

@Verses 1-9 A sad representation is here made of the state of God's church, of Jacob and Israel; but the notice seems mostly to refer to the hand of the Lord in their calamities. Yet God is not an enemy to his people, when he is angry with them and corrects them. And gates and bars stand in no stead when God withdraws his protection. It is just with God to cast down those by judgments, who debase themselves by sin; and to deprive those of the benefit and comfort of sabbaths and ordinances, who have not duly valued nor observed them. What should they do with Bibles, who make no improvement of them? Those who misuse God's prophets, justly lose them. It becomes necessary, though painful, to turn the thoughts of the afflicted to the hand of God lifted up against them, and to their sins as the source of their miseries.

@Verses 10-22 Causes for lamentation are described. Multitudes perished by famine. Even little children were slain by their mother's hands, and eaten, according to the threatening, @deuteronomy 28:53 . Multitudes fell by the sword. Their false prophets deceived them. And their neighbours laughed at them. It is a great sin to jest at others' miseries, and adds much affliction to the afflicted. Their enemies triumphed over them. The enemies of the church are apt to take its shocks for its ruins; but they will find themselves deceived. Calls to lamentation are given; and comforts for the cure of these lamentations are sought. Prayer is a salve for every sore, even the sorest; a remedy for every malady, even the most grievous. Our business in prayer is to refer our case to the Lord, and leave it with him. His will be done. Let us fear God, and walk humbly before him, and take heed lest we fall.

Chapter 3

The faithful lament their calamities, and hope in God's mercies.

@Verses 1-20 The prophet relates the more gloomy and discouraging part of his experience, and how he found support and relief. In the time of his trial the Lord had become terrible to him. It was an affliction that was misery itself; for sin makes the cup of affliction a bitter cup. The struggle between unbelief and faith is often very severe. But the weakest believer is wrong, if he thinks that his strength and hope are perished from the Lord.

@Verses 21-36 Having stated his distress and temptation, the prophet shows how he was raised above it. Bad as things are, it is owing to the mercy of God that they are not worse. We should observe what makes for us, as well as what is against us. God's compassions fail not; of this we have fresh instances every morning. Portions on earth are perishing things, but God is a portion for ever. It is our duty, and will be our comfort and satisfaction, to hope and quietly to wait for the salvation of the Lord. Afflictions do and will work very much for good: many have found it good to bear this yoke in their youth; it has made many humble and serious, and has weaned them from the world, who otherwise would have been proud and unruly. If tribulation work patience, that patience will work experience, and that experience a hope that makes not ashamed. Due thoughts of the evil of sin, and of our own sinfulness, will convince us that it is of the Lord's mercies we are not consumed. If we cannot say with unwavering voice, The Lord is my portion; may we not say, I desire to have Him for my portion and salvation, and in his word do I hope? Happy shall we be, if we learn to receive affliction as laid upon us by the hand of God.

@Verses 37-41 While there is life there is hope; and instead of complaining that things are bad, we should encourage ourselves with the hope they will be better. We are sinful men, and what we complain of, is far less than our sins deserve. We should complain to God, and not of him. We are apt, in times of calamity, to reflect on other people's ways, and blame them; but our duty is to search and try our own ways, that we may turn from evil to God. Our hearts must go with our prayers. If inward impressions do not answer to outward expressions, we mock God, and deceive ourselves.

@Verses 42-54 The more the prophet looked on the desolations, the more he was grieved. Here is one word of comfort. While they continued weeping, they continued waiting; and neither did nor would expect relief and succour from any but the Lord.

@Verses 55-66 Faith comes off conqueror, for in these verses the prophet concludes with some comfort. Prayer is the breath of the new man, drawing in the air of mercy in petitions, and returning it in praises; it proves and maintains the spiritual life. He silenced their fears, and quieted their spirits. Thou saidst, Fear not. This was the language of God's grace, by the witness of his Spirit with their spirits. And what are all our sorrows, compared with those of the Redeemer? He will deliver his people from every trouble, and revive his church from every persecution. He will save believers with everlasting salvation, while his enemies perish with everlasting destruction.

Chapter 4

The deplorable state of the nation is contrasted with its ancient prosperity.

@Verses 1-12 What a change is here! Sin tarnishes the beauty of the most exalted powers and the most excellent gifts; but that gold, tried in the fire, which Christ bestows, never will be taken from us; its outward appearance may be dimmed, but its real value can never be changed. The horrors of the siege and destruction of Jerusalem are again described. Beholding the sad consequences of sin in the church of old, let us seriously consider to what the same causes may justly bring down the church now. But, Lord, though we have gone from thee in rebellion, yet turn to us, and turn our hearts to thee, that we may fear thy name. Come to us, bless us with awakening, converting, renewing, confirming grace.

@Verses 13-20 Nothing ripens a people more for ruin, nor fills the measure faster, than the sins of priests and prophets. The king himself cannot escape, for Divine vengeance pursues him. Our anointed King alone is the life of our souls; we may safely live under his shadow, and rejoice in Him in the midst of our enemies, for He is the true God and eternal life.

@Verses 21-22 Here it is foretold that an end should be put to Zion's troubles. Not the fulness of punishment deserved, but of what God has determined to inflict. An end shall be put to Edom's triumphs. All the troubles of the church and of the believer will soon be accomplished. And the doom of their enemies approaches. The Lord will bring their sins to light, and they shall lie down in eternal sorrow. Edom here represents all the enemies of the church. And the corruption, and sin of Israel, which the prophet has proved to be universal, justifies the judgments of the Lord. It shows the need of that grace in Christ Jesus, which the sin and corruption of all mankind make so necessary.

Chapter 5

The Jewish nation supplicating the Divine favour.

@Verses 1-16 Is any afflicted? Let him pray; and let him in prayer pour out his complaint to God. The people of God do so here; they complain not of evils feared, but of evils felt. If penitent and patient under what we suffer for the sins of our fathers, we may expect that He who punishes, will return in mercy to us. They acknowledge, Woe unto us that we have sinned! All our woes are owing to our own sin and folly. Though our sins and God's just displeasure cause our sufferings, we may hope in his pardoning mercy, his sanctifying grace, and his kind providence. But the sins of a man's whole life will be punished with vengeance at last, unless he obtains an interest in Him who bare our sins in his own body on the tree.

@Verses 17-22 The people of God express deep concern for the ruins of the temple, more than for any other of their calamities. But whatever changes there are on earth, God is still the same, and remains for ever wise and holy, just and good; with Him there is no variableness nor shadow of turning. They earnestly pray to God for mercy and grace; Turn us to thee, O Lord. God never leaves any till they first leave him; if he turns them to him in a way of duty, no doubt he will quickly return to them in a way of mercy. If God by his grace renew our hearts, he will by his favour renew our days. Troubles may cause our hearts to be faint, and our eyes to be dim, but the way to the mercy-seat of our reconciled God is open. Let us, in all our trials, put our whole trust and confidence in his mercy; let us confess our sins, and pour out our hearts before him. Let us watch against repinings and despondency; for we surely know, that it shall be well in the end with all that trust in, fear, love, and serve the Lord. Are not the Lord's judgments in the earth the same as in Jeremiah's days? Let Zion then be remembered by us in our prayers, and her welfare be sought above every earthly joy. Spare, Lord, spare thy people, and give not thine heritage to reproach, for the heathen to rule over them.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Leviticus

Chapter 1

God ordained divers kinds of oblations and sacrifices, to assure his people of the forgiveness of their offences, if they offered them in true faith and obedience. Also he appointed the priests and Levites, their apparel, offices, conduct, and portion. He showed what feasts they should observe, and at what times. He declared by these sacrifices and ceremonies, that the reward of sin is death, and that without the blood of Christ, the innocent Lamb of God, there can be no forgiveness of sins.

The offerings. (1,2) From the herds. (3-9) From the flocks, and of fowls. (10-17)

@Verses 1-2 The offering of sacrifices was an ordinance of true religion, from the fall of man unto the coming of Christ. But till the Israelites were in the wilderness, no very particular regulations seem to have been appointed. The general design of these laws is plain. The sacrifices typified Christ; they also shadowed out the believer's duty, character, privilege, and communion with God. There is scarcely any thing spoken of the Lord Jesus in Scripture which has not also a reference to his people. This book begins with the laws concerning sacrifices; the most ancient were the burnt-offerings, about which God here gives Moses directions. It is taken for granted that the people would be willing to bring offerings to the Lord. The very light of nature directs man, some way or other, to do honour to his Maker, as his Lord. Immediately after the fall, sacrifices were ordained.

@Verses 3-9 In the due performance of the Levitical ordinances, the mysteries of the spiritual world are represented by corresponding natural objects; and future events are exhibited in these rites. Without this, the whole will seem unmeaning ceremonies. There is in these things a type of the sufferings of the Son of God, who was to be a sacrifice for the sins of the whole world? The burning body of an animal was but a faint representation of that everlasting misery, which we all have deserved; and which our blessed Lord bore in his body and in his soul, when he died under the load of our iniquities. Observe, 1. The beast to be offered must be without blemish. This signified the strength and purity that were in Christ, and the holy life that should be in his people. 2. The owner must offer it of his own free will. What is done in religion, so as to please God, must be done by love. Christ willingly offered himself for us. 3. It must be offered at the door of the tabernacle, where the brazen altar of burnt-offerings stood, which sanctified the gift: he must offer it at the door, as one unworthy to enter, and acknowledging that a sinner can have no communion with God, but by sacrifice. 4. The offerer must put his hand upon the head of his offering, signifying thereby, his desire and hope that it might be accepted from him, to make atonement for him. 5. The sacrifice was to be killed before the Lord, in an orderly manner, and to honour God. It signified also, that in Christians the flesh must be crucified with its corrupt affections and lust. 6. The priests were to sprinkle the blood upon the altar; for the blood being the life, that was it which made atonement. This signified the pacifying and purifying of our consciences, by the sprinkling of the blood of Jesus Christ upon them by faith. 7. The beast was to be divided into several pieces, and then to be burned upon the altar. The burning of the sacrifice signified the sharp sufferings of Christ, and the devout affections with which, as a holy fire, Christians must offer up themselves, their whole spirit, soul, and body, unto God. 8. This is said to be an offering of a sweet savour. As an act of obedience to a Divine command, and a type of Christ, this was well-pleasing to God; and the spiritual sacrifices of Christians @1 peter

@Verses 10-17 Those who could not offer a bullock, were to bring a sheep or a goat; and those who were not able to do that, were accepted of God, if they brought a turtle-dove, or a pigeon. Those creatures were chosen for sacrifice which were mild, and gentle, and harmless; to show the innocence and meekness that were in Christ, and that should be in Christians. The offering of the poor was as typical of Christ's atonement as the more costly sacrifices, and expressed as fully repentance, faith, and devotedness to God. We have no excuse, if we refuse the pleasant and reasonable service now required. But we can no more offer the sacrifice of a broken heart, or of praise and thanksgiving, than an Israelite could offer a bullock or a goat, except as God hath first given to us. The more we do in the Lord's service, the greater are our obligations to him, for the will, for the ability, and opportunity. In many things God leaves us to fix what shall be spent in his service, whether of our time or our substance; yet where God's providence has put much into a man's power, scanty offerings will not be accepted, for they are not proper expressions of a willing mind. Let us be devoted in body and soul to his service, whatever he may call us to give, venture, do, or suffer for his sake.

Chapter 2

The meat-offering of flour. (1-11) The offering of first-fruits. (12-16)

@Verses 1-11 Meat-offerings may typify Christ, as presented to God for us, and as being the Bread of life to our souls; but they rather seem to denote our obligation to God for the blessings of providence, and those good works which are acceptable to God. The term "meat" was, and still is, properly given to any kind of provision, and the greater part of this offering was to be eaten for food, not burned. These meat-offerings are mentioned after the burnt-offerings: without an interest in the sacrifice of Christ, and devotedness of heart to God, such services cannot be accepted. Leaven is the emblem of pride, malice, and hypocrisy, and honey of sensual pleasure. The former are directly opposed to the graces of humility, love, and sincerity, which God approves; the latter takes men from the exercises of devotion, and the practice of good works. Christ, in his character and sacrifice, was wholly free from the things denoted by leaven; and his suffering life and agonizing death were the very opposites to worldly pleasure. His people are called to follow, and to be like him.

@Verses 12-16 Salt is required in all the offerings. God hereby intimates to them that their sacrifices, in themselves, were unsavoury. All religious services must be seasoned with grace. Christianity is the salt of the earth. Directions are given about offering their first-fruits at harvest. If a man, with a thankful sense of God's goodness in giving him a plentiful crop, was disposed to present an offering to God, let him bring the first ripe and full ears. Whatever was brought to God must be the best in its kind, though it were but green ears of corn. Oil and frankincense must be put upon it. Wisdom and humility soften and sweeten the spirits and services of young people, and their green ears of corn shall be acceptable. God takes delight in the first ripe fruits of the Spirit, and the expressions of early piety and devotion. Holy love to God is the fire by which all our offerings must be made. The frankincense denotes the mediation and intercession of Christ, by which our services are accepted. Blessed be God that we have the substance, of which these observances were but shadows. There is that excellency in Christ, and in his work as Mediator, which no types and shadows can fully represent. And our dependence thereon must be so entire, that we must never lose sight of it in any thing we do, if we would be accepted of God.

Chapter 3

The peace-offering of the herd. (1-5) The peace-offering of the flock. (6-17)

@Verses 1-5 The peace-offerings had regard to God as the giver of all good things. These were divided between the altar, the priest, and the owner. They were called peace-offering, because in them God and his people did, as it were, feast together, in token of friendship. The peace-offerings were offered by way of supplication. If a man were in pursuit of any mercy, he would add a peace-offering to his prayer for it. Christ is our Peace, our Peace-offering; for through him alone it is that we can obtain an answer of peace to our prayers. Or, the peace-offering was offered by way of thanksgiving for some mercy received. We must offer to God the sacrifice of praise continually, by Christ our Peace; and then this shall please the Lord better than an ox or bullock.

@Verses 6-17 Here is a law that they should eat neither fat nor blood. As for the fat, it means the fat of the inwards, the suet. The blood was forbidden for the same reason; because it was God's part of every sacrifice. God would not permit the blood that made atonement to be used as a common thing, @hebrews 10:29 ; nor will he allow us, though we have the comfort of the atonement made, to claim for ourselves any share in the honour of making it. This taught the Jews to observe distinction between common and sacred things; it kept them separate from idolaters. It would impress them more deeply with the belief of some important mystery in the shedding of the blood and the burning the fat of their solemn sacrifices. Christ, as the Prince of peace, "made peace with the blood of his cross." Through him the believer is reconciled to God; and having the peace of God in his heart, he is disposed to follow peace with all men. May the Lord multiply grace, mercy, and peace, to all who desire to bear the Christian character.

Chapter 4

The sin-offering of ignorance for the priest. (1-12) For the whole congregation. (13-21) For a ruler. (22-26) For any of the people. (27-35)

@Verses 1-12 Burnt-offerings, meat-offerings, and peace-offerings, had been offered before the giving of the law upon mount Sinai; and in these the patriarchs had respect to sin, to make atonement for it. But the Jews were now put into a way of making atonement for sin, more particularly by sacrifice, as a shadow of good things to come; yet the substance is Christ, and that one offering of himself, by which he put away sin. The sins for which the sin-offerings were appointed are supposed to be open acts. They are supposed to be sins of commission, things which ought not to have been done. Omissions are sins, and must come into judgment: yet what had been omitted at one time, might be done at another; but a sin committed was past recall. They are supposed to be sins committed through ignorance. The law begins with the case of the anointed priest. It is evident that God never had any infallible priest in his church upon earth, when even the high priest was liable to fall into sins of ignorance. All pretensions to act without error are sure marks of Antichrist. The beast was to be carried without the camp, and there burned to ashes. This was a sign of the duty of repentance, which is the putting away sin as a detestable thing, which our soul hates. The sin-offering is called sin. What they did to that, we must do to our sins; the body of sin must be destroyed, @romans 6:6 . The apostle applies the carrying this sacrifice without the camp to Christ, @hebrews 13:11-13 .

@Verses 13-21 If the leaders of the people, through mistake, caused them to err, an offering must be brought, that wrath might not come upon the whole congregation. When sacrifices were offered, the persons, on whose behalf they were devoted, were to lay their hands on the heads of the victims, and to confess their sins. The elders were to do so, when the sacrifices were offered for the whole congregation. The load of sin was supposed then to be borne by the guiltless animal. When the offering is completed, it is said, atonement is made, and the sin shall be forgiven. The saving of churches and kingdoms from ruin, is owing to the satisfaction and mediation of Christ.

@Verses 22-26 Those who have power to call others to account, are themselves accountable to the Ruler of rulers. The sin of the ruler, committed through ignorance, must come to his knowledge, either by the check of his own conscience, or by the reproof of his friends; both which even the best and greatest, not only should submit to, but be thankful for. That which I see not, teach thou me, and, Show me wherein I have erred, are prayers we should put up to God every day; that if, through ignorance, we fall into sin, we may not through ignorance abide in it.

@Verses 27-35 Here is the law of the sin-offering for a common person. To be able to plead, when charged with sin, that we did it ignorantly, and through the surprise of temptation, will not bring us off, if we have no interest in that great plea, Christ hath died. The sins of ignorance committed by a common person, needed a sacrifice; the greatest are not above, the meanest are not below Divine justice. None, if offenders, were overlooked. Here rich and poor meet together; they are alike sinners, and welcome to Christ. From all these laws concerning the sin-offerings, we may learn to hate sin, and to watch against it; and to value Christ, the great and true Sin-offering, whose blood cleanses from all sin, which it was not possible that the blood of bulls and of goats should take away. For us to err, with the Bible in our hands, is the effect of pride, sloth, and carelessness. We need to use frequent self-examination, with serious study of the Scriptures, and earnest prayer for the convincing influences of God the Holy Spirit; that we may detect our sins of ignorance, repent, and obtain forgiveness through the blood of Christ.

Chapter 5

Concerning various trespasses. (1-13) Concerning trespasses against the Lord. (14-19)

@Verses 1-13 The offences here noticed are, 1. A man's concealing the truth, when he was sworn as a witness to speak the truth, the whole truth, and nothing but the truth. If, in such a case, for fear of offending one that has been his friend, or may be his enemy, a man refuses to give evidence, or gives it but in part, he shall bear his iniquity. And that is a heavy burden, which, if some course be not taken to get it removed, will sink a man to hell. Let all that are called at any time to be witnesses, think of this law, and be free and open in their evidence, and take heed of prevaricating. An oath of the Lord is a sacred thing, not to be trifled with. 2. A man's touching any thing that was ceremonially unclean. Though his touching the unclean thing only made him ceremonially defiled, yet neglecting to wash himself according to the law, was either carelessness or contempt, and contracted moral guilt. As soon as God, by his Spirit, convinces our consciences of any sin or duty, we must follow the conviction, as not ashamed to own our former mistake. 3. Rash swearing, that a man will do or not do such a thing. As if the performance of his oath afterward prove unlawful, or what cannot be done. Wisdom and watchfulness beforehand would prevent these difficulties. In these cases the offender must confess his sin, and bring his offering; but the offering was not accepted, unless accompanied with confession and humble prayer for pardon. The confession must be particular; that he hath sinned in that thing. Deceit lies in generals; many will own they have sinned, for that all must own; but their sins in any one particular they are unwilling to allow. The way to be assured of pardon, and armed against sin for the future, is to confess the exact truth. If any were very poor, they might bring some flour, and that should be accepted. Thus the expense of the sin-offering was brought lower than any other, to teach that no man's poverty shall ever bar the way of his pardon. If the sinner brought two doves, one was to be offered for a sin-offering, and the other for a burnt-offering. We must first see that our peace be made with God, and then we may expect that our services for his glory will be accepted by him. To show the loathsomeness of sin, the flour, when offered, must not be made grateful to the taste by oil, or to the smell by frankincense. God, by these sacrifices, spoke comfort to those who had offended, that they might not despair, nor pine away in their sins. Likewise caution not to offend any more, remembering how expensive and troublesome it was to make atonement.

@Verses 14-19 Here are offerings to atone for trespasses against a neighbour. If a man put to his own use unwittingly, any thing dedicated to God, he was to bring this sacrifice. We are to be jealous over ourselves, to ask pardon for the sin, and make satisfaction for the wrong, which we do but suspect ourselves guilty of. The law of God is so very broad, the occasions of sin in this guilty of. The law of God is so very broad, the occasions of sin in this world are so numerous, and we are so prone to evil, that we need to fear always, and to pray always, that we may be kept from sin. Also we should look before us at every step. The true Christian daily pleads guilty before God, and seeks forgiveness through the blood of Christ. And the gospel salvation is so free, that the poorest is not shut out; and so full, that the most burdened conscience may find relief from it. Yet the evil of sin is so displayed as to cause every pardoned sinner to abhor and dread it.

Chapter 6

Concerning trespasses against our neighbour. (1-7) Concerning the burnt-offering. (8-13) Concerning the meat-offering. (14-23) Concerning the sin-offering. (24-30)

@Verses 1-7 Though all the instances relate to our neighbour, yet it is called a trespass against the Lord. Though the person injured be mean, and even despicable, yet the injury reflects upon that God who has made the command of loving our neighbour next to that of loving himself. Human laws make a difference as to punishments; but all methods of doing wrong to others, are alike violations of the Divine law, even keeping what is found, when the owner can be discovered. Frauds are generally accompanied with lies, often with false oaths. If the offender would escape the vengeance of God, he must make ample restitution, according to his power, and seek forgiveness by faith in that one Offering which taketh away the sin of the world. The trespasses here mentioned, still are trespasses against the law of Christ, which insists as much upon justice and truth, as the law of nature, or the law of Moses.

@Verses 8-13 The daily sacrifice of a lamb is chiefly referred to. The priest must take care of the fire upon the altar. The first fire upon the altar came from heaven, ch. 9:24; by keeping that up continually, all their sacrifices might be said to be consumed with the fire from heaven, in token of God's acceptance. Thus should the fire of our holy affections, the exercise of our faith and love, of prayer and praise, be without ceasing.

@Verses 14-23 The law of the burnt-offerings put upon the priests a great deal of care and work; the flesh was wholly burnt, and the priests had nothing but the skin. But most of the meat-offering was their own. It is God's will that his ministers should be provided with what is needful.

@Verses 24-30 The blood of the sin-offering was to be washed out of the clothes on which it should happen to be sprinkled, which signified the regard we ought to have to the blood of Christ, not counting it a common thing. The vessel in which the flesh of the sin-offering was boiled must be broken, if it were an earthen one; but if a brazen one, well washed. This showed that the defilement was not wholly taken away by the offering; but the blood of Christ thoroughly cleanses from all sin. All these rules set forth the polluting nature of sin, and the removal of guilt from the sinner to the sacrifice. Behold and wonder at Christ's love, in that he was content to be made a sin-offering for us, and so to procure our pardon for continual sins and failings. He that knew no sin was made sin (that is, a @2 corinthians only pardon, but power also, against sin, @romans 8:3 .

Chapter 7

Concerning the trespass-offering. (1-10) Concerning the peace-offering. (11-27) The wave and heave offerings. (28-34) The conclusion of these institutions. (35-38)

@Verses 1-10 In the sin-offering and the trespass-offering, the sacrifice was divided between the altar and the priest; the offerer had no share, as he had in the peace-offerings. The former expressed repentance and sorrow for sin, therefore it was more proper to fast than feast; the peace-offerings denoted communion with a reconciled God in Christ, the joy and gratitude of a pardoned sinner, and the privileges of a true believer.

@Verses 11-27 As to the peace-offerings, in the expression of their sense of mercy, God left them more at liberty, than in the expression of their sense of sin; that their sacrifices, being free-will offerings, might be the more acceptable, while, by obliging them to bring the sacrifices of atonement, God shows the necessity of the great Propitiation. The main reason why blood was forbidden of old, was because the Lord had appointed blood for an atonement. This use, being figurative, had its end in Christ, who by his death and blood-shedding caused the sacrifices to cease. Therefore this law is not now in force on believers.

@Verses 28-34 The priest who offered, was to have the breast and the right shoulder. When the sacrifice was killed, the offerer himself must present God's part of it; that he might signify his cheerfully giving it up to God. He was with his own hands to lift it up, in token of his regard to God as the God of heaven; and then to wave it to and fro, in token of his regard to God as the Lord of the whole earth. Be persuaded and encouraged to feed and feast upon Christ, our Peace-offering. This blessed Peace-offering is not for the priests only, for saints of the highest rank and greatest eminence, but for the common people also. Take heed of delay. Many think to repent and return to God when they are dying and dropping into hell; but they should eat the peace-offering, and eat it now. Stay not till the day of the Lord's patience be run out, for eating the third day will not be accepted, nor will catching at Christ when thou art gone to hell!

@Verses 35-38 Solemn acts of religious worship are not things which we may do or not do at our pleasure; it is at our peril if we omit them. An observance of the laws of Christ cannot be less necessary than of the laws of Moses.

Chapter 8

The consecration of Aaron and his sons. (1-13) The offerings of consecration. (14-36)

@Verses 1-13 The consecration of Aaron and his sons had been delayed until the tabernacle had been prepared, and the laws of the sacrifices given. Aaron and his sons were washed with water, to signify that they ought to purify themselves from all sinful dispositions, and ever after to keep themselves pure. Christ washes those from their sins in his own blood whom he makes kings and priests to our God, @revelation 1:5,6 ; and those that draw near to God must be washed in pure water, @hebrews 10:22 . The anointing of Aaron was to typify the anointing of Christ with the Spirit, which was not given by measure to him. All believers have received the anointing.

@Verses 14-36 In these types we see our great High Priest, even Christ Jesus, solemnly appointed, anointed, and invested with his sacred office, by his own blood, and the influences of his Holy Spirit. He sanctifies the ordinances of religion, to the benefit of his people and the honour of God the Father; who for his sake accepts our worship, though it is polluted with sin. We may also rejoice, that he is a merciful and faithful High Priest, full of compassion to the feeble-minded and tempest-tossed soul. All true Christians are consecrated to be spiritual priests. We should seriously ask ourselves, whether in our daily walk we study to maintain this character? and abound in spiritual sacrifices, acceptable to God through Christ? If so, still there is no cause for boasting. Let us not despise our fellow-sinners; but remembering what we have done, and how we are saved, let us seek and pray for their salvation.

Chapter 9

The first offerings of Aaron for himself and the people. (1-21) Moses and Aaron bless the people, Fire cometh upon the altar from the Lord. (22-24)

@Verses 1-21 These many sacrifices, which were all done away by the death of Christ, teach us that our best services need washing in his blood, and that the guilt of our best sacrifices needs to be done away by one more pure and more noble than they. Let us be thankful that we have such a High Priest. The priests had not a day's respite from service allowed. God's spiritual priests have constant work, which the duty of every day requires; they that would give up their account with joy, must redeem time. The glory of God appeared in the sight of the people, and owned what they had done. We are not now to expect such appearances, but God draws nigh to those who draw nigh to him, and the offerings of faith are acceptable to him; though the sacrifices being spiritual, the tokens of the acceptance are spiritual likewise. When Aaron had done all that was to be done about the sacrifices, he lifted up his hands towards the people, and blessed them. Aaron could but crave a blessing, God alone can command it.

@Verses 22-24 When the solemnity was finished, and the blessing pronounced, God testified his acceptance. There came a fire out from before the Lord, and consumed the sacrifice. This fire might justly have fastened upon the people, and have consumed them for their sins; but its consuming the sacrifice signified God's acceptance of it, as an atonement for the sinner. This also was a figure of good things to come. The Spirit descended upon the apostles in fire. And the descent of this holy fire into our souls, to kindle in them pious and devout affections toward God, and such a holy zeal as burns up the flesh and the lusts of it, is a certain token of God's gracious acceptance of our persons and performances. Nothing goes to God, but what comes from him. We must have grace, that holy fire, from the God of grace, else we cannot serve him acceptably, @hebrews 12:28 . The people were affected with this discovery of God's glory and grace. They received it with the highest joy; triumphing in the assurance given them that they had God nigh unto them. And with the lowest reverence; humbly adoring the majesty of that God, who vouchsafed thus to manifest himself to them. That is a sinful fear of God, which drives us from him; a gracious fear makes us bow before him.

Chapter 10

The sin and death of Nadab and Abihu. (1,2) Aaron and his sons forbidden to mourn for Nadab and Abihu. (3-7) Wine forbidden to the priests when in the service of the tabernacle. (8-11) Of eating the holy things. (12-20)

@Verses 1-2 Next to Moses and Aaron, none were more likely to be honourable in Israel than Nadab and Abihu. There is reason to think that they were puffed up with pride, and that they were heated with wine. While the people were prostrate before the Lord, adoring his presence and glory, they rushed into the tabernacle to burn incense, though not at the appointed time; both together, instead of one alone, and with fire not taken from the altar. If it had been done through ignorance, they had been allowed to bring a sin-offering. But the soul that doeth presumptuously, and in contempt of God's majesty and justice, that soul shall be cut off. The wages of sin is death. They died in the very act of their sin. The sin and punishment of these priests showed the imperfection of that priesthood from the very beginning, and that it could not shelter any from the fire of God's wrath, otherwise than as it was typical of Christ's priesthood.

@Verses 3-7 The most quieting considerations under affliction are fetched from the word of God. What was it that God spake? Though Aaron's heart must have been filled with anguish and dismay, yet with silent submission he revered the justice of the stroke. When God corrects us or ours for sin, it is our duty to accept the punishment, and say, It is the Lord, let him do what seemeth him good. Whenever we worship God, we come nigh unto him, as spiritual priests. This ought to make us very serious in all acts of devotion. It concerns us all, when we come nigh to God, to do every religious exercise, as those who believe that the God with whom we have to do, is a holy God. He will take vengeance on those that profane his sacred name by trifling with him.

@Verses 8-11 Do not drink wine or strong drink. During the time they ministered, the priests were forbidden it. It is required of @1 timothy is, Lest ye die; die when ye are in drink. The danger of death, to which we are continually exposed, should engage all to be sober.

@Verses 12-20 Afflictions should rather quicken us to our duty, than take us from it. But our unfitness for duty, when it is natural and not sinful, will have great allowances made for it; God will have mercy, and not sacrifice. Let us profit by the solemn warning this history conveys. When professing worshippers come with zeal without knowledge, carnal affections, earthly, light, vain, trifling thoughts, the devices of will-worship, instead of the offering of soul and spirit; then the incense is kindled by a flame which never came down from heaven, which the Spirit of a holy God never sent within their hearts.

Chapter 11

What animals were clean and unclean.

- These laws seem to have been intended, 1. As a test of the people's obedience, as Adam was forbidden to eat of the tree of knowledge; and to teach them self-denial, and the government of their appetites. 2. To keep the Israelites distinct from other nations. Many also of these forbidden animals were objects of superstition and idolatry to the heathen. 3. The people were taught to make distinctions between the holy and unholy in their companions and intimate connexions. 4. The law forbad, not only the eating of the unclean beasts, but the touching of them. Those who would be kept from any sin, must be careful to avoid all temptations to it, or coming near it. The exceptions are very minute, and all were designed to call forth constant care and exactness in their obedience; and to teach us to obey. Whilst we enjoy our Christian liberty, and are free from such burdensome observances, we must be careful not to abuse our liberty. For the Lord hath redeemed and called his people, that they may be holy, even as he is holy. We must come out, and be separate from the world; we must leave the company of the ungodly, and all needless connexions with those who are dead in sin; we must be zealous of good works devoted followers of God, and companions of his people.

Chapter 12

Ceremonial purification.

- After the laws concerning clean and unclean food, come the laws concerning clean and unclean persons. Man imparts his depraved nature to his offspring, so that, excepting as the atonement of Christ and the sanctification of the Spirit prevent, the original blessing, "Increase and multiply," Ge 1:28, is become to the fallen race a direful curse, and communicates sin and misery. Let those women who have received mercy from God in child-bearing, with all thankfulness own God's goodness to them; and this shall please the Lord better than sacrifices.

Chapter 13

Directions to the priest to judge concerning leprosy. (1-17) Further directions. (18-44) How the leper must be disposed of. (45,46) The leprosy in garments. (47-59)

@Verses 1-17 The plague of leprosy was an uncleanness, rather than a disease. Christ is said to cleanse lepers, not to cure them. Common as the leprosy was among the Hebrews, during and after their residence in Egypt, we have no reason to believe that it was known among them before. Their distressed state and employment in that land must have rendered them liable to disease. But it was a plague often inflicted immediately by the hand of God. Miriam's leprosy, and Gehazi's, and king Uzziah's, were punishments of particular sins; no marvel there was care taken to distinguish it from a common distemper. The judgment of it was referred to the priests. And it was a figure of the moral pollutions of men's minds by sin, which is the leprosy of the soul, defiling to the conscience, and from which Christ alone can cleanse. The priest could only convict the leper, (by the law is the knowledge of sin,) but Christ can cure the sinner, he can take away sin. It is a work of great importance, but of great difficulty, to judge of our spiritual state. We all have cause to suspect ourselves, being conscious of sores and spots; but whether clean or unclean is the question. As there were certain marks by which to know it was leprosy, so there are marks of such as are in the gall of bitterness. The priest must take time in making his judgment. This teaches all, both ministers and people, not to be hasty in censures, nor to judge anything before the time. If some men's sins go before unto judgment, the sins of others follow after, and so do men's good works. If the person suspected were found to be clean, yet he must wash his clothes, because there had been ground for the suspicion. We have need to be washed in the blood of Christ from our spots, though not leprosy spots; for who can say, I am pure from sin?

@Verses 18-44 The priest is told what judgment to make, if there were any appearance of a leprosy in old sores; and such is the danger of those who having escaped the pollutions of the world are again entangled therein. Or, in a burn by accident, ver. @24 . The burning of strife and contention often occasions the rising and breaking out of that corruption, which proves that men are unclean. Human life lies exposed to many grievances. With what troops of diseases are we beset on every side; and thy all entered by sin! If the constitution be healthy, and the body lively and easy, we are bound to glorify God with our bodies. Particular note was taken of the leprosy, if in the head. If the leprosy of sin has seized the head; if the judgment be corrupted, and wicked principles, which support wicked practices, are embraced, it is utter uncleanness, from which few are cleansed. Soundness in the faith keeps leprosy from the head.

@Verses 45-46 When the priest had pronounced the leper unclean, it put a stop to his business in the world, cut him off from his friends and relations, and ruined all the comfort he could have in the world. He must humble himself under the mighty hand of God, not insisting upon his cleanness, when the priest had pronounced him unclean, but accepting the punishment. Thus must we take to ourselves the shame that belongs to us, and with broken hearts call ourselves "Unclean, unclean;" heart unclean, life unclean; unclean by original corruption, unclean by actual transgression; unclean, therefore deserving to be for ever shut out from communion with God, and all hope of happiness in him; unclean, therefore undone, if infinite mercy do not interpose. The leper must warn others to take heed of coming near him. He must then be shut out of the camp, and afterward, when they came to Canaan, be shut out of the city, town, or village where he lived, and dwell with none but those that were lepers like himself. This typified the purity which ought to be in the gospel church.

@Verses 47-59 The garment suspected to be tainted with leprosy was not to be burned immediately. If, upon search, it was found that there was a leprous spot, it must be burned, or at least that part of it. If it proved to be free, it must be washed, and then might be used. This also sets forth the great evil there is in sin. It not only defiles the sinner's conscience, but it brings a stain upon all he has and all that he does. And those who make their clothes servants to their pride and lust, may see them thereby tainted with leprosy. But the robes of righteousness never fret, nor are moth-eaten.

Chapter 14

Of declaring the leper to be clean. (1-9) The sacrifices to be offered by him. (10-32) The leprosy in a house. (33-53) Summary of the law concerning leprosy. (54-57)

@Verses 1-9 The priests could not cleanse the lepers; but when the Lord removed the plague, various rules were to be observed in admitting them again to the ordinances of God, and the society of his people. They represent many duties and exercises of truly repenting sinners, and the duties of ministers respecting them. If we apply this to the spiritual leprosy of sin, it intimates that when we withdraw from those who walk disorderly, we must not count them as enemies, but admonish them as brethren. And also that when God by his grace has brought to repentance, they ought with tenderness and joy, and sincere affection, to be received again. Care should always be taken that sinners may not be encouraged, nor penitents discouraged. If it were found that the leprosy was healed, the priest must declare it with the particular solemnities here described. The two birds, one killed, and the other dipped in the blood of the bird that was killed, and then let loose, may signify Christ shedding his blood for sinners, and rising and ascending into heaven. The priest having pronounced the leper clean from the disease, he must make himself clean from all remains of it. Thus those who have comfort of the remission of their sins, must with care and caution cleanse themselves from sins; for every one that has this hope in him, will be concerned to purify himself.

@Verses 10-32 The cleansed leper was to be presented to the Lord, with his offerings. When God has restored us to enjoy public worship again, after sickness, distance, or otherwise, we should testify our thanksgiving by our diligent use of the liberty. And both we and our offerings must be presented before the Lord, by the Priest that made us clean, even our Lord Jesus. Beside the usual rites of the trespass-offering, some of the blood, and some of the oil, was to be put upon him that was to be cleansed. Wherever the blood of Christ is applied for justification, the oil of the Spirit is applied for sanctification; these two cannot be separated. We have here the gracious provision the law made for poor lepers. The poor are as welcome to God's altar as the rich. But though a meaner sacrifice was accepted from the poor, yet the same ceremony was used for the rich; their souls are as precious, and Christ and his gospel are the same to both. Even for the poor one lamb was necessary. No sinner could be saved, had it not been for the Lamb that was slain, and hath redeemed us to God with his blood.

@Verses 33-53 The leprosy in a house is unaccountable to us, as well as the leprosy in a garment; but now sin, where that reigns in a house, is a plague there, as it is in a heart. Masters of families should be aware, and afraid of the first appearance of sin in their families, and put it away, whatever it is. If the leprosy is got into the house, the infected part must be taken out. If it remain in the house, the whole must be pulled down. The owner had better be without a dwelling, than live in one that was infected. The leprosy of sin ruins families and churches. Thus sin is so interwoven with the human body, that it must be taken down by death.

@Verses 54-57 When that God who is rich in mercy, for his great love wherewith he loved us, even when we were dead in sins, hath quickened us by his grace, @ephesians 2:4,5 , we shall manifest the change by repenting, and forsaking former sins. Let us follow after holiness, and let us compassionate other poor lepers, and desire, seek, and pray for their cleansing.

Chapter 15

Laws concerning ceremonial uncleanness.

- We need not be curious in explaining these laws; but have reason to be thankful that we need fear no defilement, except that of sin, nor need ceremonial and burdensome purifications. These laws remind us that God sees all things, even those which escape the notice of men. The great gospel duties of faith and repentance are here signified, and the great gospel privileges of the application of Christ's blood to our souls for our justification, and his grace for our sanctification.

Chapter 16

The great day of atonement. (1-14) The sacrifices on it, The scape-goat. (15-34)

@Verses 1-14 Without entering into particulars of the sacrifices on the great day of atonement, we may notice that it was to be a statute for ever, till that dispensation be at an end. As long as we are continually sinning, we continually need the atonement. The law of afflicting our souls for sin, is a statue which will continue in force till we arrive where all tears, even those of repentance, will be wiped from our eyes. The apostle observes it as a proof that the sacrifices could not take away sin, and cleanse the conscience from it, that in them there was a remembrance made of sin every year, upon the day of atonement, @hebrews 10:1,3 . The repeating the sacrifices, showed there was in them but a feeble effort toward making atonement; this could be done only by offering up the body of Christ once for all; and that sacrifice needed not to be repeated.

@Verses 15-34 Here are typified the two great gospel privileges, of the remission of sin, and access to God, both of which we owe to our Lord Jesus. See the expiation of guilt. Christ is both the Maker and the Matter of the atonement; for he is the Priest, the High Priest, that makes reconciliation for the sins of the people. And as Christ is the High Priest, so he is the Sacrifice with which atonement is made; for he is all in all in our reconciliation to God. Thus he was figured by the two goats. The slain goat was a type of Christ dying for our sins; the scape-goat a type of Christ rising again for our justification. The atonement is said to be completed by putting the sins of Israel upon the head of the goat, which was sent away into a wilderness, a land not inhabited; and the sending away of the goat represented the free and full remission of their sins. He shall bear upon him all their iniquities. Thus Christ, the Lamb of God, takes away the sin of the world, by taking it upon himself, @john 1:29 . The entrance into heaven, which Christ made for us, was typified by the high priest's entrance into the most holy place. See @hebrews 9:7 . The high priest was to come out again; but our Lord Jesus ever lives, making intercession, and always appears in the presence of God for us. Here are typified the two great gospel duties of faith and repentance. By faith we put our hands upon the head of the offering; relying on Christ as the Lord our Righteousness, pleading his satisfaction, as that which alone is able to atone for our sins, and procure us a pardon. By repentance we afflict our souls; not only fasting for a time from the delights of the body, but inwardly sorrowing for sin, and living a life of self-denial, assuring ourselves, that if we confess our sins, God is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. By the atonement we obtain rest for our souls, and all the glorious liberties of the children of God. Sinner, get the blood of Christ effectually applied to thy soul, or else thou canst never look God in the face with any comfort or acceptance. Take this blood of Christ, apply it by faith, and see how it atones with God.

Chapter 17

All sacrifices to be offered at the tabernacle. (1-9) Eating of blood, or of animals which died a natural death, forbidden. (10-16)

@Verses 1-9 All the cattle killed by the Israelites, while in the wilderness, were to be presented before the door of the tabernacle, and the flesh to be returned to the offerer, to be eaten as a peace-offering, according to the law. When they entered Canaan, this only continued in respect of sacrifices. The spiritual sacrifices we are now to offer, are not confined to any one place. We have now no temple or altar that sanctifies the gift; nor does the gospel unity rest only in one place, but in one heart, and the unity of the Spirit. Christ is our Altar, and the true Tabernacle; in him God dwells among men. It is in him that our sacrifices are acceptable to God, and in him only. To set up other mediators, or other altars, or other expiatory sacrifices, is, in effect, to set up other gods. And though God will graciously accept our family offerings, we must not therefore neglect attending at the tabernacle.

@Verses 10-16 Here is a confirmation of the law against eating blood. They must eat no blood. But this law was ceremonial, and is now no longer in force; the coming of the substance does away the shadow. The blood of beasts is no longer the ransom, but Christ's blood only; therefore there is not now the reason for abstaining there then was. The blood is now allowed for the nourishment of our bodies; it is no longer appointed to make an atonement for the soul. Now the blood of Christ makes atonement really and effectually; to that, therefore, we must have regard, and not consider it as a common thing, or treat it with indifference.

Chapter 18

Unlawful marriages and fleshly lusts.

- Here is a law against all conformity to the corrupt usages of the heathen. Also laws against incest, against brutal lusts, and barbarous idolatries; and the enforcement of these laws from the ruin of the Canaanites. God here gives moral precepts. Close and constant adherence to God's ordinances is the most effectual preservative from gross sin. The grace of God only will secure us; that grace is to be expected only in the use of the means of grace. Nor does He ever leave any to their hearts' lusts, till they have left him and his services.

Chapter 19

laws.

- There are some ceremonial precepts in this chapter, but most of these precepts are binding on us, for they are explanations of the ten commandments. It is required that Israel be a holy people, because the God of Israel is a holy God, ver. @2 . To teach real separation from the world and the flesh, and entire devotedness to God. This is now the law of Christ; may the Lord bring every thought within us into obedience to it! Children are to be obedient to their parents, ver. @3 . The fear here required includes inward reverence and esteem, outward respect and obedience, care to please them and to make them easy. God only is to be worshipped, ver. @4 . Turn not from the true God to false ones, from the God who will make you holy and happy, to those that will deceive you, and make you for ever miserable. Turn not your eyes to them, much less your heart. They should leave the gleanings of their harvest and vintage for the poor, ver. @9 . Works of piety must be always attended with works of charity, according to our ability. We must not be covetous, griping, and greedy of every thing we can lay claim to, nor insist upon our right in all things. We are to be honest and true in all our dealings, ver. @11 . Whatever we have in the world, we must see that we get it honestly, for we cannot be truly rich, or long rich, with that which is not so. Reverence to the sacred name of God must be shown, ver. @12 . We must not detain what belongs to another, particularly the wages of the hireling, ver. @13 . We must be tender of the credit and safety of those that cannot help themselves, ver. @14 . Do no hurt to any, because they are unwilling or unable to avenge themselves. We ought to take heed of doing any thing which may occasion our weak brother to fall. The fear of God should keep us from doing wrong things, though they will not expose us to men's anger. Judges, and all in authority, are commanded to give judgment without partiality, ver. @15 . To be a tale-bearer, and to sow discord among neighbours, is as bad an office as a man can put himself into. We are to rebuke our neighbour in love, ver. @17 . Rather rebuke him than hate him, for an injury done to thyself. We incur guilt by not reproving; it is hating our brother. We should say, I will do him the kindness to tell him of his faults. We are to put off all malice, and to put on brotherly love, ver. @18 . We often wrong ourselves, but we soon forgive ourselves those wrongs, and they do not at all lessen our love to ourselves; in like manner we should love our neighbour. We must in many cases deny ourselves for the good of our neighbour. Ver. @31 : For Christians to have their fortunes told, to use spells and charms, or the like, is a sad affront to God. They must be grossly ignorant who ask, "What harm is there in these things?" Here is a charge to young people to show respect to the aged, ver. @32 . Religion teaches good manners, and obliges us to honour those to whom honour is due. A charge was given to the Israelites to be very tender of strangers, ver. @33 . Strangers, and the widows and fatherless, are God's particular care. It is at our peril, if we do them any wrong. Strangers shall be welcome to God's grace; we should do what we can to recommend religion to them. Justice in weights and measures is commanded, ver. @35 . We must make conscience of obeying God's precepts. We are not to pick and choose our duty, but must aim at standing complete in all the will of God. And the nearer our lives and tempers are to the precepts of God's law, the happier shall we be, and the happier shall we make all around us, and the better shall we adorn the gospel.

Chapter 20

Law against sacrificing children to Moloch, Of children that curse their parents. (1-9) Laws repeated, Holiness enjoined. (10-27)

@Verses 1-9 Are we shocked at the unnatural cruelty of the ancient idolaters in sacrificing their children? We may justly be so. But are there not very many parents, who, by bad teaching and wicked examples, and by the mysteries of iniquity which they show their children, devote them to the service of Satan, and forward their everlasting ruin, in a manner even more to be lamented? What an account must such parents render to God, and what a meeting will they have with their children at the day of judgment! On the other hand, let children remember that he who cursed father or mother was surely put to death. This law Christ confirmed. Laws which were made before are repeated, and penalties annexed to them. If men will not avoid evil practices, because the law has made these practices sin, and it is right that we go on that principle, surely they should avoid them when the law has made them death, from a principle of self-preservation. In the midst of these laws comes in a general charge, Sanctify yourselves, and be ye holy. It is the Lord that sanctifies, and his work will be done, though it be difficult. Yet his grace is so far from doing away our endeavours, that it strongly encourages them. Work out your salvation, for it is God that worketh in you.

@Verses 10-27 These verses repeat what had been said before, but it was needful there should be line upon line. What praises we owe to God that he has taught the evil of sin, and the sure way of deliverance from it! May we have grace to adorn the doctrine of God our Saviour in all things; may we have no fellowship with unfruitful works of darkness, but reprove them.

Chapter 21

Laws concerning the priests.

- As these priests were types of Christ, so all ministers must be followers of him, that their example may teach others to imitate the Saviour. Without blemish, and separate from sinners, He executed his priestly office on earth. What manner of persons then should his ministers be! But all are, if Christians, spiritual priests; the minister especially is called to set a good example, that the people may follow it. Our bodily infirmities, blessed be God, cannot now shut us out from his service, from these privileges, or from his heavenly glory. Many a healthful, beautiful soul is lodged in a feeble, deformed body. And those who may not be suited for the work of the ministry, may serve God with comfort in other duties in his church.

Chapter 22

Laws concerning the priests and sacrifices.

- In this chapter we have divers laws concerning the priests and sacrifices, all for preserving the honour of the sanctuary. Let us recollect with gratitude that our great High Priest cannot be hindered by any thing from the discharge of his office. Let us also remember, that the Lord requires us to reverence his name, his truths, his ordinances, and commandments. Let us beware of hypocrisy, and examine ourselves concerning our sinful defilements, seeking to be purified from them in the blood of Christ, and by his sanctifying Spirit. Whoever attempts to expiate his own sin, or draws near in the pride of self-righteousness, puts as great an affront on Christ, as he who comes to the Lord's table from the gratification of sinful lusts. Nor can the minister who loves the souls of the people, suffer them to continue in this dangerous delusion. He must call upon them, not only to repent of their sins, and forsake them; but to put their whole trust in the atonement of Christ, by faith in his name, for pardon and acceptance with God; thus only will the Lord make them holy, as his own people.

Chapter 23

The feasts of the Lord, The Sabbath. (1-3) The Passover, The offering of first-fruits. (4-14) The feast of Pentecost. (15-22) The feast of Trumpets, The day of atonement. (23-32) The feast of Tabernacles. (33-44)

@Verses 1-3 In this chapter we have the institution of holy times; many of which have been mentioned before. Though the yearly feasts were made more remarkable by general attendance at the sanctuary, yet these must not be observed more than the sabbath. On that day they must withdraw from all business of the world. It is a sabbath of rest, typifying spiritual rest from sin, and rest in God. God's sabbaths are to be religiously observed in every private house, by every family apart, as well as by families together, in holy assemblies. The sabbath of the Lord in our dwellings will be their beauty, strength, and safety; it will sanctify, build up, and glorify them.

@Verses 4-14 The feast of the Passover was to continue seven days; not idle days, spent in sport, as many that are called Christians spend their holy-days. Offerings were made to the Lord at his altar; and the people were taught to employ their time in prayer, and praise, and godly meditation. The sheaf of first-fruits was typical of the Lord Jesus, who is risen from the dead as the First-fruits of them that slept. Our Lord Jesus rose from the dead on the very day that the first-fruits were offered. We are taught by this law to honour the Lord with our substance, and with the first-fruits of all our increase, Pr 3:9. They were not to eat of their new corn, till God's part was offered to him out of it; and we must always begin with God: begin every day with him, begin every meal with him, begin every affair and business with him; seek first the kingdom of God.

@Verses 15-22 The feast of Weeks was held in remembrance of the giving of the law, fifty days after the departure from Egypt; and looked forward to the outpouring of the Holy Ghost, fifty days after Christ our Passover was sacrificed for us. On that day the apostles presented the first-fruits of the Christian church to God. To the institution of the feast of Pentecost, is added a repetition of that law, by which they were required to leave the gleanings of their fields. Those who are truly sensible of the mercy they received from God, will show mercy to the poor without grudging.

@Verses 23-32 the blowing of trumpets represented the preaching of the gospel, by which men are called to repent of sin, and to accept the salvation of Christ, which was signified by the day of atonement. Also it invited to rejoice in God, and become strangers and pilgrims on earth, which was denoted by the feast of Tabernacles, observed in the same month. At the beginning of the year, they were called by this sound of trumpet to shake off spiritual drowsiness, to search and try their ways, and to amend them. The day of atonement was the ninth day after this; thus they were awakened to prepare for that day, by sincere and serious repentance, that it might indeed be to them a day of atonement. The humbling of our souls for sin, and the making our peace with God, is work that requires the whole man, and the closest application of mind. On that day God spake peace to his people, and to his saints; therefore they must lay aside all their wordly business, that they might the more clearly hear that voice of joy and gladness.

@Verses 33-44 In the feast of Tabernacles there was a remembrance of their dwelling in tents, or booths, in the wilderness, as well as their fathers dwelling in tents in Canaan; to remind them of their origin and their deliverance. Christ's tabernacling on earth in human nature, might also be prefigured. And it represents the believer's life on earth: a stranger and pilgrim here below, his home and heart are above with his Saviour. They would the more value the comforts and conveniences of their own houses, when they had been seven days dwelling in the booths. It is good for those who have ease and plenty, sometimes to learn what it is to endure hardness. The joy of harvest ought to be improved for the furtherance of our joy in God. The earth is the Lord's, and the fullness thereof; therefore whatever we have the comfort of, he must have the glory of, especially when any mercy is perfected. God appointed these feasts, "Beside the sabbaths and your free-will offerings." Calls to extraordinary services will not excuse from constant and stated ones.

Chapter 24

Oil for the lamps, The shew-bread. (1-9) The law of blasphemy, blasphemer is stoned. (10-23)

@Verses 1-9 The loaves of bread typify Christ as the Bread of life, and the food of the souls of his people. He is the Light of his church, the Light of the world; in and through his word this light shines. By this light we discern the food prepared for our souls; and we should daily, but especially from sabbath to sabbath, feed thereon in our hearts with thanksgiving. And as the loaves were left in the sanctuary, so should we abide with God till he dismiss us.

@Verses 10-23 This offender was the son of an Egyptian father, and an Israelitish mother. The notice of his parents shows the common ill effect of mixed marriages. A standing law for the stoning of blasphemers was made upon this occasion. Great stress is laid upon this law. It extends to the strangers among them, as well as to those born in the land. Strangers, as well as native Israelites, should be entitled to the benefit of the law, so as not to suffer wrong; and should be liable to the penalty of this law, in case they did wrong. If those who profane the name of God escape punishment from men, yet the Lord our God will not suffer them to escape his righteous judgments. What enmity against God must be in the heart of man, when blasphemies against God proceed out of his mouth. If he that despised Moses' law, died without mercy, of what punishment will they be worthy, who despise and abuse the gospel of the Son of God! Let us watch against anger, do no evil, avoid all connexions with wicked people, and reverence that holy name which sinners blaspheme.

Chapter 25

The sabbath of rest for the land in the seventh year. (1-7) The jubilee of the fiftieth year, Oppression forbidden. (8-22) Redemption of the land and houses. (23-34) Compassion towards the poor. (35-38) Laws respecting bondmen, Oppression forbidden. (39-55)

@Verses 1-7 All labour was to cease in the seventh year, as much as daily labour on the seventh day. These statues tell us to beware of covetousness, for a man's life consists not in the abundance of his possessions. We are to exercise willing dependence on God's providence for our support; to consider ourselves the Lord's tenants or stewards, and to use our possessions accordingly. This year of rest typified the spiritual rest which all believers enter into through Christ. Through Him we are eased of the burden of wordly care and labour, both being sanctified and sweetened to us; and we are enabled and encouraged to live by faith.

@Verses 8-22 The word "jubilee" signifies a peculiarly animated sound of the silver trumpets. This sound was to be made on the evening of the great day of atonement; for the proclamation of gospel liberty and salvation results from the sacrifice of the Redeemer. It was provided that the lands should not be sold away from their families. They could only be disposed of, as it were, by leases till the year of jubilee, and then returned to the owner or his heir. This tended to preserve their tribes and families distinct, till the coming of the Messiah. The liberty every man was born to, if sold or forfeited, should return at the year of jubilee. This was typical of redemption by Christ from the slavery of sin and Satan, and of being brought again to the liberty of the children of God. All bargains ought to be made by this rule, "Ye shall not oppress one another," not take advantage of one another's ignorance or necessity, "but thou shalt fear thy God." The fear of God reigning in the heart, would restrain from doing wrong to our neighbour in word or deed. Assurance was given that they should be great gainers, by observing these years of rest. If we are careful to do our duty, we may trust God with our comfort. This was a miracle for an encouragement to all neither sowed or reaped. This was a miracle for an encouragement to all God's people, in all ages, to trust him in the way of duty. There is nothing lost by faith and self-denial in obedience. Some asked, What shall we eat the seventh year? Thus many Christians anticipate evils, questioning what they shall do, and fearing to proceed in the way of duty. But we have no right to anticipate evils, so as to distress ourselves about them. To carnal minds we may appear to act absurdly, but the path of duty is ever the path of safety.

@Verses 23-34 If the land were not redeemed before the year of jubilee, it then returned to him that sold or mortgaged it. This was a figure of the free grace of God in Christ; by which, and not by any price or merit of our own, we are restored to the favour of God. Houses in walled cities were more the fruits of their own industry than land in the country, which was the direct gift of God's bounty; therefore if a man sold a house in a city, he might redeem it only within a year after the sale. This encouraged strangers and proselytes to come and settle among them.

@Verses 35-38 Poverty and decay are great grievances, and very common; the poor ye have always with you. Thou shalt relieve him; by sympathy, pitying the poor; by service, doing for them; and by supply, giving to them according to their necessity, and thine ability. Poor debtors must not be oppressed. Observe the arguments here used against extortion: "Fear thy God." Relieve the poor, "that they may live with thee;" for they may be serviceable to thee. The rich can as ill spare the poor, as the poor can the rich. It becomes those that have received mercy to show mercy.

@Verses 39-55 A native Israelite, if sold for debt, or for a crime, was to serve but six years, and to go out the seventh. If he sold himself, through poverty, both his work and his usage must be such as were fitting for a son of Abraham. Masters are required to give to their servants that which is just and equal, Col 4:1. At the year of jubilee the servant should go out free, he and his children, and should return to his own family. This typified redemption from the service of sin and Satan, by the grace of God in Christ, whose truth makes us free, @john 8:32 . We cannot ransom our fellow-sinners, but we may point out Christ to them; while by his grace our lives may adorn his gospel, express our love, show our gratitude, and glorify his holy name.

Chapter 26

Promises upon keeping the precepts. (1-13) Threatenings against disobedience. (14-39) God promises to remember those that repent. (40-46)

@Verses 1-13 This chapter contains a general enforcement of all the laws given by Moses; by promises of reward in case of obedience, on the one hand; and threatenings of punishment for disobedience, on the other. While Israel maintained a national regard to God's worship, sabbaths, and sanctuary, and did not turn aside to idolatry, the Lord engaged to continue to them temporal mercies and religious advantages. These great and precious promises, though they relate chiefly to the life which now is, were typical of the spiritual blessings made sure by the covenant of grace to all believers, through Christ. 1. Plenty and abundance of the fruits of the earth. Every good and perfect gift must be expected from above, from the Father of lights. 2. Peace under the Divine protection. Those dwell in safety, that dwell in God. 3. Victory and success in their wars. It is all one with the Lord to save by many or by few. 4. The increase of their people. The gospel church shall be fruitful. 5. The favour of God, which is the fountain of all Good. 6. Tokens of his presence in and by his ordinances. The way to have God's ordinances fixed among us, is to cleave closely to them. 7. The grace of the covenant. All covenant blessings are summed up in the covenant relation, I will be your God, and ye shall be my people; and they are all grounded upon their redemption. Having purchased them, God would own them, and never cast them off till they cast him off.

@Verses 14-39 After God has set the blessing before them which would make them a happy people if they would be obedient, he here sets the curse before them, the evils which would make them miserable, if they were disobedient. Two things would bring ruin. 1. A contempt of God's commandments. They that reject the precept, will come at last to renounce the covenant. 2. A contempt of his corrections. If they will not learn obedience by the things they suffer, God himself would be against them; and this is the root and cause of all their misery. And also, The whole creation would be at war with them. All God's sore judgments would be sent against them. The threatenings here are very particular, they were prophecies, and He that foresaw all their rebellions, knew they would prove so. TEMPORAL judgments are threatened. Those who will not be parted from their sins by the commands of God, shall be parted from them by judgments. Those wedded to their lusts, will have enough of them. SPIRITUAL judgments are threatened, which should seize the mind. They should find no acceptance with God. A guilty conscience would be their continual terror. It is righteous with God to leave those to despair of pardon, who presume to sin; and it is owing to free grace, if we are not left to pine away in the iniquity we were born in, and have lived in.

@Verses 40-46 Among the Israelites, persons were not always prosperous or afflicted according to their obedience or disobedience. But national prosperity was the effect of national obedience, and national judgments were brought on by national wickedness. Israel was under a peculiar covenant. National wickedness will end in the ruin of any people, especially where the word of God and the light of the gospel are enjoyed. Sooner or later, sin will be the ruin, as well as the reproach, of every people. Oh that, being humbled for our sins, we might avert the rising storm before it bursts upon us! God grant that we may, in this our day, consider the things which belong to our eternal peace.

Chapter 27

The law concerning vows, Of persons and animals. (1-13) Vows concerning houses and land. (14-25) Devoted things not to be redeemed. (26-33) Conclusion. (34)

@Verses 1-13 Zeal for the service of God disposed the Israelites, on some occasions, to dedicate themselves or their children to the service of the Lord, in his house for life. Some persons who thus dedicated themselves might be employed as assistants; in general they were to be redeemed for a value. It is good to be zealously affected and liberally disposed for the Lord's service; but the matter should be well weighed, and prudence should direct as to what we do; else rash vows and hesitation in doing them will dishonour God, and trouble our own minds.

@Verses 14-25 Our houses, lands, cattle, and all our substance, must be used to the glory of God. It is acceptable to him that a portion be given to support his worship, and to promote his cause. But God would not approve such a degree of zeal as ruined a man's family.

@Verses 26-33 Things or persons devoted, are distinguished from things or persons that were only sanctified. Devoted things were most holy to the Lord, and could neither be taken back nor applied to other purposes. Whatever productions they had the benefit, God must be honoured with the tenth of, if it could be applied. Thus they acknowledge God to be the Owner of their land, the Giver of its fruits, and themselves to be his tenants, and dependants upon him. Thus they gave him thanks for the plenty they enjoyed, and besought his favour in the continuance of it. We are taught to honour the Lord with our substance.

@Verse 34 The last verse seems to have reference to this whole book. Many of the precepts in it are moral, and always binding; others are ceremonial, and peculiar to the Jewish nation; yet they have a spiritual meaning, and so teach us; for unto us, by these institutions, is the gospel preached, as well as unto them, Heb 4:2. The doctrine of reconciliation to God by a Mediator, is not clouded with the smoke of burning sacrifice, but cleared by the knowledge of Christ and him crucified. We are under the sweet and easy institutions of the gospel, which pronounces those true worshippers, who worship the Father in spirit and truth, by Christ only, and in his name. Yet, let us not think, because we are not tied to the ceremonial rites and oblations, that a little care, time, and expense, will serve to honour God with. Having boldness to enter into the holiest by the blood of Jesus, let us draw near with a true heart, and in full assurance of faith, worshipping God with the more cheerfulness and humble confidence, still saying, BLESSED BE GOD FOR JESUS CHRIST.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Luke

Chapter 1

This evangelist is generally supposed to have been a physician, and a companion of the apostle Paul. The style of his writings, and his acquaintance with the Jewish rites and usages, sufficiently show that he was a Jew, while his knowledge of the Greek language and his name, speak his Gentile origin. He is first mentioned @acts 16:10,11 , as with Paul at Troas, whence he attended him to Jerusalem, and was with him in his voyage, and in his imprisonment at Rome. This Gospel appears to be designed to supersede many defective and unauthentic narratives in circulation, and to give a genuine and inspired account of the life, miracles, and doctrines of our Lord, learned from those who heard and witnessed his discourses and miracles.

The Preface. (1-4) Zacharias and Elisabeth. (5-25) Christ's birth announced. (26-38) Interview of Mary and Elisabeth. (39-56) The birth of John the Baptist. (57-66) The song of Zacharias. (67-80)

1-4. Luke will not write of things about which Christians may safely differ from one another, and hesitate within themselves; but the things which are, and ought to be surely believed. The doctrine of Christ is what the wisest and best of men have ventured their souls upon with confidence and satisfaction. And the great events whereon our hopes depend, have been recorded by those who were from the beginning eye-witnesses and ministers of the word, and who were perfected in their understanding of them through Divine inspiration.

@Verses 5-25 The father and mother of John the Baptist were sinners as all are, and were justified and saved in the same way as others; but they were eminent for piety and integrity. They had no children, and it could not be expected that Elisabeth should have any in her old age. While Zacharias was burning incense in the temple, the whole multitude of the people were praying without. All the prayers we offer up to God, are acceptable and successful only by Christ's intercession in the temple of God above. We cannot expect an interest therein if we do not pray, and pray with our spirits, and are not earnest in prayer. Nor can we expect that the best of our prayers should gain acceptance, and bring an answer of peace, but through the mediation of Christ, who ever lives, making intercession. The prayers Zacharias often made, received an answer of peace. Prayers of faith are filed in heaven, and are not forgotten. Prayers made when we were young and entering into the world, may be answered when we are old and going out of the world. Mercies are doubly sweet that are given in answer to prayer. Zacharias shall have a son in his old age, who shall be instrumental in the conversion of many souls to God, and preparing them to receive the gospel of Christ. He shall go before Him with courage, zeal, holiness, and a mind dead to earthly interests and pleasures. The disobedient and rebellious would be brought back to the wisdom of their righteous forefathers, or rather, brought to attend to the wisdom of that Just One who was coming among them. Zacharias heard all that the angel said; but his unbelief spake. In striking him dumb, God dealt justly with him, because he had objected against God's word. We may admire the patience of God towards us. God dealt kindly with him, for thus he prevented his speaking any more distrustful, unbelieving words. Thus also God confirmed his faith. If by the rebukes we are under for our sin, we are brought to give the more credit to the word of God, we have no reason to complain. Even real believers are apt to dishonour God by unbelief; and their mouths are stopped in silence and confusion, when otherwise they would have been praising God with joy and gratitude. In God's gracious dealings with us we ought to observe his gracious regards to us. He has looked on us with compassion and favour, and therefore has thus dealt with us.

@Verses 26-38 We have here an account of the mother of our Lord; though we are not to pray to her, yet we ought to praise God for her. Christ must be born miraculously. The angel's address means only, Hail, thou that art the especially chosen and favoured of the Most High, to attain the honour Jewish mothers have so long desired. This wondrous salutation and appearance troubled Mary. The angel then assured her that she had found favour with God, and would become the mother of a son whose name she should call Jesus, the Son of the Highest, one in a nature and perfection with the Lord God. JESUS! the name that refreshes the fainting spirits of humbled sinners; sweet to speak and sweet to hear, Jesus, a Saviour! We know not his riches and our own poverty, therefore we run not to him; we perceive not that we are lost and perishing, therefore a Saviour is a word of little relish. Were we convinced of the huge mass of guilt that lies upon us, and the wrath that hangs over us for it, ready to fall upon us, it would be our continual thought, Is the Saviour mine? And that we might find him so, we should trample on all that hinders our way to him. Mary's reply to the angel was the language of faith and humble admiration, and she asked no sign for the confirming her faith. Without controversy, great was the mystery of @1 timothy nature must be produced so, as it was fit that should be which was to be taken into union with the Divine nature. And we must, as Mary here, guide our desires by the word of God. In all conflicts, let us remember that with God nothing is impossible; and as we read and hear his promises, let us turn them into prayers, Behold the willing servant of the Lord; let it be unto me according to thy word.

@Verses 39-56 It is very good for those who have the work of grace begun in their souls, to communicate one to another. On Mary's arrival, Elisabeth was conscious of the approach of her who was to be the mother of the great Redeemer. At the same time she was filled with the Holy Ghost, and under his influence declared that Mary and her expected child were most blessed and happy, as peculiarly honoured of and dear to the Most High God. Mary, animated by Elisabeth's address, and being also under the influence of the Holy Ghost, broke out into joy, admiration, and gratitude. She knew herself to be a sinner who needed a Saviour, and that she could no otherwise rejoice in God than as interested in his salvation through the promised Messiah. Those who see their need of Christ, and are desirous of righteousness and life in him, he fills with good things, with the best things; and they are abundantly satisfied with the blessings he gives. He will satisfy the desires of the poor in spirit who long for spiritual blessings, while the self-sufficient shall be sent empty away.

@Verses 57-66 In these verses we have an account of the birth of John the Baptist, and the great joy among all the relations of the family. He shall be called Johanan, or "Gracious," because he shall bring in the gospel of Christ, wherein God's grace shines most bright. Zacharias recovered his speech. Unbelief closed his mouth, and believing opened it again: he believers, therefore he speaks. When God opens our lips, our mouths must show forth his praise; and better be without speech, than not use it in praising God. It is said, The hand of the Lord was working with John. God has ways of working on children in their infancy, which we cannot account for. We should observe the dealings of God, and wait the event.

@Verses 67-80 Zacharias uttered a prophecy concerning the kingdom and salvation of the Messiah. The gospel brings light with it; in it the day dawns. In John the Baptist it began to break, and increased apace to the perfect day. The gospel is discovering; it shows that about which we were utterly in the dark; it is to give light to those that sit in darkness, the light of the knowledge of the glory of God in the face of Jesus Christ. It is reviving; it brings light to those that sit in the shadow of death, as condemned prisoners in the dungeon. It is directing; it is to guide our feet in the way of peace, into that way which will bring us to peace at last, @romans 3:17 . John gave proofs of strong faith, vigorous and holy affections, and of being above the fear and love of the world. Thus he ripened for usefulness; but he lived a retired life, till he came forward openly as the forerunner of the Messiah. Let us follow peace with all men, as well as seek peace with God and our own consciences. And if it be the will of God that we live unknown to the world, still let us diligently seek to grow strong in the grace of Jesus Christ.

Chapter 2

The birth of Christ. (1-7) It is made known to the shepherds. (8-20) Christ presented in the temple. (21-24) Simeon prophesies concerning Jesus. (25-35) Anna prophesies concerning him. (36-40) Christ with the learned men in the temple. (41-52)

@Verses 1-7 The fulness of time was now come, when God would send forth his Son, made of a woman, and made under the law. The circumstances of his birth were very mean. Christ was born at an inn; he came into the world to sojourn here for awhile, as at an inn, and to teach us to do likewise. We are become by sin like an outcast infant, helpless and forlorn; and such a one was Christ. He well knew how unwilling we are to be meanly lodged, clothed, or fed; how we desire to have our children decorated and indulged; how apt the poor are to envy the rich, and how prone the rich to disdain the poor. But when we by faith view the Son of God being made man and lying in a manger, our vanity, ambition, and envy are checked. We cannot, with this object rightly before us, seek great things for ourselves or our children.

@Verses 8-20 Angels were heralds of the new-born Saviour, but they were only sent to some poor, humble, pious, industrious shepherds, who were in the business of their calling, keeping watch over their flock. We are not out of the way of Divine visits, when we are employed in an honest calling, and abide with God in it. Let God have the honour of this work; Glory to God in the highest. God's good-will to men, manifested in sending the Messiah, redounds to his praise. Other works of God are for his glory, but the redemption of the world is for his glory in the highest. God's goodwill in sending the Messiah, brought peace into this lower world. Peace is here put for all that good which flows to us from Christ's taking our nature upon him. This is a faithful saying, attested by an innumerable company of angels, and well worthy of all acceptation, That the good-will of God toward men, is glory to God in the highest, and peace on the earth. The shepherds lost no time, but came with haste to the place. They were satisfied, and made known abroad concerning this child, that he was the Saviour, even Christ the Lord. Mary carefully observed and thought upon all these things, which were so suited to enliven her holy affections. We should be more delivered from errors in judgment and practice, did we more fully ponder these things in our hearts. It is still proclaimed in our ears that to us is born a Saviour, Christ the Lord. These should be glad tidings to all.

@Verses 21-24 Our Lord Jesus was not born in sin, and did not need that mortification of a corrupt nature, or that renewal unto holiness, which were signified by circumcision. This ordinance was, in his case, a pledge of his future perfect obedience to the whole law, in the midst of sufferings and temptations, even unto death for us. At the end of forty days, Mary went up to the temple to offer the appointed sacrifices for her purification. Joseph also presented the holy child Jesus, because, as a first-born son, he was to be presented to the Lord, and redeemed according to the law. Let us present our children to the Lord who gave them to us, beseeching him to redeem them from sin and death, and make them holy to himself.

@Verses 25-35 The same Spirit that provided for the support of Simeon's hope, provided for his joy. Those who would see Christ must go to his temple. Here is a confession of his faith, that this Child in his arms was the Saviour, the salvation itself, the salvation of God's appointing. He bids farewell to this world. How poor does this world look to one that has Christ in his arms, and salvation in his view! See here, how comfortable is the death of a good man; he departs in peace with God, peace with his own conscience, in peace with death. Those that have welcomed Christ, may welcome death. Joseph and Mary marvelled at the things which were spoken of this Child. Simeon shows them likewise, what reason they had to rejoice with trembling. And Jesus, his doctrine, and people, are still spoken against; his truth and holiness are still denied and blasphemed; his preached word is still the touchstone of men's characters. The secret good affections in the minds of some, will be revealed by their embracing Christ; the secret corruptions of others will be revealed by their enmity to Christ. Men will be judged by the thoughts of their hearts concerning Christ. He shall be a suffering Jesus; his mother shall suffer with him, because of the nearness of her relation and affection.

@Verses 36-40 There was much evil then in the church, yet God left not himself without witness. Anna always dwelt in, or at least attended at, the temple. She was always in a praying spirit; gave herself to prayer, and in all things she served God. Those to whom Christ is made known, have great reason to thank the Lord. She taught others concerning him. Let the example of the venerable saints, Simeon and Anna, give courage to those whose hoary heads are, like theirs, a crown of glory, being found in the way of righteousness. The lips soon to be silent in the grave, should be showing forth the praises of the Redeemer. In all things it became Christ to be made like unto his brethren, therefore he passed through infancy and childhood as other children, yet without sin, and with manifest proofs of the Divine nature in him. By the Spirit of God all his faculties performed their offices in a manner not seen in any one else. Other children have foolishness bound in their hearts, which appears in what they say or do, but he was filled with wisdom, by the influence of the Holy Ghost; every thing he said and did, was wisely said and wisely done, above his years. Other children show the corruption of their nature; nothing but the grace of God was upon him.

@Verses 41-52 It is for the honour of Christ that children should attend on public worship. His parents did not return till they had stayed all the seven days of the feast. It is well to stay to the end of an ordinance, as becomes those who say, It is good to be here. Those that have lost their comforts in Christ, and the evidences of their having a part in him, must bethink themselves where, and when, and how they lost them, and must turn back again. Those that would recover their lost acquaintance with Christ, must go to the place in which he has put his name; there they may hope to meet him. They found him in some part of the temple, where the doctors of the law kept their schools; he was sitting there, hearkening to their instructions, proposing questions, and answering inquiries, with such wisdom, that those who heard were delighted with him. Young persons should seek the knowledge of Divine truth, attend the ministry of the gospel, and ask such questions of their elders and teachers as may tend to increase their knowledge. Those who seek Christ in sorrow, shall find him with the greater joy. Know ye not that I ought to be in my Father's house; at my Father's work; I must be about my Father's business. Herein is an example; for it becomes the children of God, in conformity to Christ, to attend their heavenly Father's business, and make all other concerns give way to it. Though he was the Son of God, yet he was subject to his earthly parents; how then will the foolish and weak sons of men answer it, who are disobedient to their parents? However we may neglect men's sayings, because they are obscure, yet we must not think so of God's sayings. That which at first is dark, may afterwards become plain and easy. The greatest and wisest, those most eminent, may learn of this admirable and Divine Child, that it is the truest greatness of soul to know our own place and office; to deny ourselves amusements and pleasures not consistent with our state and calling.

Chapter 3

John the Baptist's ministry. (1-14) John the Baptist testifies concerning Christ. (15-20) The baptism of Christ. (21,22) The genealogy of Christ. (23-38)

@Verses 1-14 The scope and design of John's ministry were, to bring the people from their sins, and to their Saviour. He came preaching, not a sect, or party, but a profession; the sign or ceremony was washing with water. By the words here used John preached the necessity of repentance, in order to the remission of sins, and that the baptism of water was an outward sign of that inward cleansing and renewal of heart, which attend, or are the effects of true repentance, as well as a profession of it. Here is the fulfilling of the Scriptures, @isaiah 40:3 , in the ministry of John. When way is made for the gospel into the heart, by taking down high thoughts, and bringing them into obedience to Christ, by levelling the soul, and removing all that hinders us in the way of Christ and his grace, then preparation is made to welcome the salvation of God. Here are general warnings and exhortations which John gave. The guilty, corrupted race of mankind is become a generation of vipers; hateful to God, and hating one another. There is no way of fleeing from the wrath to come, but by repentance; and by the change of our way the change of our mind must be shown. If we are not really holy, both in heart and life, our profession of religion and relation to God and his church, will stand us in no stead at all; the sorer will our destruction be, if we do not bring forth fruits meet for repentance. John the Baptist gave instructions to several sorts of persons. Those that profess and promise repentance, must show it by reformation, according to their places and conditions. The gospel requires mercy, not sacrifice; and its design is, to engage us to do all the good we can, and to be just to all men. And the same principle which leads men to forego unjust gain, leads to restore that which is gained by wrong. John tells the soldiers their duty. Men should be cautioned against the temptations of their employments. These answers declared the present duty of the inquirers, and at once formed a test of their sincerity. As none can or will accept Christ's salvation without true repentance, so the evidence and effects of this repentance are here marked out.

@Verses 15-20 John the Baptist disowned being himself the Christ, but confirmed the people in their expectations of the long-promised Messiah. He could only exhort them to repent, and assure them of forgiveness upon repentance; but he could not work repentance in them, nor confer remission on them. Thus highly does it become us to speak of Christ, and thus humbly of ourselves. John can do no more than baptize with water, in token that they ought to purify and cleanse themselves; but Christ can, and will baptize with the Holy Ghost; he can give the Spirit, to cleanse and purify the heart, not only as water washes off the dirt on the outside, but as fire clears out the dross that is within, and melts down the metal, that it may be cast into a new mould. John was an affectionate preacher; he was beseeching; he pressed things home upon his hearers. He was a practical preacher; quickening them to their duty, and directing them in it. He was a popular preacher; he addressed the people, according to their capacity. He was an evangelical preacher. In all his exhortations, he directed people to Christ. When we press duty upon people, we must direct them to Christ, both for righteousness and strength. He was a copious preacher; he shunned not to declare the whole counsel of God. But a full stop was put to John's preaching when he was in the midst of his usefulness. Herod being reproved by him for many evils, shut up John in prison. Those who injure the faithful servants of God, add still greater guilt to their other sins.

@Verses 21-22 Christ did not confess sin, as others did, for he had none to confess; but he prayed, as others did, and kept up communion with his Father. Observe, all the three voices from heaven, by which the Father bare witness to the Son, were pronounced while he was praying, or soon after, Lu 9:35; Joh 12:28. The Holy Ghost descended in a bodily shape like a dove upon him, and there came a voice from heaven, from God the Father, from the excellent glory. Thus was a proof of the Holy Trinity, of the Three Persons in the Godhead, given at the baptism of Christ.

@Verses 23-38 Matthew's list of the forefathers of Jesus showed that Christ was the son of Abraham, in whom all the families of the earth are blessed, and heir to the throne of David; but Luke shows that Jesus was the Seed of the woman that should break the serpent's head, and traces the line up to Adam, beginning with Eli, or Heli, the father, not of Joseph, but of Mary. The seeming differences between the two evangelists in these lists of names have been removed by learned men. But our salvation does not depend upon our being able to solve these difficulties, nor is the Divine authority of the Gospels at all weakened by them. The list of names ends thus, "Who was the son of Adam, the son of God;" that is, the offspring of God by creation. Christ was both the son of Adam and the Son of God, that he might be a proper Mediator between God and the sons of Adam, and might bring the sons of Adam to be, through him, the sons of God. All flesh, as descended from the first Adam, is as grass, and withers as the flower of the field; but he who partakes of the Holy Spirit of life from the Second Adam, has that eternal happiness, which by the gospel is preached unto us.

Chapter 4

The temptation of Christ. (1-13) Christ in the synagogue of Nazareth. (14-30) He casts out an unclean spirit and heals the sick. (31-44)

@Verses 1-13 Christ's being led into the wilderness gave an advantage to the tempter; for there he was alone, none were with him by whose prayers and advice he might be helped in the hour of temptation. He who knew his own strength might give Satan advantage; but we may not, who know our own weakness. Being in all things made like unto his brethren, Jesus would, like the other children of God, live in dependence upon the Divine Providence and promise. The word of God is our sword, and faith in that word is our shield. God has many ways of providing for his people, and therefore is at all times to be depended upon in the way of duty. All Satan's promises are deceitful; and if he is permitted to have any influence in disposing of the kingdoms of the world and the glory of them, he uses them as baits to insnare men to destruction. We should reject at once and with abhorrence, every opportunity of sinful gain or advancement, as a price offered for our souls; we should seek riches, honours, and happiness in the worship and service of God only. Christ will not worship Satan; nor, when he has the kingdoms of the world delivered to him by his Father, will he suffer any remains of the worship of the devil to continue in them. Satan also tempted Jesus to be his own murderer, by unfitting confidence in his Father's protection, such as he had no warrant for. Let not any abuse of Scripture by Satan or by men abate our esteem, or cause us to abandon its use; but let us study it still, seek to know it, and seek our defence from it in all kinds of assaults. Let this word dwell richly in us, for it is our life. Our victorious Redeemer conquered, not for himself only, but for us also. The devil ended all the temptation. Christ let him try all his force, and defeated him. Satan saw it was to no purpose to attack Christ, who had nothing in him for his fiery darts to fasten upon. And if we resist the devil, he will flee from us. Yet he departed but till the season when he was again to be let loose upon Jesus, not as a tempter, to draw him to sin, and so to strike at his head, at which he now aimed and was wholly defeated in; but as a persecutor, to bring Christ to suffer, and so to bruise his heel, which it was told him, he should have to do, and would do, though it would be the breaking of his own head, @genesis 3:15 . Though Satan depart for a season, we shall never be out of his reach till removed from this present evil world.

@Verses 14-30 Christ taught in their synagogues, their places of public worship, where they met to read, expound, and apply the word, to pray and praise. All the gifts and graces of the Spirit were upon him and on him, without measure. By Christ, sinners may be loosed from the bonds of guilt, and by his Spirit and grace from the bondage of corruption. He came by the word of his gospel, to bring light to those that sat in the dark, and by the power of his grace, to give sight to those that were blind. And he preached the acceptable year of the Lord. Let sinners attend to the Saviour's invitation when liberty is thus proclaimed. Christ's name was Wonderful; in nothing was he more so than in the word of his grace, and the power that went along with it. We may well wonder that he should speak such words of grace to such graceless wretches as mankind. Some prejudice often furnishes an objection against the humbling doctrine of the cross; and while it is the word of God that stirs up men's enmity, they will blame the conduct or manner of the speaker. The doctrine of God's sovereignty, his right to do his will, provokes proud men. They will not seek his favour in his own way; and are angry when others have the favours they neglect. Still is Jesus rejected by multitudes who hear the same message from his words. While they crucify him afresh by their sins, may we honour him as the Son of God, the Saviour of men, and seek to show we do so by our obedience.

@Verses 31-44 Christ's preaching much affected the people; and a working power went with it to the consciences of men. These miracles showed Christ to be a controller and conqueror of Satan, a healer of diseases. Where Christ gives a new life, in recovery from sickness, it should be a new life, spent more than ever in his service, to his glory. Our business should be to spread abroad Christ's fame in every place, to beseech him in behalf of those diseased in body or mind, and to use our influence in bringing sinners to him, that his hands may be laid upon them for their healing. He cast the devils out of many who were possessed. We were not sent into this world to live to ourselves only, but to glorify God, and to do good in our generation. The people sought him, and came unto him. A desert is no desert, if we are with Christ there. He will continue with us, by his word and Spirit, and extend the same blessings to other nations, till, throughout the earth, the servants and worshippers of Satan are brought to acknowledge him as the Christ, the Son of God, and to find redemption through his blood, even the forgiveness of sins.

Chapter 5

The miraculous draught of fishes, Peter, James, and John called. (1-11) A leper cleansed. (12-16) A paralytic cured. (17-26) Levi called, Christ's answer to the Pharisees. (27-39)

@Verses 1-11 When Christ had done preaching, he told Peter to apply to the business of his calling. Time spent on week days in public exercises of religion, need be but little hinderance in time, and may be great furtherance to us in temper of mind, as to our worldly business. With what cheerfulness may we go about the duties of our calling, when we have been with God, and thus have our worldly employments sanctified to us by the word and prayer! Though they had taken nothing, yet Christ told them to let down their nets again. We must not abruptly quit our callings because we have not the success in them we desire. We are likely to speed well, when we follow the guidance of Christ's word. The draught of fishes was by a miracle. We must all, like Peter, own ourselves to be sinful men, therefore Jesus Christ might justly depart from us. But we must beseech him that he would not depart; for woe unto us if the Saviour depart from sinners! Rather let us entreat him to come and dwell in our hearts by faith, that he may transform and cleanse them. These fishermen forsook all, and followed Jesus, when their calling prospered. When riches increase, and we are tempted to set our hearts upon them, then to quit them for Christ is thankworthy.

@Verses 12-16 This man is said to be full of leprosy; he had that distemper in a high degree, which represents our natural pollution by sin; we are full of that leprosy; from the crown of the head to the sole of the foot there is no soundness in us. Strong confidence and deep humility are united in the words of this leper. And if any sinner, from a deep sense of vileness, says, I know the Lord can cleanse, but will he look upon such a one as me? will he apply his own precious blood for my cleansing and healing? Yes, he will. Speak not as doubting, but as humbly referring the matter to Christ. And being saved from the guilt and power of our sins, let us spread abroad Christ's fame, and bring others to hear him and to be healed.

@Verses 17-26 How many are there in our assemblies, where the gospel is preached, who do not sit under the word, but sit by! It is to them as a tale that is told them, not as a message that is sent to them. Observe the duties taught and recommended to us by the history of the paralytic. In applying to Christ, we must be very pressing and urgent; that is an evidence of faith, and is very pleasing to Christ, and prevailing with him. Give us, Lord, the same kind of faith with respect to thy ability and willingness to heal our souls. Give us to desire the pardon of sin more than any earthly blessing, or life itself. Enable us to believe thy power to forgive sins; then will our souls cheerfully arise and go where thou pleasest.

@Verses 27-39 It was a wonder of Christ's grace, that he would call a publican to be his disciple and follower. It was a wonder of his grace, that the call was made so effectual. It was a wonder of his grace, that he came to call sinners to repentance, and to assure them of pardon. It was a wonder of his grace, that he so patiently bore the contradiction of sinners against himself and his disciples. It was a wonder of his grace, that he fixed the services of his disciples according to their strength and standing. The Lord trains up his people gradually for the trials allotted them; we should copy his example in dealing with the weak in faith, or the tempted believer.

Chapter 6

The disciples pluck corn on the sabbath. (1-5) Works of mercy suitable to the sabbath day. (6-11) The apostles chosen. (12-19) Blessings and woes declared. (20-26) Christ exhorts to mercy. (27-36) And to justice and sincerity. (37-49)

@Verses 1-5 Christ justifies his disciples in a work of necessity for themselves on the sabbath day, and that was plucking the ears of corn when they were hungry. But we must take heed that we mistake not this liberty for leave to commit sin. Christ will have us to know and remember that it is his day, therefore to be spent in his service, and to his honour.

@Verses 6-11 Christ was neither ashamed nor afraid to own the purposes of his grace. He healed the poor man, though he knew that his enemies would take advantage against him for it. Let us not be drawn either from our duty or from our usefulness by any opposition. We may well be amazed, that the sons of men should be so wicked.

@Verses 12-19 We often think one half hour a great deal to spend in meditation and secret prayer, but Christ was whole nights engaged in these duties. In serving God, our great care should be not to lose time, but to make the end of one good duty the beginning of another. The twelve apostles are here named; never were men so privileged, yet one of them had a devil, and proved a traitor. Those who have not faithful preaching near them, had better travel far than be without it. It is indeed worth while to go a great way to hear the word of Christ, and to go out of the way of other business for it. They came to be cured by him, and he healed them. There is a fulness of grace in Christ, and healing virtue in him, ready to go out from him, that is enough for all, enough for each. Men regard the diseases of the body as greater evils than those of their souls; but the Scripture teaches us differently.

@Verses 20-26 Here begins a discourse of Christ, most of which is also found in @ 7 . But some think that this was preached at another time and place. All believers that take the precepts of the gospel to themselves, and live by them, may take the promises of the gospel to themselves, and live upon them. Woes are denounced against prosperous sinners as miserable people, though the world envies them. Those are blessed indeed whom Christ blesses, but those must be dreadfully miserable who fall under his woe and curse! What a vast advantage will the saint have over the sinner in the other world! and what a wide difference will there be in their rewards, how much soever the sinner may prosper, and the saint be afflicted here!

@Verses 27-36 These are hard lessons to flesh and blood. But if we are thoroughly grounded in the faith of Christ's love, this will make his commands easy to us. Every one that comes to him for washing in his blood, and knows the greatness of the mercy and the love there is in him, can say, in truth and sincerity, Lord, what wilt thou have me to do? Let us then aim to be merciful, even according to the mercy of our heavenly Father to us.

@Verses 37-49 All these sayings Christ often used; it was easy to apply them. We ought to be very careful when we blame others; for we need allowance ourselves. If we are of a giving and a forgiving spirit, we shall ourselves reap the benefit. Though full and exact returns are made in another world, not in this world, yet Providence does what should encourage us in doing good. Those who follow the multitude to do evil, follow in the broad way that leads to destruction. The tree is known by its fruits; may the word of Christ be so grafted in our hearts, that we may be fruitful in every good word and work. And what the mouth commonly speaks, generally agrees with what is most in the heart. Those only make sure work for their souls and eternity, and take the course that will profit in a trying time, who think, speak, and act according to the words of Christ. Those who take pains in religion, found their hope upon Christ, who is the Rock of Ages, and other foundation can no man lay. In death and judgment they are safe, being kept by the power of Christ through faith unto salvation, and they shall never perish.

Chapter 7

The centurion's servant healed. (1-10) The widow's son raised. (11-18) John the Baptist's inquiry concerning Jesus. (19-35) Christ anointed in the house of the Pharisee The parable of the two debtors. (36-50)

@Verses 1-10 Servants should study to endear themselves to their masters. Masters ought to take particular care of their servants when they are sick. We may still, by faithful and fervent prayer, apply to Christ, and ought to do so when sickness is in our families. The building places for religious worship is a good work, and an instance of love to God and his people. Our Lord Jesus was pleased with the centurion's faith; and he never fails to answer the expectations of that faith which honours his power and love. The cure soon wrought and perfect.

@Verses 11-18 When the Lord saw the poor widow following her son to the grave, he had compassion on her. See Christ's power over death itself. The gospel call to all people, to young people particularly, is, Arise from the dead, and Christ shall give you light and life. When Christ put life into him, it appeared by the youth's sitting up. Have we grace from Christ? Let us show it. He began to speak: whenever Christ gives us spiritual life, he opens the lips in prayer and praise. When dead souls are raised to spiritual life, by Divine power going with the gospel, we must glorify God, and look upon it as a gracious visit to his people. Let us seek for such an interest in our compassionate Saviour, that we may look forward with joy to the time when the Redeemer's voice shall call forth all that are in their graves. May we be called to the resurrection of life, not to that of damnation.

@Verses 19-35 To his miracles in the kingdom of nature, Christ adds this in the kingdom of grace, To the poor the gospel is preached. It clearly pointed out the spiritual nature of Christ's kingdom, that the messenger he sent before him to prepare his way, did it by preaching repentance and reformation of heart and life. We have here the just blame of those who were not wrought upon by the ministry of John Baptist or of Jesus Christ himself. They made a jest of the methods God took to do them good. This is the ruin of multitudes; they are not serious in the concerns of their souls. Let us study to prove ourselves children of Wisdom, by attending the instructions of God's word, and adoring those mysteries and glad tidings which infidels and Pharisees deride and blaspheme.

@Verses 36-50 None can truly perceive how precious Christ is, and the glory of the gospel, except the broken-hearted. But while they feel they cannot enough express self-abhorrence on account of sin, and admiration of his mercy, the self-sufficient will be disgusted, because the gospel encourages such repenting sinners. The Pharisee, instead of rejoicing in the tokens of the woman's repentance, confined his thoughts to her former bad character. But without free forgiveness none of us can escape the wrath to come; this our gracious Saviour has purchased with his blood, that he may freely bestow it on every one that believes in him. Christ, by a parable, forced Simon to acknowledge that the greater sinner this woman had been, the greater love she ought to show to Him when her sins were pardoned. Learn here, that sin is a debt; and all are sinners, are debtors to Almighty God. Some sinners are greater debtors; but whether our debt be more or less, it is more than we are able to pay. God is ready to forgive; and his Son having purchased pardon for those who believe in him, his gospel promises it to them, and his Spirit seals it to repenting sinners, and gives them the comfort. Let us keep far from the proud spirit of the Pharisee, simply depending upon and rejoicing in Christ alone, and so be prepared to obey him more zealously, and more strongly to recommend him unto all around us. The more we express our sorrow for sin, and our love to Christ, the clearer evidence we have of the forgiveness of our sins. What a wonderful change does grace make upon a sinner's heart and life, as well as upon his state before God, by the full remission of all his sins through faith in the Lord Jesus!

Chapter 8

The ministry of Christ. (1-3) The parable of the sower. (4-21) Christ stilleth the tempest and casteth out devils. (22-40) The daughter of Jairus restored to life. (41-56)

@Verses 1-3 We are here told what Christ made the constant business of his life, it was teaching the gospel. Tidings of the kingdom of God are glad tidings, and what Christ came to bring. Certain women attended upon him who ministered to him of their substance. It showed the mean condition to which the Saviour humbled himself, that he needed their kindness, and his great humility, that he accepted it. Though rich, yet for our sakes he became poor.

@Verses 4-21 There are many very needful and excellent rules and cautions for hearing the word, in the parable of the sower, and the application of it. Happy are we, and for ever indebted to free grace, if the same thing that is a parable to others, with which they are only amused, is a plain truth to us, by which we are taught and governed. We ought to take heed of the things that will hinder our profiting by the word we hear; to take heed lest we hear carelessly and slightly, lest we entertain prejudices against the word we hear; and to take heed to our spirits after we have heard the word, lest we lose what we have gained. The gifts we have, will be continued to us or not, as we use them for the glory of God, and the good of our brethren. Nor is it enough not to hold the truth in unrighteousness; we should desire to hold forth the word of life, and to shine, giving light to all around. Great encouragement is given to those who prove themselves faithful hearers of the word, by being doers of the work. Christ owns them as his relations.

@Verses 22-40 Those that put to sea in a calm, even at Christ's word, must yet prepare for a storm, and for great peril in that storm. There is no relief for souls under a sense of guilt, and fear of wrath, but to go to Christ, and call him Master, and say, I am undone, if thou dost not help me. When our dangers are over, it becomes us to take to ourselves the shame of our own fears, and to give Christ the glory of our deliverance. We may learn much out of this history concerning the world of infernal, malignant spirits, which though not working now exactly in the same way as then, yet all must at all times carefully guard against. And these malignant spirits are very numerous. They have enmity to man and all his comforts. Those under Christ's government are sweetly led with the bands of love; those under the devil's government are furiously driven. Oh what a comfort it is to the believer, that all the powers of darkness are under the control of the Lord Jesus! It is a miracle of mercy, if those whom Satan possesses, are not brought to destruction and eternal ruin. Christ will not stay with those who slight him; perhaps he may no more return to them, while others are waiting for him, and glad to receive him.

@Verses 41-56 Let us not complain of a crowd, and a throng, and a hurry, as long as we are in the way of our duty, and doing good; but otherwise every wise man will keep himself out of it as much as he can. And many a poor soul is healed, and helped, and saved by Christ, that is hidden in a crowd, and nobody notices it. This woman came trembling, yet her faith saved her. There may be trembling, where yet there is saving faith. Observe Christ's comfortable words to Jairus, Fear not, believe only, and thy daughter shall be made whole. No less hard was it not to grieve for the loss of an only child, than not to fear the continuance of that grief. But in perfect faith there is no fear; the more we fear, the less we believe. The hand of Christ's grace goes with the calls of his word, to make them effectual. Christ commanded to give her meat. As babes new born, so those newly raised from sin, desire spiritual food, that they may grow thereby.

Chapter 9

The apostles sent forth. (1-9) The multitude miraculously fed. (10-17) Peter's testimony to Christ, Self-denial enjoined. (18-27) The transfiguration. (28-36) An evil spirit cast out. (37-42) Christ checks the ambition of his disciples. (43-50) He reproves their mistaken zeal. (51-56) Every thing to be given up for Christ. (57-62)

@Verses 1-9 Christ sent his twelve disciples abroad, who by this time were able to teach others what they had received from the Lord. They must not be anxious to commend themselves to people's esteem by outward appearance. They must go as they were. The Lord Jesus is the fountain of power and authority, to whom all creatures must, in one way or another, be subject; and if he goes with the word of his ministers in power, to deliver sinners from Satan's bondage, they may be sure that he will care for their wants. When truth and love thus go together, and yet the message of God is rejected and despised, it leaves men without excuse, and turns to a testimony against them. Herod's guilty conscience was ready to conclude that John was risen from the dead. He desired to see Jesus; and why did he not go and see him? Probably, because he thought it below him, or because he wished not to have any more reprovers of sin. Delaying it now, his heart was hardened, and when he did see Jesus, he was as much prejudiced against him as others, @luke 23:11 .

@Verses 10-17 The people followed Jesus, and though they came unseasonably, yet he gave them what they came for. He spake unto them of the kingdom of God. He healed those who had need of healing. And with five loaves of bread and two fishes, Christ fed five thousand men. He will not see those that fear him, and serve him faithfully, want any good thing. When we receive creature-comforts, we must acknowledge that we receive them from God, and that we are unworthy to receive them; that we owe them all, and all the comfort we have in them, to the mediation of Christ, by whom the curse is taken away. The blessing of Christ will make a little go a great way. He fills every hungry soul, abundantly satisfies it with the goodness of his house. Here were fragments taken up: in our Father's house there is bread enough, and to spare. We are not straitened, nor stinted in Christ.

@Verses 18-27 It is an unspeakable comfort that our Lord Jesus is God's Anointed; this signifies that he was both appointed to be the Messiah, and qualified for it. Jesus discourses concerning his own sufferings and death. And so far must his disciples be from thinking how to prevent his sufferings, that they must prepare for their own. We often meet with crosses in the way of duty; and though we must not pull them upon our own heads, yet, when they are laid for us, we must take them up, and carry them after Christ. It is well or ill with us, according as it is well or ill with our souls. The body cannot be happy, if the soul be miserable in the other world; but the soul may be happy, though the body is greatly afflicted and oppressed in this world. We must never be ashamed of Christ and his gospel.

@Verses 28-36 Christ's transfiguration was a specimen of that glory in which he will come to judge the world; and was an encouragement to his disciples to suffer for him. Prayer is a transfiguring, transforming duty, which makes the face to shine. Our Lord Jesus, even in his transfiguration, was willing to speak concerning his death and sufferings. In our greatest glories on earth, let us remember that in this world we have no continuing city. What need we have to pray to God for quickening grace, to make us lively! Yet that the disciples might be witnesses of this sign from heaven, after awhile they became awake, so that they were able to give a full account of what passed. But those know not what they say, that talk of making tabernacles on earth for glorified saints in heaven.

@Verses 37-42 How deplorable the case of this child! He was under the power of an evil spirit. Disease of that nature are more frightful than such as arise merely from natural causes. What mischief Satan does where he gets possession! But happy those that have access to Christ! He can do that for us which his disciples cannot. A word from Christ healed the child; and when our children recover from sickness, it is comfortable to receive them as healed by the hand of Christ.

@Verses 43-50 This prediction of Christ's sufferings was plain enough, but the disciples would not understand it, because it agreed not with their notions. A little child is the emblem by which Christ teaches us simplicity and humility. What greater honour can any man attain to in this world, than to be received by men as a messenger of God and Christ; and to have God and Christ own themselves received and welcomed in him! If ever any society of Christians in this world, had reason to silence those not of their own communion, the twelve disciples at this time had; yet Christ warned them not to do the like again. Those may be found faithful followers of Christ, and may be accepted of him, who do not follow with us.

@Verses 51-56 The disciples did not consider that the conduct of the Samaritans was rather the effect of national prejudices and bigotry, than of enmity to the word and worship of God; and through they refused to receive Christ and his disciples, they did not ill use or injure them, so that the case was widely different from that of Ahaziah and Elijah. Nor were they aware that the gospel dispensation was to be marked by miracles of mercy. But above all, they were ignorant of the prevailing motives of their own hearts, which were pride and carnal ambition. Of this our Lord warned them. It is easy for us to say, Come, see our zeal for the Lord! and to think we are very faithful in his cause, when we are seeking our own objects, and even doing harm instead of good to others.

@Verses 57-62 Here is one that is forward to follow Christ, but seems to have been hasty and rash, and not to have counted the cost. If we mean to follow Christ, we must lay aside the thoughts of great things in the world. Let us not try to join the profession of Christianity, with seeking after worldly advantages. Here is another that seems resolved to follow Christ, but he begs a short delay. To this man Christ first gave the call; he said to him, Follow me. Religion teaches us to be kind and good, to show piety at home, and to requite our parents; but we must not make these an excuse for neglecting our duty to God. Here is another that is willing to follow Christ, but he must have a little time to talk with his friends about it, and to set in order his household affairs, and give directions concerning them. He seemed to have worldly concerns more upon his heart than he ought to have, and he was willing to enter into a temptation leading him from his purpose of following Christ. No one can do any business in a proper manner, if he is attending to other things. Those who begin with the work of God, must resolve to go on, or they will make nothing of it. Looking back, leads to drawing back, and drawing back is to perdition. He only that endures to the end shall be saved.

Chapter 10

Seventy disciples sent forth. (1-16) The blessedness of Christ's disciples. (17-24) The good Samaritan. (25-37) Jesus at the house of Martha and Mary. (38-42)

@Verses 1-16 Christ sent the seventy disciples, two and two, that they might strengthen and encourage one another. The ministry of the gospel calls men to receive Christ as a Prince and a Saviour; and he will surely come in the power of his Spirit to all places whither he sends his faithful servants. But the doom of those who receive the grace of God in vain, will be very fearful Those who despise the faithful ministers of Christ, who think meanly of them, and look scornfully upon them, will be reckoned as despisers of God and Christ.

@Verses 17-24 All our victories over Satan, are obtained by power derived from Jesus Christ, and he must have all the praise. But let us beware of spiritual pride, which has been the destruction of many. Our Lord rejoiced at the prospect of the salvation of many souls. It was fit that particular notice should be taken of that hour of joy; there were few such, for He was a man of sorrows: in that hour in which he saw Satan fall, and heard of the good success of his ministers, in that hour he rejoiced. He has ever resisted the proud, and given grace to the humble. The more simply dependent we are on the teaching, help, and blessing of the Son of God, the more we shall know both of the Father and of the Son; the more blessed we shall be in seeing the glory, and hearing the words of the Divine Saviour; and the more useful we shall be made in promoting his cause.

@Verses 25-37 If we speak of eternal life, and the way to it, in a careless manner, we take the name of God in vain. No one will ever love God and his neighbour with any measure of pure, spiritual love, who is not made a partaker of converting grace. But the proud heart of man strives hard against these convictions. Christ gave an instance of a poor Jew in distress, relieved by a good Samaritan. This poor man fell among thieves, who left him about to die of his wounds. He was slighted by those who should have been his friends, and was cared for by a stranger, a Samaritan, of the nation which the Jews most despised and detested, and would have no dealings with. It is lamentable to observe how selfishness governs all ranks; how many excuses men will make to avoid trouble or expense in relieving others. But the true Christian has the law of love written in his heart. The Spirit of Christ dwells in him; Christ's image is renewed in his soul. The parable is a beautiful explanation of the law of loving our neighbour as ourselves, without regard to nation, party, or any other distinction. It also sets forth the kindness and love of God our Saviour toward sinful, miserable men. We were like this poor, distressed traveller. Satan, our enemy, has robbed us, and wounded us: such is the mischief sin has done us. The blessed Jesus had compassion on us. The believer considers that Jesus loved him, and gave his life for him, when an enemy and a rebel; and having shown him mercy, he bids him go and do likewise. It is the duty of us all , in our places, and according to our ability, to succour, help, and relieve all that are in distress and necessity.

@Verses 38-42 A good sermon is not the worse for being preached in a house; and the visits of our friends should be so managed, as to make them turn to the good of their souls. Sitting at Christ's feet, signifies readiness to receive his word, and submission to the guidance of it. Martha was providing for the entertainment of Christ, and those that came with him. Here were respect to our Lord Jesus and right care of her household affairs. But there was something to be blamed. She was for much serving; plenty, variety, and exactness. Worldly business is a snare to us, when it hinders us from serving God, and getting good to our souls. What needless time is wasted, and expense often laid out, even in entertaining professors of the gospel! Though Martha was on this occasion faulty, yet she was a true believer, and in her general conduct did not neglect the one thing needful. The favour of God is needful to our happiness; the salvation of Christ is needful to our safety. Where this is attended to, all other things will be rightly pursued. Christ declared, Mary hath chosen the good part. For one thing is needful, this one thing that she has done, to give up herself to the guidance of Christ. The things of this life will be taken away from us, at the furthest, when we shall be taken away from them; but nothing shall separate from the love of Christ, and a part in that love. Men and devils cannot take it away from us, and God and Christ will not. Let us mind the one thing needful more diligently.

Chapter 11

The disciples taught to pray. (1-4) Christ encourages being earnest in prayer. (5-13) Christ casts out a devil, The blasphemy of the Pharisees. (14-26) True happiness. (27,28) Christ reproves the Jews. (29-36) He reproves the Pharisees. (37-54)

@Verses 1-4 "Lord, teach us to pray," is a good prayer, and a very needful one, for Jesus Christ only can teach us, by his word and Spirit, how to pray. Lord, teach me what it is to pray; Lord, stir up and quicken me to the duty; Lord, direct me what to pray for; teach me what I should say. Christ taught them a prayer, much the same that he had given before in his sermon upon the mount. There are some differences in the words of the Lord's prayer in Matthew and in Luke, but they are of no moment. Let us in our requests, both for others and for ourselves, come to our heavenly Father, confiding in his power and goodness.

@Verses 5-13 Christ encourages fervency and constancy in prayer. We must come for what we need, as a man does to his neighbour or friend, who is kind to him. We must come for bread; for that which is needful. If God does not answer our prayers speedily, yet he will in due time, if we continue to pray. Observe what to pray for; we must ask for the Holy Spirit, not only as necessary in order to our praying well, but as all spiritual blessings are included in that one. For by the influences of the Holy Spirit we are brought to know God and ourselves, to repent, believe in, and love Christ, and so are made comfortable in this world, and meet for happiness in the next. All these blessings our heavenly Father is more ready to bestow on every one that asks for them, than an indulgent parent is to give food to a hungry child. And this is the advantage of the prayer of faith, that it quiets and establishes the heart in God.

@Verses 14-26 Christ's thus casting out the devils, was really the destroying of their power. The heart of every unconverted sinner is the devil's palace, where he dwells, and where he rules. There is a kind of peace in the heart of an unconverted soul, while the devil, as a strong man armed, keeps it. The sinner is secure, has no doubt concerning the goodness of his state, nor any dread of the judgment to come. But observe the wonderful change made in conversion. The conversion of a soul to God, is Christ's victory over the devil and his power in that soul, restoring the soul to its liberty, and recovering his own interest in it and power over it. All the endowments of mind of body are now employed for Christ. Here is the condition of a hypocrite. The house is swept from common sins, by a forced confession, as Pharaoh's; by a feigned contrition, as Ahab's; or by a partial reformation, as Herod's. The house is swept, but it is not washed; the heart is not made holy. Sweeping takes off only the loose dirt, while the sin that besets the sinner, the beloved sin, is untouched. The house is garnished with common gifts and graces. It is not furnished with any true grace; it is all paint and varnish, not real nor lasting. It was never given up to Christ, nor dwelt in by the Spirit. Let us take heed of resting in that which a man may have, and yet come short of heaven. The wicked spirits enter in without any difficulty; they are welcomed, and they dwell there; there they work, there they rule. From such an awful state let all earnestly pray to be delivered.

@Verses 27-28 While the scribes and Pharisees despised and blasphemed the discourses of our Lord Jesus, this good woman admired them, and the wisdom and power with which he spake. Christ led the woman to a higher consideration. Though it is a great privilege to hear the word of God, yet those only are truly blessed, that is, blessed of the Lord, that hear it, keep it in memory, and keep to it as their way and rule.

@Verses 29-36 Christ promised that there should be one sign more given, even the sign of Jonah the prophet; which in Matthew is explained, as meaning the resurrection of Christ; and he warned them to improve this sign. But though Christ himself were the constant preacher in any congregation, and worked miracles daily among them, yet unless his grace humbled their hearts, they would not profit by his word. Let us not desire more evidence and fuller teaching than the Lord is pleased to afford us. We should pray without ceasing that our hearts and understandings may be opened, that we may profit by the light we enjoy. And especially take heed that the light which is in us be not darkness; for if our leading principles be wrong, our judgment and practice must become more so.

@Verses 37-54 We should all look to our hearts, that they may be cleansed and new-created; and while we attend to the great things of the law and of the gospel, we must not neglect the smallest matter God has appointed. When any wait to catch something out of our mouths, that they may insnare us, O Lord, give us thy prudence and thy patience, and disappoint their evil purposes. Furnish us with such meekness and patience that we may glory in reproaches, for Christ's sake, and that thy Holy Spirit may rest upon us.

Chapter 12

Christ reproves the interpreters of the law. (1-12) A caution against covetousness The parable of the rich man. (13-21) Worldly care reproved. (22-40) Watchfulness enforced. (41-53) A warning to be reconciled to God. (54-59)

@Verses 1-12 A firm belief of the doctrine of God's universal providence, and the extent of it, would satisfy us when in peril, and encourage us to trust God in the way of duty. Providence takes notice of the meanest creatures, even of the sparrows, and therefore of the smallest interests of the disciples of Christ. Those who confess Christ now, shall be owned by him in the great day, before the angels of God. To deter us from denying Christ, and deserting his truths and ways, we are here assured that those who deny Christ, though they may thus save life itself, and though they may gain a kingdom by it, will be great losers at last; for Christ will not know them, will not own them, nor show them favour. But let no trembling, penitent backslider doubt of obtaining forgiveness. This is far different from the determined enmity that is blasphemy against the Holy Ghost, which shall never be forgiven, because it will never be repented of.

@Verses 13-21 Christ's kingdom is spiritual, and not of this world. Christianity does not meddle with politics; it obliges all to do justly, but wordly dominion is not founded in grace. It does not encourage expectations of worldly advantages by religion. The rewards of Christ's disciples are of another nature. Covetousness is a sin we need constantly to be warned against; for happiness and comfort do not depend on the wealth of this world. The things of the world will not satisfy the desires of a soul. Here is a parable, which shows the folly of carnal worldling while they live, and their misery when they die. The character drawn is exactly that of a prudent, worldly man, who has no grateful regard to the providence of God, nor any right thought of the uncertainty of human affairs, the worth of his soul, or the importance of eternity. How many, even among professed Christians, point out similar characters as models for imitation, and proper persons to form connexions with! We mistake if we think that thoughts are hid, and thoughts are free. When he saw a great crop upon his ground, instead of thanking God for it, or rejoicing to be able to do more good, he afflicts himself. What shall I do now? The poorest beggar in the country could not have said a more anxious word. The more men have, the more perplexity they have with it. It was folly for him to think of making no other use of his plenty, than to indulge the flesh and gratify the sensual appetites, without any thought of doing good to others. Carnal worldlings are fools; and the day is coming when God will call them by their own name, and they will call themselves so. The death of such persons is miserable in itself, and terrible to them. Thy soul shall be required. He is loth to part with it; but God shall require it, shall require an account of it, require it as a guilty soul to be punished without delay. It is the folly of most men, to mind and pursue that which is for the body and for time only, more than that for the soul and eternity.

@Verses 22-40 Christ largely insisted upon this caution not to give way to disquieting, perplexing cares, @matthew 6:25-34 . The arguments here used are for our encouragement to cast our care upon God, which is the right way to get ease. As in our stature, so in our state, it is our wisdom to take it as it is. An eager, anxious pursuit of the things of this world, even necessary things, ill becomes the disciples of Christ. Fears must not prevail; when we frighten ourselves with thoughts of evil to come, and put ourselves upon needless cares how to avoid it. If we value the beauty of holiness, we shall not crave the luxuries of life. Let us then examine whether we belong to this little flock. Christ is our Master, and we are his servants; not only working servants, but waiting servants. We must be as men that wait for their lord, that sit up while he stays out late, to be ready to receive him. In this Christ alluded to his own ascension to heaven, his coming to call his people to him by death, and his return to judge the world. We are uncertain as to the time of his coming to us, we should therefore be always ready. If men thus take care of their houses, let us be thus wise for our souls. Be ye therefore ready also; as ready as the good man of the house would be, if he knew at what hour the thief would come.

@Verses 41-53 All are to take to themselves what Christ says in his word, and to inquire concerning it. No one is left so ignorant as not to know many things to be wrong which he does, and many things to be right which he neglects; therefore all are without excuse in their sin. The bringing in the gospel dispensation would occasion desolations. Not that this would be the tendency of Christ's religion, which is pure, peaceable, and loving; but the effect of its being contrary to men's pride and lusts. There was to be a wide publication of the gospel. But before that took place, Christ had a baptism to be baptized with, far different from that of water and the Holy Spirit. He must endure sufferings and death. It agreed not with his plan to preach the gospel more widely, till this baptism was completed. We should be zealous in making known the truth, for though divisions will be stirred up, and a man's own household may be his foes, yet sinners will be converted, and God will be glorified.

@Verses 54-59 Christ would have the people to be as wise in the concerns of their souls as they are in outward affairs. Let them hasten to obtain peace with God before it is too late. If any man has found that God has set himself against him concerning his sins, let him apply to him as God in Christ reconciling the world to himself. While we are alive, we are in the way, and now is our time.

Chapter 13

Christ exhorts to repentance from the case of the Galileans and others. (1-5) Parable of the barren fig-tree. (6-9) The infirm woman strengthened. (10-17) The parables of the mustard seed, and leaven. (18-22) Exhortation to enter at the strait gate. (23-30) Christ's reproof to Herod, and to the people of Jerusalem. (31-35)

@Verses 1-5 Mention was made to Christ of the death of some Galileans. This tragical story is briefly related here, and is not met with in any historians. In Christ's reply he spoke of another event, which, like it, gave an instance of people taken away by sudden death. Towers, that are built for safety, often prove to be men's destruction. He cautioned his hearers not to blame great sufferers, as if they were therefore to be accounted great sinners. As no place or employment can secure from the stroke of death, we should consider the sudden removals of others as warnings to ourselves. On these accounts Christ founded a call to repentance. The same Jesus that bids us repent, for the kingdom of heaven is at hand, bids us repent, for otherwise we shall perish.

@Verses 6-9 This parable of the barren fig-tree is intended to enforce the warning given just before: the barren tree, except it brings forth fruit, will be cut down. This parable in the first place refers to the nation and people of the Jews. Yet it is, without doubt, for awakening all that enjoy the means of grace, and the privileges of the visible church. When God has borne long, we may hope that he will bear with us yet a little longer, but we cannot expect that he will bear always.

@Verses 10-17 Our Lord Jesus attended upon public worship on the sabbaths. Even bodily infirmities, unless very grievous, should not keep us from public worship on sabbath days. This woman came to Christ to be taught, and to get good to her soul, and then he relieved her bodily infirmity. This cure represents the work of Christ's grace upon the soul. And when crooked souls are made straight, they will show it by glorifying God. Christ knew that this ruler had a real enmity to him and to his gospel, and that he did but cloak it with a pretended zeal for the sabbath day; he really would not have them be healed any day; but if Jesus speaks the word, and puts forth his healing power, sinners are set free. This deliverance is often wrought on the Lord's day; and whatever labour tends to put men in the way of receiving the blessing, agrees with the design of that day.

@Verses 18-22 Here is the progress of the gospel foretold in two parables, as in @matthew 13 . The kingdom of the Messiah is the kingdom of God. May grace grow in our hearts; may our faith and love grow exceedingly, so as to give undoubted evidence of their reality. May the example of God's saints be blessed to those among whom they live; and may his grace flow from heart to heart, until the little one becomes a thousand.

@Verses 23-30 Our Saviour came to guide men's consciences, not to gratify their curiosity. Ask not, How many shall be saved? But, Shall I be one of them? Not, What shall become of such and such? But, What shall I do, and what will become of me? Strive to enter in at the strait gate. This is directed to each of us; it is, Strive ye. All that will be saved, must enter in at the strait gate, must undergo a change of the whole man. Those that would enter in, must strive to enter. Here are awakening considerations, to enforce this exhortation. Oh that we may be all awakened by them! They answer the question, Are there few that shall be saved? But let none despond either as to themselves or others, for there are last who shall be first, and first who shall be last. If we reach heaven, we shall meet many there whom we little thought to meet, and miss many whom we expected to find.

@Verses 31-35 Christ, in calling Herod a fox, gave him his true character. The greatest of men were accountable to God, therefore it became him to call this proud king by his own name; but it is not an example for us. I know, said our Lord, that I must die very shortly; when I die, I shall be perfected, I shall have completed my undertaking. It is good for us to look upon the time we have before us as but little, that we may thereby be quickened to do the work of the day in its day. The wickedness of persons and places which more than others profess religion and relation to God, especially displeases and grieves the Lord Jesus. The judgment of the great day will convince unbelievers; but let us learn thankfully to welcome, and to profit by all who come in the name of the Lord, to call us to partake of his great salvation.

Chapter 14

Christ heals a man on the sabbath. (1-6) He teaches humility. (7-14) Parable of the great supper. (15-24) The necessity of consideration and self-denial. (25-35)

@Verses 1-6 This Pharisee, as well as others, seems to have had an ill design in entertaining Jesus at his house. But our Lord would not be hindered from healing a man, though he knew a clamour would be raised at his doing it on the sabbath. It requires care to understand the proper connexion between piety and charity in observing the sabbath, and the distinction between works of real necessity and habits of self-indulgence. Wisdom from above, teaches patient perseverance in well-doing.

@Verses 7-14 Even in the common actions of life, Christ marks what we do, not only in our religious assemblies, but at our tables. We see in many cases, that a man's pride will bring him low, and before honour is humility. Our Saviour here teaches, that works of charity are better than works of show. But our Lord did not mean that a proud and unbelieving liberality should be rewarded, but that his precept of doing good to the poor and afflicted should be observed from love to him.

@Verses 15-24 In this parable observe the free grace and mercy of God shining in the gospel of Christ, which will be food and a feast for the soul of a man that knows its own wants and miseries. All found some pretence to put off their attendance. This reproves the Jewish nation for their neglect of the offers of Christ's grace. It shows also the backwardness there is to close with the gospel call. The want of gratitude in those who slight gospel offers, and the contempt put upon the God of heaven thereby, justly provoke him. The apostles were to turn to the Gentiles, when the Jews refused the offer; and with them the church was filled. The provision made for precious souls in the gospel of Christ, has not been made in vain; for if some reject, others will thankfully accept the offer. The very poor and low in the world, shall be as welcome to Christ as the rich and great; and many times the gospel has the greatest success among those that labour under worldly disadvantages and bodily infirmities. Christ's house shall at last be filled; it will be so when the number of the elect is completed.

@Verses 25-35 Though the disciples of Christ are not all crucified, yet they all bear their cross, and must bear it in the way of duty. Jesus bids them count upon it, and then consider of it. Our Saviour explains this by two similitudes; the former showing that we must consider the expenses of our religion; the latter, that we must consider the perils of it. Sit down and count the cost; consider it will cost the mortifying of sin, even the most beloved lusts. The proudest and most daring sinner cannot stand against God, for who knows the power of his anger? It is our interest to seek peace with him, and we need not send to ask conditions of peace, they are offered to us, and are highly to our advantage. In some way a disciple of Christ will be put to the trial. May we seek to be disciples indeed, and be careful not to grow slack in our profession, or afraid of the cross; that we may be the good salt of the earth, to season those around us with the savour of Christ.

Chapter 15

Parables of the lost sheep, and the piece of silver. (1-10) The prodigal son, his wickedness and distress. (11-16) His repentance and pardon. (17-24) The elder brother offended. (25-32)

@Verses 1-10 The parable of the lost sheep is very applicable to the great work of man's redemption. The lost sheep represents the sinner as departed from God, and exposed to certain ruin if not brought back to him, yet not desirous to return. Christ is earnest in bringing sinners home. In the parable of the lost piece of silver, that which is lost, is one piece, of small value compared with the rest. Yet the woman seeks diligently till she finds it. This represents the various means and methods God makes use of to bring lost souls home to himself, and the Saviour's joy on their return to him. How careful then should we be that our repentance is unto salvation!

@Verses 11-16 The parable of the prodigal son shows the nature of repentance, and the Lord's readiness to welcome and bless all who return to him. It fully sets forth the riches of gospel grace; and it has been, and will be, while the world stands, of unspeakable use to poor sinners, to direct and to encourage them in repenting and returning to God. It is bad, and the beginning of worse, when men look upon God's gifts as debts due to them. The great folly of sinners, and that which ruins them, is, being content in their life-time to receive their good things. Our first parents ruined themselves and all their race, by a foolish ambition to be independent, and this is at the bottom of sinners' persisting in their sin. We may all discern some features of our own characters in that of the prodigal son. A sinful state is of departure and distance from God. A sinful state is a spending state: wilful sinners misemploy their thoughts and the powers of their souls, mispend their time and all their opportunities. A sinful state is a wanting state. Sinners want necessaries for their souls; they have neither food nor raiment for them, nor any provision for hereafter. A sinful state is a vile, slavish state. The business of the devil's servants is to make provision for the flesh, to fulfil the lusts thereof, and that is no better than feeding swine. A sinful state is a state constant discontent. The wealth of the world and the pleasures of the senses will not even satisfy our bodies; but what are they to precious souls! A sinful state is a state which cannot look for relief from any creature. In vain do we cry to the world and to the flesh; they have that which will poison a soul, but have nothing to give which will feed and nourish it. A sinful state is a state of death. A sinner is dead in trespasses and sins, destitute of spiritual life. A sinful state is a lost state. Souls that are separated from God, if his mercy prevent not, will soon be lost for ever. The prodigal's wretched state, only faintly shadows forth the awful ruin of man by sin. Yet how few are sensible of their own state and character!

@Verses 17-24 Having viewed the prodigal in his abject state of misery, we are next to consider his recovery from it. This begins by his coming to himself. That is a turning point in the sinner's conversion. The Lord opens his eyes, and convinces him of sin; then he views himself and every object, in a different light from what he did before. Thus the convinced sinner perceives that the meanest servant of God is happier than he is. To look unto God as a Father, and our Father, will be of great use in our repentance and return to him. The prodigal arose, nor stopped till he reached his home. Thus the repenting sinner resolutely quits the bondage of Satan and his lusts, and returns to God by prayer, notwithstanding fears and discouragements. The Lord meets him with unexpected tokens of his forgiving love. Again; the reception of the humbled sinner is like that of the prodigal. He is clothed in the robe of the Redeemer's righteousness, made partaker of the Spirit of adoption, prepared by peace of conscience and gospel grace to walk in the ways of holiness, and feasted with Divine consolations. Principles of grace and holiness are wrought in him, to do, as well as to will.

@Verses 25-32 In the latter part of this parable we have the character of the Pharisees, though not of them alone. It sets forth the kindness of the Lord, and the proud manner in which his gracious kindness is often received. The Jews, in general, showed the same spirit towards the converted Gentiles; and numbers in every age object to the gospel and its preachers, on the same ground. What must that temper be, which stirs up a man to despise and abhor those for whom the Saviour shed his precious blood, who are objects of the Father's choice, and temples of the Holy Ghost! This springs from pride, self-preference, and ignorance of a man's own heart. The mercy and grace of our God in Christ, shine almost as bright in his tender and gentle bearing with peevish saints, as his receiving prodigal sinners upon their repentance. It is the unspeakable happiness of all the children of God, who keep close to their Father's house, that they are, and shall be ever with him. Happy will it be for those who thankfully accept Christ's invitation.

Chapter 16

The parable of the unjust steward. (1-12) Christ reproves the hypocrisy of the covetous Pharisees. (13-18) The rich man and Lazarus. (19-31)

@Verses 1-12 Whatever we have, the property of it is God's; we have only the use of it, according to the direction of our great Lord, and for his honour. This steward wasted his lord's goods. And we are all liable to the same charge; we have not made due improvement of what God has trusted us with. The steward cannot deny it; he must make up his accounts, and be gone. This may teach us that death will come, and deprive us of the opportunities we now have. The steward will make friends of his lord's debtors or tenants, by striking off a considerable part of their debt to his lord. The lord referred to in this parable commended not the fraud, but the policy of the steward. In that respect alone is it so noticed. Worldly men, in the choice of their object, are foolish; but in their activity, and perseverance, they are often wiser than believers. The unjust steward is not set before us as an example in cheating his master, or to justify any dishonesty, but to point out the careful ways of worldly men. It would be well if the children of light would learn wisdom from the men of the world, and would as earnestly pursue their better object. The true riches signify spiritual blessings; and if a man spends upon himself, or hoards up what God has trusted to him, as to outward things, what evidence can he have, that he is an heir of God through Christ? The riches of this world are deceitful and uncertain. Let us be convinced that those are truly rich, and very rich, who are rich in faith, and rich toward God, rich in Christ, in the promises; let us then lay up our treasure in heaven, and expect our portion from thence.

@Verses 13-18 To this parable our Lord added a solemn warning. Ye cannot serve God and the world, so divided are the two interests. When our Lord spoke thus, the covetous Pharisees treated his instructions with contempt. But he warned them, that what they contended for as the law, was a wresting of its meaning: this our Lord showed in a case respecting divorce. There are many covetous sticklers for the forms of godliness, who are the bitterest enemies to its power, and try to set others against the truth.

@Verses 19-31 Here the spiritual things are represented, in a description of the different state of good and bad, in this world and in the other. We are not told that the rich man got his estate by fraud, or oppression; but Christ shows, that a man may have a great deal of the wealth, pomp, and pleasure of this world, yet perish for ever under God's wrath and curse. The sin of this rich man was his providing for himself only. Here is a godly man, and one that will hereafter be happy for ever, in the depth of adversity and distress. It is often the lot of some of the dearest of God's saints and servants to be greatly afflicted in this world. We are not told that the rich man did him any harm, but we do not find that he had any care for him. Here is the different condition of this godly poor man, and this wicked rich man, at and after death. The rich man in hell lifted up his eyes, being in torment. It is not probable that there are discourses between glorified saints and damned sinners, but this dialogue shows the hopeless misery and fruitless desires, to which condemned spirits are brought. There is a day coming, when those who now hate and despise the people of God, would gladly receive kindness from them. But the damned in hell shall not have the least abatement of their torment. Sinners are now called upon to remember; but they do not, they will not, they find ways to avoid it. As wicked people have good things only in this life, and at death are for ever separated from all good, so godly people have evil things only in this life, and at death they are for ever put from them. In this world, blessed be God, there is no gulf between a state of nature and grace, we may pass from sin to God; but if we die in our sins, there is no coming out. The rich man had five brethren, and would have them stopped in their sinful course; their coming to that place of torment, would make his misery the worse, who had helped to show them the way thither. How many would now desire to recall or to undo what they have written or done! Those who would make the rich man's praying to Abraham justify praying to saints departed, go far to seek for proofs, when the mistake of a damned sinner is all they can find for an example. And surely there is no encouragement to follow the example, when all his prayers were made in vain. A messenger from the dead could say no more than what is said in the Scriptures. The same strength of corruption that breaks through the convictions of the written word, would triumph over a witness from the dead. Let us seek to the law and to the testimony, @isaiah 8:19,20 , for that is the @2 peter Circumstances in every age show that no terrors, or arguments, can give true repentance without the special grace of God renewing the sinner's heart.

Chapter 17

To avoid offences, To pray for increase of faith, Humility taught.11-19. Ten lepers cleansed. (1-10) Christ's kingdom. (20-37)

@Verses 1-10 It is no abatement of their guilt by whom an offence comes, nor will it lessen their punishment that offences will come. Faith in God's pardoning mercy, will enable us to get over the greatest difficulties in the way of forgiving our brethren. As with God nothing is impossible, so all things are possible to him that can believe. Our Lord showed his disciples their need of deep humility. The Lord has such a property in every creature, as no man can have in another; he cannot be in debt to them for their services, nor do they deserve any return from him.

@Verses 11-19 A sense of our spiritual leprosy should make us very humble whenever we draw near to Christ. It is enough to refer ourselves to the compassions of Christ, for they fail not. We may look for God to meet us with mercy, when we are found in the way of obedience. Only one of those who were healed returned to give thanks. It becomes us, like him, to be very humble in thanksgivings, as well as in prayers. Christ noticed the one who thus distinguished himself, he was a Samaritan. The others only got the outward cure, he alone got the spiritual blessing.

@Verses 20-37 The kingdom of God was among the Jews, or rather within some of them. It was a spiritual kingdom, set up in the heart by the power of Divine grace. Observe how it had been with sinners formerly, and in what state the judgments of God, which they had been warned of, found them. Here is shown what a dreadful surprise this destruction will be to the secure and sensual. Thus shall it be in the day when the Son of man is revealed. When Christ came to destroy the Jewish nation by the Roman armies, that nation was found in such a state of false security as is here spoken of. In like manner, when Jesus Christ shall come to judge the world, sinners will be found altogether regardless; for in like manner the sinners of every age go on securely in their evil ways, and remember not their latter end. But wherever the wicked are, who are marked for eternal ruin, they shall be found by the judgments of God.

Chapter 18

The parable of the importunate widow. (1-8) The Pharisee and the publican. (9-14) Children brought to Christ. (15-17) The ruler hindered by his riches. (18-30) Christ foreshows his death. (31-34) A blind man restored to sight. (35-43)

@Verses 1-8 All God's people are praying people. Here earnest steadiness in prayer for spiritual mercies is taught. The widow's earnestness prevailed even with the unjust judge: she might fear lest it should set him more against her; but our earnest prayer is pleasing to our God. Even to the end there will still be ground for the same complaint of weakness of faith.

@Verses 9-14 This parable was to convince some who trusted in themselves that they were righteous, and despised others. God sees with what disposition and design we come to him in holy ordinances. What the Pharisee said, shows that he trusted to himself that he was righteous. We may suppose he was free from gross and scandalous sins. All this was very well and commendable. Miserable is the condition of those who come short of the righteousness of this Pharisee, yet he was not accepted; and why not? He went up to the temple to pray, but was full of himself and his own goodness; the favour and grace of God he did not think worth asking. Let us beware of presenting proud devotions to the Lord, and of despising others. The publican's address to God was full of humility, and of repentance for sin, and desire toward God. His prayer was short, but to the purpose; God be merciful to me a sinner. Blessed be God, that we have this short prayer upon record, as an answered prayer; and that we are sure that he who prayed it, went to his house justified; for so shall we be, if we pray it, as he did, through Jesus Christ. He owned himself a sinner by nature, by practice, guilty before God. He had no dependence but upon the mercy of God; upon that alone he relied. And God's glory is to resist the proud, and give grace to the humble. Justification is of God in Christ; therefore the self-condemned, and not the self-righteous, are justified before God.

@Verses 15-17 None are too little, too young, to be brought to Christ, who knows how to show kindness to those not capable of doing service to him. It is the mind of Christ, that little children should be brought to him. The promise is to us, and to our seed; therefore He will bid them welcome to him with us. And we must receive his kingdom as children, not by purchase, and must call it our Father's gift.

@Verses 18-30 Many have a great deal in them very commendable, yet perish for lack of some one thing; so this ruler could not bear Christ's terms, which would part between him and his estate. Many who are loth to leave Christ, yet do leave him. After a long struggle between their convictions and their corruptions, their corruptions carry the day. They are very sorry that they cannot serve both; but if one must be quitted, it shall be their God, not their wordly gain. Their boasted obedience will be found mere outside show; the love of the world in some form or other lies at the root. Men are apt to speak too much of what they have left and lost, of what they have done and suffered for Christ, as Peter did. But we should rather be ashamed that there has been any regret or difficulty in doing it.

@Verses 31-34 The Spirit of Christ, in the Old Testament prophets, testified beforehand his sufferings, and the glory that should @1 peter that they would not understand these things literally. They were so intent upon the prophecies which spake of Christ's glory, that they overlooked those which spake of his sufferings. People run into mistakes, because they read their Bibles by halves, and are only for the smooth things. We are as backward to learn the proper lessons from the sufferings, crucifixion, and resurrection of Christ, as the disciples were to what he told them as to those events; and for the same reason; self-love, and a desire of worldly objects, close our understandings.

@Verses 35-43 This poor blind man sat by the wayside, begging. He was not only blind, but poor, the fitter emblem of the world of mankind which Christ came to heal and save. The prayer of faith, guided by Christ's encouraging promises, and grounded on them, shall not be in vain. The grace of Christ ought to be thankfully acknowledged, to the glory of God. It is for the glory of God if we follow Jesus, as those will do whose eyes are opened. We must praise God for his mercies to others, as well as for mercies to ourselves. Would we rightly understand these things, we must come to Christ, like the blind man, earnestly beseeching him to open our eyes, and to show us clearly the excellence of his precepts, and the value of his salvation.

Chapter 19

The conversion of Zaccheus. (1-10) The parable of the nobleman and his servants. (11-27) Christ enters Jerusalem. (28-40) Christ laments over Jerusalem. (41-48)

@Verses 1-10 Those who sincerely desire a sight of Christ, like Zaccheus, will break through opposition, and take pains to see him. Christ invited himself to Zaccheus' house. Wherever Christ comes he opens the heart, and inclines it to receive him. He that has a mind to know Christ, shall be known of him. Those whom Christ calls, must humble themselves, and come down. We may well receive him joyfully, who brings all good with him. Zaccheus gave proofs publicly that he was become a true convert. He does not look to be justified by his works, as the Pharisee; but by his good works he will, through the grace of God, show the sincerity of his faith and repentance. Zaccheus is declared to be a happy man, now he is turned from sin to God. Now that he is saved from his sins, from the guilt of them, from the power of them, all the benefits of salvation are his. Christ is come to his house, and where Christ comes he brings salvation with him. He came into this lost world to seek and to save it. His design was to save, when there was no salvation in any other. He seeks those that sought him not, and asked not for him.

@Verses 11-27 This parable is like that of the talents, @matthew 25 . Those that are called to Christ, he furnishes with gifts needful for their business; and from those to whom he gives power, he expects service. The manifestation of the Spirit is given to @1 corinthians @1 peter account required, resembles that in the parable of the talents; and the punishment of the avowed enemies of Christ, as well as of false professors, is shown. The principal difference is, that the pound given to each seems to point out the gift of the gospel, which is the same to all who hear it; but the talents, distributed more or less, seem to mean that God gives different capacities and advantages to men, by which this one gift of the gospel may be differently improved.

@Verses 28-40 Christ has dominion over all creatures, and may use them as he pleases. He has all men's hearts both under his eye and in his hand. Christ's triumphs, and his disciples' joyful praises, vex proud Pharisees, who are enemies to him and to his kingdom. But Christ, as he despises the contempt of the proud, so he accepts the praises of the humble. Pharisees would silence the praises of Christ, but they cannot; for as God can out of stones raise up children unto Abraham, and turn the stony heart to himself, so he can bring praise out of the mouths of children. And what will be the feelings of men when the Lord returns in glory to judge the world!

@Verses 41-48 Who can behold the holy Jesus, looking forward to the miseries that awaited his murderers, weeping over the city where his precious blood was about to be shed, without seeing that the likeness of God in the believer, consists much in good-will and compassion? Surely those cannot be right who take up any doctrines of truth, so as to be hardened towards their fellow-sinners. But let every one remember, that though Jesus wept over Jerusalem, he executed awful vengeance upon it. Though he delights not in the death of a sinner, yet he will surely bring to pass his awful threatenings on those who neglect his salvation. The Son of God did not weep vain and causeless tears, nor for a light matter, nor for himself. He knows the value of souls, the weight of guilt, and how low it will press and sink mankind. May he then come and cleanse our hearts by his Spirit, from all that defiles. May sinners, on every side, become attentive to the words of truth and salvation.

Chapter 20

The priests and scribes question Christ's authority. (1-8) The parable of the vineyard and husbandmen. (9-19) Of giving tribute. (20-26) Concerning the resurrection. (27-38) The scribes silenced. (39-47)

@Verses 1-8 Men often pretend to examine the evidences of revelation, and the truth of the gospel, when only seeking excuses for their own unbelief and disobedience. Christ answered these priests and scribes with a plain question about the baptism of John, which the common people could answer. They all knew it was from heaven, nothing in it had an earthly tendency. Those that bury the knowledge they have, are justly denied further knowledge. It was just with Christ to refuse to give account of his authority, to those who knew the baptism of John to be from heaven, yet would not believe in him, nor own their knowledge.

@Verses 9-19 Christ spake this parable against those who resolved not to own his authority, though the evidence of it was so full. How many resemble the Jews who murdered the prophets and crucified Christ, in their enmity to God, and aversion to his service, desiring to live according to their lusts, without control! Let all who are favoured with God's word, look to it that they make proper use of their advantages. Awful will be the doom, both of those who reject the Son, and of those who profess to reverence Him, yet render not the fruits in due season. Though they could not but own that for such a sin, such a punishment was just, yet they could not bear to hear of it. It is the folly of sinners, that they persevere in sinful ways, though they dread the destruction at the end of those ways.

@Verses 20-26 Those who are most crafty in their designs against Christ and his gospel, cannot hide them. He did not give a direct answer, but reproved them for offering to impose upon him; and they could not fasten upon any thing wherewith to stir up either the governor or the people against him. The wisdom which is from above, will direct all who teach the way of God truly, to avoid the snares laid for them by wicked men; and will teach our duty to God, to our rulers, and to all men, so clearly, that opposers will have no evil to say of us.

@Verses 27-38 It is common for those who design to undermine any truth of God, to load it with difficulties. But we wrong ourselves, and wrong the truth of Christ, when we form our notions of the world of spirits by this world of sense. There are more worlds than one; a present visible world, and a future unseen world; and let every one compare this world and that world, and give the preference in his thoughts and cares to that which deserves them. Believers shall obtain the resurrection from the dead, that is the blessed resurrection. What shall be the happy state of the inhabitants of that world, we cannot express or conceive, @1 corinthians are entirely taken up therewith; when there is perfection of holiness there will be no occasion for preservatives from sin. And when God called himself the God of these patriarchs, he meant that he was a God all-sufficient to them, @genesis 17:1 , their exceeding great Reward, @genesis 15:1 . He never did that for them in this world, which answered the full extent of his undertaking; therefore there must be another life, in which he will do that for them, which will completely fulfil the promise.

@Verses 39-47 The scribes commended the reply Christ made to the Sadducees about the resurrection, but they were silenced by a question concerning the Messiah. Christ, as God, was David's Lord; but Christ, as man, was David's son. The scribes would receive the severest judgement for defrauding the poor widows, and for their abuse of religion, particularly of prayer, which they used as a pretence for carrying on worldly and wicked plans. Dissembled piety is double sin. Then let us beg of God to keep us from pride, ambition, covetousness, and every evil thing; and to teach us to seek that honour which comes from him alone.

Chapter 21

Christ commends a poor widow. (1-4) His prophecy. (5-28) Christ exhorts to watchfulness. (29-38)

@Verses 1-4 From the offering of this poor widow, learn that what we rightly give for the relief of the poor, and the support of God's worship, is given unto God; and our Saviour sees with pleasure whatever we have in our hearts to give for the relief of his members, or for his service. Blessed Lord! the poorest of thy servants have two mites, they have a soul and a body; persuade and enable us to offer both unto thee; how happy shall we be in thine accepting of them!

@Verses 5-28 With much curiosity those about Christ ask as to the time when the great desolation should be. He answers with clearness and fulness, as far as was necessary to teach them their duty; for all knowledge is desirable as far as it is in order to practice. Though spiritual judgements are the most common in gospel times, yet God makes use of temporal judgments also. Christ tells them what hard things they should suffer for his name's sake, and encourages them to bear up under their trials, and to go on in their work, notwithstanding the opposition they would meet with. God will stand by you, and own you, and assist you. This was remarkably fulfilled after the pouring out of the Spirit, by whom Christ gave his disciples wisdom and utterance. Though we may be losers for Christ, we shall not, we cannot be losers by him, in the end. It is our duty and interest at all times, especially in perilous, trying times, to secure the safety of our own souls. It is by Christian patience we keep possession of our own souls, and keep out all those impressions which would put us out of temper. We may view the prophecy before us much as those Old Testament prophecies, which, together with their great object, embrace, or glance at some nearer object of importance to the church. Having given an idea of the times for about thirty-eight years next to come, Christ shows what all those things would end in, namely, the destruction of Jerusalem, and the utter dispersion of the Jewish nation; which would be a type and figure of Christ's second coming. The scattered Jews around us preach the truth of Christianity; and prove, that though heaven and earth shall pass away, the words of Jesus shall not pass away. They also remind us to pray for those times when neither the real, nor the spiritual Jerusalem, shall any longer be trodden down by the Gentiles, and when both Jews and Gentiles shall be turned to the Lord. When Christ came to destroy the Jews, he came to redeem the Christians that were persecuted and oppressed by them; and then had the churches rest. When he comes to judge the world, he will redeem all that are his from their troubles. So fully did the Divine judgements come upon the Jews, that their city is set as an example before us, to show that sins will not pass unpunished; and that the terrors of the Lord, and his threatenings against impenitent sinners, will all come to pass, even as his word was true, and his wrath great upon Jerusalem.

@Verses 29-38 Christ tells his disciples to observe the signs of the times, which they might judge by. He charges them to look upon the ruin of the Jewish nation as near. Yet this race and family of Abraham shall not be rooted out; it shall survive as a nation, and be found as prophesied, when the Son of man shall be revealed. He cautions them against being secure and sensual. This command is given to all Christ's disciples, Take heed to yourselves, that ye be not overpowered by temptations, nor betrayed by your own corruptions. We cannot be safe, if we are carnally secure. Our danger is, lest the day of death and of judgment should come upon us when we are not prepared. Lest, when we are called to meet our Lord, that be the furthest from our thoughts, which ought to be nearest our hearts. For so it will come upon the most of men, who dwell upon the earth, and mind earthly things only, and have no converse with heaven. It will be a terror and a destruction to them. Here see what should be our aim, that we may be accounted worthy to escape all those things; that when the judgements of God are abroad, we may not be in the common calamity, or it may not be that to us which it is to others. Do you ask how you may be found worthy to stand before Christ at that day? Those who never yet sought Christ, let them now go unto him; those who never yet were humbled for their sins, let them now begin; those who have already begun, let them go forward and be kept humbled. Watch therefore, and pray always. Watch against sin; watch in every duty, and make the most of every opportunity to do good. Pray always: those shall be accounted worthy to live a life of praise in the other world, who live a life of prayer in this world. May we begin, employ, and conclude each day attending to Christ's word, obeying his precepts, and following his example, that whenever he comes we may be found watching.

Chapter 22

The treachery of Judas. (1-6) The passover. (7-18) The Lord's supper instituted. (19,20) Christ admonishes the disciples. (21-38) Christ's agony in the garden. (39-46) Christ betrayed. (47-53) The fall of Peter. (54-62) Christ confesses himself to be the Son of God. (63-71)

@Verses 1-6 Christ knew all men, and had wise and holy ends in taking Judas to be a disciple. How he who knew Christ so well, came to betray him, we are here told; Satan entered into Judas. It is hard to say whether more mischief is done to Christ's kingdom, by the power of its open enemies, or by the treachery of its pretended friends; but without the latter, its enemies could not do so much evil as they do.

@Verses 7-18 Christ kept the ordinances of the law, particularly that of the passover, to teach us to observe his gospel institutions, and most of all that of the Lord's supper. Those who go upon Christ's word, need not fear disappointment. According to the orders given them, the disciples got all ready for the passover. Jesus bids this passover welcome. He desired it, though he knew his sufferings would follow, because it was in order to his Father's glory and man's redemption. He takes his leave of all passovers, signifying thereby his doing away all the ordinances of the ceremonial law, of which the passover was one of the earliest and chief. That type was laid aside, because now in the kingdom of God the substance was come.

@Verses 19-20 The Lord's supper is a sign or memorial of Christ already come, who by dying delivered us; his death is in special manner set before us in that ordinance, by which we are reminded of it. The breaking of Christ's body as a sacrifice for us, is therein brought to our remembrance by the breaking of bread. Nothing can be more nourishing and satisfying to the soul, than the doctrine of Christ's making atonement for sin, and the assurance of an interest in that atonement. Therefore we do this in rememberance of what He did for us, when he died for us; and for a memorial of what we do, in joining ourselves to him in an everlasting covenant. The shedding of Christ's blood, by which the atonement was made, is represented by the wine in the cup.

@Verses 21-38 How unbecoming is the worldly ambition of being the greatest, to the character of a follower of Jesus, who took upon him the form of a servant, and humbled himself to the death of the cross! In the way to eternal happiness, we must expect to be assaulted and sifted by Satan. If he cannot destroy, he will try to disgrace or distress us. Nothing more certainly forebodes a fall, in a professed follower of Christ, than self-confidence, with disregard to warnings, and contempt of danger. Unless we watch and pray always, we may be drawn in the course of the day into those sins which we were in the morning most resolved against. If believers were left to themselves, they would fall; but they are kept by the power of God, and the prayer of Christ. Our Lord gave notice of a very great change of circumstances now approaching. The disciples must not expect that their friends would be kind to them as they had been. Therefore, he that has a purse, let him take it, for he may need it. They must now expect that their enemies would be more fierce than they had been, and they would need weapons. At the time the apostles understood Christ to mean real weapons, but he spake only of the weapons of the spiritual warfare. The sword of the Spirit is the sword with which the disciples of Christ must furnish themselves.

@Verses 39-46 Every description which the evangelists give of the state of mind in which our Lord entered upon this conflict, proves the tremendous nature of the assault, and the perfect foreknowledge of its terrors possessed by the meek and lowly Jesus. Here are three things not in the other evangelists. 1. When Christ was in his agony, there appeared to him an angel from heaven, strengthening him. It was a part of his humiliation that he was thus strengthened by a ministering spirit. 2. Being in agony, he prayed more earnestly. Prayer, though never out of season, is in a special manner seasonable when we are in an agony. 3. In this agony his sweat was as it were great drops of blood falling down. This showed the travail of his soul. We should pray also to be enabled to resist unto the shedding of our blood, striving against sin, if ever called to it. When next you dwell in imagination upon the delights of some favourite sin, think of its effects as you behold them here! See its fearful effects in the garden of Gethsemane, and desire, by the help of God, deeply to hate and to forsake that enemy, to ransom sinners from whom the Redeemer prayed, agonized, and bled.

@Verses 47-53 Nothing can be a greater affront or grief to the Lord Jesus, than to be betrayed by those who profess to be his followers, and say that they love him. Many instances there are, of Christ's being betrayed by those who, under the form of godliness, fight against the power of it. Jesus here gave an illustrious example of his own rule of doing good to those that hate us, as afterwards he did of praying for those that despitefully use us. Corrupt nature warps our conduct to extremes; we should seek for the Lord's direction before we act in difficult circumstances. Christ was willing to wait for his triumphs till his warfare was accomplished, and we must be so too. But the hour and the power of darkness were short, and such the triumphs of the wicked always will be.

@Verses 54-62 Peter's fall was his denying that he knew Christ, and was his disciple; disowning him because of distress and danger. He that has once told a lie, is strongly tempted to persist: the beginning of that sin, like strife, is as the letting forth of water. The Lord turned and looked upon Peter. 1. It was a convincing look. Jesus turned and looked upon him, as if he should say, Dost thou not know me, Peter? 2. It was a chiding look. Let us think with what a rebuking countenance Christ may justly look upon us when we have sinned. 3. It was an expostulating look. Thou who wast the most forward to confess me to be the Son of God, and didst solemnly promise thou wouldest never disown me! 4. It was a compassionate look. Peter, how art thou fallen and undone if I do not help thee! 5. It was a directing look, to go and bethink himself. 6. It was a significant look; it signified the conveying of grace to Peter's heart, to enable him to repent. The grace of God works in and by the word of God, brings that to mind, and sets that home upon the conscience, and so gives the soul the happy turn. Christ looked upon the chief priests, and made no impression upon them as he did on Peter. It was not the mere look from Christ, but the Divine grace with it, that restored Peter.

@Verses 63-71 Those that condemned Jesus for a blasphemer, were the vilest blasphemers. He referred them to his second coming, for the full proof of his being the Christ, to their confusion, since they would not admit the proof of it to their conviction. He owns himself to be the Son of God, though he knew he should suffer for it. Upon this they ground his condemnation. Their eyes being blinded, they rush on. Let us meditate on this amazing transaction, and consider Him who endured such contradiction of sinners against himself.

Chapter 23

Christ before Pilate. (1-5) Christ before Herod. (6-12) Barabbas preferred to Christ. (13-25) Christ speaks of the destruction of Jerusalem. (26-31) The crucifixion, The repentant malefactor. (32-43) The death of Christ. (44-49) The burial of Christ. (50-56)

@Verses 1-5 Pilate well understood the difference between armed forces and our Lord's followers. But instead of being softened by Pilate's declaration of his innocence, and considering whether they were not bringing the guilt of innocent blood upon themselves, the Jews were the more angry. The Lord brings his designs to a glorious end, even by means of those who follow the devices of their own hearts. Thus all parties joined, so as to prove the innocence of Jesus, who was the atoning sacrifice for our sins.

@Verses 6-12 Herod had heard many things of Jesus in Galilee, and out of curiosity longed to see him. The poorest beggar that asked a miracle for the relief of his necessity, was never denied; but this proud prince, who asked for a miracle only to gratify his curiosity, is refused. He might have seen Christ and his wondrous works in Galilee, and would not, therefore it is justly said, Now he would see them, and shall not. Herod sent Christ again to Pilate: the friendships of wicked men are often formed by union in wickedness. They agree in little, except in enmity to God, and contempt of Christ.

@Verses 13-25 The fear of man brings many into this snare, that they will do an unjust thing, against their consciences, rather than get into trouble. Pilate declares Jesus innocent, and has a mind to release him; yet, to please the people, he would punish him as an evil-doer. If no fault be found in him, why chastise him? Pilate yielded at length; he had not courage to go against so strong a stream. He delivered Jesus to their will, to be crucified.

@Verses 26-31 We have here the blessed Jesus, the Lamb of God, led as a lamb to the slaughter, to the sacrifice. Though many reproached and reviled him, yet some pitied him. But the death of Christ was his victory and triumph over his enemies: it was our deliverance, the purchase of eternal life for us. Therefore weep not for him, but let us weep for our own sins, and the sins of our children, which caused his death; and weep for fear of the miseries we shall bring upon ourselves, if we slight his love, and reject his grace. If God delivered him up to such sufferings as these, because he was made a sacrifice for sin, what will he do with sinners themselves, who make themselves a dry tree, a corrupt and wicked generation, and good for nothing! The bitter sufferings of our Lord Jesus should make us stand in awe of the justice of God. The best saints, compared with Christ, are dry trees; if he suffer, why may not they expect to suffer? And what then shall the damnation of sinners be! Even the sufferings of Christ preach terror to obstinate transgressors.

@Verses 32-43 As soon as Christ was fastened to the cross, he prayed for those who crucified him. The great thing he died to purchase and procure for us, is the forgiveness of sin. This he prays for. Jesus was crucified between two thieves; in them were shown the different effects the cross of Christ would have upon the children of men in the preaching the gospel. One malefactor was hardened to the last. No troubles of themselves will change a wicked heart. The other was softened at the last: he was snatched as a brand out of the burning, and made a monument of Divine mercy. This gives no encouragement to any to put off repentance to their death-beds, or to hope that they shall then find mercy. It is certain that true repentance is never too late; but it is as certain that late repentance is seldom true. None can be sure they shall have time to repent at death, but every man may be sure he cannot have the advantages this penitent thief had. We shall see the case to be singular, if we observe the uncommon effects of God's grace upon this man. He reproved the other for railing on Christ. He owned that he deserved what was done to him. He believed Jesus to have suffered wrongfully. Observe his faith in this prayer. Christ was in the depth of disgrace, suffering as a deceiver, and not delivered by his Father. He made this profession before the wonders were displayed which put honour on Christ's sufferings, and startled the centurion. He believed in a life to come, and desired to be happy in that life; not like the other thief, to be only saved from the cross. Observe his humility in this prayer. All his request is, Lord, remember me; quite referring it to Jesus in what way to remember him. Thus he was humbled in true repentance, and he brought forth all the fruits for repentance his circumstances would admit. Christ upon the cross, is gracious like Christ upon the throne. Though he was in the greatest struggle and agony, yet he had pity for a poor penitent. By this act of grace we are to understand that Jesus Christ died to open the kingdom of heaven to all penitent, obedient believers. It is a single instance in Scripture; it should teach us to despair of none, and that none should despair of themselves; but lest it should be abused, it is contrasted with the awful state of the other thief, who died hardened in unbelief, though a crucified Saviour was so near him. Be sure that in general men die as they live.

@Verses 44-49 We have here the death of Christ magnified by the wonders that attended it, and his death explained by the words with which he breathed out his soul. He was willing to offer himself. Let us seek to glorify God by true repentance and conversion; by protesting against those who crucify the Saviour; by a sober, righteous, and godly life; and by employing our talents in the service of Him who died for us and rose again.

@Verses 50-56 Many, though they do not make any show in outward profession, yet, like Joseph of Arimathea, will be far more ready to do real service, when there is occasion, than others who make a greater noise. Christ was buried in haste, because the sabbath drew on. Weeping must not hinder sowing. Though they were in tears for the death of their Lord, yet they must prepare to keep holy the sabbath. When the sabbath draws on, there must be preparation. Our worldly affairs must be so ordered, that they may not hinder us from our sabbath work; and our holy affections so stirred up, that they may carry us on in it. In whatever business we engage, or however our hearts may be affected, let us never fail to get ready for, and to keep holy, the day of sacred rest, which is the Lord's day.

Chapter 24

The resurrection of Christ. (1-12) He appears to two disciples on the way to Emmaus. (13-27) And makes himself known to them. (28-35) Christ appears to the other disciples. (36-49) His ascension. (50-53)

@Verses 1-12 See the affection and respect the women showed to Christ, after he was dead and buried. Observe their surprise when they found the stone rolled away, and the grave empty. Christians often perplex themselves about that with which they should comfort and encourage themselves. They look rather to find their Master in his grave-clothes, than angels in their shining garments. The angels assure them that he is risen from the dead; is risen by his own power. These angels from heaven bring not any new gospel, but remind the women of Christ's words, and teach them how to apply them. We may wonder that these disciples, who believed Jesus to be the Son of God and the true Messiah, who had been so often told that he must die, and rise again, and then enter into his glory, who had seen him more than once raise the dead, yet should be so backward to believe his raising himself. But all our mistakes in religion spring from ignorance or forgetfulness of the words Christ has spoken. Peter now ran to the sepulchre, who so lately ran from his Master. He was amazed. There are many things puzzling and perplexing to us, which would be plain and profitable, if we rightly understood the words of Christ.

@Verses 13-27 This appearance of Jesus to the two disciples going to Emmaus, happened the same day that he rose from the dead. It well becomes the disciples of Christ to talk together of his death and resurrection; thus they may improve one another's knowledge, refresh one another's memory, and stir up each other's devout affections. And where but two together are well employed in work of that kind, he will come to them, and make a third. Those who seek Christ, shall find him: he will manifest himself to those that inquire after him; and give knowledge to those who use the helps for knowledge which they have. No matter how it was, but so it was, they did not know him; he so ordering it, that they might the more freely discourse with him. Christ's disciples are often sad and sorrowful, even when they have reason to rejoice; but through the weakness of their faith, they cannot take the comfort offered to them. Though Christ is entered into his state of exaltation, yet he notices the sorrows of his disciples, and is afflicted in their afflictions. Those are strangers in Jerusalem, that know not of the death and sufferings of Jesus. Those who have the knowledge of Christ crucified, should seek to spread that knowledge. Our Lord Jesus reproved them for the weakness of their faith in the Scriptures of the Old Testament. Did we know more of the Divine counsels as far as they are made known in the Scriptures, we should not be subject to the perplexities we often entangle ourselves in. He shows them that the sufferings of Christ were really the appointed way to his glory; but the cross of Christ was that to which they could not reconcile themselves. Beginning at Moses, the first inspired writer of the Old Testament, Jesus expounded to them the things concerning himself. There are many passages throughout all the Scriptures concerning Christ, which it is of great advantage to put together. We cannot go far in any part, but we meet with something that has reference to Christ, some prophecy, some promise, some prayer, some type or other. A golden thread of gospel grace runs through the whole web of the Old Testament. Christ is the best expositor of Scripture; and even after his resurrection, he led people to know the mystery concerning himself, not by advancing new notions, but by showing how the Scripture was fulfilled, and turning them to the earnest study of it.

@Verses 28-35 If we would have Christ dwell with us, we must be earnest with him. Those that have experienced the pleasure and profit of communion with him, cannot but desire more of his company. He took bread, and blessed it, and brake, and gave to them. This he did with his usual authority and affection, with the same manner, perhaps with the same words. He here teaches us to crave a blessing on every meal. See how Christ by his Spirit and grace makes himself known to the souls of his people. He opens the Scriptures to them. He meets them at his table, in the ordinance of the Lord's supper; is known to them in breaking of bread. But the work is completed by the opening of the eyes of their mind; yet it is but short views we have of Christ in this world, but when we enter heaven, we shall see him for ever. They had found the preaching powerful, even when they knew not the preacher. Those Scriptures which speak of Christ, will warm the hearts of his true disciples. That is likely to do most good, which affects us with the love of Jesus in dying for us. It is the duty of those to whom he has shown himself, to let others know what he has done for their souls. It is of great use for the disciples of Christ to compare their experiences, and tell them to each other.

@Verses 36-49 Jesus appeared in a miraculous manner, assuring the disciples of his peace, though they had so lately forsaken him, and promising spiritual peace with every blessing. Many troublesome thoughts which disquiet our minds, rise from mistakes concerning Christ. All the troublesome thoughts which rise in our hearts at any time, are known to the Lord Jesus, and are displeasing to him. He spake with them on their unreasonable unbelief. Nothing had passed but what was foretold by the prophets, and necessary for the salvation of sinners. And now all men should be taught the nature and necessity of repentance, in order to the forgiveness of their sins. And these blessings were to be sought for, by faith in the name of Jesus. Christ by his Spirit works on the minds of men. Even good men need to have their understandings opened. But that we may have right thoughts of Christ, there needs no more than to be made to understand the Scriptures.

@Verses 50-53 Christ ascended from Bethany, near the Mount of Olives. There was the garden in which his sufferings began; there he was in his agony. Those that would go to heaven, must ascend thither from the house of sufferings and sorrows. The disciples did not see him rise out of the grave; his resurrection could be proved by their seeing him alive afterwards: but they saw him ascend into heaven; they could not otherwise have a proof of his ascension. He lifted up his hands, and blessed them. He did not go away in displeasure, but in love, he left a blessing behind him. As he arose, so he ascended, by his own power. They worshipped him. This fresh display of Christ's glory drew from them fresh acknowledgments. They returned to Jerusalem with great joy. The glory of Christ is the joy of all true believers, even while they are here in this world. While waiting for God's promises, we must go forth to meet them with our praises. And nothing better prepares the mind for receiving the Holy Ghost. Fears are silenced, sorrows sweetened and allayed, and hopes kept up. And this is the ground of a Christian's boldness at the throne of grace; yea, the Father's throne is the throne of grace to us, because it is also the throne of our Mediator, Jesus Christ. Let us rely on his promises, and plead them. Let us attend his ordinances, praise and bless God for his mercies, set our affections on things above, and expect the Redeemer's return to complete our happiness. Amen. Even so, Lord Jesus, come quickly.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Malachi

Chapter 1

Malachi was the last of the prophets, and is supposed to have prophesied B.C. 420. He reproves the priests and the people for the evil practices into which they had fallen, and invites them to repentance and reformation, with promises of the blessings to be bestowed at the coming of the Messiah. And now that prophecy was to cease, he speaks clearly of the Messiah, as nigh at hand, and directs the people of God to keep in rememberance the law of Moses, while they were in expectation of the gospel of Christ.

The ingratitude of Israel. (1-5) They are careless in God's institutions. (6-14)

@Verses 1-5 All advantages, either as to outward circumstances, or spiritual privileges, come from the free love of God, who makes one to differ from another. All the evils sinners feel and fear, are the just recompence of their crimes, while all their hopes and comforts are from the unmerited mercy of the Lord. He chose his people that they might be holy. If we love him, it is because he has first loved us; yet we all are prone to undervalue the mercies of God, and to excuse our own offences.

@Verses 6-14 We may each charge upon ourselves what is here charged upon the priests. Our relation to God, as our Father and Master, strongly obliges us to fear and honour him. But they were so scornful that they derided reproof. Sinners ruin themselves by trying to baffle their convictions. Those who live in careless neglect of holy ordinances, who attend on them without reverence, and go from them under no concern, in effect say, The table of the Lord is contemptible. They despised God's name in what they did. It is evident that these understood not the meaning of the sacrifices, as shadowing forth the unblemished Lamb of God; they grudged the expense, thinking all thrown away which did not turn to their profit. If we worship God ignorantly, and without understanding, we bring the blind for sacrifice; if we do it carelessly, if we are cold, dull, and dead in it, we bring the sick; if we rest in the bodily exercise, and do not make heart-work of it, we bring the lame; and if we suffer vain thoughts and distractions to lodge within us, we bring the torn. And is not this evil? Is it not a great affront to God, and a great wrong and injury to our own souls? In order to the acceptance of our actions with God, it is not enough to do that which, for the matter of it, is good; but we must do it from a right principle, in a right manner, and for a right end. Our constant mercies from God, make worse our slothfulness and niggardliness, in our returns of duty to God. A spiritual worship shall be established. Incense shall be offered to God's name, which signifies prayer and praise. And it shall be a pure offering. When the hour came, in which the true worshippers worshipped the Father in Spirit and in truth, then this incense was offered, even this pure offering. We may rely on God's mercy for pardon as to the past, but not for indulgence to sin in future. If there be a willing mind, it will be accepted, though defective; but if any be a deceiver, devoting his best to Satan and to his lusts, he is under a curse. Men now, though in a different way, profane the name of the Lord, pollute his table, and show contempt for his worship.

Chapter 2

The priests reproved for neglecting their covenant. (1-9) The people reproved for their evil practices. (10-17)

@Verses 1-9 What is here said of the covenant of priesthood, is true of the covenant of grace made with all believers, as spiritual priests. It is a covenant of life and peace; it assures all believers of all happiness, both in this world and in that to come. It is an honour to God's servants to be employed as his messengers. The priest's lips should not keep knowledge from his people, but keep it for them. The people are all concerned to know the will of the Lord. We must not only consult the written word, but desire instruction and advice from God's messengers, in the affairs of our souls. Ministers must exert themselves to the utmost for the conversion of sinners; and even among those called Israelites, there are many to be turned from iniquity. Those ministers, and those only, are likely to turn men from sin, who preach sound doctrine, and live holy lives according to the Scripture. Many departed from this way; thus they misled the people. Such as walk with God in peace and righteousness, and turn others from sin, honour God; he will honour them, while those who despise him shall be lightly esteemed.

@Verses 10-17 Corrupt practices are the fruit of corrupt principles; and he who is false to his God, will not be true to his fellow mortals. In contempt of the marriage covenant, which God instituted, the Jews put away the wives they had of their own nation, probably to make room for strange wives. They made their lives bitter to them; yet, in the sight of others, they pretend to be tender of them. Consider she is thy wife; thy own; the nearest relation thou hast in the world. The wife is to be looked on, not as a servant, but as a companion to the husband. There is an oath of God between them, which is not to be trifled with. Man and wife should continue to their lives' end, in holy love and peace. Did not God make one, one Eve for one Adam? Yet God could have made another Eve. Wherefore did he make but one woman for one man? It was that the children might be made a seed to serve him. Husbands and wives must live in the fear of God, that their seed may be a godly seed. The God of Israel saith that he hateth putting away. Those who would be kept from sin, must take heed to their spirits, for there all sin begins. Men will find that their wrong conduct in their families springs from selfishness, which disregards the welfare and happiness of others, when opposed to their own passions and fancies. It is wearisome to God to hear people justify themselves in wicked practices. Those who think God can be a friend to sin, affront him, and deceive themselves. The scoffers said, Where is the God of judgement? but the day of the Lord will come.

Chapter 3

The coming of Christ. (1-6) The Jews reproved for their corruptions. (7-12) God's care of his people; The distinction between the righteous and the wicked. (13-18)

@Verses 1-6 The first words of this chapter seem an answer to the scoffers of those days. Here is a prophecy of the appearing of John the Baptist. He is Christ's harbinger. He shall prepare the way before him, by calling men to repentance. The Messiah had been long called, "He that should come," and now shortly he will come. He is the Messenger of the covenant. Those who seek Jesus, shall find pleasure in him, often when not looked for. The Lord Jesus, prepares the sinner's heart to be his temple, by the ministry of his word and the convictions of his Spirit, and he enters it as the Messenger of peace and consolation. No hypocrite or formalist can endure his doctrine, or stand before his tribunal. Christ came to distinguish men, to separate between the precious and the vile. He shall sit as a Refiner. Christ, by his gospel, shall purify and reform his church, and by his Spirit working with it, shall regenerate and cleanse souls. He will take away the dross found in them. He will separate their corruptions, which render their faculties worthless and useless. The believer needs not fear the fiery trial of afflictions and temptations, by which the Saviour refines his gold. He will take care it is not more intense or longer than is needful for his good; and this trial will end far otherwise than that of the wicked. Christ will, by interceding for them, make them accepted. Where no fear of God is, no good is to be expected. Evil pursues sinners. God is unchangeable. And though the sentence against evil works be not executed speedily, yet it will be executed; the Lord is as much an enemy to sin as ever. We may all apply this to ourselves. Because we have to do with a God that changes not, therefore it is that we are not consumed; because his compassions fail not.

@Verses 7-12 The men of that generation turned away from God, they had not kept his ordinances. God gives them a gracious call. But they said, Wherein shall we return? God notices what returns our hearts make to the calls of his word. It shows great perverseness in sin, when men make afflictions excuses for sin, which are sent to part between them and their sins. Here is an earnest exhortation to reform. God must be served in the first place; and the interest of our souls ought to be preferred before that of our bodies. Let them trust God to provide for their comfort. God has blessings ready for us, but through the weakness of our faith and the narrowness of our desires, we have not room to receive them. He who makes trial will find nothing is lost by honouring the Lord with his substance.

@Verses 13-18 Among the Jews at this time, some plainly discovered themselves to be children of the wicked one. The yoke of Christ is easy. But those who work wickedness, tempt God by presumptuous sins. Judge of things as they will appear when the doom of these proud sinners comes to be executed. Those that feared the Lord, spake kindly, for preserving and promoting mutual love, when sin thus abounded. They spake one to another, in the language of those that fear the Lord, and think on his name. As evil communications corrupt good minds and manners, so good communications confirm them. A book of remembrance was written before God. He will take care that his children perish not with those that believe not. They shall be vessels of mercy and honour, when the rest are made vessels of wrath and dishonour. The saints are God's jewels; they are dear to him. He will preserve them as his jewels, when the earth is burned up like dross. Those who now own God for theirs, he will then own for his. It is our duty to serve God with the disposition of children; and he will not have his children trained up in idleness; they must do him service from a principle of love. Even God's children stand in need of sparing mercy. All are righteous or wicked, such as serve God, or such as serve him not: all are going to heaven or to hell. We are often deceived in our opinions concerning both the one and the other; but at the bar of Christ, every man's character will be known. As to ourselves, we have need to think among which we shall have our lot; and, as to others, we must judge nothing before the time. But in the end all the world will confess that those alone were wise and happy, who served the Lord and trusted in Him.

Chapter 4

The judgements on the wicked, and the happiness of the righteous. (1-3) Regard to be had to the law; John the Baptist promised as the forerunner of Messiah. (4-6)

@Verses 1-3 Here is a reference to the first and to the second coming of Christ: God has fixed the day of both. Those who do wickedly, who do not fear God's anger, shall feel it. It is certainly to be applied to the day of judgment, when Christ shall be revealed in flaming fire; to execute judgment on the proud, and all that do wickedly. In both, Christ is a rejoicing Light to those who serve him faithfully. By the Sun of Righteousness we understand Jesus Christ. Through him believers are justified and sanctified, and so are brought to see light. His influences render the sinner holy, joyful, and fruitful. It is applicable to the graces and comforts of the Holy Spirit, brought into the souls of men. Christ gave the Spirit to those who are his, to shine in their hearts, and to be a Comforter to them, a Sun and a Shield. That day which to the wicked will burn as an oven, will to the righteous be bright as the morning; it is what they wait for, more than those that wait for the morning. Christ came as the Sun, to bring, not only light to a dark world, but health to a distempered world. Souls shall increase in knowledge and spiritual strength. Their growth is as that of calves of the stall, not as the flower of the field, which is slender and weak, and soon withers. The saints' triumphs are all owing to God's victories; it is not they that do this, but God who does it for them. Behold another day is coming, far more dreadful to all that work wickedness than any which is gone before. How great then the happiness of the believer, when he goes from the darkness and misery of this world, to rejoice in the Lord for evermore!

@Verses 4-6 Here is a solemn conclusion, not only of this prophecy, but of the Old Testament. Conscience bids us remember the law. Though we have not prophets, yet, as long as we have Bibles, we may keep up our communion with God. Let others boast in their proud reasoning, and call it enlightening, but let us keep near to that sacred word, through which this Sun of Righteousness shines upon the souls of his people. They must keep up a believing expectation of the gospel of Christ, and must look for the beginning of it. John the Baptist preached repentance and reformation, as Elijah had done. The turning of souls to God and their duty, is the best preparation of them for the great and dreadful day of the Lord. John shall preach a doctrine that shall reach men's hearts, and work a change in them. Thus he shall prepare the way for the kingdom of heaven. The Jewish nation, by wickedness, laid themselves open to the curse. God was ready to bring ruin upon them; but he will once more try whether they will repent and return; therefore he sent John the Baptist to preach repentance to them. Let the believer wait with patience for his release, and cheerfully expect the great day, when Christ shall come the second time to complete our salvation. But those must expect to be smitten with a sword, with a curse, who turn not to Him that smites them with a rod. None can expect to escape the curse of God's broken law, nor to enjoy the happiness of his chosen and redeemed people, unless their hearts are turned from sin and the world, to Christ and holiness. The grace of our Lord Jesus Christ be with us all. Amen.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Mark

Chapter 1

Mark was a sister's son to Barnabas, @colossians 4:10 ; and #Ac 12:12 shows that he was the son of Mary, a pious woman of Jerusalem, at whose house the apostles and first Christians @1 peter evangelist is supposed to have been converted by that apostle. Thus Mark was closely united with the followers of our Lord, if not himself one of the number. Mark wrote at Rome; some suppose that Peter dictated to him, though the general testimony is, that the apostle having preached at Rome, Mark, who was the apostle's companion, and had a clear understanding of what Peter delivered, was desired to commit the particulars to writing. And we may remark, that the great humility of Peter is very plain where any thing is said about himself. Scarcely an action or a work of Christ is mentioned, at which this apostle was not present, and the minuteness shows that the facts were related by an eye-witness. This Gospel records more of the miracles than of the discourses of our Lord, and though in many things it relates the same things as the Gospel according to St. Matthew, we may reap advantages from reviewing the same events, placed by each of the evangelists in that point of view which most affected his own mind.

The office of John the Baptist. (1-8) The baptism and temptation of Christ. (9-13) Christ preaches and calls disciples. (14-22) He casts out an unclean spirit. (23-28) He heals many diseased. (29-39) He heals a leper. (40-45)

1-8. Isaiah and Malachi each spake concerning the beginning of the gospel of Jesus Christ, in the ministry of John. From these prophets we may observe, that Christ, in his gospel, comes among us, bringing with him a treasure of grace, and a sceptre of government. Such is the corruption of the world, that there is great opposition to his progress. When God sent his Son into the world, he took care, and when he sends him into the heart, he takes care, to prepare his way before him. John thinks himself unworthy of the meanest office about Christ. The most eminent saints have always been the most humble. They feel their need of Christ's atoning blood and sanctifying Spirit, more than others. The great promise Christ makes in his gospel to those who have repented, and have had their sins forgiven them, is, they shall be baptized with the Holy Ghost; shall be purified by his graces, and refreshed by his comforts. We use the ordinances, word, and sacraments without profit and comfort, for the most part, because we have not of that Divine light within us; and we have it not because we ask it not; for we have his word that cannot fail, that our heavenly Father will give this light, his Holy Spirit, to those that ask it.

@Verses 9-13 Christ's baptism was his first public appearance, after he had long lived unknown. How much hidden worth is there, which in this world is not known! But sooner or later it shall be known, as Christ was. He took upon himself the likeness of sinful flesh; and thus, for our sakes, he sanctified himself, that we also might be sanctified, and be baptized with him, @john 17:19 . See how honourably God owned him, when he submitted to John's baptism. He saw the Spirit descending upon him like a dove. We may see heaven opened to us, when we perceive the Spirit descending and working upon us. God's good work in us, is sure evidence of his good will towards us, and preparations for us. As to Christ's temptation, Mark notices his being in the wilderness and that he was with the wild beasts. It was an instance of his Father's care of him, which encouraged him the more that his Father would provide for him. Special protections are earnests of seasonable supplies. The serpent tempted the first Adam in the garden, the Second Adam in the wilderness; with different success indeed; and ever since he still tempts the children of both, in all places and conditions. Company and conversation have their temptations; and being alone, even in a wilderness, has its own also. No place or state exempts, no business, not lawful labouring, eating, or drinking, not even fasting and praying; often in these duties there are the most assaults, but in them is the sweetest victory. The ministration of the good angels is matter of great comfort in reference to the malignant designs of the evil angels; but much more does it comfort us, to have the indwelling of God the Holy Spirit in our hearts.

@Verses 14-22 Jesus began to preach in Galilee, after that John was put in prison. If some be laid aside, others shall be raised up, to carry on the same work. Observe the great truths Christ preached. By repentance we give glory to our Creator whom we have offended; by faith we give glory to our Redeemer who came to save us from our sins. Christ has joined these two together, and let no man think to put them asunder. Christ puts honour upon those who, though mean in this world, are diligent in their business and kind to one another. Industry and unity are good and pleasant, and the Lord Jesus commands a blessing on them. Those whom Christ calls, must leave all to follow him; and by his grace he makes them willing to do so. Not that we must needs go out of the world, but we must sit loose to the world; forsake every thing that is against our duty to Christ, and that cannot be kept without hurt to our souls. Jesus strictly kept the sabbath day, by applying himself unto, and abounding in the sabbath work, in order to which the sabbath rest was appointed. There is much in the doctrine of Christ that is astonishing; and the more we hear it, the more cause we see to admire it.

@Verses 23-28 The devil is an unclean spirit, because he has lost all the purity of his nature, because he acts in direct opposition to the Holy Spirit of God, and by his suggestions defiles the spirits of men. There are many in our assemblies who quietly attend under merely formal teachers; but if the Lord come with faithful ministers and holy doctrine, and by his convincing Spirit, they are ready to say, like this man, What have we to do with thee, Jesus of Nazareth! No disorder could enable a man to know Jesus to be the Holy One of God. He desires to have nothing to do with Jesus, for he despairs of being saved by him, and dreads being destroyed by him. See whose language those speak, that say to the Almighty, Depart from us. This unclean spirit hated and dreaded Christ, because he knew him to be a Holy One; for the carnal mind is enmity against God, especially against his holiness. When Christ by his grace delivers souls out of the hands of Satan, it is not without tumult in the soul; for that spiteful enemy will disquiet those whom he cannot destroy. This put all who saw it upon considering, What is this new doctrine? A work as great often is wrought now, yet men treat it with contempt and neglect. If this were not so, the conversion of a notorious wicked man to a sober, righteous, and godly life, by the preaching of a crucified Saviour, would cause many to ask, What doctrine is this?

@Verses 29-39 Wherever Christ comes, he comes to do good. He cures, that we may minister to him, and to others who are his, and for his sake. Those kept from public ordinances by sickness or other real hinderances, may expect the Saviour's gracious presence; he will soothe their sorrows, and abate their pains. Observe how numerous the patients were. When others speed well with Christ, it should quicken us in seeking after him. Christ departed into a solitary place. Though he was in no danger of distraction, or of temptation to vain-glory, yet he retired. Those who have the most business in public, and of the best kind, must yet sometimes be alone with God.

@Verses 40-45 We have here Christ's cleansing of a leper. It teaches us to apply to the Saviour with great humility, and with full submission to his will, saying, "Lord, if thou wilt," without any doubt of Christ's readiness to help the distressed. See also what to expect from Christ; that according to our faith it shall be to us. The poor leper said, If thou wilt. Christ readily wills favours to those who readily refer themselves to his will. Christ would have nothing done that looked like seeking praise of the people. But no reasons now exist why we should hesitate to spread the praises of Christ.

Chapter 2

Christ heals one sick of the palsy. (1-12) Levi's call, and the entertainment given to Jesus. (13-17) Why Christ's disciples did not fast. (18-22) He justifies his disciples for plucking corn on the sabbath. (23-28)

@Verses 1-12 It was this man's misery that he needed to be so carried, and shows the suffering state of human life; it was kind of those who so carried him, and teaches the compassion that should be in men, toward their fellow-creatures in distress. True faith and strong faith may work in various ways; but it shall be accepted and approved by Jesus Christ. Sin is the cause of all our pains and sicknesses. The way to remove the effect, is to take away the cause. Pardon of sin strikes at the root of all diseases. Christ proved his power to forgive sin, by showing his power to cure the man sick of the palsy. And his curing diseases was a figure of his pardoning sin, for sin is the disease of the soul; when it is pardoned, it is healed. When we see what Christ does in healing souls, we must own that we never saw the like. Most men think themselves whole; they feel no need of a physician, therefore despise or neglect Christ and his gospel. But the convinced, humbled sinner, who despairs of all help, excepting from the Saviour, will show his faith by applying to him without delay.

@Verses 13-17 Matthew was not a good character, or else, being a Jew, he would never have been a publican, that is, a tax-gatherer for the Romans. However, Christ called this publican to follow him. With God, through Christ, there is mercy to pardon the greatest sins, and grace to change the greatest sinners, and make them holy. A faithful, fair-dealing publican was rare. And because the Jews had a particular hatred to an office which proved that they were subject to the Romans, they gave these tax-gatherers an ill name. But such as these our blessed Lord did not hesitate to converse with, when he appeared in the likeness of sinful flesh. And it is no new thing for that which is both well done and well designed, to be slandered, and turned to the reproach of the wisest and best of men. Christ would not withdraw, though the Pharisees were offended. If the world had been righteous, there had been no occasion for his coming, either to preach repentance, or to purchase forgiveness. We must not keep company with ungodly men out of love to their vain conversation; but we are to show love to their souls, remembering that our good Physician had the power of healing in himself, and was in no danger of taking the disease; but it is not so with us. In trying to do good to others, let us be careful we do not get harm to ourselves.

@Verses 18-22 Strict professors are apt to blame all that do not fully come up to their own views. Christ did not escape slanders; we should be willing to bear them, as well as careful not to deserve them; but should attend to every part of our duty in its proper order and season.

@Verses 23-28 The sabbath is a sacred and Divine institution; a privilege and benefit, not a task and drudgery. God never designed it to be a burden to us, therefore we must not make it so to ourselves. The sabbath was instituted for the good of mankind, as living in society, having many wants and troubles, preparing for a state of happiness or misery. Man was not made for the sabbath, as if his keeping it could be of service to God, nor was he commanded to keep it outward observances to his real hurt. Every observance respecting it, is to be interpreted by the rule of mercy.

Chapter 3

The withered hand healed. (1-5) The people resort to Christ. (6-12) The apostles called. (13-21) The blasphemy of the scribes. (22-30) Christ's relatives. (31-35)

@Verses 1-5 This man's case was piteous; he had a withered hand, which disabled him from working for his living; and those that are so, are the most proper objects of charity. Let those be helped that cannot help themselves. But stubborn infidels, when they can say nothing against the truth, yet will not yield. We hear what is said amiss, and see what is done amiss; but Christ looks at the root of bitterness in the heart, the blindness and hardness of that, and is grieved. Let hard-hearted sinners tremble to think of the anger with which he will look upon them shortly, when the day of his wrath comes. The great healing day now is the sabbath, and the healing place the house of prayer; but the healing power is of Christ. The gospel command is like that recorded here: though our hands are withered, yet, if we will not stretch them out, it is our own fault that we are not healed. But if we are healed, Christ, his power and grace, must have all the glory.

@Verses 6-12 All our sicknesses and calamities spring from the anger of God against our sins. Their removal, or the making them blessings to us, was purchased to us by the blood of Christ. But the plagues and diseases of our souls, of our hearts, are chiefly to be dreaded; and He can heal them also by a word. May more and more press to Christ to be healed of these plagues, and to be delivered from the enemies of their souls.

@Verses 13-21 Christ calls whom he will; for his grace is his own. He had called the apostles to separate themselves from the crowd, and they came unto him. He now gave them power to heal sicknesses, and to cast out devils. May the Lord send forth more and more of those who have been with him, and have learned of him to preach his gospel, to be instruments in his blessed work. Those whose hearts are enlarged in the work of God, can easily bear with what is inconvenient to themselves, and will rather lose a meal than an opportunity of doing good. Those who go on with zeal in the work of God, must expect hinderances, both from the hatred of enemies, and mistaken affections of friends, and need to guard against both.

@Verses 22-30 It was plain that the doctrine of Christ had a direct tendency to break the devil's power; and it was as plain, that casting of him out of the bodies of people, confirmed that doctrine; therefore Satan could not support such a design. Christ gave an awful warning against speaking such dangerous words. It is true the gospel promises, because Christ has purchased, forgiveness for the greatest sins and sinners; but by this sin, they would oppose the gifts of the Holy Ghost after Christ's ascension. Such is the enmity of the heart, that unconverted men pretend believers are doing Satan's work, when sinners are brought to repentance and newness of life.

@Verses 31-35 It is a great comfort to all true Christians, that they are dearer to Christ than mother, brother, or sister as such, merely as relations in the flesh would have been, even had they been holy. Blessed be God, this great and gracious privilege is ours even now; for though Christ's bodily presence cannot be enjoyed by us, his spiritual presence is not denied us.

Chapter 4

The parable of the sower. (1-20) Other parables. (21-34) Christ stills the tempest. (35-41)

@Verses 1-20 This parable contained instruction so important, that all capable of hearing were bound to attend to it. There are many things we are concerned to know; and if we understand not the plain truths of the gospel, how shall we learn those more difficult! It will help us to value the privileges we enjoy as disciples of Christ, if we seriously consider the deplorable state of all who have not such privileges. In the great field of the church, the word of God is dispensed to all. Of the many that hear the word of the gospel, but few receive it, so as to bring forth fruit. Many are much affected with the word for the present, who yet receive no abiding benefit. The word does not leave abiding impressions upon the minds of men, because their hearts are not duly disposed to receive it. The devil is very busy about careless hearers, as the fowls of the air go about the seed that lies above ground. Many continue in a barren, false profession, and go down to hell. Impressions that are not deep, will not last. Many do not mind heart-work, without which religion is nothing. Others are hindered from profiting by the word of God, by abundance of the world. And those who have but little of the world, may yet be ruined by indulging the body. God expects and requires fruit from those who enjoy the gospel, a temper of mind and Christian graces daily exercised, Christian duties duly performed. Let us look to the Lord, that by his new-creating grace our hearts may become good ground, and that the good seed of the word may produce in our lives those good words and works which are through Jesus Christ, to the praise and glory of God the Father.

@Verses 21-34 These declarations were intended to call the attention of the disciples to the word of Christ. By his thus instructing them, they were made able to instruct others; as candles are lighted, not to be covered, but to be placed on a candlestick, that they may give light to a room. This parable of the good seed, shows the manner in which the kingdom of God makes progress in the world. Let but the word of Christ have the place it ought to have in a soul, and it will show itself in a good conversation. It grows gradually: first the blade; then the ear; after that the full corn in the ear. When it is sprung up, it will go forward. The work of grace in the soul is, at first, but the day of small things; yet it has mighty products even now, while it is in its growth; but what will there be when it is perfected in heaven!

@Verses 35-41 Christ was asleep in the storm, to try the faith of his disciples, and to stir them up to pray. Their faith appeared weak, and their prayers strong. When our wicked hearts are like the troubled sea which cannot rest, when our passions are unruly, let us think we hear the law of Christ, saying, Be silent, be dumb. When without are fightings, and within are fears, and the spirits are in a tumult, if he say, "Peace, be still," there is a great calm at once. Why are ye so fearful? Though there may be cause for some fear, yet not for such fear as this. Those may suspect their faith, who can have such a thought as that Jesus careth not though his people perish. How imperfect are the best of saints! Faith and fear take their turns while we are in this world; but ere long, fear will be overcome, and faith will be lost in sight.

Chapter 5

The demoniac healed. (1-20) A woman healed. (21-34) The daughter of Jairus raised. (35-43)

@Verses 1-20 Some openly wilful sinners are like this madman. The commands of the law are as chains and fetters, to restrain sinners from their wicked courses; but they break those bands in sunder; and it is an evidence of the power of the devil in them. A legion of soldiers consisted of six thousand men, or more. What multitudes of fallen spirits there must be, and all enemies to God and man, when here was a legion in one poor wretched creature! Many there are that rise up against us. We are not a match for our spiritual enemies, in our own strength; but in the Lord, and in the power of his might, we shall be able to stand against them, though there are legions of them. When the vilest transgressor is delivered by the power of Jesus from the bondage of Satan, he will gladly sit at the feet of his Deliverer, and hear his word, who delivers the wretched slaves of Satan, and numbers them among his saints and servants. When the people found that their swine were lost, they had a dislike to Christ. Long-suffering and mercy may be seen, even in the corrections by which men lose their property while their lives are saved, and warning given them to seek the salvation of their souls. The man joyfully proclaimed what great things Jesus had done for him. All men marvelled, but few followed him. Many who cannot but wonder at the works of Christ, yet do not, as they ought, wonder after him.

@Verses 21-34 A despised gospel will go where it will be better received. One of the rulers of a synagogue earnestly besought Christ for a little daughter, about twelve years old, who was dying. Another cure was wrought by the way. We should do good, not only when in the house, but when we walk by the way, De 6:7. It is common with people not to apply to Christ till they have tried in vain all other helpers, and find them, as certainly they will, physicians of no value. Some run to diversions and gay company; others plunge into business, or even into intemperance; others go about to establish their own righteousness, or torment themselves by vain superstitions. Many perish in these ways; but none will ever find rest to the soul by such devices; while those whom Christ heals of the disease of sin, find in themselves an entire change for the better. As secret acts of sin, so secret acts of faith, are known to the Lord Jesus. The woman told all the truth. It is the will of Christ that his people should be comforted, and he has power to command comfort to troubled spirits. The more simply we depend on Him, and expect great things from him, the more we shall find in ourselves that he is become our salvation. Those who, by faith, are healed of their spiritual diseases, have reason to go in peace.

@Verses 35-43 We may suppose Jairus hesitating whether he should ask Christ to go on or not, when told that his daughter was dead. But have we not as much occasion for the grace of God, and the comfort of his Spirit, for the prayers of our ministers and Christian friends, when death is in the house, as when sickness is there? Faith is the only remedy against grief and fear at such a time. Believe the resurrection, then fear not. He raised the dead child to life by a word of power. Such is the gospel call to those who are by nature dead in trespasses and sins. It is by the word of Christ that spiritual life is given. All who saw it, and heard of it, admired the miracle, and Him that wrought it. Though we cannot now expect to have our dead children or relatives restored, we may hope to find comfort under our trials.

Chapter 6

Christ despised in his own country. (1-6) The apostles sent forth. (7-13) John the Baptist put to death. (14-29) The apostles return, Five thousand fed by a miracle. (30-44) Christ walks on the sea, He heals those that touch him. (45-56)

@Verses 1-6 Our Lord's countrymen tried to prejudice the minds of people against him. Is not this the carpenter? Our Lord Jesus probably had worked in that business with his father. He thus put honour upon mechanics, and encouraged all persons who eat by the labour of their hands. It becomes the followers of Christ to content themselves with the satisfaction of doing good, although they are denied the praise of it. How much did these Nazarenes lose by obstinate prejudices against Jesus! May Divine grace deliver us from that unbelief, which renders Christ a savour of death, rather than of life to the soul. Let us, like our Master, go and teach cottages and peasants the way of salvation.

@Verses 7-13 Though the apostles were conscious to themselves of great weakness, and expected no wordly advantage, yet, in obedience to their Master, and in dependence upon his strength, they went out. They did not amuse people with curious matters, but told them they must repent of their sins, and turn to God. The servants of Christ may hope to turn many from darkness unto God, and to heal souls by the power of the Holy Ghost.

@Verses 14-29 Herod feared John while he lived, and feared him still more when he was dead. Herod did many of those things which John in his preaching taught him; but it is not enough to do many things, we must have respect to all the commandments. Herod respected John, till he touched him in his Herodias. Thus many love good preaching, if it keep far away from their beloved sin. But it is better that sinners persecute ministers now for faithfulness, than curse them eternally for unfaithfulness. The ways of God are unsearchable; but we may be sure he never can be at a loss to repay his servants for what they endure or lose for his sake. Death could not come so as to surprise this holy man; and the triumph of the wicked was short.

@Verses 30-44 Let not ministers do any thing or teach any thing, but what they are willing should be told to their Lord. Christ notices the frights of some, and the toils of others of his disciples, and provides rest for those that are tired, and refuge for those that are terrified. The people sought the spiritual food of Christ's word, and then he took care that they should not want bodily food. If Christ and his disciples put up with mean things, surely we may. And this miracle shows that Christ came into the world, not only to restore, but to preserve and nourish spiritual life; in him there is enough for all that come. None are sent empty away from Christ but those who come to him full of themselves. Though Christ had bread enough at command, he teaches us not to waste any of God's bounties, remembering how many are in want. We may, some time, need the fragments that we now throw away.

@Verses 45-56 The church is often like a ship at sea, tossed with tempests, and not comforted: we may have Christ for us, yet wind and tide against us; but it is a comfort to Christ's disciples in a storm, that their Master is in the heavenly mount, interceding for them. And no difficulties can hinder Christ's appearance for his people, when the set time is come. He silenced their fears, by making himself known to them. Our fears are soon satisfied, if our mistakes are set right, especially our mistakes as to Christ. Let the disciples have their Master with them, and all is well. It is for want of rightly understanding Christ's former works, that we view his present works as if there never were the like before. If Christ's ministers now could cure people's bodily diseases, what multitudes would flock after them! It is sad to think how much more most care about their bodies than about their souls.

Chapter 7

The traditions of the elders. (1-13) What defiles the man. (14-23) The woman of Canaan's daughter cured. (24-30) Christ restores a man to hearing and speech. (31-37)

@Verses 1-13 One great design of Christ's coming was, to set aside the ceremonial law; and to make way for this, he rejects the ceremonies men added to the law of God's making. Those clean hands and that pure heart which Christ bestows on his disciples, and requires of them, are very different from the outward and superstitious forms of Pharisees of every age. Jesus reproves them for rejecting the commandment of God. It is clear that it is the duty of children, if their parents are poor, to relieve them as far as they are able; and if children deserve to die that curse their parents, much more those that starve them. But if a man conformed to the traditions of the Pharisees, they found a device to free him from the claim of this duty.

@Verses 14-23 Our wicked thoughts and affections, words and actions, defile us, and these only. As a corrupt fountain sends forth corrupt streams, so does a corrupt heart send forth corrupt reasonings, corrupt appetites and passions, and all the wicked words and actions that come from them. A spiritual understanding of the law of God, and a sense of the evil of sin, will cause a man to seek for the grace of the Holy Spirit, to keep down the evil thoughts and affections that work within.

@Verses 24-30 Christ never put any from him that fell at his feet, which a poor trembling soul may do. As she was a good woman, so a good mother. This sent her to Christ. His saying, Let the children first be filled, shows that there was mercy for the Gentiles, and not far off. She spoke, not as making light of the mercy, but magnifying the abundance of miraculous cures among the Jews, in comparison with which a single cure was but as a crumb. Thus, while proud Pharisees are left by the blessed Saviour, he manifests his compassion to poor humbled sinners, who look to him for children's bread. He still goes about to seek and save the lost.

@Verses 31-37 Here is a cure of one that was deaf and dumb. Those who brought this poor man to Christ, besought him to observe the case, and put forth his power. Our Lord used more outward actions in the doing of this cure than usual. These were only signs of Christ's power to cure the man, to encourage his faith, and theirs that brought him. Though we find great variety in the cases and manner of relief of those who applied to Christ, yet all obtained the relief they sought. Thus it still is in the great concerns of our souls.

Chapter 8

Four thousand fed by a miracle. (1-10) Christ cautions against the Pharisees and Herodians. (11-21) A blind man healed. (22-26) Peter's testimony to Christ. (27-33) Christ must be followed. (34-38)

@Verses 1-10 Our Lord Jesus encouraged the meanest to come to him for life and grace. Christ knows and considers our frames. The bounty of Christ is always ready; to show that, he repeated this miracle. His favours are renewed, as our wants and necessities are. And those need not fear want, who have Christ to live upon by faith, and do so with thanksgiving.

@Verses 11-21 Obstinate unbelief will have something to say, though ever so unreasonable. Christ refused to answer their demand. If they will not be convinced, they shall not. Alas! what cause we have to lament for those around us, who destroy themselves and others by their perverse and obstinate unbelief, and enmity to the gospel! When we forget the works of God, and distrust him, we should chide ourselves severely, as Christ here reproves his disciples. How is it that we so often mistake his meaning, disregard his warnings, and distrust his providence?

@Verses 22-26 Here is a blind man brought to Christ by his friends. Therein appeared the faith of those that brought him. If those who are spiritually blind, do not pray for themselves, yet their friends and relations should pray for them, that Christ would be pleased to touch them. The cure was wrought gradually, which was not usual in our Lord's miracles. Christ showed in what method those commonly are healed by his grace, who by nature are spiritually blind. At first, their knowledge is confused; but, like the light of the morning, it shines more and more to the perfect day, and then they see all things clearly. Slighting Christ's favours is forfeiting them; and he will make those who do so know the worth of privileges by the want of them.

@Verses 27-33 These things are written, that we may believe that Jesus is the Christ, the Son of God. These miracles of our Lord assure us that he was not conquered, but a Conqueror. Now the disciples are convinced that Jesus is the Christ; they may bear to hear of his sufferings, of which Christ here begins to give them notice. He sees that amiss in what we say and do, of which we ourselves are not aware, and knows what manner of spirit we are of, when we ourselves do not. The wisdom of man is folly, when it pretends to limit the Divine counsels. Peter did not rightly understand the nature of Christ's kingdom.

@Verses 34-38 Frequent notice is taken of the great flocking there was to Christ for help in various cases. All are concerned to know this, if they expect him to heal their souls. They must not indulge the ease of the body. As the happiness of heaven with Christ, is enough to make up for the loss of life itself for him, so the gain of all the world in sin, will not make up for the ruin of the soul by sin. And there is a day coming, when the cause of Christ will appear as glorious, as some now think it mean and contemptible. May we think of that season, and view every earthly object as we shall do at that great day.

Chapter 9

The transfiguration. (1-13) An evil spirit cast out. (14-29) The apostles reproved. (30-40) Pain to be preferred to sin. (41-50)

@Verses 1-13 Here is a prediction of the near approach Christ's kingdom. A glimpse of that kingdom was given in the transfiguration of Christ. It is good to be away from the world, and alone with Christ: and how good to be with Christ glorified in heaven with all the saints! But when it is well with us, we are apt not to care for others, and in the fulness of our enjoyments, we forget the many wants of our brethren. God owns Jesus, and accepts him as his beloved Son, and is ready to accept us in him. Therefore we must own and accept him as our beloved Saviour, and must give up ourselves to be ruled by him. Christ does not leave the soul, when joys and comforts leave it. Jesus explained to the disciples the prophecy about Elias. This was very suitable to the ill usage of John Baptist.

@Verses 14-29 The father of the suffering youth reflected on the want of power in the disciples; but Christ will have him reckon the disappointment to the want of faith. Very much is promised to our believing. If thou canst believe, it is possible that thy hard heart may be softened, thy spiritual diseases may be cured; and, weak as thou art, thou mayest be able to hold out to the end. Those that complain of unbelief, must look up to Christ for grace to help them against it, and his grace will be sufficient for them. Whom Christ cures, he cures effectually. But Satan is unwilling to be driven from those that have been long his slaves, and, when he cannot deceive or destroy the sinner, he will cause him all the terror that he can. The disciples must not think to do their work always with the same ease; some services call for more than ordinary pains.

@Verses 30-40 The time of Christ's suffering drew nigh. Had he been delivered into the hands of devils, and they had done this, it had not been so strange; but that men should thus shamefully treat the Son of man, who came to redeem and save them, is wonderful. Still observe that when Christ spake of his death, he always spake of his resurrection, which took the reproach of it from himself, and should have taken the grief of it from his disciples. Many remain ignorant because they are ashamed to inquire. Alas! that while the Saviour teaches so plainly the things which belong to his love and grace, men are so blinded that they understand not his sayings. We shall be called to account about our discourses, and to account for our disputes, especially about being greater than others. Those who are most humble and self-denying, most resemble Christ, and shall be most tenderly owned by him. This Jesus taught them by a sign; whoever shall receive one like this child, receives me. Many have been like the disciples, ready to silence men who have success in preaching to sinners repentance in Christ's name, because they follow not with them. Our Lord blamed the apostles, reminding them that he who wrought miracles in his name would not be likely to hurt his cause. If sinners are brought to repent, to believe in the Saviour, and to live sober, righteous, and godly lives, we then see that the Lord works by the preacher.

@Verses 41-50 It is repeatedly said of the wicked, Their worm dieth not, as well as, The fire is never quenched. Doubtless, remorse of conscience and keen self-reflection are this never-dying worm. Surely it is beyond compare better to undergo all possible pain, hardship, and self-denial here, and to be happy for ever hereafter, than to enjoy all kinds of worldly pleasure for a season, and to be miserable for ever. Like the sacrifices, we must be salted with salt; our corrupt affections must be subdued and mortified by the Holy Spirit. Those that have the salt of grace, must show they have a living principle of grace in their hearts, which works out corrupt dispositions in the soul that would offend God, or our own consciences.

Chapter 10

The Pharisees' question concerning divorce. (1-12) Christ's love to little children. (13-16) Christ's discourse with the rich young man. (17-22) The hinderance of riches. (23-31) Christ foretells his sufferings. (32-45) Bartimeus healed. (46-52)

@Verses 1-12 Wherever Jesus was, the people flocked after him in crowds, and he taught them. Preaching was Christ's constant practice. He here shows that the reason why Moses' law allowed divorce, was such that they ought not to use the permission; it was only for the hardness of their hearts. God himself joined man and wife together; he has fitted them to be comforts and helps for each other. The bond which God has tied, is not to be lightly untied. Let those who are for putting away their wives consider what would become of themselves, if God should deal with them in like manner.

@Verses 13-16 Some parents or nurses brought little children to Christ, that he should touch them, in token of his blessing them. It does not appear that they needed bodily cures, nor were they capable of being taught: but those who had the care of them believed that Christ's blessing would do their souls good; therefore they brought them to him. Jesus ordered that they should be brought to him, and that nothing should be said or done to hinder it. Children should be directed to the Saviour as soon as they are able to understand his words. Also, we must receive the kingdom of God as little children; we must stand affected to Christ and his grace, as little children to their parents, nurses, and teachers.

@Verses 17-22 This young ruler showed great earnestness. He asked what he should do now, that he might be happy for ever. Most ask for good to be had in this world; any good, @psalms 4:6 ; he asks for good to be done in this world, in order to enjoy the greatest good in the other world. Christ encouraged this address by assisting his faith, and by directing his practice. But here is a sorrowful parting between Jesus and this young man. He asks Christ what he shall do more than he has done, to obtain eternal life; and Christ puts it to him, whether he has indeed that firm belief of, and that high value for eternal life which he seems to have. Is he willing to bear a present cross, in expectation of future crown? The young man was sorry he could not be a follower of Christ upon easier terms; that he could not lay hold on eternal life, and keep hold of his worldly possessions too. He went away grieved. See @matthew 6:24 , Ye cannot serve God and mammon.

@Verses 23-31 Christ took this occasion to speak to his disciples about the difficulty of the salvation of those who have abundance of this world. Those who thus eagerly seek the wealth of the world, will never rightly prize Christ and his grace. Also, as to the greatness of the salvation of those who have but little of this world, and leave it for Christ. The greatest trial of a good man's constancy is, when love to Jesus calls him to give up love to friends and relatives. Even when gainers by Christ, let them still expect to suffer for him, till they reach heaven. Let us learn contentment in a low state, and to watch against the love of riches in a high one. Let us pray to be enabled to part with all, if required, in Christ's service, and to use all we are allowed to keep in his service.

@Verses 32-45 Christ's going on with his undertaking for the salvation of mankind, was, is, and will be, the wonder of all his disciples. Worldly honour is a glittering thing, with which the eyes of Christ's own disciples have many times been dazzled. Our care must be, that we may have wisdom and grace to know how to suffer with him; and we may trust him to provide what the degrees of our glory shall be. Christ shows them that dominion was generally abused in the world. If Jesus would gratify all our desires, it would soon appear that we desire fame or authority, and are unwilling to taste of his cup, or to have his baptism; and should often be ruined by having our prayers answered. But he loves us, and will only give his people what is good for them.

@Verses 46-52 Bartimeus had heard of Jesus and his miracles, and learning that he was passing by, hoped to recover his eyesight. In coming to Christ for help and healing, we should look to him as the promised Messiah. The gracious calls Christ gives us to come to him, encourage our hope, that if we come to him we shall have what we come for. Those who would come to Jesus, must cast away the garment of their own sufficiency, must free themselves from every weight, and the sin that, like long garments, most easily besets them, @hebrews 12:1 . He begged that his eyes might be opened. It is very desirable to be able to earn our bread; and where God has given men limbs and senses, it is a shame, by foolishness and slothfulness, to make themselves, in effect, blind and lame. His eyes were opened. Thy faith has made thee whole: faith in Christ as the Son of David, and in his pity and power; not thy repeated words, but thy faith; Christ setting thy faith to work. Let sinners be exhorted to imitate blind Bartimeus. Where the gospel is preached, or the written words of truth circulated, Jesus is passing by, and this is the opportunity. It is not enough to come to Christ for spiritual healing, but, when we are healed, we must continue to follow him; that we may honour him, and receive instruction from him. Those who have spiritual eyesight, see that beauty in Christ which will draw them to run after him.

Chapter 11

Christ's triumphant entry into Jerusalem. (1-11) The barren fig-tree cursed, The temple cleansed. (12-18) Prayer in faith. (19-26) The priests and elders questioned concerning John the Baptist. (27-33)

@Verses 1-11 Christ's coming into Jerusalem thus remarkably, shows that he was not afraid of the power and malice of his enemies. This would encourage his disciples who were full of fear. Also, that he was not disquieted at the thoughts of his approaching sufferings. But all marked his humiliation; and these matters teach us not to mind high things, but to condescend to those of low estate. How ill it becomes Christians to take state, when Christ was so far from claiming it! They welcomed his person; Blessed is he that cometh, the "He that should come," so often promised, so long expected; he comes in the name of the Lord. Let him have our best affections; he is a blessed Saviour, and brings blessings to us, and blessed be He that sent him. Praises be to our God, who is in the highest heavens, over all, God blessed for ever.

@Verses 12-18 Christ looked to find some fruit, for the time of gathering figs, though it was near, was not yet come; but he found none. He made this fig-tree an example, not to the trees, but to the men of that generation. It was a figure of the doom upon the Jewish church, to which he came seeking fruit, but found none. Christ went to the temple, and began to reform the abuses in its courts, to show that when the Redeemer came to Zion, it was to turn away ungodliness from Jacob. The scribes and the chief priests sought, not how they might make their peace with him, but how they might destroy him. A desperate attempt, which they could not but fear was fighting against God.

@Verses 19-26 The disciples could not think why that fig-tree should so soon wither away; but all wither who reject Christ; it represented the state of the Jewish church. We should rest in no religion that does not make us fruitful in good works. Christ taught them from hence to pray in faith. It may be applied to that mighty faith with which all true Christians are endued, and which does wonders in spiritual things. It justifies us, and so removes mountains of guilt, never to rise up in judgment against us. It purifies the heart, and so removes mountains of corruption, and makes them plain before the grace of God. One great errand to the throne of grace is to pray for the pardon of our sins; and care about this ought to be our daily concern.

@Verses 27-33 Our Saviour shows how near akin his doctrine and baptism were to those of John; they had the same design and tendency, to bring in the gospel kingdom. These elders did not deserve to be taught; for it was plain that they contended not for truth, but victory: nor did he need to tell them; for the works he did, told them plainly he had authority from God; since no man could do the miracles which he did, unless God were with him.

Chapter 12

The parable of the vineyard and husbandmen. (1-12) Question about tribute. (13-17) Concerning the resurrection. (18-27) The great command of the law. (28-34) Christ the Son and yet the Lord of David. (35-40) The poor widow commended. (41-44)

@Verses 1-12 Christ showed in parables, that he would lay aside the Jewish church. It is sad to think what base usage God's faithful ministers have met with in all ages, from those who have enjoyed the privileges of the church, but have not brought forth fruit answerable. God at length sent his Son, his Well-beloved; and it might be expected that he whom their Master loved, they also should respect and love; but instead of honouring him because he was the Son and Heir, they therefore hated him. But the exaltation of Christ was the Lord's doing; and it is his doing to exalt him in our hearts, and to set up his throne there; and if this be done, it cannot but be marvellous in our eyes. The Scriptures, and faithful preachers, and the coming of Christ in the flesh, call on us to render due praise to God in our lives. Let sinners beware of a proud, carnal spirit; if they revile or despise the preachers of Christ, they would have done so their Master, had they lived when he was upon earth.

@Verses 13-17 The enemies of Christ would be thought desirous to know their duty, when really they hoped that which soever side he took of the question, they might find occasion to accuse him. Nothing is more likely to insnare the followers of Christ, than bringing them to meddle with disputes about worldly politics. Jesus avoided the snare, by referring to the submission they had already made as a nation; and all that heard him, marvelled at the great wisdom of his answer. Many will praise the words of a sermon, who will not be commanded by the doctrines of it.

@Verses 18-27 A right knowledge of the Scripture, as the fountain whence all revealed religion now flows, and the foundation on which it is built, is the best preservative against error. Christ put aside the objection of the Sadducees, who were the scoffing infidels of that day, by setting the doctrine of the future state in a true light. The relation between husband and wife, though appointed in the earthly paradise, will not be known in the heavenly one. It is no wonder if we confuse ourselves with foolish errors, when we form our ideas of the world of spirits by the affairs of this world of sense. It is absurd to think that the living God should be the portion and happiness of a man if he is for ever dead; and therefore it is certain that Abraham's soul exists and acts, though now for a time separate from the body. Those that deny the resurrection greatly err, and ought to be told so. Let us seek to pass through this dying world, with a joyful hope of eternal happiness, and of a glorious resurrection.

@Verses 28-34 Those who sincerely desire to be taught their duty, Christ will guide in judgment, and teach his way. He tells the scribe that the great commandment, which indeed includes all, is, that of loving God with all our hearts. Wherever this is the ruling principle in the soul, there is a disposition to every other duty. Loving God with all our heart, will engage us to every thing by which he will be pleased. The sacrifices only represented the atonements for men's transgressions of the moral law; they were of no power except as they expressed repentance and faith in the promised Saviour, and as they led to moral obedience. And because we have not thus loved God and man, but the very reverse, therefore we are condemned sinners; we need repentance, and we need mercy. Christ approved what the scribe said, and encouraged him. He stood fair for further advance; for this knowledge of the law leads to conviction of sin, to repentance, to discovery of our need of mercy, and understanding the way of justification by Christ.

@Verses 35-40 When we attend to what the Scriptures declare, as to the person and offices of Christ, we shall be led to confess him as our Lord and God; to obey him as our exalted Redeemer. If the common people hear these things gladly, while the learned and distinguished oppose, the former are happy, and the latter to be pitied. And as sin, disguised with a show of piety, is double iniquity, so its doom will be doubly heavy.

@Verses 41-44 Let us not forget that Jesus still sees the treasury. He knows how much, and from what motives, men give to his cause. He looks at the heart, and what our views are, in giving alms; and whether we do it as unto the Lord, or only to be seen of men. It is so rare to find any who would not blame this widow, that we cannot expect to find many who will do like to her; and yet our Saviour commends her, therefore we are sure that she did well and wisely. The feeble efforts of the poor to honour their Saviour, will be commended in that day, when the splendid actions of unbelievers will be exposed to contempt.

Chapter 13

The destruction of the temple foretold. (1-4) Christ's prophetic declaration. (5-13) Christ's prophecy. (14-23) His prophetic declarations. (24-27) Watchfulness urged. (28-37)

@Verses 1-4 See how little Christ values outward pomp, where there is not real purity of heart. He looks with pity upon the ruin of precious souls, and weeps over them, but we do not find him look with pity upon the ruin of a fine house. Let us then be reminded how needful it is for us to have a more lasting abode in heaven, and to be prepared for it by the influences of the Holy Spirit, sought in the earnest use of all the means of grace.

@Verses 5-13 Our Lord Jesus, in reply to the disciples' question, does not so much satisfy their curiosity as direct their consciences. When many are deceived, we should thereby be awakened to look to ourselves. And the disciples of Christ, if it be not their own fault, may enjoy holy security and peace of mind, when all around is in disorder. But they must take heed that they are not drawn away from Christ and their duty to him, by the sufferings they will meet with for his sake. They shall be hated of all men: trouble enough! Yet the work they were called to should be carried on and prosper. Though they may be crushed and borne down, the gospel cannot be. The salvation promised is more than deliverance from evil, it is everlasting blessedness.

@Verses 14-23 The Jews in rebelling against the Romans, and in persecuting the Christians, hastened their own ruin apace. Here we have a prediction of that ruin which came upon them within less than forty years after this. Such destruction and desolation, that the like cannot be found in any history. Promises of power to persevere, and cautions against falling away, well agree with each other. But the more we consider these things, the more we shall see abundant cause to flee without delay for refuge to Christ, and to renounce every earthly object, for the salvation of our souls.

@Verses 24-27 The disciples had confounded the destruction of Jerusalem and the end of the world. This mistake Christ set right, and showed that the day of Christ's coming, and the day of judgment, shall be after that tribulation. Here he foretells the final dissolution of the present frame and fabric of the world. Also, the visible appearance of the Lord Jesus coming in the clouds, and the gathering together of all the elect to him.

@Verses 28-37 We have the application of this prophetic sermon. As to the destruction of Jerusalem, expect it to come very shortly. As to the end of the world, do not inquire when it will come, for of that day and that hour knoweth no man. Christ, as God, could not be ignorant of anything; but the Divine wisdom which dwelt in our Saviour, communicated itself to his human soul according to the Divine pleasure. As to both, our duty is to watch and pray. Our Lord Jesus, when he ascended on high, left something for all his servants to do. We ought to be always upon our watch, in expectation of his return. This applies to Christ's coming to us at our death, as well as to the general judgment. We know not whether our Master will come in the days of youth, or middle age, or old age; but, as soon as we are born, we begin to die, and therefore we must expect death. Our great care must be, that, whenever our Lord comes, he may not find us secure, indulging in ease and sloth, mindless of our work and duty. He says to all, Watch, that you may be found in peace, without spot, and blameless.

Chapter 14

Christ anointed at Bethany. (1-11) The passover, Jesus declares that Judas would betray him. (12-21) The Lord's supper instituted. (22-31) Christ's agony in the garden. (32-42) He is betrayed and taken. (43-52) Christ before the high priest. (53-65) Peter denies Christ. (66-72)

@Verses 1-11 Did Christ pour out his soul unto death for us, and shall we think any thing too precious for him? Do we give him the precious ointment of our best affections? Let us love him with all the heart, though it is common for zeal and affection to be misunderstood and blamed; and remember that charity to the poor will not excuse any from particular acts of piety to the Lord Jesus. Christ commended this woman's pious attention to the notice of believers in all ages. Those who honour Christ he will honour. Covetousness was Judas' master lust, and that betrayed him to the sin of betraying his Master; the devil suited his temptation to that, and so conquered him. And see what wicked contrivances many have in their sinful pursuits; but what appears to forward their plans, will prove curses in the end.

@Verses 12-21 Nothing could be less the result of human foresight than the events here related. But our Lord knows all things about us before they come to pass. If we admit him, he will dwell in our hearts. The Son of man goes, as it is written of him, as a lamb to the slaughter; but woe to that man by whom he is betrayed! God's permitting the sins of men, and bringing glory to himself out of them, does not oblige them to sin; nor will this be any excuse for their guilt, or lessen their punishment.

@Verses 22-31 The Lord's supper is food for the soul, therefore a very little of that which is for the body, as much as will serve for a sign, is enough. It was instituted by the example and the practice of our Master, to remain in force till his second coming. It was instituted with blessing and giving of thanks, to be a memorial of Christ's death. Frequent mention is made of his precious blood, as the price of our redemption. How comfortable is this to poor repenting sinners, that the blood of Christ is shed for many! If for many, why not for me? It was a sign of the conveyance of the benefits purchased for us by his death. Apply the doctrine of Christ crucified to yourselves; let it be meat and drink to your souls, strengthening and refreshing your spiritual life. It was to be an earnest and foretaste of the happiness of heaven, and thereby to put us out of taste for the pleasures and delights of sense. Every one that has tasted spiritual delights, straightway desires eternal ones. Though the great Shepherd passed through his sufferings without one false step, yet his followers often have been scattered by the small measure of sufferings allotted to them. How very apt we are to think well of ourselves, and to trust our own hearts! It was ill done of Peter thus to answer his Master, and not with fear and trembling. Lord, give me grace to keep me from denying thee.

@Verses 32-42 Christ's sufferings began with the sorest of all, those in his soul. He began to be sorely amazed; words not used in St. Matthew, but very full of meaning. The terrors of God set themselves in array against him, and he allowed him to contemplate them. Never was sorrow like unto his at this time. Now he was made a curse for us; the curses of the law were laid upon him as our Surety. He now tasted death, in all the bitterness of it. This was that fear of which the apostle speaks, the natural fear of pain and death, at which human nature startles. Can we ever entertain favourable, or even slight thoughts of sin, when we see the painful sufferings which sin, though but reckoned to him, brought on the Lord Jesus? Shall that sit light upon our souls, which sat so heavy upon his? Was Christ in such agony for our sins, and shall we never be in agony about them? How should we look upon Him whom we have pierced, and mourn! It becomes us to be exceedingly sorrowful for sin, because He was so, and never to mock at it. Christ, as Man, pleaded, that, if it were possible, his sufferings might pass from him. As Mediator, he submitted to the will of God, saying, Nevertheless, not what I will, but what thou wilt; I bid it welcome. See how the sinful weakness of Christ's disciples returns, and overpowers them. What heavy clogs these bodies of ours are to our souls! But when we see trouble at the door, we should get ready for it. Alas, even believers often look at the Redeemer's sufferings in a drowsy manner, and instead of being ready to die with Christ, they are not even prepared to watch with him one hour.

@Verses 43-52 Because Christ appeared not as a temporal prince, but preached repentance, reformation, and a holy life, and directed men's thoughts, and affections, and aims to another world, therefore the Jewish rulers sought to destroy him. Peter wounded one of the band. It is easier to fight for Christ than to die for him. But there is a great difference between faulty disciples and hypocrites. The latter rashly and without thought call Christ Master, and express great affection for him, yet betray him to his enemies. Thus they hasten their own destruction.

@Verses 53-65 We have here Christ's condemnation before the great council of the Jews. Peter followed; but the high priest's fire-side was no proper place, nor his servants proper company, for Peter: it was an entrance into temptation. Great diligence was used to procure false witnesses against Jesus, yet their testimony was not equal to the charge of a capital crime, by the utmost stretch of their law. He was asked, Art thou the Son of the Blessed? that is, the Son of God. For the proof of his being the Son of God, he refers to his second coming. In these outrages we have proofs of man's enmity to God, and of God's free and unspeakable love to man.

@Verses 66-72 Peter's denying Christ began by keeping at a distance from him. Those that are shy of godliness, are far in the way to deny Christ. Those who think it dangerous to be in company with Christ's disciples, because thence they may be drawn in to suffer for him, will find it much more dangerous to be in company with his enemies, because there they may be drawn in to sin against him. When Christ was admired and flocked after, Peter readily owned him; but will own no relation to him now he is deserted and despised. Yet observe, Peter's repentance was very speedy. Let him that thinketh he standeth take heed lest he fall; and let him that has fallen think of these things, and of his own offences, and return to the Lord with weeping and supplication, seeking forgiveness, and to be raised up by the Holy Spirit.

Chapter 15

Christ before Pilate. (1-14) Christ led to be crucified. (15-21) The crucifixion. (22-32) The death of Christ. (33-41) His body buried. (42-47)

@Verses 1-14 They bound Christ. It is good for us often to remember the bonds of the Lord Jesus, as bound with him who was bound for us. By delivering up the King, they, in effect, delivered up the kingdom of God, which was, therefore, as by their own consent, taken from them, and given to another nation. Christ gave Pilate a direct answer, but would not answer the witnesses, because the things they alleged were known to be false, even Pilate himself was convinced they were so. Pilate thought that he might appeal from the priests to the people, and that they would deliver Jesus out of the priests' hands. But they were more and more urged by the priests, and cried, Crucify him! Crucify him! Let us judge of persons and things by their merits, and the standard of God's word, and not by common report. The thought that no one ever was so shamefully treated, as the only perfectly wise, holy, and excellent Person that ever appeared on earth, leads the serious mind to strong views of man's wickedness and enmity to God. Let us more and more abhor the evil dispositions which marked the conduct of these persecutors.

@Verses 15-21 Christ met death in its greatest terror. It was the death of the vilest malefactors. Thus the cross and the shame are put together. God having been dishonoured by the sin of man, Christ made satisfaction by submitting to the greatest disgrace human nature could be loaded with. It was a cursed death; thus it was branded by the Jewish law, @deuteronomy 21:23 . The Roman soldiers mocked our Lord Jesus as a King; thus in the high priest's hall the servants had mocked him as a Prophet and Saviour. Shall a purple or scarlet robe be matter of pride to a Christian, which was matter of reproach and shame to Christ? He wore the crown of thorns which we deserved, that we might wear the crown of glory which he merited. We were by sin liable to everlasting shame and contempt; to deliver us, our Lord Jesus submitted to shame and contempt. He was led forth with the workers of iniquity, though he did no sin. The sufferings of the meek and holy Redeemer, are ever a source of instruction to the believer, of which, in his best hours, he cannot be weary. Did Jesus thus suffer, and shall I, a vile sinner, fret or repine? Shall I indulge anger, or utter reproaches and threats because of troubles and injuries?

@Verses 22-32 The place where our Lord Jesus was crucified, was called the place of a scull; it was the common place of execution; for he was in all respects numbered with the transgressors. Whenever we look unto Christ crucified, we must remember what was written over his head; he is a King, and we must give up ourselves to be his subjects, as Israelites indeed. They crucified two thieves with him, and him in the midst; they thereby intended him great dishonour. But it was foretold that he should be numbered with the transgressors, because he was made sin for us. Even those who passed by railed at him. They told him to come down from the cross, and they would believe; but they did not believe, though he gave them a more convincing sign when he came up from the grave. With what earnestness will the man who firmly believes the truth, as made known by the sufferings of Christ, seek for salvation! With what gratitude will he receive the dawning hope of forgiveness and eternal life, as purchased for him by the sufferings and death of the Son of God! and with what godly sorrow will he mourn over the sins which crucified the Lord of glory!

@Verses 33-41 There was a thick darkness over the land, from noon until three in the afternoon. The Jews were doing their utmost to extinguish the Sun of Righteousness. The darkness signified the cloud which the human soul of Christ was under, when he was making it an offering for sin. He did not complain that his disciples forsook him, but that his Father forsook him. In this especially he was made sin for us. When Paul was to be offered as a sacrifice for the service saints, he could joy and rejoice, @philippians 2:17 ; but it is another thing to be offered as a sacrifice for the sin of sinners. At the same instant that Jesus died, the veil of the temple was rent from the top to the bottom. This spake terror to the unbelieving Jews, and was a sign of the destruction of their church and nation. It speaks comfort to all believing Christians, for it signified the laying open a new and living way into the holiest by the blood of Jesus. The confidence with which Christ had openly addressed God as his Father, and committed his soul into his hands, seems greatly to have affected the centurion. Right views of Christ crucified will reconcile the believer to the thought of death; he longs to behold, love, and praise, as he ought, that Saviour who was wounded and pierced to save him from the wrath to come.

@Verses 42-47 We are here attending the burial of our Lord Jesus. Oh that we may by grace be planted in the likeness of it! Joseph of Arimathea was one who waited for the kingdom of God. Those who hope for a share in its privileges, must own Christ's cause, when it seems to be crushed. This man God raised up for his service. There was a special providence, that Pilate should be so strict in his inquiry, that there might be no pretence to say Jesus was alive. Pilate gave Joseph leave to take down the body, and do what he pleased with it. Some of the women beheld where Jesus was laid, that they might come after the sabbath to anoint the dead body, because they had not time to do it before. Special notice was taken of Christ's sepulchre, because he was to rise again. And he will not forsake those who trust in him, and call upon him. Death, deprived of its sting, will soon end the believer's sorrows, as it ended those of the Saviour.

Chapter 16

Christ's resurrection made known the women. (1-8) Christ appears to Mary Magdalene and other disciples. (9-13) His commission to the apostles. (14-18) Christ's ascension. (19,20)

@Verses 1-8 Nicodemus brought a large quantity of spices, but these good women did not think that enough. The respect others show to Christ, should not hinder us from showing our respect. And those who are carried by holy zeal, to seek Christ diligently, will find the difficulties in their way speedily vanish. When we put ourselves to trouble and expense, from love to Christ, we shall be accepted, though our endeavours are not successful. The sight of the angel might justly have encouraged them, but they were affrighted. Thus many times that which should be matter of comfort to us, through our own mistake, proves a terror to us. He was crucified, but he is glorified. He is risen, he is not here, not dead, but alive again; hereafter you will see him, but you may here see the place where he was laid. Thus seasonable comforts will be sent to those that lament after the Lord Jesus. Peter is particularly named, Tell Peter; it will be most welcome to him, for he is in sorrow for sin. A sight of Christ will be very welcome to a true penitent, and a true penitent is very welcome to a sight of Christ. The men ran with all the haste they could to the disciples; but disquieting fears often hinder us from doing that service to Christ and to the souls of men, which, if faith and the joy of faith were strong, we might do.

@Verses 9-13 Better news cannot be brought to disciples in tears, than to tell them of Christ's resurrection. And we should study to comfort disciples that are mourners, by telling them whatever we have seen of Christ. It was a wise providence that the proofs of Christ's resurrection were given gradually, and admitted cautiously, that the assurance with which the apostles preached this doctrine afterwards might the more satisfy. Yet how slowly do we admit the consolations which the word of God holds forth! Therefore while Christ comforts his people, he often sees it needful to rebuke and correct them for hardness of heart in distrusting his promise, as well as in not obeying his holy precepts.

@Verses 14-18 The evidences of the truth of the gospel are so full, that those who receive it not, may justly be upbraided with their unbelief. Our blessed Lord renewed his choice of the eleven as his apostles, and commissioned them to go into all the world, to preach his gospel to every creature. Only he that is a true Christian shall be saved through Christ. Simon Magus professed to believe, and was baptized, yet he was declared to be in the bonds of iniquity: see his history in @acts 8:13-25 . Doubtless this is a solemn declaration of that true faith which receives Christ in all his characters and offices, and for all the purposes of salvation, and which produces its right effect on the heart and life; not a mere assent, which is a dead faith, and cannot profit. The commission of Christ's ministers extends to every creature throughout the world, and the declarations of the gospel contain not only truths, encouragements, and precepts, but also most awful warnings. Observe what power the apostles should be endued with, for confirming the doctrine they were to preach. These were miracles to confirm the truth of the gospel, and means of spreading the gospel among nations that had not heard it.

@Verses 19-20 After the Lord had spoken he went up into heaven. Sitting is a posture of rest, he had finished his work; and a posture of rule, he took possession of his kingdom. He sat at the right hand of God, which denotes his sovereign dignity and universal power. Whatever God does concerning us, gives to us, or accepts from us, it is by his Son. Now he is glorified with the glory he had before the world. The apostles went forth, and preached every where, far and near. Though the doctrine they preached was spiritual and heavenly, and directly contrary to the spirit and temper of the world; though it met with much opposition, and was wholly destitute of all worldly supports and advantages; yet in a few years the sound went forth unto the ends of the earth. Christ's ministers do not now need to work miracles to prove their message; the Scriptures are proved to be of Divine origin, and this renders those without excuse who reject or neglect them. The effects of the gospel, when faithfully preached, and truly believed, in changing the tempers and characters of mankind, form a constant proof, a miraculous proof, that the gospel is the power of God unto salvation, of all who believe.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Matthew

Chapter 1

Matthew, surnamed Levi, before his conversion was a publican, or tax-gatherer under the Romans at Capernaum. He is generally allowed to have written his Gospel before any other of the evangelists. The contents of this Gospel, and the evidence of ancient writers, show that it was written primarily for the use of the Jewish nation. The fulfilment of prophecy was regarded by the Jews as strong evidence, therefore this is especially dwelt upon by St. Matthew. Here are particularly selected such parts of our Saviour's history and discourses as were best suited to awaken the Jewish nation to a sense of their sins; to remove their erroneous expectations of an earthly kingdom; to abate their pride and self-conceit; to teach them the spiritual nature and extent of the gospel; and to prepare them for the admission of the Gentiles into the church.

The genealogy of Jesus. (1-17) An angel appears to Joseph. (18-25)

@Verses 1-17 Concerning this genealogy of our Saviour, observe the chief intention. It is not a needless genealogy. It is not a vain-glorious one, as those of great men often are. It proves that our Lord Jesus is of the nation and family out of which the Messiah was to arise. The promise of the blessing was made to Abraham and his seed; of the dominion, to David and his seed. It was promised to Abraham that Christ should descend from him, Ge 12:3; 22:18; and to David that he should descend from him, 2Sa 7:12; Ps 89:3, &c.; 132:11; and, therefore, unless Jesus is a son of David, and a son of Abraham, he is not the Messiah. Now this is here proved from well-known records. When the Son of God was pleased to take our nature, he came near to us, in our fallen, wretched condition; but he was perfectly free from sin: and while we read the names in his genealogy, we should not forget how low the Lord of glory stooped to save the human race.

@Verses 18-25 Let us look to the circumstances under which the Son of God entered into this lower world, till we learn to despise the vain honours of this world, when compared with piety and holiness. The mystery of Christ's becoming man is to be adored, not curiously inquired into. It was so ordered that Christ should partake of our nature, yet that he should be pure from the defilement of original sin, which has been communicated to all the race of Adam. Observe, it is the thoughtful, not the unthinking, whom God will guide. God's time to come with instruction to his people, is when they are at a loss. Divine comforts most delight the soul when under the pressure of perplexed thoughts. Joseph is told that Mary should bring forth the Saviour of the world. He was to call his name Jesus, a Saviour. Jesus is the same name with Joshua. And the reason of that name is clear, for those whom Christ saves, he saves from their sins; from the guilt of sin by the merit of his death, and from the power of sin by the Spirit of his grace. In saving them from sin, he saves them from wrath and the curse, and all misery, here and hereafter. Christ came to save his people, not in their sins, but from their sins; and so to redeem them from among men, to himself, who is separate from sinners. Joseph did as the angel of the Lord had bidden him, speedily, without delay, and cheerfully, without dispute. By applying the general rules of the written word, we should in all the steps of our lives, particularly the great turns of them, take direction from God, and we shall find this safe and comfortable.

Chapter 2

The wise men's search after Christ. (1-8) The wise men worship Jesus. (9-12) Jesus carried into Egypt. (13-15) Herod causes the infants of Bethlehem to be massacred. (16-18) Death of Herod, Jesus brought to Nazareth. (19-23)

@Verses 1-8 Those who live at the greatest distance from the means of grace often use most diligence, and learn to know the most of Christ and his salvation. But no curious arts, or mere human learning, can direct men unto him. We must learn of Christ by attending to the word of God, as a light that shineth in a dark place, and by seeking the teaching of the Holy Spirit. And those in whose hearts the day-star is risen, to give them any thing of the knowledge of Christ, make it their business to worship him. Though Herod was very old, and never had shown affection for his family, and was not himself likely to live till a new-born infant had grown up to manhood, he began to be troubled with the dread of a rival. He understood not the spiritual nature of the Messiah's kingdom. Let us beware of a dead faith. A man may be persuaded of many truths, and yet may hate them, because they interfere with his ambition, or sinful indulgences. Such a belief will make him uneasy, and the more resolved to oppose the truth and the cause of God; and he may be foolish enough to hope for success therein.

@Verses 9-12 What joy these wise men felt upon this sight of the star, none know so well as those who, after a long and melancholy night of temptation and desertion, under the power of a spirit of bondage, at length receive the Spirit of adoption, witnessing with their spirits that they are the children of God. We may well think what a disappointment it was to them, when they found a cottage was his palace, and his own poor mother the only attendant he had. However, these wise men did not think themselves baffled; but having found the King they sought, they presented their gifts to him. The humble inquirer after Christ will not be stumbled at finding him and his disciples in obscure cottages, after having in vain sought them in palaces and populous cities. Is a soul busy, seeking after Christ? Would it worship him, and does it say, Alas! I am a foolish and poor creature, and have nothing to offer? Nothing! Hast thou not a heart, though unworthy of him, dark, hard, and foul? Give it to him as it is, and be willing that he use and dispose of it as it pleases him; he will take it, and will make it better, and thou shalt never repent having given it to him. He shall frame it to his own likeness, and will give thee himself, and be thine for ever. The gifts the wise men presented were gold, frankincense, and myrrh. Providence sent these as a seasonable relief to Joseph and Mary in their present poor condition. Thus our heavenly Father, who knows what his children need, uses some as stewards to supply the wants of others, and can provide for them, even from the ends of the earth.

@Verses 13-15 Egypt had been a house of bondage to Israel, and particularly cruel to the infants of Israel; yet it is to be a place of refuge to the holy Child Jesus. God, when he pleases, can make the worst of places serve the best of purposes. This was a trial of the faith of Joseph and Mary. But their faith, being tried, was found firm. If we and our infants are at any time in trouble, let us remember the straits in which Christ was when an infant. @16-18 Herod killed all the male children, not only in Bethlehem, but in all the villages of that city. Unbridled wrath, armed with an unlawful power, often carries men to absurd cruelties. It was no unrighteous thing with God to permit this; every life is forfeited to his justice as soon as it begins. The diseases and deaths of little children are proofs of original sin. But the murder of these infants was their martyrdom. How early did persecution against Christ and his kingdom begin! Herod now thought that he had baffled the Old Testament prophecies, and the efforts of the wise men in finding Christ; but whatever crafty, cruel devices are in men's hearts, the counsel of the Lord shall stand.

@Verses 19-23 Egypt may serve to sojourn in, or take shelter in, for awhile, but not to abide in. Christ was sent to the lost sheep of the house of Israel, to them he must return. Did we but look upon the world as our Egypt, the place of our bondage and banishment, and heaven only as our Canaan, our home, our rest, we should as readily arise and depart thither, when we are called for, as Joseph did out of Egypt. The family must settle in Galilee. Nazareth was a place held in bad esteem, and Christ was crucified with this accusation, Jesus the Nazarene. Wherever Providence allots the bounds of our habitation, we must expect to share the reproach of Christ; yet we may glory in being called by his name, sure that if we suffer with him, we shall also be glorified with him.

Chapter 3

John the Baptist, His preaching, manner of life, and baptism. (1-6) John reproves the Pharisees and Sadducees. (7-12) The baptism of Jesus. (13-17)

@Verses 1-6 After Malachi there was no prophet until John the Baptist came. He appeared first in the wilderness of Judea. This was not an uninhabited desert, but a part of the country not thickly peopled, nor much enclosed. No place is so remote as to shut us out from the visits of Divine grace. The doctrine he preached was repentance; "Repent ye." The word here used, implies a total alteration in the mind, a change in the judgment, disposition, and affections, another and a better bias of the soul. Consider your ways, change your minds: you have thought amiss; think again, and think aright. True penitents have other thoughts of God and Christ, sin and holiness, of this world and the other, than they had. The change of the mind produces a change of the way. That is gospel repentance, which flows from a sight of Christ, from a sense of his love, and from hopes of pardon and forgiveness through him. It is a great encouragement to us to repent; repent, for your sins shall be pardoned upon your repentance. Return to God in a way of duty, and he will, through Christ, return unto you in the way of mercy. It is still as necessary to repent and humble ourselves, to prepare the way of the Lord, as it then was. There is a great deal to be done, to make way for Christ into a soul, and nothing is more needful than the discovery of sin, and a conviction that we cannot be saved by our own righteousness. The way of sin and Satan is a crooked way; but to prepare a way for Christ, the paths must be made straight, @hebrews 12:13 . Those whose business it is to call others to mourn for sin, and to mortify it, ought themselves to live a serious life, a life of self-denial, and contempt of the world. By giving others this example, John made way for Christ. Many came to John's baptism, but few kept to the profession they made. There may be many forward hearers, where there are few true believers. Curiosity, and love for novelty and variety, may bring many to attend on good preaching, and to be affected for a while, who never are subject to the power of it. Those who received John's doctrine, testified their repentance by confessing their sins. Those only are ready to receive Jesus Christ as their righteousness, who are brought with sorrow and shame to own their guilt. The benefits of the kingdom of heaven, now at hand, were thereupon sealed to them by baptism. John washed them with water, in token that God would cleanse them from all their iniquities, thereby intimating, that by nature and practice all were polluted, and could not be admitted among the people of God, unless washed from their sins in the fountain Christ was to open, @zechariah 13:1 .

@Verses 7-12 To make application to the souls of the hearers, is the life of preaching; so it was of John's preaching. The Pharisees laid their chief stress on outward observances, neglecting the weightier matters of the moral law, and the spiritual meaning of their legal ceremonies. Others of them were detestable hypocrites, making their pretences to holiness a cloak for iniquity. The Sadducees ran into the opposite extreme, denying the existence of spirits, and a future state. They were the scornful infidels of that time and country. There is a wrath to come. It is the great concern of every one to flee from that wrath. God, who delights not in our ruin, has warned us; he warns by the written word, by ministers, by conscience. And those are not worthy of the name of penitents, or their privileges, who say they are sorry for their sins, yet persist in them. It becomes penitents to be humble and low in their own eyes, to be thankful for the least mercy, patient under the greatest affliction, to be watchful against all appearances of sin, to abound in every duty, and to be charitable in judging others. Here is a word of caution, not to trust in outward privileges. There is a great deal which carnal hearts are apt to say within themselves, to put aside the convincing, commanding power of the word of God. Multitudes, by resting in the honours and mere advantages of their being members of an outward church, come short of heaven. Here is a word of terror to the careless and secure. Our corrupt hearts cannot be made to produce good fruit, unless the regenerating Spirit of Christ graft the good word of God upon them. And every tree, however high in gifts and honours, however green in outward professions and performances, if it bring not forth good fruit, the fruits meet for repentance, is hewn down and cast into the fire of God's wrath, the fittest place for barren trees: what else are they good for? If not fit for fruit, they are fit for fuel. John shows the design and intention of Christ's appearing, which they were now speedily to expect. No outward forms can make us clean. No ordinances, by whomsoever administered, or after whatever mode, can supply the want of the baptism of the Holy Ghost and of fire. The purifying and cleansing power of the Holy Spirit alone can produce that purity of heart, and those holy affections, which accompany salvation. It is Christ who baptizes with the Holy Ghost. This he did in the extraordinary gifts of the Spirit sent upon the apostles, @acts 2:4 . This he does in the graces and comforts of the Spirit, given to those that ask him, Lu 11:13; Joh 7:38,39|; see @acts 11:16 . Observe here, the outward church is Christ's floor, @isaiah 21:10 . True believers are as wheat, substantial, useful, and valuable; hypocrites are as chaff, light and empty, useless and worthless, carried about with every wind; these are mixed, good and bad, in the same outward communion. There is a day coming when the wheat and chaff shall be separated. The last judgment will be the distinguishing day, when saints and sinners shall be parted for ever. In heaven the saints are brought together, and no longer scattered; they are safe, and no longer exposed; separated from corrupt neighbours without, and corrupt affections within, and there is no chaff among them. Hell is the unquenchable fire, which will certainly be the portion and punishment of hypocrites and unbelievers. Here life and death, good and evil, are set before us: according as we now are in the field, we shall be then in the floor.

@Verses 13-17 Christ's gracious condescensions are so surprising, that even the strongest believers at first can hardly believe them; so deep and mysterious, that even those who know his mind well, are apt to start objections against the will of Christ. And those who have much of the Spirit of God while here, see that they need to apply to Christ for more. Christ does not deny that John had need to be baptized of him, yet declares he will now be baptized of John. Christ is now in a state of humiliation. Our Lord Jesus looked upon it as well becoming him to fulfil all righteousness, to own every Divine institution, and to show his readiness to comply with all God's righteous precepts. In and through Christ, the heavens are opened to the children of men. This descent of the Spirit upon Christ, showed that he was endued with his sacred influences without measure. The fruit of the Spirit is love, joy, peace, long-suffering, gentleness, goodness, faith, meekness, temperance. At Christ's baptism there was a manifestation of the three Persons in the sacred Trinity. The Father confirming the Son to be Mediator; the Son solemnly entering upon the work; the Holy Spirit descending on him, to be through his mediation communicated to his people. In Him our spiritual sacrifices are acceptable, for He is the altar that @1 peter consuming fire, but in Christ, a reconciled Father. This is the sum of the gospel, which we must by faith cheerfully embrace.

Chapter 4

The temptation of Christ. (1-11) The opening of Christ's ministry in Galilee. (12-17) Call of Simon and others. (18-22) Jesus teaches and works miracles. (23-25)

@Verses 1-11 Concerning Christ's temptation, observe, that directly after he was declared to be the Son of God, and the Saviour of the world, he was tempted; great privileges, and special tokens of Divine favour, will not secure any from being tempted. But if the Holy Spirit witness to our being adopted as children of God, that will answer all the suggestions of the evil spirit. Christ was directed to the combat. If we presume upon our own strength, and tempt the devil to tempt us, we provoke God to leave us to ourselves. Others are tempted, when drawn aside of their own lust, and enticed, @james 1:14 ; but our Lord Jesus had no corrupt nature, therefore he was tempted only by the devil. In the temptation of Christ it appears that our enemy is subtle, spiteful, and very daring; but he can be resisted. It is a comfort to us that Christ suffered, being tempted; for thus it appears that our temptations, if not yielded to, are not sins, they are afflictions only. Satan aimed in all his temptations, to bring Christ to sin against God. 1. He tempted him to despair of his Father's goodness, and to distrust his Father's care concerning him. It is one of the wiles of Satan to take advantage of our outward condition; and those who are brought into straits have need to double their guard. Christ answered all the temptations of Satan with "It is written;" to set us an example, he appealed to what was written in the Scriptures. This method we must take, when at any time we are tempted to sin. Let us learn not to take any wrong courses for our supply, when our wants are ever so pressing: in some way or other the Lord will provide. 2. Satan tempted Christ to presume upon his Father's power and protection, in a point of safety. Nor are any extremes more dangerous than despair and presumption, especially in the affairs of our souls. Satan has no objection to holy places as the scene of his assaults. Let us not, in any place, be off our watch. The holy city is the place, where he does, with the greatest advantage, tempt men to pride and presumption. All high places are slippery places; advancements in the world makes a man a mark for Satan to shoot his fiery darts at. Is Satan so well versed in Scripture as to be able to quote it readily? He is so. It is possible for a man to have his head full of Scripture notions, and his mouth full of Scripture expressions, while his heart is full of bitter enmity to God and to all goodness. Satan misquoted the words. If we go out of our way, out of the way of our duty, we forfeit the promise, and put ourselves out of God's protection. This passage, @deuteronomy 8:3 , made against the tempter, therefore he left out part. This promise is firm and stands good. But shall we continue in sin, that grace may abound? No. 3. Satan tempted Christ to idolatry with the offer of the kingdoms of the world, and the glory of them. The glory of the world is the most charming temptation to the unthinking and unwary; by that men are most easily imposed upon. Christ was tempted to worship Satan. He rejected the proposal with abhorrence. "Get thee hence, Satan!" Some temptations are openly wicked; and they are not merely to be opposed, but rejected at once. It is good to be quick and firm in resisting temptation. If we resist the devil he will flee from us. But the soul that deliberates is almost overcome. We find but few who can decidedly reject such baits as Satan offers; yet what is a man profited if he gain the whole world, and lose his own soul? Christ was succoured after the temptation, for his encouragement to go on in his undertaking, and for our encouragement to trust in him; for as he knew, by experience, what it was to suffer, being tempted, so he knew what it was to be succoured, being tempted; therefore we may expect, not only that he will feel for his tempted people, but that he will come to them with seasonable relief.

@Verses 12-17 It is just with God to take the gospel and the means of grace, from those that slight them and thrust them away. Christ will not stay long where he is not welcome. Those who are without Christ, are in the dark. They were sitting in this condition, a contented posture; they chose it rather than light; they were willingly ignorant. When the gospel comes, light comes; when it comes to any place, when it comes to any soul, it makes day there. Light discovers and directs; so does the gospel. The doctrine of repentance is right gospel doctrine. Not only the austere John Baptist, but the gracious Jesus, preached repentance. There is still the same reason to do so. The kingdom of heaven was not reckoned to be fully come, till the pouring out of the Holy Spirit after Christ's ascension.

@Verses 18-22 When Christ began to preach, he began to gather disciples, who should be hearers, and afterwards preachers of his doctrine, who should be witnesses of his miracles, and afterwards testify concerning them. He went not to Herod's court, not to Jerusalem, among the chief priests and the elders, but to the sea of Galilee, among the fishermen. The same power which called Peter and Andrew, could have wrought upon Annas and Caiaphas, for with God nothing is impossible. But Christ chooses the foolish things of the world to confound the wise. Diligence in an honest calling is pleasing to Christ, and it is no hinderance to a holy life. Idle people are more open to the temptations of Satan than to the calls of God. It is a happy and hopeful thing to see children careful of their parents, and dutiful. When Christ comes, it is good to be found doing. Am I in Christ? is a very needful question to ask ourselves; and, next to that, Am I in my calling? They had followed Christ before, as common disciples, @john 1:37 ; now they must leave their calling. Those who would follow Christ aright, must, at his command, leave all things to follow him, must be ready to part with them. This instance of the power of the Lord Jesus encourages us to depend upon his grace. He speaks, and it is done.

@Verses 23-25 Wherever Christ went, he confirmed his Divine mission by miracles, which were emblems of the healing power of his doctrine, and the influences of the Spirit which accompanied it. We do not now find the Saviour's miraculous healing power in our bodies; but if we are cured by medicine, the praise is equally his. Three general words are here used. He healed every sickness or disease; none was too bad; none too hard, for Christ to heal with a word. Three diseases are named; the palsy, which is the greatest weakness of the body; lunacy, which is the greatest malady of the mind; and possession of the devil, which is the greatest misery and calamity of both; yet Christ healed all, and by thus curing bodily diseases, showed that his great errand into the world was to cure spiritual maladies. Sin is the sickness, disease, and torment of the soul: Christ came to take away sin, and so to heal the soul.

Chapter 5

Christ's sermon on the mount. (1,2) Who are blessed. (3-12) Exhortations and warnings. (13-16) Christ came to confirm the law. (17-20) The sixth commandment. (21-26) The seventh commandment. (27-32) The third commandment. (33-37) The law of retaliation. (38-42) The law of love explained. (43-48)

@Verses 1-2 None will find happiness in this world or the next, who do not seek it from Christ by the rule of his word. He taught them what was the evil they should abhor, and what the good they should seek and abound in.

@Verses 3-12 Our Saviour here gives eight characters of blessed people, which represent to us the principal graces of a Christian. 1. The poor in spirit are happy. These bring their minds to their condition, when it is a low condition. They are humble and lowly in their own eyes. They see their want, bewail their guilt, and thirst after a Redeemer. The kingdom of grace is of such; the kingdom of glory is for them. 2. Those that mourn are happy. That godly sorrow which worketh true repentance, watchfulness, a humble mind, and continual dependence for acceptance on the mercy of God in Christ Jesus, with constant seeking the Holy Spirit, to cleanse away the remaining evil, seems here to be intended. Heaven is the joy of our Lord; a mountain of joy, to which our way is through a vale of tears. Such mourners shall be comforted by their God. 3. The meek are happy. The meek are those who quietly submit to God; who can bear insult; are silent, or return a soft answer; who, in their patience, keep possession of their own souls, when they can scarcely keep possession of anything else. These meek ones are happy, even in this world. Meekness promotes wealth, comfort, and safety, even in this world. 4. Those who hunger and thirst after righteousness are happy. Righteousness is here put for all spiritual blessings. These are purchased for us by the righteousness of Christ, confirmed by the faithfulness of God. Our desires of spiritual blessings must be earnest. Though all desires for grace are not grace, yet such a desire as this, is a desire of God's own raising, and he will not forsake the work of his own hands. 5. The merciful are happy. We must not only bear our own afflictions patiently, but we must do all we can to help those who are in misery. We must have compassion on the souls of others, and help them; pity those who are in sin, and seek to snatch them as brands out of the burning. 6. The pure in heart are happy; for they shall see God. Here holiness and happiness are fully described and put together. The heart must be purified by faith, and kept for God. Create in me such a clean heart, O God. None but the pure are capable of seeing God, nor would heaven be happiness to the impure. As God cannot endure to look upon their iniquity, so they cannot look upon his purity. 7. The peace-makers are happy. They love, and desire, and delight in peace; and study to be quiet. They keep the peace that it be not broken, and recover it when it is broken. If the peace-makers are blessed, woe to the peace-breakers! 8. Those who are persecuted for righteousness' sake are happy. This saying is peculiar to Christianity; and it is more largely insisted upon than any of the rest. Yet there is nothing in our sufferings that can merit of God; but God will provide that those who lose for him, though life itself, shall not lose by him in the end. Blessed Jesus! how different are thy maxims from those of men of this world! They call the proud happy, and admire the gay, the rich, the powerful, and the victorious. May we find mercy from the Lord; may we be owned as his children, and inherit his kingdom. With these enjoyments and hopes, we may cheerfully welcome low or painful circumstances.

@Verses 13-16 Ye are the salt of the earth. Mankind, lying in ignorance and wickedness, were as a vast heap, ready to putrify; but Christ sent forth his disciples, by their lives and doctrines to season it with knowledge and grace. If they are not such as they should be, they are as salt that has lost its savour. If a man can take up the profession of Christ, and yet remain graceless, no other doctrine, no other means, can make him profitable. Our light must shine, by doing such good works as men may see. What is between God and our souls, must be kept to ourselves; but that which is of itself open to the sight of men, we must study to make suitable to our profession, and praiseworthy. We must aim at the glory of God.

@Verses 17-20 Let none suppose that Christ allows his people to trifle with any commands of God's holy law. No sinner partakes of Christ's justifying righteousness, till he repents of his evil deeds. The mercy revealed in the gospel leads the believer to still deeper self-abhorrence. The law is the Christian's rule of duty, and he delights therein. If a man, pretending to be Christ's disciple, encourages himself in any allowed disobedience to the holy law of God, or teaches others to do the same, whatever his station or reputation among men may be, he can be no true disciple. Christ's righteousness, imputed to us by faith alone, is needed by every one that enters the kingdom of grace or of glory; but the new creation of the heart to holiness, produces a thorough change in a man's temper and conduct.

@Verses 21-26 The Jewish teachers had taught, that nothing except actual murder was forbidden by the sixth commandment. Thus they explained away its spiritual meaning. Christ showed the full meaning of this commandment; according to which we must be judged hereafter, and therefore ought to be ruled now. All rash anger is heart murder. By our brother, here, we are to understand any person, though ever so much below us, for we are all made of one blood. "Raca," is a scornful word, and comes from pride: "Thou fool," is a spiteful word, and comes from hatred. Malicious slanders and censures are poison that kills secretly and slowly. Christ told them that how light soever they made of these sins, they would certainly be called into judgment for them. We ought carefully to preserve Christian love and peace with all our brethren; and if at any time there is a quarrel, we should confess our fault, humble ourselves to our brother, making or offering satisfaction for wrong done in word or deed: and we should do this quickly; because, till this is done, we are unfit for communion with God in holy ordinances. And when we are preparing for any religious exercises, it is good for us to make that an occasion of serious reflection and self-examination. What is here said is very applicable to our being reconciled to God through Christ. While we are alive, we are in the way to his judgement-seat; after death, it will be too late. When we consider the importance of the case, and the uncertainty of life, how needful it is to seek peace with God, without delay!

@Verses 27-32 Victory over the desires of the heart, must be attended with painful exertions. But it must be done. Every thing is bestowed to save us from our sins, not in them. All our senses and powers must be kept from those things which lead to transgression. Those who lead others into temptation to sin, by dress or in other ways, or leave them in it, or expose them to it, make themselves guilty of their sin, and will be accountable for it. If painful operations are submitted to, that our lives may be saved, what ought our minds to shrink from, when the salvation of our souls is concerned? There is tender mercy under all the Divine requirements, and the grace and consolations of the Spirit will enable us to attend to them.

@Verses 33-37 There is no reason to consider that solemn oaths in a court of justice, or on other proper occasions, are wrong, provided they are taken with due reverence. But all oaths taken without necessity, or in common conversation, must be sinful, as well as all those expressions which are appeals to God, though persons think thereby to evade the guilt of swearing. The worse men are, the less they are bound by oaths; the better they are, the less there is need for them. Our Lord does not enjoin the precise terms wherein we are to affirm or deny, but such a constant regard to truth as would render oaths unnecessary.

@Verses 38-42 The plain instruction is, Suffer any injury that can be borne, for the sake of peace, committing your concerns to the Lord's keeping. And the sum of all is, that Christians must avoid disputing and striving. If any say, Flesh and blood cannot pass by such an affront, let them remember, that flesh and blood shall not inherit the kingdom of God; and those who act upon right principles will have most peace and comfort.

@Verses 43-48 The Jewish teachers by "neighbour" understood only those who were of their own country, nation, and religion, whom they were pleased to look upon as their friends. The Lord Jesus teaches that we must do all the real kindness we can to all, especially to their souls. We must pray for them. While many will render good for good, we must render good for evil; and this will speak a nobler principle than most men act by. Others salute their brethren, and embrace those of their own party, and way, and opinion, but we must not so confine our respect. It is the duty of Christians to desire, and aim at, and press towards perfection in grace and holiness. And therein we must study to conform ourselves to the example of our heavenly Father, 1Pe 1:15,16. Surely more is to be expected from the followers of Christ than from others; surely more will be found in them than in others. Let us beg of God to enable us to prove ourselves his children.

Chapter 6

Against hypocrisy in almsgiving. (1-4) Against hypocrisy in prayer. (5-8) How to pray. (9-15) Respecting fasting. (16-18) Evil of being worldly-minded. (19-24) Trust in God commended. (25-34)

@Verses 1-4 Our Lord next warned against hypocrisy and outward show in religious duties. What we do, must be done from an inward principle, that we may be approved of God, not that we may be praised of men. In these verses we are cautioned against hypocrisy in giving alms. Take heed of it. It is a subtle sin; and vain-glory creeps into what we do, before we are aware. But the duty is not the less necessary and excellent for being abused by hypocrites to serve their pride. The doom Christ passes, at first may seem a promise, but it is their reward; not the reward God promises to those who do good, but the reward hypocrites promise themselves, and a poor reward it is; they did it to be seen of men, and they are seen of men. When we take least notice of our good deeds ourselves, God takes most notice of them. He will reward thee; not as a master who gives his servant what he earns, and no more, but as a Father who gives abundantly to his son that serves him.

@Verses 5-8 It is taken for granted that all who are disciples of Christ pray. You may as soon find a living man that does not breathe, as a living Christian that does not pray. If prayerless, then graceless. The Scribes and Pharisees were guilty of two great faults in prayer, vain-glory and vain repetitions. "Verily they have their reward;" if in so great a matter as is between us and God, when we are at prayer, we can look to so poor a thing as the praise of men, it is just that it should be all our reward. Yet there is not a secret, sudden breathing after God, but he observes it. It is called a reward, but it is of grace, not of debt; what merit can there be in begging? If he does not give his people what they ask, it is because he knows they do not need it, and that it is not for their good. So far is God from being wrought upon by the length or words of our prayers, that the most powerful intercessions are those which are made with groanings that cannot be uttered. Let us well study what is shown of the frame of mind in which our prayers should be offered, and learn daily from Christ how to pray.

@Verses 9-15 Christ saw it needful to show his disciples what must commonly be the matter and method of their prayer. Not that we are tied up to the use of this only, or of this always; yet, without doubt, it is very good to use it. It has much in a little; and it is used acceptably no further than it is used with understanding, and without being needlessly repeated. The petitions are six; the first three relate more expressly to God and his honour, the last three to our own concerns, both temporal and spiritual. This prayer teaches us to seek first the kingdom of God and his righteousness, and that all other things shall be added. After the things of God's glory, kingdom, and will, we pray for the needful supports and comforts of this present life. Every word here has a lesson in it. We ask for bread; that teaches us sobriety and temperance: and we ask only for bread; not for what we do not need. We ask for our bread; that teaches us honesty and industry: we do not ask for the bread of others, nor the bread of deceit, @proverbs 20:17 ; nor the bread of idleness, @proverbs 31:27 , but the bread honestly gotten. We ask for our daily bread; which teaches us constantly to depend upon Divine Providence. We beg of God to give it us; not sell it us, nor lend it us, but give it. The greatest of men must be beholden to the mercy of God for their daily bread. We pray, Give it to us. This teaches us a compassion for the poor. Also that we ought to pray with our families. We pray that God would give it us this day; which teaches us to renew the desires of our souls toward God, as the wants of our bodies are renewed. As the day comes we must pray to our heavenly Father, and reckon we could as well go a day without food, as without prayer. We are taught to hate and dread sin while we hope for mercy, to distrust ourselves, to rely on the providence and grace of God to keep us from it, to be prepared to resist the tempter, and not to become tempters of others. Here is a promise, If you forgive, your heavenly Father will also forgive. We must forgive, as we hope to be forgiven. Those who desire to find mercy with God, must show mercy to their brethren. Christ came into the world as the great Peace-maker, not only to reconcile us to God, but one to another.

@Verses 16-18 Religious fasting is a duty required of the disciples of Christ, but it is not so much a duty itself, as a means to dispose us for other duties. Fasting is the humbling of the soul, @psalms 35:13 ; that is the inside of the duty; let that, therefore, be thy principal care, and as to the outside of it, covet not to let it be seen. God sees in secret, and will reward openly.

@Verses 19-24 Worldly-mindedness is a common and fatal symptom of hypocrisy, for by no sin can Satan have a surer and faster hold of the soul, under the cloak of a profession of religion. Something the soul will have, which it looks upon as the best thing; in which it has pleasure and confidence above other things. Christ counsels to make our best things the joys and glories of the other world, those things not seen which are eternal, and to place our happiness in them. There are treasures in heaven. It is our wisdom to give all diligence to make our title to eternal life sure through Jesus Christ, and to look on all things here below, as not worthy to be compared with it, and to be content with nothing short of it. It is happiness above and beyond the changes and chances of time, an inheritance incorruptible. The worldly man is wrong in his first principle; therefore all his reasonings and actions therefrom must be wrong. It is equally to be applied to false religion; that which is deemed light is thick darkness. This is an awful, but a common case; we should therefore carefully examine our leading principles by the word of God, with earnest prayer for the teaching of his Spirit. A man may do some service to two masters, but he can devote himself to the service of no more than one. God requires the whole heart, and will not share it with the world. When two masters oppose each other, no man can serve both. He who holds to the world and loves it, must despise God; he who loves God, must give up the friendship of the world.

@Verses 25-34 There is scarcely any sin against which our Lord Jesus more warns his disciples, than disquieting, distracting, distrustful cares about the things of this life. This often insnares the poor as much as the love of wealth does the rich. But there is a carefulness about temporal things which is a duty, though we must not carry these lawful cares too far. Take no thought for your life. Not about the length of it; but refer it to God to lengthen or shorten it as he pleases; our times are in his hand, and they are in a good hand. Not about the comforts of this life; but leave it to God to make it bitter or sweet as he pleases. Food and raiment God has promised, therefore we may expect them. Take no thought for the morrow, for the time to come. Be not anxious for the future, how you shall live next year, or when you are old, or what you shall leave behind you. As we must not boast of tomorrow, so we must not care for to-morrow, or the events of it. God has given us life, and has given us the body. And what can he not do for us, who did that? If we take care about our souls and for eternity, which are more than the body and its life, we may leave it to God to provide for us food and raiment, which are less. Improve this as an encouragement to trust in God. We must reconcile ourselves to our worldly estate, as we do to our stature. We cannot alter the disposals of Providence, therefore we must submit and resign ourselves to them. Thoughtfulness for our souls is the best cure of thoughtfulness for the world. Seek first the kingdom of God, and make religion your business: say not that this is the way to starve; no, it is the way to be well provided for, even in this world. The conclusion of the whole matter is, that it is the will and command of the Lord Jesus, that by daily prayers we may get strength to bear us up under our daily troubles, and to arm us against the temptations that attend them, and then let none of these things move us. Happy are those who take the Lord for their God, and make full proof of it by trusting themselves wholly to his wise disposal. Let thy Spirit convince us of sin in the want of this disposition, and take away the worldliness of our hearts.

Chapter 7

Christ reproves rash judgment. (1-6) Encouragements to prayer. (7-11) The broad and narrow way. (12-14) Against false prophets. (15-20) To be doers of the word, not hearers only. (21-29)

@Verses 1-6 We must judge ourselves, and judge of our own acts, but not make our word a law to everybody. We must not judge rashly, nor pass judgment upon our brother without any ground. We must not make the worst of people. Here is a just reproof to those who quarrel with their brethren for small faults, while they allow themselves in greater ones. Some sins are as motes, while others are as beams; some as a gnat, others as a camel. Not that there is any sin little; if it be a mote, or splinter, it is in the eye; if a gnat, it is in the throat; both are painful and dangerous, and we cannot be easy or well till they are got out. That which charity teaches us to call but a splinter in our brother's eye, true repentance and godly sorrow will teach us to call a beam in our own. It is as strange that a man can be in a sinful, miserable condition, and not be aware of it, as that a man should have a beam in his eye, and not consider it; but the god of this world blinds their minds. Here is a good rule for reprovers; first reform thyself.

@Verses 7-11 Prayer is the appointed means for obtaining what we need. Pray; pray often; make a business of prayer, and be serious and earnest in it. Ask, as a beggar asks alms. Ask, as a traveller asks the way. Seek, as for a thing of value that we have lost; or as the merchantman that seeks goodly pearls. Knock, as he that desires to enter into the house knocks at the door. Sin has shut and barred the door against us; by prayer we knock. Whatever you pray for, according to the promise, shall be given you, if God see it fit for you, and what would you have more? This is made to apply to all that pray aright; every one that asketh receiveth, whether Jew or Gentile, young or old, rich or poor, high or low, master or servant, learned or unlearned, all are alike welcome to the throne of grace, if they come in faith. It is explained by a comparison taken from earthly parents, and their readiness to give their children what they ask. Parents are often foolishly fond, but God is all-wise; he knows what we need, what we desire, and what is fit for us. Let us never suppose our heavenly Father would bid us pray, and then refuse to hear, or give us what would be hurtful.

@Verses 12-14 Christ came to teach us, not only what we are to know and believe, but what we are to do; not only toward God, but toward men; not only toward those of our party and persuasion, but toward men in general, all with whom we have to do. We must do that to our neighbour which we ourselves acknowledge to be fit and reasonable. We must, in our dealings with men, suppose ourselves in the same case and circumstances with those we have to do with, and act accordingly. There are but two ways right and wrong, good and evil; the way to heaven and the way to hell; in the one or other of these all are walking: there is no middle place hereafter, no middle way now. All the children of men are saints or sinners, godly or ungodly. See concerning the way of sin and sinners, that the gate is wide, and stands open. You may go in at this gate with all your lusts about you; it gives no check to appetites or passions. It is a broad way; there are many paths in it; there is choice of sinful ways. There is a large company in this way. But what profit is there in being willing to go to hell with others, because they will not go to heaven with us? The way to eternal life is narrow. We are not in heaven as soon as we are got through the strait gate. Self must be denied, the body kept under, and corruptions mortified. Daily temptations must be resisted; duties must be done. We must watch in all things, and walk with care; and we must go through much tribulation. And yet this way should invite us all; it leads to life: to present comfort in the favour of God, which is the life of the soul; to eternal bliss, the hope of which at the end of our way, should make all the difficulties of the road easy to us. This plain declaration of Christ has been disregarded by many who have taken pains to explain it away; but in all ages the real disciple of Christ has been looked on as a singular, unfashionable character; and all that have sided with the greater number, have gone on in the broad road to destruction. If we would serve God, we must be firm in our religion. Can we often hear of the strait gate and the narrow way, and how few there are that find it, without being in pain for ourselves, or considering whether we are entered on the narrow way, and what progress we are making in it?

@Verses 15-20 Nothing so much prevents men from entering the strait gate, and becoming true followers of Christ, as the carnal, soothing, flattering doctrines of those who oppose the truth. They may be known by the drift and effects of their doctrines. Some part of their temper and conduct is contrary to the mind of Christ. Those opinions come not from God that lead to sin.

@Verses 21-29 Christ here shows that it will not be enough to own him for our Master, only in word and tongue. It is necessary to our happiness that we believe in Christ, that we repent of sin, that we live a holy life, that we love one another. This is his will, even our sanctification. Let us take heed of resting in outward privileges and doings, lest we deceive ourselves, and perish eternally, as multitudes do, with a lie in our right hand. Let every one that names the name of Christ, depart from all sin. There are others, whose religion rests in bare hearing, and it goes no further; their heads are filled with empty notions. These two sorts of hearers are represented as two builders. This parable teaches us to hear and do the sayings of the Lord Jesus: some may seem hard to flesh and blood, but they must be done. Christ is laid for a foundation, and every thing besides Christ is sand. Some build their hopes upon worldly prosperity; others upon an outward profession of religion. Upon these they venture; but they are all sand, too weak to bear such a fabric as our hopes of heaven. There is a storm coming that will try every man's work. When God takes away the soul, where is the hope of the hypocrite? The house fell in the storm, when the builder had most need of it, and expected it would be a shelter to him. It fell when it was too late to build another. May the Lord make us wise builders for eternity. Then nothing shall separate us from the love of Christ Jesus. The multitudes were astonished at the wisdom and power of Christ's doctrine. And this sermon, ever so often read over, is always new. Every word proves its Author to be Divine. Let us be more and more decided and earnest, making some one or other of these blessednesses and Christian graces the main subject of our thoughts, even for weeks together. Let us not rest in general and confused desires after them, whereby we grasp at all, but catch nothing.

Chapter 8

Multitudes follow Christ. (1) He heals a leper. (2-4) A centurion's servant healed. (5-13) Cure of Peter's wife's mother. (14-17) The scribe's zealous proposal. (18-22) Christ in a storm. (23-27) He heals two possessed with devils. (28-34)

@Verse 1 This verse refers to the close of the foregoing sermon. Those to whom Christ has made himself known, desire to know more of him.

@Verses 2-4 In these verses we have an account of Christ's cleansing a leper, who came and worshipped him, as one clothed with Divine power. This cleansing directs us, not only to apply to Christ, who has power over bodily diseases, for the cure of them, but it also teaches us in what manner to apply to him. When we cannot be sure of God's will, we may be sure of his wisdom and mercy. No guilt is so great, but there is that in Christ's blood which atones for it; no corruption so strong, but there is that in his grace which can subdue it. To be made clean we must commend ourselves to his pity; we cannot demand it as a debt, but we must humbly request it as a favour. Those who by faith apply to Christ for mercy and grace, may be sure that he is freely willing to give them the mercy and grace they thus seek. And those afflictions are blessed that bring us to know Christ, and cause us to seek help and salvation from him. Let those who are cleansed from their spiritual leprosy, go to Christ's ministers and open their case, that they may advise, comfort, and pray for them.

@Verses 5-13 This centurion was a heathen, a Roman soldier. Though he was a soldier, yet he was a godly man. No man's calling or place will be an excuse for unbelief and sin. See how he states his servant's case. We should concern ourselves for the souls of our children and servants, who are spiritually sick, who feel not spiritual evils, who know not that which is spiritually good; and we should bring them to Christ by faith and prayers. Observe his self-abasement. Humble souls are made more humble by Christ's gracious dealings with them. Observe his great faith. The more diffident we are of ourselves, the stronger will be our confidence in Christ. Herein the centurion owns him to have Divine power, and a full command of all the creatures and powers of nature, as a master over his servants. Such servants we all should be to God; we must go and come, according to the directions of his word and the disposals of his providence. But when the Son of man comes he finds little faith, therefore he finds little fruit. An outward profession may cause us to be called children of the kingdom; but if we rest in that, and have nothing else to show, we shall be cast out. The servant got a cure of his disease, and the master got the approval of his faith. What was said to him, is said to all, Believe, and ye shall receive; only believe. See the power of Christ, and the power of faith. The healing of our souls is at once the effect and evidence of our interest in the blood of Christ.

@Verses 14-17 Peter had a wife, yet was an apostle of Christ, who showed that he approved of the married state, by being thus kind to Peter's wife's relations. The church of Rome, which forbids ministers to marry, goes contrary to that apostle upon whom they rest so much. He had his wife's mother with him in his family, which is an example to be kind to our relations. In spiritual healing, the Scripture speaks the word, the Spirit gives the touch, touches the heart, touches the hand. Those who recover from fevers, commonly are weak and feeble some time after; but to show that this cure was above the power of nature, the woman was at once so well as to go about the business of the house. The miracles which Jesus did being noised abroad, many thronged to him. He healed all that were sick, though the patient was ever so mean, and the case ever so bad. Many are the diseases and calamities to which we are liable in the body; and there is more, in those words of the gospel, that Jesus Christ bore our sicknesses and carried our sorrows, to support and comfort us under them, than in all the writings of the philosophers. Let us not grudge labour, trouble, or expense in doing good to others.

@Verses 18-22 One of the scribes was too hasty in promising; he proffers himself to be a close follower of Christ. He seems to be very resolute. Many resolutions for religion are produced by sudden conviction, and taken up without due consideration; these come to nothing. When this scribe offered to follow Christ, one would think he should have been encouraged; one scribe might do more credit and service than twelve fishermen; but Christ saw his heart, and answered to its thoughts, and therein teaches all how to come to Christ. His resolve seems to have been from a worldly, covetous principle; but Christ had not a place to lay his head on, and if he follows him, he must not expect to fare better than he fared. We have reason to think this scribe went away. Another was too slow. Delay in doing is as bad on the one hand, as hastiness in resolving is on the other. He asked leave to attend his father to his grave, and then he would be at Christ's service. This seemed reasonable, yet it was not right. He had not true zeal for the work. Burying the dead, especially a dead father, is a good work, but it is not thy work at this time. If Christ requires our service, affection even for the nearest and dearest relatives, and for things otherwise our duty, must give way. An unwilling mind never wants an excuse. Jesus said to him, Follow me; and, no doubt, power went with this word to him as to others; he did follow Christ, and cleaved to him. The scribe said, I will follow thee; to this man Christ said, Follow me; comparing them together, it shows that we are brought to Christ by the force of his call to us, @romans 9:16 .

@Verses 23-27 It is a comfort to those who go down to the sea in ships, and are often in perils there, to reflect that they have a Saviour to trust in and pray to, who knows what it is to be on the water, and to be in storms there. Those who are passing with Christ over the ocean of this world, must expect storms. His human nature, like to ours in every thing but sin, was wearied, and he slept at this time to try the faith of his disciples. They, in their fear, came to their Master. Thus is it in a soul; when lusts and temptations are swelling and raging, and God is, as it were, asleep to it, this brings it to the brink of despair. Then it cries for a word from his mouth, Lord Jesus, keep not silence to me, or I am undone. Many that have true faith, are weak in it. Christ's disciples are apt to be disquieted with fears in a stormy day; to torment themselves that things are bad with them, and with dismal thoughts that they will be worse. Great storms of doubt and fear in the soul, under the power of the spirit of bondage, sometimes end in a wonderful calm, created and spoken by the Spirit of adoption. They were astonished. They never saw a storm so turned at once into a perfect calm. He that can do this, can do any thing, which encourages confidence and comfort in him, in the most stormy day, within or without, @isaiah 26:4 .

@Verses 28-34 The devils have nothing to do with Christ as a Saviour; they neither have, nor hope for any benefit from him. Oh the depth of this mystery of Divine love; that fallen man has so much to do with Christ, when fallen angels have nothing to do with him! @hebrews 2:16 . Surely here was torment, to be forced to own the excellence that is in Christ, and yet they had no part in him. The devils desire not to have any thing to do with Christ as a Ruler. See whose language those speak, who will have nothing to do with the gospel of Christ. But it is not true that the devils have nothing to do with Christ as a Judge; for they have, and they know it, and thus it is with all the children of men. Satan and his instruments can go no further than he permits; they must quit possession when he commands. They cannot break his hedge of protection about his people; they cannot enter even a swine without his leave. They had leave. God often, for wise and holy ends, permits the efforts of Satan's rage. Thus the devil hurries people to sin; hurries them to what they have resolved against, which they know will be shame and grief to them: miserable is the condition of those who are led captive by him at his will. There are a great many who prefer their swine before the Saviour, and so come short of Christ and salvation by him. They desire Christ to depart out of their hearts, and will not suffer his word to have place in them, because he and his word would destroy their brutish lusts, those swine which they give themselves up to feed. And justly will Christ forsake all that are weary of him; and say hereafter, Depart, ye cursed, to those who now say to the Almighty, Depart from us.

Chapter 9

Jesus returns to Capernaum, and heals a paralytic. (1-8) Matthew called. (9) Matthew, or Levi's feast. (10-13) Objections of John's disciples. (14-17) Christ raises the daughter of Jairus, He heals the issue of blood. (18-26) He heals two blind men. (27-31) Christ casts out a dumb spirit. (32-34) He sends forth the apostles. (35-38)

@Verses 1-8 The faith of the friends of the paralytic in bringing him to Christ, was a strong faith; they firmly believed that Jesus Christ both could and would heal him. A strong faith regards no obstacles in pressing after Christ. It was a humble faith; they brought him to attend on Christ. It was an active faith. Sin may be pardoned, yet the sickness not be removed; the sickness may be removed, yet the sin not pardoned: but if we have the comfort of peace with God, with the comfort of recovery from sickness, this makes the healing a mercy indeed. This is no encouragement to sin. If thou bring thy sins to Jesus Christ, as thy malady and misery to be cured of, and delivered from, it is well; but to come with them, as thy darlings and delight, thinking still to retain them and receive him, is a gross mistake, a miserable delusion. The great intention of the blessed Jesus in the redemption he wrought, is to separate our hearts from sin. Our Lord Jesus has perfect knowledge of all that we say within ourselves. There is a great deal of evil in sinful thoughts, which is very offensive to the Lord Jesus. Christ designed to show that his great errand to the world was, to save his people from their sins. He turned from disputing with the scribes, and spake healing to the sick man. Not only he had no more need to be carried upon his bed, but he had strength to carry it. God must be glorified in all the power that is given to do good.

@Verse 9 Matthew was in his calling, as the rest of those whom Christ called. As Satan comes with his temptations to the idle, so Christ comes with his calls to those who are employed. We are all naturally averse from thee, O God; do thou bid us to follow thee; draw us by thy powerful word, and we shall run after thee. Speak by the word of the Spirit to our hearts, the world cannot hold us down, Satan cannot stop our way, we shall arise and follow thee. A saving change is wrought in the soul, by Christ as the author, and his word as the means. Neither Matthew's place, nor his gains by it, could detain him, when Christ called him. He left it, and though we find the disciples, who were fishers, occasionally fishing again afterwards, we never more find Matthew at his sinful gain.

@Verses 10-13 Some time after his call, Matthew sought to bring his old associates to hear Christ. He knew by experience what the grace of Christ could do, and would not despair concerning them. Those who are effectually brought to Christ, cannot but desire that others also may be brought to him. Those who suppose their souls to be without disease will not welcome the spiritual Physician. This was the case with the Pharisees; they despised Christ, because they thought themselves whole; but the poor publicans and sinners felt that they wanted instruction and amendment. It is easy, and too common, to put the worst constructions upon the best words and actions. It may justly be suspected that those have not the grace of God themselves, who are not pleased with others' obtaining it. Christ's conversing with sinners is here called mercy; for to promote the conversion of souls is the greatest act of mercy. The gospel call is a call to repentance; a call to us to change our minds, and to change our ways. If the children of men had not been sinners, there had been no need for Christ to come among them. Let us examine whether we have found out our sickness, and have learned to follow the directions of our great Physician.

@Verses 14-17 John was at this time in prison; his circumstances, his character, and the nature of the message he was sent to deliver, led those who were peculiarly attached to him, to keep frequent fasts. Christ referred them to John's testimony of him, Joh 3:29. Though there is no doubt that Jesus and his disciples lived in a spare and frugal manner, it would be improper for his disciples to fast while they had the comfort of his presence. When he is with them, all is well. The presence of the sun makes day, and its absence produces night. Our Lord further reminded them of common rules of prudence. It was not usual to take a piece of rough woolen cloth, which had never been prepared, to join to an old garment, for it would not join well with the soft, old garment, but would tear it further, and the rent would be made worse. Nor would men put new wine into old leathern bottles, which were going to decay, and would be liable to burst from the fermenting of the wine; but putting the new wine into strong, new, skin bottles, both would be preserved. Great caution and prudence are necessary, that young converts may not receive gloomy and forbidding ideas of the service of our Lord; but duties are to be urged as they are able to bear them.

@Verses 18-26 The death of our relations should drive us to Christ, who is our life. And it is high honour to the greatest rulers to attend on the Lord Jesus; and those who would receive mercy from Christ, must honour him. The variety of methods Christ took in working his miracles, perhaps was because of the different frames and tempers of mind, which those were in who came to him, and which He who searches the heart perfectly knew. A poor woman applied herself to Christ, and received mercy from him by the way. If we do but touch, as it were, the hem of Christ's garment by living faith, our worst evils will be healed; there is no other real cure, nor need we fear his knowing things which are a grief and burden to us, but which we would not tell to any earthly friend. When Christ entered the ruler's house, he said, Give place. Sometimes, when the sorrow of the world prevails, it is difficult for Christ and his comforts to enter. The ruler's daughter was really dead, but not so to Christ. The death of the righteous is in a special manner to be looked on as only a sleep. The words and works of Christ may not at first be understood, yet they are not therefore to be despised. The people were put forth. Scorners who laugh at what they do not understand, are not proper witnesses of the wonderful works of Christ. Dead souls are not raised to spiritual life, unless Christ take them by the hand: it is done in the day of his power. If this single instance of Christ's raising one newly dead so increased his fame, what will be his glory when all that are in their graves shall hear his voice, and come forth; those that have done good to the resurrection of life, and those that have done evil to the resurrection of damnation!

@Verses 27-31 At this time the Jews expected Messiah would appear; these blind men knew and proclaimed in the streets of Capernaum that he was come, and that Jesus was he. Those who, by the providence of God, have lost their bodily sight, may, by the grace of God, have the eyes of their understanding fully enlightened. And whatever our wants and burdens are, we need no more for supply and support, than to share in the mercy of our Lord Jesus. In Christ is enough for all. They followed him crying aloud. He would try their faith, and would teach us always to pray, and not to faint, though the answer does not come at once. They followed Christ, and followed him crying; but the great question is, Do ye believe? Nature may make us earnest, but it is only grace that can work faith. Christ touched their eyes. He gives sight to blind souls by the power of his grace going with his word, and he puts the cure upon their faith. Those who apply to Jesus Christ, shall be dealt with, not according to their fancies, nor according to their profession, but according to their faith. Christ sometimes concealed his miracles, because he would not indulge the conceit which prevailed among the Jews, that their Messiah should be a temporal prince, and so give occasion to the people to attempt tumults and seditions.

@Verses 32-34 Of the two, better a dumb devil than a blaspheming one. Christ's cures strike at the root, and remove the effect by taking away the cause; they open the lips, by breaking Satan's power in the soul. Nothing can convince those who are under the power of pride. They will believe anything, however false or absurd, rather than the Holy Scriptures; thus they show the enmity of their hearts against a holy God.

@Verses 35-38 Jesus visited not only the great and wealthy cities, but the poor, obscure villages; and there he preached, there he healed. The souls of the meanest in the world are as precious to Christ, and should be so to us, as the souls of those who make the greatest figure. There were priests, Levites, and scribes, all over the land; but they were idol shepherds, @zechariah 11:17 ; therefore Christ had compassion on the people as sheep scattered, as men perishing for lack of knowledge. To this day vast multitudes are as sheep not having a shepherd, and we should have compassion and do all we can to help them. The multitudes desirous of spiritual instruction formed a plenteous harvest, needing many active labourers; but few deserved that character. Christ is the Lord of the harvest. Let us pray that many may be raised up and sent forth, who will labour in bringing souls to Christ. It is a sign that God is about to bestow some special mercy upon a people, when he stirs them up to pray for it. And commissions given to labourers in answer to prayer, are most likely to be successful.

Chapter 10

The apostles called. (1-4) The apostles instructed and sent forth. (5-15) Directions to the apostles. (16-42)

@Verses 1-4 The word "apostle" signifies messenger; they were Christ's messengers, sent forth to proclaim his kingdom. Christ gave them power to heal all manner of sickness. In the grace of the gospel there is a slave for every sore, a remedy for every malady. There is no spiritual disease, but there is power in Christ for the cure of it. There names are recorded, and it is their honour; yet they had more reason to rejoice that their names were written in heaven, while the high and mighty names of the great ones of the earth are buried in the dust.

@Verses 5-15 The Gentiles must not have the gospel brought them, till the Jews have refused it. This restraint on the apostles was only in their first mission. Wherever they went they must proclaim, The kingdom of heaven is at hand. They preached, to establish the faith; the kingdom, to animate the hope; of heaven, to inspire the love of heavenly things, and the contempt of earthly; which is at hand, that men may prepare for it without delay. Christ gave power to work miracles for the confirming of their doctrine. This is not necessary now that the kingdom of God is come. It showed that the intent of the doctrine they preached, was to heal sick souls, and to raise those that were dead in sin. In proclaiming the gospel of free grace for the healing and saving of men's souls, we must above all avoid the appearance of the spirit of an hireling. They are directed what to do in strange towns and cities. The servant of Christ is the ambassador of peace to whatever place he is sent. His message is even to the vilest sinners, yet it behoves him to find out the best persons in every place. It becomes us to pray heartily for all, and to conduct ourselves courteously to all. They are directed how to act as to those that refused them. The whole counsel of God must be declared, and those who will not attend to the gracious message, must be shown that their state is dangerous. This should be seriously laid to heart by all that hear the gospel, lest their privileges only serve to increase their condemnation.

@Verses 16-42 Our Lord warned his disciples to prepare for persecution. They were to avoid all things which gave advantage to their enemies, all meddling with worldly or political concerns, all appearance of evil or selfishness, and all underhand measures. Christ foretold troubles, not only that the troubles might not be a surprise, but that they might confirm their faith. He tells them what they should suffer, and from whom. Thus Christ has dealt fairly and faithfully with us, in telling us the worst we can meet with in his service; and he would have us deal so with ourselves, in sitting down and counting the cost. Persecutors are worse than beasts, in that they prey upon those of their own kind. The strongest bonds of love and duty, have often been broken through from enmity against Christ. Sufferings from friends and relations are very grievous; nothing cuts more. It appears plainly, that all who will live godly in Christ Jesus must suffer persecution; and we must expect to enter into the kingdom of God through many tribulations. With these predictions of trouble, are counsels and comforts for a time of trial. The disciples of Christ are hated and persecuted as serpents, and their ruin is sought, and they need the serpent's wisdom. Be ye harmless as doves. Not only, do nobody any hurt, but bear nobody any ill-will. Prudent care there must be, but not an anxious, perplexing thought; let this care be cast upon God. The disciples of Christ must think more how to do well, than how to speak well. In case of great peril, the disciples of Christ may go out of the way of danger, though they must not go out of the way of duty. No sinful, unlawful means may be used to escape; for then it is not a door of God's opening. The fear of man brings a snare, a perplexing snare, that disturbs our peace; an entangling snare, by which we are drawn into sin; and, therefore, it must be striven and prayed against. Tribulation, distress, and persecution cannot take away God's love to them, or theirs to him. Fear Him, who is able to destroy both soul and body in hell. They must deliver their message publicly, for all are deeply concerned in the doctrine of the gospel. The whole counsel of God must be made known, @acts 20:27 . Christ shows them why they should be of good cheer. Their sufferings witnessed against those who oppose his gospel. When God calls us to speak for him, we may depend on him to teach us what to say. A believing prospect of the end of our troubles, will be of great use to support us under them. They may be borne to the end, because the sufferers shall be borne up under them. The strength shall be according to the day. And it is great encouragement to those who are doing Christ's work, that it is a work which shall certainly be done. See how the care of Providence extends to all creatures, even to the sparrows. This should silence all the fears of God's people; Ye are of more value than many sparrows. And the very hairs of your head are all numbered. This denotes the account God takes and keeps of his people. It is our duty, not only to believe in Christ, but to profess that faith, in suffering for him, when we are called to it, as well as in serving him. That denial of Christ only is here meant which is persisted in, and that confession only can have the blessed recompence here promised, which is the real and constant language of faith and love. Religion is worth every thing; all who believe the truth of it, will come up to the price, and make every thing else yield to it. Christ will lead us through sufferings, to glory with him. Those are best prepared for the life to come, that sit most loose to this present life. Though the kindness done to Christ's disciples be ever so small, yet if there be occasion for it, and ability to do no more, it shall be accepted. Christ does not say that they deserve a reward; for we cannot merit any thing from the hand of God; but they shall receive a reward from the free gift of God. Let us boldly confess Christ, and show love to him in all things.

Chapter 11

Christ's preaching. (1) Christ's answer to John's disciples. (2-6) Christ's testimony to John the Baptist. (7-15) The perverseness of the Jews. (16-24) The gospel revealed to the simple. The heavy-laden invited. (25-30)

@Verse 1 Our Divine Redeemer never was weary of his labour of love; and we should not be weary of well-doing, for in due season we shall reap, if we faint not.

@Verses 2-6 Some think that John sent this inquiry for his own satisfaction. Where there is true faith, yet there may be a mixture of unbelief. The remaining unbelief of good men may sometimes, in an hour of temptation; call in question the most important truths. But we hope that John's faith did not fail in this matter, and that he only desired to have it strengthened and confirmed. Others think that John sent his disciples to Christ for their satisfaction. Christ points them to what they heard and saw. Christ's gracious condescensions and compassions to the poor, show that it was he that should bring to the world the tender mercies of our God. Those things which men see and hear, if compared with the Scriptures, direct in what way salvation is to be found. It is difficult to conquer prejudices, and dangerous not to conquer them; but those who believe in Christ, their faith will be found so much the more to praise, and honour, and glory.

@Verses 7-15 What Christ said concerning John, was not only for his praise, but for the people's profit. Those who attend on the word will be called to give an account of their improvements. Do we think when the sermon is done, the care is over? No, then the greatest of the care begins. John was a self-denying man, dead to all the pomps of the world and the pleasures of sense. It becomes people, in all their appearances, to be consistent with their character and their situation. John was a great and good man, yet not perfect; therefore he came short of glorified saints. The least in heaven knows more, loves more, and does more in praising God, and receives more from him, than the greatest in this world. But by the kingdom of heaven here, is rather to be understood the kingdom of grace, the gospel dispensation in its power and purity. What reason we have to be thankful that our lot is cast in the days of the kingdom of heaven, under such advantages of light and love! Multitudes were wrought upon by the ministry of John, and became his disciples. And those strove for a place in this kingdom, that one would think had no right nor title to it, and so seemed to be intruders. It shows us what fervency and zeal are required of all. Self must be denied; the bent, the frame and temper of the mind must be altered. Those who will have an interest in the great salvation, will have it upon any terms, and not think them hard, nor quit their hold without a blessing. The things of God are of great and common concern. God requires no more from us than the right use of the faculties he has given us. People are ignorant, because they will not learn.

@Verses 16-24 Christ reflects on the scribes and Pharisees, who had a proud conceit of themselves. He likens their behaviour to children's play, who being out of temper without reason, quarrel with all the attempts of their fellows to please them, or to get them to join in the plays for which they used to assemble. The cavils of worldly men are often very trifling and show great malice. Something they have to urge against every one, however excellent and holy. Christ, who was undefiled, and separate from sinners, is here represented as in league with them, and polluted by them. The most unspotted innocence will not always be a defence against reproach. Christ knew that the hearts of the Jews were more bitter and hardened against his miracles and doctrines, than those of Tyre and Sidon would have been; therefore their condemnation would be the greater. The Lord exercises his almighty power, yet he punishes none more than they deserve, and never withholds the knowledge of the truth from those who long after it.

@Verses 25-30 It becomes children to be grateful. When we come to God as a Father, we must remember that he is Lord of heaven and earth, which obliges us to come to him with reverence as to the sovereign Lord of all; yet with confidence, as one able to defend us from evil, and to supply us with all good. Our blessed Lord added a remarkable declaration, that the Father had delivered into his hands all power, authority, and judgment. We are indebted to Christ for all the revelation we have of God the Father's will and love, ever since Adam sinned. Our Saviour has invited all that labour and are heavy-laden, to come unto him. In some senses all men are so. Worldly men burden themselves with fruitless cares for wealth and honours; the gay and the sensual labour in pursuit of pleasures; the slave of Satan and his own lusts, is the merest drudge on earth. Those who labour to establish their own righteousness also labour in vain. The convinced sinner is heavy-laden with guilt and terror; and the tempted and afflicted believer has labours and burdens. Christ invites all to come to him for rest to their souls. He alone gives this invitation; men come to him, when, feeling their guilt and misery, and believing his love and power to help, they seek him in fervent prayer. Thus it is the duty and interest of weary and heavy-laden sinners, to come to Jesus Christ. This is the gospel call; Whoever will, let him come. All who thus come will receive rest as Christ's gift, and obtain peace and comfort in their hearts. But in coming to him they must take his yoke, and submit to his authority. They must learn of him all things, as to their comfort and obedience. He accepts the willing servant, however imperfect the services. Here we may find rest for our souls, and here only. Nor need we fear his yoke. His commandments are holy, just, and good. It requires self-denial, and exposes to difficulties, but this is abundantly repaid, even in this world, by inward peace and joy. It is a yoke that is lined with love. So powerful are the assistances he gives us, so suitable the encouragements, and so strong the consolations to be found in the way of duty, that we may truly say, it is a yoke of pleasantness. The way of duty is the way of rest. The truths Christ teaches are such as we may venture our souls upon. Such is the Redeemer's mercy; and why should the labouring and burdened sinner seek for rest from any other quarter? Let us come to him daily, for deliverance from wrath and guilt, from sin and Satan, from all our cares, fears, and sorrows. But forced obedience, far from being easy and light, is a heavy burden. In vain do we draw near to Jesus with our lips, while the heart is far from him. Then come to Jesus to find rest for your souls.

Chapter 12

Jesus defends his disciples for plucking corn on the sabbath day. (1-8) Jesus heals a man with a withered hand on the sabbath. (9-13) The malice of the Pharisees. (14-21) Jesus heals a demoniac. (22-30) Blasphemy of the Pharisees. (31,32) Evil words proceed from an evil heart. (33-37) The scribes and Pharisees reproved for seeking a sign. (38-45) The disciples of Christ are his nearest relations. (46-50)

@Verses 1-8 Being in the corn-fields, the disciples began to pluck the ears of corn: the law of God allowed it, @deuteronomy 23:25 . This was slender provision for Christ and his disciples; but they were content with it. The Pharisees did not quarrel with them for taking another man's corn, but for doing it on the sabbath day. Christ came to free his followers, not only from the corruptions of the Pharisees, but from their unscriptural rules, and justified what they did. The greatest shall not have their lusts indulged, but the meanest shall have their wants considered. Those labours are lawful on the sabbath day which are necessary, and sabbath rest is to froward, not to hinder sabbath worship. Needful provision for health and food is to be made; but when servants are kept at home, and families become a scene of hurry and confusion on the Lord's day, to furnish a feast for visitors, or for indulgence, the case is very different. Such things as these, and many others common among professors, are to be blamed. The resting on the sabbath was ordained for man's good, @deuteronomy 5:14 . No law must be understood so as to contradict its own end. And as Christ is the Lord of the sabbath, it is fit the day and the work of it should be dedicated to him.

@Verses 9-13 Christ shows that works of mercy are lawful and proper to be done on the Lord's day. There are more ways of doing well upon sabbath days, than by the duties of worship: attending the sick, relieving the poor, helping those who need speedy relief, teaching the young to care for their souls; these are doing good: and these must be done from love and charity, with humility and self-denial, and shall be accepted, @genesis 4:7 . This, like other cures which Christ wrought, had a spiritual meaning. By nature our hands are withered, and we are unable of ourselves to do any thing that is good. Christ only, by the power of his grace, cures us; he heals the withered hand by putting life into the dead soul, works in us both to will and to do: for, with the command, there is a promise of grace given by the word.

@Verses 14-21 The Pharisees took counsel to find some accusation, that Jesus might be condemned to death. Aware of their design, as his time was not come, he retired from that place. Face does not more exactly answer to face in water, than the character of Christ drawn by the prophet, to his temper and conduct as described by the evangelists. Let us with cheerful confidence commit our souls to so kind and faithful a Friend. Far from breaking, he will strengthen the bruised reed; far from quenching the smoking flax, or wick nearly out, he will rather blow it up into a flame. Let us lay aside contentious and angry debates; let us receive one another as Christ receives us. And while encouraged by the gracious kindness of our Lord, we should pray that his Spirit may rest upon us, and make us able to copy his example.

@Verses 22-30 A soul under Satan's power, and led captive by him, is blind in the things of God, and dumb at the throne of grace; sees nothing, and says nothing to the purpose. Satan blinds the eyes by unbelief, and seals up the lips from prayer. The more people magnified Christ, the more desirous the Pharisees were to vilify him. It was evident that if Satan aided Jesus in casting out devils, the kingdom of hell was divided against itself; how then could it stand! And if they said that Jesus cast out devils by the prince of the devils, they could not prove that their children cast them out by any other power. There are two great interests in the world; and when unclean spirits are cast out by the Holy Spirit, in the conversion of sinners to a life of faith and obedience, the kingdom of God is come unto us. All who do not aid or rejoice in such a change are against Christ.

@Verses 31-32 Here is a gracious assurance of the pardon of all sin upon gospel terms. Christ herein has set an example to the sons of men, to be ready to forgive words spoken against them. But humble and conscientious believers, at times are tempted to think they have committed the unpardonable sin, while those who have come the nearest to it, seldom have any fear about it. We may be sure that those who indeed repent and believe the gospel, have not committed this sin, or any other of the same kind; for repentance and faith are the special gifts of God, which he would not bestow on any man, if he were determined never to pardon him; and those who fear they have committed this sin, give a good sign that they have not. The trembling, contrite sinner, has the witness in himself that this is not his case.

@Verses 33-37 Men's language discovers what country they are of, likewise what manner of spirit they are of. The heart is the fountain, words are the streams. A troubled fountain, and a corrupt spring, must send forth muddy and unpleasant streams. Nothing but the salt of grace, cast into the spring, will heal the waters, season the speech, and purify the corrupt communication. An evil man has an evil treasure in his heart, and out of it brings forth evil things. Lusts and corruptions, dwelling and reigning in the heart, are an evil treasure, out of which the sinner brings forth bad words and actions, to dishonour God, and hurt others. Let us keep constant watch over ourselves, that we may speak words agreeable to the Christian character.

@Verses 38-45 Though Christ is always ready to hear and answer holy desires and prayers, yet those who ask amiss, ask and have not. Signs were granted to those who desired them to confirm their faith, as Abraham and Gideon; but denied to those who demanded them to excuse their unbelief. The resurrection of Christ from the dead by his own power, called here the sign of the prophet Jonah, was the great proof of Christ's being the Messiah. As Jonah was three days and three nights in the whale, and then came out again alive, thus Christ would be so long in the grave, and then rise again. The Ninevites would shame the Jews for not repenting; the queen of Sheba, for not believing in Christ. And we have no such cares to hinder us, we come not to Christ upon such uncertainties. This parable represents the case of the Jewish church and nation. It is also applicable to all those who hear the word of God, and are in part reformed, but not truly converted. The unclean spirit leaves for a time, but when he returns, he finds Christ is not there to shut him out; the heart is swept by outward reformation, but garnished by preparation to comply with evil suggestions, and the man becomes a more decided enemy of the truth. Every heart is the residence of unclean spirits, except those which are temples of the Holy Ghost, by faith in Christ.

@Verses 46-50 Christ's preaching was plain, easy, and familiar, and suited to his hearers. His mother and brethren stood without, desiring to speak with him, when they should have been standing within, desiring to hear him. Frequently, those who are nearest to the means of knowledge and grace are most negligent. We are apt to neglect that which we think we may have any day, forgetting that to-morrow is not ours. We often meet with hinderances in our work from friends about us, and are taken off by care for the things of this life, from the concerns of our souls. Christ was so intent on his work, that no natural or other duty took him from it. Not that, under pretence of religion, we may be disrespectful to parents, or unkind to relations; but the lesser duty must stand by, while the greater is done. Let us cease from men, and cleave to Christ; let us look upon every Christian, in whatever condition of life, as the brother, sister, or mother of the Lord of glory; let us love, respect, and be kind to them, for his sake, and after his example.

Chapter 13

The parable of the sower. (1-23) The parable of the tares. (24-30; 36-43) The parables of the mustard-seed and the leaven. (31-35) The parables of the hidden treasure, the pearl of great price, the net cast into the sea, and the householder. (44-52) Jesus is again rejected at Nazareth. (53-58)

@Verses 1-23 Jesus entered into a boat that he might be the less pressed, and be the better heard by the people. By this he teaches us in the outward circumstances of worship not to covet that which is stately, but to make the best of the conveniences God in his providence allots to us. Christ taught in parables. Thereby the things of God were made more plain and easy to those willing to be taught, and at the same time more difficult and obscure to those who were willingly ignorant. The parable of the sower is plain. The seed sown is the word of God. The sower is our Lord Jesus Christ, by himself, or by his ministers. Preaching to a multitude is sowing the corn; we know not where it will light. Some sort of ground, though we take ever so much pains with it, brings forth no fruit to purpose, while the good soil brings forth plentifully. So it is with the hearts of men, whose different characters are here described by four sorts of ground. Careless, trifling hearers, are an easy prey to Satan; who, as he is the great murderer of souls, so he is the great thief of sermons, and will be sure to rob us of the word, if we take not care to keep it. Hypocrites, like the stony ground, often get the start of true Christians in the shows of profession. Many are glad to hear a good sermon, who do not profit by it. They are told of free salvation, of the believer's privileges, and the happiness of heaven; and, without any change of heart, without any abiding conviction of their own depravity, their need of a Saviour, or the excellence of holiness, they soon profess an unwarranted assurance. But when some heavy trial threatens them, or some sinful advantage may be had, they give up or disguise their profession, or turn to some easier system. Worldly cares are fitly compared to thorns, for they came in with sin, and are a fruit of the curse; they are good in their place to stop a gap, but a man must be well armed that has much to do with them; they are entangling, vexing, scratching, and their end is to be burned, @hebrews 6:8 . Worldly cares are great hinderances to our profiting by the word of God. The deceitfulness of riches does the mischief; they cannot be said to deceive us unless we put our trust in them, then they choke the good seed. What distinguished the good ground was fruitfulness. By this true Christians are distinguished from hypocrites. Christ does not say that this good ground has no stones in it, or no thorns; but none that could hinder its fruitfulness. All are not alike; we should aim at the highest, to bring forth most fruit. The sense of hearing cannot be better employed than in hearing God's word; and let us look to ourselves that we may know what sort of hearers we are.

24-30, 36-43 This parable represents the present and future state of the gospel church; Christ's care of it, the devil's enmity against it, the mixture there is in it of good and bad in this world, and the separation between them in the other world. So prone is fallen man to sin, that if the enemy sow the tares, he may go his way, they will spring up, and do hurt; whereas, when good seed is sown, it must be tended, watered, and fenced. The servants complained to their master; Sir, didst thou not sow good seed in thy field? No doubt he did; whatever is amiss in the church, we are sure it is not from Christ. Though gross transgressors, and such as openly oppose the gospel, ought to be separated from the society of the faithful, yet no human skill can make an exact separation. Those who oppose must not be cut off, but instructed, and that with meekness. And though good and bad are together in this world, yet at the great day they shall be parted; then the righteous and the wicked shall be plainly known; here sometimes it is hard to distinguish between them. Let us, knowing the terrors of the Lord, not do iniquity. At death, believers shall shine forth to themselves; at the great day they shall shine forth before all the world. They shall shine by reflection, with light borrowed from the Fountain of light. Their sanctification will be made perfect, and their justification published. May we be found of that happy number.

@Verses 31-35 The scope of the parable of the seed sown, is to show that the beginnings of the gospel would be small, but its latter end would greatly increase; in this way the work of grace in the heart, the kingdom of God within us, would be carried on. In the soul where grace truly is, it will grow really; though perhaps at first not to be discerned, it will at last come to great strength and usefulness. The preaching of the gospel works like leaven in the hearts of those who receive it. The leaven works certainly, so does the word, yet gradually. It works silently, and without being seen, @mark 4:26-29 , yet strongly; without noise, for so is the way of the Spirit, but without fail. Thus it was in the world. The apostles, by preaching the gospel, hid a handful of leaven in the great mass of mankind. It was made powerful by the Spirit of the Lord of hosts, who works, and none can hinder. Thus it is in the heart. When the gospel comes into the soul, it works a thorough change; it spreads itself into all the powers and faculties of the soul, and alters the property even of the members of the body, @romans 6:13 . From these parables we are taught to expect a gradual progress; therefore let us inquire, Are we growing in grace? and in holy principles and habits?

@Verses 44-52 Here are four parables. 1. That of the treasure hid in the field. Many slight the gospel, because they look only upon the surface of the field. But all who search the Scriptures, so as in them to find Christ and eternal life, @john 5:39 , will discover such treasure in this field as makes it unspeakably valuable; they make it their own upon any terms. Though nothing can be given as a price for this salvation, yet much must be given up for the sake of it. 2. All the children of men are busy; one would be rich, another would be honourable, another would be learned; but most are deceived, and take up with counterfeits for pearls. Jesus Christ is a Pearl of great price; in having him, we have enough to make us happy here and for ever. A man may buy gold too dear, but not this Pearl of great price. When the convinced sinner sees Christ as the gracious Saviour, all things else become worthless to his thoughts. 3. The world is a vast sea, and men, in their natural state, are like the fishes. Preaching the gospel is casting a net into this sea, to catch something out of it, for His glory who has the sovereignty of this sea. Hypocrites and true Christians shall be parted: miserable is the condition of those that shall then be cast away. 4. A skilful, faithful minister of the gospel, is a scribe, well versed in the things of the gospel, and able to teach them. Christ compares him to a good householder, who brings forth fruits of last year's growth and this year's gathering, abundance and variety, to entertain his friends. Old experiences and new observations, all have their use. Our place is at Christ's feet, and we must daily learn old lessons over again, and new ones also.

@Verses 53-58 Christ repeats his offer to those who have repulsed them. They upbraid him, Is not this the carpenter's son? Yes, it is true he was reputed to be so; and no disgrace to be the son of an honest tradesman; they should have respected him the more because he was one of themselves, but therefore they despised him. He did not many mighty works there, because of their unbelief. Unbelief is the great hinderance to Christ's favours. Let us keep faithful to him as the Saviour who has made our peace with God.

Chapter 14

Death of John the Baptist. (1-12) Five thousand people miraculously fed. (13-21) Jesus walks upon the sea. (22-33) Jesus healing the sick. (34-36)

@Verses 1-12 The terror and reproach of conscience, which Herod, like other daring offenders, could not shake off, are proofs and warnings of a future judgment, and of future misery to them. But there may be the terror of convictions, where there is not the truth of conversion. When men pretend to favour the gospel, yet live in evil, we must not favour their self-delusion, but must deliver our consciences as John did. The world may call this rudeness and blind zeal. False professors, or timid Christians, may censure it as want of civility; but the most powerful enemies can go no further than the Lord sees good to permit. Herod feared that the putting of John to death might raise a rebellion among the people, which it did not; but he never feared it might stir up his own conscience against him, which it did. Men fear being hanged for what they do not fear being damned for. And times of carnal mirth and jollity are convenient times for carrying on bad designs against God's people. Herod would profusely reward a worthless dance, while imprisonment and death were the recompence of the man of God who sought the salvation of his soul. But there was real malice to John beneath his consent, or else Herod would have found ways to get clear of his promise. When the under shepherds are smitten, the sheep need not be scattered while they have the Great Shepherd to go to. And it is better to be drawn to Christ by want and loss, than not to come to him at all.

@Verses 13-21 When Christ and his word withdraw, it is best for us to follow, seeking the means of grace for our souls before any worldly advantages. The presence of Christ and his gospel, makes a desert not only tolerable, but desirable. This little supply of bread was increased by Christ's creating power, till the whole multitude were satisfied. In seeking the welfare of men's souls, we should have compassion on their bodies likewise. Let us also remember always to crave a blessing on our meals, and learn to avoid all waste, as frugality is the proper source of liberality. See in this miracle an emblem of the Bread of life, which came down from heaven to sustain our perishing souls. The provisions of Christ's gospel appear mean and scanty to the world, yet they satisfy all that feed on him in their hearts by faith with thanksgiving.

@Verses 22-33 Those are not Christ's followers who cannot enjoy being alone with God and their own hearts. It is good, upon special occasions, and when we find our hearts enlarged, to continue long in secret prayer, and in pouring out our hearts before the Lord. It is no new thing for Christ's disciples to meet with storms in the way of duty, but he thereby shows himself with the more grace to them and for them. He can take what way he pleases to save his people. But even appearances of deliverance sometimes occasion trouble and perplexity to God's people, from mistakes about Christ. Nothing ought to affright those that have Christ near them, and know he is theirs; not death itself. Peter walked upon the water, not for diversion or to boast of it, but to go to Jesus; and in that he was thus wonderfully borne up. Special supports are promised, and are to be expected, but only in spiritual pursuits; nor can we ever come to Jesus, unless we are upheld by his power. Christ bade Peter come, not only that he might walk upon the water, and so know his Lord's power, but that he might know his own weakness. And the Lord often lets his servants have their choice, to humble and prove them, and to show the greatness of his power and grace. When we look off from Christ, and look at the greatness of opposing difficulties, we shall begin to fall; but when we call to him, he will stretch out his arm, and save us. Christ is the great Saviour; those who would be saved, must come to him, and cry to him, for salvation; we are never brought to this, till we find ourselves sinking: the sense of need drives us to him. He rebuked Peter. Could we but believe more, we should suffer less. The weakness of faith, and the prevailing of our doubts, displease our Lord Jesus, for there is no good reason why Christ's disciples should be of a doubtful mind. Even in a stormy day he is to them a very present help. None but the world's Creator could multiply the loaves, none but its Governor could tread upon the waters of the sea: the disciples yield to the evidence, and confess their faith. They were suitably affected, and worshipped Christ. He that comes to God, must believe; and he that believes in God, will come, @hebrews 11:6 .

@Verses 34-36 Whithersoever Christ went, he was doing good. They brought unto him all that were diseased. They came humbly beseeching him to help them. The experiences of others may direct and encourage us in seeking for Christ. As many as touched, were made perfectly whole. Those whom Christ heals, he heals perfectly. Were men more acquainted with Christ, and with the diseased state of their souls, they would flock to receive his healing influences. The healing virtue was not in the finger, but in their faith; or rather, it was in Christ, whom their faith took hold upon.

Chapter 15

Jesus discourses about human traditions. (1-9) He warns against things which really defile. (10-20) He heals the daughter of a Syrophenician woman. (21-28) Jesus heals the sick, and miraculously feeds four thousand. (29-39)

@Verses 1-9 Additions to God's laws reflect upon his wisdom, as if he had left out something which was needed, and which man could supply; in one way or other they always lead men to disobey God. How thankful ought we to be for the written word of God! Never let us think that the religion of the Bible can be improved by any human addition, either in doctrine or practice. Our blessed Lord spoke of their traditions as inventions of their own, and pointed out one instance in which this was very clear, that of their transgressing the fifth commandment. When a parent's wants called for assistance, they pleaded, that they had devoted to the temple all they could spare, even though they did not part with it, and therefore their parents must expect nothing from them. This was making the command of God of no effect. The doom of hypocrites is put in a little compass; "In vain do they worship me." It will neither please God, nor profit themselves; they trust in vanity, and vanity will be their recompence.

@Verses 10-20 Christ shows that the defilement they ought to fear, was not from what entered their mouths as food, but from what came out of their mouths, which showed the wickedness of their hearts. Nothing will last in the soul but the regenerating graces of the Holy Spirit; and nothing should be admitted into the church but what is from above; therefore, whoever is offended by a plain, seasonable declaration of the truth, we should not be troubled at it. The disciples ask to be better taught as to this matter. Where a weak head doubts concerning any word of Christ, an upright heart and a willing mind seek for instruction. It is the heart that is desperately wicked, Jer 17:9, for there is no sin in word or deed, which was not first in the heart. They all come out of the man, and are fruits of that wickedness which is in the heart, and is wrought there. When Christ teaches, he will show men the deceitfulness and wickedness of their own hearts; he will teach them to humble themselves, and to seek to be cleansed in the Fountain opened for sin and uncleanness.

@Verses 21-28 The dark corners of the country, the most remote, shall share Christ's influences; afterwards the ends of the earth shall see his salvation. The distress and trouble of her family brought a woman to Christ; and though it is need that drives us to Christ, yet we shall not therefore be driven from him. She did not limit Christ to any particular instance of mercy, but mercy, mercy, is what she begged for: she pleads not merit, but depends upon mercy. It is the duty of parents to pray for their children, and to be earnest in prayer for them, especially for their souls. Have you a son, a daughter, grievously vexed with a proud devil, an unclean devil, a malicious devil, led captive by him at his will? this is a case more deplorable than that of bodily possession, and you must bring them by faith and prayer to Christ, who alone is able to heal them. Many methods of Christ's providence, especially of his grace, in dealing with his people, which are dark and perplexing, may be explained by this story, which teaches that there may be love in Christ's heart while there are frowns in his face; and it encourages us, though he seems ready to slay us, yet to trust in him. Those whom Christ intends most to honour, he humbles to feel their own unworthiness. A proud, unhumbled heart would not have borne this; but she turned it into an argument to support her request. The state of this woman is an emblem of the state of a sinner, deeply conscious of the misery of his soul. The least of Christ is precious to a believer, even the very crumbs of the Bread of life. Of all graces, faith honours Christ most; therefore of all graces Christ honours faith most. He cured her daughter. He spake, and it was done. From hence let such as seek help from the Lord, and receive no gracious answer, learn to turn even their unworthiness and discouragements into pleas for mercy.

@Verses 29-39 Whatever our case is, the only way to find ease and relief, is to lay it at Christ's feet, to submit it to him, and refer it to his disposal. Those who would have spiritual healing from Christ, must be ruled as he pleases. See what work sin has made; what various diseases human bodies are subject to. Here were such diseases as fancy could neither guess the cause nor the cure of, yet these were subject to the command of Christ. The spiritual cures that Christ works are wonderful. When blind souls are made to see by faith, the dumb to speak in prayer, the maimed and the lame to walk in holy obedience, it is to be wondered at. His power was also shown to the multitude, in the plentiful provision he made for them: the manner is much the same as before. All did eat, and were filled. Those whom Christ feeds, he fills. With Christ there is bread enough, and to spare; supplies of grace for more than seek it, and for those that seek for more. Christ sent away the people. Though he had fed them twice, they must not look for miracles to find their daily bread. Let them go home to their callings and their own tables. Lord, increase our faith, and pardon our unbelief, teaching us to live upon thy fulness and bounty, for all things pertaining to this life, and that which is to come.

Chapter 16

The Pharisees and Sadducees ask a sign. (1-4) Jesus cautions against the doctrine of the Pharisees. (5-12) Peter's testimony that Jesus was the Christ. (13-20) Christ foretells his sufferings, and rebukes Peter. (21-23) The necessity of self-denial. (24-28)

@Verses 1-4 The Pharisees and Sadducees were opposed to each other in principles and in conduct; yet they joined against Christ. But they desired a sign of their own choosing: they despised those signs which relieved the necessity of the sick and sorrowful, and called for something else which would gratify the curiosity of the proud. It is great hypocrisy, when we slight the signs of God's ordaining, to seek for signs of our own devising.

@Verses 5-12 Christ speaks of spiritual things under a similitude, and the disciples misunderstand him of carnal things. He took it ill that they should think him as thoughtful about bread as they were; that they should be so little acquainted with his way of preaching. Then understood they what he meant. Christ teaches by the Spirit of wisdom in the heart, opening the understanding to the Spirit of revelation in the word.

@Verses 13-20 Peter, for himself and his brethren, said that they were assured of our Lord's being the promised Messiah, the Son of the living God. This showed that they believed Jesus to be more than man. Our Lord declared Peter to be blessed, as the teaching of God made him differ from his unbelieving countrymen. Christ added that he had named him Peter, in allusion to his stability or firmness in professing the truth. The word translated "rock," is not the same word as Peter, but is of a similar meaning. Nothing can be more wrong than to suppose that Christ meant the person of Peter was the rock. Without doubt Christ himself is the Rock, the tried foundation of the church; and woe to him that attempts to lay any other! Peter's confession is this rock as to doctrine. If Jesus be not the Christ, those that own him are not of the church, but deceivers and deceived. Our Lord next declared the authority with which Peter would be invested. He spoke in the name of his brethren, and this related to them as well as to him. They had no certain knowledge of the characters of men, and were liable to mistakes and sins in their own conduct; but they were kept from error in stating the way of acceptance and salvation, the rule of obedience, the believer's character and experience, and the final doom of unbelievers and hypocrites. In such matters their decision was right, and it was confirmed in heaven. But all pretensions of any man, either to absolve or retain men's sins, are blasphemous and absurd. None can forgive sins but God only. And this binding and loosing, in the common language of the Jews, signified to forbid and to allow, or to teach what is lawful or unlawful.

@Verses 21-23 Christ reveals his mind to his people gradually. From that time, when the apostles had made the full confession of Christ, that he was the Son of God, he began to show them of his sufferings. He spake this to set right the mistakes of his disciples about the outward pomp and power of his kingdom. Those that follow Christ, must not expect great or high things in this world. Peter would have Christ to dread suffering as much as he did; but we mistake, if we measure Christ's love and patience by our own. We do not read of any thing said or done by any of his disciples, at any time, that Christ resented so much as this. Whoever takes us from that which is good, and would make us fear to do too much for God, speaks Satan's language. Whatever appears to be a temptation to sin, must be resisted with abhorrence, and not be parleyed with. Those that decline suffering for Christ, savour more of the things of man than of the things of God.

@Verses 24-28 A true disciple of Christ is one that does follow him in duty, and shall follow him to glory. He is one that walks in the same way Christ walked in, is led by his Spirit, and treads in his steps, whithersoever he goes. "Let him deny himself." If self-denial be a hard lesson, it is no more than what our Master learned and practised, to redeem us, and to teach us. "Let him take up his cross." The cross is here put for every trouble that befalls us. We are apt to think we could bear another's cross better than our own; but that is best which is appointed us, and we ought to make the best of it. We must not by our rashness and folly pull crosses down upon our own heads, but must take them up when they are in our way. If any man will have the name and credit of a disciple, let him follow Christ in the work and duty of a disciple. If all worldly things are worthless when compared with the life of the body, how forcible the same argument with respect to the soul and its state of never-ending happiness or misery! Thousands lose their souls for the most trifling gain, or the most worthless indulgence, nay, often from mere sloth and negligence. Whatever is the object for which men forsake Christ, that is the price at which Satan buys their souls. Yet one soul is worth more than all the world. This is Christ's judgment upon the matter; he knew the price of souls, for he redeemed them; nor would he underrate the world, for he made it. The dying transgressor cannot purchase one hour's respite to seek mercy for his perishing soul. Let us then learn rightly to value our souls, and Christ as the only Saviour of them.

Chapter 17

The transfiguration of Christ. (1-13) Jesus casts out a dumb and deaf spirit. (14-21) He again foretells his sufferings. (22,23) He works a miracle to pay the tribute money. (24-27)

@Verses 1-13 Now the disciples beheld somewhat of Christ's glory, as of the only begotten of the Father. It was intended to support their faith, when they would have to witness his crucifixion; and would give them an idea of the glory prepared for them, when changed by his power and made like him. The apostles were overcome by the glorious sight. Peter thought that it was most desirable to continue there, and to go no more down to meet the sufferings of which he was so unwilling to hear. In this he knew not what he said. We are wrong, if we look for a heaven here upon earth. Whatever tabernacles we propose to make for ourselves in this world, we must always remember to ask Christ's leave. That sacrifice was not yet offered, without which the souls of sinful men could not have been saved; and important services were to be done by Peter and his brethren. While Peter spoke, a bright cloud overshadowed them, an emblem of the Divine presence and glory. Ever since man sinned, and heard God's voice in the garden, unusual appearances of God have been terrible to man. They fell prostrate to the earth, till Jesus encouraged them; when looking round, they beheld only their Lord as they commonly saw him. We must pass through varied experiences in our way to glory; and when we return to the world after an ordinance, it must be our care to take Christ with us, and then it may be our comfort that he is with us.

@Verses 14-21 The case of afflicted children should be presented to God by faithful and fervent prayer. Christ cured the child. Though the people were perverse, and Christ was provoked, yet care was taken of the child. When all other helps and succours fail, we are welcome to Christ, may trust in him, and in his power and goodness. See here an emblem of Christ's undertaking as our Redeemer. It encourages parents to bring children to Christ, whose souls are under Satan's power; he is able to heal them, and as willing as he is able. Not only bring them to Christ by prayer, but bring them to the word of Christ; to means by which Satan's strong-holds in the soul are beaten down. It is good for us to distrust ourselves and our own strength; but it is displeasing to Christ when we distrust any power derived from him, or granted by him. There was also something in the malady which rendered the cure difficult. The extraordinary power of Satan must not discourage our faith, but quicken us to more earnestness in praying to God for the increase of it. Do we wonder to see Satan's bodily possession of this young man from a child, when we see his spiritual possession of every son of Adam from the fall!

@Verses 22-23 Christ perfectly knew all things that should befall him, yet undertook the work of our redemption, which strongly shows his love. What outward debasement and Divine glory was the life of the Redeemer! And all his humiliation ended in his exaltation. Let us learn to endure the cross, to despise riches and worldly honours, and to be content with his will.

@Verses 24-27 Peter felt sure that his Master was ready to do what was right. Christ spoke first to give him proof that no thought can be withholden from him. We must never decline our duty for fear of giving offence; but we must sometimes deny ourselves in our worldly interests, rather than give offence. However the money was lodged in the fish, He who knows all things alone could know it, and only almighty power could bring it to Peter's hook. The power and the poverty of Christ should be mentioned together. If called by providence to be poor, like our Lord, let us trust in his power, and our God shall supply all our need, according to his riches in glory by Christ Jesus. In the way of obedience, in the course, perhaps, of our usual calling, as he helped Peter, so he will help us. And if any sudden call should occur, which we are not prepared to meet, let us not apply to others, till we first seek Christ.

Chapter 18

The importance of humility. (1-6) Caution against offences. (7-14) The removal of offences. (15-20) Conduct towards brethren, The parable of the unmerciful servant. (21-35)

@Verses 1-6 Christ spoke many words of his sufferings, but only one of his glory; yet the disciples fasten upon that, and overlook the others. Many love to hear and speak of privileges and glory, who are willing to pass by the thoughts of work and trouble. Our Lord set a little child before them, solemnly assuring them, that unless they were converted and made like little children, they could not enter his kingdom. Children, when very young, do not desire authority, do not regard outward distinctions, are free from malice, are teachable, and willingly dependent on their parents. It is true that they soon begin to show other dispositions, and other ideas are taught them at an early age; but these are marks of childhood, and render them proper emblems of the lowly minds of true Christians. Surely we need to be daily renewed in the spirit of our minds, that we may become simple and humble, as little children, and willing to be the least of all. Let us daily study this subject, and examine our own spirits.

@Verses 7-14 Considering the cunning and malice of Satan, and the weakness and depravity of men's hearts, it is not possible but that there should be offences. God permits them for wise and holy ends, that those who are sincere, and those who are not, may be made known. Being told before, that there will be seducers, tempters, persecutors, and bad examples, let us stand on our guard. We must, as far as lawfully we may, part with what we cannot keep without being entangled by it in sin. The outward occasions of sin must be avoided. If we live after the flesh, we must die. If we, through the Spirit, mortify the deeds of the body, we shall live. Christ came into the world to save souls, and he will reckon severely with those who hinder the progress of others who are setting their faces heavenward. And shall any of us refuse attention to those whom the Son of God came to seek and to save? A father takes care of all his children, but is particularly tender of the little ones.

@Verses 15-20 If a professed Christian is wronged by another, he ought not to complain of it to others, as is often done merely upon report, but to go to the offender privately, state the matter kindly, and show him his conduct. This would generally have all the desired effect with a true Christian, and the parties would be reconciled. The principles of these rules may be practised every where, and under all circumstances, though they are too much neglected by all. But how few try the method which Christ has expressly enjoined to all his disciples! In all our proceedings we should seek direction in prayer; we cannot too highly prize the promises of God. Wherever and whenever we meet in the name of Christ, we should consider him as present in the midst of us.

@Verses 21-35 Though we live wholly on mercy and forgiveness, we are backward to forgive the offences of our brethren. This parable shows how much provocation God has from his family on earth, and how untoward his servants are. There are three things in the parable: 1. The master's wonderful clemency. The debt of sin is so great, that we are not able to pay it. See here what every sin deserves; this is the wages of sin, to be sold as a slave. It is the folly of many who are under strong convictions of their sins, to fancy they can make God satisfaction for the wrong they have done him. 2. The servant's unreasonable severity toward his fellow-servant, notwithstanding his lord's clemency toward him. Not that we may make light of wronging our neighbour, for that is also a sin against God; but we should not aggravate our neighbour's wronging us, nor study revenge. Let our complaints, both of the wickedness of the wicked, and of the afflictions of the afflicted, be brought to God, and left with him. 3. The master reproved his servant's cruelty. The greatness of sin magnifies the riches of pardoning mercy; and the comfortable sense of pardoning mercy, does much to dispose our hearts to forgive our brethren. We are not to suppose that God actually forgives men, and afterwards reckons their guilt to them to condemn them; but this latter part of the parable shows the false conclusions many draw as to their sins being pardoned, though their after-conduct shows that they never entered into the spirit, or experienced the sanctifying grace of the gospel. We do not forgive our offending brother aright, if we do not forgive from the heart. Yet this is not enough; we must seek the welfare even of those who offend us. How justly will those be condemned, who, though they bear the Christian name, persist in unmerciful treatment of their brethren! The humbled sinner relies only on free, abounding mercy, through the ransom of the death of Christ. Let us seek more and more for the renewing grace of God, to teach us to forgive others as we hope for forgiveness from him.

Chapter 19

Jesus enters Judea. (1,2) The Pharisees' question about divorces. (3-12) Young children brought to Jesus. (13-15) The rich young man's inquiry. (16-22) The recompence of Christ's followers. (23-30)

@Verses 1-2 Great multitudes followed Christ. When Christ departs, it is best for us to follow him. They found him as able and ready to help elsewhere, as he had been in Galilee; wherever the Sun of Righteousness arose, it was with healing in his wings.

@Verses 3-12 The Pharisees were desirous of drawing something from Jesus which they might represent as contrary to the law of Moses. Cases about marriage have been numerous, and sometimes perplexed; made so, not by the law of God, but by the lusts and follies of men; and often people fix what they will do, before they ask for advice. Jesus replied by asking whether they had not read the account of the creation, and the first example of marriage; thus pointing out that every departure therefrom was wrong. That condition is best for us, and to be chosen and kept to accordingly, which is best for our souls, and tends most to prepare us for, and preserve us to, the kingdom of heaven. When the gospel is really embraced, it makes men kind relatives and faithful friends; it teaches them to bear the burdens, and to bear with the infirmities of those with whom they are connected, to consider their peace and happiness more than their own. As to ungodly persons, it is proper that they should be restrained by laws, from breaking the peace of society. And we learn that the married state should be entered upon with great seriousness and earnest prayer.

@Verses 13-15 It is well when we come to Christ ourselves, and bring our children. Little children may be brought to Christ as needing, and being capable of receiving blessings from him, and having an interest in his intercession. We can but beg a blessing for them: Christ only can command the blessing. It is well for us, that Christ has more love and tenderness in him than the best of his disciples have. And let us learn of him not to discountenance any willing, well-meaning souls, in their seeking after Christ, though they are but weak. Those who are given to Christ, as part of his purchase, he will in no wise cast out. Therefore he takes it ill of all who forbid, and try to shut out those whom he has received. And all Christians should bring their children to the Saviour that he may bless them with spiritual blessings.

@Verses 16-22 Christ knew that covetousness was the sin which most easily beset this young man; though he had got honestly what he possessed, yet he could not cheerfully part with it, and by this his want of sincerity was shown. Christ's promises make his precepts easy, and his yoke pleasant and very comfortable; yet this promise was as much a trial of the young man's faith, as the precept was of his charity and contempt of the world. It is required of us in following Christ, that we duly attend his ordinances, strictly follow his pattern, and cheerfully submit to his disposals; and this from love to him, and in dependence on him. To sell all, and give to the poor, will not serve, but we are to follow Christ. The gospel is the only remedy for lost sinners. Many abstain from gross vices who do not attend to their obligations to God. Thousands of instances of disobedience in thought, word, and deed, are marked against them in the book of God. Thus numbers forsake Christ, loving this present world: they feel convictions and desires, but they depart sorrowful, perhaps trembling. It behoves us to try ourselves in these matters, for the Lord will try us.

@Verses 23-30 Though Christ spoke so strongly, few that have riches do not trust in them. How few that are poor are not tempted to envy! But men's earnestness in this matter is like their toiling to build a high wall to shut themselves and their children out of heaven. It should be satisfaction to those who are in a low condition, that they are not exposed to the temptations of a high and prosperous condition. If they live more hardly in this world than the rich, yet, if they get more easily to a better world, they have no reason to complain. Christ's words show that it is hard for a rich man to be a good Christian, and to be saved. The way to heaven is a narrow way to all, and the gate that leads into it, a strait gate; particularly so to rich people. More duties are expected from them than from others, and more sins easily beset them. It is hard not to be charmed with a smiling world. Rich people have a great account to make up for their opportunities above others. It is utterly impossible for a man that sets his heart upon his riches, to get to heaven. Christ used an expression, denoting a difficulty altogether unconquerable by the power of man. Nothing less than the almighty grace of God will enable a rich man to get over this difficulty. Who then can be saved? If riches hinder rich people, are not pride and sinful lusts found in those not rich, and as dangerous to them? Who can be saved? say the disciples. None, saith Christ, by any created power. The beginning, progress, and perfecting the work of salvation, depend wholly on the almighty power of God, to which all things are possible. Not that rich people can be saved in their worldliness, but that they should be saved from it. Peter said, We have forsaken all. Alas! it was but a poor all, only a few boats and nets; yet observe how Peter speaks, as if it had been some mighty thing. We are too apt to make the most of our services and sufferings, our expenses and losses, for Christ. However, Christ does not upbraid them; though it was but little that they had forsaken, yet it was their all, and as dear to them as if it had been more. Christ took it kindly that they left it to follow him; he accepts according to what a man hath. Our Lord's promise to the apostles is, that when the Son of man shall sit on the throne of his glory, he will make all things new, and they shall sit with him in judgement on those who will be judged according to their doctrine. This sets forth the honour, dignity, and authority of their office and ministry. Our Lord added, that every one who had forsaken possessions or comforts, for his sake and the gospel, would be recompensed at last. May God give us faith to rest our hope on this his promise; then we shall be ready for every service or sacrifice. Our Saviour, in the last verse, does away a mistake of some. The heavenly inheritance is not given as earthly ones are, but according to God's pleasure. Let us not trust in promising appearances or outward profession. Others may, for aught we know, become eminent in faith and holiness.

Chapter 20

The parable of the labourers in the vineyard. (1-16) Jesus again foretells his sufferings. (17-19) The ambition of James and John. (20-28) Jesus gives sight to two blind men near Jericho. (29-34)

@Verses 1-16 The direct object of this parable seems to be, to show that though the Jews were first called into the vineyard, at length the gospel should be preached to the Gentiles, and they should be admitted to equal privileges and advantages with the Jews. The parable may also be applied more generally, and shows, 1. That God is debtor to no man. 2. That many who begin last, and promise little in religion, sometimes, by the blessing of God, arrive at a great deal of knowledge, grace, and usefulness. 3. That the recompense of reward will be given to the saints, but not according to the time of their conversion. It describes the state of the visible church, and explains the declaration that the last shall be first, and the first last, in its various references. Till we are hired into the service of God, we are standing all the day idle: a sinful state, though a state of drudgery to Satan, may be called a state of idleness. The market-place is the world, and from that we are called by the gospel. Come, come from this market-place. Work for God will not admit of trifling. A man may go idle to hell, but he that will go to heaven, must be diligent. The Roman penny was sevenpence halfpenny in our money, wages then enough for the day's support. This does not prove that the reward of our obedience to God is of works, or of debt; when we have done all, we are unprofitable servants; but it signifies that there is a reward set before us, yet let none, upon this presumption, put off repentance till they are old. Some were sent into the vineyard at the eleventh hour; but nobody had hired them before. The Gentiles came in at the eleventh hour; the gospel had not been before preached to them. Those that have had gospel offers made them at the third or sixth hour, and have refused them, will not have to say at the eleventh hour, as these had, No man has hired us. Therefore, not to discourage any, but to awaken all, be it remembered, that now is the accepted time. The riches of Divine grace are loudly murmured at, among proud Pharisees and nominal Christians. There is great proneness in us to think that we have too little, and others too much of the tokens of God's favour; and that we do too much, and others too little in the work of God. But if God gives grace to others, it is kindness to them, and no injustice to us. Carnal worldlings agree with God for their penny in this world; and choose their portion in this life. Obedient believers agree with God for their penny in the other world, and must remember they have so agreed. Didst not thou agree to take up with heaven as thy portion, thy all; wilt thou seek for happiness in the creature? God punishes none more than they deserve, and recompenses every service done for him; he therefore does no wrong to any, by showing extraordinary grace to some. See here the nature of envy. It is an evil eye, which is displeased at the good of others, and desires their hurt. It is a grief to ourselves, displeasing to God, and hurtful to our neighbours: it is a sin that has neither pleasure, profit, nor honour. Let us forego every proud claim, and seek for salvation as a free gift. Let us never envy or grudge, but rejoice and praise God for his mercy to others as well as to ourselves.

@Verses 17-19 Christ is more particular here in foretelling his sufferings than before. And here, as before, he adds the mention of his resurrection and his glory, to that of his death and sufferings, to encourage his disciples, and comfort them. A believing view of our once crucified and now glorified Redeemer, is good to humble a proud, self-justifying disposition. When we consider the need of the humiliation and sufferings of the Son of God, in order to the salvation of perishing sinners, surely we must be aware of the freeness and richness of Divine grace in our salvation.

@Verses 20-28 The sons of Zebedee abused what Christ said to comfort the disciples. Some cannot have comforts but they turn them to a wrong purpose. Pride is a sin that most easily besets us; it is sinful ambition to outdo others in pomp and grandeur. To put down the vanity and ambition of their request, Christ leads them to the thoughts of their sufferings. It is a bitter cup that is to be drunk of; a cup of trembling, but not the cup of the wicked. It is but a cup, it is but a draught, bitter perhaps, but soon emptied; it is a cup in the hand of a Father, Joh 18:11. Baptism is an ordinance by which we are joined to the Lord in covenant and communion; and so is suffering for Christ, @ 48:10 . Baptism is an outward and visible sign of an inward and spiritual grace; and so is suffering for Christ, for unto us it is given, @philippians 1:29 . But they knew not what Christ's cup was, nor what his baptism. Those are commonly most confident, who are least acquainted with the cross. Nothing makes more mischief among brethren, than desire of greatness. And we never find Christ's disciples quarrelling, but something of this was at the bottom of it. That man who labours most diligently, and suffers most patiently, seeking to do good to his brethren, and to promote the salvation of souls, most resembles Christ, and will be most honoured by him to all eternity. Our Lord speaks of his death in the terms applied to the sacrifices of old. It is a sacrifice for the sins of men, and is that true and substantial sacrifice, which those of the law faintly and imperfectly represented. It was a ransom for many, enough for all, working upon many; and, if for many, then the poor trembling soul may say, Why not for me?

@Verses 29-34 It is good for those under the same trial, or infirmity of body or mind, to join in prayer to God for relief, that they may quicken and encourage one another. There is mercy enough in Christ for all that ask. They were earnest in prayer. They cried out as men in earnest. Cold desires beg denials. They were humble in prayer, casting themselves upon, and referring themselves cheerfully to, the Mediator's mercy. They showed faith in prayer, by the title they gave to Christ. Surely it was by the Holy Ghost that they called Jesus, Lord. They persevered in prayer. When they were in pursuit of such mercy, it was no time for timidity or hesitation: they cried earnestly. Christ encouraged them. The wants and burdens of the body we are soon sensible of, and can readily relate. Oh that we did as feelingly complain of our spiritual maladies, especially our spiritual blindness! Many are spiritually blind, yet say they see. Jesus cured these blind men; and when they had received sight, they followed him. None follow Christ blindly. He first by his grace opens men's eyes, and so draws their hearts after him. These miracles are our call to Jesus; may we hear it, and make it our daily prayer to grow in grace and in the knowledge of the Lord and Saviour Jesus Christ.

Chapter 21

Christ enters Jerusalem. (1-11) He drives out those who profaned the temple. (12-17) The barren fig-tree cursed. (18-22) Jesus' discourse in the temple. (23-27) The parable of the two sons. (28-32) The parable of the wicked husbandmen. (33-46)

@Verses 1-11 This coming of Christ was described by the prophet Zechariah, @zechariah 9:9 . When Christ would appear in his glory, it is in his meekness, not in his majesty, in mercy to work salvation. As meekness and outward poverty were fully seen in Zion's King, and marked his triumphal entrance to Jerusalem, how wrong covetousness, ambition, and the pride of life must be in Zion's citizens! They brought the ass, but Jesus did not use it without the owner's consent. The trappings were such as came to hand. We must not think the clothes on our backs too dear to part with for the service of Christ. The chief priests and the elders afterwards joined with the multitude that abused him upon the cross; but none of them joined the multitude that did him honour. Those that take Christ for their King, must lay their all under his feet. Hosanna signifies, Save now, we beseech thee! Blessed is he that cometh in the name of the Lord! But of how little value is the applause of the people! The changing multitude join the cry of the day, whether it be Hosanna, or Crucify him. Multitudes often seem to approve the gospel, but few become consistent disciples. When Jesus was come into Jerusalem all the city was moved; some perhaps were moved with joy, who waited for the Consolation of Israel; others, of the Pharisees, were moved with envy. So various are the motions in the minds of men upon the approach of Christ's kingdom.

@Verses 12-17 Christ found some of the courts of the temple turned into a market for cattle and things used in the sacrifices, and partly occupied by the money-changers. Our Lord drove them from the place, as he had done at his entering upon his ministry, @john 2:13-17 . His works testified of him more than the hosannas; and his healing in the temple was the fulfilling the promise, that the glory of the latter house should be greater than the glory of the former. If Christ came now into many parts of his visible church, how many secret evils he would discover and cleanse! And how many things daily practised under the cloak of religion, would he show to be more suitable to a den of thieves than to a house of prayer!

@Verses 18-22 This cursing of the barren fig-tree represents the state of hypocrites in general, and so teaches us that Christ looks for the power of religion in those who profess it, and the savour of it from those that have the show of it. His just expectations from flourishing professors are often disappointed; he comes to many, seeking fruit, and finds leaves only. A false profession commonly withers in this world, and it is the effect of Christ's curse. The fig-tree that had no fruit, soon lost its leaves. This represents the state of the nation and people of the Jews in particular. Our Lord Jesus found among them nothing but leaves. And after they rejected Christ, blindness and hardness grew upon them, till they were undone, and their place and nation rooted up. The Lord was righteous in it. Let us greatly fear the doom denounced on the barren fig-tree.

@Verses 23-27 As our Lord now openly appeared as the Messiah, the chief priests and scribes were much offended, especially because he exposed and removed the abuses they encouraged. Our Lord asked what they thought of John's ministry and baptism. Many are more afraid of the shame of lying than of the sin, and therefore scruple not to speak what they know to be false, as to their own thoughts, affections, and intentions, or their remembering and forgetting. Our Lord refused to answer their inquiry. It is best to shun needless disputes with wicked opposers.

@Verses 28-32 Parables which give reproof, speak plainly to the offenders, and judge them out of their own mouths. The parable of the two sons sent to work in the vineyard, is to show that those who knew not John's baptism to be of God, were shamed by those who knew it, and owned it. The whole human race are like children whom the Lord has brought up, but they have rebelled against him, only some are more plausible in their disobedience than others. And it often happens, that the daring rebel is brought to repentance and becomes the Lord's servant, while the formalist grows hardened in pride and enmity.

@Verses 33-46 This parable plainly sets forth the sin and ruin of the Jewish nation; and what is spoken to convict them, is spoken to caution all that enjoy the privileges of the outward church. As men treat God's people, they would treat Christ himself, if he were with them. How can we, if faithful to his cause, expect a favourable reception from a wicked world, or from ungodly professors of Christianity! And let us ask ourselves, whether we who have the vineyard and all its advantages, render fruits in due season, as a people, as a family, or as separate persons. Our Saviour, in his question, declares that the Lord of the vineyard will come, and when he comes he will surely destroy the wicked. The chief priests and the elders were the builders, and they would not admit his doctrine or laws; they threw him aside as a despised stone. But he who was rejected by the Jews, was embraced by the Gentiles. Christ knows who will bring forth gospel fruits in the use of gospel means. The unbelief of sinners will be their ruin. But God has many ways of restraining the remainders of wrath, as he has of making that which breaks out redound to his praise. May Christ become more and more precious to our souls, as the firm Foundation and Cornerstone of his church. May we be willing to follow him, though despised and hated for his sake.

Chapter 22

The parable of the marriage feast. (1-14) The Pharisees question Jesus as to the tribute. (15-22) The question of the Sadducees as to the resurrection. (23-33) The substance of the commandments. (34-40) Jesus questions the Pharisees. (41-46)

@Verses 1-14 The provision made for perishing souls in the gospel, is represented by a royal feast made by a king, with eastern liberality, on the marriage of his son. Our merciful God has not only provided food, but a royal feast, for the perishing souls of his rebellious creatures. There is enough and to spare, of every thing that can add to our present comfort and everlasting happiness, in the salvation of his Son Jesus Christ. The guests first invited were the Jews. When the prophets of the Old Testament prevailed not, nor John the Baptist, nor Christ himself, who told them the kingdom of God was at hand, the apostles and ministers of the gospel were sent, after Christ's resurrection, to tell them it was come, and to persuade them to accept the offer. The reason why sinners come not to Christ and salvation by him, is, not because they cannot, but because they will not. Making light of Christ, and of the great salvation wrought out by him, is the damning sin of the world. They were careless. Multitudes perish for ever through mere carelessness, who show no direct aversion, but are careless as to their souls. Also the business and profit of worldly employments hinder many in closing with the Saviour. Both farmers and merchants must be diligent; but whatever we have of the world in our hands, our care must be to keep it out of our hearts, lest it come between us and Christ. The utter ruin coming upon the Jewish church and nation, is here represented. Persecution of Christ's faithful ministers fills up the measure of guilt of any people. The offer of Christ and salvation to the Gentiles was not expected; it was such a surprise as it would be to wayfaring men, to be invited to a royal wedding-feast. The design of the gospel is to gather souls to Christ; all the children of God scattered abroad, Joh 10:16; 11:52. The case of hypocrites is represented by the guest that had not on a wedding-garment. It concerns all to prepare for the scrutiny; and those, and those only, who put on the Lord Jesus, who have a Christian temper of mind, who live by faith in Christ, and to whom he is all in all, have the wedding-garment. The imputed righteousness of Christ, and the sanctification of the Spirit, are both alike necessary. No man has the wedding-garment by nature, or can form it for himself. The day is coming, when hypocrites will be called to account for all their presumptuous intruding into gospel ordinances, and usurpation of gospel privileges. Take him away. Those that walk unworthy of Christianity, forfeit all the happiness they presumptuously claimed. Our Saviour here passes out of the parable into that which it teaches. Hypocrites go by the light of the gospel itself down to utter darkness. Many are called to the wedding-feast, that is, to salvation, but few have the wedding-garment, the righteousness of Christ, the sanctification of the Spirit. Then let us examine ourselves whether we are in the faith, and seek to be approved by the King.

@Verses 15-22 The Pharisees sent their disciples with the Herodians, a party among the Jews, who were for full subjection to the Roman emperor. Though opposed to each other, they joined against Christ. What they said of Christ was right; whether they knew it or not, blessed be God we know it. Jesus Christ was a faithful Teacher, and a bold reprover. Christ saw their wickedness. Whatever mask the hypocrite puts on, our Lord Jesus sees through it. Christ did not interpose as a judge in matters of this nature, for his kingdom is not of this world, but he enjoins peaceable subjection to the powers that be. His adversaries were reproved, and his disciples were taught that the Christian religion is no enemy to civil government. Christ is, and will be, the wonder, not only of his friends, but of his enemies. They admire his wisdom, but will not be guided by it; his power, but will not submit to it.

@Verses 23-33 The doctrines of Christ displeased the infidel Sadducees, as well as the Pharisees and Herodians. He carried the great truths of the resurrection and a future state, further than they had yet been reveled. There is no arguing from the state of things in this world, as to what will take place hereafter. Let truth be set in a clear light, and it appears in full strength. Having thus silenced them, our Lord proceeded to show the truth of the doctrine of the resurrection from the books of Moses. God declared to Moses that he was the God of the patriarchs, who had died long before; this shows that they were then in a state of being, capable of enjoying his favour, and proves that the doctrine of the resurrection is clearly taught in the Old Testament as well as in the New. But this doctrine was kept for a more full revelation, after the resurrection of Christ, who was the first-fruits of them that slept. All errors arise from not knowing the Scriptures and the power of God. In this world death takes away one after another, and so ends all earthly hopes, joys, sorrows, and connexions. How wretched are those who look for nothing better beyond the grave!

@Verses 34-40 An interpreter of the law asked our Lord a question, to try, not so much his knowledge, as his judgment. The love of God is the first and great commandment, and the sum of all the commands of the first table. Our love of God must be sincere, not in word and tongue only. All our love is too little to bestow upon him, therefore all the powers of the soul must be engaged for him, and carried out toward him. To love our neighbour as ourselves, is the second great commandment. There is a self-love which is corrupt, and the root of the greatest sins, and it must be put off and mortified; but there is a self-love which is the rule of the greatest duty: we must have a due concern for the welfare of our own souls and bodies. And we must love our neighbour as truly and sincerely as we love ourselves; in many cases we must deny ourselves for the good of others. By these two commandments let our hearts be formed as by a mould.

@Verses 41-46 When Christ baffled his enemies, he asked what thoughts they had of the promised Messiah? How he could be the Son of David and yet his Lord? He quotes @psalms 110:1 . If the Christ was to be a mere man, who would not exist till many ages after David's death, how could his forefather call him Lord? The Pharisees could not answer it. Nor can any solve the difficulty except he allows the Messiah to be the Son of God, and David's Lord equally with the Father. He took upon him human nature, and so became God manifested in the flesh; in this sense he is the Son of man and the Son of David. It behoves us above all things seriously to inquire, "What think we of Christ?" Is he altogether glorious in our eyes, and precious to our hearts? May Christ be our joy, our confidence, our all. May we daily be made more like to him, and more devoted to his service.

Chapter 23

Jesus reproves the scribes and Pharisees. (1-12) Crimes of the Pharisees. (13-33) The guilt of Jerusalem. (34-39)

@Verses 1-12 The scribes and Pharisees explained the law of Moses, and enforced obedience to it. They are charged with hypocrisy in religion. We can only judge according to outward appearance; but God searches the heart. They made phylacteries. These were scrolls of paper or parchment, wherein were written four paragraphs of the law, to be worn on their foreheads and left arms, @ 11:13-21 . They made these phylacteries broad, that they might be thought more zealous for the law than others. God appointed the Jews to make fringes upon their garments, @numbers 15:38 , to remind them of their being a peculiar people; but the Pharisees made them larger than common, as if they were thereby more religious than others. Pride was the darling, reigning sin of the Pharisees, the sin that most easily beset them, and which our Lord Jesus takes all occasions to speak against. For him that is taught in the word to give respect to him that teaches, is commendable; but for him that teaches, to demand it, to be puffed up with it, is sinful. How much is all this against the spirit of Christianity! The consistent disciple of Christ is pained by being put into chief places. But who that looks around on the visible church, would think this was the spirit required? It is plain that some measure of this antichristian spirit prevails in every religious society, and in every one of our hearts.

@Verses 13-33 The scribes and Pharisees were enemies to the gospel of Christ, and therefore to the salvation of the souls of men. It is bad to keep away from Christ ourselves, but worse also to keep others from him. Yet it is no new thing for the show and form of godliness to be made a cloak to the greatest enormities. But dissembled piety will be reckoned double iniquity. They were very busy to turn souls to be of their party. Not for the glory of God and the good of souls, but that they might have the credit and advantage of making converts. Gain being their godliness, by a thousand devices they made religion give way to their worldly interests. They were very strict and precise in smaller matters of the law, but careless and loose in weightier matters. It is not the scrupling a little sin that Christ here reproves; if it be a sin, though but a gnat, it must be strained out; but the doing that, and then swallowing a camel, or, committing a greater sin. While they would seem to be godly, they were neither sober nor righteous. We are really, what we are inwardly. Outward motives may keep the outside clean, while the inside is filthy; but if the heart and spirit be made new, there will be newness of life; here we must begin with ourselves. The righteousness of the scribes and Pharisees was like the ornaments of a grave, or dressing up a dead body, only for show. The deceitfulness of sinners' hearts appears in that they go down the streams of the sins of their own day, while they fancy that they should have opposed the sins of former days. We sometimes think, if we had lived when Christ was upon earth, that we should not have despised and rejected him, as men then did; yet Christ in his Spirit, in his word, in his ministers, is still no better treated. And it is just with God to give those up to their hearts' lusts, who obstinately persist in gratifying them. Christ gives men their true characters.

@Verses 34-39 Our Lord declares the miseries the inhabitants of Jerusalem were about to bring upon themselves, but he does not notice the sufferings he was to undergo. A hen gathering her chickens under her wings, is an apt emblem of the Saviour's tender love to those who trust in him, and his faithful care of them. He calls sinners to take refuge under his tender protection, keeps them safe, and nourishes them to eternal life. The present dispersion and unbelief of the Jews, and their future conversion to Christ, were here foretold. Jerusalem and her children had a large share of guilt, and their punishment has been signal. But ere long, deserved vengeance will fall on every church which is Christian in name only. In the mean time the Saviour stands ready to receive all who come to him. There is nothing between sinners and eternal happiness, but their proud and unbelieving unwillingness.

Chapter 24

Christ foretells the destruction of the temple. (1-3) The troubles before the destruction of Jerusalem. (4-28) Christ foretells other signs and miseries, to the end of the world. (29-41) Exhortations to watchfulness. (42-51)

@Verses 1-3 Christ foretells the utter ruin and destruction coming upon the temple. A believing foresight of the defacing of all worldly glory, will help to keep us from admiring it, and overvaluing it. The most beautiful body soon will be food for worms, and the most magnificent building a ruinous heap. See ye not all these things? It will do us good so to see them as to see through them, and see to the end of them. Our Lord having gone with his disciples to the Mount of Olives, he set before them the order of the times concerning the Jews, till the destruction of Jerusalem; and as to men in general till the end of the world.

@Verses 4-28 The disciples had asked concerning the times, When these things should be? Christ gave them no answer to that; but they had also asked, What shall be the sign? This question he answers fully. The prophecy first respects events near at hand, the destruction of Jerusalem, the end of the Jewish church and state, the calling of the Gentiles, and the setting up of Christ's kingdom in the world; but it also looks to the general judgment; and toward the close, points more particularly to the latter. What Christ here said to his disciples, tended more to promote caution than to satisfy their curiosity; more to prepare them for the events that should happen, than to give a distinct idea of the events. This is that good understanding of the times which all should covet, thence to infer what Israel ought to do. Our Saviour cautions his disciples to stand on their guard against false teachers. And he foretells wars and great commotions among nations. From the time that the Jews rejected Christ, and he left their house desolate, the sword never departed from them. See what comes of refusing the gospel. Those who will not hear the messengers of peace, shall be made to hear the messengers of war. But where the heart is fixed, trusting in God, it is kept in peace, and is not afraid. It is against the mind of Christ, that his people should have troubled hearts, even in troublous times. When we looked forward to the eternity of misery that is before the obstinate refusers of Christ and his gospel, we may truly say, The greatest earthly judgments are but the beginning of sorrows. It is comforting that some shall endure even to the end. Our Lord foretells the preaching of the gospel in all the world. The end of the world shall not be till the gospel has done its work. Christ foretells the ruin coming upon the people of the Jews; and what he said here, would be of use to his disciples, for their conduct and for their comfort. If God opens a door of escape, we ought to make our escape, otherwise we do not trust God, but tempt him. It becomes Christ's disciples, in times of public trouble, to be much in prayer: that is never out of season, but in a special manner seasonable when we are distressed on every side. Though we must take what God sends, yet we may pray against sufferings; and it is very trying to a good man, to be taken by any work of necessity from the solemn service and worship of God on the sabbath day. But here is one word of comfort, that for the elect's sake these days shall be made shorter than their enemies designed, who would have cut all off, if God, who used these foes to serve his own purpose, had not set bounds to their wrath. Christ foretells the rapid spreading of the gospel in the world. It is plainly seen as the lightning. Christ preached his gospel openly. The Romans were like an eagle, and the ensign of their armies was an eagle. When a people, by their sin, make themselves as loathsome carcasses, nothing can be expected but that God should send enemies to destroy them. It is very applicable to the day of judgment, the coming of our Lord Jesus @2 thessalonians calling and election sure; then may we know that no enemy or deceiver shall ever prevail against us.

@Verses 29-41 Christ foretells his second coming. It is usual for prophets to speak of things as near and just at hand, to express the greatness and certainty of them. Concerning Christ's second coming, it is foretold that there shall be a great change, in order to the making all things new. Then they shall see the Son of man coming in the clouds. At his first coming, he was set for a sign that should be spoken against, but at his second coming, a sign that should be admired. Sooner or later, all sinners will be mourners; but repenting sinners look to Christ, and mourn after a godly sort; and those who sow in those tears shall shortly reap in joy. Impenitent sinners shall see Him whom they have pierced, and, though they laugh now, shall mourn and weep in endless horror and despair. The elect of God are scattered abroad; there are some in all places, and all nations; but when that great gathering day comes, there shall not one of them be missing. Distance of place shall keep none out of heaven. Our Lord declares that the Jews should never cease to be a distinct people, until all things he had been predicting were fulfilled. His prophecy reaches to the day of final judgment; therefore he here, ver. 34, foretells that Judah shall never cease to exist as a distinct people, so long as this world shall endure. Men of the world scheme and plan for generation upon generation here, but they plan not with reference to the overwhelming, approaching, and most certain event of Christ's second coming, which shall do away every human scheme, and set aside for ever all that God forbids. That will be as surprising a day, as the deluge to the old world. Apply this, first, to temporal judgments, particularly that which was then hastening upon the nation and people of the Jews. Secondly, to the eternal judgment. Christ here shows the state of the old world when the deluge came. They were secure and careless; they knew not, until the flood came; and they believed not. Did we know aright that all earthly things must shortly pass away, we should not set our eyes and hearts so much upon them as we do. The evil day is not the further off for men's putting it far from them. What words can more strongly describe the suddenness of our Saviour's coming! Men will be at their respective businesses, and suddenly the Lord of glory will appear. Women will be in their house employments, but in that moment every other work will be laid aside, and every heart will turn inward and say, It is the Lord! Am I prepared to meet him? Can I stand before him? And what, in fact, is the day of judgment to the whole world, but the day of death to every one?

@Verses 42-51 To watch for Christ's coming, is to maintain that temper of mind which we would be willing that our Lord should find us in. We know we have but a little time to live, we cannot know that we have a long time to live; much less do we know the time fixed for the judgment. Our Lord's coming will be happy to those that shall be found ready, but very dreadful to those that are not. If a man, professing to be the servant of Christ, be an unbeliever, covetous, ambitious, or a lover of pleasure, he will be cut off. Those who choose the world for their portion in this life, will have hell for their portion in the other life. May our Lord, when he cometh, pronounce us blessed, and present us to the Father, washed in his blood, purified by his Spirit, and fit to be partakers of the inheritance of the saints in light.

Chapter 25

The parable of the ten virgins. (1-13) The parable of the talents. (14-30) The judgment. (31-46)

@Verses 1-13 The circumstances of the parable of the ten virgins were taken from the marriage customs among the Jews, and explain the great day of Christ's coming. See the nature of Christianity. As Christians we profess to attend upon Christ, to honour him, also to be waiting for his coming. Sincere Christians are the wise virgins, and hypocrites the foolish ones. Those are the truly wise or foolish that are so in the affairs of their souls. Many have a lamp of profession in their hands, but have not, in their hearts, sound knowledge and settled resolution, which are needed to carry them through the services and trials of the present state. Their hearts are not stored with holy dispositions, by the new-creating Spirit of God. Our light must shine before men in good works; but this is not likely to be long done, unless there is a fixed, active principle in the heart, of faith in Christ, and love to God and our brethren. They all slumbered and slept. The delay represents the space between the real or apparent conversion of these professors, and the coming of Christ, to take them away by death, or to judge the world. But though Christ tarry past our time, he will not tarry past the due time. The wise virgins kept their lamps burning, but they did not keep themselves awake. Too many real Christians grow remiss, and one degree of carelessness makes way for another. Those that allow themselves to slumber, will scarcely keep from sleeping; therefore dread the beginning of spiritual decays. A startling summons was given. Go ye forth to meet Him, is a call to those prepared. The notice of Christ's approach, and the call to meet him, will awaken. Even those best prepared for death @2 peter day of search and inquiry; and it concerns us to think how we shall then be found. Some wanted oil to supply their lamps when going out. Those that take up short of true grace, will certainly find the want of it one time or other. An outward profession may light a man along this world, but the damps of the valley of the shadow of death will put out such a light. Those who care not to live the life, yet would die the death of the righteous. But those that would be saved, must have grace of their own; and those that have most grace, have none to spare. The best need more from Christ. And while the poor alarmed soul addresses itself, upon a sick-bed, to repentance and prayer, in awful confusion, death comes, judgment comes, the work is undone, and the poor sinner is undone for ever. This comes of having oil to buy when we should burn it, grace to get when we should use it. Those, and those only, shall go to heaven hereafter, that are made ready for heaven here. The suddenness of death and of Christ's coming to us then, will not hinder our happiness, if we have been prepared. The door was shut. Many will seek admission into heaven when it is too late. The vain confidence of hypocrites will carry them far in expectations of happiness. The unexpected summons of death may alarm the Christian; but, proceeding without delay to trim his lamp, his graces often shine more bright; while the mere professor's conduct shows that his lamp is going out. Watch therefore, attend to the business of your souls. Be in the fear of the Lord all the day long.

@Verses 14-30 Christ keeps no servants to be idle: they have received their all from him, and have nothing they can call their own but sin. Our receiving from Christ is in order to our working for him. The manifestation of the Spirit is given to every man to profit withal. The day of account comes at last. We must all be reckoned with as to what good we have got to our own souls, and have done to others, by the advantages we have enjoyed. It is not meant that the improving of natural powers can entitle a man to Divine grace. It is the real Christian's liberty and privilege to be employed as his Redeemer's servant, in promoting his glory, and the good of his people: the love of Christ constrains him to live no longer to himself, but to Him that died for him, and rose again. Those who think it impossible to please God, and in vain to serve him, will do nothing to purpose in religion. They complain that He requires of them more than they are capable of, and punishes them for what they cannot help. Whatever they may pretend, the fact is, they dislike the character and work of the Lord. The slothful servant is sentenced to be deprived of his talent. This may be applied to the blessings of this life; but rather to the means of grace. Those who know not the day of their visitation, shall have the things that belong to their peace hid from their eyes. His doom is, to be cast into outer darkness. It is a usual way of expressing the miseries of the damned in hell. Here, as in what was said to the faithful servants, our Saviour goes out of the parable into the thing intended by it, and this serves as a key to the whole. Let us not envy sinners, or covet any of their perishing possessions.

@Verses 31-46 This is a description of the last judgment. It is as an explanation of the former parables. There is a judgment to come, in which every man shall be sentenced to a state of everlasting happiness, or misery. Christ shall come, not only in the glory of his Father, but in his own glory, as Mediator. The wicked and godly here dwell together, in the same cities, churches, families, and are not always to be known the one from the other; such are the weaknesses of saints, such the hypocrisies of sinners; and death takes both: but in that day they will be parted for ever. Jesus Christ is the great Shepherd; he will shortly distinguish between those that are his, and those that are not. All other distinctions will be done away; but the great one between saints and sinners, holy and unholy, will remain for ever. The happiness the saints shall possess is very great. It is a kingdom; the most valuable possession on earth; yet this is but a faint resemblance of the blessed state of the saints in heaven. It is a kingdom prepared. The Father provided it for them in the greatness of his wisdom and power; the Son purchased it for them; and the blessed Spirit, in preparing them for the kingdom, is preparing it for them. It is prepared for them: it is in all points adapted to the new nature of a sanctified soul. It is prepared from the foundation of the world. This happiness was for the saints, and they for it, from all eternity. They shall come and inherit it. What we inherit is not got by ourselves. It is God that makes heirs of heaven. We are not to suppose that acts of bounty will entitle to eternal happiness. Good works done for God's sake, through Jesus Christ, are here noticed as marking the character of believers made holy by the Spirit of Christ, and as the effects of grace bestowed on those who do them. The wicked in this world were often called to come to Christ for life and rest, but they turned from his calls; and justly are those bid to depart from Christ, that would not come to him. Condemned sinners will in vain offer excuses. The punishment of the wicked will be an everlasting punishment; their state cannot be altered. Thus life and death, good and evil, the blessing and the curse, are set before us, that we may choose our way, and as our way so shall our end be.

Chapter 26

The rulers conspire against Christ. (1-5) Christ anointed at Bethany. (6-13) Judas bargains to betray Christ. (14-16) The Passover. (17-25) Christ institutes his holy supper. (26-30) He warns his disciples. (31-35) His agony in the garden. (36-46) He is betrayed. (47-56) Christ before Caiaphas. (57-68) Peter denies him. (69-75)

@Verses 1-5 Our Lord had often told of his sufferings as at a distance, now he speaks of them as at hand. At the same time the Jewish council consulted how they might put him to death secretly. But it pleased God to defeat their intention. Jesus, the true paschal Lamb, was to be sacrificed for us at that very time, and his death and resurrection rendered public.

@Verses 6-13 The pouring ointment upon the head of Christ was a token of the highest respect. Where there is true love in the heart to Jesus Christ, nothing will be thought too good to bestow upon him. The more Christ's servants and their services are cavilled at, the more he manifests his acceptance. This act of faith and love was so remarkable, that it would be reported, as a memorial of Mary's faith and love, to all future ages, and in all places where the gospel should be preached. This prophecy is fulfilled.

@Verses 14-16 There were but twelve called apostles, and one of them was like a devil; surely we must never expect any society to be quite pure on this side heaven. The greater profession men make of religion, the greater opportunity they have of doing mischief, if their hearts be not right with God. Observe, that Christ's own disciple, who knew so well his doctrine and manner of his life, and was false to him, could not charge him with any thing criminal, though it would have served to justify his treachery. What did Judas want? Was not he welcome wherever his Master was? Did he not fare as Christ fared? It is not the lack, but the love of money, that is the root of all evil. After he had made that wicked bargain, Judas had time to repent, and to revoke it; but when lesser acts of dishonesty have hardened the conscience men do without hesitation that which is more shameful.

@Verses 17-25 Observe, the place for their eating the passover was pointed out by Christ to the disciples. He knows those hidden ones who favour his cause, and will graciously visit all who are willing to receive him. The disciples did as Jesus had appointed. Those who would have Christ's presence in the gospel passover, must do what he says. It well becomes the disciples of Christ always to be jealous over themselves, especially in trying times. We know not how strongly we may be tempted, nor how far God may leave us to ourselves, therefore we have reason not to be high-minded, but to fear. Heart-searching examination and fervent prayer are especially proper before the Lord's supper, that, as Christ our Passover is now sacrificed for us, we may keep this feast, renewing our repentance, our faith in his blood, and surrendering ourselves to his service.

@Verses 26-30 This ordinance of the Lord's supper is to us the passover supper, by which we commemorate a much greater deliverance than that of Israel out of Egypt. Take, eat; accept of Christ as he is offered to you; receive the atonement, approve of it, submit to his grace and his government. Meat looked upon, be the dish ever so well garnished, will not nourish; it must be fed upon: so must the doctrine of Christ. This is my body; that is, spiritually, it signifies and represents his body. We partake of the sun, not by having the sun put into our hands, but the beams of it darted down upon us; so we partake of Christ by partaking of his grace, and the blessed fruits of the breaking of his body. The blood of Christ is signified and represented by the wine. He gave thanks, to teach us to look to God in every part of the ordinance. This cup he gave to the disciples with a command, Drink ye all of it. The pardon of sin is that great blessing which is, in the Lord's supper, conferred on all true believers; it is the foundation of all other blessings. He takes leave of such communion; and assures them of a happy meeting again at last; "Until that day when I drink it new with you", may be understood of the joys and glories of the future state, which the saints shall partake with the Lord Jesus. That will be the kingdom of his Father; the wine of consolation will there be always new. While we look at the outward signs of Christ's body broken and his blood shed for the remission of our sins, let us recollect that the feast cost him as much as though he had literally given his flesh to be eaten and his blood for us to drink.

@Verses 31-35 Improper self-confidence, like that of Peter, is the first step to a fall. There is a proneness in all of us to be over-confident. But those fall soonest and foulest, who are the most confident in themselves. Those are least safe, who think themselves most secure. Satan is active to lead such astray; they are most off their guard: God leaves them to themselves, to humble them.

@Verses 36-46 He who made atonement for the sins of mankind, submitted himself in a garden of suffering, to the will of God, from which man had revolted in a garden of pleasure. Christ took with him into that part of the garden where he suffered his agony, only those who had witnessed his glory in his transfiguration. Those are best prepared to suffer with Christ, who have by faith beheld his glory. The words used denote the most entire dejection, amazement, anguish, and horror of mind; the state of one surrounded with sorrows, overwhelmed with miseries, and almost swallowed up with terror and dismay. He now began to be sorrowful, and never ceased to be so till he said, It is finished. He prayed that, if possible, the cup might pass from him. But he also showed his perfect readiness to bear the load of his sufferings; he was willing to submit to all for our redemption and salvation. According to this example of Christ, we must drink of the bitterest cup which God puts into our hands; though nature struggle, it must submit. It should be more our care to get troubles sanctified, and our hearts satisfied under them, than to get them taken away. It is well for us that our salvation is in the hand of One who neither slumbers nor sleeps. All are tempted, but we should be much afraid of entering into temptation. To be secured from this, we should watch and pray, and continually look unto the Lord to hold us up that we may be safe. Doubtless our Lord had a clear and full view of the sufferings he was to endure, yet he spoke with the greatest calmness till this time. Christ was a Surety, who undertook to be answerable for our sins. Accordingly he was made sin for us, and suffered for our sins, the Just for the unjust; and Scripture ascribes his heaviest sufferings to the hand of God. He had full knowledge of the infinite evil of sin, and of the immense extent of that guilt for which he was to atone; with awful views of the Divine justice and holiness, and the punishment deserved by the sins of men, such as no tongue can express, or mind conceive. At the same time, Christ suffered being tempted; probably horrible thoughts were suggested by Satan that tended to gloom and every dreadful conclusion: these would be the more hard to bear from his perfect holiness. And did the load of imputed guilt so weigh down the soul of Him of whom it is said, He upholdeth all things by the word of his power? into what misery then must those sink whose sins are left upon their own heads! How will those escape who neglect so great salvation?

@Verses 47-56 No enemies are so much to be abhorred as those professed disciples that betray Christ with a kiss. God has no need of our services, much less of our sins, to bring about his purposes. Though Christ was crucified through weakness, it was voluntary weakness; he submitted to death. If he had not been willing to suffer, they could not conquer him. It was a great sin for those who had left all to follow Jesus; now to leave him for they knew not what. What folly, for fear of death to flee from Him, whom they knew and acknowledged to be the Fountain of life!

@Verses 57-68 Jesus was hurried into Jerusalem. It looks ill, and bodes worse, when those who are willing to be Christ's disciples, are not willing to be known to be so. Here began Peter's denying him: for to follow Christ afar off, is to begin to go back from him. It is more our concern to prepare for the end, whatever it may be, than curiously to ask what the end will be. The event is God's, but the duty is ours. Now the Scriptures were fulfilled, which said, False witnesses are risen up against me. Christ was accused, that we might not be condemned; and if at any time we suffer thus, let us remember we cannot expect to fare better than our Master. When Christ was made sin for us, he was silent, and left it to his blood to speak. Hitherto Jesus had seldom professed expressly to be the Christ, the Son of God; the tenor of his doctrine spoke it, and his miracles proved it; but now he would not omit to make an open confession of it. It would have looked like declining his sufferings. He thus confessed, as an example and encouragement to his followers, to confess him before men, whatever hazard they ran. Disdain, cruel mocking, and abhorrence, are the sure portion of the disciple as they were of the Master, from such as would buffet and deride the Lord of glory. These things were exactly foretold in the fiftieth chapter of Isaiah. Let us confess Christ's name, and bear the reproach, and he will confess us before his Father's throne.

@Verses 69-75 Peter's sin is truly related, for the Scriptures deal faithfully. Bad company leads to sin: those who needlessly thrust themselves into it, may expect to be tempted and insnared, as Peter. They scarcely can come out of such company without guilt or grief, or both. It is a great fault to be shy of Christ; and to dissemble our knowledge of him, when we are called to own him, is, in effect, to deny him. Peter's sin was aggravated; but he fell into the sin by surprise, not as Judas, with design. But conscience should be to us as the crowing of the cock, to put us in mind of the sins we had forgotten. Peter was thus left to fall, to abate his self-confidence, and render him more modest, humble, compassionate, and useful to others. The event has taught believers many things ever since, and if infidels, Pharisees, and hypocrites stumble at it or abuse it, it is at their peril. Little do we know how we should act in very difficult situations, if we were left to ourselves. Let him, therefore, that thinketh he standeth, take heed lest he fall; let us all distrust our own hearts, and rely wholly on the Lord. Peter wept bitterly. Sorrow for sin must not be slight, but great and deep. Peter, who wept so bitterly for denying Christ, never denied him again, but confessed him often in the face of danger. True repentance for any sin will be shown by the contrary grace and duty; that is a sign of our sorrowing not only bitterly, but sincerely.

Chapter 27

Christ delivered to Pilate, The despair of Judas. (1-10) Christ before Pilate. (11-25) Barabbas loosed, Christ mocked. (26-30) Christ led to be crucified. (31-34) He is crucified. (35-44) The death of Christ. (45-50) Events at the crucifixion. (51-56) The burial of Christ. (57-61) The sepulchre secured. (62-66)

@Verses 1-10 Wicked men see little of the consequences of their crimes when they commit them, but they must answer for them all. In the fullest manner Judas acknowledged to the chief priests that he had sinned, and betrayed an innocent person. This was full testimony to the character of Christ; but the rulers were hardened. Casting down the money, Judas departed, and went and hanged himself, not being able to bear the terror of Divine wrath, and the anguish of despair. There is little doubt but that the death of Judas was before that of our blessed Lord. But was it nothing to them that they had thirsted after this blood, and hired Judas to betray it, and had condemned it to be shed unjustly? Thus do fools make a mock at sin. Thus many make light of Christ crucified. And it is a common instance of the deceitfulness of our hearts, to make light of our own sin by dwelling upon other people's sins. But the judgment of God is according to truth. Many apply this passage of the buying the piece of ground, with the money Judas brought back, to signify the favour intended by the blood of Christ to strangers, and sinners of the Gentiles. It fulfilled a prophecy, @zechariah 11:12 . Judas went far toward repentance, yet it was not to salvation. He confessed, but not to God; he did not go to him, and say, I have sinned, Father, against heaven. Let none be satisfied with such partial convictions as a man may have, and yet remain full of pride, enmity, and rebellion.

@Verses 11-25 Having no malice against Jesus, Pilate urged him to clear himself, and laboured to get him discharged. The message from his wife was a warning. God has many ways of giving checks to sinners, in their sinful pursuits, and it is a great mercy to have such checks from Providence, from faithful friends, and from our own consciences. O do not this abominable thing which the Lord hates! is what we may hear said to us, when we are entering into temptation, if we will but regard it. Being overruled by the priests, the people made choice of Barabbas. Multitudes who choose the world, rather than God, for their ruler and portion, thus choose their own delusions. The Jews were so bent upon the death of Christ, that Pilate thought it would be dangerous to refuse. And this struggle shows the power of conscience even on the worst men. Yet all was so ordered to make it evident that Christ suffered for no fault of his own, but for the sins of his people. How vain for Pilate to expect to free himself from the guilt of the innocent blood of a righteous person, whom he was by his office bound to protect! The Jews' curse upon themselves has been awfully answered in the sufferings of their nation. None could bear the sin of others, except Him that had no sin of his own to answer for. And are we not all concerned? Is not Barabbas preferred to Jesus, when sinners reject salvation that they may retain their darling sins, which rob God of his glory, and murder their souls? The blood of Christ is now upon us for good, through mercy, by the Jews' rejection of it. O let us flee to it for refuge!

@Verses 26-30 Crucifixion was a death used only among the Romans; it was very terrible and miserable. A cross was laid on the ground, to which the hands and feet were nailed, it was then lifted up and fixed upright, so that the weight of the body hung on the nails, till the sufferer died in agony. Christ thus answered the type of the brazen serpent raised on a pole. Christ underwent all the misery and shame here related, that he might purchase for us everlasting life, and joy, and glory.

@Verses 31-34 Christ was led as a Lamb to the slaughter, as a Sacrifice to the altar. Even the mercies of the wicked are really cruel. Taking the cross from him, they compelled one Simon to bear it. Make us ready, O Lord, to bear the cross thou hast appointed us, and daily to take it up with cheerfulness, following thee. Was ever sorrow like unto his sorrow? And when we behold what manner of death he died, let us in that behold with what manner of love he loved us. As if death, so painful a death, were not enough, they added to its bitterness and terror in several ways.

@Verses 35-44 It was usual to put shame upon malefactors, by a writing to notify the crime for which they suffered. So they set up one over Christ's head. This they designed for his reproach, but God so overruled it, that even his accusation was to his honour. There were crucified with him at the same time, two robbers. He was, at his death, numbered among the transgressors, that we, at our death, might be numbered among the saints. The taunts and jeers he received are here recorded. The enemies of Christ labour to make others believe that of religion and of the people of God, which they themselves know to be false. The chief priests and scribes, and the elders, upbraid Jesus with being the King of Israel. Many people could like the King of Israel well enough, if he would but come down from the cross; if they could but have his kingdom without the tribulation through which they must enter into it. But if no cross, then no Christ, no crown. Those that would reign with him, must be willing to suffer with him. Thus our Lord Jesus, having undertaken to satisfy the justice of God, did it, by submitting to the punishment of the worst of men. And in every minute particular recorded about the sufferings of Christ, we find some prediction in the Prophets or the Psalms fulfilled.

@Verses 45-50 During the three hours which the darkness continued, Jesus was in agony, wrestling with the powers of darkness, and suffering his Father's displeasure against the sin of man, for which he was now making his soul an offering. Never were there three such hours since the day God created man upon the earth, never such a dark and awful scene; it was the turning point of that great affair, man's redemption and salvation. Jesus uttered a complaint from @psalms 22:1 . Hereby he teaches of what use the word of God is to direct us in prayer, and recommends the use of Scripture expressions in prayer. The believer may have tasted some drops of bitterness, but he can only form a very feeble idea of the greatness of Christ's sufferings. Yet, hence he learns something of the Saviour's love to sinners; hence he gets deeper conviction of the vileness and evil of sin, and of what he owes to Christ, who delivers him from the wrath to come. His enemies wickedly ridiculed his complaint. Many of the reproaches cast upon the word of God and the people of God, arise, as here, from gross mistakes. Christ, just before he expired, spake in his full strength, to show that his life was not forced from him, but was freely delivered into his Father's hands. He had strength to bid defiance to the powers of death: and to show that by the eternal Spirit he offered himself, being the Priest as well as the Sacrifice, he cried with a loud voice. Then he yielded up the ghost. The Son of God upon the cross, did die by the violence of the pain he was put to. His soul was separated from his body, and so his body was left really and truly dead. It was certain that Christ did die, for it was needful that he should die. He had undertaken to make himself an offering for sin, and he did it when he willingly gave up his life.

@Verses 51-56 The rending of the veil signified that Christ, by his death, opened a way to God. We have an open way through Christ to the throne of grace, or mercy-seat now, and to the throne of glory hereafter. When we duly consider Christ's death, our hard and rocky hearts should be rent; the heart, and not the garments. That heart is harder than a rock that will not yield, that will not melt, where Jesus Christ is plainly set forth crucified. The graves were opened, and many bodies of saints which slept, arose. To whom they appeared, in what manner, and how they disappeared, we are not told; and we must not desire to be wise above what is written. The dreadful appearances of God in his providence, sometimes work strangely for the conviction and awakening of sinners. This was expressed in the terror that fell upon the centurion and the Roman soldiers. We may reflect with comfort on the abundant testimonies given to the character of Jesus; and, seeking to give no just cause of offence, we may leave it to the Lord to clear our characters, if we live to Him. Let us, with an eye of faith, behold Christ and him crucified, and be affected with that great love wherewith he loved us. But his friends could give no more than a look; they beheld him, but could not help him. Never were the horrid nature and effects of sin so tremendously displayed, as on that day when the beloved Son of the Father hung upon the cross, suffering for sin, the Just for the unjust, that he might bring us to God. Let us yield ourselves willingly to his service.

@Verses 57-61 In the burial of Christ was nothing of pomp or solemnity. As Christ had not a house of his own, wherein to lay his head, while he lived, so he had not a grave of his own, wherein to lay his body, when he was dead. Our Lord Jesus, who had no sin of his own, had no grave of his own. The Jews designed that he should have made his grave with the wicked, should have been buried with the thieves with whom he was crucified, but God overruled it, so that he should make it with the rich in his death, @isaiah 53:9 . And although to the eye of man the beholding a funeral may cause terror, yet if we remember how Christ by his burial has changed the nature of the grave to believers, it should make us rejoice. And we are ever to imitate Christ's burial in being continually occupied in the spiritual burial of our sins.

@Verses 62-66 On the Jewish sabbath, the chief priests and Pharisees, when they should have been at their devotions, were dealing with Pilate about securing the sepulchre. This was permitted that there might be certain proof of our Lord's resurrection. Pilate told them that they might secure the sepulchre as carefully as they could. They sealed the stone, and set a guard, and were satisfied that all needful care was taken. But to guard the sepulchre against the poor weak disciples was folly, because needless; while to think to guard it against the power of God, was folly, because fruitless, and to no purpose; yet they thought they dealt wisely. But the Lord took the wise in their own craftiness. Thus shall all the rage and the plans of Christ's enemies be made to promote his glory.

Chapter 28

Christ's resurrection. (1-8) He appears to the women. (9,10) Confession of the soldiers. (11-15) Christ's commission to his disciples. (16-20)

@Verses 1-8 Christ rose the third day after his death; that was the time he had often spoken of. On the first day of the first week God commanded the light to shine out of darkness. On this day did He who is the Light of the world, shine out of the darkness of the grave; and this day is from henceforward often mentioned in the New Testament, as the day which Christians religiously observed in solemn assemblies, to the honour of Christ. Our Lord Jesus could have rolled back the stone by his own power, but he chose to have it done by an angel. The resurrection of Christ, as it is the joy of his friends, so it is the terror and confusion of his enemies. The angel encouraged the women against their fears. Let the sinners in Zion be afraid. Fear not ye, for his resurrection will be your consolation. Our communion with him must be spiritual, by faith in his word. When we are ready to make this world our home, and to say, It is good to be here, then let us remember our Lord Jesus is not here, he is risen; therefore let our hearts rise, and seek the things that are above. He is risen, as he said. Let us never think that strange which the word of Christ has told us to expect; whether the sufferings of this present time, or the glory that is to be revealed. It may have a good effect upon us, by faith to view the place where the Lord lay. Go quickly. It was good to be there, but the servants of God have other work appointed. Public usefulness must be chosen before the pleasure of secret communion with God. Tell the disciples, that they may be comforted under their present sorrows. Christ knows where his disciples dwell, and will visit them. Even to those at a distance from the plenty of the means of grace, he will graciously manifest himself. The fear and the joy together quickened their pace. The disciples of Christ should be forward to make known to each other their experiences of communion with their Lord; and should tell others what God has done for their souls.

@Verses 9-10 God's gracious visits usually meet us in the way of duty; and to those who use what they have for others' benefit, more shall be given. This interview with Christ was unexpected; but Christ was nigh them, and still is nigh us in the word. The salutation speaks the good-will of Christ to man, even since he entered upon his state of exaltation. It is the will of Christ that his people should be a cheerful, joyful people, and his resurrection furnishes abundant matter for joy. Be not afraid. Christ rose from the dead, to silence his people's fears, and there is enough in that to silence them. The disciples had just before shamefully deserted him in his sufferings; but, to show that he could forgive, and to teach us to do so, he calls them brethren. Notwithstanding his majesty and purity, and our meanness and unworthiness, he still condescends to call believers his brethren.

@Verses 11-15 What wickedness is it which men will not be brought to by the love of money! Here was large money given to the soldiers for advancing that which they knew to be a lie, yet many grudge a little money for advancing what they know to be the truth. Let us never starve a good cause, when we see bad ones so liberally supported. The priests undertook to secure them from the sword of Pilate, but could not secure these soldiers from the sword of God's justice, which hangs over the heads of those that love and make a lie. Those men promise more than they can perform, who undertake to save a man harmless in doing a wilful sin. But this falsehood disproved itself. Had the soldiers been all asleep, they could not have known what passed. If any had been awake, they would have roused the others and prevented the removal; and certainly if they had been asleep, they never would have dared to confess it; while the Jewish rulers would have been the first to call for their punishment. Again, had there been any truth in the report, the rulers would have prosecuted the apostles with severity for it. The whole shows that the story was entirely false. And we must not charge such things to the weakness of the understanding, but to the wickedness of the heart. God left them to expose their own course. The great argument to prove Christ to be the Son of God, is his resurrection; and none could have more convincing proofs of the truth of that than these soldiers; yet they took bribes to hinder others from believing. The plainest evidence will not affect men, without the work of the Holy Spirit.

@Verses 16-20 This evangelist passes over other appearances of Christ, recorded by Luke and John, and hastens to the most solemn; one appointed before his death, and after his resurrection. All that see the Lord Jesus with an eye of faith, will worship him. Yet the faith of the sincere may be very weak and wavering. But Christ gave such convincing proofs of his resurrection, as made their faith to triumph over doubts. He now solemnly commissioned the apostles and his ministers to go forth among all nations. The salvation they were to preach, is a common salvation; whoever will, let him come, and take the benefit; all are welcome to Christ Jesus. Christianity is the religion of a sinner who applies for salvation from deserved wrath and from sin; he applies to the mercy of the Father, through the atonement of the incarnate Son, and by the sanctification of the Holy Spirit, and gives up himself to be the worshipper and servant of God, as the Father, Son, and Holy Ghost, three Persons but one God, in all his ordinances and commandments. Baptism is an outward sign of that inward washing, or sanctification of the Spirit, which seals and evidences the believer's justification. Let us examine ourselves, whether we really possess the inward and spiritual grace of a death unto sin, and a new birth unto righteousness, by which those who were the children of wrath become the children of God. Believers shall have the constant presence of their Lord always; all days, every day. There is no day, no hour of the day, in which our Lord Jesus is not present with his churches and with his ministers; if there were, in that day, that hour, they would be undone. The God of Israel, the Saviour, is sometimes a God that hideth himself, but never a God at a distance. To these precious words Amen is added. Even so, Lord Jesus, be thou with us and all thy people; cause thy face to shine upon us, that thy way may be known upon earth, thy saving health among all nations.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Micah

Chapter 1

Micah was raised up to support Isaiah, and to confirm his predictions, while he invited to repentance, both by threatened judgments and promised mercies. A very remarkable passage, Mic 5 contains a summary of prophecies concerning the Messiah.

The wrath of God against Israel. (1-7) Also against Jerusalem and other cities, Their precautions vain. (8-16)

@Verses 1-7 The earth is called upon, with all that are therein, to hear the prophet. God's holy temple will not protect false professors. Neither men of high degree, as the mountains, nor men of low degree, as the valleys, can secure themselves or the land from the judgments of God. If sin be found in God's people he will not spare them; and their sins are most provoking to him, for they are most reproaching. When we feel the smart of sin, it behoves us to seek what is the sin we smart for. Persons and places most exalted, are most exposed to spiritual diseases. The vices of leaders and rulers shall be surely and sorely punished. The punishment answers the sin. What they gave to idols, never shall prosper, nor do them any good. What is got by one lust, is wasted on another.

@Verses 8-16 The prophet laments that Israel's case is desperate; but declare it not in Gath. Gratify not those that make merry with the sins or with the sorrows of God's Israel. Roll thyself in the dust, as mourners used to do; let every house in Jerusalem become a house of Aphrah, "a house of dust." When God makes the house dust it becomes us to humble ourselves to the dust under his mighty hand. Many places should share this mourning. The names have meanings which pointed out the miseries coming upon them; thereby to awaken the people to a holy fear of Divine wrath. All refuges but Christ, must be refuges of lies to those who trust in them; other heirs will succeed to every inheritance but that of heaven; and all glory will be turned into shame, except that honour which cometh from God only. Sinners may now disregard their neighbours' sufferings, yet their turn to be punished will some come.

Chapter 2

The sins and desolations of Israel. (1-5) Their evil practices. (6-11) A promise of restoration. (12,13)

@Verses 1-5 Woe to the people that devise evil during the night, and rise early to carry it into execution! It is bad to do mischief on a sudden thought, much worse to do it with design and forethought. It is of great moment to improve and employ hours of retirement and solitude in a proper manner. If covetousness reigns in the heart, compassion is banished; and when the heart is thus engaged, violence and fraud commonly occupy the hands. The most haughty and secure in prosperity, are commonly most ready to despair in adversity. Woe to those from whom God turns away! Those are the sorest calamities which cut us off from the congregation of the Lord, or cut us short in the enjoyment of its privileges.

@Verses 6-11 Since they say, "Prophesy not," God will take them at their word, and their sin shall be their punishment. Let the physician no longer attend the patient that will not be healed. Those are enemies, not only to God, but to their country, who silence good ministers, and stop the means of grace. What bonds will hold those who have no reverence for God's word? Sinners cannot expect to rest in a land they have polluted. You shall not only be obliged to depart out of this land, but it shall destroy you. Apply this to our state in this present world. There is corruption in the world through lust, and we should keep at a distance from it. It is not our rest: it was designed for our passage, but not for our portion; our inn, but not our home; here we have no continuing city; let us therefore arise and depart, let us seek a continuing city above. Since they will be deceived, let them be deceived. Teachers who recommend self-indulgence by their doctrine and example, best suit such sinners.

@Verses 12-13 These verses may refer to the captivity of Israel and Judah. But the passage is also a prophecy of the conversion of the Jews to Christ. The Lord would not only bring them from captivity, and multiply them, but the Lord Jesus would open their way to God, by taking upon him the nature of man, and by the work of his Spirit in their hearts, breaking the fetters of Satan. Thus he has gone before, and the people follow, breaking, in his strength, through the enemies that would stop their way to heaven.

Chapter 3

The cruelty of the princes, and the falsehood of the prophets. (1-8) Their false security. (9-12)

@Verses 1-8 Men cannot expect to do ill, and fare well; but to find that done to them which they did to others. How seldom do wholesome truths reach the ears of those in high stations or in authority! Those who deceive others are preparing confusion for their own faces. The prophet had ardent love to God and to the souls of men; deep concern for his glory and their salvation, and zeal against sin. The difficulties he met with did not drive him from his work. He had this strength; not from and of himself, but he was full of power by the Spirit of the Lord. Those who act honestly, may act boldly. And those who come to hear the word of God, must be willing to be told of their faults, must take it kindly, and be thankful.

@Verses 9-12 Zion's walls owe no thanks to those that build them up with blood and iniquity. The sin of man works not the righteousness of God. Even when men do that which in itself is good, but do it for filthy lucre, it becomes abomination both to God and man. Faith rests in the Lord as the soul's foundation: presumption only leans upon the Lord as a prop, and would use him to serve a turn. If men's having the Lord among them will not keep them from doing evil, it never can secure them from suffering evil for so doing. See the doom of wicked Jacob; Therefore shall Zion for your sake be ploughed as a field. This was exactly fulfilled at the destruction of Jerusalem by the Romans, and is so at this day. If sacred places are polluted by sin, they will be wasted and ruined by the judgments of God.

Chapter 4

The peace of the kingdom of Christ. (1-8) The judgments to come upon Jerusalem, but the final triumph of Israel. (9-13)

@Verses 1-8 The nations have not yet so submitted to the Prince of Peace, as to beat their swords into ploughshares, nor has war ceased. But very precious promises these are, relating to the gospel church, which will be more and more fulfilled, for He is faithful that has promised. There shall be a glorious church for God set up in the world, in the last days, in the days of the Messiah. Christ himself will build it upon a rock. The Gentiles worshipped their idol gods; but in the period spoken of, the people will cleave to the Lord with full purpose of heart, and delight in doing his will. The word "halteth," describes those who walk not according to the Divine word. The collecting the captives from Babylon was an earnest of healing, purifying, and prospering the church; and the reign of Christ shall continue till succeeded by the everlasting kingdom of heaven. Let us stir up each other to attend the ordinances of God, that we may learn his holy ways, and walk in them, receiving the law from his hands, which, being written in our hearts by his Spirit, may show our interest in the Redeemer's righteousness.

@Verses 9-13 Many nations would assemble against Zion to rejoice in her calamities. They would not understand that the Lord had collected them as sheaves are gathered to be threshed; and that Zion would be strengthened to beat them to pieces. Nothing has yet taken place in the history of the Jewish church agreeing with this prediction. When God has conquering work for his people to do, he will furnish them with strength and ability for it. Believers should cry aloud under distresses, with the prayer of faith, not with despondency.

Chapter 5

The birth of Christ and conversion of the Gentiles. (1-6) The triumphs of Israel. (7-15)

@Verses 1-6 Having showed how low the house of David would be brought, a prediction of the Messiah and his kingdom is added to encourage the faith of God's people. His existence from eternity as God, and his office as Mediator, are noticed. Here is foretold that Bethlehem should be his birthplace. Hence it was universally known among the Jews, @matthew 2:5 . Christ's government shall be very happy for his subjects; they shall be safe and easy. Under the shadow of protection from the Assyrians, is a promise of protection to the gospel church and all believers, from the designs and attempts of the powers of darkness. Christ is our Peace as a Priest, making atonement for sin, and reconciling us to God; and he is our Peace as a King, conquering our enemies: hence our souls may dwell at ease in him. Christ will find instruments to protect and deliver. Those that threaten ruin to the church of God, soon bring ruin on themselves. This may include the past powerful effects of the preached gospel, its future spread, and the ruin of all antichristian powers. This is, perhaps, the most important single prophecy in the Old Testament: it respects the personal character of the Messiah, and the discoveries of himself to the world. It distinguishes his human birth from his existing from eternity; it foretells the rejection of the Israelites and Jews for a season, their final restoration, and the universal peace to prevail through the whole earth in the latter days. In the mean time let us trust our Shepherd's care and power. If he permits the assault of our enemies, he will supply helpers and assistance for us.

@Verses 7-15 The remnant of Israel, converted to Christ in the primitive times, were among many nations as the drops of dew, and were made instruments in calling a large increase of spiritual worshippers. But to those who neglected or opposed this salvation, they would, as lions, cause terror, their doctrine condemning them. The Lord also declares that he would cause not only the reformation of the Jews, but the purification of the Christian church. In like manner shall we be assured of victory in our personal conflicts, as we simply depend upon the Lord our salvation, worship him, and serve him with diligence.

Chapter 6

God's controversy with Israel. (1-5) The duties God requires. (6-8) The wickedness of Israel. (9-16)

@Verses 1-5 The people are called upon to declare why they were weary of God's worship, and prone to idolatry. Sin causes the controversy between God and man. God reasons with us, to teach us to reason with ourselves. Let them remember God's many favours to them and their fathers, and compare with them their unworthy, ungrateful conduct toward him.

@Verses 6-8 These verses seem to contain the substance of Balak's consultation with Balaam how to obtain the favour of Israel's God. Deep conviction of guilt and wrath will put men upon careful inquiries after peace and pardon, and then there begins to be some ground for hope of them. In order to God's being pleased with us, our care must be for an interest in the atonement of Christ, and that the sin by which we displease him may be taken away. What will be a satisfaction to God's justice? In whose name must we come, as we have nothing to plead as our own? In what righteousness shall we appear before him? The proposals betray ignorance, though they show zeal. They offer that which is very rich and costly. Those who are fully convinced of sin, and of their misery and danger by reason of it, would give all the world, if they had it, for peace and pardon. Yet they do not offer aright. The sacrifices had value from their reference to Christ; it was impossible that the blood of bulls and goats should take away sin. And all proposals of peace, except those according to the gospel, are absurd. They could not answer the demands of Divine justice, nor satisfy the wrong done to the honour of God by sin, nor would they serve at all in place of holiness of the heart and reformation of the life. Men will part with any thing rather than their sins; but they part with nothing so as to be accepted of God, unless they do part with their sins. Moral duties are commanded because they are good for man. In keeping God's commandments there is a great reward, as well as after keeping them. God has not only made it known, but made it plain. The good which God requires of us is, not the paying a price for the pardon of sin and acceptance with God, but love to himself; and what is there unreasonable, or hard, in this? Every thought within us must be brought down, to be brought into obedience to God, if we would walk comfortably with him. We must do this as penitent sinners, in dependence on the Redeemer and his atonement. Blessed be the Lord that he is ever ready to give his grace to the humble, waiting penitent.

@Verses 9-16 God, having showed how necessary it was that they should do justly, here shows how plain it was that they had done unjustly. This voice of the Lord says to all, Hear the rod when it is coming, before you see it, and feel it. Hear the rod when it is come, and you are sensible of the smart; hear what counsels, what cautions it speaks. The voice of God is to be heard in the rod of God. Those who are dishonest in their dealings shall never be reckoned pure, whatever shows of devotion they may make. What is got by fraud and oppression, cannot be kept or enjoyed with satisfaction. What we hold closest we commonly lose soonest. Sin is a root of bitterness, soon planted, but not soon plucked up again. Their being the people of God in name and profession, while they kept themselves in his love, was an honour to them; but now, being backsliders, their having been once the people of God turns to their reproach.

Chapter 7

The general prevalence of wickedness. (1-7) Reliance on God, and triumph over enemies. (8-13) Promises and encouragements for Israel. (14-20)

@Verses 1-7 The prophet bemoans himself that he lived among a people ripening apace for ruin, in which many good persons would suffer. Men had no comfort, no satisfaction in their own families or in their nearest relations. Contempt and violation of domestic duties are a sad symptom of universal corruption. Those are never likely to come to good who are undutiful to their parents. The prophet saw no safety or comfort but in looking to the Lord, and waiting on God his salvation. When under trials, we should look continually to our Divine Redeemer, that we may have strength and grace to trust in him, and to be examples to those around us.

@Verses 8-13 Those truly penitent for sin, will see great reason to be patient under affliction. When we complain to the Lord of the badness of the times, we ought to complain against ourselves for the badness of our hearts. We must depend upon God to work deliverance for us in due time. We must not only look to him, but look for him. In our greatest distresses, we shall see no reason to despair of salvation, if by faith we look to the Lord as the God of our salvation. Though enemies triumph and insult, they shall be silenced and put to shame. Though Zion's walls may long be in ruins, there will come a day when they shall be repaired. Israel shall come from all the remote parts, not turning back for discouragements. Though our enemies may seem to prevail against us, and to rejoice over us, we should not despond. Though cast down, we are not destroyed; we may join hope in God's mercy, with submission to his correction. No hinderances can prevent the favours the Lord intends for his church.

@Verses 14-20 When God is about to deliver his people, he stirs up their friends to pray for them. Apply spiritually the prophet's prayer to Christ, to take care of his church, as the great Shepherd of the sheep, and to go before them, while they are here in this world as in a wood, in this world but not of it. God promises in answer to this prayer, he will do that for them which shall be repeating the miracles of former ages. As their sin brought them into bondage, so God's pardoning their sin brought them out. All who find pardoning mercy, cannot but wonder at that mercy; we have reason to stand amazed, if we know what it is. When the Lord takes away the guilt of sin, that it may not condemn us, he will break the power of sin, that it may not have dominion over us. If left to ourselves, our sins will be too hard for us; but God's grace shall be sufficient to subdue them, so that they shall not rule us, and then they shall not ruin us. When God forgives sin, he takes care that it never shall be remembered any more against the sinner. He casts their sins into the sea; not near the shore-side, where they may appear again, but into the depth of the sea, never to rise again. All their sins shall be cast there, for when God forgives sin, he forgives all. He will perfect that which concerns us, and with this good work will do all for us which our case requires, and which he has promised. These engagements relate to Christ, and the success of the gospel to the end of time, the future restoration of Israel, and the final prevailing of true religion in all lands. The Lord will perform his truth and mercy, not one jot or tittle of it shall fall to the ground: faithful is He that has promised, who also will do it. Let us remember that the Lord has given the security of his covenant, for strong consolation to all who flee for refuge to lay hold on the hope set before them in Christ Jesus.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Nahum

Chapter 1

This prophet denounces the certain and approaching destruction of the Assyrian empire, particularly of Nineveh, which is described very minutely. Together with this is consolation for his countrymen, encouraging them to trust in God.

The justice and power of the Lord. (1-8) The overthrow of the Assyrians. (9-15)

@Verses 1-8 About a hundred years before, at Jonah's preaching, the Ninevites repented, and were spared, yet, soon after, they became worse than ever. Nineveh knows not that God who contends with her, but is told what a God he is. It is good for all to mix faith with what is here said concerning Him, which speaks great terror to the wicked, and comfort to believers. Let each take his portion from it: let sinners read it and tremble; and let saints read it and triumph. The anger of the Lord is contrasted with his goodness to his people. Perhaps they are obscure and little regarded in the world, but the Lord knows them. The Scripture character of Jehovah agrees not with the views of proud reasoners. The God and Father of our Lord Jesus Christ is slow to wrath and ready to forgive, but he will by no means acquit the wicked; and there is tribulation and anguish for every soul that doeth evil: but who duly regards the power of his wrath?

@Verses 9-15 There is a great deal plotted against the Lord by the gates of hell, and against his kingdom in the world; but it will prove in vain. With some sinners God makes quick despatch; and one way or other, he will make an utter end of all his enemies. Though they are quiet, and many very secure, and not in fear, they shall be cut down as grass and corn, when the destroying angel passes through. God would hereby work great deliverance for his own people. But those who make themselves vile by scandalous sins, God will make vile by shameful punishments. The tidings of this great deliverance shall be welcomed with abundant joy. These words are applied to the great redemption wrought out by our Lord Jesus and the everlasting gospel, Ro 10:15. Christ's ministers are messengers of good tidings, that preach peace by Jesus Christ. How welcome to those who see their misery and danger by sin! And the promise they made in the day of trouble must be made good. Let us be thankful for God's ordinances, and gladly attend them. Let us look forward with cheerful hope to a world where the wicked never can enter, and sin and temptation will no more be known.

Chapter 2

Nineveh's destruction foretold. (1-10) The true cause, their sinning against God, and his appearing against them. (11-13)

@Verses 1-10 Nineveh shall not put aside this judgment; there is no counsel or strength against the Lord. God looks upon proud cities, and brings them down. Particular account is given of the terrors wherein the invading enemy shall appear against Nineveh. The empire of Assyria is represented as a queen, about to be led captive to Babylon. Guilt in the conscience fills men with terror in an evil day; and what will treasures or glory do for us in times of distress, or in the day of wrath? Yet for such things how many lose their souls!

@Verses 11-13 The kings of Assyria had long been terrible and cruel to their neighbours, but the Lord would destroy their power. Many plead as an excuse for rapine and fraud, that they have families to provide for; but what is thus obtained will never do them any good. Those that fear the Lord, and get honestly what they have, shall not want for themselves and theirs. It is just with God to deprive those of children, or of comfort in them, who take sinful courses to enrich them. Those are not worthy to be heard again, that have spoken reproachfully of God. Let us then come to God upon his mercy-seat, that having peace with him through our Lord Jesus Christ, we may know that he is for us, and that all things shall work together for our everlasting good.

Chapter 3

The sins and judgments of Nineveh. (1-7) Its utter destruction. (8-19)

@Verses 1-7 When proud sinners are brought down, others should learn not to lift themselves up. The fall of this great city should be a lesson to private persons, who increase wealth by fraud and oppression. They are preparing enemies for themselves; and if the Lord sees good to punish them in this world, they will have none to pity them. Every man who seeks his own prosperity, safety, and peace, should not only act in an upright, honourable manner, but with kindness to all.

@Verses 8-19 Strong-holds, even the strongest, are no defence against the judgments of God. They shall be unable to do any thing for themselves. The Chaldeans and Medes would devour the land like canker-worms. The Assyrians also would be eaten up by their own numerous hired troops, which seem to be meant by the word rendered "merchants." Those that have done evil to their neighbours, will find it come home to them. Nineveh, and many other cities, states, and empires, have been ruined, and should be a warning to us. Are we better, except as there are some true Christians amongst us, who are a greater security, and a stronger defence, than all the advantages of situation or strength? When the Lord shows himself against a people, every thing they trust in must fail, or prove a disadvantage; but he continues good to Israel. He is a strong-hold for every believer in time of trouble, that cannot be stormed or taken; and he knoweth those that trust in Him.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Nehemiah

Chapter 1

The Old Testament history closes with the book of Nehemiah, wherein is recorded the workings of his heart, in the management of public affairs; with many devout reflections.

Nehemiah's distress for the misery of Jerusalem, His prayer.

- Nehemiah was the Persian king's cup-bearer. When God has work to do, he will never want instruments to do it with. Nehemiah lived at ease, and in honour, but does not forget that he is an Israelite, and that his brethren are in distress. He was ready to do them all the good offices he could; and that he might know how best to do them a kindness, he makes inquiries about them. We should inquire especially concerning the state of the church and religion. Every Jerusalem on this side the heavenly one will have some defect, which will require the help and services of its friends. Nehemiah's first application was to God, that he might have the fuller confidence in his application to the king. Our best pleas in prayer are taken from the promise of God, the word on which he has caused us to hope. Other means must be used, but the effectual fervent prayer of a righteous man avails most. Communion with God will best prepare us for our dealings with men. When we have intrusted our concerns to God, the mind is set at liberty; it feels satisfaction and composure, and difficulties vanish. We know that if the affair be hurtful, he can easily hinder it; and if it be good for us, he can as easily forward it.

Chapter 2

Nehemiah's request to the king. (1-8) Nehemiah comes to Jerusalem. (9-18) The opposition of the adversaries. (19,20)

@Verses 1-8 Our prayers must be seconded with serious endeavours, else we mock God. We are not limited to certain moments in our addresses to the King of kings, but have liberty to go to him at all times; approaches to the throne of grace are never out of season. But the sense of God's displeasure and the afflictions of his people, are causes of sorrow to the children of God, under which no earthly delights can comfort. The king encouraged Nehemiah to tell his mind. This gave him boldness to speak; much more may the invitation Christ has given us to pray, and the promise that we shall speed, encourage us to come boldly to the throne of grace. Nehemiah prayed to the God of heaven, as infinitely above even this mighty monarch. He lifted up his heart to that God who understands the language of the heart. Nor should we ever engage in any pursuit in which it would be wrong for us thus to seek and expect the Divine direction, assistance, and blessing. There was an immediate answer to his prayer; for the seed of Jacob never sought the God of Jacob in vain.

@Verses 9-18 When Nehemiah had considered the matter, he told the Jews that God had put it into his heart to build the wall of Jerusalem. He does not undertake to do it without them. By stirring up ourselves and one another to that which is good, we strengthen ourselves and one another for it. We are weak in our duty, when we are cold and careless.

@Verses 19-20 The enmity of the serpent's seed against the cause of Christ is confined to no age or nation. The application to ourselves is plain. The church of God asks for our help. Is it not desolate, and exposed to assaults? Does the consideration of its low estate cause you any grief? Let not business, pleasure, or the support of a party so engage attention, as that Zion and her welfare shall be nothing to you.

Chapter 3

The rebuilding the walls of Jerusalem.

- The work was divided, so that every one might know what he had to do, and mind it, with a desire to excel; yet without contention, or separate interests. No strife appears among them, but which should do most for the public good. Every Israelite should lend a hand toward the building up of Jerusalem. Let not nobles think any thing below them, by which they may advance the good of their country. Even some females helped forward the work. Some repaired over against their houses, and one repaired over against his chamber. When a general good work is to be done, each should apply himself to that part which is within his reach. If every one will sweep before his own door, the street will be clean; if every one will mend one, we shall all be mended. Some that had first done helped their fellows. The walls of Jerusalem, in heaps of rubbish, represent the desperate state of the world around, while the number and malice of those who hindered the building, give some faint idea of the enemies we have to contend with, while executing the work of God. Every one must begin at home; for it is by getting the work of God advanced in our own souls that we shall best contribute to the good of the church of Christ. May the Lord thus stir up the hearts of his people, to lay aside their petty disputes, and to disregard their worldly interests, compared with building the walls of Jerusalem, and defending the cause of truth and godliness against the assaults of avowed enemies.

Chapter 4

Opposition of Sanballat and others. (1-6) The designs of the adversaries. (7-15) Nehemiah's precautions. (16-23)

@Verses 1-6 Many a good work has been looked upon with contempt by proud and haughty scorners. Those who disagree in almost every thing, will unite in persecution. Nehemiah did not answer these fools according to their folly, but looked up to God by prayer. God's people have often been a despised people, but he hears all the slights that are put upon them, and it is their comfort that he does so. Nehemiah had reason to think that the hearts of those sinners were desperately hardened, else he would not have prayed that their sins might never be blotted out. Good work goes on well, when people have a mind to it. The reproaches of enemies should quicken us to our duty, not drive us from it.

@Verses 7-15 The hindering good work is what bad men aim at, and promise themselves success in; but good work is God's work, and it shall prosper. God has many ways of bringing to light, and so of bringing to nought, the devices and designs of his church's enemies. If our enemies cannot frighten us from duty, or deceive us into sin, they cannot hurt us. Nehemiah put himself and his cause under the Divine protection. It was the way of this good man, and should be our way. All his cares, all his griefs, all his fears, he spread before God. Before he used any means, he made his prayer to God. Having prayed, he set a watch against the enemy. If we think to secure ourselves by prayer, without watchfulness, we are slothful, and tempt God; if by watchfulness, without prayer, we are proud, and slight God: either way, we forfeit his protection. God's care of our safety, should engage and encourage us to go on with vigour in our duty. As soon as a danger is over, let us return to our work, and trust God another time.

@Verses 16-23 We must watch always against spiritual enemies, and not expect that our warfare will be over till our work is ended. The word of God is the sword of the Spirit, which we ought to have always at hand, and never to have to seek for it, either in our labours, or in our conflicts, as Christians. Every true Christian is both a labourer and a soldier, working with one hand, and fighting with the other. Good work is likely to go on with success, when those who labour in it, make a business of it. And Satan fears to assault the watchful Christian; or, if attacked, the Lord fights for him. Thus must we wait to the close of life, never putting off our armour till our work and warfare are ended; then we shall be welcomed to the rest and joy of our Lord.

Chapter 5

The Jews complain of grievances. (1-5) Nehemiah redresses the grievances. (6-13) Nehemiah's forbearance. (14-19)

@Verses 1-5 Men prey upon their fellow-creatures: by despising the poor they reproach their Maker. Such conduct is a disgrace to any, but who can sufficiently abhor it when adopted by professing Christians? With compassion for the oppressed, we should lament the hardships which many in the world are groaning under; putting our souls into their souls' stead, and remembering in our prayers and succours those who are burdened. But let those who show no mercy, expect judgment without mercy.

@Verses 6-13 Nehemiah knew that, if he built Jerusalem's walls ever so high, so thick, or so strong, the city could not be safe while there were abuses. The right way to reform men's lives, is to convince their consciences. If you walk in the fear of God, you will not be either covetous of worldly gain, or cruel toward your brethren. Nothing exposes religion more to reproach, than the worldliness and hard-heartedness of the professors of it. Those that rigorously insist upon their right, with a very ill grace try to persuade others to give up theirs. In reasoning with selfish people, it is good to contrast their conduct with that of others who are liberal; but it is best to point to His example, who though he was rich, yet for our sakes became poor, @2 corinthians according to promise. Good promises are good things, but good performances are better.

@Verses 14-19 Those who truly fear God, will not dare to do any thing cruel or unjust. Let all who are in public places remember that they are so placed to do good, not to enrich themselves. Nehemiah mentions it to God in prayer, not as if he had merited any favour from God, but to show that he depended upon God only, to make up to him what he had lost and laid out for his honour. Nehemiah evidently spake and acted as one that knew himself to be a sinner. He did not mean to claim a reward as of debt, but in the manner that the Lord rewards a cup of cold water given to a disciple for his sake. The fear and love of God in the heart, and true love of the brethren, will lead to every good work. These are proper evidences of justifying faith; and our reconciled God will look upon persons of this character for good, according to all they have done for his people.

Chapter 6

Sanballat's plot to hinder Nehemiah. (1-9) False prophets try to frighten Nehemiah. (10-14) The wall finished, Treachery of some among the Jews. (15-19)

@Verses 1-9 Let those who are tempted to idle merry meetings by vain companions, thus answer the temptation, We have work to do, and must not neglect it. We must never suffer ourselves to be overcome, by repeated urgency, to do anything sinful or imprudent; but when attacked with the same temptation, must resist it with the same reason and resolution. It is common for that which is desired only by the malicious, to be falsely represented by them as desired by the many. But Nehemiah knew at what they aimed, he not only denied that such things were true, but that they were reported; he was better known than to be thus suspected. We must never omit any known duty for fear it should be misconstrued; but, while we keep a good conscience, let us trust God with our good name. God's people, though loaded with reproach, are not really fallen so low in reputation as some would have them thought to be. Nehemiah lifted up his heart to Heaven in a short prayer. When, in our Christian work and warfare, we enter upon any service or conflict, this is a good prayer, I have such a duty to do, such a temptation to grapple with; now, therefore, O God, strengthen my hands. Every temptation to draw us from duty, should quicken us the more to duty.

@Verses 10-14 The greatest mischief our enemies can do us, is, to frighten us from our duty, and to lead us to do what is sinful. Let us never decline a good work, never do a bad one. We ought to try all advice, and to reject what is contrary to the word of God. Every man should study to be consistent. Should I, a professed Christian, called to be a saint, a child of God, a member of Christ, a temple of the Holy Ghost, should I be covetous, sensual, proud, or envious? Should I yield to impatience, discontent, or anger? Should I be slothful, unbelieving, or unmerciful? What effects will such conduct have upon others? All that God has done for us, or by us, or given to us, should lead us to watchfulness, self-denial, and diligence. Next to the sinfulness of sin, we should dread the scandal.

@Verses 15-19 The wall was begun and finished in fifty-two days, though they rested on the sabbaths. A great deal of work may be done in a little time, if we set about it in earnest, and keep close to it. See the mischief of marrying with strangers. When men once became akin to Tobiah, they soon became sworn to him. A sinful love leads to a sinful league. The enemy of souls employs many instruments, and forms many projects, to bring reproach on the active servants of God, or to take them from their work. But we should follow the example of Him who laid down his life for the sheep. Those that simply cleave to the Lord and his work will be supported.

Chapter 7

The city committed to Hananiah. (1-4) Register of those that first returned. (5-73)

@Verses 1-4 Nehemiah, having finished the wall, returned to the Persian court, and came to Jerusalem again with a new commission. The public safety depends on every one's care to guard himself and his family against sin.

@Verses 5-73 Nehemiah knew that the safety of a city, under God, depends more upon the inhabitants than upon its walls. Every good gift and every good work are from above. God gives knowledge, he gives grace; all is of him, and therefore all must be to him. What is done by human prudence, must be ascribed to the direction of Divine Providence. But woe to those who turn back from the Lord, loving this present world! and happy those who dedicate themselves, and their substance, to his service and glory!

Chapter 8

The reading and expounding the law. (1-8) The people called upon to be joyful. (9-12) The feast of tabernacles, The joy of the people. (13-18)

@Verses 1-8 Sacrifices were to be offered only at the door of the temple; but praying and preaching were, and are, services of religion, as acceptably performed in one place as in another. Masters of families should bring their families with them to the public worship of God. Women and children have souls to save, and are therefore to acquaint themselves with the word of God, and to attend on the means of grace. Little ones, as they come to reason, must be trained up in religion. Ministers when they go to the pulpit, should take their Bibles with them; Ezra did so. Thence they must fetch their knowledge; according to that rule they must speak, and must show that they do so. Reading the Scriptures in religious assemblies is an ordinance of God, whereby he is honoured, and his church edified. Those who hear the word, should understand it, else it is to them but an empty sound of words. It is therefore required of teachers that they explain the word, and give the sense of it. Reading is good, and preaching is good, but expounding makes reading the better understood, and preaching the more convincing. It has pleased God in almost every age of the church to raise up, not only those who have preached the gospel, but also those who have given their views of Divine truth in writing; and though many who have attempted to explain Scripture, have darkened counsel by words without knowledge, yet the labours of others are of excellent use. All that we hear must, however, be brought to the test of Scripture. They heard readily, and minded every word. The word of God demands attention. If through carelessness we let much slip in hearing, there is danger that through forgetfulness we shall let all slip after hearing.

@Verses 9-12 It was a good sign that their hearts were tender, when they heard the words of the law. The people were to send portions to those for whom nothing was prepared. It is the duty of a religious feast, as well as of a religious fast, to draw out the soul to the hungry; God's bounty should make us bountiful. We must not only give to those that offer themselves, but send to those out of sight. Their strength consisted in joy in the Lord. The better we understand God's word, the more comfort we find in it; the darkness of trouble arises from the darkness of ignorance.

@Verses 13-18 They found written in the law about the feast of tabernacles. Those who diligently search the Scriptures, find things written there which they have forgotten. This feast of tabernacles was a representation of the believer's tabernacle state in this world, and a type of the holy joy of the gospel church. The conversion of the nations to the faith of Christ, is foretold under the figure of this feast, @zechariah 14:16 . True religion will render us strangers and pilgrims upon earth. We read and hear the word acceptably and profitably, when we do according to what is written therein; when what appears to be our duty is revived, after it has been neglected. They minded the substance; else the ceremony had been of no use. They did it, rejoicing in God and his goodness. These are the means which the Spirit of God crowns with success, in bringing the hearts of sinners to tremble and to become humbled before God. But those are enemies to their own growth in holiness, who always indulge sorrow, even for sin, and put away from them the consolations tendered by the word and Spirit of God.

Chapter 9

A solemn fast. (1-3) Prayer and confession of sin. (4-38)

@Verses 1-3 The word will direct and quicken prayer, for by it the Spirit helps our infirmities in prayer. The careful study of God's word will more and more discover to us our own sinfulness, and the plenteousness of his salvation; thus it calls us to mourn for sin, and to rejoice in him. Every discovery of the truth of God, should render us more unwearied in attendance on his sacred word, and on his worship.

@Verses 4-38 The summary of their prayers we have here upon record. Much more, no doubt, was said. Whatever ability we have to do any thing in the way of duty, we are to serve and glorify God according to the utmost of it. When confessing our sins, it is good to notice the mercies of God, that we may be the more humbled and ashamed. The dealings of the Lord showed his goodness and long-suffering, and the hardness of their hearts. The testimony of the prophets was the testimony of the Spirit in the prophets, and it was the Spirit of Christ in them. They spake as they were moved by the Holy Ghost, and what they said is to be received accordingly. The result was, wonder at the Lord's mercies, and the feeling that sin had brought them to their present state, from which nothing but unmerited love could rescue them. And is not their conduct a specimen of human nature? Let us study the history of our land, and our own history. Let us recollect our advantages from childhood, and ask what were our first returns? Let us frequently do so, that we may be kept humble, thankful, and watchful. Let all remember that pride and obstinacy are sins which ruin the soul. But it is often as hard to persuade the broken-hearted to hope, as formerly it was to bring them to fear. Is this thy case? Behold this sweet promise, A God ready to pardon! Instead of keeping away from God under a sense of unworthiness, let us come boldly to the throne of grace, that we may obtain mercy, and find grace to help in time of need. He is a God ready to pardon.

Chapter 10

The covenant, Those who signed it. (1-31) Their engagement to sacred rites. (32-39)

@Verses 1-31 Conversion is separating from the course and custom of this world, devoting ourselves to the conduct directed by the word of God. When we bind ourselves to do the commandments of God, it is to do all his commandments, and to look to him as the Lord, and our Lord.

@Verses 32-39 Having covenanted against the sins of which they had been guilty, they obliged themselves to observe the duties they had neglected. We must not only cease to do evil, but learn to do well. Let not any people expect the blessing of God, unless they keep up public worship. It is likely to go well with our houses, when care is taken that the work of God's house goes on well. When every one helps, and every one gives, though but little, toward a good work, the whole will come to be a large sum. We must do what we can in works of piety and charity; and whatever state we are placed in, cheerfully perform our duty to God, which will be the surest way to ease and liberty. As the ordinances of God are the appointed means of support to our souls, the believer will not grudge the expense; yet most people leave their souls to starve.

Chapter 11

The distribution of the people.

- In all ages, men have preferred their own ease and advantage to the public good. Even the professors of religion too commonly seek their own, and not the things of Christ. Few have had such attachment to holy things and holy places, as to renounce pleasure for their sake. Yet surely, our souls should delight to dwell where holy persons and opportunities of spiritual improvement most abound. If we have not this love to the city of our God, and to every thing that assists our communion with the Saviour, how shall we be willing to depart hence; to be absent from the body, that we may be present with the Lord? To the carnal-minded, the perfect holiness of the New Jerusalem would be still harder to bear than the holiness of God's church on earth. Let us seek first the favour of God, and his glory; let us study to be patient, contented, and useful in our several stations, and wait, with cheerful hope, for admission into the holy city of God.

Chapter 12

The priests and Levites that returned. (1-26) The dedication of the wall. (27-43) The officers of the temple settled. (44-47)

@Verses 1-26 It is a debt we owe to faithful ministers, to remember our guides, who have spoken to us the word of God. It is good to know what our godly predecessors were, that we may learn what we should be.

@Verses 27-43 All our cities, all our houses, must have holiness to the Lord written upon them. The believer should undertake nothing which he does not dedicate to the Lord. We are concerned to cleanse our hands, and purify our hearts, when any work for God is to pass through them. Those that would be employed to sanctify others, must sanctify themselves, and set themselves apart for God. To those who are sanctified, all their creature-comforts and enjoyments are made holy. The people greatly rejoiced. All that share in public mercies, ought to join in public thanksgivings.

@Verses 44-47 When the solemnities of a thanksgiving day leave such impressions on ministers and people, that both are more careful and cheerful in doing their duty, they are indeed acceptable to the Lord, and turn to good account. And whatever we do, must be purified by the blood of sprinkling, and by the grace of the Holy Spirit, or it cannot be acceptable to God.

Chapter 13

Nehemiah turns out the mixed multitude. (1-9) Nehemiah's reform in the house of God. (10-14) Sabbath-breaking restrained. (15-22) The dismissal of strange wives. (23-31)

@Verses 1-9 Israel was a peculiar people, and not to mingle with the nations. See the benefit of publicly reading the word of God; when it is duly attended to, it discovers to us sin and duty, good and evil, and shows wherein we have erred. We profit, when we are thus wrought upon to separate from evil. Those that would drive sin out of their hearts, the living temples, must throw out its household stuff, and all the provision made for it; and take away all the things that are the food and fuel of lust; this is really to mortify it. When sin is cast out of the heart by repentance, let the blood of Christ be applied to it by faith, then let it be furnished with the graces of God's Spirit, for every good work.

@Verses 10-14 If a sacred character will not keep men from setting an evil example, it must not shelter any one from deserved blame and punishment. The Levites had been wronged; their portions had not been given them. They were gone to get livelihoods for themselves and their families, for their profession would not maintain them. A maintenance not sufficient, makes a poor ministry. The work is neglected, because the workmen are. Nehemiah laid the fault upon the rulers. Both ministers and people, who forsake religion and the services of it, and magistrates, who do not what they can to keep them to it, will have much to answer for. He delayed not to bring the Levites to their places again, and that just payment should be made. Nehemiah on every occasion looked up to God, and committed himself and all his affairs to Him. It pleased him to think that he had been of use to revive and support religion in his country. He here refers to God, not in pride, but with a humble appeal concerning his honest intention in what he had done. He prays, "Remember me;" not, Reward me. "Wipe not out my good deeds;" not, Publish them, or record them. Yet he was rewarded, and his good deeds recorded. God does more than we are able to ask.

@Verses 15-22 The keeping holy the Lord's day forms an important object for their attention who would promote true godliness. Religion never prospers while sabbaths are trodden under foot. No wonder there was a general decay of religion, and corruption of manners among the Jews, when they forsook the sanctuary and profaned the sabbath. Those little consider what an evil they do, who profane the sabbath. We must answer for the sins others are led to commit by our example. Nehemiah charges it on them as an evil thing, for so it is, proceeding from contempt of God and our own souls. He shows that sabbath-breaking was one of the sins for which God had brought judgments upon them; and if they did not take warning, but returned to the same sins again, they had to expect further judgments. The courage, zeal, and prudence of Nehemiah in this matter, are recorded for us to do likewise; and we have reason to think, that the cure he wrought was lasting. He felt and confessed himself a sinner, who could demand nothing from God as justice, when he thus cried unto him for mercy.

@Verses 23-31 If either parent be ungodly, corrupt nature will incline the children to take after that one; which is a strong reason why Christians should not be unequally yoked. In the education of children, great care should be taken about the government of their tongues; that they learn not the language of Ashdod, no impious or impure talk, no corrupt communication. Nehemiah showed the evil of these marriages. Some, more obstinate than the rest, he smote, that is, ordered them to be beaten by the officers according to the law, @deuteronomy 25:2,3 . Here are Nehemiah's prayers on this occasion He prays, "Remember them, O my God." Lord, convince and convert them; put them in mind of what they should be and do. The best services to the public have been forgotten by those for whom they were done, therefore Nehemiah refers himself to God, to recompense him. This may well be the summary of our petitions; we need no more to make us happy than this; Remember me, O my God, for good. We may humbly hope that the Lord will remember us and our services, although, after lives of unwearied activity and usefulness, we shall still see cause to abhor ourselves and repent in dust and ashes, and to cry out with Nehemiah, Spare me, O my God, according to the greatness of they mercy.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Numbers

Chapter 1

This book is called NUMBERS from the several numberings of the people contained in it. It extends from the giving of the law at Sinai, till their arrival in the plains of Jordan. An account is given of their murmuring and unbelief, for which they were sentenced to wander in the wilderness nearly forty years; also some laws, both, moral and ceremonial. Their trials greatly tended to distinguish the wicked and hypocrites from the faithful and true servants of God, who served him with a pure heart.

The numbering of the Israelites. (1-43) The number of the people. (44-46) The Levites not numbered with the rest. (47-54)

@Verses 1-43 The people were numbered to show God's faithfulness in thus increasing the seed of Jacob, that they might be the better trained for the wars and conquest of Canaan, and to ascertain their families in order to the division of the land. It is said of each tribe, that those were numbered who were able to go forth to war; they had wars before them, though now they met with no opposition. Let the believer be prepared to withstand the enemies of his soul, though all may appear to be peace.

@Verses 44-46 We have here the sum total. How much was required to maintain all these in the wilderness! They were all provided for by God every day. When we observe the faithfulness of God, however unlikely the performance of his promise may appear, we may take courage as to those which yet remain to be fulfilled to the church of God.

@Verses 47-54 Care is here taken to distinguish the tribe of Levi, which, in the matter of the golden calf, had distinguished itself. Singular services shall be recompensed by singular honours. It was to the honour of the Levites, that to them was committed the care of the tabernacle and its treasures, in their camps and in their marches. It was for the honour of the holy things that none should see them, or touch them, but those who were called of God to the service. We all are unfit and unworthy to have fellowship with God, till called by his grace into the fellowship of his Son Jesus Christ our Lord; and so, being the spiritual seed of that great High Priest, we are made priests to our God. Great care must be taken to prevent sin, for preventing sin is preventing wrath. Being a holy tribe, they were not reckoned among other Israelites. They that minister about holy things, should neither entangle themselves, nor be entangled, in worldly affairs. And let every believer seek to do what the Lord has commanded.

Chapter 2

The order of the tribes in their tents.

- The tribes were to encamp about the tabernacle, which was to be in the midst of them. It was a token of God's gracious presence. Yet they were to pitch their tents afar off, in reverence to the sanctuary. The children of Israel put themselves in their posts, without murmuring or disputing; and as it was their safety, so it was their beauty. It is our duty and interest to be contented with the place allotted to us, and to endeavour to occupy it in a proper manner, without envying or murmuring; without ambition or covetousness. Thus the gospel church ought to be compact, according to the Scripture model, every one knowing and keeping his place; and then all that wish well to the church rejoice, beholding their order, @colossians 2:5 .

Chapter 3

The sons of Aaron, The Levites taken instead of the first-born. (1-13) The Levites numbered by their families, Their duties. (14-39) The first-born are numbered. (40-51)

@Verses 1-13 There was much work belonging to the priests' office, and there were now only Aaron and his two sons to do it; God appoints the Levites to attend them. Those whom God finds work for, he will find help for. The Levites were taken instead of the first-born. When He that made us, saves us, as the first-born of Israel were saved, we are laid under further obligations to serve him faithfully. God's right to us by redemption, confirms the right he has to us by creation.

@Verses 14-39 The Levites were in three classes, according to the sons of Levi; Gershon, Kohath, and Merari; and these were subdivided into families. The posterity of Moses were not at all honoured or privileged, but stood upon the level with other Levites; thus it was plain, that Moses did not seek the advancement of his own family, or to secure any honours to it. The tribe of Levi was by much the least of all the tribes. God's chosen are but a little flock in comparison with the world.

@Verses 40-51 The number of the first-born, and that of the Levites, came near to each other. Known unto God are all his works beforehand; there is an exact proportion between them, and so it will appear, when they are compared together. The small number of first-born, over and above the number of the Levites, were to be redeemed, and the redemption-money given to Aaron. The church is called the church of the first-born, which is redeemed, not as they were, with silver and gold; but, being devoted by sin to the justice of God, is ransomed with the precious blood of the Son of God. All men are the Lord's by creation, and all true christians are his by redemption. Each should know his own post and duty; nor can any service required by such a Master be rightly accounted mean or hard.

Chapter 4

The Levites' service. (1-3) The duties of the Kohathites. (4-20) The duties of the Gershonites and Merarites. (21-33) The numbers of the serviceable Levites. (34-49)

@Verses 1-3 The middle-aged men of the tribe of Levi, all from thirty years old to fifty, were to be employed in the service of the tabernacle. The service of God requires the best of our strength, and the prime portion of our time, which cannot be better spent than to the honour of Him who is the First and Best. And the service of God should be done when we are most lively and active. Those do not consider this who put off repentance to old age, and so leave the best work to be done in the worst time.

@Verses 4-20 The Kohathites were to carry the holy things of the tabernacle. All the holy things were to be covered; not only for security and respect, but to keep them from being seen. This not only marked the reverence due to holy things, but the mystery of the things signified by those types, and the darkness of the dispensation. But now, through Christ, the case is altered, and we are encouraged to come boldly to the throne of grace.

@Verses 21-33 We have here the charge of the other two families of the Levites, which, though not so honourable as the first, yet was necessary, and to be done regularly. All the things were delivered them by name. It intimates the care God takes of his church and every member of it. The death of the saints is @2 corinthians @2 peter great day, when these vile bodies shall be made like the glorious body of Jesus Christ, and so shall be for ever with the Lord.

@Verses 34-49 God so ordered it, that though the Merarites were the fewest in number, yet they should have most able men among them; for whatever service God calls men to, he will furnish them for it, give strength in proportion to the work, and grace sufficient. The least of the tribes had many more able men than the Levites: those who engage in the service of this world, are many more than those devoted to the service of God. May our souls be wholly devoted to his service.

Chapter 5

The unclean to be removed out of the camp, Restitution to be made for trespasses. (1-10) The trial of jealousy. (11-31)

@Verses 1-10 The camp was to be cleansed. The purity of the church must be kept as carefully as the peace and order of it. Every polluted Israelite must be separated. The wisdom from above is first pure, then peaceable. The greater profession of religion any house or family makes, the more they are obliged to put away iniquity far from them. If a man overreach or defraud his brother in any matter, it is a trespass against the Lord, who strictly charges and commands us to do justly. What is to be done when a man's awakened conscience charges him with guilt of this kind, though done long ago? He must confess his sin, confess it to God, confess it to his neighbour, and take shame to himself; though it go against him to own himself in a lie, yet he must do it. Satisfaction must be made for the offence done to God, as well as for the loss sustained by the neighbour; restitution in that case is not enough without faith and repentance. While that which is wrongly gotten is knowingly kept, the guilt remains on the conscience, and is not done away by sacrifice or offering, prayers or tears; for it is the same act of sin persisted in. This is the doctrine of right reason, and of the word of God. It detects hypocrites, and directs the tender conscience to proper conduct, which, springing from faith in Christ, will make way for inward peace.

@Verses 11-31 This law would make the women of Israel watch against giving cause for suspicion. On the other hand, it would hinder the cruel treatment such suspicions might occasion. It would also hinder the guilty from escaping, and the innocent from coming under just suspicion. When no proof could be brought, the wife was called on to make this solemn appeal to a heart-searching God. No woman, if she were guilty, could say "Amen" to the adjuration, and drink the water after it, unless she disbelieved the truth of God, or defied his justice. The water is called the bitter water, because it caused the curse. Thus sin is called an evil and a bitter thing. Let all that meddle with forbidden pleasures, know that they will be bitterness in the latter end. From the whole learn, 1. Secret sins are known to God, and sometimes are strangely brought to light in this life; and that there is a day coming when God will, by Christ, judge the secrets of men according to the gospel, @romans 2:16 . 2 In particular, Whoremongers and adulterers God will surely judge. Though we have not now the waters of jealousy, yet we have God's word, which ought to be as great a terror. Sensual lusts will end in bitterness. 3. God will manifest the innocency of the innocent. The same providence is for good to some, and for hurt to others. And it will answer the purposes which God intends.

Chapter 6

The law concerning the Nazarites. (1-21) The form of blessing the people. (22-27)

@Verses 1-21 The word Nazarite signifies separation. Some were appointed of God, before their birth, to be Nazarites all their days, as Samson and John the Baptist. But, in general, it was a vow of separation from the world and devotedness to the services of religion, for a limited time, and under certain rules, which any person might make if they pleased. A Nazarite is spoken of as well known; but his obligation is brought to a greater certainty than before. That the fancies of superstitious men might not multiply the restraints endlessly, God gives them rules. They must not drink wine or strong drink, nor eat grapes. Those who separate themselves to God, must not gratify the desires of the body, but keep it under. Let all Christians be very moderate in the use of wine and strong drink; for if the love of these once gets the mastery of a man, he becomes an easy prey to Satan. The Nazarites were to eat nothing that came of the vine; this may teach the utmost care to avoid sin, and all that borders upon it, and leads to it, or may be a temptation to us. They must not cut their hair. They must neither poll their heads, nor shave their beards; this was the mark of Samson being a Nazarite. This signified neglect of the body, and of the ease and ornament of it. Those who separate themselves to God, must keep their consciences pure from dead works, and not touch unclean things. All the days of their separation they must be holy to the Lord. This was the meaning of those outward observances, and without this they were of no account. No penalty or sacrifice was appointed for those who wilfully broke their vow of being Nazarites; they must answer another day for such profane trifling with the Lord their God; but those were to be relieved who did not sin wilfully. There is nothing in Scripture that bears the least resemblance to the religious orders of the church of Rome, except these Nazarites. But mark the difference, or rather how completely opposed! The religious of that church are forbidden to marry; but no such restriction is laid upon the Nazarites. They are commanded to abstain from meats; but the Nazarites might eat any food allowed other Israelites. They are not generally forbidden wine, not even on their fasting days; but the Nazarites might not have wine at any time. Their vow is lasting, even to the end of their lives; the Nazarites' vow was only for a limited time, at their own will; and in certain cases not unless allowed by husbands or parents. Such a thorough difference there is between rules of man's invention and those directed in Scripture, Let us not forget that the Lord Jesus is not only our Surety, but also our example. For his sake we must renounce worldly pleasures, abstain from fleshy lusts, be separate from sinners, make open profession of our faith, moderate natural affections, be spiritually-minded, and devoted to God's service, and desirous to be an example all around us.

@Verses 22-27 The priests were solemnly to bless the people in the name of the Lord. To be under the almighty protection of God our Saviour; to enjoy his favour as the smile of a loving Father, or as the cheering beams of the sun; while he mercifully forgives our sins, supplies our wants, consoles the heart, and prepares us by his grace for eternal glory; these things form the substance of this blessing, and the sum total of all blessings. In so rich a list of mercies worldly joys are not worthy to be mentioned. Here is a form of prayer. The name Jehovah is three times repeated. The Jews think there is some mystery; and we know what it is, the New Testament having explained it. There we are directed to expect the blessing from the grace of our Lord Jesus Christ, the love of the Father, and the communion of the @2 corinthians yet they are not three Lords, but one Lord.

Chapter 7

The offerings of the princes at the dedication of the tabernacle. (1-9) The offerings of the princes at the dedication of the altar. (10-89)

@Verses 1-9 The offering of the princes to the service of the tabernacle was not made till it was fully set up. Necessary observances must always take place of free-will offerings. The more any are advanced, the greater opportunity they have of serving God and their generation. No sooner was the tabernacle set up, than provision is made for the removal of it. Even when but just settled in the world, we must be preparing for changes and removes, especially for the great change.

@Verses 10-89 The princes and great men were most forward in the service of God. Here is an example to those in authority, and of the highest rank; they ought to use their honour and power, their estate and interest, to promote religion and the service of God in the places where they live. Though it was a time of joy and rejoicing, yet still, in the midst of their sacrifices, we find a sin-offering. As, in our best services, we are conscious that there is sin, there should be repentance, even in our most joyful services. In all approaches to God we must by faith look to Christ as the Sin-offering. They brought their offerings each on a day. God's work should not be done confusedly, or in a hurry; take time, and we shall have done the sooner, or, at least, we shall have done the better. If services are to be done for twelve days together, we must not call it a task and a burden. All their offerings were the same; all the tribes of Israel had an equal share in the altar, and an equal interest in the sacrifices offered upon it. He who now spake to Moses, as the Shechinah or Divine Majesty, from between the Cherubim, was the Eternal Word, the second Person in the Trinity; for all God's communion with man is by his Son, by whom he made the world, and rules the church, who is the same yesterday, to-day, and for ever.

Chapter 8

The lamps of the sanctuary. (1-4) Consecration of the Levites, and their service. (5-26)

@Verses 1-4 Aaron himself lighted the lamps, thus representing his Divine Master. The Scripture is a light shining in a dark place, @2 peter the tabernacle, which had no window, would have been without the lamps. The work of ministers is to light these lamps, by expounding and applying the word of God. Jesus Christ is the only Light of our dark, sinful world; and by his atonement, by his word and the Holy Spirit, he diffuses light around.

@Verses 5-26 Here we have directions for the solemn ordination of the Levites. All Israel must know that they took not this honour to themselves, but were called of God to it; nor was it enough that they were distinguished from others. All who are employed for God, must be dedicated to him, according to the employment. Christians must be baptized, ministers must be ordained; we must first give ourselves unto the Lord, and then our services. The Levites must be cleansed. They must be clean that bear the vessels of the Lord. Moses must sprinkle the water of purifying upon them. This signifies the application of the blood of Christ to our souls by faith, that we may be fit to serve the living God. God declares his acceptance of them. All who expect to share in the privileges of the tabernacle, must resolve to do the service of the tabernacle. As, on the one hand, none of God's creatures are his necessary servants, he needs not the service of any of them; so none are merely honorary servants, to do nothing. All whom God owns, he employs; angels themselves have their services.

Chapter 9

Of the Passover. (1-14) The removals of the Israelites. (15-23)

@Verses 1-14 God gave particular orders for the keeping of this passover, and, for aught that appears, after this, they kept no passover till they came to Canaan, @joshua 5:10 . It early showed that the ceremonial institutions were not to continue always, as so soon after they were appointed, some were suffered to sleep for many years. But the ordinance of the Lord's Supper was not thus set aside in the first days of the Christian church, although those were days of greater difficulty and distress than Israel knew in the wilderness; nay, in the times of persecution, the Lord's Supper was celebrated more frequently than afterward. Israelites in the wilderness could not forget the deliverance out of Egypt. There was danger of this when they came to Canaan. Instructions were given concerning those who were ceremonially unclean, when they were to eat the passover. Those whose minds and consciences are defiled by sin, are unfit for communion with God, and cannot partake with comfort of the gospel passover, till they are cleansed by true repentance and faith. Observe with what trouble and concern these men complained that they were kept back from offering to the Lord. It should be a trouble to us, when by any occasion we are kept back from the solemnities of a sabbath or a sacrament. Observe the deliberation of Moses in resolving this case. Ministers must ask counsel of God's mouth, not determine according to their own fancy or affection, but according to the word of God to the best of their knowledge. And if, in difficult cases, time is taken to spread the matter before God by humble, believing prayer, the Holy Spirit assuredly will direct in the good and right way. God gave directions in this case, and in other similar cases, explanatory of the law of the passover. As those who, against their minds, are forced to absent themselves from God's ordinances, may expect the favours of God's grace under their affliction, so those who, of choice, absent themselves, may expect God's wrath for their sin. Be not deceived: God is not mocked.

@Verses 15-23 This cloud was appointed to be the visible sign and symbol of God's presence with Israel. Thus we are taught to see God always near us, both night and day. As long as the cloud rested on the tabernacle, so long they continued in the same place. There is no time lost, while we are waiting God's time. When the cloud was taken up, they removed, however comfortably they were encamped. We are kept at uncertainty concerning the time of our putting off the earthly house of this tabernacle, that we may be always ready to remove at the command of the Lord. It is very safe and pleasant going when we see God before us, and resting where he appoints us to rest. The leading of this cloud is spoken of as signifying the guidance of the blessed Spirit. We are not now to expect such tokens of the Divine presence and guidance; but the promise is sure to all God's spiritual Israel, that he will guide them by his counsel. #Ps 73:24|, even unto death, @psalms 48:14 . All the children of God shall be led by the Spirit of God, @romans 8:14 . He will direct the paths of those who in all their ways acknowledge him, @proverbs 3:6 . At the commandment of the Lord, our hearts should always move and rest, saying, Father, thy will be done; dispose of me and mine as thou pleasest. What thou wilt, and where thou wilt; only let me be thine, and always in the way of my duty. In applying general precepts to particular circumstances, there should be good counsel and fervent prayer. When any undertaking is evidently wrong, or doubtfully right, and yet the mind leans that way, in such a case "the moving of the cloud," as men sometimes miscall it, is generally no more than a temptation Satan is permitted to propose; and men fancy they are following the Lord, when they are following their own wayward inclinations. The record of his mercy will conduct us with unerring truth, through Christ, to everlasting peace. Follow the pillar of the cloud and of fire. Lay the BIBLE to heart, and receive with meekness the ingrafted word, which is able to save your souls.

Chapter 10

The silver trumpets. (1-10) The Israelites remove from Sinai to Paran. (11-28) Hobab entreated by Moses to continue. (29-32) The blessing pronounced by Moses. (33-36)

@Verses 1-10 Here are directions concerning the public notices to be given the people by sound of trumpet. Their laws in every case were to be Divine, therefore, even in this matter Moses is directed. These trumpets typify the preached gospel. It sounds an alarm to sinners, calls them to repent, proclaims liberty to the captives and slaves of Satan, and collects the worshippers of God. It directs and encourages their heavenly journey; stirs them up to combat against the world and sin, encouraging them with the assurance of victory. It leads their attention to the sacrifice of Christ, and shows the Lord's presence for their protection. It is also necessary that the gospel trumpet give a distinct sound, according to the persons addressed, or the end proposed; whether to convince, humble, console, exhort, reprove, or teach. The sounding of the trumpet of the gospel is God's ordinance, and demands the attention of all to whom it is sent.

@Verses 11-28 After the Israelites had continued nearly a year at mount Sinai, and all was settled respecting their future worship, they began their march to Canaan. True religion begins with the knowledge of the holy law of God, and humiliation for sin, but we must go on towards perfection, in acquaintance with Christ and his gospel, and those effectual encouragements, motives, and assistances to holiness, which it proposes. They took their journey according to the commandment of the Lord, @deuteronomy 1:6-8 , and as the cloud led them. Those who give themselves to the direction of God's word and Spirit, steer a steady course, even when they seem bewildered. While they are sure they cannot lose their God and Guide, they need not fear losing their way. They went out of the wilderness of Sinai, and rested in the wilderness of Paran. All our removes in this world are but from one wilderness to another. The changes we think will be for the better do not always prove so. We shall never be at rest, never at home, till we come to heaven, but all will be well there.

@Verses 29-32 Moses invites his kindred to go to Canaan. Those that are bound for the heavenly Canaan, should ask and encourage their friends to go with them: we shall have none the less of the joys of heaven, for others coming to share with us. It is good having fellowship with those who have fellowship with God. But the things of this world, which are seen, draw strongly from the pursuit of the things of the other world, which are not seen. Moses urges that Hobab might be serviceable to them. Not to show where they must encamp, nor what way they must march, the cloud was to direct that; but to show the conveniences of the place they marched through, and encamped in. It well consists with our trust in God's providence, to use the help of our friends.

@Verses 33-36 Their going out and coming in, gives an example to us to begin and end every day's journey and every day's work with prayer. Here is Moses's prayer when the ark set forward, "Rise up, and let thine enemies be scattered." There are those in the world who are enemies to God and haters of him; secret and open enemies; enemies to his truths, his laws, his ordinances, his people. But for the scattering and defeating of God's enemies, there needs no more than God's arising. Observe also the prayer of Moses when the ark rested, that God would cause his people to rest. The welfare and happiness of the Israel of God, consist in the continual presence of God among them. Their safety is not in their numbers, but in the favour of God, and his gracious return to them, and resting with them. Upon this account, Happy art thou, O Israel! who is like unto thee, O people! God will go before them, to find them resting-places by the way. His promise is, and their prayers are, that he will never leave them nor forsake them.

Chapter 11

The burning at Taberah. (1-3) The people lust for flesh, and loathe the manna. (4-9) Moses complains of his charge. (10-15) Elders appointed to divide the charge. Flesh meat promised. (16-23) The Spirit rests on the elders. (24-30) Quails are given. (31-35)

@Verses 1-3 Here is the people's sin; they complained. See the sinfulness of sin, which takes occasion from the commandment to be provoking. The weakness of the law discovered sin, but could not destroy it; checked, but could not conquer it. They complained. Those who are of a discontented spirit, will always find something to quarrel or fret about, though the circumstances of their outward condition be ever so favourable. The Lord heard it, though Moses did not. God knows the secret frettings and murmurings of the heart, though concealed from men. What he noticed, he was much displeased with, and he chastised them for this sin. The fire of their wrath against God burned in their minds; justly did the fire of God's wrath fasten on their bodies; but God's judgments came on them gradually, that they might take warning. It appeared that God delights not in punishing; when he begins, he is soon prevailed with to let it fall.

@Verses 4-9 Man, having forsaken his proper rest, feels uneasy and wretched, though prosperous. They were weary of the provision God had made for them, although wholesome food and nourishing. It cost no money or care, and the labour of gathering it was very little indeed; yet they talked of Egypt's cheapness, and the fish they ate there freely; as if that cost them nothing, when they paid dearly for it with hard service! While they lived on manna, they seemed exempt from the curse sin has brought on man, that in the sweat of his face he should eat bread; yet they speak of it with scorn. Peevish, discontented minds will find fault with that which has no fault in it, but that it is too good for them. Those who might be happy, often make themselves miserable by discontent. They could not be satisfied unless they had flesh to eat. It is evidence of the dominion of the carnal mind, when we want to have the delights and satisfaction of sense. We should not indulge in any desire which we cannot in faith turn into prayer, as we cannot when we ask meat for our lust. What is lawful of itself becomes evil, when God does not allot it to us, yet we desire it.

@Verses 10-15 The provocation was very great; yet Moses expressed himself otherwise than became him. He undervalued the honour God had put upon him. He magnified his own performances, while he had the Divine wisdom to direct him, and Almighty power to dispense rewards and punishments. He speaks distrustfully of the Divine grace. Had the work been much less he could not have gone through it in his own strength; but had it been much greater, through God strengthening him, he might have done it. Let us pray, Lord, lead us not into temptation.

@Verses 16-23 Moses is to choose such as he knew to be elders, that is, wise and experienced men. God promises to qualify them. If they were not found fit for the employ, they should be made fit. Even the discontented people shall be gratified too, that every mouth may be stopped. See here, I. The vanity of all the delights of sense; they will cloy, but they will not satisfy. Spiritual pleasures alone will satisfy and last. As the world passes away, so do the lusts of it. 2. What brutish sins gluttony and drunkenness are! they make that to hurt the body which should be its health. Moses objects. Even true and great believers sometimes find it hard to trust God under the discouragements of second causes, and against hope to believe in hope. God here brings Moses to this point, The Lord God is Almighty; and puts the proof upon the issue, Thou shalt see whether my word shall come to pass or not. If he speaks, it is done.

@Verses 24-30 We have here the fulfilment of God's word to Moses, that he should have help in the government of Israel. He gave of his Spirit to the seventy elders. They discoursed to the people of the things of God, so that all who heard them might say, that God was with them of a truth. Two of the elders, Eldad and Medad, went not out unto the tabernacle, as the rest, being sensible of their own weakness and unworthiness. But the Spirit of God found them in the camp, and there they exercised their gift of praying, preaching, and praising God; they spake as moved by the Holy Ghost. The Spirit of God is not confined to the tabernacle, but, like the wind, blows where He listeth. And they that humble themselves shall be exalted; and those who are most fit for government, are least ambitious of it. Joshua does not desire that they should be punished, but only restrained for the future. This motion he made out of zeal for what he thought to be the unity of the church. He would have them silenced, lest they should occasion a schism, or should rival Moses; but Moses was not afraid of any such effects from that Spirit which God had put upon them. Shall we reject those whom Christ has owned, or restrain any from doing good, because they are not in every thing of our mind? Moses wishes all the Lord's people were prophets, that he would put his Spirit upon all of them. Let the testimony of Moses be believed by those who desire to be in power; that government is a burden. It is a burden of care and trouble to those who make conscience of the duty of it; and to those who do not, it will prove a heavier burden in the day of account. Let the example of Moses be followed by those in power; let them not despise the advice and assistance of others, but desire it, and be thankful for it. If all the present number of the Lord's people were rendered prophets, or ministers, by the Spirit of Christ, though not all agreed in outward matters, there is work enough for all, in calling sinners to repentance, and faith in our Lord Jesus.

@Verses 31-35 God performed his promise to the people, in giving them flesh. How much more diligent men are in collecting the meat that perishes, than in labouring for meat which endures to everlasting life! We are quick-sighted in the affairs of time; but stupidity blinds us as to the concerns of eternity. To pursue worldly advantages, we need no arguments; but when we are to secure the true riches, then we are all forgetfulness. Those who are under the power of a carnal mind, will have their lusts fulfilled, though it be to the certain damage and ruin of their precious souls. They paid dearly for their feasts. God often grants the desires of sinners in wrath, while he denies the desires of his own people in love. What we unduly desire, if we obtain it, we have reason to fear, will be some way or other a grief and cross to us. And what multitudes there are in all places, who shorten their lives by excess of one kind or other! Let us seek for those pleasures which satisfy, but never surfeit; and which will endure for evermore.

Chapter 12

God rebukes the murmuring of Aaron and Miriam. (1-9) Miriam struck with leprosy, and healed at the prayer of Moses. (10-16)

@Verses 1-9 The patience of Moses was tried in his own family, as well as by the people. The pretence was, that he had married a foreign wife; but probably their pride was hurt, and their envy stirred up, by his superior authority. Opposition from our near relations, and from religious friends, is most painful. But this is to be looked for, and it will be well if in such circumstances we can preserve the gentleness and meekness of Moses. Moses was thus fitted to the work he was called to. God not only cleared Moses, but praised him. Moses had the spirit of prophecy in a way which set him far above all other prophets; yet he that is least in the kingdom of heaven, is greater than he; and our Lord Jesus infinitely excels him, @hebrews 3:1 . Let Miriam and Aaron consider whom it was they insulted. We have reason to be afraid of saying or doing any thing against the servants of God. And those are presumptuous indeed who are not @2 peter God's presence is the surest and saddest token of God's displeasure. Woe to us, if he depart! he never departs, till by sin and folly we drive him from us.

@Verses 10-16 The cloud departed, and Miriam became leprous. When God goes, evil comes: expect no good when God departs. Her foul tongue, as Bishop Hall says, was justly punished with a foul face. Aaron, as priest, was judge of the leprosy. He could not pronounce her leprous without trembling, knowing himself to be equally guilty. But if she was thus punished for speaking against Moses, what will become of those who sin against Christ? Aaron, who joined his sister in speaking against Moses, is forced for himself and his sister, to beseech him, and to speak highly of him whom he had so lately blamed. Those who trample upon the saints and servants of God, will one day be glad to make court to them. It is well when rebukes produce confession of sin and repentance. Such offenders, though corrected and disgraced, shall be pardoned. Moses made it appear, that he forgave the injury done him. To this pattern of Moses, and that of our Saviour, who said, "Father, forgive them," we must conform. A reason is given for Miriam's being put out of the camp for seven days; because thus she ought to accept the punishment of her sin. When under the tokens of God's displeasure for sin, it becomes us to take shame to ourselves. This hindered the people's progress in their march forward towards Canaan. Many things oppose us, but nothing so hinders us in the way to heaven, as sin.

Chapter 13

Twelve men sent to search the land of Canaan, Their instructions. (1-20) Their proceedings. (21-25) Their account of the land. (26-33)

@Verses 1-20 A memorable and melancholy history is related in this and the following chapter, of the turning back of Israel from the borders of Canaan, and the sentencing them to wander and perish in the wilderness, for their unbelief and murmuring. It appears, @deuteronomy 1:22 , that the motion to search out the land came from the people. They had a better opinion of their own policy than of God's wisdom. Thus we ruin ourselves by believing the reports and representations of sense rather than Divine revelation. We walk by sight not by faith. Moses gave the spies this charge, Be of good courage. It was not only a great undertaking they were put upon, which required good management and resolution; but a great trust was reposed in them, which required that they should be faithful. Courage in such circumstances can only spring from strong faith, which Caleb and Joshua alone possessed.

@Verses 21-25 The searchers of the land brought a bunch of grapes with them, and other fruits, as proofs of the goodness of the country; which was to Israel both the earnest and the specimen of all the fruits of Canaan. Such are the present comforts we have in communion with God, foretastes of the fulness of joy we expect in the heavenly Canaan. We may see by them what heaven is.

@Verses 26-33 We may wonder that the people of Israel staid forty days for the return of their spies, when they were ready to enter Canaan, under all the assurances of success they could have from the Divine power, and the miracles that had hitherto attended them. But they distrusted God's power and promise. How much we stand in our own light by our unbelief! At length the messengers returned; but the greater part discouraged the people from going forward to Canaan. Justly are the Israelites left to this temptation, for putting confidence in the judgment of men, when they had the word of God to trust in. Though they had found the land as good as God had said, yet they would not believe it to be as sure as he had said, but despaired of having it, though Eternal Truth had engaged it to them. This was the representation of the evil spies. Caleb, however, encouraged them to go forward, though seconded by Joshua only. He does not say, Let us go up and conquer it; but, Let us go and possess it. Difficulties that are in the way of salvation, dwindle and vanish before a lively, active faith in the power and promise of God. All things are possible, if they are promised, to him that believes; but carnal sense and carnal professors are not to be trusted. Unbelief overlooks the promises and power of God, magnifies every danger and difficulty, and fills the heart with discouragement. May the Lord help us to believe! we shall then find all things possible.

Chapter 14

The people murmur at the account of the spies. (1-4) Joshua and Caleb labour to still the people. (5-10) The Divine threatenings, The intercession of Moses. (11-19) The murmurers forbidden to enter the promised land. (20-35) Death of the evil spies. (36-39) Defeat of the people, who now would invade the land. (40-45)

@Verses 1-4 Those who do not trust God, continually vex themselves. The sorrow of the world worketh death. The Israelites murmured against Moses and Aaron, and in them reproached the Lord. They look back with causeless discontent. See the madness of unbridled passions, which makes men prodigal of what nature accounts most dear, life itself. They wish rather to die criminals under God's justice, than to live conquerors in his favour. At last they resolve, that, instead of going forward to Canaan, they would go back to Egypt. Those who walk not in God's counsels, seek their own ruin. Could they expect that God's cloud would lead them, or his manna attend them? Suppose the difficulties of conquering Canaan were as they imagined, those of returning to Egypt were much greater. We complain of our place and lot, and we would change; but is there any place or condition in this world, that has not something in it to make us uneasy, if we are disposed to be so? The way to better our condition, is to get our spirits in a better frame. See the folly of turning from the ways of God. But men run on the certain fatal consequences of a sinful course.

@Verses 5-10 Moses and Aaron were astonished to see a people throw away their own mercies. Caleb and Joshua assured the people of the goodness of the land. They made nothing of the difficulties in the way of their gaining it. If men were convinced of the desirableness of the gains of religion, they would not stick at the services of it. Though the Canaanites dwell in walled cities, their defence was departed from them. The other spies took notice of their strength, but these of their wickedness. No people can be safe, when they have provoked God to leave them. Though Israel dwell in tents, they are fortified. While we have the presence of God with us, we need not fear the most powerful force against us. Sinners are ruined by their own rebellion. But those who, like Caleb and Joshua, faithfully expose themselves for God, are sure to be taken under his special protection, and shall be hid from the rage of men, either under heaven or in heaven.

@Verses 11-19 Moses made humble intercession for Israel. Herein he was a type of Christ, who prayed for those that despitefully used him. The pardon of a nation's sin, is the turning away the nation's punishment; and for that Moses is here so earnest. Moses argued that, consistently with God's character, in his abundant mercies, he could forgive them.

@Verses 20-35 The Lord granted the prayer of Moses so far as not at once to destroy the congregation. But disbelief of the promise forbids the benefit. Those who despise the pleasant land shall be shut out of it. The promise of God should be fulfilled to their children. They wished to die in the wilderness; God made their sin their ruin, took them at their word, and their carcases fell in the wilderness. They were made to groan under the burden of their own sin, which was too heavy for them to bear. Ye shall know my breach of promise, both the causes of it, that it is procured by your sin, for God never leaves any till they first leave him; and the consequences of it, that will produce your ruin. But your little ones, now under twenty years old, which ye, in your unbelief, said should be a prey, them will I bring in. God will let them know that he can put a difference between the guilty and the innocent, and cut them off without touching their children. Thus God would not utterly take away his loving kindness.

@Verses 36-39 Here is the sudden death of the ten evil spies. They sinned in bringing a slander upon the land of promise. Those greatly provoke God, who misrepresent religion, raise dislike in men's minds toward it, or give opportunity to those to do so, who seek occasion. Justly are murmurers made mourners. If they had mourned for the sin, when they were faithfully reproved, the sentence had been prevented; but as they mourned for the judgment only, it did them no service. There is in hell such mourning as this; but tears will not quench the flames, nor cool the tongue.

@Verses 40-45 Some of the Israelites were now earnest to go forward toward Canaan. But it came too late. If men would but be as earnest for heaven while their day of grace lasts, as they will be when it is over, how well would it be for them! That which has been duty in its season, when mistimed, may be turned into sin. Those who are out of the way of their duty, are not under God's protection, and go at their peril. God bade them go, and they would not; he forbade them, and they would go. Thus is the carnal mind enmity against God. They had distrusted God's strength; they now presume upon their own without his. And the expedition fails accordingly; now the sentence began to be executed, that their carcases should fall in the wilderness. That affair can never end well, which begins with sin. The way to obtain peace with our friends, and success against our enemies, is, to have God, as our Friend, and to keep in his love. Let us take warning from the fate of Israel, lest we perish after the same example of unbelief. Let us go forth, depending on God's mercy, power, promise, and truth; he will be with us, and bring our souls to everlasting rest.

Chapter 15

The law of the meat-offering and the drink-offering The stranger under the same law. (1-21) The sacrifice for the sin of ignorance. (22-29) The punishment of presumption The sabbath-breaker stoned. (30-36) The law for fringes on garment. (37-41)

@Verses 1-21 Full instructions are given about the meat-offerings and drink-offerings. The beginning of this law is very encouraging, When ye come into the land of your habitation which I give unto you. This was a plain intimation that God would secure the promised land to their seed. It was requisite, since the sacrifices of acknowledgment were intended as the food of God's table, that there should be a constant supply of bread, oil, and wine, whatever the flesh-meat was. And the intent of this law is to direct the proportions of the meat-offering and drink-offering. Natives and strangers are placed on a level in this as in other like matters. It was a happy forewarning of the calling of the Gentiles, and of their admission into the church. If the law made so little difference between Jew and Gentile, much less would the gospel, which broke down the partition-wall, and reconciled both to God.

@Verses 22-29 Though ignorance will in a degree excuse, it will not justify those who might have known their Lord's will, yet did it not. David prayed to be cleansed from his secret faults, those sins which he himself was not aware of. Sins committed ignorantly, shall be forgiven through Christ the great Sacrifice, who, when he offered up himself once for all upon the cross, seemed to explain one part of the intention of his offering, in that prayer, Father, forgive them, for they know not what they do. It looked favourably upon the Gentiles, that this law of atoning for sins of ignorance, is expressly made to extend to those who were strangers to Israel.

@Verses 30-36 Those are to be reckoned presumptuous sinners, who sin designedly against God's will and glory. Sins thus committed are exceedingly sinful. He that thus breaks the commandment reproaches the Lord. He also despises the word of the Lord. Presumptuous sinners despise it, thinking themselves too great, too good, and too wise, to be ruled by it. A particular instance of presumption in the sin of sabbath-breaking is related. The offence was gathering sticks on the sabbath day, to make a fire, whereas the people were to bake and seethe what they had occasion for, the day before, @exodus 16:23 . This was done as an affront both to the law and to the Lawgiver. God is jealous for the honour of his sabbaths, and will not hold him guiltless who profanes them, whatever men may do. God intended this punishment for a warning to all, to make conscience of keeping holy the sabbath. And we may be assured that no command was ever given for the punishment of sin, which, at the judgment day, shall not prove to have come from perfect love and justice. The right of God to a day of devotion to himself, will be disputed and denied only by such as listen to the pride and unbelief of their hearts, rather than to the teaching of the Spirit of truth and life. Wherein consists the difference between him who was detected gathering sticks in the wilderness on the day of God, and the man who turns his back upon the blessings of sabbath appointments, and the promises of sabbath mercies, to use his time, his cares, and his soul, in heaping up riches; and waste his hours, his property, and his strength in sinful pleasure? Wealth may come by the unhallowed effort, but it will not come alone; it will have its awful reward. Sinful pursuits lead to ruin.

@Verses 37-41 The people are ordered by the Lord to make fringes on the borders of their garments. The Jews were distinguished from their neighbours in their dress, as well as in their diet, and thus taught not to be conformed to the way of the heathen in other things. They proclaimed themselves Jews wherever they were, as not ashamed of God and his law. The fringes were not appointed for trimming and adorning their clothes, but to stir @2 peter tempted to sin, the fringe would warn them not to break God's commandments. We should use every means of refreshing our memories with the truths and precepts of God's word, to strengthen and quicken our obedience, and arm our minds against temptation. Be holy unto your God; cleansed from sin, and sincerely devoted to his service; and that great reason for all the commandments is again and again repeated, "I am the Lord your God."

Chapter 16

The rebellion of Korah, Dathan, and Abiram Korah contends for the priesthood. (1-11) Disobedience of Dathan and Abiram. (12-15) The glory of the Lord appears The intercession of Moses and Aaron. (16-22) The earth swallows up Dathan and Abiram. (23-34) The company of Korah consumed. (35-40) The people murmur A plague sent. (41-50)

@Verses 1-11 Pride and ambition occasion a great deal of mischief both in churches and states. The rebels quarrel with the settlement of the priesthood upon Aaron and his family. Small reason they had to boast of the people's purity, or of God's favour, as the people had been so often and so lately polluted with sin, and were now under the marks of God's displeasure. They unjustly charge Moses and Aaron with taking honour to themselves; whereas they were called of God to it. See here, 1. What spirit levellers are of; those who resist the powers God has set over them. 2. What usage they have been serviceable. Moses sought instruction from God. The heart of the wise studies to answer, and asks counsel of God. Moses shows their privileges as Levites, and convicts them of the sin of undervaluing these privileges. It will help to keep us from envying those above us, duly to consider how many there are below us.

@Verses 12-15 Moses summoned Dathan and Abiram to bring their complaints; but they would not obey. They bring very false charges against Moses. Those often fall under the heaviest censures, who in truth deserve the highest praise. Moses, though the meekest man, yet, finding God reproached in him, was very wroth; he could not bear to see the people ruining themselves. He appeals to God as to his own integrity. He bade them appear with Aaron next morning, at the time of offering the morning incense. Korah undertook thus to appear. Proud ambitious men, while projecting their own advancement, often hurry on their own shameful fall.

@Verses 16-22 The same glory of the Lord that appeared to place Aaron in his office at first, @leviticus 9:23 , now appeared to confirm him in it; and to confound those who set up against him. Nothing is more terrible to those who are conscious of guilt, than the appearance of the Divine glory. See how dangerous it is to have fellowship with sinners, and to partake with them. Though the people had treacherously deserted them, yet Moses and Aaron approved themselves faithful shepherds of Israel. If others fail in their duty to us, that does not take away the obligations we are under to seek their welfare. Their prayer was a pleading prayer, and it proved a prevailing one.

@Verses 23-34 The seventy elders of Israel attend Moses. It is our duty to do what we can to countenance and support lawful authority when it is opposed. And those who would not perish with sinners, must come out from among them, and be separate. It was in answer to the prayer of Moses, that God stirred up the hearts of the congregation to remove for their own safety. Grace to separate from evil-doers is one of the things that accompany salvation. God, in justice, left the rebels to the obstinacy and hardness of their own hearts. Moses, by Divine direction, when all Israel were waiting the event, declares that if the rebels die a common death, he will be content to be called and counted an imposter. As soon as Moses had spoken the word, God caused the earth to open and swallow them all up. The children perished with their parents; in which, though we cannot tell how bad they might be to deserve it, or how good God might be otherwise to them; yet of this we are sure, that Infinite Justice did them no wrong. It was altogether miraculous. God has, when he pleases, strange punishments for the workers of iniquity. It was very significant. Considering how the earth is still in like manner loaded with the weight of man's sins, we have reason to wonder that it does not now sink under its load. The ruin of others should be our warning. Could we, by faith, hear the outcries of those that are gone down to the bottomless pit, we should give more diligence than we do to escape for our lives, lest we also come into their condemnation.

@Verses 35-40 A fire went out from the Lord, and consumed the two hundred and fifty men that offered incense, while Aaron, who stood with them, was preserved alive. God is jealous of the honour of his own institutions, and will not have them invaded. The sacrifice of the wicked is an abomination to the Lord. The censers are devoted, and, as all devoted things, must be made serviceable to the glory of God. This covering of the altar would remind the children of Israel of this event, that others might hear and fear, and do no more presumptuously. They brought destruction on themselves both in body and soul. Thus all who break the law and neglect the gospel choose and love death.

@Verses 41-50 The gaping earth was scarcely closed, before the same sins are again committed, and all these warnings slighted. They called the rebels the people of the Lord; and find fault with Divine justice. The obstinacy of Israel notwithstanding the terrors of God's law, as given on mount Sinai, and the terrors of his judgments, shows how necessary the grace of God is to change men's hearts and lives. Love will do what fear cannot. Moses and Aaron interceded with God for mercy, knowing how great the provocation was. Aaron went, and burned incense between the living and the dead, not to purify the air, but to pacify an offended God. As one tender of the life of every Israelite, Aaron made all possible speed. We must render good for evil. Observe especially, that Aaron was a type of Christ. There is an infection of sin in the world, which only the cross and intercession of Jesus Christ can stay and remove. He enters the defiled and dying camp. He stands between the dead and the living; between the eternal Judge and the souls under condemnation. We must have redemption through His blood, even the remission of sins. We admire the ready devotion of Aaron: shall we not bless and praise the unspeakable grace and love which filled the Saviour's heart, when he placed himself in our stead, and bought us with his life? Greatly indeed hath God commended his love towards us, in that while we were yet sinners, Christ died for us, @romans 5:8 .

Chapter 17

Twelve rods laid up before the Lord. (1-7) Aaron's rod buds, and is kept for a memorial. (8-13)

@Verses 1-7 It is an instance of the grace of God, that, having wrought divers miracles to punish sin, he would work one more to prevent it. Twelve rods or staves were to be brought in. It is probable that they were the staves which the princes used as ensigns of their authority; old dry staves, that had no sap in them. They were to expect that the rod of the tribe, or prince, whom God chose to the priesthood, should bud and blossom. Moses did not object that the matter was sufficiently settled already; he did not undertake to determine it; but left the case before the Lord.

@Verses 8-13 While all the other rods remained as they were. Aaron's rod became a living branch. In some places there were buds, in others blossoms, in others fruit, at the same time; all this was miraculous. Thus Aaron was manifested to be under the special blessing of Heaven. Fruitfulness is the best evidence of a Divine call; and the plants of God's setting, and the boughs cut off them, will flourish. This rod was preserved, to take away the murmurings of the people, that they might not die. The design of God, in all his providences, and in the memorials of them, is to take away sin. Christ was manifested to take away sin. Christ is expressly called a rod out of the stem of Jesse: little prospect was there, according to human views, that he should ever flourish. But the dry rod revived and blossomed to the confusion of his adversaries. The people cry, Behold, we die, we perish, we all perish! This was the language of a repining people, quarrelling with the judgments of God, which by their own pride and obstinacy they brought upon themselves. It is very wicked to fret against God when we are in affliction, and in our distress thus to trespass yet more. If we die, if we perish, it is of ourselves, and the blame will be upon our own heads. When God judges, he will overcome, and will oblige the most obstinate gainsayers to confess their folly. And how great are our mercies, that we have a clearer and a better dispensation, established upon better promises!

Chapter 18

The charge of the priests and Levites. (1-7) The priests' portion. (8-19) The Levites' portion. (20-32)

@Verses 1-7 The people complained of their difficulty and peril in drawing near to God. God here gives them to understand, that the priests should come near for them. Aaron would see reason not to be proud of his preferment, when he considered the great care and charge upon him. Be not high-minded, but fear. The greater the trust of work and power that is committed to us, the greater danger there is of betraying that trust. This is a good reason why we should neither envy others' honours, nor desire high places.

@Verses 8-19 All believers are spiritual priests, and God has promised to take care of them. Godliness has the promise of the life that now is. And from the provision here made for the priests, the apostle shows that it is the duty of christian churches to maintain their ministers. Scandalous maintenance makes scandalous ministers. The priests were to be wholly devoted to their ministry, not diverted from it, or disturbed in it, by worldly care or business. Also, that they might be examples of living by faith, not only in God's providence, but in his ordinances. The best should be offered for the first-fruits unto the Lord. Those who think to save, by putting God off with the refuse, deceive themselves, for God is not mocked.

@Verses 20-32 As Israel was a people not to be numbered among the nations, so Levi was a tribe to be distinguished from the rest. Those who have God for their Inheritance and their Portion for ever, ought to look with holy contempt and indifference upon the possessions of this world. The Levites were to give God his dues out of their tithes, as well as the Israelites out of their increase. See, in ver. @31 , the way to have comfort in all our worldly possessions, so as to bear no sin by reason of them. 1. We must be sure that what we have is got honestly and in the service of God. That meat is best eaten which is first earned; @2 thessalonians We must be sure that God has his dues out of it. We have the comfort of our substance, when we have honoured the Lord with it. Ye shall bear no sin by reason of it, when ye have heaved the best from it. We should give alms of such things as we have, that all may be holy and comfortable to us.

Chapter 19

The ashes of a heifer. (1-10) Used to purify the unclean. (11-22)

@Verses 1-10 The heifer was to be wholly burned. This typified the painful sufferings of our Lord Jesus, both in soul and body, as a sacrifice made by fire, to satisfy God's justice for man's sin. These ashes are said to be laid up as a purification for sin, because, though they were only to purify from ceremonial uncleanness, yet they were a type of that purification for sin which our Lord Jesus made by his death. The blood of Christ is laid up for us in the word and sacraments, as a fountain of merit, to which by faith we may have constant recourse, for cleansing our consciences.

@Verses 11-22 Why did the law make a corpse a defiling thing? Because death is the wages of sin, which entered into the world by it, and reigns by the power of it. The law could not conquer death, nor abolish it, as the gospel does, by bringing life and immortality to light, and so introducing a better hope. As the ashes of the heifer signified the merit of Christ, so the running water signified the power and grace of the blessed Spirit, who is compared to rivers of living water; and it is by his work that the righteousness of Christ is applied to us for our cleansing. Those who promise themselves benefit by the righteousness of Christ, while they submit not to the grace and influence of the Holy Spirit, do but deceive themselves; we cannot be purified by the ashes, otherwise than in the running water. What use could there be in these appointments, if they do not refer to the doctrines concerning the sacrifice of Christ? But comparing them with the New Testament, the knowledge to be got from them is evident. The true state of fallen man is shown in these institutions. Here we learn the defiling nature of sin, and are warned to avoid evil communications.

Chapter 20

The people come to Zin, They murmur for water, Moses directed to smite the rock, The infirmity of Moses and Aaron. (1-13) The Israelites are refused a passage through Edom. (14-21) Aaron reigns the priest's office to Eleazar, and dies in mount Hor. (22-29)

@Verses 1-13 After thirty-eight years' tedious abode in the wilderness, the armies of Israel advanced towards Canaan again. There was no water for the congregation. We live in a wanting world, and wherever we are, must expect to meet with something to put us out. It is a great mercy to have plenty of water, a mercy which, if we found the want of, we should more own the worth of. Hereupon they murmured against Moses and Aaron. They spake the same absurd and brutish language their fathers had done. It made their crime the worse, that they had smarted so long for the discontent and distrusts of their fathers, yet they venture in the same steps. Moses must again, in God's name, command water out of a rock for them; God is as able as ever to supply his people with what is needful for them. But Moses and Aaron acted wrong. They took much of the glory of this work of wonder to themselves; "Must we fetch water?" As if it were done by some power or worthiness of their own. They were to speak to the rock, but they smote it. Therefore it is charged upon them, that they did not sanctify God, that is, they did not give to him alone that glory of this miracle which was due unto his name. And being provoked by the people, Moses spake unadvisedly with his lips. The same pride of man would still usurp the office of the appointed Mediator; and become to ourselves wisdom, righteousness, and sanctification, and redemption. Such a state of sinful independence, such a rebellion of the soul against its Saviour, the voice of God condemns in every page of the gospel.

@Verses 14-21 The nearest way to Canaan from the place where Israel encamped, was through the country of Edom. The ambassadors who were sent returned with a denial. The Edomites feared to receive damage by the Israelites. And had this numerous army been under any other discipline than that of the righteous God himself, there might have been cause for this jealousy. But Esau hated Jacob because of the blessing; and now the hatred revived, when the blessing was about to be inherited. We must not think it strange, if reasonable requests be denied by unreasonable men, and if those whom God favours be affronted by men.

@Verses 22-29 God bids Aaron prepare to die. There is something of displeasure in these orders. Aaron must not enter Canaan, because he had failed in his duty at the waters of strife. There is much of mercy in them. Aaron, though he dies for his transgression, dies with ease, and in honour. He is gathered to his people, as one who dies in the arms of Divine grace. There is much significancy in these orders. Aaron must not enter Canaan, to show that the Levitical priesthood could make nothing perfect; that must be done by bringing in a better hope. Aaron submits, and dies in the method and manner appointed; and, for aught that appears, with as much cheerfulness as if he had been going to bed. It was a great satisfaction to Aaron to see his son, who was dear to him, preferred; and his office preserved and secured: especially, to see in this a figure of Christ's everlasting priesthood. A good man would desire, if it were the will of God, not to outlive his usefulness. Why should we covet to continue any longer in this world, than while we may do some service in it for God and our generation?

Chapter 21

The Canaanites of Arad destroyed. (1-3) The people murmuring, are plagued with fiery serpents, They repenting, are healed through the brazen serpent. (4-9) Further journeys of the Israelites. (10-20) Sihon and Og overcome, Their land possessed. (21-35)

@Verses 1-3 Before the people began their march round the country of Edom, the king of Arad, a Canaanite, who inhabited the southern part of the country, attacked them in the wilderness, and took some prisoners. This was to lead the Israelites to look more thoroughly to the Lord.

@Verses 4-9 The children of Israel were wearied by a long march round the land of Edom. They speak discontentedly of what God had done for them, and distrustfully of what he would do. What will they be pleased with, whom manna will not please? Let not the contempt which some cast on the word of God, make us value it less. It is the bread of life, substantial bread, and will nourish those who by faith feed upon it, to eternal life, whoever may call it light bread. We see the righteous judgment God brought upon them for murmuring. He sent fiery serpents among them, which bit or stung many to death. It is to be feared that they would not have owned the sin, if they had not felt the smart; but they relent under the rod. And God made a wonderful provision for their relief. The Jews themselves say it was not the sight of the brazen serpent that cured; but in looking up to it, they looked up to God as the Lord that healed them. There was much gospel in this. Our Saviour declared, @john 3:14,15 , that as Moses lifted up the serpent in the wilderness, so the Son of man must be lifted up, that whatsoever believeth in him, should not perish. Compare their disease and ours. Sin bites like a serpent, and stings like an adder. Compare the application of their remedy and ours. They looked and lived, and we, if we believe, shall not perish. It is by faith that we look unto Jesus, @hebrews 12:2 . Whosoever looked, however desperate his case, or feeble his sight, or distant his place, was certainly and perfectly cured. The Lord can relieve us from dangers and distresses, by means which human reason never would have devised. Oh that the venom of the old serpent, inflaming men's passions, and causing them to commit sins which end in their eternal destruction, were as sensibly felt, and the danger as plainly seen, as the Israelites felt pain from the bite of the fiery serpents, and feared the death which followed! Then none would shut their eyes to Christ, or turn from his gospel. Then a crucified Saviour would be so valued, that all things else would be accounted loss for him; then, without delay, and with earnestness and simplicity, all would apply to him in the appointed way, crying, Lord, save us; we perish! Nor would any abuse the freeness of Christ's salvation, while they reckoned the price which it cost him.

@Verses 10-20 We have here the removes of the children of Israel, till they came to the plains of Moab, from whence they passed over Jordan into Canaan. The end of their pilgrimage was near. "They set forward." It were well if we did thus; and the nearer we come to heaven, were so much the more active and abundant in the work of the Lord. The wonderful success God granted to his people, is here spoken of, and, among the rest, their actions on the river Arnon, at Vaheb in Suphah, and other places on that river. In every stage of our lives, nay, in every step, we should notice what God has wrought for us; what he did at such a time, and what in such a place, ought to be distinctly remembered. God blessed his people with a supply of water. When we come to heaven, we shall remove to the well of life, the fountain of living waters. They received it with joy and thankfulness, which made the mercy doubly sweet. With joy must we draw water out of the wells of salvation, @isaiah 12:3 . As the brazen serpent was a figure of Christ, who is lifted up for our cure, so is this well a figure of the Spirit, who is poured forth for our comfort, and from whom flow to us rivers of living waters, @john 7:38,39 . Does this well spring up in our souls? If so, we should take the comfort to ourselves, and give the glory to God. God promised to give water, but they must open the ground. God's favours must be expected in the use of such means as are within our power, but still the power is only of God.

@Verses 21-35 Sihon went with his forces against Israel, out of his own borders, without provocation, and so ran upon his own ruin. The enemies of God's church often perish by the counsels they think most wisely taken. Og, king of Bashan, instead of being warned by the fate of his neighbours, to make peace with Israel, makes war with them, which proves in like manner his destruction. Wicked men do their utmost to secure themselves and their possessions against the judgments of God; but all in vain, when the day comes on which they must fall. God gave Israel success, while Moses was with them, that he might see the beginning of the glorious work, though he must not live to see it finished. This was, in comparison, but as the day of small things, yet it was an earnest of great things. We must prepare for fresh conflicts and enemies. We must make no peace or truce with the powers of darkness, nor even treat with them; nor should we expect any pause in our contest. But, trusting in God, and obeying his commands, we shall be more than conquerors over every enemy.

Chapter 22

Balak's fear of Israel, He sends for Balaam. (1-14) Balaam goes to Balak. (15-21) The opposition to Balaam by the way. (22-35) Balaam and Balak meet. (36-41)

@Verses 1-14 The king of Moab formed a plan to get the people of Israel cursed; that is, to set God against them, who had hitherto fought for them. He had a false notion, that if he could get some prophet to pray for evil upon them, and to pronounce a blessing upon himself and his forces, that then he should be able to deal with them. None had so great a reputation as Balaam; and Balak will employ him, though he send a great way for him. It is not known whether the Lord had ever spoken to Balaam, or by him, before this; though it is probable he had, and it is certain he did afterwards. Yet we have abundant proof that he lived and died a wicked man, an enemy to God and his people. And the curse shall not come upon us if there is not a cause, even though men utter it. To prevail with Balaam, they took the wages of unrighteousness, but God laid restraint upon Balaam, forbidding him to curse Israel. Balaam was no stranger to Israel's cause; so that he ought to have answered the messengers at once, that he would never curse a people whom God had blessed; but he takes a night's time to consider what he should do. When we parley with temptations, we are in great danger of being overcome. Balaam was not faithful in returning God's answer to the messengers. Those are a fair mark for Satan's temptation, who lessen Divine restraints; as if to go against God's law were only to go without his leave. The messengers also are not faithful in returning Balaam's answer to Balak. Thus many are abused by the flatteries of those about them, and are prevented from seeing their own faults and follies.

@Verses 15-21 A second embassy was sent to Balaam. It were well for us, if we were as earnest and constant in prosecuting a good work, notwithstanding disappointments. Balak laid a bait, not only for Balaam's covetousness, but for his pride and ambition. How earnestly should we beg of God daily to mortify such desires in us! Thus sinners stick at no pains, spare no cost, and care not how low they stoop, to gratify their luxury, or their malice. Shall we then be unwilling to do what is right? God forbid! Balaam's convictions charged him to keep to the command of God; nor could any man have spoken better. But many call God theirs, who are not his, not truly because not only his. There is no judging men by their words; God knows the heart. Balaam's corruptions at the same time inclined him to go contrary to the command. He seemed to refuse the temptation; but he expressed no abhorrence of it. He had a strong desire to accept the offer, and hoped that God might give him leave to go. He had already been told what the will of God was. It is a certain evidence of the ruling of corruption in the heart, to beg leave to sin. God gave Balaam up to his own heart's lusts. As God sometimes denies the prayers of his people in love, so sometimes he grants the desires of the wicked in wrath.

@Verses 22-35 We must not think, that because God does not always by his providence restrain men from sin, therefore he approves of it, or that it is not hateful to him. The holy angels oppose sin, and perhaps are employed in preventing it more than we are aware. This angel was an adversary to Balaam, because Balaam counted him his adversary; those are really our best friends, and we ought so to reckon them, who stop our progress in sinful ways. Balaam has notice of God's displeasure by the ass. It is common for those whose hearts are fully set in them to do evil, to push on violently, through the difficulties Providence lays in their way. The Lord opened the mouth of the ass. This was a great miracle wrought by the power of God. He who made man speak, could, when he pleased, make the ass to speak with man's voice. The ass complained of Balaam's cruelty. The righteous God does not allow the meanest or weakest to be abused; but they shall be able to speak in their own defence, or he will some way or other speak for them. Balaam at length has his eyes opened. God has many ways to bring down the hard and unhumbled heart. When our eyes are opened, we shall see the danger of sinful ways, and how much it was for our advantage to be crossed. Balaam seemed to relent; I have sinned; but it does not appear that he was sensible of this wickedness of his heart, or willing to own it. If he finds he cannot go forward, he will be content, since there is no remedy, to go back. Thus many leave their sins, only because their sins have left them. The angel declared that he should not only be unable to curse Israel, but should be forced to bless them: this would be more for the glory of God, and to his own confusion, than if he had turned back.

@Verses 36-41 Balak has now nothing to complain of, but that Balaam did not come sooner. Balaam bids Balak not depend too much upon him. He seems to speak with vexation; but is really as desirous to please Balak, as ever he had pretended to be to please God. See what need we have to pray every day, Our Father which art in heaven, lead us not into temptation. Let us be jealous over our own hearts, seeing how far men may go in the knowledge of God, and yet come short of Divine grace.

Chapter 23

Balak's sacrifice, Balaam pronounces a blessing instead of a curse. (1-10) Balak's disappointment, and second sacrifice, Balaam again blesses Israel. (11-30)

@Verses 1-10 With the camps of Israel full in view, Balaam ordered seven altars to be built, and a bullock and a ram to be offered on each. Oh the sottishness of superstition, to imagine that God will be at man's beck! The curse is turned into a blessing, by the overruling power of God, in love to Israel. God designed to serve his own glory by Balaam, and therefore met him. If God put a word into the mouth of Balaam, who would have defied God and Israel, surely he will not be wanting to those who desire to glorify God, and to edify his people; it shall be given what they should speak. He who opened the mouth of the ass, caused the mouth of this wicked man to speak words as contrary to the desire of his heart, as those of the ass were to the powers of the brute. The miracle was as great in the one case as in the other. Balaam pronounces Israel safe. He owns he could do no more than God suffered him to do. He pronounces them happy in their distinction from the rest of the nations. Happy in their numbers, which made them both honourable and formidable. Happy in their last end. Death is the end of all men; even the righteous must die, and it is good for us to think of this with regard to ourselves, as Balaam does here, speaking of his own death. He pronounces the righteous truly blessed, not only while they live, but when they die; which makes their death even more desirable than life itself. But there are many who desire to die the death of the righteous, but do not endeavour to live the life of the righteous; gladly would they have an end like theirs, but not a way like theirs. They would be saints in heaven, but not saints on earth. This saying of Balaam's is only a wish, not a prayer; it is a vain wish, being only a wish for the end, without any care for the means. Many seek to quiet their consciences with the promise of future amendment, or take up with some false hope, while they neglect the only way of salvation, by which a sinner can be righteous before God.

@Verses 11-30 Balak was angry with Balaam. Thus a confession of God's overruling power is extorted from a wicked prophet, to the confusion of a wicked prince. A second time the curse is turned into a blessing; and this blessing is both larger and stronger than the former. Men change their minds, and break their words; but God never changes his mind, and therefore never recalls his promise. And when in Scripture he is said to repent, it does not mean any change of his mind; but only a change of his way. There was sin in Jacob, and God saw it; but there was not such as might provoke him to give them up to ruin. If the Lord sees that we trust in his mercy, and accept of his salvation; that we indulge no secret lust, and continue not in rebellion, but endeavour to serve and glorify him; we may be sure that he looks upon us as accepted in Christ, that our sins are all pardoned. Oh the wonders of providence and grace, the wonders of redeeming love, of pardoning mercy, of the new-creating Spirit! Balak had no hope of ruining Israel, and Balaam showed that he had more reason to fear being ruined by them. Since Balaam cannot say what he would have him, Balak wished him to say nothing. But though there are many devices in man's heart, God's counsels shall stand. Yet they resolve to make another attempt, though they had no promise on which to build their hopes. Let us, who have a promise that the vision at the end shall speak and not lie, continue earnest in prayer, @luke 18:1 .

Chapter 24

Balaam, leaving divinations, prophesies the happiness of Israel. (1-9) Balak dismisses Balaam in anger. (10-14) Balaam's prophecies. (15-25)

@Verses 1-9 Now Balaam spake not his own sense, but the language of the Spirit that came upon him. Many have their eyes open who have not their hearts open; are enlightened, but not sanctified. That knowledge which puffs men up with pride, will but serve to light them to hell, whither many go with their eyes open. The blessing is nearly the same as those given before. He admires in Israel, their beauty. The righteous, doubtless, is more excellent than his neighbour. Their fruitfulness and increase. Their honour and advancement. Their power and victory. He looks back upon what had been done for them. Their power and victory. He looks back upon what had been done for them. Their courage and security. The righteous are bold as a lion, not when assaulting others, but when at rest, because God maketh them to dwell in safety. Their influence upon their neighbours. God takes what is done to them, whether good or evil, as done to himself.

@Verses 10-14 This vain attempt to curse Israel is ended. Balak broke out into a rage against Balaam, and expressed great vexation. Balaam has a very full excuse; God restrained him from saying what he would have said, and constrained him to say what he would not have uttered.

@Verses 15-25 Under the powerful influence of the Spirit of prophecy, Balaam foretold the future prosperity and extensive dominion of Israel. Balaam boasts that his eyes are open. The prophets were in old times called seers. He had heard the words of God, which many do who neither heed them, nor hear God in them. He knew the knowledge of the Most High. A man may be full of the knowledge of God, yet utterly destitute of the grace of God. He calls God the Most High and the Almighty. No man could seem to express a greater respect to God; yet he had no true fear of him, love to him, nor faith in him; so far a man may go toward heaven, and yet come short of it at last. Here is Balaam's prophecy concerning Him who should be the crown and glory of his people Israel; who is David in the type; but our Lord Jesus, the promised Messiah, is chiefly pointed at, and of him it is an illustrious prophecy. Balaam, a wicked man, shall see Christ, but shall not see him nigh; not see him as Job, who saw him as his Redeemer, and saw him for himself. When he comes in the clouds, every eye shall see him; but many will see him, as the rich man in hell saw Abraham, afar off. He shall come out of Jacob, and Israel, as a Star and a Sceptre; the former denoting his glory and lustre; the latter his power and authority. Christ shall be King, not only of Jacob and Israel, but of all the world; so that all shall be either governed by his golden sceptre, or dashed in pieces by his iron rod. Balaam prophesied concerning the Amalekites and Kenites, part of whose country he had now in view. Even a nest in a rock will not be a lasting security. Here is a prophecy that looks as far forward as to the Greeks and Romans. He acknowledges all the revolutions of states and kingdoms to be the Lord's doing. These events will make such desolations, that scarcely any will escape. They that live then, will be as brands plucked out of the fire. May God fit us for the worst of times! Thus Balaam, instead of cursing the church, curses Amalek the first, and Rome the last enemy of the church. Not Rome pagan only, but Rome papal also; antichrist and all the antichristian powers. Let us ask ourselves, Do we in knowledge, experience, or profession, excel Balaam? No readiness of speech, even in preaching or prayer, no gifts of knowledge or prophecy, are in themselves different from, or superior to the boasted gifts of him who loved the wages of unrighteousness, and died the enemy of God. Simple dependence on the Redeemer's atoning blood and sanctifying grace, cheerful submission to the Divine will, constant endeavours to glorify God and benefit his people, these are less splendid, but far more excellent gifts, and always accompany salvation. No boasting hypocrite ever possessed these; yet the feeblest believer has something of them, and is daily praying for more of them.

Chapter 25

The Israelites enticed by the daughters of Moab and Midian. (1-5) Phinehas puts Zimri and Cozbi to death. (6-15) The Midianites to be punished. (16-18)

@Verses 1-5 The friendship of the wicked is more dangerous than their enmity; for none can prevail against God's people if they are not overcome by their inbred lusts; nor can any enchantment hurt them, but the enticements of worldly interests and pleasures. Here is the sin of Israel, to which they are enticed by the daughters of Moab and Midian. Those are our worst enemies who draw us to sin, for that is the greatest mischief any man can do us. Israel's sin did that which all Balaam's enchantments could not do; it set God against them. Diseases are the fruits of God's anger, and the just punishments of prevailing sins; one infection follows the other. Ringleaders in sin ought to be made examples of justice.

@Verses 6-15 Phinehas, in the courage of zeal and faith, executed vengeance on Zimri and Cozbi. This act can never be an example for private revenge, or religious persecution, or for irregular public vengeance.

@Verses 16-18 We read not that any Midianites died of the plague; God punished them with the sword of an enemy, not with the rod of a father. We must set ourselves against whatever is an occasion of sin to us, @matthew 5:29,30 . Whatever draws us to sin, should be a vexation to us, as a thorn in the flesh. And none will be more surely and severely punished than those who, after Satan's example, and with his subtlety, tempt others to sin.

Chapter 26

Numbering of Israel in the plains of Moab. (1-51) The division of the land. (52-56) Number of the Levites. (57-62) None remaining of the first numbering. (63-65)

@Verses 1-51 Moses did not number the people but when God commanded him. We have here the families registered, as well as the tribes. The total was nearly the same as when numbered at mount Sinai. Notice is here taken of the children of Korah; they died not, as the children of Dathan and Abiram; they seem not to have joined even their own father in rebellion. If we partake not of the sins of sinners, we shall not partake of their plagues.

@Verses 52-56 In distributing these tribes, the general rule of equity is prescribed; that to many should be given more, and to fewer less. Though it seems left to the prudence of their prince, the matter at last must be settled by the providence of God, with which all must be satisfied.

@Verses 57-62 Levi was God's tribe; therefore it was not numbered with the rest, but alone. It came not under the sentence, that none of them should enter Canaan excepting Caleb and Joshua.

@Verses 63-65 The execution of the sentence passed on the murmurers, chap. 14:29, is observable. There was not one man numbered now, who was numbered then, but Caleb and Joshua. Here appeared the righteousness of God, and his faithfulness to his threatenings. Especially observe the truth of God, in performing his promise to Caleb and Joshua. Death makes awful havoc of the human species, and causes surprising changes in families and nations; yet all is appointed in perfect wisdom, justice, and truth, by the Lord himself. This should stir us up to think upon the hateful nature of sin, the cause of all these devastations. We should renew our repentance, seek forgiveness, value the salvation of Christ, remember how frail we are, prepare for the summons of death, and fill up our days in serving our generation according to the will of God.

Chapter 27

The daughters of Zelophehad apply for an inheritance, The law of inheritances. (1-11) Moses warned of his death. (12-14) Joshua appointed to succeed Moses. (15-23)

@Verses 1-11 The five daughters of Zelophehad considered themselves as left destitute, having neither father nor brother to inherit any land. Their believing expectation that the word of the Lord would be performed in due season, and their desire of an interest in the promised inheritance; and the modest, candid manner in which they asked, without secret murmurs or discontents, are a good example. They ask for a possession in the land of Canaan. Herein they discovered, 1. Strong faith in the power and promise of God, concerning the giving of the land of Canaan to Israel. 2. And earnest desire of a place and name in the land of promise, which was a type of heaven. 3. Respect and honour for their father, whose name was dear to them now he was gone. He never had done any thing that might bar his children's claim. It is a comfort to parents when they come to die, if though they have smarted for their own sin, yet they are not conscious of any of those iniquities which God will visit on their children. God himself gives judgment. He takes notice of the affairs, not only of nations, but of private families, and orders them according to his will. The petition is granted. Those who seek an inheritance in the land of promise, shall have what they seek for, and other things shall be added to them.

@Verses 12-14 Moses must die, but he shall have the satisfaction of seeing the land of promise. This sight of Canaan signified his believing prospect of the better country, that is, the heavenly. Moses must die, but death does not cut him off; it only brings him to rest with the holy patriarchs. It is but to die as they died, having lived as they lived; and as their end was peace, why should we fear any evil in the passage of that dark valley?

@Verses 15-23 Envious spirits do not love their successors; but Moses was not one of these. We should concern ourselves, both in our prayers and in our endeavours, for the rising generation, that religion may be maintained and advanced, when we are in our graves. God appoints a successor, even Joshua; who had signalized himself by his courage in fighting Amalek, his humility in ministering to Moses, and his faith and sincerity in witnessing against the report of the evil spies. This man God appoints to succeed Moses; a man in whom is the Spirit, the Spirit of grace. He is a good man, fearing God and hating covetousness, and acting from principle. He has the spirit of government; he is fit to do the work and discharge the trusts of his place. He has a spirit of conduct and courage; he had also the Spirit of prophecy. That man is not fully qualified for any service in the church of Christ, who is destitute of the graces and gifts of the Holy Spirit, whatever human abilities he may possess. And in Joshua's succession we are reminded "that the law was given by Moses," who by reason of our transgression could not bring us to heaven; but "grace and truth came by Jesus Christ," for the salvation of every believer.

Chapter 28

Offerings, The daily sacrifice. (1-8) The offering on the sabbath and new moons. (9-15) Offerings at the passover, and on the day of first-fruits. (16-31)

@Verses 1-8 God saw fit now to repeat the law of sacrifices. This was a new generation of men; and they were concerned to keep their peace with God when at war with their enemies. The daily sacrifice is called a continual burnt-offering; when we are bid to pray always, at least every morning and evening we should offer up solemn prayers and praises to God. Nothing is added here but that the wine poured out in the drink-offering is to be strong wine, to teach us to serve God with the best we have. It was a figure of the blood of Christ, the memorial of which is still left to the church in wine; and of the blood of the martyrs, which was poured out as a drink-offering on the sacrifice and service of our faith, @philippians 2:17 .

@Verses 9-15 Every sabbath day, beside the two lambs offered for the daily burnt-offering, there must be two more offered. This teaches us to double our devotions on sabbath days, for so the duty of the day requires. The sabbath rest is to be observed, in order more closely to apply ourselves to the sabbath work, which ought to fill up the sabbath time. The offerings in the new moons showed thankfulness for the renewing of earthly blessings: when we rejoice in the gifts of providence, we must make the sacrifice of Christ, that great gift of special grace, the fountain and spring-head of our joy. And the worship performed in the new moons is made typical of gospel solemnities, Isa 66:23. As the moon borrows light from the sun, and is renewed by its influences; so the church borrows her light from Jesus Christ, who is the Sun of righteousness, renewing the state of the church, especially under the gospel.

@Verses 16-31 By the sacrifices enjoined in this chapter, we are reminded of the continued power of the sacrifice of Christ, and of our continual need to depend thereon. No hurrying employments, or perilous situations, or prosperous circumstances, should cause slackness in our religious exercises; but should rather stir us up to greater diligence in seeking help from, or giving thanks to the Lord. And all is to be accompanied with repentance, faith is the Lord Jesus, and love to him, and to produce true holiness in our conduct towards all men; otherwise God will abhor our most solemn services and abundant devotions. And Christ is able to supply the wants of every day, every week, every month, every year, every ordinance, every case.

Chapter 29

The offering at the feats of trumpets, and on the day of atonement. (1-11) Offerings at the feast of tabernacles. (12-40)

@Verses 1-11 There were more sacred solemnities in the seventh month than in any other. It was the space between harvest and seed-time. The more leisure we have from the pressing occupations of this life, the more time we should spend in the immediate service of God. The blowing of the trumpets was appointed, @leviticus 22:24 . Here they are directed what sacrifices to offer on that day. Those who would know the mind of God in the Scriptures, must compare one part with another. The latter discoveries of Divine light explain what was dark, and supply what was wanting, in the former, that the man of God may be perfect.

@Verses 12-40 Soon after the day of atonement, the day in which men were to afflict their souls, followed the feast of Tabernacles, in which they were to rejoice before the Lord. Their days of rejoicing were to be days of sacrifices. A disposition to be cheerful does us good, when it encourages our hearts in the duties of God's service. All the days of dwelling in booths they must offer sacrifices; while we are here in a tabernacle state, it is our interest, as well as our duty, constantly to keep up communion with God. The sacrifices for each of the seven days are appointed. Every day there must be a sin-offering, as in the other feasts. Our burnt-offerings of praise cannot be accepted of God, unless we have an interest in the great sacrifice which Christ offered, when he made himself a Sin-offering for us. And no extraordinary services should put aside stated devotions. Every thing here reminds us of our sinfulness. The life that we live in the flesh must be by the faith of the Son of God; until we go to be with him, to behold his glory, and praise his mercy, who hath loved us and washed us from our sins in his own blood. To whom be honour and glory for ever. Amen.

Chapter 30

Vows to be kept. (1,2) The cases wherein vows might be released. (3-16)

@Verses 1-2 No man can be bound by his own promise to do what he is already, by the Divine precept, forbidden to do. In other matters the command is, that he shall not break his words, through he may change his mind.

@Verses 3-16 Two cases of vows are determined. The case of a daughter in her father's house. When her vow comes to his knowledge, it is in his power either to confirm it or do it away. The law is plain in the case of a wife. If her husband allows her vow, though only by silence, it stands. If he disallows it, her obligation to her husband takes place of it; for to him she ought to be in subjection, as unto the Lord. The Divine law consults the good order of families. It is fit that every man should bear rule in his own house, and have his wife and children in subjection; rather than that this great rule should be broken, or any encouragement be given to inferior relations to break those bonds asunder, God releases the obligation even of a solemn vow. So much does religion secure the welfare of all societies; and in it the families of the earth have a blessing.

Chapter 31

War with Midian. (1-6) Balaam slain. (7-12) Those slain who caused sin. (13-38) Purification of the Israelites. (39-24) Division of the spoil. (25-47) Offerings. (48-54)

@Verses 1-6 All who, without commission from God, dare to execute private revenge, and who, from ambition, covetousness, or resentment, wage war and desolate kingdoms, must one day answer for it. But if God, instead of sending an earthquake, a pestilence, or a famine, be pleased to authorize and command any people to avenge his cause, such a commission surely is just and right. The Israelites could show such a commission, though no persons now can do so. Their wars were begun and carried on expressly by Divine direction, and they were enabled to conquer by miracles. Unless it can be proved that the wicked Canaanites did not deserve their doom, objectors only prove their dislike to God, and their love to his enemies. Man makes light of the evil of sin, but God abhors it. This explains the terrible executions of the nations which had filled the measure of their sins.

@Verses 7-12 The Israelites slew the Kings of Midian. They slew Balaam. God's overruling providence brought him thither, and their just vengeance found him. Had he himself rightly believed what he had said of the happy state of Israel, he would not have thus herded with the enemies of Israel. The Midianites' wicked wiles were Balaam's projects: it was just that he should perish with them, @hosea 4:5 . They took the women and children captives. They burnt their cities and castles, and returned to the camp.

@Verses 13-18 The sword of war should spare women and children; but the sword of justice should know no distinction, but that of guilty or not guilty. This war was the execution of a righteous sentence upon a guilty nation, in which the women were the worst criminals. The female children were spared, who, being brought up among the Israelites, would not tempt them to idolatry. The whole history shows the hatefulness of sin, and the guilt of tempting others; it teaches us to avoid all occasions of evil, and to give no quarter to inward lusts. The women and children were not kept for sinful purposes, but for slaves, a custom every where practised in former times, as to captives. In the course of providence, when famine and plagues visit a nation for sin, children suffer in the common calamity. In this case parents are punished in their children; and for children dying before actual sin, full provision is made as to their eternal happiness, by the mercy of God in Christ.

@Verses 19-24 The Israelites had to purify themselves according to the law, and to abide without the camp seven days, though they had not contracted any moral guilt, the war being just and lawful, and commanded by God. Thus God would preserve in their minds a dread and detestation of shedding blood. The spoil had been used by Midianites, and being now come into the possession of Israelites, it was fit that it should be purified.

@Verses 25-47 Whatever we have, God justly claims a part. Out of the people's share God required one in fifty, but out of the soldiers' share only one in five hundred. The less opportunity we have of honouring God with personal services, the more should we give in money or value.

@Verses 48-54 The success of the Israelites had been very remarkable, so small a company overcoming such multitudes, but it was still more wonderful that not one was slain or missing. They presented the gold they found among the spoils, as an offering to the Lord. Thus they confessed, that instead of claiming a reward for their service, they needed forgiveness of much that had been amiss, and desired to be thankful for the preservation of their lives, which might justly have been taken away.

Chapter 32

The tribes of Reuben and Gad request an inheritance on the east of Jordan. (1-5) Moses reproves the Reubenites and Gadites. (6-15) They explain their views, Moses consents. (16-27) They take possession of the land to the east of Jordan. (28-42)

@Verses 1-5 Here is a proposal made by the Reubenites and Gadites, that the land lately conquered might be allotted to them. Two things common in the world might lead these tribes to make this choice; the lust of the eye, and the pride of life. There was much amiss in the principle they went upon; they consulted their own private convenience more than the public good. Thus to the present time, many seek their own things more than the things of Jesus Christ; and are led by worldly interests and advantages to take up short of the heavenly Canaan.

@Verses 6-15 The proposal showed disregard to the land of Canaan, distrust of the Lord's promise, and unwillingness to encounter the difficulties and dangers of conquering and driving out the inhabitants of that land. Moses is wroth with them. It will becomes any of God's Israel to sit down unconcerned about the difficult and perilous concerns of their brethren, whether public or personal. He reminds them of the fatal consequences of the unbelief and faint-heartedness of their fathers, when they were, as themselves, just ready to enter Canaan. If men considered as they ought what would be the end of sin, they would be afraid of the beginning of it.

@Verses 16-27 Here is the good effect of plain dealing. Moses, by showing their sin, and the danger of it, brought them to their duty, without murmuring or disputing. All men ought to consider the interests of others as well as their own; the law of love requires us to labour, venture, or suffer for each other as there may be occasion. They propose that their men of war should go ready armed before the children of Israel into the land of Canaan, and that they should not return till the conquest of Canaan was ended. Moses grants their request, but he warns them of the danger of breaking their word. If you fail, you sin against the Lord, and not against your brethren only; God will certainly reckon with you for it. Be sure your sin will find you out. Sin will surely find out the sinner sooner or later. It concerns us now to find our sins out, that we may repent of them, and forsake them, lest they find us out to our ruin.

@Verses 28-42 Concerning the settlement of these tribes, observe, that they built the cities, that is, repaired them. They changed the names of them; probably they were idolatrous, therefore they should be forgotten. A spirit of selfishness, of seeking our own, not the things of Christ, when each one ought to assist others, is as dangerous as it is common. It is impossible to be sincere in the faith, sensible of the goodness of God, constrained by the love of Christ, sanctified by the power of the Holy Ghost, and yet be indifferent to the progress of religion, and the spiritual success of others, through love of ease, or fear of conflict. Let then your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Chapter 33

Encampments of the Israelites. (1-49) The Canaanites to be destroyed. (50-56)

@Verses 1-49 This is a brief review of the travels of the children of Israel through the wilderness. It is a memorable history. In their travels towards Canaan they were continually on the remove. Such is our state in this world; we have here no continuing city, and all our removes in this world are but from one part a desert to another. They were led to and fro, forward and backward, yet were all the while under the direction of the pillar of cloud and fire. God led them about, yet led them the right way. The way God takes in bringing his people to himself is always the best way, though it does not always seem to us the nearest way. Former events are mentioned. Thus we ought to keep in mind the providences of God concerning us and families, us and our land, and the many instances of that Divine care which has led us, and fed us, and kept us all our days hitherto. Few periods of our lives can be thought upon, without reminding us of the Lord's goodness, and our own ingratitude and disobedience: his kindness leaves us without excuse for our sins. We could not wish to travel over again the stages we have passed, unless we could hope, by the grace of God, to shun the sins we then committed, and to embrace such opportunities of doing good as we have let slip. Soon will our wanderings end, and our eternal state be fixed beyond recall; how important then is the present moment! Happy are those whom the Lord now guides with his counsel, and will at length receive to his glory. To this happiness the gospel calls us. Behold now is the accepted time, now is the day of salvation. Let sinners seize the opportunity, and flee for refuge to the hope set before them. Let us redeem our time, to glorify God and serve our generation; and he will carry us safely through all, to his eternal kingdom.

@Verses 50-56 Now that they were to pass over Jordan, they were entering again into temptation to follow idols; and they are threatened that, if they spared either the idols or the idolaters, their sin would certainly be their punishment. They would foster vipers in their own bosoms. The remnant of the Canaanites, if they made any peace with them, though but for a time, would be pricks in their eyes, and thorns in their sides. We must expect trouble and affliction from whatever sin we indulge; that which we are willing should tempt us, will vex us. It was intended that the Canaanites should be put out of the land; but if the Israelites learned their wicked ways, they also would be put out. Let us hear this and fear. If we do not drive out sin, sin will drive us out. If we are not the death of our lusts, our lusts will be the death of our souls.

Chapter 34

The bounds of the promised land. (1-15) Those appointed to divide the land. (16-29)

@Verses 1-15 Canaan was of small extent; as it is here bounded, it is but about 160 miles in length, and about 50 in breadth; yet this was the country promised to the father of the faithful, and the possession of the seed of Israel. This was that little spot of ground, in which alone, for many ages, God was known. This was the vineyard of the Lord, the garden enclosed; but as it is with gardens and vineyards, the narrowness of the space was made up by the fruitfulness of the soil. Though the earth is the Lord's, and the fulness thereof, yet few know him, and serve him; but those few are happy, because fruitful to God. Also, see how little a share of the world God gives to his own people. Those who have their portion in heaven, have reason to be content with a small pittance of this earth. Yet a little that a righteous man has, having it from the love of God, and with his blessing, is far better and more comfortable than the riches of many wicked.

@Verses 16-29 God here appoints men to divide the land to them. So sure must they feel of victory and success while God fought for them, that the persons are named who should be intrusted with the dividing of the land.

Chapter 35

The cities of the Levites. (1-8) The cities of refuge, The laws about murder. (9-34)

@Verses 1-8 The cities of the priests and Levites were not only to accommodate them, but to place them, as religious teachers, in several parts of the land. For though the typical service of the tabernacle or temple was only in one place, the preaching of the word of God, and prayer and praise, were not thus confined. These cities were to be given out of each tribe. Each thus made a grateful acknowledgement to God. Each tribe had the benefit of the Levites dwelling amongst them, to teach them the knowledge of the Lord; thus no parts of the country were left to sit in darkness. The gospel provides that he who is taught in the word, should communicate to him that teaches, in all good things, Ga 6:6. We are to free God's ministers from distracting cares, and to leave them at leisure for the duties of their station; so that they may be wholly employed therein, and avail themselves of every opportunity, by acts of kindness, to gain the good-will of the people, and to draw their attention.

@Verses 9-34 To show plainly the abhorrence of murder, and to provide the more effectually for the punishment of the murderer, the nearest relation of the deceased, under the title of avenger of blood, (or the redeemer of blood,) in notorious cases, might pursue, and execute vengeance. A distinction is made, not between sudden anger and malice aforethought, both which are the crime of murder; but between intentionally striking a man with any weapon likely to cause death, and an unintentional blow. In the latter case alone, the city of refuge afforded protection. Murder in all its forms, and under all disguises, pollutes a land. Alas! that so many murders, under the name of duels, prize-fights, &c. should pass unpunished. There were six cities of refuge; one or other might be reached in less than a day's journey from any part of the land. To these, man-slayers might flee for refuge, and be safe, till they had a fair trial. If acquitted from the charge, they were protected from the avenger of blood; yet they must continue within the bounds of the city till the death of the high priest. Thus we are reminded that the death of the great High Priest is the only means whereby sins are pardoned, and sinners set at liberty. These cities are plainly alluded to, both in the Old and New Testament, we cannot doubt the typical character of their appointment. Turn ye to the strong hold, ye prisoners of hope, saith the voice of mercy, @zechariah 9:12 , alluding to the city of refuge. St. Paul describes the strong consolation of fleeing for refuge to the hope set before us, in a passage always applied to the gracious appointment of the cities of refuge, @hebrews 6:18 . The rich mercies of salvation, through Christ, prefigured by these cities, demand our regard. 1. Did the ancient city rear its towers of safety on high? See Christ raised up on the cross; and is he not exalted at the right hand of his Father, to be a Prince and a Saviour, to give repentance and remission of sins? 2. Does not the highway of salvation, resemble the smooth and plain path to the city of refuge? Survey the path that leads to the Redeemer. Is there any stumbling-block to be found therein, except that which an evil heart of unbelief supplies for its own fall? 3. Waymarks were set up pointing to the city. And is it not the office of the ministers of the gospel to direct sinners to Him? 4. The gate of the city stood open night and day. Has not Christ declared, Him that cometh unto me I will in nowise cast out? 5. The city of refuge afforded support to every one who entered its walls. Those who have reached the refuge, may live by faith on Him whose flesh is meat indeed, and whose blood is drink indeed. 6. The city was a refuge for all. In the gospel there is no respect of persons. That soul lives not which deserves not Divine wrath; that soul lives not which may not in simple faith hope for salvation and life eternal, through the Son of God.

Chapter 36

The inheritance of the daughters of Zelophehad. (1-4) The daughters of Zelophehad are to marry in their own tribe. (5-12) Conclusion. (13)

@Verses 1-4 The heads of the tribe of Manasseh represent the evil which might follow, if the daughters of Zelophehad should marry into any other tribes. They sought to preserve the Divine appointment of inheritances, and that contests and quarrels should not rise among those who should come afterwards. It is the wisdom and duty of those who have estates in the world, to settle them, and to dispose of them, so that no strife and contention may arise.

@Verses 5-12 Those who consult the oracles of God, concerning the making of their heavenly inheritance sure, shall not only be directed what to do, but their inquiries shall be graciously accepted. God would not have one tribe enriched at the expense of another. Each tribe was to keep to its own inheritance. The daughters of Zelophehad submitted to this appointment. How could they fail to marry well, when God himself directed them? Let the people of God learn how suitable and proper it is, like the daughters of Israel, to be united only to their own people. Ought not every true believer Israel, to be united only to their own people. Ought not every true believer in Jesus, to be very attentive in the near and tender relations of life, to be united only to such as are united to the Lord? All our intentions and inclinations ought to be subjected to the will of God, when that is made known to us, and especially in contracting marriage. Although the word of God allows affection and preference in this important relation, it does not sanction that foolish, ungovernable, and idolatrous passion, which cares not what may be the end; but in defiance of authority, determines upon self-gratification. All such conduct, however disguised, is against common sense, the interests of society, the happiness of the marriage relation, and, what is still more evil, against the religion of Christ.

@Verse 13 These are the judgments the Lord commanded in the plains of Moab. Most of them related to the settlement in Canaan, into which the Israelites were now entering. Whatever new condition God, by his providence, brings us into, we must beg him to teach us the duties of it, and to enable us to do them, that we may do the work of the day in its day, the duty of a place in its place.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Obadiah

Chapter 1

The first part denounces the destruction of Edom, dwelling upon the injuries they inflicted upon the Jews. The second foretells the restoration of the Jews, and the latter glories of the church.

Destruction to come upon Edom. Their offences against Jacob. (1-16) The restoration of the Jews, and their flourishing state in the latter times. (17-21)

@Verses 1-16 This prophecy is against Edom. Its destruction seems to have been typical, as their father Esau's rejection; and to refer to the destruction of the enemies of the gospel church. See the prediction of the success of that war; Edom shall be spoiled, and brought down. All the enemies of God's church shall be disappointed in the things they stay themselves on. God can easily lay those low who magnify and exalt themselves; and will do it. Carnal security ripens men for ruin, and makes the ruin worse when it comes. Treasures on earth cannot be so safely laid up but that thieves may break through and steal; it is therefore our wisdom to lay up for ourselves treasures in heaven. Those that make flesh their trust, arm it against themselves. The God of our covenant will never deceive us: but if we trust men with whom we join ourselves, it may prove to us a wound and dishonour. God will justly deny those understanding to keep out of danger, who will not use their understandings to keep out of sin. All violence, all unrighteousness, is sin; but it makes the violence far worse, if it be done against any of God's people. Their barbarous conduct towards Judah and Jerusalem, is charged upon them. In reflecting on ourselves, it is good to consider what we should have done; to compare our practice with the Scripture rule. Sin, thus looked upon in the glass of the commandment, will appear exceedingly sinful. Those have a great deal to answer for, who are idle spectators of the troubles of their neighbours, when able to be active helpers. Those make themselves poor, who think to make themselves rich by the ruin of the people of God; and those deceive themselves, who call all that their own on which they can lay their hands in a day of calamity. Though judgment begins at the house of God, it shall not end there. Let sorrowful believers and insolent oppressors know, that the troubles of the righteous will soon end, but those of the wicked will be eternal.

@Verses 17-21 There should be deliverance and holiness at Jerusalem, and the house of Jacob would again occupy their possessions. Much of this prophecy was fulfilled when the Jews returned to their own land. But the salvation and holiness of the gospel, its spread, and the conversion of the Gentiles, seem also to be intended, especially the restoration of Israel, the destruction of antichrist, and the prosperous state of the church, to which all the prophets bear witness. When Christ is come, and not till then, shall the kingdom be the Lord's in the full sense of the term. As none that exalt themselves against the Lord shall prosper, and all shall be brought down; so none that wait upon the Lord, and put their trust in him, shall ever be dismayed. Blessed be the Divine Saviour and Judge on Mount Zion! His word shall be a savour of life unto life unto numbers, while it judges and condemns obstinate unbelievers.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Philemon

Chapter 1

Philemon was an inhabitant of Colosse, a person of some note and wealth, and a convert under the ministry of St. Paul. Onesimus was the slave of Philemon: having run away from his master, he went to Rome, where he was converted to the Christian faith, by the word as set forth by Paul, who kept him till his conduct proved the truth and sincerity of his conversion. He wished to repair the injury he had done to his master, but fearing the punishment his offence deserved might be inflicted, he entreated the apostle to write to Philemon. And St. Paul seems no where to reason more beautifully, or to entreat more forcibly, than in this epistle.

The apostle's joy and praise for Philemon's steady faith in the Lord Jesus, and love to all the saints. (1-7) He recommends Onesimus as one who would make rich amends for the misconduct of which he had been guilty; and on behalf of whom the apostle promises to make up any loss Philemon had sustained. (8-22) Salutations and a blessing. (23-25)

@Verses 1-7 Faith in Christ, and love to him, should unite saints more closely than any outward relation can unite the people of the world. Paul in his private prayers was particular in remembering his friends. We must remember Christian friends much and often, as their cases may need, bearing them in our thoughts, and upon our hearts, before our God. Different sentiments and ways in what is not essential, must not make difference of affection, as to the truth. He inquired concerning his friends, as to the truth, growth, and fruitfulness of their graces, their faith in Christ, and love to him, and to all the saints. The good which Philemon did, was matter of joy and comfort to him and others, who therefore desired that he would continue and abound in good fruits, more and more, to God's honour.

@Verses 8-14 It does not lower any one to condescend, and sometimes even to beseech, where, in strictness of right, we might command: the apostle argues from love, rather than authority, in behalf of one converted through his means; and this was Onesimus. In allusion to that name, which signifies "profitable," the apostle allows that in time past he had been unprofitable to Philemon, but hastens to mention the change by which he had become profitable. Unholy persons are unprofitable; they answer not the great end of their being. But what happy changes conversion makes! of evil, good; of unprofitable, useful. Religious servants are treasures in a family. Such will make conscience of their time and trusts, and manage all they can for the best. No prospect of usefulness should lead any to neglect their obligations, or to fail in obedience to superiors. One great evidence of true repentance consists in returning to practise the duties which have been neglected. In his unconverted state, Onesimus had withdrawn, to his master's injury; but now he had seen his sin and repented, he was willing and desirous to return to his duty. Little do men know for what purposes the Lord leaves some to change their situations, or engage in undertakings, perhaps from evil motives. Had not the Lord overruled some of our ungodly projects, we may reflect upon cases, in which our destruction must have been sure.

@Verses 15-22 When we speak of the nature of any sin or offence against God, the evil of it is not to be lessened; but in a penitent sinner, as God covers it, so must we. Such changed characters often become a blessing to all among whom they reside. Christianity does not do away our duties to others, but directs to the right doing of them. True penitents will be open in owning their faults, as doubtless Onesimus had been to Paul, upon his being awakened and brought to repentance; especially in cases of injury done to others. The communion of saints does not destroy distinction of property. This passage is an instance of that being imputed to one, which is contracted by another; and of one becoming answerable for another, by a voluntary engagement, that he might be freed from the punishment due to his crimes, according to the doctrine that Christ of his own will bore the punishment of our sins, that we might receive the reward of his righteousness. Philemon was Paul's son in the faith, yet he entreated him as a brother. Onesimus was a poor slave, yet Paul besought for him as if seeking some great thing for himself. Christians should do what may give joy to the hearts of one another. From the world they expect trouble; they should find comfort and joy in one another. When any of our mercies are taken away, our trust and hope must be in God. We must diligently use the means, and if no other should be at hand, abound in prayer. Yet, though prayer prevails, it does not merit the things obtained. And if Christians do not meet on earth, still the grace of the Lord Jesus will be with their spirits, and they will soon meet before the throne to join for ever in admiring the riches of redeeming love. The example of Onesimus may encourage the vilest sinners to return to God, but it is shamefully prevented, if any are made bold thereby to persist in evil courses. Are not many taken away in their sins, while others become more hardened? Resist not present convictions, lest they return no more.

@Verses 23-25 Never have believers found more enjoyment of God, than when suffering together for him. Grace is the best wish for ourselves and others; with this the apostle begins and ends. All grace is from Christ; he purchased, and he bestows it. What need we more to make us happy, than to have the grace of our Lord Jesus Christ with our spirit? Let us do that now, which we should do at the last breath. Then men are ready to renounce the world, and to prefer the least portion of grace and faith before a kingdom.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Philippians

Chapter 1

The Philippians felt a very deep interest for the apostle. The scope of the epistle is to confirm them in the faith, to encourage them to walk as becomes the gospel of Christ, to caution them against judaizing teachers, and to express gratitude for their Christian bounty. This epistle is the only one, among those written by St. Paul, in which no censures are implied or expressed. Full commendation and confidence are in every part, and the Philippians are addressed with a peculiar affection, which every serious reader will perceive.

The apostle offers up thanksgivings and prayers, for the good work of grace in the Philippians. (1-7) He expresses affection, and prays for them. (8-11) Fortifies them against being cast down at his sufferings. (12-20) He stood prepared for glorifying Christ by life, or death. (21-26) Exhortations to zeal, and constancy in professing the gospel. (27-30)

@Verses 1-7 The highest honour of the most eminent ministers is, to be servants of Christ. And those who are not really saints on earth, never will be saints in heaven. Out of Christ, the best saints are sinners, and unable to stand before God. There is no peace without grace. Inward peace springs from a sense of Divine favour. And there is no grace and peace but from God our Father, the fountain and origin of all blessings. At Philippi the apostle was evil entreated, and saw little fruit of his labour; yet he remembers Philippi with joy. We must thank our God for the graces and comforts, gifts and usefulness of others, as we receive the benefit, and God receives the glory. The work of grace will never be perfected till the day of Jesus Christ, the day of his appearance. But we may always be confident God will perform his good work, in every soul wherein he has really begun it by regeneration; though we must not trust in outward appearances, nor in any thing but a new creation to holiness. People are dear to their ministers, when they receive benefit by their ministry. Fellow-sufferers in the cause of God should be dear one to another.

@Verses 8-11 Shall not we pity and love those souls whom Christ loves and pities? Those who abound in any grace, need to abound more. Try things which differ; that we may approve the things which are excellent. The truths and laws of Christ are excellent; and they recommend themselves as such to any attentive mind. Sincerity is that in which we should have our conversation in the world, and it is the glory of all our graces. Christians should not be apt to take offence, and should be very careful not to offend God or the brethren. The things which most honour God will most benefit us. Let us not leave it doubtful whether any good fruit is found in us or not. A small measure of Christian love, knowledge, and fruitfulness should not satisfy any.

@Verses 12-20 The apostle was a prisoner at Rome; and to take off the offence of the cross, he shows the wisdom and goodness of God in his sufferings. These things made him known, where he would never have otherwise been known; and led some to inquire after the gospel. He suffered from false friends, as well as from enemies. How wretched the temper of those who preached Christ out of envy and contention, and to add affliction to the bonds that oppressed this best of men! The apostle was easy in the midst of all. Since our troubles may tend to the good of many, we ought to rejoice. Whatever turns to our salvation, is by the Spirit of Christ; and prayer is the appointed means of seeking for it. Our earnest expectation and hope should not be to be honoured of men, or to escape the cross, but to be upheld amidst temptation, contempt, and affliction. Let us leave it to Christ, which way he will make us serviceable to his glory, whether by labour or suffering, by diligence or patience, by living to his honour in working for him, or dying to his honour in suffering for him.

@Verses 21-26 Death is a great loss to a carnal, worldly man, for he loses all his earthly comforts and all his hopes; but to a true believer it is gain, for it is the end of all his weakness and misery. It delivers him from all the evils of life, and brings him to possess the chief good. The apostle's difficulty was not between living in this world and living in heaven; between these two there is no comparison; but between serving Christ in this world and enjoying him in another. Not between two evil things, but between two good things; living to Christ and being with him. See the power of faith and of Divine grace; it can make us willing to die. In this world we are compassed with sin; but when with Christ, we shall escape sin and temptation, sorrow and death, for ever. But those who have most reason to desire to depart, should be willing to remain in the world as long as God has any work for them to do. And the more unexpected mercies are before they come, the more of God will be seen in them.

@Verses 27-30 Those who profess the gospel of Christ, should live as becomes those who believe gospel truths, submit to gospel laws, and depend upon gospel promises. The original word "conversation" denotes the conduct of citizens who seek the credit, safety, peace, and prosperity of their city. There is that in the faith of the gospel, which is worth striving for; there is much opposition, and there is need of striving. A man may sleep and go to hell; but he who would go to heaven, must look about him and be diligent. There may be oneness of heart and affection among Christians, where there is diversity of judgment about many things. Faith is God's gift on the behalf of Christ; the ability and disposition to believe are from God. And if we suffer reproach and loss for Christ, we are to reckon them a gift, and prize them accordingly. Yet salvation must not be ascribed to bodily afflictions, as though afflictions and worldly persecutions deserved it; but from God only is salvation: faith and patience are his gifts.

Chapter 2

Exhortations to a kind, humble spirit and behaviour. (1-4) The example of Christ. (5-11) Diligence in the affairs of salvation, and to be examples to the world. (12-18) The apostle's purpose of visiting Philippi. (19-30)

@Verses 1-4 Here are further exhortations to Christian duties; to like-mindedness and lowly-mindedness, according to the example of the Lord Jesus. Kindness is the law of Christ's kingdom, the lesson of his school, the livery of his family. Several motives to brotherly love are mentioned. If you expect or experience the benefit of God's compassions to yourselves, be compassionate one to another. It is the joy of ministers to see people like-minded. Christ came to humble us, let there not be among us a spirit of pride. We must be severe upon our own faults, and quick in observing our own defects, but ready to make favourable allowances for others. We must kindly care for others, but not be busy-bodies in other men's matters. Neither inward nor outward peace can be enjoyed, without lowliness of mind.

@Verses 5-11 The example of our Lord Jesus Christ is set before us. We must resemble him in his life, if we would have the benefit of his death. Notice the two natures of Christ; his Divine nature, and human nature. Who being in the form of God, partaking the Divine nature, as the eternal and only-begotten Son of God, Joh 1:1, had not thought it a robbery to be equal with God, and to receive Divine worship from men. His human nature; herein he became like us in all things except sin. Thus low, of his own will, he stooped from the glory he had with the Father before the world was. Christ's two states, of humiliation and exaltation, are noticed. Christ not only took upon him the likeness and fashion, or form of a man, but of one in a low state; not appearing in splendour. His whole life was a life of poverty and suffering. But the lowest step was his dying the death of the cross, the death of a malefactor and a slave; exposed to public hatred and scorn. The exaltation was of Christ's human nature, in union with the Divine. At the name of Jesus, not the mere sound of the word, but the authority of Jesus, all should pay solemn homage. It is to the glory of God the Father, to confess that Jesus Christ is Lord; for it is his will, that all men should honour the Son as they honour the Father, @john 5:23 . Here we see such motives to self-denying love as nothing else can supply. Do we thus love and obey the Son of God?

@Verses 12-18 We must be diligent in the use of all the means which lead to our salvation, persevering therein to the end. With great care, lest, with all our advantages, we should come short. Work out your salvation, for it is God who worketh in you. This encourages us to do our utmost, because our labour shall not be in vain: we must still depend on the grace of God. The working of God's grace in us, is to quicken and engage our endeavours. God's good-will to us, is the cause of his good work in us. Do your duty without murmurings. Do it, and do not find fault with it. Mind your work, and do not quarrel with it. By peaceableness; give no just occasion of offence. The children of God should differ from the sons of men. The more perverse others are, the more careful we should be to keep ourselves blameless and harmless. The doctrine and example of consistent believers will enlighten others, and direct their way to Christ and holiness, even as the light-house warns mariners to avoid rocks, and directs their course into the harbour. Let us try thus to shine. The gospel is the word of life, it makes known to us eternal life through Jesus Christ. Running, denotes earnestness and vigour, continual pressing forward; labouring, denotes constancy, and close application. It is the will of God that believers should be much in rejoicing; and those who are so happy as to have good ministers, have great reason to rejoice with them.

@Verses 19-30 It is best with us, when our duty becomes natural to us. Naturally, that is, sincerely, and not in pretence only; with a willing heart and upright views. We are apt to prefer our own credit, ease, and safety, before truth, holiness, and duty; but Timothy did not so. Paul desired liberty, not that he might take pleasure, but that he might do good. Epaphroditus was willing to go to the Philippians, that he might be comforted with those who had sorrowed for him when he was sick. It seems, his illness was caused by the work of God. The apostle urges them to love him the more on that account. It is doubly pleasant to have our mercies restored by God, after great danger of their removal; and this should make them more valued. What is given in answer to prayer, should be received with great thankfulness and joy.

Chapter 3

The apostle cautions the Philippians against judaizing false teachers, and renounces his own former privileges. (1-11) Expresses earnest desire to be found in Christ; also his pressing on toward perfection; and recommends his own example to other believers. (12-21)

@Verses 1-11 Sincere Christians rejoice in Christ Jesus. The prophet calls the false prophets dumb dogs, @isaiah 56:10 ; to which the apostle seems to refer. Dogs, for their malice against faithful professors of the gospel of Christ, barking at them and biting them. They urged human works in opposition to the faith of Christ; but Paul calls them evil-workers. He calls them the concision; as they rent the church of Christ, and cut it to pieces. The work of religion is to no purpose, unless the heart is in it, and we must worship God in the strength and grace of the Divine Spirit. They rejoice in Christ Jesus, not in mere outward enjoyments and performances. Nor can we too earnestly guard against those who oppose or abuse the doctrine of free salvation. If the apostle would have gloried and trusted in the flesh, he had as much cause as any man. But the things which he counted gain while a Pharisee, and had reckoned up, those he counted loss for Christ. The apostle did not persuade them to do any thing but what he himself did; or to venture on any thing but that on which he himself ventured his never-dying soul. He deemed all these things to be but loss, compared with the knowledge of Christ, by faith in his person and salvation. He speaks of all worldly enjoyments and outward privileges which sought a place with Christ in his heart, or could pretend to any merit and desert, and counted them but loss; but it might be said, It is easy to say so; but what would he do when he came to the trial? He had suffered the loss of all for the privileges of a Christian. Nay, he not only counted them loss, but the vilest refuse, offals thrown to dogs; not only less valuable than Christ, but in the highest degree contemptible, when set up as against him. True knowledge of Christ alters and changes men, their judgments and manners, and makes them as if made again anew. The believer prefers Christ, knowing that it is better for us to be without all worldly riches, than without Christ and his word. Let us see what the apostle resolved to cleave to, and that was Christ and heaven. We are undone, without righteousness wherein to appear before God, for we are guilty. There is a righteousness provided for us in Jesus Christ, and it is a complete and perfect righteousness. None can have benefit by it, who trust in themselves. Faith is the appointed means of applying the saving benefit. It is by faith in Christ's blood. We are made conformable to Christ's death, when we die to sin, as he died for sin; and the world is crucified to us, and we to the world, by the cross of Christ. The apostle was willing to do or to suffer any thing, to attain the glorious resurrection of saints. This hope and prospect carried him through all difficulties in his work. He did not hope to attain it through his own merit and righteousness, but through the merit and righteousness of Jesus Christ.

@Verses 12-21 This simple dependence and earnestness of soul, were not mentioned as if the apostle had gained the prize, or were already made perfect in the Saviour's likeness. He forgot the things which were behind, so as not to be content with past labours or present measures of grace. He reached forth, stretched himself forward towards his point; expressions showing great concern to become more and more like unto Christ. He who runs a race, must never stop short of the end, but press forward as fast as he can; so those who have heaven in their view, must still press forward to it, in holy desires and hopes, and constant endeavours. Eternal life is the gift of God, but it is in Christ Jesus; through his hand it must come to us, as it is procured for us by him. There is no getting to heaven as our home, but by Christ as our Way. True believers, in seeking this assurance, as well as to glorify him, will seek more nearly to resemble his sufferings and death, by dying to sin, and by crucifying the flesh with its affections and lusts. In these things there is a great difference among real Christians, but all know something of them. Believers make Christ all in all, and set their hearts upon another world. If they differ from one another, and are not of the same judgment in lesser matters, yet they must not judge one another; while they all meet now in Christ, and hope to meet shortly in heaven. Let them join in all the great things in which they are agreed, and wait for further light as to lesser things wherein they differ. The enemies of the cross of Christ mind nothing but their sensual appetites. Sin is the sinner's shame, especially when gloried in. The way of those who mind earthly things, may seem pleasant, but death and hell are at the end of it. If we choose their way, we shall share their end. The life of a Christian is in heaven, where his Head and his home are, and where he hopes to be shortly; he sets his affections upon things above; and where his heart is, there will his conversation be. There is glory kept for the bodies of the saints, in which they will appear at the resurrection. Then the body will be made glorious; not only raised again to life, but raised to great advantage. Observe the power by which this change will be wrought. May we be always prepared for the coming of our Judge; looking to have our vile bodies changed by his Almighty power, and applying to him daily to new-create our souls unto holiness; to deliver us from our enemies, and to employ our bodies and souls as instruments of righteousness in his service.

Chapter 4

The apostle exhorts the Philippians to stand fast in the Lord. (1) Gives directions to some, and to all in general. (2-9) Expresses contentment in every condition of life. (10-19) He concludes with prayer to God the Father, and his usual blessing. (20-23)

@Verse 1 The believing hope and prospect of eternal life, should make us steady and constant in our Christian course. There is difference of gifts and graces, yet, being renewed by the same Spirit, we are brethren. To stand fast in the Lord, is to stand fast in his strength, and by his grace.

@Verses 2-9 Let believers be of one mind, and ready to help each other. As the apostle had found the benefit of their assistance, he knew how comfortable it would be to his fellow-labourers to have the help of others. Let us seek to give assurance that our names are written in the book of life. Joy in God is of great consequence in the Christian life; and Christians need to be again and again called to it. It more than outweighs all causes for sorrow. Let their enemies perceive how moderate they were as to outward things, and how composedly they suffered loss and hardships. The day of judgment will soon arrive, with full redemption to believers, and destruction to ungodly men. There is a care of diligence which is our duty, and agrees with a wise forecast and due concern; but there is a care of fear and distrust, which is sin and folly, and only perplexes and distracts the mind. As a remedy against perplexing care, constant prayer is recommended. Not only stated times for prayer, but in every thing by prayer. We must join thanksgivings with prayers and supplications; not only seek supplies of good, but own the mercies we have received. God needs not to be told our wants or desires; he knows them better than we do; but he will have us show that we value the mercy, and feel our dependence on him. The peace of God, the comfortable sense of being reconciled to God, and having a part in his favour, and the hope of the heavenly blessedness, are a greater good than can be fully expressed. This peace will keep our hearts and minds through Christ Jesus; it will keep us from sinning under troubles, and from sinking under them; keep us calm and with inward satisfaction. Believers are to get and to keep a good name; a name for good things with God and good men. We should walk in all the ways of virtue, and abide therein; then, whether our praise is of men or not, it will be of God. The apostle is for an example. His doctrine and life agreed together. The way to have the God of peace with us, is to keep close to our duty. All our privileges and salvation arise in the free mercy of God; yet the enjoyment of them depends on our sincere and holy conduct. These are works of God, pertaining to God, and to him only are they to be ascribed, and to no other, neither men, words, nor deeds.

@Verses 10-19 It is a good work to succour and help a good minister in trouble. The nature of true Christian sympathy, is not only to feel concern for our friends in their troubles, but to do what we can to help them. The apostle was often in bonds, imprisonments, and necessities; but in all, he learned to be content, to bring his mind to his condition, and make the best of it. Pride, unbelief, vain hankering after something we have not got, and fickle disrelish of present things, make men discontented even under favourable circumstances. Let us pray for patient submission and hope when we are abased; for humility and a heavenly mind when exalted. It is a special grace to have an equal temper of mind always. And in a low state not to lose our comfort in God, nor distrust his providence, nor take any wrong course for our own supply. In a prosperous condition not to be proud, or secure, or worldly. This is a harder lesson than the other; for the temptations of fulness and prosperity are more than those of affliction and want. The apostle had no design to urge them to give more, but to encourage such kindness as will meet a glorious reward hereafter. Through Christ we have grace to do what is good, and through him we must expect the reward; and as we have all things by him, let us do all things for him, and to his glory.

@Verses 20-23 The apostle ends with praises to God. We should look upon God, under all our weakness and fears, not as an enemy, but as a Father, disposed to pity us and help us. We must give glory to God as a Father. God's grace and favour, which reconciled souls enjoy, with the whole of the graces in us, which flow from it, are all purchased for us by Christ's merit, and applied by his pleading for us; and therefore are justly called the grace of our Lord Jesus Christ.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Proverbs

Chapter 1

The subject of this book may be thus stated by an enlargement on the opening verses. 1. The Proverbs of Solomon, the son of David, king of Israel. 2. Which treat of the knowledge of wisdom, of piety towards God, of instruction and moral discipline, of the understanding wise and prudent counsels. 3. Which treat of the attainment of instruction in wisdom, which wisdom is to be shown in the conduct of life, and consists in righteousness with regard to our fellow-creatures. 4. Which treat of the giving to the simple sagacity to discover what is right, by supplying them with just principles, and correct views of virtue and vice; and to the young man knowledge, so that he need not err through ignorance; and discretion, so that by pondering well these precepts, he may not err through obstinacy. Take the proverbs of other nations, and we shall find great numbers founded upon selfishness, cunning, pride, injustice, national contempt, and animosities. The principles of the Proverbs of Solomon are piety, charity, justice, benevolence, and true prudence. Their universal purity proves that they are the word of God.

The use of the Proverbs. (1-6) Exhortations to fear God and obey parents. (7-9) To avoid the enticings of sinners. (10-19) The address of Wisdom to sinners. (20-33)

@Verses 1-6 The lessons here given are plain, and likely to benefit those who feel their own ignorance, and their need to be taught. If young people take heed to their ways, according to Solomon's Proverbs, they will gain knowledge and discretion. Solomon speaks of the most important points of truth, and a greater than Solomon is here. Christ speaks by his word and by his Spirit. Christ is the Word and the Wisdom of God, and he is made to us wisdom.

@Verses 7-9 Fools are persons who have no true wisdom, who follow their own devices, without regard to reason, or reverence for God. Children are reasonable creatures, and when we tell them what they must do, we must tell them why. But they are corrupt and wilful, therefore with the instruction there is need of a law. Let Divine truths and commands be to us most honourable; let us value them, and then they shall be so to us.

@Verses 10-19 Wicked people are zealous in seducing others into the paths of the destroyer: sinners love company in sin. But they have so much the more to answer for. How cautious young people should be! "Consent thou not." Do not say as they say, nor do as they do, or would have thee to do; have no fellowship with them. Who could think that it should be a pleasure to one man to destroy another! See their idea of worldly wealth; but it is neither substance, nor precious. It is the ruinous mistake of thousands, that they overvalue the wealth of this world. Men promise themselves in vain that sin will turn to their advantage. The way of sin is down-hill; men cannot stop themselves. Would young people shun temporal and eternal ruin, let them refuse to take one step in these destructive paths. Men's greediness of gain hurries them upon practices which will not suffer them or others to live out half their days. What is a man profited, though he gain the world, if he lose his life? much less if he lose his soul?

@Verses 20-33 Solomon, having showed how dangerous it is to hearken to the temptations of Satan, here declares how dangerous it is not to hearken to the calls of God. Christ himself is Wisdom, is Wisdoms. Three sorts of persons are here called by Him: 1. Simple ones. Sinners are fond of their simple notions of good and evil, their simple prejudices against the ways of God, and flatter themselves in their wickedness. 2. Scorners. Proud, jovial people, that make a jest of every thing. Scoffers at religion, that run down every thing sacred and serious. 3. Fools. Those are the worst of fools that hate to be taught, and have a rooted dislike to serious godliness. The precept is plain; Turn you at my reproof. We do not make a right use of reproofs, if we do not turn from evil to that which is good. The promises are very encouraging. Men cannot turn by any power of their own; but God answers, Behold, I will pour out my Spirit unto you. Special grace is needful to sincere conversion. But that grace shall never be denied to any who seek it. The love of Christ, and the promises mingled with his reproofs, surely should have the attention of every one. It may well be asked, how long men mean to proceed in such a perilous path, when the uncertainty of life and the consequences of dying without Christ are considered? Now sinners live at ease, and set sorrow at defiance; but their calamity will come. Now God is ready to hear their prayers; but then they shall cry in vain. Are we yet despisers of wisdom? Let us hearken diligently, and obey the Lord Jesus, that we may enjoy peace of conscience and confidence in God; be free from evil, in life, in death, and for ever.

Chapter 2

Promises to those who seek wisdom. (1-9) The advantages of wisdom. (10-22)

@Verses 1-9 Those who earnestly seek heavenly wisdom, will never complain that they have lost their labour; and the freeness of the gift does not do away the necessity of our diligence, Joh 6:27. Let them seek, and they shall find it; let them ask, and it shall be given them. Observe who are thus favoured. They are the righteous, on whom the image of God is renewed, which consists in righteousness. If we depend upon God, and seek to him for wisdom, he will enable us to keep the paths of judgment.

@Verses 10-22 If we are truly wise, we shall be careful to avoid all evil company and evil practices. When wisdom has dominion over us, then it not only fills the head, but enters into the heart, and will preserve, both against corruptions within and temptations without. The ways of sin are ways of darkness, uncomfortable and unsafe: what fools are those who leave the plain, pleasant, lightsome paths of uprightness, to walk in such ways! They take pleasure in sin; both in committing it, and in seeing others commit it. Every wise man will shun such company. True wisdom will also preserve from those who lead to fleshly lusts, which defile the body, that living temple, and war against the soul. These are evils which excite the sorrow of every serious mind, and cause every reflecting parent to look upon his children with anxiety, lest they should be entangled in such fatal snares. Let the sufferings of others be our warnings. Our Lord Jesus deters from sinful pleasures, by the everlasting torments which follow them. It is very rare that any who are caught in this snare of the devil, recover themselves; so much is the heart hardened, and the mind blinded, by the deceitfulness of this sin. Many think that this caution, besides the literal sense, is to be understood as a caution against idolatry, and subjecting the soul to the body, by seeking any forbidden object. The righteous must leave the earth as well as the wicked; but the earth is a very different thing to them. To the wicked it is all the heaven they ever shall have; to the righteous it is the place of preparation for heaven. And is it all one to us, whether we share with the wicked in the miseries of their latter end, or share those everlasting joys that shall crown believers?

Chapter 3

Exhortations to obedience and faith. (1-6) To piety, and to improve afflictions. (7-12) To gain wisdom. (13-20) Guidance of Wisdom. (21-26) The wicked and the upright. (27-35)

@Verses 1-6 In the way of believing obedience to God's commandments health and peace may commonly be enjoyed; and though our days may not be long upon earth, we shall live for ever in heaven. Let not mercy and truth forsake thee; God's mercy in promising, and his truth in performing: live up to them, keep up thine interest in them, and take the comfort of them. We must trust in the Lord with all our hearts, believing he is able and wise to do what is best. Those who know themselves, find their own understandings a broken reed, which, if they lean upon, will fail. Do not design any thing but what is lawful, and beg God to direct thee in every case, though it may seem quite plain. In all our ways that prove pleasant, in which we gain our point, we must acknowledge God with thankfulness. In all our ways that prove uncomfortable, and that are hedged up with thorns, we must acknowledge him with submission. It is promised, He shall direct thy paths; so that thy way shall be safe and good, and happy at last.

@Verses 7-12 There is not a greater enemy to the fear of the Lord in the heart, than self-conceit of our own wisdom. The prudence and sobriety which religion teaches, tend not only to the health of the soul, but to the health of the body. Worldly wealth is but poor substance, yet, such as it is, we must honour God with it; and those that do good with what they have, shall have more to do more good with. Should the Lord visit us with trials and sickness, let us not forget that the exhortation speaks to us as to children, for our good. We must not faint under an affliction, be it ever so heavy and long, not be driven to despair, or use wrong means for relief. The father corrects the son whom he loves, because he loves him, and desires that he may be wise and good. Afflictions are so far from doing God's children any hurt, that, by the grace of God, they promote their holiness.

@Verses 13-20 No precious jewels or earthly treasures are worthy to be compared with true wisdom, whether the concerns of time or eternity be considered. We must make wisdom our business; we must venture all in it, and be willing to part with all for it. This Wisdom is the Lord Jesus Christ and his salvation, sought and obtained by faith and prayer. Were it not for unbelief, remaining sinfulness, and carelessness, we should find all our ways pleasantness, and our paths peace, for his are so; but we too often step aside from them, to our own hurt and grief. Christ is that Wisdom, by whom the worlds were made, and still are in being; happy are those to whom he is made of God wisdom. He has wherewithal to make good all his promises.

@Verses 21-26 Let us not suffer Christ's words to depart from us, but keep sound wisdom and discretion; then shall we walk safely in his ways. The natural life, and all that belongs to it, shall be under the protection of God's providence; the spiritual life, and all its interests, under the protection of his grace, so that we shall be kept from falling into sin or trouble.

@Verses 27-35 Our business is to observe the precepts of Christ, and to copy his example; to do justice, to love mercy, and to beware of covetousness; to be ready for every good work, avoiding needless strife, and bearing evils, if possible, rather than seeking redress by law. It will be found there is little got by striving. Let us not envy prosperous oppressors; far be it from the disciples of Christ to choose any of their ways. These truths may be despised by the covetous and luxurious, but everlasting contempt will be the portion of such scorners, while Divine favour is shown to the humble believer.

Chapter 4

Exhortation to the study of wisdom. (1-13) Cautions against bad company, Exhortation to faith and holiness. (14-27)

@Verses 1-13 We must look upon our teachers as our fathers: though instruction carry in it reproof and correction, bid it welcome. Solomon's parents loved him, therefore taught him. Wise and godly men, in every age of the world, and rank in society, agree that true wisdom consists in obedience, and is united to happiness. Get wisdom, take pains for it. Get the rule over thy corruptions; take more pains to get this than the wealth of this world. An interest in Christ's salvation is necessary. This wisdom is the one thing needful. A soul without true wisdom and grace is a dead soul. How poor, contemptible, and wretched are those, who, with all their wealth and power, die without getting understanding, without Christ, without hope, and without God! Let us give heed to the sayings of Him who has the words of eternal life. Thus our path will be plain before us: by taking, and keeping fast hold of instruction, we shall avoid being straitened or stumbling.

@Verses 14-27 The way of evil men may seem pleasant, and the nearest way to compass some end; but it is an evil way, and will end ill; if thou love thy God and thy soul, avoid it. It is not said, Keep at a due distance, but at a great distance; never think you can get far enough from it. The way of the righteous is light; Christ is their Way, and he is the Light. The saints will not be perfect till they reach heaven, but there they shall shine as the sun in his strength. The way of sin is as darkness. The way of the wicked is dark, therefore dangerous; they fall into sin, but know not how to avoid it. They fall into trouble, but never seek to know wherefore God contends with them, nor what will be in the end of it. This is the way we are bid to shun. Attentive hearing the word of God, is a good sign of a work of grace begun in the heart, and a good means of carrying it on. There is in the word of God a proper remedy for all diseases of the soul. Keep thy heart with all diligence. We must set a strict guard upon our souls; keep our hearts from doing hurt, and getting hurt. A good reason is given; because out of it are the issues of life. Above all, we should seek from the Lord Jesus that living water, the sanctifying Spirit, issuing forth unto everlasting life. Thus we shall be enabled to put away a froward mouth and perverse lips; our eyes will be turned from beholding vanity, looking straight forward, and walking by the rule of God's word, treading in the steps of our Lord and Master. Lord, forgive the past, and enable us to follow thee more closely for the time to come.

Chapter 5

Exhortations to wisdom. The evils of licentiousness. (1-14) Remedies against licentiousness, The miserable end of the wicked. (15-23)

@Verses 1-14 Solomon cautions all young men, as his children, to abstain from fleshly lusts. Some, by the adulterous woman, here understand idolatry, false doctrine, which tends to lead astray men's minds and manners; but the direct view is to warn against seventh-commandment sins. Often these have been, and still are, Satan's method of drawing men from the worship of God into false religion. Consider how fatal the consequences; how bitter the fruit! Take it any way, it wounds. It leads to the torments of hell. The direct tendency of this sin is to the destruction of body and soul. We must carefully avoid every thing which may be a step towards it. Those who would be kept from harm, must keep out of harm's way. If we thrust ourselves into temptation we mock God when we pray, Lead us not into temptation. How many mischiefs attend this sin! It blasts the reputation; it wastes time; it ruins the estate; it is destructive to health; it will fill the mind with horror. Though thou art merry now, yet sooner or later it will bring sorrow. The convinced sinner reproaches himself, and makes no excuse for his folly. By the frequent acts of sin, the habits of it become rooted and confirmed. By a miracle of mercy true repentance may prevent the dreadful consequences of such sins; but this is not often; far more die as they have lived. What can express the case of the self-ruined sinner in the eternal world, enduring the remorse of his conscience!

@Verses 15-23 Lawful marriage is a means God has appointed to keep from these destructive vices. But we are not properly united, except as we attend to God's word, seeking his direction and blessing, and acting with affection. Ever remember, that though secret sins may escape the eyes of our fellow-creatures, yet a man's ways are before the eyes of the Lord, who not only sees, but ponders all his goings. Those who are so foolish as to choose the way of sin, are justly left of God to themselves, to go on in the way to destruction.

Chapter 6

Cautions against rash suretiship. (1-5) A rebuke to slothfulness. (6-11) Seven things hateful to God. (12-19) Exhortations to walk according to God's commandments. (20-35)

@Verses 1-5 If we live as directed by the word of God, we shall find it profitable even in this present world. We are stewards of our worldly substance, and have to answer to the Lord for our disposal of it; to waste it in rash schemes, or such plans as may entangle us in difficulties and temptations, is wrong. A man ought never to be surety for more than he is able and willing to pay, and can afford to pay, without wronging his family; he ought to look upon every sum he is engaged for, as his own debt. If we must take all this care to get our debts to men forgiven, much more to obtain forgiveness with God. Humble thyself to him, make sure of Christ as thy Friend, to plead for thee; pray earnestly that thy sins may be pardoned, and that thou mayest be kept from going down to the pit.

@Verses 6-11 Diligence in business is every man's wisdom and duty; not so much that he may attain worldly wealth, as that he may not be a burden to others, or a scandal to the church. The ants are more diligent than slothful men. We may learn wisdom from the meanest insects, and be shamed by them. Habits of indolence and indulgence grow upon people. Thus life runs to waste; and poverty, though at first at a distance, gradually draws near, like a traveller; and when it arrives, is like an armed man, too strong to be resisted. All this may be applied to the concerns of our souls. How many love their sleep of sin, and their dreams of worldly happiness! Shall we not seek to awaken such? Shall we not give diligence to secure our own salvation?

@Verses 12-19 If the slothful are to be condemned, who do nothing, much more those that do all the ill they can. Observe how such a man is described. He says and does every thing artfully, and with design. His ruin shall come without warning, and without relief. Here is a list of things hateful to God. Those sins are in a special manner provoking to God, which are hurtful to the comfort of human life. These things which God hates, we must hate in ourselves; it is nothing to hate them in others. Let us shun all such practices, and watch and pray against them; and avoid, with marked disapproval, all who are guilty of them, whatever may be their rank.

@Verses 20-35 The word of God has something to say to us upon all occasions. Let not faithful reproofs ever make us uneasy. When we consider how much this sin abounds, how heinous adultery is in its own nature, of what evil consequence it is, and how certainly it destroys the spiritual life in the soul, we shall not wonder that the cautions against it are so often repeated. Let us notice the subjects of this chapter. Let us remember Him who willingly became our Surety, when we were strangers and enemies. And shall Christians, who have such prospects, motives, and examples, be slothful and careless? Shall we neglect what is pleasing to God, and what he will graciously reward? May we closely watch every sense by which poison can enter our minds or affections.

Chapter 7

Invitations to learn wisdom. (1-5) The arts of seducers, with warnings against them. (6-27)

@Verses 1-5 We must lay up God's commandments safely. Not only, Keep them, and you shall live; but, Keep them as those that cannot live without them. Those that blame strict and careful walking as needless and too precise, consider not that the law is to be kept as the apple of the eye; indeed the law in the heart is the eye of the soul. Let the word of God dwell in us, and so be written where it will be always at hand to be read. Thus we shall be kept from the fatal effects of our own passions, and the snares of Satan. Let God's word confirm our dread of sin, and resolutions against it.

@Verses 6-27 Here is an affecting example of the danger of youthful lusts. It is a history or a parable of the most instructive kind. Will any one dare to venture on temptations that lead to impurity, after Solomon has set before his eyes in so lively and plain a manner, the danger of even going near them? Then is he as the man who would dance on the edge of a lofty rock, when he has just seen another fall headlong from the same place. The misery of self-ruined sinners began in disregard to God's blessed commands. We ought daily to pray that we may be kept from running into temptation, else we invite the enemies of our souls to spread snares for us. Ever avoid the neighbourhood of vice. Beware of sins which are said to be pleasant sins. They are the more dangerous, because they most easily gain the heart, and close it against repentance. Do nothing till thou hast well considered the end of it. Were a man to live as long as Methuselah, and to spend all his days in the highest delights sin can offer, one hour of the anguish and tribulation that must follow, would far outweigh them.

Chapter 8

Christ, as Wisdom, calls to the sons of men. (1-11) The nature and riches of Wisdom. (12-21) Christ one with the Father, in the creation of the world, and rejoicing in his work for the salvation of man. (22-31) Exhortations to hear Christ's word. (32-36)

@Verses 1-11 The will of God is made known by the works of creation, and by the consciences of men, but more clearly by Moses and the prophets. The chief difficulty is to get men to attend to instruction. Yet attention to the words of Christ, will guide the most ignorant into saving knowledge of the truth. Where there is an understanding heart, and willingness to receive the truth in love, wisdom is valued above silver and gold.

@Verses 12-21 Wisdom, here is Christ, in whom are all the treasures of wisdom and knowledge; it is Christ in the word, and Christ in the heart; not only Christ revealed to us, but Christ revealed in us. All prudence and skill are from the Lord. Through the redemption of Christ's precious blood, the riches of his grace abound in all wisdom and prudence. Man found out many inventions for ruin; God found one for our recovery. He hates pride and arrogance, evil ways and froward conversation; these render men unwilling to hear his humbling, awakening, holy instructions. True religion gives men the best counsel in all difficult cases, and helps to make their way plain. His wisdom makes all truly happy who receive it in the love of Christ Jesus. Seek him early, seek him earnestly, seek him before any thing else. Christ never said, Seek in vain. Those who love Christ, are such as have seen his loveliness, and have had his love shed abroad in their hearts; therefore they are happy. They shall be happy in this world, or in that which is beyond compare better. Wealth gotten by vanity will soon be diminished, but that which is well got, will wear well; and that which is well spent upon works of piety and charity, will be lasting. If they have not riches and honour in this world, they shall have that which is infinitely better. They shall be happy in the grace of God. Christ, by his Spirit, guides believers into all truth, and so leads them in the way of righteousness; and they walk after the Spirit. Also, they shall be happy in the glory of God hereafter. In Wisdom's promises, believers have goods laid up, not for days and years, but for eternity; her fruit therefore is better than gold.

@Verses 22-31 The Son of God declares himself to have been engaged in the creation of the world. How able, how fit is the Son of God to be the Saviour of the world, who was the Creator of it! The Son of God was ordained, before the world, to that great work. Does he delight in saving wretched sinners, and shall not we delight in his salvation?

@Verses 32-36 Surely we should hearken to Christ's voice with the readiness of children. Let us all be wise, and not refuse such mercy. Blessed are those who hear the Saviour's voice, and wait on him with daily reading, meditation, and prayer. The children of the world find time for vain amusements, without neglecting what they deem the one thing needful. Does it not show contempt of Wisdom's instructions, when people professing godliness, seek excuses for neglecting the means of grace? Christ is Wisdom, and he is Life to all believers; nor can we obtain God's favour, unless we find Christ, and are found in him. Those who offend Christ deceive themselves; sin is a wrong to the soul. Sinners die because they will die, which justifies God when he judges.

Chapter 9

The invitations of Wisdom. (1-12) The invitations of folly. (13-18)

@Verses 1-12 Christ has prepared ordinances to which his people are admitted, and by which nourishment is given here to those that believe in him, as well as mansions in heaven hereafter. The ministers of the gospel go forth to invite the guests. The call is general, and shuts out none that do not shut out themselves. Our Saviour came, not to call the righteous, but sinners; not the wise in their own eyes, who say they see. We must keep from the company and foolish pleasures of the ungodly, or we never can enjoy the pleasures of a holy life. It is vain to seek the company of wicked men in the hope of doing them good; we are far more likely to be corrupted by them. It is not enough to forsake the foolish, we must join those that walk in wisdom. There is no true wisdom but in the way of religion, no true life but in the end of that way. Here is the happiness of those that embrace it. A man cannot be profitable to God; it is for our own good. Observe the shame and ruin of those who slight it. God is not the Author of sin: and Satan can only tempt, he cannot force. Thou shalt bear the loss of that which thou scornest: it will add to thy condemnation.

@Verses 13-18 How diligent the tempter is, to seduce unwary souls into sin! Carnal, sensual pleasure, stupifies conscience, and puts out the sparks of conviction. This tempter has no solid reason to offer; and where she gets dominion in a soul, all knowledge of holy things is lost and forgotten. She is very violent and pressing. We need to seek and pray for true wisdom, for Satan has many ways to withdraw our souls from Christ. Not only worldly lusts and abandoned seducers prove fatal to the souls of men; but false teachers, with doctrines that flatter pride and give liberty to lusts, destroy thousands. They especially draw off such as have received only partial serious impressions. The depths of Satan are depths of hell; and sin, without remorse, is ruin, ruin without remedy. Solomon shows the hook; those that believe him, will not meddle with the bait. Behold the wretched, empty, unsatisfying, deceitful, and stolen pleasure sin proposes; and may our souls be so desirous of the everlasting enjoyment of Christ, that on earth we may live to him, daily, by faith, and ere long be with him in glory.

Chapter 10

Through the whole of the Proverbs, we are to look for somewhat beyond the first sense the passage may imply, and this we shall find to be Christ. He is the Wisdom so often spoken of in this book.

@Verse 1 The comfort of parents much depends on their children; and @ the righteous may be poor, the Lord will not suffer him to want what is needful for spiritual life. @4 . Those who are fervent in spirit, serving the Lord, are likely to be rich in faith, and rich in good works. @5 . Here is just blame of those who trifle away opportunities, both for here and for hereafter. @6 . Abundance of blessings shall abide on good men; real blessings. @7 . Both the just and the wicked must die; but between their souls there is a vast difference. @8 . The wise in heart puts his knowledge in practice. @9 . Dissemblers, after all their shuffling, will be exposed. @10 . Trick and artifice will be no excuse for iniquity. @11 . The good man's mouth is always open to teach, comfort, and correct others. @12 . Where there is hatred, every thing stirs up strife. By bearing with each other, peace and harmony are preserved. @13 . Those that foolishly go on in wicked ways, prepare rods for themselves. @14 . Whatever knowledge may be useful, we must lay it up, that it may not be to seek when we want it. The wise gain this wisdom by reading, by hearing the word, by meditation, by prayer, by faith in Christ, who is made of God unto us wisdom. @15 . This refers to the common mistakes both of rich and poor, as to their outward condition. Rich people's wealth exposes them to many dangers; while a poor man may live comfortably, if he is content, keeps a good conscience, and lives by faith. @16 . Perhaps a righteous man has no more than what he works hard for, but that labour tends to life. @17 . The traveller that has missed his way, and cannot bear to be told of it, and to be shown the right way, must err still. @18 . He is especially a fool who thinks to hide anything from God; and malice is no better. @19 . Those that speak much, speak much amiss. He that checks himself is a wise @ the just is sincere, freed from the dross of guile and evil design. Pious discourse is spiritual food to the needy. Fools die for want of a heart, so the word is; for want of thought. @22 . That wealth which is truly desirable, has no vexation of spirit in the enjoyment; no grief for the loss; no guilt by the abuse of it. What comes from the love of God, has the grace of God for its companion. @23 . Only foolish and wicked men divert themselves with doing harm to others, or tempting to sin. @24 . The largest desire of eternal blessings the righteous can form, will be granted. @25 . The course of prosperous sinners is like a whirlwind, which soon spends itself, and is gone. @26 . As vinegar sets the teeth on edge, and as the smoke causes the eyes @ is he that loves life? Let him fear God, and that will secure to him life enough in this world, and eternal life in the other. @29 . The believer grows stronger in faith, and obeys with increased delight. @30 . The wicked would be glad to have this earth their home for ever, but it cannot be so. They must die @ wisely for the benefit of others. But it is the sin, and will be the ruin of a wicked man, that he speaks what is displeasing to God, and provoking to those he converses with. The righteous is kept by the power of God; and nothing shall be able to separate him from the love of God which is in Christ Jesus.

Chapter 11

@Verse 1 However men may make light of giving short weight or measure, and however common such crimes may be, they are an abomination to the Lord. @2 . Considering how safe, and quiet, and easy the humble are, we see that with the lowly is wisdom. @3 . An honest man's principles are fixed, therefore his way is plain. @4 . @ The ways of wickedness are dangerous. And sin will be its own punishment. @7 . When a godly man dies, all his fears vanish; but when a wicked man dies, his hopes vanish. @8 . The righteous are often wonderfully kept from going into dangerous situations, and the ungodly go in their stead. @9 . Hypocrites delude men into error and sin by artful objections against the truths of @ down. @12 . A man of understanding does not judge of others by their success. @13 . A faithful man will not disclose what he is trusted with, unless the honour of God and the real good of society require it. @14 . We shall often find it to our advantage to advise with others. @15 . The welfare of our families, our own peace, and our ability to pay just debts, must not be brought into danger. But here especially let us consider the grace of our Lord Jesus Christ in becoming Surety even for enemies. @16 . A pious and discreet woman will keep esteem and respect, as strong men keep possession of wealth. @17 . A cruel, froward, ill-natured man, is vexatious to those that are, and should be to him as his own flesh, and punishes himself. @18 . He that makes it his business to do good, shall have a reward, as sure to him as eternal truth can make it. @19 . True holiness is true happiness. The more violent a man is in sinful pursuits, the more he hastens his own destruction. @20 . Nothing is more hateful to God, than hypocrisy and double dealing, which are here signified. God delights in such as aim and act with uprightness. @21 . Joining together in sin shall not protect the sinners. @22 . Beauty is abused by those who have not discretion or modesty with it. This is true of all bodily endowments. @23 . The wicked desire mischief to others, but it shall return upon themselves. @24 . A man may grow poor by not paying just debts, not relieving the poor, not allowing needful expenses. Let men be ever so saving of what they have, if God appoints, it comes to nothing. @25 . Both in temporal and spiritual things, God commonly deals with his people according to the measure by which they deal with their brethren. @26 . We must not hoard up the gifts of God's bounty, merely for our own advantage. @27 . Seeking mischief is here set against seeking good; for those that are not doing good are doing hurt, even to themselves. @28 . The true believer is a branch of the living Vine. When those that take root in the world wither, those who are grafted into Christ shall be fruitful. @29 . He that brings trouble upon himself and his family, by carelessness, or by wickedness, shall be unable to keep and enjoy what he gets, as a man is unable to hold the wind, or to satisfy himself with it. @30 . The righteous are as trees of life; and their influence upon earth, like the fruits of that tree, support and nourish the spiritual life in many. @31 . Even the righteous, when they offend on earth, shall meet with sharp corrections; much more will the wicked meet the due reward of their sins. Let us then seek those blessings which our Surety purchased by his sufferings and death; let us seek to copy his example, and to keep his commandments.

Chapter 12

@Verse 1 Those who have grace, will delight in the instructions given them. Those that stifle their convictions, are like brutes. @2 . The man who covers selfish and vicious designs under a profession of religion or friendship, will be condemned. @3 . Though men may advance themselves by sinful arts, they cannot settle and secure themselves. But those who by faith are rooted in Christ, are firmly fixed. @4 . A wife who is pious, prudent, and looks well to the ways of her household, who makes conscience of her duty, and can bear crosses; such a one is an honour and comfort to her husband. She that is the reverse of this, preys upon him, and consumes him. @5 . Thoughts are not free; they are under the Divine knowledge, therefore under the Divine command. It is a man's shame to act with deceit, with trick and design. @6 . Wicked people speak mischief to their neighbours. A man may sometimes do a good work with one good word. @7 . God's blessing is often continued to the families of godly men, while the wicked are overthrown. @8 . The apostles showed wisdom by glorying in shame for the name of Christ. @9 . He that lives in a humble state, who has no one to wait upon him, but gets bread by his own labour, is happier than he that glories in high birth or gay attire, and wants necessaries. @10 . A godly man would not put even an animal to needless pain. But the wicked often speak of others as well used, when they would not endure like treatment for a single day. @11 . It is men's wisdom to mind their business, and follow an honest calling. But it is folly to neglect business; and the grace of God teaches men to disdain nothing but sin. @12 . When the ungodly see others prosper by sin, they wish they could act in the same way. But the root of Divine grace, in the heart of the righteous, produces other desires and purposes. @13 . Many a man has paid dear in this world for the transgression of his lips. @14 . When men use their tongues aright, to teach and comfort others, they enjoy acceptance through Christ Jesus; and the testimony of their conscience, that they in some measure answer the end of their being. @15 . A fool, in the sense of Scripture, means a wicked man, one who acts contrary to the wisdom that is from above. His rule is, to do what is right in his own eyes. @16 . A foolish man is soon angry, and is hasty in expressing it; he is ever in trouble and running into mischief. It is kindness to ourselves to make light of injuries and affronts, instead of making the worst of them. @17 . It is good for all to dread and detest the sin of lying, and to be governed by honesty. @18 . Whisperings and evil surmises, like a sword, separate those that have been dear to each other. The tongue of the wise is health, making all whole. @19 . If truth be spoken, it will hold good; whoever may be disobliged, still it will keep its ground. @20 . Deceit and falsehood bring terrors and perplexities. But those who consult the peace and happiness of others have joy in their own minds. @21 . If men are sincerely righteous, the righteous God has engaged that no evil shall happen to them. But they that delight in mischief shall have enough of it. @22 . Make conscience of truth, not only in words, but in actions. @23 . Foolish men proclaim to all the folly and emptiness of their minds. @24 . Those who will not take pains in an honest calling, living by tricks and dishonesty, are paltry and beggarly. @25 . Care, fear, and sorrow, upon the spirits, deprive men of vigour in what is to be done, or courage in what is to be borne. A good word from God, applied by faith, makes the heart glad. @26 . The righteous is abundant; though not in this world's goods, yet in the graces and comforts of the Spirit, which are the true riches. Evil men vainly flatter themselves that their ways are not wrong. @27 . The slothful man makes no good use of the advantages Providence puts in his way, and has no comfort in them. The substance of a diligent man, though not great, does good to him and his family. He sees that God gives it to him in answer to prayer. @28 . The way of religion is a straight, plain way; it is the way of righteousness. There is not only life at the end, but life in the way; all true comfort.

Chapter 13

@Verse 1 There is great hope of those that reverence their parents. There is little hope of any who will not hear those that deal faithfully with them. @2 . By our words we must be justified or condemned, @ #3 . He that thinks before he speaks, that suppresses evil if he have thought it, keeps his soul from a great deal both of guilt and grief. Many a one is ruined by an ungoverned tongue. @4 . The slothful desire the gains the diligent get, but hate the pains the diligent take; therefore they have nothing. This is especially true as to the soul. @5 . Where sin reigns, the man is loathsome. If his conscience were awake, he would abhor himself, and repent in dust and ashes. @6 . An honest desire to do right, preserves a man from fatal mistakes, better than a thousand fine-drawn distinctions. @7 . Some who are really poor, trade and spend as if they were rich: this is sin, and will be shame, and it will end accordingly. Some that are really rich, would be thought to be poor: in this there is want of gratitude to God, want of justice and charity to others. There are many hypocrites, empty of grace, who will not be convinced of their poverty. There are many fearing Christians, who are spiritually rich, yet think themselves poor; by their doubts, and complaints, and griefs, they make themselves poor. @8 . Great riches often tempt to violence against those that possess them; but the poor are free from such perils. @9 . The light of the righteous is as that of the sun, which may be eclipsed and clouded, but will continue: the Spirit is their Light, he gives a fulness of joy: that of the wicked is as a lamp of their own kindling, easily put out. @10 . All contentions, whether between private persons, families, churches, or nations, are begun and carried forward by pride. Disputes would be easily prevented or ended, if it were not for pride. @11 . Wealth gotten by dishonesty or vice, has a secret curse, which will speedily waste it. @12 . The delay of what is anxiously hoped for, is very painful to the mind; obtaining it is very pleasant. But spiritual blessings are chiefly intended. @13 . He that stands in awe of God, and reverences his word, shall escape destruction, and be rewarded for his godly fear. @14 . The rule by which the wise regulate their conduct, is a fountain yielding life and happiness. @15 . The way of sinners is hard upon others, and hard to the sinner himself. The service of sin is slavery; the road to hell is strewed with the thorns and thistles that followed the curse. @16 . It is folly to talk of things of which we know nothing, and to undertake what we are no way fit for. @17 . Those that are wicked, and false to Christ and to the souls of men, do mischief, and fall into mischief; but those that are faithful, find sound words healing to others and to themselves. @18 . He that scorns to be taught, will certainly be brought down. @19 . There are in man strong desires after happiness; but never let those expect any thing truly sweet to their souls, who will not be persuaded to leave their sins. @20 . Multitudes are brought to ruin by bad company. And all that make themselves wicked will be destroyed. @21 . When God pursues sinners he is sure to overtake them; and he will reward the righteous. @22 . The servant of God who is not anxious about riches, takes the best method of providing for his children. @23 . The poor, yet industrious, thrive, though in a homely manner, while those who have great riches are often brought to poverty for want of judgment. @24 . He acts as if he hated his child, who, by false indulgence, permits sinful habits to gather strength, which will bring sorrow here, and misery hereafter. @25 . It is the misery of the wicked, that even their sensual appetites are always craving. The righteous feeds on the word and ordinances, to the satisfying of his soul with the promises of the gospel, and the Lord Jesus Christ, who is the Bread of life.

Chapter 14

@Verse 1 A woman who has no fear of God, who is wilful and wasteful, and indulges her ease, will as certainly ruin her family, as if she plucked her house down. @2 . Here are grace and sin in their true colours. Those that despise God's precepts and promises, despise God and all his power and mercy. @3 . Pride grows from that root of bitterness which is in the heart. The root must be plucked up, or we cannot conquer this branch. The prudent words of wise men get them out of difficulties. @4 . There can be no advantage without something which, though of little moment, will affright the indolent. @5 . A conscientious witness will not dare to represent anything otherwise than according to his knowledge. @6 . A scorner treats Divine things with contempt. He that feels his ignorance and unworthiness will search the Scriptures in a humble spirit. @7 . We discover a wicked man if there is no savour of piety in his discourse. @8 . We are travellers, whose concern is, not to spy out wonders, but to get to their journey's end; to understand the rules we are to walk by, also the ends we are to walk toward. The bad man cheats himself, and goes on in his mistake. @9 . Foolish and profane men consider sin a mere trifle, to be made light of rather than mourned over. Fools mock at the sin-offering; but those that make light of sin, make light of Christ. @10 . We do not know what stings of conscience, or consuming passions, torment the prosperous sinner. Nor does the world know the peace of mind a serious Christian enjoys, even in poverty and sickness. @11 . Sin ruins many great families; whilst righteousness often raises and strengthens even mean families. @12 . The ways of carelessness, of worldliness, and of sensuality, seem right to those that walk in them; but self-deceivers prove self-destroyers. See the vanity of carnal mirth. @14 . Of all sinners backsliders will have the most terror when they reflect on their own ways. @15 . Eager readiness to believe what others say, has ever proved mischievous. The whole world was thus ruined at first. The man who is spiritually wise, depends on the Saviour alone for acceptance. He is watchful against the enemies of his salvation, by taking heed to God's word. @16 . Holy fear guards against every thing unholy. @17 . An angry man is to be pitied as well as blamed; but the revengeful is more hateful. @18 . Sin is the shame of sinners; but wisdom is the honour of the wise. @19 . Even bad men acknowledge the excellency of God's people. @20 . Friendship in the world is governed by self-interest. It is good to have God our Friend; he will not desert us. @21 . To despise a man for his employment or appearance is a sin. @22 . How wisely those consult their own interest, who not only do good, but devise it! @23 . Labour of the head, or of the hand, will turn to some good account. But if men's religion runs all out in talk and noise, they will come to nothing. @24 . The riches of men of wisdom and piety enlarge their usefulness. @25 . An upright man will venture the @ Those who fear the Lord so as to obey and serve him, have a strong ground of confidence, and will be preserved. Let us seek to this Fountain of life, that we may escape the snares of death. @28 . Let all that wish well to the kingdom of Christ, do what they can, that many may be added to his church. @29 . A mild, patient man is one that learns of Christ, who is Wisdom itself. Unbridled passion is folly made known. @30 . An upright, contented, and benevolent mind, tends to health. @31 . To oppress the poor is to reproach our Creator. @32 . The wicked man has his soul forced from him; he dies in his sins, under the guilt and power of them. But godly men, though they have pain and some dread of death, have the blessed hope, which God, who cannot lie, has given them. @33 . Wisdom possesses the heart, and thus regulates the affections and tempers. @34 . Piety and holiness always promote industry, sobriety, and honesty. @35 . The great King who reigns over heaven and earth, will reward faithful servants who honour his gospel by the proper discharge of the duties of their stations: he despises not the services of the lowest.

Chapter 15

@Verse 1 A right cause will be better pleaded with meekness than with passion. Nothing stirs up anger like grievous words. @2 . He that has knowledge, is to use it aright, for the good of others. @3 . Secret sins, services, and sorrows, are under God's eye. This speaks comfort to saints, and terror to sinners. @4 . A good tongue is healing to wounded consciences, by comforting them; to sin-sick souls, by convincing them; and it reconciles parties at variance. @5 . If instruction is despised, reprove men rather than suffer them to go on undisturbed in the way to ruin. @6 . The wealth of worldly men increases their fears and suspicions, adds strength to their passions, and renders the fear of death more distressing. @7 . We use knowledge aright when we disperse it; but the heart of the foolish has nothing to @ stead of Christ's atonement, or in the place of holy obedience. Praying graces are his gift, and the work of his Spirit, with which he is well pleased. @10 . He that hates reproof shall perish in his sins, since he would not be parted from them. @11 . There is nothing that can be hid from the eyes of God, not even man's thoughts. @12 . A scorner cannot bear to reflect seriously within his own heart. @13 . A gloomy, impatient, unthankful spirit, springing from pride and undue attachment to worldly objects, renders a man uneasy to himself and others. @14 . A wise man seeks to gain more wisdom, growing in grace and in the knowledge of Christ. But a carnal mind rests contented, flattering itself. @15 . Some are much in affliction, and of a sorrowful spirit. Such are to be pitied, prayed for, and comforted. And others serve God with gladness of heart, and it prompts their obedience, yet they should rejoice with trembling. @ little; the Lord is with them, without the cares, troubles, and temptations which are with the wealth of the wicked. @18 . He that is slow to anger, not only prevents strife, but appeases it, if kindled. @19 . Those who have no heart to their work, pretend that they cannot do their work without hardship and danger. And thus many live always in doubt about their state, because always in neglect of some duty. @20 . Those who treat an aged mother or a father with contempt or neglect, show their own folly. @21 . Such as are truly wise, study that their thoughts, words, and actions should be regular, sincere, and holy. @22 . If men will not take time and pains to deliberate, they are not likely to bring any thing to pass. @23 . Wisdom is needed to suit our discourse to the occasions. @24 . A good man sets his affections on things above; his way leads directly thither. @25 . Pride is the ruin of multitudes. But those who are in affliction God will support. @26 . The thoughts of wicked men offend Him who knows the heart. @27 . The covetous man lets none of his family have rest or enjoyment. And greediness of gain often tempts to projects that bring ruin. @28 . A good man is proved to be a wise man by this; he governs his tongue well. @29 . God sets himself at a distance from those who set him at defiance. @30 . How delightful to the humbled soul to hear the good report of salvation by the Lord Jesus Christ! @31 . Faithful, friendly reproofs help spiritual life, and lead to eternal life. @32 . Sinners undervalue their own souls; therefore they prefer the body before the soul, and wrong the soul to please the body. @33 . The fear of the Lord will dispose us to search the Scriptures with reverence; and it will cause us to follow the leadings of the Holy Spirit. While we humbly place all our dependence on the grace of God, we are exalted in the righteousness of Christ.

Chapter 16

@Verse 1 The renewing grace of God alone prepares the heart for every good work. This teaches us that we are not sufficient of ourselves to think or speak any thing wise and good. @2 . Ignorance, pride, and self-flattery render us partial judges respecting our own conduct. @3 . Roll the burden of thy care upon God, and leave it with him, by faith and dependence on him. @4 . God makes use of the wicked to execute righteous vengeance on each other; and he will be glorified by their destruction at last. @5 . Though sinners strengthen themselves and one another, they shall not escape God's judgments. @6 . By the mercy and truth of God in Christ Jesus, the sins of believers are taken away, and the power of sin is broken. @7 . He that has all hearts in his hand, can make a man's enemies to be at peace with him. @8 . A small estate, honestly come by, will turn to better account than a great estate ill-gotten. @9 . If men make God's glory their end, and his will their rule, he will direct their steps by his Spirit and grace. 10. Let kings and judges of the earth be just, and rule in the fear of God. @11 . To observe justice in dealings between man and man is God's appointment. @12 . The ruler that uses his power aright, will find that to be his best security. @13 . Put those in power who know how to @ the favour of an earthly prince, throw themselves out of God's favour. @16 . There is joy and satisfaction of spirit, only in getting wisdom. @17 . A sincerely religious man keeps at a distance from every appearance of evil. Happy is the man that walks in Christ, and is led by the Spirit of Christ. @18 . When men defy God's judgments, and think themselves far from them, it is a sign they are at the door. Let us not fear the pride of others, but fear pride in ourselves. @19 . Humility, though it exposes to contempt in the world, is much better than high-spiritedness, which makes God an enemy. He that understands God's word shall find good. @21 . The man whose wisdom dwells in his heart, will be found more truly prudent than many who possess shining talents. @22 . As waters to a thirsty land, so is a wise man to his friends and neighbours. @23 . The wise man's self-knowledge, always suggests something proper to be spoken to others. @24 . The word of God cures the diseases that weaken our souls. @25 . This is caution to all, to take heed of deceiving themselves as to their souls. @26 . We must labour for the meat which endureth to everlasting life, or we must perish. @ be needful to do good. The whisperer separates friends: what a @ mischief they can by force and violence, and are blind to the result. @31 . Old people especially should be found in the way of religion and godliness. @32 . To overcome our own passions, requires more steady management, than obtaining victory over an enemy. @33 . All the disposal of Providence concerning our affairs, we must look upon to be the determining what we referred to God; and we must be reconciled to them accordingly. Blessed are those that give themselves up to the will of God; for he knows what is good for them.

Chapter 17

@Verse 1 These words recommend family love and peace, as needful for the comfort of human life. @2 . The wise servant is more deserving, and more likely to appear one of the family, than a profligate son. @3 . God tries the heart by affliction. He thus has often shown the sin remaining in the heart of the believer. @4 . Flatterers, especially false teachers, are welcome to those that live in sin. @5 . Those that laugh at poverty, treat God's providence and precepts with contempt. @6 . It is an honour to children to have wise and godly parents continued to them, even after they are grown up and settled in the world. @7 . A fool, in Solomon's Proverbs, signifies a wicked man, whom excellent speech does not become, because his conversation contradicts it. @8 . Those who set their hearts upon money, will do any thing for it. What influence should the gifts of God have on our hearts! @9 . The way to preserve peace is to make the best of every thing; not to notice what has been said or done against ourselves. @10 . A gentle reproof will enter, not only into the head, but into the heart of a wise man. @11 . Satan, and the messengers of Satan, shall be let loose upon an evil man. @12 . Let us watch over our own passions, and avoid the company of furious men. @13 . To render evil for good is devilish. He that does so, brings a curse upon his family. @14 . What danger there is in the beginning of strife! Resist its earliest display; and leave it off, if it were possible, before you begin. @15 . It is an offence to God to acquit the guilty, or to condemn those who are not guilty. @16 . Man's neglect of God's favour and his own interest is very absurd. @17 . No change of outward circumstances should abate our affection for our friends or relatives. But no friend, except Christ, deserves unlimited confidence. In Him this text did receive, and still receives its most glorious fulfilment. @18 . Let not any wrong their families. Yet Christ's becoming Surety for men, was a glorious display of Divine wisdom; for he was able to discharge the bond. @19 . If we would keep a clear conscience and a quiet mind, we must shun all excitements to anger. And a man who affects a style of living above his means, goes the way to ruin. @20 . There is nothing got by ill designs. And many have paid dear for an unbridled tongue. @21 . This speaks very plainly what many wise and good men feel very strongly, how grievous it is to have a foolish, wicked child. @22 . It is great mercy that God gives us leave to be cheerful, and cause to be cheerful, if by his grace he gives us hearts to be cheerful. @23 . The wicked are ready to part with their money, though loved, that they may not suffer for their crimes. @24 . The prudent man keeps the word of God continually in view. But the foolish man cannot fix his thoughts, nor pursue any purpose with steadiness. @25 . Wicked children despise the authority of their father, and the tenderness of their mother. @26 . It is very wrong to find fault @ wise man, by the good temper of his mind, and by the good government of his tongue. He is careful when he does speak, to speak to the purpose. God knows his heart, and the folly that is bound there; therefore he cannot be deceived in his judgment as men may be.

Chapter 18

@Verse 1 If we would get knowledge and grace, we must try all methods of improving ourselves. @2 . Those make nothing to purpose, of learning or religion, whose only design is to have something to make a show with. @3 . As soon as sin entered, shame followed. @4 . The well-spring of wisdom in the heart of a believer, continually supplies words of wisdom. @5 . The merits of a cause @ do to themselves by their ungoverned tongues! @8 . How base are those that sow contention! and what fatal effects may be expected from small beginnings of jealousy! @9 . Omissions of duty, and in duty, are fatal to the soul, as well as commissions @ Lord Jesus Christ, forms a strong tower for the believer, who relies on the Lord. How deceitful the defence of the rich man, who has his portion and treasure in this world! It is a strong city and a high wall only in his own conceit; for it will fail when most in need. They will be exposed to the just wrath of that Judge whom they despised as a Saviour. @12 . After the heart has been lifted up with pride, a fall comes. But honour shall be the reward of humility. @13 . Eagerness, with self-conceit, will expose to shame. @14 . Firmness of mind supports under many pains and trials. But when the conscience is tortured with remorse, no human fortitude can bear the misery; what then will hell be? @15 . We must get knowledge, not only into our heads, but into our hearts. @16 . Blessed be the Lord, who makes us welcome to come to his throne, without money and without price. May his gifts make room for him in our souls. @17 . It is well to listen to our enemies, that we may form a better judgment of ourselves. @18 . It was customary sometimes to refer matters to God, by casting lots, with solemn prayer. The profaning the lot, by using it in matters of diversion, or coveting what belongs to others, forms an objection to this now. @19 . Great care must be taken to prevent quarrels among relations and those under obligations to each other. Wisdom and grace make it easy to forgive; but corruption makes it difficult. @20 . The belly is here put for the heart, as elsewhere; and what that is filled with, our satisfaction will be accordingly, and our inward peace. @21 . Many a one has caused his own death, or the death of others, by a false or injurious tongue. @22 . A good wife is a great blessing to a man, and it is a token of Divine favour. @23 . Poverty tells men they must not order or demand. And at the throne of God's grace we are all poor, and must use entreaties. @24 . Christ Jesus never will forsake those who trust in and love him. May we be such friends to others, for our Master's sake. Having loved his own, which were in the world, he loved them unto the end; and we are his friends if we do whatever he commands us, @john 15:14 .

Chapter 19

@Verse 1 A poor man who fears God, is more honourable and happy, than a man without wisdom and grace, however rich or advanced in rank. @2 . What good can the soul do, if without knowledge? And he sins who will not take time to ponder the path of his feet. @3 . Men run into troubles by their own folly, and then fret at the appointments of God. @4 . Here we may see how strong is men's love of money. @5 . Those that tell lies in discourse, are in a fair way to be guilty of bearing false-witness. @6 . We are without excuse if we do not love God with all our hearts. His gifts to us are past number, and all the gifts of men to us are fruits of his bounty. @7 . Christ was left by all his disciples; but the Father was with him. It encourages our faith that he had so large an experience of the sorrows of poverty. @8 . Those only love their souls aright that get true wisdom. @9 . Lying is a damning, destroying sin. @10 . A man that has not wisdom and grace, has no right or title to true joy. It is very unseemly for one who is a servant to sin, to oppress God's free-men. @11 . He attains the most true glory who endeavours most steadily to overcome evil with good. @12 . Christ is a King, whose wrath against his enemies will be as the roaring of a lion, and his favour to his people as the refreshing dew. @13 . It shows the vanity of the world, that we are liable to the greatest griefs where we promise ourselves the greatest comfort. @14 . A discreet and virtuous wife is more valuable than house and riches. @15 . A sluggish, slothful disposition makes men poor; it brings them to want. And this applies both to the present life and that which is to come. @16 . If we keep God's word, God's word will keep us from every thing really hurtful. We abuse the doctrine of free grace, if we think that it does away the necessity and advantage of obedience. Those that live at random must die. This truth is clearly taught in words enough to alarm the stoutest sinner. @17 . God has chosen the poor of this world, to be rich in faith, and heirs of his kingdom. @18 . When parents keep under foolish tenderness, they do their best to render children a comfort to them, and happy in themselves. @19 . The spared and spoiled child is likely to become a man of great wrath. @20 . Those that would be wise in their latter end, must be taught and ruled when young. @21 . What should we desire, but that all our purposes may agree with God's holy will? @22 . It is far better to have a heart to do good, and want ability for it, than to have ability for it, and want a heart to it. @23 . Those that live in the fear of God, shall get safety, satisfaction, and true and complete happiness. @24 . Indolence, when indulged, so grows upon people, that they have no heart to do the most needful things for themselves. @25 . A gentle rebuke goes farthest with a man of understanding. @26 . The young man who wastes his father's substance, or makes his aged mother destitute, is hateful, and will come to disgrace. @27 . It is the wisdom of young men to dread hearing such talk as puts loose and evil principles into the mind. @28 . Those are the worst of sinners, who are glad of an opportunity to sin. @29 . The unbelief of man shall not make God's threatenings of no effect. Christ himself, when bearing sins not his own, was not spared. Justice and judgment took hold of our blessed Surety; and will God spare obstinate sinners?

Chapter 20

@Verse 1 It seems hard to believe that men of the greatest abilities, as well as the ignorant, should render themselves fools and madmen, merely for the taste or excitement produced by strong liquors. @2 . How formidable kings are to those who provoke them! how much more foolish then is it to provoke the King of kings! @3 . To engage in quarrels is the greatest folly that can be. Yield, and even give up just demands, for peace' sake. @4 . He who labours and endures hardship in his seed-time for eternity, will be properly diligent as to his earthly business. @5 . Though many capable of giving wise counsel are silent, yet something may be drawn from them, which will reward those who obtain it. @6 . It is hard to find those that have done, and will do more good than they speak, or care to hear spoken of. @7 . A good man is not liable to uneasiness in contriving what he shall do, or in reflecting on what he has done, as those who walk in deceit. And his family fare better for his sake. @8 . If great men are good men, they may do much good, and prevent very much evil. @9 . Some can say, Through grace, we are cleaner than we have been; but it was the work of the Holy Spirit. @10 . See the various deceits men use, of which the love of money is the root. The Lord will not bless what is thus gotten. @11 . Parents should observe their children, that they may manage them accordingly. @12 . All our powers and faculties are from God, and are to be employed for him. @13 . Those that indulge themselves, may expect to want necessaries, which should have been gotten by honest labour. @14 . Men use arts to get a good bargain, and to buy cheap; whereas a man ought to be ashamed of a fraud and a lie. @15 . He that prefers true knowledge to riches, follows the ways of religion and happiness. If we really believed this truth, the word of God would be valued as it deserves, and the world would lose its tempting influence. @16 . Those ruin themselves who entangle themselves in rash suretiship. Also those who are in league with abandoned women. Place no confidence in either. @17 . Wealth gotten by fraud may be sweet, for the carnal mind takes pleasure in the success of wicked devices; but it will be bitter in the reflection. @18 . Especially we need advice in spiritual warfare. The word and Spirit of God are the best counsellors in every point. @19 . Those dearly buy their own praise, who put confidence in a man because he speaks fairly. @20 . An undutiful child will become very miserable. Never let him expect any peace or comfort. @21 . An estate suddenly raised, is often as suddenly ruined. @22 . Wait on the Lord, attend his pleasure, and he will protect thee. @23 . A bargain made by fraud will prove a losing bargain in the end. @24 . How can we form plans, and conduct business, independently of the Lord? @25 . The evasions men often use with their own consciences show how false and deceitful man is. @26 . Justice should crush the wicked, and separate them from the virtuous. @27 . The rational soul and conscience are as a lamp within us, which should be used in examining our dispositions and motives with the revealed will of God. @28 . Mercy and truth are the glories of God's throne. @29 . Both young and old have their advantages; and let neither despise or envy the other. @30 . Severe rebukes sometimes do a great deal of good. But such is the corruption of nature, that men are loth to be rebuked for their sins. If God uses severe afflictions, to purify our hearts and fit us for his service, we have cause to be very thankful.

Chapter 21

@Verse 1 The believer, perceiving that the Lord rules every heart as he sees fit, like the husbandman who turns the water through his grounds as he pleases, seeks to have his own heart, and the hearts of others, directed in his faith, fear, and love. @2 . We are partial in judging ourselves and our actions. @3 . Many deceive themselves with a conceit that outward devotions will excuse unrighteousness. @4 . Sin is the pride, the ambition, the glory, the joy, and the business of wicked men. @5 . The really diligent employ foresight as well as labour. @6 . While men seek wealth by unlawful practices, they seek death. @7 . Injustice will return upon the sinner, and will destroy him here and for ever. @8 . The way of mankind by nature is froward and strange. @9 . It is best to shun bitter contention by pouring out the heart before God. For by prudence and patience, with constant prayer, the cross may be removed. @10 . The evil desires of a wicked man's heart, lead to baseness in his conduct. @11 . The simple may be made wise by punishments on the wicked, and by instructions to those who are willing to be taught. @12 . Good men envy not the prosperity of evil-doers; they see there is a curse on them. @13 . Such as oppress the poor by beating down wages, such as will not relieve according to their ability those in distress, and those in authority who neglect to do justice, stop their ears at the cry of the poor. But doubtless care is to be used in the exercise of charity. @14 . If money can conquer the fury of the passions, shall reason, the fear of God, and the command of Christ, be too weak to bridle them? @15 . There is true pleasure only in the practice of religion. @16 . Of all wanderers in the ways of sin, those are in the most dangerous condition who turn aside into the ways of darkness. Yet there is hope even for them in the all-sufficient Saviour; but let them flee to him without delay. @17 . A life of worldly pleasure brings ruin on men. @18 . The righteous is often delivered out of trouble, and the wicked comes in his stead, and so seems as a ransom for him. @19 . Unbridled passions spoil the comfort of all relations. @20 . The plenty obtained by prudence, industry, and frugality, is desirable. But the foolish misspend what they have upon their lusts. @21 . True repentance and faith will lead him that relies on the mercy of God in Christ, to follow after righteousness and mercy in his own conduct. @22 . Those that have wisdom, often do great things, even against those confident of their strength. @23 . It is our great concern to keep our souls from being entangled and disquieted. @24 . Pride and haughtiness make men passionate; such continually deal in wrath, @ misery of the slothful; their hands refuse to labour in an honest calling, by which they might get an honest livelihood; yet their hearts cease not to covet riches, pleasures, and honours, which cannot be obtained without labour. But the righteous and industrious have their desires satisfied. @27 . When holiness is pretended, but wickedness intended, that especially is an abomination. @28 . The doom of a false witness is certain. @29 . A wicked man bids defiance to the terrors of the law and the rebukes of Providence. But a good man asks, What @ after all, our safety and salvation are only of the Lord. In our spiritual warfare we must arm ourselves with the whole armour of God; but our strength must be in the Lord, and in the power of his might.

Chapter 22

@Verse 1 We should be more careful to do that by which we may get and keep a good name, than to raise or add unto a great estate. @2 . Divine Providence has so ordered it, that some are rich, and others poor, but all are guilty before God; and at the throne of God's grace the poor are as welcome as the rich. @3 . Faith foresees the evil coming upon sinners, and looks to Jesus Christ as the sure refuge from the storm. @4 . Where the fear of God is, there will be humility. And much is to be enjoyed by it; spiritual riches, and eternal life at last. @5 . The way of sin is vexatious and dangerous. But the way of duty is safe and easy. @6 . Train children, not in the way they would go, that of their corrupt hearts, but in the way they should go; in which, if you love them, you would have them go. As soon as possible every child should be led to the knowledge of the Saviour. @7 . This shows how important it is for every man to keep out of debt. As to the things of this life, there is a difference between the rich and the poor; but let the poor remember, it is the Lord that made the difference. @8 . The power which many abuse, will soon fail them. @9 . He that seeks to relieve the wants and miseries of others shall be blessed. @10 . Profane scoffers and revilers disturb the peace. @11 . God will be the Friend of a man in whose spirit there is no guile; this honour have all the saints. @12 . God turns the counsels and designs of treacherous men to their own confusion. @13 . The slothful man talks of a lion without, but considers not his real danger from the devil, that roaring lion within, and from his own slothfulness, which kills him. @14 . The vile sin of licentiousness commonly besots the mind beyond recovery. @15 . Sin is foolishness, it is in the heart, there is an inward inclination to sin: children bring it into the world with them; and it cleaves close to the soul. We all need to be corrected by our heavenly Father. @16 . We are but stewards, and must distribute what God intrusts to our care, according to his will. @17-21 . To these words, to this knowledge, the ear must be bowed down, and the heart applied by faith and love. To live a life of delight in God and dependence on him, is the foundation of all practical religion. The way to know the certainty of the @ that robs and oppresses the poor, does so at his peril. And if @ hearts have so much tinder in them, that it is dangerous to have to do with those that throw about the sparks of their passion. @ those are not so, who, by folly or other carelessness, waste what they have. @28 . We are taught not to trespass on another man's right. And it is hard to find a truly industrious man. Such a man will rise. Seest thou a man diligent in the business of religion? He is likely to excel. Let us then be diligent in God's work.

Chapter 23

@Verses 1-3 God's restraints of the appetite only say, Do thyself no @ this world are not happiness and a portion for a soul; those that hold them ever so fast, cannot hold them always, cannot hold them long. @6-8 . Do not make thyself burdensome to any, especially those not sincere. When we are called by God to his feast, and to let our souls delight themselves, Isa 25:6; 55:2|, we may safely partake of the Bread of life. @9 . It is our duty to take all fit occasions to speak of Divine things; but if what a wise man says will not be heard, let him hold his @ protection. He is their Redeemer, who will take their part; and he is mighty, almighty.

@Verses 12-16 Here is a parent instructing his child to give his mind to the Scriptures. Here is a parent correcting his child: accompanied with prayer, and blessed of God, it may prove a means of preventing his destruction. Here is a parent encouraging his child, telling him what would be for his good. And what a comfort it would be, if herein he answered his @ disappointed; the end of his trials, and of the sinner's prosperity, is at hand.

@Verses 19-28 The gracious Saviour who purchased pardon and peace for his people, with all the affection of a tender parent, counsels us to hear and be wise, and is ready to guide our hearts in his way. Here we have an earnest call to young people, to attend to the advice of their godly parents. If the heart be guided, the steps will be guided. Buy the truth, and sell it not; be willing to part with any thing for it. Do not part with it for pleasures, honours, riches, or any thing in this world. The heart is what the great God requires. We must not think to divide the heart between God and the world; he will have all or none. Look to the rule of God's word, the conduct of his providence, and the good examples of his people. Particular cautions are given against sins most destructive to wisdom and grace in the soul. It is really a shame to make a god of the belly. Drunkenness stupifies men, and then all goes to ruin. Licentiousness takes away the heart that should be given to God. Take heed of any approaches toward this sin, it is very hard to retreat from it. It bewitches men to their ruin.

@Verses 29-35 Solomon warns against drunkenness. Those that would be kept from sin, must keep from all the beginnings of it, and fear coming within reach of its allurements. Foresee the punishment, what it will at last end in, if repentance prevent not. It makes men quarrel. Drunkards wilfully make woe and sorrow for themselves. It makes men impure and insolent. The tongue grows unruly; the heart utters things contrary to reason, religion, and common civility. It stupifies and besots men. They are in danger of death, of damnation; as much exposed as if they slept upon the top of a mast, yet feel secure. They fear no peril when the terrors of the Lord are before them; they feel no pain when the judgments of God are actually upon them. So lost is a drunkard to virtue and honour, so wretchedly is his conscience seared, that he is not ashamed to say, I will seek it again. With good reason we were bid to stop before the beginning. Who that has common sense would contract a habit, or sell himself to a sin, which tends to such guilt and misery, and exposes a man every day to the danger of dying insensible, and awaking in hell? Wisdom seems in these chapters to take up the discourse as at the beginning of the book. They must be considered as the words of Christ to the sinner.

Chapter 24

@Verses 1-2 Envy not sinners. And let not a desire ever come into thy mind, Oh that I could shake off restraints! @3-6 . Piety and prudence in outward affairs, both go together to complete a wise man. By knowledge the soul is filled with the graces and comforts of the spirit, those precious and pleasant riches. The spirit is strengthened for the spiritual work and the spiritual warfare, by true wisdom. @7-9 . A weak man thinks wisdom is too high for him, therefore he will take no pains for it. It is bad to do evil, but worse to devise it. Even the first risings of sin in the heart are sin, and must be repented of. Those that strive to make others hateful, make themselves so. @10 . Under troubles we are apt to despair of relief. But be of good @ know that his neighbour is in danger by any unjust proceeding, he is bound to do all in his power to deliver him. And what is it to suffer immortal souls to perish, when our persuasions and @ quickened to the study of wisdom by considering both the pleasure and the profit of it. All men relish things that are sweet to the palate; but many have no relish for the things that are sweet to the purified soul, and that make us wise unto @ do, by stumbling at some stone in his path; but gets up, and goes on his way with more care and speed. This is rather to be understood of falls into affliction, than falls into actual sin. @ @ @ The godly in the land, will be quiet in the land. There may be cause to change for the better, but have nothing to do with them that are given change. @23-26 . The wisdom God giveth, renders a man fit for his station. Every one who finds the benefit of the right answer, will be attached to him that gave it. @27 . We must prefer necessaries before conveniences, and not go in debt. @ @30-34 . See what a blessing the husbandman's calling is, and what a wilderness this earth would be without it. See what great difference there is in the management even of worldly affairs. Sloth and self-indulgence are the bane of all good. When we see fields overgrown with thorns and thistles, and the fences broken down, we see an emblem of the far more deplorable state of many souls. Every vile affection grows in men's hearts; yet they compose themselves to sleep. Let us show wisdom by doubling our diligence in every good thing.

Chapter 25

@Verses 1-3 God needs not search into any thing; nothing can be hid from him. But it is the honour of rulers to search out matters, @ to suppress vice, and reform his people, is the best way to @ self-denial. He who has seen the glory of the Lord in Christ Jesus, will feel his own unworthiness. @8-10 . To be hasty in beginning strife, will bring into difficulties. War must at length end, and might better be prevented. It is so in private @ word of counsel, or reproof, rightly spoken, is especially beautiful, as fine fruit becomes still more beautiful in silver baskets. @13 . See what ought to be the aim of him that is trusted with any business; to be faithful. A faithful minister, Christ's messenger, should be thus acceptable to us. @14 . He who pretends to have received or given that which he never had, is like the morning cloud, that disappoints those who look for rain. @15 . Be patient to bear a present hurt. Be mild to speak without passion; for persuasive language is the most effectual to prevail over the hardened mind. @16 . God has given us leave to use grateful things, but we are cautioned against excess. @17 . We cannot be upon good terms with our neighbours, without discretion as well as sincerity. How much better a Friend is God than any other friend! The oftener we come to him, the more welcome. @18 . A false testimony is dangerous in every thing. @19 . Confidence in an unfaithful man is painful and vexatious; when we put any stress on him, he not only fails, but makes us feel for it. @20 . We take a wrong course if we think to relieve @ precept to love even our enemies is an Old Testament commandment. Our Saviour has shown his own great example in loving us when we were enemies. @23 . Slanders would not be so readily spoken, if they were not readily heard. Sin, if it receives any check, becomes cowardly. @24 . It is better to be alone, than to be joined to one who is a hinderance to the comfort of life. @25 . Heaven is a country afar off; how refreshing is good news from thence, in the everlasting gospel, which signifies glad tidings, and in the witness of the Spirit with our spirits that we are God's children! @26 . When the righteous are led into sin, it is as hurtful as if the public fountains were poisoned. @27 . We must be, through grace, dead to the pleasures of sense, and also to the praises of men. @28 . The man who has no command over his anger, is easily robbed of peace. Let us give up ourselves to the Lord, and pray him to put his Spirit within us, and cause us to walk in his statutes.

Chapter 26

@Verse 1 Honour is out of season to those unworthy and unfit for it. @2 . He that is cursed without cause, the curse shall do him no more harm than the bird that flies over his head. @3 . Every creature must be dealt with according to its nature, but careless and profligate sinners never will be ruled by reason and persuasion. Man indeed is born like the wild ass's colt; but @ remarks to the man, and address them to his conscience, so as may best end the debate. @6-9 . Fools are not fit to be trusted, nor to have any honour. Wise sayings, as a foolish man delivers and applies them, lose their usefulness. @10 . This verse may either declare how the Lord, the Creator of all men, will deal with sinners according to their guilt, or, how the powerful among men should disgrace and punish the wicked. @11 . The dog is a loathsome emblem of those sinners who return to their vices, @ #12 . We see many a one who has some little sense, but is proud of it. This describes those who think their spiritual state to be good, when really it is very bad. @13 . The slothful man hates every thing that requires care and labour. But it is foolish to frighten ourselves from real duties by fancied difficulties. This may be applied to a man slothful in the duties of religion. @14 . Having seen the slothful man in fear of his work, here we find him in love with his ease. Bodily ease is the sad occasion of many spiritual diseases. He does not care to get forward with his business. Slothful professors turn thus. The world and the flesh are hinges on which they are hung; and though they move in a course of outward services, yet they are not the nearer to heaven. @15 . The sluggard is now out of his bed, but he might have lain there, for any thing he is likely to bring to pass in his work. It is common for men who will not do their duty, to pretend they cannot. Those that are slothful in religion, will not be at the pains to feed their souls with the bread of life, nor to fetch in promised blessings by prayer. @16 . He that takes pains in religion, knows he is working for a good Master, and that his labour shall not be in vain. @17 . To make ourselves busy in other men's matters, is to @ must repent in earnest, or his sin will be his ruin. @20-22 . Contention heats the spirit, and puts families and societies into a flame. And that fire is commonly kindled and kept burning by whisperers and backbiters. @23 . A wicked heart disguising itself, is like a potsherd covered with the dross of silver. @24-26 . Always distrust when a man speaks fair unless you know him well. Satan, in his temptations, speaks fair, as he did to Eve; but it is madness to give credit to him. @27 . What pains men take to do mischief to others! but it is digging a pit, it is rolling a stone, hard work; and they prepare mischief to themselves. @28 . There are two sorts of lies equally detestable. A slandering lie, the mischief of this every body sees. A flattering lie, which secretly works ruin. A wise man will be more afraid of a flatterer than of a slanderer.

Chapter 27

@Verse 1 We know not what a day may bring forth. This does not forbid preparing for to-morrow, but presuming upon to-morrow. We must not put off the great work of conversion, that one thing needful. @2 . There may be occasion for us to justify ourselves, @ @ rebukes are better, not only than secret hatred, but than love which compliments in sin, to the hurt of the soul. @7 . The poor have a better relish of their enjoyments, and are often more thankful for them, than the rich. In like manner the proud and self-sufficient disdain the gospel; but those who hunger and thirst after righteousness, find comfort from the meanest book or sermon that testifies of Christ Jesus. @8 . Every man has his proper place in society, where he may be safe and comfortable. @ kindred's sake; apply to those who are at hand, and will help in need. But there is a Friend that sticketh closer than a brother, and let us place entire confidence in him. @11 . An affectionate parent urges his son to prudent conduct that should gladden his heart. The good conduct of Christians is the best answer to all who find fault with the gospel. @12 . Where there is temptation, if we thrust ourselves into it, there will be sin, and punishment will follow. @13 . An honest man may be made a beggar, but he is not honest that makes himself one. @14 . It is folly to be fond of being praised; it is a temptation to pride. @ shower, troublesome for a time; the contentions of a wife are like constant rain. @17 . We are cautioned to take heed whom we converse with. And directed to have in view, in conversation, to make one another wiser and better. @18 . Though a calling be laborious and despised, yet those who keep to it, will find there is something to be got by it. God is a Master who has engaged to honour those who serve him faithfully. @19 . One corrupt heart is like another; so are sanctified hearts: the former bear the same image of the earthly, the latter the same image of the heavenly. Let us carefully watch our own hearts, comparing them with the word of God. @20 . Two things are here said to be never satisfied, death and sin. The appetites of the carnal mind for profit or pleasure are always desiring more. Those whose eyes are ever toward the Lord, are satisfied in him, and shall for ever be so. @21 . Silver and gold are tried by putting them into the furnace and fining-pot; so is a man tried by praising him. @22 . Some are so bad, that even severe methods do not answer the end; what remains but that they should be rejected? The new-creating power of God's grace alone is able to make a change. @23-27 . We ought to have some business to do in this world, and not to live in idleness, and not to meddle with what we do not understand. We must be diligent and take pains. Let us do what we can, still the world cannot be secured to us, therefore we must choose a more lasting portion; but by the blessing of God upon our honest labours, we may expect to enjoy as much of earthly blessings as is good for us.

Chapter 28

@Verse 1 Sin makes men cowards. Whatever difficulties the righteous meet in the way of duty, they are not daunted. @2 . National sins disturb the public repose. @3 . If needy persons get opportunities of oppressing, their extortion will be more severe than that of the more wealthy. @4 . Wicked people strengthen one another in wicked ways. @5 . If a man seeks the Lord, it is a good sign that he understands much, and it is a good means of understanding more. @6 . An honest, godly, poor man, is better than a wicked, ungodly, rich man; has more comfort in himself, and is a greater blessing to the world. @7 . Companions of riotous men not only grieve their parents, but shame them. @8 . That which is ill got, though it may increase much, will not last long. Thus the poor are repaid, and God is glorified. @9 . The sinner at whose prayers God is angry, is one who obstinately refuses to obey God's commands. @10 . The success of ungodly men is their own misery. @11 . Rich men are so flattered, that they think themselves superior to others. @12 . There is glory in the land when the righteous have liberty. @13 . It is folly to indulge sin, and excuse it. He who covers his sins, shall not have any true peace. He who humbly confesses his sins, with true repentance and faith, shall find mercy from God. The Son of God is our great atonement. Under a deep sense of our guilt and danger, we may claim salvation from that mercy which reigns through righteousness unto eternal life, by Jesus Christ our Lord. @14 . There is a fear which causes happiness. Faith and love will deliver from the fear of eternal misery; but we should always fear offending God, and fear sinning against him. @15 . A wicked ruler, whatever we may call him, this scripture calls a roaring lion, and a ranging bear. @16 . Oppressors want understanding; they do not consult their own honour, ease, and safety. @17 . The murderer shall be haunted with terrors. None shall desire to save him from deserved punishment, nor pity him. @18 . Uprightness will give men holy security in the worst times; but the false and dishonest are never safe. @19 . Those who are diligent, take the way to live comfortably. @20 . The true way to be happy, is to be holy and honest; not to raise an estate suddenly, without regard to right or wrong. @21 . Judgment is perverted, when any thing but pure right is considered. @22 . He that hastens to be rich, never seriously thinks how quickly God may take his wealth from him, and leave him in poverty. @23 . Upon reflection, most will have a better opinion of a faithful reprover than of a soothing flatterer. @24 . Here is the wickedness of those who think it no sin to rob their parents, by wheedling them or threatening them, or by wasting what they have, and running into debt. @25 . Those make themselves always easy, that live in continual dependence upon God and his grace, and live by faith. @26 . A fool trusts to his own strength, merit, and righteousness. And trusts to his own heart, which is not only deceitful above all things, but which has often deceived him. @27 . A selfish man not only will not look out for objects of compassion, but will look off from those that call for his attention. @28 . When power is put into the hands of the wicked, wise men decline public business. If the reader will go diligently over this and the other chapters, in many places where at first he may suppose there is least of Christ, still he will find what will lead to him.

Chapter 29

@Verse 1 If God wounds, who can heal? The word of God warns all to flee from the wrath to come, to the hope set before us in Jesus Christ. @2 . The people have cause to rejoice or mourn, as their rulers are righteous or wicked. @3 . Divine wisdom best keeps us from ruinous lusts. @4 . The Lord Jesus is the King who will minister true judgment to the people. @5 . Flatterers put men off their guard, which betrays them into foolish conduct. @6 . Transgressions always end in vexations. Righteous men walk at liberty, and walk in safety. @7 . This verse is applicable to compassion for the distress of the poor, and the unfeeling disregard shown by the wicked. @8 . The scornful mock at things sacred and serious. Men who promote religion, which is true wisdom, turn away the wrath of God. @9 . If a wise man dispute with a conceited wrangler, he will be treated with anger or ridicule; and no good is done. @10 . Christ told his disciples that they should be hated of all men. The just, whom the blood-thirsty hate, gladly do any thing for their salvation. @11 . He is a fool who tells every thing he knows, and can keep no counsel. @12 . One who loves flatterers, and hearkens to slanderers, causes his servants to become liars and false accusers. @13 . Some are poor, others have a great deal of deceitful riches. They meet in the business of this world; the Lord gives to both the comforts of this life. To some of both sorts he gives his grace. @14 . The rich will look to themselves, but the poor and needy the prince must defend and plead for. @15 . Parents must consider the benefit of due correction, and the mischief of undue indulgence. @16 . Let not the righteous have their faith and hope shocked by the increase of sin and sinners, but let them wait with patience. @17 . Children must not be suffered to go without rebuke when they do amiss. @18 . How bare does a place look without Bibles and ministers! and what an easy prey is it to the enemy of souls! That gospel is an open vision, which holds forth Christ, which humbles the sinner and exalts the Saviour, which promotes holiness in the life and conversation: and these are precious truths to keep the soul alive, and prevent it from perishing. @19 . Here is an unprofitable, slothful, wicked servant; one that serves not from conscience, or love, but from fear. @20 . When a man is self-conceited, rash, and given to wrangling, there is more hope of the ignorant and profligate. @21 . Good usage to a servant does not mean indulgence, which would ruin even a child. The body is a servant to the soul; those that humour it, and are over-tender of it, will find it forget its place. @22 . An angry, passionate disposition makes men provoking to one another, and provoking to God. @23 . Only those who humble themselves shall be exalted and established. @24 . The receiver is as bad as the thief. @25 . Many are ashamed to own Christ now; and he will not own them in the day of judgment. But he that trusts in the Lord will be saved from this snare. @26 . The wisest course is, to look to God, and seek the favour of the Ruler of rulers; for every creature is that to us which God makes it to be. @27 . The just man abhors the sins of the wicked, and shuns their company. Christ exposed the wickedness of men, yet prayed for the wicked when they were crucifying him. Hatred to sin in ourselves and others, is a needful branch of the Christian temper. But all that are unholy, have rooted hatred to godliness.

Chapter 30

@Verses 1-6 Agur speaks of himself as wanting a righteousness, and having done very foolishly. And it becomes us all to have low thoughts of ourselves. He speaks of himself as wanting revelation to guide him in the ways of truth and wisdom. The more enlightened people are, the more they lament their ignorance; the more they pray for clearer, still clearer discoveries of God, and his rich grace in Christ Jesus. In ver. @4 , there is a prophetic notice of Him who came down from heaven to be our Instructor and Saviour, and then ascended into heaven to be our Advocate. The Messiah is here spoken of as a Person distinct from the Father, but his name as yet secret. The great Redeemer, in the glories of his providence and grace, cannot be found out to perfection. Had it not been for Christ, the foundations of the earth had sunk under the load of the curse upon the ground, for man's sin. Who, and what is the mighty One that doeth all this? There is not the least ground to suspect anything wanting in the word of God; adding to his words opens the way to errors and corruptions.

@Verses 7-9 Agur wisely prayed for a middle state, that he might be kept at a distance from temptations; he asked daily bread suited to his station, his family, and his real good. There is a remarkable similarity between this prayer and several clauses of the Lord's prayer. If we are removed from vanity and lies; if we are interested in the pardoning love of Christ, and have him for our portion; if we walk with God, then we shall have all we can ask or think, as to spiritual things. When we consider how those who have abundance are prone to abuse the gift, and what it is to suffer want, Agur's prayer will ever be found a wise one, though seldom offered. Food convenient; what is so for one, may not be so for another; but we may be sure that our heavenly Father will supply all our need, and not suffer us to want anything good for us; and why should we wish for more?

@Verse 10 Slander not a servant to his master, accuse him not in small matters, to make mischief. @11-14 . In every age there are monsters of ingratitude who ill-treat their parents. Many persuade themselves they are holy persons, whose hearts are full of sin, and who practise secret wickedness. There are others whose lofty pride is manifest. There have also been cruel monsters in every age. @15-17 . Cruelty and covetousness are two daughters of the horseleech, that still cry, "Give, give," and they are continually uneasy to themselves. Four things never are satisfied, to which these devourers are compared. Those are never rich that are always coveting. And many who have come to a bad end, have owned that their wicked courses began by despising their parents' authority. @18-20 . Four things cannot be fully known. The kingdom of nature is full of marvels. The fourth is a mystery of iniquity; the cursed arts by which a vile seducer gains the affections of a female; and the arts which a vile woman uses to conceal her wickedness. @21-23 Four sorts of persons are very troublesome. Men of low origin and base spirit, who, getting authority, become tyrants. Foolish and violent men indulging in excesses. A woman of a contentious spirit and vicious habits. A servant who has obtained undue influence. Let those whom Providence has advanced from low beginnings, carefully watch against that sin which most easily besets them. @24-28 . Four things that are little, are yet to be admired. There are those who are poor in the world, and of small account, yet wise for their souls and another world. @29-33 . We may learn from animals to go well; also to keep our temper under all provocations. We must keep the evil thought in our minds from breaking out into evil speeches. We must not stir up the passions of others. Let nothing be said or done with violence, but every thing with softness and calmness. Alas, how often have we done foolishly in rising up against the Lord our King! Let us humble ourselves before him. And having found peace with Him, let us follow peace with all men.

Chapter 31

An exhortation to king Lemuel to take heed of sin, and to do duties. (1-9) The description of a virtuous woman. (10-31)

@Verses 1-9 When children are under the mother's eye, she has an opportunity of fashioning their minds aright. Those who are grown up, should often call to mind the good teaching they received when children. The many awful instances of promising characters who have been ruined by vile women, and love of wine, should warn every one to avoid these evils. Wine is to be used for want or medicine. Every creature of God is good, and wine, though abused, has its use. By the same rule, due praise and consolation should be used as cordials to the dejected and tempted, not administered to the confident and self-sufficient. All in authority should be more carefully temperate even than other men; and should be protectors of those who are unable or afraid to plead their own cause. Our blessed Lord did not decline the bitterest dregs of the cup of sorrow put into his hands; but he puts the cup of consolation into the hands of his people, and causes those to rejoice who are in the deepest distress.

@Verses 10-31 This is the description of a virtuous woman of those days, but the general outlines equally suit every age and nation. She is very careful to recommend herself to her husband's esteem and affection, to know his mind, and is willing that he rule over her. 1. She can be trusted, and he will leave such a wife to manage for him. He is happy in her. And she makes it her constant business to do him good. 2. She is one that takes pains in her duties, and takes pleasure in them. She is careful to fill up time, that none be lost. She rises early. She applies herself to the business proper for her, to women's business. She does what she does, with all her power, and trifles not. 3. She makes what she does turn to good account by prudent management. Many undo themselves by buying, without considering whether they can afford it. She provides well for her house. She lays up for hereafter. 4. She looks well to the ways of her household, that she may oblige all to do their duty to God and one another, as well as to her. 5. She is intent upon giving as upon getting, and does it freely and cheerfully. 6. She is discreet and obliging; every word she says, shows she governs herself by the rules of wisdom. She not only takes prudent measures herself, but gives prudent advice to others. The law of love and kindness is written in the heart, and shows itself in the tongue. Her heart is full of another world, even when her hands are most busy about this world. 7. Above all, she fears the Lord. Beauty recommends none to God, nor is it any proof of wisdom and goodness, but it has deceived many a man who made his choice of a wife by it. But the fear of God reigning in the heart, is the beauty of the soul; it lasts for ever. 8. She has firmness to bear up under crosses and disappointments. She shall reflect with comfort when she comes to be old, that she was not idle or useless when young. She shall rejoice in a world to come. She is a great blessing to her relations. If the fruit be good, the tree must have our good word. But she leaves it to her own works to praise her. Every one ought to desire this honour that cometh from God; and according to this standard we all ought to regulate our judgments. This description let all women daily study, who desire to be truly beloved and respected, useful and honourable. This passage is to be applied to individuals, but may it not also be applied to the church of God, which is described as a virtuous spouse? God by his grace has formed from among sinful men a church of true believers, to possess all the excellences here described.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Psalms

Chapter 1

David was the penman of most of the psalms, but some evidently were composed by other writers, and the writers of some are doubtful. But all were written by the inspiration of the Holy Ghost; and no part of the Old Testament is more frequently quoted or referred to in the New. Every psalm either points directly to Christ, in his person, his character, and offices; or may lead the believer's thoughts to Him. And the psalms are the language of the believer's heart, whether mourning for sin, thirsting after God, or rejoicing in Him. Whether burdened with affliction, struggling with temptation, or triumphing in the hope or enjoyment of deliverance; whether admiring the Divine perfections, thanking God for his mercies, mediating on his truths, or delighting in his service; they form a Divinely appointed standard of experience, by which we may judge ourselves. Their value, in this view, is very great, and the use of them will increase with the growth of the power of true religion in the heart. By the psalmist's expressions, the Spirit helps us to pray. If we make the psalms familiar to us, whatever we have to ask at the throne of grace, by way of confession, petition, or thanksgiving, we may be assisted from thence. Whatever devout affection is working in us, holy desire or hope, sorrow or joy, we may here find words to clothe it; sound speech which cannot be condemned. In the language of this Divine book, the prayers and praises of the church have been offered up to the throne of grace from age to age.

The holiness and happiness of a godly man. (1-3) The sinfulness and misery of a wicked man, The ground and reason of both. (4-6)

@Verses 1-3 To meditate in God's word, is to discourse with ourselves concerning the great things contained in it, with close application of mind and fixedness of thought. We must have constant regard to the word of God, as the rule of our actions, and the spring of our comforts; and have it in our thoughts night and day. For this purpose no time is amiss.

@Verses 4-6 The ungodly are the reverse of the righteous, both in character and condition. The ungodly are not so, ver. 4; they are led by the counsel of the wicked, in the way of sinners, to the seat of the scornful; they have no delight in the law of God; they bring forth no fruit but what is evil. The righteous are like useful, fruitful trees: the ungodly are like the chaff which the wind drives away: the dust which the owner of the floor desires to have driven away, as not being of any use. They are of no worth in God's account, how highly soever they may value themselves. They are easily driven to and fro by every wind of temptation. The chaff may be, for a while, among the wheat, but He is coming, whose fan is in his hand, and who will thoroughly purge his floor. Those that, by their own sin and folly, make themselves as chaff, will be found so before the whirlwind and fire of Divine wrath. The doom of the ungodly is fixed, but whenever the sinner becomes sensible of this guilt and misery, he may be admitted into the company of the righteous by Christ the living way, and become in Christ a new creature. He has new desires, new pleasures, hopes, fears, sorrows, companions, and employments. His thoughts, words, and actions are changed. He enters on a new state, and bears a new character. Behold, all things are become new by Divine grace, which changes his soul into the image of the Redeemer. How different the character and end of the ungodly!

Chapter 2

Threatenings against the enemies of Christ's kingdom. (1-6) Promise to Christ as the Head of this kingdom. (7-9) Counsel to all, to espouse its interests. (10-12)

@Verses 1-6 We are here told who would appear as adversaries to Christ. As this world is the kingdom of Satan, unconverted men, of every rank, party, and character, are stirred up by him to oppose the cause of God. But the rulers of the earth generally have been most active. The truths and precepts of Christianity are against ambitious projects and worldly lusts. We are told what they aim at in this opposition. They would break asunder the bands of conscience, and the cords of God's commandments; they will not receive, but cast them away as far as they can. These enemies can show no good cause for opposing so just and holy a government, which, if received by all, would bring a heaven upon earth. They can hope for no success in so opposing so powerful a kingdom. The Lord Jesus has all power both in heaven and in earth, and is Head over all things to the church, notwithstanding the restless endeavours of his enemies. Christ's throne is set up in his church, that is, in the hearts of all believers.

@Verses 7-9 The kingdom of the Messiah is founded upon an eternal decree of God the Father. This our Lord Jesus often referred to, as what he governed himself by. God hath said unto him, Thou art my Son, and it becomes each of us to say to him, Thou art my Lord, my Sovereign'. The Son, in asking the heathen for his inheritance, desires their happiness in him; so that he pleads for them, ever lives to do so, and is able to save to the uttermost, and he shall have multitudes of willing, loyal subjects, among them. Christians are the possession of the Lord Jesus; they are to him for a name and a praise. God the Father gives them to him, when, by his Spirit and grace, he works upon them to submit to the Lord Jesus.

@Verses 10-12 Whatever we rejoice in, in this world, it must always be with trembling, because of the uncertainty of all things in it. To welcome Jesus Christ, and to submit to him, is our wisdom and interest. Let him be very dear and precious; love him above all, love him in sincerity, love him much, as she did, to whom much was forgiven, and, in token of it, kissed his feet, @luke 7:38 . And with a kiss of loyalty take this yoke upon you, and give up yourselves to be governed by his laws, disposed of by his providence, and entirely devoted to his cause. Unbelief is a sin against the remedy. It will be utter destruction to yourselves; lest ye perish in the way of your sins, and from the way of your vain hopes; lest your way perish, lest you prove to have missed the way of happiness. Christ is the way; take heed lest ye be cut off from Him as your way to God. They thought themselves in the way; but neglecting Christ, they perish from it. Blessed will those be in the day of wrath, who, by trusting in Christ, have made him their Refuge.

Chapter 3

David complains to God of his enemies, and confides in God. (1-3) He triumphs over his fears, and gives God the glory, and takes to himself the comfort. (4-8)

@Verses 1-3 An active believer, the more he is beaten off from God, either by the rebukes of providence, or the reproaches of enemies, the faster hold he will take, and the closer will he cleave to him. A child of God startles at the very thought of despairing of help in God. See what God is to his people, what he will be, what they have found him, what David found in him. 1. Safety; a shield for me; which denotes the advantage of that protection. 2. Honour; those whom God owns for his, have true honour put upon them. 3. Joy and deliverance. If, in the worst of times, God's people can lift up their heads with joy, knowing that all shall work for good to them, they will own God as giving them both cause and hearts to rejoice.

@Verses 4-8 Care and grief do us good, when they engage us to pray to God, as in earnest. David had always found God ready to answer his prayers. Nothing can fix a gulf between the communications of God's grace towards us, and the working of his grace in us; between his favour and our faith. He had always been very safe under the Divine protection. This is applicable to the common mercies of every night, for which we ought to give thanks every morning. Many lie down, and cannot sleep, through pain of body, or anguish of mind, or the continual alarms of fear in the night. But it seems here rather to be meant of the calmness of David's spirit, in the midst of his dangers. The Lord, by his grace and the consolations of his Spirit, made him easy. It is a great mercy, when we are in trouble, to have our minds stayed upon God. Behold the Son of David composing himself to his rest upon the cross, that bed of sorrows; commending his Spirit into the Father's hands in full confidence of a joyful resurrection. Behold this, O Christian: let faith teach thee how to sleep, and how to die; while it assures thee that as sleep is a short death, so death is only a longer sleep; the same God watches over thee, in thy bed and in thy grave. David's faith became triumphant. He began the psalm with complaints of the strength and malice of his enemies; but concludes with rejoicing in the power and grace of his God, and now sees more with him than against him. Salvation belongeth unto the Lord; he has power to save, be the danger ever so great. All that have the Lord for their God, are sure of salvation; for he who is their God, is the God of Salvation.

Chapter 4

The children of men proved, and the happiness of godly people. (1-5) God's favour is happiness. (6-8)

@Verses 1-5 Hear me for thy mercy-sake, is our best plea. He who will not ask such blessings as pardon, and justifying righteousness, and eternal life, must perish for the want of them. Alas! that so many should make so fearful a choice. The psalmist warns against sin. Keep up holy reverence of the glory and majesty of God. You have a great deal to say to your hearts, they may be spoken with, let it not be unsaid. Examine them by serious self-reflection; let your thoughts fasten upon that which is good, and keep close to it. Consider your ways, and before you turn to sleep at night, examine your consciences with respect to what you have done in the day; particularly what you have done amiss, that you may repent of it. when you awake in the night, meditate upon God, and the things that belong to your peace. Upon a sick-bed, particularly, we should consider our ways. Be still. when you have asked conscience a question, be serious, be silent, wait for an answer. Open not the mouth to excuse sin. All confidence must be pan answer. Open not the mouth to excuse sin. All confidence only: therefore, after commanding the sacrifices of righteousness, the psalmist says, Put your trust in the Lord.

@Verses 6-8 Wordly people inquire for good, not for the chief good; all they want is outward good, present good, partial good, good meat, good drink, a good trade, and a good estate; but what are all these worth? Any good will serve the turn of most men, but a gracious soul will not be put off so. Lord, let us have thy favour, and let us know that we have it, we desire no more; let us be satisfied of thy loving-kindness, and will be satisfied with it. Many inquire after happiness, but David had found it. When God puts grace in the heart, he puts gladness in the heart. Thus comforted, he pitied, but neither envied nor feared the most prosperous sinner. He commits all his affairs to God, and is prepared to welcome his holy will. But salvation is in Christ alone; where will those appear who despise him as their Mediator, and revile him in his disciples? May they stand in awe, and no longer sin against the only remedy.

Chapter 5

God will certainly hear prayer: David gives to God the glory, and takes to himself the comfort. (1-6) He prayed for himself, that God would guide him, and for all the Lord's people, that God would give them joy, and keep them safe. (7-12)

@Verses 1-6 God is a prayer-hearing God. Such he has always been, and he is still as ready to hear prayer as ever. The most encouraging principle of prayer, and the most powerful plea in prayer, is, to look upon him as our King and our God. David also prays to a sin-hating God. sin is folly, and sinners are the greatest of all fools; fools of their own making. Wicked people hate God; justly are they hated of him, and this will be their endless misery and ruin. Let us learn the importance of truth and sincerity, in all the affairs of life. Liars and murderers resemble the devil, and are his children, therefore it may well be expected that God should abhor them. These were the characters of David's enemies; and such as these are still the enemies of Christ and his people.

@Verses 7-12 David prayed often alone, yet was very constant in attendance on public worship. The mercy of God should ever be the foundation both of our hope and of our joy, in every thing wherein we have to do with him. Let us learn to pray, not for ourselves only, but for others; grace be with all that love Christ in sincerity. The Divine blessing comes down upon us through Jesus Christ, the righteous or just One, as of old it did upon Israel through David, whom God protected, and placed upon the throne. Thou, O Christ, art the righteous Saviour, thou art the King of Israel, thou art the Fountain of blessing to all believers; thy favour is the defence and protection of thy church.

Chapter 6

The psalmist deprecates God's wrath, and begs for the return of his favour. (1-7) He assures himself of an answer of peace. (8-10)

@Verses 1-7 These verses speak the language of a heart truly humbled, of a broken and contrite spirit under great afflictions, sent to awaken conscience and mortify corruption. Sickness brought sin to his remembrance, and he looked upon it as a token of God's displeasure against him. The affliction of his body will be tolerable, if he has comfort in his soul. Christ's sorest complaint, in his sufferings, was of the trouble of his soul, and the want of his Father's smiles. Every page of Scripture proclaims the fact, that salvation is only of the Lord. Man is a sinner, his case can only be reached by mercy; and never is mercy more illustrious than in restoring backsliders. With good reason we may pray, that if it be the will of God, and he has any further work for us or our friends to do in this world, he will yet spare us or them to serve him. To depart and be with Christ is happiest for the saints; but for them to abide in the flesh is more profitable for the church.

@Verses 8-10 What a sudden change is here! Having made his request known to God, the psalmist is confident that his sorrow will be turned into joy. By the workings of God's grace upon his heart, he knew his prayer was accepted, and did not doubt but it would, in due time, be answered. His prayers will be accepted, coming up out of the hands of Christ the Mediator. The word signifies prayer made to God, the righteous Judge, as the God of his righteousness, who would plead his cause, and right his wrongs. A believer, through the blood and righteousness of Christ, can go to God as a righteous God, and plead with him for pardon and cleansing, who is just and faithful to grant both. He prays for the conversion of his enemies, or foretells their ruin.

Chapter 7

The psalmist prays to God to plead his cause, and judge for him. (1-9) He expresses confidence in God, and will give him the glory of his deliverance. (10-17)

@Verses 1-9 David flees to God for succour. But Christ alone could call on Heaven to attest his uprightness in all things. All His works were wrought in righteousness; and the prince of this world found nothing whereof justly to accuse him. Yet for our sakes, submitting to be charged as guilty, he suffered all evils, but, being innocent, he triumphed over them all. The plea is, "For the righteous God trieth the hearts and the reins." He knows the secret wickedness of the wicked, and how to bring it to an end; he is witness to the secret sincerity of the just, and has ways of establishing it. When a man has made peace with God about all his sins, upon the terms of grace and mercy, through the sacrifice of the Mediator, he may, in comparison with his enemies, appeal to God's justice to decide.

@Verses 10-17 David is confident that he shall find God his powerful Saviour. The destruction of sinners may be prevented by their conversion; for it is threatened, If he turn not from his evil way, let him expect it will be his ruin. But amidst the threatenings of wrath, we have a gracious offer of mercy. God gives sinners warning of their danger, and space to repent, and prevent it. He is slow to punish, and long-suffering to us-ward, not willing that any should perish. The sinner is described, ver. @14-16 , as taking more pains to ruin his soul than, if directed aright, would save it. This is true, in a sense, of all sinners. Let us look to the Saviour under all our trials. Blessed Lord, give us grace to look to thee in the path of tribulation, going before thy church and people, and marking the way by thine own spotless example. Under all the persecutions which in our lesser trials mark our way, let the looking to Jesus animate our minds and comfort our hearts.

Chapter 8

God is to be glorified, for making known himself to us. (1,2) And for making even the heavenly bodies useful to man, thereby placing him but little lower than the angels. (3-9)

@Verses 1-2 The psalmist seeks to give unto God the glory due to his name. How bright this glory shines even in this lower world! He is ours, for he made us, protects us, and takes special care of us. The birth, life, preaching, miracles, suffering, death, resurrection, and ascension of Jesus are known through the world. No name is so universal, no power and influence so generally felt, as those of the Saviour of mankind. But how much brighter it shines in the upper world! We, on this earth, only hear God's excellent name, and praise that; the angels and blessed spirits above, see his glory, and praise that; yet he is exalted far above even their blessing and praise. Sometimes the grace of God appears wonderfully in young children. Sometimes the power of God brings to pass great things in his church, by very weak and unlikely instruments, that the excellency of the power might the more evidently appear to be of God, and not of man. This he does, because of his enemies, that he may put them to silence.

@Verses 3-9 We are to consider the heavens, that man thus may be directed to set his affections on things above. What is man, so mean a creature, that he should be thus honoured! so sinful a creature, that he should be thus favoured! Man has sovereign dominion over the inferior creatures, under God, and is appointed their lord. This refers to Christ. In @hebrews 2:6-8 , the apostle, to prove the sovereign dominion of Christ, shows he is that Man, that Son of man, here spoken of, whom God has made to have dominion over the works of his hands. The greatest favour ever showed to the human race, and the greatest honour ever put upon human nature, were exemplified in the Lord Jesus. With good reason does the psalmist conclude as he began, Lord, how excellent is thy name in all the earth, which has been honoured with the presence of the Redeemer, and is still enlightened by his gospel, and governed by his wisdom and power! What words can reach his praises, who has a right to our obedience as our Redeemer?

Chapter 9

David praises God for protecting his people. (1-10) And for cause to praise him. (11-20)

@Verses 1-10 If we would praise God acceptably, we must praise him in sincerity, with our whole heart. When we give thanks for some one particular mercy, we should remember former mercies. Our joy must not be in the gift, so much as in the Giver. The triumphs of the Redeemer ought to be the triumphs of the redeemed. The almighty power of God is that which the strongest and stoutest of his enemies are no way able to stand before. We are sure that the judgment of God is according to truth, and that with him there is no unrighteousness. His people may, by faith, flee to him as their Refuge, and may depend on his power and promise for their safety, so that no real hurt shall be done to them. Those who know him to be a God of truth and faithfulness, will rejoice in his word of promise, and rest upon that. Those who know him to be an everlasting Father, will trust him with their souls as their main care, and trust in him at all times, even to the end; and by constant care seek to approve themselves to him in the whole course of their lives. Who is there that would not seek him, who never hath forsaken those that seek Him?

@Verses 11-20 Those who believe that God is greatly to be praised, not only desire to praise him better themselves, but desire that others may join with them. There is a day coming, when it will appear that he has not forgotten the cry of the humble; neither the cry of their blood, or the cry of their prayers. We are never brought so low, so near to death, but God can raise us up. If he has saved us from spiritual and eternal death, we may thence hope, that in all our distresses he will be a very present help to us. The overruling providence of God frequently so orders it, that persecutors and oppressors are brought to ruin by the projects they formed to destroy the people of God. Drunkards kill themselves; prodigals beggar themselves; the contentious bring mischief upon themselves: thus men's sins may be read in their punishment, and it becomes plain to all, that the destruction of sinners is of themselves. All wickedness came originally with the wicked one from hell; and those who continue in sin, must go to that place of torment. The true state, both of nations and of individuals, may be correctly estimated by this one rule, whether in their doings they remember or forget God. David encourages the people of God to wait for his salvation, though it should be long deferred. God will make it appear that he never did forget them: it is not possible he should. Strange that man, dust in his and about him, should yet need some sharp affliction, some severe visitation from God, to bring him to the knowledge of himself, and make him feel who and what he is.

Chapter 10

The psalmist complains of the wickedness of the wicked. (1-11) He prays to God to appear for the relief of his people. (12-18)

@Verses 1-11 God's withdrawings are very grievous to his people, especially in times of trouble. We stand afar off from God by our unbelief, and then complain that God stands afar off from us. Passionate words against bad men do more hurt than good; if we speak of their badness, let it be to the Lord in prayer; he can make them better. The sinner proudly glories in his power and success. Wicked people will not seek after God, that is, will not call upon him. They live without prayer, and that is living without God. They have many thoughts, many objects and devices, but think not of the Lord in any of them; they have no submission to his will, nor aim for his glory. The cause of this is pride. Men think it below them to be religious. They could not break all the laws of justice and goodness toward man, if they had not first shaken off all sense of religion.

@Verses 12-18 The psalmist speaks with astonishment, at the wickedness of the wicked, and at the patience and forbearance of God. God prepares the heart for prayer, by kindling holy desires, and strengthening our most holy faith, fixing the thoughts, and raising the affections, and then he graciously accepts the prayer. The preparation of the heart is from the Lord, and we must seek unto him for it. Let the poor, afflicted, persecuted, or tempted believer recollect, that Satan is the prince of this world, and that he is the father of all the ungodly. The children of God cannot expect kindness, truth, or justice from such persons as crucified the Lord of glory. But this once suffering Jesus, now reigns as King over all the earth, and of his dominion there shall be no end. Let us commit ourselves unto him, humbly trusting in his mercy. He will rescue the believer from every temptation, and break the arm of every wicked oppressor, and bruise Satan under our feet shortly. But in heaven alone will all sin and temptation be shut out, though in this life the believer has a foretaste of deliverance.

Chapter 11

David's struggle with, and triumph over a strong temptation to distrust God, and betake himself to indirect means for his own safety, in a time of danger.

- Those that truly fear God and serve him, are welcome to put their trust in him. The psalmist, before he gives an account of his temptation to distrust God, records his resolution to trust in Him, as that by which he was resolved to live and die. The believer, though not terrified by his enemies, may be tempted, by the fears of his friends, to desert his post, or neglect his work. They perceive his danger, but not his security; they give him counsel that savours of worldly policy, rather than of heavenly wisdom. The principles of religion are the foundations on which the faith and hope of the righteous are built. We are concerned to hold these fast against all temptations to unbelief; for believers would be undone, if they had not God to go to, God to trust in, and future bliss to hope for. The prosperity of wicked people in their wicked, evil ways, and the straits and distresses which the best men are sometimes brought into, tried David's faith. We need not say, Who shall go up to heaven, to fetch us thence a God to trust in? The word is nigh us, and God in the word; his Spirit is in his saints, those living temples, and the Lord is that Spirit. This God governs the world. We may know what men seem to be, but God knows what they are, as the refiner knows the value of gold when he has tried it. God is said to try with his eyes, because he cannot err, or be imposed upon. If he afflicts good people, it is for their trial, therefore for their good. However persecutors and oppressors may prosper awhile, they will for ever perish. God is a holy God, and therefore hates them. He is a righteous Judge, and will therefore punish them. In what a horrible tempest are the wicked hurried away at death! Every man has the portion of his cup assigned him. Impenitent sinner, mark your doom! The last call to repentance is about to be addressed to you, judgement is at hand; through the gloomy shade of death you pass into the region of eternal wrath. Hasten then, O sinner, to the cross of Christ. How stands the case between God and our souls? Is Christ our hope, our consolation, our security? Then, not otherwise, will the soul be carried through all its difficulties and conflicts.

Chapter 12

The psalmist begs help of God, because there were none among men whom he durst trust.

- This psalm furnishes good thoughts for bad times; a man may comfort himself with such meditations and prayers. Let us see what makes the times bad, and when they may be said to be so. Ask the children of this world, What makes the times bad? they will tell you, Scarcity of money, decay of trade, and the desolations of war, make the times bad: but the Scripture lays the badness of the times on causes of another nature, 2Ti 3:1, &c.: perilous times shall come, for sin shall abound; and of this David complains. When piety decays times really are bad. He who made man's mouth will call him to an account for his proud, profane, dissembling, or even useless words. When the poor and needy are oppressed, then the times are very bad. God himself takes notice of the oppression of the poor, and the sighing of the needy. When wickedness abounds, and is countenanced by those in authority, then the times are very bad. See with what good things we are here furnished for such bad times; and we cannot tell what times we may be reserved for. 1. We have a God to go to, from whom we may ask and expect the redress of all our grievances. 2. God will certainly punish and restrain false and proud men. 3. God will work deliverance for his oppressed people. His help is given in the fittest time. Though men are false, God is faithful; though they are not to be trusted, God is. The preciousness of God's word is compared to silver refined to the highest degree. How many proofs have been given of its power and truth! God will secure his chosen remnant, however bad the times are. As long as the world stands, there will be a generation of proud and wicked men. But all God's people are put into the hands of Christ our Saviour; there they are in safety, for none can pluck them thence; being built on Him, the Rock, they are safe, notwithstanding temptation or persecution come with ever so much force upon them.

Chapter 13

The psalmist complains that God had long withdrawn. He earnestly prays for comfort. He assures himself of an answer of peace.

- God sometimes hides his face, and leaves his own children in the dark concerning their interest in him: and this they lay to heart more than any outward trouble whatever. But anxious cares are heavy burdens with which believers often load themselves more than they need. The bread of sorrows is sometimes the saint's daily bread; our Master himself was a man of sorrows. It is a common temptation, when trouble lasts long, to think that it will last always. Those who have long been without joy, begin to be without hope. We should never allow ourselves to make any complaints but what drive us to our knees. Nothing is more killing to a soul than the want of God's favour; nothing more reviving than the return of it. The sudden, delightful changes in the book of Psalms, are often very remarkable. We pass from depth of despondency to the height of religious confidence and joy. It is thus, ver. 5. All is gloomy dejection in ver. 4; but here the mind of the despondent worshipper rises above all its distressing fears, and throws itself, without reserve, on the mercy and care of its Divine Redeemer. See the power of faith, and how good it is to draw near to God. If we bring our cares and griefs to the throne of grace, and leave them there, we may go away like Hannah, and our countenances will be no more said, @1 samuel Finding I have that to trust to, I am comforted, though I have no merit of my own. His faith in God's mercy filled his heart with joy in his salvation; for joy and peace come by believing. He has dealt bountifully with me. By faith he was as confident of salvation, as if it had been completed already. In this way believers pour out their prayers, renouncing all hopes but in the mercy of God through the Saviour's blood: and sometimes suddenly, at others gradually, they will find their burdens removed, and their comforts restored; they then allow that their fears and complaints were unnecessary, and acknowledge that the Lord hath dealt bountifully with them.

Chapter 14

A description of the depravity of human nature, and the deplorable corruption of a great part of mankind.

- The fool hath said in his heart, There is no God. The sinner here described is an atheist, one that saith there is no Judge or Governor of the world, no Providence ruling over the affairs of men. He says this in his heart. He cannot satisfy himself that there is none, but wishes there were none, and pleases himself that it is possible there may be none; he is willing to think there is none. This sinner is a fool; he is simple and unwise, and this is evidence of it: he is wicked and profane, and this is the cause. The word of God is a discerner of these thoughts. No man will say, There is no God, till he is so hardened in sin, that it is become his interest that there should be none to call him to an account. The disease of sin has infected the whole race of mankind. They are all gone aside, there is none that doeth good, no, not one. Whatever good is in any of the children of men, or is done by them, it is not of themselves, it is God's work in them. They are gone aside from the right way of their duty, the way that leads to happiness, and are turned into the paths of the destroyer. Let us lament the corruption of our nature, and see what need we have of the grace of God: let us not marvel that we are told we must be born again. And we must not rest in any thing short of union with Christ, and a new creation to holiness by his Spirit. The psalmist endeavours to convince sinners of the evil and danger of their way, while they think themselves very wise, and good, and safe. Their wickedness is described. Those that care not for God's people, for God's poor, care not for God himself. People run into all manner of wickedness, because they do not call upon God for his grace. What good can be expected from those that live without prayer? But those that will not fear God, may be made to fear at the shaking of a leaf. All our knowledge of the depravity of human nature should endear to us salvation out of Zion. But in heaven alone shall the whole company of the redeemed rejoice fully, and for evermore. The world is bad; oh that the Messiah would come and change its character! There is universal corruption; oh for the times of reformation! The triumphs of Zion's King will be the joys of Zion's children. The second coming of Christ, finally to do away the dominion of sin and Satan, will be the completing of this salvation, which is the hope, and will be the joy of every Israelite indeed. With this assurance we should comfort ourselves and one another, under the sins of sinners and sufferings of saints.

Chapter 15

The way to heaven, if we would be happy, we must be holy. We are encouraged to walk in that way.

- Here is a very serious question concerning the character of a citizen of Zion. It is the happiness of glorified saints, that they dwell in the holy hill; they are at home there, they shall be for ever there. It concerns us to make it sure to ourselves that we have a place among them. A very plain and particular answer is here given. Those who desire to know their duty, will find the Scripture a very faithful director, and conscience a faithful monitor. A citizen of Zion is sincere in his religion. He is really what he professes to be, and endeavours to stand complete in all the will of God. He is just both to God and man; and, in speaking to both, speaks the truth in his heart. He scorns and abhors wrong and fraud; he cannot reckon that a good bargain, nor a saving one, which is made with a lie; and knows that he who wrongs his neighbour will prove, in the end, to have most injured himself. He is very careful to do hurt to no man. He speaks evil of no man, makes not others' faults the matter of his common talk; he makes the best of every body, and the worst of nobody. If an ill-natured story be told him, he will disprove it if he can; if not, it goes no further. He values men by their virtue and piety. Wicked people are vile people, worthless, and good for nothing; so the word signifies. He thinks the worse of no man's piety for his poverty and mean condition. He reckons that serious piety puts honour upon a man, more than wealth, or a great name. He honours such, desires their conversation and an interest in their prayers, is glad to show them respect, or do them a kindness. By this we may judge of ourselves in some measure. Even wise and good men may swear to their own hurt: but see how strong the obligation is, a man must rather suffer loss to himself and his family, than wrong his neighbour. He will not increase his estate by extortion, or by bribery. He will not, for any gain, or hope of it to himself, do any thing to hurt a righteous cause. Every true living member of the church, like the church itself, is built upon a Rock. He that doeth these things shall not be moved for ever. The grace of God shall always be sufficient for him. The union of these tempers and this conduct, can only spring from repentance for sin, faith in the Saviour, and love to him. In these respects let us examine and prove our own selves.

Chapter 16

This psalm begins with expressions of devotion, which may be applied to Christ; but ends with such confidence of a resurrection, as must be applied to Christ, and to him only.

- David flees to God's protection, with cheerful, believing confidence. Those who have avowed that the Lord is their Lord, should often put themselves in mind of what they have done, take the comfort of it, and live up to it. He devotes himself to the honour of God, in the service of the saints. Saints on earth we must be, or we shall never be saints in heaven. Those renewed by the grace of God, and devoted to the glory of God, are saints on earth. The saints in the earth are excellent ones, yet some of them so poor, that they needed to have David's goodness extended to them. David declares his resolution to have no fellowship with the works of darkness; he repeats the solemn choice he had made of God for his portion and happiness, takes to himself the comfort of the choice, and gives God the glory of it. This is the language of a devout and pious soul. Most take the world for their chief good, and place their happiness in the enjoyments of it; but how poor soever my condition is in this world, let me have the love and favour of God, and be accepted of him; let me have a title by promise to life and happiness in the future state; and I have enough. Heaven is an inheritance; we must take that for our home, our rest, our everlasting good, and look upon this world to be no more ours, than the country through which is our road to our Father's house. Those that have God for their portion, have a goodly heritage. Return unto thy rest, O my soul, and look no further. Gracious persons, though they still covet more of God, never covet more than God; but, being satisfied of his loving-kindness, are abundantly satisfied with it: they envy not any their carnal mirth and delights. But so ignorant and foolish are we, that if left to ourselves, we shall forsake our own mercies for lying vanities. God having given David counsel by his word and Spirit, his own thoughts taught him in the night season, and engaged him by faith to live to God. Verses @8-11 , are quoted by St. Peter in his first sermon, after the pouring out of the Spirit on the day of Pentecost, Ac 2:25-31; he declared that David in them speaks concerning Christ, and particularly of his resurrection. And Christ being the Head of the body, the church, these verses may be applied to all Christians, guided and animated by the Spirit of Christ; and we may hence learn, that it is our wisdom and duty to set the Lord always before us. And if our eyes are ever toward God, our hearts and tongues may ever rejoice in him. Death destroys the hope of man, but not the hope of a real Christian. Christ's resurrection is an earnest of the believer's resurrection. In this world sorrow is our lot, but in heaven there is joy, a fulness of joy; our pleasures here are for a moment, but those at God's right hand are pleasures for evermore. Through this thy beloved Son, and our dear Saviour, thou wilt show us, O Lord, the path of life; thou wilt justify our souls now, and raise our bodies by thy power at the last day; when earthly sorrow shall end in heavenly joy, pain in everlasting happiness.

Chapter 17

David's integrity. (1-7) The character of his enemies. His hope of happiness. (8-15)

@Verses 1-7 This psalm is a prayer. Feigned prayers are fruitless; but if our hearts lead our prayers, God will meet them with his favour. The psalmist had been used to pray, so that it was not his distress and danger that now first brought him to his duty. And he was encouraged by his faith to expect God would notice his prayers. Constant resolution and watchfulness against sins of the tongue, will be a good evidence of our integrity. Aware of man's propensity to wicked works, and of his own peculiar temptations, David had made God's word his preservative from the paths of Satan, which lead to destruction. If we carefully avoid the paths of sin, it will be very lead to destruction. If we carefully avoid the paths of sin, it will be very comfortable in the reflection, when we are in trouble. Those that are, through grace, going in God's paths, should pray that their goings may be held up in those paths. David prays, Lord, still hold me up. Those who would proceed and persevere in the ways of God, must, by faith prayer, get daily fresh supplies of grace and strength from him. Show thy marvellous loving-kindness, distinguishing favours, not common mercies, but be gracious to me; do as thou usest to do to those who love thy name.

@Verses 8-15 Being compassed with enemies, David prays to God to keep him in safety. This prayer is a prediction that Christ would be preserved, through all the hardships and difficulties of his humiliation, to the glories and joys of his exalted state, and is a pattern to Christians to commit the keeping of their souls to God, trusting him to preserve them to his heavenly kingdom. Those are our worst enemies, that are enemies to our souls. They are God's sword, which cannot move without him, and which he will sheathe when he has done his work with it. They are his hand, by which he chastises his people. There is no fleeing from God's hand, but by fleeing to it. It is very comfortable, when we are in fear of the power of man, to see it dependent upon, and in subjection to the power of God. Most men look on the things of this world as the best things; and they look no further, nor show any care to provide for another life. The things of this world are called treasures, they are so accounted; but to the soul, and when compared with eternal blessings, they are trash. The most afflicted Christian need not envy the most prosperous men of the world, who have their portion in this life. Clothed with Christ's righteousness, having through his grace a good heart and a good life, may we by faith behold God's face, and set him always before us. When we awake every morning, may we be satisfied with his likeness set before us in his word, and with his likeness stamped upon us by his renewing grace. Happiness in the other world is prepared only for those that are justified and sanctified: they shall be put in possession of it when the soul awakes, at death, out of its slumber in the body, and when the body awakes, at the resurrection, out of its slumber in the grave. There is no satisfaction for a soul but in God, and in his good will towards us, and his good work in us; yet that satisfaction will not be perfect till we come to heaven.

Chapter 18

David rejoices in the deliverances God wrought for him. (1-19) He takes the comfort of his integrity, which God had cleared up. (20-28) He gives to God the glory of all his mighty deeds. (29-50)

@Verses 1-19 The first words, "I will love thee, O Lord, my strength," are the scope and contents of the psalm. Those that truly love God, may triumph in him as their Rock and Refuge, and may with confidence call upon him. It is good for us to observe all the circumstances of a mercy which magnify the power of God and his goodness to us in it. David was a praying man, and God was found a prayer-hearing God. If we pray as he did, we shall speed as he did. God's manifestation of his presence is very fully described, ver. @7-15 . Little appeared of man, but much of God, in these deliverances. It is not possible to apply to the history of the son of Jesse those awful, majestic, and stupendous words which are used through this description of the Divine manifestation. Every part of so solemn a scene of terrors tells us, a greater than David is here. God will not only deliver his people out of their troubles in due time, but he will bear them up under their troubles in the mean time. Can we meditate on ver. 18, without directing one thought to Gethsemane and Calvary? Can we forget that it was in the hour of Christ's deepest calamity, when Judas betrayed, when his friends forsook, when the multitude derided him, and the smiles of his Father's love were withheld, that the powers of darkness prevented him? The sorrows of death surrounded him, in his distress he prayed, @hebrews 5:7 . God made the earth to shake and tremble, and the rocks to cleave, and brought him out, in his resurrection, because he delighted in him and in his undertaking.

@Verses 20-28 Those that forsake the ways of the Lord, depart from their God. But though conscious to ourselves of many a false step, let there not be a wicked departure from our God. David kept his eye upon the rule of God's commands. Constant care to keep from that sin, whatever it be, which most easily besets us, proves that we are upright before God. Those who show mercy to others, even they need mercy. Those who are faithful to God, shall find him all that to them which he has promised to be. The words of the Lord are pure words, very sure to be depended on, and very sweet to be delighted in. Those who resist God, and walk contrary to him, shall find that he will walk contrary to them, @leviticus 26:21-24 . The gracious recompence of which David spoke, may generally be expected by those who act from right motives. Hence he speaks comfort to the humble, and terror to the proud; "Thou wilt bring down high looks." And he speaks encouragement to himself; "Thou wilt light my candle:" thou wilt revive and comfort my sorrowful spirit; thou wilt guide my way, that I may avoid the snares laid for me. Thou wilt light my candle to work by, and give me an opportunity of serving thee. Let those that walk in darkness, and labour under discouragements, take courage; God himself will be a Light to them.

@Verses 29-50 When we praise for one mercy, we must observe the many more, with which we have been compassed all our days. Many things had contributed to David's advancement, and he owns the hand of God in them all, to teach us to do likewise. In verse @32 , and the following verses, are the gifts of God to the spiritual warrior, whereby he is prepared for the contest, after the example of his victorious Leader. Learn that we must seek release being made through Christ, shall be rejected. In David the type, we behold out of trouble through Christ. The prayer put up, without reconciliation Jesus our Redeemer, conflicting with enemies, compassed with sorrows and with floods of ungodly men, enduring not only the pains of death, but the wrath of God for us; yet calling upon the Father with strong cries and tears; rescued from the grave; proceeding to reconcile, or to put under his feet all other enemies, till death, the last enemy, shall be destroyed. We should love the Lord, our Strength, and our Salvation; we should call on him in every trouble, and praise him for every deliverance; we should aim to walk with him in all righteousness and true holiness, keeping from sin. If we belong to him, he conquers and reigns for us, and we shall conquer and reign through him, and partake of the mercy of our anointed King, which is promised to all his seed for evermore. Amen.

Chapter 19

The glory of God's works. (1-6) His holiness and grace as shown in his word. (7-10) Prayer for the benefit of them. (11-14)

@Verses 1-6 The heavens so declare the glory of God, and proclaim his wisdom, power, and goodness, that all ungodly men are left without excuse. They speak themselves to be works of God's hands; for they must have a Creator who is eternal, infinitely wise, powerful, and good. The counter-changing of day and night is a great proof of the power of God, and calls us to observe, that, as in the kingdom of nature, so in that of providence, he forms the light, and creates the darkness, @isaiah 45:7 , and sets the one against the other. The sun in the firmament is an emblem of the Sun of righteousness, the Bridegroom of the church, and the Light of the world, diffusing Divine light and salvation by his gospel to the nations of the earth. He delights to bless his church, which he has espoused to himself; and his course will be unwearied as that of the sun, till the whole earth is filled with his light and salvation. Let us pray for the time when he shall enlighten, cheer, and make fruitful every nation on earth, with the blessed salvation. They have no speech or language, so some read it, and yet their voice is heard. All people may hear these preachers speak in their own tongue the wonderful works of God. Let us give God the glory of all the comfort and benefit we have by the lights of heaven, still looking above and beyond them to the Sun of righteousness.

@Verses 7-10 The Holy Scripture is of much greater benefit to us than day or night, than the air we breathe, or the light of the sun. To recover man out of his fallen state, there is need of the word of God. The word translated "law," may be rendered doctrine, and be understood as meaning all that teaches us true religion. The whole is perfect; its tendency is to convert or turn the soul from sin and the world, to God and holiness. It shows our sinfulness and misery in departing from God, and the necessity of our return to him. This testimony is sure, to be fully depended on: the ignorant and unlearned believing what God saith, become wise unto salvation. It is a sure direction in the way of duty. It is a sure fountain of living comforts, and a sure foundation of lasting hopes. The statues of the Lord are right, just as they should be; and, because they are right, they rejoice the heart. The commandments of the Lord are pure, holy, just, and good. By them we discover our need of a Saviour; and then learn how to adorn his gospel. They are the means which the Holy Spirit uses in enlightening the eyes; they bring us to a sight and sense of our sin and misery, and direct us in the way of duty. The fear of the Lord, that is, true religion and godliness, is clean, it will cleanse our way; and it endureth for ever. The ceremonial law is long since done away, but the law concerning the fear of God is ever the same. The judgments of the Lord, his precepts, are true; they are righteous, and they are so altogether; there is no unrighteousness in any of them. Gold is only for the body, and the concerns of time; but grace is for the soul, and the concerns of eternity. The word of God, received by faith, is more precious than gold; it is sweet to the soul, sweeter than honey. The pleasure of sense soon surfeit, yet never satisfy; but those of religion are substantial and satisfying; there is no danger of excess.

@Verses 11-14 God's word warns the wicked not to go on in his wicked way, and warns the righteous not to turn from his good way. There is a reward, not only after keeping, but in keeping God's commandments. Religion makes our comforts sweet, and our crosses easy, life truly valuable, and death itself truly desirable. David not only desired to be pardoned and cleansed from the sins he had discovered and confessed, but from those he had forgotten or overlooked. All discoveries of sin made to us by the law, should drive us to the throne of grace, there to pray. His dependence was the same with that of every Christian who says, Surely in the Lord Jesus have I righteousness and strength. No prayer can be acceptable before God which is not offered in the strength of our Redeemer or Divine Kinsman, through Him who took our nature upon him, that he might redeem us unto God, and restore the long-lost inheritance. May our hearts be much affected with the excellence of the word of God; and much affected with the evil of sin, and the danger we are in of it, and the danger we are in by it.

Chapter 20

This psalm is a prayer for the kings of Israel, but with relation to Christ.

- Even the greatest of men may be much in trouble. Neither the crown on the king's head, nor the grace in his heart, would make him free from trouble. Even the greatest of men must be much in prayer. Let none expect benefit by the prayers of the church, or their friends, who are capable of praying for themselves, yet neglect it. Pray that God would protect his person, and preserve his life. That God would enable him to go on in his undertakings for the public good. We may know that God accepts our spiritual sacrifices, if by his Spirit he kindles in our souls a holy fire of piety and love to God. Also, that the Lord would crown his enterprises with success. Our first step to victory in spiritual warfare is to trust only in the mercy and grace of God; all who trust in themselves will soon be cast down. Believers triumph in God, and his revelation of himself to them, by which they distinguish themselves from those that live without God in the world. Those who make God and his name their praise, may make God and his name their trust. This was the case when the pride and power of Jewish unbelief, and pagan idolatry, fell before the sermons and lives of the humble believers in Jesus. This is the case in every conflict with our spiritual enemies, when we engage them in the name, the spirit, and the power of Christ; and this will be the case at the last day, when the world, with the prince of it, shall be brought down and fall; but believers, risen-from the dead, through the resurrection of the Lord, shall stand, and sing his praises in heaven. In Christ's salvation let us rejoice; and set up our banners in the name of the Lord our God, assured that by the saving strength of his right hand we shall be conquerors over every enemy.

Chapter 21

Thanksgiving for victory. (1-6) Confidence of further success. (7-13)

@Verses 1-6 Happy the people whose king makes God's strength his confidence, and God's salvation his joy; who is pleased with all the advancements of God kingdom, and trusts God to support him in all he does for the service of it. All our blessings are blessings of goodness, and are owing, not to any merit of ours, but only to God's goodness. But when God's blessings come sooner, and prove richer than we imagine; when they are given before we prayed for them, before we were ready for them, nay, when we feared the contrary; then it may be truly said that he prevented, or went before us, with them. Nothing indeed prevented, or went before Christ, but to mankind never was any favour more preventing than our redemption by Christ. Thou hast made him to be a universal, everlasting blessing to the world, in whom the families of the earth are, and shall be blessed; and so thou hast made him exceeding glad with the countenance thou hast given to his undertaking, and to him in the prosecution of it. The Spirit of prophecy rises from what related to the king, to that which is peculiar to Christ; none other is blessed for ever, much less a blessing for ever.

@Verses 7-13 The psalmist teaches to look forward with faith, and hope, and prayer upon what God would further do. The success with which God blessed David, was a type of the total overthrow of all Christ's enemies. Those who might have had Christ to rule and save them, but rejected him and fought against him, shall find the remembrance of it a worm that dies not. God makes sinners willing by his grace, receives them to his favour, and delivers them from the wrath to come. May he exalt himself, by his all-powerful grace, in our hearts, destroying all the strong-holds of sin and Satan. How great should be our joy and praise to behold our Brother and Friend upon the throne, and for all the blessings we may expect from him! yet he delights in his exalted state, as enabling him to confer happiness and glory on poor sinners, who are taught to love and trust in him.

Chapter 22

Complaints of discouragement. (1-10) With prayer for deliverance. (11-21) Praises for mercies and redemption. (22-31)

@Verses 1-10 The Spirit of Christ, which was in the prophets, testifies in this psalm, clearly and fully, the sufferings of Christ, and the glory that should follow. We have a sorrowful complaint of God's withdrawings. This may be applied to any child of God, pressed down, overwhelmed with grief and terror. Spiritual desertions are the saints' sorest afflictions; but even their complaint of these burdens is a sign of spiritual life, and spiritual senses exercised. To cry our, My God, why am I sick? why am I poor? savours of discontent and worldliness. But, "Why hast thou forsaken me?" is the language of a heart binding up its happiness in God's favour. This must be applied to Christ. In the first words of this complaint, he poured out his soul before God when he was upon the cross, @matthew 27:46 . Being truly man, Christ felt a natural unwillingness to pass through such great sorrows, yet his zeal and love prevailed. Christ declared the holiness of God, his heavenly Father, in his sharpest sufferings; nay, declared them to be a proof of it, for which he would be continually praised by his Israel, more than for all other deliverances they received. Never any that hoped in thee, were made ashamed of their hope; never any that sought thee, sought thee in vain. Here is a complaint of the contempt and reproach of men. The Saviour here spoke of the abject state to which he was reduced. The history of Christ's sufferings, and of his birth, explains this prophecy.

@Verses 11-21 In these verses we have Christ suffering, and Christ praying; by which we are directed to look for crosses, and to look up to God under them. The very manner of Christ's death is described, though not in use among the Jews. They pierced his hands and his feet, which were nailed to the accursed tree, and his whole body was left so to hang as to suffer the most severe pain and torture. His natural force failed, being wasted by the fire of Divine wrath preying upon his spirits. Who then can stand before God's anger? or who knows the power of it? The life of the sinner was forfeited, and the life of the Sacrifice must be the ransom for it. Our Lord Jesus was stripped, when he was crucified, that he might clothe us with the robe of his righteousness. Thus it was written, therefore thus it behoved Christ to suffer. Let all this confirm our faith in him as the true Messiah, and excite our love to him as the best of friends, who loved us, and suffered all this for us. Christ in his agony prayed, prayed earnestly, prayed that the cup might pass from him. When we cannot rejoice in God as our song, yet let us stay ourselves upon him as our strength; and take the comfort of spiritual supports, when we cannot have spiritual delights. He prays to be delivered from the Divine wrath. He that has delivered, doth deliver, and will do so. We should think upon the sufferings and resurrection of Christ, till we feel in our souls the power of his resurrection, and the fellowship of his sufferings.

@Verses 22-31 The Saviour now speaks as risen from the dead. The first words of the complaint were used by Christ himself upon the cross; the first words of the triumph are expressly applied to him, @hebrews 2:12 . All our praises must refer to the work of redemption. The suffering of the Redeemer was graciously accepted as a full satisfaction for sin. Though it was offered for sinful men, the Father did not despise or abhor it for our sakes. This ought to be the matter of our thanksgiving. All humble, gracious souls should have a full satisfaction and happiness in him. Those that hunger and thirst after righteousness in Christ, shall not labour for that which satisfies not. Those that are much in praying, will be much in thanksgiving. Those that turn to God, will make conscience of worshipping before him. Let every tongue confess that he is Lord. High and low, rich and poor, bond and free, meet in Christ. Seeing we cannot keep alive our own souls, it is our wisdom, by obedient faith, to commit our souls to Christ, who is able to save and keep them alive for ever. A seed shall serve him. God will have a church in the world to the end of time. They shall be accounted to him for a generation; he will be the same to them that he was to those who went before them. His righteousness, and not any of their own, they shall declare to be the foundation of all their hopes, and the fountain of all their joys. Redemption by Christ is the Lord's own doing. Here we see the free love and compassion of God the Father, and of our Lord Jesus Christ, for us wretched sinners, as the source of all grace and consolation; the example we are to follow, the treatment as Christians we are to expect, and the conduct under it we are to adopt. Every lesson may here be learned that can profit the humbled soul. Let those who go about to establish their own righteousness inquire, why the beloved Son of God should thus suffer, if their own doings could atone for sin? Let the ungodly professor consider whether the Saviour thus honoured the Divine law, to purchase him the privilege of despising it. Let the careless take warning to flee from the wrath to come, and the trembling rest their hopes upon this merciful Redeemer. Let the tempted and distressed believer cheerfully expect a happy end of every trial.

Chapter 23

Confidence in God's grace and care.

- "The Lord is my shepherd." In these words, the believer is taught to express his satisfaction in the care of the great Pastor of the universe, the Redeemer and Preserver of men. With joy he reflects that he has a shepherd, and that shepherd is Jehovah. A flock of sheep, gentle and harmless, feeding in verdant pastures, under the care of a skilful, watchful, and tender shepherd, forms an emblem of believers brought back to the Shepherd of their souls. The greatest abundance is but a dry pasture to a wicked man, who relishes in it only what pleases the senses; but to a godly man, who by faith tastes the goodness of God in all his enjoyments, though he has but little of the world, it is a green pasture. The Lord gives quiet and contentment in the mind, whatever the lot is. Are we blessed with the green pastures of the ordinances, let us not think it enough to pass through them, but let us abide in them. The consolations of the Holy Spirit are the still waters by which the saints are led; the streams which flow from the Fountain of living waters. Those only are led by the still waters of comfort, who walk in the paths of righteousness. The way of duty is the truly pleasant way. The work of righteousness in peace. In these paths we cannot walk, unless. God lead us into them, and lead us on in them. Discontent and distrust proceed from unbelief; an unsteady walk is the consequence: let us then simply trust our Shepherd's care, and hearken to his voice. The valley of the shadow of death may denote the most severe and terrible affliction, or dark dispensation of providence, that the psalmist ever could come under. Between the part of the flock on earth and that which is gone to heaven, death lies like a dark valley that must be passed in going from one to the other. But even in this there are words which lessen the terror. It is but the shadow of death: the shadow of a serpent will not sting, nor the shadow of a sword kill. It is a valley, deep indeed, and dark, and miry; but valleys are often fruitful, and so is death itself fruitful of comforts to God's people. It is a walk through it: they shall not be lost in this valley, but get safe to the mountain on the other side. Death is a king of terrors, but not to the sheep of Christ. When they come to die, God will rebuke the enemy; he will guide them with his rod, and sustain them with his staff. There is enough in the gospel to comfort the saints when dying, and underneath them are the everlasting arms. The Lord's people feast at his table, upon the provisions of his love. Satan and wicked men are not able to destroy their comforts, while they are anointed with the Holy Spirit, and drink of the cup of salvation which is ever full. Past experience teaches believers to trust that the goodness and mercy of God will follow them all the days of their lives, and it is their desire and determination, to seek their happiness in the service of God here, and they hope to enjoy his love for ever in heaven. While here, the Lord can make any situation pleasant, by the anointing of his Spirit and the joys of his salvation. But those that would be satisfied with the blessings of his house, must keep close to the duties of it.

Chapter 24

Concerning the kingdom of Christ, and the subjects of that kingdom. (1-6) Concerning the King of that kingdom. (7-10)

@Verses 1-6 We ourselves are not our own; our bodies, our souls, are not. Even those of the children of men are God's, who know him not, nor own their relation to him. A soul that knows and considers its own nature, and that it must live for ever, when it has viewed the earth and the fulness thereof, will sit down unsatisfied. It will think of ascending toward God, and will ask, What shall I do, that I may abide in that happy, holy place, where he makes his people holy and happy? We make nothing of religion, if we do not make heart-work of it. We can only be cleansed from our sins, and renewed unto holiness, by the blood of Christ and the washing of the Holy Ghost. Thus we become his people; thus we receive blessing from the Lord, and righteousness from the God of our salvation. God's peculiar people shall be made truly and for ever happy. Where God gives righteousness, he designs salvation. Those that are made meet for heaven, shall be brought safe to heaven, and will find what they have been seeking.

@Verses 7-10 The splendid entry here described, refers to the solemn bringing in of the ark into the tent David pitched for it, or the temple Solomon built for it. We may also apply it to the ascension of Christ into heaven, and the welcome given to him there. Our Redeemer found the gates of heaven shut, but having by his blood made atonement for sin, as one having authority, he demanded entrance. The angels were to worship him, @hebrews 1:6 : they ask with wonder, Who is he? It is answered, that he is strong and mighty; mighty in battle to save his people, and to subdue his and their enemies. We may apply it to Christ's entrance into the souls of men by his word and Spirit, that they may be his temples. Behold, he stands at the door, and knocks, @ 3:20 . The gates and doors of the heart are to be opened to him, as possession is delivered to the rightful owner. We may apply it to his second coming with glorious power. Lord, open the everlasting door of our souls by thy grace, that we may now receive thee, and be wholly thine; and that, at length, we may be numbered with thy saints in glory.

Chapter 25

Confidence in prayer. (1-7) Prayer for remission of sins. (8-14) For help in affliction. (15-22)

@Verses 1-7 In worshipping God, we must lift up our souls to him. It is certain that none who, by a believing attendance, wait on God, and, by a believing hope, wait for him, shall be ashamed of it. The most advanced believer both needs and desires to be taught of God. If we sincerely desire to know our duty, with resolution to do it, we may be sure that God will direct us in it. The psalmist is earnest for the pardon of his sins. When God pardons sin, he is said to remember it no more, which denotes full remission. It is God's goodness, and not ours, his mercy, and not our merit, that must be our plea for the pardon of sin, and all the good we need. This plea we must rely upon, feeling our own unworthiness, and satisfied of the riches of God's mercy and grace. How boundless is that mercy which covers for ever the sins and follies of a youth spent without God and without hope! Blessed be the Lord, the blood of the great Sacrifice can wash away every stain.

@Verses 8-14 We are all sinners; and Christ came into the world to save sinners, to teach sinners, to call sinners to repentance. We value a promise by the character of him that makes it; we therefore depend upon God's promises. All the paths of the Lord, that is, all his promises and all his providences, are mercy and truth. In all God's dealings his people may see his mercy displayed, and his word fulfilled, whatever afflictions they are now exercised with. All the paths of the Lord are mercy and truth; and so it will appear when they come to their journey's end. Those that are humble, that distrust themselves, and desire to be taught and to follow Divine guidance, these he will guide in judgment, that is, by the rule of the written word, to find rest for their souls in the Saviour. Even when the body is sick, and in pain, the soul may be at ease in God.

@Verses 15-22 The psalmist concludes, as he began, with expressing dependence upon God, and desire toward him. It is good thus to hope, and quietly to wait for the salvation of the Lord. And if God turns to us, no matter who turns from us. He pleads his own integrity. Though guilty before God, yet, as to his enemies, he had the testimony of conscience that he had done them no wrong. God would, at length, give Israel rest from all their enemies round about. In heaven, God's Israel will be perfectly redeemed from all troubles. Blessed Saviour, thou hast graciously taught us that without thee we can do nothing. Do thou teach us how to pray, how to appear before thee in the way which thou shalt choose, and how to lift up our whole hearts and desires after thee, for thou art the Lord our righteousness.

Chapter 26

David, in this psalm, appeals to God touching his integrity.

- David here, by the Spirit of prophecy, speaks of himself as a type of Christ, of whom what he here says of his spotless innocence was fully and eminently true, and of Christ only, and to Him we may apply it. We are complete in him. The man that walks in his integrity, yet trusting wholly in the grace of God, is in a state of acceptance, according to the covenant of which Jesus was the Mediator, in virtue of his spotless obedience even unto death. This man desires to have his inmost soul searched and proved by the Lord. He is aware of the deceitfulness of his own heart; he desires to detect and mortify every sin; and he longs to be satisfied of his being a true believer, and to practise the holy commands of God. Great care to avoid bad company, is both a good evidence of our integrity, and a good means to keep us in it. Hypocrites and dissemblers may be found attending on God's ordinances; but it is a good sign of sincerity, if we attend upon them, as the psalmist here tells us he did, in the exercise of repentance and conscientious obedience. He feels his ground firm under him; and, as he delights in blessing the Lord with his congregations on earth, he trusts that shortly he shall join the great assembly in heaven, in singing praises to God and to the Lamb for evermore.

Chapter 27

The psalmist's faith. (1-6) His desire toward God, and expectation from him. (7-14)

@Verses 1-6 The Lord, who is the believer's light, is the strength of his life; not only by whom, but in whom he lives and moves. In God let us strengthen ourselves. The gracious presence of God, his power, his promise, his readiness to hear prayer, the witness of his Spirit in the hearts of his people; these are the secret of his tabernacle, and in these the saints find cause for that holy security and peace of mind in which they dwell at ease. The psalmist prays for constant communion with God in holy ordinances. All God's children desire to dwell in their Father's house. Not to sojourn there as a wayfaring man, to tarry but for a night; or to dwell there for a time only, as the servant that abides not in the house for ever; but to dwell there all the days of their life, as children with a father. Do we hope that the praising of God will be the blessedness of our eternity? Surely then we ought to make it the business of our time. This he had at heart more than any thing. Whatever the Christian is as to this life, he considers the favour and service of God as the one thing needful. This he desires, prays for and seeks after, and in it he rejoices.

@Verses 7-14 Wherever the believer is, he can find a way to the throne of grace by prayer. God calls us by his Spirit, by his word, by his worship, and by special providences, merciful and afflicting. When we are foolishly making court to lying vanities, God is, in love to us, calling us to seek our own mercies in him. The call is general, "Seek ye my face;" but we must apply it to ourselves, "I will seek it." The word does us no good, when we do not ourselves accept the exhortation: a gracious heart readily answers to the call of a gracious God, being made willing in the day of his power. The psalmist requests the favour of the Lord; the continuance of his presence with him; the benefit of Divine guidance, and the benefit of Divine protection. God's time to help those that trust in him, is, when all other helpers fail. He is a surer and better Friend than earthly parents are, or can be. What was the belief which supported the psalmist? That he should see the goodness of the Lord. There is nothing like the believing hope of eternal life, the foresights of that glory, and foretastes of those pleasures, to keep us from fainting under all calamities. In the mean time he should be strengthened to bear up under his burdens. Let us look unto the suffering Saviour, and pray in faith, not to be delivered into the hands of our enemies. Let us encourage each other to wait on the Lord, with patient expectation, and fervent prayer.

Chapter 28

A prayer in distress. (1-5) Thanksgiving for deliverance. (6-9)

@Verses 1-5 David is very earnest in prayer. Observe his faith in prayer; God is my rock, on whom I build my hope. Believers should not rest till they have received some token that their prayers are heard. He prays that he may not be numbered with the wicked. Save me from being entangled in the snares they have laid for me. Save me from being infected with their sins, and from doing as they do. Lord, never leave me to use such arts of deceit and treachery for my safety, as they use for my ruin. Believers dread the way of sinners; the best are sensible of the danger they are in of being drawn aside: we should all pray earnestly to God for his grace to keep us. Those who are careful not to partake with sinners in their sins, have reason to hope that they shall not receive their plagues. He speaks of the just judgments of the Lord on the workers of iniquity, ver. @4 . This is not the language of passion or revenge. It is a prophecy that there will certainly come a day, when God will punish every man who persists in his evil deeds. Sinners shall be reckoned with, not only for the mischief they have done, but for the mischief they designed, and did what they could to effect. Disregard of the works of the Lord, is the cause of the sin of sinners, and becomes the cause of their ruin.

@Verses 6-9 Has God heard our supplications? Let us then bless his name. The Lord is my strength, to support me, and carry me on through all my services and sufferings. The heart that truly believes, shall in due time greatly rejoice: we are to expect joy and peace in believing. God shall have the praise of it: thus must we express our gratitude. The saints rejoice in others' comfort as well as their own: we have the less benefit from the light of the sun, nor from the light of God's countenance, for others' sharing therein. The psalmist concludes with a short, but comprehensive prayer. God's people are his inheritance, and precious in his eyes. He prays that God would save them; that he would bless them with all good, especially the plenty of his ordinances, which are food to the soul. And direct their actions and overrule their affairs for good. Also, lift them up for ever; not only those of that age, but his people in every age to come; lift them up as high as heaven. There, and there only, will saints be lifted up for ever, never more to sink, or be depressed. Save us, Lord Jesus, from our sins; bless us, thou Son of Abraham, with the blessing of righteousness; feed us, thou good Shepherd of the sheep, and lift us up for ever from the dust, O thou, who art the Resurrection and the Life.

Chapter 29

Exhortation to give glory to God.

- The mighty and honourable of the earth are especially bound to honour and worship him; but, alas, few attempt to worship him in the beauty of holiness. When we come before him as the Redeemer of sinners, in repentance faith, and love, he will accept our defective services, pardon the sin that cleaves to them, and approve of that measure of holiness which the Holy Spirit enables us to exercise. We have here the nature of religious worship; it is giving to the Lord the glory due to his name. We must be holy in all our religious services, devoted to God, and to his will and glory. There is a beauty in holiness, and that puts beauty upon all acts of worship. The psalmist here sets forth God's dominion in the kingdom of nature. In the thunder, and lightning, and storm, we may see and hear his glory. Let our hearts be thereby filled with great, and high, and honourable thoughts of God, in the holy adoring of whom, the power of godliness so much consists. O Lord our God, thou art very great! The power of the lightning equals the terror of the thunder. The fear caused by these effects of the Divine power, should remind us of the mighty power of God, of man's weakness, and of the defenceless and desperate condition of the wicked in the day of judgment. But the effects of the Divine word upon the souls of men, under the power of the Holy Spirit, are far greater than those of thunder storms in the nature world. Thereby the stoutest are made to tremble, the proudest are cast down, the secrets of the heart are brought to light, sinners are converted, the savage, sensual, and unclean, become harmless, gentle, and pure. If we have heard God's voice, and have fled for refuge to the hope set before us, let us remember that children need not fear their Father's voice, when he speaks in anger to his enemies. While those tremble who are without shelter, let those who abide in his appointed refuge bless him for their security, looking forward to the day of judgment without dismay, safe as Noah in the ark.

Chapter 30

Praise to God for deliverance. (1-5) Others encouraged by his example. (6-12)

1-5. The great things the Lord has done for us, both by his providence and by his grace, bind us in gratitude to do all we can to advance his kingdom among men, though the most we can do is but little. God's saints in heaven sing to him; why should not those on earth do the same? Not one of all God's perfections carries in it more terror to the wicked, or more comfort to the godly, than his holiness. It is a good sign that we are in some measure partakers of his holiness, if we can heartily rejoice at the remembrance of it. Our happiness is bound up in the Divine favour; if we have that, we have enough, whatever else we want; but as long as God's anger continues, so long the saints' weeping continues.

@Verses 6-12 When things are well with us, we are very apt to think that they will always be so. When we see our mistake, it becomes us to think with shame upon our carnal security as our folly. If God hide his face, a good man is troubled, though no other calamity befal him. But if God, in wisdom and justice, turn from us, it will be the greatest folly if we turn from him. No; let us learn to pray in the dark. The sanctified spirit, which returns to God, shall praise him, shall be still praising him; but the services of God's house cannot be performed by the dust; it cannot praise him; there is none of that device or working in the grave, for it is the land of silence. We ask aright for life, when we do so that we may live to praise him. In due time God delivered the psalmist out of his troubles. Our tongue is our glory, and never more so than when employed in praising God. He would persevere to the end in praise, hoping that he should shortly be where this would be the everlasting work. But let all beware of carnal security. Neither outward prosperity, nor inward peace, here, are sure and lasting. The Lord, in his favour, has fixed the believer's safety firm as the deep-rooted mountains, but he must expect to meet with temptations and afflictions. When we grow careless, we fall into sin, the Lord hides his face, our comforts droop, and troubles assail us.

Chapter 31

Confidence in God. (1-8) Prayer in trouble. (9-18) Praise for God's goodness. (19-24)

@Verses 1-8 Faith and prayer must go together, for the prayer of faith is the prevailing prayer. David gave up his soul in a special manner to God. And with the words, ver. 5, our Lord Jesus yielded up his last breath on the cross, and made his soul a free-will offering for sin, laying down his life as a ransom. But David is here as a man in distress and trouble. And his great care is about his soul, his spirit, his better part. Many think that while perplexed about their worldly affairs, and their cares multiply, they may be excused if they neglect their souls; but we are the more concerned to look to our souls, that, though the outward man perish, the inward man may suffer no damage. The redemption of the soul is so precious, that it must have ceased for ever, if Christ had not undertaken it. Having relied on God's mercy, he will be glad and rejoice in it. God looks upon our souls, when we are in trouble, to see whether they are humbled for sin, and made better by the affliction. Every believer will meet with such dangers and deliverances, until he is delivered from death, his last enemy.

@Verses 9-18 David's troubles made him a man of sorrows. Herein he was a type of Christ, who was acquainted with grief. David acknowledged that his afflictions were merited by his own sins, but Christ suffered for ours. David's friends durst not give him any assistance. Let us not think it strange if thus deserted, but make sure of a Friend in heaven who will not fail. God will be sure to order and dispose all for the best, to all those who commit their spirits also into his hand. The time of life is in God's hands, to lengthen or shorten, make bitter or sweet, according to the counsel of his will. The way of man is not in himself, nor in our friend's hands, nor in our enemies' hands, but in God's. In this faith and confidence he prays that the Lord would save him for his mercies's sake, and not for any merit of his own. He prophesies the silencing of those that reproach and speak evil of the people of God. There is a day coming, when the Lord will execute judgment upon them. In the mean time, we should engage ourselves by well-doing, if possible, to silence the ignorance of foolish men.

@Verses 19-24 Instead of yielding to impatience or despondency under our troubles, we should turn our thoughts to the goodness of the Lord towards those who fear and trust in Him. All comes to sinners through the wondrous gift of the only-begotten Son of God, to be the atonement for their sins. Let not any yield to unbelief, or think, under discouraging circumstances, that they are cut off from before the eyes of the Lord, and left to the pride of men. Lord, pardon our complaints and fears; increase our faith, patience, love, and gratitude; teach us to rejoice in tribulation and in hope. The deliverance of Christ, with the destruction of his enemies, ought to strengthen and comfort the hearts of believers under all their afflictions here below, that having suffered courageously with their Master, they may triumphantly enter into his joy and glory.

Chapter 32

The happiness of a pardoned sinner. (1,2) The misery that went before, and the comfort that followed the confession of sins. (3-7) Sinners instructed, believers encouraged. (8-11)

@Verses 1-2 Sin is the cause of our misery; but the true believer's transgressions of the Divine law are all forgiven, being covered with the atonement. Christ bare his sins, therefore they are not imputed to him. The righteousness of Christ being reckoned to us, and we being made the righteousness of God in him, our iniquity is not imputed, God having laid upon him the iniquity of us all, and made him a sin-offering for us. Not to impute sin, is God's act, for he is the Judge. It is God that justifies. Notice the character of him whose sins are pardoned; he is sincere, and seeks sanctification by the power of the Holy Ghost. He does not profess to repent, with an intention to indulge in sin, because the Lord is ready to forgive. He will not abuse the doctrine of free grace. And to the man whose iniquity is forgiven, all manner of blessings are promised.

@Verses 3-7 It is very difficult to bring sinful man humbly to accept free mercy, with a full confession of his sins and self-condemnation. But the true and only way to peace of conscience, is, to confess our sins, that they may be forgiven; to declare them that we may be justified. Although repentance and confession do not merit the pardon of transgression, they are needful to the real enjoyment of forgiving mercy. And what tongue can tell the happiness of that hour, when the soul, oppressed by sin, is enabled freely to pour forth its sorrows before God, and to take hold of his covenanted mercy in Christ Jesus! Those that would speed in prayer, must seek the Lord, when, by his providence, he calls them to seek him, and, by his Spirit, stirs them up to seek him. In a time of finding, when the heart is softened with grief, and burdened with guilt; when all human refuge fails; when no rest can be found to the troubled mind, then it is that God applies the healing balm by his Spirit.

@Verses 8-11 God teaches by his word, and guides with the secret intimations of his will. David gives a word of caution to sinners. The reason for this caution is, that the way of sin will certainly end in sorrow. Here is a word of comfort to saints. They may see that a life of communion with God is far the most pleasant and comfortable. Let us rejoice, O Lord Jesus, in thee, and in thy salvation; so shall we rejoice indeed.

Chapter 33

God to be praised. (1-11) His people encouraged by his power. (12-22)

@Verses 1-11 Holy joy is the heart and soul of praise, and that is here pressed upon the righteous. Thankful praise is the breath and language of holy joy. Religious songs are proper expressions of thankful praise. Every endowment we possess, should be employed with all our skill and earnestness in God's service. His promises are all wise and good. His word is right, and therefore we are only in the right when we agree with it. His works are all done in truth. He is the righteous Lord, therefore loveth righteousness. What a pity it is that this earth, which is so full of the proofs and instances of God's goodness, should be so empty of his praises; and that of the multitudes who live upon his bounty, there are so few who live to his glory! What the Lord does, he does to purpose; it stands fast. He overrules all the counsels of men, and makes them serve his counsels; even that is fulfilled, which to us is most surprising, the eternal counsel of God, nor can any thing prevent its coming to pass.

@Verses 12-22 All the motions and operations of the souls of men, which no mortals know but themselves, God knows better than they do. Their hearts, as well as their times, are all in his hand; he formed the spirit of each man within him. All the powers of the creature depend upon him, and are of no account, of no avail at all, without him. If we make God's favour sure towards us, then we need not fear whatever is against us. We are to give to him the glory of his special grace. All human devices for the salvation of our souls are vain; but the Lord's watchful eye is over those whose conscientious fear of his name proceeds from a believing hope in his mercy. In difficulties they shall be helped; in dangers they shall not receive any real damage. Those that fear God and his wrath, must hope in God and his mercy; for there is no flying from him, but by flying to him. Let thy mercy, O Lord, be upon us; let us always have the comfort and benefit, not according to our merits, but according to the promise which thou hast in thy word given to us, and according to the faith thou hast by thy Spirit and grace wrought in us.

Chapter 34

David praises God, and encourages to trust him. (1-10) He exhorts to fear. (11-22)

@Verses 1-10 If we hope to spend eternity in praising God, it is fit that we should spend much of our time here in this work. He never said to any one, Seek ye me in vain. David's prayers helped to silence his fears; many besides him have looked unto the Lord by faith and prayer, and it has wonderfully revived and comforted them. When we look to the world, we are perplexed, and at a loss. But on looking to Christ depends our whole salvation, and all things needful thereunto do so also. This poor man, whom no man looked upon with any respect, or looked after with any concern, was yet welcome to the throne of grace; the Lord heard him, and saved him out of all his troubles. The holy angels minister to the saints, and stand for them against the powers of darkness. All the glory be to the Lord of the angels. By taste and sight we both make discoveries, and have enjoyment; Taste and see God's goodness; take notice of it, and take the comfort of it. He makes all truly blessed that trust in him. As to the things of the other world, they shall have grace sufficient for the support of spiritual life. And as to this life, they shall have what is necessary from the hand of God. Paul had all, and abounded, because he was content, @philippians 4:11-18 . Those who trust to themselves, and think their own efforts sufficient for them, shall want; but they shall be fed who trust in the Lord. Those shall not want, who with quietness work, and mind their own business.

@Verses 11-22 Let young persons set out in life with learning the fear of the Lord, if they desire true comfort here, and eternal happiness hereafter. Those will be most happy who begin the soonest to serve so good a Master. All aim to be happy. Surely this must look further than the present world; for man's life on earth consists but of few days, and those full of trouble. What man is he that would see the good of that where all bliss is perfect? Alas! few have this good in their thoughts. That religion promises best which creates watchfulness over the heart and over the tongue. It is not enough not to do hurt, we must study to be useful, and to live to some purpose; we must seek peace and pursue it; be willing to deny ourselves a great deal for peace' sake. It is the constant practice of real believers, when in distress, to cry unto God, and it is their constant comfort that he hears them. The righteous are humbled for sin, and are low in their own eyes. Nothing is more needful to true godliness than a contrite heart, broken off from every self-confidence. In this soil every grace will flourish, and nothing can encourage such a one but the free, rich grace of the gospel of Jesus Christ. The righteous are taken under the special protection of the Lord, yet they have their share of crosses in this world, and there are those that hate them. Both from the mercy of Heaven, and the malice of hell, the afflictions of the righteous must be many. But whatever troubles befal them, shall not hurt their souls, for God keeps them from sinning in troubles. No man is desolate, but he whom God has forsaken.

Chapter 35

David prays for safety. (1-10) He complains of his enemies. (11-16) And calls upon God to support him. (17-28)

@Verses 1-10 It is no new thing for the most righteous men, and the most righteous cause, to meet with enemies. This is a fruit of the old enmity in the seed of the serpent against the Seed of the woman. David in his afflictions, Christ in his sufferings, the church under persecution, and the Christian in the hour temptation, all beseech the Almighty to appear in their behalf, and to vindicate their cause. We are apt to justify uneasiness at the injuries men do us, by our never having given them cause to use us so ill; but this should make us easy, for then we may the more expect that God will plead our cause. David prayed to God to manifest himself in his trial. Let me have inward comfort under all outward troubles, to support my soul. If God, by his Spirit, witness to our spirits that he is our salvation, we need desire no more to make us happy. If God is our Friend, no matter who is our enemy. By the Spirit of prophecy, David foretells the just judgments of God that would come upon his enemies for their great wickedness. These are predictions, they look forward, and show the doom of the enemies of Christ and his kingdom. We must not desire or pray for the ruin of any enemies, except our lusts and the evil spirits that would compass our destruction. A traveller benighted in a bad road, is an expressive emblem of a sinner walking in the slippery and dangerous ways of temptation. But David having committed his cause to God, did not doubt of his own deliverance. The bones are the strongest parts of the body. The psalmist here proposes to serve and glorify God with all his strength. If such language may be applied to outward salvation, how much more will it apply to heavenly things in Christ Jesus!

@Verses 11-16 Call a man ungrateful, and you can call him no worse: this was the character of David's enemies. Herein he was a type of Christ. David shows how tenderly he had behaved towards them in afflictions. We ought to mourn for the sins of those who do not mourn for themselves. We shall not lose by the good offices we do to any, how ungrateful soever they may be. Let us learn to possess our souls in patience and meekness like David, or rather after Christ's example.

@Verses 17-28 Though the people of God are, and study to be, quiet, yet it has been common for their enemies to devise deceitful matters against them. David prays, My soul is in danger, Lord, rescue it; it belongs to thee the Father of spirits, therefore claim thine own; it is thine, save it! Lord, be not far from me, as if I were a stranger. He who exalted the once suffering Redeemer, will appear for all his people: the roaring lion shall not destroy their souls, any more than he could that of Christ, their Surety. They trust their souls in his hands, they are one with him by faith, are precious in his sight, and shall be rescued from destruction, that they may give thanks in heaven.

Chapter 36

The bad state of the wicked. (1-4) The goodness of God. (5-12)

@Verses 1-4 From this psalm our hearts should be duly affected with hatred of sin, and seek satisfaction in God's loving-kindness. Here is the root of bitterness, from which all the wickedness of wicked men comes. It takes rise from contempt of God, and the want of due regard to him. Also from the deceit they put upon their own souls. Let us daily beg of God to preserve us from self-flattery. Sin is very hurtful to the sinner himself, and therefore ought to be hateful; but it is not so. It is no marvel, if those that deceive themselves, seek to deceive all mankind; to whom will they be true, who are false to their own souls? It is bad to do mischief, but worse to devise it, to do it with plot and management. If we willingly banish holy meditations in our solitary hours, Satan will soon occupy our minds with sinful imaginations. Hardened sinners stand to what they have done, as though they could justify it before God himself.

@Verses 5-12 Men may shut up their compassion, yet, with God we shall find mercy. This is great comfort to all believers, plainly to be seen, and not to be taken away. God does all wisely and well; but what he does we know not now, it is time enough to know hereafter. God's loving-kindness is precious to the saints. They put themselves under his protection, and then are safe and easy. Gracious souls, though still desiring more of God, never desire more than God. The gifts of Providence so far satisfy them, that they are content with such things as they have. The benefit of holy ordinances is sweet to a sanctified soul, and strengthening to the spiritual and Divine life. But full satisfaction is reserved for the future state. Their joys shall be constant. God not only works in them a gracious desire for these pleasures, but by his Spirit fills their souls with joy and peace in believing. He quickens whom he will; and whoever will, may come, and take from him of the waters of life freely. May we know, and love, and uprightly serve the Lord; then no proud enemy, on earth or from hell, shall separate us from his love. Faith calleth things that are not, as though they were. It carries us forward to the end of time; it shows us the Lord, on his throne of judgment; the empire of sin fallen to rise no more.

Chapter 37

David persuades to patience and confidence in God, by the state of the godly and of the wicked.

@Verses 1-6 When we look abroad we see the world full of evil-doers, that flourish and live in ease. So it was seen of old, therefore let us not marvel at the matter. We are tempted to fret at this, to think them the only happy people, and so we are prone to do like them: but this we are warned against. Outward prosperity is fading. When we look forward, with an eye of faith, we shall see no reason to envy the wicked. Their weeping and wailing will be everlasting. The life of religion is a believing trust in the Lord, and diligent care to serve him according to his will. It is not trusting God, but tempting him, if we do not make conscience of our duty to him. A man's life consists not in abundance, but, Thou shalt have food convenient for thee. This is more than we deserve, and it is enough for one that is going to heaven. To delight in God is as much a privilege as a duty. He has not promised to gratify the appetites of the body, and the humours of the fancy, but the desires of the renewed, sanctified soul. What is the desire of the heart of a good man? It is this, to know, and love, and serve God. Commit thy way unto the Lord; roll thy way upon the Lord, so the margin reads it. Cast thy burden upon the Lord, the burden of thy care. We must roll it off ourselves, not afflict and perplex ourselves with thoughts about future events, but refer them to God. By prayer spread thy case and all thy cares before the Lord, and trust in him. We must do our duty, and then leave the event with God. The promise is very sweet: He shall bring that to pass, whatever it is, which thou has committed to him.

@Verses 7-20 Let us be satisfied that God will make all to work for good to us. Let us not discompose ourselves at what we see in this world. A fretful, discontented spirit is open to many temptations. For, in all respects, the little which is allotted to the righteous, is more comfortable and more profitable than the ill-gotten and abused riches of ungodly men. It comes from a hand of special love. God provides plentifully and well, not only for his working servants, but for his waiting servants. They have that which is better than wealth, peace of mind, peace with God, and then peace in God; that peace which the world cannot give, and which the world cannot have. God knows the believer's days. Not one day's work shall go unrewarded. Their time on earth is reckoned by days, which will soon be numbered; but heavenly happiness shall be for ever. This will be a real support to believers in evil times. Those that rest on the Rock of ages, have no reason to envy the wicked the support of their broken reeds.

@Verses 21-33 The Lord our God requires that we do justly, and render to all their due. It is a great sin for those that are able, to deny the payment of just debts; it is a great misery not to be able to pay them. He that is truly merciful, will be ever merciful. We must leave our sins; learn to do well, and cleave to it. This is true religion. The blessing of God is the spring, sweetness, and security of all earthly enjoyments. And if we are sure of this, we are sure not to want any thing good for us in this world. By his grace and Holy Spirit, he directs the thoughts, affections, and designs of good men. By his providence he overrules events, so as to make their way plain. He does not always show them his way for a distance, but leads them step by step, as children are led. God will keep them from being ruined by their falls, either into sin or into trouble, though such as fall into sin will be sorely hurt. Few, if any, have known the consistent believer, or his children, reduced to abject, friendless want. God forsakes not his saints in affliction; and in heaven only the righteous shall dwell for ever; that will be their everlasting habitation. A good man may fall into the hands of a messenger of Satan, and be sorely buffeted, but God will not leave him in his enemy's hands.

@Verses 34-40 Duty is ours, and we must mind it; but events are God's, we must refer the disposal of them to him. What a striking @ But God remarkably blights the projects of the prosperous wicked, especially persecutors. None are perfect in themselves, but believers are so in Christ Jesus. If all the saint's days continue dark and cloudy, his dying day may prove comfortable, and his sun set bright; or, if it should set under a cloud, yet his future state will be everlasting peace. The salvation of the righteous will be the Lord's doing. He will help them to do their duties, to bear their burdens; help them to bear their troubles well, and get good by them, and, in due time, will deliver them out of their troubles. Let sinners then depart from evil, and do good; repent of and forsake sin, and trust in the mercy of God through Jesus Christ. Let them take his yoke upon them, and learn of him, that they may dwell for evermore in heaven. Let us mark the closing scenes of different characters, and always depend on God's mercy.

Chapter 38

God's displeasure at sin. (1-11) The psalmist's sufferings and prayers. (12-22)

@Verses 1-11 Nothing will disquiet the heart of a good man so much as the sense of God's anger. The way to keep the heart quiet, is to keep ourselves in the love of God. But a sense of guilt is too heavy to bear; and would sink men into despair and ruin, unless removed by the pardoning mercy of God. If there were not sin in our souls, there would be no pain in our bones, no illness in our bodies. The guilt of sin is a burden to the whole creation, which groans under it. It will be a burden to the sinners themselves, when they are heavy-laden under it, or a burden of ruin, when it sinks them to hell. When we perceive our true condition, the Good Physician will be valued, sought, and obeyed. Yet many let their wounds rankle, because they delay to go to their merciful Friend. When, at any time, we are distempered in our bodies, we ought to remember how God has been dishonoured in and by our bodies. The groanings which cannot be uttered, are not hid from Him that searches the heart, and knows the mind of the Spirit. David, in his troubles, was a type of Christ in his agonies, of Christ on his cross, suffering and deserted.

@Verses 12-22 Wicked men hate goodness, even when they benefit by it. David, in the complaints he makes of his enemies, seems to refer to Christ. But our enemies do us real mischief only when they drive us from God and our duty. The true believer's trouble will be made useful; he will learn to wait for his God, and will not seek relief from the world or himself. The less we notice the unkindness and injuries that are done us, the more we consult the quiet of our own minds. David's troubles were the chastisement and the consequence of his transgressions, whilst Christ suffered for our sins and ours only. What right can a sinner have to yield to impatience or anger, when mercifully corrected for his sins? David was very sensible of the present workings of corruption in him. Good men, by setting their sorrow continually before them, have been ready to fall; but by setting God always before them, they have kept their standing. If we are truly penitent for sin, that will make us patient under affliction. Nothing goes nearer to the heart of a believer when in affliction, than to be under the apprehension of God's deserting him; nor does any thing come more feelingly from his heart than this prayer, "Be not far from me." The Lord will hasten to help those who trust in him as their salvation.

Chapter 39

David meditates on man's frailty. (1-6) He applies for pardon and deliverance. (7-13)

@Verses 1-6 If an evil thought should arise in the mind, suppress it. Watchfulness in the habit, is the bridle upon the head; watchfulness in acts, is the hand upon the bridle. When not able to separate from wicked men, we should remember they will watch our words, and turn them, if they can, to our disadvantage. Sometimes it may be necessary to keep silence, even from good words; but in general we are wrong when backward to engage in edifying discourse. Impatience is a sin that has its cause within ourselves, and that is, musing; and its ill effects upon ourselves, and that is no less than burning. In our greatest health and prosperity, every man is altogether vanity, he cannot live long; he may die soon. This is an undoubted truth, but we are very unwilling to believe it. Therefore let us pray that God would enlighten our minds by his Holy Spirit, and fill our hearts with his grace, that we may be ready for death every day and hour.

@Verses 7-13 There is no solid satisfaction to be had in the creature; but it is to be found in the Lord, and in communion with him; to him we should be driven by our disappointments. If the world be nothing but vanity, may God deliver us from having or seeking our portion in it. When creature-confidences fail, it is our comfort that we have a God to go to, a God to trust in. We may see a good God doing all, and ordering all events concerning us; and a good man, for that reason, says nothing against it. He desires the pardoning of his sin, and the preventing of his shame. We must both watch and pray against sin. When under the correcting hand of the Lord, we must look to God himself for relief, not to any other. Our ways and our doings bring us into trouble, and we are beaten with a rod of our own making. What a poor thing is beauty! and what fools are those that are proud of it, when it will certainly, and may quickly, be consumed! The body of man is as a garment to the soul. In this garment sin has lodged a moth, which wears away, first the beauty, then the strength, and finally the substance of its parts. Whoever has watched the progress of a lingering distemper, or the work of time alone, in the human frame, will feel at once the force of this comparison, and that, surely every man is vanity. Afflictions are sent to stir up prayer. If they have that effect, we may hope that God will hear our prayer. The believer expects weariness and ill treatment on his way to heaven; but he shall not stay here long : walking with God by faith, he goes forward on his journey, not diverted from his course, nor cast down by the difficulties he meets. How blessed it is to sit loose from things here below, that while going home to our Father's house, we may use the world as not abusing it! May we always look for that city, whose Builder and Maker is God.

Chapter 40

Confidence for deliverance. (1-5) Christ's work of redemption. (6-10) Prayer for mercy and grace. (11-17)

@Verses 1-5 Doubts and fears about the eternal state, are a horrible pit and miry clay, and have been so to many a dear child of God. There is power enough in God to help the weakest, and grace enough to help the unworthiest of all that trust in him. The psalmist waited patiently; he continued believing, hoping, and praying. This is applicable to Christ. His agony, in the garden and on the cross, was a horrible pit and miry clay. But those that wait patiently for God do not wait in vain. Those that have been under religious melancholy, and by the grace of God have been relieved, may apply ver. @2 very feelingly to themselves; they are brought up out of a horrible pit. Christ is the Rock on which a poor soul can alone stand fast. Where God has given stedfast hope, he expects there should be a steady, regular walk and conduct. God filled the psalmist with joy, as well as peace in believing. Multitudes, by faith beholding the sufferings and glory of Christ, have learned to fear the justice and trust in the mercy of God through Him. Many are the benefits with which we are daily loaded, both by the providence and by the grace of God.

@Verses 6-10 The psalmist foretells that work of wonder, redemption by our Lord Jesus Christ. The Substance must come, which is Christ, who must bring that glory to God, and that grace to man, which it was impossible the sacrifices should ever do. Observe the setting apart of our Lord Jesus to the work and office of Mediator. In the volume, or roll, of the book it was written of him. In the close rolls of the Divine decrees and counsel, the covenant of redemption was recorded. Also, in all the volumes of the Old Testament something was written of him, @john 19:28 . Now the purchase of our salvation is made, the proclamation is sent forth, calling us to come and accept it. It was preached freely and openly. Whoever undertook to preach the gospel of Christ, would be under great temptation to conceal it; but Christ, and those he calls to that work, are carried on in it. May we believe his testimony, trust his promise, and submit to his authority.

@Verses 11-17 The best saints see themselves undone, unless continually preserved by the grace of God. But see the frightful view the psalmist had of sin. This made the discovery of a Redeemer so welcome. In all his reflections upon each step of his life, he discovered something amiss. The sight and sense of our sins in their own colours, must distract us, if we have not at the same time some sight of a Saviour. If Christ has triumphed over our spiritual enemies, then we, through him, shall be more than conquerors. This may encourage all that seek God and love his salvation, to rejoice in him, and to praise him. No griefs nor poverty can render those miserable who fear the Lord. Their God, and all that he has or does, is the ground of their joy. The prayer of faith can unlock his fulness, which is adapted to all their wants. The promises are sure, the moment of fulfilment hastens forward. He who once came in great humility, shall come again in glorious majesty.

Chapter 41

God's care for his people. (1-4) The treachery of David's enemies. (5-13)

@Verses 1-4 The people of God are not free from poverty, sickness, or outward affliction, but the Lord will consider their case, and send due supplies. From his Lord's example the believer learns to consider his poor and afflicted brethren. This branch of godliness is usually recompensed with temporal blessings. But nothing is so distressing to the contrite believer, as a fear or sense of the Divine displeasure, or of sin in his heart. Sin is the sickness of the soul; pardoning mercy heals it, renewing grace heals it, and for this spiritual healing we should be more earnest than for bodily health.

@Verses 5-13 We complain, and justly, of the want of sincerity, and that there is scarcely any true friendship to be found among men; but the former days were no better. One particularly, in whom David had reposed great confidence, took part with his enemies. And let us not think it strange, if we receive evil from those we suppose to be friends. Have not we ourselves thus broken our words toward God? We eat of his bread daily, yet lift up the heel against him. But though we may not take pleasure in the fall of our enemies, we may take pleasure in the making vain their designs. When we can discern the Lord's favour in any mercy, personal or public, that doubles it. If the grace of God did not take constant care of us, we should not be upheld. But let us, while on earth, give heartfelt assent to those praises which the redeemed on earth and in heaven render to their God and Saviour.

Chapter 42

The conflict in the soul of a believer.

@Verses 1-5 The psalmist looked to the Lord as his chief good, and set his heart upon him accordingly; casting anchor thus at first, he rides out the storm. A gracious soul can take little satisfaction in God's courts, if it do not meet with God himself there. Living souls never can take up their rest any where short of a living God. To appear before the Lord is the desire of the upright, as it is the dread of the hypocrite. Nothing is more grievous to a gracious soul, than what is intended to shake its confidence in the Lord. It was not the remembrance of the pleasures of his court that afflicted David; but the remembrance of the free access he formerly had to God's house, and his pleasure in attending there. Those that commune much with their own hearts, will often have to chide them. See the cure of sorrow. When the soul rests on itself, it sinks; if it catches hold on the power and promise of God, the head is kept above the billows. And what is our support under present woes but this, that we shall have comfort in Him. We have great cause to mourn for sin; but being cast down springs from unbelief and a rebellious will; we should therefore strive and pray against it.

@Verses 6-11 The way to forget our miseries, is to remember the God of our mercies. David saw troubles coming from God's wrath, and that discouraged him. But if one trouble follow hard after another, if all seem to combine for our ruin, let us remember they are all appointed and overruled by the Lord. David regards the Divine favour as the fountain of all the good he looked for. In the Saviour's name let us hope and pray. One word from him will calm every storm, and turn midnight darkness into the light of noon, the bitterest complaints into joyful praises. Our believing expectation of mercy must quicken our prayers for it. At length, is faith came off conqueror, by encouraging him to trust in the name of the Lord, and to stay himself upon his God. He adds, And my God; this thought enabled him to triumph over all his griefs and fears. Let us never think that the God of our life, and the Rock of our salvation, has forgotten us, if we have made his mercy, truth, and power, our refuge. Thus the psalmist strove against his despondency: at last his faith and hope obtained the victory. Let us learn to check all unbelieving doubts and fears. Apply the promise first to ourselves, and then plead it to God.

Chapter 43

David endeavours to still his spirit, with hope and confidence in God.

- As to the quarrel God had with David for sin, he prays, Enter not into judgment with me, if Thou doest so I shall be condemned; but as to the quarrel his enemies had with him, he prays, Lord, judge me, and in thy providence appear on my behalf. If we cannot comfort ourselves in God, we may stay ourselves upon him, and may have spiritual supports, when we want spiritual delights. He never cast off any that trusted in him, whatever fears they may have had of their own state. We need desire no more to make us happy, than the good that flow from God's favour, and is included in his promise. Those whom God leads, he leads to his holy hill; those, therefore, who pretend to be led by the Spirit, and yet turn their backs upon ordinance, deceive themselves. We are still to pray for the Spirit of light and truth, who supplies the want of Christ's bodily presence, to guide us in the way to heaven. Whatever we rejoice or triumph in, the Lord must be the joy of it. David applies to God as his never-failing hope. Let us pray earnestly, that the Lord would send forth the truth of his word, and the light of his Spirit, to guide us into the way of holiness, peace, and salvation. The desire of the Christian, like that of the prophet in distress, is to be saved from sin as well as sorrow; to be taught in the way of righteousness by the light of heavenly wisdom, shining in Jesus Christ, and to be led by this light and truth to the New Jerusalem.

Chapter 44

A petition for succour and relief.

@Verses 1-8 Former experiences of God's power and goodness are strong supports to faith, and powerful pleas in prayer under present calamities. The many victories Israel obtained, were not by their own strength or merit, but by God's favour and free grace. The less praise this allows us, the more comfort it affords, that we may see all as coming from the favour of God. He fought for Israel, else they had fought in vain. This is applicable to the planting of the Christian church in the world, which was not by any human policy or power. Christ, by his Spirit, went forth conquering and to conquer; and he that planted a church for himself in the world, will support it by the same power and goodness. They trusted and triumphed in and through him. Let him that glories, glory in the Lord. But if they have the comfort of his name, let them give unto him the glory due unto it.

@Verses 9-16 The believer must have times of temptation, affliction, and discouragement; the church must have seasons of persecution. At such times the people of God will be ready to fear that he has cast them off, and that his name and truth will be dishonoured. But they should look above the instruments of their trouble, to God, well knowing that their worst enemies have no power against them, but what is permitted from above.

@Verses 17-26 In afflictions, we must not seek relief by any sinful compliance; but should continually meditate on the truth, purity, and knowledge of our heart-searching God. Hearts sins and secret sins are known to God, and must be reckoned for. He knows the secret of the heart, therefore judges of the words and actions. While our troubles do not drive us from our duty to God, we should not suffer them to drive us from our comfort in God. Let us take care that prosperity and ease do not render us careless and lukewarm. The church of God cannot be prevailed on by persecution to forget God; the believer's heart does not turn back from God. The Spirit of prophecy had reference to those who suffered unto death, for the testimony of Christ. Observe the @ but the poor sinner's pleas. None that belong to Christ shall be cast off, but every one of them shall be saved, and that for ever. The mercy of God, purchased, promised, and constantly flowing forth, and offered to believers, does away every doubt arising from our sins; while we pray in faith, Redeem us for thy mercies' sake.

Chapter 45

This psalm is a prophecy of Messiah the Prince, and points to him as a Bridegroom espousing the church to himself, and as a King ruling in it, and for it.

@Verses 1-5 The psalmist's tongue was guided by the Spirit of God, as the pen is by the hand of a ready writer. This psalm is touching the King Jesus, his kingdom and government. It is a shame that this good matter is not more the subject of our discourse. There is more in Christ to engage our love, than there is or can be in any creature. This world and its charms are ready to draw away our hearts from Christ; therefore we are concerned to understand how much more worthy he is of our love. By his word, his promise, his gospel, the good will of God is made known to us, and the good work of God is begun and carried on in us. The psalmist, ver. @3-5 , joyfully foretells the progress and success of the Messiah. The arrows of conviction are very terrible in the hearts of sinners, till they are humbled and reconciled; but the arrows of vengeance will be more so to his enemies who refuse to submit. All who have seen his glory and tasted his grace, rejoice to see him, by his word and Spirit, bring enemies and strangers under his dominion.

@Verses 6-9 The throne of this almighty King is established for ever. While the Holy Spirit leads Christ's people to look to his cross, he teaches them to see the evil of sin and the beauty of holiness; so that none of them can feel encouragement to continue in sin. The Mediator is God, else he had been neither able to do the Mediator's work, nor fit to wear the Mediator's crown. God the Father, as his God in respect to his human nature and mediatorial offices, has given to him the Holy Spirit without measure. Thus anointed to be a Prophet, Priest, and King, Christ has pre-eminence in the gladdening gifts and graces of the spirit, and from his fulness communicates them to his brethren in human nature. The Spirit is called the oil of gladness, because of the delight wherewith Christ was filled, in carrying on his undertakings. The salvation of sinners is the joy of angels, much more of the Son. And in proportion as we are conformed to his holy image, we may expect the gladdening gifts influences of the Comforter. The excellences of the Messiah, the suitableness of his offices, and the sufficiency of his grace, seem to be intended by the fragrance of his garments. The church formed of true believers, is here compared to the queen, whom, by an everlasting covenant, the Lord Jesus has betrothed to himself. This is the bride, the Lamb's wife, whose graces are compared to fine linen, for their purity; to gold, for their costliness: for as we owe our redemption, so we owe our adorning, to the precious blood of the Son of God.

@Verses 10-17 If we desire to share these blessings, we must hearken to Christ's word. We must forget our carnal and sinful attachments and pursuits. He must be our Lord as well as our Saviour; all idols must be thrown away, that we may give him our whole heart. And here is good encouragement, thus to break off from former alliances. The beauty of holiness, both on the church and on particular believers, is, in the sight of Christ, of great price, and very amiable. The work of grace is the workmanship of the Spirit, it is the image of Christ upon the soul, a partaking of the Divine nature. It is clear of all sin, there is none in it, nor any comes from it. There is nothing glorious in the old man or corrupt nature; but in the new man, or work of grace upon the soul, every thing is glorious. The robe of Christ's righteousness, which he has wrought out for his church, the Father imputes unto her, and bestows upon her. None are brought to Christ, but those whom the Father brings. This notes the conversion of souls to him. The robe of righteousness, and garments of salvation, the change of raiment Christ has put upon her. Such as strictly cleave to Christ, loving him in singleness of heart, are companions of the bride, who partake of the very same grace, enjoy the same privileges, and share in one common salvation. These, every one, shall be brought to the King; not one lost or left behind. Instead of the Old Testament church, there shall be a New Testament church, a Gentile church. In the believing hope of our everlasting happiness in the other world, let us always keep up the remembrance of Christ, as our only way thither; and transmit the remembrance of him to succeeding generations, that his name may endure for ever.

Chapter 46

Confidence in God. (1-5) An exhortation to behold it. (6-11)

@Verses 1-5 This psalm encourages to hope and trust in God; in his power and providence, and his gracious presence with his church in the worst of times. We may apply it to spiritual enemies, and the encouragement we have that, through Christ, we shall be conquerors over them. He is a Help, a present Help, a Help found, one whom we have found to be so; a Help at hand, one that is always near; we cannot desire a better, nor shall we ever find the like in any creature. Let those be troubled at the troubling of the waters, who build their confidence on a floating foundation; but let not those be alarmed who are led to the Rock, and there find firm footing. Here is joy to the church, even in sorrowful times. The river alludes to the graces and consolations of the Holy Spirit, which flow through every part of the church, and through God's sacred ordinances, gladdening the heart of every believer. It is promised that the church shall not be moved. If God be in our hearts, by his word dwelling richly in us, we shall be established, we shall be helped; let us trust and not be afraid.

@Verses 6-11 Come and see the effects of desolating judgments, and stand in awe of God. This shows the perfect security of the church, and is an assurance of lasting peace. Let us pray for the speedy approach of these glorious days, and in silent submission let us worship and trust in our almighty Sovereign. Let all believers triumph in this, that the Lord of hosts, the God of Jacob, has been, is, and will be with us; and will be our Refuge. Mark this, take the comfort, and say, If God be for us, who can be against us? With this, through life and in death, let us answer every fear.

Chapter 47

The people exhorted to praise God.

@Verses 1-4 The God with whom we have to do, is a God of awful majesty. The universal and absolute sovereignty of a holy God would be too terrible for us even to think of, were it not exercised by his Son from a mercy-seat; but now it is only terrible to the workers of iniquity. While his people express confidence and joy, and animate each other in serving him, let sinners submit to his authority, and accept his salvation. Jesus Christ shall subdue the Gentiles; he shall bring them as sheep into the fold, not for slaughter, but for preservation. He shall subdue their affections, and make them a willing people in the day of his power. Also it speaks of his giving them rest and settlement. Apply this spiritually; the Lord himself has undertaken to be the inheritance of his people. It shows the faith and submission of the saints. This is the language of every gracious soul, The Lord shall choose my inheritance for me; he knows what is good for me better than I do.

@Verses 5-9 Praise is a duty in which we ought to be frequent and abundant. But here is a needful rule; Sing ye praises with understanding. As those that understand why and for what reasons they praise God, and what is the meaning of the service. It is not an acceptable service, if it is not a reasonable service. We are never to forget the end of Messiah's exaltation, so continually do the prophets dwell upon the conversion of the nations to the gospel of Christ. Why do we vainly fancy that we belong to him, unless the Spirit reign in our hearts by faith? Lord, is it not thy glory and delight to give repentance to Israel and remission of sins, now that thou art exalted as a Prince and a Saviour? Set up thy kingdom in our hearts. Bring into captivity every thought to the obedience of Christ. And so sweetly constrain all the powers and faculties of the souls of thy redeemed, into holy love, fear, and delight in thee, that praise with the understanding may rise from every heart, both here and for ever, to Thee, our God.

Chapter 48

The glories of the church of Christ.

@Verses 1-7 Jerusalem is the city of our God: none on earth render him due honour except the citizens of the spiritual Jerusalem. Happy the kingdom, the city, the family, the heart, in which God is great, in which he is all. There God is known. The clearer discoveries are made to us of the Lord and his greatness, the more it is expected that we should abound in his praises. The earth is, by sin, covered with deformity, therefore justly might that spot of ground, which was beautified with holiness, be called the joy of the whole earth; that which the whole earth has reason to rejoice in, that God would thus in very deed dwell with man upon the earth. The kings of the earth were afraid of it. Nothing in nature can more fitly represent the overthrow of heathenism by the Spirit of the gospel, than the wreck of a fleet in a storm. Both are by the mighty power of the Lord.

@Verses 8-14 We have here the improvement which the people of God are to make of his glorious and gracious appearances for them. Let our faith in the word of God be hereby confirmed. Let our hope of the stability of the church be encouraged. Let our minds be filled with good thoughts of God. All the streams of mercy that flow down to us, must be traced to the fountain of His loving-kindness. Let us give to God the glory of the great things he has done for us. Let all the members of the church take comfort from what the Lord does for his church. Let us observe the beauty, strength, and safety of the church. Consider its strength; see it founded on Christ the Rock, fortified by the Divine power, guarded by Him who neither slumbers nor sleeps. See what precious ordinances are its palaces, what precious promises are its bulwarks, that you may be encouraged to join yourselves to it: and tell this to others. This God, who has now done such great things for us, is unchangeable in his love to us, and his care for us. If he is our God, he will lead and keep us even to the last. He will so guide us, as to set us above the reach of death, so that it shall not do us any real hurt. He will lead us to a life in which there shall be no more death.

Chapter 49

A call for attention. (1-5) Folly of worldlings. (6-14) Against fear of death. (15-20)

@Verses 1-5 We seldom meet with a more solemn introduction: there is no truth of greater importance. Let all hear this with application to ourselves. The poor are in danger from undue desire toward the wealth of the world, as rich people from undue delight in it. The psalmist begins with applying it to himself, and that is the right method in which to treat of Divine things. Before he sets down the folly of carnal security, he lays down, from his own experience, the benefit and comfort of a holy, gracious security, which they enjoy who trust in God, and not in their worldly wealth. In the day of judgment, the iniquity of our heels, or of our steps, our past sins, will compass us. In those days, worldly, wicked people will be afraid; but wherefore should a man fear death who has God with him?

@Verses 6-14 Here is a description of the spirit and way of worldly people. A man may have wealth, and may have his heart enlarged in love, thankfulness, and obedience, and may do good with it. Therefore it is not men's having riches that proves them to be worldly, but their setting their hearts upon them as the best things. Worldly men have only some floating thoughts of the things of God, while their fixed thoughts, their inward thoughts, are about the world; that lies nearest the heart. But with all their wealth they cannot save the life of the dearest friend they have. This looks further, to the eternal redemption to be wrought out by the Messiah. The redemption of the soul shall cost very dear; but, being once wrought, it shall never need to be repeated. And he, the Redeemer, shall rise again before he sees corruption, and then shall live for evermore, Re 1:18. This likewise shows the folly of worldly people, who sell their souls for that which will never buy them. With all their wealth they cannot secure themselves from the stroke of death. Yet one generation after another applaud their maxims; and the character of a fool, as drawn by heavenly Wisdom itself, Lu 12:16-21, continues to be followed even among professed Christians. Death will ask the proud sinner, Where is thy wealth, thy pomp? And in the morning of the resurrection, when all that sleep in the dust shall awake, the upright shall be advanced to the highest honour, when the wicked shall be filled with everlasting shame and contempt, @daniel 12:2 . Let us now judge of things as they will appear in that day. The beauty of holiness is that alone which the grave cannot touch, or damage.

@Verses 15-20 Believers should not fear death. The distinction of men's outward conditions, how great soever in life, makes none at death; but the difference of men's spiritual states, though in this life it may seem of small account, yet at and after death is very great. The soul is often put for the life. The God of life, who was its Creator at first, can and will be its Redeemer at last. It includes the salvation of the soul from eternal ruin. Believers will be under strong temptation to envy the prosperity of sinners. Men will praise thee, and cry thee up, as having done well for thyself in raising an estate and family. But what will it avail to be approved of men, if God condemn us? Those that are rich in the graces and comforts of the Spirit, have something of which death cannot strip them, nay, which death will improve; but as for worldly possessions, as we brought nothing into the world, so it is certain that we shall carry nothing out; we must leave all to others. The sum of the whole matter is, that it can profit a man nothing to gain the whole world, to become possessed of all its wealth and all its power, if he lose his own soul, and is cast away for want of that holy and heavenly wisdom which distinguishes man from the brutes, in his life and at his death. And are there men who can prefer the lot of the rich sinner to that of poor Lazarus, in life and death, and to eternity? Assuredly there are. What need then we have of the teaching of the Holy Ghost; when, with all our boasted powers, we are prone to such folly in the most important of all concerns!

Chapter 50

The glory of God. (1-6) Sacrifices to be changed for prayers. (7-15) Sincere obedience required. (16-23)

@Verses 1-6 This psalm is a psalm of instruction. It tells of the coming of Christ and the day of judgment, in which God will call men to account; and the Holy Ghost is the Spirit of judgement. All the children of men are concerned to know the right way of worshipping the Lord, in spirit and in truth. In the great day, our God shall come, and make those hear his judgement who would not hearken to his law. Happy are those who come into the covenant of grace, by faith in the Redeemer's atoning sacrifice, and show the sincerity of their love by fruits of righteousness. When God rejects the services of those who rest in outside performances, he will graciously accept those who seek him aright. It is only by sacrifice, by Christ, the great Sacrifice, from whom the sacrifices of the law derived what value they had, that we can be accepted of God. True and righteous are his judgments; even sinners' own consciences will be forced to acknowledge the righteousness of God.

@Verses 7-15 To obey is better than sacrifice, and to love God and our neighbour better than all burnt-offerings. We are here warned not to rest in these performances. And let us beware of resting in any form. God demands the heart, and how can human inventions please him, when repentance, faith, and holiness are neglected? In the day of distress we must apply to the Lord by fervent prayer. Our troubles, though we see them coming from God's hand, must drive us to him, not drive us from him. We must acknowledge him in all our ways, depend upon his wisdom, power, and goodness, and refer ourselves wholly to him, and so give him glory. Thus must we keep up communion with God; meeting him with prayers under trials, and with praises in deliverances. A believing supplicant shall not only be graciously answered as to his petition, and so have cause for praising God, but shall also have grace to praise him.

@Verses 16-23 Hypocrisy is wickedness, which God will judge. And it is too common, for those who declare the Lord's statutes to others, to live in disobedience to them themselves. This delusion arises from the abuse of God's long-suffering, and a wilful mistake of his character and the intention of his gospel. The sins of sinners will be fully proved on them in the judgment of the great day. The day is coming when God will set their sins in order, sins of childhood and youth, of riper age and old age, to their everlasting shame and terror. Let those hitherto forgetful of God, given up to wickedness, or in any way negligent of salvation, consider their urgent danger. The patience of the Lord is very great. It is the more wonderful, because sinners make such ill use of it; but if they turn not, they shall be made to see their error when it is too late. Those that forget God, forget themselves; and it will never be right with them till they consider. Man's chief end is to glorify God: whoso offers praise, glorifies him, and his spiritual sacrifices shall be accepted. We must praise God, sacrifice praise, put it into the hands of the Priest, our Lord Jesus, who is also the altar: we must be fervent in spirit, praising the Lord. Let us thankfully accept God's mercy, and endeavour to glorify him in word and deed.

Chapter 51

The psalmist prays for mercy, humbly confessing and lamenting his sins. (1-6) He pleads for pardon, that he may promote the glory of God and the conversion of sinners. (7-15) God is pleased with a contrite heart, A prayer for the prosperity of Zion. (16-19)

@Verses 1-6 David, being convinced of his sin, poured out his soul to God in prayer for mercy and grace. Whither should backsliding children return, but to the Lord their God, who alone can heal them? he drew up, by Divine teaching, an account of the workings of his heart toward God. Those that truly repent of their sins, will not be ashamed to own their repentance. Also, he instructs others what to do, and what to say. David had not only done much, but suffered much in the cause of God; yet he flees to God's infinite mercy, and depends upon that alone for pardon and peace. He begs the pardon of sin. The blood of Christ, sprinkled upon the conscience, blots out the transgression, and, having reconciled us to God, reconciles us to ourselves. The believer longs to have the whole debt of his sins blotted out, and every stain cleansed; he would be thoroughly washed from all his sins; but the hypocrite always has some secret reserve, and would have some favorite lust spared. David had such a deep sense of his sin, that he was continually thinking of it, with sorrow and shame. His sin was committed against God, whose truth we deny by wilful sin; with him we deal deceitfully. And the truly penitent will ever trace back the streams of actual sin to the fountain of original depravity. He confesses his original corruption. This is that foolishness which is bound in the heart of a child, that proneness to evil, and that backwardness to good, which is the burden of the regenerate, and the ruin of the unregenerate. He is encouraged, in his repentance, to hope that God would graciously accept him. Thou desirest truth in the inward part; to this God looks, in a returning sinner. Where there is truth, God will give wisdom. Those who sincerely endeavour to do their duty shall be taught their duty; but they will expect good only from Divine grace overcoming their corrupt nature.

@Verses 7-15 Purge me with hyssop, with the blood of Christ applied to my soul by a lively faith, as the water of purification was sprinkled with a bunch of hyssop. The blood of Christ is called the blood of sprinkling, @hebrews 12:24 . If this blood of Christ, which cleanses from all sin, cleanse us from our sin, then we shall be clean indeed, @hebrews 10:2 . He asks not to be comforted, till he is first cleansed; if sin, the bitter root of sorrow, be taken away, he can pray in faith, Let me have a well-grounded peace, of thy creating, so that the bones broken by convictions may rejoice, may be comforted. Hide thy face from my sins; blot out all mine iniquities out of thy book; blot them out, as a cloud is blotted out and dispelled by the beams of the sun. And the believer desires renewal to holiness as much as the joy of salvation. David now saw, more than ever, what an unclean heart he had, and sadly laments it; but he sees it is not in his own power to amend it, and therefore begs God would create in him a clean heart. When the sinner feels this change is necessary, and reads the promise of God to that purpose, he begins to ask it. He knew he had by his sin grieved the Holy Spirit, and provoked him to withdraw. This he dreads more than anything. He prays that Divine comforts may be restored to him. When we give ourselves cause to doubt our interest in salvation, how can we expect the joy of it? This had made him weak; he prays, I am ready to fall, either into sin or into despair, therefore uphold me with thy Spirit. Thy Spirit is a free Spirit, a free Agent himself, working freely. And the more cheerful we are in our duty, the more constant we shall be to it. What is this but the liberty wherewith Christ makes his people free, which is contrasted with the yoke of bondage? @galatians 5:1 . It is the Spirit of adoption spoken to the heart. Those to whom God is the God of salvation, he will deliver from guilt; for the salvation he is the God of, is salvation from sin. We may therefore plead with him, Lord, thou art the God of my salvation, therefore deliver me from the dominion of sin. And when the lips are opened, what should they speak but the praises of God for his forgiving mercy?

@Verses 16-19 Those who are thoroughly convinced of their misery and danger by sin, would spare no cost to obtain the remission of it. But as they cannot make satisfaction for sin, so God cannot take any satisfaction in them, otherwise than as expressing love and duty to him. The good work wrought in every true penitent, is a broken spirit, a broken and a contrite heart, and sorrow for sin. It is a heart that is tender, and pliable to God's word. Oh that there were such a heart in every one of us! God is graciously pleased to accept this; it is instead of all burnt-offering and sacrifice. The broken heart is acceptable to God only through Jesus Christ; there is no true repentance without faith in him. Men despise that which is broken, but God will not. He will not overlook it, he will not refuse or reject it; though it makes God no satisfaction for the wrong done to him by sin. Those who have been in spiritual troubles, know how to pity and pray for others afflicted in like manner. David was afraid lest his sin should bring judgements upon the city and kingdom. No personal fears or troubles of conscience can make the soul, which has received grace, careless about the interests of the church of God. And let this be the continued joy of all the redeemed, that they have redemption through the blood of Christ, the forgiveness of sins according to the riches of his grace.

Chapter 52

The enemies of the truth and the church described, Their destruction. (1-5) The righteous rejoice. (6-9)

@Verses 1-5 Those that glory in sin, glory in their shame. The patience and forbearance of God are abused by sinners, to the hardening of their hearts in their wicked ways. But the enemies in vain boast in their mischief, while we have God's mercy to trust in. It will not save us from the guilt of lying, to be able to say, there was some truth in what we said, if we make it appear otherwise than it was. The more there is of craft and contrivance in any wickedness, the more there is of Satan in it. When good men die, they are transplanted from the land of the living on earth, to heaven, the garden of the Lord, where they shall take root for ever; but when wicked men die, they are rooted out, to perish for ever. The believer sees that God will destroy those who make not him their strength.

@Verses 6-9 Those wretchedly deceive themselves, who think to support themselves in power and wealth without God. The wicked man trusted in the abundance of his riches; he thought his wickedness would help him to keep his wealth. Right or wrong, he would get what he could, and keep what he had, and ruin any one that stood in his way; this he thought would strengthen him; but see what it comes to! Those who by faith and love dwell in the house of God, shall be like green olive-trees there. And that we may be as green olive-trees, we must live a life of faith and holy confidence in God and his grace. It adds much to the beauty of our profession, and to fruitfulness in every grace, to be much in praising God; and we never can want matter for praise. His name alone can be our refuge and strong tower. It is very good for us to wait on that saving name; there is nothing better to calm and quiet our spirits, when disturbed, and to keep us in the way of duty, when tempted to use any crooked courses for our relief, than to hope, and quietly wait for the salvation of the Lord. None ever followed his guidance but it ended well.

Chapter 53

The corruption of man by nature.

- This psalm is almost the same as the 14th. The scope of it is to convince us of our sins. God, by the psalmist, here shows us how bad we are, and proves this by his own certain knowledge. He speaks terror to persecutors, the worst of sinners. He speaks encouragement to God's persecuted people. How comes it that men are so bad? Because there is no fear of God before their eyes. Men's bad practices flow from their bad principles; if they profess to know God, yet in works, because in thoughts, they deny him. See the folly of sin; he is a fool, in the account of God, whose judgment we are sure is right, that harbours such corrupt thoughts. And see the fruit of sin; to what it brings men, when their hearts are hardened through the deceitfulness of sin. See also the faith of the saints, and their hope and power as to the cure of this great evil. There will come a Saviour, a great salvation, a salvation from sin. God will save his church from its enemies. He will save all believers from their own sins, that they may not be led captive by them, which will be everlasting joy to them. From this work the Redeemer had his name JESUS, for he shall save his people from their sins, Mt 1:21.

Chapter 54

David complains of the malice of his enemies. (1-3) Assurance of the Divine favour and protection. (4-7)

@Verses 1-3 God is faithful, though men are not to be trusted, and it is well for us it is so. David has no other plea to depend upon than God's name, no other power to depend upon than God's strength, and these he makes his refuge and confidence. This would be the effectual answer to his prayers. Looking unto David, betrayed by the men of Judah, and to Jesus, betrayed by one of his apostles, what can we expect from any who have not set God before them, save ingratitude, treachery, malice, and cruelty? What bonds of nature, or friendship, or gratitude, or covenant, will hold those that have broken through the fear of God? Selah; Mark this. Let us set God before us at all times; for if we do not, we are in danger of despair.

@Verses 4-7 Behold, God is mine Helper. If we are for him, he is for us; and if he is for us, we need not fear. Every creature is that to us, and no more, which God makes it to be. The Lord will in due time save his people, and in the mean time he sustains them, and bears them up, so that the spirit he has made shall not fail. There is truth in God's threatenings, as well as in his promises; sinners that repent not, will find it so to their cost. David's present deliverance was an earnest of further deliverance. He speaks of the completion of his deliverance as a thing done, though he had as yet many troubles before him; because, having God's promise for it, he was as sure of it as if it was done already. The Lord would deliver him out of all his troubles. May he help us to bear our cross without repining, and at length bring us to share his victories and glory. Christians never should suffer the voice of praise and thanksgiving to cease in the church of the redeemed.

Chapter 55

Prayer to God to manifest his favour. (1-8) The great wickedness and treachery of his enemies. (9-15) He is sure that God would in due time appear for him. (16-23)

@Verses 1-8 In these verses we have, 1. David praying. Prayer is a salve for every sore, and a relief to the spirit under every burden. 2. David weeping. Griefs are thus, in some measure, lessened, while those increase that have no vent given them. David in great alarm. We may well suppose him to be so, upon the breaking out of Absalom's conspiracy, and the falling away of the people. Horror overwhelmed him. Probably the remembrance of his sin in the matter of Uriah added much to the terror. When under a guilty conscience we must mourn in our complaint, and even strong believers have for a time been filled with horror. But none ever was so overwhelmed as the holy Jesus, when it pleased the Lord to put him to grief, and to make his soul an offering for our sins. In his agony he prayed more earnestly, and was heard and delivered; trusting in him, and following him, we shall be supported under, and carried through all trials. See how David was weary of the treachery and ingratitude of men, and the cares and disappointments of his high station: he longed to hide himself in some desert from the fury and fickleness of his people. He aimed not at victory, but rest; a barren wilderness, so that he might be quiet. The wisest and best of men most earnestly covet peace and quietness, and the more when vexed and wearied with noise and clamour. This makes death desirable to a child of God, that it is a final escape from all the storms and tempests of this world, to perfect and everlasting rest.

@Verses 9-15 No wickedness so distresses the believer, as that which he witnesses in those who profess to be of the church of God. Let us not be surprised at the corruptions and disorders of the church on earth, but long to see the New Jerusalem. He complains of one that had been very industrious against him. God often destroys the enemies of the church by dividing them. And an interest divided against itself cannot long stand. The true Christian must expect trials from professed friends, from those with whom he has been united; this will be very painful; but by looking unto Jesus we shall be enabled to bear it. Christ was betrayed by a companion, a disciple, an apostle, who resembled Ahithophel in his crimes and doom. Both were speedily overtaken by Divine vengeance. And this prayer is a prophecy of the utter, the everlasting ruin, of all who oppose and rebel against the Messiah.

@Verses 16-23 In every trial let us call upon the Lord, and he will save us. He shall hear us, and not blame us for coming too often; the oftener the more welcome. David had thought all were against him; but now he sees there were many with him, more than he supposed; and the glory of this he gives to God, for it is he that raises us up friends, and makes them faithful to us. There are more true Christians, and believers have more real friends, than in their gloomy hours they suppose. His enemies should be reckoned with, and brought down; they could not ease themselves of their fears, as David could, by faith in God. Mortal men, though ever so high and strong, will easily be crushed by an eternal God. Those who are not reclaimed by the rod of affliction, will certainly be brought down to the pit of destruction. The burden of afflictions is very heavy, especially when attended with the temptations of Satan; there is also the burden of sin and corruption. The only relief under it is, to look to Christ, who bore it. Whatever it is that thou desirest God should give thee, leave it to him to give it in his own way and time. Care is a burden, it makes the heart stoop. We must commit our ways and works to the Lord; let him do as seemeth him good, and let us be satisfied. To cast our burden upon God, is to rest upon his providence and promise. And if we do so, he will carry us in the arms of his power, as a nurse carries a child; and will strengthen our spirits by his Spirit, so that they shall sustain the trial. He will never suffer the righteous to be moved; to be so shaken by any troubles, as to quit their duty to God, or their comfort in him. He will not suffer them to be utterly cast down. He, who bore the burden of our sorrows, desires us to leave to him to bear the burden of our cares, that, as he knows what is best for us, he may provide it accordingly. Why do not we trust Christ to govern the world which he redeemed?

Chapter 56

David seeks mercy from God, amidst the malice of his enemies. (1-7) He rests his faith on God's promises, and declares his obligation to praise him for mercies. (8-13)

@Verses 1-7 Be merciful unto me, O God. This petition includes all the good for which we come to throne of grace. If we obtain mercy there, we need no more to make us happy. It implies likewise our best plea, not our merit, but God's mercy, his free, rich mercy. We may flee to, and trust the mercy of God, when surrounded on all sides by difficulties and dangers. His enemies were too hard for him, if God did not help him. He resolves to make God's promises the matter of his praises, and so we have reason to make them. As we must not trust an arm of flesh when engaged for us, so we must not be afraid of an arm of flesh when stretched out against us. The sin of sinners will never be their security. Who knows the power of God's anger; how high it can reach, how forcibly it can strike?

@Verses 8-13 The heavy and continued trials through which many of the Lord's people have passed, should teach us to be silent and patient under lighter crosses. Yet we are often tempted to repine and despond under small sorrows. For this we should check ourselves. David comforts himself, in his distress and fear, that God noticed all his grievances and all his griefs. God has a bottle and a book for his people's tears, both the tears for their sins, and those for their afflictions. He observes them with tender concern. Every true believer may boldly say, The Lord is my helper, and then I will not fear what man shall do unto me; for man has no power but what is given him from above. Thy vows are upon me, O Lord; not as a burden, but as that by which I am known to be thy servant; as a bridle that restrains me from what would be hurtful, and directs me in the way of my duty. And vows of thankfulness properly accompany prayers for mercy. If God deliver us from sin, either from doing it, or by his pardoning mercy, he has delivered our souls from death, which is the wages of sin. Where the Lord has begun a good work he will carry it on and perfect it. David hopes that God would keep him even from the appearance of sin. We should aim in all our desires and expectations of deliverance, both from sin and trouble, that we may do the better service to the Lord; that we may serve him without fear. If his grace has delivered our souls from the death of sin, he will bring us to heaven, to walk before him for ever in light.

Chapter 57

David begins with prayer and complaint. (1-6) He concludes with joy and praise. (7-11)

@Verses 1-6 All David's dependence is upon God. The most eminent believers need often repeat the publican's prayer, "God be merciful to me a sinner." But if our souls trust in the Lord, this may assure us, in our utmost dangers, that our calamities will at length be overpast, and in the mean time, by faith and prayer, we must make him our refuge. Though God be most high, yet he condescends so low, as to take care that all things are made to work for good to his people. This is a good reason why we should pray earnestly. Look which way we will on this earth, refuge fails, no help appears; but we may look for it from heaven. If we have fled from the wrath to come, unto Jesus Christ, he that performed all things needful to purchase the salvation of his people, will do for us and in us all things needful for our enjoyment of it. It made David droop to think there should be those that bore him so much ill-will. But the mischief they designed against him, returned on themselves. And when David was in the greatest distress and disgrace, he did not pray, Lord, exalt me, but, Lord, exalt thine own name. Our best encouragement in prayer, is taken from the glory of God, and to that, more than to our own comfort, we should have regard in all our petitions for mercy.

@Verses 7-11 By lively faith, David's prayers and complaints are at once turned into praises. His heart is fixed; it is prepared for every event, being stayed upon God. If by the grace of God we are brought into this even, composed frame of mind, we have great reason to be thankful. Nothing is done to purpose, in religion, unless it is done with the heart. The heart must be fixed for the duty, put in frame for it; fixed in the duty by close attention. Our tongue is our glory, and never more so than when praising God; dull and sleepy devotions will never be acceptable to God. Let us awake early in the morning, to begin the day with God; early in the beginning of a mercy. When God comes toward us with his favours, let us go forth to meet him with our praises. David desired to bring others to join in praising God; and in his psalms, he is still praising God among the people, singing to Him among the nations. Let us seek to have our hearts fixed to praise his boundless mercy and unfailing faithfulness; and to glorify him with body, soul, and spirit, which are his. Let us earnestly pray that the blessings of the gospel may be sent through every land.

Chapter 58

Wicked judges described and reproved. (1-5) A prayer that they may be disabled, and their ruin predicted. (6-11)

@Verses 1-5 When wrong is done under the form of law, it is worse than any other; especially it is grievous to behold those who profess to be children of God, joining together against any of his people. We should thank the Lord for merciful restraints; we should be more earnest in seeking renewing grace, more watchful over ourselves, and more patient under the effects of fallen nature in others. The corruption of their nature was the root of bitterness. We may see in children the wickedness of the world beginning. They go astray from God and their duty as soon as possibly they can. And how soon will little children tell lies! It is our duty to take pains to teach them, and above all, earnestly to pray for converting grace to make our children new creatures. Though the poison be within, much of it may be kept from breaking forth to injure others. When the Saviour's words are duly regarded, the serpent becomes harmless. But those who refuse to hear heavenly wisdom, must perish miserably, for ever.

@Verses 6-11 David prayed that the enemies of God's church and people might be disabled to do further mischief. We may, in faith, pray against the designs of the enemies of the church. He foretells their ruin. And who knows the power of God's anger? The victories of the Just One, in his own person and that of his servants, over the enemies of man's salvation, produce a joy which springs not from revenge, but from a view of the Divine mercy, justice, and truth, shown in the redemption of the elect, the punishment of the ungodly, and the fulfilment of the promises. Whoever duly considers these things, will diligently seek the reward of righteousness, and adore the Providence which orders all thing aright in heaven and in earth.

Chapter 59

David prays for deliverance from his enemies. (1-7) He foresees their destruction. (8-17)

@Verses 1-7 In these words we hear the voice of David when a prisoner in his own house; the voice of Christ when surrounded by his merciless enemies; the voice of the church when under bondage in the world; and the voice of the Christian when under temptation, affliction, and persecution. And thus earnestly should we pray daily, to be defended and delivered from our spiritual enemies, the temptations of Satan, and the corruptions of our own hearts. We should fear suffering as evil-doers, but not be ashamed of the hatred of workers of iniquity. It is not strange, if those regard not what they themselves say, who have made themselves believe that God regards not what they say. And where there is no fear of God, there is nothing to secure proper regard to man.

@Verses 8-17 It is our wisdom and duty, in times of danger and difficulty, to wait upon God; for he is our defence, in whom we shall be safe. It is very comfortable to us, in prayer, to look to God as the God of our mercy, the Author of all good in us, and the Giver of all good to us. The wicked can never be satisfied, which is the greatest misery in a poor condition. A contented man, if he has not what he would have, yet he does not quarrel with Providence, nor fret within himself. It is not poverty, but discontent that makes a man unhappy. David would praise God because he had many times, and all along, found Him his refuge in the day of trouble. He that is all this to us, is certainly worthy of our best affections, praises, and services. The trials of his people will end in joy and praise. When the night of affliction is over, they will sing of the Lord's power and mercy in the morning. Let believers now, in assured faith and hope, praise Him for those mercies, for which they will rejoice and praise him for ever.

Chapter 60

David prays for the deliverance of Israel from their enemies. (1-5) He entreats God to carry on and complete their victories. (6-12)

@Verses 1-5 David owns God's displeasure to be the cause of all the hardships he had undergone. And when God is turning his hand in our favour, it is good to remember our former troubles. In God's displeasure their troubles began, therefore in his favour their prosperity must begin. Those breaches and divisions which the folly and corruption of man make, nothing but the wisdom and grace of God can repair, by pouring out a spirit of love and peace, by which only a kingdom is saved from ruin. The anger of God against sin, is the only cause of all misery, private or public, that has been, is, or shall be. In all these cases there is no remedy, but by returning to the Lord with repentance, faith, and prayer; beseeching him to return to us. Christ, the Son of David, is given for a banner to those that fear God; in him they are gathered together in one, and take courage. In his name and strength they wage war with the powers of darkness.

@Verses 6-12 If Christ be ours, all things, one way or another, shall be for our eternal good. The man who is a new creature in Christ, may rejoice in all the precious promises God has spoken in his holiness. His present privileges, and the sanctifying influences of the Spirit, are sure earnests of heavenly glory. David rejoices in conquering the neighbouring nations, which had been enemies to Israel. The Israel of God are through Christ more than conquerors. Though sometimes they think that the Lord has cast them off, yet he will bring them into the strong city at last. Faith in the promise will assure us that it is our Father's good pleasure to give us the kingdom: But we are not yet made complete conquerors, and no true believer will abuse these truths to indulge sloth, or vain confidence. Hope in God is the best principle of true courage, for what need those fear who have God on their side? All our victories are from him, and while those who willingly submit to our anointed King shall share his glories, all his foes shall be put under his feet.

Chapter 61

David seeks God upon former experience. (1-4) He vows to serve God. (5-8)

@Verses 1-4 David begins with prayers and tears, but ends with praise. Thus the soul, being lifted up to God, returns to the enjoyment of itself. Wherever we are, we have liberty to draw near to God, and may find a way open to the throne of grace. And that which separates us from other comforts, should drive us nearer to God, the fountain of all comfort. Though the heart is overwhelmed, yet it may be lifted up to God in prayer. Nay, I will cry unto thee, for by that means it will be supported and relieved. Weeping must quicken praying, and not deaden it. God's power and promise are a rock that is higher than we are. This rock is Christ. On the Divine mercy, as on a rock, David desired to rest his soul; but he was like a ship-wrecked sailor, exposed to the billows at the bottom of a rock too high for him to climb without help. David found that he could not be fixed on the Rock of salvation, unless the Lord placed him upon it. As there is safety in Him, and none in ourselves, let us pray to be led to and fixed upon Christ our Rock. The service of God shall be his constant work and business: all must make it so who expect to find God their shelter and strong tower. The grace of God shall be his constant comfort.

@Verses 5-8 There is a people in the world that fear God's name. There is a heritage peculiar to that people; present comforts in the soul, earnests of future bliss. Those that fear God have enough in him, and must not complain. We need desire no better heritage than that of those who fear God. Those abide to good purpose in this world, who abide before God, serve him, and walk in his fear; those who do so, shall abide before him for ever. And these words are to be applied to Him of whom the angel said, the Lord shall give unto him the throne of his father David, and of his kingdom there shall be no end, @luke 1:32 . God's promises, and our faith in them, are not to do away, but to encourage prayer. We need not desire to be better secured than under the protection of God's mercy and truth. And if we partake of that grace and truth which came by Jesus Christ, we may praise him, whatever be our outward circumstances. But renewed experience of God's mercy and truth towards his people in Christ, is the main matter of our joy in him, and our praise unto him.

Chapter 62

David's confidence in God. (1-7) No trust to be put in worldly things. (8-12)

@Verses 1-7 We are in the way both of duty and comfort, when our souls wait upon God; when we cheerfully give up ourselves, and all our affairs, to his will and wisdom; when we leave ourselves to all the ways of his providence, and patiently expect the event, with full satisfaction in his goodness. See the ground and reason of this dependence. By his grace he has supported me, and by his providence delivered me. He only can be my Rock and my salvation; creatures are nothing without him, therefore I will look above them to him. Trusting in God, the heart is fixed. If God be for us, we need not fear what man can do against us. David having put his confidence in God, foresees the overthrow of his enemies. We have found it good to wait upon the Lord, and should charge our souls to have such constant dependence upon him, as may make us always easy. If God will save my soul, I may well leave every thing else to his disposal, knowing all shall turn to my salvation. And as David's faith in God advances to an unshaken stedfastness, so his joy in God improves into a holy triumph. Meditation and prayer are blessed means of strengthening faith and hope.

@Verses 8-12 Those who have found the comfort of the ways of God themselves, will invite others into those ways; we shall never have the less for others sharing with us. the good counsel given is, to trust wholly in God. We must so trust in him at all times, as not at any time to put that trust in ourselves, or in any creature, which is to be put in him only. Trust in him to guide us when in doubt, to protect us when in danger, to supply us when in want, to strengthen us for every good word and work. We must lay out wants and our wishes before him, and then patiently submit our wills to his: this is pouring out our hearts. God is a refuge for all, even for as many as will take shelter in him. The psalmist warns against trusting in men. The multitude, those of low degree, are changeable as the wind. The rich and noble seem to have much in their power, and lavish promises; but those that depend on them, are disappointed. Weighed in the balance of Scripture, all that man can do to make us happy is lighter than vanity itself. It is hard to have riches, and not to trust in them if they increase, though by lawful and honest means; but we must take heed, lest we set our affections unduly upon them. A smiling world is the most likely to draw the heart from God, on whom alone it should be set. The consistent believer receives all from God as a trust; and he seeks to use it to his glory, as a steward who must render an account. God hath spoken as it were once for all, that power belongs to him alone. He can punish and destroy. Mercy also belongs to him; and his recompensing the imperfect services of those that believe in him, blotting out their transgressions for the Redeemer's sake, is a proof of abundant mercy, and encourages us to trust in him. Let us trust in his mercy and grace, and abound in his work, expecting mercies from him alone.

Chapter 63

David's desire toward God. (1,2) His satisfaction in God. (3-6) His dependence upon God, and assurance of safety. (7-11)

@Verses 1-2 Early will I seek thee. The true Christian devotes to God the morning hour. He opens the eyes of his understanding with those of his body, and awakes each morning to righteousness. He arises with a thirst after those comforts which the world cannot give, and has immediate recourse by prayer to the Fountain of the water of life. The true believer is convinced, that nothing in this sinful world can satisfy the wants and desires of his immortal soul; he expects his happiness from God, as his portion. When faith and hope are most in exercise, the world appears a weary desert, and the believer longs for the joys of heaven, of which he has some foretastes in the ordinances of God upon earth.

@Verses 3-6 Even in affliction we need not want matter for praise. When this is the regular frame of a believer's mind, he values the loving-kindness of God more than life. God's loving-kindness is our spiritual life, and that is better than temporal life. We must praise God with joyful lips; we must address ourselves to the duties of religion with cheerfulness, and speak forth the praises of God from a principle of holy joy. Praising lips must be joyful lips. David was in continual danger; care and fear held his eyes waking, and gave him wearisome nights; but he comforted himself with thoughts of God. The mercies of God, when called to mind in the night watches, support the soul, making darkness cheerful. How happy will be that last morning, when the believer, awaking up after the Divine likeness, shall be satisfied with all the fulness of God, and praise him with joyful lips, where there is no night, and where sorrow and sighing flee away!

@Verses 7-11 True Christians can, in some measure, and at some times, make use of the strong language of David, but too commonly our souls cleave to the dust. Having committed ourselves to God, we must be easy and pleased, and quiet from the fear of evil. Those that follow hard after God, would soon fail, if God's right hand did not uphold them. It is he that strengthens us and comforts us. The psalmist doubts not but that though now sowing in tears, he should reap in joy. Messiah the Prince shall rejoice in God; he is already entered into the joy set before him, and his glory will be completed at his second coming. Blessed Lord, let our desire towards thee increase every hour; let our love be always upon thee; let all our enjoyment be in thee, and all our satisfaction from thee. Be thou all in all to us while we remain in the present wilderness state, and bring us home to the everlasting enjoyment of thee for ever.

Chapter 64

Prayer for deliverance. (1-6) The destruction of the wicked, encouragement to the righteous. (7-10)

@Verses 1-6 The psalmist earnestly begs of God to preserve him from disquieting fear. The tongue is a little member, but it boasts great things. The upright man is the mark at which the wicked aim, they cannot speak peaceably either of him or to him. There is no guard against a false tongue. It is bad to do wrong, but worse to encourage ourselves and one another in it. It is a sign that the heart is hardened to the greatest degree, when it is thus fully set to do evil. A practical disbelief of God's knowledge of all things, is at the bottom of every wickedness. The benefit of a good cause and a good conscience, appears most when nothing can help a man against his enemies, save God alone, who is always a present help.

@Verses 7-10 When God brings upon men the mischiefs they have desired on others, it is weight enough to sink a man to the lowest hell. Those who love cursing, it shall come upon them. Those who behold this shall understand, and observe God's hand in all; unless we do so, we are not likely to profit by the dispensations of Providence. The righteous shall be glad in the Lord; not glad of the misery and ruin of their fellow-creatures, but glad that God is glorified, and his word fulfilled, and the cause of injured innocence pleaded effectually. They rejoice not in men, nor in themselves, nor in any creature, or creature enjoyments, nor in their wisdom, strength, riches, or righteousness; but in Christ, in whom all the seed of Israel are justified and glory, and in what he is to them, and has done for them.

Chapter 65

God is to be praised in the kingdom of grace. (1-5) In the kingdom of providence. (6-13)

@Verses 1-5 All the praise the Lord receives from this earth is from Zion, being the fruit of the Spirit of Christ, and acceptable through him. Praise is silent unto thee, as wanting words to express the great goodness of God. He reveals himself upon a mercy-seat, ready to hear and answer the prayers of all who come unto him by faith in Jesus Christ. Our sins prevail against us; we cannot pretend to balance them with any righteousness of our own: yet, as for our transgressions, of thine own free mercy, and for the sake of a righteousness of thine own providing, we shall not come into condemnation for them. Observe what it is to come into communion with God in order to blessedness. It is to converse with him as one we love and value; it is to apply ourselves closely to religion as to the business of our dwelling-place. Observe how we come into communion with God; only by God's free choice. There is abundance of goodness in God's house, and what is satisfying to the soul; there is enough for all, enough for each: it is always ready; and all without money and without price. By faith and prayer we may keep up communion with God, and bring in comfort from him, wherever we are. But it is only through that blessed One, who approaches the Father as our Advocate and Surety, that sinners may expect or can find this happiness.

@Verses 6-13 That Almighty strength which sets fast the mountains, upholds the believer. That word which stills the stormy ocean, and speaks it into a calm, can silence our enemies. How contrary soever light and darkness are to each other, it is hard to say which is most welcome. Does the watchman wait for the morning? so does the labourer earnestly desire the shades of evening. Some understand it of the morning and evening sacrifices. We are to look upon daily worship, both alone and with our families, to be the most needful of our daily occupations, the most delightful of our daily comforts. How much the fruitfulness of this lower part of the creation depends upon the influence of the upper, is easy to observe; every good and perfect gift is from above. He who enriches the earth, which is filled with man's sins, by his abundant and varied bounty, can neither want power nor will to feed the souls of his people. Temporal mercies to us unworthy creatures, shadow forth more important blessings. The rising of the Sun of righteousness, and the pouring forth of the influences of the Holy Spirit, that river of God, full of the waters of life and salvation, render the hard, barren, worthless hearts of sinners fruitful in every good work, and change the face of nations more than the sun and rain change the face of nature. Wherever the Lord passes, by his preached gospel, attended by his Holy Spirit, his paths drop fatness, and numbers are taught to rejoice in and praise him. They will descend upon the pastures of the wilderness, all the earth shall hear and embrace the gospel, and bring forth abundantly the fruits of righteousness which are, through Jesus Christ, to the glory of the Father. Manifold and marvellous, O Lord, are thy works, whether of nature or of grace; surely in loving-kindness hast thou made them all.

Chapter 66

Praise for God's sovereign power in the creation. (1-7) For his favour to his church. (8-12) And the psalmist's praise for his experience of God's goodness. (13-20)

@Verses 1-7 The holy church throughout all the world lifts up her voice, to laud that Name which is above every name, to make the praise of Jesus glorious, both by word and deed; that others may be led to glorify him also. But nothing can bring men to do this aright, unless his effectual grace create their hearts anew unto holiness; and in the redemption by the death of Christ, and the glorious deliverances it effects, are more wondrous works than Israel's deliverance from Egyptian bondage.

@Verses 8-12 The Lord not only preserves our temporal life, but maintains the spiritual life which he has given to believers. By afflictions we are proved, as silver in the fire. The troubles of the church will certainly end well. Through various conflicts and troubles, the slave of Satan escapes from his yoke, and obtains joy and peace in believing: through much tribulation the believer must enter into the kingdom of God.

@Verses 13-20 We should declare unto those that fear God, what he has done for our souls, and how he has heard and answered our prayers, inviting them to join us in prayer and praise; this will turn to our mutual comfort, and to the glory of God. We cannot share these spiritual privileges, if we retain the love of sin in our hearts, though we refrain from the gross practice, Sin, regarded in the heart, will spoil the comfort and success of prayer; for the sacrifice of the wicked is an abomination of the Lord. But if the feeling of sin in the heart causes desires to be rid of it; if it be the presence of one urging a demand we know we must not, cannot comply with, this is an argument of sincerity. And when we pray in simplicity and godly sincerity, our prayers will be answered. This will excite gratitude to Him who hath not turned away our prayer nor his mercy from us. It was not prayer that fetched the deliverance, but his mercy that sent it. That is the foundation of our hopes, the fountain of our comforts; and ought to be the matter of our praises.

Chapter 67

A prayer for the enlargement of Christ's kingdom.

- All our happiness comes from God's mercy; therefore the first thing prayed for is, God be merciful to us, to us sinners, and pardon our sins. Pardon is conveyed by God's blessing, and secured in that. If we, by faith, walk with God, we may hope that his face will shine on us. The psalmist passes on to a prayer for the conversion of the Gentiles, which shows that the Old Testament saints desired that their advantages might also be enjoyed by others. And many Scripture prophecies and promises are wrapped up in prayers: the answer to the prayer of the church is as sure as the performance of God's promises. The joy wished to the nations, is holy joy. Let them be glad that by his providence the Lord will overrule the affairs of kingdoms; that even the kingdoms of this world shall became the kingdom of the Lord, and of his Christ. Then is declared a joyful prospect of all good when God shall do this. The success of the gospel brings outward mercies with it; righteousness exalts a nation. The blessing of the Lord sweetens all our creature-comforts to us, and makes them comforts indeed. All the world shall be brought to worship Him. When the gospel begins to spread, it shall go forward more and more, till it reaches to the ends of the earth. It is good to cast in our lot with those that are the blessed of the Lord. If nothing had been spoken in Scripture respecting the conversion of the heathen, we might think it vain to attempt so hopeless a work. But when we see with what confidence it is declared in the Scriptures, we may engage in missionary labours, assured that God will fulfil his own word. And shall we be backward to make known to the heathen the knowledge with which we are favoured, and the salvation we profess to glory in? They cannot learn unless they are taught. Then let us go forward in the strength of the Lord, and look to him to accompany the word the Holy Ghost; then Satan's kingdom shall be destroyed, and the kingdom of our Redeemer established.

Chapter 68

A prayer-- The greatness and goodness of God. (1-6) The wonderful works God wrought for his people. (7-14) The presence of God in his church. (15-21) The victories of Christ. (22-28) Enlargement of the church. (29-31) The glory and grace of God. (32-35)

@Verses 1-6 None ever hardened his heart against God, and prospered. God is the joy of his people, then let them rejoice when they come before him. He who derives his being from none, but gives being to all, is engaged by promise and covenant to bless his people. He is to be praised as a God of mercy and tender compassion. He ever careth for the afflicted and oppressed: repenting sinners, who are helpless and exposed more than any fatherless children, are admitted into his family, and share all their blessings.

@Verses 7-14 Fresh mercies should put us in mind of former mercies. If God bring his people into a wilderness, he will be sure to go before them in it, and to bring them out of it. He provided for them, both in the wilderness and in Canaan. The daily manna seems here meant. And it looks to the spiritual provision for God's Israel. The Spirit of grace and the gospel of grace are the plentiful rain, with which God confirms his inheritance, and from which their fruit is found. Christ shall come as showers that water the earth. The account of Israel's victories is to be applied to the victories over death and hell, by the exalted Redeemer, for those that are his. Israel in Egypt among the kilns appeared wretched, but possessed of Canaan, during the reigns of David and Solomon, appeared glorious. Thus the slaves of Satan, when converted to Christ, when justified and sanctified by him, look honourable. When they reach heaven, all remains of their sinful state disappear, they shall be as the wings of the dove, covered with silver, and her feathers as gold. Full salvation will render those white as snow, who were vile and loathsome through the guilt and defilement of sin.

@Verses 15-21 The ascension of Christ must here be meant, and thereto it is applied, @ephesians 4:8 . He received as the purchase of his death, the gifts needful for the conversion of sinners, and the salvation of believers. These he continually bestows, even on rebellious men, that the Lord God might dwell among them, as their Friend and Father. He gave gifts to men. Having received power to give eternal life, the Lord Jesus bestows it on as many as were given him, @john 17:2 . Christ came to a rebellious world, not to condemn it, but that through him it might be saved. The glory of Zion's King is, that he is a Saviour and Benefactor to all his willing people, and a consuming fire to all that persist in rebellion against him. So many, so weighty are the gifts of God's bounty, that he may be truly said to load us with them. He will not put us off with present things for a portion, but will be the God of our salvation. The Lord Jesus has authority and power to rescue his people from the dominion of death, by taking away the sting of it from them when they die, and giving them complete victory over it when they rise again. The crown of the head, the chief pride and glory of the enemy, shall be smitten; Christ shall crush the head of the serpent.

@Verses 22-28 The victories with which God blessed David over the enemies of Israel, are types of Christ's victory, for himself and for all believers. Those who take him for theirs, may see him acting as their God, as their King, for their good, and in answer to their prayers; especially in and by his word and ordinances. The kingdom of the Messiah shall be submitted to by all the rulers and learned in the world. The people seem to address the king, ver. @28 . But the words are applicable to the Redeemer, to his church, and every true believer. We pray, that thou, O God the Son, wilt complete thine undertaking for us, by finishing thy good work in us.

@Verses 29-31 A powerful invitation is given to those that are without, to join the church. Some shall submit from fear; overcome by their consciences, and the checks of Providence, they are brought to make peace with the church. Others will submit @ service of God, and in the gospel of Christ which went forth from Jerusalem, which is enough to invite sinners out of all nations.

@Verses 32-35 God is to be admired and adored with reverence and godly fear, by all that attend in his holy places. The God of Israel gives strength and power unto his people. Through Christ strengthening us we can do all things, not otherwise; therefore he must have the glory of all we do, with our humble thanks for enabling us to do it, and for accepting the work of his hands in us.

Chapter 69

David complains of great distress. (1-12) And begs for succour. (13-21) He declares the judgments of God. (22-29) He concludes with joy and praise. (30-36)

@Verses 1-12 We should frequently consider the person of the Sufferer here spoken of, and ask why, as well as what he suffered, that, meditating thereon, we may be more humbled for sin, and more convinced of our danger, so that we may feel more gratitude and love, constraining us to live to His glory who died for our salvation. Hence we learn, when in affliction, to commit the keeping of our souls to God, that we may not be soured with discontent, or sink into despair. David was hated wrongfully, but the words far more fully apply to Christ. In a world where unrighteousness reigns so much, we must not wonder if we meet with those that are our enemies wrongfully. Let us take care that we never do wrong; then if we receive wrong, we may the better bear it. By the satisfaction Christ made to God for our sin by his blood, he restored that which he took not away, he paid our debt, suffered for our offences. Even when we can plead Not guilty, as to men's unjust accusations, yet before God we must acknowledge ourselves to deserve all that is brought upon us. All our sins take rise from our foolishness. They are all done in God's sight. David complains of the unkindness of friends and relations. This was fulfilled in Christ, whose brethren did not believe on him, and who was forsaken by his disciples. Christ made satisfaction for us, not only by putting off the honours due to God, but by submitting to the greatest dishonours that could be done to any man. We need not be discouraged if our zeal for the truths, precepts, and worship of God, should provoke some, and cause others to mock our godly sorrow and deadness to the world.

@Verses 13-21 Whatever deep waters of affliction or temptation we sink into, whatever floods of trouble or ungodly men seem ready to overwhelm us, let us persevere in prayer to our Lord to save us. The tokens of God's favour to us are enough to keep our spirits from sinking in the deepest outward troubles. If we think well of God, and continue to do so under the greatest hardships, we need not fear but he will do well for us. And if at any time we are called on to suffer reproach and shame, for Christ's sake, this may be our comfort, that he knows it. It bears hard on one that knows the worth of a good name, to be oppressed with a bad one; but when we consider what a favour it is to be accounted worthy to suffer shame for the name of Jesus, we shall see that there is no reason why it should be heart-breaking to us. The sufferings of Christ were here particularly foretold, which proves the Scripture to be the word of God; and how exactly these predictions were fulfilled in Jesus Christ, which proves him to be the true Messiah. The vinegar and the gall given to him, were a faint emblem of that bitter cup which he drank up, that we might drink the cup of salvation. We cannot expect too little from men, miserable comforters are they all; nor can we expect too much from the God of all comfort and consolation.

@Verses 22-29 These are prophecies of the destruction of Christ's @ upon the unbelieving Jews, in @romans 11:9,10 . When the supports of life and delights of sense, through the corruption of our nature, are made the food and fuel of sin, then our table is a snare. Their sin was, that they would not see, but shut their eyes against the light, loving darkness rather; their punishment was, that they should not see, but should be given up to their own hearts' lusts which hardened them. Those who reject God's great salvation proffered to them, may justly fear that his indignation will be poured out upon them. If men will sin, the Lord will reckon for it. But those that have multiplied to sin, may yet find mercy, through the righteousness of the Mediator. God shuts not out any from that righteousness; the gospel excludes none who do not, by unbelief, shut themselves out. But those who are proud and self-willed, so that they will not come in to God's righteousness, shall have their doom accordingly; they themselves decide it. Let those not expect any benefit thereby, who are not glad to be beholden to it. It is better to be poor and sorrowful, with the blessing of the Lord, than rich and jovial, and under his curse. This may be applied to Christ. He was, when on earth, a man of sorrows that had not where to lay his head; but God exalted him. Let us call upon the Lord, and though poor and sorrowful, guilty and defiled, his salvation will set us up on high.

@Verses 30-36 The psalmist concludes the psalm with holy joy and praise, which he began with complaints of his grief. It is a great comfort to us, that humble and thankful praises are more pleasing to God than the most costly, pompous sacrifices. The humble shall look to him, and be glad; those that seek him through Christ shall live and be comforted. God will do great things for the gospel church, in which let all who wish well to it rejoice. A seed shall serve him on earth, and his servants shall inherit his heavenly kingdom. Those that love his name shall dwell before him for ever. He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? Arise, thou great Restorer of the ancient places to dwell in, and turn away ungodliness from thy people.

Chapter 70

The speedy destruction of the wicked, and the preservation of the godly.

- This psalm is almost the same as the last five verses of Ps 40. While here we behold Jesus Christ set forth in poverty and distress, we also see him denouncing just and fearful punishment on his Jewish, heathen, and antichristian enemies; and pleading for the joy and happiness of his friends, to his Father's honour. Let us apply these things to our own troubled circumstances, and in a believing manner bring them, and the sinful causes thereof, to our remembrance. Urgent trials should always awake fervent prayers.

Chapter 71

Prayers that God would deliver and save. (1-13) Believing praises. (14-24)

@Verses 1-13 David prays that he might never be made ashamed of dependence upon God. With this petition every true believer may come boldly to the throne of grace. The gracious care of Divine providence in our birth and infancy, should engage us to early piety. He that was our Help from our birth, ought to be our Hope from our youth. Let none expect ease or comfort from the world. Those who love the Lord, often are hated and persecuted; men wondered at for their principles and conduct; but the Lord has been their strong refuge. The faithful servants of God may be assured that he will not cast them off in old age, nor forsake them when their strength fails.

@Verses 14-24 The psalmist declares that the righteousness of Christ, and the great salvation obtained thereby, shall be the chosen subject of his discourse. Not on a sabbath only, but on every day of the week, of the year, of his life. Not merely at stated returns of solemn devotion, but on every occasion, all the day long. Why will he always dwell on this? Because he knew not the numbers thereof. It is impossible to measure the value or the fulness of these blessings. The righteousness is unspeakable, the salvation everlasting. God will not cast off his grey-headed servants when no longer capable of labouring as they have done. The Lord often strengthens his people in their souls, when nature is sinking into decay. And it is a debt which the old disciples of Christ owe to succeeding generations, to leave behind them a solemn testimony to the advantage of religion, and the truth of God's promises; and especially to the everlasting righteousness of the Redeemer. Assured of deliverance and victory, let us spend our days, while waiting the approach of death, in praising the Holy One of Israel with all our powers. And while speaking of his righteousness, and singing his praises, we shall rise above fears and infirmities, and have earnests of the joys of heaven. The work of redemption ought, above all God's works, to be spoken of by us in our praises. The Lamb that was slain, and has redeemed us to God, is worthy of all blessing and praise.

Chapter 72

David begins with a prayer for Solomon. (1) He passes into a prophecy of the glories of his reign, and of Christ's kingdom. (2-17) Praise to God. (18-20)

@Verse 1 This psalm belongs to Solomon in part, but to Christ more fully and clearly. Solomon was both the king and the king's son, and his pious father desired that the wisdom of God might be in him, that his reign might be a remembrance of the kingdom of the Messiah. It is the prayer of a father for his child; a dying blessing. The best we can ask of God for our children is, that God would give them wisdom and grace to know and to do their duty.

@Verses 2-17 This is a prophecy of the kingdom of Christ; many passages in it cannot be applied to the reign of Solomon. There were righteousness and peace at first in the administration of his government; but, before the end of his reign, there were troubles and unrighteousness. The kingdom here spoken of is to last as long as the sun, but Solomon's was soon at an end. Even the Jewish expositors understood it of the kingdom of the Messiah. Observe many great and precious promises here made, which were to have full accomplishment only in the kingdom of Christ. As far as his kingdom is set up, discord and contentions cease, in families, churches, and nations. The law of Christ, written in the heart, disposes men to be honest and just, and to render to all their due; it likewise disposes men to live in love, and so produces abundance of peace. Holiness and love shall be lasting in Christ's kingdom. Through all the changes of the world, and all the changes of life, Christ's kingdom will support itself. And he shall, by the graces and comforts of his Spirit, come down like rain upon the mown grass; not on that cut down, but that which is left growing, that it may spring again. His gospel has been, or shall be, preached to all nations. Though he needs not the services of any, yet he must be served with the best. Those that have the wealth of this world, must serve Christ with it, do good with it. Prayer shall be made through him, or for his sake; whatever we ask of the Father, should be in his name. Praises shall be offered to him: we are under the highest obligations to him. Christ only shall be feared throughout all generations. To the end of time, and to eternity, his name shall be praised. All nations shall call HIM blessed.

@Verses 18-20 We are taught to bless God in Christ, for all he has done for us by him. David is earnest in prayer for the fulfilment of this prophecy and promise. It is sad to think how empty the earth is of the glory of God, how little service and honour he has from a world to which he is so bountiful. May we, like David, submit to Christ's authority, and partake of his righteousness and peace. May we bless him for the wonders of redeeming love. May we spend our days, and end our lives, praying for the spread of his gospel.

Chapter 73

The psalmist's temptation. (1-14) How he gained a victory over it. (15-20) How he profited by it. (21-28)

@Verses 1-14 The psalmist was strongly tempted to envy the prosperity of the wicked; a common temptation, which has tried the graces of many saints. But he lays down the great principle by which he resolved to abide. It is the goodness of God. This is a truth which cannot be shaken. Good thoughts of God will fortify against Satan's temptations. The faith even of strong believers may be sorely shaken, and ready to fail. There are storms that will try the firmest anchors. Foolish and wicked people have sometimes a great share of outward prosperity. They seem to have the least share of the troubles of this life; and they seem to have the greatest share of its comforts. They live without the fear of God, yet they prosper, and get on in the world. Wicked men often spend their lives without much sickness, and end them without great pain; while many godly persons scarcely know what health is, and die with great sufferings. Often the wicked are not frightened, either by the remembrance of their sins, or the prospect of their misery, but they die without terror. We cannot judge men's state beyond death, by what passes at their death. He looked abroad, and saw many of God's people greatly at a loss. Because the wicked are so very daring, therefore his people return hither; they know not what to say to it, and the rather, because they drink deep of the bitter cup of affliction. He spoke feelingly when he spoke of his own troubles; there is no disputing against sense, except by faith. From all this arose a strong temptation to cast off religion. But let us learn that the true course of sanctification consists in cleansing a man from all pollution both of soul and body. The heart is cleansed by the blood of Christ laid hold upon by faith; and by the begun works of the Lord's Spirit, manifested in the hearty resolution, purpose, and study of holiness, and a blameless course of life and actions, the hands are cleansed. It is not in vain to serve God and keep his ordinances.

@Verses 15-20 The psalmist having shown the progress of his temptation, shows how faith and grace prevailed. He kept up respect for God's people, and with that he restrained himself from speaking what he had thought amiss. It is a sign that we repent of the evil thoughts of the heart, if we suppress them. Nothing gives more offence to God's children, than to say it is vain to serve God; for there is nothing more contrary to their universal experience. He prayed to God to make this matter plain to him; and he understood the wretched end of wicked people; even in the height of their prosperity they were but ripening for ruin. The sanctuary must be the resort of a tempted soul. The righteous man's afflictions end in peace, therefore he is happy; the wicked man's enjoyments end in destruction, therefore he is miserable. The prosperity of the wicked is short and uncertain, slippery places. See what their prosperity is; it is but a vain show, it is only a corrupt imagination, not substance, but a mere shadow; it is as a dream, which may please us a little while we are slumbering, yet even then it disturbs our repose.

@Verses 21-28 God would not suffer his people to be tempted, if his grace were not sufficient, not only to save them from harm, but to make them gainers by it. This temptation, the working of envy and discontent, is very painful. In reflecting upon it, the psalmist owns it was his folly and ignorance thus to vex himself. If good men, at any time, through the surprise and strength of temptation, think, or speak, or act amiss, they will reflect upon it with sorrow and shame. We must ascribe our safety in temptation, and our victory, not to our own wisdom, but to the gracious presence of God with us, and Christ's intercession for us. All who commit themselves to God, shall be guided with the counsel both of his word and of his Spirit, the best counsellors here, and shall be received to his glory in another world; the believing hopes and prospects of which will reconcile us to all dark providences. And the psalmist was hereby quickened to cleave the closer to God. Heaven itself could not make us happy without the presence and love of our God. The world and all its glory vanishes. The body will fail by sickness, age, and death; when the flesh fails, the conduct, courage, and comfort fail. But Christ Jesus, our Lord, offers to be all in all to every poor sinner, who renounces all other portions and confidences. By sin we are all far from God. And a profession Christ, if we go on in sin, will increase our condemnation. May we draw near, and keep near, to our God, by faith and prayer, and find it good to do so. Those that with an upright heart put their trust in God, shall never want matter for thanksgiving to him. Blessed Lord, who hast so graciously promised to become our portion in the next world, prevent us from choosing any other in this.

Chapter 74

The desolations of the sanctuary. (1-11) Pleas for encouraging faith. (12-17) Petitions for deliverances. (18-23)

@Verses 1-11 This psalm appears to describe the destruction of Jerusalem and the temple by the Chaldeans. The deplorable case of the people of God, at the time, is spread before the Lord, and left with him. They plead the great things God had done for them. If the deliverance of Israel out of Egypt was encouragement to hope that he would not cast them off, much more reason have we to believe, that God will not cast off any whom Christ has redeemed with his own blood. Infidels and persecutors may silence faithful ministers, and shut up places of worship, and say they will destroy the people of God and their religion together. For a long time they may prosper in these attempts, and God's oppressed servants may see no prospect of deliverance; but there is a remnant of believers, the seed of a future harvest, and the despised church has survived those who once triumphed over her. When the power of enemies is most threatening, it is comfortable to flee to the power of God by earnest prayer.

@Verses 12-17 The church silences her own complaints. What God had done for his people, as their King of old, encouraged them to depend on him. It was the Lord's doing, none besides could do it. This providence was food to faith and hope, to support and encourage in difficulties. The God of Israel is the God of nature. He that is faithful to his covenant about the day and the night, will never cast off those whom he has chosen. We have as much reason to expect affliction, as to expect night and winter. But we have no more reason to despair of the return of comfort, than to despair of day and summer. And in the world above we shall have no more changes.

@Verses 18-23 The psalmist begs that God would appear for the church against their enemies. The folly of such as revile his gospel and his servants will be plain to all. Let us call upon our God to enlighten the dark nations of the earth; and to rescue his people, that the poor and needy may praise his name. Blessed Saviour, thou art the same yesterday, to-day, and for ever. Make thy people more than conquerors. Be thou, Lord, all in all to them in every situation and circumstances; for then thy poor and needy people will praise thy name.

Chapter 75

The psalmist declares his resolution of executing judgment. (1-5) He rebukes the wicked, and concludes with resolutions to praise God. (6-10)

@Verses 1-5 We often pray for mercy, when in pursuit of it; and shall we only once or twice give thanks, when we obtain it? God shows that he is nigh to us in what we call upon him for. Public trusts are to be managed uprightly. This may well be applied to Christ and his government. Man's sin threatened to destroy the whole creation; but Christ saved the world from utter ruin. He who is made of God to us wisdom, bids us be wise. To the proud, daring sinners he says, Boast not of your power, persist not in contempt. All the present hopes and future happiness of the human race spring from the Son of God.

6-10. No second causes will raise men to preferment without the First Cause. It comes neither from the east, nor from the west, nor from the south. He mentions not the north; the same word that signifies the north, signifies the secret place; and from the secret of God's counsel it does come. From God alone all must receive their doom. There are mixtures of mercy and grace in the cup of affliction, when it is put into the hands of God's people; mixtures of the curse, when it is put into the hands of the wicked. God's people have their share in common calamities, but the dregs of the cup are for the wicked. The exaltation of the Son of David will be the subject of the saints' everlasting praises. Then let sinners submit to the King of righteousness, and let believers rejoice in and obey him.

Chapter 76

The psalmist speaks of God's power. (1-6) All have to fear and to trust in him. (7-12)

@Verses 1-6 Happy people are those who have their land filled with the knowledge of God! happy persons that have their hearts filled with that knowledge! It is the glory and happiness of a people to have God among them by his ordinances. Wherein the enemies of the church deal proudly, it will appear that God is above them. See the power of God's rebukes. With pleasure may Christians apply this to the advantages bestowed by the Redeemer.

@Verses 7-12 God's people are the meek of the earth, the quiet in the land, that suffer wrong, but do none. The righteous God seems to keep silence long, yet, sooner or later, he will make judgment to be heard. We live in an angry, provoking world; we often feel much, and are apt to fear more, from the wrath of man. What will not turn to his praise, shall not be suffered to break out. He can set bounds to the wrath of man, as he does to the raging sea; hitherto it shall come, and no further. Let all submit to God. Our prayers and praises, and especially our hearts, are the presents we should bring to the Lord. His name is glorious, and he is the proper object of our fear. He shall cut off the spirit of princes; he shall slip it off easily, as we slip off a flower from the stalk, or a bunch of grapes from the vine; so the word signifies. He can dispirit the most daring: since there is no contending with God, it is our wisdom, as it is our duty, to submit to him. Let us seek his favour as our portion, and commit all our concerns to him.

Chapter 77

The psalmist's troubles and temptation. (1-10) He encourages himself by the remembrance of God's help of his people. (11-20)

@Verses 1-10 Days of trouble must be days of prayer; when God seems to have withdrawn from us, we must seek him till we find him. In the day of his trouble the psalmist did not seek for the diversion of business or amusement, but he sought God, and his favor and grace. Those that are under trouble of mind, must pray it away. He pored upon the trouble; the methods that should have relieved him did but increase his grief. When he remembered God, it was only the Divine justice and wrath. His spirit was overwhelmed, and sank under the load. But let not the remembrance of the comforts we have lost, make us unthankful for those that are left. Particularly he called to remembrance the comforts with which he supported himself in former sorrows. Here is the language of a sorrowful, deserted soul, walking in darkness; a common case even among those that fear the Lord, @isaiah 50:10 . Nothing wounds and pierces like the thought of God's being angry. God's own people, in a cloudy and dark day, may be tempted to make wrong conclusions about their spiritual state, and that of God's kingdom in the world. But we must not give way to such fears. Let faith answer them from the Scripture. The troubled fountain will work itself clear again; and the recollection of former times of joyful experience often raises a hope, tending to relief. Doubts and fears proceed from the want and weakness of faith. Despondency and distrust under affliction, are too often the infirmities of believers, and, as such, are to be thought upon by us with sorrow and shame. When, unbelief is working in us, we must thus suppress its risings.

@Verses 11-20 The remembrance of the works of God, will be a powerful remedy against distrust of his promise and goodness; for he is God, and changes not. God's way is in the sanctuary. We are sure that God is holy in all his works. God's ways are like the deep waters, which cannot be fathomed; like the way of a ship, which cannot be tracked. God brought Israel out of Egypt. This was typical of the great redemption to be wrought out in the fulness of time, both by price and power. If we have harboured doubtful thoughts, we should, without delay, turn our minds to meditate on that God, who spared not his own Son, but delivered him up for us all, that with him, he might freely give us all things.

Chapter 78

Attention called for. (1-8) The history of Israel. (9-39) Their settlement in Canaan. (40-55) The mercies of God to Israel contrasted with their ingratitude. (56-72)

@Verses 1-8 These are called dark and deep sayings, because they are carefully to be looked into. The law of God was given with a particular charge to teach it diligently to their children, that the church may abide for ever. Also, that the providences of God, both in mercy and in judgment, might encourage them to conform to the will of God. The works of God much strengthen our resolution to keep his commandments. Hypocrisy is the high road to apostacy; those that do not set their hearts right, will not be stedfast with God. Many parents, by negligence and wickedness, become murderers of their children. But young persons, though they are bound to submit in all things lawful, must not obey sinful orders, or copy sinful examples.

9-39. Sin dispirits men, and takes away the heart. Forgetfulness of God's works is the cause of disobedience to his laws. This narrative relates a struggle between God's goodness and man's badness. The Lord hears all our murmurings and distrusts, and is much displeased. Those that will not believe the power of God's mercy, shall feel the fire of his indignation. Those cannot be said to trust in God's salvation as their happiness at last, who can not trust his providence in the way to it. To all that by faith and prayer, ask, seek, and knock, these doors of heaven shall at any time be opened; and our distrust of God is a great aggravation of our sins. He expressed his resentment of their provocation; not in denying what they sinfully lusted after, but in granting it to them. Lust is contented with nothing. Those that indulge their lust, will never be estranged from it. Those hearts are hard indeed, that will neither be melted by the mercies of the Lord, nor broken by his judgments. Those that sin still, must expect to be in trouble still. And the reason why we live with so little comfort, and to so little purpose, is, because we do not live by faith. Under these rebukes they professed repentance, but they were not sincere, for they were not constant. In Israel's history we have a picture of our own hearts and lives. God's patience, and warnings, and mercies, imbolden them to harden their hearts against his word. And the history of kingdoms is much the same. Judgments and mercies have been little attended to, until the measure of their sins has been full. And higher advantages have not kept churches from declining from the commandments of God. Even true believers recollect, that for many a year they abused the kindness of Providence. When they come to heaven, how will they admire the Lord's patience and mercy in bringing them to his kingdom!

40-55. Let not those that receive mercy from God, be thereby made bold to sin, for the mercies they receive will hasten its punishment; yet let not those who are under Divine rebukes for sin, be discouraged from repentance. The Holy One of Israel will do what is most for his own glory, and what is most for their good. Their forgetting former favours, led them to limit God for the future. God made his own people to go forth like sheep; and guided them in the wilderness, as a shepherd his flock, with all care and tenderness. Thus the true Joshua, even Jesus, brings his church out of the wilderness; but no earthly Canaan, no worldly advantages, should make us forget that the church is in the wilderness while in this world, and that there remaineth a far more glorious rest for the people of God.

@Verses 56-72 After the Israelites were settled in Canaan, the children were like their fathers. God gave them his testimonies, but they turned back. Presumptuous sins render even Israelites hateful to God's holiness, and exposed to his justice. Those whom the Lord forsakes become an easy prey to the destroyer. And sooner or later, God will disgrace his enemies. He set a good government over his people; a monarch after his own heart. With good reason does the psalmist make this finishing, crowning instance of God's favour to Israel; for David was a type of Christ, the great and good Shepherd, who was humbled first, and then exalted; and of whom it was foretold, that he should be filled with the Spirit of wisdom and understanding. On the uprightness of his heart, and the skilfulness of his hands, all his subjects may rely; and of the increase of his government and peace there shall be no end. Every trial of human nature hitherto, confirms the testimony of Scripture, that the heart is deceitful above all things, and desperately wicked, and nothing but being created anew by the Holy Ghost can cure the ungodliness of any.

Chapter 79

The deplorable condition of the people of God. (1-5) A petition for relief. (6-13)

@Verses 1-5 God is complained to: whither should children go but to a Father able and willing to help them? See what a change sin made in the holy city, when the heathen were suffered to pour in upon them. God's own people defiled it by their sins, therefore he suffered their enemies to defile it by their insolence. They desired that God would be reconciled. Those who desire God's favour as better than life, cannot but dread his wrath as worse than death. In every affliction we should first beseech the Lord to cleanse away the guilt of our sins; then he will visit us with his tender mercies.

@Verses 6-13 Those who persist in ignorance of God, and neglect of prayer, are the ungodly. How unrighteous soever men were, the Lord was righteous in permitting them to do what they did. Deliverances from trouble are mercies indeed, when grounded upon the pardon of sin; we should therefore be more earnest in prayer for the removal of our sins than for the removal of afflictions. They had no hopes but from God's mercies, his tender mercies. They plead no merit, they pretend to none, but, Help us for the glory of thy name; pardon us for thy name's sake. The Christian forgets not that he is often bound in the chain of his sins. The world to him is a prison; sentence of death is passed upon him, and he knows not how soon it may be executed. How fervently should he at all times pray, O let the sighing of a prisoner come before thee, according to the greatness of thy power preserve thou those that are appointed to die! How glorious will the day be, when, triumphant over sin and sorrow, the church beholds the adversary disarmed for ever! while that church shall, from age to age, sing the praises of her great Shepherd and Bishop, her King and her God.

Chapter 80

The psalmist complains of the miseries of the church. (1-7) Its former prosperity and present desolation. (8-16) A prayer for mercy. (17-19)

@Verses 1-7 He that dwelleth upon the mercy-seat, is the good Shepherd of his people. But we can neither expect the comfort of his love, nor the protection of his arm, unless we partake of his converting grace. If he is really angry at the prayers of his people, it is because, although they pray, their ends are not right, or there is some secret sin indulged in them, or he will try their patience and perseverance in prayer. When God is displeased with his people, we must expect to see them in tears, and their enemies in triumph. There is no salvation but from God's favour; there is no conversion to God but by his own grace.

@Verses 8-16 The church is represented as a vine and a vineyard. The root of this vine is Christ, the branches are believers. The church is like a vine, needing support, but spreading and fruitful. If a vine do not bring forth fruit, no tree is so worthless. And are not we planted as in a well-cultivated garden, with every means of being fruitful in works of righteousness? But the useless leaves of profession, and the empty boughs of notions and forms, abound far more than real piety. It was wasted and ruined. There was a good reason for this change in God's way toward them. And it is well or ill with us, according as we are under God's smiles or frowns. When we consider the state of the purest part of the visible church, we cannot wonder that it is visited with sharp corrections. They request that God would help the vine. Lord, it is formed by thyself, and for thyself, therefore it may, with humble confidence, be committed to thyself.

@Verses 17-19 The Messiah, the Protector and Saviour of the church, is the Man of God's right hand; he is the Arm of the Lord, for all power is given to him. In him is our strength, by which we are enabled to persevere to the end. The vine, therefore, cannot be ruined, nor can any fruitful branch perish; but the unfruitful will be cut off and cast into the fire. The end of our redemption is, that we should serve Him who hath redeemed us, and not go back to our old sins.

Chapter 81

God is praised for what he has done for his people. (1-7) Their obligations to him. (8-16)

@Verses 1-7 All the worship we can render to the Lord is beneath his excellences, and our obligations to him, especially in our redemption from sin and wrath. What God had done on Israel's behalf, was kept in remembrance by public solemnities. To make a deliverance appear more gracious, more glorious, it is good to observe all that makes the trouble we are delivered from appear more grievous. We ought never to forget the base and ruinous drudgery to which Satan, our oppressor, brought us. But when, in distress of conscience, we are led to cry for deliverance, the Lord answers our prayers, and sets us at liberty. Convictions of sin, and trials by affliction, prove his regard to his people. If the Jews, on their solemn feast-days, were thus to call to mind their redemption out of Egypt, much more ought we, on the Christian sabbath, to call to mind a more glorious redemption, wrought out for us by our Lord Jesus Christ, from worse bondage.

@Verses 8-16 We cannot look for too little from the creature, nor too much from the Creator. We may have enough from God, if we pray for it in faith. All the wickedness of the world is owing to man's wilfulness. People are not religious, because they will not be so. God is not the Author of their sin, he leaves them to the lusts of their own hearts, and the counsels of their own heads; if they do not well, the blame must be upon themselves. The Lord is unwilling that any should perish. What enemies sinners are to themselves! It is sin that makes our troubles long, and our salvation slow. Upon the same conditions of faith and obedience, do Christians hold those spiritual and eternal good things, which the pleasant fields and fertile hills of Canaan showed forth. Christ is the Bread of life; he is the Rock of salvation, and his promises are as honey to pious minds. But those who reject him as their Lord and Master, must also lose him as their Saviour and their reward.

Chapter 82

An exhortation to judges. (1-5) The doom of evil rulers. (6-8)

@Verses 1-5 Magistrates are the mighty in authority for the public good. Magistrates are the ministers of God's providence, for keeping up order and peace, and particularly in punishing evil-doers, and protecting those that do well. Good princes and good judges, who mean well, are under Divine direction; and bad ones, who mean ill, are under Divine restraint. The authority of God is to be submitted to, in those governors whom his providence places over us. But when justice is turned from what is right, no good can be expected. The evil actions of public persons are public mischiefs.

@Verses 6-8 It is hard for men to have honour put upon them, and not to be proud of it. But all the rulers of the earth shall die, and all their honour shall be laid in the dust. God governs the world. There is a righteous God to whom we may go, and on whom we may depend. This also has respect to the kingdom of the Messiah. Considering the state of affairs in the world, we have need to pray that the Lord Jesus would speedily rule over all nations, in truth, righteousness, and peace.

Chapter 83

The designs of the enemies of Israel. (1-8) Earnest prayer for their defeat. (9-18)

@Verses 1-8 Sometimes God seems not to be concerned at the unjust treatment of his people. But then we may call upon him, as the psalmist here. All wicked people are God's enemies, especially wicked persecutors. The Lord's people are his hidden one; the world knows them not. He takes them under his special protection. Do the enemies of the church act with one consent to destroy it, and shall not the friends of the church be united? Wicked men wish that there might be no religion among mankind. They would gladly see all its restraints shaken off, and all that preach, profess, or practise it, cut off. This they would bring to pass if it were in their power. The enemies of God's church have always been many: this magnifies the power of the Lord in preserving to himself a church in the world.

@Verses 9-18 All who oppose the kingdom of Christ may here read their doom. God is the same still that ever he was; the same to his people, and the same against his and their enemies. God would make their enemies like a wheel; unsettled in all their counsels and resolves. Not only let them be driven away as stubble, but burnt as stubble. And this will be the end of wicked men. Let them be made to fear thy name, and perhaps that will bring them to seek thy name. We should desire no confusion to our enemies and persecutors but what may forward their conversion. The stormy tempest of Divine vengeance will overtake them, unless they repent and seek the pardoning mercy of their offended Lord. God's triumphs over his enemies, clearly prove that he is, according to his name JEHOVAH, an almighty Being, who has all power and perfection in himself. May we fear his wrath, and yield ourselves to be his willing servants. And let us seek deliverance by the destruction of our fleshly lusts, which war against the soul.

Chapter 84

The psalmist expresses his affection to the ordinances of God. (1-7) His desire towards the God of the ordinances. (8-12)

@Verses 1-7 The ordinances of God are the believer's solace in this evil world; in them he enjoys the presence of the living God: this causes him to regret his absence from them. They are to his soul as the nest to the bird. Yet they are only an earnest of the happiness of heaven; but how can men desire to enter that holy habitation, who complain of Divine ordinances as wearisome? Those are truly happy, who go forth, and go on in the exercise of religion, in the strength of the grace of Jesus Christ, from whom all our sufficiency is. The pilgrims to the heavenly city may have to pass through many a valley of weeping, and many a thirsty desert; but wells of salvation shall be opened for them, and consolations sent for their support. Those that press forward in their Christian course, shall find God add grace to their graces. And those who grow in grace, shall be perfect in glory.

@Verses 8-12 In all our addresses to God, we must desire that he would look on Christ, his Anointed One, and accept us for his sake: we must look to Him with faith, and then God will with favour look upon the face of the Anointed: we, without him, dare not show our faces. The psalmist pleads love to God's ordinances. Let us account one day in God's courts better than a thousand spent elsewhere; and deem the meanest place in his service preferable to the highest earthly preferment. We are here in darkness, but if God be our God, he will be to us a Sun, to enlighten and enliven us, to guide and direct us. We are here in danger, but he will be to us a Shield, to secure us from the fiery darts that fly thick about us. Through he has not promised to give riches and dignities, he has promised to give grace and glory to all that seek them in his appointed way. And what is grace, but heaven begun below, in the knowledge, love, and service of God? What is glory, but the completion of this happiness, in being made like to him, and in fully enjoying him for ever? Let it be our care to walk uprightly, and then let us trust God to give us every thing that is good for us. If we cannot go to the house of the Lord, we may go by faith to the Lord of the house; in him we shall be happy, and may be easy. That man is really happy, whatever his outward circumstances may be, who trusts in the Lord of hosts, the God of Jacob.

Chapter 85

Prayers for the continuance of former mercies. (1-7) Trust in God's goodness. (8-13)

@Verses 1-7 The sense of present afflictions should not do away the remembrance of former mercies. The favour of God is the fountain of happiness to nations, as well as to particular persons. When God forgives sin, he covers it; and when he covers the sin of his people, he covers it all. See what the pardon of sin is. In compassion to us, when Christ our Intercessor has stood before thee, thou hast turned away thine anger. When we are reconciled to God, then, and not till then, we may expect the comfort of his being reconciled to us. He shows mercy to those to whom he grants salvation; for salvation is of mere mercy. The Lord's people may expect sharp and tedious afflictions when they commit sin; but when they return to him with humble prayer, he will make them again to rejoice in him.

@Verses 8-13 Sooner or later, God will speak peace to his people. If he do not command outward peace, yet he will suggest inward peace; speaking to their hearts by his Spirit. Peace is spoken only to those who turn from sin. All sin is folly, especially backsliding; it is the greatest folly to return to sin. Surely God's salvation is nigh, whatever our difficulties and distresses are. Also, his honour is secured, that glory may dwell in our land. And the truth of the promises is shown by the Divine mercy in sending the Redeemer. The Divine justice is now satisfied by the great atonement. Christ, the way, truth, and life, sprang out of the earth when he took our nature upon him, and Divine justice looked upon him well pleased and satisfied. For his sake all good things, especially his Holy Spirit, are given to those who ask him. Through Christ, the pardoned sinner becomes fruitful in good works, and by looking to and trusting in the Saviour's righteousness, finds his feet set in the way of his steps. Righteousness is a sure guide, both in meeting God, and in following him

Chapter 86

The psalmist pleads his earnestness, and the mercy of God, as reasons why his prayer should be heard. (1-7) He renews his requests for help and comfort. (8-17)

@Verses 1-7 Our poverty and wretchedness, when felt, powerfully plead in our behalf at the throne of grace. The best self-preservation is to commit ourselves to God's keeping. I am one whom thou favourest, hast set apart for thyself, and made partaker of sanctifying grace. It is a great encouragement to prayer, to feel that we have received the converting grace of God, have learned to trust in him, and to be his servants. We may expect comfort from God, when we keep up our communion with God. God's goodness appears in two things, in giving and forgiving. Whatever others do, let us call upon God, and commit our case to him; we shall not seek in vain.

@Verses 8-17 Our God alone possesses almighty power and infinite love. Christ is the way and the truth. And the believing soul will be more desirous to be taught the way and the truth. And the believing soul will be more desirous to be taught the way and the truth of God, in order to walk therein, than to be delivered out of earthly distress. Those who set not the Lord before them, seek after believers' souls; but the compassion, mercy, and truth of God, will be their refuge and consolation. And those whose parents were the servants of the Lord, may urge this as a plea why he should hear and help them. In considering David's experience, and that of the believer, we must not lose sight of Him, who though he was rich, for our sakes became poor, that we through his poverty might be rich.

Chapter 87

The glory of the church. (1-3) It is filled with the Divine blessing. (4-7)

@Verses 1-3 Christ himself is the Foundation of the church, which God has laid. Holiness is the strength and firmness of the church. Let us not be ashamed of the church of Christ in its meanest condition, nor of those that belong to it, since such glorious things are spoken of it. Other foundation can no man lay than that is laid, even Jesus Christ. The glorious things spoken of Zion by the Spirit, were all typical of Christ, and his work and offices; of the gospel church, its privileges and members; of heaven, its glory and perfect happiness.

@Verses 4-7 The church of Christ is more glorious and excellent than the nations of the earth. In the records of heaven, the meanest of those who are born again stand registered. When God renders to every man according to his works, he shall observe who enjoyed the privileges of his sanctuary. To them much was given, and of them much will be required. Let those that dwell in Zion, mark this, and live up to their profession. Zion's songs shall be sung with joy and triumph. The springs of the joy of a carnal worldling are in wealth and pleasure; but of a gracious soul, in the word of God and prayer. All grace and consolation are derived from Christ, through his ordinances, to the souls of believers.

Chapter 88

The psalmist pours out his soul to God in lamentation. (1-9) He wrestles by faith, in his prayer to God for comfort. (10-18)

@Verses 1-9 The first words of the psalmist are the only words of comfort and support in this psalm. Thus greatly may good men be afflicted, and such dismal thoughts may they have about their afflictions, and such dark conclusion may they make about their end, through the power of melancholy and the weakness of faith. He complained most of God's displeasure. Even the children of God's love may sometimes think themselves children of wrath and no outward trouble can be so hard upon them as that. Probably the psalmist described his own case, yet he leads to Christ. Thus are we called to look unto Jesus, wounded and bruised for our iniquities. But the wrath of God poured the greatest bitterness into his cup. This weighed him down into darkness and the deep.

@Verses 10-18 Departed souls may declare God's faithfulness, justice, and lovingkindness; but deceased bodies can neither receive God's favours in comfort, nor return them in praise. The psalmist resolved to continue in prayer, and the more so, because deliverance did not come speedily. Though our prayers are not soon answered, yet we must not give over praying. The greater our troubles, the more earnest and serious we should be in prayer. Nothing grieves a child of God so much as losing sight of him; nor is there any thing he so much dreads as God's casting off his soul. If the sun be clouded, that darkens the earth; but if the sun should leave the earth, what a dungeon would it be! Even those designed for God's favours, may for a time suffer his terrors. See how deep those terrors wounded the psalmist. If friends are put far from us by providences, or death, we have reason to look upon it as affliction. Such was the calamitous state of a good man. But the pleas here used were peculiarly suited to Christ. And we are not to think that the holy Jesus suffered for us only at Gethsemane and on Calvary. His whole life was labour and sorrow; he was afflicted as never man was, from his youth up. He was prepared for that death of which he tasted through life. No man could share in the sufferings by which other men were to be redeemed. All forsook him, and fled. Oftentimes, blessed Jesus, do we forsake thee; but do not forsake us, O take not thy Holy Spirit from us.

Chapter 89

God's mercy and truth, and his covenant. (1-4) The glory and perfection of God. (5-14) The happiness of those in communion with him. (15-18) God's covenant with David, as a type of Christ. (19-37) A calamitous state lamented, Prayer for redress. (38-52)

@Verses 1-4 Though our expectations may be disappointed, yet God's promises are established in the heavens, in his eternal counsels; they are out of the reach of opposers in hell and earth. And faith in the boundless mercy and everlasting truth of God, may bring comfort even in the deepest trials.

@Verses 5-14 The more God's works are known, the more they are admired. And to praise the Lord, is to acknowledge him to be such a one that there is none like him. Surely then we should feel and express reverence when we worship God. But how little of this appears in our congregations, and how much cause have we to humble ourselves on this account! That almighty power which smote Egypt, will scatter the enemies of the church, while all who trust in God's mercy will rejoice in his name; for mercy and truth direct all he does. His counsels from eternity, and their consequences to eternity, are all justice and judgment.

@Verses 15-18 Happy are those who so know the joyful sound of the gospel as to obey it; who experience its power upon their hearts, and bring forth the fruit of it in their lives. Though believers are nothing in themselves, yet having all in Christ Jesus, they may rejoice in his name. May the Lord enable us to do so. The joy of the Lord is the strength of his people; whereas unbelief dispirits ourselves and discourages others. Though it steals upon us under a semblance of humility, yet it is the very essence of pride. Christ is the Holy One of Israel; and in him was that peculiar people more blessed than in any other blessing.

@Verses 19-37 The Lord anointed David with the holy oil, not only as an emblem of the graces and gifts he received, but as a type of Christ, the King Priest, and Prophet, anointed with the Holy Ghost without measure. David after his anointing, was persecuted, but none could gain advantage against him. Yet all this was a faint shadow of the Redeemer's sufferings, deliverance, glory, and authority, in whom alone these predictions and promises are fully brought to pass. He is the mighty God. This is the Redeemer appointed for us, who alone is able to complete the work of our salvation. Let us seek an interest in these blessings, by the witness of the Holy Spirit in our hearts. As the Lord corrected the posterity of David for their transgressions, so his people shall be corrected for their sins. Yet it is but a rod, not a sword; it is to correct, not to destroy. It is a rod in the hand of God, who is wise, and knows what he does; gracious, and will do what is best. It is a rod which they shall never feel, but when there is need. As the sun and moon remain in heaven, whatever changes there seem to be in them, and again appear in due season; so the covenant of grace made in Christ, whatever alteration seems to come to it, should not be questioned.

@Verses 38-52 Sometimes it is not easy to reconcile God's providences with his promises, yet we are sure that God's works fulfil his word. When the great Anointed One, Christ himself, was upon the cross, God seemed to have cast him off, yet did not make void his covenant, for that was established for ever. The honour of the house of David was lost. Thrones and crowns are often laid in the dust; but there is a crown of glory reserved for Christ's spiritual seed, which fadeth not away. From all this complaint learn what work sin makes with families, noble families, with families in which religion has appeared. They plead with God for mercy. God's unchangeableness and faithfulness assure us that He will not cast off those whom he has chosen and covenanted with. They were reproached for serving him. The scoffers of the latter days, in like manner, reproach the footsteps of the Messiah when @2 peter records of the Lord's dealings with the family of David, show us his dealings with his church, and with believers. Their afflictions and distresses may be grievous, but he will not finally cast them off. Self-deceivers abuse this doctrine, and others by a careless walk bring themselves into darkness and distress; yet let the true believer rely on it for encouragement in the path of duty, and in bearing the cross. The psalm ends with praise, even after this sad complaint. Those who give God thanks for what he has done, may give him thanks for what he will do. God will follow those with his mercies, who follow him with praises.

Chapter 90

The eternity of God, the frailty of man. (1-6) Submission to Divine chastisements. (7-11) Prayer for mercy and grace. (12-17)

@Verses 1-6 It is supposed that this psalm refers to the sentence passed on Israel in the wilderness, @numbers 14 . The favour and protection of God are the only sure rest and comfort of the soul in this evil world. Christ Jesus is the refuge and dwelling-place to which we may repair. We are dying creatures, all our comforts in the world are dying comforts, but God is an ever-living God, and believers find him so. When God, by sickness, or other afflictions, turns men to destruction, he thereby calls men to return unto him to repent of their sins, and live a new life. A thousand years are nothing to God's eternity: between a minute and a million of years there is some proportion; between time and eternity there is none. All the events of a thousand years, whether past or to come, are more present to the Eternal Mind, than what was done in the last hour is to us. And in the resurrection, the body and soul shall both return and be united again. Time passes unobserved by us, as with men asleep; and when it is past, it is as nothing. It is a short and quickly-passing life, as the waters of a flood. Man does but flourish as the grass, which, when the winter of old age comes, will wither; but he may be mown down by disease or disaster.

@Verses 7-11 The afflictions of the saints often come from God's love; but the rebukes of sinners, and of believers for their sins, must be seen coming from the displeasure of God. Secret sins are known to God, and shall be reckoned for. See the folly of those who go about to cover their sins, for they cannot do so. Our years, when gone, can no more be recalled than the words that we have spoken. Our whole life is toilsome and troublesome; and perhaps, in the midst of the years we count upon, it is cut off. We are taught by all this to stand in awe. The angels that sinned know the power of God's anger; sinners in hell know it; but which of us can fully describe it? Few seriously consider it as they ought. Those who make a mock at sin, and make light of Christ, surely do not know the power of God's anger. Who among us can dwell with that devouring fire?

@Verses 12-17 Those who would learn true wisdom, must pray for Divine instruction, must beg to be taught by the Holy Spirit; and for comfort and joy in the returns of God's favour. They pray for the mercy of God, for they pretend not to plead any merit of their own. His favour would be a full fountain of future joys. It would be a sufficient balance to former griefs. Let the grace of God in us produce the light of good works. And let Divine consolations put gladness into our hearts, and a lustre upon our countenances. The work of our hands, establish thou it; and, in order to that, establish us in it. Instead of wasting our precious, fleeting days in pursuing fancies, which leave the possessors for ever poor, let us seek the forgiveness of sins, and an inheritance in heaven. Let us pray that the work of the Holy Spirit may appear in converting our hearts, and that the beauty of holiness may be seen in our conduct.

Chapter 91

The safety of those who have God for their refuge. (1-8) Their favour with Him. (9-16)

@Verses 1-8 He that by faith chooses God for his protector, shall find all in him that he needs or can desire. And those who have found the comfort of making the Lord their refuge, cannot but desire that others may do so. The spiritual life is protected by Divine grace from the temptations of Satan, which are as the snares of the fowler, and from the contagion of sin, which is a noisome pestilence. Great security is promised to believers in the midst of danger. Wisdom shall keep them from being afraid without cause, and faith shall keep them from being unduly afraid. Whatever is done, our heavenly Father's will is done; and we have no reason to fear. God's people shall see, not only God's promises fulfilled, but his threatenings. Then let sinners come unto the Lord upon his mercy-seat, through the Redeemer's name; and encourage others to trust in him also.

@Verses 9-16 Whatever happens, nothing shall hurt the believer; though trouble and affliction befal, it shall come, not for his hurt, but for good, though for the present it be not joyous but grievous. Those who rightly know God, will set their love upon him. They by prayer constantly call upon him. His promise is, that he will in due time deliver the believer out of trouble, and in the mean time be with him in trouble. The Lord will manage all his worldly concerns, and preserve his life on earth, so long as it shall be good for him. For encouragement in this he looks unto Jesus. He shall live long enough; till he has done the work he was sent into this world for, and is ready for heaven. Who would wish to live a day longer than God has some work to do, either by him or upon him? A man may die young, yet be satisfied with living. But a wicked man is not satisfied even with long life. At length the believer's conflict ends; he has done for ever with trouble, sin, and temptation.

Chapter 92

Praise is the business of the sabbath. (1-6) The wicked shall perish, but God's people shall be exalted. (7-15)

@Verses 1-6 It is a privilege that we are admitted to praise the Lord, and hope to be accepted in the morning, and every night; not only on sabbath days, but every day; not only in public, but in private, and in our families. Let us give thanks every morning for the mercies of the night, and every night for the mercies of the day; going out, and coming in, let us bless God. As He makes us glad, through the works of his providence for us, and of his grace in us, and both through the great work of redemption, let us hence be encouraged. As there are many who know not the designs of Providence, nor care to know them, those who through grace do so, have the more reason to be thankful. And if distant views of the great Deliverer so animated believers of old, how should we abound in love and praise!

@Verses 7-15 God sometimes grants prosperity to wicked men in displeasure; yet they flourish but for a moment. Let us seek for ourselves the salvation and grace of the gospel, that being daily anointed by the Holy Spirit, we may behold and share the Redeemer's glory. It is from his grace, by his word and Spirit, that believers receive all the virtue that keeps them alive, and makes them fruitful. Other trees, when old, leave off bearing, but in God's trees the strength of grace does not fail with the strength of nature. The last days of the saints are sometimes their best days, and their last work their best work: perseverance is sure evidence of sincerity. And may every sabbath, while it shows forth the Divine faithfulness, find our souls resting more and more upon the Lord our righteousness.

Chapter 93

The majesty, power, and holiness of Christ's kingdom.

- The Lord might have displayed only his justice, holiness, and awful power, in his dealings with fallen men; but he has been pleased to display the riches of his mercy, and the power of his renewing grace. In this great work, the Father has given all power to his Son, the Lord from heaven, who has made atonement for our sins. He not only can pardon, but deliver and protect all who trust in him. His word is past, and all the saints may rely upon it. Whatever was foretold concerning the kingdom of the Messiah, must be fulfilled in due time. All his people ought to be very strictly pure. God's church is his house; it is a holy house, cleansed from sin, and employed in his service. Where there is purity, there shall be peace. Let all carefully look if this kingdom is set up in their hearts.

Chapter 94

The danger and folly of persecutors. (1-11) Comfort and peace to the persecuted. (12-23)

@Verses 1-11 We may with boldness appeal to God; for he is the almighty Judge by whom every man is judged. Let this encourage those who suffer wrong, to bear it with silence, committing themselves to Him who judges righteously. These prayers are prophecies, which speak terror to the sons of violence. There will come a day of reckoning for all the hard speeches which ungodly sinners have spoken against God, his truths, and ways, and people. It would hardly be believed, if we did not witness it, that millions of rational creatures should live, move, speak, hear, understand, and do what they purpose, yet act as if they believed that God would not punish the abuse of his gifts. As all knowledge is from God, no doubt he knows all the thoughts of the children of men, and knows that the imaginations of the thoughts of men's hearts are only evil, and that continually. Even in good thoughts there is a want of being fixed, which may be called vanity. It concerns us to keep a strict watch over our thoughts, because God takes particular notice of them. Thoughts are words to God.

@Verses 12-23 That man is blessed, who, under the chastening of the Lord, is taught his will and his truths, from his holy word, and by the Holy Spirit. He should see mercy through his sufferings. There is a rest remaining for the people of God after the days of their adversity, which shall not last always. He that sends the trouble, will send the rest. The psalmist found succour and relief only in the Lord, when all earthly friends failed. We are beholden, not only to God's power, but to his pity, for spiritual supports; and if we have been kept from falling into sin, or shrinking from our duty, we should give him the glory, and encourage our brethren. The psalmist had many troubled thoughts concerning the case he was in, concerning the course he should take, and what was likely to be the end of it. The indulgence of such contrivances and fears, adds to care and distrust, and renders our views more gloomy and confused. Good men sometimes have perplexed and distressed thoughts concerning God. But let them look to the great and precious promises of the gospel. The world's comforts give little delight to the soul, when hurried with melancholy thoughts; but God's comforts bring that peace and pleasure which the smiles of the world cannot give, and which the frowns of the world cannot take away. God is his people's Refuge, to whom they may flee, in whom they are safe, and may be secure. And he will reckon with the wicked. A man cannot be more miserable than his own wickedness will make him, if the Lord visit it upon him.

Chapter 95

part. An exhortation to praise God. (1-7) A warning not to tempt Him. (7-11)

@Verses 1-7 Whenever we come into God's presence, we must come with thanksgiving. The Lord is to be praised; we do not want matter, it were well if we did not want a heart. How great is that God, whose the whole earth is, and the fulness thereof; who directs and disposes of all!, The Lord Jesus, whom we are here taught to praise, is a great God; the mighty God is one of his titles, and God over all, blessed for evermore. To him all power is given, both in heaven and earth. He is our God, and we should praise him. He is our Saviour, and the Author of our blessedness. The gospel church is his flock, Christ is the great and good Shepherd of believers; he sought them when lost, and brought them to his fold.

@Verses 7-11 Christ calls upon his people to hear his voice. You call him Master, or Lord; then be his willing, obedient people. Hear the voice of his doctrine, of his law, and in both, of his Spirit: hear and heed; hear and yield. Christ's voice must be heard to-day. This day of opportunity will not last always; improve it while it is called to-day. Hearing the voice of Christ is the same with believing. Hardness of heart is at the bottom of all distrust of the Lord. The sins of others ought to be warnings to us not to tread in their steps. The murmurings of Israel were written for our admonition. God is not subject to such passions as we are; but he is very angry at sin and sinners. That certainly is evil, which deserves such a recompence; and his threatenings are as sure as his promises. Let us be aware of the evils of our hearts, which lead us to wander from the Lord. There is a rest ordained for believers, the rest of everlasting refreshment, begun in this life, and perfected in the life to come. This is the rest which God calls his rest.

Chapter 96

A call to all people to praise God. (1-9) God's government and judgment. (10-13)

@Verses 1-9 When Christ finished his work on earth, and was received into his glory in heaven, the church began to sing a new song unto him, and to bless his name. His apostles and evangelists showed forth his salvation among the heathen, his wonders among all people. All the earth is here summoned to worship the Lord. We must worship him in the beauty of holiness, as God in Christ, reconciling the world unto himself. Glorious things are said of him, both as motives to praise and matter of praise.

@Verses 10-13 We are to hope and pray for that time, when Christ shall reign in righteousness over all nations. He shall rule in the hearts of men, by the power of truth, and the Spirit of righteousness. His coming draws nigh; this King, this Judge standeth before the door, but he is not yet come. The Lord will accept the praises of all who seek to promote the kingdom of Christ. The sea can but roar, and how the trees of the wood can show that they rejoice we know not; but He that searches the heart knows what is the mind of the Spirit, and understands the words, the broken language of the weakest. Christ will come to judge the earth, to execute just vengeance on his enemies, and to fulfil his largest promises to his people. What then are we? Would that day be welcome to us? If this be not our case, let us now begin to prepare to meet our God, by seeking the pardon of our sins, and the renewal of our souls to holiness.

Chapter 97

The Lord Jesus reigns in power that cannot be resisted. (1-7) His care of his people, and his provision for them. (8-12)

@Verses 1-7 Though many have been made happy in Christ, still there is room. And all have reason to rejoice in Christ's government. There is a depth in his counsels, which we must not pretend to fathom; but still righteousness and judgment are the habitation of his throne. Christ's government, though it might be matter of joy to all, will yet be matter of terror to some; but it is their own fault that it is so. The most resolute and daring opposition will be baffled at the presence of the Lord. And the Lord Jesus will ere long come, and put an end to idol worship of every kind.

@Verses 8-12 The faithful servants of God may well rejoice and be glad, because he is glorified; and whatever tends to his honour, is his people's pleasure. Care is taken for their safety. But something more is meant than their lives. The Lord will preserve the souls of his saints from sin, from apostacy, and despair, under their greatest trials. He will deliver them out of the hands of the wicked one, and preserve them safe to his heavenly kingdom. And those that rejoice in Christ Jesus, and in his exaltation, have fountains of joy prepared for them. Those that sow in tears, shall reap in joy. Gladness is sure to the upright in heart; the joy of the hypocrite is but for a moment. Sinners tremble, but saints rejoice at God's holiness. As he hates sin, yet freely loves the person of the repentant sinner who believes in Christ, he will make a final separation between the person he loves and the sin he hates, and sanctify his people wholly, body, soul, and spirit.

Chapter 98

The glory of the Redeemer. (1-3) The joy of the Redeemer. (4-9)

@Verses 1-3 A song of praise for redeeming love is a new song, a mystery hidden from ages and generations. Converts sing a new song, very different from what they had sung. If the grace of God put a new heart into our breasts, it will put a new song into our mouths. Let this new song be sung to the praise of God, in consideration of the wonders he has wrought. The Redeemer has overcome all difficulties in the way of our redemption, and was not discouraged by the services or sufferings appointed him. Let us praise him for the discoveries made to the world of the work of redemption; his salvation and his righteousness fulfilling the prophecies and promises of the Old Testament. In pursuance of this design, God raised up his Son Jesus to be not only a Light to lighten the Gentiles, but the glory of his people Israel. Surely it behoves us to inquire whether his holy arm hath gotten the victory in our hearts, over the power of Satan, unbelief, and sin? If this be our happy case, we shall exchange all light songs of vanity for songs of joy and thanksgiving; our lives will celebrate the Redeemer's praise.

@Verses 4-9 Let all the children of men rejoice in the setting up the kingdom of Christ, for all may benefit by it. The different orders of rational creatures in the universe, seem to be described in figurative language in the reign of the great Messiah. The kingdom of Christ will be a blessing to the whole creation. We expect his second coming to begin his glorious reign. Then shall heaven and earth rejoice, and the joy of the redeemed shall be full. But sin and its dreadful effects will not be utterly done away, till the Lord come to judge the world in righteousness. Seeing then that we look for such things, let us give diligence that we may be found of him in peace, without spot, and blameless.

Chapter 99

The happy government God's people are under. (1-5) Its happy administration. (6-9)

@Verses 1-5 God governs the world by his providence, governs the church by his grace, and both by his Son. The inhabitants of the earth have cause to tremble, but the Redeemer still waits to be gracious. Let all who hear, take warning, and seek his mercy. The more we humble ourselves before God, the more we exalt him; and let us be thus reverent, for he is holy.

@Verses 6-9 The happiness of Israel is made out by referring to the most useful governors of that people. They in every thing made God's word and law their rule, knowing that they could not else expect that their prayers should be answered. They all wonderfully prevailed with God in prayer; miracles were wrought at their request. They pleaded for the people, and obtained answers of peace. Our Prophet and High Priest, of infinitely greater dignity than Moses, Aaron, or Samuel, has received and declared to us the will of the Father. Let us not only exalt the Lord with our lips, but give him the throne in our heart; and while we worship him upon his mercy-seat, let us never forget that he is holy.

Chapter 100

An exhortation to praise God, and rejoice in him.

- This song of praise should be considered as a prophecy, and even used as a prayer, for the coming of that time when all people shall know that the Lord he is God, and shall become his worshippers, and the sheep of his pasture. Great encouragement is given us, in worshipping God, to do it cheerfully. If, when we strayed like wandering sheep, he has brought us again to his fold, we have indeed abundant cause to bless his name. The matter of praise, and the motives to it, are very important. Know ye what God is in himself, and what he is to you. Know it; consider and apply it, then you will be more close and constant, more inward and serious, in his worship. The covenant of grace set down in the Scriptures of the Old and New Testament, with so many rich promises, to strengthen the faith of every weak believer, makes the matter of God's praise and of his people's joys so sure, that how sad soever our spirits may be when we look to ourselves, yet we shall have reason to praise the Lord when we look to his goodness and mercy, and to what he has said in his word for our comfort.

Chapter 101

David's vow and profession of godliness.

- In this psalm we have David declaring how he intended to regulate his household, and to govern his kingdom, that he might stop wickedness, and encourage godliness. It is also applicable to private families, and is the householder's psalm. It teaches all that have any power, whether more or less, to use it so as to be a terror to evil-doers, and a praise to them that do well. The chosen subject of the psalm is God's mercy and judgment. The Lord's providences concerning his people are commonly mixed; mercy and judgment. God has set the one over against the other, both to do good, like showers and sunshine. When, in his providence, he exercises us with the mixture of mercy and judgment, we must make suitable acknowledgments to him for both. Family mercies and family afflictions are both calls to family religion. Those who are in public stations are not thereby excused from care in governing their families; they are the more concerned to set a good example of ruling their own houses well. Whenever a man has a house of his own, let him seek to have God to dwell with him; and those may expect his presence, who walk with a perfect heart, in a perfect way. David resolves to practise no evil himself. He further resolves not to keep bad servants, nor to employ those about him that are wicked. He will not admit them into his family, lest they spread the infection of sin. A froward heart, one that delights to be cross and perverse, is not fit for society, the bond of which is Christian love. Nor will he countenance slanderers, those who take pleasure in wounding their neighbour's reputation. Also, God resists the proud, and false, deceitful people, who scruple not to tell lies, or commit frauds. Let every one be zealous and diligent to reform his own heart and ways, and to do this early; ever mindful of that future, most awful morning, when the King of righteousness shall cut off all wicked doers from the heavenly Jerusalem.

Chapter 102

A sorrowful complaint of great afflictions. (1-11) Encouragement by expecting the performances of God's promises to his church. (12-22) The unchangeableness of God. (23-28)

@Verses 1-11 The whole word of God is of use to direct us in prayer; but here, is often elsewhere, the Holy Ghost has put words into our mouths. Here is a prayer put into the hands of the afflicted; let them present it to God. Even good men may be almost overwhelmed with afflictions. It is our duty and interest to pray; and it is comfort to an afflicted spirit to unburden itself, by a humble representation of its griefs. We must say, Blessed be the name of the Lord, who both gives and takes away. The psalmist looked upon himself as a dying man; My days are like a shadow.

@Verses 12-22 We are dying creatures, but God is an everlasting God, the protector of his church; we may be confident that it will not be neglected. When we consider our own vileness, our darkness and deadness, and the manifold defects in our prayers, we have cause to fear that they will not be received in heaven; but we are here assured of the contrary, for we have an Advocate with the Father, and are under grace, not under the law. Redemption is the subject of praise in the Christian church; and that great work is described by the temporal deliverance and restoration of Israel. Look down upon us, Lord Jesus; and bring us into the glorious liberty of thy children, that we may bless and praise thy name.

@Verses 23-28 Bodily distempers soon weaken our strength, then what can we expect but that our months should be cut off in the midst; and what should we do but provide accordingly? We must own God's hand in it; and must reconcile this to his love, for often those that have used their strength well, have it weakened; and those who, as we think, can very ill be spared, have their days shortened. It is very comfortable, in reference to all the changes and dangers of the church, to remember that Jesus Christ is the same yesterday, to-day, and for ever. And in reference to the death of our bodies, and the removal of friends, to remember that God is an everlasting God. Do not let us overlook the assurance this psalm contains of a happy end to all the believer's trials. Though all things are changing, dying, perishing, like a vesture folding up and hastening to decay, yet Jesus lives, and thus all is secure, for he hath said, Because I live ye shall live also.

Chapter 103

An exhortation to bless God for his mercy. (1-5) And to the church and to all men. (6-14) For the constancy of his mercy. (15-18) For the government of the world. (19-22)

@Verses 1-5 By the pardon of sin, that is taken away which kept good things from us, and we are restored to the favor of God, who bestows good things on us. Think of the provocation; it was sin, and yet pardoned: how many the provocations, yet all pardoned! God is still forgiving, as we are still sinning and repenting. The body finds the melancholy consequences of Adam's offence, it is subject to many infirmities, and the soul also. Christ alone forgives all our sins; it is he alone who heals all our infirmities. And the person who finds his sin cured, has a well-grounded assurance that it is forgiven. When God, by the graces and comforts of his Spirit, recovers his people from their decays, and fills them with new life and joy, which is to them an earnest of eternal life and joy, they may then be said to return to the days of their youth, @job 33:25 .

@Verses 6-14 Truly God is good to all: he is in a special manner good to Israel. He has revealed himself and his grace to them. By his ways we may understand his precepts, the ways he requires us to walk in; and his promises and purposes. He always has been full of compassion. How unlike are those to God, who take every occasion to chide, and never know when to cease! What would become of us, if God should deal so with us? The Scripture says a great deal of the mercy of God, and we all have experienced it. The father pities his children that are weak in knowledge, and teaches them; pities them when they are froward, and bears with them; pities them when they are sick, and comforts them; pities them when they are fallen, and helps them to rise; pities them when they have offended, and, upon their submission, forgives them; pities them when wronged, and rights them: thus the Lord pities those that fear him. See why he pities. He considers the frailty of our bodies, and the folly of our souls, how little we can do, how little we can bear; in all which his compassion appears.

@Verses 15-18 How short is man's life, and uncertain! The flower of the garden is commonly more choice, and will last the longer, for being sheltered by the garden-wall, and the gardener's care; but the flower of the field, to which life is here compared, is not only withering in itself, but exposed to the cold blasts, and liable to be cropt and trod on by the beasts of the field. Such is man. God considers this, and pities him; let him consider it himself. God's mercy is better than life, for it will outlive it. His righteousness, the truth of his promise, shall be unto children's children, who tread in the footsteps of their forefathers' piety. Then shall mercy be preserved to them.

@Verses 19-22 He who made all, rules all, and both by a word of power. He disposes all persons and things to his own glory. There is a world of holy angels who are ever praising him. Let all his works praise him. Such would have been our constant delight, if we had not been fallen creatures. Such it will in a measure become, if we are born of God. Such it will be for ever in heaven; nor can we be perfectly happy till we can take unwearied pleasure in perfect obedience to the will of our God. And let the feeling of each redeemed heart be, Bless the Lord, O my soul.

Chapter 104

God's majesty in the heavens, The creation of the sea, and the dry land. (1-9) His provision for all creatures. (10-18) The regular course of day and night, and God's sovereign power over all the creatures. (19-30) A resolution to continue praising God. (31-35)

@Verses 1-9 Every object we behold calls on us to bless and praise the Lord, who is great. His eternal power and Godhead are clearly shown by the things which he hath made. God is light, and in him is no darkness at all. The Lord Jesus, the Son of his love, is the Light of the world.

@Verses 10-18 When we reflect upon the provision made for all creatures, we should also notice the natural worship they render to God. Yet man, forgetful ungrateful man, enjoys the largest measure of his Creator's kindness. the earth, varying in different lands. Nor let us forget spiritual blessings; the fruitfulness of the church through grace, the bread of everlasting life, the cup of salvation, and the oil of gladness. Does God provide for the inferior creatures, and will he not be a refuge to his people?

@Verses 19-30 We are to praise and magnify God for the constant succession of day and night. And see how those are like to the wild beasts, who wait for the twilight, and have fellowship with the unfruitful works of darkness. Does God listen to the language of mere nature, even in ravenous creatures, and shall he not much more interpret favourably the language of grace in his own people, though weak and broken groanings which cannot be uttered? There is the work of every day, which is to be done in its day, which man must apply to every morning, and which he must continue in till evening; it will be time enough to rest when the night comes, in which no man can work. The psalmist wonders at the works of God. The works of art, the more closely they are looked upon, the more rough they appear; the works of nature appear more fine and exact. They are all made in wisdom, for they all answer the end they were designed to serve. Every spring is an emblem of the resurrection, when a new world rises, as it were, out of the ruins of the old one. But man alone lives beyond death. When the Lord takes away his breath, his soul enters on another state, and his body will be raised, either to glory or to misery. May the Lord send forth his Spirit, and new-create our souls to holiness.

@Verses 31-35 Man's glory is fading; God's glory is everlasting: creatures change, but with the Creator there is no variableness. And if mediation on the glories of creation be so sweet to the soul, what greater glory appears to the enlightened mind, when contemplating the great work of redemption! There alone can a sinner perceive ground of confidence and joy in God. While he with pleasure upholds all, governs all, and rejoices in all his works, let our souls, touched by his grace, meditate on and praise him.

Chapter 105

A solemn call to praise and serve the Lord. (1-7) His gracious dealings with Israel. (8-23) Their deliverance from Egypt, and their settlement in Canaan. (24-45)

@Verses 1-7 Our devotion is here stirred up, that we may stir up ourselves to praise God. Seek his strength; that is, his grace; the strength of his Spirit to work in us that which is good, which we cannot do but by strength derived from him, for which he will be sought. Seek to have his favour to eternity, therefore continue seeking it while living in this world; for he will not only be found, but he will reward those that diligently seek him.

@Verses 8-23 Let us remember the Redeemer's marvellous works, his wonders, and the judgments of his mouth. Though true Christians are few number, strangers and pilgrims upon earth, yet a far better inheritance than Canaan is made sure to them by the covenant of God; and if we have the anointing of the Holy Spirit, none can do us any harm. Afflictions are among our mercies. They prove our faith and love, they humble our pride, they wean us from the world, and quicken our prayers. Bread is the staff which supports life; when that staff is broken, the body fails and sinks to the earth. The word of God is the staff of spiritual life, the food and support of the soul: the sorest judgment is a famine of hearing the word of the Lord. Such a famine was sore in all lands when Christ appeared in the flesh; whose coming, and the blessed effect of it, are shadowed forth in the history of Joseph. At the appointed time Christ was exalted as Mediator; all the treasures of grace and salvation are at his disposal, perishing sinners come to him, and are relieved by him.

@Verses 24-45 As the believer commonly thrives best in his soul when under the cross; so the church also flourishes most in true holiness, and increases in number, while under persecution. Yet instruments shall be raised up for their deliverance, and plagues may be expected by persecutors. And see the special care God took of his people in the wilderness. All the benefits bestowed on Israel as a nation, were shadows of spiritual blessings with which we are blessed in Christ Jesus. Having redeemed us with his blood, restored our souls to holiness, and set us at liberty from Satan's bondage, he guides and guards us all the way. He satisfies our souls with the bread of heaven, and the water of life from the Rock of salvation, and will bring us safely to heaven. He redeems his servants from all iniquity, and purifies them unto himself, to be a peculiar people, zealous of good works.

Chapter 106

The happiness of God's people. (1-5) Israel's sins. (6-12) Their provocations. (13-33) Their rebellions in Canaan. (34-46) Prayer for more complete deliverance. (47,48)

@Verses 1-5 None of our sins or sufferings should prevent our ascribing glory and praise to the Lord. The more unworthy we are, the more is his kindness to be admired. And those who depend on the Redeemer's righteousness will endeavour to copy his example, and by word and deed to show forth his praise. God's people have reason to be cheerful people; and need not envy the children of men their pleasure or pride.

@Verses 6-12 Here begins a confession of sin; for we must acknowledge that the Lord has done right, and we have done wickedly. We are encouraged to hope that though justly corrected, yet we shall not be utterly forsaken. God's afflicted people own themselves guilty before him. God is distrusted because his favours are not remembered. If he did not save us for his own name's sake, and to the praise of his power and grace, we should all perish.

@Verses 13-33 Those that will not wait for God's counsel, shall justly be given up to their own hearts' lusts, to walk in their own counsels. An undue desire, even for lawful things, becomes sinful. God showed his displeasure for this. He filled them with uneasiness of mind, terror of conscience, and self-reproach. Many that fare deliciously every day, and whose bodies are healthful, have leanness in their souls: no love to God, no thankfulness, no appetite for the Bread of life, and then the soul must be lean. Those wretchedly forget themselves, that feast their bodies and starve their souls. Even the true believer will see abundant cause to say, It is of the Lord's mercies that I am not consumed. Often have we set up idols in our hearts, cleaved to some forbidden object; so that if a greater than Moses had not stood to turn away the anger of the Lord, we should have been destroyed. If God dealt severely with Moses for unadvised words, what do those deserve who speak many proud and wicked words? It is just in God to remove those relations that are blessings to us, when we are peevish and provoking to them, and grieve their spirits.

@Verses 34-48 The conduct of the Israelites in Canaan, and God's dealings with them, show that the way of sin is down-hill; omissions make way for commissions: when they neglected to destroy the heathen, they learned their works. One sin led to many more, and brought the judgments of God on them. Their sin was, in part, their own punishment. Sinners often see themselves ruined by those who led them into evil. Satan, who is a tempter, will be a tormentor. At length, God showed pity to his people for his covenant's sake. The unchangeableness of God's merciful nature and love to his people, makes him change the course of justice into mercy; and no other change is meant by God's repentance. Our case is awful when the outward church is considered. When nations professing Christianity, are so guilty as we are, no wonder if the Lord brings them low for their sins. Unless there is general and deep repentance, there can be no prospect but of increasing calamities. The psalm concludes with prayer for completing the deliverance of God's people, and praise for the beginning and progress of it. May all the people of the earth, ere long, add their Amen.

Chapter 107

God's providential care of the children of men in distresses, in banishment, and dispersion. (1-9) In captivity. (10-16) In sickness. (17-22) Danger at sea.(23-32) God's hand is to be seen by his own people. (33-43)

@Verses 1-9 In these verses there is reference to the deliverance from Egypt, and perhaps that from Babylon: but the circumstances of travellers in those countries are also noted. It is scarcely possible to conceive the horrors suffered by the hapless traveller, when crossing the trackless sands, exposed to the burning rays of the sum. The words describe their case whom the Lord has redeemed from the bondage of Satan; who pass through the world as a dangerous and dreary wilderness, often ready to faint through troubles, fears, and temptations. Those who hunger and thirst after righteousness, after God, and communion with him, shall be filled with the goodness of his house, both in grace and glory.

@Verses 10-16 This description of prisoners and captives intimates that they are desolate and sorrowful. In the eastern prisons the captives were and are treated with much severity. Afflicting providences must be improved as humbling providences; and we lose the benefit, if our hearts are unhumbled and unbroken under them. This is a shadow of the sinner's deliverance from a far worse confinement. The awakened sinner discovers his guilt and misery. Having struggled in vain for deliverance, he finds there is no help for him but in the mercy and grace of God. His sin is forgiven by a merciful God, and his pardon is accompanied by deliverance from the power of sin and Satan, and by the sanctifying and comforting influences of God the Holy Spirit.

@Verses 17-22 If we knew no sin, we should know no sickness. Sinners are fools. They hurt their bodily health by intemperance, and endanger their lives by indulging their appetites. This their way is their folly. The weakness of the body is the effect of sickness. It is by the power and mercy of God that we are recovered from sickness, and it is our duty to be thankful. All Christ's miraculous cures were emblems of his healing diseases of the soul. It is also to be applied to the spiritual cures which the Spirit of grace works. He sends his word, and heals souls; convinces, converts them, makes them holy, and all by the word. Even in common cases of recovery from sickness, God in his providence speaks, and it is done; by his word and Spirit the soul is restored to health and holiness.

@Verses 23-32 Let those who go to sea, consider and adore the Lord. Mariners have their business upon the tempestuous ocean, and there witness deliverances of which others cannot form an idea. How seasonable it is at such a time to pray! This may remind us of the terrors and distress of conscience many experience, and of those deep scenes of trouble which many pass through, in their Christian course. Yet, in answer to their cries, the Lord turns their storm into a calm, and causes their trials to end in gladness.

@Verses 33-43 What surprising changes are often made in the affairs of men! Let the present desolate state of Judea, and of other countries, explain this. If we look abroad in the world, we see many greatly increase, whose beginning was small. We see many who have thus suddenly risen, as suddenly brought to nothing. Worldly wealth is uncertain; often those who are filled with it, ere they are aware, lose it again. God has many ways of making men poor. The righteous shall rejoice. It shall fully convince all those who deny the Divine Providence. When sinners see how justly God takes away the gifts they have abused, they will not have a word to say. It is of great use to us to be fully assured of God's goodness, and duly affected with it. It is our wisdom to mind our duty, and to refer our comfort to him. A truly wise person will treasure in his heart this delightful psalm. From it, he will fully understand the weakness and wretchedness of man, and the power and loving-kindness of God, not for our merit, but for his mercy's sake.

Chapter 108

- We may usefully select passages from different psalms, as here, @ 60 , to help our devotions, and enliven our gratitude. When the heart is firm in faith and love, the tongue, being employed in grateful praises, is our glory. Every gift of the Lord honours and profits the possessor, as it is employed in God's service and to his glory. Believers may pray with assured faith and hope, for all the blessings of salvation; which are secured to them by the faithful promise and covenant of God. Then let them expect from him help in every trouble, and victory in every conflict. Whatever we do, whatever we gain, God must have all the glory. Lord, visit all our souls with this salvation, with this favour which thou bearest to thy chosen people.

Chapter 109

David complains of his enemies. (1-5) He prophesies their destruction. (6-20) Prayers and praises. (21-31)

1-5. It is the unspeakable comfort of all believers, that whoever is against them, God is for them; and to him they may apply as to one pleased to concern himself for them. David's enemies laughed at him for his devotion, but they could not laugh him out of it.

@Verses 6-20 The Lord Jesus may speak here as a Judge, denouncing sentence on some of his enemies, to warn others. When men reject the salvation of Christ, even their prayers are numbered among their sins. See what hurries some to shameful deaths, and brings the families and estates of others to ruin; makes them and theirs despicable and hateful, and brings poverty, shame, and misery upon their posterity: it is sin, that mischievous, destructive thing. And what will be the effect of the sentence, "Go, ye cursed," upon the bodies and souls of the wicked! How it will affect the senses of the body, and the powers of the soul, with pain, anguish, horror, and despair! Think on these things, sinners, tremble and repent.

@Verses 21-31 The psalmist takes God's comforts to himself, but in a very humble manner. He was troubled in mind. His body was wasted, and almost worn away. But it is better to have leanness in the body, while the soul prospers and is in health, than to have leanness in the soul, while the body is feasted. He was ridiculed and reproached by his enemies. But if God bless us, we need not care who curses us; for how can they curse whom God has not cursed; nay, whom he has blessed? He pleads God's glory, and the honour of his name. Save me, not according to my merit, for I pretend to none, but according to thy-mercy. He concludes with the joy of faith, in assurance that his present conflicts would end in triumphs. Let all that suffer according to the will of God, commit the keeping of their souls to him. Jesus, unjustly put to death, and now risen again, is an Advocate and Intercessor for his people, ever ready to appear on their behalf against a corrupt world, and the great accuser.

Chapter 110

Christ's kingdom.

- Glorious things are here spoken of Christ. Not only he should be superior to all the kings of the earth, but he then existed in glory as the eternal Son of God. Sitting is a resting posture: after services and sufferings, to give law, to give judgment. It is a remaining posture: he sits like a king for ever. All his enemies are now in a chain, but not yet made his footstool. And his kingdom, being set up, shall be kept up in the world, in despite of all the powers of darkness. Christ's people are a willing people. The power of the Spirit, going with the power of the world, to the people of Christs, is effectual to make them willing. They shall attend him in the beautiful attire of holiness; which becomes his house for ever. And he shall have many devoted to him. The dew of our youth, even in the morning of our days, ought to be consecrated to our Lord Jesus. Christ shall not only be a King, but a Priest. He is God's Minister to us, and our Advocate with the Father, and so is the Mediator between God and man. He is a Priest of the order of Melchizedek, which was before that of Aaron, and on many accounts superior to it, and a more lively representation of Christ's priesthood. Christ's sitting at the right hand of God, speaks as much terror to his enemies as happiness to his people. The effect of this victory shall be the utter ruin of his enemies. We have here the Redeemer saving his friends, and comforting them. He shall be humbled; he shall drink of the brook in the way. The wrath of God, running in the curse of the law, may be considered as the brook in the way of his undertaking. Christ drank of the waters of affliction in his way to the throne of glory. But he shall be exalted. What then are we? Has the gospel of Christ been to us the power of God unto salvation? Has his kingdom been set up in our hearts? Are we his willing subjects? Once we knew not our need of his salvation, and we were not willing that he should reign over us. Are we willing to give up every sin, to turn from a wicked, insnaring world, and rely only on his merits and mercy, to have him for our Prophet, Priest, and King? and do we desire to be holy? To those who are thus changed, the Saviour's sacrifice, intercession, and blessing belong.

Chapter 111

The Lord is to be praised for his works.

- The psalmist resolves to praise God himself. Our exhortations and our examples should agree together. He recommends the works of the Lord, as the proper subject, when we are praising him; and the dealings of his providence toward the world, the church, and particular persons. All the works of the Lord are spoken of as one, it is his work; so admirably do all the dispensations of his providence centre in one design. The works of God, humbly and diligently sought into, shall all be found just and holy. God's pardoning sin is the most wonderful of all his works, and ought to be remembered to his glory. He will ever be mindful of his covenant; he has ever been so, and he ever will be so. His works of providence were done according to the truth of the Divine promises and prophecies, and so were verity, or truth; and by him who has a right to dispose of the earth as he pleases, and so are judgment, or righteous: and this holds good @ God's commandments are sure; all have been fulfilled by Christ, and remain with him for a rule of walk and conversation to us. He sent redemption unto his people, out of Egypt at first, and often afterwards; and these were typical of the great redemption, which in the fulness of time was to be wrought out by the Lord Jesus. Here his everlasting righteousness shines forth in union with his boundless mercy. No man is wise who does not fear the Lord; no man acts wisely except as influenced by that fear. This fear will lead to repentance, to faith in Christ, to watchfulness and obedience. Such persons are of a good understanding, however poor, unlearned, or despised.

Chapter 112

The blessedness of the righteous.

- We have to praise the Lord that there are a people in the world, who fear him and serve him, and that they are a happy people; which is owing entirely to his grace. Their fear is not that which love casts out, but that which love brings in. It follows and flows from love. It is a fear to offend. This is both fear and trust. The heart touched by the Spirit of God, as the needle touched with the loadstone, turns direct and speedily to God, yet still with trembling, being filled with this holy fear. Blessings are laid up for the faithful and their children's children; and true riches are bestowed on them, with as much of this world's possessions as is profitable for them. In the darkest hours of affliction and trial, the light of hope and peace will spring up within them, and seasonable relief shall turn mourning into joy. From their Lord's example they learn to be kind and full of compassion, as well as just in all their dealings; they use discretion, that they may be liberal in that manner which appears most likely to do good. Envy and slander may for a time hide their true characters here, but they shall be had in everlasting remembrance. They need not fear evil tidings. A good man shall have a settled spirit. And it is the endeavour of true believers to keep their minds stayed upon God, and so to keep them calm and undisturbed; and God has promised them both cause to do so, and grace to do so. Trusting in the Lord is the best and surest way of establishing the heart. The heart of man cannot fix any where with satisfaction, but in the truth of God, and there it finds firm footing. And those whose hearts are established by faith, will patiently wait till they gain their point. Compare all this with the vexation of sinners. The happiness of the saints is the envy of the wicked. The desire of the wicked shall perish; their desire was wholly to the world and the flesh, therefore when these perish, their joy is gone. But the blessings of the gospel are spiritual and eternal, and are conferred upon the members of the Christian church, through Christ their Head, who is the Pattern of all righteousness, and the Giver of all grace.

Chapter 113

An exhortation to praise God.

- God has praise from his own people. They have most reason to praise him; for those who attend him as his servants, know him best, and receive most of his favours, and it is easy, pleasant work to speak well of their Master. God's name ought to be praised in every place, from east to west. Within this wide space the Lord's name is to be praised; it ought to be so, though it is not. Ere long it will be, when all nations shall come and worship before him. God is exalted above all blessing and praise. We must therefore say, with holy admiration, Who is like unto the Lord our God? How condescending in him to behold the things in the earth! And what amazing condescension was it for the Son of God to come from heaven to earth, and take our nature upon him, that he might seek and save those that were lost! How vast his love in taking upon him the nature of man, to ransom guilty souls! God sometimes makes glorious his own wisdom and power, when, having some great work to do, he employs those least likely, and least thought of for it by themselves or others. The apostles were sent from fishing to be fishers of men. And this is God's constant method in his kingdom of grace. He takes men, by nature beggars, and even traitors, to be his favourites, his children, kings and priests unto him; and numbers them with the princes of his chosen people. He gives us all our comforts, which are generally the more welcome when long delayed, and no longer expected. Let us pray that those lands which are yet barren, may speedily become fruitful, and produce many converts to join in praising the Lord.

Chapter 114

An exhortation to fear God.

- Let us acknowledge God's power and goodness in what he did for Israel, applying it to that much greater work of wonder, our redemption by Christ; and encourage ourselves and others to trust in God in the greatest straits. When Christ comes for the salvation of his people , he redeems them from the power of sin and Satan, separates them from an ungodly world, forms them to be his people, and becomes their King. There is no sea, no Jordan, so deep, so broad, but, when God's time is come, it shall be divided and driven back. Apply this to the planting the Christian church in the world. What ailed Satan and his idolatries, that they trembled as they did? But especially apply it to the work of grace in the heart. What turns the stream in a regenerate soul? What affects the lusts and corruptions, that they fly back; that prejudices are removed, and the whole man becomes new? It is at the presence of God's Spirit. At the presence of the Lord, not only mountains, but the earth itself may well tremble, since it has lain under a curse for man's sin. As the Israelites were protected, so they were provided for by miracles; such was that fountain of waters into which the flinty rock was turned, and that rock was Christ. The Son of God, the Rock of ages, gave himself to death, to open a fountain to wash away sins, and to supply believers with waters of life and consolation; and they need not fear that any blessing is too great to expect from his love. But let sinners fear before their just and holy Judge. Let us now prepare to meet our God, that we may have boldness before him at his coming.

Chapter 115

Glory to be ascribed to God. (1-8) by trusting in him and praising him. (9-18)

@Verses 1-8 Let no opinion of our own merits have any place in our prayers or in our praises. All the good we do, is done by the power of his grace; and all the good we have, is the gift of his mere mercy, and he must have all the praise. Are we in pursuit of any mercy, and wrestling with God for it, we must take encouragement in prayer from God only. Lord, do so for us; not that we may have the credit and comfort of it, but that they mercy and truth may have the glory of it. The heathen gods are senseless things. They are the works of men's hands: the painter, the carver, the statuary, can put no life into them, therefore no sense. The psalmist hence shows the folly of the worshippers of idols.

@Verses 9-18 It is folly to trust in dead images, but it is wisdom to trust in the living God, for he is a help and a shield to those that trust in him. Wherever there is right fear of God, there may be cheerful faith in him; those who reverence his word, may rely upon it. He is ever found faithful. The greatest need his blessing, and it shall not be denied to the meanest that fear him. God's blessing gives an increase, especially in spiritual blessings. And the Lord is to be praised: his goodness is large, for he has given the earth to the children of men for their use. The souls of the faithful, after they are delivered from the burdens of the flesh, are still praising him; but the dead body cannot praise God: death puts an end to our glorifying him in this world of trial and conflict. Others are dead, and an end is thereby put to their service, therefore we will seek to do the more for God. We will not only do it ourselves, but will engage others to do it; to praise him when we are gone. Lord, thou art the only object for faith and love. Help us to praise thee while living and when dying, that thy name may be the first and last upon our lips: and let the sweet savour of thy name refresh our souls for ever.

Chapter 116

The psalmist declares his love to the Lord. (1-9) His desire to be thankful. (10-19)

@Verses 1-9 We have many reasons for loving the Lord, but are most affected by his loving-kindness when relieved out of deep distress. When a poor sinner is awakened to a sense of his state, and fears that he must soon sink under the just wrath of God, then he finds trouble and sorrow. But let all such call upon the Lord to deliver their souls, and they will find him gracious and true to his promise. Neither ignorance nor guilt will hinder their salvation, when they put their trust in the Lord. Let us all speak of God as we have found him; and have we ever found him otherwise than just and good? It is of his mercies that we are not consumed. Let those who labour and are heavy laden come to him, that they may find rest to their souls; and if at all drawn from their rest, let them haste to return, remembering how bountifully the Lord has dealt with them. We should deem ourselves bound to walk as in his presence. It is a great mercy to be kept from being swallowed up with over-much sorrow. It is a great mercy for God to hold us by the right hand, so that we are not overcome and overthrown by a temptation. But when we enter the heavenly rest, deliverance from sin and sorrow will be complete; we shall behold the glory of the Lord, and walk in his presence with delight we cannot now conceive.

@Verses 10-19 When troubled, we do best to hold our peace, for we are apt to speak unadvisedly. Yet there may be true faith where there are workings of unbelief; but then faith will prevail; and being humbled for our distrust of God's word, we shall experience his faithfulness to it. What can the pardoned sinner, or what can those who have been delivered from trouble or distress, render to the Lord for his benefits? We cannot in any way profit him. Our best is unworthy of his acceptance; yet we ought to devote ourselves and all we have to his service. I will take the cup of salvation; I will offer the drink-offerings appointed by the law, in token of thankfulness to God, and rejoice in God's goodness to me. I will receive the cup of affliction; that cup, that bitter cup, which is sanctified to the saints, so that to them it is a cup of salvation; it is a means of spiritual health. The cup of consolation; I will receive the benefits God bestows upon me, as from his hand, and taste his love in them, as the portion not only of mine inheritance in the other world, but of my cup in this. Let others serve what masters they will, truly I am thy servant. Two ways men came to be servants. By birth. Lord, I was born in thy house; I am the son of thine handmaid, and therefore thine. It is a great mercy to be children of godly parents. By redemption. Lord, thou hast loosed my bonds, thou hast discharged me from them, therefore I am thy servant. The bonds thou hast loosed shall tie me faster unto thee. Doing good is sacrifice, with which God is well pleased; and this must accompany giving thanks to his name. Why should we offer that to the Lord which cost us nothing? The psalmist will pay his vows now; he will not delay the payment: publicly, not to make a boast, but to show he is not ashamed of God's service, and to invite others to join him. Such are true saints of God, in whose lives and deaths he will be glorified.

Chapter 117

All people called upon to praise God.

- Here is a solemn call to all nations to praise the Lord, and proper matter for that praise is suggested. We are soon weary of well-doing, if we keep not up the pious and devout affections with which the spiritual sacrifice of praise ought to be kindled and kept burning. This is a gospel psalm. The apostle, Ro 15:11, quotes it as a proof that the gospel was to be preached to the Gentile nations, and that it would be entertained by them. For many ages, in Judah only was God known, and his name praised; this call was not then given to any Gentiles. But the gospel of Christ is ordered to be preached to all nations, and by him those that were afar off are made nigh. We are among the persons to whom the Holy Spirit here speaks, whom he calls upon to join his ancient people in praising the Lord. Grace has thus abounded to millions of perishing sinners. Let us then listen to the offers of the grace of God, and pray for that time when all nations of the earth shall show forth his praises. And let us bless God for the unsearchable riches of gospel grace.

Chapter 118

It is good to trust in the Lord. (1-18) The coming of Christ in his kingdom. (19-29)

@Verses 1-18 The account the psalmist here gives of his troubles is very applicable to Christ: many hated him without a cause; nay, the Lord himself chastened him sorely, bruised him, and put him to grief, that by his stripes we might be healed. God is sometimes the strength of his people, when he is not their song; they have spiritual supports, though they want spiritual delights. Whether the believer traces back his comfort to the everlasting goodness and mercy of God, or whether he looks forward to the blessing secured to him, he will find abundant cause for joy and praise. Every answer to our prayers is an evidence that the Lord is on our side; and then we need not fear what man can do unto us; we should conscientiously do our duty to all, and trust in him alone to accept and bless us. Let us seek to live to declare the works of God, and to encourage others to serve him and trust in him. Such were the triumphs of the Son of David, in the assurance that the good pleasure of the Lord should prosper in his hand.

@Verses 19-29 Those who saw Christ's day at so great a distance, saw cause to praise God for the prospect. The prophecy, ver. @ Christ. 1. His humiliation; he is the Stone which the builders refused: they would go on in their building without him. This proved the ruin of those who thus made light of him. Rejecters of Christ are rejected of God. 2. His exaltation; he is the chief Cornerstone in the foundation. He is the chief Top-stone, in whom the building is completed, who must, in all things, have the pre-eminence. Christ's name is Wonderful; and the redemption he wrought out is the most amazing of all God's wondrous works. We will rejoice and be glad in the Lord's day; not only that such a day is appointed, but in the occasion of it, Christ's becoming the Head. Sabbath days ought to be rejoicing days, then they are to us as the days of heaven. Let this Saviour be my Saviour, my Ruler. Let my soul prosper and be in health, in that peace and righteousness which his government brings. Let me have victory over the lusts that war against my soul; and let Divine grace subdue my heart. The duty which the Lord has made, brings light with it, true light. The duty this privilege calls for, is here set forth; the sacrifices we are to offer to God in gratitude for redeeming love, are ourselves; not to be slain upon the altar, but living sacrifices, to be bound to the altar; spiritual sacrifices of prayer and praise, in which our hearts must be engaged. The psalmist praises God, and calls upon all about him to give thanks to God for the glad tidings of great joy to all people, that there is a Redeemer, even Christ the Lord. In him the covenant of grace is made sure and everlasting.

Chapter 119

The general scope and design of this psalm is to magnify the Divine law, and make it honourable. There are ten words by which Divine revelation is called in this psalm, and each expresses what God expects from us, and what we may expect from him. 1. God's law; this is enacted by him as our Sovereign. 2. His way; this is the rule of his providence. 3. His testimonies; they are solemnly declared to the world. 4. His commandments; given with authority. 5. His precepts; not left as indifferent matters to us. 6. His word, or saying; it is the declaration of his mind. 7. His judgments; framed in infinite wisdom. 8. His righteousness; it is the rule and standard of what is right. 9. His statutes; they are always binding. 10. His truth or faithfulness; it is eternal truth, it shall endure for ever.

@Verses 1-8 This psalm may be considered as the statement of a believer's experience. As far as our views, desires, and affections agree with what is here expressed, they come from the influences of the Holy Spirit, and no further. The pardoning mercy of God in Christ, is the only source of a sinner's happiness. And those are most happy, who are preserved most free from the defilement of sin, who simply believe God's testimonies, and depend on his promises. If the heart be divided between him and the world, it is evil. But the saints carefully avoid all sin; they are conscious of much evil that clogs them in the ways of God, but not of that wickedness which draws them out of those ways. The tempter would make men think they are at them out of those ways. The tempter would make men think they are at liberty to follow the word of God or not, as they please. But the desire and prayer of a good man agree with the will and command of God. If a man expects by obedience in one thing to purchase indulgence for disobedience in others, his hypocrisy will be detected; if he is not ashamed in this world, everlasting shame will be his portion. The psalmist coveted to learn the laws of God, to give God the glory. And believers see that if God forsakes them, the temper will be too hard for them.

@Verses 9-16 To original corruption all have added actual sin. The ruin of the young is either living by no rule at all, or choosing false rules: let them walk by Scripture rules. To doubt of our own wisdom and strength, and to depend upon God, proves the purpose of holiness is sincere. God's word is treasure worth laying up, and there is no laying it up safe but in our hearts, that we may oppose God's precepts to the dominion of sin, his promises to its allurements, and his threatenings to its violence. Let this be our plea with Him to teach us his statutes, that, being partakers of his holiness, we may also partake of his blessedness. And those whose hearts are fed with the bread of life, should with their lips feed many. In the way of God's commandments there is the unsearchable riches of Christ. But we do not meditate on God's precepts to good purpose, unless our good thoughts produce good works. I will not only think of thy statutes, but do them with delight. And it will be well to try the sincerity of our obedience by tracing the spring of it; the reality of our love by cheerfulness in appointed duties.

@Verses 17-24 If God deals in strict justice with us, we all perish. We ought to spend our lives in his service; we shall find true life in keeping his word. Those that would see the wondrous things of God's law and gospel, must beg him to give them understanding, by the light of his Spirit. Believers feel themselves strangers on earth; they fear missing their way, and losing comfort by erring from God's commandments. Every sanctified soul hungers after the word of God, as food which there is no living without. There is something of pride at the bottom of every wilful sin. God can silence lying lips; reproach and contempt may humble and do us good, and then they shall be removed. Do we find the weight of the cross is above that we are able to bear? He that bore it for us will enable us to bear it; upheld by him we cannot sink. It is sad when those who should protect the innocent, are their betrayers. The psalmist went on in duty, and he found comfort in the word of God. The comforts of the word of God are most pleasant to a gracious soul, when other comforts are made bitter; and those that would have God's testimonies to be their delight, must be advised by them. May the Lord direct us in exercising repentance of sin, and faith in Christ.

@Verses 25-32 While the souls of the children of this world cleave to the earth as their portion, the children of light are greatly burdened, because of the remains of carnal affections in their hearts. It is unspeakable comfort to a gracious soul, to think with what tenderness all its complaints are received by a gracious God. We can talk of the wonders of redeeming love, when we understand the way of God's precepts, and walk in that way. The penitent melts in sorrow for sin: even the patient spirit may melt in the sense of affliction, it is then its interest to pour out its soul before God. The way of lying means all false ways by which men deceive themselves and others, or are deceived by Satan and his instruments. Those who know and love the law of the Lord, desire to know it more, and love it better. The way of serious godliness is the way of truth; the only true way to happiness: we must always have actual regard to it. Those who stick to the word of God, may in faith expect and pray for acceptance with God. Lord, never leave me to do that by which I shall shame myself, and do not thou reject my services. Those that are going to heaven, should still press forward. God, by his Spirit, enlarges the hearts of his people when he gives them wisdom. The believer prays to be set free from sin.

@Verses 33-40 Teach me thy statutes, not the mere words, but the way of applying them to myself. God, by his Spirit, gives a right understanding. But the Spirit of revelation in the word will not suffice, unless we have the Spirit of wisdom in the heart. God puts his Spirit within us, causing us to walk in his statutes. The sin here prayed against is covetousness. Those that would have the love of God rooted in them, must get the love of the world rooted out; for the friendship of the world is enmity with God. Quicken me in thy way; to redeem time, and to do every duty with liveliness of spirit. Beholding vanity deadens us, and slackens our pace; a traveller must not stand gazing upon every object that presents itself to his view. The promises of God's word greatly relate to the preservation of the true believer. When Satan has drawn a child of God into worldly compliances, he will reproach him with the falls into which he led him. Victory must come from the cross of Christ. When we enjoy the sweetness of God's precepts, it will make us long for more acquaintance with them. And where God has wrought to will, he will work to do.

@Verses 41-48 Lord, I have by faith thy mercies in view; let me by prayer prevail to obtain them. And when the salvation of the saints is completed, it will plainly appear that it was not in vain to trust in God's word. We need to pray that we may never be afraid or ashamed to own God's truths and ways before men. And the psalmist resolves to keep God's law, in a constant course of obedience, without backsliding. The service of sin is slavery; the service of God is liberty. There is no full happiness, or perfect liberty, but in keeping God's law. We must never be ashamed or afraid to own our religion. The more delight we take in the service of God, the nearer we come to perfection. Not only consent to his law as good, but take pleasure in it as good for us. Let me put forth all the strength I have, to do it. Something of this mind of Christ is in every true disciple.

@Verses 49-56 Those that make God's promises their portion, may with humble boldness make them their plea. He that by his Spirit works faith in us, will work for us. The word of God speaks comfort in affliction. If, through grace, it makes us holy, there is enough in it to make us easy, in all conditions. Let us be certain we have the Divine law for what we believe, and then let not scoffers prevail upon us to decline from it. God's judgments of old comfort and encourage us, for he is still the same. Sin is horrible in the eyes of all that are sanctified. Ere long the believer will be absent from the body, and present with the Lord. In the mean time, the statutes of the Lord supply subjects for grateful praise. In the season of affliction, and in the silent hours of the night, he remembers the name of the Lord, and is stirred up to keep the law. All who have made religion the first thing, will own that they have been unspeakable gainers by it.

@Verses 57-64 True believers take the Lord for the portion of their inheritance, and nothing less will satisfy them. The psalmist prayed with his whole heart, knowing how to value the blessing he prayed for: he desired the mercy promised, and depended on the promise for it. He turned from by-paths, and returned to God's testimonies. He delayed not. It behoves sinners to hasten to escape; and the believer will be equally in haste to glorify God. No care or grief should take away God's word out of our minds, or hinder the comfort it bestows. There is no situation on earth in which a believer has not cause to be thankful. Let us feel ashamed that others are more willing to keep from sleep to spend the time in sinful pleasures, than we are to praise God. And we should be more earnest in prayer, that our hearts may be filled with his mercy, grace, and peace.

@Verses 65-72 However God has dealt with us, he has dealt with us better than we deserve; and all in love, and for our good. Many have knowledge, but little judgment; those who have both, are fortified against the snares of Satan, and furnished for the service of God. We are most apt to wander from God, when we are easy in the world. We should leave our concerns to the disposal of God, seeing we know not what is good for us. Lord, thou art our bountiful Benefactor; incline our hearts to faith and obedience. The psalmist will go on in his duty with constancy and resolution. The proud are full of the world, and its wealth and pleasures; these make them senseless, secure, and stupid. God visits his people with affliction, that they may learn his statutes. Not only God's promises, but even his law, his percepts, though hard to ungodly men, are desirable, and profitable, because they lead us with safety and delight unto eternal life.

@Verses 73-80 God made us to serve him, and enjoy him; but by sin we have made ourselves unfit to serve him, and to enjoy him. We ought, therefore, continually to beseech him, by his Holy Spirit, to give us understanding. The comforts some have in God, should be matter of joy to others. But it is easy to own, that God's judgments are right, until it comes to be our own case. All supports under affliction must come from mercy and compassion. The mercies of God are tender mercies; the mercies of a father, the compassion of a mother to her son. They come to us when we are not able to go to them. Causeless reproach does not hurt, and should not move us. The psalmist could go on in the way of his duty, and find comfort in it. He valued the good will of saints, and was desirous to keep up his communion with them. Soundness of heart signifies sincerity in dependence on God, and devotedness to him.

@Verses 81-88 The psalmist sought deliverance from his sins, his foes, and his fears. Hope deferred made him faint; his eyes failed by looking out for this expected salvation. But when the eyes fail, yet faith must not. His affliction was great. He was become like a leathern bottle, which, if hung up in the smoke, is dried and shrivelled up. We must ever be mindful of God's statutes. The days of the believer's mourning shall be ended; they are but for a moment, compared with eternal happiness. His enemies used craft as well as power for his ruin, in contempt of the law of God. The commandments of God are true and faithful guides in the path of peace and safety. We may best expect help from God when, like our Master, we do well and suffer for it. Wicked men may almost consume the believer upon earth, but he would sooner forsake all than forsake the word of the Lord. We should depend upon the grace of God for strength to do every good work. The surest token of God's good-will toward us, is his good work in us.

@Verses 89-96 The settling of God's word in heaven, is opposed to the changes and revolutions of the earth. And the engagements of God's covenant are established more firmly than the earth itself. All the creatures answer the ends of their creation: shall man, who alone is endued with reason, be the only unprofitable burden of the earth? We may make the Bible a pleasant companion at any time. But the word, without the grace of God, would not quicken us. See the best help for bad memories, namely, good affections; and though the exact words be lost, if the meaning remain, that is well. I am thine, not my own, not the world's; save me from sin, save me from ruin. The Lord will keep the man in peace, whose mind is stayed on him. It is poor perfection which one sees and end of. Such are all things in this world, which pass for perfections. The glory of man is but as the flower of the grass. The psalmist had seen the fulness of the word of God, and its sufficiency. The word of the Lord reaches to all cases, to all times. It will take us from all confidence in man, or in our own wisdom, strength, and righteousness. Thus shall we seek comfort and happiness from Christ alone.

@Verses 97-104 What we love, we love to think of. All true wisdom is from God. A good man carries his Bible with him, if not in his hands, yet in his head and in his heart. By meditation on God's testimonies we understand more than our teachers, when we understand our own hearts. The written word is a more sure guide to heaven, than all the fathers, the teachers, and ancients of the church. We cannot, with any comfort or boldness, attend God in holy duties, while under guilt, or in any by-way. It was Divine grace in his heart, that enabled the psalmist to receive these instructions. The soul has its tastes as well as the body. Our relish for the word of God will be greatest, when that for the world and the flesh is least. The way of sin is a wrong way; and the more understanding we get by the precepts of God, the more rooted will be our hatred of sin; and the more ready we are in the Scriptures, the better furnished we are with answers to temptation.

@Verses 105-112 The word of God directs us in our work and way, and a dark place indeed the world would be without it. The commandment is a lamp kept burning with the oil of the Spirit, as a light to direct us in the choice of our way, and the steps we take in that way. The keeping of God's commands here meant, was that of a sinner under a dispensation of mercy, of a believer having part in the covenant of grace. The psalmist is often afflicted; but with longing desires to become more holy, offers up daily prayers for quickening grace. We cannot offer any thing to God, that he will accept but what he is pleased to teach us to do. To have our soul or life continually in our hands, implies constant danger of life; yet he did not forget God's promises nor his precepts. Numberless are the snares laid by the wicked; and happy is that servant of God, whom they have not caused to err from his Master's precepts. Heavenly treasures are a heritage for ever; all the saints accept them as such, therefore they can be content with little of this world. We must look for comfort only in the way of duty, and that duty must be done. A good man, by the grace of God, brings his heart to his work, then it is done well.

@Verses 113-120 Here is a dread of the risings of sin, and the first beginnings of it. The more we love the law of God, the more watchful we shall be, lest vain thoughts draw us from what we love. Would we make progress in keeping God's commands, we must be separate from evil-doers. The believer could not live without the grace of God; but, supported by his hand, his spiritual life shall be maintained. Our holy security is grounded on Divine supports. All departure from God's statutes is error, and will prove fatal. Their cunning is falsehood. There is a day coming which will put the wicked into everlasting fire, the fit place for the dross. See what comes of sin Surely we who fall so low in devout affections, should fear, lest a promise being left us of entering into heavenly rest, any of us should be found to come short of it, @hebrews 4:1 .

@Verses 121-128 Happy is the man, who, acting upon gospel principles, does justice to all around. Christ our Surety, having paid our debt and ransom, secures all the blessings of salvation to every true believer. The psalmist expects the word of God's righteousness, and no other salvation than what is secured by that word, which cannot fall to the ground. We deserve no favour form God; we are most easy when we cast ourselves upon God's mercy, and refer ourselves to it. If any man resolve to do God's will as his servant, he shall be made to know his testimonies. We must do what we can for the support of religion, and, after all, must beg of God to take the work into his own hands. It is hypocrisy to say we love God's commandments more than our worldly interests. The way of sin is a false way, being directly contrary to God's precepts, which are right: those that love and esteem God's law, hate sin, and will not be reconciled to it.

@Verses 129-136 The wonders of redeeming love will fix the heart in adoration of them. The Scriptures show us what we were, what we are, and what we shall be. They show us the mercy and the justice of the Lord, the joys of heaven, and the pains of hell. Thus they give to the simple, in a few days, understanding of those matters, which philosophers for ages sought in vain. The believer, wearied with the cares of life and his conflicts with sin, pants for the consolations conveyed to him by means of the sacred word. And every one may pray, Look thou upon me, and be merciful unto me as thou usest to do unto those that love thy name. We must beg that the Holy Spirit would order our steps. The dominion of sin is to be dreaded and prayed against by every one. The oppression of men is often more than flesh and blood can bear; and He who knoweth our frame, will not refuse to remove it in answer to the prayers of his people. Whatever obscurity may appear as to the faith of the Old Testament believers, their confidence at the throne of grace can only be explained by their having obtained more distinct views of gospel privileges, through the sacrifices and services of their law, than is generally imagined. Go to the same place, plead the name and merits of Jesus, and you will not, you cannot plead in vain. Commonly, where there is a gracious heart, there is a weeping eye. Accept, O Lord, the tears our blessed Redeemer shed in the days of his flesh, for us who should weep for our brethren or ourselves.

@Verses 137-144 God never did, and never can do wrong to any. The promises are faithfully performed by Him that made them. Zeal against sin should constrain us to do what we can against it, at least to do more in religion ourselves. Our love to the word of God is evidence of our love to God, because it is designed to make us partake his holiness. Men's real excellency always makes them low in their own eyes. When we are small and despised, we have the more need to remember God's precepts, that we may have them to support us. The law of God is the truth, the standard of holiness, the rule of happiness; but the obedience of Christ alone justifies the believer. Sorrows are often the lot of saints in this vale of tears; they are in heaviness through manifold temptations. There are delights in the word of God, which the saints often most sweetly enjoy when in trouble and anguish. This is life eternal, to know God and Jesus Christ whom he has sent, @john 17:3 . May we live the life of faith and grace here, and be removed to the life of glory hereafter.

@Verses 145-152 Supplications with the whole heart are presented only by those who desire God's salvation, and who love his commandments. Whither should the child go but to his father? Save me from my sins, my corruptions, my temptations, all the hinderances in my way, that I may keep thy testimonies. Christians who enjoy health, should not suffer the early hours of the morning to glide away unimproved. Hope in God's word encourages us to continue in prayer. It is better to take time from sleep, than not to find time for prayer. We have access to God at all hours; and if our first thoughts in the morning are of God, they will help to keep us in his fear all the day long. Make me lively and cheerful. God knows what we need and what is good for us, and will quicken us. If we are employed in God's service, we need not fear those who try to set themselves as far as they can out of the reach of the convictions and commands of his law. When trouble is near, God is near. He is never far to seek. All his commandments are truth. And God's promises will be performed. All that ever trusted in God have found him faithful.

@Verses 153-160 The closer we cleave to the word of God, both as our rule and as our stay, the more assurance we have of deliverance. Christ is the Advocate of his people, their Redeemer. Those who were quickened by his Spirit and grace, when they were dead in trespasses and sins, often need to have the work of grace revived in them, according to the word of promise. The wicked not only do not God's statutes, but they do not even seek them. They flatter themselves that they are going to heaven; but the longer they persist in sin, the further it is from them. God's mercies are tender; they are a fountain that can never be exhausted. The psalmist begs for God's reviving, quickening grace. A man, steady in the way of his duty, though he may have many enemies, needs to fear none. Those that hate sin truly, hate it as sin, as a transgression of the law of God, and a breaking of his word. Our obedience is only pleasing to God, and pleasant to ourselves, when it comes from a principle of love. All, in every age, who receive God's word in faith and love, find every saying in it faithful.

@Verses 161-168 Those whose hearts stand in awe of God's word, will rather endure the wrath of man, than break the law of God. By the word of God we are unspeakable gainers. Every man hates to have a lie told him, but we should more hate telling a lie; by the latter we give an affront to God. The more we see the beauty of truth, the more we shall see the hateful deformity of a lie. We are to praise God even for afflictions; through grace we get good from them. Those that love the world have great vexation, for it does not answer what they expect; those that love God's word have great peace, for it outdoes what they expect. Those in whom this holy love reigns, will not perplex themselves with needless scruples, or take offence at their brethren. A good hope of salvation will engage the heart in doing the commandments. And our love to the word of God must subdue our lusts, and root out carnal affections: we must make heart work of it, or we make nothing of it. We must keep the commandments of God by obedience to them, and his promises by reliance on them. God's eye is on us at all times; this should make us very careful to keep his commandments.

@Verses 169-176 The psalmist desired grace and strength to lift up his prayers, and that the Lord would receive and notice them. He desired to know more of God in Christ; to know more of the doctrines of the word, and the duties of religion. He had a deep sense of unworthiness, and holy fear that his prayer should not come before God; Lord, what I pray for is, what thou hast promised. We have learned nothing to purpose, if we have not learned to praise God. We should always make the word of God the rule of our discourse, so as never to transgress it by sinful speaking, or sinful silence. His own hands are not sufficient, nor can any creature lend him help; therefore he looks up to God, that the hand that had made him may help him. He had made religion his deliberate choice. There is an eternal salvation all the saints long for, and therefore they pray that God would help their way to it. Let thy judgments help me; let all ordinances and all providences, (both are God's judgments,) further me in glorifying God; let them help me for that work. He often looks back with shame and gratitude to his lost estate. He still prays for the tender care of Him who purchased his flock with his own blood, that he may receive from him the gift of eternal life. Seek me, that is, Find me; for God never seeks in vain. Turn me, and I shall be turned. Let this psalm be a touchstone by which to try our hearts, and our lives. Do our hearts, cleansed in Christ's blood, make these prayers, resolutions and confessions our own? Is God's word the standard of our faith, and the law of our practice? Do we use it as pleas with Christ for what we need? Happy those who live in such delightful exercises.

Chapter 120

The psalmist prays to God to deliver him from false and malicious tongues. (1-4) He complains of wicked neighbours. (5-7)

@Verses 1-4 The psalmist was brought into great distress by a deceitful tongue. May every good man be delivered from lying lips. They forged false charges against him. In this distress, he sought God by fervent prayer. God can bridle their tongues. He obtained a gracious answer to this prayer. Surely sinners durst not act as they do, if they knew, and would be persuaded to think, what will be in the end thereof. The terrors of the Lord are his arrows; and his wrath is compared to burning coals of juniper, which have a fierce heat, and keep fire very long. This is the portion of the false tongue; for all that love and make a lie, shall have their portion in the lake that burns eternally.

@Verses 5-7 It is very grievous to a good man, to be cast into, and kept in the company of the wicked, from whom he hopes to be for ever separated. See here the character of a good man; he is for living peaceably with all men. And let us follow David as he prefigured Christ; in our distress let us cry unto the Lord, and he will hear us. Let us follow after peace and holiness, striving to overcome evil with good.

Chapter 121

The safety of the godly.

- We must not rely upon men and means, instruments and second causes. Shall I depend upon the strength of the hills? upon princes and great men? No; my confidence is in God only. Or, we must lift up our eyes above the hills; we must look to God who makes all earthly things to us what they are. We must see all our help in God; from him we must expect it, in his own way and time. This psalm teaches us to comfort ourselves in the Lord, when difficulties and dangers are greatest. It is almighty wisdom that contrives, and almighty power that works the safety of those that put themselves under God's protection. He is a wakeful, watchful Keeper; he is never weary; he not only does not sleep, but he does not so much as slumber. Under this shade they may sit with delight and assurance. He is always near his people for their protection and refreshment. The right hand is the working hand; let them but turn to their duty, and they shall find God ready to give them success. He will take care that his people shall not fall. Thou shalt not be hurt, neither by the open assaults, nor by the secret attempts of thine enemies. The Lord shall prevent the evil thou fearest, and sanctify, remove, or lighten the evil thou feelest. He will preserve the soul, that it be not defiled by sin, and disturbed by affliction; he will preserve it from perishing eternally. He will keep thee in life and death; going out to thy labour in the morning of thy days, and coming home to thy rest when the evening of old age calls thee in. It is a protection for life. The Spirit, who is their Preserver and Comforter, shall abide with them for ever. Let us be found in our work, assured that the blessings promised in this psalm are ours.

Chapter 122

Esteem for Jerusalem. (1-5) Concern for its welfare. (6-9)

@Verses 1-5 The pleasure and profit from means of grace, should make us disregard trouble and fatigue in going to them; and we should quicken one another to what is good. We should desire our Christian friends, when they have any good work in hand, to call for us, and take us with them. With what readiness should we think of the heavenly Jerusalem! How cheerfully should we bear the cross and welcome death, in hopes of a crown of glory! Jerusalem is called the beautiful city. It was a type of the gospel church, which is compact together in holy love and Christian communion, so that it is all as one city. If all the disciples of Christ were of one mind, and kept the unity of the Spirit in the bond of peace, their enemies would be deprived of their chief advantages against them. But Satan's maxim always has been, to divide that he may conquer; and few Christians are sufficiently aware of his designs.

@Verses 6-9 Those who can do nothing else for the peace of Jerusalem, may pray for it. Let us consider all who seek the glory of the Redeemer, as our brethren and fellow-travellers, without regarding differences which do not affect our eternal welfare. Blessed Spirit of peace and love, who didst dwell in the soul of the holy Jesus, descend into his church, and fill those who compose it with his heavenly tempers; cause bitter contentions to cease, and make us to be of one mind. Love of the brethren and love to God, ought to stir us up to seek to be like the Lord Jesus in fervent prayer and unwearied labour, for the salvation of men, and the Divine glory.

Chapter 123

Confidence in God under contempt.

- Our Lord Jesus has taught us to look unto God in prayer as our Father in heaven. In every prayer a good man lifts up his soul to God; especially when in trouble. We desire mercy from him; we hope he will show us mercy, and we will continue waiting on him till it come. The eyes of a servant are to his master's directing hand, expecting that he will appoint him his work. And also to his supplying hand. Servants look to their master or their mistress for their portion of meat in due season. And to God we must look for daily bread, for grace sufficient; from him we must receive it thankfully. Where can we look for help but to our Master? And, further, to his protecting hand. If the servant is wronged and injured in his work, who should right him, but his master? And to his correcting hand. Whither should sinners turn but to him that smote them? They humble themselves under God's mighty hand. And lastly, to his rewarding hand. Hypocrites look to the world's hand, thence they have their reward; but true Christians look to God as their Master and their Rewarder. God's people find little mercy with men; but this is their comfort, that with the Lord there is mercy. Scorning and contempt have been, are, and are likely to be, the lot of God's people in this world. It is hard to bear; but the servants of God should not complain if they are treated as his beloved Son was. Let us then, when ready to faint under trials, look unto Jesus, and by faith and prayer cast ourselves upon the mercy of God.

Chapter 124

The deliverance of the church. (1-5) Thankfulness for the deliverance. (6-8)

@Verses 1-5 God suffers the enemies of his people sometimes to prevail very far against them, that his power may be seen the more in their deliverance. Happy the people whose God is Jehovah, a God all-sufficient. Besides applying this to any particular deliverance wrought in our days and the ancient times, we should have in our thoughts the great work of redemption by Jesus Christ, by which believers were rescued from Satan.

@Verses 6-8 God is the Author of all our deliverances, and he must have the glory. The enemies lay snares for God's people, to bring them into sin and trouble, and to hold them there. Sometimes they seem to prevail; but in the Lord let us put our trust, and we shall not be put to confusion. The believer will ascribe all the honour of his salvation, to the power, mercy, and truth of God, and look back with wonder and thanksgiving on the way in which the Lord has led him. Let us rejoice that our help for the time to come is in him who made heaven and earth.

Chapter 125

The security of the righteous. (1-3) Prayer for them, The ruin of the wicked. (4,5)

@Verses 1-3 All those minds shall be truly stayed, that are stayed on God. They shall be as Mount Zion, firm as it is; a mountain supported by providence, much more as a holy mountain supported by promise. They cannot be removed from confidence in God. They abide for ever in that grace which is the earnest of their everlasting continuance in glory. Committing themselves to God, they shall be safe from their enemies. Even mountains may moulder and come to nothing, and rocks be removed, but God's covenant with his people cannot be broken, nor his care of them cease. Their troubles shall last no longer than their strength will bear them up under them. The rod of the wicked may come, may fall upon the righteous, upon their persons, their estates, their liberties, their families names, on any thing that falls to their lot; only it cannot reach their souls. And though it may come upon their lot, it shall not rest thereon. The Lord will make all work together for their good. The wicked shall only prove a correcting rod, not a destroying sword; even this rod shall not remain upon them, lest they distrust the promise, thinking God has cast them off.

@Verses 4-5 God's promises should quicken our prayers. The way of holiness is straight; there are no windings or shiftings in it. But the ways of sinners are crooked. They shift from one purpose to another, and turn hither and thither to deceive; but disappointment and misery shall befal them. Those who cleave to the ways of God, though they may have trouble in their way, their end shall be peace. The pleading of their Saviour for them, secures to them the upholding power and preserving grace of their God. Lord, number us with them, in time, and to eternity.

Chapter 126

Those returned out of captivity are to be thankful. (1-3) Those yet in captivity are encouraged. (4-6)

@Verses 1-3 It is good to observe how God's deliverances of the church are for us, that we may rejoice in them. And how ought redemption from the wrath to come, from the power of sin and of Satan, to be valued! The sinner convinced of his guilt and danger, when by looking to a crucified Saviour he receives peace to his conscience, and power to break off his sins, often can scarcely believe that the prospect which opens to him is a reality.

@Verses 4-6 The beginnings of mercies encourage us to pray for the completion of them. And while we are in this world there will be matter for prayer, even when we are most furnished with matter for praise. Suffering saints are often in tears; they share the calamities of human life, and commonly have a greater share than others. But they sow in tears; they do the duty of an afflicted state. Weeping must not hinder sowing; we must get good from times of affliction. And they that sow, in the tears of godly sorrow, to the Spirit, shall of the Spirit reap life everlasting; and that will be a joyful harvest indeed. Blessed are those that mourn, for they shall be for ever comforted. When we mourn for our sins, or suffer for Christ's sake, we are sowing in tears, to reap in joy. And remember that God is not mocked; for whatever a man soweth that shall he reap, Ga 6:7-9. Here, O disciple of Jesus, behold an emblem of thy present labour and future reward; the day is coming when thou shalt reap in joy, plentiful shall be thy harvest, and great shall be thy joy in the Lord.

Chapter 127

The value of the Divine blessing.

- Let us always look to God's providence. In all the affairs and business of a family we must depend upon his blessing. 1. For raising a family. If God be not acknowledged, we have no reason to expect his blessing; and the best-laid plans fail, unless he crowns them with success. 2. For the safety of a family or a city. Except the Lord keep the city, the watchmen, though they neither slumber nor sleep, wake but in vain; mischief may break out, which even early discoveries may not be able to prevent. 3. For enriching a family. Some are so eager upon the world, that they are continually full of care, which makes their comforts bitter, and their lives a burden. All this is to get money; but all in vain, except God prosper them: while those who love the Lord, using due diligence in their lawful callings, and casting all their care upon him, have needful success, without uneasiness or vexation. Our care must be to keep ourselves in the love of God; then we may be easy, whether we have little or much of this world. But we must use the proper means very diligently. Children are God's gifts, a heritage, and a reward; and are to be accounted blessings, and not burdens: he who sends mouths, will send meat, if we trust in him. They are a great support and defence to a family. Children who are young, may be directed aright to the mark, God's glory, and the service of their generation; but when they are gone into the world, they are arrows out of the hand, it is too late to direct them then. But these arrows in the hand too often prove arrows in the heart, a grief to godly parents. Yet, if trained according to God's word, they generally prove the best defence in declining years, remembering their obligations to their parents, and taking care of them in old age. All earthly comforts are uncertain, but the Lord will assuredly comfort and bless those who serve him; and those who seek the conversion of sinners, will find that their spiritual children are their joy and crown in the day of Jesus Christ.

Chapter 128

The blessings of those who fear God.

- Only those who are truly holy, are truly happy. In vain do we pretend to be of those that fear God, if we do not make conscience of keeping stedfastly to his ways. Blessed is every one that fears the Lord; whether he be high or low, rich or poor in the world. If thou fear him and walk in his ways, all shall be well with thee while thou livest, better when thou diest, best of all in eternity. By the blessing of God, the godly shall get an honest livelihood. Here is a double promise; they shall have something to do, for an idle life is a miserable, uncomfortable life, and shall have health and strength, and power of mind to do it. They shall not be forced to live upon the labours of other people. It is as much a mercy as a duty, with quietness to work and eat our own bread. They and theirs shall enjoy what they get. Such as fear the Lord and walk in his ways, are the only happy persons, whatever their station in life may be. They shall have abundant comfort in their family relations. And they shall have all the good things God has promised, and which they pray for. A good man can have little comfort in seeing his children's children, unless he sees peace upon Israel. Every true believer rejoices in the prosperity of the church. Hereafter we shall see greater things, with the everlasting peace and rest that remain for the Israel of God.

Chapter 129

Thankfulness for former deliverances. (1-4) A believing prospect of the destruction of the enemies of Zion. (5-8)

@Verses 1-4 The enemies of God's people have very barbarously endeavoured to wear out the saints of the Most High. But the church has been always graciously delivered. Christ has built his church upon a rock. And the Lord has many ways of disabling wicked men from doing the mischief they design against his church. The Lord is righteous in not suffering Israel to be ruined; he has promised to preserve a people to himself.

@Verses 5-8 While God's people shall flourish as the loaded palm-tree, or the green and fruitful olive, their enemies shall wither as the grass upon the house-tops, which in eastern countries are flat, and what grows there never ripens; so it is with the designs of God's enemies. No wise man will pray the Lord to bless these mowers or reapers. And when we remember how Jesus arose and reigns; how his people have been supported, like the burning but unconsumed bush, we shall not fear.

Chapter 130

The psalmist's hope in prayer. (1-4) His patience in hope. (5-8)

@Verses 1-4 The only way of relief for a sin-entangled soul, is by applying to God alone. Many things present themselves as diversions, many things offer themselves as remedies, but the soul finds that the Lord alone can heal. And until men are sensible of the guilt of sin, and quit all to come at once to God, it is in vain for them to expect any relief. The Holy Ghost gives to such poor souls a fresh sense of their deep necessity, to stir them up in earnest applications, by the prayer of faith, by crying to God. And as they love their souls, as they are concerned for the glory of the Lord, they are not to be wanting in this duty. Why is it that these matters are so long uncertain with them? Is it not from sloth and despondency that they content themselves with common and customary applications to God? Then let us up and be doing; it must be done, and it is attended with safety. We are to humble ourselves before God, as guilty in his sight. Let us acknowledge our sinfulness; we cannot justify ourselves, or plead not guilty. It is our unspeakable comfort that there is forgiveness with him, for that is what we need. Jesus Christ is the great Ransom; he is ever an Advocate for us, and through him we hope to obtain forgiveness. There is forgiveness with thee, not that thou mayest be presumed upon, but that thou mayest be feared. The fear of God often is put for the whole worship of God. The only motive and encouragement for sinners is this, that there is forgiveness with the Lord.

@Verses 5-8 It is for the Lord that my soul waits, for the gifts of his grace, and the working of his power. We must hope for that only which he has promised in his word. Like those who wish to see the dawn, being very desirous that light would come long before day; but still more earnestly does a good man long for the tokens of God's favour, and the visits of his grace. Let all that devote themselves to the Lord, cheerfully stay themselves on him. This redemption is redemption from all sin. Jesus Christ saves his people from their sins, both from the condemning and from the commanding power of sin. It is plenteous redemption; there is an all-sufficient fulness in the Redeemer, enough for all, enough for each; therefore enough for me, says the believer. Redemption from sin includes redemption from all other evils, therefore it is a plenteous redemption, through the atoning blood of Jesus, who shall redeem his people from all their sins. All that wait on God for mercy and grace, are sure to have peace.

Chapter 131

The psalmist's humility. Believers encouraged to trust in God.

- The psalmist aimed at nothing high or great, but to be content in every condition God allotted. Humble saints cannot think so well of themselves as others think of them. The love of God reigning in the heart, will subdue self-love. Where there is a proud heart, there is commonly a proud look. To know God and our duty, is learning sufficiently high for us. It is our wisdom not to meddle with that which does not belong to us. He was well reconciled to every condition the Lord placed him in. He had been as humble as a little child about the age of weaning, and as far from aiming at high things; as entirely at God's disposal, as the child at the disposal of the mother or nurse. We must become as little children, @matthew 18:3 . Our hearts are desirous of worldly things, cry for them, and are fond of them; but, by the grace of God, a soul that is made holy, is weaned from these things. The child is cross and fretful while in the weaning; but in a day or two it cares no longer for milk, and it can bear stronger food. Thus does a converted soul quiet itself under the loss of what it loved, and disappointments in what it hoped for, and is easy whatever happens. When our condition is not to our mind, we must bring our mind to our condition; then we are easy to ourselves and all about us; then our souls are as a weaned child. And thus the psalmist recommends confidence in God, to all the Israel of God, from his own experience. It is good to hope, and quietly to wait for the salvation of the Lord under every trial.

Chapter 132

David's care for the ark. (1-10) The promises of God. (11-18)

@Verses 1-10 David bound himself to find a place for the Lord, for the ark, the token of God's presence. When work is to be done for the Lord, it is good to tie ourselves to a time. It is good in the morning to fix upon work for the day, with submission to Providence, for we know not what a day may bring forth. And we should first, and without delay, seek to have our own hearts made a habitation of God through the Spirit. He prays that God would take up his dwelling in the habitation he had built; that he would give grace to the ministers of the sanctuary to do their duty. David pleads that he was the anointed of the Lord, and this he pleads as a type of Christ, the great Anointed. We have no merit of our own to plead; but, for His sake, in whom there is a fulness of merit, let us find favour. And every true believer in Christ, is an anointed one, and has received from the Holy One the oil of true grace. The request is, that God would not turn away, but hear and answer their petitions for his Son's sake.

@Verses 11-18 The Lord never turns from us when we plead the covenant with his anointed Prophet, Priest, and King. How vast is the love of God to man, that he should speak thus concerning his church! It is his desire to dwell with us; yet how little do we desire to dwell with him! He abode in Zion till the sins of Israel caused him to give them up to the spoilers. Forsake us not, O God, and deliver us not in like manner, sinful though we are. God's people have a special blessing on common enjoyments, and that blessing puts peculiar sweetness into them. Zion's poor have reason to be content with a little of this world, because they have better things prepared for them. God will abundantly bless the nourishment of the new man, and satisfy the poor in spirit with the bread of life. He gives more than we ask, and when he gives salvation, he will give abundant joy. God would bring to nothing every design formed to destroy the house of David, until King Messiah should arise out of it, to sit upon the throne of his Father. In him all the promises centre. His enemies, who will not have him to reign over them, shall at the last day be clothed with shame and confusion for ever.

Chapter 133

The excellency of brotherly love.

- We cannot say too much, it were well if enough could be said, to persuade people to live together in peace. It is good for us, for our honour and comfort; and brings constant delight to those who live in unity. The pleasantness of this is likened to the holy anointing oil. This is the fruit of the Spirit, the proof of our union with Christ, and adorns his gospel. It is profitable as well as pleasing; it brings blessings numerous as the drops of dew. It cools the scorching heat of men's passions, as the dews cool the air and refresh the earth. It moistens the heart, and makes it fit to receive the good seed of the word, and to make it fruitful. See the proof of the excellency of brotherly love: where brethren dwell together in unity, the Lord commands the blessing. God commands the blessing; man can but beg a blessing. Believers that live in love and peace, shall have the God of love and peace with them now, and they shall shortly be with him for ever, in the world of endless love and peace. May all who love the Lord forbear and forgive one another, as God, for Christ's sake, hath forgiven them.

Chapter 134

An exhortation to bless the Lord.

- We must stir up ourselves to give glory to God, and encourage ourselves to hope for mercy and grace from him. It is an excellent plan to fill up all our spare minutes with pious meditations, and prayers and praises. No time would then be a burden, nor should we murder our hours by trifling conversation and vain amusements, or by carnal indulgences. We need desire no more to make us happy, than to be blessed of the Lord. We ought to beg spiritual blessings, not only for ourselves, but for others; not only, The Lord bless me, but, The Lord bless thee; thus testifying our belief that there is enough for others as well as for us, and showing our good will to others.

Chapter 135

God to be praised for his mercy. (1-4) For his power and judgments. (5-14) The vanity of idols. (15-21)

@Verses 1-4 The subject-matter of praise, is the blessings of grace flowing from the everlasting love of God. The name of God as a covenant God and Father in Christ, blessing us with all spiritual blessings in him, is to be loved and praised. The Lord chose a people to himself, that they might be unto him for a name and a praise. If they do not praise him for this distinguishing favour, they are the most unworthy and ungrateful of all people.

@Verses 5-14 God is, and will be always, the same to his church, a gracious, faithful, wonder-working God. And his church is, and will be, the same to him, a thankful, praising people: thus his name endures for ever. He will return in ways of mercy to them, and will delight to do them good.

@Verses 15-21 These verses arm believers against idolatry and all false worship, by showing what sort of gods the heathen worshipped. And the more deplorable the condition of the Gentile nations that worship idols, the more are we to be thankful that we know better. Let us pity, and pray for, and seek to benefit benighted heathens and deluded sinners. Let us endeavour to glorify his name, and recommend his truth, not only with our lips, but by holy lives, copying the example of Christ's goodness and truth.

Chapter 136

God to be praised as the Creator of the world. (1-9) As Israel's God and Saviour. (10-22) For his blessings to all. (23-26)

@Verses 1-9 Forgetful as we are, things must be often repeated to us. By "mercy" we understand the Lord's disposition to save those whom sin has rendered miserable and vile, and all the provision he has made for the redemption of sinners by Jesus Christ. The counsels of this mercy have been from everlasting, and the effects of it will endure for ever, to all who are interested in it. The Lord continues equally ready to show mercy to all who seek for it, and this is the source of all our hope and comfort.

@Verses 10-22 The great things God did for Israel, when he brought them out of Egypt, were mercies which endured long to them; and our redemption by Christ, which was typified thereby, endures for ever. It is good to enter into the history of God's favours, and in each to observe, and own, that his mercy endureth for ever. He put them in possession of a good land; it was a figure of the mercy of our Lord Jesus Christ.

@Verses 23-26 God's everlasting mercy is here praised for the redemption of his church; in all his glories, and all his gifts. Blessed be God, who has provided and made known to us salvation through his Son. May we know and feel his redeeming power, that we may serve him in righteousness all our days. May He who giveth food to all flesh, feed our souls unto eternal life, and enliven our affections by his grace, that we may give thanks and praise to his holy name, for his mercy endureth for ever. Let us trace up all the favours we receive to this true source, and offer praise continually.

Chapter 137

The Jews bewail their captivity. (1-4) Their affection for Jerusalem. (5-9)

@Verses 1-4 Their enemies had carried the Jews captive from their own land. To complete their woes, they insulted over them; they required of them mirth and a song. This was very barbarous; also profane, for no songs would serve but the songs of Zion. Scoffers are not to be compiled with. They do not say, How shall we sing, when we are so much in sorrow? but, It is the Lord's song, therefore we dare not sing it among idolaters.

@Verses 5-9 What we love, we love to think of. Those that rejoice in God, for his sake make Jerusalem their joy. They stedfastly resolved to keep up this affection. When suffering, we should recollect with godly sorrow our forfeited mercies, and our sins by which we lost them. If temporal advantages ever render a profession, the worst calamity has befallen him. Far be it from us to avenge ourselves; we will leave it to Him who has said, Vengeance is mine. Those that are glad at calamities, especially at the calamities of Jerusalem, shall not go unpunished. We cannot pray for promised success to the church of God without looking to, though we do not utter a prayer for, the ruin of her enemies. But let us call to mind to whose grace and finished salvation alone it is, that we have any hopes of being brought home to the heavenly Jerusalem.

Chapter 138

The psalmist praises God for answering prayer. (1-5) The Lord's dealing with the humble and the proud. (6-8)

@Verses 1-5 When we can praise God with our whole heart, we need not be unwilling for the whole world to witness our gratitude and joy in him. Those who rely on his loving-kindness and truth through Jesus Christ, will ever find him faithful to his word. If he spared not his own Son, how shall he not with him freely give us all things? If God gives us strength in our souls, to bear the burdens, resist the temptations, and to do the duties of an afflicted state, if he strengthens us to keep hold of himself by faith, and to wait with patience for the event, we are bound to be thankful.

@Verses 6-8 Though the Lord is high, yet he has respect to every lowly, humbled sinner; but the proud and unbelieving will be banished far from his blissful presence. Divine consolations have enough in them to revive us, even when we walk in the midst of troubles. And God will save his own people that they may be revived by the Holy Spirit, the Giver of life and holiness. If we give to God the glory of his mercy, we may take to ourselves the comfort. This confidence will not do away, but quicken prayer. Whatever good there is in us, it is God works in us both to will and to do. The Lord will perfect the salvation of every true believer, and he will never forsake those whom he has created anew in Christ Jesus unto good works.

Chapter 139

God knows all things. (1-6) He is every where present. (7-16) The psalmist's hatred to sin, and desire to be led aright. (17-24)

@Verses 1-6 God has perfect knowledge of us, and all our thoughts and actions are open before him. It is more profitable to meditate on Divine truths, applying them to our own cases, and with hearts lifted to God in prayer, than with a curious or disputing frame of mind. That God knows all things, is omniscient; that he is every where, is omnipresent; are truths acknowledged by all, yet they are seldom rightly believed in by mankind. God takes strict notice of every step we take, every right step and every by step. He knows what rule we walk by, what end we walk toward, what company we walk with. When I am withdrawn from all company, thou knowest what I have in my heart. There is not a vain word, not a good word, but thou knowest from what thought it came, and with what design it was uttered. Wherever we are, we are under the eye and hand of God. We cannot by searching find how God searches us out; nor do we know how we are known. Such thoughts should restrain us from sin.

@Verses 7-16 We cannot see God, but he can see us. The psalmist did not desire to go from the Lord. Whither can I go? In the most distant corners of the world, in heaven, or in hell, I cannot go out of thy reach. No veil can hide us from God; not the thickest darkness. No disguise can save any person or action from being seen in the true light by him. Secret haunts of sin are as open before God as the most open villanies. On the other hand, the believer cannot be removed from the supporting, comforting presence of his Almighty Friend. Should the persecutor take his life, his soul will the sooner ascend to heaven. The grave cannot separate his body from the love of his Saviour, who will raise it a glorious body. No outward circumstances can separate him from his Lord. While in the path of duty, he may be happy in any situation, by the exercise of faith, hope, and prayer.

@Verses 17-24 God's counsels concerning us and our welfare are deep, such as cannot be known. We cannot think how many mercies we have received from him. It would help to keep us in the fear of the Lord all the day long, if, when we wake in the morning, our first thoughts were of him: and how shall we admire and bless our God for his precious salvation, when we awake in the world of glory! Surely we ought not to use our members and senses, which are so curiously fashioned, as instruments of unrighteousness unto sin. But our immortal and rational souls are a still more noble work and gift of God. Yet if it were not for his precious thoughts of love to us, our reason and our living for ever would, through our sins, prove the occasion of our eternal misery. How should we then delight to meditate on God's love to sinners in Jesus Christ, the sum of which exceeds all reckoning! Sin is hated, and sinners lamented, by all who fear the Lord. Yet while we shun them we should pray for them; with God their conversion and salvation are possible. As the Lord knows us thoroughly, and we are strangers to ourselves, we should earnestly desire and pray to be searched and proved by his word and Spirit. if there be any wicked way in me, let me see it; and do thou root it out of me. The way of godliness is pleasing to God, and profitable to us; and will end in everlasting life. It is the good old way. All the saints desire to be kept and led in this way, that they may not miss it, turn out of it, or tire in it.

Chapter 140

David encourages himself in God. (1-7) He prays for, and prophesies the destruction of, his persecutors. (8-13)

@Verses 1-7 The more danger appears, the more earnest we should be in prayer to God. All are safe whom the Lord protects. If he be for us, who can be against us? We should especially watch and pray, that the Lord would hold up our goings in his ways, that our footsteps slip not. God is as able to keep his people from secret fraud as from open force; and the experience we have had of his power and care, in dangers of one kind, may encourage us to depend upon him in other dangers.

@Verses 8-13 Believers may pray that God would not grant the desires of the wicked, nor further their evil devices. False accusers will bring mischief upon themselves, even the burning coals of Divine vengeance. And surely the righteous shall dwell in God's presence, and give him thanks for evermore. This is true thanksgiving, even thanks-living: this use we should make of all our deliverances, we should serve God the more closely and cheerfully. Those who, though evil spoken of and ill-used by men, are righteous in the sight of God, being justified by the righteousness of Christ, which is imputed to them, and received by faith, as the effect of which, they live soberly and righteously; these give thanks to the Lord, for the righteousness whereby they are made righteous, and for every blessing of grace, and mercy of life.

Chapter 141

David prays for God's acceptance and assistance. (1-4) That God would appear for his rescue. (5-10)

@Verses 1-4 Make haste unto me. Those that know how to value God's gracious presence, will be the more fervent in their prayers. When presented through the sacrifice and intercession of the Saviour, they will be as acceptable to God as the daily sacrifices and burnings of incense were of old. Prayer is a spiritual sacrifice, it is the offering up the soul and its best affections. Good men know the evil of tongue sins. When enemies are provoking, we are in danger of speaking unadvisedly. While we live in an evil world, and have such evil hearts, we have need to pray that we may neither be drawn nor driven to do any thing sinful. Sinners pretend to find dainties in sin; but those that consider how soon sin will turn into bitterness, will dread such dainties, and pray to God to take them out of their sight, and by his grace to turn their hearts against them. Good men pray against the sweets of sin.

@Verses 5-10 We should be ready to welcome the rebuke of our heavenly Father, and also the reproof of our brethren. It shall not break my head, if it may but help to break my heart: we must show that we take it kindly. Those who slighted the word of God before, will be glad of it when in affliction, for that opens the ear to instruction. When the world is bitter, the word is sweet. Let us lift our prayer unto God. Let us entreat him to rescue us from the snares of Satan, and of all the workers of iniquity. In language like this psalm, O Lord, would we entreat that our poor prayers should set forth our only hope, our only dependence on thee. Grant us thy grace, that we may be prepared for this employment, being clothed with thy righteousness, and having all the gifts of thy Spirit planted in our hearts.

Chapter 142

David's comfort in prayer.

- There can be no situation so distressing or dangerous, in which faith will not get comfort from God by prayer. We are apt to show our troubles too much to ourselves, poring upon them, which does us no service; whereas, by showing them to God, we might cast the cares upon him who careth for us, and thereby ease ourselves. Nor should we allow any complaint to ourselves or others, which we cannot make to God. When our spirits are overwhelmed by distress, and filled with discouragement; when we see snares laid for us on every side, while we walk in his way, we may reflect with comfort that the Lord knoweth our path. Those who in sincerity take the Lord for their God, find him all-sufficient, as a Refuge, and as a Portion: every thing else is a refuge of lies, and a portion of no value. In this situation David prayed earnestly to God. We may apply it spiritually; the souls of believers are often straitened by doubts and fears. And it is then their duty and interest to beg of God to set them at liberty, that they may run the way of his commandments. Thus the Lord delivered David from his powerful persecutors, and dealt bountifully with him. Thus he raised the crucified Redeemer to the throne of glory, and made him Head over all things for his church. Thus the convinced sinner cries for help, and is brought to praise the Lord in the company of his redeemed people; and thus all believers will at length be delivered from this evil world, from sin and death, and praise their Saviour for ever.

Chapter 143

David complains of his enemies and distresses. (1-6) He prays for comfort, guidance, and deliverance. (7-12)

@Verses 1-6 We have no righteousness of our own to plead, therefore must plead God's righteousness, and the word of promise which he has freely given us, and caused us to hope in. David, before he prays for the removal of his trouble, prays for the pardon of his sin, and depends upon mercy alone for it. He bemoans the weight upon his mind from outward troubles. But he looks back, and remembers God's former appearance for his afflicted people, and for him in particular. He looks round, and notices the works of God. The more we consider the power of God, the less we shall fear the face or force of man. He looks up with earnest desires towards God and his favour. This is the best course we can take, when our spirits are overwhelmed. The believer will not forget, that in his best actions he is a sinner. Meditation and prayer will recover us from distresses; and then the mourning soul strives to return to the Lord as the infant stretches out its hands to the indulgent mother, and thirsts for his consolations as the parched ground for refreshing rain.

@Verses 7-12 David prays that God would be well pleased with him, and let him know that he was so. He pleads the wretchedness of his case, if God withdrew from him. But the night of distress and discouragement shall end in a morning of consolation and praise. He prays that he might be enlightened with the knowledge of God's will; and this is the first work of the Spirit. A good man does not ask the way in which is the most pleasant walking, but what is the right way. Not only show me what thy will is, but teach me how to do it. Those who have the Lord for their God, have his Spirit for their Guide; they are led by the Spirit. He prays that he might be enlivened to do God's will. But we should especially seek the destruction of our sins, our worst enemies, that we may be devotedly God's servants.

Chapter 144

David acknowledges the great goodness of God, and prays for help. (1-8) He prays for the prosperity of his kingdom. (9-15)

@Verses 1-8 When men become eminent for things as to which they have had few advantages, they should be more deeply sensible that God has been their Teacher. Happy those to whom the Lord gives that noblest victory, conquest and dominion over their own spirits. A prayer for further mercy is fitly begun with a thanksgiving for former mercy. There was a special power of God, inclining the people of Israel to be subject to David; it was typical of the bringing souls into subjection to the Lord Jesus. Man's days have little substance, considering how many thoughts and cares of a never-dying soul are employed about a poor dying body. Man's life is as a shadow that passes away. In their highest earthly exaltation, believers will recollect how mean, sinful, and vile they are in themselves; thus they will be preserved from self-importance and presumption. God's time to help his people is, when they are sinking, and all other helps fail.

@Verses 9-15 Fresh favours call for fresh returns of thanks; we must praise God for the mercies we hope for by his promise, as well as those we have received by his providence. To be saved from the hurtful sword, or from wasting sickness, without deliverance from the dominion of sin and the wrath to come, is but a small advantage. The public prosperity David desired for his people, is stated. It adds much to the comfort and happiness of parents in this world, to see their children likely to do well. To see them as plants, not as weeds, not as thorns; to see them as plants growing, not withered and blasted; to see them likely to bring forth fruit unto God in their day; to see them in their youth growing strong in the Spirit. Plenty is to be desired, that we may be thankful to God, generous to our friends, and charitable to the poor; otherwise, what profit is it to have our garners full? Also, uninterrupted peace. War brings abundance of mischiefs, whether it be to attack others or to defend ourselves. And in proportion as we do not adhere to the worship and service of God, we cease to be a happy people. The subjects of the Saviour, the Son of David, share the blessings of his authority and victories, and are happy because they have the Lord for their God.

Chapter 145

David extols the power, goodness, and mercy of the Lord. (1-9) The glory of God's kingdom, and his care of those that love him. (10-21)

@Verses 1-9 Those who, under troubles and temptations, abound in fervent prayer, shall in due season abound in grateful praise, which is the true language of holy joy. Especially we should speak of God's wondrous work of redemption, while we declare his greatness. For no deliverance of the Israelites, nor the punishment of sinners, so clearly proclaims the justice of God, as the cross of Christ exhibits it to the enlightened mind. It may be truly said of our Lord Jesus Christ, that his words are words of goodness and grace; his works are works of goodness and grace. He is full of compassion; hence he came into the world to save sinners. When on earth, he showed his compassion both to the bodies and souls of men, by healing the one, and making wise the other. He is of great mercy, a merciful High Priest, through whom God is merciful to sinners.

@Verses 10-21 All God's works show forth his praises. He satisfies the desire of every living thing, except the unreasonable children of men, who are satisfied with nothing. He does good to all the children of men; his own people in a special manner. Many children of God, who have been ready to fall into sin, to fall into despair, have tasted his goodness in preventing their falls, or recovering them speedily by his graces and comforts. And with respect to all that are heavy laden under the burden of sin, if they come to Christ by faith, he will ease them, he will raise them. He is very ready to hear and answer the prayers of his people. He is present every where; but in a special way he is nigh to them, as he is not to others. He is in their hearts, and dwells there by faith, and they dwell in him. He is nigh to those that call upon him, to help them in all times of need. He will be nigh to them, that they may have what they ask, and find what they seek, if they call upon him in truth and sincerity. And having taught men to love his name and holy ways, he will save them from the destruction of the wicked. May we then love his name, and walk in his ways, while we desire that all flesh should bless his holy name for ever and ever.

Chapter 146

Why we should not trust in men. (1-4) Why we should trust in God. (5-10)

@Verses 1-4 If it is our delight to praise the Lord while we live, we shall certainly praise him to all eternity. With this glorious prospect before us, how low do worldly pursuits seem! There is a Son of man in whom there is help, even him who is also the Son of God, who will not fail those that trust in him. But all other sons of men are like the man from whom they sprung, who, being in honour, did not abide. God has given the earth to the children of men, but there is great striving about it. Yet, after a while, no part of the earth will be their own, except that in which their dead bodies are laid. And when man returns to his earth, in that very day all his plans and designs vanish and are gone: what then comes of expectations from him?

@Verses 5-10 The psalmist encourages us to put confidence in God. We must hope in the providence of God for all we need as to this life, and in the grace of God for that which is to come. The God of heaven became a man that he might become our salvation. Though he died on the cross for our sins, and was laid in the grave, yet his thoughts of love to us did not perish; he rose again to fulfil them. When on earth, his miracles were examples of what he is still doing every day. He grants deliverance to captives bound in the chains of sin and Satan. He opens the eyes of the understanding. He feeds with the bread of life those who hunger for salvation; and he is the constant Friend of the poor in spirit, the helpless: with him poor sinners, that are as fatherless, find mercy; and his kingdom shall continue for ever. Then let sinners flee to him, and believers rejoice in him. And as the Lord shall reign for ever, let us stir up each other to praise his holy name.

Chapter 147

The people of God are exhorted to praise him for his mercies and care. (1-11) For the salvation and prosperity of the church. (12-20)

@Verses 1-11 Praising God is work that is its own wages. It is comely; it becomes us as reasonable creatures, much more as people in covenant with God. He gathers outcast sinners by his grace, and will bring them into his holy habitation. To those whom God heals with the consolations of his Spirit, he speaks peace, assures them their sins are pardoned. And for this, let others praise him also. Man's knowledge is soon ended; but God's knowledge is a dept that can never be fathomed. And while he telleth the number of the stars, he condescends to hear the broken-hearted sinner. While he feeds the young ravens, he will not leave his praying people destitute. Clouds look dull and melancholy, yet without them we could have no rain, therefore no fruit. Thus afflictions look black and unpleasant; but from clouds of affliction come showers that make the soul to yield the peaceable fruits of righteousness. The psalmist delights not in things wherein sinners trust and glory; but a serious and suitable regard to God is, in his sight, of very great price. We are not to be in doubt between hope and fear, but to act under the gracious influences of hope and fear united.

@Verses 12-20 The church, like Jerusalem of old, built up and preserved by the wisdom, power, and goodness of God, is exhorted to praise him for all the benefits and blessings vouchsafed to her; and these are represented by his favours in the course of nature. The thawing word may represent the gospel of Christ, and the thawing wind the Spirit of Christ; for the Spirit is compared to the wind, @john 3:8 . Converting grace softens the heart that was hard frozen, and melts it into tears of repentance, and makes good reflections to flow, which before were chilled and stopped up. The change which the thaw makes is very evident, yet how it is done no one can say. Such is the change wrought in the conversion of a soul, when God's word and Spirit are sent to melt it and restore it to itself.

Chapter 148

The creatures placed in the upper world called on to praise the Lord. (1-6) Also the creatures of this lower world, especially his own people. (7-14)

@Verses 1-6 We, in this dark and sinful world, know little of the heavenly world of light. But we know that there is above us a world of blessed angels. They are always praising God, therefore the psalmist shows his desire that God may be praised in the best manner; also we show that we have communion with spirits above, who are still praising him. The heavens, with all contained in them, declare the glory of God. They call on us, that both by word and deed, we glorify with them the Creator and Redeemer of the universe.

@Verses 7-14 Even in this world, dark and bad as it is, God is praised. The powers of nature, be they ever so strong, so stormy, do what God appoints them, and no more. Those that rebel against God's word, show themselves to be more violent than even the stormy winds, yet they fulfil it. View the surface of the earth, mountains and all hills; from the barren tops of some, and the fruitful tops of others, we may fetch matter for praise. And assuredly creatures which have the powers of reason, ought to employ themselves in praising God. Let all manner of persons praise God. Those of every rank, high and low. Let us show that we are his saints by praising his name continually. He is not only our Creator, but our Redeemer; who made us a people near unto him. We may by "the Horn of his people" understand Christ, whom God has exalted to be a Prince and a Saviour, who is indeed the defence and the praise of all his saints, and will be so for ever. In redemption, that unspeakable glory is displayed, which forms the source of all our hopes and joys. May the Lord pardon us, and teach our hearts to love him more and praise him better.

Chapter 149

Joy to all the people of God. (1-5) Terror to their enemies. (6-9)

@Verses 1-5 New mercies continually demand new songs of praise, upon earth and in heaven. And the children of Zion have not only to bless the God who made them, but to rejoice in him, as having created them in Christ Jesus unto good works, and formed them saints as well as men. The Lord takes pleasure in his people; they should rejoice in Him. When the Lord has made sinners feel their wants and unworthiness, he will adorn them with the graces of his Spirit, and cause them to bear his image, and rejoice in his happiness for ever. Let his saints employ their waking hours upon their beds in songs of praise. Let them rejoice, even upon the bed of death, assured that they are going to eternal rest and glory.

@Verses 6-9 Some of God's servants of old were appointed to execute vengeance according to his word. They did not do it from personal revenge or earthly politics, but in obedience to God's command. And the honour intended for all the saints of God, consists in their triumphs over the enemies of their salvation. Christ never intended his gospel should be spread by fire and sword, or his righteousness by the wrath of man. But let the high praises of God be in our mouths, while we wield the sword of the word of God, with the shield of faith, in warfare with the world, the flesh, and the devil. The saints shall be more than conquerors over the enemies of their souls, through the blood of the Lamb and the word of his testimony. The completing of this will be in the judgement of the great day. Then shall the judgement be executed. Behold Jesus, and his gospel church, chiefly in her millennial state. He and his people rejoice in each other; by their prayers and efforts they work with him, while he goes forth in the chariots of salvation, conquering sinners by grace, or in chariots of vengeance, to destroy his enemies.

Chapter 150

A psalm of praise.

- We are here stirred up to praise God. Praise God for his sanctuary, and the privileges we enjoy by having it among us; praise him because of his power and glory in the firmament. Those who praise the Lord in heaven, behold displays of his power and glory which we cannot now conceive. But the greatest of all his mighty acts is known in his earthly sanctuary. The holiness and the love of our God are more displayed in man's redemption, than in all his other works. Let us praise our God and Saviour for it. We need not care to know what instruments of music are mentioned. Hereby is meant that in serving God we should spare no cost or pains. Praise God with strong faith; praise him with holy love and delight; praise him with entire confidence in Christ; praise him with believing triumph over the powers of darkness; praise him by universal respect to all his commands; praise him by cheerful submission to all his disposals; praise him by rejoicing in his love, and comforting ourselves in his goodness; praise him by promoting the interests of the kingdom of his grace; praise him by lively hope and expectation of the kingdom of his glory. Since we must shortly breathe our last, while we have breath let us praise the Lord; then we shall breathe our last with comfort. Let every thing that hath breath praise the Lord. Praise ye the Lord. Such is the very suitable end of a book inspired by the Spirit of God, written for the work of praise; a book which has supplied the songs of the church for more than three thousand years; a book which is quoted more frequently than any other by Christ and his apostles; a book which presents the loftiest ideas of God and his government, which is fitted to every state of human life, which sets forth every state of religious experience, and which bears simple and clear marks of its Divine origin.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Revelation

Chapter 1

The Book of the Revelation of St. John consists of two principal divisions. 1. Relates to "the things which are," that is, the then present state of the church, and contains the epistle of John to the seven churches, and his account of the appearance of the Lord Jesus, and his direction to the apostle to write what he beheld, ch. 1:9-20. Also the addresses or epistles to seven churches of Asia. These, doubtless, had reference to the state of the respective churches, as they then existed, but contain excellent precepts and exhortations, commendations and reproofs, promises and threatenings, suitable to instruct the Christian church at all times. 2. Contains a prophecy of "the things which shall be hereafter," and describes the future state of the church, from the time when the apostle beheld the visions here recorded. It is intended for our spiritual improvement; to warn the careless sinner, point out the way of salvation to the awakened inquirer, build up the weak believer, comfort the afflicted and tempted Christian, and, we may especially add, to strengthen the martyr of Christ, under the cruel persecutions and sufferings inflicted by Satan and his followers.

The Divine origin, the design, and the importance of this book. (1-3) The apostle John salutes the seven churches of Asia. (4-8) Declares when, where, and how, the revelation was made to him. (9-11) His vision, in which he saw Christ appear. (12-20)

@Verses 1-3 This book is the Revelation of Jesus Christ; the whole Bible is so; for all revelation comes through Christ, and all relates to him. Its principal subject is to discover the purposes of God concerning the affairs of the church, and of the nations as connected therewith, to the end of the world. These events would surely come to pass; and they would begin to come to pass very shortly. Though Christ is himself God, and has light and life in himself, yet, as Mediator between God and man, he receives instructions from the Father. To him we owe the knowledge of what we are to expect from God, and what he expects from us. The subject of this revelation was, the things that must shortly come to pass. On all who read or hear the words of the prophecy, a blessing is pronounced. Those are well employed who search the Bible. It is not enough that we read and hear, but we must keep the things that are written, in our memories, in our minds, in our affections, and in practice, and we shall be blessed in the deed. Even the mysteries and difficulties of this book are united with discoveries of God, suited to impress the mind with awe, and to purify the soul of the reader, though he may not discern the prophetic meaning. No part of Scripture more fully states the gospel, and warns against the evil of sin.

@Verses 4-8 There can be no true peace, where there is not true grace; and where grace goeth before, peace will follow. This blessing is in the name of God, of the Holy Trinity, it is an act of adoration. The Father is first named; he is described as the Jehovah who is, and who was, and who is to come, eternal, unchangeable. The Holy Spirit is called the seven spirits, the perfect Spirit of God, in whom there is a diversity of gifts and operations. The Lord Jesus Christ was from eternity, a Witness to all the counsels of God. He is the First-born from the dead, who will by his own power raise up his people. He is the Prince of the kings of the earth; by him their counsels are overruled, and to him they are accountable. Sin leaves a stain of guilt and pollution upon the soul. Nothing can fetch out this stain but the blood of Christ; and Christ shed his own blood to satisfy Divine justice, and purchase pardon and purity for his people. Christ has made believers kings and priests to God and his Father. As such they overcome the world, mortify sin, govern their own spirits, resist Satan, prevail with God in prayer, and shall judge the world. He has made them priests, given them access to God, enabled them to offer spiritual and acceptable sacrifices, and for these favours they are bound to ascribe to him dominion and glory for ever. He will judge the world. Attention is called to that great day when all will see the wisdom and happiness of the friends of Christ, and the madness and misery of his enemies. Let us think frequently upon the second coming of Christ. He shall come, to the terror of those who wound and crucify him by apostacy: he shall come, to the astonishment of the whole world of the ungodly. He is the Beginning and the End; all things are from him and for him; he is the Almighty; the same eternal and unchanged One. And if we would be numbered with his saints in glory everlasting, we must now willing submit to him receive him, and honour him as a saviour, who we believe will come to be our Judge. Alas, that there should be many, who would wish never to die, and that there should not be a day of judgment!

@Verses 9-11 It was the apostle's comfort that he did not suffer as an evil-doer, but for the testimony of Jesus, for bearing witness to Christ as the Immanuel, the Saviour; and the Spirit of glory and of God rested upon this persecuted apostle. The day and time when he had this vision was the Lord's day, the Christian sabbath, the first day of the week, observed in remembrance of the resurrection of Christ. Let us who call him "Our Lord," honour him on his own day. The name shows how this sacred day should be observed; the Lord's day should be wholly devoted to the Lord, and none of its hours employed in a sensual, worldly manner, or in amusements. He was in a serious, heavenly, spiritual frame, under the gracious influences of the Spirit of God. Those who would enjoy communion with God on the Lord's day, must seek to draw their thoughts and affections from earthly things. And if believers are kept on the Lord's holy day, from public ordinances and the communion of saints, by necessity and not by choice, they may look for comfort in meditation and secret duties, from the influences of the Spirit; and by hearing the voice and contemplating the glory of their beloved Saviour, from whose gracious words and power no confinement or outward circumstances can separate them. An alarm was given as with the sound of the trumpet, and then the apostle heard the voice of Christ.

@Verses 12-20 The churches receive their light from Christ and the gospel, and hold it forth to others. They are golden candlesticks; they should be precious and pure; not only the ministers, but the members of the churches; their light should so shine before men, as to engage others to give glory to God. And the apostle saw as though of the Lord Jesus Christ appeared in the midst of the golden candlesticks. He is with his churches always, to the end of the world, filling them with light, and life, and love. He was clothed with a robe down to the feet, perhaps representing his righteousness and priesthood, as Mediator. This vest was girt with a golden girdle, which may denote how precious are his love and affection for his people. His head and hairs white like wool and as snow, may signify his majesty, purity, and eternity. His eyes as a flame of fire, may represent his knowledge of the secrets of all hearts, and of the most distant events. His feet like fine brass burning in a furnace, may denote the firmness of his appointments, and the excellence of his proceedings. His voice as the sound of many waters, may represent the power of his word, to remove or to destroy. The seven stars were emblems of the ministers of the seven churches to which the apostle was ordered to write, and whom Christ upheld and directed. The sword represented his justice, and his word, piercing to the dividing asunder of soul and spirit, @hebrews 4:12 . His countenance was like the sun, when it shines clearly and powerfully; its strength too bright and dazzling for mortal eyes to behold. The apostle was overpowered with the greatness of the lustre and glory in which Christ appeared. We may well be contented to walk by faith, while here upon earth. The Lord Jesus spake words of comfort; Fear not. Words of instruction; telling who thus appeared. And his Divine nature; the First and the Last. His former sufferings; I was dead: the very same whom his disciples saw upon the cross. His resurrection and life; I have conquered death, and am partaker of endless life. His office and authority; sovereign dominion in and over the invisible world, as the Judge of all, from whose sentence there is no appeal. Let us listen to the voice of Christ, and receive the tokens of his love, for what can he withhold from those for whose sins he has died? May we then obey his word, and give up ourselves wholly to him who directs all things aright.

Chapter 2

Epistles to the churches in Asia, with warnings and encouragements, To the church at Ephesus; (1-7) at Smyrna; (8-11) at Pergamos; (12-17) and at Thyatira. (18-29)

@Verses 1-7 These churches were in such different states as to purity of doctrine and the power of godliness, that the words of Christ to them will always suit the cases of other churches, and professors. Christ knows and observes their state; though in heaven, yet he walks in the midst of his churches on earth, observing what is wrong in them, and what they want. The church of Ephesus is commended for diligence in duty. Christ keeps an account of every hour's work his servants do for him, and their labour shall not be in vain in the Lord. But it is not enough that we are diligent; there must be bearing patience, and there must be waiting patience. And though we must show all meekness to all men, yet we must show just zeal against their sins. The sin Christ charged this church with, is, not the having left and forsaken the object of love, but having lost the fervent degree of it that at first appeared. Christ is displeased with his people, when he sees them grow remiss and cold toward him. Surely this mention in Scripture, of Christians forsaking their first love, reproves those who speak of it with carelessness, and thus try to excuse indifference and sloth in themselves and others; our Saviour considers this indifference as sinful. They must repent: they must be grieved and ashamed for their sinful declining, and humbly confess it in the sight of God. They must endeavour to recover their first zeal, tenderness, and seriousness, and must pray as earnestly, and watch as diligently, as when they first set out in the ways of God. If the presence of Christ's grace and Spirit is slighted, we may expect the presence of his displeasure. Encouraging mention is made of what was good among them. Indifference as to truth and error, good and evil, may be called charity and meekness, but it is not so; and it is displeasing to Christ. The Christian life is a warfare against sin, Satan, the world, and the flesh. We must never yield to our spiritual enemies, and then we shall have a glorious triumph and reward. All who persevere, shall derive from Christ, as the Tree of life, perfection and confirmation in holiness and happiness, not in the earthly paradise, but in the heavenly. This is a figurative expression, taken from the account of the garden of Eden, denoting the pure, satisfactory, and eternal joys of heaven; and the looking forward to them in this world, by faith, communion with Christ, and the consolations of the Holy Spirit. Believers, take your wrestling life here, and expect and look for a quiet life hereafter; but not till then: the word of God never promises quietness and complete freedom from conflict here.

@Verses 8-11 Our Lord Jesus is the First, for by him were all things made; he was before all things, with God, and is God himself. He is the Last, for he will be the Judge of all. As this First and Last, who was dead and is alive, is the believer's Brother and Friend, he must be rich in the deepest poverty, honourable amidst the lowest abasement, and happy under the heaviest tribulation, like the church of Smyrna. Many who are rich as to this world, are poor as to the next; and some who are poor outwardly, are inwardly rich; rich in faith, in good works, rich in privileges, rich in gifts, rich in hope. Where there is spiritual plenty, outward poverty may be well borne; and when God's people are made poor as to this life, for the sake of Christ and a good conscience, he makes all up to them in spiritual riches. Christ arms against coming troubles. Fear none of these things; not only forbid slavish fear, but subdue it, furnishing the soul with strength and courage. It should be to try them, not to destroy them. Observe, the sureness of the reward; "I will give thee:" they shall have the reward from Christ's own hand. Also, how suitable it is; "a crown of life:" the life worn out in his service, or laid down in his cause, shall be rewarded with a much better life, which shall be eternal. The second death is unspeakably worse than the first death, both in the agonies of it, and as it is eternal death: it is indeed awful to die, and to be always dying. If a man is kept from the second death and wrath to come, he may patiently endure whatever he meets with in this world.

@Verses 12-17 The word of God is a sword, able to slay both sin and sinners. It turns and cuts every way; but the believer need not fear this sword; yet this confidence cannot be supported without steady obedience. As our Lord notices all the advantages and opportunities we have for duty in the places where we dwell, so he notices our temptations and discouragements from the same causes. In a situation of trials, the church of Pergamos had not denied the faith, either by open apostacy, or by giving way so as to avoid the cross. Christ commends their stedfastness, but reproves their sinful failures. A wrong view of gospel doctrine and Christian liberty, was a root of bitterness from which evil practices grew. Repentance is the duty of churches and bodies of men, as well as of particular persons; those who sin together, should repent together. Here is the promise of favour to those that overcome. The influences and comforts of the Spirit of Christ, come down from heaven into the soul, for its support. This is hidden from the rest of the world. The new name is the name of adoption; when the Holy Spirit shows his own work in the believer's soul, this new name and its real import are understood by him.

@Verses 18-29 Even when the Lord knows the works of his people to be wrought in love, faith, zeal, and patience; yet if his eyes, which are as a flame of fire, observe them committing or allowing what is evil, he will rebuke, correct, or punish them. Here is praise of the ministry and people of Thyatira, by One who knew the principles from which they acted. They grew wiser and better. All Christians should earnestly desire that their last works may be their best works. Yet this church connived at some wicked seducers. God is known by the judgments he executes; and by this upon seducers, he shows his certain knowledge of the hearts of men, of their principles, designs, frame, and temper. Encouragement is given to those who kept themselves pure and undefiled. It is dangerous to despise the mystery of God, and as dangerous to receive the mysteries of Satan. Let us beware of the depths of Satan, of which those who know the least are the most happy. How tender Christ is of his faithful servants! He lays nothing upon his servants but what is for their good. There is promise of an ample reward to the persevering, victorious believer; also knowledge and wisdom, suitable to their power and dominion. Christ brings day with him into the soul, the light of grace and of glory, in the presence and enjoyment of him their Lord and Saviour. After every victory let us follow up our advantage against the enemy, that we may overcome and keep the works of Christ to the end.

Chapter 3

Epistles to the church at Sardis; (1-6) at Philadelphia; (7-13) and Laodicea. (14-22)

1-6. The Lord Jesus is He that hath the Holy Spirit with all his powers, graces, and operations. Hypocrisy, and lamentable decay in religion, are sins charged upon Sardis, by One who knew that church well, and all her works. Outward things appeared well to men, but there was only the form of godliness, not the power; a name to live, not a principle of life. There was great deadness in their souls, and in their services; numbers were wholly hypocrites, others were in a disordered and lifeless state. Our Lord called upon them to be watchful against their enemies, and to be active and earnest in their duties; and to endeavour, in dependence on the grace of the Holy Spirit, to revive and strengthen the faith and spiritual affections of those yet alive to God, though in a declining state. Whenever we are off our watch, we lose ground. Thy works are hollow and empty; prayers are not filled up with holy desires, alms-deeds not filled up with true charity, sabbaths not filled up with suitable devotion of soul to God. There are not inward affections suitable to outward acts and expressions; when the spirit is wanting, the form cannot long remain. In seeking a revival in our own souls, or the souls of others, it is needful to compare what we profess with the manner in which we go on, that we may be humbled and quickened to hold fast that which remains. Christ enforces his counsel with a dreadful threatening if it should be despised. Yet our blessed Lord does not leave this sinful people without some encouragement. He makes honourable mention of the faithful remnant in Sardis, he makes a gracious promise to them. He that overcometh shall be clothed in white raiment; the purity of grace shall be rewarded with the perfect purity of glory. Christ has his book of life, a register of all who shall inherit eternal life; the book of remembrance of all who live to God, and keep up the life and power of godliness in evil times. Christ will bring forward this book of life, and show the names of the faithful, before God, and all the angels, at the great day.

@Verses 7-13 The same Lord Jesus has the key of government and authority in and over the church. He opens a door of opportunity to his churches; he opens a door of utterance to his ministers; he opens a door of entrance, opens the heart. He shuts the door of heaven against the foolish, who sleep away their day of grace; and against the workers of iniquity, how vain and confident soever they may be. The church in Philadelphia is commended; yet with a gentle reproof. Although Christ accepts a little strength, yet believers must not rest satisfied in a little, but strive to grow in grace, to be strong in faith, giving glory to God. Christ can discover this his favour to his people, so that their enemies shall be forced to acknowledge it. This, by the grace of Christ, will soften their enemies, and make them desire to be admitted into communion with his people. Christ promises preserving grace in the most trying times, as the reward of past faithfulness; To him that hath shall be given. Those who keep the gospel in a time of peace, shall be kept by Christ in an hour of temptation; and the same Divine grace that has made them fruitful in times of peace, will make them faithful in times of persecution. Christ promises a glorious reward to the victorious believer. He shall be a monumental pillar in the temple of God; a monument of the free and powerful grace of God; a monument that shall never be defaced or removed. On this pillar shall be written the new name of Christ; by this will appear, under whom the believer fought the good fight, and came off victorious.

@Verses 14-22 Laodicea was the last and worst of the seven churches of Asia. Here our Lord Jesus styles himself, "The Amen;" one steady and unchangeable in all his purposes and promises. If religion is worth anything, it is worth every thing. Christ expects men should be in earnest. How many professors of gospel doctrine are neither hot nor cold; except as they are indifferent in needful matters, and hot and fiery in disputes about things of lesser moment! A severe punishment is threatened. They would give a false opinion of Christianity, as if it were an unholy religion; while others would conclude it could afford no real satisfaction, otherwise its professors would not have been heartless in it, or so ready to seek pleasure or happiness from the world. One cause of this indifference and inconsistency in religion is, self-conceit and self-delusion; "Because thou sayest." What a difference between their thoughts of themselves, and the thoughts Christ had of them! How careful should we be not to cheat our owns souls! There are many in hell, who once thought themselves far in the way to heaven. Let us beg of God that we may not be left to flatter and deceive ourselves. Professors grow proud, as they become carnal and formal. Their state was wretched in itself. They were poor; really poor, when they said and thought they were rich. They could not see their state, nor their way, nor their danger, yet they thought they saw it. They had not the garment of justification, nor sanctification: they were exposed to sin and shame; their rags that would defile them. They were naked, without house or harbour, for they were without God, in whom alone the soul of man can find rest and safety. Good counsel was given by Christ to this sinful people. Happy those who take his counsel, for all others must perish in their sins. Christ lets them know where they might have true riches, and how they might have them. Some things must be parted with, but nothing valuable; and it is only to make room for receiving true riches. Part with sin and self-confidence, that you may be filled with his hidden treasure. They must receive from Christ the white raiment he purchased and provided for them; his own imputed righteousness for justification, and the garments of holiness and sanctification. Let them give themselves up to his word and Spirit, and their eyes shall be opened to see their way and their end. Let us examine ourselves by the rule of his word, and pray earnestly for the teaching of his Holy Spirit, to take away our pride, prejudices, and worldly lusts. Sinners ought to take the rebukes of God's word and rod, as tokens of his love to their souls. Christ stood without; knocking, by the dealings of his providence, the warnings and teaching of his word, and the influences of his Spirit. Christ still graciously, by his word and Spirit, comes to the door of the hearts of sinners. Those who open to him shall enjoy his presence. If what he finds would make but a poor feast, what he brings will supply a rich one. He will give fresh supplies of graces and comforts. In the conclusion is a promise to the overcoming believer. Christ himself had temptations and conflicts; he overcame them all, and was more than a conqueror. Those made like to Christ in his trials, shall be made like to him in glory. All is closed with the general demand of attention. And these counsels, while suited to the churches to which they were addressed, are deeply interesting to all men.

Chapter 4

A vision of God, as on his glorious throne, around which were twenty-four elders and four living creatures. (1-8) Whose songs, and those of the holy angels, the apostle heard. (9-11)

@Verses 1-8 After the Lord Jesus had instructed the apostle to write to the churches "the things that are," there was another vision. The apostle saw a throne set in heaven, an emblem of the universal dominion of Jehovah. He saw a glorious One upon the throne, not described by human features, so as to be represented by a likeness or image, but only by his surpassing brightness. These seem emblems of the excellence of the Divine nature, and of God's awful justice. The rainbow is a fit emblem of that covenant of promise which God has made with Christ, as the Head of the church, and with all his people in him. The prevailing colour was a pleasant green, showing the reviving and refreshing nature of the new covenant. Four-and-twenty seats around the throne, were filled with four-and-twenty elders, representing, probably, the whole church of God. Their sitting denotes honour, rest, and satisfaction; their sitting about the throne signifies nearness to God, the sight and enjoyment they have of him. They were clothed in white raiment; the imputed righteousness of the saints and their holiness: they had on their heads crowns of gold, signifying the glory they have with him. Lightnings and voices came from the throne; the awful declarations God makes to his church, of his sovereign will and pleasure. Seven lamps of fire were burning before the throne; the gifts, graces, and operations of the Spirit of God in the churches of Christ, dispensed according to the will and pleasure of Him who sits upon the throne. In the gospel church, the laver for purification is the blood of the Lord Jesus Christ, which cleanses from all sin. In this all must be washed, to be admitted into the gracious presence of God on earth, and his glorious presence in heaven. The apostle saw four living creatures, between the throne and the circle of the elders, standing between God and the people. These seem to signify the true ministers of the gospel, because of their place between God and the people. This also is shown by the description given, denoting wisdom, courage, diligence, and discretion, and the affections by which they mount up toward heaven.

@Verses 9-11 All true believers wholly ascribe their redemption and conversion, their present privileges and future hopes, to the eternal and most holy God. Thus rise the for-ever harmonious, thankful songs of the redeemed in heaven. Would we on earth do like them, let our praises be constant, not interrupted; united, not divided; thankful, not cold and formal; humble, not self-confident.

Chapter 5

A book sealed with seven seals, which could be opened by none but Christ, who took the book to open it. (1-7) Upon which all honour is ascribed to him, as worthy to open it. (8-14)

@Verses 1-7 The apostle saw in the hand of Him that sat upon the throne, a roll of parchments in the form usual in those times, and sealed with seven seals. This represented the secret purposes of God about to be revealed. The designs and methods of Divine Providence, toward the church and the world, are stated, fixed, and made a matter of record. The counsels of God are altogether hidden from the eye and understanding of the creature. The several parts are not unsealed and opened at once, but after each other, till the whole mystery of God's counsel and conduct is finished in the world. The creatures cannot open it, nor read it; the Lord only can do so. Those who see most of God, are most desirous to see more; and those who have seen his glory, desire to know his will. But even good men may be too eager and hasty to look into the mysteries of the Divine conduct. Such desires, if not soon answered, turn to grief and sorrow. If John wept much because he could not look into the book of God's decrees, what reason have many to shed floods of tears for their ignorance of the gospel of Christ! of that on which everlasting salvation depends! We need not weep that we cannot foresee future events respecting ourselves in this world; the eager expectation of future prospects, or the foresight of future calamities, would alike unfit us for present duties and conflicts, or render our prosperous days distressing. Yet we may desire to learn, from the promises and prophecies of Scripture, what will be the final event to believers and to the church; and the Incarnate Son has prevailed, that we should learn all that we need to know. Christ stands as Mediator between God and both ministers and people. He is called a Lion, but he appears as a Lamb slain. He appears with the marks of his sufferings, to show that he pleads for us in heaven, in virtue of his satisfaction. He appears as a Lamb, having seven horns and seven eyes; perfect power to execute all the will of God, and perfect wisdom to understand it, and to do it in the most effectual manner. The Father put the book of his eternal counsels into the hand of Christ, and Christ readily and gladly took it into his hand; for he delights to make known the will of his Father; and the Holy Spirit is given by him to reveal the truth and will of God.

@Verses 8-14 It is matter of joy to all the world, to see that God deals with men in grace and mercy through the Redeemer. He governs the world, not merely as a Creator, but as our Saviour. The harps were instruments of praise; the vials were full of odours, or incense, which signify the prayers of the saints: prayer and praise should always go together. Christ has redeemed his people from the bondage of sin, guilt, and Satan. He has not only purchased liberty for them, but the highest honour and preferment; he made them kings and priests; kings, to rule over their own spirits, and to overcome the world, and the evil one; and he makes them priests; giving them access to himself, and liberty to offer up spiritual sacrifices. What words can more fully declare that Christ is, and ought to be worshipped, equally with the Father, by all creatures, to all eternity! Happy those who shall adore and praise in heaven, and who shall for ever bless the Lamb, who delivered and set them apart for himself by his blood. How worthy art thou, O God, Father, Son, and Holy Ghost, of our highest praises! All creatures should proclaim thy greatness, and adore thy majesty.

Chapter 6

The opening of the seals, The first, second, third, and fourth. (1-8) The fifth. (9-11) The sixth. (12-17)

@Verses 1-8 Christ, the Lamb, opens the first seal: observe what appeared. A rider on a white horse. By the going forth of this white horse, a time of peace, or the early progress of the Christian religion, seems to be intended; its going forth in purity, at the time when its heavenly Founder sent his apostles to teach all nations, adding, Lo! I am with you alway, even to the end of the world. The Divine religion goes out crowned, having the Divine favour resting upon it, armed spiritually against its foes, and destined to be victorious in the end. On opening the second seal, a red horse appeared; this signifies desolating judgments. The sword of war and persecution is a dreadful judgment; it takes away peace from the earth, one of the greatest blessings; and men who should love one another, and help one another, are set upon killing one another. Such scenes also followed the pure age of early Christianity, when, neglectful of charity and the bond of peace, the Christian leaders, divided among themselves, appealed to the sword, and entangled themselves in guilt. On opening the third seal, a black horse appeared; a colour denoting mourning and woe, darkness and ignorance. He that sat on it had a yoke in his hand. Attempts were made to put a yoke of superstitious observances on the disciples. As the stream of Christianity flowed further from its pure fountain, it became more and more corrupt. During the progress of this black horse, the necessaries of life should be at excessive prices, and the more costly things should not be hurt. According to prophetic language, these articles signified that food of religious knowledge, by which the souls of men are sustained unto everlasting life; such we are invited to buy, @isaiah 55:1 . But when the dark clouds of ignorance and superstition, denoted by the black horse, spread over the Christian world, the knowledge and practice of true religion became scarce. When a people loathe their spiritual food, God may justly deprive them of their daily bread. The famine of bread is a terrible judgment; but the famine of the word is more so. Upon opening the fourth seal, another horse appeared, of a pale colour. The rider was Death, the king of terrors. The attendants, or followers of this king of terrors, hell, a state of eternal misery to all who die in their sins; and in times of general destruction, multitudes go down unprepared into the pit. The period of the fourth seal is one of great slaughter and devastation, destroying whatever may tend to make life happy, making ravages on the spiritual lives of men. Thus the mystery of iniquity was completed, and its power extended both over the lives and consciences of men. The exact times of these four seals cannot be ascertained, for the changes were gradual. God gave them power, that is, those instruments of his anger, or those judgments: all public calamities are at his command; they only go forth when God sends them, and no further than he permits.

@Verses 9-11 The sight the apostle beheld at the opening the fifth seal was very affecting. He saw the souls of the martyrs under the altar; at the foot of the altar in heaven, at the feet of Christ. Persecutors can only kill the body; after that there is no more they can do; the soul lives. God has provided a good place in the better world, for those who are faithful unto death. It is not their own death, but the sacrifice of Christ, that gives them entrance into heaven. The cause in which they suffered, was for the word of God; the best any man can lay down his life for; faith in God's word, and the unshaken confession of that faith. They commit their cause to Him to whom vengeance belongs. The Lord is the comforter of his afflicted servants, and precious is their blood in his sight. As the measure of the sin of persecutors is filling up, so is the number of the persecuted, martyred servants of Christ. When this is fulfilled, God will send tribulation to those who trouble them, and unbroken happiness and rest to those that are troubled.

@Verses 12-17 When the sixth seal was opened, there was a great earthquake. The foundations of churches and states would be terribly shaken. Such bold figurative descriptions of great changes abound in the prophecies of Scripture; for these events are emblems, and declare the end of the world and the day of judgment. Dread and terror would seize on all sorts of men. Neither grandeur, riches, valour, nor strength, can support men at that time. They would be glad to be no more seen; yea, to have no longer any being. Though Christ be a Lamb, he can be angry, and the wrath of the Lamb is exceedingly dreadful; for if the Redeemer himself, who appeases the wrath of God, be our enemy, where shall we find a friend to plead for us? As men have their day of opportunity, and their seasons of grace, so God has his day of righteous wrath. It seems that the overthrow of the paganism of the Roman empire is here meant. The idolaters are described as hiding themselves in their dens and secret caves, and vainly seeking to escape ruin. In such a day, when the signs of the times show those who believe in God's word, that the King of kings is approaching, Christians are called to a decided course, and to a bold confession of Christ and his truth before their fellowmen. Whatever they may have to endure, the short contempt of man is to be borne, rather than that shame which is everlasting.

Chapter 7

A pause between two great periods. (1-3) The peace, happiness, and safety of the saints, as signified by an angel's sealing 144,000. (4-8) A song of praise. (9-12) The blessedness and glory of those that suffered martyrdom for Christ. (13-17)

@Verses 1-8 In the figurative language of Scripture, the blowing of the four winds together, means a dreadful and general destruction. But the destruction is delayed. Seals were used to mark for each person his own possessions. This mark is the witness of the Holy Ghost, printed in the hearts of believers. And the Lord would not suffer his people to be afflicted before they were marked, that they might be prepared against all conflicts. And, observe, of those who are thus sealed by the Spirit, the seal must be on the forehead, plainly to be seen alike by friends and foes, but not by the believer himself, except as he looks stedfastly in the glass of God's word. The number of those who were sealed, may be understood to stand for the remnant of people which God reserved. Though the church of God is but a little flock, in comparison with the wicked world, yet it is a society really large, and to be still more enlarged. Here the universal church is figured under the type of Israel.

@Verses 9-12 The first fruits of Christ having led the way, the Gentiles converted later follow, and ascribe their salvation to God and the Redeemer, with triumph. In acts of religious worship we come nigh to God, and must come by Christ; the throne of God could not be approached by sinners, were it not for a Mediator. They were clothed with the robes of justification, holiness, and victory; and they had palms in their hands, as conquerors used to appear in their triumphs. Such a glorious appearance will the faithful servants of God make at last, when they have fought the good fight of faith, and finished their course. With a loud voice they gave to God and the Lamb the praise of the great salvation. Those who enjoy eternal happiness must and will bless both the Father and the Son; they will do it publicly, and with fervour. We see what is the work of heaven, and we ought to begin it now, to have our hearts much in it, and to long for that world where our praises, as well as our happiness, will be made perfect.

@Verses 13-17 Faithful Christians deserve our notice and respect; we should mark the upright. Those who would gain knowledge, must not be ashamed to seek instruction from any who can give it. The way to heaven is through many tribulations; but tribulation, how great soever, shall not separate us from the love of God. Tribulation makes heaven more welcome and more glorious. It is not the blood of the martyrs, but the blood of the Lamb, that can wash away sin, and make the soul pure and clean in the sight of God; other blood stains, this is the only blood that makes the robes of the saints white and clean. They are happy in their employment; heaven is a state of service, though not of suffering; it is a state of rest, but not of sloth; it isa praising, delightful rest. They have had sorrows, and shed many tears on account of sin and affliction; but God himself, with his own gracious hand, will wipe those tears away. He deals with them as a tender father. This should support the Christian under all his troubles. As all the redeemed owe their happiness wholly to sovereign mercy; so the work and worship of God their Saviour is their element; his presence and favour complete their happiness, nor can they conceive of any other joy. To Him may all his people come; from him they receive every needed grace; and to him let them offer all praise and glory.

Chapter 8

The seventh seal is opened and seven angels appear with seven trumpets, ready to proclaim the purposes of God. (1,2) Another angel casts fire on the earth, which produces terrible storms of vengeance. (3-5) The seven angels prepare to sound their trumpets. (6) Four sound them. (7-12) Another angel denounces greater woes to come. (13)

@Verses 1-6 The seventh seal is opened. There was profound silence in heaven for a space; all was quiet in the church, for whenever the church on earth cries through oppression, that cry reaches up to heaven; or it is a silence of expectation. Trumpets were given to the angels, who were to sound them. The Lord Jesus is the High Priest of the church, having a golden censer, and much incense, fulness of merit in his own glorious person. Would that men studied to know the fulness that is in Christ, and endeavoured to be acquainted with his excellency. Would that they were truly persuaded that Christ has such an office as that of Intercessor, which he now performs with deep sympathy. No prayers, thus recommended, was ever denied hearing and acceptance. These prayers, thus accepted in heaven, produced great changes upon earth. The Christian worship and religion, pure and heavenly in its origin and nature, when sent down to earth and conflicting with the passions and worldly projects of sinful men, produced remarkable tumults, here set forth in prophetical language, as our Lord himself declared, @luke 12:49 .

@Verses 7-13 The first angel sounded the first trumpet, and there followed hail and fire mingled with blood. A storm of heresies, a mixture of dreadful errors falling on the church, or a tempest of destruction. The second angel sounded, and a great mountain, burning with fire, was cast into the sea; and the third part of the sea became blood. By this mountain some understand leaders of the persecutions; others, Rome sacked by the Goths and Vandals, with great slaughter and cruelty. The third angel sounded, and there fell a star from heaven. Some take this to be an eminent governor; others take it to be some person in power who corrupted the churches of Christ. The doctrines of the gospel, the springs of spiritual life, comfort, and vigour, to the souls of men, are corrupted and made bitter by the mixture of dangerous errors, so that the souls of men find ruin where they sought refreshment. The fourth angel sounded, and darkness fell upon the great lights of heaven, that give light to the world, the sun, and the moon, and the stars. The guides and governors are placed higher than the people, and are to dispense light, and kind influences to them. Where the gospel comes to a people, and has not proper effects on their hearts and lives, it is followed with dreadful judgments. God gives alarm by the written word, by ministers, by men's own consciences, and by the signs of the times; so that if people are surprised, it is their own fault. The anger of God makes all comforts bitter, and even life itself burdensome. But God, in this world, sets bounds to the most terrible judgments. Corruption of doctrine and worship in the church are great judgments, and also are the usual causes and tokens of other judgments coming on a people. Before the other three trumpets were sounded, there was solemn warning how terrible the calamities would be that should follow. If lesser judgments do not take effect the church and the world must expect greater; and when God comes to punish the world, the inhabitants shall tremble before him. Let sinners take warning to flee from the wrath to come; let believers learn to value and to be thankful for their privileges; and let them patiently continue in well doing.

Chapter 9

The fifth trumpet is followed by a representation of another star as falling from heaven and opening the bottomless pit, out of which come swarms of locusts. (1-12) The sixth trumpet is followed by the loosing of four angels bound in the great river Euphrates. (13-21)

@Verses 1-12 Upon sounding the fifth trumpet, a star fell from heaven to the earth. Having ceased to be a minister of Christ, he who is represented by this star becomes the minister of the devil; and lets loose the powers of hell against the churches of Christ. On the opening of the bottomless pit, there arose a great smoke. The devil carries on his designs by blinding the eyes of men, by putting out light and knowledge, and promoting ignorance and error. Out of this smoke there came a swarm of locusts, emblems of the devil's agents, who promote superstition, idolatry, error, and cruelty. The trees and the grass, the true believers, whether young or more advanced, should be untouched. But a secret poison and infection in the soul, should rob many others of purity, and afterwards of peace. The locusts had no power to hurt those who had the seal of God. God's all-powerful, distinguishing grace will keep his people from total and final apostacy. The power is limited to a short season; but it would be very sharp. In such events the faithful share the common calamity, but from the pestilence of error they might and would be safe. We collect from Scripture, that such @1 corinthians early writers plainly refer this to the first great host of corrupters who overspread the Christian church.

@Verses 13-21 The sixth angel sounded, and here the power of the Turks seems the subject. Their time is limited. They not only slew in war, but brought a poisonous and ruinous religion. The antichristian generation repented not under these dreadful judgments. From this sixth trumpet learn that God can make one enemy of the church a scourge and a plague to another. The idolatry in the remains of the eastern church and elsewhere, and the sins of professed Christians, render this prophecy and its fulfilment more wonderful. And the attentive reader of Scripture and history, may find his faith and hope strengthened by events, which in other respects fill his heart with anguish and his eyes with tears, while he sees that men who escape these plagues, repent not of their evil works, but go on with idolatries, wickedness, and cruelty, till wrath comes upon them to the utmost.

Chapter 10

The Angel of the covenant presents a little open book, which is followed with seven thunders. (1-4) At the end of the following prophecies, time should be no more. (5-7) A voice directs the apostle to eat the book; (8-10) and tells him he must prophesy further. (11)

@Verses 1-7 The apostle saw another representation. The person communicating this discovery probably was our Lord and Saviour Jesus Christ, or it was to show his glory. He veils his glory, which is too great for mortal eyes to behold; and throws a veil upon his dispensations. A rainbow was upon his head; our Lord is always mindful of his covenant. His awful voice was echoed by seven thunders; solemn and terrible ways of discovering the mind of God. We know not the subjects of the seven thunders, nor the reasons for suppressing them. There are great events in history, perhaps relating to the Christian church, which are not noticed in open prophecy. The final salvation of the righteous, and the final success of true religion on earth, are engaged for by the unfailing word of the Lord. Though the time may not be yet, it cannot be far distant. Very soon, as to us, time will be no more; but if we are believers, a happy eternity will follow: we shall from heaven behold and rejoice in the triumphs of Christ, and his cause on earth.

@Verses 8-11 Most men feel pleasure in looking into future events, and all good men like to receive a word from God. But when this book of prophecy was thoroughly digested by the apostle, the contents would be bitter; there were things so awful and terrible, such grievous persecutions of the people of God, such desolations in the earth, that the foresight and foreknowledge of them would be painful to his mind. Let us seek to be taught by Christ, and to obey his orders; daily meditating on his word, that it may nourish our souls; and then declaring it according to our several stations. The sweetness of such contemplations will often be mingled with bitterness, while we compare the Scriptures with the state of the world and the church, or even with that of our own hearts.

Chapter 11

The state of the church is represented under the figure of a temple measured. (1,2) Two witnesses prophesy is sackcloth. (3-6) They are slain, after which they arise and ascend to heaven. (7-13) Under the seventh trumpet, all antichristian powers are to be destroyed and there will be a glorious state of Christ's kingdom upon earth. (14-19)

@Verses 1-2 This prophetical passage about measuring the temple seems to refer to Ezekiel's vision. The design of this measuring seems to be the preservation of the church in times of public danger; or for its trial, or for its reformation. The worshippers must be measured; whether they make God's glory their end, and his word their rule, in all their acts of worship. Those in the outer court, worship in a false manner, or with dissembling hearts, and will be found among his enemies. God will have a temple and an altar in the world, till the end of time. He looks strictly to his temple. The holy city, the visible church, is trodden under foot; is filled with idolaters, infidels, and hypocrites. But the desolations of the church are limited, and she shall be delivered out of all her troubles.

@Verses 3-13 In the time of treading down, God kept his faithful witnesses to attest the truth of his word and worship, and the excellence of his ways, The number of these witnesses is small, yet enough. They prophesy in sackcloth. It shows their afflicted, persecuted state, and deep sorrow for the abominations against which they protested. They are supported during their great and hard work, till it is done. When they had prophesied in sackcloth the greatest part of 1260 years, antichrist, the great instrument of the devil, would war against them, with force and violence for a time. Determined rebels against the light rejoice, as on some happy event, when they can silence, drive to a distance, or destroy the faithful servants of Christ, whose doctrine and conduct torment them. It does not appear that the term is yet expired, and the witnesses are not a present exposed to endure such terrible outward sufferings as in former times; but such things may again happen, and there is abundant cause to prophesy in sackcloth, on account of the state of religion. The depressed state of real Christianity may relate only to the western church. The Spirit of life from God, quickens dead souls, and shall quicken the dead bodies of his people, and his dying interest in the world. The revival of God's work and witnesses, will strike terror into the souls of his enemies. Where there is guilt, there is fear; and a persecuting spirit, though cruel, is a cowardly spirit. It will be no small part of the punishment of persecutors, both in this world, and at the great day, that they see the faithful servants of God honoured and advanced. The Lord's witnesses must not be weary of suffering and service, nor hastily grasp at the reward; but must stay till their Master calls them. The consequence of their being thus exalted was a mighty shock and convulsion in the antichristian empire. Events alone can show the meaning of this. But whenever God's work and witnesses revive, the devil's work and witnesses fall before him. And that the slaying of the witnesses is future, appears to be probable.

@Verses 14-19 Before the sounding of the seventh and last trumpet, there is the usual demand of attention. The saints and angels in heaven know the right of our God and Saviour to rule over all the world. But the nations met God's wrath with their own anger. It was a time in which he was beginning to reward his people's faithful services, and sufferings; and their enemies fretted against God, and so increased their guilt, and hastened their destruction. By the opening the temple of God in heaven, may be meant, that there was a more free communication between heaven and earth; prayer and praises more freely and frequently going up, graces and blessings plentifully coming down. But it rather seems to refer to the church of God on earth. In the reign of antichrist, God's law was laid aside, and made void by traditions and decrees; the Scriptures were locked up from the people, but now they are brought to the view of all. This, like the ark, is a token of the presence of God returned to his people, and his favour toward them in Jesus Christ, as the Propitiation for their sins. The great blessing of the Reformation was attended with very awful providences; as by terrible things in righteousness God answered the prayers presented in his holy temple now opened.

Chapter 12

A description of the church of Christ and of Satan, under the figures of a woman and of a great red dragon. (1-6) Michael and his angels fight against the devil and his angels, who are defeated. (7-12) The dragon persecutes the church. (13,14) His vain endeavours to destroy her, He renews his war against her seed. (14-17)

@Verses 1-6 The church, under the emblem of a woman, the mother of believers, was seen by the apostle in vision, in heaven. She was clothed with the sun, justified, sanctified, and shining by union with Christ, the Sun of Righteousness. The moon was under her feet; she was superior to the reflected and feebler light of the revelation made by Moses. Having on her head a crown of twelve stars; the doctrine of the gospel, preached by the twelve apostles, is a crown of glory to all true believers. As in pain to bring forth a holy family; desirous that the conviction of sinners might end in their conversion. A dragon is a known emblem of Satan, and his chief agents, or those who govern for him on earth, at that time the pagan empire of Rome, the city built upon seven hills. As having ten horns, divided into ten kingdoms. Having seven crowns, representing seven forms of government. As drawing with his tail a third part of the stars in heaven, and casting them down to the earth; persecuting and seducing the ministers and teachers. As watchful to crush the Christian religion; but in spite of the opposition of enemies, the church brought forth a manly issue of true and faithful professors, in whom Christ was truly formed anew; even the mystery of Christ, that Son of God who should rule the nations, and in whose right his members partake the same glory. This blessed offspring was protected of God.

@Verses 7-11 The attempts of the dragon proved unsuccessful against the church, and fatal to his own interests. The seat of this war was in heaven; in the church of Christ, the kingdom of heaven on earth. The parties were Christ, the great Angel of the covenant, and his faithful followers; and Satan and his instruments. The strength of the church is in having the Lord Jesus for the Captain of their salvation. Pagan idolatry, which was the worship of devils, was cast out of the empire by the spreading of Christianity. The salvation and strength of the church, are only to be ascribed to the King and Head of the church. The conquered enemy hates the presence of God, yet he is willing to appear there, to accuse the people of God. Let us take heed that we give him no cause to accuse us; and that, when we have sinned, we go before the Lord, condemn ourselves, and commit our cause to Christ as our Advocate. The servants of God overcame Satan by the blood of the Lamb, as the cause. By the word of their testimony: the powerful preaching of the gospel is mighty, through God, to pull down strong holds. By their courage and patience in sufferings: they loved not their lives so well but they could lay them down in Christ's cause. These were the warriors and the weapons by which Christianity overthrew the power of pagan idolatry; and if Christians had continued to fight with these weapons, and such as these, their victories would have been more numerous and glorious, and the effects more lasting. The redeemed overcame by a simple reliance on the blood of Christ, as the only ground of their hopes. In this we must be like them. We must not blend any thing else with this.

@Verses 12-17 The church and all her friends might well be called to praise God for deliverance from pagan persecution, though other troubles awaited her. The wilderness is a desolate place, and full of serpents and scorpions, uncomfortable and destitute of provisions; yet a place of safety, as well as where one might be alone. But being thus retired could not protect the woman. The flood of water is explained by many to mean the invasions of barbarians, by which the western empire was overwhelmed; for the heathen encouraged their attacks, in the hope of destroying Christianity. But ungodly men, for their worldly interests, protected the church amidst these tumults, and the overthrow of the empire did not help the cause of idolatry. Or, this may be meant of a flood of error, by which the church of God was in danger of being overwhelmed and carried away. The devil, defeated in his designs upon the church, turns his rage against persons and places. Being faithful to God and Christ, in doctrine, worship, and practice, exposes to the rage of Satan; and will do so till the last enemy shall be destroyed.

Chapter 13

A wild beast rises out of the sea, to whom the dragon gives his power. (1-10) Another beast, which has two horns like a lamb, but speaks as a dragon. (11-15) It obliges all to worship its image, and receive its mark, as persons devoted to it. (16-18)

@Verses 1-10 The apostle, standing on the shore, saw a savage beast rise out of the sea; a tyrannical, idolatrous, persecuting power, springing up out of the troubles which took place. It was a frightful monster! It appears to mean that worldly, oppressing dominion, which for many ages, even from the times of the Babylonish captivity, had been hostile to the church. The first beast then began to oppress and persecute the righteous for righteousness' sake, but they suffered most under the fourth beast of Daniel, (the Roman empire,) which has afflicted the saints with many cruel persecutions. The source of its power was the dragon. It was set up by the devil, and supported by him. The wounding the head may be the abolishing pagan idolatry; and the healing of the wound, introducing popish idolatry, the same in substance, only in a new dress, but which as effectually answers the devil's design. The world admired its power, policy and success. They paid honour and subjection to the devil and his instruments. It exercised infernal power and policy, requiring men to render that honour to creatures which belongs to God alone. Yet the devil's power and success are limited. Christ has a chosen remnant, redeemed by his blood, recorded in his book, sealed by his Spirit; and though the devil and antichrist may overcome the body, and take away the natural life, they cannot conquer the soul, nor prevail with true believers to forsake their Saviour, and join his enemies. Perseverance in the faith of the gospel and true worship of God, in this great hour of trial and temptation, which would deceive all but the elect, is the character of those registered in the book of life. This powerful motive and encouragement to constancy, is the great design of the whole Revelation.

@Verses 11-18 Those who understand the first beast to denote a worldly power, take the second to be also a persecuting and assumed power, which acts under the disguise of religion, and of charity to the souls of men. It is a spiritual dominion, professing to be derived from Christ, and exercised at first in a gentle manner, but soon spake like the dragon. Its speech betrayed it; for it gives forth those false doctrines and cruel decrees, which show it to belong to the dragon, and not to the Lamb. It exercised all the power of the former beast. It pursues the same design, to draw men from worshipping the true God, and to subject the souls of men to the will and control of men. The second beast has carried on its designs, by methods whereby men should be deceived to worship the former beast, in the new shape, or likeness made for it. By lying wonders, pretended miracles. And by severe censures. Also by allowing none to enjoy natural or civil rights, who will not worship that beast which is the image of the pagan beast. It is made a qualification for buying and selling, as well as for places of profit and trust, that they oblige themselves to use all their interest, power, and endeavour, to forward the dominion of the beast, which is meant by receiving his mark. To make an image to the beast, whose deadly wound was healed, would be to give form and power to his worship, or to require obedience to his commands. To worship the image of the beast, implies being subject to those things which stamp the character of the picture, and render it the image of the beast. The number of the beast is given, so as to show the infinite wisdom of God, and to exercise the wisdom of men. The number is the number of a man, computed after the usual manner among men, and it is 666. What or who is intended by this, remains a mystery. To almost every religious dispute this number has yet been applied, and it may reasonably be doubted whether the meaning has yet been discovered. But he who has wisdom and understanding, will see that all the enemies of God are numbered and marked out for destruction; that the term of their power will soon expire, and that all nations shall submit to our King of righteousness and peace.

Chapter 14

Those faithful to Christ celebrate the praises of God. (1-5) Three angels; one proclaiming the everlasting gospel; another, the downfal of Babylon; and a third, the dreadful wrath of God on the worshippers of the beast. The blessedness of those who die in the Lord. (6-13) A vision of Christ with a sickle, and of a harvest ripe for cutting down. (14-16) The emblem of a vintage fully ripe, trodden in the wine-press of God's wrath. (17-20)

@Verses 1-5 Mount Sion is the gospel church. Christ is with his church, and in the midst of her in all her troubles, therefore she is not consumed. His presence secures perseverance. His people appear honourably. They have the name of God written in their foreheads; they make a bold and open profession of their faith in God and Christ, and this is followed by suitable actings. There were persons in the darkest times, who ventured and laid down their lives for the worship and truth of the gospel of Christ. They kept themselves clean from the wicked abominations of the followers of antichrist. Their hearts were right with God; and they were freely pardoned in Christ; he is glorified in them, and they in him. May it be our prayer, our endeavour, our ambition, to be found in this honourable company. Those who are really sanctified and justified are meant here, for no hypocrite, however plausible, can be accounted to be without fault before God.

@Verses 6-13 The progress of the Reformation appears to be here set forth. The four proclamations are plain in their meaning; that all Christians may be encouraged, in the time of trial, to be faithful to their Lord. The gospel is the great means whereby men are brought to fear God, and to give glory to him. The preaching of the everlasting gospel shakes the foundations of antichrist in the world, and hastens its downfal. If any persist in being subject to the beast, and in promoting his cause, they must expect to be for ever miserable in soul and body. The believer is to venture or suffer any thing in obeying the commandments of God, and professing the faith of Jesus. May God bestow this patience upon us. Observe the description of those that are and shall be blessed: such as die in the Lord; die in the cause of Christ, in a state of union with Christ; such as are found in Christ when death comes. They rest from all sin, temptation, sorrow, and persecution; for there the wicked cease from troubling, there the weary are at rest. Their works follow them: do not go before as their title, or purchase, but follow them as proofs of their having lived and died in the Lord: the remembrance of them will be pleasant, and the reward far above all their services and sufferings. This is made sure by the testimony of the Spirit, witnessing with their spirits, and the written word.

@Verses 14-20 Warnings and judgments not having produced reformation, the sins of the nations are filled up, and they become ripe for judgments, represented by a harvest, an emblem which is used to signify the gathering of the righteous, when ripe for heaven, by the mercy of God. The harvest time is when the corn is ripe; when the believers are ripe for heaven, then the wheat of the earth shall be gathered into Christ's garner. And by a vintage. The enemies of Christ and his church are not destroyed, till by their sin they are ripe for ruin, and then he will spare them no longer. The wine-press is the wrath of God, some terrible calamity, probably the sword, shedding the blood of the wicked. The patience of God towards sinners, is the greatest miracle in the world; but, though lasting, it will not be everlasting; and ripeness in sin is a sure proof of judgment at hand.

Chapter 15

A song of praise is sung by the church. (1-4) Seven angels with the seven plagues; and to them one of the living creatures gives seven golden vials full of the wrath of God. (5-8)

@Verses 1-4 Seven angels appeared in heaven; prepared to finish the destruction of antichrist. As the measure of Babylon's sins was filled up, it finds the full measure of Divine wrath. While believers stand in this world, in times of trouble, as upon a sea of glass mingled with fire, they may look forward to their final deliverance, while new mercies call forth new hymns of praise. The more we know of God's wonderful works, the more we shall praise his greatness as the Lord God Almighty, the Creator and Ruler of all worlds; but his title of Emmanuel, the King of saints, will make him dear to us. Who that considers the power of God's wrath, the value of his favour, or the glory of his holiness, would refuse to fear and honour him alone? His praise is above heaven and earth.

@Verses 5-8 In the judgments God executes upon antichrist and his followers, he fulfils the prophecies and promises of his word. These angels are prepared for their work, clothed with pure and white linen, their breasts girded with golden girdles, representing the holiness, and righteousness, and excellence of these dealings with men. They are ministers of Divine justice, and do every thing in a pure and holy manner. They were armed with the wrath of God against his enemies. Even the meanest creature, when armed with the anger of God, will be too hard for any man in the world. The angels received the vials from one of the four living creatures, one of the ministers of the true church, as in answer to the prayers of the ministers and people of God. Antichrist could not be destroyed without a great shock to all the world, and even the people of God would be in trouble and confusion while the great work was doing. The greatest deliverances of the church are brought about by awful and astonishing steps of Providence; and the happy state of the true church will not begin till obstinate enemies shall be destroyed, and lukewarm or formal Christians are purified. Then, whatever is against Scripture being purged away, the whole church shall be spiritual, and the whole being brought to purity, unity, and spirituality, shall be firmly established.

Chapter 16

The first vial is poured out on the earth, the second on the sea, the third on the rivers and fountains. (1-7) The fourth on the sun, the fifth on the seat of the beast. (8-11) The sixth on the great river Euphrates. (12-16) And the seventh on the air, when shall follow the destruction of all antichristian enemies. (17-21)

@Verses 1-7 We are to pray that the will of God may be done on earth as it is done in heaven. Here is a succession of terrible judgments of Providence; and there seems to be an allusion to several of the plagues of Egypt. The sins were alike, and so were the punishments. The vials refer to the seven trumpets, which represented the rise of antichrist; and the fall of the enemies of the church shall bear some resemblance to their rise. All things throughout their earth, their air, their sea, their rivers, their cities, all are condemned to ruin, all accursed for the wickedness of that people. No wonder that angels, who witness or execute the Divine vengeance on the obstinate haters of God, of Christ, and of holiness, praise his justice and truth; and adore his awful judgments, when he brings upon cruel persecutors the tortures they made his saints and prophets suffer.

@Verses 8-11 The heart of man is so desperately wicked, that the most severe miseries never will bring any to repent, without the special grace of God. Hell itself is filled with blasphemies; and those are ignorant of the history of human nature, of the Bible, and of their own hearts, who do not know that the more men suffer, and the more plainly they see the hand of God in their sufferings, the more furiously they often rage against him. Let sinners now seek repentance from Christ, and the grace of the Holy Spirit, or they will have the anguish and horror of an unhumbled, impenitent, and desperate heart; thus adding to their guilt and misery through all eternity. Darkness is opposed to wisdom and knowledge, and forebodes the confusion and folly of the idolaters and followers of the beast. It is opposed to pleasure and joy, and signifies anguish and vexation of spirit.

@Verses 12-16 This probably shows the destruction of the Turkish power, and of idolatry, and that a way will be made for the return of the Jews. Or, take it for Rome, as mystical Babylon, the name of Babylon being put for Rome, which was meant, but was not then to be directly named. When Rome is destroyed, her river and merchandise must suffer with her. And perhaps a way will be opened for the eastern nations to come into the church of Christ. The great dragon will collect all his forces, to make one desperate struggle before all be lost. God warns of this great trial, to engage his people to prepare for it. These will be times of great temptation; therefore Christ, by his apostle, calls on his professed servants to expect his sudden coming, and to watch that they might not be put to shame, as apostates or hypocrites. However Christians differ, as to their views of the times and seasons of events yet to be brought to pass, on this one point all are agreed, Jesus Christ, the Lord of glory, will suddenly come again to judge the world. To those living near to Christ, it is an object of joyful hope and expectation, and delay is not desired by them.

@Verses 17-21 The seventh and last angel poured forth his vial, and the downfal of Babylon was finished. The church triumphant in heaven saw it and rejoiced; the church in conflict on earth saw it and became triumphant. God remembered the great and wicked city; though for some time he seemed to have forgotten her idolatry and cruelty. All that was most secure was carried away by the ruin. Men blasphemed: the greatest judgments that can befal men, will not bring to repentance without the grace of God. To be hardened against God, by his righteous judgments, is a certain token of sure and utter destruction.

Chapter 17

One of the angels who had the vials, explains the meaning of the former vision of the antichristian beast that was to reign 1260 years, and then to be destroyed. (1-6) And interprets the mystery of the woman, and the beast that had seven heads and ten horns. (7-18)

@Verses 1-6 Rome clearly appears to be meant in this chapter. Pagan Rome subdued and ruled with military power, not by art and flatteries. She left the nations in general to their ancient usages and worship. But it is well known that by crafty and politic management, with all kinds of deceit of unrighteousness, papal Rome has obtained and kept her rule over kings and nations. Here were allurements of worldly honour and riches, pomp and pride, suited to sensual and worldly minds. Prosperity, pomp, and splendour, feed the pride and lusts of the human heart, but are no security against the Divine vengeance. The golden cup represents the allurements, and delusions, by which this mystical Babylon has obtained and kept her influence, and seduced others to join her abominations. She is named, from her infamous practices, a mother of harlots; training them up to idolatry and all sorts of wickedness. She filled herself with the blood of the saints and martyrs of Jesus. She intoxicated herself with it; and it was so pleasant to her, that she never was satisfied. We cannot but wonder at the oceans of Christian blood shed by men called Christians; yet when we consider these prophecies, these awful deeds testify to the truth of the gospel. And let all beware of a splendid, gainful, or fashionable religion. Let us avoid the mysteries of iniquity, and study diligently the great mystery of godliness, that we may learn humility and gratitude from the example of Christ. The more we seek to resemble him, the less we shall be liable to be deceived by antichrist.

@Verses 7-14 The beast on which the woman sat was, and is not, and yet is. It was a seat of idolatry and persecution, and is not; not in the ancient form, which was pagan: yet it is; it is truly the seat of idolatry and tyranny, though of another sort and form. It would deceive into stupid and blind submission all the inhabitants of the earth within its influence, except the remnant of the elect. This beast was seven heads, seven mountains, the seven hills on which Rome stands; and seven kings, seven sorts of government. Five were gone by when this prophecy was written; one was then in being; the other was yet to come. This beast, directed by the papacy, makes an eighth governor, and sets up idolatry again. It had ten horns, which are said to be ten kings who had as yet no kingdoms; they should not rise up till the Roman empire was broken; but should for a time be very zealous in her interest. Christ must reign till all enemies be put under his feet. The reason of the victory is, that he is the King of kings, and Lord of lords. He has supreme dominion and power over all things; all the powers of earth and hell are subject to his control. His followers are called to this warfare, are fitted for it, and will be faithful in it.

@Verses 15-18 God so ruled the hearts of these kings, by his power over them, and by his providence, that they did those things, without intending it, which he purposed and foretold. They shall see their folly, and how they have been bewitched and enslaved by the harlot, and be made instruments in her destruction. She was that great city which reigned over the kings of the earth, when John had this vision; and every one knows Rome to be that city. Believers will be received to the glory of the Lord, when wicked men will be destroyed in a most awful manner; their joining together in sin, will be turned to hatred and rage, and they will eagerly assist in tormenting each other. But the Lord's portion is his people; his counsel shall stand, and he will do all his pleasure, to his glory, and the happiness of all his servants.

Chapter 18

Another angel from heaven proclaims the fall of mystical Babylon. (1-3) A voice from heaven admonishes the people of God, lest they partake of her plagues. (4-8) The lamentations over her. (9-19) The church called upon to rejoice in her utter ruin. (20-24)

@Verses 1-8 The downfal and destruction of the mystical Babylon are determined in the counsels of God. Another angel comes from heaven. This seems to be Christ himself, coming to destroy his enemies, and to shed abroad the light of his gospel through all nations. The wickedness of this Babylon was very great; she had forsaken the true God, and set up idols, and had drawn all sorts of men into spiritual adultery, and by her wealth and luxury kept them in her interest. The spiritual merchandise, by which multitudes have wickedly lived in wealth, by the sins and follies of mankind, seems principally intended. Fair warning is given to all that expect mercy from God, that they should not only come out of this Babylon, but assist in her destruction. God may have a people even in Babylon. But God's people shall be called out of Babylon, and called effectually, while those that partake with wicked men in their sins, must receive of their plagues.

@Verses 9-19 The mourners had shared Babylon's sensual pleasures, and gained by her wealth and trade. The kings of the earth, whom she flattered into idolatry, allowing them to be tyrannical over their subjects, while obedient to her; and the merchants, those who trafficked for her indulgences, pardons, and honours; these mourn. Babylon's friends partook her sinful pleasures and profits, but are not willing to share her plagues. The spirit of antichrist is a worldly spirit, and that sorrow is a mere worldly sorrow; they do not lament for the anger of God, but for the loss of outward comforts. The magnificence and riches of the ungodly will avail them nothing, but will render the vengeance harder to be borne. The spiritual merchandise is here alluded to, when not only slaves, but the souls of men, are mentioned as articles of commerce, to the destroying the souls of millions. Nor has this been peculiar to the Roman antichrist, and only her guilt. But let prosperous traders learn, with all their gains, to get the unsearchable riches of Christ; otherwise; even in this life, they may have to mourn that riches make to themselves wings and fly away, and that all the fruits their souls lusted after, are departed from them. Death, at any rate, will soon end their commerce, and all the riches of the ungodly will be exchanged, not only for the coffin and the worm, but for the fire that cannot be quenched.

@Verses 20-24 That which is matter of rejoicing to the servants of God on earth, is matter of rejoicing to the angels in heaven. The apostles, who are honoured and daily worshipped at Rome in an idolatrous manner, will rejoice in her fall. The fall of Babylon was an act of God's justice. And because it was a final ruin, this enemy should never molest them any more; of this they were assured by a sign. Let us take warning from the things which brought others to destruction, and let us set our affections on things above, when we consider the changeable nature of earthly things.

Chapter 19

The church in heaven and that on earth triumph, and praise the Lord for his righteous judgments. (1-10) A vision of Christ going forth to destroy the beast and his armies. (11-21)

@Verses 1-10 Praising God for what we have, is praying for what is yet further to be done for us. There is harmony between the angels and the saints in this triumphant song. Christ is the Bridegroom of his ransomed church. This second union will be completed in heaven; but the beginning of the glorious millennium (by which is meant a reign of Christ, or a state of happiness, for a thousand years on earth) may be considered as the celebration of his espousals on earth. Then the church of Christ, being purified from errors, divisions, and corruptions, in doctrine, discipline, worship, and practice, will be made ready to be publicly owned by him as his delight and his beloved. The church appeared; not in the gay, gaudy dress of the mother of harlots, but in fine linen, clean and white. In the robes of Christ's righteousness, imputed for justification, and imparted for sanctification. The promises of the gospel, the true sayings of God, opened, applied, and sealed by the Spirit of God, in holy ordinances, are the marriage-feast. This seems to refer to the abundant grace and consolation Christians will receive in the happy days which are to come. The apostle offered honour to the angel. The angel refused it. He directed the apostle to the true and only object of religious worship; to worship God, and him alone. This plainly condemns the practice of those who worship the elements of bread and wine, and saints, and angels; and of those who do not believe that Christ is truly and by nature God, yet pay him a sort of worship. They stand convicted of idolatry by a messenger from heaven. These are the true sayings of God; of Him who is to be worshipped, as one with the Father and the Holy Spirit.

@Verses 11-21 Christ, the glorious Head of the church, is described as on a white horse, the emblem of justice and holiness. He has many crowns, for he is King of kings, and Lord of lords. He is arrayed in a vesture dipped in his own blood, by which he purchased his power as Mediator; and in the blood of his enemies, over whom he always prevails. His name is "The Word of God;" a name none fully knows but himself; only this we know, that this Word was God manifest in the flesh; but his perfections cannot be fully understood by any creature. Angels and saints follow, and are like Christ in their armour of purity and righteousness. The threatenings of the written word he is going to execute on his enemies. The ensigns of his authority are his name; asserting his authority and power, warning the most powerful princes to submit, or they must fall before him. The powers of earth and hell make their utmost effort. These verses declare important events, foretold by the prophets. These persons were not excused because they did what their leaders bade them. How vain will be the plea of many sinners at the great day! We followed our guides; we did as we saw others do! God has given a rule to walk by, in his word; neither the example of the most, nor of the chief, must influence us contrary thereto: if we do as the most do, we must go where the most go, even into the burning lake.

Chapter 20

Satan is bound for a thousand years. (1-3) The first resurrection; those are blessed that have part therein. (4-6) Satan loosed, Gog and Magog. (7-10) The last and general resurrection. (11-15)

@Verses 1-3 Here is a vision, showing by a figure the restraints laid on Satan himself. Christ, with Almighty power, will keep the devil from deceiving mankind as he has hitherto done. He never wants power and instruments to break the power of Satan. Christ shuts by his power, and seals by his authority. The church shall have a time of peace and prosperity, but all her trials are not yet over.

@Verses 4-6 Here is an account of the reign of the saints, for the same space of time as Satan is bound. Those who suffer with Christ, shall reign with him in his spiritual and heavenly kingdom, in conformity to him in his wisdom, righteousness, and holiness: this is called the first resurrection, with which none but those who serve Christ, and suffer for him, shall be favoured. The happiness of these servants of God is declared. None can be blessed but those that are holy; and all that are holy shall be blessed. We know something thing of what the first death is, and it is very awful; but we know not what this second death is. It must be much more dreadful; it is the death of the soul, eternal separation from God. May we never know what it is: those who have been made partakers of a spiritual resurrection, are saved from the power of the second death. We may expect that a thousand years will follow the destruction of the antichristian, idolatrous, persecuting powers, during which pure Christianity, in doctrine, worship, and holiness, will be made known over all the earth. By the all-powerful working of the Holy Spirit, fallen man will be new-created; and faith and holiness will as certainly prevail, as unbelief and unholiness now do. We may easily perceive what a variety of dreadful pains, diseases, and other calamities would cease, if all men were true and consistent Christians. All the evils of public and private contests would be ended, and happiness of every kind largely increased. Every man would try to lighten suffering, instead of adding to the sorrows around him. It is our duty to pray for the promised glorious days, and to do every thing in our public and private stations which can prepare for them.

@Verses 7-10 While this world lasts, Satan's power in it will not be wholly destroyed, though it may be limited and lessened. No sooner is Satan let loose, than he again begins deceiving the nations, and stirring them up to make war with the saints and servants of God. It would be well if the servants and ministers of Christ were as active and persevering in doing good, as his enemies in doing mischief. God will fight this last and decisive battle for his people, that the victory may be complete, and the glory be to himself.

@Verses 11-15 After the events just foretold, the end will speedily come; and there is no mention of any thing else, before the appearing of Christ to judge the world. This will be the great day: the Judge, the Lord Jesus Christ, will then put on majesty and terror. The persons to be judged are the dead, small and great; young and old, low and high, poor and rich. None are so mean, but they have some talents to account for; and none so great, as to avoid having to account for them. Not only those alive at the coming of Christ, but all the dead. There is a book of remembrance both for good and bad: and the book of the sinner's conscience, though formerly secret, will then be opened. Every man will recollect all his past actions, though he had long forgotten many of them. Another book shall be opened, the book of the Scriptures, the rule of life; it represents the Lord's knowledge of his people, and his declaring their repentance, faith, and good works; showing the blessings of the new covenant. By their works men shall be justified or condemned; he will try their principles by their practices. Those justified and acquitted by the gospel, shall be justified and acquitted by the Judge, and shall enter into eternal life, having nothing more to fear from death, or hell, or wicked men; for these are all destroyed together. This is the second death; it is the final separation of sinners from God. Let it be our great concern to see whether our Bibles justify or condemn us now; for Christ will judge the secrets of all men according to the gospel. Who shall dwell with devouring flames?

Chapter 21

A new heaven, and new earth: the new Jerusalem where God dwells, and banishes all sorrow from his people. (1-8) Its heavenly origin, glory, and secure defence. (9-21) Its perfect happiness, as enlightened with the presence of God and the Lamb, and in the free access of multitudes, made holy. (22-27)

@Verses 1-8 The new heaven and the new earth will not be separate from each other; the earth of the saints, their glorified, bodies, will be heavenly. The old world, with all its troubles and tumults, will have passed away. There will be no sea; this aptly represents freedom from conflicting passions, temptations, troubles, changes, and alarms; from whatever can divide or interrupt the communion of saints. This new Jerusalem is the church of God in its new and perfect state, the church triumphant. Its blessedness came wholly from God, and depends on him. The presence of God with his people in heaven, will not be interrupt as it is on earth, he will dwell with them continually. All effects of former trouble shall be done away. They have often been in tears, by reason of sin, of affliction, of the calamities of the church; but no signs, no remembrance of former sorrows shall remain. Christ makes all things new. If we are willing and desirous that the gracious Redeemer should make all things new in order hearts and nature, he will make all things new in respect of our situation, till he has brought us to enjoy complete happiness. See the certainty of the promise. God gives his titles, Alpha and Omega, the Beginning and the End, as a pledge for the full performance. Sensual and sinful pleasures are muddy and poisoned waters; and the best earthly comforts are like the scanty supplies of a cistern; when idolized, they become broken cisterns, and yield only vexation. But the joys which Christ imparts are like waters springing from a fountain, pure, refreshing, abundant, and eternal. The sanctifying consolations of the Holy Spirit prepare for heavenly happiness; they are streams which flow for us in the wilderness. The fearful durst not meet the difficulties of religion, their slavish fear came from their unbelief; but those who were so dastardly as not to dare to take up the cross of Christ, were yet so desperate as to run into abominable wickedness. The agonies and terrors of the first death will lead to the far greater terrors and agonies of eternal death.

@Verses 9-21 God has various employments for his holy angels. Sometimes they sound the trumpet of Divine Providence, and warn a careless world; sometimes they discover things of a heavenly nature of the heirs of salvation. Those who would have clear views of heaven, must get as near to heaven as they can, on the mount of meditation and faith. The subject of the vision is the church of God in a perfect, triumphant state, shining in its lustre; glorious in relation to Christ; which shows that the happiness of heaven consists in intercourse with God, and in conformity to him. The change of emblems from a bride to a city, shows that we are only to take general ideas from this description. The wall is for security. Heaven is a safe state; those who are there, are separated and secured from all evils and enemies. This city is vast; here is room for all the people of God. The foundation of the wall; the promise and power of God, and the purchase of Christ, are the strong foundations of the safety and happiness of the church. These foundations are set forth by twelve sorts of precious stones, denoting the variety and excellence of the doctrines of the gospel, or of the graces of the Holy Spirit, or the personal excellences of the Lord Jesus Christ. Heaven has gates; there is a free admission to all that are sanctified; they shall not find themselves shut out. These gates were all of pearls. Christ is the Pearl of great price, and he is our Way to God. The street of the city was pure gold, like transparent glass. The saints in heaven tread gold under foot. The saints are there at rest, yet it is not a state of sleep and idleness; they have communion, not only with God, but with one another. All these glories but faintly represent heaven.

@Verses 22-27 Perfect and direct communion with God, will more than supply the place of gospel institutions. And what words can more full express the union and co-equality of the Son with the Father, in the Godhead? What a dismal world would this be, if it were not for the light of the sun! What is there in heaven that supplies its place? The glory of God lightens that city, and the Lamb is the Light thereof. God in Christ will be an everlasting Fountain of knowledge and joy to the saints in heaven. There is no night, therefore no need of shutting the gates; all is at peace and secure. The whole shows us that we should be more and more led to think of heaven as filled with the glory of God, and enlightened by the presence of the Lord Jesus. Nothing sinful or unclean, idolatrous, or false and deceitful, can enter. All the inhabitants are made perfect in holiness. Now the saints feel a sad mixture of corruption, which hinders them in the service of God, and interrupts their communion with him; but, at their entrance into the holy of holies, they are washed in the laver of Christ's blood, and presented to the Father without spot. None are admitted into heaven who work abominations. It is free from hypocrites, such as make lies. As nothing unclean can enter heaven, let us be stirred up by these glimpses of heavenly things, to use all diligence, and to perfect holiness in the fear of God.

Chapter 22

A description of the heavenly state, under the figures of the water and the tree of life, and of the throne of God and the Lamb. (1-5) The truth and certain fulfilling of all the prophetic visions, The Holy Spirit, and the bride, the church, invite, and say, Come. (6-19) The closing blessing. (20,21)

@Verses 1-5 All streams of earthly comfort are muddy; but these are clear, and refreshing. They give life, and preserve life, to those who drink of them, and thus they will flow for evermore. These point to the quickening and sanctifying influences of the Holy Spirit, as given to sinners through Christ. The Holy Spirit, proceeding from the Father and the Son, applies this salvation to our souls by his new-creating love and power. The trees of life are fed by the pure waters of the river that comes from the throne of God. The presence of God in heaven, is the health and happiness of the saints. This tree was an emblem of Christ, and of all the blessings of his salvation; and the leaves for the healing of the nations, mean that his favour and presence supply all good to the inhabitants of that blessed world. The devil has no power there; he cannot draw the saints from serving God, nor can he disturb them in the service of God. God and the Lamb are here spoken of as one. Service there shall be not only freedom, but honour and dominion. There will be no night; no affliction or dejection, no pause in service or enjoyment: no diversions or pleasures or man's inventing will there be wanted. How different all this from gross and merely human views of heavenly happiness, even those which refer to pleasures of the mind!

@Verses 6-19 The Lord Jesus spake by the angel, solemnly confirming the contents of this book, particularly of this last vision. He is the Lord God faithful and true. Also by his messengers; the holy angels showed them to holy men of God. They are things that must shortly be done; Christ will come quickly, and put all things out of doubt. And by the integrity of that angel who had been the apostle's interpreter. He refused to accept religious worship from John, and reproved him for offering it. This presents another testimony against idolatrous worship of saints and angels. God calls every one to witness to the declarations here made. This book, thus kept open, will have effect upon men; the filthy and unjust will be more so, but it will confirm, strengthen, and further sanctify those who are upright with God. Never let us think that a dead or disobedient faith will save us, for the First and the Last has declared that those alone are blessed who do his commandments. It is a book that shuts out form heaven all wicked and unrighteous persons, particularly those who love and make lies, therefore cannot itself be a lie. There is no middle place or condition. Jesus, who is the Spirit of prophecy, has given his churches this morning-light of prophecy, to assure them of the light of the perfect day approaching. All is confirmed by an open and general invitation to mankind, to come and partake freely of the promises and of the privileges of the gospel. The Spirit, by the sacred word, and by convictions and influence in the sinner's conscience, says, Come to Christ for salvation; and the bride, or the whole church, on earth and in heaven, says, Come and share our happiness. Lest any should hesitate, it is added, Let whosoever will, or, is willing, come and take of the water of life freely. May every one who hears or reads these words, desire at once to accept the gracious invitation. All are condemned who should dare to corrupt or change the word of God, either by adding to it, or taking from it.

@Verses 20-21 After discovering these things to his people on earth, Christ seems to take leave of them, and return to heaven; but he assures them it shall not be long before he comes again. And while we are busy in the duties of our different stations of life; whatever labours may try us, whatever difficulties may surround us, whatever sorrows may press us down, let us with pleasure hear our Lord proclaiming, Behold, I come quickly; I come to put an end to the labour and suffering of my servants. I come, and my reward of grace is with me, to recompense, with royal bounty, every work of faith and labour of love. I come to receive my faithful, persevering people to myself, to dwell for ever in that blissful world. Amen, even so, come, Lord Jesus. A blessing closes the whole. By the grace of Christ we must be kept in joyful expectation of his glory, fitted for it, and preserved to it; and his glorious appearance will be joyful to those who partake of his grace and favour here. Let all add, Amen. Let us earnestly thirst after greater measures of the gracious influences of the blessed Jesus in our souls, and his gracious presence with us, till glory has made perfect his grace toward us. Glory be to the Father, and to the Son, and to the Holy Ghost; as it was in the beginning, is now, and ever shall be, world without end. Amen.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Romans

Chapter 1

The scope or design of the apostle in writing to the Romans appears to have been, to answer the unbelieving, and to teach the believing Jew; to confirm the Christian and to convert the idolatrous Gentile; and to show the Gentile convert as equal with the Jewish, in respect of his religious condition, and his rank in the Divine favour. These several designs are brought into on view, by opposing or arguing with the infidel or unbelieving Jew, in favour of the Christian or believing Gentile. The way of a sinner's acceptance with God, or justification in his sight, merely by grace, through faith in the righteousness of Christ, without distinction of nations, is plainly stated. This doctrine is cleared from the objections raised by Judaizing Christians, who were for making terms of acceptance with God by a mixture of the law and the gospel, and for shutting out the Gentiles from any share in the blessings of salvation brought in by the Messiah. In the conclusion, holiness is further enforced by practical exhortations.

The apostle's commission. (1-7) Prays for the saints at Rome, and expresses his desire to see them. (8-15) The gospel way of justification by faith, for Jews and Gentiles. (16,17) The sins of the Gentiles set forth. (18-32)

@Verses 1-7 The doctrine of which the apostle Paul wrote, set forth the fulfilment of the promises by the prophets. It spoke of the Son of God, even Jesus the Saviour, the promised Messiah, who came from David as to his human nature, but was also declared to be the Son of God, by the Divine power which raised him from the dead. The Christian profession does not consist in a notional knowledge or a bare assent, much less in perverse disputings, but in obedience. And all those, and those only, are brought to obedience of the faith, who are effectually called of Jesus Christ. Here is, 1. The privilege of Christians; they are beloved of God, and are members of that body which is beloved. 2. The duty of Christians; to be holy, hereunto are they called, called to be saints. These the apostle saluted, by wishing them grace to sanctify their souls, and peace to comfort their hearts, as springing from the free mercy of God, the reconciled Father of all believers, and coming to them through the Lord Jesus Christ.

@Verses 8-15 We must show love for our friends, not only by praying for them, but by praising God for them. As in our purposes, so in our desires, we must remember to say, If the Lord will, Jas 4:15. Our journeys are made prosperous or otherwise, according to the will of God. We should readily impart to others what God has trusted to us, rejoicing to make others joyful, especially taking pleasure in communing with those who believe the same things with us. If redeemed by the blood, and converted by the grace of the Lord Jesus, we are altogether his; and for his sake we are debtors to all men, to do all the good we can. Such services are our duty.

@Verses 16-17 In these verses the apostle opens the design of the whole epistle, in which he brings forward a charge of sinfulness against all flesh; declares the only method of deliverance from condemnation, by faith in the mercy of God, through Jesus Christ; and then builds upon it purity of heart, grateful obedience, and earnest desires to improve in all those Christian graces and tempers, which nothing but a lively faith in Christ can bring forth. God is a just and holy God, and we are guilty sinners. It is necessary that we have a righteousness to appear in before him: there is such a righteousness brought in by the Messiah, and made known in the gospel; a gracious method of acceptance, notwithstanding the guilt of our sins. It is the righteousness of Christ, who is God, coming from a satisfaction of infinite value. Faith is all in all, both in the beginning and progress of Christian life. It is not from faith to works, as if faith put us into a justified state, and then works kept us in it; but it is all along from faith to faith; it is faith pressing forward, and gaining the victory over unbelief.

@Verses 18-25 The apostle begins to show that all mankind need the salvation of the gospel, because none could obtain the favour of God, or escape his wrath by their own works. For no man can plead that he has fulfilled all his obligations to God and to his neighbour; nor can any truly say that he has fully acted up to the light afforded him. The sinfulness of man is described as ungodliness against the laws of the first table, and unrighteousness against those of the second. The cause of that sinfulness is holding the truth in unrighteousness. All, more or less, do what they know to be wrong, and omit what they know to be right, so that the plea of ignorance cannot be allowed from any. Our Creator's invisible power and Godhead are so clearly shown in the works he has made, that even idolaters and wicked Gentiles are left without excuse. They foolishly followed idolatry; and rational creatures changed the worship of the glorious Creator, for that of brutes, reptiles, and senseless images. They wandered from God, till all traces of true religion must have been lost, had not the revelation of the gospel prevented it. For whatever may be pretended, as to the sufficiency of man's reason to discover Divine truth and moral obligation, or to govern the practice aright, facts cannot be denied. And these plainly show that men have dishonoured God by the most absurd idolatries and superstitions; and have degraded themselves by the vilest affections and most abominable deeds.

@Verses 26-32 In the horrid depravity of the heathen, the truth of our Lord's words was shown: "Light was come into the world, but men loved darkness rather than light, because their deeds were evil; for he that doeth evil hateth the light." The truth was not to their taste. And we all know how soon a man will contrive, against the strongest evidence, to reason himself out of the belief of what he dislikes. But a man cannot be brought to greater slavery than to be given up to his own lusts. As the Gentiles did not like to keep God in their knowledge, they committed crimes wholly against reason and their own welfare. The nature of man, whether pagan or Christian, is still the same; and the charges of the apostle apply more or less to the state and character of men at all times, till they are brought to full submission to the faith of Christ, and renewed by Divine power. There never yet was a man, who had not reason to lament his strong corruptions, and his secret dislike to the will of God. Therefore this chapter is a call to self-examination, the end of which should be, a deep conviction of sin, and of the necessity of deliverance from a state of condemnation.

Chapter 2

The Jews could not be justified by the law of Moses, any more than the Gentiles by the law of nature. (1-16) The sins of the Jews confuted all their vain confidence in their outward privileges. (17-29)

@Verses 1-16 The Jews thought themselves a holy people, entitled to their privileges by right, while they were unthankful, rebellious, and unrighteous. But all who act thus, of every nation, age, and description, must be reminded that the judgment of God will be according to their real character. The case is so plain, that we may appeal to the sinner's own thoughts. In every wilful sin, there is contempt of the goodness of God. And though the branches of man's disobedience are very various, all spring from the same root. But in true repentance, there must be hatred of former sinfulness, from a change wrought in the state of the mind, which disposes it to choose the good and to refuse the evil. It shows also a sense of inward wretchedness. Such is the great change wrought in repentance, it is conversion, and is needed by every human being. The ruin of sinners is their walking after a hard and impenitent heart. Their sinful doings are expressed by the strong words, "treasuring up wrath." In the description of the just man, notice the full demand of the law. It demands that the motives shall be pure, and rejects all actions from earthly ambition or ends. In the description of the unrighteous, contention is held forth as the principle of all evil. The human will is in a state of enmity against God. Even Gentiles, who had not the written law, had that within, which directed them what to do by the light of nature. Conscience is a witness, and first or last will bear witness. As they nature. Conscience is a witness, and first or last will bear witness. As they kept or broke these natural laws and dictates, their consciences either acquitted or condemned them. Nothing speaks more terror to sinners, and more comfort to saints, than that Christ shall be the Judge. Secret services shall be rewarded, secret sins shall be then punished, and brought to light.

@Verses 17-24 The apostle directs his discourse to the Jews, and shows of what sins they were guilty, notwithstanding their profession and vain pretensions. A believing, humble, thankful glorying in God, is the root and sum of all religion. But proud, vain-glorious boasting in God, and in the outward profession of his name, is the root and sum of all hypocrisy. Spiritual pride is the most dangerous of all kinds of pride. A great evil of the sins professors is, the dishonour done to God and religion, by their not living according to their profession. Many despise their more ignorant neighbours who rest in a dead form of godliness; yet themselves trust in a form of knowledge, equally void of life and power, while some glory in the gospel, whose unholy lives dishonour God, and cause his name to be blasphemed.

@Verses 25-29 No forms, ordinances, or notions can profit, without regenerating grace, which will always lead to seeking an interest in the righteousness of God by faith. For he is no more a Christian now, than he was really a Jew of old, who is only one outwardly: neither is that baptism, which is outward in the flesh: but he is the real Christian, who is inwardly a true believer, with an obedient faith. And the true baptism is that of the heart, by the washing of regeneration and the renewal of the Holy Ghost; bringing a spiritual frame of mind, and a willing following of truth in its holy ways. Let us pray that we may be made real Christians, not outwardly, but inwardly; in the heart and spirit, not in the letter; baptized, not with water only, but with the Holy Ghost; and let our praise be, not of men, but of God.

Chapter 3

Objections answered. (1-8) All mankind are sinners. (9-18) Both Jews and Gentiles cannot be justified by their own deeds. (19,20) It is owing to the free grace of God, through faith in the righteousness of Christ, yet the law is not done away. (21-31)

@Verses 1-8 The law could not save in or from sins, yet it gave the Jews advantages for obtaining salvation. Their stated ordinances, education in the knowledge of the true God and his service, and many favours shown to the children of Abraham, all were means of grace, and doubtless were made useful to the conversion of many. But especially the Scriptures were committed to them. Enjoyment of God's word and ordinances, is the chief happiness of a people. But God's promises are made only to believers; therefore the unbelief of some, or of many professors, cannot make this faithfulness of no effect. He will fulfil his promises to his people, and bring his threatened vengeance upon unbelievers. God's judging the world, should for ever silence all doubtings and reflections upon his justice. The wickedness and obstinate unbelief of the Jews, proved man's need of the righteousness of God by faith, and also his justice in punishing for sin. Let us do evil, that good may come, is oftener in the heart than in the mouth of sinners; for few thus justify themselves in their wicked ways. The believer knows that duty belongs to him, and events to God; and that he must not commit any sin, or speak one falsehood, upon the hope, or even assurance, that God may thereby glorify himself. If any speak and act thus, their condemnation is just.

@Verses 9-18 Here again is shown that all mankind are under the guilt of sin, as a burden; and under the government and dominion of sin, as enslaved to it, to work wickedness. This is made plain by several passages of Scripture from the Old Testament, which describe the corrupt and depraved state of all men, till grace restrain or change them. Great as our advantages are, these texts describe multitudes who call themselves Christians. Their principles and conduct prove that there is no fear of God before their eyes. And where no fear of God is, no good is to be looked for.

@Verses 19-20 It is in vain to seek for justification by the works of the law. All must plead guilty. Guilty before God, is a dreadful word; but no man can be justified by a law which condemns him for breaking it. The corruption in our nature, will for ever stop any justification by our own works.

@Verses 21-26 Must guilty man remain under wrath? Is the wound for ever incurable? No; blessed be God, there is another way laid open for us. This is the righteousness of God; righteousness of his ordaining, and providing, and accepting. It is by that faith which has Jesus Christ for its object; an anointed Saviour, so Jesus Christ signifies. Justifying faith respects Christ as a Saviour, in all his three anointed offices, as Prophet, Priest, and King; trusting in him, accepting him, and cleaving to him: in all these, Jews and Gentiles are alike welcome to God through Christ. There is no difference, his righteousness is upon all that believe; not only offered to them, but put upon them as a crown, as a robe. It is free grace, mere mercy; there is nothing in us to deserve such favours. It comes freely unto us, but Christ bought it, and paid the price. And faith has special regard to the blood of Christ, as that which made the atonement. God, in all this, declares his righteousness. It is plain that he hates sin, when nothing less than the blood of Christ would satisfy for it. And it would not agree with his justice to demand the debt, when the Surety has paid it, and he has accepted that payment in full satisfaction.

@Verses 27-31 God will have the great work of the justification and salvation of sinners carried on from first to last, so as to shut out boasting. Now, if we were saved by our own works, boasting would not be excluded. But the way of justification by faith for ever shuts out boasting. Yet believers are not left to be lawless; faith is a law, it is a working grace, wherever it is in truth. By faith, not in this matter an act of obedience, or a good work, but forming the relation between Christ and the sinner, which renders it proper that the believer should be pardoned and justified for the sake of the Saviour, and that the unbeliever who is not thus united or related to him, should remain under condemnation. The law is still of use to convince us of what is past, and to direct us for the future. Though we cannot be saved by it as a covenant, yet we own and submit to it, as a rule in the hand of the Mediator.

Chapter 4

The doctrine of justification by faith is shown by the case of Abraham. (1-12) He received the promise through the righteousness of faith. (13-22) And we are justified in the same way of believing. (23-25)

@Verses 1-12 To meet the views of the Jews, the apostle first refers to the example of Abraham, in whom the Jews gloried as their most renowned forefather. However exalted in various respects, he had nothing to boast in the presence of God, being saved by grace, through faith, even as others. Without noticing the years which passed before his call, and the failures at times in his obedience, and even in his faith, it was expressly stated in Scripture that "he believed God, and it was counted to him for righteousness," @genesis 15:6 . From this example it is observed, that if any man could work the full measure required by the law, the reward must be reckoned as a debt, which evidently was not the case even of Abraham, seeing faith was reckoned to him for righteousness. When believers are justified by faith, "their faith being counted for righteousness," their faith does not justify them as a part, small or great, of their righteousness; but as the appointed means of uniting them to Him who has chosen as the name whereby he shall be called, "the Lord our Righteousness." Pardoned people are the only blessed people. It clearly appears from the Scripture, that Abraham was justified several years before his circumcision. It is, therefore, plain that this rite was not necessary in order to justification. It was a sign of the original corruption of human nature. And it was such a sign as was also an outward seal, appointed not only to confirm God's promises to him and to his seed, and their obligation to be the Lord's, but likewise to assure him of his being already a real partaker of the righteousness of faith. Thus Abraham was the spiritual forefather of all believers, who walked after the example of his obedient faith. The seal of the Holy Spirit in our sanctification, making us new creatures, is the inward evidence of the righteousness of faith.

@Verses 13-22 The promise was made to Abraham long before the law. It points at Christ, and it refers to the promise, @genesis 12:3 . In Thee shall all families of the earth be blessed. The law worketh wrath, by showing that every transgressor is exposed to the Divine displeasure. As God intended to give men a title to the promised blessings, so he appointed it to be by faith, that it might be wholly of grace, to make it sure to all who were of the like precious faith with Abraham, whether Jews or Gentiles, in all ages. The justification and salvation of sinners, the taking to himself the Gentiles who had not been a people, were a gracious calling of things which are not, as though they were; and this giving a being to things that were not, proves the almighty power of God. The nature and power of Abraham's faith are shown. He believed God's testimony, and looked for the performance of his promise, firmly hoping when the case seemed hopeless. It is weakness of faith, that makes a man lie poring on the difficulties in the way of a promise. Abraham took it not for a point that would admit of argument or debate. Unbelief is at the bottom of all our staggerings at God's promises. The strength of faith appeared in its victory over fears. God honours faith; and great faith honours God. It was imputed to him for righteousness. Faith is a grace that of all others gives glory to God. Faith clearly is the instrument by which we receive the righteousness of God, the redemption which is by Christ; and that which is the instrument whereby we take or receive it, cannot be the thing itself, nor can it be the gift thereby taken and received. Abraham's faith did not justify him by its own merit or value, but as giving him a part in Christ.

@Verses 23-25 The history of Abraham, and of his justification, was recorded to teach men of after-ages; those especially to whom the gospel was then made known. It is plain, that we are not justified by the merit of our own works, but by faith in Jesus Christ and his righteousness; which is the truth urged in this and the foregoing chapter, as the great spring and foundation of all comfort. Christ did meritoriously work our justification and salvation by his death and passion, but the power and perfection thereof, with respect to us, depend on his resurrection. By his death he paid our debt, in his resurrection he received our acquittance, @isaiah 53:8 . When he was discharged, we, in Him and together with Him, received the discharge from the guilt and punishment of all our sins. This last verse is an abridgement or summary of the whole gospel.

Chapter 5

The happy effects of justification through faith in the righteousness of Christ. (1-5) That we are reconciled by his blood. (6-11) The fall of Adam brought all mankind into sin and death. (12-14) The grace of God, through the righteousness of Christ, has more power to bring salvation, than Adam's sin had to bring misery, (15-19) as grace did superabound. (20,21)

@Verses 1-5 A blessed change takes place in the sinner's state, when he becomes a true believer, whatever he has been. Being justified by faith he has peace with God. The holy, righteous God, cannot be at peace with a sinner, while under the guilt of sin. Justification takes away the guilt, and so makes way for peace. This is through our Lord Jesus Christ; through him as the great Peace-maker, the Mediator between God and man. The saints' happy state is a state of grace. Into this grace we are brought, which teaches that we were not born in this state. We could not have got into it of ourselves, but we are led into it, as pardoned offenders. Therein we stand, a posture that denotes perseverance; we stand firm and safe, upheld by the power of the enemy. And those who have hope for the glory of God hereafter, have enough to rejoice in now. Tribulation worketh patience, not in and of itself, but the powerful grace of God working in and with the tribulation. Patient sufferers have most of the Divine consolations, which abound as afflictions abound. It works needful experience of ourselves. This hope will not disappoint, because it is sealed with the Holy Spirit as a Spirit of love. It is the gracious work of the blessed Spirit to shed abroad the love of God in the hearts of all the saints. A right sense of God's love to us, will make us not ashamed, either of our hope, or of our sufferings for him.

@Verses 6-11 Christ died for sinners; not only such as were useless, but such as were guilty and hateful; such that their everlasting destruction would be to the glory of God's justice. Christ died to save us, not in our sins, but from our sins; and we were yet sinners when he died for us. Nay, the carnal mind is not only an enemy to God, but enmity itself, chap. @ 1:21 . But God designed to deliver from sin, and to work a great change. While the sinful state continues, God loathes the sinner, and the sinner loathes God, @zechariah 11:8 . And that for such as these Christ should die, is a mystery; no other such an instance of love is known, so that it may well be the employment of eternity to adore and wonder at it. Again; what idea had the apostle when he supposed the case of some one dying for a righteous man? And yet he only put it as a thing that might be. Was it not the undergoing this suffering, that the person intended to be benefitted might be released therefrom? But from what are believers in Christ released by his death? Not from bodily death; for that they all do and must endure. The evil, from which the deliverance could be effected only in this astonishing manner, must be more dreadful than natural death. There is no evil, to which the argument can be applied, except that which the apostle actually affirms, sin, and wrath, the punishment of sin, determined by the unerring justice of God. And if, by Divine grace, they were thus brought to repent, and to believe in Christ, and thus were justified by the price of his bloodshedding, and by faith in that atonement, much more through Him who died for them and rose again, would they be kept from falling under the power of sin and Satan, or departing finally from him. The living Lord of all, will complete the purpose of his dying love, by saving all true believers to the uttermost. Having such a pledge of salvation in the love of God through Christ, the apostle declared that believers not only rejoiced in the hope of heaven, and even in their tribulations for Christ's sake, but they gloried in God also, as their unchangeable Friend and all-sufficient Portion, through Christ only.

@Verses 12-14 The design of what follows is plain. It is to exalt our views respecting the blessings Christ has procured for us, by comparing them with the evil which followed upon the fall of our first father; and by showing that these blessings not only extend to the removal of these evils, but far beyond. Adam sinning, his nature became guilty and corrupted, and so came to his children. Thus in him all have sinned. And death is by sin; for death is the wages of sin. Then entered all that misery which is the due desert of sin; temporal, spiritual, eternal death. If Adam had not sinned, he had not died; but a sentence of death was passed, as upon a criminal; it passed through all men, as an infectious disease that none escape. In proof of our union with Adam, and our part in his first transgression, observe, that sin prevailed in the world, for many ages before the giving of the law by Moses. And death reigned in that long time, not only over adults who wilfully sinned, but also over multitudes of infants, which shows that they had fallen in Adam under condemnation, and that the sin of Adam extended to all his posterity. He was a figure or type of Him that was to come as Surety of a new covenant, for all who are related to Him.

@Verses 15-19 Through one man's offence, all mankind are exposed to eternal condemnation. But the grace and mercy of God, and the free gift of righteousness and salvation, are through Jesus Christ, as man: yet the Lord from heaven has brought the multitude of believers into a more safe and exalted state than that from which they fell in Adam. This free gift did not place them anew in a state of trial, but fixed them in a state of justification, as Adam would have been placed, had he stood. Notwithstanding the differences, there is a striking similarity. As by the offence of one, sin and death prevailed to the condemnation of all men, so by the righteousness of one, grace prevailed to the justification of all related to Christ by faith. Through the grace of God, the gift by grace has abounded to many through Christ; yet multitudes choose to remain under the dominion of sin and death, rather than to apply for the blessings of the reign of grace. But Christ will in nowise cast out any who are willing to come to him.

@Verses 20-21 By Christ and his righteousness, we have more and greater privileges than we lost by the offence of Adam. The moral law showed that many thoughts, tempers, words, and actions, were sinful, thus transgressions were multiplied. Not making sin to abound the more, but discovering the sinfulness of it, even as the letting in a clearer light into a room, discovers the dust and filth which were there before, but were not seen. The sin of Adam, and the effect of corruption in us, are the abounding of that offence which appeared on the entrance of the law. And the terrors of the law make gospel comforts the more sweet. Thus God the Holy Spirit has, by the blessed apostle, delivered to us a most important truth, full of consolation, suited to our need as sinners. Whatever one may have above another, every man is a sinner against God, stands condemned by the law, and needs pardon. A righteousness that is to justify cannot be made up of a mixture of sin and holiness. There can be no title to an eternal reward without a pure and spotless righteousness: let us look for it, even to the righteousness of Christ.

Chapter 6

Believers must die to sin, and live to God. (1,2) This is urged by their Christian baptism and union with Christ. (3-10) They are made alive to God. (11-15) And are freed from the dominion of sin. (16-20) The end of sin is death, and of holiness everlasting life. (21-23)

@Verses 1-2 The apostle is very full in pressing the necessity of holiness. He does not explain away the free grace of the gospel, but he shows that connexion between justification and holiness are inseparable. Let the thought be abhorred, of continuing in sin that grace may abound. True believers are dead to sin, therefore they ought not to follow it. No man can at the same time be both dead and alive. He is a fool who, desiring to be dead unto sin, thinks he may live in it.

@Verses 3-10 Baptism teaches the necessity of dying to sin, and being as it were buried from all ungodly and unholy pursuits, and of rising to walk with God in newness of life. Unholy professors may have had the outward sign of a death unto sin, and a new birth unto righteousness, but they never passed from the family of Satan to that of God. The corrupt nature, called the old man, because derived from our first father Adam, is crucified with Christ, in every true believer, by the grace derived from the cross. It is weakened and in a dying state, though it yet struggles for life, and even for victory. But the whole body of sin, whatever is not according to the holy law of God, must be done away, so that the believer may no more be the slave of sin, but live to God, and find happiness in his service.

@Verses 11-15 The strongest motives against sin, and to enforce holiness, are here stated. Being made free from the reign of sin, alive unto God, and having the prospect of eternal life, it becomes believers to be greatly concerned to advance thereto. But, as unholy lusts are not quite rooted out in this life, it must be the care of the Christian to resist their motions, earnestly striving, that, through Divine grace, they may not prevail in this mortal state. Let the thought that this state will soon be at an end, encourage the true Christian, as to the motions of lusts, which so often perplex and distress him. Let us present all our powers to God, as weapons or tools ready for the warfare, and work of righteousness, in his service. There is strength in the covenant of grace for us. Sin shall not have dominion. God's promises to us are more powerful and effectual for mortifying sin, than our promises to God. Sin may struggle in a real believer, and create him a great deal of trouble, but it shall not have dominion; it may vex him, but it shall not rule over him. Shall any take occasion from this encouraging doctrine to allow themselves in the practice of any sin? Far be such abominable thoughts, so contrary to the perfections of God, and the design of his gospel, so opposed to being under grace. What can be a stronger motive against sin than the love of Christ? Shall we sin against so much goodness, and such love?

@Verses 16-20 Every man is the servant of the master to whose commands he yields himself; whether it be the sinful dispositions of his heart, in actions which lead to death, or the new and spiritual obedience implanted by regeneration. The apostle rejoiced now they obeyed from the heart the gospel, into which they were delivered as into a mould. As the same metal becomes a new vessel, when melted and recast in another mould, so the believer has become a new creature. And there is great difference in the liberty of mind and spirit, so opposite to the state of slavery, which the true Christian has in the service of his rightful Lord, whom he is enabled to consider as his Father, and himself as his son and heir, by the adoption of grace. The dominion of sin consists in being willingly slaves thereto, not in being harassed by it as a hated power, struggling for victory. Those who now are the servants of God, once were the slaves of sin.

@Verses 21-23 The pleasure and profit of sin do not deserve to be called fruit. Sinners are but ploughing iniquity, sowing vanity, and reaping the same. Shame came into the world with sin, and is still the certain effect of it. The end of sin is death. Though the way may seem pleasant and inviting, yet it will be bitterness in the latter end. From this condemnation the believer is set at liberty, when made free from sin. If the fruit is unto holiness, if there is an active principle of true and growing grace, the end will be everlasting life; a very happy end! Though the way is up-hill, though it is narrow, thorny, and beset, yet everlasting life at the end of it is sure. The gift of God is eternal life. And this gift is through Jesus Christ our Lord. Christ purchased it, prepared it, prepares us for it, preserves us to it; he is the All in all in our salvation.

Chapter 7

Believers are united to Christ, that they may bring forth fruit unto God. (1-6) The use and excellence of the law. (7-13) The spiritual conflicts between corruption and grace in a believer. (14-25)

@Verses 1-6 So long as a man continues under the law as a covenant, and seeks justification by his own obedience, he continues the slave of sin in some form. Nothing but the Spirit of life in Christ Jesus, can make any sinner free from the law of sin and death. Believers are delivered from that power of the law, which condemns for the sins committed by them. And they are delivered from that power of the law which stirs up and provokes the sin that dwells in them. Understand this not of the law as a rule, but as a covenant of works. In profession and privilege, we are under a covenant of grace, and not under a covenant of works; under the gospel of Christ, not under the law of Moses. The difference is spoken of under the similitude or figure of being married to a new husband. The second marriage is to Christ. By death we are freed from obligation to the law as a covenant, as the wife is from her vows to her husband. In our believing powerfully and effectually, we are dead to the law, and have no more to do with it than the dead servant, who is freed from his master, has to do with his master's yoke. The day of our believing, is the day of being united to the Lord Jesus. We enter upon a life of dependence on him, and duty to him. Good works are from union with Christ; as the fruitfulness of the vine is the product of its being united to its roots; there is no fruit to God, till we are united to Christ. The law, and the greatest efforts of one under the law, still in the flesh, under the power of corrupt principles, cannot set the heart right with regard to the love of God, overcome worldly lusts, or give truth and sincerity in the inward parts, or any thing that comes by the special sanctifying influences of the Holy Spirit. Nothing more than a formal obedience to the outward letter of any precept, can be performed by us, without the renewing, new-creating grace of the new covenant.

@Verses 7-13 There is no way of coming to that knowledge of sin, which is necessary to repentance, and therefore to peace and pardon, but by trying our hearts and lives by the law. In his own case the apostle would not have known the sinfulness of his thoughts, motives, and actions, but by the law. That perfect standard showed how wrong his heart and life were, proving his sins to be more numerous than he had before thought, but it did not contain any provision of mercy or grace for his relief. He is ignorant of human nature and the perverseness of his own heart, who does not perceive in himself a readiness to fancy there is something desirable in what is out of reach. We may perceive this in our children, though self-love makes us blind to it in ourselves. The more humble and spiritual any Christian is, the more clearly will he perceive that the apostle describes the true believer, from his first convictions of sin to his greatest progress in grace, during this present imperfect state. St. Paul was once a Pharisee, ignorant of the spirituality of the law, having some correctness of character, without knowing his inward depravity. When the commandment came to his conscience by the convictions of the Holy Spirit, and he saw what it demanded, he found his sinful mind rise against it. He felt at the same time the evil of sin, his own sinful state, that he was unable to fulfil the law, and was like a criminal when condemned. But though the evil principle in the human heart produces sinful motions, and the more by taking occasion of the commandment; yet the law is holy, and the commandment holy, just, and good. It is not favourable to sin, which it pursues into the heart, and discovers and reproves in the inward motions thereof. Nothing is so good but a corrupt and vicious nature will pervert it. The same heat that softens wax, hardens clay. Food or medicine when taken wrong, may cause death, though its nature is to nourish or to heal. The law may cause death through man's depravity, but sin is the poison that brings death. Not the law, but sin discovered by the law, was made death to the apostle. The ruinous nature of sin, and the sinfulness of the human heart, are here clearly shown.

@Verses 14-17 Compared with the holy rule of conduct in the law of God, the apostle found himself so very far short of perfection, that he seemed to be carnal; like a man who is sold against his will to a hated master, from whom he cannot set himself at liberty. A real Christian unwillingly serves this hated master, yet cannot shake off the galling chain, till his powerful and gracious Friend above, rescues him. The remaining evil of his heart is a real and humbling hinderance to his serving God as angels do and the spirits of just made perfect. This strong language was the result of St. Paul's great advance in holiness, and the depth of his self-abasement and hatred of sin. If we do not understand this language, it is because we are so far beneath him in holiness, knowledge of the spirituality of God's law, and the evil of our own hearts, and hatred of moral evil. And many believers have adopted the apostle's language, showing that it is suitable to their deep feelings of abhorrence of sin, and self-abasement. The apostle enlarges on the conflict he daily maintained with the remainder of his original depravity. He was frequently led into tempers, words, or actions, which he did not approve or allow in his renewed judgement and affections. By distinguishing his real self, his spiritual part, from the self, or flesh, in which sin dwelt, and by observing that the evil actions were done, not by him, but by sin dwelling in him, the apostle did not mean that men are not accountable for their sins, but he teaches the evil of their sins, by showing that they are all done against reason and conscience. Sin dwelling in a man, does not prove its ruling, or having dominion over him. If a man dwells in a city, or in a country, still he may not rule there.

@Verses 18-22 The more pure and holy the heart is, it will have the more quick feeling as to the sin that remains in it. The believer sees more of the beauty of holiness and the excellence of the law. His earnest desires to obey, increase as he grows in grace. But the whole good on which his will is fully bent, he does not do; sin ever springing up in him, through remaining corruption, he often does evil, though against the fixed determination of his will. The motions of sin within grieved the apostle. If by the striving of the flesh against the Spirit, was meant that he could not do or perform as the Spirit suggested, so also, by the effectual opposition of the Spirit, he could not do what the flesh prompted him to do. How different this case from that of those who make themselves easy with regard to the inward motions of the flesh prompting them to evil; who, against the light and warning of conscience, go on, even in outward practice, to do evil, and thus, with forethought, go on in the road to perdition! For as the believer is under grace, and his will is for the way of holiness, he sincerely delights in the law of God, and in the holiness which it demands, according to his inward man; that new man in him, which after God is created in true holiness.

@Verses 23-25 This passage does not represent the apostle as one that walked after the flesh, but as one that had it greatly at heart, not to walk so. And if there are those who abuse this passage, as they also do the other Scriptures, to their own destruction, yet serious Christians find cause to bless God for having thus provided for their support and comfort. We are not, because of the abuse of such as are blinded by their own lusts, to find fault with the scripture, or any just and well warranted interpretation of it. And no man who is not engaged in this conflict, can clearly understand the meaning of these words, or rightly judge concerning this painful conflict, which led the apostle to bemoan himself as a wretched man, constrained to what he abhorred. He could not deliver himself; and this made him the more fervently thank God for the way of salvation revealed through Jesus Christ, which promised him, in the end, deliverance from this enemy. So then, says he, I myself, with my mind, my prevailing judgement, affections, and purposes, as a regenerate man, by Divine grace, serve and obey the law of God; but with the flesh, the carnal nature, the remains of depravity, I serve the law of sin, which wars against the law of my mind. Not serving it so as to live in it, or to allow it, but as unable to free himself from it, even in his very best state, and needing to look for help and deliverance out of himself. It is evident that he thanks God for Christ, as our deliverer, as our atonement and righteousness in himself, and not because of any holiness wrought in us. He knew of no such salvation, and disowned any such title to it. He was willing to act in all points agreeable to the law, in his mind and conscience, but was hindered by indwelling sin, and never attained the perfection the law requires. What can be deliverance for a man always sinful, but the free grace of God, as offered in Christ Jesus? The power of Divine grace, and of the Holy Spirit, could root out sin from our hearts even in this life, if Divine wisdom had not otherwise thought fit. But it is suffered, that Christians might constantly feel, and understand thoroughly, the wretched state from which Divine grace saves them; might be kept from trusting in themselves; and might ever hold all their consolation and hope, from the rich and free grace of God in Christ.

Chapter 8

The freedom of believers from condemnation. (1-9) Their privileges as being the children of God. (10-17) Their hopeful prospects under tribulations. (18-25) Their assistance from the Spirit in prayer. (26,27) Their interest in the love of God. (28-31) Their final triumph, through Christ. (32-39)

@Verses 1-9 Believers may be chastened of the Lord, but will not be condemned with the world. By their union with Christ through faith, they are thus secured. What is the principle of their walk; the flesh or the Spirit, the old or the new nature, corruption or grace? For which of these do we make provision, by which are we governed? The unrenewed will is unable to keep any commandment fully. And the law, besides outward duties, requires inward obedience. God showed abhorrence of sin by the sufferings of his Son in the flesh, that the believer's person might be pardoned and justified. Thus satisfaction was made to Divine justice, and the way of salvation opened for the sinner. By the Spirit the law of love is written upon the heart, and though the righteousness of the law is not fulfilled by us, yet, blessed be God, it is fulfilled in us; there is that in all true believers, which answers the intention of the law. The favour of God, the welfare of the soul, the concerns of eternity, are the things of the Spirit, which those that are after the Spirit do mind. Which way do our thoughts move with most pleasure? Which way go our plans and contrivances? Are we most wise for the world, or for @1 timothy sanctified soul is a living soul; and that life is peace. The carnal mind is not only an enemy to God, but enmity itself. The carnal man may, by the power of Divine grace, be made subject to the law of God, but the carnal mind never can; that must be broken and driven out. We may know our real state and character by inquiring whether we have the Spirit of God and Christ, or not, ver. 9. Ye are not in the flesh, but in the Spirit. Having the Spirit of Christ, means having a turn of mind in some degree like the mind that was in Christ Jesus, and is to be shown by a life and conversation suitable to his precepts and example.

@Verses 10-17 If the Spirit be in us, Christ is in us. He dwells in the heart by faith. Grace in the soul is its new nature; the soul is alive to God, and has begun its holy happiness which shall endure for ever. The righteousness of Christ imputed, secures the soul, the better part, from death. From hence we see how much it is our duty to walk, not after the flesh, but after the Spirit. If any habitually live according to corrupt lustings, they will certainly perish in their sins, whatever they profess. And what can a worldly life present, worthy for a moment to be put against this noble prize of our high calling? Let us then, by the Spirit, endeavour more and more to mortify the flesh. Regeneration by the Holy Spirit brings a new and Divine life to the soul, though in a feeble state. And the sons of God have the Spirit to work in them the disposition of children; they have not the spirit of bondage, which the Old Testament church was under, through the darkness of that dispensation. The Spirit of adoption was not then plentifully poured out. Also it refers to that spirit of bondage, under which many saints were at their conversion. Many speak peace to themselves, to whom God does not speak peace. But those who are sanctified, have God's Spirit witnessing with their spirits, in and by his speaking peace to the soul. Though we may now seem to be losers for Christ, we shall not, we cannot, be losers by him in the end.

@Verses 18-25 The sufferings of the saints strike no deeper than the things of time, last no longer than the present time, are light afflictions, and but for a moment. How vastly different are the sentence of the word and the sentiment of the world, concerning the sufferings of this present time! Indeed the whole creation seems to wait with earnest expectation for the period when the children of God shall be manifested in the glory prepared for them. There is an impurity, deformity, and infirmity, which has come upon the creature by the fall of man. There is an enmity of one creature to another. And they are used, or abused rather, by men as instruments of sin. Yet this deplorable state of the creation is in hope. God will deliver it from thus being held in bondage to man's depravity. The miseries of the human race, through their own and each other's wickedness, declare that the world is not always to continue as it is. Our having received the first-fruits of the Spirit, quickens our desires, encourages our hopes, and raises our expectations. Sin has been, and is, the guilty cause of all the suffering that exists in the creation of God. It has brought on the woes of earth; it has kindled the flames of hell. As to man, not a tear has been shed, not a groan has been uttered, not a pang has been felt, in body or mind, that has not come from sin. This is not all; sin is to be looked at as it affects the glory of God. Of this how fearfully regardless are the bulk of mankind! Believers have been brought into a state of safety; but their comfort consists rather in hope than in enjoyment. From this hope they cannot be turned by the vain expectation of finding satisfaction in the things of time and sense. We need patience, our way is rough and long; but He that shall come, will come, though he seems to tarry.

@Verses 26-27 Though the infirmities of Christians are many and great, so that they would be overpowered if left to themselves, yet the Holy Spirit supports them. The Spirit, as an enlightening Spirit, teaches us what to pray for; as a sanctifying Spirit, works and stirs up praying graces; as a comforting Spirit, silences our fears, and helps us over all discouragements. The Holy Spirit is the spring of all desires toward God, which are often more than words can utter. The Spirit who searches the hearts, can perceive the mind and will of the spirit, the renewed mind, and advocates his cause. The Spirit makes intercession to God, and the enemy prevails not.

@Verses 28-31 That is good for the saints which does their souls good. Every providence tends to the spiritual good of those that love God; in breaking them off from sin, bringing them nearer to God, weaning them from the world, and fitting them for heaven. When the saints act out of character, corrections will be employed to bring them back again. And here is the order of the causes of our salvation, a golden chain, one which cannot be broken. 1. Whom he did foreknow, he also did predestinate to be conformed to the image of his Son. All that God designed for glory and happiness as the end, he decreed to grace and holiness as the way. The whole human race deserved destruction; but for reasons not perfectly known to us, God determined to recover some by regeneration and the power of his grace. He predestinated, or before decreed, that they should be conformed to the image of his Son. In this life they are in part renewed, and walk in his steps. 2. Whom he did predestinate, them he also called. It is an effectual call, from self and earth to God, and Christ, and heaven, as our end; from sin and vanity to grace and holiness, as our way. This is the gospel call. The love of God, ruling in the hearts of those who once were enemies to him, proves that they have been called according to his purpose. 3. Whom he called, them he also justified. None are thus justified but those that are effectually called. Those who stand out against the gospel call, abide under guilt and wrath. 4. Whom he justified, them he also glorified. The power of corruption being broken in effectual calling, and the guilt of sin removed in justification, nothing can come between that soul and glory. This encourages our faith and hope; for, as for God, his way, his work, is perfect. The apostle speaks as one amazed, and swallowed up in admiration, wondering at the height and depth, and length and breadth, of the love of Christ, which passeth knowledge. The more we know of other things, the less we wonder; but the further we are led into gospel mysteries, the more we are affected by them. While God is for us, and we keep in his love, we may with holy boldness defy all the powers of darkness.

@Verses 32-39 All things whatever, in heaven and earth, are not so great a display of God's free love, as the gift of his coequal Son to be the atonement on the cross for the sin of man; and all the rest follows upon union with him, and interest in him. All things, all which can be the causes or means of any real good to the faithful Christian. He that has prepared a crown and a kingdom for us, will give us what we need in the way to it. Men may justify themselves, though the accusations are in full force against them; but if God justifies, that answers all. By Christ we are thus secured. By the merit of his death he paid our debt. Yea, rather that is risen again. This is convincing evidence that Divine justice was satisfied. We have such a Friend at the right hand of God; all power is given to him. He is there, making intercession. Believer! does your soul say within you, Oh that he were mine! and oh that I were his; that I could please him and live to him! Then do not toss your spirit and perplex your thoughts in fruitless, endless doubtings, but as you are convinced of ungodliness, believe on Him who justifies the ungodly. You are condemned, yet Christ is dead and risen. Flee to Him as such. God having manifested his love in giving his own Son for us, can we think that any thing should turn aside or do away that love? Troubles neither cause nor show any abatement of his love. Whatever believers may be separated from, enough remains. None can take Christ from the believer: none can take the believer from Him; and that is enough. All other hazards signify nothing. Alas, poor sinners! though you abound with the possessions of this world, what vain things are they! Can you say of any of them, Who shall separate us? You may be removed from pleasant dwellings, and friends, and estates. You may even live to see and seek your parting. At last you must part, for you must die. Then farewell, all this world accounts most valuable. And what hast thou left, poor soul, who hast not Christ, but that which thou wouldest gladly part with, and canst not; the condemning guilt of all thy sins! But the soul that is in Christ, when other things are pulled away, cleaves to Christ, and these separations pain him not. Yea, when death comes, that breaks all other unions, even that of the soul and body, it carries the believer's soul into the nearest union with its beloved Lord Jesus, and the full enjoyment of him for ever.

Chapter 9

The apostle's concern that his countrymen were strangers to the gospel. (1-5) The promises are made good to the spiritual seed of Abraham. (6-13) Answers to objections against God's sovereign conduct, in exercising mercy and justice. (14-24) This sovereignty is in God's dealing both with Jews and Gentiles. (25-29) The falling short of the Jews is owing to their seeking justification, not by faith, but by the works of the law. (30-33)

@Verses 1-5 Being about to discuss the rejection of the Jews and the calling of the Gentiles, and to show that the whole agrees with the sovereign electing love of God, the apostle expresses strongly his affection for his people. He solemnly appeals to Christ; and his conscience, enlightened and directed by the Holy Spirit, bore witness to his sincerity. He would submit to be treated as "accursed," to be disgraced, crucified; and even for a time be in the deepest horror and distress; if he could rescue his nation from the destruction about to come upon them for their obstinate unbelief. To be insensible to the eternal condition of our fellow-creatures, is contrary both to the love required by the law, and the mercy of the gospel. They had long been professed worshippers of Jehovah. The law, and the national covenant which was grounded thereon, belonged to them. The temple worship was typical of salvation by the Messiah, and the means of communion with God. All the promises concerning Christ and his salvation were given to them. He is not only over all, as Mediator, but he is God blessed for ever.

@Verses 6-13 The rejection of the Jews by the gospel dispensation, did not break God's promise to the patriarchs. The promises and threatenings shall be fulfilled. Grace does not run in the blood; nor are saving benefits always found with outward church privileges. Not only some of Abraham's seed were chosen, and others not, but God therein wrought according to the counsel of his own will. God foresaw both Esau and Jacob as born in sin, by nature children of wrath even as others. If left to themselves they would have continued in sin through life; but for wise and holy reasons, not made known to us, he purposed to change Jacob's heart, and to leave Esau to his perverseness. This instance of Esau and Jacob throws light upon the Divine conduct to the fallen race of man. The whole Scripture shows the difference between the professed Christian and the real believer. Outward privileges are bestowed on many who are not the children of God. There is, however, full encouragement to diligent use of the means of grace which God has appointed.

@Verses 14-24 Whatever God does, must be just. Wherein the holy, happy people of God differ from others, God's grace alone makes them differ. In this preventing, effectual, distinguishing grace, he acts as a benefactor, whose grace is his own. None have deserved it; so that those who are saved, must thank God only; and those who perish, must blame themselves only, @ 13:9 . God is bound no further than he has been pleased to bind himself by his own covenant and promise, which is his revealed will. And this is, that he will receive, and not cast out, those that come to Christ; but the drawing of souls in order to that coming, is an anticipating, distinguishing favour to whom he will. Why does he yet find fault? This is not an objection to be made by the creature against his Creator, by man against God. The truth, as it is in Jesus, abases man as nothing, as less than nothing, and advances God as sovereign Lord of all. Who art thou that art so foolish, so feeble, so unable to judge the Divine counsels? It becomes us to submit to him, not to reply against him. Would not men allow the infinite God the same sovereign right to manage the affairs of the creation, as the potter exercises in disposing of his clay, when of the same lump he makes one vessel to a more honourable, and one to a meaner use? God could do no wrong, however it might appear to men. God will make it appear that he hates sin. Also, he formed vessels filled with mercy. Sanctification is the preparation of the soul for glory. This is God's work. Sinners fit themselves for hell, but it is God who prepares saints for heaven; and all whom God designs for heaven hereafter, he fits for heaven now. Would we know who these vessels of mercy are? Those whom God has called; and these not of the Jews only, but of the Gentiles. Surely there can be no unrighteousness in any of these Divine dispensations. Nor in God's exercising long-suffering, patience, and forbearance towards sinners under increasing guilt, before he brings utter destruction upon them. The fault is in the hardened sinner himself. As to all who love and fear God, however such truths appear beyond their reason to fathom, yet they should keep silence before him. It is the Lord alone who made us to differ; we should adore his pardoning mercy and new-creating grace, and give diligence to make our calling and election sure.

@Verses 25-29 The rejecting of the Jews, and the taking in the Gentiles, were foretold in the Old Testament. It tends very much to the clearing of a truth, to observe how the Scripture is fulfilled in it. It is a wonder of Divine power and mercy that there are any saved: for even those left to be a seed, if God had dealt with them according to their sins, had perished with the rest. This great truth this Scripture teaches us. Even among the vast number of professing Christians it is to be feared that only a remnant will be saved.

@Verses 30-33 The Gentiles knew not their guilt and misery, therefore were not careful to procure a remedy. Yet they attained to righteousness by faith. Not by becoming proselytes to the Jewish religion, and submitting to the ceremonial law; but by embracing Christ, and believing in him, and submitting to the gospel. The Jews talked much of justification and holiness, and seemed very ambitious to be the favourites of God. They sought, but not in the right way, not in the humbling way, not in the appointed way. Not by faith, not by embracing Christ, depending upon Christ, and submitting to the gospel. They expected justification by observing the precepts and ceremonies of the law of Moses. The unbelieving Jews had a fair offer of righteousness, life, and salvation, made them upon gospel terms, which they did not like, and would not accept. Have we sought to know how we may be justified before God, seeking that blessing in the way here pointed out, by faith in Christ, as the Lord our Righteousness? Then we shall not be ashamed in that awful day, when all refuges of lies shall be swept away, and the Divine wrath shall overflow every hiding-place but that which God hath prepared in his own Son.

Chapter 10

The apostle's earnest desire for the salvation of the Jews. (1-4) The difference between the righteousness of the law, and the righteousness of faith. (5-11) The Gentiles stand on a level with the Jews, in justification and salvation. (12-17) The Jews might know this from Old Testament prophecies. (18-21)

@Verses 1-4 The Jews built on a false foundation, and refused to come to Christ for free salvation by faith, and numbers in every age do the same in various ways. The strictness of the law showed men their need of salvation by grace, through faith. And the ceremonies shadowed forth Christ as fulfilling the righteousness, and bearing the curse of the law. So that even under the law, all who were justified before God, obtained that blessing by faith, whereby they were made partakers of the perfect righteousness of the promised Redeemer. The law is not destroyed, nor the intention of the Lawgiver disappointed; but full satisfaction being made by the death of Christ for our breach of the law, the end is gained. That is, Christ has fulfilled the whole law, therefore whoever believeth in him, is counted just before God, as much as though he had fulfilled the whole law himself. Sinners never could go on in vain fancies of their own righteousness, if they knew the justice of God as a Governor, or his righteousness as a Saviour.

@Verses 5-11 The self-condemned sinner need not perplex himself how this righteousness may be found. When we speak of looking upon Christ, and receiving, and feeding upon him, it is not Christ in heaven, nor Christ in the deep, that we mean; but Christ in the promise, Christ offered in the word. Justification by faith in Christ is a plain doctrine. It is brought before the mind and heart of every one, thus leaving him without excuse for unbelief. If a man confessed faith in Jesus, as the Lord and Saviour of lost sinners, and really believed in his heart that God had raised him from the dead, thus showing that he had accepted the atonement, he should be saved by the righteousness of Christ, imputed to him through faith. But no faith is justifying which is not powerful in sanctifying the heart, and regulating all its affections by the love of Christ. We must devote and give up to God our souls and our bodies: our souls in believing with the heart, and our bodies in confessing with the mouth. The believer shall never have cause to repent his confident trust in the Lord Jesus. Of such faith no sinner shall be ashamed before God; and he ought to glory in it before men.

@Verses 12-17 There is not one God to the Jews, more kind, and another to the Gentiles, who is less kind; the Lord is a Father to all men. The promise is the same to all, who call on the name of the Lord Jesus as the Son of God, as God manifest in the flesh. All believers thus call upon the Lord Jesus, and none else will do so humbly or sincerely. But how should any call on the Lord Jesus, the Divine Saviour, who had not heard of him? And what is the life of a Christian but a life of prayer? It shows that we feel our dependence on him, and are ready to give up ourselves to him, and have a believing expectation of our all from him. It was necessary that the gospel should be preached to the Gentiles. Somebody must show them what they are to believe. How welcome the gospel ought to be to those to whom it was preached! The gospel is given, not only to be known and believed, but to be obeyed. It is not a system of notions, but a rule of practice. The beginning, progress, and strength of faith is by hearing. But it is only hearing the word, as the word of God that will strengthen faith.

@Verses 18-21 Did not the Jews know that the Gentiles were to be called in? They might have known it from Moses and Isaiah. Isaiah speaks plainly of the grace and favour of God, as going before in the receiving of the Gentiles. Was not this our own case? Did not God begin in love, and make himself known to us when we did not ask after him? The patience of God towards provoking sinners is wonderful. The time of God's patience is called a day, light as day, and fit for work and business; but limited as a day, and there is a night at the end of it. God's patience makes man's disobedience worse, and renders that the more sinful. We may wonder at the mercy of God, that his goodness is not overcome by man's badness; we may wonder at the wickedness of man, that his badness is not overcome by God's goodness. And it is a matter of joy to think that God has sent the message of grace to so many millions, by the wide spread of his gospel.

Chapter 11

The rejection of the Jews is not universal. (1-10) God overruled their unbelief for making the Gentiles partakers of gospel privileges. (11-21) The Gentiles cautioned against pride and unbelief, The Jews shall be called as a nation, and brought into God's visible covenant again. (22-32) A solemn adoring of the wisdom, goodness, and justice of God. (33-36)

@Verses 1-10 There was a chosen remnant of believing Jews, who had righteousness and life by faith in Jesus Christ. These were kept according to the election of grace. If then this election was of grace, it could not be of works, either performed or foreseen. Every truly good disposition in a fallen creature must be the effect, therefore it cannot be the cause, of the grace of God bestowed on him. Salvation from the first to the last must be either of grace or of debt. These things are so directly contrary to each other that they cannot be blended together. God glorifies his grace by changing the hearts and tempers of the rebellious. How then should they wonder and praise him! The Jewish nation were as in a deep sleep, without knowledge of their danger, or concern about it; having no sense of their need of the Saviour, or of their being upon the borders of eternal ruin. David, having by the Spirit foretold the sufferings of Christ from his own people, the Jews, foretells the dreadful judgments of God upon them for it, @psalms 69 . This teaches us how to understand other prayers of David against his enemies; they are prophecies of the judgments of God, not expressions of his own anger. Divine curses will work long; and we have our eyes darkened, if we are bowed down in worldly-mindedness.

@Verses 11-21 The gospel is the greatest riches of every place where it is. As therefore the righteous rejection of the unbelieving Jews, was the occasion of so large a multitude of the Gentiles being reconciled to God, and at peace with him; the future receiving of the Jews into the church would be such a change, as would resemble a general resurrection of the dead in sin to a life of righteousness. Abraham was as the root of the church. The Jews continued branches of this tree till, as a nation, they rejected the Messiah; after that, their relation to Abraham and to God was, as it were, cut off. The Gentiles were grafted into this tree in their room; being admitted into the church of God. Multitudes were made heirs of Abraham's faith, holiness and blessedness. It is the natural state of every one of us, to be wild by nature. Conversion is as the grafting in of wild branches into the good olive. The wild olive was often ingrafted into the fruitful one when it began to decay, and this not only brought forth fruit, but caused the decaying olive to revive and flourish. The Gentiles, of free grace, had been grafted in to share advantages. They ought therefore to beware of self-confidence, and every kind of pride or ambition; lest, having only a dead faith, and an empty profession, they should turn from God, and forfeit their privileges. If we stand at all, it is by faith; we are guilty and helpless in ourselves, and are to be humble, watchful, afraid of self-deception, or of being overcome by temptation. Not only are we at first justified by faith, but kept to the end in that justified state by faith only; yet, by a faith which is not alone, but which worketh by love to God and man.

@Verses 22-32 Of all judgments, spiritual judgments are the sorest; of these the apostle is here speaking. The restoration of the Jews is, in the course of things, far less improbable than the call of the Gentiles to be the children of Abraham; and though others now possess these privileges, it will not hinder their being admitted again. By rejecting the gospel, and by their indignation at its being preached to the Gentiles, the Jews were become enemies to God; yet they are still to be favoured for the sake of their pious fathers. Though at present they are enemies to the gospel, for their hatred to the Gentiles; yet, when God's time is come, that will no longer exist, and God's love to their fathers will be remembered. True grace seeks not to confine God's favour. Those who find mercy themselves, should endeavour that through their mercy others also may obtain mercy. Not that the Jews will be restored to have their priesthood, and temple, and ceremonies again; an end is put to all these; but they are to be brought to believe in Christ, the true become one sheep-fold with the Gentiles, under Christ the Great Shepherd. The captivities of Israel, their dispersion, and their being shut out from the church, are emblems of the believer's corrections for doing wrong; and the continued care of the Lord towards that people, and the final mercy and blessed restoration intended for them, show the patience and love of God.

@Verses 33-36 The apostle Paul knew the mysteries of the kingdom of God as well as ever any man; yet he confesses himself at a loss; and despairing to find the bottom, he humbly sits down at the brink, and adores the depth. Those who know most in this imperfect state, feel their own weakness most. There is not only depth in the Divine counsels, but riches; abundance of that which is precious and valuable. The Divine counsels are complete; they have not only depth and height, but breadth and length, Eph 3:18, and that passing knowledge. There is that vast distance and disproportion between God and man, between the Creator and the creature, which for ever shuts us from knowledge of his ways. What man shall teach God how to govern the world? The apostle adores the sovereignty of the Divine counsels. All things in heaven and earth, especially those which relate to our salvation, that belong to our peace, are all of him by way of creation, through him by way of providence, that they may be to him in their end. Of God, as the Spring and Fountain of all; through Christ, to God, as the end. These include all God's relations to his creatures; if all are of Him, and through Him, all should be to Him, and for Him. Whatever begins, let God's glory be the end: especially let us adore him when we talk of the Divine counsels and actings. The saints in heaven never dispute, but always praise.

Chapter 12

Believers are to dedicate themselves to God. (1,2) To be humble, and faithfully to use their spiritual gifts, in their respective stations. (3-8) Exhortations to various duties. (9-16) And to peaceable conduct towards all men, with forbearance and benevolence. (17-21)

@Verses 1-2 The apostle having closed the part of his epistle wherein he argues and proves various doctrines which are practically applied, here urges important duties from gospel principles. He entreated the Romans, as his brethren in Christ, by the mercies of God, to present their bodies as a living sacrifice to Him. This is a powerful appeal. We receive from the Lord every day the fruits of his mercy. Let us render ourselves; all we are, all we have, all we can do: and after all, what return is it for such very rich receivings? It is acceptable to God: a reasonable service, which we are able and ready to give a reason for, and which we understand. Conversion and sanctification are the renewing of the mind; a change, not of the substance, but of the qualities of the soul. The progress of sanctification, dying to sin more and more, and living to righteousness more and more, is the carrying on this renewing work, till it is perfected in glory. The great enemy to this renewal is, conformity to this world. Take heed of forming plans for happiness, as though it lay in the things of this world, which soon pass away. Do not fall in with the customs of those who walk in the lusts of the flesh, and mind earthly things. The work of the Holy Ghost first begins in the understanding, and is carried on to the will, affections, and conversation, till there is a change of the whole man into the likeness of God, in knowledge, righteousness, and true holiness. Thus, to be godly, is to give up ourselves to God.

@Verses 3-8 Pride is a sin in us by nature; we need to be cautioned and armed against it. All the saints make up one body in Christ, who is the Head of the body, and the common Centre of their unity. In the spiritual body, some are fitted for and called to one sort of work; others for another sort of work. We are to do all the good we can, one to another, and for the common benefit. If we duly thought about the powers we have, and how far we fail properly to improve them, it would humble us. But as we must not be proud of our talents, so we must take heed lest, under a pretence of humility and self-denial, we are slothful in laying out ourselves for the good of others. We must not say, I am nothing, therefore I will sit still, and do nothing; but, I am nothing in myself, and therefore I will lay out myself to the utmost, in the strength of the grace of Christ. Whatever our gifts or situations may be, let us try to employ ourselves humbly, diligently, cheerfully, and in simplicity; not seeking our own credit or profit, but the good of many, for this world and that which is to come.

@Verses 9-16 The professed love of Christians to each other should be sincere, free from deceit, and unmeaning and deceitful compliments. Depending on Divine grace, they must detest and dread all evil, and love and delight in whatever is kind and useful. We must not only do that which is good, but we must cleave to it. All our duty towards one another is summed up in one word, love. This denotes the love of parents to their children; which is more tender and natural than any other; unforced, unconstrained. And love to God and man, with zeal for the gospel, will make the wise Christian diligent in all his wordly business, and in gaining superior skill. God must be served with the spirit, under the influences of the Holy Spirit. He is honoured by our hope and trust in him, especially when we rejoice in that hope. He is served, not only by working for him, but by sitting still quietly, when he calls us to suffer. Patience for God's sake, is true piety. Those that rejoice in hope, are likely to be patient in tribulation. We should not be cold in the duty of prayer, nor soon weary of it. Not only must there be kindness to friends and brethren, but Christians must not harbour anger against enemies. It is but mock love, which rests in words of kindness, while our brethren need real supplies, and it is in our power to furnish them. Be ready to entertain those who do good: as there is occasion, we must welcome strangers. Bless, and curse not. It means thorough good will; not, bless them when at prayer, and curse them at other times; but bless them always, and curse not at all. True Christian love will make us take part in the sorrows and joys of each other. Labour as much as you can to agree in the same spiritual truths; and when you come short of that, yet agree in affection. Look upon worldly pomp and dignity with holy contempt. Do not mind it; be not in love with it. Be reconciled to the place God in his providence puts you in, whatever it be. Nothing is below us, but sin. We shall never find in our hearts to condescend to others, while we indulge conceit of ourselves; therefore that must be mortified.

@Verses 17-21 Since men became enemies to God, they have been very ready to be enemies one to another. And those that embrace religion, must expect to meet with enemies in a world whose smiles seldom agree with Christ's. Recompense to no man evil for evil. That is a brutish recompence, befitting only animals, which are not conscious of any being above them, or of any existence hereafter. And not only do, but study and take care to do, that which is amiable and creditable, and recommends religion to all with whom you converse. Study the things that make for peace; if it be possible, without offending God and wounding conscience. Avenge not yourselves. This is a hard lesson to corrupt nature, therefore a remedy against it is added. Give place unto wrath. When a man's passion is up, and the stream is strong, let it pass off; lest it be made to rage the more against us. The line of our duty is clearly marked out, and if our enemies are not melted by persevering kindness, we are not to seek vengeance; they will be consumed by the fiery wrath of that God to whom vengeance belongeth. The last verse suggests what is not easily understood by the world; that in all strife and contention, those that revenge are conquered, and those that forgive are conquerors. Be not overcome of evil. Learn to defeat ill designs against you, either to change them, or to preserve your own peace. He that has this rule over his spirit, is better than the mighty. God's children may be asked whether it is not more sweet unto them than all earthly good, that God so enables them by his Spirit, thus to feel and act.

Chapter 13

The duty of subjection to governors. (1-7) Exhortations to mutual love. (8-10) To temperance and sobriety. (11-14)

@Verses 1-7 The grace of the gospel teaches us submission and quiet, where pride and the carnal mind only see causes for murmuring and discontent. Whatever the persons in authority over us themselves may be, yet the just power they have, must be submitted to and obeyed. In the general course of human affairs, rulers are not a terror to honest, quiet, and good subjects, but to evil-doers. Such is the power of sin and corruption, that many will be kept back from crimes only by the fear of punishment. Thou hast the benefit of the government, therefore do what thou canst to preserve it, and nothing to disturb it. This directs private persons to behave quietly and peaceably @1 timothy trick or fraud. All smuggling, dealing in contraband goods, withholding or evading duties, is rebellion against the express command of God. Thus honest neighbours are robbed, who will have to pay the more; and the crimes of smugglers, and others who join with them, are abetted. It is painful that some professors of the gospel should countenance such dishonest practices. The lesson here taught it becomes all Christians to learn and practise, that the godly in the land will always be found the quiet and the peaceable in the land, whatever others are.

@Verses 8-10 Christians must avoid useless expense, and be careful not to contract any debts they have not the power to discharge. They are also to stand aloof from all venturesome speculations and rash engagements, and whatever may expose them to the danger of not rendering to all their due. Do not keep in any one's debt. Give every one his own. Do not spend that on yourselves, which you owe to others. But many who are very sensible of the trouble, think little of the sin, of being in debt. Love to others includes all the duties of the second table. The last five of the ten commandments are all summed up in this royal law, Thou shalt love thy neighbour as thyself; with the same sincerity that thou lovest thyself, though not in the same measure and degree. He that loves his neighbour as himself, will desire the welfare of his neighbour. On this is built that golden rule, of doing as we would be done by. Love is a living, active principle of obedience to the whole law. Let us not only avoid injuries to the persons, connexions, property, and characters of men; but do no kind or degree of evil to any man, and study to be useful in every station of life.

@Verses 11-14 Four things are here taught, as a Christian's directory for his day's work. When to awake; Now; and to awake out of the sleep of carnal security, sloth, and negligence; out of the sleep of spiritual death, and out of the sleep of spiritual deadness. Considering the time; a busy time; a perilous time. Also the salvation nigh at hand. Let us mind our way, and mend our pace, we are nearer our journey's end. Also to make ourselves ready. The night is far spent, the day is at hand; therefore it is time to dress ourselves. Observe what we must put off; clothes worn in the night. Cast off the sinful works of darkness. Observe what we must put on; how we should dress our souls. Put on the armour of light. A Christian must reckon himself undressed, if unarmed. The graces of the Spirit are this armour, to secure the soul from Satan's temptations, and the assaults of this present evil world. Put on Christ; that includes all. Put on righteousness of Christ, for justification. Put on the Spirit and grace of Christ, for sanctification. The Lord Jesus Christ must be put on as Lord to rule you as Jesus to save you; and in both, as Christ anointed and appointed by the Father to this ruling, saving work. And how to walk. When we are up and ready, we are not to sit still, but to appear abroad; let us walk. Christianity teaches us how to walk so as to please God, who ever sees us. Walk honestly as in the day; avoiding the works of darkness. Where there are riot and drunkenness, there usually are chambering and wantonness, and strife and envy. Solomon puts these all together, @proverbs 23:29-35 . See what provision to make. Our great care must be to provide for our souls: but must we take no care about our bodies? Yes; but two things are forbidden. Perplexing ourselves with anxious, encumbering care; and indulging ourselves in irregular desires. Natural wants are to be answered, but evil appetites must be checked and denied. To ask meat for our necessities, is our duty, we are taught to pray for daily bread; but to ask meat for our lusts, is provoking God, @psalms 78:18 .

Chapter 14

The Jewish converts cautioned against judging, and Gentile believers against despising one the other. (1-13) And the Gentiles exhorted to take heed of giving offence in their use of indifferent things. (14-23)

@Verses 1-6 Differences of opinion prevailed even among the immediate followers of Christ and their disciples. Nor did St. Paul attempt to end them. Compelled assent to any doctrine, or conformity to outward observances without being convinced, would be hypocritical and of no avail. Attempts for producing absolute oneness of mind among Christians would be useless. Let not Christian fellowship be disturbed with strifes of words. It will be good for us to ask ourselves, when tempted to disdain and blame our brethren; Has not God owned them? and if he has, dare I disown them? Let not the Christian who uses his liberty, despise his weak brother as ignorant and superstitious. Let not the scrupulous believer find fault with his brother, for God accepted him, without regarding the distinctions of meats. We usurp the place of God, when we take upon us thus to judge the thoughts and intentions of others, which are out of our view. The case as to the observance of days was much the same. Those who knew that all these things were done away by Christ's coming, took no notice of the festivals of the Jews. But it is not enough that our consciences consent to what we do; it is necessary that it be certified from the word of God. Take heed of acting against a doubting conscience. We are all apt to make our own views the standard of truth, to deem things certain which to others appear doubtful. Thus Christians often despise or condemn each other, about doubtful matters of no moment. A thankful regard to God, the Author and Giver of all our mercies, sanctifies and sweetens them.

@Verses 7-13 Though some are weak, and others are strong, yet all must agree not to live to themselves. No one who has given up his name to Christ, is allowedly a self-seeker; that is against true Christianity. The business of our lives is not to please ourselves, but to please God. That is true Christianity, which makes Christ all in all. Though Christians are of different strength, capacities, and practices in lesser things, yet they are all the Lord's; all are looking and serving, and approving themselves to Christ. He is Lord of those that are living, to rule them; of those that are dead, to revive them, and raise them up. Christians should not judge or despise one another, because both the one and the other must shortly give an account. A believing regard to the judgment of the great day, would silence rash judgings. Let every man search his own heart and life; he that is strict in judging and humbling himself, will not be apt to judge and despise his brother. We must take heed of saying or doing things which may cause others to stumble or to fall. The one signifies a lesser, the other a greater degree of offence; that which may be an occasion of grief or of guilt to our brother.

@Verses 14-18 Christ deals gently with those who have true grace, though they are weak in it. Consider the design of Christ's death: also that drawing a soul to sin, threatens the destruction of that soul. Did Christ deny himself for our brethren, so as to die for them, and shall not we deny ourselves for them, so as to keep from any indulgence? We cannot hinder ungoverned tongues from speaking evil; but we must not give them any occasion. We must deny ourselves in many cases what we may lawfully do, when our doing it may hurt our good name. Our good often comes to be evil spoken of, because we use lawful things in an uncharitable and selfish manner. As we value the reputation of the good we profess and practise, let us seek that it may not be evil-spoken of. Righteousness, peace, and joy, are words that mean a great deal. As to God, our great concern is to appear before him justified by Christ's death, sanctified by the Spirit of his grace; for the righteous Lord loveth righteousness. As to our brethren, it is to live in peace, and love, and charity with them; following peace with all men. As to ourselves, it is joy in the Holy Ghost; that spiritual joy wrought by the blessed Spirit in the hearts of believers, which respects God as their reconciled Father, and heaven as their expected home. Regard to Christ in doing our duties, alone can make them acceptable. Those are most pleasing to God that are best pleased with him; and they abound most in peace and joy in the Holy Ghost. They are approved by wise and good men; and the opinion of others is not to be regarded.

@Verses 19-23 Many wish for peace, and talk loudly for it, who do not follow the things that make for peace. Meekness, humility, self-denial, and love, make for peace. We cannot edify one another, while quarrelling and contending. Many, for meat and drink, destroy the work of God in themselves; nothing more destroys the soul than pampering and pleasing the flesh, and fulfilling the lusts of it; so others are hurt, by wilful offence given. Lawful things may be done unlawfully, by giving offence to brethren. This takes in all indifferent things, whereby a brother is drawn into sin or trouble; or has his graces, his comforts, or his resolutions weakened. Hast thou faith? It is meant of knowledge and clearness as to our Christian liberty. Enjoy the comfort of it, but do not trouble others by a wrong use of it. Nor may we act against a doubting conscience. How excellent are the blessings of Christ's kingdom, which consists not in outward rites and ceremonies, but in righteousness, peace, and joy in the Holy Ghost! How preferable is the service of God to all other services! and in serving him we are not called to live and die to ourselves, but unto Christ, whose we are, and whom we ought to serve.

Chapter 15

Directions how to behave towards the weak. (1-7) All to receive one another as brethren. (8-13) The writing and preaching of the apostle. (14-21) His purposed journeys. (22-29) He requests their prayers. (30-33)

@Verses 1-7 Christian liberty was allowed, not for our pleasure, but for the glory of God, and the good of others. We must please our neighbour, for the good of his soul; not by serving his wicked will, and humouring him in a sinful way; if we thus seek to please men, we are not the servants of Christ. Christ's whole life was a self-denying, self-displeasing life. And he is the most advanced Christian, who is the most conformed to Christ. Considering his spotless purity and holiness, nothing could be more contrary to him, than to be made sin and a curse for us, and to have the reproaches of God fall upon him; the just for the unjust. He bore the guilt of sin, and the curse for it; we are only called to bear a little of the trouble of it. He bore the presumptuous sins of the wicked; we are called only to bear the failings of the weak. And should not we be humble, self-denying, and ready to consider one another, who are members one of another? The Scriptures are written for our use and benefit, as much as for those to whom they were first given. Those are most learned who are most mighty in the Scriptures. That comfort which springs from the word of God, is the surest and sweetest, and the greatest stay to hope. The Spirit as a Comforter, is the earnest of our inheritance. This like-mindedness must be according to the precept of Christ, according to his pattern and example. It is the gift of God; and a precious gift it is, for which we must earnestly seek unto him. Our Divine Master invites his disciples, and encourages them by showing himself as meek and lowly in spirit. The same disposition ought to mark the conduct of his servants, especially of the strong towards the weak. The great end in all our actions must be, that God may be glorified; nothing more forwards this, than the mutual love and kindness of those who profess religion. Those that agree in Christ may well agree among themselves.

@Verses 8-13 Christ fulfilled the prophecies and promises relating to the Jews, and the Gentile converts could have no excuse for despising them. The Gentiles, being brought into the church, are companions in patience and tribulation. They should praise God. Calling upon all the nations to praise the Lord, shows that they shall have knowledge of him. We shall never seek to Christ till we trust in him. And the whole plan of redemption is suited to reconcile us to one another, as well as to our gracious God, so that an abiding hope of eternal life, through the sanctifying and comforting power of the Holy Spirit, may be attained. Our own power will never reach this; therefore where this hope is, and is abounding, the blessed Spirit must have all the glory. "All joy and peace;" all sorts of true joy and peace, so as to suppress doubts and fears, through the powerful working of the Holy Spirit.

@Verses 14-21 The apostle was persuaded that the Roman Christians were filled with a kind and affectionate spirit, as well as with knowledge. He had written to remind them of their duties and their dangers, because God had appointed him the minister of Christ to the Gentiles. Paul preached to them; but what made them sacrifices to God, was, their sanctification; not his work, but the work of the Holy Ghost: unholy things can never be pleasing to the holy God. The conversion of souls pertains unto God; therefore it is the matter of Paul's glorying, not the things of the flesh. But though a great preacher, he could not make one soul obedient, further than the Spirit of God accompanied his labours. He principally sought the good of those that sat in darkness. Whatever good we do, it is Christ who does it by us.

@Verses 22-29 The apostle sought the things of Christ more than his own will, and would not leave his work of planting churches to go to Rome. It concerns all to do that first which is most needful. We must not take it ill if our friends prefer work which is pleasing to God, before visits and compliments, which may please us. It is justly expected from all Christians, that they should promote every good work, especially that blessed work, the conversion of souls. Christian society is a heaven upon earth, an earnest of our gathering together unto Christ at the great day. Yet it is but partial, compared with our communion with Christ; for that only will satisfy the soul. The apostle was going to Jerusalem, as the messenger of charity. God loves a cheerful giver. Every thing that passes between Christians should be a proof and instance of the union they have in Jesus Christ. The Gentiles received the gospel of salvation from the Jews; therefore were bound to minister to them in what was needed for the body. Concerning what he expected from them he speaks doubtfully; but concerning what he expected from God he speaks confidently. We cannot expect too little from man, nor too much from God. And how delightful and advantageous it is to have the gospel with the fulness of its blessings! What wonderful and happy effects does it produce, when attended with the power of the Spirit!

@Verses 30-33 Let us learn to value the effectual fervent prayers of the righteous. How careful should we be, lest we forfeit our interest in the love and prayers of God's praying people! If we have experienced the Spirit's love, let us not be wanting in this office of kindness for others. Those that would prevail in prayer, must strive in prayer. Those who beg the prayers of others, must not neglect to pray for themselves. And though Christ knows our state and wants perfectly, he will know them from us. As God must be sought, for restraining the ill-will of our enemies, so also for preserving and increasing the good-will of our friends. All our joy depends upon the will of God. Let us be earnest in prayer with and for each other, that for Christ's sake, and by the love of the Holy Spirit, great blessings may come upon the souls of Christians, and the labours of ministers.

Chapter 16

The apostle recommends Phebe to the church at Rome, and greets several friends there. (1-16) Cautions the church against such as made divisions. (17-20) Christian salutations. (21-24) The epistle concludes with ascribing glory to God. (25-27)

@Verses 1-16 Paul recommends Phebe to the Christians at Rome. It becomes Christians to help one another in their affairs, especially strangers; we know not what help we may need ourselves. Paul asks help for one that had been helpful to many; he that watereth shall be watered also himself. Though the care of all the churches came upon him daily, yet he could remember many persons, and send salutations to each, with particular characters of them, and express concern for them. Lest any should feel themselves hurt, as if Paul had forgotten them, he sends his remembrances to the rest, as brethren and saints, though not named. He adds, in the close, a general salutation to them all, in the name of the churches of Christ.

@Verses 17-20 How earnest, how endearing are these exhortations! Whatever differs from the sound doctrine of the Scriptures, opens a door to divisions and offences. If truth be forsaken, unity and peace will not last long. Many call Christ, Master and Lord, who are far from serving him. But they serve their carnal, sensual, worldly interests. They corrupt the head by deceiving the heart; perverting the judgments by winding themselves into the affections. We have great need to keep our hearts with all diligence. It has been the common policy of seducers to set upon those who are softened by convictions. A pliable temper is good when under good guidance, otherwise it may be easily led astray. Be so wise as not to be deceived, yet so simple as not to be deceivers. The blessing the apostle expects from God, is victory over Satan. This includes all designs and devices of Satan against souls, to defile, disturb, and destroy them; all his attempts to keep us from the peace of heaven here, and the possession of heaven hereafter. When Satan seems to prevail, and we are ready to give up all as lost, then will the God of peace interpose in our behalf. Hold out therefore, faith and patience, yet a little while. If the grace of Christ be with us, who can prevail against us?

@Verses 21-24 The apostle adds affectionate remembrances from persons with him, known to the Roman Christians. It is a great comfort to see the holiness and usefulness of our kindred. Not many mighty, not many noble are called, but some are. It is lawful for believers to bear civil offices; and it were to be wished that all offices in Christian states, and in the church, were bestowed upon prudent and steady Christians.

@Verses 25-27 That which establishes souls, is, the plain preaching of Jesus Christ. Our redemption and salvation by our Lord Jesus Christ, are, without controversy, a great mystery of godliness. And yet, blessed be God, there is as much of this mystery made plain as will bring us to heaven, if we do not wilfully neglect so great salvation. Life and immortality are brought to light by the gospel, and the Sun of Righteousness is risen on the world. The Scriptures of the prophets, what they left in writing, is not only made plain in itself, but by it this mystery is made known to all nations. Christ is salvation to all nations. And the gospel is revealed, not to be talked of and disputed about, but to be submitted to. The obedience of faith is that obedience which is paid to the word of faith, and which comes by the grace of faith. All the glory that passes from fallen man to God, so as to be accepted of him, must go through the Lord Jesus, in whom alone our persons and doings are, or can be, pleasing to God. Of his righteousness we must make mention, even of his only; who, as he is the Mediator of all our prayers, so he is, and will be, to eternity, the Mediator of all our praises. Remembering that we are called to the obedience of faith, and that every degree of wisdom is from the only wise God, we should, by word and deed, render glory to him through Jesus Christ; that so the grace of our Lord Jesus Christ may be with us for ever.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Ruth

Chapter 1

We find in this book excellent examples of faith, piety, patience, humility, industry, and loving-kindness, in the common events of life. Also we see the special care which God's providence take of our smallest concerns, encouraging us to full trust therein. We may view this book as a beautiful, because natural representation of human life; as a curious detail of important facts; and as a part of the plan of redemption.

Elimelech and his sons die in the land of Moab. (1-5) Naomi returns home. (6-14) Orpah stays behind, but Ruth goes with Naomi. (15-18) They come to Bethlehem. (19-22)

@Verses 1-5 Elimelech's care to provide for his family, was not to be blamed; but his removal into the country of Moab could not be justified. And the removal ended in the wasting of his family. It is folly to think of escaping that cross, which, being laid in our way, we ought to take up. Changing our place seldom is mending it. Those who bring young people into bad acquaintance, and take them out of the way of public ordinances, thought they may think them well-principled, and armed against temptation, know not what will be the end. It does not appear that the women the sons of Elimelech married, were proselyted to the Jewish religion. Earthly trials or enjoyments are of short continuance. Death continually removes those of every age and situation, and mars all our outward comforts: we cannot too strongly prefer those advantages which shall last for ever.

@Verses 6-14 Naomi began to think of returning, after the death of her two sons. When death comes into a family, it ought to reform what is amiss there. Earth is made bitter to us, that heaven may be made dear. Naomi seems to have been a person of faith and piety. She dismissed her daughters-in-law with prayer. It is very proper for friends, when they part, to part with them thus part in love. Did Naomi do well, to discourage her daughters from going with her, when she might save them from the idolatry of Moab, and bring them to the faith and worship of the God of Israel? Naomi, no doubt, desired to do that; but if they went with her, she would not have them to go upon her account. Those that take upon them a profession of religion only to oblige their friends, or for the sake of company, will be converts of small value. If they did come with her, she would have them make it their deliberate choice, and sit down first and count the cost, as it concerns those to do who make a profession of religion. And more desire "rest in the house of a husband," or some wordly settlement or earthly satisfaction, than the rest to which Christ invites our souls; therefore when tried they will depart from Christ, though perhaps with some sorrow.

@Verses 15-18 See Ruth's resolution, and her good affection to Naomi. Orpah was loth to part from her; yet she did not love her well enough to leave Moab for her sake. Thus, many have a value and affection for Christ, yet come short of salvation by him, because they will not forsake other things for him. They love him, yet leave him, because they do not love him enough, but love other things better. Ruth is an example of the grace of God, inclining the soul to choose the better part. Naomi could desire no more than the solemn declaration Ruth made. See the power of resolution; it silences temptation. Those that go in religious ways without a stedfast mind, stand like a door half open, which invites a thief; but resolution shuts and bolts the door, resists the devil and forces him to flee.

@Verses 19-22 Naomi and Ruth came to Bethlehem. Afflictions will make great and surprising changes in a little time. May God, by his grace, fit us for all such changes, especially the great change!, Naomi signifies "pleasant," or "amiable;" Mara, "bitter," or "bitterness." She was now a woman of a sorrowful spirit. She had come home empty, poor, a widow and childless. But there is a fulness for believers of which they never can be emptied; a good part which shall not be taken from those who have it. The cup of affliction is a "bitter" cup, but she owns that the affliction came from God. It well becomes us to have our hearts humbled under humbling providences. It is not affliction itself, but affliction rightly borne, that does us good.

Chapter 2

Ruth gleans in the field of Boaz. (1-3) The kindness of Boaz to Ruth. (4-16) Ruth returns to her mother-in-law. (17-23)

@Verses 1-3 Observe Ruth's humility. When Providence had made her poor, she cheerfully stoops to her lot. High spirits will rather starve than stoop; not so Ruth. Nay, it is her own proposal. She speaks humbly in her expectation of leave to glean. We may not demand kindness as a debt, but ask, and take it as a favour, though in a small matter. Ruth also was an example of industry. She loved not to eat the bread of idleness. This is an example to young people. Diligence promises well, both for this world and the other. We must not be shy of any honest employment. No labour is a reproach. Sin is a thing below us, but we must not think any thing else so, to which Providence call us. She was an example of regard to her mother, and of trust in Providence. God wisely orders what seem to us small events; and those that appear altogether uncertain, still are directed to serve his own glory, and the good of his people.

@Verses 4-16 The pious and kind language between Boaz and his reapers shows that there were godly persons in Israel. Such language as this is seldom heard in our field; too often, on the contrary, what is immoral and corrupt. A stranger would form a very different opinion of our land, from that which Ruth would form of Israel from the converse and conduct of Boaz and his reapers. But true religion will teach a man to behave aright in all states and conditions; it will form kind masters and faithful servants, and cause harmony in families. True religion will cause mutual love and kindness among persons of different ranks. It had these effects on Boaz and his men. When he came to them he prayed for them. They did not, as soon as he was out of hearing curse him, as some ill-natured servants that hate their master's eye, but they returned his courtesy. Things are likely to go on well where there is such good-will as this between masters and servants. They expressed their kindness to each other by praying one for another. Boaz inquired concerning the stranger he saw, and ordered her to be well treated. Masters must take care, not only that they do no hurt themselves, but that they suffer not their servants and those under them to do wrong. Ruth humbly owned herself unworthy of favours, seeing she was born and brought up a heathen. It well becomes us all to think humbly of ourselves, esteeming others better than ourselves. And let us, in the kindness of Boaz to Ruth, note the kindness of the Lord Jesus Christ to poor sinners.

@Verses 17-23 It encourages industry, that in all labour, even that of gleaning, there is profit. Ruth was pleased with what she gained by her own industry, and was careful to secure it. Let us thus take care that we lose not those things which we have wrought, @2 john should examine their children, as Naomi did, not to frighten or discourage them, so as to make them hate home, or tempt them to tell a lie; but to commend them if they have done well, and with mildness to reprove and caution them if they have done otherwise. It is a good question for us to ask ourselves every night, Where have I gleaned to-day? What improvement have I made in knowledge and grace? What have I done that will turn to a good account? When the Lord deals bountifully with us, let us not be found in any other field, nor seeking for happiness and satisfaction in the creature. We lose Divine favours, if we slight them. Ruth dutifully observed her mother's directions. And when the harvest was ended, she kept her aged mother company at home. Dinah went out to see the daughters of the land; her vanity ended in disgrace, @genesis 34 . Ruth kept at home, and helped to maintain her mother, and went out on no other errand than to get provision for her; her humility and industry ended in preferment.

Chapter 3

The directions given to Ruth by Naomi. (1-5) Boaz acknowledges the duty of a kinsman. (6-13) Ruth's return to her mother-in-law. (14-18)

@Verses 1-5 The married state should be a rest, as much as any thing upon earth can be so, as it ought to fix the affections and form a connexion for life. Therefore it should be engaged in with great seriousness, with earnest prayers for direction, for the blessing of God, and with regard to his precepts. Parents should carefully advise their children in this important concern, that it may be well with them as to their souls. Be it always remembered, That is best for us which is best for our souls. The course Naomi advised appears strange to us; but it was according to the laws and usages of Israel. If the proposed measure had borne the appearance of evil, Naomi would not have advised it. Law and custom gave Ruth, who was now proselyted to the true religion, a legal claim upon Boaz. It was customary for widows to assert this claim, @deuteronomy 25:5-10 . But this is not recorded for imitation in other times, and is not to be judged by modern rules. And if there had been any evil in it, Ruth was a woman of too much virtue and too much sense to have listened to it.

@Verses 6-13 What in one age or nation would be improper, is not always so in another age or another nation. Being a judge of Israel, Boaz would tell Ruth what she should do; also whether he had the right of redemption, and what methods must be taken, and what rites used, in order to accomplishing her marriage with him or another person. The conduct of Boaz calls for the highest praise. He attempted not to take advantage of Ruth; he did not disdain her as a poor, destitute stranger, nor suspect her of any ill intentions. He spoke honourably of her as a virtuous woman, made her a promise, and as soon as the morning arrived, sent her away with a present to her mother-in-law. Boaz made his promise conditional, for there was a kinsman nearer than he, to whom the right of redemption belonged.

@Verses 14-18 Ruth had done all that was fit for her to do, she must patiently wait the event. Boaz, having undertaken this matter, would be sure to manage it well. Much more reason have true believers to cast their care on God, because he has promised to care for them. Our strength is to sit still, @isaiah 30:7 . This narrative may encourage us to lay ourselves by faith at the feet of Christ: He is our near Kinsman; having taken our nature upon him. He has the right to redeem. Let us seek to receive from him his directions: Lord, what wilt thou have me to do? @acts 9:6 . He will never blame us as doing this unseasonably. And let us earnestly desire and seek the same rest for our children and friends, that it may be well with them also.

Chapter 4

The kinsman refuses to redeem Ruth's inheritance. (1-8) Boaz marries Ruth. (9-12) Birth of Obed. (13-22)

@Verses 1-8 This matter depended on the laws given by Moses about inheritances, and doubtless the whole was settled in the regular and legal manner. This kinsman, when he heard the conditions of the bargain, refused it. In like manner many are shy of the great redemption; they are not willing to espouse religion; they have heard well of it, and have nothing to say against it; they will give it their good word, but they are willing to part with it, and cannot be bound to it, for fear of marring their own inheritance in this world. The right was resigned to Boaz. Fair and open dealing in all matters of contract and trade, is what all must make conscience of, who would approve themselves true Israelites, without guile. Honesty will be found the best policy.

@Verses 9-12 Men are ready to seize opportunities for increasing their estates, but few know the value of godliness. Such are the wise men of this world, whom the Lord charges with folly. They attend not to the concerns of their souls, but reject the salvation of Christ, for fear of marring their inheritance. But God did Boaz the honour to bring him into the line of the Messiah, while the kinsman, who was afraid of lessening himself, and marring his inheritance, has his name, family, and inheritance forgotten.

@Verses 13-22 Ruth bore a son, through whom thousands and myriads were born to God; and in being the lineal ancestor of Christ, she was instrumental in the happiness of all that shall be saved by him; even of us Gentiles, as well as those of Jewish descent. She was a witness for God to the Gentile world, that he had not utterly forsaken them, but that in due time they should become one with his chosen people, and partake of his salvation. Prayer to God attended the marriage, and praise to him attended the birth of the child. What a pity it is that pious language should not be more used among Christians, or that it should be let fall into formality! Here is the descent of David from Ruth. And the period came when Bethlehem-Judah displayed greater wonders than those in the history of Ruth, when the outcast babe of another forlorn female of the same race appeared, controlling the counsels of the Roman master of the world, and drawing princes and wise men from the east, with treasures of gold, and frankincense, and myrrh to his feet. His name shall endure for ever, and all nations shall call Him blessed. In that Seed shall all the nations of the earth be blessed.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Song of Solomon

Chapter 1

This book is a Divine allegory, which represents the love between Christ and his church of true believers, under figures taken from the relation and affection that subsist between a bridegroom and his espoused bride; an emblem often employed in Scripture, as describing the nearest, firmest, and most sure relation: see 3:1 ; also in Ezekiel, Hosea, and by our Lord himself, 25:1 : see also 5:27 . There is no character in the church of Christ, and no situation in which the believer is placed, but what may be traced in this book, as humble inquirers will find, on comparing it with other Scriptures, by the assistance of God the Holy Spirit, in answer to their supplications. Much, however, of the language has been misunderstood by expositors and translators. The difference between the customs and manners of Europe, and those of the East, must especially be kept in view. The little acquaintance with eastern customs possessed by most of our early expositors and translators, has in many cases prevented a correct rendering. Also, the changes in our own language, during the last two or three centuries, affect the manner in which some expressions are viewed, and they must not be judged by modern notions. But the great outlines, rightly interpreted, fully accord with the affections and experience of the sincere Christian.

The title. (1) The church confesses her deformity. (2-6) The church beseeches Christ to lead her to the resting-place of his people. (7,8) Christ's commendation of the church, Her esteem for Him. (9-17)

Verse This is "the Song of songs," excellent above any others, for it is wholly taken up with describing the excellences of Christ, and the love between him and his redeemed people.

Verses 2-6 The church, or rather the believer, speaks here in the character of the spouse of the King, the Messiah. The kisses of his mouth mean those assurances of pardon with which believers are favoured, filling them with peace and joy in believing, and causing them to abound in hope by the power of the Holy Ghost. Gracious souls take most pleasure in loving Christ, and being loved of him. Christ's love is more valuable and desirable than the best this world can give. The name of Christ is not now like ointment sealed up, but like ointment poured forth; which denotes the freeness and fulness of the setting forth of his grace by the gospel. Those whom he has redeemed and sanctified, are here the virgins that love Jesus Christ, and follow him whithersoever he goes, revelation 14:4 . They entreat him to draw them by the quickening influences of his Spirit. The more clearly we discern Christ's glory, the more sensible shall we be that we are unable to follow him suitably, and at the same time be more desirous of doing it. Observe the speedy answer given to this prayer. Those who wait at Wisdom's gate, shall be led into truth and comfort. And being brought into this chamber, our griefs will vanish. We have no joy but in Christ, and for this we are indebted to him. We will remember to give thanks for thy love; it shall make more lasting impressions upon us than any thing in this world. Nor is any love acceptable to Christ but love in sincerity, ephesians 6:24 . The daughters of Jerusalem may mean professors not yet established in the faith. The spouse was black as the tents of the wandering Arabs, but comely as the magnificent curtains in the palaces of Solomon. The believer is black, as being defiled and sinful by nature, but comely, as renewed by Divine grace to the holy image of God. He is still deformed with remains of sin, but comely as accepted in Christ. He is often base and contemptible in the esteem of men, but excellent in the sight of God. The blackness was owing to the hard usage that had been suffered. The children of the church, her mother, but not of God, her Father, were angry with her. They had made her suffer hardships, which caused her to neglect the care of her soul. Thus, under the emblem of a poor female, made the chosen partner of a prince, we are led to consider the circumstances in which the love of Christ is accustomed to find its objects. They were wretched slaves of sin, in toil, or in sorrow, weary and heavy laden, but how great the change when the love of Christ is manifested to their souls!

Verses 7-8 Observe the title given to Christ, O Thou whom my soul loveth. Those that do so, may come to him boldly, and may humbly plead with him. Is it with God's people a noon-time of outward troubles, inward conflicts? Christ has rest for them. Those whose souls love Jesus Christ, earnestly desire to share in the privileges of his flock. Turning aside from Christ is what gracious souls dread more than anything else. God is ready to answer prayer. Follow the track, ask for the good old way, observe the footsteps of the flock, look what has been the practice of godly people. Sit under the direction of good ministers; beside the tents of the under shepherds. Bring thy charge with thee, they shall all be welcome. It will be the earnest desire and prayer of the Christian, that God would so direct him in his worldly business, and so order his situation and employment, that he may have his Lord and Saviour always before him.

Verses 9-17 The Bridegroom gives high praises of his spouse. In the sight of Christ believers are the excellent of the earth, fitted to be instruments for promoting his glory. The spiritual gifts and graces which Christ bestows on every true believer, are of the saints are many, but there is dependence upon each other. He who is the Author, will be the Finisher of the good work. The grace received from Christ's fulness, springs forth into lively exercises of faith, affection, and gratitude. Yet Christ, not his gifts, is most precious to them. The word translated "camphire," signifies "atonement or propitiation." Christ is dear to all believers, because he is the propitiation for their sins. No pretender must have his place in the soul. They resolved to lodge him in their hearts all the night; during the continuance of the troubles of life. Christ takes delight in the good work which his grace has wrought on the souls of believers. This should engage all who are made holy, to be very thankful for that grace which has made those fair, who by nature were deformed. The spouse (the believer) has a humble, modest eye, discovering simplicity and godly sincerity; eyes enlightened and guided by the Holy Spirit, that blessed Dove. The church expresses her value for Christ. Thou art the great Original, but I am but a faint and imperfect copy. Many are fair to look at, yet their temper renders them unpleasant: but Christ is fair, yet pleasant. The believer, ver. 16 , speaks with praise of those holy ordinances in which true believers have fellowship with Christ. Whether the believer is in the courts of the Lord, or in retirement; whether following his daily labours, or confined on the bed of sickness, or even in a dungeon, a sense of the Divine presence will turn the place into a paradise. Thus the soul, daily having fellowship with the Father, the Son, and the Holy Spirit, enjoys a lively hope of an incorruptible, undefiled, and unfading inheritance above.

Chapter 2

The mutual love of Christ and his church. (1-7) The hope and calling of the church. (8-13) Christ's care of the church, Her faith and hope. (14-17)

Verses 1-7 Believers are beautiful, as clothed in the righteousness of Christ; and fragrant, as adorned with the graces of his Spirit; and they thrive under the refreshing beams of the Sun of righteousness. The lily is a very noble plant in the East; it grows to a considerable height, but has a weak stem. The church is weak in herself, yet is strong in Him that supports her. The wicked, the daughters of this world, who have no love to Christ, are as thorns, worthless and useless, noxious and hurtful. Corruptions are thorns in the flesh; but the lily now among thorns, shall be transplanted into that paradise where there is no brier or thorn. The world is a barren tree to the soul; but Christ is a fruitful one. And when poor souls are parched with convictions of sin, with the terrors of the law, or the troubles of this world, weary and heavy laden, they may find rest in Christ. It is not enough to pass by this shadow, but we must sit down under it. Believers have tasted that the Lord Jesus is gracious; his fruits are all the precious privileges of the new covenant, purchased by his blood, and communicated by his Spirit; promises are sweet to a believer, and precepts also. Pardons are sweet, and peace of conscience sweet. If our mouths are out of taste for the pleasures of sin, Divine consolations will be sweet to us. Christ brings the soul to seek and to find comforts through his ordinances, which are as a banqueting-house where his saints feast with him. The love of Christ, manifested by his death, and by his word, is the banner he displays, and believers resort to it. How much better is it with the soul when sick from love to Christ, than when surfeited with the love of this world! And though Christ seemed to have withdrawn, yet he was even then a very present help. All his saints are in his hand, which tenderly holds their aching heads. Finding Christ thus nigh to her, the soul is in great care that her communion with him is not interrupted. We easily grieve the Spirit by wrong tempers. Let those who have comfort, fear sinning it away.

Verses 8-13 The church pleases herself with thoughts of further communion with Christ. None besides can speak to the heart. She sees him come. This may be applied to the prospect the Old Testament saints had of Christ's coming in the flesh. He comes as pleased with his own undertaking. He comes speedily. Even when Christ seems to forsake, it is but for a moment; he will soon return with everlasting loving-kindness. The saints of old saw him, appearing through the sacrifices and ceremonial institutions. We see him through a glass darkly, as he manifests himself through the lattices. Christ invites the new convert to arise from sloth and despondency, and to leave sin and worldly vanities, for union and communion with him. The winter may mean years passed in ignorance and sin, unfruitful and miserable, or storms and tempests that accompanied his conviction of guilt and danger. Even the unripe fruits of holiness are pleasant unto Him whose grace has produced them. All these encouraging tokens and evidences of Divine favour, are motives to the soul to follow Christ more fully. Arise then, and come away from the world and the flesh, come into fellowship with Christ. This blessed change is owing wholly to the approaches and influences of the Sun of righteousness.

Verses 14-17 The church is Christ's dove; she returns to him, as her Noah. Christ is the Rock, in whom alone she can think herself safe, and find herself easy, as a dove in the hole of a rock, when struck at by the birds of prey. Christ calls her to come boldly to the throne of grace, having a great High Priest there, to tell what her request is. Speak freely, fear not a slight or a repulse. The voice of prayer is sweet and acceptable to God; those who are sanctified have the best comeliness. The first risings of sinful thoughts and desires, the beginnings of trifling pursuits which waste the time, trifling visits, small departures from truth, whatever would admit some conformity to the world; all these, and many more, are little foxes which must be removed. This is a charge to believers to mortify their sinful appetites and passions, which are as little foxes, that destroy their graces and comforts, and crush good beginnings. Whatever we find a hinderance to us in that which is good, we must put away. He feedeth among the lilies; this shows Christ's gracious presence among believers. He is kind to all his people. It becomes them to believe this, when under desertion and absence, and so to ward off temptations. The shadows of the Jewish dispensation were dispelled by the dawning of the gospel day. And a day of comfort will come after a night of desertion. Come over the mountains of Bether, "the mountains that divide," looking forward to that day of light and love. Christ will come over every separating mountain to take us home to himself.

Chapter 3

The trials of the church by the withdrawing of Christ. (1-5) The excellences of the church, The care of Christ for her. (6-11)

Verses 1-5 It was hard to the Old Testament church to find Christ in the ceremonial law; the watchmen of that church gave little assistance to those who sought after him. The night is a time of coldness, darkness, and drowsiness, and of dim apprehensions concerning spiritual things. At first, when uneasy, some feeble efforts are made to obtain the comfort of communion with Christ. This proves in vain; the believer is then roused to increased diligence. The streets and broad-ways seem to imply the means of grace in which the Lord is to be sought. Application is made to those who watch for men's souls. Immediate satisfaction is not found. We must not rest in any means, but by faith apply directly to Christ. The holding of Christ, and not letting him go, denotes earnest cleaving to him. What prevails is a humble, ardent suing by prayer, with a lively exercise of faith on his promises. So long as the faith of believers keeps hold of Christ, he will not be offended at their earnest asking, yea, he is well pleased with it. The believer desires to make others acquainted with his Saviour. Wherever we find Christ, we must take him home with us to our houses, especially to our hearts; and we should call upon ourselves and each other, to beware of grieving our holy Comforter, and provoking the departure of the Beloved.

Verses 6-11 A wilderness is an emblem of the world; the believer comes out of it when he is delivered from the love of its sinful pleasures and pursuits, and refuses to comply with its customs and fashions, to seek happiness in communion with the Saviour. A poor soul shall come up, at last, under the conduct of the Comforter; like a cloud of incense ascending from the altar, or the smoke of the burnt-offerings. This signifies pious and devout affections, and the mounting of the soul heaven-ward. The believer is filled with the graces of God's Spirit; his devotions now are very lively. These graces and comforts are from the heavenly Canaan. He, who is the Peace of his people, the King of the heavenly Zion, has provided for the safe conveyance of his redeemed through the wilderness of this world. The bed, or palanquin, was contrived for rest and easy conveyance, but its beauty and magnificence showed the quality of its owner. The church is well guarded; more are with her than are against her: believers, when they repose in Christ, and with him, though they have their fears in the night, are yet safe. The chariot here denotes the covenant of redemption, the way of our salvation. This is that work of Christ, which makes him loved and admired in the eyes of believers. It is framed and contrived, both for the glory of Christ, and for the comfort of believers; it is well ordered in all things and sure. The blood of the covenant, that rich purple, is the cover of this chariot, by which believers are sheltered from the wind and storms of Divine wrath, and the troubles of this world; but the midst of it is that love of Christ which passes knowledge, this is for believers to repose upon. Christ, in his gospel, manifests himself. Take special notice of his crown. Applying this to Christ, it speaks the honour put upon him, and his power and dominion.

Chapter 4

Christ sets forth the graces of the church. (1-7) Christ's love to the church. (8-15) The church desires further influences of Divine grace. (16)

Verses 1-7 If each of these comparisons has a meaning applicable to the graces of the church, or of the faithful Christian, they are not clearly known; and great mistakes are made by fanciful guesses. The mountain of myrrh appears to mean the mountain Moriah, on which the temple was built, where the incense was burned, and the people worshipped the Lord. This was his residence till the shadows of the law given to Moses were dispersed by the breaking of the gospel day, and the rising of the Sun of righteousness. And though, in respect of his human nature, Christ is absent from his church on earth, and will continue to be so till the heavenly day break, yet he is spiritually present in his ordinances, and with his people. How fair and comely are believers, when justified in Christ's righteousness, and adorned with spiritual graces! when their thoughts, words, and deeds, though imperfect, are pure, manifesting a heart nourished by the gospel!

Verses 8-15 Observe the gracious call Christ gives to the church. It is, 1. A precept; so this is Christ's call to his church to come off from the world. These hills seem pleasant, but there are in them lions' dens; they are mountains of the leopards. 2. As a promise; many shall be brought as members of the church, from every point. The church shall be delivered from her persecutors in due time, though now she dwells among lions, psalms 57:4 . Christ's heart is upon his church; his treasure is therein; and he delights in the affection she has for him; its working in the heart, and its works in the life. The odours wherewith the spouse is perfumed, are as the gifts and graces of the Spirit. Love and obedience to God are more pleasing to Christ than sacrifice or incense. Christ having put upon his spouse the white raiment of his own righteousness, and the righteousness of saints, and perfumed it with holy joy and comfort, he is well pleased with it. And Christ walks in his garden unseen. A hedge of protection is made around, which all the powers of darkness cannot break through. The souls of believers are as gardens enclosed, where is a well of living water, 7:38 , the influences of the Holy Spirit. The world knows not these wells of salvation, nor can any opposer corrupt this fountain. Saints in the church, and graces in the saints, are fitly compared to fruits and spices. They are planted, and do not grow of themselves. They are precious; they are the blessings of this earth. They will be kept to good purpose when flowers are withered. Grace, when ended in glory, will last for ever. Christ is the source which makes these gardens fruitful; even a well of living waters.

Verse The church prays for the influences of the blessed Spirit, to make this garden fruitful. Graces in the soul are as spices in these gardens, that in them which is valuable and useful. The blessed Spirit, in his work upon the soul, is as the wind. There is the north wind of conviction, and the south wind of comfort. He stirs up good affections, and works in us both to will and to do that which is good. The church invites Christ. Let him have the honour of all the garden produces, and let us have the comfort of his acceptance of it. We can invite him to nothing but what is his own already. The believer can have no joy of the fruits, unless they redound some way or other to the glory of Christ. Let us then seek to keep separate from the world, as a garden enclosed, and to avoid conformity thereto.

Chapter 5

Christ's answer. (1) The disappointments of the church from her own folly. (2-8) The excellences of Christ. (9-16)

Verse See how ready Christ is to accept the invitations of his people. What little good there is in us would be lost, if he did not preserve it to himself. He also invites his beloved people to eat and drink abundantly. The ordinances in which they honour him, are means of grace.

Verses 2-8 Churches and believers, by carelessness and security, provoke Christ to withdraw. We ought to notice our spiritual slumbers and distempers. Christ knocks to awaken us, knocks by his word and Spirit, knocks by afflictions and by our consciences; thus, revelation 3:20 . When we are unmindful of Christ, still he thinks of us. Christ's love to us should engage ours to him, even in the most self-denying instances; and we only can be gainers by it. Careless souls put slights on Jesus Christ. Another could not be sent to open the door. Christ calls to us, but we have no mind, or pretend we have no strength, or we have no time, and think we may be excused. Making excuses is making light of Christ. Those put contempt upon Christ, who cannot find in their hearts to bear a cold blast, or to leave a warm bed for him. See the powerful influences of Divine grace. He put in his hand to unbolt the door, as one weary of waiting. This betokens a work of the Spirit upon the soul. The believer's rising above self-indulgence, seeking by prayer for the consolations of Christ, and to remove every hinderance to communion with him; these actings of the soul are represented by the hands dropping sweet-smelling myrrh upon the handles of the locks. But the Beloved was gone! By absenting himself, Christ will teach his people to value his gracious visits more highly. Observe, the soul still calls Christ her Beloved. Every desertion is not despair. Lord, I believe, though I must say, Lord, help my unbelief. His words melted me, yet, wretch that I was, I made excuses. The smothering and stifling of convictions will be very bitter to think of, when God opens our eyes. The soul went in pursuit of him; not only prayed, but used means, sought him in the ways wherein he used to be found. The watchmen wounded me. Some refer it to those who misapply the word to awakened consciences. The charge to the daughters of Jerusalem, seems to mean the distressed believer's desire of the prayers of the feeblest Christian. Awakened souls are more sensible of Christ's withdrawings than of any other trouble.

Verses 9-16 Even those who have little acquaintance with Christ, cannot but see amiable beauty in others who bear his image. There are hopes of those who begin to inquire concerning Christ and his perfections. Christians, who are well acquainted with Christ themselves, should do all they can to make others know something of him. Divine glory makes him truly lovely in the eyes of all who are enlightened to discern spiritual things. He is white in the spotless innocence of his life, ruddy in the bleeding sufferings he went through at his death. This description of the person of the Beloved, would form, in the figurative language of those times, a portrait of beauty of person and of grace of manners; but the aptness of some of the allusions may not appear to us. He shall come to be glorified in his saints, and to be admired in all that believe. May his love constrain us to live to his glory.

Chapter 6

Inquiry where Christ must be sought. (1) Where Christ may be found. (2,3) Christ's commendations of the church. (4-10) The work of grace in the believer. (11-13)

Verse Those made acquainted with the excellences of Christ, and the comfort of an interest in him, desire to know where they may meet him. Those who would find Christ, must seek him early and diligently.

Verses 2-3 Christ's church is a garden, enclosed, and separated from the world; he takes care of it, delights in it, and visits it. Those who would find Christ, must attend him in his ordinances, the word, sacraments, and prayer. When Christ comes to his church, it is to entertain his friends. And to take believers to himself: he picks the lilies one by one; and at the great day he will send forth his angels to gather all his lilies, that he may be for ever admired in them. The death of a believer is not more than the owner of a garden plucking a favourite flower; and He will preserve it from withering, yea, cause it to flourish for ever, with increasing beauty. If our own hearts can witness for us that we are Christ's, question not his being ours, for the covenant never breaks on his side. It is the comfort of the church, that he feeds among the lilies, that he takes delight in his people.

Verses 4-10 All the real excellence and holiness on earth centre in the church. Christ goes forth subduing his enemies, while his followers gain victories over the world, the flesh, and the devil. He shows the tenderness of a Redeemer, the delight he takes in his redeemed people, and the workings of his own grace in them. True believers alone can possess the beauty of holiness. And when their real character is known, it will be commended. Both the church and believers, at their first conversion, look forth as the morning, their light being small, but increasing. As to their sanctification, they are fair as the moon, deriving all their light, grace, and holiness from Christ; and as to justification, clear as the sun, clothed with Christ, the Sun of righteousness, and fighting the good fight of faith, under the banners of Christ, against all spiritual enemies.

Verses 11-13 In retirement and in meditation the Christian character is formed and perfected. But not in the retirement of the idle, the self-indulgent, or the trifler. When the Christian is released from the discharge of his duties in life, the world has no attractions for him. His prayer is, that all things belonging to the Spirit may live and grow within him, and around him. Such are the interesting cares and employments of him whom the world wrongly deems unhappy, and lost to his true interests. In humility and self-abasement, the humble Christian would turn away from the sight of all; but the Lord delights to honour him. Chiefly, however, may the reference be to the ministering angels who shall be sent for the soul of the Christian. Their approach may startle, but the departing soul shall find the Lord its strength and its portion for ever. The church is called the Shulamite: the word signifies perfection and peace; not in herself, but in Christ, in whom she is complete, through his righteousness; and has peace, which he made for her through his blood, and gives unto her by his Spirit.

Chapter 7

The graces of the church. (1-9) The delight of the church in Christ. (10-13)

Verses 1-9 The similitudes here are different from what they were before, and in the original refer to glorious and splendid clothing. Such honour have all his saints; and having put on Christ, they are distinguished by their beautiful and glorious apparel. They adorn the doctrine of God their Saviour in all things. Consistent believers honour Christ, recommend the gospel, and convince and awaken sinners. The church resembles the stately and spreading palm; while her love for Christ, and the obedience resulting therefrom, are precious fruit of the true Vine. The King is held in the galleries. Christ takes delight in the assemblies and ordinances of his people; and admires the fruit of his grace in them. When applied to the church and to each faithful Christian, all this denotes that beauty of holiness, in which they shall be presented to their heavenly Bridegroom.

Verses 10-13 The church, the believing soul, triumphs in its relation to Christ, and interest in him. She humbly desires communion with him. Let us walk together, that I may receive counsel, instruction, and comfort from thee; and may make known my wants and my grievances to thee, with freedom, and without interruption. Communion with Christ is what all that are made holy earnestly breathe after. And those who would converse with Christ, must go forth from the world. Wherever we are, we may keep up communion with God. Nor should we go where we cannot in faith ask him to go with us. Those who would go abroad with Christ, must begin early in the morning of their days; must begin every day with him, seek him early, seek him diligently. A gracious soul can reconcile itself to the poorest places, if it may have communion with God in them; but the most delightful fields will not satisfy, unless the Beloved is there. Let us not think to be satisfied with any earthly object. Our own souls are our vineyards; they should be planted with useful trees. We should often search whether we are fruitful in righteousness. Christ's presence will make the vine flourish, and the tender grapes appear, as the returning sun revives the gardens. If we can appeal to him, Thou knowest all things, thou knowest that I love thee; if his Spirit witness with our spirit, that our souls prosper, it is enough. And we must beg of him to search and try us, to discover us to ourselves. The fruits and exercises of graces are pleasant to the Lord Jesus. These must be laid up, and always ready; that by our bringing forth much fruit, he may be glorified. It is all from him, therefore it is fit it should be all for him.

Chapter 8

Desire for communion with Christ. (1-4) The vehemence of this desire. (5-7) The church pleads for others. (8-12) And prays for Christ's coming. (13,14)

Verses 1-4 The church wishes for the constant intimacy and freedom with the Lord Jesus that a sister has with a brother. That they might be as his brethren, which they are, when by grace they are made partakers of a Divine nature. Christ is become as our Brother; wherever we find him, let us be ready to own our relation to him, and affection for him, and not fear being despised for it. Is there in us an ardent wish to serve Christ more and better? What then have we laid up in store, to show our affection to the Beloved of our souls? What fruit unto holiness? The church charges all her children that they never provoke Christ to withdraw. We should reason with ourselves, when tempted to do what would grieve the Spirit.

Verses 5-7 The Jewish church came up from the wilderness, supported by Divine power and favour. The Christian church was raised from a low, desolate condition, by the grace of Christ relied on. Believers, by the power of grace, are brought up from the wilderness. A sinful state is a wilderness in which there is no true comfort; it is a wandering, wanting state: There is no coming out of this wilderness, but leaning on Christ as our Beloved, by faith; not leaning to our own understanding, nor trusting in any righteousness of our own; but in the strength of him, who is the Lord our Righteousness. The words of the church to Christ which follow, entreat an abiding place in his love, and protection by his power. Set me as a seal upon thine heart; let me always have a place in thine heart; let me have an impression of love upon thine heart. Of this the soul would be assured, and without a sense thereof no rest is to be found. Those who truly love Christ, are jealous of every thing that would draw them from him; especially of themselves, lest they should do any thing to provoke him to withdraw from them. If we love Christ, the fear of coming short of his love, or the temptations to forsake him, will be most painful to us. No waters can quench Christ's love to us, nor any floods drown it. Let nothing abate our love to him. Nor will life, and all its comforts, entice a believer from loving Christ. Love of Christ, will enable us to repel and triumph over temptations from the smiles of the world, as well as from its frowns.

Verses 8-12 The church pleads for the Gentiles, who then had not the word of God, nor the means of grace. Those who are brought to Christ themselves, should contrive what they may do to help others to him. Babes in Christ are always seen among Christians, and the welfare of their weak brethren is an object of continual prayer with the stronger believers. If the beginning of this work were likened to a wall built upon Him the precious Foundation and Corner-stone, then the Gentile church would become as a palace for the great King, built of solid silver. If the first preaching of the gospel were as the making a door through the wall of partition, that door should be lasting, as cased with boards of durable cedar. She shall be carefully and effectually protected, enclosed so as to receive no damage. The church is full of care for those yet uncalled. Christ says, I will do all that is necessary to be done for them. See with what satisfaction we should look back upon the times and seasons, when we were in his eyes as those that find favour. Our hearts are our vineyards, which we must keep with all diligence. To Christ, and to his praise, all our fruits must be dedicated. All that work for Christ, work for themselves, and shall be unspeakable gainers by it.

Verses 13-14 These verses close the conference between Christ and his church. He first addresses her as dwelling in the gardens, the assemblies and ordinances of his saints. He exhorts her to be constant and frequent in prayers, supplications, and praises, in which he delights. She replies, craving his speedy return to take her to be wholly with Him. The heavens, those high mountains of sweet spices, must contain Christ, till the times come, when every eye shall see him, in all the glory of the better world. True believers as they are looking for, so they are hastening to the coming of that day of the Lord. Let every Christian endeavour to perform the duties of his station, that men may see his good works, and glorify his heavenly Father. Continuing earnest in prayer for what we want, our thanksgivings will abound, and our joy will be full; our souls will be enriched, and our labours prospered. We shall be enabled to look forward to death and judgment without fear. Even so, come, Lord Jesus.


Matthew Henry's

Concise Commentary on the Whole Bible

Song of Solomon

Chapter 1

This book is a Divine allegory, which represents the love between Christ and his church of true believers, under figures taken from the relation and affection that subsist between a bridegroom and his espoused bride; an emblem often employed in Scripture, as describing the nearest, firmest, and most sure relation: see @ 3:1 ; also in Ezekiel, Hosea, and by our Lord himself, @ 25:1 : see also @ 5:27 . There is no character in the church of Christ, and no situation in which the believer is placed, but what may be traced in this book, as humble inquirers will find, on comparing it with other Scriptures, by the assistance of God the Holy Spirit, in answer to their supplications. Much, however, of the language has been misunderstood by expositors and translators. The difference between the customs and manners of Europe, and those of the East, must especially be kept in view. The little acquaintance with eastern customs possessed by most of our early expositors and translators, has in many cases prevented a correct rendering. Also, the changes in our own language, during the last two or three centuries, affect the manner in which some expressions are viewed, and they must not be judged by modern notions. But the great outlines, rightly interpreted, fully accord with the affections and experience of the sincere Christian.

The title. (1) The church confesses her deformity. (2-6) The church beseeches Christ to lead her to the resting-place of his people. (7,8) Christ's commendation of the church, Her esteem for Him. (9-17)

@Verse This is "the Song of songs," excellent above any others, for it is wholly taken up with describing the excellences of Christ, and the love between him and his redeemed people.

@Verses 2-6 The church, or rather the believer, speaks here in the character of the spouse of the King, the Messiah. The kisses of his mouth mean those assurances of pardon with which believers are favoured, filling them with peace and joy in believing, and causing them to abound in hope by the power of the Holy Ghost. Gracious souls take most pleasure in loving Christ, and being loved of him. Christ's love is more valuable and desirable than the best this world can give. The name of Christ is not now like ointment sealed up, but like ointment poured forth; which denotes the freeness and fulness of the setting forth of his grace by the gospel. Those whom he has redeemed and sanctified, are here the virgins that love Jesus Christ, and follow him whithersoever he goes, @revelation 14:4 . They entreat him to draw them by the quickening influences of his Spirit. The more clearly we discern Christ's glory, the more sensible shall we be that we are unable to follow him suitably, and at the same time be more desirous of doing it. Observe the speedy answer given to this prayer. Those who wait at Wisdom's gate, shall be led into truth and comfort. And being brought into this chamber, our griefs will vanish. We have no joy but in Christ, and for this we are indebted to him. We will remember to give thanks for thy love; it shall make more lasting impressions upon us than any thing in this world. Nor is any love acceptable to Christ but love in sincerity, @ephesians 6:24 . The daughters of Jerusalem may mean professors not yet established in the faith. The spouse was black as the tents of the wandering Arabs, but comely as the magnificent curtains in the palaces of Solomon. The believer is black, as being defiled and sinful by nature, but comely, as renewed by Divine grace to the holy image of God. He is still deformed with remains of sin, but comely as accepted in Christ. He is often base and contemptible in the esteem of men, but excellent in the sight of God. The blackness was owing to the hard usage that had been suffered. The children of the church, her mother, but not of God, her Father, were angry with her. They had made her suffer hardships, which caused her to neglect the care of her soul. Thus, under the emblem of a poor female, made the chosen partner of a prince, we are led to consider the circumstances in which the love of Christ is accustomed to find its objects. They were wretched slaves of sin, in toil, or in sorrow, weary and heavy laden, but how great the change when the love of Christ is manifested to their souls!

@Verses 7-8 Observe the title given to Christ, O Thou whom my soul loveth. Those that do so, may come to him boldly, and may humbly plead with him. Is it with God's people a noon-time of outward troubles, inward conflicts? Christ has rest for them. Those whose souls love Jesus Christ, earnestly desire to share in the privileges of his flock. Turning aside from Christ is what gracious souls dread more than anything else. God is ready to answer prayer. Follow the track, ask for the good old way, observe the footsteps of the flock, look what has been the practice of godly people. Sit under the direction of good ministers; beside the tents of the under shepherds. Bring thy charge with thee, they shall all be welcome. It will be the earnest desire and prayer of the Christian, that God would so direct him in his worldly business, and so order his situation and employment, that he may have his Lord and Saviour always before him.

@Verses 9-17 The Bridegroom gives high praises of his spouse. In the sight of Christ believers are the excellent of the earth, fitted to be instruments for promoting his glory. The spiritual gifts and graces which Christ bestows on every true believer, are @ of the saints are many, but there is dependence upon each other. He who is the Author, will be the Finisher of the good work. The grace received from Christ's fulness, springs forth into lively exercises of faith, affection, and gratitude. Yet Christ, not his gifts, is most precious to them. The word translated "camphire," signifies "atonement or propitiation." Christ is dear to all believers, because he is the propitiation for their sins. No pretender must have his place in the soul. They resolved to lodge him in their hearts all the night; during the continuance of the troubles of life. Christ takes delight in the good work which his grace has wrought on the souls of believers. This should engage all who are made holy, to be very thankful for that grace which has made those fair, who by nature were deformed. The spouse (the believer) has a humble, modest eye, discovering simplicity and godly sincerity; eyes enlightened and guided by the Holy Spirit, that blessed Dove. The church expresses her value for Christ. Thou art the great Original, but I am but a faint and imperfect copy. Many are fair to look at, yet their temper renders them unpleasant: but Christ is fair, yet pleasant. The believer, ver. @16 , speaks with praise of those holy ordinances in which true believers have fellowship with Christ. Whether the believer is in the courts of the Lord, or in retirement; whether following his daily labours, or confined on the bed of sickness, or even in a dungeon, a sense of the Divine presence will turn the place into a paradise. Thus the soul, daily having fellowship with the Father, the Son, and the Holy Spirit, enjoys a lively hope of an incorruptible, undefiled, and unfading inheritance above.

Chapter 2

The mutual love of Christ and his church. (1-7) The hope and calling of the church. (8-13) Christ's care of the church, Her faith and hope. (14-17)

@Verses 1-7 Believers are beautiful, as clothed in the righteousness of Christ; and fragrant, as adorned with the graces of his Spirit; and they thrive under the refreshing beams of the Sun of righteousness. The lily is a very noble plant in the East; it grows to a considerable height, but has a weak stem. The church is weak in herself, yet is strong in Him that supports her. The wicked, the daughters of this world, who have no love to Christ, are as thorns, worthless and useless, noxious and hurtful. Corruptions are thorns in the flesh; but the lily now among thorns, shall be transplanted into that paradise where there is no brier or thorn. The world is a barren tree to the soul; but Christ is a fruitful one. And when poor souls are parched with convictions of sin, with the terrors of the law, or the troubles of this world, weary and heavy laden, they may find rest in Christ. It is not enough to pass by this shadow, but we must sit down under it. Believers have tasted that the Lord Jesus is gracious; his fruits are all the precious privileges of the new covenant, purchased by his blood, and communicated by his Spirit; promises are sweet to a believer, and precepts also. Pardons are sweet, and peace of conscience sweet. If our mouths are out of taste for the pleasures of sin, Divine consolations will be sweet to us. Christ brings the soul to seek and to find comforts through his ordinances, which are as a banqueting-house where his saints feast with him. The love of Christ, manifested by his death, and by his word, is the banner he displays, and believers resort to it. How much better is it with the soul when sick from love to Christ, than when surfeited with the love of this world! And though Christ seemed to have withdrawn, yet he was even then a very present help. All his saints are in his hand, which tenderly holds their aching heads. Finding Christ thus nigh to her, the soul is in great care that her communion with him is not interrupted. We easily grieve the Spirit by wrong tempers. Let those who have comfort, fear sinning it away.

@Verses 8-13 The church pleases herself with thoughts of further communion with Christ. None besides can speak to the heart. She sees him come. This may be applied to the prospect the Old Testament saints had of Christ's coming in the flesh. He comes as pleased with his own undertaking. He comes speedily. Even when Christ seems to forsake, it is but for a moment; he will soon return with everlasting loving-kindness. The saints of old saw him, appearing through the sacrifices and ceremonial institutions. We see him through a glass darkly, as he manifests himself through the lattices. Christ invites the new convert to arise from sloth and despondency, and to leave sin and worldly vanities, for union and communion with him. The winter may mean years passed in ignorance and sin, unfruitful and miserable, or storms and tempests that accompanied his conviction of guilt and danger. Even the unripe fruits of holiness are pleasant unto Him whose grace has produced them. All these encouraging tokens and evidences of Divine favour, are motives to the soul to follow Christ more fully. Arise then, and come away from the world and the flesh, come into fellowship with Christ. This blessed change is owing wholly to the approaches and influences of the Sun of righteousness.

@Verses 14-17 The church is Christ's dove; she returns to him, as her Noah. Christ is the Rock, in whom alone she can think herself safe, and find herself easy, as a dove in the hole of a rock, when struck at by the birds of prey. Christ calls her to come boldly to the throne of grace, having a great High Priest there, to tell what her request is. Speak freely, fear not a slight or a repulse. The voice of prayer is sweet and acceptable to God; those who are sanctified have the best comeliness. The first risings of sinful thoughts and desires, the beginnings of trifling pursuits which waste the time, trifling visits, small departures from truth, whatever would admit some conformity to the world; all these, and many more, are little foxes which must be removed. This is a charge to believers to mortify their sinful appetites and passions, which are as little foxes, that destroy their graces and comforts, and crush good beginnings. Whatever we find a hinderance to us in that which is good, we must put away. He feedeth among the lilies; this shows Christ's gracious presence among believers. He is kind to all his people. It becomes them to believe this, when under desertion and absence, and so to ward off temptations. The shadows of the Jewish dispensation were dispelled by the dawning of the gospel day. And a day of comfort will come after a night of desertion. Come over the mountains of Bether, "the mountains that divide," looking forward to that day of light and love. Christ will come over every separating mountain to take us home to himself.

Chapter 3

The trials of the church by the withdrawing of Christ. (1-5) The excellences of the church, The care of Christ for her. (6-11)

@Verses 1-5 It was hard to the Old Testament church to find Christ in the ceremonial law; the watchmen of that church gave little assistance to those who sought after him. The night is a time of coldness, darkness, and drowsiness, and of dim apprehensions concerning spiritual things. At first, when uneasy, some feeble efforts are made to obtain the comfort of communion with Christ. This proves in vain; the believer is then roused to increased diligence. The streets and broad-ways seem to imply the means of grace in which the Lord is to be sought. Application is made to those who watch for men's souls. Immediate satisfaction is not found. We must not rest in any means, but by faith apply directly to Christ. The holding of Christ, and not letting him go, denotes earnest cleaving to him. What prevails is a humble, ardent suing by prayer, with a lively exercise of faith on his promises. So long as the faith of believers keeps hold of Christ, he will not be offended at their earnest asking, yea, he is well pleased with it. The believer desires to make others acquainted with his Saviour. Wherever we find Christ, we must take him home with us to our houses, especially to our hearts; and we should call upon ourselves and each other, to beware of grieving our holy Comforter, and provoking the departure of the Beloved.

@Verses 6-11 A wilderness is an emblem of the world; the believer comes out of it when he is delivered from the love of its sinful pleasures and pursuits, and refuses to comply with its customs and fashions, to seek happiness in communion with the Saviour. A poor soul shall come up, at last, under the conduct of the Comforter; like a cloud of incense ascending from the altar, or the smoke of the burnt-offerings. This signifies pious and devout affections, and the mounting of the soul heaven-ward. The believer is filled with the graces of God's Spirit; his devotions now are very lively. These graces and comforts are from the heavenly Canaan. He, who is the Peace of his people, the King of the heavenly Zion, has provided for the safe conveyance of his redeemed through the wilderness of this world. The bed, or palanquin, was contrived for rest and easy conveyance, but its beauty and magnificence showed the quality of its owner. The church is well guarded; more are with her than are against her: believers, when they repose in Christ, and with him, though they have their fears in the night, are yet safe. The chariot here denotes the covenant of redemption, the way of our salvation. This is that work of Christ, which makes him loved and admired in the eyes of believers. It is framed and contrived, both for the glory of Christ, and for the comfort of believers; it is well ordered in all things and sure. The blood of the covenant, that rich purple, is the cover of this chariot, by which believers are sheltered from the wind and storms of Divine wrath, and the troubles of this world; but the midst of it is that love of Christ which passes knowledge, this is for believers to repose upon. Christ, in his gospel, manifests himself. Take special notice of his crown. Applying this to Christ, it speaks the honour put upon him, and his power and dominion.

Chapter 4

Christ sets forth the graces of the church. (1-7) Christ's love to the church. (8-15) The church desires further influences of Divine grace. (16)

@Verses 1-7 If each of these comparisons has a meaning applicable to the graces of the church, or of the faithful Christian, they are not clearly known; and great mistakes are made by fanciful guesses. The mountain of myrrh appears to mean the mountain Moriah, on which the temple was built, where the incense was burned, and the people worshipped the Lord. This was his residence till the shadows of the law given to Moses were dispersed by the breaking of the gospel day, and the rising of the Sun of righteousness. And though, in respect of his human nature, Christ is absent from his church on earth, and will continue to be so till the heavenly day break, yet he is spiritually present in his ordinances, and with his people. How fair and comely are believers, when justified in Christ's righteousness, and adorned with spiritual graces! when their thoughts, words, and deeds, though imperfect, are pure, manifesting a heart nourished by the gospel!

@Verses 8-15 Observe the gracious call Christ gives to the church. It is, 1. A precept; so this is Christ's call to his church to come off from the world. These hills seem pleasant, but there are in them lions' dens; they are mountains of the leopards. 2. As a promise; many shall be brought as members of the church, from every point. The church shall be delivered from her persecutors in due time, though now she dwells among lions, @psalms 57:4 . Christ's heart is upon his church; his treasure is therein; and he delights in the affection she has for him; its working in the heart, and its works in the life. The odours wherewith the spouse is perfumed, are as the gifts and graces of the Spirit. Love and obedience to God are more pleasing to Christ than sacrifice or incense. Christ having put upon his spouse the white raiment of his own righteousness, and the righteousness of saints, and perfumed it with holy joy and comfort, he is well pleased with it. And Christ walks in his garden unseen. A hedge of protection is made around, which all the powers of darkness cannot break through. The souls of believers are as gardens enclosed, where is a well of living water, @ 7:38 , the influences of the Holy Spirit. The world knows not these wells of salvation, nor can any opposer corrupt this fountain. Saints in the church, and graces in the saints, are fitly compared to fruits and spices. They are planted, and do not grow of themselves. They are precious; they are the blessings of this earth. They will be kept to good purpose when flowers are withered. Grace, when ended in glory, will last for ever. Christ is the source which makes these gardens fruitful; even a well of living waters.

@Verse The church prays for the influences of the blessed Spirit, to make this garden fruitful. Graces in the soul are as spices in these gardens, that in them which is valuable and useful. The blessed Spirit, in his work upon the soul, is as the wind. There is the north wind of conviction, and the south wind of comfort. He stirs up good affections, and works in us both to will and to do that which is good. The church invites Christ. Let him have the honour of all the garden produces, and let us have the comfort of his acceptance of it. We can invite him to nothing but what is his own already. The believer can have no joy of the fruits, unless they redound some way or other to the glory of Christ. Let us then seek to keep separate from the world, as a garden enclosed, and to avoid conformity thereto.

Chapter 5

Christ's answer. (1) The disappointments of the church from her own folly. (2-8) The excellences of Christ. (9-16)

@Verse See how ready Christ is to accept the invitations of his people. What little good there is in us would be lost, if he did not preserve it to himself. He also invites his beloved people to eat and drink abundantly. The ordinances in which they honour him, are means of grace.

@Verses 2-8 Churches and believers, by carelessness and security, provoke Christ to withdraw. We ought to notice our spiritual slumbers and distempers. Christ knocks to awaken us, knocks by his word and Spirit, knocks by afflictions and by our consciences; thus, @revelation 3:20 . When we are unmindful of Christ, still he thinks of us. Christ's love to us should engage ours to him, even in the most self-denying instances; and we only can be gainers by it. Careless souls put slights on Jesus Christ. Another could not be sent to open the door. Christ calls to us, but we have no mind, or pretend we have no strength, or we have no time, and think we may be excused. Making excuses is making light of Christ. Those put contempt upon Christ, who cannot find in their hearts to bear a cold blast, or to leave a warm bed for him. See the powerful influences of Divine grace. He put in his hand to unbolt the door, as one weary of waiting. This betokens a work of the Spirit upon the soul. The believer's rising above self-indulgence, seeking by prayer for the consolations of Christ, and to remove every hinderance to communion with him; these actings of the soul are represented by the hands dropping sweet-smelling myrrh upon the handles of the locks. But the Beloved was gone! By absenting himself, Christ will teach his people to value his gracious visits more highly. Observe, the soul still calls Christ her Beloved. Every desertion is not despair. Lord, I believe, though I must say, Lord, help my unbelief. His words melted me, yet, wretch that I was, I made excuses. The smothering and stifling of convictions will be very bitter to think of, when God opens our eyes. The soul went in pursuit of him; not only prayed, but used means, sought him in the ways wherein he used to be found. The watchmen wounded me. Some refer it to those who misapply the word to awakened consciences. The charge to the daughters of Jerusalem, seems to mean the distressed believer's desire of the prayers of the feeblest Christian. Awakened souls are more sensible of Christ's withdrawings than of any other trouble.

@Verses 9-16 Even those who have little acquaintance with Christ, cannot but see amiable beauty in others who bear his image. There are hopes of those who begin to inquire concerning Christ and his perfections. Christians, who are well acquainted with Christ themselves, should do all they can to make others know something of him. Divine glory makes him truly lovely in the eyes of all who are enlightened to discern spiritual things. He is white in the spotless innocence of his life, ruddy in the bleeding sufferings he went through at his death. This description of the person of the Beloved, would form, in the figurative language of those times, a portrait of beauty of person and of grace of manners; but the aptness of some of the allusions may not appear to us. He shall come to be glorified in his saints, and to be admired in all that believe. May his love constrain us to live to his glory.

Chapter 6

Inquiry where Christ must be sought. (1) Where Christ may be found. (2,3) Christ's commendations of the church. (4-10) The work of grace in the believer. (11-13)

@Verse Those made acquainted with the excellences of Christ, and the comfort of an interest in him, desire to know where they may meet him. Those who would find Christ, must seek him early and diligently.

@Verses 2-3 Christ's church is a garden, enclosed, and separated from the world; he takes care of it, delights in it, and visits it. Those who would find Christ, must attend him in his ordinances, the word, sacraments, and prayer. When Christ comes to his church, it is to entertain his friends. And to take believers to himself: he picks the lilies one by one; and at the great day he will send forth his angels to gather all his lilies, that he may be for ever admired in them. The death of a believer is not more than the owner of a garden plucking a favourite flower; and He will preserve it from withering, yea, cause it to flourish for ever, with increasing beauty. If our own hearts can witness for us that we are Christ's, question not his being ours, for the covenant never breaks on his side. It is the comfort of the church, that he feeds among the lilies, that he takes delight in his people.

@Verses 4-10 All the real excellence and holiness on earth centre in the church. Christ goes forth subduing his enemies, while his followers gain victories over the world, the flesh, and the devil. He shows the tenderness of a Redeemer, the delight he takes in his redeemed people, and the workings of his own grace in them. True believers alone can possess the beauty of holiness. And when their real character is known, it will be commended. Both the church and believers, at their first conversion, look forth as the morning, their light being small, but increasing. As to their sanctification, they are fair as the moon, deriving all their light, grace, and holiness from Christ; and as to justification, clear as the sun, clothed with Christ, the Sun of righteousness, and fighting the good fight of faith, under the banners of Christ, against all spiritual enemies.

@Verses 11-13 In retirement and in meditation the Christian character is formed and perfected. But not in the retirement of the idle, the self-indulgent, or the trifler. When the Christian is released from the discharge of his duties in life, the world has no attractions for him. His prayer is, that all things belonging to the Spirit may live and grow within him, and around him. Such are the interesting cares and employments of him whom the world wrongly deems unhappy, and lost to his true interests. In humility and self-abasement, the humble Christian would turn away from the sight of all; but the Lord delights to honour him. Chiefly, however, may the reference be to the ministering angels who shall be sent for the soul of the Christian. Their approach may startle, but the departing soul shall find the Lord its strength and its portion for ever. The church is called the Shulamite: the word signifies perfection and peace; not in herself, but in Christ, in whom she is complete, through his righteousness; and has peace, which he made for her through his blood, and gives unto her by his Spirit.

Chapter 7

The graces of the church. (1-9) The delight of the church in Christ. (10-13)

@Verses 1-9 The similitudes here are different from what they were before, and in the original refer to glorious and splendid clothing. Such honour have all his saints; and having put on Christ, they are distinguished by their beautiful and glorious apparel. They adorn the doctrine of God their Saviour in all things. Consistent believers honour Christ, recommend the gospel, and convince and awaken sinners. The church resembles the stately and spreading palm; while her love for Christ, and the obedience resulting therefrom, are precious fruit of the true Vine. The King is held in the galleries. Christ takes delight in the assemblies and ordinances of his people; and admires the fruit of his grace in them. When applied to the church and to each faithful Christian, all this denotes that beauty of holiness, in which they shall be presented to their heavenly Bridegroom.

@Verses 10-13 The church, the believing soul, triumphs in its relation to Christ, and interest in him. She humbly desires communion with him. Let us walk together, that I may receive counsel, instruction, and comfort from thee; and may make known my wants and my grievances to thee, with freedom, and without interruption. Communion with Christ is what all that are made holy earnestly breathe after. And those who would converse with Christ, must go forth from the world. Wherever we are, we may keep up communion with God. Nor should we go where we cannot in faith ask him to go with us. Those who would go abroad with Christ, must begin early in the morning of their days; must begin every day with him, seek him early, seek him diligently. A gracious soul can reconcile itself to the poorest places, if it may have communion with God in them; but the most delightful fields will not satisfy, unless the Beloved is there. Let us not think to be satisfied with any earthly object. Our own souls are our vineyards; they should be planted with useful trees. We should often search whether we are fruitful in righteousness. Christ's presence will make the vine flourish, and the tender grapes appear, as the returning sun revives the gardens. If we can appeal to him, Thou knowest all things, thou knowest that I love thee; if his Spirit witness with our spirit, that our souls prosper, it is enough. And we must beg of him to search and try us, to discover us to ourselves. The fruits and exercises of graces are pleasant to the Lord Jesus. These must be laid up, and always ready; that by our bringing forth much fruit, he may be glorified. It is all from him, therefore it is fit it should be all for him.

Chapter 8

Desire for communion with Christ. (1-4) The vehemence of this desire. (5-7) The church pleads for others. (8-12) And prays for Christ's coming. (13,14)

@Verses 1-4 The church wishes for the constant intimacy and freedom with the Lord Jesus that a sister has with a brother. That they might be as his brethren, which they are, when by grace they are made partakers of a Divine nature. Christ is become as our Brother; wherever we find him, let us be ready to own our relation to him, and affection for him, and not fear being despised for it. Is there in us an ardent wish to serve Christ more and better? What then have we laid up in store, to show our affection to the Beloved of our souls? What fruit unto holiness? The church charges all her children that they never provoke Christ to withdraw. We should reason with ourselves, when tempted to do what would grieve the Spirit.

@Verses 5-7 The Jewish church came up from the wilderness, supported by Divine power and favour. The Christian church was raised from a low, desolate condition, by the grace of Christ relied on. Believers, by the power of grace, are brought up from the wilderness. A sinful state is a wilderness in which there is no true comfort; it is a wandering, wanting state: There is no coming out of this wilderness, but leaning on Christ as our Beloved, by faith; not leaning to our own understanding, nor trusting in any righteousness of our own; but in the strength of him, who is the Lord our Righteousness. The words of the church to Christ which follow, entreat an abiding place in his love, and protection by his power. Set me as a seal upon thine heart; let me always have a place in thine heart; let me have an impression of love upon thine heart. Of this the soul would be assured, and without a sense thereof no rest is to be found. Those who truly love Christ, are jealous of every thing that would draw them from him; especially of themselves, lest they should do any thing to provoke him to withdraw from them. If we love Christ, the fear of coming short of his love, or the temptations to forsake him, will be most painful to us. No waters can quench Christ's love to us, nor any floods drown it. Let nothing abate our love to him. Nor will life, and all its comforts, entice a believer from loving Christ. Love of Christ, will enable us to repel and triumph over temptations from the smiles of the world, as well as from its frowns.

@Verses 8-12 The church pleads for the Gentiles, who then had not the word of God, nor the means of grace. Those who are brought to Christ themselves, should contrive what they may do to help others to him. Babes in Christ are always seen among Christians, and the welfare of their weak brethren is an object of continual prayer with the stronger believers. If the beginning of this work were likened to a wall built upon Him the precious Foundation and Corner-stone, then the Gentile church would become as a palace for the great King, built of solid silver. If the first preaching of the gospel were as the making a door through the wall of partition, that door should be lasting, as cased with boards of durable cedar. She shall be carefully and effectually protected, enclosed so as to receive no damage. The church is full of care for those yet uncalled. Christ says, I will do all that is necessary to be done for them. See with what satisfaction we should look back upon the times and seasons, when we were in his eyes as those that find favour. Our hearts are our vineyards, which we must keep with all diligence. To Christ, and to his praise, all our fruits must be dedicated. All that work for Christ, work for themselves, and shall be unspeakable gainers by it.

@Verses 13-14 These verses close the conference between Christ and his church. He first addresses her as dwelling in the gardens, the assemblies and ordinances of his saints. He exhorts her to be constant and frequent in prayers, supplications, and praises, in which he delights. She replies, craving his speedy return to take her to be wholly with Him. The heavens, those high mountains of sweet spices, must contain Christ, till the times come, when every eye shall see him, in all the glory of the better world. True believers as they are looking for, so they are hastening to the coming of that day of the Lord. Let every Christian endeavour to perform the duties of his station, that men may see his good works, and glorify his heavenly Father. Continuing earnest in prayer for what we want, our thanksgivings will abound, and our joy will be full; our souls will be enriched, and our labours prospered. We shall be enabled to look forward to death and judgment without fear. Even so, come, Lord Jesus.

This document (last modified August 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Titus

Chapter 1

This epistle chiefly contains directions to Titus concerning the elders of the Church, and the manner in which he should give instruction; and the latter part tells him to urge obedience to magistrates, to enforce good works, avoid foolish questions, and shun heresies. The instructions the apostle gave are all plain and simple. The Christian religion was not formed to answer worldly or selfish views, but it is the wisdom of God and the power of God.

The apostle salutes Titus. (1-4) The qualifications of a faithful pastor. (5-9) The evil temper and practices of false teachers. (10-16)

@Verses 1-4 All are the servants of God who are not slaves of sin and Satan. All gospel truth is according to godliness, teaching the fear of God. The intent of the gospel is to raise up hope as well as faith; to take off the mind and heart from the world, and to raise them to heaven and the things above. How excellent then is the gospel, which was the matter of Divine promise so early, and what thanks are due for our privileges! Faith comes by hearing, and hearing by the word of God; and whoso is appointed and called, must preach the word. Grace is the free favour of God, and acceptance with him. Mercy, the fruits of the favour, in the pardon of sin, and freedom from all miseries both here and hereafter. And peace is the effect and fruit of mercy. Peace with God through Christ who is our Peace, and with the creatures and ourselves. Grace is the fountain of all blessings. Mercy, and peace, and all good, spring out of this.

@Verses 5-9 The character and qualification of pastors, here called elders and bishops, agree with what the apostle wrote to Timothy. Being such bishops and overseers of the flock, to be examples to them, and God's stewards to take care of the affairs of his household, there is great reason that they should be blameless. What they are not to be, is plainly shown, as well as what they are to be, as servants of Christ, and able ministers of the letter and practice of the gospel. And here are described the spirit and practice becoming such as should be examples of good works.

@Verses 10-16 False teachers are described. Faithful ministers must oppose such in good time, that their folly being made manifest, they may go no further They had a base end in what they did; serving a worldly interest under pretence of religion: for the love of money is the root of all evil. Such should be resisted, and put to shame, by sound doctrine from the Scriptures. Shameful actions, the reproach of heathens, should be far from Christians; falsehood and lying, envious craft and cruelty, brutal and sensual practices, and idleness and sloth, are sins condemned even by the light of nature. But Christian meekness is as far from cowardly passing over sin and error, as from anger and impatience. And though there may be national differences of character, yet the heart of man in every age and place is deceitful and desperately wicked. But the sharpest reproofs must aim at the good of the reproved; and soundness in the faith is most desirable and necessary. To those who are defiled and unbelieving, nothing is pure; they abuse, and turn things lawful and good into sin. Many profess to know God, yet in their lives deny and reject him. See the miserable state of hypocrites, such as have a form of godliness, but are without the power; yet let us not be so ready to fix this charge on others, as careful that it does not apply to ourselves.

Chapter 2

The duties which become sound doctrine. (1-8) Believing servants must be obedient. (9,10) All is enforced from the holy design of the gospel, which concerns all believers. (11-15)

@Verses 1-8 Old disciples of Christ must behave in every thing agreeably to the Christian doctrine. That the aged men be sober; not thinking that the decays of nature will justify any excess; but seeking comfort from nearer communion with God, not from any undue indulgence. Faith works by, and must be seen in love, of God for himself, and of men for God's sake. Aged persons are apt to be peevish and fretful; therefore need to be on their guard. Though there is not express Scripture for every word, or look, yet there are general rules, according to which all must be ordered. Young women must be sober and discreet; for many expose themselves to fatal temptations by what at first might be only want of discretion. The reason is added, that the word of God may not be blasphemed. Failures in duties greatly reproach Christianity. Young men are apt to be eager and thoughtless, therefore must be earnestly called upon to be sober-minded: there are more young people ruined by pride than by any other sin. Every godly man's endeavour must be to stop the mouths of adversaries. Let thine own conscience answer for thine uprightness. What a glory is it for a Christian, when that mouth which would fain open itself against him, cannot find any evil in him to speak of!

@Verses 9-10 Servants must know and do their duty to their earthly masters, with a reference to their heavenly one. In serving an earthly master according to Christ's will, He is served; such shall be rewarded by him. Not giving disrespectful or provoking language; but to take a check or reproof with silence, not making confident or bold replies. When conscious of a fault, to excuse or justify it, doubles it. Never putting to their own use that which is their master's, nor wasting the goods they are trusted with. Showing all good fidelity to improve a master's goods, and promote his thriving. If ye have not been faithful in that which is another man's, who shall give you that which is your own? @luke 16:12 . True religion is an honour to the professors of it; and they should adorn it in all things.

@Verses 11-15 The doctrine of grace and salvation by the gospel, is for all ranks and conditions of men. It teaches to forsake sin; to have no more to do with it. An earthly, sensual conversation suits not a heavenly calling. It teaches to make conscience of that which is good. We must look to God in Christ, as the object of our hope and worship. A gospel conversation must be a godly conversation. See our duty in a very few words; denying ungodliness and worldly lusts, living soberly, righteously, and godly, notwithstanding all snares, temptations, corrupt examples, ill usage, and what remains of sin in the believer's heart, with all their hinderances. It teaches to look for the glories of another world. At, and in, the glorious appearing of Christ, the blessed hope of Christians will be complete: To bring us to holiness and happiness was the end of Christ's death. Jesus Christ, that great God and our Saviour, who saves not only as God, much less as Man alone; but as God-man, two natures in one person. He loved us, and gave himself for us; and what can we do less than love and give up ourselves to him! Redemption from sin and sanctification of the nature go together, and make a peculiar people unto God, free from guilt and condemnation, and purified by the Holy Spirit. All Scripture is profitable. Here is what will furnish for all parts of duty, and the right discharge of them. Let us inquire whether our whole dependence is placed upon that grace which saves the lost, pardons the guilty, and sanctifies the unclean. And the further we are removed from boasting of fancied good works, or trusting in them, so that we glory in Christ alone, the more zealous shall we be to abound in real good works.

Chapter 3

Obedience to magistrates, and becoming behaviour towards all, are enforced from what believers were before conversion, and what they are made, through Christ. (1-7) Good works to be done, and useless disputes avoided. (8-11) Directions and exhortations. (12-15)

@Verses 1-7 Spiritual privileges do not make void or weaken, but confirm civil duties. Mere good words and good meanings are not enough without good works. They were not to be quarrelsome, but to show meekness on all occasions, not toward friends only, but to all men, though with wisdom, @james 3:13 . And let this text teach us how wrong it is for a Christian to be churlish to the worst, weakest, and most abject. The servants of sin have many masters, their lusts hurry them different ways; pride commands one thing, covetousness another. Thus they are hateful, deserving to be hated. It is the misery of sinners, that they hate one another; and it is the duty and happiness of saints to love one another. And we are delivered out of our miserable condition, only by the mercy and free grace of God, the merit and sufferings of Christ, and the working of his Spirit. God the Father is God our Saviour. He is the fountain from which the Holy Spirit flows, to teach, regenerate, and save his fallen creatures; and this blessing comes to mankind through Christ. The spring and rise of it, is the kindness and love of God to man. Love and grace have, through the Spirit, great power to change and turn the heart to God. Works must be in the saved, but are not among the causes of their salvation. A new principle of grace and holiness is wrought, which sways, and governs, and makes the man a new creature. Most pretend they would have heaven at last, yet they care not for holiness now; they would have the end without the beginning. Here is the outward sign and seal thereof in baptism, called therefore the washing of regeneration. The work is inward and spiritual; this is outwardly signified and sealed in this ordinance. Slight not this outward sign and seal; yet rest not in the outward washing, but look to the answer of a good conscience, without which the outward washing will avail nothing. The worker therein is the Spirit of God; it is the renewing of the Holy Ghost. Through him we mortify sin, perform duty, walk in God's ways; all the working of the Divine life in us, and the fruits of righteousness without, are through this blessed and holy Spirit. The Spirit and his saving gifts and graces, come through Christ, as a Saviour, whose undertaking and work are to bring to grace and glory. Justification, in the gospel sense, is the free forgiveness of a sinner; accepting him as righteous through the righteousness of Christ received by faith. God, in justifying a sinner in the way of the gospel, is gracious to him, yet just to himself and his law. As forgiveness is through a perfect righteousness, and satisfaction is made to justice by Christ, it cannot be merited by the sinner himself. Eternal life is set before us in the promise; the Spirit works faith in us, and hope of that life; faith and hope bring it near, and fill with joy in expectation of it.

@Verses 8-11 When the grace of God towards mankind has been declared, the necessity of good works is pressed. Those who believe in God, must make it their care to maintain good works, to seek opportunities for doing them, being influenced by love and gratitude. Trifling, foolish questions must be avoided, and subtle distinctions and vain inquiries; nor should people be eager after novelties, but love sound doctrine which tends most to edifying. Though we may now think some sins light and little, if the Lord awaken the conscience, we shall feel even the smallest sin heavy upon our souls.

@Verses 12-15 Christianity is not a fruitless profession; and its professors must be filled with the fruits of righteousness, which are by Jesus Christ, to the glory and praise of God. They must be doing good, as well as keeping away from evil. Let "ours" follow some honest labour and employment, to provide for themselves and their families. Christianity obliges all to seek some honest work and calling, and therein to abide with God. The apostle concludes with expressions of kind regard and fervent prayer. Grace be with you all; the love and favour of God, with the fruits and effects thereof, according to need; and the increase and feeling of them more and more in your souls. This is the apostle's wish and prayer, showing his affection to them, and desire for their good, and would be a means of obtaining for them, and bringing down on them, the thing requested. Grace is the chief thing to be wished and prayed for, with respect to ourselves or others; it is "all good."

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Zechariah

Chapter 1

This prophecy is suitable to all, as the scope is to reprove for sin, and threaten God's judgments against the impenitent, and to encourage those that feared God, with assurances of the mercy God had in store for his church, and especially of the coming of the Messiah, and the setting up his kingdom in the world.

An exhortation to repentance. (1-6) A vision of the ministry of angels. (7-17) The security of the Jews and the destruction of their enemies. (18-21)

@Verses 1-6 God's almighty power and sovereign dominion, should engage and encourage sinners to repent and turn to Him. It is very desirable to have the Lord of hosts for our friend, and very dreadful to have him for our enemy. Review what is past, and observe the message God sent by his servants, the prophets, to your fathers. Turn ye now from your evil ways, and from your evil doings. Be persuaded to leave your sins, as the only way to prevent approaching ruin. What is become of our fathers, and of the prophets that preached to them? They are all dead and gone. Here they were, in the towns and countries where we live, passing and repassing in the same streets, dwelling in the same houses, trading in the same shops and exchanges, worshipping God in the same places. But where are they? When they died, there was not an end of them; they are in eternity, in the world of spirits, the unchangeable world to which we hasten apace. Where are they? Those of them who lived and died in sin, are in torment. Those who lived and died in Christ, are in heaven; and if we live and die as they did, we shall be with them shortly and eternally. If they minded not their own souls, is that a reason why their posterity should ruin theirs also? The prophets are gone. Christ is a Prophet that lives for ever, but all other prophets have a period put to their office. Oh that this consideration had its due weight; that dying ministers are dealing with dying people about their never-dying souls, and an awful eternity, upon the brink of which both are standing! In another world, both we and our prophets shall live for ever: to prepare for that world ought to be our great care in this. The preachers died, and the hearers died, but the word of God died not; not one jot or title of it fell to the ground; for he is righteous.

@Verses 7-17 The prophet saw a dark, shady grove, hidden by hills. This represented the low, melancholy condition of the Jewish church. A man like a warrior sat on a red horse, in the midst of this shady myrtle-grove. Though the church was in a low condition, Christ was present in the midst, ready to appear for the relief of his people. Behind him were angels ready to be employed by him, some in acts of judgment, others of mercy, others in mixed events. Would we know something of the mysteries of the kingdom of heaven, we must apply, not to angels, for they are themselves learners, but to Christ himself. He is ready to teach those humbly desirous to learn the things of God. The nations near Judea enjoyed peace at that time, but the state of the Jews was unsettled, which gave rise to the pleading that followed; but mercy must only be hoped for through Christ. His intercession for his church prevails. The Lord answered the Angel, this Angel of the covenant, with promises of mercy and deliverance. All the good words and comfortable words of the gospel we receive from Jesus Christ, as he received them from the Father, in answer to the prayer of his blood; and his ministers are to preach them to all the world. The earth sat still, and was at rest. It is not uncommon for the enemies of God to be at rest in sin, while his people are enduring correction, harassed by temptation, disquieted by fears of wrath, or groaning under oppression and persecution. Here are predictions which had reference to the revival of the Jews after the captivity, but those events were shadows of what shall take place in the church, after the oppression of the New Testament Babylon is ended.

@Verses 18-21 The enemies of the church threaten to cut off the name of Israel. They are horns, emblems of power, strength, and violence. The prophet saw them so formidable that he began to despair of the safety of every good man, and the success of every good work; but the Lord showed him four workmen empowered to cut off these horns. With an eye of sense we see the power of the enemies of the church; look which way we will, the world shows us that; but it is only with an eye of faith that we see it safe. The Lord shows us that. When God has work to do, he will raise up some to do it, and others to defend it, and to protect those employed in doing it. What cause there is to look up in love and praise to the holy and eternal Spirit, who has the same care over the present and eternal interests of believers, by the holy word bringing the church to know the wonderful things of salvation!

Chapter 2

The prosperity of Jerusalem. (1-5) The Jews called to return to their own land. (6-9) A promise of God's presence. (10-13)

@Verses 1-5 The Son of David, even the Man Christ Jesus, whom the prophet sees with a measuring line in his hand, is the Master-Builder of his church. God notices the extent of his church, and will take care that whatever number of guests are brought to the wedding-supper, there shall be room. This vision means well to Jerusalem. The walls of a city, as they defend it, so they straiten its inhabitants; but Jerusalem shall be extended as freely as if it had no walls at all, yet shall be as safe as if it had the strongest walls. In the church of God there yet is room for other multitudes, more than man can number. None shall be refused who trust in Christ; and He never shuts out from heaven one true member of the church on earth. God will be a Wall of fire round them, which can neither be broken through nor undermined, nor can it be assailed without danger to those who attack. This vision was to have its full accomplishment in the gospel church, which is extended by admitting the Gentiles into it; and which has the Son of God for its Prince and Protector; especially in the glorious times yet to come.

@Verses 6-9 If God will build Jerusalem for the people and their comfort, they must inhabit it for him and his glory. The promises and privileges with which God's people are blessed, should engage us to join them, whatever it costs us. When Zion is enlarged to make room for all God's Israel, it is the greatest madness for any of them to stay in Babylon. The captivity of a sinful state is by no means to be continued in, though a man may be easy in worldly matters. Escape for thy life, look not behind thee. Christ has proclaimed that deliverance to the captives, which he has himself wrought out, and it concerns every one to resolve that sin shall not have dominion over him. Those who would be found among God's children, must save themselves from this world, see @acts 2:40 . What Christ will do for his church, shall be an evident proof of God's care and affection. He that touches you, touches the apple of his eye. This is a strong expression of God's love to his church. He takes what is done against her as done against the tenderest part of the eye, to which the least touch is a great offence. Christ is sent to be the Protector of his church.

@Verses 10-13 Here is a prediction of the coming of Christ in human nature. Many nations in that day would renounce idolatry, and God will own those for his people who join him with purpose of heart. Glorious times are foretold as a prophecy of our Lord's coming and kingdom. God is about to do something unexpected, and very surprising, and to plead his people's cause, which had long seemed neglected. Silently submit to his holy will, and patiently wait the event; assured that God will complete all his work. He will ere long come to judgment, to complete the salvation of his people, and to punish the inhabitants of the earth for their sins.

Chapter 3

The restoration of the church. (1-5) A promise concerning the Messiah. (6-10)

@Verses 1-5 The angel showed Joshua, the high priest, to Zechariah, in a vision. Guilt and corruption are great discouragements when we stand before God. By the guilt of the sins committed by us, we are liable to the justice of God; by the power of sin that dwells in us, we are hateful to the holiness of God. Even God's Israel are in danger on these accounts; but they have relief from Jesus Christ, who is made of God to us both righteousness and sanctification. Joshua, the high priest, is accused as a criminal, but is justified. When we stand before God, to minister to him, or stand up for God, we must expect to meet all the resistance Satan's subtlety and malice can give. Satan is checked by one that has conquered him, and many times silenced him. Those who belong to Christ, will find him ready to appear for them, when Satan appears most strongly against them. A converted soul is a brand plucked out of the fire by a miracle of free grace, therefore shall not be left a prey to Satan. Joshua appears as one polluted, but is purified; he represents the Israel of God, who are all as an unclean thing, till they are washed and sanctified in the name of the Lord Jesus, and by the Spirit of our God. Israel now were free from idolatry, but there were many things amiss in them. There were spiritual enemies warring against them, more dangerous than any neighbouring nations. Christ loathed the filthiness of Joshua's garments, yet did not put him away. Thus God by his grace does with those whom he chooses to be priests to himself. The guilt of sin is taken away by pardoning mercy, and the power of it is broken by renewing grace. Thus Christ washes those from their sins in his own blood, whom he makes kings and priests to our God. Those whom Christ makes spiritual priests, are clothed with the spotless robe of his righteousness, and appear before God in that; and with the graces of his Spirit, which are ornaments to them. The righteousness of saints, both imputed and implanted, is the fine linen, clean and white, with which the bride, the Lamb's wife, is arrayed, @revelation 19:8 . Joshua is restored to former honours and trusts. The crown of the priesthood is put on him. When the Lord designs to restore and revive religion, he stirs up prophets and people to pray for it.

@Verses 6-10 All whom God calls to any office he finds fit, or makes so. The Lord will cause the sins of the believer to pass away by his sanctifying grace, and will enable him to walk in newness of life. As the promises made to David often pass into promises of the Messiah, so the promises to Joshua look forward to Christ, of whose priesthood Joshua's was a shadow. Whatever trials we pass through, whatever services we perform, our whole dependence must rest on Christ, the Branch of righteousness. He is God's servant, employed in his work, obedient to his will, devoted to his honour and glory. He is the Branch from which all our fruit must be gathered. The eye of his Father was upon him, especially in his sufferings, and when he was buried in the grave, as the foundation-stones are under ground, out of men's sight. But the prophecy rather denotes the attention paid to this precious Corner-stone. All believers, from the beginning, had looked forward to it in the types and predictions. All believers, after Christ's coming, would look to it with faith, hope, and love. Christ shall appear for all his chosen, as the high priest when before the Lord, with the names of all Israel graven in the precious stones of his breastplate. When God gave a remnant to Christ, to be brought through grace to glory, then he engraved this precious stone. By him sin shall be taken away, both the guilt and the dominion of it; he did it in one day, that day in which he suffered and died. What should terrify when sin is taken away? Then nothing can hurt, and we sit down under Christ's shadow with delight, and are sheltered by it. And gospel grace, coming with power, makes men forward to draw others to it.

Chapter 4

A vision of a candlestick, with two olive trees. (1-7) Further encouragement. (8-10) An explanation respecting the olive trees. (11-14)

@Verses 1-7 The prophet's spirit was willing to attend, but the flesh was weak. We should beg of God that, whenever he speaks to us, he would awaken us, and we should then stir up ourselves. The church is a golden candlestick, or lamp-bearer, set up for enlightening this dark world, and holding forth the light of Divine revelation. Two olive trees were seen, one on each side the candlestick, from which oil flowed into the bowl without ceasing. God brings to pass his gracious purposes concerning his church, without any art or labour of man; sometimes he makes use of his instruments, yet he needs them not. This represented the abundance of Divine grace, for the enlightening and making holy the ministers and members of the church, and which cannot be procured or prevented by any human power. The vision assures us that the good work of building the temple, should be brought to a happy end. The difficulty is represented as a great mountain. But all difficulties shall vanish, and all the objections be got over. Faith will remove mountains, and make them plains. Christ is our Zerubbabel; mountains of difficulty were in the way of his undertaking, but nothing is too hard for him. What comes from the grace of God, may, in faith, be committed to the grace of God, for he will not forsake the work of his own hands.

@Verses 8-10 The exact fulfilment of Scripture prophecies is a convincing proof of their Divine original. Though the instruments be weak and unlikely, yet God often chooses such, to bring about great things by them. Let not the dawning light be despised; it will shine more and more to the perfect day. Those who despaired of finishing the work, shall rejoice when they see Zerubbabel giving directions what to do, and taking care that the work be done. It is a comfort to us that the same all-wise, almighty Providence, which governs the earth, is in particular conversant about the church. All that have the plummet in their hands, must look up to the eyes of the Lord, have constant regard to Divine Providence, act in dependence on its guidance and submission to its disposals. Let us fix our faith on Christ, and view Him carrying on his work according to his own glorious plan, and daily bringing his spiritual building nearer to completion.

@Verses 11-14 Zechariah desires to know what are the two olive trees. Zerubbabel and Joshua, this prince and this priest, were endued with the gifts and graces of God's Spirit. They lived at the same time, and both were instruments in the work and service of God. Christ's offices of King and Priest were shadowed forth by them. From the union of these two offices in his person, both God and man, the fullness of grace is received and imparted. They built the temple, the church of God. So does Christ spiritually. Christ is not only the Messiah, the Anointed One himself, but he is the Good Olive to his church; and from his fulness we receive. And the Holy Spirit is the unction or anointing which we have received. From Christ the Olive Tree, by the Spirit the Olive Branch, all the golden oil of grace flows to believers, which keeps their lamps burning. Let us seek, through the intercession and bounty of the Saviour, supplies from that fulness which has hitherto sufficed for all his saints, according to their trials and employments. Let us wait on him in his ordinances, desiring to be sanctified wholly in body, soul, and spirit.

Chapter 5

The vision of a flying roll. (1-4) The vision of a woman and an ephah. (5-11)

@Verses 1-4 The Scriptures of the Old and New Testament are rolls, in which God has written the great things of his law and gospel; they are flying rolls. God's word runs very swiftly, Ps 147:15. This flying roll contains a declaration of the righteous wrath of God against sinners. Oh that we saw with an eye of faith the flying roll of God's curse hanging over the guilty world as a thick cloud, not only keeping off the sunbeams of God's favour, but big with thunders, lightnings, and storms, ready to destroy them! How welcome then would the tidings of a Saviour be, who came to redeem us from the curse of the law, being himself made a curse for us! Sin is the ruin of houses and families; especially the doing hurt to others and false witness. Who knows the power of God's anger? God's curse cannot be kept out by bars or locks. While one part of the curse of God ruins the substance of the sinner, another part will rest on the soul, and sink it to everlasting punishment. All are transgressors of the law, so we cannot escape this wrath of God, except we flee for refuge to lay hold on the hope set before us in the gospel.

@Verses 5-11 In this vision the prophet sees an ephah, something in the shape of a corn measure. This betokened the Jewish nation. They are filling the measure of their iniquity; and when it is full, they shall be delivered into the hands of those to whom God sold them for their sins. The woman sitting in the midst of the ephah represents the sinful church and nation of the Jews, in their latter and corrupt age. Guilt is upon the sinner as a weight of lead, to sink him to the lowest hell. This seems to mean the condemnation of the Jews, after they filled the measure of their iniquities by crucifying Christ and rejecting his gospel. Zechariah sees the ephah, with the woman thus pressed in it, carried away to some far country. This intimates that the Jews should be hurried out of their own land, and forced to dwell in far countries, as they had been in Babylon. There the ephah shall be firmly placed, and their sufferings shall continue far longer than in their late captivity. Blindness is happened unto Israel, and they are settled upon their own unbelief. Let sinners fear to treasure up wrath against the day of wrath; for the more they multiply crimes, the faster the measure fills.

Chapter 6

The vision of the chariots. (1-8) Joshua, the high priest, crowned as a type of Christ. (9-15)

@Verses 1-8 This vision may represent the ways of Providence in the government of this lower world. Whatever the providences of God about us are, as to public or private affairs, we should see them all as coming from between the mountains of brass, the immoveable counsels and decrees of God; and therefore reckon it as much our folly to quarrel with them, as it is our duty to submit to them. His providences move swiftly and strongly as chariots, but all are directed and governed by his infinite wisdom and sovereign will. The red horses signify war and bloodshed. The black, signify the dismal consequences of war, famines, pestilences, and desolations. The white, signify the return of comfort, peace, and prosperity. The mixed colour, signify events of different complexions, a day of prosperity and a day of adversity. The angels go forth as messengers of God's counsels, and ministers of his justice and mercy. And the secret motions and impulses upon the spirits of men, by which the designs of Providence are carried on, are these four spirits of the heavens, which go forth from God, and fulfil what the God of the spirits of all flesh appoints. All the events which take place in the world spring from the unchangeable counsels of the Lord, which are formed in unerring wisdom, perfect justice, truth, and goodness; and from history it is found that events happened about the period when this vision was sent to the prophet, which seem referred to therein.

@Verses 9-15 Some Jews from Babylon brought an offering to the house of God. Those who cannot forward a good work by their persons, must, as they are able, forward it by their purses: if some find hands, let others fill them. Crowns are to be made, and put upon the head of Joshua. The sign was used, to make the promise more noticed, that God will, in the fulness of time, raise up a great High Priest, like Joshua, who is but the figure of one that is to come. Christ is not only the Foundation, but the Founder of this temple, by his Spirit and grace. Glory is a burden, but not too heavy for Him to bear who upholds all things. The cross was His glory, and he bore that; so is the crown an exceeding weight of glory, and he bears that. The counsel of peace should be between the priest and the throne, between the priestly and kingly offices of Jesus Christ. The peace and welfare of the gospel church, and of all believers, shall be wrought, though not by two several persons, yet by two several offices meeting in one; Christ, purchasing all peace by his priesthood, maintaining and defending it by his kingdom. The crowns used in this solemnity must be kept in the temple, as evidence of this promise of the Messiah. Let us not think of separating what God has joined in his counsel of peace. We cannot come to God by Christ as our Priest, if we refuse to have him rule over us as our King. We have no real ground to think our peace is made with God, unless we try to keep his commandments.

Chapter 7

The captives' inquiry respecting fasting. (1-7) Sin the cause of their captivity. (8-14)

@Verses 1-7 If we truly desire to know the will of God in doubtful matters, we must not only consult his word and ministers, but seek his direction by fervent prayer. Those who would know God's mind should consult God's ministers; and, in doubtful cases, ask advice of those whose special business it is to search the Scriptures. The Jews seemed to question whether they ought to continue their fasts, seeing that the city and temple were likely to be finished. The first answer to their inquiry is a sharp reproof of hypocrisy. These fasts were not acceptable to God, unless observed in a better manner, and to better purpose. There was the form of duty, but no life, or soul, or power in it. Holy exercises are to be done to God, looking to his word as our rule, and his glory as our end, seeking to please him and obtain his favour; but self was the centre of all their actions. And it was not enough to weep on fast days; they should have searched the Scriptures of the prophets, that they might have seen what was the ground of God's controversy with their fathers. Whether people are in prosperity or adversity, they must be called upon to leave their sins, and to do their duty.

@Verses 8-14 God's judgements upon Israel of old for their sins, were written to warn Christians. The duties required are, not keeping fasts and offering sacrifices, but doing justly and loving mercy, which tend to the public welfare and peace. The law of God lays restraint upon the heart. But they filled their minds with prejudices against the word of God. Nothing is harder than the heart of a presumptuous sinner. See the fatal consequences of this to their fathers. Great sins against the Lord of hosts, bring great wrath from his power, which cannot be resisted. Sin, if regarded in the heart, will certainly spoil the success of prayer. The Lord always hears the cry of the broken-hearted penitent; yet all who die impenitent and unbelieving, will find no remedy or refuge from miseries which while here they despised and defied, but which they then will not be able to bear.

Chapter 8

The restoration of Jerusalem. (1-8) The people encouraged by promises of God's favour, and exhorted to holiness. (9-17) The Jews in the latter days. (18-23)

@Verses 1-8 The sins of Zion were her worst enemies. God will take away her sins, and then no other enemies shall hurt her. Those who profess religion must adorn their profession by godliness and honesty. When become a city of truth and a mountain of holiness, @ describe a state of great outward peace, attended with plenty, temperance, and contentment. The scattered Israelites shall be brought together from all parts. God will never leave nor forsake them in a way of mercy, for this he has promised them; and they shall never leave nor forsake him in a way of duty, as they have promised him. These promises were partly fulfilled in the Jewish church, betwixt the captivity and the time of Christ's coming; and they had fuller accomplishment in the gospel church; but the full import must be as to the future times of the Christian church, or the future restoration of the Jews. With men this is impossible, but with God all things are possible; so far are God's thoughts and ways above ours. In the present low state of vital godliness, we can hardly conceive that so complete a change can be made; but a change thus extensive and glorious, can be brought to pass by the almighty power of the new-creating Spirit, in less time than he was pleased to employ in creating the world. Let the hands of all who labour in the cause of the gospel be strong, serving the Lord in true holiness, assured that their labour shall not be in vain.

@Verses 9-17 Those only who lay their hands to the plough of duty, shall have them strengthened with the promises of mercy: those who avoid their fathers' faults have the curse turned into a blessing. Those who believed the promises, were to show their faith by their works, and to wait the fulfilment. When God is displeased, he can cause trade to decay, and set every man against his neighbour; but when he returns in mercy, all is happy and prosperous. Surely believers in Christ must not trifle with the exhortation to put away lying, and to speak every man peace with his neighbour, to hate what the Lord hates, and to love that wherein he delights.

@Verses 18-23 When God comes towards us in ways of mercy, we must meet him with joy and thankfulness. Therefore be faithful and honest in all your dealings; and let it be a pleasure to you to be so, though thereby you come short of the gains others get dishonestly; and, as much as in you lies, live peaceably with all men. Let the truths of God rule in your heads, and let the peace of God rule in your hearts. Thus the ancient servants of God drew the notice of heathen neighbours, whose prejudices were softened. A great increase to the church shall be made. Hitherto the Jews had been prone to learn the idolatries of other nations: what more unlikely than that they should teach religion to their conquerors, and to all the principal nations of the earth! Yet this is expressly foretold, and it came to pass. Hitherto the prophecy has been wonderfully fulfilled, and no doubt future events will explain it further. It is good to be with those who have God with them; if we take God for our God, we must take his people for our people, and be willing to take our lot with them. But let not any one think that mere zeal, either for Jews or Gentiles, will stand in the place of personal religion. Let us be living epistles of Christ, known and read of all men, so that others may wish to go with us, and to have their portion with us in the realms of bliss.

Chapter 9

God's defence of his church. (1-8) Christ's coming and his kingdom. (9-11) Promises to the church. (12-17)

@Verses 1-8 Here are judgements foretold on several nations. While the Macedonians and Alexander's successors were in warfare in these countries, the Lord promised to protect his people. God's house lies in the midst of an enemy's country; his church is as a lily among thorns. God's power and goodness are seen in her special preservation. The Lord encamps about his church, and while armies of proud opposers shall pass by and return, his eyes watch over her, so that they cannot prevail, and shortly the time will come when no exactor shall pass by her any more.

@Verses 9-17 The prophet breaks forth into a joyful representation of the coming of the Messiah, of whom the ancient Jews explained this prophecy. He took the character of their King, when he entered Jerusalem amidst the hosannas of the multitude. But his kingdom is a spiritual kingdom. It shall not be advanced by outward force or carnal weapons. His gospel shall be preached to the world, and be received among the heathen. A sinful state is a state of bondage; it is a pit, or dungeon, in which there is no water, no comfort; and we are all by nature prisoners in this pit. Through the precious blood of Christ, many prisoners of Satan have been set at liberty from the horrible pit in which they must otherwise have perished, without hope or comfort. While we admire Him, let us seek that his holiness and truth may be shown in our own spirits and conduct. These promises have accomplishment in the spiritual blessings of the gospel which we enjoy by Jesus Christ. As the deliverance of the Jews was typical of redemption by Christ, so this invitation speaks to all the language of the gospel call. Sinners are prisoners, but prisoners of hope; their case is sad, but not desperate; for there is hope in Israel concerning them. Christ is a Strong-hold, a strong Tower, in whom believers are safe from the fear of the wrath of God, the curse of the law, and the assaults of spiritual enemies. To him we must turn with lively faith; to him we must flee, and trust in his name under all trials and sufferings. It is here promised that the Lord would deliver his people. This passage also refers to the apostles, and the preachers of the gospel in the early ages. God was evidently with them; his words from their lips pierced the hearts and consciences of the hearers. They were wondrously defended in persecution, and were filled with the influences of the Holy Spirit. They were saved by the Good Shepherd as his flock, and honoured as jewels of his crown. The gifts, graces, and consolations of the Spirit, poured forth on the day of Pentecost, @acts 2 and in succeeding times, are represented. Sharp have been, and still will be, the conflicts of Zion's sons, but their God will give them success. The more we are employed, and satisfied with his goodness, the more we shall admire the beauty revealed in the Redeemer. Whatever gifts God bestows on us, we must serve him cheerfully with them; and, when refreshed with blessings, we must say, How great is his goodness!

Chapter 10

Blessings to be sought from the Lord. (1-5) God will restore his people. (6-12)

@Verses 1-5 Spiritual blessings had been promised under figurative allusions to earthly plenty. Seasonable rain is a great mercy, which we may ask of God when there is most need of it, and we may look for it to come. We must in our prayers ask for mercies in their proper time. The Lord would make bright clouds, and give showers of rain. This may be an exhortation to seek the influences of the Holy Spirit, in faith and by prayer, through which the blessings held forth in the promises are obtained and enjoyed. The prophet shows the folly of making addresses to idols, as their fathers had done. The Lord visited the remnant of his flock in mercy, and was about to renew their courage and strength for conflict and victory. Every creature is to us what God makes it to be. Every one raised to support the nation, as a corner-stone does the building, or to unite those that differ, as nails join the different timbers, must come from the Lord; and those employed to overcome their enemies, must have strength and success from him. This may be applied to Christ; to him we must look to raise up persons to unite, support, and defend his people. He never will say, Seek ye me in vain.

@Verses 6-12 Here are precious promises to the people of God, which look to the state of the Jews, and even to the latter days of the church. Preaching the gospel is God's call for souls to come to Jesus Christ. Those whom Christ redeemed by his blood, God will gather by his grace. Difficulties shall be got over easily, and effectually, as those in the way of the deliverance out of Egypt. God himself will be their strength, and their song. When we resist, and so overcome our spiritual enemies, then our hearts shall rejoice. If God strengthen us, we must bestir ourselves in all the duties of the Christian life, must be active in the work of God; and we must do all in the name of the Lord Jesus.

Chapter 11

Destruction to come upon the Jews. (1-3) The Lord's dealing with the Jews. (4-14) The emblem and curse of a foolish shepherd. (15-17)

@Verses 1-3 In figurative expressions, that destruction of Jerusalem, and of the Jewish church and nation, is foretold, which our Lord Jesus, when the time was at hand, prophesied plainly and expressly. How can the fir trees stand, if the cedars fall? The falls of the wise and good into sin, and the falls of the rich and great into trouble, are loud alarms to those every way their inferiors. It is sad with a people, when those who should be as shepherds to them, are as young lions. The pride of Jordan was the thickets on the banks; and when the river overflowed the banks, the lions came up from them roaring. Thus the doom of Jerusalem may alarm other churches.

@Verses 4-14 Christ came into this world for judgment to the Jewish church and nation, which were wretchedly corrupt and degenerate. Those have their minds wofully blinded, who do ill, and justify themselves in it; but God will not hold those guiltless who hold themselves so. How can we go to God to beg a blessing on unlawful methods of getting wealth, or to return thanks for success in them? There was a general decay of religion among them, and they regarded it not. The Good Shepherd would feed his flock, but his attention would chiefly be directed to the poor. As an emblem, the prophet seems to have taken two staves; Beauty, denoted the privileges of the Jewish nation, in their national covenant; the other he called Bands, denoting the harmony which hitherto united them as the flock of God. But they chose to cleave to false teachers. The carnal mind and the friendship of the world are enmity to God; and God hates all the workers of iniquity: it is easy to foresee what this will end in. The prophet demanded wages, or a reward, and received thirty pieces of silver. By Divine direction he cast it to the potter, as in disdain for the smallness of the sum. This shadowed forth the bargain of Judas to betray Christ, and the final method of applying it. Nothing ruins a people so certainly, as weakening the brotherhood among them. This follows the dissolving of the covenant between God and them: when sin abounds, love waxes cold, and civil contests follow. No wonder if those fall out among themselves, who have provoked God to fall out with them. Wilful contempt of Christ is the great cause of men's ruin. And if professors rightly valued Christ, they would not contend about little matters.

@Verses 15-17 God, having showed the misery of this people in their being justly left by the Good Shepherd, shows their further misery in being abused by foolish shepherds. The description suits the character Christ gives of the scribes and Pharisees. They never do any thing to support the weak, or comfort the feeble-minded; but seek their own ease, while they are barbarous to the flock. The idol shepherd has the garb and appearance of a shepherd, receives submission, and is supported at much expense; but he leaves the flock to perish through neglect, or leads them to ruin by his example. This suits many in different churches and nations, but the warning had an awful fulfilment in the Jewish teachers. And while such deceive others to their ruin, they will themselves have the deepest condemnation.

Chapter 12

Punishment of the enemies of Judah. (1-8) Repentance and sorrow of the Jews. (9-14)

@Verses 1-8 Here is a Divine prediction, which will be a heavy burden to all the enemies of the church. But it is for Israel; for their comfort and benefit. It is promised that God will make foolish the counsels, and weaken the courage of the enemies of the church. The exact meaning is not clear; but God often begins by calling the poor and despised; and in that day even the feeblest will resemble David, and be as eminent in courage and every thing good. Desirable indeed is it that the examples and labours of Christians should render them as fire among wood, as a torch in a sheaf, to kindle the flame of Divine love, to spread religion on the right hand and on the left.

@Verses 9-14 The day here spoken of, is the day of Jerusalem's defence and deliverance, that glorious day when God will appear for the salvation of his people. In Christ's first coming he bruised the serpent's head, and broke all the powers of darkness that fought against God's kingdom among men. In his second coming he will complete their destruction, when he shall put down all opposing rule, principality, and power; and death itself shall be swallowed up in that victory. The Holy Spirit is gracious and merciful, and is the Author of all grace or holiness. He, also, is the Spirit of supplications, and shows men their ignorance, want, guilt, misery, and danger. At the time here foretold, the Jews will know who the crucified Jesus was; then they shall look by faith to him, and mourn with the deepest sorrow, not only in public, but in private, even each one separately. There is a holy mourning, the effect of the pouring out of the Spirit; a mourning for sin, which quickens faith in Christ, and qualifies for joy in God. This mourning is a fruit of the Spirit of grace, a proof of a work of grace in the soul, and of the Spirit of supplications. It is fulfilled in all who sorrow for sin after a godly sort; they look to Christ crucified, and mourn for him. Looking by faith upon the cross of Christ will cause us to mourn for sin after a godly sort.

Chapter 13

The Fountain for the remission of sins, The conviction of the false prophets. (1-6) The death of Christ, and the saving of a remnant of the people. (7-9)

@Verses 1-6 In the time mentioned at the close of the foregoing chapter, a fountain would be opened to the rulers and people of the Jews, in which to wash away their sins. Even the atoning blood of Christ, united with his sanctifying grace. It has hitherto been closed to the unbelieving nation of Israel; but when the Spirit of grace shall humble and soften their hearts, he will open it to them also. This fountain opened is the pierced side of Christ. We are all as an unclean thing. Behold a fountain opened for us to wash in, and streams flowing to us from that fountain. The blood of Christ, and God's pardoning mercy in that blood, made known in the new covenant, are a fountain always flowing, that never can be emptied. It is opened for all believers, who as the spiritual seed of Christ, are of the house of David, and, as living members of the church, are inhabitants of Jerusalem. Christ, by the power of his grace, takes away the dominion of sin, even of beloved sins. Those who are washed in the fountain opened, as they are justified, so they are sanctified. Souls are brought off from the world and the flesh, those two great idols, that they may cleave to God only. The thorough reformation which will take place on the conversion of Israel to Christ, is here foretold. False prophets shall be convinced of their sin and folly, and return to their proper employments. When convinced that we are gone out of the way of duty, we must show the truth of our repentance by returning to it again. It is well to acknowledge those to be friends, who by severe discipline are instrumental in bringing us to a sight of error; for faithful are the wounds of a friend, @proverbs 27:6 . And it is always well for us to recollect the wounds of our Saviour. Often has he been wounded by professed friends, nay, even by his real disciples, when they act contrary to his word.

@Verses 7-9 Here is a prophecy of the sufferings of Christ. God the Father gave order to the sword of his justice to awake against his Son, when he freely made his soul an offering for sin. As God, he is called "my Fellow." Christ and the Father are one. He is the Shepherd who was to lay down his life for the sheep. If a Sacrifice, he must be slain, for without shedding of the life-blood there was no remission. This sword must awake against him, yet he had no sin of his own to answer for. It may refer to the whole of Christ's sufferings, especially his agonies in the garden and on the cross, when he endured unspeakable anguish till Divine justice was fully satisfied. Smite the Shepherd, and the sheep shall be scattered. This passage our Lord Jesus declares was fulfilled, when all his disciples, in the night wherein he was betrayed, forsook him and fled. It has, and shall have its accomplishment, in the destruction of the corrupt and hypocritical part of the professed church. Because of the sin of the Jews in rejecting and crucifying Christ, and in opposing his gospel, the Romans would destroy the greater part. But a remnant would be saved. And if we are his people, we shall be refined as gold; he will be God, and the end of all our trials and sufferings will be praise, and honour, and glory, at the appearing of our Lord Jesus Christ.

Chapter 14

The sufferings of Jerusalem. (1-7) Encouraging prospects, and the destruction of her enemies. (8-15) The holiness of the latter days. (16-21)

@Verses 1-7 The Lord Jesus often stood upon the Mount of Olives when on earth. He ascended from thence to heaven, and then desolations and distresses came upon the Jewish nation. Such is the view taken of this figuratively; but many consider it as a notice of events yet unfulfilled, and that it relates to troubles of which we cannot now form a full idea. Every believer, being related to God as his God, may triumph in the expectation of Christ's coming in power, and speak of it with pleasure. During a long season, the state of the church would be deformed by sin; there would be a mixture of truth and error, of happiness and misery. Such is the experience of God's people, a mingled state of grace and corruption. But, when the season is at the worst, and most unpromising, the Lord will turn darkness into light; deliverance comes when God's people have done looking for it.

@Verses 8-15 Some consider that the progress of the gospel, beginning from Jerusalem, is referred to by the living waters flowing from that city. Neither shall the gospel and means of grace, nor the graces of the Spirit wrought in the hearts of believers by those means, ever fail, by reason either of the heat of persecution, or storms of temptation, or the blasts of any other affliction. Tremendous judgments appear to be foretold, to be sent upon those who should oppose the settlement of the Jews in their own land. How far they are to be understood literally, events alone can determine. The furious rage and malice which stir up men against each other, are faint shadows of the enmity which reigns among those who have perished in their sins. Even the inferior creatures often suffer for the sin of man, and in his plagues. Thus God will show his displeasure against sin.

@Verses 16-21 As it is impossible for all nations literally to come to Jerusalem once a year, to keep a feast, it is evident that a figurative meaning must here be applied. Gospel worship is represented by the keeping of the feast of tabernacles. Every day of a Christian's life is a day of the feast of tabernacles; every Lord's day especially is the great day of the feast; therefore every day let us worship the Lord of hosts, and keep every Lord's day with peculiar solemnity. It is just for God to withhold the blessings of grace from those who do not attend the means of grace. It is a sin that is its own punishment; those who forsake the duty, forfeit the privilege of communion with God. A time of complete peace and purity of the church will arrive. Men will carry on their common affairs, and their sacred services, upon the same holy principles of faith, love and obedience. Real holiness shall be more diffused, because there shall be a more plentiful pouring forth of the Spirit of holiness than ever before. There shall be holiness even in common things. Every action and every enjoyment of the believer, should be so regulated according to the will of God, that it may be directed to his glory. Our whole lives should be as one constant sacrifice, or act of devotion; no selfish motive should prevail in any of our actions. But how far is the Christian church from this state of purity! Other times, however, are at hand, and the Lord will reform and enlarge his church, as he has promised. Yet in heaven alone will perfect holiness and happiness be found.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


Matthew Henry's

Concise Commentary on the Whole Bible

Zephaniah

Chapter 1

Zephaniah excites to repentance, foretells the destruction of the enemies of the Jews, and comforts the pious among them with promises of future blessings, the restoration of their nation, and the prosperity of the church in the latter days.

Threatenings against sinners. (1-6) More threatenings. (7-13) Distress from the approaching judgments. (14-18)

@Verses 1-6 Ruin is coming, utter ruin; destruction from the Almighty. The servants of God all proclaim, There is no peace for the wicked. The expressions are figurative, speaking every where desolation; the land shall be left without inhabitants. The sinners to be consumed are, the professed idolaters, and those that worship Jehovah and idols, or swear to the Lord, and to Malcham. Those that think to divide their affections and worship between God and idols, will come short of acceptance with God; for what communion can there be between light and darkness? If Satan have half, he will have all; if the Lord have but half, he will have none. Neglect of God shows impiety and contempt. May none of us be among those who draw back unto perdition, but of those who believe to the saving of the soul.

@Verses 7-13 God's day is at hand; the punishment of presumptuous sinners is a sacrifice to the justice of God. The Jewish royal family shall be reckoned with for their pride and vanity; and those that leap on the threshold, invading their neighbours' rights, and seizing their possessions. The trading people and the rich merchants are called to account. Secure and careless people are reckoned with. They are secure and easy; they say in their heart, the Lord will not do good, neither will he do evil; that is, they deny his dispensing rewards and punishments. But in the day of the Lord's judgment, it will clearly appear that those who perish, fall a sacrifice to Divine justice for breaking God's law, and because they have no interest by faith in the Redeemer's atoning sacrifice.

@Verses 14-18 This warning of approaching destruction, is enough to make the sinners in Zion tremble; it refers to the great day of the Lord, the day in which he will show himself by taking vengeance on them. This day of the Lord is very near; it is a day of God's wrath, wrath to the utmost. It will be a day of trouble and distress to sinners. Let them not be laid asleep by the patience of God. What is a man profited if he gain the whole world, and lose his own soul? And what shall a man give in exchange for his soul? Let us flee from the wrath to come, and choose the good part that shall never be taken from us; then we shall be prepared for every event; nothing shall separate us from the love of God in Christ Jesus our Lord.

Chapter 2

An exhortation to repentance. (1-3) Judgments upon other nations. (4-15)

@Verses 1-3 The prophet calls to national repentance, as the only way to prevent national ruin. A nation not desiring, that has not desires toward God, is not desirous of his favour and grace, has no mind to repent and reform. Or, not desirable, not having any thing to recommend them to God; to whom God might justly say, Depart from me; but he says, Gather together to me that you may seek my face. We know what God's decree will bring against impenitent sinners, therefore it highly concerns all to repent in the accepted time. How careful should we all be to seek peace with God, before the Holy Spirit withdraws from us, or ceases to strive with us; before the day of grace is over, or the day of life; before our everlasting state is determined! Let the poor, despised, and afflicted, seek the Lord, and seek to understand and keep his commandments better, that they may be more humbled for their sins. The chief hope of deliverance from national judgments rests upon prayer.

@Verses 4-15 Those are really in a woful condition who have the word of the Lord against them, for no word of his shall fall to the ground. God will restore his people to their rights, though long kept from them. It has been the common lot of God's people, in all ages, to be reproached and reviled. God shall be worshipped, not only by all Israel, and the strangers who join them, but by the heathen. Remote nations must be reckoned with for the wrongs done to God's people. The sufferings of the insolent and haughty in prosperity, are unpitied and unlamented. But all the desolations of flourishing nations will make way for the overturning Satan's kingdom. Let us improve our advantages, and expect the performance of every promise, praying that our Father's name may be hallowed every where, over all the earth.

Chapter 3

Further reproofs for sin. (1-7) Encouragement to look for mercy. (8-13) Promises of future favour and prosperity. (14-20)

@Verses 1-7 The holy God hates sin most in those nearest to him. A sinful state is, and will be, a woful state. Yet they had the tokens of God's presence, and all the advantages of knowing his will, with the strongest reasons to do it; still they persisted in disobedience. Alas, that men often are more active in doing wickedness than believers are in doing good.

@Verses 8-13 The preaching of the gospel is predicted, when vengeance would be executed on the Jewish nation. The purifying doctrines of the gospel, or the pure language of the grace of the Lord, would teach men to use the language of humility, repentance, and faith. Purity and piety in common conversation is good. The pure and happy state of the church in the latter days seems intended. The Lord will shut out boasting, and leave men nothing to glory in, save the Lord Jesus, as made of God to them wisdom, righteousness, sanctification, and redemption. Humiliation for sin, and obligations to the Redeemer, will make true believers upright and sincere, whatever may be the case among mere professors.

@Verses 14-20 After the promises of taking away sin, follow promises of taking away trouble. When the cause is removed, the effect will cease. What makes a people holy, will make them happy. The precious promises made to the purified people, were to have full accomplishment in the gospel. These verses appear chiefly to relate to the future conversion and restoration of Israel, and the glorious times which are to follow. They show the abundant peace, comfort, and prosperity of the church, in the happy times yet to come. He will save; he will be Jesus; he will answer the name, for he will save his people from their sins. Before the glorious times foretold, believers would be sorrowful, and objects of reproach. But the Lord will save the weakest believer, and cause true Christians to be greatly honoured where they had been treated with contempt. One act of mercy and grace shall serve, both to gather Israel out of their dispersions and to lead them to their own land. Then will God's Israel be made a name and a praise to eternity. The events alone can fully answer the language of this prophecy. Many are the troubles of the righteous, but they may rejoice in God's love. Surely our hearts should honour the Lord, and rejoice in him, when we hear such words of condescension and grace. If now kept from his ordinances, it is our trial and grief; but in due time we shall be gathered into his temple above. The glory and happiness of the believer will be perfect, unchangeable, and eternal, when he is freed from earthly sorrows, and brought to heavenly bliss.

This document (last modified July 17, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


 Habakkuk [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Habakkuk 1

 哈巴谷书 Habakkuk 1 >>
1:1 | [cbgb] | 先知哈巴谷所得的默示。 >
 | [niv] | The oracle that Habakkuk the prophet received.
 | [asv] | The burden which Habakkuk the prophet did see.
 | [jnd] | The burden which Habakkuk the prophet did see.
 | [kjv] | The burden which Habakkuk the prophet did see.
 | [nwb] | The burden which Habakkuk the prophet saw.
 | [rsv] | The oracle of God which Habak'kuk the prophet saw.
 | [web] | . The oracle which Habakkuk the prophet saw.
 | [ylt] | The burden that Habakkuk the prophet hath seen:
 | [bbe] | The word which Habakkuk the prophet saw.
1:2 | [cbgb] | 他说，耶和华阿，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。 < | >
 | [niv] | How long, O LORD, must I call for help, but you do not listen? Or cry out to you, "Violence!" but you do not save?
 | [asv] | O Jehovah, how long shall I cry, and thou wilt not hear? I cry out unto thee of violence, and thou wilt not save.
 | [jnd] | Jehovah, how long shall I cry and thou wilt not hear? I cry out unto thee, Violence! and thou dost not save.
 | [kjv] | O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!
 | [nwb] | O LORD, how long shall I cry, and thou wilt not hear! cry out to thee violence, and thou wilt not save!
 | [rsv] | O LORD, how long shall I cry for help, and thou wilt not hear? Or cry to thee "Violence!" and thou wilt not save?
 | [web] | Yahweh, how long will I cry, and you will not hear? I cry out to you "Violence!" and will you not save?
 | [ylt] | Till when, O Jehovah, have I cried, And Thou dost not hear? I cry unto Thee -- `Violence,' and Thou dost not save.
 | [bbe] | How long, O Lord, will your ears be shut to my voice? I make an outcry to you about violent behaviour, but you do not send salvation.
1:3 | [cbgb] | 你为何使我看见罪孽。你为何看着奸恶而不理呢？毁灭和强暴在我面前。又起了争端和相斗的事。 < | >
 | [niv] | Why do you make me look at injustice? Why do you tolerate wrong? Destruction and violence are before me; there is strife, and conflict abounds.
 | [asv] | Why dost thou show me iniquity, and look upon perverseness? for destruction and violence are before me; and there is strife, and contention riseth up.
 | [jnd] | Why dost thou cause me to see iniquity, and lookest thou upon grievance? For spoiling and violence are before me; and there is strife, and contention riseth up.
 | [kjv] | Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.
 | [nwb] | Why dost thou show me iniquity, and cause to behold grievance? for devastation and violence before me: and there are raise strife and contention.
 | [rsv] | Why dost thou make me see wrongs and look upon trouble? Destruction and violence are before me; strife and contention arise.
 | [web] | Why do you show me iniquity, and look at perversity? For destruction and violence are before me. There is strife, and contention rises up.
 | [ylt] | Why dost Thou shew me iniquity, And perversity dost cause to behold? And spoiling and violence before me, And there is strife, and contention doth lift up,
 | [bbe] | Why do you make me see evil-doing, and why are my eyes fixed on wrong? for wasting and violent acts are before me: and there is fighting and bitter argument.
1:4 | [cbgb] | 因此律法放松，公理也不显明。恶人围困义人。所以公理显然颠倒。 < | >
 | [niv] | Therefore the law is paralyzed, and justice never prevails. The wicked hem in the righteous, so that justice is perverted.
 | [asv] | Therefore the law is slacked, and justice doth never go forth; for the wicked doth compass about the righteous; therefore justice goeth forth perverted.
 | [jnd] | Therefore the law is powerless, and justice doth never go forth; for the wicked encompasseth the righteous; therefore judgment goeth forth perverted.
 | [kjv] | Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.
 | [nwb] | Therefore the law is slackened, and judgment doth never go forth: for the wicked doth encompass the righteous; therefore wrong judgment proceedeth.
 | [rsv] | So the law is slacked and justice never goes forth. For the wicked surround the righteous, so justice goes forth perverted.
 | [web] | Therefore the law is paralyzed, and justice never goes forth; for the wicked surround the righteous; therefore justice goes forth perverted.
 | [ylt] | Therefore doth law cease, And judgment doth not go forth for ever, For the wicked is compassing the righteous, Therefore wrong judgment goeth forth.
 | [bbe] | For this reason the law is feeble and decisions are not effected: for the upright man is circled round by evil-doers; because of which right is twisted.
1:5 | [cbgb] | 耶和华说，你们要向列国中观看，大大惊奇。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。 < | >
 | [niv] | "Look at the nations and watch-- and be utterly amazed. For I am going to do something in your days that you would not believe, even if you were told.
 | [asv] | Behold ye among the nations, and look, and wonder marvellously; for I am working a work in your days, which ye will not believe though it be told you.
 | [jnd] | See ye among the nations, and behold, and wonder marvellously; for work a work in your days, which ye will not believe, though it be declared .
 | [kjv] | Behold ye among the heathen, and regard, and wonder marvelously: for I will work a work in your days which ye will not believe, though it be told you.
 | [nwb] | Behold ye among the heathen, and regard, and wonder marvelously: for will work a work in your days, ye will not believe though it be told .
 | [rsv] | Look among the nations, and see; wonder and be astounded. For I am doing a work in your days that you would not believe if told.
 | [web] | . "Look among the nations, watch, and wonder marvelously; for I am working a work in your days, which you will not believe though it is told you.
 | [ylt] | Look ye on nations, and behold and marvel greatly. For a work He is working in your days, Ye do not believe though it is declared.
 | [bbe] | See among the nations, and take note, and be full of wonder: for in your days I am doing a work in which you will have no belief, even if news of it is given to you.
1:6 | [cbgb] | 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。 < | >
 | [niv] | I am raising up the Babylonians, that ruthless and impetuous people, who sweep across the whole earth to seize dwelling places not their own.
 | [asv] | For, lo, I raise up the Chaldeans, that bitter and hasty nation, that march through the breadth of the earth, to possess dwelling-places that are not theirs.
 | [jnd] | For behold, I raise up the Chaldeans, that bitter and impetuous nation, which marcheth through the breadth of the earth, to possess dwelling-places that are not theirs.
 | [kjv] | For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not their's.
 | [nwb] | For lo, I raise up the Chaldeans, bitter and hasty nation, which shall march through the breadth of the land, to possess the dwelling-places not theirs.
 | [rsv] | For lo, I am rousing the Chalde'ans, that bitter and hasty nation, who march through the breadth of the earth, to seize habitations not their own.
 | [web] | For, behold, I raise up the Chaldeans, that bitter and hasty nation, that march through the breadth of the earth, to possess dwelling places that are not theirs.
 | [ylt] | For, lo, I am raising up the Chaldeans, The bitter and hasty nation, That is going to the broad places of earth, To occupy tabernacles not its own.
 | [bbe] | For see, I am sending the Chaldaeans, that bitter and quick-moving nation; who go through the wide spaces of the earth to get for themselves living-places which are not theirs.
1:7 | [cbgb] | 他威武可畏。判断和势力，都任意发出。 < | >
 | [niv] | They are a feared and dreaded people; they are a law to themselves and promote their own honor.
 | [asv] | They are terrible and dreadful; their judgment and their dignity proceed from themselves.
 | [jnd] | They are terrible and dreadful: their judgment and their dignity proceed from themselves.
 | [kjv] | They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.
 | [nwb] | They terrible and dreadful: their judgment and their dignity shall proceed from themselves.
 | [rsv] | Dread and terrible are they; their justice and dignity proceed from themselves.
 | [web] | They are feared and dreaded. Their judgment and their dignity proceed from themselves.
 | [ylt] | Terrible and fearful it , From itself its judgment and its excellency go forth.
 | [bbe] | They are greatly to be feared: their right comes from themselves.
1:8 | [cbgb] | 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来，他们飞跑如鹰抓食。 < | >
 | [niv] | Their horses are swifter than leopards, fiercer than wolves at dusk. Their cavalry gallops headlong; their horsemen come from afar. They fly like a vulture swooping to devour;
 | [asv] | Their horses also are swifter than leopards, and are more fierce than the evening wolves; and their horsemen press proudly on: yea, their horsemen come from far; they fly as an eagle that hasteth to devour.
 | [jnd] | And their horses are swifter than the leopards, and are more agile than the evening wolves; and their horsemen prance proudly, and their horsemen come from afar: they fly as an eagle that hasteth to devour.
 | [kjv] | Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.
 | [nwb] | Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle hasteth to eat.
 | [rsv] | Their horses are swifter than leopards, more fierce than the evening wolves; their horsemen press proudly on. Yea, their horsemen come from afar; they fly like an eagle swift to devour.
 | [web] | Their horses also are swifter than leopards, and are more fierce than the evening wolves. Their horsemen press proudly on. Yes, their horsemen come from afar. They fly as an eagle that hurries to devour.
 | [ylt] | Swifter than leopards have been its horses, And sharper than evening wolves, And increased have its horsemen, Even its horsemen from afar come in, They fly as an eagle, hasting to consume.
 | [bbe] | And their horses are quicker than leopards and their horsemen more cruel than evening wolves; they come from far away, like an eagle in flight rushing on its food.
1:9 | [cbgb] | 都为行强暴而来。定住脸面向前，将掳掠的人聚集，多如尘沙。 < | >
 | [niv] | they all come bent on violence. Their hordes advance like a desert wind and gather prisoners like sand.
 | [asv] | They come all of them for violence; the set of their faces is forwards; and they gather captives as the sand.
 | [jnd] | They come all of them for violence: the crowd of their faces is forwards, and they gather captives as the sand.
 | [kjv] | They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.
 | [nwb] | They shall come all for violence: their faces shall sup up the east wind, and they shall gather the captivity as the sand.
 | [rsv] | They all come for violence; terror of them goes before them. They gather captives like sand.
 | [web] | All of them come for violence. Their hordes face the desert. He gathers prisoners like sand.
 | [ylt] | Wholly for violence it doth come in, Their faces swallowing up the east wind, And it doth gather as the sand a captivity.
 | [bbe] | They are coming all of them with force; the direction of their faces is forward, the number of their prisoners is like the sands of the sea.
1:10 | [cbgb] | 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。 < | >
 | [niv] | They deride kings and scoff at rulers. They laugh at all fortified cities; they build earthen ramps and capture them.
 | [asv] | Yea, he scoffeth at kings, and princes are a derision unto him; he derideth every stronghold; for he heapeth up dust, and taketh it.
 | [jnd] | Yea, he scoffeth at kings, and princes are a scorn unto him; he derideth every stronghold: for he heapeth up dust, and taketh it.
 | [kjv] | And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.
 | [nwb] | And they shall scoff at the kings, and the princes shall be a scorn to them: they shall deride every strong hold; for they shall heap dust, and take it.
 | [rsv] | At kings they scoff, and of rulers they make sport. They laugh at every fortress, for they heap up earth and take it.
 | [web] | Yes, he scoffs at kings, and princes are a derision to him. He laughs at every stronghold, for he builds up an earthen ramp, and takes it.
 | [ylt] | And at kings it doth scoff, And princes a laughter to it, At every fenced place it doth laugh, And it heapeth up dust, and captureth it.
 | [bbe] | He makes little of kings, rulers are a sport to him; all the strong places are to be laughed at; for he makes earthworks and takes them.
1:11 | [cbgb] | 他以自己的势力为 神，像风猛然扫过，显为有罪。 < | >
 | [niv] | Then they sweep past like the wind and go on-- guilty men, whose own strength is their god."
 | [asv] | Then shall he sweep by as a wind, and shall pass over, and be guilty, even he whose might is his god.
 | [jnd] | Then will his mind change, and he will pass on, and become guilty: this his power is become his +god.
 | [kjv] | Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.
 | [nwb] | Then shall mind change, and he shall pass over, and offend, this his power to his god.
 | [rsv] | Then they sweep by like the wind and go on, guilty men, whose own might is their god!
 | [web] | Then he sweeps by like the wind, and goes on. He is indeed guilty, whose strength is his god."
 | [ylt] | Then passed on hath the spirit, Yea, he doth transgress, And doth ascribe this his power to his god.
 | [bbe] | Then his purpose will be changed, over-stepping the limit; he will make his strength his god.
1:12 | [cbgb] | 耶和华我的 神，我的圣者阿，你不是从亘古而有麽？我们必不致死。耶和华阿，你派定他为要刑罚人。磐石阿，你设立他为要惩治人。 < | >
 | [niv] | O LORD, are you not from everlasting? My God, my Holy One, we will not die. O LORD, you have appointed them to execute judgment; O Rock, you have ordained them to punish.
 | [asv] | Art not thou from everlasting, O Jehovah my God, my Holy One? we shall not die. O Jehovah, thou hast ordained him for judgment; and thou, O Rock, hast established him for correction.
 | [jnd] | -- Art thou not from everlasting, Jehovah my God, my Holy One? We shall not die. Jehovah, thou hast ordained him for judgment; and thou, O Rock, hast appointed him for correction.
 | [kjv] | Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.
 | [nwb] | thou not from everlasting, O LORD my God, my Holy One? We shall not die. O LORD, thou hast ordained them for judgment; and O mighty God, thou hast established them for correction.
 | [rsv] | Art thou not from everlasting, O LORD my God, my Holy One? We shall not die. O LORD, thou hast ordained them as a judgment; and thou, O Rock, hast established them for chastisement.
 | [web] | . Aren't you from everlasting, Yahweh my God, my Holy One? We will not die. Yahweh, you have appointed him for judgment. You, Rock, have established him to punish.
 | [ylt] | Art not Thou of old, O Jehovah, my God, my Holy One? We do not die, O Jehovah, For judgment Thou hast appointed it, And, O Rock, for reproof Thou hast founded it.
 | [bbe] | Are you not eternal, O Lord my God, my Holy One? for you there is no death. O Lord, he has been ordered by you for our punishment; and by you, O Rock, he has been marked out to put us right.
1:13 | [cbgb] | 你眼目清洁，不看邪僻，不看奸恶。行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？ < | >
 | [niv] | Your eyes are too pure to look on evil; you cannot tolerate wrong. Why then do you tolerate the treacherous? Why are you silent while the wicked swallow up those more righteous than themselves?
 | [asv] | Thou that art of purer eyes than to behold evil, and that canst not look on perverseness, wherefore lookest thou upon them that deal treacherously, and holdest thy peace when the wicked swalloweth up the man that is more righteous than he;
 | [jnd] | of purer eyes than to behold evil, and canst not look on mischief: wherefore lookest thou upon them that deal treacherously, keepest silence when the wicked swalloweth up a more righteous than he?
 | [kjv] | Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?
 | [nwb] | of purer eyes than to behold evil, and canst not look on iniquity: why lookest thou on them that deal treacherously, keepest silence when the wicked devoureth more righteous than he?
 | [rsv] | Thou who art of purer eyes than to behold evil and canst not look on wrong, why dost thou look on faithless men, and art silent when the wicked swallows up the man more righteous than he?
 | [web] | You who have purer eyes than to see evil, and who cannot look on perversity, why do you tolerate those who deal treacherously, and keep silent when the wicked swallows up the man who is more righteous than he,
 | [ylt] | Purer of eyes than to behold evil, To look on perverseness Thou art not able, Why dost Thou behold the treacherous? Thou keepest silent when the wicked Doth swallow the more righteous than he,
 | [bbe] | Before your holy eyes sin may not be seen, and you are unable to put up with wrong; why, then, are your eyes on the false? why do you say nothing when the evil-doer puts an end to one who is more upright than himself?
1:14 | [cbgb] | 你为何使人如海中的鱼，又如没有管辖的爬物呢？ < | >
 | [niv] | You have made men like fish in the sea, like sea creatures that have no ruler.
 | [asv] | and makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
 | [jnd] | And thou makest men as the fishes of the sea, as the creeping things, that have no ruler over them.
 | [kjv] | And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
 | [nwb] | And makest men as the fishes of the sea, as the creeping animals no ruler over them?
 | [rsv] | For thou makest men like the fish of the sea, like crawling things that have no ruler.
 | [web] | and make men like the fish of the sea, like the creeping things, that have no ruler over them?
 | [ylt] | And Thou makest man as fishes of the sea, As a creeping thing -- none ruling over him.
 | [bbe] | He has made men like the fishes of the sea, like the worms which have no ruler over them.
1:15 | [cbgb] | 他用钩钩住，用网捕获，用拉网聚集他们。因此，他欢喜快乐。 < | >
 | [niv] | The wicked foe pulls all of them up with hooks, he catches them in his net, he gathers them up in his dragnet; and so he rejoices and is glad.
 | [asv] | He taketh up all of them with the angle, he catcheth them in his net, and gathereth them in his drag: therefore he rejoiceth and is glad.
 | [jnd] | He taketh up all of them with the hook, he catcheth them in his net, and gathereth them into his drag; therefore he rejoiceth and is glad:
 | [kjv] | They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.
 | [nwb] | They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.
 | [rsv] | He brings all of them up with a hook, he drags them out with his net, he gathers them in his seine; so he rejoices and exults.
 | [web] | He takes up all of them with the hook. He catches them in his net, and gathers them in his dragnet. Therefore he rejoices and is glad.
 | [ylt] | Each of them with a hook he hath brought up, He doth catch it in his net, and gathereth it in his drag, Therefore he doth joy and rejoice.
 | [bbe] | He takes them all up with his hook, he takes them in his net, getting them together in his fishing-net: for which cause he is glad and full of joy.
1:16 | [cbgb] | 就向网献祭，向网烧香。因他由此得肥美的分，和富裕的食物。 < | >
 | [niv] | Therefore he sacrifices to his net and burns incense to his dragnet, for by his net he lives in luxury and enjoys the choicest food.
 | [asv] | Therefore he sacrificeth unto his net, and burneth incense unto his drag; because by them his portion is fat, and his food plenteous.
 | [jnd] | therefore he sacrificeth unto his net, and burneth incense unto his drag; for by them his portion is become fat, and his meat dainty.
 | [kjv] | Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.
 | [nwb] | Therefore they sacrifice to their net, and burn incense to their drag; because by them their portion fat, and their food plenteous.
 | [rsv] | Therefore he sacrifices to his net and burns incense to his seine; for by them he lives in luxury, and his food is rich.
 | [web] | Therefore he sacrifices to his net, and burns incense to his dragnet, because by them his life is luxurious, and his food is good.
 | [ylt] | Therefore he doth sacrifice to his net, And doth make perfume to his drag, For by them his portion fertile, and his food fat.
 | [bbe] | For this reason he makes an offering to his net, burning perfume to his fishing-net; because by them he gets much food and his meat is fat.
1:17 | [cbgb] | 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？ <
 | [niv] | Is he to keep on emptying his net, destroying nations without mercy?
 | [asv] | Shall he therefore empty his net, and spare not to slay the nations continually?
 | [jnd] | Shall he therefore empty his net, and not spare to slay the nations continually?
 | [kjv] | Shall they therefore empty their net, and not spare continually to slay the nations?
 | [nwb] | Shall they therefore empty their net, and not spare continually to slay the nations?
 | [rsv] | Is he then to keep on emptying his net, and mercilessly slaying nations for ever?
 | [web] | Will he therefore continually empty his net, and kill the nations without mercy?
 | [ylt] | Doth he therefore empty his net, And continually to slay nations spare not?
 | [bbe] | For this cause his net is ever open, and there is no end to his destruction of the nations..


Interlinear Bible:Habakkuk 2

 哈巴谷书 Habakkuk 2 << || >>
2:1 | [cbgb] | 我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤。（向他诉冤或作回答所疑问的）。 >
 | [niv] | I will stand at my watch and station myself on the ramparts; I will look to see what he will say to me, and what answer I am to give to this complaint.
 | [asv] | I will stand upon my watch, and set me upon the tower, and will look forth to see what he will speak with me, and what I shall answer concerning my complaint.
 | [jnd] | I will stand upon my watch, and set me upon the tower, and will look forth to see what he will say unto me, and what I shall answer as to my reproof.
 | [kjv] | I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.
 | [nwb] | I will stand upon my watch, and seat myself upon the tower, and will watch to see what he will say to me, and what I shall answer when I am reproved.
 | [rsv] | I will take my stand to watch, and station myself on the tower, and look forth to see what he will say to me, and what I will answer concerning my complaint.
 | [web] | . I will stand at my watch, and set myself on the ramparts, and will look out to see what he will say to me, and what I will answer concerning my complaint.
 | [ylt] | On my charge I stand, and I station myself on a bulwark, and I watch to see what He doth speak against me, and what I do reply to my reproof.
 | [bbe] | I will take my position and be on watch, placing myself on my tower, looking out to see what he will say to me, and what answer he will give to my protest.
2:2 | [cbgb] | 他对我说，将这默示明明地写在版上，使读的人容易读（或作随跑随读）。 < | >
 | [niv] | Then the LORD replied: "Write down the revelation and make it plain on tablets so that a herald may run with it.
 | [asv] | And Jehovah answered me, and said, Write the vision, and make it plain upon tablets, that he may run that readeth it.
 | [jnd] | And Jehovah answered me and said, Write the vision, and engrave it upon tablets, that he may run that readeth it.
 | [kjv] | And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.
 | [nwb] | And the LORD answered me, and said, Write the vision, and make plain upon tables, that he may run that readeth it.
 | [rsv] | And the LORD answered me: "Write the vision; make it plain upon tablets, so he may run who reads it.
 | [web] | . Yahweh answered me, "Write the vision, and make it plain on tablets, that he may run who reads it.
 | [ylt] | And Jehovah answereth me and saith: `Write a vision, and explain on the tables, That he may run who is reading it.
 | [bbe] | And the Lord gave me an answer, and said, Put the vision in writing and make it clear on stones, so that the reader may go quickly.
2:3 | [cbgb] | 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候。因为必然临到，不再迟延。 < | >
 | [niv] | For the revelation awaits an appointed time; it speaks of the end and will not prove false. Though it linger, wait for it; it will certainly come and will not delay.
 | [asv] | For the vision is yet for the appointed time, and it hasteth toward the end, and shall not lie: though it tarry, wait for it; because it will surely come, it will not delay.
 | [jnd] | For the vision is yet for an appointed time, but it hasteth to the end, and shall not lie: though it tarry, wait for it; for it will surely come, it will not delay.
 | [kjv] | For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.
 | [nwb] | For the vision yet for an appointed time, but at the end it shall speak, and not lie: though it may tarry, wait for it; because it will surely come, it will not tarry.
 | [rsv] | For still the vision awaits its time; it hastens to the end--it will not lie. If it seem slow, wait for it; it will surely come, it will not delay.
 | [web] | For the vision is yet for the appointed time, and it hurries toward the end, and won't prove false. Though it takes time, wait for it; because it will surely come. It won't delay.
 | [ylt] | For yet the vision for a season, And it breatheth for the end, and doth not lie, If it tarry, wait for it, For surely it cometh, it is not late.
 | [bbe] | For the vision is still for the fixed time, and it is moving quickly to the end, and it will not be false: even if it is slow in coming, go on waiting for it; because it will certainly come, it will not be kept back.
2:4 | [cbgb] | 迦勒底人自高自大，心不正直。惟义人因信得生。 < | >
 | [niv] | "See, he is puffed up; his desires are not upright-- but the righteous will live by his faith --
 | [asv] | Behold, his soul is puffed up, it is not upright in him; but the righteous shall live by his faith.
 | [jnd] | Behold, his soul is puffed up, it is not upright within him: but the just shall live by his faith.
 | [kjv] | Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.
 | [nwb] | Behold, his soul is lifted up, is not upright in him: but the just shall live by his faith.
 | [rsv] | Behold, he whose soul is not upright in him shall fail, but the righteous shall live by his faith.
 | [web] | Behold, his soul is puffed up. It is not upright in him, but the righteous will live by his faith.
 | [ylt] | Lo, a presumptuous one! Not upright is his soul within him, And the righteous by his stedfastness liveth.
 | [bbe] | As for the man of pride, my soul has no pleasure in him; but the upright man will have life through his good faith.
2:5 | [cbgb] | 迦勒底人因酒诡诈，狂傲，不住在家中，扩充心欲，好像阴间。他如死不能知足，聚集万国，堆积万民，都归自己。 < | >
 | [niv] | indeed, wine betrays him; he is arrogant and never at rest. Because he is as greedy as the grave and like death is never satisfied, he gathers to himself all the nations and takes captive all the peoples.
 | [asv] | Yea, moreover, wine is treacherous, a haughty man, that keepeth not at home; who enlargeth his desire as Sheol, and he is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all peoples.
 | [jnd] | And moreover, the wine is treacherous: he is a proud man, and keepeth not at rest, he enlargeth his desire as Sheol, and he is like death and cannot be satisfied; and he assembleth unto him all nations, and gathereth unto him all peoples.
 | [kjv] | Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:
 | [nwb] | Yes also, because he transgresseth by wine, a proud man, neither keepeth at home, who enlargeth his desire, as hell, and as death, and cannot be satisfied, but gathereth to him all nations, and collecteth to him all people:
 | [rsv] | Moreover, wine is treacherous; the arrogant man shall not abide. His greed is as wide as Sheol; like death he has never enough. He gathers for himself all nations, and collects as his own all peoples."
 | [web] | Yes, moreover, wine is treacherous. A haughty man who doesn't stay at home, who enlarges his desire as Sheol, and he is like death, and can't be satisfied, but gathers to himself all nations, and heaps to himself all peoples.
 | [ylt] | And also, because the wine treacherous, A man is haughty, and remaineth not at home, Who hath enlarged as sheol his soul, And is as death that is not satisfied, And doth gather unto itself all the nations, And doth assemble unto itself all the peoples,
 | [bbe] | A curse on the cruel and false one! the man full of pride, who never has enough; who makes his desires wide as the underworld! he is like death; he is never full, but he makes all nations come to him, getting all peoples together to himself.
2:6 | [cbgb] | 这些国的民，岂不都要提起诗歌，并俗语讥刺他，说，祸哉，迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？ < | >
 | [niv] | "Will not all of them taunt him with ridicule and scorn, saying, "`Woe to him who piles up stolen goods and makes himself wealthy by extortion! How long must this go on?'
 | [asv] | Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and that ladeth himself with pledges!
 | [jnd] | Shall not all these take up a proverb about him, and a taunting riddle against him, and say, Woe to him that increaseth that which is not his! how long? -- and to him that loadeth himself with pledges!
 | [kjv] | Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!
 | [nwb] | Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth not his! how long? and to him that ladeth himself with thick clay!
 | [rsv] | Shall not all these take up their taunt against him, in scoffing derision of him, and say, "Woe to him who heaps up what is not his own--for how long? --and loads himself with pledges!"
 | [web] | Won't all these take up a parable against him, and a taunting proverb against him, and say, 'Woe to him who increases that which is not his, and who enriches himself by extortion! How long?'
 | [ylt] | Do not these -- all of them -- against him a simile taken up, And a moral of acute sayings for him, And say, Wo him who is multiplying not his? Till when also is he multiplying to himself heavy pledges?
 | [bbe] | Will not all these take up a word of shame against him and a bitter saying against him, and say, A curse on him who goes on taking what is not his and is weighted down with the property of debtors!
2:7 | [cbgb] | 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物麽？ < | >
 | [niv] | Will not your debtors suddenly arise? Will they not wake up and make you tremble? Then you will become their victim.
 | [asv] | Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booty unto them?
 | [jnd] | Shall they not rise up suddenly that shall bite thee, and they awake up that shall vex thee, and thou shalt be for booties unto them?
 | [kjv] | Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?
 | [nwb] | Shall they not rise suddenly that shall bite thee, and awake that shall disturb thee, and thou shalt be for booties to them?
 | [rsv] | Will not your debtors suddenly arise, and those awake who will make you tremble? Then you will be booty for them.
 | [web] | Won't your debtors rise up suddenly, and wake up those who make you tremble, and you will be their victim?
 | [ylt] | Do not thy usurers instantly rise up, And those shaking thee awake up, And thou hast been for a spoil to them?
 | [bbe] | Will not your creditors suddenly be moved against you, and your troublers get up from their sleep, and you will be to them like goods taken in war?
2:8 | [cbgb] | 因你抢夺许多的国，杀人流血，向国内的城，并城中一切居民施行强暴，所以各国剩下的民，都必抢夺你。 < | >
 | [niv] | Because you have plundered many nations, the peoples who are left will plunder you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.
 | [asv] | Because thou hast plundered many nations, all the remnant of the peoples shall plunder thee, because of men's blood, and for the violence done to the land, to the city and to all that dwell therein.
 | [jnd] | Because thou hast plundered many nations, all the rest of the peoples shall plunder thee; because of men's blood, and for the violence to the land, to the city, and all that dwell therein.
 | [kjv] | Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
 | [nwb] | Because thou hast laid waste many nations, all the remnant of the people shall lay thee waste; because of men's blood, and the violence of the land, of the city, and of all that dwell therein.
 | [rsv] | Because you have plundered many nations, all the remnant of the peoples shall plunder you, for the blood of men and violence to the earth, to cities and all who dwell therein.
 | [web] | Because you have plundered many nations, all the remnant of the peoples will plunder you, because of men's blood, and for the violence done to the land, to the city and to all who dwell in it.
 | [ylt] | Because thou hast spoiled many nations, Spoil thee do all the remnant of the peoples, Because of man's blood, and of violence the land, the city, and all dwelling in it.
 | [bbe] | Because you have taken their goods from great nations, all the rest of the peoples will take your goods from you; because of men's blood and violent acts against the land and the town and all who are living in it.
2:9 | [cbgb] | 为本家积蓄不义之财，在高处搭窝，指望免灾的有祸了。 < | >
 | [niv] | "Woe to him who builds his realm by unjust gain to set his nest on high, to escape the clutches of ruin!
 | [asv] | Woe to him that getteth an evil gain for his house, that he may set his nest on high, that he may be delivered from the hand of evil!
 | [jnd] | Woe to him that getteth iniquitous gain to his house, that he may set his nest on high, that he may be delivered from the grasp of evil!
 | [kjv] | Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!
 | [nwb] | Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!
 | [rsv] | Woe to him who gets evil gain for his house, to set his nest on high, to be safe from the reach of harm!
 | [web] | Woe to him who gets an evil gain for his house, that he may set his nest on high, that he may be delivered from the hand of evil!
 | [ylt] | Wo him who is gaining evil gain for his house, To set on high his nest, To be delivered from the hand of evil,
 | [bbe] | A curse on him who gets evil profits for his family, so that he may put his resting-place on high and be safe from the hand of the wrongdoer!
2:10 | [cbgb] | 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。 < | >
 | [niv] | You have plotted the ruin of many peoples, shaming your own house and forfeiting your life.
 | [asv] | Thou hast devised shame to thy house, by cutting off many peoples, and hast sinned against thy soul.
 | [jnd] | Thou hast devised shame to thy house, by cutting off many peoples, and hast sinned against thine own soul.
 | [kjv] | Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.
 | [nwb] | Thou hast consulted shame to thy house by cutting off many people, and hast sinned thy soul.
 | [rsv] | You have devised shame to your house by cutting off many peoples; you have forfeited your life.
 | [web] | You have devised shame to your house, by cutting off many peoples, and have sinned against your soul.
 | [ylt] | Thou hast counselled a shameful thing to thy house, To cut off many peoples, and sinful thy soul.
 | [bbe] | You have been a cause of shame to your house by cutting off a number of peoples, and sinning against your soul.
2:11 | [cbgb] | 墙里的石头必呼叫，房内的楝梁必应声。 < | >
 | [niv] | The stones of the wall will cry out, and the beams of the woodwork will echo it.
 | [asv] | For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
 | [jnd] | For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
 | [kjv] | For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
 | [nwb] | For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
 | [rsv] | For the stone will cry out from the wall, and the beam from the woodwork respond.
 | [web] | For the stone will cry out of the wall, and the beam out of the woodwork will answer it.
 | [ylt] | For a stone from the wall doth cry out, And a holdfast from the wood answereth it.
 | [bbe] | For the stone will give a cry out of the wall, and it will be answered by the board out of the woodwork.
2:12 | [cbgb] | 以人血建城，以罪孽立邑的有祸了。 < | >
 | [niv] | "Woe to him who builds a city with bloodshed and establishes a town by crime!
 | [asv] | Woe to him that buildeth a town with blood, and establisheth a city by iniquity!
 | [jnd] | Woe to him that buildeth a town with blood, and establisheth a city by unrighteousness!
 | [kjv] | Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!
 | [nwb] | Woe to him that buildeth a town with blood, and establisheth a city by iniquity!
 | [rsv] | Woe to him who builds a town with blood, and founds a city on iniquity!
 | [web] | Woe to him who builds a town with blood, and establishes a city by iniquity!
 | [ylt] | Wo him who is building a city by blood, And establishing a city by iniquity.
 | [bbe] | A curse on him who is building a place with blood, and basing a town on evil-doing!
2:13 | [cbgb] | 众民所劳碌得来的被火焚烧，列国由劳乏而得的，归于虚空，不都是出于万军之耶和华麽？ < | >
 | [niv] | Has not the LORD Almighty determined that the people's labor is only fuel for the fire, that the nations exhaust themselves for nothing?
 | [asv] | Behold, is it not of Jehovah of hosts that the peoples labor for the fire, and the nations weary themselves for vanity?
 | [jnd] | Behold, is it not of Jehovah of hosts that the peoples labour for the fire, and the nations weary themselves in vain?
 | [kjv] | Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?
 | [nwb] | Behold, not from the LORD of hosts that the people shall labor in the very fire, and the people shall weary themselves for very vanity?
 | [rsv] | Behold, is it not from the LORD of hosts that peoples labor only for fire, and nations weary themselves for nought?
 | [web] | Behold, isn't it of Yahweh of Hosts that the peoples labor for the fire, and the nations weary themselves for vanity?
 | [ylt] | Lo, is it not from Jehovah of Hosts And peoples are fatigued for fire, And nations for vanity are weary?
 | [bbe] | See, is it not the pleasure of the Lord of armies that the peoples are working for the fire and using themselves up for nothing?
2:14 | [cbgb] | 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。 < | >
 | [niv] | For the earth will be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
 | [asv] | For the earth shall be filled with the knowledge of the glory of Jehovah, as the waters cover the sea.
 | [jnd] | For the earth shall be filled with the knowledge of the glory of Jehovah as the waters cover the sea.
 | [kjv] | For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
 | [nwb] | For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
 | [rsv] | For the earth will be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
 | [web] | For the earth will be filled with the knowledge of the glory of Yahweh, as the waters cover the sea.
 | [ylt] | For full is the earth of the knowledge of the honour of Jehovah, As waters cover a sea.
 | [bbe] | For the earth will be full of the knowledge of the glory of the Lord as the sea is covered by the waters.
2:15 | [cbgb] | 给人酒喝，又加上毒物，使他喝醉，好看见他下体的，有祸了。 < | >
 | [niv] | "Woe to him who gives drink to his neighbors, pouring it from the wineskin till they are drunk, so that he can gaze on their naked bodies.
 | [asv] | Woe unto him that giveth his neighbor drink, to thee that addest thy venom, and makest him drunken also, that thou mayest look on their nakedness!
 | [jnd] | Woe unto him that giveth his neighbour drink, -- that pourest out thy flask, and makest drunken also, that thou mayest look on their nakedness!
 | [kjv] | Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!
 | [nwb] | Woe to him that giveth his neighbor drink, that puttest thy bottle to , and makest drunken also, that thou mayest look on their nakedness!
 | [rsv] | Woe to him who makes his neighbors drink of the cup of his wrath, and makes them drunk, to gaze on their shame!
 | [web] | . "Woe to him who gives his neighbor drink, pouring your inflaming wine until they are drunk, so that you may gaze at their naked bodies!
 | [ylt] | Wo him who is giving drink to his neighbour, Pouring out thy bottle, and also making drunk, In order to look on their nakedness.
 | [bbe] | A curse on him who gives his neighbour the wine of his wrath, making him overcome with strong drink from the cup of his passion, so that you may be a witness of their shame!
2:16 | [cbgb] | 你满受羞辱，不得荣耀。你也喝吧，显出是未受割礼的。耶和华右手的杯，必传到你那里，你的荣耀，就变为大大地羞辱。 < | >
 | [niv] | You will be filled with shame instead of glory. Now it is your turn! Drink and be exposed ! The cup from the LORD's right hand is coming around to you, and disgrace will cover your glory.
 | [asv] | Thou art filled with shame, and not glory: drink thou also, and be as one uncircumcised; the cup of Jehovah's right hand shall come round unto thee, and foul shame shall be upon thy glory.
 | [jnd] | Thou art filled with shame instead of glory; drink thou also, and let thy foreskin be uncovered: the cup of Jehovah's right hand shall be turned unto thee, and a shameful spewing shall be on thy glory.
 | [kjv] | Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD's right hand shall be turned unto thee, and shameful spewing shall be on thy glory.
 | [nwb] | Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned to thee, and shameful vomiting on thy glory.
 | [rsv] | You will be sated with contempt instead of glory. Drink, yourself, and stagger! The cup in the LORD's right hand will come around to you, and shame will come upon your glory!
 | [web] | You are filled with shame, and not glory. You will also drink, and be exposed! The cup of Yahweh's right hand will come around to you, and disgrace will cover your glory.
 | [ylt] | Thou hast been filled -- shame without honour, Drink thou also, and be uncircumcised, Turn round unto thee doth the cup of the right hand of Jehovah, And shameful spewing on thine honour.
 | [bbe] | You are full of shame in place of glory: take your part in the drinking, and let your shame be uncovered: the cup of the Lord's right hand will come round to you and your glory will be covered with shame.
2:17 | [cbgb] | 你向利巴嫩行强暴，与残害惊吓野兽的事，必遮盖你。因你杀人流血，向国内的城，并城中一切居民，施行强暴。 < | >
 | [niv] | The violence you have done to Lebanon will overwhelm you, and your destruction of animals will terrify you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.
 | [asv] | For the violence done to Lebanon shall cover thee, and the destruction of the beasts, which made them afraid; because of men's blood, and for the violence done to the land, to the city and to all that dwell therein.
 | [jnd] | For the violence to Lebanon shall cover thee, and the destruction of beasts which made them afraid; because of men's blood, and for the violence to the land, to the city, and all that dwell therein.
 | [kjv] | For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
 | [nwb] | For the violence of Lebanon shall cover thee, and the spoil of beasts, made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
 | [rsv] | The violence done to Lebanon will overwhelm you; the destruction of the beasts will terrify you, for the blood of men and violence to the earth, to cities and all who dwell therein.
 | [web] | For the violence done to Lebanon will overwhelm you, and the destruction of the animals, which made them afraid; because of men's blood, and for the violence done to the land, to every city and to those who dwell in them.
 | [ylt] | For violence Lebanon doth cover thee, And spoil of beasts doth affright them, Because of man's blood, and of violence the land, the city, and all dwelling in it.
 | [bbe] | For the violent acts against Lebanon will come on you, and the destruction of the cattle will be a cause of fear to you, because of men's blood and the violent acts against the land and the town and all who are living in it.
2:18 | [cbgb] | 雕刻的偶像，人将它刻出来，有什么益处呢？铸造的偶像，就是虚谎的师傅。制造者倚靠这哑巴偶像，有什么益处呢？ < | >
 | [niv] | "Of what value is an idol, since a man has carved it? Or an image that teaches lies? For he who makes it trusts in his own creation; he makes idols that cannot speak.
 | [asv] | What profiteth the graven image, that the maker thereof hath graven it; the molten image, even the teacher of lies, that he that fashioneth its form trusteth therein, to make dumb idols?
 | [jnd] | What profiteth the graven image that the maker thereof hath graven it? the molten image, and the teacher of falsehood, that the maker of his work dependeth thereon, to make dumb idols?
 | [kjv] | What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?
 | [nwb] | What profiteth the graven image that its maker hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?
 | [rsv] | What profit is an idol when its maker has shaped it, a metal image, a teacher of lies? For the workman trusts in his own creation when he makes dumb idols!
 | [web] | . "What value does the engraved image have, that its maker has engraved it; the molten image, even the teacher of lies, that he who fashions its form trusts in it, to make mute idols?
 | [ylt] | What profit hath a graven image given That its former hath graven it? A molten image and teacher of falsehood, That trusted hath the former on his own formation -- to make dumb idols?
 | [bbe] | What profit is the pictured image to its maker? and as for the metal image, the false teacher, why does its maker put his faith in it, making false gods without a voice?
2:19 | [cbgb] | 对木偶说，醒起，对哑巴石像说，起来，那人有祸了。这个还能教训人麽？看哪，是包裹金银的，其中毫无气息。 < | >
 | [niv] | Woe to him who says to wood, `Come to life!' Or to lifeless stone, `Wake up!' Can it give guidance? It is covered with gold and silver; there is no breath in it.
 | [asv] | Woe unto him that saith to the wood, Awake; to the dumb stone, Arise! Shall this teach? Behold, it is overlaid with gold and silver, and there is no breath at all in the midst of it.
 | [jnd] | Woe unto him that saith to the wood, Awake! to the dumb stone, Arise! Shall it teach? Behold it is overlaid with gold and silver, and there is no breath at all in the midst of it.
 | [kjv] | Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.
 | [nwb] | Woe to him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it laid over with gold and silver, and no breath at all in the midst of it.
 | [rsv] | Woe to him who says to a wooden thing, Awake; to a dumb stone, Arise! Can this give revelation? Behold, it is overlaid with gold and silver, and there is no breath at all in it.
 | [web] | Woe to him who says to the wood, 'Awake!' or to the mute stone, 'Arise!' Shall this teach? Behold, it is overlaid with gold and silver, and there is no breath at all in the midst of it.
 | [ylt] | Wo him who is saying to wood, `Awake,' `Stir up,' to a dumb stone, It a teacher! lo, it is overlaid -- gold and silver, And there is no spirit in its midst.
 | [bbe] | A curse on him who says to the wood, Awake! to the unbreathing stone, Up! let it be a teacher! See, it is plated with gold and silver, and there is no breath at all inside it.
2:20 | [cbgb] | 惟耶和华在他的圣殿中。全地的人，都当在他面前肃敬静默。 <
 | [niv] | But the LORD is in his holy temple; let all the earth be silent before him."
 | [asv] | But Jehovah is in his holy temple: let all the earth keep silence before him.
 | [jnd] | But Jehovah is in his holy temple. Let all the earth keep silence before him!
 | [kjv] | But the LORD is in his holy temple: let all the earth keep silence before him.
 | [nwb] | But the LORD in his holy temple: let all the earth keep silence before him.
 | [rsv] | But the LORD is in his holy temple; let all the earth keep silence before him.
 | [web] | But Yahweh is in his holy temple. Let all the earth be silent before him!"
 | [ylt] | And Jehovah in His holy temple, Be silent before Him, all the earth!
 | [bbe] | But the Lord is in his holy Temple: let all the earth be quiet before him.


Interlinear Bible:Habakkuk 3

 哈巴谷书 Habakkuk 3 <<
3:1 | [cbgb] | 先知哈巴谷的祷告，调用流离歌。 >
 | [niv] | A prayer of Habakkuk the prophet. On .
 | [asv] | A prayer of Habakkuk the prophet, set to Shigionoth.
 | [jnd] | A Prayer of Habakkuk the prophet upon Shigionoth.
 | [kjv] | A prayer of Habakkuk the prophet upon Shigionoth.
 | [nwb] | A prayer of Habakkuk the prophet upon Shigionoth.
 | [rsv] | A prayer of Habak'kuk the prophet, according to Shigion'oth.
 | [web] | . A prayer of Habakkuk, the prophet, set to victorious music.
 | [ylt] | A prayer of Habakkuk the prophet concerning erring ones:
 | [bbe] | A prayer of Habakkuk the prophet, put to Shigionoth.
3:2 | [cbgb] | 耶和华阿，我听见你的名声（或作言语），就惧怕。耶和华阿，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候，以怜悯为念。 < | >
 | [niv] | LORD, I have heard of your fame; I stand in awe of your deeds, O LORD. Renew them in our day, in our time make them known; in wrath remember mercy.
 | [asv] | O Jehovah, I have heard the report of thee, and am afraid: O Jehovah, revive thy work in the midst of the years; In the midst of the years make it known; In wrath remember mercy.
 | [jnd] | Jehovah, I heard the report of thee, I feared. Jehovah, revive thy work in the midst of the years, In the midst of the years make known: In wrath remember mercy!
 | [kjv] | O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.
 | [nwb] | O LORD, I have heard thy speech, was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.
 | [rsv] | O LORD, I have heard the report of thee, and thy work, O LORD, do I fear. In the midst of the years renew it; in the midst of the years make it known; in wrath remember mercy.
 | [web] | . Yahweh, I have heard of your fame.I stand in awe of your deeds, Yahweh.Renew your work in the midst of the years.In the midst of the years make it known.In wrath, you remember mercy.
 | [ylt] | O Jehovah, I heard thy report, I have been afraid, O Jehovah, Thy work! in midst of years revive it, In the midst of years Thou makest known In anger Thou dost remember mercy.
 | [bbe] | O Lord, word of you has come to my ears; I have seen your work, O Lord; when the years come near make it clear; in wrath keep mercy in mind.
3:3 | [cbgb] | 神从毯螅而来，圣者从巴兰山临到。（细拉）他的荣光遮蔽诸天，颂赞充满大地。 < | >
 | [niv] | God came from Teman, the Holy One from Mount Paran. His glory covered the heavens and his praise filled the earth.
 | [asv] | God came from Teman, And the Holy One from mount Paran. Selah. His glory covered the heavens, And the earth was full of his praise.
 | [jnd] | +God came from Teman, And the Holy One from mount Paran. Selah. His glory covereth the heavens, And the earth is full of his praise.
 | [kjv] | God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.
 | [nwb] | God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.
 | [rsv] | God came from Teman, and the Holy One from Mount Paran. His glory covered the heavens, and the earth was full of his praise. Selah
 | [web] | . God came from Teman,The Holy One from mount Paran.Selah.His glory covered the heavens,And his praise filled the earth.
 | [ylt] | God from Teman doth come, The Holy One from mount Paran. Pause! Covered the heavens hath His majesty, And His praise hath filled the earth.
 | [bbe] | God came from Teman, and the Holy One from Mount Paran. Selah. The heavens were covered with his glory, and the earth was full of his praise.
3:4 | [cbgb] | 他的辉煌如同日光。从他手里射出光线。在其中藏着他的能力。 < | >
 | [niv] | His splendor was like the sunrise; rays flashed from his hand, where his power was hidden.
 | [asv] | And his brightness was as the light; He had rays coming forth from his hand; And there was the hiding of his power.
 | [jnd] | And brightness was as the light; Rays from his hand; And there was the hiding of his power.
 | [kjv] | And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.
 | [nwb] | And brightness was as the light; he had horns out of his hand; and there the hiding of his power.
 | [rsv] | His brightness was like the light, rays flashed from his hand; and there he veiled his power.
 | [web] | . His splendor is like the sunrise.Rays shine from his hand, where his power is hidden.
 | [ylt] | And the brightness is as the light, He hath rays out of His hand, And there -- the hiding of His strength.
 | [bbe] | He was shining like the light; he had rays coming out from his hand: there his power was kept secret.
3:5 | [cbgb] | 在他前面有瘟疫流行，在他脚下有热症发出。 < | >
 | [niv] | Plague went before him; pestilence followed his steps.
 | [asv] | Before him went the pestilence, And fiery bolts went forth at his feet.
 | [jnd] | Before him went the pestilence, And a burning flame went forth at his feet.
 | [kjv] | Before him went the pestilence, and burning coals went forth at his feet.
 | [nwb] | Before him went the pestilence, and burning coals went forth at his feet.
 | [rsv] | Before him went pestilence, and plague followed close behind.
 | [web] | . Plague went before him,And pestilence followed his feet.
 | [ylt] | Before Him goeth pestilence, And a burning flame goeth forth at His feet.
 | [bbe] | Before him went disease, and flames went out at his feet.
3:6 | [cbgb] | 他站立，量了大地（或作使地震动），观看，赶散万民。永久的山崩裂，长存的岭塌陷。他的作为与古时一样。 < | >
 | [niv] | He stood, and shook the earth; he looked, and made the nations tremble. The ancient mountains crumbled and the age-old hills collapsed. His ways are eternal.
 | [asv] | He stood, and measured the earth; He beheld, and drove asunder the nations; And the eternal mountains were scattered; The everlasting hills did bow; His goings were as of old.
 | [jnd] | He stood, and measured the earth; He beheld, and discomfited the nations; And the eternal mountains were scattered, The everlasting hills gave way: His ways are everlasting.
 | [kjv] | He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.
 | [nwb] | He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways everlasting.
 | [rsv] | He stood and measured the earth; he looked and shook the nations; then the eternal mountains were scattered, the everlasting hills sank low. His ways were as of old.
 | [web] | . He stood, and shook the earth.He looked, and made the nations tremble.The ancient mountains were crumbled.The age-old hills collapsed.His ways are eternal.
 | [ylt] | He hath stood, and He measureth earth, He hath seen, and He shaketh off nations, And scatter themselves do mountains of antiquity, Bowed have the hills of old, The ways of old His.
 | [bbe] | From his high place he sent shaking on the earth; he saw and nations were suddenly moved: and the eternal mountains were broken, the unchanging hills were bent down; his ways are eternal.
3:7 | [cbgb] | 我见古珊的帐棚遭难，米甸的幔子战兢。 < | >
 | [niv] | I saw the tents of Cushan in distress, the dwellings of Midian in anguish.
 | [asv] | I saw the tents of Cushan in affliction; The curtains of the land of Midian did tremble.
 | [jnd] | I saw the tents of Cushan in affliction; The curtains of the land of Midian did tremble.
 | [kjv] | I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.
 | [nwb] | I saw the tents of Cushan in affliction: the curtains of the land of Midian trembled.
 | [rsv] | I saw the tents of Cushan in affliction; the curtains of the land of Mid'ian did tremble.
 | [web] | . I saw the tents of Cushan in affliction.The dwellings of the land of Midian trembled.
 | [ylt] | Under sorrow I have seen tents of Cushan, Tremble do curtains of the land of Midian.
 | [bbe] | The curtains of Cushan were troubled, and the tents of Midian were shaking.
3:8 | [cbgb] | 耶和华阿，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气，向洋海发愤恨麽？ < | >
 | [niv] | Were you angry with the rivers, O LORD? Was your wrath against the streams? Did you rage against the sea when you rode with your horses and your victorious chariots?
 | [asv] | Was Jehovah displeased with the rivers? Was thine anger against the rivers, Or thy wrath against the sea, That thou didst ride upon thy horses, Upon thy chariots of salvation?
 | [jnd] | Was Jehovah wrathful with the rivers? Was thine anger against the rivers? Was thy rage against the sea, That thou didst ride upon thy horses, Thy chariots of salvation?
 | [kjv] | Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?
 | [nwb] | Was the LORD displeased against the rivers? thy anger against the rivers? thy wrath against the sea, that thou didst ride upon thy horses, thy chariots of salvation?
 | [rsv] | Was thy wrath against the rivers, O LORD? Was thy anger against the rivers, or thy indignation against the sea, when thou didst ride upon thy horses, upon thy chariot of victory?
 | [web] | . Was Yahweh displeased with the rivers?Was your anger against the rivers,Or your wrath against the sea,That you rode on your horses,On your chariots of salvation?
 | [ylt] | Against rivers hath Jehovah been wroth? Against rivers Thine anger? Against the sea Thy wrath? For Thou dost ride on Thy horses -- Thy chariots of salvation?
 | [bbe] | Was your wrath burning against the rivers? were you angry with the sea, that you went on your horses, on your war-carriages of salvation?
3:9 | [cbgb] | 你的弓全然显露。向众支派所起的誓，都是可信的。（细拉）你以江河分开大地。 < | >
 | [niv] | You uncovered your bow, you called for many arrows. You split the earth with rivers;
 | [asv] | Thy bow was made quite bare; The oaths to the tribes were a sure word. Selah. Thou didst cleave the earth with rivers.
 | [jnd] | Thy bow was made naked, The rods sworn according to word. Selah. Thou didst cleave the earth with rivers.
 | [kjv] | Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.
 | [nwb] | Thy bow was made quite naked, to the oaths of the tribes, word. Selah. Thou didst cleave the earth with rivers.
 | [rsv] | Thou didst strip the sheath from thy bow, and put the arrows to the string. Selah Thou didst cleave the earth with rivers.
 | [web] | . You uncovered your bow.You called for your sworn arrows.Selah.You split the earth with rivers.
 | [ylt] | Utterly naked Thou dost make Thy bow, Sworn are the tribes -- saying, `Pause!' rivers Thou dost cleave the earth.
 | [bbe] | Your bow was quite uncovered. Selah. By you the earth was cut through with rivers.
3:10 | [cbgb] | 山岭见你，无不战惧。大水泛滥过去，深渊发声，汹涌翻腾。（原文作向上举手）。 < | >
 | [niv] | the mountains saw you and writhed. Torrents of water swept by; the deep roared and lifted its waves on high.
 | [asv] | The mountains saw thee, and were afraid; The tempest of waters passed by; The deep uttered its voice, And lifted up its hands on high.
 | [jnd] | The mountains saw thee, they were in travail: Torrents of waters passed by; The deep uttered its voice, Lifted up its hands on high.
 | [kjv] | The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.
 | [nwb] | The mountains saw thee, they trembled: the overflowing of the water passed by: the deep uttered his voice, lifted up his hands on high.
 | [rsv] | The mountains saw thee, and writhed; the raging waters swept on; the deep gave forth its voice, it lifted its hands on high.
 | [web] | . The mountains saw you, and were afraid.The tempest of waters passed by.The deep roared and lifted up its hands on high.
 | [ylt] | Seen thee -- pained are mountains, An inundation of waters hath passed over, Given forth hath the deep its voice, High its hands it hath lifted up.
 | [bbe] | The mountains saw you and were moved with fear; the clouds were streaming with water: the voice of the deep was sounding; the sun did not come up, and the moon kept still in her place.
3:11 | [cbgb] | 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。 < | >
 | [niv] | Sun and moon stood still in the heavens at the glint of your flying arrows, at the lightning of your flashing spear.
 | [asv] | The sun and moon stood still in their habitation, At the light of thine arrows as they went, At the shining of thy glittering spear.
 | [jnd] | The sun moon stood still in their habitation, At the light of thine arrows which shot forth, -- At the shining of thy glittering spear.
 | [kjv] | The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.
 | [nwb] | The sun moon stood still in their habitation: at the light of thy arrows they went, at the shining of thy glittering spear.
 | [rsv] | The sun and moon stood still in their habitation at the light of thine arrows as they sped, at the flash of thy glittering spear.
 | [web] | . The sun and moon stood still in the sky,At the light of your arrows as they went,At the shining of your glittering spear.
 | [ylt] | Sun -- moon -- hath stood -- a habitation, At the light thine arrows go on, At the brightness, the glittering of thy spear.
 | [bbe] | At the light of your arrows they went away, at the shining of your polished spear.
3:12 | [cbgb] | 你发愤恨通行大地。发怒气责打列国，如同打粮。 < | >
 | [niv] | In wrath you strode through the earth and in anger you threshed the nations.
 | [asv] | Thou didst march though the land in indignation; Thou didst thresh the nations in anger.
 | [jnd] | Thou didst march through the land in indignation, Thou didst thresh the nations in anger.
 | [kjv] | Thou didst march through the land in indignation, thou didst thresh the heathen in anger.
 | [nwb] | Thou didst march through the land in indignation, thou didst thresh the heathen in anger.
 | [rsv] | Thou didst bestride the earth in fury, thou didst trample the nations in anger.
 | [web] | . You marched through the land in wrath.You threshed the nations in anger.
 | [ylt] | In indignation Thou dost tread earth, In anger Thou dost thresh nations.
 | [bbe] | You went stepping through the land in wrath, crushing the nations in your passion.
3:13 | [cbgb] | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头。露出他的脚，（脚原文是根基），直到颈项。（细拉） < | >
 | [niv] | You came out to deliver your people, to save your anointed one. You crushed the leader of the land of wickedness, you stripped him from head to foot.
 | [asv] | Thou wentest forth for the salvation of thy people, For the salvation of thine anointed; Thou woundest the head out of the house of the wicked man, Laying bare the foundation even unto the neck. Selah.
 | [jnd] | Thou wentest forth for the salvation of thy people, For the salvation of thine anointed; Thou didst smite off the head from the house of the wicked, Laying bare the foundation even to the neck. Selah.
 | [kjv] | Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.
 | [nwb] | Thou wentest forth for the salvation of thy people, for salvation with thy anointed; thou woundedst the head out of the house of the wicked, by uncovering the foundation to the neck. Selah.
 | [rsv] | Thou wentest forth for the salvation of thy people, for the salvation of thy anointed. Thou didst crush the head of the wicked, laying him bare from thigh to neck. Selah
 | [web] | . You went forth for the salvation of your people,For the salvation of your anointed.You crushed the head of the land of wickedness.You stripped them head to foot.Selah.
 | [ylt] | Thou hast gone forth for the salvation of Thy people, For salvation with Thine anointed, Thou hast smitten the head of the house of the wicked, Laying bare the foundation unto the neck. Pause!
 | [bbe] | You went out for the salvation of your people, for the salvation of the one on whom your holy oil was put; wounding the head of the family of the evil-doer, uncovering the base even to the neck. Selah.
3:14 | [cbgb] | 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散。他们所喜爱的，是暗中吞吃贫民。 < | >
 | [niv] | With his own spear you pierced his head when his warriors stormed out to scatter us, gloating as though about to devour the wretched who were in hiding.
 | [asv] | Thou didst pierce with his own staves the head of his warriors: They came as a whirlwind to scatter me; Their rejoicing was as to devour the poor secretly.
 | [jnd] | Thou didst strike through with his own spears the head of his leaders: They came out as a whirlwind to scatter me, Whose exulting was as to devour the afflicted secretly.
 | [kjv] | Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.
 | [nwb] | Thou didst strike through with his staffs the head of his villages: they came out as a whirlwind to scatter me: their rejoicing as to devour the poor secretly.
 | [rsv] | Thou didst pierce with thy shafts the head of his warriors, who came like a whirlwind to scatter me, rejoicing as if to devour the poor in secret.
 | [web] | . You pierced the heads of his warriors with their own spears.They came as a whirlwind to scatter me,Gloating as if to devour the wretched in secret.
 | [ylt] | Thou hast pierced with his staves the head of his leaders, They are tempestuous to scatter me, Their exultation as to consume the poor in secret.
 | [bbe] | You have put your spears through his head, his horsemen were sent in flight like dry stems; they had joy in driving away the poor, in making a meal of them secretly.
3:15 | [cbgb] | 你乘马践踏红海，就是践踏汹涌的大水。 < | >
 | [niv] | You trampled the sea with your horses, churning the great waters.
 | [asv] | Thou didst tread the sea with thy horses, The heap of mighty waters.
 | [jnd] | Thou didst walk through the sea with thy horses, The heap of great waters.
 | [kjv] | Thou didst walk through the sea with thine horses, through the heap of great waters.
 | [nwb] | Thou didst walk through the sea with thy horses, the mire of great waters.
 | [rsv] | Thou didst trample the sea with thy horses, the surging of mighty waters.
 | [web] | . You trampled the sea with your horses,Churning mighty waters.
 | [ylt] | Thou hast proceeded through the sea with Thy horses -- the clay of many waters.
 | [bbe] | The feet of your horses were on the sea, on the mass of great waters.
3:16 | [cbgb] | 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂。我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。 < | >
 | [niv] | I heard and my heart pounded, my lips quivered at the sound; decay crept into my bones, and my legs trembled. Yet I will wait patiently for the day of calamity to come on the nation invading us.
 | [asv] | I heard, and my body trembled, My lips quivered at the voice; Rottenness entereth into my bones, and I tremble in my place; Because I must wait quietly for the day of trouble, For the coming up of the people that invadeth us.
 | [jnd] | I heard, and my belly trembled; My lips quivered at the voice; Rottenness entered into my bones, and I trembled in my place, That I might rest in the day of distress, When their invader shall come up against the people.
 | [kjv] | When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.
 | [nwb] | When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up to the people, he will invade them with his troops.
 | [rsv] | I hear, and my body trembles, my lips quiver at the sound; rottenness enters into my bones, my steps totter beneath me. I will quietly wait for the day of trouble to come upon people who invade us.
 | [web] | . I heard, and my body trembled.My lips quivered at the voice.Rottenness enters into my bones, and I tremble in my place,Because I must wait quietly for the day of trouble,For the coming up of the people who invade us.
 | [ylt] | I have heard, and my belly trembleth, At the noise have my lips quivered, Rottenness doth come into my bones, And in my place I do tremble, That I rest for a day of distress, At the coming up of the people, he overcometh it.
 | [bbe] | Hearing it, my inner parts were moved, and my lips were shaking at the sound; my bones became feeble, and my steps were uncertain under me: I gave sounds of grief in the day of trouble, when his forces came up against the people in bands.
3:17 | [cbgb] | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。 < | >
 | [niv] | Though the fig tree does not bud and there are no grapes on the vines, though the olive crop fails and the fields produce no food, though there are no sheep in the pen and no cattle in the stalls,
 | [asv] | For though the fig-tree shall not flourish, Neither shall fruit be in the vines; The labor of the olive shall fail, And the fields shall yield no food; The flock shall be cut off from the fold, And there shall be no herd in the stalls:
 | [jnd] | For though the fig-tree shall not blossom, Neither shall fruit be in the vines; The labour of the olive-tree shall fail, And the fields shall yield no food; The flock shall be cut off from the fold, And there shall be no herd in the stalls:
 | [kjv] | Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:
 | [nwb] | Although the fig-tree shall not blossom, neither fruit in the vines; the labor of the olive shall fail, and the fields shall yield no food; the flock shall be cut off from the fold, and no herd in the stalls:
 | [rsv] | Though the fig tree do not blossom, nor fruit be on the vines, the produce of the olive fail and the fields yield no food, the flock be cut off from the fold and there be no herd in the stalls,
 | [web] | . For though the fig tree doesn't flourish,Nor fruit be in the vines;The labor of the olive fails, The fields yield no food;The flocks are cut off from the fold,And there is no herd in the stalls:
 | [ylt] | Though the fig-tree doth not flourish, And there is no produce among vines, Failed hath the work of the olive, And fields have not yielded food, Cut off from the fold hath been the flock, And there is no herd in the stalls.
 | [bbe] | For though the fig-tree has no flowers, and there is no fruit on the vine, and work on the olive comes to nothing, and the fields give no food; and the flock is cut off from its resting-place, and there is no herd in the cattle-house:
3:18 | [cbgb] | 然而我要因耶和华欢欣，因救我的 神喜乐。 < | >
 | [niv] | yet I will rejoice in the LORD, I will be joyful in God my Savior.
 | [asv] | Yet I will rejoice in Jehovah, I will joy in the God of my salvation.
 | [jnd] | Yet I will rejoice in Jehovah, I will joy in the God of my salvation.
 | [kjv] | Yet I will rejoice in the LORD, I will joy in the God of my salvation.
 | [nwb] | Yet I will rejoice in the LORD, I will joy in the God of my salvation.
 | [rsv] | yet I will rejoice in the LORD, I will joy in the God of my salvation.
 | [web] | . Yet I will rejoice in Yahweh.I will be joyful in the God of my salvation!
 | [ylt] | Yet I, in Jehovah I exult, I do joy in the God of my salvation.
 | [bbe] | Still, I will be glad in the Lord, my joy will be in the God of my salvation.
3:19 | [cbgb] | 主耶和华是我的力量。他使我的脚快如母鹿的蹄。又使我稳行在高处。这歌交与伶长，用丝弦的乐器。 <
 | [niv] | The Sovereign LORD is my strength; he makes my feet like the feet of a deer, he enables me to go on the heights. For the director of music. On my stringed instruments.
 | [asv] | Jehovah, the Lord, is my strength; And he maketh my feet like hinds' feet, And will make me to walk upon my high places.
 | [jnd] | Jehovah, the Lord, is my strength, And he maketh my feet like hinds' , And he will make me to walk upon my high places. To the chief Musician. On my stringed instruments.
 | [kjv] | The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high
 | [nwb] | The LORD God my strength, and he will make my feet like hinds' , and he will make me to walk upon my high places. To the chief singer on my stringed instruments.
 | [rsv] | GOD, the Lord, is my strength; he makes my feet like hinds' feet, he makes me tread upon my high places. To the choirmaster: with stringed instruments.
 | [web] | . Yahweh, the Lord, is my strength.He makes my feet like deer's feet,And enables me to go in high places.For the music director, on my stringed instruments.
 | [ylt] | Jehovah the Lord my strength, And He doth make my feet like hinds, And on my high-places causeth me to tread. To the overseer with my stringed instruments!
 | [bbe] | The Lord God is my strength, and he makes my feet like roes' feet, guiding me on my high places. For the chief music-maker on corded instruments.


 Haggai [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Haggai 1

 哈该书 Haggai 1 >>
1:1 | [cbgb] | 大利乌王第二年六月初一日，耶和华的话藉先知哈该，向犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚说， >
 | [niv] | In the second year of King Darius, on the first day of the sixth month, the word of the LORD came through the prophet Haggai to Zerubbabel son of Shealtiel, governor of Judah, and to Joshua son of Jehozadak, the high priest:
 | [asv] | In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of Jehovah by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, saying,
 | [jnd] | In the second year of Darius the king, in the sixth month, on the first day of the month, came the word of Jehovah by the prophet Haggai unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, saying,
 | [kjv] | In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,
 | [nwb] | In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,
 | [rsv] | In the second year of Darius the king, in the sixth month, on the first day of the month, the word of the LORD came by Haggai the prophet to Zerub'babel the son of She-al'ti-el, governor of Judah, and to Joshua the son of Jehoz'adak, the high priest,
 | [web] | . In the second year of Darius the king, in the sixth month, in the first day of the month, the Word of Yahweh came by Haggai, the prophet, to Zerubbabel, the son of Shealtiel, governor of Judah, and to Joshua, the son of Jehozadak, the high priest, saying,
 | [ylt] | In the second year of Darius the king, in the sixth month, in the first day of the month, hath a word of Jehovah been by the hand of Haggai the prophet, unto Zerubbabel son of Shealtiel, governor of Judah, and unto Joshua son of Josedech, the high priest, saying:
 | [bbe] | In the second year of Darius the king, in the sixth month, on the first day of the month, came the word of the Lord by Haggai the prophet to Zerubbabel, the son of Shealtiel, ruler of Judah, and to Joshua, the son of Jehozadak, the high priest, saying,
1:2 | [cbgb] | 万军之耶和华如此说，这百姓说，建造耶和华殿的时候尚未来到。 < | >
 | [niv] | This is what the LORD Almighty says: "These people say, `The time has not yet come for the LORD's house to be built.'"
 | [asv] | Thus speaketh Jehovah of hosts, saying, This people say, It is not the time for us to come, the time for Jehovah's house to be built.
 | [jnd] | Thus speaketh Jehovah of hosts, saying, This people say, The time is not come, the time that Jehovah's house should be built.
 | [kjv] | Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built.
 | [nwb] | Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.
 | [rsv] | "Thus says the LORD of hosts: This people say the time has not yet come to rebuild the house of the LORD."
 | [web] | "This is what Yahweh of Hosts says: These people say, 'The time hasn't yet come, the time for Yahweh's house to be built.'"
 | [ylt] | Thus spake Jehovah of Hosts, saying: This people! -- they have said, `The time hath not come, The time the house of Jehovah to be built.'
 | [bbe] | These are the words of the Lord of armies: These people say, The time has not come for building the Lord's house.
1:3 | [cbgb] | 那时耶和华的话临到先知哈该说， < | >
 | [niv] | Then the word of the LORD came through the prophet Haggai:
 | [asv] | Then came the word of Jehovah by Haggai the prophet, saying,
 | [jnd] | And the word of Jehovah came by Haggai the prophet, saying,
 | [kjv] | Then came the word of the LORD by Haggai the prophet, saying,
 | [nwb] | Then came the word of the LORD by Haggai the prophet, saying,
 | [rsv] | Then the word of the LORD came by Haggai the prophet,
 | [web] | . Then the Word of Yahweh came by Haggai, the prophet, saying,
 | [ylt] | And there is a word of Jehovah by the hand of Haggai the prophet, saying:
 | [bbe] | Then the word of the Lord came by Haggai the prophet, saying,
1:4 | [cbgb] | 这殿仍然荒凉，你们自己还住天花板的房屋麽？ < | >
 | [niv] | "Is it a time for you yourselves to be living in your paneled houses, while this house remains a ruin?"
 | [asv] | Is it a time for you yourselves to dwell in your ceiled houses, while this house lieth waste?
 | [jnd] | Is it time for you that ye should dwell in your wainscoted houses, while this house lieth waste?
 | [kjv] | Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?
 | [nwb] | time for you, O ye, to dwell in your ceiled houses, and this house waste?
 | [rsv] | "Is it a time for you yourselves to dwell in your paneled houses, while this house lies in ruins?
 | [web] | "Is it a time for you yourselves to dwell in your paneled houses, while this house lies waste?
 | [ylt] | Is it time for you -- you! To dwell in your covered houses, And this house to lie waste?
 | [bbe] | Is it a time for you to be living in roofed houses while this house is a waste?
1:5 | [cbgb] | 现在万军之耶和华如此说，你们要省察自己的行为。 < | >
 | [niv] | Now this is what the LORD Almighty says: "Give careful thought to your ways.
 | [asv] | Now therefore thus saith Jehovah of hosts: Consider your ways.
 | [jnd] | And now thus saith Jehovah of hosts: Consider your ways.
 | [kjv] | Now therefore thus saith the LORD of hosts; Consider your ways.
 | [nwb] | Now therefore thus saith the LORD of hosts; Consider your ways.
 | [rsv] | Now therefore thus says the LORD of hosts: Consider how you have fared.
 | [web] | Now therefore this is what Yahweh of Hosts says: Consider your ways.
 | [ylt] | And now, thus said Jehovah of Hosts, Set your heart to your ways.
 | [bbe] | For this cause the Lord of armies has said, Give thought to your ways.
1:6 | [cbgb] | 你们撒的种多，收的却少。你们吃，却不得饱。喝，却不得足。穿衣服，却不得暖。得工钱的，将工钱装在破漏的囊中。 < | >
 | [niv] | You have planted much, but have harvested little. You eat, but never have enough. You drink, but never have your fill. You put on clothes, but are not warm. You earn wages, only to put them in a purse with holes in it."
 | [asv] | Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
 | [jnd] | Ye have sown much, and bring in little; ye eat, but are not satisfied; ye drink, but are not filled with drink; ye clothe yourselves, but there is none warm; and he that earneth wages earneth wages for a bag with holes.
 | [kjv] | Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
 | [nwb] | Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe yourselves, but there is none warm; and he that earneth wages earneth wages into a bag with holes.
 | [rsv] | You have sown much, and harvested little; you eat, but you never have enough; you drink, but you never have your fill; you clothe yourselves, but no one is warm; and he who earns wages earns wages to put them into a bag with holes.
 | [web] | You have sown much, and bring in little. You eat, but you don't have enough. You drink, but you aren't filled with drink. You clothe yourselves, but no one is warm, and he who earns wages earns wages to put them into a bag with holes in it."
 | [ylt] | Ye have sown much, and brought in little, To eat, and not to satiety, To drink, and not to drunkenness, To clothe, and none hath heat, And he who is hiring himself out, Is hiring himself for a bag pierced through.
 | [bbe] | Much has been planted, but little got in; you take food, but have not enough; you take drink, but are not full; you are clothed, but no one is warm; and he who gets payment for his work, gets it to put it into a bag full of holes.
1:7 | [cbgb] | 万军之耶和华如此说，你们要省察自己的行为。 < | >
 | [niv] | This is what the LORD Almighty says: "Give careful thought to your ways.
 | [asv] | Thus saith Jehovah of hosts: Consider your ways.
 | [jnd] | Thus saith Jehovah of hosts: Consider your ways.
 | [kjv] | Thus saith the LORD of hosts; Consider your ways.
 | [nwb] | Thus saith the LORD of hosts; Consider your ways.
 | [rsv] | "Thus says the LORD of hosts: Consider how you have fared.
 | [web] | . This is what Yahweh of Hosts says: "Consider your ways.
 | [ylt] | Thus said Jehovah of Hosts: Set your heart to your ways.
 | [bbe] | This is what the Lord of armies has said: Give thought to your ways.
1:8 | [cbgb] | 你们要上山取木料，建造这殿。我就因此喜乐，且得荣耀。这是耶和华说的。 < | >
 | [niv] | Go up into the mountains and bring down timber and build the house, so that I may take pleasure in it and be honored," says the LORD.
 | [asv] | Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith Jehovah.
 | [jnd] | Go up to the mountain and bring wood, and build the house, and I will take pleasure in it, and I will be glorified, saith Jehovah.
 | [kjv] | Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.
 | [nwb] | Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.
 | [rsv] | Go up to the hills and bring wood and build the house, that I may take pleasure in it and that I may appear in my glory, says the LORD.
 | [web] | Go up to the mountain, bring wood, and build the house. I will take pleasure in it, and I will be glorified," says Yahweh.
 | [ylt] | Go up the mountain, and ye have brought in wood, And build the house, and I am pleased with it. And I am honoured, said Jehovah.
 | [bbe] | Go up to the hills and get wood and put up the house; and I will take pleasure in it and be honoured, says the Lord.
1:9 | [cbgb] | 你们盼望多得，所得的却少。你们收到家中，我就吹去。这是为什么呢，因为我的殿荒凉，你们各人却顾（原文作奔）自己的房屋。这是万军之耶和华说的。 < | >
 | [niv] | "You expected much, but see, it turned out to be little. What you brought home, I blew away. Why?" declares the LORD Almighty. "Because of my house, which remains a ruin, while each of you is busy with his own house.
 | [asv] | Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith Jehovah of hosts. Because of my house that lieth waste, while ye run every man to his own house.
 | [jnd] | Ye looked for much, and behold it was little; and when ye brought it home, I blew upon it. Wherefore? saith Jehovah of hosts. Because of my house that lieth waste, whilst ye run every man to his own house.
 | [kjv] | Ye looked for much, and, lo it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.
 | [nwb] | Ye looked for much, and lo, to little; and when ye brought home, I did blow upon it. Why? saith the LORD of hosts. Because of my house that waste, and ye run every man to his own house.
 | [rsv] | You have looked for much, and, lo, it came to little; and when you brought it home, I blew it away. Why? says the LORD of hosts. Because of my house that lies in ruins, while you busy yourselves each with his own house.
 | [web] | "You looked for much, and, behold, it came to little; and when you brought it home, I blew it away. Why?" says Yahweh of Hosts, "Because of my house that lies waste, while each of you is busy with his own house.
 | [ylt] | Looking for much, and lo, little, And ye brought home, and I blew on it, Wherefore? -- an affirmation of Jehovah of Hosts, Because of My house that is waste, And ye are running -- each to his house,
 | [bbe] | You were looking for much, and it came to little; and when you got it into your house, I took it away with a breath. Why? says the Lord of armies. Because of my house which is a waste, while every man takes care of the house which is his.
1:10 | [cbgb] | 所以为你们的缘故，天就不降甘露，地也不出土产。 < | >
 | [niv] | Therefore, because of you the heavens have withheld their dew and the earth its crops.
 | [asv] | Therefore for your sake the heavens withhold the dew, and the earth withholdeth its fruit.
 | [jnd] | Therefore over you the heavens withhold their dew, and the earth withholdeth its fruit.
 | [kjv] | Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.
 | [nwb] | Therefore the heaven over you is stayed from dew, and the earth is stayed her fruit.
 | [rsv] | Therefore the heavens above you have withheld the dew, and the earth has withheld its produce.
 | [web] | Therefore for your sake the heavens withhold the dew, and the earth withholds its fruit.
 | [ylt] | Therefore, over you refrained have the heavens from dew, And the land hath refrained its increase.
 | [bbe] | For this cause the heaven over you is kept from giving dew, and the earth from giving her fruit.
1:11 | [cbgb] | 我命乾旱临到地土，山冈，五谷，新酒，和油，并地上的出产，人民，牲畜，以及人手一切劳碌得来的。 < | >
 | [niv] | I called for a drought on the fields and the mountains, on the grain, the new wine, the oil and whatever the ground produces, on men and cattle, and on the labor of your hands."
 | [asv] | And I called for a drought upon the land, and upon the mountains, and upon the grain, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labor of the hands.
 | [jnd] | And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon man, and upon cattle, and upon all the labour of the hands.
 | [kjv] | And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.
 | [nwb] | And I called for a drouth upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon which the ground bringeth forth, and upon men, and upon cattle, and upon all the labor of the hands.
 | [rsv] | And I have called for a drought upon the land and the hills, upon the grain, the new wine, the oil, upon what the ground brings forth, upon men and cattle, and upon all their labors."
 | [web] | I called for a drought on the land, on the mountains, on the grain, on the new wine, on the oil, on that which the ground brings forth, on men, on cattle, and on all the labor of the hands."
 | [ylt] | And I proclaim draught on the land, And on the mountains, and on the corn, And on the new wine, and on the oil, And on what the ground doth bring forth, And on man, and on beast, And on all labour of the hands.'
 | [bbe] | And by my order no rain came on the land or on the mountains or the grain or the wine or the oil or the produce of the earth or on men or cattle or on any work of man's hands.
1:12 | [cbgb] | 那时，撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们 神的话，和先知哈该奉耶和华他们 神差来所说的话。百姓也在耶和华面前存敬畏的心。 < | >
 | [niv] | Then Zerubbabel son of Shealtiel, Joshua son of Jehozadak, the high priest, and the whole remnant of the people obeyed the voice of the LORD their God and the message of the prophet Haggai, because the LORD their God had sent him. And the people feared the LORD.
 | [asv] | Then Zerubbabel the son of Shealtiel, and Joshua the son of Jehozadak, the high priest, with all the remnant of the people, obeyed the voice of Jehovah their God, and the words of Haggai the prophet, as Jehovah their God had sent him; and the people did fear before Jehovah.
 | [jnd] | And Zerubbabel the son of Shealtiel, and Joshua the son of Jehozadak, the high priest, and all the remnant of the people, hearkened to the voice of Jehovah their God, and the words of Haggai the prophet, according as Jehovah their God had sent him, and the people feared before Jehovah.
 | [kjv] | Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.
 | [nwb] | Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.
 | [rsv] | Then Zerub'babel the son of She-al'ti-el, and Joshua the son of Jehoz'adak, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him; and the people feared before the LORD.
 | [web] | . Then Zerubbabel, the son of Shealtiel, and Joshua, the son of Jehozadak, the high priest, with all the remnant of the people, obeyed the voice of Yahweh, their God, and the words of Haggai, the prophet, as Yahweh, their God, had sent him; and the people feared Yahweh.
 | [ylt] | And Zerubbabel son of Shealtiel, and Joshua son of Josedech, the high priest, and all the remnant of the people, do hearken to the voice of Jehovah their God, and unto the words of Haggai the prophet, as Jehovah their God had sent him, and the people are afraid of the face of Jehovah.
 | [bbe] | Then Zerubbabel, the son of Shealtiel, and Joshua, the son of Jehozadak, the high priest, and all the rest of the people, gave ear to the voice of the Lord their God and to the words of Haggai the prophet, because the Lord their God had sent him, and the people were in fear before the Lord.
1:13 | [cbgb] | 耶和华的使者哈该，奉耶和华差遣对百姓说，耶和华说，我与你们同在。 < | >
 | [niv] | Then Haggai, the LORD's messenger, gave this message of the LORD to the people: "I am with you," declares the LORD.
 | [asv] | Then spake Haggai Jehovah's messenger in Jehovah's message unto the people, saying, I am with you, saith Jehovah.
 | [jnd] | Then spoke Haggai, Jehovah's messenger, in Jehovah's message unto the people, saying, I am with you, saith Jehovah.
 | [kjv] | Then spake Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, saith the LORD.
 | [nwb] | Then spoke Haggai the LORD'S messenger in the LORD'S message to the people, saying, I with you, saith the LORD.
 | [rsv] | Then Haggai, the messenger of the LORD, spoke to the people with the LORD's message, "I am with you, says the LORD."
 | [web] | . Then Haggai, Yahweh's messenger, spoke in Yahweh's message to the people, saying, "I am with you," says Yahweh.
 | [ylt] | And Haggai, messenger of Jehovah, in messages of Jehovah, speaketh to the people, saying: `I with you, an affirmation of Jehovah.'
 | [bbe] | Then Haggai, whom the Lord had sent to give his words to the people, said, I am with you, says the Lord.
1:14 | [cbgb] | 耶和华激动犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下之百姓的心。他们就来为万军之耶和华他们 神的殿做工。 < | >
 | [niv] | So the LORD stirred up the spirit of Zerubbabel son of Shealtiel, governor of Judah, and the spirit of Joshua son of Jehozadak, the high priest, and the spirit of the whole remnant of the people. They came and began to work on the house of the LORD Almighty, their God,
 | [asv] | And Jehovah stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Jehozadak, the high priest, and the spirit of all the remnant of the people; and they came and did work on the house of Jehovah of hosts, their God,
 | [jnd] | And Jehovah stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Jehozadak, the high priest, and the spirit of all the remnant of the people; and they came and worked at the house of Jehovah of hosts, their God,
 | [kjv] | And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,
 | [nwb] | And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and performed work in the house of the LORD of hosts, their God,
 | [rsv] | And the LORD stirred up the spirit of Zerub'babel the son of She-al'ti-el, governor of Judah, and the spirit of Joshua the son of Jehoz'adak, the high priest, and the spirit of all the remnant of the people; and they came and worked on the house of the LORD of hosts, their God,
 | [web] | . Yahweh stirred up the spirit of Zerubbabel, the son of Shealtiel, governor of Judah, and the spirit of Joshua, the son of Jehozadak, the high priest, and the spirit of all the remnant of the people; and they came and worked on the house of Yahweh of Hosts, their God,
 | [ylt] | And Jehovah doth stir up the spirit of Zerubbabel son of Shealtiel, governor of Judah, and the spirit of Joshua son of Josedech, the high priest, and the spirit of all the remnant of the people, and they come in, and do work in the house of Jehovah of Hosts their God,
 | [bbe] | And the spirit of Zerubbabel, the son of Shealtiel, ruler of Judah, was moved by the Lord, as was the spirit of Joshua, the son of Jehozadak, the high priest, and the spirit of all the rest of the people; and they came and did work in the house of the Lord of armies, their God.
1:15 | [cbgb] | 这是在大利乌王第二年六月二十四日。 <
 | [niv] | on the twenty-fourth day of the sixth month in the second year of King Darius.
 | [asv] | in the four and twentieth day of the month, in the sixth month, in the second year of Darius the king.
 | [jnd] | in the four and twentieth day of the sixth month, in the second year of Darius the king.
 | [kjv] | In the four and twentieth day of the sixth month, in the second year of Darius the king.
 | [nwb] | In the four and twentieth day of the same month, in the second year of Darius the king.
 | [rsv] | on the twenty-fourth day of the month, in the sixth month. In the second year of Darius the king,
 | [web] | in the twenty-fourth day of the month, in the sixth month, in the second year of Darius the king.
 | [ylt] | in the twenty and fourth day of the sixth month, in the second year of Darius the king.
 | [bbe] | On the twenty-fourth day of the month, in the sixth month, in the second year of Darius the king..


Interlinear Bible:Haggai 2

 哈该书 Haggai 2 <<
2:1 | [cbgb] | 七月二十一日，耶和华的话临到先知哈该说， >
 | [niv] | On the twenty-first day of the seventh month, the word of the LORD came through the prophet Haggai:
 | [asv] | In the seventh month, in the one and twentieth day of the month, came the word of Jehovah by Haggai the prophet, saying,
 | [jnd] | In the seventh , on the one and twentieth of the month, came the word of Jehovah by the prophet Haggai, saying,
 | [kjv] | In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,
 | [nwb] | In the seventh , in the one and twentieth of the month, came the word of the LORD by the prophet Haggai, saying,
 | [rsv] | in the seventh month, on the twenty-first day of the month, the word of the LORD came by Haggai the prophet,
 | [web] | . In the seventh month, in the twenty-first day of the month, the Word of Yahweh came by Haggai the prophet, saying,
 | [ylt] | In the seventh , in the twenty and first of the month, hath a word of Jehovah been by the hand of Haggai the prophet, saying:
 | [bbe] | In the seventh month, on the twenty-first day of the month, the word of the Lord came by Haggai the prophet, saying,
2:2 | [cbgb] | 你要晓谕犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚。并剩下的百姓，说， < | >
 | [niv] | "Speak to Zerubbabel son of Shealtiel, governor of Judah, to Joshua son of Jehozadak, the high priest, and to the remnant of the people. Ask them,
 | [asv] | Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, and to the remnant of the people, saying,
 | [jnd] | Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, and to the remnant of the people, saying,
 | [kjv] | Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,
 | [nwb] | Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech the high priest, and to the residue of the people, saying,
 | [rsv] | "Speak now to Zerub'babel the son of She-al'ti-el, governor of Judah, and to Joshua the son of Jehoz'adak, the high priest, and to all the remnant of the people, and say,
 | [web] | "Speak now to Zerubbabel, the son of Shealtiel, governor of Judah, and to Joshua, the son of Jehozadak, the high priest, and to the remnant of the people, saying,
 | [ylt] | `Speak, I pray thee, unto Zerubbabel son of Shealtiel, governor of Judah, and unto Joshua, son of Josedech, the high priest, and unto the remnant of the people, saying:
 | [bbe] | Say now to Zerubbabel, the son of Shealtiel, ruler of Judah, and to Joshua, the son of Jehozadak, the high priest, and to the rest of the people,
2:3 | [cbgb] | 你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看着如何。岂不在眼中看如无有麽？ < | >
 | [niv] | `Who of you is left who saw this house in its former glory? How does it look to you now? Does it not seem to you like nothing?
 | [asv] | Who is left among you that saw this house in its former glory? and how do ye see it now? is it not in your eyes as nothing?
 | [jnd] | Who is left among you that saw this house in its former glory? and how do ye see it now? Is it not as nothing in your eyes?
 | [kjv] | Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?
 | [nwb] | Who left among you that saw this house in her first glory? and how do ye see it now? not in your eyes in comparison of it as nothing?
 | [rsv] | 'Who is left among you that saw this house in its former glory? How do you see it now? Is it not in your sight as nothing?
 | [web] | 'Who is left among you who saw this house in its former glory? How do you see it now? Isn't it in your eyes as nothing?
 | [ylt] | Who among you hath been left that saw this house in its former honour? And what are ye seeing it now? Is it not, compared with it, as nothing in your eyes?
 | [bbe] | Who is there still among you who saw this house in its first glory? and how do you see it now? is it not in your eyes as nothing?
2:4 | [cbgb] | 耶和华说，所罗巴伯阿，虽然如此，你当刚强。约撒答的儿子大祭司约书亚阿，你也当刚强。这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。 < | >
 | [niv] | But now be strong, O Zerubbabel,' declares the LORD. `Be strong, O Joshua son of Jehozadak, the high priest. Be strong, all you people of the land,' declares the LORD, `and work. For I am with you,' declares the LORD Almighty.
 | [asv] | Yet now be strong, O Zerubbabel, saith Jehovah; and be strong, O Joshua, son of Jehozadak, the high priest; and be strong, all ye people of the land, saith Jehovah, and work: for I am with you, saith Jehovah of hosts,
 | [jnd] | But now be strong, Zerubbabel, saith Jehovah; and be strong, Joshua son of Jehozadak, the high priest; and be strong, all ye people of the land, saith Jehovah, and work: for I am with you, saith Jehovah of hosts.
 | [kjv] | Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:
 | [nwb] | Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I with you, saith the LORD of hosts:
 | [rsv] | Yet now take courage, O Zerub'babel, says the LORD; take courage, O Joshua, son of Jehoz'adak, the high priest; take courage, all you people of the land, says the LORD; work, for I am with you, says the LORD of hosts,
 | [web] | Yet now be strong, Zerubbabel,' says Yahweh. 'Be strong, Joshua, son of Jehozadak, the high priest. Be strong, all you people of the land,' says Yahweh, 'and work, for I am with you,' says Yahweh of Hosts.
 | [ylt] | And now, be strong, O Zerubbabel, An affirmation of Jehovah, And be strong, O Joshua, son of Josedech, the high priest, And be strong, all ye people of the land, An affirmation of Jehovah, And do ye -- (for I with you, An affirmation of Jehovah of Hosts) --
 | [bbe] | But now be strong, O Zerubbabel, says the Lord; and be strong, O Joshua, son of Jehozadak, the high priest; and be strong, all you people of the land, says the Lord, and get to work: for I am with you, says the Lord of armies:
2:5 | [cbgb] | 这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间。你们不要惧怕。 < | >
 | [niv] | `This is what I covenanted with you when you came out of Egypt. And my Spirit remains among you. Do not fear.'
 | [asv] | according to the word that I covenanted with you when ye came out of Egypt, and my Spirit abode among you: fear ye not.
 | [jnd] | The word that I covenanted with you when ye came out of Egypt, and my Spirit, remain among you: fear ye not.
 | [kjv] | According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.
 | [nwb] | the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.
 | [rsv] | according to the promise that I made you when you came out of Egypt. My Spirit abides among you; fear not.
 | [web] | This is the word that I covenanted with you when you came out of Egypt, and my Spirit lived among you. Don't be afraid.'
 | [ylt] | The thing that I covenanted with you, In your coming forth from Egypt, And My Spirit is remaining in your midst, fear not.
 | [bbe] | The agreement which I made with you when you came out of Egypt, and my spirit, are with you still; have no fear.
2:6 | [cbgb] | 万军之耶和华如此说，过不多时，我必再一次震动天地，沧海，与旱地。 < | >
 | [niv] | "This is what the LORD Almighty says: `In a little while I will once more shake the heavens and the earth, the sea and the dry land.
 | [asv] | For thus saith Jehovah of hosts: Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
 | [jnd] | For thus saith Jehovah of hosts: Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry ;
 | [kjv] | For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
 | [nwb] | For thus saith the LORD of hosts; Yet once, it a little while, and I will shake the heavens, and the earth, and the sea, and the dry ;
 | [rsv] | For thus says the LORD of hosts: Once again, in a little while, I will shake the heavens and the earth and the sea and the dry land;
 | [web] | For this is what Yahweh of Hosts says: 'Yet once, it is a little while, and I will shake the heavens, the earth, the sea, and the dry land;
 | [ylt] | For thus said Jehovah of Hosts: Yet once more -- it a little, And I am shaking the heavens and the earth, And the sea, and the dry land,
 | [bbe] | For this is what the Lord of armies has said: In a short time I will make a shaking of the heavens and the earth and the sea and the dry land;
2:7 | [cbgb] | 我必震动万国。万国的珍宝必都运来（或作万国所羡慕的必来到），我就使这殿满了荣耀。这是万军之耶和华说的。 < | >
 | [niv] | I will shake all nations, and the desired of all nations will come, and I will fill this house with glory,' says the LORD Almighty.
 | [asv] | and I will shake all nations; and the precious things of all nations shall come; and I will fill this house with glory, saith Jehovah of hosts.
 | [jnd] | and I will shake all nations, and the desire of all nations shall come; and I will fill this house with glory, saith Jehovah of hosts.
 | [kjv] | And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.
 | [nwb] | And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.
 | [rsv] | and I will shake all nations, so that the treasures of all nations shall come in, and I will fill this house with splendor, says the LORD of hosts.
 | [web] | and I will shake all nations. The precious things of all nations will come, and I will fill this house with glory, says Yahweh of Hosts.
 | [ylt] | And I have shaken all the nations, And they have come the desire of all the nations, And I have filled this house honour, Said Jehovah of Hosts.
 | [bbe] | And I will make a shaking of all the nations, and the desired things of all nations will come: and I will make this house full of my glory, says the Lord of armies.
2:8 | [cbgb] | 万军之耶和华说，银子是我的，金子也是我的。 < | >
 | [niv] | `The silver is mine and the gold is mine,' declares the LORD Almighty.
 | [asv] | The silver is mine, and the gold is mine, saith Jehovah of hosts.
 | [jnd] | The silver is mine, and the gold is mine, saith Jehovah of hosts.
 | [kjv] | The silver is mine, and the gold is mine, saith the LORD of hosts.
 | [nwb] | The silver mine, and the gold mine, saith the LORD of hosts.
 | [rsv] | The silver is mine, and the gold is mine, says the LORD of hosts.
 | [web] | The silver is mine, and the gold is mine,' says Yahweh of Hosts.
 | [ylt] | Mine the silver, and Mine the gold, An affirmation of Jehovah of Hosts.
 | [bbe] | The silver is mine and the gold is mine, says the Lord of armies.
2:9 | [cbgb] | 这殿后来的荣耀，必大过先前的荣耀。在这地方我必赐平安。这是万军之耶和华说的。 < | >
 | [niv] | `The glory of this present house will be greater than the glory of the former house,' says the LORD Almighty. `And in this place I will grant peace,' declares the LORD Almighty."
 | [asv] | The latter glory of this house shall be greater than the former, saith Jehovah of hosts; and in this place will I give peace, saith Jehovah of hosts.
 | [jnd] | The latter glory of this house shall be greater than the former, saith Jehovah of hosts; and in this place will I give peace, saith Jehovah of hosts.
 | [kjv] | The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
 | [nwb] | The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
 | [rsv] | The latter splendor of this house shall be greater than the former, says the LORD of hosts; and in this place I will give prosperity, says the LORD of hosts.'"
 | [web] | 'The latter glory of this house will be greater than the former,' says Yahweh of Hosts; 'and in this place will I give peace,' says Yahweh of Hosts."
 | [ylt] | Greater is the honour of this latter house, Than of the former, said Jehovah of Hosts, And in this place do I give peace, An affirmation of Jehovah of Hosts.'
 | [bbe] | The second glory of this house will be greater than the first, says the Lord of armies: and in this place I will give peace, says the Lord of armies.
2:10 | [cbgb] | 大利乌王第二年，九月二十四日，耶和华的话临到先知哈该说， < | >
 | [niv] | On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the LORD came to the prophet Haggai:
 | [asv] | In the four and twentieth day of the ninth month, in the second year of Darius, came the word of Jehovah by Haggai the prophet, saying,
 | [jnd] | On the four and twentieth of the ninth , in the second year of Darius, came the word of Jehovah by Haggai the prophet, saying,
 | [kjv] | In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,
 | [nwb] | In the four and twentieth of the ninth , in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,
 | [rsv] | On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the LORD came by Haggai the prophet,
 | [web] | . In the twenty-fourth day of the ninth month, in the second year of Darius, the Word of Yahweh came by Haggai the prophet, saying,
 | [ylt] | On the twenty and fourth of the ninth , in the second year of Darius, hath a word of Jehovah been by the hand of Haggai the prophet, saying:
 | [bbe] | On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the Lord came by Haggai the prophet, saying,
2:11 | [cbgb] | 万军之耶和华如此说，你要向祭司问律法， < | >
 | [niv] | "This is what the LORD Almighty says: `Ask the priests what the law says:
 | [asv] | Thus saith Jehovah of hosts: Ask now the priests concerning the law, saying,
 | [jnd] | Thus saith Jehovah of hosts: Ask now the priests the law, saying,
 | [kjv] | Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,
 | [nwb] | Thus saith the LORD of hosts, Ask now the priests the law, saying,
 | [rsv] | "Thus says the LORD of hosts: Ask the priests to decide this question,
 | [web] | "Thus says Yahweh of Hosts: Ask now the priests concerning the law, saying,
 | [ylt] | Thus said Jehovah of Hosts: `Ask, I pray thee, the priests the law, saying:
 | [bbe] | These are the words of the Lord of armies: Put now a point of law to the priests, saying,
2:12 | [cbgb] | 说，若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣麽？祭司说，不算为圣。 < | >
 | [niv] | If a person carries consecrated meat in the fold of his garment, and that fold touches some bread or stew, some wine, oil or other food, does it become consecrated?'" The priests answered, "No."
 | [asv] | If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food, shall it become holy? And the priests answered and said, No.
 | [jnd] | If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food -- shall it become holy? And the priests answered and said, No.
 | [kjv] | If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.
 | [nwb] | If one shall bear holy flesh in the skirt of his garment, and with his skirt shall touch bread, or pottage, or wine, or oil, or any food, shall it be holy? And the priests answered and said, No.
 | [rsv] | 'If one carries holy flesh in the skirt of his garment, and touches with his skirt bread, or pottage, or wine, or oil, or any kind of food, does it become holy?'" The priests answered, "No."
 | [web] | 'If someone carries holy meat in the fold of his garment, and with his fold touches bread, stew, wine, oil, or any food, will it become holy?'"The priests answered, "No."
 | [ylt] | Lo, one doth carry holy flesh in the skirt of his garment, and he hath come with his skirt against the bread, or against the pottage, or against the wine, or against the oil, or against any food -- is it holy?' And the priests answer and say, `No.'
 | [bbe] | If anyone has some holy flesh folded in the skirt of his robe, will bread or soup or wine or oil or any other food be made holy if touched by his skirt? And the priests answering said, No.
2:13 | [cbgb] | 哈该又说，若有人因摸死尸染了污秽，然后挨着这些物的那一样，这物算污秽麽？祭司说，必算污秽。 < | >
 | [niv] | Then Haggai said, "If a person defiled by contact with a dead body touches one of these things, does it become defiled?" "Yes," the priests replied, "it becomes defiled."
 | [asv] | Then said Haggai, If one that is unclean by reason of a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
 | [jnd] | And Haggai said, If one that is unclean by a dead body touch any of these, is it become unclean? And the priests answered and said, It shall be unclean.
 | [kjv] | Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
 | [nwb] | Then said Haggai, If unclean by a dead body shall touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
 | [rsv] | Then said Haggai, "If one who is unclean by contact with a dead body touches any of these, does it become unclean?" The priests answered, "It does become unclean."
 | [web] | . Then Haggai said, "If one who is unclean by reason of a dead body touch any of these, will it be unclean?"The priests answered, "It will be unclean."
 | [ylt] | And Haggai saith, `If the unclean of body doth come against any of these, is it unclean?' And the priests answer and say, `It is unclean.'
 | [bbe] | Then Haggai said, Will any of these be made unclean by the touch of one who is unclean through touching a dead body? And the priests answering said, It will be made unclean.
2:14 | [cbgb] | 于是哈该说，耶和华说，这民这国，在我面前也是如此。他们手下的各样工作，都是如此。他们在坛上所献的也是如此。 < | >
 | [niv] | Then Haggai said, "`So it is with this people and this nation in my sight,' declares the LORD. `Whatever they do and whatever they offer there is defiled.
 | [asv] | Then answered Haggai and said, So is this people, and so is this nation before me, saith Jehovah; and so is every work of their hands; and that which they offer there is unclean.
 | [jnd] | Then answered Haggai and said, So is this people, and so is this nation before me, saith Jehovah, and so is every work of their hands; and that which they offer there is unclean.
 | [kjv] | Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.
 | [nwb] | Then answered Haggai, and said, So this people, and so this nation before me, saith the LORD; and so every work of their hands; and that which they offer there unclean.
 | [rsv] | Then Haggai said, "So is it with this people, and with this nation before me, says the LORD; and so with every work of their hands; and what they offer there is unclean.
 | [web] | . Then Haggai answered, "'So is this people, and so is this nation before me,' says Yahweh; 'and so is every work of their hands. That which they offer there is unclean.
 | [ylt] | And Haggai answereth and saith, `So this people, and so this nation before Me -- an affirmation of Jehovah -- and so every work of their hands, and that which they bring near there -- it is unclean.
 | [bbe] | Then Haggai said, So is this people and so is this nation before me, says the Lord; and so is every work of their hands; and the offering they give there is unclean.
2:15 | [cbgb] | 现在你们要追想，此日以前，耶和华的殿，没有一块石头垒在石头上的光景。 < | >
 | [niv] | "`Now give careful thought to this from this day on --consider how things were before one stone was laid on another in the LORD's temple.
 | [asv] | And now, I pray you, consider from this day and backward, before a stone was laid upon a stone in the temple of Jehovah.
 | [jnd] | And now, I pray you, consider from this day and onward, from before a stone was laid upon a stone in the temple of Jehovah,
 | [kjv] | And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:
 | [nwb] | And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:
 | [rsv] | Pray now, consider what will come to pass from this day onward. Before a stone was placed upon a stone in the temple of the LORD,
 | [web] | Now, please consider from this day and backward, before a stone was laid on a stone in the temple of Yahweh.
 | [ylt] | And now, lay , I pray you, to your heart, From this day, and onwards, Before the laying of stone to stone in the temple of Jehovah.
 | [bbe] | And now, give thought, looking back from this day to the time before one stone was put on another in the Temple of the Lord:
2:16 | [cbgb] | 在那一切日子，有人来到谷堆，想得二十斗，只得了十斗。有人来到酒池，想得五十桶，只得了二十桶。 < | >
 | [niv] | When anyone came to a heap of twenty measures, there were only ten. When anyone went to a wine vat to draw fifty measures, there were only twenty.
 | [asv] | Through all that time, when one came to a heap of twenty measures, there were but ten; when one came to the winevat to draw out fifty vessels, there were but twenty.
 | [jnd] | -- before those were, when one came to a heap of twenty , there were but ten; when one came to the vat to draw out fifty press-measures, there were but twenty.
 | [kjv] | Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.
 | [nwb] | Since those were, when came to a heap of twenty , there were ten: when came to the press-vat to draw out fifty out of the press, there were twenty.
 | [rsv] | how did you fare? When one came to a heap of twenty measures, there were but ten; when one came to the winevat to draw fifty measures, there were but twenty.
 | [web] | Through all that time, when one came to a heap of twenty measures, there were only ten. When one came to the wine vat to draw out fifty, there were only twenty.
 | [ylt] | From that time hath come to a heap of twenty, And it hath been ten, He hath come unto the wine-fat to draw out fifty purahs, And it hath been twenty.
 | [bbe] | How, when anyone came to a store of twenty measures, there were only ten: when anyone went to the wine-store to get fifty vessels full, there were only twenty.
2:17 | [cbgb] | 在你们手下的各样工作上，我以旱风，霉烂，冰雹，攻击你们。你们仍不归向我。这是耶和华说的。 < | >
 | [niv] | I struck all the work of your hands with blight, mildew and hail, yet you did not turn to me,' declares the LORD.
 | [asv] | I smote you with blasting and with mildew and with hail in all the work of your hands; yet ye turned not to me, saith Jehovah.
 | [jnd] | I smote you with blasting and with mildew and with hail in all the work of your hands; and ye not to me, saith Jehovah.
 | [kjv] | I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.
 | [nwb] | I smote you with blasting and with mildew and with hail in all the labors of your hands; yet ye not to me, saith the LORD.
 | [rsv] | I smote you and all the products of your toil with blight and mildew and hail; yet you did not return to me, says the LORD.
 | [web] | I struck you with blight, mildew, and hail in all the work of your hands; yet you didn't turn to me,' says Yahweh.
 | [ylt] | I have smitten you with blasting, And with mildew, and with hail -- All the work of your hands, And there is none of you with Me, An affirmation of Jehovah.
 | [bbe] | And I sent burning and wasting and a rain of ice-drops on all the works of your hands; but still you were not turned to me, says the Lord.
2:18 | [cbgb] | 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。 < | >
 | [niv] | `From this day on, from this twenty-fourth day of the ninth month, give careful thought to the day when the foundation of the LORD's temple was laid. Give careful thought:
 | [asv] | Consider, I pray you, from this day and backward, from the four and twentieth day of the ninth month, since the day that the foundation of Jehovah's temple was laid, consider it.
 | [jnd] | Consider, I pray you, from this day and onward, from the four and twentieth day of the ninth , from the day that the foundation of Jehovah's temple was laid, consider .
 | [kjv] | Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it.
 | [nwb] | Consider now from this day, and upward, from the four and twentieth day of the ninth , from the day that the foundation of the LORD'S temple was laid, consider .
 | [rsv] | Consider from this day onward, from the twenty-fourth day of the ninth month. Since the day that the foundation of the LORD's temple was laid, consider:
 | [web] | 'Consider, please, from this day and backward, from the twenty-fourth day of the ninth month, since the day that the foundation of Yahweh's temple was laid, consider it.
 | [ylt] | Set , I pray you, to your heart, from this day and onwards, from the twenty and fourth day of the ninth , even from the day that the temple of Jehovah hath been founded, set to your heart.
 | [bbe] | And now, give thought; looking on from this day, from the twenty-fourth day of the ninth month, from the time when the base of the Lord's house was put in its place, give thought to it.
2:19 | [cbgb] | 仓里有谷种麽？葡萄树，无花果树，石榴树，橄榄树都没有结果子。从今日起，我必赐福与你们。 < | >
 | [niv] | Is there yet any seed left in the barn? Until now, the vine and the fig tree, the pomegranate and the olive tree have not borne fruit. "`From this day on I will bless you.'"
 | [asv] | Is the seed yet in the barn? yea, the vine, and the fig-tree, and the pomegranate, and the olive-tree have not brought forth; from this day will I bless you.
 | [jnd] | Is the seed yet in the barn? yea, the vine, and the fig-tree, and the pomegranate, and the olive-tree have not brought forth: from this day will I bless .
 | [kjv] | Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.
 | [nwb] | Is the seed yet in the barn? yes, as yet the vine, and the fig-tree, and the pomegranate, and the olive-tree, hath not brought forth: from this day will I bless .
 | [rsv] | Is the seed yet in the barn? Do the vine, the fig tree, the pomegranate, and the olive tree still yield nothing? From this day on I will bless you."
 | [web] | Is the seed yet in the barn? Yes, the vine, the fig-tree, the pomegranate, and the olive tree haven't brought forth. From this day will I bless you.'"
 | [ylt] | Is the seed yet in the barn? And hitherto the vine and the fig, And the pomegranate, and the olive-tree, Have not borne -- from this day I bless.'
 | [bbe] | Is the seed still in the store-house? have the vine and the fig-tree, the pomegranate and the olive-tree, still not given their fruit? from this day I will send my blessing on you.
2:20 | [cbgb] | 这月二十四日，耶和华的话二次临到哈该说， < | >
 | [niv] | The word of the LORD came to Haggai a second time on the twenty-fourth day of the month:
 | [asv] | And the word of Jehovah came the second time unto Haggai in the four and twentieth day of the month, saying,
 | [jnd] | And the word of Jehovah came the second time unto Haggai on the four and twentieth of the month, saying,
 | [kjv] | And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,
 | [nwb] | And again the word of the LORD came to Haggai in the four and twentieth of the month, saying,
 | [rsv] | The word of the LORD came a second time to Haggai on the twenty-fourth day of the month,
 | [web] | . The Word of Yahweh came the second time to Haggai in the twenty-fourth day of the month, saying,
 | [ylt] | And there is a word of Jehovah a second time unto Haggai, on the twenty and fourth of the month, saying:
 | [bbe] | And the word of the Lord came a second time to Haggai, on the twenty-fourth day of the month, saying,
2:21 | [cbgb] | 你要告诉犹大省长所罗巴伯说，我必震动天地。 < | >
 | [niv] | "Tell Zerubbabel governor of Judah that I will shake the heavens and the earth.
 | [asv] | Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
 | [jnd] | Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
 | [kjv] | Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
 | [nwb] | Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
 | [rsv] | "Speak to Zerub'babel, governor of Judah, saying, I am about to shake the heavens and the earth,
 | [web] | "Speak to Zerubbabel, governor of Judah, saying, 'I will shake the heavens and the earth.
 | [ylt] | `Speak unto Zerubbabel governor of Judah, saying: I am shaking the heavens and the earth,
 | [bbe] | Say to Zerubbabel, ruler of Judah, I will make a shaking of the heavens and the earth,
2:22 | [cbgb] | 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车，和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。 < | >
 | [niv] | I will overturn royal thrones and shatter the power of the foreign kingdoms. I will overthrow chariots and their drivers; horses and their riders will fall, each by the sword of his brother.
 | [asv] | and I will overthrow the throne of kingdoms; and I will destroy the strength of the kingdoms of the nations; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
 | [jnd] | and I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the nations; and I will overthrow the chariots, and those that ride therein; and the horses and their riders shall come down, every one by the sword of his brother.
 | [kjv] | And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
 | [nwb] | And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen: and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
 | [rsv] | and to overthrow the throne of kingdoms; I am about to destroy the strength of the kingdoms of the nations, and overthrow the chariots and their riders; and the horses and their riders shall go down, every one by the sword of his fellow.
 | [web] | I will overthrow the throne of kingdoms. I will destroy the strength of the kingdoms of the nations. I will overthrow the chariots, and those who ride in them. The horses and their riders will come down, everyone by the sword of his brother.
 | [ylt] | And have overturned the throne of kingdoms, And I have destroyed the strength of kingdoms of the nations, And overturned chariot and its charioteers, And come down have horses and their riders, Each by the sword of his brother.
 | [bbe] | Overturning the power of kingdoms; and I will send destruction on the strength of the kingdoms of the nations; by me war-carriages will be overturned with those who are in them; and the horses and the horsemen will come down, everyone by the sword of his brother.
2:23 | [cbgb] | 万军之耶和华说，我仆人撒拉铁的儿子所罗巴伯阿，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。 <
 | [niv] | "`On that day,' declares the LORD Almighty, `I will take you, my servant Zerubbabel son of Shealtiel,' declares the LORD, `and I will make you like my signet ring, for I have chosen you,' declares the LORD Almighty."
 | [asv] | In that day, saith Jehovah of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith Jehovah, and will make thee as a signet; for I have chosen thee, saith Jehovah of hosts.
 | [jnd] | In that day, saith Jehovah of hosts, will I take thee, Zerubbabel son of Shealtiel, my servant, saith Jehovah, and will make thee as a signet; for I have chosen thee, saith Jehovah of hosts.
 | [kjv] | In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith
 | [nwb] | In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet; for I have chosen thee, saith the LORD of hosts.
 | [rsv] | On that day, says the LORD of hosts, I will take you, O Zerub'babel my servant, the son of She-al'ti-el, says the LORD, and make you like a signet ring; for I have chosen you, says the LORD of hosts."
 | [web] | In that day, says Yahweh of Hosts, will I take you, Zerubbabel, my servant, the son of Shealtiel,' says Yahweh, 'and will make you as a signet, for I have chosen you,' says Yahweh of Hosts."
 | [ylt] | In that day -- an affirmation of Jehovah of Hosts, I take thee, Zerubbabel, son of Shealtiel, My servant -- an affirmation of Jehovah, And have set thee as a signet, for on thee I have fixed, An affirmation of Jehovah of Hosts!
 | [bbe] | In that day, says the Lord of armies, I will take you, O Zerubbabel, my servant, the son of Shealtiel, says the Lord, and will make you as a jewelled ring: for I have taken you to be mine, says the Lord of armies.


 Hebrews [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Hebrews 1

 希伯来书 Hebrews 1 >>
1:1 | [cbgb] | 神既在古时藉着众先知，多次多方的晓谕列祖， >
 | [niv] | In the past God spoke to our forefathers through the prophets at many times and in various ways,
 | [asv] | God, having of old time spoken unto the fathers in the prophets by divers portions and in divers manners,
 | [jnd] | God having spoken in many parts and in many ways formerly to the fathers in the prophets,
 | [kjv] | God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,
 | [nwb] | God, who at sundry times and in divers manners spoke in time past to the fathers by the prophets,
 | [rsv] | In many and various ways God spoke of old to our fathers by the prophets;
 | [web] | . God, having in the past spoken to the fathers through the prophets at many times and in various ways,
 | [ylt] | In many parts, and many ways, God of old having spoken to the fathers in the prophets,
 | [bbe] | In times past the word of God came to our fathers through the prophets, in different parts and in different ways;
1:2 | [cbgb] | 就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。 < | >
 | [niv] | but in these last days he has spoken to us by his Son, whom he appointed heir of all things, and through whom he made the universe.
 | [asv] | hath at the end of these days spoken unto us in his Son, whom he appointed heir of all things, through whom also he made the worlds;
 | [jnd] | at the end of these days has spoken to us in [the person of the] Son, whom he has established heir of all things, by whom also he made the worlds;
 | [kjv] | Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;
 | [nwb] | Hath in these last days spoken to us by Son, whom he hath appointed heir of all things, by whom also he made the worlds;
 | [rsv] | but in these last days he has spoken to us by a Son, whom he appointed the heir of all things, through whom also he created the world.
 | [web] | has at the end of these days spoken to us by his Son, whom he appointed heir of all things, through whom also he made the worlds.
 | [ylt] | in these last days did speak to us in a Son, whom He appointed heir of all things, through whom also He did make the ages;
 | [bbe] | But now, at the end of these days, it has come to us through his Son, to whom he has given all things for a heritage, and through whom he made the order of the generations;
1:3 | [cbgb] | 他是 神荣耀所发的光辉，是 神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。 < | >
 | [niv] | The Son is the radiance of God's glory and the exact representation of his being, sustaining all things by his powerful word. After he had provided purification for sins, he sat down at the right hand of the Majesty in heaven.
 | [asv] | who being the effulgence of his glory, and the very image of his substance, and upholding all things by the word of his power, when he had made purification of sins, sat down on the right hand of the Majesty on high;
 | [jnd] | who being effulgence of his glory and expression of his substance, and upholding all things by the word of his power, having made the purification of sins, set himself down on the right hand of the greatness on high,
 | [kjv] | Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high:
 | [nwb] | Who being the brightness of glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself made purification of our sins, sat down on the right hand of the Majesty on high;
 | [rsv] | He reflects the glory of God and bears the very stamp of his nature, upholding the universe by his word of power. When he had made purification for sins, he sat down at the right hand of the Majesty on high,
 | [web] | His Son is the radiance of his glory, the very image of his substance, and upholding all things by the word of his power, when he had by himself made purification for our sins, sat down on the right hand of the Majesty on high;
 | [ylt] | who being the brightness of the glory, and the impress of His subsistence, bearing up also the all things by the saying of his might -- through himself having made a cleansing of our sins, sat down at the right hand of the greatness in the highest,
 | [bbe] | Who, being the outshining of his glory, the true image of his substance, supporting all things by the word of his power, having given himself as an offering making clean from sins, took his seat at the right hand of God in heaven;
1:4 | [cbgb] | 他所承受的名，既比天使的名更尊贵，就远超过天使。 < | >
 | [niv] | So he became as much superior to the angels as the name he has inherited is superior to theirs.
 | [asv] | having become by so much better than the angels, as he hath inherited a more excellent name than they.
 | [jnd] | taking a place by so much better than the angels, as he inherits a name more excellent than they.
 | [kjv] | Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.
 | [nwb] | Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.
 | [rsv] | having become as much superior to angels as the name he has obtained is more excellent than theirs.
 | [web] | having become so much better than the angels, as he has inherited a more excellent name than they have.
 | [ylt] | having become so much better than the messengers, as he did inherit a more excellent name than they.
 | [bbe] | Having become by so much better than the angels, as the name which is his heritage is more noble than theirs.
1:5 | [cbgb] | 所有的天使， 神从来对那一个说，你是我的儿子，我今日生你。又指着那一个说，我要作他的父，他要作我的子。 < | >
 | [niv] | For to which of the angels did God ever say, "You are my Son; today I have become your Father " ? Or again, "I will be his Father, and he will be my Son" ?
 | [asv] | For unto which of the angels said he at any time, Thou art my Son, This day have I begotten thee? and again, I will be to him a Father, And he shall be to me a Son?
 | [jnd] | For to which of the angels said he ever, *Thou* art my Son: this day have *I* begotten thee? and again, *I* will be to him for father, and *he* shall be to me for son?
 | [kjv] | For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?
 | [nwb] | For to which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?
 | [rsv] | For to what angel did God ever say, "Thou art my Son, today I have begotten thee"? Or again, "I will be to him a father, and he shall be to me a son"?
 | [web] | For to which of the angels did he say at any time, "You are my Son,Today have I begotten you?"and again, "I will be to him a Father,And he will be to me a Son?"
 | [ylt] | For to which of the messengers said He ever, `My Son thou art -- I to-day have begotten thee?' and again, `I will be to him for a father, and he shall be to Me for a son?'
 | [bbe] | To which of the angels did God say at any time, You are my Son, this day I have given you being? or, I will be his Father, and he will be my Son?
1:6 | [cbgb] | 再者， 神使长子到世上来的时候，（或作 神再使长子到世上来的时候）就说， 神的使者都要拜他。 < | >
 | [niv] | And again, when God brings his firstborn into the world, he says, "Let all God's angels worship him."
 | [asv] | And when he again bringeth in the firstborn into the world he saith, And let all the angels of God worship him.
 | [jnd] | and again, when he brings in the firstborn into the habitable world, he says, And let all God's angels worship him.
 | [kjv] | And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.
 | [nwb] | And again, when he bringeth in the first-begotten into the world, he saith, And let all the angels of God worship him.
 | [rsv] | And again, when he brings the first-born into the world, he says, "Let all God's angels worship him."
 | [web] | . When he again brings in the firstborn into the world he says, "Let all the angels of God worship him."
 | [ylt] | and when again He may bring in the first-born to the world, He saith, `And let them bow before him -- all messengers of God;'
 | [bbe] | And again, when he is sending his only Son into the world, he says, Let all the angels of God give him worship.
1:7 | [cbgb] | 论到使者，又说， 神以风为使者，以火焰为仆役。 < | >
 | [niv] | In speaking of the angels he says, "He makes his angels winds, his servants flames of fire."
 | [asv] | And of the angels he saith, Who maketh his angels winds, And his ministers a flame a fire:
 | [jnd] | And as to the angels he says, Who makes his angels spirits and his ministers a flame of fire;
 | [kjv] | And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.
 | [nwb] | And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.
 | [rsv] | Of the angels he says, "Who makes his angels winds, and his servants flames of fire."
 | [web] | Of the angels he says,"Who makes his angels winds,And his servants a flame a fire."
 | [ylt] | and unto the messengers, indeed, He saith, `Who is making His messengers spirits, and His ministers a flame of fire;'
 | [bbe] | And of the angels he says, Who makes his angels winds, and his servants flames of fire:
1:8 | [cbgb] | 论到子却说， 神阿，你的宝座是永永远远的，你的国权是正直的。 < | >
 | [niv] | But about the Son he says, "Your throne, O God, will last for ever and ever, and righteousness will be the scepter of your kingdom.
 | [asv] | but of the Son he saith, Thy throne, O God, is for ever and ever; And the sceptre of uprightness is the sceptre of thy kingdom.
 | [jnd] | but as to the Son, Thy throne, O God, to the age of the age, and a sceptre of uprightness the sceptre of thy kingdom.
 | [kjv] | But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.
 | [nwb] | But to the Son, , Thy throne, O God, for ever and ever: a scepter of righteousness the scepter of thy kingdom.
 | [rsv] | But of the Son he says, "Thy throne, O God, is for ever and ever, the righteous scepter is the scepter of thy kingdom.
 | [web] | . but of the Son he says,"Your throne, God, is forever and ever;The scepter of uprightness is the scepter of your kingdom.
 | [ylt] | and unto the Son: `Thy throne, O God, to the age of the age; a scepter of righteousness the scepter of thy reign;
 | [bbe] | But of the Son he says, Your seat of power, O God, is for ever and ever; and the rod of your kingdom is a rod of righteousness.
1:9 | [cbgb] | 你喜爱公义，恨恶罪恶。所以 神就是你的 神，用喜乐油膏你，胜过膏你的同伴。 < | >
 | [niv] | You have loved righteousness and hated wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy."
 | [asv] | Thou hast loved righteousness, and hated iniquity; Therefore God, thy God, hath anointed thee With the oil of gladness above thy fellows.
 | [jnd] | Thou hast loved righteousness and hast hated lawlessness; therefore God, thy God, has anointed thee with oil of gladness above thy companions.
 | [kjv] | Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [nwb] | Thou hast loved righteousness, and hated iniquity; therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [rsv] | Thou hast loved righteousness and hated lawlessness; therefore God, thy God, has anointed thee with the oil of gladness beyond thy comrades."
 | [web] | . You have loved righteousness, and hated iniquity;Therefore God, your God, has anointed youWith the oil of gladness above your fellows."
 | [ylt] | thou didst love righteousness, and didst hate lawlessness; because of this did He anoint thee -- God, thy God -- with oil of gladness above thy partners;'
 | [bbe] | You have been a lover of righteousness and a hater of evil; and so God, your God, has put the oil of joy on your head more than on the heads of those who are with you.
1:10 | [cbgb] | 又说，主阿，你起初立了地的根基，天也是你手所造的。 < | >
 | [niv] | He also says, "In the beginning, O Lord, you laid the foundations of the earth, and the heavens are the work of your hands.
 | [asv] | And, Thou, Lord, in the beginning didst lay the foundation of the earth, And the heavens are the works of thy hands:
 | [jnd] | And, *Thou* in the beginning, Lord, hast founded the earth, and works of thy hands are the heavens.
 | [kjv] | And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:
 | [nwb] | And, Thou, Lord, in the beginning hast laid the foundation of the earth: and the heavens are the works of thy hands.
 | [rsv] | And, "Thou, Lord, didst found the earth in the beginning, and the heavens are the work of thy hands;
 | [web] | . And,"You, Lord, in the beginning, laid the foundation of the earth.The heavens are the works of your hands.
 | [ylt] | and, `Thou, at the beginning, Lord, the earth didst found, and a work of thy hands are the heavens;
 | [bbe] | You, Lord, at the first did put the earth on its base, and the heavens are the works of your hands:
1:11 | [cbgb] | 天地都要灭没，你却要长存。天地都要像衣服渐渐旧了。 < | >
 | [niv] | They will perish, but you remain; they will all wear out like a garment.
 | [asv] | They shall perish; but thou continuest: And they all shall wax old as doth a garment;
 | [jnd] | They shall perish, but *thou* continuest still; and they all shall grow old as a garment,
 | [kjv] | They shall perish; but thou remainest; and they all shall wax old as doth a garment;
 | [nwb] | They shall perish; but thou remainest: and they all shall become old as doth a garment;
 | [rsv] | they will perish, but thou remainest; they will all grow old like a garment,
 | [web] | . They will perish, but you continue.They all will grow old like a garment does.
 | [ylt] | these shall perish, and Thou dost remain, and all, as a garment, shall become old,
 | [bbe] | They will come to their end; but you are for ever; they will become old as a robe;
1:12 | [cbgb] | 你要将天地卷起来，像一件外衣，天地都改变了。惟有你永不改变，你的年数没有穷尽。 < | >
 | [niv] | You will roll them up like a robe; like a garment they will be changed. But you remain the same, and your years will never end."
 | [asv] | And as a mantle shalt thou roll them up, As a garment, and they shall be changed: But thou art the same, And thy years shall not fail.
 | [jnd] | and as a covering shalt thou roll them up, and they shall be changed; but *thou* art the Same, and thy years shall not fail.
 | [kjv] | And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.
 | [nwb] | And as a vesture wilt thou fold them up, and they shall be changed; but thou art the same, and thy years shall not fail.
 | [rsv] | like a mantle thou wilt roll them up, and they will be changed. But thou art the same, and thy years will never end."
 | [web] | . As a mantle you will roll them up.And they will be changed.But you are the same.Your years will not fail."
 | [ylt] | and as a mantle Thou shall roll them together, and they shall be changed, and Thou art the same, and Thy years shall not fail.'
 | [bbe] | They will be rolled up like a cloth, even like a robe, and they will be changed: but you are the same and your years will have no end.
1:13 | [cbgb] | 所有的天使， 神从来对那一个说，你坐在我的右边，等我使你仇敌作你的脚凳。 < | >
 | [niv] | To which of the angels did God ever say, "Sit at my right hand until I make your enemies a footstool for your feet" ?
 | [asv] | But of which of the angels hath he said at any time, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet?
 | [jnd] | But as to which of the angels said he ever, Sit at my right hand until I put thine enemies footstool of thy feet?
 | [kjv] | But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?
 | [nwb] | But to which of the angels said he at any time, Sit on my right hand, until I make thy enemies thy footstool?
 | [rsv] | But to what angel has he ever said, "Sit at my right hand, till I make thy enemies a stool for thy feet"?
 | [web] | . But of which of the angels has he said at any time,"Sit at my right hand,Until I make your enemies the footstool of your feet?"
 | [ylt] | And unto which of the messengers said He ever, `Sit at My right hand, till I may make thine enemies thy footstool?'
 | [bbe] | But of which of the angels has he said at any time, Take your seat at my right hand till I put all those who are against you under your feet?
1:14 | [cbgb] | 天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力麽？ <
 | [niv] | Are not all angels ministering spirits sent to serve those who will inherit salvation?
 | [asv] | Are they not all ministering spirits, sent forth to do service for the sake of them that shall inherit salvation?
 | [jnd] | Are they not all ministering spirits, sent out for service on account of those who shall inherit salvation?
 | [kjv] | Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?
 | [nwb] | Are they not all ministering spirits, sent forth to minister for them who shall inherit salvation?
 | [rsv] | Are they not all ministering spirits sent forth to serve, for the sake of those who are to obtain salvation?
 | [web] | . Aren't they all ministering spirits, sent forth to do service for the sake of those who will inherit salvation?
 | [ylt] | are they not all spirits of service -- for ministration being sent forth because of those about to inherit salvation?
 | [bbe] | Are they not all helping spirits, who are sent out as servants to those whose heritage will be salvation??


Interlinear Bible:Hebrews 2

 希伯来书 Hebrews 2 << || >>
2:1 | [cbgb] | 所以我们当越发郑重所听见的道理，恐怕我们随流失去。 >
 | [niv] | We must pay more careful attention, therefore, to what we have heard, so that we do not drift away.
 | [asv] | Therefore we ought to give the more earnest heed to the things that were heard, lest haply we drift away from them.
 | [jnd] | For this reason we should give heed more abundantly to the things heard, lest in any way we should slip away.
 | [kjv] | Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.
 | [nwb] | Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let slip.
 | [rsv] | Therefore we must pay the closer attention to what we have heard, lest we drift away from it.
 | [web] | . Therefore we ought to pay greater attention to the things that were heard, lest perhaps we drift away.
 | [ylt] | Because of this it behoveth more abundantly to take heed to the things heard, lest we may glide aside,
 | [bbe] | For this reason there is the more need for us to give attention to the things which have come to our ears, for fear that by chance we might be slipping away.
2:2 | [cbgb] | 那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。 < | >
 | [niv] | For if the message spoken by angels was binding, and every violation and disobedience received its just punishment,
 | [asv] | For if the word spoken through angels proved stedfast, and every transgression and disobedience received a just recompense of reward;
 | [jnd] | For if the word which was spoken by angels was firm, and every transgression and disobedience received just retribution,
 | [kjv] | For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;
 | [nwb] | For if the word spoken by angels was steadfast, and every transgression and disobedience received a just recompense of reward;
 | [rsv] | For if the message declared by angels was valid and every transgression or disobedience received a just retribution,
 | [web] | For if the word spoken through angels proved steadfast, and every transgression and disobedience received a just recompense;
 | [ylt] | for if the word being spoken through messengers did become stedfast, and every transgression and disobedience did receive a just recompense,
 | [bbe] | Because if the word which came through the angels was fixed, and in the past every evil act against God's orders was given its full punishment;
2:3 | [cbgb] | 我们若忽略这麽大的救恩，怎能逃罪呢？这救恩起先主亲自讲的，后来是听见的人给我们证实了。 < | >
 | [niv] | how shall we escape if we ignore such a great salvation? This salvation, which was first announced by the Lord, was confirmed to us by those who heard him.
 | [asv] | how shall we escape, if we neglect so great a salvation? which having at the first been spoken through the Lord, was confirmed unto us by them that heard;
 | [jnd] | how shall *we* escape if we have been negligent of so great salvation, which, having had its commencement in being spoken by the Lord, has been confirmed to us by those who have heard;
 | [kjv] | How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;
 | [nwb] | How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed to us by them that heard ;
 | [rsv] | how shall we escape if we neglect such a great salvation? It was declared at first by the Lord, and it was attested to us by those who heard him,
 | [web] | how will we escape, if we neglect so great a salvation -- which at the first having been spoken through the Lord, was confirmed to us by those who heard;
 | [ylt] | how shall we escape, having neglected so great salvation? which a beginning receiving -- to be spoken through the Lord -- by those having heard was confirmed to us,
 | [bbe] | What will come on us, if we do not give our minds to such a great salvation? a salvation of which our fathers first had knowledge through the words of the Lord, and which was made certain to us by those to whom his words came;
2:4 | [cbgb] | 神又按自己的旨意，用 神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。 < | >
 | [niv] | God also testified to it by signs, wonders and various miracles, and gifts of the Holy Spirit distributed according to his will.
 | [asv] | God also bearing witness with them, both by signs and wonders, and by manifold powers, and by gifts of the Holy Spirit, according to his own will.
 | [jnd] | God bearing, besides, witness with to , both by signs and wonders, and various acts of power, and distributions of Holy Spirit, according to his will?
 | [kjv] | God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?
 | [nwb] | God also bearing testimony, both with signs and wonders, and with divers miracles, and gifts of the Holy Spirit, according to his own will?
 | [rsv] | while God also bore witness by signs and wonders and various miracles and by gifts of the Holy Spirit distributed according to his own will.
 | [web] | God also bearing witness with them, both by signs and wonders, and by various works of power, and by gifts of the Holy Spirit, according to his own will?
 | [ylt] | God also bearing joint-witness both with signs and wonders, and manifold powers, and distributions of the Holy Spirit, according to His will.
 | [bbe] | And God was a witness with them, by signs and wonders, and by more than natural powers, and by his distribution of the Holy Spirit at his pleasure.
2:5 | [cbgb] | 我们所说将来的世界， 神原没有交给天使管辖。 < | >
 | [niv] | It is not to angels that he has subjected the world to come, about which we are speaking.
 | [asv] | For not unto angels did he subject the world to come, whereof we speak.
 | [jnd] | For he has not subjected to angels the habitable world which is to come, of which we speak;
 | [kjv] | For unto the angels hath he not put in subjection the world to come, whereof we speak.
 | [nwb] | For to the angels he hath not put in subjection the world to come, concerning which we speak.
 | [rsv] | For it was not to angels that God subjected the world to come, of which we are speaking.
 | [web] | For he didn't subject the world to come, whereof we speak, to angels.
 | [ylt] | For not to messengers did He subject the coming world, concerning which we speak,
 | [bbe] | For he did not make the angels rulers over the world to come, of which I am writing.
2:6 | [cbgb] | 但有人在经上某处证明说，人算什么，你竟顾念他，世人算什么，你竟眷顾他。 < | >
 | [niv] | But there is a place where someone has testified: "What is man that you are mindful of him, the son of man that you care for him?
 | [asv] | But one hath somewhere testified, saying, What is man, that thou art mindful of him? Or the son of man, that thou visitest him?
 | [jnd] | but one has testified somewhere, saying, What is man, that thou rememberest him, or son of man that thou visitest him?
 | [kjv] | But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man that thou visitest him?
 | [nwb] | But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?
 | [rsv] | It has been testified somewhere, "What is man that thou art mindful of him, or the son of man, that thou carest for him?
 | [web] | But one has somewhere testified, saying,"What is man, that you think of him?Or the son of man, that you care for him?
 | [ylt] | and one in a certain place did testify fully, saying, `What is man, that Thou art mindful of him, or a son of man, that Thou dost look after him?
 | [bbe] | But a certain writer has given his witness, saying, What is man, that you keep him in mind? what is the son of man, that you take him into account?
2:7 | [cbgb] | 你叫他比天使微小一点，（或作你叫他暂时比天使小）赐他荣耀尊贵为冠冕，并将你手所造的都派他管理。 < | >
 | [niv] | You made him a little lower than the angels; you crowned him with glory and honor
 | [asv] | Thou madest him a little lower than the angels; Thou crownedst him with glory and honor, And didst set him over the works of thy hands:
 | [jnd] | Thou hast made him some little inferior to the angels; thou hast crowned him with glory and honour,
 | [kjv] | Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:
 | [nwb] | Thou madest him a little lower than the angels; thou crownedst him with glory and honor, and didst set him over the works of thy hands:
 | [rsv] | Thou didst make him for a little while lower than the angels, thou hast crowned him with glory and honor,
 | [web] | . You made him a little lower than the angels;You crowned him with glory and honor.
 | [ylt] | Thou didst make him some little less than messengers, with glory and honour Thou didst crown him, and didst set him over the works of Thy hands,
 | [bbe] | You made him a little lower than the angels; you gave him a crown of glory and honour, and made him ruler over all the works of your hands:
2:8 | [cbgb] | 叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。 < | >
 | [niv] | and put everything under his feet." In putting everything under him, God left nothing that is not subject to him. Yet at present we do not see everything subject to him.
 | [asv] | Thou didst put all things in subjection under his feet. For in that he subjected all things unto him, he left nothing that is not subject to him. But now we see not yet all things subjected to him.
 | [jnd] | thou hast subjected all things under his feet. For in subjecting all things to him, he has left nothing unsubject to him. But now we see not yet all things subjected to *him*,
 | [kjv] | Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.
 | [nwb] | Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing not made subject to him. But now we see not yet all things subjected to him.
 | [rsv] | putting everything in subjection under his feet." Now in putting everything in subjection to him, he left nothing outside his control. As it is, we do not yet see everything in subjection to him.
 | [web] | . You have put all things in subjection under his feet."For in that he subjected all things to him, he left nothing that is not subject to him. But now we don't see all things subjected to him, yet.
 | [ylt] | all things Thou didst put in subjection under his feet,' for in the subjecting to him the all things, nothing did He leave to him unsubjected, and now not yet do we see the all things subjected to him,
 | [bbe] | You put all things under his feet. For in making man the ruler over all things, God did not put anything outside his authority; though we do not see everything under him now.
2:9 | [cbgb] | 惟独见那成为比天使小一点的耶稣，（或作惟独见耶稣暂时比天使小）因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着 神的恩，为人人尝了死味。 < | >
 | [niv] | But we see Jesus, who was made a little lower than the angels, now crowned with glory and honor because he suffered death, so that by the grace of God he might taste death for everyone.
 | [asv] | But we behold him who hath been made a little lower than the angels, even Jesus, because of the suffering of death crowned with glory and honor, that by the grace of God he should taste of death for every man.
 | [jnd] | but we see Jesus, who made some little inferior to angels on account of the suffering of death, crowned with glory and honour; so that by the grace of God he should taste death for every thing.
 | [kjv] | But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.
 | [nwb] | But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honor; that he by the grace of God should taste death for every man.
 | [rsv] | But we see Jesus, who for a little while was made lower than the angels, crowned with glory and honor because of the suffering of death, so that by the grace of God he might taste death for every one.
 | [web] | . But we see him who has been made a little lower than the angels, Jesus, because of the suffering of death crowned with glory and honor, that by the grace of God he should taste of death for everyone.
 | [ylt] | and him who was made some little less than messengers we see -- Jesus -- because of the suffering of the death, with glory and honour having been crowned, that by the grace of God for every one he might taste of death.
 | [bbe] | But we see him who was made a little lower than the angels, even Jesus, crowned with glory and honour, because he let himself be put to death so that by the grace of God he might undergo death for all men.
2:10 | [cbgb] | 原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。 < | >
 | [niv] | In bringing many sons to glory, it was fitting that God, for whom and through whom everything exists, should make the author of their salvation perfect through suffering.
 | [asv] | For it became him, for whom are all things, and through whom are all things, in bringing many sons unto glory, to make the author of their salvation perfect through sufferings.
 | [jnd] | For it became him, for whom all things, and by whom all things, in bringing many sons to glory, to make perfect the leader of their salvation through sufferings.
 | [kjv] | For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.
 | [nwb] | For it became him, for whom all things, and by whom all things, in bringing many sons to glory, to make the Captain of their salvation perfect through sufferings.
 | [rsv] | For it was fitting that he, for whom and by whom all things exist, in bringing many sons to glory, should make the pioneer of their salvation perfect through suffering.
 | [web] | For it became him, for whom are all things, and through whom are all things, in bringing many sons to glory, to make the author of their salvation perfect through sufferings.
 | [ylt] | For it was becoming to Him, because of whom the all things, and through whom the all things, many sons to glory bringing, the author of their salvation through sufferings to make perfect,
 | [bbe] | Because it was right for him, for whom and through whom all things have being, in guiding his sons to glory, to make the captain of their salvation complete through pain.
2:11 | [cbgb] | 因那使人成圣的，和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻， < | >
 | [niv] | Both the one who makes men holy and those who are made holy are of the same family. So Jesus is not ashamed to call them brothers.
 | [asv] | For both he that sanctifieth and they that are sanctified are all of one: for which cause he is not ashamed to call them brethren,
 | [jnd] | For both he that sanctifies and those sanctified all of one; for which cause he is not ashamed to call them brethren,
 | [kjv] | For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,
 | [nwb] | For both he that sanctifieth, and they who are sanctified, all of one: for which cause he is not ashamed to call them brethren,
 | [rsv] | For he who sanctifies and those who are sanctified have all one origin. That is why he is not ashamed to call them brethren,
 | [web] | For both he who sanctifies and those who are sanctified are all from one, for which cause he is not ashamed to call them brothers,
 | [ylt] | for both he who is sanctifying and those sanctified all of one, for which cause he is not ashamed to call them brethren,
 | [bbe] | For he who makes holy and those who are made holy are all of one family; and for this reason it is no shame for him to give them the name of brothers,
2:12 | [cbgb] | 说，我要将你的名传与我的弟兄，在会中我要颂杨你。 < | >
 | [niv] | He says, "I will declare your name to my brothers; in the presence of the congregation I will sing your praises."
 | [asv] | saying, I will declare thy name unto my brethren, In the midst of the congregation will I sing thy praise.
 | [jnd] | saying, I will declare thy name to my brethren; in midst of assembly will I sing thy praises.
 | [kjv] | Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.
 | [nwb] | Saying, I will declare thy name to my brethren, in the midst of the church will I sing praise to thee.
 | [rsv] | saying, "I will proclaim thy name to my brethren, in the midst of the congregation I will praise thee."
 | [web] | saying,"I will declare your name to my brothers,In the midst of the congregation will I sing your praise."
 | [ylt] | saying, `I will declare Thy name to my brethren, in the midst of an assembly I will sing praise to Thee;' and again, `I will be trusting on Him;'
 | [bbe] | Saying, I will give the knowledge of your name to my brothers, I will make a song of praise to you before the church.
2:13 | [cbgb] | 又说，我要倚赖他。又说，看哪，我与 神所给我的儿女。 < | >
 | [niv] | And again, "I will put my trust in him." And again he says, "Here am I, and the children God has given me."
 | [asv] | And again, I will put my trust in him. And again, Behold, I and the children whom God hath given me.
 | [jnd] | And again, I will trust in him. And again, Behold, I and the children which God has given me.
 | [kjv] | And again, I will put my trust in him. And again, Behold I and the children which God hath given me.
 | [nwb] | And again, I will put my trust in him. And again, Behold, I, and the children which God hath given me.
 | [rsv] | And again, "I will put my trust in him." And again, "Here am I, and the children God has given me."
 | [web] | . Again, "I will put my trust in him." Again, "Behold, here am I and the children whom God has given me."
 | [ylt] | and again, `Behold I and the children that God did give to me.'
 | [bbe] | And again he says, I will put my faith in him. And again, See, I am here, and the children which God has given to me.
2:14 | [cbgb] | 儿女既同有血肉之体，他也照样亲自成了血肉之体。特要藉着死，败坏那掌死权的，就是魔鬼。 < | >
 | [niv] | Since the children have flesh and blood, he too shared in their humanity so that by his death he might destroy him who holds the power of death--that is, the devil--
 | [asv] | Since then the children are sharers in flesh and blood, he also himself in like manner partook of the same; that through death he might bring to nought him that had the power of death, that is, the devil;
 | [jnd] | Since therefore the children partake of blood and flesh, he also, in like manner, took part in the same, that through death he might annul him who has the might of death, that is, the devil;
 | [kjv] | Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;
 | [nwb] | Since then the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;
 | [rsv] | Since therefore the children share in flesh and blood, he himself likewise partook of the same nature, that through death he might destroy him who has the power of death, that is, the devil,
 | [web] | Since then the children have shared in flesh and blood, he also himself in like manner partook of the same, that through death he might bring to nothing him who had the power of death, that is, the devil,
 | [ylt] | Seeing, then, the children have partaken of flesh and blood, he himself also in like manner did take part of the same, that through death he might destroy him having the power of death -- that is, the devil --
 | [bbe] | And because the children are flesh and blood, he took a body himself and became like them; so that by his death he might put an end to him who had the power of death, that is to say, the Evil One;
2:15 | [cbgb] | 并要释放那些一生因怕死而为奴仆的人。 < | >
 | [niv] | and free those who all their lives were held in slavery by their fear of death.
 | [asv] | and might deliver all them who through fear of death were all their lifetime subject to bondage.
 | [jnd] | and might set free all those who through fear of death through the whole of their life were subject to bondage.
 | [kjv] | And deliver them who through fear of death were all their lifetime subject to bondage.
 | [nwb] | And deliver them, who, through fear of death, were all their life-time subject to bondage.
 | [rsv] | and deliver all those who through fear of death were subject to lifelong bondage.
 | [web] | and might deliver all of them who through fear of death were all their lifetime subject to bondage.
 | [ylt] | and might deliver those, whoever, with fear of death, throughout all their life, were subjects of bondage,
 | [bbe] | And let those who all their lives were in chains because of their fear of death, go free.
2:16 | [cbgb] | 他并不救拔天使，乃是救拔亚伯拉罕的后裔。 < | >
 | [niv] | For surely it is not angels he helps, but Abraham's descendants.
 | [asv] | For verily not to angels doth he give help, but he giveth help to the seed of Abraham.
 | [jnd] | For he does not indeed take hold of angels , but he takes hold of the seed of Abraham.
 | [kjv] | For verily he took not on him the nature of angels; but he took on him the seed of Abraham.
 | [nwb] | For verily he took not on angels; but he took on the seed of Abraham.
 | [rsv] | For surely it is not with angels that he is concerned but with the descendants of Abraham.
 | [web] | For most assuredly, not to angels does he give help, but he gives help to the seed of Abraham.
 | [ylt] | for, doubtless, of messengers it doth not lay hold, but of seed of Abraham it layeth hold,
 | [bbe] | For, truly, he does not take on the life of angels, but that of the seed of Abraham.
2:17 | [cbgb] | 所以他凡事该与他的弟兄相同，为要在 神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。 < | >
 | [niv] | For this reason he had to be made like his brothers in every way, in order that he might become a merciful and faithful high priest in service to God, and that he might make atonement for the sins of the people.
 | [asv] | Wherefore it behooved him in all things to be made like unto his brethren, that he might become a merciful and faithful high priest in things pertaining to God, to make propitiation for the sins of the people.
 | [jnd] | Wherefore it behoved him in all things to be made like to brethren, that he might be a merciful and faithful high priest in things relating to God, to make propitiation for the sins of the people;
 | [kjv] | Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.
 | [nwb] | Wherefore in all things it behooved him to be made like brethren; that he might be a merciful and faithful High Priest in things to God, to make reconciliation for the sins of the people.
 | [rsv] | Therefore he had to be made like his brethren in every respect, so that he might become a merciful and faithful high priest in the service of God, to make expiation for the sins of the people.
 | [web] | Therefore he was obligated in all things to be made like his brothers, that he might become a merciful and faithful high priest in things pertaining to God, to make atonement for the sins of the people.
 | [ylt] | wherefore it did behove him in all things to be made like to the brethren, that he might become a kind and stedfast chief-priest in the things with God, to make propitiation for the sins of the people,
 | [bbe] | Because of this it was necessary for him to be made like his brothers in every way, so that he might be a high priest full of mercy and keeping faith in everything to do with God, making offerings for the sins of the people.
2:18 | [cbgb] | 他自己既然被试探而受苦，就能搭救被试探的人。 <
 | [niv] | Because he himself suffered when he was tempted, he is able to help those who are being tempted.
 | [asv] | For in that he himself hath suffered being tempted, he is able to succor them that are tempted.
 | [jnd] | for, in that himself has suffered, being tempted, he is able to help those that are being tempted.
 | [kjv] | For in that he himself hath suffered being tempted, he is able to succour them that are tempted.
 | [nwb] | For in that he himself hath suffered, being tempted, he is able to succor them that are tempted.
 | [rsv] | For because he himself has suffered and been tempted, he is able to help those who are tempted.
 | [web] | For in that he himself has suffered being tempted, he is able to help those who are tempted.
 | [ylt] | for in that he suffered, himself being tempted, he is able to help those who are tempted.
 | [bbe] | For having been put to the test himself, he is able to give help to others when they are tested.


Interlinear Bible:Hebrews 3

 希伯来书 Hebrews 3 << || >>
3:1 | [cbgb] | 同蒙天召的圣洁弟兄阿，你们应当思想，我们所认为使者，为大祭司的耶稣。 >
 | [niv] | Therefore, holy brothers, who share in the heavenly calling, fix your thoughts on Jesus, the apostle and high priest whom we confess.
 | [asv] | Wherefore, holy brethren, partakers of a heavenly calling, consider the Apostle and High Priest of our confession, even Jesus;
 | [jnd] | Wherefore, holy brethren, partakers of heavenly calling, consider the Apostle and High Priest of our confession, Jesus,
 | [kjv] | Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;
 | [nwb] | Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;
 | [rsv] | Therefore, holy brethren, who share in a heavenly call, consider Jesus, the apostle and high priest of our confession.
 | [web] | . Therefore, holy brothers, partakers of a heavenly calling, consider the Apostle and High Priest of our confession, Jesus;
 | [ylt] | Wherefore, holy brethren, partakers of a heavenly calling, consider the apostle and chief priest of our profession, Christ Jesus,
 | [bbe] | For this reason, holy brothers, marked out to have a part in heaven, give thought to Jesus the representative and high priest of our faith;
3:2 | [cbgb] | 他为那设立他的尽忠，如同摩西在 神的全家尽忠一样。 < | >
 | [niv] | He was faithful to the one who appointed him, just as Moses was faithful in all God's house.
 | [asv] | who was faithful to him that appointed him, as also was Moses in all his house.
 | [jnd] | who is faithful to him that has constituted him, as Moses also in all his house.
 | [kjv] | Who was faithful to him that appointed him, as also Moses was faithful in all his house.
 | [nwb] | Who was faithful to him that appointed him, as also Moses in all his house.
 | [rsv] | He was faithful to him who appointed him, just as Moses also was faithful in God's house.
 | [web] | who was faithful to him who appointed him, as also was Moses in all his house.
 | [ylt] | being stedfast to Him who did appoint him, as also Moses in all his house,
 | [bbe] | Who kept faith with God who gave him his place, even as Moses did in all his house.
3:3 | [cbgb] | 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。 < | >
 | [niv] | Jesus has been found worthy of greater honor than Moses, just as the builder of a house has greater honor than the house itself.
 | [asv] | For he hath been counted worthy of more glory than Moses, by so much as he that built the house hath more honor than the house.
 | [jnd] | For *he* has been counted worthy of greater glory than Moses, by how much he that has built it has more honour than the house.
 | [kjv] | For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.
 | [nwb] | For this was counted worthy of more glory than Moses, inasmuch as he who hath built the house, hath more honor than the house.
 | [rsv] | Yet Jesus has been counted worthy of as much more glory than Moses as the builder of a house has more honor than the house.
 | [web] | For he has been counted worthy of more glory than Moses, by so much as he who built the house has more honor than the house.
 | [ylt] | for of more glory than Moses hath this one been counted worthy, inasmuch as more honour than the house hath he who doth build it,
 | [bbe] | And it was right for this man to have more honour than Moses, even as the builder of a house has more honour than the house.
3:4 | [cbgb] | 因为房屋都必有人建造。但建造万物的就是 神。 < | >
 | [niv] | For every house is built by someone, but God is the builder of everything.
 | [asv] | For every house is builded by some one; but he that built all things is God.
 | [jnd] | For every house is built by some one; but he who has built all things God.
 | [kjv] | For every house is builded by some man; but he that built all things is God.
 | [nwb] | For every house is built by some ; but he that built all things God.
 | [rsv] | (For every house is built by some one, but the builder of all things is God.)
 | [web] | For every house is built by someone; but he who built all things is God.
 | [ylt] | for every house is builded by some one, and He who the all things did build God,
 | [bbe] | For every house has a builder; but the builder of all things is God.
3:5 | [cbgb] | 摩西为仆人，在 神的全家诚然尽忠，为要证明将来必传说的事。 < | >
 | [niv] | Moses was faithful as a servant in all God's house, testifying to what would be said in the future.
 | [asv] | And Moses indeed was faithful in all his house as a servant, for a testimony of those things which were afterward to be spoken;
 | [jnd] | And Moses indeed faithful in all his house, as a ministering servant, for a testimony of the things to be spoken after;
 | [kjv] | And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;
 | [nwb] | And Moses verily faithful in all his house, as a servant, for a testimony of those things which were to be spoken.
 | [rsv] | Now Moses was faithful in all God's house as a servant, to testify to the things that were to be spoken later,
 | [web] | Moses indeed was faithful in all his house as a servant, for a testimony of those things which were afterward to be spoken,
 | [ylt] | and Moses indeed stedfast in all his house, as an attendant, for a testimony of those things that were to be spoken,
 | [bbe] | And Moses certainly kept faith as a servant, in all his house, and as a witness of those things which were to be said later;
3:6 | [cbgb] | 但基督为儿子，治理 神的家。我们若将可夸的盼望和胆量，坚持到底，便是他的家了。 < | >
 | [niv] | But Christ is faithful as a son over God's house. And we are his house, if we hold on to our courage and the hope of which we boast.
 | [asv] | but Christ as a son, over his house; whose house are we, if we hold fast our boldness and the glorying of our hope firm unto the end.
 | [jnd] | but Christ, as Son over his house, whose house are *we*, if indeed we hold fast the boldness and the boast of hope firm to the end.
 | [kjv] | But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.
 | [nwb] | But Christ as a son over his own house: whose house are we, if we hold fast the confidence, and the rejoicing of the hope firm to the end.
 | [rsv] | but Christ was faithful over God's house as a son. And we are his house if we hold fast our confidence and pride in our hope.
 | [web] | but Christ as a Son, over his house; whose house are we, if we hold fast our boldness and the glorying of our hope firm to the end.
 | [ylt] | and Christ, as a Son over his house, whose house are we, if the boldness and the rejoicing of the hope unto the end we hold fast.
 | [bbe] | But Christ as a son, over his house; whose house are we, if we keep our hearts fixed in the glad and certain hope till the end.
3:7 | [cbgb] | 圣灵有话说，你们今日若听他的话， < | >
 | [niv] | So, as the Holy Spirit says: "Today, if you hear his voice,
 | [asv] | Wherefore, even as the Holy Spirit saith, To-day if ye shall hear his voice,
 | [jnd] | Wherefore, even as says the Holy Spirit, To-day if ye will hear his voice,
 | [kjv] | Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,
 | [nwb] | Wherefore (as the Holy Spirit saith, To-day if ye will hear his voice,
 | [rsv] | Therefore, as the Holy Spirit says, "Today, when you hear his voice,
 | [web] | Therefore, even as the Holy Spirit says, "Today if you will hear his voice,
 | [ylt] | Wherefore, (as the Holy Spirit saith, `To-day, if His voice ye may hear --
 | [bbe] | And so, as the Holy Spirit says, Today if you let his voice come to your ears,
3:8 | [cbgb] | 就不可硬着心，像在旷野惹他发怒，试探他的时候一样。 < | >
 | [niv] | do not harden your hearts as you did in the rebellion, during the time of testing in the desert,
 | [asv] | Harden not your hearts, as in the provocation, Like as in the day of the trial in the wilderness,
 | [jnd] | harden not your hearts, as in the provocation, in the day of temptation in the wilderness;
 | [kjv] | Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:
 | [nwb] | Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:
 | [rsv] | do not harden your hearts as in the rebellion, on the day of testing in the wilderness,
 | [web] | . Don't harden your hearts, as in the provocation,Like as in the day of the trial in the wilderness,
 | [ylt] | ye may not harden your hearts, as in the provocation, in the day of the temptation in the wilderness,
 | [bbe] | Be not hard of heart, as when you made me angry, on the day of testing in the waste land,
3:9 | [cbgb] | 在那里，你们的祖宗试我探我，并且观看我的作为，有四十年之久。 < | >
 | [niv] | where your fathers tested and tried me and for forty years saw what I did.
 | [asv] | Where your fathers tried me by proving me, And saw my works forty years.
 | [jnd] | where your fathers tempted , by proving , and saw my works forty years.
 | [kjv] | When your fathers tempted me, proved me, and saw my works forty years.
 | [nwb] | When your fathers tempted me, proved me, and saw my works forty years.
 | [rsv] | where your fathers put me to the test and saw my works for forty years.
 | [web] | . Where your fathers tested me by proving me,And saw my works for forty years.
 | [ylt] | in which tempt Me did your fathers, they did prove Me, and saw My works forty years;
 | [bbe] | When your fathers put me to the test, and saw my works for forty years.
3:10 | [cbgb] | 所以我厌烦那世代的人，说，他们心里常常迷糊，竟不晓得我的作为。 < | >
 | [niv] | That is why I was angry with that generation, and I said, `Their hearts are always going astray, and they have not known my ways.'
 | [asv] | Wherefore I was displeased with this generation, And said, They do always err in their heart: But they did not know my ways;
 | [jnd] | Wherefore I was wroth with this generation, and said, They always err in heart; and *they* have not known my ways;
 | [kjv] | Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.
 | [nwb] | Wherefore I was grieved with that generation, and said, They do always err in heart; and they have not known my ways.
 | [rsv] | Therefore I was provoked with that generation, and said, 'They always go astray in their hearts; they have not known my ways.'
 | [web] | . Therefore I was displeased with that generation,And said, 'They always err in their heart,But they didn't know my ways;'
 | [ylt] | wherefore I was grieved with that generation, and said, Always do they go astray in heart, and these have not known My ways;
 | [bbe] | So that I was angry with this generation, and I said, Their hearts are in error at all times, and they have no knowledge of my ways;
3:11 | [cbgb] | 我就在怒中起誓说，他们断不可进入我的安息。 < | >
 | [niv] | So I declared on oath in my anger, `They shall never enter my rest.'"
 | [asv] | As I sware in my wrath, They shall not enter into my rest.
 | [jnd] | so I swore in my wrath, If they shall enter into my rest.
 | [kjv] | So I sware in my wrath, They shall not enter into my rest.)
 | [nwb] | So I swore in my wrath, They shall not enter into my rest.)
 | [rsv] | As I swore in my wrath, 'They shall never enter my rest.'"
 | [web] | . As I swore in my wrath,'They will not enter into my rest.'"
 | [ylt] | so I sware in My anger, If they shall enter into My rest -- !')
 | [bbe] | And being angry I made an oath, saying, They may not come into my rest.
3:12 | [cbgb] | 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生 神离弃了。 < | >
 | [niv] | See to it, brothers, that none of you has a sinful, unbelieving heart that turns away from the living God.
 | [asv] | Take heed, brethren, lest haply there shall be in any one of you an evil heart of unbelief, in falling away from the living God:
 | [jnd] | See, brethren, lest there be in any one of you a wicked heart of unbelief, in turning away from living God.
 | [kjv] | Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.
 | [nwb] | Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.
 | [rsv] | Take care, brethren, lest there be in any of you an evil, unbelieving heart, leading you to fall away from the living God.
 | [web] | . Beware, brothers, lest perhaps there will be in any one of you an evil heart of unbelief, in falling away from the living God;
 | [ylt] | See, brethren, lest there shall be in any of you an evil heart of unbelief in the falling away from the living God,
 | [bbe] | My brothers, take care that there is not by chance in any one of you an evil heart without belief, turning away from the living God:
3:13 | [cbgb] | 总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。 < | >
 | [niv] | But encourage one another daily, as long as it is called Today, so that none of you may be hardened by sin's deceitfulness.
 | [asv] | but exhort one another day by day, so long as it is called To-day; lest any one of you be hardened by the deceitfulness of sin:
 | [jnd] | But encourage yourselves each day, as long as it is called To-day, that none of you be hardened by the deceitfulness of sin.
 | [kjv] | But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.
 | [nwb] | But exhort one another daily, while it is called To-day; lest any of you be hardened through the deceitfulness of sin.
 | [rsv] | But exhort one another every day, as long as it is called "today," that none of you may be hardened by the deceitfulness of sin.
 | [web] | but exhort one another day by day, so long as it is called "today;" lest any one of you be hardened by the deceitfulness of sin.
 | [ylt] | but exhort ye one another every day, while the To-day is called, that none of you may be hardened by the deceitfulness of the sin,
 | [bbe] | But give comfort to one another every day as long as it is still Today; so that no one among you may be made hard by the deceit of sin:
3:14 | [cbgb] | 我们若将起初确实的信心，坚持到底，就在基督里有分了。 < | >
 | [niv] | We have come to share in Christ if we hold firmly till the end the confidence we had at first.
 | [asv] | for we are become partakers of Christ, if we hold fast the beginning of our confidence firm unto the end:
 | [jnd] | For we are become companions of the Christ if indeed we hold the beginning of the assurance firm to the end;
 | [kjv] | For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;
 | [nwb] | For we are made partakers of Christ, if we hold the beginning of our confidence steadfast to the end;
 | [rsv] | For we share in Christ, if only we hold our first confidence firm to the end,
 | [web] | For we have become partakers of Christ, if we hold fast the beginning of our confidence firm to the end:
 | [ylt] | for partakers we have become of the Christ, if the beginning of the confidence unto the end we may hold fast,
 | [bbe] | For if we keep the substance of the faith which we had at the start, even till the end, we have a part with Christ;
3:15 | [cbgb] | 经上说，你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。 < | >
 | [niv] | As has just been said: "Today, if you hear his voice, do not harden your hearts as you did in the rebellion."
 | [asv] | while it is said, To-day if ye shall hear his voice, Harden not your hearts, as in the provocation.
 | [jnd] | in that it is said, To-day if ye will hear his voice, do not harden your hearts, as in the provocation;
 | [kjv] | While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.
 | [nwb] | While it is said, To-day if ye will hear his voice, harden not your hearts, as in the provocation.
 | [rsv] | while it is said, "Today, when you hear his voice, do not harden your hearts as in the rebellion."
 | [web] | while it is said,"Today if you will hear his voice,Don't harden your hearts, as in the provocation."
 | [ylt] | in its being said, `To-day, if His voice ye may hear, ye may not harden your hearts, as in the provocation,'
 | [bbe] | As it is said, Today if you will let his voice come to your ears, be not hard of heart, as when you made him angry.
3:16 | [cbgb] | 那时听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人麽？ < | >
 | [niv] | Who were they who heard and rebelled? Were they not all those Moses led out of Egypt?
 | [asv] | For who, when they heard, did provoke? nay, did not all they that came out of Egypt by Moses?
 | [jnd] | (for who was it, who, having heard, provoked? but not all who came out of Egypt by Moses?
 | [kjv] | For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.
 | [nwb] | For some, when they had heard, did provoke: yet, not all that came out of Egypt by Moses.
 | [rsv] | Who were they that heard and yet were rebellious? Was it not all those who left Egypt under the leadership of Moses?
 | [web] | . For who, when they heard, did provoke? No, didn't all those who came out of Egypt by Moses?
 | [ylt] | for certain having heard did provoke, but not all who did come out of Egypt through Moses;
 | [bbe] | Who made him angry when his voice came to them? was it not all those who came out of Egypt with Moses?
3:17 | [cbgb] | 神四十年之久，又厌烦谁呢？岂不是那些犯罪尸首倒在旷野的人麽？ < | >
 | [niv] | And with whom was he angry for forty years? Was it not with those who sinned, whose bodies fell in the desert?
 | [asv] | And with whom was he displeased forty years? was it not with them that sinned, whose bodies fell in the wilderness?
 | [jnd] | And with whom was he wroth forty years? not with those who had sinned, whose carcases fell in the wilderness?
 | [kjv] | But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?
 | [nwb] | But with whom was he grieved forty years? not with them that had sinned, whose carcasses fell in the wilderness?
 | [rsv] | And with whom was he provoked forty years? Was it not with those who sinned, whose bodies fell in the wilderness?
 | [web] | With whom was he displeased forty years? was it not with those who sinned, whose bodies fell in the wilderness?
 | [ylt] | but with whom was He grieved forty years? was it not with those who did sin, whose carcasses fell in the wilderness?
 | [bbe] | And with whom was he angry for forty years? was it not with those who did evil, who came to their deaths in the waste land?
3:18 | [cbgb] | 又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人麽？ < | >
 | [niv] | And to whom did God swear that they would never enter his rest if not to those who disobeyed ?
 | [asv] | And to whom sware he that they should not enter into his rest, but to them that were disobedient?
 | [jnd] | And to whom sware he that they should not enter into his rest, but to those who had not hearkened to the word?
 | [kjv] | And to whom sware he that they should not enter into his rest, but to them that believed not?
 | [nwb] | And to whom did he swear that they should not enter into his rest, but to them that believed not?
 | [rsv] | And to whom did he swear that they should never enter his rest, but to those who were disobedient?
 | [web] | To whom did he swear that they should not enter into his rest, but to those who were disobedient?
 | [ylt] | and to whom did He swear that they shall not enter into His rest, except to those who did not believe? --
 | [bbe] | And to whom did he make an oath that they might not come into his rest? was it not to those who went against his orders?
3:19 | [cbgb] | 这样看来，他们不能进入安息，是因为不信的缘故了。 <
 | [niv] | So we see that they were not able to enter, because of their unbelief.
 | [asv] | And we see that they were not able to enter in because of unbelief.
 | [jnd] | And we see that they could not enter in on account of unbelief;)
 | [kjv] | So we see that they could not enter in because of unbelief.
 | [nwb] | So we see that they could not enter in because of unbelief.
 | [rsv] | So we see that they were unable to enter because of unbelief.
 | [web] | We see that they were not able to enter in because of unbelief.
 | [ylt] | and we see that they were not able to enter in because of unbelief.
 | [bbe] | So we see that they were not able to go in because they had no belief..


Interlinear Bible:Hebrews 4

 希伯来书 Hebrews 4 << || >>
4:1 | [cbgb] | 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间，（我们原文作你们）或有人似乎是赶不上了。 >
 | [niv] | Therefore, since the promise of entering his rest still stands, let us be careful that none of you be found to have fallen short of it.
 | [asv] | Let us fear therefore, lest haply, a promise being left of entering into his rest, any one of you should seem to have come short of it.
 | [jnd] | Let us therefore fear, lest, a promise being left of entering into his rest, any one of you might seem to have failed .
 | [kjv] | Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.
 | [nwb] | Let us therefore fear, lest a promise being left of entering into his rest, any of you should seem to come short of it.
 | [rsv] | Therefore, while the promise of entering his rest remains, let us fear lest any of you be judged to have failed to reach it.
 | [web] | . Let us fear therefore, lest perhaps a promise being left of entering into his rest, anyone of you should seem to have come short of it.
 | [ylt] | We may fear, then, lest a promise being left of entering into His rest, any one of you may seem to have come short,
 | [bbe] | Let us then, though we still have God's word that we may come into his rest, go in fear that some of you may be unable to do so.
4:2 | [cbgb] | 因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。 < | >
 | [niv] | For we also have had the gospel preached to us, just as they did; but the message they heard was of no value to them, because those who heard did not combine it with faith.
 | [asv] | For indeed we have had good tidings preached unto us, even as also they: but the word of hearing did not profit them, because it was not united by faith with them that heard.
 | [jnd] | For indeed we have had glad tidings presented to us, even as they also; but the word of the report did not profit *them*, not being mixed with faith in those who heard.
 | [kjv] | For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.
 | [nwb] | For to us was the gospel preached, as well as to them: but the word which they heard did not profit them, not being mixed with faith in them that heard .
 | [rsv] | For good news came to us just as to them; but the message which they heard did not benefit them, because it did not meet with faith in the hearers.
 | [web] | For indeed we have had good news preached to us, even as also they, but the word of hearing did not profit them, because it was not mixed with faith by those who heard.
 | [ylt] | for we also are having good news proclaimed, even as they, but the word heard did not profit them, not being mixed with faith in those who heard,
 | [bbe] | And, truly, the good news came to us, even as it did to them; but the hearing of the word did them no good, because they were not united in faith with the true hearers.
4:3 | [cbgb] | 但我们已经相信的人，得以进入那安息，正如 神所说，我在怒中起誓说，他们断不可进入我的安息。其实造物之工，从创世以来已经成全了。 < | >
 | [niv] | Now we who have believed enter that rest, just as God has said, "So I declared on oath in my anger, `They shall never enter my rest.'" And yet his work has been finished since the creation of the world.
 | [asv] | For we who have believed do enter into that rest; even as he hath said, As I sware in my wrath, They shall not enter into my rest: although the works were finished from the foundation of the world.
 | [jnd] | For we enter into the rest who have believed; as he said, As I have sworn in my wrath, If they shall enter into my rest; although the works had been completed from foundation of world.
 | [kjv] | For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.
 | [nwb] | For we who have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.
 | [rsv] | For we who have believed enter that rest, as he has said, "As I swore in my wrath, 'They shall never enter my rest,'" although his works were finished from the foundation of the world.
 | [web] | For we who have believed do enter into that rest, even as he has said,"As I swore in my wrath,They will not enter into my rest;"although the works were finished from the foundation of the world.
 | [ylt] | for we do enter into the rest -- we who did believe, as He said, `So I sware in My anger, If they shall enter into My rest -- ;' and yet the works were done from the foundation of the world,
 | [bbe] | For those of us who have belief come into his rest; even as he has said, As I said in my oath when I was angry, They may not come into my rest: though the works were done from the time of the making of the world.
4:4 | [cbgb] | 论到第七日，有一处说，到第七日 神就歇了他一切的工。 < | >
 | [niv] | For somewhere he has spoken about the seventh day in these words: "And on the seventh day God rested from all his work."
 | [asv] | For he hath said somewhere of the seventh day on this wise, And God rested on the seventh day from all his works;
 | [jnd] | For he has said somewhere of the seventh thus, And God rested on the seventh day from all his works:
 | [kjv] | For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.
 | [nwb] | For he spoke in a certain place of the seventh on this wise, And God rested the seventh day from all his works.
 | [rsv] | For he has somewhere spoken of the seventh day in this way, "And God rested on the seventh day from all his works."
 | [web] | . For he has said somewhere about the seventh day like this, "God rested on the seventh day from all his works;"
 | [ylt] | for He spake in a certain place concerning the seventh thus: `And God did rest in the seventh day from all His works;'
 | [bbe] | For in one place he has said of the seventh day, And God had rest from all his works on the seventh day;
4:5 | [cbgb] | 又有一处说，他们断不可进入我的安息。 < | >
 | [niv] | And again in the passage above he says, "They shall never enter my rest."
 | [asv] | and in this place again, They shall not enter into my rest.
 | [jnd] | and in this again, If they shall enter into my rest.
 | [kjv] | And in this place again, If they shall enter into my rest.
 | [nwb] | And in this again, If they shall enter into my rest.
 | [rsv] | And again in this place he said, "They shall never enter my rest."
 | [web] | and in this place again, "They will not enter into my rest."
 | [ylt] | and in this again, `If they shall enter into My rest -- ;'
 | [bbe] | And in the same place he says again, They will not come into my rest.
4:6 | [cbgb] | 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。 < | >
 | [niv] | It still remains that some will enter that rest, and those who formerly had the gospel preached to them did not go in, because of their disobedience.
 | [asv] | Seeing therefore it remaineth that some should enter thereinto, and they to whom the good tidings were before preached failed to enter in because of disobedience,
 | [jnd] | Seeing therefore it remains that some enter into it, and those who first received the glad tidings did not enter in on account of not hearkening to the word,
 | [kjv] | Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:
 | [nwb] | Seeing therefore it remaineth that some must enter into it, and they to whom it was first preached entered not because of unbelief:
 | [rsv] | Since therefore it remains for some to enter it, and those who formerly received the good news failed to enter because of disobedience,
 | [web] | . Seeing therefore it remains that some should enter therein, and they to whom the good news were before preached failed to enter in because of disobedience,
 | [ylt] | since then, it remaineth for certain to enter into it, and those who did first hear good news entered not in because of unbelief --
 | [bbe] | So that as it is clear that some have to go in, and that the first hearers of the good news were not able to go in because they went against God's orders,
4:7 | [cbgb] | 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说，你们今日若听他的话，就不可硬着心。 < | >
 | [niv] | Therefore God again set a certain day, calling it Today, when a long time later he spoke through David, as was said before: "Today, if you hear his voice, do not harden your hearts."
 | [asv] | he again defineth a certain day, To-day, saying in David so long a time afterward (even as hath been said before), To-day if ye shall hear his voice, Harden not your hearts.
 | [jnd] | again he determines a certain day, saying, in David, 'To-day,' after so long a time; (according as it has been said before), To-day, if ye will hear his voice, harden not your hearts.
 | [kjv] | Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.
 | [nwb] | (Again, he limiteth a certain day, saying in David, To-day, after so long a time; as it is said, To-day, if ye will hear his voice, harden not your hearts.
 | [rsv] | again he sets a certain day, "Today," saying through David so long afterward, in the words already quoted, "Today, when you hear his voice, do not harden your hearts."
 | [web] | he again defines a certain day, today, saying through David so long a time afterward (just as has been said),"Today if you will hear his voice,Don't harden your hearts."
 | [ylt] | again He doth limit a certain day, `To-day,' (in David saying, after so long a time,) as it hath been said, `To-day, if His voice ye may hear, ye may not harden your hearts,'
 | [bbe] | After a long time, again naming a certain day, he says in David, Today (as he had said before), Today if you will let his voice come to your ears, be not hard of heart,
4:8 | [cbgb] | 若是约书亚已叫他们享了安息，后来 神就不再题别的日子了。 < | >
 | [niv] | For if Joshua had given them rest, God would not have spoken later about another day.
 | [asv] | For if Joshua had given them rest, he would not have spoken afterward of another day.
 | [jnd] | For if Jesus had brought them into rest, he would not have spoken afterwards about another day.
 | [kjv] | For if Jesus had given them rest, then would he not afterward have spoken of another day.
 | [nwb] | For if Jesus had given them rest, then he would not afterward have spoken of another day.
 | [rsv] | For if Joshua had given them rest, God would not speak later of another day.
 | [web] | . For if Joshua had given them rest, he would not have spoken afterward of another day.
 | [ylt] | for if Joshua had given them rest, He would not concerning another day have spoken after these things;
 | [bbe] | For if Joshua had given them rest, he would not have said anything about another day.
4:9 | [cbgb] | 这样看来，必另有一安息日的安息，为 神的子民存留。 < | >
 | [niv] | There remains, then, a Sabbath-rest for the people of God;
 | [asv] | There remaineth therefore a sabbath rest for the people of God.
 | [jnd] | There remains then a sabbatism to the people of God.
 | [kjv] | There remaineth therefore a rest to the people of God.
 | [nwb] | There remaineth therefore a rest to the people of God.
 | [rsv] | So then, there remains a sabbath rest for the people of God;
 | [web] | There remains therefore a Sabbath rest for the people of God.
 | [ylt] | there doth remain, then, a sabbatic rest to the people of God,
 | [bbe] | So that there is still a Sabbath-keeping for the people of God.
4:10 | [cbgb] | 因为那进入安息的，乃是歇了自己的工，正如 神歇了他的工一样。 < | >
 | [niv] | for anyone who enters God's rest also rests from his own work, just as God did from his.
 | [asv] | For he that is entered into his rest hath himself also rested from his works, as God did from his.
 | [jnd] | For he that has entered into his rest, he also has rested from his works, as God did from his own.
 | [kjv] | For he that is entered into his rest, he also hath ceased from his own works, as God did from his.
 | [nwb] | For he that hath entered into his rest, he also hath ceased from his own works, as God from his.)
 | [rsv] | for whoever enters God's rest also ceases from his labors as God did from his.
 | [web] | For he who has entered into his rest has himself also rested from his works, as God did from his.
 | [ylt] | for he who did enter into his rest, he also rested from his works, as God from His own.
 | [bbe] | For the man who comes into his rest has had rest from his works, as God did from his.
4:11 | [cbgb] | 所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。 < | >
 | [niv] | Let us, therefore, make every effort to enter that rest, so that no one will fall by following their example of disobedience.
 | [asv] | Let us therefore give diligence to enter into that rest, that no man fall after the same example of disobedience.
 | [jnd] | Let us therefore use diligence to enter into that rest, that no one may fall after the same example of not hearkening to the word.
 | [kjv] | Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.
 | [nwb] | Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief.
 | [rsv] | Let us therefore strive to enter that rest, that no one fall by the same sort of disobedience.
 | [web] | Let us therefore give diligence to enter into that rest, that no man fall after the same example of disobedience.
 | [ylt] | May we be diligent, then, to enter into that rest, that no one in the same example of the unbelief may fall,
 | [bbe] | Because of this, let us have a strong desire to come into that rest, and let no one go after the example of those who went against God's orders.
4:12 | [cbgb] | 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。 < | >
 | [niv] | For the word of God is living and active. Sharper than any double-edged sword, it penetrates even to dividing soul and spirit, joints and marrow; it judges the thoughts and attitudes of the heart.
 | [asv] | For the word of God is living, and active, and sharper than any two-edged sword, and piercing even to the dividing of soul and spirit, of both joints and marrow, and quick to discern the thoughts and intents of the heart.
 | [jnd] | For the word of God living and operative, and sharper than any two-edged sword, and penetrating to division of soul and spirit, both of joints and marrow, and a discerner of the thoughts and intents of heart.
 | [kjv] | For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.
 | [nwb] | For the word of God living, and powerful, and sharper than any two-edged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and a discerner of the thoughts and intents of the heart.
 | [rsv] | For the word of God is living and active, sharper than any two-edged sword, piercing to the division of soul and spirit, of joints and marrow, and discerning the thoughts and intentions of the heart.
 | [web] | For the word of God is living, and active, and sharper than any two-edged sword, and piercing even to the dividing of soul and spirit, of both joints and marrow, and quick to discern the thoughts and intents of the heart.
 | [ylt] | for the reckoning of God is living, and working, and sharp above every two-edged sword, and piercing unto the dividing asunder both of soul and spirit, of joints also and marrow, and a discerner of thoughts and intents of the heart;
 | [bbe] | For the word of God is living and full of power, and is sharper than any two-edged sword, cutting through and making a division even of the soul and the spirit, the bones and the muscles, and quick to see the thoughts and purposes of the heart.
4:13 | [cbgb] | 并且被造的，没有一样在他面前不显然的。原来万物，在那与我们有关系的主眼前，都是赤露敞开的。 < | >
 | [niv] | Nothing in all creation is hidden from God's sight. Everything is uncovered and laid bare before the eyes of him to whom we must give account.
 | [asv] | And there is no creature that is not manifest in his sight: but all things are naked and laid open before the eyes of him with whom we have to do.
 | [jnd] | And there is not a creature unapparent before him; but all things naked and laid bare to his eyes, with whom we have to do.
 | [kjv] | Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.
 | [nwb] | Neither is there any creature that is not manifest in his sight: but all things naked and opened to the eyes of him with whom we have to do.
 | [rsv] | And before him no creature is hidden, but all are open and laid bare to the eyes of him with whom we have to do.
 | [web] | There is no creature that is hidden from his sight, but all things are naked and laid open before the eyes of him with whom we have to do.
 | [ylt] | and there is not a created thing not manifest before Him, but all things naked and open to His eyes -- with whom is our reckoning.
 | [bbe] | And there is nothing made which is not completely clear to him; there is nothing covered, but all things are open to the eyes of him with whom we have to do.
4:14 | [cbgb] | 我们既然有一位已经升入高天尊荣的大祭司，就是 神的儿子耶稣，便当持定所承认的道。 < | >
 | [niv] | Therefore, since we have a great high priest who has gone through the heavens, Jesus the Son of God, let us hold firmly to the faith we profess.
 | [asv] | Having then a great high priest, who hath passed through the heavens, Jesus the Son of God, let us hold fast our confession.
 | [jnd] | Having therefore a great high priest who has passed through the heavens, Jesus the Son of God, let us hold fast the confession.
 | [kjv] | Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.
 | [nwb] | Seeing then that we have a great High Priest, that hath passed into the heavens, Jesus the Son of God, let us hold fast profession.
 | [rsv] | Since then we have a great high priest who has passed through the heavens, Jesus, the Son of God, let us hold fast our confession.
 | [web] | Having then a great high priest, who has passed through the heavens, Jesus, the Son of God, let us hold tightly to our confession.
 | [ylt] | Having, then, a great chief priest passed through the heavens -- Jesus the Son of God -- may we hold fast the profession,
 | [bbe] | Having then a great high priest, who has made his way through the heavens, even Jesus the Son of God, let us be strong in our faith.
4:15 | [cbgb] | 因我们的大祭司，并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样。只是他没有犯罪。 < | >
 | [niv] | For we do not have a high priest who is unable to sympathize with our weaknesses, but we have one who has been tempted in every way, just as we are--yet was without sin.
 | [asv] | For we have not a high priest that cannot be touched with the feeling of our infirmities; but one that hath been in all points tempted like as we are, yet without sin.
 | [jnd] | For we have not a high priest not able to sympathise with our infirmities, but tempted in all things in like manner, sin apart.
 | [kjv] | For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.
 | [nwb] | For we have not a high priest who cannot be touched with the feeling of our infirmities; but who was in all points tempted as , without sin.
 | [rsv] | For we have not a high priest who is unable to sympathize with our weaknesses, but one who in every respect has been tempted as we are, yet without sin.
 | [web] | For we don't have a high priest who can't be touched with the feeling of our infirmities, but one who has been in all points tempted like we are, yet without sin.
 | [ylt] | for we have not a chief priest unable to sympathise with our infirmities, but tempted in all things in like manner -- apart from sin;
 | [bbe] | For we have not a high priest who is not able to be touched by the feelings of our feeble flesh; but we have one who has been tested in all points as we ourselves are tested, but without sin.
4:16 | [cbgb] | 所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。 <
 | [niv] | Let us then approach the throne of grace with confidence, so that we may receive mercy and find grace to help us in our time of need.
 | [asv] | Let us therefore draw near with boldness unto the throne of grace, that we may receive mercy, and may find grace to help us in time of need.
 | [jnd] | Let us approach therefore with boldness to the throne of grace, that we may receive mercy, and find grace for seasonable help.
 | [kjv] | Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.
 | [nwb] | Let us therefore come boldly to the throne of grace, that we may obtain mercy, and find grace to help in time of need.
 | [rsv] | Let us then with confidence draw near to the throne of grace, that we may receive mercy and find grace to help in time of need.
 | [web] | Let us therefore draw near with boldness to the throne of grace, that we may receive mercy, and may find grace for timely help.
 | [ylt] | we may come near, then, with freedom, to the throne of the grace, that we may receive kindness, and find grace -- for seasonable help.
 | [bbe] | Then let us come near to the seat of grace without fear, so that mercy may be given to us, and we may get grace for our help in time of need..


Interlinear Bible:Hebrews 5

 希伯来书 Hebrews 5 << || >>
5:1 | [cbgb] | 凡从人间挑选的大祭司，是奉派替人辨理属 神的事，为要献上礼物，和赎罪祭。（或作要为罪献上礼物和祭物） >
 | [niv] | Every high priest is selected from among men and is appointed to represent them in matters related to God, to offer gifts and sacrifices for sins.
 | [asv] | For every high priest, being taken from among men, is appointed for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
 | [jnd] | For every high priest taken from amongst men is established for men in things relating to God, that he may offer both gifts and sacrifices for sins;
 | [kjv] | For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
 | [nwb] | For every high priest taken from among men, is ordained for men in things to God, that he may offer both gifts and sacrifices for sins:
 | [rsv] | For every high priest chosen from among men is appointed to act on behalf of men in relation to God, to offer gifts and sacrifices for sins.
 | [web] | . For every high priest, being taken from among men, is appointed for men in things pertaining to God, that he may offer both gifts and sacrifices for sins.
 | [ylt] | For every chief priest -- out of men taken -- in behalf of men is set in things to God, that he may offer both gifts and sacrifices for sins,
 | [bbe] | Every high priest who is taken from among men is given his position to take care of the interests of men in those things which have to do with God, so that he may make offerings for sins.
5:2 | [cbgb] | 他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困。 < | >
 | [niv] | He is able to deal gently with those who are ignorant and are going astray, since he himself is subject to weakness.
 | [asv] | who can bear gently with the ignorant and erring, for that he himself also is compassed with infirmity;
 | [jnd] | being able to exercise forbearance towards the ignorant and erring, since he himself also is clothed with infirmity;
 | [kjv] | Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.
 | [nwb] | Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.
 | [rsv] | He can deal gently with the ignorant and wayward, since he himself is beset with weakness.
 | [web] | The high priest can deal gently with those who are ignorant and going astray, because he himself is also surrounded with weakness.
 | [ylt] | able to be gentle to those ignorant and going astray, since himself also is compassed with infirmity;
 | [bbe] | He is able to have feeling for those who have no knowledge and for those who are wandering from the true way, because he himself is feeble;
5:3 | [cbgb] | 故此他理当为百姓和自己献祭赎罪。 < | >
 | [niv] | This is why he has to offer sacrifices for his own sins, as well as for the sins of the people.
 | [asv] | and by reason thereof is bound, as for the people, so also for himself, to offer for sins.
 | [jnd] | and, on account of this , he ought, even as for the people, so also for himself, to offer for sins.
 | [kjv] | And by reason hereof he ought, as for the people, so also for himself, to offer for sins.
 | [nwb] | And by reason of this he ought, as for the people, so also for himself, to offer for sins.
 | [rsv] | Because of this he is bound to offer sacrifice for his own sins as well as for those of the people.
 | [web] | Because of this, he must offer sacrifices for sins for the people, as well as for himself.
 | [ylt] | and because of this infirmity he ought, as for the people, so also for himself to offer for sins;
 | [bbe] | And being feeble, he has to make sin-offerings for himself as well as for the people.
5:4 | [cbgb] | 这大祭司的尊荣，没有人自取，惟要蒙 神所召，像亚伦一样。 < | >
 | [niv] | No one takes this honor upon himself; he must be called by God, just as Aaron was.
 | [asv] | And no man taketh the honor unto himself, but when he is called of God, even as was Aaron.
 | [jnd] | And no one takes the honour to himself but called by God, even as Aaron also.
 | [kjv] | And no man taketh this honour unto himself, but he that is called of God, as was Aaron.
 | [nwb] | And no man taketh this honor to himself, but he that is called by God, as Aaron:
 | [rsv] | And one does not take the honor upon himself, but he is called by God, just as Aaron was.
 | [web] | No man takes this honor on himself, but he is called by God, just like Aaron was.
 | [ylt] | and no one to himself doth take the honour, but he who is called by God, as also Aaron:
 | [bbe] | And no man who is not given authority by God, as Aaron was, takes this honour for himself.
5:5 | [cbgb] | 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说，你是我的儿子，我今日生你。的那一位。 < | >
 | [niv] | So Christ also did not take upon himself the glory of becoming a high priest. But God said to him, "You are my Son; today I have become your Father. "
 | [asv] | So Christ also glorified not himself to be made a high priest, but he that spake unto him, Thou art my Son, This day have I begotten thee:
 | [jnd] | Thus the Christ also has not glorified himself to be made a high priest; but he who had said to him, *Thou* art my Son, *I* have to-day begotten thee.
 | [kjv] | So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.
 | [nwb] | So also Christ glorified not himself to be made a high priest; but he that said to him, Thou art my Son, to-day have I begotten thee.
 | [rsv] | So also Christ did not exalt himself to be made a high priest, but was appointed by him who said to him, "Thou art my Son, today I have begotten thee";
 | [web] | So also Christ didn't glorify himself to be made a high priest, but he who said to him,"You are my Son.Today I have become your father."
 | [ylt] | so also the Christ did not glorify himself to become chief priest, but He who spake unto him: `My Son thou art, I to-day have begotten thee;'
 | [bbe] | In the same way Christ did not take for himself the glory of being made a high priest, but was given it by him who said, You are my Son, this day I have given you being:
5:6 | [cbgb] | 就如经上又有一处说，你是照着麦基洗德的等次永远为祭司。 < | >
 | [niv] | And he says in another place, "You are a priest forever, in the order of Melchizedek."
 | [asv] | as he saith also in another place, Thou art a priest for ever After the order of Melchizedek.
 | [jnd] | Even as also in another he says, *Thou* a priest for ever according to the order of Melchisedec.
 | [kjv] | As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.
 | [nwb] | As he saith also in another , Thou a priest for ever after the order of Melchisedec.
 | [rsv] | as he says also in another place, "Thou art a priest for ever, after the order of Melchiz'edek."
 | [web] | . As he says also in another place,"You are a priest forever,After the order of Melchizedek."
 | [ylt] | as also in another He saith, `Thou a priest -- to the age, according to the order of Melchisedek;'
 | [bbe] | As he says in another place, You are a priest for ever after the order of Melchizedek.
5:7 | [cbgb] | 基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。 < | >
 | [niv] | During the days of Jesus' life on earth, he offered up prayers and petitions with loud cries and tears to the one who could save him from death, and he was heard because of his reverent submission.
 | [asv] | Who in the days of his flesh, having offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and having been heard for his godly fear,
 | [jnd] | Who in the days of his flesh, having offered up both supplications and entreaties to him who was able to save him out of death, with strong crying and tears; (and having been heard because of his piety;)
 | [kjv] | Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;
 | [nwb] | Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears to him that was able to save him from death, and was heard, in that he feared;
 | [rsv] | In the days of his flesh, Jesus offered up prayers and supplications, with loud cries and tears, to him who was able to save him from death, and he was heard for his godly fear.
 | [web] | . Who in the days of his flesh, having offered up prayers and petitions with strong crying and tears to him who was able to save him from death, and having been heard for his godly fear,
 | [ylt] | who in the days of his flesh both prayers and supplications unto Him who was able to save him from death -- with strong crying and tears -- having offered up, and having been heard in respect to that which he feared,
 | [bbe] | Who in the days of his flesh, having sent up prayers and requests with strong crying and weeping to him who was able to give him salvation from death, had his prayer answered because of his fear of God.
5:8 | [cbgb] | 他虽然为儿子，还是因所受的苦难学了顺从。 < | >
 | [niv] | Although he was a son, he learned obedience from what he suffered
 | [asv] | though he was a Son, yet learned obedience by the things which he suffered;
 | [jnd] | though he were Son, he learned obedience from the things which he suffered;
 | [kjv] | Though he were a Son, yet learned he obedience by the things which he suffered;
 | [nwb] | Though he was a Son, yet he learned obedience by the things which he suffered;
 | [rsv] | Although he was a Son, he learned obedience through what he suffered;
 | [web] | though he was a Son, yet learned obedience by the things which he suffered;
 | [ylt] | through being a Son, did learn by the things which he suffered -- the obedience,
 | [bbe] | And though he was a Son, through the pain which he underwent, the knowledge came to him of what it was to be under God's orders;
5:9 | [cbgb] | 他既得以完全，就为凡顺从的的人，成了永远得救的根源。 < | >
 | [niv] | and, once made perfect, he became the source of eternal salvation for all who obey him
 | [asv] | and having been made perfect, he became unto all them that obey him the author of eternal salvation;
 | [jnd] | and having been perfected, became to all them that obey him, author of eternal salvation;
 | [kjv] | And being made perfect, he became the author of eternal salvation unto all them that obey him;
 | [nwb] | And being made perfect, he became the author of eternal salvation to all them that obey him;
 | [rsv] | and being made perfect he became the source of eternal salvation to all who obey him,
 | [web] | and having been made perfect, he became to all of those who obey him the author of eternal salvation,
 | [ylt] | and having been made perfect, he did become to all those obeying him a cause of salvation age-during,
 | [bbe] | And when he had been made complete, he became the giver of eternal salvation to all those who are under his orders;
5:10 | [cbgb] | 并蒙 神照着麦基洗德的等次称他为大祭司。 < | >
 | [niv] | and was designated by God to be high priest in the order of Melchizedek.
 | [asv] | named of God a high priest after the order of Melchizedek.
 | [jnd] | addressed by God high priest according to the order of Melchisedec.
 | [kjv] | Called of God an high priest after the order of Melchisedec.
 | [nwb] | Called by God a high priest after the order of Melchisedec.
 | [rsv] | being designated by God a high priest after the order of Melchiz'edek.
 | [web] | named by God a high priest after the order of Melchizedek.
 | [ylt] | having been addressed by God a chief priest, according to the order of Melchisedek,
 | [bbe] | Being named by God a high priest of the order of Melchizedek.
5:11 | [cbgb] | 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。 < | >
 | [niv] | We have much to say about this, but it is hard to explain because you are slow to learn.
 | [asv] | Of whom we have many things to say, and hard of interpretation, seeing ye are become dull of hearing.
 | [jnd] | Concerning whom we have much to say, and hard to be interpreted in speaking , since ye are become dull in hearing.
 | [kjv] | Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.
 | [nwb] | Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.
 | [rsv] | About this we have much to say which is hard to explain, since you have become dull of hearing.
 | [web] | Of whom we have many words to say, and hard to interpret, seeing you have become dull of hearing.
 | [ylt] | concerning whom we have much discourse and of hard explanation to say, since ye have become dull of hearing,
 | [bbe] | Of whom we have much to say which it is hard to make clear, because you are slow of hearing.
5:12 | [cbgb] | 看你们学习的工夫，本该作师傅，谁知还得有人将 神圣言小学的开端，另教导你们。并且成了那必须吃奶，不能吃乾粮的人。 < | >
 | [niv] | In fact, though by this time you ought to be teachers, you need someone to teach you the elementary truths of God's word all over again. You need milk, not solid food!
 | [asv] | For when by reason of the time ye ought to be teachers, ye have need again that some one teach you the rudiments of the first principles of the oracles of God; and are become such as have need of milk, and not of solid food.
 | [jnd] | For when for the time ye ought to be teachers, ye have again need that should teach you what the elements of the beginning of the oracles of God, and are become such as have need of milk, not of solid food.
 | [kjv] | For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.
 | [nwb] | For when for the time ye ought to be teachers, ye have need of one to teach you again which the first principles of the oracles of God; and are become such as have need of milk, and not of strong food.
 | [rsv] | For though by this time you ought to be teachers, you need some one to teach you again the first principles of God's word. You need milk, not solid food;
 | [web] | For when by reason of the time you ought to be teachers, you again need to have someone teach you the rudiments of the first principles of the oracles of God. You have come to need milk, and not solid food.
 | [ylt] | for even owing to be teachers, because of the time, again ye have need that one teach you what the elements of the beginning of the oracles of God, and ye have become having need of milk, and not of strong food,
 | [bbe] | And though by this time it would be right for you to be teachers, you still have need of someone to give you teaching about the first simple rules of God's revelation; you have become like babies who have need of milk, and not of solid food.
5:13 | [cbgb] | 凡只能吃奶的，都不熟练仁义的道理。因为他是婴孩。 < | >
 | [niv] | Anyone who lives on milk, being still an infant, is not acquainted with the teaching about righteousness.
 | [asv] | For every one that partaketh of milk is without experience of the word of righteousness; for he is a babe.
 | [jnd] | For every one that partakes of milk unskilled in the word of righteousness, for he is a babe;
 | [kjv] | For every one that useth milk is unskilful in the word of righteousness: for he is a babe.
 | [nwb] | For every one that useth milk, unskillful in the word of righteousness: for he is a babe.
 | [rsv] | for every one who lives on milk is unskilled in the word of righteousness, for he is a child.
 | [web] | For everyone who lives on milk is not experienced in the word of righteousness, for he is a baby.
 | [ylt] | for every one who is partaking of milk unskilled in the word of righteousness -- for he is an infant,
 | [bbe] | For everyone who takes milk is without experience of the word of righteousness: he is a child.
5:14 | [cbgb] | 惟独长大成人的，才能吃乾粮，他们的心窍，习练得通达，就能分辨好歹了。 <
 | [niv] | But solid food is for the mature, who by constant use have trained themselves to distinguish good from evil.
 | [asv] | But solid food is for fullgrown men, even those who by reason of use have their senses exercised to discern good and evil.
 | [jnd] | but solid food belongs to full-grown men, who, on account of habit, have their senses exercised for distinguishing both good and evil.
 | [kjv] | But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.
 | [nwb] | But strong food belongeth to them that are of full age, those who by reason of use have their senses exercised to discern both good and evil.
 | [rsv] | But solid food is for the mature, for those who have their faculties trained by practice to distinguish good from evil.
 | [web] | But solid food is for full grown men, those who by reason of use have their senses exercised to discern good and evil.
 | [ylt] | and of perfect men is the strong food, who because of the use are having the senses exercised, unto the discernment both of good and of evil.
 | [bbe] | But solid food is for men of full growth, even for those whose senses are trained by use to see what is good and what is evil..


Interlinear Bible:Hebrews 6

 希伯来书 Hebrews 6 << || >>
6:1 | [cbgb] | 所以我们应当离开基督道理的开端，竭力进到完全的地步。不必再立根基，就如那懊悔死行，信靠 神， >
 | [niv] | Therefore let us leave the elementary teachings about Christ and go on to maturity, not laying again the foundation of repentance from acts that lead to death, and of faith in God,
 | [asv] | Wherefore leaving the doctrine of the first principles of Christ, let us press on unto perfection; not laying again a foundation of repentance from dead works, and of faith toward God,
 | [jnd] | Wherefore, leaving the word of the beginning of the Christ, let us go on to full growth, not laying again a foundation of repentance from dead works and faith in God,
 | [kjv] | Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,
 | [nwb] | Therefore leaving the principles of the doctrine of Christ, let us go on to perfection; not laying again the foundation of repentance from dead works, and of faith towards God,
 | [rsv] | Therefore let us leave the elementary doctrine of Christ and go on to maturity, not laying again a foundation of repentance from dead works and of faith toward God,
 | [web] | . Therefore leaving the doctrine of the first principles of Christ, let us press on to perfection -- not laying again a foundation of repentance from dead works, of faith toward God,
 | [ylt] | Wherefore, having left the word of the beginning of the Christ, unto the perfection we may advance, not again a foundation laying of reformation from dead works, and of faith on God,
 | [bbe] | For this reason let us go on from the first things about Christ to full growth; not building again that on which it is based, that is, the turning of the heart from dead works, and faith in God,
6:2 | [cbgb] | 各样洗礼，按手之礼，死人复活，以及永远审判，各等教训。 < | >
 | [niv] | instruction about baptisms, the laying on of hands, the resurrection of the dead, and eternal judgment.
 | [asv] | of the teaching of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
 | [jnd] | of doctrine of washings, and of imposition of hands, and of resurrection of dead, and of eternal judgment;
 | [kjv] | Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
 | [nwb] | Of the doctrine of baptisms, and of laying on of hands, and of the resurrection of the dead, and of eternal judgment.
 | [rsv] | with instruction about ablutions, the laying on of hands, the resurrection of the dead, and eternal judgment.
 | [web] | of the teaching of baptisms, of laying on of hands, of resurrection of the dead, and of eternal judgment.
 | [ylt] | of the teaching of baptisms, of laying on also of hands, of rising again also of the dead, and of judgment age-during,
 | [bbe] | The teaching of baptisms, and of the putting on of hands, and of the future life of the dead, and of the judging on the last day.
6:3 | [cbgb] | 神若许我们，我们必如此行。 < | >
 | [niv] | And God permitting, we will do so.
 | [asv] | And this will we do, if God permit.
 | [jnd] | and this will we do if God permit.
 | [kjv] | And this will we do, if God permit.
 | [nwb] | And this will we do, if God permit.
 | [rsv] | And this we will do if God permits.
 | [web] | This will we do, if God permits.
 | [ylt] | and this we will do, if God may permit,
 | [bbe] | Now we will do this, if God lets us.
6:4 | [cbgb] | 论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分， < | >
 | [niv] | It is impossible for those who have once been enlightened, who have tasted the heavenly gift, who have shared in the Holy Spirit,
 | [asv] | For as touching those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit,
 | [jnd] | For it is impossible to renew again to repentance those once enlightened, and who have tasted of the heavenly gift, and have been made partakers of Holy Spirit,
 | [kjv] | For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,
 | [nwb] | For impossible for those who have been once enlightened, and have tasted the heavenly gift, and have been made partakers of the Holy Spirit.
 | [rsv] | For it is impossible to restore again to repentance those who have once been enlightened, who have tasted the heavenly gift, and have become partakers of the Holy Spirit,
 | [web] | For concerning those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit,
 | [ylt] | for impossible for those once enlightened, having tasted also of the heavenly gift, and partakers having became of the Holy Spirit,
 | [bbe] | As for those who at one time saw the light, tasting the good things from heaven, and having their part in the Holy Spirit,
6:5 | [cbgb] | 并尝过 神善道的滋味，觉悟来世权能的人， < | >
 | [niv] | who have tasted the goodness of the word of God and the powers of the coming age,
 | [asv] | and tasted the good word of God, and the powers of the age to come,
 | [jnd] | and have tasted the good word of God, and works of power of age to come,
 | [kjv] | And have tasted the good word of God, and the powers of the world to come,
 | [nwb] | And have tasted the good word of God, and the powers of the world to come,
 | [rsv] | and have tasted the goodness of the word of God and the powers of the age to come,
 | [web] | and tasted the good word of God, and the powers of the age to come,
 | [ylt] | and did taste the good saying of God, the powers also of the coming age,
 | [bbe] | With knowledge of the good word of God, and of the powers of the coming time,
6:6 | [cbgb] | 若是离弃道理，就不能叫他们从新懊悔了。因为他们把 神的儿子重钉十字架，明明的羞辱他。 < | >
 | [niv] | if they fall away, to be brought back to repentance, because to their loss they are crucifying the Son of God all over again and subjecting him to public disgrace.
 | [asv] | and then fell away, it is impossible to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
 | [jnd] | and have fallen away, crucifying for themselves the Son of God, and making a show of .
 | [kjv] | If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
 | [nwb] | If they shall fall away, to renew them again to repentance; seeing they crucify to themselves the Son of God afresh, and put to an open shame.
 | [rsv] | if they then commit apostasy, since they crucify the Son of God on their own account and hold him up to contempt.
 | [web] | and then fell away, it is impossible to renew them again to repentance; seeing they crucify the Son of God for themselves again, and put him to open shame.
 | [ylt] | and having fallen away, again to renew to reformation, having crucified again to themselves the Son of God, and exposed to public shame.
 | [bbe] | And then let themselves be turned away, it is not possible for their hearts to be made new a second time; because they themselves put the Son of God on the cross again, openly shaming him.
6:7 | [cbgb] | 就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从 神得福。 < | >
 | [niv] | Land that drinks in the rain often falling on it and that produces a crop useful to those for whom it is farmed receives the blessing of God.
 | [asv] | For the land which hath drunk the rain that cometh oft upon it, and bringeth forth herbs meet for them for whose sake it is also tilled, receiveth blessing from God:
 | [jnd] | For ground which drinks the rain which comes often upon it, and produces useful herbs for those for whose sakes also it is tilled, partakes of blessing from God;
 | [kjv] | For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:
 | [nwb] | For the earth which drinketh in the rain that cometh often upon it, and bringeth forth herbs fit for them by whom it is dressed, receiveth blessing from God:
 | [rsv] | For land which has drunk the rain that often falls upon it, and brings forth vegetation useful to those for whose sake it is cultivated, receives a blessing from God.
 | [web] | For the land which has drunk the rain that comes often on it, and brings forth a crop suitable for them for whose sake it is also tilled, receives blessing from God;
 | [ylt] | For earth, that is drinking in the rain many times coming upon it, and is bringing forth herbs fit for those because of whom also it is dressed, doth partake of blessing from God,
 | [bbe] | For a land, drinking in the frequent rain and producing good plants for those for whom it is worked, has a blessing from God:
6:8 | [cbgb] | 若长荆棘和疾遂，必被废弃，近于咒诅，结局就是焚烧。 < | >
 | [niv] | But land that produces thorns and thistles is worthless and is in danger of being cursed. In the end it will be burned.
 | [asv] | but if it beareth thorns and thistles, it is rejected and nigh unto a curse; whose end is to be burned.
 | [jnd] | but bringing forth thorns and briars, it is found worthless and nigh to a curse, whose end to be burned.
 | [kjv] | But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.
 | [nwb] | But that which beareth thorns and briers rejected, and nigh to cursing; whose end to be burned.
 | [rsv] | But if it bears thorns and thistles, it is worthless and near to being cursed; its end is to be burned.
 | [web] | but if it bears thorns and thistles, it is rejected and near a curse, whose end is to be burned.
 | [ylt] | and that which is bearing thorns and briers disapproved of, and nigh to cursing, whose end for burning;
 | [bbe] | But if it sends up thorns and evil plants, it is of no use and is ready to be cursed; its only end is to be burned.
6:9 | [cbgb] | 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。 < | >
 | [niv] | Even though we speak like this, dear friends, we are confident of better things in your case--things that accompany salvation.
 | [asv] | But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak:
 | [jnd] | But we are persuaded concerning you, beloved, better things, and connected with salvation, even if we speak thus.
 | [kjv] | But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.
 | [nwb] | But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.
 | [rsv] | Though we speak thus, yet in your case, beloved, we feel sure of better things that belong to salvation.
 | [web] | . But, beloved, we are persuaded of better things for you, and things that accompany salvation, though we speak like this,
 | [ylt] | and we are persuaded, concerning you, beloved, the things that are better, and accompanying salvation, though even thus we speak,
 | [bbe] | But, my loved ones, though we say this, we are certain that you have better things in you, things which go with salvation;
6:10 | [cbgb] | 因为 神并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。 < | >
 | [niv] | God is not unjust; he will not forget your work and the love you have shown him as you have helped his people and continue to help them.
 | [asv] | for God is not unrighteous to forget your work and the love which ye showed toward his name, in that ye ministered unto the saints, and still do minister.
 | [jnd] | For God not unrighteous to forget your work, and the love which ye have shewn to his name, having ministered to the saints, and ministering.
 | [kjv] | For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.
 | [nwb] | For God not unrighteous to forget your work and labor of love, which ye have shown towards his name, in that ye have ministered to the saints, and do minister.
 | [rsv] | For God is not so unjust as to overlook your work and the love which you showed for his sake in serving the saints, as you still do.
 | [web] | for God is not unrighteous, so as to forget your work and the labor of love which you showed toward his name, in that you served to the saints, and still do serve them.
 | [ylt] | for God is not unrighteous to forget your work, and the labour of the love, that ye shewed to His name, having ministered to the saints and ministering;
 | [bbe] | For God is true, and will not put away from him the memory of your work and of your love for his name, in the help which you gave and still give to the saints.
6:11 | [cbgb] | 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。 < | >
 | [niv] | We want each of you to show this same diligence to the very end, in order to make your hope sure.
 | [asv] | And we desire that each one of you may show the same diligence unto the fulness of hope even to the end:
 | [jnd] | But we desire earnestly that each one of you shew the same diligence to the full assurance of hope unto the end;
 | [kjv] | And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:
 | [nwb] | And we desire every one of you to show the same diligence to the full assurance of hope to the end:
 | [rsv] | And we desire each one of you to show the same earnestness in realizing the full assurance of hope until the end,
 | [web] | We desire that each one of you may show the same diligence to the fullness of hope even to the end,
 | [ylt] | and we desire each one of you the same diligence to shew, unto the full assurance of the hope unto the end,
 | [bbe] | And it is our desire that you may all keep the same high purpose in certain hope to the end:
6:12 | [cbgb] | 并且不懈怠。总要效法那些凭信心和忍耐承受应许的人。 < | >
 | [niv] | We do not want you to become lazy, but to imitate those who through faith and patience inherit what has been promised.
 | [asv] | that ye be not sluggish, but imitators of them who through faith and patience inherit the promises.
 | [jnd] | that ye be not sluggish, but imitators of those who through faith and patience have been inheritors of the promises.
 | [kjv] | That ye be not slothful, but followers of them who through faith and patience inherit the promises.
 | [nwb] | That ye be not slothful, but followers of them who through faith and patience inherit the promises.
 | [rsv] | so that you may not be sluggish, but imitators of those who through faith and patience inherit the promises.
 | [web] | that you won't be sluggish, but imitators of those who through faith and patience inherited the promises.
 | [ylt] | that ye may not become slothful, but followers of those who through faith and patient endurance are inheriting the promises.
 | [bbe] | So that you may not be slow in heart, but may take as your example those to whom God has given their heritage, because of their faith and their long waiting.
6:13 | [cbgb] | 当初 神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓说， < | >
 | [niv] | When God made his promise to Abraham, since there was no one greater for him to swear by, he swore by himself,
 | [asv] | For when God made promise to Abraham, since he could swear by none greater, he sware by himself,
 | [jnd] | For God, having promised to Abraham, since he had no greater to swear by, swore by himself,
 | [kjv] | For when God made promise to Abraham, because he could swear by no greater, he sware by himself,
 | [nwb] | For when God made promise to Abraham, because he could swear by no greater, he swore by himself,
 | [rsv] | For when God made a promise to Abraham, since he had no one greater by whom to swear, he swore by himself,
 | [web] | For when God made a promise to Abraham, since he could swear by none greater, he swore by himself,
 | [ylt] | For to Abraham God, having made promise, seeing He was able to swear by no greater, did swear by Himself,
 | [bbe] | For when God made his oath to Abraham, because there was no greater oath, he made it by himself,
6:14 | [cbgb] | 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来。 < | >
 | [niv] | saying, "I will surely bless you and give you many descendants."
 | [asv] | saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
 | [jnd] | saying, Surely blessing I will bless thee, and multiplying I will multiply thee;
 | [kjv] | Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
 | [nwb] | Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
 | [rsv] | saying, "Surely I will bless you and multiply you."
 | [web] | saying, "Most surely I will bless you, and I will surely multiply you."
 | [ylt] | saying, `Blessing indeed I will bless thee, and multiplying I will multiply thee;'
 | [bbe] | Saying, Be certain that I will give you my blessing, and make your numbers very great.
6:15 | [cbgb] | 这样，亚伯拉罕既恒久忍耐，就得了所应许的。 < | >
 | [niv] | And so after waiting patiently, Abraham received what was promised.
 | [asv] | And thus, having patiently endured, he obtained the promise.
 | [jnd] | and thus, having had long patience, he got the promise.
 | [kjv] | And so, after he had patiently endured, he obtained the promise.
 | [nwb] | And so, after he had patiently endured, he obtained the promise.
 | [rsv] | And thus Abraham, having patiently endured, obtained the promise.
 | [web] | Thus, having patiently endured, he obtained the promise.
 | [ylt] | and so, having patiently endured, he did obtain the promise;
 | [bbe] | And so, when he had been waiting calmly for a long time, God's word to him was put into effect.
6:16 | [cbgb] | 人都是指着比自己大的起誓。并且以起誓为实据，了结各样的争论$。 < | >
 | [niv] | Men swear by someone greater than themselves, and the oath confirms what is said and puts an end to all argument.
 | [asv] | For men swear by the greater: and in every dispute of theirs the oath is final for confirmation.
 | [jnd] | For men indeed swear by a greater, and with them the oath is a term to all dispute, as making matters sure.
 | [kjv] | For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.
 | [nwb] | For men verily swear by the greater: and an oath for confirmation to them an end of all contradiction.
 | [rsv] | Men indeed swear by a greater than themselves, and in all their disputes an oath is final for confirmation.
 | [web] | For men indeed swear by a greater one, and in every dispute of theirs the oath is final for confirmation.
 | [ylt] | for men indeed do swear by the greater, and an end of all controversy to them for confirmation the oath,
 | [bbe] | For men at all times make their oaths by what is greater; and any argument is ended by the decision of the oath.
6:17 | [cbgb] | 照样， 神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。 < | >
 | [niv] | Because God wanted to make the unchanging nature of his purpose very clear to the heirs of what was promised, he confirmed it with an oath.
 | [asv] | Wherein God, being minded to show more abundantly unto the heirs of the promise the immutability of his counsel, interposed with an oath;
 | [jnd] | Wherein God, willing to shew more abundantly to the heirs of the promise the unchangeableness of his purpose, intervened by an oath,
 | [kjv] | Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:
 | [nwb] | Wherein God, willing more abundantly to show to the heirs of promise the immutability of his counsel, confirmed by an oath:
 | [rsv] | So when God desired to show more convincingly to the heirs of the promise the unchangeable character of his purpose, he interposed with an oath,
 | [web] | Wherein God, being determined to show more abundantly to the heirs of the promise the immutability of his counsel, interposed with an oath;
 | [ylt] | in which God, more abundantly willing to shew to the heirs of the promise the immutability of his counsel, did interpose by an oath,
 | [bbe] | So that when it was God's desire to make it specially clear to those who by his word were to have the heritage, that his purpose was fixed, he made it more certain with an oath;
6:18 | [cbgb] | 藉这两件不更改的事， 神决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励。 < | >
 | [niv] | God did this so that, by two unchangeable things in which it is impossible for God to lie, we who have fled to take hold of the hope offered to us may be greatly encouraged.
 | [asv] | that by two immutable things, in which it is impossible for God to lie, we may have a strong encouragement, who have fled for refuge to lay hold of the hope set before us:
 | [jnd] | that by two unchangeable things, in which impossible that God should lie, we might have a strong encouragement, who have fled for refuge to lay hold on the hope set before us,
 | [kjv] | That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:
 | [nwb] | That by two immutable things, in which impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:
 | [rsv] | so that through two unchangeable things, in which it is impossible that God should prove false, we who have fled for refuge might have strong encouragement to seize the hope set before us.
 | [web] | that by two immutable things, in which it is impossible for God to lie, we may have a strong encouragement, who have fled for refuge to take hold of the hope set before us,
 | [ylt] | that through two immutable things, in which impossible for God to lie, a strong comfort we may have who did flee for refuge to lay hold on the hope set before ,
 | [bbe] | So that we, who have gone in flight from danger to the hope which has been put before us, may have a strong comfort in two unchanging things, in which it is not possible for God to be false;
6:19 | [cbgb] | 我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。 < | >
 | [niv] | We have this hope as an anchor for the soul, firm and secure. It enters the inner sanctuary behind the curtain,
 | [asv] | which we have as an anchor of the soul, a hope both sure and stedfast and entering into that which is within the veil;
 | [jnd] | which we have as anchor of the soul, both secure and firm, and entering into that within the veil,
 | [kjv] | Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;
 | [nwb] | Which we have as an anchor of the soul, both sure and steadfast, and which entereth into that within the vail;
 | [rsv] | We have this as a sure and steadfast anchor of the soul, a hope that enters into the inner shrine behind the curtain,
 | [web] | which we have as an anchor of the soul, a hope both sure and steadfast and entering into that which is within the veil;
 | [ylt] | which we have, as an anchor of the soul, both sure and stedfast, and entering into that within the vail,
 | [bbe] | And this hope is like a strong band for our souls, fixed and certain, and going in to that which is inside the veil;
6:20 | [cbgb] | 作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。 <
 | [niv] | where Jesus, who went before us, has entered on our behalf. He has become a high priest forever, in the order of Melchizedek.
 | [asv] | whither as a forerunner Jesus entered for us, having become a high priest for ever after the order of Melchizedek.
 | [jnd] | where Jesus is entered as forerunner for us, become for ever a high priest according to the order of Melchisedec.
 | [kjv] | Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.
 | [nwb] | Whither the forerunner hath for us entered, Jesus, made a high priest for ever after the order of Melchisedec.
 | [rsv] | where Jesus has gone as a forerunner on our behalf, having become a high priest for ever after the order of Melchiz'edek.
 | [web] | where as a forerunner Jesus entered for us, having become a high priest forever after the order of Melchizedek.
 | [ylt] | whither a forerunner for us did enter -- Jesus, after the order of Melchisedek chief priest having become -- to the age.
 | [bbe] | Where Jesus has gone before us, as a high priest for ever after the order of Melchizedek..


Interlinear Bible:Hebrews 7

 希伯来书 Hebrews 7 << || >>
7:1 | [cbgb] | 这麦基洗德，就是撒冷王，又是至高 神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。 >
 | [niv] | This Melchizedek was king of Salem and priest of God Most High. He met Abraham returning from the defeat of the kings and blessed him,
 | [asv] | For this Melchizedek, king of Salem, priest of God Most High, who met Abraham returning from the slaughter of the kings and blessed him,
 | [jnd] | For this Melchisedec, King of Salem, priest of the most high God, who met Abraham returning from smiting the kings, and blessed him;
 | [kjv] | For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;
 | [nwb] | For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;
 | [rsv] | For this Melchiz'edek, king of Salem, priest of the Most High God, met Abraham returning from the slaughter of the kings and blessed him;
 | [web] | . For this Melchizedek, king of Salem, priest of God Most High, who met Abraham returning from the slaughter of the kings and blessed him,
 | [ylt] | For this Melchisedek, king of Salem, priest of God Most High, who did meet Abraham turning back from the smiting of the kings, and did bless him,
 | [bbe] | For this Melchizedek, the king of Salem, a priest of the Most High God, who gave Abraham his blessing, meeting him when he came back after putting the kings to death,
7:2 | [cbgb] | 亚伯拉罕也将自己所得来的取十分之一给他。他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思。 < | >
 | [niv] | and Abraham gave him a tenth of everything. First, his name means "king of righteousness"; then also, "king of Salem" means "king of peace."
 | [asv] | to whom also Abraham divided a tenth part of all (being first, by interpretation, King of righteousness, and then also King of Salem, which is King of peace;
 | [jnd] | to whom Abraham gave also the tenth portion of all; first being interpreted King of righteousness, and then also King of Salem, which is King of peace;
 | [kjv] | To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;
 | [nwb] | To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;
 | [rsv] | and to him Abraham apportioned a tenth part of everything. He is first, by translation of his name, king of righteousness, and then he is also king of Salem, that is, king of peace.
 | [web] | to whom also Abraham divided a tenth part of all (being first, by interpretation, King of righteousness, and then also King of Salem, which is King of peace;
 | [ylt] | to whom also a tenth of all did Abraham divide, (first, indeed, being interpreted, `King of righteousness,' and then also, King of Salem, which is, King of Peace,)
 | [bbe] | And to whom Abraham gave a tenth part of everything which he had, being first named King of righteousness, and then in addition, King of Salem, that is to say, King of peace;
7:3 | [cbgb] | 他无父，无母，无族谱，无生之始，无命之终，乃是与 神的儿子相似。 < | >
 | [niv] | Without father or mother, without genealogy, without beginning of days or end of life, like the Son of God he remains a priest forever.
 | [asv] | without father, without mother, without genealogy, having neither beginning of days nor end of life, but made like unto the Son of God), abideth a priest continually.
 | [jnd] | without father, without mother, without genealogy; having neither beginning of days nor end of life, but assimilated to the Son of God, abides a priest continually.
 | [kjv] | Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.
 | [nwb] | Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like to the Son of God; abideth a priest continually.
 | [rsv] | He is without father or mother or genealogy, and has neither beginning of days nor end of life, but resembling the Son of God he continues a priest for ever.
 | [web] | without father, without mother, without genealogy, having neither beginning of days nor end of life, but made like the Son of God), remains a priest continually.
 | [ylt] | without father, without mother, without genealogy, having neither beginning of days nor end of life, and being made like to the Son of God, doth remain a priest continually.
 | [bbe] | Being without father or mother, or family, having no birth or end to his life, being made like the Son of God, is a priest for ever.
7:4 | [cbgb] | 你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢？ < | >
 | [niv] | Just think how great he was: Even the patriarch Abraham gave him a tenth of the plunder!
 | [asv] | Now consider how great this man was, unto whom Abraham, the patriarch, gave a tenth out of the chief spoils.
 | [jnd] | Now consider how great this was, to whom the patriarch Abraham gave a tenth out of the spoils.
 | [kjv] | Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.
 | [nwb] | Now consider how great this man , to whom even the patriarch Abraham gave the tenth of the spoils.
 | [rsv] | See how great he is! Abraham the patriarch gave him a tithe of the spoils.
 | [web] | Now consider how great this man was, to whom even Abraham, the patriarch, gave a tenth out of the best spoils.
 | [ylt] | And see how great this one , to whom also a tenth Abraham the patriarch did give out of the best of the spoils,
 | [bbe] | Now see how great this man was, to whom our father Abraham gave a tenth part of what he had got in the fight.
7:5 | [cbgb] | 那是祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的，（身原文作腰），还是照例取十分之一 < | >
 | [niv] | Now the law requires the descendants of Levi who become priests to collect a tenth from the people--that is, their brothers--even though their brothers are descended from Abraham.
 | [asv] | And they indeed of the sons of Levi that receive the priest's office have commandment to take tithes of the people according to the law, that is, of their brethren, though these have come out of the loins of Abraham:
 | [jnd] | And they indeed from among the sons of Levi, who receive the priesthood, have commandment to take tithes from the people according to the law, that is from their brethren, though these are come out of the loins of Abraham:
 | [kjv] | And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:
 | [nwb] | And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes from the people according to the law, that is, from their brethren, though they come from the loins of Abraham:
 | [rsv] | And those descendants of Levi who receive the priestly office have a commandment in the law to take tithes from the people, that is, from their brethren, though these also are descended from Abraham.
 | [web] | They indeed of the sons of Levi who receive the priest's office have a commandment to take tithes of the people according to the law, that is, of their brothers, though these have come out of the loins of Abraham,
 | [ylt] | and those, indeed, out of the sons of Levi receiving the priesthood, a command have to take tithes from the people according to the law, that is, their brethren, even though they came forth out of the loins of Abraham;
 | [bbe] | And it is true that by the law, those of the sons of Levi who have the position of priests may take a tenth part of the people's goods; that is to say, they take it from their brothers though these are the sons of Abraham.
7:6 | [cbgb] | 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。 < | >
 | [niv] | This man, however, did not trace his descent from Levi, yet he collected a tenth from Abraham and blessed him who had the promises.
 | [asv] | but he whose genealogy is not counted from them hath taken tithes of Abraham, and hath blessed him that hath the promises.
 | [jnd] | but he who has no genealogy from them has tithed Abraham, and blessed him who had the promises.
 | [kjv] | But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.
 | [nwb] | But he whose descent is not counted from them received tithes from Abraham, and blessed him that had the promises.
 | [rsv] | But this man who has not their genealogy received tithes from Abraham and blessed him who had the promises.
 | [web] | but he whose genealogy is not counted from them has taken tithes of Abraham, and has blessed him who has the promises.
 | [ylt] | and he who was not reckoned by genealogy of them, received tithes from Abraham, and him having the promises he hath blessed,
 | [bbe] | But this man, who was not of their family, took the tenth from Abraham, and gave a blessing to him to whom God had given his undertaking.
7:7 | [cbgb] | 从来位分大的给位分小的祝福，这是驳不倒的理。 < | >
 | [niv] | And without doubt the lesser person is blessed by the greater.
 | [asv] | But without any dispute the less is blessed of the better.
 | [jnd] | But beyond all gainsaying, the inferior is blessed by the better.
 | [kjv] | And without all contradiction the less is blessed of the better.
 | [nwb] | And without all contradiction the less is blessed by the better.
 | [rsv] | It is beyond dispute that the inferior is blessed by the superior.
 | [web] | But without any dispute the less is blessed of the better.
 | [ylt] | and apart from all controversy, the less by the better is blessed --
 | [bbe] | But there is no doubt that the less gets his blessing from the greater.
7:8 | [cbgb] | 在这里收十分之一的都是必死的人。但在那里收十分之一的，有为他作见证的说，他是活的。 < | >
 | [niv] | In the one case, the tenth is collected by men who die; but in the other case, by him who is declared to be living.
 | [asv] | And here men that die receive tithes; but there one, of whom it is witnessed that he liveth.
 | [jnd] | And here dying men receive tithes; but there of whom the witness is that he lives;
 | [kjv] | And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.
 | [nwb] | And here men that die receive tithes; but there he , of whom it is testified that he liveth.
 | [rsv] | Here tithes are received by mortal men; there, by one of whom it is testified that he lives.
 | [web] | Here men who die receive tithes, but there one, of whom it is testified that he lives.
 | [ylt] | and here, indeed, men who die do receive tithes, and there , who is testified to that he was living,
 | [bbe] | Now at the present time, men over whom death has power take the tenth; but then it was taken by one of whom it is witnessed that he is living.
7:9 | [cbgb] | 并且可说，那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一。 < | >
 | [niv] | One might even say that Levi, who collects the tenth, paid the tenth through Abraham,
 | [asv] | And, so to say, through Abraham even Levi, who receiveth tithes, hath paid tithes;
 | [jnd] | and, so to speak, through Abraham, Levi also, who received tithes, has been made to pay tithes.
 | [kjv] | And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.
 | [nwb] | And as I may say, Levi also, who receiveth tithes, payed tithes in Abraham.
 | [rsv] | One might even say that Levi himself, who receives tithes, paid tithes through Abraham,
 | [web] | So to say, through Abraham even Levi, who receives tithes, has paid tithes,
 | [ylt] | and so to speak, through Abraham even Levi who is receiving tithes, hath paid tithes,
 | [bbe] | And we may say that in Abraham, even Levi, who has a right to take the tenth part, gave it;
7:10 | [cbgb] | 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中。（身原文作腰） < | >
 | [niv] | because when Melchizedek met Abraham, Levi was still in the body of his ancestor.
 | [asv] | for he was yet in the loins of his father, when Melchizedek met him.
 | [jnd] | For he was yet in the loins of his father when Melchisedec met him.
 | [kjv] | For he was yet in the loins of his father, when Melchisedec met him.
 | [nwb] | For he was yet in the loins of his father, when Melchisedec met him.
 | [rsv] | for he was still in the loins of his ancestor when Melchiz'edek met him.
 | [web] | for he was yet in the loins of his father when Melchizedek met him.
 | [ylt] | for he was yet in the loins of the father when Melchisedek met him.
 | [bbe] | Because he was still in his father's body when Melchizedek came to him.
7:11 | [cbgb] | 从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？ < | >
 | [niv] | If perfection could have been attained through the Levitical priesthood (for on the basis of it the law was given to the people), why was there still need for another priest to come--one in the order of Melchizedek, not in the order of Aaron?
 | [asv] | Now if there was perfection through the Levitical priesthood (for under it hath the people received the law), what further need was there that another priest should arise after the order of Melchizedek, and not be reckoned after the order of Aaron?
 | [jnd] | If indeed then perfection were by the Levitical priesthood, for the people had their law given to them in connexion with *it*, what need still that a different priest should arise according to the order of Melchisedec, and not be named after the order of Aaron?
 | [kjv] | If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?
 | [nwb] | If therefore perfection were by the Levitical priesthood (for under it the people received the law) what further need that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?
 | [rsv] | Now if perfection had been attainable through the Levit'ical priesthood (for under it the people received the law), what further need would there have been for another priest to arise after the order of Melchiz'edek, rather than one named after the order of Aaron?
 | [web] | Now if there was perfection through the Levitical priesthood (for under it have the people received the law), what further need was there for another priest to arise after the order of Melchizedek, and not be called after the order of Aaron?
 | [ylt] | If indeed, then, perfection were through the Levitical priesthood -- for the people under it had received law -- what further need, according to the order of Melchisedek, for another priest to arise, and not to be called according to the order of Aaron?
 | [bbe] | Now if it was possible for things to be made complete through the priests of the house of Levi (for the law was given to the people in connection with them), what need was there for another priest who was of the order of Melchizedek and not of the order of Aaron?
7:12 | [cbgb] | 祭司的职任既已更改，律法也必须更改。 < | >
 | [niv] | For when there is a change of the priesthood, there must also be a change of the law.
 | [asv] | For the priesthood being changed, there is made of necessity a change also of the law.
 | [jnd] | For, the priesthood being changed, there takes place of necessity a change of law also.
 | [kjv] | For the priesthood being changed, there is made of necessity a change also of the law.
 | [nwb] | For the priesthood being changed, there is made of necessity a change also of the law.
 | [rsv] | For when there is a change in the priesthood, there is necessarily a change in the law as well.
 | [web] | For the priesthood being changed, there is of necessity a change made also of the law.
 | [ylt] | for the priesthood being changed, of necessity also, of the law a change doth come,
 | [bbe] | Because if the priests are changed, it is necessary to make a change in the law.
7:13 | [cbgb] | 因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。 < | >
 | [niv] | He of whom these things are said belonged to a different tribe, and no one from that tribe has ever served at the altar.
 | [asv] | For he of whom these things are said belongeth to another tribe, from which no man hath given attendance at the altar.
 | [jnd] | For he, of whom these things are said, belongs to a different tribe, of which no one has been attached to the service of the altar.
 | [kjv] | For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.
 | [nwb] | For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.
 | [rsv] | For the one of whom these things are spoken belonged to another tribe, from which no one has ever served at the altar.
 | [web] | For he of whom these things are said belongs to another tribe, from which no man has given attendance at the altar.
 | [ylt] | for he of whom these things are said in another tribe hath had part, of whom no one gave attendance at the altar,
 | [bbe] | For he of whom these things are said comes of another tribe, of which no man has ever made offerings at the altar.
7:14 | [cbgb] | 我们的主分明是从犹大出来的。但这支派，摩西并没有题到祭司。 < | >
 | [niv] | For it is clear that our Lord descended from Judah, and in regard to that tribe Moses said nothing about priests.
 | [asv] | For it is evident that our Lord hath sprung out of Judah; as to which tribe Moses spake nothing concerning priests.
 | [jnd] | For it is clear that our Lord has sprung out of Juda, as to which tribe Moses spake nothing as to priests.
 | [kjv] | For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.
 | [nwb] | For evident that our Lord sprang from Judah; of which tribe Moses spoke nothing concerning priesthood.
 | [rsv] | For it is evident that our Lord was descended from Judah, and in connection with that tribe Moses said nothing about priests.
 | [web] | For it is evident that our Lord has sprung out of Judah, as to which tribe Moses spoke nothing concerning priesthood.
 | [ylt] | for evident that out of Judah hath arisen our Lord, in regard to which tribe Moses spake nothing concerning priesthood.
 | [bbe] | Because it is clear that our Lord comes out of Judah, and Moses said nothing about priests from that tribe.
7:15 | [cbgb] | 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。 < | >
 | [niv] | And what we have said is even more clear if another priest like Melchizedek appears,
 | [asv] | And what we say is yet more abundantly evident, if after the likeness of Melchizedek there ariseth another priest,
 | [jnd] | And it is yet more abundantly evident, since a different priest arises according to the similitude of Melchisedec,
 | [kjv] | And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,
 | [nwb] | And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,
 | [rsv] | This becomes even more evident when another priest arises in the likeness of Melchiz'edek,
 | [web] | This is yet more abundantly evident, if after the likeness of Melchizedek there arises another priest,
 | [ylt] | And it is yet more abundantly most evident, if according to the similitude of Melchisedek there doth arise another priest,
 | [bbe] | And this is even more clear if a second priest has come up who is like Melchizedek,
7:16 | [cbgb] | 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能。（无穷原文作不能毁坏）。 < | >
 | [niv] | one who has become a priest not on the basis of a regulation as to his ancestry but on the basis of the power of an indestructible life.
 | [asv] | who hath been made, not after the law of a carnal commandment, but after the power of an endless life:
 | [jnd] | who has been constituted not according to law of fleshly commandment, but according to power of indissoluble life.
 | [kjv] | Who is made, not after the law of a carnal commandment, but after the power of an endless life.
 | [nwb] | Who is made, not after the law of a carnal commandment, but after the power of an endless life.
 | [rsv] | who has become a priest, not according to a legal requirement concerning bodily descent but by the power of an indestructible life.
 | [web] | who has been made, not after the law of a fleshly commandment, but after the power of an endless life:
 | [ylt] | who came not according to the law of a fleshly command, but according to the power of an endless life,
 | [bbe] | That is to say, not made by a law based on the flesh, but by the power of a life without end:
7:17 | [cbgb] | 因为有给他作见证的说，你是照着麦基洗德的等次永远为祭司。 < | >
 | [niv] | For it is declared: "You are a priest forever, in the order of Melchizedek."
 | [asv] | for it is witnessed of him, Thou art a priest for ever After the order of Melchizedek.
 | [jnd] | For it is borne witness, *Thou* art a priest for ever according to the order of Melchisedec.
 | [kjv] | For he testifieth, Thou art a priest for ever after the order of Melchisedec.
 | [nwb] | For he testifieth, Thou a priest for ever after the order of Melchisedec.
 | [rsv] | For it is witnessed of him, "Thou art a priest for ever, after the order of Melchiz'edek."
 | [web] | for it is testified,"You are a priest forever,According to the order of Melchizedek."
 | [ylt] | for He doth testify -- `Thou a priest -- to the age, according to the order of Melchisedek;'
 | [bbe] | For it has been witnessed of him, You are a priest for ever after the order of Melchizedek.
7:18 | [cbgb] | 先前的条例，因软弱无益，所以废掉了。 < | >
 | [niv] | The former regulation is set aside because it was weak and useless
 | [asv] | For there is a disannulling of a foregoing commandment because of its weakness and unprofitableness
 | [jnd] | For there is a setting aside of the commandment going before for its weakness and unprofitableness,
 | [kjv] | For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.
 | [nwb] | For there is verily a disannulling of the preceding commandment on account of its weakness and unprofitableness.
 | [rsv] | On the one hand, a former commandment is set aside because of its weakness and uselessness
 | [web] | . For there is an annulling of a foregoing commandment because of its weakness and uselessness
 | [ylt] | for a disannulling indeed doth come of the command going before because of its weakness, and unprofitableness,
 | [bbe] | So the law which went before is put on one side, because it was feeble and without profit.
7:19 | [cbgb] | （律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到 神面前。 < | >
 | [niv] | (for the law made nothing perfect), and a better hope is introduced, by which we draw near to God.
 | [asv] | (for the law made nothing perfect), and a bringing in thereupon of a better hope, through which we draw nigh unto God.
 | [jnd] | (for the law perfected nothing,) and the introduction of a better hope by which we draw nigh to God.
 | [kjv] | For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.
 | [nwb] | For the law made nothing perfect, but the introduction of a better hope ; by which we draw nigh to God.
 | [rsv] | (for the law made nothing perfect); on the other hand, a better hope is introduced, through which we draw near to God.
 | [web] | (for the law made nothing perfect), and a bringing in thereupon of a better hope, through which we draw near to God.
 | [ylt] | (for nothing did the law perfect) and the bringing in of a better hope, through which we draw nigh to God.
 | [bbe] | (Because the law made nothing complete), and in its place there is a better hope, through which we come near to God.
7:20 | [cbgb] | 再者，耶稣为祭司，并不是不起誓立的。 < | >
 | [niv] | And it was not without an oath! Others became priests without any oath,
 | [asv] | And inasmuch as it is not without the taking of an oath
 | [jnd] | And by how much not without the swearing of an oath;
 | [kjv] | And inasmuch as not without an oath he was made priest:
 | [nwb] | And inasmuch as not without an oath
 | [rsv] | And it was not without an oath.
 | [web] | Inasmuch as it is not without the taking of an oath,
 | [ylt] | And inasmuch as not apart from oath, (for those indeed apart from oath are become priests,
 | [bbe] | And as this is not without the taking of an oath
7:21 | [cbgb] | 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说，主起了誓决不后悔，你是永远为祭司。 < | >
 | [niv] | but he became a priest with an oath when God said to him: "The Lord has sworn and will not change his mind: `You are a priest forever.'"
 | [asv] | (for they indeed have been made priests without an oath; but he with an oath by him that saith of him, The Lord sware and will not repent himself, Thou art a priest for ever);
 | [jnd] | (for they are become priests without the swearing of an oath, but he with the swearing of an oath, by him who said, as to him, The Lord has sworn, and will not repent , *Thou* priest for ever ;)
 | [kjv] | (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)
 | [nwb] | (For those priests were made without an oath; but this with an oath, by him that said to him, The Lord swore, and will not repent, Thou a priest for ever after the order of Melchisedec:)
 | [rsv] | Those who formerly became priests took their office without an oath, but this one was addressed with an oath, "The Lord has sworn and will not change his mind, 'Thou art a priest for ever.'"
 | [web] | for they indeed have been made priests without an oath; but he with an oath by him that says of him,"The Lord swore and will not change his mind,'You are a priest forever,According to the order of Melchizedek'".
 | [ylt] | and he with an oath through Him who is saying unto him, `The Lord sware, and will not repent, Thou a priest -- to the age, according to the order of Melchisedek;')
 | [bbe] | (For those were made priests without an oath, but this one was made a priest with an oath by him who says of him, The Lord gave his oath, which he will not take back, that you are a priest for ever);
7:22 | [cbgb] | 既是起誓立的，耶稣就作了更美之约的中保。 < | >
 | [niv] | Because of this oath, Jesus has become the guarantee of a better covenant.
 | [asv] | by so much also hath Jesus become the surety of a better covenant.
 | [jnd] | by so much Jesus became surety of a better covenant.
 | [kjv] | By so much was Jesus made a surety of a better testament.
 | [nwb] | By so much was Jesus made a surety of a better testament.
 | [rsv] | This makes Jesus the surety of a better covenant.
 | [web] | . By so much has Jesus become the collateral of a better covenant.
 | [ylt] | by so much of a better covenant hath Jesus become surety,
 | [bbe] | By so much is it a better agreement which we have through Jesus.
7:23 | [cbgb] | 那些成为祭司的，数目本来多，是因为有死阻隔不能长久。 < | >
 | [niv] | Now there have been many of those priests, since death prevented them from continuing in office;
 | [asv] | And they indeed have been made priests many in number, because that by death they are hindered from continuing:
 | [jnd] | And they have been many priests, on account of being hindered from continuing by death;
 | [kjv] | And they truly were many priests, because they were not suffered to continue by reason of death:
 | [nwb] | And they truly were many priests, because they were not suffered to continue by reason of death:
 | [rsv] | The former priests were many in number, because they were prevented by death from continuing in office;
 | [web] | Many, indeed, have been made priests, because they are hindered from continuing by death.
 | [ylt] | and those indeed are many who have become priests, because by death they are hindered from remaining;
 | [bbe] | And it is true that there have been a great number of those priests, because death does not let them go on for ever;
7:24 | [cbgb] | 这位既是永远长存的，他祭司的职任，就长久不更换。 < | >
 | [niv] | but because Jesus lives forever, he has a permanent priesthood.
 | [asv] | but he, because he abideth for ever, hath his priesthood unchangeable.
 | [jnd] | but he, because of his continuing for ever, has the priesthood unchangeable.
 | [kjv] | But this man, because he continueth ever, hath an unchangeable priesthood.
 | [nwb] | But this , because he continueth ever, hath an unchangeable priesthood.
 | [rsv] | but he holds his priesthood permanently, because he continues for ever.
 | [web] | But he, because he lives forever, has his priesthood unchangeable.
 | [ylt] | and he, because of his remaining -- to the age, hath the priesthood not transient,
 | [bbe] | But this priest, because his life goes on for ever, is unchanging.
7:25 | [cbgb] | 凡靠着他进到 神面前的人，他都能拯救到底。因为他是长远活着，替他们祈求。 < | >
 | [niv] | Therefore he is able to save completely those who come to God through him, because he always lives to intercede for them.
 | [asv] | Wherefore also he is able to save to the uttermost them that draw near unto God through him, seeing he ever liveth to make intercession for them.
 | [jnd] | Whence also he is able to save completely those who approach by him to God, always living to intercede for them.
 | [kjv] | Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.
 | [nwb] | Wherefore he is able also to save them to the uttermost that come to God by him, seeing he ever liveth to make intercession for them.
 | [rsv] | Consequently he is able for all time to save those who draw near to God through him, since he always lives to make intercession for them.
 | [web] | Therefore he is also able to save to the uttermost those who draw near to God through him, seeing he ever lives to make intercession for them.
 | [ylt] | whence also he is able to save to the very end, those coming through him unto God -- ever living to make intercession for them.
 | [bbe] | So that he is fully able to be the saviour of all who come to God through him, because he is ever living to make prayer to God for them.
7:26 | [cbgb] | 像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。 < | >
 | [niv] | Such a high priest meets our need--one who is holy, blameless, pure, set apart from sinners, exalted above the heavens.
 | [asv] | For such a high priest became us, holy, guileless, undefiled, separated from sinners, and made higher than the heavens;
 | [jnd] | For such a high priest became us, holy, harmless, undefiled, separated from sinners, and become higher than the heavens:
 | [kjv] | For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;
 | [nwb] | For such a high priest became us, holy, harmless, undefiled, separate from sinners, and made higher than the heavens;
 | [rsv] | For it was fitting that we should have such a high priest, holy, blameless, unstained, separated from sinners, exalted above the heavens.
 | [web] | . For such a high priest was fitting for us: holy, guiltless, undefiled, separated from sinners, and made higher than the heavens;
 | [ylt] | For such a chief priest did become us -- kind, harmless, undefiled, separate from the sinners, and become higher than the heavens,
 | [bbe] | It was right for us to have such a high priest, one who is holy and without evil, doing no wrong, having no part with sinners, and made higher than the heavens:
7:27 | [cbgb] | 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。 < | >
 | [niv] | Unlike the other high priests, he does not need to offer sacrifices day after day, first for his own sins, and then for the sins of the people. He sacrificed for their sins once for all when he offered himself.
 | [asv] | who needeth not daily, like those high priests, to offer up sacrifices, first for his own sins, and then for the sins of the people: for this he did once for all, when he offered up himself.
 | [jnd] | who has not day by day need, as the high priests, first to offer up sacrifices for his own sins, then those of the people; for this he did once for all having offered up himself.
 | [kjv] | Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.
 | [nwb] | Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.
 | [rsv] | He has no need, like those high priests, to offer sacrifices daily, first for his own sins and then for those of the people; he did this once for all when he offered up himself.
 | [web] | who doesn't need, like those high priests, to daily offer up sacrifices, first for his own sins, and then for the sins of the people. For this he did once for all, when he offered up himself.
 | [ylt] | who hath no necessity daily, as the chief priests, first for his own sins to offer up sacrifice, then for those of the people; for this he did once, having offered up himself;
 | [bbe] | Who has no need to make offerings for sins every day, like those high priests, first for himself, and then for the people; because he did this once and for ever when he made an offering of himself.
7:28 | [cbgb] | 律法本是立软弱的人为大祭司。但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。 <
 | [niv] | For the law appoints as high priests men who are weak; but the oath, which came after the law, appointed the Son, who has been made perfect forever.
 | [asv] | For the law appointeth men high priests, having infirmity; but the word of the oath, which was after the law, appointeth a Son, perfected for evermore.
 | [jnd] | For the law constitutes men high priests, having infirmity; but the word of the swearing of the oath which after the law, a Son perfected for ever.
 | [kjv] | For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.
 | [nwb] | For the law maketh men high priests who have infirmity; but the word of the oath, which was after the law, the Son, who is consecrated for evermore.
 | [rsv] | Indeed, the law appoints men in their weakness as high priests, but the word of the oath, which came later than the law, appoints a Son who has been made perfect for ever.
 | [web] | For the law appoints men high priests, having infirmity; but the word of the oath, which was after the law, appoints a Son, perfected forevermore.
 | [ylt] | for the law doth appoint men chief priests, having infirmity, but the word of the oath that after the law the Son -- to the age having been perfected.
 | [bbe] | The law makes high priests of men who are feeble; but the word of the oath, which was made after the law, gives that position to a Son, in whom all good is for ever complete.


Interlinear Bible:Hebrews 8

 希伯来书 Hebrews 8 << || >>
8:1 | [cbgb] | 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边， >
 | [niv] | The point of what we are saying is this: We do have such a high priest, who sat down at the right hand of the throne of the Majesty in heaven,
 | [asv] | Now in the things which we are saying the chief point is this: We have such a high priest, who sat down on the right hand of the throne of the Majesty in the heavens,
 | [jnd] | Now a summary of the things of which we are speaking , We have such a one high priest who has sat down on right hand of the throne of the greatness in the heavens;
 | [kjv] | Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;
 | [nwb] | Now of the things which we have spoken the sum: We have such a high priest, who is set on the right hand of the throne of the Majesty in the heavens;
 | [rsv] | Now the point in what we are saying is this: we have such a high priest, one who is seated at the right hand of the throne of the Majesty in heaven,
 | [web] | . Now in the things which we are saying, the main point is this. We have such a high priest, who sat down on the right hand of the throne of the Majesty in the heavens,
 | [ylt] | And the sum concerning the things spoken of we have such a chief priest, who did sit down at the right hand of the throne of the greatness in the heavens,
 | [bbe] | Now of the things we are saying this is the chief point: We have such a high priest, who has taken his place at the right hand of God's high seat of glory in heaven,
8:2 | [cbgb] | 在圣所，就是真帐幕里，作执事。这帐幕是主所支的，不是人所支的。 < | >
 | [niv] | and who serves in the sanctuary, the true tabernacle set up by the Lord, not by man.
 | [asv] | a minister of the sanctuary, and of the true tabernacle, which the Lord pitched, not man.
 | [jnd] | minister of the holy places and of the true tabernacle, which the Lord has pitched, not man.
 | [kjv] | A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.
 | [nwb] | A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.
 | [rsv] | a minister in the sanctuary and the true tent which is set up not by man but by the Lord.
 | [web] | a minister of the sanctuary, and of the true tent, which the Lord pitched, not man.
 | [ylt] | of the holy places a servant, and of the true tabernacle, which the Lord did set up, and not man,
 | [bbe] | As a servant of the holy things and of the true Tent, which was put up by God, not by man.
8:3 | [cbgb] | 凡大祭司都是为献礼物和祭物设立的。所以这位大祭司也必须有所献的。 < | >
 | [niv] | Every high priest is appointed to offer both gifts and sacrifices, and so it was necessary for this one also to have something to offer.
 | [asv] | For every high priest is appointed to offer both gifts and sacrifices: wherefore it is necessary that this high priest also have somewhat to offer.
 | [jnd] | For every high priest is constituted for the offering both of gifts and sacrifices; whence it is needful that this one also should have something which he may offer.
 | [kjv] | For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.
 | [nwb] | For every high priest is ordained to offer gifts and sacrifices: wherefore of necessity that this man should have somewhat also to offer.
 | [rsv] | For every high priest is appointed to offer gifts and sacrifices; hence it is necessary for this priest also to have something to offer.
 | [web] | For every high priest is appointed to offer both gifts and sacrifices. Therefore it is necessary that this high priest also have something to offer.
 | [ylt] | for every chief priest to offer both gifts and sacrifices is appointed, whence necessary for this one to have also something that he may offer;
 | [bbe] | Now every high priest is given authority to take to God the things which are given and to make offerings; so that it is necessary for this man, like them, to have something for an offering.
8:4 | [cbgb] | 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。 < | >
 | [niv] | If he were on earth, he would not be a priest, for there are already men who offer the gifts prescribed by the law.
 | [asv] | Now if he were on earth, he would not be a priest at all, seeing there are those who offer the gifts according to the law;
 | [jnd] | If then indeed he were upon earth, he would not even be a priest, there being those who offer the gifts according to the law,
 | [kjv] | For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:
 | [nwb] | For if he were on earth, he would not be a priest, seeing there are priests that offer gifts according to the law:
 | [rsv] | Now if he were on earth, he would not be a priest at all, since there are priests who offer gifts according to the law.
 | [web] | For if he were on earth, he would not be a priest at all, seeing there are priests who offer the gifts according to the law;
 | [ylt] | for if, indeed, he were upon earth, he would not be a priest -- (there being the priests who are offering according to the law, the gifts,
 | [bbe] | If he had been on earth he would not have been a priest at all, because there are other priests who make the offerings ordered by the law;
8:5 | [cbgb] | 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙 神警戒他，说，你要谨慎，作各样的物件，都要照着在山上指示你的样式。 < | >
 | [niv] | They serve at a sanctuary that is a copy and shadow of what is in heaven. This is why Moses was warned when he was about to build the tabernacle: "See to it that you make everything according to the pattern shown you on the mountain."
 | [asv] | who serve that which is a copy and shadow of the heavenly things, even as Moses is warned of God when he is about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern that was showed thee in the mount.
 | [jnd] | (who serve the representation and shadow of heavenly things, according as Moses was oracularly told about to make the tabernacle; for See, saith He, that thou make all things according to the pattern which has been shewn to thee in the mountain.)
 | [kjv] | Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.
 | [nwb] | Who serve to the example and shadow of heavenly things, as Moses was admonished by God when he was about to make the tabernacle: for, See (saith he) thou make all things according to the pattern shown to thee in the mount.
 | [rsv] | They serve a copy and shadow of the heavenly sanctuary; for when Moses was about to erect the tent, he was instructed by God, saying, "See that you make everything according to the pattern which was shown you on the mountain."
 | [web] | who serve a copy and shadow of the heavenly things, even as Moses was warned by God when he was about to make the tent, for, "See," he said, "that you make all things according to the pattern that was shown you on the mountain."
 | [ylt] | who unto an example and shadow do serve of the heavenly things, as Moses hath been divinely warned, being about to construct the tabernacle, for `See (saith He) thou mayest make all things according to the pattern that was shewn to thee in the mount;') --
 | [bbe] | Being servants of that which is a copy and an image of the things in heaven, as Moses, when he was about to make the Tent, had special orders from God: for, See, he said, that you make everything like the design which you saw in the mountain.
8:6 | [cbgb] | 如今耶稣所得的职任是更美的，正如他作更美之约的中保。这约原是凭更美之应许立的。 < | >
 | [niv] | But the ministry Jesus has received is as superior to theirs as the covenant of which he is mediator is superior to the old one, and it is founded on better promises.
 | [asv] | But now hath he obtained a ministry the more excellent, by so much as he is also the mediator of a better covenant, which hath been enacted upon better promises.
 | [jnd] | But now he has got a more excellent ministry, by so much as he is mediator of a better covenant, which is established on the footing of better promises.
 | [kjv] | But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.
 | [nwb] | But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.
 | [rsv] | But as it is, Christ has obtained a ministry which is as much more excellent than the old as the covenant he mediates is better, since it is enacted on better promises.
 | [web] | But now he has obtained a more excellent ministry, by so much as he is also the mediator of a better covenant, which has been enacted on better promises.
 | [ylt] | and now he hath obtained a more excellent service, how much also of a better covenant is he mediator, which on better promises hath been sanctioned,
 | [bbe] | But now his position as priest is higher. because through him God has made a better agreement with man, based on the giving of better things.
8:7 | [cbgb] | 那前约若没有瑕疵，就无处寻求后约了。 < | >
 | [niv] | For if there had been nothing wrong with that first covenant, no place would have been sought for another.
 | [asv] | For if that first covenant had been faultless, then would no place have been sought for a second.
 | [jnd] | For if that first was faultless, place had not been sought for a second.
 | [kjv] | For if that first covenant had been faultless, then should no place have been sought for the second.
 | [nwb] | For if that first had been faultless, then would no place have been sought for the second.
 | [rsv] | For if that first covenant had been faultless, there would have been no occasion for a second.
 | [web] | For if that first covenant had been faultless, then no place would have been sought for a second.
 | [ylt] | for if that first were faultless, a place would not have been sought for a second.
 | [bbe] | For if that first agreement had been as good as possible, there would have been no place for a second.
8:8 | [cbgb] | 所以主指责他的百姓说，（或作所以主指前约的缺欠说）日子将到，我要与以色列家，和犹大家，另立新约。 < | >
 | [niv] | But God found fault with the people and said : "The time is coming, declares the Lord, when I will make a new covenant with the house of Israel and with the house of Judah.
 | [asv] | For finding fault with them, he saith, Behold, the days come, saith the Lord, That I will make a new covenant with the house of Israel and with the house of Judah;
 | [jnd] | For finding fault, he says to them, Behold, days come, saith the Lord, and I will consummate a new covenant as regards the house of Israel, and as regards the house of Juda;
 | [kjv] | For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:
 | [nwb] | For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:
 | [rsv] | For he finds fault with them when he says: "The days will come, says the Lord, when I will establish a new covenant with the house of Israel and with the house of Judah;
 | [web] | For finding fault with them, he said,"Behold, the days come," says the Lord,"That I will make a new covenant with the house of Israel and with the house of Judah;
 | [ylt] | For finding fault, He saith to them, `Lo, days come, saith the Lord, and I will complete with the house of Israel, and with the house of Judah, a new covenant,
 | [bbe] | For, protesting against them, he says, See, the days are coming when I will make a new agreement with the house of Israel, and with the house of Judah;
8:9 | [cbgb] | 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。 < | >
 | [niv] | It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they did not remain faithful to my covenant, and I turned away from them, declares the Lord.
 | [asv] | Not according to the covenant that I made with their fathers In the day that I took them by the hand to lead them forth out of the land of Egypt; For they continued not in my covenant, And I regarded them not, saith the Lord.
 | [jnd] | not according to the covenant which I made to their fathers in day of my taking their hand to lead them out of the land of Egypt; because *they* did not continue in my covenant, and *I* did not regard them, saith Lord.
 | [kjv] | Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.
 | [nwb] | Not according to the covenant that I made with their fathers, in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.
 | [rsv] | not like the covenant that I made with their fathers on the day when I took them by the hand to lead them out of the land of Egypt; for they did not continue in my covenant, and so I paid no heed to them, says the Lord.
 | [web] | . Not according to the covenant that I made with their fathers,In the day that I took them by the hand to lead them forth out of the land of Egypt;For they didn't continue in my covenant,And I disregarded them," says the Lord.
 | [ylt] | not according to the covenant that I made with their fathers, in the day of My taking by their hand, to bring them out of the land of Egypt -- because they did not remain in My covenant, and I did not regard them, saith the Lord, --
 | [bbe] | Not like the agreement which I made with their fathers when I took them by the hand, to be their guide out of the land of Egypt; for they did not keep the agreement with me, and I gave them up, says the Lord.
8:10 | [cbgb] | 主又说，那些日子以后，我与以色列家所立的约乃是这样。我要将我的律法放在他们里面，写在他们心上，我要作他们的 神，他们要作我的子民。 < | >
 | [niv] | This is the covenant I will make with the house of Israel after that time, declares the Lord. I will put my laws in their minds and write them on their hearts. I will be their God, and they will be my people.
 | [asv] | For this is the covenant that I will make with the house of Israel After those days, saith the Lord; I will put my laws into their mind, And on their heart also will I write them: And I will be to them a God, And they shall be to me a people:
 | [jnd] | Because this the covenant that I will covenant to the house of Israel after those days, saith the Lord: Giving my laws into their mind, I will write them also upon their hearts; and I will be to them for God, and *they* shall be to me for people.
 | [kjv] | For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:
 | [nwb] | For this the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:
 | [rsv] | This is the covenant that I will make with the house of Israel after those days, says the Lord: I will put my laws into their minds, and write them on their hearts, and I will be their God, and they shall be my people.
 | [web] | . "For this is the covenant that I will make with the house of Israel.After those days," says the Lord;"I will put my laws into their mind,I will also write them on their heart.I will be to them a God,And they will be to me a people.
 | [ylt] | because this the covenant that I will make with the house of Israel, after those days, saith the Lord, giving My laws into their mind, and upon their hearts I will write them, and I will be to them for a God, and they shall be to Me for a people;
 | [bbe] | For this is the agreement which I will make with the people of Israel after those days: I will put my laws into their minds, writing them in their hearts: and I will be their God, and they will be my people:
8:11 | [cbgb] | 他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主。因为他们从最小的到至大的，都必认识我。 < | >
 | [niv] | No longer will a man teach his neighbor, or a man his brother, saying, `Know the Lord,' because they will all know me, from the least of them to the greatest.
 | [asv] | And they shall not teach every man his fellow-citizen, And every man his brother, saying, Know the Lord: For all shall know me, From the least to the greatest of them.
 | [jnd] | And they shall not teach each his fellow-citizen, and each his brother, saying, Know the Lord; because all shall know me in themselves, from little one unto great among them.
 | [kjv] | And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.
 | [nwb] | And they shall not teach every man his neighbor, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.
 | [rsv] | And they shall not teach every one his fellow or every one his brother, saying, 'Know the Lord,' for all shall know me, from the least of them to the greatest.
 | [web] | . They will not teach every man his fellow citizen,Every man his brother, saying, 'Know the Lord,'For all will know me,From the least of them to the greatest of them.
 | [ylt] | and they shall not teach each his neighbour, and each his brother, saying, Know thou the Lord, because they shall all know Me from the small one of them unto the great one of them,
 | [bbe] | And there will be no need for every man to be teaching his brother, or his neighbour, saying, This is the knowledge of the Lord: for they will all have knowledge of me, great and small.
8:12 | [cbgb] | 我要宽恕他们的不义，不再记念他们的罪愆。 < | >
 | [niv] | For I will forgive their wickedness and will remember their sins no more."
 | [asv] | For I will be merciful to their iniquities, And their sins will I remember no more.
 | [jnd] | Because I will be merciful to their unrighteousnesses, and their sins and their lawlessnesses I will never remember any more.
 | [kjv] | For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.
 | [nwb] | For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.
 | [rsv] | For I will be merciful toward their iniquities, and I will remember their sins no more."
 | [web] | . For I will be merciful to their unrighteousness.I will remember their sins and lawless deeds no more."
 | [ylt] | because I will be merciful to their unrighteousness, and their sins and their lawlessnesses I will remember no more;' --
 | [bbe] | And I will have mercy on their evil-doing, and I will not keep their sins in mind.
8:13 | [cbgb] | 既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。 <
 | [niv] | By calling this covenant "new," he has made the first one obsolete; and what is obsolete and aging will soon disappear.
 | [asv] | In that he saith, A new covenant he hath made the first old. But that which is becoming old and waxeth aged is nigh unto vanishing away.
 | [jnd] | In that he says New, he has made the first old; but that which grows old and aged near disappearing.
 | [kjv] | In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.
 | [nwb] | In that he saith, A new , he hath made the first old. Now that which decayeth and groweth old ready to vanish away.
 | [rsv] | In speaking of a new covenant he treats the first as obsolete. And what is becoming obsolete and growing old is ready to vanish away.
 | [web] | . In that he says, "A new covenant," he has made the first old. But that which is becoming old and grows aged is near to vanishing away.
 | [ylt] | in the saying `new,' He hath made the first old, and what doth become obsolete and is old nigh disappearing.
 | [bbe] | When he says, A new agreement, he has made the first agreement old. But anything which is getting old and past use will not be seen much longer..


Interlinear Bible:Hebrews 9

 希伯来书 Hebrews 9 << || >>
9:1 | [cbgb] | 原来前约有礼拜的条例，和属世界的圣幕。 >
 | [niv] | Now the first covenant had regulations for worship and also an earthly sanctuary.
 | [asv] | Now even a first covenant had ordinances of divine service, and its sanctuary, a sanctuary of this world.
 | [jnd] | The first therefore also indeed had ordinances of service, and the sanctuary, a worldly one.
 | [kjv] | Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.
 | [nwb] | Then verily the first had also ordinances of divine service, and a worldly sanctuary.
 | [rsv] | Now even the first covenant had regulations for worship and an earthly sanctuary.
 | [web] | . Now indeed even the first covenant had ordinances of divine service, and an earthly sanctuary.
 | [ylt] | It had, indeed, then (even the first tabernacle) ordinances of service, also a worldly sanctuary,
 | [bbe] | Now the first agreement had its rules of worship, and a holy order.
9:2 | [cbgb] | 因为有豫备的帐幕，头一层叫作圣所。里面有灯台，桌子，和陈设饼。 < | >
 | [niv] | A tabernacle was set up. In its first room were the lampstand, the table and the consecrated bread; this was called the Holy Place.
 | [asv] | For there was a tabernacle prepared, the first, wherein were the candlestick, and the table, and the showbread; which is called the Holy place.
 | [jnd] | For a tabernacle was set up; the first, in which both the candlestick and the table and the exposition of the loaves, which is called Holy;
 | [kjv] | For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.
 | [nwb] | For there was a tabernacle made; the first, in which the candlestick, and the table, and the show-bread; which is called the sanctuary.
 | [rsv] | For a tent was prepared, the outer one, in which were the lampstand and the table and the bread of the Presence; it is called the Holy Place.
 | [web] | For there was a tent prepared, the first, in which were the lampstand, the table, and the show bread; which is called the Holy Place.
 | [ylt] | for a tabernacle was prepared, the first, in which was both the lamp-stand, and the table, and the bread of the presence -- which is called `Holy;'
 | [bbe] | For the first Tent was made ready, having in it the vessels for the lights and the table and the ordering of the bread; and this is named the holy place.
9:3 | [cbgb] | 第二幔子后，又有一层帐幕，叫作至圣所。 < | >
 | [niv] | Behind the second curtain was a room called the Most Holy Place,
 | [asv] | And after the second veil, the tabernacle which is called the Holy of holies;
 | [jnd] | but after the second veil a tabernacle which is called Holy of holies,
 | [kjv] | And after the second veil, the tabernacle which is called the Holiest of all;
 | [nwb] | And after the second vail, the tabernacle which is called the Holiest of all;
 | [rsv] | Behind the second curtain stood a tent called the Holy of Holies,
 | [web] | After the second veil, the tent which is called the Holy of Holies,
 | [ylt] | and after the second vail a tabernacle that is called `Holy of holies,'
 | [bbe] | And inside the second veil was the place which is named the Holy of holies;
9:4 | [cbgb] | 有金香炉，（炉或作坛）有包金的约柜，柜里有盛吗哪的金罐，和亚伦发过芽的杖，并两块约版。 < | >
 | [niv] | which had the golden altar of incense and the gold-covered ark of the covenant. This ark contained the gold jar of manna, Aaron's staff that had budded, and the stone tablets of the covenant.
 | [asv] | having a golden altar of incense, and the ark of the covenant overlaid round about with gold, wherein was a golden pot holding the manna, and Aaron's rod that budded, and the tables of the covenant;
 | [jnd] | having a golden censer, and the ark of the covenant, covered round in every part with gold, in which the golden pot that had the manna, and the rod of Aaron that had sprouted, and the tables of the covenant;
 | [kjv] | Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;
 | [nwb] | Which had the golden censer, and the ark of the covenant overlaid around with gold, in which the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;
 | [rsv] | having the golden altar of incense and the ark of the covenant covered on all sides with gold, which contained a golden urn holding the manna, and Aaron's rod that budded, and the tables of the covenant;
 | [web] | having a golden altar of incense, and the ark of the covenant overlaid on all sides with gold, in which was a golden pot holding the manna, Aaron's rod that budded, and the tables of the covenant;
 | [ylt] | having a golden censer, and the ark of the covenant overlaid all round about with gold, in which the golden pot having the manna, and the rod of Aaron that budded, and the tables of the covenant,
 | [bbe] | Having a vessel of gold in it for burning perfumes, and the ark of the agreement, which was covered with gold and which had in it a pot made of gold for the manna, and Aaron's rod which put out buds, and the stones with the writing of the agreement;
9:5 | [cbgb] | 柜上面有荣耀基路伯的影芍着施恩座。（施恩原文作蔽罪）这几件我现在不能一一细说。 < | >
 | [niv] | Above the ark were the cherubim of the Glory, overshadowing the atonement cover. But we cannot discuss these things in detail now.
 | [asv] | and above it cherubim of glory overshadowing the mercy-seat; of which things we cannot now speak severally.
 | [jnd] | and above over it the cherubim of glory shadowing the mercy-seat; concerning which it is not now to speak in detail.
 | [kjv] | And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.
 | [nwb] | And over it the cherubim of glory shadowing the mercy-seat; of which we cannot now speak particularly.
 | [rsv] | above it were the cherubim of glory overshadowing the mercy seat. Of these things we cannot now speak in detail.
 | [web] | and above it cherubim of glory overshadowing the mercy seat, of which things we can't now speak in detail.
 | [ylt] | and over it cherubim of the glory, overshadowing the mercy-seat, concerning which we are not now to speak particularly.
 | [bbe] | And over it were the winged ones of glory with their wings covering the mercy-seat; about which it is not possible now to say anything in detail.
9:6 | [cbgb] | 这些物件既如此豫备齐了，众祭司就常进头一层帐幕，行拜 神的礼。 < | >
 | [niv] | When everything had been arranged like this, the priests entered regularly into the outer room to carry on their ministry.
 | [asv] | Now these things having been thus prepared, the priests go in continually into the first tabernacle, accomplishing the services;
 | [jnd] | Now these things being thus ordered, into the first tabernacle the priests enter at all times, accomplishing the services;
 | [kjv] | Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.
 | [nwb] | Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service
 | [rsv] | These preparations having thus been made, the priests go continually into the outer tent, performing their ritual duties;
 | [web] | Now these things having been thus prepared, the priests go in continually into the first tent, accomplishing the services,
 | [ylt] | And these things having been thus prepared, into the first tabernacle, indeed, at all times the priests do go in, performing the services,
 | [bbe] | Now while these things were in existence, the priests went into the first Tent at all times, for prayer and the making of offerings.
9:7 | [cbgb] | 至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上。 < | >
 | [niv] | But only the high priest entered the inner room, and that only once a year, and never without blood, which he offered for himself and for the sins the people had committed in ignorance.
 | [asv] | but into the second the high priest alone, once in the year, not without blood, which he offereth for himself, and for the errors of the people:
 | [jnd] | but into the second, the high priest only, once a year, not without blood, which he offers for himself and for the errors of the people:
 | [kjv] | But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:
 | [nwb] | But into the second the high priest alone once every year, not without blood, which he offered for himself, and the errors of the people:
 | [rsv] | but into the second only the high priest goes, and he but once a year, and not without taking blood which he offers for himself and for the errors of the people.
 | [web] | but into the second the high priest alone, once in the year, not without blood, which he offers for himself, and for the errors of the people.
 | [ylt] | and into the second, once in the year, only the chief priest, not apart from blood, which he doth offer for himself and the errors of the people,
 | [bbe] | But only the high priest went into the second, once a year, not without making an offering of blood for himself and for the errors of the people:
9:8 | [cbgb] | 圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。 < | >
 | [niv] | The Holy Spirit was showing by this that the way into the Most Holy Place had not yet been disclosed as long as the first tabernacle was still standing.
 | [asv] | the Holy Spirit this signifying, that the way into the holy place hath not yet been made manifest, while the first tabernacle is yet standing;
 | [jnd] | the Holy Spirit shewing this, that the way of the holies has not yet been made manifest while as yet the first tabernacle has standing;
 | [kjv] | The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:
 | [nwb] | The Holy Spirit this signifying, that the way into the holiest of all was not yet made manifest, while the first tabernacle was yet standing:
 | [rsv] | By this the Holy Spirit indicates that the way into the sanctuary is not yet opened as long as the outer tent is still standing
 | [web] | The Holy Spirit is signifying this, that the way into the Holy Place has not yet been revealed, while the first tent is yet standing;
 | [ylt] | the Holy Spirit this evidencing that not yet hath been manifested the way of the holy , the first tabernacle having yet a standing;
 | [bbe] | The Holy Spirit witnessing by this that the way into the holy place had not at that time been made open, while the first Tent was still in being;
9:9 | [cbgb] | 那头一层帐幕作现今的一个表样，所献上的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。 < | >
 | [niv] | This is an illustration for the present time, indicating that the gifts and sacrifices being offered were not able to clear the conscience of the worshiper.
 | [asv] | which is a figure for the time present; according to which are offered both gifts and sacrifices that cannot, as touching the conscience, make the worshipper perfect,
 | [jnd] | the which an image for the present time, according to which both gifts and sacrifices, unable to perfect as to conscience him that worshipped, are offered,
 | [kjv] | Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;
 | [nwb] | Which a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;
 | [rsv] | (which is symbolic for the present age). According to this arrangement, gifts and sacrifices are offered which cannot perfect the conscience of the worshiper,
 | [web] | which is an illustration of the present age, where gifts and sacrifices are offered that are incapable, concerning the conscience, of making the worshipper perfect;
 | [ylt] | which a simile in regard to the present time, in which both gifts and sacrifices are offered, which are not able, in regard to conscience, to make perfect him who is serving,
 | [bbe] | And this is an image of the present time; when the offerings which are given are not able to make the heart of the worshipper completely clean,
9:10 | [cbgb] | 这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。 < | >
 | [niv] | They are only a matter of food and drink and various ceremonial washings--external regulations applying until the time of the new order.
 | [asv] | being only (with meats and drinks and divers washings) carnal ordinances, imposed until a time of reformation.
 | [jnd] | only of meats and drinks and divers washings, ordinances of flesh, imposed until time of setting things right.
 | [kjv] | Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.
 | [nwb] | only in meats and drinks, and divers washings, and carnal ordinances, imposed until the time of reformation.
 | [rsv] | but deal only with food and drink and various ablutions, regulations for the body imposed until the time of reformation.
 | [web] | being only (with meats and drinks and various washings) fleshly ordinances, imposed until a time of reformation.
 | [ylt] | only in victuals, and drinks, and different baptisms, and fleshly ordinances -- till the time of reformation imposed upon .
 | [bbe] | Because they are only rules of the flesh, of meats and drinks and washings, which have their place till the time comes when things will be put right.
9:11 | [cbgb] | 但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的。 < | >
 | [niv] | When Christ came as high priest of the good things that are already here, he went through the greater and more perfect tabernacle that is not man-made, that is to say, not a part of this creation.
 | [asv] | But Christ having come a high priest of the good things to come, through the greater and more perfect tabernacle, not made with hands, that is to say, not of this creation,
 | [jnd] | But Christ being come high priest of the good things to come, by the better and more perfect tabernacle not made with hand, (that is, not of this creation,)
 | [kjv] | But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;
 | [nwb] | But Christ being come a high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;
 | [rsv] | But when Christ appeared as a high priest of the good things that have come, then through the greater and more perfect tent (not made with hands, that is, not of this creation)
 | [web] | But Christ having come as a high priest of the coming good things, through the greater and more perfect tent, not made with hands, that is to say, not of this creation,
 | [ylt] | And Christ being come, chief priest of the coming good things, through the greater and more perfect tabernacle not made with hands -- that is, not of this creation --
 | [bbe] | But now Christ has come as the high priest of the good things of the future, through this greater and better Tent, not made with hands, that is to say, not of this world,
9:12 | [cbgb] | 并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。 < | >
 | [niv] | He did not enter by means of the blood of goats and calves; but he entered the Most Holy Place once for all by his own blood, having obtained eternal redemption.
 | [asv] | nor yet through the blood of goats and calves, but through his own blood, entered in once for all into the holy place, having obtained eternal redemption.
 | [jnd] | nor by blood of goats and calves, but by his own blood, has entered in once for all into the holies, having found an eternal redemption.
 | [kjv] | Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.
 | [nwb] | Neither by the blood of goats and calves, but by his own blood; he entered in once into the holy place, having obtained eternal redemption .
 | [rsv] | he entered once for all into the Holy Place, taking not the blood of goats and calves but his own blood, thus securing an eternal redemption.
 | [web] | nor yet through the blood of goats and calves, but through his own blood, entered in once for all into the Holy Place, having obtained eternal redemption.
 | [ylt] | neither through blood of goats and calves, but through his own blood, did enter in once into the holy places, age-during redemption having obtained;
 | [bbe] | And has gone once and for ever into the holy place, having got eternal salvation, not through the blood of goats and young oxen, but through his blood.
9:13 | [cbgb] | 若山羊和公牛的血，并母牛犊的灰洒在不洁的人身上，尚且叫人成圣，身体洁净。 < | >
 | [niv] | The blood of goats and bulls and the ashes of a heifer sprinkled on those who are ceremonially unclean sanctify them so that they are outwardly clean.
 | [asv] | For if the blood of goats and bulls, and the ashes of a heifer sprinkling them that have been defiled, sanctify unto the cleanness of the flesh:
 | [jnd] | For if the blood of goats and bulls, and a heifer's ashes sprinkling the defiled, sanctifies for the purity of the flesh,
 | [kjv] | For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:
 | [nwb] | For if the blood of bulls and of goats, and the ashes of a heifer sprinkling the unclean, sanctify to the purifying of the flesh:
 | [rsv] | For if the sprinkling of defiled persons with the blood of goats and bulls and with the ashes of a heifer sanctifies for the purification of the flesh,
 | [web] | For if the blood of goats and bulls, and the ashes of a heifer sprinkling those who have been defiled, sanctify to the cleanness of the flesh:
 | [ylt] | for if the blood of bulls, and goats, and ashes of an heifer, sprinkling those defiled, doth sanctify to the purifying of the flesh,
 | [bbe] | For if the blood of goats and oxen, and the dust from the burning of a young cow, being put on the unclean, make the flesh clean:
9:14 | [cbgb] | 何况基督藉着永远的灵，将自己无瑕无疵献给 神，他的血岂不更能洗净你们的心。（原文作良心）除去你们的死行，使你们事奉那永生 神麽？ < | >
 | [niv] | How much more, then, will the blood of Christ, who through the eternal Spirit offered himself unblemished to God, cleanse our consciences from acts that lead to death, so that we may serve the living God!
 | [asv] | how much more shall the blood of Christ, who through the eternal Spirit offered himself without blemish unto God, cleanse your conscience from dead works to serve the living God?
 | [jnd] | how much rather shall the blood of the Christ, who by the eternal Spirit offered himself spotless to God, purify your conscience from dead works to worship living God?
 | [kjv] | How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?
 | [nwb] | How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, cleanse your conscience from dead works to serve the living God?
 | [rsv] | how much more shall the blood of Christ, who through the eternal Spirit offered himself without blemish to God, purify your conscience from dead works to serve the living God.
 | [web] | how much more will the blood of Christ, who through the eternal Spirit offered himself without blemish to God, cleanse your conscience from dead works to serve the living God?
 | [ylt] | how much more shall the blood of the Christ (who through the age-during Spirit did offer himself unblemished to God) purify your conscience from dead works to serve the living God?
 | [bbe] | How much more will the blood of Christ, who, being without sin, made an offering of himself to God through the Holy Spirit, make your hearts clean from dead works to be servants of the living God?
9:15 | [cbgb] | 为此他作了新约的中保。既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。 < | >
 | [niv] | For this reason Christ is the mediator of a new covenant, that those who are called may receive the promised eternal inheritance--now that he has died as a ransom to set them free from the sins committed under the first covenant.
 | [asv] | And for this cause he is the mediator of a new covenant, that a death having taken place for the redemption of the transgressions that were under the first covenant, they that have been called may receive the promise of the eternal inheritance.
 | [jnd] | And for this reason he is mediator of a new covenant, so that, death having taken place for redemption of the transgressions under the first covenant, the called might receive the promise of the eternal inheritance.
 | [kjv] | And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.
 | [nwb] | And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions under the first testament, they who are called may receive the promise of eternal inheritance.
 | [rsv] | Therefore he is the mediator of a new covenant, so that those who are called may receive the promised eternal inheritance, since a death has occurred which redeems them from the transgressions under the first covenant.
 | [web] | For this cause he is the mediator of a new covenant, that a death having taken place for the redemption of the transgressions that were under the first covenant, those who have been called may receive the promise of the eternal inheritance.
 | [ylt] | And because of this, of a new covenant he is mediator, that, death having come, for redemption of the transgressions under the first covenant, those called may receive the promise of the age-during inheritance,
 | [bbe] | And for this cause it is through him that a new agreement has come into being, so that after the errors under the first agreement had been taken away by his death, the word of God might have effect for those who were marked out for an eternal heritage.
9:16 | [cbgb] | 凡有遗命，必须等到留遗命的人死了。（遗命原文与约字同） < | >
 | [niv] | In the case of a will, it is necessary to prove the death of the one who made it,
 | [asv] | For where a testament is, there must of necessity be the death of him that made it.
 | [jnd] | (For where a testament, the death of the testator must needs come in.
 | [kjv] | For where a testament is, there must also of necessity be the death of the testator.
 | [nwb] | For where a testament , there must also of necessity be the death of the testator.
 | [rsv] | For where a will is involved, the death of the one who made it must be established.
 | [web] | For where a last will and testament is, there must of necessity be the death of him who made it.
 | [ylt] | for where a covenant , the death of the covenant-victim to come in is necessary,
 | [bbe] | Because where there is a testament, there has to be the death of the man who made it.
9:17 | [cbgb] | 因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处麽？ < | >
 | [niv] | because a will is in force only when somebody has died; it never takes effect while the one who made it is living.
 | [asv] | For a testament is of force where there hath been death: for it doth never avail while he that made it liveth.
 | [jnd] | For a testament of force when men are dead, since it is in no way of force while the testator is alive.)
 | [kjv] | For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.
 | [nwb] | For a testament of force after men are dead: otherwise it is of no strength at all while the testator liveth.
 | [rsv] | For a will takes effect only at death, since it is not in force as long as the one who made it is alive.
 | [web] | For a will is in force where there has been death, for it is never in force while he who made it lives.
 | [ylt] | for a covenant over dead victims stedfast, since it is no force at all when the covenant-victim liveth,
 | [bbe] | For a testament has effect after death; for what power has it while the man who made it is living?
9:18 | [cbgb] | 所以前约也不是不用血立的。 < | >
 | [niv] | This is why even the first covenant was not put into effect without blood.
 | [asv] | Wherefore even the first covenant hath not been dedicated without blood.
 | [jnd] | Whence neither the first was inaugurated without blood.
 | [kjv] | Whereupon neither the first testament was dedicated without blood.
 | [nwb] | Hence even the first was not dedicated without blood.
 | [rsv] | Hence even the first covenant was not ratified without blood.
 | [web] | Therefore even the first covenant has not been dedicated without blood.
 | [ylt] | whence not even the first apart from blood hath been initiated,
 | [bbe] | So that even the first agreement was not made without blood.
9:19 | [cbgb] | 因为摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊山羊的血和水，洒在书上，又洒在众百姓身上，说， < | >
 | [niv] | When Moses had proclaimed every commandment of the law to all the people, he took the blood of calves, together with water, scarlet wool and branches of hyssop, and sprinkled the scroll and all the people.
 | [asv] | For when every commandment had been spoken by Moses unto all the people according to the law, he took the blood of the calves and the goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,
 | [jnd] | For every commandment having been spoken according to law by Moses to all the people; having taken the blood of calves and goats, with water and scarlet wool and hyssop, he sprinkled both the book itself and all the people,
 | [kjv] | For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,
 | [nwb] | For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book and all the people,
 | [rsv] | For when every commandment of the law had been declared by Moses to all the people, he took the blood of calves and goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,
 | [web] | For when every commandment had been spoken by Moses to all the people according to the law, he took the blood of the calves and the goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,
 | [ylt] | for every command having been spoken, according to law, by Moses, to all the people, having taken the blood of the calves and goats, with water, and scarlet wool, and hyssop, he both the book itself and all the people did sprinkle,
 | [bbe] | For when Moses had given all the rules of the law to the people, he took the blood of goats and young oxen, with water and red wool and hyssop, and put it on the book itself and on all the people,
9:20 | [cbgb] | 这血就是 神与你们立约的凭据。 < | >
 | [niv] | He said, "This is the blood of the covenant, which God has commanded you to keep."
 | [asv] | saying, This is the blood of the covenant which God commanded to you-ward.
 | [jnd] | saying, This the blood of the covenant which God has enjoined to you.
 | [kjv] | Saying, This is the blood of the testament which God hath enjoined unto you.
 | [nwb] | Saying, This the blood of the testament which God hath enjoined to you.
 | [rsv] | saying, "This is the blood of the covenant which God commanded you."
 | [web] | saying, "This is the blood of the covenant which God commanded toward you."
 | [ylt] | saying, `This the blood of the covenant that God enjoined unto you,'
 | [bbe] | Saying, This blood is the sign of the agreement which God has made with you.
9:21 | [cbgb] | 他又照样把血洒在帐幕，和各样器皿上。 < | >
 | [niv] | In the same way, he sprinkled with the blood both the tabernacle and everything used in its ceremonies.
 | [asv] | Moreover the tabernacle and all the vessels of the ministry he sprinkled in like manner with the blood.
 | [jnd] | And the tabernacle too and all the vessels of service he sprinkled in like manner with blood;
 | [kjv] | Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.
 | [nwb] | Moreover, he sprinkled likewise with blood both the tabernacle, and all the vessels of the ministry.
 | [rsv] | And in the same way he sprinkled with the blood both the tent and all the vessels used in worship.
 | [web] | Moreover he sprinkled the tent and all the vessels of the ministry in like manner with the blood.
 | [ylt] | and both the tabernacle and all the vessels of the service with blood in like manner he did sprinkle,
 | [bbe] | And the blood was put on the Tent and all the holy vessels in the same way.
9:22 | [cbgb] | 按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。 < | >
 | [niv] | In fact, the law requires that nearly everything be cleansed with blood, and without the shedding of blood there is no forgiveness.
 | [asv] | And according to the law, I may almost say, all things are cleansed with blood, and apart from shedding of blood there is no remission.
 | [jnd] | and almost all things are purified with blood according to the law, and without blood-shedding there is no remission.
 | [kjv] | And almost all things are by the law purged with blood; and without shedding of blood is no remission.
 | [nwb] | And almost all things are by the law cleansed with blood; and without shedding of blood is no remission.
 | [rsv] | Indeed, under the law almost everything is purified with blood, and without the shedding of blood there is no forgiveness of sins.
 | [web] | According to the law, nearly everything is cleansed with blood, and apart from shedding of blood there is no remission.
 | [ylt] | and with blood almost all things are purified according to the law, and apart from blood-shedding forgiveness doth not come.
 | [bbe] | And by the law almost all things are made clean with blood, and without blood there is no forgiveness.
9:23 | [cbgb] | 照着天上样式作的物件，必须用这些祭物去洁净。但那天上的本物，自然当用更美的祭物去洁净。 < | >
 | [niv] | It was necessary, then, for the copies of the heavenly things to be purified with these sacrifices, but the heavenly things themselves with better sacrifices than these.
 | [asv] | It was necessary therefore that the copies of the things in the heavens should be cleansed with these; but the heavenly things themselves with better sacrifices than these.
 | [jnd] | necessary then that the figurative representations of the things in the heavens should be purified with these; but the heavenly things themselves with sacrifices better than these.
 | [kjv] | It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.
 | [nwb] | therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.
 | [rsv] | Thus it was necessary for the copies of the heavenly things to be purified with these rites, but the heavenly things themselves with better sacrifices than these.
 | [web] | It was necessary therefore that the copies of the things in the heavens should be cleansed with these; but the heavenly things themselves with better sacrifices than these.
 | [ylt] | necessary, therefore, the pattern indeed of the things in the heavens to be purified with these, and the heavenly things themselves with better sacrifices than these;
 | [bbe] | For this cause it was necessary to make the copies of the things in heaven clean with these offerings; but the things themselves are made clean with better offerings than these.
9:24 | [cbgb] | 因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像）乃是进了天堂，如今为我们显在 神面前。 < | >
 | [niv] | For Christ did not enter a man-made sanctuary that was only a copy of the true one; he entered heaven itself, now to appear for us in God's presence.
 | [asv] | For Christ entered not into a holy place made with hands, like in pattern to the true; but into heaven itself, now to appear before the face of God for us:
 | [jnd] | For the Christ is not entered into holy places made with hand, figures of the true, but into heaven itself, now to appear before the face of God for us:
 | [kjv] | For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:
 | [nwb] | For Christ hath not entered into the holy places made with hands, the figures of the true; but into heaven itself, now to appear in the presence of God for us:
 | [rsv] | For Christ has entered, not into a sanctuary made with hands, a copy of the true one, but into heaven itself, now to appear in the presence of God on our behalf.
 | [web] | For Christ entered not into a holy place made with hands, similar in pattern to the true, but into heaven itself, now to appear before the face of God for us;
 | [ylt] | for not into holy places made with hands did the Christ enter -- figures of the true -- but into the heaven itself, now to be manifested in the presence of God for us;
 | [bbe] | For Christ did not go into a holy place which had been made by men's hands as the copy of the true one; but he went into heaven itself, and now takes his place before the face of God for us.
9:25 | [cbgb] | 也不是多次将自己献上，像那大祭司每年带着牛羊血进入圣所。（牛羊的血原文作不是自己的血） < | >
 | [niv] | Nor did he enter heaven to offer himself again and again, the way the high priest enters the Most Holy Place every year with blood that is not his own.
 | [asv] | nor yet that he should offer himself often, as the high priest entereth into the holy place year by year with blood not his own;
 | [jnd] | nor in order that he should offer himself often, as the high priest enters into the holy places every year with blood not his own;
 | [kjv] | Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;
 | [nwb] | Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;
 | [rsv] | Nor was it to offer himself repeatedly, as the high priest enters the Holy Place yearly with blood not his own;
 | [web] | nor yet that he should offer himself often, as the high priest enters into the holy place year by year with blood not his own,
 | [ylt] | nor that he may many times offer himself, even as the chief priest doth enter into the holy places every year with blood of others;
 | [bbe] | And he did not have to make an offering of himself again and again, as the high priest goes into the holy place every year with blood which is not his;
9:26 | [cbgb] | 如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。 < | >
 | [niv] | Then Christ would have had to suffer many times since the creation of the world. But now he has appeared once for all at the end of the ages to do away with sin by the sacrifice of himself.
 | [asv] | else must he often have suffered since the foundation of the world: but now once at the end of the ages hath he been manifested to put away sin by the sacrifice of himself.
 | [jnd] | since he had been obliged often to suffer from the foundation of the world. But now once in the consummation of the ages he has been manifested for putting away of sin by his sacrifice.
 | [kjv] | For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.
 | [nwb] | For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.
 | [rsv] | for then he would have had to suffer repeatedly since the foundation of the world. But as it is, he has appeared once for all at the end of the age to put away sin by the sacrifice of himself.
 | [web] | or else he must have suffered often since the foundation of the world. But now once at the end of the ages, he has been revealed to put away sin by the sacrifice of himself.
 | [ylt] | since it had behoved him many times to suffer from the foundation of the world, but now once, at the full end of the ages, for putting away of sin through his sacrifice, he hath been manifested;
 | [bbe] | For then he would have undergone a number of deaths from the time of the making of the world: but now he has come to us at the end of the old order, to put away sin by the offering of himself.
9:27 | [cbgb] | 按着定命，人人都有一死，死后且有审判。 < | >
 | [niv] | Just as man is destined to die once, and after that to face judgment,
 | [asv] | And inasmuch as it is appointed unto men once to die, and after this cometh judgment;
 | [jnd] | And forasmuch as it is the portion of men once to die, and after this judgment;
 | [kjv] | And as it is appointed unto men once to die, but after this the judgment:
 | [nwb] | And as it is appointed to men once to die, but after this the judgment:
 | [rsv] | And just as it is appointed for men to die once, and after that comes judgment,
 | [web] | Inasmuch as it is appointed for men to die once, and after this, judgment,
 | [ylt] | and as it is laid up to men once to die, and after this -- judgment,
 | [bbe] | And because by God's law death comes to men once, and after that they are judged;
9:28 | [cbgb] | 这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。 <
 | [niv] | so Christ was sacrificed once to take away the sins of many people; and he will appear a second time, not to bear sin, but to bring salvation to those who are waiting for him.
 | [asv] | so Christ also, having been once offered to bear the sins of many, shall appear a second time, apart from sin, to them that wait for him, unto salvation.
 | [jnd] | thus the Christ also, having been once offered to bear the sins of many, shall appear to those that look for him the second time without sin for salvation.
 | [kjv] | So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.
 | [nwb] | So Christ was once offered to bear the sins of many; and to them that look for him he will appear the second time without sin to salvation.
 | [rsv] | so Christ, having been offered once to bear the sins of many, will appear a second time, not to deal with sin but to save those who are eagerly waiting for him.
 | [web] | so Christ also, having been once offered to bear the sins of many, will appear a second time, without sin, to those who are eagerly waiting for him for salvation.
 | [ylt] | so also the Christ, once having been offered to bear the sins of many, a second time, apart from a sin-offering, shall appear, to those waiting for him -- to salvation!
 | [bbe] | So Christ, having at his first coming taken on himself the sins of men, will be seen a second time, without sin, by those who are waiting for him, for their salvation..


Interlinear Bible:Hebrews 10

 希伯来书 Hebrews 10 << || >>
10:1 | [cbgb] | 律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。 >
 | [niv] | The law is only a shadow of the good things that are coming--not the realities themselves. For this reason it can never, by the same sacrifices repeated endlessly year after year, make perfect those who draw near to worship.
 | [asv] | For the law having a shadow of the good things to come, not the very image of the things, can never with the same sacrifices year by year, which they offer continually, make perfect them that draw nigh.
 | [jnd] | For the law, having a shadow of the coming good things, not the image itself of the things, can never, by the same sacrifices which they offer continually yearly, perfect those who approach.
 | [kjv] | For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.
 | [nwb] | For the law having a shadow of good things to come, not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers to perfect.
 | [rsv] | For since the law has but a shadow of the good things to come instead of the true form of these realities, it can never, by the same sacrifices which are continually offered year after year, make perfect those who draw near.
 | [web] | . For the law, having a shadow of the good to come, not the very image of the things, can never with the same sacrifices year by year, which they offer continually, make perfect those who draw near.
 | [ylt] | For the law having a shadow of the coming good things -- not the very image of the matters, every year, by the same sacrifices that they offer continually, is never able to make perfect those coming near,
 | [bbe] | For the law, being only a poor copy of the future good things, and not the true image of those things, is never able to make the people who come to the altar every year with the same offerings completely clean.
10:2 | [cbgb] | 若不然，献祭的事岂不早已止住了麽？因为礼拜的人，良心既被洁净，就不再觉得有罪了。 < | >
 | [niv] | If it could, would they not have stopped being offered? For the worshipers would have been cleansed once for all, and would no longer have felt guilty for their sins.
 | [asv] | Else would they not have ceased to be offered? because the worshippers, having been once cleansed, would have had no more consciousness of sins.
 | [jnd] | Since, would they not indeed have ceased being offered, on account of the worshippers once purged having no longer any conscience of sins?
 | [kjv] | For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.
 | [nwb] | For then would they not have ceased to be offered? because that the worshipers once cleansed, would have had no more conscience of sins.
 | [rsv] | Otherwise, would they not have ceased to be offered? If the worshipers had once been cleansed, they would no longer have any consciousness of sin.
 | [web] | Or else wouldn't they have ceased to be offered, because the worshippers, having been once cleansed, would have had no more consciousness of sins?
 | [ylt] | since, would they not have ceased to be offered, because of those serving having no more conscience of sins, having once been purified?
 | [bbe] | For if this had been possible, would there not have been an end of those offerings, because the worshippers would have been made completely clean and would have been no longer conscious of sins?
10:3 | [cbgb] | 但这些祭物是叫人每年想起罪来。 < | >
 | [niv] | But those sacrifices are an annual reminder of sins,
 | [asv] | But in those sacrifices there is a remembrance made of sins year by year.
 | [jnd] | But in these a calling to mind of sins yearly.
 | [kjv] | But in those sacrifices there is a remembrance again made of sins every year.
 | [nwb] | But in those a remembrance again of sins every year.
 | [rsv] | But in these sacrifices there is a reminder of sin year after year.
 | [web] | But in those sacrifices there is a memory made of sins year by year.
 | [ylt] | but in those is a remembrance of sins every year,
 | [bbe] | But year by year there is a memory of sins in those offerings.
10:4 | [cbgb] | 因为公牛和山羊的血，断不能除罪。 < | >
 | [niv] | because it is impossible for the blood of bulls and goats to take away sins.
 | [asv] | For it is impossible that the blood of bulls and goats should take away sins.
 | [jnd] | For blood of bulls and goats incapable of taking away sins.
 | [kjv] | For it is not possible that the blood of bulls and of goats should take away sins.
 | [nwb] | For not possible that the blood of bulls and of goats should take away sins.
 | [rsv] | For it is impossible that the blood of bulls and goats should take away sins.
 | [web] | For it is impossible that the blood of bulls and goats should take away sins.
 | [ylt] | for it is impossible for blood of bulls and goats to take away sins.
 | [bbe] | Because it is not possible for the blood of oxen and goats to take away sins.
10:5 | [cbgb] | 所以基督到世上来的时候，就说， 神阿祭物和礼物是你不愿意的，你曾给我豫备了身体。 < | >
 | [niv] | Therefore, when Christ came into the world, he said: "Sacrifice and offering you did not desire, but a body you prepared for me;
 | [asv] | Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, But a body didst thou prepare for me;
 | [jnd] | Wherefore coming into the world he says, Sacrifice and offering thou willedst not; but thou hast prepared me a body.
 | [kjv] | Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:
 | [nwb] | Wherefore, when he cometh into the world, he saith, Sacrifice and offering thou wouldst not, but a body hast thou prepared me:
 | [rsv] | Consequently, when Christ came into the world, he said, "Sacrifices and offerings thou hast not desired, but a body hast thou prepared for me;
 | [web] | Therefore when he comes into the world, he says,"Sacrifice and offering you didn't desire,But a body did you prepare for me;
 | [ylt] | Wherefore, coming into the world, he saith, `Sacrifice and offering Thou didst not will, and a body Thou didst prepare for me,
 | [bbe] | So that when he comes into the world, he says, You had no desire for offerings, but you made a body ready for me;
10:6 | [cbgb] | 燔祭和赎罪祭是你不喜欢的。 < | >
 | [niv] | with burnt offerings and sin offerings you were not pleased.
 | [asv] | In whole burnt offerings and sacrifices for sin thou hadst no pleasure:
 | [jnd] | Thou tookest no pleasure in burnt-offerings and sacrifices for sin.
 | [kjv] | In burnt offerings and sacrifices for sin thou hast had no pleasure.
 | [nwb] | In burnt-offerings and for sin thou hast had no pleasure.
 | [rsv] | in burnt offerings and sin offerings thou hast taken no pleasure.
 | [web] | . In whole burnt offerings and sacrifices for sin you had no pleasure.
 | [ylt] | in burnt-offerings, and concerning sin-offerings, Thou didst not delight,
 | [bbe] | You had no joy in burned offerings or in offerings for sin.
10:7 | [cbgb] | 那时我说， 神阿，我来了为要照你的旨意行。我的事在经卷上已经记载了。 < | >
 | [niv] | Then I said, `Here I am--it is written about me in the scroll-- I have come to do your will, O God.'"
 | [asv] | Then said I, Lo, I am come (In the roll of the book it is written of me) To do thy will, O God.
 | [jnd] | Then I said, Lo, I come (in roll of the book it is written of me) to do, O God, thy will.
 | [kjv] | Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.
 | [nwb] | Then said I, Lo, I come (in the volume of the book it is written concerning me,) to do thy will, O God.
 | [rsv] | Then I said, 'Lo, I have come to do thy will, O God,' as it is written of me in the roll of the book."
 | [web] | . Then I said, 'Behold, I have come (In the scroll of the book it is written of me)To do your will, God.'"
 | [ylt] | then I said, Lo, I come, (in a volume of the book it hath been written concerning me,) to do, O God, Thy will;'
 | [bbe] | Then I said, See, I have come to do your pleasure, O God (as it is said of me in the roll of the book).
10:8 | [cbgb] | 以上说，祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的，（这都是按着律法献的）。 < | >
 | [niv] | First he said, "Sacrifices and offerings, burnt offerings and sin offerings you did not desire, nor were you pleased with them" (although the law required them to be made).
 | [asv] | Saying above, Sacrifices and offerings and whole burnt offerings and sacrifices for sin thou wouldest not, neither hadst pleasure therein (the which are offered according to the law),
 | [jnd] | Above, saying Sacrifices and offerings and burnt-offerings and sacrifices for sin thou willedst not, neither tookest pleasure in (which are offered according to the law);
 | [kjv] | Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;
 | [nwb] | Above, when he said, Sacrifice and offering and burnt-offerings and for sin thou wouldst not, neither hadst pleasure ; which are offered by the law;
 | [rsv] | When he said above, "Thou hast neither desired nor taken pleasure in sacrifices and offerings and burnt offerings and sin offerings" (these are offered according to the law),
 | [web] | . Saying above, "Sacrifices and offerings and whole burnt offerings and sacrifices for sin you didn't desire, neither had pleasure in them" (those which are offered according to the law),
 | [ylt] | saying above -- `Sacrifice, and offering, and burnt-offerings, and concerning sin-offering Thou didst not will, nor delight in,' -- which according to the law are offered --
 | [bbe] | After saying, You had no desire for offerings, for burned offerings or offerings for sin (which are made by the law) and you had no pleasure in them,
10:9 | [cbgb] | 后又说我来了为要照你的旨意行。可见他是除去在先的，为要立定在后的。 < | >
 | [niv] | Then he said, "Here I am, I have come to do your will." He sets aside the first to establish the second.
 | [asv] | then hath he said, Lo, I am come to do thy will. He taketh away the first, that he may establish the second.
 | [jnd] | then he said, Lo, I come to do thy will. He takes away the first that he may establish the second;
 | [kjv] | Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.
 | [nwb] | Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.
 | [rsv] | then he added, "Lo, I have come to do thy will." He abolishes the first in order to establish the second.
 | [web] | then has he said, "Behold, I have come to do your will." He takes away the first, that he may establish the second,
 | [ylt] | then he said, `Lo, I come to do, O God, Thy will;' he doth take away the first that the second he may establish;
 | [bbe] | Then he said, See, I have come to do your pleasure. He took away the old order, so that he might put the new order in its place.
10:10 | [cbgb] | 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。 < | >
 | [niv] | And by that will, we have been made holy through the sacrifice of the body of Jesus Christ once for all.
 | [asv] | By which will we have been sanctified through the offering of the body of Jesus Christ once for all.
 | [jnd] | by which will we have been sanctified through the offering of the body of Jesus Christ once for all.
 | [kjv] | By the which will we are sanctified through the offering of the body of Jesus Christ once for all.
 | [nwb] | By which will we are sanctified through the offering of the body of Jesus Christ once .
 | [rsv] | And by that will we have been sanctified through the offering of the body of Jesus Christ once for all.
 | [web] | by which will we have been sanctified through the offering of the body of Jesus Christ once for all.
 | [ylt] | in the which will we are having been sanctified through the offering of the body of Jesus Christ once,
 | [bbe] | By that pleasure we have been made holy, by the offering of the body of Jesus Christ once and for ever.
10:11 | [cbgb] | 凡祭司天天站着事奉 神，履次献上一样的祭物。这祭物永不能除罪。 < | >
 | [niv] | Day after day every priest stands and performs his religious duties; again and again he offers the same sacrifices, which can never take away sins.
 | [asv] | And every priest indeed standeth day by day ministering and offering oftentimes the same sacrifices, the which can never take away sins:
 | [jnd] | And every priest stands daily ministering, and offering often the same sacrifices, which can never take away sins.
 | [kjv] | And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:
 | [nwb] | And every priest standeth daily ministering and offering often the same sacrifices, which can never take away sins:
 | [rsv] | And every priest stands daily at his service, offering repeatedly the same sacrifices, which can never take away sins.
 | [web] | Every priest indeed stands day by day ministering and often offering the same sacrifices, which can never take away sins,
 | [ylt] | and every priest, indeed, hath stood daily serving, and the same sacrifices many times offering, that are never able to take away sins.
 | [bbe] | And every priest takes his place at the altar day by day, doing what is necessary, and making again and again the same offerings which are never able to take away sins.
10:12 | [cbgb] | 但基督献了一次永远的赎罪祭，就在 神的右边坐下了。 < | >
 | [niv] | But when this priest had offered for all time one sacrifice for sins, he sat down at the right hand of God.
 | [asv] | but he, when he had offered one sacrifice for sins for ever, sat down on the right hand of God;
 | [jnd] | But *he*, having offered one sacrifice for sins, sat down in perpetuity at right hand of God,
 | [kjv] | But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;
 | [nwb] | But this man, after he had offered one sacrifice for sins, for ever sat down on the right hand of God;
 | [rsv] | But when Christ had offered for all time a single sacrifice for sins, he sat down at the right hand of God,
 | [web] | but he, when he had offered one sacrifice for sins for ever, sat down on the right hand of God;
 | [ylt] | And He, for sin one sacrifice having offered -- to the end, did sit down on the right hand of God, --
 | [bbe] | But when Jesus had made one offering for sins for ever, he took his place at the right hand of God;
10:13 | [cbgb] | 从此等候他仇敌成了他的脚凳。 < | >
 | [niv] | Since that time he waits for his enemies to be made his footstool,
 | [asv] | henceforth expecting till his enemies be made the footstool of his feet.
 | [jnd] | waiting from henceforth until his enemies be set footstool of his feet.
 | [kjv] | From henceforth expecting till his enemies be made his footstool.
 | [nwb] | From henceforth waiting till his enemies are made his footstool.
 | [rsv] | then to wait until his enemies should be made a stool for his feet.
 | [web] | henceforth expecting until his enemies to be made the footstool of his feet.
 | [ylt] | as to the rest, expecting till He may place his enemies his footstool,
 | [bbe] | And has been waiting there from that time, till all who are against him are made a foot-rest for his feet.
10:14 | [cbgb] | 因为他一次献祭，便叫那得以成圣的人永远完全。 < | >
 | [niv] | because by one sacrifice he has made perfect forever those who are being made holy.
 | [asv] | For by one offering he hath perfected for ever them that are sanctified.
 | [jnd] | For by one offering he has perfected in perpetuity the sanctified.
 | [kjv] | For by one offering he hath perfected for ever them that are sanctified.
 | [nwb] | For by one offering he hath perfected for ever them that are sanctified.
 | [rsv] | For by a single offering he has perfected for all time those who are sanctified.
 | [web] | For by one offering he has perfected forever those who are sanctified.
 | [ylt] | for by one offering he hath perfected to the end those sanctified;
 | [bbe] | Because by one offering he has made complete for ever those who are made holy.
10:15 | [cbgb] | 圣灵也对我们作见证。因为他既已说过， < | >
 | [niv] | The Holy Spirit also testifies to us about this. First he says:
 | [asv] | And the Holy Spirit also beareth witness to us; for after he hath said,
 | [jnd] | And the Holy Spirit also bears us witness ; for after what was said:
 | [kjv] | Whereof the Holy Ghost also is a witness to us: for after that he had said before,
 | [nwb] | the Holy Spirit also is a witness to us: for after that he had said before,
 | [rsv] | And the Holy Spirit also bears witness to us; for after saying,
 | [web] | The Holy Spirit also testifies to us, for after he has said,
 | [ylt] | and testify to us also doth the Holy Spirit, for after that He hath said before,
 | [bbe] | And the Holy Spirit is a witness for us: for after he had said,
10:16 | [cbgb] | 主说，那些日子以后，我与他们所立的约乃是这样。我要将我的律法写在他们心上，又要放在他们的里面。 < | >
 | [niv] | "This is the covenant I will make with them after that time, says the Lord. I will put my laws in their hearts, and I will write them on their minds."
 | [asv] | This is the covenant that I will make with them After those days, saith the Lord: I will put my laws on their heart, And upon their mind also will I write them; then saith he,
 | [jnd] | This the covenant which I will establish towards them after those days, saith Lord: Giving my laws into their hearts, I will write them also in their understandings;
 | [kjv] | This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;
 | [nwb] | This the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;
 | [rsv] | "This is the covenant that I will make with them after those days, says the Lord: I will put my laws on their hearts, and write them on their minds,"
 | [web] | . "This is the covenant that I will make with them:'After those days,' says the Lord,'I will put my laws on their heart,I will also write them on their mind;'"then,
 | [ylt] | `This the covenant that I will make with them after those days, saith the Lord, giving My laws on their hearts, and upon their minds I will write them,'
 | [bbe] | This is the agreement which I will make with them after those days, says the Lord; I will put my laws in their hearts, writing them in their minds; he said,
10:17 | [cbgb] | 以后就说，我不再记念他们的罪愆，和他们的过犯。 < | >
 | [niv] | Then he adds: "Their sins and lawless acts I will remember no more."
 | [asv] | And their sins and their iniquities will I remember no more.
 | [jnd] | and their sins and their lawlessnesses I will never remember any more.
 | [kjv] | And their sins and iniquities will I remember no more.
 | [nwb] | And their sins and iniquities will I remember no more.
 | [rsv] | then he adds, "I will remember their sins and their misdeeds no more."
 | [web] | . "I will remember their sins and their iniquities no more."
 | [ylt] | and `their sins and their lawlessness I will remember no more;'
 | [bbe] | And I will keep no more memory of their sins and of their evil-doings.
10:18 | [cbgb] | 这些罪过既已赦免，就不用再为罪献祭了。 < | >
 | [niv] | And where these have been forgiven, there is no longer any sacrifice for sin.
 | [asv] | Now where remission of these is, there is no more offering for sin.
 | [jnd] | But where there remission of these, no longer a sacrifice for sin.
 | [kjv] | Now where remission of these is, there is no more offering for sin.
 | [nwb] | Now where remission of these , no more offering for sin.
 | [rsv] | Where there is forgiveness of these, there is no longer any offering for sin.
 | [web] | . Now where remission of these is, there is no more offering for sin.
 | [ylt] | and where forgiveness of these , there is no more offering for sin.
 | [bbe] | Now where there is forgiveness of these, there is no more offering for sin.
10:19 | [cbgb] | 弟兄们，我们既因耶稣的血，得以坦然进入至圣所， < | >
 | [niv] | Therefore, brothers, since we have confidence to enter the Most Holy Place by the blood of Jesus,
 | [asv] | Having therefore, brethren, boldness to enter into the holy place by the blood of Jesus,
 | [jnd] | Having therefore, brethren, boldness for entering into the holies by the blood of Jesus,
 | [kjv] | Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,
 | [nwb] | Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,
 | [rsv] | Therefore, brethren, since we have confidence to enter the sanctuary by the blood of Jesus,
 | [web] | Having therefore, brothers, boldness to enter into the holy place by the blood of Jesus,
 | [ylt] | Having, therefore, brethren, boldness for the entrance into the holy places, in the blood of Jesus,
 | [bbe] | So then, my brothers, being able to go into the holy place without fear, because of the blood of Jesus,
10:20 | [cbgb] | 是藉着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体。 < | >
 | [niv] | by a new and living way opened for us through the curtain, that is, his body,
 | [asv] | by the way which he dedicated for us, a new and living way, through the veil, that is to say, his flesh;
 | [jnd] | the new and living way which he has dedicated for us through the veil, that is, his flesh,
 | [kjv] | By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;
 | [nwb] | By a new and living way, which he hath consecrated for us, through the vail, that is to say, his flesh;
 | [rsv] | by the new and living way which he opened for us through the curtain, that is, through his flesh,
 | [web] | by the way which he dedicated for us, a new and living way, through the veil, that is to say, his flesh;
 | [ylt] | which way he did initiate for us -- new and living, through the vail, that is, his flesh --
 | [bbe] | By the new and living way which he made open for us through the veil, that is to say, his flesh;
10:21 | [cbgb] | 又有一位大祭司治理 神的家。 < | >
 | [niv] | and since we have a great priest over the house of God,
 | [asv] | and having a great priest over the house of God;
 | [jnd] | and a great priest over the house of God,
 | [kjv] | And having an high priest over the house of God;
 | [nwb] | And a high priest over the house of God;
 | [rsv] | and since we have a great priest over the house of God,
 | [web] | and having a great priest over the house of God;
 | [ylt] | and a high priest over the house of God,
 | [bbe] | And having a great priest over the house of God,
10:22 | [cbgb] | 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到 神面前。 < | >
 | [niv] | let us draw near to God with a sincere heart in full assurance of faith, having our hearts sprinkled to cleanse us from a guilty conscience and having our bodies washed with pure water.
 | [asv] | let us draw near with a true heart in fulness of faith, having our hearts sprinkled from an evil conscience: and having our body washed with pure water,
 | [jnd] | let us approach with a true heart, in full assurance of faith, sprinkled as to our hearts from a wicked conscience, and washed as to our body with pure water.
 | [kjv] | Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.
 | [nwb] | Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.
 | [rsv] | let us draw near with a true heart in full assurance of faith, with our hearts sprinkled clean from an evil conscience and our bodies washed with pure water.
 | [web] | let us draw near with a true heart in fullness of faith, having our hearts sprinkled from an evil conscience, and having our body washed with pure water,
 | [ylt] | may we draw near with a true heart, in full assurance of faith, having the hearts sprinkled from an evil conscience, and having the body bathed with pure water;
 | [bbe] | Let us go in with true hearts, in certain faith, having our hearts made free from the sense of sin and our bodies washed with clean water:
10:23 | [cbgb] | 也要坚守我们所承认的指望，不至摇动。因为那应许我们的是信实的。 < | >
 | [niv] | Let us hold unswervingly to the hope we profess, for he who promised is faithful.
 | [asv] | let us hold fast the confession of our hope that it waver not; for he is faithful that promised:
 | [jnd] | Let us hold fast the confession of the hope unwavering, (for he faithful who has promised;)
 | [kjv] | Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)
 | [nwb] | Let us hold fast the profession of faith without wavering; for he faithful that promised:
 | [rsv] | Let us hold fast the confession of our hope without wavering, for he who promised is faithful;
 | [web] | let us hold fast the confession of our hope unyieldingly. For he who promised is faithful.
 | [ylt] | may we hold fast the unwavering profession of the hope, (for faithful He who did promise),
 | [bbe] | Let us keep the witness of our hope strong and unshaking, for he is true who has given his word:
10:24 | [cbgb] | 又要彼此相顾，激发爱心，勉励行善。 < | >
 | [niv] | And let us consider how we may spur one another on toward love and good deeds.
 | [asv] | and let us consider one another to provoke unto love and good works;
 | [jnd] | and let us consider one another for provoking to love and good works;
 | [kjv] | And let us consider one another to provoke unto love and to good works:
 | [nwb] | And let us consider one another to excite to love and to good works:
 | [rsv] | and let us consider how to stir up one another to love and good works,
 | [web] | Let us consider how to provoke one another to love and good works,
 | [ylt] | and may we consider one another to provoke to love and to good works,
 | [bbe] | And let us be moving one another at all times to love and good works;
10:25 | [cbgb] | 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（原文作看见）那日子临近，就更当如此。 < | >
 | [niv] | Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another--and all the more as you see the Day approaching.
 | [asv] | not forsaking our own assembling together, as the custom of some is, but exhorting one another; and so much the more, as ye see the day drawing nigh.
 | [jnd] | not forsaking the assembling of ourselves together, as the custom with some; but encouraging , and by so much the more as ye see the day drawing near.
 | [kjv] | Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.
 | [nwb] | Not forsaking the assembling of ourselves, as the manner of some ; but exhorting and so much the more, as ye see the day approaching.
 | [rsv] | not neglecting to meet together, as is the habit of some, but encouraging one another, and all the more as you see the Day drawing near.
 | [web] | not forsaking our own assembling together, as the custom of some is, but exhorting one another; and so much the more, as you see the Day approaching.
 | [ylt] | not forsaking the assembling of ourselves together, as a custom of certain , but exhorting, and so much the more as ye see the day coming nigh.
 | [bbe] | Not giving up our meetings, as is the way of some, but keeping one another strong in faith; and all the more because you see the day coming near.
10:26 | [cbgb] | 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。 < | >
 | [niv] | If we deliberately keep on sinning after we have received the knowledge of the truth, no sacrifice for sins is left,
 | [asv] | For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more a sacrifice for sins,
 | [jnd] | For where we sin wilfully after receiving the knowledge of the truth, there no longer remains any sacrifice for sins,
 | [kjv] | For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,
 | [nwb] | For if we sin willfully after we have received the knowledge of the truth, there remaineth no more sacrifice for sins,
 | [rsv] | For if we sin deliberately after receiving the knowledge of the truth, there no longer remains a sacrifice for sins,
 | [web] | For if we sin willfully after we have received the knowledge of the truth, there remains no more a sacrifice for sins,
 | [ylt] | For we -- willfully sinning after the receiving the full knowledge of the truth -- no more for sins doth there remain a sacrifice,
 | [bbe] | For if we do evil on purpose after we have had the knowledge of what is true, there is no more offering for sins,
10:27 | [cbgb] | 惟有战惧等候审判和那烧灭众人的烈火。 < | >
 | [niv] | but only a fearful expectation of judgment and of raging fire that will consume the enemies of God.
 | [asv] | but a certain fearful expectation of judgment, and a fierceness of fire which shall devour the adversaries.
 | [jnd] | but a certain fearful expectation of judgment, and heat of fire about to devour the adversaries.
 | [kjv] | But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.
 | [nwb] | But a certain fearful apprehension of judgment and fiery indignation, which shall devour the adversaries.
 | [rsv] | but a fearful prospect of judgment, and a fury of fire which will consume the adversaries.
 | [web] | but a certain fearful expectation of judgment, and a fierceness of fire which will devour the adversaries.
 | [ylt] | but a certain fearful looking for of judgment, and fiery zeal, about to devour the opposers;
 | [bbe] | But only a great fear of being judged, and of the fire of wrath which will be the destruction of the haters of God.
10:28 | [cbgb] | 人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死。 < | >
 | [niv] | Anyone who rejected the law of Moses died without mercy on the testimony of two or three witnesses.
 | [asv] | A man that hath set at nought Moses law dieth without compassion on the word of two or three witnesses:
 | [jnd] | Any one that has disregarded Moses' law dies without mercy on two or three witnesses:
 | [kjv] | He that despised Moses' law died without mercy under two or three witnesses:
 | [nwb] | He that despised Moses' law, died without mercy under two or three witnesses:
 | [rsv] | A man who has violated the law of Moses dies without mercy at the testimony of two or three witnesses.
 | [web] | A man who has set at nothing Moses' law dies without compassion on the word of two or three witnesses.
 | [ylt] | any one who did set at nought a law of Moses, apart from mercies, by two or three witnesses, doth die,
 | [bbe] | A man who has gone against the law of Moses is put to death without pity on the word of two or three witnesses:
10:29 | [cbgb] | 何况人践踏 神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？ < | >
 | [niv] | How much more severely do you think a man deserves to be punished who has trampled the Son of God under foot, who has treated as an unholy thing the blood of the covenant that sanctified him, and who has insulted the Spirit of grace?
 | [asv] | of how much sorer punishment, think ye, shall he be judged worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant wherewith he was sanctified an unholy thing, and hath done despite unto the Spirit of grace?
 | [jnd] | of how much worse punishment, think ye, shall he be judged worthy who has trodden under foot the Son of God, and esteemed the blood of the covenant, whereby he has been sanctified, common, and has insulted the Spirit of grace?
 | [kjv] | Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?
 | [nwb] | Of how much more severe punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, by which he was sanctified, an unholy thing, and hath done despite to the Spirit of grace?
 | [rsv] | How much worse punishment do you think will be deserved by the man who has spurned the Son of God, and profaned the blood of the covenant by which he was sanctified, and outraged the Spirit of grace?
 | [web] | How much worse punishment, do you think, will he be judged worthy of, who has trodden under foot the Son of God, and has counted the blood of the covenant wherewith he was sanctified an unholy thing, and has insulted the Spirit of grace?
 | [ylt] | of how much sorer punishment shall he be counted worthy who the Son of God did trample on, and the blood of the covenant did count a common thing, in which he was sanctified, and to the Spirit of the grace did despite?
 | [bbe] | But will not the man by whom the Son of God has been crushed under foot, and the blood of the agreement with which he was washed clean has been taken as an unholy thing, and who has had no respect for the Spirit of grace, be judged bad enough for a very much worse punishment?
10:30 | [cbgb] | 因为我们知道谁说，伸冤在我，我必报应。又说，主要审判他的百姓 < | >
 | [niv] | For we know him who said, "It is mine to avenge; I will repay," and again, "The Lord will judge his people."
 | [asv] | For we know him that said, Vengeance belongeth unto me, I will recompense. And again, The Lord shall judge his people.
 | [jnd] | For we know him that said, To me vengeance; *I* will recompense, saith the Lord: and again, The Lord shall judge his people.
 | [kjv] | For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.
 | [nwb] | For we know him that hath said, Vengeance to me, I will recompense, saith the Lord. And again, The Lord will judge his people.
 | [rsv] | For we know him who said, "Vengeance is mine, I will repay." And again, "The Lord will judge his people."
 | [web] | For we know him who said, "Vengeance belongs to me," says the Lord, "I will repay." Again, "The Lord will judge his people."
 | [ylt] | for we have known Him who is saying, `Vengeance Mine, I will recompense, saith the Lord;' and again, `The Lord shall judge His people;' --
 | [bbe] | For we have had experience of him who says, Punishment is mine, I will give reward. And again, The Lord will be judge of his people.
10:31 | [cbgb] | 落在永生 神的手里真是可怕的。 < | >
 | [niv] | It is a dreadful thing to fall into the hands of the living God.
 | [asv] | It is a fearful thing to fall into the hands of the living God.
 | [jnd] | a fearful thing falling into hands of living God.
 | [kjv] | It is a fearful thing to fall into the hands of the living God.
 | [nwb] | a fearful thing to fall into the hands of the living God.
 | [rsv] | It is a fearful thing to fall into the hands of the living God.
 | [web] | It is a fearful thing to fall into the hands of the living God.
 | [ylt] | fearful the falling into the hands of a living God.
 | [bbe] | We may well go in fear of falling into the hands of the living God.
10:32 | [cbgb] | 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。 < | >
 | [niv] | Remember those earlier days after you had received the light, when you stood your ground in a great contest in the face of suffering.
 | [asv] | But call to remembrance the former days, in which, after ye were enlightened, ye endured a great conflict of sufferings;
 | [jnd] | But call to mind the earlier days in which, having been enlightened, ye endured much conflict of sufferings;
 | [kjv] | But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;
 | [nwb] | But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;
 | [rsv] | But recall the former days when, after you were enlightened, you endured a hard struggle with sufferings,
 | [web] | But remember the former days, in which, after you were enlightened, you endured a great struggle with sufferings;
 | [ylt] | And call to your remembrance the former days, in which, having been enlightened, ye did endure much conflict of sufferings,
 | [bbe] | But give thought to the days after you had seen the light, when you went through a great war of troubles;
10:33 | [cbgb] | 一面被毁谤，遭患难，成了戏景，叫众人观看。一面陪伴那些受这样苦难的人。 < | >
 | [niv] | Sometimes you were publicly exposed to insult and persecution; at other times you stood side by side with those who were so treated.
 | [asv] | partly, being made a gazingstock both by reproaches and afflictions; and partly, becoming partakers with them that were so used.
 | [jnd] | on the one hand, when ye were made a spectacle both in reproaches and afflictions; and on the other, when ye became partakers with those who were passing through them.
 | [kjv] | Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.
 | [nwb] | Partly, while ye were made a gazing-stock both by reproaches and afflictions; and partly, while ye became companions of them that were so used.
 | [rsv] | sometimes being publicly exposed to abuse and affliction, and sometimes being partners with those so treated.
 | [web] | partly, being exposed to both reproaches and oppressions; and partly, becoming partakers with those who were treated so.
 | [ylt] | partly both with reproaches and tribulations being made spectacles, and partly having become partners of those so living,
 | [bbe] | In part, in being attacked by angry words and cruel acts, before the eyes of everyone, and in part, in being united with those who were attacked in this way.
10:34 | [cbgb] | 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美常存的家业。 < | >
 | [niv] | You sympathized with those in prison and joyfully accepted the confiscation of your property, because you knew that you yourselves had better and lasting possessions.
 | [asv] | For ye both had compassion on them that were in bonds, and took joyfully the spoiling of you possessions, knowing that ye have for yourselves a better possession and an abiding one.
 | [jnd] | For ye both sympathised with prisoners and accepted with joy the plunder of your goods, knowing that ye have for yourselves a better substance, and an abiding one.
 | [kjv] | For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.
 | [nwb] | For ye had compassion of me in my bonds, and took joyfully the seizing of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.
 | [rsv] | For you had compassion on the prisoners, and you joyfully accepted the plundering of your property, since you knew that you yourselves had a better possession and an abiding one.
 | [web] | For you both had compassion on me in my chains, and joyfully accepted the plundering of your possessions, knowing that you have for yourselves a better possession and an enduring one in the heavens.
 | [ylt] | for also with my bonds ye sympathised, and the robbery of your goods with joy ye did receive, knowing that ye have in yourselves a better substance in the heavens, and an enduring one.
 | [bbe] | For you had pity on those who were in prison, and had joy in the loss of your property, in the knowledge that you still had a better property and one which you would keep for ever.
10:35 | [cbgb] | 所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。 < | >
 | [niv] | So do not throw away your confidence; it will be richly rewarded.
 | [asv] | Cast not away therefore your boldness, which hath great recompense of reward.
 | [jnd] | Cast not away therefore your confidence, which has great recompense.
 | [kjv] | Cast not away therefore your confidence, which hath great recompence of reward.
 | [nwb] | Cast not away therefore your confidence, which hath great recompense of reward.
 | [rsv] | Therefore do not throw away your confidence, which has a great reward.
 | [web] | Therefore don't throw away your boldness, which has a great reward.
 | [ylt] | Ye may not cast away, then, your boldness, which hath great recompense of reward,
 | [bbe] | So do not give up your hope which will be greatly rewarded.
10:36 | [cbgb] | 你们必须忍耐，使你们行完了 神的旨意，就可以得着所应许的。 < | >
 | [niv] | You need to persevere so that when you have done the will of God, you will receive what he has promised.
 | [asv] | For ye have need of patience, that, having done the will of God, ye may receive the promise.
 | [jnd] | For ye have need of endurance in order that, having done the will of God, ye may receive the promise.
 | [kjv] | For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.
 | [nwb] | For ye have need of patience, that, after ye have done the will of God, ye may receive the promise.
 | [rsv] | For you have need of endurance, so that you may do the will of God and receive what is promised.
 | [web] | For you need patience, so that, having done the will of God, you may receive the promise.
 | [ylt] | for of patience ye have need, that the will of God having done, ye may receive the promise,
 | [bbe] | For, having done what was right in God's eyes, you have need of waiting before his word has effect for you.
10:37 | [cbgb] | 因为还有一点点时候，那要来的就来，并不迟延。 < | >
 | [niv] | For in just a very little while, "He who is coming will come and will not delay.
 | [asv] | For yet a very little while, He that cometh shall come, and shall not tarry.
 | [jnd] | For yet a very little while he that comes will come, and will not delay.
 | [kjv] | For yet a little while, and he that shall come will come, and will not tarry.
 | [nwb] | For yet a little while, and he that is coming will come, and will not tarry.
 | [rsv] | "For yet a little while, and the coming one shall come and shall not tarry;
 | [web] | . "For yet a very little while,He who comes will come, and will not wait.
 | [ylt] | for yet a very very little, He who is coming will come, and will not tarry;
 | [bbe] | In a very little time he who is coming will come; he will not be slow.
10:38 | [cbgb] | 只是义人必因信得生。（义人有古卷作我的义人）他若退后，我心里就不喜欢他。 < | >
 | [niv] | But my righteous one will live by faith. And if he shrinks back, I will not be pleased with him."
 | [asv] | But my righteous one shall live by faith: And if he shrink back, my soul hath no pleasure in him.
 | [jnd] | But the just shall live by faith; and, if he draw back, my soul does not take pleasure in him.
 | [kjv] | Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.
 | [nwb] | Now the just shall live by faith: but if shall draw back, my soul shall have no pleasure in him.
 | [rsv] | but my righteous one shall live by faith, and if he shrinks back, my soul has no pleasure in him."
 | [web] | . But the righteous will live by faith.If he shrinks back, my soul has no pleasure in him."
 | [ylt] | and `the righteous by faith shall live,' and `if he may draw back, My soul hath no pleasure in him,'
 | [bbe] | But the upright man will be living by his faith; and if he goes back, my soul will have no pleasure in him.
10:39 | [cbgb] | 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。 <
 | [niv] | But we are not of those who shrink back and are destroyed, but of those who believe and are saved.
 | [asv] | But we are not of them that shrink back unto perdition; but of them that have faith unto the saving of the soul.
 | [jnd] | But *we* are not drawers back to perdition, but of faith to saving soul.
 | [kjv] | But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.
 | [nwb] | But we are not of them who draw back to perdition; but of them that believe to the saving of the soul.
 | [rsv] | But we are not of those who shrink back and are destroyed, but of those who have faith and keep their souls.
 | [web] | . But we are not of those who shrink back to destruction, but of those who have faith to the saving of the soul.
 | [ylt] | and we are not of those drawing back to destruction, but of those believing to a preserving of soul.
 | [bbe] | But we are not of those who go back to destruction; but of those who have faith even to the salvation of the soul..


Interlinear Bible:Hebrews 11

 希伯来书 Hebrews 11 << || >>
11:1 | [cbgb] | 信就是所望之事的实底，是未见之事的确据。 >
 | [niv] | Now faith is being sure of what we hope for and certain of what we do not see.
 | [asv] | Now faith is assurance of things hoped for, a conviction of things not seen.
 | [jnd] | Now faith is substantiating of things hoped for, conviction of things not seen.
 | [kjv] | Now faith is the substance of things hoped for, the evidence of things not seen.
 | [nwb] | Now faith is the substance of things hoped for, the evidence of things not seen.
 | [rsv] | Now faith is the assurance of things hoped for, the conviction of things not seen.
 | [web] | . Now faith is assurance of things hoped for, proof of things not seen.
 | [ylt] | And faith is of things hoped for a confidence, of matters not seen a conviction,
 | [bbe] | Now faith is the substance of things hoped for, and the sign that the things not seen are true.
11:2 | [cbgb] | 古人在这信上得了美好的证据。 < | >
 | [niv] | This is what the ancients were commended for.
 | [asv] | For therein the elders had witness borne to them.
 | [jnd] | For in this the elders have obtained testimony.
 | [kjv] | For by it the elders obtained a good report.
 | [nwb] | For by it the elders obtained a good report.
 | [rsv] | For by it the men of old received divine approval.
 | [web] | For by this, the elders obtained testimony.
 | [ylt] | for in this were the elders testified of;
 | [bbe] | For by it our fathers had God's approval.
11:3 | [cbgb] | 我们因着信，就知道诸世界是藉 神话造成的。这样，所看见的，并不是从显然之物造出来的。 < | >
 | [niv] | By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible.
 | [asv] | By faith we understand that the worlds have been framed by the word of God, so that what is seen hath not been made out of things which appear.
 | [jnd] | By faith we apprehend that the worlds were framed by word of God, so that that which is seen should not take its origin from things which appear.
 | [kjv] | Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.
 | [nwb] | Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which appeared.
 | [rsv] | By faith we understand that the world was created by the word of God, so that what is seen was made out of things which do not appear.
 | [web] | By faith, we understand that the universe has been framed by the word of God, so that what is seen has not been made out of things which are visible.
 | [ylt] | by faith we understand the ages to have been prepared by a saying of God, in regard to the things seen not having come out of things appearing;
 | [bbe] | By faith it is clear to us that the order of events was fixed by the word of God, so that what is seen has not been made from things which only seem to be.
11:4 | [cbgb] | 亚伯因着献祭与 神，比该隐所献的更美，因此便得了称义的见证，就是 神指他礼物作的见证。他虽然死了，却因这信仍旧说话。 < | >
 | [niv] | By faith Abel offered God a better sacrifice than Cain did. By faith he was commended as a righteous man, when God spoke well of his offerings. And by faith he still speaks, even though he is dead.
 | [asv] | By faith Abel offered unto God a more excellent sacrifice than Cain, through which he had witness borne to him that he was righteous, God bearing witness in respect of his gifts: and through it he being dead yet speaketh.
 | [jnd] | By faith Abel offered to God a more excellent sacrifice than Cain, by which he obtained testimony of being righteous, God bearing testimony to his gifts, and by it, having died, he yet speaks.
 | [kjv] | By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.
 | [nwb] | By faith Abel offered to God a more excellent sacrifice than Cain, by which he obtained testimony that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.
 | [rsv] | By faith Abel offered to God a more acceptable sacrifice than Cain, through which he received approval as righteous, God bearing witness by accepting his gifts; he died, but through his faith he is still speaking.
 | [web] | By faith, Abel offered to God a more excellent sacrifice than Cain, through which he had testimony given to him that he was righteous, God bearing witness with respect to his gifts; and through it he, being dead, still speaks.
 | [ylt] | by faith a better sacrifice did Abel offer to God than Cain, through which he was testified to be righteous, God testifying of his gifts, and through it, he being dead, doth yet speak.
 | [bbe] | By faith Abel made a better offering to God than Cain, and he had witness through it of his righteousness, God giving his approval of his offering: and his voice still comes to us through it though he is dead.
11:5 | [cbgb] | 以诺因着信被接去，不至于见死。人也找不着他，因为 神已经把他接去了。只是他被接去以先，已经得了 神喜悦他的明证。 < | >
 | [niv] | By faith Enoch was taken from this life, so that he did not experience death; he could not be found, because God had taken him away. For before he was taken, he was commended as one who pleased God.
 | [asv] | By faith Enoch was translated that he should not see death; and he was not found, because God translated him: for he hath had witness borne to him that before his translation he had been well-pleasing unto God:
 | [jnd] | By faith Enoch was translated that he should not see death; and was not found, because God had translated him; for before translation he has the testimony that he had pleased God.
 | [kjv] | By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.
 | [nwb] | By faith Enoch was translated, that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.
 | [rsv] | By faith Enoch was taken up so that he should not see death; and he was not found, because God had taken him. Now before he was taken he was attested as having pleased God.
 | [web] | By faith, Enoch was translated, so that he should not see death, and he was not found, because God translated him. For he has had testimony given to him that before his translation he had been well pleasing to God.
 | [ylt] | By faith Enoch was translated -- not to see death, and was not found, because God did translate him; for before his translation he had been testified to -- that he had pleased God well,
 | [bbe] | By faith Enoch was taken up to heaven so that he did not see death; he was seen no longer, for God took him away: for before he was taken, witness had been given that he was well-pleasing to God:
11:6 | [cbgb] | 人非有信就不能得 神的喜悦。因为到 神面前来的人，必须信有 神，且信他赏赐那寻求他的人。 < | >
 | [niv] | And without faith it is impossible to please God, because anyone who comes to him must believe that he exists and that he rewards those who earnestly seek him.
 | [asv] | And without faith it is impossible to be well-pleasing unto him; for he that cometh to God must believe that he is, and that he is a rewarder of them that seek after him.
 | [jnd] | But without faith impossible to please . For he that draws near to God must believe that he is, and he is a rewarder of them who seek him out.
 | [kjv] | But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.
 | [nwb] | But without faith impossible to please for he that cometh to God must believe that he is, and he is a rewarder of them that diligently seek him.
 | [rsv] | And without faith it is impossible to please him. For whoever would draw near to God must believe that he exists and that he rewards those who seek him.
 | [web] | Without faith it is impossible to be well pleasing to him, for he who comes to God must believe that he exists, and that he is a rewarder of those who seek him.
 | [ylt] | and apart from faith it is impossible to please well, for it behoveth him who is coming to God to believe that He is, and to those seeking Him He becometh a rewarder.
 | [bbe] | And without faith it is not possible to be well-pleasing to him, for it is necessary for anyone who comes to God to have the belief that God is, and that he is a rewarder of all those who make a serious search for him.
11:7 | [cbgb] | 挪亚因着信，既蒙 神指示他未见的事，动了敬畏的心，豫备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。 < | >
 | [niv] | By faith Noah, when warned about things not yet seen, in holy fear built an ark to save his family. By his faith he condemned the world and became heir of the righteousness that comes by faith.
 | [asv] | By faith Noah, being warned of God concerning things not seen as yet, moved with godly fear, prepared an ark to the saving of his house; through which he condemned the world, and became heir of the righteousness which is according to faith.
 | [jnd] | By faith, Noah, oracularly warned concerning things not yet seen, moved with fear, prepared an ark for the saving of his house; by which he condemned the world, and became heir of the righteousness which according to faith.
 | [kjv] | By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.
 | [nwb] | By faith Noah, being warned by God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by which he condemned the world, and became heir of the righteousness which is by faith.
 | [rsv] | By faith Noah, being warned by God concerning events as yet unseen, took heed and constructed an ark for the saving of his household; by this he condemned the world and became an heir of the righteousness which comes by faith.
 | [web] | By faith, Noah, being warned about things not yet seen, moved with godly fear, prepared an ark for the saving of his house, through which he condemned the world, and became heir of the righteousness which is according to faith.
 | [ylt] | By faith Noah, having been divinely warned concerning the things not yet seen, having feared, did prepare an ark to the salvation of his house, through which he did condemn the world, and of the righteousness according to faith he became heir.
 | [bbe] | By faith Noah, being moved by the fear of God, made ready an ark for the salvation of his family, because God had given him news of things which were not seen at the time; and through it the world was judged by him, and he got for his heritage the righteousness which is by faith.
11:8 | [cbgb] | 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去。出去的时候，还不知往那里去。 < | >
 | [niv] | By faith Abraham, when called to go to a place he would later receive as his inheritance, obeyed and went, even though he did not know where he was going.
 | [asv] | By faith Abraham, when he was called, obeyed to go out unto a place which he was to receive for an inheritance; and he went out, not knowing whither he went.
 | [jnd] | By faith Abraham, being called, obeyed to go out into the place which he was to receive for an inheritance, and went out, not knowing where he was going.
 | [kjv] | By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.
 | [nwb] | By faith Abraham, when he was called to remove into a place which he should afterwards receive for an inheritance, obeyed; and he went out not knowing whither he was going.
 | [rsv] | By faith Abraham obeyed when he was called to go out to a place which he was to receive as an inheritance; and he went out, not knowing where he was to go.
 | [web] | By faith, Abraham, when he was called, obeyed to go out to the place which he was to receive for an inheritance. He went out, not knowing where he went.
 | [ylt] | By faith Abraham, being called, did obey, to go forth to the place that he was about to receive for an inheritance, and he went forth, not knowing whither he doth go;
 | [bbe] | By faith Abraham did as God said when he was ordered to go out into a place which was to be given to him as a heritage, and went out without knowledge of where he was going.
11:9 | [cbgb] | 他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同谜一个应许的以撒，雅各一样。 < | >
 | [niv] | By faith he made his home in the promised land like a stranger in a foreign country; he lived in tents, as did Isaac and Jacob, who were heirs with him of the same promise.
 | [asv] | By faith he became a sojourner in the land of promise, as in a land not his own, dwelling in tents, with Isaac and Jacob, the heirs with him of the same promise:
 | [jnd] | By faith he sojourned as a stranger in the land of promise as a foreign country, having dwelt in tents with Isaac and Jacob, the heirs with of the same promise;
 | [kjv] | By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:
 | [nwb] | By faith he sojourned in the land of promise, as a foreign country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:
 | [rsv] | By faith he sojourned in the land of promise, as in a foreign land, living in tents with Isaac and Jacob, heirs with him of the same promise.
 | [web] | By faith, he lived as an alien in the land of promise, as in a land not his own, dwelling in tents, with Isaac and Jacob, the heirs with him of the same promise.
 | [ylt] | by faith he did sojourn in the land of the promise as a strange country, in tabernacles having dwelt with Isaac and Jacob, fellow-heirs of the same promise,
 | [bbe] | By faith he was a wanderer in the land of the agreement, as in a strange land, living in tents with Isaac and Jacob, who had a part with him in the same heritage:
11:10 | [cbgb] | 因为他等候那座有根基的城，就是 神所经营所建造的。 < | >
 | [niv] | For he was looking forward to the city with foundations, whose architect and builder is God.
 | [asv] | for he looked for the city which hath the foundations, whose builder and maker is God.
 | [jnd] | for he waited for the city which has foundations, of which God is artificer and constructor.
 | [kjv] | For he looked for a city which hath foundations, whose builder and maker is God.
 | [nwb] | For he looked for a city which hath foundations, whose builder and maker God.
 | [rsv] | For he looked forward to the city which has foundations, whose builder and maker is God.
 | [web] | For he looked for the city which has the foundations, whose builder and maker is God.
 | [ylt] | for he was looking for the city having the foundations, whose artificer and constructor God.
 | [bbe] | For he was looking for the strong town, whose builder and maker is God.
11:11 | [cbgb] | 因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕。因他以为那应许他的是可信的。 < | >
 | [niv] | By faith Abraham, even though he was past age--and Sarah herself was barren--was enabled to become a father because he considered him faithful who had made the promise.
 | [asv] | By faith even Sarah herself received power to conceive seed when she was past age, since she counted him faithful who had promised:
 | [jnd] | By faith also Sarah herself received strength for conception of seed, and beyond a seasonable age; since she counted him faithful who promised.
 | [kjv] | Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.
 | [nwb] | Through faith also Sarah herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.
 | [rsv] | By faith Sarah herself received power to conceive, even when she was past the age, since she considered him faithful who had promised.
 | [web] | By faith, even Sarah herself received power to conceive, and she bore a child when she was past age, since she counted him faithful who had promised.
 | [ylt] | By faith also Sarah herself did receive power to conceive seed, and she bare after the time of life, seeing she did judge Him faithful who did promise;
 | [bbe] | And by faith Sarah herself had power to give birth, when she was very old, because she had faith in him who gave his word;
11:12 | [cbgb] | 所以从一个彷佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。 < | >
 | [niv] | And so from this one man, and he as good as dead, came descendants as numerous as the stars in the sky and as countless as the sand on the seashore.
 | [asv] | wherefore also there sprang of one, and him as good as dead, so many as the stars of heaven in multitude, and as the sand, which is by the sea-shore, innumerable.
 | [jnd] | Wherefore also there have been born of one, and that of one become dead, even as the stars of heaven in multitude, and as the countless sand which by the sea shore.
 | [kjv] | Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.
 | [nwb] | Therefore there sprang even from one, and him as good as dead, as the stars of the sky in multitude, and as the sand which is by the sea-shore innumerable.
 | [rsv] | Therefore from one man, and him as good as dead, were born descendants as many as the stars of heaven and as the innumerable grains of sand by the seashore.
 | [web] | Therefore they were fathered by one, and him as good as dead, as many as the stars of the sky in multitude, and as innumerable as the sand which is by the sea shore.
 | [ylt] | wherefore, also from one were begotten -- and that of one who had become dead -- as the stars of the heaven in multitude, and as sand that by the sea-shore -- the innumerable.
 | [bbe] | So that from one man, who was near to death, came children in number as the stars in heaven, or as the sand by the seaside, which may not be numbered.
11:13 | [cbgb] | 这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。 < | >
 | [niv] | All these people were still living by faith when they died. They did not receive the things promised; they only saw them and welcomed them from a distance. And they admitted that they were aliens and strangers on earth.
 | [asv] | These all died in faith, not having received the promises, but having seen them and greeted them from afar, and having confessed that they were strangers and pilgrims on the earth.
 | [jnd] | All these died in faith, not having received the promises, but having seen them from afar off and embraced , and confessed that they were strangers and sojourners on the earth.
 | [kjv] | These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.
 | [nwb] | These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of , and embraced , and confessed that they were strangers and pilgrims on the earth.
 | [rsv] | These all died in faith, not having received what was promised, but having seen it and greeted it from afar, and having acknowledged that they were strangers and exiles on the earth.
 | [web] | These all died in faith, not having received the promises, but having seen them and embraced them from afar, and having confessed that they were strangers and pilgrims on the earth.
 | [ylt] | In faith died all these, not having received the promises, but from afar having seen them, and having been persuaded, and having saluted , and having confessed that strangers and sojourners they are upon the earth,
 | [bbe] | All these came to their end in faith, not having had the heritage; but having seen it with delight far away, they gave witness that they were wanderers and not of the earth.
11:14 | [cbgb] | 说这样话的人，是表明自己要找一个家乡。 < | >
 | [niv] | People who say such things show that they are looking for a country of their own.
 | [asv] | For they that say such things make it manifest that they are seeking after a country of their own.
 | [jnd] | For they who say such things shew clearly that they seek country.
 | [kjv] | For they that say such things declare plainly that they seek a country.
 | [nwb] | For they that say such things declare plainly that they seek a country.
 | [rsv] | For people who speak thus make it clear that they are seeking a homeland.
 | [web] | For those who say such things make it clear that they are seeking after a country of their own.
 | [ylt] | for those saying such things make manifest that they seek a country;
 | [bbe] | For those who say such things make it clear that they are searching for a country for themselves.
11:15 | [cbgb] | 他们若想念所离开的家乡，还有可以回去的机会。 < | >
 | [niv] | If they had been thinking of the country they had left, they would have had opportunity to return.
 | [asv] | And if indeed they had been mindful of that country from which they went out, they would have had opportunity to return.
 | [jnd] | And if they had called to mind that from whence they went out, they had had opportunity to have returned;
 | [kjv] | And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.
 | [nwb] | And truly, if they had been mindful of that from whence they came, they might have had opportunity to return.
 | [rsv] | If they had been thinking of that land from which they had gone out, they would have had opportunity to return.
 | [web] | If indeed they had been thinking of that country from which they went out, they would have had enough time to return.
 | [ylt] | and if, indeed, they had been mindful of that from which they came forth, they might have had an opportunity to return,
 | [bbe] | And truly if they had kept in mind the country from which they went out, they would have had chances of turning back.
11:16 | [cbgb] | 他们却羡慕一个更美的家乡，就是在天上的。所以 神被称为他们的 神，并不以为耻。因为他已经给他们豫备了一座城。 < | >
 | [niv] | Instead, they were longing for a better country--a heavenly one. Therefore God is not ashamed to be called their God, for he has prepared a city for them.
 | [asv] | But now they desire a better country, that is, a heavenly: wherefore God is not ashamed of them, to be called their God; for he hath prepared for them a city.
 | [jnd] | but now they seek a better, that is, a heavenly; wherefore God is not ashamed of them, to be called their God; for he has prepared for them a city.
 | [kjv] | But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.
 | [nwb] | But now they desire a better , that is, a heavenly: wherefore God is not ashamed to be called their God; for he hath prepared for them a city.
 | [rsv] | But as it is, they desire a better country, that is, a heavenly one. Therefore God is not ashamed to be called their God, for he has prepared for them a city.
 | [web] | But now they desire a better country, that is, a heavenly one. Therefore God is not ashamed of them, to be called their God, for he has prepared a city for them.
 | [ylt] | but now they long for a better, that is, an heavenly, wherefore God is not ashamed of them, to be called their God, for He did prepare for them a city.
 | [bbe] | But now their desire is for a better country, that is to say, for one in heaven; and so it is no shame to God to be named their God; for he has made ready a town for them.
11:17 | [cbgb] | 亚伯拉罕因着信，被试验的时候，就把以撒献上。这便是那欢喜领受应许的，将自己独生的儿子献上。 < | >
 | [niv] | By faith Abraham, when God tested him, offered Isaac as a sacrifice. He who had received the promises was about to sacrifice his one and only son,
 | [asv] | By faith Abraham, being tried, offered up Isaac: yea, he that had gladly received the promises was offering up his only begotten son;
 | [jnd] | By faith Abraham, tried, offered up Isaac, and he who had received to himself the promises offered up his only begotten ,
 | [kjv] | By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,
 | [nwb] | By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only-begotten ,
 | [rsv] | By faith Abraham, when he was tested, offered up Isaac, and he who had received the promises was ready to offer up his only son,
 | [web] | By faith, Abraham, being tested, offered up Isaac. Yes, he who had gladly received the promises was offering up his one and only son;
 | [ylt] | By faith Abraham hath offered up Isaac, being tried, and the only begotten he did offer up who did receive the promises,
 | [bbe] | By faith Abraham made an offering of Isaac, when he was tested: and he with whom the agreement had been made gave up as an offering the only son of his body,
11:18 | [cbgb] | 论到这儿子曾有话说，从以撒生的才要称为你的后裔。 < | >
 | [niv] | even though God had said to him, "It is through Isaac that your offspring will be reckoned."
 | [asv] | even he to whom it was said, In Isaac shall thy seed be called:
 | [jnd] | as to whom it had been said, In Isaac shall thy seed be called:
 | [kjv] | Of whom it was said, That in Isaac shall thy seed be called:
 | [nwb] | Of whom it was said, That in Isaac shall thy seed be called:
 | [rsv] | of whom it was said, "Through Isaac shall your descendants be named."
 | [web] | even he to whom it was said, "In Isaac will your seed be called;"
 | [ylt] | of whom it was said -- `In Isaac shall a seed be called to thee;'
 | [bbe] | Of whom it had been said, From Isaac will your seed take their name:
11:19 | [cbgb] | 他以为 神还能叫人从死里复活。他也彷佛从死中得回他的儿子来。 < | >
 | [niv] | Abraham reasoned that God could raise the dead, and figuratively speaking, he did receive Isaac back from death.
 | [asv] | accounting that God is able to raise up, even from the dead; from whence he did also in a figure receive him back.
 | [jnd] | counting that God able to raise even from among dead, whence also he received him in a figure.
 | [kjv] | Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.
 | [nwb] | Accounting that God able to raise even from the dead; from whence also he received him in a figure.
 | [rsv] | He considered that God was able to raise men even from the dead; hence, figuratively speaking, he did receive him back.
 | [web] | accounting that God is able to raise up, even from the dead. Figuratively speaking, he also did receive him back from the dead.
 | [ylt] | reckoning that even out of the dead God is able to raise up, whence also in a figure he did receive .
 | [bbe] | Judging that God was able to give life even to the dead; and because of this he did get him back as if from death.
11:20 | [cbgb] | 以撒因着信，就指着将来的事，给雅各以扫祝福。 < | >
 | [niv] | By faith Isaac blessed Jacob and Esau in regard to their future.
 | [asv] | By faith Isaac blessed Jacob and Esau, even concerning things to come.
 | [jnd] | By faith Isaac blessed Jacob and Esau concerning things to come.
 | [kjv] | By faith Isaac blessed Jacob and Esau concerning things to come.
 | [nwb] | By faith Isaac blessed Jacob and Esau concerning things to come.
 | [rsv] | By faith Isaac invoked future blessings on Jacob and Esau.
 | [web] | By faith, Isaac blessed Jacob and Esau, even concerning things to come.
 | [ylt] | By faith, concerning coming things, Isaac did bless Jacob and Esau;
 | [bbe] | By faith Isaac, blessing Jacob and Esau, gave news of things to come.
11:21 | [cbgb] | 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜 神。 < | >
 | [niv] | By faith Jacob, when he was dying, blessed each of Joseph's sons, and worshiped as he leaned on the top of his staff.
 | [asv] | By faith Jacob, when he was dying, blessed each of the sons of Joseph; and worshipped, leaning upon the top of his staff.
 | [jnd] | By faith Jacob dying blessed each of the sons of Joseph, and worshipped on the top of his staff.
 | [kjv] | By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.
 | [nwb] | By faith Jacob, when he was dying, blessed both the sons of Joseph; and worshiped, upon the top of his staff.
 | [rsv] | By faith Jacob, when dying, blessed each of the sons of Joseph, bowing in worship over the head of his staff.
 | [web] | By faith, Jacob, when he was dying, blessed each of the sons of Joseph, and worshipped, leaning on the top of his staff.
 | [ylt] | by faith Jacob dying -- each of the sons of Joseph did bless, and did bow down upon the top of his staff;
 | [bbe] | By faith Jacob gave a blessing to the two sons of Joseph, when he was near to death; and gave God worship, supported by his stick.
11:22 | [cbgb] | 约瑟因着信，临终的时候，题到以色列族将来要出埃及，并为自己的骸骨留下遗命。 < | >
 | [niv] | By faith Joseph, when his end was near, spoke about the exodus of the Israelites from Egypt and gave instructions about his bones.
 | [asv] | By faith Joseph, when his end was nigh, made mention of the departure of the children of Israel; and gave commandment concerning his bones.
 | [jnd] | By faith Joseph dying called to mind the going forth of the sons of Israel, and gave commandment concerning his bones.
 | [kjv] | By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.
 | [nwb] | By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.
 | [rsv] | By faith Joseph, at the end of his life, made mention of the exodus of the Israelites and gave directions concerning his burial.
 | [web] | By faith, Joseph, when his end was near, made mention of the departure of the children of Israel; and gave instructions concerning his bones.
 | [ylt] | by faith, Joseph dying, concerning the outgoing of the sons of Israel did make mention, and concerning his bones did give command.
 | [bbe] | By faith Joseph, when his end was near, said that the children of Israel would go out of Egypt; and gave orders about his bones.
11:23 | [cbgb] | 摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。 < | >
 | [niv] | By faith Moses' parents hid him for three months after he was born, because they saw he was no ordinary child, and they were not afraid of the king's edict.
 | [asv] | By faith Moses, when he was born, was hid three months by his parents, because they saw he was a goodly child; and they were not afraid of the king's commandment.
 | [jnd] | By faith Moses, being born, was hid three months by his parents, because they saw the child beautiful; and they did not fear the injunction of the king.
 | [kjv] | By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.
 | [nwb] | By faith Moses when he was born, was hid three months by his parents, because they saw a proper child; and they were not afraid of the king's commandment.
 | [rsv] | By faith Moses, when he was born, was hid for three months by his parents, because they saw that the child was beautiful; and they were not afraid of the king's edict.
 | [web] | By faith, Moses, when he was born, was hidden for three months by his parents, because they saw that he was a beautiful child, and they were not afraid of the king's commandment.
 | [ylt] | By faith Moses, having been born, was hid three months by his parents, because they saw the child comely, and were not afraid of the decree of the king;
 | [bbe] | By faith Moses was kept secretly by his father and mother for three months after his birth, because they saw that he was a fair child; and they had no fear of the king's orders.
11:24 | [cbgb] | 摩西因着信，长大了就不肯称为法老女儿之子。 < | >
 | [niv] | By faith Moses, when he had grown up, refused to be known as the son of Pharaoh's daughter.
 | [asv] | By faith Moses, when he was grown up, refused to be called the son of Pharaoh's daughter;
 | [jnd] | By faith Moses, when he had become great, refused to be called son of Pharaoh's daughter;
 | [kjv] | By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;
 | [nwb] | By faith Moses, when he had come to years, refused to be called the son of Pharaoh's daughter;
 | [rsv] | By faith Moses, when he was grown up, refused to be called the son of Pharaoh's daughter,
 | [web] | By faith, Moses, when he had grown up, refused to be called the son of Pharaoh's daughter,
 | [ylt] | by faith Moses, having become great, did refuse to be called a son of the daughter of Pharaoh,
 | [bbe] | By faith Moses, when he became a man, had no desire to be named the son of Pharaoh's daughter;
11:25 | [cbgb] | 他宁可和 神的百姓同受苦害，也不愿暂时享受罪中之乐。 < | >
 | [niv] | He chose to be mistreated along with the people of God rather than to enjoy the pleasures of sin for a short time.
 | [asv] | choosing rather to share ill treatment with the people of God, than to enjoy the pleasures of sin for a season;
 | [jnd] | choosing rather to suffer affliction along with the people of God than to have temporary pleasure of sin;
 | [kjv] | Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;
 | [nwb] | Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;
 | [rsv] | choosing rather to share ill-treatment with the people of God than to enjoy the fleeting pleasures of sin.
 | [web] | choosing rather to share ill treatment with the people of God, than to enjoy the pleasures of sin for a time;
 | [ylt] | having chosen rather to be afflicted with the people of God, than to have sin's pleasure for a season,
 | [bbe] | Feeling that it was better to undergo pain with the people of God, than for a short time to have a taste of the pleasures of sin;
11:26 | [cbgb] | 他看为基督受的凌辱，比埃及的财物更宝贵。因他想望所要得的赏赐。 < | >
 | [niv] | He regarded disgrace for the sake of Christ as of greater value than the treasures of Egypt, because he was looking ahead to his reward.
 | [asv] | accounting the reproach of Christ greater riches than the treasures of Egypt: for he looked unto the recompense of reward.
 | [jnd] | esteeming the reproach of the Christ greater riches than the treasures of Egypt, for he had respect to the recompense.
 | [kjv] | Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.
 | [nwb] | Esteeming the reproach of Christ greater riches than the treasures of Egypt: for he had respect to the recompense of the reward.
 | [rsv] | He considered abuse suffered for the Christ greater wealth than the treasures of Egypt, for he looked to the reward.
 | [web] | accounting the reproach of Christ greater riches than the treasures of Egypt; for he looked to the reward.
 | [ylt] | greater wealth having reckoned the reproach of the Christ than the treasures in Egypt, for he did look to the recompense of reward;
 | [bbe] | Judging a part in the shame of Christ to be better than all the wealth of Egypt; for he was looking forward to his reward.
11:27 | [cbgb] | 他因着信就离开埃及，不怕王怒。因为他恒心忍耐，如同看见那不能看见的主）。 < | >
 | [niv] | By faith he left Egypt, not fearing the king's anger; he persevered because he saw him who is invisible.
 | [asv] | By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
 | [jnd] | By faith he left Egypt, not fearing the wrath of the king; for he persevered, as seeing him who is invisible.
 | [kjv] | By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
 | [nwb] | By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
 | [rsv] | By faith he left Egypt, not being afraid of the anger of the king; for he endured as seeing him who is invisible.
 | [web] | By faith, he left Egypt, not fearing the wrath of the king; for he endured, as seeing him who is invisible.
 | [ylt] | by faith he left Egypt behind, not having been afraid of the wrath of the king, for, as seeing the Invisible One -- he endured;
 | [bbe] | By faith he went out of Egypt, not being turned from his purpose by fear of the wrath of the king; for he kept on his way, as seeing him who is unseen.
11:28 | [cbgb] | 他因着信，就守逾越节，（守或作立）行洒血的礼，免得那灭长子的临近以色列人。 < | >
 | [niv] | By faith he kept the Passover and the sprinkling of blood, so that the destroyer of the firstborn would not touch the firstborn of Israel.
 | [asv] | By faith he kept the passover, and the sprinkling of the blood, that the destroyer of the firstborn should not touch them.
 | [jnd] | By faith he celebrated the passover and the sprinkling of the blood, that the destroyer of the firstborn might not touch them.
 | [kjv] | Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.
 | [nwb] | Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the first-born should touch them.
 | [rsv] | By faith he kept the Passover and sprinkled the blood, so that the Destroyer of the first-born might not touch them.
 | [web] | By faith, he kept the Passover, and the sprinkling of the blood, that the destroyer of the firstborn should not touch them.
 | [ylt] | by faith he kept the passover, and the sprinkling of the blood, that He who is destroying the first-born might not touch them.
 | [bbe] | By faith he kept the Passover, and put the sign of the blood on the houses, so that the angel of destruction might not put their oldest sons to death.
11:29 | [cbgb] | 他们因着信，过红海如行乾地。埃及人试着要过去，就被吞灭了。 < | >
 | [niv] | By faith the people passed through the Red Sea as on dry land; but when the Egyptians tried to do so, they were drowned.
 | [asv] | By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were swallowed up.
 | [jnd] | By faith they passed through the Red sea as through dry land; of which the Egyptians having made trial were swallowed up.
 | [kjv] | By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.
 | [nwb] | By faith they passed through the Red sea as by dry which the Egyptians essaying to do were drowned.
 | [rsv] | By faith the people crossed the Red Sea as if on dry land; but the Egyptians, when they attempted to do the same, were drowned.
 | [web] | By faith, they passed through the Red sea as by dry land. When the Egyptians tried to do so, they were swallowed up.
 | [ylt] | By faith they did pass through the Red Sea as through dry land, which the Egyptians having received a trial of, were swallowed up;
 | [bbe] | By faith they went through the Red Sea as if it had been dry land, though the Egyptians were overcome by the water when they made an attempt to do the same.
11:30 | [cbgb] | 以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。 < | >
 | [niv] | By faith the walls of Jericho fell, after the people had marched around them for seven days.
 | [asv] | By faith the walls of Jericho fell down, after they had been compassed about for seven days.
 | [jnd] | By faith the walls of Jericho fell, having been encircled for seven days.
 | [kjv] | By faith the walls of Jericho fell down, after they were compassed about seven days.
 | [nwb] | By faith the walls of Jericho fell down after they had been encompassed seven days.
 | [rsv] | By faith the walls of Jericho fell down after they had been encircled for seven days.
 | [web] | By faith, the walls of Jericho fell down, after they had been encircled for seven days.
 | [ylt] | by faith the walls of Jericho did fall, having been surrounded for seven days;
 | [bbe] | By faith the walls of Jericho came down, after they had been circled for seven days.
11:31 | [cbgb] | 妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。 < | >
 | [niv] | By faith the prostitute Rahab, because she welcomed the spies, was not killed with those who were disobedient.
 | [asv] | By faith Rahab the harlot perished not with them that were disobedient, having received the spies with peace.
 | [jnd] | By faith Rahab the harlot did not perish along with the unbelieving, having received the spies in peace.
 | [kjv] | By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.
 | [nwb] | By faith the harlot Rahab perished not with them that believed not, as she had received the spies with peace.
 | [rsv] | By faith Rahab the harlot did not perish with those who were disobedient, because she had given friendly welcome to the spies.
 | [web] | By faith, Rahab, the prostitute, didn't perish with those who were disobedient, having received the spies in peace.
 | [ylt] | by faith Rahab the harlot did not perish with those who disbelieved, having received the spies with peace.
 | [bbe] | By faith Rahab, the loose woman, was not put to death with those who had gone against God's orders, because she had taken into her house in peace those sent to see the land.
11:32 | [cbgb] | 我又何必再说呢？若一一细说，基甸，巴拉，叁孙，耶弗他，大卫，撒母耳，和众先知的事，时候就不够了。 < | >
 | [niv] | And what more shall I say? I do not have time to tell about Gideon, Barak, Samson, Jephthah, David, Samuel and the prophets,
 | [asv] | And what shall I more say? for the time will fail me if I tell of Gideon, Barak, Samson, Jephthah; of David and Samuel and the prophets:
 | [jnd] | And what more do I say? For the time would fail me telling of Gideon, and Barak, and Samson, and Jephthah, and David and Samuel, and of the prophets:
 | [kjv] | And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:
 | [nwb] | And what shall I say more? for the time would fail me to tell of Gideon, and Barak, and Samson, and Jephthah, David also, and Samuel, and the prophets:
 | [rsv] | And what more shall I say? For time would fail me to tell of Gideon, Barak, Samson, Jephthah, of David and Samuel and the prophets--
 | [web] | What will I more say? For the time will fail me if I tell of Gideon, Barak, Samson, Jephthah, David, Samuel, and the prophets;
 | [ylt] | And what shall I yet say? for the time will fail me recounting about Gideon, Barak also, and Samson, and Jephthah, David also, and Samuel, and the prophets,
 | [bbe] | What more am I to say? For there would not be time to give the stories of Gideon, Barak, Samson, and Jephthah, of David and Samuel and the prophets:
11:33 | [cbgb] | 他们因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口。 < | >
 | [niv] | who through faith conquered kingdoms, administered justice, and gained what was promised; who shut the mouths of lions,
 | [asv] | who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,
 | [jnd] | who by faith overcame kingdoms, wrought righteousness, obtained promises, stopped lions' mouths,
 | [kjv] | Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions.
 | [nwb] | Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,
 | [rsv] | who through faith conquered kingdoms, enforced justice, received promises, stopped the mouths of lions,
 | [web] | who, through faith, subdued kingdoms, worked out righteousness, obtained promises, stopped the mouths of lions,
 | [ylt] | who through faith did subdue kingdoms, wrought righteousness, obtained promises, stopped mouths of lions,
 | [bbe] | Who through faith overcame kingdoms, did righteousness, got their reward, kept the mouths of lions shut,
11:34 | [cbgb] | 灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。 < | >
 | [niv] | quenched the fury of the flames, and escaped the edge of the sword; whose weakness was turned to strength; and who became powerful in battle and routed foreign armies.
 | [asv] | quenched the power of fire, escaped the edge of the sword, from weakness were made strong, waxed mighty in war, turned to flight armies of aliens.
 | [jnd] | quenched power of fire, escaped edge of the sword, became strong out of weakness, became mighty in war, made armies of strangers give way.
 | [kjv] | Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.
 | [nwb] | Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, became valiant in fight, turned to flight the armies of the aliens.
 | [rsv] | quenched raging fire, escaped the edge of the sword, won strength out of weakness, became mighty in war, put foreign armies to flight.
 | [web] | quenched the power of fire, escaped the edge of the sword, from weakness were made strong, grew mighty in war, and turned to flight armies of aliens.
 | [ylt] | quenched the power of fire, escaped the mouth of the sword, were made powerful out of infirmities, became strong in battle, caused to give way camps of the aliens.
 | [bbe] | Put out the power of fire, got safely away from the edge of the sword, were made strong when they had been feeble, became full of power in war, and put to flight the armies of the nations.
11:35 | [cbgb] | 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放，（释放原文作赎）为要得着更美的复活。 < | >
 | [niv] | Women received back their dead, raised to life again. Others were tortured and refused to be released, so that they might gain a better resurrection.
 | [asv] | Women received their dead by a resurrection: and others were tortured, not accepting their deliverance; that they might obtain a better resurrection:
 | [jnd] | Women received their dead again by resurrection; and others were tortured, not having accepted deliverance, that they might get a better resurrection;
 | [kjv] | Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:
 | [nwb] | Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:
 | [rsv] | Women received their dead by resurrection. Some were tortured, refusing to accept release, that they might rise again to a better life.
 | [web] | Women received their dead by resurrection. Others were tortured, not accepting their deliverance, that they might obtain a better resurrection.
 | [ylt] | Women received by a rising again their dead, and others were tortured, not accepting the redemption, that a better rising again they might receive,
 | [bbe] | Women had their dead given back to them living; others let themselves be cruelly attacked, having no desire to go free, so that they might have a better life to come;
11:36 | [cbgb] | 又有人忍受戏弄，鞭打，捆锁，监禁，各等的磨炼。 < | >
 | [niv] | Some faced jeers and flogging, while still others were chained and put in prison.
 | [asv] | and others had trial of mockings and scourgings, yea, moreover of bonds and imprisonment:
 | [jnd] | and others underwent trial of mockings and scourgings, yea, and of bonds and imprisonment.
 | [kjv] | And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:
 | [nwb] | And others had trial of mockings and scourgings, and, moreover of bonds and imprisonment:
 | [rsv] | Others suffered mocking and scourging, and even chains and imprisonment.
 | [web] | Others were tried by mocking and scourging, yes, moreover by bonds and imprisonment.
 | [ylt] | and others of mockings and scourgings did receive trial, and yet of bonds and imprisonment;
 | [bbe] | And others were tested by being laughed at or by blows, and even with chains and prisons:
11:37 | [cbgb] | 被石头打死，被锯锯死，受试探，被刀杀。披着绵羊山羊的皮各处奔跑，受穷乏，患难，苦害。 < | >
 | [niv] | They were stoned ; they were sawed in two; they were put to death by the sword. They went about in sheepskins and goatskins, destitute, persecuted and mistreated--
 | [asv] | they were stoned, they were sawn asunder, they were tempted, they were slain with the sword: they went about in sheepskins, in goatskins; being destitute, afflicted, ill-treated
 | [jnd] | They were stoned, were sawn asunder, were tempted, died by the death of the sword; they went about in sheepskins, in goatskins, destitute, afflicted, evil treated,
 | [kjv] | They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;
 | [nwb] | They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheep-skins, and goat-skins; being destitute, afflicted, tormented;
 | [rsv] | They were stoned, they were sawn in two, they were killed with the sword; they went about in skins of sheep and goats, destitute, afflicted, ill-treated--
 | [web] | They were stoned. They were sawn apart. They were tempted. They were slain with the sword. They went around in sheepskins, in goatskins; being destitute, afflicted, ill-treated
 | [ylt] | they were stoned, they were sawn asunder, they were tried; in the killing of the sword they died; they went about in sheepskins, in goatskins -- being destitute, afflicted, injuriously treated,
 | [bbe] | They were stoned, they were cut up with knives, they were tested, they were put to death with the sword, they went about in sheepskins and in goatskins; being poor and in pain and cruelly attacked,
11:38 | [cbgb] | 在旷野，山岭，山洞，地穴，飘流无定。本是世界不配有的人。 < | >
 | [niv] | the world was not worthy of them. They wandered in deserts and mountains, and in caves and holes in the ground.
 | [asv] | (of whom the world was not worthy), wandering in deserts and mountains and caves, and the holes of the earth.
 | [jnd] | (of whom the world was not worthy,) wandering in deserts and mountains, and dens and caverns of the earth.
 | [kjv] | (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.
 | [nwb] | (Of whom the world was not worthy:) they wandered in deserts, and mountains, and dens and caves of the earth.
 | [rsv] | of whom the world was not worthy--wandering over deserts and mountains, and in dens and caves of the earth.
 | [web] | (of whom the world was not worthy), wandering in deserts and mountains and caves, and the holes of the earth.
 | [ylt] | of whom the world was not worthy; in deserts wandering, and mountains, and caves, and the holes of the earth;
 | [bbe] | Wandering in waste places and in mountains and in holes in the rocks; for whom the world was not good enough.
11:39 | [cbgb] | 这些人都是因信得了美好的证据，却仍未得着所应许的。 < | >
 | [niv] | These were all commended for their faith, yet none of them received what had been promised.
 | [asv] | And these all, having had witness borne to them through their faith, received not the promise,
 | [jnd] | And these all, having obtained witness through faith, did not receive the promise,
 | [kjv] | And these all, having obtained a good report through faith, received not the promise:
 | [nwb] | And these all, having obtained a good report through faith, received not the promise:
 | [rsv] | And all these, though well attested by their faith, did not receive what was promised,
 | [web] | These all, having had testimony given to them through their faith, didn't receive the promise,
 | [ylt] | and these all, having been testified to through the faith, did not receive the promise,
 | [bbe] | And not one of these got the good things of the agreement, though they all had a good record through faith,
11:40 | [cbgb] | 因为 神给我们豫备了更美的事，叫他们若不与我们同得，就不能完全。 <
 | [niv] | God had planned something better for us so that only together with us would they be made perfect.
 | [asv] | God having provided some better thing concerning us, that apart from us they should not be made perfect.
 | [jnd] | God having foreseen some better thing for us, that they should not be made perfect without us.
 | [kjv] | God having provided some better thing for us, that they without us should not be made perfect.
 | [nwb] | God having provided some better for us, that they without us should not be made perfect.
 | [rsv] | since God had foreseen something better for us, that apart from us they should not be made perfect.
 | [web] | God having provided some better thing concerning us, so that apart from us they should not be made perfect.
 | [ylt] | God for us something better having provided, that apart from us they might not be made perfect.
 | [bbe] | Because God had kept some better thing for us, so that it was not possible for them to become complete without us..


Interlinear Bible:Hebrews 12

 希伯来书 Hebrews 12 << || >>
12:1 | [cbgb] | 我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程， >
 | [niv] | Therefore, since we are surrounded by such a great cloud of witnesses, let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us.
 | [asv] | Therefore let us also, seeing we are compassed about with so great a cloud of witnesses, lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
 | [jnd] | Let *us* also therefore, having so great a cloud of witnesses surrounding us, laying aside every weight, and sin which so easily entangles us, run with endurance the race that lies before us,
 | [kjv] | Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
 | [nwb] | Wherefore, seeing we also are encompassed with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset , and let us run with patience the race that is set before us,
 | [rsv] | Therefore, since we are surrounded by so great a cloud of witnesses, let us also lay aside every weight, and sin which clings so closely, and let us run with perseverance the race that is set before us,
 | [web] | . Therefore let us also, seeing we are surrounded by so great a cloud of witnesses, lay aside every weight and the sin which so easily entangles us, and let us run with patience the race that is set before us,
 | [ylt] | Therefore, we also having so great a cloud of witnesses set around us, every weight having put off, and the closely besetting sin, through endurance may we run the contest that is set before us,
 | [bbe] | For this reason, as we are circled by so great a cloud of witnesses, putting off every weight, and the sin into which we come so readily, let us keep on running in the way which is marked out for us,
12:2 | [cbgb] | 仰望为我们信心创始成终的耶稣。（或作仰望那将真道创始成终的耶稣）他因那摆在前头的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在 神宝座的右边。 < | >
 | [niv] | Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God.
 | [asv] | looking unto Jesus the author and perfecter of our faith, who for the joy that was set before him endured the cross, despising shame, and hath sat down at the right hand of the throne of God.
 | [jnd] | looking stedfastly on Jesus the leader and completer of faith: who, in view of the joy lying before him, endured cross, having despised shame, and is set down at the right hand of the throne of God.
 | [kjv] | Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.
 | [nwb] | Looking to Jesus the author and finisher of faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.
 | [rsv] | looking to Jesus the pioneer and perfecter of our faith, who for the joy that was set before him endured the cross, despising the shame, and is seated at the right hand of the throne of God.
 | [web] | looking to Jesus, the author and perfecter of faith, who for the joy that was set before him endured the cross, despising shame, and has sat down at the right hand of the throne of God.
 | [ylt] | looking to the author and perfecter of faith -- Jesus, who, over-against the joy set before him -- did endure a cross, shame having despised, on the right hand also of the throne of God did sit down;
 | [bbe] | Having our eyes fixed on Jesus, the guide and end of our faith, who went through the pains of the cross, not caring for the shame, because of the joy which was before him, and who has now taken his place at the right hand of God's seat of power.
12:3 | [cbgb] | 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。 < | >
 | [niv] | Consider him who endured such opposition from sinful men, so that you will not grow weary and lose heart.
 | [asv] | For consider him that hath endured such gainsaying of sinners against himself, that ye wax not weary, fainting in your souls.
 | [jnd] | For consider well him who endured so great contradiction from sinners against himself, that ye be not weary, fainting in your minds.
 | [kjv] | For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
 | [nwb] | For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
 | [rsv] | Consider him who endured from sinners such hostility against himself, so that you may not grow weary or fainthearted.
 | [web] | For consider him who has endured such contradiction of sinners against himself, that you don't grow weary, fainting in your souls.
 | [ylt] | for consider again him who endured such gainsaying from the sinners to himself, that ye may not be wearied in your souls -- being faint.
 | [bbe] | Give thought to him who has undergone so much of the hate of sinners against himself, so that you may not be tired and feeble of purpose.
12:4 | [cbgb] | 你们与罪恶相争，还没有抵挡到留血的地步。 < | >
 | [niv] | In your struggle against sin, you have not yet resisted to the point of shedding your blood.
 | [asv] | Ye have not yet resisted unto blood, striving against sin:
 | [jnd] | Ye have not yet resisted unto blood, wrestling against sin.
 | [kjv] | Ye have not yet resisted unto blood, striving against sin.
 | [nwb] | Ye have not yet resisted to blood, striving against sin.
 | [rsv] | In your struggle against sin you have not yet resisted to the point of shedding your blood.
 | [web] | You have not yet resisted to blood, striving against sin;
 | [ylt] | Not yet unto blood did ye resist -- with the sin striving;
 | [bbe] | Till now you have not given your blood in your fight against sin:
12:5 | [cbgb] | 你们又忘了那劝你们如同劝儿子的话，说，我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。 < | >
 | [niv] | And you have forgotten that word of encouragement that addresses you as sons: "My son, do not make light of the Lord's discipline, and do not lose heart when he rebukes you,
 | [asv] | and ye have forgotten the exhortation which reasoneth with you as with sons, My son, regard not lightly the chastening of the Lord, Nor faint when thou art reproved of him;
 | [jnd] | And ye have quite forgotten the exhortation which speaks to you as to sons: My son, despise not chastening of Lord, nor faint reproved by him;
 | [kjv] | And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:
 | [nwb] | And ye have forgotten the exhortation which speaketh to you as to children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked by him:
 | [rsv] | And have you forgotten the exhortation which addresses you as sons? --"My son, do not regard lightly the discipline of the Lord, nor lose courage when you are punished by him.
 | [web] | and you have forgotten the exhortation which reasons with you as with sons,"My son, don't take lightly the chastening of the Lord,Nor faint when you are reproved by him;
 | [ylt] | and ye have forgotten the exhortation that doth speak fully with you as with sons, `My son, be not despising chastening of the Lord, nor be faint, being reproved by Him,
 | [bbe] | And you have not kept in mind the word which says to you as to sons, My son, do not make little of the Lord's punishment, and do not give up hope when you are judged by him;
12:6 | [cbgb] | 因为主所爱的他必管教，又鞭打凡所收纳的儿子。 < | >
 | [niv] | because the Lord disciplines those he loves, and he punishes everyone he accepts as a son."
 | [asv] | For whom the Lord loveth he chasteneth, And scourgeth every son whom he receiveth.
 | [jnd] | for whom Lord loves he chastens, and scourges every son whom he receives.
 | [kjv] | For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.
 | [nwb] | For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.
 | [rsv] | For the Lord disciplines him whom he loves, and chastises every son whom he receives."
 | [web] | . For whom the Lord loves, he chastens,And scourges every son whom he receives."
 | [ylt] | for whom the Lord doth love He doth chasten, and He scourgeth every son whom He receiveth;'
 | [bbe] | For the Lord sends punishment on his loved ones; everyone whom he takes as his son has experience of his rod.
12:7 | [cbgb] | 你们所忍受的，是 神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？ < | >
 | [niv] | Endure hardship as discipline; God is treating you as sons. For what son is not disciplined by his father?
 | [asv] | It is for chastening that ye endure; God dealeth with you as with sons; for what son is there whom his father chasteneth not?
 | [jnd] | Ye endure for chastening, God conducts himself towards you as towards sons; for who is the son that the father chastens not?
 | [kjv] | If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?
 | [nwb] | If ye endure chastening, God dealeth with you as with sons: for what son is he whom the father chasteneth not?
 | [rsv] | It is for discipline that you have to endure. God is treating you as sons; for what son is there whom his father does not discipline?
 | [web] | . It is for discipline that you endure. God deals with you as with sons, for what son is there whom his father doesn't discipline?
 | [ylt] | if chastening ye endure, as to sons God beareth Himself to you, for who is a son whom a father doth not chasten?
 | [bbe] | It is for your training that you undergo these things; God is acting to you as a father does to his sons; for what son does not have punishment from his father?
12:8 | [cbgb] | 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。 < | >
 | [niv] | If you are not disciplined (and everyone undergoes discipline), then you are illegitimate children and not true sons.
 | [asv] | But if ye are without chastening, whereof all have been made partakers, then are ye bastards, and not sons.
 | [jnd] | But if ye are without chastening, of which all have been made partakers, then are ye bastards, and not sons.
 | [kjv] | But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.
 | [nwb] | But if ye are without chastisement, of which all are partakers, then are ye bastards and not sons.
 | [rsv] | If you are left without discipline, in which all have participated, then you are illegitimate children and not sons.
 | [web] | But if you are without discipline, whereof all have been made partakers, then are you illegitimate, and not sons.
 | [ylt] | and if ye are apart from chastening, of which all have become partakers, then bastards are ye, and not sons.
 | [bbe] | But if you have not that punishment of which we all have our part, then you are not true sons, but children of shame.
12:9 | [cbgb] | 再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生麽？ < | >
 | [niv] | Moreover, we have all had human fathers who disciplined us and we respected them for it. How much more should we submit to the Father of our spirits and live!
 | [asv] | Furthermore, we had the fathers of our flesh to chasten us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
 | [jnd] | Moreover we have had the fathers of our flesh as chasteners, and we reverenced ; shall we not much rather be in subjection to the Father of spirits, and live?
 | [kjv] | Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
 | [nwb] | Furthermore, we have had fathers of our flesh who corrected , and we gave reverence: shall we not much rather be in subjection to the Father of spirits, and live?
 | [rsv] | Besides this, we have had earthly fathers to discipline us and we respected them. Shall we not much more be subject to the Father of spirits and live?
 | [web] | Furthermore, we had the fathers of our flesh to chasten us, and we paid them respect. Shall we not much rather be in subjection to the Father of spirits, and live?
 | [ylt] | Then, indeed, fathers of our flesh we have had, chastising , and we were reverencing ; shall we not much rather be subject to the Father of the spirits, and live?
 | [bbe] | And again, if the fathers of our flesh gave us punishment and had our respect, how much more will we be under the authority of the Father of spirits, and have life?
12:10 | [cbgb] | 生身的父都是暂随己意管教我们。惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。 < | >
 | [niv] | Our fathers disciplined us for a little while as they thought best; but God disciplines us for our good, that we may share in his holiness.
 | [asv] | For they indeed for a few days chastened us as seemed good to them; but he for our profit, that we may be partakers of his holiness.
 | [jnd] | For they indeed chastened for a few days, as seemed good to them; but he for profit, in order to the partaking of his holiness.
 | [kjv] | For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.
 | [nwb] | For they verily for a few days chastened after their own pleasure; but he for profit, that might be partakers of his holiness.
 | [rsv] | For they disciplined us for a short time at their pleasure, but he disciplines us for our good, that we may share his holiness.
 | [web] | For they indeed, for a few days, punished us as seemed good to them; but he for our profit, that we may be partakers of his holiness.
 | [ylt] | for they, indeed, for a few days, according to what seemed good to them, were chastening, but He for profit, to be partakers of His separation;
 | [bbe] | For they truly gave us punishment for a short time, as it seemed good to them; but he does it for our profit, so that we may become holy as he is.
12:11 | [cbgb] | 凡管教的事，当时不觉得快乐，凡觉得愁苦。后来却为那经练过的人，结出平安的果子，就是义。 < | >
 | [niv] | No discipline seems pleasant at the time, but painful. Later on, however, it produces a harvest of righteousness and peace for those who have been trained by it.
 | [asv] | All chastening seemeth for the present to be not joyous but grievous; yet afterward it yieldeth peaceable fruit unto them that have been exercised thereby, even the fruit of righteousness.
 | [jnd] | But no chastening at the time seems to be of joy, but of grief; but afterwards yields peaceful fruit of righteousness to those exercised by it.
 | [kjv] | Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.
 | [nwb] | Now no chastening for the present seemeth to be joyous, but grievous: nevertheless, afterward it yieldeth the peaceable fruit of righteousness to them who are exercised by it.
 | [rsv] | For the moment all discipline seems painful rather than pleasant; later it yields the peaceful fruit of righteousness to those who have been trained by it.
 | [web] | All chastening seems for the present to be not joyous but grievous; yet afterward it yields the peaceful fruit of righteousness to those who have been exercised thereby.
 | [ylt] | and all chastening for the present, indeed, doth not seem to be of joy, but of sorrow, yet afterward the peaceable fruit of righteousness to those exercised through it -- it doth yield.
 | [bbe] | At the time all punishment seems to be pain and not joy: but after, those who have been trained by it get from it the peace-giving fruit of righteousness.
12:12 | [cbgb] | 所以你们要把下垂的手，发酸的腿，梃起来。 < | >
 | [niv] | Therefore, strengthen your feeble arms and weak knees.
 | [asv] | Wherefore lift up the hands that hang down, and the palsied knees;
 | [jnd] | Wherefore lift up the hands that hang down, and the failing knees;
 | [kjv] | Wherefore lift up the hands which hang down, and the feeble knees;
 | [nwb] | Wherefore lift up the hands which hang down, and the feeble knees;
 | [rsv] | Therefore lift your drooping hands and strengthen your weak knees,
 | [web] | Therefore, lift up the hands that hang down and the feeble knees,
 | [ylt] | Wherefore, the hanging-down hands and the loosened knees set ye up;
 | [bbe] | For this cause let the hands which are hanging down be lifted up, and let the feeble knees be made strong,
12:13 | [cbgb] | 也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。（歪脚或作差路） < | >
 | [niv] | "Make level paths for your feet," so that the lame may not be disabled, but rather healed.
 | [asv] | and make straight paths for your feet, that that which is lame be not turned out of the way, but rather be healed.
 | [jnd] | and make straight paths for your feet, that that which is lame be not turned aside; but that rather it may be healed.
 | [kjv] | And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
 | [nwb] | And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
 | [rsv] | and make straight paths for your feet, so that what is lame may not be put out of joint but rather be healed.
 | [web] | and make straight paths for your feet, that that which is lame may not be dislocated, but rather be healed.
 | [ylt] | and straight paths make for your feet, that that which is lame may not be turned aside, but rather be healed;
 | [bbe] | And make straight roads for your feet, so that the feeble may not be turned out of the way, but may be made strong.
12:14 | [cbgb] | 你们要追求与众人和睦，并要追求圣洁。非圣洁没有人能见主。 < | >
 | [niv] | Make every effort to live in peace with all men and to be holy; without holiness no one will see the Lord.
 | [asv] | Follow after peace with all men, and the sanctification without which no man shall see the Lord:
 | [jnd] | Pursue peace with all, and holiness, without which no one shall see the Lord:
 | [kjv] | Follow peace with all men, and holiness, without which no man shall see the Lord:
 | [nwb] | Follow peace with all , and holiness, without which no man shall see the Lord:
 | [rsv] | Strive for peace with all men, and for the holiness without which no one will see the Lord.
 | [web] | Follow after peace with all men, and the sanctification without which no man will see the Lord,
 | [ylt] | peace pursue with all, and the separation, apart from which no one shall see the Lord,
 | [bbe] | Let your desire be for peace with all men, and to be made holy, without which no man may see the Lord;
12:15 | [cbgb] | 又要谨慎，恐怕有人失了 神的恩。恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。 < | >
 | [niv] | See to it that no one misses the grace of God and that no bitter root grows up to cause trouble and defile many.
 | [asv] | looking carefully lest there be any man that falleth short of the grace of God; lest any root of bitterness springing up trouble you, and thereby the many be defiled;
 | [jnd] | watching lest any one who lacks the grace of God; lest any root of bitterness springing up trouble , and many be defiled by it;
 | [kjv] | Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;
 | [nwb] | Looking diligently, lest any man fail of the grace of God; lest any root of bitterness springing up, trouble , and by it many be defiled;
 | [rsv] | See to it that no one fail to obtain the grace of God; that no "root of bitterness" spring up and cause trouble, and by it the many become defiled;
 | [web] | looking carefully lest there be any man who falls short of the grace of God; lest any root of bitterness springing up trouble you, and thereby the many be defiled;
 | [ylt] | looking diligently over lest any one be failing of the grace of God, lest any root of bitterness springing up may give trouble, and through this many may be defiled;
 | [bbe] | Looking with care to see that no man among you in his behaviour comes short of the grace of God; for fear that some bitter root may come up to be a trouble to you, and that some of you may be made unclean by it;
12:16 | [cbgb] | 恐怕有淫乱的，有贪恋世俗如以扫的。他因一点食物把自己长子的名分卖了。 < | >
 | [niv] | See that no one is sexually immoral, or is godless like Esau, who for a single meal sold his inheritance rights as the oldest son.
 | [asv] | lest there be any fornication, or profane person, as Esau, who for one mess of meat sold his own birthright.
 | [jnd] | lest any fornicator, or profane person, as Esau, who for one meal sold his birthright;
 | [kjv] | Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.
 | [nwb] | Lest there any fornicator, or profane person, as Esau, who for one morsel of food sold his birth-right.
 | [rsv] | that no one be immoral or irreligious like Esau, who sold his birthright for a single meal.
 | [web] | lest there be any sexually immoral person, or profane person, as Esau, who sold his birthright for one meal.
 | [ylt] | lest any one be a fornicator, or a profane person, as Esau, who in exchange for one morsel of food did sell his birthright,
 | [bbe] | And that there may not be any evil liver, or any man without respect for God, like Esau, who let his birthright go for a plate of food.
12:17 | [cbgb] | 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他父亲的心意回转，这是你们知道的。 < | >
 | [niv] | Afterward, as you know, when he wanted to inherit this blessing, he was rejected. He could bring about no change of mind, though he sought the blessing with tears.
 | [asv] | For ye know that even when he afterward desired to inherit the blessing, he was rejected; for he found no place for a change of mind in his father, though he sought is diligently with tears.
 | [jnd] | for ye know that also afterwards, desiring to inherit the blessing, he was rejected, (for he found no place for repentance) although he sought it earnestly with tears.
 | [kjv] | For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.
 | [nwb] | For ye know that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.
 | [rsv] | For you know that afterward, when he desired to inherit the blessing, he was rejected, for he found no chance to repent, though he sought it with tears.
 | [web] | For you know that even when he afterward desired to inherit the blessing, he was rejected, for he found no place for a change of mind though he sought it diligently with tears.
 | [ylt] | for ye know that also afterwards, wishing to inherit the blessing, he was disapproved of, for a place of reformation he found not, though with tears having sought it.
 | [bbe] | For you have knowledge that even long after, when he was desiring the blessing for his heritage, he was turned away, though he made his request frequently and with weeping; because the past might not be changed.
12:18 | [cbgb] | 你们原不是来到那能摸的山，此山有火焰，密云，黑暗，暴风， < | >
 | [niv] | You have not come to a mountain that can be touched and that is burning with fire; to darkness, gloom and storm;
 | [asv] | For ye are not come unto a mount that might be touched, and that burned with fire, and unto blackness, and darkness, and tempest,
 | [jnd] | For ye have not come to that might be touched and was all on fire, and to obscurity, and darkness, and tempest,
 | [kjv] | For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,
 | [nwb] | For ye are not come to the mount that might be touched, and that burned with fire, nor to blackness, and to darkness, and tempest,
 | [rsv] | For you have not come to what may be touched, a blazing fire, and darkness, and gloom, and a tempest,
 | [web] | For you have not come to a mountain that might be touched, and that burned with fire, and to blackness, darkness, tempest,
 | [ylt] | For ye came not near to the mount touched and scorched with fire, and to blackness, and darkness, and tempest,
 | [bbe] | You have not come to a mountain which may be touched, and is burning with fire, and to a black cloud, and a dark smoke, and a violent wind,
12:19 | [cbgb] | 角声与说话的声音。那些听见这声音的。都求不要再向他们说话。 < | >
 | [niv] | to a trumpet blast or to such a voice speaking words that those who heard it begged that no further word be spoken to them,
 | [asv] | and the sound of a trumpet, and the voice of words; which voice they that heard entreated that no word more should be spoken unto them;
 | [jnd] | and trumpet's sound, and voice of words; which they that heard, excusing themselves, declined word being addressed to them any more:
 | [kjv] | And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:
 | [nwb] | And the sound of a trumpet, and the voice of words; which they that heard, entreated that the word should not be spoken to them any more:
 | [rsv] | and the sound of a trumpet, and a voice whose words made the hearers entreat that no further messages be spoken to them.
 | [web] | the sound of a trumpet, and the voice of words; which those who heard it begged that not one more word should be spoken to them,
 | [ylt] | and a sound of a trumpet, and a voice of sayings, which those having heard did entreat that a word might not be added to them,
 | [bbe] | And to the sound of a horn, and the voice of words, the hearers of which made request that not a word more might be said to them:
12:20 | [cbgb] | 因为他们当不起所命他们的话说，靠近这山的，既便是走兽，也要用石头打死。 < | >
 | [niv] | because they could not bear what was commanded: "If even an animal touches the mountain, it must be stoned."
 | [asv] | for they could not endure that which was enjoined, If even a beast touch the mountain, it shall be stoned;
 | [jnd] | (for they were not able to bear what was enjoined: And if a beast should touch the mountain, it shall be stoned;
 | [kjv] | (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:
 | [nwb] | (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:
 | [rsv] | For they could not endure the order that was given, "If even a beast touches the mountain, it shall be stoned."
 | [web] | for they could not stand that which was enjoined, "If even a animal touch the mountain, it will be stoned;"
 | [ylt] | for they were not bearing that which is commanded, `And if a beast may touch the mountain, it shall be stoned, or with an arrow shot through,'
 | [bbe] | For the order which said, If the mountain is touched even by a beast, the beast is to be stoned, seemed hard to them;
12:21 | [cbgb] | 所见的极其可怕，甚至摩西说，我甚是恐惧战兢。 < | >
 | [niv] | The sight was so terrifying that Moses said, "I am trembling with fear."
 | [asv] | and so fearful was the appearance, that Moses said, I exceedingly fear and quake:
 | [jnd] | and, so fearful was the sight, Moses said, I am exceedingly afraid and full of trembling;)
 | [kjv] | And so terrible was the sight, that Moses said, I exceedingly fear and quake:)
 | [nwb] | And so terrible was the sight, Moses said, I exceedingly fear and tremble:)
 | [rsv] | Indeed, so terrifying was the sight that Moses said, "I tremble with fear."
 | [web] | and so fearful was the appearance, that Moses said, "I am terrified and trembling."
 | [ylt] | and, (so terrible was the sight,) Moses said, `I am fearful exceedingly, and trembling.'
 | [bbe] | And the vision was so overpowering that even Moses said, I am shaking and full of fear.
12:22 | [cbgb] | 你们乃是来到锡安山，永生 神的城邑，就是天上的耶路撒冷。那里有千万的天使， < | >
 | [niv] | But you have come to Mount Zion, to the heavenly Jerusalem, the city of the living God. You have come to thousands upon thousands of angels in joyful assembly,
 | [asv] | but ye are come unto mount Zion, and unto the city of the living God, the heavenly Jerusalem, and to innumerable hosts of angels,
 | [jnd] | but ye have come to mount Zion; and to city of living God, heavenly Jerusalem; and to myriads of angels,
 | [kjv] | But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,
 | [nwb] | But ye are come to mount Sion, and to the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,
 | [rsv] | But you have come to Mount Zion and to the city of the living God, the heavenly Jerusalem, and to innumerable angels in festal gathering,
 | [web] | But you have come to Mount Zion, and to the city of the living God, the heavenly Jerusalem, and to innumerable hosts of angels,
 | [ylt] | But, ye came to Mount Zion, and to a city of the living God, to the heavenly Jerusalem, and to myriads of messengers,
 | [bbe] | But you have come to the mountain of Zion, to the place of the living God, to the Jerusalem which is in heaven, and to an army of angels which may not be numbered,
12:23 | [cbgb] | 有名录在天上诸长子之会所共聚的总会，有审判众人的 神，和被成全之义人的灵魂。 < | >
 | [niv] | to the church of the firstborn, whose names are written in heaven. You have come to God, the judge of all men, to the spirits of righteous men made perfect,
 | [asv] | to the general assembly and church of the firstborn who are enrolled in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
 | [jnd] | the universal gathering; and to assembly of the firstborn registered in heaven; and to God, judge of all; and to spirits of just made perfect;
 | [kjv] | To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
 | [nwb] | To the general assembly and church of the first-born, who are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
 | [rsv] | and to the assembly of the first-born who are enrolled in heaven, and to a judge who is God of all, and to the spirits of just men made perfect,
 | [web] | to the general assembly and assembly of the firstborn who are enrolled in heaven, to God, the Judge of all, to the spirits of just men made perfect,
 | [ylt] | to the company and assembly of the first-born in heaven enrolled, and to God the judge of all, and to spirits of righteous men made perfect,
 | [bbe] | To the great meeting and church of the first of those who are named in heaven, and to God the judge of all, and to the spirits of good men made complete,
12:24 | [cbgb] | 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。 < | >
 | [niv] | to Jesus the mediator of a new covenant, and to the sprinkled blood that speaks a better word than the blood of Abel.
 | [asv] | and to Jesus the mediator of a new covenant, and to the blood of sprinkling that speaketh better than that of Abel.
 | [jnd] | and to Jesus, mediator of a new covenant; and to blood of sprinkling, speaking better than Abel.
 | [kjv] | And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things that that of Abel.
 | [nwb] | And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than Abel.
 | [rsv] | and to Jesus, the mediator of a new covenant, and to the sprinkled blood that speaks more graciously than the blood of Abel.
 | [web] | to Jesus, the mediator of a new covenant, and to the blood of sprinkling that speaks better than that of Abel.
 | [ylt] | and to a mediator of a new covenant -- Jesus, and to blood of sprinkling, speaking better things than that of Abel!
 | [bbe] | And to Jesus by whom the new agreement has been made between God and man, and to the sign of the blood which says better things than Abel's blood.
12:25 | [cbgb] | 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？ < | >
 | [niv] | See to it that you do not refuse him who speaks. If they did not escape when they refused him who warned them on earth, how much less will we, if we turn away from him who warns us from heaven?
 | [asv] | See that ye refuse not him that speaketh. For if they escaped not when they refused him that warned them on earth, much more shall not we escape who turn away from him that warneth from heaven:
 | [jnd] | See that ye refuse not him that speaks. For if those did not escape who had refused him who uttered the oracles on earth, much more we who turn away from him from heaven:
 | [kjv] | See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:
 | [nwb] | See that ye refuse not him that speaketh. For if they escaped not who refused him that spoke on earth, much more we , if we turn away from him that from heaven:
 | [rsv] | See that you do not refuse him who is speaking. For if they did not escape when they refused him who warned them on earth, much less shall we escape if we reject him who warns from heaven.
 | [web] | See that you don't refuse him who speaks. For if they didn't escape when they refused him who warned on the Earth, how much more will we not escape who turn away from him who warns from heaven,
 | [ylt] | See, may ye not refuse him who is speaking, for if those did not escape who refused him who upon earth was divinely speaking -- much less we who do turn away from him who from heaven,
 | [bbe] | See that you give ear to his voice which comes to you. For if those whose ears were shut to the voice which came to them on earth did not go free from punishment, what chance have we of going free if we give no attention to him whose voice comes from heaven?
12:26 | [cbgb] | 当时他的声音震动了地。但如今他应许说，再一次我不单要震动地，还要震动天。 < | >
 | [niv] | At that time his voice shook the earth, but now he has promised, "Once more I will shake not only the earth but also the heavens."
 | [asv] | whose voice then shook the earth: but now he hath promised, saying, Yet once more will I make to tremble not the earth only, but also the heaven.
 | [jnd] | whose voice then shook the earth; but now he has promised, saying, Yet once will *I* shake not only the earth, but also the heaven.
 | [kjv] | Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.
 | [nwb] | Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.
 | [rsv] | His voice then shook the earth; but now he has promised, "Yet once more I will shake not only the earth but also the heaven."
 | [web] | whose voice shook the earth, then, but now he has promised, saying, "Yet once more will I shake not only the earth, but also the heavens."
 | [ylt] | whose voice the earth shook then, and now hath he promised, saying, `Yet once -- I shake not only the earth, but also the heaven;'
 | [bbe] | Whose voice was the cause of the shaking of the earth; but now he has made an oath, saying, There will be still one more shaking, not only of the earth, but of heaven.
12:27 | [cbgb] | 这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。 < | >
 | [niv] | The words "once more" indicate the removing of what can be shaken--that is, created things--so that what cannot be shaken may remain.
 | [asv] | And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that have been made, that those things which are not shaken may remain.
 | [jnd] | But this Yet once, signifies the removing of what is shaken, as being made, that what is not shaken may remain.
 | [kjv] | And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.
 | [nwb] | And this , Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.
 | [rsv] | This phrase, "Yet once more," indicates the removal of what is shaken, as of what has been made, in order that what cannot be shaken may remain.
 | [web] | This phrase, "Yet once more," signifies the removing of those things that are shaken, as of things that have been made, that those things which are not shaken may remain.
 | [ylt] | and this -- `Yet once' -- doth make evident the removal of the things shaken, as of things having been made, that the things not shaken may remain;
 | [bbe] | And the words, Still one more, make it clear that there will be a taking away of those things which are shaking, as of things which are made, so that there may be only those things of which no shaking is possible.
12:28 | [cbgb] | 所以我们既得了不能震动的国，就当感恩，照 神所喜悦的，用虔诚敬畏的心事奉 神。 < | >
 | [niv] | Therefore, since we are receiving a kingdom that cannot be shaken, let us be thankful, and so worship God acceptably with reverence and awe,
 | [asv] | Wherefore, receiving a kingdom that cannot be shaken, let us have grace, whereby we may offer service well-pleasing to God with reverence and awe:
 | [jnd] | Wherefore let us, receiving a kingdom not to be shaken, have grace, by which let us serve God acceptably with reverence and fear.
 | [kjv] | Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:
 | [nwb] | Wherefore we receiving a kingdom which cannot be moved, let us have grace, by which we may serve God acceptably, with reverence and godly fear.
 | [rsv] | Therefore let us be grateful for receiving a kingdom that cannot be shaken, and thus let us offer to God acceptable worship, with reverence and awe;
 | [web] | Therefore, receiving a kingdom that can't be shaken, let us have grace, whereby we may offer service well pleasing to God, with reverence and awe,
 | [ylt] | wherefore, a kingdom that cannot be shaken receiving, may we have grace, through which we may serve God well-pleasingly, with reverence and religious fear;
 | [bbe] | If then, we have a kingdom which will never be moved, let us have grace, so that we may give God such worship as is pleasing to him with fear and respect:
12:29 | [cbgb] | 因为我们的 神乃是烈火。 <
 | [niv] | for our "God is a consuming fire."
 | [asv] | for our God is a consuming fire.
 | [jnd] | For also our God a consuming fire.
 | [kjv] | For our God is a consuming fire.
 | [nwb] | For our God a consuming fire.
 | [rsv] | for our God is a consuming fire.
 | [web] | for our God is a consuming fire.
 | [ylt] | for also our God a consuming fire.
 | [bbe] | For our God is an all-burning fire..


Interlinear Bible:Hebrews 13

 希伯来书 Hebrews 13 <<
13:1 | [cbgb] | 你们务要存弟兄相爱的心。 >
 | [niv] | Keep on loving each other as brothers.
 | [asv] | Let love of the brethren continue.
 | [jnd] | Let brotherly love abide.
 | [kjv] | Let brotherly love continue.
 | [nwb] | Let brotherly love continue.
 | [rsv] | Let brotherly love continue.
 | [web] | . Let brotherly love continue.
 | [ylt] | Let brotherly love remain;
 | [bbe] | Go on loving your brothers in the faith.
13:2 | [cbgb] | 不可忘记用爱心接待客旅。因为曾有接待客旅的，不知不觉就接待了天使。 < | >
 | [niv] | Do not forget to entertain strangers, for by so doing some people have entertained angels without knowing it.
 | [asv] | Forget not to show love unto strangers: for thereby some have entertained angels unawares.
 | [jnd] | Be not forgetful of hospitality; for by it some have unawares entertained angels.
 | [kjv] | Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.
 | [nwb] | Be not forgetful to entertain strangers: for by this some have entertained angels unawares.
 | [rsv] | Do not neglect to show hospitality to strangers, for thereby some have entertained angels unawares.
 | [web] | Don't forget to show hospitality to strangers, for in doing so, some have entertained angels without knowing it.
 | [ylt] | of the hospitality be not forgetful, for through this unawares certain did entertain messengers;
 | [bbe] | Take care to keep open house: because in this way some have had angels as their guests, without being conscious of it.
13:3 | [cbgb] | 你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。 < | >
 | [niv] | Remember those in prison as if you were their fellow prisoners, and those who are mistreated as if you yourselves were suffering.
 | [asv] | Remember them that are in bonds, as bound with them; them that are illtreated, as being yourselves also in the body.
 | [jnd] | Remember prisoners, as bound with ; those that are evil-treated, as being yourselves also in body.
 | [kjv] | Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.
 | [nwb] | Remember them that are in bonds, as bound with them; them who suffer adversity, as being yourselves also in the body.
 | [rsv] | Remember those who are in prison, as though in prison with them; and those who are ill-treated, since you also are in the body.
 | [web] | Remember those who are in bonds, as bound with them; and those who are ill-treated, since you are also in the body.
 | [ylt] | be mindful of those in bonds, as having been bound with them, of those maltreated, as also yourselves being in the body;
 | [bbe] | Keep in mind those who are in chains, as if you were chained with them, and those who are in trouble, as being yourselves in the body.
13:4 | [cbgb] | 婚姻，人人都当尊重，床也不可污秽。因为苟合行淫的人 神必要审判。 < | >
 | [niv] | Marriage should be honored by all, and the marriage bed kept pure, for God will judge the adulterer and all the sexually immoral.
 | [asv] | Let marriage be had in honor among all, and let the bed be undefiled: for fornicators and adulterers God will judge.
 | [jnd] | marriage every way in honour, and the bed undefiled; for fornicators and adulterers will God judge.
 | [kjv] | Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.
 | [nwb] | Marriage honorable in all, and the bed undefiled: but lewd persons and adulterers God will judge.
 | [rsv] | Let marriage be held in honor among all, and let the marriage bed be undefiled; for God will judge the immoral and adulterous.
 | [web] | Let marriage be held in honor among all, and let the bed be undefiled: but God will judge the sexually immoral and adulterers.
 | [ylt] | honourable the marriage in all, and the bed undefiled, and whoremongers and adulterers God shall judge.
 | [bbe] | Let married life be honoured among all of you and not made unclean; for men untrue in married life will be judged by God.
13:5 | [cbgb] | 你们存心不可贪爱钱财。要以自己所有的为足。因为主曾说，我总不撇下你，也不丢去你。 < | >
 | [niv] | Keep your lives free from the love of money and be content with what you have, because God has said, "Never will I leave you; never will I forsake you."
 | [asv] | Be ye free from the love of money; content with such things as ye have: for himself hath said, I will in no wise fail thee, neither will I in any wise forsake thee.
 | [jnd] | conversation without love of money, satisfied with present circumstances; for *he* has said, I will not leave thee, neither will I forsake thee.
 | [kjv] | Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.
 | [nwb] | manner of life without covetousness; content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.
 | [rsv] | Keep your life free from love of money, and be content with what you have; for he has said, "I will never fail you nor forsake you."
 | [web] | Be free from the love of money, content with such things as you have, for he has said, "I will in no way leave you, neither will I in any way forsake you."
 | [ylt] | Without covetousness the behaviour, being content with the things present, for He hath said, `No, I will not leave, no, nor forsake thee,'
 | [bbe] | Be free from the love of money and pleased with the things which you have; for he himself has said, I will be with you at all times.
13:6 | [cbgb] | 所以我们可以放胆说，主是帮助我的，我必不惧怕。人能把我怎麽样呢？ < | >
 | [niv] | So we say with confidence, "The Lord is my helper; I will not be afraid. What can man do to me?"
 | [asv] | So that with good courage we say, The Lord is my helper; I will not fear: What shall man do unto me?
 | [jnd] | So that, taking courage, we may say, The Lord my helper, and I will not be afraid: what will man do unto me?
 | [kjv] | So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.
 | [nwb] | So that we may boldly say, The Lord my helper, and I will not fear what man shall do to me.
 | [rsv] | Hence we can confidently say, "The Lord is my helper, I will not be afraid; what can man do to me?"
 | [web] | So that with good courage we say,"The Lord is my helper. I will not fear.What will man do to me?"
 | [ylt] | so that we do boldly say, `The Lord to me a helper, and I will not fear what man shall do to me.'
 | [bbe] | So that we say with a good heart, The Lord is my helper; I will have no fear: what is man able to do to me?
13:7 | [cbgb] | 从前引导你们，传 神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。 < | >
 | [niv] | Remember your leaders, who spoke the word of God to you. Consider the outcome of their way of life and imitate their faith.
 | [asv] | Remember them that had the rule over you, men that spake unto you the word of God; and considering the issue of their life, imitate their faith.
 | [jnd] | Remember your leaders who have spoken to you the word of God; and considering the issue of their conversation, imitate their faith.
 | [kjv] | Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.
 | [nwb] | Remember them who have the rule over you, who have spoken to you the word of God: whose faith follow, considering the end of manner of life.
 | [rsv] | Remember your leaders, those who spoke to you the word of God; consider the outcome of their life, and imitate their faith.
 | [web] | . Remember your leaders, men who spoke to you the word of God, and considering the results of their conduct, imitate their faith.
 | [ylt] | Be mindful of those leading you, who did speak to you the word of God, whose faith -- considering the issue of the behaviour -- be imitating,
 | [bbe] | Keep in mind those who were over you, and who gave you the word of God; seeing the outcome of their way of life, let your faith be like theirs.
13:8 | [cbgb] | 耶稣基督，昨日今日一直到永远是一样的。 < | >
 | [niv] | Jesus Christ is the same yesterday and today and forever.
 | [asv] | Jesus Christ is the same yesterday and to-day, yea and for ever.
 | [jnd] | Jesus Christ the same yesterday, and to-day, and to the ages .
 | [kjv] | Jesus Christ the same yesterday, and to day, and for ever.
 | [nwb] | Jesus Christ the same yesterday, and to-day, and for ever.
 | [rsv] | Jesus Christ is the same yesterday and today and for ever.
 | [web] | Jesus Christ is the same yesterday, today, and forever.
 | [ylt] | Jesus Christ yesterday and to-day the same, and to the ages;
 | [bbe] | Jesus Christ is the same yesterday and today and for ever.
13:9 | [cbgb] | 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的。并不是靠饮食。那在饮食上专心的，从来没有得着益处。 < | >
 | [niv] | Do not be carried away by all kinds of strange teachings. It is good for our hearts to be strengthened by grace, not by ceremonial foods, which are of no value to those who eat them.
 | [asv] | Be not carried away by divers and strange teachings: for it is good that the heart be established by grace; not by meats, wherein they that occupied themselves were not profited.
 | [jnd] | Be not carried away with various and strange doctrines; for good that the heart be confirmed with grace, not meats; those who have walked in which have not been profited by .
 | [kjv] | Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.
 | [nwb] | Be not carried about with divers and strange doctrines: for a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied in them.
 | [rsv] | Do not be led away by diverse and strange teachings; for it is well that the heart be strengthened by grace, not by foods, which have not benefited their adherents.
 | [web] | Don't be carried away by various and strange teachings, for it is good that the heart be established by grace, not by food, through which those who were so occupied were not benefited.
 | [ylt] | with teachings manifold and strange be not carried about, for good that by grace the heart be confirmed, not with meats, in which they who were occupied were not profited;
 | [bbe] | Do not be turned away by different strange teachings, because it is good for your hearts to be made strong by grace, and not by meats, which were of no profit to those who took so much trouble over them.
13:10 | [cbgb] | 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。 < | >
 | [niv] | We have an altar from which those who minister at the tabernacle have no right to eat.
 | [asv] | We have an altar, whereof they have no right to eat that serve the tabernacle.
 | [jnd] | We have an altar of which they have no right to eat who serve the tabernacle;
 | [kjv] | We have an altar, whereof they have no right to eat which serve the tabernacle.
 | [nwb] | We have an altar, of which they have no right to eat who serve the tabernacle.
 | [rsv] | We have an altar from which those who serve the tent have no right to eat.
 | [web] | . We have an altar from which those who serve the holy tent have no right to eat.
 | [ylt] | we have an altar, of which to eat they have no authority who the tabernacle are serving,
 | [bbe] | We have an altar from which those priests who are servants in the Tent may not take food.
13:11 | [cbgb] | 原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。 < | >
 | [niv] | The high priest carries the blood of animals into the Most Holy Place as a sin offering, but the bodies are burned outside the camp.
 | [asv] | For the bodies of those beasts whose blood is brought into the holy place by the high priest as an offering for sin, are burned without the camp.
 | [jnd] | for of those beasts whose blood is carried into the holies by the high priest, of these the bodies are burned outside the camp.
 | [kjv] | For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.
 | [nwb] | For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.
 | [rsv] | For the bodies of those animals whose blood is brought into the sanctuary by the high priest as a sacrifice for sin are burned outside the camp.
 | [web] | For the bodies of those animals, whose blood is brought into the holy place by the high priest as an offering for sin, are burned outside of the camp.
 | [ylt] | for of those beasts whose blood is brought for sin into the holy places through the chief priest -- of these the bodies are burned without the camp.
 | [bbe] | For the bodies of the beasts whose blood is taken into the holy place by the high priest as an offering for sin are burned outside the circle of the tents.
13:12 | [cbgb] | 所以耶稣，要用自己的血叫百姓成圣，也就在城门外受苦。 < | >
 | [niv] | And so Jesus also suffered outside the city gate to make the people holy through his own blood.
 | [asv] | Wherefore Jesus also, that he might sanctify the people through his own blood, suffered without the gate.
 | [jnd] | Wherefore also Jesus, that he might sanctify the people by his own blood, suffered without the gate:
 | [kjv] | Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.
 | [nwb] | Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.
 | [rsv] | So Jesus also suffered outside the gate in order to sanctify the people through his own blood.
 | [web] | Therefore Jesus also, that he might sanctify the people through his own blood, suffered outside of the gate.
 | [ylt] | Wherefore, also Jesus -- that he might sanctify through own blood the people -- without the gate did suffer;
 | [bbe] | For this reason Jesus was put to death outside the walls, so that he might make the people holy by his blood.
13:13 | [cbgb] | 这样，我们也当出到营外就了他去，忍受他所受的凌辱。 < | >
 | [niv] | Let us, then, go to him outside the camp, bearing the disgrace he bore.
 | [asv] | Let us therefore go forth unto him without the camp, bearing his reproach.
 | [jnd] | therefore let us go forth to him without the camp, bearing his reproach:
 | [kjv] | Let us go forth therefore unto him without the camp, bearing his reproach.
 | [nwb] | Let us go forth therefore to him without the camp, bearing his reproach.
 | [rsv] | Therefore let us go forth to him outside the camp and bear the abuse he endured.
 | [web] | Let us therefore go forth to him outside of the camp, bearing his reproach.
 | [ylt] | now, then, may we go forth unto him without the camp, his reproach bearing;
 | [bbe] | Let us then go out to him outside the circle of the tents, taking his shame on ourselves.
13:14 | [cbgb] | 我们在这里本没有常存的城，乃是寻求那将来的城。 < | >
 | [niv] | For here we do not have an enduring city, but we are looking for the city that is to come.
 | [asv] | For we have not here an abiding city, but we seek after the city which is to come.
 | [jnd] | for we have not here an abiding city, but we seek the coming one.
 | [kjv] | For here have we no continuing city, but we seek one to come.
 | [nwb] | For here we have no continuing city, but we seek one to come.
 | [rsv] | For here we have no lasting city, but we seek the city which is to come.
 | [web] | For we don't have here an enduring city, but we seek that which is to come.
 | [ylt] | for we have not here an abiding city, but the coming one we seek;
 | [bbe] | For here we have no fixed resting-place, but our search is for the one which is to come.
13:15 | [cbgb] | 我们应当靠着耶稣，常常以颂赞为祭献给 神，这就是那承认主名之人嘴唇的果子。 < | >
 | [niv] | Through Jesus, therefore, let us continually offer to God a sacrifice of praise--the fruit of lips that confess his name.
 | [asv] | Through him then let us offer up a sacrifice of praise to God continually, that is, the fruit of lips which make confession to his name.
 | [jnd] | By him therefore let us offer sacrifice of praise continually to God, that is, fruit of lips confessing his name.
 | [kjv] | By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.
 | [nwb] | By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of lips, giving thanks to his name.
 | [rsv] | Through him then let us continually offer up a sacrifice of praise to God, that is, the fruit of lips that acknowledge his name.
 | [web] | Through him, then, let us offer up a sacrifice of praise to God continually, that is, the fruit of lips which make confession to his name.
 | [ylt] | through him, then, we may offer up a sacrifice of praise always to God, that is, the fruit of lips, giving thanks to His name;
 | [bbe] | Let us then make offerings of praise to God at all times through him, that is to say, the fruit of lips giving witness to his name.
13:16 | [cbgb] | 只是不可忘记行善，和捐输的事。因为这样的祭，是 神所喜悦的。 < | >
 | [niv] | And do not forget to do good and to share with others, for with such sacrifices God is pleased.
 | [asv] | But to do good and to communicate forget not: for with such sacrifices God is well pleased.
 | [jnd] | But of doing good and communicating be not forgetful, for with such sacrifices God is well pleased.
 | [kjv] | But to do good and to communicate forget not: for with such sacrifices God is well pleased.
 | [nwb] | But to do good, and to communicate, forget not: for with such sacrifices God is well pleased.
 | [rsv] | Do not neglect to do good and to share what you have, for such sacrifices are pleasing to God.
 | [web] | But don't forget to be doing good and sharing, for with such sacrifices God is well pleased.
 | [ylt] | and of doing good, and of fellowship, be not forgetful, for with such sacrifices God is well-pleased.
 | [bbe] | But go on doing good and giving to others, because God is well-pleased with such offerings.
13:17 | [cbgb] | 你们要依从那些引导你们的，且要顺服。因他们为你们的灵魂时刻儆醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁。若忧愁就与你们无益了。 < | >
 | [niv] | Obey your leaders and submit to their authority. They keep watch over you as men who must give an account. Obey them so that their work will be a joy, not a burden, for that would be of no advantage to you.
 | [asv] | Obey them that have the rule over you, and submit to them: for they watch in behalf of your souls, as they that shall give account; that they may do this with joy, and not with grief: for this were unprofitable for you.
 | [jnd] | Obey your leaders, and be submissive; for *they* watch over your souls as those that shall give account; that they may do this with joy, and not groaning, for this unprofitable for you.
 | [kjv] | Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.
 | [nwb] | Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that unprofitable for you.
 | [rsv] | Obey your leaders and submit to them; for they are keeping watch over your souls, as men who will have to give account. Let them do this joyfully, and not sadly, for that would be of no advantage to you.
 | [web] | Obey those who have the rule over you, and submit to them, for they watch on behalf of your souls, as those who will give account, that they may do this with joy, and not with groaning, for that would be unprofitable for you.
 | [ylt] | Be obedient to those leading you, and be subject, for these do watch for your souls, as about to give account, that with joy they may do this, and not sighing, for this unprofitable to you.
 | [bbe] | Give ear to those who are rulers over you, and do as they say: for they keep watch over your souls, ready to give an account of them; let them be able to do this with joy and not with grief, because that would be of no profit to you.
13:18 | [cbgb] | 请你们为我们祷告。因我们自觉良心无亏，愿意凡事按正道而行。 < | >
 | [niv] | Pray for us. We are sure that we have a clear conscience and desire to live honorably in every way.
 | [asv] | Pray for us: for we are persuaded that we have a good conscience, desiring to live honorably in all things.
 | [jnd] | Pray for us: for we persuade ourselves that we have a good conscience, in all things desirous to walk rightly.
 | [kjv] | Pray for us: for we trust we have a good conscience, in all things willing to live honestly.
 | [nwb] | Pray for us: for we trust we have a good conscience, in all things willing to live honestly.
 | [rsv] | Pray for us, for we are sure that we have a clear conscience, desiring to act honorably in all things.
 | [web] | Pray for us, for we are persuaded that we have a good conscience, desiring to live honorably in all things.
 | [ylt] | Pray for us, for we trust that we have a good conscience, in all things willing to behave well,
 | [bbe] | Make prayers for us, for we are certain that our hearts are free from the sense of sin, desiring the right way of life in all things.
13:19 | [cbgb] | 我更求你们为我祷告，使我快些回到你们那里去。 < | >
 | [niv] | I particularly urge you to pray so that I may be restored to you soon.
 | [asv] | And I exhort you the more exceedingly to do this, that I may be restored to you the sooner.
 | [jnd] | But I much more beseech to do this, that I may the more quickly be restored to you.
 | [kjv] | But I beseech you the rather to do this, that I may be restored to you the sooner.
 | [nwb] | But I beseech the rather to do this, that I may be restored to you the sooner.
 | [rsv] | I urge you the more earnestly to do this in order that I may be restored to you the sooner.
 | [web] | I strongly urge you to do this, that I may be restored to you sooner.
 | [ylt] | and more abundantly do I call upon to do this, that more quickly I may be restored to you.
 | [bbe] | I make this request more strongly, in the hope of coming back to you more quickly.
13:20 | [cbgb] | 但愿赐平安的 神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的 神， < | >
 | [niv] | May the God of peace, who through the blood of the eternal covenant brought back from the dead our Lord Jesus, that great Shepherd of the sheep,
 | [asv] | Now the God of peace, who brought again from the dead the great shepherd of the sheep with the blood of an eternal covenant, even our Lord Jesus,
 | [jnd] | But the God of peace, who brought again from among dead our Lord Jesus, the great shepherd of the sheep, in blood of eternal covenant,
 | [kjv] | Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,
 | [nwb] | Now the God of peace, that brought again from the dead our Lord Jesus, that great Shepherd of the sheep, through the blood of the everlasting covenant,
 | [rsv] | Now may the God of peace who brought again from the dead our Lord Jesus, the great shepherd of the sheep, by the blood of the eternal covenant,
 | [web] | Now may the God of peace, who brought again from the dead the great shepherd of the sheep with the blood of an eternal covenant, our Lord Jesus,
 | [ylt] | And the God of the peace, who did bring up out of the dead the great shepherd of the sheep -- in the blood of an age-during covenant -- our Lord Jesus,
 | [bbe] | Now may the God of peace, who made that great keeper of his flock, even our Lord Jesus, come back from the dead through the blood of the eternal agreement,
13:21 | [cbgb] | 在各样善事上，成全你们，叫你们遵行他的旨意，又藉着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们。 < | >
 | [niv] | equip you with everything good for doing his will, and may he work in us what is pleasing to him, through Jesus Christ, to whom be glory for ever and ever. Amen.
 | [asv] | make you perfect in every good thing to do his will, working in us that which is well-pleasing in his sight, through Jesus Christ; to whom be the glory for ever and ever. Amen.
 | [jnd] | perfect you in every good work to the doing of his will, doing in you what is pleasing before him through Jesus Christ; to whom glory for the ages of ages. Amen.
 | [kjv] | Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.
 | [nwb] | Make you perfect in every good work to do his will, working in you that which is well-pleasing in his sight, through Jesus Christ; to whom glory for ever and ever. Amen.
 | [rsv] | equip you with everything good that you may do his will, working in you that which is pleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.
 | [web] | make you complete in every good work to do his will, working in you that which is well pleasing in his sight, through Jesus Christ, to whom be the glory forever and ever. Amen.
 | [ylt] | make you perfect in every good work to do His will, doing in you that which is well-pleasing before Him, through Jesus Christ, to whom the glory -- to the ages of the ages! Amen.
 | [bbe] | Make you full of every good work and ready to do all his desires, working in us whatever is pleasing in his eyes through Jesus Christ; and may the glory be given to him for ever and ever. So be it.
13:22 | [cbgb] | 弟兄们，我略略写给你们，望你们听我劝勉的话。 < | >
 | [niv] | Brothers, I urge you to bear with my word of exhortation, for I have written you only a short letter.
 | [asv] | But I exhort you, brethren, bear with the word of exhortation, for I have written unto you in few words.
 | [jnd] | But I beseech you, brethren, bear the word of exhortation, for it is but in few words that I have written to you.
 | [kjv] | And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.
 | [nwb] | And I beseech you, brethren, suffer the word of exhortation: for I have written a letter to you in few words.
 | [rsv] | I appeal to you, brethren, bear with my word of exhortation, for I have written to you briefly.
 | [web] | . But I exhort you, brothers, endure the word of exhortation, for I have written to you in few words.
 | [ylt] | And I entreat you, brethren, suffer the word of the exhortation, for also through few words I have written to you.
 | [bbe] | But, brothers, take kindly the words which I have said for your profit; for I have not sent you a long letter.
13:23 | [cbgb] | 你们该知道我们的弟兄提摩太已经释放了。他若快来，我必同他去见你们。 < | >
 | [niv] | I want you to know that our brother Timothy has been released. If he arrives soon, I will come with him to see you.
 | [asv] | Know ye that our brother Timothy hath been set at liberty; with whom, if he come shortly, I will see you.
 | [jnd] | Know that our brother Timotheus is set at liberty; with whom, if he should come soon, I will see you.
 | [kjv] | Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.
 | [nwb] | Know ye, that brother Timothy is set at liberty; with whom, if he come shortly, I will see you.
 | [rsv] | You should understand that our brother Timothy has been released, with whom I shall see you if he comes soon.
 | [web] | Know that our brother Timothy has been freed, with whom, if he comes shortly, I will see you.
 | [ylt] | Know ye that the brother Timotheus is released, with whom, if he may come more shortly, I will see you.
 | [bbe] | Our brother Timothy has been let out of prison; and if he comes here in a short time, he and I will come to you together.
13:24 | [cbgb] | 请你们问引导你们的诸位和众圣徒安。从义大利来的人也问你们安。 < | >
 | [niv] | Greet all your leaders and all God's people. Those from Italy send you their greetings.
 | [asv] | Salute all them that have the rule over you, and all the saints. They of Italy salute you.
 | [jnd] | Salute all your leaders, and all the saints. They from Italy salute you.
 | [kjv] | Salute all them that have the rule over you, and all the saints. They of Italy salute you.
 | [nwb] | Salute all them that have the rule over you, and all the saints. They of Italy salute you.
 | [rsv] | Greet all your leaders and all the saints. Those who come from Italy send you greetings.
 | [web] | Greet all of your leaders and all the saints. The Italians Greet you.
 | [ylt] | Salute all those leading you, and all the saints; salute you doth those from Italy:
 | [bbe] | Give words of love from me to those who are rulers over you, and to all the saints. Those who are in Italy send you their love.
13:25 | [cbgb] | 愿恩惠常与你们众人同在。阿们。 <
 | [niv] | Grace be with you all.
 | [asv] | Grace be with you all. Amen.
 | [jnd] | Grace with you all. Amen.
 | [kjv] | Grace be with you all. Amen.
 | [nwb] | Grace with you all. Amen.
 | [rsv] | Grace be with all of you. Amen.
 | [web] | Grace be with you all. Amen.
 | [ylt] | the grace with you all! Amen.
 | [bbe] | May grace be with you all..


 Hosea [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Hosea 1

 何西阿书 Hosea 1 >>
1:1 | [cbgb] | 当乌西雅，约坦，亚哈斯，希西家作犹大王，约阿施的儿子耶罗波安，作以色列王的时候，耶和华的话临到备利的儿子何西阿。 >
 | [niv] | The word of the LORD that came to Hosea son of Beeri during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah, and during the reign of Jeroboam son of Jehoash king of Israel:
 | [asv] | The word of Jehovah that came unto Hosea the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [jnd] | The word of Jehovah that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [kjv] | The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [nwb] | The word of the LORD that came to Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [rsv] | The word of the LORD that came to Hose'a the son of Be-e'ri, in the days of Uzzi'ah, Jotham, Ahaz, and Hezeki'ah, kings of Judah, and in the days of Jerobo'am the son of Jo'ash, king of Israel.
 | [web] | . The word of Yahweh that came to Hosea the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [ylt] | A word of Jehovah that hath been unto Hosea, son of Beeri, in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah, and in the days of Jeroboam son of Joash, king of Israel:
 | [bbe] | The word of the Lord which came to Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam, the son of Joash, king of Israel.
1:2 | [cbgb] | 耶和华初次与何西阿说话，对他说，你去娶淫妇为妻，也收那从淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。 < | >
 | [niv] | When the LORD began to speak through Hosea, the LORD said to him, "Go, take to yourself an adulterous wife and children of unfaithfulness, because the land is guilty of the vilest adultery in departing from the LORD."
 | [asv] | When Jehovah spake at the first by Hosea, Jehovah said unto Hosea, Go, take unto thee a wife of whoredom and children of whoredom; for the land doth commit great whoredom, departing from Jehovah.
 | [jnd] | The beginning of the word of Jehovah through Hosea. And Jehovah said to Hosea, Go, take unto thee a wife of whoredoms, and children of whoredoms; for the land is entirely given up to whoredom, away from Jehovah.
 | [kjv] | The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.
 | [nwb] | The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go take to thee a wife addicted to lewdness and children of lewdness; for the land hath committed great lewdness, from the LORD.
 | [rsv] | When the LORD first spoke through Hose'a, the LORD said to Hose'a, "Go, take to yourself a wife of harlotry and have children of harlotry, for the land commits great harlotry by forsaking the LORD."
 | [web] | When Yahweh spoke at the first by Hosea, Yahweh said to Hosea, Go, take to you a wife of prostitution and children of prostitution; for the land does commit great prostitution, from Yahweh.
 | [ylt] | The commencement of Jehovah's speaking by Hosea. And Jehovah saith unto Hosea, `Go, take to thee a woman of whoredoms, and children of whoredoms, for utterly go a-whoring doth the land from after Jehovah.'
 | [bbe] | The start of the word of the Lord by Hosea: And the Lord said to Hosea, Go, take for yourself a wife of loose ways, and children of the same, for the land has been untrue to the Lord.
1:3 | [cbgb] | 于是，何西阿去娶了滴拉音的女儿歌篾。这妇人怀孕，给他生了一个儿子。 < | >
 | [niv] | So he married Gomer daughter of Diblaim, and she conceived and bore him a son.
 | [asv] | So he went and took Gomer the daughter of Diblaim; and she conceived, and bare him a son.
 | [jnd] | And he went and took Gomer the daughter of Diblaim; and she conceived and bore him a son.
 | [kjv] | So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.
 | [nwb] | So he went and took Gomer the daughter of Diblaim; who conceived, and bore him a son.
 | [rsv] | So he went and took Gomer the daughter of Dibla'im, and she conceived and bore him a son.
 | [web] | So he went and took Gomer the daughter of Diblaim; and she conceived, and bore him a son.
 | [ylt] | And he goeth and taketh Gomer daughter of Diblaim, and she conceiveth and beareth to him a son;
 | [bbe] | So he took as his wife Gomer, the daughter of Diblaim, and she gave birth to a son.
1:4 | [cbgb] | 耶和华对何西阿说，给他起名叫耶斯列，因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。 < | >
 | [niv] | Then the LORD said to Hosea, "Call him Jezreel, because I will soon punish the house of Jehu for the massacre at Jezreel, and I will put an end to the kingdom of Israel.
 | [asv] | And Jehovah said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause the kingdom of the house of Israel to cease.
 | [jnd] | And Jehovah said unto him, Call his name Jizreel; for yet a little, and I will visit the blood of Jizreel upon the house of Jehu, and will cause the kingdom of the house of Israel to cease.
 | [kjv] | And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.
 | [nwb] | And the LORD said to him, Call his name Jezreel; for yet a little , and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.
 | [rsv] | And the LORD said to him, "Call his name Jezreel; for yet a little while, and I will punish the house of Jehu for the blood of Jezreel, and I will put an end to the kingdom of the house of Israel.
 | [web] | Yahweh said to him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel on the house of Jehu, and will cause the kingdom of the house of Israel to cease.
 | [ylt] | and Jehovah saith unto him, `Call his name Jezreel, for yet a little, and I have charged the blood of Jezreel on the house of Jehu, and have caused to cease the kingdom of the house of Israel;
 | [bbe] | And the Lord said to him, Give him the name of Jezreel, for after a little time I will send punishment for the blood of Jezreel on the line of Jehu, and put an end to the kingdom of Israel.
1:5 | [cbgb] | 到那日，我必在耶斯列平原折断以色列的弓。 < | >
 | [niv] | In that day I will break Israel's bow in the Valley of Jezreel."
 | [asv] | And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.
 | [jnd] | And it shall come to pass in that day, that I will break the bow of Israel in the valley of Jizreel.
 | [kjv] | And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel.
 | [nwb] | And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.
 | [rsv] | And on that day, I will break the bow of Israel in the valley of Jezreel."
 | [web] | It shall happen at that day, that I will break the bow of Israel in the valley of Jezreel.
 | [ylt] | and it hath come to pass in that day that I have broken the bow of Israel, in the valley of Jezreel.'
 | [bbe] | And in that day I will let the bow of Israel be broken in the valley of Jezreel.
1:6 | [cbgb] | 歌篾又怀孕生了一个女儿，耶和华对何西阿说，给她起名叫罗路哈玛（就是不蒙怜悯的意思），因为我必不再怜悯以色列家，决不赦免他们。 < | >
 | [niv] | Gomer conceived again and gave birth to a daughter. Then the LORD said to Hosea, "Call her Lo-Ruhamah, for I will no longer show love to the house of Israel, that I should at all forgive them.
 | [asv] | And she conceived again, and bare a daughter. And Jehovah said unto him, Call her name Lo-ruhamah; for I will no more have mercy upon the house of Israel, that I should in any wise pardon them.
 | [jnd] | And she conceived again, and bore a daughter. And he said unto him, Call her name Lo-ruhamah; for I will no more have mercy upon the house of Israel, so that I should pardon them.
 | [kjv] | And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.
 | [nwb] | And she conceived again, and bore a daughter. And said to him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.
 | [rsv] | She conceived again and bore a daughter. And the LORD said to him, "Call her name Not pitied, for I will no more have pity on the house of Israel, to forgive them at all.
 | [web] | She conceived again, and bore a daughter. said to him, Call her name Look-ruhamah; for I will no more have mercy on the house of Israel, that I should in any wise pardon them.
 | [ylt] | And she conceiveth again, and beareth a daughter, and He saith to him, `Call her name Lo-Ruhamah, for I add no more to pity the house of Israel, for I do utterly take them away;
 | [bbe] | And after that she gave birth to a daughter. And the Lord said, Give her the name Lo-ruhamah; for I will not again have mercy on Israel, to give them forgiveness.
1:7 | [cbgb] | 我却要怜悯犹大家，使他们靠耶和华他们的 神得救，不使他们靠弓，刀，争战，马匹，与马兵得救。 < | >
 | [niv] | Yet I will show love to the house of Judah; and I will save them--not by bow, sword or battle, or by horses and horsemen, but by the LORD their God."
 | [asv] | But I will have mercy upon the house of Judah, and will save them by Jehovah their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
 | [jnd] | But I will have mercy upon the house of Judah, and will save them by Jehovah their God; and I will not save them by bow, or by sword, or by battle, by horses, or by horsemen.
 | [kjv] | But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
 | [nwb] | But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
 | [rsv] | But I will have pity on the house of Judah, and I will deliver them by the LORD their God; I will not deliver them by bow, nor by sword, nor by war, nor by horses, nor by horsemen."
 | [web] | But I will have mercy on the house of Judah, and will save them by Yahweh their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
 | [ylt] | and the house of Judah I pity, and have saved them by Jehovah their God, and do not save them by bow, and by sword, and by battle, by horses, and by horsemen.'
 | [bbe] | But I will have mercy on Judah and will give them salvation by the Lord their God, but not by the bow or the sword or by fighting or by horses or horsemen.
1:8 | [cbgb] | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。 < | >
 | [niv] | After she had weaned Lo-Ruhamah, Gomer had another son.
 | [asv] | Now when she had weaned Lo-ruhamah, she conceived, and bare a son.
 | [jnd] | And she weaned Lo-ruhamah; and she conceived and bore a son;
 | [kjv] | Now when she had weaned Loruhamah, she conceived, and bare a son.
 | [nwb] | Now when she had weaned Lo-ruhamah, she conceived, and bore a son.
 | [rsv] | When she had weaned Not pitied, she conceived and bore a son.
 | [web] | Now when she had weaned Look-ruhamah, she conceived, and bore a son.
 | [ylt] | And she weaneth Lo-Ruhamah, and conceiveth, and beareth a son;
 | [bbe] | Now when Lo-ruhamah had been taken from the breast, the woman gave birth to a son.
1:9 | [cbgb] | 耶和华说，给他起名叫罗阿米（就是非我民的意思），因为你们不作我的子民，我也不作你们的 神。 < | >
 | [niv] | Then the LORD said, "Call him Lo-Ammi, for you are not my people, and I am not your God.
 | [asv] | And Jehovah said, Call his name Lo-ammi; for ye are not my people, and I will not be your God.
 | [jnd] | and he said, Call his name Lo-ammi; for ye are not my people, and I will not be for you.
 | [kjv] | Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.
 | [nwb] | Then said , Call his name Lo-ammi: for ye not my people, and I will not be your .
 | [rsv] | And the LORD said, "Call his name Not my people, for you are not my people and I am not your God."
 | [web] | said, Call his name Look-ammi; for you are not my people, and I will not be your .
 | [ylt] | and He saith, `Call his name Lo-Ammi, for ye not My people, and I am not for you;
 | [bbe] | And the Lord said, Give him the name Lo-ammi; for you are not my people, and I will not be your God.
1:10 | [cbgb] | 然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说，你们不是我的子民，将来在那里必对他们说，你们是永生 神的儿子。 < | >
 | [niv] | "Yet the Israelites will be like the sand on the seashore, which cannot be measured or counted. In the place where it was said to them, `You are not my people,' they will be called `sons of the living God.'
 | [asv] | Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass that, in the place where it was said unto them, Ye are not my people, it shall be said unto them, Ye are the sons of the living God.
 | [jnd] | Yet the number of the children of Israel shall be as the sand of the sea which cannot be measured or numbered; and it shall come to pass, in the place where it was said unto them, Ye are not my people, it shall be said unto them, Sons of the living 鵊od.
 | [kjv] | Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.
 | [nwb] | Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, in the place where it was said to them, Ye not my people, it shall be said to them, the sons of the living God.
 | [rsv] | Yet the number of the people of Israel shall be like the sand of the sea, which can be neither measured nor numbered; and in the place where it was said to them, "You are not my people," it shall be said to them, "Sons of the living God."
 | [web] | Yet the number of the children of Israel shall be as the sand of the sea, which can't be measured nor numbered; and it shall come to pass that, in the place where it was said to them, You are not my people, it shall be said to them, the sons of the living God.
 | [ylt] | and the number of the sons of Israel hath been as the sand of the sea, that is not measured nor numbered, and it hath come to pass in the place where it is said to them, Ye not My people, it is said to them, Sons of the Living God;
 | [bbe] | But still the number of the children of Israel will be like the sand of the sea, which may not be measured or numbered; and in place of its being said to them, You are not my people, it will be said to them, You are the sons of the living God
1:11 | [cbgb] | 犹大人和以色列人，必一同聚集，为自己立一个首领，从这地上去（或作从被掳之地上来），因为耶斯列的日子必为大日。 <
 | [niv] | The people of Judah and the people of Israel will be reunited, and they will appoint one leader and will come up out of the land, for great will be the day of Jezreel.
 | [asv] | And the children of Judah and the children of Israel shall be gathered together, and they shall appoint themselves one head, and shall go up from the land; for great shall be the day of Jezreel.
 | [jnd] | And the children of Judah and the children of Israel shall be gathered together, and they shall appoint themselves one head, and shall go up out of the land: for great is the day of Jizreel.
 | [kjv] | Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.
 | [nwb] | Then shall the children of Judah and the children of Israel be assembled, and appoint themselves one head, and they shall come up from the land: for great the day of Jezreel.
 | [rsv] | And the people of Judah and the people of Israel shall be gathered together, and they shall appoint for themselves one head; and they shall go up from the land, for great shall be the day of Jezreel.
 | [web] | The children of Judah and the children of Israel shall be gathered together, and they shall appoint themselves one head, and shall go up from the land; for great shall be the day of Jezreel.
 | [ylt] | and gathered have been the sons of Judah and the sons of Israel together, and they have appointed to themselves one head, and have gone up from the land, for great the day of Jezreel.
 | [bbe] | And the children of Israel and the children of Judah will come together and take for themselves one head, and will go up from the land, for great will be the day of Jezreel.


Interlinear Bible:Hosea 2

 何西阿书 Hosea 2 << || >>
2:1 | [cbgb] | 你们要称你们的弟兄为阿米（就是我民的意思），称你们的姊妹为路哈玛（就是蒙怜悯的意思）。 >
 | [niv] | "Say of your brothers, `My people,' and of your sisters, `My loved one.'
 | [asv] | Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
 | [jnd] | Say unto your brethren Ammi; and to your sisters, Ruhamah.
 | [kjv] | Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
 | [nwb] | Say ye to your brethren, Ammi; and to your sisters, Ruhamah.
 | [rsv] | Say to your brother, "My people," and to your sister, "She has obtained pity."
 | [web] | . Say you to your brothers, Ammi; and to your sisters, Ruhamah.
 | [ylt] | `Say ye to your brethren -- Ammi, And to your sisters -- Ruhamah.
 | [bbe] | Say to your brothers, Ammi; and to your sisters, Ruhamah.
2:2 | [cbgb] | 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像，和胸间的淫态。 < | >
 | [niv] | "Rebuke your mother, rebuke her, for she is not my wife, and I am not her husband. Let her remove the adulterous look from her face and the unfaithfulness from between her breasts.
 | [asv] | Contend with your mother, contend; for she is not my wife, neither am I her husband; and let her put away her whoredoms from her face, and her adulteries from between her breasts;
 | [jnd] | Plead with your mother, plead; for she is not my wife, neither am I her husband: and let her put away her whoredoms from her face, and her adulteries from between her breasts;
 | [kjv] | Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;
 | [nwb] | Plead with your mother, plead: for she not my wife, neither I her husband: let her therefore put away her prostitutions out of her sight, and her adulteries from between her breasts;
 | [rsv] | "Plead with your mother, plead--for she is not my wife, and I am not her husband--that she put away her harlotry from her face, and her adultery from between her breasts;
 | [web] | Contend with your mother, contend; for she is not my wife, neither am I her husband; and let her put away her prostitution from her face, and her adulteries from between her breasts;
 | [ylt] | Plead ye with your mother -- plead, (For she not My wife, and I not her husband,) And she turneth her whoredoms from before her, And her adulteries from between her breasts,
 | [bbe] | Take up the cause against your mother, take it up, for she is not my wife, and I am not her husband; let her put away her loose ways from her face, and her false ways from between her breasts;
2:3 | [cbgb] | 免得我剥她的衣服，使她赤体，与才生的时候一样，使她如旷野，如乾旱之地，因渴而死。 < | >
 | [niv] | Otherwise I will strip her naked and make her as bare as on the day she was born; I will make her like a desert, turn her into a parched land, and slay her with thirst.
 | [asv] | lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
 | [jnd] | lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her as a dry land, and slay her with thirst.
 | [kjv] | Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
 | [nwb] | Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and kill her with thirst.
 | [rsv] | lest I strip her naked and make her as in the day she was born, and make her like a wilderness, and set her like a parched land, and slay her with thirst.
 | [web] | lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and kill her with thirst.
 | [ylt] | Lest I strip her naked. And have set her up as the day of her birth, And have made her as a wilderness, And have set her as a dry land, And have put her to death with thirst.
 | [bbe] | For fear that I may take away her robe from her, making her uncovered as in the day of her birth; making her like a waste place and a dry land, causing her death through need of water.
2:4 | [cbgb] | 我必不怜悯她的儿女，因为他们是从淫乱而生的。 < | >
 | [niv] | I will not show my love to her children, because they are the children of adultery.
 | [asv] | Yea, upon her children will I have no mercy; for they are children of whoredom;
 | [jnd] | And I will not have mercy upon her children; for they are the children of whoredoms.
 | [kjv] | And I will not have mercy upon her children; for they be the children of whoredoms.
 | [nwb] | And I will not have mercy upon her children; for they the children of lewdness.
 | [rsv] | Upon her children also I will have no pity, because they are children of harlotry.
 | [web] | Yes, on her children will I have no mercy; for they are children of prostitution;
 | [ylt] | And her sons I do not pity, For sons of whoredoms they,
 | [bbe] | And I will have no mercy on her children, for they are the children of her loose ways.
2:5 | [cbgb] | 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说，我要随从所爱的，我的饼，水，羊毛，麻，油，酒都是他们给的。 < | >
 | [niv] | Their mother has been unfaithful and has conceived them in disgrace. She said, `I will go after my lovers, who give me my food and my water, my wool and my linen, my oil and my drink.'
 | [asv] | for their mother hath played the harlot; she that conceived them hath done shamefully; for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
 | [jnd] | For their mother hath played the harlot; she that conceived them hath done shamefully: for she said, I will go after my lovers, that give my bread and my water, my wool and my flax, mine oil and my drink.
 | [kjv] | For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
 | [nwb] | For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give my bread and my water, my wool and my flax, my oil and my drink.
 | [rsv] | For their mother has played the harlot; she that conceived them has acted shamefully. For she said, 'I will go after my lovers, who give me my bread and my water, my wool and my flax, my oil and my drink.'
 | [web] | for their mother has played the prostitute; she who conceived them has done shamefully; for she said, I will go after my lovers, who give me my bread and my water, my wool and my flax, my oil and my drink.
 | [ylt] | For gone a-whoring hath their mother, Acted shamefully hath their conceiver, For she hath said, I go after my lovers, Those giving my bread and my water, My wool and my flax, my oil and my drink.
 | [bbe] | For their mother has been untrue; she who gave them birth has done things of shame, for she said, I will go after my lovers, who give me my bread and my water, my wool and my linen, my oil and my wine.
2:6 | [cbgb] | 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。 < | >
 | [niv] | Therefore I will block her path with thornbushes; I will wall her in so that she cannot find her way.
 | [asv] | Therefore, behold, I will hedge up thy way with thorns, and I will build a wall against her, that she shall not find her paths.
 | [jnd] | Therefore behold, I will hedge up thy way with thorns; and I will fence in with a wall, that she shall not find her paths.
 | [kjv] | Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.
 | [nwb] | Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.
 | [rsv] | Therefore I will hedge up her way with thorns; and I will build a wall against her, so that she cannot find her paths.
 | [web] | Therefore, behold, I will hedge up your way with thorns, and I will build a wall against her, that she shall not find her paths.
 | [ylt] | Therefore, lo, I am hedging up thy way with thorns, And I have made for her a wall, And her paths she doth not find.
 | [bbe] | For this cause I will put thorns in her road, building up a wall round her so that she may not go on her way.
2:7 | [cbgb] | 她必追随所爱的，却追不上，她必寻找他们，却寻不见，便说，我要归回前夫，因我那时的光景比如今还好。 < | >
 | [niv] | She will chase after her lovers but not catch them; she will look for them but not find them. Then she will say, `I will go back to my husband as at first, for then I was better off than now.'
 | [asv] | And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
 | [jnd] | And she shall pursue after her lovers, and shall not overtake them; and she shall seek them, and shall not find them: and she shall say, I will go and return to my first husband, for then was it better with me than now.
 | [kjv] | And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
 | [nwb] | And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find then shall she say, I will go and return to my first husband; for then better with me than now.
 | [rsv] | She shall pursue her lovers, but not overtake them; and she shall seek them, but shall not find them. Then she shall say, 'I will go and return to my first husband, for it was better with me then than now.'
 | [web] | She shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
 | [ylt] | And she hath pursued her lovers, And she doth not overtake them, And hath sought them, and doth not find, And she hath said: I go, and I turn back unto My first husband, For -- better to me then than now.
 | [bbe] | And if she goes after her lovers she will not overtake them; if she makes search for them she will not see them; then will she say, I will go back to my first husband, for then it was better for me than now.
2:8 | [cbgb] | 她不知道是我给她五谷，新酒，和油，又加增她的金银。她却以此供奉（或作制造）巴力。 < | >
 | [niv] | She has not acknowledged that I was the one who gave her the grain, the new wine and oil, who lavished on her the silver and gold-- which they used for Baal.
 | [asv] | For she did not know that I gave her the grain, and the new wine, and the oil, and multiplied unto her silver and gold, which they used for Baal.
 | [jnd] | And she did not know that I had given her the corn and the new wine and the oil, and had multiplied to her the silver and gold, which they employed for Baal.
 | [kjv] | For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.
 | [nwb] | For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, they prepared for Baal.
 | [rsv] | And she did not know that it was I who gave her the grain, the wine, and the oil, and who lavished upon her silver and gold which they used for Ba'al.
 | [web] | For she did not know that I gave her the grain, and the new wine, and the oil, and multiplied to her silver and gold, which they used for Baal.
 | [ylt] | And she knew not that I had given to her, The corn, and the new wine, and the oil. Yea, silver I did multiply to her, And the gold they prepared for Baal.
 | [bbe] | For she had no knowledge that it was I who gave her the grain and the wine and the oil, increasing her silver and gold which they gave to the Baal.
2:9 | [cbgb] | 因此，到了收割的日子，出酒的时候，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻，夺回来。 < | >
 | [niv] | "Therefore I will take away my grain when it ripens, and my new wine when it is ready. I will take back my wool and my linen, intended to cover her nakedness.
 | [asv] | Therefore will I take back my grain in the time thereof, and my new wine in the season thereof, and will pluck away my wool and my flax which should have covered her nakedness.
 | [jnd] | Therefore will I return, and take away my corn in the time thereof, and my new wine in its season, and will withdraw my wool and my flax which should have covered her nakedness.
 | [kjv] | Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.
 | [nwb] | Therefore will I return, and take away my corn in its time, and my wine in its season, and I will recover my wool and my flax to cover her nakedness.
 | [rsv] | Therefore I will take back my grain in its time, and my wine in its season; and I will take away my wool and my flax, which were to cover her nakedness.
 | [web] | Therefore will I take back my grain in the time of it, and my new wine in the season of it, and will pluck away my wool and my flax which should have covered her nakedness.
 | [ylt] | Therefore do I turn back, And I have taken My corn in its season, And My new wine in its appointed time, And I have taken away My wool and My flax, covering her nakedness.
 | [bbe] | So I will take away again my grain in its time and my wine, and I will take away my wool and my linen with which her body might have been covered.
2:10 | [cbgb] | 如今我必在她所爱的眼前，显露她的丑态，必无人能救她脱离我的手。 < | >
 | [niv] | So now I will expose her lewdness before the eyes of her lovers; no one will take her out of my hands.
 | [asv] | And now will I uncover her lewdness in the sight of her lovers, and none shall deliver her out of my hand.
 | [jnd] | And now will I discover her impiety in the sight of her lovers, and none shall deliver her out of my hand.
 | [kjv] | And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.
 | [nwb] | And now will I disclose her lewdness in the sight of her lovers, and none shall deliver her out of my hand.
 | [rsv] | Now I will uncover her lewdness in the sight of her lovers, and no one shall rescue her out of my hand.
 | [web] | Now will I uncover her lewdness in the sight of her lovers, and none shall deliver her out of my hand.
 | [ylt] | And now do I reveal her dishonour before the eyes of her lovers, And none doth deliver her out of My hand.
 | [bbe] | And now I will make her shame clear before the eyes of her lovers, and no one will take her out of my hand.
2:11 | [cbgb] | 我也必使她的宴乐，节期，月朔，安息日，并她的一切大会，都止息了。 < | >
 | [niv] | I will stop all her celebrations: her yearly festivals, her New Moons, her Sabbath days--all her appointed feasts.
 | [asv] | I will also cause all her mirth to cease, her feasts, her new moons, and her sabbaths, and all her solemn assemblies.
 | [jnd] | And I will cause all her mirth to cease: her feasts, her new moons, and her sabbaths! and all her solemnities.
 | [kjv] | I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.
 | [nwb] | I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.
 | [rsv] | And I will put an end to all her mirth, her feasts, her new moons, her sabbaths, and all her appointed feasts.
 | [web] | I will also cause all her mirth to cease, her feasts, her new moons, and her Sabbaths, and all her solemn assemblies.
 | [ylt] | And I have caused to cease all her joy, Her festival, her new moon, and her sabbath, Even all her appointed times,
 | [bbe] | And I will put an end to all her joy, her feasts, her new moons, and her Sabbaths, and all her regular meetings.
2:12 | [cbgb] | 我也必毁坏她的葡萄树，和无花果树，就是她说，这是我所爱的给我为赏赐的，我必使这些树变为荒林，为田野的走兽所吃。 < | >
 | [niv] | I will ruin her vines and her fig trees, which she said were her pay from her lovers; I will make them a thicket, and wild animals will devour them.
 | [asv] | And I will lay waste her vines and her fig-trees, whereof she hath said, These are my hire that my lovers have given me; and I will make them a forest, and the beasts of the field shall eat them.
 | [jnd] | And I will make desolate her vine and her fig-tree, whereof she hath said, These are my rewards which my lovers have given me; and I will make them a forest, and the beasts of the field shall eat them.
 | [kjv] | And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.
 | [nwb] | And I will destroy her vines and her fig-trees, of which she hath said, These my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.
 | [rsv] | And I will lay waste her vines and her fig trees, of which she said, 'These are my hire, which my lovers have given me.' I will make them a forest, and the beasts of the field shall devour them.
 | [web] | I will lay waste her vines and her fig-trees, whereof she has said, These are my hire that my lovers have given me; and I will make them a forest, and the animals of the field shall eat them.
 | [ylt] | And made desolate her vine and her fig-tree, Of which she said, A gift they to me, That my lovers have given to me, And I have made them for a forest, And consumed them hath a beast of the field.
 | [bbe] | And I will make waste her vines and her fig-trees, of which she has said, These are the payments which my lovers have made to me; and I will make them a waste of trees, and the beasts of the field will take them for food.
2:13 | [cbgb] | 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环，和别样妆饰，随从她所爱的，却忘记我。这是耶和华说的。 < | >
 | [niv] | I will punish her for the days she burned incense to the Baals; she decked herself with rings and jewelry, and went after her lovers, but me she forgot," declares the LORD.
 | [asv] | And I will visit upon her the days of the Baalim, unto which she burned incense, when she decked herself with her earrings and her jewels, and went after her lovers, and forgat me, saith Jehovah.
 | [jnd] | And I will visit upon her the days of the Baals, wherein she burned incense to them, and decked herself with her rings and jewels, and went after her lovers, and forgot me, saith Jehovah.
 | [kjv] | And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.
 | [nwb] | And I will visit upon her the days of Baalim, in which she burned incense to them, and she decked herself with her ear-rings and her jewels, and she went after her lovers, and forgot me, saith the LORD.
 | [rsv] | And I will punish her for the feast days of the Ba'als when she burned incense to them and decked herself with her ring and jewelry, and went after her lovers, and forgot me, says the LORD.
 | [web] | I will visit on her the days of the Baals, to which she burned incense, when she decked herself with her earrings and her jewels, and went after her lovers, and forgot me, says Yahweh.
 | [ylt] | And I have charged on her the days of the Baalim, To whom she maketh perfume, And putteth on her ring and her ornament, And goeth after her lovers, And Me forgat -- an affirmation of Jehovah.
 | [bbe] | And I will give her punishment for the days of the Baals, to whom she has been burning perfumes, when she made herself fair with her nose-rings and her jewels, and went after her lovers, giving no thought to me, says the Lord.
2:14 | [cbgb] | 后来我必劝导她，领她到旷野，对她说安慰的话。 < | >
 | [niv] | "Therefore I am now going to allure her; I will lead her into the desert and speak tenderly to her.
 | [asv] | Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
 | [jnd] | Therefore behold, I will allure her, and bring her into the wilderness, and speak to her heart.
 | [kjv] | Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
 | [nwb] | Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably to her.
 | [rsv] | "Therefore, behold, I will allure her, and bring her into the wilderness, and speak tenderly to her.
 | [web] | Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably to her.
 | [ylt] | Therefore, lo, I am enticing her, And have caused her to go to the wilderness, And I have spoken unto her heart,
 | [bbe] | For this cause I will make her come into the waste land and will say words of comfort to her.
2:15 | [cbgb] | 她从那里出来。我必赐她葡萄园，又赐她亚割谷作为指望的门，她必在那里应声（或作歌唱），与幼年的日子一样，与从埃及地上来的时候相同。 < | >
 | [niv] | There I will give her back her vineyards, and will make the Valley of Achor a door of hope. There she will sing as in the days of her youth, as in the day she came up out of Egypt.
 | [asv] | And I will give her her vineyards from thence, and the valley of Achor for a door of hope; and she shall make answer there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
 | [jnd] | And I will give her her vineyards from thence, and the valley of Achor for a door of hope; and she shall sing there, as in the days of her youth and as in the day when she came up out of the land of Egypt.
 | [kjv] | And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
 | [nwb] | And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came from the land of Egypt.
 | [rsv] | And there I will give her her vineyards, and make the Valley of Achor a door of hope. And there she shall answer as in the days of her youth, as at the time when she came out of the land of Egypt.
 | [web] | I will give her vineyards from there, and the valley of Achor for a door of hope; and she shall make answer there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
 | [ylt] | And given to her her vineyards from thence, And the valley of Achor for an opening of hope, And she hath responded there as in the days of her youth, And as in the day of her coming up out of the land of Egypt.
 | [bbe] | And I will give her vine-gardens from there, and the valley of Achor for a door of hope; and she will give her answer there as in the days when she was young, and as in the time when she came up out of the land of Egypt.
2:16 | [cbgb] | 耶和华说，那日你必称呼我伊施（就是我夫的意思），不再称呼我巴力（就是我主的意思）。 < | >
 | [niv] | "In that day," declares the LORD, "you will call me `my husband'; you will no longer call me `my master. '
 | [asv] | And it shall be at that day, saith Jehovah, that thou shalt call me Ishi, and shalt call me no more Baali.
 | [jnd] | And it shall be in that day, saith Jehovah, thou shalt call me, My husband, and shalt call me no more, Baali;
 | [kjv] | And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.
 | [nwb] | And it shall be at that day, saith the LORD, thou shalt call me Ishi; and shalt call me no more Baali.
 | [rsv] | "And in that day, says the LORD, you will call me, 'My husband,' and no longer will you call me, 'My Ba'al.'
 | [web] | It shall be at that day, says Yahweh, that you shall call me Ishi, and shall call me no more Baali.
 | [ylt] | And it hath come to pass, in that day, An affirmation of Jehovah, Thou dost call Me -- My husband, And dost not call Me any more -- My lord.
 | [bbe] | And in that day, says the Lord, you will say to me, Ishi; and you will never again give me the name of Baali;
2:17 | [cbgb] | 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。 < | >
 | [niv] | I will remove the names of the Baals from her lips; no longer will their names be invoked.
 | [asv] | For I will take away the names of the Baalim out of her mouth, and they shall no more be mentioned by their name.
 | [jnd] | for I will take away the names of the Baals out of her mouth, and they shall no more be remembered by their name.
 | [kjv] | For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.
 | [nwb] | For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.
 | [rsv] | For I will remove the names of the Ba'als from her mouth, and they shall be mentioned by name no more.
 | [web] | For I will take away the names of the Baals out of her mouth, and they shall no more be mentioned by their name.
 | [ylt] | And I have turned aside the names of the lords from her mouth, And they are not remembered any more by their name.
 | [bbe] | For I will take away the names of the Baals out of her mouth, and never again will she say their names.
2:18 | [cbgb] | 当那日，我必为我的民，与田野的走兽，和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。 < | >
 | [niv] | In that day I will make a covenant for them with the beasts of the field and the birds of the air and the creatures that move along the ground. Bow and sword and battle I will abolish from the land, so that all may lie down in safety.
 | [asv] | And in that day will I make a covenant for them with the beasts of the field, and with the birds of the heavens, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the land, and will make them to lie down safely.
 | [jnd] | And I will make a covenant for them in that day with the beasts of the field, and with the fowl of the heavens, and the creeping things of the ground; and I will break bow and sword and battle out of the land; and I will make them to lie down safely.
 | [kjv] | And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.
 | [nwb] | And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and the creeping animals of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down in safety.
 | [rsv] | And I will make for you a covenant on that day with the beasts of the field, the birds of the air, and the creeping things of the ground; and I will abolish the bow, the sword, and war from the land; and I will make you lie down in safety.
 | [web] | In that day will I make a covenant for them with the animals of the field, and with the birds of the sky, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the land, and will make them to lie down safely.
 | [ylt] | And I have made to them a covenant in that day, with the beast of the field, And with the fowl of the heavens, And the creeping thing of the ground, And bow, and sword, and war I break from off the land, And have caused them to lie down confidently.
 | [bbe] | And in that day I will make an agreement for them with the beasts of the field and the birds of heaven and the things which go low on the earth; I will put an end to the bow and the sword and war in all the land, and will make them take their rest in peace.
2:19 | [cbgb] | 我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯聘你归我。 < | >
 | [niv] | I will betroth you to me forever; I will betroth you in righteousness and justice, in love and compassion.
 | [asv] | And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in justice, and in lovingkindness, and in mercies.
 | [jnd] | And I will betroth thee unto me for ever; and I will betroth thee unto me in righteousness, and in judgment, and in loving-kindness, and in mercies;
 | [kjv] | And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.
 | [nwb] | And I will betroth thee to me for ever; yes, I will betroth thee to me in righteousness, and in judgment, and in loving-kindness, and in mercies.
 | [rsv] | And I will betroth you to me for ever; I will betroth you to me in righteousness and in justice, in steadfast love, and in mercy.
 | [web] | I will betroth you to me forever; yes, I will betroth you to me in righteousness, and in justice, and in lovingkindness, and in mercies.
 | [ylt] | And I have betrothed thee to Me to the age, And betrothed thee to Me in righteousness, And in judgment, and kindness, and mercies,
 | [bbe] | And I will take you as my bride for ever; truly, I will take you as my bride in righteousness and in right judging, in love and in mercies.
2:20 | [cbgb] | 也以诚实聘你归我，你就必认识我耶和华。 < | >
 | [niv] | I will betroth you in faithfulness, and you will acknowledge the LORD.
 | [asv] | I will even betroth thee unto me in faithfulness; and thou shalt know Jehovah.
 | [jnd] | and I will betroth thee unto me in faithfulness: and thou shalt know Jehovah.
 | [kjv] | I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.
 | [nwb] | I will even betroth thee to me in faithfulness: and thou shalt know the LORD.
 | [rsv] | I will betroth you to me in faithfulness; and you shall know the LORD.
 | [web] | I will even betroth you to me in faithfulness; and you shall know Yahweh.
 | [ylt] | And betrothed thee to Me in faithfulness, And thou hast known Jehovah.
 | [bbe] | I will take you as my bride in good faith, and you will have knowledge of the Lord.
2:21 | [cbgb] | 耶和华说，那日我必应允，我必应允天，天必应允地。 < | >
 | [niv] | "In that day I will respond," declares the LORD-- "I will respond to the skies, and they will respond to the earth;
 | [asv] | And it shall come to pass in that day, I will answer, saith Jehovah, I will answer the heavens, and they shall answer the earth;
 | [jnd] | And it shall come to pass in that day, I will hear, saith Jehovah, I will hear the heavens, and they shall hear the earth;
 | [kjv] | And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;
 | [nwb] | And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;
 | [rsv] | "And in that day, says the LORD, I will answer the heavens and they shall answer the earth;
 | [web] | It shall happen in that day, I will answer, says Yahweh, I will answer the heavens, and they shall answer the earth;
 | [ylt] | And it hath come to pass in that day, I answer -- an affirmation of Jehovah, I answer the heavens, and they answer the earth.
 | [bbe] | And it will be, in that day, says the Lord, that I will give an answer to the heavens, and the heavens to the earth;
2:22 | [cbgb] | 地必应允五谷，新酒，和油，这些必应允耶斯列民（耶斯列就是 神栽种的意思）。 < | >
 | [niv] | and the earth will respond to the grain, the new wine and oil, and they will respond to Jezreel.
 | [asv] | and the earth shall answer the grain, and the new wine, and the oil; and they shall answer Jezreel.
 | [jnd] | and the earth shall hear the corn, and the new wine, and the oil; and they shall hear Jizreel.
 | [kjv] | And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.
 | [nwb] | And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.
 | [rsv] | and the earth shall answer the grain, the wine, and the oil, and they shall answer Jezreel;
 | [web] | and the earth shall answer the grain, and the new wine, and the oil; and they shall answer Jezreel.
 | [ylt] | And the earth doth answer the corn, And the new wine, and the oil, And they answer Jezreel.
 | [bbe] | And the earth will give its answer to the grain and the wine and the oil, and they will give an answer to Jezreel;
2:23 | [cbgb] | 我必将她种在这地，素不蒙怜悯的，我必怜悯，本非我民的，我必对他说，你是我的民，他必说，你是我的 神。 <
 | [niv] | I will plant her for myself in the land; I will show my love to the one I called `Not my loved one. ' I will say to those called `Not my people, ' `You are my people'; and they will say, `You are my God.'"
 | [asv] | And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them that were not my people, Thou art my people; and they shall say, Thou art my God.
 | [jnd] | And I will sow her unto me in the land; and I will have mercy upon Lo-ruhamah; and I will say to Lo-ammi, Thou art my people; and they shall say, My God.
 | [kjv] | And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.
 | [nwb] | And I will sow her to me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to not my people, Thou my people; and they shall say, my God.
 | [rsv] | and I will sow him for myself in the land. And I will have pity on Not pitied, and I will say to Not my people, 'You are my people'; and he shall say 'Thou art my God.'"
 | [web] | I will sow her to me in the earth; and I will have mercy on her who had not obtained mercy; and I will tell those who were not my people, You are my people; and they shall say, my God.
 | [ylt] | And I have sowed her to Me in the land, And I have pitied Lo-Ruhamah, And I have said to Lo-Ammi, My people thou , and it saith, My God!'
 | [bbe] | And I will put her as seed in the earth, and I will have mercy on her to whom no mercy was given; and I will say to those who were not my people, You are my people, and they will say, My God.


Interlinear Bible:Hosea 3

 何西阿书 Hosea 3 << || >>
3:1 | [cbgb] | 耶和华对我说，你再去爱一个淫妇，就是她情人所爱的，好像以色列人。虽然偏向别 神，喜爱葡萄饼，耶和华还是爱他们。 >
 | [niv] | The LORD said to me, "Go, show your love to your wife again, though she is loved by another and is an adulteress. Love her as the LORD loves the Israelites, though they turn to other gods and love the sacred raisin cakes."
 | [asv] | And Jehovah said unto me, Go again, love a woman beloved of her friend, and an adulteress, even as Jehovah loveth the children of Israel, though they turn unto other gods, and love cakes of raisins.
 | [jnd] | And Jehovah said unto me, Go again, love a woman beloved of a friend, and an adulteress, according to the love of Jehovah for the children of Israel, though they turn to other gods, and love raisin-cakes.
 | [kjv] | Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.
 | [nwb] | Then said the LORD to me, Go yet, love a woman beloved by friend, yet an adulteress, according to the love of the LORD towards the children of Israel, who look to other gods, and love flagons of wine.
 | [rsv] | And the LORD said to me, "Go again, love a woman who is beloved of a paramour and is an adulteress; even as the LORD loves the people of Israel, though they turn to other gods and love cakes of raisins."
 | [web] | . Yahweh said to me, Go again, love a woman beloved of friend, and an adulteress, even as Yahweh loves the children of Israel, though they turn to other gods, and love cakes of raisins.
 | [ylt] | And Jehovah saith unto me: `Again, go, love a woman, loved of a friend, and an adulteress, like the loved of Jehovah, the sons of Israel, and they are turning unto other gods, and are lovers of grape-cakes.'
 | [bbe] | And the Lord said to me, Give your love again to a woman who has a lover and is false to her husband, even as the Lord has love for the children of Israel, though they are turned to other gods and are lovers of grape-cakes.
3:2 | [cbgb] | 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。 < | >
 | [niv] | So I bought her for fifteen shekels of silver and about a homer and a lethek of barley.
 | [asv] | So I bought her to me for fifteen pieces of silver, and a homer of barley, and a half-homer of barley;
 | [jnd] | So I bought her to me for fifteen silver , and for a homer of barley, and a half-homer of barley.
 | [kjv] | So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:
 | [nwb] | So I bought her to me for fifteen of silver, and a homer of barley, and a half homer of barley:
 | [rsv] | So I bought her for fifteen shekels of silver and a homer and a lethech of barley.
 | [web] | So I bought her to me for fifteen of silver, and a homer of barley, and a half-homer of barley;
 | [ylt] | And I buy her to me for fifteen silverlings, and a homer and a letech of barley;
 | [bbe] | So I got her for myself for fifteen shekels of silver and a homer and a half of barley;
3:3 | [cbgb] | 我对她说，你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。 < | >
 | [niv] | Then I told her, "You are to live with me many days; you must not be a prostitute or be intimate with any man, and I will live with you."
 | [asv] | and I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be any man's wife: so will I also be toward thee.
 | [jnd] | And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be man's, and I will also be for thee.
 | [kjv] | And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.
 | [nwb] | And I said to her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for man: so I also for thee.
 | [rsv] | And I said to her, "You must dwell as mine for many days; you shall not play the harlot, or belong to another man; so will I also be to you."
 | [web] | and I said to her, You shall abide for me many days; you shall not play the prostitute, and you shall not be any man's wife: so will I also be toward you.
 | [ylt] | and I say unto her, `Many days thou dost remain for Me, thou dost not go a-whoring, nor become any one's; and I also for thee.'
 | [bbe] | And I said to her, You are to be mine for a long space of time; you are not to be false to me, and no other man is to have you for his wife; and so will I be to you.
3:4 | [cbgb] | 以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的 神像。 < | >
 | [niv] | For the Israelites will live many days without king or prince, without sacrifice or sacred stones, without ephod or idol.
 | [asv] | For the children of Israel shall abide many days without king, and without prince, and without sacrifice, and without pillar, and without ephod or teraphim:
 | [jnd] | For the children of Israel shall abide many days without king, and without prince, and without sacrifice, and without statue, and without ephod and teraphim.
 | [kjv] | For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:
 | [nwb] | For the children of Israel shall abide many days without a king and without a prince, and without a sacrifice, and without an image, and without an ephod, and teraphim:
 | [rsv] | For the children of Israel shall dwell many days without king or prince, without sacrifice or pillar, without ephod or teraphim.
 | [web] | For the children of Israel shall abide many days without king, and without prince, and without sacrifice, and without pillar, and without ephod or teraphim:
 | [ylt] | For many days remain do the sons of Israel without a king, and there is no prince, and there is no sacrifice, and there is no standing pillar, and there is no ephod and teraphim.
 | [bbe] | For the children of Israel will for a long time be without king and without ruler, without offerings and without pillars, and without ephod or images.
3:5 | [cbgb] | 后来以色列人必归回（或作回心转意），寻求他们的 神耶和华，和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。 <
 | [niv] | Afterward the Israelites will return and seek the LORD their God and David their king. They will come trembling to the LORD and to his blessings in the last days.
 | [asv] | afterward shall the children of Israel return, and seek Jehovah their God, and David their king, and shall come with fear unto Jehovah and to his goodness in the latter days.
 | [jnd] | Afterwards shall the children of Israel return, and seek Jehovah their God, and David their king; and shall turn with fear toward Jehovah and toward his goodness, at the end of the days.
 | [kjv] | Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.
 | [nwb] | Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.
 | [rsv] | Afterward the children of Israel shall return and seek the LORD their God, and David their king; and they shall come in fear to the LORD and to his goodness in the latter days.
 | [web] | afterward shall the children of Israel return, and seek Yahweh their God, and David their king, and shall come with fear to Yahweh and to his goodness in the latter days.
 | [ylt] | Afterwards turned back have the sons of Israel, and sought Jehovah their God, and David their king, and have hastened unto Jehovah, and unto His goodness, in the latter end of the days.
 | [bbe] | And after that, the children of Israel will come back and go in search of the Lord their God and David their king; and they will come in fear to the Lord and to his mercies in the days to come.


Interlinear Bible:Hosea 4

 何西阿书 Hosea 4 << || >>
4:1 | [cbgb] | 以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识 神。 >
 | [niv] | Hear the word of the LORD, you Israelites, because the LORD has a charge to bring against you who live in the land: "There is no faithfulness, no love, no acknowledgment of God in the land.
 | [asv] | Hear the word of Jehovah, ye children of Israel; for Jehovah hath a controversy with the inhabitants of the land, because there is no truth, nor goodness, nor knowledge of God in the land.
 | [jnd] | Hear the word of Jehovah, ye children of Israel; for Jehovah hath a controversy with the inhabitants of the land; for there is no truth, nor goodness, nor knowledge of God in the land.
 | [kjv] | Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.
 | [nwb] | Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because no truth, nor mercy, nor knowledge of God in the land.
 | [rsv] | Hear the word of the LORD, O people of Israel; for the LORD has a controversy with the inhabitants of the land. There is no faithfulness or kindness, and no knowledge of God in the land;
 | [web] | . Hear the word of Yahweh, you children of Israel; for Yahweh has a controversy with the inhabitants of the land, because there is no truth, nor goodness, nor knowledge of God in the land.
 | [ylt] | `Hear a word of Jehovah, sons of Israel, For a strife to Jehovah with inhabitants of the land, For there is no truth, nor kindness, Nor knowledge of God, in the land,
 | [bbe] | Give ear to the word of the Lord, O children of Israel; for the Lord has a cause against the people of this land, because there is no good faith in it, and no mercy and no knowledge of God in the land.
4:2 | [cbgb] | 但起假誓，不践前言，杀害，偷盗，奸淫，行强暴，杀人流血，接连不断。 < | >
 | [niv] | There is only cursing, lying and murder, stealing and adultery; they break all bounds, and bloodshed follows bloodshed.
 | [asv] | There is nought but swearing and breaking faith, and killing, and stealing, and committing adultery; they break out, and blood toucheth blood.
 | [jnd] | Swearing, and lying, and killing, and stealing, and committing adultery, -- they break out; and blood toucheth blood.
 | [kjv] | By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.
 | [nwb] | By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.
 | [rsv] | there is swearing, lying, killing, stealing, and committing adultery; they break all bounds and murder follows murder.
 | [web] | There is nothing but swearing and breaking faith, and killing, and stealing, and committing adultery; they break out, and blood touches blood.
 | [ylt] | Swearing, and lying, and murdering, And stealing, and committing adultery -- have increased, And blood against blood hath touched.
 | [bbe] | There is cursing and broken faith, violent death and attacks on property, men are untrue in married life, houses are broken into, and there is blood touching blood.
4:3 | [cbgb] | 因此，这地悲哀，其上的民，田野的兽，空中的鸟，必都衰微，海中的鱼也必消灭。 < | >
 | [niv] | Because of this the land mourns, and all who live in it waste away; the beasts of the field and the birds of the air and the fish of the sea are dying.
 | [asv] | Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field and the birds of the heavens; yea, the fishes of the sea also shall be taken away.
 | [jnd] | For this shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowl of the heavens, yea, the fishes of the sea also shall be taken away.
 | [kjv] | Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.
 | [nwb] | Therefore shall the land mourn, and every one that dwelleth in it shall languish, with the beasts of the field, and with the fowls of heaven; yes, the fishes of the sea also shall be taken away.
 | [rsv] | Therefore the land mourns, and all who dwell in it languish, and also the beasts of the field, and the birds of the air; and even the fish of the sea are taken away.
 | [web] | Therefore shall the land mourn, and everyone who dwells therein shall languish, with the animals of the field and the birds of the sky; yes, the fish of the sea also shall be taken away.
 | [ylt] | Therefore mourn doth the land, And weak is every dweller in it, With the beast of the field, And with the fowl of the heavens, And the fishes of the sea -- they are removed.
 | [bbe] | Because of this the land will be dry, and everyone living in it will be wasted away, with the beasts of the field and the birds of heaven; even the fishes of the sea will be taken away.
4:4 | [cbgb] | 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。 < | >
 | [niv] | "But let no man bring a charge, let no man accuse another, for your people are like those who bring charges against a priest.
 | [asv] | Yet let no man strive, neither let any man reprove; for thy people are as they that strive with the priest.
 | [jnd] | Yet let no man strive, and let no man reprove; for thy people are as they that strive with the priest.
 | [kjv] | Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.
 | [nwb] | Yet let no man contend, nor reprove another: for thy people as they that contend with the priest.
 | [rsv] | Yet let no one contend, and let none accuse, for with you is my contention, O priest.
 | [web] | Yet let no man strive, neither let any man reprove; for your people are as those who strive with the priest.
 | [ylt] | Only, let no one strive, nor reprove a man, And thy people as those striving with a priest.
 | [bbe] | Let no man go to law or make protests, for your people are like those who go to law with a priest.
4:5 | [cbgb] | 你这祭司必日间跌倒，先知也必夜间与你一同跌倒。我必灭绝你的母亲。 < | >
 | [niv] | You stumble day and night, and the prophets stumble with you. So I will destroy your mother--
 | [asv] | And thou shalt stumble in the day, and the prophet also shall stumble with thee in the night; and I will destroy thy mother.
 | [jnd] | And thou shalt stumble by day; and the prophet also shall stumble with thee by night: and I will destroy thy mother.
 | [kjv] | Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.
 | [nwb] | Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.
 | [rsv] | You shall stumble by day, the prophet also shall stumble with you by night; and I will destroy your mother.
 | [web] | You shall stumble in the day, and the prophet also shall stumble with you in the night; and I will destroy your mother.
 | [ylt] | And thou hast stumbled in the day, And stumbled hath also a prophet with thee in the night, And I have cut off thy mother.
 | [bbe] | You will not be able to keep on your feet by day, and by night the prophet will be falling down with you, and I will give your mother to destruction.
4:6 | [cbgb] | 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司。你既忘了你 神的律法，我也必忘记你的儿女。 < | >
 | [niv] | my people are destroyed from lack of knowledge. "Because you have rejected knowledge, I also reject you as my priests; because you have ignored the law of your God, I also will ignore your children.
 | [asv] | My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I also will forget thy children.
 | [jnd] | My people are destroyed for lack of knowledge; for thou hast rejected knowledge, and I will reject thee, that thou shalt be no priest to me; seeing thou hast forgotten the law of thy God, I also will forget thy children.
 | [kjv] | My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.
 | [nwb] | My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.
 | [rsv] | My people are destroyed for lack of knowledge; because you have rejected knowledge, I reject you from being a priest to me. And since you have forgotten the law of your God, I also will forget your children.
 | [web] | My people are destroyed for lack of knowledge: because you have rejected knowledge, I will also reject you, that you shall be no priest to me: seeing you have forgotten the law of your God, I also will forget your children.
 | [ylt] | Cut off have been My people for lack of knowledge, Because thou knowledge hast rejected, I reject thee from being priest to Me, And thou forgettest the law of thy God, I forget thy sons, I also!
 | [bbe] | Destruction has overtaken my people because they have no knowledge; because you have given up knowledge, I will give you up, so that you will be no priest to me, because you have not kept in mind the law of your God, I will not keep your children in my memory.
4:7 | [cbgb] | 祭司越发增多，就越发得罪我。我必使他们的荣耀变为羞辱。 < | >
 | [niv] | The more the priests increased, the more they sinned against me; they exchanged their Glory for something disgraceful.
 | [asv] | As they were multiplied, so they sinned against me: I will change their glory into shame.
 | [jnd] | As they were multiplied, so they sinned against me: I will change their glory into shame.
 | [kjv] | As they were increased, so they sinned against me: therefore will I change their glory into shame.
 | [nwb] | As they were increased, so they sinned against me: will I change their glory into shame.
 | [rsv] | The more they increased, the more they sinned against me; I will change their glory into shame.
 | [web] | As they were multiplied, so they sinned against me: I will change their glory into shame.
 | [ylt] | According to their abundance so they sinned against Me, Their honour into shame I change.
 | [bbe] | Even while they were increasing in number they were sinning against me; I will let their glory be changed into shame.
4:8 | [cbgb] | 他们吃我民的赎罪祭，满心愿意我民犯罪。 < | >
 | [niv] | They feed on the sins of my people and relish their wickedness.
 | [asv] | They feed on the sin of my people, and set their heart on their iniquity.
 | [jnd] | They eat the sin of my people, and their soul longeth for their iniquity.
 | [kjv] | They eat up the sin of my people, and they set their heart on their iniquity.
 | [nwb] | They eat up the sin of my people, and they set their heart on their iniquity.
 | [rsv] | They feed on the sin of my people; they are greedy for their iniquity.
 | [web] | They feed on the sin of my people, and set their heart on their iniquity.
 | [ylt] | The sin of My people they do eat, And unto their iniquity lift up their soul.
 | [bbe] | The sin of my people is like food to them; and their desire is for their wrongdoing.
4:9 | [cbgb] | 将来民如何，祭司也必如何，我必因他们所行的惩罚他们，照他们所做的报应他们。 < | >
 | [niv] | And it will be: Like people, like priests. I will punish both of them for their ways and repay them for their deeds.
 | [asv] | And it shall be, like people, like priest; and I will punish them for their ways, and will requite them their doings.
 | [jnd] | And it shall be as the people so the priest; and I will visit their ways upon them, and recompense to them their doings;
 | [kjv] | And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.
 | [nwb] | And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.
 | [rsv] | And it shall be like people, like priest; I will punish them for their ways, and requite them for their deeds.
 | [web] | It shall be, like people, like priest; and I will punish them for their ways, and will requite them their doings.
 | [ylt] | And it hath been, like people, like priest, And I have charged on it its ways, And its habitual doings I return to it.
 | [bbe] | And the priest will be like the people; I will give them punishment for their evil ways, and the reward of their acts.
4:10 | [cbgb] | 他们吃，却不得饱。行淫，而不得立后。因为他们离弃耶和华，不遵他的命。 < | >
 | [niv] | "They will eat but not have enough; they will engage in prostitution but not increase, because they have deserted the LORD to give themselves
 | [asv] | And they shall eat, and not have enough; they shall play the harlot, and shall not increase; because they have left off taking heed to Jehovah.
 | [jnd] | and they shall eat, and not have enough; they shall commit whoredom, and shall not increase: for they have left off taking heed to Jehovah.
 | [kjv] | For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.
 | [nwb] | For they shall eat, and not have enough: they shall be guilty of lewdness, and shall not increase: because they have ceased to take heed to the LORD.
 | [rsv] | They shall eat, but not be satisfied; they shall play the harlot, but not multiply; because they have forsaken the LORD to cherish harlotry.
 | [web] | They shall eat, and not have enough; they shall play the prostitute, and shall not increase; because they have left off taking heed to Yahweh.
 | [ylt] | And they have eaten, and are not satisfied, They have gone a-whoring, and increase not, For they have left off taking heed to Jehovah.
 | [bbe] | They will have food, but they will not be full; they will be false to me, but they will not be increased, because they no longer give thought to the Lord.
4:11 | [cbgb] | 奸淫和酒，并新酒，夺去人的心。 < | >
 | [niv] | to prostitution, to old wine and new, which take away the understanding
 | [asv] | Whoredom and wine and new wine take away the understanding.
 | [jnd] | Fornication, and wine, and new wine take away the heart.
 | [kjv] | Whoredom and wine and new wine take away the heart.
 | [nwb] | Lewdness and wine and new wine take away the heart.
 | [rsv] | Wine and new wine take away the understanding.
 | [web] | Prostitution and wine and new wine take away the understanding.
 | [ylt] | Whoredom, and wine, and new wine, take the heart,
 | [bbe] | Loose ways and new wine take away wisdom.
4:12 | [cbgb] | 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃 神，不守约束。 < | >
 | [niv] | of my people. They consult a wooden idol and are answered by a stick of wood. A spirit of prostitution leads them astray; they are unfaithful to their God.
 | [asv] | My people ask counsel at their stock, and their staff declareth unto them; for the spirit of whoredom hath caused them to err, and they have played the harlot, departing from under their God.
 | [jnd] | My people ask counsel of their stock, and their staff declareth unto them; for the spirit of whoredoms causeth to err, and they have gone a whoring from under their God:
 | [kjv] | My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.
 | [nwb] | My people ask counsel at their stocks, and their staff declareth to them: for the spirit of lewdness hath caused to err, and they have gone astray from under their God.
 | [rsv] | My people inquire of a thing of wood, and their staff gives them oracles. For a spirit of harlotry has led them astray, and they have left their God to play the harlot.
 | [web] | My people ask counsel at their stock, and their staff declares to them; for the spirit of prostitution has caused them to err, and they have played the prostitute, from under their God.
 | [ylt] | My people at its staff asketh and its rod declareth to it, For a spirit of whoredoms hath caused to err, And they go a-whoring from under their God.
 | [bbe] | My people get knowledge from their tree, and their rod gives them news; for a false spirit is the cause of their wandering, and they have been false to their God.
4:13 | [cbgb] | 在各山顶，各高冈的橡树，杨树，栗树之下，献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（或作儿妇下同）行淫。 < | >
 | [niv] | They sacrifice on the mountaintops and burn offerings on the hills, under oak, poplar and terebinth, where the shade is pleasant. Therefore your daughters turn to prostitution and your daughters-in-law to adultery.
 | [asv] | They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and terebinths, because the shadow thereof is good: therefore your daughters play the harlot, and your brides commit adultery.
 | [jnd] | they sacrifice upon the tops of the mountains, and burn incense upon the hills, under oak and poplar and terebinth, because the shade thereof is good; therefore your daughters play the harlot and your daughters-in-law commit adultery.
 | [kjv] | They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.
 | [nwb] | They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shade of them is agreeable: therefore your daughters shall be guilty of lewdness, and your spouses shall commit adultery.
 | [rsv] | They sacrifice on the tops of the mountains, and make offerings upon the hills, under oak, poplar, and terebinth, because their shade is good. Therefore your daughters play the harlot, and your brides commit adultery.
 | [web] | They sacrifice on the tops of the mountains, and burn incense on the hills, under oaks and poplars and terebinths, because the shadow of it is good: therefore your daughters play the prostitute, and your brides commit adultery.
 | [ylt] | On tops of the mountains they do sacrifice, And on the hills they make perfume, Under oak, and poplar, and terebinth, For good its shade.
 | [bbe] | They make offerings on the tops of mountains, burning perfumes in high places, under trees of every sort, because their shade is good: and so your daughters are given up to loose ways and your brides are false to their husbands.
4:14 | [cbgb] | 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒。 < | >
 | [niv] | "I will not punish your daughters when they turn to prostitution, nor your daughters-in-law when they commit adultery, because the men themselves consort with harlots and sacrifice with shrine prostitutes-- a people without understanding will come to ruin!
 | [asv] | I will not punish your daughters when they play the harlot, nor your brides when they commit adultery; for the men themselves go apart with harlots, and they sacrifice with the prostitutes; and the people that doth not understand shall be overthrown.
 | [jnd] | I will not punish your daughters when they play the harlot, nor your daughters-in-law for their committing adultery; for they themselves go aside with harlots, and they sacrifice with prostitutes: and the people that doth not understand shall come to ruin.
 | [kjv] | I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.
 | [nwb] | I will not punish your daughters when they are guilty of lewdness, nor your spouses when they commit adultery: for they themselves are separated with prostitutes, and they sacrifice with harlots: therefore the people doth not understand shall fall.
 | [rsv] | I will not punish your daughters when they play the harlot, nor your brides when they commit adultery; for the men themselves go aside with harlots, and sacrifice with cult prostitutes, and a people without understanding shall come to ruin.
 | [web] | I will not punish your daughters when they play the prostitute, nor your brides when they commit adultery; for themselves go apart with prostitutes, and they sacrifice with the prostitutes; and the people that does not understand shall be overthrown.
 | [ylt] | Therefore commit whoredom do your daughters, And your spouses commit adultery, I do not see after your daughters when they commit whoredom, And after your spouses when they commit adultery, For they with the harlots are separated, And with the whores they do sacrifice, A people that doth not understand kicketh.
 | [bbe] | I will not give punishment to your daughters or your brides for their evil behaviour; for they make themselves separate with loose women, and make offerings with those who are used for sex purposes in the worship of the gods: the people who have no wisdom will be sent away.
4:15 | [cbgb] | 以色列阿，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。 < | >
 | [niv] | "Though you commit adultery, O Israel, let not Judah become guilty. "Do not go to Gilgal; do not go up to Beth Aven. And do not swear, `As surely as the LORD lives!'
 | [asv] | Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Beth-aven, nor swear, As Jehovah liveth.
 | [jnd] | Though thou, Israel, play the harlot, let not Judah trespass; and come ye not unto Gilgal, neither go up to Beth-aven, nor swear Jehovah liveth!
 | [kjv] | Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.
 | [nwb] | Though thou, Israel, playest the harlot, let not Judah offend; and come not ye to Gilgal, neither go ye up to Beth-aven, nor swear, The LORD liveth.
 | [rsv] | Though you play the harlot, O Israel, let not Judah become guilty. Enter not into Gilgal, nor go up to Beth-a'ven, and swear not, "As the LORD lives."
 | [web] | Though you, Israel, play the prostitute, yet don't let Judah offend; and don't you come to Gilgal, neither go up to Beth-aven, nor swear, As Yahweh lives.
 | [ylt] | Though a harlot thou , O Israel, Let not Judah become guilty, And come not ye in to Gilgal, nor go up to Beth-Aven, Nor swear ye, Jehovah liveth.
 | [bbe] | Do not you, O Israel, come into error; do not you, O Judah, come to Gilgal, or go up to Beth-aven, or take an oath, By the living Lord.
4:16 | [cbgb] | 以色列倔强，犹如倔强的母牛。现在耶和华要放他们，如同放羊羔在宽阔之地。 < | >
 | [niv] | The Israelites are stubborn, like a stubborn heifer. How then can the LORD pasture them like lambs in a meadow?
 | [asv] | For Israel hath behaved himself stubbornly, like a stubborn heifer: now will Jehovah feed them as a lamb in a large place.
 | [jnd] | For Israel is refractory as an untractable heifer; now will Jehovah feed them as a lamb in a wide .
 | [kjv] | For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.
 | [nwb] | For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.
 | [rsv] | Like a stubborn heifer, Israel is stubborn; can the LORD now feed them like a lamb in a broad pasture?
 | [web] | For Israel has behaved himself stubbornly, like a stubborn heifer: now will Yahweh feed them as a lamb in a large place.
 | [ylt] | For as a refractory heifer hath Israel turned aside, Now doth Jehovah feed them as a lamb in a large place.
 | [bbe] | For Israel is uncontrolled, like a cow which may not be controlled; now will the Lord give them food like a lamb in a wide place.
4:17 | [cbgb] | 以法莲亲近偶像，任凭他吧。 < | >
 | [niv] | Ephraim is joined to idols; leave him alone!
 | [asv] | Ephraim is joined to idols; let him alone.
 | [jnd] | -- Ephraim is joined to idols: leave him alone.
 | [kjv] | Ephraim is joined to idols: let him alone.
 | [nwb] | Ephraim joined to idols: let him alone.
 | [rsv] | E'phraim is joined to idols, let him alone.
 | [web] | Ephraim is joined to idols; let him alone.
 | [ylt] | Joined to idols Ephraim, let him alone.
 | [bbe] | Ephraim is joined to false gods; let him be.
4:18 | [cbgb] | 他们所喝的已经发酸。他们时常行淫，他们的官长最爱羞耻的事。 < | >
 | [niv] | Even when their drinks are gone, they continue their prostitution; their rulers dearly love shameful ways.
 | [asv] | Their drink is become sour; they play the harlot continually; her rulers dearly love shame.
 | [jnd] | Their drink is sour; they give themselves up to whoredom; her great men passionately love shame.
 | [kjv] | Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.
 | [nwb] | Their drink is sour: they have been guilty of lewd deeds continually: her rulers shame do love, Give ye.
 | [rsv] | A band of drunkards, they give themselves to harlotry; they love shame more than their glory.
 | [web] | Their drink is become sour; they play the prostitute continually; her rulers dearly love shame.
 | [ylt] | Sour their drink, They have gone diligently a-whoring, Her protectors have loved shame thoroughly.
 | [bbe] | Their drink has become bitter; they are completely false; her rulers take pleasure in shame.
4:19 | [cbgb] | 风把他们裹在翅膀里。他们因所献的祭必致蒙羞。 <
 | [niv] | A whirlwind will sweep them away, and their sacrifices will bring them shame.
 | [asv] | The wind hath wrapped her up in its wings; and they shall be put to shame because of their sacrifices.
 | [jnd] | The wind hath wrapped her up in its wings, and they shall be ashamed because of their sacrifices.
 | [kjv] | The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.
 | [nwb] | The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.
 | [rsv] | A wind has wrapped them in its wings, and they shall be ashamed because of their altars.
 | [web] | The wind has wrapped her up in its wings; and they shall be put to shame because of their sacrifices.
 | [ylt] | Distressed her hath wind with its wings, And they are ashamed of their sacrifices!
 | [bbe] | They are folded in the skirts of the wind; they will be shamed because of their offerings.


Interlinear Bible:Hosea 5

 何西阿书 Hosea 5 << || >>
5:1 | [cbgb] | 众祭司阿，要听我的话，以色列家阿，要留心听。王家阿，要侧耳而听。审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。 >
 | [niv] | "Hear this, you priests! Pay attention, you Israelites! Listen, O royal house! This judgment is against you: You have been a snare at Mizpah, a net spread out on Tabor.
 | [asv] | Hear this, O ye priests, and hearken, O house of Israel, and give ear, O house of the king; for unto you pertaineth the judgment; for ye have been a snare at Mizpah, and a net spread upon Tabor.
 | [jnd] | Hear this, ye priests; and hearken, ye house of Israel; and give ear, O house of the king: for this judgment is for you; for ye have been a snare at Mizpah, and a net spread upon Tabor.
 | [kjv] | Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.
 | [nwb] | Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment towards you, because ye have been a snare on Mizpah, and a net spread upon Tabor.
 | [rsv] | Hear this, O priests! Give heed, O house of Israel! Hearken, O house of the king! For the judgment pertains to you; for you have been a snare at Mizpah, and a net spread upon Tabor.
 | [web] | . Hear this, you priests, and listen, house of Israel, and give ear, house of the king; for to you pertains the judgment; for you have been a snare at Mizpah, and a net spread on Tabor.
 | [ylt] | `Hear this, O priests, and attend, O house of Israel, And, O house of the king, give ear, For the judgment for you, For, a snare ye have been on Mizpah, And a net spread out on Tabor.
 | [bbe] | Give ear to this, O priests; give attention, O Israel, and you, family of the king; for you are to be judged; you have been a deceit at Mizpah and a net stretched out on Tabor.
5:2 | [cbgb] | 这些悖逆的人，肆行杀戮，罪孽极深。我却斥责他们众人。 < | >
 | [niv] | The rebels are deep in slaughter. I will discipline all of them.
 | [asv] | And the revolters are gone deep in making slaughter; but I am a rebuker of them all.
 | [jnd] | And they have plunged themselves in the corruption of apostasy, but I will be a chastiser of them all.
 | [kjv] | And the revolters are profound to make slaughter, though I have been a rebuker of them all.
 | [nwb] | And the revolters are profound to make slaughter, though I a rebuker of them all.
 | [rsv] | And they have made deep the pit of Shittim; but I will chastise all of them.
 | [web] | The rebels have gone deep in making slaughter; but I discipline them all.
 | [ylt] | And to slaughter sinners have gone deep, And I a fetter to them all.
 | [bbe] | They have gone deep in the evil ways of Shittim, but I am the judge of all.
5:3 | [cbgb] | 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。 < | >
 | [niv] | I know all about Ephraim; Israel is not hidden from me. Ephraim, you have now turned to prostitution; Israel is corrupt.
 | [asv] | I know Ephraim, and Israel is not hid from me; for now, O Ephraim, thou hast played the harlot, Israel is defiled.
 | [jnd] | I know Ephraim, and Israel is not hid from me; for now, Ephraim, thou hast committed whoredom; Israel is defiled.
 | [kjv] | I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.
 | [nwb] | I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou art guilty of lewdness, Israel is defiled.
 | [rsv] | I know E'phraim, and Israel is not hid from me; for now, O E'phraim, you have played the harlot, Israel is defiled.
 | [web] | I know Ephraim, and Israel is not hidden from me; for now, Ephraim, you have played the prostitute, Israel is defiled.
 | [ylt] | I have known Ephraim, And Israel hath not been hid from me, For now thou hast gone a-whoring, Ephraim, Defiled is Israel.
 | [bbe] | I have knowledge of Ephraim, and Israel is not secret from me; for now, O Ephraim, you have been false to me, Israel has become unclean.
5:4 | [cbgb] | 他们所行的使他们不能归向 神，因有淫心在他们里面，他们也不认识耶和华。 < | >
 | [niv] | "Their deeds do not permit them to return to their God. A spirit of prostitution is in their heart; they do not acknowledge the LORD.
 | [asv] | Their doings will not suffer them to turn unto their God; for the spirit of whoredom is within them, and they know not Jehovah.
 | [jnd] | Their doings do not allow them to return unto their God; for the spirit of whoredoms is in the midst of them, and they know not Jehovah.
 | [kjv] | They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.
 | [nwb] | They will not frame their doings to turn to their God: for the spirit of lewdness in the midst of them, and they have not known the LORD.
 | [rsv] | Their deeds do not permit them to return to their God. For the spirit of harlotry is within them, and they know not the LORD.
 | [web] | Their doings will not allow them to turn to their God; for the spirit of prostitution is within them, and they don't know Yahweh.
 | [ylt] | They give not up their habitual doings, To turn back unto their God, For a spirit of whoredoms in their midst, And Jehovah they have not known.
 | [bbe] | Their works will not let them come back to their God, for a false spirit is in them and they have no knowledge of the Lord.
5:5 | [cbgb] | 以色列的骄傲当面见证自己。故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。 < | >
 | [niv] | Israel's arrogance testifies against them; the Israelites, even Ephraim, stumble in their sin; Judah also stumbles with them.
 | [asv] | And the pride of Israel doth testify to his face: therefore Israel and Ephraim shall stumble in their iniquity; Judah also shall stumble with them.
 | [jnd] | And Israel's pride doth testify to his face; and Israel and Ephraim shall fall by their iniquity: Judah also shall fall with them.
 | [kjv] | And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them.
 | [nwb] | And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.
 | [rsv] | The pride of Israel testifies to his face; E'phraim shall stumble in his guilt; Judah also shall stumble with them.
 | [web] | The pride of Israel does testify to his face: therefore Israel and Ephraim shall stumble in their iniquity; Judah also shall stumble with them.
 | [ylt] | And humbled hath been the excellency of Israel to his face, And Israel and Ephraim stumble by their iniquity, Stumbled also hath Judah with them.
 | [bbe] | And the pride of Israel gives an answer to his face; and Ephraim will have a fall through his sins, and the fall of Judah will be the same as theirs.
5:6 | [cbgb] | 他们必牵着牛羊去寻求耶和华，却寻不见，他已经转去离开他们。 < | >
 | [niv] | When they go with their flocks and herds to seek the LORD, they will not find him; he has withdrawn himself from them.
 | [asv] | They shall go with their flocks and with their herds to seek Jehovah; but they shall not find him: he hath withdrawn himself from them.
 | [jnd] | They shall go with their flocks and with their herds to seek Jehovah; but they shall not find he hath withdrawn himself from them.
 | [kjv] | They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.
 | [nwb] | They shall go with their flocks and with their herds to seek the LORD; but they shall not find ; he hath withdrawn himself from them.
 | [rsv] | With their flocks and herds they shall go to seek the LORD, but they will not find him; he has withdrawn from them.
 | [web] | They shall go with their flocks and with their herds to seek Yahweh; but they shall not find him: he has withdrawn himself from them.
 | [ylt] | With their flock and with their herd, They go to seek Jehovah, and do not find, He hath withdrawn from them.
 | [bbe] | They will go, with their flocks and their herds, in search of the Lord, but they will not see him; he has taken himself out of their view.
5:7 | [cbgb] | 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。 < | >
 | [niv] | They are unfaithful to the LORD; they give birth to illegitimate children. Now their New Moon festivals will devour them and their fields.
 | [asv] | They have dealt treacherously against Jehovah; for they have borne strange children: now shall the new moon devour them with their fields.
 | [jnd] | They have dealt treacherously against Jehovah; for they have begotten strange children: now shall the new moon devour them, with their allotted possessions.
 | [kjv] | They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.
 | [nwb] | They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.
 | [rsv] | They have dealt faithlessly with the LORD; for they have borne alien children. Now the new moon shall devour them with their fields.
 | [web] | They have dealt treacherously against Yahweh; for they have borne strange children: now shall the new moon devour them with their fields.
 | [ylt] | Against Jehovah they dealt treacherously, For strange sons they have begotten, Now consume them doth a month their portions.
 | [bbe] | They have been false to the Lord; they have given birth to strange children; now the new moon will make them waste with their fields.
5:8 | [cbgb] | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说，便雅悯哪，有仇敌在你后头。 < | >
 | [niv] | "Sound the trumpet in Gibeah, the horn in Ramah. Raise the battle cry in Beth Aven ; lead on, O Benjamin.
 | [asv] | Blow ye the cornet in Gibeah, and the trumpet in Ramah: sound an alarm at Beth-aven; behind thee, O Benjamin.
 | [jnd] | Blow the horn in Gibeah, the trumpet in Ramah; cry aloud Beth-aven: behind thee, O Benjamin!
 | [kjv] | Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.
 | [nwb] | Blow ye the cornet in Gibeah, the trumpet in Ramah: cry aloud Beth-aven, after thee, O Benjamin.
 | [rsv] | Blow the horn in Gib'e-ah, the trumpet in Ramah. Sound the alarm at Beth-a'ven; tremble, O Benjamin!
 | [web] | Blow you the cornet in Gibeah, and the trumpet in Ramah: sound an alarm at Beth-aven; behind you, Benjamin.
 | [ylt] | Blow ye a cornet in Gibeah, a trumpet in Ramah, Shout, O Beth-Aven, after thee, O Benjamin.
 | [bbe] | Let the horn be sounded in Gibeah and in Ramah; give a loud cry in Beth-aven, They are after you, O Benjamin.
5:9 | [cbgb] | 在责罚的日子，以法莲必变为荒场。我在以色列支派中。指示将来必成的事。 < | >
 | [niv] | Ephraim will be laid waste on the day of reckoning. Among the tribes of Israel I proclaim what is certain.
 | [asv] | Ephraim shall become a desolation in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
 | [jnd] | Ephraim shall be a desolation in the day of rebuke: among the tribes of Israel have I made known that which is sure.
 | [kjv] | Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
 | [nwb] | Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
 | [rsv] | E'phraim shall become a desolation in the day of punishment; among the tribes of Israel I declare what is sure.
 | [web] | Ephraim shall become a desolation in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
 | [ylt] | Ephraim is for a desolation in a day of reproof, Among the tribes of Israel I have made known a sure thing.
 | [bbe] | Ephraim will become a waste in the day of punishment; I have given knowledge among the tribes of Israel of what is certain.
5:10 | [cbgb] | 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。 < | >
 | [niv] | Judah's leaders are like those who move boundary stones. I will pour out my wrath on them like a flood of water.
 | [asv] | The princes of Judah are like them that remove the landmark: I will pour out my wrath upon them like water.
 | [jnd] | The princes of Judah are become like them that remove the landmark: I will pour out my wrath upon them like water.
 | [kjv] | The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.
 | [nwb] | The princes of Judah were like them that remove the bound: I will pour out my wrath upon them like water.
 | [rsv] | The princes of Judah have become like those who remove the landmark; upon them I will pour out my wrath like water.
 | [web] | The princes of Judah are like those who remove the landmark: I will pour out my wrath on them like water.
 | [ylt] | Princes of Judah have been as those removing a border, On them I do pour out as water My wrath.
 | [bbe] | The rulers of Judah are like those who take away a landmark; I will let loose my wrath on them like flowing water.
5:11 | [cbgb] | 以法莲因乐从人的命令，就受欺压，被审判压碎。 < | >
 | [niv] | Ephraim is oppressed, trampled in judgment, intent on pursuing idols.
 | [asv] | Ephraim is oppressed, he is crushed in judgment; because he was content to walk after man's command.
 | [jnd] | Ephraim is oppressed, crushed in judgment, because in selfwill he walked after the commandment .
 | [kjv] | Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.
 | [nwb] | Ephraim oppressed broken in judgment, because he willingly walked after the commandment.
 | [rsv] | E'phraim is oppressed, crushed in judgment, because he was determined to go after vanity.
 | [web] | Ephraim is oppressed, he is crushed in judgment; because he was content to walk after command.
 | [ylt] | Oppressed is Ephraim, broken in judgment, When he pleased he went after the command.
 | [bbe] | Ephraim is troubled; he is crushed by his judges, because he took pleasure in walking after deceit.
5:12 | [cbgb] | 我使以法莲如虫蛀之物，使犹大家如朽烂之木。 < | >
 | [niv] | I am like a moth to Ephraim, like rot to the people of Judah.
 | [asv] | Therefore am I unto Ephraim as a moth, and to the house of Judah as rottenness.
 | [jnd] | And I will be unto Ephraim as a moth, and to the house of Judah as rottenness.
 | [kjv] | Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.
 | [nwb] | Therefore I to Ephraim as a moth, and to the house of Judah as rottenness.
 | [rsv] | Therefore I am like a moth to E'phraim, and like dry rot to the house of Judah.
 | [web] | Therefore am I to Ephraim as a moth, and to the house of Judah as rottenness.
 | [ylt] | And I as a moth to Ephraim, And as a rotten thing to the house of Judah.
 | [bbe] | And so to Ephraim I am like a wasting insect, and a destruction to the children of Judah.
5:13 | [cbgb] | 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。 < | >
 | [niv] | "When Ephraim saw his sickness, and Judah his sores, then Ephraim turned to Assyria, and sent to the great king for help. But he is not able to cure you, not able to heal your sores.
 | [asv] | When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to Assyria, and sent to king Jareb: but he is not able to heal you, neither will he cure you of your wound.
 | [jnd] | When Ephraim saw his sickness, and Judah his sore, then went Ephraim to the Assyrian, and sent to king Jareb; but he was unable to heal you, nor hath he removed your sore.
 | [kjv] | When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.
 | [nwb] | When Ephraim saw his sickness, and Judah his wound, then Ephraim went to the Assyrian, and sent to king Jareb: yet he could not heal you, nor cure you of your wound.
 | [rsv] | When E'phraim saw his sickness, and Judah his wound, then E'phraim went to Assyria, and sent to the great king. But he is not able to cure you or heal your wound.
 | [web] | When Ephraim saw his sickness, and Judah his wound, then went Ephraim to Assyria, and sent to king Jareb: but he is not able to heal you, neither will he cure you of your wound.
 | [ylt] | And see doth Ephraim his sickness, and Judah his wound, And Ephraim goeth unto Asshur, And sendeth unto a warlike king, And he is not able to give healing to you, Nor doth he remove from you a scar.
 | [bbe] | When Ephraim saw his disease and Judah his wound, then Ephraim went to Assyria and sent to the great king; but he is not able to make you well or give you help for your wound.
5:14 | [cbgb] | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。 < | >
 | [niv] | For I will be like a lion to Ephraim, like a great lion to Judah. I will tear them to pieces and go away; I will carry them off, with no one to rescue them.
 | [asv] | For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will carry off, and there shall be none to deliver.
 | [jnd] | For I will be unto Ephraim as a lion, and as a young lion to the house of Judah. I, I will tear and go away; I will carry off, and there shall be none to deliver.
 | [kjv] | For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.
 | [nwb] | For I to Ephraim as a lion, and as a young lion to the house of Judah: I, I, will tear and go away; I will take away, and none shall rescue .
 | [rsv] | For I will be like a lion to E'phraim, and like a young lion to the house of Judah. I, even I, will rend and go away, I will carry off, and none shall rescue.
 | [web] | For I will be to Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will carry off, and there shall be none to deliver.
 | [ylt] | For I as a lion to Ephraim, And as a young lion to the house of Judah, I -- I tear and go, I bear away, and there is no deliverer.
 | [bbe] | For I will be to Ephraim as a lion, and as a young lion to the children of Judah; I, even I, will give him wounds and go away; I will take him away, and there will be no helper.
5:15 | [cbgb] | 我要回到原处，等他们自觉有罪（或作承认己罪），寻求我面，他们在急难的时候，必切切寻求我。 <
 | [niv] | Then I will go back to my place until they admit their guilt. And they will seek my face; in their misery they will earnestly seek me."
 | [asv] | I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me earnestly.
 | [jnd] | I will go away, I will return to my place, till they acknowledge their trespass, and seek my face: in their affliction they will seek me early.
 | [kjv] | I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.
 | [nwb] | I will go return to my place, till they acknowledge their offense, and seek my face: in their affliction they will seek me early.
 | [rsv] | I will return again to my place, until they acknowledge their guilt and seek my face, and in their distress they seek me, saying,
 | [web] | I will go and return to my place, until they acknowledge their offense, and seek my face: in their affliction they will seek me earnestly.
 | [ylt] | I go -- I turn back unto My place, Till that they are desolate, and have sought My face. In their distress they do seek Me speedily!'
 | [bbe] | I will go back to my place till they are made waste; in their trouble they will go after me early and will make search for me.


Interlinear Bible:Hosea 6

 何西阿书 Hosea 6 << || >>
6:1 | [cbgb] | 来吧，我们归向耶和华。他撕裂我们，也必医治。他打伤我们，也必缠裹。 >
 | [niv] | "Come, let us return to the LORD. He has torn us to pieces but he will heal us; he has injured us but he will bind up our wounds.
 | [asv] | Come, and let us return unto Jehovah; for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
 | [jnd] | Come and let us return unto Jehovah: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
 | [kjv] | Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
 | [nwb] | Come, and let us return to the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
 | [rsv] | "Come, let us return to the LORD; for he has torn, that he may heal us; he has stricken, and he will bind us up.
 | [web] | . Come, and let us return to Yahweh; for he has torn, and he will heal us; he has struck, and he will bind us up.
 | [ylt] | `Come, and we turn back unto Jehovah, For He hath torn, and He doth heal us, He doth smite, and He bindeth us up.
 | [bbe] | Come, let us go back to the Lord; for he has given us wounds and he will make us well; he has given blows and he will give help.
6:2 | [cbgb] | 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。 < | >
 | [niv] | After two days he will revive us; on the third day he will restore us, that we may live in his presence.
 | [asv] | After two days will he revive us: on the third day he will raise us up, and we shall live before him.
 | [jnd] | After two days will he revive us; on the third day he will raise us up, and we shall live before his face;
 | [kjv] | After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.
 | [nwb] | After two days will he revive us: in the third day will he raise us up, and we shall live in his sight.
 | [rsv] | After two days he will revive us; on the third day he will raise us up, that we may live before him.
 | [web] | After two days will he revive us: on the third day he will raise us up, and we shall live before him.
 | [ylt] | He doth revive us after two days, In the third day He doth raise us up, And we live before Him.
 | [bbe] | After two days he will give us life, and on the third day he will make us get up, and we will be living before him.
6:3 | [cbgb] | 我们务要认识耶和华，竭力追求认识他。他出现确如晨光，他必临到我们像甘雨，像滋润田地的春雨。 < | >
 | [niv] | Let us acknowledge the LORD; let us press on to acknowledge him. As surely as the sun rises, he will appear; he will come to us like the winter rains, like the spring rains that water the earth."
 | [asv] | And let us know, let us follow on to know Jehovah: his going forth is sure as the morning; and he will come unto us as the rain, as the latter rain that watereth the earth.
 | [jnd] | and we shall know, -- we shall follow on to know Jehovah: his going forth is assured as the morning dawn; and he will come unto us as the rain, as the latter rain which watereth the earth.
 | [kjv] | Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.
 | [nwb] | Then shall we know, we follow on to know the LORD: his going forth is prepared as the morning; and he will come to us as the rain, as the latter former rain to the earth.
 | [rsv] | Let us know, let us press on to know the LORD; his going forth is sure as the dawn; he will come to us as the showers, as the spring rains that water the earth."
 | [web] | Let us know, let us follow on to know Yahweh: his going forth is sure as the morning; and he will come to us as the rain, as the latter rain that waters the earth.
 | [ylt] | And we know -- we pursue to know Jehovah, As the dawn prepared is His going forth, And He cometh in as a shower to us, As gathered rain -- sprinkling earth.'
 | [bbe] | And let us have knowledge, let us go after the knowledge of the Lord; his going out is certain as the dawn, his decisions go out like the light; he will come to us like the rain, like the spring rain watering the earth.
6:4 | [cbgb] | 主说，以法莲哪，我可向你怎样行呢？犹大阿，我可向你怎样做呢？因为你们的良善，如同早晨的云雾，又如速散的甘露。 < | >
 | [niv] | "What can I do with you, Ephraim? What can I do with you, Judah? Your love is like the morning mist, like the early dew that disappears.
 | [asv] | O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the dew that goeth early away.
 | [jnd] | What shall I do unto thee, Ephraim? What shall I do unto thee, Judah? For your goodness is as a morning cloud, and as the dew that early passeth away.
 | [kjv] | O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.
 | [nwb] | O Ephraim, what shall I do to thee? O Judah, what shall I do to thee? for your goodness as the morning cloud, and as the early dew it goeth away.
 | [rsv] | What shall I do with you, O E'phraim? What shall I do with you, O Judah? Your love is like a morning cloud, like the dew that goes early away.
 | [web] | Ephraim, what shall I do to you? Judah, what shall I do to you? for your goodness is as a morning cloud, and as the dew that goes early away.
 | [ylt] | What do I do to thee, O Ephraim? What do I do to thee, O Judah? Your goodness as a cloud of the morning, And as dew rising early -- going.
 | [bbe] | O Ephraim, what am I to do to you? O Judah, what am I to do to you? For your love is like a morning cloud, and like the dew which goes early away.
6:5 | [cbgb] | 因此，我藉先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。 < | >
 | [niv] | Therefore I cut you in pieces with my prophets, I killed you with the words of my mouth; my judgments flashed like lightning upon you.
 | [asv] | Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
 | [jnd] | Therefore have I hewed by the prophets; I have slain them by the words of my mouth: and my judgment goeth forth as the light.
 | [kjv] | Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
 | [nwb] | Therefore have I hewed by the prophets; I have slain them by the words of my mouth: and thy judgments the light goeth forth.
 | [rsv] | Therefore I have hewn them by the prophets, I have slain them by the words of my mouth, and my judgment goes forth as the light.
 | [web] | Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and your judgments are the light that goes forth.
 | [ylt] | Therefore I have hewed by prophets, I have slain them by sayings of My mouth, And My judgments to the light goeth forth.
 | [bbe] | So I have had it cut in stones; I gave them teaching by the words of my mouth;
6:6 | [cbgb] | 我喜爱良善（或作怜恤），不喜爱祭祀，喜爱认识 神，胜于燔祭。 < | >
 | [niv] | For I desire mercy, not sacrifice, and acknowledgment of God rather than burnt offerings.
 | [asv] | For I desire goodness, and not sacrifice; and the knowledge of God more than burnt-offerings.
 | [jnd] | For I delight in loving-kindness, and not sacrifice; and the knowledge of God more than burnt-offerings.
 | [kjv] | For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.
 | [nwb] | For I desired mercy, and not sacrifice: and the knowledge of God more than burnt-offerings.
 | [rsv] | For I desire steadfast love and not sacrifice, the knowledge of God, rather than burnt offerings.
 | [web] | For I desire goodness, and not sacrifice; and the knowledge of God more than burnt offerings.
 | [ylt] | For kindness I desired, and not sacrifice, And a knowledge of God above burnt-offerings.
 | [bbe] | Because my desire is for mercy and not offerings; for the knowledge of God more than for burned offerings.
6:7 | [cbgb] | 他们却如亚当背约，在境内向我行事诡诈。 < | >
 | [niv] | Like Adam, they have broken the covenant-- they were unfaithful to me there.
 | [asv] | But they like Adam have transgressed the covenant: there have they dealt treacherously against me.
 | [jnd] | But they like Adam have transgressed the covenant: there have they dealt treacherously against me.
 | [kjv] | But they like men have transgressed the covenant: there have they dealt treacherously against me.
 | [nwb] | But they like men have transgressed the covenant: there have they dealt treacherously against me.
 | [rsv] | But at Adam they transgressed the covenant; there they dealt faithlessly with me.
 | [web] | But they like Adam have transgressed the covenant: there have they dealt treacherously against me.
 | [ylt] | And they, as Adam, transgressed a covenant, There they dealt treacherously against me.
 | [bbe] | But like a man, they have gone against the agreement; there they were false to me.
6:8 | [cbgb] | 基列是作孽之人的城。被血沾染。 < | >
 | [niv] | Gilead is a city of wicked men, stained with footprints of blood.
 | [asv] | Gilead is a city of them that work iniquity; it is stained with blood.
 | [jnd] | Gilead is a city of them that work iniquity; it is tracked with blood.
 | [kjv] | Gilead is a city of them that work iniquity, and is polluted with blood.
 | [nwb] | Gilead a city of them that work iniquity, polluted with blood.
 | [rsv] | Gilead is a city of evildoers, tracked with blood.
 | [web] | Gilead is a city of those who work iniquity; it is stained with blood.
 | [ylt] | Gilead a city of workers of iniquity, Slippery from blood.
 | [bbe] | Gilead is a town of evil-doers, marked with blood.
6:9 | [cbgb] | 强盗成群，怎样埋伏杀人。祭司结党，也照样在示剑的路上杀戮，行了邪恶。 < | >
 | [niv] | As marauders lie in ambush for a man, so do bands of priests; they murder on the road to Shechem, committing shameful crimes.
 | [asv] | And as troops of robbers wait for a man, so the company of priests murder in the way toward Shechem; yea, they have committed lewdness.
 | [jnd] | And as troops of robbers lie in wait for a man, so the company of priests murder in the way of Shechem; yea, they commit lewdness.
 | [kjv] | And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.
 | [nwb] | And as troops of robbers wait for a man, the company of priests murder in the way by consent: for they commit lewdness.
 | [rsv] | As robbers lie in wait for a man, so the priests are banded together; they murder on the way to Shechem, yea, they commit villainy.
 | [web] | As troops of robbers wait for a man, so the company of priests murder in the way toward Shechem; yes, they have committed lewdness.
 | [ylt] | And as bands do wait for a man, A company of priests do murder -- the way to Shechem, For wickedness they have done.
 | [bbe] | And like a band of thieves waiting for a man, so are the priests watching secretly the way of those going quickly to Shechem, for they are working with an evil design.
6:10 | [cbgb] | 在以色列家，我见了可憎的事。在以法莲那里有淫行，以色列被玷污。 < | >
 | [niv] | I have seen a horrible thing in the house of Israel. There Ephraim is given to prostitution and Israel is defiled.
 | [asv] | In the house of Israel I have seen a horrible thing: there whoredom is found in Ephraim, Israel is defiled.
 | [jnd] | In the house of Israel have I seen a horrible thing: the whoredom of Ephraim is there; Israel is defiled.
 | [kjv] | I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.
 | [nwb] | I have seen a horrible thing in the house of Israel: there the prostitution of Ephraim, Israel is defiled.
 | [rsv] | In the house of Israel I have seen a horrible thing; E'phraim's harlotry is there, Israel is defiled.
 | [web] | In the house of Israel I have seen a horrible thing: there prostitution is in Ephraim, Israel is defiled.
 | [ylt] | In the house of Israel I have seen a horrible thing, There the whoredom of Ephraim -- defiled is Israel.
 | [bbe] | In Israel I have seen a very evil thing; there false ways are seen in Ephraim, Israel is unclean;
6:11 | [cbgb] | 犹大阿，我使被掳之民归回的时候，必有为你所命定的收场。 <
 | [niv] | "Also for you, Judah, a harvest is appointed.
 | [asv] | Also, O Judah, there is a harvest appointed for thee, when I bring back the captivity of my people.
 | [jnd] | Also, for thee, Judah, is a harvest appointed, when I shall turn again the captivity of my people.
 | [kjv] | Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.
 | [nwb] | Also, O Judah, he hath set a harvest for thee, when I returned the captivity of my people.
 | [rsv] | For you also, O Judah, a harvest is appointed. When I would restore the fortunes of my people,
 | [web] | Also, Judah, there is a harvest appointed for you, when I bring back the captivity of my people.
 | [ylt] | Also, O Judah, appointed is a harvest to thee, In My turning back the captivity of My people!
 | [bbe] | And Judah has put up disgusting images for himself.


Interlinear Bible:Hosea 7

 何西阿书 Hosea 7 << || >>
7:1 | [cbgb] | 我想医治以色列的时候，以法莲的罪孽，和撒玛利亚的罪恶，就显露出来。他们行事虚谎，内有贼人入室偷窃，外有强盗成群骚扰。 >
 | [niv] | "Whenever I would restore the fortunes of my people, whenever I would heal Israel, the sins of Ephraim are exposed and the crimes of Samaria revealed. They practice deceit, thieves break into houses, bandits rob in the streets;
 | [asv] | When I would heal Israel, then is the iniquity of Ephraim uncovered, and the wickedness of Samaria; for they commit falsehood, and the thief entereth in, and the troop of robbers ravageth without.
 | [jnd] | When I would heal Israel, then the iniquity of Ephraim is discovered, and the wickedness of Samaria: for they practise falsehood; and the thief entereth in, the troop of robbers assaileth without.
 | [kjv] | When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.
 | [nwb] | When I would have healed Israel, then the iniquity of Ephraim was disclosed, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, the troop of robbers strippeth without.
 | [rsv] | when I would heal Israel, the corruption of E'phraim is revealed, and the wicked deeds of Sama'ria; for they deal falsely, the thief breaks in, and the bandits raid without.
 | [web] | . When I would heal Israel, then is the iniquity of Ephraim uncovered, and the wickedness of Samaria; for they commit falsehood, and the thief enters in, and the troop of robbers ravages outside.
 | [ylt] | `When I give healing to Israel, Then revealed is the iniquity of Ephraim, And the wickedness of Samaria, For they have wrought falsehood, And a thief doth come in, Stript off hath a troop in the street,
 | [bbe] | When my desire was for the fate of my people to be changed and to make Israel well, then the sin of Ephraim was made clear, and the evil-doing of Samaria; for their ways are false, and the thief comes into the house, while the band of outlaws takes property by force in the streets.
7:2 | [cbgb] | 他们心里并不思想我记念他们的一切恶，他们所行的现在缠绕他们，都在我面前。 < | >
 | [niv] | but they do not realize that I remember all their evil deeds. Their sins engulf them; they are always before me.
 | [asv] | And they consider not in their hearts that I remember all their wickedness: now have their own doings beset them about; they are before my face.
 | [jnd] | And they say not in their hearts I remember all their wickedness: now do their own doings encompass them; they are before my face.
 | [kjv] | And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.
 | [nwb] | And they consider not in their hearts I remember all their wickedness: now their own doings have beset them around; they are before my face.
 | [rsv] | But they do not consider that I remember all their evil works. Now their deeds encompass them, they are before my face.
 | [web] | They don't consider in their hearts that I remember all their wickedness: now have their own doings beset them about; they are before my face.
 | [ylt] | And they do not say to their heart, all their evil I have remembered, Now compassed them have their doings, Over-against My face they have been.
 | [bbe] | And they do not say to themselves that I keep in mind all their sin; now their evil acts come round them on every side; they are before my face.
7:3 | [cbgb] | 他们行恶使君王欢喜，说谎使首领喜乐。 < | >
 | [niv] | "They delight the king with their wickedness, the princes with their lies.
 | [asv] | They make the king glad with their wickedness, and the princes with their lies.
 | [jnd] | They make the king glad with their wickedness, and the princes with their lies.
 | [kjv] | They make the king glad with their wickedness, and the princes with their lies.
 | [nwb] | They make the king glad with their wickedness, and the princes with their lies.
 | [rsv] | By their wickedness they make the king glad, and the princes by their treachery.
 | [web] | They make the king glad with their wickedness, and the princes with their lies.
 | [ylt] | With their wickedness they make glad a king, And with their lies -- princes.
 | [bbe] | In their sin they make a king for themselves, and rulers in their deceit.
7:4 | [cbgb] | 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。 < | >
 | [niv] | They are all adulterers, burning like an oven whose fire the baker need not stir from the kneading of the dough till it rises.
 | [asv] | They are all adulterers; they are as an oven heated by the baker; he ceaseth to stir the fire, from the kneading of the dough, until it be leavened.
 | [jnd] | They all practise adultery, as an oven heated by the baker: he ceaseth from stirring after he hath kneaded the dough, until it be leavened.
 | [kjv] | They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.
 | [nwb] | They all adulterers, as an oven heated by the baker, ceaseth from raising after he hath kneaded the dough, until it is leavened.
 | [rsv] | They are all adulterers; they are like a heated oven, whose baker ceases to stir the fire, from the kneading of the dough until it is leavened.
 | [web] | They are all adulterers; they are as an oven heated by the baker; he ceases to stir , from the kneading of the dough, until it be leavened.
 | [ylt] | All of them adulterers, Like a burning oven of a baker, He ceaseth from stirring up after kneading the dough, till its leavening.
 | [bbe] | They are all untrue; they are like a burning oven; the bread-maker does not make up the fire from the time when the paste is mixed till it is leavened.
7:5 | [cbgb] | 在我们王宴乐的日子，首领因酒的烈性成病。王与亵慢人拉手。 < | >
 | [niv] | On the day of the festival of our king the princes become inflamed with wine, and he joins hands with the mockers.
 | [asv] | On the day of our king the princes made themselves sick with the heat of wine; he stretched out his hand with scoffers.
 | [jnd] | In the day of our king, the princes made themselves sick with the heat of wine: he stretched out his hand to scorners.
 | [kjv] | In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.
 | [nwb] | In the day of our king the princes have made sick with bottles of wine; he stretched out his hand with scorners.
 | [rsv] | On the day of our king the princes became sick with the heat of wine; he stretched out his hand with mockers.
 | [web] | On the day of our king the princes made themselves sick with the heat of wine; he stretched out his hand with scoffers.
 | [ylt] | A day of our king! Princes have polluted themselves the poison of wine, He hath drawn out his hand with scorners.
 | [bbe] | On the day of our king, the rulers made him ill with the heat of wine; his hand was stretched out with the men of pride.
7:6 | [cbgb] | 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。 < | >
 | [niv] | Their hearts are like an oven; they approach him with intrigue. Their passion smolders all night; in the morning it blazes like a flaming fire.
 | [asv] | For they have made ready their heart like an oven, while they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
 | [jnd] | For they have applied their heart like an oven to their lying in wait: their baker sleepeth all the night; in the morning it burneth like a flaming fire.
 | [kjv] | For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
 | [nwb] | For they have made ready their heart like an oven, while they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
 | [rsv] | For like an oven their hearts burn with intrigue; all night their anger smolders; in the morning it blazes like a flaming fire.
 | [web] | For they have made ready their heart like an oven, while they lie in wait: their baker sleeps all the night; in the morning it burns as a flaming fire.
 | [ylt] | For they have drawn near, As an oven their heart, In their lying in wait all the night sleep doth their baker, Morning! he is burning as a flaming fire.
 | [bbe] | For they have made their hearts ready like an oven, while they are waiting secretly; their wrath is sleeping all night; in the morning it is burning like a flaming fire.
7:7 | [cbgb] | 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死。他们中间无一人求告我。 < | >
 | [niv] | All of them are hot as an oven; they devour their rulers. All their kings fall, and none of them calls on me.
 | [asv] | They are all hot as an oven, and devour their judges; all their kings are fallen: there is none among them that calleth unto me.
 | [jnd] | They are all hot as an oven, and devour their judges; all their kings are fallen: there is none among them that calleth unto me.
 | [kjv] | They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.
 | [nwb] | They are all hot as an oven, and have devoured their judges; all their kings are fallen: none among them that calleth to me.
 | [rsv] | All of them are hot as an oven, and they devour their rulers. All their kings have fallen; and none of them calls upon me.
 | [web] | They are all hot as an oven, and devour their judges; all their kings are fallen: there is none among them who calls to me.
 | [ylt] | All of them are warm as an oven, And they have devoured their judges, All their kings have fallen, There is none calling unto Me among them.
 | [bbe] | They are all heated like an oven, and they put an end to their judges; all their kings have been made low; not one among them makes prayer to me.
7:8 | [cbgb] | 以法莲与列邦人搀杂。以法莲是没有翻过的饼。 < | >
 | [niv] | "Ephraim mixes with the nations; Ephraim is a flat cake not turned over.
 | [asv] | Ephraim, he mixeth himself among the peoples; Ephraim is a cake not turned.
 | [jnd] | Ephraim, he mixeth himself with the peoples; Ephraim is a cake not turned.
 | [kjv] | Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.
 | [nwb] | Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.
 | [rsv] | E'phraim mixes himself with the peoples; E'phraim is a cake not turned.
 | [web] | Ephraim, he mixes himself among the peoples; Ephraim is a cake not turned.
 | [ylt] | Ephraim! among peoples he mixeth himself, Ephraim hath been a cake unturned.
 | [bbe] | Ephraim is mixed with the peoples; Ephraim is a cake not turned.
7:9 | [cbgb] | 外邦人吞吃他劳力得来的，他却不知道，头发斑白，他也不觉得。 < | >
 | [niv] | Foreigners sap his strength, but he does not realize it. His hair is sprinkled with gray, but he does not notice.
 | [asv] | Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, and he knoweth it not.
 | [jnd] | Strangers have devoured his strength, and he knoweth not; yea, gray hairs are here and there upon him, and he knoweth not.
 | [kjv] | Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.
 | [nwb] | Strangers have devoured his strength, and he knoweth not: yes, gray hairs are here and there upon him, yet he knoweth not.
 | [rsv] | Aliens devour his strength, and he knows it not; gray hairs are sprinkled upon him, and he knows it not.
 | [web] | Strangers have devoured his strength, and he doesn't know yes, gray hairs are here and there on him, and he doesn't know .
 | [ylt] | Devoured have strangers his power, And he hath not known, Also old age hath sprinkled on him, And he hath not known.
 | [bbe] | Men from other lands have made waste his strength, and he is not conscious of it; grey hairs have come on him here and there, and he has no knowledge of it.
7:10 | [cbgb] | 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的 神，也不寻求他。 < | >
 | [niv] | Israel's arrogance testifies against him, but despite all this he does not return to the LORD his God or search for him.
 | [asv] | And the pride of Israel doth testify to his face: yet they have not returned unto Jehovah their God, nor sought him, for all this.
 | [jnd] | And the pride of Israel testifieth to his face; and they do not return to Jehovah their God, nor seek him for all this.
 | [kjv] | And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.
 | [nwb] | And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.
 | [rsv] | The pride of Israel witnesses against him; yet they do not return to the LORD their God, nor seek him, for all this.
 | [web] | The pride of Israel does testify to his face: yet they have not returned to Yahweh their God, nor sought him, for all this.
 | [ylt] | And humbled hath been the excellency of Israel to his face, And they have not turned back unto Jehovah their God, Nor have they sought Him for all this.
 | [bbe] | And the pride of Israel gives an answer to his face; but for all this, they have not gone back to the Lord their God, or made search for him.
7:11 | [cbgb] | 以法莲好像鸽子愚蠢无知。他们求告埃及，投奔亚述。 < | >
 | [niv] | "Ephraim is like a dove, easily deceived and senseless-- now calling to Egypt, now turning to Assyria.
 | [asv] | And Ephraim is like a silly dove, without understanding: they call unto Egypt, they go to Assyria.
 | [jnd] | And Ephraim is become like a silly dove without understanding: they call to Egypt, they go to Assyria.
 | [kjv] | Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.
 | [nwb] | Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.
 | [rsv] | E'phraim is like a dove, silly and without sense, calling to Egypt, going to Assyria.
 | [web] | Ephraim is like a silly dove, without understanding: they call to Egypt, they go to Assyria.
 | [ylt] | And Ephraim is as a simple dove without heart, Egypt they called on -- Asshur they have gone.
 | [bbe] | And Ephraim is like a foolish dove, without wisdom; they send out their cry to Egypt, they go to Assyria.
7:12 | [cbgb] | 他们去的时候，我必将我的网撒在他们身上，我要打下他们，如同空中的鸟。我必按他们会众所听见的惩罚他们。 < | >
 | [niv] | When they go, I will throw my net over them; I will pull them down like birds of the air. When I hear them flocking together, I will catch them.
 | [asv] | When they shall go, I will spread my net upon them; I will bring them down as the birds of the heavens; I will chastise them, as their congregation hath heard.
 | [jnd] | When they go, I will spread my net upon them; I will bring them down as the fowl of the heavens; I will chastise them, according as their assembly hath heard.
 | [kjv] | When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.
 | [nwb] | When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.
 | [rsv] | As they go, I will spread over them my net; I will bring them down like birds of the air; I will chastise them for their wicked deeds.
 | [web] | When they shall go, I will spread my net on them; I will bring them down as the birds of the sky; I will chastise them, as their congregation has heard.
 | [ylt] | When they go I spread over them My net, As the fowl of the heavens I bring them down, I chastise them as their company hath heard.
 | [bbe] | When they go, my net will be stretched out over them; I will take them like the birds of heaven, I will give them punishment, I will take them away in the net for their sin.
7:13 | [cbgb] | 他们因离弃我，必定有祸，因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。 < | >
 | [niv] | Woe to them, because they have strayed from me! Destruction to them, because they have rebelled against me! I long to redeem them but they speak lies against me.
 | [asv] | Woe unto them! for they have wandered from me; destruction unto them! for they have trespassed against me: though I would redeem them, yet they have spoken lies against me.
 | [jnd] | Woe unto them! for they have wandered from me; destruction unto them! for they have transgressed against me. And I would redeem them; but they speak lies against me.
 | [kjv] | Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.
 | [nwb] | Woe to them! for they have fled from me: destruction to them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.
 | [rsv] | Woe to them, for they have strayed from me! Destruction to them, for they have rebelled against me! I would redeem them, but they speak lies against me.
 | [web] | Woe to them! for they have wandered from me; destruction to them! for they have trespassed against me: though I would redeem them, yet they have spoken lies against me.
 | [ylt] | Wo to them, for they wandered from Me, Destruction to them, for they transgressed against Me, And I -- I ransom them, and they have spoken lies against Me,
 | [bbe] | May trouble be theirs! for they have gone far away from me; and destruction, for they have been sinning against me; I was ready to be their saviour, but they said false words against me.
7:14 | [cbgb] | 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。 < | >
 | [niv] | They do not cry out to me from their hearts but wail upon their beds. They gather together for grain and new wine but turn away from me.
 | [asv] | And they have not cried unto me with their heart, but they howl upon their beds: they assemble themselves for grain and new wine; they rebel against me.
 | [jnd] | And they cried not unto me in their heart, when they howled upon their beds; they assemble themselves for corn and new wine; they have turned aside from me.
 | [kjv] | And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.
 | [nwb] | And they have not cried to me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, they rebel against me.
 | [rsv] | They do not cry to me from the heart, but they wail upon their beds; for grain and wine they gash themselves, they rebel against me.
 | [web] | They have not cried to me with their heart, but they howl on their beds: they assemble themselves for grain and new wine; they rebel against me.
 | [ylt] | And have not cried unto Me with their heart, but howl on their beds, For corn and new wine they assemble themselves, They turn aside against Me.
 | [bbe] | And they have not made prayer to me in their hearts, but they make loud cries on their beds; they are cutting themselves for food and wine, they are turned against me.
7:15 | [cbgb] | 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。 < | >
 | [niv] | I trained them and strengthened them, but they plot evil against me.
 | [asv] | Though I have taught and strengthened their arms, yet do they devise mischief against me.
 | [jnd] | I have indeed trained, I have strengthened their arms, but they imagine mischief against me.
 | [kjv] | Though I have bound and strengthened their arms, yet do they imagine mischief against me.
 | [nwb] | Though I have bound strengthened their arms, yet do they imagine mischief against me.
 | [rsv] | Although I trained and strengthened their arms, yet they devise evil against me.
 | [web] | Though I have taught and strengthened their arms, yet do they devise mischief against me.
 | [ylt] | And I instructed -- I strengthened their arms, And concerning Me they think evil!
 | [bbe] | Though I have given training and strength to their arms, they have evil designs against me.
7:16 | [cbgb] | 他们归向，却不归向至上者。他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。 <
 | [niv] | They do not turn to the Most High; they are like a faulty bow. Their leaders will fall by the sword because of their insolent words. For this they will be ridiculed in the land of Egypt.
 | [asv] | They return, but not to him that is on high; they are like a deceitful bow; their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
 | [jnd] | They return, not to the High: they are like a deceitful bow. Their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
 | [kjv] | They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
 | [nwb] | They return, not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this their derision in the land of Egypt.
 | [rsv] | They turn to Ba'al; they are like a treacherous bow, their princes shall fall by the sword because of the insolence of their tongue. This shall be their derision in the land of Egypt.
 | [web] | They return, but not to on high; they are like a deceitful bow; their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
 | [ylt] | They turn back -- not to the Most High, They have been as a deceitful bow, Fall by sword do their princes, From the insolence of their tongue, This their derision in the land of Egypt!
 | [bbe] | They have gone to what is of no value; they are like a false bow; their captains will come to destruction by the sword, and their ruler by my wrath; for this, the land of Egypt will make sport of them.


Interlinear Bible:Hosea 8

 何西阿书 Hosea 8 << || >>
8:1 | [cbgb] | 你用口吹角吧。敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。 >
 | [niv] | "Put the trumpet to your lips! An eagle is over the house of the LORD because the people have broken my covenant and rebelled against my law.
 | [asv] | Set the trumpet to thy mouth. As an eagle he cometh against the house of Jehovah, because they have transgressed my covenant, and trespassed against my law.
 | [jnd] | Set the trumpet to thy mouth. as an eagle against the house of Jehovah, because they have transgressed my covenant, and rebelled against my law.
 | [kjv] | Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.
 | [nwb] | the trumpet to thy mouth. as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.
 | [rsv] | Set the trumpet to your lips, for a vulture is over the house of the LORD, because they have broken my covenant, and transgressed my law.
 | [web] | . the trumpet to your mouth. As an eagle against the house of Yahweh, because they have transgressed my covenant, and trespassed against my law.
 | [ylt] | `Unto thy mouth -- a trumpet, As an eagle against the house of Jehovah, Because they transgressed My covenant, And against My law they have rebelled.
 | [bbe] | Put the horn to your mouth. He comes like an eagle against the house of the Lord; because they have gone against my agreement, they have not kept my law.
8:2 | [cbgb] | 他们必呼叫我说，我的 神阿，我们以色列认识你了。 < | >
 | [niv] | Israel cries out to me, `O our God, we acknowledge you!'
 | [asv] | They shall cry unto me, My God, we Israel know thee.
 | [jnd] | They shall cry unto me, My God, we know thee; , Israel.
 | [kjv] | Israel shall cry unto me, My God, we know thee.
 | [nwb] | Israel shall cry to me, My God, we know thee.
 | [rsv] | To me they cry, My God, we Israel know thee.
 | [web] | They shall cry to me, My God, we Israel know you.
 | [ylt] | To Me they cry, `My God, we -- Israel -- have known Thee.'
 | [bbe] | They will send up to me a cry for help: We, Israel, have knowledge of you, O God of Israel.
8:3 | [cbgb] | 以色列丢弃良善（或作福分），仇敌必追逼他。 < | >
 | [niv] | But Israel has rejected what is good; an enemy will pursue him.
 | [asv] | Israel hath cast off that which is good: the enemy shall pursue him.
 | [jnd] | Israel hath cast off good: the enemy shall pursue him.
 | [kjv] | Israel hath cast off the thing that is good: the enemy shall pursue him.
 | [nwb] | Israel hath cast off good: the enemy shall pursue him.
 | [rsv] | Israel has spurned the good; the enemy shall pursue him.
 | [web] | Israel has cast off that which is good: the enemy shall pursue him.
 | [ylt] | Cast off good hath Israel, an enemy pursueth him.
 | [bbe] | Israel has given up what is good; his haters will go after him.
8:4 | [cbgb] | 他们立君王，却不由我，他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。 < | >
 | [niv] | They set up kings without my consent; they choose princes without my approval. With their silver and gold they make idols for themselves to their own destruction.
 | [asv] | They have set up kings, but not by me; they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
 | [jnd] | They have set up kings, but not by me; they have made princes, and I knew it not; of their silver and their gold have they made them idols, that they may be cut off.
 | [kjv] | They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
 | [nwb] | They have set up kings, but not by me: they have made princes, and I knew not: of their silver and their gold have they made for themselves idols, that they may be cut off.
 | [rsv] | They made kings, but not through me. They set up princes, but without my knowledge. With their silver and gold they made idols for their own destruction.
 | [web] | They have set up kings, but not by me; they have made princes, and I didn't know it: of their silver and their gold have they made them idols, that they may be cut off.
 | [ylt] | They have made kings, and not by Me, They have made princes, and I have not known, Their silver and their gold they have made to them idols, So that they are cut off.
 | [bbe] | They have put up kings, but not by me; they have made princes, but I had no knowledge of it; they have made images of silver and gold, so that they may be cut off.
8:5 | [cbgb] | 撒玛利亚阿，耶和华已经丢弃你的牛犊。我的怒气向拜牛犊的人发作。他们到几时方能无罪呢？ < | >
 | [niv] | Throw out your calf-idol, O Samaria! My anger burns against them. How long will they be incapable of purity?
 | [asv] | He hath cast off thy calf, O Samaria; mine anger is kindled against them: how long will it be ere they attain to innocency?
 | [jnd] | Thy calf, O Samaria, hath cast off; mine anger is kindled against them: how long will they be incapable of purity?
 | [kjv] | Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?
 | [nwb] | Thy calf, O Samaria, hath cast off; my anger is kindled against them: how long ere they attain to innocence?
 | [rsv] | I have spurned your calf, O Sama'ria. My anger burns against them. How long will it be till they are pure
 | [web] | He has cast off your calf, Samaria; my anger is kindled against them: how long will it be before they attain to innocence?
 | [ylt] | Cast off hath thy calf, O Samaria, Burned hath Mine anger against them, Till when are they not capable of purity?
 | [bbe] | I will have nothing to do with your young ox, O Samaria; my wrath is burning against them; how long will it be before the children of Israel make themselves clean?
8:6 | [cbgb] | 这牛犊出于以色列，是匠人所造的，并不是 神。撒玛利亚的牛犊必被打碎。 < | >
 | [niv] | They are from Israel! This calf--a craftsman has made it; it is not God. It will be broken in pieces, that calf of Samaria.
 | [asv] | For from Israel is even this; the workman made it, and it is no God; yea, the calf of Samaria shall be broken in pieces.
 | [jnd] | For from Israel is this also: -- a workman made it, and it is no God: for the calf of Samaria shall be pieces.
 | [kjv] | For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.
 | [nwb] | For from Israel it also: the workman made it; therefore it not God: but the calf of Samaria shall be broken in pieces.
 | [rsv] | in Israel? A workman made it; it is not God. The calf of Sama'ria shall be broken to pieces.
 | [web] | For from Israel is even this; the workman made it, and it is no God; yes, the calf of Samaria shall be broken in pieces.
 | [ylt] | For even it of Israel; an artificer made it, And it not God, For the calf of Samaria is fragments!
 | [bbe] | The workman made it, it is no god; the ox of Samaria will be broken into bits.
8:7 | [cbgb] | 他们所种的是风，所收的是暴风，所种的不成禾稼，就是发苗也不结实。即便结实，外邦人必吞吃。 < | >
 | [niv] | "They sow the wind and reap the whirlwind. The stalk has no head; it will produce no flour. Were it to yield grain, foreigners would swallow it up.
 | [asv] | For they sow the wind, and they shall reap the whirlwind: he hath no standing grain; the blade shall yield no meal; if so be it yield, strangers shall swallow it up.
 | [jnd] | For they have sown the wind, and they shall reap the whirlwind: it hath no stalk; should it sprout, it would yield no meal; if so be it yield, strangers shall swallow it up.
 | [kjv] | For they have sown the wind, and they shall reap the whirlwind: it hath no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.
 | [nwb] | For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if it shall yield, the strangers shall swallow it up.
 | [rsv] | For they sow the wind, and they shall reap the whirlwind. The standing grain has no heads, it shall yield no meal; if it were to yield, aliens would devour it.
 | [web] | For they sow the wind, and they shall reap the whirlwind: he has no standing grain; the blade shall yield no meal; if so be it yield, strangers shall swallow it up.
 | [ylt] | For wind they sow, and a hurricane they reap, Stalk it hath none -- a shoot not yielding grain, If so be it yield -- strangers do swallow it up.
 | [bbe] | For they have been planting the wind, and their fruit will be the storm; his grain has no stem, it will give no meal, and if it does, a strange nation will take it.
8:8 | [cbgb] | 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。 < | >
 | [niv] | Israel is swallowed up; now she is among the nations like a worthless thing.
 | [asv] | Israel is swallowed up: now are they among the nations as a vessel wherein none delighteth.
 | [jnd] | Israel is swallowed up: now are they become among the nations as a vessel wherein is no pleasure.
 | [kjv] | Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.
 | [nwb] | Israel is swallowed up: now shall they be among the Gentiles as a vessel in which no pleasure.
 | [rsv] | Israel is swallowed up; already they are among the nations as a useless vessel.
 | [web] | Israel is swallowed up: now are they among the nations as a vessel in which none delights.
 | [ylt] | Israel hath been swallowed up, Now they have been among nations, As a vessel in which is no delight.
 | [bbe] | Israel has come to destruction; now they are among the nations like a cup in which there is no pleasure.
8:9 | [cbgb] | 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。 < | >
 | [niv] | For they have gone up to Assyria like a wild donkey wandering alone. Ephraim has sold herself to lovers.
 | [asv] | For they are gone up to Assyria, like a wild ass alone by himself: Ephraim hath hired lovers.
 | [jnd] | For they are gone up Assyria a wild ass alone by himself: Ephraim hath hired lovers.
 | [kjv] | For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.
 | [nwb] | For they have gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.
 | [rsv] | For they have gone up to Assyria, a wild ass wandering alone; E'phraim has hired lovers.
 | [web] | For they are gone up to Assyria, a wild donkey alone by himself: Ephraim has hired lovers.
 | [ylt] | For they -- they have gone up Asshur, A wild ass alone by himself Ephraim, They have hired lovers!
 | [bbe] | For they have gone up to Assyria like an ass going by himself; Ephraim has given money to get lovers.
8:10 | [cbgb] | 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。 < | >
 | [niv] | Although they have sold themselves among the nations, I will now gather them together. They will begin to waste away under the oppression of the mighty king.
 | [asv] | Yea, though they hire among the nations, now will I gather them; and they begin to be diminished by reason of the burden of the king of princes.
 | [jnd] | Although they hire among the nations, now will I gather them, and they shall begin to be straitened under the burden of the king of princes.
 | [kjv] | Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.
 | [nwb] | Yes, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.
 | [rsv] | Though they hire allies among the nations, I will soon gather them up. And they shall cease for a little while from anointing king and princes.
 | [web] | Yes, though they hire among the nations, now will I gather them; and they begin to be diminished by reason of the burden of the king of princes.
 | [ylt] | Also though they hire among nations, Now I gather them, and they are pained a little, From the burden of a king of princes.
 | [bbe] | But though they give money to the nations for help, still I will send them in all directions; and in a short time they will be without a king and rulers.
8:11 | [cbgb] | 以法莲增添祭坛取罪，因此，祭坛使他犯罪。 < | >
 | [niv] | "Though Ephraim built many altars for sin offerings, these have become altars for sinning.
 | [asv] | Because Ephraim hath multiplied altars for sinning, altars have been unto him for sinning.
 | [jnd] | Because Ephraim hath multiplied altars to sin, altars shall be unto him to sin.
 | [kjv] | Because Ephraim hath made many altars to sin, altars shall be unto him to sin.
 | [nwb] | Because Ephraim hath made many altars to sin, altars shall be to him to sin.
 | [rsv] | Because E'phraim has multiplied altars for sinning, they have become to him altars for sinning.
 | [web] | Because Ephraim has multiplied altars for sinning, altars have been to him for sinning.
 | [ylt] | Because Ephraim did multiply altars to sin, They have been to him altars to sin.
 | [bbe] | Because Ephraim has been increasing altars for sin, altars have become a cause of sin to him.
8:12 | [cbgb] | 我为他写了律法万条，他却以为与他毫无关涉。 < | >
 | [niv] | I wrote for them the many things of my law, but they regarded them as something alien.
 | [asv] | I wrote for him the ten thousand things of my law; but they are counted as a strange thing.
 | [jnd] | I have prescribed unto him the manifold things of my law: they are counted a strange thing.
 | [kjv] | I have written to him the great things of my law, but they were counted as a strange thing.
 | [nwb] | I have written to him the great things of my law, they were counted as a strange thing.
 | [rsv] | Were I to write for him my laws by ten thousands, they would be regarded as a strange thing.
 | [web] | I wrote for him the ten thousand things of my law; but they are counted as a strange thing.
 | [ylt] | I write for him numerous things of My law, As a strange thing they have been reckoned.
 | [bbe] | Though I put my law in writing for him in ten thousand rules, they are to him as a strange thing.
8:13 | [cbgb] | 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶，他们必归回埃及。 < | >
 | [niv] | They offer sacrifices given to me and they eat the meat, but the LORD is not pleased with them. Now he will remember their wickedness and punish their sins: They will return to Egypt.
 | [asv] | As for the sacrifices of mine offerings, they sacrifice flesh and eat it; but Jehovah accepteth them not: now will he remember their iniquity, and visit their sins; they shall return to Egypt.
 | [jnd] | They sacrifice flesh the sacrifices of mine offerings, and eat it; Jehovah hath no delight in them. Now will he remember their iniquity, and visit their sins: they shall return to Egypt.
 | [kjv] | They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.
 | [nwb] | They sacrifice flesh the sacrifices of my offerings, and eat ; the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.
 | [rsv] | They love sacrifice; they sacrifice flesh and eat it; but the LORD has no delight in them. Now he will remember their iniquity, and punish their sins; they shall return to Egypt.
 | [web] | As for the sacrifices of my offerings, they sacrifice flesh and eat it; but Yahweh doesn't accept them: now will he remember their iniquity, and visit their sins; they shall return to Egypt.
 | [ylt] | The sacrifices of Mine offerings! They sacrifice flesh, and they eat, Jehovah hath not accepted them, Now doth He remember their iniquity, And inspect their sin, They -- Egypt they turn back.
 | [bbe] | He gives the offerings of his lovers, and takes the flesh for food; but the Lord has no pleasure in them; now he will keep in mind their evil-doing and give them the punishment of their sins; they will go back to Egypt.
8:14 | [cbgb] | 以色列忘记造他的主，建造宫殿。犹大多造坚固城，我却要降火焚烧他的城邑，烧灭其中的宫殿。 <
 | [niv] | Israel has forgotten his Maker and built palaces; Judah has fortified many towns. But I will send fire upon their cities that will consume their fortresses."
 | [asv] | For Israel hath forgotten his Maker, and builded palaces; and Judah hath multiplied fortified cities: but I will send a fire upon his cities, and it shall devour the castles thereof.
 | [jnd] | For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.
 | [kjv] | For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.
 | [nwb] | For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fortified cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.
 | [rsv] | For Israel has forgotten his Maker, and built palaces; and Judah has multiplied fortified cities; but I will send a fire upon his cities, and it shall devour his strongholds.
 | [web] | For Israel has forgotten his Maker, and built palaces; and Judah has multiplied fortified cities: but I will send a fire on his cities, and it shall devour the castles of it.
 | [ylt] | And forget doth Israel his Maker, and buildeth temples, And Judah hath multiplied cities of defence, And I have sent a fire into his cities, And it hath consumed their palaces!
 | [bbe] | For Israel has no memory of his Maker, and has put up the houses of kings; and Judah has made great the number of his walled towns. But I will send a fire on his towns and put an end to his great houses.


Interlinear Bible:Hosea 9

 何西阿书 Hosea 9 << || >>
9:1 | [cbgb] | 以色列阿，不要像外邦人欢喜快乐，因为你行邪淫离弃你的 神，在各谷场上如妓女喜爱赏赐。 >
 | [niv] | Do not rejoice, O Israel; do not be jubilant like the other nations. For you have been unfaithful to your God; you love the wages of a prostitute at every threshing floor.
 | [asv] | Rejoice not, O Israel, for joy, like the peoples; for thou hast played the harlot, departing from thy God; thou hast loved hire upon every grain-floor.
 | [jnd] | Rejoice not, Israel, exultingly, as the peoples; for thou hast gone a whoring from thy God, thou hast loved harlot's hire upon every corn-floor.
 | [kjv] | Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.
 | [nwb] | Rejoice not, O Israel, for joy, as people: for thou hast apostatized from thy God, thou hast loved a reward upon every corn-floor.
 | [rsv] | Rejoice not, O Israel! Exult not like the peoples; for you have played the harlot, forsaking your God. You have loved a harlot's hire upon all threshing floors.
 | [web] | . Don't rejoice, Israel, for joy, like the peoples; for you have played the prostitute, from your God; you have loved hire on every grain-floor.
 | [ylt] | `Rejoice not, O Israel, be not joyful like the peoples, For thou hast gone a-whoring from thy God, Thou hast loved a gift near all floors of corn.
 | [bbe] | Have no joy, O Israel, and do not be glad like the nations; for you have been untrue to your God; your desire has been for the loose woman's reward on every grain-floor.
9:2 | [cbgb] | 谷场和酒榨，都不够以色列人使用，新酒也必缺乏。 < | >
 | [niv] | Threshing floors and winepresses will not feed the people; the new wine will fail them.
 | [asv] | The threshing-floor and the winepress shall not feed them, and the new wine shall fail her.
 | [jnd] | The floor and the winepress shall not feed them, and the new wine shall fail her.
 | [kjv] | The floor and the winepress shall not feed them, and the new wine shall fail in her.
 | [nwb] | The floor and the wine-press shall not feed them, and the new wine shall fail in her.
 | [rsv] | Threshing floor and winevat shall not feed them, and the new wine shall fail them.
 | [web] | The threshing floor and the winepress shall not feed them, and the new wine shall fail her.
 | [ylt] | Floor and wine-press do not delight them, And new wine doth fail in her,
 | [bbe] | The grain-floor and the place where the grapes are crushed will not give them food; there will be no new wine for them.
9:3 | [cbgb] | 他们必不得住耶和华的地，以法莲却要归回埃及，必在亚述吃不洁净的食物。 < | >
 | [niv] | They will not remain in the LORD's land; Ephraim will return to Egypt and eat unclean food in Assyria.
 | [asv] | They shall not dwell in Jehovah's land; but Ephraim shall return to Egypt, and they shall eat unclean food in Assyria.
 | [jnd] | They shall not dwell in Jehovah's land; but Ephraim shall return to Egypt, and in Assyria shall they eat that which is unclean.
 | [kjv] | They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.
 | [nwb] | They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean in Assyria.
 | [rsv] | They shall not remain in the land of the LORD; but E'phraim shall return to Egypt, and they shall eat unclean food in Assyria.
 | [web] | They shall not dwell in Yahweh's land; but Ephraim shall return to Egypt, and they shall eat unclean food in Assyria.
 | [ylt] | They do not abide in the land of Jehovah, And turned back hath Ephraim Egypt, And in Asshur an unclean thing they eat.
 | [bbe] | They will have no resting-place in the Lord's land, but Ephraim will go back to Egypt, and they will take unclean food in Assyria.
9:4 | [cbgb] | 他们必不得向耶和华奠酒，即便奠酒也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污，因他们的食物，只为自己的口腹，必不奉入耶和华的殿。 < | >
 | [niv] | They will not pour out wine offerings to the LORD, nor will their sacrifices please him. Such sacrifices will be to them like the bread of mourners; all who eat them will be unclean. This food will be for themselves; it will not come into the temple of the LORD.
 | [asv] | They shall not pour out wine-offerings to Jehovah, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted; for their bread shall be for their appetite; it shall not come into the house of Jehovah.
 | [jnd] | They shall pour out no wine to Jehovah, neither shall their sacrifices be pleasing unto him: they shall be unto them as the bread of mourners; all that eat thereof shall be defiled: for their bread shall be for themselves; it shall not come into the house of Jehovah.
 | [kjv] | They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.
 | [nwb] | They shall not offer wine-to the LORD, neither shall they be pleasing to him: their sacrifices to them as the bread of mourners; all that eat of it shall be polluted: for their bread for their soul shall not come into the house of the LORD.
 | [rsv] | They shall not pour libations of wine to the LORD; and they shall not please him with their sacrifices. Their bread shall be like mourners' bread; all who eat of it shall be defiled; for their bread shall be for their hunger only; it shall not come to the house of the LORD.
 | [web] | They shall not pour out wine-offerings to Yahweh, neither shall they be pleasing to him: their sacrifices shall be to them as the bread of mourners; all who eat of it shall be polluted; for their bread shall be for their appetite; it shall not come into the house of Yahweh.
 | [ylt] | They pour not out wine to Jehovah, Nor are they sweet to Him, Their sacrifices as bread of mourners to them, All eating it are unclean: For their bread for themselves, It doth not come into the house of Jehovah.
 | [bbe] | They will give no wine offering to the Lord, they will not make offerings ready for him; their bread will be like the bread of those in sorrow; all who take it will be unclean, because their bread will be only for their desire, it will not come into the house of the Lord.
9:5 | [cbgb] | 在大会的日子，到耶和华的节期，你们怎样行呢？ < | >
 | [niv] | What will you do on the day of your appointed feasts, on the festival days of the LORD?
 | [asv] | What will ye do in the day of solemn assembly, and in the day of the feast of Jehovah?
 | [jnd] | What will ye do in the day of assembly, and in the day of the feast of Jehovah?
 | [kjv] | What will ye do in the solemn day, and in the day of the feast of the LORD?
 | [nwb] | What will ye do in the solemn day, and in the day of the feast of the LORD?
 | [rsv] | What will you do on the day of appointed festival, and on the day of the feast of the LORD?
 | [web] | What will you do in the day of solemn assembly, and in the day of the feast of Yahweh?
 | [ylt] | What do ye at the day appointed? And at the day of Jehovah's festival?
 | [bbe] | What will you do on the day of worship, and on the day of the feast of the Lord?
9:6 | [cbgb] | 看哪，他们逃避灾难，埃及人必收殓他们的尸首，摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜，他们的帐棚中必生荆棘。 < | >
 | [niv] | Even if they escape from destruction, Egypt will gather them, and Memphis will bury them. Their treasures of silver will be taken over by briers, and thorns will overrun their tents.
 | [asv] | For, lo, they are gone away from destruction; yet Egypt shall gather them up, Memphis shall bury them; their pleasant things of silver, nettles shall possess them; thorns shall be in their tents.
 | [jnd] | For behold, they are gone away because of destruction: Egypt shall gather them up, Moph shall bury them: their pleasant things of silver, nettles shall possess them; thorns shall be in their tents.
 | [kjv] | For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.
 | [nwb] | For lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant for their silver, nettles shall possess them: thorns in their tabernacles.
 | [rsv] | For behold, they are going to Assyria; Egypt shall gather them, Memphis shall bury them. Nettles shall possess their precious things of silver; thorns shall be in their tents.
 | [web] | For, behold, they have gone away from destruction; Egypt shall gather them up, Memphis shall bury them; their pleasant things of silver, nettles shall possess them; thorns shall be in their tents.
 | [ylt] | For, lo, they have gone because of destruction, Egypt gathereth them, Moph burieth them, The desirable things of their silver, Nettles possess them -- a thorn in their tents.
 | [bbe] | For see, they are going away into Assyria; Egypt will get them together, Memphis will be their last resting-place; their fair silver vessels will be covered over with field plants, and thorns will come up in their tents.
9:7 | [cbgb] | 以色列人必知道降罚的日子临近，报应的时候来到。（民说，作先知的是愚昧，受灵感的是狂妄皆因他们多多作孽，大怀怨恨。 < | >
 | [niv] | The days of punishment are coming, the days of reckoning are at hand. Let Israel know this. Because your sins are so many and your hostility so great, the prophet is considered a fool, the inspired man a maniac.
 | [asv] | The days of visitation are come, the days of recompense are come; Israel shall know it: the prophet is a fool, the man that hath the spirit is mad, for the abundance of thine iniquity, and because the enmity is great.
 | [jnd] | The days of visitation are come; the days of recompence are come: Israel shall know the prophet is a fool, the inspired man is mad, because of the greatness of thine iniquity, and the great enmity.
 | [kjv] | The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.
 | [nwb] | The days of visitation are come, the days of recompense are come; Israel shall know the prophet a fool, the spiritual man mad, for the multitude of thy iniquity, and the great hatred.
 | [rsv] | The days of punishment have come, the days of recompense have come; Israel shall know it. The prophet is a fool, the man of the spirit is mad, because of your great iniquity and great hatred.
 | [web] | The days of visitation have come, the days of recompense have come. Israel shall know it: the prophet is a fool, the man who has the spirit is mad, for the abundance of your iniquity, and because the enmity is great.
 | [ylt] | Come in have the days of inspection, Come in have the days of recompence, Israel doth know! a fool the prophet, Mad the man of the Spirit, Because of the abundance of thine iniquity, And great the hatred.
 | [bbe] | The days of punishment, the days of reward are come; Israel will be put to shame; the prophet is foolish, the man who has the spirit is off his head, because of your great sin.
9:8 | [cbgb] | 以法莲曾作我 神守望的，至于先知，在他一切的道上作为捕鸟人的网罗，在他 神的家中怀怨恨。 < | >
 | [niv] | The prophet, along with my God, is the watchman over Ephraim, yet snares await him on all his paths, and hostility in the house of his God.
 | [asv] | Ephraim was a watchman with my God: as for the prophet, a fowler's snare is in all his ways, and enmity in the house of his God.
 | [jnd] | Is Ephraim a watchman with my God? the prophet is a fowler's snare on all his ways, enmity in the house of his God.
 | [kjv] | The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.
 | [nwb] | The watchman of Ephraim with my God: the prophet a snare of a fowler in all his ways, hatred in the house of his God.
 | [rsv] | The prophet is the watchman of E'phraim, the people of my God, yet a fowler's snare is on all his ways, and hatred in the house of his God.
 | [web] | Ephraim a watchman with my God: as for the prophet, a fowler's snare is in all his ways, enmity in the house of his God.
 | [ylt] | Ephraim is looking from My God, The prophet! a snare of a fowler over all his ways, Hatred in the house of his God.
 | [bbe] | There is great hate against the watchman of Ephraim, the people of my God; as for the prophet, there is a net in all his ways, and hate in the house of his God.
9:9 | [cbgb] | 以法莲深深地败坏，如在基比亚的日子一样，耶和华必记念他们的罪孽，追讨他们的罪恶。 < | >
 | [niv] | They have sunk deep into corruption, as in the days of Gibeah. God will remember their wickedness and punish them for their sins.
 | [asv] | They have deeply corrupted themselves, as in the days of Gibeah: he will remember their iniquity, he will visit their sins.
 | [jnd] | They have deeply corrupted themselves as in the days of Gibeah. He will remember their iniquity, he will visit their sins.
 | [kjv] | They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.
 | [nwb] | They have deeply corrupted , as in the days of Gibeah: he will remember their iniquity, he will visit their sins.
 | [rsv] | They have deeply corrupted themselves as in the days of Gib'e-ah: he will remember their iniquity, he will punish their sins.
 | [web] | They have deeply corrupted themselves, as in the days of Gibeah: he will remember their iniquity, he will visit their sins.
 | [ylt] | They have gone deep -- have done corruptly, As the days of Gibeah, He doth remember their iniquity, He doth inspect their sins.
 | [bbe] | They have gone deep in evil as in the days of Gibeah; he will keep in mind their wrongdoing, he will give them punishment for their sins.
9:10 | [cbgb] | 主说，我遇见以色列如葡萄在旷野，我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。 < | >
 | [niv] | "When I found Israel, it was like finding grapes in the desert; when I saw your fathers, it was like seeing the early fruit on the fig tree. But when they came to Baal Peor, they consecrated themselves to that shameful idol and became as vile as the thing they loved.
 | [asv] | I found Israel like grapes in the wilderness; I saw your fathers as the first-ripe in the fig-tree at its first season: but they came to Baal-peor, and consecrated themselves unto the shameful thing, and became abominable like that which they loved.
 | [jnd] | I found Israel as grapes in the wilderness; as first-ripe fruit on the fig-tree, I saw your fathers at the beginning: they went to Baal-Peor, and separated themselves unto that shame, and became abominations like their lover.
 | [kjv] | I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.
 | [nwb] | I found Israel like grapes in the wilderness; I saw your fathers as the first ripe in the fig-tree at her first time: they went to Baal-peor, and separated themselves to shame; and abominations were according as they loved.
 | [rsv] | Like grapes in the wilderness, I found Israel. Like the first fruit on the fig tree, in its first season, I saw your fathers. But they came to Ba'al-pe'or, and consecrated themselves to Ba'al, and became detestable like the thing they loved.
 | [web] | I found Israel like grapes in the wilderness; I saw your fathers as the first-ripe in the fig-tree at its first season: but they came to Baal-peor, and consecrated themselves to the shameful thing, and became abominable like that which they loved.
 | [ylt] | As grapes in a wilderness I found Israel, As the first-fruit in a fig-tree, at its beginning, I have seen your fathers, They -- they have gone in Baal-Peor, And are separated to a shameful thing, And are become abominable like their love.
 | [bbe] | I made discovery of Israel as of grapes in the waste land; I saw your fathers as the first-fruits of the fig-tree in her early fruit time; but they came to Baal-peor, and made themselves holy to the thing of shame, and became disgusting like that to which they gave their love.
9:11 | [cbgb] | 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。 < | >
 | [niv] | Ephraim's glory will fly away like a bird-- no birth, no pregnancy, no conception.
 | [asv] | As for Ephraim, their glory shall fly away like a bird: there shall be no birth, and none with child, and no conception.
 | [jnd] | As for Ephraim, their glory shall fly away as a bird, -- no birth, no pregnancy, no conception!
 | [kjv] | As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.
 | [nwb] | Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.
 | [rsv] | E'phraim's glory shall fly away like a bird--no birth, no pregnancy, no conception!
 | [web] | As for Ephraim, their glory shall fly away like a bird: there shall be no birth, and none with child, and no conception.
 | [ylt] | Ephraim as a fowl, Fly away doth their honour, without birth, And without womb, and without conception.
 | [bbe] | As for Ephraim, their glory will go in flight like a bird: there will be no birth and no one with child and no giving of life.
9:12 | [cbgb] | 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。 < | >
 | [niv] | Even if they rear children, I will bereave them of every one. Woe to them when I turn away from them!
 | [asv] | Though they bring up their children, yet will I bereave them, so that not a man shall be left: yea, woe also to them when I depart from them!
 | [jnd] | For even should they bring up their children, yet will I bereave them, not a man for woe also to them when I shall have departed from them!
 | [kjv] | Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!
 | [nwb] | Though they bring up their children, yet will I bereave them, not a man yes, woe also to them when I depart from them!
 | [rsv] | Even if they bring up children, I will bereave them till none is left. Woe to them when I depart from them!
 | [web] | Though they bring up their children, yet will I bereave them, so that not a man shall be left: yes, woe also to them when I depart from them!
 | [ylt] | For though they nourish their sons, I have made them childless -- without man, Surely also, wo to them, when I turn aside from them.
 | [bbe] | Even though their children have come to growth I will take them away, so that not a man will be there; for their evil-doing will be complete and they will be put to shame because of it.
9:13 | [cbgb] | 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。 < | >
 | [niv] | I have seen Ephraim, like Tyre, planted in a pleasant place. But Ephraim will bring out their children to the slayer."
 | [asv] | Ephraim, like as I have seen Tyre, is planted in a pleasant place: but Ephraim shall bring out his children to the slayer.
 | [jnd] | Ephraim, as I saw , was a Tyre planted in a beautiful place; but Ephraim shall bring forth his children to the slayer.
 | [kjv] | Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.
 | [nwb] | Ephraim, as I saw Tyre, planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.
 | [rsv] | E'phraim's sons, as I have seen, are destined for a prey; E'phraim must lead forth his sons to slaughter.
 | [web] | Ephraim, like as I have seen Tyre, is planted in a pleasant place: but Ephraim shall bring out his children to the killer.
 | [ylt] | Ephraim! when I have looked to the rock, Is planted in comeliness, And Ephraim to bring out unto a slayer his sons.
 | [bbe] | As I have seen a beast whose young have been taken from her, so Ephraim will give birth to children only for them to be put to death.
9:14 | [cbgb] | 耶和华阿，求你加给他们加什么呢，要使他们胎坠乳乾。 < | >
 | [niv] | Give them, O LORD-- what will you give them? Give them wombs that miscarry and breasts that are dry.
 | [asv] | Give them, O Jehovah-what wilt thou give? give them a miscarrying womb and dry breasts.
 | [jnd] | Give them, Jehovah -- what wilt thou give? -- give them a miscarrying womb and dry breasts.
 | [kjv] | Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.
 | [nwb] | Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.
 | [rsv] | Give them, O LORD--what wilt thou give? Give them a miscarrying womb and dry breasts.
 | [web] | Give them, Yahweh what will you give? give them a miscarrying womb and dry breasts.
 | [ylt] | Give to them, Jehovah -- what dost Thou give? Give to them miscarrying womb, and dry breasts.
 | [bbe] | O Lord, what will you give them? Give them bodies which may not give birth and breasts without milk.
9:15 | [cbgb] | 耶和华说，他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们，他们的首领都是悖逆的。 < | >
 | [niv] | "Because of all their wickedness in Gilgal, I hated them there. Because of their sinful deeds, I will drive them out of my house. I will no longer love them; all their leaders are rebellious.
 | [asv] | All their wickedness is in Gilgal; for there I hated them: because of the wickedness of their doings I will drive them out of my house; I will love them no more; all their princes are revolters.
 | [jnd] | All their wickedness is in Gilgal; for there I hated them: because of the wickedness of their doings, I will drive them out of my house, I will love them no more: all their princes are rebellious.
 | [kjv] | All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.
 | [nwb] | All their wickedness in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of my house, I will love them no more: all their princes revolters.
 | [rsv] | Every evil of theirs is in Gilgal; there I began to hate them. Because of the wickedness of their deeds I will drive them out of my house. I will love them no more; all their princes are rebels.
 | [web] | All their wickedness is in Gilgal; for there I hated them: because of the wickedness of their doings I will drive them out of my house; I will love them no more; all their princes are rebels.
 | [ylt] | All their evil in Gilgal, Surely there I have hated them, Because of the evil of their doings, Out of My house I do drive them, I add not to love them, all their heads apostates.
 | [bbe] | All their evil-doing is in Gilgal; there I had hate for them; because of their evil-doing I will send them out of my house; they will no longer be dear to me; all their rulers are uncontrolled.
9:16 | [cbgb] | 以法莲受责罚，根本枯乾，必不能结果，即或生产，我必杀他们所生的爱子。 < | >
 | [niv] | Ephraim is blighted, their root is withered, they yield no fruit. Even if they bear children, I will slay their cherished offspring."
 | [asv] | Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay the beloved fruit of their womb.
 | [jnd] | Ephraim is smitten: their root is dried up, they shall bear no fruit; yea, though they should bring forth, yet will I slay the beloved of their womb.
 | [kjv] | Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.
 | [nwb] | Ephraim is smitten, their root is dried up, they shall bear no fruit: yes, though they bring forth, yet will I slay the beloved of their womb.
 | [rsv] | E'phraim is stricken, their root is dried up, they shall bear no fruit. Even though they bring forth, I will slay their beloved children.
 | [web] | Ephraim is struck, their root is dried up, they shall bear no fruit: yes, though they bring forth, yet will I kill the beloved fruit of their womb.
 | [ylt] | Ephraim hath been smitten, Their root hath dried up, fruit they yield not, Yea, though they bring forth, I have put to death the desired of their womb.
 | [bbe] | The rod has come on Ephraim, their root is dry, let them have no fruit; even though they give birth, I will put to death the dearest fruit of their bodies.
9:17 | [cbgb] | 我的 神必弃绝他们，因为他们不听从他，他们也必飘流在列国中。 <
 | [niv] | My God will reject them because they have not obeyed him; they will be wanderers among the nations.
 | [asv] | My God will cast them away, because they did not hearken unto him; and they shall be wanderers among the nations.
 | [jnd] | My God hath rejected them, because they hearkened not unto him; and they shall be wanderers among the nations.
 | [kjv] | My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.
 | [nwb] | My God will cast them away, because they did not hearken to him: and they shall be wanderers among the nations.
 | [rsv] | My God will cast them off, because they have not hearkened to him; they shall be wanderers among the nations.
 | [web] | My God will cast them away, because they did not listen to him; and they shall be wanderers among the nations.
 | [ylt] | Reject them doth my God, Because they have not hearkened to Him, And they are wanderers among nations!
 | [bbe] | My God will give them up because they did not give ear to him; they will be wandering among the nations.


Interlinear Bible:Hosea 10

 何西阿书 Hosea 10 << || >>
10:1 | [cbgb] | 以色列是茂盛的葡萄树，结果繁多，果子越多，就越增添祭坛。地土越肥美，就越造美丽的柱像。 >
 | [niv] | Israel was a spreading vine; he brought forth fruit for himself. As his fruit increased, he built more altars; as his land prospered, he adorned his sacred stones.
 | [asv] | Israel is a luxuriant vine, that putteth forth his fruit: according to the abundance of his fruit he hath multiplied his altars; according to the goodness of their land they have made goodly pillars.
 | [jnd] | Israel is an unpruned vine, he bringeth forth fruit unto himself: according to the abundance of his fruit he hath multiplied altars; according to the goodness of his land they have made goodly statues.
 | [kjv] | Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.
 | [nwb] | Israel an empty vine, he bringeth forth fruit to himself: according to the multitude of his fruit he hath multiplied the altars; according to the goodness of his land they have made goodly images.
 | [rsv] | Israel is a luxuriant vine that yields its fruit. The more his fruit increased the more altars he built; as his country improved he improved his pillars.
 | [web] | . Israel is a luxuriant vine, that puts forth his fruit: according to the abundance of his fruit he has multiplied his altars; according to the goodness of their land they have made goodly pillars.
 | [ylt] | `An empty vine Israel, Fruit he maketh like to himself, According to the abundance of his fruit, He hath multiplied for the altars, According to the goodness of his land, They have made goodly standing-pillars.
 | [bbe] | Israel is a branching vine, full of fruit; as his fruit is increased, so the number of his altars is increased; as the land is fair, so they have made fair pillars.
10:2 | [cbgb] | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。 < | >
 | [niv] | Their heart is deceitful, and now they must bear their guilt. The LORD will demolish their altars and destroy their sacred stones.
 | [asv] | Their heart is divided; now shall they be found guilty: he will smite their altars, he will destroy their pillars.
 | [jnd] | Their heart is divided; now shall they be found guilty: he will break down their altars, he will destroy their statues.
 | [kjv] | Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.
 | [nwb] | Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.
 | [rsv] | Their heart is false; now they must bear their guilt. The LORD will break down their altars, and destroy their pillars.
 | [web] | Their heart is divided; now shall they be found guilty: he will strike their altars, he will destroy their pillars.
 | [ylt] | Their heart hath been divided, now they are guilty, He doth break down their altars, He doth destroy their standing-pillars.
 | [bbe] | Their mind is taken away; now they will be made waste: he will have their altars broken down, he will give their pillars to destruction.
10:3 | [cbgb] | 他们必说，我们没有王，因为我们不敬畏耶和华。王能为我们做什么呢？ < | >
 | [niv] | Then they will say, "We have no king because we did not revere the LORD. But even if we had a king, what could he do for us?"
 | [asv] | Surely now shall they say, We have no king; for we fear not Jehovah; and the king, what can he do for us?
 | [jnd] | For now they will say, We have no king, for we feared not Jehovah; and a king, what can he do for us?
 | [kjv] | For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?
 | [nwb] | For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?
 | [rsv] | For now they will say: "We have no king, for we fear not the LORD, and a king, what could he do for us?"
 | [web] | Surely now shall they say, We have no king; for we don't fear Yahweh; and the king, what can he do for us?
 | [ylt] | For now they say: We have no king, Because we have not feared Jehovah, And the king -- what doth he for us?
 | [bbe] | Now, truly, they will say, We have no king, we have no fear of the Lord; and the king, what is he able to do for us?
10:4 | [cbgb] | 他们为立约说谎言，起假誓，因此，灾罚如苦菜滋生在田间的犁沟中。 < | >
 | [niv] | They make many promises, take false oaths and make agreements; therefore lawsuits spring up like poisonous weeds in a plowed field.
 | [asv] | They speak vain words, swearing falsely in making covenants: therefore judgment springeth up as hemlock in the furrows of the field.
 | [jnd] | They speak words, swearing falsely in making a covenant; therefore shall judgment spring up as hemlock in the furrows of the fields.
 | [kjv] | They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.
 | [nwb] | They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.
 | [rsv] | They utter mere words; with empty oaths they make covenants; so judgment springs up like poisonous weeds in the furrows of the field.
 | [web] | They speak words, swearing falsely in making covenants: therefore judgment springs up as hemlock in the furrows of the field.
 | [ylt] | They have spoken words, To swear falsehood in making a covenant, And flourished as a poisonous herb hath judgment, on the furrows of a field.
 | [bbe] | Their words are foolish; they make agreements with false oaths, so punishment will come up like a poison-plant in a ploughed field.
10:5 | [cbgb] | 撒玛利亚的居民，因伯亚文的牛犊惊恐，崇拜牛犊的民，和喜爱牛犊的祭司，都必因荣耀离开他，为他悲哀。 < | >
 | [niv] | The people who live in Samaria fear for the calf-idol of Beth Aven. Its people will mourn over it, and so will its idolatrous priests, those who had rejoiced over its splendor, because it is taken from them into exile.
 | [asv] | The inhabitants of Samaria shall be in terror for the calves of Beth-aven; for the people thereof shall mourn over it, and the priests thereof that rejoiced over it, for the glory thereof, because it is departed from it.
 | [jnd] | The inhabitants of Samaria shall fear because of the calf of Beth-aven; for the people thereof shall mourn over it, and the idolatrous priests thereof shall tremble for it, for its glory, because it is departed from it.
 | [kjv] | The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.
 | [nwb] | The inhabitants of Samaria shall fear because of the calves of Beth-aven: for its people shall mourn over it, and its priests rejoiced on it, for its glory, because it is departed from it.
 | [rsv] | The inhabitants of Sama'ria tremble for the calf of Beth-a'ven. Its people shall mourn for it, and its idolatrous priests shall wail over it, over its glory which has departed from it.
 | [web] | The inhabitants of Samaria shall be in terror for the calves of Beth-aven; for the people of it shall mourn over it, and the priests of it who rejoiced over it, for the glory of it, because it is departed from it.
 | [ylt] | For the calves of Beth-Aven fear do inhabitants of Samaria, Surely mourned on account of it hath its people, And its priests on account of it leap about, Because of its honour, for it hath removed from it,
 | [bbe] | The people of Samaria will be full of fear because of the ox of Beth-aven; its people will have sorrow for it, and its priests will give cries of grief for its glory, for the glory has gone in flight.
10:6 | [cbgb] | 牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。 < | >
 | [niv] | It will be carried to Assyria as tribute for the great king. Ephraim will be disgraced; Israel will be ashamed of its wooden idols.
 | [asv] | It also shall be carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
 | [jnd] | Yea, it shall be carried unto Assyria a present for king Jareb: Ephraim shall be seized with shame, and Israel shall be ashamed of his own counsel.
 | [kjv] | It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
 | [nwb] | It shall also be carried to Assyria, a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
 | [rsv] | Yea, the thing itself shall be carried to Assyria, as tribute to the great king. E'phraim shall be put to shame, and Israel shall be ashamed of his idol.
 | [web] | It also shall be carried to Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
 | [ylt] | Also it to Asshur is carried, a present to a warlike king, Shame doth Ephraim receive, And ashamed is Israel of its own counsel.
 | [bbe] | And they will take it to Assyria and give it to the great king; shame will come on Ephraim, and Israel will be shamed because of its image.
10:7 | [cbgb] | 至于撒玛利亚，她的王必灭没，如水面的沫子一样。 < | >
 | [niv] | Samaria and its king will float away like a twig on the surface of the waters.
 | [asv] | As for Samaria, her king is cut off, as foam upon the water.
 | [jnd] | As for Samaria her king is cut off as chips upon the face of the waters.
 | [kjv] | As for Samaria, her king is cut off as the foam upon the water.
 | [nwb] | Samaria, her king is cut off as the foam upon the water.
 | [rsv] | Sama'ria's king shall perish, like a chip on the face of the waters.
 | [web] | Samaria, her king is cut off, as foam on the water.
 | [ylt] | Cut off is Samaria! Its king as a chip on the face of the waters.
 | [bbe] | As for Samaria, her king is cut off, like mist on the water.
10:8 | [cbgb] | 伯亚文的邱坛就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上，他们必对大山说，遮盖我们，对小山说，倒在我们身上。 < | >
 | [niv] | The high places of wickedness will be destroyed-- it is the sin of Israel. Thorns and thistles will grow up and cover their altars. Then they will say to the mountains, "Cover us!" and to the hills, "Fall on us!"
 | [asv] | The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
 | [jnd] | And the high places of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up upon their altars; and they shall say to the mountains, Cover us! and to the hills, Fall on us!
 | [kjv] | The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
 | [nwb] | The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
 | [rsv] | The high places of Aven, the sin of Israel, shall be destroyed. Thorn and thistle shall grow up on their altars; and they shall say to the mountains, Cover us, and to the hills, Fall upon us.
 | [web] | The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall tell the mountains, Cover us; and to the hills, Fall on us.
 | [ylt] | And destroyed have been high places of Aven, the sin of Israel. Thorn and bramble go up on their altars, And they have said to hills, Cover us, And to heights, Fall upon us.
 | [bbe] | And the high places of Aven, the sin of Israel, will come to destruction; thorns and waste plants will come up on their altars; they will say to the mountains, Be a cover over us; and to the hills, Come down on us.
10:9 | [cbgb] | 以色列阿，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人以为攻击罪孽之辈的战事临不到自己。 < | >
 | [niv] | "Since the days of Gibeah, you have sinned, O Israel, and there you have remained. Did not war overtake the evildoers in Gibeah?
 | [asv] | O Israel, thou hast sinned from the days of Gibeah: there they stood; the battle against the children of iniquity doth not overtake them in Gibeah.
 | [jnd] | From the days of Gibeah hast thou sinned, O Israel: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
 | [kjv] | O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
 | [nwb] | O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
 | [rsv] | From the days of Gib'e-ah, you have sinned, O Israel; there they have continued. Shall not war overtake them in Gib'e-ah?
 | [web] | Israel, you have sinned from the days of Gibeah: there they stood; the battle against the children of iniquity does not overtake them in Gibeah.
 | [ylt] | From the days of Gibeah thou hast sinned, O Israel, There they have stood, Not overtake them in Gibeah doth battle, Because of sons of perverseness.
 | [bbe] | O Israel, you have done evil from the days of Gibeah; there they took up their position, so that the fighting against the children of evil might not overtake them in Gibeah.
10:10 | [cbgb] | 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。 < | >
 | [niv] | When I please, I will punish them; nations will be gathered against them to put them in bonds for their double sin.
 | [asv] | When it is my desire, I will chastise them; and the peoples shall be gathered against them, when they are bound to their two transgressions.
 | [jnd] | At my pleasure will I chastise them; and the peoples shall be assembled against them, when they are bound for their two iniquities.
 | [kjv] | It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.
 | [nwb] | in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.
 | [rsv] | I will come against the wayward people to chastise them; and nations shall be gathered against them when they are chastised for their double iniquity.
 | [web] | When it is my desire, I will chastise them; and the peoples shall be gathered against them, when they are bound to their two transgressions.
 | [ylt] | When I desire, then I do bind them, And gathered against them have peoples, When they bind themselves to their two iniquities.
 | [bbe] | I will come and give them punishment; and the peoples will come together against them when I give them the reward of their two sins.
10:11 | [cbgb] | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（或作被骑）。犹大必耕田，雅各必耙地。 < | >
 | [niv] | Ephraim is a trained heifer that loves to thresh; so I will put a yoke on her fair neck. I will drive Ephraim, Judah must plow, and Jacob must break up the ground.
 | [asv] | And Ephraim is a heifer that is taught, that loveth to tread out the grain; but I have passed over upon her fair neck: I will set a rider on Ephraim; Judah shall plow, Jacob shall break his clods.
 | [jnd] | And Ephraim is a trained heifer, that loveth to tread out ; I have passed over upon her fair neck: I will make Ephraim to draw; Judah shall plough, Jacob shall break his clods.
 | [kjv] | And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.
 | [nwb] | And Ephraim a heifer taught, loveth to tread out ; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, Jacob shall break his clods.
 | [rsv] | E'phraim was a trained heifer that loved to thresh, and I spared her fair neck; but I will put E'phraim to the yoke, Judah must plow, Jacob must harrow for himself.
 | [web] | Ephraim is a heifer that is taught, that loves to tread out ; but I have passed over on her beautiful neck: I will set a rider on Ephraim; Judah shall plow, Jacob shall break his clods.
 | [ylt] | And Ephraim a trained heifer -- loving to thresh, And I -- I have passed over on the goodness of its neck, I cause to ride Ephraim, Plough doth Judah, harrow for him doth Jacob.
 | [bbe] | And Ephraim is a trained cow, taking pleasure in crushing the grain; but I have put a yoke on her fair neck; I will put a horseman on the back of Ephraim; Judah will be working the plough, Jacob will be turning up the earth.
10:12 | [cbgb] | 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。 < | >
 | [niv] | Sow for yourselves righteousness, reap the fruit of unfailing love, and break up your unplowed ground; for it is time to seek the LORD, until he comes and showers righteousness on you.
 | [asv] | Sow to yourselves in righteousness, reap according to kindness; break up your fallow ground; for it is time to seek Jehovah, till he come and rain righteousness upon you.
 | [jnd] | Sow to yourselves in righteousness, reap according to mercy; break up your fallow ground: for it is time to seek Jehovah, till he come and rain righteousness upon you.
 | [kjv] | Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.
 | [nwb] | Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for time to seek the LORD, till he shall come and reign righteousness upon you.
 | [rsv] | Sow for yourselves righteousness, reap the fruit of steadfast love; break up your fallow ground, for it is the time to seek the LORD, that he may come and rain salvation upon you.
 | [web] | Sow to yourselves in righteousness, reap according to kindness; break up your fallow ground; for it is time to seek Yahweh, until he come and rain righteousness on you.
 | [ylt] | Sow for yourselves in righteousness, Reap according to loving-kindness, Till for yourselves tillage of knowledge, To seek Jehovah, Till he come and shew righteousness to you.
 | [bbe] | Put in the seed of righteousness, get in your grain in mercy, let your unploughed earth be turned up: for it is time to make search for the Lord, till he comes and sends righteousness on you like rain.
10:13 | [cbgb] | 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。 < | >
 | [niv] | But you have planted wickedness, you have reaped evil, you have eaten the fruit of deception. Because you have depended on your own strength and on your many warriors,
 | [asv] | Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies; for thou didst trust in thy way, in the multitude of thy mighty men.
 | [jnd] | Ye have ploughed wickedness, reaped iniquity, eaten the fruit of lies; for thou didst confide in thy way, in the multitude of thy mighty men.
 | [kjv] | Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.
 | [nwb] | Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou hast trusted in thy way, in the multitude of thy mighty men.
 | [rsv] | You have plowed iniquity, you have reaped injustice, you have eaten the fruit of lies. Because you have trusted in your chariots and in the multitude of your warriors,
 | [web] | You have plowed wickedness, you have reaped iniquity; you have eaten the fruit of lies; for you did trust in your way, in the multitude of your mighty men.
 | [ylt] | Ye have ploughed wickedness, Perversity ye have reaped, Ye have eaten the fruit of lying, For thou hast trusted in thy way, In the abundance of thy might.
 | [bbe] | You have been ploughing sin, you have got in a store of evil, the fruit of deceit has been your food: for you put faith in your way, in the number of your men of war.
10:14 | [cbgb] | 所以在这民中必有哄囔之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。 < | >
 | [niv] | the roar of battle will rise against your people, so that all your fortresses will be devastated-- as Shalman devastated Beth Arbel on the day of battle, when mothers were dashed to the ground with their children.
 | [asv] | Therefore shall a tumult arise among thy people, and all thy fortresses shall be destroyed, as Shalman destroyed Beth-arbel in the day of battle: the mother was dashed in pieces with her children.
 | [jnd] | And a tumult shall arise among thy peoples, and all thy fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces with the children.
 | [kjv] | Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.
 | [nwb] | Therefore shall a tumult arise among thy people, and all thy fortresses shall be plundered, as Shalman plundered Beth-arbel in the day of battle: the mother was dashed in pieces upon children.
 | [rsv] | therefore the tumult of war shall arise among your people, and all your fortresses shall be destroyed, as Shalman destroyed Beth-ar'bel on the day of battle; mothers were dashed in pieces with their children.
 | [web] | Therefore shall a tumult arise among your people, and all your fortresses shall be destroyed, as Shalman destroyed Beth-arbel in the day of battle: the mother was dashed in pieces with her children.
 | [ylt] | And rise doth a tumult among thy people, And all thy fortresses are spoiled, As the spoiling of Shalman of Beth-Arbel, In a day of battle, Mother against sons dashed in pieces.
 | [bbe] | So a great outcry will go up from among your people, and all your strong places will be broken, as Beth-arbel was broken by Shalman in the day of war, as the mother was broken on the rocks with her children.
10:15 | [cbgb] | 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。 <
 | [niv] | Thus will it happen to you, O Bethel, because your wickedness is great. When that day dawns, the king of Israel will be completely destroyed.
 | [asv] | So shall Beth-el do unto you because of your great wickedness: at daybreak shall the king of Israel be utterly cut off.
 | [jnd] | So shall Bethel do unto you because of the wickedness of your wickedness: at day-break shall the king of Israel utterly be cut off.
 | [kjv] | So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.
 | [nwb] | So shall Beth-el do to you because of your great wickedness: in a morning shall the king of Israel be utterly cut off.
 | [rsv] | Thus it shall be done to you, O house of Israel, because of your great wickedness. In the storm the king of Israel shall be utterly cut off.
 | [web] | So shall Bethel do to you because of your great wickedness: at daybreak shall the king of Israel be utterly cut off.
 | [ylt] | Thus hath Beth-El done to you, Because of the evil of your wickedness, In the dawn cut off utterly is a king of Israel!
 | [bbe] | So will Beth-el do to you because of your evil-doing; at dawn will the king of Israel be cut off completely.


Interlinear Bible:Hosea 11

 何西阿书 Hosea 11 << || >>
11:1 | [cbgb] | 以色列年幼的时候，我爱他，就从埃及少出我的儿子来。 >
 | [niv] | "When Israel was a child, I loved him, and out of Egypt I called my son.
 | [asv] | When Israel was a child, then I loved him, and called my son out of Egypt.
 | [jnd] | When Israel was a child, then I loved him, and out of Egypt I called my son.
 | [kjv] | When Israel was a child, then I loved him, and called my son out of Egypt.
 | [nwb] | When Israel a child, then I loved him, and called my son out of Egypt.
 | [rsv] | When Israel was a child, I loved him, and out of Egypt I called my son.
 | [web] | . When Israel was a child, then I loved him, and called my son out of Egypt.
 | [ylt] | Because Israel a youth, and I love him, Out of Egypt I have called for My Son.
11:2 | [cbgb] | 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。 < | >
 | [niv] | But the more I called Israel, the further they went from me. They sacrificed to the Baals and they burned incense to images.
 | [asv] | The more the prophets called them, the more they went from them: they sacrificed unto the Baalim, and burned incense to graven images.
 | [jnd] | As they called them, so they went from them: they sacrificed unto the Baals, and burned incense to graven images.
 | [kjv] | As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.
 | [nwb] | they called them, so they went from them: they sacrificed to Baalim, and burned incense to graven images.
 | [rsv] | The more I called them, the more they went from me; they kept sacrificing to the Ba'als, and burning incense to idols.
 | [web] | The more called them, the more they went from them: they sacrificed to the Baals, and burned incense to engraved images.
 | [ylt] | They have called to them rightly, They have gone from before them, To lords they do sacrifice, And to graven images they make perfume.
11:3 | [cbgb] | 我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。 < | >
 | [niv] | It was I who taught Ephraim to walk, taking them by the arms; but they did not realize it was I who healed them.
 | [asv] | Yet I taught Ephraim to walk; I took them on my arms; but they knew not that I healed them.
 | [jnd] | And I it was that taught Ephraim to walk, -- He took them upon his arms, -- but they knew not that I healed them.
 | [kjv] | I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.
 | [nwb] | I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.
 | [rsv] | Yet it was I who taught E'phraim to walk, I took them up in my arms; but they did not know that I healed them.
 | [web] | Yet I taught Ephraim to walk; I took them on my arms; but they didn't know that I healed them.
 | [ylt] | And I have caused Ephraim to go on foot, Taking them by their arms, And they have not known that I strengthened them.
11:4 | [cbgb] | 我用慈绳（慈原文是人的）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。 < | >
 | [niv] | I led them with cords of human kindness, with ties of love; I lifted the yoke from their neck and bent down to feed them.
 | [asv] | I drew them with cords of a man, with bands of love; and I was to them as they that lift up the yoke on their jaws; and I laid food before them.
 | [jnd] | I drew them with bands of a man, with cords of love; and I was to them as they that take off the yoke on their jaws, and I gently caused them to eat.
 | [kjv] | I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.
 | [nwb] | I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid food for them.
 | [rsv] | I led them with cords of compassion, with the bands of love, and I became to them as one, who eases the yoke on their jaws, and I bent down to them and fed them.
 | [web] | I drew them with cords of a man, with bands of love; and I was to them as those who lift up the yoke on their jaws; and I laid food before them.
 | [ylt] | With cords of man I do draw them, With thick cords of love, And I am to them as a raiser up of a yoke on their jaws, And I incline unto him -- I feed .
11:5 | [cbgb] | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。 < | >
 | [niv] | "Will they not return to Egypt and will not Assyria rule over them because they refuse to repent?
 | [asv] | They shall not return into the land of Egypt; but the Assyrian shall be their king, because they refused to return to me.
 | [jnd] | He shall not return into the land of Egypt, but the Assyrian shall be his king; for they refused to return ;
 | [kjv] | He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return.
 | [nwb] | He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.
 | [rsv] | They shall return to the land of Egypt, and Assyria shall be their king, because they have refused to return to me.
 | [web] | They shall not return into the land of Egypt; but the Assyrian shall be their king, because they refused to return .
 | [ylt] | He turneth not back unto the land of Egypt, And Asshur -- he his king, For they have refused to return.
11:6 | [cbgb] | 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。 < | >
 | [niv] | Swords will flash in their cities, will destroy the bars of their gates and put an end to their plans.
 | [asv] | And the sword shall fall upon their cities, and shall consume their bars, and devour them, because of their own counsels.
 | [jnd] | and the sword shall turn about in his cities, and shall consume his bars, and devour , because of their own counsels.
 | [kjv] | And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.
 | [nwb] | And the sword shall abide on his cities, and shall consume his branches, and devour , because of their own counsels.
 | [rsv] | The sword shall rage against their cities, consume the bars of their gates, and devour them in their fortresses.
 | [web] | The sword shall fall on their cities, and shall consume their bars, and devour , because of their own counsels.
 | [ylt] | Grievous hath been the sword in his cities, And it hath ended his bars, and consumed -- from their own counsels.
11:7 | [cbgb] | 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。 < | >
 | [niv] | My people are determined to turn from me. Even if they call to the Most High, he will by no means exalt them.
 | [asv] | And my people are bent on backsliding from me: though they call them to him that is on high, none at all will exalt him.
 | [jnd] | Yea, my people are bent upon backsliding from me: though they call them to the Most High, none at all exalteth .
 | [kjv] | And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.
 | [nwb] | And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt .
 | [rsv] | My people are bent on turning away from me; so they are appointed to the yoke, and none shall remove it.
 | [web] | My people are bent on backsliding from me: though they call them to on high, none at all will exalt .
 | [ylt] | And My people are hanging in suspense, about My returning, And unto the Most High they do call, Together they exalt not.
11:8 | [cbgb] | 以法莲哪，我怎能舍弃你，以色列阿，我怎能弃绝你，我怎能使你如押玛，怎能使你如洗扁，我回心转意，我的怜爱大大发动。 < | >
 | [niv] | "How can I give you up, Ephraim? How can I hand you over, Israel? How can I treat you like Admah? How can I make you like Zeboiim? My heart is changed within me; all my compassion is aroused.
 | [asv] | How shall I give thee up, Ephraim? how shall I cast thee off, Israel? how shall I make thee as Admah? how shall I set thee as Zeboiim? my heart is turned within me, my compassions are kindled together.
 | [jnd] | How shall I give thee over, Ephraim? shall I deliver thee up, Israel? how shall I make thee as Admah? shall I set thee as Zeboim? My heart is turned within me, my repentings are kindled together.
 | [kjv] | How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.
 | [nwb] | How shall I give thee up, Ephraim? shall I deliver thee, Israel? how shall I make thee as Admah? shall I set thee as Zeboim? my heart is turned within me, my repentings are kindled together.
 | [rsv] | How can I give you up, O E'phraim! How can I hand you over, O Israel! How can I make you like Admah! How can I treat you like Zeboi'im! My heart recoils within me, my compassion grows warm and tender.
 | [web] | How shall I give you up, Ephraim? shall I cast you off, Israel? how shall I make you as Admah? shall I set you as Zeboiim? my heart is turned within me, my compassion is aroused.
 | [ylt] | How do I give thee up, O Ephraim? Do I deliver thee up, O Israel? How do I make thee as Admah? Do I set thee as Zeboim? Turned in Me is My heart, kindled together have been My repentings.
11:9 | [cbgb] | 我必不发猛烈的怒气，也不再毁灭以法莲，因我是 神，并非世人，是你们中间的圣者，我必不在怒中临到你们。 < | >
 | [niv] | I will not carry out my fierce anger, nor will I turn and devastate Ephraim. For I am God, and not man-- the Holy One among you. I will not come in wrath.
 | [asv] | I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee; and I will not come in wrath.
 | [jnd] | I will not execute the fierceness of mine anger, I will not again destroy Ephraim; for I am 鵊od, and not man, -- the Holy One in the midst of thee: and I will not come in anger.
 | [kjv] | I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.
 | [nwb] | I will not execute the fierceness of my anger, I will not return to destroy Ephraim: for I God, and not man; the Holy One in the midst of thee: and I will not enter into the city.
 | [rsv] | I will not execute my fierce anger, I will not again destroy E'phraim; for I am God and not man, the Holy One in your midst, and I will not come to destroy.
 | [web] | I will not execute the fierceness of my anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of you; and I will not come in wrath.
 | [ylt] | I do not the fierceness of My anger, I turn not back to destroy Ephraim, For God I , and not a man. In thy midst the Holy One, and I enter not in enmity,
11:10 | [cbgb] | 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。 < | >
 | [niv] | They will follow the LORD; he will roar like a lion. When he roars, his children will come trembling from the west.
 | [asv] | They shall walk after Jehovah, who will roar like a lion; for he will roar, and the children shall come trembling from the west.
 | [jnd] | They shall walk after Jehovah; he shall roar like a lion; when he shall roar, then the children shall hasten from the west:
 | [kjv] | They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.
 | [nwb] | They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.
 | [rsv] | They shall go after the LORD, he will roar like a lion; yea, he will roar, and his sons shall come trembling from the west;
 | [web] | They shall walk after Yahweh, who will roar like a lion; for he will roar, and the children shall come trembling from the west.
 | [ylt] | After Jehovah they go -- as a lion He roareth, When He doth roar, then tremble do the sons from the west.
11:11 | [cbgb] | 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到，我必使他们住自己的房屋。这是耶和华说的。 < | >
 | [niv] | They will come trembling like birds from Egypt, like doves from Assyria. I will settle them in their homes," declares the LORD.
 | [asv] | They shall come trembling as a bird out of Egypt, and as a dove out of the land of Assyria; and I will make them to dwell in their houses, saith Jehovah.
 | [jnd] | they shall hasten as a bird out of Egypt, and as a dove out of the land of Assyria; and I will cause them to dwell in their houses, saith Jehovah.
 | [kjv] | They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
 | [nwb] | They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
 | [rsv] | they shall come trembling like birds from Egypt, and like doves from the land of Assyria; and I will return them to their homes, says the LORD.
 | [web] | They shall come trembling as a bird out of Egypt, and as a dove out of the land of Assyria; and I will make them to dwell in their houses, says Yahweh.
 | [ylt] | They tremble as a sparrow out of Egypt, And as a dove out of the land of Asshur, And I have caused them to dwell in their own houses, An affirmation of Jehovah.
11:12 | [cbgb] | 以法莲用谎话，以色列家用诡计围绕我，犹大却靠 神掌权，向圣者有忠心。（或作犹大向 神，向诚实的圣者犹疑不定）。 <
 | [niv] | Ephraim has surrounded me with lies, the house of Israel with deceit. And Judah is unruly against God, even against the faithful Holy One.
 | [asv] | Ephraim compasseth me about with falsehood, and the house of Israel with deceit; but Judah yet ruleth with God, and is faithful with the Holy One.
 | [jnd] | Ephraim encompasseth me about with lies, and the house of Israel with deceit; but Judah yet walketh with 鵊od, and with the holy things of truth.
 | [kjv] | Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.
 | [nwb] | Ephraim encompasseth me with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.
 | [rsv] | E'phraim has encompassed me with lies, and the house of Israel with deceit; but Judah is still known by God, and is faithful to the Holy One.
 | [web] | Ephraim compasses me about with falsehood, and the house of Israel with deceit; but Judah yet rules with God, and is faithful with the Holy One.
 | [ylt] | Compassed Me with feigning hath Ephraim, And with deceit the house of Israel. And Judah again is ruling with God, And with the Holy Ones faithful!


Interlinear Bible:Hosea 12

 何西阿书 Hosea 12 << || >>
12:1 | [cbgb] | 以法莲吃风，且追赶东风。时常增添虚谎和强暴。与亚述立约，把油送到埃及。 >
 | [niv] | Ephraim feeds on the wind; he pursues the east wind all day and multiplies lies and violence. He makes a treaty with Assyria and sends olive oil to Egypt.
 | [asv] | Ephraim feedeth on wind, and followeth after the east wind: he continually multiplieth lies and desolation; and they make a covenant with Assyria, and oil is carried into Egypt.
 | [jnd] | Ephraim feedeth on wind, and pursueth after the east wind: all day long he multiplieth lies and desolation; and they make a covenant with Assyria, and oil is carried into Egypt.
 | [kjv] | Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.
 | [nwb] | Ephraim feedeth on wind, and followeth after the east wind: he daily multiplieth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.
 | [rsv] | E'phraim herds the wind, and pursues the east wind all day long; they multiply falsehood and violence; they make a bargain with Assyria, and oil is carried to Egypt.
 | [web] | . Ephraim feeds on wind, and follows after the east wind: he continually multiplies lies and desolation; and they make a covenant with Assyria, and oil is carried into Egypt.
 | [ylt] | Ephraim is enjoying wind, And is pursuing an east wind, All the day lying and spoiling he multiplieth, And a covenant with Asshur they make, And oil to Egypt is carried.
 | [bbe] | The deceit of Ephraim and the false words of Israel are about me on every side. ...
12:2 | [cbgb] | 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。 < | >
 | [niv] | The LORD has a charge to bring against Judah; he will punish Jacob according to his ways and repay him according to his deeds.
 | [asv] | Jehovah hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
 | [jnd] | Jehovah hath also a controversy with Judah, and he will punish Jacob according to his ways; according to his doings will he recompense him.
 | [kjv] | The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
 | [nwb] | The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
 | [rsv] | The LORD has an indictment against Judah, and will punish Jacob according to his ways, and requite him according to his deeds.
 | [web] | Yahweh has also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
 | [ylt] | And a controversy hath Jehovah with Judah, To lay a charge on Jacob according to his ways, According to his doings He returneth to him.
 | [bbe] | Ephraim's food is the wind, and he goes after the east wind: deceit and destruction are increasing day by day; they make an agreement with Assyria, and take oil into Egypt.
12:3 | [cbgb] | 他在腹中抓住哥哥的脚跟，壮年的时候与 神较力。 < | >
 | [niv] | In the womb he grasped his brother's heel; as a man he struggled with God.
 | [asv] | In the womb he took his brother by the heel; and in his manhood he had power with God:
 | [jnd] | He took his brother by the heel in the womb, and in his strength he wrestled with God.
 | [kjv] | He took his brother by the heel in the womb, and by his strength he had power with God:
 | [nwb] | He took his brother by the heel in the womb, and by his strength he had power with God:
 | [rsv] | In the womb he took his brother by the heel, and in his manhood he strove with God.
 | [web] | In the womb he took his brother by the heel; and in his manhood he had power with God:
 | [ylt] | In the womb he took his brother by the heel, And by his strength he was a prince with God,
 | [bbe] | The Lord has a cause against Judah, and will give punishment to Jacob for his ways; he will give him the reward of his acts.
12:4 | [cbgb] | 与天使较力，并且得胜，哭泣恳求，在伯特利遇见耶和华。 < | >
 | [niv] | He struggled with the angel and overcame him; he wept and begged for his favor. He found him at Bethel and talked with him there--
 | [asv] | yea, he had power over the angel, and prevailed; he wept, and made supplication unto him: he found him at Beth-el, and there he spake with us,
 | [jnd] | Yea, he wrestled with the Angel, and prevailed; he wept, and made supplication unto him: he found him in Bethel, and there he spoke with us,
 | [kjv] | Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;
 | [nwb] | Yes, he had power over the angel, and prevailed: he wept, and made supplication to him: he found him Beth-el, and there he spoke with us;
 | [rsv] | He strove with the angel and prevailed, he wept and sought his favor. He met God at Bethel, and there God spoke with him--
 | [web] | yes, he had power over the angel, and prevailed; he wept, and made supplication to him: he found him at Bethel, and there he spoke with us,
 | [ylt] | Yea, he is a prince unto the Messenger, And he overcometh weeping, And he maketh supplication to Him, At Bethel He doth find him, And there He doth speak with us,
 | [bbe] | In the body of his mother he took his brother by the foot, and in his strength he was fighting with God;
12:5 | [cbgb] | 耶和华万军之 神在那里晓谕我们以色列人，耶和华是他可记念的名。 < | >
 | [niv] | the LORD God Almighty, the LORD is his name of renown!
 | [asv] | even Jehovah, the God of hosts; Jehovah is his memorial name.
 | [jnd] | -- even Jehovah, the God of hosts, -- Jehovah is his memorial.
 | [kjv] | Even the LORD God of hosts; the LORD is his memorial.
 | [nwb] | Even the LORD God of hosts; the LORD his memorial.
 | [rsv] | the LORD the God of hosts, the LORD is his name:
 | [web] | even Yahweh, the God of hosts; Yahweh is his memorial .
 | [ylt] | Even Jehovah, God of the Hosts, Jehovah His memorial.
 | [bbe] | He had a fight with the angel and overcame him; he made request for grace to him with weeping; he came face to face with him in Beth-el and there his words came to him;
12:6 | [cbgb] | 所以你当归向你的 神，谨守仁爱，公平，常常等候你的 神。 < | >
 | [niv] | But you must return to your God; maintain love and justice, and wait for your God always.
 | [asv] | Therefore turn thou to thy God: keep kindness and justice, and wait for thy God continually.
 | [jnd] | And thou, return unto thy God: keep loving-kindness and judgment, and wait on thy God continually.
 | [kjv] | Therefore turn thou to thy God: keep mercy and judgment and wait on thy God continually.
 | [nwb] | Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.
 | [rsv] | "So you, by the help of your God, return, hold fast to love and justice, and wait continually for your God."
 | [web] | Therefore turn you to your God: keep kindness and justice, and wait for your God continually.
 | [ylt] | And thou, through thy God, dost turn, Kindness and judgment keep thou, And wait on thy God continually.
 | [bbe] | Even the Lord, the God of armies; the Lord is his name.
12:7 | [cbgb] | 以法莲是商人，手里有诡诈的天平，爱行欺骗。 < | >
 | [niv] | The merchant uses dishonest scales; he loves to defraud.
 | [asv] | He is a trafficker, the balances of deceit are in his hand: he loveth to oppress.
 | [jnd] | a merchant, balances of deceit are in his hand; he loveth to oppress.
 | [kjv] | He is a merchant, the balances of deceit are in his hand: he loveth to oppress.
 | [nwb] | a merchant, the balances of deceit in his hand: he loveth to oppress.
 | [rsv] | A trader, in whose hands are false balances, he loves to oppress.
 | [web] | a trafficker, the balances of deceit are in his hand: he loves to oppress.
 | [ylt] | Canaan! in his hand balances of deceit! To oppress he hath loved.
 | [bbe] | So then, come back to your God; keep mercy and right, and be waiting at all times on your God.
12:8 | [cbgb] | 以法莲说，我果然成了富足，得了财宝，我所劳碌得来的，人必不见有什么不义，可算为罪的。 < | >
 | [niv] | Ephraim boasts, "I am very rich; I have become wealthy. With all my wealth they will not find in me any iniquity or sin."
 | [asv] | And Ephraim said, Surely I am become rich, I have found me wealth: in all my labors they shall find in me no iniquity that were sin.
 | [jnd] | And Ephraim saith, Nevertheless I am become rich, I have found me out substance; in all my labours they shall find none iniquity in me that were sin.
 | [kjv] | And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.
 | [nwb] | And Ephraim said, Yet I have become rich, I have found for myself substance: all my labors they shall find no iniquity in me that sin.
 | [rsv] | E'phraim has said, "Ah, but I am rich, I have gained wealth for myself": but all his riches can never offset the guilt he has incurred.
 | [web] | Ephraim said, Surely I have become rich, I have found myself wealth: in all my labors they shall find in me no iniquity that is sin.
 | [ylt] | And Ephraim saith: `Surely I have become rich, I have found wealth for myself, All my labours -- they find not against me iniquity that sin.'
 | [bbe] | As for Canaan, the scales of deceit are in his hands; he takes pleasure in twisted ways.
12:9 | [cbgb] | 自从你出埃及地以来，我就是耶和华你的 神，我必使你再住帐棚，如在大会的日子一样。 < | >
 | [niv] | "I am the LORD your God, out of Egypt; I will make you live in tents again, as in the days of your appointed feasts.
 | [asv] | But I am Jehovah thy God from the land of Egypt; I will yet again make thee to dwell in tents, as in the days of the solemn feast.
 | [jnd] | But I Jehovah thy God from the land of Egypt will again make thee to dwell in tents, as in the days of the solemn feast.
 | [kjv] | And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.
 | [nwb] | And I the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.
 | [rsv] | I am the LORD your God from the land of Egypt; I will again make you dwell in tents, as in the days of the appointed feast.
 | [web] | But I am Yahweh your God from the land of Egypt; I will yet again make you to dwell in tents, as in the days of the solemn feast.
 | [ylt] | And I -- Jehovah thy God from the land of Egypt, Again do I turn thee back into tents, As in the days of the appointed time.
 | [bbe] | And Ephraim said, Now I have got wealth and much property; in all my works no sin may be seen in me.
12:10 | [cbgb] | 我已晓谕众先知，并且加增默示，藉先知设立比喻。 < | >
 | [niv] | I spoke to the prophets, gave them many visions and told parables through them."
 | [asv] | I have also spoken unto the prophets, and I have multiplied visions; and by the ministry of the prophets have I used similitudes.
 | [jnd] | And I have spoken to the prophets, and I have multiplied visions, and by means of the prophets have I used similitudes.
 | [kjv] | I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.
 | [nwb] | I have also spoken by the prophets, and I have multiplied visions, and used similitudes by the ministry of the prophets.
 | [rsv] | I spoke to the prophets; it was I who multiplied visions, and through the prophets gave parables.
 | [web] | I have also spoken to the prophets, and I have multiplied visions; and by the ministry of the prophets have I used parables.
 | [ylt] | And I have spoken unto the prophets, And I have multiplied vision, And by the hand of the prophets I use similes.
 | [bbe] | But I am the Lord your God from the land of Egypt; I will give you tents for your living-places again as in the days of the holy meeting.
12:11 | [cbgb] | 基列人没有罪孽麽？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛，好像田间犁沟中的乱堆。 < | >
 | [niv] | Is Gilead wicked? Its people are worthless! Do they sacrifice bulls in Gilgal? Their altars will be like piles of stones on a plowed field.
 | [asv] | Is Gilead iniquity? they are altogether false; in Gilgal they sacrifice bullocks; yea, their altars are as heaps in the furrows of the field.
 | [jnd] | If Gilead is iniquity, surely they are but vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.
 | [kjv] | Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.
 | [nwb] | iniquity Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yes, their altars as heaps in the furrows of the fields.
 | [rsv] | If there is iniquity in Gilead they shall surely come to nought; if in Gilgal they sacrifice bulls, their altars also shall be like stone heaps on the furrows of the field.
 | [web] | Is Gilead iniquity? they are altogether false; in Gilgal they sacrifice bulls; yes, their altars are as heaps in the furrows of the field.
 | [ylt] | Surely Gilead iniquity, Only, vanity they have been, In Gilead bullocks they have sacrificed, Also their altars as heaps, on the furrows of a field.
 | [bbe] | My word came to the ears of the prophets and I gave them visions in great number, and by the mouths of the prophets I made use of comparisons.
12:12 | [cbgb] | 从前雅各逃到亚兰地，以色列为得妻服事人，为得妻与人放羊。 < | >
 | [niv] | Jacob fled to the country of Aram ; Israel served to get a wife, and to pay for her he tended sheep.
 | [asv] | And Jacob fled into the field of Aram, and Israel served for a wife, and for a wife he kept sheep.
 | [jnd] | And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept .
 | [kjv] | And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.
 | [nwb] | And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept .
 | [rsv] | (Jacob fled to the land of Aram, there Israel did service for a wife, and for a wife he herded sheep.)
 | [web] | Jacob fled into the field of Aram, and Israel served for a wife, and for a wife he kept .
 | [ylt] | And Jacob doth flee to the country of Aram, And Israel doth serve for a wife, Yea, for a wife he hath kept watch.
 | [bbe] | In Gilead there is evil. They are quite without value; in Gilgal they make offerings of oxen; truly their altars are like masses of stones in the hollows of a ploughed field.
12:13 | [cbgb] | 耶和华藉先知领以色列从埃及上来，以色列也藉先知而得保存。 < | >
 | [niv] | The LORD used a prophet to bring Israel up from Egypt, by a prophet he cared for him.
 | [asv] | And by a prophet Jehovah brought Israel up out of Egypt, and by a prophet was he preserved.
 | [jnd] | And by a prophet Jehovah brought Israel out of Egypt, and by a prophet was he preserved.
 | [kjv] | And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.
 | [nwb] | And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.
 | [rsv] | By a prophet the LORD brought Israel up from Egypt, and by a prophet he was preserved.
 | [web] | By a prophet Yahweh brought Israel up out of Egypt, and by a prophet was he preserved.
 | [ylt] | And by a prophet hath Jehovah brought up Israel out of Egypt, And by a prophet it hath been watched.
 | [bbe] | And Jacob went in flight into the field of Aram, and Israel became a servant for a wife, and for a wife he kept sheep.
12:14 | [cbgb] | 以法莲大大惹动主怒，所以他流血的罪，必归在他身上，主必将那因以法莲所受的羞辱归还他。 <
 | [niv] | But Ephraim has bitterly provoked him to anger; his Lord will leave upon him the guilt of his bloodshed and will repay him for his contempt.
 | [asv] | Ephraim hath provoked to anger most bitterly: therefore shall his blood be left upon him, and his reproach shall his Lord return unto him.
 | [jnd] | Ephraim provoked to anger most bitterly; and his Lord shall leave his blood upon him, and recompense unto him his reproach.
 | [kjv] | Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.
 | [nwb] | Ephraim provoked to anger most bitterly: therefore will he leave his blood upon him, and his reproach will his Lord return to him.
 | [rsv] | E'phraim has given bitter provocation; so his LORD will leave his bloodguilt upon him, and will turn back upon him his reproaches.
 | [web] | Ephraim has provoked to anger most bitterly: therefore shall his blood be left on him, and his reproach shall his Lord return to him.
 | [ylt] | Ephraim hath provoked most bitterly, And his blood on himself he leaveth, And his reproach turn back to him doth his Lord!
 | [bbe] | And by a prophet the Lord made Israel come up out of Egypt, and by a prophet he was kept safe.


Interlinear Bible:Hosea 13

 何西阿书 Hosea 13 << || >>
13:1 | [cbgb] | 从前以法莲说话，人都战兢，他在以色列中居处高位，但他在事奉巴力的事上犯罪就死了。 >
 | [niv] | When Ephraim spoke, men trembled; he was exalted in Israel. But he became guilty of Baal worship and died.
 | [asv] | When Ephraim spake, there was trembling; he exalted himself in Israel; but when he offended in Baal, he died.
 | [jnd] | When Ephraim spoke, there was trembling; he exalted himself in Israel: but he trespassed through Baal, and he died.
 | [kjv] | When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.
 | [nwb] | When Ephraim spoke trembling, he exalted himself in Israel; but when he offended in Baal, he died.
 | [rsv] | When E'phraim spoke, men trembled; he was exalted in Israel; but he incurred guilt through Ba'al and died.
 | [web] | . When Ephraim spoke, there was trembling; he exalted himself in Israel; but when he offended in Baal, he died.
 | [ylt] | When Ephraim speaketh tremblingly, He hath been lifted up in Israel, When he becometh guilty in Baal he dieth.
13:2 | [cbgb] | 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造。都是匠人的工作，有人论说，献祭的人可以向牛犊亲嘴。 < | >
 | [niv] | Now they sin more and more; they make idols for themselves from their silver, cleverly fashioned images, all of them the work of craftsmen. It is said of these people, "They offer human sacrifice and kiss the calf-idols."
 | [asv] | And now they sin more and more, and have made them molten images of their silver, even idols according to their own understanding, all of them the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
 | [jnd] | And now they sin more and more, and have made them molten images of their silver, idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
 | [kjv] | And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
 | [nwb] | And now they sin more and more, and have made them molten images of their silver, idols according to their own understanding, all of it the work of artificers: they say of them, Let the men that sacrifice kiss the calves.
 | [rsv] | And now they sin more and more, and make for themselves molten images, idols skilfully made of their silver, all of them the work of craftsmen. Sacrifice to these, they say. Men kiss calves!
 | [web] | Now they sin more and more, and have made them molten images of their silver, even idols according to their own understanding, all of them the work of the craftsmen: they say of them, Let the men who sacrifice kiss the calves.
 | [ylt] | And now do they add to sin, And make to them a molten image of their silver, By their own understanding -- idols, A work of artizans -- all of it, Of them they say, who sacrificers among men, `The calves let them kiss.'
13:3 | [cbgb] | 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。 < | >
 | [niv] | Therefore they will be like the morning mist, like the early dew that disappears, like chaff swirling from a threshing floor, like smoke escaping through a window.
 | [asv] | Therefore they shall be as the morning cloud, and as the dew that passeth early away, as the chaff that is driven with the whirlwind out of the threshing-floor, and as the smoke out of the chimney.
 | [jnd] | Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff driven with the whirlwind out of the threshing-floor, and as the smoke out of the lattice.
 | [kjv] | Therefore they shall be as the morning cloud and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.
 | [nwb] | Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff is driven with the whirlwind from the floor, and as the smoke from the chimney.
 | [rsv] | Therefore they shall be like the morning mist or like the dew that goes early away, like the chaff that swirls from the threshing floor or like smoke from a window.
 | [web] | Therefore they shall be as the morning cloud, and as the dew that passes early away, as the chaff that is driven with the whirlwind out of the threshing floor, and as the smoke out of the chimney.
 | [ylt] | Therefore they are as a cloud of the morning, And as dew, rising early, going away, As chaff tossed about out of a floor, And as smoke out of a window.
13:4 | [cbgb] | 自从你出埃及地以来，我就是耶和华你的 神。在我以外，你不可认识别 神，除我以外并没有救主。 < | >
 | [niv] | "But I am the LORD your God, out of Egypt. You shall acknowledge no God but me, no Savior except me.
 | [asv] | Yet I am Jehovah thy God from the land of Egypt; and thou shalt know no god but me, and besides me there is no saviour.
 | [jnd] | Yet I Jehovah thy God from the land of Egypt, and thou hast known no God but me; and there is no saviour besides me.
 | [kjv] | Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.
 | [nwb] | Yet I the LORD thy God from the land of Egypt, and thou shalt know no God but me: for no savior besides me.
 | [rsv] | I am the LORD your God from the land of Egypt; you know no God but me, and besides me there is no savior.
 | [web] | Yet I am Yahweh your God from the land of Egypt; and you shall know no god but me, and besides me there is no savior.
 | [ylt] | And I Jehovah thy God from the land of Egypt, And a God besides Me thou dost not know, And a Saviour -- there is none save Me.
13:5 | [cbgb] | 我曾在旷野乾旱之地认识你。 < | >
 | [niv] | I cared for you in the desert, in the land of burning heat.
 | [asv] | I did know thee in the wilderness, in the land of great drought.
 | [jnd] | I knew thee in the wilderness, in the land of drought.
 | [kjv] | I did know thee in the wilderness, in the land of great drought.
 | [nwb] | I did know thee in the wilderness, in the land of great drouth.
 | [rsv] | It was I who knew you in the wilderness, in the land of drought;
 | [web] | I did know you in the wilderness, in the land of great drought.
 | [ylt] | I -- I have known thee in a wilderness, In a land of droughts.
13:6 | [cbgb] | 这些民照我所赐的食物得了饱足，既得饱足，心就高傲，忘记了我。 < | >
 | [niv] | When I fed them, they were satisfied; when they were satisfied, they became proud; then they forgot me.
 | [asv] | According to their pasture, so were they filled; they were filled, and their heart was exalted: therefore have they forgotten me.
 | [jnd] | According to their pasture, they became full; they became full, and their heart was exalted: therefore have they forgotten me.
 | [kjv] | According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.
 | [nwb] | According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.
 | [rsv] | but when they had fed to the full, they were filled, and their heart was lifted up; therefore they forgot me.
 | [web] | According to their pasture, so were they filled; they were filled, and their heart was exalted: therefore have they forgotten me.
 | [ylt] | According to their feedings they are satiated, They have been satiated, And their heart is lifted up, Therefore they have forgotten Me,
13:7 | [cbgb] | 因此，我向他们如狮子，又如豹伏在道旁。 < | >
 | [niv] | So I will come upon them like a lion, like a leopard I will lurk by the path.
 | [asv] | Therefore am I unto them as a lion; as a leopard will I watch by the way;
 | [jnd] | And I will be unto them as a lion; as a leopard I will lurk for them by the way;
 | [kjv] | Therefore I will be unto them as a lion: as a leopard by the way will I observe them:
 | [nwb] | Therefore I will be to them as a lion: as a leopard by the way will I observe .
 | [rsv] | So I will be to them like a lion, like a leopard I will lurk beside the way.
 | [web] | Therefore am I to them as a lion; as a leopard will I watch by the way;
 | [ylt] | And I am to them as a lion, As a leopard by the way I look out.
13:8 | [cbgb] | 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（或作心膜），在那里，我必像母狮吞吃他们。野兽必撕裂他们。 < | >
 | [niv] | Like a bear robbed of her cubs, I will attack them and rip them open. Like a lion I will devour them; a wild animal will tear them apart.
 | [asv] | I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart; and there will I devour them like a lioness; the wild beast shall tear them.
 | [jnd] | I will meet them as a bear bereaved of her , and will rend the covering of their heart, and there will I devour them like a lioness: the beast of the field shall tear them.
 | [kjv] | I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.
 | [nwb] | I will meet them as a bear bereaved , and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.
 | [rsv] | I will fall upon them like a bear robbed of her cubs, I will tear open their breast, and there I will devour them like a lion, as a wild beast would rend them.
 | [web] | I will meet them as a bear that is bereaved of her whelps, and will tear the covering of their heart; and there will I devour them like a lioness; the wild animal shall tear them.
 | [ylt] | I do meet them as a bereaved bear, And I rend the enclosure of their heart.
13:9 | [cbgb] | 以色列阿，你与我反对，就是反对帮助你的，自取败坏。 < | >
 | [niv] | "You are destroyed, O Israel, because you are against me, against your helper.
 | [asv] | It is thy destruction, O Israel, that thou art against me, against thy help.
 | [jnd] | It is thy destruction, O Israel, that against me, against thy help.
 | [kjv] | O Israel, thou hast destroyed thyself; but in me is thine help.
 | [nwb] | O Israel, thou hast destroyed thyself; but in me thy help.
 | [rsv] | I will destroy you, O Israel; who can help you?
 | [web] | It is your destruction, Israel, that against me, against your help.
 | [ylt] | And I consume them there as a lioness, A beast of the field doth rend them.
13:10 | [cbgb] | 你曾求我说，给我立王和首领，现在你的王在哪里呢，治理你的在哪里呢，让他在你所有的城中拯救你吧。 < | >
 | [niv] | Where is your king, that he may save you? Where are your rulers in all your towns, of whom you said, `Give me a king and princes'?
 | [asv] | Where now is thy king, that he may save thee in all thy cities? and thy judges, of whom thou saidst, Give me a king and princes?
 | [jnd] | Where then is thy king, that he may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes? --
 | [kjv] | I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?
 | [nwb] | I will be thy king: where that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?
 | [rsv] | Where now is your king, to save you; where are all your princes, to defend you--those of whom you said, "Give me a king and princes"?
 | [web] | Where now is your king, that he may save you in all your cities? and your judges, of whom you said, Give me a king and princes?
 | [ylt] | Thou hast destroyed thyself, O Israel, But in Me thy help, Where thy king now -- And he doth save thee in all thy cities? And thy judges of whom thou didst say, `Give to me a king and heads?'
13:11 | [cbgb] | 我在怒气中将王赐你，又在烈怒中将王废去。 < | >
 | [niv] | So in my anger I gave you a king, and in my wrath I took him away.
 | [asv] | I have given thee a king in mine anger, and have taken him away in my wrath.
 | [jnd] | I gave thee a king in mine anger, and took him away in my wrath.
 | [kjv] | I gave thee a king in mine anger, and took him away in my wrath.
 | [nwb] | I gave thee a king in my anger, and took away in my wrath.
 | [rsv] | I have given you kings in my anger, and I have taken them away in my wrath.
 | [web] | I have given you a king in my anger, and have taken him away in my wrath.
 | [ylt] | I give to thee a king in Mine anger, And I take away in My wrath.
13:12 | [cbgb] | 以法莲的罪孽包裹，他的罪恶收藏。 < | >
 | [niv] | The guilt of Ephraim is stored up, his sins are kept on record.
 | [asv] | The iniquity of Ephraim is bound up; his sin is laid up in store.
 | [jnd] | The iniquity of Ephraim is bound up; his sin is laid by in store.
 | [kjv] | The iniquity of Ephraim is bound up; his sin is hid.
 | [nwb] | The iniquity of Ephraim bound up; his sin hid.
 | [rsv] | The iniquity of E'phraim is bound up, his sin is kept in store.
 | [web] | The iniquity of Ephraim is bound up; his sin is laid up in store.
 | [ylt] | Bound up the iniquity of Ephraim, Hidden his sin,
13:13 | [cbgb] | 产妇的疼痛必临到他身上。他是无智慧之子，到了产期不当迟延。 < | >
 | [niv] | Pains as of a woman in childbirth come to him, but he is a child without wisdom; when the time arrives, he does not come to the opening of the womb.
 | [asv] | The sorrows of a travailing woman shall come upon him: he is an unwise son; for it is time he should not tarry in the place of the breaking forth of children.
 | [jnd] | The pangs of a woman in travail shall come upon him: he is a son not wise; for at the time of the breaking forth of children, he was not there.
 | [kjv] | The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.
 | [nwb] | The sorrows of a travailing woman shall come upon him: he an unwise son; for he should not stay long in the breaking forth of children.
 | [rsv] | The pangs of childbirth come for him, but he is an unwise son; for now he does not present himself at the mouth of the womb.
 | [web] | The sorrows of a travailing woman shall come on him: he is an unwise son; for it is time he should not stay in the place of the breaking forth of children.
 | [ylt] | Pangs of a travailing woman come to him, He a son not wise, For he remaineth not the time for the breaking forth of sons.
13:14 | [cbgb] | 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡阿，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。 < | >
 | [niv] | "I will ransom them from the power of the grave ; I will redeem them from death. Where, O death, are your plagues? Where, O grave, is your destruction? "I will have no compassion,
 | [asv] | I will ransom them from the power of Sheol; I will redeem them from death: O death, where are thy plagues? O Sheol, where is thy destruction? repentance shall be hid from mine eyes.
 | [jnd] | I will ransom them from the power of Sheol. I will redeem them from death: where, O death, are thy plagues? where, O Sheol, is thy destruction? Repentance shall be hid from mine eyes.
 | [kjv] | I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.
 | [nwb] | I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues, O grave, I will be thy destruction: repentance shall be hid from my eyes.
 | [rsv] | Shall I ransom them from the power of Sheol? Shall I redeem them from Death? O Death, where are your plagues? O Sheol, where is your destruction? Compassion is hid from my eyes.
 | [web] | I will ransom them from the power of Sheol; I will redeem them from death: death, where are your plagues? Sheol, where is your destruction? repentance shall be hid from my eyes.
 | [ylt] | From the hand of Sheol I do ransom them, From death I redeem them, Where thy plague, O death? Where thy destruction, O Sheol? Repentance is hid from Mine eyes.
13:15 | [cbgb] | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来，他的泉源必乾，他的源头必竭，仇敌必掳掠他所积蓄的一切宝器。 < | >
 | [niv] | even though he thrives among his brothers. An east wind from the LORD will come, blowing in from the desert; his spring will fail and his well dry up. His storehouse will be plundered of all its treasures.
 | [asv] | Though he be fruitful among his brethren, an east wind shall come, the breath of Jehovah coming up from the wilderness; and his spring shall become dry, and his fountain shall be dried up: he shall make spoil of the treasure of all goodly vessels.
 | [jnd] | Though he be fruitful among brethren, an east wind shall come, a wind of Jehovah cometh up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.
 | [kjv] | Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.
 | [nwb] | Though he is fruitful among brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall pillage the treasure of all pleasant vessels.
 | [rsv] | Though he may flourish as the reed plant, the east wind, the wind of the LORD, shall come, rising from the wilderness; and his fountain shall dry up, his spring shall be parched; it shall strip his treasury of every precious thing.
 | [web] | Though he be fruitful among his brothers, an east wind shall come, the breath of Yahweh coming up from the wilderness; and his spring shall become dry, and his fountain shall be dried up: he shall make spoil of the treasure of all goodly vessels.
 | [ylt] | Though he among brethren produceth fruit, Come in doth an east wind, a wind of Jehovah, From a wilderness it is coming up, And it drieth up his fountain, And become dry doth his spring, It -- it spoileth a treasure -- every desirable vessel.
13:16 | [cbgb] | 撒玛利亚必担当自己的罪，因为悖逆她的 神。她必倒在刀下，婴孩必被摔死。孕妇必被剖开。 <
 | [niv] | The people of Samaria must bear their guilt, because they have rebelled against their God. They will fall by the sword; their little ones will be dashed to the ground, their pregnant women ripped open."
 | [asv] | Samaria shall bear her guilt; for she hath rebelled against her God: they shall fall by the sword; their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [jnd] | Samaria shall bear her guilt; for she hath rebelled against her God: they shall fall by the sword; their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [kjv] | Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [nwb] | Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [rsv] | Sama'ria shall bear her guilt, because she has rebelled against her God; they shall fall by the sword, their little ones shall be dashed in pieces, and their pregnant women ripped open.
 | [web] | Samaria shall bear her guilt; for she has rebelled against her God: they shall fall by the sword; their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [ylt] | Become desolate doth Samaria, Because she hath rebelled against her God, By sword they do fall, Their sucklings are dashed in pieces, And its pregnant ones are ripped up!


Interlinear Bible:Hosea 14

 何西阿书 Hosea 14 <<
14:1 | [cbgb] | 以色列阿，你要归向耶和华你的 神。你是因自己的罪孽跌倒了。 >
 | [niv] | Return, O Israel, to the LORD your God. Your sins have been your downfall!
 | [asv] | O Israel, return unto Jehovah thy God; for thou hast fallen by thine iniquity.
 | [jnd] | O Israel, return unto Jehovah thy God; for thou hast fallen by thine iniquity.
 | [kjv] | O israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.
 | [nwb] | O Israel, return to the LORD thy God; for thou hast fallen by thy iniquity.
 | [rsv] | Return, O Israel, to the LORD your God, for you have stumbled because of your iniquity.
 | [web] | . Israel, return to Yahweh your God; for you have fallen by your iniquity.
 | [ylt] | Turn back, O Israel, unto Jehovah thy God, For thou hast stumbled by thine iniquity.
 | [bbe] | Samaria will be made waste, for she has gone against her God: they will be cut down by the sword, their little children will be broken on the rocks, their women who are with child will be cut open.
14:2 | [cbgb] | 当归向耶和华，用言语祷告他说，求你除净罪孽，悦纳善行，这样。我们就把嘴唇的祭，代替牛犊献上。 < | >
 | [niv] | Take words with you and return to the LORD. Say to him: "Forgive all our sins and receive us graciously, that we may offer the fruit of our lips.
 | [asv] | Take with you words, and return unto Jehovah: say unto him, Take away all iniquity, and accept that which is good: so will we render as bullocks the offering of our lips.
 | [jnd] | Take with you words, and turn to Jehovah; say unto him, Forgive all iniquity, and receive graciously; so will we render the calves of our lips.
 | [kjv] | Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.
 | [nwb] | Take with you words, and turn to the LORD: say to him, Take away all iniquity, and receive graciously: so will we render the calves of our lips.
 | [rsv] | Take with you words and return to the LORD; say to him, "Take away all iniquity; accept that which is good and we will render the fruit of our lips.
 | [web] | Take with you words, and return to Yahweh: tell him, Take away all iniquity, and accept that which is good: so will we render bulls our lips.
 | [ylt] | Take with you words, and turn to Jehovah, Say ye unto Him: `Take away all iniquity, and give good, And we do render the fruit of our lips.
 | [bbe] | O Israel, come back to the Lord your God; for your evil-doing has been the cause of your fall.
14:3 | [cbgb] | 我们不向亚述求救。不骑埃及的马。也不再对我们手所造的说，你是我们的 神。因为孤儿在你耶和华那里得蒙怜悯。 < | >
 | [niv] | Assyria cannot save us; we will not mount war-horses. We will never again say `Our gods' to what our own hands have made, for in you the fatherless find compassion."
 | [asv] | Assyria shall not save us; we will not ride upon horses; neither will we say any more to the work of our hands, Ye are our gods; for in thee the fatherless findeth mercy.
 | [jnd] | Assyria shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, our God; because in thee the fatherless findeth mercy.
 | [kjv] | Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.
 | [nwb] | Ashur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, our gods: for in thee the fatherless findeth mercy.
 | [rsv] | Assyria shall not save us, we will not ride upon horses; and we will say no more, 'Our God,' to the work of our hands. In thee the orphan finds mercy."
 | [web] | Assyria shall not save us; we will not ride on horses; neither will we say any more to the work of our hands, our gods; for in you the fatherless finds mercy.
 | [ylt] | Asshur doth not save us, on a horse we ride not, Nor do we say any more, Our God, to the work of our hands, For in Thee find mercy doth the fatherless.'
 | [bbe] | Take with you words, and come back to the Lord; say to him, Let there be forgiveness for all wrongdoing, so that we may take what is good, and give in payment the fruit of our lips.
14:4 | [cbgb] | 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。 < | >
 | [niv] | "I will heal their waywardness and love them freely, for my anger has turned away from them.
 | [asv] | I will heal their backsliding, I will love them freely; for mine anger is turned away from him.
 | [jnd] | I will heal their backsliding, I will love them freely; for mine anger is turned away from him.
 | [kjv] | I will heal their backsliding, I will love them freely: for mine anger is turned away from him.
 | [nwb] | I will heal their backsliding, I will love them freely: for my anger is turned away from him.
 | [rsv] | I will heal their faithlessness; I will love them freely, for my anger has turned from them.
 | [web] | I will heal their backsliding, I will love them freely; for my anger is turned away from him.
 | [ylt] | I heal their backsliding, I love them freely, For turned back hath Mine anger from him.
 | [bbe] | Assyria will not be our salvation; we will not go on horses; we will not again say to the work of our hands, You are our gods; for in you there is mercy for the child who has no father.
14:5 | [cbgb] | 我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根。 < | >
 | [niv] | I will be like the dew to Israel; he will blossom like a lily. Like a cedar of Lebanon he will send down his roots;
 | [asv] | I will be as the dew unto Israel; he shall blossom as the lily, and cast forth his roots as Lebanon.
 | [jnd] | I will be as the dew unto Israel: he shall blossom as the lily, and cast forth his roots as Lebanon.
 | [kjv] | I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.
 | [nwb] | I will be as the dew to Israel: he shall grow as the lily and cast forth his roots as Lebanon.
 | [rsv] | I will be as the dew to Israel; he shall blossom as the lily, he shall strike root as the poplar;
 | [web] | I will be as the dew to Israel; he shall blossom as the lily, and cast forth his roots as Lebanon.
 | [ylt] | I am as dew to Israel, he flourisheth as a lily, And he striketh forth his roots as Lebanon.
 | [bbe] | I will put right their errors; freely will my love be given to them, for my wrath is turned away from him.
14:6 | [cbgb] | 他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。 < | >
 | [niv] | his young shoots will grow. His splendor will be like an olive tree, his fragrance like a cedar of Lebanon.
 | [asv] | His branches shall spread, and his beauty shall be as the olive-tree, and his smell as Lebanon.
 | [jnd] | His shoots shall spread, and his beauty shall be as the olive-tree, and his smell as Lebanon.
 | [kjv] | His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.
 | [nwb] | His branches shall spread, and his beauty shall be as the olive-tree, and his smell as Lebanon.
 | [rsv] | his shoots shall spread out; his beauty shall be like the olive, and his fragrance like Lebanon.
 | [web] | His branches shall spread, and his beauty shall be as the olive-tree, and his smell as Lebanon.
 | [ylt] | Go on do his sucklings, And his beauty is as an olive, And he hath fragrance as Lebanon.
 | [bbe] | I will be as the dew to Israel; he will put out flowers like a lily, and send out his roots like Lebanon.
14:7 | [cbgb] | 曾住在他荫下的必归回，发旺如五谷。开花如葡萄树。他的香气如利巴嫩的酒。 < | >
 | [niv] | Men will dwell again in his shade. He will flourish like the grain. He will blossom like a vine, and his fame will be like the wine from Lebanon.
 | [asv] | They that dwell under his shadow shall return; they shall revive as the grain, and blossom as the vine: the scent thereof shall be as the wine of Lebanon.
 | [jnd] | They shall return and sit under his shadow; they shall revive corn, and blossom as the vine: the renown thereof shall be as the wine of Lebanon.
 | [kjv] | They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.
 | [nwb] | They that dwell under his shade shall return; they shall revive the corn, and grow as the vine: the scent of it as the wine of Lebanon.
 | [rsv] | They shall return and dwell beneath my shadow, they shall flourish as a garden; they shall blossom as the vine, their fragrance shall be like the wine of Lebanon.
 | [web] | Those who dwell under his shadow shall return; they shall revive the grain, and blossom as the vine: the scent of it shall be as the wine of Lebanon.
 | [ylt] | Return do the dwellers under his shadow, They revive corn, and flourish as a vine, His memorial as wine of Lebanon.
 | [bbe] | His branches will be stretched out, he will be beautiful as the olive-tree and sweet-smelling as Lebanon.
14:8 | [cbgb] | 以法莲必说，我与偶像还有什么关涉呢？我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。 < | >
 | [niv] | O Ephraim, what more have I to do with idols? I will answer him and care for him. I am like a green pine tree; your fruitfulness comes from me."
 | [asv] | Ephraim shall say, What have I to do any more with idols? I have answered, and will regard him: I am like a green fir-tree; from me is thy fruit found.
 | [jnd] | Ephraim , What have I to do any more with idols? (I answer , and I will observe him.) I am like a green fir-tree. -- From me is thy fruit found.
 | [kjv] | Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.
 | [nwb] | Ephraim , What have I to do any more with idols? I have heard , and observed him: I like a green fir-tree. From me is thy fruit found.
 | [rsv] | O E'phraim, what have I to do with idols? It is I who answer and look after you. I am like an evergreen cypress, from me comes your fruit.
 | [web] | Ephraim , What have I to do any more with idols? I have answered, and will regard him: I am like a green fir-tree; from me is your fruit found.
 | [ylt] | O Ephraim, what to Me any more with idols? I -- I afflicted, and I cause him to sing: `I as a green fir-tree,' From Me is thy fruit found.
 | [bbe] | They will come back and have rest in his shade; their life will be made new like the grain, and they will put out flowers like the vine; his name will be like the wine of Lebanon.
14:9 | [cbgb] | 谁是智慧人，可以明白这些事，谁是通达人，可以知道这一切。因为，耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。 <
 | [niv] | Who is wise? He will realize these things. Who is discerning? He will understand them. The ways of the LORD are right; the righteous walk in them, but the rebellious stumble in them.
 | [asv] | Who is wise, that he may understand these things? prudent, that he may know them? for the ways of Jehovah are right, and the just shall walk in them; but transgressors shall fall therein.
 | [jnd] | Who is wise, and he shall understand these things? intelligent, and he shall know them? For the ways of Jehovah are right, and the just shall walk in them; but the transgressors shall fall therein.
 | [kjv] | Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall
 | [nwb] | Who wise, and he shall understand these ? prudent, and he shall know them? for the ways of the LORD right, and the just shall walk in them: but the transgressors shall fall in them.
 | [rsv] | Whoever is wise, let him understand these things; whoever is discerning, let him know them; for the ways of the LORD are right, and the upright walk in them, but transgressors stumble in them.
 | [web] | Who is wise, that he may understand these things? prudent, that he may know them? for the ways of Yahweh are right, and the just shall walk in them; but transgressors shall fall therein.
 | [ylt] | Who wise, and doth understand these? Prudent, and knoweth them? For upright are the ways of Jehovah, And the righteous go on in them, And the transgressors stumble therein!
 | [bbe] | As for Ephraim, what has he to do with false gods any longer? I have given an answer and I will keep watch over him; I am like a branching fir-tree, from me comes your fruit.


 Isaiah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Isaiah 1

 以赛亚书 Isaiah 1 >>
1:1 | [cbgb] | 当乌西雅，约坦，亚哈斯，希西家，作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。 >
 | [niv] | The vision concerning Judah and Jerusalem that Isaiah son of Amoz saw during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah.
 | [asv] | The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
 | [jnd] | The vision of Isaiah the son of Amos, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah.
 | [kjv] | The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
 | [nwb] | The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah.
 | [rsv] | The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzzi'ah, Jotham, Ahaz, and Hezeki'ah, kings of Judah.
 | [web] | . The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
 | [ylt] | The Visions of Isaiah son of Amoz, that he hath seen concerning Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, Hezekiah, kings of Judah.
 | [bbe] | The vision of Isaiah, the son of Amoz, which he saw about Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
1:2 | [cbgb] | 天哪，要听，地阿，侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。 < | >
 | [niv] | Hear, O heavens! Listen, O earth! For the LORD has spoken: "I reared children and brought them up, but they have rebelled against me.
 | [asv] | Hear, O heavens, and give ear, O earth; for Jehovah hath spoken: I have nourished and brought up children, and they have rebelled against me.
 | [jnd] | Hear, heavens, and give ear, earth! for Jehovah hath spoken: I have nourished and brought up children; and they have rebelled against me.
 | [kjv] | Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.
 | [nwb] | Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.
 | [rsv] | Hear, O heavens, and give ear, O earth; for the LORD has spoken: "Sons have I reared and brought up, but they have rebelled against me.
 | [web] | . Hear, heavens,And listen, earth; for Yahweh has spoken:I have nourished and brought up children,And they have rebelled against me.
 | [ylt] | Hear, O heavens, and give ear, O earth, For Jehovah hath spoken: Sons I have nourished and brought up, And they -- they transgressed against Me.
 | [bbe] | Give ear, O heavens, and you, O earth, to the word which the Lord has said: I have taken care of my children till they became men, but their hearts have been turned away from me.
1:3 | [cbgb] | 牛认识主人，驴认识主人得的槽。以色列却不认识，我的民却不留意。 < | >
 | [niv] | The ox knows his master, the donkey his owner's manger, but Israel does not know, my people do not understand."
 | [asv] | The ox knoweth his owner, and the ass his master's crib; but Israel doth not know, my people doth not consider.
 | [jnd] | The ox knoweth his owner, and the ass his master's crib; Israel doth not know, my people hath no intelligence.
 | [kjv] | The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.
 | [nwb] | The ox knoweth his owner, and the ass his master's crib: Israel doth not know, my people doth not consider.
 | [rsv] | The ox knows its owner, and the ass its master's crib; but Israel does not know, my people does not understand."
 | [web] | . The ox knows his owner,And the donkey his master's crib;But Israel doesn't know,My people don't consider.
 | [ylt] | An ox hath known its owner, And an ass the crib of its master, Israel hath not known, My people hath not understood.
 | [bbe] | Even the ox has knowledge of its owner, and the ass of the place where its master puts its food: but Israel has no knowledge, my people give no thought to me.
1:4 | [cbgb] | 嗨!犯罪的国民，担着罪孽的百姓，行恶的种类，败坏的儿女。他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。 < | >
 | [niv] | Ah, sinful nation, a people loaded with guilt, a brood of evildoers, children given to corruption! They have forsaken the LORD; they have spurned the Holy One of Israel and turned their backs on him.
 | [asv] | Ah sinful nation, a people laden with iniquity, a seed of evil-doers, children that deal corruptly! they have forsaken Jehovah, they have despised the Holy One of Israel, they are estranged and gone backward.
 | [jnd] | Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that corrupt themselves! They have forsaken Jehovah; they have despised the Holy One of Israel; they are turned away backward.
 | [kjv] | Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.
 | [nwb] | Ah sinful nation, a people laden with iniquity, a seed of evil-doers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel to anger, they are gone away backward.
 | [rsv] | Ah, sinful nation, a people laden with iniquity, offspring of evildoers, sons who deal corruptly! They have forsaken the LORD, they have despised the Holy One of Israel, they are utterly estranged.
 | [web] | . Ah sinful nation,A people laden with iniquity,A seed of evil-doers,Children who deal corruptly!They have forsaken Yahweh.They have despised the Holy One of Israel.They are estranged and backward.
 | [ylt] | Ah, sinning nation, a people heavy iniquity, A seed of evil doers, sons -- corrupters! They have forsaken Jehovah, They have despised the Holy One of Israel, They have gone away backward.
 | [bbe] | O nation full of sin, a people weighted down with crime, a generation of evil-doers, false-hearted children: they have gone away from the Lord, they have no respect for the Holy One of Israel, their hearts are turned back from him.
1:5 | [cbgb] | 你们为什么屡次悖逆，还要受责打麽？你们已经满头疼痛，全心发昏。 < | >
 | [niv] | Why should you be beaten anymore? Why do you persist in rebellion? Your whole head is injured, your whole heart afflicted.
 | [asv] | Why will ye be still stricken, that ye revolt more and more? the whole head is sick, and the whole heart faint.
 | [jnd] | Why should ye be smitten any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
 | [kjv] | Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
 | [nwb] | Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
 | [rsv] | Why will you still be smitten, that you continue to rebel? The whole head is sick, and the whole heart faint.
 | [web] | . Why should you be beaten more,That you revolt more and more?The whole head is sick,And the whole heart faint.
 | [ylt] | Wherefore are ye stricken any more? Ye do add apostacy! Every head is become diseased, and every heart sick.
 | [bbe] | Why will you have more and more punishment? why keep on in your evil ways? Every head is tired and every heart is feeble.
1:6 | [cbgb] | 从脚掌到头顶，没有一处完全的。竟是伤口，青肿，与新打的伤痕。都没有收口，没有缠裹，也没有用膏滋润。 < | >
 | [niv] | From the sole of your foot to the top of your head there is no soundness-- only wounds and welts and open sores, not cleansed or bandaged or soothed with oil.
 | [asv] | From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and fresh stripes: they have not been closed, neither bound up, neither mollified with oil.
 | [jnd] | From the sole of the foot even unto the head there is no soundness in him; wounds, and weals, and open sores: they have not been dressed, nor bound up, nor mollified with oil.
 | [kjv] | From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.
 | [nwb] | From the sole of the foot even to the head no soundness in ; wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.
 | [rsv] | From the sole of the foot even to the head, there is no soundness in it, but bruises and sores and bleeding wounds; they are not pressed out, or bound up, or softened with oil.
 | [web] | . From the sole of the foot even to the head there is no soundness in it:Wounds, welts, and open sores.They haven't been closed, neither bandaged, neither soothed with oil.
 | [ylt] | From the sole of the foot -- unto the head, There is no soundness in it, Wound, and bruise, and fresh smiting! They have not been closed nor bound, Nor have they softened with ointment.
 | [bbe] | The body, from head to foot, is all diseased; it is a mass of open wounds, marks of blows, and broken flesh: the flow of blood has not been stopped, and no oil has been put on the wounds.
1:7 | [cbgb] | 你们的地土已经荒凉。你们的城邑被火焚毁。你们的田地，在你们的眼前为外邦人所侵吞，既被外邦人倾覆，就成为荒凉。 < | >
 | [niv] | Your country is desolate, your cities burned with fire; your fields are being stripped by foreigners right before you, laid waste as when overthrown by strangers.
 | [asv] | Your country is desolate; your cities are burned with fire; your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
 | [jnd] | Your country is desolate; your cities are burned with fire; your land, strangers eat it up in your presence, and it is desolate, as overthrown by strangers.
 | [kjv] | Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
 | [nwb] | Your country desolate, your cities burned with fire: your land, strangers devour it in your presence, and desolate, as overthrown by strangers.
 | [rsv] | Your country lies desolate, your cities are burned with fire; in your very presence aliens devour your land; it is desolate, as overthrown by aliens.
 | [web] | . Your country is desolate.Your cities are burned with fire.Strangers devour your land in your presence,And it is desolate,As overthrown by strangers.
 | [ylt] | Your land a desolation, your cities burnt with fire, Your ground, before you strangers are consuming it, And a desolation as overthrown by strangers!
 | [bbe] | Your country has become waste; your towns are burned with fire; as for your land, it is overturned before your eyes, made waste and overcome by men from strange lands.
1:8 | [cbgb] | 仅存锡安城（城原文作女子），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。 < | >
 | [niv] | The Daughter of Zion is left like a shelter in a vineyard, like a hut in a field of melons, like a city under siege.
 | [asv] | And the daughter of Zion is left as a booth in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
 | [jnd] | And the daughter of Zion is left, as a booth in a vineyard, as a night-lodge in a cucumber-garden, as a besieged city.
 | [kjv] | And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
 | [nwb] | And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
 | [rsv] | And the daughter of Zion is left like a booth in a vineyard, like a lodge in a cucumber field, like a besieged city.
 | [web] | . The daughter of Zion is left as a booth in a vineyard,As a lodge in a garden of cucumbers,As a besieged city.
 | [ylt] | And left hath been the daughter of Zion, As a booth in a vineyard, As a lodge in a place of cucumbers -- as a city besieged.
 | [bbe] | And the daughter of Zion has become like a tent in a vine-garden, like a watchman's house in a field of fruit, like a town shut in by armies.
1:9 | [cbgb] | 若不是万军之耶和华给我们稍留馀种，我们早以像所多玛，蛾摩拉的样子了。 < | >
 | [niv] | Unless the LORD Almighty had left us some survivors, we would have become like Sodom, we would have been like Gomorrah.
 | [asv] | Except Jehovah of hosts had left unto us a very small remnant, we should have been as Sodom, we should have been like unto Gomorrah.
 | [jnd] | Unless Jehovah of hosts had left us a very small residue, we should have been as Sodom, we should have been like unto Gomorrah.
 | [kjv] | Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.
 | [nwb] | Except the LORD of hosts had left to us a very small remnant, we should have been as Sodom; we should have been like Gomorrah.
 | [rsv] | If the LORD of hosts had not left us a few survivors, we should have been like Sodom, and become like Gomor'rah.
 | [web] | . Unless Yahweh of hosts had left to us a very small remnant,We would have been as Sodom;We would have been like Gomorrah.
 | [ylt] | Unless Jehovah of Hosts had left to us a remnant, Shortly -- as Sodom we had been, To Gomorrah we had been like!
 | [bbe] | If the Lord of armies had not kept some at least of us safe, we would have been like Sodom, and the fate of Gomorrah would have been ours.
1:10 | [cbgb] | 你们这所多玛的官长阿，要听耶和华的话。你们这蛾摩拉的百姓阿，要侧耳听我们的 神的训诲。 < | >
 | [niv] | Hear the word of the LORD, you rulers of Sodom; listen to the law of our God, you people of Gomorrah!
 | [asv] | Hear the word of Jehovah, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
 | [jnd] | Hear the word of Jehovah, rulers of Sodom; give ear unto the law of our God, people of Gomorrah!
 | [kjv] | Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
 | [nwb] | Hear the word of the LORD, ye rulers of Sodom; give ear to the law of our God, ye people of Gomorrah.
 | [rsv] | Hear the word of the LORD, you rulers of Sodom! Give ear to the teaching of our God, you people of Gomor'rah!
 | [web] | . Hear the word of Yahweh, you rulers of Sodom.Listen to the law of our God, you people of Gomorrah.
 | [ylt] | Hear the word of Jehovah, ye rulers of Sodom, Give ear to the law of our God, ye people of Gomorrah,
 | [bbe] | Give ear to the word of the Lord, you rulers of Sodom; let your hearts be turned to the law of our God, you people of Gomorrah.
1:11 | [cbgb] | 耶和华说，你们所献的许多祭物，与我何益呢？公绵羊的燔祭，和肥畜的脂油，我已经彀了。公牛的血，羊羔的血，公山羊的血，我都不喜悦。 < | >
 | [niv] | "The multitude of your sacrifices-- what are they to me?" says the LORD. "I have more than enough of burnt offerings, of rams and the fat of fattened animals; I have no pleasure in the blood of bulls and lambs and goats.
 | [asv] | What unto me is the multitude of your sacrifices? saith Jehovah: I have had enough of the burnt-offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he-goats.
 | [jnd] | To what purpose is the multitude of your sacrifices unto me? saith Jehovah. I am sated with burnt-offerings of rams, and the fat of fed beasts; and in the blood of bullocks, and of lambs, and of he-goats I take no pleasure.
 | [kjv] | To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.
 | [nwb] | To what purpose the multitude of your sacrifices to me? saith the LORD: I am full of the burnt-offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he-goats.
 | [rsv] | "What to me is the multitude of your sacrifices? says the LORD; I have had enough of burnt offerings of rams and the fat of fed beasts; I do not delight in the blood of bulls, or of lambs, or of he-goats.
 | [web] | . What are the multitude of your sacrifices to me?, says Yahweh.I have had enough of the burnt offerings of rams,And the fat of fed animals.I don't delight in the blood of bulls,Or of lambs,Or of male goats.
 | [ylt] | `Why to Me the abundance of your sacrifices? saith Jehovah, I have been satiated burnt-offerings of rams, And fat of fatlings; And blood of bullocks, and lambs, And he-goats I have not desired.
 | [bbe] | What use to me is the number of the offerings which you give me? says the Lord; your burned offerings of sheep, and the best parts of fat cattle, are a weariness to me; I take no pleasure in the blood of oxen, or of lambs, or of he-goats.
1:12 | [cbgb] | 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？ < | >
 | [niv] | When you come to appear before me, who has asked this of you, this trampling of my courts?
 | [asv] | When ye come to appear before me, who hath required this at your hand, to trample my courts?
 | [jnd] | When ye come to appear before me, who hath required this from your hand -- to tread my courts?
 | [kjv] | When ye come to appear before me, who hath required this at your hand, to tread my courts?
 | [nwb] | When ye come to appear before me, who hath required this at your hand, to tread my courts?
 | [rsv] | "When you come to appear before me, who requires of you this trampling of my courts?
 | [web] | . When you come to appear before me,Who has required this at your hand, to trample my courts?
 | [ylt] | When ye come in to appear before Me, Who hath required this of your hand, To trample My courts?
 | [bbe] | At whose request do you come before me, making my house unclean with your feet?
1:13 | [cbgb] | 你们不要再献虚浮的供物。香品是我所憎恶的。月朔，和安息日，并宣召的大会，也是我所憎恶的。作罪孽，又守严肃会，我也不能容忍。 < | >
 | [niv] | Stop bringing meaningless offerings! Your incense is detestable to me. New Moons, Sabbaths and convocations-- I cannot bear your evil assemblies.
 | [asv] | Bring no more vain oblations; incense is an abomination unto me; new moon and sabbath, the calling of assemblies,- I cannot away with iniquity and the solemn meeting.
 | [jnd] | Bring no more vain oblations! Incense is an abomination unto me, -- new moon and sabbath, the calling of convocations -- wickedness and the solemn meeting I cannot bear.
 | [kjv] | Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.
 | [nwb] | Bring no more vain oblations; incense is an abomination to me; the new moons and sabbaths, the calling of assemblies, I cannot endure; iniquity, even the solemn meeting.
 | [rsv] | Bring no more vain offerings; incense is an abomination to me. New moon and sabbath and the calling of assemblies--I cannot endure iniquity and solemn assembly.
 | [web] | . Bring no more vain offerings.Incense is an abomination to me;New moons, Sabbaths, and convocations:I can't bear with evil assemblies.
 | [ylt] | Add not to bring in a vain present, Incense -- an abomination it to Me, New moon, and sabbath, calling of convocation! Rendure not iniquity -- and a restraint!
 | [bbe] | Give me no more false offerings; the smoke of burning flesh is disgusting to me, so are your new moons and Sabbaths and your holy meetings.
1:14 | [cbgb] | 你们的月朔，和节期，我心里恨恶，我都以为麻烦。我担当，便不耐烦。 < | >
 | [niv] | Your New Moon festivals and your appointed feasts my soul hates. They have become a burden to me; I am weary of bearing them.
 | [asv] | Your new moons and your appointed feasts my soul hateth; they are a trouble unto me; I am weary of bearing them.
 | [jnd] | Your new moons and your set feasts my soul hateth: they are a burden to me; I am wearied of bearing .
 | [kjv] | Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.
 | [nwb] | Your new moons and your appointed feasts my soul hateth: they are a trouble to me; I am weary to bear .
 | [rsv] | Your new moons and your appointed feasts my soul hates; they have become a burden to me, I am weary of bearing them.
 | [web] | . My soul hates your New Moons and your appointed feasts; they are a trouble to me; I am weary of bearing them.
 | [ylt] | Your new moons and your set seasons hath My soul hated, They have been upon me for a burden, I have been weary of bearing.
 | [bbe] | Your new moons and your regular feasts are a grief to my soul: they are a weight in my spirit; I am crushed under them.
1:15 | [cbgb] | 你们举手祷告，我必遮眼不看。就是你们多多的祈祷，我也不听。你们的手都满了杀人的血。 < | >
 | [niv] | When you spread out your hands in prayer, I will hide my eyes from you; even if you offer many prayers, I will not listen. Your hands are full of blood;
 | [asv] | And when ye spread forth your hands, I will hide mine eyes from you; yea, when ye make many prayers, I will not hear: your hands are full of blood.
 | [jnd] | And when ye spread forth your hands, I will hide mine eyes from you; yea, when ye make many prayers, I will not hear: your hands are full of blood.
 | [kjv] | And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.
 | [nwb] | And when ye spread forth your hands, I will hide my eyes from you: yes, when ye make many prayers, I will not hear: your hands are full of blood.
 | [rsv] | When you spread forth your hands, I will hide my eyes from you; even though you make many prayers, I will not listen; your hands are full of blood.
 | [web] | When you spread forth your hands, I will hide my eyes from you; yes, when you make many prayers, I will not hear: your hands are full of blood.
 | [ylt] | And in your spreading forth your hands, I hide mine eyes from you, Also when ye increase prayer, I do not hear, Your hands of blood have been full.
 | [bbe] | And when your hands are stretched out to me, my eyes will be turned away from you: even though you go on making prayers, I will not give ear: your hands are full of blood.
1:16 | [cbgb] | 你们要洗濯，自洁。从我眼前除掉你们的恶行。要止住作恶， < | >
 | [niv] | wash and make yourselves clean. Take your evil deeds out of my sight! Stop doing wrong,
 | [asv] | Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
 | [jnd] | Wash you, make you clean; put away the evil of your doings from before mine eyes; -- cease to do evil,
 | [kjv] | Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
 | [nwb] | Wash ye, make yourselves clean; put away the evil of your doings from before my eyes; cease to do evil;
 | [rsv] | Wash yourselves; make yourselves clean; remove the evil of your doings from before my eyes; cease to do evil,
 | [web] | Wash you, make you clean; put away the evil of your doings from before my eyes; cease to do evil;
 | [ylt] | Wash ye, make ye pure, Turn aside the evil of your doings, from before Mine eyes, Cease to do evil, learn to do good.
 | [bbe] | Be washed, make yourselves clean; put away the evil of your doings from before my eyes; let there be an end of sinning;
1:17 | [cbgb] | 学习行善。寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。 < | >
 | [niv] | learn to do right! Seek justice, encourage the oppressed. Defend the cause of the fatherless, plead the case of the widow.
 | [asv] | learn to do well; seek justice, relieve the oppressed, judge the fatherless, plead for the widow.
 | [jnd] | learn to do well: seek judgment, gladden the oppressed, do justice to the fatherless, plead for the widow.
 | [kjv] | Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.
 | [nwb] | Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.
 | [rsv] | learn to do good; seek justice, correct oppression; defend the fatherless, plead for the widow.
 | [web] | learn to do well; seek justice, relieve the oppressed, judge the fatherless, plead for the widow.
 | [ylt] | Seek judgment, make happy the oppressed, Judge the fatherless, strive the widow.
 | [bbe] | Take pleasure in well-doing; let your ways be upright, keep down the cruel, give a right decision for the child who has no father, see to the cause of the widow.
1:18 | [cbgb] | 耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。 < | >
 | [niv] | "Come now, let us reason together," says the LORD. "Though your sins are like scarlet, they shall be as white as snow; though they are red as crimson, they shall be like wool.
 | [asv] | Come now, and let us reason together, saith Jehovah: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
 | [jnd] | Come now, let us reason together, saith Jehovah: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
 | [kjv] | Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
 | [nwb] | Come now, and let us reason together, saith the LORD: though your sins are as scarlet, they shall be white as snow, though they are red like crimson, they shall be as wool.
 | [rsv] | "Come now, let us reason together, says the LORD: though your sins are like scarlet, they shall be as white as snow; though they are red like crimson, they shall become like wool.
 | [web] | Come now, and let us reason together, says Yahweh: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
 | [ylt] | Come, I pray you, and we reason, saith Jehovah, If your sins are as scarlet, as snow they shall be white, If they are red as crimson, as wool they shall be!
 | [bbe] | Come now, and let us have an argument together, says the Lord: how may your sins which are red like blood be white as snow? how may their dark purple seem like wool?
1:19 | [cbgb] | 你们若甘心听从，必吃地上的美物。 < | >
 | [niv] | If you are willing and obedient, you will eat the best from the land;
 | [asv] | If ye be willing and obedient, ye shall eat the good of the land:
 | [jnd] | If ye be willing and hearken, ye shall eat the good of the land;
 | [kjv] | If ye be willing and obedient, ye shall eat the good of the land:
 | [nwb] | If ye are willing and obedient, ye shall eat the good of the land:
 | [rsv] | If you are willing and obedient, you shall eat the good of the land;
 | [web] | If you be willing and obedient, you shall eat the good of the land:
 | [ylt] | If ye are willing, and have hearkened, The good of the land ye consume,
 | [bbe] | If you will give ear to my word and do it, the good things of the land will be yours;
1:20 | [cbgb] | 若不听从，反倒悖逆，必被刀剑吞灭。这是耶和华亲口说的。 < | >
 | [niv] | but if you resist and rebel, you will be devoured by the sword." For the mouth of the LORD has spoken.
 | [asv] | but if ye refuse and rebel, ye shall be devoured with the sword; for the mouth of Jehovah hath spoken it.
 | [jnd] | but if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of Jehovah hath spoken.
 | [kjv] | But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.
 | [nwb] | But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken .
 | [rsv] | But if you refuse and rebel, you shall be devoured by the sword; for the mouth of the LORD has spoken."
 | [web] | but if you refuse and rebel, you shall be devoured with the sword; for the mouth of Yahweh has spoken it.
 | [ylt] | And if ye refuse, and have rebelled, the sword ye are consumed, For the mouth of Jehovah hath spoken.
 | [bbe] | But if your hearts are turned against me, I will send destruction on you by the sword; so the Lord has said.
1:21 | [cbgb] | 可叹忠信的城，变为妓女。从前充满了公平，公义居住在其中，现今却有凶手居住。 < | >
 | [niv] | See how the faithful city has become a harlot! She once was full of justice; righteousness used to dwell in her-- but now murderers!
 | [asv] | How is the faithful city become a harlot! she that was full of justice! righteousness lodged in her, but now murderers.
 | [jnd] | How is the faithful city become a harlot! It was full of judgment; righteousness used to lodge in it, but now murderers.
 | [kjv] | How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.
 | [nwb] | How is the faithful city become a harlot! it was full of judgment; righteousness lodged in it; but now murderers.
 | [rsv] | How the faithful city has become a harlot, she that was full of justice! Righteousness lodged in her, but now murderers.
 | [web] | How is the faithful city become a prostitute! she who was full of justice! righteousness lodged in her, but now murderers.
 | [ylt] | How hath a faithful city become a harlot? I have filled it judgment, Righteousness lodgeth in it -- now murderers.
 | [bbe] | The upright town has become untrue; there was a time when her judges gave right decisions, when righteousness had a resting-place in her, but now she is full of those who take men's lives.
1:22 | [cbgb] | 你的银子，变为渣滓，你的酒，用水搀对。 < | >
 | [niv] | Your silver has become dross, your choice wine is diluted with water.
 | [asv] | Thy silver is become dross, thy wine mixed with water.
 | [jnd] | Thy silver is become dross, thy wine is mixed with water:
 | [kjv] | Thy silver is become dross, thy wine mixed with water:
 | [nwb] | Thy silver is become dross, thy wine mixed with water:
 | [rsv] | Your silver has become dross, your wine mixed with water.
 | [web] | Your silver is become dross, your wine mixed with water.
 | [ylt] | Thy silver hath become dross, Thy drink polluted with water.
 | [bbe] | Your silver is no longer true metal, your wine is mixed with water.
1:23 | [cbgb] | 你的官长居心悖逆，与盗贼作伴。各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件，也不得呈到他们面前。 < | >
 | [niv] | Your rulers are rebels, companions of thieves; they all love bribes and chase after gifts. They do not defend the cause of the fatherless; the widow's case does not come before them.
 | [asv] | Thy princes are rebellious, and companions of thieves; every one loveth bribes, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
 | [jnd] | thy princes are rebellious, and companions of thieves; every one loveth presents, and hunteth after rewards; they judge not the fatherless, and the cause of the widow cometh not unto them.
 | [kjv] | Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
 | [nwb] | Thy princes rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come to them.
 | [rsv] | Your princes are rebels and companions of thieves. Every one loves a bribe and runs after gifts. They do not defend the fatherless, and the widow's cause does not come to them.
 | [web] | Your princes are rebellious, and companions of thieves; everyone loves bribes, and follows after rewards: they don't judge the fatherless, neither does the cause of the widow come to them.
 | [ylt] | Thy princes apostates, and companions of thieves, Every one loving a bribe, and pursuing rewards, The fatherless they judge not, And the plea of the widow cometh not to them.
 | [bbe] | Your chiefs have gone against the Lord, they have become friends of thieves; every one of them is looking for profit and going after rewards; they do not give right decisions for the child who has no father, and they do not let the cause of the widow come before them.
1:24 | [cbgb] | 因此主万军之耶和华以色列的大能者说，我要向我的对头雪恨，向我的敌人报仇。 < | >
 | [niv] | Therefore the Lord, the LORD Almighty, the Mighty One of Israel, declares: "Ah, I will get relief from my foes and avenge myself on my enemies.
 | [asv] | Therefore saith the Lord, Jehovah of hosts, the Mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies;
 | [jnd] | Therefore saith the Lord, Jehovah of hosts, the Mighty One of Israel: Ah! I will ease me of mine adversaries, and avenge me of mine enemies.
 | [kjv] | Therefore saith the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:
 | [nwb] | Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of my adversaries, and avenge me of my enemies:
 | [rsv] | Therefore the Lord says, the LORD of hosts, the Mighty One of Israel: "Ah, I will vent my wrath on my enemies, and avenge myself on my foes.
 | [web] | Therefore says the Lord, Yahweh of Hosts, the Mighty One of Israel, Ah, I will ease me of my adversaries, and avenge me of my enemies;
 | [ylt] | Therefore -- the affirmation of the Lord -- Jehovah of Hosts, the Mighty One of Israel: Ah, I am eased of Mine adversaries, And I am avenged of Mine enemies,
 | [bbe] | For this reason the Lord, the Lord of armies, the Strong One of Israel, has said, I will put an end to my haters, and send punishment on those who are against me;
1:25 | [cbgb] | 我必反手加在你身上，炼尽你的渣滓，除尽你的杂质。 < | >
 | [niv] | I will turn my hand against you; I will thoroughly purge away your dross and remove all your impurities.
 | [asv] | and I will turn my hand upon thee, and thoroughly purge away thy dross, and will take away all thy tin;
 | [jnd] | And I will turn my hand upon thee, and will thoroughly purge away thy dross, and take away all thine alloy;
 | [kjv] | And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:
 | [nwb] | And I will turn my hand upon thee, and thoroughly purge away thy dross, and take away all thy tin:
 | [rsv] | I will turn my hand against you and will smelt away your dross as with lye and remove all your alloy.
 | [web] | and I will turn my hand on you, and thoroughly purge away your dross, and will take away all your tin;
 | [ylt] | And I turn back My hand upon thee, And I refine as purity thy dross, And I turn aside all thy tin,
 | [bbe] | And my hand will again be on you, washing away what is unclean as with soap, and taking away all your false metal;
1:26 | [cbgb] | 我也必复还你的审判官，像起初一样，复还你的谋士，像起先一般。然后你必称为公义之城，忠信之邑。 < | >
 | [niv] | I will restore your judges as in days of old, your counselors as at the beginning. Afterward you will be called the City of Righteousness, the Faithful City."
 | [asv] | and I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called The city of righteousness, a faithful town.
 | [jnd] | and I will restore thy judges as at the first, and thy counsellors as at the beginning. Afterwards thou shalt be called, Town of righteousness, Faithful city.
 | [kjv] | And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.
 | [nwb] | And I will restore thy judges as at the first, and thy counselors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.
 | [rsv] | And I will restore your judges as at the first, and your counselors as at the beginning. Afterward you shall be called the city of righteousness, the faithful city."
 | [web] | and I will restore your judges as at the first, and your counselors as at the beginning: afterward you shall be called The city of righteousness, a faithful town.
 | [ylt] | And I give back thy judges as at the first, And thy counsellors as in the beginning, After this thou art called, `A city of righteousness -- a faithful city.'
 | [bbe] | And I will give you judges again as at the first, and wise guides as in the past; then you will be named, The Town of Righteousness, the true town.
1:27 | [cbgb] | 锡安必因公平得蒙救赎，其中归正的人，必因公义得蒙救赎。 < | >
 | [niv] | Zion will be redeemed with justice, her penitent ones with righteousness.
 | [asv] | Zion shall be redeemed with justice, and her converts with righteousness.
 | [jnd] | Zion shall be redeemed with judgment, and they that return of her with righteousness.
 | [kjv] | Zion shall be redeemed with judgment, and her converts with righteousness.
 | [nwb] | Zion shall be redeemed with judgment, and her converts with righteousness.
 | [rsv] | Zion shall be redeemed by justice, and those in her who repent, by righteousness.
 | [web] | Zion shall be redeemed with justice, and her converts with righteousness.
 | [ylt] | Zion in judgment is redeemed, And her captivity in righteousness.
 | [bbe] | Upright acts will be the price of Zion's forgiveness, and by righteousness will men be living there.
1:28 | [cbgb] | 但悖逆的，和犯罪的，必一同败亡，离弃耶和华的，必致消灭。 < | >
 | [niv] | But rebels and sinners will both be broken, and those who forsake the LORD will perish.
 | [asv] | But the destruction of transgressors and sinners shall be together, and they that forsake Jehovah shall be consumed.
 | [jnd] | But the ruin of the transgressors and of the sinners together; and they that forsake Jehovah shall be consumed.
 | [kjv] | And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.
 | [nwb] | And the destruction of the transgressors and of the sinners together, and they that forsake the LORD shall be consumed.
 | [rsv] | But rebels and sinners shall be destroyed together, and those who forsake the LORD shall be consumed.
 | [web] | But the destruction of transgressors and sinners shall be together, and those who forsake Yahweh shall be consumed.
 | [ylt] | And the destruction of transgressors and sinners together, And those forsaking Jehovah are consumed.
 | [bbe] | But a common destruction will overtake sinners and evil-doers together, and those who have gone away from the Lord will be cut off.
1:29 | [cbgb] | 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。 < | >
 | [niv] | "You will be ashamed because of the sacred oaks in which you have delighted; you will be disgraced because of the gardens that you have chosen.
 | [asv] | For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
 | [jnd] | For they shall be ashamed of the terebinths that ye have desired, and ye shall blush for the gardens that ye have chosen.
 | [kjv] | For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
 | [nwb] | For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
 | [rsv] | For you shall be ashamed of the oaks in which you delighted; and you shall blush for the gardens which you have chosen.
 | [web] | For they shall be ashamed of the oaks which you have desired, and you shall be confounded for the gardens that you have chosen.
 | [ylt] | For are ashamed because of the oaks That ye have desired, And ye are confounded because of the gardens That ye have chosen.
 | [bbe] | For you will be put to shame because of the trees of your desire, and because of the gardens of your pleasure.
1:30 | [cbgb] | 因为你们必如叶子枯乾的橡树，好像无水浇灌的园子。 < | >
 | [niv] | You will be like an oak with fading leaves, like a garden without water.
 | [asv] | For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
 | [jnd] | For ye shall be as a terebinth whose leaf fadeth, and as a garden that hath no water.
 | [kjv] | For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
 | [nwb] | For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
 | [rsv] | For you shall be like an oak whose leaf withers, and like a garden without water.
 | [web] | For you shall be as an oak whose leaf fades, and as a garden that has no water.
 | [ylt] | For ye are as an oak whose leaf is fading, And as a garden that hath no water.
 | [bbe] | For you will be like a tree whose leaves have become dry, and like a garden without water.
1:31 | [cbgb] | 有权势的必如麻瓤，他的工作，好像火星，都要一同焚毁，无人扑灭。 <
 | [niv] | The mighty man will become tinder and his work a spark; both will burn together, with no one to quench the fire."
 | [asv] | And the strong shall be as tow, and his work as a spark; and they shall both burn together, and none shall quench them.
 | [jnd] | And the strong shall be for tow, and his work a spark; and they shall both burn together, and there shall be none to quench .
 | [kjv] | And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.
 | [nwb] | And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench .
 | [rsv] | And the strong shall become tow, and his work a spark, and both of them shall burn together, with none to quench them.
 | [web] | The strong will be like tinder, and his work like a spark. They will both burn together, and no one will quench them.
 | [ylt] | And the strong hath been for tow, And his work for a spark, And burned have both of them together, And there is none quenching!
 | [bbe] | And the strong will be as food for the fire, and his work as a flame; and they will be burned together, with no one to put out the fire.


Interlinear Bible:Isaiah 2

 以赛亚书 Isaiah 2 << || >>
2:1 | [cbgb] | 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。 >
 | [niv] | This is what Isaiah son of Amoz saw concerning Judah and Jerusalem:
 | [asv] | The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [jnd] | The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [kjv] | The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [nwb] | The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [rsv] | The word which Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [web] | . The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [ylt] | The thing that Isaiah son of Amoz hath seen concerning Judah and Jerusalem:
 | [bbe] | The word which Isaiah, the son of Amoz, saw about Judah and Jerusalem.
2:2 | [cbgb] | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。 < | >
 | [niv] | In the last days the mountain of the LORD's temple will be established as chief among the mountains; it will be raised above the hills, and all nations will stream to it.
 | [asv] | And it shall come to pass in the latter days, that the mountain of Jehovah's house shall be established on the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
 | [jnd] | And it shall come to pass in the end of days, the mountain of Jehovah's house shall be established on the top of the mountains, and shall be lifted up above the hills; and all the nations shall flow unto it.
 | [kjv] | And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
 | [nwb] | And it shall come to pass in the last days, the mount of the LORD'S house shall be established on the top of the mountains, and shall be exalted above the hills; and all nations shall flow to it.
 | [rsv] | It shall come to pass in the latter days that the mountain of the house of the LORD shall be established as the highest of the mountains, and shall be raised above the hills; and all the nations shall flow to it,
 | [web] | . It shall happen in the latter days, that the mountain of Yahweh's house shall be established on the top of the mountains, and shall be raised above the hills; and all nations shall flow to it.
 | [ylt] | And it hath come to pass, In the latter end of the days, Established is the mount of Jehovah's house, Above the top of the mounts, And it hath been lifted up above the heights, And flowed unto it have all the nations.
 | [bbe] | And it will come about in the last days, that the mountain of the Lord will be placed on the top of the mountains, and be lifted up over the hills; and all nations will come to it.
2:3 | [cbgb] | 必有许多国的民前往，说，来吧，我们登耶和华的山。奔雅各 神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语，必出于耶路撒冷。 < | >
 | [niv] | Many peoples will come and say, "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the LORD from Jerusalem.
 | [asv] | And many peoples shall go and say, Come ye, and let us go up to the mountain of Jehovah, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of Jehovah from Jerusalem.
 | [jnd] | And many peoples shall go and say, Come, and let us go up to the mountain of Jehovah, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths. For out of Zion shall go forth the law, and Jehovah's word from Jerusalem.
 | [kjv] | And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
 | [nwb] | And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
 | [rsv] | and many peoples shall come, and say: "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob; that he may teach us his ways and that we may walk in his paths." For out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
 | [web] | Many peoples shall go and say, Come you, and let us go up to the mountain of Yahweh, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of Yahweh from Jerusalem.
 | [ylt] | And gone have many peoples and said, `Come, and we go up unto the mount of Jehovah, Unto the house of the God of Jacob, And He doth teach us of His ways, And we walk in His paths, For from Zion goeth forth a law, And a word of Jehovah from Jerusalem.
 | [bbe] | And the peoples will say, Come, and let us go up to the mountain of the Lord, to the house of the God of Jacob: and he will give us knowledge of his ways, and we will be guided by his word; for out of Zion the law will go out, and the word of the Lord from Jerusalem.
2:4 | [cbgb] | 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习山事。 < | >
 | [niv] | He will judge between the nations and will settle disputes for many peoples. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.
 | [asv] | And he will judge between the nations, and will decide concerning many peoples; and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
 | [jnd] | And he shall judge among the nations, and shall reprove many peoples; and they shall forge their swords into ploughshares, and their spears into pruning-knives: nation shall not lift up sword against nation, neither shall they learn war any more.
 | [kjv] | And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.
 | [nwb] | And he will judge among the nations, and will rebuke many people: and they shall beat their swords into plow-shares, and their spears into pruning-hooks: nation shall not lift up sword against nation, neither shall they learn war any more.
 | [rsv] | He shall judge between the nations, and shall decide for many peoples; and they shall beat their swords into plowshares, and their spears into pruning hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
 | [web] | He will judge between the nations, and will decide concerning many peoples; and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
 | [ylt] | And He hath judged between the nations, And hath given a decision to many peoples, And they have beat their swords to ploughshares, And their spears to pruning-hooks, Nation doth not lift up sword unto nation, Nor do they learn any more -- war.
 | [bbe] | And he will be the judge between the nations, and the peoples will be ruled by his decisions: and their swords will be turned into plough-blades, and their spears into vine-knives: no longer will the nations be turning their swords against one another, and the knowledge of war will be gone for ever.
2:5 | [cbgb] | 雅各家阿，来吧，我们在耶和华的光明中行走。 < | >
 | [niv] | Come, O house of Jacob, let us walk in the light of the LORD.
 | [asv] | O house of Jacob, come ye, and let us walk in the light of Jehovah.
 | [jnd] | House of Jacob, come ye, and let us walk in the light of Jehovah.
 | [kjv] | O house of Jacob, come ye, and let us walk in the light of the LORD.
 | [nwb] | O house of Jacob, come ye, and let us walk in the light of the LORD.
 | [rsv] | O house of Jacob, come, let us walk in the light of the LORD.
 | [web] | House of Jacob, come, and let us walk in the light of Yahweh.
 | [ylt] | O house of Jacob, come, And we walk in the light of Jehovah.'
 | [bbe] | O family of Jacob, come, and let us go in the light of the Lord.
2:6 | [cbgb] | 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。 < | >
 | [niv] | You have abandoned your people, the house of Jacob. They are full of superstitions from the East; they practice divination like the Philistines and clasp hands with pagans.
 | [asv] | For thou hast forsaken thy people the house of Jacob, because they are filled with customs from the east, and are soothsayers like the Philistines, and they strike hands with the children of foreigners.
 | [jnd] | For thou hast cast off thy people, the house of Jacob, because they are filled from the east, and use auguries like the Philistines, and ally themselves with the children of foreigners.
 | [kjv] | Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.
 | [nwb] | Therefore thou hast forsaken thy people the house of Jacob, because they are replenished from the east, and sooth-sayers like the Philistines, and they please themselves in the children of strangers.
 | [rsv] | For thou hast rejected thy people, the house of Jacob, because they are full of diviners from the east and of soothsayers like the Philistines, and they strike hands with foreigners.
 | [web] | For you have forsaken your people the house of Jacob, because they are filled from the east, and soothsayers like the Philistines, and they clasp hands with the children of foreigners.
 | [ylt] | For Thou hast left Thy people, the house of Jacob. For they have been filled from the east, And sorcerers like the Philistines, And with the children of strangers strike hands.
 | [bbe] | For you, O Lord, have given up your people, the family of Jacob, because they are full of the evil ways of the east, and make use of secret arts like the Philistines, and are friends with the children of strange countries.
2:7 | [cbgb] | 他们的国满了金银，财宝也无穷，他们的地满了马匹，车辆也无数。 < | >
 | [niv] | Their land is full of silver and gold; there is no end to their treasures. Their land is full of horses; there is no end to their chariots.
 | [asv] | And their land is full of silver and gold, neither is there any end of their treasures; their land also is full of horses, neither is there any end of their chariots.
 | [jnd] | And their land is full of silver and gold, and there is no end of their treasures: their land also is full of horses, and there is no end of their chariots.
 | [kjv] | Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:
 | [nwb] | Their land also is full of silver and gold, neither end of their treasures; their land is also full of horses, neither end of their chariots:
 | [rsv] | Their land is filled with silver and gold, and there is no end to their treasures; their land is filled with horses, and there is no end to their chariots.
 | [web] | Their land is full of silver and gold, neither is there any end of their treasures; their land also is full of horses, neither is there any end of their chariots.
 | [ylt] | And its land is full of silver and gold, And there is no end to its treasures, And its land is full of horses, And there is no end to its chariots,
 | [bbe] | And their land is full of silver and gold, and there is no end to their stores; their land is full of horses, and there is no end to their carriages.
2:8 | [cbgb] | 他们的地满了偶像。他们跪拜自己手所造的，就是自己指头所作的。 < | >
 | [niv] | Their land is full of idols; they bow down to the work of their hands, to what their fingers have made.
 | [asv] | Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made.
 | [jnd] | And their land is full of idols; they bow themselves down to the work of their own hands, to that which their fingers have made.
 | [kjv] | Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:
 | [nwb] | Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:
 | [rsv] | Their land is filled with idols; they bow down to the work of their hands, to what their own fingers have made.
 | [web] | Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made.
 | [ylt] | And its land is full of idols, To the work of its hands it boweth itself, To that which its fingers have made,
 | [bbe] | Their land is full of images; they give worship to the work of their hands, even to that which their fingers have made.
2:9 | [cbgb] | 卑贱人屈膝，尊贵人下跪。所以不可饶恕他们。 < | >
 | [niv] | So man will be brought low and mankind humbled-- do not forgive them.
 | [asv] | And the mean man is bowed down, and the great man is brought low: therefore forgive them not.
 | [jnd] | And the mean man shall be bowed down, and the great man shall be brought low: and do not thou forgive them!
 | [kjv] | And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.
 | [nwb] | And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.
 | [rsv] | So man is humbled, and men are brought low--forgive them not!
 | [web] | Man is bowed down, and mankind is humbled; therefore don't forgive them.
 | [ylt] | And the low boweth down, and the high is humbled, And Thou acceptest them not.
 | [bbe] | And the poor man's head is bent, and the great man goes down on his face: for this cause there will be no forgiveness for their sin.
2:10 | [cbgb] | 你当进入岩穴，藏在土中，躲避耶和华的惊吓，和他威严的荣光。 < | >
 | [niv] | Go into the rocks, hide in the ground from dread of the LORD and the splendor of his majesty!
 | [asv] | Enter into the rock, and hide thee in the dust, from before the terror of Jehovah, and from the glory of his majesty.
 | [jnd] | Enter into the rock, and hide thee in the dust, from before the terror of Jehovah, and from the glory of his majesty.
 | [kjv] | Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.
 | [nwb] | Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.
 | [rsv] | Enter into the rock, and hide in the dust from before the terror of the LORD, and from the glory of his majesty.
 | [web] | Enter into the rock, and hide in the dust, from before the terror of Yahweh, and from the glory of his majesty.
 | [ylt] | Enter into a rock, and be hidden in dust, Because of the fear of Jehovah, And because of the honour of His excellency.
 | [bbe] | Go into a hole in the rock, covering yourselves with dust, in fear of the Lord, before the glory of his power.
2:11 | [cbgb] | 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝。惟独耶和华被尊崇。 < | >
 | [niv] | The eyes of the arrogant man will be humbled and the pride of men brought low; the LORD alone will be exalted in that day.
 | [asv] | The lofty looks of man shall be brought low, and the haughtiness of men shall be bowed down, and Jehovah alone shall be exalted in that day.
 | [jnd] | The lofty eyes of man shall be brought low, and the haughtiness of men shall be bowed down, and Jehovah alone shall be exalted in that day.
 | [kjv] | The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.
 | [nwb] | The lofty looks of man shall be humbled, and the haughtiness of men shall be abased, and the LORD alone shall be exalted in that day.
 | [rsv] | The haughty looks of man shall be brought low, and the pride of men shall be humbled; and the LORD alone will be exalted in that day.
 | [web] | The lofty looks of man shall be brought low, and the haughtiness of men shall be bowed down, and Yahweh alone shall be exalted in that day.
 | [ylt] | The haughty eyes of man have been humbled, And bowed down hath been the loftiness of men, And set on high hath Jehovah alone been in that day.
 | [bbe] | The high looks of man will be put to shame, and the pride of men will be made low, and only the Lord will be lifted up in that day.
2:12 | [cbgb] | 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的，都必降为卑。 < | >
 | [niv] | The LORD Almighty has a day in store for all the proud and lofty, for all that is exalted (and they will be humbled),
 | [asv] | For there shall be a day of Jehovah of hosts upon all that is proud and haughty, and upon all that is lifted up; and it shall be brought low;
 | [jnd] | For there shall be a day of Jehovah of hosts upon everything proud and lofty, and upon everything lifted up, and it shall be brought low;
 | [kjv] | For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:
 | [nwb] | For the day of the LORD of hosts upon every proud and lofty, and upon every lifted up; and he shall be brought low:
 | [rsv] | For the LORD of hosts has a day against all that is proud and lofty, against all that is lifted up and high;
 | [web] | For there shall be a day of Yahweh of Hosts on all that is proud and haughty, and on all that is lifted up; and it shall be brought low;
 | [ylt] | For a day to Jehovah of Hosts, For every proud and high one, And for every lifted up and low one,
 | [bbe] | For the day of the Lord of armies is coming on all the pride of men, and on all who are high and lifted up;
2:13 | [cbgb] | 又临到利巴嫩高大的香柏树，和巴珊的橡树。 < | >
 | [niv] | for all the cedars of Lebanon, tall and lofty, and all the oaks of Bashan,
 | [asv] | and upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
 | [jnd] | and upon all the cedars of Lebanon, high and lifted up, and upon all the oaks of Bashan;
 | [kjv] | And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
 | [nwb] | And upon all the cedars of Lebanon, high and lifted up, and upon all the oaks of Bashan,
 | [rsv] | against all the cedars of Lebanon, lofty and lifted up; and against all the oaks of Bashan;
 | [web] | and on all the cedars of Lebanon, that are high and lifted up, and on all the oaks of Bashan,
 | [ylt] | And for all cedars of Lebanon, The high and the exalted ones, And for all oaks of Bashan,
 | [bbe] | And on all the high trees of Lebanon, and on all the strong trees of Bashan;
2:14 | [cbgb] | 又临到一切高山的峻岭。 < | >
 | [niv] | for all the towering mountains and all the high hills,
 | [asv] | and upon all the high mountains, and upon all the hills that are lifted up,
 | [jnd] | and upon all the lofty mountains, and upon all the hills that are lifted up;
 | [kjv] | And upon all the high mountains, and upon all the hills that are lifted up,
 | [nwb] | And upon all the high mountains, and upon all the hills lifted up,
 | [rsv] | against all the high mountains, and against all the lofty hills;
 | [web] | and on all the high mountains, and on all the hills that are lifted up,
 | [ylt] | And for all the high mountains, And for all the exalted heights,
 | [bbe] | And on all the high mountains, and on all the hills which are lifted up;
2:15 | [cbgb] | 又临到高台和坚固城墙。 < | >
 | [niv] | for every lofty tower and every fortified wall,
 | [asv] | and upon every lofty tower, and upon every fortified wall,
 | [jnd] | and upon every high tower, and upon every fenced wall;
 | [kjv] | And upon every high tower, and upon every fenced wall,
 | [nwb] | And upon every high tower, and upon every fortified wall,
 | [rsv] | against every high tower, and against every fortified wall;
 | [web] | and on every lofty tower, and on every fortified wall,
 | [ylt] | And for every high tower, And for every fenced wall,
 | [bbe] | And on every high tower, and on every strong wall;
2:16 | [cbgb] | 又临到他施的船只，并一切可爱的美物。 < | >
 | [niv] | for every trading ship and every stately vessel.
 | [asv] | and upon all the ships of Tarshish, and upon all pleasant imagery.
 | [jnd] | and upon all the ships of Tarshish, and upon all pleasant works of art.
 | [kjv] | And upon all the ships of Tarshish, and upon all pleasant pictures.
 | [nwb] | And upon all the ships of Tarshish, and upon all pleasant pictures.
 | [rsv] | against all the ships of Tarshish, and against all the beautiful craft.
 | [web] | and on all the ships of Tarshish, and on all pleasant imagery.
 | [ylt] | And for all ships of Tarshish, And for all desirable pictures.
 | [bbe] | And on all the ships of Tarshish, and on all the fair boats.
2:17 | [cbgb] | 骄傲的必屈膝，狂妄的必降卑。在那日，惟独耶和华被尊崇。 < | >
 | [niv] | The arrogance of man will be brought low and the pride of men humbled; the LORD alone will be exalted in that day,
 | [asv] | And the loftiness of man shall be bowed down, and the haughtiness of men shall be brought low; and Jehovah alone shall be exalted in that day.
 | [jnd] | And the loftiness of man shall be bowed down, and the haughtiness of men shall be brought low; and Jehovah alone shall be exalted in that day:
 | [kjv] | And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.
 | [nwb] | And the loftiness of man shall be abased, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.
 | [rsv] | And the haughtiness of man shall be humbled, and the pride of men shall be brought low; and the LORD alone will be exalted in that day.
 | [web] | The loftiness of man shall be bowed down, and the haughtiness of men shall be brought low; and Yahweh alone shall be exalted in that day.
 | [ylt] | And bowed down hath been the haughtiness of man, And humbled the loftiness of men, And set on high hath Jehovah alone been in that day.
 | [bbe] | And the high looks of man will be put to shame, and the pride of men will be made low: and only the Lord will be lifted up in that day.
2:18 | [cbgb] | 偶像必全然废弃 < | >
 | [niv] | and the idols will totally disappear.
 | [asv] | And the idols shall utterly pass away.
 | [jnd] | and the idols shall utterly pass away.
 | [kjv] | And the idols he shall utterly abolish.
 | [nwb] | And the idols he will utterly abolish.
 | [rsv] | And the idols shall utterly pass away.
 | [web] | The idols shall utterly pass away.
 | [ylt] | And the idols -- they completely pass away.
 | [bbe] | And the images will never be seen again.
2:19 | [cbgb] | 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓，和他威严的荣光。 < | >
 | [niv] | Men will flee to caves in the rocks and to holes in the ground from dread of the LORD and the splendor of his majesty, when he rises to shake the earth.
 | [asv] | And men shall go into the caves of the rocks, and into the holes of the earth, from before the terror of Jehovah, and from the glory of his majesty, when he ariseth to shake mightily the earth.
 | [jnd] | And they shall go into the caves of the rocks, and into the holes of the earth, from before the terror of Jehovah, and from the glory of his majesty, when he shall arise to terrify the earth.
 | [kjv] | And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [nwb] | And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [rsv] | And men shall enter the caves of the rocks and the holes of the ground, from before the terror of the LORD, and from the glory of his majesty, when he rises to terrify the earth.
 | [web] | Men shall go into the caves of the rocks, and into the holes of the earth, from before the terror of Yahweh, and from the glory of his majesty, when he arises to shake mightily the earth.
 | [ylt] | And have entered into caverns of rocks, And into caves of dust, Because of the fear of Jehovah, And because of the honour of His excellency, In His rising to terrify the earth.
 | [bbe] | And men will go into cracks of the rocks, and into holes of the earth, for fear of the Lord, and before the glory of his power, when he comes out of his place, shaking the earth with his strength.
2:20 | [cbgb] | 到那日，人必将为拜而造的金偶像，银偶像，抛给田鼠和蝙蝠。 < | >
 | [niv] | In that day men will throw away to the rodents and bats their idols of silver and idols of gold, which they made to worship.
 | [asv] | In that day men shall cast away their idols of silver, and their idols of gold, which have been made for them to worship, to the moles and to the bats;
 | [jnd] | In that day men shall cast away their idols of silver and their idols of gold, which they made for himself to worship, to the moles and to the bats;
 | [kjv] | In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;
 | [nwb] | In that day a man shall cast his idols of silver, and his idols of gold, which they made for himself to worship, to the moles and to the bats;
 | [rsv] | In that day men will cast forth their idols of silver and their idols of gold, which they made for themselves to worship, to the moles and to the bats,
 | [web] | In that day men shall cast away their idols of silver, and their idols of gold, which have been made for them to worship, to the moles and to the bats;
 | [ylt] | In that day doth man cast his idols of silver, And his idols of gold, That they have made for him to worship, To moles, and to bats,
 | [bbe] | In that day men will put their images of silver and of gold, which they made for worship, in the keeping of the beasts of the dark places;
2:21 | [cbgb] | 到耶和华兴起使地大震动的时候，人好进入磐石洞中，和岩石穴里，躲避耶和华的惊吓，和他威严的荣光。 < | >
 | [niv] | They will flee to caverns in the rocks and to the overhanging crags from dread of the LORD and the splendor of his majesty, when he rises to shake the earth.
 | [asv] | to go into the caverns of the rocks, and into the clefts of the ragged rocks, from before the terror of Jehovah, and from the glory of his majesty, when he ariseth to shake mightily the earth.
 | [jnd] | to go into the clefts of the rocks, and into the fissures of the cliffs, from before the terror of Jehovah, and from the glory of his majesty, when he shall arise to terrify the earth.
 | [kjv] | To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [nwb] | To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [rsv] | to enter the caverns of the rocks and the clefts of the cliffs, from before the terror of the LORD, and from the glory of his majesty, when he rises to terrify the earth.
 | [web] | to go into the caverns of the rocks, and into the clefts of the ragged rocks, from before the terror of Yahweh, and from the glory of his majesty, when he arises to shake mightily the earth.
 | [ylt] | To enter into cavities of the rocks, And into clefts of the high places, Because of the fear of Jehovah, And because of the honour of His excellency, In His rising to terrify the earth.
 | [bbe] | To take cover in the cracks of the rocks, and in the holes of the hills, for fear of the Lord, and before the glory of his power, when he comes out of his place, shaking the earth with his strength.
2:22 | [cbgb] | 你们休要依靠世人，他鼻孔里不过有气息。他在一切事上可算什么呢？ <
 | [niv] | Stop trusting in man, who has but a breath in his nostrils. Of what account is he?
 | [asv] | Cease ye from man, whose breath is in his nostrils; for wherein is he to be accounted of?
 | [jnd] | Cease ye from man, whose breath is in his nostrils; for what account is to be made of him?
 | [kjv] | Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of ?
 | [nwb] | Cease ye from man, whose breath in his nostrils: for wherein is he to be accounted of?
 | [rsv] | Turn away from man in whose nostrils is breath, for of what account is he?
 | [web] | Cease you from man, whose breath is in his nostrils; for wherein is he to be accounted of?
 | [ylt] | Cease for you from man, Whose breath in his nostrils, For -- in what is he esteemed?
 | [bbe] | Have no more to do with man, whose life is only a breath, for he is of no value.


Interlinear Bible:Isaiah 3

 以赛亚书 Isaiah 3 << || >>
3:1 | [cbgb] | 主万军之耶和华，从耶路撒冷和犹大，除掉众人所依靠的，所仗赖的，就是所依靠的粮，所仗赖的水。 >
 | [niv] | See now, the Lord, the LORD Almighty, is about to take from Jerusalem and Judah both supply and support: all supplies of food and all supplies of water,
 | [asv] | For, behold, the Lord, Jehovah of hosts, doth take away from Jerusalem and from Judah stay and staff, the whole stay of bread, and the whole stay of water;
 | [jnd] | For behold, the Lord, Jehovah of hosts, will take away from Jerusalem and from Judah stay and staff, the whole stay of bread, and the whole stay of water,
 | [kjv] | For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water.
 | [nwb] | For behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the rod and the staff, the whole support of bread, and the whole support of water,
 | [rsv] | For, behold, the Lord, the LORD of hosts, is taking away from Jerusalem and from Judah stay and staff, the whole stay of bread, and the whole stay of water;
 | [web] | . For, behold, the Lord, Yahweh of Hosts, does take away from Jerusalem and from Judah stay and staff, the whole stay of bread, and the whole stay of water;
 | [ylt] | For, lo, the Lord, Jehovah of Hosts, Is turning aside from Jerusalem, And from Judah, stay and staff, Every stay of bread, and every stay of water.
 | [bbe] | For the Lord, the Lord of armies, is about to take away from Jerusalem and from Judah all their support; their store of bread and of water;
3:2 | [cbgb] | 除掉勇士，和战士，审判官，和先知，占卜的，和长老。 < | >
 | [niv] | the hero and warrior, the judge and prophet, the soothsayer and elder,
 | [asv] | the mighty man, and the man of war; the judge, and the prophet, and the diviner, and the elder;
 | [jnd] | the mighty man and the man of war, the judge and the prophet, and the diviner and the elder,
 | [kjv] | The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,
 | [nwb] | The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,
 | [rsv] | the mighty man and the soldier, the judge and the prophet, the diviner and the elder,
 | [web] | the mighty man, and the man of war; the judge, and the prophet, and the diviner, and the elder;
 | [ylt] | Hero and man of war, judge and prophet, And diviner and elder,
 | [bbe] | The strong man and the man of war; the judge and the prophet; the man who has knowledge of secret arts, and the man who is wise because of his years;
3:3 | [cbgb] | 五十夫长，和尊贵人。谋士，和有钦艺的，以及妙行法术的。 < | >
 | [niv] | the captain of fifty and man of rank, the counselor, skilled craftsman and clever enchanter.
 | [asv] | the captain of fifty, and the honorable man, and the counsellor, and the expert artificer, and the skilful enchanter.
 | [jnd] | the captain of fifty, and the honourable man, and the counsellor, and the clever among artificers, and the one versed in enchantments.
 | [kjv] | The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.
 | [nwb] | The captain of fifty, and the honorable man, and the counselor, and the skillful artificer, and the eloquent orator.
 | [rsv] | the captain of fifty and the man of rank, the counselor and the skilful magician and the expert in charms.
 | [web] | the captain of fifty, and the honorable man, and the counselor, and the expert artificer, and the skillful enchanter.
 | [ylt] | Head of fifty, and accepted of faces, And counsellor, and the wise of artificers, And the intelligent of charmers.
 | [bbe] | The captain of fifty, and the man of high position, and the wise guide, and the wonder-worker, and he who makes use of secret powers.
3:4 | [cbgb] | 主说，我必使孩童作他们的首领，使婴孩辖管他们。 < | >
 | [niv] | I will make boys their officials; mere children will govern them.
 | [asv] | And I will give children to be their princes, and babes shall rule over them.
 | [jnd] | And I will appoint youths as their princes, and children shall rule over them.
 | [kjv] | And I will give children to be their princes, and babes shall rule over them.
 | [nwb] | And I will give children their princes, and babes shall rule over them.
 | [rsv] | And I will make boys their princes, and babes shall rule over them.
 | [web] | I will give children to be their princes, and babes shall rule over them.
 | [ylt] | And I have made youths their heads, And sucklings rule over them.
 | [bbe] | And I will make children their chiefs, and foolish ones will have rule over them.
3:5 | [cbgb] | 百姓要彼此欺压，各人受邻舍的欺压。少年人必侮慢老年人，卑贱人必侮慢尊贵人。 < | >
 | [niv] | People will oppress each other-- man against man, neighbor against neighbor. The young will rise up against the old, the base against the honorable.
 | [asv] | And the people shall be oppressed, every one by another, and every one by his neighbor: the child shall behave himself proudly against the old man, and the base against the honorable.
 | [jnd] | And the people shall be oppressed one by the other, and each by his neighbour; the child will be insolent against the elder, and the base against the honourable.
 | [kjv] | And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.
 | [nwb] | And the people shall be oppressed, every one by another, and every one by his neighbor: the child shall behave himself proudly against the elder, and the base against the honorable.
 | [rsv] | And the people will oppress one another, every man his fellow and every man his neighbor; the youth will be insolent to the elder, and the base fellow to the honorable.
 | [web] | The people shall be oppressed, everyone by another, and everyone by his neighbor: the child shall behave himself proudly against the old man, and the base against the honorable.
 | [ylt] | And the people hath exacted -- man upon man, Even a man on his neighbour, Enlarge themselves do the youths against the aged, And the lightly esteemed against the honoured.
 | [bbe] | And the people will be crushed, every one by his neighbour; the young will be full of pride against the old, and those of low position will be lifted up against the noble.
3:6 | [cbgb] | 人在父家拉住弟兄，说，你有衣服，可以作我们的官长，这败落的事归在你手下吧。 < | >
 | [niv] | A man will seize one of his brothers at his father's home, and say, "You have a cloak, you be our leader; take charge of this heap of ruins!"
 | [asv] | When a man shall take hold of his brother in the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand;
 | [jnd] | When a man shall take hold of his brother, in his father's house, Thou hast clothing; be our chief, and let this ruin be under thy hand;
 | [kjv] | When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:
 | [nwb] | When a man shall take hold of his brother of the house of his father, , Thou hast clothing, be thou our ruler, and this ruin under thy hand:
 | [rsv] | When a man takes hold of his brother in the house of his father, saying: "You have a mantle; you shall be our leader, and this heap of ruins shall be under your rule";
 | [web] | When a man shall take hold of his brother in the house of his father, , You have clothing, be you our ruler, and let this ruin be under your hand;
 | [ylt] | When one layeth hold on his brother, the house of his father, the garment, `Come, a ruler thou art to us, And this ruin under thy hand.'
 | [bbe] | When one man puts his hand on another in his father's house, and says, You have clothing, be our ruler and be responsible for us in our sad condition:
3:7 | [cbgb] | 那时他必扬声说，我不作医治你们的人。因我家中没有粮食，也没有衣服。你们不可立我作百姓的官长。 < | >
 | [niv] | But in that day he will cry out, "I have no remedy. I have no food or clothing in my house; do not make me the leader of the people."
 | [asv] | in that day shall he lift up his voice, saying, I will not be a healer; for in my house is neither bread nor clothing: ye shall not make me ruler of the people.
 | [jnd] | he will lift up in that day, saying, I cannot be a healer, and in my house there is neither bread nor clothing; ye shall not make me a chief of the people.
 | [kjv] | In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.
 | [nwb] | In that day shall he swear, saying, I will not be a healer; for in my house neither bread nor clothing: make me not a ruler of the people.
 | [rsv] | in that day he will speak out, saying: "I will not be a healer; in my house there is neither bread nor mantle; you shall not make me leader of the people."
 | [web] | in that day shall he lift up , saying, I will not be a healer; for in my house is neither bread nor clothing: you shall not make me ruler of the people.
 | [ylt] | He lifteth up, in that day, saying: `I am not a binder up, And in my house is neither bread nor garment, Ye do not make me a ruler of the people.'
 | [bbe] | Then he will say with an oath, I will not be a helper, for in my house there is no bread or clothing: I will not let you make me a ruler of the people.
3:8 | [cbgb] | 耶路撒冷败落，犹大倾倒。因为他们的舌头，和行为，与耶和华反对，惹了他荣光的眼目。 < | >
 | [niv] | Jerusalem staggers, Judah is falling; their words and deeds are against the LORD, defying his glorious presence.
 | [asv] | For Jerusalem is ruined, and Judah is fallen; because their tongue and their doings are against Jehovah, to provoke the eyes of his glory.
 | [jnd] | For Jerusalem stumbleth and Judah falleth, because their tongue and their doings are against Jehovah, to provoke the eyes of his glory.
 | [kjv] | For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.
 | [nwb] | For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings against the LORD, to provoke the eyes of his glory.
 | [rsv] | For Jerusalem has stumbled, and Judah has fallen; because their speech and their deeds are against the LORD, defying his glorious presence.
 | [web] | For Jerusalem is ruined, and Judah is fallen; because their tongue and their doings are against Yahweh, to provoke the eyes of his glory.
 | [ylt] | For stumbled hath Jerusalem, and Judah hath fallen, For their tongue and their doings against Jehovah, To provoke the eyes of His glory.
 | [bbe] | For Jerusalem has become feeble, and destruction has come on Judah, because their words and their acts are against the Lord, moving the eyes of his glory to wrath.
3:9 | [cbgb] | 他们的面色证明自己的不正。他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了。因为作恶自害。 < | >
 | [niv] | The look on their faces testifies against them; they parade their sin like Sodom; they do not hide it. Woe to them! They have brought disaster upon themselves.
 | [asv] | The show of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have done evil unto themselves.
 | [jnd] | The look of their face doth witness against them, and they declare their sin as Sodom: they hide it not. Woe unto their soul! for they have brought evil upon themselves.
 | [kjv] | The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.
 | [nwb] | The show of their countenance doth witness against them; and they declare their sin as Sodom, they hide not. Woe to their soul! for they have rewarded evil to themselves.
 | [rsv] | Their partiality witnesses against them; they proclaim their sin like Sodom, they do not hide it. Woe to them! For they have brought evil upon themselves.
 | [web] | The show of their face testifies against them. They declare their sin as Sodom. They don't hide it. Woe to their soul! For they have done evil to themselves.
 | [ylt] | The appearance of their faces witnessed against them, And their sin, as Sodom, they declared, They have not hidden! Wo to their soul, For they have done to themselves evil.
 | [bbe] | Their respect for a man's position is a witness against them; and their sin is open to the view of all; like that of Sodom, it is not covered. A curse on their soul! for the measure of their sin is full.
3:10 | [cbgb] | 你们要论义人说，他必享福乐。因为要吃自己行为所结的果子。 < | >
 | [niv] | Tell the righteous it will be well with them, for they will enjoy the fruit of their deeds.
 | [asv] | Say ye of the righteous, that it shall be well with him; for they shall eat the fruit of their doings.
 | [jnd] | Say ye of the righteous that it shall be well , for they shall eat the fruit of their doings.
 | [kjv] | Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.
 | [nwb] | Say ye to the righteous, that well for they shall eat the fruit of their doings.
 | [rsv] | Tell the righteous that it shall be well with them, for they shall eat the fruit of their deeds.
 | [web] | Say you of the righteous, that well ; for they shall eat the fruit of their doings.
 | [ylt] | Say ye to the righteous, that good, Because the fruit of their doings they eat.
 | [bbe] | Happy is the upright man! for he will have joy of the fruit of his ways.
3:11 | [cbgb] | 恶人有祸了。他必遭灾难。因为要照自己手所行的受报应。 < | >
 | [niv] | Woe to the wicked! Disaster is upon them! They will be paid back for what their hands have done.
 | [asv] | Woe unto the wicked! it shall be ill with him; for what his hands have done shall be done unto him.
 | [jnd] | Woe unto the wicked! it shall be ill , because the desert of his hands shall be rendered unto him.
 | [kjv] | Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.
 | [nwb] | Woe to the wicked! ill for the reward of his hands shall be given him.
 | [rsv] | Woe to the wicked! It shall be ill with him, for what his hands have done shall be done to him.
 | [web] | Woe to the wicked! ill ; for what his hands have done shall be done to him.
 | [ylt] | Wo to the wicked -- evil, Because the deed of his hand is done to him.
 | [bbe] | Unhappy is the sinner! for the reward of his evil doings will come on him.
3:12 | [cbgb] | 至于我的百姓，孩童欺压他们，妇女管辖他们。我的百姓阿，引导你的，使你走错，并毁坏你所行的道路。 < | >
 | [niv] | Youths oppress my people, women rule over them. O my people, your guides lead you astray; they turn you from the path.
 | [asv] | As for my people, children are their oppressors, and women rule over them. O my people, they that lead thee cause thee to err, and destroy the way of thy paths.
 | [jnd] | my people, children are their oppressors, and women rule over them. My people! they that guide thee mislead , and destroy the way of thy paths.
 | [kjv] | As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.
 | [nwb] | my people, children their oppressors, and women rule over them. O my people, they who lead thee cause to err, and destroy the way of thy paths.
 | [rsv] | My people--children are their oppressors, and women rule over them. O my people, your leaders mislead you, and confuse the course of your paths.
 | [web] | As for my people, children are their oppressors, and women rule over them. My people, those who lead you cause you to err, and destroy the way of your paths.
 | [ylt] | My people -- its exactors sucklings, And women have ruled over it. My people -- thy eulogists are causing to err, And the way of thy paths swallowed up.
 | [bbe] | As for my people, their ruler is acting like a child, and those who have authority over them are women. O my people, your guides are the cause of your wandering, turning your footsteps out of the right way.
3:13 | [cbgb] | 耶和华起来辩论，站着审判众民。 < | >
 | [niv] | The LORD takes his place in court; he rises to judge the people.
 | [asv] | Jehovah standeth up to contend, and standeth to judge the peoples.
 | [jnd] | Jehovah setteth himself to plead, and standeth to judge the peoples.
 | [kjv] | The LORD standeth up to plead, and standeth to judge the people.
 | [nwb] | The LORD standeth up to plead, and standeth to judge the people.
 | [rsv] | The LORD has taken his place to contend, he stands to judge his people.
 | [web] | Yahweh stands up to contend, and stands to judge the peoples.
 | [ylt] | Jehovah hath stood up to plead, And He is standing to judge the peoples.
 | [bbe] | The Lord is ready to take up his cause against his people, and is about to come forward as their judge.
3:14 | [cbgb] | 耶和华必审问他民中的长老，和首领，说，吃尽葡萄园果子的，就是你们。向贫穷人所夺的，都在你们家中。 < | >
 | [niv] | The LORD enters into judgment against the elders and leaders of his people: "It is you who have ruined my vineyard; the plunder from the poor is in your houses.
 | [asv] | Jehovah will enter into judgment with the elders of his people, and the princes thereof: It is ye that have eaten up the vineyard; the spoil of the poor is in your houses:
 | [jnd] | Jehovah will enter into judgment with the elders of his people and their princes, It is ye that have eaten up the vineyard: the spoil of the poor is in your houses.
 | [kjv] | The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.
 | [nwb] | The LORD will enter into judgment with the elders of his people, and with their princes: for ye have eaten up the vineyard; the spoil of the poor in your houses.
 | [rsv] | The LORD enters into judgment with the elders and princes of his people: "It is you who have devoured the vineyard, the spoil of the poor is in your houses.
 | [web] | Yahweh will enter into judgment with the elders of his people, and the princes of it: It is you who have eaten up the vineyard; the spoil of the poor is in your houses:
 | [ylt] | Jehovah into judgment doth enter With elders of His people, and its heads: `And ye, ye have consumed the vineyard, Plunder of the poor in your houses.
 | [bbe] | The Lord comes to be the judge of their responsible men and of their rulers: it is you who have made waste the vine-garden, and in your houses is the property of the poor which you have taken by force.
3:15 | [cbgb] | 主万军之耶和华说，你们为何压治我的百姓，搓磨贫穷人的脸呢？ < | >
 | [niv] | What do you mean by crushing my people and grinding the faces of the poor?" declares the Lord, the LORD Almighty.
 | [asv] | what mean ye that ye crush my people, and grind the face of the poor? saith the Lord, Jehovah of hosts.
 | [jnd] | What mean ye that ye crush my people, and grind the faces of the afflicted? saith the Lord, Jehovah of hosts.
 | [kjv] | What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.
 | [nwb] | What mean ye ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.
 | [rsv] | What do you mean by crushing my people, by grinding the face of the poor?" says the Lord GOD of hosts.
 | [web] | what do you mean that you crush my people, and grind the face of the poor? says the Lord, Yahweh of Hosts.
 | [ylt] | What -- to you? ye bruise My people, And the faces of the poor ye grind.' An affirmation of the Lord, Jehovah of Hosts, And Jehovah saith:
 | [bbe] | By what right are you crushing my people, and putting a bitter yoke on the necks of the poor? This is the word of the Lord, the Lord of armies.
3:16 | [cbgb] | 耶和华又说，因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎铛。 < | >
 | [niv] | The LORD says, "The women of Zion are haughty, walking along with outstretched necks, flirting with their eyes, tripping along with mincing steps, with ornaments jingling on their ankles.
 | [asv] | Moreover Jehovah said, Because the daughters of Zion are haughty, and walk with outstretched necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet;
 | [jnd] | And Jehovah said, Because the daughters of Zion are haughty, and walk with stretched-out neck and wanton eyes, and go along mincing, and making a tinkling with their feet;
 | [kjv] | Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:
 | [nwb] | Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with extended necks and wanton eyes, walking and mincing they go, and making a tinkling with their feet:
 | [rsv] | The LORD said: Because the daughters of Zion are haughty and walk with outstretched necks, glancing wantonly with their eyes, mincing along as they go, tinkling with their feet;
 | [web] | Moreover Yahweh said, Because the daughters of Zion are haughty, and walk with outstretched necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet;
 | [ylt] | `Because that daughters of Zion have been haughty, And they walk stretching out the neck, And deceiving the eyes, Walking and mincing they go, And with their feet they make a tinkling,
 | [bbe] | Again, the Lord has said, Because the daughters of Zion are full of pride, and go with outstretched necks and wandering eyes, with their foot-chains sounding when they go:
3:17 | [cbgb] | 所以主必使锡安的女子头长秃疮，耶和华又使他们赤露下体。 < | >
 | [niv] | Therefore the Lord will bring sores on the heads of the women of Zion; the LORD will make their scalps bald."
 | [asv] | therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and Jehovah will lay bare their secret parts.
 | [jnd] | therefore the Lord will make bald the crown of the head of the daughters of Zion, and Jehovah will lay bare their secret parts.
 | [kjv] | Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.
 | [nwb] | Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will uncover their secret parts.
 | [rsv] | the Lord will smite with a scab the heads of the daughters of Zion, and the LORD will lay bare their secret parts.
 | [web] | therefore the Lord will strike with a scab the crown of the head of the daughters of Zion, and Yahweh will lay bare their secret parts.
 | [ylt] | The Lord also hath scabbed The crown of the head of daughters of Zion, And Jehovah their simplicity exposeth.
 | [bbe] | The Lord will send disease on the heads of the daughters of Zion, and the Lord will let their secret parts be seen.
3:18 | [cbgb] | 到那日，主必除掉他们华美的脚钏，发网，月牙圈。 < | >
 | [niv] | In that day the Lord will snatch away their finery: the bangles and headbands and crescent necklaces,
 | [asv] | In that day the Lord will take away the beauty of their anklets, and the cauls, and the crescents;
 | [jnd] | In that day the Lord will take away the ornament of anklets, and the little suns and crescents,
 | [kjv] | In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,
 | [nwb] | In that day the Lord will take away the show of tinkling ornaments , and cauls, and round tires like the moon.
 | [rsv] | In that day the Lord will take away the finery of the anklets, the headbands, and the crescents;
 | [web] | . In that day the Lord will take away the beauty of their anklets, and the headbands, and the crescents;
 | [ylt] | In that day doth the Lord turn aside The beauty of the tinkling ornaments, And of the embroidered works, And of the round tires like moons,
 | [bbe] | In that day the Lord will take away the glory of their foot-rings, and their sun-jewels, and their moon-ornaments,
3:19 | [cbgb] | 耳环，手镯，蒙脸的帕子。 < | >
 | [niv] | the earrings and bracelets and veils,
 | [asv] | the pendants, and the bracelets, and the mufflers;
 | [jnd] | the pearl-drops, and the bracelets, and the veils,
 | [kjv] | The chains, and the bracelets, and the mufflers,
 | [nwb] | The chains, and the bracelets, and the mufflers,
 | [rsv] | the pendants, the bracelets, and the scarfs;
 | [web] | the pendants, and the bracelets, and the mufflers;
 | [ylt] | Of the drops, and the bracelets, and the mufflers,
 | [bbe] | The ear-rings, and the chains, and the delicate clothing,
3:20 | [cbgb] | 华冠，足链，华带，香盒，符囊。 < | >
 | [niv] | the headdresses and ankle chains and sashes, the perfume bottles and charms,
 | [asv] | the headtires, and the ankle chains, and the sashes, and the perfume-boxes, and the amulets;
 | [jnd] | the head-dresses, and the stepping chains, and the girdles, and the scent-boxes, and the amulets;
 | [kjv] | The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,
 | [nwb] | The bonnets, and the ornaments of the legs, and the head-bands, and the tablets, and the ear-rings,
 | [rsv] | the headdresses, the armlets, the sashes, the perfume boxes, and the amulets;
 | [web] | the headdresses, and the ankle chains, and the sashes, and the perfume-boxes, and the amulets;
 | [ylt] | Of the bonnets, and the ornaments of the legs, And of the bands, And of the perfume boxes, and the amulets,
 | [bbe] | The head-bands, and the arm-chains, and the worked bands, and the perfume-boxes, and the jewels with secret powers,
3:21 | [cbgb] | 戒指，鼻环。 < | >
 | [niv] | the signet rings and nose rings,
 | [asv] | the rings, and the nose-jewels;
 | [jnd] | the finger-rings, and the nose-rings;
 | [kjv] | The rings, and nose jewels,
 | [nwb] | The rings, and nose-jewels,
 | [rsv] | the signet rings and nose rings;
 | [web] | the rings, and the nose-jewels;
 | [ylt] | Of the seals, and of the nose-rings,
 | [bbe] | The rings, and the nose-jewels,
3:22 | [cbgb] | 吉服，外套，云肩，荷包。 < | >
 | [niv] | the fine robes and the capes and cloaks, the purses
 | [asv] | the festival robes, and the mantles, and the shawls, and the satchels;
 | [jnd] | the festival-robes, and the tunics, and the mantles, and the wallets;
 | [kjv] | The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,
 | [nwb] | The changeable suits of apparel, and the mantles, and the wimples, and the crisping-pins,
 | [rsv] | the festal robes, the mantles, the cloaks, and the handbags;
 | [web] | the festival robes, and the mantles, and the shawls, and the satchels;
 | [ylt] | Of the costly apparel, and of the mantles, And of the coverings, and of the purses,
 | [bbe] | The feast-day dresses, and the robes, and the wide skirts, and the handbags,
3:23 | [cbgb] | 手镜，细麻衣，裹头巾，蒙身的帕子。 < | >
 | [niv] | and mirrors, and the linen garments and tiaras and shawls.
 | [asv] | the hand-mirrors, and the fine linen, and the turbans, and the veils.
 | [jnd] | the mirrors, and the fine linen bodices, and the turbans, and the flowing veils.
 | [kjv] | The glasses, and the fine linen, and the hoods, and the vails.
 | [nwb] | The glasses, and the fine linen, and the hoods, and the vails.
 | [rsv] | the garments of gauze, the linen garments, the turbans, and the veils.
 | [web] | the hand-mirrors, and the fine linen, and the turbans, and the veils.
 | [ylt] | Of the mirrors, and of the linen garments, And of the hoods, and of the vails,
 | [bbe] | The looking-glasses, and the fair linen, and the high head-dresses, and the veils.
3:24 | [cbgb] | 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。 < | >
 | [niv] | Instead of fragrance there will be a stench; instead of a sash, a rope; instead of well-dressed hair, baldness; instead of fine clothing, sackcloth; instead of beauty, branding.
 | [asv] | And it shall come to pass, that instead of sweet spices there shall be rottenness; and instead of a girdle, a rope; and instead of well set hair, baldness; and instead of a robe, a girding of sackcloth; branding instead of beauty.
 | [jnd] | And it shall come to pass, instead of perfume there shall be rottenness; and instead of a girdle, a rope; and instead of well-set hair, baldness; and instead of a robe of display, a girding of sackcloth; brand instead of beauty.
 | [kjv] | And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.
 | [nwb] | And it shall come to pass, instead of sweet smell there shall be an offensive odor; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; burning instead of beauty.
 | [rsv] | Instead of perfume there will be rottenness; and instead of a girdle, a rope; and instead of well-set hair, baldness; and instead of a rich robe, a girding of sackcloth; instead of beauty, shame.
 | [web] | It shall happen that instead of sweet spices there shall be rottenness; and instead of a belt, a rope; and instead of well set hair, baldness; and instead of a robe, a girding of sackcloth; branding instead of beauty.
 | [ylt] | And it hath been, instead of spice is muck, And instead of a girdle, a rope, And instead of curled work, baldness, And instead of a stomacher a girdle of sackcloth.
 | [bbe] | And in the place of sweet spices will be an evil smell, and for a fair band a thick cord; for a well-dressed head there will be the cutting-off of the hair, and for a beautiful robe there will be the clothing of sorrow; the mark of the prisoner in place of the ornaments of the free.
3:25 | [cbgb] | 你的男丁，必倒在刀下，你的勇士，必死在阵上。 < | >
 | [niv] | Your men will fall by the sword, your warriors in battle.
 | [asv] | Thy men shall fall by the sword, and thy mighty in the war.
 | [jnd] | Thy men shall fall by the sword, and thy mighty in the fight;
 | [kjv] | Thy men shall fall by the sword, and thy mighty in the war.
 | [nwb] | Thy men shall fall by the sword, and thy mighty in the war.
 | [rsv] | Your men shall fall by the sword and your mighty men in battle.
 | [web] | Your men shall fall by the sword, and your mighty in the war.
 | [ylt] | For instead of glory, thy men by sword do fall, And thy might in battle.
 | [bbe] | Your men will be put to the sword, and your men of war will come to destruction in the fight.
3:26 | [cbgb] | 锡安（原文作他）的城门必悲伤，哀号。他必荒凉坐在地上。 <
 | [niv] | The gates of Zion will lament and mourn; destitute, she will sit on the ground.
 | [asv] | And her gates shall lament and mourn; and she shall be desolate and sit upon the ground.
 | [jnd] | and her gates shall lament and mourn; and, stripped, she shall sit upon the ground.
 | [kjv] | And her gates shall lament and mourn; and she being desolate shall sit upon the ground.
 | [nwb] | And her gates shall lament and mourn; and she desolate, shall sit upon the ground.
 | [rsv] | And her gates shall lament and mourn; ravaged, she shall sit upon the ground.
 | [web] | Her gates shall lament and mourn; and she shall be desolate and sit on the ground.
 | [ylt] | And lamented and mourned have her openings, Yea, she hath been emptied, on the earth she sitteth!
 | [bbe] | And in the public places of her towns will be sorrow and weeping; and she will be seated on the earth, waste and uncovered.


Interlinear Bible:Isaiah 4

 以赛亚书 Isaiah 4 << || >>
4:1 | [cbgb] | 在那日，七个女人必拉住一个男人，说，我们吃自己的食物，穿自己的衣服。但求你许我们归你名下。求你除掉我们的羞耻。 >
 | [niv] | In that day seven women will take hold of one man and say, "We will eat our own food and provide our own clothes; only let us be called by your name. Take away our disgrace!"
 | [asv] | And seven women shall take hold of one man in that day, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name; take thou away our reproach.
 | [jnd] | And seven women shall take hold of one man in that day, saying, Our own bread will we eat, and with our own garments will we be clothed; only let us be called by thy name; -- take away our reproach!
 | [kjv] | And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
 | [nwb] | And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
 | [rsv] | And seven women shall take hold of one man in that day, saying, "We will eat our own bread and wear our own clothes, only let us be called by your name; take away our reproach."
 | [web] | . Seven women shall take hold of one man in that day, saying, We will eat our own bread, and wear our own clothing: only let us be called by your name; take you away our reproach.
 | [ylt] | And taken hold have seven women on one man, In that day, saying, `Our own bread we do eat, And our own raiment we put on, Only, let thy name be called over us, Remove thou our reproach.'
 | [bbe] | And in that day seven women will put their hands on one man, saying, There will be no need for you to give us food or clothing, only let us go under your name, so that our shame may be taken away.
4:2 | [cbgb] | 到那日，耶和华发生的苗，必华美尊荣，地的出产，必为以色列逃脱的人显为荣华茂盛。 < | >
 | [niv] | In that day the Branch of the LORD will be beautiful and glorious, and the fruit of the land will be the pride and glory of the survivors in Israel.
 | [asv] | In that day shall the branch of Jehovah be beautiful and glorious, and the fruit of the land shall be excellent and comely for them that are escaped of Israel.
 | [jnd] | In that day there shall be a sprout of Jehovah for beauty and glory, and the fruit of the earth for excellency and for ornament for those that are escaped of Israel.
 | [kjv] | In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.
 | [nwb] | In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth excellent and comely for them that have escaped of Israel.
 | [rsv] | In that day the branch of the LORD shall be beautiful and glorious, and the fruit of the land shall be the pride and glory of the survivors of Israel.
 | [web] | In that day shall the branch of Yahweh be beautiful and glorious, and the fruit of the land shall be excellent and comely for those who are escaped of Israel.
 | [ylt] | In that day is the Shoot of Jehovah for desire and for honour, And the fruit of the earth For excellence and for beauty to the escaped of Israel.
 | [bbe] | In that day will the young growth of the Lord be beautiful in glory, and the fruit of the earth will be the pride of those who are still living in Israel.
4:3 | [cbgb] | 主以公义的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净， < | >
 | [niv] | Those who are left in Zion, who remain in Jerusalem, will be called holy, all who are recorded among the living in Jerusalem.
 | [asv] | And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem;
 | [jnd] | And it shall come to pass that he who remaineth in Zion, and he that is left in Jerusalem, shall be called holy, -- every one that is written among the living in Jerusalem;
 | [kjv] | And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:
 | [nwb] | And it shall come to pass, left in Zion, and remaineth in Jerusalem, shall be called holy, every one that is written among the living in Jerusalem:
 | [rsv] | And he who is left in Zion and remains in Jerusalem will be called holy, every one who has been recorded for life in Jerusalem,
 | [web] | It shall happen, that he who is left in Zion, and he who remains in Jerusalem, shall be called holy, even everyone who is written among the living in Jerusalem;
 | [ylt] | And it hath been, he who is left in Zion, And he who is remaining in Jerusalem, `Holy' is said of him, Of every one who is written for life in Jerusalem.
 | [bbe] | And it will come about that the rest of the living in Zion, and of those who have been kept from destruction in Jerusalem, will be named holy, even everyone who has been recorded for life in Jerusalem:
4:4 | [cbgb] | 那时，剩在锡安留在耶路撒冷的，就是一切住耶路撒冷，在生命册上记名的，必称为圣。 < | >
 | [niv] | The Lord will wash away the filth of the women of Zion; he will cleanse the bloodstains from Jerusalem by a spirit of judgment and a spirit of fire.
 | [asv] | when the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof, by the spirit of justice, and by the spirit of burning.
 | [jnd] | when the Lord shall have washed away the filth of the daughters of Zion, and shall have scoured out the blood of Jerusalem from its midst, by the spirit of judgment, and by the spirit of burning.
 | [kjv] | When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.
 | [nwb] | When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst of it by the spirit of judgment, and by the spirit of burning.
 | [rsv] | when the Lord shall have washed away the filth of the daughters of Zion and cleansed the bloodstains of Jerusalem from its midst by a spirit of judgment and by a spirit of burning.
 | [web] | when the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst of it, by the spirit of justice, and by the spirit of burning.
 | [ylt] | If the Lord hath washed away The filth of daughters of Zion, And the blood of Jerusalem purgeth from her midst, By the spirit of judgment, and by the spirit of burning.
 | [bbe] | When Zion has been washed from her sin by the Lord, and Jerusalem made clean from her blood by a judging and a burning wind.
4:5 | [cbgb] | 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光。因为在全荣耀之上必有遮蔽。 < | >
 | [niv] | Then the LORD will create over all of Mount Zion and over those who assemble there a cloud of smoke by day and a glow of flaming fire by night; over all the glory will be a canopy.
 | [asv] | And Jehovah will create over the whole habitation of mount Zion, and over her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night; for over all the glory shall be spread a covering.
 | [jnd] | And Jehovah will create over every dwelling-place of mount Zion, and over its convocations, a cloud by day and a smoke, and the brightness of a flame of fire by night: for over all the glory shall be a covering.
 | [kjv] | And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.
 | [nwb] | And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory a defense.
 | [rsv] | Then the LORD will create over the whole site of Mount Zion and over her assemblies a cloud by day, and smoke and the shining of a flaming fire by night; for over all the glory there will be a canopy and a pavilion.
 | [web] | Yahweh will create over the whole habitation of mount Zion, and over her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night; for over all the glory a covering.
 | [ylt] | Then hath Jehovah prepared Over every fixed place of Mount Zion, And over her convocations, A cloud by day, and smoke, And the shining of a flaming fire by night, That, over all honour a safe-guard,
 | [bbe] | And over every living-place on Mount Zion, all over all her meetings, the Lord will make a cloud and smoke by day, and the shining of a flaming fire by night, for over all, the glory of the Lord will be a cover and a tent;
4:6 | [cbgb] | 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。 <
 | [niv] | It will be a shelter and shade from the heat of the day, and a refuge and hiding place from the storm and rain.
 | [asv] | And there shall be a pavilion for a shade in the day-time from the heat, and for a refuge and for a covert from storm and from rain.
 | [jnd] | And there shall be a tabernacle for shade by day from the heat, and for a shelter and for a covert from storm and from rain.
 | [kjv] | And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.
 | [nwb] | And there shall be a tabernacle for a shade in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.
 | [rsv] | It will be for a shade by day from the heat, and for a refuge and a shelter from the storm and rain.
 | [web] | There shall be a pavilion for a shade in the day-time from the heat, and for a refuge and for a covert from storm and from rain.
 | [ylt] | And a covering may be, For a shadow by day from drought, And for a refuge, and for a hiding place, From inundation and from rain!
 | [bbe] | And a shade in the daytime from the heat, and a safe cover from storm and from rain.


Interlinear Bible:Isaiah 5

 以赛亚书 Isaiah 5 << || >>
5:1 | [cbgb] | 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园，在肥美的山冈上。 >
 | [niv] | I will sing for the one I love a song about his vineyard: My loved one had a vineyard on a fertile hillside.
 | [asv] | Let me sing for my wellbeloved a song of my beloved touching his vineyard. My wellbeloved had a vineyard in a very fruitful hill:
 | [jnd] | I will sing to my well-beloved a song of my beloved touching his vineyard: My well-beloved had a vineyard upon a fruitful hill.
 | [kjv] | Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:
 | [nwb] | Now will I sing to my well-beloved a song of my beloved concerning his vineyard. My well-beloved hath a vineyard in a very fruitful hill:
 | [rsv] | Let me sing for my beloved a love song concerning his vineyard: My beloved had a vineyard on a very fertile hill.
 | [web] | . Let me sing for my well beloved a song of my beloved touching his vineyard. My well beloved had a vineyard in a very fruitful hill:
 | [ylt] | Let me sing, I pray you, for my beloved, A song of my beloved as to his vineyard: My beloved hath a vineyard in a fruitful hill,
 | [bbe] | Let me make a song about my loved one, a song of love for his vine-garden. My loved one had a vine-garden on a fertile hill:
5:2 | [cbgb] | 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池。指望结好葡萄，反倒结了野葡萄。 < | >
 | [niv] | He dug it up and cleared it of stones and planted it with the choicest vines. He built a watchtower in it and cut out a winepress as well. Then he looked for a crop of good grapes, but it yielded only bad fruit.
 | [asv] | and he digged it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also hewed out a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
 | [jnd] | And he dug it, and gathered out the stones thereof, and planted it with the choicest vine; and he built a tower in the midst of it, and also hewed out a winepress therein; and he looked that it should bring forth grapes, but it brought forth wild grapes.
 | [kjv] | And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
 | [nwb] | And he fenced it, and gathered out the stones of it, and planted it with the choicest vine, and built a tower in the midst of it, and also made a wine-press therein: and he expected that it would bring forth grapes, and it brought forth wild grapes.
 | [rsv] | He digged it and cleared it of stones, and planted it with choice vines; he built a watchtower in the midst of it, and hewed out a wine vat in it; and he looked for it to yield grapes, but it yielded wild grapes.
 | [web] | and he dug it, and gathered out the stones of it, and planted it with the choicest vine, and built a tower in the midst of it, and also hewed out a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
 | [ylt] | And he fenceth it, and casteth out its stones, And planteth it a choice vine, And buildeth a tower in its midst, And also a wine press hath hewn out in it, And he waiteth for the yielding of grapes, And it yieldeth bad ones!
 | [bbe] | And after working the earth of it with a spade, he took away its stones, and put in it a very special vine; and he put up a watchtower in the middle of it, hollowing out in the rock a place for the grape-crushing; and he was hoping that it would give the best grapes, but it gave common grapes.
5:3 | [cbgb] | 耶路撒冷的居民，和犹大人哪，请你们现今在我与我的葡萄园中断定是非。 < | >
 | [niv] | "Now you dwellers in Jerusalem and men of Judah, judge between me and my vineyard.
 | [asv] | And now, O inhabitants of Jerusalem and men of Judah, judge, I pray you, betwixt me and my vineyard.
 | [jnd] | And now, inhabitants of Jerusalem and men of Judah, judge, I pray you, between me and my vineyard.
 | [kjv] | And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.
 | [nwb] | And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.
 | [rsv] | And now, O inhabitants of Jerusalem and men of Judah, judge, I pray you, between me and my vineyard.
 | [web] | Now, inhabitants of Jerusalem and men of Judah, please judge between me and my vineyard.
 | [ylt] | And now, O inhabitant of Jerusalem, and man of Judah, Judge, I pray you, between me and my vineyard.
 | [bbe] | And now, you people of Jerusalem and you men of Judah, be the judges between me and my vine-garden.
5:4 | [cbgb] | 现在我告诉你们，我要向我葡萄园甚样行。 < | >
 | [niv] | What more could have been done for my vineyard than I have done for it? When I looked for good grapes, why did it yield only bad?
 | [asv] | What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
 | [jnd] | What was there yet to do to my vineyard that I have not done in it? Wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? --
 | [kjv] | What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
 | [nwb] | What more could have been done to my vineyard, that I have not done in it? Why, when I expected that it would bring forth grapes, brought it forth wild grapes?
 | [rsv] | What more was there to do for my vineyard, that I have not done in it? When I looked for it to yield grapes, why did it yield wild grapes?
 | [web] | What could have been done more to my vineyard, that I have not done in it? why, when I looked that it should bring forth grapes, brought it forth wild grapes?
 | [ylt] | What -- to do still to my vineyard, That I have not done in it! Wherefore, I waited to the yielding of grapes, And it yieldeth bad ones!
 | [bbe] | Is there anything which might have been done for my vine-garden which I have not done? why then, when I was hoping for the best grapes did it give me common grapes?
5:5 | [cbgb] | 我必撤去篱笆，使他被吞灭，拆毁墙垣，使他被践踏。 < | >
 | [niv] | Now I will tell you what I am going to do to my vineyard: I will take away its hedge, and it will be destroyed; I will break down its wall, and it will be trampled.
 | [asv] | And now I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; I will break down the wall thereof, and it shall be trodden down:
 | [jnd] | And now, let me tell you what I am about to do to my vineyard: I will take away its hedge, and it shall be eaten up; I will break down its wall, and it shall be trodden under foot;
 | [kjv] | And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:
 | [nwb] | And now come; I will tell you what I will do to my vineyard: I will take away its hedge, and it shall be eaten up; break down the wall of it, and it shall be trodden down:
 | [rsv] | And now I will tell you what I will do to my vineyard. I will remove its hedge, and it shall be devoured; I will break down its wall, and it shall be trampled down.
 | [web] | Now I will tell you what I will do to my vineyard: I will take away the hedge of it, and it shall be eaten up; I will break down the wall of it, and it shall be trodden down:
 | [ylt] | And now, pray, let me cause you to know, That which I am doing to my vineyard, To turn aside its hedge, And it hath been for consumption, To break down its wall, And it hath been for a treading-place.
 | [bbe] | And now, this is what I will do to my vine-garden: I will take away the circle of thorns round it, and it will be burned up; its wall will be broken down and the beasts of the field will go through it;
5:6 | [cbgb] | 我必使他荒废，不再修理，不再锄刨。荆棘蒺遂倒要生长。我也必命云不降雨在其上。 < | >
 | [niv] | I will make it a wasteland, neither pruned nor cultivated, and briers and thorns will grow there. I will command the clouds not to rain on it."
 | [asv] | and I will lay it waste; it shall not be pruned nor hoed; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
 | [jnd] | and I will make it a waste -- it shall not be pruned nor cultivated, but there shall come up briars and thorns; and I will command the clouds that they rain no rain upon it.
 | [kjv] | And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
 | [nwb] | And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
 | [rsv] | I will make it a waste; it shall not be pruned or hoed, and briers and thorns shall grow up; I will also command the clouds that they rain no rain upon it.
 | [web] | and I will lay it waste; it shall not be pruned nor hoed; but there shall come up briers and thorns: I will also command the clouds that they rain no rain on it.
 | [ylt] | And I make it a waste, It is not pruned, nor arranged, And gone up have brier and thorn, And on the thick clouds I lay a charge, From raining upon it rain.
 | [bbe] | And I will make it waste; its branches will not be touched with the knife, or the earth worked with the spade; but blackberries and thorns will come up in it: and I will give orders to the clouds not to send rain on it.
5:7 | [cbgb] | 万军之耶和华的葡萄园，就是以色列家，他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（或作倾流人血）。指望的是公义，谁知倒有冤声。 < | >
 | [niv] | The vineyard of the LORD Almighty is the house of Israel, and the men of Judah are the garden of his delight. And he looked for justice, but saw bloodshed; for righteousness, but heard cries of distress.
 | [asv] | For the vineyard of Jehovah of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for justice, but, behold, oppression; for righteousness, but, behold, a cry.
 | [jnd] | For the vineyard of Jehovah of hosts is the house of Israel, and the men of Judah the plant of his delight: and he looked for justice, and behold, blood-shedding; for righteousness, and behold, a cry.
 | [kjv] | For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
 | [nwb] | For the vineyard of the LORD of hosts the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
 | [rsv] | For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah are his pleasant planting; and he looked for justice, but behold, bloodshed; for righteousness, but behold, a cry!
 | [web] | For the vineyard of Yahweh of Hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for justice, but, behold, oppression; for righteousness, but, behold, a cry.
 | [ylt] | Because the vineyard of Jehovah of Hosts the house of Israel, And the man of Judah His pleasant plant, And He waiteth for judgment, and lo, oppression, For righteousness, and lo, a cry.
 | [bbe] | For the vine-garden of the Lord of armies is the people of Israel, and the men of Judah are the plant of his delight: and he was looking for upright judging, and there was blood; for righteousness, and there was a cry for help.
5:8 | [cbgb] | 祸哉，那些以房接房，以地连地，以致不留馀地的，只顾自己独居境内。 < | >
 | [niv] | Woe to you who add house to house and join field to field till no space is left and you live alone in the land.
 | [asv] | Woe unto them that join house to house, that lay field to field, till there be no room, and ye be made to dwell alone in the midst of the land!
 | [jnd] | Woe unto them that add house to house, that join field to field, until there is no more room, and that ye dwell yourselves alone in the midst of the land!
 | [kjv] | Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!
 | [nwb] | Woe to them that join house to house, lay field to field, till no place, that they may be placed alone in the midst of the earth!
 | [rsv] | Woe to those who join house to house, who add field to field, until there is no more room, and you are made to dwell alone in the midst of the land.
 | [web] | Woe to those who join house to house, who lay field to field, until there be no room, and you be made to dwell alone in the midst of the land!
 | [ylt] | Wo those joining house to house, Field to field they bring near, till there is no place, And ye have been settled by yourselves In the midst of the land!
 | [bbe] | Cursed are those who are joining house to house, and putting field to field, till there is no more living-space for any but themselves in all the land!
5:9 | [cbgb] | 我耳闻万军之耶和华说，必有许多又大又美的房屋，成为荒凉，无人居住。 < | >
 | [niv] | The LORD Almighty has declared in my hearing: "Surely the great houses will become desolate, the fine mansions left without occupants.
 | [asv] | In mine ears saith Jehovah of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
 | [jnd] | In mine ears Jehovah of hosts , Many houses shall assuredly become a desolation, great and excellent ones, without inhabitant.
 | [kjv] | In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
 | [nwb] | In my ears the LORD of hosts, Of a truth many houses shall be desolate, great and fair, without inhabitant.
 | [rsv] | The LORD of hosts has sworn in my hearing: "Surely many houses shall be desolate, large and beautiful houses, without inhabitant.
 | [web] | In my ears Yahweh of Hosts, Of a truth many houses shall be desolate, even great and beautiful, without inhabitant.
 | [ylt] | By the weapons of Jehovah of Hosts Do not many houses a desolation become? Great and good without inhabitant!
 | [bbe] | The Lord of armies has said to me secretly, Truly, numbers of great and fair houses will be waste, with no one living in them.
5:10 | [cbgb] | 三十亩葡萄园只出一吧特酒，一贺梅珥谷种只结一伊法粮食。 < | >
 | [niv] | A ten-acre vineyard will produce only a bath of wine, a homer of seed only an ephah of grain."
 | [asv] | For ten acres of vineyard shall yield one bath, and a homer of seed shall yield but an ephah.
 | [jnd] | Yea, ten acres of vineyard shall yield one bath, and a homer of seed shall yield an ephah.
 | [kjv] | Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.
 | [nwb] | Yes, ten acres of vineyard shall yield one bath, and the seed of a homer shall yield an ephah.
 | [rsv] | For ten acres of vineyard shall yield but one bath, and a homer of seed shall yield but an ephah."
 | [web] | For ten acres of vineyard shall yield one bath, and a homer of seed shall yield an ephah.
 | [ylt] | For ten acres of vineyard do yield one bath, And an homer of seed yieldeth an ephah.
 | [bbe] | For ten fields of vines will only give one measure of wine, and a great amount of seed will only give a small measure of grain.
5:11 | [cbgb] | 祸哉，那些清早起来，追求浓酒，留连到夜深，甚至因酒发烧的人。 < | >
 | [niv] | Woe to those who rise early in the morning to run after their drinks, who stay up late at night till they are inflamed with wine.
 | [asv] | Woe unto them that rise up early in the morning, that they may follow strong drink; that tarry late into the night, till wine inflame them!
 | [jnd] | Woe unto them that, rising early in the morning, run after strong drink; that linger till twilight, wine inflameth them!
 | [kjv] | Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!
 | [nwb] | Woe to them that rise early in the morning, they may follow strong drink; that continue until night, wine inflameth them!
 | [rsv] | Woe to those who rise early in the morning, that they may run after strong drink, who tarry late into the evening till wine inflames them!
 | [web] | Woe to those who rise up early in the morning, that they may follow strong drink; who stay late into the night, until wine inflame them!
 | [ylt] | Wo those rising early in the morning, Strong drink they pursue! Tarrying in twilight, wine inflameth them!
 | [bbe] | Cursed are those who get up early in the morning to give themselves up to strong drink; who keep on drinking far into the night till they are heated with wine!
5:12 | [cbgb] | 他们在筵席上弹琴，鼓瑟，击鼓，吹笛，饮酒，却不顾念耶和华的作为，也不留心他手所作的。 < | >
 | [niv] | They have harps and lyres at their banquets, tambourines and flutes and wine, but they have no regard for the deeds of the LORD, no respect for the work of his hands.
 | [asv] | And the harp and the lute, the tabret and the pipe, and wine, are in their feasts; but they regard not the work of Jehovah, neither have they considered the operation of his hands.
 | [jnd] | And harp and lyre, tambour and flute, and wine are in their banquets; but they regard not the work of Jehovah, nor do they see the operation of his hands.
 | [kjv] | And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.
 | [nwb] | And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.
 | [rsv] | They have lyre and harp, timbrel and flute and wine at their feasts; but they do not regard the deeds of the LORD, or see the work of his hands.
 | [web] | The harp and the lute, the tambourine and the pipe, and wine, are their feasts; but they don't regard the work of Yahweh, neither have they considered the operation of his hands.
 | [ylt] | And harp, and psaltery, tabret, and pipe, And wine, have been their banquets, And the work of Jehovah they behold not, Yea, the work of His hands they have not seen.
 | [bbe] | And corded instruments and wind-instruments and wine are in their feasts: but they give no thought to the work of the Lord, and they are not interested in what his hands are doing.
5:13 | [cbgb] | 所以我的百姓，因无知就被掳去。他们的尊贵人甚是饥饿，群众极其乾渴。 < | >
 | [niv] | Therefore my people will go into exile for lack of understanding; their men of rank will die of hunger and their masses will be parched with thirst.
 | [asv] | Therefore my people are gone into captivity for lack of knowledge; and their honorable men are famished, and their multitude are parched with thirst.
 | [jnd] | Therefore my people are led away captive from lack of knowledge, and their nobility die of famine, and their multitude are parched with thirst.
 | [kjv] | Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.
 | [nwb] | Therefore my people have gone into captivity, because no knowledge: and their honorable men famished, and their multitude dried up with thirst.
 | [rsv] | Therefore my people go into exile for want of knowledge; their honored men are dying of hunger, and their multitude is parched with thirst.
 | [web] | Therefore my people are gone into captivity for lack of knowledge; and their honorable men are famished, and their multitude are parched with thirst.
 | [ylt] | Therefore my people removed without knowledge, And its honourable ones are famished, And its multitude dried up of thirst.
 | [bbe] | For this cause my people are taken away as prisoners into strange countries for need of knowledge: and their rulers are wasted for need of food, and their loud-voiced feasters are dry for need of water.
5:14 | [cbgb] | 故此，阴间扩张其欲，开了无限量的口。他们的荣耀，群众，繁华，并快乐的人，都落在其中。 < | >
 | [niv] | Therefore the grave enlarges its appetite and opens its mouth without limit; into it will descend their nobles and masses with all their brawlers and revelers.
 | [asv] | Therefore Sheol hath enlarged its desire, and opened its mouth without measure; and their glory, and their multitude, and their pomp, and he that rejoiceth among them, descend into it.
 | [jnd] | Therefore doth Sheol enlarge its desire, and open its mouth without measure; and her splendour shall descend , and her multitude, and her tumult, and that is joyful within her.
 | [kjv] | Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.
 | [nwb] | Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.
 | [rsv] | Therefore Sheol has enlarged its appetite and opened its mouth beyond measure, and the nobility of Jerusalem and her multitude go down, her throng and he who exults in her.
 | [web] | Therefore Sheol has enlarged its desire, and opened its mouth without measure; and their glory, and their multitude, and their pomp, and he who rejoices among them, descend .
 | [ylt] | Therefore hath Sheol enlarged herself, And hath opened her mouth without limit. And gone down hath its honour, and its multitude, And its noise, and its exulting one -- into her.
 | [bbe] | For this cause the underworld has made wide its throat, opening its mouth without limit: and her glory, and the noise of her masses, and her loud-voiced feasters, will go down into it.
5:15 | [cbgb] | 卑贱人被压服，尊贵人降为卑，高傲的人也降为卑。 < | >
 | [niv] | So man will be brought low and mankind humbled, the eyes of the arrogant humbled.
 | [asv] | And the mean man is bowed down, and the great man is humbled, and the eyes of the lofty are humbled:
 | [jnd] | And the mean man shall be bowed down, and the great man brought low, and the eyes of the lofty shall be brought low;
 | [kjv] | And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:
 | [nwb] | And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be abased.
 | [rsv] | Man is bowed down, and men are brought low, and the eyes of the haughty are humbled.
 | [web] | The mean man is bowed down, and the great man is humbled, and the eyes of the lofty are humbled:
 | [ylt] | And bowed down is the low, and humbled the high, And the eyes of the haughty become low,
 | [bbe] | And the poor man's head is bent, and the great man goes down on his face, and the eyes of pride are put to shame:
5:16 | [cbgb] | 惟有万军之耶和华，因公平而崇高，圣者 神，因公义显为圣。 < | >
 | [niv] | But the LORD Almighty will be exalted by his justice, and the holy God will show himself holy by his righteousness.
 | [asv] | but Jehovah of hosts is exalted in justice, and God the Holy One is sanctified in righteousness.
 | [jnd] | and Jehovah of hosts shall be exalted in judgment, and the holy 鵊od hallowed in righteousness.
 | [kjv] | But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.
 | [nwb] | But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.
 | [rsv] | But the LORD of hosts is exalted in justice, and the Holy God shows himself holy in righteousness.
 | [web] | but Yahweh of Hosts is exalted in justice, and God the Holy One is sanctified in righteousness.
 | [ylt] | And Jehovah of Hosts is high in judgment, And the Holy God sanctified in righteousness,
 | [bbe] | But the Lord of armies is lifted up as judge, and the Holy God is seen to be holy in righteousness.
5:17 | [cbgb] | 那时羊羔必来吃草，如同在自己的草场，丰肥人的荒场被游行的人吃尽。 < | >
 | [niv] | Then sheep will graze as in their own pasture; lambs will feed among the ruins of the rich.
 | [asv] | Then shall the lambs feed as in their pasture, and the waste places of the fat ones shall wanderers eat.
 | [jnd] | And the lambs shall feed as on their pasture, and the waste places of the fat ones shall strangers eat.
 | [kjv] | Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.
 | [nwb] | Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.
 | [rsv] | Then shall the lambs graze as in their pasture, fatlings and kids shall feed among the ruins.
 | [web] | Then shall the lambs feed as in their pasture, and the waste places of the fat ones shall wanderers eat.
 | [ylt] | And fed have lambs according to their leading, And waste places of the fat ones Do sojourners consume.
 | [bbe] | Then the lambs will get food as in their grass-lands, and the fat cattle will be feasting in the waste places.
5:18 | [cbgb] | 祸哉，那些以虚假之细绳牵罪孽的人，他们又像以套绳拉罪恶。 < | >
 | [niv] | Woe to those who draw sin along with cords of deceit, and wickedness as with cart ropes,
 | [asv] | Woe unto them that draw iniquity with cords of falsehood, and sin as it were with a cart rope;
 | [jnd] | Woe unto them that draw iniquity with cords of vanity, and sin as with cart-ropes!
 | [kjv] | Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:
 | [nwb] | Woe to them that draw iniquity with cords of vanity, and sin as it were with a cart-rope:
 | [rsv] | Woe to those who draw iniquity with cords of falsehood, who draw sin as with cart ropes,
 | [web] | Woe to those who draw iniquity with cords of falsehood, and sin as it were with a cart rope;
 | [ylt] | Wo those drawing out iniquity with cords of vanity, And as thick ropes of the cart -- sin.
 | [bbe] | Cursed are those who make use of ox-cords for pulling the evil thing, and the bands of a young ox for their sin!
5:19 | [cbgb] | 说，任他急速行，赶快成就他的作为，使我们看看。任以色列圣者所谋划的临近成就，使我们知道。 < | >
 | [niv] | to those who say, "Let God hurry, let him hasten his work so we may see it. Let it approach, let the plan of the Holy One of Israel come, so we may know it."
 | [asv] | that say, Let him make speed, let him hasten his work, that we may see it; and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
 | [jnd] | who say, Let him hasten, let him speed his work, that we may see ; and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
 | [kjv] | That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
 | [nwb] | That say, Let him make speed, hasten his work, that we may see and let the counsel of the Holy One of Israel draw nigh and come, that we may know !
 | [rsv] | who say: "Let him make haste, let him speed his work that we may see it; let the purpose of the Holy One of Israel draw near, and let it come, that we may know it!"
 | [web] | who say, Let him make speed, let him hasten his work, that we may see it; and let the counsel of the Holy One of Israel draw near and come, that we may know it!
 | [ylt] | Who are saying, `Let Him hurry, Let Him hasten His work, that we may see, And let the counsel of the Holy One of Israel Draw near and come, and we know.'
 | [bbe] | Who say, Let him do his work quickly, let him make it sudden, so that we may see it: let the design of the Holy One of Israel come near, so that it may be clear to us.
5:20 | [cbgb] | 祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。 < | >
 | [niv] | Woe to those who call evil good and good evil, who put darkness for light and light for darkness, who put bitter for sweet and sweet for bitter.
 | [asv] | Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
 | [jnd] | Woe unto them who call evil good, and good evil; who put darkness for light, and light for darkness; who put bitter for sweet, and sweet for bitter!
 | [kjv] | Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
 | [nwb] | Woe to them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
 | [rsv] | Woe to those who call evil good and good evil, who put darkness for light and light for darkness, who put bitter for sweet and sweet for bitter!
 | [web] | Woe to those who call evil good, and good evil; who put darkness for light, and light for darkness; who put bitter for sweet, and sweet for bitter!
 | [ylt] | Wo those saying to evil `good,' And to good `evil,' Putting darkness for light, and light for darkness, Putting bitter for sweet, and sweet for bitter.
 | [bbe] | Cursed are those who give the name of good to evil, and of evil to what is good: who make light dark, and dark light: who make bitter sweet, and sweet bitter!
5:21 | [cbgb] | 祸哉，那些自以为有智慧，自看为通达的人。 < | >
 | [niv] | Woe to those who are wise in their own eyes and clever in their own sight.
 | [asv] | Woe unto them that are wise in their own eyes, and prudent in their own sight!
 | [jnd] | Woe unto them that are wise in their own eyes, and intelligent in their own esteem!
 | [kjv] | Woe unto them that are wise in their own eyes, and prudent in their own sight!
 | [nwb] | Woe to wise in their own eyes, and prudent in their own sight!
 | [rsv] | Woe to those who are wise in their own eyes, and shrewd in their own sight!
 | [web] | Woe to those who are wise in their own eyes, and prudent in their own sight!
 | [ylt] | Wo the wise in their own eyes, And -- before their own faces -- intelligent!
 | [bbe] | Cursed are those who seem wise to themselves, and who take pride in their knowledge!
5:22 | [cbgb] | 祸哉，那些勇于饮酒，以能力调浓酒的人。 < | >
 | [niv] | Woe to those who are heroes at drinking wine and champions at mixing drinks,
 | [asv] | Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink;
 | [jnd] | Woe unto them that are mighty for drinking wine, and men valiant to mix strong drink;
 | [kjv] | Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:
 | [nwb] | Woe to mighty to drink wine, and men of strength to mingle strong drink:
 | [rsv] | Woe to those who are heroes at drinking wine, and valiant men in mixing strong drink,
 | [web] | Woe to those who are mighty to drink wine, and men of strength to mingle strong drink;
 | [ylt] | Wo the mighty to drink wine, And men of strength to mingle strong drink.
 | [bbe] | Cursed are those who are strong to take wine, and great in making mixed drinks!
5:23 | [cbgb] | 他们因受贿赂，就称恶人为义，将义人的义夺去。 < | >
 | [niv] | who acquit the guilty for a bribe, but deny justice to the innocent.
 | [asv] | that justify the wicked for a bribe, and take away the righteousness of the righteous from him!
 | [jnd] | who justify the wicked for a bribe, and turn away the righteousness of the righteous from them!
 | [kjv] | Which justify the wicked for reward, and take away the righteousness of the righteous from him!
 | [nwb] | Who justify the wicked for reward, and take away the righteousness of the righteous from him!
 | [rsv] | who acquit the guilty for a bribe, and deprive the innocent of his right!
 | [web] | who justify the wicked for a bribe, and take away the righteousness of the righteous from him!
 | [ylt] | Declaring righteous the wicked for a bribe, And the righteousness of the righteous They turn aside from him.
 | [bbe] | Who for a reward give support to the cause of the sinner, and who take away the righteousness of the upright from him.
5:24 | [cbgb] | 火苗怎样吞灭碎楷，乾草怎样落在火焰之中，照样，他们的根必像朽物，他们的花，必像灰尘飞腾。因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。 < | >
 | [niv] | Therefore, as tongues of fire lick up straw and as dry grass sinks down in the flames, so their roots will decay and their flowers blow away like dust; for they have rejected the law of the LORD Almighty and spurned the word of the Holy One of Israel.
 | [asv] | Therefore as the tongue of fire devoureth the stubble, and as the dry grass sinketh down in the flame, so their root shall be as rottenness, and their blossom shall go up as dust; because they have rejected the law of Jehovah of hosts, and despised the word of the Holy One of Israel.
 | [jnd] | Therefore as a tongue of fire devoureth the stubble, and dry grass sinketh down in the flame, their root shall be as rottenness, and their blossom shall go up as dust; for they have rejected the law of Jehovah of hosts, and despised the word of the Holy One of Israel.
 | [kjv] | Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.
 | [nwb] | Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.
 | [rsv] | Therefore, as the tongue of fire devours the stubble, and as dry grass sinks down in the flame, so their root will be as rottenness, and their blossom go up like dust; for they have rejected the law of the LORD of hosts, and have despised the word of the Holy One of Israel.
 | [web] | Therefore as the tongue of fire devours the stubble, and as the dry grass sinks down in the flame, so their root shall be as rottenness, and their blossom shall go up as dust; because they have rejected the law of Yahweh of Hosts, and despised the word of the Holy One of Israel.
 | [ylt] | Therefore, as a tongue of fire devoureth stubble, And flaming hay falleth, Their root is as muck, And their flower as dust goeth up. Because they have rejected the law of Jehovah of Hosts, And the saying of the Holy One of Israel despised.
 | [bbe] | For this cause, as the waste of the grain is burned up by tongues of fire, and as the dry grass goes down before the flame, so their root will be like the dry stems of grain, and their flower will go up in dust: because they have gone against the law of the Lord of armies, and have given no honour to the word of the Holy One of Israel.
5:25 | [cbgb] | 所以耶和华的怒气向他的百姓发作，他的手伸出攻击他们，山岭就震动，他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。 < | >
 | [niv] | Therefore the LORD's anger burns against his people; his hand is raised and he strikes them down. The mountains shake, and the dead bodies are like refuse in the streets. Yet for all this, his anger is not turned away, his hand is still upraised.
 | [asv] | Therefore is the anger of Jehovah kindled against his people, and he hath stretched forth his hand against them, and hath smitten them; and the mountains tremble, and their dead bodies are as refuse in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
 | [jnd] | Therefore is the anger of Jehovah kindled against his people, and he hath stretched out his hand against them and hath smitten them; and the mountains trembled, and their carcases are become as dung in the midst of the streets. For all this his anger is not turned away, and his hand is stretched out still.
 | [kjv] | Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
 | [nwb] | Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills trembled, and their carcasses torn in the midst of the streets. For all this his anger is not turned away, but his hand stretched out still.
 | [rsv] | Therefore the anger of the LORD was kindled against his people, and he stretched out his hand against them and smote them, and the mountains quaked; and their corpses were as refuse in the midst of the streets. For all this his anger is not turned away and his hand is stretched out still.
 | [web] | Therefore is the anger of Yahweh kindled against his people, and he has stretched forth his hand against them, and has struck them; and the mountains tremble, and their dead bodies are as refuse in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
 | [ylt] | Therefore hath the anger of Jehovah burned among His people, And He stretcheth out His hand against it, And smiteth it, and the mountains tremble, And their carcase is as filth in the midst of the out-places. With all this His anger did not turn back, And still His hand is stretched out!
 | [bbe] | For this reason the wrath of the Lord has been burning against his people, and his hand has been stretched out against them in punishment, and the hills were shaking, and their dead bodies were like waste in the open places of the town.
5:26 | [cbgb] | 他必竖立大旗，招远方的国民，发丝声叫他们从地极而来。看哪，他们必急速奔来。 < | >
 | [niv] | He lifts up a banner for the distant nations, he whistles for those at the ends of the earth. Here they come, swiftly and speedily!
 | [asv] | And he will lift up an ensign to the nations from far, and will hiss for them from the end of the earth; and, behold, they shall come with speed swiftly.
 | [jnd] | And he will lift up a banner to the nations afar off, and will hiss for one from the end of the earth; and behold, it will come rapidly lightly.
 | [kjv] | And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:
 | [nwb] | And he will lift up an ensign to the nations from afar, and will hiss to them from the end of the earth: and behold, they shall come with speed swiftly:
 | [rsv] | He will raise a signal for a nation afar off, and whistle for it from the ends of the earth; and lo, swiftly, speedily it comes!
 | [web] | He will lift up an ensign to the nations from far, and will hiss for them from the end of the earth; and, behold, they shall come with speed swiftly.
 | [ylt] | And He lifted up an ensign to nations afar off, And hissed to it from the end of the earth, And lo, with haste, swift it cometh.
 | [bbe] | And he will let a flag be lifted up as a sign to a far-off nation, whistling to them from the ends of the earth: and they will come quickly and suddenly.
5:27 | [cbgb] | 其中没有疲倦的，绊跌的，没有打盹的，睡觉的。腰带并不放松，鞋带也不折断。 < | >
 | [niv] | Not one of them grows tired or stumbles, not one slumbers or sleeps; not a belt is loosened at the waist, not a sandal thong is broken.
 | [asv] | None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
 | [jnd] | None among them is weary, none stumbleth; they slumber not, nor sleep; none hath the girdle of his loins loosed, nor the thong of his sandals broken;
 | [kjv] | None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
 | [nwb] | None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
 | [rsv] | None is weary, none stumbles, none slumbers or sleeps, not a waistcloth is loose, not a sandal-thong broken;
 | [web] | None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the belt of their loins be loosed, nor the latchet of their shoes be broken:
 | [ylt] | There is none weary, nor stumbling in it, It doth not slumber, nor sleep, Nor opened hath been the girdle of its loins, Nor drawn away the latchet of its sandals.
 | [bbe] | There is no weariness among them, and no man is feeble-footed: they come without resting or sleeping, and the cord of their shoes is not broken.
5:28 | [cbgb] | 他们的箭快利，弓也上了弦。马蹄算如坚石，车轮好像旋风。 < | >
 | [niv] | Their arrows are sharp, all their bows are strung; their horses' hoofs seem like flint, their chariot wheels like a whirlwind.
 | [asv] | whose arrows are sharp, and all their bows bent; their horses' hoofs shall be accounted as flint, and their wheels as a whirlwind:
 | [jnd] | their arrows are sharp, and all their bows bent; their horses' hoofs are reckoned as the flint, and their wheels as a whirlwind.
 | [kjv] | Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:
 | [nwb] | Whose arrows sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:
 | [rsv] | their arrows are sharp, all their bows bent, their horses' hoofs seem like flint, and their wheels like the whirlwind.
 | [web] | whose arrows are sharp, and all their bows bent; their horses' hoofs shall be accounted as flint, and their wheels as a whirlwind:
 | [ylt] | Whose arrows sharp, and all its bows bent, Hoofs of its horses as flint have been reckoned, And its wheels as a hurricane!
 | [bbe] | Their arrows are sharp, and every bow is bent: the feet of their horses are like rock, and their wheels are like a rushing storm.
5:29 | [cbgb] | 他们要吼叫像母狮子，咆哮像少壮狮子。他们要咆哮抓食，坦然叼去，无人救回。 < | >
 | [niv] | Their roar is like that of the lion, they roar like young lions; they growl as they seize their prey and carry it off with no one to rescue.
 | [asv] | their roaring shall be like a lioness, they shall roar like young lions; yea, they shall roar, and lay hold of the prey, and carry it away safe, and there shall be none to deliver.
 | [jnd] | Their roaring is like a lioness, they roar as the young lions; yea, they growl, and snatch the prey, and carry it away safe, and there is none to deliver;
 | [kjv] | Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.
 | [nwb] | Their roaring like a lion, they shall roar like young lions: yes, they shall roar, and lay hold of the prey, and shall carry away safe, and none shall deliver .
 | [rsv] | Their roaring is like a lion, like young lions they roar; they growl and seize their prey, they carry it off, and none can rescue.
 | [web] | their roaring shall be like a lioness, they shall roar like young lions; yes, they shall roar, and lay hold of the prey, and carry it away safe, and there shall be none to deliver.
 | [ylt] | Its roaring like a lioness, It roareth like young lions, And it howleth, and seizeth prey, And carrieth away safely, and there is none delivering.
 | [bbe] | The sound of their armies will be like the voice of a lion, and their war-cry like the noise of young lions: with loud cries they will come down on their food and will take it away safely, and there will be no one to take it out of their hands.
5:30 | [cbgb] | 那日他们要向以色列人吼叫，向海浪遂訇。人若望地，只见黑暗艰难。光明在云中变为昏暗。 <
 | [niv] | In that day they will roar over it like the roaring of the sea. And if one looks at the land, he will see darkness and distress; even the light will be darkened by the clouds.
 | [asv] | And they shall roar against them in that day like the roaring of the sea: and if one look unto the land, behold, darkness and distress; and the light is darkened in the clouds thereof.
 | [jnd] | and they shall roar against them in that day like the roaring of the sea. And if one look upon the earth, behold darkness distress, and the light is darkened in the heavens thereof.
 | [kjv] | And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.
 | [nwb] | And in that day they shall roar against them like the roaring of the sea: and if looketh to the land, behold darkness sorrow, and the light is darkened in its heavens.
 | [rsv] | They will growl over it on that day, like the roaring of the sea. And if one look to the land, behold, darkness and distress; and the light is darkened by its clouds.
 | [web] | They shall roar against them in that day like the roaring of the sea: and if one look to the land, behold, darkness distress; and the light is darkened in the clouds of it.
 | [ylt] | And it howleth against it in that day as the howling of a sea, And it hath looked attentively to the land, And lo, darkness -- distress, And light hath been darkened by its abundance!
 | [bbe] | And his voice will be loud over him in that day like the sounding of the sea: and if a man's eyes are turned to the earth, it is all dark and full of trouble; and the light is made dark by thick clouds.


Interlinear Bible:Isaiah 6

 以赛亚书 Isaiah 6 << || >>
6:1 | [cbgb] | 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。 >
 | [niv] | In the year that King Uzziah died, I saw the Lord seated on a throne, high and exalted, and the train of his robe filled the temple.
 | [asv] | In the year that king Uzziah died I saw the Lord sitting upon a throne, high and lifted up; and his train filled the temple.
 | [jnd] | In the year of the death of king Uzziah, I saw the Lord sitting upon a throne, high and lifted up; and his train filled the temple.
 | [kjv] | In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple.
 | [nwb] | In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and elevated, and his train filled the temple.
 | [rsv] | In the year that King Uzzi'ah died I saw the Lord sitting upon a throne, high and lifted up; and his train filled the temple.
 | [web] | . In the year that king Uzziah died I saw the Lord sitting on a throne, high and lifted up; and his train filled the temple.
 | [ylt] | In the year of the death of king Uzziah -- I see the Lord, sitting on a throne, high and lifted up, and His train is filling the temple.
 | [bbe] | In the year of King Uzziah's death I saw the Lord seated in his place, high and lifted up, and the Temple was full of the wide skirts of his robe.
6:2 | [cbgb] | 其上有撒拉弗侍立。各有六个翅膀。用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。 < | >
 | [niv] | Above him were seraphs, each with six wings: With two wings they covered their faces, with two they covered their feet, and with two they were flying.
 | [asv] | Above him stood the seraphim: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
 | [jnd] | Seraphim were standing above him: each had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he flew.
 | [kjv] | Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
 | [nwb] | Above it stood seraphim: each one had six wings; with two he covered his face, and with two he covered his feet, and with two he flew.
 | [rsv] | Above him stood the seraphim; each had six wings: with two he covered his face, and with two he covered his feet, and with two he flew.
 | [web] | Above him stood the seraphim: each one had six wings; with two he covered his face, and with two he covered his feet, and with two he did fly.
 | [ylt] | Seraphs are standing above it: six wings hath each one; with two covereth its face, and with two covereth its feet, and with two flieth.
 | [bbe] | Over him were the winged ones: every one had six wings; two for covering his face, two for covering his feed, and two for flight.
6:3 | [cbgb] | 彼此呼喊说，圣哉，圣哉，圣哉，万军之耶和华。他的荣光充满全地。 < | >
 | [niv] | And they were calling to one another: "Holy, holy, holy is the LORD Almighty; the whole earth is full of his glory."
 | [asv] | And one cried unto another, and said, Holy, holy, holy, is Jehovah of hosts: the whole earth is full of his glory.
 | [jnd] | And one called to the other and said, Holy, holy, holy is Jehovah of hosts; the whole earth is full of his glory!
 | [kjv] | And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.
 | [nwb] | And one cried to another, and said, Holy, holy, holy the LORD of hosts: the whole earth full of his glory.
 | [rsv] | And one called to another and said: "Holy, holy, holy is the LORD of hosts; the whole earth is full of his glory."
 | [web] | One cried to another, and said, Holy, holy, holy, is Yahweh of Hosts: the whole earth is full of his glory.
 | [ylt] | And this one hath called unto that, and hath said: `Holy, Holy, Holy, Jehovah of Hosts, The fulness of all the earth His glory.'
 | [bbe] | And one said in a loud voice to another, Holy, holy, holy, is the Lord of armies: all the earth is full of his glory.
6:4 | [cbgb] | 因呼喊蛇的声音，门槛的根基震动，殿充满了烟云。 < | >
 | [niv] | At the sound of their voices the doorposts and thresholds shook and the temple was filled with smoke.
 | [asv] | And the foundations of the thresholds shook at the voice of him that cried, and the house was filled with smoke.
 | [jnd] | And the foundations of the thresholds shook at the voice of him that cried, and the house was filled with smoke.
 | [kjv] | And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.
 | [nwb] | And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.
 | [rsv] | And the foundations of the thresholds shook at the voice of him who called, and the house was filled with smoke.
 | [web] | The foundations of the thresholds shook at the voice of him who cried, and the house was filled with smoke.
 | [ylt] | And the posts of the thresholds are moved by the voice of him who is calling, and the house is full of smoke.
 | [bbe] | And the bases of the door-pillars were shaking at the sound of his cry, and the house was full of smoke.
6:5 | [cbgb] | 那时我说，祸哉，我灭亡了。因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。又因我眼见大军王万军之耶和华。 < | >
 | [niv] | "Woe to me!" I cried. "I am ruined! For I am a man of unclean lips, and I live among a people of unclean lips, and my eyes have seen the King, the LORD Almighty."
 | [asv] | Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, Jehovah of hosts.
 | [jnd] | And I said, Woe unto me! for I am undone; for I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, Jehovah of hosts.
 | [kjv] | Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.
 | [nwb] | Then said I, Woe me! for I am undone; because I a man of unclean lips, and I dwell in the midst of a people of unclean lips: for my eyes have seen the King, the LORD of hosts.
 | [rsv] | And I said: "Woe is me! For I am lost; for I am a man of unclean lips, and I dwell in the midst of a people of unclean lips; for my eyes have seen the King, the LORD of hosts!"
 | [web] | Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for my eyes have seen the King, Yahweh of Hosts.
 | [ylt] | And I say, `Wo to me, for I have been silent, For a man -- unclean of lips I, And in midst of a people unclean of lips I am dwelling, Because the King, Jehovah of Hosts, have my eyes seen.'
 | [bbe] | Then I said, The curse is on me, and my fate is destruction; for I am a man of unclean lips, living among a people of unclean lips; for my eyes have seen the King, the Lord of armies.
6:6 | [cbgb] | 有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。 < | >
 | [niv] | Then one of the seraphs flew to me with a live coal in his hand, which he had taken with tongs from the altar.
 | [asv] | Then flew one of the seraphim unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
 | [jnd] | And one of the seraphim flew unto me, and he had in his hand a glowing coal, which he had taken with the tongs from off the altar;
 | [kjv] | Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
 | [nwb] | Then one of the seraphim flew to me, having a live coal in his hand, he had taken with the tongs from off the altar:
 | [rsv] | Then flew one of the seraphim to me, having in his hand a burning coal which he had taken with tongs from the altar.
 | [web] | Then flew one of the seraphim to me, having a live coal in his hand, which he had taken with the tongs from off the altar:
 | [ylt] | And flee unto me doth one of the seraphs, and in his hand a burning coal, (with tongs he hath taken from off the altar,)
 | [bbe] | Then a winged one came to me with a burning coal in his hand, which he had taken from off the altar with the fire-spoon.
6:7 | [cbgb] | 将炭沾我的口，说，看哪，这炭沾了你的嘴。你的罪孽便除掉，你的罪恶就赦免了。 < | >
 | [niv] | With it he touched my mouth and said, "See, this has touched your lips; your guilt is taken away and your sin atoned for."
 | [asv] | and he touched my mouth with it, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin forgiven.
 | [jnd] | and he made it touch my mouth, and said, Behold, this hath touched thy lips; and thine iniquity is taken away, and thy sin expiated.
 | [kjv] | And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.
 | [nwb] | And he laid upon my mouth, and said, Lo, this hath touched thy lips; and thy iniquity is taken away, and thy sin purged.
 | [rsv] | And he touched my mouth, and said: "Behold, this has touched your lips; your guilt is taken away, and your sin forgiven."
 | [web] | and he touched my mouth with it, and said, Behold, this has touched your lips; and your iniquity is taken away, and your sin forgiven.
 | [ylt] | and he striketh against my mouth, and saith: `Lo, this hath stricken against thy lips, And turned aside is thine iniquity, And thy sin is covered.'
 | [bbe] | And after touching my mouth with it, he said, See, your lips have been touched with this; and your evil is taken away, and you are made clean from sin.
6:8 | [cbgb] | 我又听见主的声音，说，我可以差遣谁呢，谁能为我们去呢？我说，我在这里，请差遣我。 < | >
 | [niv] | Then I heard the voice of the Lord saying, "Whom shall I send? And who will go for us?" And I said, "Here am I. Send me!"
 | [asv] | And I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then I said, Here am I; send me.
 | [jnd] | And I heard the voice of the Lord saying, Whom shall I send, and who will go for us? And I said, Here am I; send me.
 | [kjv] | Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.
 | [nwb] | Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here I; send me.
 | [rsv] | And I heard the voice of the Lord saying, "Whom shall I send, and who will go for us?" Then I said, "Here am I! Send me."
 | [web] | I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then I said, Here am I; send me.
 | [ylt] | And I hear the voice of the Lord, saying: `Whom do I send? and who doth go for Us?' And I say, `Here I, send me.'
 | [bbe] | And the voice of the Lord came to my ears, saying, Whom am I to send, and who will go for us? Then I said, Here am I, send me.
6:9 | [cbgb] | 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。 < | >
 | [niv] | He said, "Go and tell this people: "`Be ever hearing, but never understanding; be ever seeing, but never perceiving.'
 | [asv] | And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
 | [jnd] | And he said, Go; and thou shalt say unto this people, Hearing ye shall hear and shall not understand, and seeing ye shall see and shall not perceive.
 | [kjv] | And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
 | [nwb] | And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
 | [rsv] | And he said, "Go, and say to this people: 'Hear and hear, but do not understand; see and see, but do not perceive.'
 | [web] | He said, Go, and tell this people, Hear you indeed, but don't understand; and see you indeed, but don't perceive.
 | [ylt] | And He saith, `Go, and thou hast said to this people, Hear ye -- to hear, and ye do not understand, And see ye -- to see, and ye do not know.
 | [bbe] | And he said, Go, and say to this people, You will go on hearing, but learning nothing; you will go on seeing, but without getting wiser.
6:10 | [cbgb] | 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷。恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。 < | >
 | [niv] | Make the heart of this people calloused; make their ears dull and close their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts, and turn and be healed."
 | [asv] | Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they sea with their eyes, and hear with their ears, and understand with their heart, and turn again, and be healed.
 | [jnd] | Make the heart of this people fat, and make their ears heavy, and blind their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and be converted, and healed.
 | [kjv] | Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.
 | [nwb] | Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.
 | [rsv] | Make the heart of this people fat, and their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their hearts, and turn and be healed."
 | [web] | Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and turn again, and be healed.
 | [ylt] | Declare fat the heart of this people, And its ears declare heavy, And its eyes declare dazzled, Lest it see with its eyes, And with its ears hear, and its heart consider, And it hath turned back, and hath health.'
 | [bbe] | Make the hearts of this people fat, and let their ears be stopped, and their eyes shut; for fear that they may see with their eyes, and be hearing with their ears, and their heart may become wise, and they may be turned to me and made well.
6:11 | [cbgb] | 我就说，主阿，这到几时为止呢？他说，直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。 < | >
 | [niv] | Then I said, "For how long, O Lord?" And he answered: "Until the cities lie ruined and without inhabitant, until the houses are left deserted and the fields ruined and ravaged,
 | [asv] | Then said I, Lord, how long? And he answered, Until cities be waste without inhabitant, and houses without man, and the land become utterly waste,
 | [jnd] | And I said, Lord, how long? And he said, Until the cities be wasted, without inhabitant, and the houses without man, and the land become an utter desolation,
 | [kjv] | Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,
 | [nwb] | Then said I, Lord, how long? And he answered, Until the cities shall be wasted without inhabitant, and the houses without man, and the land be utterly desolate;
 | [rsv] | Then I said, "How long, O Lord?" And he said: "Until cities lie waste without inhabitant, and houses without men, and the land is utterly desolate,
 | [web] | Then said I, Lord, how long? He answered, Until cities be waste without inhabitant, and houses without man, and the land become utterly waste,
 | [ylt] | And I say, `Till when, O Lord?' And He saith, `Surely till cities have been wasted without inhabitant, And houses without man, And the ground be wasted -- a desolation,
 | [bbe] | Then I said, Lord, how long? And he said in answer, Till the towns are waste and unpeopled, and the houses have no men, and the land becomes completely waste,
6:12 | [cbgb] | 并且耶和华将人迁到远方，在这境内撇下的地土很多。 < | >
 | [niv] | until the LORD has sent everyone far away and the land is utterly forsaken.
 | [asv] | and Jehovah have removed men far away, and the forsaken places be many in the midst of the land.
 | [jnd] | and Jehovah have removed men far away, and the solitude be great in the midst of the land.
 | [kjv] | And the LORD have removed men far away, and there be a great forsaking in the midst of the land.
 | [nwb] | And the LORD shall have removed men far away, and a great forsaking in the midst of the land.
 | [rsv] | and the LORD removes men far away, and the forsaken places are many in the midst of the land.
 | [web] | and Yahweh have removed men far away, and the forsaken places be many in the midst of the land.
 | [ylt] | And Jehovah hath put man far off, And great the forsaken part in the heart of the land.
 | [bbe] | And the Lord has taken men far away, and there are wide waste places in the land.
6:13 | [cbgb] | 境内剩下的人，若还有十分之一，也必被吞灭。像栗树，橡树，虽被砍伐，树遂子，却仍存留。这圣洁的种类在国中也是如此。 <
 | [niv] | And though a tenth remains in the land, it will again be laid waste. But as the terebinth and oak leave stumps when they are cut down, so the holy seed will be the stump in the land."
 | [asv] | And if there be yet a tenth in it, it also shall in turn be eaten up: as a terebinth, and as an oak, whose stock remaineth, when they are felled; so the holy seed is the stock thereof.
 | [jnd] | But a tenth part shall still be therein, and it shall return and be eaten; as the terebinth and as the oak whose trunk after the felling: the holy seed shall be the trunk thereof.
 | [kjv] | But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.
 | [nwb] | But yet in it a tenth, and shall return, and shall be eaten: as a teil-tree, and as an oak whose substance in them, when they cast the holy seed the substance of it.
 | [rsv] | And though a tenth remain in it, it will be burned again, like a terebinth or an oak, whose stump remains standing when it is felled." The holy seed is its stump.
 | [web] | If there be yet a tenth in it, it also shall in turn be eaten up: as a terebinth, and as an oak, whose stock remains, when they are felled; so the holy seed is the stock of it.
 | [ylt] | And yet in it a tenth, and it hath turned, And hath been for a burning, As a teil-tree, and as an oak, that in falling, Have substance in them, The holy seed its substance!'
 | [bbe] | And even if there is still a tenth part in it, it will again be burned, like a tree of the woods whose broken end is still in the earth after the tree has been cut down (the holy seed is the broken end).


Interlinear Bible:Isaiah 7

 以赛亚书 Isaiah 7 << || >>
7:1 | [cbgb] | 乌西雅的孙子约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛，和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。 >
 | [niv] | When Ahaz son of Jotham, the son of Uzziah, was king of Judah, King Rezin of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem, but they could not overpower it.
 | [asv] | And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up to Jerusalem to war against it, but could not prevail against it.
 | [jnd] | And it came to pass in the days of Ahaz, the son of Jotham, the son of Uzziah, king of Judah, Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, came up to Jerusalem to make war against it, but they were not able to fight against it.
 | [kjv] | And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.
 | [nwb] | And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up towards Jerusalem to war against it, but could not prevail against it.
 | [rsv] | In the days of Ahaz the son of Jotham, son of Uzzi'ah, king of Judah, Rezin the king of Syria and Pekah the son of Remali'ah the king of Israel came up to Jerusalem to wage war against it, but they could not conquer it.
 | [web] | . It happened in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up to Jerusalem to war against it, but could not prevail against it.
 | [ylt] | And it cometh to pass in the days of Ahaz, son of Jotham, son of Uzziah, king of Judah, gone up hath Rezin king of Aram, and Pekah, son of Remaliah, king of Israel, to Jerusalem, to battle against it, and he is not able to fight against it.
 | [bbe] | Now it came about in the days of Ahaz, the son of Jotham, the son of Uzziah, king of Judah, that Rezin, the king of Aram, and Pekah, the son of Remaliah, the king of Israel, came up to Jerusalem to make war against it, but were not able to overcome it.
7:2 | [cbgb] | 有人告诉大卫家说，亚兰与以法莲已经同盟。王的心和百姓的心就都跳动，好像林中的树被风吹动一样。 < | >
 | [niv] | Now the house of David was told, "Aram has allied itself with Ephraim"; so the hearts of Ahaz and his people were shaken, as the trees of the forest are shaken by the wind.
 | [asv] | And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart trembled, and the heart of his people, as the trees of the forest tremble with the wind.
 | [jnd] | And it was told the house of David saying, Syria is allied with Ephraim. Then his heart and the heart of his people shook, as the trees of the forest are shaken with the wind.
 | [kjv] | And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.
 | [nwb] | And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.
 | [rsv] | When the house of David was told, "Syria is in league with E'phraim," his heart and the heart of his people shook as the trees of the forest shake before the wind.
 | [web] | It was told the house of David, saying, Syria is confederate with Ephraim. His heart trembled, and the heart of his people, as the trees of the forest tremble with the wind.
 | [ylt] | And it is declared to the house of David, saying, `Aram hath been led towards Ephraim,' And his heart and the heart of his people is moved, like the moving of trees of a forest by the presence of wind.
 | [bbe] | And word came to the family of David that Aram had put up its tents in Ephraim. And the king's heart, and the hearts of his people, were moved, like the trees of the wood shaking in the wind.
7:3 | [cbgb] | 耶和华对以赛亚说，你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上，去迎接亚哈斯。 < | >
 | [niv] | Then the LORD said to Isaiah, "Go out, you and your son Shear-Jashub, to meet Ahaz at the end of the aqueduct of the Upper Pool, on the road to the Washerman's Field.
 | [asv] | Then said Jehovah unto Isaiah, Go forth now to meet Ahaz, thou, and Shear-jashub thy son, at the end of the conduit of the upper pool, in the highway of the fuller's field;
 | [jnd] | And Jehovah said to Isaiah, Go out now to meet Ahaz, thou and thy son Shear-jashub, at the end of the aqueduct of the upper pool, on the highway of the fuller's field;
 | [kjv] | Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;
 | [nwb] | Then said the LORD to Isaiah, Go forth now to meet Ahaz, thou, and Shear-jashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;
 | [rsv] | And the LORD said to Isaiah, "Go forth to meet Ahaz, you and She'ar-jash'ub your son, at the end of the conduit of the upper pool on the highway to the Fuller's Field,
 | [web] | Then said Yahweh to Isaiah, Go forth now to meet Ahaz, you, and Shear-jashub your son, at the end of the conduit of the upper pool, in the highway of the fuller's field;
 | [ylt] | And Jehovah saith unto Isaiah, `Go forth, I pray thee, to meet Ahaz, thou, and Shear-Jashub thy son, unto the end of the conduit of the upper pool, unto the highway of the fuller's field,
 | [bbe] | Then the Lord said to Isaiah, Go out now, you and Shear-jashub, your son, and you will come across Ahaz at the end of the stream flowing from the higher pool, in the highway of the washerman's field;
7:4 | [cbgb] | 对他说，你要谨慎安静。不要因亚兰王利汛，和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。 < | >
 | [niv] | Say to him, `Be careful, keep calm and don't be afraid. Do not lose heart because of these two smoldering stubs of firewood--because of the fierce anger of Rezin and Aram and of the son of Remaliah.
 | [asv] | and say unto him, Take heed, and be quiet; fear not, neither let thy heart be faint, because of these two tails of smoking firebrands, for the fierce anger of Rezin and Syria, and of the son of Remaliah.
 | [jnd] | and thou shalt say unto him, Take heed and be quiet; fear not, and let not thy heart faint before these two ends of smoking firebrands, because of the fierce anger of Rezin and Syria, and of the son of Remaliah.
 | [kjv] | And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.
 | [nwb] | And say to him, Take heed, and be quiet; fear not, neither be faint-hearted for the two tails of these smoking fire-brands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.
 | [rsv] | and say to him, 'Take heed, be quiet, do not fear, and do not let your heart be faint because of these two smoldering stumps of firebrands, at the fierce anger of Rezin and Syria and the son of Remali'ah.
 | [web] | and say to him, Take heed, and be quiet; don't be afraid, neither let your heart be faint, because of these two tails of smoking firebrands, for the fierce anger of Rezin and Syria, and of the son of Remaliah.
 | [ylt] | and thou hast said unto him: `Take heed, and be quiet, fear not, And let not thy heart be timid, Because of these two tails of smoking brands, For the fierceness of the anger of Rezin and Aram, And the son of Remaliah.
 | [bbe] | And say to him, Take care and be quiet; have no fear, and do not let your heart be feeble, because of these two ends of smoking fire-wood, because of the bitter wrath of Rezin and Aram, and of the son of Remaliah.
7:5 | [cbgb] | 因为亚兰，和以法莲，并利玛利的儿子，设恶谋害你， < | >
 | [niv] | Aram, Ephraim and Remaliah's son have plotted your ruin, saying,
 | [asv] | Because Syria, Ephraim, and the son of Remaliah, have purposed evil against thee, saying,
 | [jnd] | Inasmuch as Syria hath taken evil counsel against thee, Ephraim and the son of Remaliah, saying,
 | [kjv] | Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,
 | [nwb] | Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,
 | [rsv] | Because Syria, with E'phraim and the son of Remali'ah, has devised evil against you, saying,
 | [web] | Because Syria, Ephraim, and the son of Remaliah, have purposed evil against you, saying,
 | [ylt] | Because that Aram counselled against thee evil, Ephraim and the son of Remaliah, saying:
 | [bbe] | Because Aram has made evil designs against you, saying,
7:6 | [cbgb] | 说，我们可以上去，攻击犹太，扰乱他，攻破他，在其中立他比勒的儿子为王。 < | >
 | [niv] | "Let us invade Judah; let us tear it apart and divide it among ourselves, and make the son of Tabeel king over it."
 | [asv] | Let us go up against Judah, and vex it, and let us make a breach therein for us, and set up a king in the midst of it, even the son of Tabeel;
 | [jnd] | Let us go up against Judah, and harass it, and make a breach therein for us, and set up a king therein -- the son of Tabeal;
 | [kjv] | Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:
 | [nwb] | Let us go up against Judah, and harass it, and let us make a breach therein for us, and set a king in the midst of it, the son of Tabeal:
 | [rsv] | "Let us go up against Judah and terrify it, and let us conquer it for ourselves, and set up the son of Ta'be-el as king in the midst of it,"
 | [web] | Let us go up against Judah, and vex it, and let us make a breach therein for us, and set up a king in the midst of it, even the son of Tabeel;
 | [ylt] | We go up into Judah, and we vex it, And we rend it unto ourselves, And we cause a king to reign in its midst -- The son of Tabeal.
 | [bbe] | Let us go up against Judah, troubling her, and forcing our way into her, and let us put up a king in her, even the son of Tabeel:
7:7 | [cbgb] | 所以主耶和华如此说，这所谋的必立不住，也不得成就。 < | >
 | [niv] | Yet this is what the Sovereign LORD says: "`It will not take place, it will not happen,
 | [asv] | thus saith the Lord Jehovah, It shall not stand, neither shall it come to pass.
 | [jnd] | thus saith the Lord Jehovah: It shall not stand, nor come to pass;
 | [kjv] | Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.
 | [nwb] | Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.
 | [rsv] | thus says the Lord GOD: It shall not stand, and it shall not come to pass.
 | [web] | thus says the Lord Yahweh, It shall not stand, neither shall it happen.
 | [ylt] | Thus said the Lord Jehovah: It doth not stand, nor shall it be!
 | [bbe] | This is the word of the Lord God: This design will not come about or be effected.
7:8 | [cbgb] | 原来亚兰的首城是大马色，大马色的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。 < | >
 | [niv] | for the head of Aram is Damascus, and the head of Damascus is only Rezin. Within sixty-five years Ephraim will be too shattered to be a people.
 | [asv] | For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken in pieces, so that is shall not be a people:
 | [jnd] | for the head of Syria is Damascus, and the head of Damascus is Rezin; and within sixty-five years shall Ephraim be broken, so as to be no people;
 | [kjv] | For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.
 | [nwb] | For the head of Syria Damascus, and the head of Damascus Rezin; and within sixty five years shall Ephraim be broken, that it be not a people.
 | [rsv] | For the head of Syria is Damascus, and the head of Damascus is Rezin. (Within sixty-five years E'phraim will be broken to pieces so that it will no longer be a people.)
 | [web] | For the head of Syria is Damascus, and the head of Damascus is Rezin; and within sixty-five years shall Ephraim be broken in pieces, so that it shall not be a people:
 | [ylt] | For the head of Aram Damascus, And the head of Damascus Rezin, And within sixty and five years Is Ephraim broken from a people.
 | [bbe] | For the head of Aram is Damascus, and the head of Damascus is Rezin (and in sixty-five years from now Ephraim will be broken, and will no longer be a people):
7:9 | [cbgb] | 以法莲的受首城是撒玛利亚，撒玛利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。 < | >
 | [niv] | The head of Ephraim is Samaria, and the head of Samaria is only Remaliah's son. If you do not stand firm in your faith, you will not stand at all.'"
 | [asv] | and the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
 | [jnd] | and the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye believe not, surely ye shall not be established.
 | [kjv] | And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
 | [nwb] | And the head of Ephraim Samaria, and the head of Samaria Remaliah's son. If ye will not believe, surely ye shall not be established.
 | [rsv] | And the head of E'phraim is Sama'ria, and the head of Sama'ria is the son of Remali'ah. If you will not believe, surely you shall not be established.'"
 | [web] | and the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If you will not believe, surely you shall not be established.
 | [ylt] | And the head of Ephraim Samaria, And the head of Samaria the son of Remaliah. If ye do not give credence, Surely ye are not stedfast.'
 | [bbe] | And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If you will not have faith, your kingdom will be broken.
7:10 | [cbgb] | 耶和华又晓谕亚哈斯说， < | >
 | [niv] | Again the LORD spoke to Ahaz,
 | [asv] | And Jehovah spake again unto Ahaz, saying,
 | [jnd] | And Jehovah spoke again to Ahaz, saying,
 | [kjv] | Moreover the LORD spake again unto Ahaz, saying,
 | [nwb] | Moreover, the LORD spoke again to Ahaz, saying,
 | [rsv] | Again the LORD spoke to Ahaz,
 | [web] | Yahweh spoke again to Ahaz, saying,
 | [ylt] | And Jehovah addeth to speak unto Ahaz, saying:
 | [bbe] | And Isaiah said again to Ahaz,
7:11 | [cbgb] | 你向耶和华你的 神求一个兆头。或求显在深处，或求显在高处。 < | >
 | [niv] | "Ask the LORD your God for a sign, whether in the deepest depths or in the highest heights."
 | [asv] | Ask thee a sign of Jehovah thy God; ask it either in the depth, or in the height above.
 | [jnd] | Ask for thee a sign from Jehovah thy God; ask for it in the deep, or in the height above.
 | [kjv] | Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.
 | [nwb] | Ask thee a sign from the LORD thy God; ask it either in the depth, or in the hight above.
 | [rsv] | "Ask a sign of the LORD your God; let it be deep as Sheol or high as heaven."
 | [web] | Ask you a sign of Yahweh your God; ask it either in the depth, or in the height above.
 | [ylt] | `Ask for thee a sign from Jehovah thy God, Make deep the request, or make high upwards.'
 | [bbe] | Make a request to the Lord your God for a sign, a sign in the deep places of the underworld, or in the high heavens.
7:12 | [cbgb] | 亚哈斯说，我不求，我不试探耶和华。 < | >
 | [niv] | But Ahaz said, "I will not ask; I will not put the LORD to the test."
 | [asv] | But Ahaz said, I will not ask, neither will I tempt Jehovah.
 | [jnd] | And Ahaz said, I will not ask, and will not tempt Jehovah.
 | [kjv] | But Ahaz said, I will not ask, neither will I tempt the LORD.
 | [nwb] | But Ahaz said, I will not ask, neither will I tempt the LORD.
 | [rsv] | But Ahaz said, "I will not ask, and I will not put the LORD to the test."
 | [web] | But Ahaz said, I will not ask, neither will I tempt Yahweh.
 | [ylt] | And Ahaz saith, `I do not ask nor try Jehovah.'
 | [bbe] | But Ahaz said, I will not put the Lord to the test by making such a request.
7:13 | [cbgb] | 以赛亚说，大卫家阿，你们当听。你们使人厌烦岂算小事，还要使我的 神厌烦麽？ < | >
 | [niv] | Then Isaiah said, "Hear now, you house of David! Is it not enough to try the patience of men? Will you try the patience of my God also?
 | [asv] | And he said, Hear ye now, O house of David: Is it a small thing for you to weary men, that ye will weary my God also?
 | [jnd] | And he said, Hear then, house of David: Is it a small matter for you to weary men, that ye weary also my God?
 | [kjv] | And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?
 | [nwb] | And he said, Hear ye now, O house of David? a small thing for you to weary men, but will ye weary my God also?
 | [rsv] | And he said, "Hear then, O house of David! Is it too little for you to weary men, that you weary my God also?
 | [web] | He said, "Listen now, house of David: Is it a small thing for you to weary men, that you will weary my God also?
 | [ylt] | And he saith, `Hear, I pray you, O house of David, Is it a little thing for you to weary men, That ye weary also my God?
 | [bbe] | And he said, Give ear now, O family of David: is it not enough that you are driving men to disgust? will you do the same to my God?
7:14 | [cbgb] | 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。（就是 神与我们同在的意思） < | >
 | [niv] | Therefore the Lord himself will give you a sign: The virgin will be with child and will give birth to a son, and will call him Immanuel.
 | [asv] | Therefore the Lord himself will give you a sign: behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
 | [jnd] | Therefore will the Lord himself give you a sign: Behold, the virgin shall conceive and shall bring forth a son, and call his name Immanuel.
 | [kjv] | Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
 | [nwb] | Therefore the Lord himself will give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
 | [rsv] | Therefore the Lord himself will give you a sign. Behold, a young woman shall conceive and bear a son, and shall call his name Imman'u-el.
 | [web] | Therefore the Lord himself will give you a sign: behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
 | [ylt] | Therefore the Lord Himself giveth to you a sign, Lo, the Virgin is conceiving, And is bringing forth a son, And hath called his name Immanuel,
 | [bbe] | For this cause the Lord himself will give you a sign; a young woman is now with child, and she will give birth to a son, and she will give him the name Immanuel.
7:15 | [cbgb] | 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。 < | >
 | [niv] | He will eat curds and honey when he knows enough to reject the wrong and choose the right.
 | [asv] | Butter and honey shall he eat, when he knoweth to refuse the evil, and choose the good.
 | [jnd] | Butter and honey shall he eat, that he may know to refuse the evil, and to choose the good.
 | [kjv] | Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.
 | [nwb] | Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.
 | [rsv] | He shall eat curds and honey when he knows how to refuse the evil and choose the good.
 | [web] | Butter and honey shall he eat, when he knows to refuse the evil, and choose the good.
 | [ylt] | Butter and honey he doth eat, When he knoweth to refuse evil, and to fix on good.
 | [bbe] | Butter and honey will be his food, when he is old enough to make a decision between evil and good.
7:16 | [cbgb] | 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那两王之地，必致见弃。 < | >
 | [niv] | But before the boy knows enough to reject the wrong and choose the right, the land of the two kings you dread will be laid waste.
 | [asv] | For before the child shall know to refuse the evil, and choose the good, the land whose two kings thou abhorrest shall be forsaken.
 | [jnd] | For before the child knoweth to refuse the evil and to choose the good, the land whose two kings thou fearest shall be forsaken.
 | [kjv] | For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.
 | [nwb] | For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken by both her kings.
 | [rsv] | For before the child knows how to refuse the evil and choose the good, the land before whose two kings you are in dread will be deserted.
 | [web] | For before the child shall know to refuse the evil, and choose the good, the land whose two kings you abhor shall be forsaken.
 | [ylt] | For before the youth doth know To refuse evil, and to fix on good, Forsaken is the land thou art vexed with, because of her two kings.
 | [bbe] | For before the child is old enough to make a decision between evil and good, the land whose two kings you are now fearing will have become waste.
7:17 | [cbgb] | 耶和华必使亚述王攻击你的日子临到，你和你的百姓，并你的父家，自从以法莲离开犹太以来，未曾有这样的日子。 < | >
 | [niv] | The LORD will bring on you and on your people and on the house of your father a time unlike any since Ephraim broke away from Judah--he will bring the king of Assyria."
 | [asv] | Jehovah will bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah-even the king of Assyria.
 | [jnd] | Jehovah will bring upon thee, and upon thy people, and upon thy father's house, days which have not come since the day when Ephraim turned away from Judah -- the king of Assyria.
 | [kjv] | The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.
 | [nwb] | The LORD will bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; the king of Assyria.
 | [rsv] | The LORD will bring upon you and upon your people and upon your father's house such days as have not come since the day that E'phraim departed from Judah--the king of Assyria."
 | [web] | Yahweh will bring on you, and on your people, and on your father's house, days that have not come, from the day that Ephraim departed from Judah the king of Assyria.
 | [ylt] | Jehovah bringeth on thee, and on thy people, And on the house of thy father, Days that have not come, Even from the day of the turning aside of Ephraim from Judah, By the king of Asshur.
 | [bbe] | The Lord is about to send on you, and on your people, and on your father's house, such a time of trouble as there has not been from the days of the separating of Ephraim from Judah; even the coming of the king of Assyria.
7:18 | [cbgb] | 那时，耶和华要发丝声，使埃及江河源头的苍蝇，和亚述地的蜂子飞来。 < | >
 | [niv] | In that day the LORD will whistle for flies from the distant streams of Egypt and for bees from the land of Assyria.
 | [asv] | And it shall come to pass in that day, that Jehovah will hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
 | [jnd] | And it shall come to pass in that day, that Jehovah will hiss for the fly which is at the extremity of the streams of Egypt, and for the bee which is in the land of Assyria;
 | [kjv] | And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
 | [nwb] | And it shall come to pass in that day, the LORD will hiss for the fly that in the uttermost part of the rivers of Egypt, and for the bee that in the land of Assyria.
 | [rsv] | In that day the LORD will whistle for the fly which is at the sources of the streams of Egypt, and for the bee which is in the land of Assyria.
 | [web] | It shall happen in that day, that Yahweh will hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
 | [ylt] | And it hath come to pass, in that day, Jehovah doth hiss for a fly that in the extremity of the brooks of Egypt, And for a bee that in the land of Asshur.
 | [bbe] | And it will be in that day that the Lord will make a piping sound for the fly which is in the end of the rivers of Egypt, and for the bee which is in the land of Assyria.
7:19 | [cbgb] | 都必飞来，落在荒凉的谷内，磐石的穴里，和一切荆棘篱笆中，并一切的草场上。 < | >
 | [niv] | They will all come and settle in the steep ravines and in the crevices in the rocks, on all the thornbushes and at all the water holes.
 | [asv] | And they shall come, and shall rest all of them in the desolate valleys, and in the clefts of the rocks, and upon all thorn-hedges, and upon all pastures.
 | [jnd] | and they shall come and settle all of them in the desolate valleys, and in the holes of the rocks, and on all thorn-bushes, and on all the pastures.
 | [kjv] | And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.
 | [nwb] | And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.
 | [rsv] | And they will all come and settle in the steep ravines, and in the clefts of the rocks, and on all the thornbushes, and on all the pastures.
 | [web] | They shall come, and shall rest all of them in the desolate valleys, and in the clefts of the rocks, and on all thorn-hedges, and on all pastures.
 | [ylt] | And they have come, and rested all of them in the desolate valleys, And in holes of the rocks, and on all the thorns, And on all the commendable things.
 | [bbe] | And they will come, covering all the waste valleys, and the holes of the rocks, and the thorns, and all the watering-places.
7:20 | [cbgb] | 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发，和脚上的毛，并要剃净胡须。 < | >
 | [niv] | In that day the Lord will use a razor hired from beyond the River --the king of Assyria--to shave your head and the hair of your legs, and to take off your beards also.
 | [asv] | In that day will the Lord shave with a razor that is hired in the parts beyond the River, even with the king of Assyria, the head and the hair of the feet; and it shall also consume the beard.
 | [jnd] | In that day will the Lord, with a razor which is hired beyond the river, with the king of Assyria, shave the head and the hair of the feet, yea, the beard also will it take away.
 | [kjv] | In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.
 | [nwb] | In the same day will the Lord shave with a razor that is hired, , by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.
 | [rsv] | In that day the Lord will shave with a razor which is hired beyond the River--with the king of Assyria--the head and the hair of the feet, and it will sweep away the beard also.
 | [web] | In that day will the Lord shave with a razor that is hired in the parts beyond the River, with the king of Assyria, the head and the hair of the feet; and it shall also consume the beard.
 | [ylt] | In that day doth the Lord shave, By a razor that is hired beyond the river, By the king of Asshur, The head, and the hair of the feet, Yea, also the beard it consumeth.
 | [bbe] | In that day will the Lord take away the hair of the head and of the feet, as well as the hair of the face, with a blade got for a price from the other side of the River; even with the king of Assyria.
7:21 | [cbgb] | 那时，一个人要养活一只母牛犊，两只母绵羊。 < | >
 | [niv] | In that day, a man will keep alive a young cow and two goats.
 | [asv] | And it shall come to pass in that day, that a man shall keep alive a young cow, and two sheep;
 | [jnd] | And it shall come to pass in that day, a man shall nourish a young cow and two sheep,
 | [kjv] | And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;
 | [nwb] | And it shall come to pass in that day, a man shall nourish a young cow, and two sheep;
 | [rsv] | In that day a man will keep alive a young cow and two sheep;
 | [web] | It shall happen in that day, that a man shall keep alive a young cow, and two sheep;
 | [ylt] | And it hath come to pass, in that day, A man keepeth alive a heifer of the herd, And two of the flock,
 | [bbe] | And it will be in that day that a man will give food to a young cow and two sheep;
7:22 | [cbgb] | 因为出的奶多，他就得吃奶油。在境内所剩的人，都要吃奶油与蜂蜜。 < | >
 | [niv] | And because of the abundance of the milk they give, he will have curds to eat. All who remain in the land will eat curds and honey.
 | [asv] | and it shall come to pass, that because of the abundance of milk which they shall give he shall eat butter: for butter and honey shall every one eat that is left in the midst of the land.
 | [jnd] | and it shall come to pass, from the abundance of milk they shall give, he shall eat butter; for every one that remaineth in the midst of the land shall eat butter and honey.
 | [kjv] | And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.
 | [nwb] | And it shall come to pass, for the abundance of milk they shall give, he shall eat butter: for butter and honey shall every one eat that is left in the land.
 | [rsv] | and because of the abundance of milk which they give, he will eat curds; for every one that is left in the land will eat curds and honey.
 | [web] | and it shall happen, that because of the abundance of milk which they shall give he shall eat butter: for butter and honey shall everyone eat that is left in the midst of the land.
 | [ylt] | And it hath come to pass, From the abundance of the yielding of milk he eateth butter, For butter and honey doth every one eat Who is left in the heart of the land.
 | [bbe] | And they will give so much milk that he will be able to have butter for his food: for butter and honey will be the food of all who are still living in the land.
7:23 | [cbgb] | 从前凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。 < | >
 | [niv] | In that day, in every place where there were a thousand vines worth a thousand silver shekels, there will be only briers and thorns.
 | [asv] | And it shall come to pass in that day, that every place, where there were a thousand vines at a thousand silverlings, shall be for briers and thorns.
 | [jnd] | And it shall come to pass in that day, every place, where there were a thousand vines at a thousand silver pieces, shall become briars and thorns:
 | [kjv] | And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.
 | [nwb] | And it shall come to pass in that day, every place shall be, where there were a thousand vines at a thousand pieces of silver, it shall be for briers and thorns.
 | [rsv] | In that day every place where there used to be a thousand vines, worth a thousand shekels of silver, will become briers and thorns.
 | [web] | It shall happen in that day, that every place, where there were a thousand vines at a thousand silver shekels, shall be for briers and thorns.
 | [ylt] | And it hath come to pass, in that day, Every place where there are a thousand vines, At a thousand silverlings, Is for briers and for thorns.
 | [bbe] | And it will be in that day that in every place where before there were a thousand vines valued at a thousand shekels of silver, there will be nothing but blackberries and thorns.
7:24 | [cbgb] | 人上那里去，必带弓剑，因为遍地满了荆棘和蒺藜。 < | >
 | [niv] | Men will go there with bow and arrow, for the land will be covered with briers and thorns.
 | [asv] | With arrows and with bow shall one come thither, because all the land shall be briers and thorns.
 | [jnd] | with arrows and with the bow shall they come thither, for the whole land shall become briars and thorns.
 | [kjv] | With arrows and with bows shall men come thither; because all the land shall become briers and thorns.
 | [nwb] | With arrows and with bows shall come thither; because all the land shall become briers and thorns.
 | [rsv] | With bow and arrows men will come there, for all the land will be briers and thorns;
 | [web] | With arrows and with bow shall one come there, because all the land shall be briers and thorns.
 | [ylt] | With arrows and with bow he cometh thither, Because all the land is brier and thorn.
 | [bbe] | Men will come there with bows and arrows, because all the land will be full of blackberries and thorns.
7:25 | [cbgb] | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去。只可成了放牛之处，为羊践踏之地。 <
 | [niv] | As for all the hills once cultivated by the hoe, you will no longer go there for fear of the briers and thorns; they will become places where cattle are turned loose and where sheep run.
 | [asv] | And all the hills that were digged with the mattock, thou shalt not come thither for fear of briers and thorns; but it shall be for the sending forth of oxen, and for the treading of sheep.
 | [jnd] | And all mountains that have been dug up with the hoe -- thither will they not come, from fear of briars and thorns; and they shall be for the sending forth of oxen, and for the treading of small cattle.
 | [kjv] | And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.
 | [nwb] | And all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.
 | [rsv] | and as for all the hills which used to be hoed with a hoe, you will not come there for fear of briers and thorns; but they will become a place where cattle are let loose and where sheep tread.
 | [web] | All the hills that were dug with the mattock, you shall not come there for fear of briers and thorns; but it shall be for the sending forth of oxen, and for the treading of sheep."
 | [ylt] | And all the hills that with a mattock are kept in order, Thither cometh not the fear of brier and thorn, And it hath been for the sending forth of ox, And for the treading of sheep!'
 | [bbe] | And they will send out the oxen and the sheep on all the hills which before were worked with the spade, ... fear of blackberries and thorns.


Interlinear Bible:Isaiah 8

 以赛亚书 Isaiah 8 << || >>
8:1 | [cbgb] | 耶和华对我说，你取一个大牌，拿人所用的笔，（或作人常用的字）写上玛黑珥沙拉勒哈斯吧斯。（就是掳掠速临抢夺快到的意思） >
 | [niv] | The LORD said to me, "Take a large scroll and write on it with an ordinary pen: Maher-Shalal-Hash-Baz.
 | [asv] | And Jehovah said unto me, Take thee a great tablet, and write upon it with the pen of a man, For Maher-shalal-hash-baz;
 | [jnd] | And Jehovah said to me, Take thee a great tablet, and write thereon with a man's style, concerning Maher-shalal-hash-baz.
 | [kjv] | Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.
 | [nwb] | Moreover, the LORD said to me, Take thee a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz.
 | [rsv] | Then the LORD said to me, "Take a large tablet and write upon it in common characters, 'Belonging to Ma'her-shal'al-hash-baz.'"
 | [web] | . Yahweh said to me, Take you a great tablet, and write on it with the pen of a man, For Maher-shalal-hash-baz;
 | [ylt] | And Jehovah saith unto me, `Take to thee a great tablet, and write upon it with a graving tool of man, To haste spoil, enjoy prey.'
 | [bbe] | And the Lord said to me, Take a great writing-board, and on it put down in common letters, Maher-shalal-hash-baz;
8:2 | [cbgb] | 我要用诚实的见证人，祭司乌利亚，和耶比利家的儿子撒迦利亚，记录这事。 < | >
 | [niv] | And I will call in Uriah the priest and Zechariah son of Jeberekiah as reliable witnesses for me."
 | [asv] | and I will take unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
 | [jnd] | And I took unto me to witness, sure witnesses, Urijah the priest, and Zechariah the son of Jeberechiah.
 | [kjv] | And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
 | [nwb] | And I took to me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
 | [rsv] | And I got reliable witnesses, Uri'ah the priest and Zechari'ah the son of Jeberechi'ah, to attest for me.
 | [web] | and I will take to me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
 | [ylt] | And I cause faithful witnesses to testify to me, Uriah the priest, and Zechariah son of Jeberechiah.
 | [bbe] | And take true witnesses to the writing, Uriah the priest, and Zechariah, the son of Jeberechiah.
8:3 | [cbgb] | 我以赛亚与妻子（原文作女先知）同室。他怀孕生子，耶和华就对我说，给他起名叫玛黑珥沙拉勒哈斯吧斯。 < | >
 | [niv] | Then I went to the prophetess, and she conceived and gave birth to a son. And the LORD said to me, "Name him Maher-Shalal-Hash-Baz.
 | [asv] | And I went unto the prophetess; and she conceived, and bare a son. Then said Jehovah unto me, Call his name Maher-shalal-hash-baz.
 | [jnd] | And I came near to the prophetess, and she conceived and bore a son; and Jehovah said unto me, Call his name, Maher-shalal-hash-baz.
 | [kjv] | And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.
 | [nwb] | And I went to the prophetess; and she conceived, and bore a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz.
 | [rsv] | And I went to the prophetess, and she conceived and bore a son. Then the LORD said to me, "Call his name Ma'her-shal'al-hash-baz;
 | [web] | I went to the prophetess; and she conceived, and bore a son. Then said Yahweh to me, Call his name Maher-shalal-hash-baz.
 | [ylt] | And I draw near unto the prophetess, and she conceiveth, and beareth a son; and Jehovah saith unto me, `Call his name Maher-shalal-hash-baz,
 | [bbe] | And I went in to my wife, and she became with child, and gave birth to a son. Then the Lord said to me, Give him the name Maher-shalal-hash-baz,
8:4 | [cbgb] | 因为在这小孩子不晓得叫父叫母之先，大马色的财宝，和撒玛利亚的掳物，必在亚述王面前搬了去。 < | >
 | [niv] | Before the boy knows how to say `My father' or `My mother,' the wealth of Damascus and the plunder of Samaria will be carried off by the king of Assyria."
 | [asv] | For before the child shall have knowledge to cry, My father, and, My mother, the riches of Damascus and the spoil of Samaria shall be carried away before the king of Assyria.
 | [jnd] | For before the lad knoweth to cry, My father! and, My mother! the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
 | [kjv] | For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
 | [nwb] | For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
 | [rsv] | for before the child knows how to cry 'My father' or 'My mother,' the wealth of Damascus and the spoil of Sama'ria will be carried away before the king of Assyria."
 | [web] | For before the child shall have knowledge to cry, My father, and, My mother, the riches of Damascus and the spoil of Samaria shall be carried away before the king of Assyria.
 | [ylt] | for before the youth doth know to cry, My father, and My mother, one taketh away the wealth of Damascus and the spoil of Samaria, before the king of Asshur.'
 | [bbe] | For before the child is able to say, Father, or, Mother, the wealth of Damascus and the goods of Samaria will be taken away by the king of Assyria.
8:5 | [cbgb] | 耶和华又晓谕我说， < | >
 | [niv] | The LORD spoke to me again:
 | [asv] | And Jehovah spake unto me yet again, saying,
 | [jnd] | And Jehovah spoke again to me, saying,
 | [kjv] | The LORD spake also unto me again, saying,
 | [nwb] | The LORD spoke also to me again, saying,
 | [rsv] | The LORD spoke to me again:
 | [web] | Yahweh spoke to me yet again, saying,
 | [ylt] | And Jehovah addeth to speak unto me again, saying:
 | [bbe] | And the Lord said again to me,
8:6 | [cbgb] | 这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子。 < | >
 | [niv] | "Because this people has rejected the gently flowing waters of Shiloah and rejoices over Rezin and the son of Remaliah,
 | [asv] | Forasmuch as this people have refused the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
 | [jnd] | Forasmuch as this people refuseth the waters of Shiloah which flow softly, and rejoiceth in Rezin and in the son of Remaliah,
 | [kjv] | Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
 | [nwb] | Forasmuch as this people refuseth the waters of Shiloah that flow gently, and rejoice in Rezin and Remaliah's son;
 | [rsv] | "Because this people have refused the waters of Shilo'ah that flow gently, and melt in fear before Rezin and the son of Remali'ah;
 | [web] | Because this people have refused the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
 | [ylt] | `Because that this people hath refused The waters of Shiloah that go softly, And is rejoicing with Rezin and the son of Remaliah,
 | [bbe] | Because this people will have nothing to do with the softly-flowing waters of Shiloah, and have fear of Rezin and Remaliah's son;
8:7 | [cbgb] | 因此，主必使大河翻腾的水猛然冲来，就是亚述王，和他所有的威势。必漫过一切的水道，涨过两岸。 < | >
 | [niv] | therefore the Lord is about to bring against them the mighty floodwaters of the River -- the king of Assyria with all his pomp. It will overflow all its channels, run over all its banks
 | [asv] | now therefore, behold, the Lord bringeth up upon them the waters of the River, strong and many, even the king of Assyria and all his glory: and it shall come up over all its channels, and go over all its banks;
 | [jnd] | therefore behold, the Lord will bring up upon them the waters of the river, strong and many, the king of Assyria and all his glory; and he shall mount up over all his channels, and go over all his banks:
 | [kjv] | Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:
 | [nwb] | Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, the king of Assyria, and all his glory: and he shall come up over all its channels, and go over all its banks:
 | [rsv] | therefore, behold, the Lord is bringing up against them the waters of the River, mighty and many, the king of Assyria and all his glory; and it will rise over all its channels and go over all its banks;
 | [web] | now therefore, behold, the Lord brings up on them the waters of the River, strong and many, the king of Assyria and all his glory: and it shall come up over all its channels, and go over all its banks;
 | [ylt] | Therefore, lo, the Lord is bringing up on them, The waters of the river, the mighty and the great, (The king of Asshur, and all his glory,) And it hath gone up over all its streams, And hath gone on over all its banks.
 | [bbe] | For this cause the Lord is sending on them the waters of the River, deep and strong, even the king of Assyria and all his glory: and it will come up through all its streams, overflowing all its edges:
8:8 | [cbgb] | 必冲入犹大。涨溢泛滥，直到颈项。以马内利阿，他展开翅膀，遍满你的地。 < | >
 | [niv] | and sweep on into Judah, swirling over it, passing through it and reaching up to the neck. Its outspread wings will cover the breadth of your land, O Immanuel !"
 | [asv] | and it shall sweep onward into Judah; it shall overflow and pass through; it shall reach even to the neck; and the stretching out of its wings shall fill the breadth of thy land, O Immanuel.
 | [jnd] | and he shall pass through Judah; he shall overflow it and go further, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel!
 | [kjv] | And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.
 | [nwb] | And he shall pass through Judah; he shall overflow and go over, he shall reach to the neck; and the extension of his wings shall fill the breadth of thy land, O Immanuel.
 | [rsv] | and it will sweep on into Judah, it will overflow and pass on, reaching even to the neck; and its outspread wings will fill the breadth of your land, O Imman'u-el."
 | [web] | and it shall sweep onward into Judah; it shall overflow and pass through; it shall reach even to the neck; and the stretching out of its wings shall fill the breadth of your land, Immanuel.
 | [ylt] | And it hath passed on into Judah, It hath overflown and passed over, Unto the neck it cometh, And the stretching out of its wings Hath been the fulness of the breadth of thy land, O Emmanu-El!
 | [bbe] | And it will come on into Judah; rushing on and overflowing, till the waters are up to the neck; *** and his outstretched wings will be covering the land from side to side: for God is with us.
8:9 | [cbgb] | 列国的人民哪，任凭你们喧囔，终必破坏。远方的众人哪，当侧耳而听。任凭你们束起腰来，终必破坏。你们束起腰来，终必破坏。 < | >
 | [niv] | Raise the war cry, you nations, and be shattered! Listen, all you distant lands. Prepare for battle, and be shattered! Prepare for battle, and be shattered!
 | [asv] | Make an uproar, O ye peoples, and be broken in pieces; and give ear, all ye of far countries: gird yourselves, and be broken in pieces; gird yourselves, and be broken in pieces.
 | [jnd] | Rage, ye peoples, and be broken in pieces! And give ear, all ye distant parts of the earth: Gird yourselves, and be broken in pieces; gird yourselves, and be broken in pieces!
 | [kjv] | Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.
 | [nwb] | Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.
 | [rsv] | Be broken, you peoples, and be dismayed; give ear, all you far countries; gird yourselves and be dismayed; gird yourselves and be dismayed.
 | [web] | Make an uproar, O you peoples, and be broken in pieces! And give ear, all you of far countries: gird yourselves, and be broken in pieces! Gird yourselves, and be broken in pieces!
 | [ylt] | Be friends, O nations, and be broken, And give ear, all ye far off ones of earth, Gird yourselves, and be broken, Gird yourselves, and be broken.
 | [bbe] | Have knowledge, O peoples, and be in fear; give ear, all you far-off parts of the earth:
8:10 | [cbgb] | 任凭你们同谋，终归无有。任凭你们言定，终不成立。因为 神与我们同在。 < | >
 | [niv] | Devise your strategy, but it will be thwarted; propose your plan, but it will not stand, for God is with us.
 | [asv] | Take counsel together, and it shall be brought to nought; speak the word, and it shall not stand: for God is with us.
 | [jnd] | Settle a plan, and it shall come to nought; speak a word, and it shall not stand: for 鵊od is with us.
 | [kjv] | Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.
 | [nwb] | Take counsel together, and it shall come to naught; speak the word, and it shall not stand: for God with us.
 | [rsv] | Take counsel together, but it will come to nought; speak a word, but it will not stand, for God is with us.
 | [web] | Take counsel together, and it shall be brought to nothing; speak the word, and it shall not stand: for God is with us.
 | [ylt] | Take counsel, and it is broken, Speak a word, and it doth not stand, Because of Emmanu-El!'
 | [bbe] | Let your designs be formed, and they will come to nothing; give your orders, and they will not be effected: for God is with us.
8:11 | [cbgb] | 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说， < | >
 | [niv] | The LORD spoke to me with his strong hand upon me, warning me not to follow the way of this people. He said:
 | [asv] | For Jehovah spake thus to me with a strong hand, and instructed me not to walk in the way of this people, saying,
 | [jnd] | For Jehovah spoke thus to me with a strong hand, and he instructed me not to walk in the way of this people, saying,
 | [kjv] | For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,
 | [nwb] | For the LORD spoke thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,
 | [rsv] | For the LORD spoke thus to me with his strong hand upon me, and warned me not to walk in the way of this people, saying:
 | [web] | For Yahweh spoke thus to me with a strong hand, and instructed me not to walk in the way of this people, saying,
 | [ylt] | For thus hath Jehovah spoken unto me with strength of hand, and instructeth me against walking in the way of this people, saying,
 | [bbe] | For the Lord, controlling me with a strong hand, gave me orders not to go in the way of this people, saying,
8:12 | [cbgb] | 这百姓说，同谋背叛，你们不要说，同谋背叛。他们所怕的，你们不要怕，也不要畏惧。 < | >
 | [niv] | "Do not call conspiracy everything that these people call conspiracy ; do not fear what they fear, and do not dread it.
 | [asv] | Say ye not, A conspiracy, concerning all whereof this people shall say, A conspiracy; neither fear ye their fear, nor be in dread thereof.
 | [jnd] | Ye shall not say, Conspiracy, of everything of which this people saith, Conspiracy; and fear ye not their fear, and be not in dread.
 | [kjv] | Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.
 | [nwb] | Say ye not, A confederacy, to all whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.
 | [rsv] | "Do not call conspiracy all that this people call conspiracy, and do not fear what they fear, nor be in dread.
 | [web] | Don't you say, "A conspiracy!" concerning all whereof this people shall say, "A conspiracy!" neither fear you their fear, nor be in dread .
 | [ylt] | `Ye do not say, A confederacy, To all to whom this people saith, A confederacy, And its fear ye do not fear, Nor declare fearful.
 | [bbe] | Do not say, It is holy, about everything of which this people says, It is holy; and do not be in fear of what they go in fear of.
8:13 | [cbgb] | 但要尊万军之耶和华为圣。以他为你们所当怕的，所当畏惧的。 < | >
 | [niv] | The LORD Almighty is the one you are to regard as holy, he is the one you are to fear, he is the one you are to dread,
 | [asv] | Jehovah of hosts, him shall ye sanctify; and let him be your fear, and let him be your dread.
 | [jnd] | Jehovah of hosts, him shall ye sanctify; and let him be your fear, and let him be your dread.
 | [kjv] | Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.
 | [nwb] | Sanctify the LORD of hosts himself; and him your fear, and him your dread.
 | [rsv] | But the LORD of hosts, him you shall regard as holy; let him be your fear, and let him be your dread.
 | [web] | Yahweh of hosts, him shall you sanctify; and let him be your fear, and let him be your dread.
 | [ylt] | Jehovah of Hosts -- Him ye do sanctify, And He your Fear, and He your Dread,
 | [bbe] | But let the Lord of armies be holy to you, and go in fear of him, giving honour to him.
8:14 | [cbgb] | 他必作为圣所。却向以色列两家作绊脚的石头，跌人的磐石。向耶路撒冷的居民，作为圈套和网罗。 < | >
 | [niv] | and he will be a sanctuary; but for both houses of Israel he will be a stone that causes men to stumble and a rock that makes them fall. And for the people of Jerusalem he will be a trap and a snare.
 | [asv] | And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
 | [jnd] | And he will be for a sanctuary; and for a stone of stumbling, and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
 | [kjv] | And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
 | [nwb] | And he will be for a sanctuary; but for a stone of stumbling and for a rock of offense to both the houses of Israel, for a trap and for a snare to the inhabitants of Jerusalem.
 | [rsv] | And he will become a sanctuary, and a stone of offense, and a rock of stumbling to both houses of Israel, a trap and a snare to the inhabitants of Jerusalem.
 | [web] | He shall be for a sanctuary; but for a stone of stumbling and for a rock of offense to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
 | [ylt] | And He hath been for a sanctuary, And for a stone of stumbling, and for a rock of falling, To the two houses of Israel, For a gin and for a snare to the inhabitants of Jerusalem.
 | [bbe] | And he will be for a holy place: but for a stone of falling and a rock of trouble to the two houses of Israel, and to the men of Jerusalem, for a net in which they may be taken.
8:15 | [cbgb] | 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被缠住。 < | >
 | [niv] | Many of them will stumble; they will fall and be broken, they will be snared and captured."
 | [asv] | And many shall stumble thereon, and fall, and be broken, and be snared, and be taken.
 | [jnd] | And many among them shall stumble, and fall, and be broken, and snared, and taken.
 | [kjv] | And many among them shall stumble, and fall, and be broken, and be snared, and be taken.
 | [nwb] | And many among them shall stumble, and fall, and be broken, and be insnared, and be taken.
 | [rsv] | And many shall stumble thereon; they shall fall and be broken; they shall be snared and taken."
 | [web] | Many shall stumble thereon, and fall, and be broken, and be snared, and be taken.
 | [ylt] | And many among them have stumbled and fallen, And been broken, and snared, and captured.
 | [bbe] | And numbers of them, falling on the stone, will be broken, and will be taken in the net.
8:16 | [cbgb] | 你要卷起律法书，在我门徒中间封住训悔。 < | >
 | [niv] | Bind up the testimony and seal up the law among my disciples.
 | [asv] | Bind thou up the testimony, seal the law among my disciples.
 | [jnd] | Bind up the testimony, seal the law among my disciples.
 | [kjv] | Bind up the testimony, seal the law among my disciples.
 | [nwb] | Bind up the testimony, seal the law among my disciples.
 | [rsv] | Bind up the testimony, seal the teaching among my disciples.
 | [web] | Bind you up the testimony, seal the law among my disciples.
 | [ylt] | Bind up the testimony, Seal the law among My disciples.
 | [bbe] | Let my teaching be kept secret: and my words be given to my disciples only.
8:17 | [cbgb] | 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。 < | >
 | [niv] | I will wait for the LORD, who is hiding his face from the house of Jacob. I will put my trust in him.
 | [asv] | And I will wait for Jehovah, that hideth his face from the house of Jacob, and I will look for him.
 | [jnd] | And I will wait for Jehovah, who hideth his face from the house of Jacob; and I will look for him.
 | [kjv] | And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.
 | [nwb] | And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.
 | [rsv] | I will wait for the LORD, who is hiding his face from the house of Jacob, and I will hope in him.
 | [web] | I will wait for Yahweh, who hides his face from the house of Jacob, and I will look for him.
 | [ylt] | And I have waited for Jehovah, Who is hiding His face from the house of Jacob, And I have looked for Him.
 | [bbe] | And I will be waiting for the Lord, whose face is veiled from the house of Jacob, and I will be looking for him.
8:18 | [cbgb] | 看哪，我与耶和华所给我的儿女，就是从住在锡安山万君之耶和华来的，在以色列中作为豫兆和奇迹。 < | >
 | [niv] | Here am I, and the children the LORD has given me. We are signs and symbols in Israel from the LORD Almighty, who dwells on Mount Zion.
 | [asv] | Behold, I and the children whom Jehovah hath given me are for signs and for wonders in Israel from Jehovah of hosts, who dwelleth in mount Zion.
 | [jnd] | Behold, I and the children that Jehovah hath given me are for signs and for wonders in Israel, from Jehovah of hosts, who dwelleth in mount Zion.
 | [kjv] | Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.
 | [nwb] | Behold, I and the children whom the LORD hath given me for signs and for wonders in Israel from the LORD of hosts, who dwelleth in mount Zion.
 | [rsv] | Behold, I and the children whom the LORD has given me are signs and portents in Israel from the LORD of hosts, who dwells on Mount Zion.
 | [web] | Behold, I and the children whom Yahweh has given me are for signs and for wonders in Israel from Yahweh of Hosts, who dwells in mount Zion.
 | [ylt] | Lo, I, and the children whom Jehovah hath given to me, for signs and for wonders in Israel, From Jehovah of Hosts, who is dwelling in Mount Zion.
 | [bbe] | See, I and the children whom the Lord has given me, are for signs and for wonders in Israel from the Lord of armies, whose resting-place is in Mount Zion.
8:19 | [cbgb] | 有人对你们说，当求问那些交鬼的，和行巫术的，就是声音绵蛮，言语微细的。你们便回答说，百姓不当求问自己的 神麽？岂可为活人求问死人呢？ < | >
 | [niv] | When men tell you to consult mediums and spiritists, who whisper and mutter, should not a people inquire of their God? Why consult the dead on behalf of the living?
 | [asv] | And when they shall say unto you, Seek unto them that have familiar spirits and unto the wizards, that chirp and that mutter: should not a people seek unto their God? on behalf of the living should they seek unto the dead?
 | [jnd] | And when they shall say unto you, Seek unto the necromancers and unto the soothsayers, who chirp and who mutter, Shall not a people seek unto their God? for the living unto the dead?
 | [kjv] | And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?
 | [nwb] | And when they shall say to you, Seek to them that have familiar spirits, and to wizards that peep, and that mutter: should not a people seek to their God? for the living to the dead?
 | [rsv] | And when they say to you, "Consult the mediums and the wizards who chirp and mutter," should not a people consult their God? Should they consult the dead on behalf of the living?
 | [web] | When they shall tell you, "Consult with those who have familiar spirits and with the wizards, who chirp and who mutter:" shouldn't a people consult with their God? on behalf of the living with the dead?
 | [ylt] | And when they say unto you, `Seek unto those having familiar spirits, And unto wizards, who chatter and mutter, Doth not a people seek unto its God? -- For the living unto the dead!
 | [bbe] | And when they say to you, Make request for us to those who have control of spirits, and to those wise in secret arts, who make hollow bird-like sounds; is it not right for a people to make request to their gods, to make request for the living to the dead?
8:20 | [cbgb] | 人当以训悔和法度为标准。他们所说的，若不与此相符，必不得见晨光。 < | >
 | [niv] | To the law and to the testimony! If they do not speak according to this word, they have no light of dawn.
 | [asv] | To the law and to the testimony! if they speak not according to this word, surely there is no morning for them.
 | [jnd] | To the law and the testimony! If they speak not according to this word, for them there is no daybreak.
 | [kjv] | To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.
 | [nwb] | To the law and to the testimony: if they speak not according to this word, because no light in them.
 | [rsv] | To the teaching and to the testimony! Surely for this word which they speak there is no dawn.
 | [web] | To the law and to the testimony! if they don't speak according to this word, surely there is no morning for them.
 | [ylt] | To the law and to the testimony! If not, let them say after this manner, `That there is no dawn to it.'
 | [bbe] | Then say to them, Put your faith in the teaching and the witness. ... If they do not say such things. ... For him there is no dawn. ...
8:21 | [cbgb] | 他们必经过这地，受艰难，受饥饿。饥饿的时候，心中焦躁，咒骂自己的君王，和自己的 神。 < | >
 | [niv] | Distressed and hungry, they will roam through the land; when they are famished, they will become enraged and, looking upward, will curse their king and their God.
 | [asv] | And they shall pass through it, sore distressed and hungry; and it shall come to pass that, when they shall be hungry, they shall fret themselves, and curse by their king and by their God, and turn their faces upward:
 | [jnd] | And they shall pass through it, hard pressed and hungry; and it shall come to pass when they are hungry, they will fret themselves, and curse their king and their God, and will gaze upward:
 | [kjv] | And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.
 | [nwb] | And they shall pass through it, distressed and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.
 | [rsv] | They will pass through the land, greatly distressed and hungry; and when they are hungry, they will be enraged and will curse their king and their God, and turn their faces upward;
 | [web] | They shall pass through it, sore distressed and hungry; and it shall happen that when they shall be hungry, they shall fret themselves, and curse by their king and by their God, and turn their faces upward:
 | [ylt] | -- And it hath passed over into it, hardened and hungry, And it hath come to pass, That it is hungry, and hath been wroth, And made light of its king, and of its God, And hath looked upwards.
 | [bbe] | And he will go through the land in bitter trouble and in need of food; and when he is unable to get food, he will become angry, cursing his king and his God, and his eyes will be turned to heaven on high;
8:22 | [cbgb] | 仰观上天，俯察下地，不料，尽是艰难，黑暗，和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。 <
 | [niv] | Then they will look toward the earth and see only distress and darkness and fearful gloom, and they will be thrust into utter darkness.
 | [asv] | and they shall look unto the earth, and behold, distress and darkness, the gloom of anguish; and into thick darkness they shall be driven away.
 | [jnd] | and they will look to the earth; and behold, trouble and darkness, gloom of anguish; and they shall be driven into thick darkness.
 | [kjv] | And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.
 | [nwb] | And they shall look to the earth; and behold trouble and darkness, dimness of anguish; and driven to darkness.
 | [rsv] | and they will look to the earth, but behold, distress and darkness, the gloom of anguish; and they will be thrust into thick darkness.
 | [web] | and they shall look to the earth, and see, distress and darkness, the gloom of anguish; and into thick darkness driven away.
 | [ylt] | And unto the land it looketh attentively, And lo, adversity and darkness! -- Dimness, distress, and thick darkness is driven away, But not the dimness for which she is in distress!
 | [bbe] | And he will be looking down on the earth, and there will be trouble and dark clouds, black night where there is no seeing.


Interlinear Bible:Isaiah 9

 以赛亚书 Isaiah 9 << || >>
9:1 | [cbgb] | 但那受过痛苦的，必不再见幽暗。从前 神使西布伦地，和拿弗他地被藐视。末后却使这沿海的路，约旦河外，外邦人的加利利地，得着荣耀。 >
 | [niv] | Nevertheless, there will be no more gloom for those who were in distress. In the past he humbled the land of Zebulun and the land of Naphtali, but in the future he will honor Galilee of the Gentiles, by the way of the sea, along the Jordan--
 | [asv] | But there shall be no gloom to her that was in anguish. In the former time he brought into contempt the land of Zebulun and the land of Naphtali; but in the latter time hath he made it glorious, by the way of the sea, beyond the Jordan, Galilee of the nations.
 | [jnd] | Nevertheless the darkness shall not be as when the distress was in the , at the time he at first lightly, and afterwards heavily, visited the land of Zebulun and the land of Naphtali, -- the way of the sea, beyond the Jordan, Galilee of the nations:
 | [kjv] | Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.
 | [nwb] | Nevertheless the dimness not such as in her distress, when at the first he lightly afflicted the land of Zebulun, and the land of Naphtali, and afterward did more grievously afflict the way of the sea, beyond Jordan, in Galilee of the nations.
 | [rsv] | But there will be no gloom for her that was in anguish. In the former time he brought into contempt the land of Zeb'ulun and the land of Naph'tali, but in the latter time he will make glorious the way of the sea, the land beyond the Jordan, Galilee of the nations.
 | [web] | . But there shall be no gloom to her who was in anguish. In the former time he brought into contempt the land of Zebulun and the land of Naphtali; but in the latter time has he made it glorious, by the way of the sea, beyond the Jordan, Galilee of the nations.
 | [ylt] | As the former time made light The land of Zebulun and the land of Naphtali, So the latter hath honoured the way of the sea, Beyond the Jordan, Galilee of the nations.
 | [bbe] | In earlier times he made the land of Zebulun and the land of Naphtali of small value, but after that he gave it glory, by the way of the sea, on the other side of Jordan, Galilee of the nations.
9:2 | [cbgb] | 在黑暗中行走的百性，看见了大光。住在死荫之地的人，有光照耀他们。 < | >
 | [niv] | The people walking in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned.
 | [asv] | The people that walked in darkness have seen a great light: they that dwelt in the land of the shadow of death, upon them hath the light shined.
 | [jnd] | the people that walked in darkness have seen a great light; they that dwelt in the land of the shadow of death, upon them light hath shone.
 | [kjv] | The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.
 | [nwb] | The people that walked in darkness have seen a great light: they that dwell in the land of the shades of death, upon them hath the light shined.
 | [rsv] | The people who walked in darkness have seen a great light; those who dwelt in a land of deep darkness, on them has light shined.
 | [web] | The people who walked in darkness have seen a great light: those who lived in the land of the shadow of death, on them has the light shined.
 | [ylt] | The people who are walking in darkness Have seen a great light, Dwellers in a land of death-shade, Light hath shone upon them.
 | [bbe] | The people who went in the dark have seen a great light, and for those who were living in the land of the deepest night, the light is shining.
9:3 | [cbgb] | 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。 < | >
 | [niv] | You have enlarged the nation and increased their joy; they rejoice before you as people rejoice at the harvest, as men rejoice when dividing the plunder.
 | [asv] | Thou hast multiplied the nation, thou hast increased their joy: they joy before thee according to the joy in harvest, as men rejoice when they divide the spoil.
 | [jnd] | Thou hast multiplied the nation, hast increased its joy: they joy before thee like to the joy in harvest; as rejoice when they divide the spoil.
 | [kjv] | Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.
 | [nwb] | Thou hast multiplied the nation, not increased the joy: they joy before thee according to the joy in harvest, as rejoice when they divide the spoil.
 | [rsv] | Thou hast multiplied the nation, thou hast increased its joy; they rejoice before thee as with joy at the harvest, as men rejoice when they divide the spoil.
 | [web] | You have multiplied the nation, you have increased their joy: they joy before you according to the joy in harvest, as men rejoice when they divide the spoil.
 | [ylt] | Thou hast multiplied the nation, Thou hast made great its joy, They have joyed before Thee as the joy in harvest, As rejoice in their apportioning spoil.
 | [bbe] | You have made them very glad, increasing their joy. They are glad before you as men are glad in the time of getting in the grain, or when they make division of the goods taken in war.
9:4 | [cbgb] | 因为他们所负的重轭，和肩头上的仗，并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。 < | >
 | [niv] | For as in the day of Midian's defeat, you have shattered the yoke that burdens them, the bar across their shoulders, the rod of their oppressor.
 | [asv] | For the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, thou hast broken as in the day of Midian.
 | [jnd] | For thou hast broken the yoke of his burden and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
 | [kjv] | For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
 | [nwb] | For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
 | [rsv] | For the yoke of his burden, and the staff for his shoulder, the rod of his oppressor, thou hast broken as on the day of Mid'ian.
 | [web] | For the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, you have broken as in the day of Midian.
 | [ylt] | Because the yoke of its burden, And the staff of its shoulder, the rod of its exactor, Thou hast broken as the day of Midian.
 | [bbe] | For by your hand the yoke on his neck and the rod on his back, even the rod of his cruel master, have been broken, as in the day of Midian.
9:5 | [cbgb] | 战士在乱杀之间所穿戴的盔甲，并那辊在血中的衣服，都必作为可烧的，当作火柴。 < | >
 | [niv] | Every warrior's boot used in battle and every garment rolled in blood will be destined for burning, will be fuel for the fire.
 | [asv] | For all the armor of the armed man in the tumult, and the garments rolled in blood, shall be for burning, for fuel of fire.
 | [jnd] | For every boot of him that is shod for the tumult, and the garment rolled in blood, shall be for burning, fuel for fire.
 | [kjv] | For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.
 | [nwb] | For every battle of the warrior with confused noise, and garments rolled in blood; but shall be with burning fuel of fire.
 | [rsv] | For every boot of the tramping warrior in battle tumult and every garment rolled in blood will be burned as fuel for the fire.
 | [web] | For all the armor of the armed man in the tumult, and the garments rolled in blood, shall be for burning, for fuel of fire.
 | [ylt] | For every battle of a warrior with rushing, and raiment rolled in blood, And it hath been for burning -- fuel of fire.
 | [bbe] | For every boot of the man of war with his sounding step, and the clothing rolled in blood, will be for burning, food for the fire.
9:6 | [cbgb] | 因为有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙，策士，全能的 神，永在的父，和平的君。 < | >
 | [niv] | For to us a child is born, to us a son is given, and the government will be on his shoulders. And he will be called Wonderful Counselor, Mighty God, Everlasting Father, Prince of Peace.
 | [asv] | For unto us a child is born, unto us a son is given; and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, Mighty God, Everlasting Father, Prince of Peace.
 | [jnd] | For unto us a child is born, unto us a son is given; and the government shall be upon his shoulder; and his name is called Wonderful, Counsellor, Mighty 鵊od, Father of Eternity, Prince of Peace.
 | [kjv] | For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.
 | [nwb] | For to us a child is born, to us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counselor, The mighty God, The everlasting Father, The Prince of Peace.
 | [rsv] | For to us a child is born, to us a son is given; and the government will be upon his shoulder, and his name will be called "Wonderful Counselor, Mighty God, Everlasting Father, Prince of Peace."
 | [web] | For to us a child is born, to us a son is given; and the government shall be on his shoulder: and his name shall be called Wonderful, Counselor, Mighty God, Everlasting Father, Prince of Peace.
 | [ylt] | For a Child hath been born to us, A Son hath been given to us, And the princely power is on his shoulder, And He doth call his name Wonderful, Counsellor, Mighty God, Father of Eternity, Prince of Peace.
 | [bbe] | For to us a child has come, to us a son is given; and the government has been placed in his hands; and he has been named Wise Guide, Strong God, Father for ever, Prince of Peace.
9:7 | [cbgb] | 他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万君之耶和华的热心，必成就这事。 < | >
 | [niv] | Of the increase of his government and peace there will be no end. He will reign on David's throne and over his kingdom, establishing and upholding it with justice and righteousness from that time on and forever. The zeal of the LORD Almighty will accomplish this.
 | [asv] | Of the increase of his government and of peace there shall be no end, upon the throne of David, and upon his kingdom, to establish it, and to uphold it with justice and with righteousness from henceforth even for ever. The zeal of Jehovah of hosts will perform this.
 | [jnd] | Of the increase of his government and of peace there shall be no end, upon the throne of David and over his kingdom, to establish it, and to uphold it with judgment and with righteousness, from henceforth even for ever. The zeal of Jehovah of hosts will perform this.
 | [kjv] | Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
 | [nwb] | Of the increase of government and peace no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
 | [rsv] | Of the increase of his government and of peace there will be no end, upon the throne of David, and over his kingdom, to establish it, and to uphold it with justice and with righteousness from this time forth and for evermore. The zeal of the LORD of hosts will do this.
 | [web] | Of the increase of his government and of peace there shall be no end, on the throne of David, and on his kingdom, to establish it, and to uphold it with justice and with righteousness from henceforth even forever. The zeal of Yahweh of Hosts will perform this.
 | [ylt] | To the increase of the princely power, And of peace, there is no end, On the throne of David, and on his kingdom, To establish it, and to support it, In judgment and in righteousness, Henceforth, even unto the age, The zeal of Jehovah of Hosts doth this.
 | [bbe] | Of the increase of his rule and of peace there will be no end, on the seat of David, and in his kingdom; to make it strong, supporting it with wise decision and righteousness, now and for ever. By the fixed purpose of the Lord of armies this will be done.
9:8 | [cbgb] | 主使一言人于雅各家，落于以色列家。 < | >
 | [niv] | The Lord has sent a message against Jacob; it will fall on Israel.
 | [asv] | The Lord sent a word into Jacob, and it hath lighted upon Israel.
 | [jnd] | The Lord sent a word unto Jacob, and it lighteth upon Israel.
 | [kjv] | The Lord sent a word into Jacob, and it hath lighted upon Israel.
 | [nwb] | The Lord sent a word into Jacob, and it hath lighted upon Israel.
 | [rsv] | The Lord has sent a word against Jacob, and it will light upon Israel;
 | [web] | The Lord sent a word into Jacob, and it has lighted on Israel.
 | [ylt] | A word hath the Lord sent into Jacob, And it hath fallen in Israel.
 | [bbe] | The Lord has sent a word to Jacob, and it has come on Israel;
9:9 | [cbgb] | 这众百姓，就是以法莲和撒玛利亚的居民，都要知道。他们凭骄傲自大的心说， < | >
 | [niv] | All the people will know it-- Ephraim and the inhabitants of Samaria-- who say with pride and arrogance of heart,
 | [asv] | And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in pride and in stoutness of heart,
 | [jnd] | And all the people shall know , Ephraim and the inhabitant of Samaria, that say in pride and stoutness of heart,
 | [kjv] | And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,
 | [nwb] | And all the people shall know, Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,
 | [rsv] | and all the people will know, E'phraim and the inhabitants of Sama'ria, who say in pride and in arrogance of heart:
 | [web] | All the people shall know, Ephraim and the inhabitant of Samaria, who say in pride and in arrogance of heart,
 | [ylt] | And the people have known -- all of it, Ephraim, and the inhabitant of Samaria, In pride and in greatness of heart, saying,
 | [bbe] | And all the people will have experience of it, even Ephraim and the men of Samaria, who say in the pride of their uplifted hearts,
9:10 | [cbgb] | 砖墙塌了，我们却要凿石头建筑，桑树砍了，我们却要换香柏树。 < | >
 | [niv] | "The bricks have fallen down, but we will rebuild with dressed stone; the fig trees have been felled, but we will replace them with cedars."
 | [asv] | The bricks are fallen, but we will build with hewn stone; the sycomores are cut down, but we will put cedars in their place.
 | [jnd] | The bricks are fallen down, but we will build with hewn stones; the sycamore trees are cut down, but we will replace them with cedars.
 | [kjv] | The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.
 | [nwb] | The bricks have fallen down, but we will build with hewn stones; the sycamores are cut down, but we will change cedars.
 | [rsv] | "The bricks have fallen, but we will build with dressed stones; the sycamores have been cut down, but we will put cedars in their place."
 | [web] | The bricks are fallen, but we will build with hewn stone; the sycamores are cut down, but we will put cedars in their place.
 | [ylt] | `Bricks have fallen, and hewn work we build, Sycamores have been cut down, and cedars we renew.'
 | [bbe] | The bricks have come down, but we will put up buildings of cut stone in their place: the sycamores are cut down, but they will be changed to cedars.
9:11 | [cbgb] | 因此，耶和华要高举利汛的敌人，来攻击以色列，并要激动以色列的仇敌， < | >
 | [niv] | But the LORD has strengthened Rezin's foes against them and has spurred their enemies on.
 | [asv] | Therefore Jehovah will set up on high against him the adversaries of Rezin, and will stir up his enemies,
 | [jnd] | And Jehovah will set up the adversaries of Rezin against him, and arm his enemies,
 | [kjv] | Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;
 | [nwb] | Therefore the LORD will set up the adversaries of Rezin against him, and join his enemies together;
 | [rsv] | So the LORD raises adversaries against them, and stirs up their enemies.
 | [web] | Therefore Yahweh will set up on high against him the adversaries of Rezin, and will stir up his enemies,
 | [ylt] | And Jehovah setteth the adversaries of Rezin on high above him, And his enemies he joineth together,
 | [bbe] | For this cause the Lord has made strong the haters of Israel, driving them on to make war against him;
9:12 | [cbgb] | 东有亚兰人，西有非利士人。他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。 < | >
 | [niv] | Arameans from the east and Philistines from the west have devoured Israel with open mouth. Yet for all this, his anger is not turned away, his hand is still upraised.
 | [asv] | the Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
 | [jnd] | the Syrians on the east, and the Philistines on the west; and they shall devour Israel with open mouth. For all this his anger is not turned away, and his hand is stretched out still.
 | [kjv] | The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
 | [nwb] | The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand stretched out still.
 | [rsv] | The Syrians on the east and the Philistines on the west devour Israel with open mouth. For all this his anger is not turned away and his hand is stretched out still.
 | [web] | the Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
 | [ylt] | Aram from before, and Philistia from behind, And they devour Israel with the whole mouth. With all this not turned back hath His anger, And still His hand is stretched out.
 | [bbe] | Aram on the east, and the Philistines on the west, who have come against Israel with open mouths. For all this his wrath is not turned away, but his hand is stretched out still.
9:13 | [cbgb] | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。 < | >
 | [niv] | But the people have not returned to him who struck them, nor have they sought the LORD Almighty.
 | [asv] | Yet the people have not turned unto him that smote them, neither have they sought Jehovah of hosts.
 | [jnd] | But the people turneth not unto him that smiteth them, and they do not seek Jehovah of hosts.
 | [kjv] | For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.
 | [nwb] | For the people turn not to him that smiteth them, neither do they seek the LORD of hosts.
 | [rsv] | The people did not turn to him who smote them, nor seek the LORD of hosts.
 | [web] | Yet the people have not turned to him who struck them, neither have they sought Yahweh of Hosts.
 | [ylt] | And the people hath not turned back unto Him who is smiting it, And Jehovah of Hosts they have not sought.
 | [bbe] | But the heart of the people was not turned to him who sent punishment on them, and they made no prayer to the Lord of armies.
9:14 | [cbgb] | 因此，耶和华一日之间，必从以色列中剪除头与尾，棕枝与芦苇。 < | >
 | [niv] | So the LORD will cut off from Israel both head and tail, both palm branch and reed in a single day;
 | [asv] | Therefore Jehovah will cut off from Israel head and tail, palm-branch and rush, in one day.
 | [jnd] | And Jehovah will cut off from Israel head and tail, palm-branch and rush, in one day:
 | [kjv] | Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.
 | [nwb] | Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.
 | [rsv] | So the LORD cut off from Israel head and tail, palm branch and reed in one day--
 | [web] | Therefore Yahweh will cut off from Israel head and tail, palm-branch and rush, in one day.
 | [ylt] | And Jehovah cutteth off from Israel head and tail, Branch and reed -- the same day,
 | [bbe] | For this cause the Lord took away from Israel head and tail, high and low, in one day.
9:15 | [cbgb] | 长老和尊贵人，就是头。以谎言教人的先知，就是尾。 < | >
 | [niv] | the elders and prominent men are the head, the prophets who teach lies are the tail.
 | [asv] | The elder and the honorable man, he is the head; and the prophet that teacheth lies, he is the tail.
 | [jnd] | the ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.
 | [kjv] | The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.
 | [nwb] | The ancient and honorable, he the head; and the prophet that teacheth lies, he the tail.
 | [rsv] | the elder and honored man is the head, and the prophet who teaches lies is the tail;
 | [web] | The elder and the honorable man, he is the head; and the prophet who teaches lies, he is the tail.
 | [ylt] | Elder, and accepted of face, he the head, Prophet, teacher of falsehood, he the tail.
 | [bbe] | The man who is honoured and responsible is the head, and the prophet who gives false teaching is the tail.
9:16 | [cbgb] | 因为引导这百姓的，使他们走错了路。被引导的，都必败亡。 < | >
 | [niv] | Those who guide this people mislead them, and those who are guided are led astray.
 | [asv] | For they that lead this people cause them to err; and they that are led of them are destroyed.
 | [jnd] | For the guides of this people mislead ; and they that are guided by them are swallowed up.
 | [kjv] | For the leaders of this people cause them to err; and they that are led of them are destroyed.
 | [nwb] | For the leaders of this people cause to err; and led by them destroyed.
 | [rsv] | for those who lead this people lead them astray, and those who are led by them are swallowed up.
 | [web] | For those who lead this people cause them to err; and those who are led of them are destroyed.
 | [ylt] | And the eulogists of this people are causing to err, And its eulogised ones are consumed.
 | [bbe] | For the guides of this people are the cause of their wandering from the right way, and those who are guided by them come to destruction.
9:17 | [cbgb] | 所以主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口，都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。 < | >
 | [niv] | Therefore the Lord will take no pleasure in the young men, nor will he pity the fatherless and widows, for everyone is ungodly and wicked, every mouth speaks vileness. Yet for all this, his anger is not turned away, his hand is still upraised.
 | [asv] | Therefore the Lord will not rejoice over their young men, neither will he have compassion on their fatherless and widows; for every one is profane and an evil-doer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
 | [jnd] | Therefore the Lord will not rejoice in their young men, neither will he have mercy on their fatherless and on their widows; for every one is a hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, and his hand is stretched out still.
 | [kjv] | Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
 | [nwb] | Therefore the Lord will have no joy in their young men, neither will have mercy on their fatherless and widows: for every one a hypocrite and an evil-doer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand stretched out still.
 | [rsv] | Therefore the Lord does not rejoice over their young men, and has no compassion on their fatherless and widows; for every one is godless and an evildoer, and every mouth speaks folly. For all this his anger is not turned away and his hand is stretched out still.
 | [web] | Therefore the Lord will not rejoice over their young men, neither will he have compassion on their fatherless and widows; for everyone is profane and an evil-doer, and every mouth speaks folly. For all this his anger is not turned away, but his hand is stretched out still.
 | [ylt] | Therefore, over its young men the Lord rejoiceth not, And its orphans, and its widows He pitieth not, For every one profane, and an evil doer, And every mouth is speaking folly. With all this not turned back hath His anger, And still His hand is stretched out.
 | [bbe] | For this cause the Lord will have no pleasure in their young men, and no pity on their widows and the children without fathers: for they are all haters of God and evil-doers, and foolish words come from every mouth. For all this his wrath is not turned away, but his hand is stretched out still.
9:18 | [cbgb] | 邪恶像火焚烧，烧灭荆棘和蒺藜。在稠密的树林中着起来，就成为烟柱，旋转上腾。 < | >
 | [niv] | Surely wickedness burns like a fire; it consumes briers and thorns, it sets the forest thickets ablaze, so that it rolls upward in a column of smoke.
 | [asv] | For wickedness burneth as the fire; it devoureth the briers and thorns; yea, it kindleth in the thickets of the forest, and they roll upward in a column of smoke.
 | [jnd] | For wickedness burneth as a fire: it devoureth briars and thorns, and kindleth in the thickets of the forest, and they go rolling up like a pillar of smoke.
 | [kjv] | For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.
 | [nwb] | For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up the rising of smoke.
 | [rsv] | For wickedness burns like a fire, it consumes briers and thorns; it kindles the thickets of the forest, and they roll upward in a column of smoke.
 | [web] | For wickedness burns as the fire; it devours the briers and thorns; yes, it kindles in the thickets of the forest, and they roll upward in a column of smoke.
 | [ylt] | For burned as a fire hath wickedness, Brier and thorn it devoureth, And it kindleth in thickets of the forest, And they lift themselves up, an exaltation of smoke!
 | [bbe] | For evil was burning like a fire; the blackberries and thorns were burned up; the thick woods took fire, rolling up in dark clouds of smoke.
9:19 | [cbgb] | 因万军之耶和华的烈怒，地都烧遍。百姓成为火柴，无人怜爱弟兄。 < | >
 | [niv] | By the wrath of the LORD Almighty the land will be scorched and the people will be fuel for the fire; no one will spare his brother.
 | [asv] | Through the wrath of Jehovah of hosts is the land burnt up; and the people are as the fuel of fire: no man spareth his brother.
 | [jnd] | Through the wrath of Jehovah of hosts is the land burned up, and the people is as fuel for fire: a man spareth not his brother;
 | [kjv] | Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.
 | [nwb] | Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.
 | [rsv] | Through the wrath of the LORD of hosts the land is burned, and the people are like fuel for the fire; no man spares his brother.
 | [web] | Through the wrath of Yahweh of hosts is the land burnt up; and the people are as the fuel of fire: no man spares his brother.
 | [ylt] | In the wrath of Jehovah of Hosts Hath the land been consumed, And the people is as fuel of fire; A man on his brother hath no pity,
 | [bbe] | The land was dark with the wrath of the Lord of armies: the people were like those who take men's flesh for food.
9:20 | [cbgb] | 有人右边抢夺，仍受饥饿。左边吞吃，仍不饱足。各人吃自己膀臂上的肉。 < | >
 | [niv] | On the right they will devour, but still be hungry; on the left they will eat, but not be satisfied. Each will feed on the flesh of his own offspring :
 | [asv] | And one shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
 | [jnd] | and he snatcheth on the right hand, and is hungry, and eateth on the left hand; and they are not satisfied. They eat every man the flesh of his own arm:
 | [kjv] | And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
 | [nwb] | And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
 | [rsv] | They snatch on the right, but are still hungry, and they devour on the left, but are not satisfied; each devours his neighbor's flesh,
 | [web] | One shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
 | [ylt] | And cutteth down on the right, and hath been hungry, And he devoureth on the left, And they have not been satisfied, Each the flesh of his own arm they devour.
 | [bbe] | On the right a man was cutting off bits and was still in need; on the left a man took a meal but had not enough; no man had pity on his brother; every man was making a meal of the flesh of his neighbour.
9:21 | [cbgb] | 玛拿西吞吃（或作攻击下同）以法莲，以法莲吞吃玛拿西。又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。 <
 | [niv] | Manasseh will feed on Ephraim, and Ephraim on Manasseh; together they will turn against Judah. Yet for all this, his anger is not turned away, his hand is still upraised.
 | [asv] | Manasseh, Ephraim; and Ephraim, Manasseh; and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
 | [jnd] | Manasseh, Ephraim, and Ephraim, Manasseh; they together are against Judah. For all this his anger is not turned away, and his hand is stretched out still.
 | [kjv] | Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
 | [nwb] | Manasseh, Ephraim; and Ephraim, Manasseh: they together against Judah. For all this his anger is not turned away, but his hand stretched out still.
 | [rsv] | Manas'seh E'phraim, and E'phraim Manas'seh, and together they are against Judah. For all this his anger is not turned away and his hand is stretched out still.
 | [web] | Manasseh, Ephraim; and Ephraim, Manasseh; and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
 | [ylt] | Manasseh -- Ephraim, and Ephraim -- Manasseh, Together they against Judah, With all this not turned back hath His anger. And still His hand is stretched out!
 | [bbe] | Manasseh was making a meal of Ephraim, and Ephraim of Manasseh; and together they were attacking Judah. For all this his wrath is not turned away, but his hand is stretched out still.


Interlinear Bible:Isaiah 10

 以赛亚书 Isaiah 10 << || >>
10:1 | [cbgb] | 祸哉，那些设立不义之律例的，和记录奸诈之判语的。 >
 | [niv] | Woe to those who make unjust laws, to those who issue oppressive decrees,
 | [asv] | Woe unto them that decree unrighteous decrees, and to the writers that write perverseness;
 | [jnd] | Woe unto them that decree iniquitous decrees, and to the writers that prescribe oppression,
 | [kjv] | Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;
 | [nwb] | Woe to them that decree unrighteous decrees, and that write grievousness they have prescribed;
 | [rsv] | Woe to those who decree iniquitous decrees, and the writers who keep writing oppression,
 | [web] | . Woe to those who decree unrighteous decrees, and to the writers who write perverseness;
 | [ylt] | Wo those decreeing decrees of iniquity, And writers who have prescribed perverseness.
 | [bbe] | Cursed are those who make evil decisions, and the writers who make the records of their cruel acts:
10:2 | [cbgb] | 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。 < | >
 | [niv] | to deprive the poor of their rights and withhold justice from the oppressed of my people, making widows their prey and robbing the fatherless.
 | [asv] | to turn aside the needy from justice, and to rob the poor of my people of their right, that widows may be their spoil, and that they may make the fatherless their prey!
 | [jnd] | to turn away the poor from judgment, and to take away the right from the afflicted of my people; that widows may be their prey, and that they may rob the fatherless!
 | [kjv] | To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!
 | [nwb] | To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and they may rob the fatherless!
 | [rsv] | to turn aside the needy from justice and to rob the poor of my people of their right, that widows may be their spoil, and that they may make the fatherless their prey!
 | [web] | to turn aside the needy from justice, and to rob the poor of my people of their right, that widows may be their spoil, and that they may make the fatherless their prey!
 | [ylt] | To turn aside from judgment the poor, And to take violently away the judgment Of the afflicted of My people, That widows may be their prey, That the fatherless they may spoil.
 | [bbe] | Who do wrong to the poor in their cause, and take away the right of the crushed among my people, so that they may have the property of widows, and get under their power those who have no father.
10:3 | [cbgb] | 到降罚的日子，有灾祸从远方临到，那时，你们怎样行呢，你们向谁逃奔求救呢，你们的荣耀（或作财宝）存留何处呢？ < | >
 | [niv] | What will you do on the day of reckoning, when disaster comes from afar? To whom will you run for help? Where will you leave your riches?
 | [asv] | And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
 | [jnd] | And what will ye do in the day of visitation, and in the sudden destruction shall come from far? To whom will ye flee for help, and where will ye leave your glory?
 | [kjv] | And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
 | [nwb] | And what will ye do in the day of visitation, and in the desolation shall come from far? to whom will ye flee for help? and where will ye leave your glory?
 | [rsv] | What will you do on the day of punishment, in the storm which will come from afar? To whom will you flee for help, and where will you leave your wealth?
 | [web] | What will you do in the day of visitation, and in the desolation which shall come from far? to whom will you flee for help? and where will you leave your glory?
 | [ylt] | And what do ye at a day of inspection? And at desolation? -- from afar it cometh. Near whom do ye flee for help? And where do ye leave your honour?
 | [bbe] | And what will you do in the day of punishment, and in the destruction which is coming from far? to whom will you go for help, and what will become of your glory?
10:4 | [cbgb] | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下，虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。 < | >
 | [niv] | Nothing will remain but to cringe among the captives or fall among the slain. Yet for all this, his anger is not turned away, his hand is still upraised.
 | [asv] | They shall only bow down under the prisoners, and shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
 | [jnd] | They can but crouch under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, and his hand is stretched out still.
 | [kjv] | Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
 | [nwb] | Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand stretched out still.
 | [rsv] | Nothing remains but to crouch among the prisoners or fall among the slain. For all this his anger is not turned away and his hand is stretched out still.
 | [web] | They shall only bow down under the prisoners, and shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
 | [ylt] | Without Me it hath bowed down In the place of a bound one, And in the place of the slain they fall. With all this not turned back hath His anger, And still His hand is stretched out.
 | [bbe] | ... For all this his wrath is not turned away, but his hand is stretched out still.
10:5 | [cbgb] | 亚述是我怒气的棍，手中拿我恼恨的仗。 < | >
 | [niv] | "Woe to the Assyrian, the rod of my anger, in whose hand is the club of my wrath!
 | [asv] | Ho Assyrian, the rod of mine anger, the staff in whose hand is mine indignation!
 | [jnd] | Ah! the Assyrian! the rod of mine anger! and the staff in their hand is mine indignation.
 | [kjv] | O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.
 | [nwb] | O Assyrian, the rod of my anger, and the staff in their hand is my indignation.
 | [rsv] | Ah, Assyria, the rod of my anger, the staff of my fury!
 | [web] | Ho Assyrian, the rod of my anger, the staff in whose hand is my indignation!
 | [ylt] | Wo Asshur, a rod of Mine anger, And a staff in their hand Mine indignation.
 | [bbe] | Ho! Assyrian, the rod of my wrath, the instrument of my punishment!
10:6 | [cbgb] | 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样。 < | >
 | [niv] | I send him against a godless nation, I dispatch him against a people who anger me, to seize loot and snatch plunder, and to trample them down like mud in the streets.
 | [asv] | I will send him against a profane nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
 | [jnd] | I will send him against a hypocritical nation, and against the people of my wrath will I give him a charge; to take the spoil, and to seize the prey, and to tread them down like the mire of the streets.
 | [kjv] | I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
 | [nwb] | I will send him against a hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
 | [rsv] | Against a godless nation I send him, and against the people of my wrath I command him, to take spoil and seize plunder, and to tread them down like the mire of the streets.
 | [web] | I will send him against a profane nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
 | [ylt] | Against a profane nation I send him, And concerning a people of My wrath I charge him, To spoil spoil, and to seize prey, And to make it a treading-place as the clay of out places.
 | [bbe] | I will send him against a nation of wrongdoers, and against the people of my wrath I will give him orders, to take their wealth in war, crushing them down like the dust in the streets.
10:7 | [cbgb] | 然而他不是这样的意思，他心也不这样打算。他心里倒想毁灭，剪除不少的国。 < | >
 | [niv] | But this is not what he intends, this is not what he has in mind; his purpose is to destroy, to put an end to many nations.
 | [asv] | Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy, and to cut off nations not a few.
 | [jnd] | But he meaneth not so, neither doth his heart think so; for it is in his heart to extirpate and cut off nations not a few.
 | [kjv] | Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.
 | [nwb] | Howbeit he meaneth not so, neither doth his heart think so; but in his heart to destroy and cut off nations not a few.
 | [rsv] | But he does not so intend, and his mind does not so think; but it is in his mind to destroy, and to cut off nations not a few;
 | [web] | However he doesn't mean so, neither does his heart think so; but it is in his heart to destroy, and to cut off not a few nations.
 | [ylt] | And he -- he thinketh not so, And his heart reckoneth not so, For -- to destroy in his heart, And to cut off nations not a few.
 | [bbe] | But this is not what is in his mind, and this is not his design; but his purpose is destruction, and the cutting off of more and more nations.
10:8 | [cbgb] | 他说，我的臣仆，岂不都是王麽？ < | >
 | [niv] | `Are not my commanders all kings?' he says.
 | [asv] | For he saith, Are not my princes all of them kings?
 | [jnd] | For he saith, Are not my princes all kings?
 | [kjv] | For he saith, Are not my princes altogether kings?
 | [nwb] | For he saith, not my princes altogether kings?
 | [rsv] | for he says: "Are not my commanders all kings?
 | [web] | For he says, Aren't my princes all of them kings?
 | [ylt] | For he saith, `Are not my princes altogether kings?
 | [bbe] | For he says, Are not all my captains kings?
10:9 | [cbgb] | 迦勒挪岂不像迦基米施麽？哈马岂不像亚珥拔麽？撒玛利亚岂不像大马色麽？ < | >
 | [niv] | `Has not Calno fared like Carchemish? Is not Hamath like Arpad, and Samaria like Damascus?
 | [asv] | Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
 | [jnd] | Is not Calno as Karkemish? Is not Hamath as Arpad? Is not Samaria as Damascus?
 | [kjv] | Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
 | [nwb] | not Calno as Carchemish? not Hamath as Arpad? not Samaria as Damascus?
 | [rsv] | Is not Calno like Car'chemish? Is not Hamath like Arpad? Is not Sama'ria like Damascus?
 | [web] | Isn't Calno as Carchemish? Isn't Hamath as Arpad? Isn't Samaria as Damascus?
 | [ylt] | Is not Calno as Carchemish? Is not Hamath as Arpad? Is not Samaria as Damascus?
 | [bbe] | Will not the fate of Calno be like that of Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
10:10 | [cbgb] | 我手已经构到有偶像的国。这些国雕刻的偶像过于耶路撒冷和撒玛利亚的偶像。 < | >
 | [niv] | As my hand seized the kingdoms of the idols, kingdoms whose images excelled those of Jerusalem and Samaria--
 | [asv] | As my hand hath found the kingdoms of the idols, whose graven images did excel them of Jerusalem and of Samaria;
 | [jnd] | As my hand hath found the kingdoms of the idols, -- and their graven images exceeded those of Jerusalem and Samaria,
 | [kjv] | As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;
 | [nwb] | As my hand hath found the kingdoms of the idols, and whose graven images excelled them of Jerusalem and of Samaria;
 | [rsv] | As my hand has reached to the kingdoms of the idols whose graven images were greater than those of Jerusalem and Sama'ria,
 | [web] | As my hand has found the kingdoms of the idols, whose engraved images did excel them of Jerusalem and of Samaria;
 | [ylt] | As my hand hath got to the kingdoms of a worthless thing, and their graven images, than Jerusalem and than Samaria,
 | [bbe] | As my hand has come on the kingdoms of the images, whose pictured images were more in number than those of Jerusalem and Samaria;
10:11 | [cbgb] | 我怎样待撒玛利亚，和其中的偶像，岂不照样待耶路撒冷，和其中的偶像麽？ < | >
 | [niv] | shall I not deal with Jerusalem and her images as I dealt with Samaria and her idols?'"
 | [asv] | shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
 | [jnd] | -- shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her images?
 | [kjv] | Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
 | [nwb] | Shall I not, as I have done to Samaria and her idols, so do to Jerusalem and her idols?
 | [rsv] | shall I not do to Jerusalem and her idols as I have done to Sama'ria and her images?"
 | [web] | shall I not, as I have done to Samaria and her idols, so do to Jerusalem and her idols?
 | [ylt] | Do I not -- as I have done to Samaria, And to her worthless things, So do to Jerusalem and to her grievous things?
 | [bbe] | So, as I have done to Samaria and her images, I will do to Jerusalem and her images.
10:12 | [cbgb] | 主在锡安山，和耶路撒冷，成就他一切工作的时候，主说，我必罚亚述王自大的心，和他高傲眼目的荣耀。 < | >
 | [niv] | When the Lord has finished all his work against Mount Zion and Jerusalem, he will say, "I will punish the king of Assyria for the willful pride of his heart and the haughty look in his eyes.
 | [asv] | Wherefore it shall come to pass, that, when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
 | [jnd] | And it shall come to pass, when the Lord hath performed his whole work upon mount Zion and upon Jerusalem, I will punish the fruit of the stoutness of heart of the king of Assyria, and the glory of his high looks.
 | [kjv] | Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
 | [nwb] | Wherefore it shall come to pass, when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
 | [rsv] | When the Lord has finished all his work on Mount Zion and on Jerusalem he will punish the arrogant boasting of the king of Assyria and his haughty pride.
 | [web] | Therefore it shall happen that, when the Lord has performed his whole work on mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
 | [ylt] | And it hath come to pass, When the Lord doth fulfil all His work In mount Zion and in Jerusalem, I see concerning the fruit of the greatness Of the heart of the king of Asshur. And concerning the glory of the height of his eyes.
 | [bbe] | For this cause it will be that, when the purpose of the Lord against Mount Zion and Jerusalem is complete, I will send punishment on the pride of the heart of the king of Assyria, and on the glory of his uplifted eyes.
10:13 | [cbgb] | 因为他说，我所成就的事，是靠我手的能力，和我的智慧。我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。 < | >
 | [niv] | For he says: "`By the strength of my hand I have done this, and by my wisdom, because I have understanding. I removed the boundaries of nations, I plundered their treasures; like a mighty one I subdued their kings.
 | [asv] | For he hath said, By the strength of my hand I have done it, and by my wisdom; for I have understanding: and I have removed the bounds of the peoples, and have robbed their treasures, and like a valiant man I have brought down them that sit on thrones:
 | [jnd] | For he saith, By the strength of my hand I have done , and by my wisdom, for I am intelligent; and I have removed the bounds of the peoples, and have robbed their treasures, and, like a valiant man, I have brought down them that sit ;
 | [kjv] | For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:
 | [nwb] | For he saith, By the strength of my hand I have done , and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant
 | [rsv] | For he says: "By the strength of my hand I have done it, and by my wisdom, for I have understanding; I have removed the boundaries of peoples, and have plundered their treasures; like a bull I have brought down those who sat on thrones.
 | [web] | For he has said, By the strength of my hand I have done it, and by my wisdom; for I have understanding: and I have removed the bounds of the peoples, and have robbed their treasures, and like a valiant man I have brought down those who sit
 | [ylt] | For he hath said, `By the power of my hand I have wrought, And by my wisdom, for I have been intelligent, And I remove borders of the peoples, And their chief ones I have spoiled, And I put down as a mighty one the inhabitants,
 | [bbe] | For he has said, By the strength of my hand I have done it, and by my knowledge, for I am wise: and I have taken away the limits of the peoples' lands, and the stores of their wealth have become mine; and I have made towns low in the dust, sending destruction on those living in them;
10:14 | [cbgb] | 我的手构到列国的财宝，好像人构道鸟窝。我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有呜叫的。 < | >
 | [niv] | As one reaches into a nest, so my hand reached for the wealth of the nations; as men gather abandoned eggs, so I gathered all the countries; not one flapped a wing, or opened its mouth to chirp.'"
 | [asv] | and my hand hath found as a nest the riches of the peoples; and as one gathereth eggs that are forsaken, have I gathered all the earth: and there was none that moved the wing, or that opened the mouth, or chirped.
 | [jnd] | and my hand hath found as a nest the riches of the peoples, and as one gathereth forsaken eggs, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or chirped.
 | [kjv] | And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.
 | [nwb] | And my hand hath found as a nest the riches of the people: and as one gathereth eggs left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.
 | [rsv] | My hand has found like a nest the wealth of the peoples; and as men gather eggs that have been forsaken so I have gathered all the earth; and there was none that moved a wing, or opened the mouth, or chirped."
 | [web] | and my hand has found as a nest the riches of the peoples; and as one gathers eggs that are forsaken, have I gathered all the earth: and there was none that moved the wing, or that opened the mouth, or chirped.
 | [ylt] | And my hand as to a nest Getteth to the wealth of the peoples, And as a gathering of forsaken eggs All the earth I -- I have gathered, And there hath not been one moving wing, Or opening mouth, or whispering.'
 | [bbe] | And I have put my hands on the wealth of the peoples, as on the place where a bird has put her eggs; and as a man may take the eggs from which a bird has gone, so I have taken all the earth for myself: and not a wing was moved, and not a mouth gave out a sound.
10:15 | [cbgb] | 斧，岂可向用釜砍木的自夸呢？锯，岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。 < | >
 | [niv] | Does the ax raise itself above him who swings it, or the saw boast against him who uses it? As if a rod were to wield him who lifts it up, or a club brandish him who is not wood!
 | [asv] | Shall the axe boast itself against him that heweth therewith? shall the saw magnify itself against him that wieldeth it? as if a rod should wield them that lift it up, or as if a staff should lift up him that is not wood.
 | [jnd] | -- Shall the axe boast itself against him that heweth therewith? shall the saw magnify itself against him that wieldeth it? As if the rod should wield them that lift it up; as if the staff should lift up not wood!
 | [kjv] | Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.
 | [nwb] | Shall the ax boast itself against him that heweth with it? shall the saw magnify itself against him that moveth it? as if the rod should shake against them that lift it, as if the staff should lift , no wood.
 | [rsv] | Shall the axe vaunt itself over him who hews with it, or the saw magnify itself against him who wields it? As if a rod should wield him who lifts it, or as if a staff should lift him who is not wood!
 | [web] | Shall the ax boast itself against him who hews therewith? Shall the saw magnify itself against him who wields it? as if a rod should wield those who lift it up, as if a staff should lift up not wood.
 | [ylt] | -- Doth the axe glorify itself Against him who is hewing with it? Doth the saw magnify itself Against him who is shaking it? As a rod waving those lifting it up! As a staff lifting up that which is not wood!
 | [bbe] | Will the axe say high-sounding words against him who is using it, or the blade be full of pride against him who is cutting with it? As if a rod had the power of shaking him who is using it, or as if a stick might take up him who is not wood.
10:16 | [cbgb] | 因此，主万军之耶和华，必使亚述王的肥壮人变为瘦弱。在他的荣华之下，必有火着起，如同焚烧一样。 < | >
 | [niv] | Therefore, the Lord, the LORD Almighty, will send a wasting disease upon his sturdy warriors; under his pomp a fire will be kindled like a blazing flame.
 | [asv] | Therefore will the Lord, Jehovah of hosts, send among his fat ones leanness; and under his glory there shall be kindled a burning like the burning of fire.
 | [jnd] | Therefore shall the Lord, Jehovah of hosts, send among his fat ones leanness, and under his glory he shall kindle a burning, like the burning of a fire:
 | [kjv] | Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.
 | [nwb] | Therefore will the Lord, the LORD of hosts, send among his fat ones leanness; and under his glory he will kindle a burning like the burning of a fire.
 | [rsv] | Therefore the Lord, the LORD of hosts, will send wasting sickness among his stout warriors, and under his glory a burning will be kindled, like the burning of fire.
 | [web] | Therefore will the Lord, Yahweh of Hosts, send among his fat ones leanness; and under his glory there shall be kindled a burning like the burning of fire.
 | [ylt] | Therefore doth the Lord, the Lord of Hosts, Send among his fat ones leanness, And under his honour He kindleth a burning As the burning of a fire.
 | [bbe] | For this cause the Lord, the Lord of armies, will make his fat become wasted; and in his inner parts a fire will be lighted like a burning flame.
10:17 | [cbgb] | 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘，和蒺藜，焚烧净尽。 < | >
 | [niv] | The Light of Israel will become a fire, their Holy One a flame; in a single day it will burn and consume his thorns and his briers.
 | [asv] | And the light of Israel will be for a fire, and his Holy One for a flame; and it will burn and devour his thorns and his briers in one day.
 | [jnd] | and the light of Israel shall be for a fire, and his Holy One for a flame; and it shall burn and devour his thorns and his briars in one day,
 | [kjv] | And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;
 | [nwb] | And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;
 | [rsv] | The light of Israel will become a fire, and his Holy One a flame; and it will burn and devour his thorns and briers in one day.
 | [web] | The light of Israel will be for a fire, and his Holy One for a flame; and it will burn and devour his thorns and his briers in one day.
 | [ylt] | And the light of Israel hath been for a fire, And his Holy One for a flame, And it hath burned, and devoured his thorn And his brier in one day.
 | [bbe] | And the light of Israel will be for a fire, and his Holy One for a flame: wasting and burning up his thorns in one day.
10:18 | [cbgb] | 又将他树木，和肥田的荣耀，全然烧尽。好像拿军旗的昏过去一样。 < | >
 | [niv] | The splendor of his forests and fertile fields it will completely destroy, as when a sick man wastes away.
 | [asv] | And he will consume the glory of his forest, and of his fruitful field, both soul and body: and it shall be as when a standard-bearer fainteth.
 | [jnd] | and it shall consume the glory of his forest, and of his fruitful field, both soul and body; and they shall be as when a sick man fainteth.
 | [kjv] | And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.
 | [nwb] | And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.
 | [rsv] | The glory of his forest and of his fruitful land the LORD will destroy, both soul and body, and it will be as when a sick man wastes away.
 | [web] | He will consume the glory of his forest, and of his fruitful field, both soul and body: and it shall be as when a standard-bearer faints.
 | [ylt] | And the honour of his forest, and his fruitful field, From soul even unto flesh He doth consume, And it hath been as the fainting of a standard-bearer.
 | [bbe] | And he will put an end to the glory of his woods and of his planted fields, soul and body together; and it will be as when a man is wasted by disease.
10:19 | [cbgb] | 他林中剩下的树必稀少，就是孩子也能写其数。 < | >
 | [niv] | And the remaining trees of his forests will be so few that a child could write them down.
 | [asv] | And the remnant of the trees of his forest shall be few, so that a child may write them.
 | [jnd] | And the remainder of the trees of his forest shall be few: yea, a child might write them.
 | [kjv] | And the rest of the trees of his forest shall be few, that a child may write them.
 | [nwb] | And the rest of the trees of his forest shall be few, that a child may write them.
 | [rsv] | The remnant of the trees of his forest will be so few that a child can write them down.
 | [web] | The remnant of the trees of his forest shall be few, so that a child may write them.
 | [ylt] | And the rest of the trees of his forest few, And a youth doth write them.
 | [bbe] | And the rest of the trees of his wood will be small in number, so that a child may put them down in writing.
10:20 | [cbgb] | 到那日，以色列所剩下的，和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。 < | >
 | [niv] | In that day the remnant of Israel, the survivors of the house of Jacob, will no longer rely on him who struck them down but will truly rely on the LORD, the Holy One of Israel.
 | [asv] | And it shall come to pass in that day, that the remnant of Israel, and they that are escaped of the house of Jacob, shall no more again lean upon him that smote them, but shall lean upon Jehovah, the Holy One of Israel, in truth.
 | [jnd] | And it shall come to pass in that day, the remnant of Israel and such as are escaped of the house of Jacob shall no more again rely upon him that smote them; but they shall rely upon Jehovah, the Holy One of Israel, in truth.
 | [kjv] | And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.
 | [nwb] | And it shall come to pass in that day, the remnant of Israel, and such as have escaped of the house of Jacob, shall no more again lean upon him that smote them; but shall lean upon the LORD, the Holy One of Israel, in truth.
 | [rsv] | In that day the remnant of Israel and the survivors of the house of Jacob will no more lean upon him that smote them, but will lean upon the LORD, the Holy One of Israel, in truth.
 | [web] | It shall come to pass in that day, that the remnant of Israel, and those who are escaped of the house of Jacob, shall no more again lean on him who struck them, but shall lean on Yahweh, the Holy One of Israel, in truth.
 | [ylt] | And it hath come to pass, in that day, The remnant of Israel, And the escaped of the house of Jacob, Do not add any more to lean on its smiter, And have leant on Jehovah, The Holy One of Israel, in truth.
 | [bbe] | And it will be in that day that the rest of Israel, and those of Jacob who have come safely through these troubles, will no longer go for help to him whose rod was on their back, but their faith will be in the Lord, the Holy One of Israel.
10:21 | [cbgb] | 所剩下的，就是雅各家所剩下的，必归向全能的 神。 < | >
 | [niv] | A remnant will return, a remnant of Jacob will return to the Mighty God.
 | [asv] | A remnant shall return, even the remnant of Jacob, unto the mighty God.
 | [jnd] | The remnant shall return, the remnant of Jacob, unto the mighty 鵊od.
 | [kjv] | The remnant shall return, even the remnant of Jacob, unto the mighty God.
 | [nwb] | The remnant shall return, the remnant of Jacob, to the mighty God.
 | [rsv] | A remnant will return, the remnant of Jacob, to the mighty God.
 | [web] | A remnant shall return, the remnant of Jacob, to the mighty God.
 | [ylt] | A remnant returneth -- a remnant of Jacob, Unto the Mighty God.
 | [bbe] | The rest, even the rest of Jacob, will come back to the Strong God.
10:22 | [cbgb] | 以色列阿，你的百姓，虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。 < | >
 | [niv] | Though your people, O Israel, be like the sand by the sea, only a remnant will return. Destruction has been decreed, overwhelming and righteous.
 | [asv] | For though thy people, Israel, be as the sand of the sea, only a remnant of them shall return: a destruction is determined, overflowing with righteousness.
 | [jnd] | For though thy people Israel be as the sand of the sea, a remnant of them shall return: the consumption determined shall overflow in righteousness.
 | [kjv] | For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.
 | [nwb] | For though thy people Israel be as the sand of the sea, a remnant of them shall return: the consumption decreed shall overflow with righteousness.
 | [rsv] | For though your people Israel be as the sand of the sea, only a remnant of them will return. Destruction is decreed, overflowing with righteousness.
 | [web] | For though your people, Israel, be as the sand of the sea, a remnant of them shall return: a destruction determined, overflowing with righteousness.
 | [ylt] | For though thy people Israel be as the sand of the sea, A remnant doth return of it, A consumption determined, Overflowing righteousness.
 | [bbe] | For though your people, O Israel, are as the sand of the sea, only a small number will come back: for the destruction is fixed, overflowing in righteousness.
10:23 | [cbgb] | 因为主万军之耶和华，在全地之中，必成就所定规的结局。 < | >
 | [niv] | The Lord, the LORD Almighty, will carry out the destruction decreed upon the whole land.
 | [asv] | For a full end, and that determined, will the Lord, Jehovah of hosts, make in the midst of all the earth.
 | [jnd] | For a consumption, and determined, will the Lord, Jehovah of hosts, accomplish in the midst of all the land.
 | [kjv] | For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.
 | [nwb] | For the Lord GOD of hosts will make a consumption, even determined, in the midst of all the land.
 | [rsv] | For the Lord, the LORD of hosts, will make a full end, as decreed, in the midst of all the earth.
 | [web] | For a full end, and that determined, will the Lord, Yahweh of Hosts, make in the midst of all the earth.
 | [ylt] | For a consumption that is determined, The Lord, Jehovah of Hosts, Is making in the midst of all the land.
 | [bbe] | For the Lord, the Lord of armies, is about to make destruction complete in all the land.
10:24 | [cbgb] | 所以主万军之耶和华如此说，住锡安我的百姓阿，亚述王虽然用棍击打你，又照埃及的样子，举仗攻击你，你却不要怕他。 < | >
 | [niv] | Therefore, this is what the Lord, the LORD Almighty, says: "O my people who live in Zion, do not be afraid of the Assyrians, who beat you with a rod and lift up a club against you, as Egypt did.
 | [asv] | Therefore thus saith the Lord, Jehovah of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian, though he smite thee with the rod, and lift up his staff against thee, after the manner of Egypt.
 | [jnd] | Therefore thus saith the Lord, Jehovah of hosts: O my people that dwellest in Zion, be not afraid of the Assyrian; he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt:
 | [kjv] | Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.
 | [nwb] | Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.
 | [rsv] | Therefore thus says the Lord, the LORD of hosts: "O my people, who dwell in Zion, be not afraid of the Assyrians when they smite with the rod and lift up their staff against you as the Egyptians did.
 | [web] | Therefore thus says the Lord, Yahweh of Hosts, my people who dwell in Zion, don't be afraid of the Assyrian, though he strike you with the rod, and lift up his staff against you, after the manner of Egypt.
 | [ylt] | Therefore, thus said the Lord, Jehovah of Hosts, `Be not afraid, my people, inhabiting Zion, because of Asshur, With a rod he doth smite thee, And his staff lifteth up against thee, in the way of Egypt.
 | [bbe] | For this cause the Lord, the Lord of armies, says, O my people living in Zion, have no fear of the Assyrian, even if his rod comes on your back, and his stick is lifted up as in Egypt.
10:25 | [cbgb] | 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。 < | >
 | [niv] | Very soon my anger against you will end and my wrath will be directed to their destruction."
 | [asv] | For yet a very little while, and the indignation against thee shall be accomplished, and mine anger shall be directed to his destruction.
 | [jnd] | for yet a very little while, and the indignation shall be accomplished, and mine anger, in their destruction.
 | [kjv] | For yet a very little while, and the indignation shall cease, and mine anger in their destruction.
 | [nwb] | For yet a very little while, and the indignation shall cease, and my anger in their destruction.
 | [rsv] | For in a very little while my indignation will come to an end, and my anger will be directed to their destruction.
 | [web] | For yet a very little while, and the indignation shall be accomplished, and my anger to his destruction.
 | [ylt] | For yet a very little, And the indignation hath been completed, And Mine anger by their wearing out.
 | [bbe] | For in a very short time my passion will be over, and my wrath will be turned to their destruction.
10:26 | [cbgb] | 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖，要向海伸出，把杖举起，像在埃及一样。 < | >
 | [niv] | The LORD Almighty will lash them with a whip, as when he struck down Midian at the rock of Oreb; and he will raise his staff over the waters, as he did in Egypt.
 | [asv] | And Jehovah of hosts will stir up against him a scourge, as in the slaughter of Midian at the rock of Oreb: and his rod will be over the sea, and he will lift it up after the manner of Egypt.
 | [jnd] | And Jehovah of hosts will stir up a scourge against him, according to the slaughter of Midian at the rock of Oreb; and his rod upon the sea, and he will lift it up after the manner of Egypt.
 | [kjv] | And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.
 | [nwb] | And the LORD of hosts will raise up a scourge for him according to the slaughter of Midian at the rock of Oreb: and his rod upon the sea, so shall he lift it up after the manner of Egypt.
 | [rsv] | And the LORD of hosts will wield against them a scourge, as when he smote Mid'ian at the rock of Oreb; and his rod will be over the sea, and he will lift it as he did in Egypt.
 | [web] | Yahweh of Hosts will stir up against him a scourge, as in the slaughter of Midian at the rock of Oreb: and his rod will be over the sea, and he will lift it up after the manner of Egypt.
 | [ylt] | And awaking for him is Jehovah of Hosts, A scourge like the smiting of Midian at the rock Oreb, And his rod over the sea, And he hath lifted it in the way of Egypt.
 | [bbe] | And the Lord of armies will be shaking a whip against him, as when he overcame Midian at the rock of Oreb: and his rod will be lifted up against them as it was against the Egyptians.
10:27 | [cbgb] | 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项。那轭也必因肥壮的缘故撑断。（或作因膏油的缘故毁坏） < | >
 | [niv] | In that day their burden will be lifted from your shoulders, their yoke from your neck; the yoke will be broken because you have grown so fat.
 | [asv] | And it shall come to pass in that day, that his burden shall depart from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed by reason of fatness.
 | [jnd] | And it shall come to pass in that day, his burden shall be taken away from off thy shoulder, and his yoke from off thy neck; and the yoke shall be destroyed because of the anointing. ...
 | [kjv] | And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
 | [nwb] | And it shall come to pass in that day, his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
 | [rsv] | And in that day his burden will depart from your shoulder, and his yoke will be destroyed from your neck." He has gone up from Rimmon,
 | [web] | It shall happen in that day, that his burden shall depart from off your shoulder, and his yoke from off your neck, and the yoke shall be destroyed by reason of fatness.
 | [ylt] | And it hath come to pass, in that day, Turned is his burden from off thy shoulder, And his yoke from off thy neck, And destroyed hath been the yoke, because of prosperity.
 | [bbe] | And in that day the weight which he put on your back will be taken away, and his yoke broken from off your neck.
10:28 | [cbgb] | 亚述王来到亚叶，经过米矶仑。在密抹安放辎重。 < | >
 | [niv] | They enter Aiath; they pass through Migron; they store supplies at Micmash.
 | [asv] | He is come to Aiath, he is passed through Migron; at Michmash he layeth up his baggage;
 | [jnd] | He is come to Aiath, he hath passed through Migron; at Michmash he layeth up his baggage.
 | [kjv] | He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:
 | [nwb] | He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his furniture.
 | [rsv] | he has come to Ai'ath; he has passed through Migron, at Michmash he stores his baggage;
 | [web] | He is come to Aiath, he is passed through Migron; at Michmash he lays up his baggage;
 | [ylt] | He hath come in against Aiath, He hath passed over into Migron, At Michmash he looketh after his vessels.
 | [bbe] | He has gone up from Pene-Rimmon, he has come to Aiath; he has gone past Migron, at Michmash he puts his forces in order.
10:29 | [cbgb] | 他们过了隘口，在迦巴住宿。拉玛人战兢。扫罗的基比亚人逃跑。 < | >
 | [niv] | They go over the pass, and say, "We will camp overnight at Geba." Ramah trembles; Gibeah of Saul flees.
 | [asv] | they are gone over the pass; they have taken up their lodging at Geba; Ramah trembleth; Gibeah of Saul is fled.
 | [jnd] | They are gone through the pass; they make their lodging at Geba: Ramah trembleth, Gibeah of Saul is fled.
 | [kjv] | They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.
 | [nwb] | They have gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul hath fled.
 | [rsv] | they have crossed over the pass, at Geba they lodge for the night; Ramah trembles, Gib'e-ah of Saul has fled.
 | [web] | they are gone over the pass; they have taken up their lodging at Geba; Ramah trembles; Gibeah of Saul is fled.
 | [ylt] | They have gone over the passage, Geba they have made a lodging place, Trembled hath Rama, Gibeah of Saul fled.
 | [bbe] | They have gone across the mountain; Geba will be our resting-place tonight, they say: Ramah is shaking with fear; Gibeah of Saul has gone in flight.
10:30 | [cbgb] | 迦琳的居民哪，（居民原作女子）要高声呼喊。莱煞人哪，须听。哀哉，困苦的亚拿突阿。 < | >
 | [niv] | Cry out, O Daughter of Gallim! Listen, O Laishah! Poor Anathoth!
 | [asv] | Cry aloud with thy voice, O daughter of Gallim! hearken, O Laishah! O thou poor Anathoth!
 | [jnd] | Lift up thy voice, daughter of Gallim! Hearken, O Laish! -- Poor Anathoth!
 | [kjv] | Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.
 | [nwb] | Lift up thy voice, O daughter of Gallim: cause it to be heard to Laish, O poor Anathoth.
 | [rsv] | Cry aloud, O daughter of Gallim! Hearken, O La'ishah! Answer her, O An'athoth!
 | [web] | Cry aloud with your voice, daughter of Gallim! listen, Laishah! You poor Anathoth!
 | [ylt] | Cry aloud thy voice, daughter of Gallim, Give attention, Laish! answer her, Anathoth.
 | [bbe] | Give a loud cry, daughter of Gallim; let Laishah give ear; let Anathoth give answer to her.
10:31 | [cbgb] | 玛得米那人躲避。基柄的居民逃遁。 < | >
 | [niv] | Madmenah is in flight; the people of Gebim take cover.
 | [asv] | Madmenah is a fugitive; the inhabitants of Gebim flee for safety.
 | [jnd] | Madmenah is fugitive; the inhabitants of Gebim take to flight.
 | [kjv] | Madmenah is removed; the inhabitants of Gebim gather themselves to flee.
 | [nwb] | Madmenah is removed; the inhabitants of Gebim gather themselves to flee.
 | [rsv] | Madme'nah is in flight, the inhabitants of Gebim flee for safety.
 | [web] | Madmenah is a fugitive; the inhabitants of Gebim flee for safety.
 | [ylt] | Fled away hath Madmenah, The inhabitants of the high places have hardened themselves.
 | [bbe] | Madmenah has gone; the men of Gebim are putting their goods in a safe place.
10:32 | [cbgb] | 当那日，亚述王要在挪伯歇兵。向锡安女子的山，就是耶路撒冷的山，抡手攻他。 < | >
 | [niv] | This day they will halt at Nob; they will shake their fist at the mount of the Daughter of Zion, at the hill of Jerusalem.
 | [asv] | This very day shall he halt at Nob: he shaketh his hand at the mount of the daughter of Zion, the hill of Jerusalem.
 | [jnd] | Still a day of halting at Nob; he shaketh his hand the mount of the daughter of Zion, the hill of Jerusalem. ...
 | [kjv] | As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.
 | [nwb] | As yet shall he remain at Nob that day: he shall shake his hand the mount of the daughter of Zion, the hill of Jerusalem.
 | [rsv] | This very day he will halt at Nob, he will shake his fist at the mount of the daughter of Zion, the hill of Jerusalem.
 | [web] | This very day shall he halt at Nob: he shakes his hand at the mount of the daughter of Zion, the hill of Jerusalem.
 | [ylt] | Yet to-day in Nob to remain, Wave its hand doth the mount of the daughter of Zion, The hill of Jerusalem.
 | [bbe] | This very day he is stopping at Nob; he is shaking his hand against the mountain of the daughter of Zion, the hill of Jerusalem.
10:33 | [cbgb] | 看哪，主万军之耶和华，以惊吓削去树枝。长高的必被砍下，高大的必被伐倒。 < | >
 | [niv] | See, the Lord, the LORD Almighty, will lop off the boughs with great power. The lofty trees will be felled, the tall ones will be brought low.
 | [asv] | Behold, the Lord, Jehovah of hosts, will lop the boughs with terror: and the high of stature shall be hewn down, and the lofty shall be brought low.
 | [jnd] | Behold the Lord, Jehovah of hosts, shall lop the boughs with violence; and the high ones of stature shall be hewn down, and the haughty shall be brought low;
 | [kjv] | Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.
 | [nwb] | Behold, the Lord, the LORD of hosts will lop the bough with terror: and the high ones of stature hewn down, and the haughty shall be humbled.
 | [rsv] | Behold, the Lord, the LORD of hosts will lop the boughs with terrifying power; the great in height will be hewn down, and the lofty will be brought low.
 | [web] | Behold, the Lord, Yahweh of Hosts, will lop the boughs with terror: and the high of stature shall be hewn down, and the lofty shall be brought low.
 | [ylt] | Lo, the Lord, Jehovah of Hosts, Is lopping a branch with violence, And the high of stature are cut down, And the lofty are become low,
 | [bbe] | See, the Lord, the Lord of armies, is cutting off his branches with a great noise, and his strong ones are falling and his high ones are coming down.
10:34 | [cbgb] | 稠密的树林，他要用铁器砍下，利巴嫩的树木必被大能者伐倒。 <
 | [niv] | He will cut down the forest thickets with an ax; Lebanon will fall before the Mighty One.
 | [asv] | And he will cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
 | [jnd] | and he shall make clearings in the thickets of the forest with iron; and Lebanon shall fall by a mighty one.
 | [kjv] | And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
 | [nwb] | And he shall cut down the thickets of the forests with iron, and Lebanon shall fall by a mighty one.
 | [rsv] | He will cut down the thickets of the forest with an axe, and Lebanon with its majestic trees will fall.
 | [web] | He will cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
 | [ylt] | And He hath gone round the thickets of the forest with iron, And Lebanon by a mighty one falleth!
 | [bbe] | And he is cutting down the thick places of the wood with an axe, and Lebanon with its tall trees is coming down.


Interlinear Bible:Isaiah 11

 以赛亚书 Isaiah 11 << || >>
11:1 | [cbgb] | 从耶西的本（原文作？？）必发一条，从他生的枝子必结果实。 >
 | [niv] | A shoot will come up from the stump of Jesse; from his roots a Branch will bear fruit.
 | [asv] | And there shall come forth a shoot out of the stock of Jesse, and a branch out of his roots shall bear fruit.
 | [jnd] | And there shall come forth a shoot out of the stock of Jesse, and a branch out of his roots shall be fruitful;
 | [kjv] | And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:
 | [nwb] | And there shall come forth a rod out of the stem of Jesse, and a branch shall grow out of his roots:
 | [rsv] | There shall come forth a shoot from the stump of Jesse, and a branch shall grow out of his roots.
 | [web] | . There shall come forth a shoot out of the stock of Jesse, and a branch out of his roots shall bear fruit.
 | [ylt] | And a rod hath come out from the stock of Jesse, And a branch from his roots is fruitful.
 | [bbe] | And there will come a rod out of the broken tree of Jesse, and a branch out of his roots will give fruit.
11:2 | [cbgb] | 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。 < | >
 | [niv] | The Spirit of the LORD will rest on him-- the Spirit of wisdom and of understanding, the Spirit of counsel and of power, the Spirit of knowledge and of the fear of the LORD--
 | [asv] | And the Spirit of Jehovah shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of Jehovah.
 | [jnd] | and the Spirit of Jehovah shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of Jehovah.
 | [kjv] | And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;
 | [nwb] | And the spirit of the LORD will rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;
 | [rsv] | And the Spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and the fear of the LORD.
 | [web] | The Spirit of Yahweh shall rest on him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of Yahweh.
 | [ylt] | Rested on him hath the Spirit of Jehovah, The spirit of wisdom and understanding, The spirit of counsel and might, The spirit of knowledge and fear of Jehovah.
 | [bbe] | And the spirit of the Lord will be resting on him, the spirit of wisdom and good sense, the spirit of wise guiding and strength, the spirit of knowledge and of the fear of the Lord;
11:3 | [cbgb] | 他必以敬畏耶和华为乐。行审判不凭眼见，断是非也不凭耳闻。 < | >
 | [niv] | and he will delight in the fear of the LORD. He will not judge by what he sees with his eyes, or decide by what he hears with his ears;
 | [asv] | And his delight shall be in the fear of Jehovah; and he shall not judge after the sight of his eyes, neither decide after the hearing of his ears;
 | [jnd] | And his delight will be in the fear of Jehovah; and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears;
 | [kjv] | And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:
 | [nwb] | And will make him of quick understanding in the fear of the LORD: and he will not judge after the sight of his eyes, neither reprove after the hearing of his ears:
 | [rsv] | And his delight shall be in the fear of the LORD. He shall not judge by what his eyes see, or decide by what his ears hear;
 | [web] | His delight shall be in the fear of Yahweh; and he shall not judge after the sight of his eyes, neither decide after the hearing of his ears;
 | [ylt] | To refresh him in the fear of Jehovah, And by the sight of his eyes he judgeth not, Nor by the hearing of his ears decideth.
 | [bbe] | And he will not be guided in his judging by what he sees, or give decisions by the hearing of his ears:
11:4 | [cbgb] | 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界。以嘴里的气杀戮恶人。 < | >
 | [niv] | but with righteousness he will judge the needy, with justice he will give decisions for the poor of the earth. He will strike the earth with the rod of his mouth; with the breath of his lips he will slay the wicked.
 | [asv] | but with righteousness shall he judge the poor, and decide with equity for the meek of the earth; and he shall smite the earth with the rod of his mouth; and with the breath of his lips shall he slay the wicked.
 | [jnd] | but with righteousness shall he judge the poor, and reprove with equity the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.
 | [kjv] | But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked.
 | [nwb] | But with righteousness will he judge the poor, and reprove with equity for the meek of the earth: and he will smite the earth with the rod of his mouth, and with the breath of his lips will he slay the wicked.
 | [rsv] | but with righteousness he shall judge the poor, and decide with equity for the meek of the earth; and he shall smite the earth with the rod of his mouth, and with the breath of his lips he shall slay the wicked.
 | [web] | but with righteousness shall he judge the poor, and decide with equity for the humble of the earth; and he shall strike the earth with the rod of his mouth; and with the breath of his lips shall he kill the wicked.
 | [ylt] | And he hath judged in righteousness the poor, And decided in uprightness for the humble of earth, And hath smitten earth with the rod of his mouth, And with the breath of his lips he putteth the wicked to death.
 | [bbe] | But he will do right in the cause of the poor, and give wise decisions for those in the land who are in need; and the rod of his mouth will come down on the cruel, and with the breath of his lips he will put an end to the evil-doer.
11:5 | [cbgb] | 公义必当他的腰带，信实必当他胁下的带子。 < | >
 | [niv] | Righteousness will be his belt and faithfulness the sash around his waist.
 | [asv] | And righteousness shall be the girdle of his waist, and faithfulness the girdle of his loins.
 | [jnd] | And righteousness shall be the girdle of his reins, and faithfulness the girdle of his loins.
 | [kjv] | And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.
 | [nwb] | And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.
 | [rsv] | Righteousness shall be the girdle of his waist, and faithfulness the girdle of his loins.
 | [web] | Righteousness shall be the belt of his waist, and faithfulness the belt of his loins.
 | [ylt] | And righteousness hath been the girdle of his loins, And faithfulness -- the girdle of his reins.
 | [bbe] | And righteousness will be the cord of his robe, and good faith the band round his breast.
11:6 | [cbgb] | 豺狼必与绵羊羔同居，豹子与山羊羔同卧。少壮狮子，与牛犊，并肥畜同群。小孩子要牵引他们。 < | >
 | [niv] | The wolf will live with the lamb, the leopard will lie down with the goat, the calf and the lion and the yearling together; and a little child will lead them.
 | [asv] | And the wolf shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
 | [jnd] | The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid, and the calf and the young lion and the fatted beast together, and a little child shall lead them.
 | [kjv] | The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
 | [nwb] | The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
 | [rsv] | The wolf shall dwell with the lamb, and the leopard shall lie down with the kid, and the calf and the lion and the fatling together, and a little child shall lead them.
 | [web] | The wolf shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fattened calf together; and a little child shall lead them.
 | [ylt] | And a wolf hath sojourned with a lamb, And a leopard with a kid doth lie down, And calf, and young lion, and fatling together, And a little youth is leader over them.
 | [bbe] | And the wolf will be living with the lamb, and the leopard will take his rest with the young goat; and the lion will take grass for food like the ox; and the young lion will go with the young ones of the herd; and a little child will be their guide.
11:7 | [cbgb] | 牛必与熊同食。牛犊必与小熊同卧。狮子必吃草与牛一样。 < | >
 | [niv] | The cow will feed with the bear, their young will lie down together, and the lion will eat straw like the ox.
 | [asv] | And the cow and the bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.
 | [jnd] | And the cow and the she-bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.
 | [kjv] | And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.
 | [nwb] | And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.
 | [rsv] | The cow and the bear shall feed; their young shall lie down together; and the lion shall eat straw like the ox.
 | [web] | The cow and the bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.
 | [ylt] | And cow and bear do feed, Together lie down their young ones, And a lion as an ox eateth straw.
 | [bbe] | And the cow and the bear will be friends while their young ones are sleeping together.
11:8 | [cbgb] | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。 < | >
 | [niv] | The infant will play near the hole of the cobra, and the young child put his hand into the viper's nest.
 | [asv] | And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the adder's den.
 | [jnd] | And the sucking child shall play on the hole of the adder, and the weaned child shall put forth its hand to the viper's den.
 | [kjv] | And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.
 | [nwb] | And the suckling child shall play on the hole of the asp, and the weaned child shall put his hand on the den of the basilisk.
 | [rsv] | The sucking child shall play over the hole of the asp, and the weaned child shall put his hand on the adder's den.
 | [web] | The sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the adder's den.
 | [ylt] | And played hath a suckling by the hole of an asp, And on the den of a cockatrice Hath the weaned one put his hand.
 | [bbe] | And the child at the breast will be playing by the hole of the snake, and the older child will put his hand on the bright eye of the poison-snake.
11:9 | [cbgb] | 在我圣山的遍处，这一切都不伤人，不害物。因为认识耶和华的知识要充满遍地，好像水充满洋海一般。 < | >
 | [niv] | They will neither harm nor destroy on all my holy mountain, for the earth will be full of the knowledge of the LORD as the waters cover the sea.
 | [asv] | They shall not hurt nor destroy in all my holy mountain; for the earth shall be full of the knowledge of Jehovah, as the waters cover the sea.
 | [jnd] | They shall not hurt nor destroy in all my holy mountain; for the earth shall be full of the knowledge of Jehovah, as the waters cover the sea.
 | [kjv] | They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
 | [nwb] | They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
 | [rsv] | They shall not hurt or destroy in all my holy mountain; for the earth shall be full of the knowledge of the LORD as the waters cover the sea.
 | [web] | They shall not hurt nor destroy in all my holy mountain; for the earth shall be full of the knowledge of Yahweh, as the waters cover the sea.
 | [ylt] | Evil they do not, nor destroy in all My holy mountain, For full hath been the earth with the knowledge of Jehovah, As the waters are covering the sea.
 | [bbe] | There will be no cause of pain or destruction in all my holy mountain: for the earth will be full of the knowledge of the Lord as the sea is covered by the waters.
11:10 | [cbgb] | 到那日，耶西的根立作万民的大旗。外邦人必寻求他。他安息之所大有荣耀。 < | >
 | [niv] | In that day the Root of Jesse will stand as a banner for the peoples; the nations will rally to him, and his place of rest will be glorious.
 | [asv] | And it shall come to pass in that day, that the root of Jesse, that standeth for an ensign of the peoples, unto him shall the nations seek; and his resting-place shall be glorious.
 | [jnd] | And in that day there shall be a root of Jesse, standing as a banner of the peoples: the nations shall seek it; and his resting-place shall be glory.
 | [kjv] | And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.
 | [nwb] | And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.
 | [rsv] | In that day the root of Jesse shall stand as an ensign to the peoples; him shall the nations seek, and his dwellings shall be glorious.
 | [web] | It shall happen in that day, that the root of Jesse, who stands for an ensign of the peoples, to him shall the nations seek; and his resting-place shall be glorious.
 | [ylt] | And there hath been, in that day, A root of Jesse that is standing for an ensign of peoples, Unto him do nations seek, And his rest hath been -- honour!
 | [bbe] | And in that day, the eyes of the nations will be turned to the root of Jesse which will be lifted up as the flag of the peoples; and his resting-place will be glory.
11:11 | [cbgb] | 当那日，主必二次伸手救回自己百姓中所馀剩的，就是在亚述，埃及，巴忒罗，古实，以拦，示拿，哈马，并众海岛所剩下的。 < | >
 | [niv] | In that day the Lord will reach out his hand a second time to reclaim the remnant that is left of his people from Assyria, from Lower Egypt, from Upper Egypt, from Cush, from Elam, from Babylonia, from Hamath and from the islands of the sea.
 | [asv] | And it shall come to pass in that day, that the Lord will set his hand again the second time to recover the remnant of his people, that shall remain, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
 | [jnd] | And it shall come to pass in that day, the Lord shall set his hand again the second time to acquire the remnant of his people which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
 | [kjv] | And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
 | [nwb] | And it shall come to pass in that day, the Lord will set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the isles of the sea.
 | [rsv] | In that day the Lord will extend his hand yet a second time to recover the remnant which is left of his people, from Assyria, from Egypt, from Pathros, from Ethiopia, from Elam, from Shinar, from Hamath, and from the coastlands of the sea.
 | [web] | It shall happen in that day, that the Lord will set his hand again the second time to recover the remnant of his people, who shall remain, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
 | [ylt] | And it hath come to pass, in that day, The Lord addeth a second time his power, To get the remnant of His people that is left, From Asshur, and from Egypt, And from Pathros, and from Cush, And from Elam, and from Shinar, And from Hamath, and from isles of the sea,
 | [bbe] | And in that day the hand of the Lord will be stretched out the second time to get back the rest of his people, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the sea-lands.
11:12 | [cbgb] | 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。 < | >
 | [niv] | He will raise a banner for the nations and gather the exiles of Israel; he will assemble the scattered people of Judah from the four quarters of the earth.
 | [asv] | And he will set up an ensign for the nations, and will assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
 | [jnd] | And he shall lift up a banner to the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
 | [kjv] | And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
 | [nwb] | And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather the dispersed of Judah from the four corners of the earth.
 | [rsv] | He will raise an ensign for the nations, and will assemble the outcasts of Israel, and gather the dispersed of Judah from the four corners of the earth.
 | [web] | He will set up an ensign for the nations, and will assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
 | [ylt] | And He hath lifted up an ensign to nations, And gathereth the driven away of Israel, And the scattered of Judah He assembleth, From the four wings of the earth.
 | [bbe] | And he will put up a flag as a sign to the nations, and he will get together those of Israel who had been sent away, and the wandering ones of Judah, from the four ends of the earth.
11:13 | [cbgb] | 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。 < | >
 | [niv] | Ephraim's jealousy will vanish, and Judah's enemies will be cut off; Ephraim will not be jealous of Judah, nor Judah hostile toward Ephraim.
 | [asv] | The envy also of Ephraim shall depart, and they that vex Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
 | [jnd] | And the envy of Ephraim shall depart, and the troublers of Judah shall be cut off; Ephraim will not envy Judah, and Judah will not trouble Ephraim:
 | [kjv] | The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
 | [nwb] | The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not distress Ephraim.
 | [rsv] | The jealousy of E'phraim shall depart, and those who harass Judah shall be cut off; E'phraim shall not be jealous of Judah, and Judah shall not harass E'phraim.
 | [web] | The envy also of Ephraim shall depart, and those who vex Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
 | [ylt] | And turned aside hath the envy of Ephraim, And the adversaries of Judah are cut off, Ephraim doth not envy Judah, And Judah doth not distress Ephraim.
 | [bbe] | And the envy of Ephraim will be gone, and those who make trouble for Judah will come to an end: Ephraim will have no more envy of Judah, and there will be an end of Judah's hate for Ephraim.
11:14 | [cbgb] | 他们要向西飞，扑在非利士人的肩头上。（肩头上或做西界）一同掳掠东方人，伸手按住以东和摩押。亚扪人也必顺服他们。 < | >
 | [niv] | They will swoop down on the slopes of Philistia to the west; together they will plunder the people to the east. They will lay hands on Edom and Moab, and the Ammonites will be subject to them.
 | [asv] | And they shall fly down upon the shoulder of the Philistines on the west; together shall they despoil the children of the east: they shall put forth their hand upon Edom and Moab; and the children of Ammon shall obey them.
 | [jnd] | but they shall fly upon the shoulder of the Philistines towards the west; together shall they spoil the sons of the east; they shall lay their hand upon Edom and Moab, and the children of Ammon shall obey them.
 | [kjv] | But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.
 | [nwb] | But they shall fly upon the shoulders of the Philistines towards the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.
 | [rsv] | But they shall swoop down upon the shoulder of the Philistines in the west, and together they shall plunder the people of the east. They shall put forth their hand against Edom and Moab, and the Ammonites shall obey them.
 | [web] | They shall fly down on the shoulder of the Philistines on the west; together shall they despoil the children of the east: they shall put forth their hand on Edom and Moab; and the children of Ammon shall obey them.
 | [ylt] | And they have flown on the shoulder of the Philistines westward, Together they spoil the sons of the east, Edom and Moab sending forth their hand, And sons of Ammon obeying them.
 | [bbe] | And they will be united in attacking the Philistines on the west, and together they will take the goods of the children of the east: their hand will be on Edom and Moab; and the children of Ammon will be under their rule.
11:15 | [cbgb] | 耶和华必使埃及海汊枯乾。抡手用暴热的风，使大河分为七条，令人过去不致湿脚。 < | >
 | [niv] | The LORD will dry up the gulf of the Egyptian sea; with a scorching wind he will sweep his hand over the Euphrates River. He will break it up into seven streams so that men can cross over in sandals.
 | [asv] | And Jehovah will utterly destroy the tongue of the Egyptian sea; and with his scorching wind will he wave his hand over the River, and will smite it into seven streams, and cause men to march over dryshod.
 | [jnd] | And Jehovah will utterly destroy the tongue of the Egyptian sea; and with his mighty wind will he shake his hand over the river, and will smite it into seven streams, and make go over dryshod.
 | [kjv] | And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.
 | [nwb] | And the LORD will utterly destroy the tongue of the Egyptian sea; and with his mighty wind will he shake his hand over the river, and will smite it in the seven streams, and make go over dry shod.
 | [rsv] | And the LORD will utterly destroy the tongue of the sea of Egypt; and will wave his hand over the River with his scorching wind, and smite it into seven channels that men may cross dryshod.
 | [web] | Yahweh will utterly destroy the tongue of the Egyptian sea; and with his scorching wind will he wave his hand over the River, and will strike it into seven streams, and cause men to march over in sandals.
 | [ylt] | And Jehovah hath devoted to destruction The tongue of the sea of Egypt, And hath waved His hand over the river, In the terror of his wind, And hath smitten it at the seven streams, And hath caused to tread with shoes.
 | [bbe] | And the Lord will make the tongue of the Egyptian sea completely dry; and with his burning wind his hand will be stretched out over the River, and it will be parted into seven streams, so that men may go over it with dry feet.
11:16 | [cbgb] | 为主剩馀的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。 <
 | [niv] | There will be a highway for the remnant of his people that is left from Assyria, as there was for Israel when they came up from Egypt.
 | [asv] | And there shall be a highway for the remnant of his people, that shall remain, from Assyria; like as there was for Israel in the day that he came up out of the land of Egypt.
 | [jnd] | And there shall be a highway for the remnant of his people which will be left, from Assyria; like as it was to Israel in the day when he went up out of the land of Egypt.
 | [kjv] | And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.
 | [nwb] | And there shall be a highway for the remnant of his people, which shall be left, from Assyria; as it was to Israel in the day that he came up from the land of Egypt.
 | [rsv] | And there will be a highway from Assyria for the remnant which is left of his people, as there was for Israel when they came up from the land of Egypt.
 | [web] | There shall be a highway for the remnant of his people, who shall remain, from Assyria; like as there was for Israel in the day that he came up out of the land of Egypt.
 | [ylt] | And there hath been a highway, For the remnant of His people that is left, from Asshur, As there was for Israel in the day of his coming up out of the land of Egypt!
 | [bbe] | And there will be a highway for the rest of his people from Assyria; as there was for Israel in the day when he came up out of the land of Egypt.


Interlinear Bible:Isaiah 12

 以赛亚书 Isaiah 12 << || >>
12:1 | [cbgb] | 到那日，你必说，耶和华阿，我要称谢你因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。 >
 | [niv] | In that day you will say: "I will praise you, O LORD. Although you were angry with me, your anger has turned away and you have comforted me.
 | [asv] | And in that day thou shalt say, I will give thanks unto thee, O Jehovah; for though thou wast angry with me, thine anger is turned away and thou comfortest me.
 | [jnd] | And in that day thou shalt say, Jehovah, I will praise thee; for though thou wast angry with me, thine anger is turned away, and thou hast comforted me.
 | [kjv] | And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.
 | [nwb] | And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thy anger is turned away, and thou hast comforted me.
 | [rsv] | You will say in that day: "I will give thanks to thee, O LORD, for though thou wast angry with me, thy anger turned away, and thou didst comfort me.
 | [web] | . In that day you will say, "I will give thanks to you, Yahweh; for though you were angry with me, your anger has turned away and you comfort me.
 | [ylt] | And thou hast said in that day: `I thank thee, O Jehovah, Though Thou hast been angry with me, Turn back doth Thine anger, And Thou dost comfort me.
 | [bbe] | And in that day you will say I will give praise to you, O Lord; for though you were angry with me, your wrath is turned away, and I am comforted.
12:2 | [cbgb] | 看哪， 神是我的拯救。我要倚靠他，并不惧怕。因为主耶和华是我的力量，是我的诗歌。他也成为我的拯救。 < | >
 | [niv] | Surely God is my salvation; I will trust and not be afraid. The LORD, the LORD, is my strength and my song; he has become my salvation."
 | [asv] | Behold, God is my salvation; I will trust, and will not be afraid; for Jehovah, even Jehovah, is my strength and song; and he is become my salvation.
 | [jnd] | Behold, 鵊od is my salvation: I will trust, and not be afraid; for Jah, Jehovah, is my strength and song, and he is become my salvation.
 | [kjv] | Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.
 | [nwb] | Behold, God my salvation; I will trust, and not be afraid: for the LORD JEHOVAH my strength and song; he also is become my salvation.
 | [rsv] | "Behold, God is my salvation; I will trust, and will not be afraid; for the LORD GOD is my strength and my song, and he has become my salvation."
 | [web] | Behold, God is my salvation. I will trust, and will not be afraid; for Yah, Yahweh, is my strength and song; and he has become my salvation."
 | [ylt] | Lo, God my salvation, I trust, and fear not, For my strength and song Jah Jehovah, And He is to me for salvation.
 | [bbe] | See, God is my salvation; I will have faith in the Lord, without fear: for the Lord Jah is my strength and song; and he has become my salvation.
12:3 | [cbgb] | 所以你们必从救恩的泉源欢然取水。 < | >
 | [niv] | With joy you will draw water from the wells of salvation.
 | [asv] | Therefore with joy shall ye draw water out of the wells of salvation.
 | [jnd] | And with joy shall ye draw water out of the wells of salvation.
 | [kjv] | Therefore with joy shall ye draw water out of the wells of salvation.
 | [nwb] | Therefore with joy shall ye draw water out of the wells of salvation.
 | [rsv] | With joy you will draw water from the wells of salvation.
 | [web] | Therefore with joy you shall draw water out of the wells of salvation.
 | [ylt] | And ye have drawn waters with joy Out of the fountains of salvation,
 | [bbe] | So with joy will you get water out of the springs of salvation.
12:4 | [cbgb] | 在那日，你们要说，当称谢耶和华，求告他的名，将他所行的传扬在万民中，题说他的名已被尊崇。 < | >
 | [niv] | In that day you will say: "Give thanks to the LORD, call on his name; make known among the nations what he has done, and proclaim that his name is exalted.
 | [asv] | And in that day shall ye say, Give thanks unto Jehovah, call upon his name, declare his doings among the peoples, make mention that his name is exalted.
 | [jnd] | And in that day shall ye say, Give ye thanks to Jehovah, call upon his name, declare his deeds among the peoples, make mention that his name is exalted.
 | [kjv] | And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.
 | [nwb] | And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.
 | [rsv] | And you will say in that day: "Give thanks to the LORD, call upon his name; make known his deeds among the nations, proclaim that his name is exalted.
 | [web] | In that day you will say, "Give thanks to Yahweh! Call on his name. Declare his doings among the peoples. Proclaim that his name is exalted!
 | [ylt] | And ye have said in that day, Give ye praise to Jehovah, call in His name. Make known among the peoples His acts. Make mention that set on high is His name.
 | [bbe] | And in that day you will say, Give praise to the Lord, let his name be honoured, give word of his doings among the peoples, say that his name is lifted up.
12:5 | [cbgb] | 你们要向耶和华唱歌。因他所行的甚是美好。但愿这事普传天下。 < | >
 | [niv] | Sing to the LORD, for he has done glorious things; let this be known to all the world.
 | [asv] | Sing unto Jehovah; for he hath done excellent things: let this be known in all the earth.
 | [jnd] | Sing psalms of Jehovah, for he hath done excellent things: this is known in all the earth.
 | [kjv] | Sing unto the LORD; for he hath done excellent things: this is known in all the earth.
 | [nwb] | Sing to the LORD; for he hath done excellent things: this known in all the earth.
 | [rsv] | "Sing praises to the LORD, for he has done gloriously; let this be known in all the earth.
 | [web] | Sing to Yahweh, for he has done excellent things! Let this be known in all the earth!
 | [ylt] | Praise ye Jehovah, for excellence He hath done, Known is this in all the earth.
 | [bbe] | Make a song to the Lord; for he has done noble things: give news of them through all the earth.
12:6 | [cbgb] | 锡安的居民哪，当扬声欢呼。因为在你们中间的以色列圣者，乃为至大。 <
 | [niv] | Shout aloud and sing for joy, people of Zion, for great is the Holy One of Israel among you."
 | [asv] | Cry aloud and shout, thou inhabitant of Zion; for great in the midst of thee is the Holy One of Israel.
 | [jnd] | Cry out and shout, thou inhabitress of Zion; for great is the Holy One of Israel in the midst of thee.
 | [kjv] | Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.
 | [nwb] | Cry aloud and shout, thou inhabitant of Zion: for great the Holy One of Israel in the midst of thee.
 | [rsv] | Shout, and sing for joy, O inhabitant of Zion, for great in your midst is the Holy One of Israel."
 | [web] | Cry aloud and shout, you inhabitant of Zion; for great in the midst of you is the Holy One of Israel!"
 | [ylt] | Cry aloud, and sing, O inhabitant of Zion, For great in thy midst the Holy One of Israel!'
 | [bbe] | Let your voice be sounding in a cry of joy, O daughter of Zion, for great is the Holy One of Israel among you.


Interlinear Bible:Isaiah 13

 以赛亚书 Isaiah 13 << || >>
13:1 | [cbgb] | 亚摩斯的儿子以赛亚得默示论巴比伦。 >
 | [niv] | An oracle concerning Babylon that Isaiah son of Amoz saw:
 | [asv] | The burden of Babylon, which Isaiah the son of Amoz did see.
 | [jnd] | The burden of Babylon, which Isaiah the son of Amoz saw.
 | [kjv] | The burden of Babylon, which Isaiah the son of Amoz did see.
 | [nwb] | The burden of Babylon, which Isaiah the son of Amoz saw.
 | [rsv] | The oracle concerning Babylon which Isaiah the son of Amoz saw.
 | [web] | . The burden of Babylon, which Isaiah the son of Amoz did see.
 | [ylt] | The burden of Babylon that Isaiah son of Amoz hath seen:
 | [bbe] | The word of the Lord about Babylon which Isaiah, the son of Amoz, saw.
13:2 | [cbgb] | 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。 < | >
 | [niv] | Raise a banner on a bare hilltop, shout to them; beckon to them to enter the gates of the nobles.
 | [asv] | Set ye up an ensign upon the bare mountain, lift up the voice unto them, wave the hand, that they may go into the gates of the nobles.
 | [jnd] | Lift up a banner upon a bare mountain, raise the voice unto them, shake the hand, that they may enter the gates of the nobles.
 | [kjv] | Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.
 | [nwb] | Lift ye up a banner upon the high mountain, exalt the voice to them, shake the hand, that they may go into the gates of the nobles.
 | [rsv] | On a bare hill raise a signal, cry aloud to them; wave the hand for them to enter the gates of the nobles.
 | [web] | Set you up an ensign on the bare mountain, lift up the voice to them, wave the hand, that they may go into the gates of the nobles.
 | [ylt] | `On a high mountain lift ye up an ensign, Raise the voice to them, wave the hand, And they go in to the openings of nobles.
 | [bbe] | Put up a flag on a clear mountain-top, make a loud outcry to them, give directions with the hand, so that they may go into the doors of the great ones.
13:3 | [cbgb] | 我吩咐我所挑出来的人。我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。 < | >
 | [niv] | I have commanded my holy ones; I have summoned my warriors to carry out my wrath-- those who rejoice in my triumph.
 | [asv] | I have commanded my consecrated ones, yea, I have called my mighty men for mine anger, even my proudly exulting ones.
 | [jnd] | I have commanded my hallowed ones, I have also called my mighty men for mine anger, them that rejoice in my highness.
 | [kjv] | I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.
 | [nwb] | I have commanded my sanctified ones, I have also called my mighty ones for my anger, them that rejoice in my highness.
 | [rsv] | I myself have commanded my consecrated ones, have summoned my mighty men to execute my anger, my proudly exulting ones.
 | [web] | I have commanded my consecrated ones, yes, I have called my mighty men for my anger, even my proudly exulting ones.
 | [ylt] | I have given charge to My sanctified ones, Also I have called My mighty ones for Mine anger, Those rejoicing at Mine excellency.'
 | [bbe] | I have given orders to my holy ones, I have sent out my men of war, those of mine who take pride in their power, to give effect to my wrath.
13:4 | [cbgb] | 山间有多人的声音，好像是大国人民。有许多国的民聚集哄囔的声音。这是万军之耶和华点齐军队，豫备打仗。 < | >
 | [niv] | Listen, a noise on the mountains, like that of a great multitude! Listen, an uproar among the kingdoms, like nations massing together! The LORD Almighty is mustering an army for war.
 | [asv] | The noise of a multitude in the mountains, as of a great people! the noise of a tumult of the kingdoms of the nations gathered together! Jehovah of hosts is mustering the host for the battle.
 | [jnd] | The noise of a multitude on the mountains, as of a great people; a tumultuous noise of the kingdoms of nations assembled together: Jehovah of hosts mustereth the host of the battle.
 | [kjv] | The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.
 | [nwb] | The noise of a multitude in the mountains, as of a great people; a tumultuous noise of the kingdoms of nations assembled: the LORD of hosts mustereth the host of the battle.
 | [rsv] | Hark, a tumult on the mountains as of a great multitude! Hark, an uproar of kingdoms, of nations gathering together! The LORD of hosts is mustering a host for battle.
 | [web] | The noise of a multitude in the mountains, as of a great people! the noise of a tumult of the kingdoms of the nations gathered together! Yahweh of Hosts is mustering the host for the battle.
 | [ylt] | A voice of a multitude in the mountains, A likeness of a numerous people, A voice of noise from the kingdoms of nations who are gathered, Jehovah of Hosts inspecting a host of battle!
 | [bbe] | The noise of great numbers in the mountains, like the noise of a strong people! The noise of the kingdoms of the nations meeting together! The Lord of armies is numbering his forces for war.
13:5 | [cbgb] | 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。 < | >
 | [niv] | They come from faraway lands, from the ends of the heavens-- the LORD and the weapons of his wrath-- to destroy the whole country.
 | [asv] | They come from a far country, from the uttermost part of heaven, even Jehovah, and the weapons of his indignation, to destroy the whole land.
 | [jnd] | They come from a far country, from the end of the heavens -- Jehovah, and the weapons of his indignation -- to destroy the whole land.
 | [kjv] | They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.
 | [nwb] | They come from a far country, from the end of heaven, the LORD, and the weapons of his indignation, to destroy the whole land.
 | [rsv] | They come from a distant land, from the end of the heavens, the LORD and the weapons of his indignation, to destroy the whole earth.
 | [web] | They come from a far country, from the uttermost part of heaven, even Yahweh, and the weapons of his indignation, to destroy the whole land.
 | [ylt] | They are coming in from a land afar off, From the end of the heavens, Jehovah and the instruments of His indignation, To destroy all the land.
 | [bbe] | They come from a far country, from the farthest part of heaven, even the Lord and the instruments of his wrath, with destruction for all the land.
13:6 | [cbgb] | 你们要哀号，因为耶和华的日子临近了。这日来到，好像毁灭从全能者来到。 < | >
 | [niv] | Wail, for the day of the LORD is near; it will come like destruction from the Almighty.
 | [asv] | Wail ye; for the day of Jehovah is at hand; as destruction from the Almighty shall it come.
 | [jnd] | Howl, for the day of Jehovah is at hand; it cometh as destruction from the Almighty.
 | [kjv] | Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.
 | [nwb] | Howl ye; for the day of the LORD at hand; it shall come as a destruction from the Almighty.
 | [rsv] | Wail, for the day of the LORD is near; as destruction from the Almighty it will come!
 | [web] | Wail you; for the day of Yahweh is at hand; as destruction from the Almighty shall it come.
 | [ylt] | Howl ye, for near the day of Jehovah, As destruction from the Mighty it cometh.
 | [bbe] | Send out a cry of grief; for the day of the Lord is near; it comes as destruction from the Most High.
13:7 | [cbgb] | 所以人手都必软弱，人心都必消化。 < | >
 | [niv] | Because of this, all hands will go limp, every man's heart will melt.
 | [asv] | Therefore shall all hands be feeble, and every heart of man shall melt:
 | [jnd] | Therefore shall all hands be feeble, and every heart of man shall melt,
 | [kjv] | Therefore shall all hands be faint, and every man's heart shall melt:
 | [nwb] | Therefore shall all hands be faint, and every man's heart shall melt:
 | [rsv] | Therefore all hands will be feeble, and every man's heart will melt,
 | [web] | Therefore shall all hands be feeble, and every heart of man shall melt:
 | [ylt] | Therefore, all hands do fail, And every heart of man doth melt.
 | [bbe] | For this cause all hands will be feeble, and every heart of man be turned to water;
13:8 | [cbgb] | 他们必惊惶悲痛。愁苦必将他们抓住。他们疼痛，好像产难的妇人一样。彼此惊奇相看，脸如火焰。 < | >
 | [niv] | Terror will seize them, pain and anguish will grip them; they will writhe like a woman in labor. They will look aghast at each other, their faces aflame.
 | [asv] | and they shall be dismayed; pangs and sorrows shall take hold of them; they shall be in pain as a woman in travail: they shall look in amazement one at another; their faces shall be faces of flame.
 | [jnd] | and they shall be terrified: pangs and sorrows shall take hold of them, they shall writhe as a woman that travaileth; they shall be amazed one at another, their faces shall be as flames.
 | [kjv] | And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.
 | [nwb] | And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces flames.
 | [rsv] | and they will be dismayed. Pangs and agony will seize them; they will be in anguish like a woman in travail. They will look aghast at one another; their faces will be aflame.
 | [web] | and they shall be dismayed; pangs and sorrows shall take hold ; they shall be in pain as a woman in travail: they shall look in amazement one at another; their faces faces of flame.
 | [ylt] | And they have been troubled, Pains and pangs they take, As a travailing woman they are pained, A man at his friend they marvel, The appearance of flames -- their faces!
 | [bbe] | Their hearts will be full of fear; pains and sorrows will overcome them; they will be in pain like a woman in childbirth; they will be shocked at one another; their faces will be like flames.
13:9 | [cbgb] | 耶和华的日子临到，必有残忍，忿恨，烈怒。使这地荒凉，从其中除灭罪人。 < | >
 | [niv] | See, the day of the LORD is coming --a cruel day, with wrath and fierce anger-- to make the land desolate and destroy the sinners within it.
 | [asv] | Behold, the day of Jehovah cometh, cruel, with wrath and fierce anger; to make the land a desolation, and to destroy the sinners thereof out of it.
 | [jnd] | Behold, the day of Jehovah cometh, cruel both with wrath and fierce anger, to lay the earth desolate; and he will destroy the sinners thereof out of it.
 | [kjv] | Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.
 | [nwb] | Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he will destroy its sinners out of it.
 | [rsv] | Behold, the day of the LORD comes, cruel, with wrath and fierce anger, to make the earth a desolation and to destroy its sinners from it.
 | [web] | Behold, the day of Yahweh comes, cruel, with wrath and fierce anger; to make the land a desolation, and to destroy the sinners of it out of it.
 | [ylt] | Lo, the day of Jehovah doth come, Fierce, with wrath, and heat of anger, To make the land become a desolation, Yea, its sinning ones He destroyeth from it.
 | [bbe] | See, the day of the Lord is coming, cruel, with wrath and burning passion: to make the land a waste, driving the sinners in it to destruction.
13:10 | [cbgb] | 天上得众星群宿，都不发光。日头一出，就变黑暗，月亮也不放光。 < | >
 | [niv] | The stars of heaven and their constellations will not show their light. The rising sun will be darkened and the moon will not give its light.
 | [asv] | For the stars of heaven and the constellations thereof shall not give their light; the sun shall be darkened in its going forth, and the moon shall not cause its light to shine.
 | [jnd] | For the stars of the heavens and the constellations thereof shall not give their light; the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
 | [kjv] | For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
 | [nwb] | For the stars of heaven and its constellations shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
 | [rsv] | For the stars of the heavens and their constellations will not give their light; the sun will be dark at its rising and the moon will not shed its light.
 | [web] | For the stars of the sky and the constellations of it shall not give their light; the sun shall be darkened in its going forth, and the moon shall not cause its light to shine.
 | [ylt] | For the stars of the heavens, and their constellations, Cause not their light to shine, Darkened hath been the sun in its going out, And the moon causeth not its light to come forth.
 | [bbe] | For the stars of heaven and its bright armies will not give their light: the sun will be made dark in his journey through the heaven, and the moon will keep back her light.
13:11 | [cbgb] | 我必因邪恶，刑罚世界，因罪孽，刑罚恶人。使骄傲人的狂妄止息，制伏强暴人的狂傲。 < | >
 | [niv] | I will punish the world for its evil, the wicked for their sins. I will put an end to the arrogance of the haughty and will humble the pride of the ruthless.
 | [asv] | And I will punish the world for their evil, and the wicked for their iniquity: and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
 | [jnd] | And I will punish the world for evil, and the wicked for their iniquity; and I will make the arrogance of the proud to cease, and will bring low the haughtiness of the violent.
 | [kjv] | And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
 | [nwb] | And I will punish the world for evil, and the wicked for their iniquity; and I will cause the arrogance of the proud to cease, and will lay low the haughtiness of the terrible.
 | [rsv] | I will punish the world for its evil, and the wicked for their iniquity; I will put an end to the pride of the arrogant, and lay low the haughtiness of the ruthless.
 | [web] | I will punish the world for evil, and the wicked for their iniquity: and I will cause the arrogance of the proud to cease, and will lay low the haughtiness of the terrible.
 | [ylt] | And I have appointed on the world evil, And on the wicked their iniquity, And have caused to cease the excellency of the proud, And the excellency of the terrible I make low.
 | [bbe] | And I will send punishment on the world for its evil, and on the sinners for their wrongdoing; and I will put an end to all pride, and will make low the power of the cruel.
13:12 | [cbgb] | 我必使人比精金还少，使人比俄斐纯金更少。 < | >
 | [niv] | I will make man scarcer than pure gold, more rare than the gold of Ophir.
 | [asv] | I will make a man more rare than fine gold, even a man than the pure gold of Ophir.
 | [jnd] | I will make a man more precious than fine gold, even man than the gold of Ophir.
 | [kjv] | I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.
 | [nwb] | I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.
 | [rsv] | I will make men more rare than fine gold, and mankind than the gold of Ophir.
 | [web] | I will make a man more rare than fine gold, even a man than the pure gold of Ophir.
 | [ylt] | I make man more rare than fine gold, And a common man than pure gold of Ophir.
 | [bbe] | I will make men so small in number, that a man will be harder to get than gold, even the best gold of Ophir.
13:13 | [cbgb] | 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇憾，离其本位。 < | >
 | [niv] | Therefore I will make the heavens tremble; and the earth will shake from its place at the wrath of the LORD Almighty, in the day of his burning anger.
 | [asv] | Therefore I will make the heavens to tremble, and the earth shall be shaken out of its place, in the wrath of Jehovah of hosts, and in the day of his fierce anger.
 | [jnd] | Therefore I will make the heavens to shake, and the earth shall be removed out of her place, at the wrath of Jehovah of hosts, and in the day of his fierce anger.
 | [kjv] | Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.
 | [nwb] | Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.
 | [rsv] | Therefore I will make the heavens tremble, and the earth will be shaken out of its place, at the wrath of the LORD of hosts in the day of his fierce anger.
 | [web] | Therefore I will make the heavens to tremble, and the earth shall be shaken out of its place, in the wrath of Yahweh of hosts, and in the day of his fierce anger.
 | [ylt] | Therefore the heavens I cause to tremble, And the earth doth shake from its place, In the wrath of Jehovah of Hosts, And in a day of the heat of his anger.
 | [bbe] | For this cause the heavens will be shaking, and the earth will be moved out of its place, in the wrath of the Lord of armies, and in the day of his burning passion.
13:14 | [cbgb] | 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。 < | >
 | [niv] | Like a hunted gazelle, like sheep without a shepherd, each will return to his own people, each will flee to his native land.
 | [asv] | And it shall come to pass, that as the chased roe, and as sheep that no man gathereth, they shall turn every man to his own people, and shall flee every man to his own land.
 | [jnd] | And it shall be as with a chased roe, and as with a flock that no man gathereth together; every one shall turn to his own people, and every one flee into his own land.
 | [kjv] | And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.
 | [nwb] | And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one to his own land.
 | [rsv] | And like a hunted gazelle, or like sheep with none to gather them, every man will turn to his own people, and every man will flee to his own land.
 | [web] | It shall happen, that as the chased roe, and as sheep that no man gathers, they shall turn every man to his own people, and shall flee every man to his own land.
 | [ylt] | And it hath been, as a roe driven away, And as a flock that hath no gatherer, Each unto his people -- they turn, And each unto his land -- they flee.
 | [bbe] | And it will be that, like a roe in flight, and like wandering sheep, they will go every man to his people and to his land.
13:15 | [cbgb] | 凡被仇敌追上的，必被刺死。凡被捉住的，必被刀杀。 < | >
 | [niv] | Whoever is captured will be thrust through; all who are caught will fall by the sword.
 | [asv] | Every one that is found shall be thrust through; and every one that is taken shall fall by the sword.
 | [jnd] | All that are found shall be thrust through; and every one that is in league shall fall by the sword.
 | [kjv] | Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.
 | [nwb] | Every one that is found shall be thrust through; and every one that is joined shall fall by the sword.
 | [rsv] | Whoever is found will be thrust through, and whoever is caught will fall by the sword.
 | [web] | Everyone who is found shall be thrust through; and everyone who is taken shall fall by the sword.
 | [ylt] | Every one who is found is thrust through, And every one who is added falleth by sword.
 | [bbe] | Everyone who is overtaken will have a spear put through him, and everyone who goes in flight will be put to the sword.
13:16 | [cbgb] | 他们的婴孩，必在他们眼前摔碎。他们的房屋，必被抢夺。他们的妻子，必被玷污。 < | >
 | [niv] | Their infants will be dashed to pieces before their eyes; their houses will be looted and their wives ravished.
 | [asv] | Their infants also shall be dashed in pieces before their eyes; their houses shall be rifled, and their wives ravished.
 | [jnd] | And their infants shall be dashed in pieces before their eyes, their houses shall be rifled, and their women ravished.
 | [kjv] | Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.
 | [nwb] | Their children also shall be dashed to pieces before their eyes; their houses shall be plundered, and their wives ravished.
 | [rsv] | Their infants will be dashed in pieces before their eyes; their houses will be plundered and their wives ravished.
 | [web] | Their infants also shall be dashed in pieces before their eyes; their houses shall be rifled, and their wives ravished.
 | [ylt] | And their sucklings are dashed to pieces before their eyes, Spoiled are their houses, and their wives lain with.
 | [bbe] | Their young children will be broken up before their eyes; their goods will be taken away, and their wives made the property of others.
13:17 | [cbgb] | 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。 < | >
 | [niv] | See, I will stir up against them the Medes, who do not care for silver and have no delight in gold.
 | [asv] | Behold, I will stir up the Medes against them, who shall not regard silver, and as for gold, they shall not delight in it.
 | [jnd] | Behold, I will stir up the Medes against them, who do not regard silver, and as for gold, they have no delight in it.
 | [kjv] | Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.
 | [nwb] | Behold, I will stir up the Medes against them, who shall not regard silver; and gold, they shall not delight in it.
 | [rsv] | Behold, I am stirring up the Medes against them, who have no regard for silver and do not delight in gold.
 | [web] | Behold, I will stir up the Medes against them, who shall not regard silver, and as for gold, they shall not delight in it.
 | [ylt] | Lo, I am stirring up against them the Medes, Who silver esteem not, And gold -- they delight not in it.
 | [bbe] | See, I am driving the Medes against them, who put no value on silver and have no pleasure in gold.
13:18 | [cbgb] | 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。 < | >
 | [niv] | Their bows will strike down the young men; they will have no mercy on infants nor will they look with compassion on children.
 | [asv] | And their bows shall dash the young men in pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.
 | [jnd] | And bows shall dash the young men to pieces, and they shall have no pity on the fruit of the womb: their eye shall not spare children.
 | [kjv] | Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children.
 | [nwb] | bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.
 | [rsv] | Their bows will slaughter the young men; they will have no mercy on the fruit of the womb; their eyes will not pity children.
 | [web] | bows shall dash the young men in pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.
 | [ylt] | And bows dash young men to pieces, And the fruit of the womb they pity not, On sons their eye hath no pity.
 | [bbe] | In their hands are bows and spears; they are cruel, violently putting the young men to death, and crushing the young women; they have no pity for children, and no mercy for the fruit of the body.
13:19 | [cbgb] | 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像 神所倾覆的所多玛蛾摩拉一样。 < | >
 | [niv] | Babylon, the jewel of kingdoms, the glory of the Babylonians' pride, will be overthrown by God like Sodom and Gomorrah.
 | [asv] | And Babylon, the glory of kingdoms, the beauty of the Chaldeans' pride, shall be as when God overthrew Sodom and Gomorrah.
 | [jnd] | And Babylon, the glory of kingdoms, the beauty of the Chaldeans' pride, shall be as when God overthrew Sodom and Gomorrah.
 | [kjv] | And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.
 | [nwb] | And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellence, shall be as when God overthrew Sodom and Gomorrah.
 | [rsv] | And Babylon, the glory of kingdoms, the splendor and pride of the Chalde'ans, will be like Sodom and Gomor'rah when God overthrew them.
 | [web] | Babylon, the glory of kingdoms, the beauty of the Chaldeans' pride, shall be as when God overthrew Sodom and Gomorrah.
 | [ylt] | And Babylon, the beauty of kingdoms, The glory, the excellency of the Chaldeans, Hath been as overthrown by God, With Sodom and with Gomorrah.
 | [bbe] | And Babylon, the glory of kingdoms, the beautiful town which is the pride of the Chaldaeans, will be like God's destruction of Sodom and Gomorrah.
13:20 | [cbgb] | 其内必永无人烟，世世代代无人居住。亚拉伯人也不在那里支搭帐蓬。牧羊的人，也不使羊群卧在那里。 < | >
 | [niv] | She will never be inhabited or lived in through all generations; no Arab will pitch his tent there, no shepherd will rest his flocks there.
 | [asv] | It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall shepherds make their flocks to lie down there.
 | [jnd] | It shall never be inhabited, neither shall it be dwelt in, even to generation and generation; nor shall Arabian pitch tent there, nor shepherds make fold there.
 | [kjv] | It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.
 | [nwb] | It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.
 | [rsv] | It will never be inhabited or dwelt in for all generations; no Arab will pitch his tent there, no shepherds will make their flocks lie down there.
 | [web] | It shall never be inhabited, neither shall it be lived in from generation to generation: neither shall the Arabian pitch tent there; neither shall shepherds make their flocks to lie down there.
 | [ylt] | She doth not sit for ever, Nor continueth unto many generations, Nor doth Arab pitch tent there, And shepherds lie not down there.
 | [bbe] | People will never be living in it again, and it will have no more men from generation to generation: the Arab will not put up his tent there; and those who keep sheep will not make it a resting-place for their flocks.
13:21 | [cbgb] | 只有旷野的走兽卧在那里。咆哮的兽满了房屋。鸵鸟住在那里。野山羊在那里跳舞。 < | >
 | [niv] | But desert creatures will lie there, jackals will fill her houses; there the owls will dwell, and there the wild goats will leap about.
 | [asv] | But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and ostriches shall dwell there, and wild goats shall dance there.
 | [jnd] | But beasts of the desert shall lie there, and their houses shall be full of owls; and ostriches shall dwell there, and wild goats shall dance there.
 | [kjv] | But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.
 | [nwb] | But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.
 | [rsv] | But wild beasts will lie down there, and its houses will be full of howling creatures; there ostriches will dwell, and there satyrs will dance.
 | [web] | But wild animals of the desert shall lie there; and their houses shall be full of doleful creatures; and ostriches shall dwell there, and wild goats shall dance there.
 | [ylt] | And Ziim have lain down there, And full have been their houses of howlings, And dwelt there have daughters of an ostrich, And goats do skip there.
 | [bbe] | But the beasts of the waste land will have their holes there; and the houses will be full of crying jackals, and ostriches will have their place there, and evil spirits will be dancing there.
13:22 | [cbgb] | 豺狼必在他宫中呼号。野狗必在他华美殿内吼叫。巴比伦受罚的时候临近，他的日子，必不长久。 <
 | [niv] | Hyenas will howl in her strongholds, jackals in her luxurious palaces. Her time is at hand, and her days will not be prolonged.
 | [asv] | And wolves shall cry in their castles, and jackals in the pleasant palaces: and her time is near to come, and her days shall not be prolonged.
 | [jnd] | And jackals shall cry to one another in their palaces, and wild dogs in the pleasant castles. And her time is near to come, and her days shall not be prolonged.
 | [kjv] | And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.
 | [nwb] | And the wild beasts of the isles shall cry in their desolate houses, and dragons in pleasant palaces: and her time near to come, and her days shall not be prolonged.
 | [rsv] | Hyenas will cry in its towers, and jackals in the pleasant palaces; its time is close at hand and its days will not be prolonged.
 | [web] | Wolves shall cry in their castles, and jackals in the pleasant palaces: and her time is near to come, and her days shall not be prolonged.
 | [ylt] | And Aiim have responded in his forsaken habitations, And dragons in palaces of delight, And near to come her time, And her days are not drawn out!
 | [bbe] | And wolves will be answering one another in their towers, and jackals in their houses of pleasure: her time is near, and her days of power will quickly be ended.


Interlinear Bible:Isaiah 14

 以赛亚书 Isaiah 14 << || >>
14:1 | [cbgb] | 耶和华要怜恤雅各，必再捡选以色列，将他们安置在本地。寄居的必与他们联合，紧贴雅各家。 >
 | [niv] | The LORD will have compassion on Jacob; once again he will choose Israel and will settle them in their own land. Aliens will join them and unite with the house of Jacob.
 | [asv] | For Jehovah will have compassion on Jacob, and will yet choose Israel, and set them in their own land: and the sojourner shall join himself with them, and they shall cleave to the house of Jacob.
 | [jnd] | For Jehovah will have mercy on Jacob, and will yet choose Israel, and set them in rest in their own land; and the stranger shall be united to them, and they shall be joined to the house of Jacob.
 | [kjv] | For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.
 | [nwb] | For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.
 | [rsv] | The LORD will have compassion on Jacob and will again choose Israel, and will set them in their own land, and aliens will join them and will cleave to the house of Jacob.
 | [web] | . For Yahweh will have compassion on Jacob, and will yet choose Israel, and set them in their own land: and the sojourner shall join himself with them, and they shall cleave to the house of Jacob.
 | [ylt] | Because Jehovah loveth Jacob, And hath fixed again on Israel, And given them rest on their own land, And joined hath been the sojourner to them, And they have been admitted to the house of Jacob.
 | [bbe] | For the Lord will have mercy on Jacob, and will again make Israel his special people, and will put them in their land; and the man from a strange country will take his place among them and be joined to the family of Jacob.
14:2 | [cbgb] | 外邦人必将他们带回本土。以色列家必在耶和华的地上得外邦人为仆婢。也要掳掠先前掳掠他们的，辖制先前欺压他们的。 < | >
 | [niv] | Nations will take them and bring them to their own place. And the house of Israel will possess the nations as menservants and maidservants in the LORD's land. They will make captives of their captors and rule over their oppressors.
 | [asv] | And the peoples shall take them, and bring them to their place; and the house of Israel shall possess them in the land of Jehovah for servants and for handmaids: and they shall take them captive whose captives they were; and they shall rule over their oppressors.
 | [jnd] | And the peoples shall take them and bring them to their place; and the house of Israel shall possess them in the land of Jehovah for servants and handmaids; and they shall take them captive whose captives they were, and they shall rule over their oppressors.
 | [kjv] | And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.
 | [nwb] | And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.
 | [rsv] | And the peoples will take them and bring them to their place, and the house of Israel will possess them in the LORD's land as male and female slaves; they will take captive those who were their captors, and rule over those who oppressed them.
 | [web] | The peoples shall take them, and bring them to their place; and the house of Israel shall possess them in the land of Yahweh for servants and for handmaids: and they shall take them captive whose captives they were; and they shall rule over their oppressors.
 | [ylt] | And peoples have taken them, And have brought them in unto their place, And the house of Israel have inherited them, On the land of Jehovah, For men-servants and for maid-servants, And they have been captors of their captors, And have ruled over their exactors.
 | [bbe] | And the people will take them with them to their place: and the children of Israel will give them a heritage in the Lord's land as men-servants and women-servants, making them prisoners whose prisoners they were; and they will be rulers over their masters.
14:3 | [cbgb] | 当耶和华使你脱离愁苦，烦恼，并人勉强你作的苦工，得享安息的日子， < | >
 | [niv] | On the day the LORD gives you relief from suffering and turmoil and cruel bondage,
 | [asv] | And it shall come to pass in the day that Jehovah shall give thee rest from thy sorrow, and from thy trouble, and from the hard service wherein thou wast made to serve,
 | [jnd] | And it shall come to pass in the day that Jehovah shall give thee rest from thy sorrow and from thy trouble and from the hard bondage wherein thou wast made to serve,
 | [kjv] | And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,
 | [nwb] | And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage in which thou wast made to serve,
 | [rsv] | When the LORD has given you rest from your pain and turmoil and the hard service with which you were made to serve,
 | [web] | It shall happen in the day that Yahweh shall give you rest from your sorrow, and from your trouble, and from the hard service in which you were made to serve,
 | [ylt] | And it hath come to pass, In the day of Jehovah's giving rest to thee, From thy grief, and from thy trouble, And from the sharp bondage, That hath been served upon thee,
 | [bbe] | And it will be, in the day when the Lord gives you rest from your sorrow, and from your trouble, and from the hard yoke which they had put on you,
14:4 | [cbgb] | 你必题这诗歌论巴比伦王说，欺压人的何竟息灭，强暴的何竟止息。 < | >
 | [niv] | you will take up this taunt against the king of Babylon: How the oppressor has come to an end! How his fury has ended!
 | [asv] | that thou shalt take up this parable against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
 | [jnd] | that thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased, -- the exactress of gold ceased!
 | [kjv] | That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
 | [nwb] | That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
 | [rsv] | you will take up this taunt against the king of Babylon: "How the oppressor has ceased, the insolent fury ceased!
 | [web] | that you shall take up this parable against the king of Babylon, and say, How has the oppressor ceased! the golden city ceased!
 | [ylt] | That thou hast taken up this simile Concerning the king of Babylon, and said, How hath the exactor ceased,
 | [bbe] | That you will take up this bitter song against the king of Babylon, and say, How has the cruel overseer come to an end! He who was lifted up in pride is cut off;
14:5 | [cbgb] | 耶和华折断了恶人的杖，辖制人的圭， < | >
 | [niv] | The LORD has broken the rod of the wicked, the scepter of the rulers,
 | [asv] | Jehovah hath broken the staff of the wicked, the sceptre of the rulers;
 | [jnd] | Jehovah hath broken the staff of the wicked, the sceptre of the rulers.
 | [kjv] | The LORD hath broken the staff of the wicked, and the sceptre of the rulers.
 | [nwb] | The LORD hath broken the staff of the wicked, the scepter of the rulers.
 | [rsv] | The LORD has broken the staff of the wicked, the scepter of rulers,
 | [web] | Yahweh has broken the staff of the wicked, the scepter of the rulers;
 | [ylt] | Ceased hath the golden one. Broken hath Jehovah the staff of the wicked, The sceptre of rulers.
 | [bbe] | The stick of the evil-doers, the rod of the rulers, is broken by the Lord;
14:6 | [cbgb] | 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。 < | >
 | [niv] | which in anger struck down peoples with unceasing blows, and in fury subdued nations with relentless aggression.
 | [asv] | that smote the peoples in wrath with a continual stroke, that ruled the nations in anger, with a persecution that none restrained.
 | [jnd] | He that smote the peoples in wrath with a relentless stroke, he that ruled the nations in anger, is persecuted unsparingly.
 | [kjv] | He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.
 | [nwb] | He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, none hindereth.
 | [rsv] | that smote the peoples in wrath with unceasing blows, that ruled the nations in anger with unrelenting persecution.
 | [web] | who struck the peoples in wrath with a continual stroke, who ruled the nations in anger, with a persecution that none restrained.
 | [ylt] | He who is smiting peoples in wrath, A smiting without intermission, He who is ruling in anger nations, Pursuing without restraint!
 | [bbe] | He whose rod was on the peoples with an unending wrath, ruling the nations in passion, with an uncontrolled rule.
14:7 | [cbgb] | 现在全地得安息，享平静。人皆发声欢呼。 < | >
 | [niv] | All the lands are at rest and at peace; they break into singing.
 | [asv] | The whole earth is at rest, and is quiet: they break forth into singing.
 | [jnd] | The whole earth is at rest, is quiet: they break forth into singing.
 | [kjv] | The whole earth is at rest, and is quiet: they break forth into singing.
 | [nwb] | The whole earth is at rest, is quiet: they break forth into singing.
 | [rsv] | The whole earth is at rest and quiet; they break forth into singing.
 | [web] | The whole earth is at rest, is quiet: they break forth into singing.
 | [ylt] | At rest -- quiet hath been all the earth, They have broken forth singing.
 | [bbe] | All the earth is at rest and is quiet: they are bursting into song.
14:8 | [cbgb] | 松树和利巴嫩的香柏树，都因你欢乐，说，自从你仆倒，再无人上来砍伐我们。 < | >
 | [niv] | Even the pine trees and the cedars of Lebanon exult over you and say, "Now that you have been laid low, no woodsman comes to cut us down."
 | [asv] | Yea, the fir-trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid low, no hewer is come up against us.
 | [jnd] | Even the cypresses rejoice at thee, the cedars of Lebanon, Since thou art laid down, no feller is come up against us.
 | [kjv] | Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.
 | [nwb] | Yes, the fir-trees rejoice at thee, the cedars of Lebanon, , Since thou art laid down, no feller is come up against us.
 | [rsv] | The cypresses rejoice at you, the cedars of Lebanon, saying, 'Since you were laid low, no hewer comes up against us.'
 | [web] | Yes, the fir-trees rejoice at you, the cedars of Lebanon, , Since you are laid low, no lumberjack is come up against us.
 | [ylt] | Even firs have rejoiced over thee, Cedars of Lebanon -- Since thou hast lain down, The hewer cometh not up against us.
 | [bbe] | Even the trees of the wood are glad over you, the trees of Lebanon, saying, From the time of your fall no wood-cutter has come up against us with an axe.
14:9 | [cbgb] | 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起。 < | >
 | [niv] | The grave below is all astir to meet you at your coming; it rouses the spirits of the departed to greet you-- all those who were leaders in the world; it makes them rise from their thrones-- all those who were kings over the nations.
 | [asv] | Sheol from beneath is moved for thee to meet thee at thy coming; it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
 | [jnd] | Sheol from beneath is moved for thee to meet at thy coming, stirring up the dead for thee, all the he-goats of the earth; making to rise from their thrones all the kings of the nations.
 | [kjv] | Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
 | [nwb] | Hell from beneath is moved for thee to meet at thy coming: it stirreth up the dead for thee, all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
 | [rsv] | Sheol beneath is stirred up to meet you when you come, it rouses the shades to greet you, all who were leaders of the earth; it raises from their thrones all who were kings of the nations.
 | [web] | Sheol from beneath is moved for you to meet you at your coming; it stirs up the dead for you, even all the chief ones of the earth; it has raised up from their thrones all the kings of the nations.
 | [ylt] | Sheol beneath hath been troubled at thee, To meet thy coming in, It is waking up for thee Rephaim, All chiefs ones of earth, It hath raised up from their thrones All kings of nations.
 | [bbe] | The underworld is moved at your coming: the shades of the dead are awake before you, even the strong ones of the earth; all the kings of the world have got up from their seats.
14:10 | [cbgb] | 他们都要发言对你说，你也变为软弱，像我们一样麽？你也成了我们的样子麽？ < | >
 | [niv] | They will all respond, they will say to you, "You also have become weak, as we are; you have become like us."
 | [asv] | All they shall answer and say unto thee, Art thou also become weak as we? art thou become like unto us?
 | [jnd] | All of them shall answer and say unto thee, Art thou also become powerless as we; art thou become like unto us!
 | [kjv] | All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?
 | [nwb] | All they shall speak and say to thee, Art thou also become weak as we? Art thou become like us?
 | [rsv] | All of them will speak and say to you: 'You too have become as weak as we! You have become like us!'
 | [web] | All they shall answer and tell you, Are you also become weak as we? are you become like us?
 | [ylt] | All of them answer and say unto thee, Even thou hast become weak like us! Unto us thou hast become like!
 | [bbe] | They all make answer and say to you, Have you become feeble like us? have you been made even as we are?
14:11 | [cbgb] | 你的威势，和你琴瑟的声音，都下到阴间。你下铺的是虫，上盖的是蛆。 < | >
 | [niv] | All your pomp has been brought down to the grave, along with the noise of your harps; maggots are spread out beneath you and worms cover you.
 | [asv] | Thy pomp is brought down to Sheol, and the noise of thy viols: the worm is spread under thee, and worms cover thee.
 | [jnd] | -- Thy pomp is brought down to Sheol, the noise of thy lyres: the maggot is spread under thee, and worms cover thee.
 | [kjv] | Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.
 | [nwb] | Thy pomp is brought down to the grave, the noise of thy viols: the worm is spread under thee, and the worms cover thee.
 | [rsv] | Your pomp is brought down to Sheol, the sound of your harps; maggots are the bed beneath you, and worms are your covering.
 | [web] | Your pomp is brought down to Sheol, the noise of your viols: the worm is spread under you, and worms cover you.
 | [ylt] | Brought down to Sheol hath been thine excellency, The noise of thy psaltery, Under thee spread out hath been the worm, Yea, covering thee is the worm.
 | [bbe] | Your pride has gone down into the underworld, and the noise of your instruments of music; the worms are under you, and your body is covered with them.
14:12 | [cbgb] | 明亮之星，早晨之子阿，你何竟从天坠落。你这攻败列国的，何竟被砍倒在地上。 < | >
 | [niv] | How you have fallen from heaven, O morning star, son of the dawn! You have been cast down to the earth, you who once laid low the nations!
 | [asv] | How art thou fallen from heaven, O day-star, son of the morning! how art thou cut down to the ground, that didst lay low the nations!
 | [jnd] | How art thou fallen from heaven, Lucifer, son of the morning! Thou art cut down to the ground, that didst prostrate the nations!
 | [kjv] | How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!
 | [nwb] | How art thou fallen from heaven, O Lucifer, son of the morning! art thou cut down to the ground, which didst weaken the nations!
 | [rsv] | "How you are fallen from heaven, O Day Star, son of Dawn! How you are cut down to the ground, you who laid the nations low!
 | [web] | How you are fallen from heaven, day-star, son of the morning! How you are cut down to the ground, who laid the nations low!
 | [ylt] | How hast thou fallen from the heavens, O shining one, son of the dawn! Thou hast been cut down to earth, O weakener of nations.
 | [bbe] | How great is your fall from heaven, O shining one, son of the morning! How are you cut down to the earth, low among the dead bodies!
14:13 | [cbgb] | 你心里曾说，我要升到天上。我要高举我的宝座在 神众星以上。我要坐在聚会的山上，在北方的极处， < | >
 | [niv] | You said in your heart, "I will ascend to heaven; I will raise my throne above the stars of God; I will sit enthroned on the mount of assembly, on the utmost heights of the sacred mountain.
 | [asv] | And thou saidst in thy heart, I will ascend into heaven, I will exalt my throne above the stars of God; and I will sit upon the mount of congregation, in the uttermost parts of the north;
 | [jnd] | And thou that didst say in thy heart, I will ascend into the heavens, I will exalt my throne above the stars of 鵊od, and I will sit upon the mount of assembly, in the recesses of the north;
 | [kjv] | For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:
 | [nwb] | For thou hast said in thy heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:
 | [rsv] | You said in your heart, 'I will ascend to heaven; above the stars of God I will set my throne on high; I will sit on the mount of assembly in the far north;
 | [web] | You said in your heart, I will ascend into heaven, I will exalt my throne above the stars of God; and I will sit on the mount of congregation, in the uttermost parts of the north;
 | [ylt] | And thou saidst in thy heart: the heavens I go up, Above stars of God I raise my throne, And I sit in the mount of meeting in the sides of the north.
 | [bbe] | For you said in your heart, I will go up to heaven, I will make my seat higher than the stars of God; I will take my place on the mountain of the meeting-place of the gods, in the inmost parts of the north.
14:14 | [cbgb] | 我要升到高云之上。我要与至上者同等。 < | >
 | [niv] | I will ascend above the tops of the clouds; I will make myself like the Most High."
 | [asv] | I will ascend above the heights of the clouds; I will make myself like the Most High.
 | [jnd] | I will ascend above the heights of the clouds, I will be like the Most High:
 | [kjv] | I will ascend above the heights of the clouds; I will be like the most High.
 | [nwb] | I will ascend above the hights of the clouds; I will be like the Most High.
 | [rsv] | I will ascend above the heights of the clouds, I will make myself like the Most High.'
 | [web] | I will ascend above the heights of the clouds; I will make myself like the Most High.
 | [ylt] | I go up above the heights of a thick cloud, I am like to the Most High.
 | [bbe] | I will go higher than the clouds; I will be like the Most High.
14:15 | [cbgb] | 然而你必坠落阴间，到坑中极深之处。 < | >
 | [niv] | But you are brought down to the grave, to the depths of the pit.
 | [asv] | Yet thou shalt be brought down to Sheol, to the uttermost parts of the pit.
 | [jnd] | none the less art thou brought down to Sheol, to the recesses of the pit.
 | [kjv] | Yet thou shalt be brought down to hell, to the sides of the pit.
 | [nwb] | Yet thou shalt be brought down to hell, to the sides of the pit.
 | [rsv] | But you are brought down to Sheol, to the depths of the Pit.
 | [web] | Yet you shall be brought down to Sheol, to the uttermost parts of the pit.
 | [ylt] | Only -- unto Sheol thou art brought down, Unto the sides of the pit.
 | [bbe] | But you will come down to the underworld, even to its inmost parts.
14:16 | [cbgb] | 凡看见你的，都要定睛看你，留意看你，说，使大地战抖，使列国震动， < | >
 | [niv] | Those who see you stare at you, they ponder your fate: "Is this the man who shook the earth and made kingdoms tremble,
 | [asv] | They that see thee shall gaze at thee, they shall consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
 | [jnd] | They that see thee shall narrowly look upon thee; they shall consider thee, Is this the man that made the earth to tremble, that shook kingdoms;
 | [kjv] | They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
 | [nwb] | They that see thee shall narrowly look upon thee, consider thee, , this the man that made the earth to tremble, that shook kingdoms:
 | [rsv] | Those who see you will stare at you, and ponder over you: 'Is this the man who made the earth tremble, who shook kingdoms,
 | [web] | Those who see you shall gaze at you, they shall consider you, , "Is this the man who made the earth to tremble, who shook kingdoms;
 | [ylt] | Thy beholders look to thee, to thee they attend, Is this the man causing the earth to tremble, Shaking kingdoms?
 | [bbe] | Those who see you will be looking on you with care, they will be in deep thought, saying, Is this the troubler of the earth, the shaker of kingdoms?
14:17 | [cbgb] | 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人麽？ < | >
 | [niv] | the man who made the world a desert, who overthrew its cities and would not let his captives go home?"
 | [asv] | that made the world as a wilderness, and overthrew the cities thereof; that let not loose his prisoners to their home?
 | [jnd] | made the world as a wilderness, and overthrew the cities thereof; dismissed not his prisoners homewards?
 | [kjv] | That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?
 | [nwb] | made the world as a wilderness, and destroyed its cities; opened not the house of his prisoners?
 | [rsv] | who made the world like a desert and overthrew its cities, who did not let his prisoners go home?'
 | [web] | who made the world as a wilderness, and overthrew the cities of it; who didn't let loose his prisoners to their home?"
 | [ylt] | He hath made the world as a wilderness, And his cities he hath broken down, Of his bound ones he opened not the house.
 | [bbe] | Who made the world a waste, overturning its towns; who did not let his prisoners loose from the prison-house.
14:18 | [cbgb] | 列国的君王俱各在自己阴宅的荣耀中安睡。 < | >
 | [niv] | All the kings of the nations lie in state, each in his own tomb.
 | [asv] | All the kings of the nations, all of them, sleep in glory, every one in his own house.
 | [jnd] | -- All the kings of the nations, all of them, lie in glory, every one in his own house;
 | [kjv] | All the kings of the nations, even all of them, lie in glory, every one in his own house.
 | [nwb] | All the kings of the nations, all of them, lie in glory, every one in his own house.
 | [rsv] | All the kings of the nations lie in glory, each in his own tomb;
 | [web] | . All the kings of the nations, all of them, sleep in glory, everyone in his own house.
 | [ylt] | All kings of nations -- all of them, Have lain down in honour, each in his house,
 | [bbe] | All the kings of the earth are at rest in glory, every man in his house,
14:19 | [cbgb] | 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子。以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的。你又像被践踏的尸首一样。 < | >
 | [niv] | But you are cast out of your tomb like a rejected branch; you are covered with the slain, with those pierced by the sword, those who descend to the stones of the pit. Like a corpse trampled underfoot,
 | [asv] | But thou art cast forth away from thy sepulchre like an abominable branch, clothed with the slain, that are thrust through with the sword, that go down to the stones of the pit; as a dead body trodden under foot.
 | [jnd] | but thou art cast out of thy grave like an abominable branch, covered with the slain -- those thrust through with the sword, that go down to the stones of the pit: like a carcase trodden under foot.
 | [kjv] | But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.
 | [nwb] | But thou art cast out of thy grave like an abominable branch, the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcass trodden under feet.
 | [rsv] | but you are cast out, away from your sepulchre, like a loathed untimely birth, clothed with the slain, those pierced by the sword, who go down to the stones of the Pit, like a dead body trodden under foot.
 | [web] | But you are cast forth away from your tomb like an abominable branch, clothed with the slain, who are thrust through with the sword, who go down to the stones of the pit; as a dead body trodden under foot.
 | [ylt] | And -- thou hast been cast out of thy grave, As an abominable branch, raiment of the slain, Thrust through ones of the sword, Going down unto the sons of the pit, As a carcase trodden down.
 | [bbe] | But you, like a birth before its time, are stretched out with no resting-place in the earth; clothed with the bodies of the dead who have been put to the sword, who go down to the lowest parts of the underworld; a dead body, crushed under foot.
14:20 | [cbgb] | 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不题说。 < | >
 | [niv] | you will not join them in burial, for you have destroyed your land and killed your people. The offspring of the wicked will never be mentioned again.
 | [asv] | Thou shalt not be joined with them in burial, because thou hast destroyed thy land, thou hast slain thy people; the seed of evil-doers shall not be named for ever.
 | [jnd] | Thou shalt not be joined with them in burial; for thou hast destroyed thy land, hast slain thy people. Of the seed of evildoers no mention shall be made for ever.
 | [kjv] | Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.
 | [nwb] | Thou shalt not be joined with them in burial, because thou hast destroyed thy land, slain thy people: the seed of evil-doers shall never be renowned.
 | [rsv] | You will not be joined with them in burial, because you have destroyed your land, you have slain your people. "May the descendants of evildoers nevermore be named!
 | [web] | You shall not be joined with them in burial, because you have destroyed your land, you have killed your people; the seed of evil-doers shall not be named forever.
 | [ylt] | Thou art not united with them in burial, For thy land thou hast destroyed, Thy people thou hast slain, Not named to the age is the seed of evil doers.
 | [bbe] | As for your fathers, you will not be united with them in their resting-place, because you have been the cause of destruction to your land, and of death to your people; the seed of the evil-doer will have no place in the memory of man.
14:21 | [cbgb] | 先人既有罪孽，就要豫备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。 < | >
 | [niv] | Prepare a place to slaughter his sons for the sins of their forefathers; they are not to rise to inherit the land and cover the earth with their cities.
 | [asv] | Prepare ye slaughter for his children for the iniquity of their fathers, that they rise not up, and possess the earth, and fill the face of the world with cities.
 | [jnd] | Prepare ye slaughter for his children, because of the iniquity of their fathers; that they may not rise up and possess the earth, nor fill the face of the world with cities.
 | [kjv] | Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.
 | [nwb] | Prepare slaughter for his children for the iniquity of their fathers; that they may not rise, nor possess the land, nor fill the face of the world with cities.
 | [rsv] | Prepare slaughter for his sons because of the guilt of their fathers, lest they rise and possess the earth, and fill the face of the world with cities."
 | [web] | Prepare slaughter for his children for the iniquity of their fathers, that they not rise up, and possess the earth, and fill the surface of the world with cities.
 | [ylt] | Prepare ye for his sons slaughter; Because of the iniquity of their fathers, They rise not, nor have possessed the land, Nor filled the face of the world cities.
 | [bbe] | Make ready a place of death for his children, because of the evil-doing of their father; so that they may not come up and take the earth for their heritage, covering the face of the world with waste places.
14:22 | [cbgb] | 万军之耶和华说，我必兴起攻击他们，将巴比伦的名号，和所馀剩的人，连子带孙一并剪除。这是耶和华说的。 < | >
 | [niv] | "I will rise up against them," declares the LORD Almighty. "I will cut off from Babylon her name and survivors, her offspring and descendants," declares the LORD.
 | [asv] | And I will rise up against them, saith Jehovah of hosts, and cut off from Babylon name and remnant, and son and son's son, saith Jehovah.
 | [jnd] | For I will rise up against them, saith Jehovah of hosts, and cut off from Babylon name and remnant, and scion and descendant, saith Jehovah.
 | [kjv] | For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.
 | [nwb] | For I will arise against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.
 | [rsv] | "I will rise up against them," says the LORD of hosts, "and will cut off from Babylon name and remnant, offspring and posterity, says the LORD.
 | [web] | I will rise up against them, says Yahweh of Hosts, and cut off from Babylon name and remnant, and son and son's son, says Yahweh.
 | [ylt] | And I have risen up against them, (The affirmation of Jehovah of Hosts,) And have cut off, in reference to Babylon, Name and remnant, and continuator and successor, The affirmation of Jehovah.
 | [bbe] | For I will come up against them, says the Lord of armies, cutting off from Babylon name and offspring, son and son's son, says the Lord.
14:23 | [cbgb] | 我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。这是万军之耶和华说的。 < | >
 | [niv] | "I will turn her into a place for owls and into swampland; I will sweep her with the broom of destruction," declares the LORD Almighty.
 | [asv] | I will also make it a possession for the porcupine, and pools of water: and I will sweep it with the besom of destruction, saith Jehovah of hosts.
 | [jnd] | And I will make it a possession for the bittern, and pools of water; and I will sweep it with the besom of destruction, saith Jehovah of hosts.
 | [kjv] | I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
 | [nwb] | I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
 | [rsv] | And I will make it a possession of the hedgehog, and pools of water, and I will sweep it with the broom of destruction, says the LORD of hosts."
 | [web] | I will also make it a possession for the porcupine, and pools of water: and I will sweep it with the broom of destruction, says Yahweh of Hosts.
 | [ylt] | And have made it for a possession of a bittern, And ponds of waters, And daubed it with the mire of destruction, The affirmation of Jehovah of Hosts!
 | [bbe] | And I will make you a heritage for the hedgehog, and pools of water: and I will go through it with the brush of destruction, says the Lord of armies.
14:24 | [cbgb] | 万军之耶和华起誓，说，我怎样思想，必照样成就。我怎样定意，必照样成立。 < | >
 | [niv] | The LORD Almighty has sworn, "Surely, as I have planned, so it will be, and as I have purposed, so it will stand.
 | [asv] | Jehovah of hosts hath sworn, saying, Surely, as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
 | [jnd] | Jehovah of hosts hath sworn saying, Assuredly as I have thought, so shall it come to pass; and as I have purposed, it shall stand:
 | [kjv] | The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
 | [nwb] | The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, shall it stand.
 | [rsv] | The LORD of hosts has sworn: "As I have planned, so shall it be, and as I have purposed, so shall it stand,
 | [web] | Yahweh of Hosts has sworn, saying, Surely, as I have thought, so shall it happen; and as I have purposed, so shall it stand:
 | [ylt] | Sworn hath Jehovah of Hosts, saying, `As I thought -- so hath it not been? And as I counselled -- it standeth;
 | [bbe] | The Lord has taken an oath, saying, My design will certainly come about, and my purpose will be effected:
14:25 | [cbgb] | 就是在我地上打折亚述人，在我山上将他践踏，他加的轭，必离开以色列人。他加的重担，必离开他们的肩头。 < | >
 | [niv] | I will crush the Assyrian in my land; on my mountains I will trample him down. His yoke will be taken from my people, and his burden removed from their shoulders."
 | [asv] | that I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulder.
 | [jnd] | to break the Assyrian in my land; and upon my mountains will I tread him under foot; and his yoke shall depart from off them, and his burden depart from off their shoulders.
 | [kjv] | That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.
 | [nwb] | That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.
 | [rsv] | that I will break the Assyrian in my land, and upon my mountains trample him under foot; and his yoke shall depart from them, and his burden from their shoulder."
 | [web] | that I will break the Assyrian in my land, and on my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulder.
 | [ylt] | To break Asshur in My land, And on My mountains I tread him down, And turned from off them hath his yoke, Yea, his burden from off their shoulder turneth aside.
 | [bbe] | To let the Assyrian be broken in my land, and crushed under foot on my mountains: there will his yoke be taken away from them, and his rule over them come to an end.
14:26 | [cbgb] | 这是向全地所定的旨意。这是向万国所伸出的手。 < | >
 | [niv] | This is the plan determined for the whole world; this is the hand stretched out over all nations.
 | [asv] | This is the purpose that is purposed upon the whole earth; and this is the hand that is stretched out upon all the nations.
 | [jnd] | This is the counsel which is purposed concerning the whole earth; and this is the hand which is stretched out upon all the nations.
 | [kjv] | This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.
 | [nwb] | This the purpose that is purposed upon the whole earth: and this the hand that is stretched over all the nations.
 | [rsv] | This is the purpose that is purposed concerning the whole earth; and this is the hand that is stretched out over all the nations.
 | [web] | This is the purpose that is purposed on the whole earth; and this is the hand that is stretched out on all the nations.
 | [ylt] | This the counsel that is counselled for all the earth, And this the hand that is stretched out for all the nations.
 | [bbe] | This is the purpose for all the earth: and this is the hand stretched out over all nations.
14:27 | [cbgb] | 万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？ < | >
 | [niv] | For the LORD Almighty has purposed, and who can thwart him? His hand is stretched out, and who can turn it back?
 | [asv] | For Jehovah of hosts hath purposed, and who shall annul it? and his hand is stretched out, and who shall turn it back?
 | [jnd] | For Jehovah of hosts hath purposed, and who shall frustrate ? And his hand is stretched out, and who shall turn it back?
 | [kjv] | For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?
 | [nwb] | For the LORD of hosts hath purposed, and who shall disannul ? and his hand stretched out, and who shall turn it back?
 | [rsv] | For the LORD of hosts has purposed, and who will annul it? His hand is stretched out, and who will turn it back?
 | [web] | For Yahweh of Hosts has purposed, and who shall annul it? and his hand is stretched out, and who shall turn it back?
 | [ylt] | For Jehovah of Hosts hath purposed, And who doth make void? And His hand that is stretched out, Who doth turn it back?'
 | [bbe] | For it is the purpose of the Lord of armies, and who will make it of no effect? when his hand is stretched out, by whom may it be turned back?
14:28 | [cbgb] | 亚哈斯王崩的那年，就有以下的默示。 < | >
 | [niv] | This oracle came in the year King Ahaz died:
 | [asv] | In the year that king Ahaz died was this burden.
 | [jnd] | In the year of the death of king Ahaz was this burden:
 | [kjv] | In the year that king Ahaz died was this burden.
 | [nwb] | In the year that king Ahaz died was this burden.
 | [rsv] | In the year that King Ahaz died came this oracle:
 | [web] | In the year that king Ahaz died was this burden.
 | [ylt] | In the year of the death of king Ahaz was this burden:
 | [bbe] | In the year of the death of King Ahaz this word came to the prophet:
14:29 | [cbgb] | 非利士全地阿，不要因击打你的仗折断就喜乐。因为从蛇的根，必生出毒蛇。他所生的，是火焰的飞龙。 < | >
 | [niv] | Do not rejoice, all you Philistines, that the rod that struck you is broken; from the root of that snake will spring up a viper, its fruit will be a darting, venomous serpent.
 | [asv] | Rejoice not, O Philistia, all of thee, because the rod that smote thee is broken; for out of the serpent's root shall come forth an adder, and his fruit shall be a fiery flying serpent.
 | [jnd] | Rejoice not thou, Philistia, all of thee, because the rod that smote thee is broken; for out of the serpent's root shall come forth a viper, and his fruit shall be a fiery flying serpent.
 | [kjv] | Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.
 | [nwb] | Rejoice not thou, all Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a basilisk, and his fruit a fiery flying serpent.
 | [rsv] | "Rejoice not, O Philistia, all of you, that the rod which smote you is broken, for from the serpent's root will come forth an adder, and its fruit will be a flying serpent.
 | [web] | Don't rejoice, O Philistia, all of you, because the rod that struck you is broken; for out of the serpent's root shall come forth an adder, and his fruit shall be a fiery flying serpent.
 | [ylt] | Rejoice not thou, Philistia, all of thee, That broken hath been the rod of thy smiter, For from the root of a serpent cometh out a viper, And its fruit a flying saraph.
 | [bbe] | Be not glad, O Philistia, all of you, because the rod which was on you is broken: for out of the snake's root will come a poison-snake, and its fruit will be a winged poison-snake.
14:30 | [cbgb] | 贫寒人的长子，必有所食，穷乏人必安然躺卧。我必以饥荒，治死你的根，你所馀剩的人，必被杀戮。 < | >
 | [niv] | The poorest of the poor will find pasture, and the needy will lie down in safety. But your root I will destroy by famine; it will slay your survivors.
 | [asv] | And the first-born of the poor shall feed, and the needy shall lie down in safety; and I will kill thy root with famine, and thy remnant shall be slain.
 | [jnd] | And the firstborn of the poor shall feed, and the needy shall lie down in safety; but I will kill thy root with famine, and thy remnant shall be slain.
 | [kjv] | And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.
 | [nwb] | And the first-born of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.
 | [rsv] | And the first-born of the poor will feed, and the needy lie down in safety; but I will kill your root with famine, and your remnant I will slay.
 | [web] | The firstborn of the poor shall feed, and the needy shall lie down in safety; and I will kill your root with famine, and your remnant shall be killed.
 | [ylt] | And delighted have the first-born of the poor, And the needy in confidence lie down, And I have put to death with famine thy root, And thy remnant it slayeth.
 | [bbe] | And the poorest of the land will have food, and those in need will be given a safe resting-place: but your seed will come to an end for need of food, and the rest of you will be put to the sword.
14:31 | [cbgb] | 门哪，应当哀号。城阿，应当呼喊。非利士全地阿，你都消化了。因为有烟从北方出来，他行伍中必无乱队的。 < | >
 | [niv] | Wail, O gate! Howl, O city! Melt away, all you Philistines! A cloud of smoke comes from the north, and there is not a straggler in its ranks.
 | [asv] | Howl, O gate; cry, O city; thou art melted away, O Philistia, all of thee; for there cometh a smoke out of the north, and there is no straggler in his ranks.
 | [jnd] | Howl, O gate! cry, O city! thou, Philistia, art wholly dissolved; for there cometh from the north a smoke, and none remaineth apart in his gatherings .
 | [kjv] | Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.
 | [nwb] | Howl, O gate; cry, O city; thou, all Palestina, dissolved: for there shall come from the north a smoke, and none alone in his appointed times.
 | [rsv] | Wail, O gate; cry, O city; melt in fear, O Philistia, all of you! For smoke comes out of the north, and there is no straggler in his ranks."
 | [web] | Howl, gate; cry, city; you are melted away, Philistia, all of you; for there comes a smoke out of the north, and there is no straggler in his ranks.
 | [ylt] | Howl, O gate; cry, O city, Melted art thou, Philistia, all of thee, For from the north smoke hath come, And there is none alone in his set places.
 | [bbe] | Send out a cry, O door! Make sounds of sorrow, O town! All your land has come to nothing, O Philistia; for there comes a smoke out of the north, and everyone keeps his place in the line.
14:32 | [cbgb] | 可怎样回答外邦的使者呢？（外邦或指非利士）必说，耶和华建立了锡安，他百姓中的困苦人，必投奔在其中。 <
 | [niv] | What answer shall be given to the envoys of that nation? "The LORD has established Zion, and in her his afflicted people will find refuge."
 | [asv] | What then shall one answer the messengers of the nation? That Jehovah hath founded Zion, and in her shall the afflicted of his people take refuge.
 | [jnd] | And what shall be answered to the messengers of the nation? That Jehovah hath founded Zion, and the afflicted of his people find refuge in it.
 | [kjv] | What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.
 | [nwb] | What shall then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.
 | [rsv] | What will one answer the messengers of the nation? "The LORD has founded Zion, and in her the afflicted of his people find refuge."
 | [web] | What then shall one answer the messengers of the nation? That Yahweh has founded Zion, and in her shall the afflicted of his people take refuge.
 | [ylt] | And what doth one answer the messengers of a nation? `That Jehovah hath founded Zion, And in it do the poor of His people trust!'
 | [bbe] | What answer, then, will my people give to the representatives of the nation? That the Lord is the builder of Zion, and she will be a safe place for the poor of his people.


Interlinear Bible:Isaiah 15

 以赛亚书 Isaiah 15 << || >>
15:1 | [cbgb] | 论摩押的默示。一夜之间，摩押的亚珥，变为荒废，归于无有。一夜之间，摩押的基珥，变为荒废，归于无有。 >
 | [niv] | An oracle concerning Moab: Ar in Moab is ruined, destroyed in a night! Kir in Moab is ruined, destroyed in a night!
 | [asv] | The burden of Moab. For in a night Ar of Moab is laid waste, and brought to nought; for in a night Kir of Moab is laid waste, and brought to nought.
 | [jnd] | The burden of Moab: For in the night of being laid waste, Ar of Moab is destroyed; for in the night of being laid waste, Kir of Moab is destroyed!
 | [kjv] | The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;
 | [nwb] | The burden of Moab. Because in the night Ar of Moab is laid waste, brought to silence; because in the night Kir of Moab is laid waste, brought to silence;
 | [rsv] | An oracle concerning Moab. Because Ar is laid waste in a night Moab is undone; because Kir is laid waste in a night Moab is undone.
 | [web] | . The burden of Moab. For in a night Ar of Moab is laid waste, brought to nothing; for in a night Kir of Moab is laid waste, brought to nothing.
 | [ylt] | The burden of Moab. Because in a night destroyed was Ar of Moab -- It hath been cut off, Because in a night destroyed was Kir of Moab -- It hath been cut off.
 | [bbe] | The word about Moab. For in a night Ar of Moab has become waste, and is seen no longer; for in a night Kir of Moab has become waste, and is seen no longer.
15:2 | [cbgb] | 他们上巴益，又往底本，到高处去哭泣。摩押人因泥波和米底巴哀号，各人头上光秃，胡须剃净。 < | >
 | [niv] | Dibon goes up to its temple, to its high places to weep; Moab wails over Nebo and Medeba. Every head is shaved and every beard cut off.
 | [asv] | They are gone up to Bayith, and to Dibon, to the high places, to weep: Moab waileth over Nebo, and over Medeba; on all their heads is baldness, every beard is cut off.
 | [jnd] | He is gone up to Bajith, and to Dibon, to the high places, to weep; Moab howleth over Nebo, and over Medeba; on all their heads is baldness, every beard is cut off.
 | [kjv] | He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.
 | [nwb] | He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads baldness, every beard shorn.
 | [rsv] | The daughter of Dibon has gone up to the high places to weep; over Nebo and over Med'eba Moab wails. On every head is baldness, every beard is shorn;
 | [web] | They are gone up to Bayith, and to Dibon, to the high places, to weep: Moab wails over Nebo, and over Medeba; on all their heads is baldness, every beard is cut off.
 | [ylt] | He hath gone up to Bajith and Dibon, The high places -- to weep, On Nebo and on Medeba Moab howleth, On all its heads baldness, every beard cut off.
 | [bbe] | The daughter of Dibon has gone up to the high places, weeping: Moab is sounding her cry of sorrow over Nebo, and over Medeba: everywhere the hair of the head and of the face is cut off.
15:3 | [cbgb] | 他们在街市上都腰束麻布，在房顶上和宽阔处，俱各哀号，眼泪汪汪。 < | >
 | [niv] | In the streets they wear sackcloth; on the roofs and in the public squares they all wail, prostrate with weeping.
 | [asv] | In their streets they gird themselves with sackcloth; on their housetops, and in their broad places, every one waileth, weeping abundantly.
 | [jnd] | In their streets they are girded with sackcloth; on their roofs, and in their broadways, every one howleth, melted into tears.
 | [kjv] | In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.
 | [nwb] | In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.
 | [rsv] | in the streets they gird on sackcloth; on the housetops and in the squares every one wails and melts in tears.
 | [web] | In their streets they gird themselves with sackcloth; on their housetops, and in their broad places, everyone wails, weeping abundantly.
 | [ylt] | In its out-places they girded on sackcloth, On its pinnacles, and in its broad places, Every one howleth -- going down with weeping.
 | [bbe] | In their streets they are covering themselves with haircloth: on the tops of their houses, and in their public places, there is crying and bitter weeping.
15:4 | [cbgb] | 希实本和以利亚利悲哀的声音，达到雅杂。所以摩押带兵器的高声喊囔。人心战兢。 < | >
 | [niv] | Heshbon and Elealeh cry out, their voices are heard all the way to Jahaz. Therefore the armed men of Moab cry out, and their hearts are faint.
 | [asv] | And Heshbon crieth out, and Elealeh; their voice is heard even unto Jahaz: therefore the armed men of Moab cry aloud; his soul trembleth within him.
 | [jnd] | And Heshbon crieth, and Elealeh: their voice is heard unto Jahaz. Therefore the armed men of Moab cry out: his soul trembleth in him.
 | [kjv] | And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.
 | [nwb] | And Heshbon shall cry, and Elealeh: their voice shall be heard to Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous to him.
 | [rsv] | Heshbon and Ele-a'leh cry out, their voice is heard as far as Jahaz; therefore the armed men of Moab cry aloud; his soul trembles.
 | [web] | Heshbon cries out, and Elealeh; their voice is heard even to Jahaz: therefore the armed men of Moab cry aloud; his soul trembles within him.
 | [ylt] | And cry doth Heshbon and Elealeh, Unto Jahaz heard hath been their voice, Therefore the armed ones of Moab do shout, His life hath been grievous to him.
 | [bbe] | Heshbon is crying out, and Elealeh; their voice is sounding even to Jahaz: for this cause the heart of Moab is shaking; his soul is shaking with fear.
15:5 | [cbgb] | 我心为摩押悲哀，他的贵胄，（或作逃民）逃到琐珥，到伊基拉，施利施亚。他们上鲁希坡随走随哭。在何罗念的路上，因毁灭举起哀声。 < | >
 | [niv] | My heart cries out over Moab; her fugitives flee as far as Zoar, as far as Eglath Shelishiyah. They go up the way to Luhith, weeping as they go; on the road to Horonaim they lament their destruction.
 | [asv] | My heart crieth out for Moab; her nobles flee unto Zoar, to Eglath-shelishi-yah: for by the ascent of Luhith with weeping they go up; for in the way of Horonaim they raise up a cry of destruction.
 | [jnd] | My heart crieth out for Moab; their fugitives unto Zoar, unto Eglath-Sheli-shijah: for by the ascent of Luhith, with weeping they go up by it; for in the way of Horonaim they raise up a cry of destruction.
 | [kjv] | My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.
 | [nwb] | My heart shall cry out for Moab; his fugitives to Zoar, a heifer of three years old: for they shall go up the ascent of Luhith with weeping; for in the way of Horonaim they shall raise a cry of destruction.
 | [rsv] | My heart cries out for Moab; his fugitives flee to Zo'ar, to Eg'lath-shelish'iyah. For at the ascent of Luhith they go up weeping; on the road to Horona'im they raise a cry of destruction;
 | [web] | My heart cries out for Moab; her nobles to Zoar, to Eglath-shelishi-yah: for by the ascent of Luhith with weeping they go up; for in the way of Horonaim they raise up a cry of destruction.
 | [ylt] | My heart toward Moab, Cry do her fugitives unto Zoar, a heifer of the third , For -- the ascent of Luhith -- With weeping he goeth up in it, For, in the way of Horonaim, A cry of destruction they wake up.
 | [bbe] | My heart is crying out for Moab; her people go in flight to Zoar, and to Eglath-shelishiyah: for they go up with weeping by the slope of Luhith; on the way to Horonaim they send up a cry of destruction.
15:6 | [cbgb] | 因为宁林的水成为乾涸。青草枯乾，嫩草灭没，青绿之物，一无所有。 < | >
 | [niv] | The waters of Nimrim are dried up and the grass is withered; the vegetation is gone and nothing green is left.
 | [asv] | For the waters of Nimrim shall be desolate; for the grass is withered away, the tender grass faileth, there is no green thing.
 | [jnd] | For the waters of Nimrim shall be desolate; for the herbage is withered away, the grass hath failed, there is no green thing.
 | [kjv] | For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.
 | [nwb] | For the waters of Nimrim shall be desolate: for the herb is withered away, the grass faileth, there is no green thing.
 | [rsv] | the waters of Nimrim are a desolation; the grass is withered, the new growth fails, the verdure is no more.
 | [web] | For the waters of Nimrim shall be desolate; for the grass is withered away, the tender grass fails, there is no green thing.
 | [ylt] | For, the waters of Nimrim are desolations, For, withered hath been the hay, Finished hath been the tender grass, A green thing there hath not been.
 | [bbe] | The waters of Nimrim will become dry: for the grass is burned up, the young grass is coming to an end, every green thing is dead.
15:7 | [cbgb] | 因此，摩押人所得的财物，和所积蓄的，都要运过柳树河。 < | >
 | [niv] | So the wealth they have acquired and stored up they carry away over the Ravine of the Poplars.
 | [asv] | Therefore the abundance they have gotten, and that which they have laid up, shall they carry away over the brook of the willows.
 | [jnd] | Therefore the abundance they have gotten, and that which they have laid up, do they carry away to the torrent of the willows.
 | [kjv] | Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.
 | [nwb] | Therefore the abundance they have gained, and that which they have laid up, shall they carry away to the brook of the willows.
 | [rsv] | Therefore the abundance they have gained and what they have laid up they carry away over the Brook of the Willows.
 | [web] | Therefore the abundance they have gotten, and that which they have laid up, shall they carry away over the brook of the willows.
 | [ylt] | Therefore the abundance he made, and their store, Unto the brook of the willows they carry.
 | [bbe] | For this cause they will take away their wealth, and the stores they have got together, over the stream of the water-plants.
15:8 | [cbgb] | 哀声遍闻摩押的四境。哀号的声音，达到以基莲。哀号的声音，达到比珥以琳。 < | >
 | [niv] | Their outcry echoes along the border of Moab; their wailing reaches as far as Eglaim, their lamentation as far as Beer Elim.
 | [asv] | For the cry is gone round about the borders of Moab; the wailing thereof unto Eglaim, and the wailing thereof unto Beer-elim.
 | [jnd] | For the cry goeth round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim.
 | [kjv] | For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.
 | [nwb] | For the cry hath gone round the borders of Moab, her howling to Eglaim, and her howling to Beer-elim.
 | [rsv] | For a cry has gone round the land of Moab; the wailing reaches to Egla'im, the wailing reaches to Beer-e'lim.
 | [web] | For the cry is gone round about the borders of Moab; the wailing of it to Eglaim, and the wailing of it to Beer-elim.
 | [ylt] | For gone round hath the cry the border of Moab, Unto Eglaim its howling, And to Beer-Elim its howling.
 | [bbe] | For the cry has gone round the limits of Moab; as far as to Eglaim and Beer-elim.
15:9 | [cbgb] | 底们的水充满了血。我还要加增底们的灾难，叫狮子来追上摩押逃脱的民，和那地上所馀剩的人。 <
 | [niv] | Dimon's waters are full of blood, but I will bring still more upon Dimon -- a lion upon the fugitives of Moab and upon those who remain in the land.
 | [asv] | For the waters of Dimon are full of blood; for I will bring yet more upon Dimon, a lion upon them of Moab that escape, and upon the remnant of the land.
 | [jnd] | For the waters of Dimon are full of blood, for I will lay yet more upon Dimon: a lion upon them that are escaped of Moab, and upon that which remaineth of the land.
 | [kjv] | For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.
 | [nwb] | For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.
 | [rsv] | For the waters of Dibon are full of blood; yet I will bring upon Dibon even more, a lion for those of Moab who escape, for the remnant of the land.
 | [web] | For the waters of Dimon are full of blood; for I will bring yet more on Dimon, a lion on them of Moab that escape, and on the remnant of the land.
 | [ylt] | For the waters of Dimon have been full of blood, For I set on Dimon additions, For the escaped of Moab a lion, And for the remnant of Adamah!
 | [bbe] | For the waters of Dimon are full of blood: and I'm sending even more on Moab, a lion on those of Moab who go in flight, and on the rest of the land.


Interlinear Bible:Isaiah 16

 以赛亚书 Isaiah 16 << || >>
16:1 | [cbgb] | 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山。（城原文作女子） >
 | [niv] | Send lambs as tribute to the ruler of the land, from Sela, across the desert, to the mount of the Daughter of Zion.
 | [asv] | Send ye the lambs for the ruler of the land from Selah to the wilderness, unto the mount of the daughter of Zion.
 | [jnd] | Send the lamb of the ruler of the land from the rock to the wilderness, -- unto the mount of the daughter of Zion.
 | [kjv] | Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.
 | [nwb] | Send ye the lamb to the ruler of the land from Sela to the wilderness, to the mount of the daughter of Zion.
 | [rsv] | They have sent lambs to the ruler of the land, from Sela, by way of the desert, to the mount of the daughter of Zion.
 | [web] | . Send you the lambs for the ruler of the land from Selah to the wilderness, to the mount of the daughter of Zion.
 | [ylt] | Send ye a lamb the ruler of the land, From Selah in the wilderness, Unto the mount of the daughter of Zion.
 | [bbe] | And they will send ... to the mountain of the daughter of Zion.
16:2 | [cbgb] | 摩押的居民，（居民原文作女子）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。 < | >
 | [niv] | Like fluttering birds pushed from the nest, so are the women of Moab at the fords of the Arnon.
 | [asv] | For it shall be that, as wandering birds, as a scattered nest, so shall the daughters of Moab be at the fords of the Arnon.
 | [jnd] | And it shall be as a wandering bird, a scattered nest, so shall the daughters of Moab be at the fords of the Arnon.
 | [kjv] | For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.
 | [nwb] | For it shall be, , as a wandering bird cast out of the nest, the daughters of Moab shall be at the fords of Arnon.
 | [rsv] | Like fluttering birds, like scattered nestlings, so are the daughters of Moab at the fords of the Arnon.
 | [web] | For it shall be that, as wandering birds, as a scattered nest, so shall the daughters of Moab be at the fords of the Arnon.
 | [ylt] | And it hath come to pass, As a wandering bird, a nest cast out, Are daughters of Moab, fords of Arnon.
 | [bbe] | For the daughters of Moab will be like wandering birds, like a place from which the young birds have gone in flight, at the ways across the Arnon.
16:3 | [cbgb] | 求你献谋略，行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。 < | >
 | [niv] | "Give us counsel, render a decision. Make your shadow like night-- at high noon. Hide the fugitives, do not betray the refugees.
 | [asv] | Give counsel, execute justice; make thy shade as the night in the midst of the noonday; hide the outcasts; betray not the fugitive.
 | [jnd] | Bring in counsel, execute justice; make thy shadow as the night in the midst of noonday; hide the outcasts, discover not the fugitive.
 | [kjv] | Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.
 | [nwb] | Take counsel, execute judgment; make thy shadow as the night in the midst of the noon-day; hide the outcasts; discover not him that wandereth.
 | [rsv] | "Give counsel, grant justice; make your shade like night at the height of noon; hide the outcasts, betray not the fugitive;
 | [web] | Give counsel, execute justice; make your shade as the night in the midst of the noonday; hide the outcasts; don't betray the fugitive.
 | [ylt] | Bring ye in counsel, do judgment, Make as night thy shadow in the midst of noon, Hide outcasts, the wanderer reveal not.
 | [bbe] | Give wise directions, make a decision; let your shade be as night in full day: keep safe those who are in flight; do not give up the wandering ones.
16:4 | [cbgb] | 求你容我这被赶散的人和你同居。至于摩押，求你作他的隐密处脱离灭命者的面。勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。 < | >
 | [niv] | Let the Moabite fugitives stay with you; be their shelter from the destroyer." The oppressor will come to an end, and destruction will cease; the aggressor will vanish from the land.
 | [asv] | Let mine outcasts dwell with thee; as for Moab, be thou a covert to him from the face of the destroyer. For the extortioner is brought to nought, destruction ceaseth, the oppressors are consumed out of the land.
 | [jnd] | Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the waster. For the extortioner is at an end, the wasting hath ceased, the oppressors are consumed out of the land.
 | [kjv] | Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.
 | [nwb] | Let my outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.
 | [rsv] | let the outcasts of Moab sojourn among you; be a refuge to them from the destroyer. When the oppressor is no more, and destruction has ceased, and he who tramples under foot has vanished from the land,
 | [web] | Let my outcasts dwell with you; as for Moab, be you a covert to him from the face of the destroyer. For the extortioner is brought to nothing, destruction ceases, the oppressors are consumed out of the land.
 | [ylt] | Sojourn in thee do My outcasts, O Moab, Be a secret hiding-place to them, From the face of a destroyer, For ceased hath the extortioner, Finished hath been a destroyer, Consumed the treaders down out of the land.
 | [bbe] | Let those who have been forced out of Moab have a resting-place with you; be a cover to them from him who is making waste their land: till the cruel ones are cut off, and wasting has come to an end, and those who take pleasure in crushing the poor are gone from the land.
16:5 | [cbgb] | 必有宝座因慈爱坚立。必有一位诚诚实实坐在其上，在大卫胀幕中施行审判，寻求公平，速行公义。 < | >
 | [niv] | In love a throne will be established; in faithfulness a man will sit on it-- one from the house of David-- one who in judging seeks justice and speeds the cause of righteousness.
 | [asv] | And a throne shall be established in lovingkindness; and one shall sit thereon in truth, in the tent of David, judging, and seeking justice, and swift to do righteousness.
 | [jnd] | And a throne shall be established in mercy: and in the tent of David there shall sit upon it, in truth, one judging and seeking justice and hastening righteousness.
 | [kjv] | And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.
 | [nwb] | And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.
 | [rsv] | then a throne will be established in steadfast love and on it will sit in faithfulness in the tent of David one who judges and seeks justice and is swift to do righteousness."
 | [web] | A throne shall be established in lovingkindness; and one shall sit thereon in truth, in the tent of David, judging, and seeking justice, and swift to do righteousness.
 | [ylt] | And established in kindness is the throne, And hath sat on it in truth, in the tent of David, Judging and seeking judgment, and hasting righteousness.
 | [bbe] | Then a king's seat will be based on mercy, and one will be seated on it in the tent of David for ever; judging uprightly, and quick to do righteousness.
16:6 | [cbgb] | 我们听说摩押人骄傲，是极其骄傲，听说他狂妄，骄傲，忿怒，他夸大的话，是虚空的。 < | >
 | [niv] | We have heard of Moab's pride-- her overweening pride and conceit, her pride and her insolence-- but her boasts are empty.
 | [asv] | We have heard of the pride of Moab, that he is very proud; even of his arrogancy, and his pride, and his wrath; his boastings are nought.
 | [jnd] | We have heard of the arrogance of Moab, -- very proud, -- of his pride, and his arrogance, and his wrath: his pratings are vain.
 | [kjv] | We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.
 | [nwb] | We have heard of the pride of Moab; very proud: of his haughtiness, and his pride, and his wrath: his lies not so.
 | [rsv] | We have heard of the pride of Moab, how proud he was; of his arrogance, his pride, and his insolence--his boasts are false.
 | [web] | We have heard of the pride of Moab, he is very proud; even of his arrogance, and his pride, and his wrath; his boastings are nothing.
 | [ylt] | We have heard of the pride of Moab -- very proud, His pride, and his arrogance, and his wrath, Not right his devices.
 | [bbe] | We have had word of the pride of Moab, how great it is; how he is lifted up in pride and passion: his high words about himself are false.
16:7 | [cbgb] | 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。 < | >
 | [niv] | Therefore the Moabites wail, they wail together for Moab. Lament and grieve for the men of Kir Hareseth.
 | [asv] | Therefore shall Moab wail for Moab, every one shall wail: for the raisin-cakes of Kir-hareseth shall ye mourn, utterly stricken.
 | [jnd] | Therefore shall Moab howl for Moab; every one of them shall howl. For the foundations of Kirhareseth shall ye mourn, verily afflicted.
 | [kjv] | Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.
 | [nwb] | Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kir-hareseth shall ye mourn; surely stricken.
 | [rsv] | Therefore let Moab wail, let every one wail for Moab. Mourn, utterly stricken, for the raisin-cakes of Kir-har'eseth.
 | [web] | Therefore shall Moab wail for Moab, everyone shall wail: for the raisin-cakes of Kir-hareseth shall you mourn, utterly stricken.
 | [ylt] | Therefore howl doth Moab for Moab, all of it doth howl, For the grape-cakes of Kir-Hareseth it meditateth, Surely they are smitten.
 | [bbe] | For this cause everyone in Moab will give cries of grief for Moab: crushed to the earth, they will be weeping for the men of Kir-hareseth.
16:8 | [cbgb] | 因为希实本的田地，和西比玛的葡萄树，都衰残了。列国的君主折断其上美好的枝子。这枝子长到雅谢延到旷野。嫩枝向外探出，直探过盐海。 < | >
 | [niv] | The fields of Heshbon wither, the vines of Sibmah also. The rulers of the nations have trampled down the choicest vines, which once reached Jazer and spread toward the desert. Their shoots spread out and went as far as the sea.
 | [asv] | For the fields of Heshbon languish, and the vine of Sibmah; the lords of the nations have broken down the choice branches thereof, which reached even unto Jazer, which wandered into the wilderness; its shoots were spread abroad, they passed over the sea.
 | [jnd] | For the fields of Heshbon languish, the vine of Sibmah; the lords of the nations have broken down its choice plants: they reached unto Jaazer, they wandered the wilderness; its shoots stretched out, they went beyond the sea.
 | [kjv] | For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.
 | [nwb] | For the fields of Heshbon languish, the vine of Sibmah: the lords of the heathen have broken down her principal plants, they have come to Jazer, they wandered the wilderness: her branches are extended, they have gone over the sea.
 | [rsv] | For the fields of Heshbon languish, and the vine of Sibmah; the lords of the nations have struck down its branches, which reached to Jazer and strayed to the desert; its shoots spread abroad and passed over the sea.
 | [web] | For the fields of Heshbon languish, the vine of Sibmah; the lords of the nations have broken down the choice branches of it, which reached even to Jazer, which wandered into the wilderness; its shoots were spread abroad, they passed over the sea.
 | [ylt] | Because fields of Heshbon languish, The vine of Sibmah, Lords of nations did beat her choice vines, Unto Jazer they have come, They have wandered in a wilderness, Her plants have spread themselves, They have passed over a sea.
 | [bbe] | For the fields of Heshbon are waste, the vine of Sibmah is dead; the lords of nations were overcome by the produce of her vines; her vine-plants went as far as Jazer, and came even to the waste land; her branches were stretched out to the sea.
16:9 | [cbgb] | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本，以利亚利阿，我要以眼泪浇灌你。因为有交战呐喊的声音，临到你夏天的果子，并你收割的庄稼。 < | >
 | [niv] | So I weep, as Jazer weeps, for the vines of Sibmah. O Heshbon, O Elealeh, I drench you with tears! The shouts of joy over your ripened fruit and over your harvests have been stilled.
 | [asv] | Therefore I will weep with the weeping of Jazer for the vine of Sibmah; I will water thee with my tears, O Heshbon, and Elealeh: for upon thy summer fruits and upon thy harvest the battle shout is fallen.
 | [jnd] | Therefore I will weep with the weeping of Jaazer for the vine of Sibmah; with my tears will I water thee, Heshbon, and Elealeh, for a cry is fallen upon thy summer fruits and upon thy harvest.
 | [kjv] | Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.
 | [nwb] | Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.
 | [rsv] | Therefore I weep with the weeping of Jazer for the vine of Sibmah; I drench you with my tears, O Heshbon and Ele-a'leh; for upon your fruit and your harvest the battle shout has fallen.
 | [web] | Therefore I will weep with the weeping of Jazer for the vine of Sibmah; I will water you with my tears, Heshbon, and Elealeh: for on your summer fruits and on your harvest the shout is fallen.
 | [ylt] | Therefore I weep with the weeping of Jazer, The vine of Sibmah, I water thee my tear, O Heshbon and Elealeh, For -- for thy summer fruits, and for thy harvest, The shouting hath fallen.
 | [bbe] | For this cause my sorrow for the vine of Sibmah will be like the weeping for Jazer: my eyes are dropping water on you, O Heshbon and Elealeh! For they are sounding the war-cry over your summer fruits and the getting in of your grain;
16:10 | [cbgb] | 从肥美的田中，夺去了欢喜快乐。在葡萄园里，必无歌唱，也无欢乐的声音。踹酒的在酒榨中不得踹出酒来。我使他欢呼的声音止息。 < | >
 | [niv] | Joy and gladness are taken away from the orchards; no one sings or shouts in the vineyards; no one treads out wine at the presses, for I have put an end to the shouting.
 | [asv] | And gladness is taken away, and joy out of the fruitful field; and in the vineyards there shall be no singing, neither joyful noise: no treader shall tread out wine in the presses; I have made the vintage shout to cease.
 | [jnd] | And joy and gladness is taken away out of the fruitful field; and in the vineyards there is no singing, neither is there shouting: the treaders tread out no wine in the presses, I have made the cry to cease.
 | [kjv] | And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.
 | [nwb] | And gladness is taken away, and joy from the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in presses; I have made -shouting to cease.
 | [rsv] | And joy and gladness are taken away from the fruitful field; and in the vineyards no songs are sung, no shouts are raised; no treader treads out wine in the presses; the vintage shout is hushed.
 | [web] | Gladness is taken away, and joy out of the fruitful field; and in the vineyards there shall be no singing, neither joyful noise: nobody shall tread out wine in the presses; I have made the shout to cease.
 | [ylt] | And removed have been gladness and joy from the fruitful field, And in vineyards they sing not, nor shout, Wine in the presses treadeth not the treader, Shouting I have caused to cease.
 | [bbe] | And all joy is gone; no longer are they glad for the fertile field; and in the vine-gardens there are no songs or sounds of joy: the crushing of grapes has come to an end, and its glad cry has been stopped.
16:11 | [cbgb] | 因此我心腹为摩押哀呜如琴，我心肠为吉珥哈列设，也是如此。 < | >
 | [niv] | My heart laments for Moab like a harp, my inmost being for Kir Hareseth.
 | [asv] | Wherefore my heart soundeth like a harp for Moab, and mine inward parts for Kir-heres.
 | [jnd] | Therefore my bowels sound like a harp for Moab, and mine inward parts for Kirheres.
 | [kjv] | Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.
 | [nwb] | Wherefore my bowels shall sound like a harp for Moab, and my inward parts for Kir-haresh.
 | [rsv] | Therefore my soul moans like a lyre for Moab, and my heart for Kir-he'res.
 | [web] | Why my heart sounds like a harp for Moab, and my inward parts for Kir-heres.
 | [ylt] | Therefore my bowels for Moab as a harp do sound, And mine inward parts for Kir-Haresh.
 | [bbe] | For this cause the cords of my heart are sounding for Moab, and I am full of sorrow for Kir-heres.
16:12 | [cbgb] | 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应许。 < | >
 | [niv] | When Moab appears at her high place, she only wears herself out; when she goes to her shrine to pray, it is to no avail.
 | [asv] | And it shall come to pass, when Moab presenteth himself, when he wearieth himself upon the high place, and shall come to his sanctuary to pray, that he shall not prevail.
 | [jnd] | And it shall come to pass, when Moab shall appear, shall weary himself on the high place, and enter into his sanctuary to pray, that he shall not prevail.
 | [kjv] | And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.
 | [nwb] | And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.
 | [rsv] | And when Moab presents himself, when he wearies himself upon the high place, when he comes to his sanctuary to pray, he will not prevail.
 | [web] | It shall happen, when Moab presents himself, when he wearies himself on the high place, and shall come to his sanctuary to pray, that he shall not prevail.
 | [ylt] | And it hath come to pass, when it hath been seen, That weary hath been Moab on the high place, And he hath come unto his sanctuary to pray, And is not able.
 | [bbe] | And when Moab goes up to the high place, and makes prayer in the house of his god, it will have no effect.
16:13 | [cbgb] | 这是耶和华从前论摩押的话。 < | >
 | [niv] | This is the word the LORD has already spoken concerning Moab.
 | [asv] | This is the word that Jehovah spake concerning Moab in time past.
 | [jnd] | This is the word which Jehovah hath spoken from of old concerning Moab.
 | [kjv] | This is the word that the LORD hath spoken concerning Moab since that time.
 | [nwb] | This the word that the LORD hath spoken concerning Moab since that time.
 | [rsv] | This is the word which the LORD spoke concerning Moab in the past.
 | [web] | This is the word that Yahweh spoke concerning Moab in time past.
 | [ylt] | This the word that Jehovah hath spoken unto Moab from that time,
 | [bbe] | This is the word which the Lord said about Moab in the past.
16:14 | [cbgb] | 但现在耶和华说，三年之内，照雇工的年数，摩押的荣耀，与他的群众，必被藐视，剩馀的人，甚少无几。 <
 | [niv] | But now the LORD says: "Within three years, as a servant bound by contract would count them, Moab's splendor and all her many people will be despised, and her survivors will be very few and feeble."
 | [asv] | But now Jehovah hath spoken, saying, Within three years, as the years of a hireling, the glory of Moab shall be brought into contempt, with all his great multitude; and the remnant shall be very small and of no account.
 | [jnd] | And now Jehovah speaketh saying, Within three years, as the years of a hired servant, and the glory of Moab shall be brought to nothing, with all that great multitude; and the remnant shall be small, few, of no account.
 | [kjv] | But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.
 | [nwb] | But now the LORD hath spoken, saying, Within three years, as the years of a hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant very small feeble.
 | [rsv] | But now the LORD says, "In three years, like the years of a hireling, the glory of Moab will be brought into contempt, in spite of all his great multitude, and those who survive will be very few and feeble."
 | [web] | But now Yahweh has spoken, saying, Within three years, as the years of a hireling, the glory of Moab shall be brought into contempt, with all his great multitude; and the remnant shall be very small and of no account.
 | [ylt] | And now hath Jehovah spoken, saying, `In three years, as years of an hireling, Lightly esteemed is the honour of Moab, With all the great multitude, And the remnant little, small, not mighty!'
 | [bbe] | But now the Lord has said, In three years, the years of a servant working for payment, the glory of Moab, all that great people, will be turned to shame, and the rest of Moab will be very small and without honour.


Interlinear Bible:Isaiah 17

 以赛亚书 Isaiah 17 << || >>
17:1 | [cbgb] | 论大马色的默示。看哪，大马色已被废弃，不再为城，必变作乱堆。 >
 | [niv] | An oracle concerning Damascus: "See, Damascus will no longer be a city but will become a heap of ruins.
 | [asv] | The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
 | [jnd] | The burden of Damascus. Behold, Damascus is taken away from a city, and it shall be a ruinous heap.
 | [kjv] | The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
 | [nwb] | The burden of Damascus. Behold, Damascus is taken away from a city, and it shall be a ruinous heap.
 | [rsv] | An oracle concerning Damascus. Behold, Damascus will cease to be a city, and will become a heap of ruins.
 | [web] | . The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
 | [ylt] | The burden of Damascus. Lo, Damascus is taken away from a city, And it hath been a heap -- a ruin.
 | [bbe] | The word about Damascus. See, they have made Damascus a town no longer; it has become a waste place.
17:2 | [cbgb] | 亚罗珥的城邑，已被撇弃。必成为牧羊之处，羊在那里躺卧，无人惊吓。 < | >
 | [niv] | The cities of Aroer will be deserted and left to flocks, which will lie down, with no one to make them afraid.
 | [asv] | The cities of Aroer are forsaken; they shall be for flocks, which shall lie down, and none shall make them afraid.
 | [jnd] | The cities of Aroer are forsaken: they shall be for flocks; and they shall lie down and there shall be none to make them afraid.
 | [kjv] | The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.
 | [nwb] | The cities of Aroer forsaken: they shall be for flocks, which shall lie down, and none shall make afraid.
 | [rsv] | Her cities will be deserted for ever; they will be for flocks, which will lie down, and none will make them afraid.
 | [web] | The cities of Aroer are forsaken; they shall be for flocks, which shall lie down, and none shall make them afraid.
 | [ylt] | Forsaken are the cities of Aroer, For droves they are, and they have lain down, And there is none troubling.
 | [bbe] | Her towns are unpeopled for ever; there the flocks take their rest in peace, without fear.
17:3 | [cbgb] | 以法莲不再有保障。大马色不再有国权，亚兰所剩下的，必像以色列人的荣耀消灭一样。这是万军之耶和华说的。 < | >
 | [niv] | The fortified city will disappear from Ephraim, and royal power from Damascus; the remnant of Aram will be like the glory of the Israelites," declares the LORD Almighty.
 | [asv] | And the fortress shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria; they shall be as the glory of the children of Israel, saith Jehovah of hosts.
 | [jnd] | The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith Jehovah of hosts.
 | [kjv] | The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.
 | [nwb] | The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.
 | [rsv] | The fortress will disappear from E'phraim, and the kingdom from Damascus; and the remnant of Syria will be like the glory of the children of Israel, says the LORD of hosts.
 | [web] | The fortress shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria; they shall be as the glory of the children of Israel, says Yahweh of Hosts.
 | [ylt] | And ceased hath the fortress from Ephraim, And the kingdom from Damascus, And the remnant of Aram are as the honour of the sons of Israel, The affirmation of Jehovah of Hosts!
 | [bbe] | The strong tower has gone from Ephraim, and the kingdom from Damascus: the rest of Aram will come to destruction, and be made like the glory of the children of Israel, says the Lord of armies.
17:4 | [cbgb] | 到那日雅各的荣耀，必至枵薄，他肥胖的身体，必渐瘦弱。 < | >
 | [niv] | "In that day the glory of Jacob will fade; the fat of his body will waste away.
 | [asv] | And it shall come to pass in that day, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
 | [jnd] | And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall become lean.
 | [kjv] | And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
 | [nwb] | And in that day it shall come to pass, the glory of Jacob shall be diminished, and the fatness of his flesh shall become lean.
 | [rsv] | And in that day the glory of Jacob will be brought low, and the fat of his flesh will grow lean.
 | [web] | It shall happen in that day, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
 | [ylt] | And it hath come to pass, in that day, Wax poor doth the honour of Jacob, And the fatness of his flesh doth wax lean.
 | [bbe] | And it will be in that day that the glory of Jacob will be made small, and the strength of his body will become feeble.
17:5 | [cbgb] | 就必像收割的人，收敛禾稼，用手割取穗子。又像人在利乏音谷拾取遗落的穗子。 < | >
 | [niv] | It will be as when a reaper gathers the standing grain and harvests the grain with his arm-- as when a man gleans heads of grain in the Valley of Rephaim.
 | [asv] | And it shall be as when the harvestman gathereth the standing grain, and his arm reapeth the ears; yea, it shall be as when one gleaneth ears in the valley of Rephaim.
 | [jnd] | And it shall be as when the reaper gathereth the corn, and reapeth the ears with his arm; yea, it shall be as he that gathereth ears in the valley of Rephaim.
 | [kjv] | And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.
 | [nwb] | And it shall be as when the harvest-man gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.
 | [rsv] | And it shall be as when the reaper gathers standing grain and his arm harvests the ears, and as when one gleans the ears of grain in the Valley of Reph'aim.
 | [web] | It shall be as when the harvester gathers the standing grain, and his arm reaps the ears; yes, it shall be as when one gleans ears in the valley of Rephaim.
 | [ylt] | And it hath come to pass, As the gathering by the reaper of the standing corn, And his arm the ears reapeth, And it hath come to pass, As the gathering of the ears in the valley of Rephaim,
 | [bbe] | And it will be like a man cutting the growth of his grain, pulling together the heads of the grain with his arm; even as when they get in the grain in the valley of Rephaim.
17:6 | [cbgb] | 其间所剩下的不多，好像人打橄榄树，在尽上的枝找上，只剩两三个果子，在多果树的旁枝上，只剩四五个果子。这是耶和华以色列的 神说的。 < | >
 | [niv] | Yet some gleanings will remain, as when an olive tree is beaten, leaving two or three olives on the topmost branches, four or five on the fruitful boughs," declares the LORD, the God of Israel.
 | [asv] | Yet there shall be left therein gleanings, as the shaking of an olive-tree, two or three berries in the top of the uppermost bough, four or five in the outmost branches of a fruitful tree, saith Jehovah, the God of Israel.
 | [jnd] | And a gleaning shall be left in it, as at the shaking of an olive-tree: two, three berries above, in the tree-top; four, five in its fruitful boughs, saith Jehovah, the God of Israel.
 | [kjv] | Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.
 | [nwb] | Yet gleaning grapes shall be left in it, as the shaking of an olive-tree, two three berries in the top of the uppermost bough, four five in the outmost fruitful branches of it, saith the LORD God of Israel.
 | [rsv] | Gleanings will be left in it, as when an olive tree is beaten--two or three berries in the top of the highest bough, four or five on the branches of a fruit tree, says the LORD God of Israel.
 | [web] | Yet there shall be left therein gleanings, as the shaking of an olive-tree, two or three berries in the top of the uppermost bough, four or five in the outmost branches of a fruitful tree, says Yahweh, the God of Israel.
 | [ylt] | And left in him have been gleanings, As the compassing of an olive, Two -- three berries on the top of a branch, Four -- five on the fruitful boughs, The affirmation of Jehovah, God of Israel!
 | [bbe] | But it will be like a man shaking an olive-tree, something will still be there, two or three berries on the top of the highest branch, four or five on the outside branches of a fertile tree, says the Lord, the God of Israel.
17:7 | [cbgb] | 当那日人必仰望造他们的主，眼目重看以色列的圣者。 < | >
 | [niv] | In that day men will look to their Maker and turn their eyes to the Holy One of Israel.
 | [asv] | In that day shall men look unto their Maker, and their eyes shall have respect to the Holy One of Israel.
 | [jnd] | In that day shall man look to his Maker, and his eyes shall have regard to the Holy One of Israel.
 | [kjv] | At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.
 | [nwb] | At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.
 | [rsv] | In that day men will regard their Maker, and their eyes will look to the Holy One of Israel;
 | [web] | In that day shall men look to their Maker, and their eyes shall have respect to the Holy One of Israel.
 | [ylt] | In that day doth man look to His Maker, Yea, his eyes to the Holy One of Israel look,
 | [bbe] | In that day a man's heart will be turned to his Maker, and his eyes to the Holy One of Israel.
17:8 | [cbgb] | 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所作的，无论是木偶，或日像。 < | >
 | [niv] | They will not look to the altars, the work of their hands, and they will have no regard for the Asherah poles and the incense altars their fingers have made.
 | [asv] | And they shall not look to the altars, the work of their hands; neither shall they have respect to that which their fingers have made, either the Asherim, or the sun-images.
 | [jnd] | And he will not look to the altars, the work of his hands, nor have regard to what his fingers have made, neither the Asherahs nor the sun-images.
 | [kjv] | And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.
 | [nwb] | And he shall not look to the altars, the work of his hands, neither shall respect which his fingers have made, either the groves, or the images.
 | [rsv] | they will not have regard for the altars, the work of their hands, and they will not look to what their own fingers have made, either the Ashe'rim or the altars of incense.
 | [web] | They shall not look to the altars, the work of their hands; neither shall they have respect to that which their fingers have made, either the Asherim, or the sun-images.
 | [ylt] | And he looketh not unto the altars. The work of his own hands, And that which his own fingers made He seeth not -- the shrines and the images.
 | [bbe] | He will not be looking to the altars, the work of his hands, or to the wood pillars or to the sun-images which his fingers have made.
17:9 | [cbgb] | 在那日他们的坚固城，必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。 < | >
 | [niv] | In that day their strong cities, which they left because of the Israelites, will be like places abandoned to thickets and undergrowth. And all will be desolation.
 | [asv] | In that day shall their strong cities be as the forsaken places in the wood and on the mountain top, which were forsaken from before the children of Israel; and it shall be a desolation.
 | [jnd] | In that day shall his strong cities be as the forsaken tract in the woodland, and the mountain-top which they forsook before the children of Israel; and there shall be desolation.
 | [kjv] | In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.
 | [nwb] | In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.
 | [rsv] | In that day their strong cities will be like the deserted places of the Hivites and the Amorites, which they deserted because of the children of Israel, and there will be desolation.
 | [web] | In that day shall their strong cities be as the forsaken places in the wood and on the mountain top, which were forsaken from before the children of Israel; and it shall be a desolation.
 | [ylt] | In that day are the cities of his strength As the forsaken thing of the forest, And the branch that they have left, Because of the sons of Israel, It also hath been a desolation.
 | [bbe] | In that day your towns will be like the waste places of the Hivites and the Amorites which the children of Israel took for a heritage, and they will come to destruction.
17:10 | [cbgb] | 因你忘记救你的 神，不记念你能力的磐石。所以你栽上佳美的树秧子，插上异样的栽子。 < | >
 | [niv] | You have forgotten God your Savior; you have not remembered the Rock, your fortress. Therefore, though you set out the finest plants and plant imported vines,
 | [asv] | For thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength; therefore thou plantest pleasant plants, and settest it with strange slips.
 | [jnd] | For thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength; therefore shalt thou plant pleasant plantations, and shalt set them with foreign slips:
 | [kjv] | Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:
 | [nwb] | Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with foreign slips:
 | [rsv] | For you have forgotten the God of your salvation, and have not remembered the Rock of your refuge; therefore, though you plant pleasant plants and set out slips of an alien god,
 | [web] | For you have forgotten the God of your salvation, and have not been mindful of the rock of your strength; therefore you plant pleasant plants, and set it with strange slips.
 | [ylt] | Because thou hast forgotten the God of thy salvation, And the rock of thy strength hast not remembered, Therefore thou plantest plants of pleasantness, And with a strange slip sowest it,
 | [bbe] | For you have not given honour to the God of your salvation, and have not kept in mind the Rock of your strength; for this cause you made a garden of Adonis, and put in it the vine-cuttings of a strange god;
17:11 | [cbgb] | 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花。但在愁苦极其伤痛的日子，所收割的，都飞去了。 < | >
 | [niv] | though on the day you set them out, you make them grow, and on the morning when you plant them, you bring them to bud, yet the harvest will be as nothing in the day of disease and incurable pain.
 | [asv] | In the day of thy planting thou hedgest it in, and in the morning thou makest thy seed to blossom; but the harvest fleeth away in the day of grief and of desperate sorrow.
 | [jnd] | in the day of thy planting wilt thou make to grow, and on the morrow wilt thou make thy seed to flourish; the harvest will flee in the day of taking possession, and the sorrow will be incurable.
 | [kjv] | In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.
 | [nwb] | In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: the harvest a heap in the day of grief and of desperate sorrow.
 | [rsv] | though you make them grow on the day that you plant them, and make them blossom in the morning that you sow; yet the harvest will flee away in a day of grief and incurable pain.
 | [web] | In the day of your planting you hedge it in, and in the morning you make your seed to blossom; but the harvest flees away in the day of grief and of desperate sorrow.
 | [ylt] | In the day thy plant thou causest to become great, And in the morning thy seed makest to flourish, A heap the harvest in a day of overflowing, And of mortal pain.
 | [bbe] | In the day of your planting you were watching its growth, and in the morning your seed was flowering: but its fruit is wasted away in the day of grief and bitter sorrow.
17:12 | [cbgb] | 唉，多民哄囔，好像海浪遂訇，列邦奔腾，好像猛水滔滔。 < | >
 | [niv] | Oh, the raging of many nations-- they rage like the raging sea! Oh, the uproar of the peoples-- they roar like the roaring of great waters!
 | [asv] | Ah, the uproar of many peoples, that roar like the roaring of the seas; and the rushing of nations, that rush like the rushing of mighty waters!
 | [jnd] | Ha! a tumult of many peoples! they make a noise as the noise of the seas; -- and the rushing of nations! they rush as the rushing of mighty waters.
 | [kjv] | Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!
 | [nwb] | Woe to the multitude of many people, make a noise like the noise of the seas; and to the rushing of nations, make a rushing like the rushing of mighty waters!
 | [rsv] | Ah, the thunder of many peoples, they thunder like the thundering of the sea! Ah, the roar of nations, they roar like the roaring of mighty waters!
 | [web] | Ah, the uproar of many peoples, who roar like the roaring of the seas; and the rushing of nations, that rush like the rushing of mighty waters!
 | [ylt] | Wo the multitude of many peoples, As the sounding of seas they sound; And the wasting of nations, As the wasting of mighty waters they are wasted.
 | [bbe] | Ah! the voice of peoples, like the loud sounding of the seas, and the thundering of great nations rushing on like the bursting out of waters!
17:13 | [cbgb] | 列邦奔腾，好像多水滔滔。但 神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。 < | >
 | [niv] | Although the peoples roar like the roar of surging waters, when he rebukes them they flee far away, driven before the wind like chaff on the hills, like tumbleweed before a gale.
 | [asv] | The nations shall rush like the rushing of many waters: but he shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like the whirling dust before the storm.
 | [jnd] | The nations rush as the rushing of many waters; but he will rebuke them, and they shall flee far away, and shall be chased as the chaff of the mountains before the wind, and like a whirling before the whirlwind:
 | [kjv] | The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.
 | [nwb] | The nations shall rush like the rushing of many waters: but will rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.
 | [rsv] | The nations roar like the roaring of many waters, but he will rebuke them, and they will flee far away, chased like chaff on the mountains before the wind and whirling dust before the storm.
 | [web] | The nations shall rush like the rushing of many waters: but he shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like the whirling dust before the storm.
 | [ylt] | Nations as the wasting of many waters are wasted, And He hath pushed against it, And it hath fled afar off, And been pursued as chaff of hills before wind, And as a rolling thing before a hurricane.
 | [bbe] | But he will put a stop to them, and make them go in flight far away, driving them like the waste of the grain on the tops of the mountains before the wind, and like the circling dust before the storm.
17:14 | [cbgb] | 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应。 <
 | [niv] | In the evening, sudden terror! Before the morning, they are gone! This is the portion of those who loot us, the lot of those who plunder us.
 | [asv] | At eventide, behold, terror; and before the morning they are not. This is the portion of them that despoil us, and the lot of them that rob us.
 | [jnd] | behold, at eventide, trouble; before the morning they are not. This is the portion of them that spoil us, and the lot of them that rob us.
 | [kjv] | And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.
 | [nwb] | And behold at the time of evening trouble; before the morning he not. This the portion of them that ravage us, and the lot of them that rob us.
 | [rsv] | At evening time, behold, terror! Before morning, they are no more! This is the portion of those who despoil us, and the lot of those who plunder us.
 | [web] | At evening, behold, terror; before the morning they are no more. This is the portion of those who despoil us, and the lot of those who rob us.
 | [ylt] | At even-time, lo, terror, before morning it is not, This the portion of our spoilers, And the lot of our plunderers!
 | [bbe] | In the evening there is fear, and in the morning they are gone. This is the fate of those who take our goods, and the reward of those who violently take our property for themselves.


Interlinear Bible:Isaiah 18

 以赛亚书 Isaiah 18 << || >>
18:1 | [cbgb] | 唉，古实河外翅膀刷刷响声之地， >
 | [niv] | Woe to the land of whirring wings along the rivers of Cush,
 | [asv] | Ah, the land of the rustling of wings, which is beyond the rivers of Ethiopia;
 | [jnd] | Ha! land shadowing with wings, which art beyond the rivers of Cush,
 | [kjv] | Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:
 | [nwb] | Woe to the land shadowing with wings, which beyond the rivers of Cush:
 | [rsv] | Ah, land of whirring wings which is beyond the rivers of Ethiopia;
 | [web] | . Ah, the land of the rustling of wings, which is beyond the rivers of Ethiopia;
 | [ylt] | Ho, land shadowed wings, That beyond the rivers of Cush,
 | [bbe] | Ho! land of the sounding of wings, on the other side of the rivers of Ethiopia:
18:2 | [cbgb] | 差遣使者在水面上，坐蒲草船过海。先知说，你们快行的使者，要到高大光滑的民那里去。自从开国以来那民极其可畏，是分地界践踏人的，他们的地有江河分开。 < | >
 | [niv] | which sends envoys by sea in papyrus boats over the water. Go, swift messengers, to a people tall and smooth-skinned, to a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers.
 | [asv] | that sendeth ambassadors by the sea, even in vessels of papyrus upon the waters, saying, Go, ye swift messengers, to a nation tall and smooth, to a people terrible from their beginning onward, a nation that meteth out and treadeth down, whose land the rivers divide!
 | [jnd] | that sendest ambassadors over the sea, and in vessels of papyrus upon the waters, Go, swift messengers, to a nation scattered and ravaged, to a people terrible from their existence and thenceforth; to a nation of continued waiting and of treading down, whose land the rivers have spoiled!
 | [kjv] | That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!
 | [nwb] | That sendeth embassadors by the sea, even in vessels of bulrushes upon the waters, , Go, ye swift messengers to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation measured by line and trodden down, whose land the rivers have laid waste.
 | [rsv] | which sends ambassadors by the Nile, in vessels of papyrus upon the waters! Go, you swift messengers, to a nation, tall and smooth, to a people feared near and far, a nation mighty and conquering, whose land the rivers divide.
 | [web] | that sends ambassadors by the sea, even in vessels of papyrus on the waters, , Go, you swift messengers, to a nation tall and smooth, to a people awesome from their beginning onward, a nation that measures out and treads down, whose land the rivers divide!
 | [ylt] | That is sending by sea ambassadors, Even with implements of reed on the face of the waters, -- Go, ye light messengers, Unto a nation drawn out and peeled, Unto a people fearful from its beginning and onwards, A nation meeting out by line, and treading down, Whose land floods have spoiled.
 | [bbe] | Which sends its representatives by the sea, even in ships of papyrus on the waters. Go back quickly, O representatives, to a nation tall and smooth, to a people causing fear through all their history; a strong nation, crushing down its haters, whose land is cut through by rivers.
18:3 | [cbgb] | 世上一切的居民，和地上所住的人哪，山上竖立大旗的时候，你们要看。吹角的时候，你们要听。 < | >
 | [niv] | All you people of the world, you who live on the earth, when a banner is raised on the mountains, you will see it, and when a trumpet sounds, you will hear it.
 | [asv] | All ye inhabitants of the world, and ye dwellers on the earth, when an ensign is lifted up on the mountains, see ye; and when the trumpet is blown, hear ye.
 | [jnd] | All ye inhabitants of the world, and dwellers on the earth, when a banner is lifted up on the mountains, see ye, and when a trumpet is blown, hear ye!
 | [kjv] | All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.
 | [nwb] | All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.
 | [rsv] | All you inhabitants of the world, you who dwell on the earth, when a signal is raised on the mountains, look! When a trumpet is blown, hear!
 | [web] | All you inhabitants of the world, and you dwellers on the earth, when an ensign is lifted up on the mountains, see you; and when the trumpet is blown, hear you.
 | [ylt] | All ye inhabitants of the world, And ye dwellers of earth, At the lifting up of an ensign on hills ye look, And at the blowing of a trumpet ye hear.
 | [bbe] | All you peoples of the world, and you who are living on the earth, when a flag is lifted up on the mountains, give attention; and when the horn is sounded, give ear.
18:4 | [cbgb] | 耶和华对我这样说，我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。 < | >
 | [niv] | This is what the LORD says to me: "I will remain quiet and will look on from my dwelling place, like shimmering heat in the sunshine, like a cloud of dew in the heat of harvest."
 | [asv] | For thus hath Jehovah said unto me, I will be still, and I will behold in my dwelling-place, like clear heat in sunshine, like a cloud of dew in the heat of harvest.
 | [jnd] | For thus hath Jehovah said unto me: I will take my rest, and I will observe from my dwelling-place like clear heat upon herbs, like a cloud of dew in the heat of harvest.
 | [kjv] | For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.
 | [nwb] | For so the LORD said to me, I will take my rest, and I will consider in my dwelling-place like a clear heat upon herbs, like a cloud of dew in the heat of harvest.
 | [rsv] | For thus the LORD said to me: "I will quietly look from my dwelling like clear heat in sunshine, like a cloud of dew in the heat of harvest."
 | [web] | For thus has Yahweh said to me, I will be still, and I will see in my dwelling-place, like clear heat in sunshine, like a cloud of dew in the heat of harvest.
 | [ylt] | For thus said Jehovah unto me, `I rest, and I look on My settled place, As a clear heat on an herb. As a thick cloud of dew in the heat of harvest.
 | [bbe] | For this is what the Lord has said to me: I will be quiet, watching from my place; like the clear heat when the sun is shining, like a mist of dew in the heat of summer.
18:5 | [cbgb] | 收割之先，花开已谢，花也成了将熟的葡萄，他必用镰刀削去嫩枝，又砍掉蔓延的枝条。 < | >
 | [niv] | For, before the harvest, when the blossom is gone and the flower becomes a ripening grape, he will cut off the shoots with pruning knives, and cut down and take away the spreading branches.
 | [asv] | For before the harvest, when the blossom is over, and the flower becometh a ripening grape, he will cut off the sprigs with pruning-hooks, and the spreading branches will he take away and cut down.
 | [jnd] | For before the harvest, when the blossoming is over, and the flower becometh a ripening grape, he shall both cut off the sprigs with pruning-knives, and take away cut down the branches.
 | [kjv] | For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.
 | [nwb] | For before the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning-hooks, and take away cut down the branches.
 | [rsv] | For before the harvest, when the blossom is over, and the flower becomes a ripening grape, he will cut off the shoots with pruning hooks, and the spreading branches he will hew away.
 | [web] | For before the harvest, when the blossom is over, and the flower becomes a ripening grape, he will cut off the sprigs with pruning-hooks, and the spreading branches will he take away cut down.
 | [ylt] | For before harvest, when the flower is perfect, And the blossom is producing unripe fruit, Then hath cut the sprigs with pruning hooks, And the branches he hath turned aside, cut down.
 | [bbe] | For before the time of getting in the grapes, after the opening of the bud, when the flower has become a grape ready for crushing, he will take away the small branches with knives, cutting down and taking away the wide-stretching branches.
18:6 | [cbgb] | 都要撇给山间的鸷鸟，和地上的野兽。夏天鸷鸟要宿在其上，冬天野兽都卧在其中。 < | >
 | [niv] | They will all be left to the mountain birds of prey and to the wild animals; the birds will feed on them all summer, the wild animals all winter.
 | [asv] | They shall be left together unto the ravenous birds of the mountains, and to the beasts of the earth; and the ravenous birds shall summer upon them, and all the beasts of the earth shall winter upon them.
 | [jnd] | They shall be left together unto the mountain birds of prey, and to the beasts of the earth; and the birds of prey shall summer upon them, and all the beasts of the earth shall winter upon them.
 | [kjv] | They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.
 | [nwb] | They shall be left together to the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.
 | [rsv] | They shall all of them be left to the birds of prey of the mountains and to the beasts of the earth. And the birds of prey will summer upon them, and all the beasts of the earth will winter upon them.
 | [web] | They shall be left together to the ravenous birds of the mountains, and to the animals of the earth; and the ravenous birds shall summer on them, and all the animals of the earth shall winter on them.
 | [ylt] | They are left together to the ravenous fowl of the mountains, And to the beast of the earth, And summered on them hath the ravenous fowl, And every beast of the earth wintereth on them.
 | [bbe] | They will be for the birds of the mountains, and for the beasts of the earth: the birds will come down on them in the summer, and the beasts of the earth in the winter.
18:7 | [cbgb] | 到那时这高大光滑的民，就是从开国以来极其可畏，分地界践踏人的，他们的地有江河分开，他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。 <
 | [niv] | At that time gifts will be brought to the LORD Almighty from a people tall and smooth-skinned, from a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers-- the gifts will be brought to Mount Zion, the place of the Name of the LORD Almighty.
 | [asv] | In that time shall a present be brought unto Jehovah of hosts from a people tall and smooth, even from a people terrible from their beginning onward, a nation that meteth out and treadeth down, whose land the rivers divide, to the place of the name of Jehovah of hosts, the mount Zion.
 | [jnd] | In that time shall a present be brought unto Jehovah of hosts of a people scattered and ravaged, -- and from a people terrible from their existence and thenceforth, a nation of continued waiting and of treading down, whose land the rivers have spoiled, ... to the place of the name of Jehovah of hosts, the mount Zion.
 | [kjv] | In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.
 | [nwb] | In that time shall the present be brought to the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation measured by line and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.
 | [rsv] | At that time gifts will be brought to the LORD of hosts from a people tall and smooth, from a people feared near and far, a nation mighty and conquering, whose land the rivers divide, to Mount Zion, the place of the name of the LORD of hosts.
 | [web] | In that time shall a present be brought to Yahweh of Hosts a people tall and smooth, even from a people awesome from their beginning onward, a nation that measures out and treads down, whose land the rivers divide, to the place of the name of Yahweh of Hosts, the mount Zion.
 | [ylt] | At that time brought is a present to Jehovah of Hosts, A nation drawn out and peeled. Even of a people fearful from the beginning hitherto, A nation meting out by line, and treading down, Whose land floods have spoiled, Unto the place of the name of Jehovah of Hosts -- mount Zion!'
 | [bbe] | In that time an offering will be made to the Lord of armies from a people tall and smooth, causing fear through all their history; a strong nation, crushing down its haters, whose land is cut through by rivers, an offering taken to the place of the name of the Lord of armies, even Mount Zion.


Interlinear Bible:Isaiah 19

 以赛亚书 Isaiah 19 << || >>
19:1 | [cbgb] | 论埃及的默示。看哪，耶和华乘驾快云，临到埃及。埃及的偶像在他面前山兢。埃及人的心在里面消化。 >
 | [niv] | An oracle concerning Egypt: See, the LORD rides on a swift cloud and is coming to Egypt. The idols of Egypt tremble before him, and the hearts of the Egyptians melt within them.
 | [asv] | The burden of Egypt. Behold, Jehovah rideth upon a swift cloud, and cometh unto Egypt: and the idols of Egypt shall tremble at his presence; and the heart of Egypt shall melt in the midst of it.
 | [jnd] | The burden of Egypt. Behold, Jehovah rideth upon a swift cloud, and cometh to Egypt; and the idols of Egypt are moved at his presence, and the heart of Egypt melteth in the midst of it.
 | [kjv] | The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.
 | [nwb] | The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and will come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.
 | [rsv] | An oracle concerning Egypt. Behold, the LORD is riding on a swift cloud and comes to Egypt; and the idols of Egypt will tremble at his presence, and the heart of the Egyptians will melt within them.
 | [web] | . The burden of Egypt. Behold, Yahweh rides on a swift cloud, and comes to Egypt: and the idols of Egypt shall tremble at his presence; and the heart of Egypt shall melt in the midst of it.
 | [ylt] | The burden of Egypt. Lo, Jehovah is riding on a swift thick cloud, And He hath entered Egypt, And moved have been the idols of Egypt at His presence, And the heart of Egypt melteth in its midst.
 | [bbe] | The word about Egypt. See, the Lord is seated on a quick-moving cloud, and is coming to Egypt: and the false gods of Egypt will be troubled at his coming, and the heart of Egypt will be turned to water.
19:2 | [cbgb] | 我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。 < | >
 | [niv] | "I will stir up Egyptian against Egyptian-- brother will fight against brother, neighbor against neighbor, city against city, kingdom against kingdom.
 | [asv] | And I will stir up the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbor; city against city, and kingdom against kingdom.
 | [jnd] | And I will incite the Egyptians against the Egyptians; and they shall fight every one against his brother, and every one against his neighbour; city against city, kingdom against kingdom.
 | [kjv] | And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.
 | [nwb] | And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbor; city against city, kingdom against kingdom.
 | [rsv] | And I will stir up Egyptians against Egyptians, and they will fight, every man against his brother and every man against his neighbor, city against city, kingdom against kingdom;
 | [web] | I will stir up the Egyptians against the Egyptians: and they shall fight everyone against his brother, and everyone against his neighbor; city against city, kingdom against kingdom.
 | [ylt] | And I armed Egyptians against Egyptians, And they fought, each against his brother, And each against his neighbour, City against city, kingdom against kingdom.
 | [bbe] | And I will send the Egyptians against the Egyptians: and they will be fighting every one against his brother, and every one against his neighbour; town against town, and kingdom against kingdom.
19:3 | [cbgb] | 埃及人的心 神，必在里面耗尽。我必败坏他们的谋略。他们必求问偶像，和念咒的，交鬼的，行巫术的。 < | >
 | [niv] | The Egyptians will lose heart, and I will bring their plans to nothing; they will consult the idols and the spirits of the dead, the mediums and the spiritists.
 | [asv] | And the spirit of Egypt shall fail in the midst of it; and I will destroy the counsel thereof: and they shall seek unto the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
 | [jnd] | And the spirit of Egypt shall fail in the midst of it, and I will destroy the counsel thereof; and they shall seek unto the idols and unto the conjurers, and unto the necromancers, and unto the soothsayers.
 | [kjv] | And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
 | [nwb] | And the spirit of Egypt shall fail in the midst of her, and I will destroy her counsel: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
 | [rsv] | and the spirit of the Egyptians within them will be emptied out, and I will confound their plans; and they will consult the idols and the sorcerers, and the mediums and the wizards;
 | [web] | The spirit of Egypt shall fail in the midst of it; and I will destroy the counsel of it: and they shall seek to the idols, and to the charmers, and to those who have familiar spirits, and to the wizards.
 | [ylt] | And emptied out hath been in its midst the spirit of Egypt. And its counsel I swallow up, And they have sought unto the idols, And unto the charmers, And unto those having familiar spirits, And unto the wizards.
 | [bbe] | And the spirit of Egypt will be troubled in her, and I will make her decisions without effect: and they will be turning to the false gods, and to those who make hollow sounds, and to those who have control of spirits, and to those who are wise in secret arts.
19:4 | [cbgb] | 我必将埃及人交在残忍主的手中。强暴王必辖制他们。这是主万军之耶和华说的。 < | >
 | [niv] | I will hand the Egyptians over to the power of a cruel master, and a fierce king will rule over them," declares the Lord, the LORD Almighty.
 | [asv] | And I will give over the Egyptians into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, Jehovah of hosts.
 | [jnd] | And the Egyptians will I give over into the hand of a cruel lord, and a fierce king shall rule over them, saith the Lord, Jehovah of hosts.
 | [kjv] | And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.
 | [nwb] | And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.
 | [rsv] | and I will give over the Egyptians into the hand of a hard master; and a fierce king will rule over them, says the Lord, the LORD of hosts.
 | [web] | I will give over the Egyptians into the hand of a cruel lord; and a fierce king shall rule over them, says the Lord, Yahweh of Hosts.
 | [ylt] | And I have delivered the Egyptians Into the hand of a hard lord, And a strong king doth rule over them, An affirmation of the Lord, Jehovah of Hosts.
 | [bbe] | And I will give the Egyptians into the hand of a cruel lord; and a hard king will be their ruler, says the Lord, the Lord of armies.
19:5 | [cbgb] | 海中的水必绝尽，河也消没乾涸。 < | >
 | [niv] | The waters of the river will dry up, and the riverbed will be parched and dry.
 | [asv] | And the waters shall fail from the sea, and the river shall be wasted and become dry.
 | [jnd] | And the waters shall fail from the sea, and the river shall be wasted and dried up;
 | [kjv] | And the waters shall fail from the sea, and the river shall be wasted and dried up.
 | [nwb] | And the waters shall fail from the sea, and the rivers shall be wasted and dried up.
 | [rsv] | And the waters of the Nile will be dried up, and the river will be parched and dry;
 | [web] | The waters shall fail from the sea, and the river shall be wasted and become dry.
 | [ylt] | And failed have waters from the sea, And a river is wasted and dried up.
 | [bbe] | And the waters of the sea will be cut off, and the river will become dry and waste:
19:6 | [cbgb] | 江河要变臭，埃及的河水，都必减少枯乾。苇子和芦荻，都必衰残。 < | >
 | [niv] | The canals will stink; the streams of Egypt will dwindle and dry up. The reeds and rushes will wither,
 | [asv] | And the rivers shall become foul; the streams of Egypt shall be diminished and dried up; the reeds and flags shall wither away.
 | [jnd] | and the rivers shall stink, and the streams of Egypt shall be diminished and drain away: the reeds and sedges shall wither.
 | [kjv] | And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.
 | [nwb] | And they shall turn the rivers far away; the brooks of defense shall be emptied and dried up: the reeds and flags shall wither.
 | [rsv] | and its canals will become foul, and the branches of Egypt's Nile will diminish and dry up, reeds and rushes will rot away.
 | [web] | The rivers shall become foul; the streams of Egypt shall be diminished and dried up; the reeds and flags shall wither away.
 | [ylt] | And they have turned away the flowings, Weak and dried up have been brooks of the bulwark, Reed and flag have withered.
 | [bbe] | And the rivers will have an evil smell; the stream of Egypt will become small and dry: all the water-plants will come to nothing.
19:7 | [cbgb] | 靠尼罗河旁的草田，并沿尼罗河所种的田，都必枯乾，庄稼被风吹去，归于无有。 < | >
 | [niv] | also the plants along the Nile, at the mouth of the river. Every sown field along the Nile will become parched, will blow away and be no more.
 | [asv] | The meadows by the Nile, by the brink of the Nile, and all the sown fields of the Nile, shall become dry, be driven away, and be no more.
 | [jnd] | The meadows by the Nile, on the banks of the Nile, and everything sown by the Nile, shall be dried up, be driven away, and be no .
 | [kjv] | The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.
 | [nwb] | The paper-reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no .
 | [rsv] | There will be bare places by the Nile, on the brink of the Nile, and all that is sown by the Nile will dry up, be driven away, and be no more.
 | [web] | The meadows by the Nile, by the brink of the Nile, and all the sown fields of the Nile, shall become dry, be driven away, and be no more.
 | [ylt] | Exposed things by the brook, by the edge of the brook, And every sown thing of the brook, hath withered, It hath been driven away, and is not.
 | [bbe] | The grass-lands by the Nile, and everything planted by the Nile, will become dry, or taken away by the wind, and will come to an end.
19:8 | [cbgb] | 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的，必都衰弱。 < | >
 | [niv] | The fishermen will groan and lament, all who cast hooks into the Nile; those who throw nets on the water will pine away.
 | [asv] | And the fishers shall lament, and all they that cast angle into the Nile shall mourn, and they that spread nets upon the waters shall languish.
 | [jnd] | And the fishers shall mourn, and all they that cast fish-hook into the Nile shall lament, and they that spread net upon the waters shall languish.
 | [kjv] | The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.
 | [nwb] | The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.
 | [rsv] | The fishermen will mourn and lament, all who cast hook in the Nile; and they will languish who spread nets upon the water.
 | [web] | The fishermen shall lament, and all those who cast angle into the Nile shall mourn, and those who spread nets on the waters shall languish.
 | [ylt] | And lamented have the fishers, And mourned have all casting angle into a brook, And those spreading nets on the face of the waters have languished.
 | [bbe] | The fishermen will be sad, and all those who put fishing-lines into the Nile will be full of grief, and those whose nets are stretched out on the waters will have sorrow in their hearts.
19:9 | [cbgb] | 用梳好的麻造物的，和织白布的，都必羞愧。 < | >
 | [niv] | Those who work with combed flax will despair, the weavers of fine linen will lose hope.
 | [asv] | Moreover they that work in combed flax, and they that weave white cloth, shall be confounded.
 | [jnd] | And they that work in fine flax, and they that weave white stuffs shall be ashamed.
 | [kjv] | Moreover they that work in fine flax, and they that weave networks, shall be confounded.
 | [nwb] | Moreover they that work in fine flax, and they that weave net-works shall be confounded.
 | [rsv] | The workers in combed flax will be in despair, and the weavers of white cotton.
 | [web] | Moreover those who work in combed flax, and those who weave white cloth, shall be confounded.
 | [ylt] | And ashamed have been makers of fine flax, And weavers of net-works.
 | [bbe] | And all the workers in linen thread, and those who make cotton cloth, will be put to shame.
19:10 | [cbgb] | 国柱必被打碎，所有佣工的，心必愁烦。 < | >
 | [niv] | The workers in cloth will be dejected, and all the wage earners will be sick at heart.
 | [asv] | And the pillars of Egypt shall be broken in pieces; all they that work for hire shall be grieved in soul.
 | [jnd] | And her pillars shall be broken in pieces, and all workers for hire shall be sad of soul.
 | [kjv] | And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.
 | [nwb] | And they shall be broken in the purposes thereof, all that make sluices ponds for fish.
 | [rsv] | Those who are the pillars of the land will be crushed, and all who work for hire will be grieved.
 | [web] | The pillars shall be broken in pieces; all those who work for hire grieved in soul.
 | [ylt] | And its foundations have been smitten, All making wages afflicted in soul.
 | [bbe] | And the makers of twisted thread will be crushed, and those who ... will be sad in heart.
19:11 | [cbgb] | 琐安的首领，极其愚昧，法老大有智慧的谋士，所筹画的，成为愚昧。你们怎敢对法老说，我是智慧人的子孙，我是古王的后裔。 < | >
 | [niv] | The officials of Zoan are nothing but fools; the wise counselors of Pharaoh give senseless advice. How can you say to Pharaoh, "I am one of the wise men, a disciple of the ancient kings"?
 | [asv] | The princes of Zoan are utterly foolish; the counsel of the wisest counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
 | [jnd] | They are but fools, the princes of Zoan, the wise counsellors of Pharaoh: counsel is become senseless. How say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
 | [kjv] | Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
 | [nwb] | Surely the princes of Zoan fools, the counsel of the wise counselors of Pharaoh is become brutish: how say ye to Pharaoh, I the son of the wise, the son of ancient kings?
 | [rsv] | The princes of Zo'an are utterly foolish; the wise counselors of Pharaoh give stupid counsel. How can you say to Pharaoh, "I am a son of the wise, a son of ancient kings"?
 | [web] | The princes of Zoan are utterly foolish; the counsel of the wisest counselors of Pharaoh is become brutish: how say you to Pharaoh, I am the son of the wise, the son of ancient kings?
 | [ylt] | Only, fools the princes of Zoan, The counsel of the wise ones of the counsellors of Pharaoh hath become brutish. How say ye unto Pharaoh, `A son of the wise am I, a son of kings of antiquity?'
 | [bbe] | The chiefs of Zoan are completely foolish; the wisest guides of Pharaoh have become like beasts: how do you say to Pharaoh, I am the son of the wise, the offspring of early kings?
19:12 | [cbgb] | 你的智慧人在那里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧。 < | >
 | [niv] | Where are your wise men now? Let them show you and make known what the LORD Almighty has planned against Egypt.
 | [asv] | Where then are thy wise men? and let them tell thee now; and let them know what Jehovah of hosts hath purposed concerning Egypt.
 | [jnd] | Where are they then, thy wise ? Let them now tell thee, and let them make known what Jehovah of hosts hath purposed upon Egypt.
 | [kjv] | Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.
 | [nwb] | Where they? where thy wise ? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.
 | [rsv] | Where then are your wise men? Let them tell you and make known what the LORD of hosts has purposed against Egypt.
 | [web] | Where then are your wise men? and let them tell you now; and let them know what Yahweh of Hosts has purposed concerning Egypt.
 | [ylt] | Where they now, thy wise ones? Yea, let them tell to thee, I pray thee, And they know what Jehovah of Hosts hath counselled against Egypt!
 | [bbe] | Where, then, are your wise men? let them make clear to you, let them give you knowledge of the purpose of the Lord of armies for Egypt.
19:13 | [cbgb] | 琐安的首领，都变为愚昧，挪弗的首领，都受了迷惑。当埃及支派房角石的使埃及人走错了路。 < | >
 | [niv] | The officials of Zoan have become fools, the leaders of Memphis are deceived; the cornerstones of her peoples have led Egypt astray.
 | [asv] | The princes of Zoan are become fools, the princes of Memphis are deceived; they have caused Egypt to go astray, that are the corner-stone of her tribes.
 | [jnd] | The princes of Zoan are become foolish, the princes of Noph are deceived; and the corner-stones of its tribes have caused Egypt to err.
 | [kjv] | The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.
 | [nwb] | The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, the support of its tribes.
 | [rsv] | The princes of Zo'an have become fools, and the princes of Memphis are deluded; those who are the cornerstones of her tribes have led Egypt astray.
 | [web] | The princes of Zoan are become fools, the princes of Memphis are deceived; they have caused Egypt to go astray, who are the corner-stone of her tribes.
 | [ylt] | Foolish have been princes of Zoan, Lifted up have been princes of Noph, And they have caused Egypt to err, The chief of her tribes.
 | [bbe] | The chiefs of Zoan have become foolish, the chiefs of Noph are tricked, the heads of her tribes are the cause of Egypt's wandering out of the way.
19:14 | [cbgb] | 耶和华使乖谬的灵，搀入埃及中间。首领使埃及一切所作的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。 < | >
 | [niv] | The LORD has poured into them a spirit of dizziness; they make Egypt stagger in all that she does, as a drunkard staggers around in his vomit.
 | [asv] | Jehovah hath mingled a spirit of perverseness in the midst of her; and they have caused Egypt to go astray in every work thereof, as a drunken man staggereth in his vomit.
 | [jnd] | Jehovah hath mingled a spirit of perverseness in the midst thereof; and they have caused Egypt to err in every work thereof, as a drunkard staggereth in his vomit.
 | [kjv] | The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.
 | [nwb] | The LORD hath mingled a perverse spirit in the midst of it: and they have caused Egypt to err in every work of it, as a drunken staggereth in his vomit.
 | [rsv] | The LORD has mingled within her a spirit of confusion; and they have made Egypt stagger in all her doings as a drunken man staggers in his vomit.
 | [web] | Yahweh has mingled a spirit of perverseness in the midst of her; and they have caused Egypt to go astray in every work of it, as a drunken man staggers in his vomit.
 | [ylt] | Jehovah hath mingled in her midst A spirit of perverseness, And they have caused Egypt to err in all its work, As a drunkard erreth in his vomit.
 | [bbe] | The Lord has sent among them a spirit of error: and by them Egypt is turned out of the right way in all her doings, as a man overcome by wine is uncertain in his steps.
19:15 | [cbgb] | 埃及中无论是头与尾，棕枝与芦苇，所作之工，都不成就。 < | >
 | [niv] | There is nothing Egypt can do-- head or tail, palm branch or reed.
 | [asv] | Neither shall there be for Egypt any work, which head or tail, palm-branch or rush, may do.
 | [jnd] | Neither shall there be any work for Egypt, which the head or tail, palm-branch or rush, may do.
 | [kjv] | Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.
 | [nwb] | Neither shall there be work for Egypt, which the head or tail, branch or rush, may perform.
 | [rsv] | And there will be nothing for Egypt which head or tail, palm branch or reed, may do.
 | [web] | Neither shall there be for Egypt any work, which head or tail, palm-branch or rush, may do.
 | [ylt] | And there is no work to Egypt, That head or tail, branch or reed, may do.
 | [bbe] | And in Egypt there will be no work for any man, head or tail, high or low, to do.
19:16 | [cbgb] | 到那日，埃及人必像妇人一样。他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。 < | >
 | [niv] | In that day the Egyptians will be like women. They will shudder with fear at the uplifted hand that the LORD Almighty raises against them.
 | [asv] | In that day shall the Egyptians be like unto women; and they shall tremble and fear because of the shaking of the hand of Jehovah of hosts, which he shaketh over them.
 | [jnd] | In that day shall Egypt be like unto women; and it shall tremble and fear because of the shaking of the hand of Jehovah of hosts, which he shaketh over it.
 | [kjv] | In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.
 | [nwb] | In that day shall Egypt be like women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.
 | [rsv] | In that day the Egyptians will be like women, and tremble with fear before the hand which the LORD of hosts shakes over them.
 | [web] | In that day shall the Egyptians be like women; and they shall tremble and fear because of the shaking of the hand of Yahweh of Hosts, which he shakes over them.
 | [ylt] | In that day is Egypt like women, And it hath mourned, and been afraid, Because of the waving of the hand of Jehovah of Hosts, That He is waving over it.
 | [bbe] | In that day the Egyptians will be like women: and the land will be shaking with fear because of the waving of the Lord's hand stretched out over it.
19:17 | [cbgb] | 犹大地必使埃及惊恐。向谁题起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定得旨意。 < | >
 | [niv] | And the land of Judah will bring terror to the Egyptians; everyone to whom Judah is mentioned will be terrified, because of what the LORD Almighty is planning against them.
 | [asv] | And the land of Judah shall become a terror unto Egypt; every one to whom mention is made thereof shall be afraid, because of the purpose of Jehovah of hosts, which he purposeth against it.
 | [jnd] | And the land of Judah shall be a dismay unto Egypt: every one that thinketh of it shall be afraid for himself, because of the counsel of Jehovah of hosts, which he hath purposed against it.
 | [kjv] | And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.
 | [nwb] | And the land of Judah shall be a terror to Egypt, every one that maketh mention of it shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.
 | [rsv] | And the land of Judah will become a terror to the Egyptians; every one to whom it is mentioned will fear because of the purpose which the LORD of hosts has purposed against them.
 | [web] | The land of Judah shall become a terror to Egypt; everyone to whom mention is made of it shall be afraid, because of the purpose of Yahweh of Hosts, which he purposes against it.
 | [ylt] | And the land of Judah hath been to Egypt for a cause of staggering, Every one who doth mention it, for himself feareth, Because of the counsel of Jehovah of Hosts, That He is counselling against it.
 | [bbe] | And the land of Judah will become a cause of great fear to Egypt; whenever its name comes to mind, Egypt will be in fear before the Lord of armies because of his purpose against it.
19:18 | [cbgb] | 当那日埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城，必称为灭亡城。 < | >
 | [niv] | In that day five cities in Egypt will speak the language of Canaan and swear allegiance to the LORD Almighty. One of them will be called the City of Destruction.
 | [asv] | In that day there shall be five cities in the land of Egypt that speak the language of Canaan, and swear to Jehovah of hosts; one shall be called The city of destruction.
 | [jnd] | In that day shall there be five cities in the land of Egypt speaking the language of Canaan, and swearing by Jehovah of hosts: one shall be called, The city of Heres.
 | [kjv] | In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.
 | [nwb] | In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.
 | [rsv] | In that day there will be five cities in the land of Egypt which speak the language of Canaan and swear allegiance to the LORD of hosts. One of these will be called the City of the Sun.
 | [web] | In that day there shall be five cities in the land of Egypt that speak the language of Canaan, and swear to Yahweh of hosts; one shall be called The city of destruction.
 | [ylt] | In that day there are five cities in the land of Egypt, Speaking the lip of Canaan, And swearing to Jehovah of Hosts, `The city of destruction,' is said of one.
 | [bbe] | In that day there will be five towns in the land of Egypt using the language of Canaan, and making oaths to the Lord of armies; and one of them will be named, The Town of the Sun.
19:19 | [cbgb] | 当那日，在埃及地中必有为耶和华筑的一座坛。在埃及的边界上，必有为耶和华立的一根柱。 < | >
 | [niv] | In that day there will be an altar to the LORD in the heart of Egypt, and a monument to the LORD at its border.
 | [asv] | In that day shall there be an altar to Jehovah in the midst of the land of Egypt, and a pillar at the border thereof to Jehovah.
 | [jnd] | In that day shall there be an altar to Jehovah in the midst of the land of Egypt, and a pillar at the border thereof to Jehovah:
 | [kjv] | In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.
 | [nwb] | In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at its border to the LORD.
 | [rsv] | In that day there will be an altar to the LORD in the midst of the land of Egypt, and a pillar to the LORD at its border.
 | [web] | In that day shall there be an altar to Yahweh in the midst of the land of Egypt, and a pillar at the border of it to Yahweh.
 | [ylt] | In that day there is an altar to Jehovah In the midst of the land of Egypt, And a standing pillar near its border to Jehovah,
 | [bbe] | In that day there will be an altar to the Lord in the middle of the land of Egypt, and a pillar to the Lord at the edge of the land.
19:20 | [cbgb] | 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主，作护卫者，拯救他们。 < | >
 | [niv] | It will be a sign and witness to the LORD Almighty in the land of Egypt. When they cry out to the LORD because of their oppressors, he will send them a savior and defender, and he will rescue them.
 | [asv] | And it shall be for a sign and for a witness unto Jehovah of hosts in the land of Egypt; for they shall cry unto Jehovah because of oppressors, and he will send them a saviour, and a defender, and he will deliver them.
 | [jnd] | and it shall be for a sign and for a witness to Jehovah of hosts in the land of Egypt; for they shall cry unto Jehovah because of the oppressors, and he will send them a saviour and defender, who shall deliver them.
 | [kjv] | And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.
 | [nwb] | And it shall be for a sign and for a witness to the LORD of hosts in the land of Egypt: for they shall cry to the LORD because of the oppressors, and he shall send them a savior, and a great one, and he shall deliver them.
 | [rsv] | It will be a sign and a witness to the LORD of hosts in the land of Egypt; when they cry to the LORD because of oppressors he will send them a savior, and will defend and deliver them.
 | [web] | It shall be for a sign and for a witness to Yahweh of Hosts in the land of Egypt; for they shall cry to Yahweh because of oppressors, and he will send them a savior, and a defender, and he will deliver them.
 | [ylt] | And it hath been for a sign and for a testimony, To Jehovah of Hosts in the land of Egypt, For they cry unto Jehovah from the face of oppressors, And He sendeth to them a saviour, Even a great one, and hath delivered them.
 | [bbe] | And it will be a sign and a witness to the Lord of armies in the land of Egypt: when they are crying out to the Lord because of their cruel masters, then he will send them a saviour and a strong one to make them free.
19:21 | [cbgb] | 耶和华必被埃及人所认识。在那日埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。 < | >
 | [niv] | So the LORD will make himself known to the Egyptians, and in that day they will acknowledge the LORD. They will worship with sacrifices and grain offerings; they will make vows to the LORD and keep them.
 | [asv] | And Jehovah shall be known to Egypt, and the Egyptians shall know Jehovah in that day; yea, they shall worship with sacrifice and oblation, and shall vow a vow unto Jehovah, and shall perform it.
 | [jnd] | And Jehovah shall be known to the Egyptians, and the Egyptians shall know Jehovah in that day, and shall serve with sacrifice and oblation; and they shall vow a vow unto Jehovah, and perform it.
 | [kjv] | And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.
 | [nwb] | And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yes, they shall vow a vow to the LORD, and perform .
 | [rsv] | And the LORD will make himself known to the Egyptians; and the Egyptians will know the LORD in that day and worship with sacrifice and burnt offering, and they will make vows to the LORD and perform them.
 | [web] | Yahweh shall be known to Egypt, and the Egyptians shall know Yahweh in that day; yes, they shall worship with sacrifice and offering, and shall vow a vow to Yahweh, and shall perform it.
 | [ylt] | And known hath been Jehovah to Egypt, And the Egyptians have known Jehovah in that day, And done sacrifice and present, And vowed a vow to Jehovah, and completed .
 | [bbe] | And the Lord will give the knowledge of himself to Egypt, and the Egyptians will give honour to the Lord in that day; they will give him worship with offerings and meal offerings, and will take an oath to the Lord and give effect to it.
19:22 | [cbgb] | 耶和华必击打埃及，又击打，又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。 < | >
 | [niv] | The LORD will strike Egypt with a plague; he will strike them and heal them. They will turn to the LORD, and he will respond to their pleas and heal them.
 | [asv] | And Jehovah will smite Egypt, smiting and healing; and they shall return unto Jehovah, and he will be entreated of them, and will heal them.
 | [jnd] | And Jehovah will smite Egypt; he will smite and heal: and they shall return to Jehovah, and he will be entreated of them, and will heal them.
 | [kjv] | And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.
 | [nwb] | And the LORD will smite Egypt: he will smite and heal and they shall return to the LORD, and he will be entreated by them, and will heal them.
 | [rsv] | And the LORD will smite Egypt, smiting and healing, and they will return to the LORD, and he will heed their supplications and heal them.
 | [web] | Yahweh will strike Egypt, smiting and healing; and they shall return to Yahweh, and he will be entreated of them, and will heal them.
 | [ylt] | And Jehovah hath smitten Egypt, smiting and healing, And they have turned back unto Jehovah, And He hath been entreated of them, And hath healed them.
 | [bbe] | And the Lord will send punishment on Egypt, and will make them well again; and when they come back to the Lord he will give ear to their prayer and take away their disease.
19:23 | [cbgb] | 当那日必有从埃及通亚述去的大道。亚述人要进入埃及，埃及人也进入亚述。埃及人要与亚述人一同敬拜耶和华。 < | >
 | [niv] | In that day there will be a highway from Egypt to Assyria. The Assyrians will go to Egypt and the Egyptians to Assyria. The Egyptians and Assyrians will worship together.
 | [asv] | In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria; and the Egyptians shall worship with the Assyrians.
 | [jnd] | In that day shall there be a highway out of Egypt to Assyria; and the Assyrian shall come into Egypt, and the Egyptian into Assyria; and Egypt shall serve with Assyria.
 | [kjv] | In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.
 | [nwb] | In that day shall there be a highway from Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.
 | [rsv] | In that day there will be a highway from Egypt to Assyria, and the Assyrian will come into Egypt, and the Egyptian into Assyria, and the Egyptians will worship with the Assyrians.
 | [web] | In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria; and the Egyptians shall worship with the Assyrians.
 | [ylt] | In that day is a highway out of Egypt to Asshur, And come in have the Assyrians to Egypt, And the Egyptians into Asshur, And the Egyptians have served with the Assyrians.
 | [bbe] | In that day there will be a highway out of Egypt to Assyria, and Assyria will come into Egypt, and Egypt will come into Assyria; and the Egyptians will give worship to the Lord together with the Assyrians.
19:24 | [cbgb] | 当那日以色列必与埃及亚述三国一律，使地上的人得福。 < | >
 | [niv] | In that day Israel will be the third, along with Egypt and Assyria, a blessing on the earth.
 | [asv] | In that day shall Israel be the third with Egypt and with Assyria, a blessing in the midst of the earth;
 | [jnd] | In that day shall Israel be the third with Egypt and with Assyria, a blessing in the midst of the earth;
 | [kjv] | In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:
 | [nwb] | In that day shall Israel be the third with Egypt and with Assyria, a blessing in the midst of the land:
 | [rsv] | In that day Israel will be the third with Egypt and Assyria, a blessing in the midst of the earth,
 | [web] | In that day shall Israel be the third with Egypt and with Assyria, a blessing in the midst of the earth;
 | [ylt] | In that day is Israel third, After Egypt, and after Asshur, A blessing in the heart of the earth.
 | [bbe] | In that day Israel will be the third together with Egypt and Assyria, a blessing in the earth:
19:25 | [cbgb] | 因万军之耶和华赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了。 <
 | [niv] | The LORD Almighty will bless them, saying, "Blessed be Egypt my people, Assyria my handiwork, and Israel my inheritance."
 | [asv] | for that Jehovah of hosts hath blessed them, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.
 | [jnd] | whom Jehovah of hosts will bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance!
 | [kjv] | Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.
 | [nwb] | Whom the LORD of hosts will bless, saying, Blessed Egypt my people, and Assyria the work of my hands, and Israel my inheritance.
 | [rsv] | whom the LORD of hosts has blessed, saying, "Blessed be Egypt my people, and Assyria the work of my hands, and Israel my heritage."
 | [web] | because Yahweh of Hosts has blessed them, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel my inheritance.
 | [ylt] | In that Jehovah of Hosts did bless it, saying, `Blessed My people -- Egypt, And the work of My hands -- Asshur, And Mine inheritance -- Israel!'
 | [bbe] | Because of the blessing of the Lord of armies which he has given them, saying, A blessing on Egypt my people, and on Assyria the work of my hands, and on Israel my heritage.


Interlinear Bible:Isaiah 20

 以赛亚书 Isaiah 20 << || >>
20:1 | [cbgb] | 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。 >
 | [niv] | In the year that the supreme commander, sent by Sargon king of Assyria, came to Ashdod and attacked and captured it--
 | [asv] | In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and he fought against Ashdod and took it;
 | [jnd] | In the year that Tartan came to Ashdod, when Sargon the king of Assyria sent him, (and he fought against Ashdod and took it,)
 | [kjv] | In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;
 | [nwb] | In the year that Tartan came to Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;
 | [rsv] | In the year that the commander in chief, who was sent by Sargon the king of Assyria, came to Ashdod and fought against it and took it, --
 | [web] | . In the year that Tartan came to Ashdod, when Sargon the king of Assyria sent him, and he fought against Ashdod and took it;
 | [ylt] | In the year of the coming in of Tartan to Ashdod, when Sargon king of Asshur sendeth him, and he fighteth against Ashdod, and captureth it,
 | [bbe] | In the year when the Tartan came to Ashdod, sent by Sargon, king of Assyria, and made war against it and took it;
20:2 | [cbgb] | 那时耶和华晓谕亚摩斯的儿子以赛亚说，你去解掉你腰间的麻布，脱下你脚上的鞋。以赛亚就这样作，露身赤脚行走。 < | >
 | [niv] | at that time the LORD spoke through Isaiah son of Amoz. He said to him, "Take off the sackcloth from your body and the sandals from your feet." And he did so, going around stripped and barefoot.
 | [asv] | at that time Jehovah spake by Isaiah the son of Amoz, saying, Go, and loose the sackcloth from off thy loins, and put thy shoe from off thy foot. And he did so, walking naked and barefoot.
 | [jnd] | at that time spoke Jehovah by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy sandal from thy foot. And he did so, walking naked and barefoot.
 | [kjv] | At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.
 | [nwb] | At the same time spoke the LORD by Isaiah the son of Amoz, saying, Go, and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.
 | [rsv] | at that time the LORD had spoken by Isaiah the son of Amoz, saying, "Go, and loose the sackcloth from your loins and take off your shoes from your feet," and he had done so, walking naked and barefoot--
 | [web] | at that time Yahweh spoke by Isaiah the son of Amoz, saying, Go, and loose the sackcloth from off your loins, and put your shoe from off your foot. He did so, walking naked and barefoot.
 | [ylt] | at that time spake Jehovah by the hand of Isaiah son of Amoz, saying, `Go, and thou hast loosed the sackcloth from off thy loins, and thy sandal thou dost draw from off thy foot,' and he doth so, going naked and barefoot.
 | [bbe] | At that time the word of the Lord came to Isaiah, the son of Amoz, saying, Go, and take off your robe, and your shoes from your feet; and he did so, walking unclothed and without shoes on his feet.
20:3 | [cbgb] | 耶和华说，我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的豫兆奇迹。 < | >
 | [niv] | Then the LORD said, "Just as my servant Isaiah has gone stripped and barefoot for three years, as a sign and portent against Egypt and Cush,
 | [asv] | And Jehovah said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and a wonder concerning Egypt and concerning Ethiopia;
 | [jnd] | And Jehovah said, Like as my servant Isaiah hath walked naked and barefoot three years, a sign and a wonder concerning Egypt and concerning Ethiopia,
 | [kjv] | And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;
 | [nwb] | And the LORD said, As my servant Isaiah hath walked naked and barefoot three years a sign and wonder upon Egypt and upon Cush;
 | [rsv] | the LORD said, "As my servant Isaiah has walked naked and barefoot for three years as a sign and a portent against Egypt and Ethiopia,
 | [web] | Yahweh said, Like as my servant Isaiah has walked naked and barefoot three years for a sign and a wonder concerning Egypt and concerning Ethiopia;
 | [ylt] | And Jehovah saith, `As My servant Isaiah hath gone naked and barefoot three years, a sign and a wonder for Egypt and for Cush,
 | [bbe] | And the Lord said, As my servant Isaiah has gone unclothed and without shoes for three years as a sign and a wonder to Egypt and Ethiopia,
20:4 | [cbgb] | 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。 < | >
 | [niv] | so the king of Assyria will lead away stripped and barefoot the Egyptian captives and Cushite exiles, young and old, with buttocks bared--to Egypt's shame.
 | [asv] | so shall the king of Assyria lead away the captives of Egypt, and the exiles of Ethiopia, young and old, naked and barefoot, and with buttocks uncovered, to the shame of Egypt.
 | [jnd] | so shall the king of Assyria lead away the captives of Egypt and the exiles of Ethiopia, young and old, naked and barefoot, and with buttocks uncovered, the shame of Egypt.
 | [kjv] | So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.
 | [nwb] | So shall the king of Assyria lead away the Egyptians prisoners, and the Cushites captives, young and old, naked and barefoot, even with hind-parts uncovered, to the shame of Egypt.
 | [rsv] | so shall the king of Assyria lead away the Egyptians captives and the Ethiopians exiles, both the young and the old, naked and barefoot, with buttocks uncovered, to the shame of Egypt.
 | [web] | so shall the king of Assyria lead away the captives of Egypt, and the exiles of Ethiopia, young and old, naked and barefoot, and with buttocks uncovered, to the shame of Egypt.
 | [ylt] | so doth the king of Asshur lead the captivity of Egypt, and the removal of Cush, young and old, naked and barefoot, with seat uncovered -- the nakedness of Egypt;
 | [bbe] | So will the king of Assyria take away the prisoners of Egypt and those forced out of Ethiopia, young and old, unclothed and without shoes, and with backs uncovered, to the shame of Egypt.
20:5 | [cbgb] | 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。 < | >
 | [niv] | Those who trusted in Cush and boasted in Egypt will be afraid and put to shame.
 | [asv] | And they shall be dismayed and confounded, because of Ethiopia their expectation, and of Egypt their glory.
 | [jnd] | And they shall be terrified and ashamed of Ethiopia their confidence, and of Egypt their boast.
 | [kjv] | And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.
 | [nwb] | And they shall be afraid and ashamed of Cush their expectation, and of Egypt their glory.
 | [rsv] | Then they shall be dismayed and confounded because of Ethiopia their hope and of Egypt their boast.
 | [web] | They shall be dismayed and confounded, because of Ethiopia their expectation, and of Egypt their glory.
 | [ylt] | and they have been affrighted and ashamed of Cush their confidence, and of Egypt their beauty,
 | [bbe] | And they will be full of fear, and will no longer have faith in Ethiopia which was their hope, or in Egypt which was their glory.
20:6 | [cbgb] | 那时这沿海一带的居民必说，看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此。我们怎能逃脱呢？ <
 | [niv] | In that day the people who live on this coast will say, `See what has happened to those we relied on, those we fled to for help and deliverance from the king of Assyria! How then can we escape?'"
 | [asv] | And the inhabitant of this coast-land shall say in that day, Behold, such is our expectation, whither we fled for help to be delivered from the king of Assyria: and we, how shall we escape?
 | [jnd] | And the inhabitants of this coast shall say in that day, Behold, such is our confidence, whither we fled for help to be delivered from the king of Assyria; and how shall we escape?
 | [kjv] | And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?
 | [nwb] | And the inhabitant of this isle shall say in that day, Behold, such our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?
 | [rsv] | And the inhabitants of this coastland will say in that day, 'Behold, this is what has happened to those in whom we hoped and to whom we fled for help to be delivered from the king of Assyria! And we, how shall we escape?'"
 | [web] | The inhabitant of this coast-land shall say in that day, Behold, such is our expectation, where we fled for help to be delivered from the king of Assyria: and we, how shall we escape?
 | [ylt] | and the inhabitant of this isle hath said in that day -- Lo, thus our trust, Whither we have fled for help, To be delivered from the king of Asshur, And how do we escape -- we?'
 | [bbe] | And those living by the sea will say in that day, See the fate of our hope to whom we went for help and salvation from the king of Assyria: what hope have we then of salvation?


Interlinear Bible:Isaiah 21

 以赛亚书 Isaiah 21 << || >>
21:1 | [cbgb] | 论海旁旷野的默示。有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。 >
 | [niv] | An oracle concerning the Desert by the Sea: Like whirlwinds sweeping through the southland, an invader comes from the desert, from a land of terror.
 | [asv] | The burden of the wilderness of the sea. As whirlwinds in the South sweep through, it cometh from the wilderness, from a terrible land.
 | [jnd] | The burden of the desert of the sea. As whirlwinds in the south pass through, so it cometh from the desert, from a terrible land.
 | [kjv] | The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.
 | [nwb] | The burden of the desert of the sea. As whirlwinds in the south pass through; it cometh from the desert, from a terrible land.
 | [rsv] | The oracle concerning the wilderness of the sea. As whirlwinds in the Negeb sweep on, it comes from the desert, from a terrible land.
 | [web] | . The burden of the wilderness of the sea. As whirlwinds in the South sweep through, it comes from the wilderness, from an awesome land.
 | [ylt] | The burden of the wilderness of the sea. `Like hurricanes in the south for passing through, From the wilderness it hath come, From a fearful land.
 | [bbe] | The word about the waste land. As storm-winds in the South go rushing through, it comes from the waste land, from the land greatly to be feared.
21:2 | [cbgb] | 令人凄惨的异象，已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去。玛代阿，你要围困。主说，我使一切叹息止住。 < | >
 | [niv] | A dire vision has been shown to me: The traitor betrays, the looter takes loot. Elam, attack! Media, lay siege! I will bring to an end all the groaning she caused.
 | [asv] | A grievous vision is declared unto me; the treacherous man dealeth treacherously, and the destroyer destroyeth. Go up, O Elam; besiege, O Media; all the sighing thereof have I made to cease.
 | [jnd] | A grievous vision is declared unto me: the treacherous dealeth treacherously, and the spoiler spoileth. Go up, Elam! besiege, Media! All the sighing thereof have I made to cease.
 | [kjv] | A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.
 | [nwb] | A grievous vision is declared to me; the treacherous dealer dealeth treacherously, and the spoiler plundereth. Go up, O Elam: besiege, O Media; all her sighing have I made to cease.
 | [rsv] | A stern vision is told to me; the plunderer plunders, and the destroyer destroys. Go up, O Elam, lay siege, O Media; all the sighing she has caused I bring to an end.
 | [web] | A grievous vision is declared to me; the treacherous man deals treacherously, and the destroyer destroys. Go up, Elam; besiege, Media; all the sighing of it have I made to cease.
 | [ylt] | A hard vision hath been declared to me, The treacherous dealer is dealing treacherously, And the destroyer is destroying. Go up, O Elam, besiege, O Media, All its sighing I have caused to cease.
 | [bbe] | A vision of fear comes before my eyes; the worker of deceit goes on in his false way, and the waster goes on making waste. Up! Elam; to the attack! Media; I have put an end to her sorrow.
21:3 | [cbgb] | 所以我满腰疼痛。痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听。我惊惶甚至不能看。 < | >
 | [niv] | At this my body is racked with pain, pangs seize me, like those of a woman in labor; I am staggered by what I hear, I am bewildered by what I see.
 | [asv] | Therefore are my loins filled with anguish; pangs have taken hold upon me, as the pangs of a woman in travail: I am pained so that I cannot hear; I am dismayed so that I cannot see.
 | [jnd] | Therefore are my loins filled with pain; anguish hath taken hold upon me, as the anguish of a woman in travail: I am bowed down so as not to hear, I am dismayed so as not to see.
 | [kjv] | Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.
 | [nwb] | Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing ; I was dismayed at the seeing .
 | [rsv] | Therefore my loins are filled with anguish; pangs have seized me, like the pangs of a woman in travail; I am bowed down so that I cannot hear, I am dismayed so that I cannot see.
 | [web] | Therefore are my loins filled with anguish; pangs have taken hold on me, as the pangs of a woman in travail: I am pained so that I can't hear; I am dismayed so that I can't see.
 | [ylt] | Therefore filled have been my loins great pain, Pangs have seized me as pangs of a travailing woman, I have been bent down by hearing, I have been troubled by seeing.
 | [bbe] | For this cause I am full of bitter grief; pains like the pains of a woman in childbirth have come on me: I am bent down with sorrow at what comes to my ears; I am shocked by what I see.
21:4 | [cbgb] | 我心慌张，惊恐威吓我，我所羡慕的黄昏，变为我的战兢。 < | >
 | [niv] | My heart falters, fear makes me tremble; the twilight I longed for has become a horror to me.
 | [asv] | My heart fluttereth, horror hath affrighted me; the twilight that I desired hath been turned into trembling unto me.
 | [jnd] | My heart panteth, horror affrighteth me: the night of my pleasure hath he turned into trembling unto me.
 | [kjv] | My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.
 | [nwb] | My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear to me.
 | [rsv] | My mind reels, horror has appalled me; the twilight I longed for has been turned for me into trembling.
 | [web] | My heart flutters, horror has frightened me; the twilight that I desired has been turned into trembling to me.
 | [ylt] | Wandered hath my heart, trembling hath terrified me, The twilight of my desire He hath made a fear to me,
 | [bbe] | My mind is wandering, fear has overcome me: the evening of my desire has been turned into shaking for me.
21:5 | [cbgb] | 他们摆设筵席，派人守望，又吃又喝。首领阿，你们起来，用油抹盾牌。 < | >
 | [niv] | They set the tables, they spread the rugs, they eat, they drink! Get up, you officers, oil the shields!
 | [asv] | They prepare the table, they set the watch, they eat, they drink: rise up, ye princes, anoint the shield.
 | [jnd] | Prepare the table, appoint the watch; eat, drink: arise, ye princes, anoint the shield.
 | [kjv] | Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.
 | [nwb] | Prepare the table, watch in the watch-tower, eat, drink: arise, ye princes, anoint the shield.
 | [rsv] | They prepare the table, they spread the rugs, they eat, they drink. Arise, O princes, oil the shield!
 | [web] | They prepare the table, they set the watch, they eat, they drink: rise up, you princes, anoint the shield.
 | [ylt] | Arrange the table, watch in the watch-tower, Eat, drink, rise, ye heads, anoint the shield,
 | [bbe] | They make ready the table, they put down the covers, they take food and drink. Up! you captains; put oil on your breastplates.
21:6 | [cbgb] | 主对我如此说，你去设立守望的，使他将所看见的述说。 < | >
 | [niv] | This is what the Lord says to me: "Go, post a lookout and have him report what he sees.
 | [asv] | For thus hath the Lord said unto me, Go, set a watchman: let him declare what he seeth:
 | [jnd] | For thus hath the Lord said unto me: Go, set a watchman, let him declare what he seeth.
 | [kjv] | For thus hath the LORD said unto me, Go, set a watchman, let him declare what he seeth.
 | [nwb] | For thus hath the Lord said to me, Go, set a watchman, let him declare what he seeth.
 | [rsv] | For thus the Lord said to me: "Go, set a watchman, let him announce what he sees.
 | [web] | For thus has the Lord said to me, Go, set a watchman: let him declare what he sees:
 | [ylt] | For thus said the Lord unto me: `Go, station the watchman, That which he seeth let him declare.'
 | [bbe] | For so has the Lord said to me, Go, let a watchman be placed; let him give word of what he sees:
21:7 | [cbgb] | 他看见军队，就是骑马的一对一对的来，又看见驴队，骆驼队，就要侧耳细听。 < | >
 | [niv] | When he sees chariots with teams of horses, riders on donkeys or riders on camels, let him be alert, fully alert."
 | [asv] | and when he seeth a troop, horsemen in pairs, a troop of asses, a troop of camels, he shall hearken diligently with much heed.
 | [jnd] | And he saw chariots, horsemen by pairs, a chariot with asses, a chariot with camels; and he hearkened diligently with much heed.
 | [kjv] | And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:
 | [nwb] | And he saw a chariot a couple of horsemen, a chariot of asses, a chariot of camels; and he hearkened diligently with much heed:
 | [rsv] | When he sees riders, horsemen in pairs, riders on asses, riders on camels, let him listen diligently, very diligently."
 | [web] | and when he sees a troop, horsemen in pairs, a troop of donkeys, a troop of camels, he shall listen diligently with much heed.
 | [ylt] | And he hath seen a chariot -- a couple of horsemen, The rider of an ass, the rider of a camel, And he hath given attention -- He hath increased attention!
 | [bbe] | And when he sees war-carriages, horsemen by twos, war-carriages with asses, war-carriages with camels, let him give special attention.
21:8 | [cbgb] | 他像狮子吼叫，说，主阿，我白日常站在望楼上，整夜立在我守望所。 < | >
 | [niv] | And the lookout shouted, "Day after day, my lord, I stand on the watchtower; every night I stay at my post.
 | [asv] | And he cried as a lion: O Lord, I stand continually upon the watch-tower in the day-time, and am set in my ward whole nights;
 | [jnd] | And he cried a lion, Lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights.
 | [kjv] | And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:
 | [nwb] | And he cried, a lion: My lord, I stand continually upon the watch-tower in the day time, and I am set in my ward whole nights.
 | [rsv] | Then he who saw cried: "Upon a watchtower I stand, O Lord, continually by day, and at my post I am stationed whole nights.
 | [web] | He cried as a lion: Lord, I stand continually on the watch-tower in the day-time, and am set in my ward whole nights;
 | [ylt] | And he crieth -- a lion, `On a watch-tower my lord, I am standing continually by day, And on my ward I am stationed whole nights.
 | [bbe] | And the watchman gave a loud cry, O my lord, I am on the watchtower all day, and am placed in my watch every night:
21:9 | [cbgb] | 看哪，有一队军兵骑着马，一对一对的来。他就说，巴比伦倾倒了。倾倒了，他一切雕刻的 神像，都打碎于地。 < | >
 | [niv] | Look, here comes a man in a chariot with a team of horses. And he gives back the answer: `Babylon has fallen, has fallen! All the images of its gods lie shattered on the ground!'"
 | [asv] | and, behold, here cometh a troop of men, horsemen in pairs. And he answered and said, Fallen, fallen is Babylon; and all the graven images of her gods are broken unto the ground.
 | [jnd] | -- And behold, there cometh a chariot of men; horsemen by pairs. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.
 | [kjv] | And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.
 | [nwb] | And behold, here cometh a chariot of men, a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken to the ground.
 | [rsv] | And, behold, here come riders, horsemen in pairs!" And he answered, "Fallen, fallen is Babylon; and all the images of her gods he has shattered to the ground."
 | [web] | and, behold, here comes a troop of men, horsemen in pairs. He answered, Fallen, fallen is Babylon; and all the engraved images of her gods are broken to the ground.
 | [ylt] | And lo, this, the chariot of a man is coming, A couple of horsemen.' And he answereth and saith: `Fallen, fallen hath Babylon, And all the graven images of her gods He hath broken to the earth.
 | [bbe] | See, here come war-carriages with men, horsemen by twos: and in answer he said, Babylon is made low, is made low, and all her images are broken on the earth.
21:10 | [cbgb] | 我被打的禾稼，我场上的谷阿，我从万军之耶和华以色列的 神那里所听见的，都告诉你们了。 < | >
 | [niv] | O my people, crushed on the threshing floor, I tell you what I have heard from the LORD Almighty, from the God of Israel.
 | [asv] | O thou my threshing, and the grain of my floor! that which I have heard from Jehovah of hosts, the God of Israel, have I declared unto you.
 | [jnd] | O my threshing, and the corn of my floor! What I have heard of Jehovah of hosts, the God of Israel, have I declared unto you.
 | [kjv] | O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.
 | [nwb] | O my threshing, and the corn of my floor; that which I have heard from the LORD of hosts, the God of Israel, have I declared to you.
 | [rsv] | O my threshed and winnowed one, what I have heard from the LORD of hosts, the God of Israel, I announce to you.
 | [web] | You my threshing, and the grain of my floor! that which I have heard from Yahweh of hosts, the God of Israel, have I declared to you.
 | [ylt] | O my threshing, and the son of my floor, That which I heard from Jehovah of Hosts, God of Israel, I have declared to you!'
 | [bbe] | O my crushed ones, the grain of my floor! I have given you the word which came to me from the Lord of armies, the God of Israel.
21:11 | [cbgb] | 论度玛的默示。有人声从西珥呼问我，说，守望的阿，夜里如何。守望的阿，夜里如何。 < | >
 | [niv] | An oracle concerning Dumah : Someone calls to me from Seir, "Watchman, what is left of the night? Watchman, what is left of the night?"
 | [asv] | The burden of Dumah. One calleth unto me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [jnd] | The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [kjv] | The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [nwb] | The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [rsv] | The oracle concerning Dumah. One is calling to me from Se'ir, "Watchman, what of the night? Watchman, what of the night?"
 | [web] | The burden of Dumah. One calls to me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [ylt] | The burden of Dumah. Unto me is calling from Seir `Watchman, what of the night? Watchman, what of the night?'
 | [bbe] | The word about Edom. A voice comes to me from Seir, Watchman, how far gone is the night? how far gone is the night?
21:12 | [cbgb] | 守望的说，早晨将到，黑夜也来。你们若要问，就可以问，可以回头再来。 < | >
 | [niv] | The watchman replies, "Morning is coming, but also the night. If you would ask, then ask; and come back yet again."
 | [asv] | The watchman said, The morning cometh, and also the night: if ye will inquire, inquire ye: turn ye, come.
 | [jnd] | The watchman said, The morning cometh, and also the night: if ye will inquire, inquire; return, come.
 | [kjv] | The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.
 | [nwb] | The watchman said, The morning cometh, and also the night: if ye will inquire, inquire ye: return, come.
 | [rsv] | The watchman says: "Morning comes, and also the night. If you will inquire, inquire; come back again."
 | [web] | The watchman said, The morning comes, and also the night: if you will inquire, inquire you: turn you, come.
 | [ylt] | The watchman hath said, `Come hath morning, and also night, If ye inquire, inquire ye, turn back, come.'
 | [bbe] | The watchman says, The morning has come, but night is still to come: if you have questions to put, put them, and come back again.
21:13 | [cbgb] | 论亚拉伯的默示。底但结伴的客旅阿，你们必在亚拉伯的树林中住宿。 < | >
 | [niv] | An oracle concerning Arabia: You caravans of Dedanites, who camp in the thickets of Arabia,
 | [asv] | The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye caravans of Dedanites.
 | [jnd] | The burden against Arabia. In the forest of Arabia shall ye lodge, caravans of Dedanites.
 | [kjv] | The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.
 | [nwb] | The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye traveling companies of Dedanim.
 | [rsv] | The oracle concerning Arabia. In the thickets in Arabia you will lodge, O caravans of De'danites.
 | [web] | The burden on Arabia. In the forest in Arabia shall you lodge, you caravans of Dedanites.
 | [ylt] | The burden on Arabia. In a forest in Arabia ye lodge, O travellers of Dedanim.
 | [bbe] | The word about Arabia. In the thick woods of Arabia will be your night's resting-place, O travelling bands of Dedanites!
21:14 | [cbgb] | 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。 < | >
 | [niv] | bring water for the thirsty; you who live in Tema, bring food for the fugitives.
 | [asv] | Unto him that was thirsty they brought water; the inhabitants of the land of Tema did meet the fugitives with their bread.
 | [jnd] | Bring ye water to meet the thirsty! The inhabitants of the land of Tema come forth with their bread for him that fleeth.
 | [kjv] | The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.
 | [nwb] | The inhabitants of the land of Tema brought water to him that was thirsty, they met with their bread him that fled.
 | [rsv] | To the thirsty bring water, meet the fugitive with bread, O inhabitants of the land of Tema.
 | [web] | To him who was thirsty they brought water; the inhabitants of the land of Tema did meet the fugitives with their bread.
 | [ylt] | To meet the thirsty brought water have Inhabitants of the land of Tema, With his bread they came before a fugitive.
 | [bbe] | Give water to him who is in need of water; give bread, O men of the land of Tema, to those in flight.
21:15 | [cbgb] | 因为他们逃避刀剑，和出了鞘的刀，并上了弦的弓，与刀兵的重灾。 < | >
 | [niv] | They flee from the sword, from the drawn sword, from the bent bow and from the heat of battle.
 | [asv] | For they fled away from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
 | [jnd] | For they flee from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
 | [kjv] | For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
 | [nwb] | For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
 | [rsv] | For they have fled from the swords, from the drawn sword, from the bent bow, and from the press of battle.
 | [web] | For they fled away from the swords, from the drawn sword, and from the bent bow, and from the heat of battle.
 | [ylt] | For from the face of destructions they fled, From the face of a stretched-out sword, And from the face of a trodden bow, And from the face of the grievousness of battle.
 | [bbe] | For they are in flight from the sharp sword, and the bent bow, and from the trouble of war.
21:16 | [cbgb] | 主对我这样说，一年之内，照雇工的年数，基达的一切荣耀必归于无有。 < | >
 | [niv] | This is what the Lord says to me: "Within one year, as a servant bound by contract would count it, all the pomp of Kedar will come to an end.
 | [asv] | For thus hath the Lord said unto me, Within a year, according to the years of a hireling, all the glory of Kedar shall fail;
 | [jnd] | For thus hath the Lord said unto me: Within a year, according to the years of a hired servant, and all the glory of Kedar shall fail;
 | [kjv] | For thus hath the LORD said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:
 | [nwb] | For thus hath the Lord said to me, Within a year, according to the years of a hireling, and all the glory of Kedar shall fail:
 | [rsv] | For thus the Lord said to me, "Within a year, according to the years of a hireling, all the glory of Kedar will come to an end;
 | [web] | For thus has the Lord said to me, Within a year, according to the years of a hireling, all the glory of Kedar shall fail;
 | [ylt] | For thus said the Lord unto me: `Within a year, as years of a hireling, Consumed hath been all the honour of Kedar.
 | [bbe] | For so has the Lord said to me, In a year, by the years of a servant working for payment, all the glory of Kedar will come to an end:
21:17 | [cbgb] | 弓箭手所馀剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的 神说的。 <
 | [niv] | The survivors of the bowmen, the warriors of Kedar, will be few." The LORD, the God of Israel, has spoken.
 | [asv] | and the residue of the number of the archers, the mighty men of the children of Kedar, shall be few; for Jehovah, the God of Israel, hath spoken it.
 | [jnd] | and the residue of the number of the archers, the mighty men of the sons of Kedar, shall be diminished: for Jehovah, the God of Israel, hath spoken.
 | [kjv] | And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.
 | [nwb] | And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken .
 | [rsv] | and the remainder of the archers of the mighty men of the sons of Kedar will be few; for the LORD, the God of Israel, has spoken."
 | [web] | and the residue of the number of the archers, the mighty men of the children of Kedar, shall be few; for Yahweh, the God of Israel, has spoken it.
 | [ylt] | And the remnant of the number of bow-men, The mighty of the sons of Kedar are few, For Jehovah, God of Israel, hath spoken!'
 | [bbe] | And the rest of the bowmen, the men of war of the children of Kedar, will be small in number: for the Lord, the God of Israel, has said it.


Interlinear Bible:Isaiah 22

 以赛亚书 Isaiah 22 << || >>
22:1 | [cbgb] | 论异象谷的默示。有什么事使你这满城的人都上房顶呢？ >
 | [niv] | An oracle concerning the Valley of Vision: What troubles you now, that you have all gone up on the roofs,
 | [asv] | The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
 | [jnd] | The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
 | [kjv] | The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
 | [nwb] | The burden of the valley of vision. What aileth thee now, that thou hast wholly gone up to the house-tops?
 | [rsv] | The oracle concerning the valley of vision. What do you mean that you have gone up, all of you, to the housetops,
 | [web] | . The burden of the valley of vision. What ails you now, that you are wholly gone up to the housetops?
 | [ylt] | The burden of the Valley of Vision. What -- to thee, now, that thou hast gone up, All of thee -- to the roofs?
 | [bbe] | The word about the valley of vision. Why have all your people gone up to the house-tops?
22:2 | [cbgb] | 你这满处呐喊，大有喧哗的城，欢乐的邑阿，你中间被杀的，并不是被刀杀，也不是因打仗死亡。 < | >
 | [niv] | O town full of commotion, O city of tumult and revelry? Your slain were not killed by the sword, nor did they die in battle.
 | [asv] | O thou that art full of shoutings, a tumultuous city, a joyous town; thy slain are not slain with the sword, neither are they dead in battle.
 | [jnd] | Thou that wast full of stir, a town of tumult, a joyous city: thy slain men are not slain with the sword, nor dead in battle.
 | [kjv] | Thou that art full of stirs, a tumultuous city, joyous city: thy slain men are not slain with the sword, nor dead in battle.
 | [nwb] | Thou that art full of stirs, a tumultuous city, a joyous city: thy slain not slain with the sword, nor dead in battle.
 | [rsv] | you who are full of shoutings, tumultuous city, exultant town? Your slain are not slain with the sword or dead in battle.
 | [web] | You that are full of shouting, a tumultuous city, a joyous town; your slain are not slain with the sword, neither are they dead in battle.
 | [ylt] | Full of stirs -- a noisy city -- an exulting city, Thy pierced are not pierced of the sword, Nor dead in battle.
 | [bbe] | You, who are full of loud voices, a town of outcries, given up to joy; your dead men have not been put to the sword, or come to their death in war.
22:3 | [cbgb] | 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑。他们本是逃往远方的。 < | >
 | [niv] | All your leaders have fled together; they have been captured without using the bow. All you who were caught were taken prisoner together, having fled while the enemy was still far away.
 | [asv] | All thy rulers fled away together, they were bound by the archers; all that were found of thee were bound together; they fled afar off.
 | [jnd] | All thy rulers have fled together, they are taken prisoners without the bow: all that are found of thee are made prisoners together; they were fleeing far off.
 | [kjv] | All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.
 | [nwb] | All thy rulers have fled together, they are bound by the archers: all that are found in thee are bound together, have fled from far.
 | [rsv] | All your rulers have fled together, without the bow they were captured. All of you who were found were captured, though they had fled far away.
 | [web] | All your rulers fled away together, they were bound by the archers; all who were found of you were bound together; they fled afar off.
 | [ylt] | All thy rulers fled together from the bow, Bound have been all found of thee, They have been kept bound together, Afar off they have fled.
 | [bbe] | All your rulers ... have gone in flight; all your strong ones have gone far away.
22:4 | [cbgb] | 所以我说，你们转眼不看我，我要痛哭。不要因我众民（原文作民女）的毁灭，就竭力安慰我。 < | >
 | [niv] | Therefore I said, "Turn away from me; let me weep bitterly. Do not try to console me over the destruction of my people."
 | [asv] | Therefore said I, Look away from me, I will weep bitterly; labor not to comfort me for the destruction of the daughter of my people.
 | [jnd] | Therefore said I, Look away from me; let me weep bitterly: labour not to comfort me, because of the spoiling of the daughter of my people.
 | [kjv] | Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.
 | [nwb] | Therefore said I, Look away from me; I will weep bitterly, labor not to comfort me, because of the devastation of the daughter of my people.
 | [rsv] | Therefore I said: "Look away from me, let me weep bitter tears; do not labor to comfort me for the destruction of the daughter of my people."
 | [web] | Therefore said I, Look away from me, I will weep bitterly; don't labor to comfort me for the destruction of the daughter of my people.
 | [ylt] | Therefore I said, `Look ye from me, I am bitter in my weeping, Haste not to comfort me, For the destruction of the daughter of my people.'
 | [bbe] | For this cause I have said, Let your eyes be turned away from me in my bitter weeping; I will not be comforted for the wasting of the daughter of my people.
22:5 | [cbgb] | 因为主万军之耶和华使异象谷有溃乱，践踏，烦扰的日子。城被攻破，哀声达到山间。 < | >
 | [niv] | The Lord, the LORD Almighty, has a day of tumult and trampling and terror in the Valley of Vision, a day of battering down walls and of crying out to the mountains.
 | [asv] | For it is a day of discomfiture, and of treading down, and of perplexity, from the Lord, Jehovah of hosts, in the valley of vision; a breaking down of the walls, and a crying to the mountains.
 | [jnd] | For it is a day of trouble, and of treading down, and of perplexity, from the Lord, Jehovah of hosts, in the valley of vision; breaking down the wall, and of crying to the mountain:
 | [kjv] | For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.
 | [nwb] | For a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.
 | [rsv] | For the Lord GOD of hosts has a day of tumult and trampling and confusion in the valley of vision, a battering down of walls and a shouting to the mountains.
 | [web] | For it is a day of confusion, and of treading down, and of perplexity, from the Lord, Yahweh of Hosts, in the valley of vision; a breaking down of the walls, and a crying to the mountains.
 | [ylt] | For a day of noise, and of treading down, And of perplexity, to the Lord, Jehovah of Hosts, In the valley of vision, digging down a wall, And crying unto the mountain.
 | [bbe] | For it is a day of trouble and of crushing down and of destruction from the Lord, the Lord of armies, in the valley of vision; ...
22:6 | [cbgb] | 以栏带着箭袋，还有坐战车的和马兵，吉珥揭开盾牌。 < | >
 | [niv] | Elam takes up the quiver, with her charioteers and horses; Kir uncovers the shield.
 | [asv] | And Elam bare the quiver, with chariots of men and horsemen; and Kir uncovered the shield.
 | [jnd] | -- Elam beareth the quiver with chariots of men horsemen; and Kir uncovereth the shield.
 | [kjv] | And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.
 | [nwb] | And Elam bore the quiver with chariots of men horsemen, and Kir uncovered the shield.
 | [rsv] | And Elam bore the quiver with chariots and horsemen, and Kir uncovered the shield.
 | [web] | Elam bore the quiver, with chariots of men horsemen; and Kir uncovered the shield.
 | [ylt] | And Elam hath borne a quiver, In a chariot of men -- horsemen, And Kir hath exposed a shield.
 | [bbe] | And Elam was armed with arrows, and Aram came on horseback; and the breastplate of Kir was uncovered.
22:7 | [cbgb] | 你嘉美的谷遍满战车，也有马兵在城门前排列。 < | >
 | [niv] | Your choicest valleys are full of chariots, and horsemen are posted at the city gates;
 | [asv] | And it came to pass, that thy choicest valleys were full of chariots, and the horsemen set themselves in array at the gate.
 | [jnd] | And it shall come to pass thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
 | [kjv] | And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
 | [nwb] | And it shall come to pass, thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
 | [rsv] | Your choicest valleys were full of chariots, and the horsemen took their stand at the gates.
 | [web] | It happened that your choicest valleys were full of chariots, and the horsemen set themselves in array at the gate.
 | [ylt] | And it cometh to pass, The choice of thy valleys have been full of chariots, And the horsemen place themselves diligently at the gate.
 | [bbe] | And your most fertile valleys were full of war-carriages, and the horsemen took up their positions in front of the town.
22:8 | [cbgb] | 他去掉犹大的遮盖。那日，你就仰望林库内的军器。 < | >
 | [niv] | the defenses of Judah are stripped away. And you looked in that day to the weapons in the Palace of the Forest;
 | [asv] | And he took away the covering of Judah; and thou didst look in that day to the armor in the house of the forest.
 | [jnd] | And he uncovereth the covering of Judah: and thou didst look in that day to the armour in the house of the forest;
 | [kjv] | And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.
 | [nwb] | And he uncovered the coverings of Judah, and thou didst look in that day to the armor of the house of the forest.
 | [rsv] | He has taken away the covering of Judah. In that day you looked to the weapons of the House of the Forest,
 | [web] | He took away the covering of Judah; and you did look in that day to the armor in the house of the forest.
 | [ylt] | And one removeth the covering of Judah, And thou lookest in that day Unto the armour of the house of the forest,
 | [bbe] | He took away the cover of Judah; and in that day you were looking with care at the store of arms in the house of the woods.
22:9 | [cbgb] | 你们看见大卫城的破口很多，便聚积下池的水。 < | >
 | [niv] | you saw that the City of David had many breaches in its defenses; you stored up water in the Lower Pool.
 | [asv] | And ye saw the breaches of the city of David, that they were many; and ye gathered together the waters of the lower pool;
 | [jnd] | and ye have seen the breaches of the city of David, that they are many; and ye have gathered together the waters of the lower pool;
 | [kjv] | Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.
 | [nwb] | Ye have seen also the breaches of the city of David, that they are many: and ye collected the waters of the lower pool.
 | [rsv] | and you saw that the breaches of the city of David were many, and you collected the waters of the lower pool,
 | [web] | You saw the breaches of the city of David, that they were many; and you gathered together the waters of the lower pool;
 | [ylt] | And the breaches of the city of David ye have seen, For they have become many, And ye gather the waters of the lower pool,
 | [bbe] | And you saw all the broken places in the wall of the town of David: and you got together the waters of the lower pool.
22:10 | [cbgb] | 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙。 < | >
 | [niv] | You counted the buildings in Jerusalem and tore down houses to strengthen the wall.
 | [asv] | and ye numbered the houses of Jerusalem, and ye brake down the houses to fortify the wall;
 | [jnd] | and ye have numbered the houses of Jerusalem, and have broken down the houses to fortify the wall;
 | [kjv] | And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.
 | [nwb] | And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.
 | [rsv] | and you counted the houses of Jerusalem, and you broke down the houses to fortify the wall.
 | [web] | and you numbered the houses of Jerusalem, and you broke down the houses to fortify the wall;
 | [ylt] | And the houses of Jerusalem ye did number, And ye break down the houses to fence the wall.
 | [bbe] | And you had the houses of Jerusalem numbered, pulling down the houses to make the wall stronger.
22:11 | [cbgb] | 又在两道城墙中间挖一个聚水池，可盛旧池的水。却不仰望作这事的主，也不顾念从古定这事的。 < | >
 | [niv] | You built a reservoir between the two walls for the water of the Old Pool, but you did not look to the One who made it, or have regard for the One who planned it long ago.
 | [asv] | ye made also a reservoir between the two walls for the water of the old pool. But ye looked not unto him that had done this, neither had ye respect unto him that purposed it long ago.
 | [jnd] | and ye have made a reservoir between the two walls for the water of the old pool: but ye have not had regard unto the maker thereof, neither have ye looked unto him that fashioned it long ago.
 | [kjv] | Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.
 | [nwb] | Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked to its maker, neither had respect to him that fashioned it long ago.
 | [rsv] | You made a reservoir between the two walls for the water of the old pool. But you did not look to him who did it, or have regard for him who planned it long ago.
 | [web] | you made also a reservoir between the two walls for the water of the old pool. But you didn't look to him who had done this, neither had you respect to him who purposed it long ago.
 | [ylt] | And a ditch ye made between the two walls, For the waters of the old pool, And ye have not looked unto its Maker, And its Framer of old ye have not seen.
 | [bbe] | And you made a place between the two walls for storing the waters of the old pool: but you gave no thought to him who had done this, and were not looking to him by whom it had been purposed long before.
22:12 | [cbgb] | 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。 < | >
 | [niv] | The Lord, the LORD Almighty, called you on that day to weep and to wail, to tear out your hair and put on sackcloth.
 | [asv] | And in that day did the Lord, Jehovah of hosts, call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
 | [jnd] | And in that day did the Lord Jehovah of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth;
 | [kjv] | And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
 | [nwb] | And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
 | [rsv] | In that day the Lord GOD of hosts called to weeping and mourning, to baldness and girding with sackcloth;
 | [web] | In that day did the Lord, Yahweh of Hosts, call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
 | [ylt] | And call doth the Lord, Jehovah of Hosts, In that day, to weeping and to lamentation, And to baldness and to girding on of sackcloth,
 | [bbe] | And in that day the Lord, the Lord of armies, was looking for weeping, and cries of sorrow, cutting off of the hair, and putting on the clothing of grief:
22:13 | [cbgb] | 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们吃喝吧，因为明天要死了。 < | >
 | [niv] | But see, there is joy and revelry, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine! "Let us eat and drink," you say, "for tomorrow we die!"
 | [asv] | and behold, joy and gladness, slaying oxen and killing sheep, eating flesh and drinking wine: let us eat and drink, for to-morrow we shall die.
 | [jnd] | and behold joy and rejoicing, slaying oxen, and killing sheep, eating flesh, and drinking wine: -- Let us eat and drink, for to-morrow we die.
 | [kjv] | And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.
 | [nwb] | And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to-morrow we shall die.
 | [rsv] | and behold, joy and gladness, slaying oxen and killing sheep, eating flesh and drinking wine. "Let us eat and drink, for tomorrow we die."
 | [web] | and behold, joy and gladness, killing oxen and killing sheep, eating flesh and drinking wine: let us eat and drink, for tomorrow we shall die.
 | [ylt] | And lo, joy and gladness, slaying of oxen, And slaughtering of sheep, Eating of flesh, and drinking of wine, Eat and drink, for to-morrow we die.
 | [bbe] | But in place of these there was joy and delight, oxen and sheep were being made ready for food, there was feasting and drinking: men said, Now is the time for food and wine, for tomorrow death comes.
22:14 | [cbgb] | 万军之耶和华亲自默示我，说，这罪孽直到你们死，断不得赦免。这是主万军之耶和华说的。 < | >
 | [niv] | The LORD Almighty has revealed this in my hearing: "Till your dying day this sin will not be atoned for," says the Lord, the LORD Almighty.
 | [asv] | And Jehovah of hosts revealed himself in mine ears, Surely this iniquity shall not be forgiven you till ye die, saith the Lord, Jehovah of hosts.
 | [jnd] | And it was revealed in mine ears by Jehovah of hosts: Assuredly this iniquity shall not be purged from you till ye die, saith the Lord, Jehovah of hosts.
 | [kjv] | And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
 | [nwb] | And it was revealed in my ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
 | [rsv] | The LORD of hosts has revealed himself in my ears: "Surely this iniquity will not be forgiven you till you die," says the Lord GOD of hosts.
 | [web] | Yahweh of Hosts revealed himself in my ears, Surely this iniquity shall not be forgiven you until you die, says the Lord, Yahweh of Hosts.
 | [ylt] | And revealed it hath been in mine ears, Jehovah of Hosts: Not pardoned is this iniquity to you, Till ye die, said the Lord, Jehovah of Hosts.
 | [bbe] | And the Lord of armies said to me secretly, Truly, this sin will not be taken from you till your death, says the Lord, the Lord of armies.
22:15 | [cbgb] | 主万军之耶和华这样说，你去见掌银库的，就是家宰舍伯那，对他说， < | >
 | [niv] | This is what the Lord, the LORD Almighty, says: "Go, say to this steward, to Shebna, who is in charge of the palace:
 | [asv] | Thus saith the Lord, Jehovah of hosts, Go, get thee unto this treasurer, even unto Shebna, who is over the house, and say,
 | [jnd] | Thus saith the Lord Jehovah of hosts: Go, get thee in unto this steward, unto Shebna, who is over the house,
 | [kjv] | Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,
 | [nwb] | Thus saith the Lord GOD of hosts, Go, repair to this treasurer, to Shebna, who over the house, ,
 | [rsv] | Thus says the Lord GOD of hosts, "Come, go to this steward, to Shebna, who is over the household, and say to him:
 | [web] | Thus says the Lord, Yahweh of Hosts, Go, get you to this treasurer, even to Shebna, who is over the house, ,
 | [ylt] | Thus said the Lord, Jehovah of Hosts: `Go, enter in unto this steward, Unto Shebna, who over the house:
 | [bbe] | The Lord, the Lord of armies, says, Go to this person in authority, this Shebna, who is over the house; who has made himself a resting-place on high, cutting out a place for himself in the rock, and say,
22:16 | [cbgb] | 你在这里作什么呢？有什么人竟在这里凿坟墓，就是在高处为自给凿坟墓，在磐石中为自己凿出安身之所。 < | >
 | [niv] | What are you doing here and who gave you permission to cut out a grave for yourself here, hewing your grave on the height and chiseling your resting place in the rock?
 | [asv] | What doest thou here? and whom has thou here, that thou hast hewed thee out here a sepulchre? hewing him out a sepulchre on high, graving a habitation for himself in the rock!
 | [jnd] | What hast thou here? and whom hast thou here, that thou hast hewn thee out a sepulchre here, he that heweth out his sepulchre on high, cutting out in the rock a habitation for himself?
 | [kjv] | What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?
 | [nwb] | What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulcher here, he that heweth him out a sepulcher on high, that graveth a habitation for himself in a rock?
 | [rsv] | What have you to do here and whom have you here, that you have hewn here a tomb for yourself, you who hew a tomb on the height, and carve a habitation for yourself in the rock?
 | [web] | "What do you here? and whom has you here, that you have hewed you out here a tomb? Cutting him out a tomb on high, chiseling a habitation for himself in the rock!"
 | [ylt] | What -- to thee here? And who -- to thee here? That thou hast hewn out to thee here -- a sepulchre? Hewing on high his sepulchre, Graving in a rock a dwelling for himself.
 | [bbe] | Who are you, and by what right have you made for yourself a resting-place here?
22:17 | [cbgb] | 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。 < | >
 | [niv] | "Beware, the LORD is about to take firm hold of you and hurl you away, O you mighty man.
 | [asv] | Behold, Jehovah, like a strong man, will hurl thee away violently; yea, he will wrap thee up closely.
 | [jnd] | Behold, Jehovah will hurl thee with the force of a mighty man, and will cover thee entirely.
 | [kjv] | Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.
 | [nwb] | Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.
 | [rsv] | Behold, the LORD will hurl you away violently, O you strong man. He will seize firm hold on you,
 | [web] | Behold, Yahweh, like a man, will hurl you away violently; yes, he will wrap you up closely.
 | [ylt] | Lo, Jehovah is casting thee up and down, A casting up and down, O mighty one,
 | [bbe] | See, O strong man, the Lord will send you violently away, gripping you with force,
22:18 | [cbgb] | 他必将你辊痴一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。 < | >
 | [niv] | He will roll you up tightly like a ball and throw you into a large country. There you will die and there your splendid chariots will remain-- you disgrace to your master's house!
 | [asv] | He will surely wind thee round and round, and toss thee like a ball into a large country; there shalt thou die, and there shall be the chariots of thy glory, thou shame of thy lord's house.
 | [jnd] | Rolling thee up completely, he will roll thee as a ball into a wide country: there shalt thou die, and there shall be the chariots of thy glory, O shame of thy lord's house!
 | [kjv] | He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.
 | [nwb] | With violence he will surely turn and toss thee a ball into a wide country: there shalt thou die, and there the chariots of thy glory the shame of thy lord's house.
 | [rsv] | and whirl you round and round, and throw you like a ball into a wide land; there you shall die, and there shall be your splendid chariots, you shame of your master's house.
 | [web] | He will surely wind you round and round, like a ball into a large country; there shall you die, and there shall be the chariots of your glory, you shame of your lord's house.
 | [ylt] | And thy coverer covering, wrapping round, Wrappeth thee round, O babbler, On a land broad of sides -- there thou diest, And there the chariots of thine honour the shame of the house of thy lord.
 | [bbe] | Twisting you round and round like a ball he will send you out into a wide country: there you will come to your end, and there will be the carriages of your pride, O shame of your lord's house!
22:19 | [cbgb] | 我必赶逐你离开官职。你必从你的原位撤下。 < | >
 | [niv] | I will depose you from your office, and you will be ousted from your position.
 | [asv] | And I will thrust thee from thine office; and from thy station shalt thou be pulled down.
 | [jnd] | And I will drive thee from thine office, and from thy station will I pull thee down.
 | [kjv] | And I will drive thee from thy station, and from thy state shall he pull thee down.
 | [nwb] | And I will drive thee from thy station, and from thy state shall he pull thee down.
 | [rsv] | I will thrust you from your office, and you will be cast down from your station.
 | [web] | I will thrust you from your office; and from your station shall you be pulled down.
 | [ylt] | And I have thrust thee from thy station, And from thine office he throweth thee down.
 | [bbe] | And I will have you forced out of your place of authority, and pulled down from your position.
22:20 | [cbgb] | 到那日我必召我仆人希勒家的儿子以利亚敬来。 < | >
 | [niv] | "In that day I will summon my servant, Eliakim son of Hilkiah.
 | [asv] | And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
 | [jnd] | And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkijah;
 | [kjv] | And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
 | [nwb] | And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
 | [rsv] | In that day I will call my servant Eli'akim the son of Hilki'ah,
 | [web] | It shall happen in that day, that I will call my servant Eliakim the son of Hilkiah:
 | [ylt] | And it hath come to pass, in that day, That I have called to my servant, To Eliakim son of Hilkiah.
 | [bbe] | And in that day I will send for my servant, Eliakim, the son of Hilkiah:
22:21 | [cbgb] | 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中。他必作耶路撒冷居民和犹大家的父。 < | >
 | [niv] | I will clothe him with your robe and fasten your sash around him and hand your authority over to him. He will be a father to those who live in Jerusalem and to the house of Judah.
 | [asv] | and I will cloth him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand; and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [jnd] | and I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand; and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [kjv] | And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [nwb] | And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [rsv] | and I will clothe him with your robe, and will bind your girdle on him, and will commit your authority to his hand; and he shall be a father to the inhabitants of Jerusalem and to the house of Judah.
 | [web] | and I will cloth him with your robe, and strengthen him with your belt, and I will commit your government into his hand; and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [ylt] | And I have clothed him with thy coat, And with thy girdle I strengthen him, And thy garment I give into his hand, And he hath been for a father to the inhabitant of Jerusalem, And to the house of Judah.
 | [bbe] | And I will put your robe on him, and put your band about him, and I will give your authority into his hand: and he will be a father to the men of Jerusalem, and to the family of Judah.
22:22 | [cbgb] | 我必将大卫家的钥匙放在他肩头上。他开，无人能关。他关，无人能开。 < | >
 | [niv] | I will place on his shoulder the key to the house of David; what he opens no one can shut, and what he shuts no one can open.
 | [asv] | And the key of the house of David will I lay upon his shoulder; and he shall open, and none shall shut; and he shall shut, and none shall open.
 | [jnd] | And the key of the house of David will I lay upon his shoulder; and he shall open, and none shall shut; and he shall shut, and none shall open.
 | [kjv] | And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.
 | [nwb] | And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.
 | [rsv] | And I will place on his shoulder the key of the house of David; he shall open, and none shall shut; and he shall shut, and none shall open.
 | [web] | The key of the house of David will I lay on his shoulder; and he shall open, and none shall shut; and he shall shut, and none shall open.
 | [ylt] | And I have placed the key Of the house of David on his shoulder, And he hath opened, and none is shutting, And hath shut, and none is opening.
 | [bbe] | And I will give the key of the family of David into his care; and what he keeps open will be shut by no one, and what he keeps shut no one will make open.
22:23 | [cbgb] | 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。 < | >
 | [niv] | I will drive him like a peg into a firm place; he will be a seat of honor for the house of his father.
 | [asv] | And I will fasten him as a nail in a sure place; and he shall be for a throne of glory to his father's house.
 | [jnd] | And I will fasten him a nail in a sure place; and he shall be for a throne of glory to his father's house:
 | [kjv] | And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.
 | [nwb] | And I will fasten him a nail in a sure place; and he shall be for a glorious throne to his father's house.
 | [rsv] | And I will fasten him like a peg in a sure place, and he will become a throne of honor to his father's house.
 | [web] | I will fasten him as a nail in a sure place; and he shall be for a throne of glory to his father's house.
 | [ylt] | And I have fixed him a nail in a stedfast place, And he hath been for a throne of honour To the house of his father.
 | [bbe] | And I will put him like a nail in a safe place; and he will be for a seat of glory to his father's family.
22:24 | [cbgb] | 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。 < | >
 | [niv] | All the glory of his family will hang on him: its offspring and offshoots--all its lesser vessels, from the bowls to all the jars.
 | [asv] | And they shall hang upon him all the glory of his father's house, the offspring and the issue, every small vessel, from the cups even to all the flagons.
 | [jnd] | and they shall hang upon him all the glory of his father's house, the offspring and the issue, all the small vessels, as well the vessels of cups as all the vessels of flagons.
 | [kjv] | And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.
 | [nwb] | And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.
 | [rsv] | And they will hang on him the whole weight of his father's house, the offspring and issue, every small vessel, from the cups to all the flagons.
 | [web] | They shall hang on him all the glory of his father's house, the offspring and the issue, every small vessel, from the cups even to all the pitchers.
 | [ylt] | And they have hanged on him All the honour of the house of his father, The offspring and the issue, All vessels of small quality, From vessels of basins to all vessels of flagons.
 | [bbe] | And all the glory of his father's family will be hanging on him, all their offspring, every small vessel, even the cups and the basins.
22:25 | [cbgb] | 万军之耶和华说，当那日，钉在坚固处的钉子必压斜，被砍断落地。挂在其上的重担必被剪断。因为这是耶和华说的。 <
 | [niv] | "In that day," declares the LORD Almighty, "the peg driven into the firm place will give way; it will be sheared off and will fall, and the load hanging on it will be cut down." The LORD has spoken.
 | [asv] | In that day, saith Jehovah of hosts, shall the nail that was fastened in a sure place give way; and it shall be hewn down, and fall; and the burden that was upon it shall be cut off; for Jehovah hath spoken it.
 | [jnd] | In that day, saith Jehovah of hosts, shall the nail that is fastened in a sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for Jehovah hath spoken.
 | [kjv] | In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.
 | [nwb] | In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that upon it shall be cut off: for the LORD hath spoken it.
 | [rsv] | In that day, says the LORD of hosts, the peg that was fastened in a sure place will give way; and it will be cut down and fall, and the burden that was upon it will be cut off, for the LORD has spoken."
 | [web] | In that day, says Yahweh of hosts, shall the nail that was fastened in a sure place give way; and it shall be hewn down, and fall; and the burden that was on it shall be cut off; for Yahweh has spoken it.
 | [ylt] | In that day -- an affirmation of Jehovah of Hosts, Moved is the nail that is fixed In a stedfast place, Yea, it hath been cut down, and hath fallen, And cut off hath been the burden that on it, For Jehovah hath spoken!'
 | [bbe] | In that day, says the Lord of armies, will the nail fixed in a safe place give way; and it will be cut down, and in its fall the weight hanging on it will be cut off, for the Lord has said it.


Interlinear Bible:Isaiah 23

 以赛亚书 Isaiah 23 << || >>
23:1 | [cbgb] | 论推罗的默示。他施的船只，都要哀号。因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。 >
 | [niv] | An oracle concerning Tyre: Wail, O ships of Tarshish! For Tyre is destroyed and left without house or harbor. From the land of Cyprus word has come to them.
 | [asv] | The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Kittim it is revealed to them.
 | [jnd] | The burden of Tyre. Howl, ye ships of Tarshish! for it is laid waste, so that there is no house, none entering in. From the land of Chittim it is revealed to them.
 | [kjv] | The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.
 | [nwb] | The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.
 | [rsv] | The oracle concerning Tyre. Wail, O ships of Tarshish, for Tyre is laid waste, without house or haven! From the land of Cyprus it is revealed to them.
 | [web] | . The burden of Tyre. Howl, you ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Kittim it is revealed to them.
 | [ylt] | The Burden of Tyre. Howl, ye ships of Tarshish, For it hath been destroyed, Without house, without entrance, From the land of Chittim it was revealed to them.
 | [bbe] | The word about Tyre. Let a cry of sorrow go up, O ships of Tarshish, because your strong place is made waste; on the way back from the land of Kittim the news is given to them.
23:2 | [cbgb] | 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。 < | >
 | [niv] | Be silent, you people of the island and you merchants of Sidon, whom the seafarers have enriched.
 | [asv] | Be still, ye inhabitants of the coast, thou whom the merchants of Sidon, that pass over the sea, have replenished.
 | [jnd] | Be still, ye inhabitants of the isle! The merchants of Sidon, that pass over the sea, have replenished thee.
 | [kjv] | Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.
 | [nwb] | Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.
 | [rsv] | Be still, O inhabitants of the coast, O merchants of Sidon; your messengers passed over the sea
 | [web] | Be still, you inhabitants of the coast, you whom the merchants of Sidon, that pass over the sea, have replenished.
 | [ylt] | Be silent, ye inhabitants of the isle, Trader of Zidon, passing the sea, they filled thee.
 | [bbe] | Send out a cry of grief, you men of the sea-land, traders of Zidon, who go over the sea, whose representatives are on great waters;
23:3 | [cbgb] | 在大水之上，西曷的粮食，尼罗河的庄稼，是推罗的进项。他作列国的大码头。 < | >
 | [niv] | On the great waters came the grain of the Shihor; the harvest of the Nile was the revenue of Tyre, and she became the marketplace of the nations.
 | [asv] | And on great waters the seed of the Shihor, the harvest of the Nile, was her revenue; and she was the mart of nations.
 | [jnd] | And on great waters, the seed of Shihor, the harvest of the Nile, was her revenue; and she was the market of the nations.
 | [kjv] | And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.
 | [nwb] | And by great waters the seed of Sihor, the harvest of the river, her revenue; and she is a mart of nations.
 | [rsv] | and were on many waters; your revenue was the grain of Shihor, the harvest of the Nile; you were the merchant of the nations.
 | [web] | On great waters the seed of the Shihor, the harvest of the Nile, was her revenue; and she was the market of nations.
 | [ylt] | And in many waters the seed of Sihor, The harvest of the brook her increase, And she is a mart of nations.
 | [bbe] | Who get in the seed of Shihor, whose wealth is the trade of the nations.
23:4 | [cbgb] | 西吨哪，你当惭愧。因为大海说，就是海中的保障说，我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。 < | >
 | [niv] | Be ashamed, O Sidon, and you, O fortress of the sea, for the sea has spoken: "I have neither been in labor nor given birth; I have neither reared sons nor brought up daughters."
 | [asv] | Be thou ashamed, O Sidon; for the sea hath spoken, the stronghold of the sea, saying, I have not travailed, nor brought forth, neither have I nourished young men, nor brought up virgins.
 | [jnd] | Be thou ashamed, Sidon, for the sea hath spoken, the strength of the sea, saying, I have not travailed nor brought forth, neither have I nourished young men brought up virgins.
 | [kjv] | Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.
 | [nwb] | Be thou ashamed, O Zidon: for the sea hath spoken, the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish young men, bring up virgins.
 | [rsv] | Be ashamed, O Sidon, for the sea has spoken, the stronghold of the sea, saying: "I have neither travailed nor given birth, I have neither reared young men nor brought up virgins."
 | [web] | Be you ashamed, Sidon; for the sea has spoken, the stronghold of the sea, saying, I have not travailed, nor brought forth, neither have I nourished young men, nor brought up virgins.
 | [ylt] | Be ashamed, O Zidon; for the sea spake, The strength of the sea, saying: `I have not been pained, nor have I brought forth, Nor have I nourished young men, brought up virgins.'
 | [bbe] | Be shamed, O Zidon: for the sea, the strong place of the sea has said, I have not been with child, or given birth; I have not taken care of young men, or kept watch over the growth of virgins.
23:5 | [cbgb] | 这风声传到埃及，埃及人为推罗的风声，极其疼痛。 < | >
 | [niv] | When word comes to Egypt, they will be in anguish at the report from Tyre.
 | [asv] | When the report cometh to Egypt, they shall be sorely pained at the report of Tyre.
 | [jnd] | -- When the report came into Egypt, they were sorely pained at the news of Tyre.
 | [kjv] | As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.
 | [nwb] | As at the report concerning Egypt, shall they be sorely pained at the report of Tyre.
 | [rsv] | When the report comes to Egypt, they will be in anguish over the report about Tyre.
 | [web] | When the report comes to Egypt, they shall be sorely pained at the report of Tyre.
 | [ylt] | As the report of Egypt they are pained, So the report of Tyre.
 | [bbe] | When the news comes to Egypt they will be bitterly pained at the fate of Tyre.
23:6 | [cbgb] | 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号。 < | >
 | [niv] | Cross over to Tarshish; wail, you people of the island.
 | [asv] | Pass ye over to Tarshish; wail, ye inhabitants of the coast.
 | [jnd] | Pass over to Tarshish; howl, ye inhabitants of the coast!
 | [kjv] | Pass ye over to Tarshish; howl, ye inhabitants of the isle.
 | [nwb] | Pass ye over to Tarshish; howl, ye inhabitants of the isle.
 | [rsv] | Pass over to Tarshish, wail, O inhabitants of the coast!
 | [web] | Pass you over to Tarshish; wail, you inhabitants of the coast.
 | [ylt] | Pass over to Tarshish, howl, ye inhabitants of the isle,
 | [bbe] | Go over to Tarshish; give cries of sorrow, O men of the sea-land.
23:7 | [cbgb] | 这是你们欢乐的城，从上古而有的麽？其中的居民，往远方寄居。 < | >
 | [niv] | Is this your city of revelry, the old, old city, whose feet have taken her to settle in far-off lands?
 | [asv] | Is this your joyous city, whose antiquity is of ancient days, whose feet carried her afar off to sojourn?
 | [jnd] | Is this your joyous , whose antiquity is of ancient days? Her feet shall carry her afar off to sojourn.
 | [kjv] | Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.
 | [nwb] | this your joyous , whose antiquity of ancient days? her own feet shall carry her far off to sojourn.
 | [rsv] | Is this your exultant city whose origin is from days of old, whose feet carried her to settle afar?
 | [web] | Is this your joyous , whose antiquity is of ancient days, whose feet carried her afar off to sojourn?
 | [ylt] | Is this your exulting one? From the days of old her antiquity, Carry her do her own feet afar off to sojourn.
 | [bbe] | Is this the town which was full of joy, whose start goes back to times long past, whose wanderings took her into far-off countries?
23:8 | [cbgb] | 推罗本是赐冠冕的。他的商家是王子，他的买卖人，是世上的尊贵人。遭遇如此，是谁定的呢？ < | >
 | [niv] | Who planned this against Tyre, the bestower of crowns, whose merchants are princes, whose traders are renowned in the earth?
 | [asv] | Who hath purposed this against Tyre, the bestower of crowns, whose merchants are princes, whose traffickers are the honorable of the earth?
 | [jnd] | Who hath purposed this against Tyre, the distributor of crowns, whose merchants were princes, whose dealers were the honourable of the earth?
 | [kjv] | Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?
 | [nwb] | Who hath taken this counsel against Tyre, the crowning , whose merchants princes, whose traders the honorable of the earth?
 | [rsv] | Who has purposed this against Tyre, the bestower of crowns, whose merchants were princes, whose traders were the honored of the earth?
 | [web] | Who has purposed this against Tyre, the giver of crowns, whose merchants are princes, whose traffickers are the honorable of the earth?
 | [ylt] | Who hath counselled this against Tyre, The crowning one, whose traders princes, Her merchants the honoured of earth?'
 | [bbe] | By whom was this purposed against Tyre, the crowning town, whose traders are chiefs, whose business men are honoured in the land?
23:9 | [cbgb] | 是万军之耶和华所定的，为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。 < | >
 | [niv] | The LORD Almighty planned it, to bring low the pride of all glory and to humble all who are renowned on the earth.
 | [asv] | Jehovah of hosts hath purposed it, to stain the pride of all glory, to bring into contempt all the honorable of the earth.
 | [jnd] | Jehovah of hosts hath purposed it, to profane the pride of all glory, to bring to nought all the honourable of the earth.
 | [kjv] | The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.
 | [nwb] | The LORD of hosts hath purposed it, to stain the pride of all glory, to bring into contempt all the honorable of the earth.
 | [rsv] | The LORD of hosts has purposed it, to defile the pride of all glory, to dishonor all the honored of the earth.
 | [web] | Yahweh of hosts has purposed it, to stain the pride of all glory, to bring into contempt all the honorable of the earth.
 | [ylt] | Jehovah of Hosts hath counselled it, To pollute the excellency of all beauty, To make light all the honoured of earth.
 | [bbe] | It was the purpose of the Lord of armies to put pride to shame, to make sport of the glory of those who are honoured in the earth.
23:10 | [cbgb] | 他施的民哪，（民原文作女）可以流行你的地，好像尼罗河，不再有腰带拘紧你。 < | >
 | [niv] | Till your land as along the Nile, O Daughter of Tarshish, for you no longer have a harbor.
 | [asv] | Pass through thy land as the Nile, O daughter of Tarshish; there is no restraint any more.
 | [jnd] | Overflow thy land like the Nile, daughter of Tarshish: there is no more restraint.
 | [kjv] | Pass through thy land as a river, O daughter of Tarshish: there is no more strength.
 | [nwb] | Pass through thy land as a river, O daughter of Tarshish: no more strength.
 | [rsv] | Overflow your land like the Nile, O daughter of Tarshish; there is no restraint any more.
 | [web] | Pass through your land as the Nile, daughter of Tarshish; there is no restraint any more.
 | [ylt] | Pass through thy land as a brook, Daughter of Tarshish, there is no more a girdle.
 | [bbe] | Let your land be worked with the plough, O daughter of Tarshish; there is no longer any harbour.
23:11 | [cbgb] | 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。 < | >
 | [niv] | The LORD has stretched out his hand over the sea and made its kingdoms tremble. He has given an order concerning Phoenicia that her fortresses be destroyed.
 | [asv] | He hath stretched out his hand over the sea, he hath shaken the kingdoms: Jehovah hath given commandment concerning Canaan, to destroy the strongholds thereof.
 | [jnd] | He hath stretched out his hand over the sea, he shaketh the kingdoms. Jehovah hath given a commandment concerning Canaan, to destroy the strongholds thereof,
 | [kjv] | He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.
 | [nwb] | He stretched his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant , to destroy its strong holds.
 | [rsv] | He has stretched out his hand over the sea, he has shaken the kingdoms; the LORD has given command concerning Canaan to destroy its strongholds.
 | [web] | He has stretched out his hand over the sea, he has shaken the kingdoms: Yahweh has given commandment concerning Canaan, to destroy the strongholds of it.
 | [ylt] | His hand He hath stretched out over the sea, He hath caused kingdoms to tremble, Jehovah hath charged concerning the merchant one, To destroy her strong places.
 | [bbe] | His hand is stretched out over the sea, the kingdoms are shaking: the Lord has given orders about Canaan, to make waste its strong places.
23:12 | [cbgb] | 他又说，受欺压西顿的居民哪，（居民原文作处女）你必不得再欢乐，起来，过到基提去。就是在那里，也不得安歇。 < | >
 | [niv] | He said, "No more of your reveling, O Virgin Daughter of Sidon, now crushed! "Up, cross over to Cyprus ; even there you will find no rest."
 | [asv] | And he said, Thou shalt no more rejoice, O thou oppressed virgin daughter of Sidon: arise, pass over to Kittim; even there shalt thou have no rest.
 | [jnd] | and hath said, Thou shalt no more exult, oppressed virgin, daughter of Sidon: get thee up, pass over to Chittim; even there shalt thou have no rest.
 | [kjv] | And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.
 | [nwb] | And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.
 | [rsv] | And he said: "You will no more exult, O oppressed virgin daughter of Sidon; arise, pass over to Cyprus, even there you will have no rest."
 | [web] | He said, You shall no more rejoice, you oppressed virgin daughter of Sidon: arise, pass over to Kittim; even there shall you have no rest.
 | [ylt] | And He saith, `Thou dost not add any more to exult, O oppressed one, virgin daughter of Zidon, To Chittim arise, pass over, Even there -- there is no rest for thee.'
 | [bbe] | And he said, There is no more joy for you, O crushed virgin daughter of Zidon: up! go over to Kittim; even there you will have no rest.
23:13 | [cbgb] | 看哪，迦勒底人之地向来没有这民。这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使他成为荒凉。 < | >
 | [niv] | Look at the land of the Babylonians, this people that is now of no account! The Assyrians have made it a place for desert creatures; they raised up their siege towers, they stripped its fortresses bare and turned it into a ruin.
 | [asv] | Behold, the land of the Chaldeans: this people was not; the Assyrian founded it for them that dwell in the wilderness; they set up their towers; they overthrew the palaces thereof; they made it a ruin.
 | [jnd] | Behold the land of the Chaldeans: this people did not exist; the Assyrian founded it for the dwellers in the desert: they set up their towers, they destroyed the palaces thereof; he brought it to ruin.
 | [kjv] | Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.
 | [nwb] | Behold the land of the Chaldeans; this people was not, the Assyrian founded it for them that dwell in the wilderness: they set up its towers, they raised up its palaces; he brought it to ruin.
 | [rsv] | Behold the land of the Chalde'ans! This is the people; it was not Assyria. They destined Tyre for wild beasts. They erected their siegetowers, they razed her palaces, they made her a ruin.
 | [web] | Behold, the land of the Chaldeans: this people was not; the Assyrian founded it for those who dwell in the wilderness; they set up their towers; they overthrew the palaces of it; they made it a ruin.
 | [ylt] | Lo, the land of the Chaldeans -- this people was not, Asshur founded it for the Ziim, They raised its watch-towers, They lifted up her palaces, -- He hath appointed her for a ruin!
 | [bbe] | ...
23:14 | [cbgb] | 他施的船只都要哀号。因为你们的保障便为荒场。 < | >
 | [niv] | Wail, you ships of Tarshish; your fortress is destroyed!
 | [asv] | Howl, ye ships of Tarshish; for your stronghold is laid waste.
 | [jnd] | Howl, ships of Tarshish! for your fortress is laid waste.
 | [kjv] | Howl, ye ships of Tarshish: for your strength is laid waste.
 | [nwb] | Howl, ye ships of Tarshish: for your strength is laid waste.
 | [rsv] | Wail, O ships of Tarshish, for your stronghold is laid waste.
 | [web] | Howl, you ships of Tarshish; for your stronghold is laid waste.
 | [ylt] | Howl, ye ships of Tarshish, For your strength hath been destroyed.
 | [bbe] | Let a cry of sorrow go up, O ships of Tarshish: because your strong place is made waste.
23:15 | [cbgb] | 到那时推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况，必像妓女所唱的歌。 < | >
 | [niv] | At that time Tyre will be forgotten for seventy years, the span of a king's life. But at the end of these seventy years, it will happen to Tyre as in the song of the prostitute:
 | [asv] | And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years it shall be unto Tyre as in the song of the harlot.
 | [jnd] | And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king. At the end of seventy years it shall be for Tyre as the harlot's song.
 | [kjv] | And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.
 | [nwb] | And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as a harlot.
 | [rsv] | In that day Tyre will be forgotten for seventy years, like the days of one king. At the end of seventy years, it will happen to Tyre as in the song of the harlot:
 | [web] | It shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years it shall be to Tyre as in the song of the prostitute.
 | [ylt] | And it hath come to pass, in that day, That forgotten is Tyre seventy years, According to the days of one king. At the end of seventy years there is to Tyre as the song of the harlot.
 | [bbe] | And it will be in that day that Tyre will go out of mind for seventy years, that is, the days of one king: after the end of seventy years it will be for Tyre as in the song of the loose woman.
23:16 | [cbgb] | 你这被忘记的妓女阿，拿琴周流城内，巧弹多唱，使人再想念你。 < | >
 | [niv] | "Take up a harp, walk through the city, O prostitute forgotten; play the harp well, sing many a song, so that you will be remembered."
 | [asv] | Take a harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
 | [jnd] | Take a harp, go about the city, thou forgotten harlot! Make sweet melody, sing many songs, that thou mayest be remembered.
 | [kjv] | Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
 | [nwb] | Take a harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
 | [rsv] | "Take a harp, go about the city, O forgotten harlot! Make sweet melody, sing many songs, that you may be remembered."
 | [web] | Take a harp, go about the city, you prostitute that has been forgotten; make sweet melody, sing many songs, that you may be remembered.
 | [ylt] | Take a harp, go round the city, O forgotten harlot, play well, Multiply song that thou mayest be remembered.
 | [bbe] | Take an instrument of music, go about the town, O loose woman who has gone out from the memory of man; make sweet melody with songs, so that you may come back to men's minds.
23:17 | [cbgb] | 七十年后，耶和华必眷顾推罗，他就仍得利息，（原文作雇价下同）与地上的万国交易。（原文作行淫） < | >
 | [niv] | At the end of seventy years, the LORD will deal with Tyre. She will return to her hire as a prostitute and will ply her trade with all the kingdoms on the face of the earth.
 | [asv] | And it shall come to pass after the end of seventy years, that Jehovah will visit Tyre, and she shall return to her hire, and shall play the harlot with all the kingdoms of the world upon the face of the earth.
 | [jnd] | And it shall come to pass at the end of seventy years, that Jehovah will visit Tyre; and she will return to her hire, and will commit fornication with all the kingdoms of the earth upon the face of the ground.
 | [kjv] | And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.
 | [nwb] | And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.
 | [rsv] | At the end of seventy years, the LORD will visit Tyre, and she will return to her hire, and will play the harlot with all the kingdoms of the world upon the face of the earth.
 | [web] | It shall happen after the end of seventy years, that Yahweh will visit Tyre, and she shall return to her hire, and shall play the prostitute with all the kingdoms of the world on the surface of the earth.
 | [ylt] | And it hath come to pass, At the end of seventy years Jehovah inspecteth Tyre, And she hath repented of her gift, That she committed fornication With all kingdoms of the earth on the face of the ground.
 | [bbe] | And it will be after the end of seventy years, that the Lord will have mercy on Tyre, and she will go back to her trade, acting as a loose woman with all the kingdoms of the world on the face of the earth.
23:18 | [cbgb] | 他的货财和利息，要归耶和华为圣，必不积攒存留。因为他的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。 <
 | [niv] | Yet her profit and her earnings will be set apart for the LORD; they will not be stored up or hoarded. Her profits will go to those who live before the LORD, for abundant food and fine clothes.
 | [asv] | And her merchandise and her hire shall be holiness to Jehovah: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before Jehovah, to eat sufficiently, and for durable clothing.
 | [jnd] | And her merchandise and her hire shall be holy to Jehovah: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before Jehovah, to eat and be sufficed, and for excellent clothing.
 | [kjv] | And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.
 | [nwb] | And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, for sufficient food, and for durable clothing.
 | [rsv] | Her merchandise and her hire will be dedicated to the LORD; it will not be stored or hoarded, but her merchandise will supply abundant food and fine clothing for those who dwell before the LORD.
 | [web] | Her merchandise and her hire shall be holiness to Yahweh: it shall not be treasured nor laid up; for her merchandise shall be for those who dwell before Yahweh, to eat sufficiently, and for durable clothing.
 | [ylt] | And her merchandise and her gift have been holy to Jehovah, Not treasured up nor stored, For to those sitting before Jehovah is her merchandise, To eat to satiety, and for a lasting covering!
 | [bbe] | And her goods and her trade will be holy to the Lord: they will not be kept back or stored up; for her produce will be for those living in the Lord's land, to give them food for their needs, and fair clothing.


Interlinear Bible:Isaiah 24

 以赛亚书 Isaiah 24 << || >>
24:1 | [cbgb] | 看哪，耶和华使地空虚，变为荒凉。又翻转大地，将居民分散。 >
 | [niv] | See, the LORD is going to lay waste the earth and devastate it; he will ruin its face and scatter its inhabitants--
 | [asv] | Behold, Jehovah maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
 | [jnd] | Behold, Jehovah maketh the land empty, and maketh it waste, and turneth it upside down, and scattereth abroad its inhabitants.
 | [kjv] | Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
 | [nwb] | Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad its inhabitants.
 | [rsv] | Behold, the LORD will lay waste the earth and make it desolate, and he will twist its surface and scatter its inhabitants.
 | [web] | . Behold, Yahweh makes the earth empty, and makes it waste, and turns it upside down, and scatters abroad the inhabitants of it.
 | [ylt] | Lo, Jehovah is emptying the land, And is making it waste, And hath overturned its face, And hath scattered its inhabitants.
 | [bbe] | See, the Lord is making the earth waste and unpeopled, he is turning it upside down, and sending the people in all directions.
24:2 | [cbgb] | 那时百姓怎样，祭司也怎样。仆人怎样，主人也怎样。婢女怎样，主母也怎样。买物的怎样，卖物的也怎样。放债的怎样，借债的也怎样。取利的怎样，出利的也怎样。 < | >
 | [niv] | it will be the same for priest as for people, for master as for servant, for mistress as for maid, for seller as for buyer, for borrower as for lender, for debtor as for creditor.
 | [asv] | And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the creditor, so with the debtor; as with the taker of interest, so with the giver of interest to him.
 | [jnd] | And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with him from whom usury is taken.
 | [kjv] | And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.
 | [nwb] | And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of interest, so with the giver of interest to him.
 | [rsv] | And it shall be, as with the people, so with the priest; as with the slave, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the creditor, so with the debtor.
 | [web] | It shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the creditor, so with the debtor; as with the taker of interest, so with the giver of interest to him.
 | [ylt] | And it hath been -- as a people so a priest, As the servant so his master, As the maid-servant so her mistress, As the buyer so the seller, As the lender so the borrower, As the usurer so he who is lifting on himself.
 | [bbe] | And it will be the same for the people as for the priest; for the servant as for his master; and for the woman-servant as for her owner; the same for the one offering goods for a price as for him who takes them; the same for him who gives money at interest and for him who takes it; the same for him who lets others have the use of his property as for those who make use of it.
24:3 | [cbgb] | 地必全然空虚，尽都荒凉。因为这话是耶和华说的。 < | >
 | [niv] | The earth will be completely laid waste and totally plundered. The LORD has spoken this word.
 | [asv] | The earth shall be utterly emptied, and utterly laid waste; for Jehovah hath spoken this word.
 | [jnd] | The land shall be utterly emptied, and utterly spoiled; for Jehovah hath spoken this word.
 | [kjv] | The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.
 | [nwb] | The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.
 | [rsv] | The earth shall be utterly laid waste and utterly despoiled; for the LORD has spoken this word.
 | [web] | The earth shall be utterly emptied, and utterly laid waste; for Yahweh has spoken this word.
 | [ylt] | Utterly emptied is the land, and utterly spoiled, For Jehovah hath spoken this word:
 | [bbe] | The earth will be completely waste and without men; for this is the word of the Lord.
24:4 | [cbgb] | 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。 < | >
 | [niv] | The earth dries up and withers, the world languishes and withers, the exalted of the earth languish.
 | [asv] | The earth mourneth and fadeth away, the world languisheth and fadeth away, the lofty people of the earth do languish.
 | [jnd] | The land mourneth, it fadeth away; the world languisheth, it fadeth away: the haughty people of the land do languish.
 | [kjv] | The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.
 | [nwb] | The earth mourneth fadeth away, the world languisheth fadeth away, the haughty people of the earth do languish.
 | [rsv] | The earth mourns and withers, the world languishes and withers; the heavens languish together with the earth.
 | [web] | The earth mourns and fades away, the world languishes and fades away, the lofty people of the earth do languish.
 | [ylt] | Mourned, faded hath the land, Languished, faded hath the world, Languished have they -- the high place of the people of the land.
 | [bbe] | The earth is sorrowing and wasting away, the world is full of grief and wasting away, the high ones of the earth come to nothing.
24:5 | [cbgb] | 地被其上的居民污秽。因为他们犯了律法，废了律例，背了永约。 < | >
 | [niv] | The earth is defiled by its people; they have disobeyed the laws, violated the statutes and broken the everlasting covenant.
 | [asv] | The earth also is polluted under the inhabitants thereof; because they have transgressed the laws, violated the statutes, broken the everlasting covenant.
 | [jnd] | And the land is polluted under the inhabitants thereof; for they have violated the laws, changed the statute, broken the everlasting covenant.
 | [kjv] | The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.
 | [nwb] | The earth also is defiled under its inhabitants; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.
 | [rsv] | The earth lies polluted under its inhabitants; for they have transgressed the laws, violated the statutes, broken the everlasting covenant.
 | [web] | The earth also is polluted under the inhabitants of it; because they have transgressed the laws, violated the statutes, broken the everlasting covenant.
 | [ylt] | And the land hath been defiled under its inhabitants, Because they have transgressed laws, They have changed a statute, They have made void a covenant age-during.
 | [bbe] | The earth has been made unclean by those living in it; because the laws have not been kept by them, the orders have been changed, and the eternal agreement has been broken.
24:6 | [cbgb] | 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。 < | >
 | [niv] | Therefore a curse consumes the earth; its people must bear their guilt. Therefore earth's inhabitants are burned up, and very few are left.
 | [asv] | Therefore hath the curse devoured the earth, and they that dwell therein are found guilty: therefore the inhabitants of the earth are burned, and few men left.
 | [jnd] | Therefore doth the curse devour the earth, and they that dwell therein are held guilty; therefore the inhabitants of the earth are consumed, and few men are left.
 | [kjv] | Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.
 | [nwb] | Therefore hath the curse devoured the earth, and they that dwell in it are desolate: therefore the inhabitants of the earth are burned, and few men left.
 | [rsv] | Therefore a curse devours the earth, and its inhabitants suffer for their guilt; therefore the inhabitants of the earth are scorched, and few men are left.
 | [web] | Therefore has the curse devoured the earth, and those who dwell therein are found guilty: therefore the inhabitants of the earth are burned, and few men left.
 | [ylt] | Therefore a curse hath consumed the land, And the inhabitants in it are become desolate, Therefore consumed have been inhabitants of the land, And few men have been left.
 | [bbe] | For this cause the earth is given up to the curse, and those in it are judged as sinners: for this cause those living on the earth are burned up, and the rest are small in number.
24:7 | [cbgb] | 新酒悲哀，葡萄树衰残，心中欢乐的，俱都叹息。 < | >
 | [niv] | The new wine dries up and the vine withers; all the merrymakers groan.
 | [asv] | The new wine mourneth, the vine languisheth, all the merry-hearted do sigh.
 | [jnd] | The new wine mourneth, the vine languisheth, all that were merry-hearted do sigh;
 | [kjv] | The new wine mourneth, the vine languisheth, all the merryhearted do sigh.
 | [nwb] | The new wine mourneth, the vine languisheth, all the merry-hearted do sigh.
 | [rsv] | The wine mourns, the vine languishes, all the merry-hearted sigh.
 | [web] | The new wine mourns, the vine languishes, all the merry-hearted do sigh.
 | [ylt] | Mourned hath the new wine, languished the vine, Sighed have all the joyful of heart.
 | [bbe] | The new wine is thin, the vine is feeble, and all the glad-hearted make sounds of grief.
24:8 | [cbgb] | 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。 < | >
 | [niv] | The gaiety of the tambourines is stilled, the noise of the revelers has stopped, the joyful harp is silent.
 | [asv] | The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
 | [jnd] | the mirth of tambours ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
 | [kjv] | The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
 | [nwb] | The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
 | [rsv] | The mirth of the timbrels is stilled, the noise of the jubilant has ceased, the mirth of the lyre is stilled.
 | [web] | The mirth of tambourines ceases, the noise of those who rejoice ends, the joy of the harp ceases.
 | [ylt] | Ceased hath the joy of tabrets, Ceased hath the noise of exulting ones, Ceased hath the joy of a harp.
 | [bbe] | The pleasing sound of all instruments of music has come to an end, and the voices of those who are glad.
24:9 | [cbgb] | 人必不得饮酒唱歌。喝浓酒的，必以为苦。 < | >
 | [niv] | No longer do they drink wine with a song; the beer is bitter to its drinkers.
 | [asv] | They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
 | [jnd] | They do not drink wine with a song; strong drink is bitter to them that drink it.
 | [kjv] | They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
 | [nwb] | They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
 | [rsv] | No more do they drink wine with singing; strong drink is bitter to those who drink it.
 | [web] | They shall not drink wine with a song; strong drink shall be bitter to those who drink it.
 | [ylt] | With a song they drink not wine, Bitter is strong drink to those drinking it.
 | [bbe] | There is no more drinking of wine with a song; strong drink will be bitter to those who take it.
24:10 | [cbgb] | 荒凉的城拆毁了。各家关门闭户，使人都不得进去。 < | >
 | [niv] | The ruined city lies desolate; the entrance to every house is barred.
 | [asv] | The waste city is broken down; every house is shut up, that no man may come in.
 | [jnd] | The city of solitude is broken down; every house is shut up, so that none entereth in.
 | [kjv] | The city of confusion is broken down: every house is shut up, that no man may come in.
 | [nwb] | The city of confusion is broken down: every house is shut up, that no man may enter.
 | [rsv] | The city of chaos is broken down, every house is shut up so that none can enter.
 | [web] | The waste city is broken down; every house is shut up, that no man may come in.
 | [ylt] | It was broken down -- a city of emptiness, Shut hath been every house from entrance.
 | [bbe] | The town is waste and broken down: every house is shut up, so that no man may come in.
24:11 | [cbgb] | 在街上因酒有悲欢的声音。一切喜乐变为昏暗。地上的欢乐归于无有。 < | >
 | [niv] | In the streets they cry out for wine; all joy turns to gloom, all gaiety is banished from the earth.
 | [asv] | There is a crying in the streets because of the wine; all joy is darkened, the mirth of the land is gone.
 | [jnd] | There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone;
 | [kjv] | There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.
 | [nwb] | is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.
 | [rsv] | There is an outcry in the streets for lack of wine; all joy has reached its eventide; the gladness of the earth is banished.
 | [web] | There is a crying in the streets because of the wine; all joy is darkened, the mirth of the land is gone.
 | [ylt] | A cry over the wine in out-places, Darkened hath been all joy, Removed hath been the joy of the land.
 | [bbe] | There is a crying in the streets because of the wine; there is an end of all delight, the joy of the land is gone.
24:12 | [cbgb] | 城中只有荒凉，城门拆毁净尽。 < | >
 | [niv] | The city is left in ruins, its gate is battered to pieces.
 | [asv] | In the city is left desolation, and the gate is smitten with destruction.
 | [jnd] | desolation remaineth in the city, and the gate is smitten, -- a ruin.
 | [kjv] | In the city is left desolation, and the gate is smitten with destruction.
 | [nwb] | In the city is left desolation, and the gate is smitten with destruction.
 | [rsv] | Desolation is left in the city, the gates are battered into ruins.
 | [web] | In the city is left desolation, and the gate is struck with destruction.
 | [ylt] | Left in the city desolation, And wasting is the gate smitten.
 | [bbe] | In the town all is waste, and in the public place is destruction.
24:13 | [cbgb] | 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。 < | >
 | [niv] | So will it be on the earth and among the nations, as when an olive tree is beaten, or as when gleanings are left after the grape harvest.
 | [asv] | For thus shall it be in the midst of the earth among the peoples, as the shaking of an olive-tree, as the gleanings when the vintage is done.
 | [jnd] | For so will it be in the midst of the land among the peoples, as the shaking of an olive-tree, as the grape-gleanings when the vintage is done.
 | [kjv] | When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.
 | [nwb] | When thus it shall be in the midst of the land among the people, as the shaking of an olive-tree, as the gleaning grapes when the vintage is done.
 | [rsv] | For thus it shall be in the midst of the earth among the nations, as when an olive tree is beaten, as at the gleaning when the vintage is done.
 | [web] | For thus shall it be in the midst of the earth among the peoples, as the shaking of an olive-tree, as the gleanings when the vintage is done.
 | [ylt] | When thus it is in the heart of the land, In the midst of the peoples, As the compassing of the olive, As gleanings when harvest hath been finished,
 | [bbe] | For it will be in the heart of the earth among the peoples, like the shaking of an olive-tree, as the last of the grapes after the getting-in is done.
24:14 | [cbgb] | 这些人要高声欢呼。他们为耶和华的威严，从海那里扬起声来。 < | >
 | [niv] | They raise their voices, they shout for joy; from the west they acclaim the LORD's majesty.
 | [asv] | These shall lift up their voice, they shall shout; for the majesty of Jehovah they cry aloud from the sea.
 | [jnd] | These shall lift up their voice, they shall shout for the majesty of Jehovah, they shall cry aloud from the sea.
 | [kjv] | They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.
 | [nwb] | They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.
 | [rsv] | They lift up their voices, they sing for joy; over the majesty of the LORD they shout from the west.
 | [web] | These shall lift up their voice, they shall shout; for the majesty of Yahweh they cry aloud from the sea.
 | [ylt] | They -- they lift up their voice, They sing of the excellency of Jehovah, They have cried aloud from the sea.
 | [bbe] | But those will be making sounds of joy; they will be crying loudly from the sea for the glory of the Lord.
24:15 | [cbgb] | 因此你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列 神的名。 < | >
 | [niv] | Therefore in the east give glory to the LORD; exalt the name of the LORD, the God of Israel, in the islands of the sea.
 | [asv] | Wherefore glorify ye Jehovah in the east, even the name of Jehovah, the God of Israel, in the isles of the sea.
 | [jnd] | Therefore glorify Jehovah in the east, the name of Jehovah, the God of Israel, in the isles of the west.
 | [kjv] | Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.
 | [nwb] | Wherefore glorify ye the LORD in the fires, the name of the LORD God of Israel in the isles of the sea.
 | [rsv] | Therefore in the east give glory to the LORD; in the coastlands of the sea, to the name of the LORD, the God of Israel.
 | [web] | Why glorify you Yahweh in the east, even the name of Yahweh, the God of Israel, in the isles of the sea.
 | [ylt] | Therefore in prosperity honour ye Jehovah, In isles of the sea, the name of Jehovah, God of Israel.
 | [bbe] | Give praise to the Lord in the east, to the name of the Lord, the God of Israel, in the sea-lands.
24:16 | [cbgb] | 我们听见从地极有人歌唱，说，荣耀归于义人。我却说，我消灭了，我消灭了，我有祸了。诡诈的行诡诈，诡诈的大行诡诈。 < | >
 | [niv] | From the ends of the earth we hear singing: "Glory to the Righteous One." But I said, "I waste away, I waste away! Woe to me! The treacherous betray! With treachery the treacherous betray!"
 | [asv] | From the uttermost part of the earth have we heard songs: Glory to the righteous. But I said, I pine away, I pine away, woe is me! the treacherous have dealt treacherously; yea, the treacherous have dealt very treacherously.
 | [jnd] | From the end of the earth have we heard songs: Glory to the righteous! And I said, My leanness, my leanness, woe unto me! The treacherous have dealt treacherously; yea, the treacherous have dealt very treacherously.
 | [kjv] | From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.
 | [nwb] | From the uttermost part of the earth have we heard songs, glory to the righteous. But I said, My leanness, my leanness, woe to me! the treacherous dealers have dealt treacherously; yes, the treacherous dealers have dealt very treacherously.
 | [rsv] | From the ends of the earth we hear songs of praise, of glory to the Righteous One. But I say, "I pine away, I pine away. Woe is me! For the treacherous deal treacherously, the treacherous deal very treacherously."
 | [web] | From the uttermost part of the earth have we heard songs: Glory to the righteous. But I said, I pine away, I pine away, woe is me! the treacherous have dealt treacherously; yes, the treacherous have dealt very treacherously.
 | [ylt] | From the skirt of the earth we heard songs, The desire of the righteous. And I say, `Leanness to me, Leanness to me, wo to me.' Treacherous dealers dealt treacherously, Yea, treachery, treacherous dealers dealt treacherously.
 | [bbe] | From the farthest part of the earth comes the sound of songs, glory to the upright. But I said, I am wasting away, wasting away, the curse is on me! The false ones go on in their false way, yes, they go on acting falsely.
24:17 | [cbgb] | 地上的居民哪，恐惧，陷坑，网罗，都临近你。 < | >
 | [niv] | Terror and pit and snare await you, O people of the earth.
 | [asv] | Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
 | [jnd] | Fear, and the pit, and the snare are upon thee, inhabitant of the land.
 | [kjv] | Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
 | [nwb] | Fear, and the pit, and the snare, upon thee, O inhabitant of the earth.
 | [rsv] | Terror, and the pit, and the snare are upon you, O inhabitant of the earth!
 | [web] | Fear, and the pit, and the snare, are on you, O inhabitant of the earth.
 | [ylt] | Fear, and a snare, and a gin, on thee, O inhabitant of the land.
 | [bbe] | Fear, and death, and the net, are come on you, O people of the earth.
24:18 | [cbgb] | 躲避恐惧声音的必坠入陷坑。从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。 < | >
 | [niv] | Whoever flees at the sound of terror will fall into a pit; whoever climbs out of the pit will be caught in a snare. The floodgates of the heavens are opened, the foundations of the earth shake.
 | [asv] | And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows on high are opened, and the foundations of the earth tremble.
 | [jnd] | And it shall come to pass, he who fleeth from the sound of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare; for the windows on high are open, and the foundations of the earth shake.
 | [kjv] | And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.
 | [nwb] | And it shall come to pass, he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.
 | [rsv] | He who flees at the sound of the terror shall fall into the pit; and he who climbs out of the pit shall be caught in the snare. For the windows of heaven are opened, and the foundations of the earth tremble.
 | [web] | It shall happen, that he who flees from the noise of the fear shall fall into the pit; and he who comes up out of the midst of the pit shall be taken in the snare: for the windows on high are opened, and the foundations of the earth tremble.
 | [ylt] | And it hath come to pass, He who is fleeing from the noise of the fear Doth fall into the snare, And he who is coming up from the midst of the snare, Is captured by the gin, For windows on high have been opened, And shaken are foundations of the land.
 | [bbe] | And it will be that he who goes in flight from the sound of fear will be overtaken by death; and he who gets free from death will be taken in the net: for the windows on high are open, and the bases of the earth are shaking.
24:19 | [cbgb] | 地全然破坏，尽都崩裂，大大的震动了。 < | >
 | [niv] | The earth is broken up, the earth is split asunder, the earth is thoroughly shaken.
 | [asv] | The earth is utterly broken, the earth is rent asunder, the earth is shaken violently.
 | [jnd] | The earth is utterly broken down, the earth is completely dissolved, the earth is violently moved.
 | [kjv] | The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.
 | [nwb] | The earth is utterly broken down, the earth is entirely dissolved, the earth is exceedingly moved.
 | [rsv] | The earth is utterly broken, the earth is rent asunder, the earth is violently shaken.
 | [web] | The earth is utterly broken, the earth is torn apart, the earth is shaken violently.
 | [ylt] | Utterly broken down hath been the land, Utterly broken hath been the land, Utterly moved hath been the land.
 | [bbe] | The earth is completely broken, it is parted in two, it is violently moved.
24:20 | [cbgb] | 地要东倒西歪，好像醉酒的人。又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。 < | >
 | [niv] | The earth reels like a drunkard, it sways like a hut in the wind; so heavy upon it is the guilt of its rebellion that it falls--never to rise again.
 | [asv] | The earth shall stagger like a drunken man, and shall sway to and fro like a hammock; and the transgression thereof shall be heavy upon it, and it shall fall, and not rise again.
 | [jnd] | The earth reeleth to and fro like a drunkard, and is shaken like a night hut; and its transgression is heavy upon it; and it falleth and shall not rise again.
 | [kjv] | The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.
 | [nwb] | The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression of it shall be heavy upon it; and it shall fall, and not rise again.
 | [rsv] | The earth staggers like a drunken man, it sways like a hut; its transgression lies heavy upon it, and it falls, and will not rise again.
 | [web] | The earth shall stagger like a drunken man, and shall sway back and forth like a hammock; and the disobedience of it shall be heavy on it, and it shall fall, and not rise again.
 | [ylt] | Stagger greatly doth the land as a drunkard, And it hath been moved as a lodge, And heavy on it hath been its transgression, And it hath fallen, and addeth not to rise.
 | [bbe] | The earth will be moving uncertainly, like a man overcome by drink; it will be shaking like a tent; and the weight of its sin will be on it, crushing it down so that it will not get up again.
24:21 | [cbgb] | 到那日耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王， < | >
 | [niv] | In that day the LORD will punish the powers in the heavens above and the kings on the earth below.
 | [asv] | And it shall come to pass in that day, that Jehovah will punish the host of the high ones on high, and the kings of the earth upon the earth.
 | [jnd] | And it shall come to pass in that day, Jehovah will punish the host of the high ones on high, and the kings of the earth upon the earth.
 | [kjv] | And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.
 | [nwb] | And it shall come to pass in that day, the LORD shall punish the host of the high ones on high, and the kings of the earth upon the earth.
 | [rsv] | On that day the LORD will punish the host of heaven, in heaven, and the kings of the earth, on the earth.
 | [web] | It shall happen in that day, that Yahweh will punish the host of the high ones on high, and the kings of the earth on the earth.
 | [ylt] | And it hath come to pass, in that day, Jehovah layeth a charge on the host of the high place in the high place, And on the kings of the land on the land.
 | [bbe] | And in that day the Lord will send punishment on the army of the high ones on high, and on the kings of the earth on the earth.
24:22 | [cbgb] | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。（或作眷顾） < | >
 | [niv] | They will be herded together like prisoners bound in a dungeon; they will be shut up in prison and be punished after many days.
 | [asv] | And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison; and after many days shall they be visited.
 | [jnd] | And they shall be brought together, an assemblage of prisoners for the pit, and shall be shut up in prison, and after many days shall they be visited.
 | [kjv] | And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.
 | [nwb] | And they shall be gathered, prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.
 | [rsv] | They will be gathered together as prisoners in a pit; they will be shut up in a prison, and after many days they will be punished.
 | [web] | They shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison; and after many days shall they be visited.
 | [ylt] | And they have been gathered -- A gathering of bound ones in a pit, And shut up they have been in a prison, And after a multitude of days are inspected.
 | [bbe] | And they will be got together, like prisoners in the prison-house; and after a long time they will have their punishment.
24:23 | [cbgb] | 那时月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山，在耶路撒冷作王。在敬畏他的长老面前，必有荣耀。 <
 | [niv] | The moon will be abashed, the sun ashamed; for the LORD Almighty will reign on Mount Zion and in Jerusalem, and before its elders, gloriously.
 | [asv] | Then the moon shall be confounded, and the sun ashamed; for Jehovah of hosts will reign in mount Zion, and in Jerusalem; and before his elders shall be glory.
 | [jnd] | And the moon shall be confounded, and the sun ashamed; for Jehovah of hosts shall reign on mount Zion, and in Jerusalem, and before his ancients in glory.
 | [kjv] | Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.
 | [nwb] | Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign on mount Zion, and in Jerusalem, and before his ancients gloriously.
 | [rsv] | Then the moon will be confounded, and the sun ashamed; for the LORD of hosts will reign on Mount Zion and in Jerusalem and before his elders he will manifest his glory.
 | [web] | Then the moon shall be confounded, and the sun ashamed; for Yahweh of Hosts will reign in mount Zion, and in Jerusalem; and before his elders shall be glory.
 | [ylt] | And confounded hath been the moon, And ashamed hath been the sun, For reigned hath Jehovah of Hosts In mount Zion, and in Jerusalem, And over-against His elders -- honour!
 | [bbe] | Then the moon will be veiled, and the sun put to shame; for the Lord of armies will be ruling in Mount Zion and in Jerusalem, and before his judges he will let his glory be seen.


Interlinear Bible:Isaiah 25

 以赛亚书 Isaiah 25 << || >>
25:1 | [cbgb] | 耶和华阿，你是我的 神。我要尊崇你，我要称赞你的名。因为你以忠信诚实行过奇妙的事。成就你古时所定的。 >
 | [niv] | O LORD, you are my God; I will exalt you and praise your name, for in perfect faithfulness you have done marvelous things, things planned long ago.
 | [asv] | O Jehovah, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things, even counsels of old, in faithfulness and truth.
 | [jnd] | Jehovah, thou art my God: I will exalt thee; I will celebrate thy name, for thou hast done wonderful things; counsels of old faithfulness truth.
 | [kjv] | O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.
 | [nwb] | O LORD, thou my God; I will exalt thee, I will praise thy name; for thou hast done wonderful ; counsels of old faithfulness truth.
 | [rsv] | O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things, plans formed of old, faithful and sure.
 | [web] | . Yahweh, you are my God; I will exalt you, I will praise your name; for you have done wonderful things, counsels of old, in faithfulness truth.
 | [ylt] | O Jehovah, my God Thou, I exalt Thee, I confess Thy name, For Thou hast done a wonderful thing, Counsels of old, stedfastness, O stedfast One.
 | [bbe] | O Lord, you are my God; I will give praise to you, I will give honour to your name; for you have done great acts of power; your purposes in the past have been made true and certain in effect.
25:2 | [cbgb] | 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城，不再为城，永远不再建造。 < | >
 | [niv] | You have made the city a heap of rubble, the fortified town a ruin, the foreigners' stronghold a city no more; it will never be rebuilt.
 | [asv] | For thou hast made of a city a heap, of a fortified city a ruin, a palace of strangers to be no city; it shall never be built.
 | [jnd] | For thou hast made of the city a heap, of the fortified town a ruin, the palace of strangers to be no city; it shall never be built up.
 | [kjv] | For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.
 | [nwb] | For thou hast made of a city a heap; a fortified city a ruin: a palace of strangers to be no city; it shall never be built.
 | [rsv] | For thou hast made the city a heap, the fortified city a ruin; the palace of aliens is a city no more, it will never be rebuilt.
 | [web] | For you have made of a city a heap, of a fortified city a ruin, a palace of strangers to be no city; it shall never be built.
 | [ylt] | For Thou didst make of a city a heap, Of a fenced city a ruin, A high place of strangers from a city, To the age it is not built.
 | [bbe] | For you have made a town a waste place: a strong town a mass of broken walls; the tower of the men of pride has come to an end; it will never be put up again.
25:3 | [cbgb] | 所以刚强的民，必荣耀你。强暴之国的城，必敬畏你。 < | >
 | [niv] | Therefore strong peoples will honor you; cities of ruthless nations will revere you.
 | [asv] | Therefore shall a strong people glorify thee; a city of terrible nations shall fear thee.
 | [jnd] | Therefore shall the mighty people glorify thee, the city of terrible nations shall fear thee.
 | [kjv] | Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.
 | [nwb] | Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.
 | [rsv] | Therefore strong peoples will glorify thee; cities of ruthless nations will fear thee.
 | [web] | Therefore shall a strong people glorify you; a city of awesome nations shall fear you.
 | [ylt] | Therefore honour Thee do a strong people, A city of the terrible nations feareth Thee.
 | [bbe] | For this cause will the strong people give glory to you, the town of the cruel ones will be in fear of you.
25:4 | [cbgb] | 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。 < | >
 | [niv] | You have been a refuge for the poor, a refuge for the needy in his distress, a shelter from the storm and a shade from the heat. For the breath of the ruthless is like a storm driving against a wall
 | [asv] | For thou hast been a stronghold to the poor, a stronghold to the needy in his distress, a refuge from the storm, a shade from the heat, when the blast of the terrible ones is as a storm against the wall.
 | [jnd] | For thou hast been a fortress to the poor, a fortress for the needy in his distress, a refuge from the storm, a shadow from the heat: for the blast of the terrible ones as the storm a wall.
 | [kjv] | For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.
 | [nwb] | For thou hast been a defense to the poor, a defense to the needy in his distress, a refuge from the storm, a shade from the heat, when the blast of the terrible ones as a storm the wall.
 | [rsv] | For thou hast been a stronghold to the poor, a stronghold to the needy in his distress, a shelter from the storm and a shade from the heat; for the blast of the ruthless is like a storm against a wall,
 | [web] | For you have been a stronghold to the poor, a stronghold to the needy in his distress, a refuge from the storm, a shade from the heat, when the blast of the awesome ones is as a storm against the wall.
 | [ylt] | For Thou hast been a stronghold for the poor, A stronghold for the needy in his distress, A refuge from storm, a shadow from heat, When the spirit of the terrible as a storm -- a wall.
 | [bbe] | For you have been a strong place for the poor and the crushed in their trouble, a safe place from the storm, a shade from the heat, when the wrath of the cruel ones is like a winter storm.
25:5 | [cbgb] | 你要压制外邦人的喧哗，好像乾燥地的热气下落，禁止强暴人的凯歌，好像热气被云影消化。 < | >
 | [niv] | and like the heat of the desert. You silence the uproar of foreigners; as heat is reduced by the shadow of a cloud, so the song of the ruthless is stilled.
 | [asv] | As the heat in a dry place wilt thou bring down the noise of strangers; as the heat by the shade of a cloud, the song of the terrible ones shall be brought low.
 | [jnd] | Thou hast subdued the tumult of strangers, as the heat in a dry place; the heat, by the shadow of a cloud, the song of the terrible ones is brought low.
 | [kjv] | Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.
 | [nwb] | Thou wilt bring down the noise of strangers, as the heat in a dry place; the heat with the shade of a cloud: the branch of the terrible ones shall be brought low.
 | [rsv] | like heat in a dry place. Thou dost subdue the noise of the aliens; as heat by the shade of a cloud, so the song of the ruthless is stilled.
 | [web] | As the heat in a dry place will you bring down the noise of strangers; as the heat by the shade of a cloud, the song of the awesome ones shall be brought low.
 | [ylt] | As heat in a dry place, The noise of strangers Thou humblest, Heat with the shadow of a thick cloud, The singing of the terrible is humbled.
 | [bbe] | As heat by the shade of a cloud, the noise of the men of pride has been made quiet by you; as heat by the shade of a cloud, the song of the cruel ones has been stopped.
25:6 | [cbgb] | 在这山上万军之耶和华，必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。 < | >
 | [niv] | On this mountain the LORD Almighty will prepare a feast of rich food for all peoples, a banquet of aged wine-- the best of meats and the finest of wines.
 | [asv] | And in this mountain will Jehovah of hosts make unto all peoples a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [jnd] | And in this mountain will Jehovah of hosts make unto all peoples a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [kjv] | And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [nwb] | And on this mountain will the LORD of hosts make to all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [rsv] | On this mountain the LORD of hosts will make for all peoples a feast of fat things, a feast of wine on the lees, of fat things full of marrow, of wine on the lees well refined.
 | [web] | In this mountain will Yahweh of Hosts make to all peoples a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [ylt] | And made hath Jehovah of Hosts, For all the peoples in this mount, A banquet of fat things, a banquet of preserved things, Fat things full of marrow, preserved things refined.
 | [bbe] | And in this mountain will the Lord of armies make for all peoples a feast of good things, a feast of wines long stored, of good things sweet to the taste, of wines long kept and tested.
25:7 | [cbgb] | 他又必在这山上，除灭遮盖万民之物，和遮蔽万国蒙脸的帕子。 < | >
 | [niv] | On this mountain he will destroy the shroud that enfolds all peoples, the sheet that covers all nations;
 | [asv] | And he will destroy in this mountain the face of the covering that covereth all peoples, and the veil that is spread over all nations.
 | [jnd] | And he will destroy in this mountain the face of the veil which veileth all the peoples, and the covering that is spread over all the nations.
 | [kjv] | And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.
 | [nwb] | And he will destroy on this mountain the face of the covering cast over all people, and the vail spread over all nations.
 | [rsv] | And he will destroy on this mountain the covering that is cast over all peoples, the veil that is spread over all nations.
 | [web] | He will destroy in this mountain the surface of the covering that covers all peoples, and the veil that is spread over all nations.
 | [ylt] | And swallowed up hath He in this mountain The face of the wrapping that is wrapped over all the peoples, And of the covering that is spread over all the nations.
 | [bbe] | And in this mountain he will put an end to the shade covering the face of all peoples, and the veil which is stretched over all nations.
25:8 | [cbgb] | 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，赛25：08B）又除掉普天下他百姓的羞辱。因为这是耶和华说的。 < | >
 | [niv] | he will swallow up death forever. The Sovereign LORD will wipe away the tears from all faces; he will remove the disgrace of his people from all the earth. The LORD has spoken.
 | [asv] | He hath swallowed up death for ever; and the Lord Jehovah will wipe away tears from off all faces; and the reproach of his people will he take away from off all the earth: for Jehovah hath spoken it.
 | [jnd] | He will swallow up death in victory. And the Lord Jehovah will wipe away tears from off all faces; and the reproach of his people will he take away from off all the earth: for Jehovah hath spoken.
 | [kjv] | He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.
 | [nwb] | He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people will he remove from all the earth: for the LORD hath spoken .
 | [rsv] | He will swallow up death for ever, and the Lord GOD will wipe away tears from all faces, and the reproach of his people he will take away from all the earth; for the LORD has spoken.
 | [web] | He has swallowed up death forever; and the Lord Yahweh will wipe away tears from off all faces; and the reproach of his people will he take away from off all the earth: for Yahweh has spoken it.
 | [ylt] | He hath swallowed up death in victory, And wiped hath the Lord Jehovah, The tear from off all faces, And the reproach of His people He turneth aside from off all the earth, For Jehovah hath spoken.
 | [bbe] | He has put an end to death for ever; and the Lord God will take away all weeping; and he will put an end to the shame of his people in all the earth: for the Lord has said it.
25:9 | [cbgb] | 到那日人必说，看哪，这是我们的 神。我们素来等候他，他必拯救我们，这是耶和华，我们素来等候他，我们必因他的救恩。欢喜快乐。 < | >
 | [niv] | In that day they will say, "Surely this is our God; we trusted in him, and he saved us. This is the LORD, we trusted in him; let us rejoice and be glad in his salvation."
 | [asv] | And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is Jehovah; we have waited for him, we will be glad and rejoice in his salvation.
 | [jnd] | And it shall be said in that day, Behold, this is our God; we have waited for him, and he will save us: this is Jehovah, we have waited for him; we will be glad and rejoice in his salvation.
 | [kjv] | And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.
 | [nwb] | And it shall be said in that day, Lo, this our God; we have waited for him, and he will save us: this is the LORD, we have waited for him, we will be glad and rejoice in his salvation.
 | [rsv] | It will be said on that day, "Lo, this is our God; we have waited for him, that he might save us. This is the LORD; we have waited for him; let us be glad and rejoice in his salvation."
 | [web] | It shall be said in that day, Behold, this is our God; we have waited for him, and he will save us: this is Yahweh; we have waited for him, we will be glad and rejoice in his salvation.
 | [ylt] | And hath said in that day, `Lo, this our God, We waited for Him, and He saveth us, This Jehovah, we have waited for Him, We joy and rejoice in His salvation.'
 | [bbe] | And in that day it will be said, See, this is our God; we have been waiting for him, and he will be our saviour: this is the Lord in whom is our hope; we will be glad and have delight in his salvation.
25:10 | [cbgb] | 耶和华的手，必按在这山上。摩押人在所居之地必被践踏，好像乾草被践踏在粪池的水中。 < | >
 | [niv] | The hand of the LORD will rest on this mountain; but Moab will be trampled under him as straw is trampled down in the manure.
 | [asv] | For in this mountain will the hand of Jehovah rest; and Moab shall be trodden down in his place, even as straw is trodden down in the water of the dung-hill.
 | [jnd] | For in this mountain shall the hand of Jehovah rest, and Moab shall be trodden down under him, as straw is trodden down in the dunghill;
 | [kjv] | For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.
 | [nwb] | For on this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.
 | [rsv] | For the hand of the LORD will rest on this mountain, and Moab shall be trodden down in his place, as straw is trodden down in a dung-pit.
 | [web] | For in this mountain will the hand of Yahweh rest; and Moab shall be trodden down in his place, even as straw is trodden down in the water of the dung-hill.
 | [ylt] | For rest doth the hand of Jehovah on this mountain, And trodden down is Moab under Him, As trodden down is straw on a dunghill.
 | [bbe] | For in this mountain will the hand of the Lord come to rest, and Moab will be crushed down in his place, even as the dry stems of the grain are crushed under foot in the waste place.
25:11 | [cbgb] | 他必在其中伸开手，好像遂水的伸开手遂水一样。但耶和华必使他的骄傲，和他手所行的诡计，一并败落。 < | >
 | [niv] | They will spread out their hands in it, as a swimmer spreads out his hands to swim. God will bring down their pride despite the cleverness of their hands.
 | [asv] | And he shall spread forth his hands in the midst thereof, as he that swimmeth spreadeth forth his hands to swim; but Jehovah will lay low his pride together with the craft of his hands.
 | [jnd] | and he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth them forth to swim; and he shall bring down their pride together with the plots of their hands.
 | [kjv] | And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.
 | [nwb] | And he will spread forth his hands in the midst of them, as he that swimmeth spreadeth forth to swim: and he will bring down their pride together with the spoils of their hands.
 | [rsv] | And he will spread out his hands in the midst of it as a swimmer spreads his hands out to swim; but the LORD will lay low his pride together with the skill of his hands.
 | [web] | He shall spread forth his hands in the midst of it, as he who swims spreads forth to swim; but will lay low his pride together with the craft of his hands.
 | [ylt] | And he spread out his hands in its midst, As spread out doth the swimmer to swim; And He hath humbled his excellency With the machinations of his hands.
 | [bbe] | And if he puts out his hands, like a man stretching out his hands in swimming, the Lord will make low his pride, however expert his designs.
25:12 | [cbgb] | 耶和华使你城上的坚固高台倾倒，拆平直到尘埃。 <
 | [niv] | He will bring down your high fortified walls and lay them low; he will bring them down to the ground, to the very dust.
 | [asv] | And the high fortress of thy walls hath he brought down, laid low, and brought to the ground, even to the dust.
 | [jnd] | And the fortress of the high defences of thy walls will he bring down, lay low, bring to the ground, into the dust.
 | [kjv] | And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.
 | [nwb] | And the fortress of the high fort of thy walls will he bring down, lay low, bring to the ground, to the dust.
 | [rsv] | And the high fortifications of his walls he will bring down, lay low, and cast to the ground, even to the dust.
 | [web] | The high fortress of your walls has he brought down, laid low, and brought to the ground, even to the dust.
 | [ylt] | And the fortress of the high place of thy walls He hath bowed down -- He hath made low, He hath caused to come to the earth, -- unto dust.
 | [bbe] | And the strong tower of your walls has been broken by him, made low, and crushed even to the dust.


Interlinear Bible:Isaiah 26

 以赛亚书 Isaiah 26 << || >>
26:1 | [cbgb] | 当那日在犹大地人必唱这歌，说，我们有坚固的城。耶和华要将救恩定为城墙，为外郭。 >
 | [niv] | In that day this song will be sung in the land of Judah: We have a strong city; God makes salvation its walls and ramparts.
 | [asv] | In that day shall this song be sung in the land of Judah: we have a strong city; salvation will he appoint for walls and bulwarks.
 | [jnd] | In that day shall this song be sung in the land of Judah: We have a strong city; salvation doth he appoint for walls and bulwarks.
 | [kjv] | In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.
 | [nwb] | In that day shall this song be sung in the land of Judah; We have a strong city; salvation will appoint walls and bulwarks.
 | [rsv] | In that day this song will be sung in the land of Judah: "We have a strong city; he sets up salvation as walls and bulwarks.
 | [web] | . In that day shall this song be sung in the land of Judah: we have a strong city; salvation will he appoint for walls and bulwarks.
 | [ylt] | In that day sung is this song in the land of Judah: `We have a strong city, Salvation He doth make walls and bulwark.
 | [bbe] | In that day will this song be made in the land of Judah: We have a strong town; he will make salvation our walls and towers.
26:2 | [cbgb] | 敝开城门，使守信的义民得以进入。 < | >
 | [niv] | Open the gates that the righteous nation may enter, the nation that keeps faith.
 | [asv] | Open ye the gates, that the righteous nation which keepeth faith may enter in.
 | [jnd] | Open ye the gates, and the righteous nation which keepeth faithfulness shall enter in.
 | [kjv] | Open ye the gates, that the righteous nation which keepeth the truth may enter in.
 | [nwb] | Open ye the gates, that the righteous nation which keepeth the truth may enter in.
 | [rsv] | Open the gates, that the righteous nation which keeps faith may enter in.
 | [web] | Open you the gates, that the righteous nation which keeps faith may enter in.
 | [ylt] | Open ye the gates, that enter may a righteous nation, Preserving stedfastness.
 | [bbe] | Let the doors be open, so that the upright nation which keeps faith may come in.
26:3 | [cbgb] | 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。 < | >
 | [niv] | You will keep in perfect peace him whose mind is steadfast, because he trusts in you.
 | [asv] | Thou wilt keep him in perfect peace, whose mind is stayed on thee; because he trusteth in thee.
 | [jnd] | Thou wilt keep in perfect peace the mind stayed , for he confideth in thee.
 | [kjv] | Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.
 | [nwb] | Thou wilt keep in perfect peace, mind stayed because he trusteth in thee.
 | [rsv] | Thou dost keep him in perfect peace, whose mind is stayed on thee, because he trusts in thee.
 | [web] | You will keep in perfect peace, mind stayed ; because he trusts in you.
 | [ylt] | An imagination supported Thou fortifiest peace -- peace! For in Thee it is confident.
 | [bbe] | The man whose heart is unmoved you will keep in peace, because his hope is in you.
26:4 | [cbgb] | 你们当倚靠耶和华直到永远。因为耶和华是永久的磐石。 < | >
 | [niv] | Trust in the LORD forever, for the LORD, the LORD, is the Rock eternal.
 | [asv] | Trust ye in Jehovah for ever; for in Jehovah, even Jehovah, is an everlasting rock.
 | [jnd] | Confide ye in Jehovah for ever; for in Jah, Jehovah, is the rock of ages.
 | [kjv] | Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:
 | [nwb] | Trust ye in the LORD for ever: for in the LORD JEHOVAH everlasting strength:
 | [rsv] | Trust in the LORD for ever, for the LORD GOD is an everlasting rock.
 | [web] | Trust in Yahweh forever; for in Yah, Yahweh, is an everlasting Rock.
 | [ylt] | Trust ye in Jehovah for ever, For in Jah Jehovah a rock of ages,
 | [bbe] | Let your hope be in the Lord for ever: for the Lord Jah is an unchanging Rock.
26:5 | [cbgb] | 他使住高处的，与高城一并败落，将城拆毁，拆平直到尘埃。 < | >
 | [niv] | He humbles those who dwell on high, he lays the lofty city low; he levels it to the ground and casts it down to the dust.
 | [asv] | For he hath brought down them that dwell on high, the lofty city: he layeth it low, he layeth it low even to the ground; he bringeth it even to the dust.
 | [jnd] | For he bringeth down them that dwell on high; the lofty city, he layeth it low, he layeth it low to the ground, he bringeth it even to the dust.
 | [kjv] | For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.
 | [nwb] | For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, to the ground; he bringeth it to the dust.
 | [rsv] | For he has brought low the inhabitants of the height, the lofty city. He lays it low, lays it low to the ground, casts it to the dust.
 | [web] | For he has brought down those who dwell on high, the lofty city: he lays it low, he lays it low even to the ground; he brings it even to the dust.
 | [ylt] | For He bowed down the dwellers on high, A city set on high He maketh low, He maketh it low unto the earth, He causeth it to come unto the dust,
 | [bbe] | For he has made low those who are lifted up, all the people of the town of pride: he makes it low, crushing it down to the earth; he makes it low in the dust.
26:6 | [cbgb] | 要被脚践踏，就是被困苦人的脚，和穷乏人的脚践踏。 < | >
 | [niv] | Feet trample it down-- the feet of the oppressed, the footsteps of the poor.
 | [asv] | The foot shall tread it down; even the feet of the poor, and the steps of the needy.
 | [jnd] | The foot shall tread it down, -- the feet of the afflicted, the steps of the poor.
 | [kjv] | The foot shall tread it down, even the feet of the poor, and the steps of the needy.
 | [nwb] | The foot shall tread it down, the feet of the poor, the steps of the needy.
 | [rsv] | The foot tramples it, the feet of the poor, the steps of the needy."
 | [web] | The foot shall tread it down; even the feet of the poor, and the steps of the needy.
 | [ylt] | Tread it down doth a foot, Feet of the poor -- steps of the weak.
 | [bbe] | It will be crushed under the feet of the poor and the steps of those who are in need.
26:7 | [cbgb] | 义人的道，是正直的，你为正直的主，必修平义人的路。 < | >
 | [niv] | The path of the righteous is level; O upright One, you make the way of the righteous smooth.
 | [asv] | The way of the just is uprightness: thou that art upright dost direct the path of the just.
 | [jnd] | The way of the just is uprightness: thou, the Upright, dost make the path of the just even.
 | [kjv] | The way of the just is uprightness: thou, most upright, dost weigh the path of the just.
 | [nwb] | The way of the just uprightness: thou, most upright, dost weigh the path of the just.
 | [rsv] | The way of the righteous is level; thou dost make smooth the path of the righteous.
 | [web] | The way of the just is uprightness: you that are upright do direct the path of the just.
 | [ylt] | The path for the righteous uprightness, O upright One, The path of the righteous Thou dost ponder.
 | [bbe] | The way of the good man is straight; the road of the upright is made smooth by you.
26:8 | [cbgb] | 耶和华阿，我们在你行审判的路上等候你。我们心里所羡慕的是你的名，就是你那可记念的名。 < | >
 | [niv] | Yes, LORD, walking in the way of your laws, we wait for you; your name and renown are the desire of our hearts.
 | [asv] | Yea, in the way of thy judgments, O Jehovah, have we waited for thee; to thy name, even to thy memorial name, is the desire of our soul.
 | [jnd] | Yea, in the way of thy judgments, O Jehovah, have we waited for thee; the desire of soul is to thy name, and to thy memorial.
 | [kjv] | Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.
 | [nwb] | Yes, in the way of thy judgments, O LORD, have we waited for thee; the desire of soul to thy name, and to the remembrance of thee.
 | [rsv] | In the path of thy judgments, O LORD, we wait for thee; thy memorial name is the desire of our soul.
 | [web] | Yes, in the way of your judgments, Yahweh, have we waited for you; to your name, even to your memorial , is the desire of our soul.
 | [ylt] | Also, the path of Thy judgments, O Jehovah, we have waited Thee, To Thy name and to Thy remembrance the desire of the soul.
 | [bbe] | We have been waiting for you, O Lord; the desire of our soul is for the memory of your name.
26:9 | [cbgb] | 夜间我心中羡慕你。我里面的灵切切寻求你。因为你在世上行审判的时候，地上的居民就学习公义。 < | >
 | [niv] | My soul yearns for you in the night; in the morning my spirit longs for you. When your judgments come upon the earth, the people of the world learn righteousness.
 | [asv] | With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee earnestly: for when thy judgments are in the earth, the inhabitants of the world learn righteousness.
 | [jnd] | With my soul have I desired thee in the night; yea, with my spirit within me I seek thee early: for when thy judgments are in the earth, the inhabitants of the world learn righteousness.
 | [kjv] | With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.
 | [nwb] | With my soul have I desired thee in the night; yes, with my spirit within me will I seek thee early: for when thy judgments in the earth, the inhabitants of the world will learn righteousness.
 | [rsv] | My soul yearns for thee in the night, my spirit within me earnestly seeks thee. For when thy judgments are in the earth, the inhabitants of the world learn righteousness.
 | [web] | With my soul have I desired you in the night; yes, with my spirit within me will I seek you earnestly: for when your judgments are in the earth, the inhabitants of the world learn righteousness.
 | [ylt] | my soul I desired Thee in the night, Also, my spirit within me I seek Thee earnestly, For when Thy judgments on the earth, The inhabitants of the world have learned righteousness.
 | [bbe] | In the night the desire of my soul has been for you; early will my spirit be searching for you; for when your punishments come on the earth, the people of the world will get the knowledge of righteousness.
26:10 | [cbgb] | 以恩惠待恶人，他仍不学习公义。在正直的地上，他必行事不义，也不注意耶和华的威严。 < | >
 | [niv] | Though grace is shown to the wicked, they do not learn righteousness; even in a land of uprightness they go on doing evil and regard not the majesty of the LORD.
 | [asv] | Let favor be showed to the wicked, yet will he not learn righteousness; in the land of uprightness will he deal wrongfully, and will not behold the majesty of Jehovah.
 | [jnd] | If favour be shewn to the wicked, he doth not learn righteousness: in the land of uprightness he dealeth unjustly, and beholdeth not the majesty of Jehovah.
 | [kjv] | Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.
 | [nwb] | Let favor be shown to the wicked, he will not learn righteousness: in the land of uprightness he will deal unjustly, and will not behold the majesty of the LORD.
 | [rsv] | If favor is shown to the wicked, he does not learn righteousness; in the land of uprightness he deals perversely and does not see the majesty of the LORD.
 | [web] | Let favor be showed to the wicked, yet will he not learn righteousness; in the land of uprightness will he deal wrongfully, and will not see the majesty of Yahweh.
 | [ylt] | The wicked findeth favour, He hath not learned righteousness, In a land of straightforwardness he dealeth perversely, And seeth not the excellency of Jehovah.
 | [bbe] | Even if you are kind to the evil-doer, he will not go after righteousness; even in the land of the upright he will still go on in his wrongdoing, and will not see the glory of the Lord.
26:11 | [cbgb] | 耶和华阿，你的手高举，他们仍然不看。却要看你为百姓发的热心，因而抱愧。并且有火烧灭你的敌人。 < | >
 | [niv] | O LORD, your hand is lifted high, but they do not see it. Let them see your zeal for your people and be put to shame; let the fire reserved for your enemies consume them.
 | [asv] | Jehovah, thy hand is lifted up, yet they see not: but they shall see thy zeal for the people, and be put to shame; yea, fire shall devour thine adversaries.
 | [jnd] | Jehovah, thy hand is lifted up, but they do not see: they shall see jealousy the people, and be ashamed; yea, the fire which is for thine adversaries shall devour them.
 | [kjv] | LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.
 | [nwb] | LORD, thy hand is lifted up, they will not see: they shall see, and be ashamed for envy at the people; yes, the fire of thy enemies shall devour them.
 | [rsv] | O LORD, thy hand is lifted up, but they see it not. Let them see thy zeal for thy people, and be ashamed. Let the fire for thy adversaries consume them.
 | [web] | Yahweh, your hand is lifted up, yet they don't see: but they shall see zeal for the people, and be put to shame; yes, fire shall devour your adversaries.
 | [ylt] | O Jehovah, high Thy hand -- they see not, They see the zeal of the people, and are ashamed, Also, the fire -- Thine adversaries, consumeth them.
 | [bbe] | Lord, your hand is lifted up, but they do not see: let them see ... yes, your haters will be burned up in the fire.
26:12 | [cbgb] | 耶和华阿，你必派定我们得平安。因为我们所作的事，都是你给我们成就的。 < | >
 | [niv] | LORD, you establish peace for us; all that we have accomplished you have done for us.
 | [asv] | Jehovah, thou wilt ordain peace for us; for thou hast also wrought all our works for us.
 | [jnd] | Jehovah, thou wilt ordain peace for us; for thou also hast wrought all our works for us.
 | [kjv] | LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.
 | [nwb] | LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.
 | [rsv] | O LORD, thou wilt ordain peace for us, thou hast wrought for us all our works.
 | [web] | Yahweh, you will ordain peace for us; for you have also worked all our works for us.
 | [ylt] | O Jehovah, Thou appointest peace to us, For, all our works also Thou hast wrought for us.
 | [bbe] | Lord, you will give us peace: for all our works are the outcome of your purpose.
26:13 | [cbgb] | 耶和华我们的 神阿，在你以外曾有别的主管辖我们，但我们专要倚靠你，题你的名。 < | >
 | [niv] | O LORD, our God, other lords besides you have ruled over us, but your name alone do we honor.
 | [asv] | O Jehovah our God, other lords besides thee have had dominion over us; but by thee only will we make mention of thy name.
 | [jnd] | Jehovah our God, other lords than thee have had dominion over us; by thee only will we make mention of thy name.
 | [kjv] | O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.
 | [nwb] | O LORD our God, lords beside thee have had dominion over us; by thee only will we make mention of thy name.
 | [rsv] | O LORD our God, other lords besides thee have ruled over us, but thy name alone we acknowledge.
 | [web] | Yahweh our God, other lords besides you have had dominion over us; but by you only will we make mention of your name.
 | [ylt] | O Jehovah our God, lords have ruled us besides Thee, Only, by Thee we make mention of Thy name.
 | [bbe] | O Lord, our God, other lords than you have had rule over us; but in you only is our salvation, and no other name will we take on our lips.
26:14 | [cbgb] | 他们死了，必不能再活。他们去世，必不能再起。因为你刑罚他们，他们的名号就全然消灭。 < | >
 | [niv] | They are now dead, they live no more; those departed spirits do not rise. You punished them and brought them to ruin; you wiped out all memory of them.
 | [asv] | They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all remembrance of them to perish.
 | [jnd] | dead, they shall not live; deceased, they shall not rise: for thou hast visited and destroyed them, and made all memory of them to perish.
 | [kjv] | They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.
 | [nwb] | dead, they shall not live; deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.
 | [rsv] | They are dead, they will not live; they are shades, they will not arise; to that end thou hast visited them with destruction and wiped out all remembrance of them.
 | [web] | dead, they shall not live; deceased, they shall not rise: therefore have you visited and destroyed them, and made all memory of them to perish.
 | [ylt] | Dead -- they live not, Rephaim, they rise not, Therefore Thou hast inspected and dost destroy them, Yea, thou destroyest all their memory.
 | [bbe] | The dead will not come back to life: their spirits will not come back to earth; for this cause you have sent destruction on them, so that the memory of them is dead.
26:15 | [cbgb] | 耶和华阿，你增添国民，你增添国民。你得了荣耀，又扩张地的四境。 < | >
 | [niv] | You have enlarged the nation, O LORD; you have enlarged the nation. You have gained glory for yourself; you have extended all the borders of the land.
 | [asv] | Thou hast increased the nation, O Jehovah, thou hast increased the nation; thou art glorified; thou hast enlarged all the borders of the land.
 | [jnd] | Thou hast increased the nation, Jehovah, thou hast increased the nation: thou art glorified. Thou hadst removed far all the ends of the earth.
 | [kjv] | Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.
 | [nwb] | Thou hast increased the nation, O LORD, thou hast increased the nation; thou art glorified: thou hadst removed far to all the ends of the earth.
 | [rsv] | But thou hast increased the nation, O LORD, thou hast increased the nation; thou art glorified; thou hast enlarged all the borders of the land.
 | [web] | You have increased the nation, O Yahweh, you have increased the nation; you are glorified; you have enlarged all the borders of the land.
 | [ylt] | Thou hast added to the nation, O Jehovah, Thou hast added to the nation, Thou hast been honoured, Thou hast put far off all the ends of earth.
 | [bbe] | You have made the nation great, O Lord, you have made it great; glory is yours: you have made wide the limits of the land.
26:16 | [cbgb] | 耶和华阿，他们在急难中寻求你。你的惩罚临到他们身上，他们就倾心吐胆祷告你。 < | >
 | [niv] | LORD, they came to you in their distress; when you disciplined them, they could barely whisper a prayer.
 | [asv] | Jehovah, in trouble have they visited thee; they poured out a prayer when thy chastening was upon them.
 | [jnd] | Jehovah, in trouble they sought thee; they poured out whispered prayer when thy chastening was upon them.
 | [kjv] | LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.
 | [nwb] | LORD, in trouble have they visited thee, they poured out a prayer thy chastening upon them.
 | [rsv] | O LORD, in distress they sought thee, they poured out a prayer when thy chastening was upon them.
 | [web] | Yahweh, in trouble have they visited you; they poured out a prayer your chastening was on them.
 | [ylt] | O Jehovah, in distress they missed Thee, They have poured out a whisper, Thy chastisement on them.
 | [bbe] | Lord, in trouble our eyes have been turned to you, we sent up a prayer when your punishment was on us.
26:17 | [cbgb] | 妇人怀孕，临产疼痛，在痛苦之中喊叫，耶和华阿，我们在你面前，也是如此。 < | >
 | [niv] | As a woman with child and about to give birth writhes and cries out in her pain, so were we in your presence, O LORD.
 | [asv] | Like as a woman with child, that draweth near the time of her delivery, is in pain and crieth out in her pangs; so we have been before thee, O Jehovah.
 | [jnd] | As a woman with child, that draweth near her delivery, is in travail, crieth out in her pangs; so have we been before thee, Jehovah.
 | [kjv] | Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.
 | [nwb] | As a woman with child, draweth near the time of her delivery, is in pain, crieth out in her pangs; so have we been in thy sight, O LORD.
 | [rsv] | Like a woman with child, who writhes and cries out in her pangs, when she is near her time, so were we because of thee, O LORD;
 | [web] | Like as a woman with child, who draws near the time of her delivery, is in pain and cries out in her pangs; so we have been before you, Yahweh.
 | [ylt] | When a pregnant woman cometh near to the birth, She is pained -- she crieth in her pangs, So we have been from Thy face, O Jehovah.
 | [bbe] | As a woman with child, whose time is near, is troubled, crying out in her pain; so have we been before you, O Lord.
26:18 | [cbgb] | 我们也曾怀孕疼痛，所产的竟像风一样，我们在地上未曾行什么拯救的事。世上的居民也未曾败落。 < | >
 | [niv] | We were with child, we writhed in pain, but we gave birth to wind. We have not brought salvation to the earth; we have not given birth to people of the world.
 | [asv] | We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
 | [jnd] | We have been with child, we have been in travail, we have as it were brought forth wind; we have not wrought the deliverance of the land, neither have the inhabitants of the world fallen.
 | [kjv] | We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
 | [nwb] | We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance on the earth; neither have the inhabitants of the world fallen.
 | [rsv] | we were with child, we writhed, we have as it were brought forth wind. We have wrought no deliverance in the earth, and the inhabitants of the world have not fallen.
 | [web] | We have been with child, we have been in pain, we have as it were brought forth wind; we have not worked any deliverance in the earth; neither have the inhabitants of the world fallen.
 | [ylt] | We have conceived, we have been pained. We have brought forth as it were wind, Salvation we do not work in the earth, Nor do the inhabitants of the world fall.
 | [bbe] | We have been with child, we have been in pain, we have given birth to wind; no salvation has come to the earth through us, and no children have come into the world.
26:19 | [cbgb] | 死人（原文作你的死人）要复活。尸首（原文作我的尸首）要兴起。睡在尘埃的阿，要醒起唱歌。因你的甘露好像菜蔬上的甘露，地也要交出死人来。 < | >
 | [niv] | But your dead will live; their bodies will rise. You who dwell in the dust, wake up and shout for joy. Your dew is like the dew of the morning; the earth will give birth to her dead.
 | [asv] | Thy dead shall live; my dead bodies shall arise. Awake and sing, ye that dwell in the dust; for thy dew is as the dew of herbs, and the earth shall cast forth the dead.
 | [jnd] | Thy dead shall live, my dead bodies shall arise. Awake and sing in triumph, ye that dwell in dust; for thy dew is the dew of the morning, and the earth shall cast forth the dead.
 | [kjv] | Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.
 | [nwb] | Thy dead shall live, my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew the dew of herbs, and the earth shall cast out the dead.
 | [rsv] | Thy dead shall live, their bodies shall rise. O dwellers in the dust, awake and sing for joy! For thy dew is a dew of light, and on the land of the shades thou wilt let it fall.
 | [web] | Your dead shall live; my dead bodies shall arise. Awake and sing, you who dwell in the dust; for your dew is the dew of herbs, and the earth shall cast forth the dead.
 | [ylt] | `Thy dead live -- My dead body they rise. Awake and sing, ye dwellers in the dust, For the dew of herbs thy dew, And the land of Rephaim thou causest to fall.
 | [bbe] | Your dead will come back; their dead bodies will come to life again. Those in the dust, awaking from their sleep, will send out a song; for your dew is a dew of light, and the earth will give birth to the shades.
26:20 | [cbgb] | 我的百姓阿，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。 < | >
 | [niv] | Go, my people, enter your rooms and shut the doors behind you; hide yourselves for a little while until his wrath has passed by.
 | [asv] | Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself for a little moment, until the indignation be overpast.
 | [jnd] | Come, my people, enter into thy chambers, and shut thy doors about thee; hide thyself just for a little moment, until the indignation be past.
 | [kjv] | Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.
 | [nwb] | Come, my people, enter thou into thy chambers, and shut thy doors about thee; hide thyself as it were for a little moment until the indignation shall be overpast.
 | [rsv] | Come, my people, enter your chambers, and shut your doors behind you; hide yourselves for a little while until the wrath is past.
 | [web] | Come, my people, enter you into your chambers, and shut your doors about you: hide yourself for a little moment, until the indignation be past.
 | [ylt] | Come, My people, enter into thy inner chambers, And shut thy doors behind thee, Hide thyself shortly a moment till the indignation pass over.
 | [bbe] | Come, my people, into your secret places, and let your doors be shut: keep yourself safe for a short time, till his wrath is over.
26:21 | [cbgb] | 因为耶和华从他的居民所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。 <
 | [niv] | See, the LORD is coming out of his dwelling to punish the people of the earth for their sins. The earth will disclose the blood shed upon her; she will conceal her slain no longer.
 | [asv] | For, behold, Jehovah cometh forth out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
 | [jnd] | For behold, Jehovah cometh out of his place to visit the iniquity of the inhabitants of the earth upon them; and the earth shall disclose her blood, and shall no more cover her slain.
 | [kjv] | For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
 | [nwb] | For behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
 | [rsv] | For behold, the LORD is coming forth out of his place to punish the inhabitants of the earth for their iniquity, and the earth will disclose the blood shed upon her, and will no more cover her slain.
 | [web] | For, behold, Yahweh comes forth out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
 | [ylt] | For, lo, Jehovah is coming out of His place, To charge the iniquity of the inhabitant of the earth upon him, And revealed hath the earth her blood, Nor doth she cover any more her slain!'
 | [bbe] | For the Lord is coming out of his place to send punishment on the people of the earth for their evil-doing: the earth will let the blood drained out on her be seen, and will keep her dead covered no longer.


Interlinear Bible:Isaiah 27

 以赛亚书 Isaiah 27 << || >>
27:1 | [cbgb] | 到那日，耶和华必用他刚硬有力的大刀，刑罚鳄鱼，就是那快行的蛇，刑罚鳄鱼，就是那曲行的蛇。并杀海中的大鱼。 >
 | [niv] | In that day, the LORD will punish with his sword, his fierce, great and powerful sword, Leviathan the gliding serpent, Leviathan the coiling serpent; he will slay the monster of the sea.
 | [asv] | In that day Jehovah with his hard and great and strong sword will punish leviathan the swift serpent, and leviathan the crooked serpent; and he will slay the monster that is in the sea.
 | [jnd] | In that day Jehovah, with his sore and great and strong sword, will visit leviathan the fleeing serpent, and leviathan the crooked serpent; and he will slay the monster that is in the sea.
 | [kjv] | In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.
 | [nwb] | In that day the LORD with his keen and great and strong sword will punish leviathan the piercing serpent, even leviathan that crooked serpent; and he will slay the dragon that in the sea.
 | [rsv] | In that day the LORD with his hard and great and strong sword will punish Leviathan the fleeing serpent, Leviathan the twisting serpent, and he will slay the dragon that is in the sea.
 | [web] | . In that day Yahweh with his hard and great and strong sword will punish leviathan the swift serpent, and leviathan the crooked serpent; and he will kill the monster that is in the sea.
 | [ylt] | In that day lay a charge doth Jehovah, With his sword -- the sharp, and the great, and the strong, On leviathan -- a fleeing serpent, And on leviathan -- a crooked serpent, And He hath slain the dragon that in the sea.
 | [bbe] | In that day the Lord, with his great and strong and cruel sword, will send punishment on Leviathan, the quick-moving snake, and on Leviathan, the twisted snake; and he will put to death the dragon which is in the sea.
27:2 | [cbgb] | 当那日有出酒的葡萄园。你们要指这园唱歌，说， < | >
 | [niv] | In that day-- "Sing about a fruitful vineyard:
 | [asv] | In that day: A vineyard of wine, sing ye unto it.
 | [jnd] | In that day a vineyard of pure wine; sing concerning it:
 | [kjv] | In that day sing ye unto her, A vineyard of red wine.
 | [nwb] | In that day sing ye to her, A vineyard of red wine.
 | [rsv] | In that day: "A pleasant vineyard, sing of it!
 | [web] | In that day: A vineyard of wine, sing you to it.
 | [ylt] | In that day, `A desirable vineyard,' respond ye to her,
 | [bbe] | In that day it will be said, A vine-garden of delight, make a song about it.
27:3 | [cbgb] | 我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。 < | >
 | [niv] | I, the LORD, watch over it; I water it continually. I guard it day and night so that no one may harm it.
 | [asv] | I Jehovah am its keeper; I will water it every moment: lest any hurt it, I will keep it night and day.
 | [jnd] | I Jehovah keep it, I will water it every moment; lest any harm it, I will keep it night and day.
 | [kjv] | I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.
 | [nwb] | I the LORD do keep it; I will water it every moment: lest hurt it, I will keep it night and day.
 | [rsv] | I, the LORD, am its keeper; every moment I water it. Lest any one harm it, I guard it night and day;
 | [web] | I Yahweh am its keeper; I will water it every moment: lest any hurt it, I will keep it night and day.
 | [ylt] | I, Jehovah, am its keeper, every moment I water it, Lest any lay a charge against it, Night and day I keep it!
 | [bbe] | I, the Lord, am watching it; I will give it water at all times: I will keep it night and day, for fear that any damage comes to it.
27:4 | [cbgb] | 我心中不存忿怒。惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。 < | >
 | [niv] | I am not angry. If only there were briers and thorns confronting me! I would march against them in battle; I would set them all on fire.
 | [asv] | Wrath is not in me: would that the briers and thorns were against me in battle! I would march upon them, I would burn them together.
 | [jnd] | Fury is not in me. Oh that I had briars thorns in battle against me! I would march against them, I would burn them together.
 | [kjv] | Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.
 | [nwb] | Fury not in me: who would set the briers thorns against me in battle? I would go through them, I would burn them together.
 | [rsv] | I have no wrath. Would that I had thorns and briers to battle! I would set out against them, I would burn them up together.
 | [web] | Wrath is not in me: would that the briers and thorns were against me in battle! I would march on them, I would burn them together.
 | [ylt] | Fury is not in Me; Who giveth Me a brier -- a thorn in battle? I step into it, I burn it at once.
 | [bbe] | My passion is over: if the thorns were fighting against me, I would make an attack on them, and they would be burned up together.
27:5 | [cbgb] | 不然，让他持住我的能力，使他与我和好。愿他与我和好。 < | >
 | [niv] | Or else let them come to me for refuge; let them make peace with me, yes, let them make peace with me."
 | [asv] | Or else let him take hold of my strength, that he may make peace with me; yea, let him make peace with me.
 | [jnd] | Or let him take hold of my strength; let him make peace with me: let him make peace with me.
 | [kjv] | Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.
 | [nwb] | Or let him take hold of my strength, he may make peace with me, he shall make peace with me.
 | [rsv] | Or let them lay hold of my protection, let them make peace with me, let them make peace with me."
 | [web] | Or else let him take hold of my strength, that he may make peace with me; , let him make peace with me.
 | [ylt] | Or -- he doth take hold on My strength, He doth make peace with Me, Peace he doth make with Me.
 | [bbe] | Or let him put himself under my power, and make peace with me.
27:6 | [cbgb] | 将来雅各要扎根，以色列要发芽开花。他们的果实，必充满世界。 < | >
 | [niv] | In days to come Jacob will take root, Israel will bud and blossom and fill all the world with fruit.
 | [asv] | In days to come shall Jacob take root; Israel shall blossom and bud; and they shall fill the face of the world with fruit.
 | [jnd] | In the future Jacob shall take root; Israel shall blossom and bud, and they shall fill the face of the world with fruit.
 | [kjv] | He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.
 | [nwb] | He shall cause them that descend from Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.
 | [rsv] | In days to come Jacob shall take root, Israel shall blossom and put forth shoots, and fill the whole world with fruit.
 | [web] | In days to come shall Jacob take root; Israel shall blossom and bud; and they shall fill the surface of the world with fruit.
 | [ylt] | Those coming in He causeth to take root, Jacob doth blossom, and flourished hath Israel, And they have filled the face of the world increase.
 | [bbe] | In days to come Jacob will take root: Israel will put out buds and flowers; and the face of the world will be full of fruit.
27:7 | [cbgb] | 主击打他们，岂像击打那些击打他们的人麽？他们被杀戮，岂像被他们所杀戮的麽？ < | >
 | [niv] | Has struck her as he struck down those who struck her? Has she been killed as those were killed who killed her?
 | [asv] | Hath he smitten them as he smote those that smote them? or are they slain according to the slaughter of them that were slain by them?
 | [jnd] | Hath he smitten him according to the smiting of those that smote him? Is he slain according to the slaughter of those slain by him?
 | [kjv] | Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?
 | [nwb] | Hath he smitten him, as he smote those that smote him? is he slain according to the slaughter of them that are slain by him?
 | [rsv] | Has he smitten them as he smote those who smote them? Or have they been slain as their slayers were slain?
 | [web] | Has he struck them as he struck those who struck them? or are they slain according to the slaughter of those who were slain by them?
 | [ylt] | As the smiting of his smiter hath He smitten him? As the slaying of his slain doth He slay?
 | [bbe] | Is his punishment like the punishment of those who overcame him? or are his dead as great in number as those he put to the sword?
27:8 | [cbgb] | 你打发他们去，是相机宜与他们相争。刮东风的日子，就用暴风将他们逐去。 < | >
 | [niv] | By warfare and exile you contend with her-- with his fierce blast he drives her out, as on a day the east wind blows.
 | [asv] | In measure, when thou sendest them away, thou dost content with them; he hath removed them with his rough blast in the day of the east wind.
 | [jnd] | In measure, when sending her away, didst thou contend with her: he hath taken away with his rough wind in the day of the east wind.
 | [kjv] | In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.
 | [nwb] | In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.
 | [rsv] | Measure by measure, by exile thou didst contend with them; he removed them with his fierce blast in the day of the east wind.
 | [web] | In measure, when you send them away, you do content with them; he has removed with his rough blast in the day of the east wind.
 | [ylt] | In measure, in sending it forth, thou strivest with it, He hath taken away by His sharp wind, In the day of an east wind,
 | [bbe] | Your anger against her has been made clear by driving her away; he has taken her away with his storm-wind in the day of his east wind.
27:9 | [cbgb] | 所以雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此。就是他叫祭坛的石头，变为打碎的灰石，以致木偶和日像，不再立起。 < | >
 | [niv] | By this, then, will Jacob's guilt be atoned for, and this will be the full fruitage of the removal of his sin: When he makes all the altar stones to be like chalk stones crushed to pieces, no Asherah poles or incense altars will be left standing.
 | [asv] | Therefore by this shall the iniquity of Jacob be forgiven, and this is all the fruit of taking away his sin: that he maketh all the stones of the altar as chalkstones that are beaten in sunder, so that the Asherim and the sun-images shall rise no more.
 | [jnd] | By this, therefore, shall the iniquity of Jacob be purged; and this is all the fruit of the taking away of his sin: when he shall make all the stones of the altar as chalkstones that are crumbled in pieces, -- the Asherahs and the sun-images shall not stand.
 | [kjv] | By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.
 | [nwb] | By this therefore shall the iniquity of Jacob be purged; and this all the fruit to take away his sin; when he maketh all the stones of the altar as chalk-stones that are beaten asunder, the groves and images shall not stand up.
 | [rsv] | Therefore by this the guilt of Jacob will be expiated, and this will be the full fruit of the removal of his sin: when he makes all the stones of the altars like chalkstones crushed to pieces, no Ashe'rim or incense altars will remain standing.
 | [web] | Therefore by this shall the iniquity of Jacob be forgiven, and this is all the fruit of taking away his sin: that he makes all the stones of the altar as chalk stones that are beaten in sunder, the Asherim and the sun-images shall rise no more.
 | [ylt] | Therefore by this is the iniquity of Jacob covered, And this all the fruit -- To take away his sin, in His setting all the stones of an altar, As chalkstones beaten in pieces, They rise not -- shrines and images.
 | [bbe] | So by this will the sin of Jacob be covered, and this is all the fruit of taking away his punishment; when all the stones of the altar are crushed together, so that the wood pillars and the sun-images will not be put up again.
27:10 | [cbgb] | 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样，牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。 < | >
 | [niv] | The fortified city stands desolate, an abandoned settlement, forsaken like the desert; there the calves graze, there they lie down; they strip its branches bare.
 | [asv] | For the fortified city is solitary, a habitation deserted and forsaken, like the wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
 | [jnd] | For the fortified city is solitary, a habitation abandoned and forsaken like a wilderness; there shall the calf feed, and there shall he lie down, and consume its boughs.
 | [kjv] | Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
 | [nwb] | Yet the fortified city desolate, the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume its branches.
 | [rsv] | For the fortified city is solitary, a habitation deserted and forsaken, like the wilderness; there the calf grazes, there he lies down, and strips its branches.
 | [web] | For the fortified city is solitary, a habitation deserted and forsaken, like the wilderness: there shall the calf feed, and there shall he lie down, and consume the branches of it.
 | [ylt] | For the fenced city alone, A habitation cast out and forsaken as a wilderness, There doth the calf delight, And there it lieth down, And hath consumed its branches.
 | [bbe] | For the strong town is without men, an unpeopled living-place; and she has become a waste land: there the young ox will take his rest, and its branches will be food for him.
27:11 | [cbgb] | 枝条枯乾，必被折断。妇女要来，点火烧着，因为为这百姓蒙昧无知，所以创造他们的，必不怜恤他们，造成他们的，也不施恩与他们。 < | >
 | [niv] | When its twigs are dry, they are broken off and women come and make fires with them. For this is a people without understanding; so their Maker has no compassion on them, and their Creator shows them no favor.
 | [asv] | When the boughs thereof are withered, they shall be broken off; the women shall come, and set them on fire; for it is a people of no understanding: therefore he that made them will not have compassion upon them, and he that formed them will show them no favor.
 | [jnd] | When its branches are withered they shall be broken off; women shall come set them on fire. For it is a people of no intelligence; therefore he that made them will not have mercy on them, and he who formed them will shew them no favour.
 | [kjv] | When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.
 | [nwb] | When its boughs are withered, they shall be broken off: the women come set them on fire: for it a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will show them no favor.
 | [rsv] | When its boughs are dry, they are broken; women come and make a fire of them. For this is a people without discernment; therefore he who made them will not have compassion on them, he that formed them will show them no favor.
 | [web] | When the boughs of it are withered, they shall be broken off; the women shall come, and set them on fire; for it is a people of no understanding: therefore he who made them will not have compassion on them, and he who formed them will show them no favor.
 | [ylt] | In the withering of its branch it is broken off, Women are coming in setting it on fire, For it not a people of understanding, Therefore pity it not doth its Maker, And its Former doth not favour it.
 | [bbe] | When its branches are dry they will be broken off; the women will come and put fire to them: for it is a foolish people; for this cause he who made them will have no mercy on them, and he whose work they are will not have pity on them.
27:12 | [cbgb] | 以色列人哪，到那日，耶和华必从大河，直到埃及小河，将你们一一的收集，如同人打树拾果一样。 < | >
 | [niv] | In that day the LORD will thresh from the flowing Euphrates to the Wadi of Egypt, and you, O Israelites, will be gathered up one by one.
 | [asv] | And it shall come to pass in that day, that Jehovah will beat off his fruit from the flood of the River unto the brook of Egypt; and ye shall be gathered one by one, O ye children of Israel.
 | [jnd] | And it shall come to pass in that day, that Jehovah shall beat out from the flood of the river unto the torrent of Egypt, and ye shall be gathered one by one, children of Israel.
 | [kjv] | And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.
 | [nwb] | And it shall come to pass in that day, the LORD shall gather from the channel of the river to the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.
 | [rsv] | In that day from the river Euphra'tes to the Brook of Egypt the LORD will thresh out the grain, and you will be gathered one by one, O people of Israel.
 | [web] | It shall happen in that day, that Yahweh will beat off from the flood of the River to the brook of Egypt; and you shall be gathered one by one, you children of Israel.
 | [ylt] | And it hath come to pass, in that day, Beat out doth Jehovah from the branch of the river, Unto the stream of Egypt, And ye are gathered one by one, O sons of Israel.
 | [bbe] | And it will be in that day that the Lord will get together his grain, from the River to the stream of Egypt, and you will be got together with care, O children of Israel.
27:13 | [cbgb] | 当那日，必大发角声。在亚述地将要灭亡的，必在埃及地被赶散的，都要来。他们就在耶路撒冷圣山上敬拜耶和华。 <
 | [niv] | And in that day a great trumpet will sound. Those who were perishing in Assyria and those who were exiled in Egypt will come and worship the LORD on the holy mountain in Jerusalem.
 | [asv] | And it shall come to pass in that day, that a great trumpet shall be blown; and they shall come that were ready to perish in the land of Assyria, and they that were outcasts in the land of Egypt; and they shall worship Jehovah in the holy mountain at Jerusalem.
 | [jnd] | And it shall come to pass in that day, the great trumpet shall be blown; and they shall come that were perishing in the land of Assyria, and the outcasts in the land of Egypt, and they shall worship Jehovah in the holy mountain at Jerusalem.
 | [kjv] | And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.
 | [nwb] | And it shall come to pass in that day, the great trumpet shall be blown, and they shall come who were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD on the holy mount at Jerusalem.
 | [rsv] | And in that day a great trumpet will be blown, and those who were lost in the land of Assyria and those who were driven out to the land of Egypt will come and worship the LORD on the holy mountain at Jerusalem.
 | [web] | It shall happen in that day, that a great trumpet shall be blown; and they shall come who were ready to perish in the land of Assyria, and those who were outcasts in the land of Egypt; and they shall worship Yahweh in the holy mountain at Jerusalem.
 | [ylt] | And it hath come to pass, in that day, It is blown with a great trumpet, And come in have those perishing in the land of Asshur, And those cast out in the land of Egypt, And have bowed themselves to Jehovah, In the holy mount -- in Jerusalem!
 | [bbe] | And it will be in that day that a great horn will be sounded; and those who were wandering in the land of Assyria, and those who had been sent away into the land of Egypt, will come; and they will give worship to the Lord in the holy mountain at Jerusalem.


Interlinear Bible:Isaiah 28

 以赛亚书 Isaiah 28 << || >>
28:1 | [cbgb] | 祸哉，以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。 >
 | [niv] | Woe to that wreath, the pride of Ephraim's drunkards, to the fading flower, his glorious beauty, set on the head of a fertile valley-- to that city, the pride of those laid low by wine!
 | [asv] | Woe to the crown of pride of the drunkards of Ephraim, and to the fading flower of his glorious beauty, which is on the head of the fat valley of them that are overcome with wine!
 | [jnd] | Woe to the crown of pride of the drunkards of Ephraim, and to the fading flower of his glorious adornment, which is on the head of the fat valley of them that are overcome with wine.
 | [kjv] | Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!
 | [nwb] | Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty a fading flower; who on the head of the rich valleys of them that are overcome with wine!
 | [rsv] | Woe to the proud crown of the drunkards of E'phraim, and to the fading flower of its glorious beauty, which is on the head of the rich valley of those overcome with wine!
 | [web] | . Woe to the crown of pride of the drunkards of Ephraim, and to the fading flower of his glorious beauty, which is on the head of the fat valley of those who are overcome with wine!
 | [ylt] | Wo the proud crown of the drunkards of Ephraim. And the fading flower of the beauty of his glory, That on the head of the fat valley of the broken down of wine.
 | [bbe] | Ho! crown of pride of those who are given up to wine in Ephraim, and the dead flower of his glory which is on the head of those who are overcome by strong drink!
28:2 | [cbgb] | 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。 < | >
 | [niv] | See, the Lord has one who is powerful and strong. Like a hailstorm and a destructive wind, like a driving rain and a flooding downpour, he will throw it forcefully to the ground.
 | [asv] | Behold, the Lord hath a mighty and strong one; as a tempest of hail, a destroying storm, as a tempest of mighty waters overflowing, will he cast down to the earth with the hand.
 | [jnd] | Behold, the Lord hath a mighty and strong one, as a storm of hail a destroying tempest; as a storm of mighty waters overflowing, shall he cast down to the earth with might.
 | [kjv] | Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.
 | [nwb] | Behold, the Lord hath a mighty and strong one, as a tempest of hail a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.
 | [rsv] | Behold, the Lord has one who is mighty and strong; like a storm of hail, a destroying tempest, like a storm of mighty, overflowing waters, he will cast down to the earth with violence.
 | [web] | Behold, the Lord has a mighty and strong one; as a tempest of hail, a destroying storm, as a tempest of mighty waters overflowing, will he cast down to the earth with the hand.
 | [ylt] | Lo, a mighty and strong one to the Lord, As a storm of hail -- a destructive shower, As an inundation of mighty waters overflowing, He cast down to the earth with the hand.
 | [bbe] | See, the Lord has a strong and cruel one; like a rain of ice, a storm of destruction, like the overflowing of a strong river, he will violently overcome them.
28:3 | [cbgb] | 以法莲高傲的酒徒，他的冠冕，必被踏在脚下。 < | >
 | [niv] | That wreath, the pride of Ephraim's drunkards, will be trampled underfoot.
 | [asv] | The crown of pride of the drunkards of Ephraim shall be trodden under foot:
 | [jnd] | The crown of pride of the drunkards of Ephraim shall be trodden under feet;
 | [kjv] | The crown of pride, the drunkards of Ephraim, shall be trodden under feet:
 | [nwb] | The crown of pride, the drunkards of Ephraim shall be trodden under feet.
 | [rsv] | The proud crown of the drunkards of E'phraim will be trodden under foot;
 | [web] | The crown of pride of the drunkards of Ephraim shall be trodden under foot:
 | [ylt] | By feet trodden down is the proud crown of the drunkards of Ephraim,
 | [bbe] | The crown of pride of those who are given up to wine in Ephraim will be crushed under foot;
28:4 | [cbgb] | 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果。看见这果的就注意，一到手中就吞吃了。 < | >
 | [niv] | That fading flower, his glorious beauty, set on the head of a fertile valley, will be like a fig ripe before harvest-- as soon as someone sees it and takes it in his hand, he swallows it.
 | [asv] | and the fading flower of his glorious beauty, which is on the head of the fat valley, shall be as the first-ripe fig before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
 | [jnd] | and the fading flower of his glorious adornment which is on the head of the fat valley shall be like an early fig before the summer: as soon as he that seeth it perceiveth it, scarcely is it in his hand, he swalloweth it down.
 | [kjv] | And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
 | [nwb] | And the glorious beauty, which on the head of the rich valley, shall be a fading flower, as the early fruit before the summer; which, he that looketh upon it, seeth while it is yet in his hand he eateth it up.
 | [rsv] | and the fading flower of its glorious beauty, which is on the head of the rich valley, will be like a first-ripe fig before the summer: when a man sees it, he eats it up as soon as it is in his hand.
 | [web] | and the fading flower of his glorious beauty, which is on the head of the fat valley, shall be as the first-ripe fig before the summer; which when he who looks on it sees, while it is yet in his hand he eats it up.
 | [ylt] | And the fading flower of the beauty of his glory That on the head of the fat valley, Hath been as its first-fruit before summer, That its beholder seeth, While it yet in his hand he swalloweth it.
 | [bbe] | And the dead flower of his glory, which is on the head of the fertile valley, will be like the first early fruit before the summer; which a man takes and puts in his mouth the minute he sees it.
28:5 | [cbgb] | 到那日，万军之耶和华必作他馀剩之民的荣冠华冕。 < | >
 | [niv] | In that day the LORD Almighty will be a glorious crown, a beautiful wreath for the remnant of his people.
 | [asv] | In that day will Jehovah of hosts become a crown of glory, and a diadem of beauty, unto the residue of his people;
 | [jnd] | In that day will Jehovah of hosts be for a crown of glory, and for a diadem of beauty, unto the remnant of his people;
 | [kjv] | In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,
 | [nwb] | In that day will the LORD of hosts be for a crown of glory, and for a diadem of beauty, to the residue of his people,
 | [rsv] | In that day the LORD of hosts will be a crown of glory, and a diadem of beauty, to the remnant of his people;
 | [web] | In that day will Yahweh of Hosts become a crown of glory, and a diadem of beauty, to the residue of his people;
 | [ylt] | In that day is Jehovah of Hosts For a crown of beauty, and for a diadem of glory, To the remnant of His people.
 | [bbe] | In that day will the Lord of armies be a crown of glory, and a fair ornament, to the rest of his people;
28:6 | [cbgb] | 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。 < | >
 | [niv] | He will be a spirit of justice to him who sits in judgment, a source of strength to those who turn back the battle at the gate.
 | [asv] | and a spirit of justice to him that sitteth in judgment, and strength to them that turn back the battle at the gate.
 | [jnd] | and for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
 | [kjv] | And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
 | [nwb] | And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
 | [rsv] | and a spirit of justice to him who sits in judgment, and strength to those who turn back the battle at the gate.
 | [web] | and a spirit of justice to him who sits in judgment, and strength to those who turn back the battle at the gate.
 | [ylt] | And for a spirit of judgment To him who is sitting in the judgment, And for might those turning back the battle to the gate.
 | [bbe] | And a spirit of wisdom to the judge, and strength to those who keep back the attackers at the door of the town.
28:7 | [cbgb] | 就是这地的人，因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。 < | >
 | [niv] | And these also stagger from wine and reel from beer: Priests and prophets stagger from beer and are befuddled with wine; they reel from beer, they stagger when seeing visions, they stumble when rendering decisions.
 | [asv] | And even these reel with wine, and stagger with strong drink; the priest and the prophet reel with strong drink, they are swallowed up of wine, they stagger with strong drink; they err in vision, they stumble in judgment.
 | [jnd] | But these also have erred through wine, and through strong drink are they gone astray. The priest and the prophet have erred through strong drink; they are overpowered by wine, they are gone astray through strong drink; they have erred in vision, they have stumbled judgment.
 | [kjv] | But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.
 | [nwb] | But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are overwhelmed with wine, they are out of the way through strong drink; they err in vision, they stumble judgment.
 | [rsv] | These also reel with wine and stagger with strong drink; the priest and the prophet reel with strong drink, they are confused with wine, they stagger with strong drink; they err in vision, they stumble in giving judgment.
 | [web] | Even these reel with wine, and stagger with strong drink; the priest and the prophet reel with strong drink, they are swallowed up of wine, they stagger with strong drink; they err in vision, they stumble in judgment.
 | [ylt] | And even these through wine have erred, And through strong drink have wandered, Priest and prophet erred through strong drink, They have been swallowed up of the wine, They wandered because of the strong drink, They have erred in seeing, They have stumbled judicially.
 | [bbe] | And further, these are uncertain through wine, and have gone out of the right way through strong drink: the priest and the prophet are uncertain through strong drink, they are overcome by wine, they have gone out of the way through strong drink; their vision is false, they go wrong in their decisions.
28:8 | [cbgb] | 因为各席上满了呕吐的污秽，无一处乾净。 < | >
 | [niv] | All the tables are covered with vomit and there is not a spot without filth.
 | [asv] | For all tables are full of vomit and filthiness, so that there is no place clean.
 | [jnd] | For all tables are full of filthy vomit, so that there is no place.
 | [kjv] | For all tables are full of vomit and filthiness, so that there is no place clean.
 | [nwb] | For all tables are full of vomit filthiness, no place .
 | [rsv] | For all tables are full of vomit, no place is without filthiness.
 | [web] | For all tables are full of vomit filthiness, no place .
 | [ylt] | For all tables have been full of vomit, Filth -- without place!
 | [bbe] | For all the tables are covered with coughed-up food, so that there is not a clean place.
28:9 | [cbgb] | 讥诮先知的说，他要将知识指教谁呢，要使谁明白传言呢？是那刚断奶离怀的麽？ < | >
 | [niv] | "Who is it he is trying to teach? To whom is he explaining his message? To children weaned from their milk, to those just taken from the breast?
 | [asv] | Whom will he teach knowledge? and whom will he make to understand the message? them that are weaned from the milk, and drawn from the breasts?
 | [jnd] | Whom shall he teach knowledge? and whom shall he make to understand the report? Them that are weaned from the milk, withdrawn from the breasts?
 | [kjv] | Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.
 | [nwb] | Whom shall he teach knowledge? and whom shall he make to understand doctrine? weaned from the milk, drawn from the breasts.
 | [rsv] | "Whom will he teach knowledge, and to whom will he explain the message? Those who are weaned from the milk, those taken from the breast?
 | [web] | Whom will he teach knowledge? and whom will he make to understand the message? those who are weaned from the milk, and drawn from the breasts?
 | [ylt] | By whom doth He teach knowledge? And by whom doth He cause to understand the report? The weaned from milk, the removed from breasts,
 | [bbe] | To whom will he give knowledge? and to whom will he make clear the word? Will it be to those who have newly given up milk, and who have only now been taken from the breast?
28:10 | [cbgb] | 他竟命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。 < | >
 | [niv] | For it is: Do and do, do and do, rule on rule, rule on rule ; a little here, a little there."
 | [asv] | For it is precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little.
 | [jnd] | For precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little. ...
 | [kjv] | For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:
 | [nwb] | For precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little:
 | [rsv] | For it is precept upon precept, precept upon precept, line upon line, line upon line, here a little, there a little."
 | [web] | For it is precept on precept, precept on precept; line on line, line on line; here a little, there a little.
 | [ylt] | For rule on rule, rule on rule, line on line, line on line, A little here, a little there,
 | [bbe] | For it is one rule after another; one line after another; here a little, there a little.
28:11 | [cbgb] | 先知说，不然，主要藉异邦人的嘴唇，和外邦人的舌头，对这百姓说话。 < | >
 | [niv] | Very well then, with foreign lips and strange tongues God will speak to this people,
 | [asv] | Nay, but by men of strange lips and with another tongue will he speak to this people;
 | [jnd] | For with stammering lips and a strange tongue will he speak to this people;
 | [kjv] | For with stammering lips and another tongue will he speak to this people.
 | [nwb] | For with stammering lips and another tongue will he speak to this people.
 | [rsv] | Nay, but by men of strange lips and with an alien tongue the LORD will speak to this people,
 | [web] | No, but by strange lips and with another language will he speak to this people;
 | [ylt] | For by scorned lip, and by another tongue, Doth He speak unto this people.
 | [bbe] | No, but with broken talk, and with a strange tongue, he will give his word to this people:
28:12 | [cbgb] | 他曾对他们说，你们要使疲乏人得安息。这样才得安息，才得舒畅。他们却不肯听。 < | >
 | [niv] | to whom he said, "This is the resting place, let the weary rest"; and, "This is the place of repose"-- but they would not listen.
 | [asv] | to whom he said, This is the rest, give ye rest to him that is weary; and this is the refreshing: yet they would not hear.
 | [jnd] | to whom he said, This is the rest: cause the weary to rest; and this is the refreshing. But they would not hear.
 | [kjv] | To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.
 | [nwb] | To whom he said, This the rest ye may cause the weary to rest; and this the refreshing: yet they would not hear.
 | [rsv] | to whom he has said, "This is rest; give rest to the weary; and this is repose"; yet they would not hear.
 | [web] | to whom he said, This is the rest, give you rest to him who is weary; and this is the refreshing: yet they would not hear.
 | [ylt] | Unto whom He hath said, `This the rest, give ye rest to the weary, And this -- the refreshing:' And they have not been willing to hear,
 | [bbe] | To whom he said, This is the rest, give rest to him who is tired; and by this you may get new strength; but they would not give ear.
28:13 | [cbgb] | 所以耶和华向他们说的话，是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点，以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。 < | >
 | [niv] | So then, the word of the LORD to them will become: Do and do, do and do, rule on rule, rule on rule; a little here, a little there-- so that they will go and fall backward, be injured and snared and captured.
 | [asv] | Therefore shall the word of Jehovah be unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little; that they may go, and fall backward, and be broken, and snared, and taken.
 | [jnd] | And the word of Jehovah was unto them precept upon precept, precept upon precept, line upon line, line upon line, here a little, there a little: that they might go, and fall backward, and be broken, and snared, and taken.
 | [kjv] | But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.
 | [nwb] | But the word of the LORD was to them, precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little; that they might go, and fall backward, and be broken, and snared, and taken.
 | [rsv] | Therefore the word of the LORD will be to them precept upon precept, precept upon precept, line upon line, line upon line, here a little, there a little; that they may go, and fall backward, and be broken, and snared, and taken.
 | [web] | Therefore shall the word of Yahweh be to them precept on precept, precept on precept; line on line, line on line; here a little, there a little; that they may go, and fall backward, and be broken, and snared, and taken.
 | [ylt] | And to whom a word of Jehovah hath been, Rule on rule, rule on rule, line on line, line on line, A little here, a little there, So that they go and have stumbled backward, And been broken, and snared, and captured.
 | [bbe] | For this cause the word of the Lord will be to them rule after rule, line after line, here a little, there a little; so that they may go on their way, and falling back may be broken, and taken in the net.
28:14 | [cbgb] | 所以你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。 < | >
 | [niv] | Therefore hear the word of the LORD, you scoffers who rule this people in Jerusalem.
 | [asv] | Wherefore hear the word of Jehovah, ye scoffers, that rule this people that is in Jerusalem:
 | [jnd] | Therefore hear the word of Jehovah, ye scornful men, that rule this people which is in Jerusalem.
 | [kjv] | Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.
 | [nwb] | Wherefore hear the word of the LORD, ye scornful men, that rule this people which in Jerusalem.
 | [rsv] | Therefore hear the word of the LORD, you scoffers, who rule this people in Jerusalem!
 | [web] | Why hear the word of Yahweh, you scoffers, that rule this people that is in Jerusalem:
 | [ylt] | Therefore, hear a word of Jehovah, ye men of scorning, Ruling this people that in Jerusalem.
 | [bbe] | Give ear then to the word of the Lord, you men of pride, the rulers of this people in Jerusalem:
28:15 | [cbgb] | 你们曾说，我们与死亡立约，与阴间结盟。敌军（原文作鞭子）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。 < | >
 | [niv] | You boast, "We have entered into a covenant with death, with the grave we have made an agreement. When an overwhelming scourge sweeps by, it cannot touch us, for we have made a lie our refuge and falsehood our hiding place."
 | [asv] | Because ye have said, We have made a covenant with death, and with Sheol are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us; for we have made lies our refuge, and under falsehood have we hid ourselves:
 | [jnd] | For ye have said, We have made a covenant with death, and with Sheol have we made an agreement; when the overflowing scourge shall pass through, it shall not come unto us; for we have made lies our refuge, and under falsehood have we hid ourselves.
 | [kjv] | Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:
 | [nwb] | Because ye have said, We have made a covenant with death, and with hell are we in agreement; when the overflowing scourge shall pass through, it shall not reach us: for we have made lies our refuge, and under falsehood have we hid ourselves:
 | [rsv] | Because you have said, "We have made a covenant with death, and with Sheol we have an agreement; when the overwhelming scourge passes through it will not come to us; for we have made lies our refuge, and in falsehood we have taken shelter";
 | [web] | Because you have said, We have made a covenant with death, and with Sheol are we at agreement; when the overflowing scourge shall pass through, it shall not come to us; for we have made lies our refuge, and under falsehood have we hid ourselves:
 | [ylt] | Because ye have said: `We have made a covenant with death, And with Sheol we have made a provision, An overflowing scourge, when it passeth over, Doth not meet us, Though we have made a lie our refuge, And in falsehood have been hidden.'
 | [bbe] | Because you have said, We have made death our friend, and with the underworld we have made an agreement; when the overflowing waters come through they will not come near us; for we are looking to false words for help, taking cover in what is untrue:
28:16 | [cbgb] | 所以主耶和华如此说，看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。 < | >
 | [niv] | So this is what the Sovereign LORD says: "See, I lay a stone in Zion, a tested stone, a precious cornerstone for a sure foundation; the one who trusts will never be dismayed.
 | [asv] | therefore thus saith the Lord Jehovah, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner -stone of sure foundation: he that believeth shall not be in haste.
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, I lay for foundation in Zion a stone, a tried stone, a precious corner-stone, a sure foundation: he that trusteth shall not make haste.
 | [kjv] | Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.
 | [nwb] | Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner , a sure foundation: he that believeth shall not make haste.
 | [rsv] | therefore thus says the Lord GOD, "Behold, I am laying in Zion for a foundation a stone, a tested stone, a precious cornerstone, of a sure foundation: 'He who believes will not be in haste.'
 | [web] | therefore thus says the Lord Yahweh, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner -of sure foundation: he who believes shall not be in haste.
 | [ylt] | Therefore, thus said the Lord Jehovah: `Lo, I am laying a foundation in Zion, A stone -- a tried stone, a corner stone precious, a settled foundation, He who is believing doth not make haste.
 | [bbe] | For this cause says the Lord God, See, I am placing in Zion as a base, a stone, a tested stone, an angle-stone which is certain and of great value: and he who has faith will not give way.
28:17 | [cbgb] | 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所，大水必漫过藏身之处。 < | >
 | [niv] | I will make justice the measuring line and righteousness the plumb line; hail will sweep away your refuge, the lie, and water will overflow your hiding place.
 | [asv] | And I will make justice the line, and righteousness the plummet; and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding-place.
 | [jnd] | And I will appoint judgment for a line, and righteousness for a plummet; and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding-place.
 | [kjv] | Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.
 | [nwb] | Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding-place.
 | [rsv] | And I will make justice the line, and righteousness the plummet; and hail will sweep away the refuge of lies, and waters will overwhelm the shelter."
 | [web] | I will make justice the line, and righteousness the plummet; and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding-place.
 | [ylt] | And I have put judgment for a line, And righteousness for a plummet, And sweep away doth hail the refuge of lies, And the secret hiding-place do waters overflow.
 | [bbe] | And I will make right decision the measuring-line, and righteousness the weight: and the ice-storm will take away the safe place of false words, and the secret place will be covered by the flowing waters.
28:18 | [cbgb] | 你们与死亡所立的约，必然废掉，与阴间所结的盟，必立不住。敌军（原文作鞭子）如水涨漫经过的时候，你们必被他践踏。 < | >
 | [niv] | Your covenant with death will be annulled; your agreement with the grave will not stand. When the overwhelming scourge sweeps by, you will be beaten down by it.
 | [asv] | And your covenant with death shall be annulled, and your agreement with Sheol shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
 | [jnd] | And your covenant with death shall be annulled, and your agreement with Sheol shall not stand; when the overflowing scourge shall pass through, ye shall be trodden down by it.
 | [kjv] | And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
 | [nwb] | And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
 | [rsv] | Then your covenant with death will be annulled, and your agreement with Sheol will not stand; when the overwhelming scourge passes through you will be beaten down by it.
 | [web] | Your covenant with death shall be annulled, and your agreement with Sheol shall not stand; when the overflowing scourge shall pass through, then you shall be trodden down by it.
 | [ylt] | And disannulled hath been your covenant with death, And your provision with Sheol doth not stand, An overflowing scourge, when it passeth over, Then ye have been to it for a treading-place.
 | [bbe] | And the help you were looking for from death will come to nothing, and your agreement with the underworld will be broken; when the overflowing waters come through, then you will be overcome by them.
28:19 | [cbgb] | 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。明白传言的，必受惊恐。 < | >
 | [niv] | As often as it comes it will carry you away; morning after morning, by day and by night, it will sweep through." The understanding of this message will bring sheer terror.
 | [asv] | As often as it passeth though, it shall take you; for morning by morning shall it pass through, by day and by night: and it shall be nought but terror to understand the message.
 | [jnd] | As it passeth through it shall take you; for morning by morning shall it pass through, by day and by night; and it shall be terror only to understand the report.
 | [kjv] | From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.
 | [nwb] | From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only understand the report.
 | [rsv] | As often as it passes through it will take you; for morning by morning it will pass through, by day and by night; and it will be sheer terror to understand the message.
 | [web] | As often as it passes though, it shall take you; for morning by morning shall it pass through, by day and by night: and it shall be nothing but terror to understand the message.
 | [ylt] | From the fulness of its passing over it taketh you, For morning by morning it passeth over, By day and by night, And it hath been only a trembling to consider the report.
 | [bbe] | Whenever they come through they will overtake you; for they will come through morning after morning, by day and by night: and the news will be nothing but fear.
28:20 | [cbgb] | 原来床榻短，使人不能舒身。被窝窄，使人不能遮体。 < | >
 | [niv] | The bed is too short to stretch out on, the blanket too narrow to wrap around you.
 | [asv] | For the bed is shorter than that a man can stretch himself on it; and the covering narrower than that he can wrap himself in it.
 | [jnd] | For the bed is too short to stretch oneself on, and the covering too narrow when he would wrap himself in it.
 | [kjv] | For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.
 | [nwb] | For the bed is shorter than that can stretch himself and the covering narrower than that he can wrap himself .
 | [rsv] | For the bed is too short to stretch oneself on it, and the covering too narrow to wrap oneself in it.
 | [web] | For the bed is shorter than that a man can stretch himself on it; and the covering narrower than that he can wrap himself in it.
 | [ylt] | For shorter hath been the bed Than to stretch one's self out in, And the covering hath been narrower Than to wrap one's self up in.
 | [bbe] | For the bed is not long enough for a man to be stretched out on: and the cover is not wide enough for him to be covered with.
28:21 | [cbgb] | 耶和华必兴起，像在毗拉心山，他必发怒，像在基遍谷，好作成他的工，就是非常的工，成就他的事，就是奇异的事。 < | >
 | [niv] | The LORD will rise up as he did at Mount Perazim, he will rouse himself as in the Valley of Gibeon-- to do his work, his strange work, and perform his task, his alien task.
 | [asv] | For Jehovah will rise up as in mount Perazim, he will be wroth as in the valley of Gibeon; that he may do his work, his strange work, and bring to pass his act, his strange act.
 | [jnd] | For Jehovah will rise up as on mount Perazim, he will be moved with anger as in the valley of Gibeon; that he may do his work, his strange work, and perform his act, his unwonted act.
 | [kjv] | For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.
 | [nwb] | For the LORD will rise as mount Perazim, he will be wroth as the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.
 | [rsv] | For the LORD will rise up as on Mount Pera'zim, he will be wroth as in the valley of Gibeon; to do his deed--strange is his deed! and to work his work--alien is his work!
 | [web] | For Yahweh will rise up as in mount Perazim, he will be angry as in the valley of Gibeon; that he may do his work, his strange work, and bring to pass his act, his strange act.
 | [ylt] | For as mount Perazim rise doth Jehovah, As the valley in Gibeon He is troubled, To do His work -- strange His work, And to do His deed -- strange His deed.'
 | [bbe] | For the Lord will come up as on Mount Perazim, he will be moved to wrath as in the valley of Gibeon; so that he may do his work--strange is his work; and give effect to his act--unnatural is his act.
28:22 | [cbgb] | 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见已经决定，在全地上施行灭绝的事。 < | >
 | [niv] | Now stop your mocking, or your chains will become heavier; the Lord, the LORD Almighty, has told me of the destruction decreed against the whole land.
 | [asv] | Now therefore be ye not scoffers, lest your bonds be made strong; for a decree of destruction have I heard from the Lord, Jehovah of hosts, upon the whole earth.
 | [jnd] | Now therefore be ye not scorners, lest your bonds be made strong; for I have heard from the Lord Jehovah of hosts a consumption, and determined, upon the whole land.
 | [kjv] | Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.
 | [nwb] | Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.
 | [rsv] | Now therefore do not scoff, lest your bonds be made strong; for I have heard a decree of destruction from the Lord GOD of hosts upon the whole land.
 | [web] | Now therefore don't you be scoffers, lest your bonds be made strong; for a decree of destruction have I heard from the Lord, Yahweh of Hosts, on the whole earth.
 | [ylt] | And now, show not yourselves scorners, Lest strong be your bands, For a consumption, that is determined, I have heard, by the Lord, Jehovah of Hosts, for all the land.
 | [bbe] | And now, take care that you do not make sport of him, or your bands will be made strong; for I have had word from the Lord, the Lord of armies, of an end, of a complete end, which is to come on all the land.
28:23 | [cbgb] | 你们当侧耳听我的声音，留心听我的言语。 < | >
 | [niv] | Listen and hear my voice; pay attention and hear what I say.
 | [asv] | Give ye ear, and hear my voice; hearken, and hear my speech.
 | [jnd] | Give ear, and hear my voice; hearken, and hear my speech.
 | [kjv] | Give ye ear, and hear my voice; hearken, and hear my speech.
 | [nwb] | Give ye ear, and hear my voice; hearken, and hear my speech.
 | [rsv] | Give ear, and hear my voice; hearken, and hear my speech.
 | [web] | Give you ear, and hear my voice; listen, and hear my speech.
 | [ylt] | Give ear, and hear my voice, Attend, and hear my saying:
 | [bbe] | Let your ears be open to my voice; give attention to what I say.
28:24 | [cbgb] | 那耕地为要撒种的，岂是常常耕地呢，岂是常常开垦耙地呢？ < | >
 | [niv] | When a farmer plows for planting, does he plow continually? Does he keep on breaking up and harrowing the soil?
 | [asv] | Doth he that ploweth to sow plow continually? doth he continually open and harrow his ground?
 | [jnd] | Doth the ploughman plough all day to sow? Is he opening and breaking the clods of his land?
 | [kjv] | Doth the plowman plow all day to sow? doth he open and break the clods of his ground?
 | [nwb] | Doth the plowman plow all day to sow? doth he open and break the clods of his ground?
 | [rsv] | Does he who plows for sowing plow continually? does he continually open and harrow his ground?
 | [web] | Does he who plows to sow plow continually? does he open and harrow his ground?
 | [ylt] | The whole day plougheth the ploughman to sow? He openeth and harroweth his ground!
 | [bbe] | Is the ploughman for ever ploughing? does he not get the earth ready and broken up for the seed?
28:25 | [cbgb] | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？ < | >
 | [niv] | When he has leveled the surface, does he not sow caraway and scatter cummin? Does he not plant wheat in its place, barley in its plot, and spelt in its field?
 | [asv] | When he hath levelled the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and put in the wheat in rows, and the barley in the appointed place, and the spelt in the border thereof?
 | [jnd] | Doth he not, when he hath levelled the face thereof, cast abroad dill, and scatter cummin, and set the wheat in rows, and the barley in an appointed place, and the rye in its border?
 | [kjv] | When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?
 | [nwb] | When he hath made even the face of it, doth he not cast abroad the vetches, and scatter the cummin, and cast in the principal wheat, and the appointed barley, and the rye in their place?
 | [rsv] | When he has leveled its surface, does he not scatter dill, sow cummin, and put in wheat in rows and barley in its proper place, and spelt as the border?
 | [web] | When he has leveled the surface of it, doesn't he cast abroad the dill, and scatter the cummin, and put in the wheat in rows, and the barley in the appointed place, and the spelt in the border of it?
 | [ylt] | Hath he not, if he have made level its face, Then scattered fitches, and cummin sprinkle, And hath placed the principal wheat, And the appointed barley, And the rie its own border?
 | [bbe] | When the face of the earth has been levelled, does he not put in the different sorts of seed, and the grain in lines, and the barley in its place, and the spelt at the edge?
28:26 | [cbgb] | 因为他的 神教导他务农相宜，并且指教他。 < | >
 | [niv] | His God instructs him and teaches him the right way.
 | [asv] | For his God doth instruct him aright, and doth teach him.
 | [jnd] | His God doth instruct him in judgment, he doth teach him.
 | [kjv] | For his God doth instruct him to discretion, and doth teach him.
 | [nwb] | For his God doth instruct him to discretion, doth teach him.
 | [rsv] | For he is instructed aright; his God teaches him.
 | [web] | For his God does instruct him aright, does teach him.
 | [ylt] | And instruct him for judgment doth his God, He doth direct him.
 | [bbe] | For his God is his teacher, giving him the knowledge of these things.
28:27 | [cbgb] | 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡。（原文作车轮下同）但用杖打小茴香，用棍打大茴香。 < | >
 | [niv] | Caraway is not threshed with a sledge, nor is a cartwheel rolled over cummin; caraway is beaten out with a rod, and cummin with a stick.
 | [asv] | For the fitches are not threshed with a sharp threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
 | [jnd] | For the dill is not threshed with a threshing instrument, neither is a cart-wheel turned about upon the cummin; but dill is beaten out with a staff, and cummin with a rod.
 | [kjv] | For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
 | [nwb] | For the vetches are not threshed with a threshing instrument, neither is a cart-wheel turned about upon the cummin; but the vetches are beaten out with a staff, and the cummin with a rod.
 | [rsv] | Dill is not threshed with a threshing sledge, nor is a cart wheel rolled over cummin; but dill is beaten out with a stick, and cummin with a rod.
 | [web] | For the dill are not threshed with a sharp instrument, neither is a cart wheel turned about on the cummin; but the dill are beaten out with a staff, and the cummin with a rod.
 | [ylt] | For not with a sharp-pointed thing threshed are fitches, And the wheel of a cart on cummin turned round, For with a staff beaten out are fitches, And cummin with a rod.
 | [bbe] | For the fitches are not crushed with a sharp instrument, and a cart-wheel is not rolled over the cummin; but the grain of the fitches is hammered out with a stick, and of the cummin with a rod.
28:28 | [cbgb] | 作饼的粮食是用磨磨碎，因他不必常打。虽用碌碡和马打散，却不磨他。 < | >
 | [niv] | Grain must be ground to make bread; so one does not go on threshing it forever. Though he drives the wheels of his threshing cart over it, his horses do not grind it.
 | [asv] | Bread grain is ground; for he will not be always threshing it: and though the wheel of his cart and his horses scatter it, he doth not grind it.
 | [jnd] | Bread is crushed, because he will not ever be threshing it; and if he drove the wheels of his cart and his horses , he would not crush it.
 | [kjv] | Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.
 | [nwb] | Bread-is bruised; because he will not always be threshing it, nor break the wheel of his cart, nor bruise it his horsemen.
 | [rsv] | Does one crush bread grain? No, he does not thresh it for ever; when he drives his cart wheel over it with his horses, he does not crush it.
 | [web] | Bread is ground; for he will not be always threshing it: and though the wheel of his cart and his horses scatter it, he does not grind it.
 | [ylt] | Bread-is beaten small, For not for ever doth he sorely thresh it, Nor crushed hath a wheel of his cart, Nor do his hoofs beat it small.
 | [bbe] | Is the grain for bread crushed? He does not go on crushing it for ever, but he lets his cart-wheels and his horses go over it without crushing it.
28:29 | [cbgb] | 这也是出于万军之耶和华。他的谋略奇妙，他的智慧广大。 <
 | [niv] | All this also comes from the LORD Almighty, wonderful in counsel and magnificent in wisdom.
 | [asv] | This also cometh forth from Jehovah of hosts, who is wonderful in counsel, and excellent in wisdom.
 | [jnd] | This also cometh forth from Jehovah of hosts; he is wonderful in counsel, great in wisdom.
 | [kjv] | This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.
 | [nwb] | This also cometh forth from the LORD of hosts, is wonderful in counsel, excellent in operation.
 | [rsv] | This also comes from the LORD of hosts; he is wonderful in counsel, and excellent in wisdom.
 | [web] | This also comes forth from Yahweh of Hosts, who is wonderful in counsel, and excellent in wisdom.
 | [ylt] | Even this from Jehovah of Hosts hath gone out, He hath made counsel wonderful, He hath made wisdom great!
 | [bbe] | This comes from the Lord of armies, purposing wonders, and wise in all his acts.


Interlinear Bible:Isaiah 29

 以赛亚书 Isaiah 29 << || >>
29:1 | [cbgb] | 唉，亚利伊勒，亚利伊勒，大卫安营的城。任凭你年上加年，节期照常周流。 >
 | [niv] | Woe to you, Ariel, Ariel, the city where David settled! Add year to year and let your cycle of festivals go on.
 | [asv] | Ho Ariel, Ariel, the city where David encamped! add ye year to year; let the feasts come round:
 | [jnd] | Woe to Ariel, to Ariel, the city of David's encampment! Add ye year to year; let the feasts come round.
 | [kjv] | Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.
 | [nwb] | Woe to Ariel, to Ariel, the city David dwelt! add ye year to year; let them kill sacrifices.
 | [rsv] | Ho Ariel, Ariel, the city where David encamped! Add year to year; let the feasts run their round.
 | [web] | . Ho Ariel, Ariel, the city where David encamped! add you year to year; let the feasts come round:
 | [ylt] | Wo Ariel, Ariel, The city of the encampment of David! Add year to year, let festivals go round.
 | [bbe] | Ho! Ariel, Ariel, the town against which David made war; put year to year, let the feasts come round:
29:2 | [cbgb] | 我终必使亚利伊勒困难。他必悲伤哀号，我却仍以他为亚利伊勒。 < | >
 | [niv] | Yet I will besiege Ariel; she will mourn and lament, she will be to me like an altar hearth.
 | [asv] | then will I distress Ariel, and there shall be mourning and lamentation; and she shall be unto me as Ariel.
 | [jnd] | But I will distress Ariel, and there shall be sorrow and sadness; and it shall be unto me as an Ariel.
 | [kjv] | Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.
 | [nwb] | Yet I will distress Ariel, and there shall be heaviness and sorrow; and it shall be to me as Ariel.
 | [rsv] | Yet I will distress Ariel, and there shall be moaning and lamentation, and she shall be to me like an Ariel.
 | [web] | then will I distress Ariel, and there shall be mourning and lamentation; and she shall be to me as Ariel.
 | [ylt] | And I have sent distress to Ariel, And it hath been lamentation and mourning, And it hath been to me as Ariel.
 | [bbe] | And I will send trouble on Ariel, and there will be weeping and cries of grief; and she will be to me as Ariel.
29:3 | [cbgb] | 我必四围安营攻击你，屯兵围困你，筑垒攻击你。 < | >
 | [niv] | I will encamp against you all around; I will encircle you with towers and set up my siege works against you.
 | [asv] | And I will encamp against thee round about, and will lay siege against thee with posted troops, and I will raise siege works against thee.
 | [jnd] | And I will camp against thee round about, and will lay siege against thee with watch-posts, and I will raise forts against thee.
 | [kjv] | And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.
 | [nwb] | And I will encamp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.
 | [rsv] | And I will encamp against you round about, and will besiege you with towers and I will raise siegeworks against you.
 | [web] | I will encamp against you round about, and will lay siege against you with posted troops, and I will raise siege works against you.
 | [ylt] | And I encamped, O babbler, against thee, And I laid siege against thee -- a camp. And I raised up against thee bulwarks.
 | [bbe] | And I will make war on you like David, and you will be shut in by earthworks, and I will make towers round you.
29:4 | [cbgb] | 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地。你的言语低低微微出于尘埃。 < | >
 | [niv] | Brought low, you will speak from the ground; your speech will mumble out of the dust. Your voice will come ghostlike from the earth; out of the dust your speech will whisper.
 | [asv] | And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust; and thy voice shall be as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
 | [jnd] | And thou shalt be brought low, thou shalt speak out of the ground, and thy speech shall come low out of the dust, and thy voice shall be as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
 | [kjv] | And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
 | [nwb] | And thou shalt be brought down, shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
 | [rsv] | Then deep from the earth you shall speak, from low in the dust your words shall come; your voice shall come from the ground like the voice of a ghost, and your speech shall whisper out of the dust.
 | [web] | You shall be brought down, and shall speak out of the ground, and your speech shall be low out of the dust; and your voice shall be as of one who has a familiar spirit, out of the ground, and your speech shall whisper out of the dust.
 | [ylt] | And thou hast been low, From the earth thou speakest, And from the dust makest thy saying low, And thy voice hath been from the earth, As one having a familiar spirit, And from the dust thy saying whisperest,
 | [bbe] | And you will be made low, and your voice will come out of the earth, and your words will be low out of the dust; and your voice will come out of the earth like that of a spirit, making bird-like noises out of the dust.
29:5 | [cbgb] | 你仇敌的群众，却要像细尘，强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。 < | >
 | [niv] | But your many enemies will become like fine dust, the ruthless hordes like blown chaff. Suddenly, in an instant,
 | [asv] | But the multitude of thy foes shall be like small dust, and the multitude of the terrible ones as chaff that passeth away: yea, it shall be in an instant suddenly.
 | [jnd] | And the multitude of thine enemies shall be like small dust, and the multitude of the terrible ones as chaff that passeth away; and it shall be in an instant, suddenly.
 | [kjv] | Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.
 | [nwb] | Moreover, the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones as chaff that passeth away: yes, it shall be at an instant suddenly.
 | [rsv] | But the multitude of your foes shall be like small dust, and the multitude of the ruthless like passing chaff. And in an instant, suddenly,
 | [web] | But the multitude of your foes shall be like small dust, and the multitude of the awesome ones as chaff that passes away: yes, it shall be in an instant suddenly.
 | [ylt] | And as small dust hath been The multitude of those scattering thee, And as chaff passing on the multitude of the terrible, And it hath been at an instant -- suddenly.
 | [bbe] | And the army of your attackers will be like small dust, and all the cruel ones like dry stems gone before the wind; suddenly it will come about.
29:6 | [cbgb] | 万军之耶和华必用雷轰，地震，大声，旋风，暴风，并吞灭的火焰，向他讨罪。 < | >
 | [niv] | the LORD Almighty will come with thunder and earthquake and great noise, with windstorm and tempest and flames of a devouring fire.
 | [asv] | She shall be visited of Jehovah of hosts with thunder, and with earthquake, and great noise, with whirlwind and tempest, and the flame of a devouring fire.
 | [jnd] | Thou shalt be visited by Jehovah of hosts with thunder and with earthquake and great noise, with whirlwind and tempest, and the flame of devouring fire.
 | [kjv] | Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.
 | [nwb] | Thou shalt be visited by the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.
 | [rsv] | you will be visited by the LORD of hosts with thunder and with earthquake and great noise, with whirlwind and tempest, and the flame of a devouring fire.
 | [web] | She shall be visited of Yahweh of Hosts with thunder, and with earthquake, and great noise, with whirlwind and tempest, and the flame of a devouring fire.
 | [ylt] | By Jehovah of Hosts thou art inspected, With thunder, and with an earthquake, And great noise, hurricane, and whirlwind, And flame of devouring fire.
 | [bbe] | The Lord of armies will come in with thunder and earth-shaking and great noise, with rushing wind and storm, and the flame of burning fire.
29:7 | [cbgb] | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和他的保障，并使他困难的，必如梦景，如夜间的异象。 < | >
 | [niv] | Then the hordes of all the nations that fight against Ariel, that attack her and her fortress and besiege her, will be as it is with a dream, with a vision in the night--
 | [asv] | And the multitude of all the nations that fight against Ariel, even all that fight against her and her stronghold, and that distress her, shall be as a dream, a vision of the night.
 | [jnd] | And the multitude of all the nations that war against Ariel, even all that war against her and her fortifications, and that distress her, shall be as a dream of a night vision.
 | [kjv] | And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.
 | [nwb] | And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night-vision.
 | [rsv] | And the multitude of all the nations that fight against Ariel, all that fight against her and her stronghold and distress her, shall be like a dream, a vision of the night.
 | [web] | The multitude of all the nations that fight against Ariel, even all who fight against her and her stronghold, and who distress her, shall be as a dream, a vision of the night.
 | [ylt] | And as a dream, a vision of night, hath been The multitude of all the nations Who are warring against Ariel, And all its warriors, and its bulwark, Even of those distressing her.
 | [bbe] | And all the nations making war on Ariel, and all those who are fighting against her and shutting her in with their towers, will be like a dream, like a vision of the night.
29:8 | [cbgb] | 又必像饥饿的人，梦中吃饭，醒了仍觉腹空。或像口渴的人，梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众，也必如此。 < | >
 | [niv] | as when a hungry man dreams that he is eating, but he awakens, and his hunger remains; as when a thirsty man dreams that he is drinking, but he awakens faint, with his thirst unquenched. So will it be with the hordes of all the nations that fight against Mount Zion.
 | [asv] | And it shall be as when a hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
 | [jnd] | It shall even be as when the hungry dreameth, and, behold, he eateth; and he awaketh, and his soul is empty; or as when the thirsty dreameth, and, behold, he drinketh; and he awaketh, and, behold, he is faint, and his soul craveth: so shall the multitude of all the nations be that war against mount Zion.
 | [kjv] | It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
 | [nwb] | It shall even be as when a hungry dreameth, and behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and behold, he drinketh; but he awaketh, and behold, faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
 | [rsv] | As when a hungry man dreams he is eating and awakes with his hunger not satisfied, or as when a thirsty man dreams he is drinking and awakes faint, with his thirst not quenched, so shall the multitude of all the nations be that fight against Mount Zion.
 | [web] | It shall be as when a hungry man dreams, and, behold, he eats; but he awakes, and his soul is empty: or as when a thirsty man dreams, and, behold, he drinks; but he awakes, and, behold, he is faint, and his soul has appetite: so shall the multitude of all the nations be, that fight against mount Zion.
 | [ylt] | And it hath been, as when the hungry dreameth, And lo, he is eating, And he hath waked, and empty his soul, And as when the thirsty dreameth, And lo, he is drinking, and he hath waked, And lo, he is weary, and his soul is longing, So is the multitude of all the nations Who are warring against mount Zion.
 | [bbe] | And it will be like a man desiring food, and dreaming that he is feasting; but when he is awake there is nothing in his mouth: or like a man in need of water, dreaming that he is drinking; but when he is awake he is feeble and his soul is full of desire: so will all the nations be which make war on Mount Zion.
29:9 | [cbgb] | 你们等候惊奇吧。你们宴乐昏迷吧。他们醉了，却非因酒。他们东倒西歪，却非因浓酒。 < | >
 | [niv] | Be stunned and amazed, blind yourselves and be sightless; be drunk, but not from wine, stagger, but not from beer.
 | [asv] | Tarry ye and wonder; take your pleasure and be blind: they are drunken, but not with wine; they stagger, but not with strong drink.
 | [jnd] | Be astounded and astonished, blind yourselves and be blind! They are drunken, but not with wine; they stagger, but not with strong drink.
 | [kjv] | Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.
 | [nwb] | Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.
 | [rsv] | Stupefy yourselves and be in a stupor, blind yourselves and be blind! Be drunk, but not with wine; stagger, but not with strong drink!
 | [web] | Stay you and wonder; take your pleasure and be blind: they are drunken, but not with wine; they stagger, but not with strong drink.
 | [ylt] | Tarry and wonder, look ye, yea, look, Be drunk, and not with wine, Stagger, and not with strong drink.
 | [bbe] | Be surprised and full of wonder; let your eyes be covered and be blind: be overcome, but not with wine; go with uncertain steps, but not because of strong drink.
29:10 | [cbgb] | 因为耶和华将沉睡的灵，浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼，就是先知。你们的头，就是先见。 < | >
 | [niv] | The LORD has brought over you a deep sleep: He has sealed your eyes (the prophets); he has covered your heads (the seers).
 | [asv] | For Jehovah hath poured out upon you the spirit of deep sleep, and hath closed your eyes, the prophets; and your heads, the seers, hath he covered.
 | [jnd] | For Jehovah hath poured out upon you a spirit of deep sleep, and hath closed your eyes; the prophets and your chiefs, the seers, hath he covered.
 | [kjv] | For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.
 | [nwb] | For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.
 | [rsv] | For the LORD has poured out upon you a spirit of deep sleep, and has closed your eyes, the prophets, and covered your heads, the seers.
 | [web] | For Yahweh has poured out on you the spirit of deep sleep, and has closed your eyes, the prophets; and your heads, the seers, has he covered.
 | [ylt] | For poured out on you hath Jehovah a spirit of deep sleep, And He closeth your eyes -- the prophets, And your heads -- the seers -- He covered.
 | [bbe] | For the Lord has sent on you a spirit of deep sleep; and by him your eyes, the prophets, are shut, and your heads, the seers, are covered.
29:11 | [cbgb] | 所有的默示你们看如封住的书卷。人将这书卷交给识字的，说，请念吧。他说，我不能念，因为是封住了。 < | >
 | [niv] | For you this whole vision is nothing but words sealed in a scroll. And if you give the scroll to someone who can read, and say to him, "Read this, please," he will answer, "I can't; it is sealed."
 | [asv] | And all vision is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee; and he saith, I cannot, for it is sealed:
 | [jnd] | And the whole vision is become unto you as the words of a book that is sealed, which they give to one that can read, saying, Read this, I pray thee; and he saith, I cannot, for it is sealed.
 | [kjv] | And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:
 | [nwb] | And the vision of all is become to you as the words of a book that is sealed, which deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it sealed:
 | [rsv] | And the vision of all this has become to you like the words of a book that is sealed. When men give it to one who can read, saying, "Read this," he says, "I cannot, for it is sealed."
 | [web] | All vision is become to you as the words of a book that is sealed, which men deliver to one who is learned, saying, Read this, I pray you; and he says, I can't, for it is sealed:
 | [ylt] | And the vision of the whole is to you, As words of the sealed book, That they give unto one knowing books, Saying, `Read this, we pray thee,' And he hath said, `I am not able, for it sealed;'
 | [bbe] | And the vision of all this has become to you like the words of a book which is shut, which men give to one who has knowledge of writing, saying, Make clear to us what is in the book: and he says, I am not able to, for the book is shut:
29:12 | [cbgb] | 又将这书卷交给不识字的人，说，请念吧。他说，我不识字。 < | >
 | [niv] | Or if you give the scroll to someone who cannot read, and say, "Read this, please," he will answer, "I don't know how to read."
 | [asv] | and the book is delivered to him that is not learned, saying, Read this, I pray thee; and he saith, I am not learned.
 | [jnd] | And they give the book to him that cannot read, saying, Read this, I pray thee; and he saith, I cannot read.
 | [kjv] | And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.
 | [nwb] | And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.
 | [rsv] | And when they give the book to one who cannot read, saying, "Read this," he says, "I cannot read."
 | [web] | and the book is delivered to him who is not learned, saying, Read this, I pray you; and he says, I am not learned.
 | [ylt] | And the book is given to him who hath not known books, Saying, `Read this, we pray thee,' And he hath said, `I have not known books.'
 | [bbe] | And they give it to one without learning, saying, Make clear to us what is in the book: and he says, I have no knowledge of writing.
29:13 | [cbgb] | 主说，因为这百姓亲近我，用嘴唇尊敬我，心却远离我。他们敬畏我，不过是领受人的吩咐。 < | >
 | [niv] | The Lord says: "These people come near to me with their mouth and honor me with their lips, but their hearts are far from me. Their worship of me is made up only of rules taught by men.
 | [asv] | And the Lord said, Forasmuch as this people draw nigh unto me, and with their mouth and with their lips to honor me, but have removed their heart far from me, and their fear of me is a commandment of men which hath been taught them;
 | [jnd] | And the Lord saith, Forasmuch as this people draw near with their mouth, and honour me with their lips, but their heart is removed far from me, and their fear of me is a commandment taught of men;
 | [kjv] | Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:
 | [nwb] | Wherefore the Lord said, Forasmuch as this people draw near with their mouth, and with their lips do honor me, but have removed their heart far from me, and their fear towards me is taught by the precept of men:
 | [rsv] | And the Lord said: "Because this people draw near with their mouth and honor me with their lips, while their hearts are far from me, and their fear of me is a commandment of men learned by rote;
 | [web] | The Lord said, Because this people draw near , and with their mouth and with their lips to honor me, but have removed their heart far from me, and their fear of me is a commandment of men which has been taught ;
 | [ylt] | And the Lord saith: Because drawn near hath this people, with its mouth, And with its lips they have honoured Me, And its heart it hath put far off from Me, And their fear of Me is -- A precept of men is taught!
 | [bbe] | And the Lord said, because this people come near to me with their mouths, and give honour to me with their lips, but their heart is far from me, and their fear of me is false, a rule given them by the teaching of men;
29:14 | [cbgb] | 所以我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧，必然消灭，聪明人的聪明，必然隐藏。 < | >
 | [niv] | Therefore once more I will astound these people with wonder upon wonder; the wisdom of the wise will perish, the intelligence of the intelligent will vanish."
 | [asv] | therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder; and the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
 | [jnd] | therefore, behold, I will proceed to do marvellously with this people, to do marvellously, even with wonder, and the wisdom of their wise shall perish, and the understanding of their intelligent ones shall be hid.
 | [kjv] | Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
 | [nwb] | Therefore behold, I will proceed to do a marvelous work among this people, an astonishing work and a wonder: for the wisdom of their wise shall perish, and the understanding of their prudent shall be hid.
 | [rsv] | therefore, behold, I will again do marvelous things with this people, wonderful and marvelous; and the wisdom of their wise men shall perish, and the discernment of their discerning men shall be hid."
 | [web] | therefore, behold, I will proceed to do a marvelous work among this people, even a marvelous work and a wonder; and the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
 | [ylt] | Therefore, lo, I am adding to do wonderfully with this people, A wonder, and a marvel, And perished hath the wisdom of its wise ones, And the understanding of its intelligent ones hideth itself.'
 | [bbe] | For this cause I will again do a strange thing among this people, a thing to be wondered at: and the wisdom of their wise men will come to nothing, and the sense of their guides will no longer be seen.
29:15 | [cbgb] | 祸哉，那些向耶和华深藏谋略的，又在暗中行事，说，谁看见我们呢？谁知道我们呢？ < | >
 | [niv] | Woe to those who go to great depths to hide their plans from the LORD, who do their work in darkness and think, "Who sees us? Who will know?"
 | [asv] | Woe unto them that hide deep their counsel from Jehovah, and whose works are in the dark, and that say, Who seeth us? and who knoweth us?
 | [jnd] | Woe unto them that hide deep, far from Jehovah, their counsel! And their works are in the dark, and they say, Who seeth us? and who knoweth us?
 | [kjv] | Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?
 | [nwb] | Woe to them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?
 | [rsv] | Woe to those who hide deep from the LORD their counsel, whose deeds are in the dark, and who say, "Who sees us? Who knows us?"
 | [web] | Woe to those who hide deep their counsel from Yahweh, and whose works are in the dark, and who say, Who sees us? and who knows us?
 | [ylt] | Wo those going deep from Jehovah to hide counsel, And whose works have been in darkness. And they say, `Who is seeing us? And who is knowing us?'
 | [bbe] | Cursed are those who go deep to keep their designs secret from the Lord, and whose works are in the dark, and who say, Who sees us? and who has knowledge of our acts?
29:16 | [cbgb] | 你们把事颠倒了，岂可看窑匠如泥麽？被制作的物，岂可论制作物的说，他没有制作我。或是被创造的物论造物的说，他没有聪明。 < | >
 | [niv] | You turn things upside down, as if the potter were thought to be like the clay! Shall what is formed say to him who formed it, "He did not make me"? Can the pot say of the potter, "He knows nothing"?
 | [asv] | Ye turn things upside down! Shall the potter be esteemed as clay; that the thing made should say of him that made it, He made me not; or the thing formed say of him that formed it, He hath no understanding?
 | [jnd] | your perverseness! -- Shall the potter be esteemed as the clay, so that the work should say of him that made it, He made me not; or the thing formed say of him that formed it, He hath no understanding?
 | [kjv] | Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?
 | [nwb] | Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?
 | [rsv] | You turn things upside down! Shall the potter be regarded as the clay; that the thing made should say of its maker, "He did not make me"; or the thing formed say of him who formed it, "He has no understanding"?
 | [web] | You turn things upside down! Shall the potter be esteemed as clay; that the thing made should say of him who made it, He didn't make me; or the thing formed say of him who formed it, He has no understanding?
 | [ylt] | Your perversion! as clay is the potter esteemed? That the work saith of its maker, `He hath not made me?' And the framed thing said of its framer, `He did not understand?'
 | [bbe] | You are turning things upside down! Is the wet earth the same to you as the one who is forming it? will the thing made say of him who made it, He made me not: or the thing formed say of him who gave it form, He has no knowledge?
29:17 | [cbgb] | 利巴嫩变为肥田，肥田看如树林，不是只有一点点时候麽？ < | >
 | [niv] | In a very short time, will not Lebanon be turned into a fertile field and the fertile field seem like a forest?
 | [asv] | Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [jnd] | Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [kjv] | Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [nwb] | it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [rsv] | Is it not yet a very little while until Lebanon shall be turned into a fruitful field, and the fruitful field shall be regarded as a forest?
 | [web] | Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [ylt] | Is it not yet a very little, And turned hath Lebanon to a fruitful field, And the fruitful field for a forest is reckoned?
 | [bbe] | In a very short time Lebanon will become a fertile field, and the fertile field will seem like a wood.
29:18 | [cbgb] | 那时，聋子必听见这书上的话。瞎子的眼，必从迷蒙黑暗中得以看见。 < | >
 | [niv] | In that day the deaf will hear the words of the scroll, and out of gloom and darkness the eyes of the blind will see.
 | [asv] | And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity and out of darkness.
 | [jnd] | And in that day shall the deaf hear the words of the book, and, out of obscurity and out of darkness, the eyes of the blind shall see;
 | [kjv] | And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.
 | [nwb] | And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.
 | [rsv] | In that day the deaf shall hear the words of a book, and out of their gloom and darkness the eyes of the blind shall see.
 | [web] | In that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity and out of darkness.
 | [ylt] | And heard in that day have the deaf the words of a book, And out of thick darkness, and out of darkness, The eyes of the blind do see.
 | [bbe] | And in that day those whose ears are stopped will be hearing the words of the book; and the eyes of the blind will see through the mist and the dark.
29:19 | [cbgb] | 谦卑人，必因耶和华增添欢喜。人间贫穷的，必因以色列的圣者快乐。 < | >
 | [niv] | Once more the humble will rejoice in the LORD; the needy will rejoice in the Holy One of Israel.
 | [asv] | The meek also shall increase their joy in Jehovah, and the poor among men shall rejoice in the Holy One of Israel.
 | [jnd] | and the meek shall increase their joy in Jehovah, and the needy among men shall rejoice in the Holy One of Israel.
 | [kjv] | The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.
 | [nwb] | The meek also shall increase joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.
 | [rsv] | The meek shall obtain fresh joy in the LORD, and the poor among men shall exult in the Holy One of Israel.
 | [web] | The humble also shall increase their joy in Yahweh, and the poor among men shall rejoice in the Holy One of Israel.
 | [ylt] | And the humble have added joy in Jehovah, And the poor among men In the Holy One of Israel rejoice.
 | [bbe] | And the poor will have their joy in the Lord increased, and those in need will be glad in the Holy One of Israel.
29:20 | [cbgb] | 因为强暴人已归无有。亵慢人已经灭绝。一切找机会作孽的，都被剪除。 < | >
 | [niv] | The ruthless will vanish, the mockers will disappear, and all who have an eye for evil will be cut down--
 | [asv] | For the terrible one is brought to nought, and the scoffer ceaseth, and all they that watch for iniquity are cut off;
 | [jnd] | For the terrible one shall come to nought, and the scorner shall be no more, and all that watch for iniquity shall be cut off,
 | [kjv] | For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:
 | [nwb] | For the terrible one is brought to naught, and the scoffer is consumed, and all that watch for iniquity are cut off:
 | [rsv] | For the ruthless shall come to nought and the scoffer cease, and all who watch to do evil shall be cut off,
 | [web] | For the terrible one is brought to nothing, and the scoffer ceases, and all those who watch for iniquity are cut off;
 | [ylt] | For ceased hath the terrible one, And consumed hath been the scorner, And cut off have been all watching for iniquity,
 | [bbe] | For the cruel one has come to nothing; and those who make sport of the Lord are gone; and those who are watching to do evil are cut off:
29:21 | [cbgb] | 他们在争讼的事上，定无罪的为有罪，为城门口责备人的，设下网罗，用虚无的事，屈枉义人。 < | >
 | [niv] | those who with a word make a man out to be guilty, who ensnare the defender in court and with false testimony deprive the innocent of justice.
 | [asv] | that make a man an offender in his cause, and lay a snare for him that reproveth in the gate, and turn aside the just with a thing of nought.
 | [jnd] | that make a man an offender for a word, and lay a snare for him that reproveth in the gate, and pervert the righteous by futility.
 | [kjv] | That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.
 | [nwb] | That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of naught.
 | [rsv] | who by a word make a man out to be an offender, and lay a snare for him who reproves in the gate, and with an empty plea turn aside him who is in the right.
 | [web] | that make a man an offender in cause, and lay a snare for him who reproves in the gate, and turn aside the just with a thing of nothing.
 | [ylt] | Causing men to sin in word, And for a reprover in the gate lay a snare, And turn aside into emptiness the righteous.
 | [bbe] | Who give help to a man in a wrong cause, and who put a net for the feet of him who gives decisions in the public place, taking away a man's right without cause.
29:22 | [cbgb] | 所以救赎亚伯拉罕的耶和华，论雅各家如此说，雅各必不再羞愧，面容也不至变色。 < | >
 | [niv] | Therefore this is what the LORD, who redeemed Abraham, says to the house of Jacob: "No longer will Jacob be ashamed; no longer will their faces grow pale.
 | [asv] | Therefore thus saith Jehovah, who redeemed Abraham, concerning the house of Jacob: Jacob shall not now be ashamed, neither shall his face now wax pale.
 | [jnd] | Therefore thus saith Jehovah who redeemed Abraham, concerning the house of Jacob: Jacob shall not now be ashamed, neither shall his face now be pale;
 | [kjv] | Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.
 | [nwb] | Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now become pale.
 | [rsv] | Therefore thus says the LORD, who redeemed Abraham, concerning the house of Jacob: "Jacob shall no more be ashamed, no more shall his face grow pale.
 | [web] | Therefore thus says Yahweh, who redeemed Abraham, concerning the house of Jacob: Jacob shall not now be ashamed, neither shall his face now wax pale.
 | [ylt] | Therefore, thus said Jehovah, Who ransomed Abraham, Concerning the house of Jacob: `Not now ashamed is Jacob, Nor now doth his face become pale,
 | [bbe] | For this reason the Lord, the saviour of Abraham, says about the family of Jacob, Jacob will not now be put to shame, or his face be clouded with fear.
29:23 | [cbgb] | 但他看见他的众子，就是我手的工作，在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的 神。 < | >
 | [niv] | When they see among them their children, the work of my hands, they will keep my name holy; they will acknowledge the holiness of the Holy One of Jacob, and will stand in awe of the God of Israel.
 | [asv] | But when he seeth his children, the work of my hands, in the midst of him, they shall sanctify my name; yea, they shall sanctify the Holy One of Jacob, and shall stand in awe of the God of Israel.
 | [jnd] | for when he seeth his children, the work of my hands, in the midst of him, they shall hallow my name, and hallow the Holy One of Jacob, and shall fear the God of Israel.
 | [kjv] | But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.
 | [nwb] | But when he seeth his children, the work of my hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.
 | [rsv] | For when he sees his children, the work of my hands, in his midst, they will sanctify my name; they will sanctify the Holy One of Jacob, and will stand in awe of the God of Israel.
 | [web] | But when he sees his children, the work of my hands, in the midst of him, they shall sanctify my name; yes, they shall sanctify the Holy One of Jacob, and shall stand in awe of the God of Israel.
 | [ylt] | For in his seeing his children, The work of My hand, in his midst, They sanctify My name, And have sanctified the Holy One of Jacob, And the God of Israel they declare fearful.
 | [bbe] | But when they, the children of Jacob, see the work of my hands among them, they will give honour to my name; yes, they will give honour to the Holy One of Jacob, and go in fear of the God of Israel.
29:24 | [cbgb] | 心中迷糊的，必得明白，发怨言的，必受训诲。 <
 | [niv] | Those who are wayward in spirit will gain understanding; those who complain will accept instruction."
 | [asv] | They also that err in spirit shall come to understanding, and they that murmur shall receive instruction.
 | [jnd] | And they that are of erring spirit shall know understanding, and the disobedient shall learn doctrine.
 | [kjv] | They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.
 | [nwb] | They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.
 | [rsv] | And those who err in spirit will come to understanding, and those who murmur will accept instruction."
 | [web] | They also who err in spirit shall come to understanding, and those who murmur shall receive instruction.
 | [ylt] | And the erring in spirit have known understanding, And murmurers learn doctrine!'
 | [bbe] | Those whose hearts were turned away from him will get knowledge, and those who made an outcry against him will give attention to his teaching.


Interlinear Bible:Isaiah 30

 以赛亚书 Isaiah 30 << || >>
30:1 | [cbgb] | 耶和华说，祸哉，这悖逆的儿女。他们同谋，却不由于我，结盟，却不由于我的灵，以至罪上加罪。 >
 | [niv] | "Woe to the obstinate children," declares the LORD, "to those who carry out plans that are not mine, forming an alliance, but not by my Spirit, heaping sin upon sin;
 | [asv] | Woe to the rebellious children, saith Jehovah, that take counsel, but not of me; and that make a league, but not of my Spirit, that they may add sin to sin,
 | [jnd] | Woe to the rebellious children, saith Jehovah, who take counsel, but not of me, and who make leagues, but not by my Spirit, that they may heap sin upon sin;
 | [kjv] | Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:
 | [nwb] | Woe to the rebellious children, saith the LORD, that take counsel, but not from me; and that cover with a covering, but not of my spirit, that they may add sin to sin:
 | [rsv] | "Woe to the rebellious children," says the LORD, "who carry out a plan, but not mine; and who make a league, but not of my spirit, that they may add sin to sin;
 | [web] | . Woe to the rebellious children, says Yahweh, who take counsel, but not of me; and who make a league, but not of my Spirit, that they may add sin to sin,
 | [ylt] | Wo apostate sons, The affirmation of Jehovah! To do counsel, and not from Me, And to spread out a covering, and not of My spirit, So as to add sin to sin.
 | [bbe] | Ho! uncontrolled children, says the Lord, who give effect to a purpose which is not mine, and who make an agreement, but not by my spirit, increasing their sin:
30:2 | [cbgb] | 起身下埃及去，并没有求问我。要靠法老的力量，加添自己的力量，并投在埃及的荫下。 < | >
 | [niv] | who go down to Egypt without consulting me; who look for help to Pharaoh's protection, to Egypt's shade for refuge.
 | [asv] | that set out to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to take refuge in the shadow of Egypt!
 | [jnd] | who walk to go down into Egypt, and have not asked of my mouth, -- to take refuge under the protection of Pharaoh, and trust in the shadow of Egypt!
 | [kjv] | That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!
 | [nwb] | That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shade of Egypt!
 | [rsv] | who set out to go down to Egypt, without asking for my counsel, to take refuge in the protection of Pharaoh, and to seek shelter in the shadow of Egypt!
 | [web] | that set out to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to take refuge in the shadow of Egypt!
 | [ylt] | Who are walking to go down to Egypt, And My mouth have not asked, To be strong in the strength of Pharaoh, And to trust in the shadow of Egypt.
 | [bbe] | Who make a move to go down into Egypt, without authority from me; who are looking to the strength of Pharaoh for help, and whose hope is in the shade of Egypt.
30:3 | [cbgb] | 所以法老的力量，必作你们的羞辱，投在埃及的荫下，要为你们的惭愧。 < | >
 | [niv] | But Pharaoh's protection will be to your shame, Egypt's shade will bring you disgrace.
 | [asv] | Therefore shall the strength of Pharaoh be your shame, and the refuge in the shadow of Egypt your confusion.
 | [jnd] | For to you the protection of Pharaoh shall be a shame, and the trust in the shadow of Egypt a confusion.
 | [kjv] | Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.
 | [nwb] | Therefore shall the strength of Pharaoh be your shame, and the trust in the shade of Egypt confusion.
 | [rsv] | Therefore shall the protection of Pharaoh turn to your shame, and the shelter in the shadow of Egypt to your humiliation.
 | [web] | Therefore shall the strength of Pharaoh be your shame, and the refuge in the shadow of Egypt your confusion.
 | [ylt] | And the strength of Pharaoh Hath been to you for shame, And the trust in the shadow of Egypt confusion,
 | [bbe] | And the strength of Pharaoh will be your shame, and your hope in the shade of Egypt will come to nothing.
30:4 | [cbgb] | 他们的首领已在琐安，他们的使臣到了哈内斯。 < | >
 | [niv] | Though they have officials in Zoan and their envoys have arrived in Hanes,
 | [asv] | For their princes are at Zoan, and their ambassadors are come to Hanes.
 | [jnd] | For his princes were at Zoan, and his ambassadors came to Hanes.
 | [kjv] | For his princes were at Zoan, and his ambassadors came to Hanes.
 | [nwb] | For his princes were at Zoan, and his embassadors came to Hanes.
 | [rsv] | For though his officials are at Zo'an and his envoys reach Ha'nes,
 | [web] | For their princes are at Zoan, and their ambassadors are come to Hanes.
 | [ylt] | For in Zoan were his princes, And his messengers reach Hanes.
 | [bbe] | For his chiefs are at Zoan, and his representatives have come to Hanes.
30:5 | [cbgb] | 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。 < | >
 | [niv] | everyone will be put to shame because of a people useless to them, who bring neither help nor advantage, but only shame and disgrace."
 | [asv] | They shall all be ashamed because of a people that cannot profit them, that are not a help nor profit, but a shame, and also a reproach.
 | [jnd] | They were all ashamed of a people did not profit them, nor were a help or profit, but a shame, and also a reproach.
 | [kjv] | They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.
 | [nwb] | They were all ashamed of a people could not profit them, nor be a help nor profit, but a shame, and also a reproach.
 | [rsv] | every one comes to shame through a people that cannot profit them, that brings neither help nor profit, but shame and disgrace."
 | [web] | They shall all be ashamed because of a people that can't profit them, that are not a help nor profit, but a shame, and also a reproach.
 | [ylt] | All he made ashamed of a people that profit not, Neither for help, not for profit, But for shame, and also for reproach!
 | [bbe] | For they have all come with offerings to a people of no use to them, in whom is no help or profit, but only shame and a bad name.
30:6 | [cbgb] | 论南方牲畜的默示。他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮，母狮，蝮蛇，火焰的飞龙之地，往那不利于他们的民那里去。 < | >
 | [niv] | An oracle concerning the animals of the Negev: Through a land of hardship and distress, of lions and lionesses, of adders and darting snakes, the envoys carry their riches on donkeys' backs, their treasures on the humps of camels, to that unprofitable nation,
 | [asv] | The burden of the beasts of the South. Through the land of trouble and anguish, from whence come the lioness and the lion, the viper and fiery flying serpent, they carry their riches upon the shoulders of young asses, and their treasures upon the humps of camels, to a people that shall not profit them.
 | [jnd] | -- The burden of the beasts of the south: Through a land of trouble and anguish, whence come the lioness and lion, the viper and fiery flying serpent, they carry their riches upon the shoulders of asses, and their treasures upon the bunches of camels, to the people that shall not profit .
 | [kjv] | The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.
 | [nwb] | The burden of the beasts of the south: into the land of trouble and anguish, from whence the young and the old lion, the viper and flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people shall not profit .
 | [rsv] | An oracle on the beasts of the Negeb. Through a land of trouble and anguish, from where come the lioness and the lion, the viper and the flying serpent, they carry their riches on the backs of asses, and their treasures on the humps of camels, to a people that cannot profit them.
 | [web] | The burden of the animals of the South. Through the land of trouble and anguish, from whence come the lioness and the lion, the viper and fiery flying serpent, they carry their riches on the shoulders of young donkeys, and their treasures on the humps of camels, to a people that shall not profit .
 | [ylt] | The burden of the beasts of the south. Into a land of adversity and distress, Of young lion and of old lion, Whence viper and flying saraph, They carry on the shoulder of asses their wealth, And on the hump of camels their treasures, Unto a people not profitable.
 | [bbe] | The word about the Beasts of the South. Through the land of trouble and grief, the land of the she-lion and the voice of the lion, of the snake and the burning winged snake, they take their wealth on the backs of young asses, and their stores on camels, to a people in whom is no profit.
30:7 | [cbgb] | 埃及的帮助是徒然无益的。所以我称他为坐而不动的拉哈伯。 < | >
 | [niv] | to Egypt, whose help is utterly useless. Therefore I call her Rahab the Do-Nothing.
 | [asv] | For Egypt helpeth in vain, and to no purpose: therefore have I called her Rahab that sitteth still.
 | [jnd] | For Egypt shall help in vain, and to no purpose; therefore have I named her, Arrogance, that doeth nothing.
 | [kjv] | For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.
 | [nwb] | For the Egyptian shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength to sit still.
 | [rsv] | For Egypt's help is worthless and empty, therefore I have called her "Rahab who sits still."
 | [web] | For Egypt helps in vain, and to no purpose: therefore have I called her Rahab who sits still.
 | [ylt] | Yea, Egyptians vanity, and in vain do help, Therefore I have cried concerning this: `Their strength to sit still.'
 | [bbe] | For there is no use or purpose in the help of Egypt: so I have said about her, She is Rahab, who has come to an end.
30:8 | [cbgb] | 现今你去，在他们面前将这话刻在版上，写在书上，以便留传后世，直到永永远远。 < | >
 | [niv] | Go now, write it on a tablet for them, inscribe it on a scroll, that for the days to come it may be an everlasting witness.
 | [asv] | Now go, write it before them on a tablet, and inscribe it in a book, that it may be for the time to come for ever and ever.
 | [jnd] | Now go, write it before them on a tablet, and record it in a book, that it may be for the time to come, as a witness for ever,
 | [kjv] | Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:
 | [nwb] | Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:
 | [rsv] | And now, go, write it before them on a tablet, and inscribe it in a book, that it may be for the time to come as a witness for ever.
 | [web] | Now go, write it before them on a tablet, and inscribe it in a book, that it may be for the time to come forever and ever.
 | [ylt] | No, go in, write it on a tablet with them, And on a book engrave it, And it is for a latter day, for a witness unto the age,
 | [bbe] | Now go, put it in writing before them on a board, and make a record of it in a book, so that it may be for the future, a witness for all time to come.
30:9 | [cbgb] | 因为他们是悖逆的百姓，说谎的儿女，不肯听从耶和华训诲的儿女。 < | >
 | [niv] | These are rebellious people, deceitful children, children unwilling to listen to the LORD's instruction.
 | [asv] | For it is a rebellious people, lying children, children that will not hear the law of Jehovah;
 | [jnd] | that this is a rebellious people, lying children, children that will not hear the law of Jehovah;
 | [kjv] | That this is a rebellious people, lying children, children that will not hear the law of the LORD:
 | [nwb] | That this a rebellious people, lying children, children will not hear the law of the LORD:
 | [rsv] | For they are a rebellious people, lying sons, sons who will not hear the instruction of the LORD;
 | [web] | For it is a rebellious people, lying children, children who will not hear the law of Yahweh;
 | [ylt] | That a rebellious people this, sons -- liars, Sons not willing to hear the law of Jehovah.
 | [bbe] | For they are an uncontrolled people, false-hearted, who will not give ear to the teaching of the Lord:
30:10 | [cbgb] | 他们对先见说，不要望见不吉利的事，对先知说，不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。 < | >
 | [niv] | They say to the seers, "See no more visions!" and to the prophets, "Give us no more visions of what is right! Tell us pleasant things, prophesy illusions.
 | [asv] | that say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits,
 | [jnd] | who say to the seers, See not; and to the prophets, Prophesy not unto us right things; speak unto us smooth things, prophesy deceits;
 | [kjv] | Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:
 | [nwb] | Who say to the seers, See not; and to the prophets, Prophesy not to us right things, speak to us smooth things, prophesy deceits:
 | [rsv] | who say to the seers, "See not"; and to the prophets, "Prophesy not to us what is right; speak to us smooth things, prophesy illusions,
 | [web] | who tell the seers, "Don't see;" and to the prophets, "Don't prophesy to us right things, speak to us smooth things, prophesy deceits,
 | [ylt] | Who have said to seers, `Ye do not see,' And to prophets, `Ye do not prophesy to us Straightforward things, Speak to us smooth things, prophesy deceits,
 | [bbe] | Who say to the seers, See not; and to the prophets, Do not give us word of what is true, but say false things to give us pleasure:
30:11 | [cbgb] | 你们要离弃正道，偏离直路。不要在我们面前，再题说以色列的圣者。 < | >
 | [niv] | Leave this way, get off this path, and stop confronting us with the Holy One of Israel!"
 | [asv] | get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
 | [jnd] | get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us!
 | [kjv] | Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
 | [nwb] | Withdraw from the way, turn aside from the path, cause the Holy One of Israel to cease from before us.
 | [rsv] | leave the way, turn aside from the path, let us hear no more of the Holy One of Israel."
 | [web] | get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
 | [ylt] | Turn aside from the way, decline from the path, Cause to cease from before us the Holy One of Israel.'
 | [bbe] | Get out of the good way, turning from the right road; do not keep the Holy One of Israel before our minds.
30:12 | [cbgb] | 所以以色列的圣者如此说，因为你们藐视这训诲的话，依赖欺压和乖僻，以此为可靠的。 < | >
 | [niv] | Therefore, this is what the Holy One of Israel says: "Because you have rejected this message, relied on oppression and depended on deceit,
 | [asv] | Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and rely thereon;
 | [jnd] | Therefore thus saith the Holy One of Israel: Because ye reject this word, and confide in oppression and wilfulness, and depend thereon,
 | [kjv] | Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:
 | [nwb] | Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and lean upon it:
 | [rsv] | Therefore thus says the Holy One of Israel, "Because you despise this word, and trust in oppression and perverseness, and rely on them;
 | [web] | Why thus says the Holy One of Israel, Because you despise this word, and trust in oppression and perverseness, and rely thereon;
 | [ylt] | Therefore, thus said the Holy One of Israel, Because of your kicking against this word, And ye trust in oppression, And perverseness, and rely on it,
 | [bbe] | For this cause the Holy One of Israel says, Because you will not give ear to this word, and are looking for help in ways of deceit and evil, and are putting your hope in them:
30:13 | [cbgb] | 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间，忽然坍塌。 < | >
 | [niv] | this sin will become for you like a high wall, cracked and bulging, that collapses suddenly, in an instant.
 | [asv] | therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly in an instant.
 | [jnd] | therefore this iniquity shall be to you as a breach ready to fall, swelling out in a towering wall, whose breaking shall come suddenly in an instant.
 | [kjv] | Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.
 | [nwb] | Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.
 | [rsv] | therefore this iniquity shall be to you like a break in a high wall, bulging out, and about to collapse, whose crash comes suddenly, in an instant;
 | [web] | therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking comes suddenly in an instant.
 | [ylt] | Therefore is this iniquity to you as a breach falling, Swelled out in a wall set on high, Whose destruction suddenly, at an instant cometh.
 | [bbe] | This sin will be to you like a crack in a high wall, causing its fall suddenly and in a minute.
30:14 | [cbgb] | 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片，可用以从炉内取火，从池中舀水。 < | >
 | [niv] | It will break in pieces like pottery, shattered so mercilessly that among its pieces not a fragment will be found for taking coals from a hearth or scooping water out of a cistern."
 | [asv] | And he shall break it as a potter's vessel is broken, breaking it in pieces without sparing; so that there shall not be found among the pieces thereof a sherd wherewith to take fire from the hearth, or to dip up water out of the cistern.
 | [jnd] | And he shall break it as the breaking of a potter's vessel, that is broken in pieces unsparingly; and in the pieces of it there shall not be found a sherd to take fire from the hearth, or to scoop water out of the cistern.
 | [kjv] | And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.
 | [nwb] | And he shall break it as the breaking of the potter's vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a piece to take fire from the hearth, or to take water out of the pit.
 | [rsv] | and its breaking is like that of a potter's vessel which is smashed so ruthlessly that among its fragments not a sherd is found with which to take fire from the hearth, or to dip up water out of the cistern."
 | [web] | He shall break it as a potter's vessel is broken, breaking it in pieces without sparing; so that there shall not be found among the pieces of it a broken piece wherewith to take fire from the hearth, or to dip up water out of the cistern.
 | [ylt] | And He hath broken it As the breaking of the potters' bottle, Beaten down -- He doth not spare, Nor is there found, in its beating down, A potsherd to take fire from the burning, And to draw out waters from a ditch.
 | [bbe] | And he will let it be broken as a potter's vessel is broken: it will be smashed to bits without mercy; so that there will not be a bit in which one may take fire from the fireplace, or water from the spring.
30:15 | [cbgb] | 主耶和华以色列的圣者曾如此说，你们得救在乎归回安息。你们得力在乎平静安稳。你们竟自不肯。 < | >
 | [niv] | This is what the Sovereign LORD, the Holy One of Israel, says: "In repentance and rest is your salvation, in quietness and trust is your strength, but you would have none of it.
 | [asv] | For thus said the Lord Jehovah, the Holy One of Israel, In returning and rest shall ye be saved; in quietness and in confidence shall be your strength. And ye would not:
 | [jnd] | For thus saith the Lord Jehovah, the Holy One of Israel: In returning and rest shall ye be saved, in quietness and confidence shall be your strength; but ye would not.
 | [kjv] | For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.
 | [nwb] | For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.
 | [rsv] | For thus said the Lord GOD, the Holy One of Israel, "In returning and rest you shall be saved; in quietness and in trust shall be your strength." And you would not,
 | [web] | For thus said the Lord Yahweh, the Holy One of Israel, In returning and rest shall you be saved; in quietness and in confidence shall be your strength. You would not:
 | [ylt] | For thus said the Lord Jehovah, The Holy One of Israel: `In returning and rest ye are saved, In keeping quiet and in confidence is your might, And ye have not been willing.
 | [bbe] | For the Lord, the Holy One of Israel, said, In quiet and rest is your salvation: peace and hope are your strength: but you would not have it so.
30:16 | [cbgb] | 你们却说，不然，我们要骑马奔走。所以你们必然奔走。又说，我们要骑飞快的牲口。所以追赶你们的，也必飞快。 < | >
 | [niv] | You said, `No, we will flee on horses.' Therefore you will flee! You said, `We will ride off on swift horses.' Therefore your pursuers will be swift!
 | [asv] | but ye said, No, for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
 | [jnd] | And ye said, No, but we will flee upon horses, -- therefore shall ye flee; and, We will ride upon the swift, -- therefore shall they that pursue you be swift.
 | [kjv] | But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
 | [nwb] | But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
 | [rsv] | but you said, "No! We will speed upon horses," therefore you shall speed away; and, "We will ride upon swift steeds," therefore your pursuers shall be swift.
 | [web] | but you said, No, for we will flee on horses; therefore shall you flee: and, We will ride on the swift; therefore shall those who pursue you be swift.
 | [ylt] | And ye say, No, for on a horse we flee? Therefore ye flee, And on the swift we ride! Therefore swift are your pursuers.
 | [bbe] | Saying, No, for we will go in flight on horses; so you will certainly go in flight: and, We will go on the backs of quick-running beasts; so those who go after you will be quick-footed.
30:17 | [cbgb] | 一人叱喝，必令千人逃跑。五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。 < | >
 | [niv] | A thousand will flee at the threat of one; at the threat of five you will all flee away, till you are left like a flagstaff on a mountaintop, like a banner on a hill."
 | [asv] | One thousand shall flee at the threat of one; at the threat of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on a hill.
 | [jnd] | One thousand at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as a banner on a hill.
 | [kjv] | One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.
 | [nwb] | One thousand at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on a hill.
 | [rsv] | A thousand shall flee at the threat of one, at the threat of five you shall flee, till you are left like a flagstaff on the top of a mountain, like a signal on a hill.
 | [web] | One thousand at the threat of one; at the threat of five shall you flee: until you be left as a beacon on the top of a mountain, and as an ensign on a hill.
 | [ylt] | One thousand because of the rebuke of one, Because of the rebuke of five ye flee, Till ye have been surely left as a pole On the top of the mountain, And as an ensign on the height.
 | [bbe] | A thousand will go in fear before one; even before five you will go in flight: till you are like a pillar by itself on the top of a mountain, and like a flag on a hill.
30:18 | [cbgb] | 耶和华必然等候，要施恩给你们。必然兴起，好怜悯你们。因为耶和华是公平的 神。凡等候他的，都是有福的。 < | >
 | [niv] | Yet the LORD longs to be gracious to you; he rises to show you compassion. For the LORD is a God of justice. Blessed are all who wait for him!
 | [asv] | And therefore will Jehovah wait, that he may be gracious unto you; and therefore will he be exalted, that he may have mercy upon you: for Jehovah is a God of justice; blessed are all they that wait for him.
 | [jnd] | And therefore will Jehovah wait, that he may be gracious unto you, and therefore will he lift himself up, that he may have mercy upon you; for Jehovah is a God of judgment: blessed are all they that wait for him.
 | [kjv] | And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.
 | [nwb] | And therefore will the LORD wait, that he may be gracious to you, and therefore will he be exalted, that he may have mercy upon you: for the LORD a God of judgment: blessed all they that wait for him.
 | [rsv] | Therefore the LORD waits to be gracious to you; therefore he exalts himself to show mercy to you. For the LORD is a God of justice; blessed are all those who wait for him.
 | [web] | Therefore will Yahweh wait, that he may be gracious to you; and therefore will he be exalted, that he may have mercy on you: for Yahweh is a God of justice; blessed are all those who wait for him.
 | [ylt] | And therefore doth wait Jehovah to favour you, And therefore He is exalted to pity you, For a God of judgment Jehovah, O the blessedness of all waiting for Him.
 | [bbe] | For this cause the Lord will be waiting, so that he may be kind to you; and he will be lifted up, so that he may have mercy on you; for the Lord is a God of righteousness: there is a blessing on all whose hope is in him.
30:19 | [cbgb] | 百姓必在锡安在耶路撒冷居住。你不再哭泣。主必因你哀求的声音施恩给你。他听见的时候，就必应允你。 < | >
 | [niv] | O people of Zion, who live in Jerusalem, you will weep no more. How gracious he will be when you cry for help! As soon as he hears, he will answer you.
 | [asv] | For the people shall dwell in Zion at Jerusalem; thou shalt weep no more; he will surely be gracious unto thee at the voice of thy cry; when he shall hear, he will answer thee.
 | [jnd] | For the people shall dwell in Zion, at Jerusalem. Thou shalt weep no more; he will be very gracious unto thee at the voice of thy cry; as he heareth it, he will answer thee.
 | [kjv] | For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.
 | [nwb] | For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious to thee at the voice of thy cry; when he shall hear it, he will answer thee.
 | [rsv] | Yea, O people in Zion who dwell at Jerusalem; you shall weep no more. He will surely be gracious to you at the sound of your cry; when he hears it, he will answer you.
 | [web] | For the people shall dwell in Zion at Jerusalem; you shall weep no more; he will surely be gracious to you at the voice of your cry; when he shall hear, he will answer you.
 | [ylt] | For the people in Zion dwell in Jerusalem, Weep thou not, weeping, Pitying, He pitieth thee at the voice of thy cry, When He heareth He answereth thee.
 | [bbe] | O people, living in Zion, at Jerusalem, your weeping will be ended; he will certainly have mercy on you at the sound of your cry; when it comes to his ear, he will give you an answer.
30:20 | [cbgb] | 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。 < | >
 | [niv] | Although the Lord gives you the bread of adversity and the water of affliction, your teachers will be hidden no more; with your own eyes you will see them.
 | [asv] | And though the Lord give you the bread of adversity and the water of affliction, yet shall not thy teachers be hidden anymore, but thine eyes shall see thy teachers;
 | [jnd] | And the Lord will give you the bread of adversity, and the water of oppression; yet thy teachers shall not be hidden any more, but thine eyes shall see thy teachers.
 | [kjv] | And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:
 | [nwb] | And the Lord shall give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thy eyes shall see thy teachers:
 | [rsv] | And though the Lord give you the bread of adversity and the water of affliction, yet your Teacher will not hide himself any more, but your eyes shall see your Teacher.
 | [web] | Though the Lord give you the bread of adversity and the water of affliction, yet shall not your teachers be hidden anymore, but your eyes shall see your teachers;
 | [ylt] | And the Lord hath given to you bread of adversity, And water of oppression. And thy directors remove no more, And thine eyes have seen thy directors,
 | [bbe] | And though the Lord will give you the bread of trouble and the water of grief, you will no longer put your teacher on one side, but you will see your teacher:
30:21 | [cbgb] | 你或向左，或向右，你必听见后面有声音说，这是正路，要行在其间。 < | >
 | [niv] | Whether you turn to the right or to the left, your ears will hear a voice behind you, saying, "This is the way; walk in it."
 | [asv] | and thine ears shall hear a word behind thee, saying, This is the way, walk ye in it; when ye turn to the right hand, and when ye turn to the left.
 | [jnd] | And when ye turn to the right hand or when ye turn to the left, thine ears shall hear a word behind thee, saying, This is the way, walk ye in it.
 | [kjv] | And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.
 | [nwb] | And thy ears shall hear a word behind thee, saying, This the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.
 | [rsv] | And your ears shall hear a word behind you, saying, "This is the way, walk in it," when you turn to the right or when you turn to the left.
 | [web] | and your ears shall hear a word behind you, saying, This is the way, walk you in it; when you turn to the right hand, and when you turn to the left.
 | [ylt] | And thine ear heareth a word behind thee, Saying, `This the way, go ye in it,' When ye turn to the right, And when ye turn to the left.
 | [bbe] | And at your back, when you are turning to the right hand or to the left, a voice will be sounding in your ears, saying, This is the way in which you are to go.
30:22 | [cbgb] | 你雕刻偶像所包的银子，和铸造偶像所镀的金子，你要玷污，要抛弃，好像污秽之物，对偶像说，去吧。 < | >
 | [niv] | Then you will defile your idols overlaid with silver and your images covered with gold; you will throw them away like a menstrual cloth and say to them, "Away with you!"
 | [asv] | And ye shall defile the overlaying of thy graven images of silver, and the plating of thy molten images of gold: thou shalt cast them away as an unclean thing; thou shalt say unto it, Get thee hence.
 | [jnd] | And ye shall defile the silver covering of your graven images, and the gold overlaying of your molten images; thou shalt cast them away as a menstruous cloth: Out! shalt thou say unto it.
 | [kjv] | Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.
 | [nwb] | Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a polluted cloth; thou shalt say to it, Be gone from me.
 | [rsv] | Then you will defile your silver-covered graven images and your gold-plated molten images. You will scatter them as unclean things; you will say to them, "Begone!"
 | [web] | You shall defile the overlaying of your engraved images of silver, and the plating of your molten images of gold: you shall cast them away as an unclean thing; you shall tell it, Get you hence.
 | [ylt] | And ye have defiled the covering of Thy graven images of silver, And the ephod of thy molten image of gold, Thou scatterest them as a sickening thing, `Go out,' thou sayest to it.
 | [bbe] | And you will make unclean what is covering your pictured images of silver, and the plating of your images of gold: you will send them away as an unclean thing, saying, Be gone!
30:23 | [cbgb] | 你将种子撒在地里，主必降雨在其上。并使地所出的粮肥美丰盛。到那时你的牲畜，必在宽阔的草场吃草。 < | >
 | [niv] | He will also send you rain for the seed you sow in the ground, and the food that comes from the land will be rich and plentiful. In that day your cattle will graze in broad meadows.
 | [asv] | And he will give the rain for thy seed, wherewith thou shalt sow the ground; and bread of the increase of the ground, and it shall be fat and plenteous. In that day shall thy cattle feed in large pastures;
 | [jnd] | And he will give the rain of thy seed with which thou shalt sow the ground; and bread, the produce of the ground, and it shall be fat and rich. In that day shall thy cattle feed in large pastures;
 | [kjv] | Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.
 | [nwb] | Then shall he give the rain of thy seed, with which thou shalt sow the ground; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.
 | [rsv] | And he will give rain for the seed with which you sow the ground, and grain, the produce of the ground, which will be rich and plenteous. In that day your cattle will graze in large pastures;
 | [web] | He will give the rain for your seed, wherewith you shall sow the ground; and bread of the increase of the ground, and it shall be fat and plenteous. In that day shall your cattle feed in large pastures;
 | [ylt] | And He hath given rain thy seed, With which thou dost sow the ground, And bread, the increase of the ground, And it hath been fat and plenteous, Enjoy do thy cattle in that day an enlarged pasture.
 | [bbe] | And he will give rain for your seed, so that you may put it in the earth; and you will have bread from the produce of the earth, good and more than enough for your needs: in that day the cattle will get their food in wide grass-lands.
30:24 | [cbgb] | 耕地的牛和驴驹，必吃加盐的料。这料是用木遂和杈子扬净的。 < | >
 | [niv] | The oxen and donkeys that work the soil will eat fodder and mash, spread out with fork and shovel.
 | [asv] | the oxen likewise and the young asses that till the ground shall eat savory provender, which hath been winnowed with the shovel and with the fork.
 | [jnd] | and the oxen and the asses that till the ground shall eat salted provender, which hath been winnowed with the shovel and with the fan.
 | [kjv] | The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.
 | [nwb] | The oxen likewise and the young asses that plow the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.
 | [rsv] | and the oxen and the asses that till the ground will eat salted provender, which has been winnowed with shovel and fork.
 | [web] | the oxen likewise and the young donkeys that till the ground shall eat savory provender, which has been winnowed with the shovel and with the fork.
 | [ylt] | And the oxen and the young asses serving the ground, Fermented provender do eat, That one is winnowing with shovel and fan.
 | [bbe] | And the oxen and the young asses which are used for ploughing, will have salted grain which has been made free from the waste with fork and basket.
30:25 | [cbgb] | 在大行杀戮的日子，高台倒塌的时候，各高山冈陵，必有川流河涌。 < | >
 | [niv] | In the day of great slaughter, when the towers fall, streams of water will flow on every high mountain and every lofty hill.
 | [asv] | And there shall be upon every lofty mountain, and upon every high hill, brooks and streams of waters, in the day of the great slaughter, when the towers fall.
 | [jnd] | And there shall be upon every high mountain and upon every hill that is lifted up, brooks water-courses, in the day of the great slaughter, when the towers fall.
 | [kjv] | And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.
 | [nwb] | And there shall be upon every high mountain, and upon every high hill, rivers streams of waters in the day of the great slaughter, when the towers fall.
 | [rsv] | And upon every lofty mountain and every high hill there will be brooks running with water, in the day of the great slaughter, when the towers fall.
 | [web] | There shall be on every lofty mountain, and on every high hill, brooks streams of waters, in the day of the great slaughter, when the towers fall.
 | [ylt] | And there hath been on every high mount, And on every exalted hill, Rivulets -- streams of waters, In a day of much slaughter, in the falling of towers.
 | [bbe] | And there will be rivers and streams of water on every tall mountain and on every high hill, in the day when great numbers are put to the sword, when the towers come down.
30:26 | [cbgb] | 当耶和华缠裹他百姓的损处，医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。 < | >
 | [niv] | The moon will shine like the sun, and the sunlight will be seven times brighter, like the light of seven full days, when the LORD binds up the bruises of his people and heals the wounds he inflicted.
 | [asv] | Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that Jehovah bindeth up the hurt of his people, and healeth the stroke of their wound.
 | [jnd] | And the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that Jehovah bindeth up the breach of his people, and healeth the wound of their stroke.
 | [kjv] | Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
 | [nwb] | Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be seven-fold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
 | [rsv] | Moreover the light of the moon will be as the light of the sun, and the light of the sun will be sevenfold, as the light of seven days, in the day when the LORD binds up the hurt of his people, and heals the wounds inflicted by his blow.
 | [web] | Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that Yahweh binds up the hurt of his people, and heals the stroke of their wound.
 | [ylt] | And the light of the moon hath been as the light of the sun, And the light of the sun is sevenfold, As the light of seven days, In the day of Jehovah's binding up the breach of His people, When the stroke of its wound He healeth.
 | [bbe] | And the light of the moon will be as the light of the sun, and the light of the sun will be seven times greater, as the light of seven days, in the day when the Lord puts oil on the wounds of his people, and makes them well from the blows they have undergone.
30:27 | [cbgb] | 看哪，耶和华的名从远方来，怒气烧起，密烟上腾。他的嘴唇满有忿恨，他的舌头像吞灭的火。 < | >
 | [niv] | See, the Name of the LORD comes from afar, with burning anger and dense clouds of smoke; his lips are full of wrath, and his tongue is a consuming fire.
 | [asv] | Behold, the name of Jehovah cometh from far, burning with his anger, and in thick rising smoke: his lips are full of indignation, and his tongue is as a devouring fire;
 | [jnd] | Behold, the name of Jehovah cometh from far, burning his anger -- a grievous conflagration; his lips are full of indignation, and his tongue as a consuming fire;
 | [kjv] | Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:
 | [nwb] | Behold, the name of the LORD cometh from far, burning his anger, and the burden heavy: his lips are full of indignation, and his tongue as a devouring fire:
 | [rsv] | Behold, the name of the LORD comes from far, burning with his anger, and in thick rising smoke; his lips are full of indignation, and his tongue is like a devouring fire;
 | [web] | Behold, the name of Yahweh comes from far, burning with his anger, and in thick rising smoke: his lips are full of indignation, and his tongue is as a devouring fire;
 | [ylt] | Lo, the name of Jehovah is coming from far, Burning is His anger, and great the flame, His lips have been full of indignation, And His tongue as a devouring fire.
 | [bbe] | See, the name of the Lord is coming from far, burning with his wrath, with thick smoke going up: his lips are full of passion, and his tongue is like a burning fire:
30:28 | [cbgb] | 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛箩，筛净列国。并且在众民的口中，必有使人错行的嚼环。 < | >
 | [niv] | His breath is like a rushing torrent, rising up to the neck. He shakes the nations in the sieve of destruction; he places in the jaws of the peoples a bit that leads them astray.
 | [asv] | and his breath is as an overflowing stream, that reacheth even unto the neck, to sift the nations with the sieve of destruction: and a bridle that causeth to err shall be in the jaws of the peoples.
 | [jnd] | and his breath as an overflowing torrent, which reacheth even to the neck, to sift the nations with the sieve of destruction, and a bridle into the jaws of the peoples, that causeth them to go astray.
 | [kjv] | And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.
 | [nwb] | And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and a bridle in the jaws of the people, causing to err.
 | [rsv] | his breath is like an overflowing stream that reaches up to the neck; to sift the nations with the sieve of destruction, and to place on the jaws of the peoples a bridle that leads astray.
 | [web] | and his breath is as an overflowing stream, that reaches even to the neck, to sift the nations with the sieve of destruction: and a bridle that causes to err in the jaws of the peoples.
 | [ylt] | And His breath as an overflowing stream, Unto the neck it divideth, To sift nations with a sieve of vanity, And a bridle causing to err, on the jaws of the peoples.
 | [bbe] | And his breath is as an overflowing stream, coming up even to the neck, shaking the nations for their destruction, like the shaking of grain in a basket: and he will put a cord in the mouths of the people, turning them out of their way.
30:29 | [cbgb] | 你们必唱歌，像守圣节的夜间一样。并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。 < | >
 | [niv] | And you will sing as on the night you celebrate a holy festival; your hearts will rejoice as when people go up with flutes to the mountain of the LORD, to the Rock of Israel.
 | [asv] | Ye shall have a song as in the night when a holy feast is kept; and gladness of heart, as when one goeth with a pipe to come unto the mountain of Jehovah, to the Rock of Israel.
 | [jnd] | Ye shall have a song, as in the night when a feast is sanctified; and joy of heart, as of one who goeth with a pipe to come unto the mountain of Jehovah, to the Rock of Israel.
 | [kjv] | Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.
 | [nwb] | Ye shall have a song, as in the night, a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come upon the mountain of the LORD, to the mighty One of Israel.
 | [rsv] | You shall have a song as in the night when a holy feast is kept; and gladness of heart, as when one sets out to the sound of the flute to go to the mountain of the LORD, to the Rock of Israel.
 | [web] | You shall have a song as in the night when a holy feast is kept; and gladness of heart, as when one goes with a pipe to come to the mountain of Yahweh, to the Rock of Israel.
 | [ylt] | Singing is to you as in a night sanctified for a festival, And joy of heart as he who is going with a pipe, To go in to the mountain of Jehovah, Unto the rock of Israel.
 | [bbe] | You will have a song, as in the night when a holy feast is kept; and you will be glad in heart, as when they go with music of the pipe to the mountain of the Lord, the Rock of Israel.
30:30 | [cbgb] | 耶和华必使人听他威严的声音，又显他降罚的臂膀，和他怒中的忿恨，并吞灭的火焰，与霹雷，暴风，冰雹。 < | >
 | [niv] | The LORD will cause men to hear his majestic voice and will make them see his arm coming down with raging anger and consuming fire, with cloudburst, thunderstorm and hail.
 | [asv] | And Jehovah will cause his glorious voice to be heard, and will show the lighting down of his arm, with the indignation of his anger, and the flame of a devouring fire, with a blast, and tempest, and hailstones.
 | [jnd] | And Jehovah will cause the majesty of his voice to be heard, and will shew the lighting down of his arm with indignation of anger, and a flame of consuming fire, with waterflood and storm and hailstones.
 | [kjv] | And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.
 | [nwb] | And the LORD shall cause his glorious voice to be heard, and shall show the lighting down of his arm, with the indignation of anger, and the flame of a devouring fire, scattering, and tempest, and hailstones.
 | [rsv] | And the LORD will cause his majestic voice to be heard and the descending blow of his arm to be seen, in furious anger and a flame of devouring fire, with a cloudburst and tempest and hailstones.
 | [web] | Yahweh will cause his glorious voice to be heard, and will show the lighting down of his arm, with the indignation of anger, and the flame of a devouring fire, with a blast, and tempest, and hailstones.
 | [ylt] | And caused to be heard hath Jehovah The honour of His voice, And the coming down of His arm He doth shew with the raging of anger, And the flame of a consuming fire, Scattering, and inundation, and hailstone.
 | [bbe] | And the Lord will send out the sound of his great voice, and they will see his arm stretched out, with the heat of his wrath, and the flame of a burning fire; with a cloud-burst, and storm, and a rain of ice.
30:31 | [cbgb] | 亚述人必因耶和华的声音惊惶。耶和华必用杖击打他。 < | >
 | [niv] | The voice of the LORD will shatter Assyria; with his scepter he will strike them down.
 | [asv] | For through the voice of Jehovah shall the Assyrian be dismayed; with his rod will he smite him.
 | [jnd] | For through the voice of Jehovah shall the Assyrian be broken down: he will smite with the rod.
 | [kjv] | For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.
 | [nwb] | For through the voice of the LORD shall the Assyrian be beaten down, smote with a rod.
 | [rsv] | The Assyrians will be terror-stricken at the voice of the LORD, when he smites with his rod.
 | [web] | For through the voice of Yahweh shall the Assyrian be dismayed; with his rod will he strike .
 | [ylt] | For from the voice of Jehovah broken down Asshur, With a rod He smiteth.
 | [bbe] | For through the voice of the Lord the Assyrian will be broken, and the Lord's rod will be lifted up against him.
30:32 | [cbgb] | 耶和华必将命定的杖，加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来，与他交战。 < | >
 | [niv] | Every stroke the LORD lays on them with his punishing rod will be to the music of tambourines and harps, as he fights them in battle with the blows of his arm.
 | [asv] | And every stroke of the appointed staff, which Jehovah shall lay upon him, shall be with the sound of tabrets and harps; and in battles with the brandishing of his arm will he fight with them.
 | [jnd] | And wherever shall pass the appointed staff, which Jehovah shall lay upon him, it shall be with tambours and harps; and with tumultuous battles will he fight with it.
 | [kjv] | And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.
 | [nwb] | And every place where the grounded staff shall pass, which the LORD shall lay upon him, shall be with tabrets and harps: and in battles of shaking will he fight with it.
 | [rsv] | And every stroke of the staff of punishment which the LORD lays upon them will be to the sound of timbrels and lyres; battling with brandished arm he will fight with them.
 | [web] | Every stroke of the appointed staff, which Yahweh shall lay on him, shall be with tambourines and harps; and in battles with the brandishing will he fight with them.
 | [ylt] | And every passage of the settled staff, That Jehovah causeth to rest on him, Hath been with tabrets, and with harps, And in battles of shaking he hath fought with it.
 | [bbe] | And every blow of the rod of his punishment, which the Lord will send on him, will be with the sound of music: and with the waving of his sword the Lord will make war against him.
30:33 | [cbgb] | 原来陀斐特又深又宽，早已为王豫备好了，其中堆的是火，与许多木柴。耶和华的气如一股硫磺火，使他着起来。 <
 | [niv] | Topheth has long been prepared; it has been made ready for the king. Its fire pit has been made deep and wide, with an abundance of fire and wood; the breath of the LORD, like a stream of burning sulfur, sets it ablaze.
 | [asv] | For a Topheth is prepared of old; yea, for the king it is made ready; he hath made it deep and large; the pile thereof is fire and much wood; the breath of Jehovah, like a stream of brimstone, doth kindle it.
 | [jnd] | For Topheth is prepared of old; for the king also it is prepared: he hath made it deep and large; its pile is fire and much wood; the breath of Jehovah, like a stream of brimstone, doth kindle it.
 | [kjv] | For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.
 | [nwb] | For Tophet ordained of old; yes, for the king it is prepared; he hath made deep large: the pile of it fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.
 | [rsv] | For a burning place has long been prepared; yea, for the king it is made ready, its pyre made deep and wide, with fire and wood in abundance; the breath of the LORD, like a stream of brimstone, kindles it.
 | [web] | For a Topheth is prepared of old; yes, for the king it is made ready; he has made it deep and large; the pile of it is fire and much wood; the breath of Yahweh, like a stream of sulfur, does kindle it.
 | [ylt] | For, arranged from former time is Tophet, Even it for the king is prepared, He hath made deep, He hath made large, Its pile fire and much wood, The breath of Jehovah, As a stream of brim stone, is burning in it!
 | [bbe] | For a place of fire has long been ready; yes, it has been made ready for the king; he has made it deep and wide: it is massed with fire and much wood; the breath of the Lord, like a stream of fire, puts a light to it.


Interlinear Bible:Isaiah 31

 以赛亚书 Isaiah 31 << || >>
31:1 | [cbgb] | 祸哉，那些下埃及求帮住的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。 >
 | [niv] | Woe to those who go down to Egypt for help, who rely on horses, who trust in the multitude of their chariots and in the great strength of their horsemen, but do not look to the Holy One of Israel, or seek help from the LORD.
 | [asv] | Woe to them that go down to Egypt for help, and rely on horses, and trust in chariots because they are many, and in horsemen because they are very strong, but they look not unto the Holy One of Israel, neither seek Jehovah!
 | [jnd] | Woe to them that go down to Egypt for help, and depend on horses, and confide in chariots because many, and in horsemen because they are very strong; and who look not unto the Holy One of Israel, neither seek Jehovah!
 | [kjv] | Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!
 | [nwb] | Woe to them that go down to Egypt for help; and rely on horses, and trust in chariots, because many; and in horsemen, because they are very strong; but they look not to the Holy One of Israel, neither seek the LORD!
 | [rsv] | Woe to those who go down to Egypt for help and rely on horses, who trust in chariots because they are many and in horsemen because they are very strong, but do not look to the Holy One of Israel or consult the LORD!
 | [web] | . Woe to those who go down to Egypt for help, and rely on horses, and trust in chariots because they are many, and in horsemen because they are very strong, but they don't look to the Holy One of Israel, neither seek Yahweh!
 | [ylt] | Wo those going down to Egypt for help, And on horses lean, And trust on chariots, because many, And on horsemen, because very strong, And have not looked on the Holy One of Israel, And Jehovah have not sought.
 | [bbe] | Cursed are those who go down to Egypt for help, and who put their faith in horses; looking to war-carriages for salvation, because of their numbers; and to horsemen, because they are very strong; but they are not looking to the Holy One of Israel, or turning their hearts to the Lord;
31:2 | [cbgb] | 其实耶和华有智慧。他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。 < | >
 | [niv] | Yet he too is wise and can bring disaster; he does not take back his words. He will rise up against the house of the wicked, against those who help evildoers.
 | [asv] | Yet he also is wise, and will bring evil, and will not call back his words, but will arise against the house of the evil-doers, and against the help of them that work iniquity.
 | [jnd] | But he also is wise, and he bringeth evil, and recalleth not his words; and he will arise against the house of evildoers, and against the help of workers of iniquity.
 | [kjv] | Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.
 | [nwb] | Yet he also wise, and will bring evil, and will not call back his words: but will arise against the house of the evil-doers, and against the help of them that work iniquity.
 | [rsv] | And yet he is wise and brings disaster, he does not call back his words, but will arise against the house of the evildoers, and against the helpers of those who work iniquity.
 | [web] | Yet he also is wise, and will bring evil, and will not call back his words, but will arise against the house of the evil-doers, and against the help of those who work iniquity.
 | [ylt] | And He also wise, and bringeth in evil, And His words He hath not turned aside, And He hath risen against a house of evil doers, And against the help of workers of iniquity.
 | [bbe] | Though he is wise, and able to send evil, and his purpose will not be changed; but he will go against the house of the evil-doers, and against those to whom they are looking for help.
31:3 | [cbgb] | 埃及人不过是人，并不是 神。他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌，那受帮助的也必跌倒，都一同灭亡。 < | >
 | [niv] | But the Egyptians are men and not God; their horses are flesh and not spirit. When the LORD stretches out his hand, he who helps will stumble, he who is helped will fall; both will perish together.
 | [asv] | Now the Egyptians are men, and not God; and their horses flesh, and not spirit: and when Jehovah shall stretch out his hand, both he that helpeth shall stumble, and he that is helped shall fall, and they all shall be consumed together.
 | [jnd] | And the Egyptians are men, and not 鵊od, and their horses flesh, and not spirit; and Jehovah shall stretch forth his hand, and he that helpeth shall stumble, and he that is helped shall fall, and they all shall perish together.
 | [kjv] | Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.
 | [nwb] | Now the Egyptians men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is helped shall fall down, and they all shall fail together.
 | [rsv] | The Egyptians are men, and not God; and their horses are flesh, and not spirit. When the LORD stretches out his hand, the helper will stumble, and he who is helped will fall, and they will all perish together.
 | [web] | Now the Egyptians are men, and not God; and their horses flesh, and not spirit: and when Yahweh shall stretch out his hand, both he who helps shall stumble, and he who is helped shall fall, and they all shall be consumed together.
 | [ylt] | And the Egyptians , and not God, And their horses flesh, and not spirit, And Jehovah stretcheth out His hand, And stumbled hath the helper, And fallen hath the helped one, And together all of them are consumed.
 | [bbe] | For the Egyptians are men, and not God; and their horses are flesh, and not spirit: and when the Lord's hand is stretched out, the helper and he who is helped will come down together.
31:4 | [cbgb] | 耶和华对我如此说，狮子和少壮狮子，获食咆哮，就是喊许多牧人来攻击他，他总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此万军之耶和华，也必降临在锡安山冈上争战。 < | >
 | [niv] | This is what the LORD says to me: "As a lion growls, a great lion over his prey-- and though a whole band of shepherds is called together against him, he is not frightened by their shouts or disturbed by their clamor-- so the LORD Almighty will come down to do battle on Mount Zion and on its heights.
 | [asv] | For thus saith Jehovah unto me, As the lion and the young lion growling over his prey, if a multitude of shepherds be called forth against him, will not be dismayed at their voice, nor abase himself for the noise of them: so will Jehovah of hosts come down to fight upon mount Zion, and upon the hill thereof.
 | [jnd] | For thus hath Jehovah said unto me: Like as the lion and the young lion growling over his prey, when a multitude of shepherds is called forth against him, is not afraid of their voice, nor giveth way before the multitude of them; so will Jehovah of hosts come down to war upon mount Zion, and on the hill thereof.
 | [kjv] | For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.
 | [nwb] | For thus hath the LORD spoken to me, As the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, will not be afraid of their voice, nor abase himself for the noise of them: so will the LORD of hosts come down to fight for mount Zion, and for the hill thereof.
 | [rsv] | For thus the LORD said to me, As a lion or a young lion growls over his prey, and when a band of shepherds is called forth against him is not terrified by their shouting or daunted at their noise, so the LORD of hosts will come down to fight upon Mount Zion and upon its hill.
 | [web] | For thus says Yahweh to me, As the lion and the young lion growling over his prey, if a multitude of shepherds are called forth against him, will not be dismayed at their voice, nor abase himself for the noise of them: so will Yahweh of Hosts come down to fight on mount Zion, and on the hill of it.
 | [ylt] | For thus said Jehovah unto me: `As growl doth the lion and the young lion over his prey, Called against whom is a multitude of shepherds, From their voice he is not affrighted, And from their noise he is not humbled; So come down doth Jehovah of Hosts To war on mount Zion, and on her height.
 | [bbe] | For the Lord has said to me, As a lion, or a young lion, makes an angry noise over his food, and if a band of herdsmen come out against him, he will not be in fear of their voices, or give up his food for their noise: so the Lord of armies will come down to make war against Mount Zion and its hill.
31:5 | [cbgb] | 雀鸟怎样扇翅（覆雏），万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。 < | >
 | [niv] | Like birds hovering overhead, the LORD Almighty will shield Jerusalem; he will shield it and deliver it, he will `pass over' it and will rescue it."
 | [asv] | As birds hovering, so will Jehovah of hosts protect Jerusalem; he will protect and deliver it, he will pass over and preserve it.
 | [jnd] | As birds with outstretched wings, so will Jehovah of hosts cover Jerusalem; covering, he will also deliver, passing over, he will rescue .
 | [kjv] | As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.
 | [nwb] | As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver ; passing over he will preserve .
 | [rsv] | Like birds hovering, so the LORD of hosts will protect Jerusalem; he will protect and deliver it, he will spare and rescue it.
 | [web] | As birds hovering, so will Yahweh of Hosts protect Jerusalem; he will protect and deliver , he will pass over and preserve .
 | [ylt] | As birds flying, so doth Jehovah of Hosts Cover over Jerusalem, covering and delivering, Passing over, and causing to escape.'
 | [bbe] | Like birds with outstretched wings, so will the Lord of armies be a cover to Jerusalem; he will be a cover and salvation for it, going over it he will keep it from danger.
31:6 | [cbgb] | 以色列人哪，你们深深的悖逆耶和华，现今要归向他。 < | >
 | [niv] | Return to him you have so greatly revolted against, O Israelites.
 | [asv] | Turn ye unto him from whom ye have deeply revolted, O children of Israel.
 | [jnd] | Turn unto him from whom ye have deeply revolted, ye children of Israel;
 | [kjv] | Turn ye unto him from whom the children of Israel have deeply revolted.
 | [nwb] | Turn ye to whom the children of Israel have deeply revolted.
 | [rsv] | Turn to him from whom you have deeply revolted, O people of Israel.
 | [web] | Turn you to him from whom you have deeply revolted, children of Israel.
 | [ylt] | Turn back to Him from whom sons of Israel Have deepened apostacy.
 | [bbe] | Come back to him who has been so deeply sinned against by the children of Israel.
31:7 | [cbgb] | 到那日各人必将他金偶像，银偶像，就是亲手所造陷自己在罪中的，都抛弃了。 < | >
 | [niv] | For in that day every one of you will reject the idols of silver and gold your sinful hands have made.
 | [asv] | For in that day they shall cast away every man his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
 | [jnd] | for in that day every man shall cast away his idols of silver and his idols of gold, which your sinful hands have made unto you.
 | [kjv] | For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
 | [nwb] | For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made to you a sin.
 | [rsv] | For in that day every one shall cast away his idols of silver and his idols of gold, which your hands have sinfully made for you.
 | [web] | For in that day they shall cast away every man his idols of silver, and his idols of gold, which your own hands have made to you for a sin.
 | [ylt] | For in that day despise doth each His idols of silver, and his idols of gold, That your hands made to you -- a sin.
 | [bbe] | For in that day they will all give up their images of silver and of gold, the sin which they made for themselves.
31:8 | [cbgb] | 亚述人必倒在刀下，并非人的刀。有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人，必成为服苦的。 < | >
 | [niv] | "Assyria will fall by a sword that is not of man; a sword, not of mortals, will devour them. They will flee before the sword and their young men will be put to forced labor.
 | [asv] | And the Assyrian shall fall by the sword, not of man; and the sword, not of men, shall devour him; and he shall flee from the sword, and his young men shall become subject to taskwork.
 | [jnd] | And Asshur shall fall by the sword, not of a great man; and the sword, not of a mean man, shall devour him: and he shall flee from the sword, and his young men shall become tributary;
 | [kjv] | Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.
 | [nwb] | Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.
 | [rsv] | "And the Assyrian shall fall by a sword, not of man; and a sword, not of man, shall devour him; and he shall flee from the sword, and his young men shall be put to forced labor.
 | [web] | The Assyrian shall fall by the sword, not of man; and the sword, not of men, shall devour him; and he shall flee from the sword, and his young men shall become subject to forced labor.
 | [ylt] | And fallen hath Asshur by sword, not of the high, Yea, a sword -- not of the low, doth consume him, And he hath fled for himself from the face of a sword, And his young men become tributary.
 | [bbe] | Then the Assyrian will come down by the sword, but not of man; the sword, not of men, will be the cause of his destruction: and he will go in flight from the sword, and his young men will be put to forced work.
31:9 | [cbgb] | 他的磐石，必因惊吓挪去，他的首领，必因大旗惊惶。这是那有火在锡安，有炉在耶路撒冷的耶和华说的。 <
 | [niv] | Their stronghold will fall because of terror; at sight of the battle standard their commanders will panic," declares the LORD, whose fire is in Zion, whose furnace is in Jerusalem.
 | [asv] | And his rock shall pass away by reason of terror, and his princes shall be dismayed at the ensign, saith Jehovah, whose fire is in Zion, and his furnace in Jerusalem.
 | [jnd] | and for fear, he shall pass over to his rock, and his princes shall be afraid of the banner, saith Jehovah, whose fire is in Zion, and his furnace in Jerusalem.
 | [kjv] | And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.
 | [nwb] | And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire in Zion, and his furnace in Jerusalem.
 | [rsv] | His rock shall pass away in terror, and his officers desert the standard in panic," says the LORD, whose fire is in Zion, and whose furnace is in Jerusalem.
 | [web] | His rock shall pass away by reason of terror, and his princes shall be dismayed at the ensign, says Yahweh, whose fire is in Zion, and his furnace in Jerusalem.
 | [ylt] | And his rock from fear he passeth on, And affrighted by the ensign have been his princes -- an affirmation of Jehovah, Who hath a light in Zion, And who hath a furnace in Jerusalem!
 | [bbe] | And his rock will come to nothing because of fear, and his chiefs will go in flight from the flag, says the Lord, whose fire is in Zion, and his altar in Jerusalem.


Interlinear Bible:Isaiah 32

 以赛亚书 Isaiah 32 << || >>
32:1 | [cbgb] | 看哪，必有一王凭公义行政。必有首领藉公平掌权。 >
 | [niv] | See, a king will reign in righteousness and rulers will rule with justice.
 | [asv] | Behold, a king shall reign in righteousness, and princes shall rule in justice.
 | [jnd] | Behold, a king shall reign in righteousness, and princes shall rule in judgment.
 | [kjv] | Behold, a king shall reign in righteousness, and princes shall rule in judgment.
 | [nwb] | Behold, a king shall reign in righteousness, and princes shall rule in judgment.
 | [rsv] | Behold, a king will reign in righteousness, and princes will rule in justice.
 | [web] | . Behold, a king shall reign in righteousness, and princes shall rule in justice.
 | [ylt] | Lo, for righteousness doth a king reign, As to princes, for judgment they rule.
 | [bbe] | See, a king will be ruling in righteousness, and chiefs will give right decisions.
32:2 | [cbgb] | 必有一人像避风所，和避暴雨的隐密处，又像河流在乾旱之地，像大磐石的影子在疲乏之地。 < | >
 | [niv] | Each man will be like a shelter from the wind and a refuge from the storm, like streams of water in the desert and the shadow of a great rock in a thirsty land.
 | [asv] | And a man shall be as a hiding-place from the wind, and a covert from the tempest, as streams of water in a dry place, as the shade of a great rock in a weary land.
 | [jnd] | And a man shall be as a hiding-place from the wind, and a covert from the storm; as brooks of water in a dry place, as the shadow of a great rock in a thirsty land.
 | [kjv] | And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.
 | [nwb] | And a man shall be as a hiding-place from the wind, and a covert from the tempest; as streams of water in a dry place, as the shade of a great rock in a weary land.
 | [rsv] | Each will be like a hiding place from the wind, a covert from the tempest, like streams of water in a dry place, like the shade of a great rock in a weary land.
 | [web] | A man shall be as a hiding-place from the wind, and a covert from the tempest, as streams of water in a dry place, as the shade of a great rock in a weary land.
 | [ylt] | And each hath been as a hiding-place wind, And as a secret hiding-place inundation, As rivulets of waters in a dry place, As a shadow of a heavy rock in a weary land.
 | [bbe] | And a man will be as a safe place from the wind, and a cover from the storm; as rivers of water in a dry place, as the shade of a great rock in a waste land.
32:3 | [cbgb] | 那能看的人，眼不再昏迷，能听的人，耳必得听闻。 < | >
 | [niv] | Then the eyes of those who see will no longer be closed, and the ears of those who hear will listen.
 | [asv] | And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
 | [jnd] | And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken;
 | [kjv] | And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
 | [nwb] | And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
 | [rsv] | Then the eyes of those who see will not be closed, and the ears of those who hear will hearken.
 | [web] | The eyes of those who see shall not be dim, and the ears of those who hear shall listen.
 | [ylt] | And not dazzled are the eyes of beholders, And the ears of hearers do attend.
 | [bbe] | And the eyes of those who see will not be shut, and those who have hearing will give ear to the word.
32:4 | [cbgb] | 冒失人的心，必明白知识，结吧人的舌，必说话通快。 < | >
 | [niv] | The mind of the rash will know and understand, and the stammering tongue will be fluent and clear.
 | [asv] | And the heart of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [jnd] | and the heart of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [kjv] | The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [nwb] | The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [rsv] | The mind of the rash will have good judgment, and the tongue of the stammerers will speak readily and distinctly.
 | [web] | The heart of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [ylt] | And the heart of those hastened Understandeth to know, And the tongue of stammerers hasteth to speak clearly.
 | [bbe] | The man of sudden impulses will become wise in heart, and he whose tongue is slow will get the power of talking clearly.
32:5 | [cbgb] | 愚顽人不再称为高明，吝啬人不再称为大方。 < | >
 | [niv] | No longer will the fool be called noble nor the scoundrel be highly respected.
 | [asv] | The fool shall be no more called noble, nor the churl said to be bountiful.
 | [jnd] | The vile man shall be no more called noble, nor the churl said to be bountiful:
 | [kjv] | The vile person shall be no more called liberal, nor the churl said to be bountiful.
 | [nwb] | The vile person shall be no more called liberal, nor the churl said bountiful.
 | [rsv] | The fool will no more be called noble, nor the knave said to be honorable.
 | [web] | The fool shall be no more called noble, nor the churl said to be bountiful.
 | [ylt] | A fool is no more called `noble,' And to a miser it is not said, `rich;'
 | [bbe] | The foolish man will no longer be named noble, and they will not say of the false man that he is a man of honour.
32:6 | [cbgb] | 因为愚顽人，必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话，攻击耶和华，使饥饿的人，无食可吃，使口渴的人，无水可喝。 < | >
 | [niv] | For the fool speaks folly, his mind is busy with evil: He practices ungodliness and spreads error concerning the LORD; the hungry he leaves empty and from the thirsty he withholds water.
 | [asv] | For the fool will speak folly, and his heart will work iniquity, to practise profaneness, and to utter error against Jehovah, to make empty the soul of the hungry, and to cause the drink of the thirsty to fail.
 | [jnd] | for the vile man will speak villainy, and his heart will work iniquity, to practise hypocrisy, and to utter error against Jehovah, to make empty the soul of the hungry, and to cause the drink of the thirsty to fail.
 | [kjv] | For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.
 | [nwb] | For the vile person will speak villainy, and his heart will work iniquity, to practice hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry; and he will cause the drink of the thirsty to fail.
 | [rsv] | For the fool speaks folly, and his mind plots iniquity: to practice ungodliness, to utter error concerning the LORD, to leave the craving of the hungry unsatisfied, and to deprive the thirsty of drink.
 | [web] | For the fool will speak folly, and his heart will work iniquity, to practice profanity, and to utter error against Yahweh, to make empty the soul of the hungry, and to cause the drink of the thirsty to fail.
 | [ylt] | For a fool speaketh folly, And his heart doth iniquity, to do profanity, And to speak concerning Jehovah error, To empty the soul of the hungry, Yea, drink of the thirsty he causeth to lack.
 | [bbe] | For the foolish man will say foolish things, having evil thoughts in his heart, working what is unclean, and talking falsely about the Lord, to keep food from him who is in need of it, and water from him whose soul is desiring it.
32:7 | [cbgb] | 吝啬人所用的法子是恶的。他图谋恶计，用谎言毁灭谦卑人。穷乏人讲公理的时候，他也是这样行。 < | >
 | [niv] | The scoundrel's methods are wicked, he makes up evil schemes to destroy the poor with lies, even when the plea of the needy is just.
 | [asv] | And the instruments of the churl are evil: he deviseth wicked devices to destroy the meek with lying words, even when the needy speaketh right.
 | [jnd] | The instruments also of the churl are evil: he deviseth wicked devices to destroy the meek with lying words, even when the needy speaketh right.
 | [kjv] | The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.
 | [nwb] | The instruments also of the churl evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.
 | [rsv] | The knaveries of the knave are evil; he devises wicked devices to ruin the poor with lying words, even when the plea of the needy is right.
 | [web] | The instruments of the churl are evil: he devises wicked devices to destroy the humble with lying words, even when the needy speaks right.
 | [ylt] | And the miser -- his instruments evil, He hath counselled wicked devices, To corrupt the poor with lying sayings, Even when the needy speaketh justly.
 | [bbe] | The designs of the false are evil, purposing the destruction of the poor man by false words, even when he is in the right.
32:8 | [cbgb] | 高明人却谋高明事，在高明事上，也必永存。 < | >
 | [niv] | But the noble man makes noble plans, and by noble deeds he stands.
 | [asv] | But the noble deviseth noble things; and in noble things shall he continue.
 | [jnd] | But the noble deviseth noble things; and to noble things doth he stand.
 | [kjv] | But the liberal deviseth liberal things; and by liberal things shall he stand.
 | [nwb] | But the liberal deviseth liberal things; and by liberal things shall he stand.
 | [rsv] | But he who is noble devises noble things, and by noble things he stands.
 | [web] | But the noble devises noble things; and in noble things shall he continue.
 | [ylt] | And the noble counselled noble things, And he for noble things riseth up.
 | [bbe] | But the noble-hearted man has noble purposes, and by these he will be guided.
32:9 | [cbgb] | 安逸的妇女阿，起来听我的声音。无虑的女子阿，侧耳听我的言语。 < | >
 | [niv] | You women who are so complacent, rise up and listen to me; you daughters who feel secure, hear what I have to say!
 | [asv] | Rise up, ye women that are at ease, and hear my voice; ye careless daughters, give ear unto my speech.
 | [jnd] | Rise up, ye women that are at ease, hear my voice; ye careless daughters, give ear unto my speech.
 | [kjv] | Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.
 | [nwb] | Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear to my speech.
 | [rsv] | Rise up, you women who are at ease, hear my voice; you complacent daughters, give ear to my speech.
 | [web] | Rise up, you women who are at ease, hear my voice; you careless daughters, give ear to my speech.
 | [ylt] | Women, easy ones, rise, hear my voice, Daughters, confident ones, give ear my saying,
 | [bbe] | Give ear to my voice, you women who are living in comfort; give attention to my words, you daughters who have no fear of danger.
32:10 | [cbgb] | 无虑的女子阿，再过一年多，必受骚扰。因为无葡萄可摘，无果子（或作禾稼）可收。 < | >
 | [niv] | In little more than a year you who feel secure will tremble; the grape harvest will fail, and the harvest of fruit will not come.
 | [asv] | For days beyond a year shall ye be troubled, ye careless women; for the vintage shall fail, the ingathering shall not come.
 | [jnd] | In a year and days shall ye be troubled, ye careless women; for the vintage shall fail, the ingathering shall not come.
 | [kjv] | Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.
 | [nwb] | Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.
 | [rsv] | In little more than a year you will shudder, you complacent women; for the vintage will fail, the fruit harvest will not come.
 | [web] | For days beyond a year shall you be troubled, you careless women; for the vintage shall fail, the harvest shall not come.
 | [ylt] | Days and a year ye are troubled, O confident ones, For consumed hath been harvest, The gathering cometh not.
 | [bbe] | In not much more than a year, you, who are not looking for evil, will be troubled: for the produce of the vine-gardens will be cut off, and there will be no getting in of the grapes.
32:11 | [cbgb] | 安逸的妇女阿，要战兢。无虑的女子阿，要受骚扰。脱去衣服，赤着身体，腰束麻布。 < | >
 | [niv] | Tremble, you complacent women; shudder, you daughters who feel secure! Strip off your clothes, put sackcloth around your waists.
 | [asv] | Tremble, ye women that are at ease; be troubled, ye careless ones; strip you, and make you bare, and gird sackcloth upon your loins.
 | [jnd] | Tremble, ye women that are at ease; be troubled, ye careless ones; strip you, and make you bare, and gird on your loins!
 | [kjv] | Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.
 | [nwb] | Tremble, ye women that are at ease; be troubled, ye careless ones: strip ye, and make you bare, and gird upon loins.
 | [rsv] | Tremble, you women who are at ease, shudder, you complacent ones; strip, and make yourselves bare, and gird sackcloth upon your loins.
 | [web] | Tremble, you women who are at ease; be troubled, you careless ones; strip you, and make you bare, and gird on your loins.
 | [ylt] | Tremble ye women, ye easy ones, Be troubled, ye confident ones, Strip and make bare, with a girdle on the loins,
 | [bbe] | Be shaking with fear, you women who are living in comfort; be troubled, you who have no fear of danger: take off your robes and put on clothing of grief.
32:12 | [cbgb] | 他们必为美好的田地，和多结果的葡萄树，捶胸哀哭。 < | >
 | [niv] | Beat your breasts for the pleasant fields, for the fruitful vines
 | [asv] | They shall smite upon the breasts for the pleasant fields, for the fruitful vine.
 | [jnd] | They shall smite on the breasts for the pleasant fields, for the fruitful vineyards.
 | [kjv] | They shall lament for the teats, for the pleasant fields, for the fruitful vine.
 | [nwb] | They shall lament for the breasts, for the pleasant fields, for the fruitful vine.
 | [rsv] | Beat upon your breasts for the pleasant fields, for the fruitful vine,
 | [web] | They shall strike on the breasts for the pleasant fields, for the fruitful vine.
 | [ylt] | For breasts they are lamenting, For fields of desire, for the fruitful vine.
 | [bbe] | Have sorrow for the fields, the pleasing fields, the fertile vine;
32:13 | [cbgb] | 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中，和一切快乐的房屋上。 < | >
 | [niv] | and for the land of my people, a land overgrown with thorns and briers-- yes, mourn for all houses of merriment and for this city of revelry.
 | [asv] | Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city.
 | [jnd] | Upon the land of my people shall come up thistles briars, yea, upon all the houses of joy in the joyous city.
 | [kjv] | Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:
 | [nwb] | Upon the land of my people shall come up thorns briers; also, upon all the houses of joy the joyous city:
 | [rsv] | for the soil of my people growing up in thorns and briers; yea, for all the joyous houses in the joyful city.
 | [web] | On the land of my people shall come up thorns and briers; yes, on all the houses of joy in the joyous city.
 | [ylt] | Over the ground of my people thorn -- brier goeth up, Surely over all houses of joy of the exulting city,
 | [bbe] | And for the land of my people, where thorns will come up; even for all the houses of joy in the glad town.
32:14 | [cbgb] | 因为宫殿必被撇下。多民的城必被离弃。山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。 < | >
 | [niv] | The fortress will be abandoned, the noisy city deserted; citadel and watchtower will become a wasteland forever, the delight of donkeys, a pasture for flocks,
 | [asv] | For the palace shall be forsaken; the populous city shall be deserted; the hill and the watch-tower shall be for dens for ever, a joy of wild asses, a pasture of flocks;
 | [jnd] | For the palace shall be deserted, the multitude of the city shall be forsaken; hill and watchtower shall be caves for ever, a joy of wild asses, a pasture of flocks;
 | [kjv] | Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;
 | [nwb] | Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;
 | [rsv] | For the palace will be forsaken, the populous city deserted; the hill and the watchtower will become dens for ever, a joy of wild asses, a pasture of flocks;
 | [web] | For the palace shall be forsaken; the populous city shall be deserted; the hill and the watch-tower shall be for dens forever, a joy of wild donkeys, a pasture of flocks;
 | [ylt] | Surely the palace hath been left, The multitude of the city forsaken, Fort and watch-tower hath been for dens unto the age, A joy of wild asses -- a pasture of herds;
 | [bbe] | For the fair houses will have no man living in them; the town which was full of noise will become a waste; the hill and the watchtower will be unpeopled for ever, a joy for the asses of the woods, a place of food for the flocks;
32:15 | [cbgb] | 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。 < | >
 | [niv] | till the Spirit is poured upon us from on high, and the desert becomes a fertile field, and the fertile field seems like a forest.
 | [asv] | until the Spirit be poured upon us from on high, and the wilderness become a fruitful field, and the fruitful field be esteemed as a forest.
 | [jnd] | until the Spirit be poured upon us from on high, and the wilderness become a fruitful field, and the fruitful field be counted for a forest.
 | [kjv] | Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.
 | [nwb] | Until the spirit shall be poured upon us from on high, and the wilderness shall be a fruitful field, and the fruitful field shall be counted for a forest.
 | [rsv] | until the Spirit is poured upon us from on high, and the wilderness becomes a fruitful field, and the fruitful field is deemed a forest.
 | [web] | until the Spirit be poured on us from on high, and the wilderness become a fruitful field, and the fruitful field be esteemed as a forest.
 | [ylt] | Till emptied out on us is the Spirit from on high, And a wilderness hath become a fruitful field, And the fruitful field for a forest is reckoned.
 | [bbe] | Till the spirit comes on us from on high, and the waste land becomes a fertile field, and the fertile field is changed into a wood.
32:16 | [cbgb] | 那时，公平要居在旷野，公义要居在肥田。 < | >
 | [niv] | Justice will dwell in the desert and righteousness live in the fertile field.
 | [asv] | Then justice shall dwell in the wilderness; and righteousness shall abide in the fruitful field.
 | [jnd] | And judgment shall inhabit the wilderness, and righteousness dwell in the fruitful field.
 | [kjv] | Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.
 | [nwb] | Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.
 | [rsv] | Then justice will dwell in the wilderness, and righteousness abide in the fruitful field.
 | [web] | Then justice shall dwell in the wilderness; and righteousness shall abide in the fruitful field.
 | [ylt] | And dwelt in the wilderness hath judgment, And righteousness in the fruitful field remaineth.
 | [bbe] | Then in the waste land there will be an upright rule, and righteousness will have its place in the fertile field.
32:17 | [cbgb] | 公义的果效，必是平安。公义的效验，必是平稳，直到永远。 < | >
 | [niv] | The fruit of righteousness will be peace; the effect of righteousness will be quietness and confidence forever.
 | [asv] | And the work of righteousness shall be peace; and the effect of righteousness, quietness and confidence for ever.
 | [jnd] | And the work of righteousness shall be peace; and the effect of righteousness, quietness and assurance for ever.
 | [kjv] | And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.
 | [nwb] | And the work of righteousness shall be peace; and the effect of righteousness, quietness and assurance for ever.
 | [rsv] | And the effect of righteousness will be peace, and the result of righteousness, quietness and trust for ever.
 | [web] | The work of righteousness shall be peace; and the effect of righteousness, quietness and confidence forever.
 | [ylt] | And a work of the righteousness hath been peace, And a service of the righteousness -- Keeping quiet and confidence unto the age.
 | [bbe] | And the work of righteousness will be peace; and the effect of an upright rule will be to take away fear for ever.
32:18 | [cbgb] | 我的百姓，必住在平安的居所，安稳的住处，平静的安歇所。 < | >
 | [niv] | My people will live in peaceful dwelling places, in secure homes, in undisturbed places of rest.
 | [asv] | And my people shall abide in a peaceable habitation, and in safe dwellings, and in quiet resting-places.
 | [jnd] | And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting-places.
 | [kjv] | And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;
 | [nwb] | And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting-places;
 | [rsv] | My people will abide in a peaceful habitation, in secure dwellings, and in quiet resting places.
 | [web] | My people shall abide in a peaceable habitation, and in safe dwellings, and in quiet resting-places.
 | [ylt] | And dwelt hath My people in a peaceful habitation, And in stedfast tabernacles, And in quiet resting-places.
 | [bbe] | And my people will be living in peace, in houses where there is no fear, and in quiet resting-places.
32:19 | [cbgb] | 但要降冰雹打倒树林。城必全然拆平。 < | >
 | [niv] | Though hail flattens the forest and the city is leveled completely,
 | [asv] | But it shall hail in the downfall of the forest; and the city shall be utterly laid low.
 | [jnd] | And it shall hail, coming down on the forest; and the city shall be low in a low place.
 | [kjv] | When it shall hail, coming down on the forest; and the city shall be low in a low place.
 | [nwb] | When it shall hail, coming down on the forest; and the city shall be low in a low place.
 | [rsv] | And the forest will utterly go down, and the city will be utterly laid low.
 | [web] | But it shall hail in the downfall of the forest; and the city shall be utterly laid low.
 | [ylt] | And it hath hailed in the going down of the forest, And in the valley is the city low.
 | [bbe] | But the tall trees will come down with a great fall, and the town will be low in a low place.
32:20 | [cbgb] | 你们在各水边撒种牧放牛驴的有福了。 <
 | [niv] | how blessed you will be, sowing your seed by every stream, and letting your cattle and donkeys range free.
 | [asv] | Blessed are yet that sow beside all waters, that send forth the feet of the ox and the ass.
 | [jnd] | Blessed are ye that sow beside all waters, that send forth the feet of the ox and the ass.
 | [kjv] | Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.
 | [nwb] | Blessed ye that sow beside all waters, that send forth the feet of the ox and the ass.
 | [rsv] | Happy are you who sow beside all waters, who let the feet of the ox and the ass range free.
 | [web] | Blessed are yet who sow beside all waters, who send forth the feet of the ox and the donkey.
 | [ylt] | Happy ye sowing by all waters, Sending forth the foot of the ox and the ass!
 | [bbe] | Happy are you who are planting seed by all the waters, and sending out the ox and the ass.


Interlinear Bible:Isaiah 33

 以赛亚书 Isaiah 33 << || >>
33:1 | [cbgb] | 祸哉，你这毁灭人的，自己倒不被毁灭。行事诡诈的，人倒不以诡诈待你。你毁灭吧休了，自己必被毁灭。你行完了诡诈，人必以诡诈待你。 >
 | [niv] | Woe to you, O destroyer, you who have not been destroyed! Woe to you, O traitor, you who have not been betrayed! When you stop destroying, you will be destroyed; when you stop betraying, you will be betrayed.
 | [asv] | Woe to thee that destroyest, and thou wast not destroyed; and dealest treacherously, and they dealt not treacherously with thee! When thou hast ceased to destroy, thou shalt be destroyed; and when thou hast made an end of dealing treacherously, they shall deal treacherously with thee.
 | [jnd] | Woe to thee that spoilest, and thou wast not spoiled; and that dealest treacherously, and they dealt not treacherously with thee! When thou shalt cease to spoil, thou shalt be spoiled; when thou shalt make an end of dealing treacherously, they shall deal treacherously with thee.
 | [kjv] | Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.
 | [nwb] | Woe to thee that layest waste, and thou not laid waste; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to lay waste, thou shalt be wasted; when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.
 | [rsv] | Woe to you, destroyer, who yourself have not been destroyed; you treacherous one, with whom none has dealt treacherously! When you have ceased to destroy, you will be destroyed; and when you have made an end of dealing treacherously, you will be dealt with treacherously.
 | [web] | . Woe to you who destroy, and you weren't destroyed; and deal treacherously, and they didn't deal treacherously with you! When you have ceased to destroy, you shall be destroyed; and when you have made an end of dealing treacherously, they shall deal treacherously with you.
 | [ylt] | Wo, spoiler! and thou not spoiled, And treacherous! and they dealt not treacherously with thee, When thou dost finish, O spoiler, thou art spoiled, When thou dost finish dealing treacherously, They deal treacherously with thee.
 | [bbe] | Ho! you who make waste those who did not make you waste; acting falsely to those who were not false to you. When you have come to an end of wasting, you will be made waste, and after your false acts, they will do the same to you.
33:2 | [cbgb] | 耶和华阿，求你施恩于我们。我们等候你。求你每早晨作我们的膀臂。遭难的时候，为我们的拯救。 < | >
 | [niv] | O LORD, be gracious to us; we long for you. Be our strength every morning, our salvation in time of distress.
 | [asv] | O Jehovah, be gracious unto us; we have waited for thee: be thou our arm every morning, our salvation also in the time of trouble.
 | [jnd] | Jehovah, be gracious unto us; we have waited for thee: be their arm every morning, yea, our salvation in the time of trouble.
 | [kjv] | O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.
 | [nwb] | O LORD, be gracious to us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.
 | [rsv] | O LORD, be gracious to us; we wait for thee. Be our arm every morning, our salvation in the time of trouble.
 | [web] | Yahweh, be gracious to us; we have waited for you: be you our arm every morning, our salvation also in the time of trouble.
 | [ylt] | O Jehovah, favour us, for thee we have waited, Be their arm, in the mornings, Yea, our salvation in time of adversity.
 | [bbe] | O Lord, have mercy on us; for we have been waiting for your help: be our strength every morning, our salvation in time of trouble.
33:3 | [cbgb] | 喧囔的响声一发，众民奔逃。你一兴起，列国四散。 < | >
 | [niv] | At the thunder of your voice, the peoples flee; when you rise up, the nations scatter.
 | [asv] | At the noise of the tumult the peoples are fled; at the lifting up of thyself the nations are scattered.
 | [jnd] | At the noise of the tumult the peoples fled; at the lifting up of thyself the nations were scattered.
 | [kjv] | At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.
 | [nwb] | At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.
 | [rsv] | At the thunderous noise peoples flee, at the lifting up of thyself nations are scattered;
 | [web] | At the noise of the tumult the peoples are fled; at the lifting up of yourself the nations are scattered.
 | [ylt] | From the voice of a multitude fled have peoples, From thine exaltation scattered have been nations.
 | [bbe] | At the loud noise the peoples have gone in flight; at your coming up the nations have gone in all directions.
33:4 | [cbgb] | 你们所掳的，必被敛尽，好像蚂蚱吃（原文作敛）尽禾稼。人要蹦在其上，好像蝗虫一样。 < | >
 | [niv] | Your plunder, O nations, is harvested as by young locusts; like a swarm of locusts men pounce on it.
 | [asv] | And your spoil shall be gathered as the caterpillar gathereth: as locusts leap shall men leap upon it.
 | [jnd] | And your spoil shall be gathered the gathering of the caterpillar: as the running of locusts shall they run upon it.
 | [kjv] | And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.
 | [nwb] | And your spoil shall be gathered the gathering of the caterpillar: as the running to and fro of locusts shall he run upon them.
 | [rsv] | and spoil is gathered as the caterpillar gathers; as locusts leap, men leap upon it.
 | [web] | Your spoil shall be gathered as the caterpillar gathers: as locusts leap shall men leap on it.
 | [ylt] | And gathered hath been your spoil, A gathering of the caterpillar, As a running to and fro of locusts is he running on it.
 | [bbe] | And the goods taken in war will be got together like the massing of young locusts; men will be rushing on them like the rushing of locusts.
33:5 | [cbgb] | 耶和华被尊崇，因他居在高处。他以公平公义充满锡安。 < | >
 | [niv] | The LORD is exalted, for he dwells on high; he will fill Zion with justice and righteousness.
 | [asv] | Jehovah is exalted; for he dwelleth on high: he hath filled Zion with justice and righteousness.
 | [jnd] | Jehovah is exalted; for he dwelleth on high: he hath filled Zion with justice and righteousness;
 | [kjv] | The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.
 | [nwb] | The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.
 | [rsv] | The LORD is exalted, for he dwells on high; he will fill Zion with justice and righteousness;
 | [web] | Yahweh is exalted; for he dwells on high: he has filled Zion with justice and righteousness.
 | [ylt] | Set on high is Jehovah, for He is dwelling on high, He filled Zion judgment and righteousness,
 | [bbe] | The Lord is lifted up; his place is on high: he has made Zion full of righteousness and true religion.
33:6 | [cbgb] | 你一生一世必得安稳，有丰盛的救恩，并智慧，和知识。你以敬畏耶和华为至宝。 < | >
 | [niv] | He will be the sure foundation for your times, a rich store of salvation and wisdom and knowledge; the fear of the LORD is the key to this treasure.
 | [asv] | And there shall be stability in thy times, abundance of salvation, wisdom, and knowledge: the fear of Jehovah is thy treasure.
 | [jnd] | and he shall be the stability of thy times, the riches of salvation, wisdom and knowledge: the fear of Jehovah shall be your treasure.
 | [kjv] | And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.
 | [nwb] | And wisdom and knowledge shall be the stability of thy times, strength of salvation: the fear of the LORD his treasure.
 | [rsv] | and he will be the stability of your times, abundance of salvation, wisdom, and knowledge; the fear of the LORD is his treasure.
 | [web] | There shall be stability in your times, abundance of salvation, wisdom, and knowledge: the fear of Yahweh is your treasure.
 | [ylt] | And hath been the stedfastness of thy times, The strength of salvation, wisdom, and knowledge, Fear of Jehovah -- it His treasure.
 | [bbe] | And she will have no more fear of change, being full of salvation, wisdom, and knowledge: the fear of the Lord is her wealth.
33:7 | [cbgb] | 看哪，他们的豪杰在外头哀号。求和的使臣，痛痛哭泣。 < | >
 | [niv] | Look, their brave men cry aloud in the streets; the envoys of peace weep bitterly.
 | [asv] | Behold, their valiant ones cry without; the ambassadors of peace weep bitterly.
 | [jnd] | Behold, their valiant ones cry without; the messengers of peace weep bitterly.
 | [kjv] | Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.
 | [nwb] | Behold, their valiant ones shall cry without: the embassadors of peace shall weep bitterly.
 | [rsv] | Behold, the valiant ones cry without; the envoys of peace weep bitterly.
 | [web] | Behold, their valiant ones cry outside; the ambassadors of peace weep bitterly.
 | [ylt] | Lo, `Their Ariel,' they have cried without, Messengers of peace do weep bitterly.
 | [bbe] | See, the men of war are sorrowing outside the town: those who came looking for peace are weeping bitterly.
33:8 | [cbgb] | 大路荒凉，行人止息。敌人背约，藐视城邑，不顾人民。 < | >
 | [niv] | The highways are deserted, no travelers are on the roads. The treaty is broken, its witnesses are despised, no one is respected.
 | [asv] | The highways lie waste, the wayfaring man ceaseth: the enemy hath broken the covenant, he hath despised the cities, he regardeth not man.
 | [jnd] | The highways are desolate, the wayfaring man ceaseth. He hath broken the covenant, he hath despised the cities, he regardeth no man.
 | [kjv] | The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.
 | [nwb] | The highways lie waste, the way-faring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.
 | [rsv] | The highways lie waste, the wayfaring man ceases. Covenants are broken, witnesses are despised, there is no regard for man.
 | [web] | The highways lie waste, the wayfaring man ceases: has broken the covenant, he has despised the cities, he doesn't regard man.
 | [ylt] | Desolated have been highways, Ceased hath he who passeth along the path, He hath broken covenant, He hath despised enemies, He hath not esteemed a man.
 | [bbe] | The highways are waste, no man is journeying there: the agreement is broken, he has made sport of the towns, he has no thought for man.
33:9 | [cbgb] | 地上悲哀衰残。利巴嫩羞愧枯乾。沙仑像旷野。巴珊和迦密的树林凋残。 < | >
 | [niv] | The land mourns and wastes away, Lebanon is ashamed and withers; Sharon is like the Arabah, and Bashan and Carmel drop their leaves.
 | [asv] | The land mourneth and languisheth; Lebanon is confounded and withereth away; Sharon is like a desert; and Bashan and Carmel shake off their leaves.
 | [jnd] | The land mourneth, it languisheth; Lebanon is ashamed, is withered; the Sharon is become as a desert, and Bashan and Carmel are stripped.
 | [kjv] | The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.
 | [nwb] | The earth mourneth languisheth: Lebanon is ashamed hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off .
 | [rsv] | The land mourns and languishes; Lebanon is confounded and withers away; Sharon is like a desert; and Bashan and Carmel shake off their leaves.
 | [web] | The land mourns and languishes; Lebanon is confounded and withers away; Sharon is like a desert; and Bashan and Carmel shake off .
 | [ylt] | Mourned, languished hath the land, Confounded hath been Lebanon, Withered hath been Sharon as a wilderness, And shaking are Bashan and Carmel.
 | [bbe] | The earth is sorrowing and wasting away; Lebanon is put to shame and has become waste; Sharon is like the Arabah; and in Bashan and Carmel the leaves are falling.
33:10 | [cbgb] | 耶和华说，现在我要起来。我要兴起。我要勃然而兴。 < | >
 | [niv] | "Now will I arise," says the LORD. "Now will I be exalted; now will I be lifted up.
 | [asv] | Now will I arise, saith Jehovah; now will I lift up myself; now will I be exalted.
 | [jnd] | Now will I arise, saith Jehovah; now will I be exalted, now will I lift up myself.
 | [kjv] | Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.
 | [nwb] | Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.
 | [rsv] | "Now I will arise," says the LORD, "now I will lift myself up; now I will be exalted.
 | [web] | Now will I arise, says Yahweh; now will I lift up myself; now will I be exalted.
 | [ylt] | Now, do I arise, saith Jehovah, Now I am exalted, now I am lifted up.
 | [bbe] | Now will I come forward, says the Lord; now will I be lifted up; now will my power be seen.
33:11 | [cbgb] | 你们要怀的是糠遂。要生的是碎秸。你们的气就是吞灭自己的火。 < | >
 | [niv] | You conceive chaff, you give birth to straw; your breath is a fire that consumes you.
 | [asv] | Ye shall conceive chaff, ye shall bring forth stubble: your breath is a fire that shall devour you.
 | [jnd] | Ye shall conceive dry grass, ye shall bring forth stubble: your breath shall devour you fire.
 | [kjv] | Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.
 | [nwb] | Ye shall conceive chaff, ye shall bring forth stubble: your breath, fire, shall devour you.
 | [rsv] | You conceive chaff, you bring forth stubble; your breath is a fire that will consume you.
 | [web] | You shall conceive chaff, you shall bring forth stubble: your breath is a fire that shall devour you.
 | [ylt] | Ye conceive chaff, ye bear stubble, Your spirit! -- fire devoureth you.
 | [bbe] | Your designs will be without profit, and their effect will be nothing: you will be burned up by the fire of my breath.
33:12 | [cbgb] | 列邦必像已烧的石灰，已割的荆棘，在火中焚烧。 < | >
 | [niv] | The peoples will be burned as if to lime; like cut thornbushes they will be set ablaze."
 | [asv] | And the peoples shall be as the burnings of lime, as thorns cut down, that are burned in the fire.
 | [jnd] | And the peoples shall be burnings of lime, thorns cut up shall they be burned in the fire.
 | [kjv] | And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.
 | [nwb] | And the people shall be the burnings of lime: thorns cut up shall they be burned in the fire.
 | [rsv] | And the peoples will be as if burned to lime, like thorns cut down, that are burned in the fire."
 | [web] | The peoples shall be as the burning of lime, as thorns cut down, that are burned in the fire.
 | [ylt] | And peoples have been burnings of lime, Thorns, as sweepings, with fire they burn.
 | [bbe] | And the peoples will be like the burning of chalk: as thorns cut down, which are burned in the fire.
33:13 | [cbgb] | 你们远方的人，当听我所行的，你们近处的人，当承认我的大能。 < | >
 | [niv] | You who are far away, hear what I have done; you who are near, acknowledge my power!
 | [asv] | Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
 | [jnd] | Hear, ye that are far off, what I have done; and ye that are near, acknowledge my might.
 | [kjv] | Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
 | [nwb] | Ye far off, hear what I have done; and ye near, acknowledge my might.
 | [rsv] | Hear, you who are far off, what I have done; and you who are near, acknowledge my might.
 | [web] | Hear, you who are far off, what I have done; and, you who are near, acknowledge my might.
 | [ylt] | Hear, ye far off, that which I have done, And know, ye near ones, My might.
 | [bbe] | Give ear, you who are far off, to what I have done: see my power, you who are near.
33:14 | [cbgb] | 锡安中的罪人都惧怕。不敬虔的人被战兢抓住。我们中间谁能与吞灭的火同住。我们中间谁能与永火同住呢？ < | >
 | [niv] | The sinners in Zion are terrified; trembling grips the godless: "Who of us can dwell with the consuming fire? Who of us can dwell with everlasting burning?"
 | [asv] | The sinners in Zion are afraid; trembling hath seized the godless ones: Who among us can dwell with the devouring fire? who among us can dwell with everlasting burnings?
 | [jnd] | The sinners in Zion are afraid; trembling hath surprised the hypocrites: Who among us shall dwell with the consuming fire? who among us shall dwell with everlasting flames?
 | [kjv] | The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?
 | [nwb] | The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?
 | [rsv] | The sinners in Zion are afraid; trembling has seized the godless: "Who among us can dwell with the devouring fire? Who among us can dwell with everlasting burnings?"
 | [web] | The sinners in Zion are afraid; trembling has seized the godless ones: Who among us can dwell with the devouring fire? who among us can dwell with everlasting burning?
 | [ylt] | Afraid in Zion have been sinners, Seized hath trembling the profane: Who doth dwell for us -- consuming fire, Who doth dwell for us -- burnings of the age?
 | [bbe] | The sinners in Zion are full of fear; the haters of God are shaking with wonder. Who among us may keep his place before the burning fire? who among us may see the eternal burnings?
33:15 | [cbgb] | 行事公义，说话正直，憎恶欺压的财利，摆手不受贿胳，塞耳不听流血的话，闭眼不看邪恶事的， < | >
 | [niv] | He who walks righteously and speaks what is right, who rejects gain from extortion and keeps his hand from accepting bribes, who stops his ears against plots of murder and shuts his eyes against contemplating evil--
 | [asv] | He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from taking a bribe, that stoppeth his ears from hearing of blood, and shutteth his eyes from looking upon evil:
 | [jnd] | -- He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from taking hold of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil:
 | [kjv] | He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;
 | [nwb] | He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;
 | [rsv] | He who walks righteously and speaks uprightly, who despises the gain of oppressions, who shakes his hands, lest they hold a bribe, who stops his ears from hearing of bloodshed and shuts his eyes from looking upon evil,
 | [web] | He who walks righteously, and speaks blamelessly; he who despises the gain of oppressions, who shakes his hands from taking a bribe, who stops his ears from hearing of blood, and shuts his eyes from looking on evil:
 | [ylt] | Whoso is walking righteously, And is speaking uprightly, Kicking against gain of oppressions, Shaking his hands from taking hold on a bribe, Stopping his ear from hearing of blood, And shutting his eyes from looking on evil,
 | [bbe] | He whose ways are true, and whose words are upright; he who gives no thought to the profits of false acts, whose hands have not taken rewards, who will have no part in putting men to death, and whose eyes are shut against evil;
33:16 | [cbgb] | 他必居高处。他的保障是磐石的坚垒。他的粮必不缺乏，（原文作赐给）他的水必不断绝。 < | >
 | [niv] | this is the man who will dwell on the heights, whose refuge will be the mountain fortress. His bread will be supplied, and water will not fail him.
 | [asv] | He shall dwell on high; his place of defence shall be the munitions of rocks; his bread shall be given him; his waters shall be sure.
 | [jnd] | he shall dwell on high, the fortresses of the rocks shall be his high retreat; bread shall be given him, his water shall be sure.
 | [kjv] | He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.
 | [nwb] | He shall dwell on high: his place of defense the munitions of rocks: bread shall be given him; his waters sure.
 | [rsv] | he will dwell on the heights; his place of defense will be the fortresses of rocks; his bread will be given him, his water will be sure.
 | [web] | He shall dwell on high; his place of defense shall be the munitions of rocks; his bread shall be given ; his waters shall be sure.
 | [ylt] | He high places doth inhabit, Strongholds of rock his high tower, His bread hath been given, his waters stedfast.
 | [bbe] | He will have a place on high: he will be safely shut in by the high rocks: his bread will be given to him; his waters will be certain.
33:17 | [cbgb] | 你的眼必见王的荣美，必见辽阔之地。 < | >
 | [niv] | Your eyes will see the king in his beauty and view a land that stretches afar.
 | [asv] | Thine eyes shall see the king in his beauty: they shall behold a land that reacheth afar.
 | [jnd] | Thine eyes shall see the King in his beauty; they shall behold the land that is far off.
 | [kjv] | Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.
 | [nwb] | Thy eyes shall see the king in his beauty: they shall behold the land that is very far off.
 | [rsv] | Your eyes will see the king in his beauty; they will behold a land that stretches afar.
 | [web] | Your eyes shall see the king in his beauty: they shall see a land that reaches afar.
 | [ylt] | A king in his beauty, see do thine eyes, They see a land afar off.
 | [bbe] | Your eyes will see the king in his glory: they will be looking on a far-stretching land.
33:18 | [cbgb] | 你的心必思想那惊吓的事，自问说，记数目的在那里呢？平贡银的在那里呢？数戍楼的在那里呢？ < | >
 | [niv] | In your thoughts you will ponder the former terror: "Where is that chief officer? Where is the one who took the revenue? Where is the officer in charge of the towers?"
 | [asv] | Thy heart shall muse on the terror: Where is he that counted, where is he that weighed the tribute? where is he that counted the towers?
 | [jnd] | Thy heart shall meditate on terror: Where is the scribe? where is the receiver? where is he that counted the towers?
 | [kjv] | Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?
 | [nwb] | Thy heart shall meditate terror. Where the scribe? where the receiver? where he that counted the towers?
 | [rsv] | Your mind will muse on the terror: "Where is he who counted, where is he who weighed the tribute? Where is he who counted the towers?"
 | [web] | Your heart shall muse on the terror: Where is he who counted, where is he who weighed ? where is he who counted the towers?
 | [ylt] | Thy heart doth meditate terror, Where he who is counting? Where he who is weighing? Where he who is counting the towers?
 | [bbe] | Your heart will give thought to the cause of your fear: where is the scribe, where is he who made a record of the payments, where is he by whom the towers were numbered?
33:19 | [cbgb] | 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。 < | >
 | [niv] | You will see those arrogant people no more, those people of an obscure speech, with their strange, incomprehensible tongue.
 | [asv] | Thou shalt not see the fierce people, a people of a deep speech that thou canst not comprehend, of a strange tongue that thou canst not understand.
 | [jnd] | Thou shalt no more see the fierce people, a people of a deeper speech than thou canst comprehend, of a stammering tongue that cannot be understood.
 | [kjv] | Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.
 | [nwb] | Thou shalt not see a fierce people, a people of deeper speech than thou canst perceive; of a stammering tongue, not understand.
 | [rsv] | You will see no more the insolent people, the people of an obscure speech which you cannot comprehend, stammering in a tongue which you cannot understand.
 | [web] | You shall not see the fierce people, a people of a deep speech that you can not comprehend, of a strange language that you can not understand.
 | [ylt] | The strong people thou seest not, A people deeper of lip than to be understood, Of a scorned tongue, there is no understanding.
 | [bbe] | Never again will you see the cruel people, a people whose tongue has no sense for you; whose language is strange to you.
33:20 | [cbgb] | 你要看锡安我们守圣节的城。你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。 < | >
 | [niv] | Look upon Zion, the city of our festivals; your eyes will see Jerusalem, a peaceful abode, a tent that will not be moved; its stakes will never be pulled up, nor any of its ropes broken.
 | [asv] | Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tent that shall not be removed, the stakes whereof shall never be plucked up, neither shall any of the cords thereof be broken.
 | [jnd] | Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tent that shall not be removed, the stakes whereof shall never be pulled up, neither shall any of its cords be broken;
 | [kjv] | Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.
 | [nwb] | Look upon Zion, the city of our solemnities: thy eyes shall see Jerusalem a quiet habitation, a tabernacle shall not be taken down; not one of its stakes shall ever be removed, neither shall any of its cords be broken.
 | [rsv] | Look upon Zion, the city of our appointed feasts! Your eyes will see Jerusalem, a quiet habitation, an immovable tent, whose stakes will never be plucked up, nor will any of its cords be broken.
 | [web] | Look on Zion, the city of our solemnities: your eyes shall see Jerusalem a quiet habitation, a tent that shall not be removed, the stakes whereof shall never be plucked up, neither shall any of the cords of it be broken.
 | [ylt] | See Zion, the city of our meetings, Thine eyes see Jerusalem a quiet habitation, A tent not taken down, Not removed are its pins for ever, And none of its cords are broken.
 | [bbe] | Let your eyes be resting on Zion, the town of our holy feasts: you will see Jerusalem, a quiet resting-place, a tent which will not be moved, whose tent-pins will never be pulled up, and whose cords will never be broken.
33:21 | [cbgb] | 在那里耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有荡桨摇橹的船来往，也没有威武的船经过。 < | >
 | [niv] | There the LORD will be our Mighty One. It will be like a place of broad rivers and streams. No galley with oars will ride them, no mighty ship will sail them.
 | [asv] | But there Jehovah will be with us in majesty, a place of broad rivers and streams, wherein shall go no galley with oars, neither shall gallant ship pass thereby.
 | [jnd] | but there Jehovah is unto us glorious, -- a place of rivers, of broad streams: no galley with oars shall go there, neither shall gallant ship pass thereby.
 | [kjv] | But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.
 | [nwb] | But there the glorious LORD to us a place of broad rivers streams; in which shall go no galley with oars, neither shall gallant ship pass through it.
 | [rsv] | But there the LORD in majesty will be for us a place of broad rivers and streams, where no galley with oars can go, nor stately ship can pass.
 | [web] | But there Yahweh will be with us in majesty, a place of broad rivers and streams, in which shall go no galley with oars, neither shall gallant ship pass thereby.
 | [ylt] | But there mighty Jehovah for us, A place of rivers -- streams broad of sides, No ship with oars doth go into it, And a mighty ship doth not pass over it.
 | [bbe] | But there the Lord will be with us in his glory, ... wide rivers and streams; where no boat will go with blades, and no fair ship will be sailing.
33:22 | [cbgb] | 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王。他必拯救我们。 < | >
 | [niv] | For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; it is he who will save us.
 | [asv] | For Jehovah is our judge, Jehovah is our lawgiver, Jehovah is our king; he will save us.
 | [jnd] | For Jehovah is our judge, Jehovah, our lawgiver, Jehovah, our king: he will save us.
 | [kjv] | For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.
 | [nwb] | For the LORD our judge, the LORD our lawgiver, the LORD our king; he will save us.
 | [rsv] | For the LORD is our judge, the LORD is our ruler, the LORD is our king; he will save us.
 | [web] | For Yahweh is our judge, Yahweh is our lawgiver, Yahweh is our king; he will save us.
 | [ylt] | For Jehovah our judge, Jehovah our lawgiver, Jehovah our king -- He doth save us.
 | [bbe] | For the Lord is our judge, the Lord is our law-giver, the Lord is our king; he will be our saviour.
33:23 | [cbgb] | 你的绳索松开不能栽稳桅杆，也不能扬起篷来，那时许多掳来的物被分了。瘸腿的把掠物夺去了。 < | >
 | [niv] | Your rigging hangs loose: The mast is not held secure, the sail is not spread. Then an abundance of spoils will be divided and even the lame will carry off plunder.
 | [asv] | Thy tacklings are loosed; they could not strengthen the foot of their mast, they could not spread the sail: then was the prey of a great spoil divided; the lame took the prey.
 | [jnd] | Thy tacklings are loosed; they strengthen not the socket of their mast, they cannot spread the sail: then is the prey of a great spoil divided; the lame take the prey.
 | [kjv] | Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.
 | [nwb] | Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.
 | [rsv] | Your tackle hangs loose; it cannot hold the mast firm in its place, or keep the sail spread out. Then prey and spoil in abundance will be divided; even the lame will take the prey.
 | [web] | Your rigging is loosed; they could not strengthen the foot of their mast, they could not spread the sail: then was the prey of a great spoil divided; the lame took the prey.
 | [ylt] | Left have been thy ropes, They strengthen not rightly their mast, They have not spread out a sail, Then apportioned hath been a prey of much spoil, The lame have taken spoil.
 | [bbe] | Your cords have become loose; they were not able to make strong the support of their sails, the sail was not stretched out: then the blind will take much property, the feeble-footed will make division of the goods of war.
33:24 | [cbgb] | 城内居民必不说，我病了。其中居住的百姓，罪孽都赦免了。 <
 | [niv] | No one living in Zion will say, "I am ill"; and the sins of those who dwell there will be forgiven.
 | [asv] | And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.
 | [jnd] | And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven iniquity.
 | [kjv] | And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.
 | [nwb] | And the inhabitants shall not say, I am sick: the people that dwell therein forgiven iniquity.
 | [rsv] | And no inhabitant will say, "I am sick"; the people who dwell there will be forgiven their iniquity.
 | [web] | The inhabitant shall not say, I am sick: the people who dwell therein shall be forgiven their iniquity.
 | [ylt] | Nor doth an inhabitant say, `I was sick,' The people that is dwelling in it, is forgiven of iniquity!
 | [bbe] | And the men of Zion will not say, I am ill: for its people will have forgiveness for their sin.


Interlinear Bible:Isaiah 34

 以赛亚书 Isaiah 34 << || >>
34:1 | [cbgb] | 列国阿，要近前来听。众民哪，要侧耳而听。地和其上所充满的，世界和其中一切所出的，都应当听。 >
 | [niv] | Come near, you nations, and listen; pay attention, you peoples! Let the earth hear, and all that is in it, the world, and all that comes out of it!
 | [asv] | Come near, ye nations, to hear; and hearken, ye peoples: let the earth hear, and the fulness thereof; the world, and all things that come forth from it.
 | [jnd] | Come near, ye nations, to hear; and hearken, ye peoples: let the earth hear, and all its fulness; the world, and all that cometh forth of it.
 | [kjv] | Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.
 | [nwb] | Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is in it; the world, and all things that spring from it.
 | [rsv] | Draw near, O nations, to hear, and hearken, O peoples! Let the earth listen, and all that fills it; the world, and all that comes from it.
 | [web] | . Come near, you nations, to hear; and listen, you peoples: let the earth hear, and the fullness of it; the world, and all things that come forth from it.
 | [ylt] | Come near, ye nations, to hear, And ye peoples, give attention, Hear doth the earth and its fulness, The world, and all its productions.
 | [bbe] | Come near, you nations, and give ear; take note, you peoples: let the earth and everything in it give ear; the world and all those living in it.
34:2 | [cbgb] | 因为耶和华向万国发忿怒，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。 < | >
 | [niv] | The LORD is angry with all nations; his wrath is upon all their armies. He will totally destroy them, he will give them over to slaughter.
 | [asv] | For Jehovah hath indignation against all the nations, and wrath against all their host: he hath utterly destroyed them, he hath delivered them to the slaughter.
 | [jnd] | For the wrath of Jehovah is against all the nations, and fury against all their armies: he hath devoted them to destruction, he hath delivered them to the slaughter.
 | [kjv] | For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.
 | [nwb] | For the indignation of the LORD upon all nations, and fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.
 | [rsv] | For the LORD is enraged against all the nations, and furious against all their host, he has doomed them, has given them over for slaughter.
 | [web] | For Yahweh has indignation against all the nations, and wrath against all their host: he has utterly destroyed them, he has delivered them to the slaughter.
 | [ylt] | For wrath to Jehovah against all the nations, And fury against all their host, He hath devoted them to destruction, He hath given them to slaughter.
 | [bbe] | For the Lord is angry with all the nations, and his wrath is burning against all their armies: he has put them to the curse, he has given them to destruction.
34:3 | [cbgb] | 被杀的必然抛弃，尸首臭气上腾。诸山被他们的血融化。 < | >
 | [niv] | Their slain will be thrown out, their dead bodies will send up a stench; the mountains will be soaked with their blood.
 | [asv] | Their slain also shall be cast out, and the stench of their dead bodies shall come up; and the mountains shall be melted with their blood.
 | [jnd] | And their slain shall be cast out, and their stink shall come up from their carcases, and the mountains shall be melted with their blood.
 | [kjv] | Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.
 | [nwb] | Their slain also shall be cast out, and their ill smell shall come up from their carcases, and the mountains shall be melted with their blood.
 | [rsv] | Their slain shall be cast out, and the stench of their corpses shall rise; the mountains shall flow with their blood.
 | [web] | Their slain also shall be cast out, and the stench of their dead bodies shall come up; and the mountains shall be melted with their blood.
 | [ylt] | And their wounded are cast out, And their carcases cause their stench to ascend, And melted have been mountains from their blood.
 | [bbe] | Their dead bodies will be thick on the face of the earth, and their smell will come up, and the mountains will be flowing with their blood, and all the hills will come to nothing.
34:4 | [cbgb] | 天上的万象都要消没，天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样 < | >
 | [niv] | All the stars of the heavens will be dissolved and the sky rolled up like a scroll; all the starry host will fall like withered leaves from the vine, like shriveled figs from the fig tree.
 | [asv] | And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll; and all their host shall fade away, as the leaf fadeth from off the vine, and as a fading leaf from the fig-tree.
 | [jnd] | And all the host of the heavens shall be dissolved, and the heavens shall be rolled together as a scroll; and all their host shall fade away, as a leaf fadeth from off the vine, and as the withered from the fig-tree.
 | [kjv] | And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.
 | [nwb] | And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their hosts shall fall down, as the leaf falleth from the vine, and as a falling from the fig-tree.
 | [rsv] | All the host of heaven shall rot away, and the skies roll up like a scroll. All their host shall fall, as leaves fall from the vine, like leaves falling from the fig tree.
 | [web] | All the host of the sky shall be dissolved, and the heavens shall be rolled together as a scroll; and all their host shall fade away, as the leaf fades from off the vine, and as a fading from the fig-tree.
 | [ylt] | And consumed have been all the host of the heavens, And rolled together as a book have been the heavens, And all their hosts do fade, As the fading of a leaf of a vine, And as the fading one of a fig-tree.
 | [bbe] | And the heavens will be rolled together like the roll of a book: and all their army will be gone, like a dead leaf from the vine, or a dry fruit from the fig-tree.
34:5 | [cbgb] | 因为我的刀在天上已经喝足。这刀必临到以东，和我所咒诅的民，要施行审判。 < | >
 | [niv] | My sword has drunk its fill in the heavens; see, it descends in judgment on Edom, the people I have totally destroyed.
 | [asv] | For my sword hath drunk its fill in heaven: behold, it shall come down upon Edom, and upon the people of my curse, to judgment.
 | [jnd] | For my sword is bathed in the heavens; behold, it shall come down upon Edom, and upon the people of my ban, to judgment.
 | [kjv] | For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.
 | [nwb] | For my sword shall be bathed in heaven: behold, it shall come down upon Edom, and upon the people of my curse, to judgment.
 | [rsv] | For my sword has drunk its fill in the heavens; behold, it descends for judgment upon Edom, upon the people I have doomed.
 | [web] | For my sword has drunk its fill in the sky: behold, it shall come down on Edom, and on the people of my curse, to judgment.
 | [ylt] | For soaked in the heavens was My sword, Lo, on Edom it cometh down, On the people of My curse for judgment.
 | [bbe] | For my sword in heaven is full of wrath: see, it is coming down on Edom, in punishment on the people of my curse.
34:6 | [cbgb] | 耶和华的刀满了血，用脂油和羊羔公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事，在以东地大行杀戮。 < | >
 | [niv] | The sword of the LORD is bathed in blood, it is covered with fat-- the blood of lambs and goats, fat from the kidneys of rams. For the LORD has a sacrifice in Bozrah and a great slaughter in Edom.
 | [asv] | The sword of Jehovah is filled with blood, it is made fat with fatness, with the blood of lambs and goats, with the fat of the kidneys of rams; for Jehovah hath a sacrifice in Bozrah, and a great slaughter in the land of Edom.
 | [jnd] | The sword of Jehovah is filled with blood, it is made fat with fatness, with the blood of lambs and goats, with the fat of the kidneys of rams; for Jehovah hath a sacrifice in Bozrah, and a great slaughter in the land of Edom.
 | [kjv] | The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.
 | [nwb] | The sword of the LORD is filled with blood, it is made fat with fatness, with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Edom.
 | [rsv] | The LORD has a sword; it is sated with blood, it is gorged with fat, with the blood of lambs and goats, with the fat of the kidneys of rams. For the LORD has a sacrifice in Bozrah, a great slaughter in the land of Edom.
 | [web] | The sword of Yahweh is filled with blood, it is made fat with fatness, with the blood of lambs and goats, with the fat of the kidneys of rams; for Yahweh has a sacrifice in Bozrah, and a great slaughter in the land of Edom.
 | [ylt] | A sword to Jehovah -- it hath been full of blood, It hath been made fat with fatness, With blood of lambs and he-goats. With fat of kidneys of rams, For a sacrifice to Jehovah in Bozrah, And a great slaughter in the land of Edom.
 | [bbe] | The sword of the Lord is full of blood, it is fat with the best of the meat, with the blood of lambs and goats, with the best parts of the sheep: for the Lord has a feast in Bozrah, and much cattle will be put to death in the land of Edom.
34:7 | [cbgb] | 野牛，牛犊，和公牛，要一同下来。他们的地喝醉了血，他们的尘土因脂油肥润。 < | >
 | [niv] | And the wild oxen will fall with them, the bull calves and the great bulls. Their land will be drenched with blood, and the dust will be soaked with fat.
 | [asv] | And the wild-oxen shall come down with them, and the bullocks with the bulls: and their land shall be drunken with blood, and their dust made fat with fatness.
 | [jnd] | And the buffaloes shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.
 | [kjv] | And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.
 | [nwb] | And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be drenched with blood, and their dust made fat with fatness.
 | [rsv] | Wild oxen shall fall with them, and young steers with the mighty bulls. Their land shall be soaked with blood, and their soil made rich with fat.
 | [web] | The wild-oxen shall come down with them, and the bulls with the bulls: and their land shall be drunken with blood, and their dust made fat with fatness.
 | [ylt] | And come down have reems with them, And bullocks with bulls, And soaked hath been their land from blood, And their dust from fatness is made fat.
 | [bbe] | And the strong oxen will go down to death together with the smaller cattle.
34:8 | [cbgb] | 因耶和华有报仇之日，为锡安的争辩，有报应之年。 < | >
 | [niv] | For the LORD has a day of vengeance, a year of retribution, to uphold Zion's cause.
 | [asv] | For Jehovah hath a day of vengeance, a year of recompense for the cause of Zion.
 | [jnd] | For it is the day of Jehovah's vengeance, the year of recompenses for the controversy of Zion.
 | [kjv] | For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion.
 | [nwb] | For the day of the LORD'S vengeance, the year of recompenses for the controversy of Zion.
 | [rsv] | For the LORD has a day of vengeance, a year of recompense for the cause of Zion.
 | [web] | For Yahweh has a day of vengeance, a year of recompense for the cause of Zion.
 | [ylt] | (For a day of vengeance to Jehovah, A year of recompences for Zion's strife,)
 | [bbe] | For it is the day of the Lord's punishment, when he gives payment for the wrongs done to Zion.
34:9 | [cbgb] | 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧着的石油。 < | >
 | [niv] | Edom's streams will be turned into pitch, her dust into burning sulfur; her land will become blazing pitch!
 | [asv] | And the streams of Edom shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
 | [jnd] | And the torrents thereof shall be turned into pitch, and its dust into brimstone; yea, the land thereof shall become burning pitch:
 | [kjv] | And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
 | [nwb] | And its streams shall be turned into pitch, and its dust into brimstone, and its land shall become burning pitch.
 | [rsv] | And the streams of Edom shall be turned into pitch, and her soil into brimstone; her land shall become burning pitch.
 | [web] | The streams of shall be turned into pitch, and the dust of it into sulfur, and the land of it shall become burning pitch.
 | [ylt] | And turned have been her streams to pitch, And her dust to brimstone, And her land hath become burning pitch.
 | [bbe] | And its streams will be turned into boiling oil, and its dust into burning stone, and all the land will be on fire.
34:10 | [cbgb] | 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。 < | >
 | [niv] | It will not be quenched night and day; its smoke will rise forever. From generation to generation it will lie desolate; no one will ever pass through it again.
 | [asv] | It shall not be quenched night nor day; the smoke thereof shall go up for ever; from generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [jnd] | it shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [kjv] | It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [nwb] | It shall not be quenched night nor day; the smoke of it shall ascend for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [rsv] | Night and day it shall not be quenched; its smoke shall go up for ever. From generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [web] | It shall not be quenched night nor day; the smoke of it shall go up for ever; from generation to generation it shall lie waste; none shall pass through it forever and ever.
 | [ylt] | By night and by day she is not quenched, To the age go up doth her smoke, From generation to generation she is waste, For ever and ever, none is passing into her.
 | [bbe] | It will not be put out day or night; its smoke will go up for ever: it will be waste from generation to generation; no one will go through it for ever.
34:11 | [cbgb] | 鹈鹕，箭猪，却要得为业。猫头鹰，乌鸦，要住在其间。耶和华必将空虚的准绳，混沌的钱铊，拉在其上。 < | >
 | [niv] | The desert owl and screech owl will possess it; the great owl and the raven will nest there. God will stretch out over Edom the measuring line of chaos and the plumb line of desolation.
 | [asv] | But the pelican and the porcupine shall possess it; and the owl and the raven shall dwell therein: and he will stretch over it the line of confusion, and the plummet of emptiness.
 | [jnd] | And the pelican and the bittern shall possess it, and the great owl and the raven shall dwell in it. And he shall stretch out upon it the line of waste, and the plummets of emptiness.
 | [kjv] | But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.
 | [nwb] | But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.
 | [rsv] | But the hawk and the porcupine shall possess it, the owl and the raven shall dwell in it. He shall stretch the line of confusion over it, and the plummet of chaos over its nobles.
 | [web] | But the pelican and the porcupine shall possess it; and the owl and the raven shall dwell therein: and he will stretch over it the line of confusion, and the plummet of emptiness.
 | [ylt] | And possess her do pelican and hedge-hog, And owl and raven dwell in her, And He hath stretched out over her A line of vacancy, and stones of emptiness.
 | [bbe] | But the birds of the waste land will have their place there; it will be a heritage for the bittern and the raven: and it will be measured out with line and weight as a waste land.
34:12 | [cbgb] | 以东人要召贵胄来治国，那里却无一个。首领也都归于无有。 < | >
 | [niv] | Her nobles will have nothing there to be called a kingdom, all her princes will vanish away.
 | [asv] | They shall call the nobles thereof to the kingdom, but none shall be there; and all its princes shall be nothing.
 | [jnd] | Of her nobles who should proclaim the kingdom, none are there; and all her princes shall be nought.
 | [kjv] | They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.
 | [nwb] | They shall call her nobles to the kingdom, but none there, and all her princes shall be nothing.
 | [rsv] | They shall name it No Kingdom There, and all its princes shall be nothing.
 | [web] | They shall call the nobles of it to the kingdom, but none shall be there; and all its princes shall be nothing.
 | [ylt] | the kingdom her freemen they call, But there are none there, And all her princes are at an end.
 | [bbe] | The jackals will be there, and her great ones will be gone; they will say, There is no longer a kingdom there, and all her chiefs will have come to an end.
34:13 | [cbgb] | 以东的宫殿要长荆棘，保障要长蒺藜和刺草。要作野狗的住处，鸵鸟的居所。 < | >
 | [niv] | Thorns will overrun her citadels, nettles and brambles her strongholds. She will become a haunt for jackals, a home for owls.
 | [asv] | And thorns shall come up in its palaces, nettles and thistles in the fortresses thereof; and it shall be a habitation of jackals, a court for ostriches.
 | [jnd] | And thorns shall come up in her palaces, nettles and brambles in her fortresses; and it shall be a dwelling-place of wild dogs, a court for ostriches.
 | [kjv] | And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.
 | [nwb] | And thorns shall come up in her palaces, nettles and brambles in her fortresses, and it shall be a habitation of dragons, a court for owls.
 | [rsv] | Thorns shall grow over its strongholds, nettles and thistles in its fortresses. It shall be the haunt of jackals, an abode for ostriches.
 | [web] | Thorns shall come up in its palaces, nettles and thistles in the fortresses of it; and it shall be a habitation of jackals, a court for ostriches.
 | [ylt] | And gone up her palaces have thorns, Nettle and bramble in her fortresses, And it hath been a habitation of dragons, A court for daughters of an ostrich.
 | [bbe] | And thorns will come up in her fair houses, and waste plants in her strong towers: and foxes will make their holes there, and it will be a meeting-place for ostriches.
34:14 | [cbgb] | 旷野的走兽，要和豺狼相遇。野山羊，要与伴偶对叫。夜间的怪物，必在那里栖身，自找安歇之处。 < | >
 | [niv] | Desert creatures will meet with hyenas, and wild goats will bleat to each other; there the night creatures will also repose and find for themselves places of rest.
 | [asv] | And the wild beasts of the desert shall meet with the wolves, and the wild goat shall cry to his fellow; yea, the night-monster shall settle there, and shall find her a place of rest.
 | [jnd] | And there shall the beasts of the desert meet with the jackals, and the wild goat shall cry to his fellow; the lilith also shall settle there, and find for herself a place of rest.
 | [kjv] | The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.
 | [nwb] | The wild beasts of the desert shall also meet with the wild beasts of the isle, and the satyr shall cry to his fellow; the screech-owl also shall rest there, and find for herself a place of rest.
 | [rsv] | And wild beasts shall meet with hyenas, the satyr shall cry to his fellow; yea, there shall the night hag alight, and find for herself a resting place.
 | [web] | The wild animals of the desert shall meet with the wolves, and the wild goat shall cry to his fellow; yes, the night-monster shall settle there, and shall find her a place of rest.
 | [ylt] | And met have Ziim with Aiim, And the goat for its companion calleth, Only there rested hath the night-owl, And hath found for herself a place of rest.
 | [bbe] | And the beasts of the waste places will come together with the jackals, and the evil spirits will be crying to one another, even the night-spirit will come and make her resting-place there.
34:15 | [cbgb] | 箭蛇要在那里作窝，下蛋，遂蛋，生子，聚子在其影下。鹞鹰，各与伴偶聚集在那里。 < | >
 | [niv] | The owl will nest there and lay eggs, she will hatch them, and care for her young under the shadow of her wings; there also the falcons will gather, each with its mate.
 | [asv] | There shall the dart-snake make her nest, and lay, and hatch, and gather under her shade; yea, there shall the kites be gathered, every one with her mate.
 | [jnd] | There shall the arrow-snake make her nest, and lay, and hatch, and gather under her shadow; there also shall the vultures be gathered one with another.
 | [kjv] | There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.
 | [nwb] | There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.
 | [rsv] | There shall the owl nest and lay and hatch and gather her young in her shadow; yea, there shall the kites be gathered, each one with her mate.
 | [web] | There shall the dart-snake make her nest, and lay, and hatch, and gather under her shade; yes, there shall the kites be gathered, everyone with her mate.
 | [ylt] | There made her nest hath the bittern, Yea, she layeth, and hath hatched, And hath gathered under her shadow, Only there gathered have been vultures, Each with its companion.
 | [bbe] | The arrowsnake will make her hole and put her eggs there, and get her young together under her shade: there the hawks will come together by twos.
34:16 | [cbgb] | 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶，因为我的口已经吩咐，他的灵将他们聚集。 < | >
 | [niv] | Look in the scroll of the LORD and read: None of these will be missing, not one will lack her mate. For it is his mouth that has given the order, and his Spirit will gather them together.
 | [asv] | Seek ye out of the book of Jehovah, and read: no one of these shall be missing, none shall want her mate; for my mouth, it hath commanded, and his Spirit, it hath gathered them.
 | [jnd] | Search ye in the book of Jehovah and read: not one of these shall fail, one shall not have to seek for the other; for my mouth, it hath commanded, and his Spirit, it hath gathered them.
 | [kjv] | Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.
 | [nwb] | Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.
 | [rsv] | Seek and read from the book of the LORD: Not one of these shall be missing; none shall be without her mate. For the mouth of the LORD has commanded, and his Spirit has gathered them.
 | [web] | Seek you out of the book of Yahweh, and read: no one of these shall be missing, none shall want her mate; for my mouth, it has commanded, and his Spirit, it has gathered them.
 | [ylt] | Seek out of the book of Jehovah, and read, One of these hath not been lacking, None hath missed its companion, For My mouth -- it hath commanded, And His spirit -- He hath gathered them.
 | [bbe] | See what is recorded in the book of the Lord: all these will be there, not one without the other: the mouth of the Lord has given the order, and his spirit has made them come together.
34:17 | [cbgb] | 他也为他们奉拈阄，又亲手用准绳给他们分地，他们必永得为业，世世代代住在期间。 <
 | [niv] | He allots their portions; his hand distributes them by measure. They will possess it forever and dwell there from generation to generation.
 | [asv] | And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever; from generation to generation shall they dwell therein.
 | [jnd] | For he himself hath cast the lot for them, and his hand hath divided it unto them with the line: they shall possess it for ever; from generation to generation shall they dwell therein.
 | [kjv] | And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.
 | [nwb] | And he hath cast the lot for them, and his hand hath divided it to them by line: they shall possess it for ever, from generation to generation shall they dwell therein.
 | [rsv] | He has cast the lot for them, his hand has portioned it out to them with the line; they shall possess it for ever, from generation to generation they shall dwell in it.
 | [web] | He has cast the lot for them, and his hand has divided it to them by line: they shall possess it forever; from generation to generation shall they dwell therein.
 | [ylt] | And He hath cast for them a lot, And His hand hath apportioned to them by line, Unto the age they possess it, To all generations they dwell in it!
 | [bbe] | And he has given them their heritage, and by his hand it has been measured out to them: it will be theirs for ever, their resting-place from generation to generation.


Interlinear Bible:Isaiah 35

 以赛亚书 Isaiah 35 << || >>
35:1 | [cbgb] | 旷野和乾旱之地，必然欢喜。沙漠也必快乐。又像玫瑰开花。 >
 | [niv] | The desert and the parched land will be glad; the wilderness will rejoice and blossom. Like the crocus,
 | [asv] | The wilderness and the dry land shall be glad; and the desert shall rejoice, and blossom as the rose.
 | [jnd] | The wilderness and the dry land shall be gladdened; and the desert shall rejoice, and blossom as the rose.
 | [kjv] | The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.
 | [nwb] | The wilderness and the solitary place shall be glad for them; and the desert shall rejoice and blossom as the rose.
 | [rsv] | The wilderness and the dry land shall be glad, the desert shall rejoice and blossom; like the crocus
 | [web] | . The wilderness and the dry land shall be glad; and the desert shall rejoice, and blossom as the rose.
 | [ylt] | They joy from the wilderness and dry place, And rejoice doth the desert, and flourish as the rose,
 | [bbe] | The waste land and the dry places will be glad; the lowland will have joy and be full of flowers.
35:2 | [cbgb] | 必开花繁盛，乐上加乐，而且欢呼。利巴嫩的荣耀，并迦密与沙仑的华美，必赐给他。人必看见耶和华的荣耀，我们 神的华美。 < | >
 | [niv] | it will burst into bloom; it will rejoice greatly and shout for joy. The glory of Lebanon will be given to it, the splendor of Carmel and Sharon; they will see the glory of the LORD, the splendor of our God.
 | [asv] | It shall blossom abundantly, and rejoice even with joy and singing; the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon: they shall see the glory of Jehovah, the excellency of our God.
 | [jnd] | It shall blossom abundantly and rejoice even with joy and shouting: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon. They shall see the glory of Jehovah, the excellency of our God.
 | [kjv] | It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.
 | [nwb] | It shall blossom abundantly, and rejoice, even with joy and singing: the glory of Lebanon shall be given to it, the excellence of Carmel and Sharon, they shall see the glory of the LORD, the excellence of our God.
 | [rsv] | it shall blossom abundantly, and rejoice with joy and singing. The glory of Lebanon shall be given to it, the majesty of Carmel and Sharon. They shall see the glory of the LORD, the majesty of our God.
 | [web] | It shall blossom abundantly, and rejoice even with joy and singing; the glory of Lebanon shall be given to it, the excellency of Carmel and Sharon: they shall see the glory of Yahweh, the excellency of our God.
 | [ylt] | Flourishing it doth flourish, and rejoice, Yea, joy and singing, The honour of Lebanon hath been given to it, The beauty of Carmel and Sharon, They -- they see the honour of Jehovah, The majesty of our God.
 | [bbe] | It will be flowering like the rose; it will be full of delight and songs; the glory of Lebanon will be given to it; the pride of Carmel and Sharon: they will see the glory of the Lord, the power of our God.
35:3 | [cbgb] | 你们要使软弱的手坚壮，无力的膝稳固。 < | >
 | [niv] | Strengthen the feeble hands, steady the knees that give way;
 | [asv] | Strengthen ye the weak hands, and confirm the feeble knees.
 | [jnd] | Strengthen the weak hands and confirm the tottering knees.
 | [kjv] | Strengthen ye the weak hands, and confirm the feeble knees.
 | [nwb] | Strengthen ye the weak hands, and confirm the feeble knees.
 | [rsv] | Strengthen the weak hands, and make firm the feeble knees.
 | [web] | Strengthen you the weak hands, and confirm the feeble knees.
 | [ylt] | Strengthen ye the feeble hands, Yea, the stumbling knees strengthen.
 | [bbe] | Make strong the feeble hands, give support to the shaking knees.
35:4 | [cbgb] | 对胆怯的人说，你们要刚强，不要惧怕。看哪，你们的 神必来报仇，必来施行极大的报应，他必来拯救你们。 < | >
 | [niv] | say to those with fearful hearts, "Be strong, do not fear; your God will come, he will come with vengeance; with divine retribution he will come to save you."
 | [asv] | Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, with the recompense of God; he will come and save you.
 | [jnd] | Say to them that are of a timid heart, Be strong, fear not; behold your God: vengeance cometh, the recompense of God! He will come himself, and save you.
 | [kjv] | Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.
 | [nwb] | Say to them of a fearful heart, Be strong, fear not: behold, your God will come vengeance, God a recompense; he will come and save you.
 | [rsv] | Say to those who are of a fearful heart, "Be strong, fear not! Behold, your God will come with vengeance, with the recompense of God. He will come and save you."
 | [web] | Tell those who are of a fearful heart, Be strong, don't be afraid: behold, your God will come vengeance, the recompense of God; he will come and save you.
 | [ylt] | Say to the hastened of heart, `Be strong, Fear not, lo, your God; vengeance cometh, The recompence of God, He Himself doth come and save you.'
 | [bbe] | Say to those who are full of fear, Be strong and take heart: see, your God will give punishment; the reward of God will come; he himself will come to be your saviour.
35:5 | [cbgb] | 那时瞎子的眼必睁开，聋子的耳必开通。 < | >
 | [niv] | Then will the eyes of the blind be opened and the ears of the deaf unstopped.
 | [asv] | Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
 | [jnd] | Then the eyes of the blind shall be opened, and the ears of the deaf be unstopped;
 | [kjv] | Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
 | [nwb] | Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
 | [rsv] | Then the eyes of the blind shall be opened, and the ears of the deaf unstopped;
 | [web] | Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
 | [ylt] | Then opened are eyes of the blind, And ears of the deaf are unstopped,
 | [bbe] | Then the eyes of the blind will see, and the ears which are stopped will be open.
35:6 | [cbgb] | 那时瘸子必跳跃像鹿，哑吧的舌头必能歌唱。在旷野必有水发出，在沙漠必有河涌流。 < | >
 | [niv] | Then will the lame leap like a deer, and the mute tongue shout for joy. Water will gush forth in the wilderness and streams in the desert.
 | [asv] | Then shall the lame man leap as a hart, and the tongue of the dumb shall sing; for in the wilderness shall waters break out, and streams in the desert.
 | [jnd] | then shall the lame leap as a hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and torrents in the desert.
 | [kjv] | Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.
 | [nwb] | Then shall the lame leap as a hart, and the tongue of the dumb shall sing: for in the wilderness shall waters break out, and streams in the desert.
 | [rsv] | then shall the lame man leap like a hart, and the tongue of the dumb sing for joy. For waters shall break forth in the wilderness, and streams in the desert;
 | [web] | Then shall the lame man leap as a hart, and the tongue of the mute shall sing; for in the wilderness shall waters break out, and streams in the desert.
 | [ylt] | Then leap as a hart doth the lame, And sing doth the tongue of the dumb, For broken up in a wilderness have been waters, And streams in a desert.
 | [bbe] | Then will the feeble-footed be jumping like a roe, and the voice which was stopped will be loud in song: for in the waste land streams will be bursting out, and waters in the dry places.
35:7 | [cbgb] | 发光的沙，（或作蜃楼）要变为水池，乾渴之地，要变为泉源。在野狗躺卧之处，必有青草，芦苇，和蒲草。 < | >
 | [niv] | The burning sand will become a pool, the thirsty ground bubbling springs. In the haunts where jackals once lay, grass and reeds and papyrus will grow.
 | [asv] | And the glowing sand shall become a pool, and the thirsty ground springs of water: in the habitation of jackals, where they lay, shall be grass with reeds and rushes.
 | [jnd] | And the mirage shall become a pool, and the thirsty land springs of water: in the habitation of wild dogs, where they lay down, shall be grass with reeds and rushes.
 | [kjv] | And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.
 | [nwb] | And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, grass with reeds and rushes.
 | [rsv] | the burning sand shall become a pool, and the thirsty ground springs of water; the haunt of jackals shall become a swamp, the grass shall become reeds and rushes.
 | [web] | The glowing sand shall become a pool, and the thirsty ground springs of water: in the habitation of jackals, where they lay, shall be grass with reeds and rushes.
 | [ylt] | And the mirage hath become a pond, And the thirsty land fountains of waters, In the habitation of dragons, Its place of couching down, a court for reed and rush.
 | [bbe] | And the burning sand will become a pool, and the dry earth springs of waters: the fields where the sheep take their food will become wet land, and water-plants will take the place of grass.
35:8 | [cbgb] | 在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走，行路的人虽愚昧，也不至失迷。 < | >
 | [niv] | And a highway will be there; it will be called the Way of Holiness. The unclean will not journey on it; it will be for those who walk in that Way; wicked fools will not go about on it.
 | [asv] | And a highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but is shall be for the redeemed: the wayfaring men, yea fools, shall not err therein.
 | [jnd] | And a highway shall be there and a way, and it shall be called, The way of holiness: the unclean shall not pass through it; but it shall be for these. Those that go way -- even fools, -- shall not err .
 | [kjv] | And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.
 | [nwb] | And a highway shall be there, and a way, and it shall be called, The way of holiness; the unclean shall not pass over it; but it for those: the way-faring men, though fools, shall not err .
 | [rsv] | And a highway shall be there, and it shall be called the Holy Way; the unclean shall not pass over it, and fools shall not err therein.
 | [web] | A highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but is shall be for the wayfaring men, yes fools, shall not err .
 | [ylt] | And a highway hath been there, and a way, And the `way of holiness' is called to it, Not pass over it doth the unclean, And He Himself by them, Whoso is going in the way -- even fools err not.
 | [bbe] | And a highway will be there; its name will be, The Holy Way; the unclean and the sinner may not go over it, and those who go on it will not be turned out of the way by the foolish.
35:9 | [cbgb] | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见。只有赎民在那里行走。 < | >
 | [niv] | No lion will be there, nor will any ferocious beast get up on it; they will not be found there. But only the redeemed will walk there,
 | [asv] | No lion shall be there, nor shall any ravenous beast go up thereon; they shall not be found there; but the redeemed shall walk there:
 | [jnd] | No lion shall be there, nor shall ravenous beast go up thereon, nor be found there; but the redeemed shall walk .
 | [kjv] | No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:
 | [nwb] | No lion shall be there, nor ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk
 | [rsv] | No lion shall be there, nor shall any ravenous beast come up on it; they shall not be found there, but the redeemed shall walk there.
 | [web] | No lion shall be there, nor shall any ravenous animal go up thereon; they shall not be found there; but the redeemed shall walk
 | [ylt] | No lion is there, yea, a destructive beast Ascendeth it not, it is not found there, And walked have the redeemed,
 | [bbe] | No lion will be there, or any cruel beast; they will not be seen there; but those for whom the Lord has given a price,
35:10 | [cbgb] | 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。 <
 | [niv] | and the ransomed of the LORD will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.
 | [asv] | and the ransomed of Jehovah shall return, and come with singing unto Zion; and everlasting joy shall be upon their heads: they shall obtain gladness and joy, and sorrow and sighing shall flee away.
 | [jnd] | And the ransomed of Jehovah shall return, and come to Zion with singing; and everlasting joy shall be upon their heads: they shall obtain gladness and joy, and sorrow and sighing shall flee away.
 | [kjv] | And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.
 | [nwb] | And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.
 | [rsv] | And the ransomed of the LORD shall return, and come to Zion with singing; everlasting joy shall be upon their heads; they shall obtain joy and gladness, and sorrow and sighing shall flee away.
 | [web] | and the ransomed of Yahweh shall return, and come with singing to Zion; and everlasting joy shall be on their heads: they shall obtain gladness and joy, and sorrow and sighing shall flee away.
 | [ylt] | And the ransomed of Jehovah return, And have entered Zion with singing. And joy age-during on their head, Joy and gladness they attain, And fled away have sorrow and sighing!
 | [bbe] | Even those whom he has made free, will come back again; they will come with songs to Zion; on their heads will be eternal joy; delight and joy will be theirs, and sorrow and sounds of grief will be gone for ever.


Interlinear Bible:Isaiah 36

 以赛亚书 Isaiah 36 << || >>
36:1 | [cbgb] | 希西家王十四年，亚述王西拿基立，上来攻击犹大的一切坚固城，将城攻取。 >
 | [niv] | In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.
 | [asv] | Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [jnd] | And it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [kjv] | Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.
 | [nwb] | Now it came to pass in the fourteenth year of king Hezekiah, Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [rsv] | In the fourteenth year of King Hezeki'ah, Sennach'erib king of Assyria came up against all the fortified cities of Judah and took them.
 | [web] | . Now it happened in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
 | [ylt] | And it cometh to pass, in the fourteenth year of king Hezekiah, come up hath Sennacherib king of Asshur against all the fenced cities of Judah, and seizeth them.
 | [bbe] | And it came about in the fourteenth year of King Hezekiah that Sennacherib, king of Assyria, came up against all the walled towns of Judah and took them.
36:2 | [cbgb] | 亚述王从拉吉差遣拉伯沙基，率领大军，往耶路撒冷到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。 < | >
 | [niv] | Then the king of Assyria sent his field commander with a large army from Lachish to King Hezekiah at Jerusalem. When the commander stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field,
 | [asv] | And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
 | [jnd] | And the king of Assyria sent Rab-shakeh from Lachish to Jerusalem, to king Hezekiah, with a strong force. And he stood by the aqueduct of the upper pool, on the highway of the fuller's field.
 | [kjv] | And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
 | [nwb] | And the king of Assyria sent Rabshakeh from Lachish to Jerusalem against king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
 | [rsv] | And the king of Assyria sent the Rab'shakeh from Lachish to King Hezeki'ah at Jerusalem, with a great army. And he stood by the conduit of the upper pool on the highway to the Fuller's Field.
 | [web] | The king of Assyria sent Rabshakeh from Lachish to Jerusalem to king Hezekiah with a great army. He stood by the conduit of the upper pool in the highway of the fuller's field.
 | [ylt] | And the king of Asshur sendeth Rabshakeh from Lachish to Jerusalem, unto the king Hezekiah, with a heavy force, and he standeth by the conduit of the upper pool, in the highway of the fuller's field,
 | [bbe] | And the king of Assyria sent the Rab-shakeh from Lachish to Jerusalem to King Hezekiah with a strong force, and he took up his position by the stream of the higher pool, by the highway of the washerman's
36:3 | [cbgb] | 于是希勒家的儿子家宰以利亚敬，并书记舍伯那，和亚萨的儿子史官约亚，出来见拉伯沙基。 < | >
 | [niv] | Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to him.
 | [asv] | Then came forth unto him Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder.
 | [jnd] | Then came forth to him Eliakim the son of Hilkijah, who was over the household, and Shebna the scribe, and Joah the son of Asaph, the chronicler.
 | [kjv] | Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.
 | [nwb] | Then came forth to him Eliakim, Hilkiah's son, who was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.
 | [rsv] | And there came out to him Eli'akim the son of Hilki'ah, who was over the household, and Shebna the secretary, and Jo'ah the son of Asaph, the recorder.
 | [web] | Then came forth to him Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder.
 | [ylt] | and go forth unto him doth Eliakim son of Hilkiah, who over the house, and Shebna the scribe, and Joah son of Asaph, the remembrancer.
 | [bbe] | And there came out to him Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder.
36:4 | [cbgb] | 拉伯沙基对他们说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢？ < | >
 | [niv] | The field commander said to them, "Tell Hezekiah, "`This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?
 | [asv] | And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [jnd] | And Rab-shakeh said to them, Say now to Hezekiah, Thus says the great king, the king of Assyria: What confidence is this in which thou trustest?
 | [kjv] | And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [nwb] | And Rabshakeh said to them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence this in which thou trustest?
 | [rsv] | And the Rab'shakeh said to them, "Say to Hezeki'ah, 'Thus says the great king, the king of Assyria: On what do you rest this confidence of yours?
 | [web] | Rabshakeh said to them, Say you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this in which you trust?
 | [ylt] | And Rabshakeh saith unto them, `Say ye, I pray you, unto Hezekiah, `Thus said the great king, the king of Asshur, What this confidence in which thou hast confided?
 | [bbe] | And the Rab-shakeh said to them, Say now to Hezekiah, These are the words of the great king, the king of Assyria: In what are you placing your hope?
36:5 | [cbgb] | 你说，有打仗的计谋和能力。我看不过是虚话，你到底倚靠谁，才背叛我呢？ < | >
 | [niv] | You say you have strategy and military strength--but you speak only empty words. On whom are you depending, that you rebel against me?
 | [asv] | I say, thy counsel and strength for the war are but vain words: now on whom dost thou trust, that thou hast rebelled against me?
 | [jnd] | Thou sayest, but it is a word of the lips, counsel and strength for war. Now on whom dost thou rely, that thou hast revolted against me?
 | [kjv] | I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?
 | [nwb] | I say, (but vain words) counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?
 | [rsv] | Do you think that mere words are strategy and power for war? On whom do you now rely, that you have rebelled against me?
 | [web] | I say, counsel and strength for the war are but vain words: now on whom do you trust, that you have rebelled against me?
 | [ylt] | I have said: Only, a word of the lips! counsel and might for battle: now, on whom hast thou trusted, that thou hast rebelled against me?
 | [bbe] | You say you have a design and strength for war, but these are only words: now to whom are you looking for support, that you have gone against my authority?
36:6 | [cbgb] | 看哪，你所倚靠的埃及，是那压伤的苇仗，人若靠这仗，就必刺透他的手。埃及王法老向一切倚靠他的人，也是这样。 < | >
 | [niv] | Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.
 | [asv] | Behold, thou trustest upon the staff of this bruised reed, even upon Egypt, whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust on him.
 | [jnd] | Behold, thou reliest upon the staff of that broken reed, upon Egypt, on which if a man lean, it goes into his hand, and pierces it: so is Pharaoh king of Egypt to all that rely upon him.
 | [kjv] | Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.
 | [nwb] | Lo, thou trustest in the staff of this broken reed, on Egypt; on which if a man lean, it will enter his hand, and pierce it: so Pharaoh king of Egypt to all that trust in him.
 | [rsv] | Behold, you are relying on Egypt, that broken reed of a staff, which will pierce the hand of any man who leans on it. Such is Pharaoh king of Egypt to all who rely on him.
 | [web] | Behold, you trust on the staff of this bruised reed, even on Egypt, whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all who trust on him.
 | [ylt] | `Lo, thou hast trusted on the staff of this broken reed -- on Egypt -- which a man leaneth on, and it hath gone into his hand, and pierced it -- so Pharaoh king of Egypt to all those trusting on him.
 | [bbe] | See, you are basing your hope on that broken rod of Egypt, which will go into a man's hand if he makes use of it for a support; for so is Pharaoh, king of Egypt, to all who put their faith in him.
36:7 | [cbgb] | 你若对我说，我们倚靠耶和华我们的 神。希西家岂不是将 神的邱坛，和祭坛废去，且对犹大和耶路撒冷的人说，你们当在这坛前敬拜麽？ < | >
 | [niv] | And if you say to me, "We are depending on the LORD our God"--isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar"?
 | [asv] | But if thou say unto me, We trust in Jehovah our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and to Jerusalem, Ye shall worship before this altar?
 | [jnd] | And if thou say to me, We rely upon Jehovah our God: is it not he, whose high places and whose altars Hezekiah has removed, saying to Judah and Jerusalem, Ye shall worship before this altar?
 | [kjv] | But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?
 | [nwb] | But if thou shalt say to me, We trust in the LORD our God: not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?
 | [rsv] | But if you say to me, "We rely on the LORD our God," is it not he whose high places and altars Hezeki'ah has removed, saying to Judah and to Jerusalem, "You shall worship before this altar"?
 | [web] | But if you tell me, We trust in Yahweh our God: isn't that he, whose high places and whose altars Hezekiah has taken away, and has said to Judah and to Jerusalem, You shall worship before this altar?
 | [ylt] | `And dost thou say unto me, Unto Jehovah our God we have trusted? is it not He, whose high places and whose altars Hezekiah hath turned aside, and saith to Judah and to Jerusalem, Before this altar ye do bow yourselves?
 | [bbe] | And if you say to me, Our hope is in the Lord our God; is it not he whose high places and altars Hezekiah has taken away, saying to Judah and Jerusalem that worship may only be given before this altar?
36:8 | [cbgb] | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人彀不彀。 < | >
 | [niv] | "`Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses--if you can put riders on them!
 | [asv] | Now therefore, I pray thee, give pledges to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [jnd] | And now engage, I pray thee, with my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [kjv] | Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [nwb] | Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou canst on thy part set riders upon them.
 | [rsv] | Come now, make a wager with my master the king of Assyria: I will give you two thousand horses, if you are able on your part to set riders upon them.
 | [web] | Now therefore, please give pledges to my master the king of Assyria, and I will give you two thousand horses, if you be able on your part to set riders on them.
 | [ylt] | `And now, negotiate, I pray thee, with my lord the king of Asshur, and I give to thee two thousand horses, if thou art able to put for thee riders on them.
 | [bbe] | And now, take a chance with my master, the king of Assyria, and I will give you two thousand horses, if you are able to put horsemen on them.
36:9 | [cbgb] | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵麽？ < | >
 | [niv] | How then can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen?
 | [asv] | How then canst thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [jnd] | How then wilt thou turn away the face of one captain of the least of my master's servants? And thou reliest upon Egypt for chariots and for horsemen!
 | [kjv] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [nwb] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [rsv] | How then can you repulse a single captain among the least of my master's servants, when you rely on Egypt for chariots and for horsemen?
 | [web] | How then can you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen?
 | [ylt] | And how dost thou turn back the face of one captain of the least of the servants of my lord, and dost trust for thee on Egypt, for chariot and for horsemen?
 | [bbe] | How then may you put to shame the least of my master's servants? and you have put your hope in Egypt for war-carriages and horsemen:
36:10 | [cbgb] | 现在我上来攻击毁灭这地，岂没有耶和华的意思麽？耶和华吩咐我说，你上去攻击毁灭这地吧。 < | >
 | [niv] | Furthermore, have I come to attack and destroy this land without the LORD? The LORD himself told me to march against this country and destroy it.'"
 | [asv] | And am I now come up without Jehovah against this land to destroy it? Jehovah said unto me, Go up against this land, and destroy it.
 | [jnd] | And now am I come up without Jehovah against this land to destroy it? Jehovah said to me, Go up against this land and destroy it.
 | [kjv] | And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.
 | [nwb] | And am I now come up without the LORD against this land to destroy it? the LORD said to me, Go up against this land, and destroy it.
 | [rsv] | Moreover, is it without the LORD that I have come up against this land to destroy it? The LORD said to me, Go up against this land, and destroy it.'"
 | [web] | Am I now come up without Yahweh against this land to destroy it? Yahweh said to me, Go up against this land, and destroy it.
 | [ylt] | And now, without Jehovah have I come up against this land to destroy it? Jehovah said unto me, Go up unto this land, and thou hast destroyed it.'
 | [bbe] | And have I now come to send destruction on this land without the Lord's authority? It was the Lord himself who said to me, Go up against this land and make it waste.
36:11 | [cbgb] | 以利亚敬，舍伯那，约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得，不要用犹大言语和我们说话达到城上百姓的耳中。 < | >
 | [niv] | Then Eliakim, Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."
 | [asv] | Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
 | [jnd] | And Eliakim and Shebna and Joah said to Rab-shakeh, Speak, we pray thee, to thy servants in Syriac, for we understand it; and speak not to us in the Jewish in the ears of the people that are upon the wall.
 | [kjv] | Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
 | [nwb] | Then said Eliakim and Shebna and Joah to Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand and speak not to us in the Jew's language, in the ears of the people that on the wall.
 | [rsv] | Then Eli'akim, Shebna, and Jo'ah said to the Rab'shakeh, "Pray, speak to your servants in Aramaic, for we understand it; do not speak to us in the language of Judah within the hearing of the people who are on the wall."
 | [web] | Then said Eliakim and Shebna and Joah to Rabshakeh, Please speak, to your servants in the Syrian language; for we understand it: and don't speak to us in the Jews' language, in the ears of the people who are on the wall.
 | [ylt] | And Eliakim saith -- and Shebna and Joah -- unto Rabshakeh, `Speak, we pray thee, unto thy servants Aramaean, for we are understanding; and do not speak unto us Jewish, in the ears of the people who on the wall.'
 | [bbe] | Then Eliakim and Shebna and Joah said to the Rab-shakeh, Please make use of the Aramaean language in talking to your servants, for we are used to it, and do not make use of the Jews' language in the hearing of the people on the wall.
36:12 | [cbgb] | 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话麽，不也是对这些坐在城上，要与你们一同吃自己粪喝自己尿的人说麽？ < | >
 | [niv] | But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall--who, like you, will have to eat their own filth and drink their own urine?"
 | [asv] | But Rabshakeh said, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men that sit upon the wall, to eat their own dung, and to drink their own water with you?
 | [jnd] | And Rab-shakeh said, Is it to thy master and to thee that my master sent me to speak these words? Is it not to the men that sit on the wall, that they may eat their own dung, and drink their own urine with you?
 | [kjv] | But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?
 | [nwb] | But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? not to the men that sit upon the wall, that they may devour their vilest excretions with you?
 | [rsv] | But the Rab'shakeh said, "Has my master sent me to speak these words to your master and to you, and not to the men sitting on the wall, who are doomed with you to eat their own dung and drink their own urine?"
 | [web] | But Rabshakeh said, Has my master sent me to your master, and to you, to speak these words? not to the men who sit on the wall, to eat their own dung, and to drink their own water with you?
 | [ylt] | And Rabshakeh saith, `Unto thy lord, and unto thee, hath my lord sent me to speak these words? is it not for the men -- those sitting on the wall to eat their own dung and to drink their own water with you?'
 | [bbe] | But the Rab-shakeh said, Is it to your master or to you that my master has sent me to say these words? has he not sent me to the men seated on the wall? for they are the people who will be short of food with you when the town is shut in.
36:13 | [cbgb] | 于是拉伯沙基站着，用犹大言语，大声喊着说，你们当听亚述大王的话。 < | >
 | [niv] | Then the commander stood and called out in Hebrew, "Hear the words of the great king, the king of Assyria!
 | [asv] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
 | [jnd] | And Rab-shakeh stood and cried with a loud voice in the Jewish , and said, Hear the words of the great king, the king of Assyria!
 | [kjv] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
 | [nwb] | Then Rabshakeh stood, and cried with a loud voice in the Jew's language, and said, Hear ye the words of the great king, the king of Assyria.
 | [rsv] | Then the Rab'shakeh stood and called out in a loud voice in the language of Judah: "Hear the words of the great king, the king of Assyria!
 | [web] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear you the words of the great king, the king of Assyria.
 | [ylt] | And Rabshakeh standeth and calleth with a great voice Jewish, and saith, `Hear ye the words of the great king, the king of Asshur:
 | [bbe] | Then the Rab-shakeh got up and said with a loud voice in the Jews' language, Give ear to the words of the great king, the king of Assyria:
36:14 | [cbgb] | 王如此说，你们不要被希西家欺哄了，因他不能拯救你们。 < | >
 | [niv] | This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you!
 | [asv] | Thus saith the king, Let not Hezekiah deceive you; for he will not be able to deliver you:
 | [jnd] | Thus says the king: Let not Hezekiah deceive you; for he will not be able to deliver you.
 | [kjv] | Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.
 | [nwb] | Thus saith the king, Let not Hezekiah deceive you: for he will not be able to deliver you.
 | [rsv] | Thus says the king: 'Do not let Hezeki'ah deceive you, for he will not be able to deliver you.
 | [web] | Thus says the king, Don't let Hezekiah deceive you; for he will not be able to deliver you:
 | [ylt] | Thus said the king, Let not Hezekiah lift you up, for he is not able to deliver you;
 | [bbe] | This is what the king says: Do not be tricked by Hezekiah, for there is no salvation for you in him.
36:15 | [cbgb] | 也不要听希西家使你们倚靠耶和华说，耶和华必要拯救我们，这城必不交在亚述王的手中。 < | >
 | [niv] | Do not let Hezekiah persuade you to trust in the LORD when he says, `The LORD will surely deliver us; this city will not be given into the hand of the king of Assyria.'
 | [asv] | neither let Hezekiah make you trust in Jehovah, saying, Jehovah will surely deliver us; this city shall not be given into the hand of the king of Assyria.
 | [jnd] | Neither let Hezekiah make you rely upon Jehovah, saying, Jehovah will certainly deliver us; this city shall not be given into the hand of the king of Assyria.
 | [kjv] | Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.
 | [nwb] | Neither let Hezekiah make you trust in the LORD, saying, the LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.
 | [rsv] | Do not let Hezeki'ah make you rely on the LORD by saying, "The LORD will surely deliver us; this city will not be given into the hand of the king of Assyria."
 | [web] | neither let Hezekiah make you trust in Yahweh, saying, Yahweh will surely deliver us; this city shall not be given into the hand of the king of Assyria.
 | [ylt] | and let not Hezekiah make you trust unto Jehovah, saying, Jehovah doth certainly deliver us, this city is not given into the hand of the king of Asshur.
 | [bbe] | And do not let Hezekiah make you put your faith in the Lord, saying, The Lord will certainly keep us safe, and this town will not be given into the hands of the king of Assyria.
36:16 | [cbgb] | 不要听希西家的话，因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。 < | >
 | [niv] | "Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,
 | [asv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make your peace with me, and come out to me; and eat ye every one of his vine, and every one of his fig-tree, and drink ye every one the waters of his own cistern;
 | [jnd] | Hearken not to Hezekiah; for thus says the king of Assyria: Make peace with me and come out to me; and eat every one of his vine, and every one of his fig-tree, and drink every one the waters of his own cistern;
 | [kjv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;
 | [nwb] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make with me a present, and come out to me: and eat ye every one of his vine, and every one of his fig-tree, and drink ye every one the waters of his own cistern;
 | [rsv] | Do not listen to Hezeki'ah; for thus says the king of Assyria: Make your peace with me and come out to me; then every one of you will eat of his own vine, and every one of his own fig tree, and every one of you will drink the water of his own cistern;
 | [web] | Don't listen to Hezekiah: for thus says the king of Assyria, Make your peace with me, and come out to me; and eat you everyone of his vine, and everyone of his fig-tree, and drink you everyone the waters of his own cistern;
 | [ylt] | `Do not hearken unto Hezekiah, for thus said the king of Asshur, Make ye with me a blessing, and come out unto me, and eat ye each of his vine, and each of his fig-tree, and drink ye each the waters of his own well,
 | [bbe] | Do not give ear to Hezekiah, for this is what the king of Assyria says, Make peace with me, and come out to me; and everyone will be free to take the fruit of his vine and of his fig-tree, and the water of his spring;
36:17 | [cbgb] | 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。 < | >
 | [niv] | until I come and take you to a land like your own--a land of grain and new wine, a land of bread and vineyards.
 | [asv] | until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards.
 | [jnd] | until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
 | [kjv] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
 | [nwb] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
 | [rsv] | until I come and take you away to a land like your own land, a land of grain and wine, a land of bread and vineyards.
 | [web] | until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards.
 | [ylt] | till my coming in, and I have taken you unto a land like your own land, a land of corn and wine, a land of bread and vineyards;
 | [bbe] | Till I come and take you away to a land like yours, a land of grain and wine, a land of bread and vine-gardens.
36:18 | [cbgb] | 你们要谨防，恐怕希西家劝导你们说，耶和华必要拯救我们。列国的 神有那一个救他本国脱离亚述王的手呢？ < | >
 | [niv] | "Do not let Hezekiah mislead you when he says, `The LORD will deliver us.' Has the god of any nation ever delivered his land from the hand of the king of Assyria?
 | [asv] | Beware lest Hezekiah persuade you, saying, Jehovah will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [jnd] | Let not Hezekiah persuade you, saying, Jehovah will deliver us. Has any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [kjv] | Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [nwb] | lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [rsv] | Beware lest Hezeki'ah mislead you by saying, "The LORD will deliver us." Has any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [web] | Beware lest Hezekiah persuade you, saying, Yahweh will deliver us. Has any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [ylt] | lest Hezekiah doth persuade you, saying, Jehovah doth deliver us. `Have the gods of the nations delivered each his land out of the hand of the king of Asshur?
 | [bbe] | Give no attention to Hezekiah when he says to you, The Lord will keep us safe. Has any one of the gods of the nations kept his land from falling into the hands of the king of Assyria?
36:19 | [cbgb] | 哈马和亚珥拔的 神在那里呢，西法瓦音的 神在那里呢，他们曾救撒玛利亚脱离我的手麽？ < | >
 | [niv] | Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim? Have they rescued Samaria from my hand?
 | [asv] | Where are the gods of Hamath and Arpad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [jnd] | Where are the gods of Hamath and of Arpad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [kjv] | Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [nwb] | Where the gods of Hamath and Arpad? where the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [rsv] | Where are the gods of Hamath and Arpad? Where are the gods of Sepharva'im? Have they delivered Sama'ria out of my hand?
 | [web] | Where are the gods of Hamath and Arpad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [ylt] | Where the gods of Hamath and Arpad? Where the gods of Sepharvaim, that they have delivered Samaria out of my hand?
 | [bbe] | Where are the gods of Hamath and of Arpad? where are the gods of Sepharvaim? where are the gods of Samaria? and have they kept Samaria out of my hand?
36:20 | [cbgb] | 这些国的 神，有谁曾救自己的国脱离我的手呢，难到耶和华能救耶路撒冷脱离我的手麽？ < | >
 | [niv] | Who of all the gods of these countries has been able to save his land from me? How then can the LORD deliver Jerusalem from my hand?"
 | [asv] | Who are they among all the gods of these countries, that have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
 | [jnd] | Who are they among all the gods of these countries that have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
 | [kjv] | Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?
 | [nwb] | Who among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?
 | [rsv] | Who among all the gods of these countries have delivered their countries out of my hand, that the LORD should deliver Jerusalem out of my hand?'"
 | [web] | Who are they among all the gods of these countries, that have delivered their country out of my hand, that Yahweh should deliver Jerusalem out of my hand?
 | [ylt] | Who among all the gods of these lands they who have delivered their land out of my hand, that Jehovah doth deliver Jerusalem out of my hand?'
 | [bbe] | Who among all the gods of these countries have kept their country from falling into my hand, to give cause for the thought that the Lord will keep Jerusalem from falling into my hand?
36:21 | [cbgb] | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。 < | >
 | [niv] | But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."
 | [asv] | But they held their peace, and answered him not a word; for the king's commandment was, saying, Answer him not.
 | [jnd] | And they were silent, and answered him not a word; for the king's command was, saying, Answer him not.
 | [kjv] | But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [nwb] | But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [rsv] | But they were silent and answered him not a word, for the king's command was, "Do not answer him."
 | [web] | But they held their peace, and answered him not a word; for the king's commandment was, saying, Don't answer him.
 | [ylt] | And they keep silent, and have not answered him a word, for a command of the king is, saying, `Do not answer him.'
 | [bbe] | But they kept quiet and gave him no answer: for the king's order was, Give him no answer.
36:22 | [cbgb] | 当下希勒家的儿子家宰以利亚敬，和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。 <
 | [niv] | Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.
 | [asv] | Then came Eliakim the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [jnd] | And Eliakim the son of Hilkijah, who was over the household, and Shebna the scribe, and Joah the son of Asaph, the chronicler, came to Hezekiah, with their garments rent, and told him the words of Rab-shakeh.
 | [kjv] | Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [nwb] | Then came Eliakim the son of Hilkiah, that over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with clothes rent, and told him the words of Rabshakeh.
 | [rsv] | Then Eli'akim the son of Hilki'ah, who was over the household, and Shebna the secretary, and Jo'ah the son of Asaph, the recorder, came to Hezeki'ah with their clothes rent, and told him the words of the Rab'shakeh.
 | [web] | Then came Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes torn, and told him the words of Rabshakeh.
 | [ylt] | And Eliakim son of Hilkiah, who over the house, cometh in, and Shebna the scribe, and Joah son of Asaph, the remembrancer, unto Hezekiah with rent garments, and they declare to him the words of Rabshakeh.
 | [bbe] | Then Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came to Hezekiah with their clothing parted as a sign of grief, and gave him an account of what the Rab-shakeh had said.


Interlinear Bible:Isaiah 37

 以赛亚书 Isaiah 37 << || >>
37:1 | [cbgb] | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。 >
 | [niv] | When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the LORD.
 | [asv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of Jehovah.
 | [jnd] | And it came to pass when king Hezekiah heard , that he rent his garments, and covered himself with sackcloth, and went into the house of Jehovah.
 | [kjv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [nwb] | And it came to pass, when king Hezekiah heard , that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [rsv] | When King Hezeki'ah heard it, he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [web] | . It happened, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of Yahweh.
 | [ylt] | And it cometh to pass, at the king Hezekiah's hearing, that he rendeth his garments, and covereth himself with sackcloth, and entereth the house of Jehovah,
 | [bbe] | And on hearing it Hezekiah took off his robe and put on haircloth and went into the house of the Lord.
37:2 | [cbgb] | 使家宰以利亚敬，和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。 < | >
 | [niv] | He sent Eliakim the palace administrator, Shebna the secretary, and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.
 | [asv] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, unto Isaiah the prophet the son of Amoz.
 | [jnd] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to the prophet Isaiah the son of Amoz.
 | [kjv] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.
 | [nwb] | And he sent Eliakim, who over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [rsv] | And he sent Eli'akim, who was over the household, and Shebna the secretary, and the senior priests, clothed with sackcloth, to the prophet Isaiah the son of Amoz.
 | [web] | He sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [ylt] | and sendeth Eliakim, who over the house, and Shebna the scribe, and the elders of the priests, covering themselves with sackcloth, unto Isaiah son of Amoz the prophet,
 | [bbe] | And he sent Eliakim, who was over the house, and Shebna the scribe, and the chief priests, dressed in haircloth, to Isaiah the prophet, the son of Amoz.
37:3 | [cbgb] | 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。 < | >
 | [niv] | They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.
 | [asv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of contumely; for the children are come to the birth, and there is not strength to bring forth.
 | [jnd] | And they said to him, Thus says Hezekiah: This day is a day of trouble, and of rebuke, and of reviling; for the children are come to the birth, and there is not strength to bring forth.
 | [kjv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.
 | [nwb] | And they said to him, Thus saith Hezekiah, This day a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and not strength to bring forth.
 | [rsv] | They said to him, "Thus says Hezeki'ah, 'This day is a day of distress, of rebuke, and of disgrace; children have come to the birth, and there is no strength to bring them forth.
 | [web] | They said to him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and of rejection; for the children have come to the birth, and there is no strength to bring forth.
 | [ylt] | and they say unto him, `Thus said Hezekiah, A day of distress, and rebuke, and despising, this day; for come have sons unto the birth, and power there is not to bear.
 | [bbe] | And they said to him, Hezekiah says, This day is a day of trouble and punishment and shame: for the children are ready to come to birth, but there is no strength to give birth to them.
37:4 | [cbgb] | 或者耶和华你的 神，听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生 神的话。耶和华你的 神，听见这话就要发斥责，故此求你为馀剩的民，扬声祷告。 < | >
 | [niv] | It may be that the LORD your God will hear the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the LORD your God has heard. Therefore pray for the remnant that still survives."
 | [asv] | It may be Jehovah thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to defy the living God, and will rebuke the words which Jehovah thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
 | [jnd] | It may be Jehovah thy God will hear the words of Rab-shakeh, whom the king of Assyria his master has sent to reproach the living God, and will rebuke the words which Jehovah thy God hath heard. Therefore lift up a prayer for the remnant that is left.
 | [kjv] | It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
 | [nwb] | It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up prayer for the remnant that is left.
 | [rsv] | It may be that the LORD your God heard the words of the Rab'shakeh, whom his master the king of Assyria has sent to mock the living God, and will rebuke the words which the LORD your God has heard; therefore lift up your prayer for the remnant that is left.'"
 | [web] | It may be Yahweh your God will hear the words of Rabshakeh, whom the king of Assyria his master has sent to defy the living God, and will rebuke the words which Yahweh your God has heard: why lift up your prayer for the remnant that is left.
 | [ylt] | `It may be Jehovah thy God doth hear the words of Rabshakeh with which the king of Asshur his lord hath sent him to reproach the living God, and hath decided concerning the words that Jehovah thy God hath heard, and thou hast lifted up prayer for the remnant that is found.'
 | [bbe] | It may be that the Lord your God will give ear to the words of the Rab-shakeh, whom the king of Assyria, his master, has sent to say evil things against the living God, and will make his words come to nothing: so make your prayer for the rest of the people.
37:5 | [cbgb] | 希西家王的臣仆，就去见以赛亚， < | >
 | [niv] | When King Hezekiah's officials came to Isaiah,
 | [asv] | So the servants of king Hezekiah came to Isaiah.
 | [jnd] | And the servants of king Hezekiah came to Isaiah.
 | [kjv] | So the servants of king Hezekiah came to Isaiah.
 | [nwb] | So the servants of king Hezekiah came to Isaiah.
 | [rsv] | When the servants of King Hezeki'ah came to Isaiah,
 | [web] | So the servants of king Hezekiah came to Isaiah.
 | [ylt] | And the servants of king Hezekiah come in unto Isaiah,
 | [bbe] | So the servants of King Hezekiah came to Isaiah.
37:6 | [cbgb] | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。 < | >
 | [niv] | Isaiah said to them, "Tell your master, `This is what the LORD says: Do not be afraid of what you have heard--those words with which the underlings of the king of Assyria have blasphemed me.
 | [asv] | And Isaiah said unto them, Thus shall ye say to your master, Thus saith Jehovah, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [jnd] | And Isaiah said to them, Thus shall ye say to your master, Thus saith Jehovah: Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [kjv] | And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [nwb] | And Isaiah said to them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, with which the servants of the king of Assyria have blasphemed me.
 | [rsv] | Isaiah said to them, "Say to your master, 'Thus says the LORD: Do not be afraid because of the words that you have heard, with which the servants of the king of Assyria have reviled me.
 | [web] | Isaiah said to them, Thus shall you tell your master, Thus says Yahweh, Don't be afraid of the words that you have heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [ylt] | and Isaiah saith unto them, `Thus do ye say unto your lord, Thus said Jehovah, Be not afraid because of the words that thou hast heard, with which the servants of the king of Asshur have reviled Me.
 | [bbe] | And Isaiah said to them, This is what you are to say to your master: The Lord says, Be not troubled by the words which the servants of the king of Assyria have said against me in your hearing.
37:7 | [cbgb] | 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。 < | >
 | [niv] | Listen! I am going to put a spirit in him so that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.'"
 | [asv] | Behold, I will put a spirit in him, and he shall hear tidings, and shall return unto his own land; and I will cause him to fall by the sword in his own land.
 | [jnd] | Behold, I will put a spirit into him, and he shall hear tidings, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [kjv] | Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.
 | [nwb] | Behold, I will send a blast upon him, and he shall hear a rumor, and return to his own land; and I will cause him to fall by the sword in his own land.
 | [rsv] | Behold, I will put a spirit in him, so that he shall hear a rumor, and return to his own land; and I will make him fall by the sword in his own land.'"
 | [web] | Behold, I will put a spirit in him, and he shall hear news, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [ylt] | Lo, I am giving in him a spirit, and he hath heard a report, and hath turned back unto his land, and I have caused him to fall by the sword in his land.'
 | [bbe] | See, I will put a spirit into him, and bad news will come to his ears, and he will go back to his land; and there I will have him put to death.
37:8 | [cbgb] | 拉伯沙基回去，正遇见亚述王攻打立拿。原来他早听见亚述王拔营离开拉吉。 < | >
 | [niv] | When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.
 | [asv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
 | [jnd] | And Rab-shakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he had departed from Lachish.
 | [kjv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
 | [nwb] | So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he had departed from Lachish.
 | [rsv] | The Rab'shakeh returned, and found the king of Assyria fighting against Libnah; for he had heard that the king had left Lachish.
 | [web] | So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
 | [ylt] | And Rabshakeh turneth back and findeth the king of Asshur fighting against Libnah, for he hath heard that he hath journeyed from Lachish.
 | [bbe] | So the Rab-shakeh went back, and when he got there the king of Assyria was making war against Libnah: for it had come to his ears that the king of Assyria had gone away from Lachish.
37:9 | [cbgb] | 亚述王听见人论古实王特哈加说，他出来与你争战。亚述王一听见，就打发使者去见希西家，吩咐他们说。 < | >
 | [niv] | Now Sennacherib received a report that Tirhakah, the Cushite king , was marching out to fight against him. When he heard it, he sent messengers to Hezekiah with this word:
 | [asv] | And he heard say concerning Tirhakah king of Ethiopia, He is come out to fight against thee. And when he heard it, he sent messengers to Hezekiah, saying,
 | [jnd] | And he heard say of Tirhakah king of Ethiopia, He has come forth to make war with thee. And when he heard , he sent messengers to Hezekiah, saying,
 | [kjv] | And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,
 | [nwb] | And he heard it said concerning Tirhakah king of Cush, He is come forth to make war with thee. And when he heard , he sent messengers to Hezekiah, saying,
 | [rsv] | Now the king heard concerning Tirha'kah king of Ethiopia, "He has set out to fight against you." And when he heard it, he sent messengers to Hezeki'ah, saying,
 | [web] | He heard say concerning Tirhakah king of Ethiopia, He is come out to fight against you. When he heard it, he sent messengers to Hezekiah, saying,
 | [ylt] | And he heareth concerning Tirhakah king of Cush, saying, `He hath come out to fight with thee;' and he heareth, and sendeth messengers unto Hezekiah, saying,
 | [bbe] | And when news came to him that Tirhakah, king of Ethiopia, had made an attack on him, ... And he sent representatives to Hezekiah, king of Judah, saying,
37:10 | [cbgb] | 你们对犹大王希西家如此说，不要听你所倚靠的 神欺哄你，说，耶路撒冷必不交在亚述王的手中。 < | >
 | [niv] | "Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, `Jerusalem will not be handed over to the king of Assyria.'
 | [asv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [jnd] | Thus shall ye speak to Hezekiah king of Judah, saying: Let not thy God, upon whom thou reliest, deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
 | [kjv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [nwb] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [rsv] | "Thus shall you speak to Hezeki'ah king of Judah: 'Do not let your God on whom you rely deceive you by promising that Jerusalem will not be given into the hand of the king of Assyria.
 | [web] | Thus shall you speak to Hezekiah king of Judah, saying, Don't let your God in whom you trust deceive you, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [ylt] | `Thus do ye speak unto Hezekiah king of Judah, saying, Let not thy God lift thee up in whom thou art trusting, saying, Jerusalem is not given into the hand of the king of Asshur.
 | [bbe] | This is what you are to say to Hezekiah, king of Judah: Let not your God, in whom is your faith, give you a false hope, saying, Jerusalem will not be given into the hands of the king of Assyria.
37:11 | [cbgb] | 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救麽？ < | >
 | [niv] | Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?
 | [asv] | Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
 | [jnd] | Behold, thou hast heard what the kings of Assyria have done to all countries, destroying them utterly; and shalt thou be delivered?
 | [kjv] | Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?
 | [nwb] | Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?
 | [rsv] | Behold, you have heard what the kings of Assyria have done to all lands, destroying them utterly. And shall you be delivered?
 | [web] | Behold, you have heard what the kings of Assyria have done to all lands, by destroying them utterly: and shall you be delivered?
 | [ylt] | Lo, thou hast heard that which the kings of Asshur have done to all the lands -- to devote them -- and thou art delivered!
 | [bbe] | No doubt the story has come to your ears of what the kings of Assyria have done to all lands, putting them to the curse: and will you be kept safe from their fate?
37:12 | [cbgb] | 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人。这些国的 神，何曾拯救这些国呢？ < | >
 | [niv] | Did the gods of the nations that were destroyed by my forefathers deliver them--the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?
 | [asv] | Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden that were in Telassar?
 | [jnd] | Have the gods of the nations which my fathers have destroyed delivered them, Gozan, and Haran, and Rezeph, and the children of Eden that were in Thelassar?
 | [kjv] | Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?
 | [nwb] | Have the gods of the nations delivered them which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden who in Telassar?
 | [rsv] | Have the gods of the nations delivered them, the nations which my fathers destroyed, Gozan, Haran, Rezeph, and the people of Eden who were in Tel-assar?
 | [web] | Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden who were in Telassar?
 | [ylt] | Did the gods of the nations deliver them whom my fathers destroyed -- Gozan, and Haran, and Rezeph, and the sons of Eden, who in Telassar?
 | [bbe] | Did the gods of the nations keep safe those on whom my fathers sent destruction, Gozan and Haran and Rezeph, and the children of Eden who were in Telassar?
37:13 | [cbgb] | 哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在那里呢？ < | >
 | [niv] | Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"
 | [asv] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [jnd] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [kjv] | Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?
 | [nwb] | Where the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, Hena, and Ivah?
 | [rsv] | Where is the king of Hamath, the king of Arpad, the king of the city of Sepharva'im, the king of Hena, or the king of Ivvah?'"
 | [web] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
 | [ylt] | Where the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, Hena, and Ivvah?'
 | [bbe] | Where is the king of Hamath, and the king of Arpad, and the king of the town of Sepharvaim, of Hena, and Ivva?
37:14 | [cbgb] | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前晒开。 < | >
 | [niv] | Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the LORD and spread it out before the LORD.
 | [asv] | And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up unto the house of Jehovah, and spread it before Jehovah.
 | [jnd] | And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up into the house of Jehovah, and spread it before Jehovah.
 | [kjv] | And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.
 | [nwb] | And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up to the house of the LORD, and spread it before the LORD.
 | [rsv] | Hezeki'ah received the letter from the hand of the messengers, and read it; and Hezeki'ah went up to the house of the LORD, and spread it before the LORD.
 | [web] | Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up to the house of Yahweh, and spread it before Yahweh.
 | [ylt] | And Hezekiah taketh the letters out of the hand of the messengers, and readeth them, and Hezekiah goeth up to the house of Jehovah, and Hezekiah spreadeth it before Jehovah.
 | [bbe] | And Hezekiah took the letter from the hands of those who had come with it; and after reading it, Hezekiah went up to the house of the Lord, opening the letter there before the Lord,
37:15 | [cbgb] | 希西家向耶和华祷告说， < | >
 | [niv] | And Hezekiah prayed to the LORD:
 | [asv] | And Hezekiah prayed unto Jehovah, saying,
 | [jnd] | And Hezekiah prayed to Jehovah, saying,
 | [kjv] | And Hezekiah prayed unto the LORD, saying,
 | [nwb] | And Hezekiah prayed to the LORD, saying,
 | [rsv] | And Hezeki'ah prayed to the LORD:
 | [web] | Hezekiah prayed to Yahweh, saying,
 | [ylt] | And Hezekiah prayeth unto Jehovah, saying,
 | [bbe] | And he made prayer to the Lord, saying,
37:16 | [cbgb] | 坐在二基路伯上万军之耶和华以色列的 神阿，你，惟有你，是天下万国的 神。你曾创造天地。 < | >
 | [niv] | "O LORD Almighty, God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.
 | [asv] | O Jehovah of hosts, the God of Israel, that sittest above the cherubim, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [jnd] | Jehovah of hosts, the God of Israel, who sittest the cherubim, thou, the Same, thou alone art the God of all the kingdoms of the earth: thou hast made the heavens and the earth.
 | [kjv] | O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.
 | [nwb] | O LORD of hosts, God of Israel, that dwellest the cherubim, thou the God, thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.
 | [rsv] | "O LORD of hosts, God of Israel, who art enthroned above the cherubim, thou art the God, thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [web] | Yahweh of hosts, the God of Israel, who sits the cherubim, you are the God, even you alone, of all the kingdoms of the earth; you have made heaven and earth.
 | [ylt] | `Jehovah of Hosts, God of Israel, inhabiting the cherubs, Thou God Himself -- Thyself alone -- to all kingdoms of the earth, Thou hast made the heavens and the earth.
 | [bbe] | O Lord of armies, the God of Israel, seated between the winged ones, you only are the God of all the kingdoms of the earth; you have made heaven and earth.
37:17 | [cbgb] | 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立的一切话，他是打发使者来辱骂永生的 神的。 < | >
 | [niv] | Give ear, O LORD, and hear; open your eyes, O LORD, and see; listen to all the words Sennacherib has sent to insult the living God.
 | [asv] | Incline thine ear, O Jehovah, and hear; open thine eyes, O Jehovah, and see; and hear all the words of Sennacherib, who hath sent to defy the living God.
 | [jnd] | Incline thine ear, O Jehovah, and hear; open, Jehovah, thine eyes, and see; and hear all the words of Sennacherib, who hath sent to reproach the living God.
 | [kjv] | Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.
 | [nwb] | Incline thy ear, O LORD, and hear; open thy eyes, O LORD, and see: and hear all the words of Sennacherib, who hath sent to reproach the living God.
 | [rsv] | Incline thy ear, O LORD, and hear; open thy eyes, O LORD, and see; and hear all the words of Sennach'erib, which he has sent to mock the living God.
 | [web] | Turn your ear, Yahweh, and hear; open your eyes, Yahweh, and behold; and hear all the words of Sennacherib, who has sent to defy the living God.
 | [ylt] | Incline, O Jehovah, Thine ear, and hear; open, O Jehovah, Thine eyes and see; and hear Thou all the words of Sennacherib that he hath sent to reproach the living God.
 | [bbe] | Let your ear be turned to us, O Lord; let your eyes be open, O Lord, and see: take note of all the words of Sennacherib who has sent men to say evil against the living God.
37:18 | [cbgb] | 耶和华阿，亚述诸王果然使列国，和列国之地变为荒凉。 < | >
 | [niv] | "It is true, O LORD, that the Assyrian kings have laid waste all these peoples and their lands.
 | [asv] | Of a truth, Jehovah, the kings of Assyria have laid waste all the countries, and their land,
 | [jnd] | Of a truth, Jehovah, the kings of Assyria have laid waste all the lands, and their countries,
 | [kjv] | Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,
 | [nwb] | Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,
 | [rsv] | Of a truth, O LORD, the kings of Assyria have laid waste all the nations and their lands,
 | [web] | Of a truth, Yahweh, the kings of Assyria have laid waste all the countries, and their land,
 | [ylt] | `Truly, O Jehovah, kings of Asshur have laid waste all the lands and their land,
 | [bbe] | Truly, O Lord, the kings of Assyria have made waste all the nations and their lands,
37:19 | [cbgb] | 将列国的 神像都扔在火里，因为他本不是 神，乃是人手所造的，是木头，石头的，所以灭绝他。 < | >
 | [niv] | They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by human hands.
 | [asv] | and have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
 | [jnd] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; and they have destroyed them.
 | [kjv] | And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [nwb] | And have cast their gods into the fire: for they no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [rsv] | and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore they were destroyed.
 | [web] | and have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
 | [ylt] | so as to put their gods into fire -- for they no gods, but work of the hands of man, wood and stone -- and they destroy them.
 | [bbe] | And have given their gods to the fire: for they were no gods, but wood and stone, the work of men's hands; so they have given them to destruction.
37:20 | [cbgb] | 耶和华我们的 神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华。 < | >
 | [niv] | Now, O LORD our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O LORD, are God. "
 | [asv] | Now therefore, O Jehovah our God, save us from his hand, that all the kingdoms of the earth may know that thou art Jehovah, even thou only.
 | [jnd] | And now, Jehovah our God, save us out of his hand, that all the kingdoms of the earth may know that thou art Jehovah, thou only.
 | [kjv] | Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.
 | [nwb] | Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou the LORD, thou only.
 | [rsv] | So now, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou alone art the LORD."
 | [web] | Now therefore, Yahweh our God, save us from his hand, that all the kingdoms of the earth may know that you are Yahweh, even you only.
 | [ylt] | And now, Jehovah our God, save us from his hand, and all kingdoms of the earth do know that Thou Jehovah, Thyself alone.'
 | [bbe] | But now, O Lord our God, give us salvation from his hand, so that it may be clear to all the kingdoms of the earth that you, and you only, are the Lord.
37:21 | [cbgb] | 亚摩斯的儿子以赛亚，就打发人去见希西家说，耶和华以色列的 神如此说，你既然求我攻击亚述王西拿基立， < | >
 | [niv] | Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the LORD, the God of Israel, says: Because you have prayed to me concerning Sennacherib king of Assyria,
 | [asv] | Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith Jehovah, the God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria,
 | [jnd] | And Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith Jehovah the God of Israel, Whereas thou hast prayed to me concerning Sennacherib king of Assyria,
 | [kjv] | Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:
 | [nwb] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:
 | [rsv] | Then Isaiah the son of Amoz sent to Hezeki'ah, saying, "Thus says the LORD, the God of Israel: Because you have prayed to me concerning Sennach'erib king of Assyria,
 | [web] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus says Yahweh, the God of Israel, Whereas you have prayed to me against Sennacherib king of Assyria,
 | [ylt] | And Isaiah son of Amoz sendeth unto Hezekiah, saying, `Thus said Jehovah, God of Israel, That which thou hast prayed unto me concerning Sennacherib king of Asshur --
 | [bbe] | Then Isaiah, the son of Amoz, sent to Hezekiah, saying, The Lord, the God of Israel, says, The prayer you have made to me against Sennacherib, king of Assyria, has come to my ears.
37:22 | [cbgb] | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你，耶路撒冷的女子向你摇头。 < | >
 | [niv] | this is the word the LORD has spoken against him: "The Virgin Daughter of Zion despises and mocks you. The Daughter of Jerusalem tosses her head as you flee.
 | [asv] | this is the word which Jehovah hath spoken concerning him: The virgin daughter of Zion hath despised thee and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [jnd] | this is the word which Jehovah hath spoken against him: The virgin-daughter of Zion despiseth thee, laugheth thee to scorn; the daughter of Jerusalem shaketh her head at thee.
 | [kjv] | This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [nwb] | This the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, derided thee; the daughter of Jerusalem hath shaken her head at thee.
 | [rsv] | this is the word that the LORD has spoken concerning him: 'She despises you, she scorns you--the virgin daughter of Zion; she wags her head behind you--the daughter of Jerusalem.
 | [web] | this is the word which Yahweh has spoken concerning him: The virgin daughter of Zion has despised you and laughed you to scorn; the daughter of Jerusalem has shaken her head at you.
 | [ylt] | this the word that Jehovah spake concerning him: Trampled on thee, laughed at thee, Hath the virgin daughter of Zion, Behind thee shaken the head hath the daughter of Jerusalem.
 | [bbe] | This is the word which the Lord has said about him: In the eyes of the virgin daughter of Zion you are shamed and laughed at; the daughter of Jerusalem has made sport of you.
37:23 | [cbgb] | 你辱骂谁，亵渎谁，扬起声来，高举眼目攻击谁呢，乃是攻击以色列的圣者。 < | >
 | [niv] | Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!
 | [asv] | Whom hast thou defied and blasphemed? and against whom hast thou exalted thy voice and lifted up thine eyes on high? even against the Holy One of Israel.
 | [jnd] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted the voice? Against the Holy One of Israel hast thou lifted up thine eyes on high.
 | [kjv] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
 | [nwb] | Whom hast thou reproached and blasphemed; and against whom hast thou exalted voice, and lifted thy eyes on high? against the Holy One of Israel.
 | [rsv] | 'Whom have you mocked and reviled? Against whom have you raised your voice and haughtily lifted your eyes? Against the Holy One of Israel!
 | [web] | Whom have you defied and blasphemed? and against whom have you exalted your voice and lifted up your eyes on high? against the Holy One of Israel.
 | [ylt] | Whom hast thou reproached and reviled? And against whom lifted up the voice? Yea, thou dost lift up on high thine eyes Against the Holy One of Israel.
 | [bbe] | Against whom have you said evil and bitter things? and against whom has your voice been loud and your eyes lifted up? even against the Holy One of Israel.
37:24 | [cbgb] | 你藉你的臣仆辱骂主，说，我率领许多战车上山顶，到利巴嫩极深之处，我要砍伐其中高大的香柏树，和佳美的松树，我必上极高之处，进入肥田的树林。 < | >
 | [niv] | By your messengers you have heaped insults on the Lord. And you have said, `With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest heights, the finest of its forests.
 | [asv] | By thy servants hast thou defied the Lord, and hast said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars thereof, and the choice fir-trees thereof; and I will enter into its farthest height, the forest of its fruitful field;
 | [jnd] | By thy servants thou hast reproached the Lord, and hast said, With the multitude of my chariots am I come up to the height of the mountains, to the recesses of Lebanon; and I will cut down its tall cedars, the choice of its cypresses; and I will enter into its furthest height, the forest of its fruitful field.
 | [kjv] | By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.
 | [nwb] | By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots have I come up to the hight of the mountains, to the sides of Lebanon; and I will cut down its tall cedars, its choice fir-trees: and I will enter into the hight of its border, the forest of its Carmel.
 | [rsv] | By your servants you have mocked the Lord, and you have said, With my many chariots I have gone up the heights of the mountains, to the far recesses of Lebanon; I felled its tallest cedars, its choicest cypresses; I came to its remotest height, its densest forest.
 | [web] | By your servants have you defied the Lord, and have said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars of it, and the choice fir-trees of it; and I will enter into its farthest height, the forest of its fruitful field;
 | [ylt] | By the hand of thy servants Thou hast reviled the Lord, and sayest: In the multitude of my chariots I have come up to a high place of hills, The sides of Lebanon, And I cut down the height of its cedars, The choice of its firs, And I enter the high place of its extremity, The forest of its Carmel.
 | [bbe] | You have sent your servants with evil words against the Lord, and have said, With all my war-carriages I have come up to the top of the mountains, to the inmost parts of Lebanon; and its tall cedars will be cut down, and the best trees of its woods: I will come up into his highest places, into his thick woods.
37:25 | [cbgb] | 我已经挖井喝水，我必用脚掌踏乾埃及的一切河。 < | >
 | [niv] | I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt.'
 | [asv] | I have digged and drunk water, and with the sole of my feet will I dry up all the rivers of Egypt.
 | [jnd] | I have digged and drunk water; and with the sole of my feet have I dried up all the streams of Matsor.
 | [kjv] | I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.
 | [nwb] | I have digged, and drank water; and with the sole of my feet have I dried up all the rivers of the besieged places.
 | [rsv] | I dug wells and drank waters, and I dried up with the sole of my foot all the streams of Egypt.
 | [web] | I have dug and drunk water, and with the sole of my feet will I dry up all the rivers of Egypt.
 | [ylt] | I -- I have dug and drunk waters, And I dry up with the sole of my steps All floods of a bulwark.
 | [bbe] | I have made water-holes and taken their waters, and with my foot I have made all the rivers of Egypt dry.
37:26 | [cbgb] | 耶和华说，你岂没有听见我早先所作的古时所立的麽，现在藉你使坚固城荒废，变为乱堆。 < | >
 | [niv] | "Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.
 | [asv] | Hast thou not heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be thine to lay waste fortified cities into ruinous heaps.
 | [jnd] | Hast thou not heard that long ago I did it, and that from ancient days I formed it? Now have I brought it to pass, that thou shouldest lay waste fortified cities ruinous heaps.
 | [kjv] | Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.
 | [nwb] | Hast thou not heard long ago, I have done it; of ancient times, that I have formed it? now have I brought it to pass, that thou shouldst be to lay waste fortified cities ruinous heaps.
 | [rsv] | 'Have you not heard that I determined it long ago? I planned from days of old what now I bring to pass, that you should make fortified cities crash into heaps of ruins,
 | [web] | Have you not heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be your to lay waste fortified cities into ruinous heaps.
 | [ylt] | Hast thou not heard from afar? -- it I did, From days of old -- that I formed it. Now, I have brought it in, And it is to make desolate, Ruinous heaps -- fenced cities,
 | [bbe] | Has it not come to your ears how I did it long before, purposing it in times long past? Now I have given effect to my design, so that by you strong towns might be turned into masses of broken walls.
37:27 | [cbgb] | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。 < | >
 | [niv] | Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.
 | [asv] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as a field of grain before it is grown up.
 | [jnd] | And their inhabitants were powerless, they were dismayed and put to shame; they were the grass of the field and the green herb, the grass on the housetops, and grain blighted before it be grown up.
 | [kjv] | Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.
 | [nwb] | Therefore their inhabitants of small power, they were dismayed and confounded: they were the grass of the field, and the green herb, the grass on the house-tops, and blasted before it is grown up.
 | [rsv] | while their inhabitants, shorn of strength, are dismayed and confounded, and have become like plants of the field and like tender grass, like grass on the housetops, blighted before it is grown.
 | [web] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as a field before it is grown up.
 | [ylt] | And their inhabitants are feeble-handed, They were broken down, and are dried up. They have been the herb of the field, And the greenness of the tender grass, Grass of the roofs, And blasted corn, before it hath risen up.
 | [bbe] | This is why their townsmen had no power, they were broken and put to shame; they were like the grass of the field, or a green plant; like the grass on the house-tops, which a cold wind makes waste.
37:28 | [cbgb] | 你坐下，你出去，你进来，你向我发烈怒，我都知道。 < | >
 | [niv] | "But I know where you stay and when you come and go and how you rage against me.
 | [asv] | But I know thy sitting down, and thy going out, and thy coming in, and thy raging against me.
 | [jnd] | But I know thine abode, and thy going out, and thy coming in, and thy raging against me.
 | [kjv] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [nwb] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [rsv] | 'I know your sitting down and your going out and coming in, and your raging against me.
 | [web] | But I know your sitting down, and your going out, and your coming in, and your raging against me.
 | [ylt] | And thy sitting down, and thy going out, And thy coming in, I have known, And thy anger towards Me.
 | [bbe] | But I have knowledge of your getting up and your resting, of your going out and your coming in.
37:29 | [cbgb] | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。 < | >
 | [niv] | Because you rage against me and because your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.
 | [asv] | Because of thy raging against me, and because thine arrogancy is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [jnd] | Because thy raging against me and thine arrogance is come up into mine ears, I will put my ring in thy nose, and my bridle in thy lips, and I will make thee go back by the way by which thou camest.
 | [kjv] | Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [nwb] | Because thy rage against me, and thy tumult, is come up into my ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [rsv] | Because you have raged against me and your arrogance has come to my ears, I will put my hook in your nose and my bit in your mouth, and I will turn you back on the way by which you came.'
 | [web] | Because of your raging against me, and because your arrogance is come up into my ears, therefore will I put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came.
 | [ylt] | Because of thy anger towards Me, And thy noise -- it came up into Mine ears, I have put My hook in thy nose, And My bridle in thy lips, And I have caused thee to turn back In the way in which thou camest.
 | [bbe] | Because your wrath against me and your pride have come to my ears, I will put my hook in your nose and my cord in your lips, and I will make you go back by the way you came.
37:30 | [cbgb] | 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。 < | >
 | [niv] | "This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.
 | [asv] | And this shall be the sign unto thee: ye shall eat this year that which groweth of itself, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
 | [jnd] | And this the sign unto thee: there shall be eaten this year such as groweth of itself; and in the second year that which springeth of the same; but in the third year sow ye, and reap, and plant vineyards and eat the fruit thereof.
 | [kjv] | And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
 | [nwb] | And this a sign to thee, Ye shall eat year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit of them.
 | [rsv] | "And this shall be the sign for you: this year eat what grows of itself, and in the second year what springs of the same; then in the third year sow and reap, and plant vineyards, and eat their fruit.
 | [web] | This shall be the sign to you: you shall eat this year that which grows of itself, and in the second year that which springs of the same; and in the third year sow you, and reap, and plant vineyards, and eat the fruit of it.
 | [ylt] | -- And this to thee the sign, Food of the year self-sown grain, And in the second year the spontaneous growth, And in the third year, sow ye and reap, And plant vineyards, and eat their fruit.
 | [bbe] | And this will be the sign to you: you will get your food this year from what comes up of itself, and in the second year from the produce of the same; and in the third year you will put in your seed, and get in the grain, and make vine-gardens, and take of their fruit.
37:31 | [cbgb] | 犹大家所逃脱剩馀的，仍要往下札根，向上结果。 < | >
 | [niv] | Once more a remnant of the house of Judah will take root below and bear fruit above.
 | [asv] | And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward.
 | [jnd] | And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward;
 | [kjv] | And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:
 | [nwb] | And the remnant that hath escaped of the house of Judah shall again take root downward, and bear fruit upward:
 | [rsv] | And the surviving remnant of the house of Judah shall again take root downward, and bear fruit upward;
 | [web] | The remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward.
 | [ylt] | And it hath continued -- the escaped Of the house of Judah that hath been left -- To take root beneath, And it hath made fruit upward.
 | [bbe] | And those of Judah who are still living will again take root in the earth, and give fruit.
37:32 | [cbgb] | 必有馀剩的民，从耶路撒冷而出，必有逃脱的人，从锡安而来。万军之耶和华的热心必成就这事。 < | >
 | [niv] | For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD Almighty will accomplish this.
 | [asv] | For out of Jerusalem shall go forth a remnant, and out of mount Zion they that shall escape. The zeal of Jehovah of hosts will perform this.
 | [jnd] | for out of Jerusalem shall go forth a remnant, and out of mount Zion they that escape: the zeal of Jehovah of hosts shall do this.
 | [kjv] | For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
 | [nwb] | For out of Jerusalem shall go forth a remnant, and they that escape from mount Zion: the zeal of the LORD of hosts will do this.
 | [rsv] | for out of Jerusalem shall go forth a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD of hosts will accomplish this.
 | [web] | For out of Jerusalem shall go forth a remnant, and out of mount Zion those who shall escape. The zeal of Yahweh of Hosts will perform this.
 | [ylt] | For from Jerusalem goeth forth a remnant, And an escape from mount Zion, The zeal of Jehovah of Hosts doth this.
 | [bbe] | For from Jerusalem those who have been kept safe will go out, and those who are still living will go out of Mount Zion: by the fixed purpose of the Lord of armies this will be done.
37:33 | [cbgb] | 所以耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。 < | >
 | [niv] | "Therefore this is what the LORD says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.
 | [asv] | Therefore thus saith Jehovah concerning the king of Assyria, He shall not come unto this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
 | [jnd] | Therefore thus saith Jehovah concerning the king of Assyria: He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
 | [kjv] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.
 | [nwb] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a mound against it.
 | [rsv] | "Therefore thus says the LORD concerning the king of Assyria: He shall not come into this city, or shoot an arrow there, or come before it with a shield, or cast up a siege mound against it.
 | [web] | Therefore thus says Yahweh concerning the king of Assyria, He shall not come to this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
 | [ylt] | Therefore, thus said Jehovah, Concerning the king of Asshur: He doth not come in unto this city, Nor doth he shoot there an arrow, Nor doth he come before it shield, Nor doth he pour out against it a mount.
 | [bbe] | For this cause the Lord says about the king of Assyria, He will not come into this town, or send an arrow against it; he will not come before it with arms, or put up an earthwork against it.
37:34 | [cbgb] | 他从那条路来，必从那条路回去，必不得来到这城。这是耶和华说的。 < | >
 | [niv] | By the way that he came he will return; he will not enter this city," declares the LORD.
 | [asv] | By the way that he came, by the same shall he return, and he shall not come unto this city, saith Jehovah.
 | [jnd] | By the way that he came, by the same shall he return, and shall not come into this city, saith Jehovah.
 | [kjv] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [nwb] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [rsv] | By the way that he came, by the same he shall return, and he shall not come into this city, says the LORD.
 | [web] | By the way that he came, by the same shall he return, and he shall not come to this city, says Yahweh.
 | [ylt] | In the way that he came, in it he turneth back, And unto this city he doth not come in, An affirmation of Jehovah,
 | [bbe] | By the way he came he will go back, and he will not get into this town.
37:35 | [cbgb] | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。 < | >
 | [niv] | "I will defend this city and save it, for my sake and for the sake of David my servant!"
 | [asv] | For I will defend this city to save it, for mine own sake, and for my servant David's sake.
 | [jnd] | And I will defend this city, to save it, for mine own sake, and for my servant David's sake.
 | [kjv] | For I will defend this city to save it for mine own sake, and for my servant David's sake.
 | [nwb] | For I will defend this city, to save it for my own sake, and for my servant David's sake.
 | [rsv] | For I will defend this city to save it, for my own sake and for the sake of my servant David."
 | [web] | For I will defend this city to save it, for my own sake, and for my servant David's sake.
 | [ylt] | And I have covered over this city, To save it, for Mine own sake, And for the sake of David My servant.'
 | [bbe] | For I will keep this town safe, for my honour, and for the honour of my servant David.
37:36 | [cbgb] | 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。 < | >
 | [niv] | Then the angel of the LORD went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning--there were all the dead bodies!
 | [asv] | And the angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand; and when men arose early in the morning, behold, these were all dead bodies.
 | [jnd] | And an angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred and eighty-five thousand. And when they arose early in the morning, behold, they were all dead bodies.
 | [kjv] | Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
 | [nwb] | Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and eighty five thousand: and when they arose early in the morning, behold, they all dead corpses.
 | [rsv] | And the angel of the LORD went forth, and slew a hundred and eighty-five thousand in the camp of the Assyrians; and when men arose early in the morning, behold, these were all dead bodies.
 | [web] | The angel of Yahweh went forth, and struck in the camp of the Assyrians one hundred and eighty-five thousand; and when men arose early in the morning, behold, these were all dead bodies.
 | [ylt] | And a messenger of Jehovah goeth out, and smiteth in the camp of Asshur a hundred and eighty and five thousand; and rise early in the morning, and lo, all of them dead corpses.
 | [bbe] | And the angel of the Lord went out and put to death in the army of the Assyrians a hundred and eighty-five thousand men: and when the people got up early in the morning, there was nothing to be seen but dead bodies.
37:37 | [cbgb] | 亚述王西拿基立，就拔营回去，住在尼尼微。 < | >
 | [niv] | So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.
 | [asv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [jnd] | And Sennacherib king of Assyria departed, and went and returned, and abode at Nineveh.
 | [kjv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [nwb] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [rsv] | Then Sennach'erib king of Assyria departed, and went home and dwelt at Nin'eveh.
 | [web] | So Sennacherib king of Assyria departed, and went and returned, and lived at Nineveh.
 | [ylt] | And journey, and go, and turn back doth Sennacherib king of Asshur, and dwelleth in Nineveh.
 | [bbe] | Sennacherib, king of Assyria, went back to his place at Nineveh.
37:38 | [cbgb] | 一日在他的 神，尼斯洛庙里叩拜，他儿子亚得米勒，和沙利色，用刀杀了他，就逃到亚拉腊地。他儿子以撒哈吨接续他作王。 <
 | [niv] | One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.
 | [asv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Ararat. And Esar-haddon his son reigned in his stead.
 | [jnd] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Ararat. And Esarhaddon his son reigned in his stead.
 | [kjv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.
 | [nwb] | And it came to pass, as he was worshiping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his stead.
 | [rsv] | And as he was worshiping in the house of Nisroch his god, Adram'melech and Share'zer, his sons, slew him with the sword, and escaped into the land of Ar'arat. And E'sar-had'don his son reigned in his stead.
 | [web] | It happened, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons struck him with the sword; and they escaped into the land of Ararat. Esar-haddon his son reigned in his place.
 | [ylt] | And it cometh to pass, he is bowing himself in the house of Nisroch his god, and Adrammelech and Sharezer his sons have smitten him with the sword, and they have escaped to the land of Ararat, and Esar-Haddon his son reigneth in his stead.
 | [bbe] | And it came about, when he was worshipping in the house of Nisroch his god, that his sons Adrammelech and Sharezer put him to death with the sword, and they went in flight into the land of Ararat. And Esar-haddon, his son, became king in his place.


Interlinear Bible:Isaiah 38

 以赛亚书 Isaiah 38 << || >>
38:1 | [cbgb] | 那时希西家病得要死，亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死不能活了。 >
 | [niv] | In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the LORD says: Put your house in order, because you are going to die; you will not recover."
 | [asv] | In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came to him, and said unto him, Thus saith Jehovah, Set thy house in order; for thou shalt die, and not live.
 | [jnd] | In those days Hezekiah was sick unto death. And the prophet Isaiah the son of Amoz came to him, and said to him, Thus saith Jehovah: Set thy house in order; for thou shalt die, and not live.
 | [kjv] | In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.
 | [nwb] | In those days was Hezekiah sick with a mortal disease. And Isaiah the prophet the son of Amoz came to him, and said to him, Thus saith the LORD, Set thy house in order: for thou shalt die, and not live.
 | [rsv] | In those days Hezeki'ah became sick and was at the point of death. And Isaiah the prophet the son of Amoz came to him, and said to him, "Thus says the LORD: Set your house in order; for you shall die, you shall not recover."
 | [web] | . In those days was Hezekiah sick to death. Isaiah the prophet the son of Amoz came to him, and said to him, Thus says Yahweh, Set your house in order; for you shall die, and not live.
 | [ylt] | In those days hath Hezekiah been sick unto death, and come in unto him doth Isaiah son of Amoz, the prophet, and saith unto him, `Thus said Jehovah: Give a charge to thy house, for thou dying, and dost not live.'
 | [bbe] | In those days Hezekiah was ill and near death. And Isaiah the prophet, the son of Amoz, came to him, and said to him, The Lord says, Put your house in order; for your death is near.
38:2 | [cbgb] | 希西家就转脸朝墙，祷告耶和华说， < | >
 | [niv] | Hezekiah turned his face to the wall and prayed to the LORD,
 | [asv] | Then Hezekiah turned his face to the wall, and prayed unto Jehovah,
 | [jnd] | And Hezekiah turned his face to the wall, and prayed to Jehovah,
 | [kjv] | Then Hezekiah turned his face toward the wall, and prayed unto the LORD,
 | [nwb] | Then Hezekiah turned his face towards the wall, and prayed to the LORD,
 | [rsv] | Then Hezeki'ah turned his face to the wall, and prayed to the LORD,
 | [web] | Then Hezekiah turned his face to the wall, and prayed to Yahweh,
 | [ylt] | And Hezekiah turneth round his face unto the wall, and prayeth unto Jehovah,
 | [bbe] | And Hezekiah, turning his face to the wall, made his prayer to the Lord, saying,
38:3 | [cbgb] | 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。 < | >
 | [niv] | "Remember, O LORD, how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.
 | [asv] | and said, Remember now, O Jehovah, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [jnd] | and said, Ah, Jehovah, remember, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept much.
 | [kjv] | And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [nwb] | And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done good in thy sight. And Hezekiah wept bitterly.
 | [rsv] | and said, "Remember now, O LORD, I beseech thee, how I have walked before thee in faithfulness and with a whole heart, and have done what is good in thy sight." And Hezeki'ah wept bitterly.
 | [web] | and said, Remember now, Yahweh, I beg you, how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. Hezekiah wept sore.
 | [ylt] | and saith, `I pray thee, O Jehovah, remember, I pray Thee, how I have walked habitually before Thee in truth, and with a perfect heart, and that which good in thine eyes I have done;' and Hezekiah weepeth -- a great weeping.
 | [bbe] | O Lord, keep in mind how I have been true to you with all my heart, and have done what is good in your eyes. And Hezekiah gave way to bitter weeping.
38:4 | [cbgb] | 耶和华的话临到以赛亚说， < | >
 | [niv] | Then the word of the LORD came to Isaiah:
 | [asv] | Then came the word of Jehovah to Isaiah, saying,
 | [jnd] | And the word of Jehovah came to Isaiah, saying,
 | [kjv] | Then came the word of the LORD to Isaiah, saying,
 | [nwb] | Then came the word of the LORD to Isaiah, saying,
 | [rsv] | Then the word of the LORD came to Isaiah:
 | [web] | Then came the word of Yahweh to Isaiah, saying,
 | [ylt] | And a word of Jehovah is unto Isaiah, saying,
 | [bbe] | Then the word of the Lord came to Isaiah, saying,
38:5 | [cbgb] | 你去告诉希西家说，耶和华你祖大卫的 神如此说，我听见了你的祷告，看见了你的眼泪，我必加增你十五年的寿数。 < | >
 | [niv] | "Go and tell Hezekiah, `This is what the LORD, the God of your father David, says: I have heard your prayer and seen your tears; I will add fifteen years to your life.
 | [asv] | Go, and say to Hezekiah, Thus saith Jehovah, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
 | [jnd] | Go and say to Hezekiah, Thus saith Jehovah, the God of David thy father: I have heard thy prayer, I have seen thy tears: behold, I will add to thy days fifteen years.
 | [kjv] | Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
 | [nwb] | Go and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add to thy days fifteen years.
 | [rsv] | "Go and say to Hezeki'ah, Thus says the LORD, the God of David your father: I have heard your prayer, I have seen your tears; behold, I will add fifteen years to your life.
 | [web] | Go, and tell Hezekiah, Thus says Yahweh, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will add to your days fifteen years.
 | [ylt] | Go, and thou hast said to Hezekiah, Thus said Jehovah, God of David thy father, `I have heard thy prayer, I have seen thy tear, lo, I am adding to thy days fifteen years,
 | [bbe] | Go to Hezekiah, and say, The Lord, the God of David, your father, says, Your prayer has come to my ears, and I have seen your weeping: see, I will give you fifteen more years of life.
38:6 | [cbgb] | 并且我要救你和这城脱离亚述王的手，也要保护这城。 < | >
 | [niv] | And I will deliver you and this city from the hand of the king of Assyria. I will defend this city.
 | [asv] | And I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city.
 | [jnd] | And I will deliver thee and this city out of the hand of the king of Assyria, and I will defend this city.
 | [kjv] | And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.
 | [nwb] | And I will deliver thee and this city from the hand of the king of Assyria: and I will defend this city.
 | [rsv] | I will deliver you and this city out of the hand of the king of Assyria, and defend this city.
 | [web] | I will deliver you and this city out of the hand of the king of Assyria; and I will defend this city.
 | [ylt] | and out of the hand of the king of Asshur I deliver thee and this city, and have covered over this city.
 | [bbe] | And I will keep you and this town safe from the hands of the king of Assyria: and I will keep watch over this town.
38:7 | [cbgb] | 我耶和华必成就我所说的，我先给你一个兆头。 < | >
 | [niv] | "`This is the LORD's sign to you that the LORD will do what he has promised:
 | [asv] | And this shall be the sign unto thee from Jehovah, that Jehovah will do this thing that he hath spoken:
 | [jnd] | And this the sign to thee from Jehovah, that Jehovah will do this thing that he hath spoken:
 | [kjv] | And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;
 | [nwb] | And this a sign to thee from the LORD, that the LORD will do this thing that he hath spoken;
 | [rsv] | "This is the sign to you from the LORD, that the LORD will do this thing that he has promised:
 | [web] | This shall be the sign to you from Yahweh, that Yahweh will do this thing that he has spoken:
 | [ylt] | And this to thee the sign from Jehovah, that Jehovah doth this thing that He hath spoken.
 | [bbe] | And Isaiah said, This is the sign the Lord will give you, that he will do what he has said:
38:8 | [cbgb] | 就是叫亚哈斯的日晷，向前进的日影往后退十度。于是前进的日影，果然在日晷上往后退了十度。 < | >
 | [niv] | I will make the shadow cast by the sun go back the ten steps it has gone down on the stairway of Ahaz.'" So the sunlight went back the ten steps it had gone down.
 | [asv] | behold, I will cause the shadow on the steps, which is gone down on the dial of Ahaz with the sun, to return backward ten steps. So the sun returned ten steps on the dial whereon it was gone down.
 | [jnd] | behold, I will bring again the shadow of the degrees which hath gone down with the sun on the dial of Ahaz, ten degrees backward. So the sun returned on the dial ten degrees, by which it had gone down.
 | [kjv] | Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.
 | [nwb] | Behold, I will bring again the shadow of the degrees, which hath gone down on the sun-dial of Ahaz ten degrees backward. So the sun returned ten degrees, by which degrees it had gone down.
 | [rsv] | Behold, I will make the shadow cast by the declining sun on the dial of Ahaz turn back ten steps." So the sun turned back on the dial the ten steps by which it had declined.
 | [web] | behold, I will cause the shadow on the steps, which is gone down on the dial of Ahaz with the sun, to return backward ten steps. So the sun returned ten steps on the dial whereon it was gone down.
 | [ylt] | Lo, I am bringing back the shadow of the degrees that it hath gone down on the degrees of Ahaz, by the sun, backward ten degrees:' and the sun turneth back ten degrees in the degrees that it had gone down.
 | [bbe] | See, I will make the shade which has gone down on the steps of Ahaz with the sun, go back ten steps. So the shade went back the ten steps by which it had gone down.
38:9 | [cbgb] | 犹大王希西家患病，已经痊愈，就作诗说， < | >
 | [niv] | A writing of Hezekiah king of Judah after his illness and recovery:
 | [asv] | The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness.
 | [jnd] | The writing of Hezekiah king of Judah, when he had been sick and had recovered from his sickness:
 | [kjv] | The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:
 | [nwb] | The writing of Hezekiah king of Judah, when he had been sick, and had recovered from his sickness:
 | [rsv] | A writing of Hezeki'ah king of Judah, after he had been sick and had recovered from his sickness:
 | [web] | . The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness.
 | [ylt] | A writing of Hezekiah king of Judah concerning his being sick, when he reviveth from his sickness:
 | [bbe] | The writing of Hezekiah, king of Judah, after he had been ill, and had got better from his disease.
38:10 | [cbgb] | 我说，正在我中年（或作晌午）之日，必进入阴间的门。我馀剩的年岁不得享受。 < | >
 | [niv] | I said, "In the prime of my life must I go through the gates of death and be robbed of the rest of my years?"
 | [asv] | I said, In the noontide of my days I shall go into the gates of Sheol: I am deprived of the residue of my years.
 | [jnd] | I said, In the meridian of my days I shall go to the gates of Sheol: I am deprived of the rest of my years.
 | [kjv] | I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.
 | [nwb] | I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.
 | [rsv] | I said, In the noontide of my days I must depart; I am consigned to the gates of Sheol for the rest of my years.
 | [web] | . I said, In the noontide of my days I shall go into the gates of Sheol:I am deprived of the residue of my years.
 | [ylt] | `I -- I said in the cutting off of my days, I go in to the gates of Sheol, I have numbered the remnant of mine years.
 | [bbe] | I said, In the quiet of my days I am going down into the underworld: the rest of my years are being taken away from me.
38:11 | [cbgb] | 我说，我必不得见耶和华，就是在活人之地不见耶和华。我与世上的居民不再见面。 < | >
 | [niv] | I said, "I will not again see the LORD, the LORD, in the land of the living; no longer will I look on mankind, or be with those who now dwell in this world.
 | [asv] | I said, I shall not see Jehovah, even Jehovah in the land of the living: I shall behold man no more with the inhabitants of the world.
 | [jnd] | I said, I shall not see Jah, Jah in the land of the living. With those who dwell where all has ceased to be, I shall behold man no more.
 | [kjv] | I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.
 | [nwb] | I said, I shall not see the LORD, the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.
 | [rsv] | I said, I shall not see the LORD in the land of the living; I shall look upon man no more among the inhabitants of the world.
 | [web] | . I said, I shall not see Yah, Yah in the land of the living:I shall see man no more with the inhabitants of the world.
 | [ylt] | I said, I do not see Jah -- Jah! In the land of the living, I do not behold man any more, With the inhabitants of the world.
 | [bbe] | I said, I will not see the Lord, even the Lord in the land of the living: I will not see man again or those living in the world.
38:12 | [cbgb] | 我的住处被迁去离开我，好像牧人的帐棚一样。我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。 < | >
 | [niv] | Like a shepherd's tent my house has been pulled down and taken from me. Like a weaver I have rolled up my life, and he has cut me off from the loom; day and night you made an end of me.
 | [asv] | My dwelling is removed, and is carried away from me as a shepherd's tent: I have rolled up, like a weaver, my life; he will cut me off from the loom: From day even to night wilt thou make an end of me.
 | [jnd] | Mine age is departed, and is removed from me as a shepherd's tent. I have cut off like a weaver my life. He separateth me from the thrum: -- from day to night thou wilt make an end of me.
 | [kjv] | Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.
 | [nwb] | My age hath departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day to night wilt thou make an end of me.
 | [rsv] | My dwelling is plucked up and removed from me like a shepherd's tent; like a weaver I have rolled up my life; he cuts me off from the loom; from day to night thou dost bring me to an end;
 | [web] | . My dwelling is removed, and is carried away from me as a shepherd's tent:I have rolled up, like a weaver, my life; he will cut me off from the loom:From day even to night will you make an end of me.
 | [ylt] | My sojourning hath departed, And been removed from me as a shepherd's tent, I have drawn together, as a weaver, my life, By weakness it cutteth me off, From day unto night Thou dost end me.
 | [bbe] | My resting-place is pulled up and taken away from me like a herdsman's tent: my life is rolled up like a linen-worker's thread; I am cut off from the cloth on the frame: from day even to night you give me up to pain.
38:13 | [cbgb] | 我使自己安静直到天亮。他像狮子折断我一切的骨头，从早到晚，他要使我完结。 < | >
 | [niv] | I waited patiently till dawn, but like a lion he broke all my bones; day and night you made an end of me.
 | [asv] | I quieted myself until morning; as a lion, so he breaketh all my bones: From day even to night wilt thou make an end of me.
 | [jnd] | I kept still until the morning; ... as a lion, so doth he break all my bones. From day to night thou wilt make an end of me.
 | [kjv] | I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.
 | [nwb] | I reckoned till morning, , as a lion, so will he break all my bones: from day to night wilt thou make an end of me.
 | [rsv] | I cry for help until morning; like a lion he breaks all my bones; from day to night thou dost bring me to an end.
 | [web] | . I quieted until morning; as a lion, so he breaks all my bones:From day even to night will you make an end of me.
 | [ylt] | I have set till morning as a lion, So doth He break all my bones, From day unto night Thou dost end me.
 | [bbe] | I am crying out with pain till the morning; it is as if a lion was crushing all my bones.
38:14 | [cbgb] | 我像燕子呢喃。像白鹤呜叫。又像鸽子哀呜。我因仰观，眼睛困倦。耶和华阿，我受欺压。求你为我作保。 < | >
 | [niv] | I cried like a swift or thrush, I moaned like a mourning dove. My eyes grew weak as I looked to the heavens. I am troubled; O Lord, come to my aid!"
 | [asv] | Like a swallow or a crane, so did I chatter; I did moan as a dove; mine eyes fail with looking upward: O Lord, I am oppressed, be thou my surety.
 | [jnd] | Like a swallow a crane, so did I chatter; I mourned as a dove; mine eyes failed upward: Lord, I am oppressed; undertake for me.
 | [kjv] | Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.
 | [nwb] | Like a crane a swallow, so I chattered: I mourned as a dove: my eyes fail upward: O LORD, I am oppressed; undertake for me.
 | [rsv] | Like a swallow or a crane I clamor, I moan like a dove. My eyes are weary with looking upward. O Lord, I am oppressed; be thou my security!
 | [web] | . Like a swallow a crane, so did I chatter;I did moan as a dove; my eyes fail upward:Lord, I am oppressed, be you my collateral.
 | [ylt] | As a crane -- a swallow -- so I chatter, I mourn as a dove, Drawn up have been mine eyes on high, O Jehovah, oppression on me, be my surety.
 | [bbe] | I make cries like a bird; I give out sounds of grief like a dove: my eyes are looking up with desire; O Lord, I am crushed, take up my cause.
38:15 | [cbgb] | 我可说什么呢，他应许我的，也给我成就了。我因心里的苦楚，在一生的年日，必悄悄而行。 < | >
 | [niv] | But what can I say? He has spoken to me, and he himself has done this. I will walk humbly all my years because of this anguish of my soul.
 | [asv] | What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years because of the bitterness of my soul.
 | [jnd] | What shall I say? He hath both spoken unto me, and himself hath done . I shall go softly all my years in the bitterness of my soul.
 | [kjv] | What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.
 | [nwb] | What shall I say? he hath both spoken to me, and himself hath done I shall go softly all my years in the bitterness of my soul.
 | [rsv] | But what can I say? For he has spoken to me, and he himself has done it. All my sleep has fled because of the bitterness of my soul.
 | [web] | . What shall I say? he has both spoken to me, and himself has done it:I shall go softly all my years because of the bitterness of my soul.
 | [ylt] | -- What do I say? seeing He said to me, And He Himself hath wrought, I go softly all my years for the bitterness of my soul.
 | [bbe] | What am I to say? seeing that it is he who has done it: all my time of sleeping I am turning from side to side without rest.
38:16 | [cbgb] | 主阿，人得存活，乃在乎此。我灵存活，也全在此。所以求你使我痊愈，仍然存活。 < | >
 | [niv] | Lord, by such things men live; and my spirit finds life in them too. You restored me to health and let me live.
 | [asv] | O Lord, by these things men live; And wholly therein is the life of my spirit: Wherefore recover thou me, and make me to live.
 | [jnd] | Lord, by these things live, and in all these things is the life of my spirit; and thou hast recovered me, and made me to live.
 | [kjv] | O LORD, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.
 | [nwb] | O Lord, by these live, and in all these the life of my spirit: so wilt thou recover me, and make me to live.
 | [rsv] | O Lord, by these things men live, and in all these is the life of my spirit. Oh, restore me to health and make me live!
 | [web] | . Lord, by these things men live;Wholly therein is the life of my spirit:Why recover you me, and make me to live.
 | [ylt] | Lord, by these do live, And by all in them the life of my spirit, And Thou savest me, make me also to live,
 | [bbe] | O Lord, for this cause I am waiting for you, give rest to my spirit: make me well again, and let me come back to life.
38:17 | [cbgb] | 看哪，我受大苦，本为使我得平安，你因爱我的灵魂，（或作生命）便救我脱离败坏的坑。因为你将我一切的罪，扔在你的背后。 < | >
 | [niv] | Surely it was for my benefit that I suffered such anguish. In your love you kept me from the pit of destruction; you have put all my sins behind your back.
 | [asv] | Behold, it was for my peace that I had great bitterness: But thou hast in love to my soul delivered it from the pit of corruption; For thou hast cast all my sins behind thy back.
 | [jnd] | Behold, instead of peace I had bitterness upon bitterness; but thou hast in love delivered my soul from the pit of destruction; for thou hast cast all my sins behind thy back.
 | [kjv] | Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.
 | [nwb] | Behold, for peace I had great bitterness: but thou hast in love to my soul from the pit of corruption: for thou hast cast all my sins behind thy back.
 | [rsv] | Lo, it was for my welfare that I had great bitterness; but thou hast held back my life from the pit of destruction, for thou hast cast all my sins behind thy back.
 | [web] | . Behold, for peace I had great bitterness:But you have in love to my soul delivered it from the pit of corruption;For you have cast all my sins behind your back.
 | [ylt] | Lo, to peace He changed for me bitterness, And Thou hast delighted in my soul without corruption, For Thou hast cast behind Thy back all my sins.
 | [bbe] | See, in place of peace my soul had bitter sorrow. but you have kept back my soul from the underworld; for you have put all my sins out of your memory.
38:18 | [cbgb] | 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。 < | >
 | [niv] | For the grave cannot praise you, death cannot sing your praise; those who go down to the pit cannot hope for your faithfulness.
 | [asv] | For Sheol cannot praise thee, death cannot celebrate thee: They that go down into the pit cannot hope for thy truth.
 | [jnd] | For not Sheol shall praise thee, nor death celebrate thee; they that go down into the pit do not hope for thy truth.
 | [kjv] | For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.
 | [nwb] | For the grave cannot praise thee, death can celebrate thee: they that go down into the pit cannot hope for thy truth.
 | [rsv] | For Sheol cannot thank thee, death cannot praise thee; those who go down to the pit cannot hope for thy faithfulness.
 | [web] | . For Sheol can't praise you, death can't celebrate you:Those who go down into the pit can't hope for your truth.
 | [ylt] | For Sheol doth not confess Thee, Death doth not praise Thee, Those going down to the pit hope not for Thy truth.
 | [bbe] | For the underworld is not able to give you praise, death gives you no honour: for those who go down into the underworld there is no hope in your mercy.
38:19 | [cbgb] | 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。 < | >
 | [niv] | The living, the living--they praise you, as I am doing today; fathers tell their children about your faithfulness.
 | [asv] | The living, the living, he shall praise thee, as I do this day: The father to the children shall make known thy truth.
 | [jnd] | The living, the living, he shall praise thee, as I this day: the father to the children shall make known thy truth.
 | [kjv] | The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.
 | [nwb] | The living, the living, he shall praise thee, as I this day: the father to the children shall make known thy truth.
 | [rsv] | The living, the living, he thanks thee, as I do this day; the father makes known to the children thy faithfulness.
 | [web] | . The living, the living, he shall praise you, as I do this day:The father to the children shall make known your truth.
 | [ylt] | The living, the living, he doth confess Thee.
 | [bbe] | The living, the living man, he will give you praise, as I do this day: the father will give the story of your mercy to his children.
38:20 | [cbgb] | 耶和华肯救我，所以我们要一生一世，在耶和华殿中用丝弦的乐器，唱我的诗歌。 < | >
 | [niv] | The LORD will save me, and we will sing with stringed instruments all the days of our lives in the temple of the LORD.
 | [asv] | Jehovah is ready to save me: Therefore we will sing my songs with stringed instruments All the days of our life in the house of Jehovah.
 | [jnd] | Jehovah was to save me. -- And we will play upon my stringed instruments all the days of our life, in the house of Jehovah.
 | [kjv] | The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.
 | [nwb] | The LORD to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.
 | [rsv] | The LORD will save me, and we will sing to stringed instruments all the days of our life, at the house of the LORD.
 | [web] | . Yahweh is to save me:Therefore we will sing my songs with stringed instrumentsAll the days of our life in the house of Yahweh.
 | [ylt] | Like myself to-day -- a father to sons Doth make known of Thy faithfulness, O Jehovah -- to save me: And my songs we sing all days of our lives In the house of Jehovah.'
 | [bbe] | O Lord, quickly be my saviour; so we will make my songs to corded instruments all the days of our lives in the house of the Lord.
38:21 | [cbgb] | 以赛亚说，当取一块无花果饼来，贴在疮上，王必痊愈。 < | >
 | [niv] | Isaiah had said, "Prepare a poultice of figs and apply it to the boil, and he will recover."
 | [asv] | Now Isaiah had said, Let them take a cake of figs, and lay it for a plaster upon the boil, and he shall recover.
 | [jnd] | Now Isaiah had said, Let them take a cake of figs, and lay it for a plaster upon the boil, and he shall recover.
 | [kjv] | For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.
 | [nwb] | For Isaiah had said, Let them take a lump of figs, and lay for a plaster upon the boil, and he will recover.
 | [rsv] | Now Isaiah had said, "Let them take a cake of figs, and apply it to the boil, that he may recover."
 | [web] | . Now Isaiah had said, Let them take a cake of figs, and lay it for a plaster on the boil, and he shall recover.
 | [ylt] | And Isaiah saith, `Let them take a bunch of figs, and plaster over the ulcer, and he liveth.'
 | [bbe] | And Isaiah said, Let them take a cake of figs, and put it on the diseased place, and he will get well.
38:22 | [cbgb] | 希西家问说，我能上耶和华的殿，有什么兆头呢？ <
 | [niv] | Hezekiah had asked, "What will be the sign that I will go up to the temple of the LORD?"
 | [asv] | Hezekiah also had said, What is the sign that I shall go up to the house of Jehovah?
 | [jnd] | And Hezekiah had said, What is the sign that I shall go up into the house of Jehovah?
 | [kjv] | Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?
 | [nwb] | Hezekiah also had said, What the sign that I shall go up to the house of the LORD?
 | [rsv] | Hezeki'ah also had said, "What is the sign that I shall go up to the house of the LORD?"
 | [web] | Hezekiah also had said, What is the sign that I shall go up to the house of Yahweh?
 | [ylt] | And Hezekiah saith, `What the sign that I go up to the house of Jehovah!'
 | [bbe] | And Hezekiah said, What is the sign that I will go up to the house of the Lord?


Interlinear Bible:Isaiah 39

 以赛亚书 Isaiah 39 << || >>
39:1 | [cbgb] | 那时巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。 >
 | [niv] | At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of his illness and recovery.
 | [asv] | At that time Merodach-baladan the son of Baladan, king of Babylon, sent letters and a present to Hezekiah; for he heard that he had been sick, and was recovered.
 | [jnd] | At that time Merodach-Baladan, the son of Baladan, king of Babylon, sent a letter and a present to Hezekiah; for he had heard that he had been sick and had recovered.
 | [kjv] | At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.
 | [nwb] | At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and had recovered.
 | [rsv] | At that time Mer'odach-bal'adan the son of Bal'adan, king of Babylon, sent envoys with letters and a present to Hezeki'ah, for he heard that he had been sick and had recovered.
 | [web] | . At that time Merodach-baladan the son of Baladan, king of Babylon, sent letters and a present to Hezekiah; for he heard that he had been sick, and was recovered.
 | [ylt] | At that time hath Merodach-Baladan, son of Baladan, king of Babylon, sent letters and a present unto Hezekiah, when he heareth that he hath been sick, and is become strong.
 | [bbe] | At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters with an offering to Hezekiah, because he had news that Hezekiah had been ill, and was well again.
39:2 | [cbgb] | 希西家喜欢见使者，就把自己宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。 < | >
 | [niv] | Hezekiah received the envoys gladly and showed them what was in his storehouses--the silver, the gold, the spices, the fine oil, his entire armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.
 | [asv] | And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not.
 | [jnd] | And Hezekiah was glad of them, and shewed them the house of his precious things, the silver and the gold, and the spices and the fine oil, and all the house of his armour, and all that was found amongst his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah did not shew them.
 | [kjv] | And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
 | [nwb] | And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah did not show them.
 | [rsv] | And Hezeki'ah welcomed them; and he showed them his treasure house, the silver, the gold, the spices, the precious oil, his whole armory, all that was found in his storehouses. There was nothing in his house or in all his realm that Hezeki'ah did not show them.
 | [web] | Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah didn't show them.
 | [ylt] | And Hezekiah rejoiceth over them, and sheweth them the house of his spices, the silver, and the gold, and the spices, and the good ointment, and all the house of his vessels, and all that hath been found in his treasures; there hath not been a thing in his house, and in all his dominion, that Hezekiah hath not shewed them.
 | [bbe] | And Hezekiah was glad at their coming, and let them see all his store of wealth, the silver and the gold and the spices and the oil, and all the house of his arms, and everything there was in his stores: there was nothing in all his house or his kingdom which he did not let them see.
39:3 | [cbgb] | 于是先知以赛亚来见希西家王，问他说，这些人说什么，他们从那里来见你。希西家说他们从远方的巴比伦来见我。 < | >
 | [niv] | Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came to me from Babylon."
 | [asv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
 | [jnd] | Then came the prophet Isaiah to king Hezekiah, and said to him, What said these men? and from whence came they to thee? And Hezekiah said, They came from a far country to me, from Babylon.
 | [kjv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
 | [nwb] | Then came Isaiah the prophet to king Hezekiah, and said to him, What said these men? and from whence came they to thee? and Hezekiah said, They have come to me from a far country, from Babylon.
 | [rsv] | Then Isaiah the prophet came to King Hezeki'ah, and said to him, "What did these men say? And whence did they come to you?" Hezeki'ah said, "They have come to me from a far country, from Babylon."
 | [web] | Then came Isaiah the prophet to king Hezekiah, and said to him, What said these men? and from whence came they to you? Hezekiah said, They are come from a far country to me, even from Babylon.
 | [ylt] | And Isaiah the prophet cometh in unto king Hezekiah, and saith unto him, `What said these men? and whence come they unto thee?' And Hezekiah saith, `From a land afar off they have come unto me -- from Babylon.'
 | [bbe] | Then Isaiah the prophet came to King Hezekiah, and said to him, What did these men say, and where did they come from? And Hezekiah said, They came from a far country, even from Babylon.
39:4 | [cbgb] | 以赛亚说，他们在你家里看见了什么。希西家说，凡我家中所有的，他们都看见了，我财宝中没有一样不给他们看的。 < | >
 | [niv] | The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."
 | [asv] | Then said he, What have they seen in thy house? And Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
 | [jnd] | And he said, What have they seen in thy house? And Hezekiah said, All that is in my house have they seen: there is nothing among my treasures that I have not shewn them.
 | [kjv] | Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.
 | [nwb] | Then said he, What have they seen in thy house? And Hezekiah answered, All that in my house have they seen: there is nothing among my treasures that I have not showed them.
 | [rsv] | He said, "What have they seen in your house?" Hezeki'ah answered, "They have seen all that is in my house; there is nothing in my storehouses that I did not show them."
 | [web] | Then said he, What have they seen in your house? Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
 | [ylt] | And he saith, `What saw they in thy house?' and Hezekiah saith, `All that in my house they saw; there hath not been a thing that I have not shewed them among my treasures.'
 | [bbe] | And he said, What have they seen in your house? And Hezekiah said in answer, They saw everything in my house: there is nothing among my stores which I did not let them see.
39:5 | [cbgb] | 以赛亚对希西家说，你要听万军之耶和华的话。 < | >
 | [niv] | Then Isaiah said to Hezekiah, "Hear the word of the LORD Almighty:
 | [asv] | Then said Isaiah to Hezekiah, Hear the word of Jehovah of hosts:
 | [jnd] | And Isaiah said to Hezekiah, Hear the word of Jehovah of hosts:
 | [kjv] | Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:
 | [nwb] | Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:
 | [rsv] | Then Isaiah said to Hezeki'ah, "Hear the word of the LORD of hosts:
 | [web] | Then said Isaiah to Hezekiah, Hear the word of Yahweh of Hosts:
 | [ylt] | And Isaiah saith unto Hezekiah, `Hear a word of Jehovah of Hosts:
 | [bbe] | Then said Isaiah to Hezekiah, Give ear to the word of the Lord of armies:
39:6 | [cbgb] | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。 < | >
 | [niv] | The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the LORD.
 | [asv] | Behold, the days are coming, when all that is in thy house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith Jehovah.
 | [jnd] | Behold, days come when all that is in thy house, and that which thy fathers have laid up until this day, shall be carried to Babylon: nothing shall be left, saith Jehovah.
 | [kjv] | Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.
 | [nwb] | Behold, the days come, that all that in thy house, and which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.
 | [rsv] | Behold, the days are coming, when all that is in your house, and that which your fathers have stored up till this day, shall be carried to Babylon; nothing shall be left, says the LORD.
 | [web] | Behold, the days are coming, when all that is in your house, and that which your fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, says Yahweh.
 | [ylt] | Lo, days are coming, and borne hath been all that in thy house, and that thy fathers have treasured up till this day, to Babylon; there is not left a thing, said Jehovah;
 | [bbe] | Truly, the days are coming when everything in your house, and whatever your fathers have put in store till this day, will be taken away to Babylon: all will be gone.
39:7 | [cbgb] | 并且从你本身所生的众子，其中必有被掳去，在巴比伦王宫里当太监的。 < | >
 | [niv] | And some of your descendants, your own flesh and blood who will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."
 | [asv] | And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [jnd] | And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [kjv] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [nwb] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [rsv] | And some of your own sons, who are born to you, shall be taken away; and they shall be eunuchs in the palace of the king of Babylon."
 | [web] | Of your sons who shall issue from you, whom you shall father, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [ylt] | and of thy sons who come forth from thee, whom thou begettest, they take, and they have been eunuchs in a palace of the king of Babylon.'
 | [bbe] | And your sons, even your offspring, will they take away to be unsexed servants in the house of the king of Babylon.
39:8 | [cbgb] | 希西家对以赛亚说，你所说耶和华的话甚好，因为在我的年日中，必有太平和稳固的景况。 <
 | [niv] | "The word of the LORD you have spoken is good," Hezekiah replied. For he thought, "There will be peace and security in my lifetime."
 | [asv] | Then said Hezekiah unto Isaiah, Good is the word of Jehovah which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
 | [jnd] | And Hezekiah said to Isaiah, Good is the word of Jehovah which thou hast spoken. And he said, For there shall be peace and truth in my days.
 | [kjv] | Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
 | [nwb] | Then said Hezekiah to Isaiah, Good the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
 | [rsv] | Then said Hezeki'ah to Isaiah, "The word of the LORD which you have spoken is good." For he thought, "There will be peace and security in my days."
 | [web] | Then said Hezekiah to Isaiah, Good is the word of Yahweh which you have spoken. He said moreover, For there shall be peace and truth in my days.
 | [ylt] | And Hezekiah saith unto Isaiah, `Good the word of Jehovah that thou hast spoken;' and he saith, `Because there is peace and truth in my days.'
 | [bbe] | Then said Hezekiah to Isaiah, Good is the word of the Lord which you have said. And he said in his heart, There will be peace and quiet in my days.


Interlinear Bible:Isaiah 40

 以赛亚书 Isaiah 40 << || >>
40:1 | [cbgb] | 你们的 神说，你们要安慰，安慰我的百姓。 >
 | [niv] | Comfort, comfort my people, says your God.
 | [asv] | Comfort ye, comfort ye my people, saith your God.
 | [jnd] | Comfort ye, comfort ye my people, saith your God.
 | [kjv] | Comfort ye, comfort ye my people, saith your God.
 | [nwb] | Comfort ye, comfort ye my people, saith your God.
 | [rsv] | Comfort, comfort my people, says your God.
 | [web] | . Comfort you, comfort you my people, says your God.
 | [ylt] | Comfort ye, comfort ye, My people, saith your God.
 | [bbe] | Give comfort, give comfort, to my people, says your God.
40:2 | [cbgb] | 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了，他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。 < | >
 | [niv] | Speak tenderly to Jerusalem, and proclaim to her that her hard service has been completed, that her sin has been paid for, that she has received from the LORD's hand double for all her sins.
 | [asv] | Speak ye comfortably to Jerusalem; and cry unto her, that her warfare is accomplished, that her iniquity is pardoned, that she hath received of Jehovah's hand double for all her sins.
 | [jnd] | Speak to the heart of Jerusalem, and cry unto her, that her time of suffering is accomplished, that her iniquity is pardoned; for she hath received of Jehovah's hand double for all her sins.
 | [kjv] | Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD's hand double for all her sins.
 | [nwb] | Speak ye comfortably to Jerusalem, and cry to her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received from the LORD'S hand double for all her sins.
 | [rsv] | Speak tenderly to Jerusalem, and cry to her that her warfare is ended, that her iniquity is pardoned, that she has received from the LORD's hand double for all her sins.
 | [web] | Speak comfortably to Jerusalem; and cry to her, that her warfare is accomplished, that her iniquity is pardoned, that she has received of Yahweh's hand double for all her sins.
 | [ylt] | Speak to the heart of Jerusalem, and call to her, That her warfare hath been completed, That accepted hath been her punishment, That she hath received from the hand of Jehovah Double for all her sins.
 | [bbe] | Say kind words to the heart of Jerusalem, crying out to her that her time of trouble is ended, that her punishment is complete; that she has been rewarded by the Lord's hand twice over for all her sins.
40:3 | [cbgb] | 有人声喊着说，在旷野豫备耶和华的路，（或作在旷野有人声喊着说，当豫备耶和华的路），在沙漠地修平我们 神的道。 < | >
 | [niv] | A voice of one calling: "In the desert prepare the way for the LORD ; make straight in the wilderness a highway for our God.
 | [asv] | The voice of one that crieth, Prepare ye in the wilderness the way of Jehovah; make level in the desert a highway for our God.
 | [jnd] | The voice of one crying in the wilderness: Prepare ye the way of Jehovah, make straight in the desert a highway for our God!
 | [kjv] | The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.
 | [nwb] | The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.
 | [rsv] | A voice cries: "In the wilderness prepare the way of the LORD, make straight in the desert a highway for our God.
 | [web] | The voice of one who cries, Prepare you in the wilderness the way of Yahweh; make level in the desert a highway for our God.
 | [ylt] | A voice is crying -- in a wilderness -- Prepare ye the way of Jehovah, Make straight in a desert a highway to our God.
 | [bbe] | A voice of one crying, Make ready in the waste land the way of the Lord, make level in the lowland a highway for our God.
40:4 | [cbgb] | 一切山洼都要填满，大小山冈都要削平，高高低低的要改为平坦，崎崎岖岖的必成为平原。 < | >
 | [niv] | Every valley shall be raised up, every mountain and hill made low; the rough ground shall become level, the rugged places a plain.
 | [asv] | Every valley shall be exalted, and every mountain and hill shall be made low; and the uneven shall be made level, and the rough places a plain:
 | [jnd] | Every valley shall be raised up, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough places a plain.
 | [kjv] | Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:
 | [nwb] | Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain.
 | [rsv] | Every valley shall be lifted up, and every mountain and hill be made low; the uneven ground shall become level, and the rough places a plain.
 | [web] | Every valley shall be exalted, and every mountain and hill shall be made low; and the uneven shall be made level, and the rough places a plain:
 | [ylt] | Every valley is raised up, And every mountain and hill become low, And the crooked place hath become a plain, And the entangled places a valley.
 | [bbe] | Let every valley be lifted up, and every mountain and hill be made low, and let the rough places become level, and the hilltops become a valley,
40:5 | [cbgb] | 耶和华的荣耀必然显现，凡有血气的，必一同看见，因为这是耶和华亲口说的。 < | >
 | [niv] | And the glory of the LORD will be revealed, and all mankind together will see it. For the mouth of the LORD has spoken."
 | [asv] | and the glory of Jehovah shall be revealed, and all flesh shall see it together; for the mouth of Jehovah hath spoken it.
 | [jnd] | And the glory of Jehovah shall be revealed, and all flesh shall see together: for the mouth of Jehovah hath spoken.
 | [kjv] | And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.
 | [nwb] | And the glory of the LORD shall be revealed, and all flesh together shall see for the mouth of the LORD hath spoken .
 | [rsv] | And the glory of the LORD shall be revealed, and all flesh shall see it together, for the mouth of the LORD has spoken."
 | [web] | and the glory of Yahweh shall be revealed, and all flesh shall see it together; for the mouth of Yahweh has spoken it.
 | [ylt] | And revealed hath been the honour of Jehovah, And seen have all flesh together, For the mouth of Jehovah hath spoken.
 | [bbe] | And the glory of the Lord will be made clear, and all flesh will see it together, for the mouth of the Lord has said it.
40:6 | [cbgb] | 有人声说，你喊叫吧。有一个说，我喊叫什么呢？说，凡有血气的，尽都如草，他的美容，都像野地的花。 < | >
 | [niv] | A voice says, "Cry out." And I said, "What shall I cry?" "All men are like grass, and all their glory is like the flowers of the field.
 | [asv] | The voice of one saying, Cry. And one said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field.
 | [jnd] | A voice saith, Cry. And he saith, What shall I cry? -- All flesh is grass, and all the comeliness thereof as the flower of the field.
 | [kjv] | The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:
 | [nwb] | The voice said, Cry. And he said, What shall I cry? All flesh grass, and all its goodliness as the flower of the field:
 | [rsv] | A voice says, "Cry!" And I said, "What shall I cry?" All flesh is grass, and all its beauty is like the flower of the field.
 | [web] | The voice of one saying, Cry. One said, What shall I cry? All flesh is grass, and all the glory of it is as the flower of the field.
 | [ylt] | A voice is saying, `Call,' And he said, `What do I call?' All flesh grass, and all its goodliness As a flower of the field:
 | [bbe] | A voice of one saying, Give a cry! And I said, What is my cry to be? All flesh is grass, and all its strength like the flower of the field.
40:7 | [cbgb] | 草必枯乾，花必凋残，因为耶和华的气吹在其上。百姓诚然是草。 < | >
 | [niv] | The grass withers and the flowers fall, because the breath of the LORD blows on them. Surely the people are grass.
 | [asv] | The grass withereth, the flower fadeth, because the breath of Jehovah bloweth upon it; surely the people is grass.
 | [jnd] | The grass withereth, the flower fadeth, for the breath of Jehovah bloweth upon it: surely the people is grass.
 | [kjv] | The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.
 | [nwb] | The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people grass.
 | [rsv] | The grass withers, the flower fades, when the breath of the LORD blows upon it; surely the people is grass.
 | [web] | The grass withers, the flower fades, because the breath of Yahweh blows on it; surely the people is grass.
 | [ylt] | Withered hath grass, faded the flower, For the Spirit of Jehovah blew upon it, Surely the people grass;
 | [bbe] | The grass becomes dry, the flower is dead; because the breath of the Lord goes over it: truly the people is grass.
40:8 | [cbgb] | 草必枯乾，花必凋残，唯有我们 神的话，必永远立定。 < | >
 | [niv] | The grass withers and the flowers fall, but the word of our God stands forever."
 | [asv] | The grass withereth, the flower fadeth; but the word of our God shall stand forever.
 | [jnd] | The grass withereth, the flower fadeth; but the word of our God abideth for ever.
 | [kjv] | The grass withereth, the flower fadeth: but the word of our God shall stand for ever.
 | [nwb] | The grass withereth, the flower fadeth: but the word of our God shall shall stand forever.
 | [rsv] | The grass withers, the flower fades; but the word of our God will stand for ever.
 | [web] | The grass withers, the flower fades; but the word of our God shall stand forever.
 | [ylt] | Withered hath grass, faded the flower, But a word of our God riseth for ever.
 | [bbe] | The grass is dry, the flower is dead; but the word of our God is eternal.
40:9 | [cbgb] | 报好信息给锡安的阿，你要登$高山。报好信息给耶路撒冷的阿，你要极力扬声。扬声不要惧怕，对犹大的城邑说，看哪，你们的 神。 < | >
 | [niv] | You who bring good tidings to Zion, go up on a high mountain. You who bring good tidings to Jerusalem, lift up your voice with a shout, lift it up, do not be afraid; say to the towns of Judah, "Here is your God!"
 | [asv] | O thou that tellest good tidings to Zion, get thee up on a high mountain; O thou that tellest good tidings to Jerusalem, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold, your God!
 | [jnd] | O Zion, that bringest glad tidings, get thee up into a high mountain; O Jerusalem, that bringest glad tidings, lift up thy voice with strength: lift it up, be not afraid; say unto the cities of Judah, Behold your God!
 | [kjv] | O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!
 | [nwb] | O Zion, that bringest good tidings, go up upon the high mountain: O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift up, be not afraid; say to the cities of Judah, Behold your God!
 | [rsv] | Get you up to a high mountain, O Zion, herald of good tidings; lift up your voice with strength, O Jerusalem, herald of good tidings, lift it up, fear not; say to the cities of Judah, "Behold your God!"
 | [web] | You who tell good news to Zion, get you up on a high mountain; you who tell good news to Jerusalem, lift up your voice with strength; lift it up, don't be afraid; say to the cities of Judah, Behold, your God!
 | [ylt] | On a high mountain get thee up, O Zion, Proclaiming tidings, Lift up with power thy voice, O Jerusalem, proclaiming tidings, Lift up, fear not, say to cities of Judah, `Lo, your God.'
 | [bbe] | You who give good news to Zion, get up into the high mountain; you who give good news to Jerusalem, let your voice be strong; let it be sounding without fear; say to the towns of Judah, See, your God!
40:10 | [cbgb] | 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。 < | >
 | [niv] | See, the Sovereign LORD comes with power, and his arm rules for him. See, his reward is with him, and his recompense accompanies him.
 | [asv] | Behold, the Lord Jehovah will come as a mighty one, and his arm will rule for him: Behold, his reward is with him, and his recompense before him.
 | [jnd] | Behold, the Lord Jehovah will come with might, and his arm shall rule for him; behold, his reward is with him, and his recompence before him.
 | [kjv] | Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.
 | [nwb] | Behold, the Lord GOD will come with strong , and his arm will rule for him: behold, his reward with him, and his work before him.
 | [rsv] | Behold, the Lord GOD comes with might, and his arm rules for him; behold, his reward is with him, and his recompense before him.
 | [web] | Behold, the Lord Yahweh will come as a mighty one, and his arm will rule for him: Behold, his reward is with him, and his recompense before him.
 | [ylt] | Lo, the Lord Jehovah with strength cometh, And His arm is ruling for Him, Lo, His hire with Him, and His wage before Him.
 | [bbe] | See, the Lord God will come as a strong one, ruling in power: see, those made free by him are with him, and those whom he has made safe go before him.
40:11 | [cbgb] | 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。 < | >
 | [niv] | He tends his flock like a shepherd: He gathers the lambs in his arms and carries them close to his heart; he gently leads those that have young.
 | [asv] | He will feed his flock like a shepherd, he will gather the lambs in his arm, and carry them in his bosom, and will gently lead those that have their young.
 | [jnd] | He will feed his flock like a shepherd: he will gather the lambs with his arm, and carry them in his bosom; he will gently lead those that give suck.
 | [kjv] | He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.
 | [nwb] | He will feed his flock like a shepherd: he will gather the lambs with his arm, and carry in his bosom, will gently lead those that are with young.
 | [rsv] | He will feed his flock like a shepherd, he will gather the lambs in his arms, he will carry them in his bosom, and gently lead those that are with young.
 | [web] | He will feed his flock like a shepherd, he will gather the lambs in his arm, and carry them in his bosom, will gently lead those who have their young.
 | [ylt] | As a shepherd His flock He feedeth, With His arm He gathereth lambs, And in His bosom He carrieth Suckling ones He leadeth.
 | [bbe] | He will give food to his flock like a keeper of sheep; with his arm he will get it together, and will take up the lambs on his breast, gently guiding those which are with young.
40:12 | [cbgb] | 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平岗陵呢？ < | >
 | [niv] | Who has measured the waters in the hollow of his hand, or with the breadth of his hand marked off the heavens? Who has held the dust of the earth in a basket, or weighed the mountains on the scales and the hills in a balance?
 | [asv] | Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
 | [jnd] | Who hath measured the waters in the hollow of his hand, and meted out the heavens with span, and grasped the dust of the earth in a measure, and weighed the mountains in a balance, and the hills in scales?
 | [kjv] | Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
 | [nwb] | Who hath measured the waters in the hollow of his hand, and measured heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
 | [rsv] | Who has measured the waters in the hollow of his hand and marked off the heavens with a span, enclosed the dust of the earth in a measure and weighed the mountains in scales and the hills in a balance?
 | [web] | Who has measured the waters in the hollow of his hand, and meted out the sky with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
 | [ylt] | Who hath measured in the hollow of his hand the waters? And the heavens by a span hath meted out, And comprehended in a measure the dust of the earth, And hath weighed in scales the mountains, And the hills in a balance?
 | [bbe] | In the hollow of whose hand have the waters been measured? and who is able to take the heavens in his stretched-out fingers? who has got together the dust of the earth in a measure? who has taken the weight of the mountains, or put the hills into the scales?
40:13 | [cbgb] | 谁曾测度耶和华的心（或作谁曾指示耶和华的灵），或作他的谋士指教他呢？ < | >
 | [niv] | Who has understood the mind of the LORD, or instructed him as his counselor?
 | [asv] | Who hath directed the Spirit of Jehovah, or being his counsellor hath taught him?
 | [jnd] | Who hath directed the Spirit of Jehovah, and, his counsellor, hath taught him?
 | [kjv] | Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?
 | [nwb] | Who hath directed the Spirit of the LORD, or his counselor hath taught him?
 | [rsv] | Who has directed the Spirit of the LORD, or as his counselor has instructed him?
 | [web] | Who has directed the Spirit of Yahweh, or being his counselor has taught him?
 | [ylt] | Who hath meted out the Spirit of Jehovah, And, His counsellor, doth teach Him!
 | [bbe] | By whom has the spirit of the Lord been guided, or who has been his teacher?
40:14 | [cbgb] | 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？ < | >
 | [niv] | Whom did the LORD consult to enlighten him, and who taught him the right way? Who was it that taught him knowledge or showed him the path of understanding?
 | [asv] | With whom took he counsel, and who instructed him, and taught him in the path of justice, and taught him knowledge, and showed to him the way of understanding?
 | [jnd] | With whom took he counsel, and gave him intelligence, and instructed him in the path of judgment, and taught him knowledge, and shewed him the way of understanding?
 | [kjv] | With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?
 | [nwb] | With whom took he counsel, and instructed him, and taught him in the path of judgment, and taught him knowledge, and showed to him the way of understanding?
 | [rsv] | Whom did he consult for his enlightenment, and who taught him the path of justice, and taught him knowledge, and showed him the way of understanding?
 | [web] | With whom took he counsel, and who instructed him, and taught him in the path of justice, and taught him knowledge, and showed to him the way of understanding?
 | [ylt] | With whom consulted He, That he causeth Him to understand? And teacheth Him in the path of judgment, And teacheth Him knowledge? And the way of understanding causeth Him to know?
 | [bbe] | Who gave him suggestions, and made clear to him the right way? who gave him knowledge, guiding him in the way of wisdom?
40:15 | [cbgb] | 看哪，万民都像水桶的一滴，又算如天平上的微尘。他举起众海岛，好像极微之物。 < | >
 | [niv] | Surely the nations are like a drop in a bucket; they are regarded as dust on the scales; he weighs the islands as though they were fine dust.
 | [asv] | Behold, the nations are as a drop of a bucket, and are accounted as the small dust of the balance: Behold, he taketh up the isles as a very little thing.
 | [jnd] | Behold, the nations are esteemed as a drop of the bucket, and as the fine dust on the scales; behold, he taketh up the isles as an atom.
 | [kjv] | Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.
 | [nwb] | Behold, the nations as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.
 | [rsv] | Behold, the nations are like a drop from a bucket, and are accounted as the dust on the scales; behold, he takes up the isles like fine dust.
 | [web] | Behold, the nations are as a drop of a bucket, and are accounted as the small dust of the balance: Behold, he takes up the isles as a very little thing.
 | [ylt] | Lo, nations as a drop from a bucket, And as small dust of the balance, have been reckoned, Lo, isles as a small thing He taketh up.
 | [bbe] | See, the nations are to him like a drop hanging from a bucket, and like the small dust in the scales: he takes up the islands like small dust.
40:16 | [cbgb] | 利巴嫩的树林不彀当柴烧，其中的走兽也不彀作燔祭。 < | >
 | [niv] | Lebanon is not sufficient for altar fires, nor its animals enough for burnt offerings.
 | [asv] | And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt-offering.
 | [jnd] | And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt-offering.
 | [kjv] | And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.
 | [nwb] | And Lebanon not sufficient to burn, nor the beasts of it sufficient for a burnt-offering.
 | [rsv] | Lebanon would not suffice for fuel, nor are its beasts enough for a burnt offering.
 | [web] | Lebanon is not sufficient to burn, nor the animals of it sufficient for a burnt offering.
 | [ylt] | And Lebanon is not sufficient to burn, Nor its beasts sufficient for a burnt-offering.
 | [bbe] | And Lebanon is not enough to make a fire with, or all its cattle enough for a burned offering.
40:17 | [cbgb] | 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。 < | >
 | [niv] | Before him all the nations are as nothing; they are regarded by him as worthless and less than nothing.
 | [asv] | All the nations are as nothing before him; they are accounted by him as less than nothing, and vanity.
 | [jnd] | All the nations are as nothing before him; they are esteemed by him less than a cipher, and vanity.
 | [kjv] | All nations before him are as nothing; and they are counted to him less than nothing, and vanity.
 | [nwb] | All nations before him as nothing; and they are counted to him less than nothing, and vanity.
 | [rsv] | All the nations are as nothing before him, they are accounted by him as less than nothing and emptiness.
 | [web] | All the nations are as nothing before him; they are accounted by him as less than nothing, and vanity.
 | [ylt] | All the nations as nothing before Him, Less than nothing and emptiness, They have been reckoned to Him.
 | [bbe] | All the nations are as nothing before him; even less than nothing, a thing of no value.
40:18 | [cbgb] | 你们究竟将谁比 神，用什么形像与 神比较呢？ < | >
 | [niv] | To whom, then, will you compare God? What image will you compare him to?
 | [asv] | To whom then will ye liken God? or what likeness will ye compare unto him?
 | [jnd] | To whom then will ye liken 鵊od? and what likeness will ye compare unto him?
 | [kjv] | To whom then will ye liken God? or what likeness will ye compare unto him?
 | [nwb] | To whom then will ye liken God? or what likeness will ye compare to him?
 | [rsv] | To whom then will you liken God, or what likeness compare with him?
 | [web] | To whom then will you liken God? or what likeness will you compare to him?
 | [ylt] | And unto whom do ye liken God, And what likeness do ye compare to Him?
 | [bbe] | Whom then is God like, in your opinion? or what will you put forward as a comparison with him?
40:19 | [cbgb] | 偶像是匠人制造，银匠用金包裹，为他铸造银链。 < | >
 | [niv] | As for an idol, a craftsman casts it, and a goldsmith overlays it with gold and fashions silver chains for it.
 | [asv] | The image, a workman hath cast it, and the goldsmith overlayeth it with gold, and casteth for it silver chains.
 | [jnd] | The workman casteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains .
 | [kjv] | The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.
 | [nwb] | The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.
 | [rsv] | The idol! a workman casts it, and a goldsmith overlays it with gold, and casts for it silver chains.
 | [web] | The image, a workman has cast , and the goldsmith overlays it with gold, and casts silver chains.
 | [ylt] | The graven image poured out hath a artizan, And a refiner with gold spreadeth it over, And chains of silver he is refining.
 | [bbe] | The workman makes an image, and the gold-worker puts gold plates over it, and makes silver bands for it.
40:20 | [cbgb] | 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。 < | >
 | [niv] | A man too poor to present such an offering selects wood that will not rot. He looks for a skilled craftsman to set up an idol that will not topple.
 | [asv] | He that is too impoverished for such an oblation chooseth a tree that will not rot; he seeketh unto him a skilful workman to set up a graven image, that shall not be moved.
 | [jnd] | He that is impoverished, so that he hath no offering, chooseth a tree that doth not rot; he seeketh unto him a skilled workman to prepare a graven image that shall not be moved.
 | [kjv] | He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.
 | [nwb] | He that so impoverished that he hath no oblation chooseth a tree will not rot; he seeketh for himself a skillful workman to prepare a graven image shall not be moved.
 | [rsv] | He who is impoverished chooses for an offering wood that will not rot; he seeks out a skilful craftsman to set up an image that will not move.
 | [web] | He who is too impoverished for an offering chooses a tree that will not rot; he seeks to him a skillful workman to set up an engraved image, that shall not be moved.
 | [ylt] | He who is poor heave-offerings, A tree not rotten doth choose, A skilful artizan he seeketh for it, To establish a graven image -- not moved.
 | [bbe] | The wise workman makes selection of the mulberry-tree of the offering, a wood which will not become soft; so that the image may be fixed to it and not be moved.
40:21 | [cbgb] | 你们岂不曾知道麽，你们岂不曾听见麽，从起初岂没有人告诉你们麽，自从立地的根基，你们岂没有明白麽？ < | >
 | [niv] | Do you not know? Have you not heard? Has it not been told you from the beginning? Have you not understood since the earth was founded?
 | [asv] | Have ye not known? have yet not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
 | [jnd] | -- Do ye not know? Have ye not heard? Hath it not been told you from the beginning? Have ye not understood the foundation of the earth?
 | [kjv] | Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
 | [nwb] | Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
 | [rsv] | Have you not known? Have you not heard? Has it not been told you from the beginning? Have you not understood from the foundations of the earth?
 | [web] | Have you not known? have yet not heard? has it not been told you from the beginning? have you not understood from the foundations of the earth?
 | [ylt] | Do ye not know -- do ye not hear? Hath it not been declared from the first to you? Have ye not understood the foundations of the earth?
 | [bbe] | Have you no knowledge of it? has it not come to your ears? has not news of it been given to you from the first? has it not been clear to you from the time when the earth was placed on its base?
40:22 | [cbgb] | 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。 < | >
 | [niv] | He sits enthroned above the circle of the earth, and its people are like grasshoppers. He stretches out the heavens like a canopy, and spreads them out like a tent to live in.
 | [asv] | It is he that sitteth above the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in;
 | [jnd] | he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a gauze curtain, and spreadeth them out as a tent to dwell in;
 | [kjv] | It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:
 | [nwb] | he that sitteth upon the circle of the earth, and its inhabitants as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:
 | [rsv] | It is he who sits above the circle of the earth, and its inhabitants are like grasshoppers; who stretches out the heavens like a curtain, and spreads them like a tent to dwell in;
 | [web] | he who sits above the circle of the earth, and the inhabitants of it are as grasshoppers; who stretches out the heavens as a curtain, and spreads them out as a tent to dwell in;
 | [ylt] | He who is sitting on the circle of the earth, And its inhabitants as grasshoppers, He who is stretching out as a thin thing the heavens, And spreadeth them as a tent to dwell in.
 | [bbe] | It is he who is seated over the arch of the earth, and the people in it are as small as locusts; by him the heavens are stretched out like an arch, and made ready like a tent for a living-place.
40:23 | [cbgb] | 他使君王归于虚无，使地上的审判官成为虚空。 < | >
 | [niv] | He brings princes to naught and reduces the rulers of this world to nothing.
 | [asv] | that bringeth princes to nothing; that maketh the judges of the earth as vanity.
 | [jnd] | that bringeth the princes to nothing, that maketh the judges of the earth as vanity.
 | [kjv] | That bringeth the princes to nothing; he maketh the judges of the earth as vanity.
 | [nwb] | That bringeth the princes to nothing; he maketh the judges of the earth as vanity.
 | [rsv] | who brings princes to nought, and makes the rulers of the earth as nothing.
 | [web] | who brings princes to nothing; who makes the judges of the earth as vanity.
 | [ylt] | He who is making princes become nothing, Judges of earth as emptiness hath made;
 | [bbe] | He makes rulers come to nothing; the judges of the earth are of no value.
40:24 | [cbgb] | 他们是刚才栽上，（刚才或作不曾下同）刚才种上，根也刚才扎在地里，他一吹在其上，便都枯乾，旋风将他们吹去，像碎秸一样。 < | >
 | [niv] | No sooner are they planted, no sooner are they sown, no sooner do they take root in the ground, than he blows on them and they wither, and a whirlwind sweeps them away like chaff.
 | [asv] | Yea, they have not been planted; yea, they have not been sown; yea, their stock hath not taken root in the earth: moreover he bloweth upon them, and they wither, and the whirlwind taketh them away as stubble.
 | [jnd] | Scarcely are they planted, scarcely are they sown, scarcely hath their stock taken root in the earth, but he also bloweth upon them and they wither, and the whirlwind taketh them away as stubble.
 | [kjv] | Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.
 | [nwb] | Yes, they shall not be planted; yes, they shall not be sown: yes, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.
 | [rsv] | Scarcely are they planted, scarcely sown, scarcely has their stem taken root in the earth, when he blows upon them, and they wither, and the tempest carries them off like stubble.
 | [web] | Yes, they have not been planted; yes, they have not been sown; yes, their stock has not taken root in the earth: moreover he blows on them, and they wither, and the whirlwind takes them away as stubble.
 | [ylt] | Yea, they have not been planted, Yea, they have not been sown, Yea, not taking root in the earth is their stock, And also He hath blown upon them, and they wither, And a whirlwind as stubble taketh them away.
 | [bbe] | They have only now been planted, and their seed put into the earth, and they have only now taken root, when he sends out his breath over them and they become dry, and the storm-wind takes them away like dry grass.
40:25 | [cbgb] | 那圣者说，你们将谁比我，叫他与我相等呢？ < | >
 | [niv] | "To whom will you compare me? Or who is my equal?" says the Holy One.
 | [asv] | To whom then will ye liken me, that I should be equal to him? saith the Holy One.
 | [jnd] | To whom then will ye liken me, or shall I be equal? saith the Holy One.
 | [kjv] | To whom then will ye liken me, or shall I be equal? saith the Holy One.
 | [nwb] | To whom then will ye liken me, or shall I be equaled? saith the Holy One.
 | [rsv] | To whom then will you compare me, that I should be like him? says the Holy One.
 | [web] | To whom then will you liken me, that I should be equal ? says the Holy One.
 | [ylt] | And unto whom do ye liken Me, And I equal? saith the Holy One.
 | [bbe] | Who then seems to you to be my equal? says the Holy One.
40:26 | [cbgb] | 你们向上举目，看谁创造这万象，按数目领出，他一一称其名。因他的权能，又因他的大能大力，连一个都不缺。 < | >
 | [niv] | Lift your eyes and look to the heavens: Who created all these? He who brings out the starry host one by one, and calls them each by name. Because of his great power and mighty strength, not one of them is missing.
 | [asv] | Lift up your eyes on high, and see who hath created these, that bringeth out their host by number; he calleth them all by name; by the greatness of his might, and for that he is strong in power, not one is lacking.
 | [jnd] | Lift up your eyes on high, and see! Who hath created these things, bringing out their host by number? He calleth them all by name; through the greatness of his might and strength of power, not one faileth.
 | [kjv] | Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.
 | [nwb] | Lift up your eyes on high, and behold who hath created these , that bringeth out their host by number: he calleth them all by names, by the greatness of his might, for that is strong in power; not one faileth.
 | [rsv] | Lift up your eyes on high and see: who created these? He who brings out their host by number, calling them all by name; by the greatness of his might, and because he is strong in power not one is missing.
 | [web] | Lift up your eyes on high, and see who has created these, who brings out their host by number; he calls them all by name; by the greatness of his might, and because he is strong in power, not one is lacking.
 | [ylt] | Lift up on high your eyes, And see -- who hath prepared these? He who is bringing out by number their host, To all of them by name He calleth, By abundance of strength (And strong in power) not one is lacking.
 | [bbe] | Let your eyes be lifted up on high, and see: who has made these? He who sends out their numbered army: who has knowledge of all their names: by whose great strength, because he is strong in power, all of them are in their places.
40:27 | [cbgb] | 雅各阿，你为何说我的道路向耶和华隐藏。以色列阿，你为何言，我的冤屈 神并不查问。 < | >
 | [niv] | Why do you say, O Jacob, and complain, O Israel, "My way is hidden from the LORD; my cause is disregarded by my God"?
 | [asv] | Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from Jehovah, and the justice due to me is passed away from my God?
 | [jnd] | Why sayest thou, Jacob, and speakest, O Israel, My way is hid from Jehovah, and my right is passed away from my God?
 | [kjv] | Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?
 | [nwb] | Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over by my God?
 | [rsv] | Why do you say, O Jacob, and speak, O Israel, "My way is hid from the LORD, and my right is disregarded by my God"?
 | [web] | Why say you, Jacob, and speak, Israel, My way is hid from Yahweh, and the justice to me is passed away from my God?
 | [ylt] | Why sayest thou, O Jacob? and speakest thou, O Israel? `My way hath been hid from Jehovah, And from my God my judgment passeth over.'
 | [bbe] | Why do you say, O Jacob, such words as these, O Israel, The Lord's eyes are not on my way, and my God gives no attention to my cause?
40:28 | [cbgb] | 你岂不曾知道麽，你岂不曾听见麽，永在的 神耶和华，创造地极的主，并不疲乏，也不困倦。他的智慧无法测度。 < | >
 | [niv] | Do you not know? Have you not heard? The LORD is the everlasting God, the Creator of the ends of the earth. He will not grow tired or weary, and his understanding no one can fathom.
 | [asv] | Hast thou not known? hast thou not heard? The everlasting God, Jehovah, the Creator of the ends of the earth, fainteth not, neither is weary; there is no searching of his understanding.
 | [jnd] | Dost thou not know, hast thou not heard, that the everlasting God, Jehovah, the Creator of the ends of the earth, fainteth not nor tireth? There is no searching of his understanding.
 | [kjv] | Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.
 | [nwb] | Hast thou not known? hast thou not heard, the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? no searching of his understanding.
 | [rsv] | Have you not known? Have you not heard? The LORD is the everlasting God, the Creator of the ends of the earth. He does not faint or grow weary, his understanding is unsearchable.
 | [web] | Have you not known? have you not heard? The everlasting God, Yahweh, the Creator of the ends of the earth, doesn't faint, neither is weary; there is no searching of his understanding.
 | [ylt] | Hast thou not known? hast thou not heard? The God of the age -- Jehovah, Preparer of the ends of the earth, Is not wearied nor fatigued, There is no searching of His understanding.
 | [bbe] | Have you no knowledge of it? has it not come to your ears? The eternal God, the Lord, the Maker of the ends of the earth, is never feeble or tired; there is no searching out of his wisdom.
40:29 | [cbgb] | 疲乏的，他赐能力。软弱的，他加力量。 < | >
 | [niv] | He gives strength to the weary and increases the power of the weak.
 | [asv] | He giveth power to the faint; and to him that hath no might he increaseth strength.
 | [jnd] | He giveth power to the faint; and to him that hath no might he increaseth strength.
 | [kjv] | He giveth power to the faint; and to them that have no might he increaseth strength.
 | [nwb] | He giveth power to the faint; and to no might he increaseth strength.
 | [rsv] | He gives power to the faint, and to him who has no might he increases strength.
 | [web] | He gives power to the faint; and to him who has no might he increases strength.
 | [ylt] | He is giving power to the weary, And to those not strong He increaseth might.
 | [bbe] | He gives power to the feeble, increasing the strength of him who has no force.
40:30 | [cbgb] | 就是少年人也要疲乏困倦，强壮的也必全然跌倒。 < | >
 | [niv] | Even youths grow tired and weary, and young men stumble and fall;
 | [asv] | Even the youths shall faint and be weary, and the young men shall utterly fall:
 | [jnd] | Even the youths shall faint and shall tire, and the young men shall stumble and fall;
 | [kjv] | Even the youths shall faint and be weary, and the young men shall utterly fall:
 | [nwb] | Even the youths shall faint and be weary, and the young men shall utterly fall:
 | [rsv] | Even youths shall faint and be weary, and young men shall fall exhausted;
 | [web] | Even the youths shall faint and be weary, and the young men shall utterly fall:
 | [ylt] | Even youths are wearied and fatigued, And young men utterly stumble,
 | [bbe] | Even the young men will become feeble and tired, and the best of them will come to the end of his strength;
40:31 | [cbgb] | 但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。 <
 | [niv] | but those who hope in the LORD will renew their strength. They will soar on wings like eagles; they will run and not grow weary, they will walk and not be faint.
 | [asv] | but they that wait for Jehovah shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; they shall walk, and not faint.
 | [jnd] | but they that wait upon Jehovah shall renew strength: they shall mount up with wings as eagles; they shall run, and not tire; they shall walk, and not faint.
 | [kjv] | But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.
 | [nwb] | But they that wait upon the LORD shall renew strength; they shall mount up with wings as eagles; they shall run, and not be weary; they shall walk, and not faint.
 | [rsv] | but they who wait for the LORD shall renew their strength, they shall mount up with wings like eagles, they shall run and not be weary, they shall walk and not faint.
 | [web] | but those who wait for Yahweh shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; they shall walk, and not faint.
 | [ylt] | But those expecting Jehovah pass power, They raise up the pinion as eagles, They run and are not fatigued, They go on and do not faint!
 | [bbe] | But those who are waiting for the Lord will have new strength; they will get wings like eagles: running, they will not be tired, and walking, they will have no weariness.


Interlinear Bible:Isaiah 41

 以赛亚书 Isaiah 41 << || >>
41:1 | [cbgb] | 众海岛阿，当在我面前静默，众民当从新得力，都要近前来才可以说话。我们可以彼此辩论。 >
 | [niv] | "Be silent before me, you islands! Let the nations renew their strength! Let them come forward and speak; let us meet together at the place of judgment.
 | [asv] | Keep silence before me, O islands; and let the peoples renew their strength: let them come near; then let them speak; let us come near together to judgment.
 | [jnd] | Keep silence before me, islands; and let the peoples renew strength: let them come near; then let them speak: let us draw near together to judgment.
 | [kjv] | Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.
 | [nwb] | Keep silence before me, O isles; and let the people renew strength: let them come near; then let them speak: let us come near together to judgment.
 | [rsv] | Listen to me in silence, O coastlands; let the peoples renew their strength; let them approach, then let them speak; let us together draw near for judgment.
 | [web] | . Keep silence before me, islands; and let the peoples renew their strength: let them come near; then let them speak; let us come near together to judgment.
 | [ylt] | Keep silent towards Me, O isles, And the peoples pass on power, They come nigh, then they speak, `Together -- to judgment we draw near.'
 | [bbe] | Come quietly before me, O sea-lands, and let the peoples get together their strength: let them come near; then let them say what they have to say: let us put forward our cause against one another.
41:2 | [cbgb] | 谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王，把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。 < | >
 | [niv] | "Who has stirred up one from the east, calling him in righteousness to his service ? He hands nations over to him and subdues kings before him. He turns them to dust with his sword, to windblown chaff with his bow.
 | [asv] | Who hath raised up one from the east, whom he calleth in righteousness to his foot? he giveth nations before him, and maketh him rule over kings; he giveth them as the dust to his sword, as the driven stubble to his bow.
 | [jnd] | Who raised up from the east him whom righteousness calleth to its foot? He gave the nations before him, and caused him to have dominion over kings; he gave them as dust to his sword, as driven stubble to his bow.
 | [kjv] | Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.
 | [nwb] | Who raised up the righteous from the east, called him to his foot, gave the nations before him, and made rule over kings? he gave as the dust to his sword, as driven stubble to his bow.
 | [rsv] | Who stirred up one from the east whom victory meets at every step? He gives up nations before him, so that he tramples kings under foot; he makes them like dust with his sword, like driven stubble with his bow.
 | [web] | Who has raised up one from the east, whom he calls in righteousness to his foot? he gives nations before him, and makes him rule over kings; he gives them as the dust to his sword, as the driven stubble to his bow.
 | [ylt] | Who stirred up from the east a righteous one? He calleth him to His foot, He giveth before him nations, And kings He causeth him to rule, He giveth as dust his sword, As driven stubble his bow.
 | [bbe] | Who sent out from the east one who is right wherever he goes? he gives the nations into his hands, and makes him ruler over kings; he gives them as the dust to his sword, as dry stems before the wind to his bow.
41:3 | [cbgb] | 他追赶他们，走他所未走的道，坦然前行。 < | >
 | [niv] | He pursues them and moves on unscathed, by a path his feet have not traveled before.
 | [asv] | He pursueth them, and passeth on safely, even by a way that he had not gone with his feet.
 | [jnd] | He pursued them, he passed on in safety, by a way he had never come with his feet.
 | [kjv] | He pursued them, and passed safely; even by the way that he had not gone with his feet.
 | [nwb] | He pursued them, passed safely; by the way he had not gone with his feet.
 | [rsv] | He pursues them and passes on safely, by paths his feet have not trod.
 | [web] | He pursues them, and passes on safely, even by a way that he had not gone with his feet.
 | [ylt] | He pursueth them, he passeth over in safety A path with his feet he entereth not.
 | [bbe] | He goes after them safely, not touching the road with his feet.
41:4 | [cbgb] | 谁行作成就这事，从起初宣召历代呢，就是我耶和华，我是首先的。也与末后的同在。 < | >
 | [niv] | Who has done this and carried it through, calling forth the generations from the beginning? I, the LORD--with the first of them and with the last--I am he."
 | [asv] | Who hath wrought and done it, calling the generations from the beginning? I, Jehovah, the first, and with the last, I am he.
 | [jnd] | Who hath wrought and done , calling the generations from the beginning? I, Jehovah, the first; and with the last, I HE.
 | [kjv] | Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.
 | [nwb] | Who hath wrought and done , calling the generations from the beginning? I the LORD, the first, and with the last; I he.
 | [rsv] | Who has performed and done this, calling the generations from the beginning? I, the LORD, the first, and with the last; I am He.
 | [web] | Who has worked and done it, calling the generations from the beginning? I, Yahweh, the first, and with the last, I am he.
 | [ylt] | Who hath wrought and done, Calling the generations from the first? I, Jehovah, the first, and with the last I He.
 | [bbe] | Whose purpose and work was it? His who sent out the generations from the start. I the Lord, the first, and with the last, I am he.
41:5 | [cbgb] | 海岛看见就都害怕，地极也都战兢，就近前来。 < | >
 | [niv] | The islands have seen it and fear; the ends of the earth tremble. They approach and come forward;
 | [asv] | The isles have seen, and fear; the ends of the earth tremble; they draw near, and come.
 | [jnd] | The isles saw , and feared; the ends of the earth trembled: they drew near, and came.
 | [kjv] | The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.
 | [nwb] | The isles saw , and feared; the ends of the earth were afraid, drew near, and came.
 | [rsv] | The coastlands have seen and are afraid, the ends of the earth tremble; they have drawn near and come.
 | [web] | The isles have seen, and fear; the ends of the earth tremble; they draw near, and come.
 | [ylt] | Seen have isles and fear, ends of the earth tremble, They have drawn near, yea, they come.
 | [bbe] | The sea-lands saw it, and were in fear; the ends of the earth were shaking: they came near.
41:6 | [cbgb] | 他们各人帮助邻舍，各人对弟兄说，壮胆吧。 < | >
 | [niv] | each helps the other and says to his brother, "Be strong!"
 | [asv] | They help every one his neighbor; and every one saith to his brother, Be of good courage.
 | [jnd] | They helped every one his neighbour, and said to his brother, Take courage.
 | [kjv] | They helped every one his neighbour; and every one said to his brother, Be of good courage.
 | [nwb] | They helped every one his neighbor; and said to his brother, Be of good courage.
 | [rsv] | Every one helps his neighbor, and says to his brother, "Take courage!"
 | [web] | They help everyone his neighbor; and says to his brother, Be of good courage.
 | [ylt] | Each his neighbour they help, And to his brother he saith, `Be strong.'
 | [bbe] | They gave help everyone to his neighbour; and everyone said to his brother, Take heart!
41:7 | [cbgb] | 木匠勉励银匠，用槌打光的勉励打砧的，论焊工说，焊得好。又用钉子钉稳，免得偶像动摇。 < | >
 | [niv] | The craftsman encourages the goldsmith, and he who smooths with the hammer spurs on him who strikes the anvil. He says of the welding, "It is good." He nails down the idol so it will not topple.
 | [asv] | So the carpenter encourageth the goldsmith, and he that smootheth with the hammer him that smiteth the anvil, saying of the soldering, It is good; and he fasteneth it with nails, that is should not be moved.
 | [jnd] | And the artizan encouraged the founder, he that smootheth the hammer him that smiteth on the anvil, saying of the soldering, It is good; and he fasteneth it with nails, that it be not moved.
 | [kjv] | So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.
 | [nwb] | So the carpenter encouraged the goldsmith, he that smootheth the hammer him that smote the anvil, saying, It ready for the sodering: and he fastened it with nails, it should not be moved.
 | [rsv] | The craftsman encourages the goldsmith, and he who smooths with the hammer him who strikes the anvil, saying of the soldering, "It is good"; and they fasten it with nails so that it cannot be moved.
 | [web] | So the carpenter encourages the goldsmith, he who smoothes with the hammer him who strikes the anvil, saying of the soldering, It is good; and he fastens it with nails, that is should not be moved.
 | [ylt] | And strengthen doth an artizan the refiner, A smoother a hammer, Him who is beating an anvil, Saying, `For joining it good,' And he strengtheneth it with nails, it is not moved!
 | [bbe] | So the metal-worker put heart into the gold-worker, and he who was hammering the metal smooth said kind words to the iron-worker, saying of the plate, It is ready: and he put it together with nails, so that there might be no slipping.
41:8 | [cbgb] | 惟你以色列我的仆人，雅各我所拣选的，我朋籽亚伯拉罕的后裔， < | >
 | [niv] | "But you, O Israel, my servant, Jacob, whom I have chosen, you descendants of Abraham my friend,
 | [asv] | But thou, Israel, my servant, Jacob whom I have chosen, the seed of Abraham my friend,
 | [jnd] | But thou, Israel, my servant, Jacob, whom I have chosen, the seed of Abraham, my friend
 | [kjv] | But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.
 | [nwb] | But thou, Israel, my servant, Jacob whom I have chosen, the seed of Abraham my friend.
 | [rsv] | But you, Israel, my servant, Jacob, whom I have chosen, the offspring of Abraham, my friend;
 | [web] | But you, Israel, my servant, Jacob whom I have chosen, the seed of Abraham my friend,
 | [ylt] | -- And thou, O Israel, My servant, Jacob, whom I have chosen, Seed of Abraham, My lover,
 | [bbe] | But as for you, Israel, my servant, and you, Jacob, whom I have taken for myself, the seed of Abraham my friend:
41:9 | [cbgb] | 你是我从地极所领（原文作抓）来的，从地角所召来的，且对你说，你是我的仆人，我拣选你并不弃绝你。 < | >
 | [niv] | I took you from the ends of the earth, from its farthest corners I called you. I said, `You are my servant'; I have chosen you and have not rejected you.
 | [asv] | thou whom I have taken hold of from the ends of the earth, and called from the corners thereof, and said unto thee, Thou art my servant, I have chosen thee and not cast thee away;
 | [jnd] | -- thou whom I have taken from the ends of the earth, and called from the extremities thereof, and to whom I said, Thou art my servant, I have chosen thee and not rejected thee,
 | [kjv] | Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.
 | [nwb] | whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said to thee, Thou my servant; I have chosen thee, and not cast thee away.
 | [rsv] | you whom I took from the ends of the earth, and called from its farthest corners, saying to you, "You are my servant, I have chosen you and not cast you off";
 | [web] | you whom I have taken hold of from the ends of the earth, and called from the corners of it, and said to you, You are my servant, I have chosen you and not cast you away;
 | [ylt] | Whom I have taken hold of, from the ends of the earth, And from its near places I have called thee, And I say to thee, My servant Thou , I have chosen thee, and not rejected thee.
 | [bbe] | You whom I have taken from the ends of the earth, and sent for from its farthest parts, saying to you, You are my servant, whom I have taken for myself, and whom I have not given up:
41:10 | [cbgb] | 你不要害怕，因为我与你同在。不要惊惶，因为我是你的 神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。 < | >
 | [niv] | So do not fear, for I am with you; do not be dismayed, for I am your God. I will strengthen you and help you; I will uphold you with my righteous right hand.
 | [asv] | Fear thou not, for I am with thee; be not dismayed, for I am thy God; I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
 | [jnd] | -- Fear not, for I with thee; be not dismayed, for I thy God: I will strengthen thee, yea, I will help thee, yea, I will uphold thee with the right hand of my righteousness.
 | [kjv] | Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
 | [nwb] | Fear thou not; for I with thee: be not dismayed; for I thy God: I will strengthen thee; yes, I will help thee; yes, I will uphold thee with the right hand of my righteousness.
 | [rsv] | fear not, for I am with you, be not dismayed, for I am your God; I will strengthen you, I will help you, I will uphold you with my victorious right hand.
 | [web] | Don't you be afraid, for I am with you; don't be dismayed, for I am your God; I will strengthen you; yes, I will help you; yes, I will uphold you with the right hand of my righteousness.
 | [ylt] | Be not afraid, for with thee I , Look not around, for I thy God, I have strengthened thee, Yea, I have helped thee, yea, I upheld thee, With the right hand of My righteousness.
 | [bbe] | Have no fear, for I am with you; do not be looking about in trouble, for I am your God; I will give you strength, yes, I will be your helper; yes, my true right hand will be your support.
41:11 | [cbgb] | 凡向你发怒的，必都抱愧蒙羞。与你相争的，必如无有，并要灭亡。 < | >
 | [niv] | "All who rage against you will surely be ashamed and disgraced; those who oppose you will be as nothing and perish.
 | [asv] | Behold, all they that are incensed against thee shall be put to shame and confounded: they that strive with thee shall be as nothing, and shall perish.
 | [jnd] | Lo, all that are incensed against thee shall be ashamed and confounded; they that strive with thee shall be as nothing, and shall perish.
 | [kjv] | Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.
 | [nwb] | Behold, all incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that contend with thee shall perish.
 | [rsv] | Behold, all who are incensed against you shall be put to shame and confounded; those who strive against you shall be as nothing and shall perish.
 | [web] | Behold, all those who are incensed against you shall be put to shame and confounded: those who strive with you shall be as nothing, and shall perish.
 | [ylt] | Lo, all those displeased with thee, They are ashamed and blush, They are as nothing, yea, perish Do the men who strive with thee.
 | [bbe] | Truly, all those who are angry with you will be made low and put to shame: those desiring to do you wrong will come to nothing and never again be seen.
41:12 | [cbgb] | 与你争竞的，你要找他们也找不着。与你争战的，必如无有，成为虚无。 < | >
 | [niv] | Though you search for your enemies, you will not find them. Those who wage war against you will be as nothing at all.
 | [asv] | Thou shalt seek them, and shalt not find them, even them that contend with thee: they that war against thee shall be as nothing, and as a thing of nought.
 | [jnd] | Thou shalt seek them, and shalt not find them -- them that contend with thee; they that war against thee shall be as nothing, and as a thing of nought.
 | [kjv] | Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.
 | [nwb] | Thou shalt seek them, and shalt not find them, them that contended with thee: they that war against thee shall be as nothing, and as a thing of naught.
 | [rsv] | You shall seek those who contend with you, but you shall not find them; those who war against you shall be as nothing at all.
 | [web] | You shall seek them, and shall not find them, even those who contend with you: those who war against you shall be as nothing, and as a thing of nothing.
 | [ylt] | Thou seekest them, and findest them not, The men who debate with thee, They are as nothing, yea, as nothing, The men who war with thee.
 | [bbe] | You will make search for your haters but they will not be there; those who make war against you will be as nothing and will come to destruction.
41:13 | [cbgb] | 因为我耶和华你的 神，必搀扶你的右手，对你说，不要害怕，我必帮助你。 < | >
 | [niv] | For I am the LORD, your God, who takes hold of your right hand and says to you, Do not fear; I will help you.
 | [asv] | For I, Jehovah thy God, will hold thy right hand, saying unto thee, Fear not; I will help thee.
 | [jnd] | For I, Jehovah, thy God, hold thy right hand, saying unto thee, Fear not; I will help thee.
 | [kjv] | For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.
 | [nwb] | For I the LORD thy God will hold thy right hand, saying to thee, Fear not; I will help thee.
 | [rsv] | For I, the LORD your God, hold your right hand; it is I who say to you, "Fear not, I will help you."
 | [web] | For I, Yahweh your God, will hold your right hand, saying to you, Don't be afraid; I will help you.
 | [ylt] | For I, Jehovah thy God, Am strengthening thy right hand, He who is saying to thee, `Fear not, I have helped thee.'
 | [bbe] | For I, the Lord your God, have taken your right hand in mine, saying to you, Have no fear; I will be your helper.
41:14 | [cbgb] | 你这虫雅各，和你们以色列人，不要害怕。耶和华说，我必帮助你。你的救赎主，就是以色列的圣者。 < | >
 | [niv] | Do not be afraid, O worm Jacob, O little Israel, for I myself will help you," declares the LORD, your Redeemer, the Holy One of Israel.
 | [asv] | Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith Jehovah, and thy Redeemer is the Holy One of Israel.
 | [jnd] | Fear not, thou worm Jacob, ye men of Israel; I will help thee, saith Jehovah, and thy Redeemer, the Holy One of Israel.
 | [kjv] | Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.
 | [nwb] | Fear not, thou worm Jacob, ye men of Israel; I will help thee, saith the LORD, and thy Redeemer, the Holy One of Israel.
 | [rsv] | Fear not, you worm Jacob, you men of Israel! I will help you, says the LORD; your Redeemer is the Holy One of Israel.
 | [web] | Don't be afraid, you worm Jacob, and you men of Israel; I will help you, says Yahweh, and your Redeemer is the Holy One of Israel.
 | [ylt] | Fear not, O worm Jacob, ye men of Israel, I helped thee, an affirmation of Jehovah, Even thy redeemer, the Holy One of Israel.
 | [bbe] | Have no fear, you worm Jacob, and you men of Israel; I will be your helper, says the Lord, even he who takes up your cause, the Holy One of Israel.
41:15 | [cbgb] | 看哪，我已使你成为有快齿打粮的新器具，你要把山岭打得粉碎，使冈陵如同糠遂。 < | >
 | [niv] | "See, I will make you into a threshing sledge, new and sharp, with many teeth. You will thresh the mountains and crush them, and reduce the hills to chaff.
 | [asv] | Behold, I have made thee to be a new sharp threshing instrument having teeth; thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
 | [jnd] | Behold, I have made of thee a new sharp threshing instrument having double teeth: thou shalt thresh and beat small the mountains, and shalt make the hills as chaff;
 | [kjv] | Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
 | [nwb] | Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat small, and shalt make the hills as chaff.
 | [rsv] | Behold, I will make of you a threshing sledge, new, sharp, and having teeth; you shall thresh the mountains and crush them, and you shall make the hills like chaff;
 | [web] | Behold, I have made you a new sharp threshing instrument having teeth; you shall thresh the mountains, and beat them small, and shall make the hills as chaff.
 | [ylt] | Lo, I have set thee for a new sharp threshing instrument, Possessing teeth, thou threshest mountains, And beatest small, and hills as chaff thou makest.
 | [bbe] | See, I will make you like a new grain-crushing instrument with teeth, crushing the mountains small, and making the hills like dry stems.
41:16 | [cbgb] | 你要把他簸扬风要吹去，旋风要把他刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。 < | >
 | [niv] | You will winnow them, the wind will pick them up, and a gale will blow them away. But you will rejoice in the LORD and glory in the Holy One of Israel.
 | [asv] | Thou shalt winnow them, and the wind shall carry them away, and the whirlwind shall scatter them; and thou shalt rejoice in Jehovah, thou shalt glory in the Holy One of Israel.
 | [jnd] | thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them; and thou shalt rejoice in Jehovah, thou shalt glory in the Holy One of Israel.
 | [kjv] | Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.
 | [nwb] | Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, shalt glory in the Holy One of Israel.
 | [rsv] | You shall winnow them and the wind shall carry them away, and the tempest shall scatter them. And you shall rejoice in the LORD; in the Holy One of Israel you shall glory.
 | [web] | You shall winnow them, and the wind shall carry them away, and the whirlwind shall scatter them; and you shall rejoice in Yahweh, you shall glory in the Holy One of Israel.
 | [ylt] | Thou winnowest them, and a wind lifteth them up, And a whirlwind scattereth them, And thou -- thou rejoicest in Jehovah, In the Holy One of Israel dost boast thyself.
 | [bbe] | You will send the wind over them, and it will take them away; they will go in all directions before the storm-wind: you will have joy in the Lord, and be glad in the Holy One of Israel.
41:17 | [cbgb] | 困苦穷乏人寻求水却没有，他们因口渴，舌头乾燥。我耶和华必应允他们，我以色列的 神必不离弃他们。 < | >
 | [niv] | "The poor and needy search for water, but there is none; their tongues are parched with thirst. But I the LORD will answer them; I, the God of Israel, will not forsake them.
 | [asv] | The poor and needy seek water, and there is none, and their tongue faileth for thirst; I, Jehovah, will answer them, I, the God of Israel, will not forsake them.
 | [jnd] | The afflicted and the needy seek water, and there is none; their tongue faileth for thirst: I, Jehovah, will answer them, , the God of Israel, will not forsake them.
 | [kjv] | When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.
 | [nwb] | the poor and needy seek water, and none, their tongue faileth for thirst, I the LORD will hear them, the God of Israel will not forsake them.
 | [rsv] | When the poor and needy seek water, and there is none, and their tongue is parched with thirst, I the LORD will answer them, I the God of Israel will not forsake them.
 | [web] | The poor and needy seek water, and there is none, and their tongue fails for thirst; I, Yahweh, will answer them, I, the God of Israel, will not forsake them.
 | [ylt] | The poor and the needy are seeking water, And there is none, Their tongue with thirst hath failed, I, Jehovah do answer them, The God of Israel -- I forsake them not.
 | [bbe] | The poor and crushed are looking for water where no water is, and their tongue is dry for need of it: I the Lord will give ear to their prayer, I the God of Israel will not give them up.
41:18 | [cbgb] | 我要在净光的高处开江河，在谷中开泉源，我要使沙漠变为水池，使乾地变为涌泉。 < | >
 | [niv] | I will make rivers flow on barren heights, and springs within the valleys. I will turn the desert into pools of water, and the parched ground into springs.
 | [asv] | I will open rivers on the bare heights, and fountains in the midst of the valleys; I will make the wilderness a pool of water, and the dry land springs of water.
 | [jnd] | I will open rivers on the bare heights, and fountains in the midst of the valleys; I will make the wilderness into a pool of water, and the dry land into water-springs.
 | [kjv] | I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.
 | [nwb] | I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.
 | [rsv] | I will open rivers on the bare heights, and fountains in the midst of the valleys; I will make the wilderness a pool of water, and the dry land springs of water.
 | [web] | I will open rivers on the bare heights, and springs in the midst of the valleys; I will make the wilderness a pool of water, and the dry land springs of water.
 | [ylt] | I open on high places rivers, And in midst of valleys fountains, I make a wilderness become a pond of water, And a dry land become springs of water.
 | [bbe] | I will make rivers on the dry mountain-tops, and fountains in the valleys: I will make the waste land a pool of water, and the dry land springs of water.
41:19 | [cbgb] | 我要在旷野种上香柏树，皂荚树，番石榴树，和野橄榄树。我在沙漠要把松树，杉树，并黄杨树，一同栽植。 < | >
 | [niv] | I will put in the desert the cedar and the acacia, the myrtle and the olive. I will set pines in the wasteland, the fir and the cypress together,
 | [asv] | I will put in the wilderness the cedar, the acacia, and the myrtle, and the oil-tree; I will set in the desert the fir-tree, the pine, and the box-tree together:
 | [jnd] | I will give in the wilderness the cedar, acacia, myrtle, and oleaster; I will set in the desert the cypress, pine, and box-tree together;
 | [kjv] | I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:
 | [nwb] | I will plant in the wilderness the cedar, the shittah-tree, and the myrtle, and the oil-tree; I will set in the desert the fir-tree, the pine, and the box-tree together:
 | [rsv] | I will put in the wilderness the cedar, the acacia, the myrtle, and the olive; I will set in the desert the cypress, the plane and the pine together;
 | [web] | I will put in the wilderness the cedar, the acacia, and the myrtle, and the oil-tree; I will set in the desert the fir-tree, the pine, and the box-tree together:
 | [ylt] | I give in a wilderness the cedar, Shittah, and myrtle, and oil-tree, I set in a desert the fir-pine and box-wood together.
 | [bbe] | I will put in the waste land the cedar, the acacia, the myrtle, and the olive-tree; and in the lowland will be planted the fir-tree, the plane, and the cypress together:
41:20 | [cbgb] | 好叫人看见，知道，思想，明白，这是耶和华的手所作的，是以色列的圣者所造的。 < | >
 | [niv] | so that people may see and know, may consider and understand, that the hand of the LORD has done this, that the Holy One of Israel has created it.
 | [asv] | that they may see, and know, and consider, and understand together, that the hand of Jehovah hath done this, and the Holy One of Israel hath created it.
 | [jnd] | that they may see, and know, and consider, and understand together, that the hand of Jehovah hath done this, and the Holy One of Israel hath created it.
 | [kjv] | That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
 | [nwb] | That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
 | [rsv] | that men may see and know, may consider and understand together, that the hand of the LORD has done this, the Holy One of Israel has created it.
 | [web] | that they may see, and know, and consider, and understand together, that the hand of Yahweh has done this, and the Holy One of Israel has created it.
 | [ylt] | So that they see, and know, And regard, and act wisely together, For the hand of Jehovah hath done this, And the Holy One of Israel hath prepared it.
 | [bbe] | So that they may see and be wise and give their mind to it, and that it may be clear to them all that the hand of the Lord has done this, and that the Holy One of Israel has made it.
41:21 | [cbgb] | 耶和华对假 神说，你们要呈上你们的案件，雅各的君说，你们要声明你们确实的理由。 < | >
 | [niv] | "Present your case," says the LORD. "Set forth your arguments," says Jacob's King.
 | [asv] | Produce your cause, saith Jehovah; bring forth your strong reasons, saith the King of Jacob.
 | [jnd] | Produce your cause, saith Jehovah; bring forward your arguments, saith the King of Jacob.
 | [kjv] | Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.
 | [nwb] | Produce your cause, saith the LORD; bring forth your strong , saith the King of Jacob.
 | [rsv] | Set forth your case, says the LORD; bring your proofs, says the King of Jacob.
 | [web] | Produce your cause, says Yahweh; bring forth your strong reasons, says the King of Jacob.
 | [ylt] | Bring near your cause, saith Jehovah, Bring nigh your mighty ones, saith the king of Jacob.
 | [bbe] | Put forward your cause, says the Lord; let your strong argument come out, says the King of Jacob.
41:22 | [cbgb] | 可以声明，指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。 < | >
 | [niv] | "Bring in to tell us what is going to happen. Tell us what the former things were, so that we may consider them and know their final outcome. Or declare to us the things to come,
 | [asv] | Let them bring forth, and declare unto us what shall happen: declare ye the former things, what they are, that we may consider them, and know the latter end of them; or show us things to come.
 | [jnd] | Let them bring them forward, and declare to us what shall happen: shew the former things, what they are, that we may give attention to them, and know the end of them; -- or let us hear things to come:
 | [kjv] | Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.
 | [nwb] | Let them bring forth, and show us what shall happen: let them show the former things, what they that we may consider them, and know the latter end of them; or declare to us things to come.
 | [rsv] | Let them bring them, and tell us what is to happen. Tell us the former things, what they are, that we may consider them, that we may know their outcome; or declare to us the things to come.
 | [web] | Let them bring forth, and declare to us what shall happen: declare you the former things, what they are, that we may consider them, and know the latter end of them; or show us things to come.
 | [ylt] | They bring nigh, and declare to us that which doth happen, The first things -- what they declare ye, And we set our heart, and know their latter end, Or the coming things cause us to hear.
 | [bbe] | Let the future be made clear to us: give us news of the past things, so that we may give thought to them; or of the things to come, so that we may see if they are true.
41:23 | [cbgb] | 要说明后来的事，好叫我们知道你们是 神，你们或降福，或降祸，使我们惊奇，一同观看。 < | >
 | [niv] | tell us what the future holds, so we may know that you are gods. Do something, whether good or bad, so that we will be dismayed and filled with fear.
 | [asv] | Declare the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
 | [jnd] | declare the things that are to happen hereafter, that we may know that ye are gods; yea, do good, or do evil, that we may be astonished, and behold it together.
 | [kjv] | Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
 | [nwb] | Show the things that are to come hereafter, that we may know that ye gods: yes, do good, or do evil, that we may be dismayed, and behold together.
 | [rsv] | Tell us what is to come hereafter, that we may know that you are gods; do good, or do harm, that we may be dismayed and terrified.
 | [web] | Declare the things that are to come hereafter, that we may know that you are gods: yes, do good, or do evil, that we may be dismayed, and see it together.
 | [ylt] | Declare the things that are coming hereafter, And we know that ye gods, Yea, ye may do good or do evil, And we look around and see together.
 | [bbe] | Give us word of what will be after this, so that we may be certain that you are gods: yes, do good or do evil, so that we may all see it and be surprised.
41:24 | [cbgb] | 看哪，你们属乎虚无，你们的作为也属乎虚无。那选择你们的是可憎恶的。 < | >
 | [niv] | But you are less than nothing and your works are utterly worthless; he who chooses you is detestable.
 | [asv] | Behold, ye are of nothing, and your work is of nought; an abomination is he that chooseth you.
 | [jnd] | Behold, ye are less than nothing, and your work is of nought; an abomination is he that chooseth you. ...
 | [kjv] | Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.
 | [nwb] | Behold, ye of nothing, and your work of naught: an abomination chooseth you.
 | [rsv] | Behold, you are nothing, and your work is nought; an abomination is he who chooses you.
 | [web] | Behold, you are of nothing, and your work is of nothing; an abomination is he who chooses you.
 | [ylt] | Lo, ye of nothing, and your work of nought, An abomination -- it fixeth on you.
 | [bbe] | But you are nothing, and your work is of no value: foolish is he who takes you for his gods.
41:25 | [cbgb] | 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，彷佛窑匠踹泥一样。 < | >
 | [niv] | "I have stirred up one from the north, and he comes-- one from the rising sun who calls on my name. He treads on rulers as if they were mortar, as if he were a potter treading the clay.
 | [asv] | I have raised up one from the north, and he is come; from the rising of the sun one that calleth upon my name: and he shall come upon rulers as upon mortar, and as the potter treadeth clay.
 | [jnd] | I have raised up one from the north, and he shall come, -- from the rising of the sun, he who will call upon my name; and he shall come upon princes as on mortar, and as the potter treadeth clay.
 | [kjv] | I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.
 | [nwb] | I have raised up from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as mortar, and as the potter treadeth clay.
 | [rsv] | I stirred up one from the north, and he has come, from the rising of the sun, and he shall call on my name; he shall trample on rulers as on mortar, as the potter treads clay.
 | [web] | I have raised up one from the north, and he has come; from the rising of the sun one who calls on my name: and he shall come on rulers as on mortar, and as the potter treads clay.
 | [ylt] | I have stirred up from the north, And he cometh, From the rising of the sun he calleth in My name, And he cometh in prefects as clay, And as a potter treadeth down mire.
 | [bbe] | I have sent for one from the north, and from the dawn he has come; in my name he will get rulers together and go against them; they will be like dust, even as the wet earth is stamped on by the feet of the potter.
41:26 | [cbgb] | 谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说，他不错呢？谁也没有指明，谁也没有说明。谁也没有听见你们的话。 < | >
 | [niv] | Who told of this from the beginning, so we could know, or beforehand, so we could say, `He was right'? No one told of this, no one foretold it, no one heard any words from you.
 | [asv] | Who hath declared it from the beginning, that we may know? and beforetime, that we may say, He is right? yea, there is none that declareth, yea, there is none that showeth, yea, there is none that heareth your words.
 | [jnd] | Who hath declared from the beginning, that we may know? and beforetime, that we may say, right? Indeed, there is none that declareth; no, none that sheweth; no, none that heareth your words.
 | [kjv] | Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.
 | [nwb] | Who hath declared from the beginning, that we may know? and before time, that we may say, righteous? verily, none that showeth, verily, none that declareth, verily, none that heareth your words.
 | [rsv] | Who declared it from the beginning, that we might know, and beforetime, that we might say, "He is right"? There was none who declared it, none who proclaimed, none who heard your words.
 | [web] | Who has declared it from the beginning, that we may know? and before, that we may say, right? yes, there is none who declares, yes, there is none who shows, yes, there is none who hears your words.
 | [ylt] | Who hath declared from the first, and we know? And beforetime, and we say, `Righteous?' yea, there is none declaring, Yea, there is none proclaiming, Yea, there is none hearing your sayings.
 | [bbe] | Who has given knowledge of it from the first, so that we may be certain of it? and from the start, so that we may say, His word is true? There is no one who gives news, or says anything, or who gives ear to your words.
41:27 | [cbgb] | 我首先对锡安说，看哪，我要将一位报好信息的赐给耶路撒冷。 < | >
 | [niv] | I was the first to tell Zion, `Look, here they are!' I gave to Jerusalem a messenger of good tidings.
 | [asv] | I am the first that saith unto Zion, Behold, behold them; and I will give to Jerusalem one that bringeth good tidings.
 | [jnd] | The first, to Zion, Behold, behold them! and to Jerusalem, I will give one that bringeth glad tidings.
 | [kjv] | The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.
 | [nwb] | The first to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.
 | [rsv] | I first have declared it to Zion, and I give to Jerusalem a herald of good tidings.
 | [web] | first to Zion, Behold, behold them; and I will give to Jerusalem one who brings good news.
 | [ylt] | First to Zion, Behold, behold them, And to Jerusalem one proclaiming tidings I give,
 | [bbe] | I was the first to give word of it to Zion, and I gave the good news to Jerusalem.
41:28 | [cbgb] | 我看的时候并没有人，我问的时候他们中间也没有谋士，可以回答一句。 < | >
 | [niv] | I look but there is no one-- no one among them to give counsel, no one to give answer when I ask them.
 | [asv] | And when I look, there is no man: even among them there is no counsellor, that, when I ask of them, can answer a word.
 | [jnd] | And I beheld, and there was no man; even among them, -- and there was no counsellor, that, when I asked of them, could answer a word.
 | [kjv] | For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.
 | [nwb] | For I beheld, and no man; even among them, and no counselor, that, when I asked of them, could answer a word.
 | [rsv] | But when I look there is no one; among these there is no counselor who, when I ask, gives an answer.
 | [web] | When I look, there is no man: even among them there is no counselor who, when I ask of them, can answer a word.
 | [ylt] | And I see that there is no man, Yea, of these that there is no counsellor, And I ask them, and they return word:
 | [bbe] | And I saw that there was no man, even no wise man among them, who might give an answer to my questions.
41:29 | [cbgb] | 看哪，他们和他们的工作，都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。 <
 | [niv] | See, they are all false! Their deeds amount to nothing; their images are but wind and confusion.
 | [asv] | Behold, all of them, their works are vanity and nought; their molten images are wind and confusion.
 | [jnd] | Behold, they are all vanity, their works are nought, their molten images are wind and emptiness.
 | [kjv] | Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.
 | [nwb] | Behold, they all vanity, their works nothing: their molten images wind and confusion.
 | [rsv] | Behold, they are all a delusion; their works are nothing; their molten images are empty wind.
 | [web] | Behold, all of them, their works are vanity nothing; their molten images are wind and confusion.
 | [ylt] | `Lo, all of them vanity, Nought their works, Wind and emptiness their molten images!'
 | [bbe] | Truly they are all nothing, their works are nothing and of no value: their metal images are of no more use than wind.


Interlinear Bible:Isaiah 42

 以赛亚书 Isaiah 42 << || >>
42:1 | [cbgb] | 看哪，我的仆人，我所扶持，所拣选，心里所喜悦的，我已将我的灵赐给他，他必将公理传给外邦。 >
 | [niv] | "Here is my servant, whom I uphold, my chosen one in whom I delight; I will put my Spirit on him and he will bring justice to the nations.
 | [asv] | Behold, my servant, whom I uphold; my chosen, in whom my soul delighteth: I have put my Spirit upon him; he will bring forth justice to the Gentiles.
 | [jnd] | Behold my servant whom I uphold, mine elect my soul delighteth! I will put my Spirit upon him; he shall bring forth judgment to the nations.
 | [kjv] | Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.
 | [nwb] | Behold my servant, whom I uphold; my elect, my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.
 | [rsv] | Behold my servant, whom I uphold, my chosen, in whom my soul delights; I have put my Spirit upon him, he will bring forth justice to the nations.
 | [web] | . Behold, my servant, whom I uphold; my chosen, in whom my soul delights: I have put my Spirit on him; he will bring forth justice to the Gentiles.
 | [ylt] | Lo, My servant, I take hold on him, My chosen one -- My soul hath accepted, I have put My Spirit upon him, Judgment to nations he bringeth forth.
 | [bbe] | See my servant, whom I am supporting, my loved one, in whom I take delight: I have put my spirit on him; he will give the knowledge of the true God to the nations.
42:2 | [cbgb] | 他不喧囔，不扬声，也不使街上听见他的声音。 < | >
 | [niv] | He will not shout or cry out, or raise his voice in the streets.
 | [asv] | He will not cry, nor lift up his voice, nor cause it to be heard in the street.
 | [jnd] | He shall not cry, nor lift up, nor cause his voice to be heard in the street.
 | [kjv] | He shall not cry, nor lift up, nor cause his voice to be heard in the street.
 | [nwb] | He shall not cry, nor lift up, nor cause his voice to be heard in the street.
 | [rsv] | He will not cry or lift up his voice, or make it heard in the street;
 | [web] | He will not cry, nor lift up his voice, nor cause it to be heard in the street.
 | [ylt] | He doth not cry, nor lift up, Nor cause his voice to be heard, in the street.
 | [bbe] | He will make no cry, his voice will not be loud: his words will not come to men's ears in the streets.
42:3 | [cbgb] | 压伤的芦苇，他不折断。将残的灯火，他不吹灭。他凭真实将公理传开。 < | >
 | [niv] | A bruised reed he will not break, and a smoldering wick he will not snuff out. In faithfulness he will bring forth justice;
 | [asv] | A bruised reed will he not break, and a dimly burning wick will he not quench: he will bring forth justice in truth.
 | [jnd] | A bruised reed shall he not break, and smoking flax shall he not quench: he shall bring forth judgment according to truth.
 | [kjv] | A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.
 | [nwb] | A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment to truth.
 | [rsv] | a bruised reed he will not break, and a dimly burning wick he will not quench; he will faithfully bring forth justice.
 | [web] | A bruised reed will he not break, and a dimly burning wick will he not quench: he will bring forth justice in truth.
 | [ylt] | A bruised reed he breaketh not, And dim flax he quencheth not, To truth he bringeth forth judgment.
 | [bbe] | He will not let a crushed stem be quite broken, and he will not let a feebly burning light be put out: he will go on sending out the true word to the peoples.
42:4 | [cbgb] | 他不灰心，也不丧胆，直到他在地上设立公理。海岛都等候他的训诲。 < | >
 | [niv] | he will not falter or be discouraged till he establishes justice on earth. In his law the islands will put their hope."
 | [asv] | He will not fail nor be discouraged, till he have set justice in the earth; and the isles shall wait for his law.
 | [jnd] | He shall not faint nor be in haste, till he have set justice in the earth: and the isles shall wait for his law.
 | [kjv] | He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.
 | [nwb] | He shall not fail nor be discouraged, till he hath set judgment in the earth: and the isles shall wait for his law.
 | [rsv] | He will not fail or be discouraged till he has established justice in the earth; and the coastlands wait for his law.
 | [web] | He will not fail nor be discouraged, until he have set justice in the earth; and the isles shall wait for his law.
 | [ylt] | He doth not become weak nor bruised, Till he setteth judgment in the earth, And for his law isles wait with hope.
 | [bbe] | His light will not be put out, and he will not be crushed, till he has given the knowledge of the true God to the earth, and the sea-lands will be waiting for his teaching.
42:5 | [cbgb] | 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的 神之和华，他如此说， < | >
 | [niv] | This is what God the LORD says-- he who created the heavens and stretched them out, who spread out the earth and all that comes out of it, who gives breath to its people, and life to those who walk on it:
 | [asv] | Thus saith God Jehovah, he that created the heavens, and stretched them forth; he that spread abroad the earth and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
 | [jnd] | Thus saith 鵊od, Jehovah, he that created the heavens and stretched them out, he that spread forth the earth and its productions, he that giveth breath unto the people upon it, and spirit to them that walk therein:
 | [kjv] | Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
 | [nwb] | Thus saith God the LORD, he that created the heavens, and expanded them; he that spread forth the earth, and that which it produceth; he that giveth breath to the people upon it, and spirit to them that walk therein.
 | [rsv] | Thus says God, the LORD, who created the heavens and stretched them out, who spread forth the earth and what comes from it, who gives breath to the people upon it and spirit to those who walk in it:
 | [web] | Thus says God Yahweh, he who created the heavens, and stretched them forth; he who spread abroad the earth and that which comes out of it; he who gives breath to the people on it, and spirit to those who walk therein:
 | [ylt] | Thus said God, Jehovah, preparing The heavens, and stretching them out, Spreading out the earth and its productions, Giving breath to the people on it, And spirit to those walking in it.
 | [bbe] | God the Lord, even he who made the heavens, measuring them out on high; stretching out the earth, and giving its produce; he who gives breath to the people on it, and life to those who go about on it, says:
42:6 | [cbgb] | 我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保，（中保原文作约）作外邦人的光， < | >
 | [niv] | "I, the LORD, have called you in righteousness; I will take hold of your hand. I will keep you and will make you to be a covenant for the people and a light for the Gentiles,
 | [asv] | I, Jehovah, have called thee in righteousness, and will hold thy hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
 | [jnd] | I, Jehovah, have called thee in righteousness, and will take hold of thy hand; and I will preserve thee, and give thee for a covenant of the people, for a light of the nations,
 | [kjv] | I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
 | [nwb] | I the LORD have called thee in righteousness, and will hold thy hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
 | [rsv] | "I am the LORD, I have called you in righteousness, I have taken you by the hand and kept you; I have given you as a covenant to the people, a light to the nations,
 | [web] | I, Yahweh, have called you in righteousness, and will hold your hand, and will keep you, and give you for a covenant of the people, for a light of the Gentiles;
 | [ylt] | I, Jehovah, did call thee in righteousness, And I lay hold on thy hand, and keep thee, And I give thee for a covenant of a people, And a light of nations.
 | [bbe] | I the Lord have made you the vessel of my purpose, I have taken you by the hand, and kept you safe, and I have given you to be an agreement to the people, and a light to the nations:
42:7 | [cbgb] | 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。 < | >
 | [niv] | to open eyes that are blind, to free captives from prison and to release from the dungeon those who sit in darkness.
 | [asv] | to open the blind eyes, to bring out the prisoners from the dungeon, and them that sit in darkness out of the prison-house.
 | [jnd] | to open the blind eyes, to bring forth the prisoner from the prison, them that sit in darkness out of the house of restraint.
 | [kjv] | To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.
 | [nwb] | To open the blind eyes, to bring out the prisoners from the prison, them that sit in darkness out of the prison-house.
 | [rsv] | to open the eyes that are blind, to bring out the prisoners from the dungeon, from the prison those who sit in darkness.
 | [web] | to open the blind eyes, to bring out the prisoners from the dungeon, and those who sit in darkness out of the prison-house.
 | [ylt] | To open the eyes of the blind, To bring forth from prison the bound one, From the house of restraint those sitting in darkness.
 | [bbe] | To give eyes to the blind, to make free the prisoners from the prison, to let out those who are shut up in the dark.
42:8 | [cbgb] | 我是耶和华，这是我的名。我必不将我的荣耀归给假 神，也不将我的称赞归给雕刻的偶像。 < | >
 | [niv] | "I am the LORD; that is my name! I will not give my glory to another or my praise to idols.
 | [asv] | I am Jehovah, that is my name; and my glory will I not give to another, neither my praise unto graven images.
 | [jnd] | I am Jehovah, that is my name; and my glory will I not give to another, neither my praise to graven images.
 | [kjv] | I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.
 | [nwb] | I the LORD: that my name: and my glory will I not give to another, neither my praise to graven images.
 | [rsv] | I am the LORD, that is my name; my glory I give to no other, nor my praise to graven images.
 | [web] | I am Yahweh, that is my name; and my glory will I not give to another, neither my praise to engraved images.
 | [ylt] | I Jehovah, this My name, And Mine honour to another I give not, Nor My praise to graven images.
 | [bbe] | I am the Lord; that is my name: I will not give my glory to another, or my praise to pictured images.
42:9 | [cbgb] | 看哪，先前的事已经成就，现在我将新事说明，这事未发以前，我就说给你们听。 < | >
 | [niv] | See, the former things have taken place, and new things I declare; before they spring into being I announce them to you."
 | [asv] | Behold, the former things are come to pass, and new things do I declare; before they spring forth I tell you of them.
 | [jnd] | Behold, the former things are come to pass, and new things do I declare: before they spring forth will I cause you to hear them.
 | [kjv] | Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.
 | [nwb] | Behold, the former things have come to pass, and new things do I declare: before they spring forth I tell you of them.
 | [rsv] | Behold, the former things have come to pass, and new things I now declare; before they spring forth I tell you of them."
 | [web] | Behold, the former things are happen, and new things do I declare; before they spring forth I tell you of them.
 | [ylt] | The former things, lo, have come, And new things I am declaring, Before they spring up I cause you to hear.
 | [bbe] | See, the things said before have come about, and now I give word of new things: before they come I give you news of them.
42:10 | [cbgb] | 航海的，和海中所有的，海岛，和其上的居民，都当向耶和华唱新歌，从地极赞美他。 < | >
 | [niv] | Sing to the LORD a new song, his praise from the ends of the earth, you who go down to the sea, and all that is in it, you islands, and all who live in them.
 | [asv] | Sing unto Jehovah a new song, and his praise from the end of the earth; ye that go down to the sea, and all that is therein, the isles, and the inhabitants thereof.
 | [jnd] | Sing unto Jehovah a new song, his praise from the end of the earth, ye that go down to the sea, and all that is therein, the isles and their inhabitants.
 | [kjv] | Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.
 | [nwb] | Sing to the LORD a new song, his praise from the end of the earth, ye that go down to the sea, and all that is in it; the isles, and their inhabitants.
 | [rsv] | Sing to the LORD a new song, his praise from the end of the earth! Let the sea roar and all that fills it, the coastlands and their inhabitants.
 | [web] | Sing to Yahweh a new song, and his praise from the end of the earth; you who go down to the sea, and all that is therein, the isles, and the inhabitants of it.
 | [ylt] | Sing to Jehovah a new song, His praise from the end of the earth, Ye who are going down to the sea, and its fulness, Isles, and their inhabitants.
 | [bbe] | Make a new song to the Lord, and let his praise be sounded from the end of the earth; you who go down to the sea, and everything in it, the sea-lands and their people.
42:11 | [cbgb] | 旷野和其中的城邑，并基达人居住的村庄，都当扬声。西拉的居民当欢呼，在山顶上呐喊。 < | >
 | [niv] | Let the desert and its towns raise their voices; let the settlements where Kedar lives rejoice. Let the people of Sela sing for joy; let them shout from the mountaintops.
 | [asv] | Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit; let the inhabitants of Sela sing, let them shout from the top of the mountains.
 | [jnd] | Let the wilderness and the cities thereof lift up , the villages that Kedar doth inhabit; let the inhabitants of the rock sing, let them shout from the top of the mountains:
 | [kjv] | Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.
 | [nwb] | Let the wilderness and its cities lift up , the villages Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.
 | [rsv] | Let the desert and its cities lift up their voice, the villages that Kedar inhabits; let the inhabitants of Sela sing for joy, let them shout from the top of the mountains.
 | [web] | Let the wilderness and the cities of it lift up , the villages that Kedar does inhabit; let the inhabitants of Sela sing, let them shout from the top of the mountains.
 | [ylt] | The wilderness and its cities do lift up , The villages Kedar doth inhabit, Sing do the inhabitants of Sela, From the top of mountains they cry.
 | [bbe] | Let the waste land and its flocks be glad, the tent-circles of Kedar; let the people of the rock give a glad cry, from the top of the mountains let them make a sound of joy.
42:12 | [cbgb] | 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。 < | >
 | [niv] | Let them give glory to the LORD and proclaim his praise in the islands.
 | [asv] | Let them give glory unto Jehovah, and declare his praise in the islands.
 | [jnd] | let them give glory unto Jehovah, and declare his praise in the islands.
 | [kjv] | Let them give glory unto the LORD, and declare his praise in the islands.
 | [nwb] | Let them give glory to the LORD, and declare his praise in the isles.
 | [rsv] | Let them give glory to the LORD, and declare his praise in the coastlands.
 | [web] | Let them give glory to Yahweh, and declare his praise in the islands.
 | [ylt] | They ascribe to Jehovah honour, And His praise in the isles they declare.
 | [bbe] | Let them give glory to the Lord, sounding his praise in the sea-lands.
42:13 | [cbgb] | 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。 < | >
 | [niv] | The LORD will march out like a mighty man, like a warrior he will stir up his zeal; with a shout he will raise the battle cry and will triumph over his enemies.
 | [asv] | Jehovah will go forth as a mighty man; he will stir up his zeal like a man of war: he will cry, yea, he will shout aloud; he will do mightily against his enemies.
 | [jnd] | Jehovah will go forth as a mighty man, he will stir up jealousy like a man of war: he will cry, yea, he will shout; he will shew himself mighty against his enemies.
 | [kjv] | The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.
 | [nwb] | The LORD will go forth as a mighty man, he will stir up jealousy like a man of war: he will cry, yes, roar; he will prevail against his enemies.
 | [rsv] | The LORD goes forth like a mighty man, like a man of war he stirs up his fury; he cries out, he shouts aloud, he shows himself mighty against his foes.
 | [web] | Yahweh will go forth as a mighty man; he will stir up zeal like a man of war: he will cry, yes, he will shout aloud; he will do mightily against his enemies.
 | [ylt] | Jehovah as a mighty one goeth forth. As a man of war He stirreth up zeal, He crieth, yea, He shrieketh, Against His enemies He showeth Himself mighty.
 | [bbe] | The Lord will go out as a man of war, he will be moved to wrath like a fighting-man: his voice will be strong, he will give a loud cry; he will go against his attackers like a man of war.
42:14 | [cbgb] | 我许久闭口不言，静默不语，现在我要喊叫像产难的妇人，我要急气而喘哮。 < | >
 | [niv] | "For a long time I have kept silent, I have been quiet and held myself back. But now, like a woman in childbirth, I cry out, I gasp and pant.
 | [asv] | I have long time holden my peace; I have been still, and refrained myself: now will I cry out like a travailing woman; I will gasp and pant together.
 | [jnd] | Long time have I holden my peace; I have been still, I have restrained myself: I will cry like a woman that travaileth; I will blow and pant at once.
 | [kjv] | I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.
 | [nwb] | I have long time held my peace; I have been still, restrained myself: will I cry like a travailing woman; I will destroy and devour at once.
 | [rsv] | For a long time I have held my peace, I have kept still and restrained myself; now I will cry out like a woman in travail, I will gasp and pant.
 | [web] | I have long time held my peace; I have been still, and refrained myself: will I cry out like a travailing woman; I will gasp and pant together.
 | [ylt] | I have kept silent from of old, I keep silent, I refrain myself, As a travailing woman I cry out, I desolate and swallow up together.
 | [bbe] | I have long been quiet, I have kept myself in and done nothing: now I will make sounds of pain like a woman in childbirth, breathing hard and quickly.
42:15 | [cbgb] | 我要使大山小冈变为荒场，使其上的花草都枯乾，我要使江河变为洲岛，使水池都乾涸。 < | >
 | [niv] | I will lay waste the mountains and hills and dry up all their vegetation; I will turn rivers into islands and dry up the pools.
 | [asv] | I will lay waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and will dry up the pools.
 | [jnd] | I will lay waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
 | [kjv] | I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
 | [nwb] | I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
 | [rsv] | I will lay waste mountains and hills, and dry up all their herbage; I will turn the rivers into islands, and dry up the pools.
 | [web] | I will lay waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and will dry up the pools.
 | [ylt] | I make waste mountains and hills, And all their herbs I dry up, And I have made rivers become isles, And ponds I dry up.
 | [bbe] | I will make waste mountains and hills, drying up all their plants; and I will make rivers dry, and pools dry land.
42:16 | [cbgb] | 我要引瞎子行不认识的道，领他们走不知道的路。在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。 < | >
 | [niv] | I will lead the blind by ways they have not known, along unfamiliar paths I will guide them; I will turn the darkness into light before them and make the rough places smooth. These are the things I will do; I will not forsake them.
 | [asv] | And I will bring the blind by a way that they know not; in paths that they know not will I lead them; I will make darkness light before them, and crooked places straight. These things will I do, and I will not forsake them.
 | [jnd] | And I will bring the blind by a way that they know not, in paths that they know not will I lead them; I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.
 | [kjv] | And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.
 | [nwb] | And I will bring the blind by a way they knew not; I will lead them in paths they have not known: I will make darkness light before them, and crooked things straight. These things will I do for them, and not forsake them.
 | [rsv] | And I will lead the blind in a way that they know not, in paths that they have not known I will guide them. I will turn the darkness before them into light, the rough places into level ground. These are the things I will do, and I will not forsake them.
 | [web] | I will bring the blind by a way that they don't know; in paths that they don't know will I lead them; I will make darkness light before them, and crooked places straight. These things will I do, and I will not forsake them.
 | [ylt] | And I have caused the blind to go, In a way they have not known, In paths they have not known I cause them to tread, I make a dark place before them become light, And unlevelled places become a plain, These the things I have done to them, And I have not forsaken them.
 | [bbe] | And I will take the blind by a way of which they had no knowledge, guiding them by roads strange to them: I will make the dark places light before them, and the rough places level. These things will I do and will not give them up.
42:17 | [cbgb] | 倚靠雕刻的偶像，对铸造的偶像说，你是我们的 神，这等人要退后，全然蒙羞。 < | >
 | [niv] | But those who trust in idols, who say to images, `You are our gods,' will be turned back in utter shame.
 | [asv] | They shall be turned back, they shall be utterly put to shame, that trust in graven images, that say unto molten images, Ye are our gods.
 | [jnd] | They shall be turned back, they shall be covered with shame, that confide in graven images, that say to the molten images, Ye are our gods.
 | [kjv] | They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.
 | [nwb] | They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye our gods.
 | [rsv] | They shall be turned back and utterly put to shame, who trust in graven images, who say to molten images, "You are our gods."
 | [web] | They shall be turned back, they shall be utterly put to shame, who trust in engraved images, who tell molten images, You are our gods.
 | [ylt] | Removed backward -- utterly ashamed, Are those trusting in a graven image, Those saying to a molten image, `Ye our gods.'
 | [bbe] | They will be turned back and be greatly shamed who put their hope in pictured images, who say to metal images, You are our gods.
42:18 | [cbgb] | 你们这耳聋的听吧。你们这眼瞎的看吧。使你们能看见。 < | >
 | [niv] | "Hear, you deaf; look, you blind, and see!
 | [asv] | Hear, ye deaf; and look, ye blind, that ye may see.
 | [jnd] | -- Hear, ye deaf; and look, ye blind, that ye may see.
 | [kjv] | Hear, ye deaf; and look, ye blind, that ye may see.
 | [nwb] | Hear, ye deaf; and look, ye blind, that ye may see.
 | [rsv] | Hear, you deaf; and look, you blind, that you may see!
 | [web] | Hear, you deaf; and look, you blind, that you may see.
 | [ylt] | Ye deaf, hear; and ye blind, look to see.
 | [bbe] | Give ear, you whose ears are shut; and let your eyes be open, you blind, so that you may see.
42:19 | [cbgb] | 谁比我的仆人眼瞎呢，谁比我差遣的使者耳聋呢，谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？ < | >
 | [niv] | Who is blind but my servant, and deaf like the messenger I send? Who is blind like the one committed to me, blind like the servant of the LORD?
 | [asv] | Who is blind, but my servant? or deaf, as my messenger that I send? who is blind as he that is at peace with me, and blind as Jehovah's servant?
 | [jnd] | Who is blind, but my servant? and deaf, as my messenger whom I sent? Who is blind as he in whom I have trusted, and blind as Jehovah's servant,
 | [kjv] | Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant?
 | [nwb] | Who blind, but my servant? or deaf, as my messenger I sent? who blind as perfect, and blind as the LORD'S servant?
 | [rsv] | Who is blind but my servant, or deaf as my messenger whom I send? Who is blind as my dedicated one, or blind as the servant of the LORD?
 | [web] | Who is blind, but my servant? or deaf, as my messenger whom I send? who is blind as he who is at peace , and blind as Yahweh's servant?
 | [ylt] | Who blind but My servant? And deaf as My messenger I send? Who blind as he who is at peace, Yea, blind, as the servant of Jehovah?
 | [bbe] | Who is blind, but my servant? who has his ears stopped, but he whom I send? who is blind as my true one, or who has his ears shut like the Lord's servant?
42:20 | [cbgb] | 你看见许多事却不领会。耳朵开通却不听见。 < | >
 | [niv] | You have seen many things, but have paid no attention; your ears are open, but you hear nothing."
 | [asv] | Thou seest many things, but thou observest not; his ears are open, but he heareth not.
 | [jnd] | -- seeing many things, and thou observest not? With opened ears, he heareth not.
 | [kjv] | Seeing many things, but thou observest not; opening the ears, but he heareth not.
 | [nwb] | Seeing many things, but thou observest not; opening the ears, but he heareth not.
 | [rsv] | He sees many things, but does not observe them; his ears are open, but he does not hear.
 | [web] | You see many things, but you don't observe; his ears are open, but he doesn't hear.
 | [ylt] | Seeing many things, and thou observest not, Opening ears, and he heareth not.
 | [bbe] | Seeing much, but keeping nothing in mind; his ears are open, but there is no hearing.
42:21 | [cbgb] | 耶和华因自己公义的缘故，喜欢使律法（或作训诲）为大，为尊。 < | >
 | [niv] | It pleased the LORD for the sake of his righteousness to make his law great and glorious.
 | [asv] | It pleased Jehovah, for his righteousness' sake, to magnify the law, and make it honorable.
 | [jnd] | Jehovah had delight for his righteousness' sake: he hath magnified the law, and made it honourable.
 | [kjv] | The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.
 | [nwb] | The LORD is well pleased for his righteousness' sake; he will magnify the law, and make honorable.
 | [rsv] | The LORD was pleased, for his righteousness' sake, to magnify his law and make it glorious.
 | [web] | It pleased Yahweh, for his righteousness' sake, to magnify the law, and make it honorable.
 | [ylt] | Jehovah hath delight for the sake of His righteousness, He magnifieth law, and maketh honourable.
 | [bbe] | It was the Lord's pleasure, because of his righteousness, to make the teaching great and give it honour.
42:22 | [cbgb] | 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里，他们作掠物，无人拯救，作掳物，无人说交还。 < | >
 | [niv] | But this is a people plundered and looted, all of them trapped in pits or hidden away in prisons. They have become plunder, with no one to rescue them; they have been made loot, with no one to say, "Send them back."
 | [asv] | But this is a people robbed and plundered; they are all of them snared in holes, and they are hid in prison-houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
 | [jnd] | But this is a people robbed and spoiled; they are all of them snared in holes, and hidden in prison-houses; they are become a prey, and none delivereth, -- a spoil, and none saith, Restore.
 | [kjv] | But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
 | [nwb] | But this a people robbed and pillaged; all of them snared in holes, and they are hid in prison-houses; they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
 | [rsv] | But this is a people robbed and plundered, they are all of them trapped in holes and hidden in prisons; they have become a prey with none to rescue, a spoil with none to say, "Restore!"
 | [web] | But this is a people robbed and plundered; they are all of them snared in holes, and they are hid in prison-houses: they are for a prey, and none delivers; for a spoil, and none says, Restore.
 | [ylt] | And this a people seized and spoiled, Snared in holes -- all of them, And in houses of restraint they were hidden, They have been for a prey, And there is no deliverer, A spoil, and none is saying, `Restore.'
 | [bbe] | But this is a people whose property has been taken away from them by force; they are all taken in holes, and shut up in prisons: they are made prisoners, and no one makes them free; they are taken by force and no one says, Give them back.
42:23 | [cbgb] | 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？ < | >
 | [niv] | Which of you will listen to this or pay close attention in time to come?
 | [asv] | Who is there among you that will give ear to this? that will hearken and hear for the time to come?
 | [jnd] | Who among you will give ear to this, will hearken and hear what is to come?
 | [kjv] | Who among you will give ear to this? who will hearken and hear for the time to come?
 | [nwb] | Who among you will give ear to this? will hearken, and hear for the time to come?
 | [rsv] | Who among you will give ear to this, will attend and listen for the time to come?
 | [web] | Who is there among you who will give ear to this? who will listen and hear for the time to come?
 | [ylt] | Who among you giveth ear this? Attendeth, and heareth afterwards.
 | [bbe] | Who is there among you who will give ear to this? who will give attention to it for the time to come?
42:24 | [cbgb] | 谁将雅各交出当作掳物，将以色列交给抢夺的呢，岂不是耶和华麽，就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。 < | >
 | [niv] | Who handed Jacob over to become loot, and Israel to the plunderers? Was it not the LORD, against whom we have sinned? For they would not follow his ways; they did not obey his law.
 | [asv] | Who gave Jacob for a spoil, and Israel to the robbers? did not Jehovah? he against whom we have sinned, and in whose ways they would not walk, neither were they obedient unto his law.
 | [jnd] | Who gave Jacob for a spoil, and Israel to the robbers? Did not Jehovah, he against whom we have sinned? And they would not walk in his ways, neither did they hearken unto his law.
 | [kjv] | Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.
 | [nwb] | Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient to his law.
 | [rsv] | Who gave up Jacob to the spoiler, and Israel to the robbers? Was it not the LORD, against whom we have sinned, in whose ways they would not walk, and whose law they would not obey?
 | [web] | Who gave Jacob for a spoil, and Israel to the robbers? Didn't Yahweh? he against whom we have sinned, and in whose ways they would not walk, neither were they obedient to his law.
 | [ylt] | Who hath given Jacob for a spoil, And Israel to the spoilers? Is it not Jehovah -- He against whom we sinned? Yea, they have not been willing in His ways to walk, Nor have they hearkened to His law.
 | [bbe] | Who gave up Jacob to those who took away his goods, and Israel to his attackers? Did not the Lord? he against whom they did wrong, and in whose ways they would not go, turning away from his teaching.
42:25 | [cbgb] | 所以他将猛烈的怒气，和争战的勇力，倾倒在以色列的身上。在他四围如火着起，他还不知道，烧着他，他也不介意。 <
 | [niv] | So he poured out on them his burning anger, the violence of war. It enveloped them in flames, yet they did not understand; it consumed them, but they did not take it to heart.
 | [asv] | Therefore he poured upon him the fierceness of his anger, and the strength of battle; and it set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.
 | [jnd] | And he hath poured upon him the fury of his anger, and the strength of battle: and it set him on fire round about, yet he knew not; and it burned him, yet he took it not to heart.
 | [kjv] | Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.
 | [nwb] | Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire around, yet he knew not; and it burned him, yet he laid not to heart.
 | [rsv] | So he poured upon him the heat of his anger and the might of battle; it set him on fire round about, but he did not understand; it burned him, but he did not take it to heart.
 | [web] | Therefore he poured on him the fierceness of his anger, and the strength of battle; and it set him on fire round about, yet he didn't know; and it burned him, yet he didn't lay it to heart.
 | [ylt] | And He poureth on him fury, His anger, and the strength of battle, And it setteth him on fire round about, And he hath not known, And it burneth against him, and he layeth it not to heart!
 | [bbe] | For this reason he let loose on him the heat of his wrath, and his strength was like a flame; and it put fire round about him, but he did not see it; he was burned, but did not take it to heart.


Interlinear Bible:Isaiah 43

 以赛亚书 Isaiah 43 << || >>
43:1 | [cbgb] | 雅各阿，创造你的耶和华，以色列阿，造成你的那位，现在如此说，你不要害怕，因为我救赎了你。我曾题你的名召你，你是属我的。 >
 | [niv] | But now, this is what the LORD says-- he who created you, O Jacob, he who formed you, O Israel: "Fear not, for I have redeemed you; I have summoned you by name; you are mine.
 | [asv] | But now thus saith Jehovah that created thee, O Jacob, and he that formed thee, O Israel: Fear not, for I have redeemed thee; I have called thee by thy name, thou art mine.
 | [jnd] | But now thus saith Jehovah, that created thee, O Jacob, and he that formed thee, O Israel: Fear not, for I have redeemed thee, I have called by thy name; thou art mine.
 | [kjv] | But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.
 | [nwb] | But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called by thy name; thou mine.
 | [rsv] | But now thus says the LORD, he who created you, O Jacob, he who formed you, O Israel: "Fear not, for I have redeemed you; I have called you by name, you are mine.
 | [web] | . But now thus says Yahweh who created you, Jacob, and he who formed you, Israel: Don't be afraid, for I have redeemed you; I have called you by your name, you are mine.
 | [ylt] | And now, thus said Jehovah, Thy Creator, O Jacob, and thy Fashioner, O Israel, Be not afraid, for I have redeemed thee, I have called on thy name -- thou Mine.
 | [bbe] | But now, says the Lord your Maker, O Jacob, and your life-giver, O Israel: have no fear, for I have taken up your cause; naming you by your name, I have made you mine.
43:2 | [cbgb] | 你从水中经过，我必与你同在。你趟过江河，水必不漫过你。你从火中行过，必不被烧，火焰也不着在你身上。 < | >
 | [niv] | When you pass through the waters, I will be with you; and when you pass through the rivers, they will not sweep over you. When you walk through the fire, you will not be burned; the flames will not set you ablaze.
 | [asv] | When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned, neither shall the flame kindle upon thee.
 | [jnd] | When thou passest through the waters, I with thee; and through the rivers, they shall not overflow thee; when thou walkest through the fire, thou shalt not be burned, neither shall the flame kindle upon thee.
 | [kjv] | When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.
 | [nwb] | When thou passest through the waters, I with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.
 | [rsv] | When you pass through the waters I will be with you; and through the rivers, they shall not overwhelm you; when you walk through fire you shall not be burned, and the flame shall not consume you.
 | [web] | When you pass through the waters, I will be with you; and through the rivers, they shall not overflow you: when you walk through the fire, you shall not be burned, neither shall the flame kindle on you.
 | [ylt] | When thou passest into waters, I with thee, And into floods, they do not overflow thee, When thou goest into fire, thou art not burnt, And a flame doth not burn against thee.
 | [bbe] | When you go through the waters, I will be with you; and through the rivers, they will not go over you: when you go through the fire, you will not be burned; and the flame will have no power over you.
43:3 | [cbgb] | 因为我是耶和华你的 神，是以色列的圣者你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。 < | >
 | [niv] | For I am the LORD, your God, the Holy One of Israel, your Savior; I give Egypt for your ransom, Cush and Seba in your stead.
 | [asv] | For I am Jehovah thy God, the Holy One of Israel, thy Saviour; I have given Egypt as thy ransom, Ethiopia and Seba in thy stead.
 | [jnd] | For I Jehovah thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.
 | [kjv] | For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.
 | [nwb] | For I the LORD thy God, the Holy One of Israel, thy Savior: I gave Egypt thy ransom, Cush and Seba for thee.
 | [rsv] | For I am the LORD your God, the Holy One of Israel, your Savior. I give Egypt as your ransom, Ethiopia and Seba in exchange for you.
 | [web] | For I am Yahweh your God, the Holy One of Israel, your Savior; I have given Egypt as your ransom, Ethiopia and Seba in your place.
 | [ylt] | For I -- Jehovah thy God, The Holy One of Israel, thy Saviour, I have appointed Egypt thine atonement, Cush and Seba in thy stead.
 | [bbe] | For I am the Lord your God, the Holy One of Israel, your saviour; I have given Egypt as a price for you, Ethiopia and Seba for you.
43:4 | [cbgb] | 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。 < | >
 | [niv] | Since you are precious and honored in my sight, and because I love you, I will give men in exchange for you, and people in exchange for your life.
 | [asv] | Since thou hast been precious in my sight, and honorable, and I have loved thee; therefore will I give men in thy stead, and peoples instead of thy life.
 | [jnd] | Since thou wast precious in my sight, thou hast been honourable, and I have loved thee; and I will give men for thee, and peoples for thy life.
 | [kjv] | Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.
 | [nwb] | Since thou hast been precious in my sight, thou hast been honorable, and I have loved thee: therefore will I give men for thee, and people for thy life.
 | [rsv] | Because you are precious in my eyes, and honored, and I love you, I give men in return for you, peoples in exchange for your life.
 | [web] | Since you have been precious in my sight, honorable, and I have loved you; therefore will I give men in your place, and peoples instead of your life.
 | [ylt] | Since thou wast precious in Mine eyes, Thou wast honoured, and I have loved thee, And I appoint men in thy stead, And peoples instead of thy life.
 | [bbe] | Because of your value in my eyes, you have been honoured, and loved by me; so I will give men for you, and peoples for your life.
43:5 | [cbgb] | 不要害怕，因我与你同在。我必领你的后裔从东方来，又从西方招聚你。 < | >
 | [niv] | Do not be afraid, for I am with you; I will bring your children from the east and gather you from the west.
 | [asv] | Fear not; for I am with thee: I will bring thy seed from the east, and gather thee from the west;
 | [jnd] | Fear not, for I with thee: I will bring thy seed from the east, and gather thee from the west;
 | [kjv] | Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;
 | [nwb] | Fear not: for I with thee: I will bring thy seed from the east, and gather thee from the west;
 | [rsv] | Fear not, for I am with you; I will bring your offspring from the east, and from the west I will gather you;
 | [web] | Don't be afraid; for I am with you: I will bring your seed from the east, and gather you from the west;
 | [ylt] | Be not afraid, for I with thee, From the east I bring in thy seed, And from the west I gather thee.
 | [bbe] | Have no fear, for I am with you: I will take your seed from the east, and get you together from the west;
43:6 | [cbgb] | 我要对北方说，交出来。对南方说，不要拘留。将我的众子从远方带来，将我的众女从地极领回， < | >
 | [niv] | I will say to the north, `Give them up!' and to the south, `Do not hold them back.' Bring my sons from afar and my daughters from the ends of the earth--
 | [asv] | I will say to the north, Give up; and to the south, Keep not back; bring my sons from far, and my daughters from the end of the earth;
 | [jnd] | I will say to the north, Give up; and to the south, Keep not back: bring my sons from afar, and my daughters from the end of the earth,
 | [kjv] | I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;
 | [nwb] | I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;
 | [rsv] | I will say to the north, Give up, and to the south, Do not withhold; bring my sons from afar and my daughters from the end of the earth,
 | [web] | I will tell the north, Give up; and to the south, Don't keep back; bring my sons from far, and my daughters from the end of the earth;
 | [ylt] | I am saying to the north, `Give up,' And to the south, `Restrain not.' Bring in My sons from afar, And My daughters from the end of the earth.
 | [bbe] | I will say to the north, Give them up; and to the south, Do not keep them back; send back my sons from far, and my daughters from the end of the earth;
43:7 | [cbgb] | 就是凡称为我名下的人，是我为自己的荣耀创造的，是我作成，所造作的。 < | >
 | [niv] | everyone who is called by my name, whom I created for my glory, whom I formed and made."
 | [asv] | every one that is called by my name, and whom I have created for my glory, whom I have formed, yea, whom I have made.
 | [jnd] | every one that is called by my name, and whom I have created for my glory: I have formed him, yea, I have made him.
 | [kjv] | Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.
 | [nwb] | every one that is called by my name: for I have created him for my glory, I have formed him; verily, I have made him.
 | [rsv] | every one who is called by my name, whom I created for my glory, whom I formed and made."
 | [web] | everyone who is called by my name, and whom I have created for my glory, whom I have formed, yes, whom I have made.
 | [ylt] | Every one who is called by My name, Even for My honour I have created him, I have formed him, yea, I have made him.
 | [bbe] | Every one who is named by my name, and whom I have made for my glory, who has been formed and designed by me.
43:8 | [cbgb] | 你要将有眼而瞎，有耳而聋的民都带出来。 < | >
 | [niv] | Lead out those who have eyes but are blind, who have ears but are deaf.
 | [asv] | Bring forth the blind people that have eyes, and the deaf that have ears.
 | [jnd] | Bring forth the blind people that have eyes, and the deaf that have ears.
 | [kjv] | Bring forth the blind people that have eyes, and the deaf that have ears.
 | [nwb] | Bring forth the blind people that have eyes, and the deaf that have ears.
 | [rsv] | Bring forth the people who are blind, yet have eyes, who are deaf, yet have ears!
 | [web] | Bring forth the blind people who have eyes, and the deaf who have ears.
 | [ylt] | He brought out a blind people who have eyes, And deaf ones who have ears.
 | [bbe] | Send out the blind people who have eyes, and those who have ears, but they are shut.
43:9 | [cbgb] | 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是，或者他们听见便说，这是真的。 < | >
 | [niv] | All the nations gather together and the peoples assemble. Which of them foretold this and proclaimed to us the former things? Let them bring in their witnesses to prove they were right, so that others may hear and say, "It is true."
 | [asv] | Let all the nations be gathered together, and let the peoples be assembled: who among them can declare this, and show us former things? let them bring their witnesses, that they may be justified; or let them hear, and say, It is truth.
 | [jnd] | Let all the nations be gathered together, and let the peoples be assembled: who among them declareth this, or causeth us to hear former things? let them bring forth their witnesses, that they may be justified; or let them hear, and say, truth.
 | [kjv] | Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.
 | [nwb] | Let all the nations be collected, and let the people be assembled: who among them can declare this, and show us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, truth.
 | [rsv] | Let all the nations gather together, and let the peoples assemble. Who among them can declare this, and show us the former things? Let them bring their witnesses to justify them, and let them hear and say, It is true.
 | [web] | Let all the nations be gathered together, and let the peoples be assembled: who among them can declare this, and show us former things? let them bring their witnesses, that they may be justified; or let them hear, and say, It is truth.
 | [ylt] | All the nations have been gathered together, And the peoples are assembled, Who among them declareth this, And former things causeth us to hear? They give their witnesses, And they are declared righteous, And they hear and say, `Truth.'
 | [bbe] | Let all the nations come together, and let the peoples be present: who among them is able to make this clear, and give us word of earlier things? let their witnesses come forward, so that they may be seen to be true, and that they may give ear, and say, It is true.
43:10 | [cbgb] | 耶和华说，你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华，在我以前没有真 神，（真原文作造作的）在我以后也必没有。 < | >
 | [niv] | "You are my witnesses," declares the LORD, "and my servant whom I have chosen, so that you may know and believe me and understand that I am he. Before me no god was formed, nor will there be one after me.
 | [asv] | Ye are my witnesses, saith Jehovah, and my servant whom I have chosen; that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
 | [jnd] | Ye are my witnesses, saith Jehovah, and my servant whom I have chosen; that ye may know and believe me, and understand that I HE: before me there was no 鵊od formed, neither shall there be after me.
 | [kjv] | Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
 | [nwb] | Ye my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I he: before me there was no god formed, neither shall there be after me.
 | [rsv] | "You are my witnesses," says the LORD, "and my servant whom I have chosen, that you may know and believe me and understand that I am He. Before me no god was formed, nor shall there be any after me.
 | [web] | You are my witnesses, says Yahweh, and my servant whom I have chosen; that you may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
 | [ylt] | Ye My witnesses, an affirmation of Jehovah, And My servant whom I have chosen, So that ye know and give credence to Me, And understand that I He, Before Me there was no God formed, And after Me there is none.
 | [bbe] | You are my witnesses, says the Lord, and my servant whom I have taken for myself: so that you may see and have faith in me, and that it may be clear to you that I am he; before me there was no God formed, and there will not be after me.
43:11 | [cbgb] | 惟有我是耶和华，除我以外没有救主。 < | >
 | [niv] | I, even I, am the LORD, and apart from me there is no savior.
 | [asv] | I, even I, am Jehovah; and besides me there is no saviour.
 | [jnd] | I, I Jehovah; and besides me there is no saviour.
 | [kjv] | I, even I, am the LORD; and beside me there is no saviour.
 | [nwb] | I, I, the LORD; and besides me no savior.
 | [rsv] | I, I am the LORD, and besides me there is no savior.
 | [web] | I, even I, am Yahweh; and besides me there is no savior.
 | [ylt] | I -- I Jehovah, And besides Me there is no saviour.
 | [bbe] | I, even I, am the Lord; and there is no saviour but me.
43:12 | [cbgb] | 我曾指示，我曾拯救，我曾说明。并且在你们中间没有别 神，所以耶和华说，你们是我的见证，我也是 神。 < | >
 | [niv] | I have revealed and saved and proclaimed-- I, and not some foreign god among you. You are my witnesses," declares the LORD, "that I am God.
 | [asv] | I have declared, and I have saved, and I have showed; and there was no strange god among you: therefore ye are my witnesses, saith Jehovah, and I am God.
 | [jnd] | It is I that have declared, and have saved, and have shewed, when there was no strange among you; and ye are my witnesses, saith Jehovah, that I 鵊od.
 | [kjv] | I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.
 | [nwb] | I have declared, and have saved, and I have shown, when no strange among you: therefore ye my witnesses, saith the LORD, that I God.
 | [rsv] | I declared and saved and proclaimed, when there was no strange god among you; and you are my witnesses," says the LORD.
 | [web] | I have declared, and I have saved, and I have showed; and there was no strange among you: therefore you are my witnesses, says Yahweh, and I am God.
 | [ylt] | I -- I declared, and saved, and proclaimed, And there is no stranger with you, And ye My witnesses, an affirmation of Jehovah, And I God.
 | [bbe] | I gave the word, and made it clear, and there was no strange god among you: for this reason you are my witnesses, says the Lord.
43:13 | [cbgb] | 自从有日子以来，我就是 神。谁也不能救人脱离我手，我要行事，谁能阻止呢？ < | >
 | [niv] | Yes, and from ancient days I am he. No one can deliver out of my hand. When I act, who can reverse it?"
 | [asv] | Yea, since the day was I am he; and there is none that can deliver out of my hand: I will work, and who can hinder it?
 | [jnd] | Yea, since the day was, I HE, and there is none that delivereth out of my hand: I will work, and who shall hinder it?
 | [kjv] | Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?
 | [nwb] | Yes, before the day , I he; and none that can deliver out of my hand: I will work, and who shall hinder it?
 | [rsv] | "I am God, and also henceforth I am He; there is none who can deliver from my hand; I work and who can hinder it?"
 | [web] | Yes, since the day was I am he; and there is none who can deliver out of my hand: I will work, and who can hinder it?
 | [ylt] | Even from the day I He, And there is no deliverer from My hand, I work, and who doth turn it back?
 | [bbe] | From time long past I am God, and from this day I am he: there is no one who is able to take you out of my hand: when I undertake a thing, by whom will my purpose be changed?
43:14 | [cbgb] | 耶和华你们的救赎主，以色列的圣者如此说，因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。 < | >
 | [niv] | This is what the LORD says-- your Redeemer, the Holy One of Israel: "For your sake I will send to Babylon and bring down as fugitives all the Babylonians, in the ships in which they took pride.
 | [asv] | Thus saith Jehovah, your Redeemer, the Holy One of Israel: For your sake I have sent to Babylon, and I will bring down all of them as fugitives, even the Chaldeans, in the ships of their rejoicing.
 | [jnd] | Thus saith Jehovah, your Redeemer, the Holy One of Israel: For your sake I have sent to Babylon, and have brought all of them down as fugitives, even the Chaldeans, whose cry is in the ships.
 | [kjv] | Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.
 | [nwb] | Thus saith the LORD, your Redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry in the ships.
 | [rsv] | Thus says the LORD, your Redeemer, the Holy One of Israel: "For your sake I will send to Babylon and break down all the bars, and the shouting of the Chalde'ans will be turned to lamentations.
 | [web] | Thus says Yahweh, your Redeemer, the Holy One of Israel: For your sake I have sent to Babylon, and I will bring down all of them as fugitives, even the Chaldeans, in the ships of their rejoicing.
 | [ylt] | Thus said Jehovah, your Redeemer, The Holy One of Israel: `For your sake I have sent to Babylon, And caused bars to descend -- all of them, And the Chaldeans, whose song in the ships.
 | [bbe] | The Lord, who has taken up your cause, the Holy One of Israel, says, Because of you I have sent to Babylon, and made all their seers come south, and the Chaldaeans whose cry is in the ships.
43:15 | [cbgb] | 我是耶和华你们的圣者，是创造以色列的，是你们的君王。 < | >
 | [niv] | I am the LORD, your Holy One, Israel's Creator, your King."
 | [asv] | I am Jehovah, your Holy One, the Creator of Israel, your King.
 | [jnd] | I Jehovah, your Holy One, the Creator of Israel, your King.
 | [kjv] | I am the LORD, your Holy One, the creator of Israel, your King.
 | [nwb] | I the LORD, your Holy One, the Creator of Israel, your King.
 | [rsv] | I am the LORD, your Holy One, the Creator of Israel, your King."
 | [web] | I am Yahweh, your Holy One, the Creator of Israel, your King.
 | [ylt] | I Jehovah, your Holy One, Creator of Israel, your King.'
 | [bbe] | I am the Lord, your Holy One, the Maker of Israel, your King.
43:16 | [cbgb] | 耶和华在沧海中开道，在大水中开路。 < | >
 | [niv] | This is what the LORD says-- he who made a way through the sea, a path through the mighty waters,
 | [asv] | Thus saith Jehovah, who maketh a way in the sea, and a path in the mighty waters;
 | [jnd] | Thus saith Jehovah, who maketh a way in the sea, and a path in the mighty waters,
 | [kjv] | Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;
 | [nwb] | Thus saith the LORD, who maketh a way in the sea, and a path in the mighty waters;
 | [rsv] | Thus says the LORD, who makes a way in the sea, a path in the mighty waters,
 | [web] | Thus says Yahweh, who makes a way in the sea, and a path in the mighty waters;
 | [ylt] | Thus said Jehovah, Who is giving in the sea a way, And in the strong waters a path.
 | [bbe] | This is the word of the Lord, who makes a way in the sea, and a road through the deep waters;
43:17 | [cbgb] | 使车辆，马匹，军兵，勇士都出来，一同躺下不再起来，他们灭没好像熄灭的灯火。 < | >
 | [niv] | who drew out the chariots and horses, the army and reinforcements together, and they lay there, never to rise again, extinguished, snuffed out like a wick:
 | [asv] | who bringeth forth the chariot and horse, the army and the mighty man (they lie down together, they shall not rise; they are extinct, they are quenched as a wick):
 | [jnd] | who bringeth forth chariot and horse, army and power -- they lie down together, they shall not rise; they are extinct, they are quenched as tow:
 | [kjv] | Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.
 | [nwb] | Who bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.
 | [rsv] | who brings forth chariot and horse, army and warrior; they lie down, they cannot rise, they are extinguished, quenched like a wick:
 | [web] | who brings forth the chariot and horse, the army and the mighty man (they lie down together, they shall not rise; they are extinct, they are quenched as a wick):
 | [ylt] | Who is bringing forth chariot and horse, A force, even a strong one: `Together they lie down -- they rise not, They have been extinguished, As flax they have been quenched.'
 | [bbe] | Who sends out the war-carriages and the horses, the army with all its force; they have come down, they will not get up again; like a feebly burning light they are put out.
43:18 | [cbgb] | 耶和华如此说，你们不要记念从前的事，也不要思想古时的事。 < | >
 | [niv] | "Forget the former things; do not dwell on the past.
 | [asv] | Remember ye not the former things, neither consider the things of old.
 | [jnd] | -- Remember not the former things, neither consider the ancient things:
 | [kjv] | Remember ye not the former things, neither consider the things of old.
 | [nwb] | Remember ye not the former things, neither consider the things of old.
 | [rsv] | "Remember not the former things, nor consider the things of old.
 | [web] | Don't remember the former things, neither consider the things of old.
 | [ylt] | Remember not former things, And ancient things consider not.
 | [bbe] | Give no thought to the things which are past; let the early times go out of your minds.
43:19 | [cbgb] | 看哪，我要做一件新事，如今要发现，你们岂不知道麽？我必在旷野开道路，在沙漠开江河。 < | >
 | [niv] | See, I am doing a new thing! Now it springs up; do you not perceive it? I am making a way in the desert and streams in the wasteland.
 | [asv] | Behold, I will do a new thing; now shall it spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
 | [jnd] | behold, I do a new thing; now it shall spring forth: shall ye not know it? I will even make a way in the wilderness, rivers in the waste.
 | [kjv] | Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
 | [nwb] | Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, rivers in the desert.
 | [rsv] | Behold, I am doing a new thing; now it springs forth, do you not perceive it? I will make a way in the wilderness and rivers in the desert.
 | [web] | Behold, I will do a new thing; now shall it spring forth; shall you not know it? I will even make a way in the wilderness, and rivers in the desert.
 | [ylt] | Lo, I am doing a new thing, now it springeth up, Do ye not know it? Yea, I put in a wilderness a way, In a desolate place -- floods.
 | [bbe] | See, I am doing a new thing; now it is starting; will you not take note of it? I will even make a way in the waste land, and rivers in the dry country.
43:20 | [cbgb] | 野地的走兽必尊重我，野狗和鸵鸟也必如此，因我使旷野有水，使沙漠有河，好赐给我的百姓我的选民喝。 < | >
 | [niv] | The wild animals honor me, the jackals and the owls, because I provide water in the desert and streams in the wasteland, to give drink to my people, my chosen,
 | [asv] | The beasts of the field shall honor me, the jackals and the ostriches; because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen,
 | [jnd] | The beast of the field shall glorify me, the jackals and the ostriches; for I will give waters in the wilderness, rivers in the waste, to give drink to my people, my chosen.
 | [kjv] | The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.
 | [nwb] | The beast of the field shall honor me, the dragons and the owls: because I give waters in the wilderness, rivers in the desert, to give drink to my people, my chosen.
 | [rsv] | The wild beasts will honor me, the jackals and the ostriches; for I give water in the wilderness, rivers in the desert, to give drink to my chosen people,
 | [web] | The animals of the field shall honor me, the jackals and the ostriches; because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen,
 | [ylt] | Honour me doth the beast of the field, Dragons and daughters of an ostrich, For I have given in a wilderness waters, Floods in a desolate place, To give drink to My people -- My chosen.
 | [bbe] | The beasts of the field will give me honour, the jackals and the ostriches: because I send out waters in the waste land, and rivers in the dry country, to give drink to the people whom I have taken for myself:
43:21 | [cbgb] | 这百姓是我为自己所造的，好述说我的美德。 < | >
 | [niv] | the people I formed for myself that they may proclaim my praise.
 | [asv] | the people which I formed for myself, that they might set forth my praise.
 | [jnd] | This people have I formed for myself: they shall shew forth my praise.
 | [kjv] | This people have I formed for myself; they shall shew forth my praise.
 | [nwb] | This people have I formed for myself; they shall show forth my praise.
 | [rsv] | the people whom I formed for myself that they might declare my praise.
 | [web] | the people which I formed for myself, that they might set forth my praise.
 | [ylt] | This people I have formed for Myself, My praise they recount.
 | [bbe] | Even the people whom I made to be the witnesses of my praise.
43:22 | [cbgb] | 雅各阿，你并没有求告我。以色列阿，你倒厌烦我。 < | >
 | [niv] | "Yet you have not called upon me, O Jacob, you have not wearied yourselves for me, O Israel.
 | [asv] | Yet thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
 | [jnd] | -- But thou hast not called upon me, Jacob; for thou hast been weary of me, O Israel:
 | [kjv] | But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
 | [nwb] | But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
 | [rsv] | "Yet you did not call upon me, O Jacob; but you have been weary of me, O Israel!
 | [web] | Yet you have not called on me, Jacob; but you have been weary of me, Israel.
 | [ylt] | And Me thou hast not called, O Jacob, For thou hast been wearied of me, O Israel,
 | [bbe] | But you have made no prayer to me, O Jacob: and you have given no thought to me, O Israel.
43:23 | [cbgb] | 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我。我没有因供物使你服劳，也没有因乳香使你厌烦。 < | >
 | [niv] | You have not brought me sheep for burnt offerings, nor honored me with your sacrifices. I have not burdened you with grain offerings nor wearied you with demands for incense.
 | [asv] | Thou hast not brought me of thy sheep for burnt-offerings; neither hast thou honored me with thy sacrifices. I have not burdened thee with offerings, nor wearied thee with frankincense.
 | [jnd] | thou hast not brought me the small cattle of thy burnt-offerings, neither hast thou glorified me with thy sacrifices. I have not caused thee to toil with an oblation, nor wearied thee with incense.
 | [kjv] | Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.
 | [nwb] | Thou hast not brought me the small cattle of thy burnt-offerings; neither hast thou honored me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.
 | [rsv] | You have not brought me your sheep for burnt offerings, or honored me with your sacrifices. I have not burdened you with offerings, or wearied you with frankincense.
 | [web] | You have not brought me of your sheep for burnt offerings; neither have you honored me with your sacrifices. I have not burdened you with offerings, nor wearied you with frankincense.
 | [ylt] | Thou hast not brought in to Me, The lamb of thy burnt-offerings, And thy sacrifices thou hast not honoured Me, I have not caused thee to serve with a present, Nor wearied thee with frankincense.
 | [bbe] | You have not made me burned offerings of sheep, or given me honour with your offerings of beasts; I did not make you servants to give me an offering, and I did not make you tired with requests for perfumes.
43:24 | [cbgb] | 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足，倒使我因你的罪恶服劳，使我因你的罪孽厌烦。 < | >
 | [niv] | You have not bought any fragrant calamus for me, or lavished on me the fat of your sacrifices. But you have burdened me with your sins and wearied me with your offenses.
 | [asv] | Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices; but thou hast burdened me with thy sins, thou hast wearied me with thine iniquities.
 | [jnd] | Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices; but thou hast made me to toil with thy sins, thou hast wearied me with thine iniquities.
 | [kjv] | Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.
 | [nwb] | Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thy iniquities.
 | [rsv] | You have not bought me sweet cane with money, or satisfied me with the fat of your sacrifices. But you have burdened me with your sins, you have wearied me with your iniquities.
 | [web] | You have bought me no sweet cane with money, neither have you filled me with the fat of your sacrifices; but you have burdened me with your sins, you have wearied me with your iniquities.
 | [ylt] | Thou hast not bought for Me with money sweet cane, And the fat of thy sacrifices hast not filled Me, Only -- thou hast caused Me to serve with thy sins, Thou hast wearied Me with thine iniquities.
 | [bbe] | You have not got me sweet-smelling plants with your money, or given me pleasure with the fat of your offerings: but you have made me a servant to your sins, and you have made me tired with your evil doings.
43:25 | [cbgb] | 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。 < | >
 | [niv] | "I, even I, am he who blots out your transgressions, for my own sake, and remembers your sins no more.
 | [asv] | I, even I, am he that blotteth out thy transgressions for mine own sake; and I will not remember thy sins.
 | [jnd] | -- I, I He that blotteth out thy transgressions for mine own sake, and I will not remember thy sins.
 | [kjv] | I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.
 | [nwb] | I, I, he that blotteth out thy transgressions for my own sake, and will not remember thy sins.
 | [rsv] | "I, I am He who blots out your transgressions for my own sake, and I will not remember your sins.
 | [web] | I, even I, am he who blots out your transgressions for my own sake; and I will not remember your sins.
 | [ylt] | I -- I He who is blotting out Thy transgressions for Mine own sake, And thy sins I do not remember.
 | [bbe] | I, even I, am he who takes away your sins; and I will no longer keep your evil doings in mind.
43:26 | [cbgb] | 你要题醒我，你我可以一同辩论，你可以将你的理陈明，自显为义。 < | >
 | [niv] | Review the past for me, let us argue the matter together; state the case for your innocence.
 | [asv] | Put me in remembrance; let us plead together: set thou forth thy cause, that thou mayest be justified.
 | [jnd] | Put me in remembrance, let us plead together; rehearse thine own , that thou mayest be justified.
 | [kjv] | Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.
 | [nwb] | Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.
 | [rsv] | Put me in remembrance, let us argue together; set forth your case, that you may be proved right.
 | [web] | Put me in remembrance; let us plead together: set you forth , that you may be justified.
 | [ylt] | Cause me to remember -- we are judged together, Declare thou that thou mayest be justified.
 | [bbe] | Put me in mind of this; let us take up the cause between us: put forward your cause, so that you may be seen to be in the right.
43:27 | [cbgb] | 你的始祖犯罪，你的师傅违背我。 < | >
 | [niv] | Your first father sinned; your spokesmen rebelled against me.
 | [asv] | Thy first father sinned, and thy teachers have transgressed against me.
 | [jnd] | Thy first father hath sinned, and thy mediators have rebelled against me.
 | [kjv] | Thy first father hath sinned, and thy teachers have transgressed against me.
 | [nwb] | Thy first father hath sinned, and thy teachers have transgressed against me.
 | [rsv] | Your first father sinned, and your mediators transgressed against me.
 | [web] | Your first father sinned, and your teachers have transgressed against me.
 | [ylt] | Thy first father sinned, And thine interpreters transgressed against me,
 | [bbe] | Your first father was a sinner, and your guides have gone against my word.
43:28 | [cbgb] | 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。 <
 | [niv] | So I will disgrace the dignitaries of your temple, and I will consign Jacob to destruction and Israel to scorn.
 | [asv] | Therefore I will profane the princes of the sanctuary; and I will make Jacob a curse, and Israel a reviling.
 | [jnd] | And I have profaned the princes of the sanctuary, and have given Jacob to the ban, and Israel to reproaches.
 | [kjv] | Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.
 | [nwb] | Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.
 | [rsv] | Therefore I profaned the princes of the sanctuary, I delivered Jacob to utter destruction and Israel to reviling.
 | [web] | Therefore I will profane the princes of the sanctuary; and I will make Jacob a curse, and Israel a reviling.
 | [ylt] | And I pollute princes of the sanctuary, And I give Jacob to destruction, and Israel to revilings!
 | [bbe] | Your chiefs have made my holy place unclean, so I have made Jacob a curse, and Israel a thing of shame.


Interlinear Bible:Isaiah 44

 以赛亚书 Isaiah 44 << || >>
44:1 | [cbgb] | 我的仆人雅各，我所拣选的以色列阿，现在你当听。 >
 | [niv] | "But now listen, O Jacob, my servant, Israel, whom I have chosen.
 | [asv] | Yet now hear, O Jacob my servant, and Israel, who I have chosen:
 | [jnd] | And now hear, Jacob, my servant, and Israel, whom I have chosen:
 | [kjv] | Yet now hear, O Jacob my servant; and Israel, whom I have chosen:
 | [nwb] | Yet now hear, O Jacob my servant; and Israel, whom I have chosen:
 | [rsv] | "But now hear, O Jacob my servant, Israel whom I have chosen!
 | [web] | . Yet now hear, Jacob my servant, and Israel, who I have chosen:
 | [ylt] | And now, hear, O Jacob, My servant, And Israel, whom I have fixed on:
 | [bbe] | And now, give ear, O Jacob my servant, and Israel whom I have taken for myself:
44:2 | [cbgb] | 造作你，又从你出胎造就你，并要帮助你的耶和华如此说，我的仆人雅各，我所拣选的耶书仑哪，不要害怕。 < | >
 | [niv] | This is what the LORD says-- he who made you, who formed you in the womb, and who will help you: Do not be afraid, O Jacob, my servant, Jeshurun, whom I have chosen.
 | [asv] | Thus saith Jehovah that made thee, and formed thee from the womb, who will help thee: Fear not, O Jacob my servant; and thou, Jeshurun, whom I have chosen.
 | [jnd] | thus saith Jehovah, that made thee, and formed thee from the womb, who helpeth thee, Fear not, Jacob, my servant, and thou, Jeshurun, whom I have chosen.
 | [kjv] | Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.
 | [nwb] | Thus saith the LORD that made thee, and formed thee from the womb, will help thee: Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.
 | [rsv] | Thus says the LORD who made you, who formed you from the womb and will help you: Fear not, O Jacob my servant, Jeshu'run whom I have chosen.
 | [web] | Thus says Yahweh who made you, and formed you from the womb, who will help you: Don't be afraid, Jacob my servant; and you, Jeshurun, whom I have chosen.
 | [ylt] | Thus said Jehovah, thy Maker, and thy Former, From the womb He doth help thee; Fear not, my servant Jacob, And Jeshurun, whom I have fixed on.
 | [bbe] | The Lord who made you, forming you in your mother's body, the Lord, your helper, says, Have no fear, O Jacob my servant, and you, Jeshurun, whom I have taken for myself.
44:3 | [cbgb] | 因为我要将水浇灌口渴的人，将河浇灌乾旱之地。我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。 < | >
 | [niv] | For I will pour water on the thirsty land, and streams on the dry ground; I will pour out my Spirit on your offspring, and my blessing on your descendants.
 | [asv] | For I will pour water upon him that is thirsty, and streams upon the dry ground; I will pour my Spirit upon thy seed, and my blessing upon thine offspring:
 | [jnd] | For I will pour water upon him that is thirsty, and floods upon the dry ground; I will pour my Spirit upon thy seed, and my blessing upon thine offspring.
 | [kjv] | For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:
 | [nwb] | For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thy offspring:
 | [rsv] | For I will pour water on the thirsty land, and streams on the dry ground; I will pour my Spirit upon your descendants, and my blessing on your offspring.
 | [web] | For I will pour water on him who is thirsty, and streams on the dry ground; I will pour my Spirit on your seed, and my blessing on your offspring:
 | [ylt] | For I pour waters on a thirsty one, And floods on a dry land, I pour My Spirit on thy seed, And My blessing on thine offspring.
 | [bbe] | For I will send water on the land needing it, and streams on the dry earth: I will let my spirit come down on your seed, and my blessing on your offspring.
44:4 | [cbgb] | 他们要发生在草中，像溪水旁的柳树。 < | >
 | [niv] | They will spring up like grass in a meadow, like poplar trees by flowing streams.
 | [asv] | and they shall spring up among the grass, as willows by the watercourses.
 | [jnd] | And they shall spring up among the grass, as willows by the water-courses.
 | [kjv] | And they shall spring up as among the grass, as willows by the water courses.
 | [nwb] | And they shall spring up among the grass, as willows by the watercourses.
 | [rsv] | They shall spring up like grass amid waters, like willows by flowing streams.
 | [web] | and they shall spring up among the grass, as willows by the watercourses.
 | [ylt] | And they have sprung up as among grass, As willows by streams of water.
 | [bbe] | And they will come up like grass in a well-watered field, like water-plants by the streams.
44:5 | [cbgb] | 这个要说，我是属耶和华的。那个要以雅各的名自称。又一个要亲手写归耶和华的（或作在手上写归耶和华）并自称为以色列。 < | >
 | [niv] | One will say, `I belong to the LORD'; another will call himself by the name of Jacob; still another will write on his hand, `The LORD's,' and will take the name Israel.
 | [asv] | One shall say, I am Jehovah's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto Jehovah, and surname himself by the name of Israel.
 | [jnd] | One shall say, I am Jehovah's; and another shall call by the name of Jacob; and another shall write with his hand: Jehovah's, and surname by the name of Israel.
 | [kjv] | One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.
 | [nwb] | One shall say, I the LORD'S; and another shall call by the name of Jacob; and another shall subscribe his hand to the LORD, and surname by the name of Israel.
 | [rsv] | This one will say, 'I am the LORD's,' another will call himself by the name of Jacob, and another will write on his hand, 'The LORD's,' and surname himself by the name of Israel."
 | [web] | One shall say, I am Yahweh's; and another shall call by the name of Jacob; and another shall subscribe with his hand to Yahweh, and surname by the name of Israel.
 | [ylt] | This saith, For Jehovah I , And this calleth by the name of Jacob, And this writeth his hand, `For Jehovah,' and by the name of Israel surnameth himself.
 | [bbe] | One will say, I am the Lord's; and another will give himself the name, Jacob; another will put a mark on his hand, I am the Lord's, and another will take the name of Israel for himself.
44:6 | [cbgb] | 耶和华以色列的君，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外，再没有真 神。 < | >
 | [niv] | "This is what the LORD says-- Israel's King and Redeemer, the LORD Almighty: I am the first and I am the last; apart from me there is no God.
 | [asv] | Thus saith Jehovah, the King of Israel, and his Redeemer, Jehovah of hosts: I am the first, and I am the last; and besides me there is no God.
 | [jnd] | Thus saith Jehovah, the King of Israel, and his Redeemer, Jehovah of hosts: I the first, and I the last, and beside me there is no God.
 | [kjv] | Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.
 | [nwb] | Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I the first, and I the last; and besides me no God.
 | [rsv] | Thus says the LORD, the King of Israel and his Redeemer, the LORD of hosts: "I am the first and I am the last; besides me there is no god.
 | [web] | Thus says Yahweh, the King of Israel, and his Redeemer, Yahweh of Hosts: I am the first, and I am the last; and besides me there is no God.
 | [ylt] | Thus said Jehovah, king of Israel, And his Redeemer, Jehovah of Hosts: `I the first, and I the last, And besides Me there is no God.
 | [bbe] | The Lord, the King of Israel, even the Lord of armies who has taken up his cause, says, I am the first and the last, and there is no God but me.
44:7 | [cbgb] | 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢？让他将未来的事，和必成的事说明。 < | >
 | [niv] | Who then is like me? Let him proclaim it. Let him declare and lay out before me what has happened since I established my ancient people, and what is yet to come-- yes, let him foretell what will come.
 | [asv] | And who, as I, shall call, and shall declare it, and set it in order for me, since I established the ancient people? and the things that are coming, and that shall come to pass, let them declare.
 | [jnd] | And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? And the coming things, and those that shall happen, let them declare unto them.
 | [kjv] | And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.
 | [nwb] | And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them show to them.
 | [rsv] | Who is like me? Let him proclaim it, let him declare and set it forth before me. Who has announced from of old the things to come? Let them tell us what is yet to be.
 | [web] | Who, as I, shall call, and shall declare it, and set it in order for me, since I established the ancient people? and the things that are coming, and that shall happen, let them declare.
 | [ylt] | And who as I, doth call and declare it, And arrange it for Me, Since My placing the people of antiquity, And things that are coming, And those that do come, declare they to them?
 | [bbe] | If there is one like me, let him come forward and say it, let him make it clear and put it in order before me: who has made clear in the past the things to come? let him make clear the future to me.
44:8 | [cbgb] | 你们不要恐惧，也不要害怕。我岂不是从上古就指示说明你们麽，并且你们是我的见证，除我以外，岂有真 神麽，诚然没有磐石，我不知道一个。 < | >
 | [niv] | Do not tremble, do not be afraid. Did I not proclaim this and foretell it long ago? You are my witnesses. Is there any God besides me? No, there is no other Rock; I know not one."
 | [asv] | Fear ye not, neither be afraid: have I not declared unto thee of old, and showed it? and ye are my witnesses. Is there a God besides me? yea, there is no Rock; I know not any.
 | [jnd] | Fear not, neither be afraid. Have I not caused thee to hear from that time, and have declared it? and ye are my witnesses. Is there a +God beside me? yea, there is no Rock: I know not any.
 | [kjv] | Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.
 | [nwb] | Fear ye not, neither be afraid: have not I told thee from that time, and have declared ? ye even my witnesses. Is there a God besides me? verily no God; I know not .
 | [rsv] | Fear not, nor be afraid; have I not told you from of old and declared it? And you are my witnesses! Is there a God besides me? There is no Rock; I know not any."
 | [web] | Don't you fear, neither be afraid: have I not declared to you of old, and showed it? and you are my witnesses. Is there a God besides me? yes, there is no Rock; I don't know any.
 | [ylt] | Fear not, nor be afraid, Have I not from that time caused thee to hear, and declared? And ye My witnesses, Is there a God besides Me? yea, there is none, A Rock I have not known.
 | [bbe] | Have no fear, be strong in heart; have I not made it clear to you in the past, and let you see it? and you are my witnesses. Is there any God but me, or a Rock of whom I have no knowledge?
44:9 | [cbgb] | 制造雕刻偶像的，尽都虚空。他们所喜悦的，都无益处。他们的见证，无所看见，无所知晓，他们便觉羞愧。 < | >
 | [niv] | All who make idols are nothing, and the things they treasure are worthless. Those who would speak up for them are blind; they are ignorant, to their own shame.
 | [asv] | They that fashion a graven image are all of them vanity; and the things that they delight in shall not profit; and their own witnesses see not, nor know: that they may be put to shame.
 | [jnd] | They that form a graven image are all of them vanity, and their delectable things are of no profit; and they are their own witnesses: they see not, nor know; -- that they may be ashamed.
 | [kjv] | They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.
 | [nwb] | They that make a graven image all of them vanity; and their delectable things shall not profit; and they their own witnesses; they see not, nor know; that they may be ashamed.
 | [rsv] | All who make idols are nothing, and the things they delight in do not profit; their witnesses neither see nor know, that they may be put to shame.
 | [web] | Those who fashion an engraved image are all of them vanity; and the things that they delight in shall not profit; and their own witnesses don't see, nor know: that they may be put to shame.
 | [ylt] | Framers of a graven image all of them emptiness, And their desirable things do not profit, And their own witnesses they , They see not, nor know, that they may be ashamed.
 | [bbe] | Those who make a pictured image are all of them as nothing, and the things of their desire will be of no profit to them: and their servants see not, and have no knowledge; so they will be put to shame.
44:10 | [cbgb] | 谁制造 神像，铸造无益的偶像。 < | >
 | [niv] | Who shapes a god and casts an idol, which can profit him nothing?
 | [asv] | Who hath fashioned a god, or molten an image that is profitable for nothing?
 | [jnd] | Who hath formed a 鵪od, or molten a graven image that is profitable for nothing?
 | [kjv] | Who hath formed a god, or molten a graven image that is profitable for nothing?
 | [nwb] | Who hath formed a god, or cast a graven image is profitable for nothing?
 | [rsv] | Who fashions a god or casts an image, that is profitable for nothing?
 | [web] | Who has fashioned a god, or molten an image that is profitable for nothing?
 | [ylt] | Who hath formed a god, And a molten image poured out -- not profitable?
 | [bbe] | Whoever makes a god, makes nothing but a metal image in which there is no profit.
44:11 | [cbgb] | 看哪，他们的同伴都必羞愧，工匠也不过是人。任他们聚会，任他们站立，都必惧怕，一同羞愧。 < | >
 | [niv] | He and his kind will be put to shame; craftsmen are nothing but men. Let them all come together and take their stand; they will be brought down to terror and infamy.
 | [asv] | Behold, all his fellows shall be put to shame; and the workmen, they are of men: let them all be gathered together, let them stand up; they shall fear, they shall be put to shame together.
 | [jnd] | Behold, all his fellows shall be ashamed; and the workmen are but men. Let them all be gathered together, let them stand up: they shall fear, they shall be ashamed together.
 | [kjv] | Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.
 | [nwb] | Behold, all his fellows shall be ashamed: and the workmen, they of men: let them all be assembled, let them stand up; they shall fear, they shall be ashamed together.
 | [rsv] | Behold, all his fellows shall be put to shame, and the craftsmen are but men; let them all assemble, let them stand forth, they shall be terrified, they shall be put to shame together.
 | [web] | Behold, all his fellows shall be put to shame; and the workmen, they are of men: let them all be gathered together, let them stand up; they shall fear, they shall be put to shame together.
 | [ylt] | Lo, all his companions are ashamed, As to artizans -- they of men, All of them gather together, they stand up, They fear, they are ashamed together.
 | [bbe] | Truly, all those who make use of secret arts will be put to shame, and their words of power are only words of men: let them all come forward together; they will all be in fear and be put to shame.
44:12 | [cbgb] | 铁匠把铁在火炭中烧热，用槌打铁器，用他有力的臂膀锤成。他饥饿而无力，不喝水而发倦。 < | >
 | [niv] | The blacksmith takes a tool and works with it in the coals; he shapes an idol with hammers, he forges it with the might of his arm. He gets hungry and loses his strength; he drinks no water and grows faint.
 | [asv] | The smith maketh an axe, and worketh in the coals, and fashioneth it with hammers, and worketh it with his strong arm: yea, he is hungry, and his strength faileth; he drinketh no water, and is faint.
 | [jnd] | The iron-smith a chisel, and he worketh in the coals, and he fashioneth it with hammers, and worketh it with his strong arm; -- but he is hungry, and his strength faileth; he hath not drunk water, and he is faint.
 | [kjv] | The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.
 | [nwb] | The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yes, he is hungry, and his strength faileth: he drinketh no water, and is faint.
 | [rsv] | The ironsmith fashions it and works it over the coals; he shapes it with hammers, and forges it with his strong arm; he becomes hungry and his strength fails, he drinks no water and is faint.
 | [web] | The smith an ax, and works in the coals, and fashions it with hammers, and works it with his strong arm: yes, he is hungry, and his strength fails; he drinks no water, and is faint.
 | [ylt] | He hath wrought iron an axe, And hath wrought with coals, And with hammers doth form it, And doth work it by his powerful arm, Yea, he is hungry, and there is no power, He doth not drink water, and he is wearied.
 | [bbe] | The iron-worker is heating the metal in the fire, giving it form with his hammers, and working on it with his strong arm: then for need of food his strength gives way, and for need of water he becomes feeble.
44:13 | [cbgb] | 木匠拉线，用笔划出样子。用刨子刨成形状，用圆尺划了模样，仿照人的体态，作成人形，好住在房屋中。 < | >
 | [niv] | The carpenter measures with a line and makes an outline with a marker; he roughs it out with chisels and marks it with compasses. He shapes it in the form of man, of man in all his glory, that it may dwell in a shrine.
 | [asv] | The carpenter stretcheth out a line; he marketh it out with a pencil; he shapeth it with planes, and he marketh it out with the compasses, and shapeth it after the figure of a man, according to the beauty of a man, to dwell in a house.
 | [jnd] | The worker in wood stretcheth out a line; he marketh it out with red chalk; he formeth it with sharp tools, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of man: that it may remain in the house.
 | [kjv] | The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.
 | [nwb] | The carpenter stretcheth out rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.
 | [rsv] | The carpenter stretches a line, he marks it out with a pencil; he fashions it with planes, and marks it with a compass; he shapes it into the figure of a man, with the beauty of a man, to dwell in a house.
 | [web] | The carpenter stretches out a line; he marks it out with a pencil; he shapes it with planes, and he marks it out with the compasses, and shapes it after the figure of a man, according to the beauty of a man, to dwell in a house.
 | [ylt] | He hath wrought wood, He hath stretched out a rule, He doth mark it out with a line, He maketh it with carving tools, And with a compass he marketh it out, And maketh it according to the form of a man, According to the beauty of a man, To remain in the house.
 | [bbe] | The woodworker is measuring out the wood with his line, marking it out with his pencil: after smoothing it with his plane, and making circles on it with his instrument, he gives it the form and glory of a man, so that it may be placed in the house.
44:14 | [cbgb] | 他砍伐香柏树，又取柞（或作青桐）树和橡树，在树林中选定了一棵。他栽种松树得雨长养， < | >
 | [niv] | He cut down cedars, or perhaps took a cypress or oak. He let it grow among the trees of the forest, or planted a pine, and the rain made it grow.
 | [asv] | He heweth him down cedars, and taketh the holm-tree and the oak, and strengtheneth for himself one among the trees of the forest: he planteth a fir-tree, and the rain doth nourish it.
 | [jnd] | When he heweth him down cedars, he taketh also a holm-oak and a terebinth -- he chooseth for himself among the trees of the forest: he planteth a pine, and the rain maketh grow.
 | [kjv] | He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.
 | [nwb] | He heweth down cedars for himself, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish .
 | [rsv] | He cuts down cedars; or he chooses a holm tree or an oak and lets it grow strong among the trees of the forest; he plants a cedar and the rain nourishes it.
 | [web] | He cuts down cedars for himself, and takes the cypress and the oak, and strengthens for himself one among the trees of the forest: he plants a fir-tree, and the rain nourishes it.
 | [ylt] | Cutting down to himself cedars, He taketh also a cypress, and an oak, And he strengtheneth for himself Among the trees of a forest, He hath planted an ash, and the shower doth nourish .
 | [bbe] | He has cedars cut down for himself, he takes an oak and lets it get strong among the trees of the wood; he has an ash-tree planted, and the rain gives it growth.
44:15 | [cbgb] | 这树，人可用以烧火，他自己取些烤火，又烧着烤饼。而且作 神像跪拜，作雕刻的偶像向他叩拜。 < | >
 | [niv] | It is man's fuel for burning; some of it he takes and warms himself, he kindles a fire and bakes bread. But he also fashions a god and worships it; he makes an idol and bows down to it.
 | [asv] | Then shall it be for a man to burn; and he taketh thereof, and warmeth himself; yea, he kindleth it, and baketh bread: yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
 | [jnd] | And it shall be for a man to burn, and he taketh thereof, and warmeth himself; he kindleth it also, and baketh bread; he maketh also a 鵪od, and worshippeth it; he maketh it a graven image, and falleth down thereto.
 | [kjv] | Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
 | [nwb] | Then shall it be for a man to burn: for he will take of it, and warm himself; indeed he kindleth , and baketh bread; yes, he maketh a god, and worshipeth ; he maketh it a graven image, and falleth down to it.
 | [rsv] | Then it becomes fuel for a man; he takes a part of it and warms himself, he kindles a fire and bakes bread; also he makes a god and worships it, he makes it a graven image and falls down before it.
 | [web] | Then shall it be for a man to burn; and he takes of it, and warms himself; yes, he kindles it, and bakes bread: yes, he makes a god, and worships it; he makes it an engraved image, and falls down to it.
 | [ylt] | And it hath been for man to burn, And he taketh of them, and becometh warm, Yea, he kindleth , and hath baked bread, Yea, he maketh a god, and boweth himself, He hath made it a graven image, And he falleth down to it.
 | [bbe] | Then it will be used to make a fire, so that a man may get warm; he has the oven heated with it and makes bread: he makes a god with it, to which he gives worship: he makes a pictured image out of it, and goes down on his face before it.
44:16 | [cbgb] | 他把一分烧在火中，把一分烤肉吃饱。自己烤火说，阿哈，我暖和了，我见火了。 < | >
 | [niv] | Half of the wood he burns in the fire; over it he prepares his meal, he roasts his meat and eats his fill. He also warms himself and says, "Ah! I am warm; I see the fire."
 | [asv] | He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied; yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire.
 | [jnd] | He burneth part thereof in the fire; with part thereof he eateth flesh, he roasteth roast, and is satisfied; yea, he is warm, and saith, Aha, I am become warm, I have seen the fire.
 | [kjv] | He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:
 | [nwb] | He burneth part of it in the fire; with part of it he eateth flesh; he roasteth meat, and is satisfied: yes, he warmeth , and saith, Aha, I am warm, I have seen the fire:
 | [rsv] | Half of it he burns in the fire; over the half he eats flesh, he roasts meat and is satisfied; also he warms himself and says, "Aha, I am warm, I have seen the fire!"
 | [web] | He burns part of it in the fire; with part of it he eats flesh; he roasts roast, and is satisfied; yes, he warms himself, and says, Aha, I am warm, I have seen the fire.
 | [ylt] | Half of it he hath burnt in the fire, By half of it he eateth flesh, He roasteth a roasting, and is satisfied, Yea, he is warm, and saith: `Aha, I have become warm, I have enjoyed the light.
 | [bbe] | With part of it he makes a fire, and on the fire he gets meat cooked and takes a full meal: he makes himself warm, and says, Aha! I am warm, I have seen the fire:
44:17 | [cbgb] | 他用剩下的作了一 神，就是雕刻的偶像，他向这偶像俯伏叩拜，祷告他说，求你拯救我，因你是我的 神。 < | >
 | [niv] | From the rest he makes a god, his idol; he bows down to it and worships. He prays to it and says, "Save me; you are my god."
 | [asv] | And the residue thereof he maketh a god, even his graven image; he falleth down unto it and worshippeth, and prayeth unto it, and saith, Deliver me; for thou art my god.
 | [jnd] | And with the remainder thereof he maketh a 鵪od, his graven image; he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me, for thou art my 鵪od.
 | [kjv] | And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.
 | [nwb] | And the residue of it he maketh a god, his graven image: he falleth down to it, and worshipeth , and prayeth to it, and saith, Deliver me; for thou my god.
 | [rsv] | And the rest of it he makes into a god, his idol; and falls down to it and worships it; he prays to it and says, "Deliver me, for thou art my god!"
 | [web] | The residue of it he makes a god, even his engraved image; he falls down to it and worships, and prays to it, and says, Deliver me; for you are my god.
 | [ylt] | And its remnant for a god he hath made -- For his graven image, He falleth down to it, and worshippeth, And prayeth unto it, and he saith, `Deliver me, for my god thou .'
 | [bbe] | And the rest of it he makes into a god, even his pictured image: he goes down on his face before it, giving worship to it, and making prayer to it, saying, Be my saviour; for you are my god.
44:18 | [cbgb] | 他们不知道，也不思想，因为耶和华闭住他们的眼不能看见，塞住他们的心不能明白。 < | >
 | [niv] | They know nothing, they understand nothing; their eyes are plastered over so they cannot see, and their minds closed so they cannot understand.
 | [asv] | They know not, neither do they consider: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
 | [jnd] | They have no knowledge, and understand not; for he hath plastered their eyes, that they may not see; and their hearts, that they may not understand.
 | [kjv] | They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
 | [nwb] | They have not known nor understood: for he hath shut their eyes, that they cannot see; their hearts, that they cannot understand.
 | [rsv] | They know not, nor do they discern; for he has shut their eyes, so that they cannot see, and their minds, so that they cannot understand.
 | [web] | They don't know, neither do they consider: for he has shut their eyes, that they can't see; and their hearts, that they can't understand.
 | [ylt] | They have not known, nor do they understand, For He hath daubed their eyes from seeing, Their heart from acting wisely.
 | [bbe] | They have no knowledge or wisdom; for he has put a veil over their eyes, so that they may not see; and on their hearts, so that they may not give attention.
44:19 | [cbgb] | 谁心里也不醒悟，也没有知识，没有聪明，能说，我曾拿一分在火中烧了，在炭上烤过饼，我也烤过肉吃，这剩下的，我岂要作可憎的物麽？我岂可向木遂子叩拜呢？ < | >
 | [niv] | No one stops to think, no one has the knowledge or understanding to say, "Half of it I used for fuel; I even baked bread over its coals, I roasted meat and I ate. Shall I make a detestable thing from what is left? Shall I bow down to a block of wood?"
 | [asv] | And none calleth to mind, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
 | [jnd] | And none taketh it to heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire, and have also baked bread upon the coals thereof, I have roasted flesh, and eaten , and with the rest thereof shall I make an abomination? shall I bow down to a block of wood?
 | [kjv] | And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
 | [nwb] | And none considereth in his heart, neither knowledge nor understanding to say, I have burned part of it in the fire; I have also baked bread upon its coals; I have roasted flesh, and eaten and shall I make the residue of it an abomination? shall I fall down to the stock of a tree?
 | [rsv] | No one considers, nor is there knowledge or discernment to say, "Half of it I burned in the fire, I also baked bread on its coals, I roasted flesh and have eaten; and shall I make the residue of it an abomination? Shall I fall down before a block of wood?"
 | [web] | None calls to mind, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yes, also I have baked bread on the coals of it; I have roasted flesh and eaten it: and shall I make the residue of it an abomination? shall I fall down to the stock of a tree?
 | [ylt] | And none doth turn back unto his heart, Nor hath knowledge nor understanding to say, `Half of it I have burned in the fire, Yea, also, I have baked bread over its coals, I roast flesh and I eat, And its remnant for an abomination I make, To the stock of a tree I fall down.'
 | [bbe] | And no one takes note, no one has enough knowledge or wisdom to say, I have put part of it in the fire, and made bread on it; I have had a meal of the flesh cooked with it: and am I now to make the rest of it into a false god? am I to go down on my face before a bit of wood?
44:20 | [cbgb] | 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说，我右手中岂不是有虚谎麽？ < | >
 | [niv] | He feeds on ashes, a deluded heart misleads him; he cannot save himself, or say, "Is not this thing in my right hand a lie?"
 | [asv] | He feedeth on ashes; a deceived heart hath turned him aside; and he cannot deliver his soul, nor say, Is there not a lie in my right hand?
 | [jnd] | He feedeth on ashes; a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?
 | [kjv] | He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?
 | [nwb] | He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, not a lie in my right hand?
 | [rsv] | He feeds on ashes; a deluded mind has led him astray, and he cannot deliver himself or say, "Is there not a lie in my right hand?"
 | [web] | He feeds on ashes; a deceived heart has turned him aside; and he can't deliver his soul, nor say, Is there not a lie in my right hand?
 | [ylt] | Feeding on ashes, the heart is deceived, It hath turned him aside, And he delivereth not his soul, nor saith: `Is there not a lie in my right hand?'
 | [bbe] | As for him whose food is the dust of a dead fire, he has been turned from the way by a twisted mind, so that he is unable to keep himself safe by saying, What I have here in my hand is false.
44:21 | [cbgb] | 雅各以色列阿，你是我的仆人，要记念这些事。以色列阿，你是我的仆人，我造就你必不忘记你。 < | >
 | [niv] | "Remember these things, O Jacob, for you are my servant, O Israel. I have made you, you are my servant; O Israel, I will not forget you.
 | [asv] | Remember these things, O Jacob, and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
 | [jnd] | Remember these things, O Jacob, and Israel, for thou art my servant; I have formed thee: thou art my servant, Israel; thou shalt not be forgotten of me.
 | [kjv] | Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
 | [nwb] | Remember these, O Jacob and Israel; for thou my servant: I have formed thee; thou my servant: O Israel, thou shalt not be forgotten by me.
 | [rsv] | Remember these things, O Jacob, and Israel, for you are my servant; I formed you, you are my servant; O Israel, you will not be forgotten by me.
 | [web] | Remember these things, Jacob, and Israel; for you are my servant: I have formed you; you are my servant: Israel, you shall not be forgotten by me.
 | [ylt] | Remember these, O Jacob, and Israel, For My servant thou , I formed thee, a servant to Me thou , O Israel, thou dost not forget Me.
 | [bbe] | Keep these things in mind, O Jacob; and you Israel, for you are my servant: I have made you; you are my servant; O Israel, I will not let you go out of my memory.
44:22 | [cbgb] | 我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。 < | >
 | [niv] | I have swept away your offenses like a cloud, your sins like the morning mist. Return to me, for I have redeemed you."
 | [asv] | I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
 | [jnd] | I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
 | [kjv] | I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
 | [nwb] | I have blotted out, as a thick cloud, thy transgressions, and as a cloud, thy sins: return to me; for I have redeemed thee.
 | [rsv] | I have swept away your transgressions like a cloud, and your sins like mist; return to me, for I have redeemed you.
 | [web] | I have blotted out, as a thick cloud, your transgressions, and, as a cloud, your sins: return to me; for I have redeemed you.
 | [ylt] | I have blotted out, as a thick cloud, Thy transgressions, And as a cloud thy sins, Return unto Me, for I have redeemed thee.
 | [bbe] | I have put your evil doings out of my mind like a thick cloud, and your sins like a mist: come back to me; for I have taken up your cause.
44:23 | [cbgb] | 诸天哪，应当歌唱，因为耶和华作成这事。地的深处阿，应当欢呼，众山应当发声歌唱，树林和其中所有的树，都当如此，因为耶和华救赎了雅各，并要因以色列荣耀自己。 < | >
 | [niv] | Sing for joy, O heavens, for the LORD has done this; shout aloud, O earth beneath. Burst into song, you mountains, you forests and all your trees, for the LORD has redeemed Jacob, he displays his glory in Israel.
 | [asv] | Sing, O ye heavens, for Jehovah hath done it; shout, ye lower parts of the earth; break forth into singing, ye mountains, O forest, and every tree therein: for Jehovah hath redeemed Jacob, and will glorify himself in Israel.
 | [jnd] | Sing, ye heavens; for Jehovah hath done it: shout, ye lower parts of the earth; break forth into singing, ye mountains, the forest, and every tree therein! For Jehovah hath redeemed Jacob, and glorified himself in Israel.
 | [kjv] | Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.
 | [nwb] | Sing, O ye heavens; for the LORD hath done shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.
 | [rsv] | Sing, O heavens, for the LORD has done it; shout, O depths of the earth; break forth into singing, O mountains, O forest, and every tree in it! For the LORD has redeemed Jacob, and will be glorified in Israel.
 | [web] | Sing, you heavens, for Yahweh has done it; shout, you lower parts of the earth; break forth into singing, you mountains, O forest, and every tree therein: for Yahweh has redeemed Jacob, and will glorify himself in Israel.
 | [ylt] | Sing, O heavens, for Jehovah hath wrought, Shout, O lower parts of earth, Break forth, O mountains, with singing, Forest, and every tree in it, For Jehovah hath redeemed Jacob, And in Israel He doth beautify Himself.
 | [bbe] | Make a song, O heavens, for the Lord has done it: give a loud cry, you deep parts of the earth: let your voices be loud in song, you mountains, and you woods with all your trees: for the Lord has taken up the cause of Jacob, and will let his glory be seen in Israel.
44:24 | [cbgb] | 从你出胎，造就你的救赎主耶和华如此说，我耶和华是创造万物的，是独自铺张诸天，铺开大地的。（谁与我同在呢） < | >
 | [niv] | "This is what the LORD says-- your Redeemer, who formed you in the womb: I am the LORD, who has made all things, who alone stretched out the heavens, who spread out the earth by myself,
 | [asv] | Thus saith Jehovah, thy Redeemer, and he that formed thee from the womb: I am Jehovah, that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth (who is with me?);
 | [jnd] | Thus saith Jehovah, thy Redeemer, and he that formed thee from the womb: I Jehovah, the maker of all things; who alone stretched out the heavens, who did spread forth the earth by myself;
 | [kjv] | Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;
 | [nwb] | Thus saith the LORD thy Redeemer, and he that formed thee from the womb, the LORD that maketh all ; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself:
 | [rsv] | Thus says the LORD, your Redeemer, who formed you from the womb: "I am the LORD, who made all things, who stretched out the heavens alone, who spread out the earth--Who was with me? --
 | [web] | Thus says Yahweh, your Redeemer, and he who formed you from the womb: I am Yahweh, who makes all things; who stretches forth the heavens alone; who spreads abroad the earth (who is with me?);
 | [ylt] | Thus said Jehovah, thy redeemer, And thy framer from the womb: `I Jehovah, doing all things, Stretching out the heavens by Myself, Spreading out the earth -- who with Me?
 | [bbe] | The Lord, who has taken up your cause, and who gave you life in your mother's body, says, I am the Lord who makes all things; stretching out the heavens by myself, and giving the earth its limits; who was with me?
44:25 | [cbgb] | 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。 < | >
 | [niv] | who foils the signs of false prophets and makes fools of diviners, who overthrows the learning of the wise and turns it into nonsense,
 | [asv] | that frustrateth the signs of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
 | [jnd] | -- he that frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
 | [kjv] | That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
 | [nwb] | That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise backward, and maketh their knowledge foolish;
 | [rsv] | who frustrates the omens of liars, and makes fools of diviners; who turns wise men back, and makes their knowledge foolish;
 | [web] | who frustrates the signs of the liars, and makes diviners mad; who turns wise men backward, and makes their knowledge foolish;
 | [ylt] | Making void the tokens of devisers, And diviners it maketh mad, Turning the wise backward, And their knowledge it maketh foolish.
 | [bbe] | Who makes the signs of those who give word of the future come to nothing, so that those who have knowledge of secret arts go off their heads; turning the wise men back, and making their knowledge foolish:
44:26 | [cbgb] | 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说，必有人居住。论到犹大的城邑说，必被建造。其中的荒场我也必兴起。 < | >
 | [niv] | who carries out the words of his servants and fulfills the predictions of his messengers, who says of Jerusalem, `It shall be inhabited,' of the towns of Judah, `They shall be built,' and of their ruins, `I will restore them,'
 | [asv] | that confirmeth the word of his servant, and performeth the counsel of his messengers; that saith of Jerusalem, She shall be inhabited; and of the cities of Judah, They shall be built, and I will raise up the waste places thereof;
 | [jnd] | that confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built up, and I will raise up their ruins;
 | [kjv] | That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:
 | [nwb] | That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up her decayed places:
 | [rsv] | who confirms the word of his servant, and performs the counsel of his messengers; who says of Jerusalem, 'She shall be inhabited,' and of the cities of Judah, 'They shall be built, and I will raise up their ruins';
 | [web] | who confirms the word of his servant, and performs the counsel of his messengers; who says of Jerusalem, She shall be inhabited; and of the cities of Judah, They shall be built, and I will raise up the waste places of it;
 | [ylt] | Confirming the word of His servant, The counsel of His messengers it perfecteth, Who is saying of Jerusalem, She is inhabited, And of cities of Judah, They shall be built, and her wastes I raise up,
 | [bbe] | Who makes the word of his servants certain, and gives effect to the purposes of his representatives; who says of Jerusalem, Her people will come back to her; and of the towns of Judah, I will give orders for their building, and will make her waste places fertile again:
44:27 | [cbgb] | 对深渊说，你乾了吧。我也要使你的江河乾涸。 < | >
 | [niv] | who says to the watery deep, `Be dry, and I will dry up your streams,'
 | [asv] | that saith to the deep, Be dry, and I will dry up thy rivers;
 | [jnd] | that saith to the deep, Be dry, and I will dry up thy rivers;
 | [kjv] | That saith to the deep, Be dry, and I will dry up thy rivers:
 | [nwb] | That saith to the deep, Be dry, and I will dry up thy rivers:
 | [rsv] | who says to the deep, 'Be dry, I will dry up your rivers';
 | [web] | who says to the deep, Be dry, and I will dry up your rivers;
 | [ylt] | Who is saying to the deep, Be dry, and thy rivers I cause to dry up,
 | [bbe] | Who says to the deep, Be dry, and I will make your rivers dry:
44:28 | [cbgb] | 论古列说，他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发令立稳圣殿的根基。 <
 | [niv] | who says of Cyrus, `He is my shepherd and will accomplish all that I please; he will say of Jerusalem, "Let it be rebuilt," and of the temple, "Let its foundations be laid."'
 | [asv] | That saith of Cyrus, He is my shepherd, and shall perform all my pleasure, even saying of Jerusalem, She shall be built; and of the temple, Thy foundation shall be laid.
 | [jnd] | that saith of Cyrus, my shepherd, and he shall perform all my pleasure; even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.
 | [kjv] | That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.
 | [nwb] | That saith of Cyrus, my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.
 | [rsv] | who says of Cyrus, 'He is my shepherd, and he shall fulfil all my purpose'; saying of Jerusalem, 'She shall be built,' and of the temple, 'Your foundation shall be laid.'"
 | [web] | Who says of Cyrus, my shepherd, and shall perform all my pleasure, even saying of Jerusalem, She shall be built; and of the temple, Your foundation shall be laid.
 | [ylt] | Who is saying of Cyrus, My shepherd, And all my delight He doth perfect, So as to say of Jerusalem, Thou art built, And of the temple, Thou art founded.
 | [bbe] | Who says of Cyrus, He will take care of my sheep, and will do all my pleasure: who says of Jerusalem, I will give the word for your building; and of the Temple, Your bases will be put in place.


Interlinear Bible:Isaiah 45

 以赛亚书 Isaiah 45 << || >>
45:1 | [cbgb] | 我耶和华所的膏的古列，我搀扶他的右手，使列国降伏在他面前，我也要放松列王的腰带，使城门在他面前敞开，不得关闭，我对他如此说， >
 | [niv] | "This is what the LORD says to his anointed, to Cyrus, whose right hand I take hold of to subdue nations before him and to strip kings of their armor, to open doors before him so that gates will not be shut:
 | [asv] | Thus saith Jehovah to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him, and I will loose the loins of kings; to open the doors before him, and the gates shall not be shut:
 | [jnd] | Thus saith Jehovah to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him -- and I will loose the loins of kings; to open before him the two-leaved doors, and the gates shall not be shut:
 | [kjv] | Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;
 | [nwb] | Thus saith the LORD to his anointed, to Cyrus, whose right hand I have held to subdue nations before him; and I will loose the loins of kings, to open before him the two-leaved gates, and the gates shall not be shut;
 | [rsv] | Thus says the LORD to his anointed, to Cyrus, whose right hand I have grasped, to subdue nations before him and ungird the loins of kings, to open doors before him that gates may not be closed:
 | [web] | . Thus says Yahweh to his anointed, to Cyrus, whose right hand I have held, to subdue nations before him, and I will loose the loins of kings; to open the doors before him, and the gates shall not be shut:
 | [ylt] | Thus said Jehovah, To His anointed, to Cyrus, Whose right hand I have laid hold on, To subdue nations before him, Yea, loins of kings I loose, To open before him two-leaved doors, Yea, gates are not shut:
 | [bbe] | The Lord says to the man of his selection, to Cyrus, whom I have taken by the right hand, putting down nations before him, and taking away the arms of kings; making the doors open before him, so that the ways into the towns may not be shut;
45:2 | [cbgb] | 我必在你面前行，修平崎岖之地。我必打破铜门，砍断铁闩。 < | >
 | [niv] | I will go before you and will level the mountains ; I will break down gates of bronze and cut through bars of iron.
 | [asv] | I will go before thee, and make the rough places smooth; I will break in pieces the doors of brass, and cut in sunder the bars of iron;
 | [jnd] | I will go before thee, and make the elevated places plain; I will break in pieces the brazen doors, and cut asunder the bars of iron;
 | [kjv] | I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:
 | [nwb] | I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut asunder the bars of iron:
 | [rsv] | "I will go before you and level the mountains, I will break in pieces the doors of bronze and cut asunder the bars of iron,
 | [web] | I will go before you, and make the rough places smooth; I will break in pieces the doors of brass, and cut in sunder the bars of iron;
 | [ylt] | `I go before thee, and crooked places make straight, Two-leaved doors of brass I shiver, And bars of iron I cut asunder,
 | [bbe] | I will go before you, and make the rough places level: the doors of brass will be broken, and the iron rods cut in two:
45:3 | [cbgb] | 我要将暗中的宝物，和隐密的财宝赐给你，使你知道题名召你的，就是我耶和华以色列的 神。 < | >
 | [niv] | I will give you the treasures of darkness, riches stored in secret places, so that you may know that I am the LORD, the God of Israel, who summons you by name.
 | [asv] | and I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that it is I, Jehovah, who call thee by thy name, even the God of Israel.
 | [jnd] | and I will give thee the treasures of darkness, and hidden riches of secret places; that thou mayest know that I, Jehovah, who call thee by name, the God of Israel.
 | [kjv] | And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.
 | [nwb] | And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, who call by thy name, the God of Israel.
 | [rsv] | I will give you the treasures of darkness and the hoards in secret places, that you may know that it is I, the LORD, the God of Israel, who call you by your name.
 | [web] | and I will give you the treasures of darkness, and hidden riches of secret places, that you may know that it is I, Yahweh, who call you by your name, even the God of Israel.
 | [ylt] | And have given to thee treasures of darkness, Even treasures of secret places, So that thou knowest that I, Jehovah, Who am calling on thy name -- the God of Israel.
 | [bbe] | And I will give you the stores of the dark, and the wealth of secret places, so that you may be certain that I am the Lord, who gave you your name, even the God of Israel.
45:4 | [cbgb] | 因我仆人雅各，我所拣选以色列的缘故，我就题名召你。你虽不认识我，我也加给你名号。 < | >
 | [niv] | For the sake of Jacob my servant, of Israel my chosen, I summon you by name and bestow on you a title of honor, though you do not acknowledge me.
 | [asv] | For Jacob my servant's sake, and Israel my chosen, I have called thee by thy name: I have surnamed thee, though thou hast not known me.
 | [jnd] | For Jacob my servant's sake, and Israel mine elect, I have called thee by thy name; I surnamed thee, though thou didst not know me;
 | [kjv] | For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.
 | [nwb] | For Jacob my servant's sake, and Israel my elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me:
 | [rsv] | For the sake of my servant Jacob, and Israel my chosen, I call you by your name, I surname you, though you do not know me.
 | [web] | For Jacob my servant's sake, and Israel my chosen, I have called you by your name: I have surnamed you, though you have not known me.
 | [ylt] | For the sake of my servant Jacob, And of Israel My chosen, I call also thee by thy name, I surname thee, And thou hast not known Me.
 | [bbe] | Because of Jacob my servant, and Israel whom I have taken for myself, I have sent for you by name, giving you a name of honour, though you had no knowledge of me.
45:5 | [cbgb] | 我是耶和华，在我以外并没有别 神，除了我以外再没有 神。你虽不认识我，我必给你束腰， < | >
 | [niv] | I am the LORD, and there is no other; apart from me there is no God. I will strengthen you, though you have not acknowledged me,
 | [asv] | I am Jehovah, and there is none else; besides me there is no God. I will gird thee, though thou hast not known me;
 | [jnd] | I Jehovah, and there is none else; there is no God beside me: I girded thee, and thou hast not known me;
 | [kjv] | I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:
 | [nwb] | I the LORD, and none else, no God besides me: I girded thee, though thou hast not known me:
 | [rsv] | I am the LORD, and there is no other, besides me there is no God; I gird you, though you do not know me,
 | [web] | I am Yahweh, and there is none else; besides me there is no God. I will gird you, though you have not known me;
 | [ylt] | I Jehovah, and there is none else, Except Me there is no God, I gird thee, and thou hast not known Me.
 | [bbe] | I am the Lord, and there is no other; there is no God but me: I will make you ready for war, though you had no knowledge of me:
45:6 | [cbgb] | 从日出之地到日落之处，使人都知道除了我以外，没有别 神，我是耶和华，在我以外并没有别 神。 < | >
 | [niv] | so that from the rising of the sun to the place of its setting men may know there is none besides me. I am the LORD, and there is no other.
 | [asv] | that they may know from the rising of the sun, and from the west, that there is none besides me: I am Jehovah, and there is none else.
 | [jnd] | -- that they may know from the rising of the sun, and from the going down, that there is none beside me. I Jehovah, and there is none else;
 | [kjv] | That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.
 | [nwb] | That they may know from the rising of the sun, and from the west, that none besides me. I the LORD, and none else.
 | [rsv] | that men may know, from the rising of the sun and from the west, that there is none besides me; I am the LORD, and there is no other.
 | [web] | that they may know from the rising of the sun, and from the west, that there is none besides me: I am Yahweh, and there is no one else.
 | [ylt] | So that they know from the rising of the sun, And from the west, that there is none besides Me, I Jehovah, and there is none else,
 | [bbe] | So that they may see from the east and from the west that there is no God but me: I am the Lord, and there is no other.
45:7 | [cbgb] | 我造光，又造暗。我施平安，又降灾祸。造作这一切的是我耶和华。 < | >
 | [niv] | I form the light and create darkness, I bring prosperity and create disaster; I, the LORD, do all these things.
 | [asv] | I form the light, and create darkness; I make peace, and create evil. I am Jehovah, that doeth all these things.
 | [jnd] | forming the light and creating darkness, making peace and creating evil: I, Jehovah, do all these things.
 | [kjv] | I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.
 | [nwb] | I form the light, and create darkness: I make peace, and create evil: I the LORD do all these .
 | [rsv] | I form light and create darkness, I make weal and create woe, I am the LORD, who do all these things.
 | [web] | I form the light, and create darkness; I make peace, and create evil. I am Yahweh, who does all these things.
 | [ylt] | Forming light, and preparing darkness, Making peace, and preparing evil, I Jehovah, doing all these things.'
 | [bbe] | I am the giver of light and the maker of the dark; causing blessing, and sending troubles; I am the Lord, who does all these things.
45:8 | [cbgb] | 诸天哪，自上而滴。穹苍降下公义，地面开裂，产出救恩，使公义一同发生，这都是我耶和华所造的。 < | >
 | [niv] | "You heavens above, rain down righteousness; let the clouds shower it down. Let the earth open wide, let salvation spring up, let righteousness grow with it; I, the LORD, have created it.
 | [asv] | Distil, ye heavens, from above, and let the skies pour down righteousness: let the earth open, that it may bring forth salvation, and let it cause righteousness to spring up together; I, Jehovah, have created it.
 | [jnd] | Drop down, heavens, from above, and let the skies pour down righteousness; let the earth open, and let them bring forth salvation, and with it let righteousness spring up. I, Jehovah, have created it.
 | [kjv] | Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
 | [nwb] | Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
 | [rsv] | "Shower, O heavens, from above, and let the skies rain down righteousness; let the earth open, that salvation may sprout forth, and let it cause righteousness to spring up also; I the LORD have created it.
 | [web] | Distil, you heavens, from above, and let the skies pour down righteousness: let the earth open, that it may bring forth salvation, and let it cause righteousness to spring up together; I, Yahweh, have created it.
 | [ylt] | Drop, ye heavens, from above, And clouds do cause righteousness to flow, Earth openeth, and they are fruitful, Salvation and righteousness spring up together, I, Jehovah, have prepared it.
 | [bbe] | Let righteousness come down, O heavens, from on high, and let the sky send it down like rain: let the earth be open to give the fruit of salvation, causing righteousness to come up with it; I the Lord have made it come about.
45:9 | [cbgb] | 祸哉，那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说，你作什么呢？所作的物，岂可说，你没有手呢？ < | >
 | [niv] | "Woe to him who quarrels with his Maker, to him who is but a potsherd among the potsherds on the ground. Does the clay say to the potter, `What are you making?' Does your work say, `He has no hands'?
 | [asv] | Woe unto him that striveth with his Maker! a potsherd among the potsherds of the earth! Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
 | [jnd] | Woe unto him that striveth with his Maker! Let a potsherd with the potsherds of the earth. Shall the clay say to him that formeth it, What makest thou? Or thy work, He hath no hands?
 | [kjv] | Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
 | [nwb] | Woe to him that contendeth with his Maker! the potsherd with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
 | [rsv] | "Woe to him who strives with his Maker, an earthen vessel with the potter! Does the clay say to him who fashions it, 'What are you making'? or 'Your work has no handles'?
 | [web] | Woe to him who strives with his Maker! a potsherd among the potsherds of the earth! Shall the clay tell him who fashions it, What make you? or your work, He has no hands?
 | [ylt] | Wo him who is striving with his Former, (A potsherd with potsherds of the ground!) Doth clay say to its Framer, `What dost thou?' And thy work, `He hath no hands?'
 | [bbe] | Cursed is he who has an argument with his Maker, the pot which has an argument with the Potter! Will the wet earth say to him who is working with it, What are you doing, that your work has nothing by which it may be gripped?
45:10 | [cbgb] | 祸哉，那对父亲说，你生的是什么呢？或对母亲（原文作妇人）说，你产的是什么呢？ < | >
 | [niv] | Woe to him who says to his father, `What have you begotten?' or to his mother, `What have you brought to birth?'
 | [asv] | Woe unto him that saith unto a father, What begettest thou? or to a woman, With what travailest thou?
 | [jnd] | Woe unto him that saith unto father, What begettest thou? Or to mother, What hast thou brought forth?
 | [kjv] | Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?
 | [nwb] | Woe to him that saith to father, What begettest thou? or to the woman, What hast thou brought forth?
 | [rsv] | Woe to him who says to a father, 'What are you begetting?' or to a woman, 'With what are you in travail?'"
 | [web] | Woe to him who says to a father, What become the father of you? or to a woman, With what travail you?
 | [ylt] | Wo him who is saying to a father, `What dost thou beget?' Or to a wife, `What dost thou bring forth?
 | [bbe] | Cursed is he who says to a father, To what are you giving life? or to a woman, What are you in birth-pains with?
45:11 | [cbgb] | 耶和华以色列的圣者，就是造就以色列的，如此说，将来的事你们可以问我。至于我的众子，并我手的工作，你们可以求我命定。（求我命定原文作吩咐我） < | >
 | [niv] | "This is what the LORD says-- the Holy One of Israel, and its Maker: Concerning things to come, do you question me about my children, or give me orders about the work of my hands?
 | [asv] | Thus saith Jehovah, the Holy One of Israel, and his Maker: Ask me of the things that are to come; concerning my sons, and concerning the work of my hands, command ye me.
 | [jnd] | Thus saith Jehovah, the Holy One of Israel, and his Maker: Ask me of the things to come; concerning my sons, and concerning the work of my hands, command ye me.
 | [kjv] | Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.
 | [nwb] | Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.
 | [rsv] | Thus says the LORD, the Holy One of Israel, and his Maker: "Will you question me about my children, or command me concerning the work of my hands?
 | [web] | Thus says Yahweh, the Holy One of Israel, and his Maker: Ask me of the things that are to come; concerning my sons, and concerning the work of my hands, command you me.
 | [ylt] | Thus said Jehovah, The Holy One of Israel, and his Former: Ask Me of the things coming concerning My sons, Yea, concerning the work of My hands, ye command Me.'
 | [bbe] | The Lord, the Holy One of Israel, and his Maker, says, Will you put a question to me about the things which are to come, or will you give me orders about my sons, and the work of my hands?
45:12 | [cbgb] | 我造地，又造人在地上，我亲手铺张诸天，天上万象也是我所命定的。 < | >
 | [niv] | It is I who made the earth and created mankind upon it. My own hands stretched out the heavens; I marshaled their starry hosts.
 | [asv] | I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens; and all their host have I commanded.
 | [jnd] | It is I that have made the earth, and created man upon it; it is I, my hands, that have stretched out the heavens, and all their host have I commanded.
 | [kjv] | I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.
 | [nwb] | I have made the earth, and created man upon it: I, my hands, have stretched out the heavens, and all their host have I commanded.
 | [rsv] | I made the earth, and created man upon it; it was my hands that stretched out the heavens, and I commanded all their host.
 | [web] | I have made the earth, and created man on it: I, even my hands, have stretched out the heavens; and all their host have I commanded.
 | [ylt] | I made earth, and man on it prepared, I -- My hands stretched out the heavens, And all their host I have commanded.
 | [bbe] | I have made the earth, forming man on it: by my hands the heavens have been stretched out, and all the stars put in their ordered places.
45:13 | [cbgb] | 我凭公义兴起古列，（古列原文作他）又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。 < | >
 | [niv] | I will raise up Cyrus in my righteousness: I will make all his ways straight. He will rebuild my city and set my exiles free, but not for a price or reward, says the LORD Almighty."
 | [asv] | I have raised him up in righteousness, and I will make straight all his ways: he shall build my city, and he shall let my exiles go free, not for price nor reward, saith Jehovah of hosts.
 | [jnd] | It is I that have raised him up in righteousness, and I will make all his ways straight: he shall build my city, and he shall let go my captives, not for price nor reward, saith Jehovah of hosts.
 | [kjv] | I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.
 | [nwb] | I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.
 | [rsv] | I have aroused him in righteousness, and I will make straight all his ways; he shall build my city and set my exiles free, not for price or reward," says the LORD of hosts.
 | [web] | I have raised him up in righteousness, and I will make straight all his ways: he shall build my city, and he shall let my exiles go free, not for price nor reward, says Yahweh of Hosts.
 | [ylt] | I have stirred him up in righteousness, And all his ways I make straight, He doth build My city, and My captivity doth send out, Not for price, nor for bribe, said Jehovah of Hosts.
 | [bbe] | I have sent him out to overcome the nations, and I will make all his ways straight: I will give him the work of building my town, and he will let my prisoners go free, without price or reward, says the Lord of armies.
45:14 | [cbgb] | 耶和华如此说，埃及劳碌得来的，和古实的货物必归你，身量高大的西巴人，必投降你，也要属你，他们必带着锁链过来随从你。又向你下拜祈求你说， 神真在你们中间，此外再没有别 神；再没有别 神。 < | >
 | [niv] | This is what the LORD says: "The products of Egypt and the merchandise of Cush, and those tall Sabeans-- they will come over to you and will be yours; they will trudge behind you, coming over to you in chains. They will bow down before you and plead with you, saying, `Surely God is with you, and there is no other; there is no other god.'"
 | [asv] | Thus saith Jehovah, The labor of Egypt, and the merchandise of Ethiopia, and the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall go after thee, in chains they shall come over; and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
 | [jnd] | Thus saith Jehovah: The wealth of Egypt, and the merchandise of Ethiopia and the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall walk after thee; in chains they shall come over, and they shall bow down unto thee, they shall make supplication unto thee, Surely 鵊od is in thee; and there is none else, no other God. ...
 | [kjv] | Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
 | [nwb] | Thus saith the LORD, The labor of Egypt, and merchandise of Cush and of the Sabeans, men of stature, shall come over to thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down to thee, they shall make supplication to thee, , Surely God in thee; and none else, no God.
 | [rsv] | Thus says the LORD: "The wealth of Egypt and the merchandise of Ethiopia, and the Sabe'ans, men of stature, shall come over to you and be yours, they shall follow you; they shall come over in chains and bow down to you. They will make supplication to you, saying: 'God is with you only, and there is no other, no god besides him.'"
 | [web] | Thus says Yahweh, The labor of Egypt, and the merchandise of Ethiopia, and the Sabeans, men of stature, shall come over to you, and they shall be yours: they shall go after you, in chains they shall come over; and they shall fall down to you, they shall make supplication to you, , Surely God is in you; and there is none else, there is no God.
 | [ylt] | Thus said Jehovah, `The labour of Egypt, And the merchandise of Cush, And of the Sebaim -- men of measure, Unto thee pass over, and thine they are, After thee they go, in fetters they pass over, And unto thee they bow themselves, Unto thee they pray: Only in thee God, And there is none else, no God.
 | [bbe] | The Lord says, The workmen of Egypt, and the traders of Ethiopia, and the tall Sabaeans, will come over the sea to you, and they will be yours; they will go after you; in chains they will come over: and they will go down on their faces before you, and will make prayer to you, saying, Truly, God is among you; and there is no other God.
45:15 | [cbgb] | 救主以色列的 神阿，你实在是自隐的 神。 < | >
 | [niv] | Truly you are a God who hides himself, O God and Savior of Israel.
 | [asv] | Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
 | [jnd] | Verily thou art a 鵊od that hidest thyself, O God of Israel, the Saviour. ...
 | [kjv] | Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
 | [nwb] | Verily thou a God that hidest thyself, O God of Israel, the Savior.
 | [rsv] | Truly, thou art a God who hidest thyself, O God of Israel, the Savior.
 | [web] | Most assuredly you are a God who hid yourself, God of Israel, the Savior.
 | [ylt] | Surely Thou a God hiding Thyself, God of Israel -- Saviour!
 | [bbe] | Truly, you have a secret God, the God of Israel is a Saviour!
45:16 | [cbgb] | 凡制造偶像的，都必抱愧蒙羞，都要一同归于惭愧。 < | >
 | [niv] | All the makers of idols will be put to shame and disgraced; they will go off into disgrace together.
 | [asv] | They shall be put to shame, yea, confounded, all of them; they shall go into confusion together that are makers of idols.
 | [jnd] | They shall be ashamed, and also confounded, all of them; they shall go away in confusion together, the makers of idols.
 | [kjv] | They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.
 | [nwb] | They shall be ashamed, and also confounded, all of them: they shall go to confusion together makers of idols.
 | [rsv] | All of them are put to shame and confounded, the makers of idols go in confusion together.
 | [web] | They shall be put to shame, yes, confounded, all of them; they shall go into confusion together who are makers of idols.
 | [ylt] | They have been ashamed, And they have even blushed -- all of them, Together gone in confusion have those carving images.
 | [bbe] | All those who have gone against him will be put to shame; the makers of images will be made low.
45:17 | [cbgb] | 惟有以色列必谜耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。 < | >
 | [niv] | But Israel will be saved by the LORD with an everlasting salvation; you will never be put to shame or disgraced, to ages everlasting.
 | [asv] | But Israel shall be saved by Jehovah with an everlasting salvation: ye shall not be put to shame nor confounded world without end.
 | [jnd] | Israel shall be saved by Jehovah with an everlasting salvation: ye shall not be ashamed nor confounded, unto the ages of ages.
 | [kjv] | But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.
 | [nwb] | Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.
 | [rsv] | But Israel is saved by the LORD with everlasting salvation; you shall not be put to shame or confounded to all eternity.
 | [web] | Israel shall be saved by Yahweh with an everlasting salvation: you shall not be put to shame nor confounded world without end.
 | [ylt] | Israel hath been saved in Jehovah, A salvation age-during! Ye are not ashamed nor confounded Unto the ages of eternity!
 | [bbe] | But the Lord will make Israel free with an eternal salvation: you will not be put to shame or made low for ever and ever.
45:18 | [cbgb] | 创造诸天的耶和华，制造成全大地的 神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说，我是耶和华，再没有别 神。 < | >
 | [niv] | For this is what the LORD says-- he who created the heavens, he is God; he who fashioned and made the earth, he founded it; he did not create it to be empty, but formed it to be inhabited-- he says: "I am the LORD, and there is no other.
 | [asv] | For thus saith Jehovah that created the heavens, the God that formed the earth and made it, that established it and created it not a waste, that formed it to be inhabited: I am Jehovah; and there is none else.
 | [jnd] | For thus saith Jehovah who created the heavens, God himself who formed the earth and made it, he who established it, -- not as waste did he create it: he formed it to be inhabited: -- I Jehovah, and there is none else.
 | [kjv] | For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.
 | [nwb] | For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I the LORD; and none else.
 | [rsv] | For thus says the LORD, who created the heavens (he is God!), who formed the earth and made it (he established it; he did not create it a chaos, he formed it to be inhabited!): "I am the LORD, and there is no other.
 | [web] | For thus says Yahweh who created the heavens, the God who formed the earth and made it, who established it and didn't create it a waste, who formed it to be inhabited: I am Yahweh; and there is no one else.
 | [ylt] | For thus said Jehovah, Creator of heaven, He is God, Former of earth, and its Maker, He established it -- not empty He prepared it, For inhabiting He formed it: `I Jehovah, and there is none else.
 | [bbe] | For this is the word of the Lord who made the heavens; he is God; the maker and designer of the earth; who made it not to be a waste, but as a living-place for man: I am the Lord, and there is no other.
45:19 | [cbgb] | 我没有在隐密黑暗之地说话，我没有对雅各的后裔说，你们寻求我是徒然的，我耶和华所讲的是公义，所说的是正直。 < | >
 | [niv] | I have not spoken in secret, from somewhere in a land of darkness; I have not said to Jacob's descendants, `Seek me in vain.' I, the LORD, speak the truth; I declare what is right.
 | [asv] | I have not spoken in secret, in a place of the land of darkness; I said not unto the seed of Jacob, Seek ye me in vain: I, Jehovah, speak righteousness, I declare things that are right.
 | [jnd] | I have not spoken in secret, in a dark place of the earth; I said not unto the seed of Jacob, Seek me in vain: I Jehovah, speaking righteousness, declaring things which are right.
 | [kjv] | I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
 | [nwb] | I have not spoken in secret, in a dark place of the earth: I have not said to the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
 | [rsv] | I did not speak in secret, in a land of darkness; I did not say to the offspring of Jacob, 'Seek me in chaos.' I the LORD speak the truth, I declare what is right.
 | [web] | I have not spoken in secret, in a place of the land of darkness; I didn't say to the seed of Jacob, Seek you me in vain: I, Yahweh, speak righteousness, I declare things that are right.
 | [ylt] | Not in secret have I spoken, in a dark place of the earth, I have not said to the seed of Jacob, In vain seek ye Me, I Jehovah, speaking righteousness, Declaring uprightness.
 | [bbe] | I have not given my word in secret, in a place in the underworld; I did not say to the seed of Jacob, Go into a waste land to make request of me: I the Lord say what is true, my word is righteousness.
45:20 | [cbgb] | 你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶，祷告不能救人之 神的，毫无知识。 < | >
 | [niv] | "Gather together and come; assemble, you fugitives from the nations. Ignorant are those who carry about idols of wood, who pray to gods that cannot save.
 | [asv] | Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that carry the wood of their graven image, and pray unto a god that cannot save.
 | [jnd] | Gather yourselves and come; draw near together, ye that are escaped of the nations. They have no knowledge that carry the wood of their graven image, and pray unto a 鵪od that cannot save.
 | [kjv] | Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.
 | [nwb] | Assemble yourselves and come; draw near together, ye escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray to a god cannot save.
 | [rsv] | "Assemble yourselves and come, draw near together, you survivors of the nations! They have no knowledge who carry about their wooden idols, and keep on praying to a god that cannot save.
 | [web] | Assemble yourselves and come; draw near together, you who have escaped from the nations: they have no knowledge who carry the wood of their engraved image, and pray to a god that can't save.
 | [ylt] | Be gathered, and come in, Come nigh together, ye escaped of the nations, They have not known, Who are lifting up the wood of their graven image, And praying unto a god saveth not.
 | [bbe] | Come together, even come near, you nations who are still living: they have no knowledge who take up their image of wood, and make prayer to a god in whom is no salvation.
45:21 | [cbgb] | 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明，谁从上古述说，不是我耶和华麽，除了我以外，再没有 神。我是公义的 神，又是救主，除了我以外，再没有别 神。 < | >
 | [niv] | Declare what is to be, present it-- let them take counsel together. Who foretold this long ago, who declared it from the distant past? Was it not I, the LORD? And there is no God apart from me, a righteous God and a Savior; there is none but me.
 | [asv] | Declare ye, and bring it forth; yea, let them take counsel together: who hath showed this from ancient time? who hath declared it of old? have not I, Jehovah? and there is no God else besides me, a just God and a Saviour; there is none besides me.
 | [jnd] | Declare and bring near; yea, let them take counsel together: who hath caused this to be heard from ancient time? hath declared it long ago? Is it not I, Jehovah? And there is no God else beside me; a just 鵊od and a Saviour, there is none besides me.
 | [kjv] | Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.
 | [nwb] | Tell ye, and bring near; yes, let them take counsel together: who hath declared this from ancient time? hath told it from that time? not I the LORD? and no God else besides me; a just God and a Savior; none besides me.
 | [rsv] | Declare and present your case; let them take counsel together! Who told this long ago? Who declared it of old? Was it not I, the LORD? And there is no other god besides me, a righteous God and a Savior; there is none besides me.
 | [web] | Declare you, and bring forth; yes, let them take counsel together: who has showed this from ancient time? who has declared it of old? Haven't I, Yahweh? and there is no God else besides me, a just God and a Savior; there is no one besides me.
 | [ylt] | Declare ye, and bring near, Yea, they take counsel together, Who hath proclaimed this from of old? From that time hath declared it? Is it not I -- Jehovah? And there is no other god besides Me, A God righteous and saving, there is none save Me.
 | [bbe] | Give the word, put forward your cause, let us have a discussion together: who has given news of this in the past? who made it clear in early times? did not I, the Lord? and there is no God but me; a true God and a saviour; there is no other.
45:22 | [cbgb] | 地极的人都当仰望我，就必得救。因为我是 神，再没有别 神。 < | >
 | [niv] | "Turn to me and be saved, all you ends of the earth; for I am God, and there is no other.
 | [asv] | Look unto me, and be ye saved, all the ends of the earth; for I am God, and there is none else.
 | [jnd] | Look unto me, and be ye saved, all the ends of the earth: for I 鵊od, and there is none else.
 | [kjv] | Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.
 | [nwb] | Look to me, and be ye saved, all the ends of the earth: for I God, and none else.
 | [rsv] | "Turn to me and be saved, all the ends of the earth! For I am God, and there is no other.
 | [web] | Look to me, and be you saved, all the ends of the earth; for I am God, and there is none else.
 | [ylt] | Turn to Me, and be saved, all ends of the earth, For I God, and there is none else.
 | [bbe] | Let your hearts be turned to me, so that you may have salvation, all the ends of the earth: for I am God, and there is no other.
45:23 | [cbgb] | 我指着自己起誓，我口所出的话是凭公义，并不反回，万膝必向我跪拜，万口必凭我起誓。 < | >
 | [niv] | By myself I have sworn, my mouth has uttered in all integrity a word that will not be revoked: Before me every knee will bow; by me every tongue will swear.
 | [asv] | By myself have I sworn, the word is gone forth from my mouth in righteousness, and shall not return, that unto me every knee shall bow, every tongue shall swear.
 | [jnd] | I have sworn by myself, the word is gone out of my mouth righteousness and shall not return, that unto me every knee shall bow, every tongue shall swear.
 | [kjv] | I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.
 | [nwb] | I have sworn by myself, the word is gone out of my mouth righteousness, and shall not return, That to me every knee shall bow, every tongue shall swear.
 | [rsv] | By myself I have sworn, from my mouth has gone forth in righteousness a word that shall not return: 'To me every knee shall bow, every tongue shall swear.'
 | [web] | By myself have I sworn, the word is gone forth from my mouth righteousness, and shall not return, that to me every knee shall bow, every tongue shall swear.
 | [ylt] | By Myself I have sworn, Gone out from my mouth in righteousness hath a word, And it turneth not back, That to Me, bow doth every knee, every tongue swear.
 | [bbe] | By myself have I taken an oath, a true word has gone from my mouth, and will not be changed, that to me every knee will be bent, and every tongue will give honour.
45:24 | [cbgb] | 人论我说，公义，能力，惟独在乎耶和华。人都必归向他，凡向他发怒的，必至蒙羞。 < | >
 | [niv] | They will say of me, `In the LORD alone are righteousness and strength.'" All who have raged against him will come to him and be put to shame.
 | [asv] | Only in Jehovah, it is said of me, is righteousness and strength; even to him shall men come; and all they that were incensed against him shall be put to shame.
 | [jnd] | Only in Jehovah, shall one say, have I righteousness and strength. To him shall come; and all that are incensed against him shall be ashamed.
 | [kjv] | Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.
 | [nwb] | Surely, shall say, in the LORD have I righteousness and strength: to him shall come; and all that are incensed against him shall be ashamed.
 | [rsv] | "Only in the LORD, it shall be said of me, are righteousness and strength; to him shall come and be ashamed, all who were incensed against him.
 | [web] | Only in Yahweh, it is said of me, is righteousness and strength; even to him shall men come; and all those who were incensed against him shall be put to shame.
 | [ylt] | Only in Jehovah, said hath one, Have I righteousness and strength, Unto Him he cometh in, And ashamed are all those displeased with Him.
 | [bbe] | Only in the Lord will Jacob overcome and be strong: together all those who were angry with him will be put to shame and come to destruction.
45:25 | [cbgb] | 以色列的后裔，都必因耶和华得称为义，并要夸耀。 <
 | [niv] | But in the LORD all the descendants of Israel will be found righteous and will exult.
 | [asv] | In Jehovah shall all the seed of Israel be justified, and shall glory.
 | [jnd] | In Jehovah shall all the seed of Israel be justified, and shall glory.
 | [kjv] | In the LORD shall all the seed of Israel be justified, and shall glory.
 | [nwb] | In the LORD shall all the seed of Israel be justified, and shall glory.
 | [rsv] | In the LORD all the offspring of Israel shall triumph and glory."
 | [web] | In Yahweh shall all the seed of Israel be justified, and shall glory.
 | [ylt] | In Jehovah are all the seed of Israel justified, And they boast themselves.'
 | [bbe] | In the Lord will all the seed of Israel get their rights, and they will give glory to him.


Interlinear Bible:Isaiah 46

 以赛亚书 Isaiah 46 << || >>
46:1 | [cbgb] | 彼勒屈身，尼波弯腰。巴比伦的偶像驮在兽和牲畜上，他们所抬的如今成了重驮，使牲畜疲乏。 >
 | [niv] | Bel bows down, Nebo stoops low; their idols are borne by beasts of burden. The images that are carried about are burdensome, a burden for the weary.
 | [asv] | Bel boweth down, Nebo stoopeth; their idols are upon the beasts, and upon the cattle: the things that ye carried about are made a load, a burden to the weary beast.
 | [jnd] | Bel is bowed down, Nebo bendeth; their idols are upon the beasts, and upon the cattle: the things ye carried are laid on, a burden to the weary .
 | [kjv] | Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.
 | [nwb] | Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your loads heavy; a burden to the weary .
 | [rsv] | Bel bows down, Nebo stoops, their idols are on beasts and cattle; these things you carry are loaded as burdens on weary beasts.
 | [web] | . Bel bows down, Nebo stoops; their idols are on the animals, and on the cattle: the things that you carried about are made a load, a burden to the weary .
 | [ylt] | Bowed down hath Bel, stooping is Nebo, Their idols have been for the beast and for cattle, Your burdens are loaded, a burden to the weary.
 | [bbe] | Bel is bent down, Nebo is falling; their images are on the beasts and on the cattle: the things which you took about have become a weight to the tired beast.
46:2 | [cbgb] | 都一同弯腰屈身，不能保全重驮，自己倒被掳去。 < | >
 | [niv] | They stoop and bow down together; unable to rescue the burden, they themselves go off into captivity.
 | [asv] | They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
 | [jnd] | They bend, they are bowed down together; they could not deliver the burden, and themselves are gone into captivity.
 | [kjv] | They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
 | [nwb] | They stoop, they bow down together; they could not deliver the burden, but themselves have gone into captivity.
 | [rsv] | They stoop, they bow down together, they cannot save the burden, but themselves go into captivity.
 | [web] | They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
 | [ylt] | They have stooped, they have bowed together, They have not been able to deliver the burden, And themselves into captivity have gone.
 | [bbe] | They are bent down, they are falling together: they were not able to keep their images safe, but they themselves have been taken prisoner.
46:3 | [cbgb] | 雅各家，以色列家一切剩馀的，要听我言，你们自从生下，就蒙我保抱，自从出胎，便蒙我怀搋。 < | >
 | [niv] | "Listen to me, O house of Jacob, all you who remain of the house of Israel, you whom I have upheld since you were conceived, an have carried since your birth.
 | [asv] | Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, that have been borne by me from their birth, that have been carried from the womb;
 | [jnd] | Hearken unto me, house of Jacob, and all the remnant of the house of Israel, ye who have been borne from the belly, who have been carried from the womb:
 | [kjv] | Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:
 | [nwb] | Hearken to me, O house of Jacob, and all the remnant of the house of Israel, which are borne from the birth, which are carried from the womb:
 | [rsv] | "Hearken to me, O house of Jacob, all the remnant of the house of Israel, who have been borne by me from your birth, carried from the womb;
 | [web] | Listen to me, house of Jacob, and all the remnant of the house of Israel, that have been borne from their birth, that have been carried from the womb;
 | [ylt] | Hearken unto Me, O house of Jacob, And all the remnant of Israel, Who are borne from the belly, Who are carried from the womb,
 | [bbe] | Give ear to me, O family of Jacob, and all the rest of the people of Israel, who have been supported by me from their birth, and have been my care from their earliest days:
46:4 | [cbgb] | 直到你们年老，我仍这样，直到你们发白，我仍怀搋，我已造作，也必保抱，我必怀抱，也必拯救。 < | >
 | [niv] | Even to your old age and gray hairs I am he, I am he who will sustain you. I have made you and I will carry you; I will sustain you and I will rescue you.
 | [asv] | and even to old age I am he, and even to hoar hairs will I carry you; I have made, and I will bear; yea, I will carry, and will deliver.
 | [jnd] | Even to old age, I HE, and unto hoary hairs I will carry It is I that have made, and I will bear, and I will carry, and will deliver.
 | [kjv] | And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.
 | [nwb] | And to old age I he; and to hoary hairs will I carry I have made, and I will bear; even I will carry, and will deliver .
 | [rsv] | even to your old age I am He, and to gray hairs I will carry you. I have made, and I will bear; I will carry and will save.
 | [web] | and even to old age I am he, and even to hoar hairs will I carry ; I have made, and I will bear; yes, I will carry, and will deliver.
 | [ylt] | Even to old age I He, and to grey hairs I carry, I made, and I bear, yea, I carry and deliver.
 | [bbe] | Even when you are old I will be the same, and when you are grey-haired I will take care of you: I will still be responsible for what I made; yes, I will take you and keep you safe.
46:5 | [cbgb] | 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？ < | >
 | [niv] | "To whom will you compare me or count me equal? To whom will you liken me that we may be compared?
 | [asv] | To whom will ye like me, and make me equal, and compare me, that we may be like?
 | [jnd] | To whom will ye liken me and make me equal, or compare me, that we may be like?
 | [kjv] | To whom will ye liken me, and make me equal, and compare me, that we may be like?
 | [nwb] | To whom will ye liken me, and make equal, and compare me, that we may be like?
 | [rsv] | "To whom will you liken me and make me equal, and compare me, that we may be alike?
 | [web] | To whom will you like me, and make me equal, and compare me, that we may be like?
 | [ylt] | To whom do ye liken Me, and make equal? And compare Me, that we may be like?
 | [bbe] | Who in your eyes is my equal? or what comparison will you make with me?
46:6 | [cbgb] | 那从囊中抓金子，用天平平银子的人，雇银匠制造 神像，他们又俯伏，又叩拜。 < | >
 | [niv] | Some pour out gold from their bags and weigh out silver on the scales; they hire a goldsmith to make it into a god, and they bow down and worship it.
 | [asv] | Such as lavish gold out of the bag, and weigh silver in the balance, they hire a goldsmith, and he maketh it a god; they fall down, yea, they worship.
 | [jnd] | -- They lavish gold out of the bag, and weigh silver in the balance; they hire a goldsmith, and he maketh it a 鵪od: they fall down, yea, they worship.
 | [kjv] | They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.
 | [nwb] | They lavish gold out of the bag, and weigh silver in the balance, hire a goldsmith; and he maketh it a god: they fall down, yes, they worship.
 | [rsv] | Those who lavish gold from the purse, and weigh out silver in the scales, hire a goldsmith, and he makes it into a god; then they fall down and worship!
 | [web] | Such as lavish gold out of the bag, and weigh silver in the balance, they hire a goldsmith, and he makes it a god; they fall down, yes, they worship.
 | [ylt] | -- They are pouring out gold from a bag, And silver on the beam they weigh, They hire a refiner, and he maketh it a god, They fall down, yea, they bow themselves.
 | [bbe] | As for those who take gold out of a bag, and put silver in the scales, they give payment to a gold-worker, to make it into a god; they go down on their faces and give it worship.
46:7 | [cbgb] | 他们将 神像抬起，扛在肩上，安置在定处，他就站立，不离本位，人呼求他，他不能答应，也不能救人脱离患难。 < | >
 | [niv] | They lift it to their shoulders and carry it; they set it up in its place, and there it stands. From that spot it cannot move. Though one cries out to it, it does not answer; it cannot save him from his troubles.
 | [asv] | They bear it upon the shoulder, they carry it, and set it in its place, and it standeth, from its place shall it not remove: yea, one may cry unto it, yet can it not answer, nor save him out of his trouble.
 | [jnd] | They bear him on the shoulder, they carry him, and set him in his place; there he standeth, he doth not remove from his place: yea, one crieth unto him, and he answereth not; he saveth him not out of his trouble.
 | [kjv] | They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.
 | [nwb] | They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yes, shall cry to him, yet he cannot answer, nor save him out of his trouble.
 | [rsv] | They lift it upon their shoulders, they carry it, they set it in its place, and it stands there; it cannot move from its place. If one cries to it, it does not answer or save him from his trouble.
 | [web] | They bear it on the shoulder, they carry it, and set it in its place, and it stands, from its place it shall not remove: yes, one may cry to it, yet it can not answer, nor save him out of his trouble.
 | [ylt] | They lift him up on the shoulder, They carry him, and cause him to rest in his place, And he standeth, from his place he moveth not, Yea, one crieth unto him, and he answereth not, From his adversity he saveth him not.
 | [bbe] | They put him on their backs, and take him up, and put him in his fixed place, from which he may not be moved; if a man gives a cry for help to him, he is unable to give an answer, or get him out of his trouble.
46:8 | [cbgb] | 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。 < | >
 | [niv] | "Remember this, fix it in mind, take it to heart, you rebels.
 | [asv] | Remember this, and show yourselves men; bring it again to mind, O ye transgressors.
 | [jnd] | Remember this, and shew yourselves men; call it to mind, ye transgressors.
 | [kjv] | Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.
 | [nwb] | Remember this, and show yourselves men: bring again to mind, O ye transgressors.
 | [rsv] | "Remember this and consider, recall it to mind, you transgressors,
 | [web] | Remember this, and show yourselves men; bring it again to mind, you transgressors.
 | [ylt] | Remember this, and shew yourselves men, Turn back, O transgressors, to the heart.
 | [bbe] | Keep this in mind and be shamed; let it come back to your memory, you sinners.
46:9 | [cbgb] | 你们要追念上古的事，因为我是 神，并无别 神，我是 神，再没有能比我的。 < | >
 | [niv] | Remember the former things, those of long ago; I am God, and there is no other; I am God, and there is none like me.
 | [asv] | Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me;
 | [jnd] | Remember the former things of old; for I 鵊od, and there is none else; God, and there is none like me;
 | [kjv] | Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,
 | [nwb] | Remember the former things of old: for I God, and none else; I God, and none like me,
 | [rsv] | remember the former things of old; for I am God, and there is no other; I am God, and there is none like me,
 | [web] | Remember the former things of old: for I am God, and there is none else; God, and there is none like me;
 | [ylt] | Remember former things of old, For I Mighty, and there is none else, God -- and there is none like Me.
 | [bbe] | Let the things which are past come to your memory: for I am God, and there is no other; I am God, and there is no one like me;
46:10 | [cbgb] | 我从起初指明末后的事，从古时言明未成的事，说，我的筹算必立定，凡我所喜悦的，我必成就。 < | >
 | [niv] | I make known the end from the beginning, from ancient times, what is still to come. I say: My purpose will stand, and I will do all that I please.
 | [asv] | declaring the end from the beginning, and from ancient times things that are not yet done; saying, My counsel shall stand, and I will do all my pleasure;
 | [jnd] | declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure;
 | [kjv] | Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:
 | [nwb] | Declaring the end from the beginning, and from ancient times that are not done, saying, My counsel shall stand, and I will do all my pleasure:
 | [rsv] | declaring the end from the beginning and from ancient times things not yet done, saying, 'My counsel shall stand, and I will accomplish all my purpose,'
 | [web] | declaring the end from the beginning, and from ancient times things that are not done; saying, My counsel shall stand, and I will do all my pleasure;
 | [ylt] | Declaring from the beginning the latter end, And from of old that which hath not been done, Saying, `My counsel doth stand, And all My delight I do.'
 | [bbe] | Making clear from the first what is to come, and from past times the things which have not so far come about; saying, My purpose is fixed, and I will do all my pleasure;
46:11 | [cbgb] | 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就，我已谋定，也必作成。 < | >
 | [niv] | From the east I summon a bird of prey; from a far-off land, a man to fulfill my purpose. What I have said, that will I bring about; what I have planned, that will I do.
 | [asv] | calling a ravenous bird from the east, the man of my counsel from a far country; yea, I have spoken, I will also bring it to pass; I have purposed, I will also do it.
 | [jnd] | calling a bird of prey from the east, the man of my counsel from a far country. Yea, I have spoken, I will also bring it to pass; I have purposed it, I will also do it.
 | [kjv] | Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.
 | [nwb] | Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yes, I have spoken , I will also bring it to pass; I have purposed , I will also perform it.
 | [rsv] | calling a bird of prey from the east, the man of my counsel from a far country. I have spoken, and I will bring it to pass; I have purposed, and I will do it.
 | [web] | calling a ravenous bird from the east, the man of my counsel from a far country; yes, I have spoken, I will also bring it to pass; I have purposed, I will also do it.
 | [ylt] | Calling from the east a ravenous bird, From a far land the man of My counsel, Yea, I have spoken, yea, I bring it in, I have formed , yea, I do it.
 | [bbe] | Sending for a bird of strong flight from the east, the man of my purpose from a far country; I have said it, and I will give effect to it; the thing designed by me will certainly be done.
46:12 | [cbgb] | 你们这些心中顽梗，远离公义的，当听我言。 < | >
 | [niv] | Listen to me, you stubborn-hearted, you who are far from righteousness.
 | [asv] | Hearken unto me, ye stout-hearted, that are far from righteousness:
 | [jnd] | Hearken unto me, ye stout-hearted, that are far from righteousness:
 | [kjv] | Hearken unto me, ye stouthearted, that are far from righteousness:
 | [nwb] | Hearken to me, ye stout-hearted, that far from righteousness:
 | [rsv] | "Hearken to me, you stubborn of heart, you who are far from deliverance:
 | [web] | Listen to me, you stout-hearted, who are far from righteousness:
 | [ylt] | Hearken unto Me, ye mighty in heart, Who are far from righteousness.
 | [bbe] | Give ear to me, you feeble-hearted, who have no faith in my righteousness:
46:13 | [cbgb] | 我使我的公义临近，必不远离，我的救恩必不迟延，我要为以色列我的荣耀，在锡安施行救恩。 <
 | [niv] | I am bringing my righteousness near, it is not far away; and my salvation will not be delayed. I will grant salvation to Zion, my splendor to Israel.
 | [asv] | I bring near my righteousness, it shall not be far off, and my salvation shall not tarry; and I will place salvation in Zion for Israel my glory.
 | [jnd] | I bring near my righteousness; it shall not be far off, and my salvation shall not delay; and I will give salvation in Zion, unto Israel my glory.
 | [kjv] | I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.
 | [nwb] | I bring near my righteousness; it shall not be far off, and my salvation shall not delay: and I will place salvation in Zion for Israel my glory.
 | [rsv] | I bring near my deliverance, it is not far off, and my salvation will not tarry; I will put salvation in Zion, for Israel my glory."
 | [web] | I bring near my righteousness, it shall not be far off, and my salvation shall not wait; and I will place salvation in Zion for Israel my glory.
 | [ylt] | I have brought near My righteousness, It is not far off, And My salvation -- it doth not tarry, And I have given in Zion salvation, To Israel My glory!
 | [bbe] | My righteousness is near, it is not far off; salvation will come quickly; and I will make Zion free, and give Israel my glory.


Interlinear Bible:Isaiah 47

 以赛亚书 Isaiah 47 << || >>
47:1 | [cbgb] | 巴比伦的处女阿，下来坐在尘埃，迦勒底的闺女阿，没有宝座，要坐在地上，因为你不再称为柔弱娇嫩的。 >
 | [niv] | "Go down, sit in the dust, Virgin Daughter of Babylon; sit on the ground without a throne, Daughter of the Babylonians. No more will you be called tender or delicate.
 | [asv] | Come down, and sit in the dust, O virgin daughter of Babylon; sit on the ground without a throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
 | [jnd] | Come down and sit in the dust, virgin-daughter of Babylon! Sit on the ground, -- no throne, O daughter of the Chaldeans; for thou shalt no more be called tender and delicate.
 | [kjv] | Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
 | [nwb] | Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
 | [rsv] | Come down and sit in the dust, O virgin daughter of Babylon; sit on the ground without a throne, O daughter of the Chalde'ans! For you shall no more be called tender and delicate.
 | [web] | . Come down, and sit in the dust, virgin daughter of Babylon; sit on the ground without a throne, daughter of the Chaldeans: for you shall no more be called tender and delicate.
 | [ylt] | Come down, and sit on the dust, O virgin daughter of Babylon, Sit on the earth, there is no throne, O daughter of the Chaldeans, For no more do they cry to thee, `O tender and delicate one.'
 | [bbe] | Come and take your seat in the dust, O virgin daughter of Babylon; come down from your seat of power, and take your place on the earth, O daughter of the Chaldaeans: for you will never again seem soft and delicate.
47:2 | [cbgb] | 要用磨磨面。揭去帕子，脱去长衣，露腿趟河。 < | >
 | [niv] | Take millstones and grind flour; take off your veil. Lift up your skirts, bare your legs, and wade through the streams.
 | [asv] | Take the millstones, and grind meal; remove thy veil, strip off the train, uncover the leg, pass through the rivers.
 | [jnd] | Take the millstones, and grind meal; remove thy veil, lift up the train, uncover the leg, pass over rivers:
 | [kjv] | Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.
 | [nwb] | Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.
 | [rsv] | Take the millstones and grind meal, put off your veil, strip off your robe, uncover your legs, pass through the rivers.
 | [web] | Take the millstones, and grind meal; remove your veil, strip off the train, uncover the leg, pass through the rivers.
 | [ylt] | Take millstones, and grind flour, Remove thy veil, draw up the skirt, Uncover the leg, pass over the floods.
 | [bbe] | Take the crushing-stones and get the meal crushed: take off your veil, put away your robe, let your legs be uncovered, go through the rivers.
47:3 | [cbgb] | 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。 < | >
 | [niv] | Your nakedness will be exposed and your shame uncovered. I will take vengeance; I will spare no one."
 | [asv] | Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and will spare no man.
 | [jnd] | thy nakedness shall be uncovered, yea, thy shame shall be seen. I will take vengeance, and I will meet none . ...
 | [kjv] | Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.
 | [nwb] | Thy nakedness shall be uncovered, yes, thy shame shall be seen: I will take vengeance, and I will not meet a man.
 | [rsv] | Your nakedness shall be uncovered, and your shame shall be seen. I will take vengeance, and I will spare no man.
 | [web] | Your nakedness shall be uncovered, yes, your shame shall be seen: I will take vengeance, and will spare no man.
 | [ylt] | Revealed is thy nakedness, yea, seen is thy reproach, Vengeance I take, and I meet not a man.
 | [bbe] | The shame of your unclothed condition will be seen by all: I will give punishment without mercy,
47:4 | [cbgb] | 我们救赎主的名是万军之耶和华以色列的圣者。 < | >
 | [niv] | Our Redeemer--the LORD Almighty is his name-- is the Holy One of Israel.
 | [asv] | Our Redeemer, Jehovah of hosts is his name, the Holy One of Israel.
 | [jnd] | Our Redeemer, Jehovah of hosts is his name, the Holy One of Israel. ...
 | [kjv] | As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.
 | [nwb] | our Redeemer, the LORD of hosts his name, the Holy One of Israel.
 | [rsv] | Our Redeemer--the LORD of hosts is his name--is the Holy One of Israel.
 | [web] | Our Redeemer, Yahweh of hosts is his name, the Holy One of Israel.
 | [ylt] | Our redeemer Jehovah of Hosts, His name the Holy One of Israel.
 | [bbe] | Says the Lord who takes up our cause; the Lord of armies is his name, the Holy One of Israel.
47:5 | [cbgb] | 迦勒底的闺女阿，你要默然静坐，进入暗中，因为你不再称为列国的主母。 < | >
 | [niv] | "Sit in silence, go into darkness, Daughter of the Babylonians; no more will you be called queen of kingdoms.
 | [asv] | Sit thou silent, and get thee into darkness, O daughter of the Chaldeans; for thou shalt no more be called The mistress of kingdoms.
 | [jnd] | Sit silent, and get thee into darkness, daughter of the Chaldeans; for thou shalt no more be called, Mistress of kingdoms.
 | [kjv] | Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.
 | [nwb] | Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.
 | [rsv] | Sit in silence, and go into darkness, O daughter of the Chalde'ans; for you shall no more be called the mistress of kingdoms.
 | [web] | Sit you silent, and get you into darkness, daughter of the Chaldeans; for you shall no more be called The mistress of kingdoms.
 | [ylt] | Sit silent, and go into darkness, O daughter of the Chaldeans, For no more do they cry to thee, `Mistress of kingdoms.'
 | [bbe] | Be seated in the dark without a word, O daughter of the Chaldaeans: for you will no longer be named, The Queen of Kingdoms.
47:6 | [cbgb] | 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。 < | >
 | [niv] | I was angry with my people and desecrated my inheritance; I gave them into your hand, and you showed them no mercy. Even on the aged you laid a very heavy yoke.
 | [asv] | I was wroth with my people, I profaned mine inheritance, and gave them into thy hand: thou didst show them no mercy; upon the aged hast thou very heavily laid thy yoke.
 | [jnd] | I was wroth with my people, I polluted mine inheritance, and gave them into thy hand: thou didst shew them no mercy; upon the aged didst thou very heavily lay thy yoke;
 | [kjv] | I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.
 | [nwb] | I was wroth with my people, I have polluted my inheritance, and given them into thy hand: thou didst show them no mercy; upon the ancient hast thou very heavily laid thy yoke.
 | [rsv] | I was angry with my people, I profaned my heritage; I gave them into your hand, you showed them no mercy; on the aged you made your yoke exceedingly heavy.
 | [web] | I was angry with my people, I profaned my inheritance, and gave them into your hand: you did show them no mercy; on the aged have you very heavily laid your yoke.
 | [ylt] | I have been wroth against My people, I have polluted Mine inheritance And I give them into thy hand, Thou hast not appointed for them mercies, On the aged thou hast made thy yoke very heavy,
 | [bbe] | I was angry with my people, I put shame on my heritage, and gave them into your hands: you had no mercy on them; you put a cruel yoke on those who were old;
47:7 | [cbgb] | 你自己说，我必永为主母，所以你不将这事放在心上，也不思想这事的结局。 < | >
 | [niv] | You said, `I will continue forever-- the eternal queen!' But you did not consider these things or reflect on what might happen.
 | [asv] | And thou saidst, I shall be mistress for ever; so that thou didst not lay these things to thy heart, neither didst remember the latter end thereof.
 | [jnd] | and thou saidst, I shall be a mistress for ever; so that thou didst not take these things to heart, thou didst not remember the end thereof.
 | [kjv] | And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.
 | [nwb] | And thou saidst, I shall be a lady for ever: that thou didst not lay these to thy heart, neither didst remember the latter end of it.
 | [rsv] | You said, "I shall be mistress for ever," so that you did not lay these things to heart or remember their end.
 | [web] | You said, I shall be mistress forever; so that you did not lay these things to your heart, neither did remember the latter end of it.
 | [ylt] | And thou sayest, `To the age I am mistress,' While thou hast not laid these things to thy heart, Thou hast not remembered the latter end of it.
 | [bbe] | And you said, I will be a queen for ever: you did not give attention to these things, and did not keep in mind what would come after.
47:8 | [cbgb] | 你这专好宴乐，安然居住的，现在当听这话，你心中说，惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。 < | >
 | [niv] | "Now then, listen, you wanton creature, lounging in your security and saying to yourself, `I am, and there is none besides me. I will never be a widow or suffer the loss of children.'
 | [asv] | Now therefore hear this, thou that art given to pleasures, that sittest securely, that sayest in thy heart, I am, and there is none else besides me; I shall not sit as a widow, neither shall I know the loss of children:
 | [jnd] | And now hear this, thou voluptuous one, that dwellest carelessly, that sayest in thy heart, It is I, and there is none but me; I shall not sit as a widow, neither shall I know loss of children:
 | [kjv] | Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:
 | [nwb] | Therefore hear now this, given to pleasures, that dwellest carelessly, that sayest in thy heart, I , and none else besides me; I shall not sit a widow, neither shall I know the loss of children:
 | [rsv] | Now therefore hear this, you lover of pleasures, who sit securely, who say in your heart, "I am, and there is no one besides me; I shall not sit as a widow or know the loss of children":
 | [web] | Now therefore hear this, you who are given to pleasures, who sit securely, who say in your heart, I am, and there is none else besides me; I shall not sit as a widow, neither shall I know the loss of children:
 | [ylt] | And now, hear this, O luxurious one, Who is sitting confidently -- Who is saying in her heart, `I , and none else, I sit not a widow, nor know bereavement.'
 | [bbe] | So now take note of this, you who are given up to pleasure, living without fear of evil, saying in your heart, I am, and there is no one like me; I will never be a widow, or have my children taken from me.
47:9 | [cbgb] | 那知丧子，寡居，这两件事，在一日转眼之间必临到你，正在你多行邪术，广施符咒的时候，这两件事必全然临到你身上。 < | >
 | [niv] | Both of these will overtake you in a moment, on a single day: loss of children and widowhood. They will come upon you in full measure, in spite of your many sorceries and all your potent spells.
 | [asv] | but these two things shall come to thee in a moment in one day, the loss of children, and widowhood; in their full measure shall they come upon thee, in the multitude of thy sorceries, and the great abundance of thine enchantments.
 | [jnd] | yet these two things shall come upon thee in a moment, in one day, loss of children and widowhood; they shall come upon thee in full measure for the multitude of thy sorceries, for the great abundance of thine enchantments.
 | [kjv] | But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.
 | [nwb] | But these two shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection, for the multitude of thy sorceries, for the great abundance of thy enchantments.
 | [rsv] | These two things shall come to you in a moment, in one day; the loss of children and widowhood shall come upon you in full measure, in spite of your many sorceries and the great power of your enchantments.
 | [web] | but these two things shall come to you in a moment in one day, the loss of children, and widowhood; in their full measure shall they come on you, in the multitude of your sorceries, and the great abundance of your enchantments.
 | [ylt] | And come in to thee do these two things, In a moment, in one day, childlessness and widowhood, According to their perfection they have come upon thee, In the multitude of thy sorceries, In the exceeding might of thy charms.
 | [bbe] | But these two things will come on you suddenly in one day, the loss of children and of husband: in full measure they will come on you, for all your secret arts, and all your wonders.
47:10 | [cbgb] | 你素来倚仗自己的恶行，说，无人看见我。你的智慧，聪明，使你偏邪，并且你心里说，惟有我，除我以外再没有别的。 < | >
 | [niv] | You have trusted in your wickedness and have said, `No one sees me.' Your wisdom and knowledge mislead you when you say to yourself, `I am, and there is none besides me.'
 | [asv] | For thou hast trusted in thy wickedness; thou hast said, None seeth me; thy wisdom and thy knowledge, it hath perverted thee, and thou hast said in thy heart, I am, and there is none else besides me.
 | [jnd] | For thou hast confided in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath seduced thee; and thou hast said in thy heart, It is I, and there is none but me.
 | [kjv] | For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.
 | [nwb] | For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thy heart, I , and none else besides me.
 | [rsv] | You felt secure in your wickedness, you said, "No one sees me"; your wisdom and your knowledge led you astray, and you said in your heart, "I am, and there is no one besides me."
 | [web] | For you have trusted in your wickedness; you have said, None sees me; your wisdom and your knowledge, it has perverted you, and you have said in your heart, I am, and there is none else besides me.
 | [ylt] | And thou art confident in thy wickedness, Thou hast said, `There is none seeing me,' Thy wisdom and thy knowledge, It is turning thee back, And thou sayest in thy heart, `I , and none else.'
 | [bbe] | For you had faith in your evil-doing; you said, No one sees me; by your wisdom and knowledge you have been turned out of the way: and you have said in your heart, I am, and there is no other.
47:11 | [cbgb] | 因此，祸患要临到你身，你不知何时发现。（何时发现或作如何驱逐）灾害落在你身上，你也不能除掉。所不知道的毁灭，也必忽然临到你身。 < | >
 | [niv] | Disaster will come upon you, and you will not know how to conjure it away. A calamity will fall upon you that you cannot ward off with a ransom; a catastrophe you cannot foresee will suddenly come upon you.
 | [asv] | Therefore shall evil come upon thee; thou shalt not know the dawning thereof: and mischief shall fall upon thee; thou shalt not be able to put it away: and desolation shall come upon thee suddenly, which thou knowest not.
 | [jnd] | But evil shall come upon thee -- thou shalt not know from whence it riseth; and mischief shall fall upon thee, which thou shalt not be able to ward off; and desolation that thou suspectest not shall come upon thee suddenly.
 | [kjv] | Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.
 | [nwb] | Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, thou shalt not know.
 | [rsv] | But evil shall come upon you, for which you cannot atone; disaster shall fall upon you, which you will not be able to expiate; and ruin shall come on you suddenly, of which you know nothing.
 | [web] | Therefore shall evil come on you; you shall not know the dawning of it: and mischief shall fall on you; you shall not be able to put it away: and desolation shall come on you suddenly, which you don't know.
 | [ylt] | And come in on thee hath evil, Thou knowest not its rising, And fall on thee doth mischief, Thou art not able to pacify it, And come on thee suddenly doth desolation, Thou knowest not.
 | [bbe] | Because of this evil will come on you, which may not be turned away for any price: and trouble will overtake you, from which no money will give salvation: destruction will come on you suddenly, without your knowledge.
47:12 | [cbgb] | 站起来吧，用你从幼年劳 神施行的符咒，和你许多的邪术，或者可得益处，或者可得强胜。 < | >
 | [niv] | "Keep on, then, with your magic spells and with your many sorceries, which you have labored at since childhood. Perhaps you will succeed, perhaps you will cause terror.
 | [asv] | Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast labored from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
 | [jnd] | Stand now with thine enchantments and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to turn them to profit, if so be thou mayest cause terror.
 | [kjv] | Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
 | [nwb] | Stand now with thy enchantments, and with the multitude of thy sorceries, in which thou hast labored from thy youth; if thou shalt be able to profit, if thou mayest prevail.
 | [rsv] | Stand fast in your enchantments and your many sorceries, with which you have labored from your youth; perhaps you may be able to succeed, perhaps you may inspire terror.
 | [web] | Stand now with your enchantments, and with the multitude of your sorceries, in which you have labored from your youth; if so be you shall be able to profit, if so be you may prevail.
 | [ylt] | Stand, I pray thee, in thy charms, And in the multitude of thy sorceries, In which thou hast laboured from thy youth, It may be thou art able to profit, It may be thou dost terrify!
 | [bbe] | Go on now with your secret arts, and all your wonder-working, to which you have given yourself up from your earliest days; it may be that they will be of profit to you, or by them you may put fear into your attackers.
47:13 | [cbgb] | 你筹画太多，以致疲倦。让那些观天象的，看星宿的，在月朔说豫言的，都站起来，救你脱离所要临到你的事。 < | >
 | [niv] | All the counsel you have received has only worn you out! Let your astrologers come forward, those stargazers who make predictions month by month, let them save you from what is coming upon you.
 | [asv] | Thou art wearied in the multitude of thy counsels: let now the astrologers, the star-gazers, the monthly prognosticators, stand up, and save thee from the things that shall come upon thee.
 | [jnd] | Thou art wearied in the multitude of thy counsels. Let now the interpreters of the heavens, the observers of the stars, who predict according to the new moons what shall come upon thee, stand up, and save thee.
 | [kjv] | Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.
 | [nwb] | Thou art wearied in the multitude of thy counsels. Let now the astrologers, the star-gazers, the monthly prognosticators, stand up, and save thee from that shall come upon thee.
 | [rsv] | You are wearied with your many counsels; let them stand forth and save you, those who divide the heavens, who gaze at the stars, who at the new moons predict what shall befall you.
 | [web] | You are wearied in the multitude of your counsels: let now the astrologers, the star-gazers, the monthly prognosticators, stand up, and save you from the things that shall come on you.
 | [ylt] | Thou hast been wearied in the multitude of thy counsels, Stand up, I pray thee, and save thee, Let the charmers of the heavens, Those looking on the stars, Those teaching concerning the months, From those things that come on thee!
 | [bbe] | But your mind is troubled by the number of your guides: let them now come forward for your salvation: the measurers of the heavens, the watchers of the stars, and those who are able to say from month to month what things are coming on you.
47:14 | [cbgb] | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。 < | >
 | [niv] | Surely they are like stubble; the fire will burn them up. They cannot even save themselves from the power of the flame. Here are no coals to warm anyone; here is no fire to sit by.
 | [asv] | Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: it shall not be a coal to warm at, nor a fire to sit before.
 | [jnd] | Behold, they shall be as stubble, the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, fire to sit before it.
 | [kjv] | Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.
 | [nwb] | Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: not a coal to warm at, fire to sit before it.
 | [rsv] | Behold, they are like stubble, the fire consumes them; they cannot deliver themselves from the power of the flame. No coal for warming oneself is this, no fire to sit before!
 | [web] | Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: it shall not be a coal to warm at, nor a fire to sit before.
 | [ylt] | Lo, they have been as stubble! Fire hath burned them, They deliver not themselves from the power of the flame, There is not a coal to warm them, a light to sit before it.
 | [bbe] | Truly, they have become like dry stems, they have been burned in the fire; they are not able to keep themselves safe from the power of the flame: it is not a coal for warming them, or a fire by which a man may be seated.
47:15 | [cbgb] | 你所劳 神的事，都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。 <
 | [niv] | That is all they can do for you-- these you have labored with and trafficked with since childhood. Each of them goes on in his error; there is not one that can save you.
 | [asv] | Thus shall the things be unto thee wherein thou hast labored: they that have trafficked with thee from thy youth shall wander every one to his quarter; there shall be none to save thee.
 | [jnd] | Thus shall they be unto thee with whom thou hast laboured, they that trafficked with thee from thy youth: they shall wander every one to his own quarter; there is none to save thee.
 | [kjv] | Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.
 | [nwb] | Thus shall they be to thee with whom thou hast labored, thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.
 | [rsv] | Such to you are those with whom you have labored, who have trafficked with you from your youth; they wander about each in his own direction; there is no one to save you.
 | [web] | Thus shall the things be to you in which you have labored: those who have trafficked with you from your youth shall wander everyone to his quarter; there shall be none to save you.
 | [ylt] | So have they been to thee with whom thou hast laboured, Thy merchants from thy youth, Each to his passage they have wandered, Thy saviour is not!
 | [bbe] | Small profit have you had from those who, from your earliest days, got great profit out of you; they have gone in flight, every one straight before him, and you have no saviour.


Interlinear Bible:Isaiah 48

 以赛亚书 Isaiah 48 << || >>
48:1 | [cbgb] | 雅各家，称为以色列名下，从犹大水源出来的，当听我言。你们指着耶和华的名起誓，题说以色列的 神，却不凭诚实，不凭公义。 >
 | [niv] | "Listen to this, O house of Jacob, you who are called by the name of Israel and come from the line of Judah, you who take oaths in the name of the LORD and invoke the God of Israel-- but not in truth or righteousness--
 | [asv] | Hear ye this, O house of Jacob, who are called by the name of Israel, and are come forth out of the waters of Judah; who swear by the name of Jehovah, and make mention of the God of Israel, but not in truth, nor in righteousness
 | [jnd] | Hear ye this, house of Jacob, who are called by the name of Israel, and are come forth out of the waters of Judah, who swear by the name of Jehovah, and make mention of the God of Israel, not in truth, nor in righteousness.
 | [kjv] | Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.
 | [nwb] | Hear ye this, O house of Jacob, who are called by the name of Israel, and have come forth out of the waters of Judah, who swear by the name of the LORD, and make mention of the God of Israel, not in truth, nor in righteousness.
 | [rsv] | Hear this, O house of Jacob, who are called by the name of Israel, and who came forth from the loins of Judah; who swear by the name of the LORD, and confess the God of Israel, but not in truth or right.
 | [web] | . Hear you this, house of Jacob, who are called by the name of Israel, and are come forth out of the waters of Judah; who swear by the name of Yahweh, and make mention of the God of Israel, but not in truth, nor in righteousness
 | [ylt] | Hear ye this, O house of Jacob, Who are called by the name of Israel, And from the waters of Judah came out, Who are swearing by the name of Jehovah, And of the God of Israel make mention, Not in truth nor in righteousness.
 | [bbe] | Give ear to this, O family of Jacob, you who are named by the name of Israel, and have come out of the body of Judah; who take oaths by the name of the Lord, and make use of the name of the God of Israel, but not truly and not in good faith.
48:2 | [cbgb] | （他们自称为圣城的人，所倚靠的是名为万军之耶和华以色列的 神 < | >
 | [niv] | you who call yourselves citizens of the holy city and rely on the God of Israel-- the LORD Almighty is his name:
 | [asv] | (for they call themselves of the holy city, and stay themselves upon the God of Israel; Jehovah of hosts is his name):
 | [jnd] | For they are named after the holy city, and stay themselves upon the God of Israel: Jehovah of hosts is his name.
 | [kjv] | For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.
 | [nwb] | For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts his name.
 | [rsv] | For they call themselves after the holy city, and stay themselves on the God of Israel; the LORD of hosts is his name.
 | [web] | (for they call themselves of the holy city, and stay themselves on the God of Israel; Yahweh of Hosts is his name):
 | [ylt] | For from the Holy City they have been called, And on the God of Israel been supported, Jehovah of Hosts His name.
 | [bbe] | For they say that they are of the holy town, and put their faith in the God of Israel: the Lord of armies is his name.
48:3 | [cbgb] | 主说，早先的事我从古时说明，已经出了我的口，也是我所指示的，我忽然行作，事便成就。 < | >
 | [niv] | I foretold the former things long ago, my mouth announced them and I made them known; then suddenly I acted, and they came to pass.
 | [asv] | I have declared the former things from of old; yea, they went forth out of my mouth, and I showed them: suddenly I did them, and they came to pass.
 | [jnd] | I have declared the former things long ago; and they went forth out of my mouth, and I caused them to be heard: I wrought suddenly, and they came to pass.
 | [kjv] | I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.
 | [nwb] | I have declared the former things from the beginning; and they went forth from my mouth, and I showed them; I did suddenly, and they came to pass.
 | [rsv] | "The former things I declared of old, they went forth from my mouth and I made them known; then suddenly I did them and they came to pass.
 | [web] | I have declared the former things from of old; yes, they went forth out of my mouth, and I showed them: suddenly I did them, and they happened.
 | [ylt] | The former things from that time I declared, And from my mouth they have gone forth, And I proclaim them, Suddenly I have done, and it cometh.
 | [bbe] | I gave word in the past of the things which came about; they came from my mouth, and I made them clear: suddenly I did them, and they came about.
48:4 | [cbgb] | 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的， < | >
 | [niv] | For I knew how stubborn you were; the sinews of your neck were iron, your forehead was bronze.
 | [asv] | Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
 | [jnd] | Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass,
 | [kjv] | Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
 | [nwb] | Because I knew that thou obstinate, and thy neck an iron sinew, and thy brow brass;
 | [rsv] | Because I know that you are obstinate, and your neck is an iron sinew and your forehead brass,
 | [web] | Because I knew that you are obstinate, and your neck is an iron sinew, and your brow brass;
 | [ylt] | From my knowing that thou art obstinate, And a sinew of iron thy neck, And thy forehead brass,
 | [bbe] | Because I saw that your heart was hard, and that your neck was an iron cord, and your brow brass;
48:5 | [cbgb] | 所以我从古时将这事给你说明，在未痴以先指示你，免得你说，这些事是我的偶像所行的，是我雕刻的偶像，和我铸造的偶像所命定的。 < | >
 | [niv] | Therefore I told you these things long ago; before they happened I announced them to you so that you could not say, `My idols did them; my wooden image and metal god ordained them.'
 | [asv] | therefore I have declared it to thee from of old; before it came to pass I showed it thee; lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
 | [jnd] | so I have long ago declared to thee; before they came to pass I caused thee to hear ; lest thou shouldest say, Mine idol hath done them, and my graven image, or my molten image hath commanded them.
 | [kjv] | I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
 | [nwb] | I have even from the beginning declared to thee; before it came to pass I showed thee: lest thou shouldst say, My idol hath done them, and my graven image, and my molten image, hath commanded them.
 | [rsv] | I declared them to you from of old, before they came to pass I announced them to you, lest you should say, 'My idol did them, my graven image and my molten image commanded them.'
 | [web] | therefore I have declared it to you from of old; before it came to pass I showed it you; lest you should say, My idol has done them, and my engraved image, and my molten image, has commanded them.
 | [ylt] | And I declare to thee from that time, Before it cometh I have caused thee to hear, Lest thou say, `Mine idol hath done them, And my graven image, And my molten image did command them.
 | [bbe] | For this reason I made it clear to you in the past, before it came I gave you word of it: for fear that you might say, My god did these things, and my pictured and metal images made them come about.
48:6 | [cbgb] | 你已经听见，现在要看见这一切，你不说明麽，从今以后，我将新事就是你所不知道的隐密事，指示你。 < | >
 | [niv] | You have heard these things; look at them all. Will you not admit them? "From now on I will tell you of new things, of hidden things unknown to you.
 | [asv] | Thou hast heard it; behold all this; and ye, will ye not declare it? I have showed thee new things from this time, even hidden things, which thou hast not known.
 | [jnd] | Thou heardest, see all this; -- and ye, will not ye declare ? I have caused thee to hear new things from this time, and things hidden, and that thou knewest not:
 | [kjv] | Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.
 | [nwb] | Thou hast heard, see all this; and will not ye declare ? I have showed ye new things from this time, even hidden things, and thou didst not know them.
 | [rsv] | "You have heard; now see all this; and will you not declare it? From this time forth I make you hear new things, hidden things which you have not known.
 | [web] | You have heard it; see all this; and you, will you not declare it? I have showed you new things from this time, even hidden things, which you have not known.
 | [ylt] | Thou hast heard, see the whole of it, And ye, do ye not declare? I have caused thee to hear new things from this time, And things reserved that ye knew not.
 | [bbe] | All this has come to your ears and you have seen it; will you not give witness to it? I am now making clear new things, even secret things, of which you had no knowledge.
48:7 | [cbgb] | 这事是现今造的，并非从古就有，在今日以先，你也未曾听见，免得你说，这事我早已知道了。 < | >
 | [niv] | They are created now, and not long ago; you have not heard of them before today. So you cannot say, `Yes, I knew of them.'
 | [asv] | They are created now, and not from of old; and before this day thou heardest them not; lest thou shouldest say, Behold, I knew them.
 | [jnd] | they are created now, and not long ago; and before this day thou hast not heard them, lest thou shouldest say, Behold, I knew them.
 | [kjv] | They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.
 | [nwb] | They are created now, and not from the beginning; even before the day when thou heardst them not; lest thou shouldst say, Behold, I knew them.
 | [rsv] | They are created now, not long ago; before today you have never heard of them, lest you should say, 'Behold, I knew them.'
 | [web] | They are created now, and not from of old; and before this day you didn't hear them; lest you should say, Behold, I knew them.
 | [ylt] | Now they have been produced and not from that time, Yea, before the day, and thou hast not heard them, Lest thou say, `Lo, I have known them.'
 | [bbe] | They have only now been effected, and not in the past: and before this day they had not come to your ears; for fear that you might say, I had knowledge of them.
48:8 | [cbgb] | 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。 < | >
 | [niv] | You have neither heard nor understood; from of old your ear has not been open. Well do I know how treacherous you are; you were called a rebel from birth.
 | [asv] | Yea, thou heardest not; yea, thou knewest not; yea, from of old thine ear was not opened: for I knew that thou didst deal very treacherously, and wast called a transgressor from the womb.
 | [jnd] | Yea, thou heardest not, yea, thou knewest not, yea, from of old thine ear was not opened; for I knew that thou wouldest ever deal treacherously, and thou wast called a transgressor from the womb.
 | [kjv] | Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.
 | [nwb] | Yes, thou heardst not; yes, thou knewest not; yes, from that time thy ear was not opened: for I knew that thou wouldst deal very treacherously, and wast called a transgressor from the womb.
 | [rsv] | You have never heard, you have never known, from of old your ear has not been opened. For I knew that you would deal very treacherously, and that from birth you were called a rebel.
 | [web] | Yes, you didn't hear; yes, you didn't know; yes, from of old your ear was not opened: for I knew that you did deal very treacherously, and was called a transgressor from the womb.
 | [ylt] | Yea, thou hast not heard, Yea, thou hast not known, Yea, from that time not opened hath thine ear, For I have known thou dealest treacherously, And `Transgressor from the belly,' One is crying to thee.
 | [bbe] | Truly you had no word of them, no knowledge of them; no news of them in the past had come to your ears; because I saw how false was your behaviour, and that your heart was turned against me from your earliest days.
48:9 | [cbgb] | 我为我的名，暂且忍怒，为我的颂赞，向你容忍，不将你剪除。 < | >
 | [niv] | For my own name's sake I delay my wrath; for the sake of my praise I hold it back from you, so as not to cut you off.
 | [asv] | For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
 | [jnd] | For my name's sake I will defer mine anger, and my praise will I refrain as to thee, that I cut thee not off.
 | [kjv] | For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
 | [nwb] | For my name's sake will I defer my anger, and for my praise will I refrain for thee, that I cut thee not off.
 | [rsv] | "For my name's sake I defer my anger, for the sake of my praise I restrain it for you, that I may not cut you off.
 | [web] | For my name's sake will I defer my anger, and for my praise will I refrain for you, that I not cut you off.
 | [ylt] | For My name's sake I defer Mine anger, And My praise I restrain for thee, So as not to cut thee off.
 | [bbe] | Because of my name I will put away my wrath, and for my praise I will keep myself from cutting you off.
48:10 | [cbgb] | 我熬链你，却不像熬链银子。你在苦难的炉中，我拣选你。 < | >
 | [niv] | See, I have refined you, though not as silver; I have tested you in the furnace of affliction.
 | [asv] | Behold, I have refined thee, but not as silver; I have chosen thee in the furnace of affliction.
 | [jnd] | Behold, I have refined thee, but not as silver; I have chosen thee in the furnace of affliction.
 | [kjv] | Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.
 | [nwb] | Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.
 | [rsv] | Behold, I have refined you, but not like silver; I have tried you in the furnace of affliction.
 | [web] | Behold, I have refined you, but not as silver; I have chosen you in the furnace of affliction.
 | [ylt] | Lo, I have refined thee, and not with silver, I have chosen thee in a furnace of affliction.
 | [bbe] | See, I have been testing you for myself like silver; I have put you through the fire of trouble.
48:11 | [cbgb] | 我为自己的缘故必行这事，我焉能使我的名被亵渎，我必不将我的荣耀归给假 神。 < | >
 | [niv] | For my own sake, for my own sake, I do this. How can I let myself be defamed? I will not yield my glory to another.
 | [asv] | For mine own sake, for mine own sake, will I do it; for how should my name be profaned? and my glory will I not give to another.
 | [jnd] | For mine own sake, for mine own sake, will I do ; for how should be profaned? and I will not give my glory unto another.
 | [kjv] | For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.
 | [nwb] | For my own sake, for my own sake, will I do for how should be profaned? and I will not give my glory to another.
 | [rsv] | For my own sake, for my own sake, I do it, for how should my name be profaned? My glory I will not give to another.
 | [web] | For my own sake, for my own sake, will I do it; for how should be profaned? and my glory I will not give to another.
 | [ylt] | For My sake, for Mine own sake, I do , For how is it polluted? And Mine honour to another I give not.
 | [bbe] | For myself, even because of my name, I will do it; for I will not let my name be shamed; and my glory I will not give to another.
48:12 | [cbgb] | 雅各，我所选召的以色列阿，当听我言。我是耶和华，我是首先的，也是末后的。 < | >
 | [niv] | "Listen to me, O Jacob, Israel, whom I have called: I am he; I am the first and I am the last.
 | [asv] | Hearken unto me, O Jacob, and Israel my called: I am he; I am the first, I also am the last.
 | [jnd] | Hearken unto me, Jacob, and Israel, my called. I HE; I, the first, and I, the last.
 | [kjv] | Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.
 | [nwb] | Hearken to me, O Jacob and Israel, my called; I he; I the first, I also the last.
 | [rsv] | "Hearken to me, O Jacob, and Israel, whom I called! I am He, I am the first, and I am the last.
 | [web] | Listen to me, O Jacob, and Israel my called: I am he; I am the first, I also am the last.
 | [ylt] | Hearken to me, O Jacob, and Israel, My called one, I He, I first, and I last;
 | [bbe] | Give ear to me, Jacob, and Israel, my loved one; I am he, I am the first and I am the last.
48:13 | [cbgb] | 我手立了地的根基，我右手铺张诸天，我一招呼便都立住。 < | >
 | [niv] | My own hand laid the foundations of the earth, and my right hand spread out the heavens; when I summon them, they all stand up together.
 | [asv] | Yea, my hand hath laid the foundation of the earth, and my right hand hath spread out the heavens: when I call unto them, they stand up together.
 | [jnd] | Yea, my hand hath laid the foundation of the earth, and my right hand hath spread abroad the heavens: I call unto them, they stand up together.
 | [kjv] | Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.
 | [nwb] | My hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: I call to them, they stand up together.
 | [rsv] | My hand laid the foundation of the earth, and my right hand spread out the heavens; when I call to them, they stand forth together.
 | [web] | Yes, my hand has laid the foundation of the earth, and my right hand has spread out the heavens: when I call to them, they stand up together.
 | [ylt] | Also, My hand hath founded earth, And My right hand stretched out the heavens, I am calling unto them, they stand together.
 | [bbe] | Yes, by my hand was the earth placed on its base, and by my right hand the heavens were stretched out; at my word they take up their places.
48:14 | [cbgb] | 你们都当聚集而听，他们（或作偶像）内中谁说过这些事。耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。 < | >
 | [niv] | "Come together, all of you, and listen: Which of has foretold these things? The LORD's chosen ally will carry out his purpose against Babylon; his arm will be against the Babylonians.
 | [asv] | Assemble yourselves, all ye, and hear; who among them hath declared these things? He whom Jehovah loveth shall perform his pleasure on Babylon, and his arm shall be on the Chaldeans.
 | [jnd] | All ye, gather yourselves together, and hear: which among them hath declared these things? He whom Jehovah hath loved shall execute his pleasure on Babylon, and his arm the Chaldeans.
 | [kjv] | All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.
 | [nwb] | All ye, assemble yourselves and hear; who among them hath declared these ? The LORD hath loved him: he will do his pleasure on Babylon, and his arm the Chaldeans.
 | [rsv] | "Assemble, all of you, and hear! Who among them has declared these things? The LORD loves him; he shall perform his purpose on Babylon, and his arm shall be against the Chalde'ans.
 | [web] | Assemble yourselves, all you, and hear; who among them has declared these things? He whom Yahweh loves shall perform his pleasure on Babylon, and his arm the Chaldeans.
 | [ylt] | Be gathered all of you, and hear, Who among them did declare these things? Jehovah hath loved him, He doth His pleasure on Babylon, And His arm the Chaldeans.
 | [bbe] | Come together, all of you, and give ear; who among you has given news of these things? the Lord's loved one will do his pleasure with Babylon, and with the seed of the Chaldaeans.
48:15 | [cbgb] | 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。 < | >
 | [niv] | I, even I, have spoken; yes, I have called him. I will bring him, and he will succeed in his mission.
 | [asv] | I, even I, have spoken; yea, I have called him; I have brought him, and he shall make his way prosperous.
 | [jnd] | I, I, have spoken; yea, I have called him; I have brought him, and his way shall be prosperous.
 | [kjv] | I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.
 | [nwb] | I, I, have spoken, yes, I have called him: I have brought him, and he shall make his way prosperous.
 | [rsv] | I, even I, have spoken and called him, I have brought him, and he will prosper in his way.
 | [web] | I, even I, have spoken; yes, I have called him; I have brought him, and he shall make his way prosperous.
 | [ylt] | I -- I have spoken, yea, I have called him, I have brought him in, And he hath made prosperous his way.
 | [bbe] | I, even I, have given the word; I have sent for him: I have made him come, and have given effect to his undertakings.
48:16 | [cbgb] | 你们要就近我来听这话。我从起头并未曾在隐密处说话，自从有这事，我就在那里。现在主耶和华差遣我和他的灵来。（或作耶和华和他的灵差遣我来） < | >
 | [niv] | "Come near me and listen to this: "From the first announcement I have not spoken in secret; at the time it happens, I am there." And now the Sovereign LORD has sent me, with his Spirit.
 | [asv] | Come ye near unto me, hear ye this; from the beginning I have not spoken in secret; from the time that it was, there am I: and now the Lord Jehovah hath sent me, and his Spirit.
 | [jnd] | Come near unto me, hear ye this: I have not spoken in secret from the beginning; from the time that it was, there am I; and now the Lord Jehovah hath sent me, and his Spirit.
 | [kjv] | Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.
 | [nwb] | Come ye near to me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there I: and now the Lord GOD, and his Spirit, hath sent me.
 | [rsv] | Draw near to me, hear this: from the beginning I have not spoken in secret, from the time it came to be I have been there." And now the Lord GOD has sent me and his Spirit.
 | [web] | Come you near to me, hear you this; from the beginning I have not spoken in secret; from the time that it was, there am I: and now the Lord Yahweh has sent me, and his Spirit.
 | [ylt] | Come ye near unto me, hear this, Not from the beginning in secret spake I, From the time of its being, there I, And now the Lord Jehovah hath sent me, and His Spirit.
 | [bbe] | Come near to me, and give ear to this; from the start I did not keep it secret; from the time of its coming into existence I was there: and now the Lord God has sent me, and given me his spirit.
48:17 | [cbgb] | 耶和华你的救赎主，以色列的圣者如此说，我是耶和华你的 神，教训你使你得益处，引导你所当行的路。 < | >
 | [niv] | This is what the LORD says-- your Redeemer, the Holy One of Israel: "I am the LORD your God, who teaches you what is best for you, who directs you in the way you should go.
 | [asv] | Thus saith Jehovah, thy Redeemer, the Holy One of Israel: I am Jehovah thy God, who teacheth thee to profit, who leadeth thee by the way that thou shouldest go.
 | [jnd] | Thus saith Jehovah, thy Redeemer, the Holy One of Israel; I Jehovah thy God, who teacheth thee for profit, who leadeth thee in the way that thou shouldest go.
 | [kjv] | Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.
 | [nwb] | Thus saith the LORD, thy Redeemer, the Holy One of Israel; I the LORD thy God, who teacheth thee to profit, who leadeth thee by the way thou shouldst go.
 | [rsv] | Thus says the LORD, your Redeemer, the Holy One of Israel: "I am the LORD your God, who teaches you to profit, who leads you in the way you should go.
 | [web] | Thus says Yahweh, your Redeemer, the Holy One of Israel: I am Yahweh your God, who teaches you to profit, who leads you by the way that you should go.
 | [ylt] | Thus said Jehovah, thy redeemer, The Holy One of Israel, `I Jehovah thy God, teaching thee to profit, Causing thee to tread in the way thou goest.
 | [bbe] | The Lord who takes up your cause, the Holy One of Israel, says, I am the Lord your God, who is teaching you for your profit, guiding you by the way in which you are to go.
48:18 | [cbgb] | 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。 < | >
 | [niv] | If only you had paid attention to my commands, your peace would have been like a river, your righteousness like the waves of the sea.
 | [asv] | Oh that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
 | [jnd] | Oh that thou hadst hearkened to my commandments! Then would thy peace have been as a river, and thy righteousness as the waves of the sea;
 | [kjv] | O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
 | [nwb] | O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
 | [rsv] | O that you had hearkened to my commandments! Then your peace would have been like a river, and your righteousness like the waves of the sea;
 | [web] | Oh that you had listened to my commandments! then had your peace been as a river, and your righteousness as the waves of the sea:
 | [ylt] | O that thou hadst attended to My commands, Then as a river is thy peace, And thy righteousness as billows of the sea,
 | [bbe] | If only you had given ear to my orders, then your peace would have been like a river, and your righteousness as the waves of the sea:
48:19 | [cbgb] | 你的后裔也必多如海沙，你腹中所生的也必多如沙粒。他的名在我面前必不剪除，也不灭绝。 < | >
 | [niv] | Your descendants would have been like the sand, your children like its numberless grains; their name would never be cut off nor destroyed from before me."
 | [asv] | thy seed also had been as the sand, and the offspring of thy bowels like the grains thereof: his name would not be cut off nor destroyed from before me.
 | [jnd] | and thy seed would have been as the sand, and the offspring of thy bowels like the gravel thereof: their name should not have been cut off nor destroyed from before me.
 | [kjv] | Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.
 | [nwb] | Thy seed also had been as the sand, and the offspring of thy bowels like its gravel; his name should not have been cut off nor destroyed from before me.
 | [rsv] | your offspring would have been like the sand, and your descendants like its grains; their name would never be cut off or destroyed from before me."
 | [web] | your seed also had been as the sand, and the offspring of your bowels like the grains of it: his name would not be cut off nor destroyed from before me.
 | [ylt] | And as sand is thy seed, And the offspring of thy bowels as its gravel, Not cut off nor destroyed his name before Me.
 | [bbe] | Your seed would have been like the sand, and your offspring like the dust: your name would not be cut off or come to an end before me.
48:20 | [cbgb] | 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说，耶和华救赎了他的仆人雅各，你们要将这事宣扬到地极。 < | >
 | [niv] | Leave Babylon, flee from the Babylonians! Announce this with shouts of joy and proclaim it. Send it out to the ends of the earth; say, "The LORD has redeemed his servant Jacob."
 | [asv] | Go ye forth from Babylon, flee ye from the Chaldeans; with a voice of singing declare ye, tell this, utter it even to the end of the earth: say ye, Jehovah hath redeemed his servant Jacob.
 | [jnd] | Go ye forth from Babylon, flee from the Chaldeans, with a voice of singing; declare, cause this to be heard, utter it to the end of the earth; say ye, Jehovah hath redeemed his servant Jacob.
 | [kjv] | Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.
 | [nwb] | Go ye forth from Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.
 | [rsv] | Go forth from Babylon, flee from Chalde'a, declare this with a shout of joy, proclaim it, send it forth to the end of the earth; say, "The LORD has redeemed his servant Jacob!"
 | [web] | Go you forth from Babylon, flee you from the Chaldeans; with a voice of singing declare you, tell this, utter it even to the end of the earth: say you, Yahweh has redeemed his servant Jacob.
 | [ylt] | Go out from Babylon, flee from the Chaldeans, With a voice of singing declare, Cause ye this to be heard, Bring it forth unto the end of the earth, Say, Redeemed hath Jehovah His servant Jacob.
 | [bbe] | Go out of Babylon, go in flight from the Chaldaeans; with the sound of song make it clear, give the news, let the word go out even to the end of the earth: say, The Lord has taken up the cause of his servant Jacob.
48:21 | [cbgb] | 耶和华引导他们，经过沙漠，他们并不乾渴，他为他们使水从磐石而流，分裂磐石水就涌出。 < | >
 | [niv] | They did not thirst when he led them through the deserts; he made water flow for them from the rock; he split the rock and water gushed out.
 | [asv] | And they thirsted not when he led them through the deserts; he caused the waters to flow out of the rock for them; he clave the rock also, and the waters gushed out.
 | [jnd] | And they thirsted not when he led them through the deserts; he caused the waters to flow out of the rock for them; yea, he clave the rock, and the waters gushed out.
 | [kjv] | And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.
 | [nwb] | And they thirsted not, he led them through the deserts: he caused the waters to flow out of the rock for them: he cleaved the rock also, and the waters gushed out.
 | [rsv] | They thirsted not when he led them through the deserts; he made water flow for them from the rock; he cleft the rock and the water gushed out.
 | [web] | They didn't thirst when he led them through the deserts; he caused the waters to flow out of the rock for them; he split the rock also, and the waters gushed out.
 | [ylt] | And they have not thirsted in waste places, He hath caused them to go on, Waters from a rock he hath caused to flow to them, Yea, he cleaveth a rock, and flow do waters.
 | [bbe] | They had no need of water when he was guiding them through the waste lands: he made water come out of the rock for them: the rock was parted and the waters came flowing out.
48:22 | [cbgb] | 耶和华说，恶人必不得平安。 <
 | [niv] | "There is no peace," says the LORD, "for the wicked."
 | [asv] | There is no peace, saith Jehovah, to the wicked.
 | [jnd] | There is no peace, saith Jehovah, unto the wicked.
 | [kjv] | There is no peace, saith the LORD, unto the wicked.
 | [nwb] | no peace, saith the LORD, to the wicked.
 | [rsv] | "There is no peace," says the LORD, "for the wicked."
 | [web] | There is no peace, says Yahweh, to the wicked.
 | [ylt] | There is no peace, said Jehovah, to the wicked!
 | [bbe] | There is no peace, says the Lord, for the evil-doers.


Interlinear Bible:Isaiah 49

 以赛亚书 Isaiah 49 << || >>
49:1 | [cbgb] | 众海岛阿，当听我言。远方的众民哪，留心而听。自我出胎，耶和华就选召我，自出母腹，他就题我的名。 >
 | [niv] | Listen to me, you islands; hear this, you distant nations: Before I was born the LORD called me; from my birth he has made mention of my name.
 | [asv] | Listen, O isles, unto me; and hearken, ye peoples, from far: Jehovah hath called me from the womb; from the bowels of my mother hath he made mention of my name:
 | [jnd] | Listen, O isles, unto me; and hearken, ye peoples from afar. Jehovah hath called me from the womb; from the bowels of my mother hath he made mention of my name.
 | [kjv] | Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.
 | [nwb] | Listen to me, O Isles; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.
 | [rsv] | Listen to me, O coastlands, and hearken, you peoples from afar. The LORD called me from the womb, from the body of my mother he named my name.
 | [web] | . Listen, isles, to me; and listen, you peoples, from far: Yahweh has called me from the womb; from the bowels of my mother has he made mention of my name:
 | [ylt] | Hearken, O isles, unto me, And attend, O peoples, from afar, Jehovah from the womb hath called me, From the bowels of my mother He hath made mention of my name.
 | [bbe] | Give ear, O sea-lands, to me; and take note, you peoples from far: I have been marked out by the Lord from the first; when I was still in my mother's body, he had my name in mind:
49:2 | [cbgb] | 他使我的口如快刀，将我藏在他手荫之下。又使我成为磨亮的箭，将我藏在他的箭袋之中。 < | >
 | [niv] | He made my mouth like a sharpened sword, in the shadow of his hand he hid me; he made me into a polished arrow and concealed me in his quiver.
 | [asv] | and he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me: and he hath made me a polished shaft; in his quiver hath he kept me close:
 | [jnd] | And he hath made my mouth like a sharp sword, he hath concealed me under the shadow of his hand, and he hath made me a polished shaft: in his quiver hath he hidden me.
 | [kjv] | And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;
 | [nwb] | And he hath made my mouth like a sharp sword; in the shade of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;
 | [rsv] | He made my mouth like a sharp sword, in the shadow of his hand he hid me; he made me a polished arrow, in his quiver he hid me away.
 | [web] | and he has made my mouth like a sharp sword; in the shadow of his hand has he hid me: and he has made me a polished shaft; in his quiver has he kept me close:
 | [ylt] | And he maketh my mouth as a sharp sword, In the shadow of His hand He hath hid me, And He maketh me for a clear arrow, In His quiver He hath hid me.
 | [bbe] | And he has made my mouth like a sharp sword, in the shade of his hand he has kept me; and he has made me like a polished arrow, keeping me in his secret place;
49:3 | [cbgb] | 对我说，你是我的仆人以色列，我必因你得荣耀。 < | >
 | [niv] | He said to me, "You are my servant, Israel, in whom I will display my splendor."
 | [asv] | and he said unto me, Thou art my servant; Israel, in whom I will be glorified.
 | [jnd] | And he said unto me, Thou art my servant, Israel, in whom I will glorify myself.
 | [kjv] | And said unto me, Thou art my servant, O Israel, in whom I will be glorified.
 | [nwb] | And said to me, Thou my servant, O Israel, in whom I will be glorified.
 | [rsv] | And he said to me, "You are my servant, Israel, in whom I will be glorified."
 | [web] | and he said to me, You are my servant; Israel, in whom I will be glorified.
 | [ylt] | And He saith to me, `My servant Thou art, O Israel, In whom I beautify Myself.'
 | [bbe] | And he said to me, You are my servant, Israel, in whom my glory will be seen;
49:4 | [cbgb] | 我却说，我劳碌是徒然，我尽力是虚无虚空，然而我当得的理必在耶和华那里，我的赏赐必在我的 神那里。 < | >
 | [niv] | But I said, "I have labored to no purpose; I have spent my strength in vain and for nothing. Yet what is due me is in the LORD's hand, and my reward is with my God."
 | [asv] | But I said, I have labored in vain, I have spent my strength for nought and vanity; yet surely the justice due to me is with Jehovah, and my recompense with my God.
 | [jnd] | -- And I said, I have laboured in vain, I have spent my strength for nought and in vain; nevertheless my judgment is with Jehovah, and my work with my God.
 | [kjv] | Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.
 | [nwb] | Then I said, I have labored in vain, I have spent my strength for naught, and in vain; surely my judgment with the LORD, and my work with my God.
 | [rsv] | But I said, "I have labored in vain, I have spent my strength for nothing and vanity; yet surely my right is with the LORD, and my recompense with my God."
 | [web] | But I said, I have labored in vain, I have spent my strength for nothing and vanity; yet surely the justice to me is with Yahweh, and my recompense with my God.
 | [ylt] | And I said, `For a vain thing I laboured, For emptiness and vanity my power I consumed, But my judgment with Jehovah, And my wage with my God.
 | [bbe] | And I said, I have undergone weariness for nothing, I have given my strength for no purpose or profit: but still the Lord will take up my cause, and my God will give me my reward.
49:5 | [cbgb] | 耶和华从我出胎造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来耶和华看我为尊贵，我的 神也成为我的力量） < | >
 | [niv] | And now the LORD says-- he who formed me in the womb to be his servant to bring Jacob back to him and gather Israel to himself, for I am honored in the eyes of the LORD and my God has been my strength--
 | [asv] | And now saith Jehovah that formed me from the womb to be his servant, to bring Jacob again to him, and that Israel be gathered unto him (for I am honorable in the eyes of Jehovah, and my God is become my strength);
 | [jnd] | And now, saith Jehovah, that formed me from the womb to be his servant, that I should bring Jacob again to him; (though Israel be not gathered, yet shall I be glorified in the eyes of Jehovah, and my God shall be my strength;)
 | [kjv] | And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.
 | [nwb] | And now, saith the LORD that formed me from the womb his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.
 | [rsv] | And now the LORD says, who formed me from the womb to be his servant, to bring Jacob back to him, and that Israel might be gathered to him, for I am honored in the eyes of the LORD, and my God has become my strength--
 | [web] | Now says Yahweh who formed me from the womb to be his servant, to bring Jacob again to him, and that Israel be gathered to him (for I am honorable in the eyes of Yahweh, and my God is become my strength);
 | [ylt] | And now, said Jehovah, who is forming me from the belly for a servant to Him, To bring back Jacob unto Him, (Though Israel is not gathered, Yet I am honoured in the eyes of Jehovah, And my God hath been my strength.)
 | [bbe] | And now, says the Lord, who made me his servant when I was still in my mother's body, so that I might make Jacob come back to him, and so that Israel might come together to him: and I was honoured in the eyes of the Lord, and my God became my strength.
49:6 | [cbgb] | 现在他说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。 < | >
 | [niv] | he says: "It is too small a thing for you to be my servant to restore the tribes of Jacob and bring back those of Israel I have kept. I will also make you a light for the Gentiles, that you may bring my salvation to the ends of the earth."
 | [asv] | yea, he saith, It is too light a thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
 | [jnd] | -- and he saith, It is a small thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel; I have even given thee for a light of the nations, that thou mayest be my salvation unto the end of the earth.
 | [kjv] | And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
 | [nwb] | And he said, It is a light thing that thou shouldst be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation to the end of the earth.
 | [rsv] | he says: "It is too light a thing that you should be my servant to raise up the tribes of Jacob and to restore the preserved of Israel; I will give you as a light to the nations, that my salvation may reach to the end of the earth."
 | [web] | yes, he says, It is too light a thing that you should be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give you for a light to the Gentiles, that you may be my salvation to the end of the earth.
 | [ylt] | And He saith, `It hath been a light thing That thou art to Me for a servant To raise up the tribes of Jacob, And the preserved of Israel to bring back, And I have given thee for a light of nations, To be My salvation unto the end of the earth.'
 | [bbe] | It is not enough for one who is my servant to put the tribes of Jacob again in their place, and to get back those of Israel who have been sent away: my purpose is to give you as a light to the nations, so that you may be my salvation to the end of the earth.
49:7 | [cbgb] | 救赎主以色列的圣者耶和华，对那被人所藐视，本国所憎恶，官长所虐待的，如此说，君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。 < | >
 | [niv] | This is what the LORD says-- the Redeemer and Holy One of Israel-- to him who was despised and abhorred by the nation, to the servant of rulers: "Kings will see you and rise up, princes will see and bow down, because of the LORD, who is faithful, the Holy One of Israel, who has chosen you."
 | [asv] | Thus saith Jehovah, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers: Kings shall see and arise; princes, and they shall worship; because of Jehovah that is faithful, even the Holy One of Israel, who hath chosen thee.
 | [jnd] | Thus saith Jehovah, the Redeemer of Israel, his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to the servant of rulers: Kings shall see and arise, princes, and they shall worship, because of Jehovah who is faithful, the Holy One of Israel, who hath chosen thee.
 | [kjv] | Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.
 | [nwb] | Thus saith the LORD, the Redeemer of Israel, his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, kings shall see and arise, princes also shall worship, because of the LORD that is faithful, the Holy One of Israel, and he shall choose thee.
 | [rsv] | Thus says the LORD, the Redeemer of Israel and his Holy One, to one deeply despised, abhorred by the nations, the servant of rulers: "Kings shall see and arise; princes, and they shall prostrate themselves; because of the LORD, who is faithful, the Holy One of Israel, who has chosen you."
 | [web] | Thus says Yahweh, the Redeemer of Israel, his Holy One, to him whom man despises, to him whom the nation abhors, to a servant of rulers: Kings shall see and arise; princes, and they shall worship; because of Yahweh who is faithful, the Holy One of Israel, who has chosen you.
 | [ylt] | Thus said Jehovah, Redeemer of Israel, His Holy One, To the despised in soul, To the abominated of a nation, To the servant of rulers: `Kings see, and have risen, princes, and worship, For the sake of Jehovah, who is faithful, The Holy of Israel, and He chooseth thee.'
 | [bbe] | The Lord who takes up Israel's cause, even his Holy One, says to him whom men make sport of, who is hated by the nations, a servant of rulers: Kings will see and get up from their places, and chiefs will give worship: because of the Lord who keeps faith; even the Holy One of Israel who has taken you for himself.
49:8 | [cbgb] | 耶和华如此说，在悦纳的时候我应允了你，在拯救的日子我济助了你，我要保护你，使你作众民的中保，（中保原文作约）复兴遍地，使人承受荒凉之地为业。 < | >
 | [niv] | This is what the LORD says: "In the time of my favor I will answer you, and in the day of salvation I will help you; I will keep you and will make you to be a covenant for the people, to restore the land and to reassign its desolate inheritances,
 | [asv] | Thus saith Jehovah, In an acceptable time have I answered thee, and in a day of salvation have I helped thee; and I will preserve thee, and give thee for a covenant of the people, to raise up the land, to make them inherit the desolate heritages:
 | [jnd] | Thus saith Jehovah: In a time of acceptance have I answered thee, and in the day of salvation have I helped thee; and I will preserve thee, and give thee for a covenant of the people, to establish the land, to cause to inherit the desolate heritages;
 | [kjv] | Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;
 | [nwb] | Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages:
 | [rsv] | Thus says the LORD: "In a time of favor I have answered you, in a day of salvation I have helped you; I have kept you and given you as a covenant to the people, to establish the land, to apportion the desolate heritages;
 | [web] | Thus says Yahweh, In an acceptable time have I answered you, and in a day of salvation have I helped you; and I will preserve you, and give you for a covenant of the people, to raise up the land, to make them inherit the desolate heritage:
 | [ylt] | Thus said Jehovah: `In a time of good pleasure I answered thee, And in a day of salvation I helped thee, And I keep thee, and give thee, For a covenant of the people, To establish the earth, To cause to inherit desolate inheritances.
 | [bbe] | This is the word of the Lord: I have given ear to you at a good time, and I have been your helper in a day of salvation: and I will keep you safe, and will make you a glory for the people, putting the land in order, and giving them the heritages which now are waste;
49:9 | [cbgb] | 对那被捆绑的人说，出来吧。对那在黑暗的人说，显露吧。他们在路上必得饮食，在一切净光的高处必有食物。 < | >
 | [niv] | to say to the captives, `Come out,' and to those in darkness, `Be free!' "They will feed beside the roads and find pasture on every barren hill.
 | [asv] | saying to them that are bound, Go forth; to them that are in darkness, Show yourselves. They shall feed in the ways, and on all bare heights shall be their pasture.
 | [jnd] | saying to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pasture shall be on all bare hills.
 | [kjv] | That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.
 | [nwb] | That thou mayest say to the prisoners, Go forth; to them that in darkness, Show yourselves. They shall feed in the ways, and their pastures in all high places.
 | [rsv] | saying to the prisoners, 'Come forth,' to those who are in darkness, 'Appear.' They shall feed along the ways, on all bare heights shall be their pasture;
 | [web] | saying to those who are bound, Go forth; to those who are in darkness, Show yourselves. They shall feed in the ways, and on all bare heights shall be their pasture.
 | [ylt] | To say to the bound, Go out, To those in darkness, Be uncovered. On the ways they feed, And in all high places is their pasture.
 | [bbe] | Saying to those who are in chains, Go free; to those who are in the dark, Come out into the light. They will get food by the way wherever they go, and have grass-lands on all the dry mountain-tops.
49:10 | [cbgb] | 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。 < | >
 | [niv] | They will neither hunger nor thirst, nor will the desert heat or the sun beat upon them. He who has compassion on them will guide them and lead them beside springs of water.
 | [asv] | They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them will lead them, even by springs of water will he guide them.
 | [jnd] | They shall not hunger nor thirst, neither shall the heat nor sun smite them; for he that hath mercy on them will lead them, and by the springs of water will he guide them.
 | [kjv] | They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.
 | [nwb] | They shall not hunger nor thirst, neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.
 | [rsv] | they shall not hunger or thirst, neither scorching wind nor sun shall smite them, for he who has pity on them will lead them, and by springs of water will guide them.
 | [web] | They shall not hunger nor thirst; neither shall the heat nor sun strike them: for he who has mercy on them will lead them, even by springs of water will he guide them.
 | [ylt] | They do not hunger, nor thirst, Nor smite them doth mirage and sun, For He who is pitying them doth lead them, And by fountains of waters doth tend them.
 | [bbe] | They will not be in need of food or drink, or be troubled by the heat or the sun: for he who has mercy on them will be their guide, taking them by the springs of water.
49:11 | [cbgb] | 我必使我的众山成为大道，我的大路也被修高。 < | >
 | [niv] | I will turn all my mountains into roads, and my highways will be raised up.
 | [asv] | And I will make all my mountains a way, and my highways shall be exalted.
 | [jnd] | And I will make all my mountains a way, and my highways shall be raised up.
 | [kjv] | And I will make all my mountains a way, and my highways shall be exalted.
 | [nwb] | And I will make all my mountains a way, and my highways shall be exalted.
 | [rsv] | And I will make all my mountains a way, and my highways shall be raised up.
 | [web] | I will make all my mountains a way, and my highways shall be exalted.
 | [ylt] | And I have made all My mountains for a way, And My highways are lifted up.
 | [bbe] | And I will make all my mountains a way, and my highways will be lifted up.
49:12 | [cbgb] | 看哪，这些从远方来，这些从北方，从西方来，这些从秦国来。（秦原文作希尼） < | >
 | [niv] | See, they will come from afar-- some from the north, some from the west, some from the region of Aswan. "
 | [asv] | Lo, these shall come from far; and, lo, these from the north and from the west; and these from the land of Sinim.
 | [jnd] | Behold, these shall come from afar; and behold, these from the north and from the west; and these from the land of Sinim.
 | [kjv] | Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.
 | [nwb] | Behold, these shall come from far: and lo, these from the north and from the west; and these from the land of Sinim.
 | [rsv] | Lo, these shall come from afar, and lo, these from the north and from the west, and these from the land of Syene."
 | [web] | Behold, these shall come from far; and, behold, these from the north and from the west; and these from the land of Sinim.
 | [ylt] | Lo, these from afar come in, And lo, these from the north, and from the sea, And these from the land of Sinim.
 | [bbe] | See, these are coming from far; and these from the north and the west; and these from the land of Sinim.
49:13 | [cbgb] | 诸天哪，应当欢呼。大地阿，应当快乐。众山哪，应当发声歌唱。因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。 < | >
 | [niv] | Shout for joy, O heavens; rejoice, O earth; burst into song, O mountains! For the LORD comforts his people and will have compassion on his afflicted ones.
 | [asv] | Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for Jehovah hath comforted his people, and will have compassion upon his afflicted.
 | [jnd] | Shout, ye heavens; and be joyful, thou earth; and break forth into singing, ye mountains: for Jehovah hath comforted his people, and will have mercy upon his afflicted ones.
 | [kjv] | Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.
 | [nwb] | Sing, O heavens, and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.
 | [rsv] | Sing for joy, O heavens, and exult, O earth; break forth, O mountains, into singing! For the LORD has comforted his people, and will have compassion on his afflicted.
 | [web] | Sing, heavens; and be joyful, earth; and break forth into singing, mountains: for Yahweh has comforted his people, and will have compassion on his afflicted.
 | [ylt] | Sing, O heavens, and joy, O earth, And break forth, O mountains, with singing, For comforted hath Jehovah His people, And His afflicted ones He doth pity.
 | [bbe] | Let your voice be loud in song, O heavens; and be glad, O earth; make sounds of joy, O mountains, for the Lord has given comfort to his people, and will have mercy on his crushed ones.
49:14 | [cbgb] | 锡安说，耶和华离弃了我，主忘记了我。 < | >
 | [niv] | But Zion said, "The LORD has forsaken me, the Lord has forgotten me."
 | [asv] | But Zion said, Jehovah hath forsaken me, and the Lord hath forgotten me.
 | [jnd] | But Zion said, Jehovah hath forsaken me, and the Lord hath forgotten me.
 | [kjv] | But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.
 | [nwb] | But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.
 | [rsv] | But Zion said, "The LORD has forsaken me, my Lord has forgotten me."
 | [web] | But Zion said, Yahweh has forsaken me, and the Lord has forgotten me.
 | [ylt] | And Zion saith, `Jehovah hath forsaken me, And my Lord hath forgotten me.'
 | [bbe] | But Zion said, The Lord has given me up, I have gone from his memory.
49:15 | [cbgb] | 妇人焉能忘记他吃奶的婴孩，不怜恤他所生的儿子。即或有忘记的，我却不忘记你。 < | >
 | [niv] | "Can a mother forget the baby at her breast and have no compassion on the child she has borne? Though she may forget, I will not forget you!
 | [asv] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, these may forget, yet will not I forget thee.
 | [jnd] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? Even these forget, but I will not forget thee.
 | [kjv] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.
 | [nwb] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yes, they may forget, yet I will not forget thee.
 | [rsv] | "Can a woman forget her sucking child, that she should have no compassion on the son of her womb? Even these may forget, yet I will not forget you.
 | [web] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yes, these may forget, yet I will not forget you.
 | [ylt] | Forget doth a woman her suckling, The loved one -- the son of her womb? Yea, these forget -- but I -- I forget not thee.
 | [bbe] | Will a woman give up the child at her breast, will she be without pity for the fruit of her body? yes, these may, but I will not let you go out of my memory.
49:16 | [cbgb] | 看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。 < | >
 | [niv] | See, I have engraved you on the palms of my hands; your walls are ever before me.
 | [asv] | Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
 | [jnd] | Lo, I have graven thee upon the palms of hands; thy walls are continually before me.
 | [kjv] | Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
 | [nwb] | Behold, I have graven thee upon the palms of hands; thy walls continually before me.
 | [rsv] | Behold, I have graven you on the palms of my hands; your walls are continually before me.
 | [web] | Behold, I have engraved you on the palms of my hands; your walls are continually before me.
 | [ylt] | Lo, on the palms of the hand I have graven thee, Thy walls before Me continually.
 | [bbe] | See, your name is marked on my hands; your walls are ever before me.
49:17 | [cbgb] | 你的儿女必急速归回，毁坏你的，使你荒废的，必都离你出去。 < | >
 | [niv] | Your sons hasten back, and those who laid you waste depart from you.
 | [asv] | Thy children make haste; thy destroyers and they that made thee waste shall go forth from thee.
 | [jnd] | Thy sons shall make haste; thy destroyers and they that laid thee waste shall go forth from thee.
 | [kjv] | Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.
 | [nwb] | Thy children shall make haste; thy destroyers and they that made thee waste, shall go forth from thee.
 | [rsv] | Your builders outstrip your destroyers, and those who laid you waste go forth from you.
 | [web] | Your children make haste; your destroyers and those who made you waste shall go forth from you.
 | [ylt] | Hastened have those building thee, Those destroying thee, and laying thee waste, go out from thee.
 | [bbe] | Your builders are coming quickly; your haters and those who made you waste will go out of you.
49:18 | [cbgb] | 你举目向四方观看，他们都聚集来到你这里。耶和华说，我指着我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰，像新妇一样。 < | >
 | [niv] | Lift up your eyes and look around; all your sons gather and come to you. As surely as I live," declares the LORD, "you will wear them all as ornaments; you will put them on, like a bride.
 | [asv] | Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith Jehovah, thou shalt surely clothe thee with them all as with an ornament, and gird thyself with them, like a bride.
 | [jnd] | Lift up thine eyes round about and behold: they all gather themselves together, they come to thee. As I live, saith Jehovah, thou shalt indeed clothe thee with them all as with an ornament, and bind them on as a bride doth.
 | [kjv] | Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.
 | [nwb] | Lift up thy eyes around, and behold: all these assemble themselves, come to thee. I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them , as a bride .
 | [rsv] | Lift up your eyes round about and see; they all gather, they come to you. As I live, says the LORD, you shall put them all on as an ornament, you shall bind them on as a bride does.
 | [web] | Lift up your eyes round about, and see: all these gather themselves together, and come to you. As I live, says Yahweh, you shall surely clothe you with them all as with an ornament, and gird yourself with them, like a bride.
 | [ylt] | Lift up round about thine eyes and see, All of them have been gathered, They have come to thee. I live, an affirmation of Jehovah! Surely all of them as an ornament thou puttest on, And thou bindest them on like a bride.
 | [bbe] | Let your eyes be lifted up round about, and see: they are all coming together to you. By my life, says the Lord, truly you will put them all on you as an ornament, and be clothed with them like a bride.
49:19 | [cbgb] | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄。吞灭你的必离你遥远。 < | >
 | [niv] | "Though you were ruined and made desolate and your land laid waste, now you will be too small for your people, and those who devoured you will be far away.
 | [asv] | For, as for thy waste and thy desolate places, and thy land that hath been destroyed, surely now shalt thou be too strait for the inhabitants, and they that swallowed thee up shall be far away.
 | [jnd] | For thy waste and thy desolate places, and thy destroyed land, thou shalt even now be too straitened by reason of the inhabitants, and they that swallowed thee up shall be far away.
 | [kjv] | For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.
 | [nwb] | For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.
 | [rsv] | "Surely your waste and your desolate places and your devastated land--surely now you will be too narrow for your inhabitants, and those who swallowed you up will be far away.
 | [web] | For, as for your waste and your desolate places, and your land that has been destroyed, surely now shall you be too strait for the inhabitants, and those who swallowed you up shall be far away.
 | [ylt] | Because thy wastes, and thy desolate places, And the land of thy ruins, Surely now are straitened because of inhabitants, And far off have been those consuming thee.
 | [bbe] | For though the waste places of your land have been given to destruction, now you will not be wide enough for your people, and those who made you waste will be far away.
49:20 | [cbgb] | 你必听见丧子之后所生的儿女说，这地方我居住太窄，求你给我地方居住。 < | >
 | [niv] | The children born during your bereavement will yet say in your hearing, `This place is too small for us; give us more space to live in.'
 | [asv] | The children of thy bereavement shall yet say in thine ears, The place is too strait for me; give place to me that I may dwell.
 | [jnd] | The children of thy bereavement shall yet say in thine ears, The place is too narrow for me: make room for me, that I may dwell.
 | [kjv] | The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.
 | [nwb] | The children which thou shalt have, after thou hast lost the other, shall say again in thy ears, The place too narrow for me: give place to me that I may dwell.
 | [rsv] | The children born in the time of your bereavement will yet say in your ears: 'The place is too narrow for me; make room for me to dwell in.'
 | [web] | The children of your bereavement shall yet say in your ears, The place is too strait for me; give place to me that I may dwell.
 | [ylt] | Again do the sons of thy bereavement say in thine ears: `The place is too strait for me, Come nigh to me -- and I dwell.'
 | [bbe] | The children to whom you gave birth in other lands will say in your ears, The place is not wide enough for me: make room for me to have a resting-place.
49:21 | [cbgb] | 那时你心里必说，我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢？撇下我一人独居的时候，这些在那里呢？ < | >
 | [niv] | Then you will say in your heart, `Who bore me these? I was bereaved and barren; I was exiled and rejected. Who brought these up? I was left all alone, but these--where have they come from?'"
 | [asv] | Then shalt thou say in thy heart, Who hath begotten me these, seeing I have been bereaved of my children, and am solitary, an exile, and wandering to and fro? and who hath brought up these? Behold, I was left alone; these, where were they?
 | [jnd] | And thou shalt say in thy heart, Who hath borne me these, seeing I had lost my children and was desolate, an exile, and driven about? and who hath brought up these? behold, I was left alone; these, where were they?
 | [kjv] | Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?
 | [nwb] | Then shalt thou say in thy heart, Who hath begotten these for me, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where they ?
 | [rsv] | Then you will say in your heart: 'Who has borne me these? I was bereaved and barren, exiled and put away, but who has brought up these? Behold, I was left alone; whence then have these come?'"
 | [web] | Then shall you say in your heart, Who has begotten me these, seeing I have been bereaved of my children, and am solitary, an exile, and wandering back and forth? and who has brought up these? Behold, I was left alone; these, where were they?
 | [ylt] | And thou hast said in thy heart: `Who hath begotten for me -- these? And I bereaved and gloomy, A captive, and turned aside, And these -- who hath nourished? Lo, I -- I was left by myself, these -- whence they?
 | [bbe] | Then you will say in your heart, Who has given me all these children? when my children had been taken from me, and I was no longer able to have others, who took care of these? when I was by myself, where then were these?
49:22 | [cbgb] | 主耶和华如此说，我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。 < | >
 | [niv] | This is what the Sovereign LORD says: "See, I will beckon to the Gentiles, I will lift up my banner to the peoples; they will bring your sons in their arms and carry your daughters on their shoulders.
 | [asv] | Thus saith the Lord Jehovah, Behold, I will lift up my hand to the nations, and set up my ensign to the peoples; and they shall bring thy sons in their bosom, and thy daughters shall be carried upon their shoulders.
 | [jnd] | Thus saith the Lord Jehovah: Behold, I will lift up my hand to the nations, and set up my banner to the peoples; and they shall bring thy sons in bosom, and thy daughters shall be carried upon the shoulder.
 | [kjv] | Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.
 | [nwb] | Thus saith the Lord GOD, Behold, I will lift up my hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in arms, and thy daughters shall be carried upon shoulders.
 | [rsv] | Thus says the Lord GOD: "Behold, I will lift up my hand to the nations, and raise my signal to the peoples; and they shall bring your sons in their bosom, and your daughters shall be carried on their shoulders.
 | [web] | Thus says the Lord Yahweh, Behold, I will lift up my hand to the nations, and set up my ensign to the peoples; and they shall bring your sons in their bosom, and your daughters shall be carried on their shoulders.
 | [ylt] | Thus said the Lord Jehovah: `Lo, I lift up unto nations My hand, And unto peoples I raise up Mine ensign, And they have brought thy sons in the bosom, And thy daughters on the shoulder are carried.
 | [bbe] | This is the word of the Lord God: See, I will make a sign with my hand to the nations, and put up my flag for the peoples; and they will take up your sons on their beasts, and your daughters on their backs.
49:23 | [cbgb] | 列王必作你的养父，王后必做你的乳母。他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华，等候我的必不至羞愧。 < | >
 | [niv] | Kings will be your foster fathers, and their queens your nursing mothers. They will bow down before you with their faces to the ground; they will lick the dust at your feet. Then you will know that I am the LORD; those who hope in me will not be disappointed."
 | [asv] | And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their faces to the earth, and lick the dust of thy feet; and thou shalt know that I am Jehovah; and they that wait for me shall not be put to shame.
 | [jnd] | And kings shall be thy nursing-fathers, and their princesses thy nursing-mothers: they shall bow down to thee with the face toward the earth, and lick up the dust of thy feet. And thou shalt know that I Jehovah; for they shall not be ashamed who wait on me.
 | [kjv] | And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.
 | [nwb] | And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow to thee with face towards the earth, and lick up the dust of thy feet; and thou shalt know that I the LORD: for they shall not be ashamed that wait for me.
 | [rsv] | Kings shall be your foster fathers, and their queens your nursing mothers. With their faces to the ground they shall bow down to you, and lick the dust of your feet. Then you will know that I am the LORD; those who wait for me shall not be put to shame."
 | [web] | Kings shall be your nursing fathers, and their queens your nursing mothers: they shall bow down to you with their faces to the earth, and lick the dust of your feet; and you shall know that I am Yahweh; and those who wait for me shall not be put to shame.
 | [ylt] | And kings have been thy nursing fathers, And their princesses thy nursing mothers; Face to the earth -- they bow down to thee, And the dust of thy feet they lick up, And thou hast known that I Jehovah, That those expecting Me are not ashamed.
 | [bbe] | And kings will take care of you, and queens will give you their milk: they will go down on their faces before you, kissing the dust of your feet; and you will be certain that I am the Lord, and that those who put their hope in me will not be shamed.
49:24 | [cbgb] | 勇士抢去的岂能夺回，该掳掠的岂能解救麽？ < | >
 | [niv] | Can plunder be taken from warriors, or captives rescued from the fierce ?
 | [asv] | Shall the prey be taken from the mighty, or the lawful captives be delivered?
 | [jnd] | Shall the prey be taken from the mighty? and shall he that is rightfully captive be delivered?
 | [kjv] | Shall the prey be taken from the mighty, or the lawful captive delivered?
 | [nwb] | Shall the prey be taken from the mighty, or the lawful captive delivered?
 | [rsv] | Can the prey be taken from the mighty, or the captives of a tyrant be rescued?
 | [web] | Shall the prey be taken from the mighty, or the lawful captives be delivered?
 | [ylt] | Is prey taken from the mighty? And the captive of the righteous delivered?
 | [bbe] | Will the goods of war be taken from the strong man, or the prisoners of the cruel one be let go?
49:25 | [cbgb] | 但耶和华如此说，就是勇士所掳掠的，也可以夺回，强暴人所抢的，也可以解救，与你相争的我必与他相争，我要拯救你的儿女。 < | >
 | [niv] | But this is what the LORD says: "Yes, captives will be taken from warriors, and plunder retrieved from the fierce; I will contend with those who contend with you, and your children I will save.
 | [asv] | But thus saith Jehovah, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; for I will contend with him that contendeth with thee, and I will save thy children.
 | [jnd] | For thus saith Jehovah: Even the captive of the mighty shall be taken away, and the prey of the terrible shall be delivered; and I will strive with him that striveth with thee, and I will save thy children.
 | [kjv] | But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.
 | [nwb] | But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.
 | [rsv] | Surely, thus says the LORD: "Even the captives of the mighty shall be taken, and the prey of the tyrant be rescued, for I will contend with those who contend with you, and I will save your children.
 | [web] | But thus says Yahweh, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; for I will contend with him who contends with you, and I will save your children.
 | [ylt] | For thus said Jehovah: Even the captive of the mighty is taken, And the prey of the terrible is delivered, And with thy striver I strive, and thy sons I save.
 | [bbe] | But the Lord says, Even the prisoners of the strong will be taken from him, and the cruel made to let go his goods: for I will take up your cause against your haters, and I will keep your children safe.
49:26 | [cbgb] | 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。 <
 | [niv] | I will make your oppressors eat their own flesh; they will be drunk on their own blood, as with wine. Then all mankind will know that I, the LORD, am your Savior, your Redeemer, the Mighty One of Jacob."
 | [asv] | And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I, Jehovah, am thy Saviour, and thy Redeemer, the Mighty One of Jacob.
 | [jnd] | And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with new wine. And all flesh shall know that I, Jehovah, thy Saviour and thy Redeemer, the Mighty One of Jacob.
 | [kjv] | And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
 | [nwb] | And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD thy Savior and thy Redeemer, the mighty One of Jacob.
 | [rsv] | I will make your oppressors eat their own flesh, and they shall be drunk with their own blood as with wine. Then all flesh shall know that I am the LORD your Savior, and your Redeemer, the Mighty One of Jacob."
 | [web] | I will feed those who oppress you with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I, Yahweh, am your Savior, and your Redeemer, the Mighty One of Jacob.
 | [ylt] | And I have caused thine oppressors to eat their own flesh, And as new wine they drink their own blood, And known have all flesh that I, Jehovah, Thy saviour, and thy redeemer, the Mighty One of Jacob!'
 | [bbe] | And the flesh of your attackers will be taken by themselves for food; and they will take their blood for drink, as if it was sweet wine: and all men will see that I the Lord am your saviour, even he who takes up your cause, the Strong One of Jacob.


Interlinear Bible:Isaiah 50

 以赛亚书 Isaiah 50 << || >>
50:1 | [cbgb] | 耶和华如此说，我休你们的母亲，休书在那里呢？我将你们卖给我那一个债主呢？你们被卖，是因你们的罪孽。你们的母亲被休，是因你们的过犯。 >
 | [niv] | This is what the LORD says: "Where is your mother's certificate of divorce with which I sent her away? Or to which of my creditors did I sell you? Because of your sins you were sold; because of your transgressions your mother was sent away.
 | [asv] | Thus saith Jehovah, Where is the bill of your mother's divorcement, wherewith I have put her away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities were ye sold, and for your transgressions was your mother put away.
 | [jnd] | Thus saith Jehovah: Where is the bill of your mother's divorce, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, through your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
 | [kjv] | Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
 | [nwb] | Thus saith the LORD, Where the bill of your mother's divorcement, whom I have put away? or which of my creditors to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
 | [rsv] | Thus says the LORD: "Where is your mother's bill of divorce, with which I put her away? Or which of my creditors is it to whom I have sold you? Behold, for your iniquities you were sold, and for your transgressions your mother was put away.
 | [web] | . Thus says Yahweh, Where is the bill of your mother's divorce, wherewith I have put her away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities were you sold, and for your transgressions was your mother put away.
 | [ylt] | Thus said Jehovah: `Where this -- the bill of your mother's divorce, Whom I sent away? Or to which of My creditors have I sold you? Lo, for your iniquities ye have been sold, And for your transgressions Hath your mother been sent away.
 | [bbe] | This is the word of the Lord: Where is the statement which I gave your mother when I put her away? or to which of my creditors have I given you for money? It was for your sins that you were given into the hands of others, and for your evil-doing was your mother put away.
50:2 | [cbgb] | 我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短，不能救赎麽？我岂无拯救之力麽？看哪，我一斥责，海就乾了，我使江河变为旷野。其中的鱼因无水腥臭，干渴而死。 < | >
 | [niv] | When I came, why was there no one? When I called, why was there no one to answer? Was my arm too short to ransom you? Do I lack the strength to rescue you? By a mere rebuke I dry up the sea, I turn rivers into a desert; their fish rot for lack of water and die of thirst.
 | [asv] | Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? Behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stink, because there is no water, and die for thirst.
 | [jnd] | Wherefore did I come, and there was no man? I called, and there was none to answer? Is my hand at all shortened that I cannot redeem, or have I no power to deliver? behold, at my rebuke I dry up the sea, I make rivers a wilderness; their fish stink because there is no water, and die for thirst.
 | [kjv] | Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.
 | [nwb] | Why, when I came, no man? when I called, none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish becometh putrid, because no water, and dieth for thirst.
 | [rsv] | Why, when I came, was there no man? When I called, was there no one to answer? Is my hand shortened, that it cannot redeem? Or have I no power to deliver? Behold, by my rebuke I dry up the sea, I make the rivers a desert; their fish stink for lack of water, and die of thirst.
 | [web] | Why, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it can't redeem? or have I no power to deliver? Behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stink, because there is no water, and die for thirst.
 | [ylt] | Wherefore have I come, and there is no one? I called, and there is none answering, Hath My hand been at all short of redemption? And is there not in me power to deliver? Lo, by My rebuke I dry up a sea, I make rivers a wilderness, Their fish stinketh, for there is no water, And dieth with thirst.
 | [bbe] | Why, then, when I came, was there no man? and no one to give answer to my voice? has my hand become feeble, so that it is unable to take up your cause? or have I no power to make you free? See, at my word the sea becomes dry, I make the rivers a waste land: their fish are dead for need of water, and make an evil smell.
50:3 | [cbgb] | 我使诸天以黑暗为衣服，以麻布为遮盖。 < | >
 | [niv] | I clothe the sky with darkness and make sackcloth its covering."
 | [asv] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [jnd] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [kjv] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [nwb] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [rsv] | I clothe the heavens with blackness, and make sackcloth their covering."
 | [web] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [ylt] | I clothe the heavens blackness, And sackcloth I make their covering.
 | [bbe] | By me the heavens are clothed with black, and I make haircloth their robe.
50:4 | [cbgb] | 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨题醒，题醒我的耳朵，使我能听，像受教者一样。 < | >
 | [niv] | The Sovereign LORD has given me an instructed tongue, to know the word that sustains the weary. He wakens me morning by morning, wakens my ear to listen like one being taught.
 | [asv] | The Lord Jehovah hath given me the tongue of them that are taught, that I may know how to sustain with words him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as they that are taught.
 | [jnd] | The Lord Jehovah hath given me the tongue of the instructed, that I should know how to succour by a word him that is weary. He wakeneth morning by morning, he wakeneth mine ear to hear as the instructed.
 | [kjv] | The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.
 | [nwb] | The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to weary: he wakeneth morning by morning, he wakeneth my ear to hear as the learned.
 | [rsv] | The Lord GOD has given me the tongue of those who are taught, that I may know how to sustain with a word him that is weary. Morning by morning he wakens, he wakens my ear to hear as those who are taught.
 | [web] | The Lord Yahweh has given me the tongue of those who are taught, that I may know how to sustain with words him who is weary: he wakens morning by morning, he wakens my ear to hear as those who are taught.
 | [ylt] | The Lord Jehovah hath given to me The tongue of taught ones, To know to aid the weary a word, He waketh morning by morning, He waketh for me an ear to hear as taught ones.
 | [bbe] | The Lord God has given me the tongue of those who are experienced, so that I may be able to give the word a special sense for the feeble: every morning my ear is open to his teaching, like those who are experienced:
50:5 | [cbgb] | 主耶和华开通我的耳朵，我并没有违背，也没有退后。 < | >
 | [niv] | The Sovereign LORD has opened my ears, and I have not been rebellious; I have not drawn back.
 | [asv] | The Lord Jehovah hath opened mine ear, and I was not rebellious, neither turned away backward.
 | [jnd] | The Lord Jehovah hath opened mine ear, and I was not rebellious; I turned not away back.
 | [kjv] | The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.
 | [nwb] | The Lord GOD opened my ear, and I was not rebellious, neither turned away back.
 | [rsv] | The Lord GOD has opened my ear, and I was not rebellious, I turned not backward.
 | [web] | The Lord Yahweh has opened my ear, and I was not rebellious, neither turned away backward.
 | [ylt] | The Lord Jehovah opened for me the ear, And I rebelled not -- backward I moved not.
 | [bbe] | And I have not put myself against him, or let my heart be turned back from him.
50:6 | [cbgb] | 人打我的背，我任他打。人拔我腮颊的胡须，我由他拔。人辱我吐我，我并不掩面。 < | >
 | [niv] | I offered my back to those who beat me, my cheeks to those who pulled out my beard; I did not hide my face from mocking and spitting.
 | [asv] | I gave my back to the smiters, and my cheeks to them that plucked off the hair; I hid not my face from shame and spitting.
 | [jnd] | I gave my back to smiters, and my cheeks to them that plucked off the hair; I hid not my face from shame and spitting.
 | [kjv] | I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.
 | [nwb] | I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.
 | [rsv] | I gave my back to the smiters, and my cheeks to those who pulled out the beard; I hid not my face from shame and spitting.
 | [web] | I gave my back to the strikers, and my cheeks to those who plucked off the hair; I didn't hide my face from shame and spitting.
 | [ylt] | My back I have given to those smiting, And my cheeks to those plucking out, My face I hid not from shame and spitting.
 | [bbe] | I was offering my back to those who gave me blows, and my face to those who were pulling out my hair: I did not keep my face covered from marks of shame.
50:7 | [cbgb] | 主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我必不至蒙羞。 < | >
 | [niv] | Because the Sovereign LORD helps me, I will not be disgraced. Therefore have I set my face like flint, and I know I will not be put to shame.
 | [asv] | For the Lord Jehovah will help me; therefore have I not been confounded: therefore have I set my face like a flint, and I know that I shall not be put to shame.
 | [jnd] | But the Lord Jehovah will help me: therefore shall I not be confounded; therefore have I set my face like a flint, and I know that I shall not be ashamed.
 | [kjv] | For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.
 | [nwb] | For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.
 | [rsv] | For the Lord GOD helps me; therefore I have not been confounded; therefore I have set my face like a flint, and I know that I shall not be put to shame;
 | [web] | For the Lord Yahweh will help me; therefore I have not been confounded: therefore have I set my face like a flint, and I know that I shall not be put to shame.
 | [ylt] | And the Lord Jehovah giveth help to me, Therefore I have not been ashamed, Therefore I have set my face as a flint, And I know that I am not ashamed.
 | [bbe] | For the Lord God is my helper; I will not be put to shame: so I have made my face like a rock, and I am certain that he will give me my right.
50:8 | [cbgb] | 称我为义的与我相近。谁与我争论，可以与我一同站立。谁与我作对，可以就近我来。 < | >
 | [niv] | He who vindicates me is near. Who then will bring charges against me? Let us face each other! Who is my accuser? Let him confront me!
 | [asv] | He is near that justifieth me; who will content with me? let us stand up together: who is mine adversary? let him come near to me.
 | [jnd] | He is near that justifieth me: who will contend with me? let us stand together; who is mine adverse party? let him draw near unto me.
 | [kjv] | He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.
 | [nwb] | near that justifieth me; who will contend with me? let us stand together; who my adversary? let him come near to me.
 | [rsv] | he who vindicates me is near. Who will contend with me? Let us stand up together. Who is my adversary? Let him come near to me.
 | [web] | He is near who justifies me; who will bring charges against me? Let us stand up together: who is my adversary? Let him come near to me.
 | [ylt] | Near He who is justifying me, Who doth contend with me? We stand together, who mine opponent? Let him come nigh unto me.
 | [bbe] | He who takes up my cause is near; who will go to law with me? let us come together before the judge: who is against me? let him come near to me.
50:9 | [cbgb] | 主耶和华要帮助我。谁能定我有罪呢？他们都像衣服渐渐旧了，为蛀虫所咬。 < | >
 | [niv] | It is the Sovereign LORD who helps me. Who is he that will condemn me? They will all wear out like a garment; the moths will eat them up.
 | [asv] | Behold, the Lord Jehovah will help me; who is he that shall condemn me? behold, all they shall wax old as a garment, the moth shall eat them up.
 | [jnd] | Behold, the Lord Jehovah will help me; who is he that shall condemn me? Behold, they all shall grow old as a garment; the moth shall eat them up.
 | [kjv] | Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.
 | [nwb] | Behold the Lord GOD will help me; who he shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.
 | [rsv] | Behold, the Lord GOD helps me; who will declare me guilty? Behold, all of them will wear out like a garment; the moth will eat them up.
 | [web] | Behold, the Lord Yahweh will help me; who is he who shall condemn me? Behold, all they shall wax old as a garment, the moth shall eat them up.
 | [ylt] | Lo, the Lord Jehovah giveth help to me, Who he that declareth me wicked? Lo, all of them as a garment wear out, A moth doth eat them.
 | [bbe] | See, the Lord God is my helper; who will give a decision against me? truly, all of them will become old like a robe; they will be food for the worm.
50:10 | [cbgb] | 你们中间谁是敬畏耶和华听从他仆人之话的。这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的 神。 < | >
 | [niv] | Who among you fears the LORD and obeys the word of his servant? Let him who walks in the dark, who has no light, trust in the name of the LORD and rely on his God.
 | [asv] | Who is among you that feareth Jehovah, that obeyeth the voice of his servant? he that walketh in darkness, and hath no light, let him trust in the name of Jehovah, and rely upon his God.
 | [jnd] | Who is among you that feareth Jehovah, that hearkeneth to the voice of his servant? he that walketh in darkness, and hath no light, -- let him confide in the name of Jehovah, and stay himself upon his God.
 | [kjv] | Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.
 | [nwb] | Who among you that feareth the LORD, that obeyeth the voice of his servant, that walketh darkness, and hath no light? let him trust in the name of the LORD, and rely upon his God.
 | [rsv] | Who among you fears the LORD and obeys the voice of his servant, who walks in darkness and has no light, yet trusts in the name of the LORD and relies upon his God?
 | [web] | Who is among you who fears Yahweh, who obeys the voice of his servant? He who walks in darkness, and has no light, let him trust in the name of Yahweh, and rely on his God.
 | [ylt] | Who among you, fearing Jehovah, Hearkening to the voice of His servant, That hath walked in dark places, And there is no brightness for him? Let him trust in the name of Jehovah, And lean upon his God.
 | [bbe] | Who among you has the fear of the Lord, giving ear to the voice of his servant who has been walking in the dark and has no light? Let him put his faith in the name of the Lord, looking to his God for support.
50:11 | [cbgb] | 凡你们点火用火把围绕自己的。可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。 <
 | [niv] | But now, all you who light fires and provide yourselves with flaming torches, go, walk in the light of your fires and of the torches you have set ablaze. This is what you shall receive from my hand: You will lie down in torment.
 | [asv] | Behold, all ye that kindle a fire, that gird yourselves about with firebrands; walk ye in the flame of your fire, and among the brands that ye have kindled. This shall ye have of my hand; ye shall lie down in sorrow.
 | [jnd] | Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and among the sparks ye have kindled. This shall ye have of my hand: ye shall lie down in sorrow.
 | [kjv] | Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.
 | [nwb] | Behold, all ye that kindle a fire, that encompass with sparks: walk in the light of your fire, and in the sparks ye have kindled. This shall ye have of my hand; ye shall lie down in sorrow.
 | [rsv] | Behold, all you who kindle a fire, who set brands alight! Walk by the light of your fire, and by the brands which you have kindled! This shall you have from my hand: you shall lie down in torment.
 | [web] | Behold, all you who kindle a fire, who gird yourselves about with firebrands; walk you in the flame of your fire, and among the brands that you have kindled. This shall you have of my hand; you shall lie down in sorrow.
 | [ylt] | Lo, all ye kindling a fire, girding on sparks, Walk ye in the light of your fire, And in the sparks ye have caused to burn, From my hand hath this been to you, In grief ye lie down!
 | [bbe] | See, all you who make a fire, arming yourselves with burning branches: go in the flame of your fire, and among the branches you have put a light to. This will you have from my hand, you will make your bed in sorrow.


Interlinear Bible:Isaiah 51

 以赛亚书 Isaiah 51 << || >>
51:1 | [cbgb] | 你们这追求公义寻求耶和华的，当听我言。你们要追想被凿而出的磐石，被挖而出的严穴。 >
 | [niv] | "Listen to me, you who pursue righteousness and who seek the LORD: Look to the rock from which you were cut and to the quarry from which you were hewn;
 | [asv] | Hearken to me, ye that follow after righteousness, ye that seek Jehovah: look unto the rock whence ye were hewn, and to the hold of the pit whence ye were digged.
 | [jnd] | Hearken unto me, ye that follow after righteousness, ye that seek Jehovah: look unto the rock ye were hewn, and to the hole of the pit ye were digged.
 | [kjv] | Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.
 | [nwb] | Hearken to me, ye that follow after righteousness, ye that seek the LORD: look to the rock ye are hewn, and to the hole of the pit ye are digged.
 | [rsv] | "Hearken to me, you who pursue deliverance, you who seek the LORD; look to the rock from which you were hewn, and to the quarry from which you were digged.
 | [web] | . Listen to me, you who follow after righteousness, you who seek Yahweh: look to the rock whence you were hewn, and to the hold of the pit whence you were dug.
 | [ylt] | Hearken unto Me, ye pursuing righteousness, Seeking Jehovah, Look attentively unto the rock -- ye have been hewn, And unto the hole of the pit -- ye have been digged.
 | [bbe] | Give ear to me, you who are searching for righteousness, who are looking for the Lord: see the rock from which you were cut out, and the hole out of which you were taken.
51:2 | [cbgb] | 要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。 < | >
 | [niv] | look to Abraham, your father, and to Sarah, who gave you birth. When I called him he was but one, and I blessed him and made him many.
 | [asv] | Look unto Abraham your father, and unto Sarah that bare you; for when he was but one I called him, and I blessed him, and made him many.
 | [jnd] | Look unto Abraham your father, and unto Sarah that bore you; for I called him when he was alone, and blessed him, and multiplied him.
 | [kjv] | Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.
 | [nwb] | Look to Abraham your father, and to Sarah bore you: for I called him alone, and blessed him, and increased him.
 | [rsv] | Look to Abraham your father and to Sarah who bore you; for when he was but one I called him, and I blessed him and made him many.
 | [web] | Look to Abraham your father, and to Sarah who bore you; for when he was but one I called him, and I blessed him, and made him many.
 | [ylt] | Look attentively unto Abraham your father, And unto Sarah -- she bringeth you forth, For -- one -- I have called him, And I bless him, and multiply him.
 | [bbe] | Let your thoughts be turned to Abraham, your father, and to Sarah, who gave you birth: for when he was but one, my voice came to him, and I gave him my blessing, and made him a great people.
51:3 | [cbgb] | 耶和华已经安慰锡安，和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿。在其中必有欢喜，快乐，感谢和歌唱的声音。 < | >
 | [niv] | The LORD will surely comfort Zion and will look with compassion on all her ruins; he will make her deserts like Eden, her wastelands like the garden of the LORD. Joy and gladness will be found in her, thanksgiving and the sound of singing.
 | [asv] | For Jehovah hath comforted Zion; he hath comforted all her waste places, and hath made her wilderness like Eden, and her desert like the garden of Jehovah; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
 | [jnd] | For Jehovah shall comfort Zion, he shall comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of Jehovah: gladness and joy shall be found therein, thanksgiving, and the voice of song.
 | [kjv] | For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
 | [nwb] | For the LORD will comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
 | [rsv] | For the LORD will comfort Zion; he will comfort all her waste places, and will make her wilderness like Eden, her desert like the garden of the LORD; joy and gladness will be found in her, thanksgiving and the voice of song.
 | [web] | For Yahweh has comforted Zion; he has comforted all her waste places, and has made her wilderness like Eden, and her desert like the garden of Yahweh; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
 | [ylt] | For Jehovah hath comforted Zion, He hath comforted all her wastes, And He setteth her wilderness as Eden, And her desert as a garden of Jehovah, Joy, yea, gladness is found in her, Confession, and the voice of song.
 | [bbe] | For the Lord has given comfort to Zion: he has made glad all her broken walls; making her waste places like Eden, and changing her dry land into the garden of the Lord; joy and delight will be there, praise and the sound of melody.
51:4 | [cbgb] | 我的百姓阿，要向我留心。我的国民哪，要向我侧耳。因为训诲必从我而出，我必坚定我的公理为万民之光。 < | >
 | [niv] | "Listen to me, my people; hear me, my nation: The law will go out from me; my justice will become a light to the nations.
 | [asv] | Attend unto me, O my people; and give ear unto me, O my nation: for a law shall go forth from me, and I will establish my justice for a light of the peoples.
 | [jnd] | Listen unto me, my people; and give ear unto me, my nation: for a law shall proceed from me, and I will establish my judgment for a light of the peoples.
 | [kjv] | Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.
 | [nwb] | Hearken to me, my people; and give ear to me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.
 | [rsv] | "Listen to me, my people, and give ear to me, my nation; for a law will go forth from me, and my justice for a light to the peoples.
 | [web] | Attend to me, my people; and give ear to me, my nation: for a law shall go forth from me, and I will establish my justice for a light of the peoples.
 | [ylt] | Attend unto Me, O My people, And, O My nation, unto Me give ear. For a law from Me goeth out, And My judgment to the light, Peoples I do cause to rest.
 | [bbe] | Give attention to me, O my people; and give ear to me, O my nation; for teaching will go out from me, and the knowledge of the true God will be a light to the peoples.
51:5 | [cbgb] | 我的公义临近，我的救恩发出，我的膀臂要审判万民。海岛都要等候我，倚赖我的膀臂。 < | >
 | [niv] | My righteousness draws near speedily, my salvation is on the way, and my arm will bring justice to the nations. The islands will look to me and wait in hope for my arm.
 | [asv] | My righteousness is near, my salvation is gone forth, and mine arms shall judge the peoples; the isles shall wait for me, and on mine arm shall they trust.
 | [jnd] | My righteousness is near, my salvation is gone forth, and mine arms shall judge the peoples: the isles shall wait for me, and in mine arm shall they trust.
 | [kjv] | My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.
 | [nwb] | My righteousness near; my salvation is gone forth, and my arms shall judge the people; the isles shall wait upon me, and on my arm shall they trust.
 | [rsv] | My deliverance draws near speedily, my salvation has gone forth, and my arms will rule the peoples; the coastlands wait for me, and for my arm they hope.
 | [web] | My righteousness is near, my salvation is gone forth, and my arms shall judge the peoples; the isles shall wait for me, and on my arm shall they trust.
 | [ylt] | Near My righteousness, Gone out hath My salvation and Mine arms, Peoples they judge, on Me isles do wait, Yea, on Mine arm they do wait with hope.
 | [bbe] | Suddenly will my righteousness come near, and my salvation will be shining out like the light; the sea-lands will be waiting for me, and they will put their hope in my strong arm.
51:6 | [cbgb] | 你们要向天举目，观看下地。因为天必像烟云消散，地必如衣服渐渐旧了。其上的居民，也要如此死亡。（如此死亡或作像蠓虫死亡）惟有我的救恩永远长存，我的公义也不废掉。 < | >
 | [niv] | Lift up your eyes to the heavens, look at the earth beneath; the heavens will vanish like smoke, the earth will wear out like a garment and its inhabitants die like flies. But my salvation will last forever, my righteousness will never fail.
 | [asv] | Lift up your eyes to the heavens, and look upon the earth beneath; for the heavens shall vanish away like smoke, and the earth shall wax old like a garment; and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
 | [jnd] | Lift up your eyes to the heavens, and look on the earth beneath: for the heavens shall vanish away like smoke, and the earth shall grow old like a garment, and they that dwell therein shall die in like manner; but my salvation shall be for ever, and my righteousness shall not be abolished.
 | [kjv] | Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
 | [nwb] | Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall become old like a garment, and its inhabitants shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
 | [rsv] | Lift up your eyes to the heavens, and look at the earth beneath; for the heavens will vanish like smoke, the earth will wear out like a garment, and they who dwell in it will die like gnats; but my salvation will be for ever, and my deliverance will never be ended.
 | [web] | Lift up your eyes to the heavens, and look on the earth beneath; for the heavens shall vanish away like smoke, and the earth shall wax old like a garment; and those who dwell therein shall die in like manner: but my salvation shall be forever, and my righteousness shall not be abolished.
 | [ylt] | Lift ye up to the heavens your eyes, And look attentively unto the earth beneath, For the heavens as smoke have vanished, And the earth as a garment weareth out, And its inhabitants as gnats do die, And My salvation is to the age, And My righteousness is not broken.
 | [bbe] | Let your eyes be lifted up to the heavens, and turned to the earth which is under them: for the heavens will go in flight like smoke, and the earth will become old like a coat, and its people will come to destruction like insects: but my salvation will be for ever, and my righteousness will not come to an end.
51:7 | [cbgb] | 知道公义，将我训诲存在心中的民，要听我言不要怕人的辱骂，也不要因人的毁谤惊惶。 < | >
 | [niv] | "Hear me, you who know what is right, you people who have my law in your hearts: Do not fear the reproach of men or be terrified by their insults.
 | [asv] | Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye dismayed at their revilings.
 | [jnd] | Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear not the reproach of men, and be not afraid of their revilings.
 | [kjv] | Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.
 | [nwb] | Hearken to me, ye that know righteousness, the people in whose heart my law; fear ye not the reproach of men, neither be ye afraid of their revilings.
 | [rsv] | "Hearken to me, you who know righteousness, the people in whose heart is my law; fear not the reproach of men, and be not dismayed at their revilings.
 | [web] | Listen to me, you who know righteousness, the people in whose heart is my law; don't you fear the reproach of men, neither be you dismayed at their insults.
 | [ylt] | Hearken unto Me, ye who know righteousness, A people, in whose heart My law, Fear ye not the reproach of men, And for their reviling be not affrighted,
 | [bbe] | Give ear to me, you who have knowledge of righteousness, in whose heart is my law; have no fear of the evil words of men, and give no thought to their curses.
51:8 | [cbgb] | 因为蛀虫必咬他们，好像咬衣服，虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。 < | >
 | [niv] | For the moth will eat them up like a garment; the worm will devour them like wool. But my righteousness will last forever, my salvation through all generations."
 | [asv] | For the moth shall eat them up like a garment, and the worm shall eat them like wool; but my righteousness shall be for ever, and my salvation unto all generations.
 | [jnd] | For the moth shall eat them up like a garment, and the worm shall eat them like wool; but my righteousness shall be for ever, and my salvation from generation to generation.
 | [kjv] | For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.
 | [nwb] | For the moth shall eat them like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.
 | [rsv] | For the moth will eat them up like a garment, and the worm will eat them like wool; but my deliverance will be for ever, and my salvation to all generations."
 | [web] | For the moth shall eat them up like a garment, and the worm shall eat them like wool; but my righteousness shall be forever, and my salvation to all generations.
 | [ylt] | For as a garment eat them doth a moth, And as wool eat them doth a worm, And My righteousness is to the age, And My salvation to all generations.
 | [bbe] | For like a coat they will be food for the insect, the worm will make a meal of them like wool: but my righteousness will be for ever, and my salvation to all generations.
51:9 | [cbgb] | 耶和华的膀臂阿，兴起，兴起，以能力为衣穿上，像古时的年日，上古的世代兴起一样。从前砍碎拉哈伯，刺透大鱼的，不是你麽？ < | >
 | [niv] | Awake, awake! Clothe yourself with strength, O arm of the LORD; awake, as in days gone by, as in generations of old. Was it not you who cut Rahab to pieces, who pierced that monster through?
 | [asv] | Awake, awake, put on strength, O arm of Jehovah; awake, as in the days of old, the generations of ancient times. Is it not thou that didst cut Rahab in pieces, that didst pierce the monster?
 | [jnd] | Awake, awake, put on strength, O arm of Jehovah; awake, as in the days of old, the generations of passed ages. Is it not thou that hath hewn Rahab in pieces, pierced the monster?
 | [kjv] | Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?
 | [nwb] | Awake, awake, put on thy strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. thou not that which hath cut Rahab, wounded the dragon?
 | [rsv] | Awake, awake, put on strength, O arm of the LORD; awake, as in days of old, the generations of long ago. Was it not thou that didst cut Rahab in pieces, that didst pierce the dragon?
 | [web] | Awake, awake, put on strength, arm of Yahweh; awake, as in the days of old, the generations of ancient times. Isn't it you who did cut Rahab in pieces, who pierced the monster?
 | [ylt] | Awake, awake, put on strength, O arm of Jehovah, Awake, as days of old, generations of the ages, Art not Thou it that is hewing down Rahab, Piercing a dragon!
 | [bbe] | Awake! awake! put on strength, O arm of the Lord, awake! as in the old days, in the generations long past. Was it not by you that Rahab was cut in two, and the dragon Wounded?
51:10 | [cbgb] | 使海与深渊的水乾涸，使海的深处变为赎民经过之路的，不是你麽？ < | >
 | [niv] | Was it not you who dried up the sea, the waters of the great deep, who made a road in the depths of the sea so that the redeemed might cross over?
 | [asv] | Is it not thou that driedst up the sea, the waters of the great deep; that madest the depths of the sea a way for the redeemed to pass over?
 | [jnd] | Is it not thou that dried up the sea, the waters of the great deep; that made the depths of the sea a way for the redeemed to pass over?
 | [kjv] | Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?
 | [nwb] | thou not that which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?
 | [rsv] | Was it not thou that didst dry up the sea, the waters of the great deep; that didst make the depths of the sea a way for the redeemed to pass over?
 | [web] | Isn't it you who dried up the sea, the waters of the great deep; who made the depths of the sea a way for the redeemed to pass over?
 | [ylt] | Art not Thou it that is drying up a sea, Waters of a great deep? That hath made deep places of a sea A way for the passing of the redeemed?
 | [bbe] | Did you not make the sea dry, the waters of the great deep? did you not make the deep waters of the sea a way for the Lord's people to go through?
51:11 | [cbgb] | 耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。 < | >
 | [niv] | The ransomed of the LORD will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.
 | [asv] | And the ransomed of Jehovah shall return, and come with singing unto Zion; and everlasting joy shall be upon their heads: they shall obtain gladness and joy; and sorrow and sighing shall flee away.
 | [jnd] | So the ransomed of Jehovah shall return, and come to Zion with singing; and everlasting joy shall be upon their heads: they shall obtain gladness and joy; sorrow and sighing shall flee away.
 | [kjv] | Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.
 | [nwb] | Therefore the redeemed of the LORD shall return, and come with singing to Zion; and everlasting joy upon their head: they shall obtain gladness and joy; sorrow and mourning shall flee away.
 | [rsv] | And the ransomed of the LORD shall return, and come to Zion with singing; everlasting joy shall be upon their heads; they shall obtain joy and gladness, and sorrow and sighing shall flee away.
 | [web] | The ransomed of Yahweh shall return, and come with singing to Zion; and everlasting joy shall be on their heads: they shall obtain gladness and joy; sorrow and sighing shall flee away.
 | [ylt] | And the ransomed of Jehovah turn back, And they have come to Zion with singing, And joy age-during on their head, Gladness and joy they attain, Fled away have sorrow and sighing,
 | [bbe] | Those whom the Lord has made free will come back with songs to Zion; and on their heads will be eternal joy: delight and joy will be theirs, and sorrow and sounds of grief will be gone for ever.
51:12 | [cbgb] | 惟有我，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人。 < | >
 | [niv] | "I, even I, am he who comforts you. Who are you that you fear mortal men, the sons of men, who are but grass,
 | [asv] | I, even I, am he that comforteth you: who art thou, that thou art afraid of man that shall die, and of the son of man that shall be made as grass;
 | [jnd] | I, I, am he that comforteth you: who art thou, that thou fearest a man that shall die, and the son of man that shall become as grass;
 | [kjv] | I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;
 | [nwb] | I, I, he that comforteth you: who thou, that thou shouldest be afraid of a man shall die, and of the son of man shall be made grass;
 | [rsv] | "I, I am he that comforts you; who are you that you are afraid of man who dies, of the son of man who is made like grass,
 | [web] | I, even I, am he who comforts you: who are you, that you are afraid of man who shall die, and of the son of man who shall be made as grass;
 | [ylt] | I -- I He -- your comforter, Who thou -- and thou art afraid of man? he dieth! And of the son of man -- grass he is made!
 | [bbe] | I, even I, am your comforter: are you so poor in heart as to be in fear of man who will come to an end, and of the son of man who will be like grass?
51:13 | [cbgb] | 却忘记铺张诸天，立定地基，创造你的耶和华。又因欺压者图谋毁灭要发的暴怒，整天害怕。其实那欺压者的暴怒在那里呢？ < | >
 | [niv] | that you forget the LORD your Maker, who stretched out the heavens and laid the foundations of the earth, that you live in constant terror every day because of the wrath of the oppressor, who is bent on destruction? For where is the wrath of the oppressor?
 | [asv] | and hast forgotten Jehovah thy Maker, that stretched forth the heavens, and laid the foundations of the earth; and fearest continually all the day because of the fury of the oppressor, when he maketh ready to destroy? and where is the fury of the oppressor?
 | [jnd] | and forgettest Jehovah thy Maker, who hath stretched out the heavens, and laid the foundations of the earth; and thou art afraid continually all the day because of the fury of the oppressor, when he prepareth to destroy? And where is the fury of the oppressor?
 | [kjv] | And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?
 | [nwb] | And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where the fury of the oppressor?
 | [rsv] | and have forgotten the LORD, your Maker, who stretched out the heavens and laid the foundations of the earth, and fear continually all the day because of the fury of the oppressor, when he sets himself to destroy? And where is the fury of the oppressor?
 | [web] | and have forgotten Yahweh your Maker, who stretched forth the heavens, and laid the foundations of the earth; and fear continually all the day because of the fury of the oppressor, when he makes ready to destroy? and where is the fury of the oppressor?
 | [ylt] | And thou dost forget Jehovah thy maker, Who is stretching out the heavens, and founding earth, And thou dost fear continually all the day, Because of the fury of the oppressor, As he hath prepared to destroy. And where the fury of the oppressor?
 | [bbe] | And you have given no thought to the Lord your Maker, by whom the heavens were stretched out, and the earth placed on its base; and you went all day in fear of the wrath of the cruel one, when he was making ready for your destruction. And where is the wrath of the cruel one?
51:14 | [cbgb] | 被掳去的快得释放，必不死而下坑。他的食物，也不致缺乏。 < | >
 | [niv] | The cowering prisoners will soon be set free; they will not die in their dungeon, nor will they lack bread.
 | [asv] | The captive exile shall speedily be loosed; and he shall not die and go down into the pit, neither shall his bread fail.
 | [jnd] | He that is bowed down shall speedily be loosed, and he shall not die in the pit, nor shall his bread fail.
 | [kjv] | The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.
 | [nwb] | The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.
 | [rsv] | He who is bowed down shall speedily be released; he shall not die and go down to the Pit, neither shall his bread fail.
 | [web] | The captive exile shall speedily be loosed; and he shall not die into the pit, neither shall his bread fail.
 | [ylt] | Hastened hath a wanderer to be loosed, And he doth not die at the pit, And his bread is not lacking.
 | [bbe] | The prisoner, bent under his chain, will quickly be made free, and will not go down into the underworld, and his bread will not come to an end.
51:15 | [cbgb] | 我是耶和华你的 神，搅动大海，使海中的波浪遂訇。万军之耶和华是我的名。 < | >
 | [niv] | For I am the LORD your God, who churns up the sea so that its waves roar-- the LORD Almighty is his name.
 | [asv] | For I am Jehovah thy God, who stirreth up the sea, so that the waves thereof roar: Jehovah of hosts is his name.
 | [jnd] | And I am Jehovah thy God, who raiseth the sea, so that its waves roar: Jehovah of hosts is his name.
 | [kjv] | But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.
 | [nwb] | But I the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts his name.
 | [rsv] | For I am the LORD your God, who stirs up the sea so that its waves roar--the LORD of hosts is his name.
 | [web] | For I am Yahweh your God, who stirs up the sea, so that the waves of it roar: Yahweh of Hosts is his name.
 | [ylt] | And I Jehovah thy God, Quieting the sea, when its billows roar, Jehovah of Hosts His name.
 | [bbe] | For I am the Lord your God, who makes the sea calm when its waves are thundering: the Lord of armies is his name.
51:16 | [cbgb] | 我将我的话传给你，用我的手影哨蔽你，为要栽定诸天，立定地基。又对锡安说，你是我的百姓。 < | >
 | [niv] | I have put my words in your mouth and covered you with the shadow of my hand-- I who set the heavens in place, who laid the foundations of the earth, and who say to Zion, `You are my people.'"
 | [asv] | And I have put my words in thy mouth, and have covered thee in the shadow of my hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
 | [jnd] | And I have put my words in thy mouth, and covered thee with the shadow of my hand, to plant the heavens, and to lay the foundations of the earth, and to say unto Zion, Thou art my people.
 | [kjv] | And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
 | [nwb] | And I have put my words in thy mouth, and have covered thee in the shade of my hand, that I may plant the heavens, and lay the foundations of the earth, and say to Zion, Thou my people.
 | [rsv] | And I have put my words in your mouth, and hid you in the shadow of my hand, stretching out the heavens and laying the foundations of the earth, and saying to Zion, 'You are my people.'"
 | [web] | I have put my words in your mouth, and have covered you in the shadow of my hand, that I may plant the heavens, and lay the foundations of the earth, and tell Zion, You are my people.
 | [ylt] | And I put My words in thy mouth, And with the shadow of My hand have covered thee, To plant the heavens, and to found earth, And to say to Zion, `My people thou.'
 | [bbe] | And I have put my words in your mouth, covering you with the shade of my hand, stretching out the heavens, and placing the earth on its base, and saying to Zion, You are my people.
51:17 | [cbgb] | 耶路撒冷阿，兴起，兴起，站起来。你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。 < | >
 | [niv] | Awake, awake! Rise up, O Jerusalem, you who have drunk from the hand of the LORD the cup of his wrath, you who have drained to its dregs the goblet that makes men stagger.
 | [asv] | Awake, awake, stand up, O Jerusalem, that hast drunk at the hand of Jehovah the cup of his wrath; thou hast drunken the bowl of the cup of staggering, and drained it.
 | [jnd] | Arouse thyself, arouse thyself, stand up, Jerusalem, which hast drunk at the hand of Jehovah the cup of his fury. Thou hast drunk, hast drained out the goblet-cup of bewilderment:
 | [kjv] | Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.
 | [nwb] | Awake, awake, stand up, O Jerusalem, which hast drank at the hand of the LORD the cup of his fury; thou hast drank the dregs of the cup of trembling, wrung out.
 | [rsv] | Rouse yourself, rouse yourself, stand up, O Jerusalem, you who have drunk at the hand of the LORD the cup of his wrath, who have drunk to the dregs the bowl of staggering.
 | [web] | Awake, awake, stand up, Jerusalem, that have drunk at the hand of Yahweh the cup of his wrath; you have drunken the bowl of the cup of staggering, and drained it.
 | [ylt] | Stir thyself, stir thyself, rise, Jerusalem, Who hast drunk from the hand of Jehovah The cup of His fury, The goblet, the cup of trembling, thou hast drunk, Thou hast wrung out.
 | [bbe] | Awake! awake! up! O Jerusalem, you who have taken from the Lord's hand the cup of his wrath; tasting in full measure the wine which overcomes.
51:18 | [cbgb] | 他所生育的诸子中没有一个引导他的。他所养大的诸子中没有一个搀扶他的。 < | >
 | [niv] | Of all the sons she bore there was none to guide her; of all the sons she reared there was none to take her by the hand.
 | [asv] | There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand among all the sons that she hath brought up.
 | [jnd] | -- there is none to guide her among all the children that she hath brought forth; neither is there any to take her by the hand of all the children that she hath brought up.
 | [kjv] | There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.
 | [nwb] | none to guide her among all the sons she hath brought forth; neither that taketh her by the hand of all the sons she hath brought up.
 | [rsv] | There is none to guide her among all the sons she has borne; there is none to take her by the hand among all the sons she has brought up.
 | [web] | There is none to guide her among all the sons whom she has brought forth; neither is there any who takes her by the hand among all the sons who she has brought up.
 | [ylt] | There is not a leader to her Out of all the sons she hath borne, And there is none laying hold on her hand Out of all the sons she hath nourished.
 | [bbe] | She has no one among all her children to be her guide; not one of the sons she has taken care of takes her by the hand.
51:19 | [cbgb] | 荒凉，毁灭，饥荒，刀兵，这几样临到你，谁为你举哀。我如何能安慰你呢？ < | >
 | [niv] | These double calamities have come upon you-- who can comfort you?-- ruin and destruction, famine and sword-- who can console you?
 | [asv] | These two things are befallen thee, who shall bemoan thee? desolation and destruction, and the famine and the sword; how shall I comfort thee?
 | [jnd] | These two are come unto thee; who will bemoan thee? -- desolation and destruction, and famine and sword: how shall I comfort thee?
 | [kjv] | These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?
 | [nwb] | These two have come to thee; who shall be sorry for thee? desolation, and destruction, and famine, and the sword: by whom shall I comfort thee?
 | [rsv] | These two things have befallen you--who will condole with you? --devastation and destruction, famine and sword; who will comfort you?
 | [web] | These two things are befallen you, who shall bemoan you? desolation and destruction, and the famine and the sword; how shall I comfort you?
 | [ylt] | These two are meeting thee, who is moved for thee? Spoiling and destruction -- Famine and sword, who -- I comfort thee?
 | [bbe] | These two things have come on you; who will be weeping for you? wasting and destruction; death from need of food, and from the sword; how may you be comforted?
51:20 | [cbgb] | 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中。都满了耶和华的忿怒，你 神的斥责。 < | >
 | [niv] | Your sons have fainted; they lie at the head of every street, like antelope caught in a net. They are filled with the wrath of the LORD and the rebuke of your God.
 | [asv] | Thy sons have fainted, they lie at the head of all the streets, as an antelope in a net; they are full of the wrath of Jehovah, the rebuke of thy God.
 | [jnd] | Thy children have fainted, they lie at the head of all the streets, as an oryx in a net: they are full of the fury of Jehovah, the rebuke of thy God.
 | [kjv] | Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.
 | [nwb] | Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.
 | [rsv] | Your sons have fainted, they lie at the head of every street like an antelope in a net; they are full of the wrath of the LORD, the rebuke of your God.
 | [web] | Your sons have fainted, they lie at the head of all the streets, as an antelope in a net; they are full of the wrath of Yahweh, the rebuke of your God.
 | [ylt] | Thy sons have been wrapt up, they have lain down, At the head of all out places, as a wild ox a net, They are full of the fury of Jehovah, The rebuke of Thy God.
 | [bbe] | Your sons are overcome, like a roe in a net; they are full of the wrath of the Lord, the punishment of your God.
51:21 | [cbgb] | 因此，你这困苦却非因酒而醉的，要听我言。 < | >
 | [niv] | Therefore hear this, you afflicted one, made drunk, but not with wine.
 | [asv] | Therefore hear now this, thou afflicted, and drunken, but now with wine:
 | [jnd] | Therefore hear now this, thou afflicted, and drunken, but not with wine:
 | [kjv] | Therefore hear now this, thou afflicted, and drunken, but not with wine:
 | [nwb] | Therefore hear now this, thou afflicted, and drunken, but not with wine:
 | [rsv] | Therefore hear this, you who are afflicted, who are drunk, but not with wine:
 | [web] | Therefore hear now this, you afflicted, and drunken, but now with wine:
 | [ylt] | Therefore, hear, I pray thee, this, O afflicted and drunken one, and not with wine,
 | [bbe] | So now give ear to this, you who are troubled and overcome, but not with wine:
51:22 | [cbgb] | 你的主耶和华，就是为他百姓辨屈的 神，如此说，看哪，我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来。你必不至再喝。 < | >
 | [niv] | This is what your Sovereign LORD says, your God, who defends his people: "See, I have taken out of your hand the cup that made you stagger; from that cup, the goblet of my wrath, you will never drink again.
 | [asv] | Thus saith thy Lord Jehovah, and thy God that pleadeth the cause of his people, Behold, I have taken out of thy hand the cup of staggering, even the bowl of the cup of my wrath; thou shalt no more drink it again:
 | [jnd] | thus saith thy Lord, Jehovah, and thy God, who pleadeth the cause of his people, Behold, I take out of thy hand the cup of bewilderment, the goblet-cup of my fury; thou shalt no more drink it again:
 | [kjv] | Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:
 | [nwb] | Thus saith thy Lord Jehovah, and thy God pleadeth the cause of his people, Behold, I have taken out of thy hand the cup of trembling, the dregs of the cup of my fury; thou shalt no more drink it again:
 | [rsv] | Thus says your Lord, the LORD, your God who pleads the cause of his people: "Behold, I have taken from your hand the cup of staggering; the bowl of my wrath you shall drink no more;
 | [web] | Thus says your Lord Yahweh, and your God who pleads the cause of his people, Behold, I have taken out of your hand the cup of staggering, even the bowl of the cup of my wrath; you shall no more drink it again:
 | [ylt] | Thus said thy Lord Jehovah, and thy God, He pleadeth his people: `Lo, I have taken out of thy hand the cup of trembling, The goblet, the cup of My fury, Thou dost not add to drink it any more.
 | [bbe] | This is the word of the Lord your master, even your God who takes up the cause of his people: See, I have taken out of your hand the cup which overcomes, even the cup of my wrath; it will not again be given to you:
51:23 | [cbgb] | 我必将这杯，递在苦待你的人手中。他们曾对你说，你屈身，由我们践踏过去吧。你便以背为地，好像街市，任人经过。 <
 | [niv] | I will put it into the hands of your tormentors, who said to you, `Fall prostrate that we may walk over you.' And you made your back like the ground, like a street to be walked over."
 | [asv] | and I will put it into the hand of them that afflict thee, that have said to thy soul, Bow down, that we may go over; and thou hast laid thy back as the ground, and as the street, to them that go over.
 | [jnd] | and I will put it into the hand of them that afflict thee; who have said to thy soul, Bow down, that we may go over; and thou hast laid thy body as the ground, and as the street to them that went over.
 | [kjv] | But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.
 | [nwb] | But I will put it into the hand of them that afflict thee; who have said to thy soul, Prostrate thyself, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.
 | [rsv] | and I will put it into the hand of your tormentors, who have said to you, 'Bow down, that we may pass over'; and you have made your back like the ground and like the street for them to pass over."
 | [web] | and I will put it into the hand of those who afflict you, who have said to your soul, Bow down, that we may go over; and you have laid your back as the ground, and as the street, to those who go over.
 | [ylt] | And I have put it into the hand of those afflicting thee, Who have said to thy soul, Bow down, and we pass over, And thou makest as the earth thy body, And as the street to those passing by!'
 | [bbe] | And I will put it into the hand of your cruel masters, and of those whose yoke has been hard on you; who have said to your soul, Down on your face! so that we may go over you: and you have given your backs like the earth, even like the street, for them to go over.


Interlinear Bible:Isaiah 52

 以赛亚书 Isaiah 52 << || >>
52:1 | [cbgb] | 锡安哪，兴起，兴起，披上你的能力。圣城耶路撒冷阿，穿上你华美的衣服。因为从今以后，未受割礼不洁净的，必不再进入你中间。 >
 | [niv] | Awake, awake, O Zion, clothe yourself with strength. Put on your garments of splendor, O Jerusalem, the holy city. The uncircumcised and defiled will not enter you again.
 | [asv] | Awake, awake, put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
 | [jnd] | Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
 | [kjv] | Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
 | [nwb] | Awake, awake, put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
 | [rsv] | Awake, awake, put on your strength, O Zion; put on your beautiful garments, O Jerusalem, the holy city; for there shall no more come into you the uncircumcised and the unclean.
 | [web] | . Awake, awake, put on your strength, Zion; put on your beautiful garments, Jerusalem, the holy city: for henceforth there shall no more come into you the uncircumcised and the unclean.
 | [ylt] | Awake, awake, put on thy strength, O Zion, Put on the garments of thy beauty, Jerusalem -- the Holy City; For enter no more into thee again, Do the uncircumcised and unclean.
 | [bbe] | Awake! awake! put on your strength, O Zion; put on your beautiful robes, O Jerusalem, the holy town: for from now there will never again come into you the unclean and those without circumcision.
52:2 | [cbgb] | 耶路撒冷阿，要抖下尘土。起来坐在位上。锡安被掳的居民哪，（居民原文作女子）要解开你颈项的锁链。 < | >
 | [niv] | Shake off your dust; rise up, sit enthroned, O Jerusalem. Free yourself from the chains on your neck, O captive Daughter of Zion.
 | [asv] | Shake thyself from the dust; arise, sit on thy throne, O Jerusalem: loose thyself from the bonds of thy neck, O captive daughter of Zion.
 | [jnd] | Shake thyself from the dust; arise, sit down, Jerusalem: loose thyself from the bands of thy neck, captive daughter of Zion.
 | [kjv] | Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.
 | [nwb] | Shake thyself from the dust; arise, sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.
 | [rsv] | Shake yourself from the dust, arise, O captive Jerusalem; loose the bonds from your neck, O captive daughter of Zion.
 | [web] | Shake yourself from the dust; arise, sit , Jerusalem: loose yourself from the bonds of your neck, captive daughter of Zion.
 | [ylt] | Shake thyself from dust, arise, sit, O Jerusalem, Bands of thy neck have loosed themselves, O captive, daughter of Zion.
 | [bbe] | Make yourself clean from the dust; up! and take the seat of your power, O Jerusalem: the bands of your neck are loose, O prisoned daughter of Zion.
52:3 | [cbgb] | 耶和华如此说，你们是无价被卖的，也必无银被赎。 < | >
 | [niv] | For this is what the LORD says: "You were sold for nothing, and without money you will be redeemed."
 | [asv] | For thus saith Jehovah, Ye were sold for nought; and ye shall be redeemed without money.
 | [jnd] | For thus saith Jehovah: Ye have sold yourselves for nought, and ye shall be redeemed without money.
 | [kjv] | For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.
 | [nwb] | For thus saith the LORD, Ye have sold yourselves for naught; and ye shall be redeemed without money.
 | [rsv] | For thus says the LORD: "You were sold for nothing, and you shall be redeemed without money.
 | [web] | For thus says Yahweh, You were sold for nothing; and you shall be redeemed without money.
 | [ylt] | For thus said Jehovah: `For nought ye have been sold, And not by money are ye redeemed.'
 | [bbe] | For the Lord says, You were given for nothing, and you will be made free without price.
52:4 | [cbgb] | 主耶和华如此说，起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。 < | >
 | [niv] | For this is what the Sovereign LORD says: "At first my people went down to Egypt to live; lately, Assyria has oppressed them.
 | [asv] | For thus saith the Lord Jehovah, My people went down at the first into Egypt to sojourn there: and the Assyrian hath oppressed them without cause.
 | [jnd] | For thus saith the Lord Jehovah: My people went down at the first into Egypt to sojourn there, and Assyria oppressed them without cause;
 | [kjv] | For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.
 | [nwb] | For thus saith the Lord GOD, My people went down formerly into Egypt to sojourn there; and the Assyrian oppressed them without cause.
 | [rsv] | For thus says the Lord GOD: My people went down at the first into Egypt to sojourn there, and the Assyrian oppressed them for nothing.
 | [web] | For thus says the Lord Yahweh, My people went down at the first into Egypt to sojourn there: and the Assyrian has oppressed them without cause.
 | [ylt] | For thus said the Lord Jehovah: `To Egypt My people went down at first to sojourn there, And Asshur -- for nought he hath oppressed it.
 | [bbe] | For the Lord God says, My people went down at first into Egypt, to get a place for themselves there: and the Assyrian put a cruel yoke on them without cause.
52:5 | [cbgb] | 耶和华说，我的百姓既是无价被掳去，如今我在这里作什么呢？耶和华说，辖制他们的人呼叫，我的名整天受亵渎 < | >
 | [niv] | "And now what do I have here?" declares the LORD. "For my people have been taken away for nothing, and those who rule them mock, " declares the LORD. "And all day long my name is constantly blasphemed.
 | [asv] | Now therefore, what do I here, saith Jehovah, seeing that my people is taken away for nought? they that rule over them do howl, saith Jehovah, and my name continually all the day is blasphemed.
 | [jnd] | and now, what have I here, saith Jehovah, that my people hath been taken away for nought? They that rule over them make them to howl, saith Jehovah; and continually all the day is my name scorned.
 | [kjv] | Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.
 | [nwb] | Now therefore, what have I here, saith the LORD, that my people is taken away for naught? they that rule over them make them to howl, saith the LORD; and my name continually every day blasphemed.
 | [rsv] | Now therefore what have I here, says the LORD, seeing that my people are taken away for nothing? Their rulers wail, says the LORD, and continually all the day my name is despised.
 | [web] | Now therefore, what do I here, says Yahweh, seeing that my people is taken away for nothing? those who rule over them do howl, says Yahweh, and my name continually all the day is blasphemed.
 | [ylt] | And now, what -- to Me here, An affirmation of Jehovah, That taken is My people for nought? Its rulers cause howling, -- an affirmation of Jehovah, And continually all the day My name is despised.
 | [bbe] | Now then, what have I here? says the Lord, for my people are taken away without cause; they are made waste and give cries of sorrow, says the Lord, and all the day the nations put shame on my name.
52:6 | [cbgb] | 所以我的百姓必知道我的名。到那日他们必知道说这话的就是我，看哪，是我。 < | >
 | [niv] | Therefore my people will know my name; therefore in that day they will know that it is I who foretold it. Yes, it is I."
 | [asv] | Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak; behold, it is I.
 | [jnd] | Therefore my people shall know my name; therefore in that day that I HE, that saith, Here am I.
 | [kjv] | Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.
 | [nwb] | Therefore my people shall know my name: therefore in that day that I he that doth speak: behold, I.
 | [rsv] | Therefore my people shall know my name; therefore in that day they shall know that it is I who speak; here am I."
 | [web] | Therefore my people shall know my name: therefore in that day that I am he who does speak; behold, it is I.
 | [ylt] | Therefore doth My people know My name, Therefore, in that day, Surely I He who is speaking, behold Me.'
 | [bbe] | For this cause I will make my name clear to my people; in that day they will be certain that it is my word which comes to them; see, here am I.
52:7 | [cbgb] | 那报佳音，传平安，报好信，传救恩的，对锡安说，你的 神作王了。这人的脚登山何等佳美。 < | >
 | [niv] | How beautiful on the mountains are the feet of those who bring good news, who proclaim peace, who bring good tidings, who proclaim salvation, who say to Zion, "Your God reigns!"
 | [asv] | How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace, that bringeth good tidings of good, that publisheth salvation, that saith unto Zion, Thy God reigneth!
 | [jnd] | How beautiful upon the mountains are the feet of him that announceth glad tidings, that publisheth peace; that announceth glad tidings of good, that publisheth salvation, that saith unto Zion, Thy God reigneth!
 | [kjv] | How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!
 | [nwb] | How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith to Zion, Thy God reigneth!
 | [rsv] | How beautiful upon the mountains are the feet of him who brings good tidings, who publishes peace, who brings good tidings of good, who publishes salvation, who says to Zion, "Your God reigns."
 | [web] | How beautiful on the mountains are the feet of him who brings good news, who publishes peace, who brings good news of good, who publishes salvation, who says to Zion, Your God reigns!
 | [ylt] | How comely on the mountains, Have been the feet of one proclaiming tidings, Sounding peace, proclaiming good tidings, Sounding salvation, Saying to Zion, `Reigned hath thy God.'
 | [bbe] | How beautiful on the mountains are the feet of him who comes with good news, who gives word of peace, saying that salvation is near; who says to Zion, Your God is ruling!
52:8 | [cbgb] | 听阿，你守望之人的声音。他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。 < | >
 | [niv] | Listen! Your watchmen lift up their voices; together they shout for joy. When the LORD returns to Zion, they will see it with their own eyes.
 | [asv] | The voice of thy watchmen! they lift up the voice, together do they sing; for they shall see eye to eye, when Jehovah returneth to Zion.
 | [jnd] | -- The voice of thy watchmen, they lift up the voice, they sing aloud together; for they shall see eye to eye, when Jehovah shall bring again Zion.
 | [kjv] | Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.
 | [nwb] | Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.
 | [rsv] | Hark, your watchmen lift up their voice, together they sing for joy; for eye to eye they see the return of the LORD to Zion.
 | [web] | The voice of your watchmen! they lift up the voice, together do they sing; for they shall see eye to eye, when Yahweh returns to Zion.
 | [ylt] | The voice of thy watchmen! They have lifted up the voice, together they cry aloud, Because eye to eye they see, in Jehovah's turning back Zion.
 | [bbe] | The voice of your watchmen! their voices are loud in song together; for they will see him, eye to eye, when the Lord comes back to Zion.
52:9 | [cbgb] | 耶路撒冷的荒场阿，要发起欢声，一同歌唱。因为耶和华安慰了他的百姓。救赎了耶路撒冷。 < | >
 | [niv] | Burst into songs of joy together, you ruins of Jerusalem, for the LORD has comforted his people, he has redeemed Jerusalem.
 | [asv] | Break forth into joy, sing together, ye waste places of Jerusalem; for Jehovah hath comforted his people, he hath redeemed Jerusalem.
 | [jnd] | Break forth, sing aloud together, waste places of Jerusalem; for Jehovah comforteth his people, he hath redeemed Jerusalem.
 | [kjv] | Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.
 | [nwb] | Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.
 | [rsv] | Break forth together into singing, you waste places of Jerusalem; for the LORD has comforted his people, he has redeemed Jerusalem.
 | [web] | Break forth into joy, sing together, you waste places of Jerusalem; for Yahweh has comforted his people, he has redeemed Jerusalem.
 | [ylt] | Break forth, sing together, O wastes of Jerusalem, For Jehovah hath comforted His people, He hath redeemed Jerusalem.
 | [bbe] | Give sounds of joy, make melody together, waste places of Jerusalem: for the Lord has given comfort to his people, he has taken up the cause of Jerusalem.
52:10 | [cbgb] | 耶和华在万国眼前露出圣臂。地极的人都看见我们 神的救恩了。 < | >
 | [niv] | The LORD will lay bare his holy arm in the sight of all the nations, and all the ends of the earth will see the salvation of our God.
 | [asv] | Jehovah hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth have seen the salvation of our God.
 | [jnd] | Jehovah hath made bare his holy arm in the sight of all the nations; and all the ends of the earth shall see the salvation of our God.
 | [kjv] | The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.
 | [nwb] | The LORD hath made bare his holy arm in the eyes of all the nations: and all the ends of the earth shall see the salvation of our God.
 | [rsv] | The LORD has bared his holy arm before the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.
 | [web] | Yahweh has made bare his holy arm in the eyes of all the nations; and all the ends of the earth have seen the salvation of our God.
 | [ylt] | Jehovah hath made bare His holy arm Before the eyes of all the nations, And seen have all the ends of the earth, The salvation of our God.
 | [bbe] | The Lord has let his holy arm be seen by the eyes of all nations; and all the ends of the earth will see the salvation of our God.
52:11 | [cbgb] | 你们离开吧，离开吧，从巴比伦出来，不要沾不洁净的物。要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。 < | >
 | [niv] | Depart, depart, go out from there! Touch no unclean thing! Come out from it and be pure, you who carry the vessels of the LORD.
 | [asv] | Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; cleanse yourselves, ye that bear the vessels of Jehovah.
 | [jnd] | -- Depart, depart, go out from thence, touch not what is unclean; go out of the midst of her, be ye clean, that bear the vessels of Jehovah.
 | [kjv] | Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.
 | [nwb] | Depart ye, depart ye, go ye out from thence, touch no unclean ; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.
 | [rsv] | Depart, depart, go out thence, touch no unclean thing; go out from the midst of her, purify yourselves, you who bear the vessels of the LORD.
 | [web] | Depart you, depart you, go you out from there, touch no unclean thing; go you out of the midst of her; cleanse yourselves, you who bear the vessels of Yahweh.
 | [ylt] | Turn aside, turn aside, go out thence, The unclean touch not, go out from her midst, Be ye pure, who are bearing the weapons of Jehovah.
 | [bbe] | Away! away! go out from there, touching no unclean thing; go out from among her; be clean, you who take up the vessels of the Lord.
52:12 | [cbgb] | 你们出来必不至急忙，也不至奔逃。因为耶和华必在你们前头行。以色列的 神必作你们的后盾。 < | >
 | [niv] | But you will not leave in haste or go in flight; for the LORD will go before you, the God of Israel will be your rear guard.
 | [asv] | For ye shall not go out in haste, neither shall ye go by flight: for Jehovah will go before you; and the God of Israel will be your rearward.
 | [jnd] | For ye shall not go out with haste, nor go by flight; for Jehovah will go before you, and the God of Israel will be your rear-guard.
 | [kjv] | For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.
 | [nwb] | For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel your rear-ward.
 | [rsv] | For you shall not go out in haste, and you shall not go in flight, for the LORD will go before you, and the God of Israel will be your rear guard.
 | [web] | For you shall not go out in haste, neither shall you go by flight: for Yahweh will go before you; and the God of Israel will be your rearward.
 | [ylt] | For not in haste do ye go out, Yea, with flight ye go not on, For going before you Jehovah, And gathering you the God of Israel!
 | [bbe] | For you will not go out suddenly, and you will not go in flight: for the Lord will go before you, and the God of Israel will come after you to keep you.
52:13 | [cbgb] | 我的仆人行事必有智慧，（或作行事通达）必被高举上升，且成为至高。 < | >
 | [niv] | See, my servant will act wisely ; he will be raised and lifted up and highly exalted.
 | [asv] | Behold, my servant shall deal wisely, he shall be exalted and lifted up, and shall be very high.
 | [jnd] | Behold, my servant shall deal prudently; he shall be exalted and be lifted up, and be very high.
 | [kjv] | Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.
 | [nwb] | Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.
 | [rsv] | Behold, my servant shall prosper, he shall be exalted and lifted up, and shall be very high.
 | [web] | Behold, my servant shall deal wisely, he shall be exalted and lifted up, and shall be very high.
 | [ylt] | Lo, My servant doth act wisely, He is high, and hath been lifted up, And hath been very high.
 | [bbe] | See, my servant will do well in his undertakings, he will be honoured, and lifted up, and be very high.
52:14 | [cbgb] | 许多人因他（原文作你）惊奇，（他的面貌比别人憔悴，他的形容比世人枯槁） < | >
 | [niv] | Just as there were many who were appalled at him -- his appearance was so disfigured beyond that of any man and his form marred beyond human likeness--
 | [asv] | Like as many were astonished at thee (his visage was so marred more than any man, and his form more than the sons of men),
 | [jnd] | As many were astonished at thee -- his visage was so marred more than any man, and his form more than the children of men
 | [kjv] | As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:
 | [nwb] | As many were astonished at thee; his visage was so marred more than any man, and his form more than the sons of men:
 | [rsv] | As many were astonished at him--his appearance was so marred, beyond human semblance, and his form beyond that of the sons of men--
 | [web] | Like as many were astonished at you (his visage was so marred more than any man, and his form more than the sons of men),
 | [ylt] | As astonished at thee have been many, (So marred by man his appearance, And his form by sons of men.)
 | [bbe] | As peoples were surprised at him, And his face was not beautiful, so as to be desired: his face was so changed by disease as to be unlike that of a man, and his form was no longer that of the sons of men.
52:15 | [cbgb] | 这样，他必洗净（或作鼓励）许多国民。君王要向他闭口。因所未曾传与他们的，他们必看见。未曾听见的，他们要明白。 <
 | [niv] | so will he sprinkle many nations, and kings will shut their mouths because of him. For what they were not told, they will see, and what they have not heard, they will understand.
 | [asv] | so shall he sprinkle many nations; kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they understand.
 | [jnd] | -- so shall he astonish many nations; kings shall shut their mouths at him: for what had not been told them shall they see, and what they had not heard shall they consider.
 | [kjv] | So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.
 | [nwb] | So shall he sprinkle many nations; the kings shall shut their mouths at him: for which had not been told them shall they see; and which they had not heard shall they consider.
 | [rsv] | so shall he startle many nations; kings shall shut their mouths because of him; for that which has not been told them they shall see, and that which they have not heard they shall understand.
 | [web] | so shall he sprinkle many nations; kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they understand.
 | [ylt] | So doth he sprinkle many nations. Concerning him kings shut their mouth, For that which was not recounted to them they have seen, And that which they had not heard they have understood!
 | [bbe] | So will nations give him honour; kings will keep quiet because of him: for what had not been made clear to them they will see; and they will give their minds to what had not come to their ears.


Interlinear Bible:Isaiah 53

 以赛亚书 Isaiah 53 << || >>
53:1 | [cbgb] | 我们所传的，（或作所传与我们的）有谁信呢？耶和华的膀臂向谁显露呢？ >
 | [niv] | Who has believed our message and to whom has the arm of the LORD been revealed?
 | [asv] | Who hath believed our message? and to whom hath the arm of Jehovah been revealed?
 | [jnd] | Who hath believed our report? and to whom hath the arm of Jehovah been revealed?
 | [kjv] | Who hath believed our report? and to whom is the arm of the LORD revealed?
 | [nwb] | Who hath believed our report? and to whom is the arm of the LORD revealed?
 | [rsv] | Who has believed what we have heard? And to whom has the arm of the LORD been revealed?
 | [web] | . Who has believed our message? and to whom has the arm of Yahweh been revealed?
 | [ylt] | Who hath given credence to that which we heard? And the arm of Jehovah, On whom hath it been revealed?
 | [bbe] | Who would have had faith in the word which has come to our ears, and to whom had the arm of the Lord been unveiled?
53:2 | [cbgb] | 他在耶和华面前生长如嫩芽，像根出于乾地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。 < | >
 | [niv] | He grew up before him like a tender shoot, and like a root out of dry ground. He had no beauty or majesty to attract us to him, nothing in his appearance that we should desire him.
 | [asv] | For he grew up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we see him, there is no beauty that we should desire him.
 | [jnd] | For he shall grow up before him as a tender sapling, and as a root out of dry ground: he hath no form nor lordliness, and when we see him, there is no beauty that we should desire him.
 | [kjv] | For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.
 | [nwb] | For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, no beauty that we should desire him.
 | [rsv] | For he grew up before him like a young plant, and like a root out of dry ground; he had no form or comeliness that we should look at him, and no beauty that we should desire him.
 | [web] | For he grew up before him as a tender plant, and as a root out of a dry ground: he has no form nor comeliness; and when we see him, there is no beauty that we should desire him.
 | [ylt] | Yea, he cometh up as a tender plant before Him, And as a root out of a dry land, He hath no form, nor honour, when we observe him, Nor appearance, when we desire him.
 | [bbe] | For his growth was like that of a delicate plant before him, and like a root out of a dry place: he had no grace of form, to give us pleasure;
53:3 | [cbgb] | 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视， 好像被人掩面不看的一样。我们也不尊重他。 < | >
 | [niv] | He was despised and rejected by men, a man of sorrows, and familiar with suffering. Like one from whom men hide their faces he was despised, and we esteemed him not.
 | [asv] | He was despised, and rejected of men; a man of sorrows, and acquainted with grief: and as one from whom men hide their face he was despised; and we esteemed him not.
 | [jnd] | He is despised and left alone of men; a man of sorrows, and acquainted with grief, and like one from whom hide their faces; -- despised, and we esteemed him not.
 | [kjv] | He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.
 | [nwb] | He is despised and rejected by men; a man of sorrows, and acquainted with grief: and we hid as it were faces from him; he was despised, and we esteemed him not.
 | [rsv] | He was despised and rejected by men; a man of sorrows, and acquainted with grief; and as one from whom men hide their faces he was despised, and we esteemed him not.
 | [web] | He was despised, and rejected of men; a man of sorrows, and acquainted with grief: and as one from whom men hide their face he was despised; and we didn't respect him.
 | [ylt] | He is despised, and left of men, A man of pains, and acquainted with sickness, And as one hiding the face from us, He is despised, and we esteemed him not.
 | [bbe] | Men made sport of him, turning away from him; he was a man of sorrows, marked by disease; and like one from whom men's faces are turned away, he was looked down on, and we put no value on him.
53:4 | [cbgb] | 他诚然担当我们的忧患，背负我们的痛苦。我们却以为他受责罚，被 神击打苦待了。 < | >
 | [niv] | Surely he took up our infirmities and carried our sorrows, yet we considered him stricken by God, smitten by him, and afflicted.
 | [asv] | Surely he hath borne our griefs, and carried our sorrows; yet we did esteem him stricken, smitten of God, and afflicted.
 | [jnd] | Surely *he* hath borne our griefs and carried our sorrows; and we, we did regard him stricken, smitten of God, and afflicted.
 | [kjv] | Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.
 | [nwb] | Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten by God, and afflicted.
 | [rsv] | Surely he has borne our griefs and carried our sorrows; yet we esteemed him stricken, smitten by God, and afflicted.
 | [web] | Surely he has borne our infirmities, and carried our sorrows; yet we esteemed him stricken, struck of God, and afflicted.
 | [ylt] | Surely our sicknesses he hath borne, And our pains -- he hath carried them, And we -- we have esteemed him plagued, Smitten of God, and afflicted.
 | [bbe] | But it was our pain he took, and our diseases were put on him: while to us he seemed as one diseased, on whom God's punishment had come.
53:5 | [cbgb] | 那知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安。因他受的鞭伤我们得医治。 < | >
 | [niv] | But he was pierced for our transgressions, he was crushed for our iniquities; the punishment that brought us peace was upon him, and by his wounds we are healed.
 | [asv] | But he was wounded for our transgressions, he was bruised for our iniquities; the chastisement of our peace was upon him; and with his stripes we are healed.
 | [jnd] | But he was wounded for our transgressions, he was bruised for our iniquities; the chastisement of our peace was upon him, and with his stripes we are healed.
 | [kjv] | But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.
 | [nwb] | But he wounded for our transgression, bruised for our iniquities: the chastisement of our peace upon him; and with his stripes we are healed.
 | [rsv] | But he was wounded for our transgressions, he was bruised for our iniquities; upon him was the chastisement that made us whole, and with his stripes we are healed.
 | [web] | But he was wounded for our transgressions, he was bruised for our iniquities; the chastisement of our peace was on him; and with his stripes we are healed.
 | [ylt] | And he is pierced for our transgressions, Bruised for our iniquities, The chastisement of our peace on him, And by his bruise there is healing to us.
 | [bbe] | But it was for our sins he was wounded, and for our evil doings he was crushed: he took the punishment by which we have peace, and by his wounds we are made well.
53:6 | [cbgb] | 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。 < | >
 | [niv] | We all, like sheep, have gone astray, each of us has turned to his own way; and the LORD has laid on him the iniquity of us all.
 | [asv] | All we like sheep have gone astray; we have turned every one to his own way; and Jehovah hath laid on him the iniquity of us all.
 | [jnd] | All we like sheep have gone astray, we have turned every one to his own way; and Jehovah hath laid upon him the iniquity of us all.
 | [kjv] | All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.
 | [nwb] | All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.
 | [rsv] | All we like sheep have gone astray; we have turned every one to his own way; and the LORD has laid on him the iniquity of us all.
 | [web] | All we like sheep have gone astray; we have turned everyone to his own way; and Yahweh has laid on him the iniquity of us all.
 | [ylt] | All of us like sheep have wandered, Each to his own way we have turned, And Jehovah hath caused to meet on him, The punishment of us all.
 | [bbe] | We all went wandering like sheep; going every one of us after his desire; and the Lord put on him the punishment of us all.
53:7 | [cbgb] | 他被欺压，在受苦的时候却不开口。（或作他受欺压却自卑不开口）他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。 < | >
 | [niv] | He was oppressed and afflicted, yet he did not open his mouth; he was led like a lamb to the slaughter, and as a sheep before her shearers is silent, so he did not open his mouth.
 | [asv] | He was oppressed, yet when he was afflicted he opened not his mouth; as a lamb that is led to the slaughter, and as a sheep that before its shearers is dumb, so he opened not his mouth.
 | [jnd] | He was oppressed, and he was afflicted, but he opened not his mouth; he was led as a lamb to the slaughter, and was as a sheep dumb before her shearers, and he opened not his mouth.
 | [kjv] | He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.
 | [nwb] | He was oppressed, and he was afflicted, yet he opened not his mouth; he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he opened not his mouth.
 | [rsv] | He was oppressed, and he was afflicted, yet he opened not his mouth; like a lamb that is led to the slaughter, and like a sheep that before its shearers is dumb, so he opened not his mouth.
 | [web] | He was oppressed, yet when he was afflicted he didn't open his mouth; as a lamb that is led to the slaughter, and as a sheep that before its shearers is mute, so he didn't open his mouth.
 | [ylt] | It hath been exacted, and he hath answered, And he openeth not his mouth, As a lamb to the slaughter he is brought, And as a sheep before its shearers is dumb, And he openeth not his mouth.
 | [bbe] | Men were cruel to him, but he was gentle and quiet; as a lamb taken to its death, and as a sheep before those who take her wool makes no sound, so he said not a word.
53:8 | [cbgb] | 因受欺压和审判他被夺去。至于他同世的人，谁想他受鞭打，从活人之地被剪除，是因我百姓的罪过呢？ < | >
 | [niv] | By oppression and judgment he was taken away. And who can speak of his descendants? For he was cut off from the land of the living; for the transgression of my people he was stricken.
 | [asv] | By oppression and judgment he was taken away; and as for his generation, who among them considered that he was cut off out of the land of the living for the transgression of my people to whom the stroke was due?
 | [jnd] | He was taken from oppression and from judgment; and who shall declare his generation? for he was cut off out of the land of the living; for the transgression of my people was he stricken.
 | [kjv] | He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.
 | [nwb] | He was taken from prison and from judgment: and who shall declare his generation? for he was cut off from the land of the living: for the transgression of my people was he stricken.
 | [rsv] | By oppression and judgment he was taken away; and as for his generation, who considered that he was cut off out of the land of the living, stricken for the transgression of my people?
 | [web] | By oppression and judgment he was taken away; and as for his generation, who considered that he was cut off out of the land of the living for the disobedience of my people to whom the stroke ?
 | [ylt] | By restraint and by judgment he hath been taken, And of his generation who doth meditate, That he hath been cut off from the land of the living? By the transgression of My people he is plagued,
 | [bbe] | They took away from him help and right, and who gave a thought to his fate? for he was cut off from the land of the living: he came to his death for the sin of my people.
53:9 | [cbgb] | 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋。谁知死的时候与财主同葬。 < | >
 | [niv] | He was assigned a grave with the wicked, and with the rich in his death, though he had done no violence, nor was any deceit in his mouth.
 | [asv] | And they made his grave with the wicked, and with a rich man in his death; although he had done no violence, neither was any deceit in his mouth.
 | [jnd] | And appointed his grave with the wicked, but he was with the rich in his death, because he had done no violence, neither was there guile in his mouth.
 | [kjv] | And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.
 | [nwb] | And he made his grave with the wicked, and with the rich in his death: because he had done no violence, neither deceit in his mouth.
 | [rsv] | And they made his grave with the wicked and with a rich man in his death, although he had done no violence, and there was no deceit in his mouth.
 | [web] | They made his grave with the wicked, and with a rich man in his death; although he had done no violence, neither was any deceit in his mouth.
 | [ylt] | And it appointeth with the wicked his grave, And with the rich his high places, Because he hath done no violence, Nor deceit in his mouth.
 | [bbe] | And they put his body into the earth with sinners, and his last resting-place was with the evil-doers, though he had done no wrong, and no deceit was in his mouth.
53:10 | [cbgb] | 耶和华却定意（或作喜悦）将他压伤，使他受痛苦。耶和华以他为赎罪祭。（或作他献本身为赎罪祭）他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。 < | >
 | [niv] | Yet it was the LORD's will to crush him and cause him to suffer, and though the LORD makes his life a guilt offering, he will see his offspring and prolong his days, and the will of the LORD will prosper in his hand.
 | [asv] | Yet it pleased Jehovah to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of Jehovah shall prosper in his hand.
 | [jnd] | Yet it pleased Jehovah to bruise him; he hath subjected to suffering. When thou shalt make his soul an offering for sin, he shall see a seed, he shall prolong days, and the pleasure of Jehovah shall prosper in his hand.
 | [kjv] | Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.
 | [nwb] | Yet it pleased the LORD to bruise him; he hath put to grief: when thou shalt make his soul an offering for sin, he shall see seed, he shall prolong days, and the pleasure of the LORD shall prosper in his hand.
 | [rsv] | Yet it was the will of the LORD to bruise him; he has put him to grief; when he makes himself an offering for sin, he shall see his offspring, he shall prolong his days; the will of the LORD shall prosper in his hand;
 | [web] | Yet it pleased Yahweh to bruise him; he has put him to grief: when you shall make his soul an offering for sin, he shall see seed, he shall prolong his days, and the pleasure of Yahweh shall prosper in his hand.
 | [ylt] | And Jehovah hath delighted to bruise him, He hath made him sick, If his soul doth make an offering for guilt, He seeth seed -- he prolongeth days, And the pleasure of Jehovah in his hand doth prosper.
 | [bbe] | And the Lord was pleased ... see a seed, long life, ... will do well in his hand. ...
53:11 | [cbgb] | 他必看见自己劳苦的功效，便心满意足。有许多人，因认识我的义仆得称为义。并且他要担当他们的罪孽。 < | >
 | [niv] | After the suffering of his soul, he will see the light and be satisfied ; by his knowledge my righteous servant will justify many, and he will bear their iniquities.
 | [asv] | He shall see of the travail of his soul, and shall be satisfied: by the knowledge of himself shall my righteous servant justify many; and he shall bear their iniquities.
 | [jnd] | He shall see of the travail of his soul, shall be satisfied: by his knowledge shall my righteous servant instruct many in righteousness; and *he* shall bear their iniquities.
 | [kjv] | He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
 | [nwb] | He shall see of the travail of his soul, shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
 | [rsv] | he shall see the fruit of the travail of his soul and be satisfied; by his knowledge shall the righteous one, my servant, make many to be accounted righteous; and he shall bear their iniquities.
 | [web] | He shall see of the travail of his soul, shall be satisfied: by the knowledge of himself shall my righteous servant justify many; and he shall bear their iniquities.
 | [ylt] | Of the labour of his soul he seeth -- he is satisfied, Through his knowledge give righteousness Doth the righteous one, My servant, to many, And their iniquities he doth bear.
 | [bbe] | ... made clear his righteousness before men ... had taken their sins on himself.
53:12 | [cbgb] | 所以我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以致于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。 <
 | [niv] | Therefore I will give him a portion among the great, and he will divide the spoils with the strong, because he poured out his life unto death, and was numbered with the transgressors. For he bore the sin of many, and made intercession for the transgressors.
 | [asv] | Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he poured out his soul unto death, and was numbered with the transgressors: yet he bare the sin of many, and made intercession for the transgressors.
 | [jnd] | Therefore will I assign him a portion with the great, and he shall divide the spoil with the strong: because he hath poured out his soul unto death, and was reckoned with the transgressors; and he bore the sin of many, and made intercession for the transgressors.
 | [kjv] | Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.
 | [nwb] | Therefore I will divide to him with the great, and he shall divide the spoil with the strong; because he hath poured out his soul to death: and he was numbered with the transgressors; and he bore the sin of many, and made intercession for the transgressors.
 | [rsv] | Therefore I will divide him a portion with the great, and he shall divide the spoil with the strong; because he poured out his soul to death, and was numbered with the transgressors; yet he bore the sin of many, and made intercession for the transgressors.
 | [web] | Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he poured out his soul to death, and was numbered with the transgressors: yet he bore the sin of many, and made intercession for the transgressors.
 | [ylt] | Therefore I give a portion to him among the many, And with the mighty he apportioneth spoil, Because that he exposed to death his soul, And with transgressors he was numbered, And he the sin of many hath borne, And for transgressors he intercedeth.
 | [bbe] | For this cause he will have a heritage with the great, and he will have a part in the goods of war with the strong, because he gave up his life, and was numbered with the evil-doers; taking on himself the sins of the people, and making prayer for the wrongdoers.


Interlinear Bible:Isaiah 54

 以赛亚书 Isaiah 54 << || >>
54:1 | [cbgb] | 你这不怀孕不生养的，要歌唱。你这未曾经过产难的，要发声歌唱，扬声欢呼。因为没有丈夫的，比有丈夫的儿女更多。这是耶和华说的。 >
 | [niv] | "Sing, O barren woman, you who never bore a child; burst into song, shout for joy, you who were never in labor; because more are the children of the desolate woman than of her who has a husband," says the LORD.
 | [asv] | Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith Jehovah.
 | [jnd] | Exult, thou barren, that didst not bear; break forth into singing, and shout for joy, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith Jehovah.
 | [kjv] | Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.
 | [nwb] | Sing, O barren, thou didst not bear; break forth into singing, and cry aloud, thou didst not travail with child: for more the children of the desolate than the children of the married wife, saith the LORD.
 | [rsv] | "Sing, O barren one, who did not bear; break forth into singing and cry aloud, you who have not been in travail! For the children of the desolate one will be more than the children of her that is married, says the LORD.
 | [web] | . Sing, barren, you who didn't bear; break forth into singing, and cry aloud, you who did not travail with child: for more are the children of the desolate than the children of the married wife, says Yahweh.
 | [ylt] | Sing, O barren, she hath not borne! Break forth with singing, and cry aloud, She hath not brought forth! For more the sons of the desolate, Than the sons of the married one, said Jehovah.
 | [bbe] | Let your voice be loud in song, O woman without children; make melody and sounds of joy, you who did not give birth: for the children of her who had no husband are more than those of the married wife, says the Lord.
54:2 | [cbgb] | 要扩张你帐幕之地，张大你居所的幔子，不要限止，要放长你的绳子，坚固你的橛子。 < | >
 | [niv] | "Enlarge the place of your tent, stretch your tent curtains wide, do not hold back; lengthen your cords, strengthen your stakes.
 | [asv] | Enlarge the place of thy tent, and let them stretch forth the curtains of thy habitations; spare not: lengthen thy cords, and strengthen thy stakes.
 | [jnd] | Enlarge the place of thy tent, and let them stretch forth the curtains of thy habitations: spare not, lengthen thy cords, and strengthen thy stakes.
 | [kjv] | Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;
 | [nwb] | Enlarge the place of thy tent, and let them extend the curtains of thy habitations: spare not, lengthen thy cords, and strengthen thy stakes;
 | [rsv] | Enlarge the place of your tent, and let the curtains of your habitations be stretched out; hold not back, lengthen your cords and strengthen your stakes.
 | [web] | Enlarge the place of your tent, and let them stretch forth the curtains of your habitations; don't spare: lengthen your cords, and strengthen your stakes.
 | [ylt] | Enlarge the place of thy tent, And the curtains of thy tabernacles they stretch out, Restrain not -- lengthen thy cords, And thy pins make strong.
 | [bbe] | Make wide the place of your tent, and let the curtains of your house be stretched out without limit: make your cords long, and your tent-pins strong.
54:3 | [cbgb] | 因为你要向左向右开展。你的后裔必得多国为业，又使荒凉的城邑有人居住。 < | >
 | [niv] | For you will spread out to the right and to the left; your descendants will dispossess nations and settle in their desolate cities.
 | [asv] | For thou shalt spread aboard on the right hand and on the left; and thy seed shall possess the nations, and make the desolate cities to be inhabited.
 | [jnd] | For thou shalt spread abroad on the right hand and on the left; and thy seed shall possess nations, and they shall make desolate cities to be inhabited.
 | [kjv] | For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.
 | [nwb] | For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.
 | [rsv] | For you will spread abroad to the right and to the left, and your descendants will possess the nations and will people the desolate cities.
 | [web] | For you shall spread aboard on the right hand and on the left; and your seed shall possess the nations, and make the desolate cities to be inhabited.
 | [ylt] | For right and left thou breakest forth, And thy seed doth nations possess,
 | [bbe] | For I will make wide your limits on the right hand and on the left; and your seed will take the nations for a heritage, and make the waste towns full of people.
54:4 | [cbgb] | 不要惧怕，因你必不致蒙羞。也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。 < | >
 | [niv] | "Do not be afraid; you will not suffer shame. Do not fear disgrace; you will not be humiliated. You will forget the shame of your youth and remember no more the reproach of your widowhood.
 | [asv] | Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth; and the reproach of thy widowhood shalt thou remember no more.
 | [jnd] | Fear not, for thou shalt not be ashamed; neither be thou confounded, for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
 | [kjv] | Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
 | [nwb] | Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame; for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
 | [rsv] | "Fear not, for you will not be ashamed; be not confounded, for you will not be put to shame; for you will forget the shame of your youth, and the reproach of your widowhood you will remember no more.
 | [web] | Don't be afraid; for you shall not be ashamed: neither be you confounded; for you shall not be put to shame: for you shall forget the shame of your youth; and the reproach of your widowhood shall you remember no more.
 | [ylt] | And desolate cities they cause to be inhabited. Fear not, for thou art not ashamed, Nor blush, for thou art not confounded, For the shame of thy youth thou forgettest, And the reproach of thy widowhood Thou dost not remember any more.
 | [bbe] | Have no fear; for you will not be shamed or without hope: you will not be put to shame, for the shame of your earlier days will go out of your memory, and you will no longer keep in mind the sorrows of your widowed years.
54:5 | [cbgb] | 因为造你的，是你的丈夫。万军之耶和华是他的名。救赎你的，是以色列的圣者。他必称为全地之 神。 < | >
 | [niv] | For your Maker is your husband-- the LORD Almighty is his name-- the Holy One of Israel is your Redeemer; he is called the God of all the earth.
 | [asv] | For thy Maker is thy husband; Jehovah of hosts is his name: and the Holy One of Israel is thy Redeemer; the God of the whole earth shall he be called.
 | [jnd] | For thy Maker is thy husband: Jehovah of hosts is his name, and thy Redeemer, the Holy One of Israel: the God of the whole earth shall he be called.
 | [kjv] | For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.
 | [nwb] | For thy maker thy husband; the LORD of hosts his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.
 | [rsv] | For your Maker is your husband, the LORD of hosts is his name; and the Holy One of Israel is your Redeemer, the God of the whole earth he is called.
 | [web] | For your Maker is your husband; Yahweh of Hosts is his name: and the Holy One of Israel is your Redeemer; the God of the whole earth shall he be called.
 | [ylt] | For thy Maker thy husband, Jehovah of Hosts His name, And thy Redeemer the Holy One of Israel, `God of all the earth,' He is called.
 | [bbe] | For your Maker is your husband; the Lord of armies is his name: and the Holy One of Israel is he who takes up your cause; he will be named the God of all the earth.
54:6 | [cbgb] | 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。这是你 神所说的。 < | >
 | [niv] | The LORD will call you back as if you were a wife deserted and distressed in spirit-- a wife who married young, only to be rejected," says your God.
 | [asv] | For Jehovah hath called thee as a wife forsaken and grieved in spirit, even a wife of youth, when she is cast off, saith thy God.
 | [jnd] | For Jehovah hath called thee as a woman forsaken and grieved in spirit, and as a wife of youth, that hath been refused, saith thy God.
 | [kjv] | For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.
 | [nwb] | For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.
 | [rsv] | For the LORD has called you like a wife forsaken and grieved in spirit, like a wife of youth when she is cast off, says your God.
 | [web] | For Yahweh has called you as a wife forsaken and grieved in spirit, even a wife of youth, when she is cast off, says your God.
 | [ylt] | For, as a woman forsaken and grieved in spirit, Called thee hath Jehovah, Even a youthful wife when she is refused, said thy God.
 | [bbe] | For the Lord has made you come back to him, like a wife who has been sent away in grief of spirit; for one may not give up the wife of one's early days.
54:7 | [cbgb] | 我离弃你不过片时，却要施大恩将你收回。 < | >
 | [niv] | "For a brief moment I abandoned you, but with deep compassion I will bring you back.
 | [asv] | For a small moment have I forsaken thee; but with great mercies will I gather thee.
 | [jnd] | For a small moment have I forsaken thee; but with great mercies will I gather thee.
 | [kjv] | For a small moment have I forsaken thee; but with great mercies will I gather thee.
 | [nwb] | For a small moment have I forsaken thee; but with great mercies will I gather thee.
 | [rsv] | For a brief moment I forsook you, but with great compassion I will gather you.
 | [web] | For a small moment have I forsaken you; but with great mercies will I gather you.
 | [ylt] | In a small moment I have forsaken thee, And in great mercies I do gather thee,
 | [bbe] | For a short time I gave you up; but with great mercies I will take you back again.
54:8 | [cbgb] | 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。这是耶和华你的救赎主说的。 < | >
 | [niv] | In a surge of anger I hid my face from you for a moment, but with everlasting kindness I will have compassion on you," says the LORD your Redeemer.
 | [asv] | In overflowing wrath I hid my face from thee for a moment; but with everlasting lovingkindness will I have mercy on thee, saith Jehovah thy Redeemer.
 | [jnd] | In the outpouring of wrath have I hid my face from thee for a moment; but with everlasting loving-kindness will I have mercy on thee, saith Jehovah, thy Redeemer.
 | [kjv] | In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.
 | [nwb] | In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.
 | [rsv] | In overflowing wrath for a moment I hid my face from you, but with everlasting love I will have compassion on you, says the LORD, your Redeemer.
 | [web] | In overflowing wrath I hid my face from you for a moment; but with everlasting lovingkindness will I have mercy on you, says Yahweh your Redeemer.
 | [ylt] | In overflowing wrath I hid my face a moment from thee, And in kindness age-during I have loved thee, Said thy Redeemer -- Jehovah!
 | [bbe] | In overflowing wrath my face was veiled from you for a minute, but I will have pity on you for ever, says the Lord who takes up your cause.
54:9 | [cbgb] | 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。 < | >
 | [niv] | "To me this is like the days of Noah, when I swore that the waters of Noah would never again cover the earth. So now I have sworn not to be angry with you, never to rebuke you again.
 | [asv] | For this is as the waters of Noah unto me; for as I have sworn that the waters of Noah shall no more go over the earth, so have I sworn that I will not be wroth with thee, nor rebuke thee.
 | [jnd] | For this is the waters of Noah unto me, since I have sworn that the waters of Noah should no more go over the earth: so have I sworn that I will no more be wroth with thee, nor rebuke thee.
 | [kjv] | For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.
 | [nwb] | For this the waters of Noah to me: for I have sworn that the waters of Noah shall no more overflow the earth; so have I sworn that I will not be wroth with thee, nor rebuke thee.
 | [rsv] | "For this is like the days of Noah to me: as I swore that the waters of Noah should no more go over the earth, so I have sworn that I will not be angry with you and will not rebuke you.
 | [web] | For this is the waters of Noah to me; for as I have sworn that the waters of Noah shall no more go over the earth, so have I sworn that I will not be angry with you, nor rebuke you.
 | [ylt] | For, the waters of Noah this to Me, In that I have sworn -- the waters of Noah Do not pass again over the earth -- So I have sworn, Wrath is not upon thee, Nor rebuke against thee.
 | [bbe] | For this is like the days of Noah to me: for as I took an oath that the waters of Noah would never again go over the earth, so have I taken an oath that I will not again be angry with you, or say bitter words to you.
54:10 | [cbgb] | 大山可以挪开，小山可以迁移。但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。 < | >
 | [niv] | Though the mountains be shaken and the hills be removed, yet my unfailing love for you will not be shaken nor my covenant of peace be removed," says the LORD, who has compassion on you.
 | [asv] | For the mountains may depart, and the hills be removed; but my lovingkindness shall not depart from thee, neither shall my covenant of peace be removed, saith Jehovah that hath mercy on thee.
 | [jnd] | For the mountains shall depart, and the hills be removed; but my loving-kindness shall not depart from thee, neither shall my covenant of peace be removed, saith Jehovah, that hath mercy on thee.
 | [kjv] | For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
 | [nwb] | For the mountains shall depart, and the hills be removed, but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
 | [rsv] | For the mountains may depart and the hills be removed, but my steadfast love shall not depart from you, and my covenant of peace shall not be removed, says the LORD, who has compassion on you.
 | [web] | For the mountains may depart, and the hills be removed; but my lovingkindness shall not depart from you, neither shall my covenant of peace be removed, says Yahweh who has mercy on you.
 | [ylt] | For the mountains depart, and the hills remove, And My kindness from thee departeth not, And the covenant of My peace removeth not, Said hath thy loving one -- Jehovah.
 | [bbe] | For the mountains may be taken away, and the hills be moved out of their places, but my love will not be taken from you, or my agreement of peace broken, says the Lord, who has had mercy on you.
54:11 | [cbgb] | 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基。 < | >
 | [niv] | "O afflicted city, lashed by storms and not comforted, I will build you with stones of turquoise, your foundations with sapphires.
 | [asv] | O thou afflicted, tossed with tempest, and not comforted, behold, I will set thy stones in fair colors, and lay thy foundations with sapphires.
 | [jnd] | afflicted, tossed with tempest, not comforted! Behold, I will set thy stones in antimony, and lay thy foundations with sapphires;
 | [kjv] | O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.
 | [nwb] | Oh thou afflicted, tossed with tempest, not comforted, behold, I will lay thy stones with fair colors, and lay thy foundations with sapphires.
 | [rsv] | "O afflicted one, storm-tossed, and not comforted, behold, I will set your stones in antimony, and lay your foundations with sapphires.
 | [web] | you afflicted, tossed with tempest, and not comforted, behold, I will set your stones in beautiful colors, and lay your foundations with sapphires.
 | [ylt] | O afflicted, storm-tossed, not comforted, Lo, I am laying with cement thy stones, And have founded thee with sapphires,
 | [bbe] | O troubled one, storm-crushed, uncomforted! see, your stones will be framed in fair colours, and your bases will be sapphires.
54:12 | [cbgb] | 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界。（或作外郭） < | >
 | [niv] | I will make your battlements of rubies, your gates of sparkling jewels, and all your walls of precious stones.
 | [asv] | And I will make thy pinnacles of rubies, and thy gates of carbuncles, and all thy border of precious stones.
 | [jnd] | and I will make thy battlements of rubies, and thy gates of carbuncles, and all thy borders of precious stones.
 | [kjv] | And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.
 | [nwb] | And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.
 | [rsv] | I will make your pinnacles of agate, your gates of carbuncles, and all your wall of precious stones.
 | [web] | I will make your pinnacles of rubies, and your gates of emeralds, and all your border of precious stones.
 | [ylt] | And have made of agate thy pinnacles, And thy gates of carbuncle stones, And all thy border of stones of delight,
 | [bbe] | I will make your towers of rubies, and your doors of carbuncles, and the wall round you will be of all sorts of beautiful stones.
54:13 | [cbgb] | 你的儿女都要受耶和华的教训。你的儿女必大享平安。 < | >
 | [niv] | All your sons will be taught by the LORD, and great will be your children's peace.
 | [asv] | And all thy children shall be taught of Jehovah; and great shall be the peace of thy children.
 | [jnd] | And all thy children taught of Jehovah, and great shall be the peace of thy children.
 | [kjv] | And all thy children shall be taught of the LORD; and great shall be the peace of thy children.
 | [nwb] | And all thy children taught from the LORD; and great the peace of thy children.
 | [rsv] | All your sons shall be taught by the LORD, and great shall be the prosperity of your sons.
 | [web] | All your children shall be taught of Yahweh; and great shall be the peace of your children.
 | [ylt] | And all thy sons are taught of Jehovah, And abundant the peace of thy sons.
 | [bbe] | And all your builders will be made wise by the Lord; and great will be the peace of your children.
54:14 | [cbgb] | 你必因公义得坚立。必远离欺压，不至害怕。你必远离惊吓，惊吓必不临近你。 < | >
 | [niv] | In righteousness you will be established: Tyranny will be far from you; you will have nothing to fear. Terror will be far removed; it will not come near you.
 | [asv] | In righteousness shalt thou be established: thou shalt be far from oppression, for thou shalt not fear; and from terror, for it shall not come near thee.
 | [jnd] | In righteousness shalt thou be established: thou shalt be far from oppression, for thou shalt not fear; and from terror, for it shall not come near thee.
 | [kjv] | In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.
 | [nwb] | In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.
 | [rsv] | In righteousness you shall be established; you shall be far from oppression, for you shall not fear; and from terror, for it shall not come near you.
 | [web] | In righteousness shall you be established: you shall be far from oppression, for you shall not be afraid; and from terror, for it shall not come near you.
 | [ylt] | In righteousness thou establishest thyself, Be far from oppression, for thou fearest not, And from ruin, for it cometh not near unto thee.
 | [bbe] | All your rights will be made certain to you: have no fear of evil, and destruction will not come near you.
54:15 | [cbgb] | 即或有人聚集，却不由于我。凡聚集攻击你的，必因你仆倒。（因你仆倒或作投降你） < | >
 | [niv] | If anyone does attack you, it will not be my doing; whoever attacks you will surrender to you.
 | [asv] | Behold, they may gather together, but not by me: whosoever shall gather together against thee shall fall because of thee.
 | [jnd] | Behold, they shall surely gather together, not by me: whosoever gathereth together against thee shall fall because of thee.
 | [kjv] | Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.
 | [nwb] | Behold, they shall surely assemble not by me: whoever shall assemble against thee shall fall for thy sake.
 | [rsv] | If any one stirs up strife, it is not from me; whoever stirs up strife with you shall fall because of you.
 | [web] | Behold, they may gather together, but not by me: whoever shall gather together against you shall fall because of you.
 | [ylt] | Lo, he doth diligently assemble without My desire, Who hath assembled near thee? By thee he falleth!
 | [bbe] | See, they may be moved to war, but not by my authority: all those who come together to make an attack on you, will be broken against you.
54:16 | [cbgb] | 吹嘘炭打，打造合用器械的铁匠，是我所造。残害人行毁灭的，也是我所造。 < | >
 | [niv] | "See, it is I who created the blacksmith who fans the coals into flame and forges a weapon fit for its work. And it is I who have created the destroyer to work havoc;
 | [asv] | Behold, I have created the smith that bloweth the fire of coals, and bringeth forth a weapon for his work; and I have created the waster to destroy.
 | [jnd] | Behold, it is I who have created the smith that bloweth in the fire of coal, and that bringeth forth an instrument for his work; and I have created the destroyer to ravage.
 | [kjv] | Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.
 | [nwb] | Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.
 | [rsv] | Behold, I have created the smith who blows the fire of coals, and produces a weapon for its purpose. I have also created the ravager to destroy;
 | [web] | Behold, I have created the smith who blows the fire of coals, and brings forth a weapon for his work; and I have created the waster to destroy.
 | [ylt] | Lo, I -- I have prepared an artizan, Blowing on a fire of coals, And bringing out an instrument for his work, And I have prepared a destroyer to destroy.
 | [bbe] | See, I have made the iron-worker, blowing on the burning coals, and making the instrument of war by his work; and I have made the waster for destruction.
54:17 | [cbgb] | 凡为攻击你造成的器械，必不利用。凡在审判时兴起用舌攻击你的，你必定为他有罪。这是耶和华仆人的产业，是他们从我所得的义。这是耶和华说的。 <
 | [niv] | no weapon forged against you will prevail, and you will refute every tongue that accuses you. This is the heritage of the servants of the LORD, and this is their vindication from me," declares the LORD.
 | [asv] | No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of Jehovah, and their righteousness which is of me, saith Jehovah.
 | [jnd] | No weapon that is prepared against thee shall prosper; and every tongue that riseth against thee in judgment, thou shalt condemn. This is the inheritance of the servants of Jehovah; and their righteousness is of me, saith Jehovah.
 | [kjv] | No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.
 | [nwb] | No weapon that is formed against thee shall prosper; and every tongue shall rise against thee in judgment thou shalt condemn. This the heritage of the servants of the LORD, and their righteousness from me, saith the LORD.
 | [rsv] | no weapon that is fashioned against you shall prosper, and you shall confute every tongue that rises against you in judgment. This is the heritage of the servants of the LORD and their vindication from me, says the LORD."
 | [web] | No weapon that is formed against you shall prosper; and every tongue that shall rise against you in judgment you shall condemn. This is the heritage of the servants of Yahweh, and their righteousness which is of me, says Yahweh.
 | [ylt] | No weapon formed against thee prospereth, And every tongue rising against thee, In judgment thou condemnest. This the inheritance of the servants of Jehovah, And their righteousness from me, an affirmation of Jehovah!
 | [bbe] | No instrument of war which is formed against you will be of any use; and every tongue which says evil against you will be judged false. This is the heritage of the servants of the Lord, and their righteousness comes from me, says the Lord.


Interlinear Bible:Isaiah 55

 以赛亚书 Isaiah 55 << || >>
55:1 | [cbgb] | 你们一切乾渴的都当近水来。没有银钱的也可以来。你们都来，买了吃。不用银钱，不用价值，也来买酒和奶。 >
 | [niv] | "Come, all you who are thirsty, come to the waters; and you who have no money, come, buy and eat! Come, buy wine and milk without money and without cost.
 | [asv] | Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
 | [jnd] | Ho, every one that thirsteth, come ye to the waters; and he that hath no money, come ye, buy, and eat: yea, come, buy wine and milk without money and without price!
 | [kjv] | Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
 | [nwb] | Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yes, come, buy wine and milk without money and without price.
 | [rsv] | "Ho, every one who thirsts, come to the waters; and he who has no money, come, buy and eat! Come, buy wine and milk without money and without price.
 | [web] | . Ho, everyone who thirsts, come you to the waters, and he who has no money; come you, buy, and eat; yes, come, buy wine and milk without money and without price.
 | [ylt] | Ho, every thirsty one, come ye to the waters, And he who hath no money, Come ye, buy and eat, yea, come, buy Without money and without price, wine and milk.
 | [bbe] | Ho! everyone in need, come to the waters, and he who has no strength, let him get food: come, get bread without money; wine and milk without price.
55:2 | [cbgb] | 你们为何花钱（原文作平银）买那不足为食物的，用劳碌的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。 < | >
 | [niv] | Why spend money on what is not bread, and your labor on what does not satisfy? Listen, listen to me, and eat what is good, and your soul will delight in the richest of fare.
 | [asv] | Wherefore do ye spend money for that which is not bread? and your labor for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
 | [jnd] | Wherefore do ye spend money for not bread? and your labour for that which satisfieth not? Hearken diligently unto me, and eat ye good, and let your soul delight itself in fatness.
 | [kjv] | Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
 | [nwb] | Why do ye spend money for not bread? and your labor for satisfieth not? hearken diligently to me, and eat ye good, and let your soul delight itself in fatness.
 | [rsv] | Why do you spend your money for that which is not bread, and your labor for that which does not satisfy? Hearken diligently to me, and eat what is good, and delight yourselves in fatness.
 | [web] | Why do you spend money for that which is not bread? and your labor for that which doesn't satisfy? listen diligently to me, and eat you that which is good, and let your soul delight itself in fatness.
 | [ylt] | Why do ye weigh money for that which is not bread? And your labour for that which is not for satiety? Hearken diligently unto me, and eat good, And your soul doth delight itself in fatness.
 | [bbe] | Why do you give your money for what is not bread, and the fruit of your work for what will not give you pleasure? Give ear to me, so that your food may be good, and you may have the best in full measure.
55:3 | [cbgb] | 你们就当近我来。侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。 < | >
 | [niv] | Give ear and come to me; hear me, that your soul may live. I will make an everlasting covenant with you, my faithful love promised to David.
 | [asv] | Incline your ear, and come unto me; hear, and your soul shall live: and I will make an everlasting covenant with you, even the sure mercies of David.
 | [jnd] | Incline your ear, and come unto me; hear, and your soul shall live; and I will make an everlasting covenant with you, the sure mercies of David.
 | [kjv] | Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.
 | [nwb] | Incline your ear, and come to me: hear, and your soul shall live; and I will make an everlasting covenant with you, the sure mercies of David.
 | [rsv] | Incline your ear, and come to me; hear, that your soul may live; and I will make with you an everlasting covenant, my steadfast, sure love for David.
 | [web] | Turn your ear, and come to me; hear, and your soul shall live: and I will make an everlasting covenant with you, even the sure mercies of David.
 | [ylt] | Incline your ear, and come unto me, Hear, and your soul doth live, And I make for you a covenant age-during, The kind acts of David -- that are stedfast.
 | [bbe] | Give ear, and come to me, take note with care, so that your souls may have life: and I will make an eternal agreement with you, even the certain mercies of David.
55:4 | [cbgb] | 我已立他作万民的见证，为万民的君王和司令。 < | >
 | [niv] | See, I have made him a witness to the peoples, a leader and commander of the peoples.
 | [asv] | Behold, I have given him for a witness to the peoples, a leader and commander to the peoples.
 | [jnd] | Behold, I have given him a witness to the peoples, a prince and commander to the peoples.
 | [kjv] | Behold, I have given him for a witness to the people, a leader and commander to the people.
 | [nwb] | Behold, I have given him a witness to the people, a leader and commander to the people.
 | [rsv] | Behold, I made him a witness to the peoples, a leader and commander for the peoples.
 | [web] | Behold, I have given him for a witness to the peoples, a leader and commander to the peoples.
 | [ylt] | Lo, a witness to peoples I have given him, A leader and commander to peoples.
 | [bbe] | See, I have given him as a witness to the peoples, a ruler and a guide to the nations.
55:5 | [cbgb] | 你素不认识的国民，你也必召来。素来不认识你的国民，也必向你奔跑，都因耶和华你的 神以色列的圣者。因为他已经荣耀你。 < | >
 | [niv] | Surely you will summon nations you know not, and nations that do not know you will hasten to you, because of the LORD your God, the Holy One of Israel, for he has endowed you with splendor."
 | [asv] | Behold, thou shalt call a nation that thou knowest not; and a nation that knew not thee shall run unto thee, because of Jehovah thy God, and for the Holy One of Israel; for he hath glorified thee.
 | [jnd] | Behold, thou shalt call a nation thou knowest not, and a nation knew not thee shall run unto thee, because of Jehovah thy God, and the Holy One of Israel; for he hath glorified thee.
 | [kjv] | Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.
 | [nwb] | Behold, thou shalt call a nation thou knowest not, and nations knew not thee shall run to thee because of the LORD thy God, and for the Holy One of Israel, for he hath glorified thee.
 | [rsv] | Behold, you shall call nations that you know not, and nations that knew you not shall run to you, because of the LORD your God, and of the Holy One of Israel, for he has glorified you.
 | [web] | Behold, you shall call a nation that you don't know; and a nation that didn't know you shall run to you, because of Yahweh your God, and for the Holy One of Israel; for he has glorified you.
 | [ylt] | Lo, a nation thou knowest not, thou callest, And a nation who know thee not unto thee do run, For the sake of Jehovah thy God, And for the Holy One of Israel, Because He hath beautified thee.
 | [bbe] | See, you will send for a nation of which you had no knowledge, and those who had no knowledge of you will come running to you, because of the Lord your God, and because of the Holy One of Israel, for he has given you glory.
55:6 | [cbgb] | 当趁耶和华可寻找的时候寻找他，相近的时候求告他。 < | >
 | [niv] | Seek the LORD while he may be found; call on him while he is near.
 | [asv] | Seek ye Jehovah while he may be found; call ye upon him while he is near:
 | [jnd] | Seek ye Jehovah while he may be found, call ye upon him while he is near.
 | [kjv] | Seek ye the LORD while he may be found, call ye upon him while he is near:
 | [nwb] | Seek ye the LORD while he may be found, call ye upon him while he is near:
 | [rsv] | "Seek the LORD while he may be found, call upon him while he is near;
 | [web] | Seek you Yahweh while he may be found; call you on him while he is near:
 | [ylt] | Seek ye Jehovah, while He is found, Call ye Him, while He is near,
 | [bbe] | Make search for the Lord while he is there, make prayer to him while he is near:
55:7 | [cbgb] | 恶人当离弃自己的道路。不义的人当除去自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的 神，因为 神必广行赦免。 < | >
 | [niv] | Let the wicked forsake his way and the evil man his thoughts. Let him turn to the LORD, and he will have mercy on him, and to our God, for he will freely pardon.
 | [asv] | let the wicked forsake his way, and the unrighteous man his thoughts; and let him return unto Jehovah, and he will have mercy upon him; and to our God, for he will abundantly pardon.
 | [jnd] | Let the wicked forsake his way, and the unrighteous man his thoughts; and let him return unto Jehovah, and he will have mercy upon him; and to our God, for he will abundantly pardon.
 | [kjv] | Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.
 | [nwb] | Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return to the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.
 | [rsv] | let the wicked forsake his way, and the unrighteous man his thoughts; let him return to the LORD, that he may have mercy on him, and to our God, for he will abundantly pardon.
 | [web] | let the wicked forsake his way, and the unrighteous man his thoughts; and let him return to Yahweh, and he will have mercy on him; and to our God, for he will abundantly pardon.
 | [ylt] | Forsake doth the wicked his way, And the man of iniquity his thoughts, And he returneth to Jehovah, and He pitieth him, And unto our God for He multiplieth to pardon.
 | [bbe] | Let the sinner give up his way, and the evil-doer his purpose: and let him come back to the Lord, and he will have mercy on him; and to our God, for there is full forgiveness with him.
55:8 | [cbgb] | 耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。 < | >
 | [niv] | "For my thoughts are not your thoughts, neither are your ways my ways," declares the LORD.
 | [asv] | For my thoughts are not your thoughts, neither are your ways my ways, saith Jehovah.
 | [jnd] | For my thoughts are not your thoughts, neither are your ways my ways, saith Jehovah.
 | [kjv] | For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.
 | [nwb] | For my thoughts not your thoughts, neither your ways my ways, saith the LORD.
 | [rsv] | For my thoughts are not your thoughts, neither are your ways my ways, says the LORD.
 | [web] | For my thoughts are not your thoughts, neither are your ways my ways, says Yahweh.
 | [ylt] | For not My thoughts your thoughts, Nor your ways My ways, -- an affirmation of Jehovah,
 | [bbe] | For my thoughts are not your thoughts, or your ways my ways, says the Lord.
55:9 | [cbgb] | 天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。 < | >
 | [niv] | "As the heavens are higher than the earth, so are my ways higher than your ways and my thoughts than your thoughts.
 | [asv] | For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [jnd] | For the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [kjv] | For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [nwb] | For the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [rsv] | For as the heavens are higher than the earth, so are my ways higher than your ways and my thoughts than your thoughts.
 | [web] | For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [ylt] | For high have the heavens been above the earth, So high have been My ways above your ways, And My thoughts above your thoughts.
 | [bbe] | For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
55:10 | [cbgb] | 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。 < | >
 | [niv] | As the rain and the snow come down from heaven, and do not return to it without watering the earth and making it bud and flourish, so that it yields seed for the sower and bread for the eater,
 | [asv] | For as the rain cometh down and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, and giveth seed to the sower and bread to the eater;
 | [jnd] | For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
 | [kjv] | For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
 | [nwb] | For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
 | [rsv] | "For as the rain and the snow come down from heaven, and return not thither but water the earth, making it bring forth and sprout, giving seed to the sower and bread to the eater,
 | [web] | For as the rain comes down and the snow from the sky, and doesn't return there, but waters the earth, and makes it bring forth and bud, and gives seed to the sower and bread to the eater;
 | [ylt] | For, as come down doth the shower, And the snow from the heavens, And thither returneth not, But hath watered the earth, And hath caused it to yield, and to spring up, And hath given seed to the sower, and bread to the eater,
 | [bbe] | For as the rain comes down, and the snow from heaven, and does not go back again, but gives water to the earth, and makes it fertile, giving seed to the planter, and bread for food;
55:11 | [cbgb] | 我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上（发他去成就或作所命定）必然亨通。 < | >
 | [niv] | so is my word that goes out from my mouth: It will not return to me empty, but will accomplish what I desire and achieve the purpose for which I sent it.
 | [asv] | so shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
 | [jnd] | so shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall do that which I please, and it shall accomplish that for which I send it.
 | [kjv] | So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
 | [nwb] | So shall my word be that proceedeth from my mouth: it shall not return to me void, but it shall accomplish that which I please, and it shall prosper for which I sent it.
 | [rsv] | so shall my word be that goes forth from my mouth; it shall not return to me empty, but it shall accomplish that which I purpose, and prosper in the thing for which I sent it.
 | [web] | so shall my word be that goes forth out of my mouth: it shall not return to me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
 | [ylt] | So is My word that goeth out of My mouth, It turneth not back unto Me empty, But hath done that which I desired, And prosperously effected that which I sent it.
 | [bbe] | So will my word be which goes out of my mouth: it will not come back to me with nothing done, but it will give effect to my purpose, and do that for which I have sent it.
55:12 | [cbgb] | 你们必欢欢喜喜而出来，平平安安谜引导。大山小山必在你们面前发声歌唱。田野的树木也都拍掌。 < | >
 | [niv] | You will go out in joy and be led forth in peace; the mountains and hills will burst into song before you, and all the trees of the field will clap their hands.
 | [asv] | For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing; and all the trees of the fields shall clap their hands.
 | [jnd] | For ye shall go out with joy, and be led forth with peace; the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.
 | [kjv] | For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.
 | [nwb] | For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap hands.
 | [rsv] | "For you shall go out in joy, and be led forth in peace; the mountains and the hills before you shall break forth into singing, and all the trees of the field shall clap their hands.
 | [web] | For you shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing; and all the trees of the fields shall clap their hands.
 | [ylt] | For with joy ye go forth, And with peace ye are brought in, The mountains and the hills Break forth before you singing, And all trees of the field clap the hand.
 | [bbe] | For you will go out with joy, and be guided in peace: the mountains and the hills will make melody before you, and all the trees of the fields will make sounds of joy.
55:13 | [cbgb] | 松树长出代替荆棘。番石榴长出代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。 <
 | [niv] | Instead of the thornbush will grow the pine tree, and instead of briers the myrtle will grow. This will be for the LORD's renown, for an everlasting sign, which will not be destroyed."
 | [asv] | Instead of the thorn shall come up the fir-tree; and instead of the brier shall come up the myrtle-tree: and it shall be to Jehovah for a name, for an everlasting sign that shall not be cut off.
 | [jnd] | Instead of the thorn shall come up the cypress, and instead of the nettle shall come up the myrtle; and it shall be to Jehovah for a name, for an everlasting sign shall not be cut off.
 | [kjv] | Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.
 | [nwb] | Instead of the thorn shall come up the fir-tree, and instead of the brier shall come up the myrtle-tree: and it shall be to the LORD for a name, for an everlasting sign shall not be cut off.
 | [rsv] | Instead of the thorn shall come up the cypress; instead of the brier shall come up the myrtle; and it shall be to the LORD for a memorial, for an everlasting sign which shall not be cut off."
 | [web] | Instead of the thorn shall come up the fir-tree; and instead of the brier shall come up the myrtle-tree: and it shall be to Yahweh for a name, for an everlasting sign that shall not be cut off.
 | [ylt] | Instead of the thorn come up doth fir, Instead of the brier come up doth myrtle, And it hath been to Jehovah for a name, For a sign age-during -- it is not cut off!
 | [bbe] | In place of the thorn will come up the fir-tree, and in place of the blackberry the myrtle: and it will be to the Lord for a name, for an eternal sign which will not be cut off.


Interlinear Bible:Isaiah 56

 以赛亚书 Isaiah 56 << || >>
56:1 | [cbgb] | 耶和华如此说的，你们当守公平，行公义。因我的救恩临近，我的公义将要显现。 >
 | [niv] | This is what the LORD says: "Maintain justice and do what is right, for my salvation is close at hand and my righteousness will soon be revealed.
 | [asv] | Thus saith Jehovah, Keep ye justice, and do righteousness; for my salvation is near to come, and my righteousness to be revealed.
 | [jnd] | Thus saith Jehovah: Keep ye judgment and do righteousness; for my salvation is near to come, and my righteousness to be revealed.
 | [kjv] | Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.
 | [nwb] | Thus saith the LORD, Keep ye judgment, and do justice: for my salvation near to come, and my righteousness to be revealed.
 | [rsv] | Thus says the LORD: "Keep justice, and do righteousness, for soon my salvation will come, and my deliverance be revealed.
 | [web] | . Thus says Yahweh, Keep you justice, and do righteousness; for my salvation is near to come, and my righteousness to be revealed.
 | [ylt] | Thus said Jehovah: `Keep ye judgment, and do righteousness, For near My salvation to come, And My righteousness to be revealed.'
 | [bbe] | The Lord says, Let your way of life be upright, and let your behaviour be rightly ordered: for my salvation is near, and my righteousness will quickly be seen.
56:2 | [cbgb] | 谨守安息日而不干犯，禁止己手而不作恶。如此行，如此持守的人，赛56：02）便为有福。 < | >
 | [niv] | Blessed is the man who does this, the man who holds it fast, who keeps the Sabbath without desecrating it, and keeps his hand from doing any evil."
 | [asv] | Blessed is the man that doeth this, and the son of man that holdeth it fast; that keepeth the sabbath from profaning it, and keepeth his hand from doing any evil.
 | [jnd] | Blessed is the man that doeth this, and the son of man that holdeth fast to it; that keepeth the sabbath from profaning it, and keepeth his hand from doing any evil.
 | [kjv] | Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.
 | [nwb] | Blessed the man doeth this, and the son of man layeth hold on it; that keepeth the sabbath from profaning it, and keepeth his hand from doing any evil.
 | [rsv] | Blessed is the man who does this, and the son of man who holds it fast, who keeps the sabbath, not profaning it, and keeps his hand from doing any evil."
 | [web] | Blessed is the man who does this, and the son of man who holds it fast; who keeps the Sabbath from profaning it, and keeps his hand from doing any evil.
 | [ylt] | O the happiness of a man who doth this, And of a son of man who keepeth hold on it, Keeping the sabbath from polluting it, And keeping his hand from doing any evil.
 | [bbe] | Happy is the man who does this, and the son of man whose behaviour is so ordered; who keeps the Sabbath holy, and his hand from doing any evil.
56:3 | [cbgb] | 与耶和华联合的外邦人不要说，耶和华必定将我从他民中分别出来。太监也不要说，我是枯树。 < | >
 | [niv] | Let no foreigner who has bound himself to the LORD say, "The LORD will surely exclude me from his people." And let not any eunuch complain, "I am only a dry tree."
 | [asv] | Neither let the foreigner, that hath joined himself to Jehovah, speak, saying, Jehovah will surely separate me from his people; neither let the eunuch say, Behold, I am a dry tree.
 | [jnd] | And let not the son of the alien, that hath joined himself to Jehovah, speak saying, Jehovah hath entirely separated me from his people; neither let the eunuch say, Behold, I am a dry tree;
 | [kjv] | Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.
 | [nwb] | Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I a dry tree.
 | [rsv] | Let not the foreigner who has joined himself to the LORD say, "The LORD will surely separate me from his people"; and let not the eunuch say, "Behold, I am a dry tree."
 | [web] | Neither let the foreigner, who has joined himself to Yahweh, speak, saying, Yahweh will surely separate me from his people; neither let the eunuch say, Behold, I am a dry tree.
 | [ylt] | Nor speak let a son of the stranger, Who is joined unto Jehovah, saying: `Jehovah doth certainly separate me from His people.' Nor say let the eunuch, `Lo, I am a tree dried up,'
 | [bbe] | And let not the man from a strange country, who has been joined to the Lord, say, The Lord will certainly put a division between me and his people: and let not the unsexed man say, See, I am a dry tree.
56:4 | [cbgb] | 因为耶和华如此说，那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监。 < | >
 | [niv] | For this is what the LORD says: "To the eunuchs who keep my Sabbaths, who choose what pleases me and hold fast to my covenant--
 | [asv] | For thus saith Jehovah of the eunuchs that keep my sabbaths, and choose the things that please me, and hold fast my covenant:
 | [jnd] | for thus saith Jehovah: Unto the eunuchs that keep my sabbaths, and choose the things that please me, and hold fast to my covenant,
 | [kjv] | For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;
 | [nwb] | For thus saith the LORD to the eunuchs that keep my sabbaths, and choose that please me, and take hold of my covenant;
 | [rsv] | For thus says the LORD: "To the eunuchs who keep my sabbaths, who choose the things that please me and hold fast my covenant,
 | [web] | For thus says Yahweh of the eunuchs who keep my Sabbaths, and choose the things that please me, and hold fast my covenant:
 | [ylt] | For thus said Jehovah of the eunuchs, Who do keep My sabbaths, And have fixed on that which I desired, And are keeping hold on My covenant:
 | [bbe] | For the Lord says, As for the unsexed who keep my Sabbaths, and give their hearts to pleasing me, and keep their agreement with me:
56:5 | [cbgb] | 我必使他们在我殿中，在我墙内，有记念，有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。 < | >
 | [niv] | to them I will give within my temple and its walls a memorial and a name better than sons and daughters; I will give them an everlasting name that will not be cut off.
 | [asv] | Unto them will I give in my house and within my walls a memorial and a name better than of sons and of daughters; I will give them an everlasting name, that shall not be cut off.
 | [jnd] | even unto them will I give in my house and within my walls a place and a name better than of sons and daughters; I will give them an everlasting name, that shall not be cut off.
 | [kjv] | Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.
 | [nwb] | Even to them will I give in my house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.
 | [rsv] | I will give in my house and within my walls a monument and a name better than sons and daughters; I will give them an everlasting name which shall not be cut off.
 | [web] | To them will I give in my house and within my walls a memorial and a name better than of sons and of daughters; I will give them an everlasting name, that shall not be cut off.
 | [ylt] | I have given to them in My house, And within My walls a station and a name, Better than sons and than daughters, A name age-during I give to him That is not cut off.
 | [bbe] | I will give to them in my house, and inside my walls, a place and a name better than that of sons and daughters; I will give them an eternal name which will not be cut off.
56:6 | [cbgb] | 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯，又持守他（原文作我）约的人。 < | >
 | [niv] | And foreigners who bind themselves to the LORD to serve him, to love the name of the LORD, and to worship him, all who keep the Sabbath without desecrating it and who hold fast to my covenant--
 | [asv] | Also the foreigners that join themselves to Jehovah, to minister unto him, and to love the name of Jehovah, to be his servants, every one that keepeth the sabbath from profaning it, and holdeth fast my covenant;
 | [jnd] | Also the sons of the alien, that join themselves to Jehovah, to minister unto him and to love the name of Jehovah, to be his servants, every one that keepeth the sabbath from profaning it, and holdeth fast to my covenant;
 | [kjv] | Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;
 | [nwb] | Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from profaning it, and taketh hold of my covenant;
 | [rsv] | "And the foreigners who join themselves to the LORD, to minister to him, to love the name of the LORD, and to be his servants, every one who keeps the sabbath, and does not profane it, and holds fast my covenant--
 | [web] | Also the foreigners who join themselves to Yahweh, to minister to him, and to love the name of Yahweh, to be his servants, everyone who keeps the Sabbath from profaning it, and holds fast my covenant;
 | [ylt] | And sons of the stranger, who are joined to Jehovah, To serve Him, and to love the name of Jehovah, To be to Him for servants, Every keeper of the sabbath from polluting it, And those keeping hold on My covenant.
 | [bbe] | And as for those from a strange country, who are joined to the Lord, to give worship to him and honour to his name, to be his servants, even everyone who keeps the Sabbath holy, and keeps his agreement with me:
56:7 | [cbgb] | 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭，和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿。 < | >
 | [niv] | these I will bring to my holy mountain and give them joy in my house of prayer. Their burnt offerings and sacrifices will be accepted on my altar; for my house will be called a house of prayer for all nations."
 | [asv] | even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt-offerings and their sacrifices shall be accepted upon mine altar; for my house shall be called a house of prayer for all peoples.
 | [jnd] | even them will I bring to my holy mountain, and make them joyful in my house of prayer; their burnt-offerings and their sacrifices shall be accepted upon mine altar: for my house shall be called a house of prayer for all the peoples.
 | [kjv] | Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.
 | [nwb] | Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt-offerings and their sacrifices accepted upon my altar; for my house shall be called a house of prayer for all people.
 | [rsv] | these I will bring to my holy mountain, and make them joyful in my house of prayer; their burnt offerings and their sacrifices will be accepted on my altar; for my house shall be called a house of prayer for all peoples.
 | [web] | even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted on my altar; for my house shall be called a house of prayer for all peoples.
 | [ylt] | I have brought them unto My holy mountain, And caused them to rejoice in My house of prayer, Their burnt-offerings and their sacrifices for a pleasing thing on Mine altar, For My house, `A house of prayer,' Is called for all the peoples.
 | [bbe] | I will make them come to my holy mountain, and will give them joy in my house of prayer; I will take pleasure in the burned offerings which they make on my altar: for my house will be named a house of prayer for all peoples.
56:8 | [cbgb] | 主耶和华，就是招聚以色列被赶散的，说，在这被招聚的人以外，我还要招聚别人归并他们。 < | >
 | [niv] | The Sovereign LORD declares-- he who gathers the exiles of Israel: "I will gather still others to them besides those already gathered."
 | [asv] | The Lord Jehovah, who gathereth the outcasts of Israel, saith, Yet will I gather others to him, besides his own that are gathered.
 | [jnd] | The Lord Jehovah, who gathereth the outcasts of Israel, saith: Yet will I gather to him, with those of his that are gathered.
 | [kjv] | The Lord GOD, which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.
 | [nwb] | The Lord GOD who gathereth the outcasts of Israel, Yet will I gather to him, besides those that are gathered to him.
 | [rsv] | Thus says the Lord GOD, who gathers the outcasts of Israel, I will gather yet others to him besides those already gathered."
 | [web] | The Lord Yahweh, who gathers the outcasts of Israel, says, Yet will I gather to him, besides his own who are gathered.
 | [ylt] | An affirmation of the Lord Jehovah, Who is gathering the outcasts of Israel: `Again I gather to him -- to his gathered ones.'
 | [bbe] | The Lord God, who gets together the wandering ones of Israel, says, I will get together others in addition to those of Israel who have come back.
56:9 | [cbgb] | 田野的诸兽，都来吞吃吧。林中的诸兽，也要如此。 < | >
 | [niv] | Come, all you beasts of the field, come and devour, all you beasts of the forest!
 | [asv] | All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
 | [jnd] | All ye beasts of the field, come to devour, all ye beasts in the forest.
 | [kjv] | All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
 | [nwb] | All ye beasts of the field, come to devour, yes, all ye beasts in the forest.
 | [rsv] | All you beasts of the field, come to devour--all you beasts in the forest.
 | [web] | All you animals of the field, come to devour, , all you animals in the forest.
 | [ylt] | Every beast of the field, Come to devour, every beast in the forest.
 | [bbe] | All you beasts of the field, come together for your meat, even all you beasts of the wood.
56:10 | [cbgb] | 他看守的人是瞎眼的，都没有知识，都是哑吧狗，不能叫唤。但知作梦，躺卧，贪睡。 < | >
 | [niv] | Israel's watchmen are blind, they all lack knowledge; they are all mute dogs, they cannot bark; they lie around and dream, they love to sleep.
 | [asv] | His watchmen are blind, they are all without knowledge; they are all dumb dogs, they cannot bark; dreaming, lying down, loving to slumber.
 | [jnd] | His watchmen are all of them blind, they are without knowledge; they are all dumb dogs that cannot bark, dreaming, lying down, loving to slumber:
 | [kjv] | His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.
 | [nwb] | His watchmen blind: they are all ignorant, they all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.
 | [rsv] | His watchmen are blind, they are all without knowledge; they are all dumb dogs, they cannot bark; dreaming, lying down, loving to slumber.
 | [web] | His watchmen are blind, they are all without knowledge; they are all mute dogs, they can't bark; dreaming, lying down, loving to slumber.
 | [ylt] | Blind his watchmen -- all of them, They have not known, All of them dumb dogs, they are not able to bark, Dozing, lying down, loving to slumber.
 | [bbe] | His watchmen are blind, they are all without knowledge; they are all dogs without tongues, unable to make a sound; stretched out dreaming, loving sleep.
56:11 | [cbgb] | 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。 < | >
 | [niv] | They are dogs with mighty appetites; they never have enough. They are shepherds who lack understanding; they all turn to their own way, each seeks his own gain.
 | [asv] | Yea, the dogs are greedy, they can never have enough; and these are shepherds that cannot understand: they have all turned to their own way, each one to his gain, from every quarter.
 | [jnd] | and the dogs are greedy, they know not to be satisfied, and these are shepherds that know not how to discern: they all turn to their own way, every one for his gain, even to the last of them:
 | [kjv] | Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.
 | [nwb] | Yes, greedy dogs can never have enough, and they shepherds cannot understand: they all look to their own way, every one for his gain, from his quarter.
 | [rsv] | The dogs have a mighty appetite; they never have enough. The shepherds also have no understanding; they have all turned to their own way, each to his own gain, one and all.
 | [web] | Yes, the dogs are greedy, they can never have enough; and these are shepherds who can't understand: they have all turned to their own way, each one to his gain, from every quarter.
 | [ylt] | And the dogs strong of desire, They have not known sufficiency, And they shepherds! They have not known understanding, All of them to their own way they did turn, Each to his dishonest gain from his quarter:
 | [bbe] | Yes, the dogs are for ever looking for food; while these, the keepers of the sheep, are without wisdom: they have all gone after their pleasure, every one looking for profit; they are all the same.
56:12 | [cbgb] | 他们说，来吧，我去拿酒，我们饱饮浓酒。明日必和今日一样，就是宴乐无量极大之日。 <
 | [niv] | "Come," each one cries, "let me get wine! Let us drink our fill of beer! And tomorrow will be like today, or even far better."
 | [asv] | Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to-morrow shall be as this day, a day great beyond measure.
 | [jnd] | Come, I will fetch wine, and we will fill ourselves with strong drink; and to-morrow shall be as this day, much more abundant.
 | [kjv] | Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.
 | [nwb] | Come ye, , I will bring wine, and we will fill ourselves with strong drink; and to-morrow shall be as this day, much more abundant.
 | [rsv] | "Come," they say, "let us get wine, let us fill ourselves with strong drink; and tomorrow will be like this day, great beyond measure."
 | [web] | Come you, , I will get wine, and we will fill ourselves with strong drink; and tomorrow shall be as this day, great beyond measure.
 | [ylt] | `Come ye, I take wine, And we drink, quaff strong drink, And as this day hath been to-morrow, Great -- exceeding abundant!'
 | [bbe] | Come, they say, I will get wine, and we will take strong drink in full measure; and tomorrow will be like today, full of pleasure.


Interlinear Bible:Isaiah 57

 以赛亚书 Isaiah 57 << || >>
57:1 | [cbgb] | 义人死亡，无人放在心上。虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。 >
 | [niv] | The righteous perish, and no one ponders it in his heart; devout men are taken away, and no one understands that the righteous are taken away to be spared from evil.
 | [asv] | The righteous perisheth, and no man layeth it to heart; and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
 | [jnd] | The righteous perisheth, and no man layeth it to heart; and merciful men are taken away, none considering that the righteous is taken away from before the evil.
 | [kjv] | The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
 | [nwb] | The righteous perisheth, and no man layeth to heart: and merciful men taken away, none considering that the righteous is taken away from the evil .
 | [rsv] | The righteous man perishes, and no one lays it to heart; devout men are taken away, while no one understands. For the righteous man is taken away from calamity,
 | [web] | . The righteous perishes, and no man lays it to heart; and merciful men are taken away, none considering that the righteous is taken away from the evil .
 | [ylt] | The righteous hath perished, And there is none laying to heart, And men of kindness are gathered, Without any considering that from the face of evil Gathered is the righteous one.
 | [bbe] | The upright man goes to his death, and no one gives a thought to it; and god-fearing men are taken away, and no one is troubled by it; for the upright man is taken away because of evil-doing, and goes into peace.
57:2 | [cbgb] | 他们得享（原文作进入）平安，素行正直的人，各人在坟里（原文作床上）安歇。 < | >
 | [niv] | Those who walk uprightly enter into peace; they find rest as they lie in death.
 | [asv] | He entereth into peace; they rest in their beds, each one that walketh in his uprightness.
 | [jnd] | He entereth into peace: they rest in their beds, that hath walked in his uprightness.
 | [kjv] | He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.
 | [nwb] | He shall enter into peace: they shall rest in their beds, walking his uprightness.
 | [rsv] | he enters into peace; they rest in their beds who walk in their uprightness.
 | [web] | He enters into peace; they rest in their beds, each one who walks in his uprightness.
 | [ylt] | He entereth into peace, they rest on their beds, is going straightforward.
 | [bbe] | They are at rest in their last resting-places, every one going straight before him.
57:3 | [cbgb] | 你们这些巫婆的儿子，奸夫和妓女的种子，都要前来。 < | >
 | [niv] | "But you--come here, you sons of a sorceress, you offspring of adulterers and prostitutes!
 | [asv] | But draw near hither, ye sons of the sorceress, the seed of the adulterer and the harlot.
 | [jnd] | But draw near hither, ye sons of the sorceress, the seed of the adulterer and the harlot.
 | [kjv] | But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.
 | [nwb] | But draw near hither, ye sons of the sorceress, the seed of the adulterer and the lewd.
 | [rsv] | But you, draw near hither, sons of the sorceress, offspring of the adulterer and the harlot.
 | [web] | But draw near here, you sons of the sorceress, the seed of the adulterer and the prostitute.
 | [ylt] | And ye, come near hither, O sons of a sorceress, seed of an adulterer, Even thou dost commit whoredom.
 | [bbe] | But come near, you sons of her who is wise in secret arts, the seed of her who is false to her husband, and of the loose woman.
57:4 | [cbgb] | 你们向谁戏笑，向谁张口吐舌呢？你们岂不是悖逆的儿女，虚谎的种类呢？ < | >
 | [niv] | Whom are you mocking? At whom do you sneer and stick out your tongue? Are you not a brood of rebels, the offspring of liars?
 | [asv] | Against whom do ye sport yourselves? against whom make ye a wide mouth, and put out the tongue? are ye not children of transgression, a seed of falsehood,
 | [jnd] | Against whom do ye sport yourselves? Against whom do ye make a wide mouth, draw out the tongue? Are ye not children of transgression, a seed of falsehood,
 | [kjv] | Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood.
 | [nwb] | Against whom do ye sport yourselves? against whom make ye a wide mouth, thrust out the tongue? ye not children of transgression, a seed of falsehood,
 | [rsv] | Of whom are you making sport? Against whom do you open your mouth wide and put out your tongue? Are you not children of transgression, the offspring of deceit,
 | [web] | Against whom do you sport yourselves? against whom make you a wide mouth, and put out the tongue? Aren't you children of disobedience, a seed of falsehood,
 | [ylt] | Against whom do ye sport yourselves? Against whom enlarge ye the mouth? Prolong ye the tongue? Are not ye children of transgression? a false seed?
 | [bbe] | Of whom do you make sport? against whom is your mouth open wide and your tongue put out? are you not uncontrolled children, a false seed,
57:5 | [cbgb] | 你们在橡树中间，在各青翠树下欲火攻心。在山谷间，在石穴下杀了儿女。 < | >
 | [niv] | You burn with lust among the oaks and under every spreading tree; you sacrifice your children in the ravines and under the overhanging crags.
 | [asv] | ye that inflame yourselves among the oaks, under every green tree; that slay the children in the valleys, under the clefts of the rocks?
 | [jnd] | inflaming yourselves with idols under every green tree, slaying the children in the valleys under the clefts of the rocks?
 | [kjv] | Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?
 | [nwb] | Inflaming yourselves with idols under every green tree, slaying the children in the valleys under the cliffs of the rocks?
 | [rsv] | you who burn with lust among the oaks, under every green tree; who slay your children in the valleys, under the clefts of the rocks?
 | [web] | you who inflame yourselves among the oaks, under every green tree; who kill the children in the valleys, under the clefts of the rocks?
 | [ylt] | Who are inflamed among oaks, under every green tree, Slaughtering the children in valleys, Under clefts of the rocks.
 | [bbe] | You who are burning with evil desire among the oaks, under every green tree; putting children to death in the valleys, under the cracks of the rocks?
57:6 | [cbgb] | 在谷中光滑石头里有你的分。这些就是你所得的分。你也向他浇了奠祭，献了供物。因这事我岂能容忍麽？ < | >
 | [niv] | among the smooth stones of the ravines are your portion; they, they are your lot. Yes, to them you have poured out drink offerings and offered grain offerings. In the light of these things, should I relent?
 | [asv] | Among the smooth stones of the valley is thy portion; they, they are thy lot; even to them hast thou poured a drink-offering, thou hast offered an oblation. Shall I be appeased for these things?
 | [jnd] | Among the smooth of the torrent is thy portion; they, they are thy lot: even to them hast thou poured out a drink-offering, thou hast offered an oblation. Shall I be comforted myself as to these things?
 | [kjv] | Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?
 | [nwb] | Among the smooth of the stream thy portion; they, they thy lot: even to them hast thou poured a drink-offering, thou hast offered a meat-offering. Should I receive comfort in these?
 | [rsv] | Among the smooth stones of the valley is your portion; they, they, are your lot; to them you have poured out a drink offering, you have brought a cereal offering. Shall I be appeased for these things?
 | [web] | Among the smooth of the valley is your portion; they, they are your lot; even to them have you poured a drink-offering, you have offered an offering. Shall I be appeased for these things?
 | [ylt] | Among the smooth things of a brook thy portion, They -- they thy lot, Also to them thou hast poured out an oblation, Thou hast caused a present to ascend, For these things am I comforted?
 | [bbe] | Among the smooth stones of the valley is your heritage; they, even they, are your part: even to them have you made a drink offering and a meal offering. Is it possible for such things to be overlooked by me?
57:7 | [cbgb] | 你在高而又高的山上安设床榻，也上那里去献祭。 < | >
 | [niv] | You have made your bed on a high and lofty hill; there you went up to offer your sacrifices.
 | [asv] | Upon a high and lofty mountain hast thou set thy bed; thither also wentest thou up to offer sacrifice.
 | [jnd] | Upon a lofty and high mountain hast thou set thy bed: even thither didst thou go up to offer sacrifice.
 | [kjv] | Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.
 | [nwb] | Upon a lofty and high mountain hast thou set thy bed: even thither thou wentest up to offer sacrifice.
 | [rsv] | Upon a high and lofty mountain you have set your bed, and thither you went up to offer sacrifice.
 | [web] | On a high and lofty mountain have you set your bed; there also went you up to offer sacrifice.
 | [ylt] | On a mountain, high and exalted, Thou hast set thy couch, Also thither thou hast gone up to make a sacrifice.
 | [bbe] | You have put your bed on a high mountain: there you went up to make your offering.
57:8 | [cbgb] | 你在门后，在门框后，立起你的记念，向外人赤露。又上去扩张床榻，与他们立约。你在那里看见他们的床，就甚喜爱。 < | >
 | [niv] | Behind your doors and your doorposts you have put your pagan symbols. Forsaking me, you uncovered your bed, you climbed into it and opened it wide; you made a pact with those whose beds you love, and you looked on their nakedness.
 | [asv] | And behind the doors and the posts hast thou set up thy memorial: for thou hast uncovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them: thou lovedst their bed where thou sawest it.
 | [jnd] | Behind the doors also and the posts hast thou set up thy remembrance: for apart from me, thou hast uncovered thyself, and art gone up; thou hast enlarged thy bed, and hast made agreement with them; thou lovedst their bed, thou sawest their nakedness.
 | [kjv] | Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.
 | [nwb] | Behind the doors also and the posts hast thou set up thy remembrance: for thou hast uncovered than me, and hast gone up; thou hast enlarged thy bed, and made thee with them; thou lovedst their bed where thou sawest .
 | [rsv] | Behind the door and the doorpost you have set up your symbol; for, deserting me, you have uncovered your bed, you have gone up to it, you have made it wide; and you have made a bargain for yourself with them, you have loved their bed, you have looked on nakedness.
 | [web] | Behind the doors and the posts have you set up your memorial: for you have uncovered to another than me, and are gone up; you have enlarged your bed, and made you a covenant with them: you loved their bed where you saw it.
 | [ylt] | And behind the door, and the post, Thou hast set up thy memorial, For from Me thou hast removed, and goest up, Thou hast enlarged thy couch, And dost covenant for thyself among them, Thou hast loved their couch, the station thou sawest,
 | [bbe] | And on the back of the doors and on the pillars you have put your sign: for you have been false to me with another; you have made your bed wide, and made an agreement with them; you had a desire for their bed where you saw it
57:9 | [cbgb] | 你把油带到王那里，又多加香料，打发使者往远方去，自卑自贱直到阴间。 < | >
 | [niv] | You went to Molech with olive oil and increased your perfumes. You sent your ambassadors far away; you descended to the grave itself!
 | [asv] | And thou wentest to the king with oil, and didst increase thy perfumes, and didst send thine ambassadors far off, and didst debase thyself even unto Sheol.
 | [jnd] | And thou wentest to the king with ointment, and didst multiply thy perfumes, and didst send thy messengers afar off, and didst debase thyself unto Sheol.
 | [kjv] | And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.
 | [nwb] | And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase to hell.
 | [rsv] | You journeyed to Molech with oil and multiplied your perfumes; you sent your envoys far off, and sent down even to Sheol.
 | [web] | You went to the king with oil, and did increase your perfumes, and did send your ambassadors far off, and did debase yourself even to Sheol.
 | [ylt] | And goest joyfully to the king in ointment, And dost multiply thy perfumes, And sendest thine ambassadors afar off, And humblest thyself unto Sheol.
 | [bbe] | And you went to Melech with oil and much perfume, and you sent your representatives far off, and went as low as the underworld.
57:10 | [cbgb] | 你因路远疲倦，却不说，这是枉然。你以为有复兴之力，所以不觉疲惫。 < | >
 | [niv] | You were wearied by all your ways, but you would not say, `It is hopeless.' You found renewal of your strength, and so you did not faint.
 | [asv] | Thou wast wearied with the length of thy way; yet saidst thou not, It is in vain: thou didst find a quickening of thy strength; therefore thou wast not faint.
 | [jnd] | Thou wast wearied by the multitude of thy ways; thou saidst not, It is of no avail. Thou didst find a quickening of thy strength; therefore thou wast not sick .
 | [kjv] | Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.
 | [nwb] | Thou art wearied in the greatness of thy way; saidst thou not, There is no hope: thou hast found the life of thy hand; therefore thou wast not grieved.
 | [rsv] | You were wearied with the length of your way, but you did not say, "It is hopeless"; you found new life for your strength, and so you were not faint.
 | [web] | You were wearied with the length of your way; yet you didn't say, It is in vain: you found a reviving of your strength; therefore you weren't faint.
 | [ylt] | In the greatness of thy way thou hast laboured, Thou hast not said, `It is desperate.' The life of thy hand thou hast found, Therefore thou hast not been sick.
 | [bbe] | You were tired with your long journeys; but you did not say, There is no hope: you got new strength, and so you were not feeble.
57:11 | [cbgb] | 你怕谁，因谁恐惧，竟说谎，不记念我，又不将这事放在心上。我不是许久闭口不言，你仍不怕我麽？ < | >
 | [niv] | "Whom have you so dreaded and feared that you have been false to me, and have neither remembered me nor pondered this in your hearts? Is it not because I have long been silent that you do not fear me?
 | [asv] | And of whom hast thou been afraid and in fear, that thou liest, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of long time, and thou fearest me not?
 | [jnd] | And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor taken it to heart? Have not I even of long time held my peace, and thou fearest me not?
 | [kjv] | And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?
 | [nwb] | And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid to thy heart? have not I held my peace even of old, and thou fearest me not?
 | [rsv] | Whom did you dread and fear, so that you lied, and did not remember me, did not give me a thought? Have I not held my peace, even for a long time, and so you do not fear me?
 | [web] | Of whom have you been afraid and in fear, that you lie, and have not remembered me, nor laid it to your heart? Haven't I held my peace even of long time, and you don't fear me?
 | [ylt] | And of whom hast thou been afraid, and fearest, That thou liest, and Me hast not remembered? Thou hast not laid to thy heart, Am not I silent, even from of old? And Me thou fearest not?
 | [bbe] | And of whom were you in fear, so that you were false, and did not keep me in mind, or give thought to it? Have I not been quiet, keeping myself secret, and so you were not in fear of me?
57:12 | [cbgb] | 我要指明你的公义。至于你所行的，都必与你无益。 < | >
 | [niv] | I will expose your righteousness and your works, and they will not benefit you.
 | [asv] | I will declare thy righteousness; and as for thy works, they shall not profit thee.
 | [jnd] | I will declare thy righteousness, and thy works; and they shall not profit thee.
 | [kjv] | I will declare thy righteousness, and thy works; for they shall not profit thee.
 | [nwb] | I will declare thy righteousness, and thy works; for they shall not profit thee.
 | [rsv] | I will tell of your righteousness and your doings, but they will not help you.
 | [web] | I will declare your righteousness; and as for your works, they shall not profit you.
 | [ylt] | I declare thy righteousness, and thy works, And they do not profit thee.
 | [bbe] | I will make clear what your righteousness is like and your works; you will have no profit in them.
57:13 | [cbgb] | 你哀求的时候，让你所聚集的拯救你吧。风要把他们刮散。一口气要把他们都吹去。但那投靠我的必得地土，必承受我的圣山为业。 < | >
 | [niv] | When you cry out for help, let your collection save you! The wind will carry all of them off, a mere breath will blow them away. But the man who makes me his refuge will inherit the land and possess my holy mountain."
 | [asv] | When thou criest, let them that thou hast gathered deliver thee; but the wind shall take them, a breath shall carry them all away: but he that taketh refuge in me shall possess the land, and shall inherit my holy mountain.
 | [jnd] | When thou criest, let them that are gathered by thee deliver thee! But a wind shall carry them all away, a breath shall take them; but he that putteth his trust in me shall inherit the land, and possess my holy mountain.
 | [kjv] | When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
 | [nwb] | When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
 | [rsv] | When you cry out, let your collection of idols deliver you! The wind will carry them off, a breath will take them away. But he who takes refuge in me shall possess the land, and shall inherit my holy mountain.
 | [web] | When you cry, let those who you have gathered deliver you; but the wind shall take them, a breath shall carry them all away: but he who takes refuge in me shall possess the land, and shall inherit my holy mountain.
 | [ylt] | When thou criest, let thy gatherings deliver thee, And all of them carry away doth wind, Take away doth vanity, And whoso is trusting in Me inheriteth the land, And doth possess My holy mountain.
 | [bbe] | Your false gods will not keep you safe in answer to your cry; but the wind will take them, they will be gone like a breath: but he who puts his hope in me will take the land, and will have my holy mountain as his heritage.
57:14 | [cbgb] | 耶和华要说，你们修筑修筑，豫备道路，将绊脚石从我百姓的路中除掉。 < | >
 | [niv] | And it will be said: "Build up, build up, prepare the road! Remove the obstacles out of the way of my people."
 | [asv] | And he will say, Cast ye up, cast ye up, prepare the way, take up the stumbling-block out of the way of my people.
 | [jnd] | And it shall be said, Cast up, cast up, prepare the way, take up the stumbling-blocks out of the way of my people.
 | [kjv] | And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.
 | [nwb] | And shall say, Cast ye up, cast ye up, prepare the way, take up the stumbling-block out of the way of my people.
 | [rsv] | And it shall be said, "Build up, build up, prepare the way, remove every obstruction from my people's way."
 | [web] | He will say, Cast you up, cast you up, prepare the way, take up the stumbling-block out of the way of my people.
 | [ylt] | And he hath said, `Raise up, raise up, prepare a way, Lift a stumbling-block out of the way of My people.'
 | [bbe] | And I will say, Make it high, make it high, get ready the way, take the stones out of the way of my people.
57:15 | [cbgb] | 因为那至高至上，永远常存，（原文作住在永远）名为圣者的如此说，我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。 < | >
 | [niv] | For this is what the high and lofty One says-- he who lives forever, whose name is holy: "I live in a high and holy place, but also with him who is contrite and lowly in spirit, to revive the spirit of the lowly and to revive the heart of the contrite.
 | [asv] | For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy: I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite.
 | [jnd] | For thus saith the high and lofty One that inhabiteth eternity, and whose name is Holy: I dwell in the high and holy , and with him that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
 | [kjv] | For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
 | [nwb] | For thus saith the high and lofty One that inhabiteth eternity, whose name Holy; I dwell in the high and holy , with him also of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
 | [rsv] | For thus says the high and lofty One who inhabits eternity, whose name is Holy: "I dwell in the high and holy place, and also with him who is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite.
 | [web] | For thus says the high and lofty One who inhabits eternity, whose name is Holy: I dwell in the high and holy place, with him also who is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite.
 | [ylt] | For thus said the high and exalted One, Inhabiting eternity, and holy His name: `In the high and holy place I dwell, And with the bruised and humble of spirit, To revive the spirit of the humble, And to revive the heart of bruised ones,'
 | [bbe] | For this is the word of him who is high and lifted up, whose resting-place is eternal, whose name is Holy: my resting-place is in the high and holy place, and with him who is crushed and poor in spirit, to give life to the spirit of the poor, and to make strong the heart of the crushed.
57:16 | [cbgb] | 我必不永远相争，也不长久发怒。恐怕我所造的人与灵性，都必发昏。 < | >
 | [niv] | I will not accuse forever, nor will I always be angry, for then the spirit of man would grow faint before me-- the breath of man that I have created.
 | [asv] | For I will not contend for ever, neither will I be always wroth; for the spirit would faint before me, and the souls that I have made.
 | [jnd] | For I will not contend for ever, neither will I be always wroth; for the spirit would fail before me, and the souls I have made.
 | [kjv] | For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.
 | [nwb] | For I will not contend for ever, neither will I be always wroth: for the spirit would fail before me, and the souls I have made.
 | [rsv] | For I will not contend for ever, nor will I always be angry; for from me proceeds the spirit, and I have made the breath of life.
 | [web] | For I will not contend forever, neither will I be always angry; for the spirit would faint before me, and the souls who I have made.
 | [ylt] | For, not to the age do I strive, nor for ever am I wroth, For the spirit from before Me is feeble, And the souls I have made.
 | [bbe] | For I will not give punishment for ever, or be angry without end: for from me breath goes out; and I it was who made the souls.
57:17 | [cbgb] | 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。 < | >
 | [niv] | I was enraged by his sinful greed; I punished him, and hid my face in anger, yet he kept on in his willful ways.
 | [asv] | For the iniquity of his covetousness was I wroth, and smote him; I hid my face and was wroth; and he went on backsliding in the way of his heart.
 | [jnd] | For the iniquity of his covetousness was I wroth, and smote him; I hid me, and was wroth, and he went on backslidingly in the way of his heart.
 | [kjv] | For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.
 | [nwb] | For the iniquity of his covetousness I was wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.
 | [rsv] | Because of the iniquity of his covetousness I was angry, I smote him, I hid my face and was angry; but he went on backsliding in the way of his own heart.
 | [web] | For the iniquity of his covetousness was I angry, and struck him; I hid and was angry; and he went on backsliding in the way of his heart.
 | [ylt] | For the iniquity of his dishonest gain, I have been wroth, and I smite him, Hiding -- and am wroth, And he goeth on turning back in the way of his heart.
 | [bbe] | I was quickly angry with his evil ways, and sent punishment on him, veiling my face in wrath: and he went on, turning his heart from me.
57:18 | [cbgb] | 我看见他所行的道，也要医治他。又要引导他，使他和那一同伤心的人，再得安慰。 < | >
 | [niv] | I have seen his ways, but I will heal him; I will guide him and restore comfort to him,
 | [asv] | I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
 | [jnd] | I have seen his ways, and will heal him; and I will lead him, and will restore comforts unto him and to those of his that mourn.
 | [kjv] | I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
 | [nwb] | I have seen his ways, and will heal him: I will lead him also, and restore comforts to him and to his mourners.
 | [rsv] | I have seen his ways, but I will heal him; I will lead him and requite him with comfort, creating for his mourners the fruit of the lips.
 | [web] | I have seen his ways, and will heal him: I will lead him also, and restore comforts to him and to his mourners.
 | [ylt] | His ways I have seen, and I heal him, yea, I lead him, And recompense comforts to him and to his mourning ones.
 | [bbe] | I have seen his ways, and I will make him well: I will give him rest, comforting him and his people who are sad.
57:19 | [cbgb] | 我造就嘴唇的果子。愿平安康泰归与远处的人，也归与近处的人，并且我要医治他。这是耶和华说的。 < | >
 | [niv] | creating praise on the lips of the mourners in Israel. Peace, peace, to those far and near," says the LORD. "And I will heal them."
 | [asv] | I create the fruit of the lips: Peace, peace, to him that is far off and to him that is near, saith Jehovah; and I will heal him.
 | [jnd] | I create the fruit of the lips: peace, peace to him afar off, and to him nigh, saith Jehovah; and I will heal him.
 | [kjv] | I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.
 | [nwb] | I create the fruit of the lips; Peace, peace to far off, and to near, saith the LORD; and I will heal him.
 | [rsv] | Peace, peace, to the far and to the near, says the LORD; and I will heal him.
 | [web] | I create the fruit of the lips: Peace, peace, to him who is far off and to him who is near, says Yahweh; and I will heal him.
 | [ylt] | Producing the fruit of the lips, `Peace, peace,' to the far off, and to the near, And I have healed him, said Jehovah.
 | [bbe] | I will give the fruit of the lips: Peace, peace, to him who is near and to him who is far off, says the Lord; and I will make him well.
57:20 | [cbgb] | 惟独恶人，好像翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。 < | >
 | [niv] | But the wicked are like the tossing sea, which cannot rest, whose waves cast up mire and mud.
 | [asv] | But the wicked are like the troubled sea; for it cannot rest, and its waters cast up mire and dirt.
 | [jnd] | But the wicked are like the troubled sea, which cannot rest, and whose waters cast up mire and dirt.
 | [kjv] | But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.
 | [nwb] | But the wicked like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.
 | [rsv] | But the wicked are like the tossing sea; for it cannot rest, and its waters toss up mire and dirt.
 | [web] | But the wicked are like the troubled sea; for it can't rest, and its waters cast up mire and dirt.
 | [ylt] | And the wicked as the driven out sea, For to rest it is not able, And its waters cast out filth and mire.
 | [bbe] | But the evil-doers are like the troubled sea, for which there is no rest, and its waters send up earth and waste.
57:21 | [cbgb] | 我的 神说，恶人必不得平安。 <
 | [niv] | "There is no peace," says my God, "for the wicked."
 | [asv] | There is no peace, saith my God, to the wicked.
 | [jnd] | There is no peace, saith my God, to the wicked.
 | [kjv] | There is no peace, saith my God, to the wicked.
 | [nwb] | no peace, saith my God, to the wicked.
 | [rsv] | There is no peace, says my God, for the wicked."
 | [web] | There is no peace, says my God, to the wicked.
 | [ylt] | There is no peace, said my God, to the wicked!
 | [bbe] | There is no peace, says my God, for the evil-doers.


Interlinear Bible:Isaiah 58

 以赛亚书 Isaiah 58 << || >>
58:1 | [cbgb] | 你要大声喊叫，不可止息，扬起声来好像吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪恶。 >
 | [niv] | "Shout it aloud, do not hold back. Raise your voice like a trumpet. Declare to my people their rebellion and to the house of Jacob their sins.
 | [asv] | Cry aloud, spare not, lift up thy voice like a trumpet, and declare unto my people their transgression, and to the house of Jacob their sins.
 | [jnd] | Cry aloud, spare not, lift up thy voice like a trumpet, and declare unto my people their transgression, and to the house of Jacob their sins.
 | [kjv] | Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.
 | [nwb] | Cry aloud, spare not, lift up thy voice like a trumpet, and show my people their transgression, and the house of Jacob their sins.
 | [rsv] | "Cry aloud, spare not, lift up your voice like a trumpet; declare to my people their transgression, to the house of Jacob their sins.
 | [web] | . Cry aloud, don't spare, lift up your voice like a trumpet, and declare to my people their disobedience, and to the house of Jacob their sins.
 | [ylt] | Call with the throat, restrain not, As a trumpet lift up thy voice, And declare to My people their transgression, And to the house of Jacob their sins;
 | [bbe] | Make a loud cry, do not be quiet, let your voice be sounding like a horn, and make clear to my people their evil doings, and to the family of Jacob their sins.
58:2 | [cbgb] | 他们天天寻求我，乐意明白我的道。好像行义的国民，不离弃他们 神的典章，向我求问公义的判语，喜悦亲近 神。 < | >
 | [niv] | For day after day they seek me out; they seem eager to know my ways, as if they were a nation that does what is right and has not forsaken the commands of its God. They ask me for just decisions and seem eager for God to come near them.
 | [asv] | Yet they seek me daily, and delight to know my ways: as a nation that did righteousness, and forsook not the ordinance of their God, they ask of me righteous judgments; they delight to draw near unto God.
 | [jnd] | Yet they seek me daily, and delight to know my ways, as a nation that doeth righteousness, and hath not forsaken the ordinance of their God; they ask of me the ordinances of righteousness, they take delight in approaching to God:
 | [kjv] | Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.
 | [nwb] | Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.
 | [rsv] | Yet they seek me daily, and delight to know my ways, as if they were a nation that did righteousness and did not forsake the ordinance of their God; they ask of me righteous judgments, they delight to draw near to God.
 | [web] | Yet they seek me daily, and delight to know my ways: as a nation that did righteousness, and didn't forsake the ordinance of their God, they ask of me righteous judgments; they delight to draw near to God.
 | [ylt] | Seeing -- Me day by day they seek, And the knowledge of My ways they desire, As a nation that righteousness hath done, And the judgment of its God hath not forsaken, They ask of me judgments of righteousness, The drawing near of God they desire:
 | [bbe] | Though they make prayer to me every day, and take pleasure in the knowledge of my ways: like a nation which has done righteousness, and has not given up the rules of their God, they make requests to me for the right orders, it is their delight to come near to God.
58:3 | [cbgb] | 他们说，我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？看哪，你们禁食的日子，仍求利益，勒逼人为你们作苦工。 < | >
 | [niv] | `Why have we fasted,' they say, `and you have not seen it? Why have we humbled ourselves, and you have not noticed?' "Yet on the day of your fasting, you do as you please and exploit all your workers.
 | [asv] | Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find your own pleasure, and exact all your labors.
 | [jnd] | -- Wherefore have we fasted, and thou seest not; have afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find what pleaseth , and exact all your labours.
 | [kjv] | Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.
 | [nwb] | Why have we fasted, , and thou seest not? have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labors.
 | [rsv] | 'Why have we fasted, and thou seest it not? Why have we humbled ourselves, and thou takest no knowledge of it?' Behold, in the day of your fast you seek your own pleasure, and oppress all your workers.
 | [web] | Why have we fasted, , and you don't see? have we afflicted our soul, and you take no knowledge? Behold, in the day of your fast you find pleasure, and exact all your labors.
 | [ylt] | `Why have we fasted, and Thou hast not seen? We have afflicted our soul, and Thou knowest not.' Lo, in the day of your fast ye find pleasure, And all your labours ye exact.
 | [bbe] | They say, Why have we kept ourselves from food, and you do not see it? why have we kept ourselves from pleasure, and you take no note of it? If, in the days when you keep from food, you take the chance to do your business, and get in your debts;
58:4 | [cbgb] | 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。 < | >
 | [niv] | Your fasting ends in quarreling and strife, and in striking each other with wicked fists. You cannot fast as you do today and expect your voice to be heard on high.
 | [asv] | Behold, ye fast for strife and contention, and to smite with the fist of wickedness: ye fast not this day so as to make your voice to be heard on high.
 | [jnd] | Behold, ye have fasted for strife and debate, and to smite with the fist of wickedness; ye do not at present fast, to cause your voice to be heard on high.
 | [kjv] | Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.
 | [nwb] | Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as day, to make your voice to be heard on high.
 | [rsv] | Behold, you fast only to quarrel and to fight and to hit with wicked fist. Fasting like yours this day will not make your voice to be heard on high.
 | [web] | Behold, you fast for strife and contention, and to strike with the fist of wickedness: you don't fast this day so as to make your voice to be heard on high.
 | [ylt] | Lo, for strife and debate ye fast, And to smite with the fist of wickedness, Ye fast not as -day, To sound in the high place your voice.
 | [bbe] | If keeping from food makes you quickly angry, ready for fighting and giving blows with evil hands; your holy days are not such as to make your voice come to my ears on high.
58:5 | [cbgb] | 这样禁食，岂是我所拣选使人刻苦己心的日子麽？岂是叫人垂头像苇子，用麻布和炉灰铺在他以下麽？你这可称为禁食为耶和华所悦纳的日子麽？ < | >
 | [niv] | Is this the kind of fast I have chosen, only a day for a man to humble himself? Is it only for bowing one's head like a reed and for lying on sackcloth and ashes? Is that what you call a fast, a day acceptable to the LORD?
 | [asv] | Is such the fast that I have chosen? the day for a man to afflict his soul? Is it to bow down his head as a rush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to Jehovah?
 | [jnd] | Is such the fast that I have chosen, a day for a man to afflict his soul, -- that he should bow down his head as a bulrush, and spread sackcloth and ashes ? Wilt thou call this a fast, and a day acceptable to Jehovah?
 | [kjv] | Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?
 | [nwb] | Is it such a fast that I have chosen? a day for a man to afflict his soul? to bow down his head as a bulrush, and to spread sackcloth and ashes ? wilt thou call this a fast, and an acceptable day to the LORD?
 | [rsv] | Is such the fast that I choose, a day for a man to humble himself? Is it to bow down his head like a rush, and to spread sackcloth and ashes under him? Will you call this a fast, and a day acceptable to the LORD?
 | [web] | Is such the fast that I have chosen? the day for a man to afflict his soul? Is it to bow down his head as a rush, and to spread sackcloth and ashes under him? will you call this a fast, and an acceptable day to Yahweh?
 | [ylt] | Like this is the fast that I choose? The day of a man's afflicting his soul? To bow as a reed his head, And sackcloth and ashes spread out? This dost thou call a fast, And a desirable day -- to Jehovah?
 | [bbe] | Have I given orders for such a day as this? a day for keeping yourselves from pleasure? is it only a question of the bent head, of putting on haircloth, and being seated in the dust? is this what seems to you a holy day, well-pleasing to the Lord?
58:6 | [cbgb] | 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭麽？ < | >
 | [niv] | "Is not this the kind of fasting I have chosen: to loose the chains of injustice and untie the cords of the yoke, to set the oppressed free and break every yoke?
 | [asv] | Is not this the fast that I have chosen: to loose the bonds of wickedness, to undo the bands of the yoke, and to let the oppressed go free, and that ye break every yoke?
 | [jnd] | Is not this the fast which I have chosen: to loose the bands of wickedness, to undo the thongs of the yoke, and to send forth free the crushed, and that ye break every yoke?
 | [kjv] | Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?
 | [nwb] | not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?
 | [rsv] | "Is not this the fast that I choose: to loose the bonds of wickedness, to undo the thongs of the yoke, to let the oppressed go free, and to break every yoke?
 | [web] | Isn't this the fast that I have chosen: to loose the bonds of wickedness, to undo the bands of the yoke, and to let the oppressed go free, and that you break every yoke?
 | [ylt] | Is not this the fast that I chose -- To loose the bands of wickedness, To shake off the burdens of the yoke, And to send out the oppressed free, And every yoke ye draw off?
 | [bbe] | Is not this the holy day for which I have given orders: to let loose those who have wrongly been made prisoners, to undo the bands of the yoke, and to let the crushed go free, and every yoke be broken?
58:7 | [cbgb] | 不是要把你的饼，分给饥饿的人。将飘流的穷人，接到你家中。见赤身的，给他衣服遮体。顾恤自己的骨肉而不掩藏麽？ < | >
 | [niv] | Is it not to share your food with the hungry and to provide the poor wanderer with shelter-- when you see the naked, to clothe him, and not to turn away from your own flesh and blood?
 | [asv] | Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
 | [jnd] | Is it not to deal thy bread to the hungry, and that thou bring to thy house the needy wanderers; when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
 | [kjv] | Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
 | [nwb] | not to deal thy bread to the hungry, and that thou shouldst bring the poor that are cast out to thy house? when thou seest the naked, that thou shouldst cover him; and that thou shouldst not hide thyself from thy own flesh?
 | [rsv] | Is it not to share your bread with the hungry, and bring the homeless poor into your house; when you see the naked, to cover him, and not to hide yourself from your own flesh?
 | [web] | Isn't it to deal your bread to the hungry, and that you bring the poor who are cast out to your house? when you see the naked, that you cover him; and that you not hide yourself from your own flesh?
 | [ylt] | Is it not to deal to the hungry thy bread, And the mourning poor bring home, That thou seest the naked and cover him, And from thine own flesh hide not thyself?
 | [bbe] | Is it not to give your bread to those in need, and to let the poor who have no resting-place come into your house? to put a robe on the unclothed one when you see him, and not to keep your eyes shut for fear of seeing his flesh?
58:8 | [cbgb] | 这样你的光就必发现如早晨的光。你所得的医治，要速速发明。你的公义，必在你面前行。耶和华的荣光，必作你的后盾。 < | >
 | [niv] | Then your light will break forth like the dawn, and your healing will quickly appear; then your righteousness will go before you, and the glory of the LORD will be your rear guard.
 | [asv] | Then shall thy light break forth as the morning, and thy healing shall spring forth speedily; and thy righteousness shall go before thee; the glory of Jehovah shall by thy rearward.
 | [jnd] | Then shall thy light break forth as the dawn, and thy health shall spring forth speedily; and thy righteousness shall go before thee, the glory of Jehovah shall be thy rearguard.
 | [kjv] | Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.
 | [nwb] | Then shall thy light break forth as the morning, and thy health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rear-ward.
 | [rsv] | Then shall your light break forth like the dawn, and your healing shall spring up speedily; your righteousness shall go before you, the glory of the LORD shall be your rear guard.
 | [web] | Then shall your light break forth as the morning, and your healing shall spring forth speedily; and your righteousness shall go before you; the glory of Yahweh shall by your rearward.
 | [ylt] | Then broken up as the dawn is thy light, And thy health in haste springeth up, Gone before thee hath thy righteousness, The honour of Jehovah doth gather thee.
 | [bbe] | Then will light be shining on you like the morning, and your wounds will quickly be well: and your righteousness will go before you, and the glory of the Lord will come after you.
58:9 | [cbgb] | 那时你求告，耶和华必应允。你呼求，他必说，我在这里。你若从你中间除掉重轭，和指摘人的指头，并发恶言的事。 < | >
 | [niv] | Then you will call, and the LORD will answer; you will cry for help, and he will say: Here am I. "If you do away with the yoke of oppression, with the pointing finger and malicious talk,
 | [asv] | Then shalt thou call, and Jehovah will answer; thou shalt cry, and he will say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking wickedly;
 | [jnd] | Then shalt thou call, and Jehovah will answer; thou shalt cry, and he will say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger and the unjust speech,
 | [kjv] | Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;
 | [nwb] | Then shalt thou call, and the LORD will answer; thou shalt cry, and he will say, Here I . If thou shalt take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;
 | [rsv] | Then you shall call, and the LORD will answer; you shall cry, and he will say, Here I am. "If you take away from the midst of you the yoke, the pointing of the finger, and speaking wickedness,
 | [web] | Then shall you call, and Yahweh will answer; you shall cry, and he will say, Here I am. If you take away from the midst of you the yoke, the putting forth of the finger, and speaking wickedly;
 | [ylt] | Then thou callest, and Jehovah answereth, Thou criest, and He saith, `Behold Me.' If thou turn aside from thy midst the yoke, The sending forth of the finger, And the speaking of vanity,
 | [bbe] | Then at the sound of your voice, the Lord will give an answer; at your cry he will say, Here am I. If you take away from among you the yoke, the putting out of the finger of shame, and the evil word;
58:10 | [cbgb] | 你心若向饥饿的人发怜悯，使困苦的人得满足。你的光就必在黑暗中发现，你的幽暗必变如正午。 < | >
 | [niv] | and if you spend yourselves in behalf of the hungry and satisfy the needs of the oppressed, then your light will rise in the darkness, and your night will become like the noonday.
 | [asv] | and if thou draw out thy soul to the hungry, and satisfy the afflicted soul: then shall thy light rise in darkness, and thine obscurity be as the noonday;
 | [jnd] | and thou proffer thy soul to the hungry, and satisfy the afflicted soul: then shall thy light rise in the darkness, and thine obscurity be as midday;
 | [kjv] | And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noon day:
 | [nwb] | And thou shalt draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness as the noon day:
 | [rsv] | if you pour yourself out for the hungry and satisfy the desire of the afflicted, then shall your light rise in the darkness and your gloom be as the noonday.
 | [web] | and if you draw out your soul to the hungry, and satisfy the afflicted soul: then shall your light rise in darkness, and your obscurity be as the noonday;
 | [ylt] | And dost bring out to the hungry thy soul, And the afflicted soul dost satisfy, Then risen in the darkness hath thy light, And thy thick darkness as noon.
 | [bbe] | And if you give your bread to those in need of it, so that the troubled one may have his desire; then you will have light in the dark, and your night will be as the full light of the sun:
58:11 | [cbgb] | 耶和华也必时常引导你，在乾旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。 < | >
 | [niv] | The LORD will guide you always; he will satisfy your needs in a sun-scorched land and will strengthen your frame. You will be like a well-watered garden, like a spring whose waters never fail.
 | [asv] | and Jehovah will guide thee continually, and satisfy thy soul in dry places, and make strong thy bones; and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
 | [jnd] | and Jehovah will guide thee continually, and satisfy thy soul in drought, and strengthen thy bones; and thou shalt be like a watered garden, and like a water-spring, whose waters deceive not.
 | [kjv] | And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
 | [nwb] | And the LORD will guide thee continually, and satisfy thy soul in drouth, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
 | [rsv] | And the LORD will guide you continually, and satisfy your desire with good things, and make your bones strong; and you shall be like a watered garden, like a spring of water, whose waters fail not.
 | [web] | and Yahweh will guide you continually, and satisfy your soul in dry places, and make strong your bones; and you shall be like a watered garden, and like a spring of water, whose waters don't fail.
 | [ylt] | And Jehovah doth lead thee continually, And hath satisfied in drought thy soul, And thy bones He armeth, And thou hast been as a watered garden, And as an outlet of waters, whose waters lie not.
 | [bbe] | And the Lord will be your guide at all times; in dry places he will give you water in full measure, and will make strong your bones; and you will be like a watered garden, and like an ever-flowing spring.
58:12 | [cbgb] | 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基。你必称为补破口的，和重修路径与人居住的。 < | >
 | [niv] | Your people will rebuild the ancient ruins and will raise up the age-old foundations; you will be called Repairer of Broken Walls, Restorer of Streets with Dwellings.
 | [asv] | And they that shall be of thee shall build the old waste places; thou shalt raise up the foundations of many generations; and thou shalt be called The repairer of the breach, The restorer of paths to dwell in.
 | [jnd] | And they of thee shall build the old waste places: thou shalt raise up the foundations from generation to generation; and thou shalt be called, Repairer of the breaches, restorer of frequented paths.
 | [kjv] | And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
 | [nwb] | And of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
 | [rsv] | And your ancient ruins shall be rebuilt; you shall raise up the foundations of many generations; you shall be called the repairer of the breach, the restorer of streets to dwell in.
 | [web] | Those who shall be of you shall build the old waste places; you shall raise up the foundations of many generations; and you shall be called The repairer of the breach, The restorer of paths to dwell in.
 | [ylt] | And they have built out of thee the wastes of old, The foundations of many generations thou raisest up, And one calleth thee, `Repairer of the breach, Restorer of paths to rest in.'
 | [bbe] | And your sons will be building again the old waste places: you will make strong the bases of old generations: and you will be named, He who puts up the broken walls, and, He who makes ready the ways for use.
58:13 | [cbgb] | 你若在安息日掉转（或作谨慎）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的。而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。 < | >
 | [niv] | "If you keep your feet from breaking the Sabbath and from doing as you please on my holy day, if you call the Sabbath a delight and the LORD's holy day honorable, and if you honor it by not going your own way and not doing as you please or speaking idle words,
 | [asv] | If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, and the holy of Jehovah honorable; and shalt honor it, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
 | [jnd] | If thou turn back thy foot from the sabbath, doing thy pleasure on my holy day, and call the sabbath a delight, the holy of Jehovah, honourable; and thou honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking words;
 | [kjv] | If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
 | [nwb] | If thou shalt turn away thy foot from the sabbath, doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honorable; and shalt honor him, not doing thy own ways, nor finding thy own pleasure, nor speaking words:
 | [rsv] | "If you turn back your foot from the sabbath, from doing your pleasure on my holy day, and call the sabbath a delight and the holy day of the LORD honorable; if you honor it, not going your own ways, or seeking your own pleasure, or talking idly;
 | [web] | If you turn away your foot from the Sabbath, from doing your pleasure on my holy day; and call the Sabbath a delight, the holy of Yahweh honorable; and shall honor it, not doing your own ways, nor finding your own pleasure, nor speaking words:
 | [ylt] | If thou dost turn from the sabbath thy foot, Doing thine own pleasure on My holy day, And hast cried to the sabbath, `A delight,' To the holy of Jehovah, `Honoured,' And hast honoured it, without doing thine own ways, Without finding thine own pleasure, And speaking a word.
 | [bbe] | If you keep the Sabbath with care, not doing your business on my holy day; and if the Sabbath seems to you a delight, and the new moon of the Lord a thing to be honoured; and if you give respect to him by not doing your business, or going after your pleasure, or saying unholy words;
58:14 | [cbgb] | 你就以耶和华为乐。耶和华要使你乘驾地的高处。又以你祖雅各的产业养育你。这是耶和华亲口说的。 <
 | [niv] | then you will find your joy in the LORD, and I will cause you to ride on the heights of the land and to feast on the inheritance of your father Jacob." The mouth of the LORD has spoken.
 | [asv] | then shalt thou delight thyself in Jehovah; and I will make thee to ride upon the high places of the earth; and I will feed thee with the heritage of Jacob thy father: for the mouth of Jehovah hath spoken it.
 | [jnd] | then shalt thou delight thyself in Jehovah, and I will cause thee to ride on the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of Jehovah hath spoken.
 | [kjv] | Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.
 | [nwb] | Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken .
 | [rsv] | then you shall take delight in the LORD, and I will make you ride upon the heights of the earth; I will feed you with the heritage of Jacob your father, for the mouth of the LORD has spoken."
 | [web] | then shall you delight yourself in Yahweh; and I will make you to ride on the high places of the earth; and I will feed you with the heritage of Jacob your father: for the mouth of Yahweh has spoken it.
 | [ylt] | Then dost thou delight thyself on Jehovah, And I have caused thee to ride on high places of earth, And have caused thee to eat the inheritance of Jacob thy father, For the mouth of Jehovah hath spoken!
 | [bbe] | Then the Lord will be your delight; and I will put you on the high places of the earth; and I will give you the heritage of Jacob your father: for the mouth of the Lord has said it.


Interlinear Bible:Isaiah 59

 以赛亚书 Isaiah 59 << || >>
59:1 | [cbgb] | 耶和华的膀臂，并非缩短不能拯救。耳朵，并非发沉不能听见。 >
 | [niv] | Surely the arm of the LORD is not too short to save, nor his ear too dull to hear.
 | [asv] | Behold, Jehovah's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
 | [jnd] | Behold, Jehovah's hand is not shortened that it cannot save, neither his ear heavy that it cannot hear;
 | [kjv] | Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
 | [nwb] | Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
 | [rsv] | Behold, the LORD's hand is not shortened, that it cannot save, or his ear dull, that it cannot hear;
 | [web] | . Behold, Yahweh's hand is not shortened, that it can't save; neither his ear heavy, that it can't hear:
 | [ylt] | Lo, the hand of Jehovah Hath not been shortened from saving, Nor heavy his ear from hearing.
 | [bbe] | Truly, the Lord's hand has not become short, so that he is unable to give salvation; and his ear is not shut from hearing:
59:2 | [cbgb] | 但你们的罪孽使你们与 神隔绝，你们的罪恶使他掩面不听你们。 < | >
 | [niv] | But your iniquities have separated you from your God; your sins have hidden his face from you, so that he will not hear.
 | [asv] | but your iniquities have separated between you and your God, and your sins have hid his face from you, so that he will not hear.
 | [jnd] | but your iniquities have separated between you and your God, and your sins have hid face from you, that he doth not hear.
 | [kjv] | But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.
 | [nwb] | But your iniquities have separated between you and your God, and your sins have hid face from you, that he will not hear.
 | [rsv] | but your iniquities have made a separation between you and your God, and your sins have hid his face from you so that he does not hear.
 | [web] | but your iniquities have separated between you and your God, and your sins have hidden his face from you, so that he will not hear.
 | [ylt] | But your iniquities have been separating Between you and your God, And your sins have hidden The Presence from you -- from hearing.
 | [bbe] | But your sins have come between you and your God, and by your evil doings his face has been veiled from you, so that he will give you no answer.
59:3 | [cbgb] | 因你们的手被血沾染，你们的指头被罪孽沾污。你们的嘴唇说谎言，你们的舌头出恶语。 < | >
 | [niv] | For your hands are stained with blood, your fingers with guilt. Your lips have spoken lies, and your tongue mutters wicked things.
 | [asv] | For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue muttereth wickedness.
 | [jnd] | For your hands are stained with blood, and your fingers with iniquity; your lips speak lies, your tongue muttereth unrighteousness:
 | [kjv] | For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.
 | [nwb] | For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath uttered perverseness.
 | [rsv] | For your hands are defiled with blood and your fingers with iniquity; your lips have spoken lies, your tongue mutters wickedness.
 | [web] | For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue mutters wickedness.
 | [ylt] | For your hands have been polluted with blood, And your fingers with iniquity, Your lips have spoken falsehood, Your tongue perverseness doth mutter.
 | [bbe] | For your hands are unclean with blood, and your fingers with sin; your lips have said false things, and your tongue gives out deceit.
59:4 | [cbgb] | 无一人按公义告状，无一人凭诚实辨白。都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。 < | >
 | [niv] | No one calls for justice; no one pleads his case with integrity. They rely on empty arguments and speak lies; they conceive trouble and give birth to evil.
 | [asv] | None sueth in righteousness, and none pleadeth in truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
 | [jnd] | none calleth for justice, none pleadeth in truthfulness. They trust in vanity, and speak falsehood; they conceive mischief, and bring forth iniquity.
 | [kjv] | None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
 | [nwb] | None calleth for justice, nor pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
 | [rsv] | No one enters suit justly, no one goes to law honestly; they rely on empty pleas, they speak lies, they conceive mischief and bring forth iniquity.
 | [web] | None sues in righteousness, and none pleads in truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
 | [ylt] | There is none calling in righteousness, And there is none pleading in faithfulness, Trusting on emptiness, and speaking falsehood, Conceiving perverseness, and bearing iniquity.
 | [bbe] | No one puts forward an upright cause, or gives a true decision: their hope is in deceit, and their words are false; they are with child with sin, and give birth to evil.
59:5 | [cbgb] | 他们遂毒蛇蛋，结蜘蛛网。人吃这蛋必死。这蛋被踏，必出蝮蛇。 < | >
 | [niv] | They hatch the eggs of vipers and spin a spider's web. Whoever eats their eggs will die, and when one is broken, an adder is hatched.
 | [asv] | They hatch adders' eggs, and weave the spider's web: he that eateth of their eggs dieth; and that which is crushed breaketh out into a viper.
 | [jnd] | They hatch serpents' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
 | [kjv] | They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
 | [nwb] | They hatch cockatrice eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
 | [rsv] | They hatch adders' eggs, they weave the spider's web; he who eats their eggs dies, and from one which is crushed a viper is hatched.
 | [web] | They hatch adders' eggs, and weave the spider's web: he who eats of their eggs dies; and that which is crushed breaks out into a viper.
 | [ylt] | Eggs of a viper they have hatched, And webs of a spider they weave, Whoso is eating their eggs doth die, And the crushed hatcheth a viper.
 | [bbe] | They give birth to snake's eggs, and make spider's threads: whoever takes their eggs for food comes to his death, and the egg which is crushed becomes a poison-snake.
59:6 | [cbgb] | 所结的网，不能成为衣服，所作的，也不能遮盖自己。他们的行为都是罪孽，手所作的都是强暴。 < | >
 | [niv] | Their cobwebs are useless for clothing; they cannot cover themselves with what they make. Their deeds are evil deeds, and acts of violence are in their hands.
 | [asv] | Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
 | [jnd] | Their webs shall not become garments, neither shall they cover themselves with their works; their works are works of iniquity, and the act of violence is in their hands.
 | [kjv] | Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
 | [nwb] | Their webs shall not become garments, neither shall they cover themselves with their works: their works works of iniquity, and the act of violence in their hands.
 | [rsv] | Their webs will not serve as clothing; men will not cover themselves with what they make. Their works are works of iniquity, and deeds of violence are in their hands.
 | [web] | Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
 | [ylt] | Their webs become not a garment, Nor do they cover themselves with their works, Their works works of iniquity, And a deed of violence in their hands.
 | [bbe] | Their twisted threads will not make clothing, and their works will give them nothing for covering themselves: their works are works of sin, and violent acts are in their hands.
59:7 | [cbgb] | 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽。所经过的路都荒凉毁灭。 < | >
 | [niv] | Their feet rush into sin; they are swift to shed innocent blood. Their thoughts are evil thoughts; ruin and destruction mark their ways.
 | [asv] | Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; desolation and destruction are in their paths.
 | [jnd] | Their feet run to evil, and they make haste to shed innocent blood; their thoughts are thoughts of iniquity; wasting and destruction are in their paths;
 | [kjv] | Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.
 | [nwb] | Their feet run to evil, and they make haste to shed innocent blood: their thoughts thoughts of iniquity; wasting and destruction in their paths.
 | [rsv] | Their feet run to evil, and they make haste to shed innocent blood; their thoughts are thoughts of iniquity, desolation and destruction are in their highways.
 | [web] | Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; desolation and destruction are in their paths.
 | [ylt] | Their feet to evil do run, And they haste to shed innocent blood, Their thoughts thoughts of iniquity, Spoiling and destruction in their highways.
 | [bbe] | Their feet go quickly to evil, and they take delight in the death of the upright; their thoughts are thoughts of sin; wasting and destruction are in their ways.
59:8 | [cbgb] | 平安的路，他们不知道。所行的事没有公平。他们为自己修弯曲的路。凡行此路的，都不知道平安。 < | >
 | [niv] | The way of peace they do not know; there is no justice in their paths. They have turned them into crooked roads; no one who walks in them will know peace.
 | [asv] | The way of peace they know not; and there is no justice in their goings: they have made them crooked paths; whosoever goeth therein doth not know peace.
 | [jnd] | the way of peace they know not, and there is no judgment in their goings; they have made their paths crooked: whoso goeth therein knoweth not peace.
 | [kjv] | The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.
 | [nwb] | The way of peace they know not; and no judgment in their goings: they have made them crooked paths: whoever goeth therein shall not know peace.
 | [rsv] | The way of peace they know not, and there is no justice in their paths; they have made their roads crooked, no one who goes in them knows peace.
 | [web] | The way of peace they don't know; and there is no justice in their goings: they have made them crooked paths; whoever goes therein does not know peace.
 | [ylt] | A way of peace they have not known, And there is no judgment in their paths, Their paths they have made perverse for themselves, No treader in it hath known peace.
 | [bbe] | They have no knowledge of the way of peace, and there is no sense of what is right in their behaviour: they have made for themselves ways which are not straight; whoever goes in them has no knowledge of peace.
59:9 | [cbgb] | 因此公平离我们远，公义追不上我们。我们指望光亮，却是黑暗。指望光明，却行幽暗。 < | >
 | [niv] | So justice is far from us, and righteousness does not reach us. We look for light, but all is darkness; for brightness, but we walk in deep shadows.
 | [asv] | Therefore is justice far from us, neither doth righteousness overtake us: we look for light, but, behold, darkness; for brightness, but we walk in obscurity.
 | [jnd] | Therefore is justice far from us, and righteousness overtaketh us not: we wait for light, and behold darkness; for brightness, we walk in obscurity.
 | [kjv] | Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.
 | [nwb] | Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, we walk in darkness.
 | [rsv] | Therefore justice is far from us, and righteousness does not overtake us; we look for light, and behold, darkness, and for brightness, but we walk in gloom.
 | [web] | Therefore is justice far from us, neither does righteousness overtake us: we look for light, but, behold, darkness; for brightness, but we walk in obscurity.
 | [ylt] | Therefore hath judgment been far from us, And righteousness reacheth us not, We wait for light, and lo, darkness, For brightness -- in thick darkness we go,
 | [bbe] | For this cause our right is far from us, and righteousness does not overtake us: we are looking for light, but there is only the dark; for the shining of the sun, but our way is in the night.
59:10 | [cbgb] | 我们摸索墙壁，好像瞎子。我们摸索如同无目之人。我们晌午绊脚，如在黄昏一样。我们在肥壮人中，像死人一般。 < | >
 | [niv] | Like the blind we grope along the wall, feeling our way like men without eyes. At midday we stumble as if it were twilight; among the strong, we are like the dead.
 | [asv] | We grope for the wall like the blind; yea, we grope as they that have no eyes: we stumble at noonday as in the twilight; among them that are lusty we are as dead men.
 | [jnd] | We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at midday as in the twilight; amongst the flourishing we are as the dead.
 | [kjv] | We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men.
 | [nwb] | We grope for the wall like the blind, and we grope as if no eyes: we stumble at noon day as in the night; in desolate places as dead .
 | [rsv] | We grope for the wall like the blind, we grope like those who have no eyes; we stumble at noon as in the twilight, among those in full vigor we are like dead men.
 | [web] | We grope for the wall like the blind; yes, we grope as those who have no eyes: we stumble at noonday as in the twilight; among those who are lusty we are as dead men.
 | [ylt] | We feel like the blind the wall, Yea, as without eyes we feel, We have stumbled at noon as at twilight, In desolate places as the dead.
 | [bbe] | We go on our way, like blind men feeling for the wall, even like those who have no eyes: we are running against things in daylight as if it was evening; our place is in the dark like dead men.
59:11 | [cbgb] | 我们咆哮如熊，哀呜如鸽。指望公平，却是没有。指望救恩，却远离我们。 < | >
 | [niv] | We all growl like bears; we moan mournfully like doves. We look for justice, but find none; for deliverance, but it is far away.
 | [asv] | We roar all like bears, and moan sore like doves: we look for justice, but there is none; for salvation, but it is far off from us.
 | [jnd] | We roar all like bears, and mourn grievously like doves: we look for judgment, and there is none; for salvation, it is far from us.
 | [kjv] | We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.
 | [nwb] | We all roar like bears, and mourn bitterly like doves: we look for judgment, but none; for salvation, it is far from us.
 | [rsv] | We all growl like bears, we moan and moan like doves; we look for justice, but there is none; for salvation, but it is far from us.
 | [web] | We roar all like bears, and moan sore like doves: we look for justice, but there is none; for salvation, but it is far off from us.
 | [ylt] | We make a noise as bears -- all of us, And as doves we coo sorely; We wait for judgment, and there is none, For salvation -- it hath been far from us.
 | [bbe] | We make noises of grief, like bears, and sad sounds like doves: we are looking for our right, but it is not there; for salvation, but it is far from us.
59:12 | [cbgb] | 我们的过犯在你面前增多，罪恶作见证告我们。过犯与我们同在。至于我们的罪孽，我们都知道。 < | >
 | [niv] | For our offenses are many in your sight, and our sins testify against us. Our offenses are ever with us, and we acknowledge our iniquities:
 | [asv] | For our transgressions are multiplied before thee, and our sins testify against us; for our transgressions are with us, and as for our iniquities, we know them:
 | [jnd] | For our transgressions are multiplied before thee, and our sins testify against us; for our transgressions are with us; and our iniquities, we know them:
 | [kjv] | For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;
 | [nwb] | For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions with us; and our iniquities, we know them;
 | [rsv] | For our transgressions are multiplied before thee, and our sins testify against us; for our transgressions are with us, and we know our iniquities:
 | [web] | For our transgressions are multiplied before you, and our sins testify against us; for our transgressions are with us, and as for our iniquities, we know them:
 | [ylt] | For our transgressions have been multiplied before Thee, And our sins have testified against us, For our transgressions with us, And our iniquities -- we have known them.
 | [bbe] | For our evil doings are increased before you, and our sins give witness against us: for our evil doings are with us, and we have knowledge of our sins:
59:13 | [cbgb] | 就是悖逆不认识耶和华，转去不跟从我们的 神，说欺压和叛逆的话，心怀谎言，随即说出。 < | >
 | [niv] | rebellion and treachery against the LORD, turning our backs on our God, fomenting oppression and revolt, uttering lies our hearts have conceived.
 | [asv] | transgressing and denying Jehovah, and turning away from following our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [jnd] | in transgressing and lying against Jehovah, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [kjv] | In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [nwb] | In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [rsv] | transgressing, and denying the LORD, and turning away from following our God, speaking oppression and revolt, conceiving and uttering from the heart lying words.
 | [web] | transgressing and denying Yahweh, and turning away from following our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [ylt] | Transgressing, and lying against Jehovah, And removing from after our God, Speaking oppression and apostacy, Conceiving and uttering from the heart Words of falsehood.
 | [bbe] | We have gone against the Lord, and been false to him, turning away from our God, our words have been uncontrolled, and in our hearts are thoughts of deceit.
59:14 | [cbgb] | 并且公平转而退后，公义站在远处。诚实在街上仆倒，正直也不得进入。 < | >
 | [niv] | So justice is driven back, and righteousness stands at a distance; truth has stumbled in the streets, honesty cannot enter.
 | [asv] | And justice is turned away backward, and righteousness standeth afar off; for truth is fallen in the street, and uprightness cannot enter.
 | [jnd] | And judgment is turned away backward, and righteousness standeth afar off; for truth stumbleth in the street, and uprightness cannot enter.
 | [kjv] | And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.
 | [nwb] | And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.
 | [rsv] | Justice is turned back, and righteousness stands afar off; for truth has fallen in the public squares, and uprightness cannot enter.
 | [web] | Justice is turned away backward, and righteousness stands afar off; for truth is fallen in the street, and uprightness can't enter.
 | [ylt] | And removed backward is judgment, And righteousness afar off standeth, For truth hath been feeble in the street, And straightforwardness is not able to enter,
 | [bbe] | And the right is turned back, and righteousness is far away: for good faith is not to be seen in the public places, and upright behaviour may not come into the town.
59:15 | [cbgb] | 诚实少见。离恶的人反成掠物。 < | >
 | [niv] | Truth is nowhere to be found, and whoever shuns evil becomes a prey. The LORD looked and was displeased that there was no justice.
 | [asv] | Yea, truth is lacking; and he that departeth from evil maketh himself a prey. And Jehovah saw it, and it displeased him that there was no justice.
 | [jnd] | And truth faileth; and he that departeth from evil maketh himself a prey. And Jehovah saw , and it was evil in his sight that there was no judgment.
 | [kjv] | Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.
 | [nwb] | Yes, truth faileth; and he departeth from evil maketh himself a prey: and the LORD saw , and it displeased him that no judgment.
 | [rsv] | Truth is lacking, and he who departs from evil makes himself a prey. The LORD saw it, and it displeased him that there was no justice.
 | [web] | Yes, truth is lacking; and he who departs from evil makes himself a prey. Yahweh saw it, and it displeased him who there was no justice.
 | [ylt] | And the truth is lacking, And whoso is turning aside from evil, Is making himself a spoil. And Jehovah seeth, and it is evil in His eyes, That there is no judgment.
 | [bbe] | Yes, faith is gone; and he whose heart is turned from evil comes into the power of the cruel: and the Lord saw it, and he was angry that there was no one to take up their cause.
59:16 | [cbgb] | 那时，耶和华看见没有公平，甚不喜悦。他见无人拯救，无人代求，甚为诧异。就用自己的膀臂施行拯救。以公义扶持自己。 < | >
 | [niv] | He saw that there was no one, he was appalled that there was no one to intervene; so his own arm worked salvation for him, and his own righteousness sustained him.
 | [asv] | And he saw that there was no man, and wondered that there was no intercessor: therefore his own arm brought salvation unto him; and his righteousness, it upheld him.
 | [jnd] | And he saw that there was no man, and he wondered that there was no intercessor; and his arm brought him salvation, and his righteousness, it sustained him.
 | [kjv] | And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.
 | [nwb] | And he saw that no man, and wondered that no intercessor: therefore his arm brought salvation to him; and his righteousness, it sustained him.
 | [rsv] | He saw that there was no man, and wondered that there was no one to intervene; then his own arm brought him victory, and his righteousness upheld him.
 | [web] | He saw that there was no man, and wondered that there was no intercessor: therefore his own arm brought salvation to him; and his righteousness, it upheld him.
 | [ylt] | And He seeth that there is no man, And is astonished that there is no intercessor, And His own arm giveth salvation to Him, And His righteousness -- it sustained Him.
 | [bbe] | And he saw that there was no man, and was surprised that there was no one to take up their cause: so his arm gave salvation, and he made righteousness his support.
59:17 | [cbgb] | 他以公义为铠甲，（或作护心镜）以拯救为头盔，以报仇为衣服，以热心为外袍。 < | >
 | [niv] | He put on righteousness as his breastplate, and the helmet of salvation on his head; he put on the garments of vengeance and wrapped himself in zeal as in a cloak.
 | [asv] | And he put on righteousness as a breastplate, and a helmet of salvation upon his head; and he put on garments of vengeance for clothing, and was clad with zeal as a mantle.
 | [jnd] | And he put on righteousness as a breastplate, and a helmet of salvation upon his head; and he put on garments of vengeance clothing, and was clad with zeal as a cloak.
 | [kjv] | For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.
 | [nwb] | For he put on righteousness as a breast-plate, and a helmet of salvation upon his head; and he put on the garments of vengeance clothing, and was clad with zeal as a cloke.
 | [rsv] | He put on righteousness as a breastplate, and a helmet of salvation upon his head; he put on garments of vengeance for clothing, and wrapped himself in fury as a mantle.
 | [web] | He put on righteousness as a breastplate, and a helmet of salvation on his head; and he put on garments of vengeance for clothing, and was clad with zeal as a mantle.
 | [ylt] | And He putteth on righteousness as a breastplate, And an helmet of salvation on His head, And He putteth on garments of vengeance clothing, And is covered, as an upper-robe, zeal.
 | [bbe] | Yes, he put on righteousness as a breastplate, and salvation as a head-dress; and he put on punishment as clothing, and wrath as a robe.
59:18 | [cbgb] | 他必按人的行为施报，脑怒他的敌人，报复他的仇敌，向众海岛施行报应。 < | >
 | [niv] | According to what they have done, so will he repay wrath to his enemies and retribution to his foes; he will repay the islands their due.
 | [asv] | According to their deeds, accordingly he will repay, wrath to his adversaries, recompense to his enemies; to the islands he will repay recompense.
 | [jnd] | According to deeds, so will he repay: fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.
 | [kjv] | According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.
 | [nwb] | According to deeds, accordingly he will repay, fury to his adversaries, recompense to his enemies; to the isles he will repay recompense.
 | [rsv] | According to their deeds, so will he repay, wrath to his adversaries, requital to his enemies; to the coastlands he will render requital.
 | [web] | According to their deeds, accordingly he will repay, wrath to his adversaries, recompense to his enemies; to the islands he will repay recompense.
 | [ylt] | According to deeds -- so He repayeth. Fury to His adversaries, deed to His enemies, To the isles deed He repayeth.
 | [bbe] | He will give them the right reward of their doings, wrath to his attackers, punishment to his haters, and even on the sea-lands he will send punishment.
59:19 | [cbgb] | 如此，人从日落之处，必敬畏耶和华的名。从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。 < | >
 | [niv] | From the west, men will fear the name of the LORD, and from the rising of the sun, they will revere his glory. For he will come like a pent-up flood that the breath of the LORD drives along.
 | [asv] | So shall they fear the name of Jehovah from the west, and his glory from the rising of the sun; for he will come as a rushing stream, which the breath of Jehovah driveth.
 | [jnd] | And they shall fear the name of Jehovah from the west, and from the rising of the sun, his glory. When the adversary shall come in like a flood, the Spirit of Jehovah will lift up a banner against him.
 | [kjv] | So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.
 | [nwb] | So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD will lift up a standard against him.
 | [rsv] | So they shall fear the name of the LORD from the west, and his glory from the rising of the sun; for he will come like a rushing stream, which the wind of the LORD drives.
 | [web] | So shall they fear the name of Yahweh from the west, and his glory from the rising of the sun; for he will come as a rushing stream, which the breath of Yahweh drives.
 | [ylt] | And they fear from the west the name of Jehovah, And from the rising of the sun -- His honour, When come in as a flood doth an adversary, The Spirit of Jehovah hath raised an ensign against him.
 | [bbe] | So they will see the name of the Lord from the west, and his glory from the east: for he will come like a rushing stream, forced on by a wind of the Lord.
59:20 | [cbgb] | 必有一位救赎主，来到锡安雅各族中转离过犯的人那里。这是耶和华说的。 < | >
 | [niv] | "The Redeemer will come to Zion, to those in Jacob who repent of their sins," declares the LORD.
 | [asv] | And a Redeemer will come to Zion, and unto them that turn from transgression in Jacob, saith Jehovah.
 | [jnd] | And the Redeemer will come to Zion, and unto them that turn from transgression in Jacob, saith Jehovah.
 | [kjv] | And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.
 | [nwb] | And the Redeemer will come to Zion, and to them that turn from transgression in Jacob, saith the LORD.
 | [rsv] | "And he will come to Zion as Redeemer, to those in Jacob who turn from transgression, says the LORD.
 | [web] | A Redeemer will come to Zion, and to those who turn from disobedience in Jacob, says Yahweh.
 | [ylt] | And come to Zion hath a redeemer, Even to captives of transgression in Jacob, An affirmation of Jehovah.
 | [bbe] | And as a saviour he will come to Zion, turning away sin from Jacob, says the Lord.
59:21 | [cbgb] | 耶和华说，至于我与他们所立的约，乃是这样。我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远。这是耶和华说的。 <
 | [niv] | "As for me, this is my covenant with them," says the LORD. "My Spirit, who is on you, and my words that I have put in your mouth will not depart from your mouth, or from the mouths of your children, or from the mouths of their descendants from this time on and forever," says the LORD.
 | [asv] | And as for me, this is my covenant with them, saith Jehovah: my Spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith Jehovah, from henceforth and for ever.
 | [jnd] | And as for me, this is my covenant with them, saith Jehovah: My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith Jehovah, from henceforth and for ever.
 | [kjv] | As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.
 | [nwb] | As for me, this my covenant with them, saith the LORD; My spirit that upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.
 | [rsv] | "And as for me, this is my covenant with them, says the LORD: my spirit which is upon you, and my words which I have put in your mouth, shall not depart out of your mouth, or out of the mouth of your children, or out of the mouth of your children's children, says the LORD, from this time forth and for evermore."
 | [web] | As for me, this is my covenant with them, says Yahweh: my Spirit who is on you, and my words which I have put in your mouth, shall not depart out of your mouth, nor out of the mouth of your seed, nor out of the mouth of your seed's seed, says Yahweh, from henceforth and forever.
 | [ylt] | And I -- this My covenant with them, said Jehovah, My Spirit that on thee, And My words that I have put in thy mouth, Depart not from thy mouth, And from the mouth of thy seed, And from the mouth of thy seed's seed, said Jehovah, From henceforth unto the age!
 | [bbe] | And as for me, this is my agreement with them, says the Lord: my spirit which is on you, and my words which I have put in your mouth, will not go away from your mouth, or from the mouth of your seed, or from the mouth of your seed's seed, says the Lord, from now and for ever.


Interlinear Bible:Isaiah 60

 以赛亚书 Isaiah 60 << || >>
60:1 | [cbgb] | 兴起发光。因为你的光已经来到，耶和华的荣耀发现照耀你。 >
 | [niv] | "Arise, shine, for your light has come, and the glory of the LORD rises upon you.
 | [asv] | Arise, shine; for thy light is come, and the glory of Jehovah is risen upon thee.
 | [jnd] | Arise, shine! for thy light is come, and the glory of Jehovah is risen upon thee.
 | [kjv] | Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.
 | [nwb] | Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.
 | [rsv] | Arise, shine; for your light has come, and the glory of the LORD has risen upon you.
 | [web] | . Arise, shine; for your light is come, and the glory of Yahweh is risen on you.
 | [ylt] | Arise, be bright, for come hath thy light, And the honour of Jehovah hath risen on thee.
 | [bbe] | Up! let your face be bright, for your light has come, and the glory of the Lord is shining on you.
60:2 | [cbgb] | 看哪，黑暗遮盖大地，幽暗遮盖万民。耶和华却要显现照耀你，他的荣耀要现在你身上。 < | >
 | [niv] | See, darkness covers the earth and thick darkness is over the peoples, but the LORD rises upon you and his glory appears over you.
 | [asv] | For, behold, darkness shall cover the earth, and gross darkness the peoples; but Jehovah will arise upon thee, and his glory shall be seen upon thee.
 | [jnd] | For behold, darkness shall cover the earth, and gross darkness the peoples; but Jehovah will arise upon thee, and his glory shall be seen on thee.
 | [kjv] | For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.
 | [nwb] | For behold, the darkness shall cover the earth, and gross darkness the people: but the LORD will arise upon thee, and his glory will be seen upon thee.
 | [rsv] | For behold, darkness shall cover the earth, and thick darkness the peoples; but the LORD will arise upon you, and his glory will be seen upon you.
 | [web] | For, behold, darkness shall cover the earth, and gross darkness the peoples; but Yahweh will arise on you, and his glory shall be seen on you.
 | [ylt] | For, lo, the darkness doth cover the earth, And thick darkness the peoples, And on thee rise doth Jehovah, And His honour on thee is seen.
 | [bbe] | For truly, the earth will be dark, and the peoples veiled in blackest night; but the Lord will be shining on you, and his glory will be seen among you.
60:3 | [cbgb] | 万国要来就你的光，君王要来就你发现的光辉。 < | >
 | [niv] | Nations will come to your light, and kings to the brightness of your dawn.
 | [asv] | And nations shall come to thy light, and kings to the brightness of thy rising.
 | [jnd] | And the nations shall walk by thy light, and kings by the brightness of thy rising.
 | [kjv] | And the Gentiles shall come to thy light, and kings to the brightness of thy rising.
 | [nwb] | And the Gentiles shall come to thy light, and kings to the brightness of thy rising.
 | [rsv] | And nations shall come to your light, and kings to the brightness of your rising.
 | [web] | Nations shall come to your light, and kings to the brightness of your rising.
 | [ylt] | And come have nations to thy light, And kings to the brightness of thy rising.
 | [bbe] | And nations will come to your light, and kings to your bright dawn.
60:4 | [cbgb] | 你举目向四方观看。众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。 < | >
 | [niv] | "Lift up your eyes and look about you: All assemble and come to you; your sons come from afar, and your daughters are carried on the arm.
 | [asv] | Lift up thine eyes round about, and see: they all gather themselves together, they come to thee; thy sons shall come from far, and thy daughters shall be carried in the arms.
 | [jnd] | Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons come from afar, and thy daughters are carried upon the side.
 | [kjv] | Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.
 | [nwb] | Lift up thy eyes around, and see: all they assemble themselves, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at side.
 | [rsv] | Lift up your eyes round about, and see; they all gather together, they come to you; your sons shall come from far, and your daughters shall be carried in the arms.
 | [web] | Lift up your eyes round about, and see: they all gather themselves together, they come to you; your sons shall come from far, and your daughters shall be carried in the arms.
 | [ylt] | Lift up round about thine eyes and see, All of them have been gathered, they have come to thee, Thy sons from afar do come, And thy daughters on the side are supported.
 | [bbe] | Let your eyes be lifted up, and see: they are all coming together to you: your sons will come from far, and your daughters taken with loving care.
60:5 | [cbgb] | 那时你看见就有光荣，你心又跳动，又宽畅。因为大海丰盛的货物，必转来归你，列国的财宝，也必来归你。 < | >
 | [niv] | Then you will look and be radiant, your heart will throb and swell with joy; the wealth on the seas will be brought to you, to you the riches of the nations will come.
 | [asv] | Then thou shalt see and be radiant, and thy heart shall thrill and be enlarged; because the abundance of the sea shall be turned unto thee, the wealth of the nations shall come unto thee.
 | [jnd] | Then thou shalt see, and shalt be brightened, and thy heart shall throb, and be enlarged; for the abundance of the sea shall be turned unto thee, the wealth of the nations shall come unto thee.
 | [kjv] | Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.
 | [nwb] | Then thou shalt see, and flow together, and thy heart shall fear, and be enlarged; because the abundance of the sea shall be converted to thee, the forces of the Gentiles shall come to thee.
 | [rsv] | Then you shall see and be radiant, your heart shall thrill and rejoice; because the abundance of the sea shall be turned to you, the wealth of the nations shall come to you.
 | [web] | Then you shall see and be radiant, and your heart shall thrill and be enlarged; because the abundance of the sea shall be turned to you, the wealth of the nations shall come to you.
 | [ylt] | Then thou seest, and hast become bright, And thine heart hath been afraid and enlarged, For turn unto thee doth the multitude of the sea, The forces of nations do come to thee.
 | [bbe] | Then you will see, and be bright with joy, and your heart will be shaking with increase of delight: for the produce of the sea will be turned to you, the wealth of the nations will come to you.
60:6 | [cbgb] | 成群的骆驼，并米甸和以法的独峰驼，必遮满你。示巴的众人，都必来到。要奉上黄金乳香，又要传说耶和华的赞美。 < | >
 | [niv] | Herds of camels will cover your land, young camels of Midian and Ephah. And all from Sheba will come, bearing gold and incense and proclaiming the praise of the LORD.
 | [asv] | The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come; they shall bring gold and frankincense, and shall proclaim the praises of Jehovah.
 | [jnd] | A multitude of camels shall cover thee, young camels of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall publish the praises of Jehovah.
 | [kjv] | The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.
 | [nwb] | The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall show forth the praises of the LORD.
 | [rsv] | A multitude of camels shall cover you, the young camels of Mid'ian and Ephah; all those from Sheba shall come. They shall bring gold and frankincense, and shall proclaim the praise of the LORD.
 | [web] | The multitude of camels shall cover you, the dromedaries of Midian and Ephah; all they from Sheba shall come; they shall bring gold and frankincense, and shall proclaim the praises of Yahweh.
 | [ylt] | A company of camels covereth thee, Dromedaries of Midian and Ephah, All of them from Sheba do come, Gold and frankincense they bear, And of the praises of Jehovah they proclaim the tidings.
 | [bbe] | You will be full of camel-trains, even the young camels of Midian and Ephah; all from Sheba will come, with gold and spices, giving word of the great acts of the Lord.
60:7 | [cbgb] | 基达的羊群，都必聚集到你这里，尼拜约的公羊，要供你使用。在我坛上必蒙悦纳。我必荣耀我荣耀的殿。 < | >
 | [niv] | All Kedar's flocks will be gathered to you, the rams of Nebaioth will serve you; they will be accepted as offerings on my altar, and I will adorn my glorious temple.
 | [asv] | All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee; they shall come up with acceptance on mine altar; and I will glorify the house of my glory.
 | [jnd] | All the flocks of Kedar shall be gathered unto thee, the rams of Nebaioth shall serve thee: they shall come up with acceptance on mine altar, and I will beautify the house of my magnificence.
 | [kjv] | All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.
 | [nwb] | All the flocks of Kedar shall be gathered to thee, the rams of Nebaioth shall minister to thee: they shall come up with acceptance on my altar, and I will glorify the house of my glory.
 | [rsv] | All the flocks of Kedar shall be gathered to you, the rams of Nebai'oth shall minister to you; they shall come up with acceptance on my altar, and I will glorify my glorious house.
 | [web] | All the flocks of Kedar shall be gathered together to you, the rams of Nebaioth shall minister to you; they shall come up with acceptance on my altar; and I will glorify the house of my glory.
 | [ylt] | All the flock of Kedar are gathered to thee, The rams of Nebaioth do serve thee, They ascend for acceptance Mine altar, And the house of My beauty I beautify.
 | [bbe] | All the flocks of Kedar will come together to you, the sheep of Nebaioth will be ready for your need; they will be pleasing offerings on my altar, and my house of prayer will be beautiful.
60:8 | [cbgb] | 那些飞来如云，又如鸽子向窗户飞回的，是谁呢？ < | >
 | [niv] | "Who are these that fly along like clouds, like doves to their nests?
 | [asv] | Who are these that fly as a cloud, and as the doves to their windows?
 | [jnd] | Who are these that come flying as a cloud, and as doves to their dove-cotes?
 | [kjv] | Who are these that fly as a cloud, and as the doves to their windows?
 | [nwb] | Who these fly as a cloud, and as doves to their windows?
 | [rsv] | Who are these that fly like a cloud, and like doves to their windows?
 | [web] | Who are these who fly as a cloud, and as the doves to their windows?
 | [ylt] | Who these -- as a thick cloud they fly, And as doves unto their windows?
 | [bbe] | Who are these coming like a cloud, like a flight of doves to their windows?
60:9 | [cbgb] | 众海岛必等候我，首先是他施的船只，将你的众子，连他们的金银，从远方一同带来，都为耶和华你 神的名，又为以色列的圣者，因为他已经荣耀了你。 < | >
 | [niv] | Surely the islands look to me; in the lead are the ships of Tarshish, bringing your sons from afar, with their silver and gold, to the honor of the LORD your God, the Holy One of Israel, for he has endowed you with splendor.
 | [asv] | Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, for the name of Jehovah thy God, and for the Holy One of Israel, because he hath glorified thee.
 | [jnd] | For the isles shall await me, and the ships of Tarshish first, to bring thy sons from afar, their silver and their gold with them, unto the name of Jehovah thy God, and to the Holy One of Israel, for he hath glorified thee.
 | [kjv] | Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.
 | [nwb] | Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, to the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.
 | [rsv] | For the coastlands shall wait for me, the ships of Tarshish first, to bring your sons from far, their silver and gold with them, for the name of the LORD your God, and for the Holy One of Israel, because he has glorified you.
 | [web] | Surely the isles shall wait for me, and the ships of Tarshish first, to bring your sons from far, their silver and their gold with them, for the name of Yahweh your God, and for the Holy One of Israel, because he has glorified you.
 | [ylt] | Surely for Me isles do wait, And ships of Tarshish first, To bring thy sons from afar, Their silver and their gold with them, To the name of Jehovah thy God, And to the Holy One of Israel, Because He hath beautified thee.
 | [bbe] | Vessels of the sea-lands are waiting for me, and the ships of Tarshish first, so that your sons may come from far, and their silver and gold with them, to the place of the name of the Lord your God, and to the Holy One of Israel, because he has made you beautiful.
60:10 | [cbgb] | 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。 < | >
 | [niv] | "Foreigners will rebuild your walls, and their kings will serve you. Though in anger I struck you, in favor I will show you compassion.
 | [asv] | And foreigners shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favor have I had mercy on thee.
 | [jnd] | And the sons of the alien shall build up thy walls, and their kings shall minister unto thee. For in my wrath I smote thee, but in my favour have I had mercy on thee.
 | [kjv] | And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.
 | [nwb] | And the sons of strangers shall build up thy walls, and their kings shall minister to thee: for in my wrath I smote thee, but in my favor have I had mercy on thee.
 | [rsv] | Foreigners shall build up your walls, and their kings shall minister to you; for in my wrath I smote you, but in my favor I have had mercy on you.
 | [web] | Foreigners shall build up your walls, and their kings shall minister to you: for in my wrath I struck you, but in my favor have I had mercy on you.
 | [ylt] | And sons of a stranger have built thy walls, And their kings do serve thee, For in My wrath I have smitten thee, And in My good pleasure I have pitied thee.
 | [bbe] | And men from strange countries will be building up your walls, and their kings will be your servants: for in my wrath I sent punishment on you, but in my grace I have had mercy on you.
60:11 | [cbgb] | 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。 < | >
 | [niv] | Your gates will always stand open, they will never be shut, day or night, so that men may bring you the wealth of the nations-- their kings led in triumphal procession.
 | [asv] | Thy gates also shall be open continually; they shall not be shut day nor night; that men may bring unto thee the wealth of the nations, and their kings led captive.
 | [jnd] | And thy gates shall stand open continually: (they shall not be shut day nor night,) that the wealth of the nations may be brought unto thee, and that their kings may be led .
 | [kjv] | Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.
 | [nwb] | Therefore thy gates shall be open continually; they shall not be shut day nor night; that may bring to thee the forces of the Gentiles, and their kings brought.
 | [rsv] | Your gates shall be open continually; day and night they shall not be shut; that men may bring to you the wealth of the nations, with their kings led in procession.
 | [web] | Your gates also shall be open continually; they shall not be shut day nor night; that men may bring to you the wealth of the nations, and their kings led captive.
 | [ylt] | And opened have thy gates continually, By day and by night they are not shut, To bring unto thee the force of nations, Even their kings are led.
 | [bbe] | Your doors will be open at all times; they will not be shut day or night; so that men may come into you with the wealth of the nations, with their kings at their head.
60:12 | [cbgb] | 那一邦那一国不事奉你，就必灭亡，也必全然荒废。 < | >
 | [niv] | For the nation or kingdom that will not serve you will perish; it will be utterly ruined.
 | [asv] | For that nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
 | [jnd] | For the nation and the kingdom that will not serve thee shall perish; and those nations shall be utterly wasted.
 | [kjv] | For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
 | [nwb] | For the nation and kingdom that will not serve thee shall perish; yes, nations shall be utterly wasted.
 | [rsv] | For the nation and kingdom that will not serve you shall perish; those nations shall be utterly laid waste.
 | [web] | For that nation and kingdom that will not serve you shall perish; yes, those nations shall be utterly wasted.
 | [ylt] | For the nation and the kingdom that do not serve thee perish, Yea, the nations are utterly wasted.
 | [bbe] | For the nation or kingdom which will not be your servant will come to destruction; such nations will be completely waste.
60:13 | [cbgb] | 利巴嫩的荣耀，就是松树，衫树，黄杨树，都必一同归你，为要修饰我圣所之地。我也要使我脚踏之处的荣耀。 < | >
 | [niv] | "The glory of Lebanon will come to you, the pine, the fir and the cypress together, to adorn the place of my sanctuary; and I will glorify the place of my feet.
 | [asv] | The glory of Lebanon shall come unto thee, the fir-tree, the pine, and the box-tree together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [jnd] | The glory of Lebanon shall come unto thee, the cypress, pine, and box-tree together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [kjv] | The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [nwb] | The glory of Lebanon shall come to thee, the fir-tree, the pine-tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [rsv] | The glory of Lebanon shall come to you, the cypress, the plane, and the pine, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [web] | The glory of Lebanon shall come to you, the fir-tree, the pine, and the box-tree together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [ylt] | The honour of Lebanon unto thee doth come, Fir, pine, and box together, To beautify the place of My sanctuary, And the place of My feet I make honourable.
 | [bbe] | The glory of Lebanon will come to you, the cypress, the plane, and the sherbin-tree together, to make my holy place beautiful; and the resting-place of my feet will be full of glory.
60:14 | [cbgb] | 素来苦待你的，他的子孙都必屈身来就你。藐视你的，都要在你脚下跪拜。他们要称你为耶和华的城，为以色列的圣者的锡安。 < | >
 | [niv] | The sons of your oppressors will come bowing before you; all who despise you will bow down at your feet and will call you the City of the LORD, Zion of the Holy One of Israel.
 | [asv] | And the sons of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee The city of Jehovah, The Zion of the Holy One of Israel.
 | [jnd] | And the children of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee The city of Jehovah, the Zion of the Holy One of Israel.
 | [kjv] | The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee; The city of the LORD, The Zion of the Holy One of Israel.
 | [nwb] | The sons also of them that afflicted thee shall come bending to thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.
 | [rsv] | The sons of those who oppressed you shall come bending low to you; and all who despised you shall bow down at your feet; they shall call you the City of the LORD, the Zion of the Holy One of Israel.
 | [web] | The sons of those who afflicted you shall come bending to you; and all those who despised you shall bow themselves down at the soles of your feet; and they shall call you The city of Yahweh, The Zion of the Holy One of Israel.
 | [ylt] | And come unto thee, bowing down, Have sons of those afflicting thee, And bowed themselves to the soles of thy feet Have all despising thee, And they have cried to thee: `City of Jehovah, Zion of the Holy One of Israel.'
 | [bbe] | And the sons of those who were cruel to you will come before you with bent heads; and those who made sport of you will go down on their faces at your feet; and you will be named, The Town of the Lord, The Zion of the Holy One of Israel.
60:15 | [cbgb] | 你虽然被撇弃被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。 < | >
 | [niv] | "Although you have been forsaken and hated, with no one traveling through, I will make you the everlasting pride and the joy of all generations.
 | [asv] | Whereas thou hast been forsaken and hated, so that no man passed through thee, I will make thee an eternal excellency, a joy of many generations.
 | [jnd] | Instead of thy being forsaken and hated, so that no one went through , I will make thee an eternal excellency, a joy from generation to generation.
 | [kjv] | Whereas thou has been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.
 | [nwb] | Whereas thou hast been forsaken and hated, so that no man went through , I will make thee an eternal excellence, a joy of many generations.
 | [rsv] | Whereas you have been forsaken and hated, with no one passing through, I will make you majestic for ever, a joy from age to age.
 | [web] | Whereas you have been forsaken and hated, so that no man passed through you, I will make you an eternal excellency, a joy of many generations.
 | [ylt] | Instead of thy being forsaken and hated, And none passing through, I have made thee for an excellency age-during, A joy of generation and generation.
 | [bbe] | And though you were turned away from, and hated, and had no helper, I will make you a pride for ever, a joy from generation to generation.
60:16 | [cbgb] | 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。 < | >
 | [niv] | You will drink the milk of nations and be nursed at royal breasts. Then you will know that I, the LORD, am your Savior, your Redeemer, the Mighty One of Jacob.
 | [asv] | Thou shalt also suck the milk of the nations, and shalt suck the breast of kings; and thou shalt know that I, Jehovah, am thy Saviour, and thy Redeemer, the Mighty One of Jacob.
 | [jnd] | And thou shalt suck the milk of the nations, and shalt suck the breast of kings; and thou shalt know that I, Jehovah, thy Saviour and thy Redeemer, the Mighty One of Jacob.
 | [kjv] | Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
 | [nwb] | Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD thy Savior and thy Redeemer, the mighty one of Jacob.
 | [rsv] | You shall suck the milk of nations, you shall suck the breast of kings; and you shall know that I, the LORD, am your Savior and your Redeemer, the Mighty One of Jacob.
 | [web] | You shall also suck the milk of the nations, and shall suck the breast of kings; and you shall know that I, Yahweh, am your Savior, and your Redeemer, the Mighty One of Jacob.
 | [ylt] | And thou hast sucked the milk of nations, Yea, the breast of kings thou suckest, And thou hast known that I, Jehovah, Thy Saviour, and Thy Redeemer, the Mighty One of Jacob.
 | [bbe] | And you will take the milk of the nations, flowing from the breast of kings; and you will see that I, the Lord, am your saviour, and he who takes up your cause, the Strong One of Jacob.
60:17 | [cbgb] | 我要拿金子代替铜，拿银子带替铁，拿铜代替木头，拿铁带替石头。并要以和平为的官长，以公义为你的监督。 < | >
 | [niv] | Instead of bronze I will bring you gold, and silver in place of iron. Instead of wood I will bring you bronze, and iron in place of stones. I will make peace your governor and righteousness your ruler.
 | [asv] | For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron. I will also make thy officers peace, and thine exactors righteousness.
 | [jnd] | For bronze I will bring gold, and for iron I will bring silver, and for wood bronze, and for stones iron; and I will make thine officers peace, and thy rulers righteousness.
 | [kjv] | For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.
 | [nwb] | For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thy exactors righteousness.
 | [rsv] | Instead of bronze I will bring gold, and instead of iron I will bring silver; instead of wood, bronze, instead of stones, iron. I will make your overseers peace and your taskmasters righteousness.
 | [web] | For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron. I will also make your officers peace, and righteousness your ruler.
 | [ylt] | Instead of the brass I bring in gold, And instead of the iron I bring in silver, And instead of the wood brass, And instead of the stone iron, And I have made thy inspection peace, And thy exactors righteousness.
 | [bbe] | In place of brass, I will give gold, and for iron silver, and for wood brass, and for stones iron: and I will make Peace your judge, and Righteousness your overseer.
60:18 | [cbgb] | 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为拯救，称你的门为赞美。 < | >
 | [niv] | No longer will violence be heard in your land, nor ruin or destruction within your borders, but you will call your walls Salvation and your gates Praise.
 | [asv] | Violence shall no more be heard in thy land, desolation nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
 | [jnd] | Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
 | [kjv] | Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
 | [nwb] | Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
 | [rsv] | Violence shall no more be heard in your land, devastation or destruction within your borders; you shall call your walls Salvation, and your gates Praise.
 | [web] | Violence shall no more be heard in your land, desolation nor destruction within your borders; but you shall call your walls Salvation, and your gates Praise.
 | [ylt] | Violence is not heard any more in thy land, Spoiling and destruction in thy borders, And thou hast called `Salvation' thy walls, And thy gates, `Praise.'
 | [bbe] | Violent acts will no longer be seen in your land, wasting or destruction in your limits; but your walls will be named, Salvation, and your doors Praise.
60:19 | [cbgb] | 日头不再作你白昼的光，月亮也不再发光照耀你。耶和华却要作你永远的光，你的 神要为你的荣耀。 < | >
 | [niv] | The sun will no more be your light by day, nor will the brightness of the moon shine on you, for the LORD will be your everlasting light, and your God will be your glory.
 | [asv] | The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but Jehovah will be unto thee an everlasting light, and thy God thy glory.
 | [jnd] | The sun shall be no more thy light by day, neither for brightness shall the moon give light unto thee; but Jehovah shall be thine everlasting light, and thy God thy glory.
 | [kjv] | The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.
 | [nwb] | The sun shall be no more thy light by day; neither for brightness shall the moon give light to thee: but the LORD will be to thee an everlasting light, and thy God thy glory.
 | [rsv] | The sun shall be no more your light by day, nor for brightness shall the moon give light to you by night; but the LORD will be your everlasting light, and your God will be your glory.
 | [web] | The sun shall be no more your light by day; neither for brightness shall the moon give light to you: but Yahweh will be to you an everlasting light, and your God your glory.
 | [ylt] | To thee no more is the sun for a light by day, And for brightness the moon giveth not light to thee, And Jehovah hath become to thee A light age-during, and thy God thy beauty.
 | [bbe] | The sun will not be your light by day, and the moon will no longer be bright for you by night: but the Lord will be to you an eternal light, and your God your glory.
60:20 | [cbgb] | 你的日头不再下落，你的月亮也不退缩。因为耶和华必作你永远的光，你悲哀的日子也完毕了。 < | >
 | [niv] | Your sun will never set again, and your moon will wane no more; the LORD will be your everlasting light, and your days of sorrow will end.
 | [asv] | Thy sun shall no more go down, neither shall thy moon withdraw itself; for Jehovah will be thine everlasting light, and the days of thy mourning shall be ended.
 | [jnd] | Thy sun shall no more go down, neither shall thy moon withdraw itself; for Jehovah shall be thine everlasting light, and the days of thy mourning shall be ended.
 | [kjv] | Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.
 | [nwb] | Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD will be thy everlasting light, and the days of thy mourning shall be ended.
 | [rsv] | Your sun shall no more go down, nor your moon withdraw itself; for the LORD will be your everlasting light, and your days of mourning shall be ended.
 | [web] | Your sun shall no more go down, neither shall your moon withdraw itself; for Yahweh will be your everlasting light, and the days of your mourning shall be ended.
 | [ylt] | Thy sun goeth no more in, And thy moon is not removed, For Jehovah becometh to thee a light age-during. And the days of thy mourning have been completed.
 | [bbe] | Your sun will never again go down, or your moon keep back her light: for the Lord will be your eternal light, and the days of your sorrow will be ended.
60:21 | [cbgb] | 你的居民都成为义人，永远得地为业，是我种的栽子，我手的工作，使我得荣耀。 < | >
 | [niv] | Then will all your people be righteous and they will possess the land forever. They are the shoot I have planted, the work of my hands, for the display of my splendor.
 | [asv] | Thy people also shall be all righteous; they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
 | [jnd] | Thy people also shall be all righteous: they shall possess the land for ever -- the branch of my planting, the work of my hands, that I may be glorified.
 | [kjv] | Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
 | [nwb] | Thy people also all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
 | [rsv] | Your people shall all be righteous; they shall possess the land for ever, the shoot of my planting, the work of my hands, that I might be glorified.
 | [web] | Your people also shall be all righteous; they shall inherit the land forever, the branch of my planting, the work of my hands, that I may be glorified.
 | [ylt] | And thy people all of them righteous, To the age they possess the earth, A branch of My planting, A work of My hands, to be beautified.
 | [bbe] | Your people will all be upright, the land will be their heritage for ever; the branch of my planting, the work of my hands, to be for my glory.
60:22 | [cbgb] | 至小的族要加增千倍，微弱的国必成为强盛。我耶和华要按定期速成这事。 <
 | [niv] | The least of you will become a thousand, the smallest a mighty nation. I am the LORD; in its time I will do this swiftly."
 | [asv] | The little one shall become a thousand, and the small one a strong nation; I, Jehovah, will hasten it in its time.
 | [jnd] | The little one shall become a thousand, and the smallest a mighty nation: I, Jehovah, will hasten it in its time.
 | [kjv] | A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.
 | [nwb] | A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in its time.
 | [rsv] | The least one shall become a clan, and the smallest one a mighty nation; I am the LORD; in its time I will hasten it.
 | [web] | The little one shall become a thousand, and the small one a strong nation; I, Yahweh, will hasten it in its time.
 | [ylt] | The little one doth become a chief, And the small one a mighty nation, I, Jehovah, in its own time do hasten it!
 | [bbe] | The smallest of their families will become a thousand, and a small one a strong nation: I, the Lord, will make it come quickly in its time.


Interlinear Bible:Isaiah 61

 以赛亚书 Isaiah 61 << || >>
61:1 | [cbgb] | 主耶和华的灵在我身上。因为耶和华用膏膏我，叫我传好信息给谦卑的人，（或作传福音给贫穷的人）差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。 >
 | [niv] | The Spirit of the Sovereign LORD is on me, because the LORD has anointed me to preach good news to the poor. He has sent me to bind up the brokenhearted, to proclaim freedom for the captives and release from darkness for the prisoners,
 | [asv] | The Spirit of the Lord Jehovah is upon me; because Jehovah hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the broken-hearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
 | [jnd] | The Spirit of the Lord Jehovah is upon me, because Jehovah hath anointed me to announce glad tidings unto the meek; he hath sent me to bind up the broken-hearted, to proclaim liberty to the captives, and opening of the prison to them that are bound;
 | [kjv] | The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
 | [nwb] | The Spirit of the Lord GOD upon me; because the LORD hath anointed me to publish good tidings to the meek; he hath sent me to bind up the broken-hearted, to proclaim liberty to the captives, and the opening of the prison to bound;
 | [rsv] | The Spirit of the Lord GOD is upon me, because the LORD has anointed me to bring good tidings to the afflicted; he has sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to those who are bound;
 | [web] | . The Spirit of the Lord Yahweh is on me; because Yahweh has anointed me to preach good news to the humble; he has sent me to bind up the broken-hearted, to proclaim liberty to the captives, and the opening to those who are bound;
 | [ylt] | The Spirit of the Lord Jehovah on me, Because Jehovah did anoint me To proclaim tidings to the humble, He sent me to bind the broken of heart, To proclaim to captives liberty, And to bound ones an opening of bands.
 | [bbe] | The spirit of the Lord is on me, because I am marked out by him to give good news to the poor; he has sent me to make the broken-hearted well, to say that the prisoners will be made free, and that those in chains will see the light again;
61:2 | [cbgb] | 报告耶和华的恩年，和我们 神报仇的日子。安慰一切悲哀的人。 < | >
 | [niv] | to proclaim the year of the LORD's favor and the day of vengeance of our God, to comfort all who mourn,
 | [asv] | to proclaim the year of Jehovah's favor, and the day of vengeance of our God; to comfort all that mourn;
 | [jnd] | to proclaim the acceptable year of Jehovah, and the day of vengeance of our God; to comfort all that mourn;
 | [kjv] | To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;
 | [nwb] | To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;
 | [rsv] | to proclaim the year of the LORD's favor, and the day of vengeance of our God; to comfort all who mourn;
 | [web] | to proclaim the year of Yahweh's favor, and the day of vengeance of our God; to comfort all who mourn;
 | [ylt] | To proclaim the year of the good pleasure of Jehovah, And the day of vengeance of our God, To comfort all mourners.
 | [bbe] | To give knowledge that the year of the Lord's good pleasure has come, and the day of punishment from our God; to give comfort to all who are sad;
61:3 | [cbgb] | 赐华冠与锡安悲哀的人，代替灰尘，喜乐油，代替悲哀，赞美衣，代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。 < | >
 | [niv] | and provide for those who grieve in Zion-- to bestow on them a crown of beauty instead of ashes, the oil of gladness instead of mourning, and a garment of praise instead of a spirit of despair. They will be called oaks of righteousness, a planting of the LORD for the display of his splendor.
 | [asv] | to appoint unto them that mourn in Zion, to give unto them a garland for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they may be called trees of righteousness, the planting of Jehovah, that he may be glorified.
 | [jnd] | to appoint unto them that mourn in Zion, that beauty should be given unto them instead of ashes, the oil of joy instead of mourning, the garment of praise instead of the spirit of heaviness: that they might be called terebinths of righteousness, the planting of Jehovah, that he may be glorified.
 | [kjv] | To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.
 | [nwb] | To appoint to them that mourn in Zion, to give to them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they may be called trees of righteousness, the planting of the LORD, that he may be glorified.
 | [rsv] | to grant to those who mourn in Zion--to give them a garland instead of ashes, the oil of gladness instead of mourning, the mantle of praise instead of a faint spirit; that they may be called oaks of righteousness, the planting of the LORD, that he may be glorified.
 | [web] | to appoint to those who mourn in Zion, to give to them a garland for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they may be called trees of righteousness, the planting of Yahweh, that he may be glorified.
 | [ylt] | To appoint to mourners in Zion, To give to them beauty instead of ashes, The oil of joy instead of mourning, A covering of praise for a spirit of weakness, And He is calling to them, `Trees of righteousness, The planting of Jehovah -- to be beautified.'
 | [bbe] | To give them a fair head-dress in place of dust, the oil of joy in place of the clothing of grief, praise in place of sorrow; so that they may be named trees of righteousness, the planting of the Lord, and so that he may have glory.
61:4 | [cbgb] | 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。 < | >
 | [niv] | They will rebuild the ancient ruins and restore the places long devastated; they will renew the ruined cities that have been devastated for generations.
 | [asv] | And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
 | [jnd] | And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the places desolate from generation to generation.
 | [kjv] | And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
 | [nwb] | And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
 | [rsv] | They shall build up the ancient ruins, they shall raise up the former devastations; they shall repair the ruined cities, the devastations of many generations.
 | [web] | They shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
 | [ylt] | And they have built the wastes of old, The desolations of the ancients they raise up, And they have renewed waste cities, The desolations of generation and generation.
 | [bbe] | And they will be building again the old broken walls, and will make new the old waste places, and will put up again the towns which have been waste for long generations.
61:5 | [cbgb] | 那时，外人必起来牧放你们的羊群，外邦人必做你们耕种田地的，修理葡萄园的。 < | >
 | [niv] | Aliens will shepherd your flocks; foreigners will work your fields and vineyards.
 | [asv] | And strangers shall stand and feed your flocks, and foreigners shall be your plowmen and your vine-dressers.
 | [jnd] | And strangers shall stand and feed your flocks, and the sons of the alien shall be your ploughmen and your vinedressers.
 | [kjv] | And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.
 | [nwb] | And strangers shall stand and feed your flocks, and the sons of the alien your plowmen and your vine-dressers.
 | [rsv] | Aliens shall stand and feed your flocks, foreigners shall be your plowmen and vinedressers;
 | [web] | Strangers shall stand and feed your flocks, and foreigners shall be your plowmen and your vine-dressers.
 | [ylt] | And strangers have stood and fed your flock, Sons of a foreigner your husbandmen, And your vine-dressers.
 | [bbe] | And men from strange countries will be your herdsmen, and those who are not Israelites will be your ploughmen and vine-keepers.
61:6 | [cbgb] | 你们倒要称为耶和华的祭司。人必称你们为我们 神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。 < | >
 | [niv] | And you will be called priests of the LORD, you will be named ministers of our God. You will feed on the wealth of nations, and in their riches you will boast.
 | [asv] | But ye shall be named the priests of Jehovah; men shall call you the ministers of our God: ye shall eat the wealth of the nations, and in their glory shall ye boast yourselves.
 | [jnd] | But as for you, ye shall be called priests of Jehovah; it shall be said of you: Ministers of our God. Ye shall eat the wealth of the nations, and into their glory shall ye enter.
 | [kjv] | But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.
 | [nwb] | But ye shall be named the Priests of the LORD: shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.
 | [rsv] | but you shall be called the priests of the LORD, men shall speak of you as the ministers of our God; you shall eat the wealth of the nations, and in their riches you shall glory.
 | [web] | But you shall be named the priests of Yahweh; men shall call you the ministers of our God: you shall eat the wealth of the nations, and in their glory shall you boast yourselves.
 | [ylt] | And ye are called `Priests of Jehovah,' `Ministers of our God,' is said of you, The strength of nations ye consume, And in their honour ye do boast yourselves.
 | [bbe] | But you will be named the priests of the Lord, the servants of our God: you will have the wealth of the nations for your food, and you will be clothed with their glory.
61:7 | [cbgb] | 你们必得加倍的好处，代替所受的修辱。分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业。永远之乐必归与你们。（原文他们） < | >
 | [niv] | Instead of their shame my people will receive a double portion, and instead of disgrace they will rejoice in their inheritance; and so they will inherit a double portion in their land, and everlasting joy will be theirs.
 | [asv] | Instead of your shame ye shall have double; and instead of dishonor they shall rejoice in their portion: therefore in their land they shall possess double; everlasting joy shall be unto them.
 | [jnd] | Instead of your shame double; instead of confusion they shall celebrate with joy their portion: therefore in their land they shall possess the double; everlasting joy shall be unto them.
 | [kjv] | For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.
 | [nwb] | For your shame double; and confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be to them.
 | [rsv] | Instead of your shame you shall have a double portion, instead of dishonor you shall rejoice in your lot; therefore in your land you shall possess a double portion; yours shall be everlasting joy.
 | [web] | Instead of your shame double; and instead of dishonor they shall rejoice in their portion: therefore in their land they shall possess double; everlasting joy shall be to them.
 | [ylt] | Instead of your shame and confusion, A second time they sing of their portion, Therefore in their land A second time do they take possession, Joy age-during for them.
 | [bbe] | As they had twice as much grief, and marks of shame were their heritage, so in their land they will be rewarded twice over, and will have eternal joy.
61:8 | [cbgb] | 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。 < | >
 | [niv] | "For I, the LORD, love justice; I hate robbery and iniquity. In my faithfulness I will reward them and make an everlasting covenant with them.
 | [asv] | For I, Jehovah, love justice, I hate robbery with iniquity; and I will give them their recompense in truth, and I will make an everlasting covenant with them.
 | [jnd] | For I, Jehovah, love judgment, I hate robbery with wrong; and I will give their recompence in truth, and I will make an everlasting covenant with them.
 | [kjv] | For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.
 | [nwb] | For I the LORD love judgment, I hate robbery for burnt-offering; and I will direct their work in truth, and I will make an everlasting covenant with them.
 | [rsv] | For I the LORD love justice, I hate robbery and wrong; I will faithfully give them their recompense, and I will make an everlasting covenant with them.
 | [web] | For I, Yahweh, love justice, I hate robbery with iniquity; and I will give them their recompense in truth, and I will make an everlasting covenant with them.
 | [ylt] | For I Jehovah, loving judgment, Hating plunder for a burnt-offering, And I have given their wage in truth, And a covenant age-during I make for them.
 | [bbe] | For I, the Lord, take pleasure in upright judging; I will not put up with the violent taking away of right; and I will certainly give them their reward, and I will make an eternal agreement with them.
61:9 | [cbgb] | 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。 < | >
 | [niv] | Their descendants will be known among the nations and their offspring among the peoples. All who see them will acknowledge that they are a people the LORD has blessed."
 | [asv] | And their seed shall be known among the nations, and their offspring among the peoples; all that see them shall acknowledge them, that they are the seed which Jehovah hath blessed.
 | [jnd] | And their seed shall be known among the nations, and their offspring among the peoples: all that see them shall acknowledge them, that they are a seed that Jehovah hath blessed.
 | [kjv] | And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.
 | [nwb] | And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they the seed the LORD hath blessed.
 | [rsv] | Their descendants shall be known among the nations, and their offspring in the midst of the peoples; all who see them shall acknowledge them, that they are a people whom the LORD has blessed.
 | [web] | Their seed shall be known among the nations, and their offspring among the peoples; all who see them shall acknowledge them, that they are the seed which Yahweh has blessed.
 | [ylt] | And known among nations hath been their seed, And their offspring in the midst of the peoples, All their beholders acknowledge them, For they a seed Jehovah hath blessed.
 | [bbe] | And their seed will be noted among the nations, and their offspring among the peoples: it will be clear to all who see them that they are the seed to which the Lord has given his blessing.
61:10 | [cbgb] | 我因耶和华大大欢喜，我的心靠 神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上华冠，又像新妇佩戴妆饰。 < | >
 | [niv] | I delight greatly in the LORD; my soul rejoices in my God. For he has clothed me with garments of salvation and arrayed me in a robe of righteousness, as a bridegroom adorns his head like a priest, and as a bride adorns herself with her jewels.
 | [asv] | I will greatly rejoice in Jehovah, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with a garland, and as a bride adorneth herself with her jewels.
 | [jnd] | I will greatly rejoice in Jehovah, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with the priestly turban, and as a bride adorneth herself with her jewels.
 | [kjv] | I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.
 | [nwb] | I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh with ornaments, and as a bride adorneth with her jewels.
 | [rsv] | I will greatly rejoice in the LORD, my soul shall exult in my God; for he has clothed me with the garments of salvation, he has covered me with the robe of righteousness, as a bridegroom decks himself with a garland, and as a bride adorns herself with her jewels.
 | [web] | I will greatly rejoice in Yahweh, my soul shall be joyful in my God; for he has clothed me with the garments of salvation, he has covered me with the robe of righteousness, as a bridegroom decks himself with a garland, and as a bride adorns herself with her jewels.
 | [ylt] | I greatly rejoice in Jehovah, Joy doth my soul in my God, For He clothed me with garments of salvation, With a robe of righteousness covereth Me, As a bridegroom prepareth ornaments, And as a bride putteth on her jewels.
 | [bbe] | I will be full of joy in the Lord, my soul will be glad in my God; for he has put on me the clothing of salvation, covering me with the robe of righteousness, as the husband puts on a fair head-dress, and the bride makes herself beautiful with jewels.
61:11 | [cbgb] | 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。 <
 | [niv] | For as the soil makes the sprout come up and a garden causes seeds to grow, so the Sovereign LORD will make righteousness and praise spring up before all nations.
 | [asv] | For as the earth bringeth forth its bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord Jehovah will cause righteousness and praise to spring forth before all the nations.
 | [jnd] | For as the earth bringeth forth her bud, and as a garden causeth the things that are sown in it to spring forth, so the Lord Jehovah will cause righteousness and praise to spring forth before all the nations.
 | [kjv] | For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.
 | [nwb] | For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.
 | [rsv] | For as the earth brings forth its shoots, and as a garden causes what is sown in it to spring up, so the Lord GOD will cause righteousness and praise to spring forth before all the nations.
 | [web] | For as the earth brings forth its bud, and as the garden causes the things that are sown in it to spring forth; so the Lord Yahweh will cause righteousness and praise to spring forth before all the nations.
 | [ylt] | For, as the earth bringeth forth her shoots, And as a garden causeth its sown things to shoot up, So the Lord Jehovah causeth righteousness and praise To shoot up before all the nations!
 | [bbe] | For as the earth puts out buds, and as the garden gives growth to the seeds which are planted in it, so the Lord will make righteousness and praise to be flowering before all the nations.


Interlinear Bible:Isaiah 62

 以赛亚书 Isaiah 62 << || >>
62:1 | [cbgb] | 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。 >
 | [niv] | For Zion's sake I will not keep silent, for Jerusalem's sake I will not remain quiet, till her righteousness shines out like the dawn, her salvation like a blazing torch.
 | [asv] | For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until her righteousness go forth as brightness, and her salvation as a lamp that burneth.
 | [jnd] | For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not be still, until her righteousness go forth as brightness, and her salvation as a torch that burneth.
 | [kjv] | For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.
 | [nwb] | For Zion's sake I will not hold my peace, and for Jerusalem's sake I will not rest, until its righteousness shall go forth as brightness, and its salvation as a lamp burneth.
 | [rsv] | For Zion's sake I will not keep silent, and for Jerusalem's sake I will not rest, until her vindication goes forth as brightness, and her salvation as a burning torch.
 | [web] | . For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until her righteousness go forth as brightness, and her salvation as a lamp that burns.
 | [ylt] | For Zion's sake I am not silent, And for Jerusalem's sake I do not rest, Till her righteousness go out as brightness, And her salvation, as a torch that burneth.
 | [bbe] | Because of Zion I will not keep quiet, and because of Jerusalem I will take no rest, till her righteousness goes out like the shining of the sun, and her salvation like a burning light.
62:2 | [cbgb] | 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。 < | >
 | [niv] | The nations will see your righteousness, and all kings your glory; you will be called by a new name that the mouth of the LORD will bestow.
 | [asv] | And the nations shall see thy righteousness, and all kings thy glory, and thou shalt be called by a new name, which the mouth of Jehovah shall name.
 | [jnd] | And the nations shall see thy righteousness, and all kings thy glory; and thou shalt be called by a new name, which the mouth of Jehovah will name.
 | [kjv] | And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.
 | [nwb] | And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.
 | [rsv] | The nations shall see your vindication, and all the kings your glory; and you shall be called by a new name which the mouth of the LORD will give.
 | [web] | The nations shall see your righteousness, and all kings your glory, and you shall be called by a new name, which the mouth of Yahweh shall name.
 | [ylt] | And nations have seen thy righteousness, And all kings thine honour, And He is giving to thee a new name, That the mouth of Jehovah doth define.
 | [bbe] | And the nations will see your righteousness, and all kings your glory: and you will have a new name, given by the mouth of the Lord.
62:3 | [cbgb] | 你在耶和华的手中要作为华冠，在你 神的掌上必作为冕旒。 < | >
 | [niv] | You will be a crown of splendor in the LORD's hand, a royal diadem in the hand of your God.
 | [asv] | Thou shalt also be a crown of beauty in the hand of Jehovah, and a royal diadem in the hand of thy God.
 | [jnd] | And thou shalt be a crown of beauty in the hand of Jehovah, and a royal diadem in the hand of thy God.
 | [kjv] | Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.
 | [nwb] | Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.
 | [rsv] | You shall be a crown of beauty in the hand of the LORD, and a royal diadem in the hand of your God.
 | [web] | You shall also be a crown of beauty in the hand of Yahweh, and a royal diadem in the hand of your God.
 | [ylt] | And thou hast been a crown of beauty in the hand of Jehovah, And a diadem of royalty in the hand of thy God,
 | [bbe] | And you will be a fair crown in the hand of the Lord, and a king's head-dress in the hand of your God.
62:4 | [cbgb] | 你必不再称为撇弃的，你的地也不再称为荒凉的，你却要称为我所喜悦的，你的地也必称为有夫之妇。因为耶和华喜悦你，你的地也必归他。 < | >
 | [niv] | No longer will they call you Deserted, or name your land Desolate. But you will be called Hephzibah, and your land Beulah ; for the LORD will take delight in you, and your land will be married.
 | [asv] | Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzi-bah, and thy land Beulah; for Jehovah delighteth in thee, and thy land shall be married.
 | [jnd] | Thou shalt no more be termed, Forsaken; neither shall thy land any more be termed, Desolate: but thou shalt be called, My delight is in her, and thy land, Married; for Jehovah delighteth in thee, and thy land shall be married.
 | [kjv] | Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.
 | [nwb] | Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzi-bah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.
 | [rsv] | You shall no more be termed Forsaken, and your land shall no more be termed Desolate; but you shall be called My delight is in her, and your land Married; for the LORD delights in you, and your land shall be married.
 | [web] | You shall no more be termed Forsaken; neither shall your land any more be termed Desolate: but you shall be called Hephzi-bah, and your land Beulah; for Yahweh delights in you, and your land shall be married.
 | [ylt] | It is not said of thee any more, `Forsaken!' And of thy land it is not said any more, `Desolate,' For to thee is cried, `My delight in her,' And to thy land, `Married,' For Jehovah hath delighted in thee, And thy land is married.
 | [bbe] | You will not now be named, She who is given up; and your land will no longer be named, The waste land: but you will have the name, My pleasure is in her, and your land will be named, Married: for the Lord has pleasure in you, and your land will be married.
62:5 | [cbgb] | 少年人怎样娶处女，你的众民（民原文作子）也要照样娶你。新郎怎样喜悦新妇，你的 神也照样喜悦你。 < | >
 | [niv] | As a young man marries a maiden, so will your sons marry you; as a bridegroom rejoices over his bride, so will your God rejoice over you.
 | [asv] | For as a young man marrieth a virgin, so shall thy sons marry thee; and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
 | [jnd] | For a young man marrieth a virgin, shall thy sons marry thee; and with the joy of the bridegroom over the bride, shall thy God rejoice over thee.
 | [kjv] | For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
 | [nwb] | For a young man marrieth a virgin, shall thy sons marry thee: and the bridegroom rejoiceth over the bride, will thy God rejoice over thee.
 | [rsv] | For as a young man marries a virgin, so shall your sons marry you, and as the bridegroom rejoices over the bride, so shall your God rejoice over you.
 | [web] | For as a young man marries a virgin, so shall your sons marry you; and as the bridegroom rejoices over the bride, so shall your God rejoice over you.
 | [ylt] | For a young man doth marry a virgin, Thy Builders do marry thee, With the joy of a bridegroom over a bride, Rejoice over thee doth thy God.
 | [bbe] | For as a young man takes a virgin for his wife, so will your maker be married to you: and as a husband has joy in his bride, so will the Lord your God be glad over you.
62:6 | [cbgb] | 耶路撒冷阿，我在你城上设立守望的。他们昼夜必不静默。呼吁耶和华的，你们不要歇息， < | >
 | [niv] | I have posted watchmen on your walls, O Jerusalem; they will never be silent day or night. You who call on the LORD, give yourselves no rest,
 | [asv] | I have set watchmen upon thy walls, O Jerusalem; they shall never hold their peace day nor night: ye that are Jehovah's remembrancers, take ye no rest,
 | [jnd] | I have set watchmen upon thy walls, Jerusalem; all the day and all the night they shall never hold their peace: ye that put Jehovah in remembrance, keep not silence,
 | [kjv] | I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,
 | [nwb] | I have set watchmen upon thy walls, O Jerusalem, shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,
 | [rsv] | Upon your walls, O Jerusalem, I have set watchmen; all the day and all the night they shall never be silent. You who put the LORD in remembrance, take no rest,
 | [web] | I have set watchmen on your walls, Jerusalem; they shall never hold their peace day nor night: you who call on Yahweh, take no rest,
 | [ylt] | `On thy walls, O Jerusalem, I have appointed watchmen, All the day, and all the night, Continually, they are not silent.' O ye remembrancers of Jehovah, Keep not silence for yourselves,
 | [bbe] | I have put watchmen on your walls, O Jerusalem; they will not keep quiet day or night: you who are the Lord's recorders, take no rest,
62:7 | [cbgb] | 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。 < | >
 | [niv] | and give him no rest till he establishes Jerusalem and makes her the praise of the earth.
 | [asv] | and give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
 | [jnd] | and give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
 | [kjv] | And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
 | [nwb] | And give him no rest, till he shall establish, and till he shall make Jerusalem a praise in the earth.
 | [rsv] | and give him no rest until he establishes Jerusalem and makes it a praise in the earth.
 | [web] | and give him no rest, until he establish, and until he make Jerusalem a praise in the earth.
 | [ylt] | And give not silence to Him, Till He establish, and till He make Jerusalem A praise in the earth.
 | [bbe] | And give him no rest, till he puts Jerusalem in her place to be praised in the earth.
62:8 | [cbgb] | 耶和华指着自己的右手和大能的膀臂起誓，说，我必不再将你的五谷给你的仇敌作食物，外邦人也不再喝你劳碌得来的新酒。 < | >
 | [niv] | The LORD has sworn by his right hand and by his mighty arm: "Never again will I give your grain as food for your enemies, and never again will foreigners drink the new wine for which you have toiled;
 | [asv] | Jehovah hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy grain to be food for thine enemies; and foreigners shall not drink thy new wine, for which thou hast labored:
 | [jnd] | Jehovah hath sworn by his right hand and by the arm of his strength, I will indeed no more give thy corn food for thine enemies; and the sons of the alien shall not drink thy new wine, for which thou hast laboured;
 | [kjv] | The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:
 | [nwb] | The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn food for thy enemies; and the sons of the stranger shall not drink thy wine, for which thou hast labored:
 | [rsv] | The LORD has sworn by his right hand and by his mighty arm: "I will not again give your grain to be food for your enemies, and foreigners shall not drink your wine for which you have labored;
 | [web] | Yahweh has sworn by his right hand, and by the arm of his strength, Surely I will no more give your grain to be food for your enemies; and foreigners shall not drink your new wine, for which you have labored:
 | [ylt] | Sworn hath Jehovah by His right hand, Even by the arm of His strength: `I give not thy corn any more food for thine enemies, Nor do sons of a stranger drink thy new wine, For which thou hast laboured.
 | [bbe] | The Lord has taken an oath by his right hand, and by the arm of his strength, Truly, I will no longer give your grain to be food for your haters; and men of strange countries will not take the wine for which your work has been done:
62:9 | [cbgb] | 惟有那收割的要吃，并赞美耶和华。那聚敛的要在我圣所的院内喝。 < | >
 | [niv] | but those who harvest it will eat it and praise the LORD, and those who gather the grapes will drink it in the courts of my sanctuary."
 | [asv] | but they that have garnered it shall eat it, and praise Jehovah; and they that have gathered it shall drink it in the courts of my sanctuary.
 | [jnd] | for they that have garnered it shall eat it, and praise Jehovah; and they that have gathered it shall drink it in the courts of my holiness.
 | [kjv] | But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.
 | [nwb] | But they that have gathered it shall eat it, and praise the LORD; and they that have collected it shall drink it in the courts of my holiness.
 | [rsv] | but those who garner it shall eat it and praise the LORD, and those who gather it shall drink it in the courts of my sanctuary."
 | [web] | but those who have garnered it shall eat it, and praise Yahweh; and those who have gathered it shall drink it in the courts of my sanctuary.
 | [ylt] | For, those gathering it do eat it, and have praised Jehovah, And those collecting it do drink it in My holy courts.'
 | [bbe] | But those who have got in the grain will have it for their food, and will give praise to the Lord; and those who have got in the grapes will take the wine of them in the open places of my holy house.
62:10 | [cbgb] | 你们当从门经过经过。豫备百姓的路。修筑修筑大道。捡去石头。为万民竖立大旗。 < | >
 | [niv] | Pass through, pass through the gates! Prepare the way for the people. Build up, build up the highway! Remove the stones. Raise a banner for the nations.
 | [asv] | Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up an ensign for the peoples.
 | [jnd] | Go through, go through the gates; prepare the way of the people; cast up, cast up the highway; gather out the stones; lift up a banner for the peoples.
 | [kjv] | Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.
 | [nwb] | Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.
 | [rsv] | Go through, go through the gates, prepare the way for the people; build up, build up the highway, clear it of stones, lift up an ensign over the peoples.
 | [web] | Go through, go through the gates; prepare you the way of the people; cast up, cast up the highway; gather out the stones; lift up an ensign for the peoples.
 | [ylt] | Pass ye on, pass on through the gates, Prepare ye the way of the people, Raise up, raise up the highway, clear it from stones, Lift up an ensign over the peoples.
 | [bbe] | Go through, go through the doors; make ready the way of the people; let the highway be lifted up; let the stones be taken away; let a flag be lifted up over the peoples.
62:11 | [cbgb] | 看哪，耶和华曾宣告到地极，对锡安的居民（原文作女子）说，你的拯救者来到。他的赏赐在他那里，他的报应在他面前。 < | >
 | [niv] | The LORD has made proclamation to the ends of the earth: "Say to the Daughter of Zion, `See, your Savior comes! See, his reward is with him, and his recompense accompanies him.'"
 | [asv] | Behold, Jehovah hath proclaimed unto the end of the earth, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his recompense before him.
 | [jnd] | Behold, Jehovah hath proclaimed unto the end of the earth, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his recompence before him.
 | [kjv] | Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.
 | [nwb] | Behold, the LORD hath proclaimed to the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; Behold, his reward with him, and his work before him.
 | [rsv] | Behold, the LORD has proclaimed to the end of the earth: Say to the daughter of Zion, "Behold, your salvation comes; behold, his reward is with him, and his recompense before him."
 | [web] | Behold, Yahweh has proclaimed to the end of the earth, Say you to the daughter of Zion, Behold, your salvation comes; behold, his reward is with him, and his recompense before him.
 | [ylt] | Lo, Jehovah hath proclaimed unto the end of the earth: `Say ye to the daughter of Zion, Lo, thy salvation hath come,' Lo, his hire with him, and his wage before him.
 | [bbe] | The Lord has sent out word to the end of the earth, Say to the daughter of Zion, See, your saviour comes; those whom he has made free are with him, and those to whom he has given salvation go before him.
62:12 | [cbgb] | 人必称他们为圣民，为耶和华的赎民。你也必称为被眷顾不撇弃的城。 <
 | [niv] | They will be called the Holy People, the Redeemed of the LORD; and you will be called Sought After, the City No Longer Deserted.
 | [asv] | And they shall call them The holy people, The redeemed of Jehovah: and thou shalt be called Sought out, A city not forsaken.
 | [jnd] | And they shall call them, The holy people, The redeemed of Jehovah; and thou shalt be called, The sought out, The city not forsaken.
 | [kjv] | And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.
 | [nwb] | And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.
 | [rsv] | And they shall be called The holy people, The redeemed of the LORD; and you shall be called Sought out, a city not forsaken.
 | [web] | They shall call them The holy people, The redeemed of Yahweh: and you shall be called Sought out, A city not forsaken.
 | [ylt] | And they have cried to them, `People of the Holy One, Redeemed of Jehovah,' Yea, to thee is called, `Sought out one, a city not forsaken!'
 | [bbe] | And they will be named, The holy people, Those whose cause has been taken up by the Lord: and you will be named, Desired, A town not given up.


Interlinear Bible:Isaiah 63

 以赛亚书 Isaiah 63 << || >>
63:1 | [cbgb] | 这从以东的波斯拉来，穿红衣服，装扮华美，能力广大，大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。 >
 | [niv] | Who is this coming from Edom, from Bozrah, with his garments stained crimson? Who is this, robed in splendor, striding forward in the greatness of his strength? "It is I, speaking in righteousness, mighty to save."
 | [asv] | Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, marching in the greatness of his strength? I that speak in righteousness, mighty to save.
 | [jnd] | Who is this that cometh from Edom, with deep-red garments from Bozrah, this that is glorious in his apparel, travelling in the greatness of his strength? -- I that speak in righteousness, mighty to save.
 | [kjv] | Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.
 | [nwb] | Who this that cometh from Edom, with dyed garments from Bozrah? this glorious in his apparel, traveling in the greatness of his strength? I that speak in righteousness, mighty to save.
 | [rsv] | Who is this that comes from Edom, in crimsoned garments from Bozrah, he that is glorious in his apparel, marching in the greatness of his strength? "It is I, announcing vindication, mighty to save."
 | [web] | . Who is this who comes from Edom, with dyed garments from Bozrah? this who is glorious in his clothing, marching in the greatness of his strength? I who speak in righteousness, mighty to save.
 | [ylt] | `Who this coming from Edom? With dyed garments from Bozrah? This that is honourable in his clothing, Travelling in the abundance of his power?' -- `I, speaking in righteousness, mighty to save.'
 | [bbe] | Who is this who comes from Edom, with blood-red robes from Bozrah? he whose clothing is fair, stepping with pride in his great strength? I whose glory is in the right, strong for salvation.
63:2 | [cbgb] | 你的装扮为何有红色，你的衣服为何像踹酒榨的呢？ < | >
 | [niv] | Why are your garments red, like those of one treading the winepress?
 | [asv] | Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winevat?
 | [jnd] | -- Wherefore is redness in thine apparel, and thy garments like him that treadeth in the winevat?
 | [kjv] | Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?
 | [nwb] | Why red in thy apparel, and thy garments like him that treadeth in the wine-vat.
 | [rsv] | Why is thy apparel red, and thy garments like his that treads in the wine press?
 | [web] | Why are you red in your clothing, and your garments like him who treads in the wine vat?
 | [ylt] | `Wherefore thy clothing red? And thy garments as treading in a wine fat?'
 | [bbe] | Why is your clothing red, and why are your robes like those of one who is crushing the grapes?
63:3 | [cbgb] | 我独自踹酒榨。众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏。他们的血溅在我衣服上，并且污染了我一切的衣裳。 < | >
 | [niv] | "I have trodden the winepress alone; from the nations no one was with me. I trampled them in my anger and trod them down in my wrath; their blood spattered my garments, and I stained all my clothing.
 | [asv] | I have trodden the winepress alone; and of the peoples there was no man with me: yea, I trod them in mine anger, and trampled them in my wrath; and their lifeblood is sprinkled upon my garments, and I have stained all my raiment.
 | [jnd] | I have trodden the winepress alone, and of the peoples not a man was with me; and I have trodden them in mine anger, and trampled them in my fury; and their blood is sprinkled upon my garments, and I have stained all mine apparel.
 | [kjv] | I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.
 | [nwb] | I have trodden the wine-press alone; and of the people none with me: for I will tread them in my anger, and trample them in my fury, and their blood shall be sprinkled upon my garments, and I will stain all my raiment.
 | [rsv] | "I have trodden the wine press alone, and from the peoples no one was with me; I trod them in my anger and trampled them in my wrath; their lifeblood is sprinkled upon my garments, and I have stained all my raiment.
 | [web] | I have trodden the winepress alone; and of the peoples there was no man with me: yes, I trod them in my anger, and trampled them in my wrath; and their lifeblood is sprinkled on my garments, and I have stained all my clothing.
 | [ylt] | -- `A wine-press I have trodden by myself, And of the peoples there is no one with me, And I tread them in mine anger, And I trample them in my fury, Sprinkled is their strength on my garments, And all my clothing I have polluted.
 | [bbe] | I have been crushing the grapes by myself, and of the peoples there was no man with me: in my wrath and in my passion, they were crushed under my feet; and my robes are marked with their life-blood, and all my clothing is red.
63:4 | [cbgb] | 因为报仇之日在我心中，救赎我民之年已经来到。 < | >
 | [niv] | For the day of vengeance was in my heart, and the year of my redemption has come.
 | [asv] | For the day of vengeance was in my heart, and the year of my redeemed is come.
 | [jnd] | For the day of vengeance was in my heart, and the year of my redeemed had come.
 | [kjv] | For the day of vengeance is in mine heart, and the year of my redeemed is come.
 | [nwb] | For the day of vengeance in my heart, and the year of my redeemed is come.
 | [rsv] | For the day of vengeance was in my heart, and my year of redemption has come.
 | [web] | For the day of vengeance was in my heart, and the year of my redeemed is come.
 | [ylt] | For the day of vengeance in my heart, And the year of my redeemed hath come.
 | [bbe] | For the day of punishment is in my heart, and the year for the payment of the price for my people has come.
63:5 | [cbgb] | 我仰望，见无人帮助。我诧异，没有人扶持。所以我自己的膀臂为我施行拯救。我的烈怒将我扶持。 < | >
 | [niv] | I looked, but there was no one to help, I was appalled that no one gave support; so my own arm worked salvation for me, and my own wrath sustained me.
 | [asv] | And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my wrath, it upheld me.
 | [jnd] | And I looked, and there was none to help; and I wondered that there was none to uphold: and mine own arm brought salvation unto me; and my fury, it upheld me.
 | [kjv] | And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.
 | [nwb] | And I looked, and none to help; and I wondered that none to uphold: therefore my own arm brought salvation to me; and my fury, it upheld me.
 | [rsv] | I looked, but there was no one to help; I was appalled, but there was no one to uphold; so my own arm brought me victory, and my wrath upheld me.
 | [web] | I looked, and there was none to help; and I wondered that there was none to uphold: therefore my own arm brought salvation to me; and my wrath, it upheld me.
 | [ylt] | And I look attentively, and there is none helping, And I am astonished that there is none supporting, And give salvation to me doth mine own arm. And my wrath -- it hath supported me.
 | [bbe] | And I saw that there was no helper, and I was wondering that no one gave them support: so my arm did the work of salvation, and my wrath was my support.
63:6 | [cbgb] | 我发怒，踹下众民，发烈怒，使他们沉醉，又将他们的血倒在地上。 < | >
 | [niv] | I trampled the nations in my anger; in my wrath I made them drunk and poured their blood on the ground."
 | [asv] | And I trod down the peoples in mine anger, and made them drunk in my wrath, and I poured out their lifeblood on the earth.
 | [jnd] | And I have trodden down the peoples in mine anger, and made them drunk in my fury; and their blood have I brought down to the earth.
 | [kjv] | And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.
 | [nwb] | And I will tread down the people in my anger, and make them drunk in my fury, and I will bring down their strength to the earth.
 | [rsv] | I trod down the peoples in my anger, I made them drunk in my wrath, and I poured out their lifeblood on the earth."
 | [web] | I trod down the peoples in my anger, and made them drunk in my wrath, and I poured out their lifeblood on the earth.
 | [ylt] | And I tread down peoples in mine anger, And I make them drunk in my fury, And I bring down to earth their strength.
 | [bbe] | And in my passion the peoples were crushed under my feet, and broken in my wrath, and I put down their strength to the earth.
63:7 | [cbgb] | 我要照耶和华一切所赐给我们的，题起他的慈爱，和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。 < | >
 | [niv] | I will tell of the kindnesses of the LORD, the deeds for which he is to be praised, according to all the LORD has done for us-- yes, the many good things he has done for the house of Israel, according to his compassion and many kindnesses.
 | [asv] | I will make mention of the lovingkindnesses of Jehovah, and the praises of Jehovah, according to all that Jehovah hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
 | [jnd] | I will record the loving-kindnesses of Jehovah, the praises of Jehovah, according to all that Jehovah hath bestowed upon us, and the great goodness toward the house of Israel which he hath bestowed upon them according to his mercies, and according to the multitude of his loving-kindnesses.
 | [kjv] | I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
 | [nwb] | I will mention the loving-kindnesses of the LORD, the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness towards the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his loving-kindnesses.
 | [rsv] | I will recount the steadfast love of the LORD, the praises of the LORD, according to all that the LORD has granted us, and the great goodness to the house of Israel which he has granted them according to his mercy, according to the abundance of his steadfast love.
 | [web] | I will make mention of the lovingkindnesses of Yahweh, the praises of Yahweh, according to all that Yahweh has bestowed on us, and the great goodness toward the house of Israel, which he has bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
 | [ylt] | The kind acts of Jehovah I make mention of, The praises of Jehovah, According to all that Jehovah hath done for us, And the abundance of the goodness to the house of Israel, That He hath done for them, According to His mercies, And according to the abundance of His kind acts.
 | [bbe] | I will give news of the mercies of the Lord, and his great acts, even all the things the Lord has done for us, in his great grace to the house of Israel; even all he has done for us in his unnumbered mercies.
63:8 | [cbgb] | 他说，他们诚然是我的百姓，不行虚假的子民。这样，他就作了他们的救主。 < | >
 | [niv] | He said, "Surely they are my people, sons who will not be false to me"; and so he became their Savior.
 | [asv] | For he said, Surely, they are my people, children that will not deal falsely: so he was their Saviour.
 | [jnd] | And he said, They are indeed my people, children that will not lie; and he became their Saviour.
 | [kjv] | For he said, Surely they are my people, children that will not lie: so he was their Saviour.
 | [nwb] | For he said, Surely they my people, children will not lie: so he was their Savior.
 | [rsv] | For he said, Surely they are my people, sons who will not deal falsely; and he became their Savior.
 | [web] | For he said, Surely, they are my people, children who will not deal falsely: so he was their Savior.
 | [ylt] | And He saith, Only My people they , Sons -- they lie not, and He is to them for a saviour.
 | [bbe] | For he said, Truly they are my people, children who will not be false: so he was their saviour out of all their trouble.
63:9 | [cbgb] | 他们在一切苦难中，他也同受苦难。并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们。在古时的日子，常保抱他们，怀搋他们。 < | >
 | [niv] | In all their distress he too was distressed, and the angel of his presence saved them. In his love and mercy he redeemed them; he lifted them up and carried them all the days of old.
 | [asv] | In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
 | [jnd] | In all their affliction he was afflicted, and the Angel of his presence saved them: in his love and in his pity he redeemed them; and he bore them and carried them all the days of old.
 | [kjv] | In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
 | [nwb] | In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bore them, and carried them all the days of old.
 | [rsv] | In all their affliction he was afflicted, and the angel of his presence saved them; in his love and in his pity he redeemed them; he lifted them up and carried them all the days of old.
 | [web] | In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bore them, and carried them all the days of old.
 | [ylt] | In all their distress no adversary, And the messenger of His presence saved them, In His love and in His pity He redeemed them, And He doth lift them up, And beareth them all the days of old.
 | [bbe] | It was no sent one or angel, but he himself who was their saviour: in his love and in his pity he took up their cause, and he took them in his arms, caring for them all through the years.
63:10 | [cbgb] | 他们竟悖逆，使主的圣灵担忧。他就转作他们的仇敌，亲自攻击他们。 < | >
 | [niv] | Yet they rebelled and grieved his Holy Spirit. So he turned and became their enemy and he himself fought against them.
 | [asv] | But they rebelled, and grieved his holy Spirit: therefore he was turned to be their enemy, and himself fought against them.
 | [jnd] | But they rebelled and grieved his holy Spirit: and he turned to be their enemy; himself, he fought against them.
 | [kjv] | But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.
 | [nwb] | But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, he fought against them.
 | [rsv] | But they rebelled and grieved his holy Spirit; therefore he turned to be their enemy, and himself fought against them.
 | [web] | But they rebelled, and grieved his holy Spirit: therefore he was turned to be their enemy, himself fought against them.
 | [ylt] | And they have rebelled and grieved His Holy Spirit, And He turneth to them for an enemy, He Himself hath fought against them.
 | [bbe] | But they went against him, causing grief to his holy spirit: so he was turned against them, and made war on them.
63:11 | [cbgb] | 那时，他们（原文作他）想起古时的日子摩西和他百姓，说，将百姓和牧养他全群的人从海里领上来的，在那里呢？将他的圣灵降在他们中间的，在那里呢？ < | >
 | [niv] | Then his people recalled the days of old, the days of Moses and his people-- where is he who brought them through the sea, with the shepherd of his flock? Where is he who set his Holy Spirit among them,
 | [asv] | Then he remembered the days of old, Moses and his people, saying, Where is he that brought them up out of the sea with the shepherds of his flock? where is he that put his holy Spirit in the midst of them?
 | [jnd] | But he remembered the days of old, Moses his people: Where is he that brought them up out of the sea with the shepherds of his flock? Where is he that put his holy Spirit within him,
 | [kjv] | Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?
 | [nwb] | Then he remembered the days of old, Moses, his people, , Where he that brought them out of the sea with the shepherd of his flock? where he that put his holy Spirit within him?
 | [rsv] | Then he remembered the days of old, of Moses his servant. Where is he who brought up out of the sea the shepherds of his flock? Where is he who put in the midst of them his holy Spirit,
 | [web] | Then he remembered the days of old, Moses his people, , Where is he who brought them up out of the sea with the shepherds of his flock? where is he who put his holy Spirit in the midst of them?
 | [ylt] | And He remembereth the days of old, Moses -- his people. Where He who is bringing them up from the sea, The shepherd of his flock? Where He who is putting in its midst His Holy Spirit?
 | [bbe] | Then the early days came to their minds, the days of Moses his servant: and they said, Where is he who made the keeper of his flock come up from the sea? where is he who put his holy spirit among them,
63:12 | [cbgb] | 使他荣耀的膀臂在摩西的右手边行动，在他们面前将水分开，要建立自己永远的名， < | >
 | [niv] | who sent his glorious arm of power to be at Moses' right hand, who divided the waters before them, to gain for himself everlasting renown,
 | [asv] | that caused his glorious arm to go at the right hand of Moses? that divided the waters before them, to make himself an everlasting name?
 | [jnd] | his glorious arm leading them by the right hand of Moses, dividing the waters before them, to make himself an everlasting name,
 | [kjv] | That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?
 | [nwb] | That led by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?
 | [rsv] | who caused his glorious arm to go at the right hand of Moses, who divided the waters before them to make for himself an everlasting name,
 | [web] | who caused his glorious arm to go at the right hand of Moses? who divided the waters before them, to make himself an everlasting name?
 | [ylt] | Leading by the right hand of Moses, the arm of His glory, Cleaving waters from before them, To make to Himself a name age-during.
 | [bbe] | He who made the arm of his glory go at the right hand of Moses, by whom the waters were parted before them, to make himself an eternal name;
63:13 | [cbgb] | 带领他们经过深处，如马行走旷野，使他们不至绊跌的，在那里呢？ < | >
 | [niv] | who led them through the depths? Like a horse in open country, they did not stumble;
 | [asv] | that led them through the depths, as a horse in the wilderness, so that they stumbled not?
 | [jnd] | -- who led them through the depths, like a horse in the wilderness, they stumbled not?
 | [kjv] | That led them through the deep, as an horse in the wilderness, that they should not stumble?
 | [nwb] | That led them through the deep, as a horse in the wilderness, they should not stumble?
 | [rsv] | who led them through the depths? Like a horse in the desert, they did not stumble.
 | [web] | who led them through the depths, as a horse in the wilderness, so that they didn't stumble?
 | [ylt] | Leading them through the depths, As a horse in a plain they stumble not.
 | [bbe] | He who made them go through the deep waters, like a horse in the waste land?
63:14 | [cbgb] | 耶和华的灵使他们得安息，彷佛牲畜下到山谷，照样，你也引导你的百姓，要建立自己荣耀的名。 < | >
 | [niv] | like cattle that go down to the plain, they were given rest by the Spirit of the LORD. This is how you guided your people to make for yourself a glorious name.
 | [asv] | As the cattle that go down into the valley, the Spirit of Jehovah caused them to rest; so didst thou lead thy people, to make thyself a glorious name.
 | [jnd] | As cattle go down into the valley, the Spirit of Jehovah gave them rest; so didst thou lead thy people, to make thyself a glorious name.
 | [kjv] | As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.
 | [nwb] | As a beast goeth down in the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.
 | [rsv] | Like cattle that go down into the valley, the Spirit of the LORD gave them rest. So thou didst lead thy people, to make for thyself a glorious name.
 | [web] | As the cattle that go down into the valley, the Spirit of Yahweh caused them to rest; so did you lead your people, to make yourself a glorious name.
 | [ylt] | As a beast into a valley goeth down, The Spirit of Jehovah causeth him to rest, So hast Thou led Thy people, To make to Thyself a glorious name.
 | [bbe] | Like the cattle which go down into the valley, they went without falling, the spirit of the Lord guiding them: so you went before your people, to make yourself a great name.
63:15 | [cbgb] | 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和大能的作为在那里呢？你爱慕的心肠和怜悯向我们止住了。 < | >
 | [niv] | Look down from heaven and see from your lofty throne, holy and glorious. Where are your zeal and your might? Your tenderness and compassion are withheld from us.
 | [asv] | Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where are thy zeal and thy mighty acts? the yearning of thy heart and thy compassions are restrained toward me.
 | [jnd] | Look down from the heavens, and behold from the habitation of thy holiness and of thy glory! Where is thy zeal and thy strength, the sounding of thy bowels and of thy tender mercies? Are they restrained toward me?
 | [kjv] | Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?
 | [nwb] | Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where thy zeal and thy strength, the sounding of thy bowels and of thy mercies towards me? are they restrained?
 | [rsv] | Look down from heaven and see, from thy holy and glorious habitation. Where are thy zeal and thy might? The yearning of thy heart and thy compassion are withheld from me.
 | [web] | Look down from heaven, and see from the habitation of your holiness and of your glory: where are your zeal and your mighty acts? the yearning of your heart and your compassion is restrained toward me.
 | [ylt] | Look attentively from the heavens, And see from Thy holy and beauteous habitation, Where Thy zeal and Thy might? The multitude of Thy bowels and Thy mercies Towards me have refrained themselves.
 | [bbe] | Let your eyes be looking down from heaven, from your holy and beautiful house: where is your deep feeling, the working of your power? do not keep back the moving of your pity and your mercies:
63:16 | [cbgb] | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华阿，你是我们的父。从万古以来，你的名称为我们的救赎主。 < | >
 | [niv] | But you are our Father, though Abraham does not know us or Israel acknowledge us; you, O LORD, are our Father, our Redeemer from of old is your name.
 | [asv] | For thou art our Father, though Abraham knoweth us not, and Israel doth not acknowledge us: thou, O Jehovah, art our Father; our Redeemer from everlasting is thy name.
 | [jnd] | For thou art our Father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, Jehovah, art our Father; our Redeemer, from everlasting, is thy name.
 | [kjv] | Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.
 | [nwb] | Doubtless thou our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, our father, our Redeemer; thy name from everlasting.
 | [rsv] | For thou art our Father, though Abraham does not know us and Israel does not acknowledge us; thou, O LORD, art our Father, our Redeemer from of old is thy name.
 | [web] | For you are our Father, though Abraham doesn't know us, and Israel does not acknowledge us: you, Yahweh, are our Father; our Redeemer from everlasting is your name.
 | [ylt] | For Thou our Father, For Abraham hath not known us, And Israel doth not acknowledge us, Thou, O Jehovah, our Father, Our redeemer from the age, Thy name.
 | [bbe] | For you are our father, though Abraham has no knowledge of us, and Israel gives no thought to us: you, O Lord, are our father; from the earliest days you have taken up our cause.
63:17 | [cbgb] | 耶和华阿，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢？求你为你仆人为你产业支派的缘故转回来。 < | >
 | [niv] | Why, O LORD, do you make us wander from your ways and harden our hearts so we do not revere you? Return for the sake of your servants, the tribes that are your inheritance.
 | [asv] | O Jehovah, why dost thou make us to err from thy ways, and hardenest our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
 | [jnd] | Why, O Jehovah, hast thou made us to err from thy ways, hast hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
 | [kjv] | O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
 | [nwb] | O LORD, why hast thou made us to err from thy ways, hardened our heart from thy fear? Return for thy servants' sake, the tribes of thy inheritance.
 | [rsv] | O LORD, why dost thou make us err from thy ways and harden our heart, so that we fear thee not? Return for the sake of thy servants, the tribes of thy heritage.
 | [web] | O Yahweh, why do you make us to err from your ways, and harden our heart from your fear? Return for your servants' sake, the tribes of your inheritance.
 | [ylt] | Why causest Thou us to wander, O Jehovah, from Thy ways? Thou hardenest our heart from Thy fear, Turn back for Thy servants' sake, The tribes of Thine inheritance.
 | [bbe] | O Lord, why do you send us wandering from your ways, making our hearts hard, so that we have no fear of you? Come back, because of your servants, the tribes of your heritage.
63:18 | [cbgb] | 你的圣民不过暂时得这产业。我们的敌人已经践踏你的圣所。 < | >
 | [niv] | For a little while your people possessed your holy place, but now our enemies have trampled down your sanctuary.
 | [asv] | Thy holy people possessed it but a little while: our adversaries have trodden down thy sanctuary.
 | [jnd] | Thy holy people have possessed but a little while: our adversaries have trodden down thy sanctuary.
 | [kjv] | The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.
 | [nwb] | The people of thy holiness have possessed but a little while: our adversaries have trodden down thy sanctuary.
 | [rsv] | Thy holy people possessed thy sanctuary a little while; our adversaries have trodden it down.
 | [web] | Your holy people possessed but a little while: our adversaries have trodden down your sanctuary.
 | [ylt] | For a little while did Thy holy people possess, Our adversaries have trodden down Thy sanctuary.
 | [bbe] | Why have evil men gone over your holy place, so that it has been crushed under the feet of our haters?
63:19 | [cbgb] | 我们好像你未曾治理的人，又像未曾得称你名下的人。 <
 | [niv] | We are yours from of old; but you have not ruled over them, they have not been called by your name.
 | [asv] | We are become as they over whom thou never barest rule, as they that were not called by thy name.
 | [jnd] | We have become over whom thou never barest rule, those not called by thy name.
 | [kjv] | We are thine: thou never barest rule over them; they were not called by thy name.
 | [nwb] | We are thou never didst bear rule over them; they were not called by thy name.
 | [rsv] | We have become like those over whom thou hast never ruled, like those who are not called by thy name.
 | [web] | We are become as they over whom you never bear rule, as those who were not called by your name.
 | [ylt] | We have been from of old, Thou hast not ruled over them, Not called is Thy name upon them!
 | [bbe] | We have become as those who were never ruled by you, on whom your name was not named.


Interlinear Bible:Isaiah 64

 以赛亚书 Isaiah 64 << || >>
64:1 | [cbgb] | 愿你裂天而降，愿山在你面前绅动， >
 | [niv] | Oh, that you would rend the heavens and come down, that the mountains would tremble before you!
 | [asv] | Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might quake at thy presence,
 | [jnd] | Oh, that thou wouldest rend the heavens, that thou wouldest come down, -- that the mountains might flow down at thy presence,
 | [kjv] | Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,
 | [nwb] | Oh that thou wouldst rend the heavens, that thou wouldst come down, that the mountains might flow down at thy presence,
 | [rsv] | O that thou wouldst rend the heavens and come down, that the mountains might quake at thy presence--
 | [web] | . Oh that you would tear the heavens, that you would come down, that the mountains might quake at your presence,
 | [ylt] | Didst Thou not rend the heavens? Thou didst come down, From thy presence did mountains flow,
64:2 | [cbgb] | 好像火烧乾柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。 < | >
 | [niv] | As when fire sets twigs ablaze and causes water to boil, come down to make your name known to your enemies and cause the nations to quake before you!
 | [asv] | as when fire kindleth the brushwood, and the fire causeth the waters to boil; to make thy name known to thine adversaries, that the nations may tremble at thy presence!
 | [jnd] | -- as fire kindleth brushwood, as the fire causeth water to boil, to make thy name known to thine adversaries, that the nations might tremble at thy presence!
 | [kjv] | As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!
 | [nwb] | the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thy adversaries, the nations may tremble at thy presence!
 | [rsv] | as when fire kindles brushwood and the fire causes water to boil--to make thy name known to thy adversaries, and that the nations might tremble at thy presence!
 | [web] | as when fire kindles the brushwood, the fire causes the waters to boil; to make your name known to your adversaries, that the nations may tremble at your presence!
 | [ylt] | (As fire kindleth stubble -- Fire causeth water to boil,) To make known Thy name to Thine adversaries, From Thy presence do nations tremble.
64:3 | [cbgb] | 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前绅动。 < | >
 | [niv] | For when you did awesome things that we did not expect, you came down, and the mountains trembled before you.
 | [asv] | When thou didst terrible things which we looked not for, thou camest down, the mountains quaked at thy presence.
 | [jnd] | When thou didst terrible things we looked not for, thou camest down, and the mountains flowed down at thy presence.
 | [kjv] | When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.
 | [nwb] | When thou didst terrible things we looked not for, thou camest down, the mountains flowed down at thy presence.
 | [rsv] | When thou didst terrible things which we looked not for, thou camest down, the mountains quaked at thy presence.
 | [web] | When you did terrible things which we didn't look for, you came down, the mountains quaked at your presence.
 | [ylt] | In Thy doing fearful things -- we expect not, Thou didst come down, From Thy presence did mountains flow.
64:4 | [cbgb] | 从古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么 神为等候他的人行事。 < | >
 | [niv] | Since ancient times no one has heard, no ear has perceived, no eye has seen any God besides you, who acts on behalf of those who wait for him.
 | [asv] | For from of old men have not heard, nor perceived by the ear, neither hath the eye seen a God besides thee, who worketh for him that waiteth for him.
 | [jnd] | Never have heard, nor perceived by the ear, nor hath eye seen a God beside thee, who acteth for him that waiteth for him.
 | [kjv] | For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.
 | [nwb] | For since the beginning of the world have not heard, nor perceived by the ear, neither hath the eye seen, O God, besides thee, he hath prepared for him that waiteth for him.
 | [rsv] | From of old no one has heard or perceived by the ear, no eye has seen a God besides thee, who works for those who wait for him.
 | [web] | For from of old men have not heard, nor perceived by the ear, neither has the eye seen a God besides you, who works for him who waits for him.
 | [ylt] | Even from antiquity have not heard, They have not given ear, Eye hath not seen a God save Thee, He doth work for those waiting for Him.
64:5 | [cbgb] | 你迎接那欢喜行义记念你道的人，你曾发怒，我们仍犯罪。这景况以久。我们还能得救麽？ < | >
 | [niv] | You come to the help of those who gladly do right, who remember your ways. But when we continued to sin against them, you were angry. How then can we be saved?
 | [asv] | Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou wast wroth, and we sinned: in them have we been of long time; and shall we be saved?
 | [jnd] | Thou meetest him that rejoiceth to do righteousness, those that remember thee in thy ways: (behold, thou wast wroth, and we have sinned:) in those is perpetuity, and we shall be saved.
 | [kjv] | Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.
 | [nwb] | Thou meetest him that rejoiceth, and worketh righteousness, remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.
 | [rsv] | Thou meetest him that joyfully works righteousness, those that remember thee in thy ways. Behold, thou wast angry, and we sinned; in our sins we have been a long time, and shall we be saved?
 | [web] | You meet him who rejoices and works righteousness, those who remember you in your ways: behold, you were angry, and we sinned: in them of long time; and shall we be saved?
 | [ylt] | Thou hast met with the rejoicer And the doer of righteousness, In Thy ways they remember Thee, Lo, Thou hast been wroth when we sin, By them continuance, and we are saved.
64:6 | [cbgb] | 我们都像不洁净的人，所有的义都像污秽的衣服。我们都像叶子渐渐枯乾。我们的罪孽好像风把我们吹去。 < | >
 | [niv] | All of us have become like one who is unclean, and all our righteous acts are like filthy rags; we all shrivel up like a leaf, and like the wind our sins sweep us away.
 | [asv] | For we are all become as one that is unclean, and all our righteousnesses are as a polluted garment: and we all do fade as a leaf; and our iniquities, like the wind, take us away.
 | [jnd] | And we are all become as an unclean , and all our righteousnesses are as filthy rags; and we all fade as a leaf, and our iniquities, like the wind, have carried us away;
 | [kjv] | But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.
 | [nwb] | But we are all as an unclean , and all our righteousnesses as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.
 | [rsv] | We have all become like one who is unclean, and all our righteous deeds are like a polluted garment. We all fade like a leaf, and our iniquities, like the wind, take us away.
 | [web] | For we are all become as one who is unclean, and all our righteousness are as a polluted garment: and we all do fade as a leaf; and our iniquities, like the wind, take us away.
 | [ylt] | And we are as unclean -- all of us, And as a garment passing away, all our righteous acts; And we fade as a leaf -- all of us. And our iniquities as wind do take us away.
64:7 | [cbgb] | 并且无人求告你的名，无人奋刀抓住你。原来你掩面不顾我们，使我们因罪孽消化。 < | >
 | [niv] | No one calls on your name or strives to lay hold of you; for you have hidden your face from us and made us waste away because of our sins.
 | [asv] | And there is none that calleth upon thy name, that stirreth up himself to take hold of thee; for thou hast hid thy face from us, and hast consumed us by means of our iniquities.
 | [jnd] | and there is none that calleth upon thy name, that stirreth up himself to take hold of thee; for thou hast hidden thy face from us, and hast caused us to melt away through our iniquities.
 | [kjv] | And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.
 | [nwb] | And none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.
 | [rsv] | There is no one that calls upon thy name, that bestirs himself to take hold of thee; for thou hast hid thy face from us, and hast delivered us into the hand of our iniquities.
 | [web] | There is none who calls on your name, who stirs up himself to take hold of you; for you have hid your face from us, and have consumed us by means of our iniquities.
 | [ylt] | And there is none calling in Thy name, Stirring up himself to lay hold on Thee, For Thou hast hid Thy face from us, And thou meltest us away by our iniquities.
64:8 | [cbgb] | 耶和华阿，现在你仍是我们的父。我们是泥，你是窑匠。我们都是你手的工作。 < | >
 | [niv] | Yet, O LORD, you are our Father. We are the clay, you are the potter; we are all the work of your hand.
 | [asv] | But now, O Jehovah, thou art our Father; we are the clay, and thou our potter; and we all are the work of thy hand.
 | [jnd] | And now, Jehovah, thou art our Father; we are the clay, and thou our potter; and we all are the work of thy hand.
 | [kjv] | But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.
 | [nwb] | But now, O LORD, thou our father; we the clay, and thou our potter; and we all the work of thy hand.
 | [rsv] | Yet, O LORD, thou art our Father; we are the clay, and thou art our potter; we are all the work of thy hand.
 | [web] | But now, Yahweh, you are our Father; we are the clay, and you our potter; and we all are the work of your hand.
 | [ylt] | And now, O Jehovah, thou our Father, We the clay, and Thou our Framer, And the work of Thy hand -- all of us.
64:9 | [cbgb] | 耶和华阿，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。 < | >
 | [niv] | Do not be angry beyond measure, O LORD; do not remember our sins forever. Oh, look upon us, we pray, for we are all your people.
 | [asv] | Be not wroth very sore, O Jehovah, neither remember iniquity for ever: behold, look, we beseech thee, we are all thy people.
 | [jnd] | Be not wroth very sore, O Jehovah, neither remember iniquity for ever. Behold, see, we beseech thee, we are all thy people.
 | [kjv] | Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.
 | [nwb] | Be not very wroth, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we all thy people.
 | [rsv] | Be not exceedingly angry, O LORD, and remember not iniquity for ever. Behold, consider, we are all thy people.
 | [web] | Don't be angry very sore, Yahweh, neither remember iniquity forever: see, look, we beg you, we are all your people.
 | [ylt] | Be not wroth, O Jehovah, very sore, Nor for ever remember iniquity, Lo, look attentively, we beseech Thee, Thy people we all.
64:10 | [cbgb] | 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。 < | >
 | [niv] | Your sacred cities have become a desert; even Zion is a desert, Jerusalem a desolation.
 | [asv] | Thy holy cities are become a wilderness, Zion is become a wilderness, Jerusalem a desolation.
 | [jnd] | Thy holy cities are become a wilderness, Zion is a wilderness, Jerusalem a desolation.
 | [kjv] | Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.
 | [nwb] | Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.
 | [rsv] | Thy holy cities have become a wilderness, Zion has become a wilderness, Jerusalem a desolation.
 | [web] | Your holy cities are become a wilderness, Zion is become a wilderness, Jerusalem a desolation.
 | [ylt] | Thy holy cities have been a wilderness, Zion a wilderness hath been, Jerusalem a desolation.
64:11 | [cbgb] | 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧。我们所羡慕的美地，尽都荒废。 < | >
 | [niv] | Our holy and glorious temple, where our fathers praised you, has been burned with fire, and all that we treasured lies in ruins.
 | [asv] | Our holy and our beautiful house, where our fathers praised thee, is burned with fire; and all our pleasant places are laid waste.
 | [jnd] | Our holy and our beautiful house, where our fathers praised thee, is burnt up with fire, and all our precious things are laid waste.
 | [kjv] | Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.
 | [nwb] | Our holy and our beautiful house, where our fathers praised thee, is burned with fire: and all our pleasant things are laid waste.
 | [rsv] | Our holy and beautiful house, where our fathers praised thee, has been burned by fire, and all our pleasant places have become ruins.
 | [web] | Our holy and our beautiful house, where our fathers praised you, is burned with fire; and all our pleasant places are laid waste.
 | [ylt] | Our holy and our beautiful house, Where praise Thee did our fathers, Hath become burnt with fire, And all our desirable things have become a waste.
64:12 | [cbgb] | 耶和华阿，有这些事，你还忍得住麽？你仍静默使我们深受苦难麽？ <
 | [niv] | After all this, O LORD, will you hold yourself back? Will you keep silent and punish us beyond measure?
 | [asv] | Wilt thou refrain thyself for these things, O Jehovah? wilt thou hold thy peace, and afflict us very sore?
 | [jnd] | Wilt thou restrain thyself in presence of these things, Jehovah? Wilt thou hold thy peace, and afflict us very sore?
 | [kjv] | Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?
 | [nwb] | Wilt thou refrain thyself for these , O LORD? wilt thou hold thy peace, and grievously afflict us?
 | [rsv] | Wilt thou restrain thyself at these things, O LORD? Wilt thou keep silent, and afflict us sorely?
 | [web] | Will you refrain yourself for these things, Yahweh? will you hold your peace, and afflict us very sore?
 | [ylt] | For these dost Thou refrain Thyself, Jehovah? Thou art silent, and dost afflict us very sore!'


Interlinear Bible:Isaiah 65

 以赛亚书 Isaiah 65 << || >>
65:1 | [cbgb] | 素来没有访问我的，现在求问我。没有寻找我的，我叫他们遇见。没有称为我名下的，我对他们说，我在这里，我在这里。 >
 | [niv] | "I revealed myself to those who did not ask for me; I was found by those who did not seek me. To a nation that did not call on my name, I said, `Here am I, here am I.'
 | [asv] | I am inquired of by them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
 | [jnd] | I am sought out of them that inquired not , I am found of them that sought me not; I have said, Behold me, behold me, unto a nation that was not called by my name.
 | [kjv] | I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
 | [nwb] | I am sought by asked not ; I am found by sought me not: I said, Behold me, behold me, to a nation was not called by my name.
 | [rsv] | I was ready to be sought by those who did not ask for me; I was ready to be found by those who did not seek me. I said, "Here am I, here am I," to a nation that did not call on my name.
 | [web] | . I am inquired of by those who didn't ask; I am found by those who didn't seek me: I said, See me, see me, to a nation that was not called by my name.
 | [ylt] | I have been inquired of by those who asked not, I have been found by those who sought Me not, I have said, `Behold Me, behold Me,' Unto a nation not calling in My name.
 | [bbe] | I have been ready to give an answer to those who did not make prayer to me; I have been offering myself to those who were not searching for me; I said, Here am I, here am I, to a nation which gave no respect to my name.
65:2 | [cbgb] | 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。 < | >
 | [niv] | All day long I have held out my hands to an obstinate people, who walk in ways not good, pursuing their own imaginations--
 | [asv] | I have spread out my hands all the day unto a rebellious people, that walk in a way that is not good, after their own thoughts;
 | [jnd] | I have stretched out my hands all the day unto a rebellious people, who walk in a way not good, after their own thoughts;
 | [kjv] | I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;
 | [nwb] | I have spread out my hands all the day to a rebellious people, which walketh in a way not good, after their own thoughts;
 | [rsv] | I spread out my hands all the day to a rebellious people, who walk in a way that is not good, following their own devices;
 | [web] | I have spread out my hands all the day to a rebellious people, who walk in a way that is not good, after their own thoughts;
 | [ylt] | I have spread out My hands all the day Unto an apostate people, Who are going in the way not good after their own thoughts.
 | [bbe] | All day my hands have been stretched out to an uncontrolled people, who go in an evil way, after the purposes of their hearts;
65:3 | [cbgb] | 这百姓时常当面惹我发怒，在园中献祭，在坛（原文作砖）上烧香。 < | >
 | [niv] | a people who continually provoke me to my very face, offering sacrifices in gardens and burning incense on altars of brick;
 | [asv] | a people that provoke me to my face continually, sacrificing in gardens, and burning incense upon bricks;
 | [jnd] | the people that provoke me to anger continually to my face, sacrificing in gardens and burning incense upon the bricks;
 | [kjv] | A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;
 | [nwb] | A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;
 | [rsv] | a people who provoke me to my face continually, sacrificing in gardens and burning incense upon bricks;
 | [web] | a people who provoke me to my face continually, sacrificing in gardens, and burning incense on bricks;
 | [ylt] | The people who are provoking Me to anger, To My face continually, Sacrificing in gardens, and making perfume on the bricks:
 | [bbe] | A people who make me angry every day, making offerings in gardens, and burning perfumes on bricks.
65:4 | [cbgb] | 在坟墓间坐着，在隐密处住宿，吃猪肉，他们器皿中有可憎之物作的汤。 < | >
 | [niv] | who sit among the graves and spend their nights keeping secret vigil; who eat the flesh of pigs, and whose pots hold broth of unclean meat;
 | [asv] | that sit among the graves, and lodge in the secret places; that eat swine's flesh, and broth of abominable things is in their vessels;
 | [jnd] | who sit down among the graves, and lodge in the secret places; who eat swine's flesh, and broth of abominable things their vessels;
 | [kjv] | Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;
 | [nwb] | Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable their vessels;
 | [rsv] | who sit in tombs, and spend the night in secret places; who eat swine's flesh, and broth of abominable things is in their vessels;
 | [web] | who sit among the graves, and lodge in the secret places; who eat pig's flesh, and broth of abominable things is in their vessels;
 | [ylt] | Who are dwelling among sepulchres, And lodge in reserved places, Who are eating flesh of the sow, And a piece of abominable things -- their vessels.
 | [bbe] | Who are seated in the resting-places of the dead, and by night are in the secret places; who take pig's flesh for food, and have the liquid of disgusting things in their vessels.
65:5 | [cbgb] | 且对人说，你站开吧，不要挨近我，因为我比你圣洁。主说，这些人是我鼻中的烟，是整天烧着的火。 < | >
 | [niv] | who say, `Keep away; don't come near me, for I am too sacred for you!' Such people are smoke in my nostrils, a fire that keeps burning all day.
 | [asv] | that say, Stand by thyself, come not near to me, for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
 | [jnd] | who say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
 | [kjv] | Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
 | [nwb] | Which say, Stand by thyself, come not near to me; for I am holier than thou. These a smoke in my nose, a fire that burneth all the day.
 | [rsv] | who say, "Keep to yourself, do not come near me, for I am set apart from you." These are a smoke in my nostrils, a fire that burns all the day.
 | [web] | who say, Stand by yourself, don't come near to me, for I am holier than you. These are a smoke in my nose, a fire that burns all the day.
 | [ylt] | Who are saying, `Keep to thyself, come not nigh to me, For I have declared thee unholy.' These a smoke in Mine anger, A fire burning all the day.
 | [bbe] | Who say, Keep away, do not come near me, for fear that I make you holy: these are a smoke in my nose, a fire burning all day.
65:6 | [cbgb] | 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽，和你们列祖的罪孽，就是在山上烧香，在冈上亵渎我的罪孽， < | >
 | [niv] | "See, it stands written before me: I will not keep silent but will pay back in full; I will pay it back into their laps--
 | [asv] | Behold, it is written before me: I will not keep silence, but will recompense, yea, I will recompense into their bosom,
 | [jnd] | Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,
 | [kjv] | Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,
 | [nwb] | Behold, written before me: I will not keep silence, but will recompense, even recompense into their bosom,
 | [rsv] | Behold, it is written before me: "I will not keep silent, but I will repay, yea, I will repay into their bosom
 | [web] | Behold, it is written before me: I will not keep silence, but will recompense, yes, I will recompense into their bosom,
 | [ylt] | Lo, it is written before Me: `I am not silent, but have recompensed; And I have recompensed into their bosom,
 | [bbe] | See, it is recorded before me, says the Lord: I will not keep back my hand, till I have sent punishment,
65:7 | [cbgb] | 一同报应在他们后人怀中。我先要把他们所行的量给他们。这是耶和华说的。 < | >
 | [niv] | both your sins and the sins of your fathers," says the LORD. "Because they burned sacrifices on the mountains and defied me on the hills, I will measure into their laps the full payment for their former deeds."
 | [asv] | your own iniquities, and the iniquities of your fathers together, saith Jehovah, that have burned incense upon the mountains, and blasphemed me upon the hills; therefore will I first measure their work into their bosom.
 | [jnd] | your iniquities, and the iniquities of your fathers together, saith Jehovah, who have burned incense upon the mountains, and outraged me upon the hills; and I will measure their former work into their bosom.
 | [kjv] | Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.
 | [nwb] | Your iniquities, and the iniquities of your fathers together, saith the LORD, who have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.
 | [rsv] | their iniquities and their fathers' iniquities together, says the LORD; because they burned incense upon the mountains and reviled me upon the hills, I will measure into their bosom payment for their former doings."
 | [web] | your own iniquities, and the iniquities of your fathers together, says Yahweh, who have burned incense on the mountains, and blasphemed me on the hills; therefore will I first measure their work into their bosom.
 | [ylt] | Your iniquities, and the iniquities of your fathers together, said Jehovah, Who have made perfume on the mountains, And on the heights have reproached Me, And I have measured their former work into their bosom.'
 | [bbe] | For their sins and the sins of their fathers, who were burning perfumes on the mountains, and saying evil things against me on the hills: so I will take the measure of their sins, and will send the punishment for them into their breast.
65:8 | [cbgb] | 耶和华如此说，葡萄中寻得新酒，人就说，不要毁坏，因为福在其中。我因我仆人的缘故也必照样而行，不将他们全然毁灭。 < | >
 | [niv] | This is what the LORD says: "As when juice is still found in a cluster of grapes and men say, `Don't destroy it, there is yet some good in it,' so will I do in behalf of my servants; I will not destroy them all.
 | [asv] | Thus saith Jehovah, As the new wine is found in the cluster, and one saith, Destroy it not, for a blessing is in it: so will I do for my servants' sake, that I may not destroy them all.
 | [jnd] | Thus saith Jehovah: As the new wine is found in the cluster, and it is said, Destroy it not, for a blessing is in it; so will I do for my servants' sakes, that I may not destroy all.
 | [kjv] | Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.
 | [nwb] | Thus saith the LORD, As the new wine is found in the cluster, and saith, Destroy it not; for a blessing in it: so will I do for my servants' sake, that I may not destroy them all.
 | [rsv] | Thus says the LORD: "As the wine is found in the cluster, and they say, 'Do not destroy it, for there is a blessing in it,' so I will do for my servants' sake, and not destroy them all.
 | [web] | Thus says Yahweh, As the new wine is found in the cluster, and one says, Don't destroy it, for a blessing is in it: so will I do for my servants' sake, that I may not destroy them all.
 | [ylt] | Thus said Jehovah: As the new wine is found in the cluster, And one hath said, `Destroy it not for a blessing in it,' So I do for My servants' sake, not to destroy the whole.
 | [bbe] | This is the word of the Lord: As the new wine is seen in the grapes, and they say, Do not send destruction on it, for a blessing is in it: so will I do for my servants, in order that I may not put an end to them all.
65:9 | [cbgb] | 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受，我的仆人要在那里居住。 < | >
 | [niv] | I will bring forth descendants from Jacob, and from Judah those who will possess my mountains; my chosen people will inherit them, and there will my servants live.
 | [asv] | And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains; and my chosen shall inherit it, and my servants shall dwell there.
 | [jnd] | And I will bring forth a seed out of Jacob, and out of Judah a possessor of my mountains; and mine elect shall possess it, and my servants shall dwell there.
 | [kjv] | And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.
 | [nwb] | And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and my elect shall inherit it, and my servants shall dwell there.
 | [rsv] | I will bring forth descendants from Jacob, and from Judah inheritors of my mountains; my chosen shall inherit it, and my servants shall dwell there.
 | [web] | I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains; and my chosen shall inherit it, and my servants shall dwell there.
 | [ylt] | And I have brought out from Jacob a seed, And from Judah a possessor of My mount, And possess it do My chosen ones, And My servants do dwell there.
 | [bbe] | And I will take a seed out of Jacob, and out of Judah one who will have my mountains for a heritage: and the people I have taken to be mine will have it for themselves, and my servants will have their resting-place there.
65:10 | [cbgb] | 沙仑平原必成为羊群的圈，亚割古必成为牛群躺卧之处。都为寻求我的民所得。 < | >
 | [niv] | Sharon will become a pasture for flocks, and the Valley of Achor a resting place for herds, for my people who seek me.
 | [asv] | And Sharon shall be a fold of flocks, and the valley of Achor a place for herds to lie down in, for my people that have sought me.
 | [jnd] | And the Sharon shall be a fold for flocks, and the valley of Achor a couching-place of the herds, for my people that have sought me.
 | [kjv] | And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.
 | [nwb] | And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.
 | [rsv] | Sharon shall become a pasture for flocks, and the Valley of Achor a place for herds to lie down, for my people who have sought me.
 | [web] | Sharon shall be a fold of flocks, and the valley of Achor a place for herds to lie down in, for my people who have sought me.
 | [ylt] | And Sharon hath been for the habitation of a flock, And the valley of Achor for the lying down of a herd, For My people who have sought Me.
 | [bbe] | And Sharon will be a grass-land for the flocks, and the valley of Achor a resting-place for the herds: for my people whose hearts have been turned back to me.
65:11 | [cbgb] | 但你们这些离弃耶和华，忘记我的圣山，给时运摆筵席，（原文作桌子）给天命盛满调和酒的。 < | >
 | [niv] | "But as for you who forsake the LORD and forget my holy mountain, who spread a table for Fortune and fill bowls of mixed wine for Destiny,
 | [asv] | But ye that forsake Jehovah, that forget my holy mountain, that prepare a table for Fortune, and that fill up mingled wine unto Destiny;
 | [jnd] | But ye who forsake Jehovah, who forget my holy mountain, who prepare a table for Gad, and fill up mixed wine unto Meni:
 | [kjv] | But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.
 | [nwb] | But ye they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink-offering to that number.
 | [rsv] | But you who forsake the LORD, who forget my holy mountain, who set a table for Fortune and fill cups of mixed wine for Destiny;
 | [web] | But you who forsake Yahweh, who forget my holy mountain, who prepare a table for Fortune, and who fill up mingled wine to Destiny;
 | [ylt] | And ye those forsaking Jehovah, Who are forgetting My holy mountain, Who are setting in array for Gad a table, And who are filling for Meni a mixture.
 | [bbe] | But as for you who have given up the Lord, who have no care for my holy mountain, who get ready a table for Chance, and make offerings of mixed wine to Fate;
65:12 | [cbgb] | 我要命定你们归在刀下，都必屈身被杀，因为我呼唤，你们没有答应。我说话，你们没有听从。反倒行我眼中看为恶的，拣选我所不喜悦的。 < | >
 | [niv] | I will destine you for the sword, and you will all bend down for the slaughter; for I called but you did not answer, I spoke but you did not listen. You did evil in my sight and chose what displeases me."
 | [asv] | I will destine you to the sword, and ye shall all bow down to the slaughter; because when I called, ye did not answer; when I spake, ye did not hear; but ye did that which was evil in mine eyes, and chose that wherein I delighted not.
 | [jnd] | I will even assign you to the sword, and ye shall all bow down in the slaughter; because I called, and ye did not answer, I spoke, and ye did not hear; but ye did what was evil in mine eyes, and chose that wherein I delight not.
 | [kjv] | Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.
 | [nwb] | Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spoke, ye did not hear; but did evil before my eyes, and did choose in which I delighted not.
 | [rsv] | I will destine you to the sword, and all of you shall bow down to the slaughter; because, when I called, you did not answer, when I spoke, you did not listen, but you did what was evil in my eyes, and chose what I did not delight in."
 | [web] | I will destine you to the sword, and you shall all bow down to the slaughter; because when I called, you did not answer; when I spoke, you did not hear; but you did that which was evil in my eyes, and chose that in which I didn't delight.
 | [ylt] | And I have numbered you for the sword, And all of you for slaughter bow down, Because I called, and ye have not answered, I have spoken, and ye have not hearkened, And ye do the evil thing in Mine eyes, And on that which I desired not -- fixed.
 | [bbe] | Your fate will be the sword, and you will all go down to death: because when my voice came to you, you made no answer; you did not give ear to my word; but you did what was evil in my eyes, desiring what was not pleasing to me.
65:13 | [cbgb] | 所以主耶和华如此说，我的仆人必得吃，你们却饥饿。我的仆人必得喝，你们却乾渴。我的仆人必欢喜，你们却蒙羞。 < | >
 | [niv] | Therefore this is what the Sovereign LORD says: "My servants will eat, but you will go hungry; my servants will drink, but you will go thirsty; my servants will rejoice, but you will be put to shame.
 | [asv] | Therefore thus saith the Lord Jehovah, Behold, my servants shall eat, but ye shall be hungry; behold, my servants shall drink, but ye shall be thirsty; behold, my servants shall rejoice, but ye shall be put to shame;
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, my servants shall eat, and *ye* shall be hungry; behold, my servants shall drink, and *ye* shall be thirsty; behold, my servants shall rejoice, and *ye* shall be ashamed;
 | [kjv] | Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:
 | [nwb] | Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:
 | [rsv] | Therefore thus says the Lord GOD: "Behold, my servants shall eat, but you shall be hungry; behold, my servants shall drink, but you shall be thirsty; behold, my servants shall rejoice, but you shall be put to shame;
 | [web] | Therefore thus says the Lord Yahweh, Behold, my servants shall eat, but you shall be hungry; behold, my servants shall drink, but you shall be thirsty; behold, my servants shall rejoice, but you shall be put to shame;
 | [ylt] | Therefore, thus said the Lord Jehovah: Lo, My servants do eat, and ye do hunger, Lo, My servants do drink, and ye do thirst, Lo, My servants rejoice, and ye are ashamed,
 | [bbe] | For this cause says the Lord God, My servants will have food, but you will be in need of food: my servants will have drink, but you will be dry: my servants will have joy, but you will be shamed:
65:14 | [cbgb] | 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。 < | >
 | [niv] | My servants will sing out of the joy of their hearts, but you will cry out from anguish of heart and wail in brokenness of spirit.
 | [asv] | behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall wail for vexation of spirit.
 | [jnd] | behold, my servants shall sing aloud for gladness of heart, and *ye* shall cry out for sorrow of heart, and shall howl for vexation of spirit.
 | [kjv] | Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.
 | [nwb] | Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.
 | [rsv] | behold, my servants shall sing for gladness of heart, but you shall cry out for pain of heart, and shall wail for anguish of spirit.
 | [web] | behold, my servants shall sing for joy of heart, but you shall cry for sorrow of heart, and shall wail for vexation of spirit.
 | [ylt] | Lo, My servants sing from joy of heart, And ye cry from pain of heart, And from breaking of spirit ye do howl.
 | [bbe] | My servants will make songs in the joy of their hearts, but you will be crying for sorrow, and making sounds of grief from a broken spirit.
65:15 | [cbgb] | 你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。 < | >
 | [niv] | You will leave your name to my chosen ones as a curse; the Sovereign LORD will put you to death, but to his servants he will give another name.
 | [asv] | And ye shall leave your name for a curse unto my chosen; and the Lord Jehovah will slay thee; and he will call his servants by another name:
 | [jnd] | And ye shall leave your name for a curse unto mine elect; for the Lord Jehovah will slay thee, and will call his servants by another name:
 | [kjv] | And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:
 | [nwb] | And ye shall leave your name for a curse to my chosen: for the Lord GOD will slay thee, and call his servants by another name:
 | [rsv] | You shall leave your name to my chosen for a curse, and the Lord GOD will slay you; but his servants he will call by a different name.
 | [web] | You shall leave your name for a curse to my chosen; and the Lord Yahweh will kill you; and he will call his servants by another name:
 | [ylt] | And ye have left your name For an oath for My chosen ones, And the Lord Jehovah hath put thee to death, And to His servants He giveth another name.
 | [bbe] | And your name will become a curse to my people, and the Lord God will put you to death, and give his servants another name:
65:16 | [cbgb] | 这样，在地上为自己求福的，必凭真实的 神求福。在地上起誓的，必指真实的 神起誓。因为从前的患难已经忘记，也从我眼前隐藏了。 < | >
 | [niv] | Whoever invokes a blessing in the land will do so by the God of truth; he who takes an oath in the land will swear by the God of truth. For the past troubles will be forgotten and hidden from my eyes.
 | [asv] | so that he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
 | [jnd] | so that he who blesseth himself in the land shall bless himself by the God of truth; and he that sweareth in the land shall swear by the God of truth: because the former troubles shall be forgotten, and because they shall be hidden from mine eyes.
 | [kjv] | That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
 | [nwb] | That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from my eyes.
 | [rsv] | So that he who blesses himself in the land shall bless himself by the God of truth, and he who takes an oath in the land shall swear by the God of truth; because the former troubles are forgotten and are hid from my eyes.
 | [web] | so that he who blesses himself in the earth shall bless himself in the God of truth; and he who swears in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from my eyes.
 | [ylt] | So that he who is blessing himself in the earth, Doth bless himself In the God of faithfulness, And he who is swearing in the earth, Doth swear by the God of faithfulness, Because the former distresses have been forgotten, And because they have been hid from Mine eyes.
 | [bbe] | So that he who is requesting a blessing will make use of the name of the true God, and he who takes an oath will do so by the true God; because the past troubles are gone out of mind, and because they are covered from my eyes.
65:17 | [cbgb] | 看哪，我造新天新地，从前的事不再被记念，也不再追想。 < | >
 | [niv] | "Behold, I will create new heavens and a new earth. The former things will not be remembered, nor will they come to mind.
 | [asv] | For, behold, I create new heavens and a new earth; and the former things shall not be remembered, nor come into mind.
 | [jnd] | For behold, I create new heavens and a new earth; and the former shall not be remembered, nor come into mind.
 | [kjv] | For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.
 | [nwb] | For behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.
 | [rsv] | "For behold, I create new heavens and a new earth; and the former things shall not be remembered or come into mind.
 | [web] | For, behold, I create new heavens and a new earth; and the former things shall not be remembered, nor come into mind.
 | [ylt] | For, lo, I am creating new heavens, and a new earth, And the former things are not remembered, Nor do they ascend on the heart.
 | [bbe] | For see, I am making a new heaven and a new earth: and the past things will be gone completely out of mind.
65:18 | [cbgb] | 你们当因我所造的永远欢喜快乐。因我造耶路撒冷为人所喜，造其中的居民为人所乐。 < | >
 | [niv] | But be glad and rejoice forever in what I will create, for I will create Jerusalem to be a delight and its people a joy.
 | [asv] | But be ye glad and rejoice for ever in that which I create; for, behold, I create Jerusalem a rejoicing, and her people a joy.
 | [jnd] | But be glad and rejoice for ever in that which I create. For behold, I create Jerusalem a rejoicing, and her people a joy.
 | [kjv] | But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.
 | [nwb] | But be ye glad and rejoice for ever which I create: for behold, I create Jerusalem a rejoicing, and her people a joy.
 | [rsv] | But be glad and rejoice for ever in that which I create; for behold, I create Jerusalem a rejoicing, and her people a joy.
 | [web] | But be you glad and rejoice forever in that which I create; for, behold, I create Jerusalem a rejoicing, and her people a joy.
 | [ylt] | But joy ye, and rejoice for ever, that I Creator, For, lo, I am creating Jerusalem a rejoicing, And her people a joy.
 | [bbe] | But men will be glad and have joy for ever in what I am making; for I am making Jerusalem a delight, and her people a joy.
65:19 | [cbgb] | 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音，和哀号的声音。 < | >
 | [niv] | I will rejoice over Jerusalem and take delight in my people; the sound of weeping and of crying will be heard in it no more.
 | [asv] | And I will rejoice in Jerusalem, and joy in my people; and there shall be heard in her no more the voice of weeping and the voice of crying.
 | [jnd] | And I will rejoice over Jerusalem, and will joy in my people; and the voice of weeping shall be no more heard in her, nor the voice of crying.
 | [kjv] | And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.
 | [nwb] | And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.
 | [rsv] | I will rejoice in Jerusalem, and be glad in my people; no more shall be heard in it the sound of weeping and the cry of distress.
 | [web] | I will rejoice in Jerusalem, and joy in my people; and there shall be heard in her no more the voice of weeping and the voice of crying.
 | [ylt] | And I have rejoiced in Jerusalem, And have joyed in My people, And not heard in her any more Is the voice of weeping, and the voice of crying.
 | [bbe] | And I will be glad over Jerusalem, and have joy in my people: and the voice of weeping will no longer be sounding in her, or the voice of grief.
65:20 | [cbgb] | 其中必没有数日夭亡的婴孩，也没有寿数不满的老者。因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。 < | >
 | [niv] | "Never again will there be in it an infant who lives but a few days, or an old man who does not live out his years; he who dies at a hundred will be thought a mere youth; he who fails to reach a hundred will be considered accursed.
 | [asv] | There shall be no more thence an infant of days, nor an old man that hath not filled his days; for the child shall die a hundred years old, and the sinner being a hundred years old shall be accursed.
 | [jnd] | There shall be no more thenceforth an infant of days, nor an old man that hath not completed his days; for the youth shall die a hundred years old, and the sinner being a hundred years old shall be accursed.
 | [kjv] | There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.
 | [nwb] | There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die a hundred years old: but the sinner a hundred years old shall be accursed.
 | [rsv] | No more shall there be in it an infant that lives but a few days, or an old man who does not fill out his days, for the child shall die a hundred years old, and the sinner a hundred years old shall be accursed.
 | [web] | There shall be no more there an infant of days, nor an old man who has not filled his days; for the child shall die one hundred years old, and the sinner being one hundred years old shall be accursed.
 | [ylt] | There is not thence any more a suckling of days, And an aged man who doth not complete his days, For the youth a hundred years old dieth, And the sinner, a hundred years old, is lightly esteemed.
 | [bbe] | No longer will there be there a child whose days are cut short, or an old man whose days have not come to their full measure: for the young man at his death will be a hundred years old, and he whose life is shorter than a hundred years will seem as one cursed.
65:21 | [cbgb] | 他们要建造房屋，自己居住。栽种葡萄园，吃其中的果子。 < | >
 | [niv] | They will build houses and dwell in them; they will plant vineyards and eat their fruit.
 | [asv] | And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
 | [jnd] | And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit thereof:
 | [kjv] | And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
 | [nwb] | And they shall build houses, and inhabit ; and they shall plant vineyards, and eat the fruit of them.
 | [rsv] | They shall build houses and inhabit them; they shall plant vineyards and eat their fruit.
 | [web] | They shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
 | [ylt] | And they have built houses, and inhabited, And planted vineyards, and eaten their fruit.
 | [bbe] | And they will be building houses and living in them; planting vine-gardens and getting the fruit of them.
65:22 | [cbgb] | 他们建造的，别人不得住。他们栽种的，别人不得吃。因为我民的日子必像树木的日子。我选民亲手劳碌得来的必长久享用。 < | >
 | [niv] | No longer will they build houses and others live in them, or plant and others eat. For as the days of a tree, so will be the days of my people; my chosen ones will long enjoy the works of their hands.
 | [asv] | They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree shall be the days of my people, and my chosen shall long enjoy the work of their hands.
 | [jnd] | they shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree shall be the days of my people, and mine elect shall long enjoy the work of their hands.
 | [kjv] | They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.
 | [nwb] | They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree the days of my people, and my elect shall long enjoy the work of their hands.
 | [rsv] | They shall not build and another inhabit; they shall not plant and another eat; for like the days of a tree shall the days of my people be, and my chosen shall long enjoy the work of their hands.
 | [web] | They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree shall be the days of my people, and my chosen shall long enjoy the work of their hands.
 | [ylt] | They do not build, and another inhabit, They do not plant, and another eat, For as the days of a tree the days of My people, And the work of their hands wear out do My chosen ones.
 | [bbe] | They will no longer be building for the use of others, or planting for others to have the fruit: for the days of my people will be like the days of a tree, and my loved ones will have joy in full measure in the work of their hands.
65:23 | [cbgb] | 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是谜耶和华赐福的后裔，他们的子孙也是如此。 < | >
 | [niv] | They will not toil in vain or bear children doomed to misfortune; for they will be a people blessed by the LORD, they and their descendants with them.
 | [asv] | They shall not labor in vain, nor bring forth for calamity; for they are the seed of the blessed of Jehovah, and their offspring with them.
 | [jnd] | They shall not labour in vain, nor bring forth for terror; for they are the seed of the blessed of Jehovah, and their offspring with them.
 | [kjv] | They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.
 | [nwb] | They shall not labor in vain, nor bring forth for trouble; for they the seed of the blessed of the LORD, and their offspring with them.
 | [rsv] | They shall not labor in vain, or bear children for calamity; for they shall be the offspring of the blessed of the LORD, and their children with them.
 | [web] | They shall not labor in vain, nor bring forth for calamity; for they are the seed of the blessed of Yahweh, and their offspring with them.
 | [ylt] | They labour not for a vain thing, Nor do they bring forth for trouble, For the seed of the blessed of Jehovah they, And their offspring with them.
 | [bbe] | Their work will not be for nothing, and they will not give birth to children for destruction; for they are a seed to whom the Lord has given his blessing, and their offspring will be with them.
65:24 | [cbgb] | 他们尚未求告，我就应允。正说话的时候，我就垂听。 < | >
 | [niv] | Before they call I will answer; while they are still speaking I will hear.
 | [asv] | And it shall come to pass that, before they call, I will answer; and while they are yet speaking, I will hear.
 | [jnd] | And it shall come to pass, that before they call, I will answer; while they are yet speaking, I will hear.
 | [kjv] | And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.
 | [nwb] | And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.
 | [rsv] | Before they call I will answer, while they are yet speaking I will hear.
 | [web] | It shall happen that, before they call, I will answer; and while they are yet speaking, I will hear.
 | [ylt] | And it hath come to pass, They do not yet call, and I answer, They are yet speaking, and I hear.
 | [bbe] | And before they make their request I will give an answer, and while they are still making prayer to me, I will give ear.
65:25 | [cbgb] | 豺狼必与羊羔同食，狮子必吃草与牛一样。尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。 <
 | [niv] | The wolf and the lamb will feed together, and the lion will eat straw like the ox, but dust will be the serpent's food. They will neither harm nor destroy on all my holy mountain," says the LORD.
 | [asv] | The wolf and the lamb shall feed together, and the lion shall eat straw like the ox; and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, saith Jehovah.
 | [jnd] | The wolf and the lamb shall feed together, and the lion shall eat straw like the ox; and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith Jehovah.
 | [kjv] | The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.
 | [nwb] | The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust the serpents' food. They shall not hurt nor destroy in all my holy mountain, saith the LORD.
 | [rsv] | The wolf and the lamb shall feed together, the lion shall eat straw like the ox; and dust shall be the serpent's food. They shall not hurt or destroy in all my holy mountain, says the LORD."
 | [web] | The wolf and the lamb shall feed together, and the lion shall eat straw like the ox; and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, says Yahweh.
 | [ylt] | Wolf and lamb do feed as one, And a lion as an ox eateth straw, As to the serpent -- dust its food, They do no evil, nor destroy, In all My holy mountain, said Jehovah!
 | [bbe] | The wolf and the lamb will take their food together, and the lion will make a meal of grass like the ox: but dust will be the snake's food. There will be no cause of pain or destruction in all my holy mountain, says the Lord.


Interlinear Bible:Isaiah 66

 以赛亚书 Isaiah 66 <<
66:1 | [cbgb] | 耶和华如此说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇。那里是我安息的地方呢？ >
 | [niv] | This is what the LORD says: "Heaven is my throne, and the earth is my footstool. Where is the house you will build for me? Where will my resting place be?
 | [asv] | Thus saith Jehovah, Heaven is my throne, and the earth is my footstool: what manner of house will ye build unto me? and what place shall be my rest?
 | [jnd] | Thus saith Jehovah: The heavens are my throne, and the earth is my footstool: what is the house that ye will build unto me? and what is the place of my rest?
 | [kjv] | Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?
 | [nwb] | Thus saith the LORD, The heaven my throne, and the earth my footstool: where the house that ye build to me? and where the place of my rest?
 | [rsv] | Thus says the LORD: "Heaven is my throne and the earth is my footstool; what is the house which you would build for me, and what is the place of my rest?
 | [web] | . Thus says Yahweh, heaven is my throne, and the earth is my footstool: what manner of house will you build to me? and what place shall be my rest?
 | [ylt] | Thus said Jehovah: The heavens My throne, And the earth My footstool, Where this -- the house that ye build for Me? And where this -- the place -- My rest?
 | [bbe] | The Lord says, Heaven is the seat of my power, and earth is the resting-place for my feet: what sort of house will you make for me, and what place will be my resting-place?
66:2 | [cbgb] | 耶和华说，这一切都是我手所造的，所以就都有了。但我所看顾的就是虚心痛悔因我话而战兢的人。（虚心原文作贫穷） < | >
 | [niv] | Has not my hand made all these things, and so they came into being?" declares the LORD. "This is the one I esteem: he who is humble and contrite in spirit, and trembles at my word.
 | [asv] | For all these things hath my hand made, and so all these things came to be, saith Jehovah: but to this man will I look, even to him that is poor and of a contrite spirit, and that trembleth at my word.
 | [jnd] | Even all these things hath my hand made, and all these things have been, saith Jehovah. But to this man will I look: to the afflicted and contrite in spirit, and who trembleth at my word.
 | [kjv] | For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.
 | [nwb] | For all these hath my hand made, and all these have been, saith the LORD: but to this man I look, to poor and of a contrite spirit, and trembleth at my word.
 | [rsv] | All these things my hand has made, and so all these things are mine, says the LORD. But this is the man to whom I will look, he that is humble and contrite in spirit, and trembles at my word.
 | [web] | For all these things has my hand made, and all these things came to be, says Yahweh: but to this man will I look, even to him who is poor and of a contrite spirit, and who trembles at my word.
 | [ylt] | And all these My hand hath made, And all these things are, An affirmation of Jehovah! And unto this one I look attentively, Unto the humble and bruised in spirit, And who is trembling at My word.
 | [bbe] | For all these things my hand has made, and they are mine, says the Lord; but to this man only will I give attention, to him who is poor and broken in spirit, fearing my word.
66:3 | [cbgb] | 假冒为善的宰牛好像杀人。献羊羔好像打折狗项。献供物好像献猪血。烧乳香好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。 < | >
 | [niv] | But whoever sacrifices a bull is like one who kills a man, and whoever offers a lamb, like one who breaks a dog's neck; whoever makes a grain offering is like one who presents pig's blood, and whoever burns memorial incense, like one who worships an idol. They have chosen their own ways, and their souls delight in their abominations;
 | [asv] | He that killeth an ox is as he that slayeth a man; he that sacrificeth a lamb, as he that breaketh a dog's neck; he that offereth an oblation, as he that offereth swine's blood; he that burneth frankincense, as he that blesseth an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations:
 | [jnd] | He that slaughtereth an ox, smiteth a man; he that sacrificeth a lamb, breaketh a dog's neck; he that offereth an oblation, swine's blood; he that presenteth a memorial of incense, he that blesseth an idol. As they have chosen their own ways, and their soul delighteth in their abominations,
 | [kjv] | He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.
 | [nwb] | He that killeth an ox he slew a man; he that sacrificeth a lamb, he cut off a dog's neck; he that offereth an oblation, swine's blood; he that burneth incense, he blessed an idol. Yes, they have chosen their own ways, and their soul delighteth in their abominations.
 | [rsv] | "He who slaughters an ox is like him who kills a man; he who sacrifices a lamb, like him who breaks a dog's neck; he who presents a cereal offering, like him who offers swine's blood; he who makes a memorial offering of frankincense, like him who blesses an idol. These have chosen their own ways, and their soul delights in their abominations;
 | [web] | He who kills an ox is as he who kills a man; he who sacrifices a lamb, as he who breaks a dog's neck; he who offers an offering, pig's blood; he who burns frankincense, as he who blesses an idol. Yes, they have chosen their own ways, and their soul delights in their abominations:
 | [ylt] | Whoso slaughtereth the ox smiteth a man, Whoso sacrificeth the lamb beheadeth a dog, Whoso is bringing up a present -- The blood of a sow, Whoso is making mention of frankincense, Is blessing iniquity. Yea, they have fixed on their own ways, And in their abominations their soul hath delighted.
 | [bbe] | He who puts an ox to death puts a man to death; he who makes an offering of a lamb puts a dog to death; he who makes a meal offering makes an offering of pig's blood; he who makes an offering of perfumes for a sign gives worship to an image: as they have gone after their desires, and their soul takes pleasure in their disgusting things;
66:4 | [cbgb] | 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应。我说话，他们不听从。反倒行我眼中看为恶的，拣选我所不喜悦的。 < | >
 | [niv] | so I also will choose harsh treatment for them and will bring upon them what they dread. For when I called, no one answered, when I spoke, no one listened. They did evil in my sight and chose what displeases me."
 | [asv] | I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did that which was evil in mine eyes, and chose that wherein I delighted not.
 | [jnd] | I also will choose their calamities, and will bring their fears upon them; because I called, and none answered, I spoke, and they did not hear, but did that which was evil in mine eyes, and chose that wherein I delight not.
 | [kjv] | I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.
 | [nwb] | I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spoke, they did not hear: but they did evil before my eyes, and chose in which I delighted not.
 | [rsv] | I also will choose affliction for them, and bring their fears upon them; because, when I called, no one answered, when I spoke they did not listen; but they did what was evil in my eyes, and chose that in which I did not delight."
 | [web] | I also will choose their delusions, and will bring their fears on them; because when I called, none did answer; when I spoke, they did not hear: but they did that which was evil in my eyes, and chose that in which I didn't delight.
 | [ylt] | I also -- I fix on their vexations, And their fears I bring in to them, Because I have called, and there is none answering, I spake, and they have not hearkened, And they do the evil things in Mine eyes, And on that which I desired not -- fixed.
 | [bbe] | So I will go after trouble for them, and will send on them what they are fearing: because no one made answer to my voice, or gave ear to my word; but they did what was evil in my eyes, going after that in which I took no pleasure.
66:5 | [cbgb] | 你们因耶和华言语战兢的人，当听他的话。你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐。但蒙羞的究竟是他们。 < | >
 | [niv] | Hear the word of the LORD, you who tremble at his word: "Your brothers who hate you, and exclude you because of my name, have said, `Let the LORD be glorified, that we may see your joy!' Yet they will be put to shame.
 | [asv] | Hear the word of Jehovah, ye that tremble at his word: Your brethren that hate you, that cast you out for my name's sake, have said, Let Jehovah be glorified, that we may see your joy; but it is they that shall be put to shame.
 | [jnd] | Hear the word of Jehovah, ye that tremble at his word: Your brethren that hated you, that cast you out for my name's sake, said, Let Jehovah be glorified, and let us see your joy! but they shall be ashamed.
 | [kjv] | Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.
 | [nwb] | Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.
 | [rsv] | Hear the word of the LORD, you who tremble at his word: "Your brethren who hate you and cast you out for my name's sake have said, 'Let the LORD be glorified, that we may see your joy'; but it is they who shall be put to shame.
 | [web] | Hear the word of Yahweh, you who tremble at his word: Your brothers who hate you, who cast you out for my name's sake, have said, Let Yahweh be glorified, that we may see your joy; but it is those who shall be put to shame.
 | [ylt] | Hear a word of Jehovah, Ye who are trembling unto His word, Said have your brethren who are hating you, Who are driving you out, for My name's sake: `Honoured is Jehovah, and we look on your joy,' But they are ashamed.
 | [bbe] | Give ear to the word of the Lord, you who are in fear at his word: your countrymen, hating you, and driving you out because of my name, have said, Let the Lord's glory be made clear, so that we may see your joy; but they will be put to shame.
66:6 | [cbgb] | 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。 < | >
 | [niv] | Hear that uproar from the city, hear that noise from the temple! It is the sound of the LORD repaying his enemies all they deserve.
 | [asv] | A voice of tumult from the city, a voice from the temple, a voice of Jehovah that rendereth recompense to his enemies.
 | [jnd] | A voice of tumult from the city, a voice from the temple, a voice of Jehovah that rendereth recompence to his enemies!
 | [kjv] | A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.
 | [nwb] | A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompense to his enemies.
 | [rsv] | "Hark, an uproar from the city! A voice from the temple! The voice of the LORD, rendering recompense to his enemies!
 | [web] | A voice of tumult from the city, a voice from the temple, a voice of Yahweh that renders recompense to his enemies.
 | [ylt] | A voice of noise from the city, a voice from the temple, The voice of Jehovah, giving recompence to His enemies.
 | [bbe] | There is a noise of war from the town, a sound from the Temple, the voice of the Lord giving punishment to his haters.
66:7 | [cbgb] | 锡安未曾劬劳，就生产。未觉疼痛，就生出男孩。 < | >
 | [niv] | "Before she goes into labor, she gives birth; before the pains come upon her, she delivers a son.
 | [asv] | Before she travailed, she brought forth; before her pain came, she was delivered of a man-child.
 | [jnd] | Before she travailed, she brought forth; before her pain came, she was delivered of a man-child.
 | [kjv] | Before she travailed, she brought forth; before her pain came, she was delivered of a man child.
 | [nwb] | Before she travailed, she brought forth; before her pain came, she was delivered of a male child.
 | [rsv] | "Before she was in labor she gave birth; before her pain came upon her she was delivered of a son.
 | [web] | Before she travailed, she brought forth; before her pain came, she was delivered of a man-child.
 | [ylt] | Before she is pained she hath brought forth, Before a pang cometh to her, She hath delivered a male.
 | [bbe] | Before her pains came, she gave birth; before her pains, she gave birth to a man-child.
66:8 | [cbgb] | 国岂能一日而生。民岂能一时而产。因为锡安一劬劳，便生下儿女，这样的事，谁曾听见，谁曾看见呢？ < | >
 | [niv] | Who has ever heard of such a thing? Who has ever seen such things? Can a country be born in a day or a nation be brought forth in a moment? Yet no sooner is Zion in labor than she gives birth to her children.
 | [asv] | Who hath heard such a thing? who hath seen such things? Shall a land be born in one day? shall a nation be brought forth at once? for as soon as Zion travailed, she brought forth her children.
 | [jnd] | Who hath heard such a thing? who hath seen such things? Can a land be made to bring forth in one day? shall a nation be born at once? For as soon as Zion travailed, she brought forth her sons.
 | [kjv] | Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.
 | [nwb] | Who hath heard such a thing? who hath seen such things? shall the earth be made to bring forth in one day? shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.
 | [rsv] | Who has heard such a thing? Who has seen such things? Shall a land be born in one day? Shall a nation be brought forth in one moment? For as soon as Zion was in labor she brought forth her sons.
 | [web] | Who has heard such a thing? who has seen such things? Shall a land be born in one day? shall a nation be brought forth at once? for as soon as Zion travailed, she brought forth her children.
 | [ylt] | Who hath heard anything like this? Who hath seen anything like these? Is earth caused to bring forth in one day? Born is a nation at once? For she hath been pained, Zion also hath borne her sons.
 | [bbe] | When has such a story come to men's ears? who has seen such things? will a land come to birth in one day? will a nation be given birth in a minute? For when Zion's pains came on her, she gave birth to her children straight away.
66:9 | [cbgb] | 耶和华说，我既使他临产，岂不使他生产呢？你的 神说，我既使他生产，岂能使他闭胎不生呢？ < | >
 | [niv] | Do I bring to the moment of birth and not give delivery?" says the LORD. "Do I close up the womb when I bring to delivery?" says your God.
 | [asv] | Shall I bring to the birth, and not cause to bring forth? saith Jehovah: shall I that cause to bring forth shut the womb? saith thy God.
 | [jnd] | Shall I bring to the birth, and not cause to bring forth? saith Jehovah; I who cause to bring forth, shall I shut ? saith thy God.
 | [kjv] | Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.
 | [nwb] | Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut ? saith thy God.
 | [rsv] | Shall I bring to the birth and not cause to bring forth? says the LORD; shall I, who cause to bring forth, shut the womb? says your God.
 | [web] | Shall I bring to the birth, and not cause to bring forth? says Yahweh: shall I who cause to bring forth shut ? says your God.
 | [ylt] | `Do I bring to the birth, And not cause to bring forth?' saith Jehovah, `Am not I He who is causing to beget? I have also restrained,' said thy God.
 | [bbe] | Will I by whom the birth was started, not make it complete? says the Lord. Will I who make children come to birth, let them be kept back? says your God.
66:10 | [cbgb] | 你们爱慕耶路撒冷的，都要与他一同欢喜快乐。你们为他悲哀的，都要与他一同乐上加乐。 < | >
 | [niv] | "Rejoice with Jerusalem and be glad for her, all you who love her; rejoice greatly with her, all you who mourn over her.
 | [asv] | Rejoice ye with Jerusalem, and be glad for her, all ye that love her: rejoice for joy with her, all ye that mourn over her;
 | [jnd] | Rejoice with Jerusalem, and be glad for her, all ye that love her; rejoice for joy with her, all ye that mourn over her:
 | [kjv] | Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:
 | [nwb] | Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:
 | [rsv] | "Rejoice with Jerusalem, and be glad for her, all you who love her; rejoice with her in joy, all you who mourn over her;
 | [web] | Rejoice you with Jerusalem, and be glad for her, all you who love her: rejoice for joy with her, all you who mourn over her;
 | [ylt] | Rejoice ye with Jerusalem, And be glad in her, all ye loving her, Rejoice ye with her for joy, All ye are mourning for her,
 | [bbe] | Have joy with Jerusalem, and be glad with her, all you her lovers: take part in her joy, all you who are sorrowing for her:
66:11 | [cbgb] | 使你们在他安慰的怀中吃奶得饱。使他们得他丰盛的荣耀，犹如挤奶，满心喜乐。 < | >
 | [niv] | For you will nurse and be satisfied at her comforting breasts; you will drink deeply and delight in her overflowing abundance."
 | [asv] | that ye may suck and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
 | [jnd] | because ye shall suck, and be satisfied with the breasts of her consolations; because ye shall drink out, and be delighted with the abundance of her glory.
 | [kjv] | That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
 | [nwb] | That ye may suck, and be satisfied with the breasts of her consolations; that ye may draw milk, and be delighted with the abundance of her glory.
 | [rsv] | that you may suck and be satisfied with her consoling breasts; that you may drink deeply with delight from the abundance of her glory."
 | [web] | that you may suck and be satisfied with the breasts of her consolations; that you may milk out, and be delighted with the abundance of her glory.
 | [ylt] | So that ye suck, and have been satisfied, From the breast of her consolations, So that ye wring out, and have delighted yourselves From the abundance of her honour.
 | [bbe] | So that you may take of the comfort flowing from her breasts, and be delighted with the full measure of her glory.
66:12 | [cbgb] | 耶和华如此说，我要使平安延及他，好像江河，使列国的荣耀延及他，如同涨溢的河，你们要从中享受。（原文作咂）你们必蒙抱在肋旁，摇弄在膝上。 < | >
 | [niv] | For this is what the LORD says: "I will extend peace to her like a river, and the wealth of nations like a flooding stream; you will nurse and be carried on her arm and dandled on her knees.
 | [asv] | For thus saith Jehovah, Behold, I will extend peace to her like a river, and the glory of the nations like an overflowing stream: and ye shall suck thereof; ye shall be borne upon the side, and shall be dandled upon the knees.
 | [jnd] | For thus saith Jehovah: Behold, I will extend peace to her like a river, and the glory of the nations like an overflowing torrent; and ye shall suck, ye shall be carried upon the side, and be dandled upon the knees.
 | [kjv] | For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.
 | [nwb] | For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon sides, and be dandled upon knees.
 | [rsv] | For thus says the LORD: "Behold, I will extend prosperity to her like a river, and the wealth of the nations like an overflowing stream; and you shall suck, you shall be carried upon her hip, and dandled upon her knees.
 | [web] | For thus says Yahweh, Behold, I will extend peace to her like a river, and the glory of the nations like an overflowing stream: and you shall suck ; you shall be borne on the side, and shall be dandled on the knees.
 | [ylt] | For thus said Jehovah: `Lo, I am stretching out to her peace as a river, And as an overflowing stream the honour of nations, And ye have sucked, on the side ye are carried, And on the knees ye are dandled.
 | [bbe] | For the Lord says, See, I will make her peace like a river, and the glory of the nations like an overflowing stream, and she will take her children in her arms, gently caring for them on her knees.
66:13 | [cbgb] | 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（或作在）耶路撒冷得安慰。 < | >
 | [niv] | As a mother comforts her child, so will I comfort you; and you will be comforted over Jerusalem."
 | [asv] | As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
 | [jnd] | As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
 | [kjv] | As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
 | [nwb] | As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
 | [rsv] | As one whom his mother comforts, so I will comfort you; you shall be comforted in Jerusalem.
 | [web] | As one whom his mother comforts, so will I comfort you; and you shall be comforted in Jerusalem.
 | [ylt] | As one whom his mother comforteth, so do I comfort you, Yea, in Jerusalem ye are comforted.
 | [bbe] | As to one who is comforted by his mother, so will I give you comfort: and you will be comforted in Jerusalem.
66:14 | [cbgb] | 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道。他也要向仇敌发恼恨。 < | >
 | [niv] | When you see this, your heart will rejoice and you will flourish like grass; the hand of the LORD will be made known to his servants, but his fury will be shown to his foes.
 | [asv] | And ye shall see it, and your heart shall rejoice, and your bones shall flourish like the tender grass: and the hand of Jehovah shall be known toward his servants; and he will have indignation against his enemies.
 | [jnd] | And ye shall see , and your heart shall rejoice, and your bones shall flourish like the grass; and the hand of Jehovah shall be known toward his servants, and he will have indignation toward his enemies.
 | [kjv] | And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.
 | [nwb] | And when ye see , your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known towards his servants, and indignation towards his enemies.
 | [rsv] | You shall see, and your heart shall rejoice; your bones shall flourish like the grass; and it shall be known that the hand of the LORD is with his servants, and his indignation is against his enemies.
 | [web] | You shall see , and your heart shall rejoice, and your bones shall flourish like the tender grass: and the hand of Yahweh shall be known toward his servants; and he will have indignation against his enemies.
 | [ylt] | And ye have seen, and rejoiced hath your heart, And your bones as tender grass do flourish, And the hand of Jehovah hath been known unto His servants, And He hath been indignant with His enemies.
 | [bbe] | And you will see it and your heart will be glad, and your bones will get new strength, like young grass: and the hand of the Lord will be seen at work for his servants, and his wrath against his haters.
66:15 | [cbgb] | 看哪，耶和华必在火中降临，他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。 < | >
 | [niv] | See, the LORD is coming with fire, and his chariots are like a whirlwind; he will bring down his anger with fury, and his rebuke with flames of fire.
 | [asv] | For, behold, Jehovah will come with fire, and his chariots shall be like the whirlwind; to render his anger with fierceness, and his rebuke with flames of fire.
 | [jnd] | For behold, Jehovah will come with fire, and his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
 | [kjv] | For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
 | [nwb] | For behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
 | [rsv] | "For behold, the LORD will come in fire, and his chariots like the stormwind, to render his anger in fury, and his rebuke with flames of fire.
 | [web] | For, behold, Yahweh will come with fire, and his chariots shall be like the whirlwind; to render his anger with fierceness, and his rebuke with flames of fire.
 | [ylt] | For, lo, Jehovah in fire cometh, And as a hurricane His chariots, To refresh in fury His anger, And His rebuke in flames of fire.
 | [bbe] | For the Lord is coming with fire, and his war-carriages will be like the storm-wind; to give punishment in the heat of his wrath, and his passion is like flames of fire.
66:16 | [cbgb] | 因为耶和华在一切有血气的人身上，必以火与刀施行审判。被耶和华所杀的必多。 < | >
 | [niv] | For with fire and with his sword the LORD will execute judgment upon all men, and many will be those slain by the LORD.
 | [asv] | For by fire will Jehovah execute judgment, and by his sword, upon all flesh; and the slain of Jehovah shall be many.
 | [jnd] | For by fire and by his sword will Jehovah enter into judgment with all flesh: and the slain of Jehovah shall be many.
 | [kjv] | For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.
 | [nwb] | For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.
 | [rsv] | For by fire will the LORD execute judgment, and by his sword, upon all flesh; and those slain by the LORD shall be many.
 | [web] | For by fire will Yahweh execute judgment, and by his sword, on all flesh; and the slain of Yahweh shall be many.
 | [ylt] | For by fire and by His sword, Doth Jehovah do judgment with all flesh. And many have been Jehovah's pierced ones.'
 | [bbe] | For with fire and sword will the Lord come, judging all the earth, and his sword will be on all flesh: and great numbers will be put to death by him.
66:17 | [cbgb] | 那些分别为圣，洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和仓鼠并可憎之物，他们必一同灭绝。这是耶和华说的。 < | >
 | [niv] | "Those who consecrate and purify themselves to go into the gardens, following the one in the midst of those who eat the flesh of pigs and rats and other abominable things--they will meet their end together," declares the LORD.
 | [asv] | They that sanctify themselves and purify themselves to go unto the gardens, behind one in the midst, eating swine's flesh, and the abomination, and the mouse, they shall come to an end together, saith Jehovah.
 | [jnd] | They that sanctify themselves, and purify themselves in the gardens behind one in the midst; that eat swine's flesh, and the abomination, and the mouse, shall perish together, saith Jehovah.
 | [kjv] | They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.
 | [nwb] | They that sanctify themselves, and purify themselves in the gardens behind one in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.
 | [rsv] | "Those who sanctify and purify themselves to go into the gardens, following one in the midst, eating swine's flesh and the abomination and mice, shall come to an end together, says the LORD.
 | [web] | Those who sanctify themselves and purify themselves to the gardens, behind one in the midst, eating pig's flesh, and the abomination, and the mouse, they shall come to an end together, says Yahweh.
 | [ylt] | Those sanctifying and cleansing themselves at the gardens, After Ahad in the midst, Eating flesh of the sow, And of the abomination, and of the mouse, Together are consumed, An affirmation of Jehovah.
 | [bbe] | As for those who keep themselves separate, and make themselves clean in the gardens, going after one in the middle, taking pig's flesh for food, and other disgusting things, such as the mouse: their works and their thoughts will come to an end together, says the Lord.
66:18 | [cbgb] | 我知道他们的行为和他们的意念。时候将到，我必将万民万族（族原文作舌）聚来。看见我的荣耀。 < | >
 | [niv] | "And I, because of their actions and their imaginations, am about to come and gather all nations and tongues, and they will come and see my glory.
 | [asv] | For I know their works and their thoughts: the time cometh, that I will gather all nations and tongues; and they shall come, and shall see my glory.
 | [jnd] | And I, -- their works and their thoughts . ... cometh for the gathering of all nations and tongues; and they shall come, and see my glory.
 | [kjv] | For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.
 | [nwb] | For I their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.
 | [rsv] | "For I know their works and their thoughts, and I am coming to gather all nations and tongues; and they shall come and shall see my glory,
 | [web] | For I their works and their thoughts: comes, that I will gather all nations and languages; and they shall come, and shall see my glory.
 | [ylt] | And I -- their works and their thoughts, I come to gather all the nations and tongues, And they have come and seen My honour.
 | [bbe] | And I am coming to get together all nations and tongues: and they will come and will see my glory.
66:19 | [cbgb] | 我要显 神迹（或作记号）在他们中间，逃脱的我要差到列国去，就是到他施，普勒，拉弓的路德，和士巴，雅完，并素来没有听见我的名声，没有看见我荣耀辽远的海岛。他们必将我的荣耀传扬在列国中。 < | >
 | [niv] | "I will set a sign among them, and I will send some of those who survive to the nations--to Tarshish, to the Libyans and Lydians (famous as archers), to Tubal and Greece, and to the distant islands that have not heard of my fame or seen my glory. They will proclaim my glory among the nations.
 | [asv] | And I will set a sign among them, and I will send such as escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the nations.
 | [jnd] | And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow; to Tubal and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory: and they shall declare my glory among the nations.
 | [kjv] | And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.
 | [nwb] | And I will set a sign among them, and I will send those that escape of them to the nations, Tarshish, Pul, and Lud, that draw the bow, Tubal, and Javan, the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.
 | [rsv] | and I will set a sign among them. And from them I will send survivors to the nations, to Tarshish, Put, and Lud, who draw the bow, to Tubal and Javan, to the coastlands afar off, that have not heard my fame or seen my glory; and they shall declare my glory among the nations.
 | [web] | I will set a sign among them, and I will send such as escape of them to the nations, to Tarshish, Pul, and Lud, who draw the bow, to Tubal and Javan, to the isles afar off, who have not heard my fame, neither have seen my glory; and they shall declare my glory among the nations.
 | [ylt] | And I have set among them a sign, And have sent out of them those escaping unto the nations, (Tarshish, Pul, and Lud, drawing bow, Tubal and Javan, the isles that are far off,) Who have not heard My fame, nor seen Mine honour, And they have declared Mine honour among nations.
 | [bbe] | And I will put a sign among them, and I will send those who are still living to the nations, to Tarshish, Put, and Lud, Meshech and Rosh, Tubal and Javan, to the sea-lands far away, who have not had word of me, or seen my glory; and they will give the knowledge of my glory to the nations.
66:20 | [cbgb] | 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中；这是耶和华说的。 < | >
 | [niv] | And they will bring all your brothers, from all the nations, to my holy mountain in Jerusalem as an offering to the LORD--on horses, in chariots and wagons, and on mules and camels," says the LORD. "They will bring them, as the Israelites bring their grain offerings, to the temple of the LORD in ceremonially clean vessels.
 | [asv] | And they shall bring all your brethren out of all the nations for an oblation unto Jehovah, upon horses, and in chariots, and in litters, and upon mules, and upon dromedaries, to my holy mountain Jerusalem, saith Jehovah, as the children of Israel bring their oblation in a clean vessel into the house of Jehovah.
 | [jnd] | And they shall bring all your brethren out of all the nations as an oblation unto Jehovah, upon horses, and in chariots, and in covered waggons, and upon mules, and upon dromedaries, to my holy mountain, to Jerusalem, saith Jehovah, as the children of Israel bring an oblation in a clean vessel into the house of Jehovah.
 | [kjv] | And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.
 | [nwb] | And they shall bring all your brethren an offering to the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.
 | [rsv] | And they shall bring all your brethren from all the nations as an offering to the LORD, upon horses, and in chariots, and in litters, and upon mules, and upon dromedaries, to my holy mountain Jerusalem, says the LORD, just as the Israelites bring their cereal offering in a clean vessel to the house of the LORD.
 | [web] | They shall bring all your brothers out of all the nations for an offering to Yahweh, on horses, and in chariots, and in litters, and on mules, and on dromedaries, to my holy mountain Jerusalem, says Yahweh, as the children of Israel bring their offering in a clean vessel into the house of Yahweh.
 | [ylt] | And they have brought all your brethren out of all the nations, A present to Jehovah, On horses, and on chariot, and on litters, And on mules, and on dromedaries, Unto My holy mountain Jerusalem, said Jehovah, As the sons of Israel bring the present in a clean vessel, Into the house of Jehovah.
 | [bbe] | And they will take your countrymen out of all the nations for an offering to the Lord, on horses, and in carriages, and in carts, and on asses, and on camels, to my holy mountain Jerusalem, says the Lord, as the children of Israel take their offering in a clean vessel into the house of the Lord.
66:21 | [cbgb] | 耶和华说，我也必从他们中间取人为祭司，为利未人。 < | >
 | [niv] | And I will select some of them also to be priests and Levites," says the LORD.
 | [asv] | And of them also will I take for priests and for Levites, saith Jehovah.
 | [jnd] | And I will also take of them for priests for Levites, saith Jehovah.
 | [kjv] | And I will also take of them for priests and for Levites, saith the LORD.
 | [nwb] | And I will also take of them for priests for Levites, saith the LORD.
 | [rsv] | And some of them also I will take for priests and for Levites, says the LORD.
 | [web] | Of them also will I take for priests for Levites, says Yahweh.
 | [ylt] | And also of them I take for priests, For Levites, said Jehovah.
 | [bbe] | And some of them will I take for priests and Levites, says the Lord.
66:22 | [cbgb] | 耶和华说，我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字，也必照样长存。 < | >
 | [niv] | "As the new heavens and the new earth that I make will endure before me," declares the LORD, "so will your name and descendants endure.
 | [asv] | For as the new heavens and the new earth, which I will make, shall remain before me, saith Jehovah, so shall your seed and your name remain.
 | [jnd] | For as the new heavens and the new earth which I will make shall remain before me, saith Jehovah, so shall your seed and your name remain.
 | [kjv] | For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.
 | [nwb] | For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.
 | [rsv] | "For as the new heavens and the new earth which I will make shall remain before me, says the LORD; so shall your descendants and your name remain.
 | [web] | For as the new heavens and the new earth, which I will make, shall remain before me, says Yahweh, so shall your seed and your name remain.
 | [ylt] | For, as the new heavens and the new earth that I am making, Are standing before Me, An affirmation of Jehovah! So remain doth your seed and your name.
 | [bbe] | For as the new heaven and the new earth which I will make will be for ever before me, says the Lord, so will your seed and your name be for ever.
66:23 | [cbgb] | 每逢月朔，安息日，凡有血气的必来在我面前下拜。这是耶和华说的。 < | >
 | [niv] | From one New Moon to another and from one Sabbath to another, all mankind will come and bow down before me," says the LORD.
 | [asv] | And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith Jehovah.
 | [jnd] | And it shall come to pass from new moon to new moon, and from sabbath to sabbath, all flesh shall come to worship before me, saith Jehovah.
 | [kjv] | And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.
 | [nwb] | And it shall come to pass, from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.
 | [rsv] | From new moon to new moon, and from sabbath to sabbath, all flesh shall come to worship before me, says the LORD.
 | [web] | It shall happen, that from one new moon to another, and from one Sabbath to another, shall all flesh come to worship before me, says Yahweh.
 | [ylt] | And it hath been from month to month, And from sabbath to sabbath, Come do all flesh to bow themselves before Me, Said Jehovah.
 | [bbe] | And it will be, that from new moon to new moon, and from Sabbath to Sabbath, all flesh will come to give worship before me, says the Lord.
66:24 | [cbgb] | 他们必出去观看那些违背我人的尸首。因为他们的虫是不死的，他们的火是不灭的。凡有血气的，都必憎恶他们。 <
 | [niv] | "And they will go out and look upon the dead bodies of those who rebelled against me; their worm will not die, nor will their fire be quenched, and they will be loathsome to all mankind."
 | [asv] | And they shall go forth, and look upon the dead bodies of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.
 | [jnd] | And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorrence unto all flesh.
 | [kjv] | And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be
 | [nwb] | And they shall go forth, and look upon the carcasses of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring to all flesh.
 | [rsv] | "And they shall go forth and look on the dead bodies of the men that have rebelled against me; for their worm shall not die, their fire shall not be quenched, and they shall be an abhorrence to all flesh."
 | [web] | They shall go forth, and look on the dead bodies of the men who have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring to all flesh.
 | [ylt] | And they have gone forth, And looked on the carcases of the men Who are transgressing against me, For their worm dieth not, And their fire is not quenched, And they have been an abhorrence to all flesh!
 | [bbe] | And they will go out to see the dead bodies of the men who have done evil against me: for their worm will ever be living, and their fire will never be put out, and they will be a thing of fear to all flesh.


 James [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:James 1

 雅各书 James 1 >>
1:1 | [cbgb] | 作 神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。 >
 | [niv] | James, a servant of God and of the Lord Jesus Christ, To the twelve tribes scattered among the nations: Greetings.
 | [asv] | James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are of the Dispersion, greeting.
 | [jnd] | James, bondman of God and of Lord Jesus Christ, to the twelve tribes which in the dispersion, greeting.
 | [kjv] | James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
 | [nwb] | James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
 | [rsv] | James, a servant of God and of the Lord Jesus Christ, To the twelve tribes in the Dispersion: Greeting.
 | [web] | . James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are in the Dispersion: greetings.
 | [ylt] | James, of God and of the Lord Jesus Christ a servant, to the Twelve Tribes who are in the dispersion: Hail!
 | [bbe] | James, a servant of God and of the Lord Jesus Christ, sends words of love to the twelve tribes of the Jews living in all parts of the earth.
1:2 | [cbgb] | 我的弟兄们，你们落在百般的试炼中，都要以为大喜乐。 < | >
 | [niv] | Consider it pure joy, my brothers, whenever you face trials of many kinds,
 | [asv] | Count it all joy, my brethren, when ye fall into manifold temptations;
 | [jnd] | Count it all joy, my brethren, when ye fall into various temptations,
 | [kjv] | My brethren, count it all joy when ye fall into divers temptations;
 | [nwb] | My brethren, count it all joy when ye fall into divers temptations.
 | [rsv] | Count it all joy, my brethren, when you meet various trials,
 | [web] | Count it all joy, my brothers, when you fall into various temptations,
 | [ylt] | All joy count , my brethren, when ye may fall into temptations manifold;
 | [bbe] | Let it be all joy to you, my brothers, when you undergo tests of every sort;
1:3 | [cbgb] | 因为知道你们的信心经过试验就生忍耐。 < | >
 | [niv] | because you know that the testing of your faith develops perseverance.
 | [asv] | Knowing that the proving of your faith worketh patience.
 | [jnd] | knowing that the proving of your faith works endurance.
 | [kjv] | Knowing this, that the trying of your faith worketh patience.
 | [nwb] | Knowing , that the trying of your faith worketh patience.
 | [rsv] | for you know that the testing of your faith produces steadfastness.
 | [web] | Knowing that the testing of your faith produces patience.
 | [ylt] | knowing that the proof of your faith doth work endurance,
 | [bbe] | Because you have the knowledge that the testing of your faith gives you the power of going on in hope;
1:4 | [cbgb] | 但忍耐也当成功，使你们成全完备，毫无缺欠。 < | >
 | [niv] | Perseverance must finish its work so that you may be mature and complete, not lacking anything.
 | [asv] | And let patience have its perfect work, that ye may be perfect and entire, lacking in nothing.
 | [jnd] | But let endurance have perfect work, that ye may be perfect and complete, lacking in nothing.
 | [kjv] | But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.
 | [nwb] | But let patience have perfect work, that ye may be perfect and entire, wanting nothing.
 | [rsv] | And let steadfastness have its full effect, that you may be perfect and complete, lacking in nothing.
 | [web] | Let patience have its perfect work, that you may be perfect and complete, lacking in nothing.
 | [ylt] | and let the endurance have a perfect work, that ye may be perfect and entire -- in nothing lacking;
 | [bbe] | But let this power have its full effect, so that you may be made complete, needing nothing.
1:5 | [cbgb] | 你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的 神，主就必赐给他。 < | >
 | [niv] | If any of you lacks wisdom, he should ask God, who gives generously to all without finding fault, and it will be given to him.
 | [asv] | But if any of you lacketh wisdom, let him ask of God, who giveth to all liberally and upbraideth not; and it shall be given him.
 | [jnd] | But if any one of you lack wisdom, let him ask of God, who gives to all freely and reproaches not, and it shall be given to him:
 | [kjv] | If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.
 | [nwb] | If any of you lacketh wisdom, let him ask of God, who giveth to all liberally, and upbraideth not; and it shall be given to him.
 | [rsv] | If any of you lacks wisdom, let him ask God, who gives to all men generously and without reproaching, and it will be given him.
 | [web] | But if any of you lacks wisdom, let him ask of God, who gives to all liberally and without reproach; and it will be given him.
 | [ylt] | and if any of you do lack wisdom, let him ask from God, who is giving to all liberally, and not reproaching, and it shall be given to him;
 | [bbe] | But if any man among you is without wisdom, let him make his request to God, who gives freely to all without an unkind word, and it will be given to him.
1:6 | [cbgb] | 只要凭着信心求，一点不疑惑。因为那疑惑的人，就像海中的波浪，被风吹动翻腾。 < | >
 | [niv] | But when he asks, he must believe and not doubt, because he who doubts is like a wave of the sea, blown and tossed by the wind.
 | [asv] | But let him ask in faith, nothing doubting: for he that doubteth is like the surge of the sea driven by the wind and tossed.
 | [jnd] | but let him ask in faith, nothing doubting. For he that doubts is like a wave of the sea driven by the wind and tossed about;
 | [kjv] | But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.
 | [nwb] | But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.
 | [rsv] | But let him ask in faith, with no doubting, for he who doubts is like a wave of the sea that is driven and tossed by the wind.
 | [web] | But let him ask in faith, without any doubting, for he who doubts is like a wave of the sea, driven by the wind and tossed.
 | [ylt] | and let him ask in faith, nothing doubting, for he who is doubting hath been like a wave of the sea, driven by wind and tossed,
 | [bbe] | Let him make his request in faith, doubting nothing; for he who has doubt in his heart is like the waves of the sea, which are troubled by the driving of the wind.
1:7 | [cbgb] | 这样的人，不要想从主那里得什么。 < | >
 | [niv] | That man should not think he will receive anything from the Lord;
 | [asv] | For let not that man think that he shall receive anything of the Lord;
 | [jnd] | for let not that man think that he shall receive anything from the Lord;
 | [kjv] | For let not that man think that he shall receive any thing of the Lord.
 | [nwb] | For let not that man think that he shall receive any thing from the Lord.
 | [rsv] | For that person must not suppose that a double-minded man, unstable in all his ways, will receive anything from the Lord.
 | [web] | For let that man not think that he will receive anything from the Lord.
 | [ylt] | for let not that man suppose that he shall receive anything from the Lord --
 | [bbe] | Let it not seem to such a man that he will get anything from the Lord;
1:8 | [cbgb] | 心怀二意的人，在他一切所行的路上，都没有定见。 < | >
 | [niv] | he is a double-minded man, unstable in all he does.
 | [asv] | a doubleminded man, unstable in all his ways.
 | [jnd] | a double-minded man, unstable in all his ways.
 | [kjv] | A double minded man is unstable in all his ways.
 | [nwb] | A man unsettled in his opinions unstable in all his ways.
 | [rsv] |
 | [web] | He is a double-minded man, unstable in all his ways.
 | [ylt] | a two-souled man unstable in all his ways.
 | [bbe] | For there is a division in his mind, and he is uncertain in all his ways.
1:9 | [cbgb] | 卑微的弟兄升高，就该喜乐。 < | >
 | [niv] | The brother in humble circumstances ought to take pride in his high position.
 | [asv] | But let the brother of low degree glory in his high estate:
 | [jnd] | But let the brother of low degree glory in his elevation,
 | [kjv] | Let the brother of low degree rejoice in that he is exalted:
 | [nwb] | Let the brother of low degree rejoice in that he is exalted:
 | [rsv] | Let the lowly brother boast in his exaltation,
 | [web] | But let the brother in humble circumstances glory in his high position;
 | [ylt] | And let the brother who is low rejoice in his exaltation,
 | [bbe] | But let the brother of low position be glad that he is lifted up;
1:10 | [cbgb] | 富足的降卑，也该如此。因为他必要过去，如同草上的花一样。 < | >
 | [niv] | But the one who is rich should take pride in his low position, because he will pass away like a wild flower.
 | [asv] | and the rich, in that he is made low: because as the flower of the grass he shall pass away.
 | [jnd] | and the rich in his humiliation, because as grass's flower he will pass away.
 | [kjv] | But the rich, in that he is made low: because as the flower of the grass he shall pass away.
 | [nwb] | But the rich, in that he is made low: because as the flower of the grass he shall pass away.
 | [rsv] | and the rich in his humiliation, because like the flower of the grass he will pass away.
 | [web] | and the rich, in that he is made humble, because like the flower in the grass, he will pass away.
 | [ylt] | and the rich in his becoming low, because as a flower of grass he shall pass away;
 | [bbe] | But the man of wealth, that he is made low; because like the flower of the grass he will come to his end.
1:11 | [cbgb] | 太阳出来，热风刮起，草就枯乾，花也凋谢，美容就消没了。那富足的人，在他所行的事上，也要这样衰残。 < | >
 | [niv] | For the sun rises with scorching heat and withers the plant; its blossom falls and its beauty is destroyed. In the same way, the rich man will fade away even while he goes about his business.
 | [asv] | For the sun ariseth with the scorching wind, and withereth the grass: and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his goings.
 | [jnd] | For the sun has risen with its burning heat, and has withered the grass, and its flower has fallen, and the comeliness of its look has perished: thus the rich also shall wither in his goings.
 | [kjv] | For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.
 | [nwb] | For the sun hath no sooner risen with a burning heat, but it withereth the grass, and its flower falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.
 | [rsv] | For the sun rises with its scorching heat and withers the grass; its flower falls, and its beauty perishes. So will the rich man fade away in the midst of his pursuits.
 | [web] | For the sun arises with the scorching wind, and withers the grass, and the flower in it falls, and the beauty of its appearance perishes. So also will the rich man fade away in his pursuits.
 | [ylt] | for the sun did rise with the burning heat, and did wither the grass, and the flower of it fell, and the grace of its appearance did perish, so also the rich in his way shall fade away!
 | [bbe] | For when the sun comes up with its burning heat, the grass gets dry and the grace of its form is gone with the falling flower; so the man of wealth comes to nothing in his ways.
1:12 | [cbgb] | 忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。 < | >
 | [niv] | Blessed is the man who perseveres under trial, because when he has stood the test, he will receive the crown of life that God has promised to those who love him.
 | [asv] | Blessed is the man that endureth temptation; for when he hath been approved, he shall receive the crown of life, which the Lord promised to them that love him.
 | [jnd] | Blessed man who endures temptation; for, having been proved, he shall receive the crown of life, which He has promised to them that love him.
 | [kjv] | Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.
 | [nwb] | Blessed the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.
 | [rsv] | Blessed is the man who endures trial, for when he has stood the test he will receive the crown of life which God has promised to those who love him.
 | [web] | Blessed is the man who endures temptation, for when he has been approved, he will receive the crown of life, which the Lord promised to those who love him.
 | [ylt] | Happy the man who doth endure temptation, because, becoming approved, he shall receive the crown of the life, which the Lord did promise to those loving Him.
 | [bbe] | There is a blessing on the man who undergoes testing; because, if he has God's approval, he will be given the crown of life, which the Lord has said he will give to those who have love for him.
1:13 | [cbgb] | 人被试探，不可说，我是被 神试探。因为 神不能被恶试探，他也不试探人。 < | >
 | [niv] | When tempted, no one should say, "God is tempting me." For God cannot be tempted by evil, nor does he tempt anyone;
 | [asv] | Let no man say when he is tempted, I am tempted of God; for God cannot be tempted with evil, and he himself tempteth no man:
 | [jnd] | Let no man, being tempted, say, I am tempted of God. For God cannot be tempted by evil things, and himself tempts no one.
 | [kjv] | Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:
 | [nwb] | Let no man say when he is tempted, I am tempted by God: for God cannot be tempted with evil, neither tempteth he any man:
 | [rsv] | Let no one say when he is tempted, "I am tempted by God"; for God cannot be tempted with evil and he himself tempts no one;
 | [web] | Let no man say when he is tempted, "I am tempted by God," for God can't be tempted with evil, and he himself tempts no one.
 | [ylt] | Let no one say, being tempted -- `From God I am tempted,' for God is not tempted of evil, and Himself doth tempt no one,
 | [bbe] | Let no man say when he is tested, I am tested by God; for it is not possible for God to be tested by evil, and he himself puts no man to such a test:
1:14 | [cbgb] | 但各人被试探，乃是被自己的私欲牵引诱惑的。 < | >
 | [niv] | but each one is tempted when, by his own evil desire, he is dragged away and enticed.
 | [asv] | but each man is tempted, when he is drawn away by his own lust, and enticed.
 | [jnd] | But every one is tempted, drawn away, and enticed by his own lust;
 | [kjv] | But every man is tempted, when he is drawn away of his own lust, and enticed.
 | [nwb] | But every man is tempted, when he is drawn away by his own lust, and enticed.
 | [rsv] | but each person is tempted when he is lured and enticed by his own desire.
 | [web] | But each one is tempted, when he is drawn away by his own lust, and enticed.
 | [ylt] | and each one is tempted, by his own desires being led away and enticed,
 | [bbe] | But every man is tested when he is turned out of the right way by the attraction of his desire.
1:15 | [cbgb] | 私欲既怀了胎，就生出罪来。罪既长成，就生出死来。 < | >
 | [niv] | Then, after desire has conceived, it gives birth to sin; and sin, when it is full-grown, gives birth to death.
 | [asv] | Then the lust, when it hath conceived, beareth sin: and the sin, when it is fullgrown, bringeth forth death.
 | [jnd] | then lust, having conceived, gives birth to sin; but sin fully completed brings forth death.
 | [kjv] | Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.
 | [nwb] | Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.
 | [rsv] | Then desire when it has conceived gives birth to sin; and sin when it is full-grown brings forth death.
 | [web] | Then the lust, when it has conceived, bears sin; and the sin, when it is full grown, brings forth death.
 | [ylt] | afterward the desire having conceived, doth give birth to sin, and the sin having been perfected, doth bring forth death.
 | [bbe] | Then when its time comes, desire gives birth to sin; and sin, when it is of full growth, gives birth to death.
1:16 | [cbgb] | 我亲爱的弟兄们，不要看错了。 < | >
 | [niv] | Don't be deceived, my dear brothers.
 | [asv] | Be not deceived, my beloved brethren.
 | [jnd] | Do not err, my beloved brethren.
 | [kjv] | Do not err, my beloved brethren.
 | [nwb] | Do not err, my beloved brethren.
 | [rsv] | Do not be deceived, my beloved brethren.
 | [web] | Don't be deceived, my beloved brothers.
 | [ylt] | Be not led astray, my brethren beloved;
 | [bbe] | Do not be turned from the right way, dear brothers.
1:17 | [cbgb] | 各样美善的恩赐，和各样全备的赏赐，都是从上头来的。从众光之父那里降下来的。在他并没有改变，也没有转动的影儿。 < | >
 | [niv] | Every good and perfect gift is from above, coming down from the Father of the heavenly lights, who does not change like shifting shadows.
 | [asv] | Every good gift and every perfect gift is from above, coming down from the Father of lights, with whom can be no variation, neither shadow that is cast by turning.
 | [jnd] | Every good gift and every perfect gift comes down from above, from the Father of lights, with whom is no variation nor shadow of turning.
 | [kjv] | Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.
 | [nwb] | Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.
 | [rsv] | Every good endowment and every perfect gift is from above, coming down from the Father of lights with whom there is no variation or shadow due to change.
 | [web] | Every good gift and every perfect gift is from above, coming down from the Father of lights, with whom can be no variation, nor turning shadow.
 | [ylt] | every good giving, and every perfect gift is from above, coming down from the Father of the lights, with whom is no variation, or shadow of turning;
 | [bbe] | Every good and true thing is given to us from heaven, coming from the Father of lights, with whom there is no change or any shade made by turning.
1:18 | [cbgb] | 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。 < | >
 | [niv] | He chose to give us birth through the word of truth, that we might be a kind of firstfruits of all he created.
 | [asv] | Of his own will he brought us forth by the word of truth, that we should be a kind of firstfruits of his creatures.
 | [jnd] | According to his own will begat he us by the word of truth, that we should be a certain first-fruits of *his* creatures.
 | [kjv] | Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.
 | [nwb] | Of his own will he hath begotten us with the word of truth, that we should be a kind of first-fruits of his creatures.
 | [rsv] | Of his own will he brought us forth by the word of truth that we should be a kind of first fruits of his creatures.
 | [web] | Of his own will he brought us forth by the word of truth, that we should be a kind of first fruits of his creatures.
 | [ylt] | having counselled, He did beget us with a word of truth, for our being a certain first-fruit of His creatures.
 | [bbe] | Of his purpose he gave us being, by his true word, so that we might be, in a sense, the first-fruits of all the things which he had made.
1:19 | [cbgb] | 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒。 < | >
 | [niv] | My dear brothers, take note of this: Everyone should be quick to listen, slow to speak and slow to become angry,
 | [asv] | Ye know this, my beloved brethren. But let every man be swift to hear, slow to speak, slow to wrath:
 | [jnd] | So that, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath;
 | [kjv] | Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:
 | [nwb] | Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:
 | [rsv] | Know this, my beloved brethren. Let every man be quick to hear, slow to speak, slow to anger,
 | [web] | . So, then, my beloved brothers, let every man be swift to hear, slow to speak, and slow to anger;
 | [ylt] | So then, my brethren beloved, let every man be swift to hear, slow to speak, slow to anger,
 | [bbe] | You have knowledge of this, dear brothers. But let every man be quick in hearing, slow in words, slow to get angry;
1:20 | [cbgb] | 因为人的怒气，并不成就 神的义。 < | >
 | [niv] | for man's anger does not bring about the righteous life that God desires.
 | [asv] | for the wrath of man worketh not the righteousness of God.
 | [jnd] | for man's wrath does not work God's righteousness.
 | [kjv] | For the wrath of man worketh not the righteousness of God.
 | [nwb] | For the wrath of man worketh not the righteousness of God.
 | [rsv] | for the anger of man does not work the righteousness of God.
 | [web] | for the anger of man doesn't produce the righteousness of God.
 | [ylt] | for the wrath of a man the righteousness of God doth not work;
 | [bbe] | For the righteousness of God does not come about by the wrath of man.
1:21 | [cbgb] | 所以你们要脱去一切的污秽，和盈馀的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。 < | >
 | [niv] | Therefore, get rid of all moral filth and the evil that is so prevalent and humbly accept the word planted in you, which can save you.
 | [asv] | Wherefore putting away all filthiness and overflowing of wickedness, receive with meekness the implanted word, which is able to save your souls.
 | [jnd] | Wherefore, laying aside all filthiness and abounding of wickedness, accept with meekness the implanted word, which is able to save your souls.
 | [kjv] | Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.
 | [nwb] | Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the ingrafted word, which is able to save your souls.
 | [rsv] | Therefore put away all filthiness and rank growth of wickedness and receive with meekness the implanted word, which is able to save your souls.
 | [web] | Therefore, putting away all filthiness and overflowing of wickedness, receive with humility the implanted word, which is able to save your souls.
 | [ylt] | wherefore having put aside all filthiness and superabundance of evil, in meekness be receiving the engrafted word, that is able to save your souls;
 | [bbe] | For this reason, putting away all dirty behaviour and the overweight of evil, take into your souls without pride the word which, being planted there, is able to give you salvation.
1:22 | [cbgb] | 只是你们要行道，不要单单听道，自己欺哄自己。 < | >
 | [niv] | Do not merely listen to the word, and so deceive yourselves. Do what it says.
 | [asv] | But be ye doers of the word, and not hearers only, deluding your own selves.
 | [jnd] | But be ye doers of word and not hearers only, beguiling yourselves.
 | [kjv] | But be ye doers of the word, and not hearers only, deceiving your own selves.
 | [nwb] | But be ye doers of the word, and not hearers only, deceiving your own selves.
 | [rsv] | But be doers of the word, and not hearers only, deceiving yourselves.
 | [web] | But be doers of the word, and not only hearers, deluding your own selves.
 | [ylt] | and become ye doers of the word, and not hearers only, deceiving yourselves,
 | [bbe] | But be doers of the word, and not only hearers of it, blinding yourselves with false ideas.
1:23 | [cbgb] | 因为听道而不行道的，就像人对着镜子看自己本来的面目。 < | >
 | [niv] | Anyone who listens to the word but does not do what it says is like a man who looks at his face in a mirror
 | [asv] | For if any one is a hearer of the word and not a doer, he is like unto a man beholding his natural face in a mirror:
 | [jnd] | For if any man be a hearer of word and not a doer, *he* is like to a man considering his natural face in a mirror:
 | [kjv] | For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:
 | [nwb] | For if any is a hearer of the word, and not a doer, he is like a man beholding his natural face in a glass:
 | [rsv] | For if any one is a hearer of the word and not a doer, he is like a man who observes his natural face in a mirror;
 | [web] | For if anyone is a hearer of the word and not a doer, he is like a man beholding his natural face in a mirror;
 | [ylt] | because, if any one is a hearer of the word and not a doer, this one hath been like to a man viewing his natural face in a mirror,
 | [bbe] | Because if any man is a hearer of the word and not a doer, he is like a man looking at his natural face in a glass;
1:24 | [cbgb] | 看见，走后，随即忘了他的相貌如何。 < | >
 | [niv] | and, after looking at himself, goes away and immediately forgets what he looks like.
 | [asv] | for he beholdeth himself, and goeth away, and straightway forgetteth what manner of man he was.
 | [jnd] | for he has considered himself and is gone away, and straightway he has forgotten what he was like.
 | [kjv] | For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.
 | [nwb] | For he beholdeth himself, and goeth away, and immediately forgetteth what manner of man he was.
 | [rsv] | for he observes himself and goes away and at once forgets what he was like.
 | [web] | for he sees himself, and goes away, and immediately forgets what kind of man he was.
 | [ylt] | for he did view himself, and hath gone away, and immediately he did forget of what kind he was;
 | [bbe] | For after looking at himself he goes away, and in a short time he has no memory of what he was like.
1:25 | [cbgb] | 惟有那详细察看那全备使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。 < | >
 | [niv] | But the man who looks intently into the perfect law that gives freedom, and continues to do this, not forgetting what he has heard, but doing it--he will be blessed in what he does.
 | [asv] | But he that looketh into the perfect law, the law of liberty, and so continueth, being not a hearer that forgetteth but a doer that worketh, this man shall be blessed in his doing.
 | [jnd] | But *he* that fixes his view on perfect law, that of liberty, and abides in , being not a forgetful hearer but a doer of work, *he* shall be blessed in his doing.
 | [kjv] | But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
 | [nwb] | But he who looketh into the perfect law of liberty, and continueth , he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
 | [rsv] | But he who looks into the perfect law, the law of liberty, and perseveres, being no hearer that forgets but a doer that acts, he shall be blessed in his doing.
 | [web] | But he who looks into the perfect law, the law of freedom, and continues, not being a hearer who forgets but a doer of the work, this man will be blessed in what he does.
 | [ylt] | and he who did look into the perfect law -- that of liberty, and did continue there, this one -- not a forgetful hearer becoming, but a doer of work -- this one shall be happy in his doing.
 | [bbe] | But he who goes on looking into the true law which makes him free, being not a hearer without memory but a doer putting it into effect, this man will have a blessing on his acts.
1:26 | [cbgb] | 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。 < | >
 | [niv] | If anyone considers himself religious and yet does not keep a tight rein on his tongue, he deceives himself and his religion is worthless.
 | [asv] | If any man thinketh himself to be religious, while he bridleth not his tongue but deceiveth his heart, this man's religion is vain.
 | [jnd] | If any one think himself to be religious, not bridling his tongue, but deceiving his heart, this man's religion is vain.
 | [kjv] | If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.
 | [nwb] | If any man among you seemeth to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion vain.
 | [rsv] | If any one thinks he is religious, and does not bridle his tongue but deceives his heart, this man's religion is vain.
 | [web] | . If anyone among you thinks himself to be religious, while he doesn't bridle his tongue, but deceives his heart, this man's religion is worthless.
 | [ylt] | If any one doth think to be religious among you, not bridling his tongue, but deceiving his heart, of this one vain the religion;
 | [bbe] | If a man seems to have religion and has no control over his tongue but lets himself be tricked by what is false, this man's religion is of no value.
1:27 | [cbgb] | 在 神我们的父面前，那清洁没有玷污的虔诚，就是看雇在患难中的孤儿寡妇，并且保守自己不沾染世俗。 <
 | [niv] | Religion that God our Father accepts as pure and faultless is this: to look after orphans and widows in their distress and to keep oneself from being polluted by the world.
 | [asv] | Pure religion and undefiled before our God and Father is this, to visit the fatherless and widows in their affliction, and to keep oneself unspotted from the world.
 | [jnd] | Pure and undefiled religion before God and the Father is this: to visit orphans and widows in their affliction, to keep oneself unspotted from the world.
 | [kjv] | Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.
 | [nwb] | Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, to keep himself unspotted from the world.
 | [rsv] | Religion that is pure and undefiled before God and the Father is this: to visit orphans and widows in their affliction, and to keep oneself unstained from the world.
 | [web] | Pure religion and undefiled before our God and Father is this: to visit the fatherless and widows in their affliction, and to keep oneself unstained by the world.
 | [ylt] | religion pure and undefiled with the God and Father is this, to look after orphans and widows in their tribulation -- unspotted to keep himself from the world.
 | [bbe] | The religion which is holy and free from evil in the eyes of our God and Father is this: to take care of children who have no fathers and of widows who are in trouble, and to keep oneself untouched by the world.


Interlinear Bible:James 2

 雅各书 James 2 << || >>
2:1 | [cbgb] | 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。 >
 | [niv] | My brothers, as believers in our glorious Lord Jesus Christ, don't show favoritism.
 | [asv] | My brethren, hold not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
 | [jnd] | My brethren, do not have the faith of our Lord Jesus Christ, of glory, with respect of persons:
 | [kjv] | My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
 | [nwb] | My brethren, have not the faith of our Lord Jesus Christ, of glory, with respect of persons.
 | [rsv] | My brethren, show no partiality as you hold the faith of our Lord Jesus Christ, the Lord of glory.
 | [web] | . My brothers, don't hold the faith of our Lord Jesus Christ, of glory, with respect of persons.
 | [ylt] | My brethren, hold not, in respect of persons, the faith of the glory of our Lord Jesus Christ,
 | [bbe] | My brothers, if you have the faith of our Lord Jesus Christ of glory, do not take a man's position into account.
2:2 | [cbgb] | 若有一个人带着金戒指，穿着华美衣服，进你们的会堂去。又有一个穷人，穿着肮脏衣服也进去。 < | >
 | [niv] | Suppose a man comes into your meeting wearing a gold ring and fine clothes, and a poor man in shabby clothes also comes in.
 | [asv] | For if there come into your synagogue a man with a gold ring, in fine clothing, and there come in also a poor man in vile clothing;
 | [jnd] | for if there come unto your synagogue a man with a gold ring in splendid apparel, and a poor man also come in in vile apparel,
 | [kjv] | For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;
 | [nwb] | For if there come into your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;
 | [rsv] | For if a man with gold rings and in fine clothing comes into your assembly, and a poor man in shabby clothing also comes in,
 | [web] | For if a man with a gold ring, in fine clothing, comes into your assembly, and there come in also a poor man in filthy clothing;
 | [ylt] | for if there may come into your synagogue a man with gold ring, in gay raiment, and there may come in also a poor man in vile raiment,
 | [bbe] | For if a man comes into your Synagogue in fair clothing and with a gold ring, and a poor man comes in with dirty clothing,
2:3 | [cbgb] | 你们就重看那穿华美衣服的人，说，请坐在这好位上。又对那穷人说，你站在那里，或坐在我脚凳下边。 < | >
 | [niv] | If you show special attention to the man wearing fine clothes and say, "Here's a good seat for you," but say to the poor man, "You stand there" or "Sit on the floor by my feet,"
 | [asv] | and ye have regard to him that weareth the fine clothing, and say, Sit thou here in a good place; and ye say to the poor man, Stand thou there, or sit under my footstool;
 | [jnd] | and ye look upon him who wears the splendid apparel, and say, Do thou sit here well, and say to the poor, Do thou stand there, or sit here under my footstool:
 | [kjv] | And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:
 | [nwb] | And ye have respect to him that weareth the gay clothing, and say to him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:
 | [rsv] | and you pay attention to the one who wears the fine clothing and say, "Have a seat here, please," while you say to the poor man, "Stand there," or, "Sit at my feet,"
 | [web] | and you pay special attention to him who wears the fine clothing, and say, "Sit here in a good place;" and you tell the poor man, "Stand there," or "Sit by my footstool;"
 | [ylt] | and ye may look upon him bearing the gay raiment, and may say to him, `Thou -- sit thou here well,' and to the poor man may say, `Thou -- stand thou there, or, Sit thou here under my footstool,' --
 | [bbe] | And you do honour to the man in fair clothing and say, Come here and take this good place; and you say to the poor man, Take up your position there, or be seated at my feet;
2:4 | [cbgb] | 这岂不是你们用偏心待人，用恶意断定人麽？ < | >
 | [niv] | have you not discriminated among yourselves and become judges with evil thoughts?
 | [asv] | Do ye not make distinctions among yourselves, and become judges with evil thoughts?
 | [jnd] | have ye not made a difference among yourselves, and become judges having evil thoughts?
 | [kjv] | Are ye not then partial in yourselves, and are become judges of evil thoughts?
 | [nwb] | Are ye not then partial in yourselves, and are become judges of evil thoughts?
 | [rsv] | have you not made distinctions among yourselves, and become judges with evil thoughts?
 | [web] | haven't you shown partiality among yourselves, and become judges with evil thoughts?
 | [ylt] | ye did not judge fully in yourselves, and did become ill-reasoning judges.
 | [bbe] | Is there not a division in your minds? have you not become judges with evil thoughts?
2:5 | [cbgb] | 我亲爱的弟兄们请听， 神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国麽？ < | >
 | [niv] | Listen, my dear brothers: Has not God chosen those who are poor in the eyes of the world to be rich in faith and to inherit the kingdom he promised those who love him?
 | [asv] | Hearken, my beloved brethren; did not God choose them that are poor as to the world to be rich in faith, and heirs of the kingdom which he promised to them that love him?
 | [jnd] | Hear, my beloved brethren: Has not God chosen the poor as to the world, rich in faith, and heirs of the kingdom, which he has promised to them that love him?
 | [kjv] | Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?
 | [nwb] | Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?
 | [rsv] | Listen, my beloved brethren. Has not God chosen those who are poor in the world to be rich in faith and heirs of the kingdom which he has promised to those who love him?
 | [web] | Listen, my beloved brothers. Didn't God choose those who are poor in this world to be rich in faith, and heirs of the kingdom which he promised to those who love him?
 | [ylt] | Hearken, my brethren beloved, did not God choose the poor of this world, rich in faith, and heirs of the reign that He promised to those loving Him?
 | [bbe] | Give ear, my dear brothers; are not those who are poor in the things of this world marked out by God to have faith as their wealth, and for their heritage the kingdom which he has said he will give to those who have love for him?
2:6 | [cbgb] | 你们反倒羞辱贫穷人。那富足人岂不是欺压你们，拉你们到公堂去麽？ < | >
 | [niv] | But you have insulted the poor. Is it not the rich who are exploiting you? Are they not the ones who are dragging you into court?
 | [asv] | But ye have dishonored the poor man. Do not the rich oppress you, and themselves drag you before the judgment-seats?
 | [jnd] | But *ye* have despised the poor . Do not the rich oppress you, and *they* drag you before tribunals?
 | [kjv] | But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?
 | [nwb] | But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment-seats?
 | [rsv] | But you have dishonored the poor man. Is it not the rich who oppress you, is it not they who drag you into court?
 | [web] | But you have dishonored the poor man. Don't the rich oppress you, and personally drag you before the courts?
 | [ylt] | and ye did dishonour the poor one; do not the rich oppress you and themselves draw you to judgment-seats;
 | [bbe] | But you have put the poor man to shame. Are not the men of wealth rulers over you? do they not take you by force before their judges?
2:7 | [cbgb] | 他们不是亵渎你们所敬奉的尊名麽？（所敬奉或作被称） < | >
 | [niv] | Are they not the ones who are slandering the noble name of him to whom you belong?
 | [asv] | Do not they blaspheme the honorable name by which ye are called?
 | [jnd] | And *they* blaspheme the excellent name which has been called upon you?
 | [kjv] | Do not they blaspheme that worthy name by the which ye are called?
 | [nwb] | Do they not blaspheme that worthy name by the which ye are called?
 | [rsv] | Is it not they who blaspheme that honorable name which was invoked over you?
 | [web] | Don't they blaspheme the honorable name by which you are called?
 | [ylt] | do they not themselves speak evil of the good name that was called upon you?
 | [bbe] | Do they not say evil of the holy name which was given to you?
2:8 | [cbgb] | 经上记着说，要爱人如己。你们若全守这至尊的律法才是好的。 < | >
 | [niv] | If you really keep the royal law found in Scripture, "Love your neighbor as yourself," you are doing right.
 | [asv] | Howbeit if ye fulfil the royal law, according to the scripture, Thou shalt love thy neighbor as thyself, ye do well:
 | [jnd] | If indeed ye keep royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well.
 | [kjv] | If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:
 | [nwb] | If ye fulfill the royal law according to the scripture, Thou shalt love thy neighbor as thyself, ye do well:
 | [rsv] | If you really fulfil the royal law, according to the scripture, "You shall love your neighbor as yourself," you do well.
 | [web] | However, if you fulfill the royal law, according to the Scripture, "You shall love your neighbor as yourself," you do well.
 | [ylt] | If, indeed, royal law ye complete, according to the Writing, `Thou shalt love thy neighbour as thyself,' -- ye do well;
 | [bbe] | But if you keep the greatest law of all, as it is given in the holy Writings, Have love for your neighbour as for yourself, you do well:
2:9 | [cbgb] | 但你们若按外貌待人，便是犯罪，被律法定为犯法的。 < | >
 | [niv] | But if you show favoritism, you sin and are convicted by the law as lawbreakers.
 | [asv] | but if ye have respect of persons, ye commit sin, being convicted by the law as transgressors.
 | [jnd] | But if ye have respect of persons, ye commit sin, being convicted by the law as transgressors.
 | [kjv] | But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.
 | [nwb] | But if ye have respect to persons, ye commit sin, and are convicted by the law as transgressors.
 | [rsv] | But if you show partiality, you commit sin, and are convicted by the law as transgressors.
 | [web] | But if you show partiality, you commit sin, being convicted by the law as transgressors.
 | [ylt] | and if ye accept persons, sin ye do work, being convicted by the law as transgressors;
 | [bbe] | But if you take a man's position into account, you do evil, and are judged as evil-doers by the law.
2:10 | [cbgb] | 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。 < | >
 | [niv] | For whoever keeps the whole law and yet stumbles at just one point is guilty of breaking all of it.
 | [asv] | For whosoever shall keep the whole law, and yet stumble in one point, he is become guilty of all.
 | [jnd] | For whoever shall keep the whole law and shall offend in one , he has come under the guilt of all.
 | [kjv] | For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.
 | [nwb] | For whoever shall keep the whole law, and yet offend in one , he is guilty of all.
 | [rsv] | For whoever keeps the whole law but fails in one point has become guilty of all of it.
 | [web] | For whoever shall keep the whole law, and yet stumble in one point, he has become guilty of all.
 | [ylt] | for whoever the whole law shall keep, and shall stumble in one , he hath become guilty of all;
 | [bbe] | For anyone who keeps all the law, but makes a slip in one point, is judged to have gone against it all.
2:11 | [cbgb] | 原来那说不可奸淫的，也说不可杀人。你就是不奸淫，却杀人，仍是成了犯律法的。 < | >
 | [niv] | For he who said, "Do not commit adultery," also said, "Do not murder." If you do not commit adultery but do commit murder, you have become a lawbreaker.
 | [asv] | For he that said, Do not commit adultery, said also, Do not kill. Now if thou dost not commit adultery, but killest, thou art become a transgressor of the law.
 | [jnd] | For he who said, Thou shalt not commit adultery, said also, Thou shalt not kill. Now if thou dost not commit adultery, but killest, thou art become transgressor of law.
 | [kjv] | For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.
 | [nwb] | For he that said, Do not commit adultery; said also, Do not kill. Now if thou committest no adultery, yet if thou killest, thou art become a transgressor of the law.
 | [rsv] | For he who said, "Do not commit adultery," said also, "Do not kill." If you do not commit adultery but do kill, you have become a transgressor of the law.
 | [web] | For he who said, "Do not commit adultery," said also, "Do not commit murder." Now if you do not commit adultery, but murder, you have become a transgressor of the law.
 | [ylt] | for He who is saying, `Thou mayest not commit adultery,' said also, `Thou mayest do no murder;' and if thou shalt not commit adultery, and shalt commit murder, thou hast become a transgressor of law;
 | [bbe] | For he who said, Do not be untrue in married life, is the same who said, Put no man to death. Now if you are not untrue in married life, but you put a man to death, the law is broken.
2:12 | [cbgb] | 你们既然要按使人自由的律法受审判，就该照这律法说话行事。 < | >
 | [niv] | Speak and act as those who are going to be judged by the law that gives freedom,
 | [asv] | So speak ye, and so do, as men that are to be judged by a law of liberty.
 | [jnd] | So speak ye, and so act, as those that are to be judged by law of liberty;
 | [kjv] | So speak ye, and so do, as they that shall be judged by the law of liberty.
 | [nwb] | So speak ye, and so do, as they that shall be judged by the law of liberty.
 | [rsv] | So speak and so act as those who are to be judged under the law of liberty.
 | [web] | So speak, and so do, as men who are to be judged by a law of freedom.
 | [ylt] | so speak ye and so do, as about by a law of liberty to be judged,
 | [bbe] | Let your words and your acts be those of men who are to be judged by the law which makes free.
2:13 | [cbgb] | 因为那不怜悯人的，也要受无怜悯的审判。怜悯原是向审判夸胜。 < | >
 | [niv] | because judgment without mercy will be shown to anyone who has not been merciful. Mercy triumphs over judgment!
 | [asv] | For judgment is without mercy to him that hath showed no mercy: mercy glorieth against judgment.
 | [jnd] | for judgment without mercy to him that has shewn no mercy. Mercy glories over judgment.
 | [kjv] | For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
 | [nwb] | For he shall have judgment without mercy that hath shown no mercy; and mercy rejoiceth against judgment.
 | [rsv] | For judgment is without mercy to one who has shown no mercy; yet mercy triumphs over judgment.
 | [web] | For judgment is without mercy to him who has showed no mercy. Mercy triumphs over judgment.
 | [ylt] | for the judgment without kindness to him not having done kindness, and exult doth kindness over judgment.
 | [bbe] | For the man who has had no mercy will be judged without mercy, but mercy takes pride in overcoming judging.
2:14 | [cbgb] | 我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他麽？ < | >
 | [niv] | What good is it, my brothers, if a man claims to have faith but has no deeds? Can such faith save him?
 | [asv] | What doth it profit, my brethren, if a man say he hath faith, but have not works? can that faith save him?
 | [jnd] | What the profit, my brethren, if any one say he have faith, but have not works? can faith save him?
 | [kjv] | What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?
 | [nwb] | What profit, my brethren, though a man sayeth he hath faith, and hath not works? can faith save him?
 | [rsv] | What does it profit, my brethren, if a man says he has faith but has not works? Can his faith save him?
 | [web] | . What good is it, my brothers, if a man says he has faith, but has no works? Can that faith save him?
 | [ylt] | What the profit, my brethren, if faith, any one may speak of having, and works he may not have? is that faith able to save him?
 | [bbe] | What use is it, my brothers, for a man to say that he has faith, if he does nothing? will such a faith give him salvation?
2:15 | [cbgb] | 若是弟兄，或是姐妹，赤身露体，又缺了日用的饮食， < | >
 | [niv] | Suppose a brother or sister is without clothes and daily food.
 | [asv] | If a brother or sister be naked and in lack of daily food,
 | [jnd] | Now if a brother or a sister is naked and destitute of daily food,
 | [kjv] | If a brother or sister be naked, and destitute of daily food,
 | [nwb] | If a brother or sister is naked, and destitute of daily food,
 | [rsv] | If a brother or sister is ill-clad and in lack of daily food,
 | [web] | And if a brother or sister is naked and in lack of daily food,
 | [ylt] | and if a brother or sister may be naked, and may be destitute of the daily food,
 | [bbe] | If a brother or a sister is without clothing and in need of the day's food,
2:16 | [cbgb] | 你们中间有人对他们说，平平安安的去吧，愿你们穿得暖吃得饱。却不给他们身体所需用的，这有什么益处呢？ < | >
 | [niv] | If one of you says to him, "Go, I wish you well; keep warm and well fed," but does nothing about his physical needs, what good is it?
 | [asv] | and one of you say unto them, Go in peace, be ye warmed and filled; and yet ye give them not the things needful to the body; what doth it profit?
 | [jnd] | and one from amongst you say to them, Go in peace, be warmed and filled; but give not to them the needful things for the body, what the profit?
 | [kjv] | And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?
 | [nwb] | And one of you sayeth to them, Depart in peace, be you warmed and filled; notwithstanding ye give them not those things which are needful to the body; what profit?
 | [rsv] | and one of you says to them, "Go in peace, be warmed and filled," without giving them the things needed for the body, what does it profit?
 | [web] | and one of you tells them, "Go in peace, be warmed and filled;" and yet you didn't give them the things the body needs, what good is it?
 | [ylt] | and any one of you may say to them, `Depart ye in peace, be warmed, and be filled,' and may not give to them the things needful for the body, what the profit?
 | [bbe] | And one of you says to them, Go in peace, be warm and full of food; but you do not give them the things of which their bodies have need, what profit is there in this?
2:17 | [cbgb] | 这样信心若没有行为就是死的。 < | >
 | [niv] | In the same way, faith by itself, if it is not accompanied by action, is dead.
 | [asv] | Even so faith, if it have not works, is dead in itself.
 | [jnd] | So also faith, if it have not works, is dead by itself.
 | [kjv] | Even so faith, if it hath not works, is dead, being alone.
 | [nwb] | Even so faith, if it hath not works, is dead, being alone.
 | [rsv] | So faith by itself, if it has no works, is dead.
 | [web] | Even so faith, if it has no works, is dead in itself.
 | [ylt] | so also the faith, if it may not have works, is dead by itself.
 | [bbe] | Even so faith without works is dead.
2:18 | [cbgb] | 必有人说，你有信心，我有行为。你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。 < | >
 | [niv] | But someone will say, "You have faith; I have deeds." Show me your faith without deeds, and I will show you my faith by what I do.
 | [asv] | Yea, a man will say, Thou hast faith, and I have works: show me thy faith apart from thy works, and I by my works will show thee my faith.
 | [jnd] | But some one will say, *Thou* hast faith and *I* have works. Shew me thy faith without works, and *I* from my works will shew thee my faith.
 | [kjv] | Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.
 | [nwb] | Also a man may say, Thou hast faith, and I have works: show me thy faith without thy works, and I will show thee my faith by my works.
 | [rsv] | But some one will say, "You have faith and I have works." Show me your faith apart from your works, and I by my works will show you my faith.
 | [web] | Yes, a man will say, "You have faith, and I have works." Show me your faith without your works, and I by my works will show you my faith.
 | [ylt] | But say may some one, Thou hast faith, and I have works, shew me thy faith out of thy works, and I will shew thee out of my works my faith:
 | [bbe] | But a man may say, You have faith and I have works; let me see your faith without your works, and I will make my faith clear to you by my works.
2:19 | [cbgb] | 你信 神只有一位，你信的不错。鬼魔也信，却是战兢。 < | >
 | [niv] | You believe that there is one God. Good! Even the demons believe that--and shudder.
 | [asv] | Thou believest that God is one; thou doest well: the demons also believe, and shudder.
 | [jnd] | *Thou* believest that God is one. Thou doest well. The demons even believe, and tremble.
 | [kjv] | Thou believest that there is one God; thou doest well: the devils also believe, and tremble.
 | [nwb] | Thou believest that there is one God; thou doest well: the demons also believe, and tremble.
 | [rsv] | You believe that God is one; you do well. Even the demons believe--and shudder.
 | [web] | You believe that God is one. You do well. The demons also believe, and shudder.
 | [ylt] | thou -- thou dost believe that God is one; thou dost well, and the demons believe, and they shudder!
 | [bbe] | You have the belief that God is one, and you do well: the evil spirits have the same belief, shaking with fear.
2:20 | [cbgb] | 虚浮的人哪，你愿意知道没有行为的信心是死的麽？ < | >
 | [niv] | You foolish man, do you want evidence that faith without deeds is useless ?
 | [asv] | But wilt thou know, O vain man, that faith apart from works is barren?
 | [jnd] | But wilt thou know, O vain man, that faith without works is dead?
 | [kjv] | But wilt thou know, O vain man, that faith without works is dead?
 | [nwb] | But wilt thou know, O vain man, that faith without works is dead?
 | [rsv] | Do you want to be shown, you shallow man, that faith apart from works is barren?
 | [web] | But do you want to know, vain man, that faith apart from works is dead?
 | [ylt] | And dost thou wish to know, O vain man, that the faith apart from the works is dead?
 | [bbe] | Do you not see, O foolish man, that faith without works is of no use?
2:21 | [cbgb] | 我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义麽？ < | >
 | [niv] | Was not our ancestor Abraham considered righteous for what he did when he offered his son Isaac on the altar?
 | [asv] | Was not Abraham our father justified by works, in that he offered up Isaac his son upon the altar?
 | [jnd] | Was not Abraham our father justified by works when he had offered Isaac his son upon the altar?
 | [kjv] | Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?
 | [nwb] | Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?
 | [rsv] | Was not Abraham our father justified by works, when he offered his son Isaac upon the altar?
 | [web] | Wasn't Abraham, our father, justified by works, in that he offered up Isaac his son on the altar?
 | [ylt] | Abraham our father -- was not he declared righteous out of works, having brought up Isaac his son upon the altar?
 | [bbe] | Was not the righteousness of Abraham our father judged by his works, when he made an offering of Isaac his son on the altar?
2:22 | [cbgb] | 可见信心是与他的行为并行，而且信心因着行为才得成全。 < | >
 | [niv] | You see that his faith and his actions were working together, and his faith was made complete by what he did.
 | [asv] | Thou seest that faith wrought with his works, and by works was faith made perfect;
 | [jnd] | Thou seest that faith wrought with his works, and that by works faith was perfected.
 | [kjv] | Seest thou how faith wrought with his works, and by works was faith made perfect?
 | [nwb] | Seest thou how faith wrought with his works, and by works was faith made perfect?
 | [rsv] | You see that faith was active along with his works, and faith was completed by works,
 | [web] | You see that faith worked with his works, and by works faith was perfected;
 | [ylt] | dost thou see that the faith was working with his works, and out of the works the faith was perfected?
 | [bbe] | You see that his faith was helping his works and was made complete by them;
2:23 | [cbgb] | 这就应验经上所说，亚伯拉罕信 神，这就算为他的义。他又得称为 神的朋友。 < | >
 | [niv] | And the scripture was fulfilled that says, "Abraham believed God, and it was credited to him as righteousness," and he was called God's friend.
 | [asv] | and the scripture was fulfilled which saith, And Abraham believed God, and it was reckoned unto him for righteousness; and he was called the friend of God.
 | [jnd] | And the scripture was fulfilled which says, Abraham believed God, and it was reckoned to him as righteousness, and he was called Friend of God.
 | [kjv] | And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.
 | [nwb] | And the scripture was fulfilled, which saith, Abraham believed God, and it was imputed to him for righteousness: and he was called the Friend of God.
 | [rsv] | and the scripture was fulfilled which says, "Abraham believed God, and it was reckoned to him as righteousness"; and he was called the friend of God.
 | [web] | and the scripture was fulfilled which says, "Abraham believed God, and it was accounted to him as righteousness;" and he was called the friend of God.
 | [ylt] | and fulfilled was the Writing that is saying, `And Abraham did believe God, and it was reckoned to him -- to righteousness;' and, `Friend of God' he was called.
 | [bbe] | And the holy Writings were put into effect which said, And Abraham had faith in God and it was put to his account as righteousness; and he was named the friend of God.
2:24 | [cbgb] | 这样看来，人称义是因着行为，不是单因着信。 < | >
 | [niv] | You see that a person is justified by what he does and not by faith alone.
 | [asv] | Ye see that by works a man is justified, and not only by faith.
 | [jnd] | Ye see that a man is justified on the principle of works, and not on the principle of faith only.
 | [kjv] | Ye see then how that by works a man is justified, and not by faith only.
 | [nwb] | Ye see then that by works a man is justified, and not by faith only.
 | [rsv] | You see that a man is justified by works and not by faith alone.
 | [web] | You see then that by works, a man is justified, and not only by faith.
 | [ylt] | Ye see, then, that out of works is man declared righteous, and not out of faith only;
 | [bbe] | You see that a man's righteousness is judged by his works and not by his faith only.
2:25 | [cbgb] | 妓女喇合接待使者，又放他们从别的路出去，不也是一样因行为称义麽？ < | >
 | [niv] | In the same way, was not even Rahab the prostitute considered righteous for what she did when she gave lodging to the spies and sent them off in a different direction?
 | [asv] | And in like manner was not also Rahab the harlot justified by works, in that she received the messengers, and sent them out another way?
 | [jnd] | But was not in like manner also Rahab the harlot justified on the principle of works, when she had received the messengers and put forth by another way?
 | [kjv] | Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?
 | [nwb] | Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent out another way?
 | [rsv] | And in the same way was not also Rahab the harlot justified by works when she received the messengers and sent them out another way?
 | [web] | In like manner wasn't Rahab the prostitute also justified by works, in that she received the messengers, and sent them out another way?
 | [ylt] | and in like manner also Rahab the harlot -- was she not out of works declared righteous, having received the messengers, and by another way having sent forth?
 | [bbe] | And in the same way, was not the righteousness of Rahab, the loose woman, judged by her works, when she took into her house those who were sent and let them go out by another way?
2:26 | [cbgb] | 身体没有灵魂是死的，信心没有行为也是死的。 <
 | [niv] | As the body without the spirit is dead, so faith without deeds is dead.
 | [asv] | For as the body apart from the spirit is dead, even so faith apart from works is dead.
 | [jnd] | For as the body without a spirit is dead, so also faith without works is dead.
 | [kjv] | For as the body without the spirit is dead, so faith without works is dead also.
 | [nwb] | For as the body without the spirit is dead, so faith without works is dead also.
 | [rsv] | For as the body apart from the spirit is dead, so faith apart from works is dead.
 | [web] | For as the body apart from the spirit is dead, even so faith apart from works is dead.
 | [ylt] | for as the body apart from the spirit is dead, so also the faith apart from the works is dead.
 | [bbe] | For as the body without the spirit is dead even so faith without works is dead.


Interlinear Bible:James 3

 雅各书 James 3 << || >>
3:1 | [cbgb] | 我的弟兄们，不要多人作师父，因为晓得我们要受更的判断。 >
 | [niv] | Not many of you should presume to be teachers, my brothers, because you know that we who teach will be judged more strictly.
 | [asv] | Be not many of you teachers, my brethren, knowing that we shall receive heavier judgment.
 | [jnd] | Be not many teachers, my brethren, knowing that we shall receive greater judgment.
 | [kjv] | My brethren, be not many masters, knowing that we shall receive the greater condemnation.
 | [nwb] | My brethren, be not many teachers, knowing that we shall receive the greater condemnation.
 | [rsv] | Let not many of you become teachers, my brethren, for you know that we who teach shall be judged with greater strictness.
 | [web] | . Let not many of you be teachers, my brothers, knowing that we will receive heavier judgment.
 | [ylt] | Many teachers become not, my brethren, having known that greater judgment we shall receive,
 | [bbe] | Do not all be teachers, my brothers, because we teachers will be judged more hardly than others.
3:2 | [cbgb] | 原来我们在许多事上都有过失。若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。 < | >
 | [niv] | We all stumble in many ways. If anyone is never at fault in what he says, he is a perfect man, able to keep his whole body in check.
 | [asv] | For in many things we all stumble. If any stumbleth not in word, the same is a perfect man, able to bridle the whole body also.
 | [jnd] | For we all often offend. If any one offend not in word, *he* a perfect man, able to bridle the whole body too.
 | [kjv] | For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.
 | [nwb] | For in many things we all offend. If any man offendeth not in word, the same a perfect man, able also to bridle the whole body.
 | [rsv] | For we all make many mistakes, and if any one makes no mistakes in what he says he is a perfect man, able to bridle the whole body also.
 | [web] | For in many things we all stumble. If anyone doesn't stumble in word, the same is a perfect man, able to bridle the whole body also.
 | [ylt] | for we all make many stumbles; if any one in word doth not stumble, this one a perfect man, able to bridle also the whole body;
 | [bbe] | For we all go wrong in a number of things. If a man never makes a slip in his talk, then he is a complete man and able to keep all his body in control.
3:3 | [cbgb] | 我们若把嚼环放在马嘴里，叫他顺服，就能调动他的全身。 < | >
 | [niv] | When we put bits into the mouths of horses to make them obey us, we can turn the whole animal.
 | [asv] | Now if we put the horses' bridles into their mouths that they may obey us, we turn about their whole body also.
 | [jnd] | Behold, we put the bits in the mouths of the horses, that they may obey us, and we turn round their whole bodies.
 | [kjv] | Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.
 | [nwb] | Behold, we put bits in the mouths of horses, that they may obey us; and we turn about their whole body.
 | [rsv] | If we put bits into the mouths of horses that they may obey us, we guide their whole bodies.
 | [web] | Indeed, we put bits into the horses' mouths so that they may obey us, and we turn about their whole body.
 | [ylt] | lo, the bits we put into the mouths of the horses for their obeying us, and their whole body we turn about;
 | [bbe] | Now if we put bits of iron into horses' mouths so that they may be guided by us, we have complete control of their bodies.
3:4 | [cbgb] | 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。 < | >
 | [niv] | Or take ships as an example. Although they are so large and are driven by strong winds, they are steered by a very small rudder wherever the pilot wants to go.
 | [asv] | Behold, the ships also, though they are so great and are driven by rough winds, are yet turned about by a very small rudder, whither the impulse of the steersman willeth.
 | [jnd] | Behold also the ships, which are so great, and driven by violent winds, are turned about by a very small rudder, wherever the pleasure of the helmsman will.
 | [kjv] | Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.
 | [nwb] | Behold also the ships, which though they are so great, and driven by fierce winds, yet they are turned about with a very small helm, withersoever the governor willeth.
 | [rsv] | Look at the ships also; though they are so great and are driven by strong winds, they are guided by a very small rudder wherever the will of the pilot directs.
 | [web] | Behold, the ships also, though they are so big and are driven by fierce winds, are yet turned about by a very small rudder, wherever the pilot desires.
 | [ylt] | lo, also the ships, being so great, and by fierce winds being driven, are led about by a very small helm, whithersoever the impulse of the helmsman doth counsel,
 | [bbe] | And again ships, though they are so great and are moved by violent winds, are turned by a very small guiding-blade, at the impulse of the man who is using it.
3:5 | [cbgb] | 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林。 < | >
 | [niv] | Likewise the tongue is a small part of the body, but it makes great boasts. Consider what a great forest is set on fire by a small spark.
 | [asv] | So the tongue also is a little member, and boasteth great things. Behold, how much wood is kindled by how small a fire!
 | [jnd] | Thus also the tongue is a little member, and boasts great things. See how little a fire, how large a wood it kindles!
 | [kjv] | Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!
 | [nwb] | Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!
 | [rsv] | So the tongue is a little member and boasts of great things. How great a forest is set ablaze by a small fire!
 | [web] | So the tongue is also a little member, and boasts great things. Behold, how much wood is kindled by how small a fire!
 | [ylt] | so also the tongue is a little member, and doth boast greatly; lo, a little fire how much wood it doth kindle!
 | [bbe] | Even so the tongue is a small part of the body, but it takes credit for great things. How much wood may be lighted by a very little fire!
3:6 | [cbgb] | 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。 < | >
 | [niv] | The tongue also is a fire, a world of evil among the parts of the body. It corrupts the whole person, sets the whole course of his life on fire, and is itself set on fire by hell.
 | [asv] | And the tongue is a fire: the world of iniquity among our members is the tongue, which defileth the whole body, and setteth on fire the wheel of nature, and is set on fire by hell.
 | [jnd] | and the tongue fire, the world of unrighteousness; the tongue is set in our members, the defiler of the whole body, and which sets fire to the course of nature, and is set on fire of hell.
 | [kjv] | And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.
 | [nwb] | And the tongue a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire from hell.
 | [rsv] | And the tongue is a fire. The tongue is an unrighteous world among our members, staining the whole body, setting on fire the cycle of nature, and set on fire by hell.
 | [web] | And the tongue is a fire. The world of iniquity among our members is the tongue, which defiles the whole body, and sets on fire the course of nature, and is set on fire by Gehenna.
 | [ylt] | and the tongue a fire, the world of the unrighteousness, so the tongue is set in our members, which is spotting our whole body, and is setting on fire the course of nature, and is set on fire by the gehenna.
 | [bbe] | And the tongue is a fire; it is the power of evil placed in our bodies, making all the body unclean, putting the wheel of life on fire, and getting its fire from hell.
3:7 | [cbgb] | 各类的走兽，飞禽，昆虫，水族，本来都可以制伏，也以经被人制伏了。 < | >
 | [niv] | All kinds of animals, birds, reptiles and creatures of the sea are being tamed and have been tamed by man,
 | [asv] | For every kind of beasts and birds, of creeping things and things in the sea, is tamed, and hath been tamed by mankind.
 | [jnd] | For every species both of beasts and of birds, both of creeping things and of sea animals, is tamed and has been tamed by the human species;
 | [kjv] | For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:
 | [nwb] | For every kind of beasts, and of birds, and of serpents, and of animals in the sea, is tamed, and hath been tamed by mankind:
 | [rsv] | For every kind of beast and bird, of reptile and sea creature, can be tamed and has been tamed by humankind,
 | [web] | For every kind of animal, bird, creeping thing, and thing in the sea, is tamed, and has been tamed by mankind.
 | [ylt] | For every nature, both of beasts and of fowls, both of creeping things and things of the sea, is subdued, and hath been subdued, by the human nature,
 | [bbe] | For every sort of beast and bird and every living thing on earth and in the sea has been controlled by man and is under his authority;
3:8 | [cbgb] | 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。 < | >
 | [niv] | but no man can tame the tongue. It is a restless evil, full of deadly poison.
 | [asv] | But the tongue can no man tame; it is a restless evil, it is full of deadly poison.
 | [jnd] | but the tongue can no one among men tame; an unsettled evil, full of death-bringing poison.
 | [kjv] | But the tongue can no man tame; it is an unruly evil, full of deadly poison.
 | [nwb] | But the tongue can no man tame; an unruly evil, full of deadly poison.
 | [rsv] | but no human being can tame the tongue--a restless evil, full of deadly poison.
 | [web] | But nobody can tame the tongue. It is a restless evil, full of deadly poison.
 | [ylt] | and the tongue no one of men is able to subdue, an unruly evil, full of deadly poison,
 | [bbe] | But the tongue may not be controlled by man; it is an unresting evil, it is full of the poison of death.
3:9 | [cbgb] | 我们用舌头颂赞那为主为父的，又用舌头咒诅那照着 神形像被造的人。 < | >
 | [niv] | With the tongue we praise our Lord and Father, and with it we curse men, who have been made in God's likeness.
 | [asv] | Therewith bless we the Lord and Father; and therewith curse we men, who are made after the likeness of God:
 | [jnd] | Therewith bless we the Lord and Father, and therewith curse we men made after likeness of God.
 | [kjv] | Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.
 | [nwb] | With this we bless God, even the Father; and with this we curse men, who are made after the similitude of God.
 | [rsv] | With it we bless the Lord and Father, and with it we curse men, who are made in the likeness of God.
 | [web] | With it we bless our God and Father, and with it we curse men, who are made in the image of God.
 | [ylt] | with it we do bless the God and Father, and with it we do curse the men made according to the similitude of God;
 | [bbe] | With it we give praise to our Lord and Father; and with it we put a curse on men who are made in God's image.
3:10 | [cbgb] | 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。 < | >
 | [niv] | Out of the same mouth come praise and cursing. My brothers, this should not be.
 | [asv] | out of the same mouth cometh forth blessing and cursing. My brethren, these things ought not so to be.
 | [jnd] | Out of the same mouth goes forth blessing and cursing. It is not right, my brethren, that these things should be thus.
 | [kjv] | Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.
 | [nwb] | Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.
 | [rsv] | From the same mouth come blessing and cursing. My brethren, this ought not to be so.
 | [web] | Out of the same mouth comes forth blessing and cursing. My brothers, these things ought not to be so.
 | [ylt] | out of the same mouth doth come forth blessing and cursing; it doth not need, my brethren, these things so to happen;
 | [bbe] | Out of the same mouth comes blessing and cursing. My brothers, it is not right for these things to be so.
3:11 | [cbgb] | 泉源从一个眼里能发出甜苦两样的水麽？ < | >
 | [niv] | Can both fresh water and salt water flow from the same spring?
 | [asv] | Doth the fountain send forth from the same opening sweet water and bitter?
 | [jnd] | Does the fountain, out of the same opening, pour forth sweet and bitter?
 | [kjv] | Doth a fountain send forth at the same place sweet water and bitter?
 | [nwb] | Doth a fountain send forth at the same place sweet and bitter?
 | [rsv] | Does a spring pour forth from the same opening fresh water and brackish?
 | [web] | Does a spring send forth from the same opening fresh and bitter water?
 | [ylt] | doth the fountain out of the same opening pour forth the sweet and the bitter?
 | [bbe] | Does the fountain send from the same outlet sweet and bitter water?
3:12 | [cbgb] | 我的弟兄们，无花果树能生橄榄麽，葡萄树能结无花果麽？咸水里也不能发出甜水来。 < | >
 | [niv] | My brothers, can a fig tree bear olives, or a grapevine bear figs? Neither can a salt spring produce fresh water.
 | [asv] | Can a fig tree, my brethren, yield olives, or a vine figs? Neither can salt water yield sweet.
 | [jnd] | Can, my brethren, a fig produce olives, or a vine figs? Neither salt make sweet water.
 | [kjv] | Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.
 | [nwb] | Can the fig-tree, my brethren, bear olive-berries? or a vine, figs? so no fountain yield both salt water and fresh.
 | [rsv] | Can a fig tree, my brethren, yield olives, or a grapevine figs? No more can salt water yield fresh.
 | [web] | Can a fig tree, my brothers, yield olives, or a vine figs? Thus no spring yields both salt water and fresh water.
 | [ylt] | is a fig-tree able, my brethren, olives to make? or a vine figs? so no fountain salt and sweet water to make.
 | [bbe] | Is a fig-tree able to give us olives, my brothers, or do we get figs from a vine, or sweet water from the salt sea?
3:13 | [cbgb] | 你们中间有智慧有见识的呢？他就当在智慧的温柔上，显出他的善行来。 < | >
 | [niv] | Who is wise and understanding among you? Let him show it by his good life, by deeds done in the humility that comes from wisdom.
 | [asv] | Who is wise and understanding among you? let him show by his good life his works in meekness of wisdom.
 | [jnd] | Who wise and understanding among you; let him shew out of a good conversation his works in meekness of wisdom;
 | [kjv] | Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.
 | [nwb] | Who a wise man and endued with knowledge among you? let him show by a good deportment his works with meekness of wisdom.
 | [rsv] | Who is wise and understanding among you? By his good life let him show his works in the meekness of wisdom.
 | [web] | . Who is wise and understanding among you? Let him show his deeds done in gentleness of wisdom by his good life.
 | [ylt] | Who wise and intelligent among you? let him shew out of the good behaviour his works in meekness of wisdom,
 | [bbe] | Who has wisdom and good sense among you? let him make his works clear by a life of gentle wisdom.
3:14 | [cbgb] | 你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。 < | >
 | [niv] | But if you harbor bitter envy and selfish ambition in your hearts, do not boast about it or deny the truth.
 | [asv] | But if ye have bitter jealousy and faction in your heart, glory not and lie not against the truth.
 | [jnd] | but if ye have bitter emulation and strife in your hearts, do not boast and lie against the truth.
 | [kjv] | But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.
 | [nwb] | But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.
 | [rsv] | But if you have bitter jealousy and selfish ambition in your hearts, do not boast and be false to the truth.
 | [web] | But if you have bitter jealousy and selfish ambition in your heart, don't boast and don't lie against the truth.
 | [ylt] | and if bitter zeal ye have, and rivalry in your heart, glory not, nor lie against the truth;
 | [bbe] | But if you have bitter envy in your heart and the desire to get the better of others, have no pride in this, talking falsely against what is true.
3:15 | [cbgb] | 这样的智慧，不是从上头来的，乃是属地的，属情欲的，属鬼魔的。 < | >
 | [niv] | Such "wisdom" does not come down from heaven but is earthly, unspiritual, of the devil.
 | [asv] | This wisdom is not a wisdom that cometh down from above, but is earthly, sensual, devilish.
 | [jnd] | This is not the wisdom which comes down from above, but earthly, natural, devilish.
 | [kjv] | This wisdom descendeth not from above, but is earthly, sensual, devilish.
 | [nwb] | This wisdom descendeth not from above, but earthly, sensual, demoniacal.
 | [rsv] | This wisdom is not such as comes down from above, but is earthly, unspiritual, devilish.
 | [web] | This wisdom is not that which comes down from above, but is earthly, sensual, and demonic.
 | [ylt] | this wisdom is not descending from above, but earthly, physical, demon-like,
 | [bbe] | This wisdom is not from heaven, but is of the earth and the flesh and the Evil One.
3:16 | [cbgb] | 在何处有嫉妒分争，就在何处有扰乱，和各样的坏事。 < | >
 | [niv] | For where you have envy and selfish ambition, there you find disorder and every evil practice.
 | [asv] | For where jealousy and faction are, there is confusion and every vile deed.
 | [jnd] | For where emulation and strife , there disorder and every evil thing.
 | [kjv] | For where envying and strife is, there is confusion and every evil work.
 | [nwb] | For where envying and strife , there confusion and every evil work.
 | [rsv] | For where jealousy and selfish ambition exist, there will be disorder and every vile practice.
 | [web] | For where jealousy and selfish ambition are, there is confusion and every evil deed.
 | [ylt] | for where zeal and rivalry , there is insurrection and every evil matter;
 | [bbe] | For where envy is, and the desire to get the better of others, there is no order, but every sort of evil-doing.
3:17 | [cbgb] | 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。 < | >
 | [niv] | But the wisdom that comes from heaven is first of all pure; then peace-loving, considerate, submissive, full of mercy and good fruit, impartial and sincere.
 | [asv] | But the wisdom that is from above is first pure, then peaceable, gentle, easy to be entreated, full of mercy and good fruits, without variance, without hypocrisy.
 | [jnd] | But the wisdom from above first is pure, then peaceful, gentle, yielding, full of mercy and good fruits, unquestioning, unfeigned.
 | [kjv] | But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.
 | [nwb] | But the wisdom that is from above is first pure, then peaceable, gentle, easy to be entreated, full of mercy and good fruits, without partiality, and without hypocrisy.
 | [rsv] | But the wisdom from above is first pure, then peaceable, gentle, open to reason, full of mercy and good fruits, without uncertainty or insincerity.
 | [web] | But the wisdom that is from above is first pure, then peaceful, gentle, reasonable, full of mercy and good fruits, without partiality, and without hypocrisy.
 | [ylt] | and the wisdom from above, first, indeed, is pure, then peaceable, gentle, easily entreated, full of kindness and good fruits, uncontentious, and unhypocritical: --
 | [bbe] | But the wisdom which is from heaven is first holy, then gentle, readily giving way in argument, full of peace and mercy and good works, not doubting, not seeming other than it is.
3:18 | [cbgb] | 并且使人和平的，是用和平所栽种的义果。 <
 | [niv] | Peacemakers who sow in peace raise a harvest of righteousness.
 | [asv] | And the fruit of righteousness is sown in peace for them that make peace.
 | [jnd] | But fruit of righteousness in peace is sown for them that make peace.
 | [kjv] | And the fruit of righteousness is sown in peace of them that make peace.
 | [nwb] | And the fruit of righteousness is sown in peace by them that make peace.
 | [rsv] | And the harvest of righteousness is sown in peace by those who make peace.
 | [web] | Now the fruit of righteousness is sown in peace by those who make peace.
 | [ylt] | and the fruit of the righteousness in peace is sown to those making peace.
 | [bbe] | And the fruit of righteousness is planted in peace for those who make peace.


Interlinear Bible:James 4

 雅各书 James 4 << || >>
4:1 | [cbgb] | 你们中间的争战斗殴，是从那里来的呢？不是从你们百体中战斗之私欲来的麽？ >
 | [niv] | What causes fights and quarrels among you? Don't they come from your desires that battle within you?
 | [asv] | Whence come wars and whence come fightings among you? come they not hence, even of your pleasures that war in your members?
 | [jnd] | Whence wars and whence fightings among you? not thence, -- from your pleasures, which war in your members?
 | [kjv] | From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?
 | [nwb] | From whence wars and fightings among you? not hence, from your lusts that war in your members?
 | [rsv] | What causes wars, and what causes fightings among you? Is it not your passions that are at war in your members?
 | [web] | . Where do wars and fightings among you come from? Don't they come from your pleasures that war in your members?
 | [ylt] | Whence wars and fightings among you? not thence -- out of your passions, that are as soldiers in your members?
 | [bbe] | What is the cause of wars and fighting among you? is it not in your desires which are at war in your bodies?
4:2 | [cbgb] | 你们贪恋，还是得不着。你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求。 < | >
 | [niv] | You want something but don't get it. You kill and covet, but you cannot have what you want. You quarrel and fight. You do not have, because you do not ask God.
 | [asv] | Ye lust, and have not: ye kill, and covet, and cannot obtain: ye fight and war; ye have not, because ye ask not.
 | [jnd] | Ye lust and have not: ye kill and are full of envy, and cannot obtain; ye fight and war; ye have not because ye ask not.
 | [kjv] | Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.
 | [nwb] | Ye lust and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.
 | [rsv] | You desire and do not have; so you kill. And you covet and cannot obtain; so you fight and wage war. You do not have, because you do not ask.
 | [web] | You lust, and don't have. You kill, covet, and can't obtain. You fight and make war. Yet you don't have, because you don't ask.
 | [ylt] | ye desire, and ye have not; ye murder, and are zealous, and are not able to attain; ye fight and war, and ye have not, because of your not asking;
 | [bbe] | You are burning with desire, and have not your desire, so you put men to death; you are full of envy, and you are not able to get your desire, so you are fighting and making war; you have not your desire, because you do not make request for it.
4:3 | [cbgb] | 你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。 < | >
 | [niv] | When you ask, you do not receive, because you ask with wrong motives, that you may spend what you get on your pleasures.
 | [asv] | Ye ask, and receive not, because ye ask amiss, that ye may spend it in your pleasures.
 | [jnd] | Ye ask and receive not, because ye ask evilly, that ye may consume in your pleasures.
 | [kjv] | Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.
 | [nwb] | Ye ask, and receive not, because ye ask amiss, that ye may consume upon your lusts.
 | [rsv] | You ask and do not receive, because you ask wrongly, to spend it on your passions.
 | [web] | You ask, and don't receive, because you ask amiss, so that you may spend it for your pleasures.
 | [ylt] | ye ask, and ye receive not, because evilly ye ask, that in your pleasures ye may spend .
 | [bbe] | You make your request but you do not get it, because your request has been wrongly made, desiring the thing only so that you may make use of it for your pleasure.
4:4 | [cbgb] | 你们这些淫乱的人哪，（淫乱的人原文作淫妇）岂不知与世俗为友，就是与 神为敌麽？所以凡想要与世俗为友的，就是与 神为敌了。 < | >
 | [niv] | You adulterous people, don't you know that friendship with the world is hatred toward God? Anyone who chooses to be a friend of the world becomes an enemy of God.
 | [asv] | Ye adulteresses, know ye not that the friendship of the world is enmity with God? Whosoever therefore would be a friend of the world maketh himself an enemy of God.
 | [jnd] | Adulteresses, know ye not that friendship with the world is enmity with God? Whoever therefore is minded to be friend of the world is constituted enemy of God.
 | [kjv] | Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.
 | [nwb] | Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whoever therefore will be a friend of the world is the enemy of God.
 | [rsv] | Unfaithful creatures! Do you not know that friendship with the world is enmity with God? Therefore whoever wishes to be a friend of the world makes himself an enemy of God.
 | [web] | You adulterers and adulteresses, don't you know that friendship with the world is enmity with God? Whoever therefore wants to be a friend of the world makes himself an enemy of God.
 | [ylt] | Adulterers and adulteresses! have ye not known that friendship of the world is enmity with God? whoever, then, may counsel to be a friend of the world, an enemy of God he is set.
 | [bbe] | O you who are false to God, do you not see that the friends of this world are not God's friends? Every man desiring to be a friend of this world makes himself a hater of God.
4:5 | [cbgb] | 你们想经上所说的是徒然的麽？ 神所赐住在我们里面的灵，是恋爱至于嫉妒麽？ < | >
 | [niv] | Or do you think Scripture says without reason that the spirit he caused to live in us envies intensely?
 | [asv] | Or think ye that the scripture speaketh in vain? Doth the spirit which he made to dwell in us long unto envying?
 | [jnd] | Think ye that the scripture speaks in vain? Does the Spirit which has taken his abode in us desire enviously?
 | [kjv] | Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?
 | [nwb] | Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?
 | [rsv] | Or do you suppose it is in vain that the scripture says, "He yearns jealously over the spirit which he has made to dwell in us"?
 | [web] | Or do you think that the Scripture says in vain, "The Spirit who lives in us yearns jealously"?
 | [ylt] | Do ye think that emptily the Writing saith, `To envy earnestly desireth the spirit that did dwell in us,'
 | [bbe] | Or does it seem to you that it is for nothing that the holy Writings say, The spirit which God put into our hearts has a strong desire for us?
4:6 | [cbgb] | 但他赐更多的恩典。所以经上说， 神阻挡骄傲的人，赐恩给谦卑的人。 < | >
 | [niv] | But he gives us more grace. That is why Scripture says: "God opposes the proud but gives grace to the humble."
 | [asv] | But he giveth more grace. Wherefore the scripture saith, God resisteth the proud, but giveth grace to the humble.
 | [jnd] | But he gives more grace. Wherefore he says, God sets himself against proud, but gives grace to lowly.
 | [kjv] | But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.
 | [nwb] | But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace to the humble.
 | [rsv] | But he gives more grace; therefore it says, "God opposes the proud, but gives grace to the humble."
 | [web] | But he gives more grace. Therefore it says, "God resists the proud, but gives grace to the humble."
 | [ylt] | and greater grace he doth give, wherefore he saith, `God against proud ones doth set Himself up, and to lowly ones He doth give grace?'
 | [bbe] | But he gives more grace. So that the Writings say, God is against the men of pride, but he gives grace to those who make themselves low before him.
4:7 | [cbgb] | 故此你们要顺服 神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。 < | >
 | [niv] | Submit yourselves, then, to God. Resist the devil, and he will flee from you.
 | [asv] | Be subject therefore unto God; but resist the devil, and he will flee from you.
 | [jnd] | Subject yourselves therefore to God. Resist the devil, and he will flee from you.
 | [kjv] | Submit yourselves therefore to God. Resist the devil, and he will flee from you.
 | [nwb] | Submit yourselves therefore to God. Resist the devil, and he will flee from you.
 | [rsv] | Submit yourselves therefore to God. Resist the devil and he will flee from you.
 | [web] | Be subject therefore to God. But resist the devil, and he will flee from you.
 | [ylt] | be subject, then, to God; stand up against the devil, and he will flee from you;
 | [bbe] | For this cause be ruled by God; but make war on the Evil One and he will be put to flight before you.
4:8 | [cbgb] | 你们亲近 神， 神就必亲近你们。有罪的人哪，要洁净你们的手。心怀二意的人哪，要清洁你们的心。 < | >
 | [niv] | Come near to God and he will come near to you. Wash your hands, you sinners, and purify your hearts, you double-minded.
 | [asv] | Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye doubleminded.
 | [jnd] | Draw near to God, and he will draw near to you. Cleanse hands, sinners, and purify hearts, ye double-minded.
 | [kjv] | Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.
 | [nwb] | Draw nigh to God, and he will draw nigh to you. Cleanse hands, sinners, and purify hearts, double-minded.
 | [rsv] | Draw near to God and he will draw near to you. Cleanse your hands, you sinners, and purify your hearts, you men of double mind.
 | [web] | Draw near to God, and he will draw near to you. Cleanse your hands, you sinners; and purify your hearts, you double-minded.
 | [ylt] | draw nigh to God, and He will draw nigh to you; cleanse hands, ye sinners! and purify hearts, ye two-souled!
 | [bbe] | Come near to God and he will come near to you. Make your hands clean, you evil-doers; put away deceit from your hearts, you false in mind.
4:9 | [cbgb] | 你们要愁苦，悲哀，哭泣。将喜笑变作悲哀，欢乐变作愁闷。 < | >
 | [niv] | Grieve, mourn and wail. Change your laughter to mourning and your joy to gloom.
 | [asv] | Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
 | [jnd] | Be wretched, and mourn, and weep: let your laughter be turned to mourning, and joy to heaviness.
 | [kjv] | Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
 | [nwb] | Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and joy to heaviness.
 | [rsv] | Be wretched and mourn and weep. Let your laughter be turned to mourning and your joy to dejection.
 | [web] | Lament, mourn, and weep. Let your laughter be turned to mourning, and your joy to gloom.
 | [ylt] | be exceeding afflicted, and mourn, and weep, let your laughter to mourning be turned, and the joy to heaviness;
 | [bbe] | Be troubled, with sorrow and weeping; let your laughing be turned to sorrow and your joy to grief.
4:10 | [cbgb] | 务要在主面前自卑，主就比叫你们升高。 < | >
 | [niv] | Humble yourselves before the Lord, and he will lift you up.
 | [asv] | Humble yourselves in the sight of the Lord, and he shall exalt you.
 | [jnd] | Humble yourselves before Lord, and he shall exalt you.
 | [kjv] | Humble yourselves in the sight of the Lord, and he shall lift you up.
 | [nwb] | Humble yourselves in the sight of the Lord, and he will lift you up.
 | [rsv] | Humble yourselves before the Lord and he will exalt you.
 | [web] | Humble yourselves in the sight of the Lord, and he will exalt you.
 | [ylt] | be made low before the Lord, and He shall exalt you.
 | [bbe] | Make yourselves low in the eyes of the Lord and you will be lifted up by him.
4:11 | [cbgb] | 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。 < | >
 | [niv] | Brothers, do not slander one another. Anyone who speaks against his brother or judges him speaks against the law and judges it. When you judge the law, you are not keeping it, but sitting in judgment on it.
 | [asv] | Speak not one against another, brethren. He that speaketh against a brother, or judgeth his brother, speaketh against the law, and judgeth the law: but if thou judgest the law, thou art not a doer of the law, but a judge.
 | [jnd] | Speak not against one another, brethren. He that speaks against brother, or judges his brother, speaks against law and judges law. But if thou judgest law, thou art not doer of law, but judge.
 | [kjv] | Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.
 | [nwb] | Speak not evil one of another, brethren. He that speaketh evil of brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judgest the law, thou art not a doer of the law, but a judge.
 | [rsv] | Do not speak evil against one another, brethren. He that speaks evil against a brother or judges his brother, speaks evil against the law and judges the law. But if you judge the law, you are not a doer of the law but a judge.
 | [web] | . Don't speak against one another, brothers. He who speaks against a brother and judges his brother, speaks against the law and judges the law. But if you judge the law, you are not a doer of the law, but a judge.
 | [ylt] | Speak not one against another, brethren; he who is speaking against a brother, and is judging his brother, doth speak against law, and doth judge law, and if law thou dost judge, thou art not a doer of law but a judge;
 | [bbe] | Do not say evil against one another, my brothers. He who says evil against his brother or makes himself his brother's judge, says evil against the law and is judging the law: and in judging the law you become, not a doer of the law but a judge.
4:12 | [cbgb] | 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？ < | >
 | [niv] | There is only one Lawgiver and Judge, the one who is able to save and destroy. But you--who are you to judge your neighbor?
 | [asv] | One only is the lawgiver and judge, even he who is able to save and to destroy: but who art thou that judgest thy neighbor?
 | [jnd] | One is the lawgiver and judge, who is able to save and to destroy: but who art *thou* who judgest thy neighbour?
 | [kjv] | There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
 | [nwb] | There is one lawgiver, who is able to save, and to destroy: who art thou that judgest another?
 | [rsv] | There is one lawgiver and judge, he who is able to save and to destroy. But who are you that you judge your neighbor?
 | [web] | Only one is the lawgiver, who is able to save and to destroy. But who are you to judge another?
 | [ylt] | one is the lawgiver, who is able to save and to destroy; thou -- who art thou that dost judge the other?
 | [bbe] | There is only one judge and law-giver, even he who has the power of salvation and of destruction; but who are you to be your neighbour's judge?
4:13 | [cbgb] | ？？，你们有话说，今天明天我们要往某城里去，在那里住一年，作买卖得利。 < | >
 | [niv] | Now listen, you who say, "Today or tomorrow we will go to this or that city, spend a year there, carry on business and make money."
 | [asv] | Come now, ye that say, To-day or to-morrow we will go into this city, and spend a year there, and trade, and get gain:
 | [jnd] | Go to now, ye who say, To-day or to-morrow will we go into such a city and spend a year there, and traffic and make gain,
 | [kjv] | Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:
 | [nwb] | Come now, ye that say, To-day or to-morrow we will go into such a city, and continue there a year, and buy, and sell, and get gain:
 | [rsv] | Come now, you who say, "Today or tomorrow we will go into such and such a town and spend a year there and trade and get gain";
 | [web] | . Come now, you who say, "Today or tomorrow let's go into this city, and spend a year there, and trade, and get gain."
 | [ylt] | Go, now, ye who are saying, `To-day and to-morrow we will go on to such a city, and will pass there one year, and traffic, and make gain;'
 | [bbe] | How foolish it is to say, Today or tomorrow we will go into this town, and be there for a year and do business there and get wealth:
4:14 | [cbgb] | 其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。 < | >
 | [niv] | Why, you do not even know what will happen tomorrow. What is your life? You are a mist that appears for a little while and then vanishes.
 | [asv] | whereas ye know not what shall be on the morrow. What is your life? For ye are a vapor, that appeareth for a little time, and then vanisheth away.
 | [jnd] | ye who do not know what will be on the morrow, (what your life? It is even a vapour, appearing for a little while, and then disappearing,)
 | [kjv] | Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.
 | [nwb] | Whereas ye know not what on the morrow: For what your life? It is even a vapor, that appeareth for a little time, and then vanisheth away.
 | [rsv] | whereas you do not know about tomorrow. What is your life? For you are a mist that appears for a little time and then vanishes.
 | [web] | Whereas you don't know what your life will be like tomorrow. For what is your life? For you are a vapor, that appears for a little time, and then vanishes away.
 | [ylt] | who do not know the thing of the morrow; for what is your life? for it is a vapour that is appearing for a little, and then is vanishing;
 | [bbe] | When you are not certain what will take place tomorrow. What is your life? It is a mist, which is seen for a little time and then is gone.
4:15 | [cbgb] | 你们只当说，主若愿意，我们就可以活着，也可以作这事，或作那事。 < | >
 | [niv] | Instead, you ought to say, "If it is the Lord's will, we will live and do this or that."
 | [asv] | For that ye ought to say, If the Lord will, we shall both live, and do this or that.
 | [jnd] | instead of your saying, If the Lord should will and we should live, we will also do this or that.
 | [kjv] | For that ye ought to say, If the Lord will, we shall live, and do this, or that.
 | [nwb] | Instead of that ye to say, If the Lord will, we shall live, and do this, or that.
 | [rsv] | Instead you ought to say, "If the Lord wills, we shall live and we shall do this or that."
 | [web] | For you ought to say, "If the Lord wills, we will both live, and do this or that."
 | [ylt] | instead of your saying, `If the Lord may will, we shall live, and do this or that;'
 | [bbe] | But the right thing to say would be, If it is the Lord's pleasure and if we are still living, we will do this and that.
4:16 | [cbgb] | 现今你们竟以张狂跨口。凡这样跨口都是恶的。 < | >
 | [niv] | As it is, you boast and brag. All such boasting is evil.
 | [asv] | But now ye glory in your vauntings: all such glorying is evil.
 | [jnd] | But now ye glory in your vauntings: all such glorying is evil.
 | [kjv] | But now ye rejoice in your boastings: all such rejoicing is evil.
 | [nwb] | But now ye rejoice in your boastings: all such rejoicing is evil.
 | [rsv] | As it is, you boast in your arrogance. All such boasting is evil.
 | [web] | But now you glory in your boasting. All such boasting is evil.
 | [ylt] | and now ye glory in your pride; all such glorying is evil;
 | [bbe] | But now you go on glorying in your pride: and all such glorying is evil.
4:17 | [cbgb] | 人若知道行善，却不去行，这就是他的罪了。 <
 | [niv] | Anyone, then, who knows the good he ought to do and doesn't do it, sins.
 | [asv] | To him therefore that knoweth to do good, and doeth it not, to him it is sin.
 | [jnd] | To him therefore who knows how to do good, and does it not, to him it is sin.
 | [kjv] | Therefore to him that knoweth to do good, and doeth it not, to him it is sin.
 | [nwb] | Therefore to him that knoweth to do good, and doeth not, to him it is sin.
 | [rsv] | Whoever knows what is right to do and fails to do it, for him it is sin.
 | [web] | To him therefore who knows to do good, and doesn't do it, to him it is sin.
 | [ylt] | to him, then, knowing to do good, and not doing, sin it is to him.
 | [bbe] | The man who has knowledge of how to do good and does not do it, to him it is sin..


Interlinear Bible:James 5

 雅各书 James 5 <<
5:1 | [cbgb] | ？？，你们这些富足人哪，应当哭泣，号遂，因为将有苦难临到你们身上。 >
 | [niv] | Now listen, you rich people, weep and wail because of the misery that is coming upon you.
 | [asv] | Come now, ye rich, weep and howl for your miseries that are coming upon you.
 | [jnd] | Go to now, ye rich, weep, howling over your miseries that coming upon .
 | [kjv] | Go to now, ye rich men, weep and howl for your miseries that shall come upon you.
 | [nwb] | Come now, rich men, weep and howl for your miseries that shall come upon .
 | [rsv] | Come now, you rich, weep and howl for the miseries that are coming upon you.
 | [web] | . Come now, you rich, weep and howl for your miseries that are coming on you.
 | [ylt] | Go, now, ye rich! weep, howling over your miseries that are coming upon ;
 | [bbe] | Come now, you men of wealth, give yourselves to weeping and crying because of the bitter troubles which are coming to you.
5:2 | [cbgb] | 你们的财物坏了，衣服也被虫子咬了。 < | >
 | [niv] | Your wealth has rotted, and moths have eaten your clothes.
 | [asv] | Your riches are corrupted, and your garments are moth-eaten.
 | [jnd] | Your wealth is become rotten, and your garments moth-eaten.
 | [kjv] | Your riches are corrupted, and your garments are motheaten.
 | [nwb] | Your riches are corrupted, and your garments are moth-eaten.
 | [rsv] | Your riches have rotted and your garments are moth-eaten.
 | [web] | Your riches are corrupted and your garments are moth-eaten.
 | [ylt] | your riches have rotted, and your garments have become moth-eaten;
 | [bbe] | Your wealth is unclean and insects have made holes in your clothing.
5:3 | [cbgb] | 你们的金银都长了锈。那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世，只知积攒钱财。 < | >
 | [niv] | Your gold and silver are corroded. Their corrosion will testify against you and eat your flesh like fire. You have hoarded wealth in the last days.
 | [asv] | Your gold and your silver are rusted; and their rust shall be for a testimony against you, and shall eat your flesh as fire. Ye have laid up your treasure in the last days.
 | [jnd] | Your gold and silver is eaten away, and their canker shall be for a witness against you, and shall eat your flesh as fire. Ye have heaped up treasure in last days.
 | [kjv] | Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.
 | [nwb] | Your gold and silver is cankered; and the rust of them shall be a testimony against you, and shall eat your flesh as it were fire. Ye have amassed treasure for the last days.
 | [rsv] | Your gold and silver have rusted, and their rust will be evidence against you and will eat your flesh like fire. You have laid up treasure for the last days.
 | [web] | Your gold and your silver are corroded, and their corrosion will be for a testimony against you, and will eat your flesh like fire. You have laid up your treasure in the last days.
 | [ylt] | your gold and silver have rotted, and the rust of them for a testimony shall be to you, and shall eat your flesh as fire. Ye made treasure in the last days!
 | [bbe] | Your gold and your silver are wasted and their waste will be a witness against you, burning into your flesh. You have put by your store in the last days.
5:4 | [cbgb] | 工人给你们收割庄稼，你们亏欠他们的工钱。这工钱有声音呼叫。并且那收割之人的冤声，已经入了万军之主的耳了。 < | >
 | [niv] | Look! The wages you failed to pay the workmen who mowed your fields are crying out against you. The cries of the harvesters have reached the ears of the Lord Almighty.
 | [asv] | Behold, the hire of the laborers who mowed your fields, which is of you kept back by fraud, crieth out: and the cries of them that reaped have entered into the ears of the Lord of Sabaoth.
 | [jnd] | Behold, the wages of your labourers, who have harvested your fields, wrongfully kept back by you, cry, and the cries of those that have reaped are entered into the ears of Lord of sabaoth.
 | [kjv] | Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.
 | [nwb] | Behold, the hire of the laborers who have reaped your fields, which is by you kept back by fraud, crieth: and the cries of them who have reaped have entered into the ears of the Lord of Sabaoth.
 | [rsv] | Behold, the wages of the laborers who mowed your fields, which you kept back by fraud, cry out; and the cries of the harvesters have reached the ears of the Lord of hosts.
 | [web] | Behold, the wages of the laborers who mowed your fields, which you have kept back by fraud, cries out, and the cries of those who reaped have entered into the ears of the Lord of Hosts.
 | [ylt] | lo, the reward of the workmen, of those who in-gathered your fields, which hath been fraudulently kept back by you -- doth cry out, and the exclamations of those who did reap into the ears of the Lord of Sabaoth have entered;
 | [bbe] | See, the money which you falsely kept back from the workers cutting the grass in your field, is crying out against you; and the cries of those who took in your grain have come to the ears of the Lord of armies.
5:5 | [cbgb] | 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。 < | >
 | [niv] | You have lived on earth in luxury and self-indulgence. You have fattened yourselves in the day of slaughter.
 | [asv] | Ye have lived delicately on the earth, and taken your pleasure; ye have nourished your hearts in a day of slaughter.
 | [jnd] | Ye have lived luxuriously on the earth and indulged yourselves; ye have nourished your hearts in a day of slaughter;
 | [kjv] | Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.
 | [nwb] | Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.
 | [rsv] | You have lived on the earth in luxury and in pleasure; you have fattened your hearts in a day of slaughter.
 | [web] | You have lived delicately on the earth, and taken your pleasure. You have nourished your hearts as in a day of slaughter.
 | [ylt] | ye did live in luxury upon the earth, and were wanton; ye did nourish your hearts, as in a day of slaughter;
 | [bbe] | You have been living delicately on earth and have taken your pleasure; you have made your hearts fat for a day of destruction.
5:6 | [cbgb] | 你们定了义人的罪，把他杀害，他也不抵挡你们。 < | >
 | [niv] | You have condemned and murdered innocent men, who were not opposing you.
 | [asv] | Ye have condemned, ye have killed the righteous one; he doth not resist you.
 | [jnd] | ye have condemned, ye have killed the just; he does not resist you.
 | [kjv] | Ye have condemned and killed the just; and he doth not resist you.
 | [nwb] | Ye have condemned killed the just; he doth not resist you.
 | [rsv] | You have condemned, you have killed the righteous man; he does not resist you.
 | [web] | You have condemned, you have murdered the righteous one. He doesn't resist you.
 | [ylt] | ye did condemn -- ye did murder the righteous one, he doth not resist you.
 | [bbe] | You have given your decision against the upright man and have put him to death. He puts up no fight against you.
5:7 | [cbgb] | 弟兄们哪，你们要忍耐直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。 < | >
 | [niv] | Be patient, then, brothers, until the Lord's coming. See how the farmer waits for the land to yield its valuable crop and how patient he is for the autumn and spring rains.
 | [asv] | Be patient therefore, brethren, until the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, being patient over it, until it receive the early and latter rain.
 | [jnd] | Have patience, therefore, brethren, till the coming of the Lord. Behold, the labourer awaits the precious fruit of the earth, having patience for it until it receive early and latter rain.
 | [kjv] | Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.
 | [nwb] | Be patient, therefore, brethren, to the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receiveth the early and the latter rain.
 | [rsv] | Be patient, therefore, brethren, until the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, being patient over it until it receives the early and the late rain.
 | [web] | Be patient therefore, brothers, until the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, being patient over it, until it receives the early and late rain.
 | [ylt] | Be patient, then, brethren, till the presence of the Lord; lo, the husbandman doth expect the precious fruit of the earth, being patient for it, till he may receive rain -- early and latter;
 | [bbe] | Go on waiting calmly, my brothers, till the coming of the Lord, like the farmer waiting for the good fruit of the earth till the early and late rains have come.
5:8 | [cbgb] | 你们也当忍耐，坚固你们的心。因为主来的日子近了。 < | >
 | [niv] | You too, be patient and stand firm, because the Lord's coming is near.
 | [asv] | Be ye also patient; establish your hearts: for the coming of the Lord is at hand.
 | [jnd] | *Ye* also have patience: stablish your hearts, for the coming of the Lord is drawn nigh.
 | [kjv] | Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.
 | [nwb] | Be ye also patient; establish your hearts; for the coming of the Lord draweth nigh.
 | [rsv] | You also be patient. Establish your hearts, for the coming of the Lord is at hand.
 | [web] | You also be patient. Establish your hearts, for the coming of the Lord is at hand.
 | [ylt] | be patient, ye also; establish your hearts, because the presence of the Lord hath drawn nigh;
 | [bbe] | Be as calm in your waiting; let your hearts be strong: because the coming of the Lord is near.
5:9 | [cbgb] | 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了。 < | >
 | [niv] | Don't grumble against each other, brothers, or you will be judged. The Judge is standing at the door!
 | [asv] | Murmur not, brethren, one against another, that ye be not judged: behold, the judge standeth before the doors.
 | [jnd] | Complain not one against another, brethren, that ye be not judged. Behold, the judge stands before the door.
 | [kjv] | Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.
 | [nwb] | Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.
 | [rsv] | Do not grumble, brethren, against one another, that you may not be judged; behold, the Judge is standing at the doors.
 | [web] | . Don't grumble, brothers, against one another, so that you won't be judged. Behold, the judge stands at the door.
 | [ylt] | murmur not against one another, brethren, that ye may not be condemned; lo, the Judge before the door hath stood.
 | [bbe] | Say no hard things against one another, brothers, so that you will not be judged; see, the judge is waiting at the doors.
5:10 | [cbgb] | 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。 < | >
 | [niv] | Brothers, as an example of patience in the face of suffering, take the prophets who spoke in the name of the Lord.
 | [asv] | Take, brethren, for an example of suffering and of patience, the prophets who spake in the name of the Lord.
 | [jnd] | Take an example, brethren, of suffering and having patience, the prophets, who have spoken in the name of Lord.
 | [kjv] | Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.
 | [nwb] | Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.
 | [rsv] | As an example of suffering and patience, brethren, take the prophets who spoke in the name of the Lord.
 | [web] | Take, brothers, for an example of suffering and of patience, the prophets who spoke in the name of the Lord.
 | [ylt] | An example take ye of the suffering of evil, my brethren, and of the patience, the prophets who did speak in the name of the Lord;
 | [bbe] | Take as an example of pain nobly undergone and of strength in trouble, the prophets who gave to men the words of the Lord.
5:11 | [cbgb] | 那先前忍耐的人，我们称他们是有福的，你们听见过约伯的忍耐，也知道主给他的结局，明显主是满有怜悯，大有慈悲。 < | >
 | [niv] | As you know, we consider blessed those who have persevered. You have heard of Job's perseverance and have seen what the Lord finally brought about. The Lord is full of compassion and mercy.
 | [asv] | Behold, we call them blessed that endured: ye have heard of the patience of Job, and have seen the end of the Lord, how that the Lord is full of pity, and merciful.
 | [jnd] | Behold, we call them blessed who have endured. Ye have heard of the endurance of Job, and seen the end of the Lord; that the Lord is full of tender compassion and pitiful.
 | [kjv] | Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.
 | [nwb] | Behold, we count them happy who endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.
 | [rsv] | Behold, we call those happy who were steadfast. You have heard of the steadfastness of Job, and you have seen the purpose of the Lord, how the Lord is compassionate and merciful.
 | [web] | Behold, we call them blessed who endured. You have heard of the patience of Job, and have seen the Lord in the end, and how the Lord is full of compassion and mercy.
 | [ylt] | lo, we call happy those who are enduring; the endurance of Job ye heard of, and the end of the Lord ye have seen, that very compassionate is the Lord, and pitying.
 | [bbe] | We say that those men who have gone through pain are happy: you have the story of Job and the troubles through which he went and have seen that the Lord was full of pity and mercy in the end.
5:12 | [cbgb] | 我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。 < | >
 | [niv] | Above all, my brothers, do not swear--not by heaven or by earth or by anything else. Let your "Yes" be yes, and your "No," no, or you will be condemned.
 | [asv] | But above all things, my brethren, swear not, neither by the heaven, nor by the earth, nor by any other oath: but let your yea be yea, and your nay, nay; that ye fall not under judgment.
 | [jnd] | But before all things, my brethren, swear not, neither by heaven, nor by the earth, nor by any other oath; but let your yea be yea, and your nay, nay, that ye do not fall under judgment.
 | [kjv] | But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.
 | [nwb] | But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea, be yea: and nay, nay; lest ye fall into condemnation.
 | [rsv] | But above all, my brethren, do not swear, either by heaven or by earth or with any other oath, but let your yes be yes and your no be no, that you may not fall under condemnation.
 | [web] | But above all things, my brothers, don't swear, neither by heaven, nor by the earth, nor by any other oath; but let your yes be yes, and your no, no; so that you don't fall into hypocrisy.
 | [ylt] | And before all things, my brethren, do not swear, neither by the heaven, neither by the earth, neither by any other oath, and let your Yes be Yes, and the No, No; that under judgment ye may not fall.
 | [bbe] | But most of all, my brothers, do not take oaths, not by the heaven, or by the earth, or by any other thing: but let your Yes be Yes, and your No be No: so that you may not be judged.
5:13 | [cbgb] | 你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。 < | >
 | [niv] | Is any one of you in trouble? He should pray. Is anyone happy? Let him sing songs of praise.
 | [asv] | Is any among you suffering? Let him pray. Is any cheerful? Let him sing praise.
 | [jnd] | Does any one among you suffer evil? let him pray. Is any happy? let him sing psalms.
 | [kjv] | Is any among you afflicted? let him pray. Is any merry? let him sing psalms.
 | [nwb] | Is any among you afflicted? let him pray. Is any cheerful? let him sing psalms.
 | [rsv] | Is any one among you suffering? Let him pray. Is any cheerful? Let him sing praise.
 | [web] | . Is any among you suffering? Let him pray. Is any cheerful? Let him sing praises.
 | [ylt] | Doth any one suffer evil among you? let him pray; is any of good cheer? let him sing psalms;
 | [bbe] | Is anyone among you in trouble? let him say prayers. Is anyone glad? let him make a song of praise.
5:14 | [cbgb] | 你们中间有病了的呢，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。 < | >
 | [niv] | Is any one of you sick? He should call the elders of the church to pray over him and anoint him with oil in the name of the Lord.
 | [asv] | Is any among you sick? Let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
 | [jnd] | Is any sick among you? let him call to the elders of the assembly, and let them pray over him, anointing him with oil in the name of Lord;
 | [kjv] | Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
 | [nwb] | Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
 | [rsv] | Is any among you sick? Let him call for the elders of the church, and let them pray over him, anointing him with oil in the name of the Lord;
 | [web] | Is any among you sick? Let him call for the elders of the assembly, and let them pray over him, anointing him with oil in the name of the Lord,
 | [ylt] | is any infirm among you? let him call for the elders of the assembly, and let them pray over him, having anointed him with oil, in the name of the Lord,
 | [bbe] | Is anyone among you ill? let him send for the rulers of the church; and let them say prayers over him, putting oil on him in the name of the Lord.
5:15 | [cbgb] | 出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪，也必蒙赦免。 < | >
 | [niv] | And the prayer offered in faith will make the sick person well; the Lord will raise him up. If he has sinned, he will be forgiven.
 | [asv] | and the prayer of faith shall save him that is sick, and the Lord shall raise him up; and if he have committed sins, it shall be forgiven him.
 | [jnd] | and the prayer of faith shall heal the sick, and the Lord shall raise him up; and if he be one who has committed sins, it shall be forgiven him.
 | [kjv] | And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.
 | [nwb] | And the prayer of faith will save the sick, and the Lord will raise him up; and if he hath committed sins, they will be forgiven him.
 | [rsv] | and the prayer of faith will save the sick man, and the Lord will raise him up; and if he has committed sins, he will be forgiven.
 | [web] | and the prayer of faith will heal him who is sick, and the Lord will raise him up. If he has committed sins, it will be forgiven him.
 | [ylt] | and the prayer of the faith shall save the distressed one, and the Lord shall raise him up, and if sins he may have committed, they shall be forgiven to him.
 | [bbe] | And by the prayer of faith the man who is ill will be made well, and he will be lifted up by the Lord, and for any sin which he has done he will have forgiveness.
5:16 | [cbgb] | 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。 < | >
 | [niv] | Therefore confess your sins to each other and pray for each other so that you may be healed. The prayer of a righteous man is powerful and effective.
 | [asv] | Confess therefore your sins one to another, and pray one for another, that ye may be healed. The supplication of a righteous man availeth much in its working.
 | [jnd] | Confess therefore your offences to one another, and pray for one another, that ye may be healed. fervent supplication of the righteous has much power.
 | [kjv] | Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.
 | [nwb] | Confess faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of the righteous man availeth much.
 | [rsv] | Therefore confess your sins to one another, and pray for one another, that you may be healed. The prayer of a righteous man has great power in its effects.
 | [web] | Confess your offenses one to another, and pray one for another, that you may be healed. The effective, earnest prayer of a righteous man is powerfully effective.
 | [ylt] | Be confessing to one another the trespasses, and be praying for one another, that ye may be healed; very strong is a working supplication of a righteous man;
 | [bbe] | So then, make a statement of your sins to one another, and say prayers for one another so that you may be made well. The prayer of a good man is full of power in its working.
5:17 | [cbgb] | 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。 < | >
 | [niv] | Elijah was a man just like us. He prayed earnestly that it would not rain, and it did not rain on the land for three and a half years.
 | [asv] | Elijah was a man of like passions with us, and he prayed fervently that it might not rain; and it rained not on the earth for three years and six months.
 | [jnd] | Elias was a man of like passions to us, and he prayed with prayer that it should not rain; and it did not rain upon the earth three years and six months;
 | [kjv] | Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.
 | [nwb] | Elijah was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.
 | [rsv] | Eli'jah was a man of like nature with ourselves and he prayed fervently that it might not rain, and for three years and six months it did not rain on the earth.
 | [web] | Elijah was a man with a nature like ours, and he prayed earnestly that it might not rain, and it didn't rain on the earth for three years and six months.
 | [ylt] | Elijah was a man like affected as we, and with prayer he did pray -- not to rain, and it did not rain upon the land three years and six months;
 | [bbe] | Elijah was a man of flesh and blood as we are, and he made a strong prayer that there might be no rain; and there was no rain on the earth for three years and six months.
5:18 | [cbgb] | 他又祷告，天就降下雨来，地也生出土产。 < | >
 | [niv] | Again he prayed, and the heavens gave rain, and the earth produced its crops.
 | [asv] | And he prayed again; and the heaven gave rain, and the earth brought forth her fruit.
 | [jnd] | and again he prayed, and the heaven gave rain, and the earth caused its fruit to spring forth.
 | [kjv] | And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.
 | [nwb] | And he prayed again, and the heaven gave rain, and the earth brought forth its fruit.
 | [rsv] | Then he prayed again and the heaven gave rain, and the earth brought forth its fruit.
 | [web] | He prayed again, and the sky gave rain, and the earth brought forth its fruit.
 | [ylt] | and again he did pray, and the heaven did give rain, and the land did bring forth her fruit.
 | [bbe] | And he made another prayer, and the heaven sent down rain and the earth gave her fruit.
5:19 | [cbgb] | 我的弟兄们，你们中间若有失迷真道的，有人使他回转。 < | >
 | [niv] | My brothers, if one of you should wander from the truth and someone should bring him back,
 | [asv] | My brethren, if any among you err from the truth, and one convert him;
 | [jnd] | My brethren, if any one among you err from the truth, and one bring him back,
 | [kjv] | Brethren, if any of you do err from the truth, and one convert him;
 | [nwb] | Brethren, if any one of you should err from the truth, and one should convert him;
 | [rsv] | My brethren, if any one among you wanders from the truth and some one brings him back,
 | [web] | . Brothers, if any among you wanders from the truth, and someone turns him back,
 | [ylt] | Brethren, if any among you may go astray from the truth, and any one may turn him back,
 | [bbe] | My brothers, if one of you has gone out of the way of the true faith and another has made him see his error,
5:20 | [cbgb] | 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。 <
 | [niv] | remember this: Whoever turns a sinner from the error of his way will save him from death and cover over a multitude of sins.
 | [asv] | let him know, that he who converteth a sinner from the error of his way shall save a soul from death, and shall cover a multitude of sins.
 | [jnd] | let him know that he that brings back a sinner from error of his way shall save a soul from death and shall cover a multitude of sins.
 | [kjv] | Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide
 | [nwb] | Let him know, that he who converteth a sinner from the error of his way will save a soul from death, and will hide a multitude of sins.
 | [rsv] | let him know that whoever brings back a sinner from the error of his way will save his soul from death and will cover a multitude of sins.
 | [web] | let him know, that he who converts a sinner from the error of his way will save a soul from death, and will cover a multitude of sins.
 | [ylt] | let him know that he who did turn back a sinner from the straying of his way shall save a soul from death, and shall cover a multitude of sins.
 | [bbe] | Be certain that he through whom a sinner has been turned from the error of his way, keeps a soul from death and is the cause of forgiveness for sins without number.


 Jeremiah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Jeremiah 1

 耶利米书 Jeremiah 1 >>
1:1 | [cbgb] | 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。 >
 | [niv] | The words of Jeremiah son of Hilkiah, one of the priests at Anathoth in the territory of Benjamin.
 | [asv] | The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
 | [jnd] | The words of Jeremiah the son of Hilkijah, of the priests that were in Anathoth in the land of Benjamin:
 | [kjv] | The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
 | [nwb] | The words of Jeremiah the son of Hilkiah, of the priests that in Anathoth in the land of Benjamin:
 | [rsv] | The words of Jeremiah, the son of Hilki'ah, of the priests who were in An'athoth in the land of Benjamin,
 | [web] | . The words of Jeremiah the son of Hilkiah, of the priests who were in Anathoth in the land of Benjamin:
 | [ylt] | Words of Jeremiah son of Hilkiah, of the priests who in Anathoth, in the land of Benjamin,
 | [bbe] | The words of Jeremiah, the son of Hilkiah, of the priests who were in Anathoth in the land of Benjamin:
1:2 | [cbgb] | 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。 < | >
 | [niv] | The word of the LORD came to him in the thirteenth year of the reign of Josiah son of Amon king of Judah,
 | [asv] | to whom the word of Jehovah came in the days of Josiah the son of Amon, king of Judah, in the thirteenth year of his reign.
 | [jnd] | to whom the word of Jehovah came in the days of Josiah the son of Amon, king of Judah, in the thirteenth year of his reign;
 | [kjv] | To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.
 | [nwb] | To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.
 | [rsv] | to whom the word of the LORD came in the days of Josi'ah the son of Amon, king of Judah, in the thirteenth year of his reign.
 | [web] | to whom the word of Yahweh came in the days of Josiah the son of Amon, king of Judah, in the thirteenth year of his reign.
 | [ylt] | unto whom the word of Jehovah hath been in the days of Josiah son of Amon, king of Judah, in the thirteenth year of his reign,
 | [bbe] | To whom the word of the Lord came in the days of Josiah, the son of Amon, king of Judah, in the thirteenth year of his rule.
1:3 | [cbgb] | 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。 < | >
 | [niv] | and through the reign of Jehoiakim son of Josiah king of Judah, down to the fifth month of the eleventh year of Zedekiah son of Josiah king of Judah, when the people of Jerusalem went into exile.
 | [asv] | It came also in the days of Jehoiakim the son of Josiah, king of Judah, unto the end of the eleventh year of Zedekiah, the son of Josiah, king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
 | [jnd] | it came also in the days of Jehoiakim the son of Josiah, king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah, king of Judah, unto the carrying away of Jerusalem captive, in the fifth month.
 | [kjv] | It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
 | [nwb] | It came also in the days of Jehoiakim the son of Josiah king of Judah, to the end of the eleventh year of Zedekiah the son of Josiah king of Judah, to the carrying away of Jerusalem captive in the fifth month.
 | [rsv] | It came also in the days of Jehoi'akim the son of Josi'ah, king of Judah, and until the end of the eleventh year of Zedeki'ah, the son of Josi'ah, king of Judah, until the captivity of Jerusalem in the fifth month.
 | [web] | It came also in the days of Jehoiakim the son of Josiah, king of Judah, to the end of the eleventh year of Zedekiah, the son of Josiah, king of Judah, to the carrying away of Jerusalem captive in the fifth month.
 | [ylt] | and it is in the days of Jehoiakim son of Josiah, king of Judah, till the completion of the eleventh year of Zedekiah son of Josiah, king of Judah, till the removal of Jerusalem in the fifth month.
 | [bbe] | And it came again in the days of Jehoiakim, the son of Josiah, king of Judah, up to the eleventh year of Zedekiah, the son of Josiah, king of Judah; till Jerusalem was taken away in the fifth month.
1:4 | [cbgb] | 耶利米说，耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me, saying,
 | [asv] | Now the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [nwb] | Then the word of the LORD came to me, saying,
 | [rsv] | Now the word of the LORD came to me saying,
 | [web] | Now the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | Now the word of the Lord came to me, saying,
1:5 | [cbgb] | 我未将你造在腹中，我已晓得你。你未出母胎，我已分别你为圣。我已派你作列国的先知。 < | >
 | [niv] | "Before I formed you in the womb I knew you, before you were born I set you apart; I appointed you as a prophet to the nations."
 | [asv] | Before I formed thee in the belly I knew thee, and before thou camest forth out of the womb I sanctified thee; I have appointed thee a prophet unto the nations.
 | [jnd] | Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I hallowed thee, I appointed thee a prophet unto the nations.
 | [kjv] | Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.
 | [nwb] | Before I formed thee in embryo I knew thee; and before thou wast born I sanctified thee, I ordained thee a prophet to the nations.
 | [rsv] | "Before I formed you in the womb I knew you, and before you were born I consecrated you; I appointed you a prophet to the nations."
 | [web] | Before I formed you in the belly I knew you, and before you came forth out of the womb I sanctified you; I have appointed you a prophet to the nations.
 | [ylt] | `Before I form thee in the belly, I have known thee; and before thou comest forth from the womb I have separated thee, a prophet to nations I have made thee.'
 | [bbe] | Before you were formed in the body of your mother I had knowledge of you, and before your birth I made you holy; I have given you the work of being a prophet to the nations.
1:6 | [cbgb] | 我就说，主耶和华阿，我不知怎样说，因为我是年幼的。 < | >
 | [niv] | "Ah, Sovereign LORD," I said, "I do not know how to speak; I am only a child."
 | [asv] | Then said I, Ah, Lord Jehovah! behold, I know not how to speak; for I am a child.
 | [jnd] | And I said, Alas, Lord Jehovah! behold, I cannot speak; for I am a child.
 | [kjv] | Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.
 | [nwb] | Then said I, Ah, Lord GOD! behold, I cannot speak: for I a child.
 | [rsv] | Then I said, "Ah, Lord GOD! Behold, I do not know how to speak, for I am only a youth."
 | [web] | Then said I, Ah, Lord Yahweh! behold, I don't know how to speak; for I am a child.
 | [ylt] | And I say, `Ah, Lord Jehovah! lo, I have not known -- to speak, for I a youth.'
 | [bbe] | Then said I, O Lord God! see, I have no power of words, for I am a child.
1:7 | [cbgb] | 耶和华对我说，你不要说我是年幼的，因为我差遣你到谁那里去，你都要去。我吩咐你说什么话，你都要说。 < | >
 | [niv] | But the LORD said to me, "Do not say, `I am only a child.' You must go to everyone I send you to and say whatever I command you.
 | [asv] | But Jehovah said unto me, Say not, I am a child; for to whomsoever I shall send thee thou shalt go, and whatsoever I shall command thee thou shalt speak.
 | [jnd] | But Jehovah said unto me, Say not, I am a child; for thou shalt go to whomsoever I shall send thee, and whatsoever I command thee thou shalt speak.
 | [kjv] | But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.
 | [nwb] | But the LORD said to me, Say not, I a child: for thou shalt go to all that I shall send thee, and whatever I command thee thou shalt speak.
 | [rsv] | But the LORD said to me, "Do not say, 'I am only a youth'; for to all to whom I send you you shall go, and whatever I command you you shall speak.
 | [web] | But Yahweh said to me, Don't say, I am a child; for to whoever I shall send you, you shall go, and whatever I shall command you, you shall speak.
 | [ylt] | And Jehovah saith unto me, `Do not say, I a youth, for to all to whom I send thee thou goest, and all that I command thee thou speakest.
 | [bbe] | But the Lord said to me, Do not say, I am a child: for wherever I send you, you are to go, and whatever I give you orders to say, you are to say.
1:8 | [cbgb] | 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。 < | >
 | [niv] | Do not be afraid of them, for I am with you and will rescue you," declares the LORD.
 | [asv] | Be not afraid because of them; for I am with thee to deliver thee, saith Jehovah.
 | [jnd] | Be not afraid of them; for I am with thee to deliver thee, saith Jehovah.
 | [kjv] | Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.
 | [nwb] | Be not afraid of their faces: for I with thee to deliver thee, saith the LORD.
 | [rsv] | Be not afraid of them, for I am with you to deliver you, says the LORD."
 | [web] | Don't be afraid because of them; for I am with you to deliver you, says Yahweh.
 | [ylt] | Be not afraid of their faces, for with thee I to deliver thee, -- an affirmation of Jehovah.'
 | [bbe] | Have no fear because of them: for I am with you, to keep you safe, says the Lord.
1:9 | [cbgb] | 于是耶和华伸手按我的口，对我说，我已将当说的话传给你。 < | >
 | [niv] | Then the LORD reached out his hand and touched my mouth and said to me, "Now, I have put my words in your mouth.
 | [asv] | Then Jehovah put forth his hand, and touched my mouth; and Jehovah said unto me, Behold, I have put my words in thy mouth:
 | [jnd] | And Jehovah put forth his hand and touched my mouth; and Jehovah said unto me, Behold, I have put my words in thy mouth.
 | [kjv] | Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.
 | [nwb] | Then the LORD put forth his hand, and touched my mouth. And the LORD said to me, Behold, I have put my words in thy mouth.
 | [rsv] | Then the LORD put forth his hand and touched my mouth; and the LORD said to me, "Behold, I have put my words in your mouth.
 | [web] | Then Yahweh put forth his hand, and touched my mouth; and Yahweh said to me, Behold, I have put my words in your mouth:
 | [ylt] | And Jehovah putteth forth His hand, and striketh against my mouth, and Jehovah saith unto me, `Lo, I have put my words in thy mouth.
 | [bbe] | Then the Lord put out his hand, touching my mouth; and the Lord said to me, See, I have put my words in your mouth:
1:10 | [cbgb] | 看哪，我今日立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，又要建立，栽植。 < | >
 | [niv] | See, today I appoint you over nations and kingdoms to uproot and tear down, to destroy and overthrow, to build and to plant."
 | [asv] | see, I have this day set thee over the nations and over the kingdoms, to pluck up and to break down and to destroy and to overthrow, to build and to plant.
 | [jnd] | See, I have this day set thee over the nations and over the kingdoms, to pluck up, and to break down, and to destroy, and to overthrow, to build and to plant.
 | [kjv] | See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.
 | [nwb] | See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.
 | [rsv] | See, I have set you this day over nations and over kingdoms, to pluck up and to break down, to destroy and to overthrow, to build and to plant."
 | [web] | behold, I have this day set you over the nations and over the kingdoms, to pluck up and to break down and to destroy and to overthrow, to build and to plant.
 | [ylt] | See, I have charged thee this day concerning the nations, and concerning the kingdoms, to pluck up, and to break down, and to destroy, and to throw down, to build, and to plant.'
 | [bbe] | See, this day I have put you over the nations and over the kingdoms, for uprooting and smashing down, for destruction and overturning, for building up and planting.
1:11 | [cbgb] | 耶和华的话又临到我说，耶利米，你看见什么。我说，我看见一根杏树枝。 < | >
 | [niv] | The word of the LORD came to me: "What do you see, Jeremiah?" "I see the branch of an almond tree," I replied.
 | [asv] | Moreover the word of Jehovah came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond-tree.
 | [jnd] | And the word of Jehovah came to me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond-tree.
 | [kjv] | Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.
 | [nwb] | Moreover the word of the LORD came to me, saying, Jeremiah, What seest thou? And I said, I see a rod of an almond-tree.
 | [rsv] | And the word of the LORD came to me, saying, "Jeremiah, what do you see?" And I said, "I see a rod of almond."
 | [web] | Moreover the word of Yahweh came to me, saying, Jeremiah, what see you? I said, I see a rod of an almond-tree.
 | [ylt] | And there is a word of Jehovah unto me, saying, `What art thou seeing, Jeremiah?' And I say, `A rod of an almond tree I am seeing.'
 | [bbe] | Again the word of the Lord came to me, saying, Jeremiah, what do you see? And I said, I see a branch of an almond-tree.
1:12 | [cbgb] | 耶和华对我说，你看得不错。因为我留意保守我的话，使得成就。 < | >
 | [niv] | The LORD said to me, "You have seen correctly, for I am watching to see that my word is fulfilled."
 | [asv] | Then said Jehovah unto me, Thou hast well seen: for I watch over my word to perform it.
 | [jnd] | And Jehovah said unto me, Thou hast well seen; for I am watchful over my word to perform it.
 | [kjv] | Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.
 | [nwb] | Then said the LORD to me, Thou hast well seen: for I will hasten my word to perform it.
 | [rsv] | Then the LORD said to me, "You have seen well, for I am watching over my word to perform it."
 | [web] | Then said Yahweh to me, You have well seen: for I watch over my word to perform it.
 | [ylt] | And Jehovah saith unto me, `Thou hast well seen: for I am watching over My word to do it.'
 | [bbe] | Then the Lord said to me, You have seen well: for I keep watch over my word to give effect to it.
1:13 | [cbgb] | 耶和华的话第二次临到我说，你看见什么。我说，我看见一个烧开的锅，从北而倾。 < | >
 | [niv] | The word of the LORD came to me again: "What do you see?" "I see a boiling pot, tilting away from the north," I answered.
 | [asv] | And the word of Jehovah came unto me the second time, saying, What seest thou? And I said, I see a boiling caldron; and the face thereof is from the north.
 | [jnd] | And the word of Jehovah came to me the second time, saying, What seest thou? And I said, I see a seething-pot, and its face is from the north.
 | [kjv] | And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.
 | [nwb] | And the word of the LORD came to me the second time, saying, What seest thou? And I said, I see a seething pot; and its face towards the north.
 | [rsv] | The word of the LORD came to me a second time, saying, "What do you see?" And I said, "I see a boiling pot, facing away from the north."
 | [web] | The word of Yahweh came to me the second time, saying, What see you? I said, I see a boiling caldron; and the face of it is from the north.
 | [ylt] | And there is a word of Jehovah unto me a second time, saying, `What art thou seeing?' And I say, `A blown pot I am seeing, and its face from the north.'
 | [bbe] | And the word of the Lord came to me a second time, saying, What do you see? And I said, I see a boiling pot, and its face is from the north.
1:14 | [cbgb] | 耶和华对我说，必有灾祸从北方发出，临到这地的一切居民。 < | >
 | [niv] | The LORD said to me, "From the north disaster will be poured out on all who live in the land.
 | [asv] | Then Jehovah said unto me, Out of the north evil shall break forth upon all the inhabitants of the land.
 | [jnd] | And Jehovah said unto me, Out of the north shall evil break forth upon all the inhabitants of the land.
 | [kjv] | Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.
 | [nwb] | Then the LORD said to me, Out of the north an evil shall break forth upon all the inhabitants of the land.
 | [rsv] | Then the LORD said to me, "Out of the north evil shall break forth upon all the inhabitants of the land.
 | [web] | Then Yahweh said to me, Out of the north evil shall break forth on all the inhabitants of the land.
 | [ylt] | And Jehovah saith unto me, `From the north is the evil loosed against all inhabitants of the land.
 | [bbe] | Then the Lord said to me, Out of the north evil will come, bursting out on all the people of the land.
1:15 | [cbgb] | 耶和华说，看哪，我要召北方列国的众族。他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。 < | >
 | [niv] | I am about to summon all the peoples of the northern kingdoms," declares the LORD. "Their kings will come and set up their thrones in the entrance of the gates of Jerusalem; they will come against all her surrounding walls and against all the towns of Judah.
 | [asv] | For, lo, I will call all the families of the kingdoms of the north, saith Jehovah; and they shall come, and they shall set every one his throne at the entrance of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
 | [jnd] | For behold, I am calling all the families of the kingdoms of the north, saith Jehovah, and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah:
 | [kjv] | For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
 | [nwb] | For lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entrance of the gates of Jerusalem, and against all its walls around, and against all the cities of Judah.
 | [rsv] | For, lo, I am calling all the tribes of the kingdoms of the north, says the LORD; and they shall come and every one shall set his throne at the entrance of the gates of Jerusalem, against all its walls round about, and against all the cities of Judah.
 | [web] | For, behold, I will call all the families of the kingdoms of the north, says Yahweh; and they shall come, and they shall set everyone his throne at the entrance of the gates of Jerusalem, and against all the walls of it round about, and against all the cities of Judah.
 | [ylt] | For, lo, I am calling for all families of the kingdoms of the north, -- an affirmation of Jehovah -- and they have come, and put each his throne at the opening of the gates of Jerusalem, and by its walls round about, and by all cities of Judah.
 | [bbe] | For see, I will send for all the families of the kingdoms of the north, says the Lord; and they will come, everyone placing his high seat at the way into Jerusalem, and against its walls on every side, and against all the towns of Judah.
1:16 | [cbgb] | 至于这民的一切恶，就是离弃我，向别 神烧香，跪拜自己手所造的，我要发出我的判语，攻击他们。 < | >
 | [niv] | I will pronounce my judgments on my people because of their wickedness in forsaking me, in burning incense to other gods and in worshiping what their hands have made.
 | [asv] | And I will utter my judgments against them touching all their wickedness, in that they have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
 | [jnd] | and I will pronounce my judgments against them for all their wickedness, in that they have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
 | [kjv] | And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
 | [nwb] | And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense to other gods, and worshiped the works of their own hands.
 | [rsv] | And I will utter my judgments against them, for all their wickedness in forsaking me; they have burned incense to other gods, and worshiped the works of their own hands.
 | [web] | I will utter my judgments against them touching all their wickedness, in that they have forsaken me, and have burned incense to other gods, and worshipped the works of their own hands.
 | [ylt] | And I have spoken My judgments with them concerning all their evil, in that they have forsaken Me, and make perfume to other gods, and bow themselves to the works of their own hands.
 | [bbe] | And I will give my decision against them on account of all their evil-doing; because they have given me up, burning perfumes to other gods and worshipping the works of their hands.
1:17 | [cbgb] | 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。 < | >
 | [niv] | "Get yourself ready! Stand up and say to them whatever I command you. Do not be terrified by them, or I will terrify you before them.
 | [asv] | Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at them, lest I dismay thee before them.
 | [jnd] | Thou, therefore, gird up thy loins, and arise, and speak unto them all that I shall command thee: be not dismayed at them, lest I cause thee to be dismayed before them.
 | [kjv] | Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.
 | [nwb] | Thou therefore gird up thy loins, and arise, and speak to them all that I command thee: be not dismayed at their faces, lest I confound thee before them.
 | [rsv] | But you, gird up your loins; arise, and say to them everything that I command you. Do not be dismayed by them, lest I dismay you before them.
 | [web] | You therefore gird up your loins, and arise, and speak to them all that I command you: don't be dismayed at them, lest I dismay you before them.
 | [ylt] | `And thou, thou dost gird up thy loins, and hast arisen, and spoken unto them all that I command thee: be not affrighted because of them, lest I affright thee before them.
 | [bbe] | So make yourself ready, and go and say to them everything I give you orders to say: do not be overcome by fear of them, or I will send fear on you before them.
1:18 | [cbgb] | 看哪，我今日使你成为坚城，铁柱，铜墙，与全地和犹大的君王，首领，祭司，并地上的众民反对。 < | >
 | [niv] | Today I have made you a fortified city, an iron pillar and a bronze wall to stand against the whole land--against the kings of Judah, its officials, its priests and the people of the land.
 | [asv] | For, behold, I have made thee this day a fortified city, and an iron pillar, and brazen walls, against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
 | [jnd] | And I, behold, I appoint thee this day as a strong city, and an iron pillar, and brazen walls, against the whole land; against the kings of Judah, against its princes, against its priests, and against the people of the land.
 | [kjv] | For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
 | [nwb] | For behold, I have made thee this day a fortified city, and an iron pillar, and brazen walls against the whole land, against the kings of Judah, against her princes, against her priests, and against the people of the land.
 | [rsv] | And I, behold, I make you this day a fortified city, an iron pillar, and bronze walls, against the whole land, against the kings of Judah, its princes, its priests, and the people of the land.
 | [web] | For, behold, I have made you this day a fortified city, and an iron pillar, and brazen walls, against the whole land, against the kings of Judah, against the princes of it, against the priests of it, and against the people of the land.
 | [ylt] | And I, lo, I have given thee this day for a fenced city, and for an iron pillar, and for brazen walls over all the land, to the kings of Judah, to its heads, to its priests, and to the people of the land;
 | [bbe] | For see, this day have I made you a walled town, and an iron pillar, and walls of brass, against all the land, against the kings of Judah, against its captains, against its priests, and against the people of the land.
1:19 | [cbgb] | 他们要攻击你，却不能胜你。因为我与你同在，要拯救你。这是耶和华说的。 <
 | [niv] | They will fight against you but will not overcome you, for I am with you and will rescue you," declares the LORD.
 | [asv] | And they shall fight against thee; but they shall not prevail against thee: for I am with thee, saith Jehovah, to deliver thee.
 | [jnd] | And they shall fight against thee, but they shall not prevail against thee: for I am with thee, saith Jehovah, to deliver thee.
 | [kjv] | And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.
 | [nwb] | And they shall fight against thee; but they shall not prevail against thee; for I with thee, saith the LORD, to deliver thee.
 | [rsv] | They will fight against you; but they shall not prevail against you, for I am with you, says the LORD, to deliver you."
 | [web] | They shall fight against you; but they shall not prevail against you: for I am with you, says Yahweh, to deliver you.
 | [ylt] | and they have fought against thee, and they prevail not against thee; for with thee I, -- an affirmation of Jehovah -- to deliver thee.
 | [bbe] | They will be fighting against you, but they will not overcome you: for I am with you, says the Lord, to give you salvation.


Interlinear Bible:Jeremiah 2

 耶利米书 Jeremiah 2 << || >>
2:1 | [cbgb] | 耶和华的话临到我说， >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came to me, saying,
 | [jnd] | And the word of Jehovah came to me, saying,
 | [kjv] | Moreover the word of the LORD came to me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | The word of the LORD came to me, saying,
 | [web] | . The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
2:2 | [cbgb] | 你去向耶路撒冷人的耳中喊叫说，耶和华如此说，你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。 < | >
 | [niv] | "Go and proclaim in the hearing of Jerusalem: "`I remember the devotion of your youth, how as a bride you loved me and followed me through the desert, through a land not sown.
 | [asv] | Go, and cry in the ears of Jerusalem, saying, Thus saith Jehovah, I remember for thee the kindness of thy youth, the love of thine espousals; how thou wentest after me in the wilderness, in a land that was not sown.
 | [jnd] | Go and cry in the ears of Jerusalem, saying, Thus saith Jehovah: I remember for thee the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land not sown.
 | [kjv] | Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.
 | [nwb] | Go, and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thy espousals, when thou wentest after me in the wilderness, in a land not sown.
 | [rsv] | "Go and proclaim in the hearing of Jerusalem, Thus says the LORD, I remember the devotion of your youth, your love as a bride, how you followed me in the wilderness, in a land not sown.
 | [web] | Go, and cry in the ears of Jerusalem, saying, Thus says Yahweh, I remember for you the kindness of your youth, the love of your weddings; how you went after me in the wilderness, in a land that was not sown.
 | [ylt] | `Go, and thou hast called in the ears of Jerusalem, saying, Thus said Jehovah: I have remembered for thee The kindness of thy youth, the love of thine espousals, Thy going after Me in a wilderness, in a land not sown.
 | [bbe] | Go and say in the ears of Jerusalem, The Lord says, I still keep the memory of your kind heart when you were young, and your love when you became my bride; how you went after me in the waste of sand, in an unplanted land.
2:3 | [cbgb] | 那时以色列归耶和华为圣，作为土产初熟的果子。凡吞吃它的必算为有罪，灾祸必临到他们。这是耶和华说的。 < | >
 | [niv] | Israel was holy to the LORD, the firstfruits of his harvest; all who devoured her were held guilty, and disaster overtook them,'" declares the LORD.
 | [asv] | Israel was holiness unto Jehovah, the first-fruits of his increase: all that devour him shall be held guilty; evil shall come upon them, saith Jehovah.
 | [jnd] | Israel was holiness unto Jehovah, the first-fruits of his increase: all that devour him are guilty; evil shall come upon them, saith Jehovah.
 | [kjv] | Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.
 | [nwb] | Israel holiness to the LORD, the first-fruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.
 | [rsv] | Israel was holy to the LORD, the first fruits of his harvest. All who ate of it became guilty; evil came upon them, says the LORD."
 | [web] | Israel holiness to Yahweh, the first-fruits of his increase: all who devour him shall be held guilty; evil shall come on them, says Yahweh.
 | [ylt] | Holy Israel to Jehovah, The first-fruit of His increase, All consuming him are guilty, Evil cometh in unto them, an affirmation of Jehovah.
 | [bbe] | Israel was holy to the Lord, the first-fruits of his increase: all who made attacks on him were judged as wrongdoers, evil came on them, says the Lord.
2:4 | [cbgb] | 雅各家，以色列家的各族阿，你们当听耶和华的话。 < | >
 | [niv] | Hear the word of the LORD, O house of Jacob, all you clans of the house of Israel.
 | [asv] | Hear ye the word of Jehovah, O house of Jacob, and all the families of the house of Israel:
 | [jnd] | Hear the word of Jehovah, house of Jacob, and all the families of the house of Israel.
 | [kjv] | Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:
 | [nwb] | Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:
 | [rsv] | Hear the word of the LORD, O house of Jacob, and all the families of the house of Israel.
 | [web] | Hear you the word of Yahweh, O house of Jacob, and all the families of the house of Israel:
 | [ylt] | Hear a word of Jehovah, O house of Jacob, And all ye families of the house of Israel.
 | [bbe] | Give ear to the words of the Lord, O sons of Jacob and all the families of Israel:
2:5 | [cbgb] | 耶和华如此说，你们的列祖见我有什么不义，竟远离我，随从虚无的 神，自己成为虚妄的呢？ < | >
 | [niv] | This is what the LORD says: "What fault did your fathers find in me, that they strayed so far from me? They followed worthless idols and became worthless themselves.
 | [asv] | thus saith Jehovah, What unrighteousness have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
 | [jnd] | Thus saith Jehovah: What injustice have your fathers found in me, that they are gone far from me, and have walked after vanity, and become vain?
 | [kjv] | Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
 | [nwb] | Thus saith the LORD, What iniquity have your fathers found in me, that they have gone far from me, and have walked after vanity, and have become vain?
 | [rsv] | Thus says the LORD: "What wrong did your fathers find in me that they went far from me, and went after worthlessness, and became worthless?
 | [web] | thus says Yahweh, What unrighteousness have your fathers found in me, that they have gone far from me, and have walked after vanity, and are become vain?
 | [ylt] | Thus said Jehovah: What -- have your fathers found in Me perversity, That they have gone far off from Me, And go after the vanity, and become vain,
 | [bbe] | These are the words of the Lord: What evil have your fathers seen in me that they have gone far from me, and, walking after what is false, have become false?
2:6 | [cbgb] | 他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和乾旱死荫，无人经过，无人居住之地的耶和华在哪里呢？ < | >
 | [niv] | They did not ask, `Where is the LORD, who brought us up out of Egypt and led us through the barren wilderness, through a land of deserts and rifts, a land of drought and darkness, a land where no one travels and no one lives?'
 | [asv] | Neither said they, Where is Jehovah that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought and of the shadow of death, through a land that none passed through, and where no man dwelt?
 | [jnd] | And they said not, Where is Jehovah, that brought us up out of the land of Egypt, that led us in the wilderness, in a land of deserts and of pits, in a land of drought and of the shadow of death, in a land that no one passeth through, and where no man dwelleth?
 | [kjv] | Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?
 | [nwb] | Neither said they, Where the LORD that brought us out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drouth, and of the shades of death, through a land that no man passed through, and where no man dwelt?
 | [rsv] | They did not say, 'Where is the LORD who brought us up from the land of Egypt, who led us in the wilderness, in a land of deserts and pits, in a land of drought and deep darkness, in a land that none passes through, where no man dwells?'
 | [web] | Neither said they, Where is Yahweh who brought us up out of the land of Egypt, who led us through the wilderness, through a land of deserts and of pits, through a land of drought and of the shadow of death, through a land that none passed through, and where no man lived?
 | [ylt] | And have not said, Where Jehovah, Who bringeth us up out of the land of Egypt, Who leadeth us in a wilderness, In a land of deserts and pits, In a dry land, and of death-shade, In a land -- none hath passed through it, Nor dwelt hath man there?'
 | [bbe] | And they never said, Where is the Lord, who took us up out of the land of Egypt; who was our guide through the waste of sand, through an unplanted land full of deep holes, through a dry land of deep shade, which no one went through and where no man was living?
2:7 | [cbgb] | 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候就玷污我的地，使我的产业成为可憎的。 < | >
 | [niv] | I brought you into a fertile land to eat its fruit and rich produce. But you came and defiled my land and made my inheritance detestable.
 | [asv] | And I brought you into a plentiful land, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made my heritage an abomination.
 | [jnd] | And I brought you into a fruitful land, to eat the fruit thereof and the good thereof; and ye entered and defiled my land, and made my heritage an abomination.
 | [kjv] | And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.
 | [nwb] | And I brought you into a plentiful country, to eat the fruit of it, and the goodness of it; but when ye entered, ye defiled my land, and made my heritage an abomination.
 | [rsv] | And I brought you into a plentiful land to enjoy its fruits and its good things. But when you came in you defiled my land, and made my heritage an abomination.
 | [web] | I brought you into a plentiful land, to eat the fruit of it and the goodness of it; but when you entered, you defiled my land, and made my heritage an abomination.
 | [ylt] | Yea, I bring you in to a land of fruitful fields, To eat its fruit and its goodness, And ye come in and defile My land, And Mine inheritance have made an abomination.
 | [bbe] | And I took you into a fertile land, where you were living on its fruit and its wealth; but when you came in, you made my land unclean, and made my heritage a disgusting thing.
2:8 | [cbgb] | 祭司都不说，耶和华在哪里呢？传讲律法的都不认识我。官长违背我。先知藉巴力说预言，随从无益的 神。 < | >
 | [niv] | The priests did not ask, `Where is the LORD?' Those who deal with the law did not know me; the leaders rebelled against me. The prophets prophesied by Baal, following worthless idols.
 | [asv] | The priests said not, Where is Jehovah? and they that handle the law knew me not: the rulers also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
 | [jnd] | The priests said not, Where is Jehovah? and they that handled the law knew me not; and the shepherds transgressed against me; and the prophets prophesied by Baal, and walked after do not profit.
 | [kjv] | The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
 | [nwb] | The priests said not, Where the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after do not profit.
 | [rsv] | The priests did not say, 'Where is the LORD?' Those who handle the law did not know me; the rulers transgressed against me; the prophets prophesied by Ba'al, and went after things that do not profit.
 | [web] | The priests didn't say, Where is Yahweh? and those who handle the law didn't know me: the rulers also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
 | [ylt] | The priests have not said, `Where Jehovah?' And those handling the law have not known Me. And the shepherds transgressed against Me, And the prophets have prophesied by Baal, And after those who profit not have gone.
 | [bbe] | The priests did not say, Where is the Lord? and those who were expert in the law had no knowledge of me: and the rulers did evil against me, and the prophets became prophets of the Baal, going after things without value.
2:9 | [cbgb] | 耶和华说，我因此必与你们争辩，也必与你们的子孙争辩。 < | >
 | [niv] | "Therefore I bring charges against you again," declares the LORD. "And I will bring charges against your children's children.
 | [asv] | Wherefore I will yet contend with you, saith Jehovah, and with your children's children will I contend.
 | [jnd] | Therefore will I yet plead with you, saith Jehovah, and with your children's children will I plead.
 | [kjv] | Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.
 | [nwb] | Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.
 | [rsv] | "Therefore I still contend with you, says the LORD, and with your children's children I will contend.
 | [web] | Therefore I will yet contend with you, says Yahweh, and with your children's children will I contend.
 | [ylt] | Therefore, yet I plead with you, An affirmation of Jehovah, And with your sons' sons I plead.
 | [bbe] | For this reason, I will again put forward my cause against you, says the Lord, even against you and against your children's children.
2:10 | [cbgb] | 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。 < | >
 | [niv] | Cross over to the coasts of Kittim and look, send to Kedar and observe closely; see if there has ever been anything like this:
 | [asv] | For pass over to the isles of Kittim, and see; and send unto Kedar, and consider diligently; and see if there hath been such a thing.
 | [jnd] | For pass over to the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there have been such a thing.
 | [kjv] | For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.
 | [nwb] | For pass over the isles of Chittim, and see; and send to Kedar, and consider diligently, and see if there is such a thing.
 | [rsv] | For cross to the coasts of Cyprus and see, or send to Kedar and examine with care; see if there has been such a thing.
 | [web] | For pass over to the isles of Kittim, and see; and send to Kedar, and consider diligently; and see if there has been such a thing.
 | [ylt] | For, pass to the isles of Chittim, and see, And to Kedar send, and consider well, And see if there hath been like this:
 | [bbe] | For go over to the sea-lands of Kittim and see; send to Kedar and give deep thought to it; and see if there has ever been such a thing.
2:11 | [cbgb] | 岂有一国换了他的 神麽？其实这不是 神。但我的百姓将他们的荣耀换了那无益的 神。 < | >
 | [niv] | Has a nation ever changed its gods? (Yet they are not gods at all.) But my people have exchanged their Glory for worthless idols.
 | [asv] | Hath a nation changed its gods, which yet are no gods? but my people have changed their glory for that which doth not profit.
 | [jnd] | Hath a nation changed gods? and they are no gods; -- but my people have changed their glory for that which doth not profit.
 | [kjv] | Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.
 | [nwb] | Hath a nation changed gods, which yet no gods? but my people have changed their glory for doth not profit.
 | [rsv] | Has a nation changed its gods, even though they are no gods? But my people have changed their glory for that which does not profit.
 | [web] | Has a nation changed gods, which yet are no gods? but my people have changed their glory for that which does not profit.
 | [ylt] | Hath a nation changed gods? (And they no gods!) And My people hath changed its honour For that which doth not profit.
 | [bbe] | Has any nation ever made a change in their gods, though they are no gods? but my people have given up their glory in exchange for what is of no profit.
2:12 | [cbgb] | 诸天哪，要因此惊奇，极其恐慌，甚为凄凉。这是耶和华说的。 < | >
 | [niv] | Be appalled at this, O heavens, and shudder with great horror," declares the LORD.
 | [asv] | Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith Jehovah.
 | [jnd] | Be astonished, ye heavens, at this, and shudder; be amazed very much, saith Jehovah.
 | [kjv] | Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.
 | [nwb] | Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.
 | [rsv] | Be appalled, O heavens, at this, be shocked, be utterly desolate, says the LORD,
 | [web] | Be astonished, you heavens, at this, and be horribly afraid, be you very desolate, says Yahweh.
 | [ylt] | Be astonished, ye heavens, at this, Yea, be frightened, be greatly wasted, An affirmation of Jehovah.
 | [bbe] | Be full of wonder, O heavens, at this; be overcome with fear, be completely waste, says the Lord.
2:13 | [cbgb] | 因为我的百姓作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。 < | >
 | [niv] | "My people have committed two sins: They have forsaken me, the spring of living water, and have dug their own cisterns, broken cisterns that cannot hold water.
 | [asv] | For my people have committed two evils: they have forsaken me, the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
 | [jnd] | For my people have committed two evils: they have forsaken me, the fountain of living waters, to hew them out cisterns, broken cisterns that hold no water.
 | [kjv] | For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
 | [nwb] | For my people have committed two evils; they have forsaken me the fountain of living waters, hewed out for themselves cisterns, broken cisterns, that can hold no water.
 | [rsv] | for my people have committed two evils: they have forsaken me, the fountain of living waters, and hewed out cisterns for themselves, broken cisterns, that can hold no water.
 | [web] | For my people have committed two evils: they have forsaken me, the spring of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
 | [ylt] | For two evils hath My people done, Me they have forsaken, a fountain of living waters, To hew out for themselves wells -- broken wells, That contain not the waters.
 | [bbe] | For my people have done two evils; they have given up me, the fountain of living waters, and have made for themselves water-holes, cut out from the rock, broken water-holes, of no use for storing water.
2:14 | [cbgb] | 以色列是仆人麽？是家中生的奴仆麽？为何成为掠物呢？ < | >
 | [niv] | Is Israel a servant, a slave by birth? Why then has he become plunder?
 | [asv] | Is Israel a servant? is he a home-born slave? why is he become a prey?
 | [jnd] | Is Israel a bondman? Is he a home-born ? Why is he become a spoil?
 | [kjv] | Is Israel a servant? is he a homeborn slave? why is he spoiled?
 | [nwb] | Israel a servant? he a home-born ? why is he laid waste?
 | [rsv] | "Is Israel a slave? Is he a homeborn servant? Why then has he become a prey?
 | [web] | Is Israel a servant? is he a home-born ? why is he become a prey?
 | [ylt] | A servant Israel? Is he a child of the house? Wherefore hath he been for a prey?
 | [bbe] | Is Israel a servant? has he been a house-servant from birth? why has he been made waste?
2:15 | [cbgb] | 少壮狮子向他咆哮，大声吼叫，使他的地荒凉。城邑也都焚烧，无人居住。 < | >
 | [niv] | Lions have roared; they have growled at him. They have laid waste his land; his towns are burned and deserted.
 | [asv] | The young lions have roared upon him, and yelled; and they have made his land waste: his cities are burned up, without inhabitant.
 | [jnd] | The young lions roared against him, they gave forth their voice, and they made his land desolate: his cities are burned, without inhabitant.
 | [kjv] | The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.
 | [nwb] | The young lions roared upon him, yelled, and they made his land waste: his cities are burned without inhabitant.
 | [rsv] | The lions have roared against him, they have roared loudly. They have made his land a waste; his cities are in ruins, without inhabitant.
 | [web] | The young lions have roared on him, and yelled; and they have made his land waste: his cities are burned up, without inhabitant.
 | [ylt] | Against him roar do young lions, They have given forth their voice, And make his land become a desolation, His cities have been burnt without inhabitant.
 | [bbe] | The young lions have made an outcry against him with a loud voice: they have made his land waste; his towns are burned up, with no one living in them.
2:16 | [cbgb] | 挪弗人和答比匿人也打破你的头顶。 < | >
 | [niv] | Also, the men of Memphis and Tahpanhes have shaved the crown of your head.
 | [asv] | The children also of Memphis and Tahpanhes have broken the crown of thy head.
 | [jnd] | Even the children of Noph and Tahapanes have fed on the crown of thy head.
 | [kjv] | Also the children of Noph and Tahapanes have broken the crown of thy head.
 | [nwb] | Also the children of Noph and Tahapanes have broken the crown of thy head.
 | [rsv] | Moreover, the men of Memphis and Tah'panhes have broken the crown of your head.
 | [web] | The children also of Memphis and Tahpanhes have broken the crown of your head.
 | [ylt] | Also sons of Noph and Tahapanes Consume thee -- the crown of the head!
 | [bbe] | Even the children of Noph and Tahpanhes have put shame on you.
2:17 | [cbgb] | 这事临到你身上，不是你自招的麽？不是因耶和华你 神引你行路的时候，你离弃他麽？ < | >
 | [niv] | Have you not brought this on yourselves by forsaking the LORD your God when he led you in the way?
 | [asv] | Hast thou not procured this unto thyself, in that thou hast forsaken Jehovah thy God, when he led thee by the way?
 | [jnd] | Hast thou not procured this unto thyself, in that thou hast forsaken Jehovah thy God, at the time he was leading thee in the way?
 | [kjv] | Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?
 | [nwb] | Hast thou not procured this to thyself in that thou hast forsaken the LORD thy God, when he led thee by the way?
 | [rsv] | Have you not brought this upon yourself by forsaking the LORD your God, when he led you in the way?
 | [web] | Haven't you procured this to yourself, in that you have forsaken Yahweh your God, when he led you by the way?
 | [ylt] | Dost thou not do this to thyself? thy forsaking Jehovah thy God, At the time He is leading thee in the way?
 | [bbe] | Has not this come on you because you have given up the Lord your God, who was your guide by the way?
2:18 | [cbgb] | 现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？ < | >
 | [niv] | Now why go to Egypt to drink water from the Shihor ? And why go to Assyria to drink water from the River ?
 | [asv] | And now what hast thou to do in the way to Egypt, to drink the waters of the Shihor? or what hast thou to do in the way to Assyria, to drink the waters of the River?
 | [jnd] | And now, what hast thou to do with the way of Egypt, to drink the waters of Shihor? And what hast thou to do with the way of Assyria, to drink the waters of the River?
 | [kjv] | And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?
 | [nwb] | And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?
 | [rsv] | And now what do you gain by going to Egypt, to drink the waters of the Nile? Or what do you gain by going to Assyria, to drink the waters of the Euphra'tes?
 | [web] | Now what have you to do in the way to Egypt, to drink the waters of the Shihor? or what have you to do in the way to Assyria, to drink the waters of the River?
 | [ylt] | And now, what -- to thee in the way of Egypt, To drink the waters of Sihor? And what -- to thee in the way of Asshur, To drink the waters of the River?
 | [bbe] | And now, what have you to do on the way to Egypt, to get your drink from the waters of the Nile? or what have you to do on the way to Assyria, to get your drink from the waters of the River?
2:19 | [cbgb] | 你自己的恶必惩治你。你背道的事必责备你。由此可知可见，你离弃耶和华你的 神，不存敬畏我的心，乃为恶事，为苦事。这是主万军之耶和华说的。 < | >
 | [niv] | Your wickedness will punish you; your backsliding will rebuke you. Consider then and realize how evil and bitter it is for you when you forsake the LORD your God and have no awe of me," declares the Lord, the LORD Almighty.
 | [asv] | Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and a bitter, that thou hast forsaken Jehovah thy God, and that my fear is not in thee, saith the Lord, Jehovah of hosts.
 | [jnd] | Thine own wickedness chastiseth thee, and thy backslidings reprove thee: know then and see that it is an evil thing and bitter that thou hast forsaken Jehovah thy God, and that my fear is not in thee, saith the Lord, Jehovah of hosts.
 | [kjv] | Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.
 | [nwb] | Thy own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that an evil and bitter, that thou hast forsaken the LORD thy God, and that my fear not in thee, saith the Lord GOD of hosts.
 | [rsv] | Your wickedness will chasten you, and your apostasy will reprove you. Know and see that it is evil and bitter for you to forsake the LORD your God; the fear of me is not in you, says the Lord GOD of hosts.
 | [web] | Your own wickedness shall correct you, and your backsliding shall reprove you: know therefore and see that it is an evil thing and a bitter, that you have forsaken Yahweh your God, and that my fear is not in you, says the Lord, Yahweh of Hosts.
 | [ylt] | Instruct thee doth thy wickedness, And thy backslidings reprove thee, Know and see that an evil and a bitter thing thy forsaking Jehovah thy God, And My fear not being on thee, An affirmation of the Lord Jehovah of Hosts.
 | [bbe] | The evil you yourselves have done will be your punishment, your errors will be your judge: be certain then, and see that it is an evil and a bitter thing to give up the Lord your God, and no longer to be moved by fear of me, says the Lord, the Lord of armies.
2:20 | [cbgb] | 我在古时折断你的轭，解开你的绳索。你说，我必不事奉耶和华。因为你在各高冈上，各青翠树下屈身行淫。 < | >
 | [niv] | "Long ago you broke off your yoke and tore off your bonds; you said, `I will not serve you!' Indeed, on every high hill and under every spreading tree you lay down as a prostitute.
 | [asv] | For of old time I have broken thy yoke, and burst thy bonds; and thou saidst, I will not serve; for upon every high hill and under every green tree thou didst bow thyself, playing the harlot.
 | [jnd] | For of old thou hast broken thy yoke, burst thy bands; and thou saidst, I will not serve. For upon every high hill, and under every green tree, thou bowest down, playing the harlot.
 | [kjv] | For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.
 | [nwb] | For of old time I have broken thy yoke, burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.
 | [rsv] | "For long ago you broke your yoke and burst your bonds; and you said, 'I will not serve.' Yea, upon every high hill and under every green tree you bowed down as a harlot.
 | [web] | For of old time I have broken your yoke, and burst your bonds; and you said, I will not serve; for on every high hill and under every green tree you did bow yourself, playing the prostitute.
 | [ylt] | For from of old thou hast broken thy yoke, Drawn away thy bands, and sayest, `I do not serve,' For, on every high height, and under every green tree, Thou art wandering -- a harlot.
 | [bbe] | For in the past, your yoke was broken by your hands and your cords parted; and you said, I will not be your servant; for on every high hill and under every branching tree, your behaviour was like that of a loose woman
2:21 | [cbgb] | 然而，我栽你是上等的葡萄树，全然是真种子。你怎麽向我变为外邦葡萄树的坏枝子呢？ < | >
 | [niv] | I had planted you like a choice vine of sound and reliable stock. How then did you turn against me into a corrupt, wild vine?
 | [asv] | Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate branches of a foreign vine unto me?
 | [jnd] | And I, -- I had planted thee a noble vine, wholly a right seed; how then art thou turned into the degenerate shoots of a strange vine unto me?
 | [kjv] | Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?
 | [nwb] | Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine to me?
 | [rsv] | Yet I planted you a choice vine, wholly of pure seed. How then have you turned degenerate and become a wild vine?
 | [web] | Yet I had planted you a noble vine, wholly a right seed: how then are you turned into the degenerate branches of a foreign vine to me?
 | [ylt] | And I planted thee a choice vine, wholly a true seed, And how hast thou been turned to Me, To the degenerate shoots of a strange vine?
 | [bbe] | But when you were planted by me, you were a noble vine, in every way a true seed: how then have you been changed into the branching plant of a strange vine?
2:22 | [cbgb] | 你虽用硷，多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。这是主耶和华说的。 < | >
 | [niv] | Although you wash yourself with soda and use an abundance of soap, the stain of your guilt is still before me," declares the Sovereign LORD.
 | [asv] | For though thou wash thee with lye, and take thee much soap, yet thine iniquity is marked before me, saith the Lord Jehovah.
 | [jnd] | For though thou wash thee with nitre, and take thee much potash, thine iniquity is marked before me, saith the Lord Jehovah.
 | [kjv] | For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.
 | [nwb] | For though thou shalt wash thee with niter, and take thee much soap, thy iniquity is marked before me, saith the Lord GOD.
 | [rsv] | Though you wash yourself with lye and use much soap, the stain of your guilt is still before me, says the Lord GOD.
 | [web] | For though you wash you with lye, and take you much soap, yet your iniquity is marked before me, says the Lord Yahweh.
 | [ylt] | But though thou dost wash with nitre, And dost multiply to thyself soap, Marked is thine iniquity before Me, An affirmation of the Lord Jehovah.
 | [bbe] | For even if you are washed with soda and take much soap, still your evil-doing is marked before me, says the Lord God.
2:23 | [cbgb] | 你怎能说，我没有玷污，没有随从众巴力。你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走。 < | >
 | [niv] | "How can you say, `I am not defiled; I have not run after the Baals'? See how you behaved in the valley; consider what you have done. You are a swift she-camel running here and there,
 | [asv] | How canst thou say, I am not defiled, I have not gone after the Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
 | [jnd] | How sayest thou, I am not defiled, I have not gone after the Baals? See thy way in the valley, acknowledge what thou hast done -- a swift dromedary traversing her ways!
 | [kjv] | How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
 | [nwb] | How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: a swift dromedary traversing her ways;
 | [rsv] | How can you say, 'I am not defiled, I have not gone after the Ba'als'? Look at your way in the valley; know what you have done--a restive young camel interlacing her tracks,
 | [web] | How can you say, I am not defiled, I have not gone after the Baals? see your way in the valley, know what you have done: a swift dromedary traversing her ways;
 | [ylt] | How sayest thou, `I have not been defiled, After the Baalim I have not gone?' See thy way in a valley, know what thou hast done, A swift dromedary winding her ways,
 | [bbe] | How are you able to say, I am not unclean, I have not gone after the Baals? see your way in the valley, be clear about what you have done: you are a quick-footed camel twisting her way in and out;
2:24 | [cbgb] | 你是野驴，惯在旷野，欲心发动就吸风。起性的时候谁能使它转去呢？凡寻找它的必不致疲乏。在它的月分必能寻见。 < | >
 | [niv] | a wild donkey accustomed to the desert, sniffing the wind in her craving-- in her heat who can restrain her? Any males that pursue her need not tire themselves; at mating time they will find her.
 | [asv] | a wild ass used to the wilderness, that snuffeth up the wind in her desire; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
 | [jnd] | -- a wild ass, used to the wilderness, that snuffeth up the wind in her desire! In her ardour, who shall turn her away? All they that seek her will not weary themselves; in her month they shall find her.
 | [kjv] | A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
 | [nwb] | A wild ass used to the wilderness, snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
 | [rsv] | a wild ass used to the wilderness, in her heat sniffing the wind! Who can restrain her lust? None who seek her need weary themselves; in her month they will find her.
 | [web] | a wild donkey used to the wilderness, that snuffs up the wind in her desire; in her occasion who can turn her away? all those who seek her will not weary themselves; in her month they shall find her.
 | [ylt] | A wild ass accustomed to a wilderness, In the desire of her soul she hath swallowed up wind, Her meeting -- who doth turn her back? None seeking her do weary themselves, In her month they find her.
 | [bbe] | An untrained ass, used to the waste land, breathing up the wind in her desire; at her time, who is able to send her away? all those who are looking for her will have no need to make themselves tired; in her month they will get her.
2:25 | [cbgb] | 我说，你不要使脚上无鞋，喉咙乾渴。你倒说，这是枉然。我喜爱别 神，我必随从他们。 < | >
 | [niv] | Do not run until your feet are bare and your throat is dry. But you said, `It's no use! I love foreign gods, and I must go after them.'
 | [asv] | Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, It is in vain; no, for I have loved strangers, and after them will I go.
 | [jnd] | Withhold thy foot from being unshod, and thy throat from thirst. But thou saidst, There is no hope; no, for I love strangers, and after them will I go.
 | [kjv] | Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.
 | [nwb] | Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.
 | [rsv] | Keep your feet from going unshod and your throat from thirst. But you said, 'It is hopeless, for I have loved strangers, and after them I will go.'
 | [web] | Withhold your foot from being unshod, and your throat from thirst: but you said, It is in vain; no, for I have loved strangers, and after them will I go.
 | [ylt] | Withhold thy foot from being unshod, And thy throat from thirst, And thou sayest, `It is incurable, No, for I have loved strangers, and after them I go.'
 | [bbe] | Do not let your foot be without shoes, or your throat dry from need of water: but you said, There is no hope: no, for I have been a lover of strange gods, and after them I will go.
2:26 | [cbgb] | 贼被捉拿，怎样羞愧，以色列家和他们的君王，首领，祭司，先知也都照样羞愧。 < | >
 | [niv] | "As a thief is disgraced when he is caught, so the house of Israel is disgraced-- they, their kings and their officials, their priests and their prophets.
 | [asv] | As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets;
 | [jnd] | As a thief is ashamed when he is found, so shall the house of Israel be ashamed -- they, their kings, their princes, and their priests, and their prophets --
 | [kjv] | As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets.
 | [nwb] | As the thief is ashamed when he is found, so is the house of Israel ashamed: they, their kings, their princes, and their priests, and their prophets,
 | [rsv] | "As a thief is shamed when caught, so the house of Israel shall be shamed: they, their kings, their princes, their priests, and their prophets,
 | [web] | As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets;
 | [ylt] | As the shame of a thief when he is found, So put to shame have been the house of Israel, They, their kings, their heads, And their priests, and their prophets,
 | [bbe] | As the thief is shamed when he is taken, so is Israel shamed; they, their kings and their rulers, their priests and their prophets;
2:27 | [cbgb] | 他们向木头说，你是我的父。向石头说，你是生我的。他们以背向我，不以面向我。及至遭遇患难的时候却说，起来拯救我们。 < | >
 | [niv] | They say to wood, `You are my father,' and to stone, `You gave me birth.' They have turned their backs to me and not their faces; yet when they are in trouble, they say, `Come and save us!'
 | [asv] | who say to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face; but in the time of their trouble they will say, Arise, and save us.
 | [jnd] | saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth; for they have turned the back unto me, and not the face; and in the time of their trouble they will say, Arise, and save us!
 | [kjv] | Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.
 | [nwb] | Saying to a stock, Thou my father; and to a stone, Thou hast brought me forth: for they have turned back to me, and not face: but in the time of their trouble they will say, Arise, and save us.
 | [rsv] | who say to a tree, 'You are my father,' and to a stone, 'You gave me birth.' For they have turned their back to me, and not their face. But in the time of their trouble they say, 'Arise and save us!'
 | [web] | who tell a stock, You are my father; and to a stone, You have brought me forth: for they have turned their back to me, and not their face; but in the time of their trouble they will say, Arise, and save us.
 | [ylt] | Saying to wood, `My father thou!' And to a stone, `Thou hast brought me forth,' For they turned unto me the back and not the face, And in the time of their vexation, They say, `Arise Thou, and save us.'
 | [bbe] | Who say to a tree, You are my father; and to a stone, You have given me life: for their backs have been turned to me, not their faces: but in the time of their trouble they will say, Up! and be our saviour.
2:28 | [cbgb] | 你为自己作的 神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧。犹大阿，你 神的数目与你城的数目相等。 < | >
 | [niv] | Where then are the gods you made for yourselves? Let them come if they can save you when you are in trouble! For you have as many gods as you have towns, O Judah.
 | [asv] | But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
 | [jnd] | Where then are thy gods that thou hast made for thyself? let them arise, if they can save thee in the time of thy trouble: for as the number of thy cities, are thy gods, O Judah.
 | [kjv] | But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
 | [nwb] | But where thy gods that thou hast made for thyself? let them arise, if they can save thee in the time of thy trouble: for the number of thy cities are thy gods, O Judah.
 | [rsv] | But where are your gods that you made for yourself? Let them arise, if they can save you, in your time of trouble; for as many as your cities are your gods, O Judah.
 | [web] | But where are your gods that you have made you? let them arise, if they can save you in the time of your trouble: for according to the number of your cities are your gods, Judah.
 | [ylt] | And where thy gods, that thou hast made to thyself? Let them arise, if they may save thee, In the time of thy vexation, For -- the number of thy cities have been thy gods, O Judah,
 | [bbe] | But where are the gods you have made for yourselves? let them come, if they are able to give you salvation in the time of your trouble: for the number of your gods is as the number of your towns, O Judah.
2:29 | [cbgb] | 耶和华说，你们为何与我争辩呢？你们都违背了我。 < | >
 | [niv] | "Why do you bring charges against me? You have all rebelled against me," declares the LORD.
 | [asv] | Wherefore will ye contend with me? ye all have transgressed against me, saith Jehovah.
 | [jnd] | Wherefore would ye contend with me? Ye all have transgressed against me, saith Jehovah.
 | [kjv] | Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.
 | [nwb] | Why will ye plead with me? ye all have transgressed against me, saith the LORD.
 | [rsv] | "Why do you complain against me? You have all rebelled against me, says the LORD.
 | [web] | Why will you contend with me? you all have transgressed against me, says Yahweh.
 | [ylt] | Why do ye strive with Me? All of you have transgressed against Me, An affirmation of Jehovah.
 | [bbe] | Why will you put forward your cause against me? You have all done evil against me, says the Lord.
2:30 | [cbgb] | 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。 < | >
 | [niv] | "In vain I punished your people; they did not respond to correction. Your sword has devoured your prophets like a ravening lion.
 | [asv] | In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
 | [jnd] | In vain have I smitten your children: they received no correction. Your own sword hath devoured your prophets, like a destroying lion.
 | [kjv] | In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
 | [nwb] | In vain have I smitten your children; they have received no correction: your own sword hath devoured your prophets, like a destroying lion.
 | [rsv] | In vain have I smitten your children, they took no correction; your own sword devoured your prophets like a ravening lion.
 | [web] | In vain have I struck your children; they received no correction: your own sword has devoured your prophets, like a destroying lion.
 | [ylt] | In vain I have smitten your sons, Instruction they have not accepted, Devoured hath your sword your prophets, As a destroying lion.
 | [bbe] | I gave your children blows to no purpose; they got no good from training: your sword has been the destruction of your prophets, like a death-giving lion.
2:31 | [cbgb] | 这世代的人哪，你们要看明耶和华的话。我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说，我们脱离约束，再不归向你了。 < | >
 | [niv] | "You of this generation, consider the word of the LORD: "Have I been a desert to Israel or a land of great darkness? Why do my people say, `We are free to roam; we will come to you no more'?
 | [asv] | O generation, see ye the word of Jehovah. Have I been a wilderness unto Israel? or a land of thick darkness? wherefore say my people, We are broken loose; we will come no more unto thee?
 | [jnd] | O generation, mark ye the word of Jehovah. Have I been a wilderness unto Israel, or a land of thick darkness? Wherefore say my people, We have dominion; we will come no more unto thee?
 | [kjv] | O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?
 | [nwb] | O generation, see ye the word of the LORD. Have I been a wilderness to Israel? a land of darkness? why say my people, We are lords; we will come no more to thee?
 | [rsv] | And you, O generation, heed the word of the LORD. Have I been a wilderness to Israel, or a land of thick darkness? Why then do my people say, 'We are free, we will come no more to thee'?
 | [web] | Generation, see the word of Yahweh. Have I been a wilderness to Israel? or a land of thick darkness? why say my people, We are broken loose; we will come no more to you?
 | [ylt] | O generation, see ye the word of Jehovah: A wilderness have I been to Israel? A land of thick darkness? Wherefore have My people said, `We mourned, We come not in again unto Thee.'
 | [bbe] | O generation, see the word of the Lord. Have I been a waste land to Israel? or a land of dark night? why do my people say, We have got loose, we will not come to you again?
2:32 | [cbgb] | 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子。 < | >
 | [niv] | Does a maiden forget her jewelry, a bride her wedding ornaments? Yet my people have forgotten me, days without number.
 | [asv] | Can a virgin forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
 | [jnd] | Doth a virgin forget her ornaments, a bride her attire? But my people have forgotten me days without number.
 | [kjv] | Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
 | [nwb] | Can a maid forget her ornaments, a bride her attire? yet my people have forgotten me days without number.
 | [rsv] | Can a maiden forget her ornaments, or a bride her attire? Yet my people have forgotten me days without number.
 | [web] | Can a virgin forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
 | [ylt] | Doth a virgin forget her ornaments? A bride her bands? And My people have forgotten Me days without number.
 | [bbe] | Is it possible for a virgin to put out of her memory her ornaments, or a bride her robes? but my people have put me out of their memories for unnumbered days.
2:33 | [cbgb] | 你怎麽修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。 < | >
 | [niv] | How skilled you are at pursuing love! Even the worst of women can learn from your ways.
 | [asv] | How trimmest thou thy way to seek love! therefore even the wicked women hast thou taught thy ways.
 | [jnd] | How dost thou trim thy way to seek love! Therefore hast thou also accustomed thy ways to wickedness.
 | [kjv] | Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.
 | [nwb] | Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.
 | [rsv] | "How well you direct your course to seek lovers! So that even to wicked women you have taught your ways.
 | [web] | How trimmest you your way to seek love! therefore even the wicked women have you taught your ways.
 | [ylt] | What -- dost thou make pleasing thy ways to seek love? Therefore even the wicked thou hast taught thy ways.
 | [bbe] | With what care are your ways ordered when you are looking for love! so ... your ways.
2:34 | [cbgb] | 并且你的衣襟上有无辜穷人的血。你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。 < | >
 | [niv] | On your clothes men find the lifeblood of the innocent poor, though you did not catch them breaking in. Yet in spite of all this
 | [asv] | Also in thy skirts is found the blood of the souls of the innocent poor: thou didst not find them breaking in; but it is because of all these things.
 | [jnd] | Yea, in thy skirts is found the blood of the souls of the innocent poor, whom thou didst not encounter breaking in, but upon all these.
 | [kjv] | Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.
 | [nwb] | Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.
 | [rsv] | Also on your skirts is found the lifeblood of guiltless poor; you did not find them breaking in. Yet in spite of all these things
 | [web] | Also in your skirts is found the blood of the souls of the innocent poor: you did not find them breaking in; but it is because of all these things.
 | [ylt] | Also in thy skirts hath been found the blood of innocent needy souls, Not by digging have I found them, but upon all these.
 | [bbe] | And in the skirts of your robe may be seen the life-blood of those who have done no wrong: ...
2:35 | [cbgb] | 你还说，我无辜。耶和华的怒气必定向我消了。看哪，我必审问你。因你自说，我没有犯罪。 < | >
 | [niv] | you say, `I am innocent; he is not angry with me.' But I will pass judgment on you because you say, `I have not sinned.'
 | [asv] | Yet thou saidst, I am innocent; surely his anger is turned away from me. Behold, I will enter into judgment with thee, because thou sayest, I have not sinned.
 | [jnd] | And thou sayest, Indeed I am innocent; his anger will turn from me. Behold, I will enter into judgment with thee because thou sayest, I have not sinned.
 | [kjv] | Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.
 | [nwb] | Yet thou sayest, Because I am innocent, surely his anger will turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.
 | [rsv] | you say, 'I am innocent; surely his anger has turned from me.' Behold, I will bring you to judgment for saying, 'I have not sinned.'
 | [web] | Yet you said, I am innocent; surely his anger is turned away from me. Behold, I will enter into judgment with you, because you say, I have not sinned.
 | [ylt] | And thou sayest, `Because I have been innocent, Surely turned back hath His anger from me?' Lo, I have been judged with thee, Because of thy saying, `I have not sinned.'
 | [bbe] | And still you said, I have done no wrong; truly, his wrath is turned away from me. See, I will take up the cause against you, because you say, I have done no wrong.
2:36 | [cbgb] | 你为何东跑西奔要更换你的路呢？你必因埃及蒙羞，像从前因亚述蒙羞一样。 < | >
 | [niv] | Why do you go about so much, changing your ways? You will be disappointed by Egypt as you were by Assyria.
 | [asv] | Why gaddest thou about so much to change thy way? thou shalt be ashamed of Egypt also, as thou wast ashamed of Assyria.
 | [jnd] | Why dost thou gad about so much, and change thy way? Thou shalt also be brought to shame by Egypt, as thou wast brought to shame by Assyria.
 | [kjv] | Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.
 | [nwb] | Why dost thou go about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.
 | [rsv] | How lightly you gad about, changing your way! You shall be put to shame by Egypt as you were put to shame by Assyria.
 | [web] | Why go you about so much to change your way? you shall be ashamed of Egypt also, as you were ashamed of Assyria.
 | [ylt] | What? thou art very vile to repeat thy way, Even of Egypt thou art ashamed, As thou hast been ashamed of Asshur,
 | [bbe] | Why do you go about so much for the purpose of changing your way? you will be shamed on account of Egypt, as you were shamed on account of Assyria.
2:37 | [cbgb] | 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。 <
 | [niv] | You will also leave that place with your hands on your head, for the LORD has rejected those you trust; you will not be helped by them.
 | [asv] | From thence also shalt thou go forth, with thy hands upon thy head: for Jehovah hath rejected those in whom thou trustest, and thou shalt not prosper with them.
 | [jnd] | Thou shalt indeed go forth from her with thy hands upon thy head; for Jehovah hath rejected those thou confidest in, and thou shalt not prosper by them.
 | [kjv] | Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.
 | [nwb] | Yes, thou shalt go forth from him, and thy hands upon thy head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.
 | [rsv] | From it too you will come away with your hands upon your head, for the LORD has rejected those in whom you trust, and you will not prosper by them.
 | [web] | From there also shall you go forth, with your hands on your head: for Yahweh has rejected those in whom you trust, and you shall not prosper with them.
 | [ylt] | Also from this thou goest out, And thy hands on thy head, For Jehovah hath kicked at thy confidences, And thou dost not give prosperity to them!
 | [bbe] | Truly, you will go out from him with your hands on your head: for the Lord has given up those in whom you have put your faith, and they will be of no help to you.


Interlinear Bible:Jeremiah 3

 耶利米书 Jeremiah 3 << || >>
3:1 | [cbgb] | 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来。若收回她来，那地岂不是大大玷污了麽？但你和许多亲爱的行邪淫，还可以归向我。这是耶和华说的。 >
 | [niv] | "If a man divorces his wife and she leaves him and marries another man, should he return to her again? Would not the land be completely defiled? But you have lived as a prostitute with many lovers-- would you now return to me?" declares the LORD.
 | [asv] | They say, If a man put away his wife, and she go from him, and become another man's, will he return unto her again? will not that land be greatly polluted? But thou hast played the harlot with many lovers; yet return again to me, saith Jehovah.
 | [jnd] | They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? Would not that land be utterly polluted? But thou hast committed fornication with many lovers; yet return to me, saith Jehovah.
 | [kjv] | They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.
 | [nwb] | They say, If a man shall put away his wife, and she shall go from him, and become another man's, shall he return to her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.
 | [rsv] | "If a man divorces his wife and she goes from him and becomes another man's wife, will he return to her? Would not that land be greatly polluted? You have played the harlot with many lovers; and would you return to me? says the LORD.
 | [web] | . They say, If a man put away his wife, and she go from him, and become another man's, will he return to her again? Won't that land be greatly polluted? But you have played the prostitute with many lovers; yet return again to me, says Yahweh.
 | [ylt] | Saying, `Lo, one sendeth away his wife, And she hath gone from him, And she hath been to another man, Doth he turn back unto her again? Greatly defiled is not that land? And thou hast committed whoredom with many lovers, And turn again to Me, an affirmation of Jehovah.
 | [bbe] | They say, If a man puts away his wife and she goes from him and becomes another man's, will he go back to her again? will not that land have been made unclean? but though you have been acting like a loose woman with a number of lovers, will you now come back to me? says the Lord.
3:2 | [cbgb] | 你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好像阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。 < | >
 | [niv] | "Look up to the barren heights and see. Is there any place where you have not been ravished? By the roadside you sat waiting for lovers, sat like a nomad in the desert. You have defiled the land with your prostitution and wickedness.
 | [asv] | Lift up thine eyes unto the bare heights, and see; where hast thou not been lain with? By the ways hast thou sat for them, as an Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
 | [jnd] | Lift up thine eyes unto the heights and see, where hast thou not been lain with? In the ways hast thou sat for them, as an Arab in the wilderness; and thou hast polluted the land with thy fornications and with thy wickedness.
 | [kjv] | Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
 | [nwb] | Lift up thy eyes to the high places, and see where thou hast not been lain with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy acts of lewdness, and with thy wickedness.
 | [rsv] | Lift up your eyes to the bare heights, and see! Where have you not been lain with? By the waysides you have sat awaiting lovers like an Arab in the wilderness. You have polluted the land with your vile harlotry.
 | [web] | Lift up your eyes to the bare heights, and see; where have you not been lain with? By the ways have you sat for them, as an Arabian in the wilderness; and you have polluted the land with your prostitution and with your wickedness.
 | [ylt] | Lift thine eyes to the high places, and see, Where hast thou not been lain with? On the ways thou hast sat for them, As an Arab in a wilderness, And thou defilest the land, By thy fornications, and by thy wickedness.
 | [bbe] | Let your eyes be lifted up to the open hilltops, and see; where have you not been taken by your lovers? You have been seated waiting for them by the wayside like an Arabian in the waste land; you have made the land unclean with your loose ways and your evil-doing.
3:3 | [cbgb] | 因此甘霖停止，春（原文作晚）雨不降。你还是有娼妓之脸，不顾羞耻。 < | >
 | [niv] | Therefore the showers have been withheld, and no spring rains have fallen. Yet you have the brazen look of a prostitute; you refuse to blush with shame.
 | [asv] | Therefore the showers have been withholden, and there hath been no latter rain; yet thou hast a harlot's forehead, thou refusedst to be ashamed.
 | [jnd] | And the showers have been withholden, and there hath been no latter rain; but thou hast a harlot's forehead, thou refusest to be ashamed.
 | [kjv] | Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.
 | [nwb] | Therefore the showers have been withheld, and there hath been no latter rain? and thou hadst a harlot's forehead, thou refusedst to be ashamed.
 | [rsv] | Therefore the showers have been withheld, and the spring rain has not come; yet you have a harlot's brow, you refuse to be ashamed.
 | [web] | Therefore the showers have been withheld, and there has been no latter rain; yet you have a prostitute's forehead, you refused to be ashamed.
 | [ylt] | And withheld are showers, and gathered rain hath not been. The forehead of a whorish woman thou hast, Thou hast refused to be ashamed.
 | [bbe] | So the showers have been kept back, and there has been no spring rain; still your brow is the brow of a loose woman, you will not let yourself be shamed.
3:4 | [cbgb] | 从今以后，你岂不向我呼叫说，我父阿，你是我幼年的恩主。 < | >
 | [niv] | Have you not just called to me: `My Father, my friend from my youth,
 | [asv] | Wilt thou not from this time cry unto me, My Father, thou art the guide of my youth?
 | [jnd] | Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?
 | [kjv] | Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?
 | [nwb] | Wilt thou not from this time cry to me, My father, thou the guide of my youth?
 | [rsv] | Have you not just now called to me, 'My father, thou art the friend of my youth--
 | [web] | Will you not from this time cry to me, My Father, you are the guide of my youth?
 | [ylt] | Hast thou not henceforth called to Me, `My father, Thou the leader of my youth?
 | [bbe] | Will you not, from this time, make your prayer to me, crying, My father, you are the friend of my early years?
3:5 | [cbgb] | 耶和华岂永远怀怒，存留到底麽？看哪，你又发恶言又行坏事，随自己的私意而行（或作你虽这样说还是行恶放纵欲心）。 < | >
 | [niv] | will you always be angry? Will your wrath continue forever?' This is how you talk, but you do all the evil you can."
 | [asv] | Will he retain his anger for ever? will he keep it to the end? Behold, thou hast spoken and hast done evil things, and hast had thy way.
 | [jnd] | Will he keep for ever? Will he preserve it perpetually? Behold, thou hast spoken and hast done evil things, and thou art determined.
 | [kjv] | Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.
 | [nwb] | Will he retain for ever? will he keep to the end? Behold, thou hast spoken and done evil things as thou couldst.
 | [rsv] | will he be angry for ever, will he be indignant to the end?' Behold, you have spoken, but you have done all the evil that you could."
 | [web] | Will he retain forever? will he keep it to the end? Behold, you have spoken and have done evil things, and have had your way.
 | [ylt] | Doth He keep to the age? watch for ever?' Lo, these things thou hast spoken, And thou dost the evil things, and prevailest.
 | [bbe] | Will he be angry for ever? will he keep his wrath to the end? These things you have said, and have done evil and have had your way.
3:6 | [cbgb] | 约西亚王在位的时候，耶和华又对我说，背道的以色列所行的，你看见没有。她上各高山，在各青翠树下行淫。 < | >
 | [niv] | During the reign of King Josiah, the LORD said to me, "Have you seen what faithless Israel has done? She has gone up on every high hill and under every spreading tree and has committed adultery there.
 | [asv] | Moreover Jehovah said unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
 | [jnd] | And Jehovah said unto me in the days of Josiah the king, Hast thou seen what backsliding Israel hath done? She hath gone up upon every high mountain and under every green tree, and there hath committed fornication.
 | [kjv] | The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
 | [nwb] | The LORD said also to me in the days of Josiah the king, Hast thou seen which backsliding Israel hath done? she hath gone up upon every high mountain, and under every green tree, and there hath played the harlot.
 | [rsv] | The LORD said to me in the days of King Josi'ah: "Have you seen what she did, that faithless one, Israel, how she went up on every high hill and under every green tree, and there played the harlot?
 | [web] | Moreover Yahweh said to me in the days of Josiah the king, Have you seen that which backsliding Israel has done? she is gone up on every high mountain and under every green tree, and there has played the prostitute.
 | [ylt] | And Jehovah saith unto me, in the days of Josiah the king, `Hast thou seen that which backsliding Israel hath done? She is going on every high mountain, and unto the place of every green tree, and committeth fornication there.
 | [bbe] | And the Lord said to me in the days of Josiah the king, Have you seen what Israel, turning away from me, has done? She has gone up on every high mountain and under every branching tree, acting like a loose woman there.
3:7 | [cbgb] | 她行这些事以后，我说她必归向我，她却不归向我。她奸诈的妹妹犹大也看见了。 < | >
 | [niv] | I thought that after she had done all this she would return to me but she did not, and her unfaithful sister Judah saw it.
 | [asv] | And I said after she had done all these things, She will return unto me; but she returned not: and her treacherous sister Judah saw it.
 | [jnd] | And I said, After she hath done all these , she will return unto me; but she returned not. And her sister Judah, the treacherous, saw .
 | [kjv] | And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.
 | [nwb] | And I said after she had done all these , Turn thou to me. But she returned not. And her treacherous sister Judah saw .
 | [rsv] | And I thought, 'After she has done all this she will return to me'; but she did not return, and her false sister Judah saw it.
 | [web] | I said after she had done all these things, She will return to me; but she didn't return: and her treacherous sister Judah saw it.
 | [ylt] | And I say, after her doing all these, Unto Me thou dost turn back, and she hath not turned back, and see doth her treacherous sister Judah.
 | [bbe] | And I said, After she has done all these things she will come back to me; but she did not. And her false sister Judah saw it.
3:8 | [cbgb] | 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大，还不惧怕，也去行淫。 < | >
 | [niv] | I gave faithless Israel her certificate of divorce and sent her away because of all her adulteries. Yet I saw that her unfaithful sister Judah had no fear; she also went out and committed adultery.
 | [asv] | And I saw, when, for this very cause that backsliding Israel had committed adultery, I had put her away and given her a bill of divorcement, yet treacherous Judah her sister feared not; but she also went and played the harlot.
 | [jnd] | And I saw that when for all the causes wherein backsliding Israel committed adultery I had put her away, and given her a bill of divorce, yet the treacherous Judah, her sister, feared not, but went and committed fornication also.
 | [kjv] | And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.
 | [nwb] | And I saw, when for all the causes by which backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.
 | [rsv] | She saw that for all the adulteries of that faithless one, Israel, I had sent her away with a decree of divorce; yet her false sister Judah did not fear, but she too went and played the harlot.
 | [web] | I saw, when, for this very cause that backsliding Israel had committed adultery, I had put her away and given her a bill of divorce, yet treacherous Judah, her sister, didn't fear; but she also went and played the prostitute.
 | [ylt] | And I see when (for all the causes whereby backsliding Israel committed adultery) I have sent her away, and I give the bill of her divorce unto her, that treacherous Judah her sister hath not feared, and goeth and committeth fornication -- she also.
 | [bbe] | And though she saw that, because Israel, turning away from me, had been untrue to me, I had put her away and given her a statement in writing ending the relation between us, still Judah, her false sister, had no fear, but went and did the same.
3:9 | [cbgb] | 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。 < | >
 | [niv] | Because Israel's immorality mattered so little to her, she defiled the land and committed adultery with stone and wood.
 | [asv] | And it came to pass through the lightness of her whoredom, that the land was polluted, and she committed adultery with stones and with stocks.
 | [jnd] | And it came to pass through the lightness of her fornication that she polluted the land, and committed adultery with stones and with stocks.
 | [kjv] | And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.
 | [nwb] | And it came to pass through the lightness of her lewdness, that she defiled the land, and committed adultery with stones and with stocks.
 | [rsv] | Because harlotry was so light to her, she polluted the land, committing adultery with stone and tree.
 | [web] | It happened through the lightness of her prostitution, that the land was polluted, and she committed adultery with stones and with stocks.
 | [ylt] | And it hath come to pass, from the vileness of her fornication, that the land is defiled, and she committeth fornication with stone and with wood.
 | [bbe] | So that through all her loose behaviour the land became unclean, and she was untrue, giving herself to stones and trees.
3:10 | [cbgb] | 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。这是耶和华说的。 < | >
 | [niv] | In spite of all this, her unfaithful sister Judah did not return to me with all her heart, but only in pretense," declares the LORD.
 | [asv] | And yet for all this her treacherous sister Judah hath not returned unto me with her whole heart, but feignedly, saith Jehovah.
 | [jnd] | And even for all this her treacherous sister Judah hath not returned unto me with her whole heart, but with falsehood, saith Jehovah.
 | [kjv] | And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.
 | [nwb] | And yet for all this her treacherous sister Judah hath not turned to me with her whole heart, but feignedly, saith the LORD.
 | [rsv] | Yet for all this her false sister Judah did not return to me with her whole heart, but in pretense, says the LORD."
 | [web] | Yet for all this her treacherous sister Judah has not returned to me with her whole heart, but only in pretense, says Yahweh.
 | [ylt] | And even in all this her treacherous sister Judah hath not turned back unto Me with all her heart, but with falsehood, an affirmation of Jehovah.'
 | [bbe] | But for all this, her false sister Judah has not come back to me with all her heart, but with deceit, says the Lord.
3:11 | [cbgb] | 耶和华对我说，背道的以色列比奸诈的犹大还显为义。 < | >
 | [niv] | The LORD said to me, "Faithless Israel is more righteous than unfaithful Judah.
 | [asv] | And Jehovah said unto me, Backsliding Israel hath showed herself more righteous than treacherous Judah.
 | [jnd] | And Jehovah said unto me, Backsliding Israel hath shewn herself more just than treacherous Judah.
 | [kjv] | And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.
 | [nwb] | And the LORD said to me, The backsliding Israel hath justified herself more than treacherous Judah.
 | [rsv] | And the LORD said to me, "Faithless Israel has shown herself less guilty than false Judah.
 | [web] | Yahweh said to me, Backsliding Israel has showed herself more righteous than treacherous Judah.
 | [ylt] | And Jehovah saith unto me: `Justified herself hath backsliding Israel, More than treacherous Judah.
 | [bbe] | And the Lord said to me, Israel in her turning away is seen to be more upright than false Judah.
3:12 | [cbgb] | 你去向北方宣告说，耶和华说，背道的以色列阿，回来吧。我必不怒目看你们。因为我是慈爱的，我必不永远存怒。这是耶和华说的。 < | >
 | [niv] | Go, proclaim this message toward the north: "`Return, faithless Israel,' declares the LORD, `I will frown on you no longer, for I am merciful,' declares the LORD, `I will not be angry forever.
 | [asv] | Go, and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith Jehovah; I will not look in anger upon you; for I am merciful, saith Jehovah, I will not keep anger for ever.
 | [jnd] | Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith Jehovah: I will not make my face dark upon you; for I am merciful, saith Jehovah; I will not keep for ever.
 | [kjv] | Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.
 | [nwb] | Go and proclaim these words towards the north, and say, Return, thou backsliding Israel, saith the LORD; I will not cause my anger to fall upon you: for I merciful, saith the LORD, I will not keep for ever.
 | [rsv] | Go, and proclaim these words toward the north, and say, 'Return, faithless Israel, says the LORD. I will not look on you in anger, for I am merciful, says the LORD; I will not be angry for ever.
 | [web] | Go, and proclaim these words toward the north, and say, Return, you backsliding Israel, says Yahweh; I will not look in anger on you; for I am merciful, says Yahweh, I will not keep forever.
 | [ylt] | Go, and thou hast proclaimed these words toward the north, and hast said, Turn back, O backsliding Israel, An affirmation of Jehovah! I cause not Mine anger to fall upon you, For I kind, an affirmation of Jehovah, I watch not to the age.
 | [bbe] | Go, and give out these words to the north, and say, Come back, O Israel, though you have been turned away from me, says the Lord; my face will not be against you in wrath: for I am full of mercy, says the Lord, I will not be angry for ever.
3:13 | [cbgb] | 只要承认你的罪孽，就是你违背耶和华你的 神，在各青翠树下向别 神东奔西跑，没有听从我的话。这是耶和华说的。 < | >
 | [niv] | Only acknowledge your guilt-- you have rebelled against the LORD your God, you have scattered your favors to foreign gods under every spreading tree, and have not obeyed me,'" declares the LORD.
 | [asv] | Only acknowledge thine iniquity, that thou hast transgressed against Jehovah thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith Jehovah.
 | [jnd] | Only acknowledge thine iniquity, that thou hast transgressed against Jehovah thy God, and hast turned thy ways hither and thither to the strangers under every green tree; and ye have not hearkened to my voice, saith Jehovah.
 | [kjv] | Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.
 | [nwb] | Only acknowledge thy iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.
 | [rsv] | Only acknowledge your guilt, that you rebelled against the LORD your God and scattered your favors among strangers under every green tree, and that you have not obeyed my voice, says the LORD.
 | [web] | Only acknowledge your iniquity, that you have transgressed against Yahweh your God, and have scattered your ways to the strangers under every green tree, and you have not obeyed my voice, says Yahweh.
 | [ylt] | Only, know thine iniquity, For against Jehovah thy God thou hast transgressed, And thou dost scatter thy ways to strangers, Under every green tree, And to My voice thou hast not hearkened, An affirmation of Jehovah.
 | [bbe] | Only be conscious of your sin, the evil you have done against the Lord your God; you have gone with strange men under every branching tree, giving no attention to my voice, says the Lord.
3:14 | [cbgb] | 耶和华说，背道的儿女阿，回来吧。因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。 < | >
 | [niv] | "Return, faithless people," declares the LORD, "for I am your husband. I will choose you--one from a town and two from a clan--and bring you to Zion.
 | [asv] | Return, O backsliding children, saith Jehovah; for I am a husband unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
 | [jnd] | Return, backsliding children, saith Jehovah; for I am a husband unto you, and I will take you, one of a city, and two of a family, and I will bring you to Zion.
 | [kjv] | Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
 | [nwb] | Turn, O backsliding children, saith the LORD; for I am married to you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
 | [rsv] | Return, O faithless children, says the LORD; for I am your master; I will take you, one from a city and two from a family, and I will bring you to Zion.
 | [web] | Return, backsliding children, says Yahweh; for I am a husband to you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
 | [ylt] | Turn back, O backsliding sons, An affirmation of Jehovah. For I have ruled over you, And taken you one of a city, and two of a family, And have brought you to Zion,
 | [bbe] | Come back, O children who are turned away, says the Lord; for I am a husband to you, and I will take you, one from a town and two from a family, and will make you come to Zion;
3:15 | [cbgb] | 我也必将合我心的牧者赐给你们。他们必以知识和智慧牧养你们。 < | >
 | [niv] | Then I will give you shepherds after my own heart, who will lead you with knowledge and understanding.
 | [asv] | and I will give you shepherds according to my heart, who shall feed you with knowledge and understanding.
 | [jnd] | And I will give you shepherds according to my heart, and they shall feed you with knowledge and understanding.
 | [kjv] | And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.
 | [nwb] | And I will give you pastors according to my heart, who shall feed you with knowledge and understanding.
 | [rsv] | "'And I will give you shepherds after my own heart, who will feed you with knowledge and understanding.
 | [web] | and I will give you shepherds according to my heart, who shall feed you with knowledge and understanding.
 | [ylt] | And I have given to you shepherds According to Mine own heart, And they have fed you with knowledge and understanding.
 | [bbe] | And I will give you keepers, pleasing to my heart, who will give you your food with knowledge and wisdom.
3:16 | [cbgb] | 耶和华说，你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。 < | >
 | [niv] | In those days, when your numbers have increased greatly in the land," declares the LORD, "men will no longer say, `The ark of the covenant of the LORD.' It will never enter their minds or be remembered; it will not be missed, nor will another one be made.
 | [asv] | And it shall come to pass, when ye are multiplied and increased in the land, in those days, saith Jehovah, they shall say no more, The ark of the covenant of Jehovah; neither shall it come to mind; neither shall they remember it; neither shall they miss it; neither shall it be made any more.
 | [jnd] | And it shall come to pass, when ye are multiplied in the land and become fruitful, in those days, saith Jehovah, they shall say no more, Ark of the covenant of Jehovah! neither shall it come to mind, nor shall they remember it, nor shall they visit ; neither shall it be done any more.
 | [kjv] | And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.
 | [nwb] | And it shall come to pass, when ye shall be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit ; neither shall be done any more.
 | [rsv] | And when you have multiplied and increased in the land, in those days, says the LORD, they shall no more say, "The ark of the covenant of the LORD." It shall not come to mind, or be remembered, or missed; it shall not be made again.
 | [web] | It shall come to pass, when you are multiplied and increased in the land, in those days, says Yahweh, they shall say no more, The ark of the covenant of Yahweh; neither shall it come to mind; neither shall they remember it; neither shall they miss it; neither shall it be made any more.
 | [ylt] | And it hath come to pass, when ye are multiplied, And have been fruitful in the land, In those days -- an affirmation of Jehovah, They say not any more, `The ark of the covenant of Jehovah,' Nor doth it go up on the heart, Nor do they remember concerning it, Nor do they inspect, nor is it made again.
 | [bbe] | And it will come about, when your numbers are increased in the land, in those days, says the Lord, that they will no longer say, The ark of the agreement of the Lord: it will not come into their minds, they will not have any memory of it, or be conscious of the loss of it, and it will not be made again.
3:17 | [cbgb] | 那时，人必称耶路撒冷为耶和华的宝座。万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。 < | >
 | [niv] | At that time they will call Jerusalem The Throne of the LORD, and all nations will gather in Jerusalem to honor the name of the LORD. No longer will they follow the stubbornness of their evil hearts.
 | [asv] | At that time they shall call Jerusalem the throne of Jehovah; and all the nations shall be gathered unto it, to the name of Jehovah, to Jerusalem: neither shall they walk any more after the stubbornness of their evil heart.
 | [jnd] | At that time they shall call Jerusalem the throne of Jehovah; and all the nations shall be gathered unto it, to the name of Jehovah, to Jerusalem; and they shall no more walk after the stubbornness of their evil heart.
 | [kjv] | At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.
 | [nwb] | At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered to it, to the name of the LORD, to Jerusalem; neither shall they walk any more after the imagination of their evil heart.
 | [rsv] | At that time Jerusalem shall be called the throne of the LORD, and all nations shall gather to it, to the presence of the LORD in Jerusalem, and they shall no more stubbornly follow their own evil heart.
 | [web] | At that time they shall call Jerusalem the throne of Yahweh; and all the nations shall be gathered to it, to the name of Yahweh, to Jerusalem: neither shall they walk any more after the stubbornness of their evil heart.
 | [ylt] | At that time they cry to Jerusalem, `O throne of Jehovah,' And gathered unto her hath been all the nations, For the name of Jehovah, to Jerusalem, Nor do they go any more after the stubbornness of their evil heart.
 | [bbe] | At that time Jerusalem will be named the seat of the Lord's kingdom; and all the nations will come together to it, to the name of the Lord, to Jerusalem: and no longer will their steps be guided by the purposes of their evil hearts.
3:18 | [cbgb] | 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。 < | >
 | [niv] | In those days the house of Judah will join the house of Israel, and together they will come from a northern land to the land I gave your forefathers as an inheritance.
 | [asv] | In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I gave for an inheritance unto your fathers.
 | [jnd] | In those days the house of Judah shall walk with the house of Israel; and they shall come together out of the land of the north, to the land which I caused your fathers to inherit.
 | [kjv] | In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.
 | [nwb] | In those days the house of Judah shall walk with the house of Israel, and they shall come together from the land of the north to the land that I have given for an inheritance to your fathers.
 | [rsv] | In those days the house of Judah shall join the house of Israel, and together they shall come from the land of the north to the land that I gave your fathers for a heritage.
 | [web] | In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I gave for an inheritance to your fathers.
 | [ylt] | In those days do the house of Judah Go unto the house of Israel, And they come together from the land of the south, unto the land That I caused your fathers to inherit.
 | [bbe] | In those days the family of Judah will go with the family of Israel, and they will come together out of the land of the north into the land which I gave for a heritage to your fathers.
3:19 | [cbgb] | 我说，我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。 < | >
 | [niv] | "I myself said, "`How gladly would I treat you like sons and give you a desirable land, the most beautiful inheritance of any nation.' I thought you would call me `Father' and not turn away from following me.
 | [asv] | But I said, How I will put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of the nations! and I said, Ye shall call me My Father, and shall not turn away from following me.
 | [jnd] | And as for me, I said, How shall I put thee among the children, and give thee the pleasant land, the goodly inheritance of the hosts of the nations? And I said, Thou shalt call me, My father; and shalt not turn away from following me.
 | [kjv] | But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.
 | [nwb] | But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.
 | [rsv] | "'I thought how I would set you among my sons, and give you a pleasant land, a heritage most beauteous of all nations. And I thought you would call me, My Father, and would not turn from following me.
 | [web] | But I said, How I will put you among the children, and give you a pleasant land, a goodly heritage of the hosts of the nations! and I said, You shall call me My Father, and shall not turn away from following me.
 | [ylt] | And I have said, How do I put thee among the sons, And give to thee a desirable land, A beauteous inheritance of the hosts of nations, And I say, My father -- ye do call to Me, And from after Me ye do not turn back.
 | [bbe] | But I said, How am I to put you among the children, and give you a desired land, a heritage of glory among the armies of the nations? and I said, You are to say to me, My father; and not be turned away from me.
3:20 | [cbgb] | 以色列家，你们向我行诡诈，真像妻子行诡诈离开他丈夫一样。这是耶和华说的。 < | >
 | [niv] | But like a woman unfaithful to her husband, so you have been unfaithful to me, O house of Israel," declares the LORD.
 | [asv] | Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith Jehovah.
 | [jnd] | Surely a woman treacherously departeth from her companion, so have ye dealt treacherously with me, O house of Israel, saith Jehovah.
 | [kjv] | Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.
 | [nwb] | Surely a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.
 | [rsv] | Surely, as a faithless wife leaves her husband, so have you been faithless to me, O house of Israel, says the LORD.'"
 | [web] | Surely as a wife treacherously departs from her husband, so have you dealt treacherously with me, house of Israel, says Yahweh.
 | [ylt] | But -- a woman hath deceived her friend, So ye have dealt treacherously with Me, O house of Israel, an affirmation of Jehovah.
 | [bbe] | Truly, as a wife is false to her husband, so have you been false to me, O Israel, says the Lord.
3:21 | [cbgb] | 在净光的高处听见人声，就是以色列人哭泣恳求之声，乃因他们走弯曲之道，忘记耶和华他们的 神。 < | >
 | [niv] | A cry is heard on the barren heights, the weeping and pleading of the people of Israel, because they have perverted their ways and have forgotten the LORD their God.
 | [asv] | A voice is heard upon the bare heights, the weeping and the supplications of the children of Israel; because they have perverted their way, they have forgotten Jehovah their God.
 | [jnd] | A voice is heard upon the heights, the weeping supplications of the children of Israel; for they have perverted their way, they have forgotten Jehovah their God.
 | [kjv] | A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.
 | [nwb] | A voice was heard upon the high places, weeping supplications of the children of Israel: for they have perverted their way, they have forgotten the LORD their God.
 | [rsv] | A voice on the bare heights is heard, the weeping and pleading of Israel's sons, because they have perverted their way, they have forgotten the LORD their God.
 | [web] | A voice is heard on the bare heights, the weeping the petitions of the children of Israel; because they have perverted their way, they have forgotten Yahweh their God.
 | [ylt] | A voice on high places is heard -- weeping, Supplications of the sons of Israel, For they have made perverse their way, They have forgotten Jehovah their God.
 | [bbe] | A voice is sounding on the open hilltops, the weeping and the prayers of the children of Israel; because their way is twisted, they have not kept the Lord their God in mind.
3:22 | [cbgb] | 你们这背道的儿女阿，回来吧。我要医治你们背道的病。看哪，我们来到你这里，因你是耶和华我们的 神。 < | >
 | [niv] | "Return, faithless people; I will cure you of backsliding." "Yes, we will come to you, for you are the LORD our God.
 | [asv] | Return, ye backsliding children, I will heal your backslidings. Behold, we are come unto thee; for thou art Jehovah our God.
 | [jnd] | -- Return, backsliding children; I will heal your backslidings. ... Behold, we come unto thee; for thou art Jehovah our God.
 | [kjv] | Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.
 | [nwb] | Return, ye backsliding children, I will heal your backslidings. Behold, we come to thee; for thou the LORD our God.
 | [rsv] | "Return, O faithless sons, I will heal your faithlessness." "Behold, we come to thee; for thou art the LORD our God.
 | [web] | Return, you backsliding children, I will heal your backsliding. Behold, we are come to you; for you are Yahweh our God.
 | [ylt] | Turn back, O backsliding sons, I cause your backslidings to cease. -- Behold us, we have come to Thee, For Thou Jehovah our God.
 | [bbe] | Come back, you children who have been turned away, and I will take away your desire for wandering. See, we have come to you, for you are the Lord our God.
3:23 | [cbgb] | 仰望从小山或从大山的喧囔中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的 神。 < | >
 | [niv] | Surely the commotion on the hills and mountains is a deception; surely in the LORD our God is the salvation of Israel.
 | [asv] | Truly in vain is the help that is looked for from the hills, the tumult on the mountains: truly in Jehovah our God is the salvation of Israel.
 | [jnd] | Truly in vain from the hills, the multitude of mountains; truly in Jehovah our God is the salvation of Israel.
 | [kjv] | Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.
 | [nwb] | Truly in vain from the hills, the multitude of mountains: truly in the LORD our God the salvation of Israel.
 | [rsv] | Truly the hills are a delusion, the orgies on the mountains. Truly in the LORD our God is the salvation of Israel.
 | [web] | Truly in vain is from the hills, the tumult on the mountains: truly in Yahweh our God is the salvation of Israel.
 | [ylt] | Surely in vain from the heights, The multitude of mountains -- Surely in Jehovah our God the salvation of Israel.
 | [bbe] | Truly, the hills, and the noise of an army on the mountains, are a false hope: truly, in the Lord our God is the salvation of Israel.
3:24 | [cbgb] | 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群，牛群，和他们的儿女都吞吃了。 < | >
 | [niv] | From our youth shameful gods have consumed the fruits of our fathers' labor-- their flocks and herds, their sons and daughters.
 | [asv] | But the shameful thing hath devoured the labor of our fathers from our youth, their flocks and their herds, their sons and their daughters.
 | [jnd] | But shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.
 | [kjv] | For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.
 | [nwb] | For shame hath devoured the labor of our fathers from our youth; their flocks and their herds, their sons and their daughters.
 | [rsv] | "But from our youth the shameful thing has devoured all for which our fathers labored, their flocks and their herds, their sons and their daughters.
 | [web] | But the shameful thing has devoured the labor of our fathers from our youth, their flocks and their herds, their sons and their daughters.
 | [ylt] | And the shameful thing hath devoured The labour of our fathers from our youth, Their flock and their herd, Their sons and their daughters.
 | [bbe] | But the Baal has taken all the work of our fathers from our earliest days; their flocks and their herds, their sons and their daughters.
3:25 | [cbgb] | 我们在羞耻中躺卧吧。愿惭愧将我们遮盖。因为从立国（原文作幼年）以来，我们和我们的列祖常常得罪耶和华我们的 神，没有听从耶和华我们 神的话。 <
 | [niv] | Let us lie down in our shame, and let our disgrace cover us. We have sinned against the LORD our God, both we and our fathers; from our youth till this day we have not obeyed the LORD our God."
 | [asv] | Let us lie down in our shame, and let our confusion cover us; for we have sinned against Jehovah our God, we and our fathers, from our youth even unto this day; and we have not obeyed the voice of Jehovah our God.
 | [jnd] | We lie down in our shame, and our confusion covereth us; for we have sinned against Jehovah our God, we and our fathers, from our youth even unto this day, and have not hearkened to the voice of Jehovah our God.
 | [kjv] | We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.
 | [nwb] | We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even to this day, and have not obeyed the voice of the LORD our God.
 | [rsv] | Let us lie down in our shame, and let our dishonor cover us; for we have sinned against the LORD our God, we and our fathers, from our youth even to this day; and we have not obeyed the voice of the LORD our God."
 | [web] | Let us lie down in our shame, and let our confusion cover us; for we have sinned against Yahweh our God, we and our fathers, from our youth even to this day; and we have not obeyed the voice of Yahweh our God.
 | [ylt] | We have lain down in our shame, and cover us doth our confusion, For against Jehovah our God we have sinned, We, and our fathers, from our youth even unto this day, Nor have we hearkened to the voice of Jehovah our God!
 | [bbe] | Let us be stretched on the earth in our downfall, covering ourselves with our shame: for we have been sinners against the Lord our God, we and our fathers, from our earliest years even till this day: and we have not given ear to the voice of the Lord our God.


Interlinear Bible:Jeremiah 4

 耶利米书 Jeremiah 4 << || >>
4:1 | [cbgb] | 耶和华说，以色列阿，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。 >
 | [niv] | "If you will return, O Israel, return to me," declares the LORD. "If you put your detestable idols out of my sight and no longer go astray,
 | [asv] | If thou wilt return, O Israel, saith Jehovah, if thou wilt return unto me, and if thou wilt put away thine abominations out of my sight; then shalt thou not be removed;
 | [jnd] | If thou wilt return, O Israel, saith Jehovah, return unto me; and if thou wilt put away thine abominations out of my sight, then shalt thou not be a wanderer;
 | [kjv] | If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.
 | [nwb] | If thou wilt return, O Israel, saith the LORD, return to me: and if thou wilt put away thy abominations out of my sight, then shalt thou not remove.
 | [rsv] | "If you return, O Israel, says the LORD, to me you should return. If you remove your abominations from my presence, and do not waver,
 | [web] | . If you will return, Israel, says Yahweh, if you will return to me, and if you will put away your abominations out of my sight; then you shall not be removed;
 | [ylt] | If thou dost turn back, O Israel, An affirmation of Jehovah, unto Me turn back, And if thou dost turn aside Thine abominations from My face, Then thou dost not bemoan.
 | [bbe] | If you will come back, O Israel, says the Lord, you will come back to me: and if you will put away your disgusting ways, you will not be sent away from before me.
4:2 | [cbgb] | 你必凭诚实，公平，公义，指着永生的耶和华起誓。列国必因耶和华称自己为有福，也必因他夸耀。 < | >
 | [niv] | and if in a truthful, just and righteous way you swear, `As surely as the LORD lives,' then the nations will be blessed by him and in him they will glory."
 | [asv] | and thou shalt swear, As Jehovah liveth, in truth, in justice, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
 | [jnd] | -- and thou shalt in truth, in justice, and in righteousness swear, Jehovah liveth! and the nations shall bless themselves in him, and in him shall they glory.
 | [kjv] | And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
 | [nwb] | And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
 | [rsv] | and if you swear, 'As the LORD lives,' in truth, in justice, and in uprightness, then nations shall bless themselves in him, and in him shall they glory."
 | [web] | and you shall swear, As Yahweh lives, in truth, in justice, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
 | [ylt] | And thou hast sworn -- Jehovah liveth, In truth, in judgment, and in righteousness, And blessed themselves in Him have nations, And in Him they boast themselves.
 | [bbe] | And you will take your oath, By the living Lord, in good faith and wisdom and righteousness; and the nations will make use of you as a blessing, and in you will they take a pride.
4:3 | [cbgb] | 耶和华对犹大和耶路撒冷人如此说，要开垦你们的荒地，不要撒种在荆棘中。 < | >
 | [niv] | This is what the LORD says to the men of Judah and to Jerusalem: "Break up your unplowed ground and do not sow among thorns.
 | [asv] | For thus saith Jehovah to the men of Judah and to Jerusalem, Break up your fallow ground, and sow not among thorns.
 | [jnd] | For thus saith Jehovah to the men of Judah and Jerusalem: Break up for you a fallow ground, and sow not among thorns.
 | [kjv] | For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.
 | [nwb] | For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.
 | [rsv] | For thus says the LORD to the men of Judah and to the inhabitants of Jerusalem: "Break up your fallow ground, and sow not among thorns.
 | [web] | For thus says Yahweh to the men of Judah and to Jerusalem, Break up your fallow ground, and don't sow among thorns.
 | [ylt] | For thus said Jehovah, To the man of Judah, and to Jerusalem: Till for yourselves tillage, And do not sow unto the thorns.
 | [bbe] | For this is what the Lord says to the men of Judah and to Jerusalem: Get your unworked land ploughed up, do not put in your seeds among thorns.
4:4 | [cbgb] | 犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉。恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。 < | >
 | [niv] | Circumcise yourselves to the LORD, circumcise your hearts, you men of Judah and people of Jerusalem, or my wrath will break out and burn like fire because of the evil you have done-- burn with no one to quench it.
 | [asv] | Circumcise yourselves to Jehovah, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem; lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
 | [jnd] | Circumcise yourselves for Jehovah, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem; lest my fury come forth like fire and burn, and there be none to quench it, because of the evil of your doings.
 | [kjv] | Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.
 | [nwb] | Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench , because of the evil of your doings.
 | [rsv] | Circumcise yourselves to the LORD, remove the foreskin of your hearts, O men of Judah and inhabitants of Jerusalem; lest my wrath go forth like fire, and burn with none to quench it, because of the evil of your doings."
 | [web] | Circumcise yourselves to Yahweh, and take away the foreskins of your heart, you men of Judah and inhabitants of Jerusalem; lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
 | [ylt] | Be circumcised to Jehovah, And turn aside the foreskins of your heart, O man of Judah, and ye inhabitants of Jerusalem, Lest My fury go out as fire, and hath burned, And there is none quenching, Because of the evil of your doings.
 | [bbe] | Undergo a circumcision of the heart, you men of Judah and people of Jerusalem: or my wrath may come out like fire, burning so that no one is able to put it out, because of the evil of your doings.
4:5 | [cbgb] | 你们当传扬在犹大，宣告在耶路撒冷说，你们当在国中吹角，高声呼叫说，你们当聚集。我们好进入坚固城。 < | >
 | [niv] | "Announce in Judah and proclaim in Jerusalem and say: `Sound the trumpet throughout the land!' Cry aloud and say: `Gather together! Let us flee to the fortified cities!'
 | [asv] | Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry aloud and say, Assemble yourselves, and let us go into the fortified cities.
 | [jnd] | Declare ye in Judah, and cause it to be heard in Jerusalem, and say, ... and blow the trumpet in the land, cry aloud and say, Assemble yourselves, and let us enter into the fenced cities.
 | [kjv] | Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.
 | [nwb] | Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, Gather together, and say, Assemble yourselves, and let us go into the fortified cities.
 | [rsv] | Declare in Judah, and proclaim in Jerusalem, and say, "Blow the trumpet through the land; cry aloud and say, 'Assemble, and let us go into the fortified cities!'
 | [web] | Declare you in Judah, and publish in Jerusalem; and say, Blow you the trumpet in the land: cry aloud and say, Assemble yourselves, and let us go into the fortified cities.
 | [ylt] | Declare in Judah, and in Jerusalem sound, And say ye, `Blow a trumpet in the land,' Call ye fully, and say ye: `Be gathered, and we go in to the fenced city.'
 | [bbe] | Say openly in Judah, give it out in Jerusalem, and say, Let the horn be sounded in the land: crying out in a loud voice, Come together, and let us go into the walled towns.
4:6 | [cbgb] | 应当向锡安竖立大旗。要逃避，不要迟延，因我必使灾祸与大毁灭从北方来到。 < | >
 | [niv] | Raise the signal to go to Zion! Flee for safety without delay! For I am bringing disaster from the north, even terrible destruction."
 | [asv] | Set up a standard toward Zion: flee for safety, stay not; for I will bring evil from the north, and a great destruction.
 | [jnd] | Set up a banner toward Zion; take to flight, stay not! For I am bringing evil from the north, and a great destruction.
 | [kjv] | Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.
 | [nwb] | Set up the standard towards Zion: retire, stay not: for I will bring evil from the north, and a great destruction.
 | [rsv] | Raise a standard toward Zion, flee for safety, stay not, for I bring evil from the north, and great destruction.
 | [web] | Set up a standard toward Zion: flee for safety, don't stay; for I will bring evil from the north, and a great destruction.
 | [ylt] | Lift up an ensign Zionward, Strengthen yourselves, stand not still, For evil I am bringing in from the north, And a great destruction.
 | [bbe] | Put up a flag for a sign to Zion: go in flight so that you may be safe, waiting no longer: for I will send evil from the north, and a great destruction.
4:7 | [cbgb] | 有狮子从密林中上来，是毁坏列国的。它已经动身出离本处，要使你的地荒凉，使你的城邑变为荒场无人居住。 < | >
 | [niv] | A lion has come out of his lair; a destroyer of nations has set out. He has left his place to lay waste your land. Your towns will lie in ruins without inhabitant.
 | [asv] | A lion is gone up from his thicket, and a destroyer of nations; he is on his way, he is gone forth from his place, to make thy land desolate, that thy cities be laid waste, without inhabitant.
 | [jnd] | The lion is come up from his thicket, the destroyer of the nations is on his way; he is gone forth from his place, to make thy land desolate; thy cities shall be laid waste, without inhabitant.
 | [kjv] | The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.
 | [nwb] | The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; thy cities shall be laid waste, without an inhabitant.
 | [rsv] | A lion has gone up from his thicket, a destroyer of nations has set out; he has gone forth from his place to make your land a waste; your cities will be ruins without inhabitant.
 | [web] | A lion is gone up from his thicket, and a destroyer of nations; he is on his way, he is gone forth from his place, to make your land desolate, that your cities be laid waste, without inhabitant.
 | [ylt] | Gone up hath a lion from his thicket, And a destroyer of nations hath journeyed, He hath come forth from his place To make thy land become a desolation, Thy cities are laid waste, without inhabitant.
 | [bbe] | A lion has gone up from his secret place in the woods, and one who makes waste the nations is on his way; he has gone out from his place, to make your land unpeopled, so that your towns will be made waste, with no man living in them.
4:8 | [cbgb] | 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。 < | >
 | [niv] | So put on sackcloth, lament and wail, for the fierce anger of the LORD has not turned away from us.
 | [asv] | For this gird you with sackcloth, lament and wail; for the fierce anger of Jehovah is not turned back from us.
 | [jnd] | For this, gird you with sackcloth, lament and howl! for the fierce anger of Jehovah is not turned away from us.
 | [kjv] | For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.
 | [nwb] | For this gird you with sackcloth, lament and howl for the fierce anger of the LORD is not turned back from us.
 | [rsv] | For this gird you with sackcloth, lament and wail; for the fierce anger of the LORD has not turned back from us."
 | [web] | For this gird you with sackcloth, lament and wail; for the fierce anger of Yahweh hasn't turned back from us.
 | [ylt] | For this, gird on sackcloth, lament and howl, For the fierce anger of Jehovah hath not turned back from us.
 | [bbe] | For this put on haircloth, with weeping and loud crying: for the burning wrath of the Lord is not turned back from us.
4:9 | [cbgb] | 耶和华说，到那时，君王和首领的心都要消灭。祭司都要惊奇，先知都要诧异。 < | >
 | [niv] | "In that day," declares the LORD, "the king and the officials will lose heart, the priests will be horrified, and the prophets will be appalled."
 | [asv] | And it shall come to pass at that day, saith Jehovah, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
 | [jnd] | And it shall come to pass in that day, saith Jehovah, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall be amazed.
 | [kjv] | And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
 | [nwb] | And it shall come to pass at that day, saith the LORD, the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
 | [rsv] | "In that day, says the LORD, courage shall fail both king and princes; the priests shall be appalled and the prophets astounded."
 | [web] | It shall happen at that day, says Yahweh, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
 | [ylt] | And it hath come to pass, in that day, An affirmation of Jehovah: `Perish doth the heart of the king, And the heart of the princes, And astonished have been the priests, And the prophets do wonder.'
 | [bbe] | And it will come about in that day, says the Lord, that the heart of the king will be dead in him, and the hearts of the rulers; and the priests will be overcome with fear, and the prophets with wonder.
4:10 | [cbgb] | 我说，哀哉。主耶和华阿，你真是大大地欺哄这百姓和耶路撒冷，说，你们必得平安。其实刀剑害及性命了。 < | >
 | [niv] | Then I said, "Ah, Sovereign LORD, how completely you have deceived this people and Jerusalem by saying, `You will have peace,' when the sword is at our throats."
 | [asv] | Then said I, Ah, Lord Jehovah! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the life.
 | [jnd] | And I said, Alas, Lord Jehovah! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.
 | [kjv] | Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.
 | [nwb] | Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth to the soul.
 | [rsv] | Then I said, "Ah, Lord GOD, surely thou hast utterly deceived this people and Jerusalem, saying, 'It shall be well with you'; whereas the sword has reached their very life."
 | [web] | Then said I, Ah, Lord Yahweh! surely you have greatly deceived this people and Jerusalem, saying, You shall have peace; whereas the sword reaches to the life.
 | [ylt] | And I say, `Ah, Lord Jehovah, Surely thou hast entirely forgotten this people and Jerusalem, saying, Peace is for you, And struck hath a sword unto the soul!'
 | [bbe] | Then said I, Ah, Lord God! your words were not true when you said to this people and to Jerusalem, You will have peace; when the sword has come even to the soul.
4:11 | [cbgb] | 那时，必有话对这百姓和耶路撒冷说，有一阵热风从旷野净光的高处向我的众民（原文作民女）刮来，不是为簸扬，也不是为扬净。 < | >
 | [niv] | At that time this people and Jerusalem will be told, "A scorching wind from the barren heights in the desert blows toward my people, but not to winnow or cleanse;
 | [asv] | At that time shall it be said to this people and to Jerusalem, A hot wind from the bare heights in the wilderness toward the daughter of my people, not to winnow, nor to cleanse;
 | [jnd] | At that time shall it be said to this people and to Jerusalem, A hot wind from the heights in the wilderness, on the way of the daughter of my people, not for fanning, nor for cleansing.
 | [kjv] | At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,
 | [nwb] | At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness towards the daughter of my people, not to fan, nor to cleanse,
 | [rsv] | At that time it will be said to this people and to Jerusalem, "A hot wind from the bare heights in the desert toward the daughter of my people, not to winnow or cleanse,
 | [web] | At that time shall it be said to this people and to Jerusalem, A hot wind from the bare heights in the wilderness toward the daughter of my people, not to winnow, nor to cleanse;
 | [ylt] | At that time it is said of this people, And of Jerusalem: `A dry wind of high places in the wilderness,' The way of the daughter of My people, (Not for winnowing, nor for cleansing,)
 | [bbe] | At that time it will be said to this people and to Jerusalem, A burning wind from the open hilltops in the waste land is blowing on the daughter of my people, not for separating or cleaning the grain;
4:12 | [cbgb] | 必有一阵更大的风从这些地方为我刮来。现在我又必发出判语，攻击他们。 < | >
 | [niv] | a wind too strong for that comes from me. Now I pronounce my judgments against them."
 | [asv] | a full wind from these shall come for me: now will I also utter judgments against them.
 | [jnd] | A wind more vehement than that shall come from me: now will I also pronounce judgments against them.
 | [kjv] | Even a full wind from those places shall come unto me: now also will I give sentence against them.
 | [nwb] | a full wind from those shall come to me: now also will I give sentence against them.
 | [rsv] | a wind too full for this comes for me. Now it is I who speak in judgment upon them."
 | [web] | a full wind from these shall come for me: now will I also utter judgments against them.
 | [ylt] | A full wind from these doth come for Me, Now, also, I speak judgments with them.
 | [bbe] | A full wind will come for me: and now I will give my decision against them.
4:13 | [cbgb] | 看哪，仇敌必如云上来。他的战车如旋风，他的马匹比鹰更快。我们有祸了。我们败落了。 < | >
 | [niv] | Look! He advances like the clouds, his chariots come like a whirlwind, his horses are swifter than eagles. Woe to us! We are ruined!
 | [asv] | Behold, he shall come up as clouds, and his chariots shall be as the whirlwind: his horses are swifter than eagles. Woe unto us! for we are ruined.
 | [jnd] | Behold, he cometh up as clouds, and his chariots are as a whirlwind; his horses are swifter than eagles. Woe unto us! for we are destroyed.
 | [kjv] | Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.
 | [nwb] | Behold, he shall come up as clouds, and his chariots as a whirlwind: his horses are swifter than eagles. Woe to us! for we are laid waste.
 | [rsv] | Behold, he comes up like clouds, his chariots like the whirlwind; his horses are swifter than eagles--woe to us, for we are ruined!
 | [web] | Behold, he shall come up as clouds, and his chariots as the whirlwind: his horses are swifter than eagles. Woe to us! for we are ruined.
 | [ylt] | Lo, as clouds he cometh up, And as a hurricane his chariots, Lighter than eagles have been his horses, Wo to us, for we have been spoiled.
 | [bbe] | See, he will come up like the clouds, and his war-carriages like the storm-wind: his horses are quicker than eagles. Sorrow is ours, for destruction has come on us.
4:14 | [cbgb] | 耶路撒冷阿，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？ < | >
 | [niv] | O Jerusalem, wash the evil from your heart and be saved. How long will you harbor wicked thoughts?
 | [asv] | O Jerusalem, wash thy heart from wickedness, that thou mayest be saved. How long shall thine evil thoughts lodge within thee?
 | [jnd] | Wash thy heart, Jerusalem, from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
 | [kjv] | O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
 | [nwb] | O Jerusalem, wash thy heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
 | [rsv] | O Jerusalem, wash your heart from wickedness, that you may be saved. How long shall your evil thoughts lodge within you?
 | [web] | Jerusalem, wash your heart from wickedness, that you may be saved. How long shall your evil thoughts lodge within you?
 | [ylt] | Wash from evil thy heart, O Jerusalem, That thou mayest be saved, Till when dost thou lodge in thy heart Thoughts of thy strength?
 | [bbe] | O Jerusalem, make your heart clean from evil, so that you may have salvation. How long are evil purposes to have a resting-place in you?
4:15 | [cbgb] | 有声音从但传扬，从以法莲山报祸患。 < | >
 | [niv] | A voice is announcing from Dan, proclaiming disaster from the hills of Ephraim.
 | [asv] | For a voice declareth from Dan, and publisheth evil from the hills of Ephraim:
 | [jnd] | For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
 | [kjv] | For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
 | [nwb] | For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
 | [rsv] | For a voice declares from Dan and proclaims evil from Mount E'phraim.
 | [web] | For a voice declares from Dan, and publishes evil from the hills of Ephraim:
 | [ylt] | For a voice is declaring from Dan, And sounding sorrow from mount Ephraim.
 | [bbe] | For a voice is sounding from Dan, giving out evil from the hills of Ephraim:
4:16 | [cbgb] | 你们当传给列国，报告攻击耶路撒冷的事说，有探望的人从远方来到，向犹大的城邑大声呐喊。 < | >
 | [niv] | "Tell this to the nations, proclaim it to Jerusalem: `A besieging army is coming from a distant land, raising a war cry against the cities of Judah.
 | [asv] | make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
 | [jnd] | Inform the nations; behold, make Jerusalem to hear: Besiegers come from a far country, and raise their voice against the cities of Judah.
 | [kjv] | Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
 | [nwb] | Make ye mention to the nations; behold, publish against Jerusalem, watchers come from a far country, and give out their voice against the cities of Judah.
 | [rsv] | Warn the nations that he is coming; announce to Jerusalem, "Besiegers come from a distant land; they shout against the cities of Judah.
 | [web] | make you mention to the nations; behold, publish against Jerusalem, watchers come from a far country, and give out their voice against the cities of Judah.
 | [ylt] | Make ye mention to the nations, Lo, sound ye to Jerusalem: `Besiegers are coming from the land afar off, And they give forth against cities of Judah their voice.
 | [bbe] | Make this come to the minds of the nations, make a statement openly against Jerusalem, that attackers are coming from a far country and their voices will be loud against the towns of Judah.
4:17 | [cbgb] | 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。这是耶和华说的。 < | >
 | [niv] | They surround her like men guarding a field, because she has rebelled against me,'" declares the LORD.
 | [asv] | As keepers of a field are they against her round about, because she hath been rebellious against me, saith Jehovah.
 | [jnd] | As keepers of a field are they against her round about; for she hath been rebellious against me, saith Jehovah.
 | [kjv] | As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.
 | [nwb] | As keepers of a field they are against her on all sides; because she hath been rebellious against me, saith the LORD.
 | [rsv] | Like keepers of a field are they against her round about, because she has rebelled against me, says the LORD.
 | [web] | As keepers of a field are they against her round about, because she has been rebellious against me, says Yahweh.
 | [ylt] | As the keepers of a field They have been against her round about, For with Me she hath been rebellious, An affirmation of Jehovah.'
 | [bbe] | Like keepers of a field they are against her on every side; because she has been fighting against me, says the Lord.
4:18 | [cbgb] | 你的行动，你的作为，招惹这事。这是你罪恶的结果，实在是苦，是害及你心了。 < | >
 | [niv] | "Your own conduct and actions have brought this upon you. This is your punishment. How bitter it is! How it pierces to the heart!"
 | [asv] | Thy way and thy doings have procured these things unto thee; this is thy wickedness; for it is bitter, for it reacheth unto thy heart.
 | [jnd] | Thy way and thy doings have procured these unto thee; this is thy wickedness, yea, it is bitter, yea, it reacheth unto thy heart.
 | [kjv] | Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.
 | [nwb] | Thy way and thy doings have procured these to thee; this thy wickedness, because it is bitter, because it reacheth to thy heart.
 | [rsv] | Your ways and your doings have brought this upon you. This is your doom, and it is bitter; it has reached your very heart."
 | [web] | Your way and your doings have procured these things to you; this is your wickedness; for it is bitter, for it reaches to your heart.
 | [ylt] | Thy way and thy doings have done these to thee, This thy vexation, for bitter, For it hath struck unto thy heart.
 | [bbe] | Your ways and your doings have made these things come on you; this is your sin; truly it is bitter, going deep into your heart.
4:19 | [cbgb] | 我的肺腑阿，我的肺腑阿，我心疼痛。我心在我里面烦躁不安。我不能静默不言，因为我已经听见角声和打仗的喊声。 < | >
 | [niv] | Oh, my anguish, my anguish! I writhe in pain. Oh, the agony of my heart! My heart pounds within me, I cannot keep silent. For I have heard the sound of the trumpet; I have heard the battle cry.
 | [asv] | My anguish, my anguish! I am pained at my very heart; my heart is disquieted in me; I cannot hold my peace; because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
 | [jnd] | My bowels! my bowels! I am in travail! the walls of my heart! My heart maketh a noise in me; I cannot hold my peace: for thou hearest, my soul, the sound of the trumpet, the clamour of war.
 | [kjv] | My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
 | [nwb] | My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
 | [rsv] | My anguish, my anguish! I writhe in pain! Oh, the walls of my heart! My heart is beating wildly; I cannot keep silent; for I hear the sound of the trumpet, the alarm of war.
 | [web] | My anguish, my anguish! I am pained at my very heart; my heart is disquieted in me; I can't hold my peace; because you have heard, O my soul, the sound of the trumpet, the alarm of war.
 | [ylt] | My bowels, my bowels! I am pained the walls of my heart, Make a noise for me doth My heart, I am not silent, For the voice of a trumpet I have heard, O my soul -- a shout of battle!
 | [bbe] | My soul, my soul! I am pained to my inmost heart; my heart is troubled in me; I am not able to be quiet, because the sound of the horn, the note of war, has come to my ears.
4:20 | [cbgb] | 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏。我的幔子顷刻破裂。 < | >
 | [niv] | Disaster follows disaster; the whole land lies in ruins. In an instant my tents are destroyed, my shelter in a moment.
 | [asv] | Destruction upon destruction is cried; for the whole land is laid waste: suddenly are my tents destroyed, and my curtains in a moment.
 | [jnd] | Destruction upon destruction is proclaimed; for the whole land is wasted: suddenly are my tents laid waste, my curtains, in a moment.
 | [kjv] | Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.
 | [nwb] | Destruction upon destruction is cried; for the whole land is laid waste; suddenly are my tents ruined, my curtains in a moment.
 | [rsv] | Disaster follows hard on disaster, the whole land is laid waste. Suddenly my tents are destroyed, my curtains in a moment.
 | [web] | Destruction on destruction is cried; for the whole land is laid waste: suddenly are my tents destroyed, my curtains in a moment.
 | [ylt] | Destruction on destruction is proclaimed, For spoiled hath been all the land, Suddenly spoiled have been my tents, In a moment -- my curtains.
 | [bbe] | News is given of destruction on destruction; all the land is made waste: suddenly my tents, straight away my curtains, are made waste.
4:21 | [cbgb] | 我看见大旗，听见角声，要到几时呢？ < | >
 | [niv] | How long must I see the battle standard and hear the sound of the trumpet?
 | [asv] | How long shall I see the standard, and hear the sound of the trumpet?
 | [jnd] | How long shall I see the standard, hear the sound of the trumpet?
 | [kjv] | How long shall I see the standard, and hear the sound of the trumpet?
 | [nwb] | How long shall I see the standard, hear the sound of the trumpet?
 | [rsv] | How long must I see the standard, and hear the sound of the trumpet?
 | [web] | How long shall I see the standard, and hear the sound of the trumpet?
 | [ylt] | Till when do I see an ensign? Do I hear the voice of a trumpet?
 | [bbe] | How long will I go on seeing the flag and hearing the sound of the war-horn?
4:22 | [cbgb] | 耶和华说，我的百性愚顽，不认识我。他们是愚昧无知的儿女，有智慧行恶，没有知识行善。 < | >
 | [niv] | "My people are fools; they do not know me. They are senseless children; they have no understanding. They are skilled in doing evil; they know not how to do good."
 | [asv] | For my people are foolish, they know me not; they are sottish children, and they have no understanding; they are wise to do evil, but to do good they have no knowledge.
 | [jnd] | For my people is foolish, they have not known me; they are sottish children, and they have no intelligence; they are wise to do evil, but to do good they have no knowledge.
 | [kjv] | For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.
 | [nwb] | For my people foolish, they have not known me; they sottish children, and they have no understanding: they wise to do evil, but to do good they have no knowledge.
 | [rsv] | "For my people are foolish, they know me not; they are stupid children, they have no understanding. They are skilled in doing evil, but how to do good they know not."
 | [web] | For my people are foolish, they know don't me; they are foolish children, and they have no understanding; they are wise to do evil, but to do good they have no knowledge.
 | [ylt] | For my people foolish, me they have not known, Foolish sons they, yea, they not intelligent, Wise they to do evil, And to do good they have not known.
 | [bbe] | For my people are foolish, they have no knowledge of me; they are evil-minded children, without sense, all of them: they are wise in evil-doing, but have no knowledge of doing good.
4:23 | [cbgb] | 先知说，我观看地，不料，地是空虚混沌。我观看天，天也无光。 < | >
 | [niv] | I looked at the earth, and it was formless and empty; and at the heavens, and their light was gone.
 | [asv] | I beheld the earth, and, lo, it was waste and void; and the heavens, and they had no light.
 | [jnd] | I beheld the earth, and lo, it was waste and empty; and the heavens, and they had no light.
 | [kjv] | I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.
 | [nwb] | I beheld the earth, and lo, without form, and void; and the heavens, and they no light.
 | [rsv] | I looked on the earth, and lo, it was waste and void; and to the heavens, and they had no light.
 | [web] | I saw the earth, and, behold, it was waste and void; and the heavens, and they had no light.
 | [ylt] | I looked the land, and lo, waste and void, And unto the heavens, and their light is not.
 | [bbe] | Looking at the earth, I saw that it was waste and without form; and to the heavens, that they had no light.
4:24 | [cbgb] | 我观看大山，不料，尽都震动，小山也都摇来摇去。 < | >
 | [niv] | I looked at the mountains, and they were quaking; all the hills were swaying.
 | [asv] | I beheld the mountains, and, lo, they trembled, and all the hills moved to and fro.
 | [jnd] | I beheld the mountains, and lo, they trembled, and all the hills shook violently.
 | [kjv] | I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.
 | [nwb] | I beheld the mountains, and lo, they trembled, and all the hills moved lightly.
 | [rsv] | I looked on the mountains, and lo, they were quaking, and all the hills moved to and fro.
 | [web] | I saw the mountains, and, behold, they trembled, and all the hills moved back and forth.
 | [ylt] | I have looked the mountains, And lo, they are trembling. And all the hills moved themselves lightly.
 | [bbe] | Looking at the mountains, I saw them shaking, and all the hills were moved about.
4:25 | [cbgb] | 我观看，不料，无人。空中的飞鸟也都躲避。 < | >
 | [niv] | I looked, and there were no people; every bird in the sky had flown away.
 | [asv] | I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
 | [jnd] | I beheld, and lo, man was not, and all the fowl of the heavens were fled.
 | [kjv] | I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
 | [nwb] | I beheld, and lo, no man, and all the fowls of the heavens had fled.
 | [rsv] | I looked, and lo, there was no man, and all the birds of the air had fled.
 | [web] | I saw, and, behold, there was no man, and all the birds of the sky were fled.
 | [ylt] | I have looked, and lo, man is not, And all fowls of the heavens have fled.
 | [bbe] | Looking, I saw that there was no man, and all the birds of heaven had gone in flight.
4:26 | [cbgb] | 我观看，不料，肥田变为荒地。一切城邑在耶和华面前，因他的烈怒都被拆毁。 < | >
 | [niv] | I looked, and the fruitful land was a desert; all its towns lay in ruins before the LORD, before his fierce anger.
 | [asv] | I beheld, and, lo, the fruitful field was a wilderness, and all the cities thereof were broken down at the presence of Jehovah, and before his fierce anger.
 | [jnd] | I beheld, and lo, the fruitful land was a wilderness, and all the cities thereof were broken down, before Jehovah, before his fierce anger.
 | [kjv] | I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.
 | [nwb] | I beheld, and lo, the fruitful place a wilderness, and all its cities were broken down at the presence of the LORD, by his fierce anger.
 | [rsv] | I looked, and lo, the fruitful land was a desert, and all its cities were laid in ruins before the LORD, before his fierce anger.
 | [web] | I saw, and, behold, the fruitful field was a wilderness, and all the cities of it were broken down at the presence of Yahweh, before his fierce anger.
 | [ylt] | I have looked, and lo, The fruitful place a wilderness, And all its cities have been broken down, Because of Jehovah, Because of the fierceness of His anger.
 | [bbe] | Looking, I saw that the fertile field was a waste, and all its towns were broken down before the Lord and before his burning wrath.
4:27 | [cbgb] | 耶和华如此说，全地必然荒凉，我却不毁灭净尽。 < | >
 | [niv] | This is what the LORD says: "The whole land will be ruined, though I will not destroy it completely.
 | [asv] | For thus saith Jehovah, The whole land shall be a desolation; yet will I not make a full end.
 | [jnd] | For thus saith Jehovah: The whole land shall be a desolation; but I will not make a full end.
 | [kjv] | For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.
 | [nwb] | For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.
 | [rsv] | For thus says the LORD, "The whole land shall be a desolation; yet I will not make a full end.
 | [web] | For thus says Yahweh, The whole land shall be a desolation; yet will I not make a full end.
 | [ylt] | For thus said Jehovah: All the land is a desolation, but a completion I make not.
 | [bbe] | For this is what the Lord has said: All the land will become a waste; I will make destruction complete.
4:28 | [cbgb] | 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不作。 < | >
 | [niv] | Therefore the earth will mourn and the heavens above grow dark, because I have spoken and will not relent, I have decided and will not turn back."
 | [asv] | For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and I have not repented, neither will I turn back from it.
 | [jnd] | For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back therefrom.
 | [kjv] | For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.
 | [nwb] | For this shall the earth mourn, and the heavens above be black: because I have spoken , I have purposed , and will not repent, neither will I turn back from it.
 | [rsv] | For this the earth shall mourn, and the heavens above be black; for I have spoken, I have purposed; I have not relented nor will I turn back."
 | [web] | For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and I have not repented, neither will I turn back from it.
 | [ylt] | For this doth the land mourn, And black have been the heavens above, because I have spoken -- I have purposed, And I have not repented, Nor do I turn back from it.
 | [bbe] | The earth will be weeping for this, and the heavens on high will be black: because I have said it, and I will not go back from it; it is my purpose, and it will not be changed.
4:29 | [cbgb] | 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石。各城被撇下，无人住在其中。 < | >
 | [niv] | At the sound of horsemen and archers every town takes to flight. Some go into the thickets; some climb up among the rocks. All the towns are deserted; no one lives in them.
 | [asv] | Every city fleeth for the noise of the horsemen and bowmen; they go into the thickets, and climb up upon the rocks: every city is forsaken, and not a man dwelleth therein.
 | [jnd] | At the noise of the horsemen and bowmen, every city fleeth; they go into the thickets, and climb up upon the rocks: every city is forsaken and no man dwelleth therein.
 | [kjv] | The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.
 | [nwb] | The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city forsaken, and not a man dwell therein.
 | [rsv] | At the noise of horseman and archer every city takes to flight; they enter thickets; they climb among rocks; all the cities are forsaken, and no man dwells in them.
 | [web] | Every city flees for the noise of the horsemen and archers; they go into the thickets, and climb up on the rocks: every city is forsaken, and not a man dwells therein.
 | [ylt] | From the voice of the horseman, And of him shooting with the bow, all the city is fleeing, They have come into thickets, And on cliffs they have gone up, All the city is forsaken, And there is no one dwelling in them.
 | [bbe] | All the land is in flight because of the noise of the horsemen and the bowmen; they have taken cover in the woodland and up on the rocks: every town has been given up, not a man is living in them.
4:30 | [cbgb] | 你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的。恋爱你的藐视你，并且寻索你的性命。 < | >
 | [niv] | What are you doing, O devastated one? Why dress yourself in scarlet and put on jewels of gold? Why shade your eyes with paint? You adorn yourself in vain. Your lovers despise you; they seek your life.
 | [asv] | And thou, when thou art made desolate, what wilt thou do? Though thou clothest thyself with scarlet, though thou deckest thee with ornaments of gold, though thou enlargest thine eyes with paint, in vain dost thou make thyself fair; thy lovers despise thee, they seek thy life.
 | [jnd] | -- And thou, wasted one, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rendest thine eyes with paint, in vain dost thou make thyself fair: lovers despise thee, they seek thy life.
 | [kjv] | And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.
 | [nwb] | And thou laid waste, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rendest thy face with painting, in vain shalt thou make thyself fair: lovers will despise thee, they will seek thy life.
 | [rsv] | And you, O desolate one, what do you mean that you dress in scarlet, that you deck yourself with ornaments of gold, that you enlarge your eyes with paint? In vain you beautify yourself. Your lovers despise you; they seek your life.
 | [web] | You, when you are made desolate, what will you do? Though you clothe yourself with scarlet, though you deck you with ornaments of gold, though you enlarge your eyes with paint, in vain do you make yourself beautiful; lovers despise you, they seek your life.
 | [ylt] | And thou, O spoiled one, what dost thou? For thou puttest on scarlet, For thou adornest thyself ornaments of gold. For thou rendest with pain thine eyes, In vain thou dost make thyself fair, Kicked against thee have doting ones, Thy life they do seek.
 | [bbe] | And you, when you are made waste, what will you do? Though you are clothed in red, though you make yourself beautiful with ornaments of gold, though you make your eyes wide with paint, it is for nothing that you make yourself fair; your lovers have no more desire for you, they have designs on your life.
4:31 | [cbgb] | 我听见有声音，彷佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子（女子就是指民的意思）的声音。她喘着气，遂挲手，说，我有祸了。在杀人的跟前，我的心发昏了。 <
 | [niv] | I hear a cry as of a woman in labor, a groan as of one bearing her first child-- the cry of the Daughter of Zion gasping for breath, stretching out her hands and saying, "Alas! I am fainting; my life is given over to murderers."
 | [asv] | For I have heard a voice as of a woman in travail, the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that gaspeth for breath, that spreadeth her hands, saying, Woe is me now! for my soul fainteth before the murderers.
 | [jnd] | For I hear a voice, as of a woman in travail, anguish as of her that bringeth forth her first child, the voice of the daughter of Zion: she moaneth, she spreadeth forth her hands, , Woe unto me! for my soul faileth because of murderers.
 | [kjv] | For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.
 | [nwb] | For I have heard a voice as of a woman in travail, the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, bewaileth herself, spreadeth her hands, , Woe me now! for my soul is wearied because of murderers.
 | [rsv] | For I heard a cry as of a woman in travail, anguish as of one bringing forth her first child, the cry of the daughter of Zion gasping for breath, stretching out her hands, "Woe is me! I am fainting before murderers."
 | [web] | For I have heard a voice as of a woman in travail, the anguish as of her who brings forth her first child, the voice of the daughter of Zion, who gasps for breath, who spreads her hands, , Woe is me now! for my soul faints before the murderers.
 | [ylt] | For a voice as of a sick woman I have heard, Distress, as of one bringing forth a first-born, The voice of the daughter of Zion, She bewaileth herself, she spreadeth out her hands, `Wo to me now, for weary is my soul of slayers!'
 | [bbe] | A voice has come to my ears like the voice of a woman in birth-pains, the pain of one giving birth to her first child, the voice of the daughter of Zion, fighting for breath, stretching out her hands, saying, Now sorrow is mine! for my strength is gone from me before the takers of life.


Interlinear Bible:Jeremiah 5

 耶利米书 Jeremiah 5 << || >>
5:1 | [cbgb] | 你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义求诚实没有。若有，我就赦免这城。 >
 | [niv] | "Go up and down the streets of Jerusalem, look around and consider, search through her squares. If you can find but one person who deals honestly and seeks the truth, I will forgive this city.
 | [asv] | Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that doeth justly, that seeketh truth; and I will pardon her.
 | [jnd] | Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broadways thereof, if ye can find a man, if there be that doeth justice, that seeketh fidelity; and I will pardon it.
 | [kjv] | Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.
 | [nwb] | Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in its broad places, if ye can find a man, if there is that executeth judgment, that seeketh the truth; and I will pardon it.
 | [rsv] | Run to and fro through the streets of Jerusalem, look and take note! Search her squares to see if you can find a man, one who does justice and seeks truth; that I may pardon her.
 | [web] | . Run you back and forth through the streets of Jerusalem, and see now, and know, and seek in the broad places of it, if you can find a man, if there are any who does justly, who seeks truth; and I will pardon her.
 | [ylt] | Go to and fro in streets of Jerusalem, And see, I pray you, and know, And seek in her broad places, if ye find a man, If there be one doing judgment, seeking stedfastness -- Then am I propitious to her.
 | [bbe] | Go quickly through the streets of Jerusalem, and see now, and get knowledge, and make a search in her wide places if there is a man, if there is one in her who is upright, who keeps faith; and she will have my forgiveness.
5:2 | [cbgb] | 其中的人虽然指着永生的耶和华起誓，所起的誓实在是假的。 < | >
 | [niv] | Although they say, `As surely as the LORD lives,' still they are swearing falsely."
 | [asv] | And though they say, As Jehovah liveth; surely they swear falsely.
 | [jnd] | And if they say, Jehovah liveth! surely they swear falsely.
 | [kjv] | And though they say, The LORD liveth; surely they swear falsely.
 | [nwb] | And though they say, The LORD liveth; surely they swear falsely.
 | [rsv] | Though they say, "As the LORD lives," yet they swear falsely.
 | [web] | Though they say, As Yahweh lives; surely they swear falsely.
 | [ylt] | And if they say, `Jehovah liveth,' Surely to a falsehood they swear.
 | [bbe] | And though they say, By the living Lord; truly their oaths are false.
5:3 | [cbgb] | 耶和华阿，你的眼目不是看顾诚实麽？你击打他们，他们却不伤恸。你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。 < | >
 | [niv] | O LORD, do not your eyes look for truth? You struck them, but they felt no pain; you crushed them, but they refused correction. They made their faces harder than stone and refused to repent.
 | [asv] | O Jehovah, do not thine eyes look upon truth? thou hast stricken them, but they were not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [jnd] | Jehovah, are not thine eyes upon fidelity? Thou hast smitten them, but they are not sore; thou hast consumed them, they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [kjv] | O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [nwb] | O LORD, not thy eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [rsv] | O LORD, do not thy eyes look for truth? Thou hast smitten them, but they felt no anguish; thou hast consumed them, but they refused to take correction. They have made their faces harder than rock; they have refused to repent.
 | [web] | O Yahweh, don't your eyes look on truth? you have stricken them, but they were not grieved; you have consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [ylt] | Jehovah, Thine eyes, are they not on stedfastness? Thou hast smitten them, and they have not grieved, Thou hast consumed them, They have refused to receive instruction, They made their faces harder than a rock, They have refused to turn back.
 | [bbe] | O Lord, do not your eyes see good faith? you have given them punishment, but they were not troubled; you have sent destruction on them, but they did not take your teaching to heart: they have made their faces harder than a rock; they would not come back.
5:4 | [cbgb] | 我说，这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们 神的法则。 < | >
 | [niv] | I thought, "These are only the poor; they are foolish, for they do not know the way of the LORD, the requirements of their God.
 | [asv] | Then I said, Surely these are poor; they are foolish; for they know not the way of Jehovah, nor the law of their God:
 | [jnd] | And I said, Surely these are the wretched ones, they are foolish; for they know not the way of Jehovah, the judgment of their God.
 | [kjv] | Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.
 | [nwb] | Therefore I said, Surely these poor; they are foolish: for they know not the way of the LORD, the judgment of their God.
 | [rsv] | Then I said, "These are only the poor, they have no sense; for they do not know the way of the LORD, the law of their God.
 | [web] | Then I said, Surely these are poor; they are foolish; for they don't know the way of Yahweh, nor the law of their God:
 | [ylt] | And I -- I said, `Surely these poor, They have been foolish, For they have not known the way of Jehovah, The judgment of their God.
 | [bbe] | Then I said, But these are the poor: they are foolish, for they have no knowledge of the way of the Lord or of the behaviour desired by their God.
5:5 | [cbgb] | 我要去见尊大的人，对他们说话，因为他们晓得耶和华的作为和他们 神的法则。哪知，这些人齐心将轭折断，挣开绳索。 < | >
 | [niv] | So I will go to the leaders and speak to them; surely they know the way of the LORD, the requirements of their God." But with one accord they too had broken off the yoke and torn off the bonds.
 | [asv] | I will get me unto the great men, and will speak unto them; for they know the way of Jehovah, and the law of their God. But these with one accord have broken the yoke, and burst the bonds.
 | [jnd] | I will go unto the great men, and will speak unto them; for they know the way of Jehovah, the judgment of their God; but these have altogether broken the yoke, have burst the bonds.
 | [kjv] | I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.
 | [nwb] | I will go to the great men, and will speak to them; for they have known the way of the LORD, the judgment of their God: but these have altogether broken the yoke, burst the bonds.
 | [rsv] | I will go to the great, and will speak to them; for they know the way of the LORD, the law of their God." But they all alike had broken the yoke, they had burst the bonds.
 | [web] | I will get me to the great men, and will speak to them; for they know the way of Yahweh, and the law of their God. But these with one accord have broken the yoke, and burst the bonds.
 | [ylt] | I get me to the great, and I speak with them, For they have known the way of Jehovah, The judgment of their God.' Surely they together have broken the yoke, They have drawn away the bands.
 | [bbe] | I will go to the great men and have talk with them; for they have knowledge of the way of the Lord and of the behaviour desired by their God. But as for these, their one purpose is a broken yoke and burst bands.
5:6 | [cbgb] | 因此，林中的狮子必害死他们。晚上（或作野地）的豺狼必灭绝他们。豹子要在城外窥伺他们。凡出城的必被撕碎。因为他们的罪过极多，背道的事也加增了。 < | >
 | [niv] | Therefore a lion from the forest will attack them, a wolf from the desert will ravage them, a leopard will lie in wait near their towns to tear to pieces any who venture out, for their rebellion is great and their backslidings many.
 | [asv] | Wherefore a lion out of the forest shall slay them, a wolf of the evenings shall destroy them, a leopard shall watch against their cities; every one that goeth out thence shall be torn in pieces; because their transgressions are many, and their backslidings are increased.
 | [jnd] | Therefore a lion out of the forest shall slay them, a wolf of the evenings shall waste them; the leopard lurketh against their cities, every one that goeth out thence is torn in pieces: for their transgressions are multiplied, their backslidings are increased.
 | [kjv] | Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.
 | [nwb] | Wherefore a lion from the forest shall slay them, a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, their backslidings are increased.
 | [rsv] | Therefore a lion from the forest shall slay them, a wolf from the desert shall destroy them. A leopard is watching against their cities, every one who goes out of them shall be torn in pieces; because their transgressions are many, their apostasies are great.
 | [web] | Therefore a lion out of the forest shall kill them, a wolf of the evenings shall destroy them, a leopard shall watch against their cities; everyone who goes out there shall be torn in pieces; because their transgressions are many, their backsliding is increased.
 | [ylt] | Therefore smitten them hath a lion out of the forest, A wolf of the deserts doth spoil them, A leopard is watching over their cities, Every one who is going out of them is torn, For many have been their transgressions, Mighty have been their backslidings.
 | [bbe] | And so a lion from the woods will put them to death, a wolf of the waste land will make them waste, a leopard will keep watch on their towns, and everyone who goes out from them will be food for the beasts; because of the great number of their sins and the increase of their wrongdoing.
5:7 | [cbgb] | 我怎能赦免你呢？你的儿女离弃我，又指着那不是 神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。 < | >
 | [niv] | "Why should I forgive you? Your children have forsaken me and sworn by gods that are not gods. I supplied all their needs, yet they committed adultery and thronged to the houses of prostitutes.
 | [asv] | How can I pardon thee? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they committed adultery, and assembled themselves in troops at the harlots' houses.
 | [jnd] | Wherefore should I pardon thee? Thy children have forsaken me, and swear by them that are not God. I have satiated them, and they have committed adultery, and they troop to the harlots' house.
 | [kjv] | How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.
 | [nwb] | How shall I pardon thee for this? thy children have forsaken me, and sworn by no gods: when I had fed them to the full, then they committed adultery, and assembled themselves by troops in the harlots' houses.
 | [rsv] | "How can I pardon you? Your children have forsaken me, and have sworn by those who are no gods. When I fed them to the full, they committed adultery and trooped to the houses of harlots.
 | [web] | How can I pardon you? your children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they committed adultery, and assembled themselves in troops at the prostitutes' houses.
 | [ylt] | For this I am not propitious to thee, Thy sons have forsaken Me, And are satisfied by that which is not god, I satisfy them, and they commit adultery, And at the house of a harlot They gather themselves together.
 | [bbe] | How is it possible for you to have my forgiveness for this? your children have given me up, taking their oaths by those who are no gods: when I had given them food in full measure, they were false to their wives, taking their pleasure in the houses of loose women.
5:8 | [cbgb] | 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。 < | >
 | [niv] | They are well-fed, lusty stallions, each neighing for another man's wife.
 | [asv] | They were as fed horses roaming at large; every one neighed after his neighbor's wife.
 | [jnd] | well fed horses, they roam about, every one neigheth after his neighbour's wife.
 | [kjv] | They were as fed horses in the morning: every one neighed after his neighbour's wife.
 | [nwb] | They were fed horses in the morning: every one neighed after his neighbor's wife.
 | [rsv] | They were well-fed lusty stallions, each neighing for his neighbor's wife.
 | [web] | They were as fed horses roaming at large; everyone neighed after his neighbor's wife.
 | [ylt] | Fed horses -- they have been early risers, Each to the wife of his neighbour they neigh.
 | [bbe] | They were full of desire, like horses after a meal of grain: everyone went after his neighbour's wife.
5:9 | [cbgb] | 耶和华说，我岂不因这些事讨罪呢？岂不报复这样的国民呢？ < | >
 | [niv] | Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?
 | [asv] | Shall I not visit for these things? saith Jehovah; and shall not my soul be avenged on such a nation as this?
 | [jnd] | Shall I not visit for these things? saith Jehovah, and shall not my soul be avenged on such a nation as this?
 | [kjv] | Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?
 | [nwb] | Shall I not visit for these ? saith the LORD: and shall not my soul be avenged on such a nation as this?
 | [rsv] | Shall I not punish them for these things? says the LORD; and shall I not avenge myself on a nation such as this?
 | [web] | Shall I not visit for these things? says Yahweh; and shall not my soul be avenged on such a nation as this?
 | [ylt] | For these do I not lay a charge? An affirmation of Jehovah, And on a nation such as this, Doth not My soul avenge itself?
 | [bbe] | Am I not to give punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
5:10 | [cbgb] | 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。 < | >
 | [niv] | "Go through her vineyards and ravage them, but do not destroy them completely. Strip off her branches, for these people do not belong to the LORD.
 | [asv] | Go ye up upon her walls, and destroy; but make not a full end: take away her branches; for they are not Jehovah's.
 | [jnd] | Go up upon her walls, and destroy; but make not a full end; take away her battlements, for they are not Jehovah's.
 | [kjv] | Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's.
 | [nwb] | Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they not the LORD'S.
 | [rsv] | "Go up through her vine-rows and destroy, but make not a full end; strip away her branches, for they are not the LORD's.
 | [web] | Go you up on her walls, and destroy; but don't make a full end: take away her branches; for they are not Yahweh's.
 | [ylt] | Go ye up on her walls, and destroy, And a completion make not, Turn aside her branches, for they not Jehovah's,
 | [bbe] | Go up against her vines and make waste; let the destruction be complete: take away her branches, for they are not the Lord's.
5:11 | [cbgb] | 原来以色列家和犹大家大行诡诈攻击我。这是耶和华说的。 < | >
 | [niv] | The house of Israel and the house of Judah have been utterly unfaithful to me," declares the LORD.
 | [asv] | For the house of Israel and the house of Judah have dealt very treacherously against me, saith Jehovah.
 | [jnd] | For the house of Israel and the house of Judah have dealt very treacherously against me, saith Jehovah.
 | [kjv] | For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.
 | [nwb] | For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.
 | [rsv] | For the house of Israel and the house of Judah have been utterly faithless to me, says the LORD.
 | [web] | For the house of Israel and the house of Judah have dealt very treacherously against me, says Yahweh.
 | [ylt] | For dealt treacherously against Me have the house of Israel, And the house of Judah, an affirmation of Jehovah.
 | [bbe] | For the people of Israel and the people of Judah have been very false to me, says the Lord.
5:12 | [cbgb] | 他们不认耶和华，说，这并不是他，灾祸必不临到我们。刀剑和饥荒，我们也看不见。 < | >
 | [niv] | They have lied about the LORD; they said, "He will do nothing! No harm will come to us; we will never see sword or famine.
 | [asv] | They have denied Jehovah, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
 | [jnd] | They have denied Jehovah, and say, He is not; and evil shall not come upon us, nor shall we see sword nor famine;
 | [kjv] | They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
 | [nwb] | They have belied the LORD, and said, not he; neither shall evil come upon us; neither shall we see sword nor famine:
 | [rsv] | They have spoken falsely of the LORD, and have said, 'He will do nothing; no evil will come upon us, nor shall we see sword or famine.
 | [web] | They have denied Yahweh, and said, It is not he; neither shall evil come on us; neither shall we see sword nor famine:
 | [ylt] | They have lied against Jehovah, And they say, `not He, Nor come in against us doth evil, Yea, sword and famine we do not see.
 | [bbe] | They would have nothing to do with the Lord, saying, He will do nothing, and no evil will come to us; we will not see the sword or be short of food:
5:13 | [cbgb] | 先知的话必成为风。道也不在他们里面。这灾必临到他们身上。 < | >
 | [niv] | The prophets are but wind and the word is not in them; so let what they say be done to them."
 | [asv] | and the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
 | [jnd] | and the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
 | [kjv] | And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
 | [nwb] | And the prophets shall become wind, and the word not in them: thus shall it be done to them.
 | [rsv] | The prophets will become wind; the word is not in them. Thus shall it be done to them!'"
 | [web] | and the prophets shall become wind, and the word is not in them: thus shall it be done to them.
 | [ylt] | And the prophets become wind, And the word is not in them,' -- thus it is done by them.
 | [bbe] | And the prophets will become wind, and the word is not in them; so it will be done to them.
5:14 | [cbgb] | 所以耶和华万军之 神如此说，因为百姓说这话，我必使我的话在你口中为火，使他们为柴。这火便将他们烧灭。 < | >
 | [niv] | Therefore this is what the LORD God Almighty says: "Because the people have spoken these words, I will make my words in your mouth a fire and these people the wood it consumes.
 | [asv] | Wherefore thus saith Jehovah, the God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
 | [jnd] | Therefore thus saith Jehovah, the God of hosts: Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
 | [kjv] | Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
 | [nwb] | Wherefore thus saith the LORD God of hosts, Because ye speak this word, Behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
 | [rsv] | Therefore thus says the LORD, the God of hosts: "Because they have spoken this word, behold, I am making my words in your mouth a fire, and this people wood, and the fire shall devour them.
 | [web] | Therefore thus says Yahweh, the God of hosts, Because you speak this word, behold, I will make my words in your mouth fire, and this people wood, and it shall devour them.
 | [ylt] | Therefore, thus said Jehovah, God of Hosts, Because of your speaking this word, Lo, I am making My words in thy mouth become fire, And this people wood, and it hath devoured them.
 | [bbe] | For this reason the Lord, the God of armies, has said: Because you have said this, I will make my words in your mouth a fire, and this people wood, and they will be burned up by it.
5:15 | [cbgb] | 耶和华说，以色列家阿，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。 < | >
 | [niv] | O house of Israel," declares the LORD, "I am bringing a distant nation against you-- an ancient and enduring nation, a people whose language you do not know, whose speech you do not understand.
 | [asv] | Lo, I will bring a nation upon you from far, O house of Israel, saith Jehovah: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
 | [jnd] | Behold, I bring a nation upon you from afar, house of Israel, saith Jehovah: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest thou what they say.
 | [kjv] | Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
 | [nwb] | Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it a mighty nation, it an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
 | [rsv] | Behold, I am bringing upon you a nation from afar, O house of Israel, says the LORD. It is an enduring nation, it is an ancient nation, a nation whose language you do not know, nor can you understand what they say.
 | [web] | Behold, I will bring a nation on you from far, house of Israel, says Yahweh: it is a mighty nation, it is an ancient nation, a nation whose language you don't know, neither understand what they say.
 | [ylt] | Lo, I am bringing against you a nation from afar, O house of Israel, an affirmation of Jehovah, A nation -- strong it , a nation -- from of old it , A nation -- thou knowest not its tongue, Nor understandest what it speaketh.
 | [bbe] | See, I will send you a nation from far away, O people of Israel, says the Lord; a strong nation and an old nation, a nation whose language is strange to you, so that you may not get the sense of their words.
5:16 | [cbgb] | 他们的箭袋是敞开的坟墓。他们都是勇士。 < | >
 | [niv] | Their quivers are like an open grave; all of them are mighty warriors.
 | [asv] | Their quiver is an open sepulchre, they are all mighty men.
 | [jnd] | Their quiver is as an open sepulchre; they are all mighty men.
 | [kjv] | Their quiver is as an open sepulchre, they are all mighty men.
 | [nwb] | Their quiver as an open sepulcher, they all mighty men.
 | [rsv] | Their quiver is like an open tomb, they are all mighty men.
 | [web] | Their quiver is an open tomb, they are all mighty men.
 | [ylt] | Its quiver as an open sepulchre, All of them -- mighty ones.
 | [bbe] | Their arrows give certain death, they are all men of war.
5:17 | [cbgb] | 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的。必吃尽你的牛羊，吃尽你的葡萄和无花果。又必用刀毁坏你所倚靠的坚固城。 < | >
 | [niv] | They will devour your harvests and food, devour your sons and daughters; they will devour your flocks and herds, devour your vines and fig trees. With the sword they will destroy the fortified cities in which you trust.
 | [asv] | And they shall eat up thy harvest, and thy bread, which thy sons and thy daughters should eat; they shall eat up thy flocks and thy herds; they shall eat up thy vines and thy fig-trees; they shall beat down thy fortified cities, wherein thou trustest, with the sword.
 | [jnd] | And they shall eat up thy harvest and thy bread, they shall eat up thy sons and thy daughters, they shall eat up thy flocks and thy herds, they shall eat up thy vines and thy fig-trees; they shall destroy with the sword thy strong cities, wherein thou trustedst.
 | [kjv] | And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.
 | [nwb] | And they shall eat up thy harvest, and thy bread, thy sons and thy daughters should eat: they shall eat up thy flocks and thy herds: they shall eat up thy vines and thy fig-trees: they shall impoverish with the sword thy fortified cities, in which thou hast trusted.
 | [rsv] | They shall eat up your harvest and your food; they shall eat up your sons and your daughters; they shall eat up your flocks and your herds; they shall eat up your vines and your fig trees; your fortified cities in which you trust they shall destroy with the sword."
 | [web] | They shall eat up your harvest, and your bread, your sons and your daughters should eat; they shall eat up your flocks and your herds; they shall eat up your vines and your fig-trees; they shall beat down your fortified cities, in which you trust, with the sword.
 | [ylt] | And it hath consumed thy harvest and thy bread, They consume thy sons, and thy daughters, It consumeth thy flock, and thy herd, It consumeth thy vine, and thy fig-tree, It maketh poor thy fenced cities, In which thou art trusting -- by the sword.
 | [bbe] | They will take all the produce of your fields, which would have been food for your sons and your daughters: they will take your flocks and your herds: they will take all your vines and your fig-trees: and with the sword they will make waste your walled towns in which you put your faith.
5:18 | [cbgb] | 耶和华说，就是到那时，我也不将你们毁灭净尽。 < | >
 | [niv] | "Yet even in those days," declares the LORD, "I will not destroy you completely.
 | [asv] | But even in those days, saith Jehovah, I will not make a full end with you.
 | [jnd] | Nevertheless in those days, saith Jehovah, I will not make a full end with you.
 | [kjv] | Nevertheless in those days, saith the LORD, I will not make a full end with you.
 | [nwb] | Nevertheless in those days, saith the LORD, I will not make a full end with you.
 | [rsv] | "But even in those days, says the LORD, I will not make a full end of you.
 | [web] | But even in those days, says Yahweh, I will not make a full end with you.
 | [ylt] | And even in those days, an affirmation of Jehovah, I do not make you a completion.
 | [bbe] | But even in those days, says the Lord, I will not let your destruction be complete.
5:19 | [cbgb] | 百姓若说，耶和华我们的 神为什么向我们行这一切事呢？你就对他们说，你们怎样离弃耶和华（原文作我），在你们的地上事奉外邦 神，也必照样在不属你们的地上事奉外邦人。 < | >
 | [niv] | And when the people ask, `Why has the LORD our God done all this to us?' you will tell them, `As you have forsaken me and served foreign gods in your own land, so now you will serve foreigners in a land not your own.'
 | [asv] | And it shall come to pass, when ye shall say, Wherefore hath Jehovah our God done all these things unto us? then shalt thou say unto them, Like as ye have forsaken me, and served foreign gods in your land, so shall ye serve strangers in a land that is not yours.
 | [jnd] | And it shall come to pass, when ye shall say, Wherefore hath Jehovah our God done all these things unto us? then shalt thou say to them, As ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.
 | [kjv] | And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not your's.
 | [nwb] | And it shall come to pass, when ye shall say, Why doeth the LORD our God all these to us? then shalt thou answer them, As ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land not yours.
 | [rsv] | And when your people say, 'Why has the LORD our God done all these things to us?' you shall say to them, 'As you have forsaken me and served foreign gods in your land, so you shall serve strangers in a land that is not yours.'"
 | [web] | It shall happen, when you shall say, Why has Yahweh our God done all these things to us? then shall you say to them, Like as you have forsaken me, and served foreign gods in your land, so shall you serve strangers in a land that is not yours.
 | [ylt] | And it hath come to pass, when ye say, `For what hath Jehovah our God done to us all these?' That thou hast said unto them, `As ye have forsaken Me, And serve the gods of a foreigner in your land, So do ye serve strangers in a land not yours.
 | [bbe] | And it will come about, when you say, Why has the Lord our God done all these things to us? that you will say to them, As you gave me up, making yourselves servants to strange gods in your land, so will you be servants to strange men in a land which is not yours.
5:20 | [cbgb] | 当传扬在雅各家，报告在犹大说， < | >
 | [niv] | "Announce this to the house of Jacob and proclaim it in Judah:
 | [asv] | Declare ye this in the house of Jacob, and publish it in Judah, saying,
 | [jnd] | Declare this in the house of Jacob, and publish it in Judah, saying,
 | [kjv] | Declare this in the house of Jacob, and publish it in Judah, saying,
 | [nwb] | Declare this in the house of Jacob, and publish it in Judah, saying,
 | [rsv] | Declare this in the house of Jacob, proclaim it in Judah:
 | [web] | Declare you this in the house of Jacob, and publish it in Judah, saying,
 | [ylt] | Declare ye this in the house of Jacob, And sound ye it in Judah, saying,
 | [bbe] | Say this openly in Jacob and give it out in Judah, saying,
5:21 | [cbgb] | 愚昧无知的百姓阿，你们有眼不看，有耳不听，现在当听这话。 < | >
 | [niv] | Hear this, you foolish and senseless people, who have eyes but do not see, who have ears but do not hear:
 | [asv] | Hear now this, O foolish people, and without understanding; that have eyes, and see not; that have ears, and hear not:
 | [jnd] | Hear now this, O foolish and heartless people, who have eyes and see not; who have ears, and hear not.
 | [kjv] | Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:
 | [nwb] | Hear now this, O foolish people, and without understanding; who have eyes, and see not; who have ears, and hear not:
 | [rsv] | "Hear this, O foolish and senseless people, who have eyes, but see not, who have ears, but hear not.
 | [web] | Hear now this, foolish people, and without understanding; who have eyes, and don't see; who have ears, and don't hear:
 | [ylt] | Hear ye, I pray you, this, O people, foolish and without heart, Eyes they have, and they see not, Ears they have, and they hear not.
 | [bbe] | Give ear now to this, O foolish people without sense; who have eyes but see nothing, and ears without the power of hearing:
5:22 | [cbgb] | 耶和华说，你们怎麽不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢麽？波浪虽然翻腾，却不能逾越。虽然遂訇，却不能过去。 < | >
 | [niv] | Should you not fear me?" declares the LORD. "Should you not tremble in my presence? I made the sand a boundary for the sea, an everlasting barrier it cannot cross. The waves may roll, but they cannot prevail; they may roar, but they cannot cross it.
 | [asv] | Fear ye not me? saith Jehovah: will ye not tremble at my presence, who have placed the sand for the bound of the sea, by a perpetual decree, that it cannot pass it? and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it.
 | [jnd] | Will ye not fear me? saith Jehovah. Will ye not tremble at my presence, who have set the sand a bound for the sea by a perpetual decree, and it shall not pass it? and its waves toss themselves, but they do not prevail; and they roar, yet can they not pass over it?
 | [kjv] | Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?
 | [nwb] | Fear ye not me? saith the LORD: will ye not tremble at my presence, who have placed the sand the bound of the sea by a perpetual decree, that it cannot pass it: and though its waves toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?
 | [rsv] | Do you not fear me? says the LORD; Do you not tremble before me? I placed the sand as the bound for the sea, a perpetual barrier which it cannot pass; though the waves toss, they cannot prevail, though they roar, they cannot pass over it.
 | [web] | Don't you fear me? says Yahweh: won't you tremble at my presence, who have placed the sand for the bound of the sea, by a perpetual decree, that it can't pass it? and though the waves of it toss themselves, yet they can't prevail; though they roar, yet they can't pass over it.
 | [ylt] | Me do ye not fear, an affirmation of Jehovah? From My presence are ye not pained? Who hath made sand the border of the sea, A limit age-during, and it passeth not over it, They shake themselves, and they are not able, Yea, sounded have its billows, and they pass not over.
 | [bbe] | Have you no fear of me? says the Lord; will you not be shaking with fear before me, who have put the sand as a limit for the sea, by an eternal order, so that it may not go past it? and though it is ever in motion, it is not able to have its way; though the sound of its waves is loud, they are not able to go past it.
5:23 | [cbgb] | 但这百姓有背叛忤逆的心。他们叛我而去， < | >
 | [niv] | But these people have stubborn and rebellious hearts; they have turned aside and gone away.
 | [asv] | But this people hath a revolting and a rebellious heart; they are revolted and gone.
 | [jnd] | But this people hath a stubborn and a rebellious heart; they have turned aside and are gone.
 | [kjv] | But this people hath a revolting and a rebellious heart; they are revolted and gone.
 | [nwb] | But this people have a revolting and a rebellious heart; they have revolted and gone.
 | [rsv] | But this people has a stubborn and rebellious heart; they have turned aside and gone away.
 | [web] | But this people has a revolting and a rebellious heart; they are revolted and gone.
 | [ylt] | And this people hath an apostate and rebellious heart, They have turned aside, and they go on.
 | [bbe] | But the heart of this people is uncontrolled and turned away from me; they are broken loose and gone.
5:24 | [cbgb] | 心内也不说，我们应当敬畏耶和华我们的 神。他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。 < | >
 | [niv] | They do not say to themselves, `Let us fear the LORD our God, who gives autumn and spring rains in season, who assures us of the regular weeks of harvest.'
 | [asv] | Neither say they in their heart, Let us now fear Jehovah our God, that giveth rain, both the former and the latter, in its season; that preserveth unto us the appointed weeks of the harvest.
 | [jnd] | And they say not in their heart, Let us now fear Jehovah our God, that giveth rain, both the early and the latter, in its season; who preserveth unto us the appointed weeks of harvest.
 | [kjv] | Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.
 | [nwb] | Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in its season: he reserveth to us the appointed weeks of harvest.
 | [rsv] | They do not say in their hearts, 'Let us fear the LORD our God, who gives the rain in its season, the autumn rain and the spring rain, and keeps for us the weeks appointed for the harvest.'
 | [web] | Neither say they in their heart, Let us now fear Yahweh our God, who gives rain, both the former and the latter, in its season; who preserves to us the appointed weeks of the harvest.
 | [ylt] | And they have not said in their heart, `Let us fear, we pray you, Jehovah our God, who is giving rain, The sprinkling and the gathered, in its season, The appointed weeks of harvest He keepeth for us.'
 | [bbe] | And they do not say in their hearts, Now let us give worship to our God, who gives the rain, the winter and the spring rain, at the right time; who keeps for us the ordered weeks of the grain-cutting.
5:25 | [cbgb] | 你们的罪孽使这些事转离你们。你们的罪恶使你们不能得福。 < | >
 | [niv] | Your wrongdoings have kept these away; your sins have deprived you of good.
 | [asv] | Your iniquities have turned away these things, and your sins have withholden good from you.
 | [jnd] | Your iniquities have turned away these things, and your sins have withholden from you what is good.
 | [kjv] | Your iniquities have turned away these things, and your sins have withholden good things from you.
 | [nwb] | Your iniquities have turned away these , and your sins have withheld good from you.
 | [rsv] | Your iniquities have turned these away, and your sins have kept good from you.
 | [web] | Your iniquities have turned away these things, and your sins have withheld good from you.
 | [ylt] | Your iniquities have turned these away, And your sins have kept the good from you.
 | [bbe] | Through your evil-doing these things have been turned away, and your sins have kept back good from you.
5:26 | [cbgb] | 因为在我民中有恶人。他们埋伏窥探，好像捕鸟的人。他们设立圈套陷害人。 < | >
 | [niv] | "Among my people are wicked men who lie in wait like men who snare birds and like those who set traps to catch men.
 | [asv] | For among my people are found wicked men: they watch, as fowlers lie in wait; they set a trap, they catch men.
 | [jnd] | For among my people are found wicked they lay wait, as fowlers stoop down; they set a trap, they catch men.
 | [kjv] | For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.
 | [nwb] | For among my people are found wicked they lay wait, as he that setteth snares; they set a trap, they catch men.
 | [rsv] | For wicked men are found among my people; they lurk like fowlers lying in wait. They set a trap; they catch men.
 | [web] | For among my people are found wicked men: they watch, as fowlers lie in wait; they set a trap, they catch men.
 | [ylt] | For the wicked have been found among My people. It looketh about the covering of snares, They have set up a trap -- men they capture.
 | [bbe] | For there are sinners among my people: they keep watch, like men watching for birds; they put a net and take men in it.
5:27 | [cbgb] | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。 < | >
 | [niv] | Like cages full of birds, their houses are full of deceit; they have become rich and powerful
 | [asv] | As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxed rich.
 | [jnd] | As a cage full of birds, so are their houses full of deceit: therefore they are become great, and have enriched themselves.
 | [kjv] | As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.
 | [nwb] | As a cage is full of birds, so their houses full of deceit: therefore they have become great, and have grown rich.
 | [rsv] | Like a basket full of birds, their houses are full of treachery; therefore they have become great and rich,
 | [web] | As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and grew rich.
 | [ylt] | As a cage full of fowls, So their houses are full of deceit, Therefore they have been great, and are rich.
 | [bbe] | As the fowl-house is full of birds, so are their houses full of deceit: for this reason they have become great and have got wealth.
5:28 | [cbgb] | 他们肥胖光润，作恶过甚，不为人伸冤。就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。 < | >
 | [niv] | and have grown fat and sleek. Their evil deeds have no limit; they do not plead the case of the fatherless to win it, they do not defend the rights of the poor.
 | [asv] | They are waxed fat, they shine: yea, they overpass in deeds of wickedness; they plead not the cause, the cause of the fatherless, that they may prosper; and the right of the needy do they not judge.
 | [jnd] | They are become fat, they shine, yea, they surpass in deeds of wickedness; they judge not the cause, the cause of the fatherless, and they prosper; and the right of the needy do they not adjudge.
 | [kjv] | They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.
 | [nwb] | They have become fat, they shine: yes, they surpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.
 | [rsv] | they have grown fat and sleek. They know no bounds in deeds of wickedness; they judge not with justice the cause of the fatherless, to make it prosper, and they do not defend the rights of the needy.
 | [web] | They are grew fat, they shine: yes, they overpass in deeds of wickedness; they don't plead the cause, the cause of the fatherless, that they may prosper; and the right of the needy they don't judge.
 | [ylt] | They have been fat, they have shone, Yea, they have overpassed the acts of the evil, Judgment they have not judged, The judgment of the fatherless -- and they prosper, And the judgment of the needy they have not judged.
 | [bbe] | They have become fat and strong: they have gone far in works of evil: they give no support to the cause of the child without a father, so that they may do well; they do not see that the poor man gets his rights.
5:29 | [cbgb] | 耶和华说，我岂不因这些事讨罪呢？岂不报复这样的国民呢？ < | >
 | [niv] | Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?
 | [asv] | Shall I not visit for these things? saith Jehovah; shall not my soul be avenged on such a nation as this?
 | [jnd] | Shall I not visit for these things? saith Jehovah; shall not my soul be avenged on such a nation as this?
 | [kjv] | Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [nwb] | Shall I not visit for these ? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [rsv] | Shall I not punish them for these things? says the LORD, and shall I not avenge myself on a nation such as this?"
 | [web] | Shall I not visit for these things? says Yahweh; shall not my soul be avenged on such a nation as this?
 | [ylt] | For these do not I inspect, an affirmation of Jehovah, On a nation such as this, Doth not My soul avenge itself?
 | [bbe] | Am I not to give punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
5:30 | [cbgb] | 国中有可惊骇，可憎恶的事， < | >
 | [niv] | "A horrible and shocking thing has happened in the land:
 | [asv] | A wonderful and horrible thing is come to pass in the land:
 | [jnd] | An appalling and horrible thing is committed in the land:
 | [kjv] | A wonderful and horrible thing is committed in the land;
 | [nwb] | A wonderful and horrible thing is committed in the land;
 | [rsv] | An appalling and horrible thing has happened in the land:
 | [web] | A wonderful and horrible thing is happen in the land:
 | [ylt] | An astonishing and horrible thing hath been in the land.
 | [bbe] | A thing of wonder and fear has come about in the land;
5:31 | [cbgb] | 就是先知说假预言，祭司藉他们把持权柄。我的百姓也喜爱这些事，到了结局你们怎样行呢？ <
 | [niv] | The prophets prophesy lies, the priests rule by their own authority, and my people love it this way. But what will you do in the end?
 | [asv] | the prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?
 | [jnd] | the prophets prophesy falsehood, and the priests rule by their means; and my people love so. But what will ye do in the end thereof?
 | [kjv] | The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?
 | [nwb] | The prophets prophesy falsely, and the priests bear rule by their means; and my people love so: and what will ye do in the end thereof?
 | [rsv] | the prophets prophesy falsely, and the priests rule at their direction; my people love to have it so, but what will you do when the end comes?
 | [web] | the prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will you do in the end of it?
 | [ylt] | The prophets have prophesied falsely, And the priests bear rule by their means, And My people have loved so, And what do they at its latter end?
 | [bbe] | The prophets give false words and the priests give decisions by their direction; and my people are glad to have it so: and what will you do in the end?


Interlinear Bible:Jeremiah 6

 耶利米书 Jeremiah 6 << || >>
6:1 | [cbgb] | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。 >
 | [niv] | "Flee for safety, people of Benjamin! Flee from Jerusalem! Sound the trumpet in Tekoa! Raise the signal over Beth Hakkerem! For disaster looms out of the north, even terrible destruction.
 | [asv] | Flee for safety, ye children of Benjamin, out of the midst of Jerusalem, and blow the trumpet in Tekoa, and raise up a signal on Beth-haccherem; for evil looketh forth from the north, and a great destruction.
 | [jnd] | Flee for safety, ye children of Benjamin, out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a signal in Beth-haccerem; for evil appeareth out of the north, and a great destruction.
 | [kjv] | O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.
 | [nwb] | O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appeareth out of the north, and great destruction.
 | [rsv] | Flee for safety, O people of Benjamin, from the midst of Jerusalem! Blow the trumpet in Teko'a, and raise a signal on Beth-hacche'rem; for evil looms out of the north, and great destruction.
 | [web] | . Flee for safety, you children of Benjamin, out of the midst of Jerusalem, and blow the trumpet in Tekoa, and raise up a signal on Beth-haccherem; for evil looks forth from the north, and a great destruction.
 | [ylt] | Strengthen yourselves, sons of Benjamin, From the midst of Jerusalem, And in Tekoa blow ye a trumpet, And over Beth-Haccerem lift ye up a flame, For evil hath been seen from the north, And great destruction.
 | [bbe] | Go in flight out of Jerusalem, so that you may be safe, you children of Benjamin, and let the horn be sounded in Tekoa, and the flag be lifted up on Beth-haccherem: for evil is looking out from the north, and a great destruction.
6:2 | [cbgb] | 那秀美娇嫩的锡安女子（女子就是指民的意思），我必剪除。 < | >
 | [niv] | I will destroy the Daughter of Zion, so beautiful and delicate.
 | [asv] | The comely and delicate one, the daughter of Zion, will I cut off.
 | [jnd] | The comely and delicate one do I cut off, the daughter of Zion.
 | [kjv] | I have likened the daughter of Zion to a comely and delicate woman.
 | [nwb] | I have likened the daughter of Zion to a comely and delicate .
 | [rsv] | The comely and delicately bred I will destroy, the daughter of Zion.
 | [web] | The comely and delicate one, the daughter of Zion, will I cut off.
 | [ylt] | The comely and the delicate one I have cut off, The daughter of Zion.
 | [bbe] | The fair and delicate one, the daughter of Zion, will be cut off by my hand.
6:3 | [cbgb] | 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。 < | >
 | [niv] | Shepherds with their flocks will come against her; they will pitch their tents around her, each tending his own portion."
 | [asv] | Shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
 | [jnd] | Shepherds with their flocks shall come unto her; they shall pitch tents against her round about; they shall feed every one in his place.
 | [kjv] | The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
 | [nwb] | The shepherds with their flocks shall come to her; they shall pitch tents against her on every side; they shall feed every one in his place.
 | [rsv] | Shepherds with their flocks shall come against her; they shall pitch their tents around her, they shall pasture, each in his place.
 | [web] | Shepherds with their flocks shall come to her; they shall pitch their tents against her round about; they shall feed everyone in his place.
 | [ylt] | Unto her come do shepherds and their droves, They have stricken tents by her round about, They have fed each his own station.
 | [bbe] | Keepers of sheep with their flocks will come to her; they will put up their tents round her; everyone will get food in his place.
6:4 | [cbgb] | 你们要准备攻击她。起来吧，我们可以趁午时上去。哀哉。日已渐斜，晚影拖长了。 < | >
 | [niv] | "Prepare for battle against her! Arise, let us attack at noon! But, alas, the daylight is fading, and the shadows of evening grow long.
 | [asv] | Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day declineth, for the shadows of the evening are stretched out.
 | [jnd] | Prepare war against her. Arise, and let us go up at noon. Woe unto us! for the day hath declined, for the shadows of the evening are lengthening.
 | [kjv] | Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.
 | [nwb] | Prepare ye war against her; arise, and let us go up at noon. Woe to us! for the day departeth, for the shadows of the evening are lengthened.
 | [rsv] | "Prepare war against her; up, and let us attack at noon!" "Woe to us, for the day declines, for the shadows of evening lengthen!"
 | [web] | Prepare you war against her; arise, and let us go up at noon. Woe to us! for the day declines, for the shadows of the evening are stretched out.
 | [ylt] | Sanctify ye against her the battle, Rise, and we go up at noon. Wo to us, for turned hath the day, For stretched out are the shades of evening,
 | [bbe] | Make war ready against her; up! let us go up when the sun is high. Sorrow is ours! for the day is turned and the shades of evening are stretched out.
6:5 | [cbgb] | 起来吧，我们夜间上去，毁坏她的宫殿。 < | >
 | [niv] | So arise, let us attack at night and destroy her fortresses!"
 | [asv] | Arise, and let us go up by night, and let us destroy her palaces.
 | [jnd] | Arise, and let us go up by night, and let us destroy her palaces.
 | [kjv] | Arise, and let us go by night, and let us destroy her palaces.
 | [nwb] | Arise, and let us go by night, and let us destroy her palaces.
 | [rsv] | "Up, and let us attack by night, and destroy her palaces!"
 | [web] | Arise, and let us go up by night, and let us destroy her palaces.
 | [ylt] | `Rise, and we go up by night, And we destroy her palaces.'
 | [bbe] | Up! let us go up by night, and send destruction on her great houses.
6:6 | [cbgb] | 因为万军之耶和华如此说，你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。 < | >
 | [niv] | This is what the LORD Almighty says: "Cut down the trees and build siege ramps against Jerusalem. This city must be punished; it is filled with oppression.
 | [asv] | For thus hath Jehovah of hosts said, Hew ye down trees, and cast up a mound against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
 | [jnd] | For thus hath Jehovah of hosts said: Hew ye down trees, and cast a mound against Jerusalem. She is the city to be visited; she is wholly oppression in the midst of her.
 | [kjv] | For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
 | [nwb] | For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this the city to be visited; she wholly oppression in the midst of her.
 | [rsv] | For thus says the LORD of hosts: "Hew down her trees; cast up a siege mound against Jerusalem. This is the city which must be punished; there is nothing but oppression within her.
 | [web] | For thus has Yahweh of Hosts said, Hew you down trees, and cast up a mound against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
 | [ylt] | For thus said Jehovah of Hosts: Cut down her wood, And pour out against Jerusalem a mount, She the city to be inspected, Wholly -- she is oppression in her midst.
 | [bbe] | For this is what the Lord of armies has said: Let trees be cut down and an earthwork be placed against Jerusalem: sorrow on the false town! inside her there is nothing but cruel ways.
6:7 | [cbgb] | 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。 < | >
 | [niv] | As a well pours out its water, so she pours out her wickedness. Violence and destruction resound in her; her sickness and wounds are ever before me.
 | [asv] | As a well casteth forth its waters, so she casteth forth her wickedness: violence and destruction is heard in her; before me continually is sickness and wounds.
 | [jnd] | As a well poureth forth her waters, so she poureth forth her wickedness: violence and destruction are heard in her; before me continually are grief and wounds.
 | [kjv] | As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.
 | [nwb] | As a fountain casteth out her waters, so she casteth out her wickedness: violence and devastation is heard in her; before me continually grief and wounds.
 | [rsv] | As a well keeps its water fresh, so she keeps fresh her wickedness; violence and destruction are heard within her; sickness and wounds are ever before me.
 | [web] | As a well casts forth its waters, so she casts forth her wickedness: violence and destruction is heard in her; before me continually is sickness and wounds.
 | [ylt] | As the digging of a well, is its waters, So she hath digged her wickedness, Violence and spoil is heard in her, Before My face continually sickness and smiting.
 | [bbe] | As the spring keeps its waters cold, so she keeps her evil in her: the sound of cruel and violent behaviour is in her; before me at all times are disease and wounds.
6:8 | [cbgb] | 耶路撒冷阿，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。 < | >
 | [niv] | Take warning, O Jerusalem, or I will turn away from you and make your land desolate so no one can live in it."
 | [asv] | Be thou instructed, O Jerusalem, lest my soul be alienated from thee; lest I make thee a desolation, a land not inhabited.
 | [jnd] | Be thou instructed, Jerusalem, lest my soul be alienated from thee; lest I make thee a desolation, a land not inhabited.
 | [kjv] | Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.
 | [nwb] | Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.
 | [rsv] | Be warned, O Jerusalem, lest I be alienated from you; lest I make you a desolation, an uninhabited land."
 | [web] | Be you instructed, Jerusalem, lest my soul be alienated from you; lest I make you a desolation, a land not inhabited.
 | [ylt] | Be instructed, O Jerusalem, Lest My soul be alienated from thee, Lest I make thee a desolation, a land not inhabited.
 | [bbe] | Undergo teaching, O Jerusalem, or my soul will be turned away from you, and I will make you a waste, an unpeopled land.
6:9 | [cbgb] | 万军之耶和华曾如此说，敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。 < | >
 | [niv] | This is what the LORD Almighty says: "Let them glean the remnant of Israel as thoroughly as a vine; pass your hand over the branches again, like one gathering grapes."
 | [asv] | Thus saith Jehovah of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn again thy hand as a grape-gatherer into the baskets.
 | [jnd] | Thus saith Jehovah of hosts: They shall thoroughly glean like a vine the remnant of Israel: turn back thy hand, as a grape-gatherer unto the baskets.
 | [kjv] | Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.
 | [nwb] | Thus saith the LORD of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn back thy hand as a grape-gatherer into the baskets.
 | [rsv] | Thus says the LORD of hosts: "Glean thoroughly as a vine the remnant of Israel; like a grape-gatherer pass your hand again over its branches."
 | [web] | Thus says Yahweh of Hosts, They shall thoroughly glean the remnant of Israel as a vine: turn again your hand as a grape-gatherer into the baskets.
 | [ylt] | Thus said Jehovah of Hosts: They surely glean, as a vine, the remnant of Israel, Put back thy hand, as a gatherer to the baskets.
 | [bbe] | This is what the Lord of armies has said: Everything will be taken from the rest of Israel as the last grapes are taken from the vine; let your hand be turned to the small branches, like one pulling off grapes.
6:10 | [cbgb] | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪，耶和华的话他们以为羞辱，不以为喜悦。 < | >
 | [niv] | To whom can I speak and give warning? Who will listen to me? Their ears are closed so they cannot hear. The word of the LORD is offensive to them; they find no pleasure in it.
 | [asv] | To whom shall I speak and testify, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of Jehovah is become unto them a reproach; they have no delight in it.
 | [jnd] | To whom shall I speak and testify, that they may hear? Behold, their ear is uncircumcised, and they cannot hearken: behold, the word of Jehovah is unto them a reproach; they have no delight in it.
 | [kjv] | To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.
 | [nwb] | To whom shall I speak, and give warning, that they may hear? Behold, their ear uncircumcised, and they cannot hearken: behold, the word of the LORD is to them a reproach; they have no delight in it.
 | [rsv] | To whom shall I speak and give warning, that they may hear? Behold, their ears are closed, they cannot listen; behold, the word of the LORD is to them an object of scorn, they take no pleasure in it.
 | [web] | To whom shall I speak and testify, that they may hear? behold, their ear is uncircumcised, and they can't listen: behold, the word of Yahweh is become to them a reproach; they have no delight in it.
 | [ylt] | To whom do I speak, and testify, and they hear? Lo, their ear uncircumcised, And they are not able to attend. Lo, a word of Jehovah hath been to them for a reproach, They delight not in it.
 | [bbe] | To whom am I to give word, witnessing so that they may take note? see, their ears are stopped, and they are not able to give attention: see, the word of the Lord has been a cause of shame to them, they have no delight in it.
6:11 | [cbgb] | 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。 < | >
 | [niv] | But I am full of the wrath of the LORD, and I cannot hold it in. "Pour it out on the children in the street and on the young men gathered together; both husband and wife will be caught in it, and the old, those weighed down with years.
 | [asv] | Therefore I am full of the wrath of Jehovah; I am weary with holding in: pour it out upon the children in the street, and upon the assembly of young men together; for even the husband with the wife shall be taken, the aged with him that is full of days.
 | [jnd] | And I am full of the fury of Jehovah, I am weary with holding in. Pour it out upon the children in the street, and upon the assembly of young men together: for even the husband with the wife shall be taken; the aged with him full of days.
 | [kjv] | Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.
 | [nwb] | Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with full of days.
 | [rsv] | Therefore I am full of the wrath of the LORD; I am weary of holding it in. "Pour it out upon the children in the street, and upon the gatherings of young men, also; both husband and wife shall be taken, the old folk and the very aged.
 | [web] | Therefore I am full of the wrath of Yahweh; I am weary with holding in: pour it out on the children in the street, and on the assembly of young men together; for even the husband with the wife shall be taken, the aged with him who is full of days.
 | [ylt] | And with the fury of Jehovah I have been filled, (I have been weary of containing,) To pour on the suckling in the street, And on the assembly of youths together, For even husband with wife are captured, An elder with one full of days,
 | [bbe] | For this reason I am full of the wrath of the Lord, I am tired of keeping it in: may it be let loose on the children in the street, and on the band of the young men together: for even the husband with his wife will be taken, the old man with him who is full of days.
6:12 | [cbgb] | 他们的房屋，田地，和妻子都必转归别人。我要伸手攻击这地的居民。这是耶和华说的。 < | >
 | [niv] | Their houses will be turned over to others, together with their fields and their wives, when I stretch out my hand against those who live in the land," declares the LORD.
 | [asv] | And their houses shall be turned unto others, their fields and their wives together; for I will stretch out my hand upon the inhabitants of the land, saith Jehovah.
 | [jnd] | And their houses shall be turned unto others, fields and wives together; for I will stretch out my hand upon the inhabitants of the land, saith Jehovah.
 | [kjv] | And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.
 | [nwb] | And their houses shall be turned to others, fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.
 | [rsv] | Their houses shall be turned over to others, their fields and wives together; for I will stretch out my hand against the inhabitants of the land," says the LORD.
 | [web] | Their houses shall be turned to others, their fields and their wives together; for I will stretch out my hand on the inhabitants of the land, says Yahweh.
 | [ylt] | And their houses have been turned to others, Fields and wives together, For I stretch out My hand against the inhabitants of the land, An affirmation of Jehovah.
 | [bbe] | And their houses will be handed over to others, their fields and their wives together: for my hand will be stretched out against the people of the land, says the Lord.
6:13 | [cbgb] | 因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。 < | >
 | [niv] | "From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.
 | [asv] | For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
 | [jnd] | For from the least of them even unto the greatest of them, every one is given to covetousness; and from the prophet even unto the priest, every one dealeth falsely.
 | [kjv] | For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
 | [nwb] | For from the least of them even to the greatest of them every one given to covetousness; and from the prophet even to the priest every one dealeth falsely.
 | [rsv] | "For from the least to the greatest of them, every one is greedy for unjust gain; and from prophet to priest, every one deals falsely.
 | [web] | For from the least of them even to the greatest of them everyone is given to covetousness; and from the prophet even to the priest everyone deals falsely.
 | [ylt] | For from their least unto their greatest, Every one is gaining dishonest gain, And from prophet even unto priest, Every one is dealing falsely,
 | [bbe] | For from the least of them even to the greatest, everyone is given up to getting money; from the prophet even to the priest, everyone is working deceit.
6:14 | [cbgb] | 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。 < | >
 | [niv] | They dress the wound of my people as though it were not serious. `Peace, peace,' they say, when there is no peace.
 | [asv] | They have healed also the hurt of my people slightly, saying, Peace, peace; when there is no peace.
 | [jnd] | And they have healed the breach of the daughter of my people lightly, saying, Peace, peace! when there is no peace.
 | [kjv] | They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [nwb] | They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when no peace.
 | [rsv] | They have healed the wound of my people lightly, saying, 'Peace, peace,' when there is no peace.
 | [web] | They have healed also the hurt of my people slightly, saying, Peace, peace; when there is no peace.
 | [ylt] | And they heal the breach of the daughter of my people slightly, Saying, `Peace, peace!' and there is no peace.
 | [bbe] | And they have made little of the wounds of my people, saying, Peace, peace; when there is no peace.
6:15 | [cbgb] | 他们行可憎的事知道惭愧麽？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。 < | >
 | [niv] | Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when I punish them," says the LORD.
 | [asv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall; at the time that I visit them they shall be cast down, saith Jehovah.
 | [jnd] | Are they ashamed that they have committed abomination? Nay, they are not at all ashamed, neither know they what it is to blush. Therefore they shall fall among them that fall; at the time that I visit them they shall stumble, saith Jehovah.
 | [kjv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.
 | [nwb] | Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time I visit them they shall be cast down, saith the LORD.
 | [rsv] | Were they ashamed when they committed abomination? No, they were not at all ashamed; they did not know how to blush. Therefore they shall fall among those who fall; at the time that I punish them, they shall be overthrown," says the LORD.
 | [web] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among those who fall; at the time that I visit them they shall be cast down, says Yahweh.
 | [ylt] | They were ashamed when they did abomination! Yea, they are not at all ashamed, Yea, blushing they have not known, Therefore they do fall among those falling, In the time I have inspected them, They stumble, said Jehovah.
 | [bbe] | Let them be put to shame because they have done disgusting things. They had no shame, they were not able to become red with shame: so they will come down with those who are falling: when my punishment comes on them, they will be made low, says the Lord.
6:16 | [cbgb] | 耶和华如此说，你们当站在路上察看，访问古道，哪是善道，便行在其间。这样，你们心里必得安息。他们却说，我们不行在其间。 < | >
 | [niv] | This is what the LORD says: "Stand at the crossroads and look; ask for the ancient paths, ask where the good way is, and walk in it, and you will find rest for your souls. But you said, `We will not walk in it.'
 | [asv] | Thus saith Jehovah, Stand ye in the ways and see, and ask for the old paths, where is the good way; and walk therein, and ye shall find rest for your souls: but they said, We will not walk therein.
 | [jnd] | Thus saith Jehovah: Stand in the ways and see, and ask for the ancient paths, which is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk .
 | [kjv] | Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.
 | [nwb] | Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where the good way, and walk in it, and ye shall find rest for your souls. But they said, We will not walk .
 | [rsv] | Thus says the LORD: "Stand by the roads, and look, and ask for the ancient paths, where the good way is; and walk in it, and find rest for your souls. But they said, 'We will not walk in it.'
 | [web] | Thus says Yahweh, Stand you in the ways and see, and ask for the old paths, where is the good way; and walk therein, and you shall find rest for your souls: but they said, We will not walk .
 | [ylt] | Thus said Jehovah: Stand ye by the ways and see, and ask for paths of old, Where this -- the good way? and go ye in it, And find rest for yourselves. And they say, `We do not go.'
 | [bbe] | This is what the Lord has said: Take your place looking out on the ways; make search for the old roads, saying, Where is the good way? and go in it that you may have rest for your souls. But they said, We will not go in it.
6:17 | [cbgb] | 我设立守望的人照管你们，说，要听角声。他们却说，我们不听。 < | >
 | [niv] | I appointed watchmen over you and said, `Listen to the sound of the trumpet!' But you said, `We will not listen.'
 | [asv] | And I set watchmen over you, saying, Hearken to the sound of the trumpet; but they said, We will not hearken.
 | [jnd] | Also I have set watchmen over you: -- Hearken ye to the sound of the trumpet. But they said, We will not hearken.
 | [kjv] | Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.
 | [nwb] | Also I set watchmen over you, , Hearken to the sound of the trumpet. But they said, We will not hearken.
 | [rsv] | I set watchmen over you, saying, 'Give heed to the sound of the trumpet!' But they said, 'We will not give heed.'
 | [web] | I set watchmen over you, , Listen to the sound of the trumpet; but they said, We will not listen.
 | [ylt] | And I have raised up for you watchmen, Attend ye to the voice of the trumpet. And they say, `We do not attend.'
 | [bbe] | And I put watchmen over you, saying, Give attention to the sound of the horn; but they said, We will not give attention.
6:18 | [cbgb] | 列国阿，因此你们当听。会众阿，要知道他们必遭遇的事。 < | >
 | [niv] | Therefore hear, O nations; observe, O witnesses, what will happen to them.
 | [asv] | Therefore hear, ye nations, and know, O congregation, what is among them.
 | [jnd] | Therefore hear, ye nations, and know, O assembly, what is among them.
 | [kjv] | Therefore hear, ye nations, and know, O congregation, what is among them.
 | [nwb] | Therefore hear, ye nations, and know, O congregation, what among them.
 | [rsv] | Therefore hear, O nations, and know, O congregation, what will happen to them.
 | [web] | Therefore hear, you nations, and know, congregation, what is among them.
 | [ylt] | Therefore hear, O nations, and know, O company, That which upon them.
 | [bbe] | So then, give ear, you nations, and ...
6:19 | [cbgb] | 地阿，当听。我必使灾祸临到这百姓，就是他们意念所结的果子。因为他们不听从我的言语，至于我的训诲（或作律法），他们也厌弃了。 < | >
 | [niv] | Hear, O earth: I am bringing disaster on this people, the fruit of their schemes, because they have not listened to my words and have rejected my law.
 | [asv] | Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words; and as for my law, they have rejected it.
 | [jnd] | Hear, O earth: behold, I will bring evil upon this people, the fruit of their thoughts; for they have not hearkened unto my words, and as to my law, they have rejected it.
 | [kjv] | Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.
 | [nwb] | Hear, O earth: behold, I will bring evil upon this people, the fruit of their thoughts, because they have not hearkened to my words, nor to my law, but have rejected it.
 | [rsv] | Hear, O earth; behold, I am bringing evil upon this people, the fruit of their devices, because they have not given heed to my words; and as for my law, they have rejected it.
 | [web] | Hear, earth: behold, I will bring evil on this people, even the fruit of their thoughts, because they have not listened to my words; and as for my law, they have rejected it.
 | [ylt] | Hear, O earth, lo, I am bringing evil on this people, The fruit of their devices, For to My words they gave no attention, And My law -- they kick against it.
 | [bbe] | Give ear, O earth: see, I will make evil come on this people, even the fruit of their thoughts, because they have not given attention to my words, and they would have nothing to do with my law.
6:20 | [cbgb] | 从示巴出的乳香，从远方出的菖蒲（或作甘蔗）奉来给我有何益呢？你们的燔祭不蒙悦纳。你们的平安祭，我也不喜悦。 < | >
 | [niv] | What do I care about incense from Sheba or sweet calamus from a distant land? Your burnt offerings are not acceptable; your sacrifices do not please me."
 | [asv] | To what purpose cometh there to me frankincense from Sheba, and the sweet cane from a far country? your burnt-offerings are not acceptable, nor your sacrifices pleasing unto me.
 | [jnd] | To what purpose should there come to me incense from Sheba, and the sweet cane from a far country? Your burnt-offerings are not acceptable, nor are your sacrifices pleasing unto me.
 | [kjv] | To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.
 | [nwb] | To what purpose cometh there to me incense from Sheba, and the sweet cane from a distant country? your burnt-offerings not acceptable, nor your sacrifices sweet to me.
 | [rsv] | To what purpose does frankincense come to me from Sheba, or sweet cane from a distant land? Your burnt offerings are not acceptable, nor your sacrifices pleasing to me.
 | [web] | To what purpose comes there to me frankincense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices pleasing to me.
 | [ylt] | Why this to Me? frankincense from Sheba cometh, And the sweet cane from a land afar off, Your burnt-offerings not for acceptance, And your sacrifices have not been sweet to Me.
 | [bbe] | To what purpose does sweet perfume come to me from Sheba, and spices from a far country? your burned offerings give me no pleasure, your offerings of beasts are not pleasing to me.
6:21 | [cbgb] | 所以耶和华如此说，我要将绊脚石放在这百姓前面。父亲和儿子要一同跌在其上。邻舍与朋友也都灭亡。 < | >
 | [niv] | Therefore this is what the LORD says: "I will put obstacles before this people. Fathers and sons alike will stumble over them; neighbors and friends will perish."
 | [asv] | Therefore thus saith Jehovah, Behold, I will lay stumbling-blocks before this people; and the fathers and the sons together shall stumble against them; the neighbor and his friend shall perish.
 | [jnd] | Therefore thus saith Jehovah: Behold, I will lay stumbling-blocks before this people, and the fathers and the sons together shall fall over them; the neighbour and his friend shall perish.
 | [kjv] | Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.
 | [nwb] | Therefore thus saith the LORD, Behold, I will lay stumbling-blocks before this people, and the fathers and the sons together shall fall upon them; the neighbor and his friend shall perish.
 | [rsv] | Therefore thus says the LORD: 'Behold, I will lay before this people stumbling blocks against which they shall stumble; fathers and sons together, neighbor and friend shall perish.'"
 | [web] | Therefore thus says Yahweh, Behold, I will lay stumbling-blocks before this people; and the fathers and the sons together shall stumble against them; the neighbor and his friend shall perish.
 | [ylt] | Therefore thus said Jehovah: Lo, I do give to this people stumbling blocks, And stumbled against them have fathers and sons together, The neighbour and his friend do perish.
 | [bbe] | For this reason the Lord has said, See, I will put stones in the way of this people: and the fathers and the sons together will go falling over them; the neighbour and his friend will come to destruction.
6:22 | [cbgb] | 耶和华如此说，看哪，有一种民从北方而来，并有一大国被激动，从地极来到。 < | >
 | [niv] | This is what the LORD says: "Look, an army is coming from the land of the north; a great nation is being stirred up from the ends of the earth.
 | [asv] | Thus saith Jehovah, Behold, a people cometh from the north country; and a great nation shall be stirred up from the uttermost parts of the earth.
 | [jnd] | Thus saith Jehovah: Behold, a people cometh from the north country, and a great nation is stirred up from the uttermost parts of the earth.
 | [kjv] | Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.
 | [nwb] | Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.
 | [rsv] | Thus says the LORD: "Behold, a people is coming from the north country, a great nation is stirring from the farthest parts of the earth.
 | [web] | Thus says Yahweh, Behold, a people comes from the north country; and a great nation shall be stirred up from the uttermost parts of the earth.
 | [ylt] | Thus said Jehovah: Lo, a people hath come from a north country, And a great nation is stirred up from the sides of the earth.
 | [bbe] | The Lord has said, See, a people is coming from the north country, a great nation will be put in motion from the inmost parts of the earth.
6:23 | [cbgb] | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪遂訇。锡安城（原文作女子）阿，他们骑马都摆队伍，如上战场的人要攻击你。 < | >
 | [niv] | They are armed with bow and spear; they are cruel and show no mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Zion."
 | [asv] | They lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea, and they ride upon horses, every one set in array, as a man to the battle, against thee, O daughter of Zion.
 | [jnd] | They lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as a man for the battle, against thee, daughter of Zion.
 | [kjv] | They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.
 | [nwb] | They shall lay hold on bow and spear; they cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.
 | [rsv] | They lay hold on bow and spear, they are cruel and have no mercy, the sound of them is like the roaring sea; they ride upon horses, set in array as a man for battle, against you, O daughter of Zion!"
 | [web] | They lay hold on bow and spear; they are cruel, and have no mercy; their voice roars like the sea, and they ride on horses, everyone set in array, as a man to the battle, against you, daughter of Zion.
 | [ylt] | Bow and javelin they take hold of, Fierce it , and they have no mercy, Their voice as a sea doth sound, And on horses they ride, set in array as a man of war, Against thee, O daughter of Zion.
 | [bbe] | Bows and spears are in their hands; they are cruel and have no mercy; their voice is like the thunder of the sea, and they go on horses; everyone in his place like men going to the fight, against you, O daughter of Zion.
6:24 | [cbgb] | 我们听见他们的风声，手就发软。痛苦将我们抓住，疼痛彷佛产难的妇人。 < | >
 | [niv] | We have heard reports about them, and our hands hang limp. Anguish has gripped us, pain like that of a woman in labor.
 | [asv] | We have heard the report thereof; our hands wax feeble: anguish hath taken hold of us, and pangs as of a woman in travail.
 | [jnd] | We have heard the report thereof: our hands are grown feeble; anguish hath taken hold of us, pain as of a woman that travaileth.
 | [kjv] | We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.
 | [nwb] | We have heard the fame of it: our hands become feeble: anguish hath taken hold of us, pain, as of a woman in travail.
 | [rsv] | We have heard the report of it, our hands fall helpless; anguish has taken hold of us, pain as of a woman in travail.
 | [web] | We have heard the report of it; our hands wax feeble: anguish has taken hold of us, pangs as of a woman in travail.
 | [ylt] | `We have heard its sound, feeble have been our hands, Distress hath seized us, pain as of a travailing woman.
 | [bbe] | The news of it has come to our ears; our hands have become feeble: trouble has come on us and pain, like the pain of a woman in childbirth.
6:25 | [cbgb] | 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。 < | >
 | [niv] | Do not go out to the fields or walk on the roads, for the enemy has a sword, and there is terror on every side.
 | [asv] | Go not forth into the field, nor walk by the way; for the sword of the enemy, and terror, are on every side.
 | [jnd] | Go not forth into the field, nor walk by the way; for the sword of the enemy, terror is on every side.
 | [kjv] | Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.
 | [nwb] | Go not forth into the field, nor walk by the way; for the sword of the enemy fear on every side.
 | [rsv] | Go not forth into the field, nor walk on the road; for the enemy has a sword, terror is on every side.
 | [web] | Don't go forth into the field, nor walk by the way; for the sword of the enemy, terror, are on every side.
 | [ylt] | Go not forth to the field, And in the way walk not, For a sword hath the enemy, fear round about.
 | [bbe] | Go not out into the field or by the way; for there is the sword of the attacker, and fear on every side.
6:26 | [cbgb] | 我民（原文作民女）哪，应当腰束麻布，滚在灰中。你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。 < | >
 | [niv] | O my people, put on sackcloth and roll in ashes; mourn with bitter wailing as for an only son, for suddenly the destroyer will come upon us.
 | [asv] | O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation; for the destroyer shall suddenly come upon us.
 | [jnd] | Daughter of my people, gird thee with sackcloth, and roll thyself in ashes: make mourning, for an only son -- bitter lamentation; for the spoiler cometh suddenly upon us.
 | [kjv] | O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.
 | [nwb] | O daughter of my people, gird with sackcloth, and wallow thyself in ashes: make thee mourning, an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.
 | [rsv] | O daughter of my people, gird on sackcloth, and roll in ashes; make mourning as for an only son, most bitter lamentation; for suddenly the destroyer will come upon us.
 | [web] | Daughter of my people, gird you with sackcloth, and wallow yourself in ashes: make you mourning, as for an only son, most bitter lamentation; for the destroyer shall suddenly come on us.
 | [ylt] | O daughter of My people, Gird on sackcloth, and roll thyself in ashes, The mourning of an only one make for thee, A lamentation most bitter, For suddenly come doth the spoiler against us.
 | [bbe] | O daughter of my people, put on haircloth, rolling yourself in the dust: give yourself to sorrow, as for an only son, with most bitter cries of grief; for he who makes waste will come on us suddenly.
6:27 | [cbgb] | 我使你在我民中为高台（高台或作试验人的），为保障，使你知道试验他们的行动。 < | >
 | [niv] | "I have made you a tester of metals and my people the ore, that you may observe and test their ways.
 | [asv] | I have made thee a trier and a fortress among my people; that thou mayest know and try their way.
 | [jnd] | I have set thee among my people as an assayer, a fortress, that thou mayest know and try their way.
 | [kjv] | I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.
 | [nwb] | I have set thee a tower a fortress among my people, that thou mayest know and try their way.
 | [rsv] | "I have made you an assayer and tester among my people, that you may know and assay their ways.
 | [web] | I have made you a tester of metals a fortress among my people; that you may know and try their way.
 | [ylt] | A watch-tower I have given thee, Among My people a fortress, And thou knowest, and hast tried their way.
 | [bbe] | I have made you a tester among my people, so that you may have knowledge of their way and put it to the test.
6:28 | [cbgb] | 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。 < | >
 | [niv] | They are all hardened rebels, going about to slander. They are bronze and iron; they all act corruptly.
 | [asv] | They are all grievous revolters, going about with slanders; they are brass and iron: they all of them deal corruptly.
 | [jnd] | They are all the most rebellious of rebels, going about with slander: they are bronze and iron; they are all corrupters.
 | [kjv] | They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.
 | [nwb] | They all grievous revolters, walking with slanders: brass and iron; they all corrupters.
 | [rsv] | They are all stubbornly rebellious, going about with slanders; they are bronze and iron, all of them act corruptly.
 | [web] | They are all grievous rebels, going about with slanders; they are brass and iron: they all of them deal corruptly.
 | [ylt] | All of them are turned aside by apostates, Walking slanderously -- brass and iron, All of them are corrupters.
 | [bbe] | All of them are turned away, going about with false stories; they are brass and iron: they are all workers of deceit.
6:29 | [cbgb] | 风箱吹火，铅被烧毁。他们炼而又炼，终是徒然。因为恶劣的还未除掉。 < | >
 | [niv] | The bellows blow fiercely to burn away the lead with fire, but the refining goes on in vain; the wicked are not purged out.
 | [asv] | The bellows blow fiercely; the lead is consumed of the fire: in vain do they go on refining; for the wicked are not plucked away.
 | [jnd] | The bellows are burned, the lead is consumed by the fire; they have melted, and melted in vain; and the bad are not plucked away.
 | [kjv] | The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.
 | [nwb] | The bellows is burned, the lead is consumed by the fire; the founder melteth in vain: for the wicked are not plucked away.
 | [rsv] | The bellows blow fiercely, the lead is consumed by the fire; in vain the refining goes on, for the wicked are not removed.
 | [web] | The bellows blow fiercely; the lead is consumed of the fire: in vain do they go on refining; for the wicked are not plucked away.
 | [ylt] | The bellows have been burnt, By fire hath the lead been consumed, In vain hath a refiner refined, And the wicked have not been drawn away.
 | [bbe] | The blower is blowing strongly, the lead is burned away in the fire: they go on heating the metal to no purpose, for the evil-doers are not taken away.
6:30 | [cbgb] | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。 <
 | [niv] | They are called rejected silver, because the LORD has rejected them."
 | [asv] | Refuse silver shall men them, because Jehovah hath rejected them.
 | [jnd] | Reprobate silver shall they call them, for Jehovah hath rejected them.
 | [kjv] | Reprobate silver shall men call them, because the LORD hath rejected them.
 | [nwb] | Reprobate silver shall call them, because the LORD hath rejected them.
 | [rsv] | Refuse silver they are called, for the LORD has rejected them."
 | [web] | Refuse silver shall men them, because Yahweh has rejected them.
 | [ylt] | `Silver rejected,' they have called to them, For Jehovah hath kicked against them!
 | [bbe] | They will be named waste silver, because the Lord has given them up.


Interlinear Bible:Jeremiah 7

 耶利米书 Jeremiah 7 << || >>
7:1 | [cbgb] | 耶和华的话临到耶利米说， >
 | [niv] | This is the word that came to Jeremiah from the LORD:
 | [asv] | The word that came to Jeremiah from Jehovah, saying,
 | [jnd] | The word that came to Jeremiah from Jehovah, saying,
 | [kjv] | The word that came to Jeremiah from the LORD, saying,
 | [nwb] | The word that came to Jeremiah from the LORD, saying,
 | [rsv] | The word that came to Jeremiah from the LORD:
 | [web] | . The word that came to Jeremiah from Yahweh, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, saying,
 | [bbe] | The word which came to Jeremiah from the Lord, saying,
7:2 | [cbgb] | 你当站在耶和华殿的门口，在那里宣传这话说，你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。 < | >
 | [niv] | "Stand at the gate of the LORD's house and there proclaim this message: "`Hear the word of the LORD, all you people of Judah who come through these gates to worship the LORD.
 | [asv] | Stand in the gate of Jehovah's house, and proclaim there this word, and say, Hear the word of Jehovah, all ye of Judah, that enter in at these gates to worship Jehovah.
 | [jnd] | Stand in the gate of Jehovah's house, and proclaim there this word, and say, Hear ye the word of Jehovah, all Judah, that enter in at these gates to worship Jehovah.
 | [kjv] | Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.
 | [nwb] | Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all Judah, that enter in at these gates to worship the LORD.
 | [rsv] | "Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all you men of Judah who enter these gates to worship the LORD.
 | [web] | Stand in the gate of Yahweh's house, and proclaim there this word, and say, Hear the word of Yahweh, all you of Judah, who enter in at these gates to worship Yahweh.
 | [ylt] | Stand in the gate of the house of Jehovah, and thou hast proclaimed there this word, and hast said, Hear a word of Jehovah, all ye of Judah, who are coming in at these gates, to bow before Jehovah:
 | [bbe] | Take your place in the doorway of the Lord's house, and give out this word there, and say, Give ear to the word of the Lord, all you of Judah who come inside these doors to give worship to the Lord.
7:3 | [cbgb] | 万军之耶和华以色列的 神如此说，你们改正行动作为，我就使你们在这地方仍然居住。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: Reform your ways and your actions, and I will let you live in this place.
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Amend your ways and your doings, and I will cause you to dwell in this place.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
 | [rsv] | Thus says the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will let you dwell in this place.
 | [web] | Thus says Yahweh of Hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
 | [ylt] | Thus said Jehovah of Hosts, God of Israel, Amend your ways, and your doings, And I cause you to dwell in this place.
 | [bbe] | The Lord of armies, the God of Israel, says, Let your ways and your doings be changed for the better and I will let you go on living in this place.
7:4 | [cbgb] | 你们不要倚靠虚谎的话，说，这些是耶和华的殿，是耶和华的殿，是耶和华的殿。 < | >
 | [niv] | Do not trust in deceptive words and say, "This is the temple of the LORD, the temple of the LORD, the temple of the LORD!"
 | [asv] | Trust ye not in lying words, saying, The temple of Jehovah, the temple of Jehovah, the temple of Jehovah, are these.
 | [jnd] | Confide ye not in words of falsehood, saying, Jehovah's temple, Jehovah's temple, Jehovah's temple is this.
 | [kjv] | Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.
 | [nwb] | Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, these.
 | [rsv] | Do not trust in these deceptive words: 'This is the temple of the LORD, the temple of the LORD, the temple of the LORD.'
 | [web] | Don't you trust in lying words, saying, The temple of Yahweh, the temple of Yahweh, the temple of Yahweh, are these.
 | [ylt] | Do not trust for yourselves Unto the words of falsehood, saying, The temple of Jehovah, the temple of Jehovah, The temple of Jehovah they!
 | [bbe] | Put no faith in false words, saying, The Temple of the Lord, the Temple of the Lord, the Temple of the Lord, are these.
7:5 | [cbgb] | 你们若实在改正行动作为，在人和邻舍中间诚然施行公平， < | >
 | [niv] | If you really change your ways and your actions and deal with each other justly,
 | [asv] | For if ye thoroughly amend your ways and your doings; if ye thoroughly execute justice between a man and his neighbor;
 | [jnd] | But if ye thoroughly amend your ways and your doings, if ye really do justice between a man and his neighbour,
 | [kjv] | For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;
 | [nwb] | For if ye thoroughly amend your ways and your doings; if ye thoroughly execute judgment between a man and his neighbor;
 | [rsv] | "For if you truly amend your ways and your doings, if you truly execute justice one with another,
 | [web] | For if you thoroughly amend your ways and your doings; if you thoroughly execute justice between a man and his neighbor;
 | [ylt] | For, if ye do thoroughly amend your ways and your doings, If ye do judgment thoroughly Between a man and his neighbour,
 | [bbe] | For if your ways and your doings are truly changed for the better; if you truly give right decisions between a man and his neighbour;
7:6 | [cbgb] | 不欺压寄居的和孤儿寡妇。在这地方不流无辜人的血，也不随从别 神陷害自己。 < | >
 | [niv] | if you do not oppress the alien, the fatherless or the widow and do not shed innocent blood in this place, and if you do not follow other gods to your own harm,
 | [asv] | if ye oppress not the sojourner, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your own hurt:
 | [jnd] | ye oppress not the stranger, the fatherless, and the widow, and shed no innocent blood in this place, neither walk after other gods to your hurt;
 | [kjv] | If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:
 | [nwb] | ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:
 | [rsv] | if you do not oppress the alien, the fatherless or the widow, or shed innocent blood in this place, and if you do not go after other gods to your own hurt,
 | [web] | if you don't oppress the sojourner, the fatherless, and the widow, and don't shed innocent blood in this place, neither walk after other gods to your own hurt:
 | [ylt] | Sojourner, fatherless, and widow, ye oppress not, And innocent blood do not shed in this place, And after other gods do not walk, for evil to yourselves,
 | [bbe] | If you are not cruel to the man from a strange country, and to the child without a father, and to the widow, and do not put the upright to death in this place, or go after other gods, causing damage to yourselves:
7:7 | [cbgb] | 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。 < | >
 | [niv] | then I will let you live in this place, in the land I gave your forefathers for ever and ever.
 | [asv] | then will I cause you to dwell in this place, in the land that I gave to your fathers, from of old even for evermore.
 | [jnd] | then will I cause you to dwell in this place, in the land that I gave to your fathers from of old even for ever.
 | [kjv] | Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.
 | [nwb] | Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.
 | [rsv] | then I will let you dwell in this place, in the land that I gave of old to your fathers for ever.
 | [web] | then will I cause you to dwell in this place, in the land that I gave to your fathers, from of old even forevermore.
 | [ylt] | Then I have caused you to dwell in this place, In the land that I gave to your fathers, From age even unto age.
 | [bbe] | Then I will let you go on living in this place, in the land which I gave to your fathers in the past and for ever.
7:8 | [cbgb] | 看哪，你们倚靠虚谎无益的话。 < | >
 | [niv] | But look, you are trusting in deceptive words that are worthless.
 | [asv] | Behold, ye trust in lying words, that cannot profit.
 | [jnd] | Behold, ye confide in words of falsehood that cannot profit.
 | [kjv] | Behold, ye trust in lying words, that cannot profit.
 | [nwb] | Behold, ye trust in lying words, that cannot profit.
 | [rsv] | "Behold, you trust in deceptive words to no avail.
 | [web] | Behold, you trust in lying words, that can't profit.
 | [ylt] | Lo, ye are trusting for yourselves On the words of falsehood, so as not to profit.
 | [bbe] | See, you put your faith in false words which are of no profit.
7:9 | [cbgb] | 你们偷盗，杀害，奸淫，起假誓，向巴力烧香，并随从素不认识的别 神， < | >
 | [niv] | "`Will you steal and murder, commit adultery and perjury, burn incense to Baal and follow other gods you have not known,
 | [asv] | Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods that ye have not known,
 | [jnd] | What? steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not ...
 | [kjv] | Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;
 | [nwb] | Will ye steal, murder, and commit adultery, and swear falsely, and burn incense to Baal, and walk after other gods whom ye know not;
 | [rsv] | Will you steal, murder, commit adultery, swear falsely, burn incense to Ba'al, and go after other gods that you have not known,
 | [web] | Will you steal, murder, and commit adultery, and swear falsely, and burn incense to Baal, and walk after other gods that you have not known,
 | [ylt] | Stealing, murdering, and committing adultery, And swearing to falsehood, and giving perfume to Baal, And going after other gods whom ye knew not.
 | [bbe] | Will you take the goods of others, put men to death, and be untrue to your wives, and take false oaths, and have perfumes burned to the Baal, and go after other gods which are strange to you;
7:10 | [cbgb] | 且来到这称为我名下的殿，在我面前敬拜。又说，我们可以自由了。你们这样的举动是要行那些可憎的事麽？ < | >
 | [niv] | and then come and stand before me in this house, which bears my Name, and say, "We are safe"--safe to do all these detestable things?
 | [asv] | and come and stand before me in this house, which is called by my name, and say, We are delivered; that ye may do all these abominations?
 | [jnd] | then ye come and stand before me, in this house which is called by my name, and say, We are delivered, -- in order to do all these abominations!
 | [kjv] | And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?
 | [nwb] | And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?
 | [rsv] | and then come and stand before me in this house, which is called by my name, and say, 'We are delivered!' --only to go on doing all these abominations?
 | [web] | and come and stand before me in this house, which is called by my name, and say, We are delivered; that you may do all these abominations?
 | [ylt] | And ye have come in and stood before Me, In this house on which My name is called, And have said, `We have been delivered,' In order to do all these abominations.
 | [bbe] | And come and take your place before me in this house, which is named by my name, and say, We have been made safe; so that you may do all these disgusting things?
7:11 | [cbgb] | 这称为我名下的殿在你们眼中岂可看为贼窝麽？我都看见了。这是耶和华说的。 < | >
 | [niv] | Has this house, which bears my Name, become a den of robbers to you? But I have been watching! declares the LORD.
 | [asv] | Is this house, which is called by my name, become a den of robbers in your eyes? Behold, I, even I, have seen it, saith Jehovah.
 | [jnd] | Is this house, which is called by my name, a den of robbers in your eyes? Even I, behold, I have seen it, saith Jehovah.
 | [kjv] | Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.
 | [nwb] | Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen , saith the LORD.
 | [rsv] | Has this house, which is called by my name, become a den of robbers in your eyes? Behold, I myself have seen it, says the LORD.
 | [web] | Is this house, which is called by my name, become a den of robbers in your eyes? Behold, I, even I, have seen it, says Yahweh.
 | [ylt] | A den of burglars hath this house, On which My name is called, been in your eyes? Even I, lo, I have seen, an affirmation of Jehovah.
 | [bbe] | Has this house, which is named by my name, become a hole of thieves to you? Truly I, even I, have seen it, says the Lord.
7:12 | [cbgb] | 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶向那地所行的如何。 < | >
 | [niv] | "`Go now to the place in Shiloh where I first made a dwelling for my Name, and see what I did to it because of the wickedness of my people Israel.
 | [asv] | But go ye now unto my place which was in Shiloh, where I caused my name to dwell at the first, and see what I did to it for the wickedness of my people Israel.
 | [jnd] | For go now unto my place which was in Shiloh, where I caused my name to dwell at the first, and see what I did to it, for the wickedness of my people Israel.
 | [kjv] | But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.
 | [nwb] | But go ye now to my place which in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.
 | [rsv] | Go now to my place that was in Shiloh, where I made my name dwell at first, and see what I did to it for the wickedness of my people Israel.
 | [web] | But go you now to my place which was in Shiloh, where I caused my name to dwell at the first, and see what I did to it for the wickedness of my people Israel.
 | [ylt] | But go ye, I pray you, Unto My place that in Shiloh, Where I caused My name to dwell at first, And see that which I have done to it, For the wickedness of My people Israel.
 | [bbe] | But go now to my place which was in Shiloh, where I put my name at first, and see what I did to it because of the evil-doing of my people Israel.
7:13 | [cbgb] | 耶和华说，现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从。呼唤你们，你们却不答应。 < | >
 | [niv] | While you were doing all these things, declares the LORD, I spoke to you again and again, but you did not listen; I called you, but you did not answer.
 | [asv] | And now, because ye have done all these works, saith Jehovah, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not:
 | [jnd] | And now, because ye have done all these works, saith Jehovah, and I spoke unto you, rising up early and speaking, and ye heard not, and I called you, and ye answered not;
 | [kjv] | And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;
 | [nwb] | And now, because ye have done all these works, saith the LORD, and I spoke to you, rising early and speaking, but ye heard not; and I called you, but ye answered not;
 | [rsv] | And now, because you have done all these things, says the LORD, and when I spoke to you persistently you did not listen, and when I called you, you did not answer,
 | [web] | Now, because you have done all these works, says Yahweh, and I spoke to you, rising up early and speaking, but you didn't hear; and I called you, but you didn't answer:
 | [ylt] | And now, because of your doing all these works, An affirmation of Jehovah, And I speak unto you, rising early and speaking, And ye have not hearkened, And I call you, and ye have not answered,
 | [bbe] | And now, because you have done all these works, says the Lord, and I sent my word to you, getting up early and sending, but you did not give ear; and my voice came to you, but you gave no answer:
7:14 | [cbgb] | 所以我要向这称我为名下，你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。 < | >
 | [niv] | Therefore, what I did to Shiloh I will now do to the house that bears my Name, the temple you trust in, the place I gave to you and your fathers.
 | [asv] | therefore will I do unto the house which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I did to Shiloh.
 | [jnd] | I will even do unto the house which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh;
 | [kjv] | Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.
 | [nwb] | Therefore will I do to house, which is called by my name, in which ye trust, and to the place which I gave to you and to your fathers, as I have done to Shiloh.
 | [rsv] | therefore I will do to the house which is called by my name, and in which you trust, and to the place which I gave to you and to your fathers, as I did to Shiloh.
 | [web] | therefore will I do to the house which is called by my name, in which you trust, and to the place which I gave to you and to your fathers, as I did to Shiloh.
 | [ylt] | I also to the house on which My name is called, In which ye are trusting, And to the place that I gave to you, and to your fathers, Have done, as I have done to Shiloh.
 | [bbe] | For this reason I will do to the house which is named by my name, and in which you have put your faith, and to the place which I gave to you and to your fathers, as I have done to Shiloh.
7:15 | [cbgb] | 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。 < | >
 | [niv] | I will thrust you from my presence, just as I did all your brothers, the people of Ephraim.'
 | [asv] | And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
 | [jnd] | and I will cast you out of my sight, as I have cast out all your brethren, all the seed of Ephraim.
 | [kjv] | And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
 | [nwb] | And I will cast you out of my sight, as I have cast out all your brethren, the whole seed of Ephraim.
 | [rsv] | And I will cast you out of my sight, as I cast out all your kinsmen, all the offspring of E'phraim.
 | [web] | I will cast you out of my sight, as I have cast out all your brothers, even the whole seed of Ephraim.
 | [ylt] | And I have cast you from before My face, As I have cast out all your brethren, The whole seed of Ephraim.
 | [bbe] | And I will send you away from before my face, as I have sent away all your brothers, even all the seed of Ephraim.
7:16 | [cbgb] | 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。 < | >
 | [niv] | "So do not pray for this people nor offer any plea or petition for them; do not plead with me, for I will not listen to you.
 | [asv] | Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me; for I will not hear thee.
 | [jnd] | And thou, pray not for this people, neither lift up cry nor prayer for them, and make not intercession to me; for I will not hear thee.
 | [kjv] | Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.
 | [nwb] | Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.
 | [rsv] | "As for you, do not pray for this people, or lift up cry or prayer for them, and do not intercede with me, for I do not hear you.
 | [web] | Therefore don't you pray for this people, neither lift up a cry nor prayer for them, neither make intercession to me; for I will not hear you.
 | [ylt] | And thou dost not pray for this people, Nor lift up for them crying and prayer, Nor intercede with Me, for I hear thee not.
 | [bbe] | And as for you (Jeremiah), make no prayers for this people, send up no cry or prayer for them, make no request for them to me: for I will not give ear.
7:17 | [cbgb] | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见麽？ < | >
 | [niv] | Do you not see what they are doing in the towns of Judah and in the streets of Jerusalem?
 | [asv] | Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
 | [jnd] | Seest thou not what they do in the cities of Judah, and in the streets of Jerusalem?
 | [kjv] | Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
 | [nwb] | Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
 | [rsv] | Do you not see what they are doing in the cities of Judah and in the streets of Jerusalem?
 | [web] | Don't you see what they do in the cities of Judah and in the streets of Jerusalem?
 | [ylt] | Art thou not seeing what they are doing In cities of Judah, and in streets of Jerusalem?
 | [bbe] | Do you not see what they are doing in the towns of Judah and in the streets of Jerusalem?
7:18 | [cbgb] | 孩子捡柴，父亲烧火，妇女抟面作饼，献给天后，又向别 神浇奠祭，惹我发怒。 < | >
 | [niv] | The children gather wood, the fathers light the fire, and the women knead the dough and make cakes of bread for the Queen of Heaven. They pour out drink offerings to other gods to provoke me to anger.
 | [asv] | The children gather wood, and the fathers kindle the fire, and the women knead the dough, to make cakes to the queen of heaven, and to pour out drink-offerings unto other gods, that they may provoke me to anger.
 | [jnd] | The children gather wood, and the fathers kindle the fire, and the women knead dough, to make cakes to the queen of heaven, and to pour out drink-offerings unto other gods, that they may provoke me to anger.
 | [kjv] | The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.
 | [nwb] | The children gather wood, and the fathers kindle the fire, and the women knead dough, to make cakes to the queen of heaven, and to pour out drink-offerings to other gods, that they may provoke me to anger.
 | [rsv] | The children gather wood, the fathers kindle fire, and the women knead dough, to make cakes for the queen of heaven; and they pour out drink offerings to other gods, to provoke me to anger.
 | [web] | The children gather wood, and the fathers kindle the fire, and the women knead the dough, to make cakes to the queen of the sky, and to pour out drink-offerings to other gods, that they may provoke me to anger.
 | [ylt] | The sons are gathering wood, And the fathers are causing the fire to burn, And the women are kneading dough, To make cakes to the queen of the heavens, And to pour out libations to other gods, So as to provoke Me to anger.
 | [bbe] | The children go for wood, the fathers get the fire burning, the women are working the paste to make cakes for the queen of heaven, and drink offerings are drained out to other gods, moving me to wrath.
7:19 | [cbgb] | 耶和华说，他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧麽？ < | >
 | [niv] | But am I the one they are provoking? declares the LORD. Are they not rather harming themselves, to their own shame?
 | [asv] | Do they provoke me to anger? saith Jehovah; do they not provoke themselves, to the confusion of their own faces?
 | [jnd] | Is it I whom they provoke to anger? saith Jehovah; is it not themselves, to the shame of their own face?
 | [kjv] | Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?
 | [nwb] | Do they provoke me to anger? saith the LORD: not themselves to the confusion of their own faces?
 | [rsv] | Is it I whom they provoke? says the LORD. Is it not themselves, to their own confusion?
 | [web] | Do they provoke me to anger? says Yahweh; not themselves, to the confusion of their own faces?
 | [ylt] | Me are they provoking to anger? an affirmation of Jehovah, Is it not themselves, For the shame of their own faces?
 | [bbe] | Are they moving me to wrath? says the Lord; are they not moving themselves to their shame?
7:20 | [cbgb] | 所以主耶和华如此说，看哪，我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。 < | >
 | [niv] | "`Therefore this is what the Sovereign LORD says: My anger and my wrath will be poured out on this place, on man and beast, on the trees of the field and on the fruit of the ground, and it will burn and not be quenched.
 | [asv] | Therefore thus saith the Lord Jehovah: Behold, mine anger and my wrath shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
 | [jnd] | Therefore thus saith the Lord Jehovah: Behold, mine anger and my fury shall be poured out upon this place; upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
 | [kjv] | Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
 | [nwb] | Therefore thus saith the Lord GOD; Behold, my anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
 | [rsv] | Therefore thus says the Lord GOD: Behold, my anger and my wrath will be poured out on this place, upon man and beast, upon the trees of the field and the fruit of the ground; it will burn and not be quenched."
 | [web] | Therefore thus says the Lord Yahweh: Behold, my anger and my wrath shall be poured out on this place, on man, and on animal, and on the trees of the field, and on the fruit of the ground; and it shall burn, and shall not be quenched.
 | [ylt] | Therefore, thus said the Lord Jehovah, Lo, Mine anger and My fury is poured out on this place, On man, and beast, and on tree of the field, And on fruit of the ground, And it hath burned, and it is not quenched.
 | [bbe] | So this is what the Lord God has said: See, my wrath and my passion will be let loose on this place, on man and beast, and on the trees of the field, and on the produce of the earth; it will be burning and will not be put out.
7:21 | [cbgb] | 万军之耶和华以色列的 神如此说，你们将燔祭加在平安祭上，吃肉吧。 < | >
 | [niv] | "`This is what the LORD Almighty, the God of Israel, says: Go ahead, add your burnt offerings to your other sacrifices and eat the meat yourselves!
 | [asv] | Thus saith Jehovah of hosts, the God of Israel: Add your burnt-offerings unto your sacrifices, and eat ye flesh.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Add your burnt-offerings to your sacrifices, and eat the flesh.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; Put your burnt-offerings to your sacrifices, and eat flesh.
 | [rsv] | Thus says the LORD of hosts, the God of Israel: "Add your burnt offerings to your sacrifices, and eat the flesh.
 | [web] | Thus says Yahweh of Hosts, the God of Israel: Add your burnt offerings to your sacrifices, and eat you flesh.
 | [ylt] | Thus said Jehovah of Hosts, God of Israel, Your burnt-offerings add to your sacrifices, And eat ye flesh.
 | [bbe] | These are the words of the Lord of armies, the God of Israel: Put your burned offerings with your offerings of beasts, and take flesh for your food.
7:22 | [cbgb] | 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。 < | >
 | [niv] | For when I brought your forefathers out of Egypt and spoke to them, I did not just give them commands about burnt offerings and sacrifices,
 | [asv] | For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt-offerings or sacrifices:
 | [jnd] | For I spoke not unto your fathers, nor commanded them concerning burnt-offerings and sacrifices, in the day that I brought them out of the land of Egypt;
 | [kjv] | For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:
 | [nwb] | For I spoke not to your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt-offerings or sacrifices:
 | [rsv] | For in the day that I brought them out of the land of Egypt, I did not speak to your fathers or command them concerning burnt offerings and sacrifices.
 | [web] | For I didn't speak to your fathers, nor command them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:
 | [ylt] | For I did not speak with your fathers, Nor did I command them in the day of My bringing them out of the land of Egypt, Concerning the matters of burnt-offering and sacrifice,
 | [bbe] | For I said nothing to your fathers, and gave them no orders, on the day when I took them out of Egypt, about burned offerings or offerings of beasts:
7:23 | [cbgb] | 我只吩咐他们这一件说，你们当听从我的话，我就作你们的 神，你们也作我的子民。你们行我所吩咐的一切道，就可以得福。 < | >
 | [niv] | but I gave them this command: Obey me, and I will be your God and you will be my people. Walk in all the ways I command you, that it may go well with you.
 | [asv] | but this thing I commanded them, saying, Hearken unto my voice, and I will be your God, and ye shall be my people; and walk ye in all the way that I command you, that it may be well with you.
 | [jnd] | but I commanded them this thing, saying, Hearken unto my voice, and I will be your God, and ye shall be my people; and walk in all the way that I command you, that it may be well with you.
 | [kjv] | But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.
 | [nwb] | But this thing I commanded them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well to you.
 | [rsv] | But this command I gave them, 'Obey my voice, and I will be your God, and you shall be my people; and walk in all the way that I command you, that it may be well with you.'
 | [web] | but this thing I commanded them, saying, Listen to my voice, and I will be your God, and you shall be my people; and walk you in all the way that I command you, that it may be well with you.
 | [ylt] | But this thing I commanded them, saying: Hearken to My voice, And I have been to you for God, And ye -- ye are to Me for a people, And have walked in all the way that I command you, So that it is well for you.
 | [bbe] | But this was the order I gave them, saying, Give ear to my voice, and I will be your God, and you will be my people: go in all the way ordered by me, so that all may be well for you.
7:24 | [cbgb] | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。 < | >
 | [niv] | But they did not listen or pay attention; instead, they followed the stubborn inclinations of their evil hearts. They went backward and not forward.
 | [asv] | But they hearkened not, nor inclined their ear, but walked in their own counsels and in the stubbornness of their evil heart, and went backward, and not forward.
 | [jnd] | But they hearkened not, nor inclined their ear, but walked in the counsels, in the stubbornness of their evil heart, and went backward and not forward.
 | [kjv] | But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.
 | [nwb] | But they hearkened not, nor inclined their ear, but walked in the counsels in the imagination of their evil heart, and went backward, and not forward.
 | [rsv] | But they did not obey or incline their ear, but walked in their own counsels and the stubbornness of their evil hearts, and went backward and not forward.
 | [web] | But they didn't listen nor turn their ear, but walked in counsels in the stubbornness of their evil heart, and went backward, and not forward.
 | [ylt] | And they have not hearkened, nor inclined their ear, And they walk in the counsels, In the stubbornness, of their evil heart, And are for backward, and not for forward.
 | [bbe] | But they took no note and did not give ear, but were guided by the thoughts and the pride of their evil hearts, going back and not forward.
7:25 | [cbgb] | 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。 < | >
 | [niv] | From the time your forefathers left Egypt until now, day after day, again and again I sent you my servants the prophets.
 | [asv] | Since the day that your fathers came forth out of the land of Egypt unto this day, I have sent unto you all my servants the prophets, daily rising up early and sending them:
 | [jnd] | Since the day that your fathers came forth out of the land of Egypt, unto this day, have I sent unto you all my servants the prophets, daily rising up early and sending them;
 | [kjv] | Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:
 | [nwb] | Since the day that your fathers came forth from the land of Egypt to this day I have even sent to you all my servants the prophets, daily rising early and sending
 | [rsv] | From the day that your fathers came out of the land of Egypt to this day, I have persistently sent all my servants the prophets to them, day after day;
 | [web] | Since the day that your fathers came forth out of the land of Egypt to this day, I have sent to you all my servants the prophets, daily rising up early and sending them:
 | [ylt] | Even from the day when your fathers Went out of the land of Egypt till this day, I send to you all my servants the prophets, Daily rising early and sending,
 | [bbe] | From the day when your fathers came out of Egypt till this day, I have sent my servants the prophets to you, getting up early every day and sending them:
7:26 | [cbgb] | 你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。 < | >
 | [niv] | But they did not listen to me or pay attention. They were stiff-necked and did more evil than their forefathers.'
 | [asv] | yet they hearkened not unto me, nor inclined their ear, but made their neck stiff: they did worse than their fathers.
 | [jnd] | but they have not hearkened unto me, nor inclined their ear; and they have hardened their neck: they have done worse than their fathers.
 | [kjv] | Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.
 | [nwb] | Yet they hearkened not to me, nor inclined their ear, but hardened their neck: they did worse than their fathers.
 | [rsv] | yet they did not listen to me, or incline their ear, but stiffened their neck. They did worse than their fathers.
 | [web] | yet they didn't listen to me, nor inclined their ear, but made their neck stiff: they did worse than their fathers.
 | [ylt] | And they have not hearkened unto Me, Nor inclined their ear, and harden their neck, They have done evil above their fathers.
 | [bbe] | But still they took no note and would not give ear, but they made their necks stiff, doing worse than their fathers.
7:27 | [cbgb] | 你要将这一切的话告诉他们，他们却不听从。呼唤他们，他们却不答应。 < | >
 | [niv] | "When you tell them all this, they will not listen to you; when you call to them, they will not answer.
 | [asv] | And thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
 | [jnd] | And thou shalt speak all these words unto them, but they will not hearken unto thee; and thou shalt call unto them, but they will not answer thee.
 | [kjv] | Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
 | [nwb] | Therefore thou shalt speak all these words to them; but they will not hearken to thee: thou shalt also call to them; but they will not answer thee.
 | [rsv] | "So you shall speak all these words to them, but they will not listen to you. You shall call to them, but they will not answer you.
 | [web] | You shall speak all these words to them; but they will not listen to you: you shall also call to them; but they will not answer you.
 | [ylt] | And thou hast spoken unto them all these words, And they do not hearken to thee, And thou hast called unto them, And they do not answer thee.
 | [bbe] | And you are to say all these words to them, but they will not give ear to you: you will send out your voice to them, but they will give no answer.
7:28 | [cbgb] | 你要对他们说，这就是不听从耶和华他们 神的话，不受教训的国民。从他们的口中，诚实灭绝了。 < | >
 | [niv] | Therefore say to them, `This is the nation that has not obeyed the LORD its God or responded to correction. Truth has perished; it has vanished from their lips.
 | [asv] | And thou shalt say unto them, This is the nation that hath not hearkened to the voice of Jehovah their God, nor received instruction: truth is perished, and is cut off from their mouth.
 | [jnd] | And thou shalt say unto them, This is the nation which hath not hearkened unto the voice of Jehovah their God, nor received correction; fidelity is perished, and is cut off from their mouth.
 | [kjv] | But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.
 | [nwb] | But thou shalt say to them, This a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth hath perished, and is cut off from their mouth.
 | [rsv] | And you shall say to them, 'This is the nation that did not obey the voice of the LORD their God, and did not accept discipline; truth has perished; it is cut off from their lips.
 | [web] | You shall tell them, This is the nation that has not listened to the voice of Yahweh their God, nor received instruction: truth is perished, and is cut off from their mouth.
 | [ylt] | And thou hast said unto them: This the nation that hath not hearkened, To the voice of Jehovah its God, Nor have they accepted instruction, Perished hath stedfastness, Yea, it hath been cut off from their mouth.
 | [bbe] | And you are to say to them, This is the nation which has not given ear to the voice of their God, or taken his teaching to heart: good faith is dead and is cut off from their mouths.
7:29 | [cbgb] | 耶路撒冷阿，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。 < | >
 | [niv] | Cut off your hair and throw it away; take up a lament on the barren heights, for the LORD has rejected and abandoned this generation that is under his wrath.
 | [asv] | Cut off thy hair, O Jerusalem, and cast it away, and take up a lamentation on the bare heights; for Jehovah hath rejected and forsaken the generation of his wrath.
 | [jnd] | Cut off thy hair, and cast it away, and take up a lamentation on the heights; for Jehovah hath rejected and forsaken the generation of his wrath.
 | [kjv] | Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.
 | [nwb] | Cut off thy hair, , and cast away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.
 | [rsv] | Cut off your hair and cast it away; raise a lamentation on the bare heights, for the LORD has rejected and forsaken the generation of his wrath.'
 | [web] | Cut off your hair, , and cast it away, and take up a lamentation on the bare heights; for Yahweh has rejected and forsaken the generation of his wrath.
 | [ylt] | Cut off thy crown, and cast away, And lift up on high places lamentation, For Jehovah hath rejected, And He leaveth the generation of His wrath.
 | [bbe] | Let your hair be cut off, O Jerusalem, and let it go, and let a song of grief go up on the open hilltops; for the Lord is turned away from the generation of his wrath and has given them up.
7:30 | [cbgb] | 耶和华说，犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。 < | >
 | [niv] | "`The people of Judah have done evil in my eyes, declares the LORD. They have set up their detestable idols in the house that bears my Name and have defiled it.
 | [asv] | For the children of Judah have done that which is evil in my sight, saith Jehovah: they have set their abominations in the house which is called by my name, to defile it.
 | [jnd] | For the children of Judah have done evil in my sight, saith Jehovah; they have set their abominations in the house which is called by my name, to defile it.
 | [kjv] | For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.
 | [nwb] | For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.
 | [rsv] | "For the sons of Judah have done evil in my sight, says the LORD; they have set their abominations in the house which is called by my name, to defile it.
 | [web] | For the children of Judah have done that which is evil in my sight, says Yahweh: they have set their abominations in the house which is called by my name, to defile it.
 | [ylt] | For the sons of Judah Have done the evil thing in Mine eyes, An affirmation of Jehovah, They have set their abominations in the house On which My name is called -- to defile it,
 | [bbe] | For the children of Judah have done what is evil in my eyes, says the Lord: they have put their disgusting images in the house which is named by my name, making it unclean.
7:31 | [cbgb] | 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。 < | >
 | [niv] | They have built the high places of Topheth in the Valley of Ben Hinnom to burn their sons and daughters in the fire--something I did not command, nor did it enter my mind.
 | [asv] | And they have built the high places of Topheth, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded not, neither came it into my mind.
 | [jnd] | And they have built the high places of Topheth, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded not, neither did it come up into my mind.
 | [kjv] | And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.
 | [nwb] | And they have built the high places of Tophet, which in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded not, neither came it into my heart.
 | [rsv] | And they have built the high place of Topheth, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I did not command, nor did it come into my mind.
 | [web] | They have built the high places of Topheth, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I didn't command, neither came it into my mind.
 | [ylt] | And have built the high places of Tophet, That in the valley of the son of Hinnom, To burn their sons and their daughters with fire, Which I did not command, Nor did it come up on My heart.
 | [bbe] | And they have put up the high place of Topheth in the valley of the son of Hinnom, burning their sons and their daughters there in the fire; a thing which was not ordered by me and never came into my mind.
7:32 | [cbgb] | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。因为要在陀斐特葬埋尸首，甚至无处可葬。 < | >
 | [niv] | So beware, the days are coming, declares the LORD, when people will no longer call it Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter, for they will bury the dead in Topheth until there is no more room.
 | [asv] | Therefore, behold, the days come, saith Jehovah, that it shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter: for they shall bury in Topheth, till there be no place to bury.
 | [jnd] | Therefore, behold, days are coming, saith Jehovah, when it shall no more be said, Topheth, and Valley of the son of Hinnom, but the valley of slaughter; for they shall bury in Topheth, till there be no place.
 | [kjv] | Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.
 | [nwb] | Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there shall be no place.
 | [rsv] | Therefore, behold, the days are coming, says the LORD, when it will no more be called Topheth, or the valley of the son of Hinnom, but the valley of Slaughter: for they will bury in Topheth, because there is no room elsewhere.
 | [web] | Therefore, behold, the days come, says Yahweh, that it shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter: for they shall bury in Topheth, until there be no place .
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And it is not said any more, `The Tophet,' And `Valley of the son of Hinnom,' But `Valley of the slaughter,' And they have buried in Tophet -- without place.
 | [bbe] | For this cause, the days are coming, says the Lord, when it will no longer be named Topheth, or, The valley of the son of Hinnom, but, The valley of Death: for they will put the dead into the earth in Topheth till there is no more room.
7:33 | [cbgb] | 并且这百姓的尸首必给空中的飞鸟和地上的野兽作食物，并无人哄赶。 < | >
 | [niv] | Then the carcasses of this people will become food for the birds of the air and the beasts of the earth, and there will be no one to frighten them away.
 | [asv] | And the dead bodies of this people shall be food for the birds of the heavens, and for the beasts of the earth; and none shall frighten them away.
 | [jnd] | And the carcases of this people shall be food for the fowl of the heavens, and for the beasts of the earth; and none shall scare away.
 | [kjv] | And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.
 | [nwb] | And the carcasses of this people shall be food for the fowls of heaven, and for the beasts of the earth; and none shall frighten away.
 | [rsv] | And the dead bodies of this people will be food for the birds of the air, and for the beasts of the earth; and none will frighten them away.
 | [web] | The dead bodies of this people shall be food for the birds of the sky, and for the animals of the earth; and none shall frighten them away.
 | [ylt] | And the carcase of this people hath been for food To a fowl of the heavens, and to a beast of the earth, And there is none troubling.
 | [bbe] | And the bodies of this people will be food for the birds of heaven and for the beasts of the earth; and there will be no one to send them away.
7:34 | [cbgb] | 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了，因为地必成为荒场。 <
 | [niv] | I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in the towns of Judah and the streets of Jerusalem, for the land will become desolate.
 | [asv] | Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride; for the land shall become a waste.
 | [jnd] | And I will cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth and the voice of joy, the voice of the bridegroom and the voice of the bride; for the land shall become a waste.
 | [kjv] | Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.
 | [nwb] | Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.
 | [rsv] | And I will make to cease from the cities of Judah and from the streets of Jerusalem the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride; for the land shall become a waste.
 | [web] | Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride; for the land shall become a waste.
 | [ylt] | And I have caused to cease from cities of Judah, And from streets of Jerusalem, The voice of joy, and the voice of gladness, Voice of bridegroom, and voice of bride, For the land doth become a desolation!
 | [bbe] | And in the towns of Judah and in the streets of Jerusalem, I will put an end to the laughing voices, the voice of joy and the voice of the newly-married man and the voice of the bride: for the land will become a waste.


Interlinear Bible:Jeremiah 8

 耶利米书 Jeremiah 8 << || >>
8:1 | [cbgb] | 耶和华说，到那时，人必将犹大王的骸骨和他首领的骸骨，祭司的骸骨，先知的骸骨，并耶路撒冷居民的骸骨，都从坟墓中取出来， >
 | [niv] | "`At that time, declares the LORD, the bones of the kings and officials of Judah, the bones of the priests and prophets, and the bones of the people of Jerusalem will be removed from their graves.
 | [asv] | At that time, saith Jehovah, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves;
 | [jnd] | At that time, saith Jehovah, they shall bring forth the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves;
 | [kjv] | At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:
 | [nwb] | At that time, saith the LORD, they shall bring the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:
 | [rsv] | "At that time, says the LORD, the bones of the kings of Judah, the bones of its princes, the bones of the priests, the bones of the prophets, and the bones of the inhabitants of Jerusalem shall be brought out of their tombs;
 | [web] | . At that time, says Yahweh, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves;
 | [ylt] | At that time, an affirmation of Jehovah, They bring the bones of the kings of Judah, And the bones of its princes, And the bones of the priests, And the bones of the prophets, And the bones of inhabitants of Jerusalem, Out of their graves,
 | [bbe] | At that time, says the Lord, they will take the bones of the kings of Judah, and the bones of his rulers, and the bones of the priests, and the bones of the prophets, and the bones of the people of Jerusalem out of their resting-places:
8:2 | [cbgb] | 抛散在日头，月亮，和天上众星之下，就是他们从前所喜爱，所事奉，所随从，所求问，所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。 < | >
 | [niv] | They will be exposed to the sun and the moon and all the stars of the heavens, which they have loved and served and which they have followed and consulted and worshiped. They will not be gathered up or buried, but will be like refuse lying on the ground.
 | [asv] | and they shall spread them before the sun, and the moon, and all the host of heaven, which they have loved, and which they have served, and after which they have walked, and which they have sought, and which they have worshipped: they shall not be gathered, nor be buried, they shall be for dung upon the face of the earth.
 | [jnd] | and they shall spread them out to the sun and to the moon and to all the host of the heavens, which they have loved, and which they have served, and after which they have walked, and which they have sought, and which they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the ground.
 | [kjv] | And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.
 | [nwb] | And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshiped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.
 | [rsv] | and they shall be spread before the sun and the moon and all the host of heaven, which they have loved and served, which they have gone after, and which they have sought and worshiped; and they shall not be gathered or buried; they shall be as dung on the surface of the ground.
 | [web] | and they shall spread them before the sun, and the moon, and all the host of the sky, which they have loved, and which they have served, and after which they have walked, and which they have sought, and which they have worshipped: they shall not be gathered, nor be buried, they shall be for dung on the surface of the earth.
 | [ylt] | And have spread them to sun, and to moon, And to all the host of the heavens, that they have loved, And that they have served, And that they have walked after, And that they have sought, And to which they have bowed themselves, They are not gathered, nor buried, They are for dung on the face of the ground.
 | [bbe] | And they will put them out before the sun and the moon and all the stars of heaven, whose lovers and servants they have been, after whom they have gone, to whom they have made prayers, and to whom they have given worship: they will not be put together or placed in the earth; they will be waste on the face of the earth.
8:3 | [cbgb] | 并且这恶族所剩下的民在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。 < | >
 | [niv] | Wherever I banish them, all the survivors of this evil nation will prefer death to life, declares the LORD Almighty.'
 | [asv] | And death shall be chosen rather than life by all the residue that remain of this evil family, that remain in all the places whither I have driven them, saith Jehovah of hosts.
 | [jnd] | And death shall be chosen rather than life by all the residue that remain of this evil family, in all the places whither I have driven those that remain, saith Jehovah of hosts.
 | [kjv] | And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.
 | [nwb] | And death shall be chosen rather than life by all the residue of them that remain of this evil family, who remain in all the places whither I have driven them, saith the LORD of hosts.
 | [rsv] | Death shall be preferred to life by all the remnant that remains of this evil family in all the places where I have driven them, says the LORD of hosts.
 | [web] | Death shall be chosen rather than life by all the residue that remain of this evil family, that remain in all the places where I have driven them, says Yahweh of Hosts.
 | [ylt] | And chosen is death rather than life By all the remnant who are left of this evil family, In all the remaining places, whither I have driven them, An affirmation of Jehovah of Hosts.
 | [bbe] | And death will be desired more than life by the rest of this evil family who are still living in all the places where I have sent them away, says the Lord of armies.
8:4 | [cbgb] | 你要对他们说，耶和华如此说，人跌倒，不再起来麽？人转去，不再转来麽？ < | >
 | [niv] | "Say to them, `This is what the LORD says: "`When men fall down, do they not get up? When a man turns away, does he not return?
 | [asv] | Moreover thou shalt say unto them, Thus saith Jehovah: Shall men fall, and not rise up again? Shall one turn away, and not return?
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah: Do fall, and not rise up? Doth one turn away, and not return?
 | [kjv] | Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?
 | [nwb] | Moreover, thou shalt say to them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?
 | [rsv] | "You shall say to them, Thus says the LORD: When men fall, do they not rise again? If one turns away, does he not return?
 | [web] | Moreover you shall tell them, Thus says Yahweh: Shall men fall, and not rise up again? Shall one turn away, and not return?
 | [ylt] | And thou hast said unto them: Thus said Jehovah, Do they fall, and not rise? Doth he turn back, and not return?
 | [bbe] | Further, you are to say to them, This is what the Lord has said: Will those who are falling not be lifted up again? will he who has gone away not come back?
8:5 | [cbgb] | 这耶路撒冷的民，为何恒久背道呢？他们守定诡诈，不肯回头。 < | >
 | [niv] | Why then have these people turned away? Why does Jerusalem always turn away? They cling to deceit; they refuse to return.
 | [asv] | Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
 | [jnd] | Why hath this people of Jerusalem slidden back with a perpetual backsliding? They hold fast deceit, they refuse to return.
 | [kjv] | Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
 | [nwb] | Why hath this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
 | [rsv] | Why then has this people turned away in perpetual backsliding? They hold fast to deceit, they refuse to return.
 | [web] | Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
 | [ylt] | Wherefore hath this people of Jerusalem Turned back -- a perpetual backsliding? They have kept hold on deceit, They have refused to turn back.
 | [bbe] | Why do these people of Jerusalem go back, for ever turning away? they will not give up their deceit, they will not come back.
8:6 | [cbgb] | 我留心听，听见他们说不正直的话。无人悔改恶行，说，我作的是什么呢？他们各人转奔己路，如马直闯战场。 < | >
 | [niv] | I have listened attentively, but they do not say what is right. No one repents of his wickedness, saying, "What have I done?" Each pursues his own course like a horse charging into battle.
 | [asv] | I hearkened and heard, but they spake not aright: no man repenteth him of his wickedness, saying, What have I done? every one turneth to his course, as a horse that rusheth headlong in the battle.
 | [jnd] | I hearkened and heard: they speak not what is right; there is no man who repenteth him of his wickedness, saying, What have I done? Every one turneth to his course, like a horse rushing into the battle.
 | [kjv] | I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.
 | [nwb] | I hearkened and heard, they spoke not aright: no man repented of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth to the battle.
 | [rsv] | I have given heed and listened, but they have not spoken aright; no man repents of his wickedness, saying, 'What have I done?' Every one turns to his own course, like a horse plunging headlong into battle.
 | [web] | I listened and heard, but they didn't speak aright: no man repents him of his wickedness, saying, What have I done? everyone turns to his course, as a horse that rushes headlong in the battle.
 | [ylt] | I have given attention, yea, I hearken, They do not speak right, No man hath repented of his wickedness, Saying, What have I done? Every one hath turned to his courses, As a horse is rushing into battle.
 | [bbe] | I took note and gave ear, but no one said what is right: no man had regret for his evil-doing, saying, What have I done? everyone goes off on his way like a horse rushing to the fight.
8:7 | [cbgb] | 空中的鹳鸟知道来去的定期。斑鸠燕子与白鹤也守候当来的时令。我的百姓却不知道耶和华的法则。 < | >
 | [niv] | Even the stork in the sky knows her appointed seasons, and the dove, the swift and the thrush observe the time of their migration. But my people do not know the requirements of the LORD.
 | [asv] | Yea, the stork in the heavens knoweth her appointed times; and the turtle-dove and the swallow and the crane observe the time of their coming; but my people know not the law of Jehovah.
 | [jnd] | Even a stork in the heavens knoweth her appointed times, and the turtle-dove and the swallow and the crane observe the time of their coming; but my people know not the judgment of Jehovah.
 | [kjv] | Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.
 | [nwb] | Yes, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.
 | [rsv] | Even the stork in the heavens knows her times; and the turtledove, swallow, and crane keep the time of their coming; but my people know not the ordinance of the LORD.
 | [web] | Yes, the stork in the sky knows her appointed times; and the turtle-dove and the swallow and the crane observe the time of their coming; but my people don't know the law of Yahweh.
 | [ylt] | Even a stork in the heavens hath known her seasons, And turtle, and swallow, and crane, Have watched the time of their coming, And -- My people have not known the judgment of Jehovah.
 | [bbe] | Truly, the stork in the heavens is conscious of her fixed times; the dove and the swallow and the crane keep to the times of their coming; but my people have no knowledge of the law of the Lord.
8:8 | [cbgb] | 你们怎麽说，我们有智慧，耶和华的律法在我们这里。看哪，文士的假笔舞弄虚假。 < | >
 | [niv] | "`How can you say, "We are wise, for we have the law of the LORD," when actually the lying pen of the scribes has handled it falsely?
 | [asv] | How do ye say, We are wise, and the law of Jehovah is with us? But, behold, the false pen of the scribes hath wrought falsely.
 | [jnd] | How do ye say, We are wise, and the law of Jehovah is with us? Behold, certainly the lying pen of the scribes hath made it falsehood.
 | [kjv] | How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.
 | [nwb] | How do ye say, We wise, and the law of the LORD with us? Lo, certainly in vain he hath made ; the pen of the scribes in vain.
 | [rsv] | "How can you say, 'We are wise, and the law of the LORD is with us'? But, behold, the false pen of the scribes has made it into a lie.
 | [web] | How do you say, We are wise, and the law of Yahweh is with us? But, behold, the false pen of the scribes has worked falsely.
 | [ylt] | How do ye say, We wise, And the law of Jehovah with us? Surely, lo, falsely it hath wrought, The false pen of scribes.
 | [bbe] | How is it that you say, We are wise and the law of the Lord is with us? But see, the false pen of the scribes has made it false.
8:9 | [cbgb] | 智慧人惭愧，惊惶，被擒拿。他们弃掉耶和华的话，心里还有什么智慧呢？ < | >
 | [niv] | The wise will be put to shame; they will be dismayed and trapped. Since they have rejected the word of the LORD, what kind of wisdom do they have?
 | [asv] | The wise men are put to shame, they are dismayed and taken: lo, they have rejected the word of Jehovah; and what manner of wisdom is in them?
 | [jnd] | The wise men are ashamed, they are dismayed and taken: behold, they have rejected Jehovah's word; and what wisdom is in them?
 | [kjv] | The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?
 | [nwb] | The wise are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom in them?
 | [rsv] | The wise men shall be put to shame, they shall be dismayed and taken; lo, they have rejected the word of the LORD, and what wisdom is in them?
 | [web] | The wise men are put to shame, they are dismayed and taken: behold, they have rejected the word of Yahweh; and what manner of wisdom is in them?
 | [ylt] | Ashamed have been the wise, They have been affrighted, and are captured, Lo, against a word of Jehovah they kicked, And the wisdom of what -- have they?
 | [bbe] | The wise men are shamed, they are overcome with fear and taken: see, they have given up the word of the Lord; and what use is their wisdom to them?
8:10 | [cbgb] | 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。 < | >
 | [niv] | Therefore I will give their wives to other men and their fields to new owners. From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.
 | [asv] | Therefore will I give their wives unto others, and their fields to them that shall possess them: for every one from the least even unto the greatest is given to covetousness; from the prophet even unto the priest every one dealeth falsely.
 | [jnd] | Therefore will I give their wives unto others, their fields to those that shall possess ; for every one, from the least even unto the greatest, is given to covetousness; from the prophet even unto the priest, every one dealeth falsely.
 | [kjv] | Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.
 | [nwb] | Therefore will I give their wives to others, their fields to them that shall inherit for every one from the least even to the greatest is given to covetousness, from the prophet even to the priest every one dealeth falsely.
 | [rsv] | Therefore I will give their wives to others and their fields to conquerors, because from the least to the greatest every one is greedy for unjust gain; from prophet to priest every one deals falsely.
 | [web] | Therefore will I give their wives to others, and their fields to those who shall possess them: for everyone from the least even to the greatest is given to covetousness; from the prophet even to the priest every one deals falsely.
 | [ylt] | Therefore, I give their wives to others, Their fields to dispossessors, For from the least even unto the greatest, Every one is gaining dishonest gain, From prophet even unto priest, every one is dealing falsely.
 | [bbe] | So I will give their wives to others, and their fields to those who will take them for themselves: for everyone, from the least to the greatest, is given up to getting money; from the priest even to the prophet, everyone is false.
8:11 | [cbgb] | 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。 < | >
 | [niv] | They dress the wound of my people as though it were not serious. "Peace, peace," they say, when there is no peace.
 | [asv] | And they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [jnd] | And they have healed the breach of the daughter of my people lightly, saying, Peace, peace! when there is no peace.
 | [kjv] | For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [nwb] | For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when no peace.
 | [rsv] | They have healed the wound of my people lightly, saying, 'Peace, peace,' when there is no peace.
 | [web] | They have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [ylt] | And they heal the breach of the daughter of my people slightly, Saying, Peace, peace! and there is no peace.
 | [bbe] | And they have made little of the wounds of the daughter of Zion, saying, Peace, peace; when there is no peace.
8:12 | [cbgb] | 他们行可憎的事知道惭愧麽？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。 < | >
 | [niv] | Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when they are punished, says the LORD.
 | [asv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall; in the time of their visitation they shall be cast down, saith Jehovah.
 | [jnd] | Are they ashamed that they have committed abomination? Nay, they are not at all ashamed, and they know not how to blush. Therefore shall they fall among them that fall: in the time of their visitation they shall stumble, saith Jehovah.
 | [kjv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.
 | [nwb] | Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.
 | [rsv] | Were they ashamed when they committed abomination? No, they were not at all ashamed; they did not know how to blush. Therefore they shall fall among the fallen; when I punish them, they shall be overthrown, says the LORD.
 | [web] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among those who fall; in the time of their visitation they shall be cast down, says Yahweh.
 | [ylt] | They were ashamed when they did abomination! Yea, they are not at all ashamed, And blushing they have not known, Therefore, they do fall among falling ones, In the time of their inspection they stumble, said Jehovah.
 | [bbe] | Let them be put to shame because they have done disgusting things. They had no shame, they were not able to become red with shame: so they will come down with those who are falling: in the time of their punishment they will be made low, says the Lord.
8:13 | [cbgb] | 耶和华说，我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯乾。我所赐给他们的，必离开他们过去。 < | >
 | [niv] | "`I will take away their harvest, declares the LORD. There will be no grapes on the vine. There will be no figs on the tree, and their leaves will wither. What I have given them will be taken from them. '"
 | [asv] | I will utterly consume them, saith Jehovah: there shall be no grapes on the vine, nor figs on the fig-tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
 | [jnd] | I will utterly take them away, saith Jehovah: there are no grapes on the vine, nor figs on the fig-tree; and the leaf is faded: and I will give them up to those that shall pass over them.
 | [kjv] | I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
 | [nwb] | I will surely consume them, saith the LORD: no grapes on the vine, nor figs on the fig-tree, and the leaf shall fade; and I have given to them shall pass away from them.
 | [rsv] | When I would gather them, says the LORD, there are no grapes on the vine, nor figs on the fig tree; even the leaves are withered, and what I gave them has passed away from them."
 | [web] | I will utterly consume them, says Yahweh: there shall be no grapes on the vine, nor figs on the fig-tree, and the leaf shall fade; and I have given them shall pass away from them.
 | [ylt] | I utterly consume them, an affirmation of Jehovah, There are no grapes in the vine, Yea, there are no figs in the fig-tree, And the leaf hath faded, And the strength they have passeth from them.
 | [bbe] | I will put an end to them completely, says the Lord: there are no grapes on the vine and no figs on the fig-tree, and the leaf is dry.
8:14 | [cbgb] | 我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言。因为耶和华我们的 神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。 < | >
 | [niv] | "Why are we sitting here? Gather together! Let us flee to the fortified cities and perish there! For the LORD our God has doomed us to perish and given us poisoned water to drink, because we have sinned against him.
 | [asv] | Why do we sit still? assemble yourselves, and let us enter into the fortified cities, and let us be silent there; for Jehovah our God hath put us to silence, and given us water of gall to drink, because we have sinned against Jehovah.
 | [jnd] | Why do we sit still? Assemble yourselves, and let us enter into the fenced cities, and let us be silent there: for Jehovah our God hath put us to silence, and given us water of gall to drink, because we have sinned against Jehovah.
 | [kjv] | Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.
 | [nwb] | Why do we sit still? assemble yourselves, and let us enter into the fortified cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.
 | [rsv] | Why do we sit still? Gather together, let us go into the fortified cities and perish there; for the LORD our God has doomed us to perish, and has given us poisoned water to drink, because we have sinned against the LORD.
 | [web] | Why do we sit still? assemble yourselves, and let us enter into the fortified cities, and let us be silent there; for Yahweh our God has put us to silence, and given us water of gall to drink, because we have sinned against Yahweh.
 | [ylt] | Wherefore are we sitting still? Be gathered, and we go in to the fenced cities, And we are silent there, For Jehovah our God hath made us silent, Yea, He causeth us to drink water of gall, For we have sinned against Jehovah.
 | [bbe] | Why are we seated doing nothing? come together, and let us go to the walled towns, and let destruction overtake us there, for the Lord our God has sent destruction on us, and given us bitter water for our drink, because we have done evil against the Lord.
8:15 | [cbgb] | 我们指望平安，却得不着好处。指望痊愈的时候，不料，受了惊惶。 < | >
 | [niv] | We hoped for peace but no good has come, for a time of healing but there was only terror.
 | [asv] | We looked for peace, but no good came; and for a time of healing, and, behold, dismay!
 | [jnd] | Peace is looked for, and there is no good; a time of healing, and behold, terror.
 | [kjv] | We looked for peace, but no good came; and for a time of health, and behold trouble!
 | [nwb] | We looked for peace, but no good ; for a time of health, and behold, trouble!
 | [rsv] | We looked for peace, but no good came, for a time of healing, but behold, terror.
 | [web] | We looked for peace, but no good came; for a time of healing, and, behold, dismay!
 | [ylt] | Looking for peace -- and there is no good, For a time of healing, and lo, terror.
 | [bbe] | We were looking for peace, but no good came; and for a time of well-being, but there is only a great fear.
8:16 | [cbgb] | 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动。因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。 < | >
 | [niv] | The snorting of the enemy's horses is heard from Dan; at the neighing of their stallions the whole land trembles. They have come to devour the land and everything in it, the city and all who live there."
 | [asv] | The snorting of his horses is heard from Dan: at the sound of the neighing of his strong ones the whole land trembleth; for they are come, and have devoured the land and all that is in it; the city and those that dwell therein.
 | [jnd] | The snorting of his horses is heard from Dan: the whole land trembleth at the sound of the neighing of his steeds, and they come, and devour the land, and all it contains, the city and those that dwell therein.
 | [kjv] | The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.
 | [nwb] | The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they have come, and have devoured the land, and all that is in it; the city, and those that dwell therein.
 | [rsv] | "The snorting of their horses is heard from Dan; at the sound of the neighing of their stallions the whole land quakes. They come and devour the land and all that fills it, the city and those who dwell in it.
 | [web] | The snorting of his horses is heard from Dan: at the sound of the neighing of his strong ones the whole land trembles; for they are come, and have devoured the land and all that is in it; the city and those who dwell therein.
 | [ylt] | From Dan hath been heard the snorting of his horses, From the voice of the neighings of his mighty ones, Trembled hath all the land, And they come in and consume the land and its fulness, The city and the inhabitants in it.
 | [bbe] | The loud breathing of the horses comes to our ears from Dan: at the sound of the outcry of his war-horses, all the land is shaking with fear; for they have come, and have made a meal of the land and everything in it; the town and the people living in it.
8:17 | [cbgb] | 看哪，我必使毒蛇到你们中间，是不服法术的，必咬你们。这是耶和华说的。 < | >
 | [niv] | "See, I will send venomous snakes among you, vipers that cannot be charmed, and they will bite you," declares the LORD.
 | [asv] | For, behold, I will send serpents, adders, among you, which will not be charmed; and they shall bite you, saith Jehovah.
 | [jnd] | For behold, I send among you serpents, vipers against which there is no charm, and they shall bite you, saith Jehovah.
 | [kjv] | For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.
 | [nwb] | For behold, I will send serpents, cockatrices, among you, which not charmed, and they shall bite you, saith the LORD.
 | [rsv] | For behold, I am sending among you serpents, adders which cannot be charmed, and they shall bite you," says the LORD.
 | [web] | For, behold, I will send serpents, adders, among you, which will not be charmed; and they shall bite you, says Yahweh.
 | [ylt] | For, lo, I am sending among you serpents, Vipers that have no charmer, And they have bitten you, an affirmation of Jehovah.
 | [bbe] | See, I will send snakes and poison-snakes among you, against which the wonder-worker has no power; and they will give you wounds which may not be made well, says the Lord.
8:18 | [cbgb] | 我有忧愁，愿能自慰。我心在我里面发昏。 < | >
 | [niv] | O my Comforter in sorrow, my heart is faint within me.
 | [asv] | Oh that I could comfort myself against sorrow! my heart is faint within me.
 | [jnd] | My comfort in my sadness! my heart is faint in me!
 | [kjv] | When I would comfort myself against sorrow, my heart is faint in me.
 | [nwb] | I would comfort myself against sorrow, my heart faint in me.
 | [rsv] | My grief is beyond healing, my heart is sick within me.
 | [web] | Oh that I could comfort myself against sorrow! my heart is faint within me.
 | [ylt] | My refreshing for me sorrow, For me my heart sick.
 | [bbe] | Sorrow has come on me! my heart in me is feeble.
8:19 | [cbgb] | 听阿，是我百姓的哀声从极远之地而来，说，耶和华不在锡安麽？锡安的王不在其中麽？耶和华说，他们为什么以雕刻的偶像和外邦虚无的 神惹我发怒呢？ < | >
 | [niv] | Listen to the cry of my people from a land far away: "Is the LORD not in Zion? Is her King no longer there?" "Why have they provoked me to anger with their images, with their worthless foreign idols?"
 | [asv] | Behold, the voice of the cry of the daughter of my people from a land that is very far off: is not Jehovah in Zion? is not her King in her? Why have they provoked me to anger with their graven images, and with foreign vanities?
 | [jnd] | Behold the voice of the cry of the daughter of my people, from a very far country: Is not Jehovah in Zion? Is not her king in her? Why have they provoked me to anger with their graven images, with foreign vanities?
 | [kjv] | Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?
 | [nwb] | Behold the voice of the cry of the daughter of my people because of them that dwell in a distant country: not the LORD in Zion? not her king in her? Why have they provoked me to anger with their graven images, with strange vanities?
 | [rsv] | Hark, the cry of the daughter of my people from the length and breadth of the land: "Is the LORD not in Zion? Is her King not in her?" "Why have they provoked me to anger with their graven images, and with their foreign idols?"
 | [web] | Behold, the voice of the cry of the daughter of my people from a land that is very far off: isn't Yahweh in Zion? Isn't her King in her? Why have they provoked me to anger with their engraved images, and with foreign vanities?
 | [ylt] | Lo, the voice of a cry of the daughter of my people from a land afar off, Is Jehovah not in Zion? is her king not in her? Wherefore have they provoked Me with their graven images, With the vanities of a foreigner?
 | [bbe] | The voice of the cry of the daughter of my people comes from a far land: Is the Lord not in Zion? is not her King in her? Why have they made me angry with their images and their strange gods which are no gods?
8:20 | [cbgb] | 麦秋已过，夏令已完，我们还未得救。 < | >
 | [niv] | "The harvest is past, the summer has ended, and we are not saved."
 | [asv] | The harvest is past, the summer is ended, and we are not saved.
 | [jnd] | The harvest is past, the summer is ended, and we are not saved.
 | [kjv] | The harvest is past, the summer is ended, and we are not saved.
 | [nwb] | The harvest is past, the summer is ended, and we are not saved.
 | [rsv] | "The harvest is past, the summer is ended, and we are not saved."
 | [web] | The harvest is past, the summer is ended, and we are not saved.
 | [ylt] | Harvest hath passed, summer hath ended, And we -- we have not been saved.
 | [bbe] | The grain-cutting is past, the summer is ended, and no salvation has come to us.
8:21 | [cbgb] | 先知说，因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。 < | >
 | [niv] | Since my people are crushed, I am crushed; I mourn, and horror grips me.
 | [asv] | For the hurt of the daughter of my people am I hurt: I mourn; dismay hath taken hold on me.
 | [jnd] | -- For the breach of the daughter of my people am I crushed; I go mourning; astonishment hath taken hold of me.
 | [kjv] | For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.
 | [nwb] | For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.
 | [rsv] | For the wound of the daughter of my people is my heart wounded, I mourn, and dismay has taken hold on me.
 | [web] | For the hurt of the daughter of my people am I hurt: I mourn; dismay has taken hold on me.
 | [ylt] | For a breach of the daughter of my people have I been broken, I have been black, astonishment hath seized me.
 | [bbe] | For the destruction of the daughter of my people I am broken: I am dressed in the clothing of grief; fear has taken me in its grip.
8:22 | [cbgb] | 在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？ <
 | [niv] | Is there no balm in Gilead? Is there no physician there? Why then is there no healing for the wound of my people?
 | [asv] | Is there no balm in Gilead? is there no physician there? why then is not the health of the daughter of my people recovered?
 | [jnd] | Is there no balm in Gilead? is there no physician there? Why then is there no dressing applied for the healing of the daughter of my people?
 | [kjv] | Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?
 | [nwb] | no balm in Gilead: no physician there? why then is not the health of the daughter of my people recovered.
 | [rsv] | Is there no balm in Gilead? Is there no physician there? Why then has the health of the daughter of my people not been restored?
 | [web] | Is there no balm in Gilead? is there no physician there? why then isn't the health of the daughter of my people recovered?
 | [ylt] | Is there no balm in Gilead? Is there no physician there? For wherefore hath not the health of the daughter of my people gone up?
 | [bbe] | Is there no life-giving oil in Gilead? is there no expert in medical arts? why then have my people not been made well?


Interlinear Bible:Jeremiah 9

 耶利米书 Jeremiah 9 << || >>
9:1 | [cbgb] | 但愿我的头为水，我的眼为泪的泉源，我好为我百姓（原文作民女。七节同）中被杀的人昼夜哭泣。 >
 | [niv] | Oh, that my head were a spring of water and my eyes a fountain of tears! I would weep day and night for the slain of my people.
 | [asv] | Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [jnd] | Oh that my head were waters, and mine eye a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [kjv] | Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [nwb] | Oh that my head were waters, and my eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [rsv] | O that my head were waters, and my eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [web] | . Oh that my head were waters, and my eyes a spring of tears, that I might weep day and night for the slain of the daughter of my people!
 | [ylt] | Who doth make my head waters, And mine eye a fountain of tears? And I weep by day and by night, For the wounded of the daughter of my people.
 | [bbe] | If only my head was a stream of waters and my eyes fountains of weeping, so that I might go on weeping day and night for the dead of the daughter of my people!
9:2 | [cbgb] | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。 < | >
 | [niv] | Oh, that I had in the desert a lodging place for travelers, so that I might leave my people and go away from them; for they are all adulterers, a crowd of unfaithful people.
 | [asv] | Oh that I had in the wilderness a lodging-place of wayfaring men; that I might leave my people, and go from them! for they are all adulterers, an assembly of treacherous men.
 | [jnd] | Oh that I had in the wilderness a traveller's lodging-place, that I might leave my people, and go away from them! For they are all adulterers, an assembly of treacherous men.
 | [kjv] | Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.
 | [nwb] | Oh that I had in the wilderness a lodging-place of way-faring men; that I might leave my people, and go from them! for they all adulterers, an assembly of treacherous men.
 | [rsv] | O that I had in the desert a wayfarers' lodging place, that I might leave my people and go away from them! For they are all adulterers, a company of treacherous men.
 | [web] | Oh that I had in the wilderness a lodging-place of wayfaring men; that I might leave my people, and go from them! for they are all adulterers, an assembly of treacherous men.
 | [ylt] | Who doth give me in a wilderness A lodging-place of travellers? And I leave my people, and go from them, For all of them adulterers, An assembly of treacherous ones.
 | [bbe] | If only I had in the waste land a night's resting-place for travellers, so that I might go away, far from my people! for they are all untrue, a band of false men.
9:3 | [cbgb] | 他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。这是耶和华说的。 < | >
 | [niv] | "They make ready their tongue like a bow, to shoot lies; it is not by truth that they triumph in the land. They go from one sin to another; they do not acknowledge me," declares the LORD.
 | [asv] | And they bend their tongue, as it were their bow, for falsehood; and they are grown strong in the land, but not for truth: for they proceed from evil to evil, and they know not me, saith Jehovah.
 | [jnd] | And they bend their tongue, their bow of falsehood, and not for fidelity are they valiant in the land; for they proceed from evil to evil, and they know not me, saith Jehovah.
 | [kjv] | And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.
 | [nwb] | And they bend their tongues their bow lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.
 | [rsv] | They bend their tongue like a bow; falsehood and not truth has grown strong in the land; for they proceed from evil to evil, and they do not know me, says the LORD.
 | [web] | They bend their tongue, their bow, for falsehood; and they are grown strong in the land, but not for truth: for they proceed from evil to evil, and they don't know me, says Yahweh.
 | [ylt] | And they bend their tongue, their bow a lie, And not for stedfastness have they been mighty in the land, For from evil unto evil they have gone forth, And Me they have not known, An affirmation of Jehovah!
 | [bbe] | Their tongues are bent like a bow to send out false words: they have become strong in the land, but not for good faith: they go on from evil to evil, and they have no knowledge of me, says the Lord.
9:4 | [cbgb] | 你们各人当谨防邻舍，不可信靠弟兄。因为弟兄尽行欺骗，邻舍都往来谗谤人。 < | >
 | [niv] | "Beware of your friends; do not trust your brothers. For every brother is a deceiver, and every friend a slanderer.
 | [asv] | Take ye heed every one of his neighbor, and trust ye not in any brother; for every brother will utterly supplant, and every neighbor will go about with slanders.
 | [jnd] | Take ye heed every one of his friend, and confide not in any brother; for every brother only supplanteth, and every friend goeth about with slander.
 | [kjv] | Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.
 | [nwb] | Take ye heed every one of his neighbor, and trust ye not in any brother: for every brother will utterly supplant, and every neighbor will walk with slanders.
 | [rsv] | Let every one beware of his neighbor, and put no trust in any brother; for every brother is a supplanter, and every neighbor goes about as a slanderer.
 | [web] | Take you heed everyone of his neighbor, and don't you trust in any brother; for every brother will utterly supplant, and every neighbor will go about with slanders.
 | [ylt] | Each of his friend -- beware ye, And on any brother, do not trust, For every brother doth utterly supplant, For every friend slanderously doth walk,
 | [bbe] | Let everyone keep watch on his neighbour, and put no faith in any brother: for every brother will certainly be tricking his brother, and every neighbour will go about saying evil.
9:5 | [cbgb] | 他们各人欺哄邻舍，不说真话。他们教舌头学习说谎，劳劳碌碌地作孽。 < | >
 | [niv] | Friend deceives friend, and no one speaks the truth. They have taught their tongues to lie; they weary themselves with sinning.
 | [asv] | And they will deceive every one his neighbor, and will not speak the truth: they have taught their tongue to speak lies; they weary themselves to commit iniquity.
 | [jnd] | And they act deceitfully every one with his neighbour, and speak not the truth: they teach their tongue to speak falsehood, they weary themselves with perverse dealing.
 | [kjv] | And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.
 | [nwb] | And they will deceive every one his neighbor, and will not speak the truth: they have taught their tongue to speak lies, weary themselves to commit iniquity.
 | [rsv] | Every one deceives his neighbor, and no one speaks the truth; they have taught their tongue to speak lies; they commit iniquity and are too weary to repent.
 | [web] | They will deceive everyone his neighbor, and will not speak the truth: they have taught their tongue to speak lies; they weary themselves to commit iniquity.
 | [ylt] | And each at his friend they mock, And truth they do not speak, They taught their tongue to speak falsehood, To commit iniquity they have laboured.
 | [bbe] | Everyone will make sport of his neighbour with deceit, not saying what is true: their tongues have been trained to say false words; they are twisted, hating to come back.
9:6 | [cbgb] | 你的住处在诡诈的人中。他们因行诡诈，不肯认识我。这是耶和华说的。 < | >
 | [niv] | You live in the midst of deception; in their deceit they refuse to acknowledge me," declares the LORD.
 | [asv] | Thy habitation is in the midst of deceit; through deceit they refuse to know me, saith Jehovah.
 | [jnd] | Thy habitation is in the midst of deceit; through deceit they refuse to know me, saith Jehovah.
 | [kjv] | Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.
 | [nwb] | Thy habitation in the midst of deceit; through deceit they refuse to know me, saith the LORD.
 | [rsv] | Heaping oppression upon oppression, and deceit upon deceit, they refuse to know me, says the LORD.
 | [web] | Your habitation is in the midst of deceit; through deceit they refuse to know me, says Yahweh.
 | [ylt] | thy dwelling in the midst of deceit, Through deceit they refused to know Me, An affirmation of Jehovah.
 | [bbe] | There is wrong on wrong, deceit on deceit; they have given up the knowledge of me, says the Lord.
9:7 | [cbgb] | 所以万军之耶和华如此说，看哪，我要将他们融化熬炼。不然，我因我百姓的罪该怎样行呢？ < | >
 | [niv] | Therefore this is what the LORD Almighty says: "See, I will refine and test them, for what else can I do because of the sin of my people?
 | [asv] | Therefore thus saith Jehovah of hosts, Behold, I will melt them, and try them; for how else should I do, because of the daughter of my people?
 | [jnd] | Therefore thus saith Jehovah of hosts: Behold, I will melt them, and try them; for how else could I do for the daughter of my people?
 | [kjv] | Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?
 | [nwb] | Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?
 | [rsv] | Therefore thus says the LORD of hosts: "Behold, I will refine them and test them, for what else can I do, because of my people?
 | [web] | Therefore thus says Yahweh of Hosts, Behold, I will melt them, and try them; for how should I do, because of the daughter of my people?
 | [ylt] | Therefore, thus said Jehovah of Hosts: Lo, I am refining them, and have tried them, For how do I do because of the daughter of My people?
 | [bbe] | So the Lord of armies has said, See, I will make them soft in the fire and put them to the test; this I will do because of their evil-doing.
9:8 | [cbgb] | 他们的舌头是毒箭，说话诡诈。人与邻舍口说和平话，心却谋害他。 < | >
 | [niv] | Their tongue is a deadly arrow; it speaks with deceit. With his mouth each speaks cordially to his neighbor, but in his heart he sets a trap for him.
 | [asv] | Their tongue is a deadly arrow; it speaketh deceit: one speaketh peaceably to his neighbor with his mouth, but in his heart he layeth wait for him.
 | [jnd] | Their tongue is a murderous arrow; it speaketh deceit. speaketh peaceably to his neighbour with his mouth, but in his heart he layeth his ambush.
 | [kjv] | Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.
 | [nwb] | Their tongue an arrow shot out; it speaketh deceit: speaketh peaceably to his neighbor with his mouth, but in heart he layeth his wait.
 | [rsv] | Their tongue is a deadly arrow; it speaks deceitfully; with his mouth each speaks peaceably to his neighbor, but in his heart he plans an ambush for him.
 | [web] | Their tongue is a deadly arrow; it speaks deceit: one speaks peaceably to his neighbor with his mouth, but in his heart he lays wait for him.
 | [ylt] | A slaughtering arrow their tongue, Deceit it hath spoken in its mouth, Peace with its neighbour it speaketh, And in its heart it layeth its ambush,
 | [bbe] | His tongue is an arrow causing death; the words of his mouth are deceit: he says words of peace to his neighbour, but in his heart he is waiting secretly for him.
9:9 | [cbgb] | 耶和华说，我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？ < | >
 | [niv] | Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?"
 | [asv] | Shall I not visit them for these things? saith Jehovah; shall not my soul be avenged on such a nation as this?
 | [jnd] | Shall I not visit them for these ? saith Jehovah; shall not my soul be avenged on such a nation as this?
 | [kjv] | Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [nwb] | Shall I not visit them for these ? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [rsv] | Shall I not punish them for these things? says the LORD; and shall I not avenge myself on a nation such as this?
 | [web] | Shall I not visit them for these things? says Yahweh; shall not my soul be avenged on such a nation as this?
 | [ylt] | For these things do not I see after them? An affirmation of Jehovah, Against a nation such as this doth not My soul avenge itself?
 | [bbe] | Am I not to send punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
9:10 | [cbgb] | 我要为山岭哭泣悲哀，为旷野的草场扬声哀号。因为都已乾焦，甚至无人经过。人也听不见牲畜呜叫，空中的飞鸟和地上的野兽都已逃去。 < | >
 | [niv] | I will weep and wail for the mountains and take up a lament concerning the desert pastures. They are desolate and untraveled, and the lowing of cattle is not heard. The birds of the air have fled and the animals are gone.
 | [asv] | For the mountains will I take up a weeping and wailing, and for the pastures of the wilderness a lamentation, because they are burned up, so that none passeth through; neither can men hear the voice of the cattle; both the birds of the heavens and the beasts are fled, they are gone.
 | [jnd] | For the mountains will I take up weeping and wailing, and for the pastures of the wilderness, a lamentation; for they are burnt up, so that none passeth through them; and the voice of the cattle is not heard. Both the fowl of the heavens and the beasts are fled; they are gone.
 | [kjv] | For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.
 | [nwb] | For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through ; neither can hear the voice of the cattle; both the fowl of the heavens and the beast have fled; they are gone.
 | [rsv] | "Take up weeping and wailing for the mountains, and a lamentation for the pastures of the wilderness, because they are laid waste so that no one passes through, and the lowing of cattle is not heard; both the birds of the air and the beasts have fled and are gone.
 | [web] | For the mountains will I take up a weeping and wailing, and for the pastures of the wilderness a lamentation, because they are burned up, so that none passes through; neither can men hear the voice of the cattle; both the birds of the sky and the animals are fled, they are gone.
 | [ylt] | For the mountains I lift up weeping and wailing, And for the habitations of the wilderness a lamentation, For they have been burnt up without any passing over, Nor have they heard the voice of cattle, From the fowl of the heavens unto the beast they have fled, they have gone.
 | [bbe] | Give yourselves to weeping, crying out in sorrow for the mountains; and for the fields of the waste land send up a song of grief, because they are burned up, so that no one goes through; there is no sound of cattle; the bird of the heavens and the beast are in flight and are gone.
9:11 | [cbgb] | 我必使耶路撒冷变为乱堆，为野狗的住处，也必使犹大的城邑变为荒场，无人居住。 < | >
 | [niv] | "I will make Jerusalem a heap of ruins, a haunt of jackals; and I will lay waste the towns of Judah so no one can live there."
 | [asv] | And I will make Jerusalem heaps, a dwelling-place of jackals; and I will make the cities of Judah a desolation, without inhabitant.
 | [jnd] | And I will make Jerusalem heaps, a dwelling-place of jackals; and I will make the cities of Judah a desolation, without inhabitant.
 | [kjv] | And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.
 | [nwb] | And I will make Jerusalem heaps, a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.
 | [rsv] | I will make Jerusalem a heap of ruins, a lair of jackals; and I will make the cities of Judah a desolation, without inhabitant."
 | [web] | I will make Jerusalem heaps, a dwelling-place of jackals; and I will make the cities of Judah a desolation, without inhabitant.
 | [ylt] | And I make Jerusalem become heaps, A habitation of dragons, And the cities of Judah I make a desolation, Without inhabitant.
 | [bbe] | And I will make Jerusalem a mass of broken stones, the living-place of jackals; and I will make the towns of Judah a waste, with no man living there.
9:12 | [cbgb] | 谁是智慧人，可以明白这事。耶和华的口向谁说过，使他可以传说。遍地为何灭亡，乾焦好像旷野，甚至无人经过呢？ < | >
 | [niv] | What man is wise enough to understand this? Who has been instructed by the LORD and can explain it? Why has the land been ruined and laid waste like a desert that no one can cross?
 | [asv] | Who is the wise man, that may understand this? and who is he to whom the mouth of Jehovah hath spoken, that he may declare it? wherefore is the land perished and burned up like a wilderness, so that none passeth through?
 | [jnd] | Who is a wise man, that he may understand this? and he to whom the mouth of Jehovah hath spoken, that he may declare it? Why is the land perished, burnt up like a wilderness, so that none passeth through?
 | [kjv] | Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?
 | [nwb] | Who the wise man that may understand this? and to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth is burned up like a wilderness, that none passeth through?
 | [rsv] | Who is the man so wise that he can understand this? To whom has the mouth of the LORD spoken, that he may declare it? Why is the land ruined and laid waste like a wilderness, so that no one passes through?
 | [web] | Who is the wise man, that may understand this? and he to whom the mouth of Yahweh has spoken, that he may declare it? why is the land perished and burned up like a wilderness, so that none passes through?
 | [ylt] | Who the wise man? and he understandeth this, And he to whom the mouth of Jehovah spake? And he doth declare it, For what hath the land perished? It hath been burnt up as a wilderness, Without any passing through.
 | [bbe] | Who is the wise man able to see this? who is he to whom the word of the Lord has come, so that he may make it clear? why is the land given to destruction and burned up like a waste place, so that no one goes through?
9:13 | [cbgb] | 耶和华说，因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。 < | >
 | [niv] | The LORD said, "It is because they have forsaken my law, which I set before them; they have not obeyed me or followed my law.
 | [asv] | And Jehovah saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein,
 | [jnd] | And Jehovah saith, Because they have forsaken my law which I set before them, and have not hearkened unto my voice, nor walked in it,
 | [kjv] | And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;
 | [nwb] | And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;
 | [rsv] | And the LORD says: "Because they have forsaken my law which I set before them, and have not obeyed my voice, or walked in accord with it,
 | [web] | Yahweh says, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein,
 | [ylt] | And Jehovah saith: Because of their forsaking My law that I set before them, And they have not hearkened to My voice nor walked in it,
 | [bbe] | And the Lord said, Because they have given up my law which I put before them, giving no attention to my voice and not being guided by it;
9:14 | [cbgb] | 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。 < | >
 | [niv] | Instead, they have followed the stubbornness of their hearts; they have followed the Baals, as their fathers taught them."
 | [asv] | but have walked after the stubbornness of their own heart, and after the Baalim, which their fathers taught them;
 | [jnd] | but have walked after the stubbornness of their own heart, and after the Baals, as their fathers taught them;
 | [kjv] | But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:
 | [nwb] | But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:
 | [rsv] | but have stubbornly followed their own hearts and have gone after the Ba'als, as their fathers taught them.
 | [web] | but have walked after the stubbornness of their own heart, and after the Baals, which their fathers taught them;
 | [ylt] | And they walk after the stubbornness of their heart, And after the Baalim, that their fathers taught them,
 | [bbe] | But they have been walking in the pride of their hearts, going after the Baals, as their fathers gave them teaching.
9:15 | [cbgb] | 所以万军之耶和华以色列的 神如此说，看哪，我必将茵遂给这百姓吃，又将苦胆水给他们喝。 < | >
 | [niv] | Therefore, this is what the LORD Almighty, the God of Israel, says: "See, I will make this people eat bitter food and drink poisoned water.
 | [asv] | therefore thus saith Jehovah of hosts, the God of Israel, Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
 | [jnd] | therefore thus saith Jehovah of hosts, the God of Israel, Behold, I will feed this people with wormwood, and give them water of gall to drink,
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
 | [nwb] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, this people, with wormwood, and give them water of gall to drink.
 | [rsv] | Therefore thus says the LORD of hosts, the God of Israel: Behold, I will feed this people with wormwood, and give them poisonous water to drink.
 | [web] | therefore thus says Yahweh of Hosts, the God of Israel, Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
 | [ylt] | Therefore, thus said Jehovah of Hosts, God of Israel: Lo, I am causing them -- this people -- to eat wormwood, And I have caused them to drink water of gall,
 | [bbe] | So the Lord of armies, the God of Israel, has said, I will give them, even this people, bitter plants for food and bitter water for drink.
9:16 | [cbgb] | 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。 < | >
 | [niv] | I will scatter them among nations that neither they nor their fathers have known, and I will pursue them with the sword until I have destroyed them."
 | [asv] | I will scatter them also among the nations, whom neither they nor their fathers have known; and I will send the sword after them, till I have consumed them.
 | [jnd] | and will scatter them among the nations, whom neither they nor their fathers have known; and I will send the sword after them, till I have consumed them.
 | [kjv] | I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
 | [nwb] | I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
 | [rsv] | I will scatter them among the nations whom neither they nor their fathers have known; and I will send the sword after them, until I have consumed them."
 | [web] | I will scatter them also among the nations, whom neither they nor their fathers have known; and I will send the sword after them, until I have consumed them.
 | [ylt] | And I have scattered them among nations Which they knew not, they and their fathers, And have sent after them the sword, Till I have consumed them.
 | [bbe] | And I will send them wandering among the nations, among people strange to them and to their fathers: and I will send the sword after them till I have put an end to them.
9:17 | [cbgb] | 万军之耶和华如此说，你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来， < | >
 | [niv] | This is what the LORD Almighty says: "Consider now! Call for the wailing women to come; send for the most skillful of them.
 | [asv] | Thus saith Jehovah of hosts, Consider ye, and call for the mourning women, that they may come; and send for the skilful women, that they may come:
 | [jnd] | Thus saith Jehovah of hosts: Consider, and call for the mourning women, that they may come, and send for the skilful women, that they may come;
 | [kjv] | Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:
 | [nwb] | Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for skillful , that they may come:
 | [rsv] | Thus says the LORD of hosts: "Consider, and call for the mourning women to come; send for the skilful women to come;
 | [web] | Thus says Yahweh of Hosts, Consider you, and call for the mourning women, that they may come; and send for the skillful women, that they may come:
 | [ylt] | Thus said Jehovah of Hosts: Consider ye, and call for mourning women, And they come, And to the wise women send, and they come,
 | [bbe] | This is what the Lord of armies has said: Take thought and send for the weeping women, so that they may come; and send for the wise women, so that they may come:
9:18 | [cbgb] | 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。 < | >
 | [niv] | Let them come quickly and wail over us till our eyes overflow with tears and water streams from our eyelids.
 | [asv] | and let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
 | [jnd] | and let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids pour forth waters.
 | [kjv] | And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
 | [nwb] | And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
 | [rsv] | let them make haste and raise a wailing over us, that our eyes may run down with tears, and our eyelids gush with water.
 | [web] | and let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
 | [ylt] | And they hasten, and lift up for us a wailing. And run down our eyes do tears, And from our eyelids do waters flow.
 | [bbe] | Let them quickly make cries of sorrow for us, so that drops may be flowing from our eyes till they are streaming with water.
9:19 | [cbgb] | 因为听见哀声出于锡安，说，我们怎样败落了。我们大大地惭愧。我们撇下地土。人也拆毁了我们的房屋。 < | >
 | [niv] | The sound of wailing is heard from Zion: `How ruined we are! How great is our shame! We must leave our land because our houses are in ruins.'"
 | [asv] | For a voice of wailing is heard out of Zion, How are we ruined! we are greatly confounded, because we have forsaken the land, because they have cast down our dwellings.
 | [jnd] | For a voice of wailing is heard out of Zion, How are we spoiled, sorely put to shame! For we have forsaken the land, for they have cast down our dwellings.
 | [kjv] | For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.
 | [nwb] | For a voice of wailing is heard out of Zion, How are we laid waste! we are greatly confounded, because we have forsaken the land, because our dwellings have cast out.
 | [rsv] | For a sound of wailing is heard from Zion: 'How we are ruined! We are utterly shamed, because we have left the land, because they have cast down our dwellings.'"
 | [web] | For a voice of wailing is heard out of Zion, How are we ruined! we are greatly confounded, because we have forsaken the land, because they have cast down our dwellings.
 | [ylt] | For -- a voice of wailing is heard from Zion: How have we been spoiled! We have been greatly ashamed, Because we have forsaken the land, Because they have cast down our tabernacles.
 | [bbe] | For a sound of weeping goes up from Zion, a cry, How has destruction come on us? we are overcome with shame because we have gone away from our land; he has sent us out from our house.
9:20 | [cbgb] | 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。 < | >
 | [niv] | Now, O women, hear the word of the LORD; open your ears to the words of his mouth. Teach your daughters how to wail; teach one another a lament.
 | [asv] | Yet hear the word of Jehovah, O ye women, and let your ear receive the word of his mouth; and teach your daughters wailing, and every one her neighbor lamentation.
 | [jnd] | Hear then the word of Jehovah, ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and each one her companion lamentation.
 | [kjv] | Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.
 | [nwb] | Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbor lamentation.
 | [rsv] | Hear, O women, the word of the LORD, and let your ear receive the word of his mouth; teach to your daughters a lament, and each to her neighbor a dirge.
 | [web] | Yet hear the word of Yahweh, you women, and let your ear receive the word of his mouth; and teach your daughters wailing, and everyone her neighbor lamentation.
 | [ylt] | But hear, ye women, a word of Jehovah, And your ear receiveth a word of His mouth, And teach ye your daughters wailing, and each her neighbour lamentation.
 | [bbe] | But even now, give ear to the word of the Lord, O you women; let your ears be open to the word of his mouth, training your daughters to give cries of sorrow, everyone teaching her neighbour a song of grief.
9:21 | [cbgb] | 因为死亡上来，进了我们的窗户，入了我们的宫殿。要从外边剪除孩童，从街上剪除少年人。 < | >
 | [niv] | Death has climbed in through our windows and has entered our fortresses; it has cut off the children from the streets and the young men from the public squares.
 | [asv] | For death is come up into our windows, it is entered into our palaces; to cut off the children from without, and the young men from the streets.
 | [jnd] | For death is come up through our windows, is entered into our palaces, to cut off the children from the street, the young men from the broadways.
 | [kjv] | For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.
 | [nwb] | For death hath come up into our windows, hath entered into our palaces, to cut off the children from without, the young men from the streets.
 | [rsv] | For death has come up into our windows, it has entered our palaces, cutting off the children from the streets and the young men from the squares.
 | [web] | For death is come up into our windows, it is entered into our palaces; to cut off the children from outside, the young men from the streets.
 | [ylt] | For death hath come up into our windows, It hath come into our palaces, To cut off the suckling from without, Young men from the broad places.
 | [bbe] | For death has come up into our windows, forcing its way into our great houses; cutting off the children in the streets and the young men in the wide places.
9:22 | [cbgb] | 你当说，耶和华如此说，人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。 < | >
 | [niv] | Say, "This is what the LORD declares: "`The dead bodies of men will lie like refuse on the open field, like cut grain behind the reaper, with no one to gather them.'"
 | [asv] | Speak, Thus saith Jehovah, The dead bodies of men shall fall as dung upon the open field, and as the handful after the harvestman; and none shall gather them.
 | [jnd] | Speak, Thus saith Jehovah: Yea, the carcases of men shall fall as dung upon the open field, and as the handful after the reaper, and there shall be none to gather.
 | [kjv] | Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.
 | [nwb] | Speak, Thus saith the LORD, Even the carcasses of men shall fall as dung upon the open field, and as the handful after the harvest-man, and none shall gather .
 | [rsv] | Speak, "Thus says the LORD: 'The dead bodies of men shall fall like dung upon the open field, like sheaves after the reaper, and none shall gather them.'"
 | [web] | Speak, Thus says Yahweh, The dead bodies of men shall fall as dung on the open field, and as the handful after the harvester; and none shall gather .
 | [ylt] | Speak thus -- an affirmation of Jehovah, And fallen hath the carcase of man, As dung on the face of the field, And as a handful after the reaper, And there is none gathering.
 | [bbe] | The bodies of men will be falling like waste on the open fields, and like grain dropped by the grain-cutter, and no one will take them up.
9:23 | [cbgb] | 耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主部要因他的财物夸口。 < | >
 | [niv] | This is what the LORD says: "Let not the wise man boast of his wisdom or the strong man boast of his strength or the rich man boast of his riches,
 | [asv] | Thus saith Jehovah, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches;
 | [jnd] | Thus saith Jehovah: Let not the wise glory in his wisdom, neither let the mighty glory in his might; let not the rich glory in his riches:
 | [kjv] | Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:
 | [nwb] | Thus saith the LORD, Let not the wise glory in his wisdom, neither let the mighty glory in his might, let not the rich glory in his riches:
 | [rsv] | Thus says the LORD: "Let not the wise man glory in his wisdom, let not the mighty man glory in his might, let not the rich man glory in his riches;
 | [web] | Thus says Yahweh, Don't let the wise man glory in his wisdom, neither let the mighty man glory in his might, don't let the rich man glory in his riches;
 | [ylt] | Thus said Jehovah: Let not the wise boast himself in his wisdom, Nor let the mighty boast himself in his might, Let not the rich boast himself in his riches,
 | [bbe] | This is the word of the Lord: Let not the wise man take pride in his wisdom, or the strong man in his strength, or the man of wealth in his wealth:
9:24 | [cbgb] | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱，公平，和公义，以此夸口。这是耶和华说的。 < | >
 | [niv] | but let him who boasts boast about this: that he understands and knows me, that I am the LORD, who exercises kindness, justice and righteousness on earth, for in these I delight," declares the LORD.
 | [asv] | but let him that glorieth glory in this, that he hath understanding, and knoweth me, that I am Jehovah who exerciseth lovingkindness, justice, and righteousness, in the earth: for in these things I delight, saith Jehovah.
 | [jnd] | but let him that glorieth glory in this, that he understandeth and knoweth me, that I Jehovah, who exercise loving-kindness, judgment, and righteousness in the earth; for in these things I delight, saith Jehovah.
 | [kjv] | But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.
 | [nwb] | But let him that glorieth, glory in this, that he understandeth and knoweth me, that I the LORD who exercise loving-kindness, judgment, and righteousness, in the earth: for in these I delight, saith the LORD.
 | [rsv] | but let him who glories glory in this, that he understands and knows me, that I am the LORD who practice steadfast love, justice, and righteousness in the earth; for in these things I delight, says the LORD."
 | [web] | but let him who glories glory in this, that he has understanding, and knows me, that I am Yahweh who exercises lovingkindness, justice, and righteousness, in the earth: for in these things I delight, says Yahweh.
 | [ylt] | But -- in this let the boaster boast himself, In understanding and knowing Me, For I Jehovah, doing kindness, Judgment, and righteousness, in the earth, For in these I have delighted, An affirmation of Jehovah.
 | [bbe] | But if any man has pride, let it be in this, that he has the wisdom to have knowledge of me, that I am the Lord, working mercy, giving true decisions, and doing righteousness in the earth: for in these things I have delight, says the Lord.
9:25 | [cbgb] | 耶和华说，看哪，日子将到，我要刑罚一切受过割礼，心却未受割礼的， < | >
 | [niv] | "The days are coming," declares the LORD, "when I will punish all who are circumcised only in the flesh--
 | [asv] | Behold, the days come, saith Jehovah, that I will punish all them that are circumcised in their uncircumcision:
 | [jnd] | Behold, days are coming, saith Jehovah, when I will visit all circumcised with the uncircumcised;
 | [kjv] | Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;
 | [nwb] | Behold, the days come, saith the LORD, that I will punish all circumcised with the uncircumcised;
 | [rsv] | "Behold, the days are coming, says the LORD, when I will punish all those who are circumcised but yet uncircumcised--
 | [web] | Behold, the days come, says Yahweh, that I will punish all those who are circumcised in uncircumcision:
 | [ylt] | Lo, days are coming -- an affirmation of Jehovah, And I have laid a charge on all circumcised in the foreskin,
 | [bbe] | See, the day is coming, says the Lord, when I will send punishment on all those who have circumcision in the flesh;
9:26 | [cbgb] | 就是埃及，犹大，以东，亚扪人，摩押人，和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。 <
 | [niv] | Egypt, Judah, Edom, Ammon, Moab and all who live in the desert in distant places. For all these nations are really uncircumcised, and even the whole house of Israel is uncircumcised in heart."
 | [asv] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that have the corners of their hair cut off, that dwell in the wilderness; for all the nations are uncircumcised, and all the house of Israel are uncircumcised in heart.
 | [jnd] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that have the corners cut off, that dwell in the wilderness: for all the nations are uncircumcised, and all the house of Israel are uncircumcised in heart.
 | [kjv] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.
 | [nwb] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all in the utmost corners, that dwell in the wilderness: for all nations uncircumcised, and all the house of Israel uncircumcised in the heart.
 | [rsv] | Egypt, Judah, Edom, the sons of Ammon, Moab, and all who dwell in the desert that cut the corners of their hair; for all these nations are uncircumcised, and all the house of Israel is uncircumcised in heart."
 | [web] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that have the corners cut off, who dwell in the wilderness; for all the nations are uncircumcised, and all the house of Israel are uncircumcised in heart.
 | [ylt] | On Egypt, and on Judah, and on Edom, And on the sons of Ammon, and on Moab, And on all cutting the corner , Who are dwelling in the wilderness, For all the nations uncircumcised, And all the house of Israel uncircumcised in heart!
 | [bbe] | On Egypt and on Judah and on Edom and on the children of Ammon and on Moab and on all who have the ends of their hair cut, who are living in the waste land: for all these nations and all the people of Israel are without circumcision in their hearts.


Interlinear Bible:Jeremiah 10

 耶利米书 Jeremiah 10 << || >>
10:1 | [cbgb] | 以色列家阿，要听耶和华对你们所说的话。 >
 | [niv] | Hear what the LORD says to you, O house of Israel.
 | [asv] | Hear ye the word which Jehovah speaketh unto you, O house of Israel:
 | [jnd] | Hear the word that Jehovah speaketh unto you, house of Israel.
 | [kjv] | Hear ye the word which the LORD speaketh unto you, O house of Israel:
 | [nwb] | Hear ye the word which the LORD speaketh to you, O house of Israel:
 | [rsv] | Hear the word which the LORD speaks to you, O house of Israel.
 | [web] | . Hear you the word which Yahweh speaks to you, house of Israel:
 | [ylt] | Hear ye the word, O house of Israel, That Jehovah hath spoken for you.
 | [bbe] | Give ear to the word which the Lord says to you, O people of Israel:
10:2 | [cbgb] | 耶和华如此说，你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。 < | >
 | [niv] | This is what the LORD says: "Do not learn the ways of the nations or be terrified by signs in the sky, though the nations are terrified by them.
 | [asv] | thus saith Jehovah, Learn not the way of the nations, and be not dismayed at the signs of heaven; for the nations are dismayed at them.
 | [jnd] | Thus saith Jehovah: Learn not the way of the nations, and be not dismayed at the signs of the heavens; for the nations are dismayed at them.
 | [kjv] | Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.
 | [nwb] | Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.
 | [rsv] | Thus says the LORD: "Learn not the way of the nations, nor be dismayed at the signs of the heavens because the nations are dismayed at them,
 | [web] | thus says Yahweh, "Don't learn the way of the nations, and don't be dismayed at the signs of the sky; for the nations are dismayed at them.
 | [ylt] | Thus said Jehovah: Unto the way of the nations accustom not yourselves, And by the signs of the heavens be not affrighted, For the nations are affrighted by them.
 | [bbe] | This is what the Lord has said: Do not go in the way of the nations; have no fear of the signs of heaven, for the nations go in fear of them.
10:3 | [cbgb] | 众民的风俗是虚空的。他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。 < | >
 | [niv] | For the customs of the peoples are worthless; they cut a tree out of the forest, and a craftsman shapes it with his chisel.
 | [asv] | For the customs of the peoples are vanity; for one cutteth a tree out of the forest, the work of the hands of the workman with the axe.
 | [jnd] | For the statutes of the peoples are vanity; for a tree cut out of the forest, worked with a chisel by the hands of the artizan;
 | [kjv] | For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.
 | [nwb] | For the customs of the people vain: for cutteth a tree out of the forest, the work of the hands of the workman, with the ax.
 | [rsv] | for the customs of the peoples are false. A tree from the forest is cut down, and worked with an axe by the hands of a craftsman.
 | [web] | For the customs of the peoples are vanity; for one cuts a tree out of the forest, the work of the hands of the workman with the ax.
 | [ylt] | For the statutes of the peoples are vanity, For a tree from a forest hath one cut, Work of the hands of an artificer, with an axe,
 | [bbe] | For that which is feared by the people is foolish: it is the work of the hands of the workman; for a tree is cut down by him out of the woods with his axe.
10:4 | [cbgb] | 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。 < | >
 | [niv] | They adorn it with silver and gold; they fasten it with hammer and nails so it will not totter.
 | [asv] | They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
 | [jnd] | they deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
 | [kjv] | They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
 | [nwb] | They deck it with silver and with gold; they fasten it with nails and with hammers, that it may not move.
 | [rsv] | Men deck it with silver and gold; they fasten it with hammer and nails so that it cannot move.
 | [web] | They deck it with silver and with gold; they fasten it with nails and with hammers, that it not move.
 | [ylt] | With silver and with gold they beautify it, With nails and with hammers they fix it, And it doth not stumble.
 | [bbe] | They make it beautiful with silver and gold; they make it strong with nails and hammers, so that it may not be moved.
10:5 | [cbgb] | 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它。它不能降祸，也无力降福。 < | >
 | [niv] | Like a scarecrow in a melon patch, their idols cannot speak; they must be carried because they cannot walk. Do not fear them; they can do no harm nor can they do any good."
 | [asv] | They are like a palm-tree, of turned work, and speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither is it in them to do good.
 | [jnd] | They are as a palm-column of turned work, and they speak not; they are carried, for they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.
 | [kjv] | They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.
 | [nwb] | They upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also in them to do good.
 | [rsv] | Their idols are like scarecrows in a cucumber field, and they cannot speak; they have to be carried, for they cannot walk. Be not afraid of them, for they cannot do evil, neither is it in them to do good."
 | [web] | They are like a palm-tree, of turned work, and don't speak: they must be carried, because they can't go. Don't be afraid of them; for they can't do evil, neither is it in them to do good.
 | [ylt] | As a palm they stiff, and they speak not, They are surely borne, for they step not, Be not afraid of them, for they do no evil, Yea, also to do good is not in them.
 | [bbe] | It is like a pillar in a garden of plants, and has no voice: it has to be lifted, for it has no power of walking. Have no fear of it; for it has no power of doing evil and it is not able to do any good.
10:6 | [cbgb] | 耶和华阿，没有能比你的。你本为大，有大能大力的名。 < | >
 | [niv] | No one is like you, O LORD; you are great, and your name is mighty in power.
 | [asv] | There is none like unto thee, O Jehovah; thou art great, and thy name is great in might.
 | [jnd] | There is none like unto thee, Jehovah; thou art great, and thy name is great in might.
 | [kjv] | Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.
 | [nwb] | Forasmuch as none like to thee, O LORD; thou great, and thy name great in might.
 | [rsv] | There is none like thee, O LORD; thou art great, and thy name is great in might.
 | [web] | There is none like you, Yahweh; you are great, and your name is great in might.
 | [ylt] | Because there is none like Thee, O Jehovah, Great Thou, and great Thy name in might.
 | [bbe] | There is no one like you, O Lord; you are great and your name is great in power.
10:7 | [cbgb] | 万国的王阿，谁不敬畏你。敬畏你本是合宜的。因为在列国的智慧人中，虽有政权的尊荣，也不能比你。 < | >
 | [niv] | Who should not revere you, O King of the nations? This is your due. Among all the wise men of the nations and in all their kingdoms, there is no one like you.
 | [asv] | Who should not fear thee, O King of the nations? for to thee doth it appertain; forasmuch as among all the wise men of the nations, and in all their royal estate, there is none like unto thee.
 | [jnd] | Who would not fear thee, O King of nations? For to thee doth it appertain; for among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.
 | [kjv] | Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.
 | [nwb] | Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise of the nations, and in all their kingdoms, none like to thee.
 | [rsv] | Who would not fear thee, O King of the nations? For this is thy due; for among all the wise ones of the nations and in all their kingdoms there is none like thee.
 | [web] | Who should not fear you, King of the nations? for to you does it appertain; because among all the wise men of the nations, and in all their royal estate, there is none like you.
 | [ylt] | Who doth not fear Thee, king of the nations? For to Thee it is becoming, For among all the wise of the nations, And in all their kingdom there is none like Thee.
 | [bbe] | Who would not have fear of you, O King of the nations? for it is your right: for among all the wise men of the nations, and in all their kingdoms, there is no one like you.
10:8 | [cbgb] | 他们尽都是畜类，是愚昧的。偶像的训诲算什么呢？偶像不过是木头。 < | >
 | [niv] | They are all senseless and foolish; they are taught by worthless wooden idols.
 | [asv] | But they are together brutish and foolish: the instruction of idols! it is but a stock.
 | [jnd] | But they are one and all senseless and foolish; the teaching of vanities is a stock.
 | [kjv] | But they are altogether brutish and foolish: the stock is a doctrine of vanities.
 | [nwb] | But they are altogether brutish and foolish: the stock a doctrine of vanities.
 | [rsv] | They are both stupid and foolish; the instruction of idols is but wood!
 | [web] | But they are together brutish and foolish: the instruction of idols! it is but a stock.
 | [ylt] | And in one they are brutish and foolish, An instruction of vanities the tree itself.
 | [bbe] | But they are together like beasts and foolish: the teaching of false gods is wood.
10:9 | [cbgb] | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工，又有蓝色紫色料的衣服，都是巧匠的工作。 < | >
 | [niv] | Hammered silver is brought from Tarshish and gold from Uphaz. What the craftsman and goldsmith have made is then dressed in blue and purple-- all made by skilled workers.
 | [asv] | There is silver beaten into plates, which is brought from Tarshish, and gold from Uphaz, the work of the artificer and of the hands of the goldsmith; blue and purple for their clothing; they are all the work of skilful men.
 | [jnd] | Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the artizan and of the hands of the founder; blue and purple is their clothing: they are all the work of skilful .
 | [kjv] | Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.
 | [nwb] | Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple their clothing: they all the work of skillful .
 | [rsv] | Beaten silver is brought from Tarshish, and gold from Uphaz. They are the work of the craftsman and of the hands of the goldsmith; their clothing is violet and purple; they are all the work of skilled men.
 | [web] | There is silver beaten into plates, which is brought from Tarshish, and gold from Uphaz, the work of the artificer and of the hands of the goldsmith; blue and purple for their clothing; they are all the work of skillful men.
 | [ylt] | Spread-out silver from Tarshish is brought, And gold from Uphaz, Work of an artizan, and of the hands of a refiner, Blue and purple their clothing, Work of the skilful -- all of them.
 | [bbe] | Silver hammered into plates is sent from Tarshish, and gold from Uphaz, the work of the expert workman and of the hands of the gold-worker; blue and purple is their clothing, all the work of expert men.
10:10 | [cbgb] | 惟耶和华是真 神，是活 神，是永远的王。他一发怒，大地震动。他一恼恨，列国都担当不起。 < | >
 | [niv] | But the LORD is the true God; he is the living God, the eternal King. When he is angry, the earth trembles; the nations cannot endure his wrath.
 | [asv] | But Jehovah is the true God; he is the living God, and an everlasting King: at his wrath the earth trembleth, and the nations are not able to abide his indignation.
 | [jnd] | But Jehovah Elohim is truth; he is the living God, and the King of eternity. At his wrath the earth trembleth, and the nations cannot abide his indignation.
 | [kjv] | But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.
 | [nwb] | But the LORD the true God, he the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.
 | [rsv] | But the LORD is the true God; he is the living God and the everlasting King. At his wrath the earth quakes, and the nations cannot endure his indignation.
 | [web] | But Yahweh is the true God; he is the living God, and an everlasting King: at his wrath the earth trembles, and the nations are not able to abide his indignation.
 | [ylt] | And Jehovah a God of truth, He a living God, and a king age-during, From His wrath shake doth the earth, And nations endure not His indignation.
 | [bbe] | But the Lord is the true God; he is the living God and an eternal king: when he is angry, the earth is shaking with fear, and the nations give way before his wrath.
10:11 | [cbgb] | 你们要对他们如此说，不是那创造天地的 神，必从地上从天下被除灭。 < | >
 | [niv] | "Tell them this: `These gods, who did not make the heavens and the earth, will perish from the earth and from under the heavens.'"
 | [asv] | Thus shall ye say unto them, The gods that have not made the heavens and the earth, these shall perish from the earth, and from under the heavens.
 | [jnd] | Thus shall ye say unto them: The gods that have not made the heavens and the earth, these shall perish from the earth, and from under the heavens.
 | [kjv] | Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.
 | [nwb] | Thus shall ye say to them, The gods that have not made the heavens and the earth, they shall perish from the earth, and from under these heavens.
 | [rsv] | Thus shall you say to them: "The gods who did not make the heavens and the earth shall perish from the earth and from under the heavens."
 | [web] | Thus shall you say to them, The gods that have not made the heavens and the earth, these shall perish from the earth, and from under the heavens.
 | [ylt] | Thus do ye say to them, The gods Who the heavens and earth have not made, They do perish from the earth, And from under these heavens.
 | [bbe] | This is what you are to say to them: The gods who have not made the heavens and the earth will be cut off from the earth and from under the heavens.
10:12 | [cbgb] | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。 < | >
 | [niv] | But God made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.
 | [asv] | He hath made the earth by his power, he hath established the world by his wisdom, and by his understanding hath he stretched out the heavens:
 | [jnd] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his understanding.
 | [kjv] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.
 | [nwb] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.
 | [rsv] | It is he who made the earth by his power, who established the world by his wisdom, and by his understanding stretched out the heavens.
 | [web] | He has made the earth by his power, he has established the world by his wisdom, and by his understanding has he stretched out the heavens:
 | [ylt] | The maker of the earth by His power, The establisher of the world by His wisdom, Who, by His understanding, stretched forth the heavens,
 | [bbe] | He has made the earth by his power, he has made the world strong in its place by his wisdom, and by his wise design the heavens have been stretched out.
10:13 | [cbgb] | 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。 < | >
 | [niv] | When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.
 | [asv] | when he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasuries.
 | [jnd] | When he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapours to ascend from the end of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasuries.
 | [kjv] | When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [nwb] | When he uttereth his voice, a multitude of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [rsv] | When he utters his voice there is a tumult of waters in the heavens, and he makes the mist rise from the ends of the earth. He makes lightnings for the rain, and he brings forth the wind from his storehouses.
 | [web] | when he utters his voice, there is a tumult of waters in the heavens, and he causes the vapors to ascend from the ends of the earth; he makes lightnings for the rain, and brings forth the wind out of his treasuries.
 | [ylt] | At the voice He giveth forth, A multitude of waters in the heavens, And He causeth vapours to come up from the end of the earth, Lightnings for rain He hath made, And bringeth out wind from His treasures.
 | [bbe] | At the sound of his voice there is a massing of waters in the heavens, and he makes the mists go up from the ends of the earth; he makes the thunder-flames for the rain, and sends out the wind from his store-houses.
10:14 | [cbgb] | 各人都成了畜类，毫无知识。各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息， < | >
 | [niv] | Everyone is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.
 | [asv] | Every man is become brutish and is without knowledge; every goldsmith is put to shame by his graven image; for his molten image is falsehood, and there is no breath in them.
 | [jnd] | Every man is become brutish, bereft of knowledge; every founder is put to shame by the graven image, for his molten image is falsehood, and there is no breath in them.
 | [kjv] | Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
 | [nwb] | Every man is brutish in knowledge: every founder is confounded by the graven image: for his molten image falsehood, and no breath in them.
 | [rsv] | Every man is stupid and without knowledge; every goldsmith is put to shame by his idols; for his images are false, and there is no breath in them.
 | [web] | Every man is become brutish without knowledge; every goldsmith is put to shame by his engraved image; for his molten image is falsehood, and there is no breath in them.
 | [ylt] | Brutish is every man by knowledge, Put to shame is every refiner by a graven image, For false his molten image. And there is no breath in them.
 | [bbe] | Then every man becomes like a beast without knowledge; every gold-worker is put to shame by the image he has made: for his metal image is deceit, and there is no breath in them.
10:15 | [cbgb] | 都是虚无的，是迷惑人的工作。到追讨的时候必被除灭。 < | >
 | [niv] | They are worthless, the objects of mockery; when their judgment comes, they will perish.
 | [asv] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [jnd] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [kjv] | They are vanity, and the work of errors: in the time of their visitation they shall perish.
 | [nwb] | They vanity, the work of errors: in the time of their visitation they shall perish.
 | [rsv] | They are worthless, a work of delusion; at the time of their punishment they shall perish.
 | [web] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [ylt] | Vanity they, work of erring ones, In the time of their inspection they perish.
 | [bbe] | They are nothing, a work of error: in the time of their punishment, destruction will overtake them.
10:16 | [cbgb] | 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派，万军之耶和华是他的名。 < | >
 | [niv] | He who is the Portion of Jacob is not like these, for he is the Maker of all things, including Israel, the tribe of his inheritance-- the LORD Almighty is his name.
 | [asv] | The portion of Jacob is not like these; for he is the former of all things; and Israel is the tribe of his inheritance: Jehovah of hosts is his name.
 | [jnd] | The portion of Jacob is not like them; for it is he that hath formed all , and Israel is the rod of his inheritance: Jehovah of hosts is his name.
 | [kjv] | The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.
 | [nwb] | The portion of Jacob not like them: for he the former of all ; and Israel the rod of his inheritance: The LORD of hosts his name.
 | [rsv] | Not like these is he who is the portion of Jacob, for he is the one who formed all things, and Israel is the tribe of his inheritance; the LORD of hosts is his name.
 | [web] | The portion of Jacob is not like these; for he is the former of all things; and Israel is the tribe of his inheritance: Yahweh of Hosts is his name.
 | [ylt] | Not like these the Portion of Jacob, For framer of all things He, And Israel the rod of His inheritance, Jehovah of Hosts His name.
 | [bbe] | The heritage of Jacob is not like these; for the maker of all things is his heritage: the Lord of armies is his name.
10:17 | [cbgb] | 受围困的人哪，当收拾你的财物，从国中带出去。 < | >
 | [niv] | Gather up your belongings to leave the land, you who live under siege.
 | [asv] | Gather up thy wares out of the land, O thou that abidest in the siege.
 | [jnd] | Gather up thy baggage out of the land, O inhabitress of the fortress.
 | [kjv] | Gather up thy wares out of the land, O inhabitant of the fortress.
 | [nwb] | Gather up thy wares out of the land, O inhabitant of the fortress.
 | [rsv] | Gather up your bundle from the ground, O you who dwell under siege!
 | [web] | Gather up your wares out of the land, you who abide in the siege.
 | [ylt] | Gather from the land thy merchandise, O dweller in the bulwark,
 | [bbe] | Get your goods together and go out of the land, O you who are shut up in the walled town.
10:18 | [cbgb] | 因为耶和华如此说，这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。 < | >
 | [niv] | For this is what the LORD says: "At this time I will hurl out those who live in this land; I will bring distress on them so that they may be captured."
 | [asv] | For thus saith Jehovah, Behold, I will sling out the inhabitants of the land at this time, and will distress them, that they may feel it.
 | [jnd] | For thus saith Jehovah: Behold, I will this time sling out the inhabitants of the land, and will distress them, that they may be found.
 | [kjv] | For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.
 | [nwb] | For thus saith the LORD; Behold, I will sling out the inhabitants of the land at this once, and will distress them that they may find .
 | [rsv] | For thus says the LORD: "Behold, I am slinging out the inhabitants of the land at this time, and I will bring distress on them, that they may feel it."
 | [web] | For thus says Yahweh, Behold, I will sling out the inhabitants of the land at this time, and will distress them, that they may feel .
 | [ylt] | For thus said Jehovah: Lo, I am slinging out the inhabitants of the land at this time, And have been an adversary to them, So that they are found out.
 | [bbe] | For the Lord has said, I will send the people in flight like a stone from the land at this time, troubling them so that they will be conscious of it.
10:19 | [cbgb] | 民说，祸哉。我受损伤。我的伤痕极其重大。我却说，这真是我的痛苦，必须忍受。 < | >
 | [niv] | Woe to me because of my injury! My wound is incurable! Yet I said to myself, "This is my sickness, and I must endure it."
 | [asv] | Woe is me because of my hurt! my wound is grievous: but I said, Truly this is my grief, and I must bear it.
 | [jnd] | Woe is me, for my wound! My stroke is hard to heal, and I had said, Yea, this is grief, and I will bear it.
 | [kjv] | Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it.
 | [nwb] | Woe is me for my hurt! my wound is grievous: but I said, Truly this a grief, and I must bear it.
 | [rsv] | Woe is me because of my hurt! My wound is grievous. But I said, "Truly this is an affliction, and I must bear it."
 | [web] | Woe is me because of my hurt! my wound is grievous: but I said, Truly this is grief, and I must bear it.
 | [ylt] | Wo to me for my breaking, Grievious hath been my smiting, And I said, Only, this my sickness, and I bear it.
 | [bbe] | Sorrow is mine for I am wounded! my wound may not be made well; and I said, Cruel is my disease, I may not be free from it.
10:20 | [cbgb] | 我的帐棚毁坏。我的绳索折断。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。 < | >
 | [niv] | My tent is destroyed; all its ropes are snapped. My sons are gone from me and are no more; no one is left now to pitch my tent or to set up my shelter.
 | [asv] | My tent is destroyed, and all my cords are broken: my children are gone forth from me, and they are not: there is none to spread my tent any more, and to set up my curtains.
 | [jnd] | My tent is despoiled, and all my cords are broken; my children are gone forth from me, and they are not; there is none to stretch forth my tent any more, and to set up my curtains.
 | [kjv] | My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.
 | [nwb] | My tabernacle is laid waste, and all my cords are broken: my children are gone from me, and they not: none to stretch forth my tent any more, and to set up my curtains.
 | [rsv] | My tent is destroyed, and all my cords are broken; my children have gone from me, and they are not; there is no one to spread my tent again, and to set up my curtains.
 | [web] | My tent is destroyed, and all my cords are broken: my children are gone forth from me, and they are no more: there is none to spread my tent any more, and to set up my curtains.
 | [ylt] | My tent hath been spoiled, And all my cords have been broken, My sons have gone out from me, and they are not, There is none stretching out any more my tent, And raising up my curtains.
 | [bbe] | My tent is pulled down and all my cords are broken: my children have gone from me, and they are not: no longer is there anyone to give help in stretching out my tent and hanging up my curtains.
10:21 | [cbgb] | 因为牧人都成为畜类，没有求问耶和华，所以不得顺利。他们的羊群也都分散。 < | >
 | [niv] | The shepherds are senseless and do not inquire of the LORD; so they do not prosper and all their flock is scattered.
 | [asv] | For the shepherds are become brutish, and have not inquired of Jehovah: therefore they have not prospered, and all their flocks are scattered.
 | [jnd] | For the shepherds are become brutish, and have not sought Jehovah; therefore have they not acted wisely, and all their flock is scattered.
 | [kjv] | For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.
 | [nwb] | For the pastors have become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.
 | [rsv] | For the shepherds are stupid, and do not inquire of the LORD; therefore they have not prospered, and all their flock is scattered.
 | [web] | For the shepherds are become brutish, and have not inquired of Yahweh: therefore they have not prospered, and all their flocks are scattered.
 | [ylt] | For the shepherds have become brutish, And Jehovah they have not sought, Therefore they have not acted wisely, And all their flock is scattered.
 | [bbe] | For the keepers of the sheep have become like beasts, not looking to the Lord for directions: so they have not done wisely and all their flocks have been put to flight.
10:22 | [cbgb] | 有风声。看哪，敌人来了。有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。 < | >
 | [niv] | Listen! The report is coming-- a great commotion from the land of the north! It will make the towns of Judah desolate, a haunt of jackals.
 | [asv] | The voice of tidings, behold, it cometh, and a great commotion out of the north country, to make the cities of Judah a desolation, a dwelling-place of jackals.
 | [jnd] | The voice of a rumour! Behold, it cometh, and a great commotion out of the north country, to make the cities of Judah a desolation, a dwelling-place of jackals.
 | [kjv] | Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.
 | [nwb] | Behold, the sound of the noise is come, and a great commotion from the north country, to make the cities of Judah desolate, a den of dragons.
 | [rsv] | Hark, a rumor! Behold, it comes! --a great commotion out of the north country to make the cities of Judah a desolation, a lair of jackals.
 | [web] | The voice of news, behold, it comes, and a great commotion out of the north country, to make the cities of Judah a desolation, a dwelling-place of jackals.
 | [ylt] | A voice of a report, lo, it hath come, Even a great shaking from the north country, To make the cities of Judah a desolation, A habitation of dragons.
 | [bbe] | News is going about, see, it is coming, a great shaking is coming from the north country, so that the towns of Judah may be made waste and become the living-place of jackals.
10:23 | [cbgb] | 耶和华阿，我晓得人的道路不由自己，行路的人也不能定自己的脚步。 < | >
 | [niv] | I know, O LORD, that a man's life is not his own; it is not for man to direct his steps.
 | [asv] | O Jehovah, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
 | [jnd] | I know, Jehovah, that the way of man is not his own; it is not in a man that walketh to direct his steps.
 | [kjv] | O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
 | [nwb] | O LORD, I know that the way of man not in himself: not in man that walketh to direct his steps.
 | [rsv] | I know, O LORD, that the way of man is not in himself, that it is not in man who walks to direct his steps.
 | [web] | Yahweh, I know that the way of man is not in himself: it is not in man who walks to direct his steps.
 | [ylt] | I have known, O Jehovah, that not of man his way, Not of man the going and establishing of his step.
 | [bbe] | O Lord, I am conscious that a man's way is not in himself: man has no power of guiding his steps.
10:24 | [cbgb] | 耶和华阿，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。 < | >
 | [niv] | Correct me, LORD, but only with justice-- not in your anger, lest you reduce me to nothing.
 | [asv] | O Jehovah, correct me, but in measure: not in thine anger, lest thou bring me to nothing.
 | [jnd] | Jehovah, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.
 | [kjv] | O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.
 | [nwb] | O LORD, correct me, but with judgment; not in thy anger, lest thou bring me to nothing.
 | [rsv] | Correct me, O LORD, but in just measure; not in thy anger, lest thou bring me to nothing.
 | [web] | Yahweh, correct me, but in measure: not in your anger, lest you bring me to nothing.
 | [ylt] | Chastise me, O Jehovah, only in judgment, Not in Thine anger, lest Thou make me small.
 | [bbe] | O Lord, put me right, but with wise purpose; not in your wrath, or you will make me small.
10:25 | [cbgb] | 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。 <
 | [niv] | Pour out your wrath on the nations that do not acknowledge you, on the peoples who do not call on your name. For they have devoured Jacob; they have devoured him completely and destroyed his homeland.
 | [asv] | Pour out thy wrath upon the nations that know thee not, and upon the families that call not on thy name: for they have devoured Jacob, yea, they have devoured him and consumed him, and have laid waste his habitation.
 | [jnd] | Pour out thy fury upon the nations that know thee not, and upon the families that call not on thy name; for they have eaten up Jacob, yea, they have eaten him up and consumed him, and have laid waste his dwelling-place.
 | [kjv] | Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.
 | [nwb] | Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.
 | [rsv] | Pour out thy wrath upon the nations that know thee not, and upon the peoples that call not on thy name; for they have devoured Jacob; they have devoured him and consumed him, and have laid waste his habitation.
 | [web] | Pour out your wrath on the nations that don't know you, and on the families that don't call on your name: for they have devoured Jacob, yes, they have devoured him and consumed him, and have laid waste his habitation.
 | [ylt] | Pour out Thy fury on the nations that have not known Thee, And on the families that have not called in Thy name, For they have eaten up Jacob, Yea, they have eaten him up, yea, they consume him, And his habitation they have made desolate!
 | [bbe] | Let your wrath be let loose on the nations which have no knowledge of you, and on the families who give no worship to your name: for they have made a meal of Jacob, truly they have made a meal of him and put an end to him and made his fields a waste.


Interlinear Bible:Jeremiah 11

 耶利米书 Jeremiah 11 << || >>
11:1 | [cbgb] | 耶和华的话临到耶利米说， >
 | [niv] | This is the word that came to Jeremiah from the LORD:
 | [asv] | The word that came to Jeremiah from Jehovah, saying,
 | [jnd] | The word that came to Jeremiah from Jehovah, saying,
 | [kjv] | The word that came to Jeremiah from the LORD saying,
 | [nwb] | The word that came to Jeremiah from the LORD, saying,
 | [rsv] | The word that came to Jeremiah from the LORD:
 | [web] | . The word that came to Jeremiah from Yahweh, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, saying:
 | [bbe] | The word which came to Jeremiah from the Lord, saying,
11:2 | [cbgb] | 当听这约的话，告诉犹大人和耶路撒冷的居民， < | >
 | [niv] | "Listen to the terms of this covenant and tell them to the people of Judah and to those who live in Jerusalem.
 | [asv] | Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
 | [jnd] | Hear ye the words of this covenant; and speak ye unto the men of Judah, and to the inhabitants of Jerusalem.
 | [kjv] | Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
 | [nwb] | Hear ye the words of this covenant, and speak to the men of Judah, and to the inhabitants of Jerusalem;
 | [rsv] | "Hear the words of this covenant, and speak to the men of Judah and the inhabitants of Jerusalem.
 | [web] | Hear you the words of this covenant, and speak to the men of Judah, and to the inhabitants of Jerusalem;
 | [ylt] | `Hear ye the words of this covenant, and ye have spoken unto the men of Judah, and unto the inhabitants of Jerusalem,
 | [bbe] | Give ear to the words of this agreement, and say to the men of Judah and to the people of Jerusalem,
11:3 | [cbgb] | 对他们说，耶和华以色列的 神如此说，不听从这约之话的人必受咒诅。 < | >
 | [niv] | Tell them that this is what the LORD, the God of Israel, says: `Cursed is the man who does not obey the terms of this covenant--
 | [asv] | and say thou unto them, Thus saith Jehovah, the God of Israel: Cursed be the man that heareth not the words of this covenant,
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah, the God of Israel: Cursed be the man that obeyeth not the words of this covenant
 | [kjv] | And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,
 | [nwb] | And say thou to them, Thus saith the LORD God of Israel; Cursed the man that obeyeth not the words of this covenant,
 | [rsv] | You shall say to them, Thus says the LORD, the God of Israel: Cursed be the man who does not heed the words of this covenant
 | [web] | and say you to them, Thus says Yahweh, the God of Israel: Cursed be the man who doesn't hear the words of this covenant,
 | [ylt] | and thou hast said unto them, Thus said Jehovah God of Israel: Cursed the man who doth not obey the words of this covenant,
 | [bbe] | The Lord, the God of Israel, has said, Let that man be cursed who does not give ear to the words of this agreement,
11:4 | [cbgb] | 这约是我将你们列祖从埃及地领出来，脱离铁炉的那日所吩咐他们的，说，你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的 神。 < | >
 | [niv] | the terms I commanded your forefathers when I brought them out of Egypt, out of the iron-smelting furnace.' I said, `Obey me and do everything I command you, and you will be my people, and I will be your God.
 | [asv] | which I commanded your fathers in the day that I brought them forth out of the land of Egypt, out of the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God;
 | [jnd] | which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Hearken unto my voice and do them, according to all that I command you; so shall ye be my people, and I will be your God:
 | [kjv] | Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:
 | [nwb] | Which I commanded your fathers in the day I brought them forth from the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:
 | [rsv] | which I commanded your fathers when I brought them out of the land of Egypt, from the iron furnace, saying, Listen to my voice, and do all that I command you. So shall you be my people, and I will be your God,
 | [web] | which I commanded your fathers in the day that I brought them forth out of the land of Egypt, out of the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall you be my people, and I will be your God;
 | [ylt] | That I commanded your fathers, In the day of My bringing them out from the land of Egypt, Out of the iron furnace, saying, Hearken to My voice, and ye have done them, According to all that I command you, And ye have been to Me for a people, And I am to you for God,
 | [bbe] | To the order which I gave your fathers on the day when I took them out of the land of Egypt, out of the oven of iron, saying, Give ear to my voice, and do all the orders I have given you: so you will be my people, and I will be your God:
11:5 | [cbgb] | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。我就回答说，耶和华阿，阿们。 < | >
 | [niv] | Then I will fulfill the oath I swore to your forefathers, to give them a land flowing with milk and honey'--the land you possess today." I answered, "Amen, LORD."
 | [asv] | that I may establish the oath which I sware unto your fathers, to give them a land flowing with milk and honey, as at this day. Then answered I, and said, Amen, O Jehovah.
 | [jnd] | that I may perform the oath that I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. And I answered and said, Amen, Jehovah!
 | [kjv] | That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.
 | [nwb] | That I may perform the oath which I have sworn to your fathers, to give them a land flowing with milk and honey, as this day. Then answered I, and said, So be it, O LORD.
 | [rsv] | that I may perform the oath which I swore to your fathers, to give them a land flowing with milk and honey, as at this day." Then I answered, "So be it, LORD."
 | [web] | that I may establish the oath which I swore to your fathers, to give them a land flowing with milk and honey, as at this day. Then answered I, and said, Amen, Yahweh.
 | [ylt] | In order to establish the oath that I have sworn to your fathers, To give to them a land flowing with milk and honey, as this day. And I answer and say, `Amen, O Jehovah.'
 | [bbe] | So that I may give effect to the oath which I made to your fathers, to give them a land flowing with milk and honey as at this day. And I said in answer, So be it, O Lord.
11:6 | [cbgb] | 耶和华对我说，你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说，你们当听从遵行这约的话。 < | >
 | [niv] | The LORD said to me, "Proclaim all these words in the towns of Judah and in the streets of Jerusalem: `Listen to the terms of this covenant and follow them.
 | [asv] | And Jehovah said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
 | [jnd] | And Jehovah said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying: Hear the words of this covenant, and do them.
 | [kjv] | Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
 | [nwb] | Then the LORD said to me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
 | [rsv] | And the LORD said to me, "Proclaim all these words in the cities of Judah, and in the streets of Jerusalem: Hear the words of this covenant and do them.
 | [web] | Yahweh said to me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear you the words of this covenant, and do them.
 | [ylt] | And Jehovah saith unto me, `Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying: Hear ye the words of this covenant, And ye have done them.
 | [bbe] | And the Lord said to me, Give out these words in the towns of Judah and in the streets of Jerusalem, saying, Give ear to the words of this agreement and do them.
11:7 | [cbgb] | 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切诰诫他们说，你们当听从我的话。 < | >
 | [niv] | From the time I brought your forefathers up from Egypt until today, I warned them again and again, saying, "Obey me."
 | [asv] | For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
 | [jnd] | For I earnestly protested unto your fathers, in the day that I brought them up out of the land of Egypt, unto this day, rising early and protesting, saying, Hearken unto my voice.
 | [kjv] | For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
 | [nwb] | For I earnestly protested to your fathers in the day I brought them out of the land of Egypt, to this day, rising early and protesting, saying, Obey my voice.
 | [rsv] | For I solemnly warned your fathers when I brought them up out of the land of Egypt, warning them persistently, even to this day, saying, Obey my voice.
 | [web] | For I earnestly protested to your fathers in the day that I brought them up out of the land of Egypt, even to this day, rising early and protesting, saying, Obey my voice.
 | [ylt] | For I certainly testified against your fathers, In the day of My bringing them up out of the land of Egypt -- till this day, Rising early and testifying, saying, Hearken to My voice,
 | [bbe] | For I gave certain witness to your fathers on the day when I took them up out of the land of Egypt, and even to this day, getting up early and witnessing and saying, Give ear to my voice.
11:8 | [cbgb] | 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。 < | >
 | [niv] | But they did not listen or pay attention; instead, they followed the stubbornness of their evil hearts. So I brought on them all the curses of the covenant I had commanded them to follow but that they did not keep.'"
 | [asv] | Yet they obeyed not, nor inclined their ear, but walked every one in the stubbornness of their evil heart: therefore I brought upon them all the words of this covenant, which I commanded them to do, but they did them not.
 | [jnd] | But they have not hearkened, nor inclined their ear, but have walked every one in the stubbornness of their evil heart; and I have brought upon them all the words of this covenant, which I commanded to do, and they have not done.
 | [kjv] | Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not.
 | [nwb] | Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded to do; but they did not.
 | [rsv] | Yet they did not obey or incline their ear, but every one walked in the stubbornness of his evil heart. Therefore I brought upon them all the words of this covenant, which I commanded them to do, but they did not."
 | [web] | Yet they didn't obey, nor turn their ear, but walked everyone in the stubbornness of their evil heart: therefore I brought on them all the words of this covenant, which I commanded them to do, but they didn't do them.
 | [ylt] | And they have not hearkened nor inclined their ear, And they walk each in the stubbornness of their evil heart, And I bring on them all the words of this covenant, That I commanded to do, and they did not.'
 | [bbe] | But they gave no attention and did not give ear, but they went on, every man in the pride of his evil heart: so I sent on them all the curses in this agreement, which I gave them orders to keep, but they did not.
11:9 | [cbgb] | 耶和华对我说，在犹大人和耶路撒冷居民中有同谋背叛的事。 < | >
 | [niv] | Then the LORD said to me, "There is a conspiracy among the people of Judah and those who live in Jerusalem.
 | [asv] | And Jehovah said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [jnd] | And Jehovah said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [kjv] | And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [nwb] | And the LORD said to me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [rsv] | Again the LORD said to me, "There is revolt among the men of Judah and the inhabitants of Jerusalem.
 | [web] | Yahweh said to me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [ylt] | And Jehovah saith unto me: `A conspiracy is found in the men of Judah, And in the inhabitants of Jerusalem.
 | [bbe] | And the Lord said to me, There is an evil design at work among the men of Judah and the people of Jerusalem.
11:10 | [cbgb] | 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别 神，事奉它。以色列家和犹大家背了我与他们列祖所立的约。 < | >
 | [niv] | They have returned to the sins of their forefathers, who refused to listen to my words. They have followed other gods to serve them. Both the house of Israel and the house of Judah have broken the covenant I made with their forefathers.
 | [asv] | They are turned back to the iniquities of their forefathers, who refused to hear my words; and they are gone after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [jnd] | They are turned back to the iniquities of their forefathers, who refused to hear my words; and they have gone after other gods to serve them. The house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [kjv] | They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [nwb] | They have turned back to the iniquities of their forefathers, who refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [rsv] | They have turned back to the iniquities of their forefathers, who refused to hear my words; they have gone after other gods to serve them; the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [web] | They are turned back to the iniquities of their forefathers, who refused to hear my words; and they are gone after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [ylt] | They have turned back to the iniquities of their first fathers, Who refused to hear My words, And they have gone after other gods to serve them, The house of Israel, and the house of Judah, Have made void My covenant, that I made with their fathers.
 | [bbe] | They are turned back to the sins of their fathers, who would not give ear to my words; they have gone after other gods and become their servants: the people of Israel and the people of Judah have not kept the agreement which I made with their fathers.
11:11 | [cbgb] | 所以耶和华如此说，我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。 < | >
 | [niv] | Therefore this is what the LORD says: `I will bring on them a disaster they cannot escape. Although they cry out to me, I will not listen to them.
 | [asv] | Therefore thus saith Jehovah, Behold, I will bring evil upon them, which they shall not be able to escape; and they shall cry unto me, but I will not hearken unto them.
 | [jnd] | Therefore thus saith Jehovah: Behold, I will bring evil upon them, from which they shall not be able to escape; and they will cry unto me, and I will not hearken unto them.
 | [kjv] | Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.
 | [nwb] | Therefore thus saith the LORD, Behold, I will bring evil upon them which they shall not be able to escape; and though they shall cry to me, I will not hearken to them.
 | [rsv] | Therefore, thus says the LORD, Behold, I am bringing evil upon them which they cannot escape; though they cry to me, I will not listen to them.
 | [web] | Therefore thus says Yahweh, Behold, I will bring evil on them, which they shall not be able to escape; and they shall cry to me, but I will not listen to them.
 | [ylt] | Therefore thus said Jehovah: Lo, I am bringing in unto them evil, That they are not able to go out from, And they have cried unto Me, And I do not hearken unto them.
 | [bbe] | So the Lord has said, I will send evil on them, which they will not be able to get away from; and they will send up a cry for help to me, but I will not give ear to them.
11:12 | [cbgb] | 那时，犹大城邑的人和耶路撒冷的居民要去哀求他们烧香所供奉的 神。只是遭难的时候，这些 神毫不拯救他们。 < | >
 | [niv] | The towns of Judah and the people of Jerusalem will go and cry out to the gods to whom they burn incense, but they will not help them at all when disaster strikes.
 | [asv] | Then shall the cities of Judah and the inhabitants of Jerusalem go and cry unto the gods unto which they offer incense: but they will not save them at all in the time of their trouble.
 | [jnd] | Then shall the cities of Judah and inhabitants of Jerusalem go and cry unto the gods unto whom they have burned incense; but they shall not save them at all in the time of their trouble.
 | [kjv] | Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.
 | [nwb] | Then shall the cities of Judah and inhabitants of Jerusalem go, and cry to the gods to which they offer incense: but they shall not save them at all in the time of their trouble.
 | [rsv] | Then the cities of Judah and the inhabitants of Jerusalem will go and cry to the gods to whom they burn incense, but they cannot save them in the time of their trouble.
 | [web] | Then shall the cities of Judah and the inhabitants of Jerusalem go and cry to the gods to which they offer incense: but they will not save them at all in the time of their trouble.
 | [ylt] | And the cities of Judah, and inhabitants of Jerusalem have gone, And they have cried unto the gods, To whom they are making perfume, And they give no deliverance at all to them, In the time of their vexation.
 | [bbe] | Then the towns of Judah and the people of Jerusalem will go crying for help to the gods to whom they have been burning perfumes: but they will give them no salvation in the time of their trouble.
11:13 | [cbgb] | 犹大阿，你 神的数目与你城的数目相等。你为那可耻的巴力所筑烧香的坛也与耶路撒冷街道的数目相等。 < | >
 | [niv] | You have as many gods as you have towns, O Judah; and the altars you have set up to burn incense to that shameful god Baal are as many as the streets of Jerusalem.'
 | [asv] | For according to the number of thy cities are thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to the shameful thing, even altars to burn incense unto Baal.
 | [jnd] | For the number of thy cities, are thy gods, O Judah; and the number of the streets of Jerusalem, have ye set up altars to the Shame, altars to burn incense unto Baal.
 | [kjv] | For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.
 | [nwb] | For the number of thy cities were thy gods, O Judah; and the number of the streets of Jerusalem have ye set up altars to shameful thing, altars to burn incense to Baal.
 | [rsv] | For your gods have become as many as your cities, O Judah; and as many as the streets of Jerusalem are the altars you have set up to shame, altars to burn incense to Ba'al.
 | [web] | For according to the number of your cities are your gods, Judah; and according to the number of the streets of Jerusalem have you set up altars to the shameful thing, even altars to burn incense to Baal.
 | [ylt] | For -- the number of thy cities have been thy gods, O Judah, And -- the number of the streets of Jerusalem Ye have placed altars to a shameful thing, Altars to make perfume to Baal.
 | [bbe] | For the number of your gods is as the number of your towns, O Judah; and for every street in Jerusalem you have put up altars to the Baal for burning perfumes to the Baal.
11:14 | [cbgb] | 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。 < | >
 | [niv] | "Do not pray for this people nor offer any plea or petition for them, because I will not listen when they call to me in the time of their distress.
 | [asv] | Therefore pray not thou for this people, neither lift up cry nor prayer for them; for I will not hear them in the time that they cry unto me because of their trouble.
 | [jnd] | And thou, pray not for this people, neither lift up cry nor prayer for them; for I will not hear in the time that they cry unto me for their trouble.
 | [kjv] | Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.
 | [nwb] | Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear in the time when they cry to me for their trouble.
 | [rsv] | "Therefore do not pray for this people, or lift up a cry or prayer on their behalf, for I will not listen when they call to me in the time of their trouble.
 | [web] | Therefore don't you pray for this people, neither lift up cry nor prayer for them; for I will not hear them in the time that they cry to me because of their trouble.
 | [ylt] | And thou, thou dost not pray for this people, Nor dost thou lift up for them cry and prayer, For I do not hearken in the time of their calling unto Me for their vexation.
 | [bbe] | And as for you, make no prayers for this people, send up no cry or prayer for them: for I will not give ear to their cry in the time of their trouble.
11:15 | [cbgb] | 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中作什么呢？你作恶就喜乐。 < | >
 | [niv] | "What is my beloved doing in my temple as she works out her evil schemes with many? Can consecrated meat avert ? When you engage in your wickedness, then you rejoice. "
 | [asv] | What hath my beloved to do in my house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
 | [jnd] | What hath my beloved to do in my house, seeing that the more part practise their evil devices, and the holy flesh is passed from thee? When thou doest evil, then thou rejoicest.
 | [kjv] | What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
 | [nwb] | What hath my beloved to do in my house, she hath wrought lewdness with many; and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
 | [rsv] | What right has my beloved in my house, when she has done vile deeds? Can vows and sacrificial flesh avert your doom? Can you then exult?
 | [web] | What has my beloved to do in my house, seeing she has worked lewdness many, and the holy flesh is passed from you? when you do evil, then you rejoice.
 | [ylt] | What -- to My beloved in My house, Her doing wickedness with many, And the holy flesh do pass over from thee? When thou dost evil, then thou exultest.
 | [bbe] | About Judah. What have you to do in my house? is it your thought that oaths and holy flesh will get you out of your trouble? will you make yourself safe in this way?
11:16 | [cbgb] | 从前耶和华给你起名叫青橄榄树，又华美又结好果子。如今他用哄囔之声，点火在其上，枝子也被折断。 < | >
 | [niv] | The LORD called you a thriving olive tree with fruit beautiful in form. But with the roar of a mighty storm he will set it on fire, and its branches will be broken.
 | [asv] | Jehovah called thy name, A green olive-tree, fair with goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
 | [jnd] | Jehovah had called thy name, A green olive-tree, fair, of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and its branches are broken.
 | [kjv] | The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
 | [nwb] | The LORD called thy name, A green olive tree, fair, of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
 | [rsv] | The LORD once called you, 'A green olive tree, fair with goodly fruit'; but with the roar of a great tempest he will set fire to it, and its branches will be consumed.
 | [web] | Yahweh called your name, A green olive-tree, beautiful with goodly fruit: with the noise of a great tumult he has kindled fire on it, and the branches of it are broken.
 | [ylt] | `An olive, green, fair, of goodly fruit,' Hath Jehovah called thy name, At the noise of a great tumult He hath kindled fire against it, And broken have been its thin branches.
 | [bbe] | You had been named by the Lord, A branching olive-tree, fair with beautiful fruit: with the noise of a great rushing he has put it on fire and its branches are broken.
11:17 | [cbgb] | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。 < | >
 | [niv] | The LORD Almighty, who planted you, has decreed disaster for you, because the house of Israel and the house of Judah have done evil and provoked me to anger by burning incense to Baal.
 | [asv] | For Jehovah of hosts, who planted thee, hath pronounced evil against thee, because of the evil of the house of Israel and of the house of Judah, which they have wrought for themselves in provoking me to anger by offering incense unto Baal.
 | [jnd] | For Jehovah of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done for themselves, to provoke me to anger in burning incense unto Baal.
 | [kjv] | For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.
 | [nwb] | For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense to Baal.
 | [rsv] | The LORD of hosts, who planted you, has pronounced evil against you, because of the evil which the house of Israel and the house of Judah have done, provoking me to anger by burning incense to Ba'al."
 | [web] | For Yahweh of Hosts, who planted you, has pronounced evil against you, because of the evil of the house of Israel and of the house of Judah, which they have worked for themselves in provoking me to anger by offering incense to Baal.
 | [ylt] | And Jehovah of Hosts, who is planting thee, Hath spoken evil concerning thee, For the evil of the house of Israel, and of the house of Judah, That they have done to themselves, To provoke Me to anger, to make perfume to Baal.
 | [bbe] | For the Lord of armies, by whom you were planted, has given his decision for evil against you, because of the evil which the people of Israel and the people of Judah have done, In moving me to wrath by offering perfumes to the Baal.
11:18 | [cbgb] | 耶和华指示我，我就知道。你将他们所行的给我指明。 < | >
 | [niv] | Because the LORD revealed their plot to me, I knew it, for at that time he showed me what they were doing.
 | [asv] | And Jehovah gave me knowledge of it, and I knew it: then thou showedst me their doings.
 | [jnd] | And Jehovah hath given me knowledge, and I know ; then thou shewedst me their doings.
 | [kjv] | And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.
 | [nwb] | And the LORD hath given me knowledge , and I know then thou showedst me their doings.
 | [rsv] | The LORD made it known to me and I knew; then thou didst show me their evil deeds.
 | [web] | Yahweh gave me knowledge of it, and I knew it: then you showed me their doings.
 | [ylt] | And, O Jehovah, cause me to know, and I know, Then Thou hast showed me their doings.
 | [bbe] | And the Lord gave me knowledge of it and I saw it: then you made clear to me their doings.
11:19 | [cbgb] | 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我，说，我们把树连果子都灭了吧。将他从活人之地剪除，使他的名不再被纪念。 < | >
 | [niv] | I had been like a gentle lamb led to the slaughter; I did not realize that they had plotted against me, saying, "Let us destroy the tree and its fruit; let us cut him off from the land of the living, that his name be remembered no more."
 | [asv] | But I was like a gentle lamb that is led to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [jnd] | And I was like a tame lamb is led to the slaughter; and I knew not that they devised devices against me, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [kjv] | But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [nwb] | But I like a lamb an ox is brought to the slaughter; and I knew not that they had devised devices against me, , Let us destroy the tree with its fruit, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [rsv] | But I was like a gentle lamb led to the slaughter. I did not know it was against me they devised schemes, saying, "Let us destroy the tree with its fruit, let us cut him off from the land of the living, that his name be remembered no more."
 | [web] | But I was like a gentle lamb that is led to the slaughter; and I didn't know that they had devised devices against me, , Let us destroy the tree with the fruit of it, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [ylt] | And I as a trained lamb brought to slaughter, And I have not known That against me they have devised devices: We destroy the tree with its food, and cut him off From the land of the living, And his name is not remembered again.
 | [bbe] | But I was like a gentle lamb taken to be put to death; I had no thought that they were designing evil against me, saying, Come and let us make trouble his food, cutting him off from the land of the living, so that there may be no more memory of his name.
11:20 | [cbgb] | 按公义判断，察验人肺腑心肠的万军之耶和华阿，我却要见你在他们身上报仇，因我将我的案件向你禀明了。 < | >
 | [niv] | But, O LORD Almighty, you who judge righteously and test the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.
 | [asv] | But, O Jehovah of hosts, who judgest righteously, who triest the heart and the mind, I shall see thy vengeance on them; for unto thee have I revealed my cause.
 | [jnd] | But thou, Jehovah of hosts, who judgest righteously, who triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.
 | [kjv] | But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.
 | [nwb] | But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for to thee have I revealed my cause.
 | [rsv] | But, O LORD of hosts, who judgest righteously, who triest the heart and the mind, let me see thy vengeance upon them, for to thee have I committed my cause.
 | [web] | But, Yahweh of Hosts, who judge righteously, who try the heart and the mind, I shall see your vengeance on them; for to you have I revealed my cause.
 | [ylt] | And O Jehovah of Hosts, judging righteousness, Trying reins and heart, I do see Thy vengeance against them, For unto Thee I have revealed my cause.'
 | [bbe] | But, O Lord of armies, judging in righteousness, testing the thoughts and the heart, let me see your punishment come on them: for I have put my cause before you.
11:21 | [cbgb] | 所以，耶和华论到寻索你命的亚拿突人如此说，他们说，你不要奉耶和华的名说预言，免得你死在我们手中。 < | >
 | [niv] | "Therefore this is what the LORD says about the men of Anathoth who are seeking your life and saying, `Do not prophesy in the name of the LORD or you will die by our hands'--
 | [asv] | Therefore thus saith Jehovah concerning the men of Anathoth, that seek thy life, saying, Thou shalt not prophesy in the name of Jehovah, that thou die not by our hand;
 | [jnd] | Therefore thus saith Jehovah concerning the men of Anathoth, that seek thy life, saying, Prophesy not in the name of Jehovah, that thou die not by our hand,
 | [kjv] | Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:
 | [nwb] | Therefore thus saith the LORD concerning the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:
 | [rsv] | Therefore thus says the LORD concerning the men of An'athoth, who seek your life, and say, "Do not prophesy in the name of the LORD, or you will die by our hand" --
 | [web] | Therefore thus says Yahweh concerning the men of Anathoth, who seek your life, saying, You shall not prophesy in the name of Yahweh, that you not die by our hand;
 | [ylt] | Therefore, thus said Jehovah concerning the men of Anathoth, who are seeking thy life, saying: Do not prophesy in the name of Jehovah, And thou dost not die by our hands.
 | [bbe] | So this is what the Lord of armies has said about the men of Anathoth who have made designs against your life, saying, You are not to be a prophet in the name of the Lord, or death will overtake you by our hands:
11:22 | [cbgb] | 所以万军之耶和华如此说，看哪，我必刑罚他们。他们的少年人必被刀剑杀死，他们的儿女必因饥荒灭亡， < | >
 | [niv] | therefore this is what the LORD Almighty says: `I will punish them. Their young men will die by the sword, their sons and daughters by famine.
 | [asv] | therefore thus saith Jehovah of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine;
 | [jnd] | -- therefore thus saith Jehovah of hosts: Behold, I punish them: the young men shall die by the sword; their sons and their daughters shall die by famine;
 | [kjv] | Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:
 | [nwb] | Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:
 | [rsv] | therefore thus says the LORD of hosts: "Behold, I will punish them; the young men shall die by the sword; their sons and their daughters shall die by famine;
 | [web] | therefore thus says Yahweh of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine;
 | [ylt] | Therefore, thus said Jehovah of Hosts: `Lo, I am seeing after them, The chosen ones die by sword, Their sons and their daughters die by famine,
 | [bbe] | So the Lord of armies has said, See, I will send punishment on them: the young men will be put to the sword; their sons and their daughters will come to death through need of food:
11:23 | [cbgb] | 并且没有馀剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。 <
 | [niv] | Not even a remnant will be left to them, because I will bring disaster on the men of Anathoth in the year of their punishment.'"
 | [asv] | and there shall be no remnant unto them: for I will bring evil upon the men of Anathoth, even the year of their visitation.
 | [jnd] | and there shall be no remnant of them; for I will bring evil upon the men of Anathoth, in the year of their visitation.
 | [kjv] | And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.
 | [nwb] | And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, the year of their visitation.
 | [rsv] | and none of them shall be left. For I will bring evil upon the men of An'athoth, the year of their punishment."
 | [web] | and there shall be no remnant to them: for I will bring evil on the men of Anathoth, even the year of their visitation.
 | [ylt] | And they have no remnant, For I bring evil unto the men of Anathoth, The year of their inspection!'
 | [bbe] | Not one of them will keep his life, for I will send evil on the men of Anathoth in the year of their punishment.


Interlinear Bible:Jeremiah 12

 耶利米书 Jeremiah 12 << || >>
12:1 | [cbgb] | 耶和华阿，我与你争辩的时候，你显为义。但有一件，我还要与你理论，恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？ >
 | [niv] | You are always righteous, O LORD, when I bring a case before you. Yet I would speak with you about your justice: Why does the way of the wicked prosper? Why do all the faithless live at ease?
 | [asv] | Righteous art thou, O Jehovah, when I contend with thee; yet would I reason the cause with thee: wherefore doth the way of the wicked prosper? wherefore are all they at ease that deal very treacherously?
 | [jnd] | Righteous art thou, Jehovah, when I plead with thee; yet will I speak with thee of judgments. Wherefore doth the way of the wicked prosper? are all they at ease that deal very treacherously?
 | [kjv] | Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?
 | [nwb] | Righteous thou, O LORD, when I plead with thee: yet let me speak with thee of judgments: Why doth the way of the wicked prosper? are they all happy that deal very treacherously?
 | [rsv] | Righteous art thou, O LORD, when I complain to thee; yet I would plead my case before thee. Why does the way of the wicked prosper? Why do all who are treacherous thrive?
 | [web] | . Righteous are you, Yahweh, when I contend with you; yet would I reason the cause with you: why does the way of the wicked prosper? why are all they at ease who deal very treacherously?
 | [ylt] | Righteous Thou, O Jehovah, When I plead towards thee, Only, judgments do I speak with Thee, Wherefore did the way of the wicked prosper? At rest have been all treacherous dealers.
 | [bbe] | You are in the right, O Lord, when I put my cause before you: still let me take up with you the question of your decisions: why does the evil-doer do well? why are the workers of deceit living in comfort?
12:2 | [cbgb] | 你栽培了他们，他们也扎了根，长大，而且结果。他们的口是与你相近，心却与你远离。 < | >
 | [niv] | You have planted them, and they have taken root; they grow and bear fruit. You are always on their lips but far from their hearts.
 | [asv] | Thou hast planted them, yea, they have taken root; they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their heart.
 | [jnd] | Thou hast planted them, they also have taken root: they advance, yea, they bring forth fruit: thou art near in their mouth, but far from their reins.
 | [kjv] | Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.
 | [nwb] | Thou hast planted them, yes, they have taken root: they grow, yes, they bring forth fruit: thou near in their mouth, and far from their reins.
 | [rsv] | Thou plantest them, and they take root; they grow and bring forth fruit; thou art near in their mouth and far from their heart.
 | [web] | You have planted them, yes, they have taken root; they grow, yes, they bring forth fruit: you are near in their mouth, and far from their heart.
 | [ylt] | Thou hast planted them, yea, they have taken root, They go on, yea, they have made fruit, Near Thou in their mouth, And far off from their reins.
 | [bbe] | They have been planted by you, they have taken root; they go on and give fruit: you are near in their mouths but far from their thoughts.
12:3 | [cbgb] | 耶和华阿，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。 < | >
 | [niv] | Yet you know me, O LORD; you see me and test my thoughts about you. Drag them off like sheep to be butchered! Set them apart for the day of slaughter!
 | [asv] | But thou, O Jehovah, knowest me; thou seest me, and triest my heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
 | [jnd] | But thou, Jehovah, knowest me; thou hast seen me, and proved my heart toward thee. Drag them out like sheep for the slaughter, and set them apart for the day of slaughter.
 | [kjv] | But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
 | [nwb] | But thou, O LORD, knowest me: thou hast seen me, and tried my heart towards thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
 | [rsv] | But thou, O LORD, knowest me; thou seest me, and triest my mind toward thee. Pull them out like sheep for the slaughter, and set them apart for the day of slaughter.
 | [web] | But you, Yahweh, know me; you see me, and try my heart toward you: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
 | [ylt] | And Thou, O Jehovah, Thou hast known me, Thou seest me, and hast tried my heart with Thee, Draw them away as sheep to slaughter, And separate them for a day of slaughter.
 | [bbe] | But you, O Lord, have knowledge of me; you see me, searching and testing how my heart is with you: let them be pulled out like sheep to be put to death, make them ready for the day of death.
12:4 | [cbgb] | 这地悲哀，通国的青草枯乾，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说，他看不见我们的结局。 < | >
 | [niv] | How long will the land lie parched and the grass in every field be withered? Because those who live in it are wicked, the animals and birds have perished. Moreover, the people are saying, "He will not see what happens to us."
 | [asv] | How long shall the land mourn, and the herbs of the whole country wither? for the wickedness of them that dwell therein, the beasts are consumed, and the birds; because they said, He shall not see our latter end.
 | [jnd] | How long shall the land mourn, and the herbs of all the fields wither? Because of the wickedness of them that dwell therein, the beasts and the birds perish; for they say, He will not see our end.
 | [kjv] | How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.
 | [nwb] | How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He will not see our last end.
 | [rsv] | How long will the land mourn, and the grass of every field wither? For the wickedness of those who dwell in it the beasts and the birds are swept away, because men said, "He will not see our latter end."
 | [web] | How long shall the land mourn, and the herbs of the whole country wither? for the wickedness of those who dwell therein, the animals are consumed, and the birds; because they said, He shall not see our latter end.
 | [ylt] | Till when doth the earth mourn, And the herb of the whole field wither? For the wickedness of those dwelling in it, Consumed have been beast and fowl, Because they said, `He doth not see our latter end.'
 | [bbe] | How long will the land have grief, and the plants of all the land be dry? because of the sins of the people living in it, destruction has overtaken the beasts and the birds; because they said, God does not see our ways.
12:5 | [cbgb] | 耶和华说，你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？ < | >
 | [niv] | "If you have raced with men on foot and they have worn you out, how can you compete with horses? If you stumble in safe country, how will you manage in the thickets by the Jordan?
 | [asv] | If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and though in a land of peace thou art secure, yet how wilt thou do in the pride of the Jordan?
 | [jnd] | If thou hast run with footmen, and they have wearied thee, how wilt thou then contend with horses? And if in a land of peace thou thinkest thyself in security, how wilt thou then do in the swelling of the Jordan?
 | [kjv] | If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?
 | [nwb] | If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and in the land of peace, thou hast trusted, , then how wilt thou do in the swelling of Jordan?
 | [rsv] | "If you have raced with men on foot, and they have wearied you, how will you compete with horses? And if in a safe land you fall down, how will you do in the jungle of the Jordan?
 | [web] | If you have run with the footmen, and they have wearied you, then how can you contend with horses? and though in a land of peace you are secure, yet how will you do in the pride of the Jordan?
 | [ylt] | For -- with footmen thou hast run, And they weary thee, And how dost thou fret thyself with horses! Even in the land of peace, thou art confident -- And how dost thou in the rising of Jordan!
 | [bbe] | If running with the fighting-men has made you tired, how will you be able to keep up with horses? and if in a land of peace you go in flight, what will become of you in the thick growth of Jordan?
12:6 | [cbgb] | 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫，虽向你说好话，你也不要信他们。 < | >
 | [niv] | Your brothers, your own family-- even they have betrayed you; they have raised a loud cry against you. Do not trust them, though they speak well of you.
 | [asv] | For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; even they have cried aloud after thee: believe them not, though they speak fair words unto thee.
 | [jnd] | For even thy brethren, and the house of thy father, even they have dealt treacherously with thee, even they have cried aloud after thee. Believe them not, though they speak good unto thee.
 | [kjv] | For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.
 | [nwb] | For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yes, they have called a multitude after thee: believe them not, though they speak fair words to thee.
 | [rsv] | For even your brothers and the house of your father, even they have dealt treacherously with you; they are in full cry after you; believe them not, though they speak fair words to you."
 | [web] | For even your brothers, and the house of your father, even they have dealt treacherously with you; even they have cried aloud after you: don't believe them, though they speak beautiful words to you.
 | [ylt] | For even thy brethren and the house of thy father, Even they dealt treacherously against thee, Even they -- they called after thee fully, Trust not in them, when they speak to thee good things.
 | [bbe] | For even your brothers, your father's family, even they have been untrue to you, crying loudly after you: have no faith in them, though they say fair words to you.
12:7 | [cbgb] | 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。 < | >
 | [niv] | "I will forsake my house, abandon my inheritance; I will give the one I love into the hands of her enemies.
 | [asv] | I have forsaken my house, I have cast off my heritage; I have given the dearly beloved of my soul into the hand of her enemies.
 | [jnd] | I have forsaken my house, I have cast off my heritage, I have given the beloved of my soul into the hand of her enemies.
 | [kjv] | I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.
 | [nwb] | I have forsaken my house, I have left my heritage; I have given the dearly beloved of my soul into the hand of her enemies.
 | [rsv] | "I have forsaken my house, I have abandoned my heritage; I have given the beloved of my soul into the hands of her enemies.
 | [web] | I have forsaken my house, I have cast off my heritage; I have given the dearly beloved of my soul into the hand of her enemies.
 | [ylt] | I have forsaken My house, I have left Mine inheritance, I have given the beloved of My soul Into the hand of her enemies.
 | [bbe] | I have given up my house, I have let my heritage go; I have given the loved one of my soul into the hands of her haters.
12:8 | [cbgb] | 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。 < | >
 | [niv] | My inheritance has become to me like a lion in the forest. She roars at me; therefore I hate her.
 | [asv] | My heritage is become unto me as a lion in the forest: she hath uttered her voice against me; therefore I have hated her.
 | [jnd] | My heritage is become unto me as a lion in the forest; it hath raised its voice against me: therefore have I hated it.
 | [kjv] | Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.
 | [nwb] | My heritage is to me as a lion in the forest; it crieth out against me: therefore have I hated it.
 | [rsv] | My heritage has become to me like a lion in the forest, she has lifted up her voice against me; therefore I hate her.
 | [web] | My heritage is become to me as a lion in the forest: she has uttered her voice against me; therefore I have hated her.
 | [ylt] | Mine inheritance hath been to Me as a lion in a forest, She gave forth against Me with her voice, Therefore I have hated her.
 | [bbe] | My heritage has become like a lion in the woodland to me; her voice has been loud against me; so I have hate for her.
12:9 | [cbgb] | 我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在她四围攻击她呢？你们要去聚集田野的百兽，带来吞吃吧。 < | >
 | [niv] | Has not my inheritance become to me like a speckled bird of prey that other birds of prey surround and attack? Go and gather all the wild beasts; bring them to devour.
 | [asv] | Is my heritage unto me as a speckled bird of prey? are the birds of prey against her round about? go ye, assemble all the beasts of the field, bring them to devour.
 | [jnd] | My heritage is unto me a speckled bird of prey; the birds of prey round about are against her. Go, assemble all the beasts of the field, bring them to devour.
 | [kjv] | Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.
 | [nwb] | My heritage to me a speckled bird, the birds around against her; come ye, assemble all the beasts of the field, come to devour.
 | [rsv] | Is my heritage to me like a speckled bird of prey? Are the birds of prey against her round about? Go, assemble all the wild beasts; bring them to devour.
 | [web] | Is my heritage to me as a speckled bird of prey? are the birds of prey against her round about? go you, assemble all the animals of the field, bring them to devour.
 | [ylt] | A speckled fowl Mine inheritance to Me? Is the fowl round about against her? Come, assemble, every beast of the field, Come ye for food.
 | [bbe] | My heritage is like a brightly coloured bird to me; the cruel birds are attacking her on every side: go, get together all the beasts of the field, make them come for destruction.
12:10 | [cbgb] | 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。 < | >
 | [niv] | Many shepherds will ruin my vineyard and trample down my field; they will turn my pleasant field into a desolate wasteland.
 | [asv] | Many shepherds have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
 | [jnd] | Many shepherds have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness:
 | [kjv] | Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
 | [nwb] | Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
 | [rsv] | Many shepherds have destroyed my vineyard, they have trampled down my portion, they have made my pleasant portion a desolate wilderness.
 | [web] | Many shepherds have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
 | [ylt] | Many shepherds did destroy My vineyard, They have trodden down My portion, They have made My desirable portion Become a wilderness -- a desolation.
 | [bbe] | The keepers of sheep have been the destruction of my vine-garden, crushing my heritage under their feet; they have made my fair heritage an unplanted waste;
12:11 | [cbgb] | 他们使地荒凉。地既荒凉，便向我悲哀。全地荒凉，因无人介意。 < | >
 | [niv] | It will be made a wasteland, parched and desolate before me; the whole land will be laid waste because there is no one who cares.
 | [asv] | They have made it a desolation; it mourneth unto me, being desolate; the whole land is made desolate, because no man layeth it to heart.
 | [jnd] | they have made it a desolation; desolate, it mourneth unto me: the whole land is made desolate, for no man layeth it to heart.
 | [kjv] | They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.
 | [nwb] | They have made it desolate, desolate it mourneth to me; the whole land is made desolate, because no man layeth to heart.
 | [rsv] | They have made it a desolation; desolate, it mourns to me. The whole land is made desolate, but no man lays it to heart.
 | [web] | They have made it a desolation; it mourns to me, being desolate; the whole land is made desolate, because no man lays it to heart.
 | [ylt] | He hath made it become a desolation, The desolation hath mourned unto Me, Desolated hath been all the land, But there is no one laying it to heart.
 | [bbe] | They have made it waste; it is weeping to me, being wasted; all the land is made waste, because no man takes it to heart.
12:12 | [cbgb] | 灭命的都来到旷野中一切净光的高处。耶和华的刀从地这边直到地那边尽行杀灭。凡有血气的都不得平安。 < | >
 | [niv] | Over all the barren heights in the desert destroyers will swarm, for the sword of the LORD will devour from one end of the land to the other; no one will be safe.
 | [asv] | Destroyers are come upon all the bare heights in the wilderness; for the sword of Jehovah devoureth from the one end of the land even to the other end of the land: no flesh hath peace.
 | [jnd] | Spoilers are come upon all heights in the wilderness; for the sword of Jehovah devoureth from one end of the land even to the end of the land: no flesh hath peace.
 | [kjv] | The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.
 | [nwb] | The spoilers have come upon all high places through the wilderness: for the sword of the LORD shall devour from the end of the land even to the other of the land: no flesh shall have peace.
 | [rsv] | Upon all the bare heights in the desert destroyers have come; for the sword of the LORD devours from one end of the land to the other; no flesh has peace.
 | [web] | Destroyers are come on all the bare heights in the wilderness; for the sword of Yahweh devours from the one end of the land even to the other end of the land: no flesh has peace.
 | [ylt] | On all high places in the plain have spoilers come in, For the sword of Jehovah is consuming, From the end of the land even unto the end of the land, There is no peace to any flesh.
 | [bbe] | Those who make waste have come on all the open hilltops in the waste land; for the sword of the Lord sends destruction from one end of the land to the other end of the land: no flesh has peace.
12:13 | [cbgb] | 他们种的是麦子，收的是荆棘。劳劳苦苦却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。 < | >
 | [niv] | They will sow wheat but reap thorns; they will wear themselves out but gain nothing. So bear the shame of your harvest because of the LORD's fierce anger."
 | [asv] | They have sown wheat, and have reaped thorns; they have put themselves to pain, and profit nothing: and ye shall be ashamed of your fruits, because of the fierce anger of Jehovah.
 | [jnd] | They have sown wheat, and they reap thorns; they have put themselves to pain, do not profit. Be ye therefore ashamed of your revenues, because of the fierce anger of Jehovah.
 | [kjv] | They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.
 | [nwb] | They have sown wheat, but shall reap thorns: they have put themselves to pain, shall not profit; and they shall be ashamed of your revenues because of the fierce anger of the LORD.
 | [rsv] | They have sown wheat and have reaped thorns, they have tired themselves out but profit nothing. They shall be ashamed of their harvests because of the fierce anger of the LORD."
 | [web] | They have sown wheat, and have reaped thorns; they have put themselves to pain, and profit nothing: and you shall be ashamed of your fruits, because of the fierce anger of Yahweh.
 | [ylt] | They sowed wheat, and have thorns reaped, They have become sick -- they profit not, And they have been ashamed of your increases, Because of the fierceness of the anger of Jehovah.
 | [bbe] | Though good grain was planted, they have got in thorns: they have given themselves pain without profit: they will be shamed on account of their produce, because of the burning wrath of the Lord.
12:14 | [cbgb] | 耶和华如此说，一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。 < | >
 | [niv] | This is what the LORD says: "As for all my wicked neighbors who seize the inheritance I gave my people Israel, I will uproot them from their lands and I will uproot the house of Judah from among them.
 | [asv] | Thus saith Jehovah against all mine evil neighbors, that touch the inheritance which I have caused my people Israel to inherit: behold, I will pluck them up from off their land, and will pluck up the house of Judah from among them.
 | [jnd] | Thus saith Jehovah against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit: Behold, I will pluck them up out of their land, and pluck out the house of Judah from among them.
 | [kjv] | Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.
 | [nwb] | Thus saith the LORD against all my evil neighbors, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.
 | [rsv] | Thus says the LORD concerning all my evil neighbors who touch the heritage which I have given my people Israel to inherit: "Behold, I will pluck them up from their land, and I will pluck up the house of Judah from among them.
 | [web] | Thus says Yahweh against all my evil neighbors, who touch the inheritance which I have caused my people Israel to inherit: behold, I will pluck them up from off their land, and will pluck up the house of Judah from among them.
 | [ylt] | Thus said Jehovah concerning all my evil neighbours, who are striking against the inheritance that I caused my people -- Israel -- to inherit: `Lo, I am plucking them from off their ground, And the house of Judah I pluck out of their midst.
 | [bbe] | This is what the Lord has said against all my evil neighbours, who put their hands on the heritage which I gave my people Israel: See, I will have them uprooted from their land, uprooting the people of Judah from among them.
12:15 | [cbgb] | 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。 < | >
 | [niv] | But after I uproot them, I will again have compassion and will bring each of them back to his own inheritance and his own country.
 | [asv] | And it shall come to pass, after that I have plucked them up, I will return and have compassion on them; and I will bring them again, every man to his heritage, and every man to his land.
 | [jnd] | And it shall come to pass, after I have plucked them up, I will return, and have compassion on them, and will bring them back, each one to his inheritance, and each one to his land.
 | [kjv] | And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.
 | [nwb] | And it shall come to pass, after I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.
 | [rsv] | And after I have plucked them up, I will again have compassion on them, and I will bring them again each to his heritage and each to his land.
 | [web] | It shall happen, after that I have plucked them up, I will return and have compassion on them; and I will bring them again, every man to his heritage, and every man to his land.
 | [ylt] | And it hath been, after My plucking them out, I turn back, and have pitied them, And I have brought them back, Each to his inheritance, and each to his land.
 | [bbe] | And it will come about that, after they have been uprooted, I will again have pity on them; and I will take them back, every man to his heritage and every man to his land.
12:16 | [cbgb] | 他们若殷勤学习我百姓的道，指着我的名起誓，说，我指着永生的耶和华起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。 < | >
 | [niv] | And if they learn well the ways of my people and swear by my name, saying, `As surely as the LORD lives'--even as they once taught my people to swear by Baal--then they will be established among my people.
 | [asv] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, As Jehovah liveth; even as they taught my people to swear by Baal; then shall they be built up in the midst of my people.
 | [jnd] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, Jehovah liveth -- even as they taught my people to swear by Baal -- they shall be built up in the midst of my people.
 | [kjv] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.
 | [nwb] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.
 | [rsv] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, 'As the LORD lives,' even as they taught my people to swear by Ba'al, then they shall be built up in the midst of my people.
 | [web] | It shall happen, if they will diligently learn the ways of my people, to swear by my name, As Yahweh lives; even as they taught my people to swear by Baal; then shall they be built up in the midst of my people.
 | [ylt] | And it hath come to pass, If they learn well the ways of My people, To swear by My name, `Jehovah liveth,' As they taught My people to swear by Baal, Then they have been built up in the midst of My people.
 | [bbe] | And it will be that, if they give their minds to learning the ways of my people, using my name in their oaths, By the living Lord; as they have been teaching my people to take oaths by the Baal; then their place will be made certain among my people.
12:17 | [cbgb] | 他们若是不听，我必拔出那国，拔出而且毁灭。这是耶和华说的。 <
 | [niv] | But if any nation does not listen, I will completely uproot and destroy it," declares the LORD.
 | [asv] | But if they will not hear, then will I pluck up that nation, plucking up and destroying it, saith Jehovah.
 | [jnd] | And if they will not obey, I will utterly pluck up and destroy that nation, saith Jehovah.
 | [kjv] | But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.
 | [nwb] | But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.
 | [rsv] | But if any nation will not listen, then I will utterly pluck it up and destroy it, says the LORD."
 | [web] | But if they will not hear, then will I pluck up that nation, plucking up and destroying it, says Yahweh.
 | [ylt] | And if they do not hearken, Then I have plucked up that nation, Plucking up and destroying, An affirmation of Jehovah!'
 | [bbe] | But if they will not give ear, then I will have that nation uprooted, and given to destruction, says the Lord.


Interlinear Bible:Jeremiah 13

 耶利米书 Jeremiah 13 << || >>
13:1 | [cbgb] | 耶和华对我如此说，你去买一根麻布带子束腰，不可放在水中。 >
 | [niv] | This is what the LORD said to me: "Go and buy a linen belt and put it around your waist, but do not let it touch water."
 | [asv] | Thus saith Jehovah unto me, Go, and buy thee a linen girdle, and put it upon thy loins, and put it not in water.
 | [jnd] | Thus said Jehovah unto me: Go and buy thee a linen girdle, and put it upon thy loins; but dip it not in water.
 | [kjv] | Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.
 | [nwb] | Thus saith the LORD to me, Go and get for thee a linen girdle, and put it upon thy loins, and put it not in water.
 | [rsv] | Thus said the LORD to me, "Go and buy a linen waistcloth, and put it on your loins, and do not dip it in water."
 | [web] | . Thus says Yahweh to me, Go, and buy you a linen belt, and put it on your loins, and don't put it in water.
 | [ylt] | Thus said Jehovah unto me, `Go, and thou hast got for thee a girdle of linen, and hast placed it on thy loins, and into water thou dost not cause it to enter:'
 | [bbe] | This is what the Lord said to me: Go and get yourself a linen band and put it round you and do not put it in water.
13:2 | [cbgb] | 我就照着耶和华的话，买了一根带子束腰。 < | >
 | [niv] | So I bought a belt, as the LORD directed, and put it around my waist.
 | [asv] | So I bought a girdle according to the word of Jehovah, and put it upon my loins.
 | [jnd] | And I bought a girdle according to the word of Jehovah, and put it upon my loins.
 | [kjv] | So I got a girdle according to the word of the LORD, and put it on my loins.
 | [nwb] | So I procured a girdle according to the word of the LORD, and put on my loins.
 | [rsv] | So I bought a waistcloth according to the word of the LORD, and put it on my loins.
 | [web] | So I bought a belt according to the word of Yahweh, and put it on my loins.
 | [ylt] | and I get the girdle, according to the word of Jehovah, and I place on my loins.
 | [bbe] | So, as the Lord said, I got a band for a price and put it round my body.
13:3 | [cbgb] | 耶和华的话第二次临到我说， < | >
 | [niv] | Then the word of the LORD came to me a second time:
 | [asv] | And the word of Jehovah came unto me the second time, saying,
 | [jnd] | And the word of Jehovah came unto me the second time, saying,
 | [kjv] | And the word of the LORD came unto me the second time, saying,
 | [nwb] | And the word of the LORD came to me the second time, saying,
 | [rsv] | And the word of the LORD came to me a second time,
 | [web] | The word of Yahweh came to me the second time, saying,
 | [ylt] | And there is a word of Jehovah unto me a second time, saying,
 | [bbe] | And the word of the Lord came to me a second time, saying,
13:4 | [cbgb] | 要拿着你所买的腰带，就是你腰上的带子，起来往伯拉河去，将腰带藏在那里的磐石穴中。 < | >
 | [niv] | "Take the belt you bought and are wearing around your waist, and go now to Perath and hide it there in a crevice in the rocks."
 | [asv] | Take the girdle that thou hast bought, which is upon thy loins, and arise, go to the Euphrates, and hide it there in a cleft of the rock.
 | [jnd] | Take the girdle that thou hast bought, which is upon thy loins, and arise, go to the Euphrates, and hide it there in a hole of the rock.
 | [kjv] | Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.
 | [nwb] | Take the girdle that thou hast procured, which upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.
 | [rsv] | "Take the waistcloth which you have bought, which is upon your loins, and arise, go to the Euphra'tes, and hide it there in a cleft of the rock."
 | [web] | Take the belt that you have bought, which is on your loins, and arise, go to the Euphrates, and hide it there in a cleft of the rock.
 | [ylt] | `Take the girdle that thou hast got, that on thy loins, and rise, go to Phrat, and hide it there in a hole of the rock;
 | [bbe] | Take the band which you got for a price, which is round your body, and go to Parah and put it in a secret place there in a hole of the rock.
13:5 | [cbgb] | 我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。 < | >
 | [niv] | So I went and hid it at Perath, as the LORD told me.
 | [asv] | So I went, and hid it by the Euphrates, as Jehovah commanded me.
 | [jnd] | So I went and hid it by the Euphrates, as Jehovah had commanded me.
 | [kjv] | So I went, and hid it by Euphrates, as the LORD commanded me.
 | [nwb] | So I went, and hid it by Euphrates, as the LORD commanded me.
 | [rsv] | So I went, and hid it by the Euphra'tes, as the LORD commanded me.
 | [web] | So I went, and hid it by the Euphrates, as Yahweh commanded me.
 | [ylt] | and I go and hide it by Phrat, as Jehovah commanded me.
 | [bbe] | So I went and put it in a secret place by Parah, as the Lord had said to me.
13:6 | [cbgb] | 过了多日，耶和华对我说，你起来往伯拉河去，将我吩咐你藏在那里的腰带取出来。 < | >
 | [niv] | Many days later the LORD said to me, "Go now to Perath and get the belt I told you to hide there."
 | [asv] | And it came to pass after many days, that Jehovah said unto me, Arise, go to the Euphrates, and take the girdle from thence, which I commanded thee to hide there.
 | [jnd] | And it came to pass at the end of many days, that Jehovah said unto me, Arise, go to the Euphrates, and take the girdle from thence which I commanded thee to hide there.
 | [kjv] | And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.
 | [nwb] | And it came to pass after many days, that the LORD said to me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.
 | [rsv] | And after many days the LORD said to me, "Arise, go to the Euphra'tes, and take from there the waistcloth which I commanded you to hide there."
 | [web] | It happened after many days, that Yahweh said to me, Arise, go to the Euphrates, and take the belt from there, which I commanded you to hide there.
 | [ylt] | And it cometh to pass, at the end of many days, that Jehovah saith unto me, `Rise, go to Phrat, and take thence the girdle, that I commanded thee to hide there;'
 | [bbe] | Then after a long time, the Lord said to me, Up! go to Parah and get the band which I gave you orders to put there.
13:7 | [cbgb] | 我就往伯拉河去，将腰带从我所藏的地方刨出来，见腰带已经变坏，毫无用了。 < | >
 | [niv] | So I went to Perath and dug up the belt and took it from the place where I had hidden it, but now it was ruined and completely useless.
 | [asv] | Then I went to the Euphrates, and digged, and took the girdle from the place where I had hid it; and, behold, the girdle was marred, it was profitable for nothing.
 | [jnd] | And I went to the Euphrates, and digged, and took the girdle from the place where I had hid it; and behold, the girdle was spoiled, it was good for nothing.
 | [kjv] | Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.
 | [nwb] | Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and behold, the girdle was marred, it was profitable for nothing.
 | [rsv] | Then I went to the Euphra'tes, and dug, and I took the waistcloth from the place where I had hidden it. And behold, the waistcloth was spoiled; it was good for nothing.
 | [web] | Then I went to the Euphrates, and dug, and took the belt from the place where I had hid it; and, behold, the belt was marred, it was profitable for nothing.
 | [ylt] | and I go to Phrat, and dig, and take the girdle from the place where I had hid it; and lo, the girdle hath been marred, it is not profitable for anything.
 | [bbe] | So I went to Parah and, uncovering the hole, took the band from the place where I had put it away: and the band was damaged and of no use for anything.
13:8 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | Then the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [nwb] | Then the word of the LORD came to me, saying,
 | [rsv] | Then the word of the LORD came to me:
 | [web] | Then the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying, `Thus said Jehovah:
 | [bbe] | Then the word of the Lord came to me, saying,
13:9 | [cbgb] | 耶和华如此说，我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。 < | >
 | [niv] | "This is what the LORD says: `In the same way I will ruin the pride of Judah and the great pride of Jerusalem.
 | [asv] | Thus saith Jehovah, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
 | [jnd] | Thus saith Jehovah: After this manner will I spoil the pride of Judah, and the great pride of Jerusalem.
 | [kjv] | Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
 | [nwb] | Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
 | [rsv] | "Thus says the LORD: Even so will I spoil the pride of Judah and the great pride of Jerusalem.
 | [web] | Thus says Yahweh, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
 | [ylt] | Thus do I mar the excellency of Judah, And the great excellency of Jerusalem.
 | [bbe] | The Lord has said, In this way I will do damage to the pride of Judah and to the great pride of Jerusalem.
13:10 | [cbgb] | 这恶民不肯听我的话，按自己顽梗的心而行，随从别 神，事奉敬拜，他们也必像这腰带变为无用。 < | >
 | [niv] | These wicked people, who refuse to listen to my words, who follow the stubbornness of their hearts and go after other gods to serve and worship them, will be like this belt--completely useless!
 | [asv] | This evil people, that refuse to hear my words, that walk in the stubbornness of their heart, and are gone after other gods to serve them, and to worship them, shall even be as this girdle, which is profitable for nothing.
 | [jnd] | This evil people, who refuse to hear my words, who walk in the stubbornness of their heart, and go after other gods, to serve them and to worship them, shall even be as this girdle which is good for nothing.
 | [kjv] | This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.
 | [nwb] | This evil people, who refuse to hear my words, who walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.
 | [rsv] | This evil people, who refuse to hear my words, who stubbornly follow their own heart and have gone after other gods to serve them and worship them, shall be like this waistcloth, which is good for nothing.
 | [web] | This evil people, who refuse to hear my words, who walk in the stubbornness of their heart, and are gone after other gods to serve them, and to worship them, shall even be as this belt, which is profitable for nothing.
 | [ylt] | This evil people, who refuse to hear My words, Who walk in the stubbornness of their heart, And go after other gods to serve them, And to bow themselves to them, Yea it is -- as this girdle, that is not profitable for anything.
 | [bbe] | These evil people who say they will not give ear to my words, who go on in the pride of their hearts and have become servants and worshippers of other gods, will become like this band which is of no use for anything.
13:11 | [cbgb] | 耶和华说，腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。 < | >
 | [niv] | For as a belt is bound around a man's waist, so I bound the whole house of Israel and the whole house of Judah to me,' declares the LORD, `to be my people for my renown and praise and honor. But they have not listened.'
 | [asv] | For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith Jehovah; that they may be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [jnd] | For as a girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith Jehovah; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [kjv] | For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [nwb] | For as the girdle cleaveth to the loins of a man, so have I caused to cleave to me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be to me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [rsv] | For as the waistcloth clings to the loins of a man, so I made the whole house of Israel and the whole house of Judah cling to me, says the LORD, that they might be for me a people, a name, a praise, and a glory, but they would not listen.
 | [web] | For as the belt cleaves to the loins of a man, so have I caused to cleave to me the whole house of Israel and the whole house of Judah, says Yahweh; that they may be to me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [ylt] | For, as the girdle cleaveth unto the loins of a man, So I caused to cleave unto Me The whole house of Israel, And the whole house of Judah, an affirmation of Jehovah, To be to Me for a people, and for a name, And for praise, and for beauty, And they have not hearkened.
 | [bbe] | For as a band goes tightly round a man's body, so I made all the people of Israel and all the people of Judah tightly united to me; so that they might be a people for me and a name and a praise and a glory: but they would not give ear.
13:12 | [cbgb] | 所以你要对他们说，耶和华以色列的 神如此说，各坛都要盛满了酒。他们必对你说，我们岂不确知各坛都要盛满了酒呢？ < | >
 | [niv] | "Say to them: `This is what the LORD, the God of Israel, says: Every wineskin should be filled with wine.' And if they say to you, `Don't we know that every wineskin should be filled with wine?'
 | [asv] | Therefore thou shalt speak unto them this word: Thus saith Jehovah, the God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
 | [jnd] | And thou shalt speak unto them this word: Thus saith Jehovah, the God of Israel, Every skin shall be filled with wine. And they will say unto thee, Do we not very well know that every skin shall be filled with wine?
 | [kjv] | Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
 | [nwb] | Therefore thou shalt speak to them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say to thee, Do we not certainly know that every bottle shall be filled with wine?
 | [rsv] | "You shall speak to them this word: 'Thus says the LORD, the God of Israel, "Every jar shall be filled with wine."' And they will say to you, 'Do we not indeed know that every jar will be filled with wine?'
 | [web] | Therefore you shall speak to them this word: Thus says Yahweh, the God of Israel, Every bottle shall be filled with wine: and they shall tell you, Do we not certainly know that every bottle shall be filled with wine?
 | [ylt] | And thou hast said unto them this word, Thus said Jehovah, God of Israel, `Every bottle is full of wine,' And they have said unto thee: `Do we not certainly know that every bottle is full of wine?'
 | [bbe] | So you are to say this word to them: This is the word of the Lord, the God of Israel: Every skin bottle will be full of wine; and they will say to you, Is it not quite clear to us that every skin bottle will be full of wine?
13:13 | [cbgb] | 你就要对他们说，耶和华如此说，我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。 < | >
 | [niv] | then tell them, `This is what the LORD says: I am going to fill with drunkenness all who live in this land, including the kings who sit on David's throne, the priests, the prophets and all those living in Jerusalem.
 | [asv] | Then shalt thou say unto them, Thus saith Jehovah, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah: Behold, I will fill all the inhabitants of this land, and the kings that sit for David upon his throne, and the priests and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [kjv] | Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [nwb] | Then shalt thou say to them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [rsv] | Then you shall say to them, 'Thus says the LORD: Behold, I will fill with drunkenness all the inhabitants of this land: the kings who sit on David's throne, the priests, the prophets, and all the inhabitants of Jerusalem.
 | [web] | Then shall you tell them, Thus says Yahweh, Behold, I will fill all the inhabitants of this land, even the kings who sit on David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [ylt] | And thou hast said unto them, `Thus said Jehovah: Lo, I am filling all the inhabitants of this land, And the kings who sit for David on his throne, And the priests, and the prophets, And all the inhabitants of Jerusalem, drunkenness,
 | [bbe] | Then you are to say to them, The Lord has said, I will make all the people of this land, even the kings seated on David's seat, and the priests and the prophets and all the people of Jerusalem, overcome with strong drink.
13:14 | [cbgb] | 耶和华说，我要使他们彼此相碰，就是父与子彼此相碰。我必不可怜，不顾惜，不怜悯，以致灭绝他们。 < | >
 | [niv] | I will smash them one against the other, fathers and sons alike, declares the LORD. I will allow no pity or mercy or compassion to keep me from destroying them.'"
 | [asv] | And I will dash them one against another, even the fathers and the sons together, saith Jehovah: I will not pity, nor spare, nor have compassion, that I should not destroy them.
 | [jnd] | And I will dash them one against another, both the fathers and the sons together, saith Jehovah; I will not pity, nor spare, nor have mercy so as not to destroy them.
 | [kjv] | And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
 | [nwb] | And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
 | [rsv] | And I will dash them one against another, fathers and sons together, says the LORD. I will not pity or spare or have compassion, that I should not destroy them.'"
 | [web] | I will dash them one against another, even the fathers and the sons together, says Yahweh: I will not pity, nor spare, nor have compassion, that I should not destroy them.
 | [ylt] | And have dashed them one against another, And the fathers and the sons together, An affirmation of Jehovah, I do not pity, nor spare, nor have I mercy, So as not to destroy them.
 | [bbe] | I will have them smashed against one another, fathers and sons together, says the Lord: I will have no pity or mercy, I will have no feeling for them to keep me from giving them to destruction.
13:15 | [cbgb] | 你们当听，当侧耳而听。不要骄傲，因为耶和华已经说了。 < | >
 | [niv] | Hear and pay attention, do not be arrogant, for the LORD has spoken.
 | [asv] | Hear ye, and give ear; be not proud; for Jehovah hath spoken.
 | [jnd] | Hear ye, and give ear, be not lifted up; for Jehovah hath spoken.
 | [kjv] | Hear ye, and give ear; be not proud: for the LORD hath spoken.
 | [nwb] | Hear ye, and give ear; be not proud: for the LORD hath spoken.
 | [rsv] | Hear and give ear; be not proud, for the LORD has spoken.
 | [web] | Hear you, and give ear; don't be proud; for Yahweh has spoken.
 | [ylt] | Hear, and give ear -- be not haughty, For Jehovah hath spoken.
 | [bbe] | Give ear and let your ears be open; be not lifted up: for these are the words of the Lord.
13:16 | [cbgb] | 耶和华你们的 神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他。免得你们盼望光明，他使光明变为死荫，成为幽暗。 < | >
 | [niv] | Give glory to the LORD your God before he brings the darkness, before your feet stumble on the darkening hills. You hope for light, but he will turn it to thick darkness and change it to deep gloom.
 | [asv] | Give glory to Jehovah your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
 | [jnd] | Give glory to Jehovah your God, before he cause darkness, and before your feet stumble upon the mountains of twilight; and ye shall look for light, but he will turn it into the shadow of death, and make gross darkness.
 | [kjv] | Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
 | [nwb] | Give glory to the LORD your God, before he shall cause darkness, and before your feet stumble upon the dark mountains, and while ye look for light, he shall turn it into the shades of death, make gross darkness.
 | [rsv] | Give glory to the LORD your God before he brings darkness, before your feet stumble on the twilight mountains, and while you look for light he turns it into gloom and makes it deep darkness.
 | [web] | Give glory to Yahweh your God, before he cause darkness, and before your feet stumble on the dark mountains, and, while you look for light, he turn it into the shadow of death, and make it gross darkness.
 | [ylt] | Give ye to Jehovah your God honour, Before He doth cause darkness, And before your feet stumble on dark mountains, And ye have waited for light, And He hath made it for death-shade, And hath appointed for thick darkness.
 | [bbe] | Give glory to the Lord your God, before he makes it dark, and before your feet are slipping on the dark mountains, and, while you are looking for a light, he makes it into deep dark, into black night.
13:17 | [cbgb] | 你们若不听这话，我必因你们的骄傲在暗地哭泣。我眼必痛哭流泪，因为耶和华的群众被掳去了。 < | >
 | [niv] | But if you do not listen, I will weep in secret because of your pride; my eyes will weep bitterly, overflowing with tears, because the LORD's flock will be taken captive.
 | [asv] | But if ye will not hear it, my soul shall weep in secret for your pride; and mine eye shall weep sore, and run down with tears, because Jehovah's flock is taken captive.
 | [jnd] | And if ye will not hear it, my soul shall weep in secret places for pride; and mine eye shall weep sore, and run down with tears, because Jehovah's flock is gone into captivity.
 | [kjv] | But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive.
 | [nwb] | But if ye will not hear it, my soul shall weep in secret places for pride; and my eye shall weep bitterly, and run down with tears, because the LORD'S flock is carried away captive.
 | [rsv] | But if you will not listen, my soul will weep in secret for your pride; my eyes will weep bitterly and run down with tears, because the LORD's flock has been taken captive.
 | [web] | But if you will not hear it, my soul shall weep in secret for pride; and my eye shall weep sore, and run down with tears, because Yahweh's flock is taken captive.
 | [ylt] | And if ye do not hear it, In secret places doth my soul weep, because of pride, Yea, it weepeth sore, And the tear cometh down mine eyes, For the flock of Jehovah hath been taken captive.
 | [bbe] | But if you do not give ear to it, my soul will be weeping in secret for your pride; my eye will be weeping bitterly, streaming with water, because the Lord's flock has been taken away as prisoners.
13:18 | [cbgb] | 你要对君王和太后说，你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。 < | >
 | [niv] | Say to the king and to the queen mother, "Come down from your thrones, for your glorious crowns will fall from your heads."
 | [asv] | Say thou unto the king and to the queen-mother, Humble yourselves, sit down; for your headtires are come down, even the crown of your glory.
 | [jnd] | Say unto the king and to the queen: Humble yourselves, sit down low; for from your heads shall come down the crown of your magnificence.
 | [kjv] | Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.
 | [nwb] | Say to the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, the crown of your glory.
 | [rsv] | Say to the king and the queen mother: "Take a lowly seat, for your beautiful crown has come down from your head."
 | [web] | Say you to the king and to the queen-mother, Humble yourselves, sit down; for your headdresses are come down, even the crown of your glory.
 | [ylt] | Say to the king and to the mistress: Make yourselves low -- sit still, For come down have your principalities, The crown of your beauty.
 | [bbe] | Say to the king and to the queen-mother, Make yourselves low, be seated on the earth: for the crown of your glory has come down from your heads.
13:19 | [cbgb] | 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。 < | >
 | [niv] | The cities in the Negev will be shut up, and there will be no one to open them. All Judah will be carried into exile, carried completely away.
 | [asv] | The cities of the South are shut up, and there is none to open them: Judah is carried away captive, all of it; it is wholly carried away captive.
 | [jnd] | The cities of the south are shut up, and there is none to open ; all Judah is carried away captive: it is wholly carried away captive.
 | [kjv] | The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.
 | [nwb] | The cities of the south shall be shut up, and none shall open ; Judah shall be carried away captive all of it, it shall be wholly carried away captive.
 | [rsv] | The cities of the Negeb are shut up, with none to open them; all Judah is taken into exile, wholly taken into exile.
 | [web] | The cities of the South are shut up, and there is none to open them: Judah is carried away captive, all of it; it is wholly carried away captive.
 | [ylt] | The cities of the south have been shut up, And there is none opening, Judah hath been removed -- all of her, She hath been removed completely --
 | [bbe] | The towns of the south are shut up, and there is no one to make them open: Judah is taken away as prisoners; all Judah is taken away as prisoners.
13:20 | [cbgb] | 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？ < | >
 | [niv] | Lift up your eyes and see those who are coming from the north. Where is the flock that was entrusted to you, the sheep of which you boasted?
 | [asv] | Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
 | [jnd] | Lift up your eyes, and behold them that come from the north. Where is the flock that was given thee, thy beautiful flock?
 | [kjv] | Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
 | [nwb] | Lift up your eyes, and behold them that come from the north: where the flock was given thee, thy beautiful flock?
 | [rsv] | "Lift up your eyes and see those who come from the north. Where is the flock that was given you, your beautiful flock?
 | [web] | Lift up your eyes, and see those who come from the north: where is the flock that was given you, your beautiful flock?
 | [ylt] | Lift up your eyes, and see those coming in from the north, Where the drove given to thee, thy beautiful flock?
 | [bbe] | Let your eyes be lifted up (O Jerusalem), and see those who are coming from the north. Where is the flock which was given to you, your beautiful flock?
13:21 | [cbgb] | 耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢？痛苦岂不将你抓住像产难的妇人麽？ < | >
 | [niv] | What will you say when sets over you those you cultivated as your special allies? Will not pain grip you like that of a woman in labor?
 | [asv] | What wilt thou say, when he shall set over thee as head those whom thou hast thyself taught to be friends to thee? shall not sorrows take hold of thee, as of a woman in travail?
 | [jnd] | What wilt thou say when he shall visit thee, since thou thyself hast trained them to be princes in chief over thee? Shall not sorrows take thee, as a woman in travail?
 | [kjv] | What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?
 | [nwb] | What wilt thou say when he shall punish thee? for thou hast taught them captains, as chief over thee: shall not sorrows take thee, as a woman in travail?
 | [rsv] | What will you say when they set as head over you those whom you yourself have taught to be friends to you? Will not pangs take hold of you, like those of a woman in travail?
 | [web] | What will you say, when he shall set over you as head those whom you have yourself taught to be friends to you? shall not sorrows take hold of you, as of a woman in travail?
 | [ylt] | What dost thou say, when He looketh after thee? And thou -- thou hast taught them over thee -- leaders for head? Do not pangs seize thee as a travailing woman?
 | [bbe] | What will you say when he puts over you those whom you yourself have made your friends? will not pains take you like a woman in childbirth?
13:22 | [cbgb] | 你若心里说，这一切事为何临到我呢？你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。 < | >
 | [niv] | And if you ask yourself, "Why has this happened to me?"-- it is because of your many sins that your skirts have been torn off and your body mistreated.
 | [asv] | And if thou say in thy heart, Wherefore are these things come upon me? for the greatness of thine iniquity are thy skirts uncovered, and thy heels suffer violence.
 | [jnd] | And if thou say in thy heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts uncovered, thy heels have suffered violence.
 | [kjv] | And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.
 | [nwb] | And if thou shalt say in thy heart, Why come these things upon me? For the greatness of thy iniquity are thy skirts uncovered, thy heels made bare.
 | [rsv] | And if you say in your heart, 'Why have these things come upon me?' it is for the greatness of your iniquity that your skirts are lifted up, and you suffer violence.
 | [web] | If you say in your heart, Why are these things come on me? for the greatness of your iniquity are your skirts uncovered, and your heels suffer violence.
 | [ylt] | And when thou dost say in thy heart, `Wherefore have these met me?' For the abundance of thine iniquity Have thy skirts been uncovered, Have thy heels suffered violence.
 | [bbe] | And if you say in your heart, Why have these things come on me? because of the number of your sins, your skirts have been uncovered and violent punishment overtakes you.
13:23 | [cbgb] | 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。 < | >
 | [niv] | Can the Ethiopian change his skin or the leopard its spots? Neither can you do good who are accustomed to doing evil.
 | [asv] | Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
 | [jnd] | Can an Ethiopian change his skin, or a leopard his spots? may ye also do good, who are accustomed to do evil.
 | [kjv] | Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
 | [nwb] | Can the Ethiopian change his skin, or the leopard his spots? may ye also do good, that are accustomed to do evil.
 | [rsv] | Can the Ethiopian change his skin or the leopard his spots? Then also you can do good who are accustomed to do evil.
 | [web] | Can the Ethiopian change his skin, or the leopard his spots? then may you also do good, who are accustomed to do evil.
 | [ylt] | Doth a Cushite change his skin? and a leopard his spots? Ye also are able to do good, who are accustomed to do evil.
 | [bbe] | Is it possible for the skin of the Ethiopian to be changed, or the markings on the leopard? Then it might be possible for you to do good, who have been trained to do evil.
13:24 | [cbgb] | 所以我必用旷野的风吹散他们，像吹过的碎秸一样。 < | >
 | [niv] | "I will scatter you like chaff driven by the desert wind.
 | [asv] | Therefore will I scatter them, as the stubble that passeth away, by the wind of the wilderness.
 | [jnd] | And I will scatter them as stubble that passeth away by the wind of the wilderness.
 | [kjv] | Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.
 | [nwb] | Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.
 | [rsv] | I will scatter you like chaff driven by the wind from the desert.
 | [web] | Therefore will I scatter them, as the stubble that passes away, by the wind of the wilderness.
 | [ylt] | And I scatter them as stubble, Passing away, by a wind of the wilderness.
 | [bbe] | So I will send them in all directions, as dry grass is taken away by the wind of the waste land.
13:25 | [cbgb] | 耶和华说，这是你所当得的，是我量给你的分。因为你忘记我，倚靠虚假（或作偶像）。 < | >
 | [niv] | This is your lot, the portion I have decreed for you," declares the LORD, "because you have forgotten me and trusted in false gods.
 | [asv] | This is thy lot, the portion measured unto thee from me, saith Jehovah; because thou hast forgotten me, and trusted in falsehood.
 | [jnd] | This shall be thy lot, thy measured portion from me, saith Jehovah; because thou hast forgotten me, and confided in falsehood.
 | [kjv] | This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.
 | [nwb] | This thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.
 | [rsv] | This is your lot, the portion I have measured out to you, says the LORD, because you have forgotten me and trusted in lies.
 | [web] | This is your lot, the portion measured to you from me, says Yahweh; because you have forgotten me, and trusted in falsehood.
 | [ylt] | This thy lot, the portion of thy measures from Me -- an affirmation of Jehovah, Because thou hast forgotten me, And dost trust in falsehood.
 | [bbe] | This is your fate, the part measured out to you by me, says the Lord, because you have put me out of your memory and put your faith in what is false.
13:26 | [cbgb] | 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。 < | >
 | [niv] | I will pull up your skirts over your face that your shame may be seen--
 | [asv] | Therefore will I also uncover thy skirts upon thy face, and thy shame shall appear.
 | [jnd] | Therefore will I also turn thy skirts over thy face, and thy shame shall be seen.
 | [kjv] | Therefore will I discover thy skirts upon thy face, that thy shame may appear.
 | [nwb] | Therefore will I uncover thy skirts upon thy face, that thy shame may appear.
 | [rsv] | I myself will lift up your skirts over your face, and your shame will be seen.
 | [web] | Therefore will I also uncover your skirts on your face, and your shame shall appear.
 | [ylt] | I also have made bare thy skirts before thy face, And thy shame hath been seen.
 | [bbe] | So I will have your skirts uncovered before your face, in order that your shame may be seen.
13:27 | [cbgb] | 你那些可憎恶之事就是在田野的山上行奸淫，发嘶声，作淫乱的事我都看见了。耶路撒冷阿，你有祸了。你不肯洁净，还要到几时呢？ <
 | [niv] | your adulteries and lustful neighings, your shameless prostitution! I have seen your detestable acts on the hills and in the fields. Woe to you, O Jerusalem! How long will you be unclean?"
 | [asv] | I have seen thine abominations, even thine adulteries, and thy neighings, the lewdness of thy whoredom, on the hills in the field. Woe unto thee, O Jerusalem! thou wilt not be made clean; how long shall it yet be?
 | [jnd] | Thine adulteries, and thy neighings, the lewdness of thy fornication, on the hills, in the fields, -- thine abominations, have I seen. Woe unto thee, Jerusalem! Wilt thou not be made clean? after how long a time yet?
 | [kjv] | I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?
 | [nwb] | I have seen thy adulteries, and thy neighings, the enormity of thy lewdness, thy abominations on the hills in the fields. Woe to thee O Jerusalem! wilt thou not be made clean? when once ?
 | [rsv] | I have seen your abominations, your adulteries and neighings, your lewd harlotries, on the hills in the field. Woe to you, O Jerusalem! How long will it be before you are made clean?"
 | [web] | I have seen your abominations, even your adulteries, and your neighing, the lewdness of your prostitution, on the hills in the field. Woe to you, Jerusalem! you will not be made clean; how long shall it yet be?
 | [ylt] | Thine adulteries, and thy neighings, The wickedness of thy whoredom, on heights in a field, I have seen thine abominations. Wo to thee, O Jerusalem, Thou art not cleansed, after when again?
 | [bbe] | I have seen your disgusting acts, even your false behaviour and your cries of desire and your loose ways on the hills in the field. Unhappy are you, O Jerusalem, you have no desire to be made clean; how long will you be in turning back to me?


Interlinear Bible:Jeremiah 14

 耶利米书 Jeremiah 14 << || >>
14:1 | [cbgb] | 耶和华论到乾旱之灾的话临到耶利米， >
 | [niv] | This is the word of the LORD to Jeremiah concerning the drought:
 | [asv] | The word of Jehovah that came to Jeremiah concerning the drought.
 | [jnd] | The word of Jehovah that came to Jeremiah concerning the drought.
 | [kjv] | The word of the LORD that came to Jeremiah concerning the dearth.
 | [nwb] | The word of the LORD that came to Jeremiah concerning the dearth.
 | [rsv] | The word of the LORD which came to Jeremiah concerning the drought:
 | [web] | . The word of Yahweh that came to Jeremiah concerning the drought.
 | [ylt] | That which hath been the word of Jehovah unto Jeremiah concerning the matters of the dearths:
 | [bbe] | The word of the Lord came to Jeremiah when there was no water.
14:2 | [cbgb] | 犹大悲哀，城门衰败。众人披上黑衣坐在地上。耶路撒冷的哀声上达。 < | >
 | [niv] | "Judah mourns, her cities languish; they wail for the land, and a cry goes up from Jerusalem.
 | [asv] | Judah mourneth, and the gates thereof languish, they sit in black upon the ground; and the cry of Jerusalem is gone up.
 | [jnd] | Judah mourneth, and the gates thereof languish, they are black unto the ground; and the cry of Jerusalem goeth up.
 | [kjv] | Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.
 | [nwb] | Judah mourneth, and her gates languish; they are black to the ground; and the cry of Jerusalem is gone up.
 | [rsv] | "Judah mourns and her gates languish; her people lament on the ground, and the cry of Jerusalem goes up.
 | [web] | Judah mourns, and the gates of it languish, they sit in black on the ground; and the cry of Jerusalem is gone up.
 | [ylt] | Mourned hath Judah, and her gates have languished, They have mourned to the earth, And the cry of Jerusalem hath gone up.
 | [bbe] | Judah is weeping and its doors are dark with sorrow, and people are seated on the earth clothed in black; and the cry of Jerusalem has gone up.
14:3 | [cbgb] | 他们的贵胄打发家僮打水。他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。 < | >
 | [niv] | The nobles send their servants for water; they go to the cisterns but find no water. They return with their jars unfilled; dismayed and despairing, they cover their heads.
 | [asv] | And their nobles send their little ones to the waters: they come to the cisterns, and find no water; they return with their vessels empty; they are put to shame and confounded, and cover their heads.
 | [jnd] | And their nobles send their little ones for water: they come to the pits, they find no water; they return with their vessels empty; they are ashamed, they are confounded, and have covered their heads.
 | [kjv] | And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.
 | [nwb] | And their nobles have sent their little ones to the waters: they came to the pits, found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.
 | [rsv] | Her nobles send their servants for water; they come to the cisterns, they find no water, they return with their vessels empty; they are ashamed and confounded and cover their heads.
 | [web] | Their nobles send their little ones to the waters: they come to the cisterns, and find no water; they return with their vessels empty; they are put to shame and confounded, and cover their heads.
 | [ylt] | And their honourable ones have sent their little ones to the water, They have come unto ditches, They have not found water, They have turned back -- their vessels empty! They have been ashamed, And have blushed and covered their head.
 | [bbe] | Their great men have sent their servants for water: they come to the holes and there is no water to be seen; they come back with nothing in their vessels; they are overcome with shame and fear, covering their heads.
14:4 | [cbgb] | 耕地的也蒙羞抱头。因为无雨降在地上，地都乾裂。 < | >
 | [niv] | The ground is cracked because there is no rain in the land; the farmers are dismayed and cover their heads.
 | [asv] | Because of the ground which is cracked, for that no rain hath been in the land, the plowmen are put to shame, they cover their heads.
 | [jnd] | Because the ground is chapt, for there hath been no rain on the earth, the ploughmen are ashamed, they cover their heads.
 | [kjv] | Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.
 | [nwb] | Because the ground is chapt, for there was no rain on the earth, the plowmen were ashamed, they covered their heads.
 | [rsv] | Because of the ground which is dismayed, since there is no rain on the land, the farmers are ashamed, they cover their heads.
 | [web] | Because of the ground which is cracked, because no rain has been in the land, the plowmen are put to shame, they cover their heads.
 | [ylt] | Because the ground hath been broken, For there hath been no rain in the land, Ashamed have been husbandmen, They have covered their head.
 | [bbe] | Those who do work on the land are in fear, for there has been no rain on the land, and the farmers are shamed, covering their heads.
14:5 | [cbgb] | 田野的母鹿生下小鹿，就撇弃，因为无草。 < | >
 | [niv] | Even the doe in the field deserts her newborn fawn because there is no grass.
 | [asv] | Yea, the hind also in the field calveth, and forsaketh her young, because there is no grass.
 | [jnd] | For the hind also calveth in the field, and forsaketh , because there is no grass.
 | [kjv] | Yea, the hind also calved in the field, and forsook it, because there was no grass.
 | [nwb] | Yes, the hind also calved in the field, and forsook , because there was no grass.
 | [rsv] | Even the hind in the field forsakes her newborn calf because there is no grass.
 | [web] | Yes, the hind also in the field calves, and forsakes , because there is no grass.
 | [ylt] | For even the hind in the field hath brought forth -- to forsake For there hath been no grass.
 | [bbe] | And the roe, giving birth in the field, lets her young one be uncared for, because there is no grass.
14:6 | [cbgb] | 野驴站在净光的高处，喘气好像野狗。因为无草，眼目失明。 < | >
 | [niv] | Wild donkeys stand on the barren heights and pant like jackals; their eyesight fails for lack of pasture."
 | [asv] | And the wild asses stand on the bare heights, they pant for air like jackals; their eyes fail, because there is no herbage.
 | [jnd] | And the wild asses stand on the heights, they snuff up the wind like jackals; their eyes fail, because there is no herbage.
 | [kjv] | And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.
 | [nwb] | And the wild asses stood in the high places, they snuffed up the wind like dragons; their eyes failed, because no grass.
 | [rsv] | The wild asses stand on the bare heights, they pant for air like jackals; their eyes fail because there is no herbage.
 | [web] | The wild donkeys stand on the bare heights, they pant for air like jackals; their eyes fail, because there is no herbage.
 | [ylt] | And wild asses have stood on high places, They have swallowed up wind like dragons, Consumed have been their eyes, for there is no herb.
 | [bbe] | And the asses of the field on the open hilltops are opening their mouths wide like jackals to get air; their eyes are hollow because there is no grass.
14:7 | [cbgb] | 耶和华阿，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。 < | >
 | [niv] | Although our sins testify against us, O LORD, do something for the sake of your name. For our backsliding is great; we have sinned against you.
 | [asv] | Though our iniquities testify against us, work thou for thy name's sake, O Jehovah; for our backslidings are many; we have sinned against thee.
 | [jnd] | Jehovah, though our iniquities testify against us, do thou act for thy name's sake; for our backslidings are many -- we have sinned against thee.
 | [kjv] | O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.
 | [nwb] | O LORD, though our iniquities testify against us, do thou for thy name's sake: for our backslidings are many; we have sinned against thee.
 | [rsv] | "Though our iniquities testify against us, act, O LORD, for thy name's sake; for our backslidings are many, we have sinned against thee.
 | [web] | Though our iniquities testify against us, work you for your name's sake, Yahweh; for our backslidings are many; we have sinned against you.
 | [ylt] | Surely our iniquities have testified against us, O Jehovah, work for Thy name's sake, For many have been our backslidings, Against Thee we have sinned.
 | [bbe] | Though our sins give witness against us, do something, O Lord, for the honour of your name: for again and again we have been turned away from you, we have done evil against you.
14:8 | [cbgb] | 以色列所盼望，在患难时作他救主的阿，你为何在这地像寄居的，又像行路的只住一宵呢？ < | >
 | [niv] | O Hope of Israel, its Savior in times of distress, why are you like a stranger in the land, like a traveler who stays only a night?
 | [asv] | O thou hope of Israel, the Saviour thereof in the time of trouble, why shouldest thou be as a sojourner in the land, and as a wayfaring man that turneth aside to tarry for a night?
 | [jnd] | Thou hope of Israel, its Saviour in the time of trouble, why wilt thou be as a stranger in the land, and as a traveller that turneth aside to stay a night?
 | [kjv] | O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?
 | [nwb] | O the hope of Israel, his Savior in time of trouble, why shouldst thou be as a stranger in the land, and as a way-faring man turneth aside to tarry for a night?
 | [rsv] | O thou hope of Israel, its savior in time of trouble, why shouldst thou be like a stranger in the land, like a wayfarer who turns aside to tarry for a night?
 | [web] | You hope of Israel, the Savior of it in the time of trouble, why should you be as a sojourner in the land, and as a wayfaring man who turns aside to stay for a night?
 | [ylt] | O Hope of Israel -- its saviour in time of trouble, Why art Thou as a sojourner in the land? And as a traveller turned aside to lodge?
 | [bbe] | O you hope of Israel, its saviour in time of trouble, why are you like one who is strange in the land, and like a traveller putting up his tent for a night?
14:9 | [cbgb] | 你为何像受惊的人，像不能救人的勇士呢？耶和华阿，你仍在我们中间。我们也称为你名下的人，求你不要离开我们。 < | >
 | [niv] | Why are you like a man taken by surprise, like a warrior powerless to save? You are among us, O LORD, and we bear your name; do not forsake us!
 | [asv] | Why shouldest thou be as a man affrighted, as a mighty man that cannot save? yet thou, O Jehovah, art in the midst of us, and we are called by thy name; leave us not.
 | [jnd] | Why wilt thou be as a man astonished, as a mighty man that cannot save? Yet thou, Jehovah, art in the midst of us, and we are called by thy name: leave us not.
 | [kjv] | Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.
 | [nwb] | Why shouldst thou be as a man astonished, as a mighty man cannot save? yet thou, O LORD, in the midst of us, and we are called by thy name; leave us not.
 | [rsv] | Why shouldst thou be like a man confused, like a mighty man who cannot save? Yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not."
 | [web] | Why should you be like a scared man, as a mighty man who can't save? yet you, Yahweh, are in the midst of us, and we are called by your name; don't leave us.
 | [ylt] | Why art Thou as one dumb? As a mighty one not able to save? And Thou in our midst, O Jehovah, And Thy name over us is called, leave us not.
 | [bbe] | Why are you like a man surprised, like a man of war who is not able to give help? but you, O Lord, are with us, and we are named by your name; do not go away from us.
14:10 | [cbgb] | 耶和华对这百姓如此说，这百姓喜爱妄行（原文作飘流），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。 < | >
 | [niv] | This is what the LORD says about this people: "They greatly love to wander; they do not restrain their feet. So the LORD does not accept them; he will now remember their wickedness and punish them for their sins."
 | [asv] | Thus saith Jehovah unto this people, Even so have they loved to wander; they have not refrained their feet: therefore Jehovah doth not accept them; now will he remember their iniquity, and visit their sins.
 | [jnd] | Thus saith Jehovah to this people: Even so have they loved to wander, they have not refrained their feet; and Jehovah hath no delight in them: now will he remember their iniquity, and visit their sins.
 | [kjv] | Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.
 | [nwb] | Thus saith the LORD to this people, Thus have they loved to wander, they have not restrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.
 | [rsv] | Thus says the LORD concerning this people: "They have loved to wander thus, they have not restrained their feet; therefore the LORD does not accept them, now he will remember their iniquity and punish their sins."
 | [web] | Thus says Yahweh to this people, Even so have they loved to wander; they have not refrained their feet: therefore Yahweh does not accept them; now will he remember their iniquity, and visit their sins.
 | [ylt] | Thus said Jehovah concerning this people: Well they have loved to wander, Their feet they have not restrained, And Jehovah hath not accepted them, Now doth He remember their iniquity, And inspect their sin.
 | [bbe] | This is what the Lord has said about this people: Even so they have been glad to go from the right way; they have not kept their feet from wandering, so the Lord has no pleasure in them; now he will keep their wrongdoing in mind and send punishment for their sins.
14:11 | [cbgb] | 耶和华又对我说，不要为这百姓祈祷求好处。 < | >
 | [niv] | Then the LORD said to me, "Do not pray for the well-being of this people.
 | [asv] | And Jehovah said unto me, Pray not for this people for their good.
 | [jnd] | And Jehovah said unto me, Pray not for this people for their good.
 | [kjv] | Then said the LORD unto me, Pray not for this people for their good.
 | [nwb] | Then said the LORD to me, Pray not for this people for good.
 | [rsv] | The LORD said to me: "Do not pray for the welfare of this people.
 | [web] | Yahweh said to me, Don't pray for this people for good.
 | [ylt] | And Jehovah saith unto me: Thou dost not pray for this people for good,
 | [bbe] | And the Lord said to me, Make no prayer for this people for their good.
14:12 | [cbgb] | 他们禁食的时候，我不听他们的呼求。他们献燔祭和素祭，我也不悦纳。我却要用刀剑，饥荒，瘟疫灭绝他们。 < | >
 | [niv] | Although they fast, I will not listen to their cry; though they offer burnt offerings and grain offerings, I will not accept them. Instead, I will destroy them with the sword, famine and plague."
 | [asv] | When they fast, I will not hear their cry; and when they offer burnt-offering and meal-offering, I will not accept them; but I will consume them by the sword, and by the famine, and by the pestilence.
 | [jnd] | When they fast, I will not hear their cry; and when they offer up burnt-offering and oblation, I will not accept them: for I will consume them by sword, and by famine, and by pestilence.
 | [kjv] | When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.
 | [nwb] | When they fast, I will not hear their cry; and when they offer burnt-offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.
 | [rsv] | Though they fast, I will not hear their cry, and though they offer burnt offering and cereal offering, I will not accept them; but I will consume them by the sword, by famine, and by pestilence."
 | [web] | When they fast, I will not hear their cry; and when they offer burnt offering and meal-offering, I will not accept them; but I will consume them by the sword, and by the famine, and by the pestilence.
 | [ylt] | When they fast, I hearken not unto their cry, And when they cause to ascend burnt-offering and present, I accept them not, For by sword, and by famine, And by pestilence, I am consuming them.
 | [bbe] | When they go without food, I will not give ear to their cry; when they give burned offerings and meal offerings, I will not take pleasure in them: but I will put an end to them by the sword and by need of food and by disease.
14:13 | [cbgb] | 我就说，唉。主耶和华阿，那些先知常对他们说，你们必不看见刀剑，也不遭遇饥荒。耶和华要在这地方赐你们长久的平安。 < | >
 | [niv] | But I said, "Ah, Sovereign LORD, the prophets keep telling them, `You will not see the sword or suffer famine. Indeed, I will give you lasting peace in this place.'"
 | [asv] | Then said I, Ah, Lord Jehovah! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
 | [jnd] | And I said, Alas, Lord Jehovah! Behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; for I will give you assured peace in this place.
 | [kjv] | Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
 | [nwb] | Then said I, Ah Lord GOD! behold, the prophets say to them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
 | [rsv] | Then I said: "Ah, Lord GOD, behold, the prophets say to them, 'You shall not see the sword, nor shall you have famine, but I will give you assured peace in this place.'"
 | [web] | Then said I, Ah, Lord Yahweh! behold, the prophets tell them, You shall not see the sword, neither shall you have famine; but I will give you assured peace in this place.
 | [ylt] | And I say, `Ah, Lord Jehovah, Lo, the prophets are saying to them: Ye do not see a sword, yea, famine is not to you, For true peace I give to you in this place.'
 | [bbe] | Then I said, Ah, Lord God! see, the prophets say to them, You will not see the sword or be short of food; but I will give you certain peace in this place.
14:14 | [cbgb] | 耶和华对我说，那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。 < | >
 | [niv] | Then the LORD said to me, "The prophets are prophesying lies in my name. I have not sent them or appointed them or spoken to them. They are prophesying to you false visions, divinations, idolatries and the delusions of their own minds.
 | [asv] | Then Jehovah said unto me, The prophets prophesy lies in my name; I sent them not, neither have I commanded them, neither spake I unto them: they prophesy unto you a lying vision, and divination, and a thing of nought, and the deceit of their own heart.
 | [jnd] | And Jehovah said unto me, The prophets prophesy falsehood in my name; I have not sent them, neither have I commanded them, nor spoken unto them: they prophesy unto you a false vision, and divination, and a thing of nought, and the deceit of their heart.
 | [kjv] | Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.
 | [nwb] | Then the LORD said to me, The prophets prophesy lies in my name: I have not sent them, neither have I commanded them, neither spoken to them: they prophesy to you a false vision and divination, and a thing of naught, and the deceit of their heart.
 | [rsv] | And the LORD said to me: "The prophets are prophesying lies in my name; I did not send them, nor did I command them or speak to them. They are prophesying to you a lying vision, worthless divination, and the deceit of their own minds.
 | [web] | Then Yahweh said to me, The prophets prophesy lies in my name; I didn't send them, neither have I commanded them, neither spoke I to them: they prophesy to you a lying vision, and divination, and a thing of nothing, and the deceit of their own heart.
 | [ylt] | And Jehovah saith unto me: Falsehood the prophets are prophesying in My name, I did not send them, nor command them, Nor have I spoken unto them: A false vision, and divination, and vanity, And the deceit of their own heart, they are prophesying to you.
 | [bbe] | Then the Lord said to me, The prophets say false words in my name, and I gave them no orders, and I said nothing to them: what they say to you is a false vision and wonder-working words without substance, the deceit of their hearts.
14:15 | [cbgb] | 所以耶和华如此说，论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。 < | >
 | [niv] | Therefore, this is what the LORD says about the prophets who are prophesying in my name: I did not send them, yet they are saying, `No sword or famine will touch this land.' Those same prophets will perish by sword and famine.
 | [asv] | Therefore thus saith Jehovah concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land: By sword and famine shall those prophets be consumed.
 | [jnd] | Therefore thus saith Jehovah concerning the prophets that prophesy in my name, and I sent them not, and who say, Sword and famine shall not be in this land: By sword and by famine shall those prophets be consumed;
 | [kjv] | Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.
 | [nwb] | Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.
 | [rsv] | Therefore thus says the LORD concerning the prophets who prophesy in my name although I did not send them, and who say, 'Sword and famine shall not come on this land': By sword and famine those prophets shall be consumed.
 | [web] | Therefore thus says Yahweh concerning the prophets who prophesy in my name, and I didn't send them, yet they say, Sword and famine shall not be in this land: By sword and famine shall those prophets be consumed.
 | [ylt] | Therefore, thus said Jehovah concerning the prophets who are prophesying in My name, and I have not sent them, and they are saying, Sword and famine is not in this land: By sword and by famine are these prophets consumed.
 | [bbe] | So this is what the Lord has said about the prophets who make use of my name, though I sent them not, and say, The sword and need of food will not be in this land: the sword and need of food will put an end to those prophets.
14:16 | [cbgb] | 听他们说预言的百姓必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（或作我必使他们罪恶的报应临到他们身上）。 < | >
 | [niv] | And the people they are prophesying to will be thrown out into the streets of Jerusalem because of the famine and sword. There will be no one to bury them or their wives, their sons or their daughters. I will pour out on them the calamity they deserve.
 | [asv] | And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them-them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
 | [jnd] | and the people to whom they prophesy shall be cast out in the streets of Jerusalem, because of the famine and the sword; and there shall be none to bury them, them, their wives, and their sons, and their daughters; and I will pour their wickedness upon them.
 | [kjv] | And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
 | [nwb] | And the people to whom they prophesy shall be cast out in the streets of Jerusalem, because of the famine, and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
 | [rsv] | And the people to whom they prophesy shall be cast out in the streets of Jerusalem, victims of famine and sword, with none to bury them--them, their wives, their sons, and their daughters. For I will pour out their wickedness upon them.
 | [web] | The people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them-them, their wives, nor their sons, nor their daughters: for I will pour their wickedness on them.
 | [ylt] | And the people to whom they are prophesying, Are cast into out-places of Jerusalem, Because of the famine, and of the sword, And they have none burying them, Them, their wives, and their sons, and their daughters, And I have poured out upon them this evil.
 | [bbe] | And the people to whom they are prophets will be pushed out dead into the streets of Jerusalem, because there is no food, and because of the sword; and they will have no one to put their bodies into the earth, them or their wives or their sons or their daughters: for I will let loose their evil-doing on them.
14:17 | [cbgb] | 你要将这话对他们说，愿我眼泪汪汪，昼夜不息，因为我百姓（原文作民的处女）受了裂口破坏的大伤。 < | >
 | [niv] | "Speak this word to them: "`Let my eyes overflow with tears night and day without ceasing; for my virgin daughter--my people-- has suffered a grievous wound, a crushing blow.
 | [asv] | And thou shalt say this word unto them, Let mine eyes run down with tears night and day, and let them not cease; for the virgin daughter of my people is broken with a great breach, with a very grievous wound.
 | [jnd] | And thou shalt say this word unto them: Let mine eyes run down with tears, night and day, and not cease; for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
 | [kjv] | Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
 | [nwb] | Therefore thou shalt say this word to them; Let my eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
 | [rsv] | "You shall say to them this word: 'Let my eyes run down with tears night and day, and let them not cease, for the virgin daughter of my people is smitten with a great wound, with a very grievous blow.
 | [web] | You shall say this word to them, Let my eyes run down with tears night and day, and let them not cease; for the virgin daughter of my people is broken with a great breach, with a very grievous wound.
 | [ylt] | And thou hast said unto them this word: Tears come down mine eyes night and day, And they do not cease, For, a great breach, Broken hath been the virgin daughter of my people, A very grievous stroke.
 | [bbe] | And you are to say this word to them, Let my eyes be streaming with water night and day, and let it not be stopped; for the virgin daughter of my people is wounded with a great wound, with a very bitter blow.
14:18 | [cbgb] | 我若出往田间，就见有被刀杀的。我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（或作不知怎样才好）。 < | >
 | [niv] | If I go into the country, I see those slain by the sword; if I go into the city, I see the ravages of famine. Both prophet and priest have gone to a land they know not.'"
 | [asv] | If I go forth into the field, then, behold, the slain with the sword! and if I enter into the city, then, behold, they that are sick with famine! for both the prophet and the priest go about in the land, and have no knowledge.
 | [jnd] | If I go forth into the field, behold the slain with the sword! and if I enter into the city, behold them that pine away with famine! For both prophet and priest shall go about into a land that they know not.
 | [kjv] | If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.
 | [nwb] | If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yes, both the prophet and the priest go about into a land that they know not.
 | [rsv] | If I go out into the field, behold, those slain by the sword! And if I enter the city, behold, the diseases of famine! For both prophet and priest ply their trade through the land, and have no knowledge.'"
 | [web] | If I go forth into the field, then, behold, the slain with the sword! and if I enter into the city, then, behold, those who are sick with famine! for both the prophet and the priest go about in the land, and have no knowledge.
 | [ylt] | If I have gone forth to the field, Then, lo, the pierced of the sword! And if I have entered the city, Then, lo, the diseased of famine! For both prophet and priest have gone up and down Unto a land that they knew not.
 | [bbe] | If I go out into the open country, there are those put to death by the sword! and if I go into the town, there are those who are diseased from need of food! for the prophet and the priest go about in the land and have no knowledge.
14:19 | [cbgb] | 你全然弃掉犹大麽？你心厌恶锡安麽？为何击打我们，以致无法医治呢？我们指望平安，却得不着好处。指望痊愈，不料，受了惊惶。 < | >
 | [niv] | Have you rejected Judah completely? Do you despise Zion? Why have you afflicted us so that we cannot be healed? We hoped for peace but no good has come, for a time of healing but there is only terror.
 | [asv] | Hast thou utterly rejected Judah? hath thy soul loathed Zion? why hast thou smitten us, and there is no healing for us? We looked for peace, but no good came; and for a time of healing, and, behold, dismay!
 | [jnd] | -- Hast thou then utterly rejected Judah? Doth thy soul loathe Zion? Why hast thou smitten us, and there is no healing for us? Peace is looked for, and there is no good, -- and a time of healing, and behold terror!
 | [kjv] | Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!
 | [nwb] | Hast thou utterly rejected Judah? hath thy soul loathed Zion? Why hast thou smitten us, and no healing for us? we looked for peace, and no good; and for the time of healing, and behold trouble!
 | [rsv] | Hast thou utterly rejected Judah? Does thy soul loathe Zion? Why hast thou smitten us so that there is no healing for us? We looked for peace, but no good came; for a time of healing, but behold, terror.
 | [web] | Have you utterly rejected Judah? has your soul loathed Zion? why have you struck us, and there is no healing for us? We looked for peace, but no good came; and for a time of healing, and, behold, dismay!
 | [ylt] | Hast Thou utterly rejected Judah? Zion hath Thy soul loathed? Wherefore hast Thou smitten us, And there is no healing to us? Looking for peace, and there is no good, And for a time of healing, and lo, terror.
 | [bbe] | Have you completely given up Judah? is your soul turned in disgust from Zion? why have you given us blows from which there is no one to make us well? we were looking for peace, but no good came; and for a time of well-being, but there was only a great fear.
14:20 | [cbgb] | 耶和华阿，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。 < | >
 | [niv] | O LORD, we acknowledge our wickedness and the guilt of our fathers; we have indeed sinned against you.
 | [asv] | We acknowledge, O Jehovah, our wickedness, and the iniquity of our fathers; for we have sinned against thee.
 | [jnd] | Jehovah, we acknowledge our wickedness, the iniquity of our fathers; for we have sinned against thee.
 | [kjv] | We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.
 | [nwb] | We acknowledge, O LORD, our wickedness, the iniquity of our fathers; for we have sinned against thee.
 | [rsv] | We acknowledge our wickedness, O LORD, and the iniquity of our fathers, for we have sinned against thee.
 | [web] | We acknowledge, Yahweh, our wickedness, and the iniquity of our fathers; for we have sinned against you.
 | [ylt] | We have known, O Jehovah, our wickedness, The iniquity of our fathers, For we have sinned against Thee.
 | [bbe] | We are conscious, O Lord, of our sin and of the wrongdoing of our fathers: we have done evil against you.
14:21 | [cbgb] | 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座。求你追念，不要背了与我们所立的约。 < | >
 | [niv] | For the sake of your name do not despise us; do not dishonor your glorious throne. Remember your covenant with us and do not break it.
 | [asv] | Do not abhor us, for thy name's sake; do not disgrace the throne of thy glory: remember, break not thy covenant with us.
 | [jnd] | For thy name's sake, do not spurn , do not disgrace the throne of thy glory: remember, break not thy covenant with us.
 | [kjv] | Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.
 | [nwb] | Do not abhor , for thy name's sake; do not disgrace the throne of thy glory: remember, break not thy covenant with us.
 | [rsv] | Do not spurn us, for thy name's sake; do not dishonor thy glorious throne; remember and do not break thy covenant with us.
 | [web] | Do not abhor , for your name's sake; do not disgrace the throne of your glory: remember, don't break your covenant with us.
 | [ylt] | Do not despise, for Thy name's sake, Dishonour not the throne of Thine honour, Remember, break not Thy covenant with us.
 | [bbe] | Do not be turned from us in disgust, because of your name; do not put shame on the seat of your glory: keep us in mind, let not your agreement with us be broken.
14:22 | [cbgb] | 外邦人虚无的 神中有能降雨的麽？天能自降甘霖麽？耶和华我们的 神阿，能如此的不是你麽？所以，我们仍要等候你，因为这一切都是你所造的。 <
 | [niv] | Do any of the worthless idols of the nations bring rain? Do the skies themselves send down showers? No, it is you, O LORD our God. Therefore our hope is in you, for you are the one who does all this.
 | [asv] | Are there any among the vanities of the nations that can cause rain? or can the heavens give showers? art not thou he, O Jehovah our God? therefore we will wait for thee; for thou hast made all these things.
 | [jnd] | Are there any among the vanities of the nations that can cause rain? or can the heavens give showers? Art not thou HE, Jehovah, our God? And we wait upon thee; for thou hast made all these things.
 | [kjv] | Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.
 | [nwb] | Are there among the vanities of the Gentiles that can cause rain? or can the heavens give showers? not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these .
 | [rsv] | Are there any among the false gods of the nations that can bring rain? Or can the heavens give showers? Art thou not he, O LORD our God? We set our hope on thee, for thou doest all these things.
 | [web] | Are there any among the vanities of the nations that can cause rain? or can the sky give showers? Aren't you he, Yahweh our God? therefore we will wait for you; for you have made all these things.
 | [ylt] | Are there among the vanities of the nations any causing rain? And do the heavens give showers? Art not Thou He, O Jehovah our God? And we wait for thee, for Thou -- Thou hast done all these!
 | [bbe] | Are any of the false gods of the nations able to make rain come? are the heavens able to give showers? are you not he, O Lord our God? so we will go on waiting for you, for you have done all these things.


Interlinear Bible:Jeremiah 15

 耶利米书 Jeremiah 15 << || >>
15:1 | [cbgb] | 耶和华对我说，虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧。 >
 | [niv] | Then the LORD said to me: "Even if Moses and Samuel were to stand before me, my heart would not go out to this people. Send them away from my presence! Let them go!
 | [asv] | Then said Jehovah unto me, Though Moses and Samuel stood before me, yet my mind would not be toward this people: cast them out of my sight, and let them go forth.
 | [jnd] | And Jehovah said unto me, Though Moses and Samuel stood before me, my soul not toward this people. Send out of my sight, and let them go forth.
 | [kjv] | Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.
 | [nwb] | Then said the LORD to me, Though Moses and Samuel stood before me, my mind not towards this people: cast out of my sight, and let them go forth.
 | [rsv] | Then the LORD said to me, "Though Moses and Samuel stood before me, yet my heart would not turn toward this people. Send them out of my sight, and let them go!
 | [web] | . Then said Yahweh to me, Though Moses and Samuel stood before me, yet my mind would not be toward this people: cast them out of my sight, and let them go forth.
 | [ylt] | And Jehovah saith unto me: Though Moses and Samuel should stand before Me, My soul is not toward this people, Send from before My face, and they go out.
 | [bbe] | Then the Lord said to me, Even if Moses and Samuel came before me, I would have no desire for this people: send them away from before me, and let them go.
15:2 | [cbgb] | 他们问你说，我们往哪里去呢？你便告诉他们，耶和华如此说，定为死亡的，必致死亡。定为刀杀的，必交刀杀。定为饥荒的，必遭饥荒。定为掳掠的，必被掳掠。 < | >
 | [niv] | And if they ask you, `Where shall we go?' tell them, `This is what the LORD says: "`Those destined for death, to death; those for the sword, to the sword; those for starvation, to starvation; those for captivity, to captivity.'
 | [asv] | And it shall come to pass, when they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith Jehovah: Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for captivity, to captivity.
 | [jnd] | And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith Jehovah: Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for captivity, to captivity.
 | [kjv] | And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.
 | [nwb] | And it shall come to pass, if they say to thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as for death, to death; and such as for the sword, to the sword; and such as for the famine, to the famine; and such as for the captivity, to the captivity.
 | [rsv] | And when they ask you, 'Where shall we go?' you shall say to them, 'Thus says the LORD: "Those who are for pestilence, to pestilence, and those who are for the sword, to the sword; those who are for famine, to famine, and those who are for captivity, to captivity."'
 | [web] | It shall happen, when they tell you, Where shall we go forth? then you shall tell them, Thus says Yahweh: Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for captivity, to captivity.
 | [ylt] | And it hath come to pass, when they say to thee, Whither do we go out? that thou hast said unto them, Thus said Jehovah: Those who for death -- to death, And those who are for the sword, to the sword, And those who are for famine, to famine, And those who are for captivity, to captivity.
 | [bbe] | And it will be, when they say to you, Where are we to go? then you are to say to them, The Lord has said, Such as are for death, to death; and such as are for the sword, to the sword; and such as are to be in need of food, to need of food; and such as are to be taken away prisoners, to be taken away.
15:3 | [cbgb] | 耶和华说，我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟，和地上的野兽吞吃毁灭。 < | >
 | [niv] | "I will send four kinds of destroyers against them," declares the LORD, "the sword to kill and the dogs to drag away and the birds of the air and the beasts of the earth to devour and destroy.
 | [asv] | And I will appoint over them four kinds, saith Jehovah: the sword to slay, and the dogs to tear, and the birds of the heavens, and the beasts of the earth, to devour and to destroy.
 | [jnd] | For I will visit them with four kinds , saith Jehovah: the sword to slay, and dogs to tear, and the fowl of the heavens, and the beasts of the earth, to devour and to destroy.
 | [kjv] | And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.
 | [nwb] | And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.
 | [rsv] | "I will appoint over them four kinds of destroyers, says the LORD: the sword to slay, the dogs to tear, and the birds of the air and the beasts of the earth to devour and destroy.
 | [web] | I will appoint over them four kinds, says Yahweh: the sword to kill, and the dogs to tear, and the birds of the sky, and the animals of the earth, to devour and to destroy.
 | [ylt] | And I have appointed over them four kinds, an affirmation of Jehovah, The sword to slay, and the dogs to drag, And the fowl of the heavens, And the beast of the earth, to consume and to devour.
 | [bbe] | And I will put over them four divisions, says the Lord: the sword causing death, dogs pulling the dead bodies about, and the birds of heaven, and the beasts of the earth to take their bodies for food and put an end to them.
15:4 | [cbgb] | 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。 < | >
 | [niv] | I will make them abhorrent to all the kingdoms of the earth because of what Manasseh son of Hezekiah king of Judah did in Jerusalem.
 | [asv] | And I will cause them to be tossed to and fro among all the kingdoms of the earth, because of Manasseh, the son of Hezekiah, king of Judah, for that which he did in Jerusalem.
 | [jnd] | And I will give them over to be driven hither and thither amongst all the kingdoms of the earth, because of Manasseh the son of Hezekiah, king of Judah, for that which he did in Jerusalem.
 | [kjv] | And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.
 | [nwb] | And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for which he did in Jerusalem.
 | [rsv] | And I will make them a horror to all the kingdoms of the earth because of what Manas'seh the son of Hezeki'ah, king of Judah, did in Jerusalem.
 | [web] | I will cause them to be tossed back and forth among all the kingdoms of the earth, because of Manasseh, the son of Hezekiah, king of Judah, for that which he did in Jerusalem.
 | [ylt] | And I have given them for a trembling To all kingdoms of the earth, Because of Manasseh son of Hezekiah king of Judah, For that which he did in Jerusalem.
 | [bbe] | And I will make them a cause of fear to all the kingdoms of the earth, because of Manasseh, the son of Hezekiah, king of Judah, and what he did in Jerusalem.
15:5 | [cbgb] | 耶路撒冷阿，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？ < | >
 | [niv] | "Who will have pity on you, O Jerusalem? Who will mourn for you? Who will stop to ask how you are?
 | [asv] | For who will have pity upon thee, O Jerusalem? or who will bemoan thee? or who will turn aside to ask of thy welfare?
 | [jnd] | For who shall have pity upon thee, Jerusalem? and who shall bemoan thee? and who shall turn aside to ask after thy welfare?
 | [kjv] | For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?
 | [nwb] | For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask concerning thy welfare?
 | [rsv] | "Who will have pity on you, O Jerusalem, or who will bemoan you? Who will turn aside to ask about your welfare?
 | [web] | For who will have pity on you, Jerusalem? or who will bemoan you? or who will turn aside to ask of your welfare?
 | [ylt] | For who hath pity on thee, O Jerusalem? And who doth bemoan for thee? And who turneth aside to ask of thy welfare?
 | [bbe] | For who will have pity on you, O Jerusalem? and who will have sorrow for you? or who will go out of his way to see how you are?
15:6 | [cbgb] | 耶和华说，你弃绝了我，转身退后。因此我伸手攻击你，毁坏你。我后悔甚不耐烦。 < | >
 | [niv] | You have rejected me," declares the LORD. "You keep on backsliding. So I will lay hands on you and destroy you; I can no longer show compassion.
 | [asv] | Thou hast rejected me, saith Jehovah, thou art gone backward: therefore have I stretched out my hand against thee, and destroyed thee; I am weary with repenting.
 | [jnd] | Thou hast cast me off, saith Jehovah, thou art gone backward; and I have stretched out my hand against thee, and will destroy thee: I am become weary of repenting.
 | [kjv] | Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.
 | [nwb] | Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.
 | [rsv] | You have rejected me, says the LORD, you keep going backward; so I have stretched out my hand against you and destroyed you; --I am weary of relenting.
 | [web] | You have rejected me, says Yahweh, you are gone backward: therefore have I stretched out my hand against you, and destroyed you; I am weary with repenting.
 | [ylt] | Thou -- thou hast left Me -- an affirmation of Jehovah, Backward thou goest, And I stretch out My hand against thee, And I destroy thee, I have been weary of repenting,
 | [bbe] | You have given me up, says the Lord, you have gone back: so my hand is stretched out against you for your destruction; I am tired of changing my purpose.
15:7 | [cbgb] | 我在境内各城门口（或作我在这地边界的关口），用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。 < | >
 | [niv] | I will winnow them with a winnowing fork at the city gates of the land. I will bring bereavement and destruction on my people, for they have not changed their ways.
 | [asv] | And I have winnowed them with a fan in the gates of the land; I have bereaved them of children, I have destroyed my people; they returned not from their ways.
 | [jnd] | And I will fan them with a fan in the gates of the land; I will bereave of children destroy my people: they have not returned from their ways.
 | [kjv] | And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways.
 | [nwb] | And I will fan them with a fan in the gates of the land; I will bereave of children, I will destroy my people, they return not from their ways.
 | [rsv] | I have winnowed them with a winnowing fork in the gates of the land; I have bereaved them, I have destroyed my people; they did not turn from their ways.
 | [web] | I have winnowed them with a fan in the gates of the land; I have bereaved of children, I have destroyed my people; they didn't return from their ways.
 | [ylt] | And I scatter them with a fan, in the gates the land, I bereaved, I have destroyed My people, From their ways they turned not back.
 | [bbe] | And I have sent a cleaning wind on them in the public places of the land; I have taken their children from them; I have given my people to destruction; they have not been turned from their ways.
15:8 | [cbgb] | 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。 < | >
 | [niv] | I will make their widows more numerous than the sand of the sea. At midday I will bring a destroyer against the mothers of their young men; suddenly I will bring down on them anguish and terror.
 | [asv] | Their widows are increased to me above the sand of the seas; I have brought upon them against the mother of the young men a destroyer at noonday: I have caused anguish and terrors to fall upon her suddenly.
 | [jnd] | Their widows are increased to me more than the sand of the seas; I have brought upon them, against the mother of the young men, a spoiler at noonday; I have caused anguish and terror to fall upon her suddenly.
 | [kjv] | Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.
 | [nwb] | Their widows are multiplied to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noon-day: I have caused to fall upon it suddenly, and terrors upon the city.
 | [rsv] | I have made their widows more in number than the sand of the seas; I have brought against the mothers of young men a destroyer at noonday; I have made anguish and terror fall upon them suddenly.
 | [web] | Their widows are increased to me above the sand of the seas; I have brought on them against the mother of the young men a destroyer at noonday: I have caused anguish and terrors to fall on her suddenly.
 | [ylt] | Its widows have been more to Me than the sand of the seas, I brought in to them -- against the mother -- A young man -- a spoiler -- at noon. I caused to fall upon her suddenly, wrath and trouble.
 | [bbe] | I have let their widows be increased in number more than the sand of the seas: I have sent against them, against the mother and the young men, one who makes waste in the heat of the day, causing pain and fears to come on her suddenly.
15:9 | [cbgb] | 生过七子的妇人力衰气绝。尚在白昼，日头忽落。她抱愧蒙羞。其馀的人，我必在他们敌人跟前，交与刀剑。这是耶和华说的。 < | >
 | [niv] | The mother of seven will grow faint and breathe her last. Her sun will set while it is still day; she will be disgraced and humiliated. I will put the survivors to the sword before their enemies," declares the LORD.
 | [asv] | She that hath borne seven languisheth; she hath given up the ghost; her sun is gone down while it was yet day; she hath been put to shame and confounded: and the residue of them will I deliver to the sword before their enemies, saith Jehovah.
 | [jnd] | She that hath borne seven languisheth, she hath given up the ghost; her sun is gone down while it is yet day; she is put to shame and confounded. And the residue of them will I give up to the sword before their enemies, saith Jehovah.
 | [kjv] | She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
 | [nwb] | She that hath borne seven languisheth: she hath resigned her breath; her sun is gone down while yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
 | [rsv] | She who bore seven has languished; she has swooned away; her sun went down while it was yet day; she has been shamed and disgraced. And the rest of them I will give to the sword before their enemies, says the LORD."
 | [web] | She who has borne seven languishes; she has given up the spirit; her sun is gone down while it was yet day; she has been put to shame and confounded: and the residue of them will I deliver to the sword before their enemies, says Yahweh.
 | [ylt] | Languished hath the bearer of seven, She hath breathed out her spirit, Gone in hath her sun while yet day, It hath been ashamed and confounded, And their residue to the sword I give up before their enemies, An affirmation of Jehovah.
 | [bbe] | The mother of seven is without strength; her spirit is gone from her, her sun has gone down while it is still day: she has been shamed and overcome: and the rest of them I will give up to the sword before their haters, says the Lord.
15:10 | [cbgb] | 我的母亲哪，我有祸了。因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。 < | >
 | [niv] | Alas, my mother, that you gave me birth, a man with whom the whole land strives and contends! I have neither lent nor borrowed, yet everyone curses me.
 | [asv] | Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have not lent, neither have men lent to me; yet every one of them doth curse me.
 | [jnd] | Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole land! I have not lent on usury, nor have they lent to me on usury; every one of them doth curse me.
 | [kjv] | Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.
 | [nwb] | Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor have men lent to me on usury; every one of them doth curse me.
 | [rsv] | Woe is me, my mother, that you bore me, a man of strife and contention to the whole land! I have not lent, nor have I borrowed, yet all of them curse me.
 | [web] | Woe is me, my mother, that you have borne me a man of strife and a man of contention to the whole earth! I have not lent, neither have men lent to me; everyone of them does curse me.
 | [ylt] | Wo to me, my mother, For thou hast borne me a man of strife, And a man of contention to all the land, I have not lent on usury, Nor have they lent on usury to me -- All of them are reviling me.
 | [bbe] | Sorrow is mine, my mother, because you have given birth to me, a cause of fighting and argument in all the earth! I have not made men my creditors and I am not in debt to any, but every one of them is cursing me.
15:11 | [cbgb] | 耶和华说，我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。 < | >
 | [niv] | The LORD said, "Surely I will deliver you for a good purpose; surely I will make your enemies plead with you in times of disaster and times of distress.
 | [asv] | Jehovah said, Verily I will strengthen thee for good; verily I will cause the enemy to make supplication unto thee in the time of evil and in the time of affliction.
 | [jnd] | Jehovah said, Verily I will set thee free for good; verily I will cause the enemy to meet thee kindly in the time of evil and in the time of affliction.
 | [kjv] | The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.
 | [nwb] | The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to treat thee in the time of evil and in the time of affliction.
 | [rsv] | So let it be, O LORD, if I have not entreated thee for their good, if I have not pleaded with thee on behalf of the enemy in the time of trouble and in the time of distress!
 | [web] | Yahweh said, Most assuredly I will strengthen you for good; most assuredly I will cause the enemy to make supplication to you in the time of evil and in the time of affliction.
 | [ylt] | Jehovah said, Did I not direct thee for good? Did not I intercede for thee in a time of evil, And in a time of adversity, with the enemy?
 | [bbe] | ...
15:12 | [cbgb] | 人岂能将铜与铁，就是北方的铁折断呢？ < | >
 | [niv] | "Can a man break iron-- iron from the north--or bronze?
 | [asv] | Can one break iron, even iron from the north, and brass?
 | [jnd] | Will iron break? iron from the north? and bronze?
 | [kjv] | Shall iron break the northern iron and the steel?
 | [nwb] | Shall iron break the northern iron and the steel?
 | [rsv] | Can one break iron, iron from the north, and bronze?
 | [web] | Can one break iron, even iron from the north, and brass?
 | [ylt] | Doth one break iron -- northern iron, and brass?
 | [bbe] | Is it possible for iron to be broken; even iron from the north, and brass?
15:13 | [cbgb] | 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。 < | >
 | [niv] | Your wealth and your treasures I will give as plunder, without charge, because of all your sins throughout your country.
 | [asv] | Thy substance and thy treasures will I give for a spoil without price, and that for all thy sins, even in all thy borders.
 | [jnd] | Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, and in all thy borders;
 | [kjv] | Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.
 | [nwb] | Thy substance and thy treasures will I give to the spoil without price, and for all thy sins, even in all thy borders.
 | [rsv] | "Your wealth and your treasures I will give as spoil, without price, for all your sins, throughout all your territory.
 | [web] | Your substance and your treasures will I give for a spoil without price, and that for all your sins, even in all your borders.
 | [ylt] | Thy strength and thy treasures For a prey I do give -- not for price, Even for all thy sins, and in all thy borders.
 | [bbe] | I will give your wealth and your stores to your attackers, without a price, because of all your sins, even in every part of your land.
15:14 | [cbgb] | 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。 < | >
 | [niv] | I will enslave you to your enemies in a land you do not know, for my anger will kindle a fire that will burn against you."
 | [asv] | And I will make them to pass with thine enemies into a land which thou knowest not; for a fire is kindled in mine anger, which shall burn upon you.
 | [jnd] | and I will make to pass with thine enemies into a land that thou knowest not: for a fire is kindled in mine anger; it shall burn upon you.
 | [kjv] | And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.
 | [nwb] | And I will make to pass with thy enemies into a land thou knowest not: for a fire is kindled in my anger, shall burn upon you.
 | [rsv] | I will make you serve your enemies in a land which you do not know, for in my anger a fire is kindled which shall burn for ever."
 | [web] | I will make to pass with your enemies into a land which you don't know; for a fire is kindled in my anger, which shall burn on you.
 | [ylt] | And I have caused thine enemies To pass over into the land -- Thou hast not known, For a fire hath been kindled in Mine anger, Against you it doth burn.
 | [bbe] | They will go away with your haters into a land which is strange to you: for my wrath is on fire with a flame which will be burning on you.
15:15 | [cbgb] | 耶和华阿，你是知道的。求你记念我，眷顾我，向逼迫我的人为我报仇。不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。 < | >
 | [niv] | You understand, O LORD; remember me and care for me. Avenge me on my persecutors. You are long-suffering--do not take me away; think of how I suffer reproach for your sake.
 | [asv] | O Jehovah, thou knowest; remember me, and visit me, and avenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered reproach.
 | [jnd] | Jehovah, thou knowest: remember me, and visit me, and avenge me of my persecutors; in thy long-suffering take me not away: know that for thy sake I bear reproach.
 | [kjv] | O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.
 | [nwb] | O LORD, thou knowest: remember me, and visit me, and avenge me of my persecutors; take me not away in thy long-suffering: know that for thy sake I have suffered rebuke.
 | [rsv] | O LORD, thou knowest; remember me and visit me, and take vengeance for me on my persecutors. In thy forbearance take me not away; know that for thy sake I bear reproach.
 | [web] | Yahweh, you know; remember me, and visit me, and avenge me of my persecutors; don't take me away in your longsuffering: know that for your sake I have suffered reproach.
 | [ylt] | Thou, Thou hast known, O Jehovah, Remember me, and inspect me, And take vengeance for me of my pursuers, In Thy long-suffering take me not away, Know -- I have borne for Thee reproach.
 | [bbe] | O Lord, you have knowledge: keep me in mind and come to my help, and give their right reward to those who are attacking me; take me not away, for you are slow to be angry: see how I have undergone shame because of you from all those who make little of your word;
15:16 | [cbgb] | 耶和华万军之 神阿，我得着你的言语就当食物吃了。你的言语是我心中的欢喜快乐，因我是称为你名下的人。 < | >
 | [niv] | When your words came, I ate them; they were my joy and my heart's delight, for I bear your name, O LORD God Almighty.
 | [asv] | Thy words were found, and I did eat them; and thy words were unto me a joy and the rejoicing of my heart: for I am called by thy name, O Jehovah, God of hosts.
 | [jnd] | Thy words were found, and I did eat them, and thy words were unto me the joy and rejoicing of my heart; for I am called by thy name, O Jehovah, God of hosts.
 | [kjv] | Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.
 | [nwb] | Thy words were found, and I did eat them; and thy word was to me the joy and rejoicing of my heart: for I am called by thy name, O LORD God of hosts.
 | [rsv] | Thy words were found, and I ate them, and thy words became to me a joy and the delight of my heart; for I am called by thy name, O LORD, God of hosts.
 | [web] | Your words were found, and I ate them; and your words were to me a joy and the rejoicing of my heart: for I am called by your name, Yahweh, God of hosts.
 | [ylt] | Thy words have been found, and I eat them, And Thy word is to me for a joy, And for the rejoicing of my heart, For Thy name is called on me, O Jehovah, God of Hosts.
 | [bbe] | But to me your word is a joy, making my heart glad; for I am named by your name, O Lord God of armies.
15:17 | [cbgb] | 我没有坐在宴乐人的会中，也没有欢乐。我因你的感动（原文作手）独自静坐，因你使我满心愤恨。 < | >
 | [niv] | I never sat in the company of revelers, never made merry with them; I sat alone because your hand was on me and you had filled me with indignation.
 | [asv] | I sat not in the assembly of them that make merry, nor rejoiced; I sat alone because of thy hand; for thou hast filled me with indignation.
 | [jnd] | I sat not in the assembly of the mockers, nor exulted: I sat alone because of thy hand; for thou hast filled me with indignation.
 | [kjv] | I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.
 | [nwb] | I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.
 | [rsv] | I did not sit in the company of merrymakers, nor did I rejoice; I sat alone, because thy hand was upon me, for thou hadst filled me with indignation.
 | [web] | I didn't sit in the assembly of those who make merry, nor rejoiced; I sat alone because of your hand; for you have filled me with indignation.
 | [ylt] | I have not sat in an assembly of deriders, Nor do I exult, because of thy hand, -- Alone I have sat, For indignation Thou hast filled me.
 | [bbe] | I did not take my seat among the band of those who are glad, and I had no joy; I kept by myself because of your hand; for you have made me full of wrath.
15:18 | [cbgb] | 我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？难道你待我有诡诈，像流乾的河道麽？ < | >
 | [niv] | Why is my pain unending and my wound grievous and incurable? Will you be to me like a deceptive brook, like a spring that fails?
 | [asv] | Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou indeed be unto me as a deceitful brook, as waters that fail?
 | [jnd] | Why is my pain perpetual, and my wound incurable? It refuseth to be healed. Wilt thou be altogether unto me as a treacherous , waters that fail?
 | [kjv] | Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?
 | [nwb] | Why is my pain perpetual, and my wound incurable, refuseth to be healed? wilt thou be altogether to me as a liar, waters fail?
 | [rsv] | Why is my pain unceasing, my wound incurable, refusing to be healed? Wilt thou be to me like a deceitful brook, like waters that fail?
 | [web] | Why is my pain perpetual, and my wound incurable, which refuses to be healed? will you indeed be to me as a deceitful , as waters that fail?
 | [ylt] | Why hath my pain been perpetual? And my wound incurable? It hath refused to be healed, Thou art surely to me as a failing stream, Waters not stedfast.
 | [bbe] | Why is my pain unending and my wound without hope of being made well? Sorrow is mine, for you are to me as a stream offering false hope and as waters which are not certain.
15:19 | [cbgb] | 耶和华如此说，你若归回，我就将你再带来，使你站在我面前。你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。 < | >
 | [niv] | Therefore this is what the LORD says: "If you repent, I will restore you that you may serve me; if you utter worthy, not worthless, words, you will be my spokesman. Let this people turn to you, but you must not turn to them.
 | [asv] | Therefore thus saith Jehovah, If thou return, then will I bring thee again, that thou mayest stand before me; and if thou take forth the precious from the vile, thou shalt be as my mouth: they shall return unto thee, but thou shalt not return unto them.
 | [jnd] | Therefore thus saith Jehovah: If thou return, then will I bring thee again, thou shalt stand before me; and if thou take forth the precious from the vile, thou shalt be as my mouth. Let them return unto thee; but return not thou unto them.
 | [kjv] | Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.
 | [nwb] | Therefore thus saith the LORD, If thou shalt return, then will I bring thee again, thou shalt stand before me: and if thou shalt separate the precious from the vile, thou shalt be as my mouth: let them return to thee; but return not thou to them.
 | [rsv] | Therefore thus says the LORD: "If you return, I will restore you, and you shall stand before me. If you utter what is precious, and not what is worthless, you shall be as my mouth. They shall turn to you, but you shall not turn to them.
 | [web] | Therefore thus says Yahweh, If you return, then will I bring you again, that you may stand before me; and if you take forth the precious from the vile, you shall be as my mouth: they shall return to you, but you shall not return to them.
 | [ylt] | Therefore, thus said Jehovah: If thou turnest back, then I bring thee back, Before Me thou dost stand, And if thou bringest out the precious from the vile, As My mouth thou art! They -- they turn back unto thee, And thou dost not turn back unto them.
 | [bbe] | For this cause the Lord has said, If you will come back, then I will again let you take your place before me; and if you give out what is of value and not that which has no value, you will be as my mouth: let them come back to you, but do not go back to them.
15:20 | [cbgb] | 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你。因我与你同在，要拯救你，搭救你。这是耶和华说的。 < | >
 | [niv] | I will make you a wall to this people, a fortified wall of bronze; they will fight against you but will not overcome you, for I am with you to rescue and save you," declares the LORD.
 | [asv] | And I will make thee unto this people a fortified brazen wall; and they shall fight against thee, but they shall not prevail against thee; for I am with thee to save thee and to deliver thee, saith Jehovah.
 | [jnd] | And I will make thee unto this people a strong brazen wall; and they shall fight against thee, but they shall not prevail against thee: for I am with thee, to save thee and to deliver thee, saith Jehovah;
 | [kjv] | And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.
 | [nwb] | And I will make thee to this people a fortified brazen wall: and they shall fight against thee, but they shall not prevail against thee: for I with thee to save thee and to deliver thee, saith the LORD.
 | [rsv] | And I will make you to this people a fortified wall of bronze; they will fight against you, but they shall not prevail over you, for I am with you to save you and deliver you, says the LORD.
 | [web] | I will make you to this people a fortified brazen wall; and they shall fight against you, but they shall not prevail against you; for I am with you to save you and to deliver you, says Yahweh.
 | [ylt] | And I have made thee to this people For a wall -- brazen -- fenced, And they have fought against thee, And they do not prevail against thee, For with thee I to save thee, And to deliver thee -- an affirmation of Jehovah,
 | [bbe] | And I will make you a strong wall of brass to this people; they will be fighting against you, but they will not overcome you: for I am with you to keep you safe, says the Lord.
15:21 | [cbgb] | 我必搭救你脱离恶人的手，救赎你脱离强暴人的手。 <
 | [niv] | "I will save you from the hands of the wicked and redeem you from the grasp of the cruel."
 | [asv] | And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.
 | [jnd] | yea, I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.
 | [kjv] | And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.
 | [nwb] | And I will deliver thee from the hand of the wicked, and I will redeem thee from the hand of the terrible.
 | [rsv] | I will deliver you out of the hand of the wicked, and redeem you from the grasp of the ruthless."
 | [web] | I will deliver you out of the hand of the wicked, and I will redeem you out of the hand of the terrible.
 | [ylt] | And I have delivered thee from the hand of evil doers, And I have ransomed thee From the hand of the terrible!
 | [bbe] | I will keep you safe from the hands of the evil-doers, and I will give you salvation from the hands of the cruel ones.


Interlinear Bible:Jeremiah 16

 耶利米书 Jeremiah 16 << || >>
16:1 | [cbgb] | 耶和华的话又临到我说， >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | The word of Jehovah came also unto me, saying,
 | [jnd] | And the word of Jehovah came to me, saying,
 | [kjv] | The word of the LORD came also unto me, saying,
 | [nwb] | The word of the LORD came also to me, saying,
 | [rsv] | The word of the LORD came to me:
 | [web] | . The word of Yahweh came also to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | Then again the word of the Lord came to me, saying,
16:2 | [cbgb] | 你在这地方不可娶妻，生儿养女。 < | >
 | [niv] | "You must not marry and have sons or daughters in this place."
 | [asv] | Thou shalt not take thee a wife, neither shalt thou have sons or daughters, in this place.
 | [jnd] | Thou shalt not take thee a wife, and thou shalt not have sons nor daughters in this place.
 | [kjv] | Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.
 | [nwb] | Thou shalt not take thee a wife, neither shalt thou have sons nor daughters in this place.
 | [rsv] | "You shall not take a wife, nor shall you have sons or daughters in this place.
 | [web] | You shall not take you a wife, neither shall you have sons or daughters, in this place.
 | [ylt] | Thou dost not take to thee a wife, Nor hast thou sons and daughters in this place.
 | [bbe] | You are not to take a wife for yourself or have sons or daughters in this place.
16:3 | [cbgb] | 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说， < | >
 | [niv] | For this is what the LORD says about the sons and daughters born in this land and about the women who are their mothers and the men who are their fathers:
 | [asv] | For thus saith Jehovah concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land:
 | [jnd] | For thus saith Jehovah concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bear them, and concerning their fathers that beget them in this land:
 | [kjv] | For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;
 | [nwb] | For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bore them, and concerning their fathers that begat them in this land;
 | [rsv] | For thus says the LORD concerning the sons and daughters who are born in this place, and concerning the mothers who bore them and the fathers who begot them in this land:
 | [web] | For thus says Yahweh concerning the sons and concerning the daughters who are born in this place, and concerning their mothers who bore them, and concerning their fathers who became the father of them in this land:
 | [ylt] | For thus said Jehovah, Of the sons and of the daughters who are born in this place, And of their mothers -- those bearing them, And of their fathers -- those begetting them in this land:
 | [bbe] | For this is what the Lord has said about the sons and daughters who come to birth in this place, and about their mothers who have given them birth, and about their fathers who have given life to them in this land:
16:4 | [cbgb] | 他们必死得甚苦，无人哀哭，必不得葬埋，必在地上像粪土，必被刀剑和饥荒灭绝。他们的尸首必给空中的飞鸟和地上的野兽作食物。 < | >
 | [niv] | "They will die of deadly diseases. They will not be mourned or buried but will be like refuse lying on the ground. They will perish by sword and famine, and their dead bodies will become food for the birds of the air and the beasts of the earth."
 | [asv] | They shall die grievous deaths: they shall not be lamented, neither shall they be buried; they shall be as dung upon the face of the ground; and they shall be consumed by the sword, and by famine; and their dead bodies shall be food for the birds of the heavens, and for the beasts of the earth.
 | [jnd] | They shall die of painful deaths; they shall not be lamented, neither shall they be buried; they shall be as dung upon the face of the ground, and they shall be consumed by the sword, and by famine, and their carcases shall be food for the fowl of the heavens and for the beasts of the earth.
 | [kjv] | They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.
 | [nwb] | They shall die by grievous deaths; they shall not be lamented; neither shall they be buried; they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcasses shall be food for the fowls of heaven, and for the beasts of the earth.
 | [rsv] | They shall die of deadly diseases. They shall not be lamented, nor shall they be buried; they shall be as dung on the surface of the ground. They shall perish by the sword and by famine, and their dead bodies shall be food for the birds of the air and for the beasts of the earth.
 | [web] | They shall die grievous deaths: they shall not be lamented, neither shall they be buried; they shall be as dung on the surface of the ground; and they shall be consumed by the sword, and by famine; and their dead bodies shall be food for the birds of the sky, and for the animals of the earth.
 | [ylt] | Of painful deaths they die, They are not lamented, nor are they buried, For dung on the face of the ground they are, And by sword and by famine are consumed, And their carcase hath been for food To the fowl of the heavens, And to the beast of the earth.
 | [bbe] | Death from evil diseases will overtake them; there will be no weeping for them and their bodies will not be put to rest; they will be like waste on the face of the earth: the sword and need of food will put an end to them; their dead bodies will be meat for the birds of heaven and for the beasts of the earth.
16:5 | [cbgb] | 耶和华如此说，不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安，慈爱，怜悯从这百姓夺去了。这是耶和华说的。 < | >
 | [niv] | For this is what the LORD says: "Do not enter a house where there is a funeral meal; do not go to mourn or show sympathy, because I have withdrawn my blessing, my love and my pity from this people," declares the LORD.
 | [asv] | For thus saith Jehovah, Enter not into the house of mourning, neither go to lament, neither bemoan them; for I have taken away my peace from this people, saith Jehovah, even lovingkindness and tender mercies.
 | [jnd] | For thus saith Jehovah: Enter not into the house of wailing, neither go to lament or bemoan them; for I have taken away my peace from this people, saith Jehovah, the loving-kindness and the tender mercies.
 | [kjv] | For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.
 | [nwb] | For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, loving-kindness and mercies.
 | [rsv] | "For thus says the LORD: Do not enter the house of mourning, or go to lament, or bemoan them; for I have taken away my peace from this people, says the LORD, my steadfast love and mercy.
 | [web] | For thus says Yahweh, Don't enter into the house of mourning, neither go to lament, neither bemoan them; for I have taken away my peace from this people, says Yahweh, even lovingkindness and tender mercies.
 | [ylt] | For thus said Jehovah: Do not enter the house of a mourning-feast, Nor go to lament nor bemoan for them, For I have removed My peace from this people, An affirmation of Jehovah, The kindness and the mercies.
 | [bbe] | For this is what the Lord has said: Do not go into the house of sorrow, do not go to make weeping or songs of grief for them: for I have taken away my peace from this people, says the Lord, even mercy and pity.
16:6 | [cbgb] | 连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。 < | >
 | [niv] | "Both high and low will die in this land. They will not be buried or mourned, and no one will cut himself or shave his head for them.
 | [asv] | Both great and small shall die in this land; they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them;
 | [jnd] | Both great and small shall die in this land: they shall not be buried; and none shall lament for them, or cut themselves, nor make themselves bald for them.
 | [kjv] | Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:
 | [nwb] | Both the great and the small shall die in this land: they shall not be buried, neither shall lament for them, nor cut themselves, nor make themselves bald for them:
 | [rsv] | Both great and small shall die in this land; they shall not be buried, and no one shall lament for them or cut himself or make himself bald for them.
 | [web] | Both great and small shall die in this land; they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them;
 | [ylt] | And died have great and small in this land, They are not buried, and none lament for them, Nor doth any cut himself, nor become bald for them.
 | [bbe] | Death will overtake great as well as small in the land: their bodies will not be put in a resting-place, and no one will be weeping for them or wounding themselves or cutting off their hair for them:
16:7 | [cbgb] | 他们有丧事，人必不为他们擘饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。 < | >
 | [niv] | No one will offer food to comfort those who mourn for the dead--not even for a father or a mother--nor will anyone give them a drink to console them.
 | [asv] | neither shall men break bread for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
 | [jnd] | Nor shall they break for them in mourning, to comfort them for the dead; neither shall they give them the cup of consolations to drink for their father or for their mother.
 | [kjv] | Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
 | [nwb] | Neither shall tear for them in mourning, to comfort them for the dead; neither shall give them the cup of consolation to drink for their father or for their mother.
 | [rsv] | No one shall break bread for the mourner, to comfort him for the dead; nor shall any one give him the cup of consolation to drink for his father or his mother.
 | [web] | neither shall men break for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
 | [ylt] | Nor do they deal out to them for mourning, To comfort him concerning the dead, Nor cause them to drink a cup of consolations For his father and for his mother.
 | [bbe] | No one will make a feast for them in sorrow, to give them comfort for the dead, or put to their lips the cup of comfort on account of their father or their mother.
16:8 | [cbgb] | 你不可进入宴乐的家，与他们同坐吃喝。 < | >
 | [niv] | "And do not enter a house where there is feasting and sit down to eat and drink.
 | [asv] | And thou shalt not go into the house of feasting to sit with them, to eat and to drink.
 | [jnd] | And thou shalt not go into the house of feasting, to sit with them, to eat and to drink.
 | [kjv] | Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.
 | [nwb] | Also thou shalt not go into the house of feasting, to sit with them to eat and to drink.
 | [rsv] | You shall not go into the house of feasting to sit with them, to eat and drink.
 | [web] | You shall not go into the house of feasting to sit with them, to eat and to drink.
 | [ylt] | A house of banqueting thou dost not enter, To sit with them, to eat and to drink,
 | [bbe] | And you are not to go into the house of feasting, or be seated with them to take food or drink.
16:9 | [cbgb] | 因为万军之耶和华以色列的 神如此说，你们还活着的日子在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，从这地方止息了。 < | >
 | [niv] | For this is what the LORD Almighty, the God of Israel, says: Before your eyes and in your days I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in this place.
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: Behold, I will cause to cease out of this place, before your eyes and in your days, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: Behold, I will cause to cease out of this place, before your eyes, and in your days, the voice of mirth and the voice of joy, the voice of the bridegroom and the voice of the bride.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.
 | [rsv] | For thus says the LORD of hosts, the God of Israel: Behold, I will make to cease from this place, before your eyes and in your days, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride.
 | [web] | For thus says Yahweh of Hosts, the God of Israel: Behold, I will cause to cease out of this place, before your eyes and in your days, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride.
 | [ylt] | For thus said Jehovah of Hosts, God of Israel: Lo, I am causing to cease from this place, Before your eyes, and in your days, The voice of joy, and the voice of rejoicing, The voice of bridegroom and voice of bride.
 | [bbe] | For the Lord of armies, the God of Israel, has said, See, before your eyes and in your days I will put an end in this place to the laughing voices and the voice of joy; to the voice of the newly-married man and the voice of the bride.
16:10 | [cbgb] | 你将这一切的话指示这百姓。他们问你说，耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华我们的 神犯了什么罪呢？ < | >
 | [niv] | "When you tell these people all this and they ask you, `Why has the LORD decreed such a great disaster against us? What wrong have we done? What sin have we committed against the LORD our God?'
 | [asv] | And it shall come to pass, when thou shalt show this people all these words, and they shall say unto thee, Wherefore hath Jehovah pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against Jehovah our God?
 | [jnd] | And it shall come to pass, when thou shalt declare unto this people all these words, and they shall say unto thee, Wherefore hath Jehovah pronounced all this great evil against us? and what is our iniquity? and what is our sin which we have committed against Jehovah our God?
 | [kjv] | And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?
 | [nwb] | And it shall come to pass, when thou shalt show this people all these words, and they shall say to thee, Why hath the LORD pronounced all this great evil against us? or what our iniquity? or what our sin that we have committed against the LORD our God?
 | [rsv] | "And when you tell this people all these words, and they say to you, 'Why has the LORD pronounced all this great evil against us? What is our iniquity? What is the sin that we have committed against the LORD our God?'
 | [web] | It shall happen, when you shall show this people all these words, and they shall tell you, Why has Yahweh pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against Yahweh our God?
 | [ylt] | And it hath come to pass when thou declarest to this people all these words, and they have said unto thee, `For what hath Jehovah spoken against us all this great evil? yea, what our iniquity, and what our sin, that we have sinned against Jehovah our God?'
 | [bbe] | And it will be, that when you say all these words to the people, then they will say to you, Why has the Lord done all this evil against us? what is our wrongdoing and what is our sin which we have done against the Lord our God?
16:11 | [cbgb] | 你就对他们说，耶和华说，因为你们列祖离弃我，随从别 神，事奉敬拜，不遵守我的律法， < | >
 | [niv] | then say to them, `It is because your fathers forsook me,' declares the LORD, `and followed other gods and served and worshiped them. They forsook me and did not keep my law.
 | [asv] | Then shalt thou say unto them, Because your fathers have forsaken me, saith Jehovah, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
 | [jnd] | then shalt thou say unto them, Because your fathers have forsaken me, saith Jehovah, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
 | [kjv] | Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
 | [nwb] | Then shalt thou say to them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshiped them, and have forsaken me, and have not kept my law;
 | [rsv] | then you shall say to them: 'Because your fathers have forsaken me, says the LORD, and have gone after other gods and have served and worshiped them, and have forsaken me and have not kept my law,
 | [web] | Then shall you tell them, Because your fathers have forsaken me, says Yahweh, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
 | [ylt] | Then thou hast said unto them: Because that your fathers have forsaken Me, An affirmation of Jehovah, And go after other gods, and serve them, And they bow themselves to them, And Me have forsaken, and My law not kept,
 | [bbe] | Then you will say to them, Because your fathers have given me up, says the Lord, and have gone after other gods and become their servants and their worshippers, and have given me up and have not kept my law;
16:12 | [cbgb] | 而且你们行恶比你们列祖更甚。因为各人随从自己顽梗的恶心行事，甚至不听从我， < | >
 | [niv] | But you have behaved more wickedly than your fathers. See how each of you is following the stubbornness of his evil heart instead of obeying me.
 | [asv] | and ye have done evil more than your fathers; for, behold, ye walk every one after the stubbornness of his evil heart, so that ye hearken not unto me:
 | [jnd] | and you, ye have done still worse than your fathers; and there ye are walking every one after the stubbornness of his evil heart, not to hearken unto me:
 | [kjv] | And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:
 | [nwb] | And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken to me:
 | [rsv] | and because you have done worse than your fathers, for behold, every one of you follows his stubborn evil will, refusing to listen to me;
 | [web] | and you have done evil more than your fathers; for, behold, you walk every one after the stubbornness of his evil heart, so that you don't listen to me:
 | [ylt] | Ye also have done evil above your fathers, And lo, ye are walking each after the stubbornness of his evil heart, So as not to hearken unto Me.
 | [bbe] | And you have done worse evil than your fathers; for see, every one of you is guided by the pride of his evil heart, so as not to give ear to me:
16:13 | [cbgb] | 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地。你们在那里必昼夜事奉别 神，因为我必不向你们施恩。 < | >
 | [niv] | So I will throw you out of this land into a land neither you nor your fathers have known, and there you will serve other gods day and night, for I will show you no favor.'
 | [asv] | therefore will I cast you forth out of this land into the land that ye have not known, neither ye nor your fathers; and there shall ye serve other gods day and night; for I will show you no favor.
 | [jnd] | and I will cast you forth out of this land, into a land that ye know not, ye nor your fathers; and there shall ye serve other gods day and night: because I will shew you no favour.
 | [kjv] | Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.
 | [nwb] | Therefore will I cast you out of this land into a land that ye know not, ye nor your fathers; and there shall ye serve other gods day and night; where I will not show you favor.
 | [rsv] | therefore I will hurl you out of this land into a land which neither you nor your fathers have known, and there you shall serve other gods day and night, for I will show you no favor.'
 | [web] | therefore will I cast you forth out of this land into the land that you have not known, neither you nor your fathers; and there shall you serve other gods day and night; for I will show you no favor.
 | [ylt] | And I have cast you from off this land, On to a land that ye have not known, Ye and your fathers, And ye have served there other gods by day and by night, Where I do not give to you grace.
 | [bbe] | For this reason I will send you away out of this land into a land which is strange to you, to you and to your fathers; there you will be the servants of other gods day and night, and you will have no mercy from me.
16:14 | [cbgb] | 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓， < | >
 | [niv] | "However, the days are coming," declares the LORD, "when men will no longer say, `As surely as the LORD lives, who brought the Israelites up out of Egypt,'
 | [asv] | Therefore, behold, the days come, saith Jehovah, that it shall no more be said, As Jehovah liveth, that brought up the children of Israel out of the land of Egypt;
 | [jnd] | Therefore, behold, days are coming, saith Jehovah, that it shall no more be said, Jehovah liveth, who brought up the children of Israel out of the land of Egypt;
 | [kjv] | Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;
 | [nwb] | Therefore behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought the children of Israel out of the land of Egypt;
 | [rsv] | "Therefore, behold, the days are coming, says the LORD, when it shall no longer be said, 'As the LORD lives who brought up the people of Israel out of the land of Egypt,'
 | [web] | Therefore, behold, the days come, says Yahweh, that it shall no more be said, As Yahweh lives, who brought up the children of Israel out of the land of Egypt;
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And it is not said any more: `Jehovah liveth, who brought up The sons of Israel out of the land of Egypt,'
 | [bbe] | For this cause, see, the days are coming, says the Lord, when it will no longer be said, By the living Lord, who took the children of Israel up out of the land of Egypt.
16:15 | [cbgb] | 却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。 < | >
 | [niv] | but they will say, `As surely as the LORD lives, who brought the Israelites up out of the land of the north and out of all the countries where he had banished them.' For I will restore them to the land I gave their forefathers.
 | [asv] | but, As Jehovah liveth, that brought up the children of Israel from the land of the north, and from all the countries whither he had driven them. And I will bring them again into their land that I gave unto their fathers.
 | [jnd] | but, Jehovah liveth, who brought up the children of Israel from the land of the north, and from all the lands whither he had driven them. For I will bring them again into their land, which I gave unto their fathers.
 | [kjv] | But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.
 | [nwb] | But, The LORD liveth, that brought the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave to their fathers.
 | [rsv] | but 'As the LORD lives who brought up the people of Israel out of the north country and out of all the countries where he had driven them.' For I will bring them back to their own land which I gave to their fathers.
 | [web] | but, As Yahweh lives, who brought up the children of Israel from the land of the north, and from all the countries where he had driven them. I will bring them again into their land that I gave to their fathers.
 | [ylt] | But, `Jehovah liveth, who brought up The sons of Israel out of the land of the north, And out of all the lands whither He drove them,' And I have brought them back to their land, That I gave to their fathers.
 | [bbe] | But, By the living Lord, who took the children of Israel up out of the land of the north, and from all the countries where he had sent them: and I will take them back again to their land which I gave to their fathers.
16:16 | [cbgb] | 耶和华说，我要召许多打鱼的把以色列人打上来，然后我要召许多打猎的，从各山上，各冈上，各石穴中猎取他们。 < | >
 | [niv] | "But now I will send for many fishermen," declares the LORD, "and they will catch them. After that I will send for many hunters, and they will hunt them down on every mountain and hill and from the crevices of the rocks.
 | [asv] | Behold, I will send for many fishers, saith Jehovah, and they shall fish them up; and afterward I will send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the clefts of the rocks.
 | [jnd] | Behold, I will send for many fishers, saith Jehovah, and they shall fish them; and afterwards will I send for many hunters, and they shall hunt them, from every mountain, and from every hill, and out of the holes of the rocks.
 | [kjv] | Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.
 | [nwb] | Behold, I will send for many fishers, saith the LORD, and they shall fish them; and afterwards will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.
 | [rsv] | "Behold, I am sending for many fishers, says the LORD, and they shall catch them; and afterwards I will send for many hunters, and they shall hunt them from every mountain and every hill, and out of the clefts of the rocks.
 | [web] | Behold, I will send for many fishermen, says Yahweh, and they shall fish them up; and afterward I will send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the clefts of the rocks.
 | [ylt] | Lo, I am sending for many fishers, An affirmation of Jehovah, And they have fished them, And after this I send for many hunters, And they have hunted them from off every mountain, And from off every hill, and from holes of the rocks.
 | [bbe] | See, I will send for great numbers of fishermen, says the Lord, and they will take them like fish in a net; and after that, I will send for numbers of bowmen, and they will go after them, driving them from every mountain and from every hill, and out of the holes of the rocks.
16:17 | [cbgb] | 因我的眼目察看他们的一切行为。他们不能在我面前哨掩，他们的罪孽也不能在我眼前隐藏。 < | >
 | [niv] | My eyes are on all their ways; they are not hidden from me, nor is their sin concealed from my eyes.
 | [asv] | For mine eyes are upon all their ways; they are not hid from my face, neither is their iniquity concealed from mine eyes.
 | [jnd] | For mine eyes are upon all their ways; they are not concealed from my face, neither is their iniquity hidden from before mine eyes.
 | [kjv] | For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.
 | [nwb] | For my eyes upon all their ways: they are not hid from my face, neither is their iniquity hid from my eyes.
 | [rsv] | For my eyes are upon all their ways; they are not hid from me, nor is their iniquity concealed from my eyes.
 | [web] | For my eyes are on all their ways; they are not hidden from my face, neither is their iniquity concealed from my eyes.
 | [ylt] | For Mine eyes upon all their ways, They have not been hidden from My face, Nor hath their iniquity been concealed from before Mine eyes.
 | [bbe] | For my eyes are on all their ways: there is no cover for them from my face, and their evil-doing is not kept secret from my eyes.
16:18 | [cbgb] | 我先要加倍报应他们的罪孽和罪恶。因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。 < | >
 | [niv] | I will repay them double for their wickedness and their sin, because they have defiled my land with the lifeless forms of their vile images and have filled my inheritance with their detestable idols."
 | [asv] | And first I will recompense their iniquity and their sin double, because they have polluted my land with the carcasses of their detestable things, and have filled mine inheritance with their abominations.
 | [jnd] | But first I will recompense their iniquity and their sin double, because they have profaned my land with the carcases of their detestable things, and with their abominations have they filled mine inheritance.
 | [kjv] | And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.
 | [nwb] | And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled my inheritance with the carcasses of their detestable and abominable things.
 | [rsv] | And I will doubly recompense their iniquity and their sin, because they have polluted my land with the carcasses of their detestable idols, and have filled my inheritance with their abominations."
 | [web] | First I will recompense their iniquity and their sin double, because they have polluted my land with the carcasses of their detestable things, and have filled my inheritance with their abominations.
 | [ylt] | And I have recompensed a first -- A second time -- their iniquity and their sin, Because of their polluting My land, With the carcase of their detestable things, Yea, their abominable things have filled Mine inheritance.
 | [bbe] | And I will give them the reward of their evil-doing and their sin twice over; because they have made my land unclean, and have made my heritage full of the bodies of their unholy and disgusting things.
16:19 | [cbgb] | 耶和华阿，你是我的力量，是我的保障。在苦难之日是我的避难所。列国人必从地极来到你这里，说，我们列祖所承受的，不过是虚假，是虚空无益之物。 < | >
 | [niv] | O LORD, my strength and my fortress, my refuge in time of distress, to you the nations will come from the ends of the earth and say, "Our fathers possessed nothing but false gods, worthless idols that did them no good.
 | [asv] | O Jehovah, my strength, and my stronghold, and my refuge in the day of affliction, unto thee shall the nations come from the ends of the earth, and shall say, Our fathers have inherited nought but lies, even vanity and things wherein there is no profit.
 | [jnd] | Jehovah, my strength and my fortress, and my refuge in the day of distress, unto thee shall the nations come from the ends of the earth, and they shall say, Surely our fathers have inherited falsehood vanity; and in these things there is no profit.
 | [kjv] | O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.
 | [nwb] | O LORD, my strength and my fortress, and my refuge in the day of affliction, the Gentiles shall come to thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and in which no profit.
 | [rsv] | O LORD, my strength and my stronghold, my refuge in the day of trouble, to thee shall the nations come from the ends of the earth and say: "Our fathers have inherited nought but lies, worthless things in which there is no profit.
 | [web] | Yahweh, my strength, and my stronghold, and my refuge in the day of affliction, to you shall the nations come from the ends of the earth, and shall say, Our fathers have inherited nothing but lies, vanity and things in which there is no profit.
 | [ylt] | O Jehovah, my strength, and my fortress, And my refuge in a day of adversity, Unto Thee nations do come from the ends of earth, And say, Only falsehood did our fathers inherit, Vanity, and none among them is profitable.
 | [bbe] | O Lord, my strength and my strong tower, my safe place in the day of trouble, the nations will come to you from the ends of the earth, and say, The heritage of our fathers is nothing but deceit, even false things in which there is no profit.
16:20 | [cbgb] | 人岂可为自己制造 神呢？其实这不是 神。 < | >
 | [niv] | Do men make their own gods? Yes, but they are not gods!"
 | [asv] | Shall a man make unto himself gods, which yet are no gods?
 | [jnd] | Shall a man make gods unto himself, and they are no-gods?
 | [kjv] | Shall a man make gods unto himself, and they are no gods?
 | [nwb] | Shall a man make gods to himself, and they no gods?
 | [rsv] | Can man make for himself gods? Such are no gods!"
 | [web] | Shall a man make to himself gods, which yet are no gods?
 | [ylt] | Doth man make for himself gods, And they -- no gods?
 | [bbe] | Will a man make for himself gods which are no gods?
16:21 | [cbgb] | 耶和华说，我要使他们知道，就是这一次使他们知道我的手和我的能力。他们就知道我的名是耶和华了。 <
 | [niv] | "Therefore I will teach them-- this time I will teach them my power and might. Then they will know that my name is the LORD.
 | [asv] | Therefore, behold, I will cause them to know, this once will I cause them to know my hand and my might; and they shall know that my name is Jehovah.
 | [jnd] | Therefore, behold, I will this once cause them to know, I will cause them to know my hand and my might; and they shall know that my name is Jehovah.
 | [kjv] | Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.
 | [nwb] | Therefore behold, I will this once cause them to know, I will cause them to know my hand and my might; and they shall know that my name JEHOVAH.
 | [rsv] | "Therefore, behold, I will make them know, this once I will make them know my power and my might, and they shall know that my name is the LORD."
 | [web] | Therefore, behold, I will cause them to know, this once will I cause them to know my hand and my might; and they shall know that my name is Yahweh.
 | [ylt] | Therefore, lo, I am causing them to know at this time, I cause them to know My hand and My might, And they have known that My name Jehovah!
 | [bbe] | For this reason, truly, I will make them see, this once I will give them knowledge of my hand and my power; and they will be certain that my name is the Lord.


Interlinear Bible:Jeremiah 17

 耶利米书 Jeremiah 17 << || >>
17:1 | [cbgb] | 犹大的罪是用铁笔，用金钢钻记录的，铭刻在他们的心版上和坛角上。 >
 | [niv] | "Judah's sin is engraved with an iron tool, inscribed with a flint point, on the tablets of their hearts and on the horns of their altars.
 | [asv] | The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the tablet of their heart, and upon the horns of your altars;
 | [jnd] | The sin of Judah is written with a style of iron, with the point of a diamond, engraven upon the tablet of their heart, and upon the horns of your altars;
 | [kjv] | The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;
 | [nwb] | The sin of Judah written with a pen of iron, with the point of a diamond: graven upon the table of their heart, and upon the horns of your altars;
 | [rsv] | "The sin of Judah is written with a pen of iron; with a point of diamond it is engraved on the tablet of their heart, and on the horns of their altars,
 | [web] | . The sin of Judah is written with a pen of iron, with the point of a diamond: it is engraved on the tablet of their heart, and on the horns of your altars;
 | [ylt] | The sin of Judah is written with a pen of iron, With the point of a diamond, Graven on the tablet of their heart, And on the horns of your altars,
 | [bbe] | The sin of Judah is recorded with a pen of iron, and with the sharp point of a jewel it is cut on their hearts of stone, and on the horns of their altars for a sign to them:
17:2 | [cbgb] | 他们的儿女记念他们高冈上，青翠树旁的坛和木偶。 < | >
 | [niv] | Even their children remember their altars and Asherah poles beside the spreading trees and on the high hills.
 | [asv] | whilst their children remember their altars and their Asherim by the green trees upon the high hills.
 | [jnd] | whilst their children remember their altars and their Asherahs, by the green trees, upon the high hills.
 | [kjv] | Whilst their children remember their altars and their groves by the green trees upon the high hills.
 | [nwb] | Whilst their children remember their altars and their groves by the green trees upon the high hills.
 | [rsv] | while their children remember their altars and their Ashe'rim, beside every green tree, and on the high hills,
 | [web] | while their children remember their altars and their Asherim by the green trees on the high hills.
 | [ylt] | As their sons remember their altars and their shrines, By the green tree, by the high hills.
 | [bbe] | Their altars and their wood pillars under every branching tree, on the high hills and the mountains in the field.
17:3 | [cbgb] | 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物，财宝，并邱坛当掠物交给仇敌。 < | >
 | [niv] | My mountain in the land and your wealth and all your treasures I will give away as plunder, together with your high places, because of sin throughout your country.
 | [asv] | O my mountain in the field, I will give thy substance and all thy treasures for a spoil, and thy high places, because of sin, throughout all thy borders.
 | [jnd] | My mountain in the field, thy substance, all thy treasures will I give for a spoil, -- thy high places, because of sin throughout thy borders.
 | [kjv] | O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.
 | [nwb] | O my mountain in the field, I will give thy substance all thy treasures to the spoil, thy high places for sin, throughout all thy borders.
 | [rsv] | on the mountains in the open country. Your wealth and all your treasures I will give for spoil as the price of your sin throughout all your territory.
 | [web] | My mountain in the field, I will give your substance and all your treasures for a spoil, your high places, because of sin, throughout all your borders.
 | [ylt] | O My mountain in the field -- thy strength, All thy treasures -- for a prey I give, Thy high places for sin in all thy borders.
 | [bbe] | I will give your wealth and all your stores to be taken away in war without a price, because of your sins in every part of your land.
17:4 | [cbgb] | 并且你因自己的罪必失去我所赐给你的产业。我也必使你在你所不认识的地上服事你的仇敌。因为你使我怒中起火，直烧到永远。 < | >
 | [niv] | Through your own fault you will lose the inheritance I gave you. I will enslave you to your enemies in a land you do not know, for you have kindled my anger, and it will burn forever."
 | [asv] | And thou, even of thyself, shalt discontinue from thy heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger which shall burn for ever.
 | [jnd] | And of thyself thou shalt let go thine inheritance which I gave thee; and I will cause thee to serve thine enemies in a land that thou knowest not; for ye have kindled a fire in mine anger, -- it shall burn for ever.
 | [kjv] | And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.
 | [nwb] | And thou, even thyself, shall discontinue from thy heritage that I gave thee; and I will cause thee to serve thy enemies in the land which thou knowest not: for ye have kindled a fire in my anger, shall burn for ever.
 | [rsv] | You shall loosen your hand from your heritage which I gave to you, and I will make you serve your enemies in a land which you do not know, for in my anger a fire is kindled which shall burn for ever."
 | [web] | You, even of yourself, shall discontinue from your heritage that I gave you; and I will cause you to serve your enemies in the land which you don't know: for you have kindled a fire in my anger which shall burn forever.
 | [ylt] | And thou hast let go -- even through thyself, Of thine inheritance that I gave to thee, And I have caused thee to serve thine enemies, In a land that thou hast not known, For a fire ye have kindled in Mine anger, Unto the age it doth burn.
 | [bbe] | And your hand will have to let go your heritage which I gave you; and I will make you a servant to your haters in a land which is strange to you: for you have put my wrath on fire with a flame which will go on burning for ever.
17:5 | [cbgb] | 耶和华如此说，倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了。 < | >
 | [niv] | This is what the LORD says: "Cursed is the one who trusts in man, who depends on flesh for his strength and whose heart turns away from the LORD.
 | [asv] | Thus saith Jehovah: Cursed is the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from Jehovah.
 | [jnd] | Thus saith Jehovah: Cursed is the man that confideth in man, and maketh flesh his arm, and whose heart departeth from Jehovah.
 | [kjv] | Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.
 | [nwb] | Thus saith the LORD; Cursed the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.
 | [rsv] | Thus says the LORD: "Cursed is the man who trusts in man and makes flesh his arm, whose heart turns away from the LORD.
 | [web] | Thus says Yahweh: Cursed is the man who trusts in man, and makes flesh his arm, and whose heart departs from Yahweh.
 | [ylt] | Thus said Jehovah: Cursed the man who doth trust in man, And hath made flesh his arm, And from Jehovah whose heart turneth.
 | [bbe] | This is what the Lord has said: Cursed is the man who puts his faith in man, and makes flesh his arm, and whose heart is turned away from the Lord.
17:6 | [cbgb] | 因他必像沙漠的杜松，不见福乐来到，却要住旷野乾旱之处，无人居住的硷地。 < | >
 | [niv] | He will be like a bush in the wastelands; he will not see prosperity when it comes. He will dwell in the parched places of the desert, in a salt land where no one lives.
 | [asv] | For he shall be like the heath in the desert, and shall not see when good cometh, but shall inhabit the parched places in the wilderness, a salt land and not inhabited.
 | [jnd] | And he shall be like the heath in the desert, and shall not see when good cometh; but he shall inhabit the parched places in the wilderness, a salt land and not inhabited.
 | [kjv] | For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.
 | [nwb] | For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, a salt land and not inhabited.
 | [rsv] | He is like a shrub in the desert, and shall not see any good come. He shall dwell in the parched places of the wilderness, in an uninhabited salt land.
 | [web] | For he shall be like the heath in the desert, and shall not see when good comes, but shall inhabit the parched places in the wilderness, a salt land and not inhabited.
 | [ylt] | And he hath been as a naked thing in a desert, And doth not see when good cometh, And hath inhabited parched places in a wilderness, A salt land, and not inhabited.
 | [bbe] | For he will be like the brushwood in the upland, and will not see when good comes; but his living-place will be in the dry places in the waste land, in a salt and unpeopled land.
17:7 | [cbgb] | 倚靠耶和华，以耶和华为可靠的，那人有福了。 < | >
 | [niv] | "But blessed is the man who trusts in the LORD, whose confidence is in him.
 | [asv] | Blessed is the man that trusteth in Jehovah, and whose trust Jehovah is.
 | [jnd] | Blessed is the man that confideth in Jehovah, and whose confidence Jehovah is.
 | [kjv] | Blessed is the man that trusteth in the LORD, and whose hope the LORD is.
 | [nwb] | Blessed the man that trusteth in the LORD, and whose hope the LORD is.
 | [rsv] | "Blessed is the man who trusts in the LORD, whose trust is the LORD.
 | [web] | Blessed is the man who trusts in Yahweh, and whose trust Yahweh is.
 | [ylt] | Blessed the man who trusteth in Jehovah, And whose confidence hath been Jehovah.
 | [bbe] | A blessing is on the man who puts his faith in the Lord, and whose hope the Lord is.
17:8 | [cbgb] | 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在乾旱之年毫无挂虑，而且结果不止。 < | >
 | [niv] | He will be like a tree planted by the water that sends out its roots by the stream. It does not fear when heat comes; its leaves are always green. It has no worries in a year of drought and never fails to bear fruit."
 | [asv] | For he shall be as a tree planted by the waters, that spreadeth out its roots by the river, and shall not fear when heat cometh, but its leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
 | [jnd] | For he shall be like a tree planted by the waters, and that spreadeth out its roots by the stream, and he shall not see when heat cometh, but his leaf shall be green; and in the year of drought he shall not be careful, neither shall he cease to yield fruit.
 | [kjv] | For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
 | [nwb] | For he shall be as a tree planted by the waters, and spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be anxious in the year of drouth, neither shall cease from yielding fruit.
 | [rsv] | He is like a tree planted by water, that sends out its roots by the stream, and does not fear when heat comes, for its leaves remain green, and is not anxious in the year of drought, for it does not cease to bear fruit."
 | [web] | For he shall be as a tree planted by the waters, who spreads out its roots by the river, and shall not fear when heat comes, but its leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
 | [ylt] | And hath been as a tree planted by waters, And by a rivulet he sendeth forth his roots, And he doth not see when heat cometh, And his leaf hath been green, And in a year of dearth he is not sorrowful, Nor doth he cease from making fruit.
 | [bbe] | For he will be like a tree planted by the waters, pushing out its roots by the stream; he will have no fear when the heat comes, but his leaf will be green; in a dry year he will have no care, and will go on giving fruit.
17:9 | [cbgb] | 人心比万物都诡诈，坏到极处，谁能识透呢？ < | >
 | [niv] | The heart is deceitful above all things and beyond cure. Who can understand it?
 | [asv] | The heart is deceitful above all things, and it is exceedingly corrupt: who can know it?
 | [jnd] | The heart is deceitful above all things, and incurable; who can know it?
 | [kjv] | The heart is deceitful above all things, and desperately wicked: who can know it?
 | [nwb] | The heart deceitful above all , and desperately wicked: who can know it?
 | [rsv] | The heart is deceitful above all things, and desperately corrupt; who can understand it?
 | [web] | The heart is deceitful above all things, and it is exceedingly corrupt: who can know it?
 | [ylt] | Crooked the heart above all things, And it incurable -- who doth know it?
 | [bbe] | The heart is a twisted thing, not to be searched out by man: who is able to have knowledge of it?
17:10 | [cbgb] | 我耶和华是鉴察人心，试验人肺腑的，要照各人所行的和他作事的结果报应他。 < | >
 | [niv] | "I the LORD search the heart and examine the mind, to reward a man according to his conduct, according to what his deeds deserve."
 | [asv] | I, Jehovah, search the mind, I try the heart, even to give every man according to his ways, according to the fruit of his doings.
 | [jnd] | I Jehovah search the heart, I try the reins, even to give each one according to his ways, according to the fruit of his doings.
 | [kjv] | I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.
 | [nwb] | I the LORD search the heart, try the reins, even to give every man according to his ways, according to the fruit of his doings.
 | [rsv] | "I the LORD search the mind and try the heart, to give to every man according to his ways, according to the fruit of his doings."
 | [web] | I, Yahweh, search the mind, I try the heart, even to give every man according to his ways, according to the fruit of his doings.
 | [ylt] | I Jehovah do search the heart, try the reins, Even to give to each according to his way, According to the fruit of his doings.
 | [bbe] | I the Lord am the searcher of the heart, the tester of the thoughts, so that I may give to every man the reward of his ways, in keeping with the fruit of his doings.
17:11 | [cbgb] | 那不按正道得财的，好像鹧鸪遂不是自己下的蛋。到了中年，那财都必离开他，他终久成为愚顽人。 < | >
 | [niv] | Like a partridge that hatches eggs it did not lay is the man who gains riches by unjust means. When his life is half gone, they will desert him, and in the end he will prove to be a fool.
 | [asv] | As the partridge that sitteth on eggs which she hath not laid, so is he that getteth riches, and not by right; in the midst of his days they shall leave him, and at his end he shall be a fool.
 | [jnd] | the partridge sitteth on it hath not laid, is he that getteth riches and not by right: in the midst of his days shall he leave them, and at his end shall be a fool.
 | [kjv] | As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.
 | [nwb] | the partridge sitteth , and hatcheth not; he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.
 | [rsv] | Like the partridge that gathers a brood which she did not hatch, so is he who gets riches but not by right; in the midst of his days they will leave him, and at his end he will be a fool.
 | [web] | As the partridge that sits on which she has not laid, so is he who gets riches, and not by right; in the midst of his days they shall leave him, and at his end he shall be a fool.
 | [ylt] | A partridge hatching, and not bringing forth, one making wealth, and not by right, In the midst of his days he doth forsake it, And in his latter end -- he is a fool.
 | [bbe] | Like the partridge, getting eggs together but not producing young, is a man who gets wealth but not by right; before half his days are ended, it will go from him, and at his end he will be foolish.
17:12 | [cbgb] | 我们的圣所是荣耀的宝座，从太初安置在高处。 < | >
 | [niv] | A glorious throne, exalted from the beginning, is the place of our sanctuary.
 | [asv] | A glorious throne, set on high from the beginning, is the place of our sanctuary.
 | [jnd] | A throne of glory, on high from the beginning, is the place of our sanctuary.
 | [kjv] | A glorious high throne from the beginning is the place of our sanctuary.
 | [nwb] | A glorious high throne from the beginning the place of our sanctuary.
 | [rsv] | A glorious throne set on high from the beginning is the place of our sanctuary.
 | [web] | A glorious throne, on high from the beginning, is the place of our sanctuary.
 | [ylt] | A throne of honour on high from the beginning, The place of our sanctuary,
 | [bbe] | A seat of glory, placed on high from the first, is our holy place.
17:13 | [cbgb] | 耶和华以色列的盼望阿，凡离弃你的必致蒙羞。耶和华说，离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。 < | >
 | [niv] | O LORD, the hope of Israel, all who forsake you will be put to shame. Those who turn away from you will be written in the dust because they have forsaken the LORD, the spring of living water.
 | [asv] | O Jehovah, the hope of Israel, all that forsake thee shall be put to shame. They that depart from me shall be written in the earth, because they have forsaken Jehovah, the fountain of living waters.
 | [jnd] | Thou hope of Israel, Jehovah! all that forsake thee shall be ashamed. They that depart from me shall be written in the earth; because they have forsaken Jehovah, the fountain of living waters.
 | [kjv] | O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
 | [nwb] | O LORD, the hope of Israel, all that forsake thee shall be ashamed, they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
 | [rsv] | O LORD, the hope of Israel, all who forsake thee shall be put to shame; those who turn away from thee shall be written in the earth, for they have forsaken the LORD, the fountain of living water.
 | [web] | Yahweh, the hope of Israel, all who forsake you shall be put to shame. Those who depart from me shall be written in the earth, because they have forsaken Yahweh, the spring of living waters.
 | [ylt] | The hope of Israel Jehovah, All forsaking Thee are ashamed, And `My apostates' in the earth are written, For they have forsaken Jehovah, A fountain of living waters.
 | [bbe] | O Lord, the hope of Israel, all who give you up will be put to shame; those who go away from you will be cut off from the earth, because they have given up the Lord, the fountain of living waters.
17:14 | [cbgb] | 耶和华阿，求你医治我，我便痊愈，拯救我，我便得救。因你是我所赞美的。 < | >
 | [niv] | Heal me, O LORD, and I will be healed; save me and I will be saved, for you are the one I praise.
 | [asv] | Heal me, O Jehovah, and I shall be healed; save me, and I shall be saved: for thou art my praise.
 | [jnd] | Heal me, Jehovah, and I shall be healed; save me, and I shall be saved: for thou art my praise.
 | [kjv] | Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.
 | [nwb] | Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou my praise.
 | [rsv] | Heal me, O LORD, and I shall be healed; save me, and I shall be saved; for thou art my praise.
 | [web] | Heal me, O Yahweh, and I shall be healed; save me, and I shall be saved: for you are my praise.
 | [ylt] | Heal me, O Jehovah, and I am healed, Save me, and I am saved, for my praise Thou.
 | [bbe] | Make me well, O Lord, and I will be well; be my saviour, and I will be safe: for you are my hope.
17:15 | [cbgb] | 他们对我说，耶和华的话在哪里呢？叫这话应验吧。 < | >
 | [niv] | They keep saying to me, "Where is the word of the LORD? Let it now be fulfilled!"
 | [asv] | Behold, they say unto me, Where is the word of Jehovah? let it come now.
 | [jnd] | Behold, these say unto me, Where is the word of Jehovah? let it then come!
 | [kjv] | Behold, they say unto me, Where is the word of the LORD? let it come now.
 | [nwb] | Behold, they say to me, Where the word of the LORD? let it come now.
 | [rsv] | Behold, they say to me, "Where is the word of the LORD? Let it come!"
 | [web] | Behold, they tell me, Where is the word of Yahweh? let it come now.
 | [ylt] | Lo, they are saying unto me: `Where the word of Jehovah? pray, let it come.'
 | [bbe] | See, they say to me, Where is the word of the Lord? let it come now.
17:16 | [cbgb] | 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子。这是你知道的。我口中所出的言语都在你面前。 < | >
 | [niv] | I have not run away from being your shepherd; you know I have not desired the day of despair. What passes my lips is open before you.
 | [asv] | As for me, I have not hastened from being a shepherd after thee; neither have I desired the woeful day; thou knowest: that which came out of my lips was before thy face.
 | [jnd] | But as for me, I have not hastened from being a shepherd in following thee, neither have I desired the fatal day, thou knowest: that which came out of my lips was before thy face.
 | [kjv] | As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.
 | [nwb] | As for me, I have not hastened from a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which was uttered by my lips was before thee.
 | [rsv] | I have not pressed thee to send evil, nor have I desired the day of disaster, thou knowest; that which came out of my lips was before thy face.
 | [web] | As for me, I have not hurried from being a shepherd after you; neither have I desired the woeful day; you know: that which came out of my lips was before your face.
 | [ylt] | And I hastened not from feeding after Thee, And the desperate day I have not desired, Thou -- Thou hast known, The produce of my lips, before Thy face it hath been,
 | [bbe] | As for me, I have not said; Let the day of trouble come to them quickly; and I have not been hoping for the death-giving day; you have knowledge of what came from my lips; it was open before you.
17:17 | [cbgb] | 不要使我因你惊恐。当灾祸的日子，你是我的避难所。 < | >
 | [niv] | Do not be a terror to me; you are my refuge in the day of disaster.
 | [asv] | Be not a terror unto me: thou art my refuge in the day of evil.
 | [jnd] | Be not a terror unto me: thou art my refuge in the day of evil.
 | [kjv] | Be not a terror unto me: thou art my hope in the day of evil.
 | [nwb] | Be not a terror to me: thou my hope in the day of evil.
 | [rsv] | Be not a terror to me; thou art my refuge in the day of evil.
 | [web] | Don't be a terror to me: you are my refuge in the day of evil.
 | [ylt] | Be not Thou to me for a terror, My hope Thou in a day of evil.
 | [bbe] | Be not a cause of fear to me: you are my safe place in the day of evil.
17:18 | [cbgb] | 愿那些逼迫我的蒙羞，却不要使我蒙羞。使他们惊惶，却不要使我惊惶。使灾祸的日子临到他们，以加倍的毁坏毁坏他们。 < | >
 | [niv] | Let my persecutors be put to shame, but keep me from shame; let them be terrified, but keep me from terror. Bring on them the day of disaster; destroy them with double destruction.
 | [asv] | Let them be put to shame that persecute me, but let not me be put to shame; let them be dismayed, but let not me be dismayed; bring upon them the day of evil, and destroy them with double destruction.
 | [jnd] | Let them be ashamed that persecute me, but let not me be ashamed; let them be dismayed, but let not me be dismayed; bring upon them the day of evil, and break them with a double breaking.
 | [kjv] | Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
 | [nwb] | Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
 | [rsv] | Let those be put to shame who persecute me, but let me not be put to shame; let them be dismayed, but let me not be dismayed; bring upon them the day of evil; destroy them with double destruction!
 | [web] | Let them be put to shame who persecute me, but let not me be put to shame; let them be dismayed, but don't let me be dismayed; bring on them the day of evil, and destroy them with double destruction.
 | [ylt] | Let my pursuers be ashamed, and let not me be ashamed -- me! Let them be affrighted, and let not me be affrighted -- me! Bring in on them a day of evil, And a second time destruction destroy them.
 | [bbe] | Let them be put to shame who are attacking me, but let me not be shamed; let them be overcome with fear, but let me not be overcome: send on them the day of evil, and put them to destruction twice over.
17:19 | [cbgb] | 耶和华对我如此说，你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口， < | >
 | [niv] | This is what the LORD said to me: "Go and stand at the gate of the people, through which the kings of Judah go in and out; stand also at all the other gates of Jerusalem.
 | [asv] | Thus said Jehovah unto me: Go, and stand in the gate of the children of the people, whereby the kings of Judah come in, and by which they go out, and in all the gates of Jerusalem;
 | [jnd] | Thus hath Jehovah said unto me: Go and stand in the gate of the children of the people, by which the kings of Judah come in, and by which they go out, and in all the gates of Jerusalem;
 | [kjv] | Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;
 | [nwb] | Thus said the LORD to me; Go and stand in the gate of the children of the people, by which the kings of Judah come in, and by which they go out, and in all the gates of Jerusalem;
 | [rsv] | Thus said the LORD to me: "Go and stand in the Benjamin Gate, by which the kings of Judah enter and by which they go out, and in all the gates of Jerusalem,
 | [web] | Thus said Yahweh to me: Go, and stand in the gate of the children of the people, whereby the kings of Judah come in, and by which they go out, and in all the gates of Jerusalem;
 | [ylt] | Thus said Jehovah unto me: `Go, and thou hast stood in the gate of the sons of the people, by which kings of Judah come in, and by which they go out, and in all gates of Jerusalem,
 | [bbe] | This is what the Lord has said to me: Go and take your place in the doorway of Benjamin, where the kings of Judah come in and by which they go out, and in all the doorways of Jerusalem;
17:20 | [cbgb] | 对他们说，你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的都当听耶和华的话。 < | >
 | [niv] | Say to them, `Hear the word of the LORD, O kings of Judah and all people of Judah and everyone living in Jerusalem who come through these gates.
 | [asv] | and say unto them, Hear ye the word of Jehovah, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
 | [jnd] | and say unto them, Hear the word of Jehovah, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates;
 | [kjv] | And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
 | [nwb] | And say to them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter by these gates:
 | [rsv] | and say: 'Hear the word of the LORD, you kings of Judah, and all Judah, and all the inhabitants of Jerusalem, who enter by these gates.
 | [web] | and tell them, Hear you the word of Yahweh, you kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
 | [ylt] | and thou hast said unto them: Hear a word of Jehovah, ye kings of Judah, and all Judah, and all inhabitants of Jerusalem, who are coming in by these gates,
 | [bbe] | And say to them, Give ear to the word of the Lord, you kings of Judah, and all the people of Jerusalem who come in by these doors:
17:21 | [cbgb] | 耶和华如此说，你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门。 < | >
 | [niv] | This is what the LORD says: Be careful not to carry a load on the Sabbath day or bring it through the gates of Jerusalem.
 | [asv] | Thus saith Jehovah, Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
 | [jnd] | thus saith Jehovah: Take heed to your souls, and bear no burden on the sabbath day, and bring nothing in through the gates of Jerusalem;
 | [kjv] | Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
 | [nwb] | Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring in by the gates of Jerusalem;
 | [rsv] | Thus says the LORD: Take heed for the sake of your lives, and do not bear a burden on the sabbath day or bring it in by the gates of Jerusalem.
 | [web] | Thus says Yahweh, Take heed to yourselves, and bear no burden on the Sabbath day, nor bring it in by the gates of Jerusalem;
 | [ylt] | Thus said Jehovah, Take ye heed to yourselves, And ye bear not a burden on the day of rest, Nor have ye brought in by the gates of Jerusalem.
 | [bbe] | This is what the Lord has said: See to yourselves, that you take up no weight on the Sabbath day, or take it in through the doors of Jerusalem;
17:22 | [cbgb] | 也不要在安息日从家中担出担子去。无论何工都不可作，只要以安息日为圣日，正如我所吩咐你们列祖的。 < | >
 | [niv] | Do not bring a load out of your houses or do any work on the Sabbath, but keep the Sabbath day holy, as I commanded your forefathers.
 | [asv] | neither carry forth a burden out of your houses on the sabbath day, neither do ye any work: but hallow ye the sabbath day, as I commanded your fathers.
 | [jnd] | and carry forth no burden out of your houses on the sabbath day, neither do any work; but hallow ye the sabbath day, as I commanded your fathers,
 | [kjv] | Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.
 | [nwb] | Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.
 | [rsv] | And do not carry a burden out of your houses on the sabbath or do any work, but keep the sabbath day holy, as I commanded your fathers.
 | [web] | neither carry forth a burden out of your houses on the Sabbath day holy, neither do any work: but make the Sabbath day, as I commanded your fathers.
 | [ylt] | Nor do ye take out a burden from your houses on the day of rest, Yea, any work ye do not do, And ye have sanctified the day of rest, As I have commanded your fathers.
 | [bbe] | And take no weight out of your houses on the Sabbath day, or do any work, but keep the Sabbath day holy, as I gave orders to your fathers;
17:23 | [cbgb] | 他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。 < | >
 | [niv] | Yet they did not listen or pay attention; they were stiff-necked and would not listen or respond to discipline.
 | [asv] | But they hearkened not, neither inclined their ear, but made their neck stiff, that they might not hear, and might not receive instruction.
 | [jnd] | but they hearkened not, neither inclined their ear, but hardened their neck, that they might not hear nor receive instruction.
 | [kjv] | But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.
 | [nwb] | But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.
 | [rsv] | Yet they did not listen or incline their ear, but stiffened their neck, that they might not hear and receive instruction.
 | [web] | But they didn't listen, neither turn their ear, but made their neck stiff, that they might not hear, and might not receive instruction.
 | [ylt] | And they have not hearkened nor inclined their ear, And they stiffen their neck not to hear, And not to receive instruction.
 | [bbe] | But they gave no attention and would not give ear, but they made their necks stiff so that they might not give ear and might not get teaching.
17:24 | [cbgb] | 耶和华说，你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不作。 < | >
 | [niv] | But if you are careful to obey me, declares the LORD, and bring no load through the gates of this city on the Sabbath, but keep the Sabbath day holy by not doing any work on it,
 | [asv] | And it shall come to pass, if ye diligently hearken unto me, saith Jehovah, to bring in no burden through the gates of this city on the sabbath day, but to hallow the sabbath day, to do no work therein;
 | [jnd] | And it shall come to pass, if ye diligently hearken unto me, saith Jehovah, to bring in no burden through the gates of this city on the sabbath day, and to hallow the sabbath day, to do no work therein;
 | [kjv] | And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;
 | [nwb] | And it shall come to pass, if ye diligently hearken to me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;
 | [rsv] | "'But if you listen to me, says the LORD, and bring in no burden by the gates of this city on the sabbath day, but keep the sabbath day holy and do no work on it,
 | [web] | It shall happen, if you diligently listen to me, says Yahweh, to bring in no burden through the gates of this city on the Sabbath day, but to make the Sabbath day holy, to do no work therein;
 | [ylt] | And it hath been, if ye certainly hearken unto Me, An affirmation of Jehovah, So as not to bring in a burden By the gates of this city on the day of rest, And to sanctify the day of rest, So as not to do in it any work --
 | [bbe] | And it will be, that if with all care you give ear to me, says the Lord, and take no weight through the doorways of this town on the Sabbath day, but keep the Sabbath day holy and do no work in it;
17:25 | [cbgb] | 那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车，或骑马，进入这城的各门，而且这城必存到永远。 < | >
 | [niv] | then kings who sit on David's throne will come through the gates of this city with their officials. They and their officials will come riding in chariots and on horses, accompanied by the men of Judah and those living in Jerusalem, and this city will be inhabited forever.
 | [asv] | then shall there enter in by the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem; and this city shall remain for ever.
 | [jnd] | then shall there enter in, through the gates of this city, kings and princes sitting upon the throne of David, riding in chariots and on horses, they and their princes, the men of Judah and the inhabitants of Jerusalem: and this city shall be inhabited for ever.
 | [kjv] | Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.
 | [nwb] | Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.
 | [rsv] | then there shall enter by the gates of this city kings who sit on the throne of David, riding in chariots and on horses, they and their princes, the men of Judah and the inhabitants of Jerusalem; and this city shall be inhabited for ever.
 | [web] | then shall there enter in by the gates of this city kings and princes sitting on the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem; and this city shall remain forever.
 | [ylt] | Then entered by the gates of this city have kings and princes, Sitting on the throne of David, Riding in a chariot, and on horses, They, and their princes, the man of Judah, And inhabitants of Jerusalem, And this city hath remained to the age.
 | [bbe] | Then through the doors of this town there will come kings and princes, seated on the seat of David, going in carriages and on horseback, they and their princes, and the men of Judah and the people of Jerusalem: and this town will keep its place for ever.
17:26 | [cbgb] | 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地，高原，山地，并南地而来，都带燔祭，平安祭，素祭，和乳香，并感谢祭，到耶和华的殿去。 < | >
 | [niv] | People will come from the towns of Judah and the villages around Jerusalem, from the territory of Benjamin and the western foothills, from the hill country and the Negev, bringing burnt offerings and sacrifices, grain offerings, incense and thank offerings to the house of the LORD.
 | [asv] | And they shall come from the cities of Judah, and from the places round about Jerusalem, and from the land of Benjamin, and from the lowland, and from the hill-country, and from the South, bringing burnt-offerings, and sacrifices, and meal-offerings, and frankincense, and bringing sacrifices of thanksgiving, unto the house of Jehovah.
 | [jnd] | And they shall come from the cities of Judah, and from the places around Jerusalem, and from the land of Benjamin, and from the lowland, and from the hill-country, and from the south, bringing burnt-offerings, and sacrifices, and oblations, and incense, and bringing thanksgiving unto the house of Jehovah.
 | [kjv] | And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.
 | [nwb] | And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt-offerings, and sacrifices, and meat-offerings, and incense, and bringing sacrifices of praise, to the house of the LORD.
 | [rsv] | And people shall come from the cities of Judah and the places round about Jerusalem, from the land of Benjamin, from the Shephe'lah, from the hill country, and from the Negeb, bringing burnt offerings and sacrifices, cereal offerings and frankincense, and bringing thank offerings to the house of the LORD.
 | [web] | They shall come from the cities of Judah, and from the places round about Jerusalem, and from the land of Benjamin, and from the lowland, and from the hill-country, and from the South, bringing burnt offerings, and sacrifices, and meal-offerings, and frankincense, and bringing thanksgiving, to the house of Yahweh.
 | [ylt] | And they have come in from cities of Judah, And from suburbs of Jerusalem, And from the land of Benjamin, And from the low country, And from the hill-country, and from the south, Bringing in burnt-offering, and sacrifice, And present, and frankincense, And bringing praise the house of Jehovah.
 | [bbe] | And they will come from the towns of Judah, and from the places round about Jerusalem, and from the land of Benjamin, and from the lowlands, and from the mountains, and from the South, with burned offerings and offerings of beasts and meal offerings and perfume and offerings of praise, to the house of the Lord.
17:27 | [cbgb] | 你们若不听从我，不以安息日为圣日，仍在安息日担担子，进入耶路撒冷的各门，我必在各门中点火。这火也必烧毁耶路撒冷的宫殿，不能熄灭。 <
 | [niv] | But if you do not obey me to keep the Sabbath day holy by not carrying any load as you come through the gates of Jerusalem on the Sabbath day, then I will kindle an unquenchable fire in the gates of Jerusalem that will consume her fortresses.'"
 | [asv] | But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden and enter in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [jnd] | But if ye will not hearken unto me, to hallow the sabbath day and not to bear a burden and enter in through the gates of Jerusalem on the sabbath day, then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [kjv] | But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [nwb] | But if ye will not hearken to me to hallow the sabbath day, and not to bear a burden, even entering at the gates of Jerusalem on the sabbath day; then will I kindle a fire in its gates, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [rsv] | But if you do not listen to me, to keep the sabbath day holy, and not to bear a burden and enter by the gates of Jerusalem on the sabbath day, then I will kindle a fire in its gates, and it shall devour the palaces of Jerusalem and shall not be quenched.'"
 | [web] | But if you will not listen to me to make the Sabbath day holy, and not to bear a burden and enter in at the gates of Jerusalem on the Sabbath day; then will I kindle a fire in the gates of it, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [ylt] | And if ye do not hearken unto me to sanctify the day of rest, And so as not to bear a burden, And to come in at the gates of Jerusalem on the day of rest, Then I have kindled a fire in its gates, And it hath consumed the high places of Jerusalem, And it is not quenched!'
 | [bbe] | But if you do not give ear to me, to keep the Sabbath day holy, and to let no weight be lifted and taken through the doors of Jerusalem on the Sabbath day: then I will put a fire in its doorways, burning up the great houses of Jerusalem, and it will never be put out.


Interlinear Bible:Jeremiah 18

 耶利米书 Jeremiah 18 << || >>
18:1 | [cbgb] | 耶和华的话临到耶利米说， >
 | [niv] | This is the word that came to Jeremiah from the LORD:
 | [asv] | The word which came to Jeremiah from Jehovah, saying,
 | [jnd] | The word that came to Jeremiah from Jehovah, saying,
 | [kjv] | The word which came to Jeremiah from the LORD, saying,
 | [nwb] | The word which came to Jeremiah from the LORD, saying,
 | [rsv] | The word that came to Jeremiah from the LORD:
 | [web] | . The word which came to Jeremiah from Yahweh, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, saying,
 | [bbe] | The word which came to Jeremiah from the Lord, saying,
18:2 | [cbgb] | 你起来，下到窑匠的家里去，我在那里要使你听我的话。 < | >
 | [niv] | "Go down to the potter's house, and there I will give you my message."
 | [asv] | Arise, and go down to the potter's house, and there I will cause thee to hear my words.
 | [jnd] | Arise and go down to the potter's house, and there I will cause thee to hear my words.
 | [kjv] | Arise, and go down to the potter's house, and there I will cause thee to hear my words.
 | [nwb] | Arise, and go down to the potter's house, and there I will cause thee to hear my words.
 | [rsv] | "Arise, and go down to the potter's house, and there I will let you hear my words."
 | [web] | Arise, and go down to the potter's house, and there I will cause you to hear my words.
 | [ylt] | Rise, and thou hast gone down the potter's house, and there I cause thee to hear My words;
 | [bbe] | Up! go down to the potter's house, and there I will let my words come to your ears.
18:3 | [cbgb] | 我就下到窑匠的家里去，正遇他转轮作器皿。 < | >
 | [niv] | So I went down to the potter's house, and I saw him working at the wheel.
 | [asv] | Then I went down to the potter's house, and, behold, he was making a work on the wheels.
 | [jnd] | And I went down to the potter's house; and behold, he wrought a work on the wheels.
 | [kjv] | Then I went down to the potter's house, and, behold, he wrought a work on the wheels.
 | [nwb] | Then I went down to the potter's house, and behold, he wrought a work on the wheels.
 | [rsv] | So I went down to the potter's house, and there he was working at his wheel.
 | [web] | Then I went down to the potter's house, and, behold, he was making a work on the wheels.
 | [ylt] | and I go down the potter's house, and lo, he is doing a work on the stones,
 | [bbe] | Then I went down to the potter's house, and he was doing his work on the stones.
18:4 | [cbgb] | 窑匠用泥作的器皿，在他手中作坏了，他又用这泥另作别的器皿。窑匠看怎样好，就怎样作。 < | >
 | [niv] | But the pot he was shaping from the clay was marred in his hands; so the potter formed it into another pot, shaping it as seemed best to him.
 | [asv] | And when the vessel that he made of the clay was marred in the hand of the potter, he made it again another vessel, as seemed good to the potter to make it.
 | [jnd] | And the vessel that he made was marred, as clay, in the hand of the potter; and he made it again another vessel, as seemed good to the potter to make.
 | [kjv] | And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.
 | [nwb] | And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as it seemed good to the potter to make .
 | [rsv] | And the vessel he was making of clay was spoiled in the potter's hand, and he reworked it into another vessel, as it seemed good to the potter to do.
 | [web] | When the vessel that he made of the clay was marred in the hand of the potter, he made it again another vessel, as seemed good to the potter to make it.
 | [ylt] | and marred is the vessel that he is making, as clay in the hand of the potter, and he hath turned and he maketh it another vessel, as it was right in the eyes of the potter to make.
 | [bbe] | And when the vessel, which he was forming out of earth, got damaged in the hand of the potter, he made it again into another vessel, as it seemed good to the potter to make it.
18:5 | [cbgb] | 耶和华的话就临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | Then the word of Jehovah came to me, saying,
 | [jnd] | And the word of Jehovah came to me, saying,
 | [kjv] | Then the word of the LORD came to me, saying,
 | [nwb] | Then the word of the LORD came to me, saying,
 | [rsv] | Then the word of the LORD came to me:
 | [web] | Then the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah to me, saying:
 | [bbe] | Then the word of the Lord came to me, saying,
18:6 | [cbgb] | 耶和华说，以色列家阿，我待你们，岂不能照这窑匠弄泥麽？以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。 < | >
 | [niv] | "O house of Israel, can I not do with you as this potter does?" declares the LORD. "Like clay in the hand of the potter, so are you in my hand, O house of Israel.
 | [asv] | O house of Israel, cannot I do with you as this potter? saith Jehovah. Behold, as the clay in the potter's hand, so are ye in my hand, O house of Israel.
 | [jnd] | House of Israel, cannot I do with you as this potter? saith Jehovah. Behold, as the clay in the potter's hand, so are ye in my hand, house of Israel.
 | [kjv] | O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.
 | [nwb] | O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay in the potter's hand, so ye in my hand, O house of Israel.
 | [rsv] | "O house of Israel, can I not do with you as this potter has done? says the LORD. Behold, like the clay in the potter's hand, so are you in my hand, O house of Israel.
 | [web] | House of Israel, can't I do with you as this potter? says Yahweh. Behold, as the clay in the potter's hand, so are you in my hand, house of Israel.
 | [ylt] | As this potter am I not able to do to you? O house of Israel, an affirmation of Jehovah. Lo, as clay in the hand of the potter, So ye in My hand, O house of Israel.
 | [bbe] | O Israel, am I not able to do with you as this potter does? says the Lord. See, like earth in the potter's hand are you in my hands, O Israel.
18:7 | [cbgb] | 我何时论到一邦或一国说，要拔出，拆毁，毁坏。 < | >
 | [niv] | If at any time I announce that a nation or kingdom is to be uprooted, torn down and destroyed,
 | [asv] | At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up and to break down and to destroy it;
 | [jnd] | At the moment that I speak concerning a nation and concerning a kingdom, to pluck up, and to break down, and to destroy,
 | [kjv] | At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;
 | [nwb] | instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy ;
 | [rsv] | If at any time I declare concerning a nation or a kingdom, that I will pluck up and break down and destroy it,
 | [web] | At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up and to break down and to destroy it;
 | [ylt] | The moment I speak concerning a nation, And concerning a kingdom, To pluck up and to break down, and to destroy,
 | [bbe] | Whenever I say anything about uprooting a nation or a kingdom, and smashing it and sending destruction on it;
18:8 | [cbgb] | 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。 < | >
 | [niv] | and if that nation I warned repents of its evil, then I will relent and not inflict on it the disaster I had planned.
 | [asv] | if that nation, concerning which I have spoken, turn from their evil, I will repent of the evil that I thought to do unto them.
 | [jnd] | if that nation, concerning which I have spoken, turn from their evil, then I will repent of the evil that I thought to do unto them.
 | [kjv] | If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.
 | [nwb] | If that nation against which I have pronounced, shall turn from their evil, I will repent of the evil that I thought to do to them.
 | [rsv] | and if that nation, concerning which I have spoken, turns from its evil, I will repent of the evil that I intended to do to it.
 | [web] | if that nation, concerning which I have spoken, turn from their evil, I will repent of the evil that I thought to do to them.
 | [ylt] | And that nation hath turned from its evil, Because I have spoken against it, Then I have repented of the evil that I thought to do to it.
 | [bbe] | If, in that very minute, that nation of which I was talking is turned away from its evil, my purpose of doing evil to them will be changed.
18:9 | [cbgb] | 我何时论到一邦或一国说，要建立，栽植。 < | >
 | [niv] | And if at another time I announce that a nation or kingdom is to be built up and planted,
 | [asv] | And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
 | [jnd] | And at the moment that I speak concerning a nation and concerning a kingdom, to build and to plant,
 | [kjv] | And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
 | [nwb] | And instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant ;
 | [rsv] | And if at any time I declare concerning a nation or a kingdom that I will build and plant it,
 | [web] | At what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
 | [ylt] | And the moment I speak concerning a nation, And concerning a kingdom, to build, and to plant,
 | [bbe] | And whenever I say anything about building up a nation or a kingdom, and planting it;
18:10 | [cbgb] | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。 < | >
 | [niv] | and if it does evil in my sight and does not obey me, then I will reconsider the good I had intended to do for it.
 | [asv] | if they do that which is evil in my sight, that they obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
 | [jnd] | if it do evil in my sight, that it hearken not unto my voice, then I will repent of the good wherewith I said I would benefit them.
 | [kjv] | If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
 | [nwb] | If it shall do evil in my sight, that it obey not my voice, then I will repent of the good, with which I said I would benefit them.
 | [rsv] | and if it does evil in my sight, not listening to my voice, then I will repent of the good which I had intended to do to it.
 | [web] | if they do that which is evil in my sight, that they not obey my voice, then I will repent of the good, wherewith I said I would benefit them.
 | [ylt] | And it hath done the evil thing in Mine eyes, So as not to hearken to My voice, Then I have repented of the good That I have spoken of doing to it.
 | [bbe] | If, in that very minute, it does evil in my eyes, going against my orders, then my good purpose, which I said I would do for them, will be changed.
18:11 | [cbgb] | 现在你要对犹大人和耶路撒冷的居民说，耶和华如此说，我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。 < | >
 | [niv] | "Now therefore say to the people of Judah and those living in Jerusalem, `This is what the LORD says: Look! I am preparing a disaster for you and devising a plan against you. So turn from your evil ways, each one of you, and reform your ways and your actions.'
 | [asv] | Now therefore, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith Jehovah: Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and amend your ways and your doings.
 | [jnd] | And now, speak to the men of Judah and to the inhabitants of Jerusalem, saying, Thus saith Jehovah: Behold, I prepare evil against you, and devise a device against you: turn ye then every one from his evil way, and amend your ways and your doings.
 | [kjv] | Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.
 | [nwb] | Now therefore come, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.
 | [rsv] | Now, therefore, say to the men of Judah and the inhabitants of Jerusalem: 'Thus says the LORD, Behold, I am shaping evil against you and devising a plan against you. Return, every one from his evil way, and amend your ways and your doings.'
 | [web] | Now therefore, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus says Yahweh: Behold, I frame evil against you, and devise a device against you: return you now everyone from his evil way, and amend your ways and your doings.
 | [ylt] | And now, speak, I pray thee, unto men of Judah, And against inhabitants of Jerusalem, Saying: Thus said Jehovah: Lo, I am framing against you evil, And devising against you a device, Turn back, I pray you, each from his evil way And amen your ways and your doings.
 | [bbe] | Now, then, say to the men of Judah and to the people of Jerusalem, This is what the Lord has said: See, I am forming an evil thing against you, and designing a design against you: let every man come back now from his evil way, and let your ways and your doings be changed for the better.
18:12 | [cbgb] | 他们却说，这是枉然。我们要照自己的计谋去行。各人随自己顽梗的恶心作事。 < | >
 | [niv] | But they will reply, `It's no use. We will continue with our own plans; each of us will follow the stubbornness of his evil heart.'"
 | [asv] | But they say, It is in vain; for we will walk after our own devices, and we will do every one after the stubbornness of his evil heart.
 | [jnd] | But they say, There is no hope; for we will walk after our own devices, and we will each one do the stubbornness of his evil heart.
 | [kjv] | And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.
 | [nwb] | And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.
 | [rsv] | "But they say, 'That is in vain! We will follow our own plans, and will every one act according to the stubbornness of his evil heart.'
 | [web] | But they say, It is in vain; for we will walk after our own devices, and we will do everyone after the stubbornness of his evil heart.
 | [ylt] | And they have said, It is incurable, For after our own devices we do go, And each the stubbornness of his evil heart we do.
 | [bbe] | But they will say, There is no hope: we will go on in our designs, and every one of us will do what he is moved by the pride of his evil heart to do.
18:13 | [cbgb] | 所以，耶和华如此说，你们且往各国访问，有谁听见这样的事。以色列民（原文作处女）行了一件极可憎恶的事。 < | >
 | [niv] | Therefore this is what the LORD says: "Inquire among the nations: Who has ever heard anything like this? A most horrible thing has been done by Virgin Israel.
 | [asv] | Therefore thus saith Jehovah: Ask ye now among the nations, who hath heard such things; the virgin of Israel hath done a very horrible thing.
 | [jnd] | Therefore thus saith Jehovah: Ask ye now among the nations, Who hath heard such things? The virgin of Israel hath done a very horrible thing.
 | [kjv] | Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.
 | [nwb] | Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.
 | [rsv] | "Therefore thus says the LORD: Ask among the nations, who has heard the like of this? The virgin Israel has done a very horrible thing.
 | [web] | Therefore thus says Yahweh: Ask you now among the nations, who has heard such things; the virgin of Israel has done a very horrible thing.
 | [ylt] | Therefore, thus said Jehovah: Ask, I pray you, among the nations, Who hath heard like these? A very horrible thing hath the virgin of Israel done.
 | [bbe] | So this is what the Lord has said: Make search among the nations and see who has had word of such things; the virgin of Israel has done a very shocking thing.
18:14 | [cbgb] | 利巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能乾涸呢？ < | >
 | [niv] | Does the snow of Lebanon ever vanish from its rocky slopes? Do its cool waters from distant sources ever cease to flow?
 | [asv] | Shall the snow of Lebanon fail from the rock of the field? or shall the cold waters that flow down from afar be dried up?
 | [jnd] | Shall the snow of Lebanon cease from the rock of the field? Shall the cool flowing waters coming from afar be dried up?
 | [kjv] | Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?
 | [nwb] | Will leave the snow of Lebanon from the rock of the field? shall the cold flowing waters that come from another place be forsaken?
 | [rsv] | Does the snow of Lebanon leave the crags of Si'rion? Do the mountain waters run dry, the cold flowing streams?
 | [web] | Shall the snow of Lebanon fail from the rock of the field? shall the cold waters that flow down from afar be dried up?
 | [ylt] | Doth snow of Lebanon Cease from the rock of the field? Failed are the cold strange waters that flow?
 | [bbe] | Will the white snow go away from the top of Sirion? will the cold waters flowing from the mountains become dry?
18:15 | [cbgb] | 我的百姓竟忘记我，向假 神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路， < | >
 | [niv] | Yet my people have forgotten me; they burn incense to worthless idols, which made them stumble in their ways and in the ancient paths. They made them walk in bypaths and on roads not built up.
 | [asv] | For my people have forgotten me, they have burned incense to false gods; and they have been made to stumble in their ways, in the ancient paths, to walk in bypaths, in a way not cast up;
 | [jnd] | For my people hath forgotten me: they burn incense to vanity; and they have caused them to stumble in their ways, the ancient paths, to walk in by-paths of a way not cast up;
 | [kjv] | Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;
 | [nwb] | Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways the ancient paths, to walk in paths, a way not cast up;
 | [rsv] | But my people have forgotten me, they burn incense to false gods; they have stumbled in their ways, in the ancient roads, and have gone into bypaths, not the highway,
 | [web] | For my people have forgotten me, they have burned incense to false ; and they have been made to stumble in their ways, in the ancient paths, to walk in byways, in a way not built up;
 | [ylt] | But My people have forgotten Me, to a vain thing they make perfume, And they cause them to stumble in their ways -- paths of old, To walk in paths -- a way not raised up,
 | [bbe] | For my people have put me out of their memory, burning perfumes to that which is nothing; and because of this, I will put a cause of falling in their ways, even in the old roads, and will make them go on side-roads, in a way not lifted up;
18:16 | [cbgb] | 以致他们的地令人惊骇，常常嗤笑。凡经过这地的必惊骇摇头。 < | >
 | [niv] | Their land will be laid waste, an object of lasting scorn; all who pass by will be appalled and will shake their heads.
 | [asv] | to make their land an astonishment, and a perpetual hissing; every one that passeth thereby shall be astonished, and shake his head.
 | [jnd] | to make their land an astonishment, a perpetual hissing: every one that passeth by shall be astonished, and shake his head.
 | [kjv] | To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.
 | [nwb] | To make their land desolate, a perpetual hissing; every one that passeth by it shall be astonished, and wag his head.
 | [rsv] | making their land a horror, a thing to be hissed at for ever. Every one who passes by it is horrified and shakes his head.
 | [web] | to make their land an astonishment, and a perpetual hissing; everyone who passes thereby shall be astonished, and shake his head.
 | [ylt] | To make their land become a desolation, A hissing age-during, Every passer by it is astonished, And bemoaneth with his head.
 | [bbe] | Making their land a thing of wonder, causing sounds of surprise for ever; everyone who goes by will be overcome with wonder, shaking his head.
18:17 | [cbgb] | 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。 < | >
 | [niv] | Like a wind from the east, I will scatter them before their enemies; I will show them my back and not my face in the day of their disaster."
 | [asv] | I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity.
 | [jnd] | As with an east wind will I scatter them before the enemy; I will shew them the back, and not the face, in the day of their calamity.
 | [kjv] | I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.
 | [nwb] | I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity.
 | [rsv] | Like the east wind I will scatter them before the enemy. I will show them my back, not my face, in the day of their calamity."
 | [web] | I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity.
 | [ylt] | As an east wind I scatter them before an enemy, The neck, and not the face, I shew them, In the day of their calamity.'
 | [bbe] | I will send them in flight, as from an east wind, before the attacker; I will let them see my back and not my face on the day of their downfall.
18:18 | [cbgb] | 他们就说，来吧。我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧。我们可以用舌头击打他，不要理会他的一切话。 < | >
 | [niv] | They said, "Come, let's make plans against Jeremiah; for the teaching of the law by the priest will not be lost, nor will counsel from the wise, nor the word from the prophets. So come, let's attack him with our tongues and pay no attention to anything he says."
 | [asv] | Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
 | [jnd] | And they said, Come, and let us devise devices against Jeremiah; for law shall not perish from the priest, nor counsel from the wise, nor word from the prophet. Come and let us smite him with the tongue, and let us not give heed to any of his words.
 | [kjv] | Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
 | [nwb] | Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
 | [rsv] | Then they said, "Come, let us make plots against Jeremiah, for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, let us smite him with the tongue, and let us not heed any of his words."
 | [web] | Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us strike him with the tongue, and let us not give heed to any of his words.
 | [ylt] | And they say, Come, And we devise against Jeremiah devices, For law doth not perish from the priest, Nor counsel from the wise, Nor the word from the prophet, Come, and we smite him with the tongue, And we do not attend to any of his words.
 | [bbe] | Then they said, Come, let us make a design against Jeremiah; for teaching will never be cut off from the priest, or wisdom from the wise, or the word from the prophet. Come, let us make use of his words for an attack on him, and let us give attention with care to what he says.
18:19 | [cbgb] | 耶和华阿，求你理会我，且听那些与我争竞之人的话。 < | >
 | [niv] | Listen to me, O LORD; hear what my accusers are saying!
 | [asv] | Give heed to me, O Jehovah, and hearken to the voice of them that contend with me.
 | [jnd] | Jehovah, give heed to me, and listen to the voice of those that contend with me.
 | [kjv] | Give heed to me, O LORD, and hearken to the voice of them that contend with me.
 | [nwb] | Give heed to me, O LORD, and hearken to the voice of them that contend with me.
 | [rsv] | Give heed to me, O LORD, and hearken to my plea.
 | [web] | Give heed to me, Yahweh, and listen to the voice of those who contend with me.
 | [ylt] | Give attention, O Jehovah, unto me, And hearken to the voice of those contending with me.
 | [bbe] | Give thought to me, O Lord, and give ear to the voice of those who put forward a cause against me.
18:20 | [cbgb] | 岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。 < | >
 | [niv] | Should good be repaid with evil? Yet they have dug a pit for me. Remember that I stood before you and spoke in their behalf to turn your wrath away from them.
 | [asv] | Shall evil be recompensed for good? for they have digged a pit for my soul. Remember how I stood before thee to speak good for them, to turn away thy wrath from them.
 | [jnd] | Shall evil be recompensed for good? For they have digged a pit for my soul. Remember how I stood before thee to speak good for them, to turn away thy wrath from them.
 | [kjv] | Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.
 | [nwb] | Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, to turn away thy wrath from them.
 | [rsv] | Is evil a recompense for good? Yet they have dug a pit for my life. Remember how I stood before thee to speak good for them, to turn away thy wrath from them.
 | [web] | Shall evil be recompensed for good? for they have dug a pit for my soul. Remember how I stood before you to speak good for them, to turn away your wrath from them.
 | [ylt] | Is evil recompensed instead of good, That they have dug a pit for my soul? Remember my standing before Thee to speak good of them, To turn back Thy wrath from them.
 | [bbe] | Is evil to be the reward of good? for they have made a deep hole for my soul. Keep in mind how I took my place before you, to say a good word for them so that your wrath might be turned away from them.
18:21 | [cbgb] | 故此，愿你将他们的儿女交与饥荒和刀剑。愿他们的妻无子，且作寡妇。又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。 < | >
 | [niv] | So give their children over to famine; hand them over to the power of the sword. Let their wives be made childless and widows; let their men be put to death, their young men slain by the sword in battle.
 | [asv] | Therefore deliver up their children to the famine, and give them over to the power of the sword; and let their wives become childless, and widows; and let their men be slain of death, and their young men smitten of the sword in battle.
 | [jnd] | Therefore give up their children to the famine, and deliver them over to the power of the sword; and let their wives be bereaved of children and be widows; and let their men be swept off by death, their young men be smitten by the sword in battle.
 | [kjv] | Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.
 | [nwb] | Therefore deliver their children to the famine, and pour out their by the force of the sword; and let their wives be bereaved of their children, and widows; and let their men be put to death; their young men slain by the sword in battle.
 | [rsv] | Therefore deliver up their children to famine; give them over to the power of the sword, let their wives become childless and widowed. May their men meet death by pestilence, their youths be slain by the sword in battle.
 | [web] | Therefore deliver up their children to the famine, and give them over to the power of the sword; and let their wives become childless, and widows; and let their men be slain of death, their young men struck of the sword in battle.
 | [ylt] | Therefore, give up their sons to famine, And cause them to run on the sides of the sword, And their wives are bereaved and widows, And their men are slain by death, Their young men smitten by sword in battle,
 | [bbe] | For this cause, let their children be without food, and give them over to the power of the sword; and let their wives be without children and become widows; let their men be overtaken by death, and their young men be put to the sword in the fight.
18:22 | [cbgb] | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出。因他们挖坑要捉拿我，暗设网罗要绊我的脚。 < | >
 | [niv] | Let a cry be heard from their houses when you suddenly bring invaders against them, for they have dug a pit to capture me and have hidden snares for my feet.
 | [asv] | Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them; for they have digged a pit to take me, and hid snares for my feet.
 | [jnd] | Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them; for they have digged a pit to take me, and have hidden snares for my feet.
 | [kjv] | Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.
 | [nwb] | Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.
 | [rsv] | May a cry be heard from their houses, when thou bringest the marauder suddenly upon them! For they have dug a pit to take me, and laid snares for my feet.
 | [web] | Let a cry be heard from their houses, when you shall bring a troop suddenly on them; for they have dug a pit to take me, and hid snares for my feet.
 | [ylt] | A cry is heard from their houses, For Thou bringest against them suddenly a troop, For they dug a pit to capture me, And snares they have hidden for my feet.
 | [bbe] | Let a cry for help go up from their houses, when you send an armed band on them suddenly: for they have made a hole in which to take me, and have put nets for my feet secretly.
18:23 | [cbgb] | 耶和华阿，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒。愿你发怒的时候罚办他们。 <
 | [niv] | But you know, O LORD, all their plots to kill me. Do not forgive their crimes or blot out their sins from your sight. Let them be overthrown before you; deal with them in the time of your anger.
 | [asv] | Yet, Jehovah, thou knowest all their counsel against me to slay me; forgive not their iniquity, neither blot out their sin from thy sight; but let them be overthrown before thee; deal thou with them in the time of thine anger.
 | [jnd] | And thou, Jehovah, knowest all their counsel against me to slay me. Forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee: deal with them in the time of thine anger.
 | [kjv] | Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.
 | [nwb] | Yet, LORD, thou knowest all their counsel against me to slay forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal with them in the time of thy anger.
 | [rsv] | Yet, thou, O LORD, knowest all their plotting to slay me. Forgive not their iniquity, nor blot out their sin from thy sight. Let them be overthrown before thee; deal with them in the time of thine anger.
 | [web] | Yet, Yahweh, you know all their counsel against me to kill me; don't forgive their iniquity, neither blot out their sin from your sight; but let them be overthrown before you; deal you with them in the time of your anger.
 | [ylt] | And Thou, O Jehovah, Thou hast known, All their counsel against me for death, Thou dost not cover over their iniquity, Nor their sin from before Thee blottest out, And they are made to stumble before Thee, In the time of Thine anger work against them!
 | [bbe] | But you, Lord, have knowledge of all the designs which they have made against my life; let not their evil-doing be covered or their sin be washed away from before your eyes: but let it be a cause of falling before you: so do to them in the time of your wrath.


Interlinear Bible:Jeremiah 19

 耶利米书 Jeremiah 19 << || >>
19:1 | [cbgb] | 耶和华如此说，你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老， >
 | [niv] | This is what the LORD says: "Go and buy a clay jar from a potter. Take along some of the elders of the people and of the priests
 | [asv] | Thus said Jehovah, Go, and buy a potter's earthen bottle, and take of the elders of the people, and of the elders of the priests;
 | [jnd] | Thus saith Jehovah: Go and buy a potter's earthen flagon, and of the elders of the people, and of the elders of the priests;
 | [kjv] | Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;
 | [nwb] | Thus saith the LORD, Go and get a potter's earthen bottle, and of the ancients of the people, and of the ancients of the priests;
 | [rsv] | Thus said the LORD, "Go, buy a potter's earthen flask, and take some of the elders of the people and some of the senior priests,
 | [web] | . Thus said Yahweh, Go, and buy a potter's earthen bottle, and of the elders of the people, and of the elders of the priests;
 | [ylt] | Thus said Jehovah, `Go, and thou hast got a potter's earthen vessel, and of the elders of the people, and of the elders of the priests,
 | [bbe] | This is what the Lord has said: Go and get for money a potter's bottle made of earth, and take with you some of the responsible men of the people and of the priests;
19:2 | [cbgb] | 出去到欣嫩子谷，哈珥西（就是瓦片的意思）的门口那里，宣告我所吩咐你的话， < | >
 | [niv] | and go out to the Valley of Ben Hinnom, near the entrance of the Potsherd Gate. There proclaim the words I tell you,
 | [asv] | and go forth unto the valley of the son of Hinnom, which is by the entry of the gate Harsith, and proclaim there the words that I shall tell thee;
 | [jnd] | and go forth unto the valley of the son of Hinnom, which is by the entry of the pottery-gate, and proclaim there the words that I shall tell thee,
 | [kjv] | And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,
 | [nwb] | And go forth to the valley of the son of Hinnom, which by the entry of the east gate, and proclaim there the words that I shall tell thee,
 | [rsv] | and go out to the valley of the son of Hinnom at the entry of the Potsherd Gate, and proclaim there the words that I tell you.
 | [web] | and go forth to the valley of the son of Hinnom, which is by the entry of the gate Harsith, and proclaim there the words that I shall tell you;
 | [ylt] | and thou hast gone forth unto the valley of the son of Hinnom, that at the opening of the gate of the pottery, and hast proclaimed there the words that I speak unto thee,
 | [bbe] | And go out to the valley of the son of Hinnom, by the way into the door of broken pots, and there say in a loud voice the words which I will give you;
19:3 | [cbgb] | 说，犹大君王和耶路撒冷的居民哪，当听耶和华的话。万军之耶和华以色列的 神如此说，我必使灾祸临到这地方，凡听见的人都必耳呜。 < | >
 | [niv] | and say, `Hear the word of the LORD, O kings of Judah and people of Jerusalem. This is what the LORD Almighty, the God of Israel, says: Listen! I am going to bring a disaster on this place that will make the ears of everyone who hears of it tingle.
 | [asv] | and say, Hear ye the word of Jehovah, O kings of Judah, and inhabitants of Jerusalem: thus saith Jehovah of hosts, the God of Israel, Behold, I will bring evil upon this place, which whosoever heareth, his ears shall tingle.
 | [jnd] | and say, Hear the word of Jehovah, O kings of Judah, and inhabitants of Jerusalem. Thus saith Jehovah of hosts, the God of Israel: Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle;
 | [kjv] | And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.
 | [nwb] | And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, which whoever heareth, his ears shall tingle.
 | [rsv] | You shall say, 'Hear the word of the LORD, O kings of Judah and inhabitants of Jerusalem. Thus says the LORD of hosts, the God of Israel, Behold, I am bringing such evil upon this place that the ears of every one who hears of it will tingle.
 | [web] | and say, Hear you the word of Yahweh, kings of Judah, and inhabitants of Jerusalem: thus says Yahweh of Hosts, the God of Israel, Behold, I will bring evil on this place, which whoever hears, his ears shall tingle.
 | [ylt] | and hast said, Hear a word of Jehovah, ye kings of Judah, and inhabitants of Jerusalem, Thus said Jehovah of Hosts, God of Israel: `Lo, I am bringing in evil on this place, at which the ears of every one who is hearing it do tingle,
 | [bbe] | Say, Give ear to the word of the Lord, O kings of Judah and people of Jerusalem; the Lord of armies, the God of Israel, has said, See, I will send evil on this place which will be bitter to the ears of anyone hearing of it.
19:4 | [cbgb] | 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别 神烧香，又使这地方满了无辜人的血， < | >
 | [niv] | For they have forsaken me and made this a place of foreign gods; they have burned sacrifices in it to gods that neither they nor their fathers nor the kings of Judah ever knew, and they have filled this place with the blood of the innocent.
 | [asv] | Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, that they knew not, they and their fathers and the kings of Judah; and have filled this place with the blood of innocents,
 | [jnd] | because they have forsaken me, and have estranged this place , and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah; and have filled this place with the blood of innocents;
 | [kjv] | Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;
 | [nwb] | Because they have forsaken me, and have estranged this place, and have burned incense in it to other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;
 | [rsv] | Because the people have forsaken me, and have profaned this place by burning incense in it to other gods whom neither they nor their fathers nor the kings of Judah have known; and because they have filled this place with the blood of innocents,
 | [web] | Because they have forsaken me, and have estranged this place, and have burned incense in it to other gods, that they didn't know, they and their fathers and the kings of Judah; and have filled this place with the blood of innocents,
 | [ylt] | because that they have forsaken Me, and make known this place, and make perfume in it to other gods, that they knew not, they and their fathers, and the kings of Judah, and they have filled this place innocent blood,
 | [bbe] | Because they have given me up, and made this place a strange place, burning perfumes in it to other gods, of whom they and their fathers and the kings of Judah had no knowledge; and they have made this place full of the blood of those who have done no wrong;
19:5 | [cbgb] | 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。 < | >
 | [niv] | They have built the high places of Baal to burn their sons in the fire as offerings to Baal--something I did not command or mention, nor did it enter my mind.
 | [asv] | and have built the high places of Baal, to burn their sons in the fire for burnt-offerings unto Baal; which I commanded not, nor spake it, neither came it into my mind:
 | [jnd] | and they have built the high places of Baal, to burn their sons in the fire as burnt-offerings unto Baal, which I commanded not, nor spake it, neither came it up into my mind:
 | [kjv] | They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:
 | [nwb] | They have built also the high places of Baal, to burn their sons with fire burnt-offerings to Baal, which I commanded not, nor spoke , neither came into my mind:
 | [rsv] | and have built the high places of Ba'al to burn their sons in the fire as burnt offerings to Ba'al, which I did not command or decree, nor did it come into my mind;
 | [web] | and have built the high places of Baal, to burn their sons in the fire for burnt offerings to Baal; which I didn't command, nor spoke it, neither came it into my mind:
 | [ylt] | and have built the high places of Baal to burn their sons with fire, burnt-offerings to Baal, that I commanded not, nor spake of, nor did it come up on My heart.
 | [bbe] | And they have put up the high places of the Baal, burning their sons in the fire; a thing which was not ordered by me, and it was never in my mind:
19:6 | [cbgb] | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。 < | >
 | [niv] | So beware, the days are coming, declares the LORD, when people will no longer call this place Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter.
 | [asv] | therefore, behold, the days come, saith Jehovah, that this place shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter.
 | [jnd] | therefore behold, days come, saith Jehovah, that this place shall no more be called Topheth, nor Valley of the son of Hinnom, but the valley of slaughter.
 | [kjv] | Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.
 | [nwb] | Therefore behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.
 | [rsv] | therefore, behold, days are coming, says the LORD, when this place shall no more be called Topheth, or the valley of the son of Hinnom, but the valley of Slaughter.
 | [web] | therefore, behold, the days come, says Yahweh, that this place shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter.
 | [ylt] | `Therefore, lo, days are coming -- an affirmation of Jehovah -- and this place is not called any more, Tophet, and Valley of the son of Hinnom, but, Valley of slaughter.
 | [bbe] | For this cause, see, a time is coming, says the Lord, when this place will no longer be named Topheth, or, The valley of the son of Hinnom, but, The valley of Death.
19:7 | [cbgb] | 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。 < | >
 | [niv] | "`In this place I will ruin the plans of Judah and Jerusalem. I will make them fall by the sword before their enemies, at the hands of those who seek their lives, and I will give their carcasses as food to the birds of the air and the beasts of the earth.
 | [asv] | And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hand of them that seek their life: and their dead bodies will I give to be food for the birds of the heavens, and for the beasts of the earth.
 | [jnd] | And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hand of them that seek their life, and their carcases will I give as food to the fowl of the heavens and to the beasts of the earth.
 | [kjv] | And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.
 | [nwb] | And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcasses will I give to be food for the fowls of the heaven, and for the beasts of the earth.
 | [rsv] | And in this place I will make void the plans of Judah and Jerusalem, and will cause their people to fall by the sword before their enemies, and by the hand of those who seek their life. I will give their dead bodies for food to the birds of the air and to the beasts of the earth.
 | [web] | I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hand of those who seek their life: and their dead bodies will I give to be food for the birds of the sky, and for the animals of the earth.
 | [ylt] | And I have made void the counsel of Judah and Jerusalem in this place, and have caused them to fall by the sword before their enemies, and by the hand of those seeking their life, and I have given their carcase for food to the fowl of the heavens, and to the beast of the earth,
 | [bbe] | I will make the purpose of Judah and Jerusalem come to nothing in this place; I will have them put to the sword by their haters, and by the hands of those who have designs on their life; and their dead bodies I will give to be food for the birds of heaven and the beasts of the earth.
19:8 | [cbgb] | 我必使这城令人惊骇嗤笑。凡经过的人，必因这城所遭的灾惊骇嗤笑。 < | >
 | [niv] | I will devastate this city and make it an object of scorn; all who pass by will be appalled and will scoff because of all its wounds.
 | [asv] | And I will make this city an astonishment, and a hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
 | [jnd] | And I will make this city an astonishment and a hissing; every one that passeth by shall be astonished and hiss because of all the plagues thereof.
 | [kjv] | And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
 | [nwb] | And I will make this city desolate, and a hissing; every one that passeth by it shall be astonished and hiss because of all its plagues.
 | [rsv] | And I will make this city a horror, a thing to be hissed at; every one who passes by it will be horrified and will hiss because of all its disasters.
 | [web] | I will make this city an astonishment, and a hissing; everyone who passes thereby shall be astonished and hiss because of all the plagues of it.
 | [ylt] | and I have made this city for a desolation, and for a hissing, every passer by it is astonished, and doth hiss for all its plagues.
 | [bbe] | And I will make this town a thing of wonder and a cause of surprise; everyone who goes by will be overcome with wonder and make sounds of surprise, because of all its troubles.
19:9 | [cbgb] | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。 < | >
 | [niv] | I will make them eat the flesh of their sons and daughters, and they will eat one another's flesh during the stress of the siege imposed on them by the enemies who seek their lives.'
 | [asv] | And I will cause them to eat the flesh of their sons and the flesh of their daughters; and they shall eat every one the flesh of his friend, in the siege and in the distress, wherewith their enemies, and they that seek their life, shall distress them.
 | [jnd] | And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat everyone the flesh of his friend, in the siege and in the straitness wherewith their enemies, and they that seek their lives, shall straiten them.
 | [kjv] | And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.
 | [nwb] | And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and distress with which their enemies, and they that seek their lives, shall distress them.
 | [rsv] | And I will make them eat the flesh of their sons and their daughters, and every one shall eat the flesh of his neighbor in the siege and in the distress, with which their enemies and those who seek their life afflict them.'
 | [web] | I will cause them to eat the flesh of their sons and the flesh of their daughters; and they shall eat everyone the flesh of his friend, in the siege and in the distress, wherewith their enemies, and those who seek their life, shall distress them.
 | [ylt] | And I have caused them to eat the flesh of their sons, and the flesh of their daughters, and each the flesh of his friend they do eat, in the siege and in the straitness with which straiten them do their enemies, and those seeking their life.
 | [bbe] | I will make them take the flesh of their sons and the flesh of their daughters for food, they will be making a meal of one another, because of their bitter need and the cruel grip of their haters and those who have made designs against their life.
19:10 | [cbgb] | 你要在同去的人眼前打碎那瓶， < | >
 | [niv] | "Then break the jar while those who go with you are watching,
 | [asv] | Then shalt thou break the bottle in the sight of the men that go with thee,
 | [jnd] | And thou shalt break the flagon in the sight of the men that go with thee,
 | [kjv] | Then shalt thou break the bottle in the sight of the men that go with thee,
 | [nwb] | Then shalt thou break the bottle in the sight of the men that go with thee,
 | [rsv] | "Then you shall break the flask in the sight of the men who go with you,
 | [web] | Then shall you break the bottle in the sight of the men who go with you,
 | [ylt] | `And thou hast broken the bottle before the eyes of the men who are going with thee,
 | [bbe] | Then let the potter's bottle be broken before the eyes of the men who have gone with you,
19:11 | [cbgb] | 对他们说，万军之耶和华如此说，我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。 < | >
 | [niv] | and say to them, `This is what the LORD Almighty says: I will smash this nation and this city just as this potter's jar is smashed and cannot be repaired. They will bury the dead in Topheth until there is no more room.
 | [asv] | and shalt say unto them, Thus saith Jehovah of hosts: Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again; and they shall bury in Topheth, till there be no place to bury.
 | [jnd] | and shalt say unto them, Thus saith Jehovah of hosts: Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again. And they shall bury in Topheth, till there be no place to bury.
 | [kjv] | And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.
 | [nwb] | And shalt say to them, Thus saith the LORD of hosts; Even so will I break this people and this city, as breaketh a potter's vessel, that cannot be made whole again: and they shall bury in Tophet, till no place to bury.
 | [rsv] | and shall say to them, 'Thus says the LORD of hosts: So will I break this people and this city, as one breaks a potter's vessel, so that it can never be mended. Men shall bury in Topheth because there will be no place else to bury.
 | [web] | and shall tell them, Thus says Yahweh of Hosts: Even so will I break this people and this city, as one breaks a potter's vessel, that can't be made whole again; and they shall bury in Topheth, until there be no place to bury.
 | [ylt] | and hast said unto them: Thus said Jehovah of Hosts, Thus do I break this people and this city, as one breaketh the potter's vessel, that is not able to be repaired again, and in Tophet they bury -- without place to bury;
 | [bbe] | And say to them, This is what the Lord of armies has said: Even so will this people and this town be broken by me, as a potter's bottle is broken and may not be put together again: and the bodies of the dead will be put in the earth in Topheth, till there is no more room.
19:12 | [cbgb] | 耶和华说，我必向这地方和其中的居民如此行，使这城与陀斐特一样。 < | >
 | [niv] | This is what I will do to this place and to those who live here, declares the LORD. I will make this city like Topheth.
 | [asv] | Thus will I do unto this place, saith Jehovah, and to the inhabitants thereof, even making this city as Topheth:
 | [jnd] | Thus will I do unto this place, saith Jehovah, and to the inhabitants thereof, and make this city as Topheth.
 | [kjv] | Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:
 | [nwb] | Thus will I do to this place, saith the LORD, and to its inhabitants, and make this city as Tophet:
 | [rsv] | Thus will I do to this place, says the LORD, and to its inhabitants, making this city like Topheth.
 | [web] | Thus will I do to this place, says Yahweh, and to the inhabitants of it, even making this city as Topheth:
 | [ylt] | so I do to this place -- an affirmation of Jehovah -- and to its inhabitants, so as to make this city as Tophet;
 | [bbe] | This is what I will do to this place, says the Lord, and to its people, making this town like Topheth:
19:13 | [cbgb] | 耶路撒冷的房屋和犹大君王的宫殿是已经被玷污的，就是他们在其上向天上的万象烧香，向别 神浇奠祭的宫殿房屋，都必与陀斐特一样。 < | >
 | [niv] | The houses in Jerusalem and those of the kings of Judah will be defiled like this place, Topheth--all the houses where they burned incense on the roofs to all the starry hosts and poured out drink offerings to other gods.'"
 | [asv] | and the houses of Jerusalem, and the houses of the kings of Judah, which are defiled, shall be as the place of Topheth, even all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink-offerings unto other gods.
 | [jnd] | And the houses of Jerusalem and the houses of the kings of Judah shall be as the place of Topheth, defiled, all the houses upon whose roofs they have burned incense unto all the host of the heavens, and have poured out drink-offerings unto other gods.
 | [kjv] | And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.
 | [nwb] | And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense to all the host of heaven, and have poured out drink-offerings to other gods.
 | [rsv] | The houses of Jerusalem and the houses of the kings of Judah--all the houses upon whose roofs incense has been burned to all the host of heaven, and drink offerings have been poured out to other gods--shall be defiled like the place of Topheth.'"
 | [web] | and the houses of Jerusalem, and the houses of the kings of Judah, which are defiled, shall be as the place of Topheth, even all the houses on whose roofs they have burned incense to all the host of the sky, and have poured out drink-offerings to other gods.
 | [ylt] | and the houses of Jerusalem, and the houses of the kings of Judah, have been -- as the place of Tophet -- defiled, even all the houses on whose roofs they have made perfume to all the host of the heavens, so as to pour out oblations to other gods.'
 | [bbe] | And the houses of Jerusalem, and the houses of the kings of Judah, which they have made unclean, will be like the place of Topheth, even all the houses on whose roofs perfumes have been burned to all the army of heaven, and drink offerings drained out to other gods.
19:14 | [cbgb] | 耶利米从陀斐特就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说， < | >
 | [niv] | Jeremiah then returned from Topheth, where the LORD had sent him to prophesy, and stood in the court of the LORD's temple and said to all the people,
 | [asv] | Then came Jeremiah from Topheth, whither Jehovah had sent him to prophesy; and he stood in the court of Jehovah's house, and said to all the people:
 | [jnd] | And Jeremiah came from Topheth, whither Jehovah had sent him to prophesy; and he stood in the court of Jehovah's house, and said to all the people,
 | [kjv] | Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people,
 | [nwb] | Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,
 | [rsv] | Then Jeremiah came from Topheth, where the LORD had sent him to prophesy, and he stood in the court of the LORD's house, and said to all the people:
 | [web] | Then came Jeremiah from Topheth, where Yahweh had sent him to prophesy; and he stood in the court of Yahweh's house, and said to all the people:
 | [ylt] | And Jeremiah cometh in from Tophet, whither Jehovah had sent him to prophesy, and he standeth in the court of the house of Jehovah, and he saith unto all the people:
 | [bbe] | Then Jeremiah came from Topheth, where the Lord had sent him to give the prophet's word; and he took his place in the open square of the Lord's house, and said to all the people,
19:15 | [cbgb] | 万军之耶和华以色列的 神如此说，我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项不听我的话。 <
 | [niv] | "This is what the LORD Almighty, the God of Israel, says: `Listen! I am going to bring on this city and the villages around it every disaster I pronounced against them, because they were stiff-necked and would not listen to my words.'"
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, Behold, I will bring upon this city and upon all its towns all the evil that I have pronounced against it; because they have made their neck stiff, that they may not hear my words.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Behold, I will bring upon this city and upon all her cities all the evil that I have spoken against it; for they have hardened their necks, not to hear my words.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.
 | [rsv] | "Thus says the LORD of hosts, the God of Israel, Behold, I am bringing upon this city and upon all its towns all the evil that I have pronounced against it, because they have stiffened their neck, refusing to hear my words."
 | [web] | Thus says Yahweh of Hosts, the God of Israel, Behold, I will bring on this city and on all its towns all the evil that I have pronounced against it; because they have made their neck stiff, that they may not hear my words.
 | [ylt] | `Thus said Jehovah of Hosts, God of Israel: Lo, I am bringing in unto this city, and on all its cities, all the evil that I have spoken against it, for they have hardened their neck -- not to hear My words!'
 | [bbe] | The Lord of armies, the God of Israel, has said: See, I will send on this town and on all her towns all the evil which I have said; because they made their necks stiff, so that they might not give ear to my words.


Interlinear Bible:Jeremiah 20

 耶利米书 Jeremiah 20 << || >>
20:1 | [cbgb] | 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事， >
 | [niv] | When the priest Pashhur son of Immer, the chief officer in the temple of the LORD, heard Jeremiah prophesying these things,
 | [asv] | Now Pashhur, the son of Immer the priest, who was chief officer in the house of Jehovah, heard Jeremiah prophesying these things.
 | [jnd] | And Pashur the son of Immer, the priest -- and he was chief officer in the house of Jehovah -- heard Jeremiah prophesy these things.
 | [kjv] | Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.
 | [nwb] | Now Pashur the son of Immer the priest, who also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.
 | [rsv] | Now Pashhur the priest, the son of Immer, who was chief officer in the house of the LORD, heard Jeremiah prophesying these things.
 | [web] | . Now Pashhur, the son of Immer the priest, who was chief officer in the house of Yahweh, heard Jeremiah prophesying these things.
 | [ylt] | And Pashhur son of Immer the priest -- who also overseer, leader in the house of Jehovah -- heareth Jeremiah prophesying these things,
 | [bbe] | Now it came to the ears of Pashhur, the son of Immer the priest, who was chief in authority in the house of the Lord, that Jeremiah was saying these things;
20:2 | [cbgb] | 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。 < | >
 | [niv] | he had Jeremiah the prophet beaten and put in the stocks at the Upper Gate of Benjamin at the LORD's temple.
 | [asv] | Then Pashhur smote Jeremiah the prophet, and put him in the stocks that were in the upper gate of Benjamin, which was in the house of Jehovah.
 | [jnd] | And Pashur smote Jeremiah the prophet, and put him in the stocks that were in the upper gate of Benjamin, which was in the house of Jehovah.
 | [kjv] | Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.
 | [nwb] | Then Pashur struck Jeremiah the prophet, and put him in the stocks that in the high gate of Benjamin, which by the house of the LORD.
 | [rsv] | Then Pashhur beat Jeremiah the prophet, and put him in the stocks that were in the upper Benjamin Gate of the house of the LORD.
 | [web] | Then Pashhur struck Jeremiah the prophet, and put him in the stocks that were in the upper gate of Benjamin, which was in the house of Yahweh.
 | [ylt] | and Pashhur smiteth Jeremiah the prophet, and putteth him unto the stocks, that by the high gate of Benjamin, that by the house of Jehovah.
 | [bbe] | And Pashhur gave blows to Jeremiah and had his feet chained in a framework of wood in the higher doorway of Benjamin, which was in the house of the Lord.
20:3 | [cbgb] | 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说，耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（就是四面惊吓的意思）。 < | >
 | [niv] | The next day, when Pashhur released him from the stocks, Jeremiah said to him, "The LORD's name for you is not Pashhur, but Magor-Missabib.
 | [asv] | And it came to pass on the morrow, that Pashhur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, Jehovah hath not called thy name Pashhur, but Magor-missabib.
 | [jnd] | And it came to pass the next day, that Pashur brought forth Jeremiah out of the stocks; and Jeremiah said unto him, Jehovah hath not called thy name Pashur, but Magor-missabib.
 | [kjv] | And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.
 | [nwb] | And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah to him, The LORD hath not called thy name Pashur, but Magor-missabib.
 | [rsv] | On the morrow, when Pashhur released Jeremiah from the stocks, Jeremiah said to him, "The LORD does not call your name Pashhur, but Terror on every side.
 | [web] | It happened on the next day, that Pashhur brought forth Jeremiah out of the stocks. Then said Jeremiah to him, Yahweh has not called your name Pashhur, but Magor-missabib.
 | [ylt] | and it cometh to pass on the morrow, that Pashhur bringeth out Jeremiah from the stocks, and Jeremiah saith unto him, `Not Pashhur hath Jehovah called thy name, but -- Magor-Missabib.
 | [bbe] | Then on the day after, Pashhur let Jeremiah loose. Then Jeremiah said to him, The Lord has given you the name of Magor-missabib (Cause-of-fear-on-every-side), not Pashhur.
20:4 | [cbgb] | 因耶和华如此说，我必使你自觉惊吓，你也必使众朋友惊吓。他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中，他要将他们掳到巴比伦去，也要用刀将他们杀戮。 < | >
 | [niv] | For this is what the LORD says: `I will make you a terror to yourself and to all your friends; with your own eyes you will see them fall by the sword of their enemies. I will hand all Judah over to the king of Babylon, who will carry them away to Babylon or put them to the sword.
 | [asv] | For thus saith Jehovah, Behold, I will make thee a terror to thyself, and to all thy friends; and they shall fall by the sword of their enemies, and thine eyes shall behold it; and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive to Babylon, and shall slay them with the sword.
 | [jnd] | For thus saith Jehovah: Behold, I make thee a terror to thyself, and to all thy friends; and they shall fall by the sword of their enemies, and thine eyes shall see ; and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall smite them with the sword.
 | [kjv] | For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.
 | [nwb] | For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thy eyes shall behold and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.
 | [rsv] | For thus says the LORD: Behold, I will make you a terror to yourself and to all your friends. They shall fall by the sword of their enemies while you look on. And I will give all Judah into the hand of the king of Babylon; he shall carry them captive to Babylon, and shall slay them with the sword.
 | [web] | For thus says Yahweh, Behold, I will make you a terror to yourself, and to all your friends; and they shall fall by the sword of their enemies, and your eyes shall see it; and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive to Babylon, and shall kill them with the sword.
 | [ylt] | For thus said Jehovah: Lo, I am making thee for a fear to thyself, And to all loving thee, And they have fallen by the sword of their enemies, and thine eyes are beholding, And all Judah I give into the hand of the king of Babylon, And he hath removed them to Babylon, And he hath smitten them with the sword.
 | [bbe] | For the Lord has said, See, I will make you a cause of fear to yourself and to all your friends: they will come to their death by the sword of their haters, and your eyes will see it: and I will give all Judah into the hands of the king of Babylon, and he will take them away prisoners into Babylon and put them to the sword.
20:5 | [cbgb] | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中。仇敌要当作掠物带到巴比伦去。 < | >
 | [niv] | I will hand over to their enemies all the wealth of this city--all its products, all its valuables and all the treasures of the kings of Judah. They will take it away as plunder and carry it off to Babylon.
 | [asv] | Moreover I will give all the riches of this city, and all the gains thereof, and all the precious things thereof, yea, all the treasures of the kings of Judah will I give into the hand of their enemies; and they shall make them a prey, and take them, and carry them to Babylon.
 | [jnd] | And, I will give all the wealth of this city, and all its gains, and all its precious things, and all the treasures of the kings of Judah, will I give into the hand of their enemies; and they shall make them a prey, and take them, and carry them to Babylon.
 | [kjv] | Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.
 | [nwb] | Moreover I will deliver all the strength of this city, and all its labors, and all its precious things, and all the treasures of the kings of Judah will I give into the hand of their enemies, who shall pillage them, and take them, and carry them to Babylon.
 | [rsv] | Moreover, I will give all the wealth of the city, all its gains, all its prized belongings, and all the treasures of the kings of Judah into the hand of their enemies, who shall plunder them, and seize them, and carry them to Babylon.
 | [web] | Moreover I will give all the riches of this city, and all the gains of it, and all the precious things of it, yes, all the treasures of the kings of Judah will I give into the hand of their enemies; and they shall make them a prey, and take them, and carry them to Babylon.
 | [ylt] | And I have given all the strength of this city, And all its labour, and all its precious things, Yea, all the treasures of the kings of Judah I do give into the hand of their enemies, And they have spoiled them, and taken them, And have brought them into Babylon.
 | [bbe] | And more than this, I will give all the wealth of this town and all its profits and all its things of value, even all the stores of the kings of Judah will I give into the hands of their haters, who will put violent hands on them and take them away to Babylon.
20:6 | [cbgb] | 你这巴施户珥和一切住在你家中的人都必被掳去。你和你的众朋友，就是你向他们说假预言的，都必到巴比伦去，要死在那里，葬在那里。 < | >
 | [niv] | And you, Pashhur, and all who live in your house will go into exile to Babylon. There you will die and be buried, you and all your friends to whom you have prophesied lies.'"
 | [asv] | And thou, Pashhur, and all that dwell in thy house shall go into captivity; and thou shalt come to Babylon, and there thou shalt die, and there shalt thou be buried, thou, and all thy friends, to whom thou hast prophesied falsely.
 | [jnd] | And thou, Pashur, and all that dwell in thy house shall go into captivity; and thou shalt come to Babylon, and there thou shalt die, and there thou shalt be buried, thou and all thy friends to whom thou hast prophesied falsehood.
 | [kjv] | And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
 | [nwb] | And thou, Pashur, and all that dwell in thy house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
 | [rsv] | And you, Pashhur, and all who dwell in your house, shall go into captivity; to Babylon you shall go; and there you shall die, and there you shall be buried, you and all your friends, to whom you have prophesied falsely."
 | [web] | You, Pashhur, and all who dwell in your house shall go into captivity; and you shall come to Babylon, and there you shall die, and there shall you be buried, you, and all your friends, to whom you have prophesied falsely.
 | [ylt] | And thou, Pashhur, and all dwelling in thy house, Do go into captivity. and Babylon thou dost enter, And there thou diest, and there thou art buried, Thou and all loving thee, To whom thou hast prophesied falsely.'
 | [bbe] | And you, Pashhur, and all who are in your house, will go away prisoners: you will come to Babylon, and there your body will be put to rest, you and all your friends, to whom you said false words.
20:7 | [cbgb] | 耶和华阿，你曾劝导我，我也听了你的劝导。你比我有力量，且胜了我。我终日成为笑话，人人都戏弄我。 < | >
 | [niv] | O LORD, you deceived me, and I was deceived ; you overpowered me and prevailed. I am ridiculed all day long; everyone mocks me.
 | [asv] | O Jehovah, thou hast persuaded me, and I was persuaded; thou art stronger than I, and hast prevailed: I am become a laughing-stock all the day, every one mocketh me.
 | [jnd] | Jehovah, thou hast enticed me, and I was enticed; thou hast laid hold of me, and hast prevailed; I am become a derision the whole day: every one mocketh me.
 | [kjv] | O LORD, thou hast deceived me, and I was deceived; thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.
 | [nwb] | O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.
 | [rsv] | O LORD, thou hast deceived me, and I was deceived; thou art stronger than I, and thou hast prevailed. I have become a laughingstock all the day; every one mocks me.
 | [web] | Yahweh, you have persuaded me, and I was persuaded; you are stronger than I, and have prevailed: I am become a laughing-stock all the day, every one mocks me.
 | [ylt] | Thou hast persuaded me, O Jehovah, and I am persuaded; Thou hast hardened me, and dost prevail, I have been for a laughter all the day, Every one is mocking at me,
 | [bbe] | O Lord, you have been false to me, and I was tricked; you are stronger than I, and have overcome me: I have become a thing to be laughed at all the day, everyone makes sport of me.
20:8 | [cbgb] | 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭。因为耶和华的话终日成了我的凌辱，讥刺。 < | >
 | [niv] | Whenever I speak, I cry out proclaiming violence and destruction. So the word of the LORD has brought me insult and reproach all day long.
 | [asv] | For as often as I speak, I cry out; I cry, Violence and destruction! because the word of Jehovah is made a reproach unto me, and a derision, all the day.
 | [jnd] | For as oft as I speak, I cry out; I proclaim violence and spoil; for the word of Jehovah is become unto me a reproach and a derision all the day.
 | [kjv] | For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.
 | [nwb] | For since I spoke, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach to me, and a derision, daily.
 | [rsv] | For whenever I speak, I cry out, I shout, "Violence and destruction!" For the word of the LORD has become for me a reproach and derision all day long.
 | [web] | For as often as I speak, I cry out; I cry, Violence and destruction! because the word of Yahweh is made a reproach to me, and a derision, all the day.
 | [ylt] | Because from the time I speak I cry out, `Violence and destruction,' I cry, For the word of Jehovah hath been to me For reproach and for derision all the day.
 | [bbe] | For every word I say is a cry for help; I say with a loud voice, Violent behaviour and wasting: because the word of the Lord is made a shame to me and a cause of laughing all the day.
20:9 | [cbgb] | 我若说，我不再提耶和华，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。 < | >
 | [niv] | But if I say, "I will not mention him or speak any more in his name," his word is in my heart like a fire, a fire shut up in my bones. I am weary of holding it in; indeed, I cannot.
 | [asv] | And if I say, I will not make mention of him, nor speak any more in his name, then there is in my heart as it were a burning fire shut up in my bones, and I am weary with forbearing, and I cannot contain.
 | [jnd] | And I said, I will not make mention of him, nor speak any more in his name: but it was in my heart as a burning fire shut up in my bones; and I became wearied with holding in, and I could not.
 | [kjv] | Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.
 | [nwb] | Then I said, I will not make mention of him, nor speak any more in his name. But was in my heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not .
 | [rsv] | If I say, "I will not mention him, or speak any more in his name," there is in my heart as it were a burning fire shut up in my bones, and I am weary with holding it in, and I cannot.
 | [web] | If I say, I will not make mention of him, nor speak any more in his name, then there is in my heart as it were a burning fire shut up in my bones, and I am weary with forbearing, and I can't .
 | [ylt] | And I said, `I do not mention Him, Nor do I speak any more in His name,' And it hath been in my heart As a burning fire shut up in my bones, And I have been weary of containing, And I am not able.
 | [bbe] | And if I say, I will not keep him in mind, I will not say another word in his name; then it is in my heart like a burning fire shut up in my bones, and I am tired of keeping myself in, I am not able to do it.
20:10 | [cbgb] | 我听见了许多人的谗谤，四围都是惊吓。就是我知己的朋友也都窥探我，愿我跌倒，说，告他吧，我们也要告他。或者他被引诱，我们就能胜他，在他身上报仇。 < | >
 | [niv] | I hear many whispering, "Terror on every side! Report him! Let's report him!" All my friends are waiting for me to slip, saying, "Perhaps he will be deceived; then we will prevail over him and take our revenge on him."
 | [asv] | For I have heard the defaming of many, terror on every side. Denounce, and we will denounce him, say all my familiar friends, they that watch for my fall; peradventure he will be persuaded, and we shall prevail against him, and we shall take our revenge on him.
 | [jnd] | For I have heard the defaming of many, terror on every side: Report, and we will report it. All my familiars are watching for my stumbling: Peradventure he will be enticed, and we shall prevail against him; and we shall take our revenge on him.
 | [kjv] | For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.
 | [nwb] | For I heard the defaming of many, fear on every side. Report, , and we will report it. All my familiars watched for my halting, , Perhaps he will be enticed, and we shall prevail against him, and we shall take our revenge on him.
 | [rsv] | For I hear many whispering. Terror is on every side! "Denounce him! Let us denounce him!" say all my familiar friends, watching for my fall. "Perhaps he will be deceived, then we can overcome him, and take our revenge on him."
 | [web] | For I have heard the defaming of many, terror on every side. Denounce, and we will denounce him, all my familiar friends, those who watch for my fall; peradventure he will be persuaded, and we shall prevail against him, and we shall take our revenge on him.
 | [ylt] | For I have heard the evil report of many, Fear round about: `Declare, and we declare it,' All mine allies are watching my halting, `Perhaps he is enticed, and we prevail over him, And we take our vengeance out of him.'
 | [bbe] | For numbers of them say evil secretly in my hearing (there is fear on every side): they say, Come, let us give witness against him; all my nearest friends, who are watching for my fall, say, It may be that he will be taken by deceit, and we will get the better of him and give him punishment.
20:11 | [cbgb] | 然而，耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜。他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。 < | >
 | [niv] | But the LORD is with me like a mighty warrior; so my persecutors will stumble and not prevail. They will fail and be thoroughly disgraced; their dishonor will never be forgotten.
 | [asv] | But Jehovah is with me as a mighty one and a terrible: therefore my persecutors shall stumble, and they shall not prevail; they shall be utterly put to shame, because they have not dealt wisely, even with an everlasting dishonor which shall never be forgotten.
 | [jnd] | But Jehovah is with me as a mighty terrible one; therefore my persecutors shall stumble and shall not prevail; they shall be greatly ashamed, for they have not prospered: it shall be an everlasting confusion that shall not be forgotten.
 | [kjv] | But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.
 | [nwb] | But the LORD with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: everlasting confusion shall never be forgotten.
 | [rsv] | But the LORD is with me as a dread warrior; therefore my persecutors will stumble, they will not overcome me. They will be greatly shamed, for they will not succeed. Their eternal dishonor will never be forgotten.
 | [web] | But Yahweh is with me as an awesome mighty one: therefore my persecutors shall stumble, and they shall not prevail; they shall be utterly put to shame, because they have not dealt wisely, even with an everlasting dishonor which shall never be forgotten.
 | [ylt] | And Jehovah with me, as a terrible mighty one, Therefore my persecutors stumble and prevail not, They have been exceedingly ashamed, For they have not acted wisely, Confusion age-during is not forgotten.
 | [bbe] | But the Lord is with me as a great one, greatly to be feared: so my attackers will have a fall, and they will not overcome me: they will be greatly shamed, because they have not done wisely, even with an unending shame, kept in memory for ever.
20:12 | [cbgb] | 试验义人，察看人肺腑心肠的万军之耶和华阿，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。 < | >
 | [niv] | O LORD Almighty, you who examine the righteous and probe the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.
 | [asv] | But, O Jehovah of hosts, that triest the righteous, that seest the heart and the mind, let me see thy vengeance on them; for unto thee have I revealed my cause.
 | [jnd] | And thou, Jehovah of hosts, who triest the righteous, who seest the reins and the heart, let me see thy vengeance on them; for unto thee have I revealed my cause.
 | [kjv] | But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.
 | [nwb] | But, O LORD of hosts, that triest the righteous, seest the reins and the heart, let me see thy vengeance on them: for to thee have I opened my cause.
 | [rsv] | O LORD of hosts, who triest the righteous, who seest the heart and the mind, let me see thy vengeance upon them, for to thee have I committed my cause.
 | [web] | But, Yahweh of Hosts, who tests the righteous, who sees the heart and the mind, let me see your vengeance on them; for to you have I revealed my cause.
 | [ylt] | And, O Jehovah of Hosts, trier of the righteous, Beholder of reins and heart, I do see Thy vengeance out of them, For unto Thee I have revealed my cause.
 | [bbe] | But, O Lord of armies, testing the upright and seeing the thoughts and the heart, let me see your punishment come on them; for I have put my cause before you.
20:13 | [cbgb] | 你们要向耶和华唱歌。赞美耶和华。因他救了穷人的性命脱离恶人的手。 < | >
 | [niv] | Sing to the LORD! Give praise to the LORD! He rescues the life of the needy from the hands of the wicked.
 | [asv] | Sing unto Jehovah, praise ye Jehovah; for he hath delivered the soul of the needy from the hand of evil-doers.
 | [jnd] | Sing ye unto Jehovah, praise Jehovah, for he hath delivered the soul of the needy from the hand of evildoers.
 | [kjv] | Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.
 | [nwb] | Sing to the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evil-doers.
 | [rsv] | Sing to the LORD; praise the LORD! For he has delivered the life of the needy from the hand of evildoers.
 | [web] | Sing to Yahweh, praise you Yahweh; for he has delivered the soul of the needy from the hand of evil-doers.
 | [ylt] | Sing ye to Jehovah, praise Jehovah, For He hath delivered the soul of the needy From the hand of evil doers.
 | [bbe] | Make melody to the Lord, give praise to the Lord: for he has made the soul of the poor man free from the hands of the evil-doers.
20:14 | [cbgb] | 愿我生的那日受咒诅。愿我母亲产我的那日不蒙福。 < | >
 | [niv] | Cursed be the day I was born! May the day my mother bore me not be blessed!
 | [asv] | Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
 | [jnd] | Cursed be the day wherein I was born; let not the day wherein my mother bore me be blessed!
 | [kjv] | Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
 | [nwb] | Cursed the day in which I was born: let not the day in which my mother bore me be blessed.
 | [rsv] | Cursed be the day on which I was born! The day when my mother bore me, let it not be blessed!
 | [web] | Cursed be the day in which I was born: don't let the day in which my mother bore me be blessed.
 | [ylt] | Cursed the day in which I was born, The day that my mother bare me, Let it not be blessed!
 | [bbe] | A curse on the day of my birth: let there be no blessing on the day when my mother had me.
20:15 | [cbgb] | 给我父亲报信说你得了儿子，使我父亲甚欢喜的，愿那人受咒诅。 < | >
 | [niv] | Cursed be the man who brought my father the news, who made him very glad, saying, "A child is born to you--a son!"
 | [asv] | Cursed be the man who brought tidings to my father, saying, A man-child is born unto thee; making him very glad.
 | [jnd] | Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad!
 | [kjv] | Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.
 | [nwb] | Cursed the man who brought tidings to my father, saying, A male child is born to thee; making him very glad.
 | [rsv] | Cursed be the man who brought the news to my father, "A son is born to you," making him very glad.
 | [web] | Cursed be the man who brought news to my father, saying, A man-child is born to you; making him very glad.
 | [ylt] | Cursed the man who bore tidings my father, saying, `Born to thee hath been a child -- a male,' Making him very glad!
 | [bbe] | A curse on the man who gave the news to my father, saying, You have a male child; making him very glad.
20:16 | [cbgb] | 愿那人像耶和华所倾覆而不后悔的城邑。愿他早晨听见哀声，晌午听见呐喊。 < | >
 | [niv] | May that man be like the towns the LORD overthrew without pity. May he hear wailing in the morning, a battle cry at noon.
 | [asv] | And let that man be as the cities which Jehovah overthrew, and repented not: and let him hear a cry in the morning, and shouting at noontime;
 | [jnd] | And let that man be as the cities which Jehovah overthrew, and repented not; and let him hear a cry in the morning, and a shouting at noonday,
 | [kjv] | And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;
 | [nwb] | And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noon;
 | [rsv] | Let that man be like the cities which the LORD overthrew without pity; let him hear a cry in the morning and an alarm at noon,
 | [web] | Let that man be as the cities which Yahweh overthrew, and didn't repent: and let him hear a cry in the morning, and shouting at noontime;
 | [ylt] | Then hath that man been as the cities, That Jehovah overthrew, and repented not, And he hath heard a cry at morning, And a shout at time of noon.
 | [bbe] | May that man be like the towns overturned by the Lord without mercy: let a cry for help come to his ears in the morning, and the sound of war in the middle of the day;
20:17 | [cbgb] | 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。 < | >
 | [niv] | For he did not kill me in the womb, with my mother as my grave, her womb enlarged forever.
 | [asv] | because he slew me not from the womb; and so my mother would have been my grave, and her womb always great.
 | [jnd] | because he slew me not from the womb. Or would that my mother had been my grave, and her womb always great !
 | [kjv] | Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.
 | [nwb] | Because he slew me not at my birth; or that my mother might have been my grave, and she had not been delivered.
 | [rsv] | because he did not kill me in the womb; so my mother would have been my grave, and her womb for ever great.
 | [web] | because he didn't kill me from the womb; and so my mother would have been my grave, and her womb always great.
 | [ylt] | Because he hath not put me to death from the womb, And my mother is to me -- my grave, And her womb a pregnancy age-during.
 | [bbe] | Because he did not put me to death before my birth took place: so my mother's body would have been my last resting-place, and she would have been with child for ever.
20:18 | [cbgb] | 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？ <
 | [niv] | Why did I ever come out of the womb to see trouble and sorrow and to end my days in shame?
 | [asv] | Wherefore came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?
 | [jnd] | Wherefore came I forth from the womb to see labour and sorrow, that my days should be consumed in shame?
 | [kjv] | Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?
 | [nwb] | Why was I brought into the world to see labor and sorrow, that my days should be consumed with shame?
 | [rsv] | Why did I come forth from the womb to see toil and sorrow, and spend my days in shame?
 | [web] | Why came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?
 | [ylt] | Why this? from the womb I have come out, To see labour and sorrow, Yea, consumed in shame are my days!
 | [bbe] | Why did I come from my mother's body to see pain and sorrow, so that my days might be wasted with shame?


Interlinear Bible:Jeremiah 21

 耶利米书 Jeremiah 21 << || >>
21:1 | [cbgb] | 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥，和玛西雅的儿子祭司西番雅，去见耶利米，说， >
 | [niv] | The word came to Jeremiah from the LORD when King Zedekiah sent to him Pashhur son of Malkijah and the priest Zephaniah son of Maaseiah. They said:
 | [asv] | The word which came unto Jeremiah from Jehovah, when king Zedekiah sent unto him Pashhur the son of Malchijah, and Zephaniah the son of Maaseiah, the priest, saying,
 | [jnd] | The word that came unto Jeremiah from Jehovah, when king Zedekiah sent unto him Pashur the son of Malchijah, and Zephaniah the son of Maaseiah, the priest, saying,
 | [kjv] | The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,
 | [nwb] | The word which came to Jeremiah from the LORD, when king Zedekiah sent to him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,
 | [rsv] | This is the word which came to Jeremiah from the LORD, when King Zedeki'ah sent to him Pashhur the son of Malchi'ah and Zephani'ah the priest, the son of Ma-asei'ah, saying,
 | [web] | . The word which came to Jeremiah from Yahweh, when king Zedekiah sent to him Pashhur the son of Malchijah, and Zephaniah the son of Maaseiah, the priest, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, in the king Zedekiah's sending unto him Pashhur son of Malchiah, and Zephaniah son of Maaseiah the priest, saying,
 | [bbe] | The word which came to Jeremiah from the Lord, when King Zedekiah sent to him Pashhur, the son of Malchiah, and Zephaniah, the son of Maaseiah the priest, saying,
21:2 | [cbgb] | 请你为我们求问耶和华。因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。 < | >
 | [niv] | "Inquire now of the LORD for us because Nebuchadnezzar king of Babylon is attacking us. Perhaps the LORD will perform wonders for us as in times past so that he will withdraw from us."
 | [asv] | Inquire, I pray thee, of Jehovah for us; for Nebuchadrezzar king of Babylon maketh war against us: peradventure Jehovah will deal with us according to all his wondrous works, that he may go up from us.
 | [jnd] | Inquire, I pray thee, of Jehovah for us; for Nebuchadrezzar the king of Babylon maketh war against us; if so be that Jehovah will deal with us according to all his marvellous works, that he may go up from us.
 | [kjv] | Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.
 | [nwb] | Inquire, I pray thee, of the LORD for us; for Nebuchadnezzar king of Babylon maketh war against us; it may be that the LORD will deal with us according to all his wondrous works, that he may go up from us.
 | [rsv] | "Inquire of the LORD for us, for Nebuchadrez'zar king of Babylon is making war against us; perhaps the LORD will deal with us according to all his wonderful deeds, and will make him withdraw from us."
 | [web] | Please inquire of Yahweh for us; for Nebuchadrezzar king of Babylon makes war against us: peradventure Yahweh will deal with us according to all his wondrous works, that he may go up from us.
 | [ylt] | `Inquire, we pray thee, for us at Jehovah, for Nebuchadrezzar king of Babylon hath fought against us; perhaps Jehovah doth deal with us according to all His wonders, and doth cause him to go up from off us.'
 | [bbe] | Will you get directions from the Lord for us; for Nebuchadrezzar, king of Babylon, is making war against us; it may be that the Lord will do something for us like all the wonders he has done, and make him go away from us.
21:3 | [cbgb] | 耶利米对他们说，你们当对西底家这样说， < | >
 | [niv] | But Jeremiah answered them, "Tell Zedekiah,
 | [asv] | Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
 | [jnd] | And Jeremiah said unto them, Thus shall ye say to Zedekiah:
 | [kjv] | Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
 | [nwb] | Then said Jeremiah to them, Thus shall ye say to Zedekiah:
 | [rsv] | Then Jeremiah said to them:
 | [web] | Then said Jeremiah to them, Thus shall you tell Zedekiah:
 | [ylt] | And Jeremiah saith unto them, `Thus do ye say unto Zedekiah,
 | [bbe] | Then Jeremiah said to them, This is what you are to say to Zedekiah:
21:4 | [cbgb] | 耶和华以色列的 神如此说，我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。 < | >
 | [niv] | `This is what the LORD, the God of Israel, says: I am about to turn against you the weapons of war that are in your hands, which you are using to fight the king of Babylon and the Babylonians who are outside the wall besieging you. And I will gather them inside this city.
 | [asv] | Thus saith Jehovah, the God of Israel, Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans that besiege you, without the walls; and I will gather them into the midst of this city.
 | [jnd] | Thus saith Jehovah the God of Israel: Behold, I will turn back the weapons of war that are in your hands, with which ye fight against the king of Babylon, and against the Chaldeans who besiege you, outside the walls, and I will assemble them into the midst of this city.
 | [kjv] | Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.
 | [nwb] | Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that in your hands, with which ye fight against the king of Babylon, and the Chaldeans, who besiege you without the walls, and I will assemble them into the midst of this city.
 | [rsv] | "Thus you shall say to Zedeki'ah, 'Thus says the LORD, the God of Israel: Behold, I will turn back the weapons of war which are in your hands and with which you are fighting against the king of Babylon and against the Chalde'ans who are besieging you outside the walls; and I will bring them together into the midst of this city.
 | [web] | Thus says Yahweh, the God of Israel, Behold, I will turn back the weapons of war that are in your hands, wherewith you fight against the king of Babylon, and against the Chaldeans who besiege you, without the walls; and I will gather them into the midst of this city.
 | [ylt] | Thus said Jehovah, God of Israel: Lo, I am turning round the weapons of battle That in your hand, With which ye do fight the king of Babylon, And the Chaldeans, who are laying siege against you, At the outside of the wall, And I have gathered them into the midst of this city,
 | [bbe] | The Lord God of Israel has said, See, I am turning back the instruments of war in your hands, with which you are fighting against the king of Babylon and the Chaldaeans, who are outside the walls and shutting you in; and I will get them together inside this town.
21:5 | [cbgb] | 并且我要在怒气，忿怒，和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。 < | >
 | [niv] | I myself will fight against you with an outstretched hand and a mighty arm in anger and fury and great wrath.
 | [asv] | And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in wrath, and in great indignation.
 | [jnd] | And I myself will fight against you with a stretched-out hand, and with a strong arm, and in anger, and in fury, and in great wrath.
 | [kjv] | And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.
 | [nwb] | And I myself will fight against you with an out-stretched hand and with a strong arm, even in anger, and in fury, and in great wrath.
 | [rsv] | I myself will fight against you with outstretched hand and strong arm, in anger, and in fury, and in great wrath.
 | [web] | I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in wrath, and in great indignation.
 | [ylt] | And I -- I have fought against you, With a stretched-out hand, and with a strong arm, And in anger, and in fury, and in great wrath,
 | [bbe] | And I myself will be fighting against you with an outstretched hand and with a strong arm, even with angry feeling and passion and in great wrath.
21:6 | [cbgb] | 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。 < | >
 | [niv] | I will strike down those who live in this city--both men and animals--and they will die of a terrible plague.
 | [asv] | And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
 | [jnd] | And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
 | [kjv] | And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
 | [nwb] | And I will smite the inhabitants of this city, both man and beast; they shall die by a great pestilence.
 | [rsv] | And I will smite the inhabitants of this city, both man and beast; they shall die of a great pestilence.
 | [web] | I will strike the inhabitants of this city, both man and animal: they shall die of a great pestilence.
 | [ylt] | And I have smitten the inhabitants of this city, Both man and beast, By a great pestilence do they die.
 | [bbe] | And I will send a great disease on the people living in this town, on man and on beast, causing their death.
21:7 | [cbgb] | 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫，刀剑，饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜。这是耶和华说的。 < | >
 | [niv] | After that, declares the LORD, I will hand over Zedekiah king of Judah, his officials and the people in this city who survive the plague, sword and famine, to Nebuchadnezzar king of Babylon and to their enemies who seek their lives. He will put them to the sword; he will show them no mercy or pity or compassion.'
 | [asv] | And afterward, saith Jehovah, I will deliver Zedekiah king of Judah, and his servants, and the people, even such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
 | [jnd] | And afterwards, saith Jehovah, I will give Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar the king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life, and he shall smite them with the edge of the sword: he shall not spare them, neither have pity, nor have mercy.
 | [kjv] | And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
 | [nwb] | And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadnezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life; and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
 | [rsv] | Afterward, says the LORD, I will give Zedeki'ah king of Judah, and his servants, and the people in this city who survive the pestilence, sword, and famine, into the hand of Nebuchadrez'zar king of Babylon and into the hand of their enemies, into the hand of those who seek their lives. He shall smite them with the edge of the sword; he shall not pity them, or spare them, or have compassion.'
 | [web] | Afterward, says Yahweh, I will deliver Zedekiah king of Judah, and his servants, and the people, even such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those who seek their life: and he shall strike them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
 | [ylt] | And after this -- an affirmation of Jehovah, I give Zedekiah king of Judah, And his servants, and the people, And those left in this city, From the pestilence, from the sword, and from the famine, Into the hand of Nebuchadrezzar king of Babylon, And into the hand of their enemies, And into the hand of those seeking their life, And he hath smitten them by the mouth of the sword, He hath no pity on them, Nor doth he spare, nor hath he mercy.
 | [bbe] | And after that, says the Lord, I will give up Zedekiah, king of Judah, and his servants and his people, even those in the town who have not come to their end from the disease and the sword and from need of food, into the hands of Nebuchadrezzar, king of Babylon, and into the hands of their haters, and into the hands of those desiring their death: he will put them to the sword; he will not let anyone get away, he will have no pity or mercy.
21:8 | [cbgb] | 你要对这百姓说，耶和华如此说，看哪，我将生命的路和死亡的路摆在你们面前。 < | >
 | [niv] | "Furthermore, tell the people, `This is what the LORD says: See, I am setting before you the way of life and the way of death.
 | [asv] | And unto this people thou shalt say, Thus saith Jehovah: Behold, I set before you the way of life and the way of death.
 | [jnd] | And unto this people thou shalt say, Thus saith Jehovah: Behold, I set before you the way of life, and the way of death.
 | [kjv] | And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.
 | [nwb] | And to this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.
 | [rsv] | "And to this people you shall say: 'Thus says the LORD: Behold, I set before you the way of life and the way of death.
 | [web] | To this people you shall say, Thus says Yahweh: Behold, I set before you the way of life and the way of death.
 | [ylt] | And unto this people thou dost say, Thus said Jehovah: Lo, I am setting before you the way of life, And the way of death!
 | [bbe] | And to this people you are to say, The Lord has said, See, I put before you the way of life and the way of death.
21:9 | [cbgb] | 住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。 < | >
 | [niv] | Whoever stays in this city will die by the sword, famine or plague. But whoever goes out and surrenders to the Babylonians who are besieging you will live; he will escape with his life.
 | [asv] | He that abideth in this city shall die by the sword, and by the famine, and by the pestilence; but he that goeth out, and passeth over to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
 | [jnd] | He that abideth in this city shall die by the sword, and by the famine, and by the pestilence; but he that goeth out, and deserteth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
 | [kjv] | He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
 | [nwb] | He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be to him for a prey.
 | [rsv] | He who stays in this city shall die by the sword, by famine, and by pestilence; but he who goes out and surrenders to the Chalde'ans who are besieging you shall live and shall have his life as a prize of war.
 | [web] | He who remains in this city shall die by the sword, and by the famine, and by the pestilence; but he who goes out, and passes over to the Chaldeans who besiege you, he shall live, and his life shall be to him for a prey.
 | [ylt] | Whoso is abiding in this city -- dieth, By sword, and by famine, and by pestilence, And whoso is going forth, And hath fallen unto the Chaldeans, Who are laying siege against you -- liveth, And his life hath been to him for a spoil.
 | [bbe] | He who keeps in this town will come to his death by the sword and through need of food and through disease; but he who goes out and gives himself up to the Chaldaeans who are shutting you in, will go on living, and will keep his life safe.
21:10 | [cbgb] | 耶和华说，我向这城变脸，降祸不降福。这城必交在巴比伦王的手中，他必用火焚烧。 < | >
 | [niv] | I have determined to do this city harm and not good, declares the LORD. It will be given into the hands of the king of Babylon, and he will destroy it with fire.'
 | [asv] | For I have set my face upon this city for evil, and not for good, saith Jehovah: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [jnd] | For I have set my face against this city for evil, and not for good, saith Jehovah: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [kjv] | For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [nwb] | For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [rsv] | For I have set my face against this city for evil and not for good, says the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.'
 | [web] | For I have set my face on this city for evil, and not for good, says Yahweh: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [ylt] | For I have set My face against this city for evil, And not for good -- an affirmation of Jehovah. Into the hand of the king of Babylon it is given, And he hath burned it with fire.
 | [bbe] | For my face is turned to this town for evil and not for good, says the Lord: it will be given into the hands of the king of Babylon, and he will have it burned with fire.
21:11 | [cbgb] | 至于犹大王的家，你们当听耶和华的话。 < | >
 | [niv] | "Moreover, say to the royal house of Judah, `Hear the word of the LORD;
 | [asv] | And touching the house of the king of Judah, hear ye the word of Jehovah:
 | [jnd] | And touching the house of the king of Judah, hear ye the word of Jehovah.
 | [kjv] | And touching the house of the king of Judah, say, Hear ye the word of the LORD;
 | [nwb] | And concerning the house of the king of Judah, , Hear ye the word of the LORD;
 | [rsv] | "And to the house of the king of Judah say, 'Hear the word of the LORD,
 | [web] | Touching the house of the king of Judah, hear you the word of Yahweh:
 | [ylt] | And as to the house of the king of Judah, Hear ye a word of Jehovah;
 | [bbe] | About the family of the king of Judah. Give ear to the word of the Lord;
21:12 | [cbgb] | 大卫家阿，耶和华如此说，你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。 < | >
 | [niv] | O house of David, this is what the LORD says: "`Administer justice every morning; rescue from the hand of his oppressor the one who has been robbed, or my wrath will break out and burn like fire because of the evil you have done-- burn with no one to quench it.
 | [asv] | O house of David, thus saith Jehovah, Execute justice in the morning, and deliver him that is robbed out of the hand of the oppressor, lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
 | [jnd] | House of David, thus saith Jehovah: Judge with justice in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go forth like fire and burn, and there be none to quench it, because of the evil of your doings.
 | [kjv] | O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.
 | [nwb] | O house of David, thus saith the LORD; Execute judgment in the morning, and deliver made desolate out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench , because of the evil of your doings.
 | [rsv] | O house of David! Thus says the LORD: "'Execute justice in the morning, and deliver from the hand of the oppressor him who has been robbed, lest my wrath go forth like fire, and burn with none to quench it, because of your evil doings.'"
 | [web] | House of David, thus says Yahweh, Execute justice in the morning, and deliver him who is robbed out of the hand of the oppressor, lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
 | [ylt] | O house of David, thus said Jehovah: Decide ye judgment at morning, And deliver the plundered from the hand of the oppressor, Lest My fury go forth as fire, And hath burned, and none is quenching, Because of the evil of your doings.
 | [bbe] | O family of David, this is what the Lord has said: Do what is right in the morning, and make free from the hands of the cruel one him whose goods have been violently taken away, or my wrath will go out like fire, burning so that no one may put it out, because of the evil of your doings.
21:13 | [cbgb] | 耶和华说，住山谷和平原磐石上的居民，你们说，谁能下来攻击我们。谁能进入我们的住处呢？看哪，我与你们为敌。 < | >
 | [niv] | I am against you, you who live above this valley on the rocky plateau, declares the LORD-- you who say, "Who can come against us? Who can enter our refuge?"
 | [asv] | Behold, I am against thee, O inhabitant of the valley, and of the rock of the plain, saith Jehovah; you that say, Who shall come down against us? or who shall enter into our habitations?
 | [jnd] | Behold, I am against thee, inhabitress of the valley, the rock of the plain, saith Jehovah; ye that say, Who shall come down against us, or who shall enter into our dwellings?
 | [kjv] | Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?
 | [nwb] | Behold, I against thee, O inhabitant of the valley, rock of the plain, saith the LORD; who say, Who shall come down against us? or who shall enter into our habitations?
 | [rsv] | "Behold, I am against you, O inhabitant of the valley, O rock of the plain, says the LORD; you who say, 'Who shall come down against us, or who shall enter our habitations?'
 | [web] | Behold, I am against you, O inhabitant of the valley, of the rock of the plain, says Yahweh; you that say, Who shall come down against us? or who shall enter into our habitations?
 | [ylt] | Lo, I against thee -- an affirmation of Jehovah, O inhabitant of the valley, rock of the plain, Who are saying, Who cometh down against us? And who cometh into our habitations?
 | [bbe] | See, I am against you, you who are living on the rock of the valley, says the Lord; you who say, Who will come down against us? or who will get into our houses?
21:14 | [cbgb] | 耶和华又说，我必按你们作事的结果刑罚你们。我也必使火在耶路撒冷的林中着起，将她四围所有的尽行烧灭。 <
 | [niv] | I will punish you as your deeds deserve, declares the LORD. I will kindle a fire in your forests that will consume everything around you.'"
 | [asv] | And I will punish you according to the fruit of your doings, saith Jehovah; and I will kindle a fire in her forest, and it shall devour all that is round about her.
 | [jnd] | And I will visit you according to the fruit of your doings, saith Jehovah; and I will kindle a fire in her forest, and it shall devour all that is round about her.
 | [kjv] | But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.
 | [nwb] | But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things around it.
 | [rsv] | I will punish you according to the fruit of your doings, says the LORD; I will kindle a fire in her forest, and it shall devour all that is round about her."
 | [web] | I will punish you according to the fruit of your doings, says Yahweh; and I will kindle a fire in her forest, and it shall devour all that is round about her.
 | [ylt] | And I have laid a charge against you, According to the fruit of your doings, An affirmation of Jehovah, And I have kindled a fire in its forest, And it hath consumed -- all its suburbs!
 | [bbe] | I will send punishment on you in keeping with the fruit of your doings, says the Lord: and I will put a fire in her woodlands, burning up everything round about her.


Interlinear Bible:Jeremiah 22

 耶利米书 Jeremiah 22 << || >>
22:1 | [cbgb] | 耶和华如此说，你下到犹大王的宫中，在那里说这话， >
 | [niv] | This is what the LORD says: "Go down to the palace of the king of Judah and proclaim this message there:
 | [asv] | Thus said Jehovah: Go down to the house of the king of Judah, and speak there this word,
 | [jnd] | Thus saith Jehovah: Go down to the house of the king of Judah, and speak there this word,
 | [kjv] | Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,
 | [nwb] | Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,
 | [rsv] | Thus says the LORD: "Go down to the house of the king of Judah, and speak there this word,
 | [web] | . Thus said Yahweh: Go down to the house of the king of Judah, and speak there this word,
 | [ylt] | Thus said Jehovah, `Go down the house of the king of Judah, and thou hast spoken there this word, and hast said,
 | [bbe] | This is what the Lord has said: Go down to the house of the king of Judah and there give him this word,
22:2 | [cbgb] | 说，坐大卫宝座的犹大王阿，你和你的臣仆，并进入城门的百姓，都当听耶和华的话。 < | >
 | [niv] | `Hear the word of the LORD, O king of Judah, you who sit on David's throne--you, your officials and your people who come through these gates.
 | [asv] | And say, Hear the word of Jehovah, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates.
 | [jnd] | and say, Hear the word of Jehovah, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people who enter in through these gates.
 | [kjv] | And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:
 | [nwb] | And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter by these gates:
 | [rsv] | and say, 'Hear the word of the LORD, O King of Judah, who sit on the throne of David, you, and your servants, and your people who enter these gates.
 | [web] | Say, Hear the word of Yahweh, king of Judah, who sits on the throne of David, you, and your servants, and your people who enter in by these gates.
 | [ylt] | Hear a word of Jehovah, O king of Judah, who art sitting on the throne of David, thou, and thy servants, and thy people, who are coming in at these gates,
 | [bbe] | And say, Give ear to the word of the Lord, O king of Judah, seated on the seat of David, you and your servants and your people who come in by these doors.
22:3 | [cbgb] | 耶和华如此说，你们要施行公平和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。 < | >
 | [niv] | This is what the LORD says: Do what is just and right. Rescue from the hand of his oppressor the one who has been robbed. Do no wrong or violence to the alien, the fatherless or the widow, and do not shed innocent blood in this place.
 | [asv] | Thus saith Jehovah: Execute ye justice and righteousness, and deliver him that is robbed out of the hand of the oppressor: and do no wrong, do no violence, to the sojourner, the fatherless, nor the widow; neither shed innocent blood in this place.
 | [jnd] | Thus saith Jehovah: Execute judgment and righteousness, and deliver the spoiled out of the hand of the oppressor; and do no wrong, do no violence to the stranger, the fatherless, or the widow, and shed not innocent blood in this place.
 | [kjv] | Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.
 | [nwb] | Thus saith the LORD; Execute ye judgment and righteousness, and deliver him that is laid waste out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.
 | [rsv] | Thus says the LORD: Do justice and righteousness, and deliver from the hand of the oppressor him who has been robbed. And do no wrong or violence to the alien, the fatherless, and the widow, nor shed innocent blood in this place.
 | [web] | Thus says Yahweh: Execute you justice and righteousness, and deliver him who is robbed out of the hand of the oppressor: and do no wrong, do no violence, to the sojourner, the fatherless, nor the widow; neither shed innocent blood in this place.
 | [ylt] | Thus said Jehovah: Do ye judgment and righteousness, And deliver the plundered from the hand of the oppressor, And sojourner, orphan, and widow, ye do not oppress nor wrong, And innocent blood ye do not shed in this place.
 | [bbe] | This is what the Lord has said: Do what is right, judging uprightly, and make free from the hands of the cruel one him whose goods have been violently taken away: do no wrong and be not violent to the man from a strange country and the child without a father and the widow, and let not those who have done no wrong be put to death in this place.
22:4 | [cbgb] | 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆百姓，或坐车或骑马，从这城的各门进入。 < | >
 | [niv] | For if you are careful to carry out these commands, then kings who sit on David's throne will come through the gates of this palace, riding in chariots and on horses, accompanied by their officials and their people.
 | [asv] | For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
 | [jnd] | For if ye do this thing indeed, then shall there enter in through the gates of this house kings sitting in the place of David upon his throne, riding in chariots and on horses, -- he, and his servants, and his people.
 | [kjv] | For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
 | [nwb] | For if ye do this thing indeed, then shall there enter, by the gates of this house, kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
 | [rsv] | For if you will indeed obey this word, then there shall enter the gates of this house kings who sit on the throne of David, riding in chariots and on horses, they, and their servants, and their people.
 | [web] | For if you do this thing indeed, then shall there enter in by the gates of this house kings sitting on the throne of David, riding in chariots and on horses, he, and his servants, and his people.
 | [ylt] | For, if ye certainly do this thing, Then come in by the gates of this house Have kings sitting for David on his throne, Riding on chariot, and on horses, He, and his servants, and his people.
 | [bbe] | For if you truly do this, then there will come in through the doors of this house kings seated on the seat of David, going in carriages and on horseback, he and his servants and his people
22:5 | [cbgb] | 你们若不听这些话，耶和华说，我指着自己起誓，这城必变为荒场。 < | >
 | [niv] | But if you do not obey these commands, declares the LORD, I swear by myself that this palace will become a ruin.'"
 | [asv] | But if ye will not hear these words, I swear by myself, saith Jehovah, that this house shall become a desolation.
 | [jnd] | But if ye will not hear these words, I have sworn by myself, saith Jehovah, that this house shall become a waste.
 | [kjv] | But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.
 | [nwb] | But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.
 | [rsv] | But if you will not heed these words, I swear by myself, says the LORD, that this house shall become a desolation.
 | [web] | But if you will not hear these words, I swear by myself, says Yahweh, that this house shall become a desolation.
 | [ylt] | And if ye do not hear these words, By myself I have sworn -- an affirmation of Jehovah, That this house is for a desolation.
 | [bbe] | But if you do not give ear to these words, I give you my oath by myself, says the Lord, that this house will become a waste.
22:6 | [cbgb] | 耶和华论到犹大王的家如此说，我看你如基列，如利巴嫩顶。然而，我必使你变为旷野，为无人居住的城邑。 < | >
 | [niv] | For this is what the LORD says about the palace of the king of Judah: "Though you are like Gilead to me, like the summit of Lebanon, I will surely make you like a desert, like towns not inhabited.
 | [asv] | For thus saith Jehovah concerning the house of the king of Judah: Thou art Gilead unto me, and the head of Lebanon; yet surely I will make thee a wilderness, and cities which are not inhabited.
 | [jnd] | For thus saith Jehovah concerning the house of the king of Judah: Thou art a Gilead unto me, the summit of Lebanon: verily I will make thee a wilderness, cities not inhabited.
 | [kjv] | For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.
 | [nwb] | For thus saith the LORD to the king's house of Judah; Thou Gilead to me, the head of Lebanon; surely I will make thee a wilderness, cities are not inhabited.
 | [rsv] | For thus says the LORD concerning the house of the king of Judah: "'You are as Gilead to me, as the summit of Lebanon, yet surely I will make you a desert, an uninhabited city.
 | [web] | For thus says Yahweh concerning the house of the king of Judah: You are Gilead to me, the head of Lebanon; surely I will make you a wilderness, cities which are not inhabited.
 | [ylt] | For thus said Jehovah, Concerning the house of the king of Judah: Gilead thou to Me -- head of Lebanon, If not -- I make thee a wilderness, Cities not inhabited.
 | [bbe] | For this is what the Lord has said about the family of the king of Judah: You are Gilead to me, and the top of Lebanon: but, truly, I will make you waste, with towns unpeopled.
22:7 | [cbgb] | 我要预备行毁灭的人，各拿器械攻击你。他们要砍下你佳美的香柏树，扔在火中。 < | >
 | [niv] | I will send destroyers against you, each man with his weapons, and they will cut up your fine cedar beams and throw them into the fire.
 | [asv] | And I will prepare destroyers against thee, every one with his weapons; and they shall cut down thy choice cedars, and cast them into the fire.
 | [jnd] | And I will prepare destroyers against thee, every one with his weapons; and they shall cut down the choice of thy cedars, and cast into the fire.
 | [kjv] | And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.
 | [nwb] | And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast into the fire.
 | [rsv] | I will prepare destroyers against you, each with his weapons; and they shall cut down your choicest cedars, and cast them into the fire.
 | [web] | I will prepare destroyers against you, everyone with his weapons; and they shall cut down your choice cedars, and cast them into the fire.
 | [ylt] | And I have separated for thee destroyers, Each with his weapons, And they have cut down the choice of thy cedars, And have cast them on the fire.
 | [bbe] | And I will make ready those who will send destruction on you, everyone armed for war: by them your best cedar-trees will be cut down and put in the fire.
22:8 | [cbgb] | 许多国的民要经过这城，各人对邻舍说，耶和华为何向这大城如此行呢？ < | >
 | [niv] | "People from many nations will pass by this city and will ask one another, `Why has the LORD done such a thing to this great city?'
 | [asv] | And many nations shall pass by this city, and they shall say every man to his neighbor, Wherefore hath Jehovah done thus unto this great city?
 | [jnd] | And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath Jehovah done thus unto this great city?
 | [kjv] | And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?
 | [nwb] | And many nations shall pass by this city, and they shall say every man to his neighbor, Why hath the LORD done thus to this great city?
 | [rsv] | "'And many nations will pass by this city, and every man will say to his neighbor, "Why has the LORD dealt thus with this great city?"
 | [web] | Many nations shall pass by this city, and they shall say every man to his neighbor, Why has Yahweh done thus to this great city?
 | [ylt] | And many nations have passed by this city, And they have said, each to his neighbour, For what hath Jehovah done thus to this great city?
 | [bbe] | And nations from all sides will go past this town, and every man will say to his neighbour, Why has the Lord done such things to this great town?
22:9 | [cbgb] | 他们必回答说，是因离弃了耶和华他们 神的约，事奉敬拜别 神。 < | >
 | [niv] | And the answer will be: `Because they have forsaken the covenant of the LORD their God and have worshiped and served other gods.'"
 | [asv] | Then they shall answer, Because they forsook the covenant of Jehovah their God, and worshipped other gods, and served them.
 | [jnd] | And they shall say, Because they have forsaken the covenant of Jehovah their God, and worshipped other gods, and served them.
 | [kjv] | Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.
 | [nwb] | Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshiped other gods, and served them.
 | [rsv] | And they will answer, "Because they forsook the covenant of the LORD their God, and worshiped other gods and served them."'"
 | [web] | Then they shall answer, Because they forsook the covenant of Yahweh their God, and worshipped other gods, and served them.
 | [ylt] | And they have said, `Because that they have forsaken The covenant of Jehovah their God, And bow themselves to other gods, and serve them.'
 | [bbe] | And they will say, Because they gave up the agreement of the Lord their God, and became worshippers and servants of other gods.
22:10 | [cbgb] | 不要为死人哭号。不要为他悲伤，却要为离家出外的人大大哭号。因为他不得再回来，也不得再见他的本国。 < | >
 | [niv] | Do not weep for the dead or mourn his loss; rather, weep bitterly for him who is exiled, because he will never return nor see his native land again.
 | [asv] | Weep ye not for the dead, neither bemoan him; but weep sore for him that goeth away; for he shall return no more, nor see his native country.
 | [jnd] | Weep not for the dead, neither bemoan him; weep sore for him that goeth away, for he shall return no more, nor see his native country.
 | [kjv] | Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.
 | [nwb] | Weep ye not for the dead, neither bemoan him: weep bitterly for him that goeth away: for he shall return no more, nor see his native country.
 | [rsv] | Weep not for him who is dead, nor bemoan him; but weep bitterly for him who goes away, for he shall return no more to see his native land.
 | [web] | Don't you weep for the dead, neither bemoan him; but weep sore for him who goes away; for he shall return no more, nor see his native country.
 | [ylt] | Ye do not weep for the dead, nor bemoan for him, Weep ye sore for the traveller, For he doth not return again, Nor hath he seen the land of his birth.
 | [bbe] | Let there be no weeping for the dead, and make no songs of grief for him: but make bitter weeping for him who has gone away, for he will never come back or see again the country of his birth.
22:11 | [cbgb] | 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（在列王下二十三章三十节名约哈斯），就是接续他父亲约西亚作王的，这样说，他必不得再回到这里来， < | >
 | [niv] | For this is what the LORD says about Shallum son of Josiah, who succeeded his father as king of Judah but has gone from this place: "He will never return.
 | [asv] | For thus saith Jehovah touching Shallum the son of Josiah, king of Judah, who reigned instead of Josiah his father, and who went forth out of this place: He shall not return thither any more.
 | [jnd] | For thus saith Jehovah concerning Shallum the son of Josiah, the king of Judah, who reigned instead of Josiah his father, who went forth out of this place: He shall not return thither any more;
 | [kjv] | For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:
 | [nwb] | For thus saith the LORD concerning Shallum the son of Josiah king of Judah, who reigned instead of Josiah his father, who went forth from this place; He shall not return thither any more:
 | [rsv] | For thus says the LORD concerning Shallum the son of Josi'ah, king of Judah, who reigned instead of Josi'ah his father, and who went away from this place: "He shall return here no more,
 | [web] | For thus says Yahweh touching Shallum the son of Josiah, king of Judah, who reigned instead of Josiah his father, who went forth out of this place: He shall not return there any more.
 | [ylt] | For thus said Jehovah concerning Shallum son of Josiah king of Judah, who is reigning instead of Josiah his father, who hath gone forth from this place: He doth not turn back hither again;
 | [bbe] | For this is what the Lord has said about Shallum, the son of Josiah, king of Judah, who became king in place of Josiah his father, who went out from this place: He will never come back there again:
22:12 | [cbgb] | 却要死在被掳去的地方，必不得再见这地。 < | >
 | [niv] | He will die in the place where they have led him captive; he will not see this land again."
 | [asv] | But in the place whither they have led him captive, there shall he die, and he shall see this land no more.
 | [jnd] | for he shall die in the place whither they have led him captive, and shall see this land no more.
 | [kjv] | But he shall die in the place whither they have led him captive, and shall see this land no more.
 | [nwb] | But he shall die in the place whither they have led him captive, and shall see this land no more.
 | [rsv] | but in the place where they have carried him captive, there shall he die, and he shall never see this land again."
 | [web] | But in the place where they have led him captive, there shall he die, and he shall see this land no more.
 | [ylt] | For in the place whither they have removed him he dieth, And this land he doth not see again.
 | [bbe] | But death will come to him in the place where they have taken him away prisoner, and he will never see this land again.
22:13 | [cbgb] | 那行不义盖房，行不公造楼，白白使用人的手工不给工价的有祸了。 < | >
 | [niv] | "Woe to him who builds his palace by unrighteousness, his upper rooms by injustice, making his countrymen work for nothing, not paying them for their labor.
 | [asv] | Woe unto him that buildeth his house by unrighteousness, and his chambers by injustice; that useth his neighbor's service without wages, and giveth him not his hire;
 | [jnd] | Woe unto him that buildeth his house by unrighteousness, and his upper chambers by injustice; that taketh his neighbour's service without wages, and giveth him not his earning;
 | [kjv] | Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;
 | [nwb] | Woe to him that buildeth his house by unrighteousness, and his chambers by wrong; useth his neighbor's service without wages, and giveth him not for his work;
 | [rsv] | "Woe to him who builds his house by unrighteousness, and his upper rooms by injustice; who makes his neighbor serve him for nothing, and does not give him his wages;
 | [web] | Woe to him who builds his house by unrighteousness, and his chambers by injustice; who uses his neighbor's service without wages, and doesn't give him his hire;
 | [ylt] | Wo to him who is building his house by unrighteousness, And his upper chambers by injustice, On his neighbour he layeth service for nought, And his wage he doth not give to him.
 | [bbe] | A curse is on him who is building his house by wrongdoing, and his rooms by doing what is not right; who makes use of his neighbour without payment, and gives him nothing for his work;
22:14 | [cbgb] | 他说，我要为自己盖广大的房，宽敞的楼，为自己开窗户。这楼房的护墙板是香柏木的，楼房是丹色油漆的。 < | >
 | [niv] | He says, `I will build myself a great palace with spacious upper rooms.' So he makes large windows in it, panels it with cedar and decorates it in red.
 | [asv] | that saith, I will build me a wide house and spacious chambers, and cutteth him out windows; and it is ceiled with cedar, and painted with vermilion.
 | [jnd] | that saith, I will build me a wide house, and spacious upper chambers; and he cutteth out for himself windows; and it is wainscoted with cedar, and painted with vermilion.
 | [kjv] | That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.
 | [nwb] | That saith, I will build me a wide house and large chambers, and cutteth him out windows; and ceiled with cedar, and painted with vermilion.
 | [rsv] | who says, 'I will build myself a great house with spacious upper rooms,' and cuts out windows for it, paneling it with cedar, and painting it with vermilion.
 | [web] | who says, I will build me a wide house and spacious chambers, and cuts him out windows; and it is ceiling with cedar, and painted with vermilion.
 | [ylt] | Who is saying, `I build for myself a large house, And airy upper chambers,' And he hath cut out for himself its windows, Ceiled with cedar, and painted with vermillion.
 | [bbe] | Who says, I will make a wide house for myself, and rooms of great size, and has windows cut out, and has it roofed with cedar and painted with bright red.
22:15 | [cbgb] | 难道你作王是在乎造香柏木楼房争胜麽？你的父亲岂不是也吃也喝，也施行公平和公义麽？那时他得了福乐。 < | >
 | [niv] | "Does it make you a king to have more and more cedar? Did not your father have food and drink? He did what was right and just, so all went well with him.
 | [asv] | Shalt thou reign, because thou strivest to excel in cedar? Did not thy father eat and drink, and do justice and righteousness? then it was well with him.
 | [jnd] | Shalt thou reign, because thou viest with the cedar? Did not thy father eat and drink, and do judgment and justice? Then it was well with him.
 | [kjv] | Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?
 | [nwb] | Shalt thou reign, because thou closest in cedar? did not thy father eat and drink, and do judgment and justice, then well with him?
 | [rsv] | Do you think you are a king because you compete in cedar? Did not your father eat and drink and do justice and righteousness? Then it was well with him.
 | [web] | Shall you reign, because you strive to excel in cedar? Didn't your father eat and drink, and do justice and righteousness? then it was well with him.
 | [ylt] | Dost thou reign, because thou art fretting thyself in cedar? Thy father -- did he not eat and drink? Yea, he did judgment and righteousness, Then well with him.
 | [bbe] | Are you to be a king because you make more use of cedar than your father? did not your father take food and drink and do right, judging in righteousness, and then it was well for him?
22:16 | [cbgb] | 他为困苦和穷乏人伸冤，那时就得了福乐。认识我不在乎此麽？这是耶和华说的。 < | >
 | [niv] | He defended the cause of the poor and needy, and so all went well. Is that not what it means to know me?" declares the LORD.
 | [asv] | He judged the cause of the poor and needy; then it was well. Was not this to know me? saith Jehovah.
 | [jnd] | He judged the cause of the poor and needy; then it was well. Was not this to know me? saith Jehovah.
 | [kjv] | He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.
 | [nwb] | He judged the cause of the poor and needy; then well not this to know me? saith the LORD.
 | [rsv] | He judged the cause of the poor and needy; then it was well. Is not this to know me? says the LORD.
 | [web] | He judged the cause of the poor and needy; then it was well. Wasn't this to know me? says Yahweh.
 | [ylt] | He decided the cause of the poor and needy, Then well -- is it not to know Me? An affirmation of Jehovah.
 | [bbe] | He was judge in the cause of the poor and those in need; then it was well. Was not this to have knowledge of me? says the Lord.
22:17 | [cbgb] | 惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。 < | >
 | [niv] | "But your eyes and your heart are set only on dishonest gain, on shedding innocent blood and on oppression and extortion."
 | [asv] | But thine eyes and thy heart are not but for thy covetousness, and for shedding innocent blood, and for oppression, and for violence, to do it.
 | [jnd] | But thine eyes and thy heart are only on thine extortion, and on the blood of the innocent, to shed it, and on oppression and on violence, to do it.
 | [kjv] | But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.
 | [nwb] | But thy eyes and thy heart only for thy covetousness, and for shedding innocent blood, and for oppression, and for violence, to do .
 | [rsv] | But you have eyes and heart only for your dishonest gain, for shedding innocent blood, and for practicing oppression and violence."
 | [web] | But your eyes and your heart are not but for your covetousness, and for shedding innocent blood, and for oppression, and for violence, to do it.
 | [ylt] | But thine eyes and thy heart are not, Except on thy dishonest gain, And on shedding of innocent blood, And on oppression, and on doing of violence.
 | [bbe] | But your eyes and your heart are fixed only on profit for yourself, on causing the death of him who has done no wrong, and on violent and cruel acts.
22:18 | [cbgb] | 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说，人必不为他举哀，说，哀哉。我的哥哥。或说，哀哉。我的姊姊。也不为他举哀，说，哀哉。我的主。或说，哀哉。我主的荣华。 < | >
 | [niv] | Therefore this is what the LORD says about Jehoiakim son of Josiah king of Judah: "They will not mourn for him: `Alas, my brother! Alas, my sister!' They will not mourn for him: `Alas, my master! Alas, his splendor!'
 | [asv] | Therefore thus saith Jehovah concerning Jehoiakim the son of Josiah, king of Judah: they shall not lament for him, saying, Ah my brother! or, Ah sister! They shall not lament for him, saying Ah lord! or, Ah his glory!
 | [jnd] | Therefore thus saith Jehovah concerning Jehoiakim the son of Josiah, the king of Judah: They shall not lament for him, Ah, my brother! or, Ah, sister! They shall not lament for him, Ah, lord! or Ah, his glory!
 | [kjv] | Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!
 | [nwb] | Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, , Ah my brother! or, Ah sister! they shall not lament for him, , Ah lord! or, Ah his glory!
 | [rsv] | Therefore thus says the LORD concerning Jehoi'akim the son of Josi'ah, king of Judah: "They shall not lament for him, saying, 'Ah my brother!' or 'Ah sister!' They shall not lament for him, saying, 'Ah lord!' or 'Ah his majesty!'
 | [web] | Therefore thus says Yahweh concerning Jehoiakim the son of Josiah, king of Judah: they shall not lament for him, , Ah my brother! or, Ah sister! They shall not lament for him, Ah lord! or, Ah his glory!
 | [ylt] | Therefore, thus said Jehovah concerning Jehoiakim son of Josiah king of Judah: They do not lament for him, Ah, my brother, and Ah, sister, They do not lament for him, Ah, lord, and Ah, his honour.
 | [bbe] | So this is what the Lord has said about Jehoiakim, the son of Josiah, king of Judah: They will make no weeping for him, saying, Ah my brother! or, Ah sister! they will make no weeping for him, saying, Ah lord! or, Ah his glory!
22:19 | [cbgb] | 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。 < | >
 | [niv] | He will have the burial of a donkey-- dragged away and thrown outside the gates of Jerusalem."
 | [asv] | He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
 | [jnd] | He shall be buried with the burial of an ass, dragged along and cast forth beyond the gates of Jerusalem.
 | [kjv] | He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
 | [nwb] | He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
 | [rsv] | With the burial of an ass he shall be buried, dragged and cast forth beyond the gates of Jerusalem."
 | [web] | He shall be buried with the burial of a donkey, drawn and cast forth beyond the gates of Jerusalem.
 | [ylt] | The burial of an ass -- he is buried, Dragged and cast out thence to the gates of Jerusalem.
 | [bbe] | They will do to him what they do to the dead body of an ass; his body will be pulled out and placed on the earth outside the doors of Jerusalem.
22:20 | [cbgb] | 你要上利巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。 < | >
 | [niv] | "Go up to Lebanon and cry out, let your voice be heard in Bashan, cry out from Abarim, for all your allies are crushed.
 | [asv] | Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from Abarim; for all thy lovers are destroyed.
 | [jnd] | Go up to Lebanon, and cry; and give forth thy voice in Bashan, and cry from Abarim: for all thy lovers are destroyed.
 | [kjv] | Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.
 | [nwb] | Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.
 | [rsv] | "Go up to Lebanon, and cry out, and lift up your voice in Bashan; cry from Ab'arim, for all your lovers are destroyed.
 | [web] | Go up to Lebanon, and cry; and lift up your voice in Bashan, and cry from Abarim; for all your lovers are destroyed.
 | [ylt] | Go up to Lebanon, and cry, And in Bashan give forth thy voice, And cry from Abarim, For destroyed have been all loving thee.
 | [bbe] | Go up to Lebanon and give a cry; let your voice be loud in Bashan, crying out from Abarim; for all your lovers have come to destruction
22:21 | [cbgb] | 你兴盛的时候，我对你说话。你却说，我不听。你自幼年以来总是这样，不听从我的话。 < | >
 | [niv] | I warned you when you felt secure, but you said, `I will not listen!' This has been your way from your youth; you have not obeyed me.
 | [asv] | I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
 | [jnd] | I spoke unto thee in thy prosperity; thou saidst, I will not hear. This hath been thy way from thy youth, that thou hearkenedst not unto my voice.
 | [kjv] | I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
 | [nwb] | I spoke to thee in thy prosperity; thou saidest, I will not hear. This thy manner from thy youth, that thou hast not obeyed my voice.
 | [rsv] | I spoke to you in your prosperity, but you said, 'I will not listen.' This has been your way from your youth, that you have not obeyed my voice.
 | [web] | I spoke to you in your prosperity; but you said, I will not hear. This has been your manner from your youth, that you didn't obey my voice.
 | [ylt] | I have spoken unto thee in thine ease, Thou hast said, `I do not hearken,' This thy way from thy youth, For thou hast not hearkened to My voice.
 | [bbe] | My word came to you in the time of your well-being; but you said, I will not give ear. This has been your way from your earliest years, you did not give attention to my voice.
22:22 | [cbgb] | 你的牧人要被风吞吃，你所亲爱的必被掳去。那时你必因你一切的恶抱愧蒙羞。 < | >
 | [niv] | The wind will drive all your shepherds away, and your allies will go into exile. Then you will be ashamed and disgraced because of all your wickedness.
 | [asv] | The wind shall feed all thy shepherds, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
 | [jnd] | The wind shall feed on all thy shepherds, and thy lovers shall go into captivity; surely, then shalt thou be ashamed and confounded for all thy wickedness.
 | [kjv] | The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
 | [nwb] | The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
 | [rsv] | The wind shall shepherd all your shepherds, and your lovers shall go into captivity; then you will be ashamed and confounded because of all your wickedness.
 | [web] | The wind shall feed all your shepherds, and your lovers shall go into captivity: surely then shall you be ashamed and confounded for all your wickedness.
 | [ylt] | All thy friends consume doth wind, And thy lovers into captivity do go, Surely then thou art ashamed, And hast blushed for all thy wickedness.
 | [bbe] | All the keepers of your sheep will be food for the wind, and your lovers will be taken away prisoners: truly, then you will be shamed and unhonoured because of all your evil-doing.
22:23 | [cbgb] | 你这住利巴嫩，在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜。 < | >
 | [niv] | You who live in `Lebanon, ' who are nestled in cedar buildings, how you will groan when pangs come upon you, pain like that of a woman in labor!
 | [asv] | O inhabitant of Lebanon, that makest thy nest in the cedars, how greatly to be pitied shalt thou be when pangs come upon thee, the pain as of a woman in travail!
 | [jnd] | Thou inhabitress of Lebanon, that makest thy nest in the cedars, how pitiful shalt thou be when pangs come upon thee, pain as of a woman in travail!
 | [kjv] | O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!
 | [nwb] | O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!
 | [rsv] | O inhabitant of Lebanon, nested among the cedars, how you will groan when pangs come upon you, pain as of a woman in travail!"
 | [web] | Inhabitant of Lebanon, who makes your nest in the cedars, how greatly to be pitied shall you be when pangs come on you, the pain as of a woman in travail!
 | [ylt] | O dweller in Lebanon, making a nest among cedars, How gracious hast thou been when pangs come to thee, Pain -- as of a travailing woman.
 | [bbe] | O you who are living in Lebanon, making your living-place in the cedars, how greatly to be pitied will you be when pains come on you, as on a woman in childbirth!
22:24 | [cbgb] | 耶和华说，犹大王约雅敬的儿子哥尼雅（又名耶哥尼雅下同），虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来， < | >
 | [niv] | "As surely as I live," declares the LORD, "even if you, Jehoiachin son of Jehoiakim king of Judah, were a signet ring on my right hand, I would still pull you off.
 | [asv] | As I live, saith Jehovah, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
 | [jnd] | I live, saith Jehovah, though Coniah the son of Jehoiakim, the king of Judah, were a signet upon my right hand, yet will I pluck thee thence;
 | [kjv] | As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
 | [nwb] | I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
 | [rsv] | "As I live, says the LORD, though Coni'ah the son of Jehoi'akim, king of Judah, were the signet ring on my right hand, yet I would tear you off
 | [web] | As I live, says Yahweh, though Coniah the son of Jehoiakim king of Judah were the signet on my right hand, yet would I pluck you there;
 | [ylt] | I live -- an affirmation of Jehovah, Though Coniah son of Jehoiakim king of Judah Were a seal on My right hand, Surely thence I draw thee away,
 | [bbe] | By my life, says the Lord, even if Coniah, the son of Jehoiakim, king of Judah, was the ring on my right hand, even from there I would have you pulled off;
22:25 | [cbgb] | 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。 < | >
 | [niv] | I will hand you over to those who seek your life, those you fear--to Nebuchadnezzar king of Babylon and to the Babylonians.
 | [asv] | and I will give thee into the hand of them that seek thy life, and into the hand of them of whom thou art afraid, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
 | [jnd] | and I will give thee into the hand of them that seek thy life, and into the hand of them before whom thou art afraid, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
 | [kjv] | And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
 | [nwb] | And I will give thee into the hand of them that seek thy life, and into the hand whose face thou fearest, even into the hand of Nebuchadnezzar king of Babylon, and into the hand of the Chaldeans.
 | [rsv] | and give you into the hand of those who seek your life, into the hand of those of whom you are afraid, even into the hand of Nebuchadrez'zar king of Babylon and into the hand of the Chalde'ans.
 | [web] | and I will give you into the hand of those who seek your life, and into the hand of them of whom you are afraid, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
 | [ylt] | And I have given thee into the hand of those seeking thy life, And into hands of which thou art afraid, Into the hand of Nebuchadrezzar king of Babylon, And into the hand of the Chaldeans.
 | [bbe] | And I will give you into the hands of those desiring your death, and into the hands of those whom you are fearing, even into the hands of Nebuchadrezzar, king of Babylon, and into the hands of the Chaldaeans.
22:26 | [cbgb] | 我也必将你和生你的母亲赶到别国，并不是你们生的地方。你们必死在那里， < | >
 | [niv] | I will hurl you and the mother who gave you birth into another country, where neither of you was born, and there you both will die.
 | [asv] | And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
 | [jnd] | And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
 | [kjv] | And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
 | [nwb] | And I will cast thee out, and thy mother that bore thee, into another country, where ye were not born; and there shall ye die.
 | [rsv] | I will hurl you and the mother who bore you into another country, where you were not born, and there you shall die.
 | [web] | I will cast you out, and your mother who bore you, into another country, where you were not born; and there shall you die.
 | [ylt] | And I have cast thee, And thy mother who bore thee, unto another country, Where ye were not born, and there do ye die.
 | [bbe] | I will send you out, and your mother who gave you birth, into another country not the land of your birth; and there death will come to you.
22:27 | [cbgb] | 但心中甚想归回之地，必不得归回。 < | >
 | [niv] | You will never come back to the land you long to return to."
 | [asv] | But to the land whereunto their soul longeth to return, thither shall they not return.
 | [jnd] | And into the land whereunto they lift up their souls to return, thither shall they not return.
 | [kjv] | But to the land whereunto they desire to return, thither shall they not return.
 | [nwb] | But to the land to which they desire to return, thither shall they not return.
 | [rsv] | But to the land to which they will long to return, there they shall not return."
 | [web] | But to the land whereunto their soul longs to return, there shall they not return.
 | [ylt] | And to the land whither they are lifting up their soul to return, Thither they do not return.
 | [bbe] | But to the land on which their soul's desire is fixed, they will never come back.
22:28 | [cbgb] | 哥尼雅这人是被轻看，破坏的器皿麽？是无人喜爱的器皿麽？他和他的后裔为何被赶到不认识之地呢？ < | >
 | [niv] | Is this man Jehoiachin a despised, broken pot, an object no one wants? Why will he and his children be hurled out, cast into a land they do not know?
 | [asv] | Is this man Coniah a despised broken vessel? is he a vessel wherein none delighteth? wherefore are they cast out, he and his seed, and are cast into the land which they know not?
 | [jnd] | Is this man Coniah a despised broken vase? a vessel wherein is no delight? Wherefore are they thrown out, he and his seed, and are cast into a land which they know not?
 | [kjv] | Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?
 | [nwb] | this man Coniah a despised broken idol? a vessel in which no pleasure? why are they cast out, he and his seed, and are cast into a land which they know not?
 | [rsv] | Is this man Coni'ah a despised, broken pot, a vessel no one cares for? Why are he and his children hurled and cast into a land which they do not know?
 | [web] | Is this man Coniah a despised broken vessel? is he a vessel in which none delights? why are they cast out, he and his seed, and are cast into the land which they don't know?
 | [ylt] | A grief -- a despised broken thing -- is this man Coniah? A vessel in which there is no pleasure? Wherefore have they been cast up and down, He and his seed, Yea, they were cast on to a land that they knew not?
 | [bbe] | Is this man Coniah a broken vessel of no value? is he a vessel in which there is no pleasure? why are they violently sent out, he and his seed, into a land which is strange to them?
22:29 | [cbgb] | 地阿，地阿，地阿，当听耶和华的话。 < | >
 | [niv] | O land, land, land, hear the word of the LORD!
 | [asv] | O earth, earth, earth, hear the word of Jehovah.
 | [jnd] | O earth, earth, earth, hear the word of Jehovah!
 | [kjv] | O earth, earth, earth, hear the word of the LORD.
 | [nwb] | O earth, earth, earth, hear the word of the LORD.
 | [rsv] | O land, land, land, hear the word of the LORD!
 | [web] | O earth, earth, earth, hear the word of Yahweh.
 | [ylt] | Earth, earth, earth, hear a word of Jehovah,
 | [bbe] | O earth, earth, earth, give ear to the word of the Lord!
22:30 | [cbgb] | 耶和华如此说，要写明这人算为无子，是平生不得亨通的。因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。 <
 | [niv] | This is what the LORD says: "Record this man as if childless, a man who will not prosper in his lifetime, for none of his offspring will prosper, none will sit on the throne of David or rule anymore in Judah."
 | [asv] | Thus saith Jehovah, Write ye this man childless, a man that shall not prosper in his days; for no more shall a man of his seed prosper, sitting upon the throne of David, and ruling in Judah.
 | [jnd] | Thus saith Jehovah: Write this man childless, a man that shall not prosper in his days; for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.
 | [kjv] | Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.
 | [nwb] | Thus saith the LORD, Write ye this man childless, a man shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.
 | [rsv] | Thus says the LORD: "Write this man down as childless, a man who shall not succeed in his days; for none of his offspring shall succeed in sitting on the throne of David, and ruling again in Judah."
 | [web] | Thus says Yahweh, Write you this man childless, a man who shall not prosper in his days; for no more shall a man of his seed prosper, sitting on the throne of David, and ruling in Judah.
 | [ylt] | Thus said Jehovah: Write ye this man childless, A man -- he doth not prosper in his days, For none of his seed doth prosper, Sitting on the throne of David, And ruling again in Judah!
 | [bbe] | The Lord has said, Let this man be recorded as having no children, a man who will not do well in all his life: for no man of his seed will do well, seated on the seat of the kingdom of David and ruling again in Judah.


Interlinear Bible:Jeremiah 23

 耶利米书 Jeremiah 23 << || >>
23:1 | [cbgb] | 耶和华说，那些残害，赶散我草场之羊的牧人有祸了。 >
 | [niv] | "Woe to the shepherds who are destroying and scattering the sheep of my pasture!" declares the LORD.
 | [asv] | Woe unto the shepherds that destroy and scatter the sheep of my pasture! saith Jehovah.
 | [jnd] | Woe unto the shepherds that destroy and scatter the sheep of my pasture! saith Jehovah.
 | [kjv] | Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.
 | [nwb] | Woe be to the pastors that destroy and scatter the sheep of my pasture! saith the LORD.
 | [rsv] | "Woe to the shepherds who destroy and scatter the sheep of my pasture!" says the LORD.
 | [web] | . Woe to the shepherds who destroy and scatter the sheep of my pasture! says Yahweh.
 | [ylt] | Wo to shepherds destroying, And scattering the flock of My pasture, An affirmation of Jehovah.
 | [bbe] | A curse is on the keepers who are causing the destruction and loss of the sheep of my field, says the Lord.
23:2 | [cbgb] | 耶和华以色列的 神斥责那些牧养他百姓的牧人，如此说，你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。这是耶和华说的。 < | >
 | [niv] | Therefore this is what the LORD, the God of Israel, says to the shepherds who tend my people: "Because you have scattered my flock and driven them away and have not bestowed care on them, I will bestow punishment on you for the evil you have done," declares the LORD.
 | [asv] | Therefore thus saith Jehovah, the God of Israel, against the shepherds that feed my people: Ye have scattered my flock, and driven them away, and have not visited them; behold, I will visit upon you the evil of your doings, saith Jehovah.
 | [jnd] | Therefore thus saith Jehovah the God of Israel concerning the shepherds that feed my people: Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith Jehovah.
 | [kjv] | Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.
 | [nwb] | Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.
 | [rsv] | Therefore thus says the LORD, the God of Israel, concerning the shepherds who care for my people: "You have scattered my flock, and have driven them away, and you have not attended to them. Behold, I will attend to you for your evil doings, says the LORD.
 | [web] | Therefore thus says Yahweh, the God of Israel, against the shepherds who feed my people: You have scattered my flock, and driven them away, and have not visited them; behold, I will visit on you the evil of your doings, says Yahweh.
 | [ylt] | Therefore, thus said Jehovah, God of Israel, Against the shepherds who feed My people, Ye have scattered My flock, and drive them away, And have not inspected them, Lo, I am charging on you the evil of your doings, An affirmation of Jehovah.
 | [bbe] | So this is what the Lord, the God of Israel, has said against the keepers who have the care of my people: You have let my flock be broken up, driving them away and not caring for them; see, I will send on you the punishment for the evil of your doings, says the Lord.
23:3 | [cbgb] | 我要将我羊群中所馀剩的，从我赶他们到的各国内招聚出来，领他们归回本圈。他们也必生养众多。 < | >
 | [niv] | "I myself will gather the remnant of my flock out of all the countries where I have driven them and will bring them back to their pasture, where they will be fruitful and increase in number.
 | [asv] | And I will gather the remnant of my flock out of all the countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and multiply.
 | [jnd] | And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their pastures; and they shall be fruitful and shall multiply.
 | [kjv] | And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.
 | [nwb] | And I will gather the remnant of my flock from all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.
 | [rsv] | Then I will gather the remnant of my flock out of all the countries where I have driven them, and I will bring them back to their fold, and they shall be fruitful and multiply.
 | [web] | I will gather the remnant of my flock out of all the countries where I have driven them, and will bring them again to their folds; and they shall be fruitful and multiply.
 | [ylt] | And I do gather the remnant of My flock Out of all the lands whither I drove them, And have brought them back unto their fold, And they have been fruitful, and multiplied.
 | [bbe] | And I will get the rest of my flock together from all the countries where I have sent them, and will make them come back again to their resting-place; and they will have offspring and be increased.
23:4 | [cbgb] | 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。这是耶和华说的。 < | >
 | [niv] | I will place shepherds over them who will tend them, and they will no longer be afraid or terrified, nor will any be missing," declares the LORD.
 | [asv] | And I will set up shepherds over them, who shall feed them; and they shall fear no more, nor be dismayed, neither shall any be lacking, saith Jehovah.
 | [jnd] | And I will raise up shepherds over them, who shall feed them; and they shall fear no more, nor be dismayed, neither shall any be missing, saith Jehovah.
 | [kjv] | And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.
 | [nwb] | And I will set shepherds over them who shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.
 | [rsv] | I will set shepherds over them who will care for them, and they shall fear no more, nor be dismayed, neither shall any be missing, says the LORD.
 | [web] | I will set up shepherds over them, who shall feed them; and they shall fear no more, nor be dismayed, neither shall any be lacking, says Yahweh.
 | [ylt] | And I have raised for them shepherds, And they have fed them, And they fear no more, nor are affrighted, Nor are they lacking -- an affirmation of Jehovah.
 | [bbe] | And I will put over them keepers who will take care of them: never again will they be overcome with fear or be troubled, and there will not be the loss of one of them, says the Lord.
23:5 | [cbgb] | 耶和华说，日子将到，我要给大卫兴起一个公义的苗裔。他必掌王权，行事有智慧，在地上施行公平和公义。 < | >
 | [niv] | "The days are coming," declares the LORD, "when I will raise up to David a righteous Branch, a King who will reign wisely and do what is just and right in the land.
 | [asv] | Behold, the days come, saith Jehovah, that I will raise unto David a righteous Branch, and he shall reign as king and deal wisely, and shall execute justice and righteousness in the land.
 | [jnd] | Behold, the days come, saith Jehovah, when I will raise unto David a righteous Branch, who shall reign as king, and act wisely, and shall execute judgment and righteousness in the land.
 | [kjv] | Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.
 | [nwb] | Behold, the days come, saith the LORD, that I will raise to David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice upon the earth.
 | [rsv] | "Behold, the days are coming, says the LORD, when I will raise up for David a righteous Branch, and he shall reign as king and deal wisely, and shall execute justice and righteousness in the land.
 | [web] | Behold, the days come, says Yahweh, that I will raise to David a righteous Branch, and he shall reign as king and deal wisely, and shall execute justice and righteousness in the land.
 | [ylt] | Lo, days are coming -- an affirmation of Jehovah, And I have raised to David a righteous shoot, And a king hath reigned and acted wisely, And done judgment and righteousness in the earth.
 | [bbe] | See, the days are coming, says the Lord, when I will give to David a true Branch, and he will be ruling as king, acting wisely, doing what is right, and judging uprightly in the land.
23:6 | [cbgb] | 在他的日子，犹大必得救，以色列也安然居住。他的名必称为耶和华我们的义。 < | >
 | [niv] | In his days Judah will be saved and Israel will live in safety. This is the name by which he will be called: The LORD Our Righteousness.
 | [asv] | In his days Judah shall be saved, and Israel shall dwell safely; and this is his name whereby he shall be called: Jehovah our righteousness.
 | [jnd] | In his days Judah shall be saved, and Israel shall dwell in safety; and this is his name whereby he shall be called, Jehovah our Righteousness.
 | [kjv] | In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.
 | [nwb] | In his days Judah shall be saved, and Israel shall dwell in safety: and this his name by which he shall be called, JEHOVAH OUR RIGHTEOUSNESS.
 | [rsv] | In his days Judah will be saved, and Israel will dwell securely. And this is the name by which he will be called: 'The LORD is our righteousness.'
 | [web] | In his days Judah shall be saved, and Israel shall dwell safely; and this is his name whereby he shall be called: Yahweh our righteousness.
 | [ylt] | In his days is Judah saved, and Israel dwelleth confidently, And this his name that Jehovah proclaimeth him, `Our Righteousness.'
 | [bbe] | In his days Judah will have salvation and Israel will be living without fear: and this is the name by which he will be named, The Lord is our righteousness.
23:7 | [cbgb] | 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓， < | >
 | [niv] | "So then, the days are coming," declares the LORD, "when people will no longer say, `As surely as the LORD lives, who brought the Israelites up out of Egypt,'
 | [asv] | Therefore, behold, the days come, saith Jehovah, that they shall no more say, As Jehovah liveth, who brought up the children of Israel out of the land of Egypt;
 | [jnd] | Therefore behold, days are coming, saith Jehovah, that they shall no more say, Jehovah liveth, who brought up the children of Israel out of the land of Egypt;
 | [kjv] | Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;
 | [nwb] | Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, who brought the children of Israel out of the land of Egypt;
 | [rsv] | "Therefore, behold, the days are coming, says the LORD, when men shall no longer say, 'As the LORD lives who brought up the people of Israel out of the land of Egypt,'
 | [web] | Therefore, behold, the days come, says Yahweh, that they shall no more say, As Yahweh lives, who brought up the children of Israel out of the land of Egypt;
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And they do not say any more, Jehovah liveth who brought up The sons of Israel out of the land of Egypt,
 | [bbe] | And so, truly, the days are coming when they will say no longer, By the living Lord, who took the children of Israel up out of the land of Egypt;
23:8 | [cbgb] | 却要指着那领以色列家的后裔从北方和赶他们到的各国中上来，永生的耶和华起誓。他们必住在本地。 < | >
 | [niv] | but they will say, `As surely as the LORD lives, who brought the descendants of Israel up out of the land of the north and out of all the countries where he had banished them.' Then they will live in their own land."
 | [asv] | but, As Jehovah liveth, who brought up and who led the seed of the house of Israel out of the north country, and from all the countries whither I had driven them. And they shall dwell in their own land.
 | [jnd] | but, Jehovah liveth, who brought up and who led back the seed of the house of Israel out of the north country, and from all countries whither I had driven them. And they shall dwell in their own land.
 | [kjv] | But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.
 | [nwb] | But, the LORD liveth, who brought and who led the seed of the house of Israel out of the north country, and from all countries whither I have driven them; and they shall dwell in their own land.
 | [rsv] | but 'As the LORD lives who brought up and led the descendants of the house of Israel out of the north country and out of all the countries where he had driven them.' Then they shall dwell in their own land."
 | [web] | but, As Yahweh lives, who brought up and who led the seed of the house of Israel out of the north country, and from all the countries where I had driven them. They shall dwell in their own land.
 | [ylt] | But -- Jehovah liveth, who brought up, And who brought in, the seed of the house of Israel, From the land of the north, And from all the lands whither I drove them, And they have dwelt on their own ground!
 | [bbe] | But, By the living Lord, who took up the seed of Israel, and made them come out of the north country, and from all the countries where I had sent them; and they will be living in the land which is theirs.
23:9 | [cbgb] | 论到那些先知，我心在我里面忧伤，我骨头都发颤。因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。 < | >
 | [niv] | Concerning the prophets: My heart is broken within me; all my bones tremble. I am like a drunken man, like a man overcome by wine, because of the LORD and his holy words.
 | [asv] | Concerning the prophets. My heart within me is broken, all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of Jehovah, and because of his holy words.
 | [jnd] | Concerning the prophets: My heart within me is broken; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome; because of Jehovah, and because of the words of his holiness.
 | [kjv] | Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.
 | [nwb] | My heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.
 | [rsv] | Concerning the prophets: My heart is broken within me, all my bones shake; I am like a drunken man, like a man overcome by wine, because of the LORD and because of his holy words.
 | [web] | Concerning the prophets. My heart within me is broken, all my bones shake; I am like a drunken man, and like a man whom wine has overcome, because of Yahweh, and because of his holy words.
 | [ylt] | In reference to the prophets: Broken hath been my heart in my midst, Fluttered have all my bones, I have been as a man -- a drunkard, And as a man -- wine hath passed over him, Because of Jehovah, and of His holy words.
 | [bbe] | About the prophets. My heart is broken in me, all my bones are shaking; I am like a man full of strong drink, like a man overcome by wine; because of the Lord, and because of his holy words.
23:10 | [cbgb] | 地满了行淫的人。因妄自赌咒，地就悲哀。旷野的草场都枯乾了。他们所行的道乃是恶的。他们的勇力使得不正。 < | >
 | [niv] | The land is full of adulterers; because of the curse the land lies parched and the pastures in the desert are withered. The follow an evil course and use their power unjustly.
 | [asv] | For the land is full of adulterers; for because of swearing the land mourneth; the pastures of the wilderness are dried up. And their course is evil, and their might is not right;
 | [jnd] | For the land is full of adulterers; for because of execration the land mourneth. The pastures of the wilderness are dried up; for their course is evil, and their force is not right.
 | [kjv] | For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.
 | [nwb] | For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force not right.
 | [rsv] | For the land is full of adulterers; because of the curse the land mourns, and the pastures of the wilderness are dried up. Their course is evil, and their might is not right.
 | [web] | For the land is full of adulterers; for because of swearing the land mourns; the pastures of the wilderness are dried up. Their course is evil, and their might is not right;
 | [ylt] | For of adulterers hath the land been full, For because of these hath the land mourned, Dried up hath been the pleasant places of the wilderness, And their course is evil, and their might -- not right.
 | [bbe] | For the land is full of men who are untrue to their wives; because of the curse the land is full of grief; the green fields of the waste land have become dry; and they are quick to do evil, their strength is for what is not right.
23:11 | [cbgb] | 连先知带祭司都是亵渎的，就是在我殿中我也看见他们的恶。这是耶和华说的。 < | >
 | [niv] | "Both prophet and priest are godless; even in my temple I find their wickedness," declares the LORD.
 | [asv] | for both prophet and priest are profane; yea, in my house have I found their wickedness, saith Jehovah.
 | [jnd] | For both prophet and priest are profane: even in my house have I found their wickedness, saith Jehovah.
 | [kjv] | For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.
 | [nwb] | For both prophet and priest are profane; even in my house have I found their wickedness, saith the LORD.
 | [rsv] | "Both prophet and priest are ungodly; even in my house I have found their wickedness, says the LORD.
 | [web] | for both prophet and priest are profane; yes, in my house have I found their wickedness, says Yahweh.
 | [ylt] | For both prophet and priest have been profane, Yea, in My house I found their wickedness, An affirmation of Jehovah.
 | [bbe] | For the prophet as well as the priest is unclean; even in my house I have seen their evil-doing, says the Lord.
23:12 | [cbgb] | 因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒。因为当追讨之年，我必使灾祸临到他们。这是耶和华说的。 < | >
 | [niv] | "Therefore their path will become slippery; they will be banished to darkness and there they will fall. I will bring disaster on them in the year they are punished," declares the LORD.
 | [asv] | Wherefore their way shall be unto them as slippery places in the darkness: they shall be driven on, and fall therein; for I will bring evil upon them, even the year of their visitation, saith Jehovah.
 | [jnd] | Therefore their way shall be unto them as slippery places in the darkness; they shall be driven on, and fall therein: for I will bring evil upon them in the year of their visitation, saith Jehovah.
 | [kjv] | Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.
 | [nwb] | Wherefore their way shall be to them as slippery in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, the year of their visitation, saith the LORD.
 | [rsv] | Therefore their way shall be to them like slippery paths in the darkness, into which they shall be driven and fall; for I will bring evil upon them in the year of their punishment, says the LORD.
 | [web] | Therefore their way shall be to them as slippery places in the darkness: they shall be driven on, and fall therein; for I will bring evil on them, even the year of their visitation, says Yahweh.
 | [ylt] | Therefore is their way to them as slippery places, Into thick darkness they are driven, And they have fallen in it, For I bring in against them evil, The year of their inspection, An affirmation of Jehovah.
 | [bbe] | For this cause their steps will be slipping on their way: they will be forced on into the dark and have a fall there: for I will send evil on them in the year of their punishment, says the Lord.
23:13 | [cbgb] | 我在撒马利亚的先知中曾见愚妄。他们藉巴力说预言，使我的百姓以色列走错了路。 < | >
 | [niv] | "Among the prophets of Samaria I saw this repulsive thing: They prophesied by Baal and led my people Israel astray.
 | [asv] | And I have seen folly in the prophets of Samaria; they prophesied by Baal, and caused my people Israel to err.
 | [jnd] | And I have seen folly in the prophets of Samaria: they prophesied by Baal, and caused my people Israel to err.
 | [kjv] | And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.
 | [nwb] | And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.
 | [rsv] | In the prophets of Sama'ria I saw an unsavory thing: they prophesied by Ba'al and led my people Israel astray.
 | [web] | I have seen folly in the prophets of Samaria; they prophesied by Baal, and caused my people Israel to err.
 | [ylt] | And in prophets of Samaria I have seen folly, They have prophesied by Baal, And cause my people -- Israel -- to err.
 | [bbe] | And I have seen ways without sense in the prophets of Samaria; they became prophets of the Baal, causing my people Israel to go wrong.
23:14 | [cbgb] | 我在耶路撒冷的先知中曾见可憎恶的事。他们行奸淫，作事虚妄，又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛。耶路撒冷的居民都像蛾摩拉。 < | >
 | [niv] | And among the prophets of Jerusalem I have seen something horrible: They commit adultery and live a lie. They strengthen the hands of evildoers, so that no one turns from his wickedness. They are all like Sodom to me; the people of Jerusalem are like Gomorrah."
 | [asv] | In the prophets of Jerusalem also I have seen a horrible thing: they commit adultery, and walk in lies; and they strengthen the hands of evil-doers, so that none doth return from his wickedness: they are all of them become unto me as Sodom, and the inhabitants thereof as Gomorrah.
 | [jnd] | And in the prophets of Jerusalem have I seen a horrible thing: they commit adultery, and walk in falsehood, and strengthen the hands of evildoers, so that none doth return from his wickedness. They are all become unto me as Sodom, and the inhabitants thereof as Gomorrah.
 | [kjv] | I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.
 | [nwb] | I have seen also in the prophets of Jerusalem a horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evil-doers, that none doth return from his wickedness: they are all of them to me as Sodom, and the inhabitants of it as Gomorrah.
 | [rsv] | But in the prophets of Jerusalem I have seen a horrible thing: they commit adultery and walk in lies; they strengthen the hands of evildoers, so that no one turns from his wickedness; all of them have become like Sodom to me, and its inhabitants like Gomor'rah."
 | [web] | In the prophets of Jerusalem also I have seen a horrible thing: they commit adultery, and walk in lies; and they strengthen the hands of evil-doers, so that none does return from his wickedness: they are all of them become to me as Sodom, and the inhabitants of it as Gomorrah.
 | [ylt] | And in prophets of Jerusalem I have seen a horrible thing, Committing adultery, and walking falsely, Yea, they strengthened the hands of evil doers, So that they have not turned back Each from his wickedness, They have been to me -- all of them -- as Sodom, And its inhabitants as Gomorrah.
 | [bbe] | And in the prophets of Jerusalem I have seen a shocking thing; they are untrue to their wives, walking in deceit, and they make strong the hands of evil-doers, so that a man may not be turned back from his evil-doing: they have all become like Sodom to me, and its people like Gomorrah.
23:15 | [cbgb] | 所以万军之耶和华论到先知如此说，我必将茵遂给他们吃，又将苦胆水给他们喝。因为亵渎的事出于耶路撒冷的先知，流行遍地。 < | >
 | [niv] | Therefore, this is what the LORD Almighty says concerning the prophets: "I will make them eat bitter food and drink poisoned water, because from the prophets of Jerusalem ungodliness has spread throughout the land."
 | [asv] | Therefore thus saith Jehovah of hosts concerning the prophets: Behold, I will feed them with wormwood, and make them drink the water of gall; for from the prophets of Jerusalem is ungodliness gone forth into all the land.
 | [jnd] | Therefore thus saith Jehovah of hosts concerning the prophets: Behold, I will feed them with wormwood, and make them drink water of gall; for from the prophets of Jerusalem is profaneness gone forth into all the land.
 | [kjv] | Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.
 | [nwb] | Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.
 | [rsv] | Therefore thus says the LORD of hosts concerning the prophets: "Behold, I will feed them with wormwood, and give them poisoned water to drink; for from the prophets of Jerusalem ungodliness has gone forth into all the land."
 | [web] | Therefore thus says Yahweh of Hosts concerning the prophets: Behold, I will feed them with wormwood, and make them drink the water of gall; for from the prophets of Jerusalem is ungodliness gone forth into all the land.
 | [ylt] | Therefore, thus said Jehovah of Hosts, concerning the prophets: Lo, I am causing them to eat wormwood, And have caused them to drink water of gall, For, from prophets of Jerusalem Hath profanity gone forth to all the land.
 | [bbe] | So this is what the Lord of armies has said about the prophets: See, I will give them a bitter plant for their food, and bitter water for their drink: for from the prophets of Jerusalem unclean behaviour has gone out into all the land.
23:16 | [cbgb] | 万军之耶和华如此说，这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象是出于自己的心，不是出于耶和华的口。 < | >
 | [niv] | This is what the LORD Almighty says: "Do not listen to what the prophets are prophesying to you; they fill you with false hopes. They speak visions from their own minds, not from the mouth of the LORD.
 | [asv] | Thus saith Jehovah of hosts, Hearken not unto the words of the prophets that prophesy unto you: they teach you vanity; they speak a vision of their own heart, and not out of the mouth of Jehovah.
 | [jnd] | Thus saith Jehovah of hosts: Hearken not unto the words of the prophets that prophesy unto you: they lead you to vanity; they speak a vision of their own heart, not out of the mouth of Jehovah.
 | [kjv] | Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.
 | [nwb] | Thus saith the LORD of hosts, Hearken not to the words of the prophets that prophesy to you: they make you vain: they speak a vision of their own heart, not from the mouth of the LORD.
 | [rsv] | Thus says the LORD of hosts: "Do not listen to the words of the prophets who prophesy to you, filling you with vain hopes; they speak visions of their own minds, not from the mouth of the LORD.
 | [web] | Thus says Yahweh of Hosts, Don't listen to the words of the prophets who prophesy to you: they teach you vanity; they speak a vision of their own heart, and not out of the mouth of Yahweh.
 | [ylt] | Thus said Jehovah of Hosts: Ye do not hearken unto the words Of the prophets who are prophesying to you, They are making you vain things, A vision of their own heart they speak, Not from the mouth of Jehovah.
 | [bbe] | This is what the Lord of armies has said: Do not give ear to the words which the prophets say to you: they give you teaching of no value: it is from themselves that their vision comes, and not out of the mouth of the Lord.
23:17 | [cbgb] | 他们常对藐视我的人说，耶和华说，你们必享平安。又对一切按自己顽梗之心而行的人说，必没有灾祸临到你们。 < | >
 | [niv] | They keep saying to those who despise me, `The LORD says: You will have peace.' And to all who follow the stubbornness of their hearts they say, `No harm will come to you.'
 | [asv] | They say continually unto them that despise me, Jehovah hath said, Ye shall have peace; and unto every one that walketh in the stubbornness of his own heart they say, No evil shall come upon you.
 | [jnd] | They say constantly unto them that despise me, Jehovah hath said, Ye shall have peace. And they say unto every one that walketh in the stubbornness of his heart, No evil shall come upon you.
 | [kjv] | They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.
 | [nwb] | They say still to them that despise me, The LORD hath said, Ye shall have peace; and they say to every one that walketh after the imagination of his own heart, No evil shall come upon you.
 | [rsv] | They say continually to those who despise the word of the LORD, 'It shall be well with you'; and to every one who stubbornly follows his own heart, they say, 'No evil shall come upon you.'"
 | [web] | They say continually to those who despise me, Yahweh has said, You shall have peace; and to everyone who walks in the stubbornness of his own heart they say, No evil shall come on you.
 | [ylt] | Saying diligently to those despising The word of Jehovah: Peace is for you, And every one walking in the stubbornness of his heart they have said: Evil doth not come in unto you.
 | [bbe] | They keep on saying to those who have no respect for the word of the Lord, You will have peace; and to everyone who goes on his way in the pride of his heart, they say, No evil will come to you.
23:18 | [cbgb] | 有谁站在耶和华的会中得以听见并会悟他的话呢？有谁留心听他的话呢？ < | >
 | [niv] | But which of them has stood in the council of the LORD to see or to hear his word? Who has listened and heard his word?
 | [asv] | For who hath stood in the council of Jehovah, that he should perceive and hear his word? who hath marked my word, and heard it?
 | [jnd] | For who hath stood in the council of Jehovah, so that he hath perceived and heard his word? who hath hearkened to his word and listened?
 | [kjv] | For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?
 | [nwb] | For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard ?
 | [rsv] | For who among them has stood in the council of the LORD to perceive and to hear his word, or who has given heed to his word and listened?
 | [web] | For who has stood in the council of Yahweh, that he should perceive and hear his word? who has marked my word, and heard it?
 | [ylt] | For who hath stood in the counsel of Jehovah, And seeth and heareth His word? Who hath regarded My word, and hearkeneth?
 | [bbe] | For which of them has knowledge of the secret of the Lord, and has seen him, and given ear to his word? which of them has taken note of his word and given attention to it?
23:19 | [cbgb] | 看哪。耶和华的忿怒好像暴风，已经发出。是暴烈的旋风，必转到恶人的头上。 < | >
 | [niv] | See, the storm of the LORD will burst out in wrath, a whirlwind swirling down on the heads of the wicked.
 | [asv] | Behold, the tempest of Jehovah, even his wrath, is gone forth, yea, a whirling tempest: it shall burst upon the head of the wicked.
 | [jnd] | Behold, a tempest of Jehovah, fury is gone forth, yea, a whirling storm: it shall whirl down upon the head of the wicked.
 | [kjv] | Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.
 | [nwb] | Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.
 | [rsv] | Behold, the storm of the LORD! Wrath has gone forth, a whirling tempest; it will burst upon the head of the wicked.
 | [web] | Behold, the tempest of Yahweh, wrath, is gone forth, yes, a whirling tempest: it shall burst on the head of the wicked.
 | [ylt] | Lo, a whirlwind of Jehovah -- Fury hath gone out, even a piercing whirlwind, On the head of the wicked it stayeth.
 | [bbe] | See, the storm-wind of the Lord, even the heat of his wrath, has gone out, a rolling storm, bursting on the heads of the evil-doers.
23:20 | [cbgb] | 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。 < | >
 | [niv] | The anger of the LORD will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand it clearly.
 | [asv] | The anger of Jehovah shall not return, until he have executed, and till he have performed the intents of his heart: in the latter days ye shall understand it perfectly.
 | [jnd] | The anger of Jehovah shall not return, until he have executed, and until he have performed the purposes of his heart: at the end of the days ye shall understand it clearly.
 | [kjv] | The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.
 | [nwb] | The anger of the LORD shall not return, until he shall have executed, and till he shall have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.
 | [rsv] | The anger of the LORD will not turn back until he has executed and accomplished the intents of his mind. In the latter days you will understand it clearly.
 | [web] | The anger of Yahweh shall not return, until he has executed, and until he have performed the intents of his heart: in the latter days you shall understand it perfectly.
 | [ylt] | The anger of Jehovah doth not turn back Till His doing, and till His establishing, The thoughts of His heart, In the latter end of the days ye attend to it With understanding.
 | [bbe] | The wrath of the Lord will not be turned back till he has done, till he has put into effect, the purposes of his heart: in days to come you will have full knowledge of this.
23:21 | [cbgb] | 我没有打发那些先知，他们竟自奔跑。我没有对他们说话，他们竟自预言。 < | >
 | [niv] | I did not send these prophets, yet they have run with their message; I did not speak to them, yet they have prophesied.
 | [asv] | I sent not these prophets, yet they ran: I spake not unto them, yet they prophesied.
 | [jnd] | I did not send the prophets, yet they ran; I have not spoken to them, yet they prophesied.
 | [kjv] | I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.
 | [nwb] | I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.
 | [rsv] | "I did not send the prophets, yet they ran; I did not speak to them, yet they prophesied.
 | [web] | I sent not these prophets, yet they ran: I didn't speak to them, yet they prophesied.
 | [ylt] | I have not sent the prophets, and they have run, I have not spoken unto them, and they have prophesied.
 | [bbe] | I did not send these prophets, but they went running: I said nothing to them, but they gave out the prophet's word.
23:22 | [cbgb] | 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。 < | >
 | [niv] | But if they had stood in my council, they would have proclaimed my words to my people and would have turned them from their evil ways and from their evil deeds.
 | [asv] | But if they had stood in my council, then had they caused my people to hear my words, and had turned them from their evil way, and from the evil of their doings.
 | [jnd] | But if they had stood in my council, and had caused my people to hear my words, then would they have turned them from their evil way and from the wickedness of their doings.
 | [kjv] | But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.
 | [nwb] | But if they had stood in my counsel, and had caused my people to hear my words, then they would have turned them from their evil way, and from the evil of their doings.
 | [rsv] | But if they had stood in my council, then they would have proclaimed my words to my people, and they would have turned them from their evil way, and from the evil of their doings.
 | [web] | But if they had stood in my council, then had they caused my people to hear my words, and had turned them from their evil way, and from the evil of their doings.
 | [ylt] | But -- if they stood in My counsel, Then they cause My people to hear My words, And they turn them back from their evil way, And from the evil of their doings.
 | [bbe] | But if they had been in my secret, then they would have made my people give ear to my words, turning them from their evil way, and from the evil of their doings.
23:23 | [cbgb] | 耶和华说，我岂为近处的 神呢？不也为远处的 神麽？ < | >
 | [niv] | "Am I only a God nearby," declares the LORD, "and not a God far away?
 | [asv] | Am I a God at hand, saith Jehovah, and not a God afar off?
 | [jnd] | Am I a God at hand, saith Jehovah, and not a God afar off?
 | [kjv] | Am I a God at hand, saith the LORD, and not a God afar off?
 | [nwb] | I a God at hand, saith the LORD, and not a God afar off.
 | [rsv] | "Am I a God at hand, says the LORD, and not a God afar off?
 | [web] | Am I a God at hand, says Yahweh, and not a God afar off?
 | [ylt] | A God near I -- an affirmation of Jehovah, And not a God afar off?
 | [bbe] | Am I only a God who is near, says the Lord, and not a God at a distance?
23:24 | [cbgb] | 耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地麽？ < | >
 | [niv] | Can anyone hide in secret places so that I cannot see him?" declares the LORD. "Do not I fill heaven and earth?" declares the LORD.
 | [asv] | Can any hide himself in secret places so that I shall not see him? saith Jehovah. Do not I fill heaven and earth? saith Jehovah.
 | [jnd] | Can any hide himself in secret places, that I shall not see him? saith Jehovah. Do not I fill the heavens and the earth? saith Jehovah.
 | [kjv] | Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.
 | [nwb] | Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.
 | [rsv] | Can a man hide himself in secret places so that I cannot see him? says the LORD. Do I not fill heaven and earth? says the LORD.
 | [web] | Can any hide himself in secret places so that I shall not see him? says Yahweh. Don't I fill heaven and earth? says Yahweh.
 | [ylt] | Is any one hidden in secret places, And I see him not? an affirmation of Jehovah, Do not I fill the heavens and the earth? An affirmation of Jehovah.
 | [bbe] | In what secret place may a man take cover without my seeing him? says the Lord. Is there any place in heaven or earth where I am not? says the Lord.
23:25 | [cbgb] | 我已听见那些先知所说的，就是托我名说的假预言，他们说，我作了梦。我作了梦。 < | >
 | [niv] | "I have heard what the prophets say who prophesy lies in my name. They say, `I had a dream! I had a dream!'
 | [asv] | I have heard what the prophets have said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
 | [jnd] | I have heard what the prophets say, who prophesy falsehood in my name, saying, I have dreamed, I have dreamed.
 | [kjv] | I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
 | [nwb] | I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
 | [rsv] | I have heard what the prophets have said who prophesy lies in my name, saying, 'I have dreamed, I have dreamed!'
 | [web] | I have heard what the prophets have said, who prophesy lies in my name, saying, I have dreamed, I have dreamed.
 | [ylt] | I have heard that which the prophets said, Who prophesy in My name falsehood, saying, `I have dreamed, I have dreamed.'
 | [bbe] | My ears have been open to what the prophets have said, who say false words in my name, saying, I have had a dream, I have had a dream, I have had a dream,
23:26 | [cbgb] | 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？ < | >
 | [niv] | How long will this continue in the hearts of these lying prophets, who prophesy the delusions of their own minds?
 | [asv] | How long shall this be in the heart of the prophets that prophesy lies, even the prophets of the deceit of their own heart?
 | [jnd] | How long shall be in the heart of the prophets who prophesy falsehood, and who are prophets of the deceit of their own heart?
 | [kjv] | How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;
 | [nwb] | How long shall be in the heart of the prophets that prophesy lies? yes, prophets of the deceit of their own heart;
 | [rsv] | How long shall there be lies in the heart of the prophets who prophesy lies, and who prophesy the deceit of their own heart,
 | [web] | How long shall this be in the heart of the prophets who prophesy lies, even the prophets of the deceit of their own heart?
 | [ylt] | Till when is it in the heart of the prophets? The prophets of falsehood, Yea, prophets of the deceit of their heart,
 | [bbe] | Is (my word) in the hearts of the prophets who give out false words, even the prophets of the deceit of their hearts?
23:27 | [cbgb] | 他们各人将所作的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。 < | >
 | [niv] | They think the dreams they tell one another will make my people forget my name, just as their fathers forgot my name through Baal worship.
 | [asv] | that think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers forgat my name for Baal.
 | [jnd] | who think to cause my people to forget my name by their dreams which they tell every man to his neighbour: as their fathers have forgotten my name for Baal.
 | [kjv] | Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.
 | [nwb] | Who think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers have forgotten my name for Baal.
 | [rsv] | who think to make my people forget my name by their dreams which they tell one another, even as their fathers forgot my name for Ba'al?
 | [web] | who think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers forgot my name for Baal.
 | [ylt] | Who are devising to cause My people To forget My name by their dreams, That they recount each to his neighbour, As their fathers forgot my name for Baal.
 | [bbe] | Whose purpose is to take away the memory of my name from my people by their dreams, of which every man is talking to his neighbour, as their fathers gave up the memory of my name for the Baal.
23:28 | [cbgb] | 得梦的先知可以述说那梦。得我话的人可以诚实讲说我的话。糠秕怎能与麦子比较呢？这是耶和华说的。 < | >
 | [niv] | Let the prophet who has a dream tell his dream, but let the one who has my word speak it faithfully. For what has straw to do with grain?" declares the LORD.
 | [asv] | The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the straw to the wheat? saith Jehovah.
 | [jnd] | The prophet that hath a dream, let him tell the dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith Jehovah.
 | [kjv] | The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.
 | [nwb] | The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What the chaff to the wheat? saith the LORD?
 | [rsv] | Let the prophet who has a dream tell the dream, but let him who has my word speak my word faithfully. What has straw in common with wheat? says the LORD.
 | [web] | The prophet who has a dream, let him tell a dream; and he who has my word, let him speak my word faithfully. What is the straw to the wheat? says Yahweh.
 | [ylt] | The prophet with whom a dream, Let him recount the dream, And he with whom My word, Let him truly speak My word. What -- to the straw with the corn? An affirmation of Jehovah.
 | [bbe] | If a prophet has a dream, let him give out his dream; and he who has my word, let him give out my word in good faith. What has the dry stem to do with the grain? says the Lord.
23:29 | [cbgb] | 耶和华说，我的话岂不像火，又像能打碎磐石的大锤麽？ < | >
 | [niv] | "Is not my word like fire," declares the LORD, "and like a hammer that breaks a rock in pieces?
 | [asv] | Is not my word like fire? saith Jehovah; and like a hammer that breaketh the rock in pieces?
 | [jnd] | Is not my word like a fire, saith Jehovah; and like a hammer breaketh the rock in pieces?
 | [kjv] | Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?
 | [nwb] | not my word like a fire? saith the LORD? and like a hammer breaketh the rock in pieces?
 | [rsv] | Is not my word like fire, says the LORD, and like a hammer which breaks the rock in pieces?
 | [web] | Isn't my word like fire? says Yahweh; and like a hammer that breaks the rock in pieces?
 | [ylt] | Is it not thus? My word as a fire, An affirmation of Jehovah. And as a hammer -- it breaketh in pieces a rock.
 | [bbe] | Is not my word like fire? says the Lord; and like a hammer, smashing the rock to bits?
23:30 | [cbgb] | 耶和华说，那些先知各从邻舍偷窃我的言语，因此我必与他们反对。 < | >
 | [niv] | "Therefore," declares the LORD, "I am against the prophets who steal from one another words supposedly from me.
 | [asv] | Therefore, behold, I am against the prophets, saith Jehovah, that steal my words every one from his neighbor.
 | [jnd] | Therefore, behold, I am against the prophets, saith Jehovah, that steal my words every one from his neighbour.
 | [kjv] | Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.
 | [nwb] | Therefore behold, I against the prophets, saith the LORD, that steal my words every one from his neighbor.
 | [rsv] | Therefore, behold, I am against the prophets, says the LORD, who steal my words from one another.
 | [web] | Therefore, behold, I am against the prophets, says Yahweh, who steal my words everyone from his neighbor.
 | [ylt] | Therefore, lo, I against the prophets, An affirmation of Jehovah, Stealing My words each from his neighbour.
 | [bbe] | For this cause I am against the prophets, says the Lord, who take my words, every one from his neighbour.
23:31 | [cbgb] | 耶和华说，那些先知用舌头，说是耶和华说的。我必与他们反对。 < | >
 | [niv] | Yes," declares the LORD, "I am against the prophets who wag their own tongues and yet declare, `The LORD declares.'
 | [asv] | Behold, I am against the prophets, saith Jehovah, that use their tongues, and say, He saith.
 | [jnd] | Behold, I am against the prophets, saith Jehovah, that use their tongues, and say, He hath said.
 | [kjv] | Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.
 | [nwb] | Behold, I against the prophets, saith the LORD, that use their tongues, and say, He saith.
 | [rsv] | Behold, I am against the prophets, says the LORD, who use their tongues and say, 'Says the LORD.'
 | [web] | Behold, I am against the prophets, says Yahweh, who use their tongues, and say, He says.
 | [ylt] | Lo, I against the prophets, An affirmation of Jehovah, Who are making smooth their tongue, And they affirm -- an affirmation.
 | [bbe] | See, I am against the prophets, says the Lord, who let their tongues say, He has said.
23:32 | [cbgb] | 耶和华说，那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。这是耶和华说的。 < | >
 | [niv] | Indeed, I am against those who prophesy false dreams," declares the LORD. "They tell them and lead my people astray with their reckless lies, yet I did not send or appoint them. They do not benefit these people in the least," declares the LORD.
 | [asv] | Behold, I am against them that prophesy lying dreams, saith Jehovah, and do tell them, and cause my people to err by their lies, and by their vain boasting: yet I sent them not, nor commanded them; neither do they profit this people at all, saith Jehovah.
 | [jnd] | Behold, I am against them that prophesy false dreams, saith Jehovah, and that tell them, and cause my people to err by their lies and by their boasting; and I have not sent them, nor commanded them; and they profit not this people at all, saith Jehovah.
 | [kjv] | Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
 | [nwb] | Behold, I against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
 | [rsv] | Behold, I am against those who prophesy lying dreams, says the LORD, and who tell them and lead my people astray by their lies and their recklessness, when I did not send them or charge them; so they do not profit this people at all, says the LORD.
 | [web] | Behold, I am against those who prophesy lying dreams, says Yahweh, and do tell them, and cause my people to err by their lies, and by their vain boasting: yet I didn't send them, nor commanded them; neither do they profit this people at all, says Yahweh.
 | [ylt] | Lo, I against the prophets of false dreams, An affirmation of Jehovah, And they recount them, and cause my people to err, By their falsehoods, and by their instability, And I -- I have not sent them, Nor have I commanded them, And they are not at all profitable to this people, An affirmation of Jehovah.
 | [bbe] | See, I am against the prophets of false dreams, says the Lord, who give them out and make my people go out of the way by their deceit and their uncontrolled words: but I did not send them or give them orders; and they will be of no profit to this people, says the Lord.
23:33 | [cbgb] | 无论是百姓，是先知，是祭司，问你说，耶和华有什么默示呢？你就对他们说，什么默示阿。耶和华说，我要撇弃你们。 < | >
 | [niv] | "When these people, or a prophet or a priest, ask you, `What is the oracle of the LORD?' say to them, `What oracle? I will forsake you, declares the LORD.'
 | [asv] | And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of Jehovah? then shalt thou say unto them, What burden! I will cast you off, saith Jehovah.
 | [jnd] | And when this people, or a prophet, or a priest, ask thee, saying, What is the burden of Jehovah? thou shalt then say unto them, What burden? I will even cast you off, saith Jehovah.
 | [kjv] | And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.
 | [nwb] | And when this people, or the prophet, or a priest, shall ask thee, saying, What the burden of the LORD? thou shalt then say to them, What burden? I will even forsake you, saith the LORD.
 | [rsv] | "When one of this people, or a prophet, or a priest asks you, 'What is the burden of the LORD?' you shall say to them, 'You are the burden, and I will cast you off, says the LORD.'
 | [web] | When this people, or the prophet, or a priest, shall ask you, saying, What is the burden of Yahweh? then shall you tell them, What burden! I will cast you off, says Yahweh.
 | [ylt] | And when this people, or the prophet, Or a priest, doth ask thee, saying, What the burden of Jehovah? Then thou hast said unto them: Ye the burden, and I have left you, An affirmation of Jehovah.
 | [bbe] | And if this people, or the prophet, or a priest, questioning you, says, What word of weight is there from the Lord? then you are to say to them, You are the word, for I will not be troubled with you any more, says the Lord.
23:34 | [cbgb] | 无论是先知，是祭司，是百姓，说耶和华的默示，我必刑罚那人和他的家。 < | >
 | [niv] | If a prophet or a priest or anyone else claims, `This is the oracle of the LORD,' I will punish that man and his household.
 | [asv] | And as for the prophet, and the priest, and the people, that shall say, The burden of Jehovah, I will even punish that man and his house.
 | [jnd] | And as for the prophet, and the priest, and the people, that shall say, The burden of Jehovah, I will even punish that man and his house.
 | [kjv] | And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.
 | [nwb] | And the prophet, and the priest, and the people that shall say, The burden of the LORD, I will even punish that man and his house.
 | [rsv] | And as for the prophet, priest, or one of the people who says, 'The burden of the LORD,' I will punish that man and his household.
 | [web] | As for the prophet, and the priest, and the people, who shall say, The burden of Yahweh, I will even punish that man and his house.
 | [ylt] | And the prophet, and the priest, and the people, That saith, The burden of Jehovah, I have seen after that man, and after his house.
 | [bbe] | And as for the prophet and the priest and the people who say, A word of weight from the Lord! I will send punishment on that man and on his house.
23:35 | [cbgb] | 你们各人要对邻舍，各人要对弟兄如此说，耶和华回答什么。耶和华说了什么呢？ < | >
 | [niv] | This is what each of you keeps on saying to his friend or relative: `What is the LORD's answer?' or `What has the LORD spoken?'
 | [asv] | Thus shall ye say every one to his neighbor, and every one to his brother, What hath Jehovah answered? and, What hath Jehovah spoken?
 | [jnd] | Thus shall ye say every one to his neighbour, and every one to his brother: What hath Jehovah answered? and, What hath Jehovah spoken?
 | [kjv] | Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?
 | [nwb] | Thus shall ye say every one to his neighbor, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?
 | [rsv] | Thus shall you say, every one to his neighbor and every one to his brother, 'What has the LORD answered?' or 'What has the LORD spoken?'
 | [web] | Thus shall you say everyone to his neighbor, and everyone to his brother, What has Yahweh answered? and, What has Yahweh spoken?
 | [ylt] | Thus do ye say each unto his neighbour, And each unto his brother: What hath Jehovah answered? And what hath Jehovah spoken?
 | [bbe] | But this is what you are to say, every man to his neighbour and every man to his brother, What answer has the Lord given? and, What has the Lord said?
23:36 | [cbgb] | 耶和华的默示你们不可再提，各人所说的话必作自己的重担（重担和默示原文同），因为你们谬用永生 神，万军之耶和华我们 神的言语。 < | >
 | [niv] | But you must not mention `the oracle of the LORD' again, because every man's own word becomes his oracle and so you distort the words of the living God, the LORD Almighty, our God.
 | [asv] | And the burden of Jehovah shall ye mention no more: for every man's own word shall be his burden; for ye have perverted the words of the living God, of Jehovah of hosts our God.
 | [jnd] | And the burden of Jehovah shall ye mention no more; for every man's own word shall be his burden: for ye have perverted the words of the living God, of Jehovah of hosts, our God.
 | [kjv] | And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.
 | [nwb] | And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.
 | [rsv] | But 'the burden of the LORD' you shall mention no more, for the burden is every man's own word, and you pervert the words of the living God, the LORD of hosts, our God.
 | [web] | The burden of Yahweh shall you mention no more: for every man's own word shall be his burden; for you have perverted the words of the living God, of Yahweh of Hosts our God.
 | [ylt] | And the burden of Jehovah ye do not mention any more, For the burden to each is -- His word, And ye have overturned the words of the living God, Jehovah of Hosts, our God.
 | [bbe] | And you will no longer put people in mind of the word of weight of the Lord: for every man's word will be a weight on himself; for the words of the living God, of the Lord of armies, our God, have been twisted by you.
23:37 | [cbgb] | 你们要对先知如此说，耶和华回答你什么。耶和华说了什么呢？ < | >
 | [niv] | This is what you keep saying to a prophet: `What is the LORD's answer to you?' or `What has the LORD spoken?'
 | [asv] | Thus shalt thou say to the prophet, What hath Jehovah answered thee? and, What hath Jehovah spoken?
 | [jnd] | Thus shalt thou say to the prophet: What hath Jehovah answered thee? and, What hath Jehovah spoken?
 | [kjv] | Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?
 | [nwb] | Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?
 | [rsv] | Thus you shall say to the prophet, 'What has the LORD answered you?' or 'What has the LORD spoken?'
 | [web] | Thus shall you say to the prophet, What has Yahweh answered you? and, What has Yahweh spoken?
 | [ylt] | Thus dost thou say unto the prophet What hath Jehovah answered thee? And what hath Jehovah spoken?
 | [bbe] | This is what you are to say to the prophet, What answer has the Lord given to you? and, What has the Lord said?
23:38 | [cbgb] | 你们若说耶和华的默示，耶和华就如此说，因你们说耶和华的默示这句话，我也打发人到你们那里去，告诉你们不可说耶和华的默示。 < | >
 | [niv] | Although you claim, `This is the oracle of the LORD,' this is what the LORD says: You used the words, `This is the oracle of the LORD,' even though I told you that you must not claim, `This is the oracle of the LORD.'
 | [asv] | But if ye say, The burden of Jehovah; therefore thus saith Jehovah: Because ye say this word, The burden of Jehovah, and I have sent unto you, saying, Ye shall not say, The burden of Jehovah;
 | [jnd] | But since ye say, The burden of Jehovah, therefore thus saith Jehovah: Because ye say this word, The burden of Jehovah, and I have sent unto you, saying, Ye shall not say, The burden of Jehovah;
 | [kjv] | But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;
 | [nwb] | But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent to you, saying, Ye shall not say, The burden of the LORD;
 | [rsv] | But if you say, 'The burden of the LORD,' thus says the LORD, 'Because you have said these words, "The burden of the LORD," when I sent to you, saying, "You shall not say, 'The burden of the LORD,'"
 | [web] | But if you say, The burden of Yahweh; therefore thus says Yahweh: Because you say this word, The burden of Yahweh, and I have sent to you, saying, You shall not say, The burden of Yahweh;
 | [ylt] | And if the burden of Jehovah ye say, Therefore thus said Jehovah: Because of your saying this word, The burden of Jehovah, And I do send unto you, saying, Ye do not say, The burden of Jehovah.
 | [bbe] | But if you say, The word of weight of the Lord; this is what the Lord has said: Because you say, The weight of the Lord, and I have sent to you, saying, You are not to say, The weight of the Lord;
23:39 | [cbgb] | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。 < | >
 | [niv] | Therefore, I will surely forget you and cast you out of my presence along with the city I gave to you and your fathers.
 | [asv] | therefore, behold, I will utterly forget you, and I will cast you off, and the city that I gave unto you and to your fathers, away from my presence:
 | [jnd] | therefore behold, I will utterly forget you, and I will cast you off, far from my face, and the city that I gave to you and to your fathers.
 | [kjv] | Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:
 | [nwb] | Therefore behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave to you and your fathers, out of my presence:
 | [rsv] | therefore, behold, I will surely lift you up and cast you away from my presence, you and the city which I gave to you and your fathers.
 | [web] | therefore, behold, I will utterly forget you, and I will cast you off, and the city that I gave to you and to your fathers, away from my presence:
 | [ylt] | Therefore, lo, I -- I have taken you utterly away, And I have sent you out, And the city that I gave to you, And to your fathers, from before My face,
 | [bbe] | For this reason, truly, I will put you completely out of my memory, and I will put you, and the town which I gave to you and to your fathers, away from before my face:
23:40 | [cbgb] | 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。 <
 | [niv] | I will bring upon you everlasting disgrace--everlasting shame that will not be forgotten."
 | [asv] | and I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.
 | [jnd] | And I will bring everlasting reproach upon you, and everlasting shame, that shall not be forgotten.
 | [kjv] | And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.
 | [nwb] | And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.
 | [rsv] | And I will bring upon you everlasting reproach and perpetual shame, which shall not be forgotten.'"
 | [web] | and I will bring an everlasting reproach on you, and a perpetual shame, which shall not be forgotten.
 | [ylt] | And I have put on you reproach age-during, And shame age-during that is not forgotten!
 | [bbe] | And I will give you a name without honour for ever, and unending shame which will never go from the memory of men.


Interlinear Bible:Jeremiah 24

 耶利米书 Jeremiah 24 << || >>
24:1 | [cbgb] | 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠，铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。 >
 | [niv] | After Jehoiachin son of Jehoiakim king of Judah and the officials, the craftsmen and the artisans of Judah were carried into exile from Jerusalem to Babylon by Nebuchadnezzar king of Babylon, the LORD showed me two baskets of figs placed in front of the temple of the LORD.
 | [asv] | Jehovah showed me, and, behold, two baskets of figs set before the temple of Jehovah, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim, king of Judah, and the princes of Judah, with the craftsmen and smiths, from Jerusalem, and had brought them to Babylon.
 | [jnd] | Jehovah shewed me, and behold, two baskets of figs, set before the temple of Jehovah, after that Nebuchadrezzar king of Babylon had carried away captive from Jerusalem, Jeconiah the son of Jehoiakim, the king of Judah, and the princes of Judah, and the craftsmen and smiths, and had brought them to Babylon.
 | [kjv] | The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.
 | [nwb] | The LORD showed me, and behold, two baskets of figs set before the temple of the LORD, after Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim, king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.
 | [rsv] | After Nebuchadrez'zar king of Babylon had taken into exile from Jerusalem Jeconi'ah the son of Jehoi'akim, king of Judah, together with the princes of Judah, the craftsmen, and the smiths, and had brought them to Babylon, the LORD showed me this vision: Behold, two baskets of figs placed before the temple of the LORD.
 | [web] | . Yahweh showed me, and, behold, two baskets of figs set before the temple of Yahweh, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim, king of Judah, and the princes of Judah, with the craftsmen and smiths, from Jerusalem, and had brought them to Babylon.
 | [ylt] | Jehovah hath shewed me, and lo, two baskets of figs, appointed before the temple of Jehovah, -- after the removing by Nebuchadrezzar king of Babylon, of Jeconiah, son of Jehoiakim king of Judah, and the heads of Judah, and the artizan, and the smith, from Jerusalem, when he bringeth them into Babylon --
 | [bbe] | The Lord gave me a vision, and I saw two baskets full of figs put in front of the Temple of the Lord, after Nebuchadrezzar, king of Babylon, had taken prisoner Jeconiah, the son of Jehoiakim, king of Judah, and the chiefs of Judah, and the expert workmen and metal-workers from Jerusalem, and had taken them to Babylon.
24:2 | [cbgb] | 一筐是极好的无花果，好像是初熟的。一筐是极坏的无花果，坏得不可吃。 < | >
 | [niv] | One basket had very good figs, like those that ripen early; the other basket had very poor figs, so bad they could not be eaten.
 | [asv] | One basket had very good figs, like the figs that are first-ripe; and the other basket had very bad figs, which could not be eaten, they were so bad.
 | [jnd] | One basket had very good figs, like the figs first ripe; and the other basket had very bad figs, which could not be eaten for badness.
 | [kjv] | One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.
 | [nwb] | One basket very good figs, like the figs first ripe: and the other basket very poor figs, which could not be eaten, they were so bad.
 | [rsv] | One basket had very good figs, like first-ripe figs, but the other basket had very bad figs, so bad that they could not be eaten.
 | [web] | One basket had very good figs, like the figs that are first-ripe; and the other basket had very bad figs, which could not be eaten, they were so bad.
 | [ylt] | In the one basket figs very good, like the first-ripe figs, and in the other basket figs very bad, that are not eaten for badness.
 | [bbe] | One basket had very good figs, like the figs which first come to growth: and the other basket had very bad figs, so bad that they were of no use for food.
24:3 | [cbgb] | 于是耶和华问我说，耶利米你看见什么。我说，我看见无花果，好的极好，坏的极坏，坏得不可吃。 < | >
 | [niv] | Then the LORD asked me, "What do you see, Jeremiah?" "Figs," I answered. "The good ones are very good, but the poor ones are so bad they cannot be eaten."
 | [asv] | Then said Jehovah unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the bad, very bad, that cannot be eaten, they are so bad.
 | [jnd] | And Jehovah said unto me, What seest thou, Jeremiah? And I said, Figs: the good figs very good; and the bad very bad, which cannot be eaten for badness.
 | [kjv] | Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.
 | [nwb] | Then said the LORD to me, What seest thou, Jeremiah? and I said, Figs; the good figs, very good; and the bad, very bad, that cannot be eaten, they are so bad.
 | [rsv] | And the LORD said to me, "What do you see, Jeremiah?" I said, "Figs, the good figs very good, and the bad figs very bad, so bad that they cannot be eaten."
 | [web] | Then said Yahweh to me, What see you, Jeremiah? I said, Figs; the good figs, very good; and the bad, very bad, that can't be eaten, they are so bad.
 | [ylt] | And Jehovah saith unto me, `What art thou seeing, Jeremiah?' and I say, `Figs, the good figs very good, and the bad very bad, that are not eaten for badness.'
 | [bbe] | Then the Lord said to me, What do you see, Jeremiah? And I said, Figs; the good figs are very good, and the bad very bad, and of no use for food, they are so bad.
24:4 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [nwb] | Again the word of the LORD came to me, saying,
 | [rsv] | Then the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying:
 | [bbe] | And the word of the Lord came to me, saying,
24:5 | [cbgb] | 耶和华以色列的 神如此说，被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。 < | >
 | [niv] | "This is what the LORD, the God of Israel, says: `Like these good figs, I regard as good the exiles from Judah, whom I sent away from this place to the land of the Babylonians.
 | [asv] | Thus saith Jehovah, the God of Israel: Like these good figs, so will I regard the captives of Judah, whom I have sent out of this place into the land of the Chaldeans, for good.
 | [jnd] | Thus saith Jehovah, the God of Israel: Like these good figs, so will I regard for good them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans;
 | [kjv] | Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.
 | [nwb] | Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for good.
 | [rsv] | "Thus says the LORD, the God of Israel: Like these good figs, so I will regard as good the exiles from Judah, whom I have sent away from this place to the land of the Chalde'ans.
 | [web] | Thus says Yahweh, the God of Israel: Like these good figs, so will I regard the captives of Judah, whom I have sent out of this place into the land of the Chaldeans, for good.
 | [ylt] | Thus said Jehovah, God of Israel, Like these good figs so do I acknowledge The removed of Judah -- that I sent from this place, the land of the Chaldeans -- for good.
 | [bbe] | This is what the Lord, the God of Israel, has said: Like these good figs, so in my eyes will be the prisoners of Judah, whom I have sent from this place into the land of the Chaldaeans for their good.
24:6 | [cbgb] | 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁，栽植他们，并不拔出。 < | >
 | [niv] | My eyes will watch over them for their good, and I will bring them back to this land. I will build them up and not tear them down; I will plant them and not uproot them.
 | [asv] | For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
 | [jnd] | and I will set mine eyes upon them for good, and I will bring them again to this land; and I will build them and not pull them down, and I will plant them and not pluck them up.
 | [kjv] | For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
 | [nwb] | For I will set my eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull down; and I will plant them, and not pluck up.
 | [rsv] | I will set my eyes upon them for good, and I will bring them back to this land. I will build them up, and not tear them down; I will plant them, and not uproot them.
 | [web] | For I will set my eyes on them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
 | [ylt] | And I have set Mine eyes on them for good, And have brought them back to this land, And built them up, and I throw not down, And have planted them, and pluck not up.
 | [bbe] | For I will keep my eyes on them for good, and I will take them back again to this land, building them up and not pulling them down, planting them and not uprooting them.
24:7 | [cbgb] | 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的 神，因为他们要一心归向我。 < | >
 | [niv] | I will give them a heart to know me, that I am the LORD. They will be my people, and I will be their God, for they will return to me with all their heart.
 | [asv] | And I will give them a heart to know me, that I am Jehovah: and they shall be my people, and I will be their God; for they shall return unto me with their whole heart.
 | [jnd] | And I will give them a heart to know me, that I am Jehovah; and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.
 | [kjv] | And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.
 | [nwb] | And I will give them a heart to know me, that I the LORD: and they shall be my people, and I will be their God: for they shall return to me with their whole heart.
 | [rsv] | I will give them a heart to know that I am the LORD; and they shall be my people and I will be their God, for they shall return to me with their whole heart.
 | [web] | I will give them a heart to know me, that I am Yahweh: and they shall be my people, and I will be their God; for they shall return to me with their whole heart.
 | [ylt] | And have given to them a heart to know Me, For I Jehovah, And they have been to Me for a people, And I am to them for God, For they turned back unto Me with all their heart.
 | [bbe] | And I will give them a heart to have knowledge of me, that I am the Lord: and they will be my people, and I will be their God: for they will come back to me with all their heart.
24:8 | [cbgb] | 耶和华如此说，我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的馀民，并住在埃及地的犹大人都交出来，好像那极坏，坏得不可吃的无花果。 < | >
 | [niv] | "`But like the poor figs, which are so bad they cannot be eaten,' says the LORD, `so will I deal with Zedekiah king of Judah, his officials and the survivors from Jerusalem, whether they remain in this land or live in Egypt.
 | [asv] | And as the bad figs, which cannot be eaten, they are so bad, surely thus saith Jehovah, So will I give up Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt,
 | [jnd] | And as the bad figs, which cannot be eaten for badness, surely, thus saith Jehovah: So will I make Zedekiah the king of Judah, and his princes, and the remnant of Jerusalem, that remain in this land, and them that dwell in the land of Egypt.
 | [kjv] | And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:
 | [nwb] | And as the bad figs, which cannot be eaten, they are so bad; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:
 | [rsv] | "But thus says the LORD: Like the bad figs which are so bad they cannot be eaten, so will I treat Zedeki'ah the king of Judah, his princes, the remnant of Jerusalem who remain in this land, and those who dwell in the land of Egypt.
 | [web] | As the bad figs, which can't be eaten, they are so bad, surely thus says Yahweh, So will I give up Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, who remain in this land, and those who dwell in the land of Egypt,
 | [ylt] | And like the bad figs, that are not eaten for badness, Surely thus said Jehovah: So do I make Zedekiah king of Judah, And his heads, and the remnant of Jerusalem, Who are left in this land, And who are dwelling in the land of Egypt,
 | [bbe] | And like the bad figs which are so bad that they are of no use for food, so I will give up Zedekiah, king of Judah, and his chiefs and the rest of Jerusalem who are still in this land, and those who are in the land of Egypt:
24:9 | [cbgb] | 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处成为凌辱，笑谈，讥刺，咒诅。 < | >
 | [niv] | I will make them abhorrent and an offense to all the kingdoms of the earth, a reproach and a byword, an object of ridicule and cursing, wherever I banish them.
 | [asv] | I will even give them up to be tossed to and fro among all the kingdoms of the earth for evil; to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
 | [jnd] | And I will give them over to be driven hither and thither unto all the kingdoms of the earth for evil, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them;
 | [kjv] | And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
 | [nwb] | And I will deliver them to be removed into all the kingdoms of the earth for hurt, a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
 | [rsv] | I will make them a horror to all the kingdoms of the earth, to be a reproach, a byword, a taunt, and a curse in all the places where I shall drive them.
 | [web] | I will even give them up to be tossed back and forth among all the kingdoms of the earth for evil; to be a reproach and a proverb, a taunt and a curse, in all places where I shall drive them.
 | [ylt] | And I have given them for a trembling, For evil -- to all kingdoms of the earth, For a reproach, and for a simile, For a byword, and for a reviling, In all the places whither I drive them.
 | [bbe] | I will give them up to be a cause of fear and of trouble among all the kingdoms of the earth; to be a name of shame and common talk and a cutting word and a curse in all the places wherever I will send them wandering.
24:10 | [cbgb] | 我必使刀剑，饥荒，瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。 <
 | [niv] | I will send the sword, famine and plague against them until they are destroyed from the land I gave to them and their fathers.'"
 | [asv] | And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.
 | [jnd] | and I will send among them the sword, the famine, and the pestilence, until they be consumed from off the land that I gave unto them and to their fathers.
 | [kjv] | And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.
 | [nwb] | And I will send the sword, the famine, and the pestilence, among them, till they are consumed from off the land that I gave to them and to their fathers.
 | [rsv] | And I will send sword, famine, and pestilence upon them, until they shall be utterly destroyed from the land which I gave to them and their fathers."
 | [web] | I will send the sword, the famine, and the pestilence, among them, until they be consumed from off the land that I gave to them and to their fathers.
 | [ylt] | And I have sent against them the sword, The famine and the pestilence, Till their consumption from off the ground, That I gave to them and to their fathers!
 | [bbe] | And I will send the sword, and need of food, and disease, among them till they are all cut off from the land which I gave to them and to their fathers.


Interlinear Bible:Jeremiah 25

 耶利米书 Jeremiah 25 << || >>
25:1 | [cbgb] | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。 >
 | [niv] | The word came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim son of Josiah king of Judah, which was the first year of Nebuchadnezzar king of Babylon.
 | [asv] | The word that came to Jeremiah concerning all the people of Judah, in the fourth year of Jehoiakim the son of Josiah, king of Judah (the same was the first year of Nebuchadrezzar king of Babylon,)
 | [jnd] | The word that came to Jeremiah concerning all the people of Judah, in the fourth year of Jehoiakim the son of Josiah, the king of Judah (that is, the first year of Nebuchadrezzar king of Babylon),
 | [kjv] | The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;
 | [nwb] | The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that the first year of Nebuchadrezzar king of Babylon;
 | [rsv] | The word that came to Jeremiah concerning all the people of Judah, in the fourth year of Jehoi'akim the son of Josi'ah, king of Judah (that was the first year of Nebuchadrez'zar king of Babylon),
 | [web] | . The word that came to Jeremiah concerning all the people of Judah, in the fourth year of Jehoiakim the son of Josiah, king of Judah (the same was the first year of Nebuchadrezzar king of Babylon,)
 | [ylt] | The word that hath been unto Jeremiah concerning all the people of Judah, in the fourth year of Jehoiakim son of Josiah king of Judah, -- it the first year of Nebuchadrezzar king of Babylon, --
 | [bbe] | The word which came to Jeremiah about all the people of Judah in the fourth year of Jehoiakim, the son of Josiah king of Judah; this was the first year of Nebuchadrezzar, king of Babylon.
25:2 | [cbgb] | 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说， < | >
 | [niv] | So Jeremiah the prophet said to all the people of Judah and to all those living in Jerusalem:
 | [asv] | which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying:
 | [jnd] | which Jeremiah the prophet spoke unto all the people of Judah and to all the inhabitants of Jerusalem, saying:
 | [kjv] | The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,
 | [nwb] | Which Jeremiah the prophet spoke to all the people of Judah, and to all the inhabitants of Jerusalem, saying,
 | [rsv] | which Jeremiah the prophet spoke to all the people of Judah and all the inhabitants of Jerusalem:
 | [web] | which Jeremiah the prophet spoke to all the people of Judah, and to all the inhabitants of Jerusalem, saying:
 | [ylt] | Which Jeremiah the prophet hath spoken concerning all the people of Judah, even unto all the inhabitants of Jerusalem, saying:
 | [bbe] | This word Jeremiah gave out to all the people of Judah and to those living in Jerusalem, saying,
25:3 | [cbgb] | 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我。我也对你们传说，就是从早起来传说，只是你们没有听从。 < | >
 | [niv] | For twenty-three years--from the thirteenth year of Josiah son of Amon king of Judah until this very day--the word of the LORD has come to me and I have spoken to you again and again, but you have not listened.
 | [asv] | From the thirteenth year of Josiah the son of Amon, king of Judah, even unto this day, these three and twenty years, the word of Jehovah hath come unto me, and I have spoken unto you, rising up early and speaking; but ye have not hearkened.
 | [jnd] | From the thirteenth year of Josiah the son of Amon, the king of Judah, even unto this day, these three and twenty years, the word of Jehovah hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.
 | [kjv] | From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.
 | [nwb] | From the thirteenth year of Josiah the son of Amon king of Judah, even to this day, that the three and twentieth year, the word of the LORD hath come to me, and I have spoken to you, rising early and speaking; but ye have not hearkened.
 | [rsv] | "For twenty-three years, from the thirteenth year of Josi'ah the son of Amon, king of Judah, to this day, the word of the LORD has come to me, and I have spoken persistently to you, but you have not listened.
 | [web] | From the thirteenth year of Josiah the son of Amon, king of Judah, even to this day, these twenty-three years, the word of Yahweh has come to me, and I have spoken to you, rising up early and speaking; but you have not listened.
 | [ylt] | `From the thirteenth year of Josiah son of Amon king of Judah, and unto this day -- this three and twentieth year -- hath the word of Jehovah been unto me, and I speak unto you, rising early and speaking, and ye have not hearkened;
 | [bbe] | From the thirteenth year of Josiah, the son of Amon, king of Judah, even till this day, for twenty-three years, the word of the Lord has been coming to me, and I have given it to you, getting up early and talking to you; but you have not given ear.
25:4 | [cbgb] | 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听）， < | >
 | [niv] | And though the LORD has sent all his servants the prophets to you again and again, you have not listened or paid any attention.
 | [asv] | And Jehovah hath sent unto you all his servants the prophets, rising up early and sending them, (but ye have not hearkened, nor inclined your ear to hear,)
 | [jnd] | And Jehovah hath sent unto you all his servants the prophets, rising early and sending; but ye have not hearkened, nor inclined your ear to hear,
 | [kjv] | And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.
 | [nwb] | And the LORD hath sent to you all his servants the prophets, rising early and sending ; but ye have not hearkened, nor inclined your ear to hear.
 | [rsv] | You have neither listened nor inclined your ears to hear, although the LORD persistently sent to you all his servants the prophets,
 | [web] | Yahweh has sent to you all his servants the prophets, rising up early and sending them, (but you have not listened, nor inclined your ear to hear,)
 | [ylt] | And Jehovah hath sent unto you all His servants, the prophets, rising early and sending, and ye have not hearkened, nor inclined your ear to hear, saying:
 | [bbe] | And the Lord has sent to you all his servants the prophets, getting up early and sending them; but you have not given attention and your ear has not been open to give hearing;
25:5 | [cbgb] | 说，你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。 < | >
 | [niv] | They said, "Turn now, each of you, from your evil ways and your evil practices, and you can stay in the land the LORD gave to you and your fathers for ever and ever.
 | [asv] | saying, Return ye now every one from his evil way, and from the evil of your doings, and dwell in the land that Jehovah hath given unto you and to your fathers, from of old and even for evermore;
 | [jnd] | when they said, Turn again now every one from his evil way, and from the wickedness of your doings, and dwell in the land that Jehovah hath given unto you and to your fathers from of old even for ever.
 | [kjv] | They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:
 | [nwb] | They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given to you and to your fathers for ever and ever:
 | [rsv] | saying, 'Turn now, every one of you, from his evil way and wrong doings, and dwell upon the land which the LORD has given to you and your fathers from of old and for ever;
 | [web] | saying, Return you now everyone from his evil way, and from the evil of your doings, and dwell in the land that Yahweh has given to you and to your fathers, from of old and even forevermore;
 | [ylt] | `Turn back, I pray you, each from his evil way, and from the evil of your doings, and dwell on the ground that Jehovah hath given to you and to your fathers from age unto age,
 | [bbe] | Saying, Come back now, everyone from his evil way and from the evil of your doings, and keep your place in the land which the Lord has given to you and to your fathers, from times long past even for ever:
25:6 | [cbgb] | 不可随从别 神事奉敬拜，以你们手所作的惹我发怒。这样，我就不加害与你们。 < | >
 | [niv] | Do not follow other gods to serve and worship them; do not provoke me to anger with what your hands have made. Then I will not harm you."
 | [asv] | and go not after other gods to serve them, and to worship them, and provoke me not to anger with the work of your hands; and I will do you no hurt.
 | [jnd] | And go not after other gods, to serve them and to worship them; and provoke me not to anger with the work of your hands; and I will do you no hurt.
 | [kjv] | And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.
 | [nwb] | And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.
 | [rsv] | do not go after other gods to serve and worship them, or provoke me to anger with the work of your hands. Then I will do you no harm.'
 | [web] | and don't go after other gods to serve them or worship them, and don't provoke me to anger with the work of your hands; and I will do you no harm.
 | [ylt] | And ye do not go after other gods to serve them, and to bow yourselves to them, nor do ye provoke Me to anger with the work of your hands, and I do no evil to you;
 | [bbe] | Do not go after other gods to be their servants and to give them worship, and do not make me angry with the work of your hands, causing evil to yourselves.
25:7 | [cbgb] | 然而你们没有听从我，竟以手所作的惹我发怒，陷害自己。这是耶和华说的。 < | >
 | [niv] | "But you did not listen to me," declares the LORD, "and you have provoked me with what your hands have made, and you have brought harm to yourselves."
 | [asv] | Yet ye have not hearkened unto me, saith Jehovah; that ye may provoke me to anger with the work of your hands to your own hurt.
 | [jnd] | But ye have not hearkened unto me, saith Jehovah; that ye might provoke me to anger with the work of your hands, to your own hurt.
 | [kjv] | Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.
 | [nwb] | Yet ye have not hearkened to me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.
 | [rsv] | Yet you have not listened to me, says the LORD, that you might provoke me to anger with the work of your hands to your own harm.
 | [web] | Yet you have not listened to me, says Yahweh; that you may provoke me to anger with the work of your hands to your own hurt.
 | [ylt] | And ye have not hearkened unto Me -- an affirmation of Jehovah -- so as to provoke Me to anger with the work of your hands for evil to you.
 | [bbe] | But you have not given ear to me, says the Lord; so that you have made me angry with the work of your hands, causing evil to yourselves.
25:8 | [cbgb] | 所以万军之耶和华如此说，因为你们没有听从我的话， < | >
 | [niv] | Therefore the LORD Almighty says this: "Because you have not listened to my words,
 | [asv] | Therefore thus saith Jehovah of hosts: Because ye have not heard my words,
 | [jnd] | Therefore thus saith Jehovah of hosts: Because ye have not listened to my words,
 | [kjv] | Therefore thus saith the LORD of hosts; Because ye have not heard my words,
 | [nwb] | Therefore thus saith the LORD of hosts; Because ye have not heard my words,
 | [rsv] | "Therefore thus says the LORD of hosts: Because you have not obeyed my words,
 | [web] | Therefore thus says Yahweh of Hosts: Because you have not heard my words,
 | [ylt] | `Therefore thus said Jehovah of Hosts, Because that ye have not obeyed My words,
 | [bbe] | So this is what the Lord of armies has said: Because you have not given ear to my words,
25:9 | [cbgb] | 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇，嗤笑，并且永久荒凉。这是耶和华说的。 < | >
 | [niv] | I will summon all the peoples of the north and my servant Nebuchadnezzar king of Babylon," declares the LORD, "and I will bring them against this land and its inhabitants and against all the surrounding nations. I will completely destroy them and make them an object of horror and scorn, and an everlasting ruin.
 | [asv] | behold, I will send and take all the families of the north, saith Jehovah, and I will send unto Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about; and I will utterly destroy them, and make them an astonishment, and a hissing, and perpetual desolations.
 | [jnd] | behold, I will send and take all the families of the north, saith Jehovah, and to Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about; and I will utterly destroy them, and make them an astonishment, and a hissing, and perpetual wastes.
 | [kjv] | Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.
 | [nwb] | Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against its inhabitants, and against all these nations around, and will utterly destroy them, and make them an astonishment, and a hissing, and perpetual desolations.
 | [rsv] | behold, I will send for all the tribes of the north, says the LORD, and for Nebuchadrez'zar the king of Babylon, my servant, and I will bring them against this land and its inhabitants, and against all these nations round about; I will utterly destroy them, and make them a horror, a hissing, and an everlasting reproach.
 | [web] | behold, I will send and take all the families of the north, says Yahweh, and to Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants of it, and against all these nations round about; and I will utterly destroy them, and make them an astonishment, and a hissing, and perpetual desolations.
 | [ylt] | Lo, I am sending, and have taken all the families of the north -- an affirmation of Jehovah -- even unto Nebuchadrezzar king of Babylon, My servant, and have brought them in against this land, and against its inhabitants, and against all these nations round about, and have devoted them, and appointed them for an astonishment, and for a hissing, and for wastes age-during.
 | [bbe] | See, I will send and take all the families of the north, says the Lord, and Nebuchadrezzar, king of Babylon, my servant, and make them come against this land, and against its people, and against all these nations on every side; and I will give them up to complete destruction, and make them a cause of fear and surprise and a waste place for ever.
25:10 | [cbgb] | 我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。 < | >
 | [niv] | I will banish from them the sounds of joy and gladness, the voices of bride and bridegroom, the sound of millstones and the light of the lamp.
 | [asv] | Moreover I will take from them the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride, the sound of the millstones, and the light of the lamp.
 | [jnd] | And I will cause to perish from them the voice of mirth and the voice of joy, the voice of the bridegroom and the voice of the bride, the sound of the millstones and the light of the lamp.
 | [kjv] | Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.
 | [nwb] | Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.
 | [rsv] | Moreover, I will banish from them the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride, the grinding of the millstones and the light of the lamp.
 | [web] | Moreover I will take from them the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride, the sound of the millstones, and the light of the lamp.
 | [ylt] | And I have destroyed from them the voice of rejoicing, and the voice of joy, voice of bridegroom and voice of bride, noise of millstones, and the light of lamps.
 | [bbe] | And more than this, I will take from them the sound of laughing voices, the voice of joy, the voice of the newly-married man, and the voice of the bride, the sound of the stones crushing the grain, and the shining of lights.
25:11 | [cbgb] | 这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。 < | >
 | [niv] | This whole country will become a desolate wasteland, and these nations will serve the king of Babylon seventy years.
 | [asv] | And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [jnd] | And this whole land shall become a waste, an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [kjv] | And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [nwb] | And this whole land shall be a desolation, an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [rsv] | This whole land shall become a ruin and a waste, and these nations shall serve the king of Babylon seventy years.
 | [web] | This whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [ylt] | And all this land hath been for a waste, for an astonishment, and these nations have served the king of Babylon seventy years.
 | [bbe] | All this land will be a waste and a cause of wonder; and these nations will be the servants of the king of Babylon for seventy years.
25:12 | [cbgb] | 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。这是耶和华说的。 < | >
 | [niv] | "But when the seventy years are fulfilled, I will punish the king of Babylon and his nation, the land of the Babylonians, for their guilt," declares the LORD, "and will make it desolate forever.
 | [asv] | And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith Jehovah, for their iniquity, and the land of the Chaldeans; and I will make it desolate for ever.
 | [jnd] | And it shall come to pass, when seventy years are accomplished, I will visit on the king of Babylon and on that nation, saith Jehovah, their iniquity, and on the land of the Chaldeans, and I will make it perpetual desolations.
 | [kjv] | And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.
 | [nwb] | And it shall come to pass, when seventy years are accomplished, I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.
 | [rsv] | Then after seventy years are completed, I will punish the king of Babylon and that nation, the land of the Chalde'ans, for their iniquity, says the LORD, making the land an everlasting waste.
 | [web] | It shall happen, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, says Yahweh, for their iniquity, and the land of the Chaldeans; and I will make it desolate forever.
 | [ylt] | `And it hath come to pass, at the fulness of seventy years, I charge against the king of Babylon, and against that nation -- an affirmation of Jehovah -- their iniquity, and against the land of the Chaldeans, and have appointed it for desolations age-during.
 | [bbe] | And it will come about, after seventy years are ended, that I will send punishment on the king of Babylon, and on that nation, says the Lord, for their evil-doing, and on the land of the Chaldaeans; and I will make it a waste for ever.
25:13 | [cbgb] | 我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。 < | >
 | [niv] | I will bring upon that land all the things I have spoken against it, all that are written in this book and prophesied by Jeremiah against all the nations.
 | [asv] | And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
 | [jnd] | And I will bring upon that land all my words which I have pronounced against it, all that is written in this book, which Jeremiah hath prophesied against all the nations.
 | [kjv] | And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
 | [nwb] | And I will bring upon that land all my words which I have pronounced against it, all that is written in this book, which Jeremiah hath prophesied against all the nations.
 | [rsv] | I will bring upon that land all the words which I have uttered against it, everything written in this book, which Jeremiah prophesied against all the nations.
 | [web] | I will bring on that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah has prophesied against all the nations.
 | [ylt] | And I have brought in on that land all My words that I have spoken against it, all that is written in this book, that Jeremiah hath prophesied concerning all the nations.
 | [bbe] | And I will make that land undergo everything I have said against it, even everything recorded in this book, which Jeremiah the prophet has said against all the nations.
25:14 | [cbgb] | 因为有多国和大君王必使迦勒底人作奴仆。我也必照他们的行为，按他们手所作的报应他们。 < | >
 | [niv] | They themselves will be enslaved by many nations and great kings; I will repay them according to their deeds and the work of their hands."
 | [asv] | For many nations and great kings shall make bondmen of them, even of them; and I will recompense them according to their deeds, and according to the work of their hands.
 | [jnd] | For many nations and great kings shall serve themselves of them also; and I will recompense them according to their deeds, and according to the work of their hands.
 | [kjv] | For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.
 | [nwb] | For many nations and great kings shall reduce them to subjection also: and I will recompense them according to their deeds, and according to the works of their own hands.
 | [rsv] | For many nations and great kings shall make slaves even of them; and I will recompense them according to their deeds and the work of their hands."
 | [web] | For many nations and great kings shall make bondservants of them, even of them; and I will recompense them according to their deeds, and according to the work of their hands.
 | [ylt] | For laid service on them -- also them -- have many nations and great kings, and I have given recompence to them according to their doing, and according to the work of their hands.
 | [bbe] | For a number of nations and great kings will make servants of them, even of them: and I will give them the reward of their acts, even the reward of the work of their hands.
25:15 | [cbgb] | 耶和华以色列的 神对我如此说，你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。 < | >
 | [niv] | This is what the LORD, the God of Israel, said to me: "Take from my hand this cup filled with the wine of my wrath and make all the nations to whom I send you drink it.
 | [asv] | For thus saith Jehovah, the God of Israel, unto me: take this cup of the wine of wrath at my hand, and cause all the nations, to whom I send thee, to drink it.
 | [jnd] | For thus hath Jehovah the God of Israel said unto me: Take the cup of the wine of this fury at my hand, and cause all the nations to whom I send thee to drink it.
 | [kjv] | For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.
 | [nwb] | For thus saith the LORD God of Israel to me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.
 | [rsv] | Thus the LORD, the God of Israel, said to me: "Take from my hand this cup of the wine of wrath, and make all the nations to whom I send you drink it.
 | [web] | For thus says Yahweh, the God of Israel, to me: take this cup of the wine of wrath at my hand, and cause all the nations, to whom I send you, to drink it.
 | [ylt] | `For thus said Jehovah God of Israel unto me, Take the wine cup of this fury out of My hand, and thou hast caused all the nations to drink it unto whom I am sending thee;
 | [bbe] | For this is what the Lord, the God of Israel, has said to me: Take the cup of the wine of this wrath from my hand, and make all the nations to whom I send you take of it.
25:16 | [cbgb] | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。 < | >
 | [niv] | When they drink it, they will stagger and go mad because of the sword I will send among them."
 | [asv] | And they shall drink, and reel to and fro, and be mad, because of the sword that I will send among them.
 | [jnd] | And they shall drink, and reel to and fro, and be mad, because of the sword that I will send among them.
 | [kjv] | And they shall drink, and be moved, and be mad, because of the sword that I will send among them.
 | [nwb] | And they shall drink, and be moved, and enraged, because of the sword that I will send among them.
 | [rsv] | They shall drink and stagger and be crazed because of the sword which I am sending among them."
 | [web] | They shall drink, and reel back and forth, and be mad, because of the sword that I will send among them.
 | [ylt] | And they have drunk, and shaken themselves and shewn themselves foolish, because of the sword that I am sending among them.
 | [bbe] | And after drinking it, they will go rolling from side to side, and be off their heads, because of the sword which I will send among them.
25:17 | [cbgb] | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝， < | >
 | [niv] | So I took the cup from the LORD's hand and made all the nations to whom he sent me drink it:
 | [asv] | Then took I the cup at Jehovah's hand, and made all the nations to drink, unto whom Jehovah had sent me:
 | [jnd] | And I took the cup at Jehovah's hand, and made all the nations to drink, to whom Jehovah had sent me:
 | [kjv] | Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me:
 | [nwb] | Then I took the cup at the LORD'S hand, and made all the nations to drink, to whom the LORD had sent me:
 | [rsv] | So I took the cup from the LORD's hand, and made all the nations to whom the Lord sent me drink it:
 | [web] | Then took I the cup at Yahweh's hand, and made all the nations to drink, to whom Yahweh had sent me:
 | [ylt] | `And I take the cup out of the hand of Jehovah, and cause all the nations to drink unto whom Jehovah sent me:
 | [bbe] | Then I took the cup from the Lord's hand, and gave a drink from it to all the nations to whom the Lord sent me;
25:18 | [cbgb] | 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇，嗤笑，咒诅，正如今日一样。 < | >
 | [niv] | Jerusalem and the towns of Judah, its kings and officials, to make them a ruin and an object of horror and scorn and cursing, as they are today;
 | [asv] | to wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, a hissing, and a curse, as it is this day;
 | [jnd] | Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a waste, an astonishment, a hissing, and a curse, as it is this day;
 | [kjv] | To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;
 | [nwb] | , Jerusalem, and the cities of Judah, and her kings, and her princes, to make them a desolation, an astonishment, a hissing, and a curse; as this day;
 | [rsv] | Jerusalem and the cities of Judah, its kings and princes, to make them a desolation and a waste, a hissing and a curse, as at this day;
 | [web] | , Jerusalem, and the cities of Judah, and the kings of it, and the princes of it, to make them a desolation, an astonishment, a hissing, and a curse, as it is this day;
 | [ylt] | Jerusalem, and the cities of Judah, And its kings, its heads, To give them to waste, to astonishment, To hissing, and to reviling, as this day.
 | [bbe] | Jerusalem and the towns of Judah and their kings and their princes, to make them a waste place, a cause of fear and surprise and a curse, as it is this day;
25:19 | [cbgb] | 又有埃及王法老和他的臣仆，首领，以及他的众民， < | >
 | [niv] | Pharaoh king of Egypt, his attendants, his officials and all his people,
 | [asv] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [jnd] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [kjv] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [nwb] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [rsv] | Pharaoh king of Egypt, his servants, his princes, all his people,
 | [web] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [ylt] | Pharaoh king of Egypt, and his servants, And his heads, and all his people,
 | [bbe] | Pharaoh, king of Egypt, and his servants and his princes and all his people;
25:20 | [cbgb] | 并杂族的人民和乌斯地的诸王，与非利士地的诸王，亚实基伦，迦萨，以革伦，以及亚实突剩下的人。 < | >
 | [niv] | and all the foreign people there; all the kings of Uz; all the kings of the Philistines (those of Ashkelon, Gaza, Ekron, and the people left at Ashdod);
 | [asv] | and all the mingled people, and all the kings of the land of the Uz, and all the kings of the Philistines, and Ashkelon, and Gaza, and Ekron, and the remnant of Ashdod;
 | [jnd] | and all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Gazah, and Ekron, and the remnant of Ashdod;
 | [kjv] | And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,
 | [nwb] | And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,
 | [rsv] | and all the foreign folk among them; all the kings of the land of Uz and all the kings of the land of the Philistines (Ash'kelon, Gaza, Ekron, and the remnant of Ashdod);
 | [web] | and all the mingled people, and all the kings of the land of the Uz, and all the kings of the Philistines, and Ashkelon, and Gaza, and Ekron, and the remnant of Ashdod;
 | [ylt] | And all the mixed people, And all the kings of the land of Uz, And all the kings of the land of the Philistines, And Ashkelon, and Gazzah, and Ekron, And the remnant of Ashdod,
 | [bbe] | And all the mixed people and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon and Gaza and Ekron and the rest of Ashdod;
25:21 | [cbgb] | 以东，摩押，亚扪人， < | >
 | [niv] | Edom, Moab and Ammon;
 | [asv] | Edom, and Moab, and the children of Ammon;
 | [jnd] | Edom, and Moab, and the children of Ammon;
 | [kjv] | Edom, and Moab, and the children of Ammon,
 | [nwb] | Edom, and Moab, and the children of Ammon,
 | [rsv] | Edom, Moab, and the sons of Ammon;
 | [web] | Edom, and Moab, and the children of Ammon;
 | [ylt] | Edom, and Moab, and the sons of Ammon,
 | [bbe] | Edom and Moab and the children of Ammon,
25:22 | [cbgb] | 推罗的诸王，西顿的诸王，海岛的诸王， < | >
 | [niv] | all the kings of Tyre and Sidon; the kings of the coastlands across the sea;
 | [asv] | and all the kings of Tyre, and all the kings of Sidon, and the kings of the isle which is beyond the sea;
 | [jnd] | and all the kings of Tyre, and all the kings of Zidon, and the kings of the isles that are beyond the sea;
 | [kjv] | And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,
 | [nwb] | And all the kings of Tyre, and all the kings of Zidon, and the kings of the isles which beyond the sea,
 | [rsv] | all the kings of Tyre, all the kings of Sidon, and the kings of the coastland across the sea;
 | [web] | and all the kings of Tyre, and all the kings of Sidon, and the kings of the isle which is beyond the sea;
 | [ylt] | And all the kings of Tyre, And all the kings of Zidon, And the kings of the isle that beyond the sea,
 | [bbe] | And all the kings of Tyre, and all the kings of Zidon, and the kings of the lands across the sea;
25:23 | [cbgb] | 底但，提玛，布斯，和一切剃周围头发的。 < | >
 | [niv] | Dedan, Tema, Buz and all who are in distant places ;
 | [asv] | Dedan, and Tema, and Buz, and all that have the corners of their hair cut off;
 | [jnd] | Dedan, and Tema, and Buz, and all that have the corners cut off;
 | [kjv] | Dedan, and Tema, and Buz, and all that are in the utmost corners,
 | [nwb] | Dedan, and Tema, and Buz, and all in the utmost corners,
 | [rsv] | Dedan, Tema, Buz, and all who cut the corners of their hair;
 | [web] | Dedan, and Tema, and Buz, and all who have the corners cut off;
 | [ylt] | Dedan, and Tema, and Buz, And all cutting the corners ,
 | [bbe] | Dedan and Tema and Buz, and all who have the ends of their hair cut;
25:24 | [cbgb] | 阿拉伯的诸王，住旷野杂族人民的诸王， < | >
 | [niv] | all the kings of Arabia and all the kings of the foreign people who live in the desert;
 | [asv] | and all the kings of Arabia, and all the kings of the mingled people that dwell in the wilderness;
 | [jnd] | and all the kings of Arabia, and all the kings of the mingled people that dwell in the desert;
 | [kjv] | And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,
 | [nwb] | And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,
 | [rsv] | all the kings of Arabia and all the kings of the mixed tribes that dwell in the desert;
 | [web] | and all the kings of Arabia, and all the kings of the mingled people who dwell in the wilderness;
 | [ylt] | And all the kings of Arabia, And all the kings of the mixed people, Who are dwelling in the wilderness,
 | [bbe] | And all the kings of Arabia, and all the kings of the mixed people living in the waste land;
25:25 | [cbgb] | 心利的诸王，以拦的诸王，玛列的诸王， < | >
 | [niv] | all the kings of Zimri, Elam and Media;
 | [asv] | and all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
 | [jnd] | and all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
 | [kjv] | And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,
 | [nwb] | And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,
 | [rsv] | all the kings of Zimri, all the kings of Elam, and all the kings of Media;
 | [web] | and all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
 | [ylt] | And all the kings of Zimri, And all the kings of Elam, And all the kings of Media,
 | [bbe] | And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
25:26 | [cbgb] | 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（就是巴比伦）王也要喝。 < | >
 | [niv] | and all the kings of the north, near and far, one after the other--all the kingdoms on the face of the earth. And after all of them, the king of Sheshach will drink it too.
 | [asv] | and all the kings of the north, far and near, one with another; and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
 | [jnd] | and all the kings of the north, far and near, one with another; and all the kingdoms of the world, which are upon the face of the earth; and the king of Sheshach shall drink after them.
 | [kjv] | And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
 | [nwb] | And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which upon the face of the earth: and the king of Sheshach shall drink after them.
 | [rsv] | all the kings of the north, far and near, one after another, and all the kingdoms of the world which are on the face of the earth. And after them the king of Babylon shall drink.
 | [web] | and all the kings of the north, far and near, one with another; and all the kingdoms of the world, which are on the surface of the earth: and the king of Sheshach shall drink after them.
 | [ylt] | And all the kings of the north, The near and the far off, one unto another, And all the kingdoms of the earth, That on the face of the ground, And king Sheshach drinketh after them.
 | [bbe] | And all the kings of the north, far and near, one with another; and all the kingdoms of the world on the face of the earth.
25:27 | [cbgb] | 你要对他们说，万军之耶和华以色列的 神如此说，你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。 < | >
 | [niv] | "Then tell them, `This is what the LORD Almighty, the God of Israel, says: Drink, get drunk and vomit, and fall to rise no more because of the sword I will send among you.'
 | [asv] | And thou shalt say unto them, Thus saith Jehovah of hosts, the God of Israel: Drink ye, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you.
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah of hosts, the God of Israel: Drink, and be drunken, and vomit, and fall, and rise no more, because of the sword that I will send among you.
 | [kjv] | Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.
 | [nwb] | Therefore thou shalt say to them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and vomit, and fall, and rise no more, because of the sword which I will send among you.
 | [rsv] | "Then you shall say to them, 'Thus says the LORD of hosts, the God of Israel: Drink, be drunk and vomit, fall and rise no more, because of the sword which I am sending among you.'
 | [web] | You shall tell them, Thus says Yahweh of Hosts, the God of Israel: Drink you, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you.
 | [ylt] | And thou hast said unto them: Thus said Jehovah of Hosts God of Israel, Drink ye, yea drink abundantly, And vomit, and fall, and rise not, Because of the sword that I am sending among you.
 | [bbe] | And you are to say to them, This is what the Lord of armies, the God of Israel, has said: Take of this cup and be overcome, and let it come out again from your lips, and from your fall you will never be lifted up again, because of the sword which I will send among you.
25:28 | [cbgb] | 他们若不肯从你手接这杯喝，你就要对他们说，万军之耶和华如此说，你们一定要喝。 < | >
 | [niv] | But if they refuse to take the cup from your hand and drink, tell them, `This is what the LORD Almighty says: You must drink it!
 | [asv] | And it shall be, if they refuse to take the cup at thy hand to drink, then shalt thou say unto them, Thus saith Jehovah of hosts: Ye shall surely drink.
 | [jnd] | And it shall be, if they refuse to take the cup from thy hand to drink, then shalt thou say unto them, Thus saith Jehovah of hosts: Ye shall certainly drink.
 | [kjv] | And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.
 | [nwb] | And it shall be, if they refuse to take the cup at thy hand to drink, then shalt thou say to them, Thus saith the LORD of hosts; Ye shall certainly drink.
 | [rsv] | "And if they refuse to accept the cup from your hand to drink, then you shall say to them, 'Thus says the LORD of hosts: You must drink!
 | [web] | It shall be, if they refuse to take the cup at your hand to drink, then shall you tell them, Thus says Yahweh of Hosts: You shall surely drink.
 | [ylt] | And it hath come to pass, When they refuse to receive the cup out of thy hand to drink, That thou hast said unto them: Thus said Jehovah of Hosts, Ye do certainly drink.
 | [bbe] | And it will be, if they will not take of the cup in your hand, then you are to say to them, This is what the Lord of armies has said: You will certainly take of it.
25:29 | [cbgb] | 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚麽？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。 < | >
 | [niv] | See, I am beginning to bring disaster on the city that bears my Name, and will you indeed go unpunished? You will not go unpunished, for I am calling down a sword upon all who live on the earth, declares the LORD Almighty.'
 | [asv] | For, lo, I begin to work evil at the city which is called by my name; and should ye be utterly unpunished? Ye shall not be unpunished; for I will call for a sword upon all the inhabitants of the earth, saith Jehovah of hosts.
 | [jnd] | For behold, I begin to bring evil on the city that is called by my name, and should ye be altogether unpunished? Ye shall not be unpunished; for I call for a sword upon all the inhabitants of the earth, saith Jehovah of hosts.
 | [kjv] | For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.
 | [nwb] | For lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.
 | [rsv] | For behold, I begin to work evil at the city which is called by my name, and shall you go unpunished? You shall not go unpunished, for I am summoning a sword against all the inhabitants of the earth, says the LORD of hosts.'
 | [web] | For, behold, I begin to work evil at the city which is called by my name; and should you be utterly unpunished? You shall not be unpunished; for I will call for a sword on all the inhabitants of the earth, says Yahweh of Hosts.
 | [ylt] | For lo, in the city over which My name is called, I am beginning to do evil, And ye -- ye are entirely acquitted! Ye are not acquitted, for a sword I am proclaiming, For all inhabitants of the land, An affirmation of Jehovah of Hosts.
 | [bbe] | For see, I am starting to send evil on the town which is named by my name, and are you to be without any punishment? You will not be without punishment: for I will send a sword on all people living on the earth, says the Lord of armies.
25:30 | [cbgb] | 所以你要向他们预言这一切的话，攻击他们，说，耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫。他要向地上一切的居民呐喊，像踹葡萄的一样。 < | >
 | [niv] | "Now prophesy all these words against them and say to them: "`The LORD will roar from on high; he will thunder from his holy dwelling and roar mightily against his land. He will shout like those who tread the grapes, shout against all who live on the earth.
 | [asv] | Therefore prophesy thou against them all these words, and say unto them, Jehovah will roar from on high, and utter his voice from his holy habitation; he will mightily roar against his fold; he will give a shout, as they that tread the grapes, against all the inhabitants of the earth.
 | [jnd] | And thou, prophesy unto them all these words, and say unto them, Jehovah will roar from on high, and utter his voice from his holy habitation; he will mightily roar upon his dwelling-place, he will give a shout, as they that tread , against all the inhabitants of the earth.
 | [kjv] | Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.
 | [nwb] | Therefore prophesy thou against them all these words, and say to them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread , against all the inhabitants of the earth.
 | [rsv] | "You, therefore, shall prophesy against them all these words, and say to them: 'The LORD will roar from on high, and from his holy habitation utter his voice; he will roar mightily against his fold, and shout, like those who tread grapes, against all the inhabitants of the earth.
 | [web] | Therefore prophesy you against them all these words, and tell them, Yahweh will roar from on high, and utter his voice from his holy habitation; he will mightily roar against his fold; he will give a shout, as those who tread , against all the inhabitants of the earth.
 | [ylt] | And thou, thou dost prophesy unto them all these words, and hast said unto them: Jehovah from the high place doth roar, And from His holy habitation giveth forth His voice, He surely roareth for His habitation, A shout as of treaders down, God answereth all the inhabitants of the land,
 | [bbe] | So, as a prophet, give out these words among them, and say to them, The voice of the Lord will be sounding like a lion from on high; he will send out his voice from his holy place, like the loud voice of a lion, against his flock; he will give a cry, like those who are crushing the grapes, against all the people of the earth.
25:31 | [cbgb] | 必有响声达到地极，因为耶和华与列国相争。凡有血气的，他必审问。至于恶人，他必交给刀剑。这是耶和华说的。 < | >
 | [niv] | The tumult will resound to the ends of the earth, for the LORD will bring charges against the nations; he will bring judgment on all mankind and put the wicked to the sword,'" declares the LORD.
 | [asv] | A noise shall come even to the end of the earth; for Jehovah hath a controversy with the nations; he will enter into judgment with all flesh: as for the wicked, he will give them to the sword, saith Jehovah.
 | [jnd] | The noise shall come to the end of the earth: for Jehovah hath a controversy with the nations, he entereth into judgment with all flesh; as for the wicked, he will give them up to the sword, saith Jehovah.
 | [kjv] | A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.
 | [nwb] | A noise shall come to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them wicked to the sword, saith the LORD.
 | [rsv] | The clamor will resound to the ends of the earth, for the LORD has an indictment against the nations; he is entering into judgment with all flesh, and the wicked he will put to the sword, says the LORD.'
 | [web] | A noise shall come even to the end of the earth; for Yahweh has a controversy with the nations; he will enter into judgment with all flesh: as for the wicked, he will give them to the sword, says Yahweh.
 | [ylt] | Wasting hath come unto the end of the earth, For a controversy hath Jehovah with nations, He hath executed judgment for all flesh, The wicked! He hath given them to the sword, An affirmation of Jehovah.
 | [bbe] | A noise will come, even to the end of the earth; for the Lord has a cause against the nations, he will give his decision against all flesh; as for the evil-doers, he will give them to the sword, says the Lord.
25:32 | [cbgb] | 万军之耶和华如此说，看哪，必有灾祸从这国发到那国，并有大暴风从地极刮起。 < | >
 | [niv] | This is what the LORD Almighty says: "Look! Disaster is spreading from nation to nation; a mighty storm is rising from the ends of the earth."
 | [asv] | Thus saith Jehovah of hosts, Behold, evil shall go forth from nation to nation, and a great tempest shall be raised up from the uttermost parts of the earth.
 | [jnd] | Thus saith Jehovah of hosts: Behold, evil shall go forth from nation to nation, and a great storm shall be raised up from the uttermost parts of the earth.
 | [kjv] | Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.
 | [nwb] | Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised from the borders of the earth.
 | [rsv] | "Thus says the LORD of hosts: Behold, evil is going forth from nation to nation, and a great tempest is stirring from the farthest parts of the earth!
 | [web] | Thus says Yahweh of hosts, Behold, evil shall go forth from nation to nation, and a great tempest shall be raised up from the uttermost parts of the earth.
 | [ylt] | Thus said Jehovah of Hosts: Lo, evil is going out from nation to nation, And a great whirlwind is stirred up from the sides of the earth.
 | [bbe] | This is what the Lord of armies has said: See, evil is going out from nation to nation, and a great storm will come up from the inmost parts of the earth.
25:33 | [cbgb] | 到那日，从地这边直到地那边都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。 < | >
 | [niv] | At that time those slain by the LORD will be everywhere--from one end of the earth to the other. They will not be mourned or gathered up or buried, but will be like refuse lying on the ground.
 | [asv] | And the slain of Jehovah shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the face of the ground.
 | [jnd] | And the slain of Jehovah shall at that day from end of the earth even unto the end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the face of the ground.
 | [kjv] | And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.
 | [nwb] | And the slain of the LORD shall be at that day from end of the earth even to the end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.
 | [rsv] | "And those slain by the LORD on that day shall extend from one end of the earth to the other. They shall not be lamented, or gathered, or buried; they shall be dung on the surface of the ground.
 | [web] | The slain of Yahweh shall be at that day from one end of the earth even to the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung on the surface of the ground.
 | [ylt] | And the pierced of Jehovah have been in that day, From the end of the earth even unto the end of the earth, They are not lamented, nor gathered, nor buried, For dung on the face of the ground they are.
 | [bbe] | And at that day, the bodies of those whom the Lord has put to death will be seen from one end of the earth even to the other end of the earth: there will be no weeping for them, their bodies will not be taken up or put to rest in the earth; they will be like waste on the face of the land.
25:34 | [cbgb] | 牧人哪，你们当哀号，呼喊。群众的头目阿，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。 < | >
 | [niv] | Weep and wail, you shepherds; roll in the dust, you leaders of the flock. For your time to be slaughtered has come; you will fall and be shattered like fine pottery.
 | [asv] | Wail, ye shepherds, and cry; and wallow in ashes, ye principal of the flock; for the days of your slaughter and of your dispersions are fully come, and ye shall fall like a goodly vessel.
 | [jnd] | Howl, ye shepherds, and cry; and wallow yourselves , noble ones of the flock: for the days of your slaughter are accomplished, and I will disperse you; and ye shall fall like a precious vessel.
 | [kjv] | Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.
 | [nwb] | Howl, ye shepherds, and cry; and wallow yourselves , ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.
 | [rsv] | "Wail, you shepherds, and cry, and roll in ashes, you lords of the flock, for the days of your slaughter and dispersion have come, and you shall fall like choice rams.
 | [web] | Wail, you shepherds, and cry; and wallow , you principal of the flock; for the days of your slaughter and of your dispersions are fully come, and you shall fall like a goodly vessel.
 | [ylt] | Howl, ye shepherds, and cry, And roll yourselves, ye honourable of the flock, For full have been your days, For slaughtering, and your scatterings, And ye have fallen as a desirable vessel.
 | [bbe] | Give cries of grief, you keepers of sheep; give cries for help, rolling yourselves in the dust, you chiefs of the flock: for the days of your destruction have fully come, and I will send you in all directions, and your fall will be like that of the males of the flock.
25:35 | [cbgb] | 牧人无路逃跑。群众的头目也无法逃脱。 < | >
 | [niv] | The shepherds will have nowhere to flee, the leaders of the flock no place to escape.
 | [asv] | And the shepherds shall have no way to flee, nor the principal of the flock to escape.
 | [jnd] | And refuge shall perish from the shepherds, and escape from the noble ones of the flock.
 | [kjv] | And the shepherds shall have no way to flee, nor the principal of the flock to escape.
 | [nwb] | And the shepherds shall have no way to flee, nor the principal of the flock to escape.
 | [rsv] | No refuge will remain for the shepherds, nor escape for the lords of the flock.
 | [web] | The shepherds shall have no way to flee, nor the principal of the flock to escape.
 | [ylt] | And perished hath refuge from the shepherds, And escape from the honourable of the flock.
 | [bbe] | There will be no way of flight for the keepers of sheep, no road for the chiefs of the flock to get away safely.
25:36 | [cbgb] | 听阿，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。 < | >
 | [niv] | Hear the cry of the shepherds, the wailing of the leaders of the flock, for the LORD is destroying their pasture.
 | [asv] | A voice of the cry of the shepherds, and the wailing of the principal of the flock! for Jehovah layeth waste their pasture.
 | [jnd] | There shall be a voice of the cry of the shepherds, and a howling of the noble ones of the flock: for Jehovah layeth waste their pasture;
 | [kjv] | A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.
 | [nwb] | A voice of the cry of the shepherds, and a howling of the principal of the flock, for the LORD hath laid waste their pasture.
 | [rsv] | Hark, the cry of the shepherds, and the wail of the lords of the flock! For the LORD is despoiling their pasture,
 | [web] | A voice of the cry of the shepherds, and the wailing of the principal of the flock! for Yahweh lays waste their pasture.
 | [ylt] | A voice of the cry of the shepherds, And a howling of the honourable of the flock, For Jehovah is spoiling their pasture.
 | [bbe] | A sound of the cry of the keepers of sheep, and the bitter crying of the chiefs of the flock! for the Lord has made waste their green fields.
25:37 | [cbgb] | 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。 < | >
 | [niv] | The peaceful meadows will be laid waste because of the fierce anger of the LORD.
 | [asv] | And the peaceable folds are brought to silence because of the fierce anger of Jehovah.
 | [jnd] | and the peaceable enclosures shall be desolated, because of the fierce anger of Jehovah.
 | [kjv] | And the peaceable habitations are cut down because of the fierce anger of the LORD.
 | [nwb] | And the peaceable habitations are cut down, because of the fierce anger of the LORD.
 | [rsv] | and the peaceful folds are devastated, because of the fierce anger of the LORD.
 | [web] | The peaceable folds are brought to silence because of the fierce anger of Yahweh.
 | [ylt] | And the peaceable habitations have been cut down, Because of the fierceness of the anger of Jehovah.
 | [bbe] | And there is no sound in the fields of peace, because of the burning wrath of the Lord.
25:38 | [cbgb] | 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气都成为可惊骇的。 <
 | [niv] | Like a lion he will leave his lair, and their land will become desolate because of the sword of the oppressor and because of the LORD's fierce anger.
 | [asv] | He hath left his covert, as the lion; for their land is become an astonishment because of the fierceness of the oppressing sword, and because of his fierce anger.
 | [jnd] | He hath forsaken his covert as a young lion; for their land is a desolation because of the fierceness of the oppressor, and because of his fierce anger.
 | [kjv] | He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.
 | [nwb] | He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.
 | [rsv] | Like a lion he has left his covert, for their land has become a waste because of the sword of the oppressor, and because of his fierce anger."
 | [web] | He has left his covert, as the lion; for their land is become an astonishment because of the fierceness of the oppressing , and because of his fierce anger.
 | [ylt] | He hath forsaken, as a young lion, His covert, Surely their land hath become a desolation, Because of the oppressing fierceness, And because of the fierceness of His anger!
 | [bbe] | The lion has come out of his secret place, for the land has become a waste because of the cruel sword, and because of the heat of his wrath.


Interlinear Bible:Jeremiah 26

 耶利米书 Jeremiah 26 << || >>
26:1 | [cbgb] | 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说， >
 | [niv] | Early in the reign of Jehoiakim son of Josiah king of Judah, this word came from the LORD:
 | [asv] | In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word from Jehovah, saying,
 | [jnd] | In the beginning of the reign of Jehoiakim the son of Josiah, the king of Judah, came this word from Jehovah, saying,
 | [kjv] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,
 | [nwb] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,
 | [rsv] | In the beginning of the reign of Jehoi'akim the son of Josi'ah, king of Judah, this word came from the LORD,
 | [web] | . In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word from Yahweh, saying,
 | [ylt] | In the beginning of the reign of Jehoiakim son of Josiah, king of Judah, hath this word been from Jehovah, saying:
 | [bbe] | When Jehoiakim, the son of Josiah, king of Judah, first became king, this word came from the Lord, saying,
26:2 | [cbgb] | 耶和华如此说，你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。 < | >
 | [niv] | "This is what the LORD says: Stand in the courtyard of the LORD's house and speak to all the people of the towns of Judah who come to worship in the house of the LORD. Tell them everything I command you; do not omit a word.
 | [asv] | Thus saith Jehovah: Stand in the court of Jehovah's house, and speak unto all the cities of Judah, which come to worship in Jehovah's house, all the words that I command thee to speak unto them; diminish not a word.
 | [jnd] | Thus saith Jehovah: Stand in the court of Jehovah's house, and speak unto all the cities of Judah, which come to worship in Jehovah's house, all the words that I command thee to speak unto them: diminish not a word.
 | [kjv] | Thus saith the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command thee to speak unto them; diminish not a word:
 | [nwb] | Thus saith the LORD; Stand in the court of the LORD'S house, and speak to all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak to them; diminish not a word:
 | [rsv] | "Thus says the LORD: Stand in the court of the LORD's house, and speak to all the cities of Judah which come to worship in the house of the LORD all the words that I command you to speak to them; do not hold back a word.
 | [web] | Thus says Yahweh: Stand in the court of Yahweh's house, and speak to all the cities of Judah, which come to worship in Yahweh's house, all the words that I command you to speak to them; don't diminish a word.
 | [ylt] | `Thus said Jehovah, Stand thou in the court of the house of Jehovah, and thou hast spoken unto all the cities of Judah who are coming in to bow themselves in the house of Jehovah, all the words that I have commanded thee to speak unto them, thou dost not diminish a word.
 | [bbe] | This is what the Lord has said: Take your place in the open square of the Lord's house and say to all the towns of Judah, who come into the Lord's house for worship, everything I give you orders to say to them: keep back not a word;
26:3 | [cbgb] | 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。 < | >
 | [niv] | Perhaps they will listen and each will turn from his evil way. Then I will relent and not bring on them the disaster I was planning because of the evil they have done.
 | [asv] | It may be they will hearken, and turn every man from his evil way; that I may repent me of the evil which I purpose to do unto them because of the evil of their doings.
 | [jnd] | Peradventure they will hearken, and turn every man from his evil way, that I may repent me of the evil which I purpose to do unto them because of the wickedness of their doings.
 | [kjv] | If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.
 | [nwb] | It may be they will hearken, and turn every man from his evil way, that I may repent of the evil, which I purpose to do to them because of the evil of their doings.
 | [rsv] | It may be they will listen, and every one turn from his evil way, that I may repent of the evil which I intend to do to them because of their evil doings.
 | [web] | It may be they will listen, and turn every man from his evil way; that I may repent me of the evil which I purpose to do to them because of the evil of their doings.
 | [ylt] | If so be they hearken, and turn back each from his evil way, then I have repented concerning the evil that I am thinking of doing to them, because of the evil of their doings.
 | [bbe] | It may be that they will give ear, and that every man will be turned from his evil way, so that my purpose of sending evil on them because of the evil of their doings may be changed.
26:4 | [cbgb] | 你要对他们说，耶和华如此说，你们若不听从我，不遵行我设立在你们面前的律法， < | >
 | [niv] | Say to them, `This is what the LORD says: If you do not listen to me and follow my law, which I have set before you,
 | [asv] | And thou shalt say unto them, Thus saith Jehovah: If ye will not hearken to me, to walk in my law, which I have set before you,
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah: If ye will not hearken unto me, to walk in my law, which I have set before you,
 | [kjv] | And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,
 | [nwb] | And thou shalt say to them, Thus saith the LORD, If ye will not hearken to me to walk in my law, which I have set before you,
 | [rsv] | You shall say to them, 'Thus says the LORD: If you will not listen to me, to walk in my law which I have set before you,
 | [web] | You shall tell them, Thus says Yahweh: If you will not listen to me, to walk in my law, which I have set before you,
 | [ylt] | `And thou hast said unto them: Thus said Jehovah, If ye do not hearken unto Me, to walk in My law, that I set before you,
 | [bbe] | And you are to say to them, This is what the Lord has said: If you do not give ear to me and go in the way of my law which I have put before you,
26:5 | [cbgb] | 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从）， < | >
 | [niv] | and if you do not listen to the words of my servants the prophets, whom I have sent to you again and again (though you have not listened),
 | [asv] | to hearken to the words of my servants the prophets, whom I send unto you, even rising up early and sending them, but ye have not hearkened;
 | [jnd] | to hearken unto the words of my servants the prophets, whom I have sent unto you, even rising early and sending , but ye have not hearkened,
 | [kjv] | To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;
 | [nwb] | To hearken to the words of my servants the prophets, whom I have sent to you, both rising early, and sending , but ye have not hearkened;
 | [rsv] | and to heed the words of my servants the prophets whom I send to you urgently, though you have not heeded,
 | [web] | to listen to the words of my servants the prophets, whom I send to you, even rising up early and sending them, but you have not listened;
 | [ylt] | To hearken to the words of My servants the prophets, whom I am sending unto you, yea, rising early and sending, and ye have not hearkened,
 | [bbe] | And give ear to the words of my servants the prophets whom I send to you, getting up early and sending them, though you gave no attention;
26:6 | [cbgb] | 我就必使这殿如示罗，使这城为地上万国所咒诅的。 < | >
 | [niv] | then I will make this house like Shiloh and this city an object of cursing among all the nations of the earth.'"
 | [asv] | then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [jnd] | -- then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [kjv] | Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [nwb] | Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [rsv] | then I will make this house like Shiloh, and I will make this city a curse for all the nations of the earth.'"
 | [web] | then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [ylt] | Then I have given up this house as Shiloh, and this city I give up for a reviling to all nations of the earth.'
 | [bbe] | Then I will make this house like Shiloh, and will make this town a curse to all the nations of the earth.
26:7 | [cbgb] | 耶利米在耶和华殿中说的这些话，祭司，先知与众民都听见了。 < | >
 | [niv] | The priests, the prophets and all the people heard Jeremiah speak these words in the house of the LORD.
 | [asv] | And the priests and the prophets and all the people heard Jeremiah speaking these words in the house of Jehovah.
 | [jnd] | And the priests and the prophets and all the people heard Jeremiah speaking these words in the house of Jehovah.
 | [kjv] | So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.
 | [nwb] | So the priests and the prophets, and all the people heard Jeremiah speaking these words in the house of the LORD.
 | [rsv] | The priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.
 | [web] | The priests and the prophets and all the people heard Jeremiah speaking these words in the house of Yahweh.
 | [ylt] | And the priests, and the prophets, and all the people, hear Jeremiah speaking these words in the house of Jehovah,
 | [bbe] | And in the hearing of the priests and the prophets and all the people, Jeremiah said these words in the house of the Lord.
26:8 | [cbgb] | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司，先知与众民都来抓住他，说，你必要死。 < | >
 | [niv] | But as soon as Jeremiah finished telling all the people everything the LORD had commanded him to say, the priests, the prophets and all the people seized him and said, "You must die!
 | [asv] | And it came to pass, when Jeremiah had made an end of speaking all that Jehovah had commanded him to speak unto all the people, that the priests and the prophets and all the people laid hold on him, saying, Thou shalt surely die.
 | [jnd] | And it came to pass when Jeremiah had ended speaking all that Jehovah had commanded to speak unto all the people, that the priests and the prophets and all the people seized him, saying, Thou shalt certainly die.
 | [kjv] | Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.
 | [nwb] | Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded to speak to all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.
 | [rsv] | And when Jeremiah had finished speaking all that the LORD had commanded him to speak to all the people, then the priests and the prophets and all the people laid hold of him, saying, "You shall die!
 | [web] | It happened, when Jeremiah had made an end of speaking all that Yahweh had commanded him to speak to all the people, that the priests and the prophets and all the people laid hold on him, saying, You shall surely die.
 | [ylt] | And it cometh to pass, at the completion of Jeremiah's speaking all that Jehovah hath commanded him to speak unto all the people, that the priests, and the prophets, and all the people catch him, saying, Thou dost surely die,
 | [bbe] | Now, when Jeremiah had come to the end of saying everything the Lord had given him orders to say to all the people, the priests and the prophets and all the people took him by force, saying, Death will certainly be your fate.
26:9 | [cbgb] | 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？于是众民都在耶和华的殿中聚集到耶利米那里。 < | >
 | [niv] | Why do you prophesy in the LORD's name that this house will be like Shiloh and this city will be desolate and deserted?" And all the people crowded around Jeremiah in the house of the LORD.
 | [asv] | Why hast thou prophesied in the name of Jehovah, saying, This house shall be like Shiloh, and this city shall be desolate, without inhabitant? And all the people were gathered unto Jeremiah in the house of Jehovah.
 | [jnd] | Why hast thou prophesied in the name of Jehovah, saying, This house shall be like Shiloh, and this city shall be desolate, without inhabitant? And all the people were gathered against Jeremiah in the house of Jehovah.
 | [kjv] | Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.
 | [nwb] | Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah, in the house of the LORD.
 | [rsv] | Why have you prophesied in the name of the LORD, saying, 'This house shall be like Shiloh, and this city shall be desolate, without inhabitant'?" And all the people gathered about Jeremiah in the house of the LORD.
 | [web] | Why have you prophesied in the name of Yahweh, saying, This house shall be like Shiloh, and this city shall be desolate, without inhabitant? All the people were gathered to Jeremiah in the house of Yahweh.
 | [ylt] | Wherefore hast thou prophesied in the name of Jehovah, saying, `As Shiloh this house shall be, and this city is wasted, without inhabitant?' and all the people are assembled unto Jeremiah in the house of Jehovah.
 | [bbe] | Why have you said in the name of the Lord, This house will be like Shiloh, and this land a waste with no one living in it? And all the people had come together to Jeremiah in the house of the Lord.
26:10 | [cbgb] | 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。 < | >
 | [niv] | When the officials of Judah heard about these things, they went up from the royal palace to the house of the LORD and took their places at the entrance of the New Gate of the LORD's house.
 | [asv] | And when the princes of Judah heard these things, they came up from the king's house unto the house of Jehovah; and they sat in the entry of the new gate of Jehovah's house.
 | [jnd] | And the princes of Judah heard these things; and they went up from the king's house unto the house of Jehovah, and sat in the entry of the new gate of Jehovah.
 | [kjv] | When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house.
 | [nwb] | When the princes of Judah heard these things, then they came up from the king's house to the house of the LORD, and sat down in the entry of the new gate of the LORD'S .
 | [rsv] | When the princes of Judah heard these things, they came up from the king's house to the house of the LORD and took their seat in the entry of the New Gate of the house of the LORD.
 | [web] | When the princes of Judah heard these things, they came up from the king's house to the house of Yahweh; and they sat in the entry of the new gate of Yahweh's .
 | [ylt] | And the heads of Judah hear these things, and they go up from the house of the king the house of Jehovah, and sit in the opening of the new gate of Jehovah.
 | [bbe] | And the rulers of Judah, hearing of these things, came up from the king's house to the house of the Lord, and took their seats by the new door of the Lord's house.
26:11 | [cbgb] | 祭司，先知对首领和众民说，这人是该死的。因为他说预言攻击这城，正如你们亲耳所听见的。 < | >
 | [niv] | Then the priests and the prophets said to the officials and all the people, "This man should be sentenced to death because he has prophesied against this city. You have heard it with your own ears!"
 | [asv] | Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy of death; for he hath prophesied against this city, as ye have heard with your ears.
 | [jnd] | And the priests and the prophets spoke unto the princes and to all the people, saying, This man is worthy to die, for he hath prophesied against this city, as ye have heard with your ears.
 | [kjv] | Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.
 | [nwb] | Then the priests and the prophets spoke to the princes and to all the people, saying, This man worthy to die; for he hath prophesied against this city, as ye have heard with your ears.
 | [rsv] | Then the priests and the prophets said to the princes and to all the people, "This man deserves the sentence of death, because he has prophesied against this city, as you have heard with your own ears."
 | [web] | Then spoke the priests and the prophets to the princes and to all the people, saying, This man is worthy of death; for he has prophesied against this city, as you have heard with your ears.
 | [ylt] | And the priests and the prophets speak unto the heads, and unto all the people, saying, `Judgment of death for this man, for he hath prophesied against this city, as ye have heard with your ears.'
 | [bbe] | Then the priests and the prophets said to the rulers and to all the people, The right fate for this man is death; for he has said words against this town in your hearing.
26:12 | [cbgb] | 耶利米就对众首领和众民说，耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。 < | >
 | [niv] | Then Jeremiah said to all the officials and all the people: "The LORD sent me to prophesy against this house and this city all the things you have heard.
 | [asv] | Then spake Jeremiah unto all the princes and to all the people, saying, Jehovah sent me to prophesy against this house and against this city all the words that ye have heard.
 | [jnd] | And Jeremiah spoke to all the princes and to all the people, saying, Jehovah sent me to prophesy against this house and against this city all the words that ye have heard.
 | [kjv] | Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.
 | [nwb] | Then Jeremiah spoke to all the princes, and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.
 | [rsv] | Then Jeremiah spoke to all the princes and all the people, saying, "The LORD sent me to prophesy against this house and this city all the words you have heard.
 | [web] | Then spoke Jeremiah to all the princes and to all the people, saying, Yahweh sent me to prophesy against this house and against this city all the words that you have heard.
 | [ylt] | And Jeremiah speaketh unto all the heads, and unto all the people, saying, `Jehovah sent me to prophesy concerning this house, and concerning this city, all the words that ye have heard;
 | [bbe] | Then Jeremiah said to all the rulers and to all the people, The Lord has sent me as his prophet to say against this house and against this town all the words which have come to your ears.
26:13 | [cbgb] | 现在要改正你们的行动作为，听从耶和华你们 神的话，他就必后悔，不将所说的灾祸降与你们。 < | >
 | [niv] | Now reform your ways and your actions and obey the LORD your God. Then the LORD will relent and not bring the disaster he has pronounced against you.
 | [asv] | Now therefore amend your ways and your doings, and obey the voice of Jehovah your God; and Jehovah will repent him of the evil that he hath pronounced against you.
 | [jnd] | And now, amend your ways and your doings, and hearken to the voice of Jehovah your God; and Jehovah will repent him of the evil that he hath pronounced against you.
 | [kjv] | Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.
 | [nwb] | Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent of the evil that he hath pronounced against you.
 | [rsv] | Now therefore amend your ways and your doings, and obey the voice of the LORD your God, and the LORD will repent of the evil which he has pronounced against you.
 | [web] | Now therefore amend your ways and your doings, and obey the voice of Yahweh your God; and Yahweh will repent him of the evil that he has pronounced against you.
 | [ylt] | And now, amend your ways, and your doings, and hearken to the voice of Jehovah your God, and Jehovah doth repent concerning the evil that He hath spoken against you.
 | [bbe] | So now, make a change for the better in your ways and your doings, and give ear to the voice of the Lord your God; then the Lord will let himself be turned from the decision he has made against you for evil.
26:14 | [cbgb] | 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧。 < | >
 | [niv] | As for me, I am in your hands; do with me whatever you think is good and right.
 | [asv] | But as for me, behold, I am in your hand: do with me as is good and right in your eyes.
 | [jnd] | But as for me, behold, I am in your hand; do unto me as seemeth good and right in your eyes:
 | [kjv] | As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.
 | [nwb] | As for me, behold, I in your hand: do with me as it seemeth good and meet to you.
 | [rsv] | But as for me, behold, I am in your hands. Do with me as seems good and right to you.
 | [web] | But as for me, behold, I am in your hand: do with me as is good and right in your eyes.
 | [ylt] | `And I, lo, I in your hand, do to me as is good and as is right in your eyes;
 | [bbe] | As for me, here I am in your hands: do with me whatever seems good and right in your opinion.
26:15 | [cbgb] | 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了。因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。 < | >
 | [niv] | Be assured, however, that if you put me to death, you will bring the guilt of innocent blood on yourselves and on this city and on those who live in it, for in truth the LORD has sent me to you to speak all these words in your hearing."
 | [asv] | Only know ye for certain that, if ye put me to death, ye will bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof; for of a truth Jehovah hath sent me unto you to speak all these words in your ears.
 | [jnd] | only know for certain that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof; for of a truth Jehovah hath sent me unto you to speak all these words in your ears.
 | [kjv] | But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.
 | [nwb] | But know ye for certain, that if ye put me to death, ye will surely bring innocent blood upon yourselves, upon this city, and upon its inhabitants: for of a truth the LORD hath sent me to you to speak all these words in your ears.
 | [rsv] | Only know for certain that if you put me to death, you will bring innocent blood upon yourselves and upon this city and its inhabitants, for in truth the LORD sent me to you to speak all these words in your ears."
 | [web] | Only know for certain that, if you put me to death, you will bring innocent blood on yourselves, and on this city, and on the inhabitants of it; for of a truth Yahweh has sent me to you to speak all these words in your ears.
 | [ylt] | Only, know ye certainly, that if ye are putting me to death, surely innocent blood ye are putting on yourselves, and on this city, and on its inhabitants; for truly hath Jehovah sent me unto you to speak in your ears all these words.'
 | [bbe] | Only be certain that, if you put me to death, you will make yourselves and your town and its people responsible for the blood of one who has done no wrong: for truly, the Lord has sent me to you to say all these words in your ears.
26:16 | [cbgb] | 首领和众民就对祭司，先知说，这人是不该死的，因为他是奉耶和华我们 神的名，向我们说话 < | >
 | [niv] | Then the officials and all the people said to the priests and the prophets, "This man should not be sentenced to death! He has spoken to us in the name of the LORD our God."
 | [asv] | Then said the princes and all the people unto the priests and to the prophets: This man is not worthy of death; for he hath spoken to us in the name of Jehovah our God.
 | [jnd] | And the princes and all the people said unto the priests and to the prophets, This man is not worthy to die; for he hath spoken to us in the name of Jehovah our God.
 | [kjv] | Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.
 | [nwb] | Then said the princes and all the people to the priests and to the prophets; This man not worthy to die: for he hath spoken to us in the name of the LORD our God.
 | [rsv] | Then the princes and all the people said to the priests and the prophets, "This man does not deserve the sentence of death, for he has spoken to us in the name of the LORD our God."
 | [web] | Then said the princes and all the people to the priests and to the prophets: This man is not worthy of death; for he has spoken to us in the name of Yahweh our God.
 | [ylt] | And the heads and all the people say unto the priests and unto the prophets, `There is not for this man a judgment of death, for in the name of Jehovah our God he hath spoken unto us.'
 | [bbe] | Then the rulers and all the people said to the priests and the prophets, It is not right for this man to be put to death: for he has said words to us in the name of the Lord our God.
26:17 | [cbgb] | 国中的长老就有几个人起来，对聚会的众民说， < | >
 | [niv] | Some of the elders of the land stepped forward and said to the entire assembly of people,
 | [asv] | Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
 | [jnd] | And there rose up certain of the elders of the land and spoke to all the congregation of the people, saying,
 | [kjv] | Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
 | [nwb] | Then arose certain of the elders of the land, and spoke to all the assembly of the people, saying,
 | [rsv] | And certain of the elders of the land arose and spoke to all the assembled people, saying,
 | [web] | Then rose up certain of the elders of the land, and spoke to all the assembly of the people, saying,
 | [ylt] | And certain of the elders of the land rise up, and speak unto all the assembly of the people, saying,
 | [bbe] | Then some of the responsible men of the land got up and said to all the meeting of the people,
26:18 | [cbgb] | 当犹大王希西家的日子，有摩利沙人弥迦对犹大众人预言说，万军之耶和华如此说，锡安必被耕种像一块田。耶路撒冷必变为乱堆。这殿的山必像丛林的高处。 < | >
 | [niv] | "Micah of Moresheth prophesied in the days of Hezekiah king of Judah. He told all the people of Judah, `This is what the LORD Almighty says: "`Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.'
 | [asv] | Micah the Morashtite prophesied in the days of Hezekiah king of Judah; and he spake to all the people of Judah, saying, Thus saith Jehovah of hosts: Zion shall be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [jnd] | Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spoke to all the people of Judah, saying, Thus saith Jehovah of hosts: Zion shall be ploughed a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [kjv] | Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [nwb] | Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spoke to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.
 | [rsv] | "Micah of Mo'resheth prophesied in the days of Hezeki'ah king of Judah, and said to all the people of Judah: 'Thus says the LORD of hosts, Zion shall be plowed as a field; Jerusalem shall become a heap of ruins, and the mountain of the house a wooded height.'
 | [web] | Micah the Morashtite prophesied in the days of Hezekiah king of Judah; and he spoke to all the people of Judah, saying, Thus says Yahweh of Hosts: Zion shall be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [ylt] | `Micah the Morashtite hath been prophesying in the days of Hezekiah king of Judah, and he saith unto all the people of Judah, saying: Thus said Jehovah of Hosts: Zion is a plowed field, and Jerusalem is heaps, And the mountain of the house is for high places of a forest.
 | [bbe] | Micah the Morashtite, who was a prophet in the days of Hezekiah, king of Judah, said to all the people of Judah, This is what the Lord of armies has said: Zion will become like a ploughed field, and Jerusalem will become a mass of broken walls, and the mountain of the house like the high places of the woodland.
26:19 | [cbgb] | 犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华，恳求他的恩麽？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。 < | >
 | [niv] | "Did Hezekiah king of Judah or anyone else in Judah put him to death? Did not Hezekiah fear the LORD and seek his favor? And did not the LORD relent, so that he did not bring the disaster he pronounced against them? We are about to bring a terrible disaster on ourselves!"
 | [asv] | Did Hezekiah king of Judah and all Judah put him to death? did he not fear Jehovah, and entreat the favor of Jehovah, and Jehovah repented him of the evil which he had pronounced against them? Thus should we commit great evil against our own souls.
 | [jnd] | Did Hezekiah king of Judah and all Judah put him at all to death? Did he not fear Jehovah, and supplicate Jehovah, and Jehovah repented him of the evil that he had pronounced against them? And we should be doing a great evil against our souls.
 | [kjv] | Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.
 | [nwb] | Did Hezekiah king of Judah and all Judah put him to death? did he not fear the LORD, and beseech the LORD, and the LORD repented of the evil which he had pronounced against them? Thus might we procure great evil against our souls.
 | [rsv] | Did Hezeki'ah king of Judah and all Judah put him to death? Did he not fear the LORD and entreat the favor of the LORD, and did not the LORD repent of the evil which he had pronounced against them? But we are about to bring great evil upon ourselves."
 | [web] | Did Hezekiah king of Judah and all Judah put him to death? Didn't he fear Yahweh, and entreat the favor of Yahweh, and Yahweh repented him of the evil which he had pronounced against them? Thus should we commit great evil against our own souls.
 | [ylt] | `Put him at all to death did Hezekiah king of Judah, and all Judah? Did he not fear Jehovah? yea, he appeaseth the face of Jehovah, and Jehovah repenteth concerning the evil that He spake against them; and we are doing great evil against our souls.
 | [bbe] | Did Hezekiah and all Judah put him to death? did he not in the fear of the Lord make prayer for the grace of the Lord, and the Lord let himself be turned from the decision he had made against them for evil? By this act we might do great evil against ourselves.
26:20 | [cbgb] | 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚，他照耶利米的一切话说预言，攻击这城和这地。 < | >
 | [niv] | (Now Uriah son of Shemaiah from Kiriath Jearim was another man who prophesied in the name of the LORD; he prophesied the same things against this city and this land as Jeremiah did.
 | [asv] | And there was also a man that prophesied in the name of Jehovah, Uriah the son of Shemaiah of Kiriath-jearim; and he prophesied against this city and against this land according to all the words of Jeremiah:
 | [jnd] | And there was also a man that prophesied in the name of Jehovah, Urijah the son of Shemaiah of Kirjath-jearim: and he prophesied against this city and against this land according to all the words of Jeremiah;
 | [kjv] | And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah.
 | [nwb] | And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah:
 | [rsv] | There was another man who prophesied in the name of the LORD, Uri'ah the son of Shemai'ah from Kir'iath-je'arim. He prophesied against this city and against this land in words like those of Jeremiah.
 | [web] | There was also a man who prophesied in the name of Yahweh, Uriah the son of Shemaiah of Kiriath-jearim; and he prophesied against this city and against this land according to all the words of Jeremiah:
 | [ylt] | `And also there hath been a man prophesying in the name of Jehovah, Urijah son of Shemaiah, of Kirjath-Jearim, and he prophesieth against this city, and against this land according to all the words of Jeremiah,
 | [bbe] | And there was another man who was a prophet of the Lord, Uriah, the son of Shemaiah of Kiriath-jearim; he said against this town and against this land all the words which Jeremiah had said:
26:21 | [cbgb] | 约雅敬王和他众勇士，众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。 < | >
 | [niv] | When King Jehoiakim and all his officers and officials heard his words, the king sought to put him to death. But Uriah heard of it and fled in fear to Egypt.
 | [asv] | and when Jehoiakim the king, with all his mighty-men, and all the princes, heard his words, the king sought to put him to death; but when Uriah heard it, he was afraid, and fled, and went into Egypt:
 | [jnd] | and Jehoiakim the king, and all his mighty men, and all the princes, heard his words, and the king sought to put him to death; but Urijah heard it, and he was afraid, and fled, and went into Egypt.
 | [kjv] | And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;
 | [nwb] | And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;
 | [rsv] | And when King Jehoi'akim, with all his warriors and all the princes, heard his words, the king sought to put him to death; but when Uri'ah heard of it, he was afraid and fled and escaped to Egypt.
 | [web] | and when Jehoiakim the king, with all his mighty-men, and all the princes, heard his words, the king sought to put him to death; but when Uriah heard it, he was afraid, and fled, and went into Egypt:
 | [ylt] | And the king Jehoiakim, and all his mighty ones, and all the heads, hear his words, and the king seeketh to put him to death, and Urijah heareth, and feareth, and fleeth, and goeth in to Egypt.
 | [bbe] | And when his words came to the ears of Jehoiakim the king and all his men of war and his captains, the king would have put him to death; but Uriah, hearing of it, was full of fear and went in flight into Egypt:
26:22 | [cbgb] | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。 < | >
 | [niv] | King Jehoiakim, however, sent Elnathan son of Acbor to Egypt, along with some other men.
 | [asv] | and Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him, into Egypt;
 | [jnd] | And Jehoiakim the king sent men into Egypt, Elnathan the son of Achbor, and men with him, into Egypt;
 | [kjv] | And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.
 | [nwb] | And Jehoiakim the king sent men into Egypt, , Elnathan the son of Achbor, and men with him into Egypt.
 | [rsv] | Then King Jehoi'akim sent to Egypt certain men, Elna'than the son of Achbor and others with him,
 | [web] | and Jehoiakim the king sent men into Egypt, , Elnathan the son of Achbor, and certain men with him, into Egypt;
 | [ylt] | And the king Jehoiakim sendeth men to Egypt -- Elnathan son of Achbor, and men with him unto Egypt --
 | [bbe] | And Jehoiakim the king sent Elnathan, the son of Achbor, and certain men with him, into Egypt.
26:23 | [cbgb] | 他们就从埃及将乌利亚带出来，送到约雅敬王那里。王用刀杀了他，把他的尸首抛在平民的坟地中。 < | >
 | [niv] | They brought Uriah out of Egypt and took him to King Jehoiakim, who had him struck down with a sword and his body thrown into the burial place of the common people.)
 | [asv] | and they fetched forth Uriah out of Egypt, and brought him unto Jehoiakim the king, who slew him with the sword, and cast his dead body into the graves of the common people.
 | [jnd] | and they fetched forth Urijah out of Egypt, and brought him to Jehoiakim the king; and he slew him with the sword, and cast his dead body into the graves of the children of the people.
 | [kjv] | And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.
 | [nwb] | And they brought forth Urijah from Egypt, and brought him to Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.
 | [rsv] | and they fetched Uri'ah from Egypt and brought him to King Jehoi'akim, who slew him with the sword and cast his dead body into the burial place of the common people.
 | [web] | and they fetched forth Uriah out of Egypt, and brought him to Jehoiakim the king, who killed him with the sword, and cast his dead body into the graves of the common people.
 | [ylt] | And they bring out Urijah from Egypt, and bring him in unto the king Jehoiakim, and he smiteth him with a sword, and casteth his corpse unto the graves of the sons of the people.'
 | [bbe] | And they took Uriah out of Egypt and came back with him to Jehoiakim the king; who put him to death with the sword, and had his dead body put into the resting-place of the bodies of the common people.
26:24 | [cbgb] | 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。 <
 | [niv] | Furthermore, Ahikam son of Shaphan supported Jeremiah, and so he was not handed over to the people to be put to death.
 | [asv] | But the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [jnd] | -- Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [kjv] | Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [nwb] | Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [rsv] | But the hand of Ahi'kam the son of Shaphan was with Jeremiah so that he was not given over to the people to be put to death.
 | [web] | But the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [ylt] | Only, the hand of Ahikam son of Shaphan hath been with Jeremiah so as not to give him up into the hand of the people to put him to death.
 | [bbe] | But Ahikam, the son of Shaphan, gave Jeremiah his help, so that he was not given into the hands of the people to be put to death.


Interlinear Bible:Jeremiah 27

 耶利米书 Jeremiah 27 << || >>
27:1 | [cbgb] | 犹大王约西亚的儿子约雅敬（约雅敬是西底家的别名，看第三节）登基的时候，有这话从耶和华临到耶利米说， >
 | [niv] | Early in the reign of Zedekiah son of Josiah king of Judah, this word came to Jeremiah from the LORD:
 | [asv] | In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word unto Jeremiah from Jehovah, saying,
 | [jnd] | In the beginning of the reign of Jehoiakim the son of Josiah, the king of Judah, came this word to Jeremiah from Jehovah, saying,
 | [kjv] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,
 | [nwb] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah, came this word to Jeremiah from the LORD, saying,
 | [rsv] | In the beginning of the reign of Zedeki'ah the son of Josi'ah, king of Judah, this word came to Jeremiah from the LORD.
 | [web] | . In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word to Jeremiah from Yahweh, saying,
 | [ylt] | In the beginning of the reign of Jehoiakim son of Josiah, king of Judah, hath this word been unto Jeremiah from Jehovah, saying,
 | [bbe] | When Zedekiah, the son of Josiah, king of Judah, first became king this word came to Jeremiah from the Lord, saying,
27:2 | [cbgb] | 耶和华对我如此说，你作绳索与轭，加在自己的颈项上， < | >
 | [niv] | This is what the LORD said to me: "Make a yoke out of straps and crossbars and put it on your neck.
 | [asv] | Thus saith Jehovah to me: Make thee bonds and bars, and put them upon thy neck;
 | [jnd] | Thus hath Jehovah said unto me: Make thee bonds and yokes, and put them upon thy neck;
 | [kjv] | Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,
 | [nwb] | Thus saith the LORD to me; Make for thee bonds and yokes, and put them upon thy neck,
 | [rsv] | Thus the LORD said to me: "Make yourself thongs and yoke-bars, and put them on your neck.
 | [web] | Thus says Yahweh to me: Make you bonds and bars, and put them on your neck;
 | [ylt] | `Thus said Jehovah unto me, Make to thee bands and yokes,
 | [bbe] | This is what the Lord has said to me: Make for yourself bands and yokes and put them on your neck;
27:3 | [cbgb] | 藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王，摩押王，亚扪王，推罗王，西顿王那里， < | >
 | [niv] | Then send word to the kings of Edom, Moab, Ammon, Tyre and Sidon through the envoys who have come to Jerusalem to Zedekiah king of Judah.
 | [asv] | and send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Sidon, by the hand of the messengers that come to Jerusalem unto Zedekiah king of Judah;
 | [jnd] | and send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Zidon, by the hand of the messengers that come to Jerusalem unto Zedekiah king of Judah.
 | [kjv] | And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;
 | [nwb] | And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyre, and to the king of Zidon, by the hand of the messengers who come to Jerusalem to Zedekiah king of Judah;
 | [rsv] | Send word to the king of Edom, the king of Moab, the king of the sons of Ammon, the king of Tyre, and the king of Sidon by the hand of the envoys who have come to Jerusalem to Zedeki'ah king of Judah.
 | [web] | and send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Sidon, by the hand of the messengers who come to Jerusalem to Zedekiah king of Judah;
 | [ylt] | And thou hast put them on thy neck, and hast sent them unto the king of Edom, and unto the king of Moab, and unto the king of the sons of Ammon, and unto the king of Tyre, and unto the king of Zidon, by the hand of messengers who are coming in to Jerusalem, unto Zedekiah king of Judah;
 | [bbe] | And send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Zidon, by their servants who come to Jerusalem, to Zedekiah, king of Judah;
27:4 | [cbgb] | 且嘱咐使臣，传与他们的主人说，万军之耶和华以色列的 神如此说， < | >
 | [niv] | Give them a message for their masters and say, `This is what the LORD Almighty, the God of Israel, says: "Tell this to your masters:
 | [asv] | and give them a charge unto their masters, saying, Thus saith Jehovah of hosts, the God of Israel, Thus shall ye say unto your masters:
 | [jnd] | And give them a charge unto their masters, saying, Thus saith Jehovah of hosts, the God of Israel: Thus shall ye say unto your masters:
 | [kjv] | And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;
 | [nwb] | And command them to say to their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say to your masters;
 | [rsv] | Give them this charge for their masters: 'Thus says the LORD of hosts, the God of Israel: This is what you shall say to your masters:
 | [web] | and give them a charge to their masters, saying, Thus says Yahweh of Hosts, the God of Israel, Thus shall you tell your masters:
 | [ylt] | And thou hast commanded them for their lords, saying, Thus said Jehovah of Hosts, God of Israel,
 | [bbe] | And give them orders to say to their masters, This is what the Lord of armies, the God of Israel, has said: Say to your masters,
27:5 | [cbgb] | 我用大能和伸出来的膀臂，创造大地和地上的人民，牲畜。我看给谁相宜，就把地给谁。 < | >
 | [niv] | With my great power and outstretched arm I made the earth and its people and the animals that are on it, and I give it to anyone I please.
 | [asv] | I have made the earth, the men and the beasts that are upon the face of the earth, by my great power and by my outstretched arm; and I give it unto whom it seemeth right unto me.
 | [jnd] | I have made the earth, man and beast that are upon the face of the earth, by my great power and by my outstretched arm; and I give them unto whom it seemeth right in mine eyes.
 | [kjv] | I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.
 | [nwb] | I have made the earth, the man and the beast that upon the ground, by my great power and by my out-stretched arm, and have given it to whom it seemed meet to me.
 | [rsv] | "It is I who by my great power and my outstretched arm have made the earth, with the men and animals that are on the earth, and I give it to whomever it seems right to me.
 | [web] | I have made the earth, the men and the animals that are on the surface of the earth, by my great power and by my outstretched arm; and I give it to whom it seems right to me.
 | [ylt] | Thus do ye say unto your lords, I -- I have made the earth with man, and the cattle that on the face of the earth, by My great power, and by My stretched-out arm, and I have given it to whom it hath been right in Mine eyes.
 | [bbe] | I have made the earth, and man and beast on the face of the earth, by my great power and by my outstretched arm; and I will give it to anyone at my pleasure.
27:6 | [cbgb] | 现在!我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。 < | >
 | [niv] | Now I will hand all your countries over to my servant Nebuchadnezzar king of Babylon; I will make even the wild animals subject to him.
 | [asv] | And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field also have I given him to serve him.
 | [jnd] | And now have I given all these lands into the hand of Nebuchadnezzar king of Babylon, my servant; and the beasts of the field also have I given him to serve him.
 | [kjv] | And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.
 | [nwb] | And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.
 | [rsv] | Now I have given all these lands into the hand of Nebuchadnez'zar, the king of Babylon, my servant, and I have given him also the beasts of the field to serve him.
 | [web] | Now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the animals of the field also have I given him to serve him.
 | [ylt] | `And now, I -- I have given all these lands into the hand of Nebuchadnezzar king of Babylon, My servant, and also the beast of the field I have given to him to serve him;
 | [bbe] | And now I have given all these lands into the hands of Nebuchadnezzar, the king of Babylon, my servant; and I have given the beasts of the field to him for his use.
27:7 | [cbgb] | 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。 < | >
 | [niv] | All nations will serve him and his son and his grandson until the time for his land comes; then many nations and great kings will subjugate him.
 | [asv] | And all the nations shall serve him, and his son, and his son's son, until the time of his own land come: and then many nations and great kings shall make him their bondman.
 | [jnd] | And all the nations shall serve him, and his son, and his son's son, until the time of his land also come, when many nations and great kings shall reduce him to servitude.
 | [kjv] | And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.
 | [nwb] | And all nations shall serve him, and his son, and his son's son, until the very time of his land shall come: and then many nations and great kings shall bring him into subjection.
 | [rsv] | All the nations shall serve him and his son and his grandson, until the time of his own land comes; then many nations and great kings shall make him their slave.
 | [web] | All the nations shall serve him, and his son, and his son's son, until the time of his own land come: and then many nations and great kings shall make him their bondservant.
 | [ylt] | And served him have all the nations, and his son, and his son's son, till the coming in of the time of his land, also it; and done service for him have many nations and great kings.
 | [bbe] | And all the nations will be servants to him and to his son and to his son's son, till the time comes for his land to be overcome: and then a number of nations and great kings will take it for their use.
27:8 | [cbgb] | 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑，饥荒，瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。 < | >
 | [niv] | "` "If, however, any nation or kingdom will not serve Nebuchadnezzar king of Babylon or bow its neck under his yoke, I will punish that nation with the sword, famine and plague, declares the LORD, until I destroy it by his hand.
 | [asv] | And it shall come to pass, that the nation and the kingdom which will not serve the same Nebuchadnezzar king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith Jehovah, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [jnd] | And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I visit, saith Jehovah, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [kjv] | And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [nwb] | And it shall come to pass, the nation and kingdom which will not serve the same Nebuchadnezzar, king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [rsv] | "'"But if any nation or kingdom will not serve this Nebuchadnez'zar king of Babylon, and put its neck under the yoke of the king of Babylon, I will punish that nation with the sword, with famine, and with pestilence, says the LORD, until I have consumed it by his hand.
 | [web] | It shall happen, that the nation and the kingdom which will not serve the same Nebuchadnezzar king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, says Yahweh, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [ylt] | And it hath come to pass, the nation and the kingdom that do not serve him -- Nebuchadnezzar king of Babylon -- and that which putteth not its neck into the yoke of the king of Babylon, with sword, and with famine, and with pestilence, I lay a charge on that nation -- an affirmation of Jehovah -- till I consume them by his hand.
 | [bbe] | And it will come about, that if any nation does not become a servant to this same Nebuchadnezzar, king of Babylon, and does not put its neck under the yoke of the king of Babylon, then I will send punishment on that nation, says the Lord, by the sword and need of food and by disease, till I have given them into his hands.
27:9 | [cbgb] | 至于你们，不可听从你们的先知和占卜的，圆梦的，观兆的，以及行邪术的。他们告诉你们说，你们不致服事巴比伦王。 < | >
 | [niv] | So do not listen to your prophets, your diviners, your interpreters of dreams, your mediums or your sorcerers who tell you, `You will not serve the king of Babylon.'
 | [asv] | But as for you, hearken ye not to your prophets, nor to your diviners, nor to your dreams, nor to your soothsayers, nor to your sorcerers, that speak unto you, saying, Ye shall not serve the king of Babylon:
 | [jnd] | And ye, hearken not to your prophets, nor to your diviners, nor to your dreamers, nor to your soothsayers, nor to your sorcerers, who speak unto you saying: Ye shall not serve the king of Babylon.
 | [kjv] | Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:
 | [nwb] | Therefore hearken ye not to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, who speak to you, saying, Ye shall not serve the king of Babylon:
 | [rsv] | So do not listen to your prophets, your diviners, your dreamers, your soothsayers, or your sorcerers, who are saying to you, 'You shall not serve the king of Babylon.'
 | [web] | But as for you, don't you listen to your prophets, nor to your diviners, nor to your dreams, nor to your soothsayers, nor to your sorcerers, who speak to you, saying, You shall not serve the king of Babylon:
 | [ylt] | `And ye, ye do not hearken unto your prophets, and unto your diviners, and unto your dreamers, and unto your observers of clouds, and unto your sorcerers who are speaking unto you, saying, Ye do not serve the king of Babylon, --
 | [bbe] | And you are not to give attention to your prophets or your readers of signs or your dreamers or those who see into the future or those who make use of secret arts, who say to you, You will not become servants of the king of Babylon:
27:10 | [cbgb] | 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。 < | >
 | [niv] | They prophesy lies to you that will only serve to remove you far from your lands; I will banish you and you will perish.
 | [asv] | for they prophesy a lie unto you, to remove you far from your land, and that I should drive you out, and ye should perish.
 | [jnd] | For they prophesy falsehood unto you, to remove you far from your land, and that I should drive you out, and ye should perish.
 | [kjv] | For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.
 | [nwb] | For they prophesy a lie to you, to remove you far from your land; and that I should drive you out, and ye should perish.
 | [rsv] | For it is a lie which they are prophesying to you, with the result that you will be removed far from your land, and I will drive you out, and you will perish.
 | [web] | for they prophesy a lie to you, to remove you far from your land, and that I should drive you out, and you should perish.
 | [ylt] | For falsehood they are prophesying to you, so as to remove you far from off your ground, and I have driven you out, and ye have perished.
 | [bbe] | For they say false words to you, so that you may be sent away far from your land, and so that you may be forced out by me and come to destruction.
27:11 | [cbgb] | 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。 < | >
 | [niv] | But if any nation will bow its neck under the yoke of the king of Babylon and serve him, I will let that nation remain in its own land to till it and to live there, declares the LORD."'"
 | [asv] | But the nation that shall bring their neck under the yoke of the king of Babylon, and serve him, that nation will I let remain in their own land, saith Jehovah; and they shall till it, and dwell therein.
 | [jnd] | But the nation that bringeth its neck under the yoke of the king of Babylon and serveth him, will I let remain still in its own land, saith Jehovah; and they shall till it, and dwell therein.
 | [kjv] | But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.
 | [nwb] | But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell in it.
 | [rsv] | But any nation which will bring its neck under the yoke of the king of Babylon and serve him, I will leave on its own land, to till it and dwell there, says the LORD."'"
 | [web] | But the nation that shall bring their neck under the yoke of the king of Babylon, and serve him, that will I let remain in their own land, says Yahweh; and they shall till it, and dwell therein.
 | [ylt] | And the nation that causeth its neck to enter into the yoke of the king of Babylon, and hath served him -- I have left it on its ground -- an affirmation of Jehovah -- and it hath tilled it, and dwelt in it.'
 | [bbe] | But as for that nation which puts its neck under the yoke of the king of Babylon and becomes his servant, I will let that nation keep on in its land, farming it and living in it, says the Lord.
27:12 | [cbgb] | 我就照这一切的话对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。 < | >
 | [niv] | I gave the same message to Zedekiah king of Judah. I said, "Bow your neck under the yoke of the king of Babylon; serve him and his people, and you will live.
 | [asv] | And I spake to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [jnd] | And I spoke to Zedekiah king of Judah according to all these words, saying, bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [kjv] | I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [nwb] | I spoke also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [rsv] | To Zedeki'ah king of Judah I spoke in like manner: "Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [web] | I spoke to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [ylt] | And unto Zedekiah king of Judah I have spoken according to all these words, saying, `Cause your necks to enter into the yoke of the king of Babylon, and serve him and his people, and live.
 | [bbe] | And I said all this to Zedekiah, king of Judah, saying, Put your necks under the yoke of the king of Babylon and become his servants and his people, so that you may keep your lives.
27:13 | [cbgb] | 你和你的百姓为何要因刀剑，饥荒，瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？ < | >
 | [niv] | Why will you and your people die by the sword, famine and plague with which the LORD has threatened any nation that will not serve the king of Babylon?
 | [asv] | Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as Jehovah hath spoken concerning the nation that will not serve the king of Babylon?
 | [jnd] | Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as Jehovah hath spoken concerning the nation that will not serve the king of Babylon?
 | [kjv] | Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?
 | [nwb] | Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?
 | [rsv] | Why will you and your people die by the sword, by famine, and by pestilence, as the LORD has spoken concerning any nation which will not serve the king of Babylon?
 | [web] | Why will you die, you and your people, by the sword, by the famine, and by the pestilence, as Yahweh has spoken concerning the nation that will not serve the king of Babylon?
 | [ylt] | Why do ye die, thou and thy people, by sword, by famine, and by pestilence, as Jehovah hath spoken concerning the nation that doth not serve the king of Babylon?
 | [bbe] | Why are you desiring death, you and your people, by the sword, and because food is gone, and by disease, as the Lord has said of the nation which does not become the servant of the king of Babylon?
27:14 | [cbgb] | 不可听那些先知对你们所说的话。他们说，你们不致服事巴比伦王，其实他们向你们说假预言。 < | >
 | [niv] | Do not listen to the words of the prophets who say to you, `You will not serve the king of Babylon,' for they are prophesying lies to you.
 | [asv] | And hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon; for they prophesy a lie unto you.
 | [jnd] | And hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon; for they prophesy falsehood unto you.
 | [kjv] | Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.
 | [nwb] | Therefore hearken not to the words of the prophets that speak to you, saying, Ye shall not serve the king of Babylon; for they prophesy a lie to you.
 | [rsv] | Do not listen to the words of the prophets who are saying to you, 'You shall not serve the king of Babylon,' for it is a lie which they are prophesying to you.
 | [web] | Don't listen to the words of the prophets who speak to you, saying, You shall not serve the king of Babylon; for they prophesy a lie to you.
 | [ylt] | `And ye do not hearken unto the words of the prophets who are speaking unto you, saying, Ye do not serve the king of Babylon, -- for falsehood they are prophesying to you.
 | [bbe] | And you are not to give ear to the prophets who say to you, You will not become servants of the king of Babylon: for what they say is not true.
27:15 | [cbgb] | 耶和华说，我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知赶出去，一同灭亡。 < | >
 | [niv] | `I have not sent them,' declares the LORD. `They are prophesying lies in my name. Therefore, I will banish you and you will perish, both you and the prophets who prophesy to you.'"
 | [asv] | For I have not sent them, saith Jehovah, but they prophesy falsely in my name; that I may drive you out, and that ye may perish, ye, and the prophets that prophesy unto you.
 | [jnd] | For I have not sent them, saith Jehovah, yet they prophesy falsely in my name; in order that I should drive you out, and that ye should perish, ye, and the prophets who prophesy unto you.
 | [kjv] | For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.
 | [nwb] | For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy to you.
 | [rsv] | I have not sent them, says the LORD, but they are prophesying falsely in my name, with the result that I will drive you out and you will perish, you and the prophets who are prophesying to you."
 | [web] | For I have not sent them, says Yahweh, but they prophesy falsely in my name; that I may drive you out, and that you may perish, you, and the prophets who prophesy to you.
 | [ylt] | For I have not sent them -- an affirmation of Jehovah -- and they are prophesying in My name falsely, so as to drive you out, and ye have perished, ye, and the prophets who are prophesying to you.'
 | [bbe] | For I have not sent them, says the Lord, but they are saying what is false in my name, so that I might send you out by force, causing destruction to come on you and on your prophets.
27:16 | [cbgb] | 我又对祭司和这众民说，耶和华如此说，你们不可听那先知对你们所说的预言。他们说，耶和华殿中的器皿快要从巴比伦带回来。其实他们向你们说假预言。 < | >
 | [niv] | Then I said to the priests and all these people, "This is what the LORD says: Do not listen to the prophets who say, `Very soon now the articles from the LORD's house will be brought back from Babylon.' They are prophesying lies to you.
 | [asv] | Also I spake to the priests and to all this people, saying, Thus saith Jehovah: Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of Jehovah's house shall now shortly be brought again from Babylon; for they prophesy a lie unto you.
 | [jnd] | And I spoke to the priests and to all this people, saying, Thus saith Jehovah: Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of Jehovah's house shall now shortly be brought again from Babylon; for they prophesy falsehood unto you.
 | [kjv] | Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.
 | [nwb] | Also I spoke to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy to you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie to you.
 | [rsv] | Then I spoke to the priests and to all this people, saying, "Thus says the LORD: Do not listen to the words of your prophets who are prophesying to you, saying, 'Behold, the vessels of the LORD's house will now shortly be brought back from Babylon,' for it is a lie which they are prophesying to you.
 | [web] | Also I spoke to the priests and to all this people, saying, Thus says Yahweh: Don't listen to the words of your prophets who prophesy to you, saying, Behold, the vessels of Yahweh's house shall now shortly be brought again from Babylon; for they prophesy a lie to you.
 | [ylt] | And unto the priests, and unto all this people, I have spoken, saying, `Thus said Jehovah, Ye do not hearken unto the words of your prophets, who are prophesying to you, saying, Lo, the vessels of the house of Jehovah are brought back from Babylon now in haste, for falsehood they are prophesying to you.
 | [bbe] | And I said to the priests and to all the people, This is what the Lord has said: Give no attention to the words of your prophets who say to you, See, in a very little time now the vessels of the Lord's house will come back again from Babylon: for what they say to you is false.
27:17 | [cbgb] | 不可听从他们，只管服事巴比伦王便得存活。这城何致变为荒场呢？ < | >
 | [niv] | Do not listen to them. Serve the king of Babylon, and you will live. Why should this city become a ruin?
 | [asv] | Hearken not unto them; serve the king of Babylon, and live: wherefore should this city become a desolation?
 | [jnd] | Hearken not unto them; serve the king of Babylon, and live: wherefore should this city become a waste?
 | [kjv] | Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?
 | [nwb] | Hearken not to them; serve the king of Babylon, and live: why should this city be laid waste?
 | [rsv] | Do not listen to them; serve the king of Babylon and live. Why should this city become a desolation?
 | [web] | Don't listen to them; serve the king of Babylon, and live: why should this city become a desolation?
 | [ylt] | Ye do not hearken unto them, serve the king of Babylon, and live. Why is this city a waste?
 | [bbe] | Give no attention to them; become servants of the king of Babylon and keep yourselves from death: why let this town become a waste?
27:18 | [cbgb] | 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。 < | >
 | [niv] | If they are prophets and have the word of the LORD, let them plead with the LORD Almighty that the furnishings remaining in the house of the LORD and in the palace of the king of Judah and in Jerusalem not be taken to Babylon.
 | [asv] | But if they be prophets, and if the word of Jehovah be with them, let them now make intercession to Jehovah of hosts, that the vessels which are left in the house of Jehovah, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
 | [jnd] | But if they be prophets, and if the word of Jehovah be with them, let them now make intercession to Jehovah of hosts, that the vessels which are left in the house of Jehovah, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
 | [kjv] | But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
 | [nwb] | But if they prophets, and if the word of the LORD is with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and the house of the king of Judah, and at Jerusalem, go not to Babylon.
 | [rsv] | If they are prophets, and if the word of the LORD is with them, then let them intercede with the LORD of hosts, that the vessels which are left in the house of the LORD, in the house of the king of Judah, and in Jerusalem may not go to Babylon.
 | [web] | But if they be prophets, and if the word of Yahweh be with them, let them now make intercession to Yahweh of Hosts, that the vessels which are left in the house of Yahweh, and in the house of the king of Judah, and at Jerusalem, don't go to Babylon.
 | [ylt] | `And, if they be prophets, and if a word of Jehovah be with them, let them intercede, I pray you, with Jehovah of Hosts, so that the vessels that are left in the house of Jehovah, and the house of the king of Judah, and in Jerusalem, have not gone into Babylon.
 | [bbe] | But if they are prophets, and if the word of the Lord is with them, let them now make request to the Lord of armies that the vessels which are still in the house of the Lord and in the house of the king of Judah and at Jerusalem, may not go to Babylon.
27:19 | [cbgb] | 因为万军之耶和华论到柱子，铜海，盆座，并剩在这城里的器皿， < | >
 | [niv] | For this is what the LORD Almighty says about the pillars, the Sea, the movable stands and the other furnishings that are left in this city,
 | [asv] | For thus saith Jehovah of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that are left in this city,
 | [jnd] | For thus saith Jehovah of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the rest of the vessels that are left in this city,
 | [kjv] | For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city.
 | [nwb] | For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,
 | [rsv] | For thus says the LORD of hosts concerning the pillars, the sea, the stands, and the rest of the vessels which are left in this city,
 | [web] | For thus says Yahweh of Hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that are left in this city,
 | [ylt] | For thus said Jehovah of Hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the rest of the vessels that are left in this city,
 | [bbe] | For this is what the Lord has said about the rest of the vessels which are still in this town,
27:20 | [cbgb] | 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大，耶路撒冷一切贵胄的时候所没有掠去的器皿。 < | >
 | [niv] | which Nebuchadnezzar king of Babylon did not take away when he carried Jehoiachin son of Jehoiakim king of Judah into exile from Jerusalem to Babylon, along with all the nobles of Judah and Jerusalem--
 | [asv] | which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim, king of Judah, from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
 | [jnd] | which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim, the king of Judah, from Jerusalem to Babylon, along with all the nobles of Judah and Jerusalem;
 | [kjv] | Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
 | [nwb] | Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
 | [rsv] | which Nebuchadnez'zar king of Babylon did not take away, when he took into exile from Jerusalem to Babylon Jeconi'ah the son of Jehoi'akim, king of Judah, and all the nobles of Judah and Jerusalem--
 | [web] | which Nebuchadnezzar king of Babylon didn't take, when he carried away captive Jeconiah the son of Jehoiakim, king of Judah, from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
 | [ylt] | That Nebuchadnezzar king of Babylon hath not taken, in his removing Jeconiah son of Jehoiakim king of Judah from Jerusalem to Babylon with all the freemen of Judah and Jerusalem,
 | [bbe] | Which Nebuchadnezzar, king of Babylon, did not take away, when he took Jeconiah, the son of Jehoiakim, king of Judah, a prisoner from Jerusalem to Babylon, with all the great men of Judah and Jerusalem;
27:21 | [cbgb] | 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的 神如此说， < | >
 | [niv] | yes, this is what the LORD Almighty, the God of Israel, says about the things that are left in the house of the LORD and in the palace of the king of Judah and in Jerusalem:
 | [asv] | yea, thus saith Jehovah of hosts, the God of Israel, concerning the vessels that are left in the house of Jehovah, and in the house of the king of Judah, and at Jerusalem:
 | [jnd] | yea, thus saith Jehovah of hosts, the God of Israel, concerning the vessels that are left in the house of Jehovah, and in the house of the king of Judah, and in Jerusalem:
 | [kjv] | Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;
 | [nwb] | Yes, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain the house of the LORD, and the house of the king of Judah and of Jerusalem;
 | [rsv] | thus says the LORD of hosts, the God of Israel, concerning the vessels which are left in the house of the LORD, in the house of the king of Judah, and in Jerusalem:
 | [web] | yes, thus says Yahweh of Hosts, the God of Israel, concerning the vessels that are left in the house of Yahweh, and in the house of the king of Judah, and at Jerusalem:
 | [ylt] | Surely thus said Jehovah of Hosts, God of Israel, concerning the vessels that are left of the house of Jehovah, and of the house of the king of Judah, and Jerusalem:
 | [bbe] | For this is what the Lord of armies, the God of Israel, has said about the rest of the vessels in the house of the Lord and in the house of the king of Judah and at Jerusalem:
27:22 | [cbgb] | 必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来，交还此地。这是耶和华说的。 <
 | [niv] | `They will be taken to Babylon and there they will remain until the day I come for them,' declares the LORD. `Then I will bring them back and restore them to this place.'"
 | [asv] | They shall be carried to Babylon, and there shall they be, until the day that I visit them, saith Jehovah; then will I bring them up, and restore them to this place.
 | [jnd] | They shall be carried to Babylon, and there shall they be until the day of my visiting them, saith Jehovah; then I will bring them up, and restore them to this place.
 | [kjv] | They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.
 | [nwb] | They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.
 | [rsv] | They shall be carried to Babylon and remain there until the day when I give attention to them, says the LORD. Then I will bring them back and restore them to this place."
 | [web] | They shall be carried to Babylon, and there shall they be, until the day that I visit them, says Yahweh; then will I bring them up, and restore them to this place.
 | [ylt] | To Babylon they are brought, and there they are till the day of My inspecting them -- an affirmation of Jehovah; then I have brought them up, and have brought them back unto this place.'
 | [bbe] | They will be taken away to Babylon, and there they will be till the day when I send their punishment on them, says the Lord. Then I will take them up and put them back in their place.


Interlinear Bible:Jeremiah 28

 耶利米书 Jeremiah 28 << || >>
28:1 | [cbgb] | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子，先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说， >
 | [niv] | In the fifth month of that same year, the fourth year, early in the reign of Zedekiah king of Judah, the prophet Hananiah son of Azzur, who was from Gibeon, said to me in the house of the LORD in the presence of the priests and all the people:
 | [asv] | And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, that Hananiah the son of Azzur, the prophet, who was of Gibeon, spake unto me in the house of Jehovah, in the presence of the priests and of all the people, saying,
 | [jnd] | And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, Hananiah the son of Azzur, the prophet, who was of Gibeon, spoke to me in the house of Jehovah, in the presence of the priests and of all the people, saying,
 | [kjv] | And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,
 | [nwb] | And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, Hananiah the son of Azur the prophet, who of Gibeon, spoke to me in the house of the LORD, in the presence of the priests, and of all the people, saying,
 | [rsv] | In that same year, at the beginning of the reign of Zedeki'ah king of Judah, in the fifth month of the fourth year, Hanani'ah the son of Azzur, the prophet from Gibeon, spoke to me in the house of the LORD, in the presence of the priests and all the people, saying,
 | [web] | . It happened the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, that Hananiah the son of Azzur, the prophet, who was of Gibeon, spoke to me in the house of Yahweh, in the presence of the priests and of all the people, saying,
 | [ylt] | And it cometh to pass, in that year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, spoken unto me hath Hananiah son of Azur the prophet, who of Gibeon, in the house of Jehovah, before the eyes of the priests, and all the people, saying,
 | [bbe] | And it came about in that year, when Zedekiah first became king of Judah, in the fourth year, in the fifth month, that Hananiah, the son of Azzur the prophet, who came from Gibeon, said to Jeremiah in the house of the Lord, before the priests and all the people,
28:2 | [cbgb] | 万军之耶和华以色列的 神如此说，我已经折断巴比伦王的轭。 < | >
 | [niv] | "This is what the LORD Almighty, the God of Israel, says: `I will break the yoke of the king of Babylon.
 | [asv] | Thus speaketh Jehovah of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [jnd] | Thus speaketh Jehovah of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [kjv] | Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [nwb] | Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [rsv] | "Thus says the LORD of hosts, the God of Israel: I have broken the yoke of the king of Babylon.
 | [web] | Thus speaks Yahweh of Hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [ylt] | `Thus spake Jehovah of Hosts, God of Israel, saying, I have broken the yoke of the king of Babylon;
 | [bbe] | These are the words of the Lord of armies, the God of Israel: By me the yoke of the king of Babylon has been broken.
28:3 | [cbgb] | 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。 < | >
 | [niv] | Within two years I will bring back to this place all the articles of the LORD's house that Nebuchadnezzar king of Babylon removed from here and took to Babylon.
 | [asv] | Within two full years will I bring again into this place all the vessels of Jehovah's house, that Nebuchadnezzar king of Babylon took away from this place, and carried to Babylon:
 | [jnd] | Within two full years will I bring again into this place all the vessels of Jehovah's house, that Nebuchadnezzar king of Babylon took away from this place, and carried to Babylon;
 | [kjv] | Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:
 | [nwb] | Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:
 | [rsv] | Within two years I will bring back to this place all the vessels of the LORD's house, which Nebuchadnez'zar king of Babylon took away from this place and carried to Babylon.
 | [web] | Within two full years will I bring again into this place all the vessels of Yahweh's house, that Nebuchadnezzar king of Babylon took away from this place, and carried to Babylon:
 | [ylt] | Within two years of days I am bringing back unto this place all the vessels of the house of Jehovah that Nebuchadnezzar king of Babylon hath taken from this place, and doth carry to Babylon,
 | [bbe] | In the space of two years I will send back into this place all the vessels of the Lord's house which Nebuchadnezzar, king of Babylon, took away from this place to Babylon:
28:4 | [cbgb] | 我又要将犹大王约雅敬的儿子耶哥尼雅，和被掳到巴比伦去的一切犹大人，带回此地，因为我要折断巴比伦王的轭。这是耶和华说的。 < | >
 | [niv] | I will also bring back to this place Jehoiachin son of Jehoiakim king of Judah and all the other exiles from Judah who went to Babylon,' declares the LORD, `for I will break the yoke of the king of Babylon.'"
 | [asv] | and I will bring again to this place Jeconiah the son of Jehoiakim, king of Judah, with all the captives of Judah, that went to Babylon, saith Jehovah; for I will break the yoke of the king of Babylon.
 | [jnd] | and I will bring again to this place Jeconiah the son of Jehoiakim, the king of Judah, with all the captives of Judah that went to Babylon, saith Jehovah: for I will break the yoke of the king of Babylon.
 | [kjv] | And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.
 | [nwb] | And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD; for I will break the yoke of the king of Babylon.
 | [rsv] | I will also bring back to this place Jeconi'ah the son of Jehoi'akim, king of Judah, and all the exiles from Judah who went to Babylon, says the LORD, for I will break the yoke of the king of Babylon."
 | [web] | and I will bring again to this place Jeconiah the son of Jehoiakim, king of Judah, with all the captives of Judah, who went to Babylon, says Yahweh; for I will break the yoke of the king of Babylon.
 | [ylt] | And Jeconiah son of Jehoiakim, king of Judah, and all the removed of Judah, who are entering Babylon, I am bringing back unto this place -- an affirmation of Jehovah; for I do break the yoke of the king of Babylon.'
 | [bbe] | And I will let Jeconiah, the son of Jehoiakim, king of Judah, come back to this place, with all the prisoners of Judah who went to Babylon, says the Lord: for I will have the yoke of the king of Babylon broken.
28:5 | [cbgb] | 先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说， < | >
 | [niv] | Then the prophet Jeremiah replied to the prophet Hananiah before the priests and all the people who were standing in the house of the LORD.
 | [asv] | Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of Jehovah,
 | [jnd] | And the prophet Jeremiah spoke unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of Jehovah.
 | [kjv] | Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,
 | [nwb] | Then the prophet Jeremiah said to the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,
 | [rsv] | Then the prophet Jeremiah spoke to Hanani'ah the prophet in the presence of the priests and all the people who were standing in the house of the LORD;
 | [web] | Then the prophet Jeremiah said to the prophet Hananiah in the presence of the priests, and in the presence of all the people who stood in the house of Yahweh,
 | [ylt] | And Jeremiah the prophet saith unto Hananiah the prophet, before the eyes of the priests, and before the eyes of all the people who are standing in the house of Jehovah,
 | [bbe] | Then the prophet Jeremiah said to the prophet Hananiah, before the priests and all the people who had come into the house of the Lord,
28:6 | [cbgb] | 阿们。愿耶和华如此行，愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人从巴比伦带回此地。 < | >
 | [niv] | He said, "Amen! May the LORD do so! May the LORD fulfill the words you have prophesied by bringing the articles of the LORD's house and all the exiles back to this place from Babylon.
 | [asv] | even the prophet Jeremiah said, Amen: Jehovah do so; Jehovah perform thy words which thou hast prophesied, to bring again the vessels of Jehovah's house, and all them of the captivity, from Babylon unto this place.
 | [jnd] | And the prophet Jeremiah said, Amen, may Jehovah do so! may Jehovah perform thy words which thou hast prophesied, to bring again from Babylon, into this place, the vessels of Jehovah's house, and all them of the captivity!
 | [kjv] | Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place.
 | [nwb] | Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.
 | [rsv] | and the prophet Jeremiah said, "Amen! May the LORD do so; may the LORD make the words which you have prophesied come true, and bring back to this place from Babylon the vessels of the house of the LORD, and all the exiles.
 | [web] | even the prophet Jeremiah said, Amen: Yahweh do so; Yahweh perform your words which you have prophesied, to bring again the vessels of Yahweh's house, and all them of the captivity, from Babylon to this place.
 | [ylt] | Yea, Jeremiah the prophet saith, `Amen! so may Jehovah do; Jehovah establish thy words that thou hast prophesied, to bring back the vessels of the house of Jehovah and all the removal from Babylon, unto this place.
 | [bbe] | The prophet Jeremiah said, So be it: may the Lord do so: may the Lord give effect to the words which you have said, and let the vessels of the Lord's house, and all the people who have been taken away, come back from Babylon to this place.
28:7 | [cbgb] | 然而我向你和众民耳中所要说的话，你应当听。 < | >
 | [niv] | Nevertheless, listen to what I have to say in your hearing and in the hearing of all the people:
 | [asv] | Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people:
 | [jnd] | Nevertheless, hear, I pray thee, this word which I speak in thine ears, and in the ears of all the people:
 | [kjv] | Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;
 | [nwb] | Nevertheless, now hear thou this word that I speak in thy ears, and in the ears of all the people:
 | [rsv] | Yet hear now this word which I speak in your hearing and in the hearing of all the people.
 | [web] | Nevertheless hear you now this word that I speak in your ears, and in the ears of all the people:
 | [ylt] | `Only, hear, I pray thee, this word that I am speaking in thine ears, and in the ears of all the people.
 | [bbe] | But still, give ear to this word which I am saying to you and to all the people:
28:8 | [cbgb] | 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战，灾祸，瘟疫的事。 < | >
 | [niv] | From early times the prophets who preceded you and me have prophesied war, disaster and plague against many countries and great kingdoms.
 | [asv] | The prophets that have been before me and before thee of old prophesied against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
 | [jnd] | The prophets that have been before me and before thee of old, prophesied also concerning many countries and concerning great kingdoms, of war, and of evil, and of pestilence.
 | [kjv] | The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
 | [nwb] | The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
 | [rsv] | The prophets who preceded you and me from ancient times prophesied war, famine, and pestilence against many countries and great kingdoms.
 | [web] | The prophets who have been before me and before you of old prophesied against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
 | [ylt] | The prophets who have been before me, and before thee, from of old, even they prophesy concerning many lands, and concerning great kingdoms, of battle, and of evil, and of pestilence.
 | [bbe] | The prophets, who were before me and before you, from early times gave word to a number of countries and great kingdoms about war and destruction and disease.
28:9 | [cbgb] | 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。 < | >
 | [niv] | But the prophet who prophesies peace will be recognized as one truly sent by the LORD only if his prediction comes true."
 | [asv] | The prophet that prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that Jehovah hath truly sent him.
 | [jnd] | The prophet that prophesieth of peace, when the word of the prophet shall come to pass, shall be known as the prophet whom Jehovah hath really sent.
 | [kjv] | The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.
 | [nwb] | The prophet who prophesieth of peace, when the word of the prophet shall come to pass, shall the prophet be known, that the LORD hath truly sent him.
 | [rsv] | As for the prophet who prophesies peace, when the word of that prophet comes to pass, then it will be known that the LORD has truly sent the prophet."
 | [web] | The prophet who prophesies of peace, when the word of the prophet shall happen, then shall the prophet be known, that Yahweh has truly sent him.
 | [ylt] | The prophet who doth prophesy of peace -- by the coming in of the word of the prophet, known is the prophet that Jehovah hath truly sent him.'
 | [bbe] | The prophet whose words are of peace, when his words come true, will be seen to be a prophet whom the Lord has sent.
28:10 | [cbgb] | 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。 < | >
 | [niv] | Then the prophet Hananiah took the yoke off the neck of the prophet Jeremiah and broke it,
 | [asv] | Then Hananiah the prophet took the bar from off the prophet Jeremiah's neck, and brake it.
 | [jnd] | And the prophet Hananiah took the yoke from off the prophet Jeremiah's neck, and broke it.
 | [kjv] | Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.
 | [nwb] | Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and broke it.
 | [rsv] | Then the prophet Hanani'ah took the yoke-bars from the neck of Jeremiah the prophet, and broke them.
 | [web] | Then Hananiah the prophet took the bar from off the prophet Jeremiah's neck, and broke it.
 | [ylt] | And Hananiah the prophet taketh the yoke from off the neck of Jeremiah the prophet, and breaketh it,
 | [bbe] | Then Hananiah the prophet took the yoke from the neck of the prophet Jeremiah and it was broken by his hands.
28:11 | [cbgb] | 哈拿尼雅又当着众民说，耶和华如此说，二年之内我必照样从列国人的颈项上折断巴比伦王尼布甲尼撒的轭。于是先知耶利米就走了。 < | >
 | [niv] | and he said before all the people, "This is what the LORD says: `In the same way will I break the yoke of Nebuchadnezzar king of Babylon off the neck of all the nations within two years.'" At this, the prophet Jeremiah went on his way.
 | [asv] | And Hananiah spake in the presence of all the people, saying, Thus saith Jehovah: Even so will I break the yoke of Nebuchadnezzar king of Babylon within two full years from off the neck of all the nations. And the prophet Jeremiah went his way.
 | [jnd] | And Hananiah spoke in the presence of all the people, saying, Thus saith Jehovah: So will I break the yoke of Nebuchadnezzar the king of Babylon within two full years from off the neck of all the nations. And the prophet Jeremiah went his way.
 | [kjv] | And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.
 | [nwb] | And Hananiah spoke in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.
 | [rsv] | And Hanani'ah spoke in the presence of all the people, saying, "Thus says the LORD: Even so will I break the yoke of Nebuchadnez'zar king of Babylon from the neck of all the nations within two years." But Jeremiah the prophet went his way.
 | [web] | Hananiah spoke in the presence of all the people, saying, Thus says Yahweh: Even so will I break the yoke of Nebuchadnezzar king of Babylon within two full years from off the neck of all the nations. The prophet Jeremiah went his way.
 | [ylt] | And Hananiah speaketh before the eyes of all the people, saying, `Thus said Jehovah, Thus I break the yoke of Nebuchadnezzar king of Babylon, within two years of days, from off the neck of all the nations;' and Jeremiah the prophet goeth on his way.
 | [bbe] | And before all the people Hananiah said, The Lord has said, Even so will I let the yoke of the king of Babylon be broken off the necks of all the nations in the space of two years. Then the prophet Jeremiah went away.
28:12 | [cbgb] | 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说， < | >
 | [niv] | Shortly after the prophet Hananiah had broken the yoke off the neck of the prophet Jeremiah, the word of the LORD came to Jeremiah:
 | [asv] | Then the word of Jehovah came unto Jeremiah, after that Hananiah the prophet had broken the bar from off the neck of the prophet Jeremiah, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah, after that the prophet Hananiah had broken the yoke from off the neck of the prophet Jeremiah, saying,
 | [kjv] | Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,
 | [nwb] | Then the word of the LORD came to Jeremiah, after Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,
 | [rsv] | Sometime after the prophet Hanani'ah had broken the yoke-bars from off the neck of Jeremiah the prophet, the word of the LORD came to Jeremiah:
 | [web] | Then the word of Yahweh came to Jeremiah, after that Hananiah the prophet had broken the bar from off the neck of the prophet Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah after the breaking, by Hananiah the prophet, of the yoke from off the neck of Jeremiah the prophet, saying,
 | [bbe] | Then after the yoke had been broken off the neck of the prophet Jeremiah by Hananiah the prophet, the word of the Lord came to Jeremiah, saying,
28:13 | [cbgb] | 你去告诉哈拿尼雅说，耶和华如此说，你折断木轭，却换了铁轭。 < | >
 | [niv] | "Go and tell Hananiah, `This is what the LORD says: You have broken a wooden yoke, but in its place you will get a yoke of iron.
 | [asv] | Go, and tell Hananiah, saying, Thus saith Jehovah: Thou hast broken the bars of wood; but thou hast made in their stead bars of iron.
 | [jnd] | Go and tell Hananiah, saying, Thus saith Jehovah: Thou hast broken the yokes of wood, and thou hast made in their place yokes of iron.
 | [kjv] | Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.
 | [nwb] | Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.
 | [rsv] | "Go, tell Hanani'ah, 'Thus says the LORD: You have broken wooden bars, but I will make in their place bars of iron.
 | [web] | Go, and tell Hananiah, saying, Thus says Yahweh: You have broken the bars of wood; but you have made in their place bars of iron.
 | [ylt] | `Go, and thou hast spoken unto Hananiah, saying, Thus said Jehovah, Yokes of wood thou hast broken, and I have made instead of them yokes of iron;
 | [bbe] | Go and say to Hananiah, This is what the Lord has said: Yokes of wood have been broken by you, but in their place I will make yokes of iron.
28:14 | [cbgb] | 因为万军之耶和华以色列的 神如此说，我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他。我也把田野的走兽给了他。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: I will put an iron yoke on the necks of all these nations to make them serve Nebuchadnezzar king of Babylon, and they will serve him. I will even give him control over the wild animals.'"
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: I have put a yoke of iron upon the neck of all these nations, that they may served Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
 | [rsv] | For thus says the LORD of hosts, the God of Israel: I have put upon the neck of all these nations an iron yoke of servitude to Nebuchadnez'zar king of Babylon, and they shall serve him, for I have given to him even the beasts of the field.'"
 | [web] | For thus says Yahweh of Hosts, the God of Israel: I have put a yoke of iron on the neck of all these nations, that they may served Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the animals of the field also.
 | [ylt] | For thus said Jehovah of Hosts, God of Israel, A yoke of iron I have put on the neck of all these nations to serve Nebuchadnezzar king of Babylon, and they have served him, and also the beast of the field I have given to him.'
 | [bbe] | For the Lord of armies, the God of Israel, has said: I have put a yoke of iron on the necks of all these nations, making them servants to Nebuchadnezzar, king of Babylon; and they are to be his servants: and in addition I have given him the beasts of the field.
28:15 | [cbgb] | 于是先知耶利米对先知哈拿尼雅说，哈拿尼雅阿，你应当听。耶和华并没有差遣你，你竟使这百姓倚靠谎言。 < | >
 | [niv] | Then the prophet Jeremiah said to Hananiah the prophet, "Listen, Hananiah! The LORD has not sent you, yet you have persuaded this nation to trust in lies.
 | [asv] | Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah: Jehovah hath not sent thee; but thou makest this people to trust in a lie.
 | [jnd] | And the prophet Jeremiah said unto the prophet Hananiah, Hear now, Hananiah: Jehovah hath not sent thee; and thou makest this people to trust in falsehood.
 | [kjv] | Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.
 | [nwb] | Then said the prophet Jeremiah to Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.
 | [rsv] | And Jeremiah the prophet said to the prophet Hanani'ah, "Listen, Hanani'ah, the LORD has not sent you, and you have made this people trust in a lie.
 | [web] | Then said the prophet Jeremiah to Hananiah the prophet, Hear now, Hananiah: Yahweh has not sent you; but you make this people to trust in a lie.
 | [ylt] | And Jeremiah the prophet saith unto Hananiah the prophet, `Hear, I pray thee, O Hananiah; Jehovah hath not sent thee, and thou hast caused this people to trust on falsehood.
 | [bbe] | Then the prophet Jeremiah said to Hananiah the prophet, Give ear, now, Hananiah; the Lord has not sent you; but you are making this people put their faith in what is false.
28:16 | [cbgb] | 所以耶和华如此说，看哪，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。 < | >
 | [niv] | Therefore, this is what the LORD says: `I am about to remove you from the face of the earth. This very year you are going to die, because you have preached rebellion against the LORD.'"
 | [asv] | Therefore thus saith Jehovah, Behold, I will send thee away from off the face of the earth: this year thou shalt die, because thou hast spoken rebellion against Jehovah.
 | [jnd] | Therefore thus saith Jehovah: Behold, I will cast thee from off the face of the earth: this year thou shalt die, for thou hast spoken revolt against Jehovah.
 | [kjv] | Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.
 | [nwb] | Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.
 | [rsv] | Therefore thus says the LORD: 'Behold, I will remove you from the face of the earth. This very year you shall die, because you have uttered rebellion against the LORD.'"
 | [web] | Therefore thus says Yahweh, Behold, I will send you away from off the surface of the earth: this year you shall die, because you have spoken rebellion against Yahweh.
 | [ylt] | Therefore thus said Jehovah, Lo, I am casting thee from off the face of the ground; this year thou diest, for apostacy thou hast spoken concerning Jehovah.'
 | [bbe] | For this reason the Lord has said, See, I will send you away from off the face of the earth: this year death will overtake you, because you have said words against the Lord.
28:17 | [cbgb] | 这样，先知哈拿尼雅当年七月间就死了。 <
 | [niv] | In the seventh month of that same year, Hananiah the prophet died.
 | [asv] | So Hananiah the prophet died the same year in the seventh month.
 | [jnd] | And the prophet Hananiah died in the same year in the seventh month.
 | [kjv] | So Hananiah the prophet died the same year in the seventh month.
 | [nwb] | So Hananiah the prophet died the same year in the seventh month.
 | [rsv] | In that same year, in the seventh month, the prophet Hanani'ah died.
 | [web] | So Hananiah the prophet died the same year in the seventh month.
 | [ylt] | And Hananiah the prophet dieth in that year, in the seventh month.
 | [bbe] | So death came to Hananiah the prophet the same year, in the seventh month.


Interlinear Bible:Jeremiah 29

 耶利米书 Jeremiah 29 << || >>
29:1 | [cbgb] | 先知耶利米从耶路撒冷寄信与被掳的祭司，先知，和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。 >
 | [niv] | This is the text of the letter that the prophet Jeremiah sent from Jerusalem to the surviving elders among the exiles and to the priests, the prophets and all the other people Nebuchadnezzar had carried into exile from Jerusalem to Babylon.
 | [asv] | Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders of the captivity, and to the priests, and to the prophets, and to all the people, whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon,
 | [jnd] | And these are the words of the letter that the prophet Jeremiah sent from Jerusalem to the residue of the elders of the captivity, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon
 | [kjv] | Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;
 | [nwb] | Now these the words of the letter that Jeremiah the prophet sent from Jerusalem to the residue of the elders who were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;
 | [rsv] | These are the words of the letter which Jeremiah the prophet sent from Jerusalem to the elders of the exiles, and to the priests, the prophets, and all the people, whom Nebuchadnez'zar had taken into exile from Jerusalem to Babylon.
 | [web] | . Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem to the residue of the elders of the captivity, and to the priests, and to the prophets, and to all the people, whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon,
 | [ylt] | And these words of the letter that Jeremiah the prophet sent from Jerusalem unto the remnant of the elders of the removal, and unto the priests, and unto the prophets, and unto all the people -- whom Nebuchadnezzar removed from Jerusalem to Babylon,
 | [bbe] | Now these are the words of the letter which Jeremiah the prophet sent from Jerusalem to the responsible men among those who had been taken away, and to the priests and the prophets and to all the rest of the people whom Nebuchadnezzar had taken away prisoners from Jerusalem to Babylon;
29:2 | [cbgb] | （这在耶哥尼雅王和太后，太监，并犹大，耶路撒冷的首领，以及工匠，铁匠都离了耶路撒冷以后。） < | >
 | [niv] | (This was after King Jehoiachin and the queen mother, the court officials and the leaders of Judah and Jerusalem, the craftsmen and the artisans had gone into exile from Jerusalem.)
 | [asv] | (after that Jeconiah the king, and the queen-mother, and the eunuchs, and the princes of Judah and Jerusalem, and the craftsmen, and the smiths, were departed from Jerusalem,)
 | [jnd] | (after that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the craftsmen, and the smiths, had departed from Jerusalem);
 | [kjv] | (After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)
 | [nwb] | (After Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, had departed from Jerusalem;)
 | [rsv] | This was after King Jeconi'ah, and the queen mother, the eunuchs, the princes of Judah and Jerusalem, the craftsmen, and the smiths had departed from Jerusalem.
 | [web] | (after that Jeconiah the king, and the queen-mother, and the eunuchs, the princes of Judah and Jerusalem, and the craftsmen, and the smiths, were departed from Jerusalem,)
 | [ylt] | After the going forth of Jeconiah the king, and the mistress, and the officers, heads of Judah and Jerusalem, and the artificer, and the smith, from Jerusalem --
 | [bbe] | (After Jeconiah the king and the queen-mother and the unsexed servants and the rulers of Judah and Jerusalem and the expert workmen and the metal-workers had gone away from Jerusalem;)
29:3 | [cbgb] | 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。 < | >
 | [niv] | He entrusted the letter to Elasah son of Shaphan and to Gemariah son of Hilkiah, whom Zedekiah king of Judah sent to King Nebuchadnezzar in Babylon. It said:
 | [asv] | by the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon,) saying,
 | [jnd] | by the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkijah (whom Zedekiah king of Judah sent to Babylon, unto Nebuchadnezzar king of Babylon), saying,
 | [kjv] | By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,
 | [nwb] | By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent to Babylon to Nebuchadnezzar king of Babylon) saying,
 | [rsv] | The letter was sent by the hand of Ela'sah the son of Shaphan and Gemari'ah the son of Hilki'ah, whom Zedeki'ah king of Judah sent to Babylon to Nebuchadnez'zar king of Babylon. It said:
 | [web] | by the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent to Babylon to Nebuchadnezzar king of Babylon,) saying,
 | [ylt] | By the hand of Eleasah son of Shaphan, and Gemariah son of Hilkijah, whom Zedekiah king of Judah sent unto Nebuchadnezzar king of Babylon -- to Babylon, saying,
 | [bbe] | By the hand of Elasah, the son of Shaphan, and Gemariah, the son of Hilkiah, (whom Zedekiah, king of Judah, sent to Babylon, to Nebuchadnezzar, king of Babylon,) saying,
29:4 | [cbgb] | 信上说，万军之耶和华以色列的 神，对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人，如此说， < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says to all those I carried into exile from Jerusalem to Babylon:
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, unto all the captivity, whom I have caused to be carried away captive from Jerusalem unto Babylon:
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel, unto all the captivity, whom I have caused to be carried away from Jerusalem unto Babylon:
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;
 | [nwb] | Thus saith the LORD of hosts, the God of Israel, to all that are carried away captives, whom I have caused to be carried away from Jerusalem to Babylon;
 | [rsv] | "Thus says the LORD of hosts, the God of Israel, to all the exiles whom I have sent into exile from Jerusalem to Babylon:
 | [web] | Thus says Yahweh of Hosts, the God of Israel, to all the captivity, whom I have caused to be carried away captive from Jerusalem to Babylon:
 | [ylt] | `Thus said Jehovah of Hosts, God of Israel, to all the removal that I removed from Jerusalem to Babylon,
 | [bbe] | This is what the Lord of armies, the God of Israel, has said to all those whom I have taken away prisoners from Jerusalem to Babylon:
29:5 | [cbgb] | 你们要盖造房屋，住在其中。栽种田园，吃其中所产的。 < | >
 | [niv] | "Build houses and settle down; plant gardens and eat what they produce.
 | [asv] | Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
 | [jnd] | Build houses, and dwell in them, and plant gardens, and eat the fruit of them.
 | [kjv] | Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;
 | [nwb] | Build ye houses, and dwell ; and plant gardens, and eat the fruit of them;
 | [rsv] | Build houses and live in them; plant gardens and eat their produce.
 | [web] | Build you houses, and dwell in them; and plant gardens, and eat the fruit of them.
 | [ylt] | Build ye houses, and abide; and plant ye gardens, and eat their fruit;
 | [bbe] | Go on building houses and living in them, and planting gardens and using the fruit of them;
29:6 | [cbgb] | 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女。在那里生养众多，不致减少。 < | >
 | [niv] | Marry and have sons and daughters; find wives for your sons and give your daughters in marriage, so that they too may have sons and daughters. Increase in number there; do not decrease.
 | [asv] | Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; and multiply ye there, and be not diminished.
 | [jnd] | Take wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; and multiply there, and be not diminished.
 | [kjv] | Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.
 | [nwb] | Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.
 | [rsv] | Take wives and have sons and daughters; take wives for your sons, and give your daughters in marriage, that they may bear sons and daughters; multiply there, and do not decrease.
 | [web] | Take you wives, and father sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; and multiply you there, and don't be diminished.
 | [ylt] | Take ye wives, and beget sons and daughters; and take for your sons wives, and your daughters give to husbands, and they bear sons and daughters; and multiply there, and ye are not few;
 | [bbe] | Take wives and have sons and daughters, and take wives for your sons, and give your daughters to husbands, so that they may have sons and daughters; and be increased in number there and do not become less.
29:7 | [cbgb] | 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随着得平安。 < | >
 | [niv] | Also, seek the peace and prosperity of the city to which I have carried you into exile. Pray to the LORD for it, because if it prospers, you too will prosper."
 | [asv] | And seek the peace of the city whither I have caused you to be carried away captive, and pray unto Jehovah for it; for in the peace thereof shall ye have peace.
 | [jnd] | And seek the peace of the city whither I have caused you to be carried away captive, and pray unto Jehovah for it: for in the peace thereof shall ye have peace.
 | [kjv] | And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.
 | [nwb] | And seek the peace of the city whither I have caused you to be carried away captives, and pray to the LORD for it: for in the peace of it ye shall have peace.
 | [rsv] | But seek the welfare of the city where I have sent you into exile, and pray to the LORD on its behalf, for in its welfare you will find your welfare.
 | [web] | Seek the peace of the city where I have caused you to be carried away captive, and pray to Yahweh for it; for in the peace of it shall you have peace.
 | [ylt] | And seek the peace of the city whither I have removed you, and pray for it unto Jehovah, for in its peace ye have peace.
 | [bbe] | And be working for the peace of the land to which I have had you taken away prisoners, and make prayer to the Lord for it: for in its peace you will have peace.
29:8 | [cbgb] | 万军之耶和华以色列的 神如此说，不要被你们中间的先知和占卜的诱惑，也不要听信自己所作的梦。 < | >
 | [niv] | Yes, this is what the LORD Almighty, the God of Israel, says: "Do not let the prophets and diviners among you deceive you. Do not listen to the dreams you encourage them to have.
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: Let not your prophets that are in the midst of you, and your diviners, deceive you; neither hearken ye to your dreams which ye cause to be dreamed.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: Let not your prophets that are in your midst, nor your diviners deceive you, neither hearken to your dreams, which ye like to dream.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.
 | [rsv] | For thus says the LORD of hosts, the God of Israel: Do not let your prophets and your diviners who are among you deceive you, and do not listen to the dreams which they dream,
 | [web] | For thus says Yahweh of hosts, the God of Israel: Don't let your prophets who are in the midst of you, and your diviners, deceive you; neither listen you to your dreams which you cause to be dreamed.
 | [ylt] | `For thus said Jehovah of Hosts, God of Israel, Let not your prophets who in your midst, and your diviners, lift you up, nor hearken ye unto their dreams, thay ye are causing to dream;
 | [bbe] | For this is what the Lord of armies, the God of Israel, has said: Do not let yourselves be tricked by the prophets who are among you, and the readers of signs, and give no attention to their dreams which they may have;
29:9 | [cbgb] | 因为他们托我的名对你们说假预言，我并没有差遣他们。这是耶和华说的。 < | >
 | [niv] | They are prophesying lies to you in my name. I have not sent them," declares the LORD.
 | [asv] | For they prophesy falsely unto you in my name: I have not sent them, saith Jehovah.
 | [jnd] | For they prophesy falsely unto you in my name: I have not sent them, saith Jehovah.
 | [kjv] | For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.
 | [nwb] | For they prophesy falsely to you in my name: I have not sent them, saith the LORD.
 | [rsv] | for it is a lie which they are prophesying to you in my name; I did not send them, says the LORD.
 | [web] | For they prophesy falsely to you in my name: I have not sent them, says Yahweh.
 | [ylt] | For with falsehood they are prophesying to you in My name; I have not sent them, an affirmation of Jehovah.
 | [bbe] | For they are saying to you what is false in my name: I have not sent them, says the Lord.
29:10 | [cbgb] | 耶和华如此说，为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。 < | >
 | [niv] | This is what the LORD says: "When seventy years are completed for Babylon, I will come to you and fulfill my gracious promise to bring you back to this place.
 | [asv] | For thus saith Jehovah, After seventy years are accomplished for Babylon, I will visit you, and perform my good word toward you, in causing you to return to this place.
 | [jnd] | For thus saith Jehovah: When seventy years shall be accomplished for Babylon I will visit you, and perform my good word toward you, in bringing you back to this place.
 | [kjv] | For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.
 | [nwb] | For thus saith the LORD, That after seventy years shall be accomplished at Babylon I will visit you, and perform my good word towards you, in causing you to return to this place.
 | [rsv] | "For thus says the LORD: When seventy years are completed for Babylon, I will visit you, and I will fulfil to you my promise and bring you back to this place.
 | [web] | For thus says Yahweh, After seventy years are accomplished for Babylon, I will visit you, and perform my good word toward you, in causing you to return to this place.
 | [ylt] | `For thus said Jehovah, Surely at the fulness of Babylon -- seventy years -- I inspect you, and have established towards you My good word, to bring you back unto this place.
 | [bbe] | For this is what the Lord has said: When seventy years are ended for Babylon, I will have pity on you and give effect to my good purpose for you, causing you to come back to this place.
29:11 | [cbgb] | 耶和华说，我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。 < | >
 | [niv] | For I know the plans I have for you," declares the LORD, "plans to prosper you and not to harm you, plans to give you hope and a future.
 | [asv] | For I know the thoughts that I think toward you, saith Jehovah, thoughts of peace, and not of evil, to give you hope in your latter end.
 | [jnd] | For I know the thoughts that I think toward you, saith Jehovah, thoughts of peace, and not of evil, to give you in your latter end a hope.
 | [kjv] | For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.
 | [nwb] | For I know the thoughts that I think towards you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.
 | [rsv] | For I know the plans I have for you, says the LORD, plans for welfare and not for evil, to give you a future and a hope.
 | [web] | For I know the thoughts that I think toward you, says Yahweh, thoughts of peace, and not of evil, to give you hope in your latter end.
 | [ylt] | For I have known the thoughts that I am thinking towards you -- an affirmation of Jehovah; thoughts of peace, and not of evil, to give to you posterity and hope.
 | [bbe] | For I am conscious of my thoughts about you, says the Lord, thoughts of peace and not of evil, to give you hope at the end.
29:12 | [cbgb] | 你们要呼求我，祷告我，我就应允你们。 < | >
 | [niv] | Then you will call upon me and come and pray to me, and I will listen to you.
 | [asv] | And ye shall call upon me, and ye shall go and pray unto me, and I will hearken unto you.
 | [jnd] | And ye shall call upon me, and ye shall go and pray unto me, and I will hearken unto you;
 | [kjv] | Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.
 | [nwb] | Then shall ye call upon me, and ye shall go and pray to me, and I will hearken to you.
 | [rsv] | Then you will call upon me and come and pray to me, and I will hear you.
 | [web] | You shall call on me, and you shall go and pray to me, and I will listen to you.
 | [ylt] | `And ye have called Me, and have gone, and have prayed unto Me, and I have hearkened unto you,
 | [bbe] | And you will go on crying to me and making prayer to me, and I will give ear to you.
29:13 | [cbgb] | 你们寻求我，若专心寻求我，就必寻见。 < | >
 | [niv] | You will seek me and find me when you seek me with all your heart.
 | [asv] | And ye shall seek me, and find me, when ye shall search for me with all your heart.
 | [jnd] | and ye shall seek me and find me, for ye shall search for me with all your heart,
 | [kjv] | And ye shall seek me, and find me, when ye shall search for me with all your heart.
 | [nwb] | And ye shall seek me, and find , when ye shall search for me with all your heart.
 | [rsv] | You will seek me and find me; when you seek me with all your heart,
 | [web] | You shall seek me, and find me, when you shall search for me with all your heart.
 | [ylt] | And ye have sought Me, and have found, for ye seek Me with all your heart;
 | [bbe] | And you will be searching for me and I will be there, when you have gone after me with all your heart.
29:14 | [cbgb] | 耶和华说，我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。这是耶和华说的。 < | >
 | [niv] | I will be found by you," declares the LORD, "and will bring you back from captivity. I will gather you from all the nations and places where I have banished you," declares the LORD, "and will bring you back to the place from which I carried you into exile."
 | [asv] | And I will be found of you, saith Jehovah, and I will turn again your captivity, and I will gather you from all the nations, and from all the places wither I have driven you, saith Jehovah; and I will bring you again unto the place whence I caused you to be carried away captive.
 | [jnd] | and I will be found of you, saith Jehovah. And I will turn your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith Jehovah; and I will bring you again into the place whence I have caused you to be carried away captive.
 | [kjv] | And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.
 | [nwb] | And I will be found by you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD: and I will bring you again into the place whence I caused you to be carried away captive.
 | [rsv] | I will be found by you, says the LORD, and I will restore your fortunes and gather you from all the nations and all the places where I have driven you, says the LORD, and I will bring you back to the place from which I sent you into exile.
 | [web] | I will be found of you, says Yahweh, and I will turn again your captivity, and I will gather you from all the nations, and from all the places wither I have driven you, says Yahweh; and I will bring you again to the place whence I caused you to be carried away captive.
 | [ylt] | And I have been found of you -- an affirmation of Jehovah; and I have turned back your captivity, and have gathered you out of all the nations, and out of all the places whither I have driven you -- an affirmation of Jehovah -- and I have brought you back unto the place whence I removed you.
 | [bbe] | I will be near you again, says the Lord, and your fate will be changed, and I will get you together from all the nations and from all the places where I had sent you away, says the Lord; and I will take you back again to the place from which I sent you away prisoners.
29:15 | [cbgb] | 你们说，耶和华在巴比伦为我们兴起先知。 < | >
 | [niv] | You may say, "The LORD has raised up prophets for us in Babylon,"
 | [asv] | Because ye have said, Jehovah hath raised us up prophets in Babylon;
 | [jnd] | If ye say, Jehovah hath raised us up prophets in Babylon;
 | [kjv] | Because ye have said, The LORD hath raised us up prophets in Babylon;
 | [nwb] | Because ye have said, The LORD hath raised up for us prophets in Babylon;
 | [rsv] | "Because you have said, 'The LORD has raised up prophets for us in Babylon,' --
 | [web] | Because you have said, Yahweh has raised us up prophets in Babylon;
 | [ylt] | `Because ye have said, Jehovah hath raised up to us prophets in Babylon,
 | [bbe] | For you have said, The Lord has given us prophets in Babylon.
29:16 | [cbgb] | 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄， < | >
 | [niv] | but this is what the LORD says about the king who sits on David's throne and all the people who remain in this city, your countrymen who did not go with you into exile--
 | [asv] | thus saith Jehovah concerning the king that sitteth upon the throne of David, and concerning all the people that dwell in this city, your brethren that are not gone forth with you into captivity;
 | [jnd] | yea, thus saith Jehovah concerning the king that sitteth upon the throne of David, and concerning all the people that dwell in this city, your brethren that are not gone forth with you into captivity;
 | [kjv] | Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;
 | [nwb] | that thus saith the LORD concerning the king that sitteth upon the throne of David, and concerning all the people that dwelleth in this city, concerning your brethren that are not gone forth with you into captivity;
 | [rsv] | Thus says the LORD concerning the king who sits on the throne of David, and concerning all the people who dwell in this city, your kinsmen who did not go out with you into exile:
 | [web] | thus says Yahweh concerning the king who sits on the throne of David, and concerning all the people who dwell in this city, your brothers who haven't gone forth with you into captivity;
 | [ylt] | Surely thus said Jehovah concerning the king who is sitting on the throne of David, and concerning all the people that is dwelling in this city, your brethren who went not forth with you in the removal;
 | [bbe] | For this is what the Lord has said about the king who is seated on the seat of David's kingdom, and about all the people living in this town, your countrymen who have not gone out with you as prisoners;
29:17 | [cbgb] | 万军之耶和华如此说，看哪，我必使刀剑，饥荒，瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。 < | >
 | [niv] | yes, this is what the LORD Almighty says: "I will send the sword, famine and plague against them and I will make them like poor figs that are so bad they cannot be eaten.
 | [asv] | thus saith Jehovah of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so bad.
 | [jnd] | thus saith Jehovah of hosts: Behold, I will send against them the sword, the famine, and the pestilence, and will make them like the vile figs, that cannot be eaten for badness.
 | [kjv] | Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.
 | [nwb] | Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so bad.
 | [rsv] | 'Thus says the LORD of hosts, Behold, I am sending on them sword, famine, and pestilence, and I will make them like vile figs which are so bad they cannot be eaten.
 | [web] | thus says Yahweh of Hosts; Behold, I will send on them the sword, the famine, and the pestilence, and will make them like vile figs, that can't be eaten, they are so bad.
 | [ylt] | Thus said Jehovah of Hosts, Lo, I am sending among them the sword, the famine, and the pestilence, and I have given them up as figs that vile, that are not eaten for badness.
 | [bbe] | This is what the Lord of armies has said: See, I will send on them the sword and need of food and disease, and will make them like bad figs, which are of no use for food, they are so bad.
29:18 | [cbgb] | 我必用刀剑，饥荒，瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅，惊骇，嗤笑，羞辱。 < | >
 | [niv] | I will pursue them with the sword, famine and plague and will make them abhorrent to all the kingdoms of the earth and an object of cursing and horror, of scorn and reproach, among all the nations where I drive them.
 | [asv] | And I will pursue after them with the sword, with the famine, and with the pestilence, and will deliver them to be tossed to and fro among all the kingdoms of the earth, to be an execration, and an astonishment, and a hissing, and a reproach, among all the nations whither I have driven them;
 | [jnd] | And I will pursue them with the sword, with the famine, and with the pestilence, and will give them over to be driven hither and thither into all the kingdoms of the earth, to be an execration, and an astonishment, and a hissing, and a reproach, among all the nations whither I will drive them:
 | [kjv] | And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:
 | [nwb] | And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and a hissing, and a reproach, among all the nations whither I have driven them:
 | [rsv] | I will pursue them with sword, famine, and pestilence, and will make them a horror to all the kingdoms of the earth, to be a curse, a terror, a hissing, and a reproach among all the nations where I have driven them,
 | [web] | I will pursue after them with the sword, with the famine, and with the pestilence, and will deliver them to be tossed back and forth among all the kingdoms of the earth, to be an object of horror, and an astonishment, and a hissing, and a reproach, among all the nations where I have driven them;
 | [ylt] | And I have pursued after them with sword, with famine, and with pestilence, and have given them for a trembling to all kingdoms of the earth, for a curse and for an astonishment, and for a hissing, and for a reproach among all the nations whither I have driven them,
 | [bbe] | I will go after them, attacking them with the sword and with need of food and with disease, and will make them a cause of fear to all the kingdoms of the earth, to be a curse and a wonder and a surprise and a name of shame among all the nations where I have sent them:
29:19 | [cbgb] | 耶和华说，这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。 < | >
 | [niv] | For they have not listened to my words," declares the LORD, "words that I sent to them again and again by my servants the prophets. And you exiles have not listened either," declares the LORD.
 | [asv] | because they have not hearkened to my words, saith Jehovah, wherewith I sent unto them my servants the prophets, rising up early and sending them; but ye would not hear, saith Jehovah.
 | [jnd] | because they have not hearkened to my words, saith Jehovah, wherewith I sent unto them my servants the prophets, rising early and sending; but ye have not hearkened, saith Jehovah.
 | [kjv] | Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.
 | [nwb] | Because they have not hearkened to my words, saith the LORD, which I sent to them by my servants the prophets, rising early and sending ; but ye would not hear, saith the LORD.
 | [rsv] | because they did not heed my words, says the LORD, which I persistently sent to you by my servants the prophets, but you would not listen, says the LORD.' --
 | [web] | because they have not listened to my words, says Yahweh, wherewith I sent to them my servants the prophets, rising up early and sending them; but you would not hear, says Yahweh.
 | [ylt] | Because that they have not hearkened unto My words -- an affirmation of Jehovah -- that I sent unto them by My servants the prophets, rising early and sending, and ye hearkened not -- an affirmation of Jehovah.
 | [bbe] | Because they have not given ear to my words, says the Lord, when I sent to them my servants the prophets, getting up early and sending them; but you did not give ear, says the Lord.
29:20 | [cbgb] | 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。 < | >
 | [niv] | Therefore, hear the word of the LORD, all you exiles whom I have sent away from Jerusalem to Babylon.
 | [asv] | Hear ye therefore the word of Jehovah, all ye of the captivity, whom I have sent away from Jerusalem to Babylon.
 | [jnd] | But ye, all ye of the captivity, whom I have sent from Jerusalem to Babylon, hear the word of Jehovah.
 | [kjv] | Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:
 | [nwb] | Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:
 | [rsv] | Hear the word of the LORD, all you exiles whom I sent away from Jerusalem to Babylon:
 | [web] | Hear you therefore the word of Yahweh, all you of the captivity, whom I have sent away from Jerusalem to Babylon.
 | [ylt] | `And ye, hear ye a word of Jehovah, all ye of the captivity that I have sent from Jerusalem to Babylon,
 | [bbe] | And now, give ear to the word of the Lord, all you whom I have sent away prisoners from Jerusalem to Babylon.
29:21 | [cbgb] | 万军之耶和华以色列的 神论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，如此说，他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中。他要在你们眼前杀� < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says about Ahab son of Kolaiah and Zedekiah son of Maaseiah, who are prophesying lies to you in my name: "I will hand them over to Nebuchadnezzar king of Babylon, and he will put them to death before your very eyes.
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, concerning Ahab the son of Kolaiah, and concerning Zedekiah the son of Maaseiah, who prophesy a lie unto you in my name: Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel, concerning Ahab the son of Kolaiah, and concerning Zedekiah the son of Maaseiah, who prophesy falsehood unto you in my name: Behold, I will give them into the hand of Nebuchadrezzar king of Babylon, and he shall smite them before your eyes.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
 | [nwb] | Thus saith the LORD of hosts, the God of Israel, concerning Ahab the son of Kolaiah, and concerning Zedekiah the son of Maaseiah, who prophesy a lie to you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
 | [rsv] | 'Thus says the LORD of hosts, the God of Israel, concerning Ahab the son of Kola'iah and Zedeki'ah the son of Ma-asei'ah, who are prophesying a lie to you in my name: Behold, I will deliver them into the hand of Nebuchadrez'zar king of Babylon, and he shall slay them before your eyes.
 | [web] | Thus says Yahweh of Hosts, the God of Israel, concerning Ahab the son of Kolaiah, and concerning Zedekiah the son of Maaseiah, who prophesy a lie to you in my name: Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall kill them before your eyes;
 | [ylt] | Thus said Jehovah of Hosts, God of Israel, concerning Ahab son of Kolaiah, and concerning Zedekiah son of Maaseiah, who are prophesying to you in My name falsehood: Lo, I am giving them into the hand of Nebuchadrezzar king of Babylon, and he hath smitten them before your eyes,
 | [bbe] | This is what the Lord of armies, the God of Israel, has said about Ahab, the son of Kolaiah, and about Zedekiah, the son of Maaseiah, who are saying to you what is false in my name: See, I will give them up into the hands of Nebuchadrezzar, king of Babylon, and he will put them to death before your eyes.
29:22 | [cbgb] | 住巴比伦一切被掳的犹大人必藉这二人赌咒说，愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。 < | >
 | [niv] | Because of them, all the exiles from Judah who are in Babylon will use this curse: `The LORD treat you like Zedekiah and Ahab, whom the king of Babylon burned in the fire.'
 | [asv] | and of them shall be taken up a curse by all the captives of Judah that are in Babylon, saying, Jehovah make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [jnd] | And of them shall be taken up a curse by all the captivity of Judah that are in Babylon, saying, Jehovah make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [kjv] | And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [nwb] | And concerning them shall be taken up a curse by all the captivity of Judah who in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [rsv] | Because of them this curse shall be used by all the exiles from Judah in Babylon: "The LORD make you like Zedeki'ah and Ahab, whom the king of Babylon roasted in the fire,"
 | [web] | and of them shall be taken up a curse by all the captives of Judah who are in Babylon, saying, Yahweh make you like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [ylt] | And taken from them hath been a reviling by all the removed of Judah that in Babylon, saying, Jehovah doth set thee as Zedekiah, and as Ahab, whom the king of Babylon roasted with fire;
 | [bbe] | And their fate will be used as a curse by all the prisoners of Judah who are in Babylon, who will say, May the Lord make you like Zedekiah and like Ahab, who were burned in the fire by the king of Babylon;
29:23 | [cbgb] | 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。这是耶和华说的。 < | >
 | [niv] | For they have done outrageous things in Israel; they have committed adultery with their neighbors' wives and in my name have spoken lies, which I did not tell them to do. I know it and am a witness to it," declares the LORD.
 | [asv] | because they have wrought folly in Israel, and have committed adultery with their neighbors' wives, and have spoken words in my name falsely, which I commanded them not; and I am he that knoweth, and am witness, saith Jehovah.
 | [jnd] | because they have committed infamy in Israel, and have committed adultery with their neighbours' wives, and have spoken words of falsehood in my name, which I had not commanded them: and I he that knoweth, and witness, saith Jehovah.
 | [kjv] | Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.
 | [nwb] | Because they have committed villainy in Israel, and have committed adultery with their neighbor's wives, and have spoken lying words in my name, which I have not commanded them; even I know, and a witness, saith the LORD.
 | [rsv] | because they have committed folly in Israel, they have committed adultery with their neighbors' wives, and they have spoken in my name lying words which I did not command them. I am the one who knows, and I am witness, says the LORD.'"
 | [web] | because they have worked folly in Israel, and have committed adultery with their neighbors' wives, and have spoken words in my name falsely, which I didn't command them; and I am he who knows, and am witness, says Yahweh.
 | [ylt] | Because that they have done folly in Israel, and commit adultery with the wives of their neighbours, and speak a word in My name falsely that I have not commanded them, and I He who knoweth and a witness -- an affirmation of Jehovah.
 | [bbe] | Because they have done shame in Israel, and have taken their neighbours' wives, and in my name have said false words, which I did not give them orders to say; and I myself am the witness, says the Lord.
29:24 | [cbgb] | 论到尼希兰人示玛雅，你当说， < | >
 | [niv] | Tell Shemaiah the Nehelamite,
 | [asv] | And concerning Shemaiah the Nehelamite thou shalt speak, saying,
 | [jnd] | And thou shalt speak to Shemaiah the Nehelamite, saying,
 | [kjv] | Thus shalt thou also speak to Shemaiah the Nehelamite, saying,
 | [nwb] | shalt thou also speak to Shemaiah the Nehelamite, saying,
 | [rsv] | To Shemai'ah of Nehel'am you shall say:
 | [web] | Concerning Shemaiah the Nehelamite you shall speak, saying,
 | [ylt] | `And unto Shemaiah the Nehelamite thou dost speak, saying,
 | [bbe] | About Shemaiah the Nehelamite.
29:25 | [cbgb] | 万军之耶和华以色列的 神如此说，你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司，说， < | >
 | [niv] | "This is what the LORD Almighty, the God of Israel, says: You sent letters in your own name to all the people in Jerusalem, to Zephaniah son of Maaseiah the priest, and to all the other priests. You said to Zephaniah,
 | [asv] | Thus speaketh Jehovah of hosts, the God of Israel, saying, Because thou hast sent letters in thine own name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah, the priest, and to all the priests, saying,
 | [jnd] | Thus speaketh Jehovah of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
 | [kjv] | Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
 | [nwb] | Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name to all the people that at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
 | [rsv] | "Thus says the LORD of hosts, the God of Israel: You have sent letters in your name to all the people who are in Jerusalem, and to Zephani'ah the son of Ma-asei'ah the priest, and to all the priests, saying,
 | [web] | Thus speaks Yahweh of Hosts, the God of Israel, saying, Because you have sent letters in your own name to all the people who are at Jerusalem, and to Zephaniah the son of Maaseiah, the priest, and to all the priests, saying,
 | [ylt] | Thus said Jehovah of Hosts, God of Israel, saying, Because that thou hast sent in thy name letters unto all the people who in Jerusalem, and unto Zephaniah son of Maaseiah the priest, and unto all the priests, saying,
 | [bbe] | Shemaiah the Nehelamite sent a letter in his name to Zephaniah, the son of Maaseiah the priest, saying,
29:26 | [cbgb] | 耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。 < | >
 | [niv] | `The LORD has appointed you priest in place of Jehoiada to be in charge of the house of the LORD; you should put any madman who acts like a prophet into the stocks and neck-irons.
 | [asv] | Jehovah hath made thee priest in the stead of Jehoiada the priest, that there may be officers in the house of Jehovah, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in the stocks and in shackles.
 | [jnd] | Jehovah hath made thee priest in the stead of Jehoiada the priest, that there should be officers the house of Jehovah, over every madman and self-made prophet, that thou shouldest put him in the stocks and in the shackles.
 | [kjv] | The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.
 | [nwb] | The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.
 | [rsv] | 'The LORD has made you priest instead of Jehoi'ada the priest, to have charge in the house of the LORD over every madman who prophesies, to put him in the stocks and collar.
 | [web] | Yahweh has made you priest in the place of Jehoiada the priest, that there may be officers in the house of Yahweh, for every man who is mad, and makes himself a prophet, that you should put him in the stocks and in shackles.
 | [ylt] | Jehovah hath made thee priest instead of Jehoiada the priest, for there being inspectors of the house of Jehovah, for every one mad and making himself a prophet, and thou hast put him unto the torture and unto the stocks.
 | [bbe] | The Lord has made you priest in place of Jehoiada the priest, to be an overseer in the house of the Lord for every man who is off his head and is acting as a prophet, to put such men in prison and in chains.
29:27 | [cbgb] | 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？ < | >
 | [niv] | So why have you not reprimanded Jeremiah from Anathoth, who poses as a prophet among you?
 | [asv] | Now therefore, why hast thou not rebuked Jeremiah of Anathoth, who maketh himself a prophet to you,
 | [jnd] | And now, why hast thou not reproved Jeremiah of Anathoth, who maketh himself a prophet to you?
 | [kjv] | Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?
 | [nwb] | Now therefore why hast thou not reproved Jeremiah of Anathoth, who maketh himself a prophet to you?
 | [rsv] | Now why have you not rebuked Jeremiah of An'athoth who is prophesying to you?
 | [web] | Now therefore, why have you not rebuked Jeremiah of Anathoth, who makes himself a prophet to you,
 | [ylt] | And now, why hast thou not pushed against Jeremiah of Anathoth, who is making himself a prophet to you?
 | [bbe] | So why have you made no protest against Jeremiah of Anathoth, who is acting as a prophet to you?
29:28 | [cbgb] | 因为他寄信给我们在巴比伦的人说，被掳的事必长久。你们要盖造房屋，住在其中。栽种田园，吃其中所产的。 < | >
 | [niv] | He has sent this message to us in Babylon: It will be a long time. Therefore build houses and settle down; plant gardens and eat what they produce.'"
 | [asv] | forasmuch as he hath sent unto us in Babylon, saying, The captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them?
 | [jnd] | Forasmuch as he hath sent unto us in Babylon, saying, It will be long; build houses, and dwell , and plant gardens, and eat the fruit of them.
 | [kjv] | For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
 | [nwb] | For therefore he sent to us Babylon, saying, This long: build ye houses, and dwell ; and plant gardens, and eat the fruit of them.
 | [rsv] | For he has sent to us in Babylon, saying, "Your exile will be long; build houses and live in them, and plant gardens and eat their produce."'"
 | [web] | because he has sent to us in Babylon, saying, is long: build you houses, and dwell in them; and plant gardens, and eat the fruit of them?
 | [ylt] | Because that he hath sent unto us to Babylon, saying, It long, build ye houses, and abide; and plant ye gardens, and eat their fruit.'
 | [bbe] | For he has sent to us in Babylon saying, The time will be long: go on building houses and living in them, and planting gardens and using the fruit of them.
29:29 | [cbgb] | 祭司西番雅就把这信念给先知耶利米听。 < | >
 | [niv] | Zephaniah the priest, however, read the letter to Jeremiah the prophet.
 | [asv] | And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
 | [jnd] | -- And Zephaniah the priest read this letter in the ears of the prophet Jeremiah.
 | [kjv] | And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
 | [nwb] | And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
 | [rsv] | Zephani'ah the priest read this letter in the hearing of Jeremiah the prophet.
 | [web] | Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
 | [ylt] | And Zephaniah the priest readeth this letter in the ears of Jeremiah the prophet.
 | [bbe] | And Zephaniah the priest made clear to Jeremiah the prophet what was said in the letter, reading it to him.
29:30 | [cbgb] | 于是耶和华的话临到耶利米说， < | >
 | [niv] | Then the word of the LORD came to Jeremiah:
 | [asv] | Then came the word of Jehovah unto Jeremiah, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah, saying,
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [nwb] | Then came the word of the LORD to Jeremiah, saying,
 | [rsv] | Then the word of the LORD came to Jeremiah:
 | [web] | Then came the word of Yahweh to Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah, saying,
 | [bbe] | Then the word of the Lord came to Jeremiah the prophet, saying,
29:31 | [cbgb] | 你当寄信给一切被掳的人说，耶和华论到尼希兰人示玛雅说，因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。 < | >
 | [niv] | "Send this message to all the exiles: `This is what the LORD says about Shemaiah the Nehelamite: Because Shemaiah has prophesied to you, even though I did not send him, and has led you to believe a lie,
 | [asv] | Send to all them of the captivity, saying, Thus saith Jehovah concerning Shemaiah the Nehelamite: Because that Shemaiah hath prophesied unto you, and I sent him not, and he hath caused you to trust in a lie;
 | [jnd] | Send to all them of the captivity, saying, Thus saith Jehovah concerning Shemaiah the Nehelamite: Because that Shemaiah hath prophesied unto you, and I sent him not, and he hath caused you to trust in falsehood;
 | [kjv] | Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:
 | [nwb] | Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because Shemaiah hath prophesied to you, and I sent him not, and he caused you to trust in a lie:
 | [rsv] | "Send to all the exiles, saying, 'Thus says the LORD concerning Shemai'ah of Nehel'am: Because Shemai'ah has prophesied to you when I did not send him, and has made you trust in a lie,
 | [web] | Send to all them of the captivity, saying, Thus says Yahweh concerning Shemaiah the Nehelamite: Because Shemaiah has prophesied to you, and I didn't send him, and he has caused you to trust in a lie;
 | [ylt] | `Send unto all the removal, saying, Thus said Jehovah concerning Shemaiah the Nehelamite, Because that Shemaiah prophesied to you, and I -- I have not sent him, and he doth cause you to trust on falsehood,
 | [bbe] | Send to all those who have been taken away, saying, This is what the Lord has said about Shemaiah the Nehelamite: Because Shemaiah has been acting as a prophet to you, and I did not send him, and has made you put your faith in what is false;
29:32 | [cbgb] | 所以耶和华如此说，我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。 <
 | [niv] | this is what the LORD says: I will surely punish Shemaiah the Nehelamite and his descendants. He will have no one left among this people, nor will he see the good things I will do for my people, declares the LORD, because he has preached rebellion against me.'"
 | [asv] | therefore thus saith Jehovah, Behold, I will punish Shemaiah the Nehelamite, and his seed; he shall not have a man to dwell among this people, neither shall he behold the good that I will do unto my people, saith Jehovah, because he hath spoken rebellion against Jehovah.
 | [jnd] | therefore thus saith Jehovah: Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he see the good that I will do for my people, saith Jehovah; because he hath spoken revolt against Jehovah.
 | [kjv] | Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.
 | [nwb] | Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.
 | [rsv] | therefore thus says the LORD: Behold, I will punish Shemai'ah of Nehel'am and his descendants; he shall not have any one living among this people to see the good that I will do to my people, says the LORD, for he has talked rebellion against the LORD.'"
 | [web] | therefore thus says Yahweh, Behold, I will punish Shemaiah the Nehelamite, and his seed; he shall not have a man to dwell among this people, neither shall he see the good that I will do to my people, says Yahweh, because he has spoken rebellion against Yahweh.
 | [ylt] | Therefore, thus said Jehovah, Lo, I am seeing after Shemaiah the Nehelamite, and after his seed, he hath none dwelling in the midst of this people, nor doth he look on the good that I am doing to My people -- an affirmation of Jehovah -- for apostacy he hath spoken against Jehovah.'
 | [bbe] | For this cause the Lord has said, Truly I will send punishment on Shemaiah and on his seed; not a man of his family will have a place among this people, and he will not see the good which I am going to do to my people, says the Lord: because he has said words against the Lord.


Interlinear Bible:Jeremiah 30

 耶利米书 Jeremiah 30 << || >>
30:1 | [cbgb] | 耶和华的话临到耶利米说， >
 | [niv] | This is the word that came to Jeremiah from the LORD:
 | [asv] | The word that came to Jeremiah from Jehovah, saying,
 | [jnd] | The word that came to Jeremiah from Jehovah, saying,
 | [kjv] | The word that came to Jeremiah from the LORD, saying,
 | [nwb] | The word that came to Jeremiah from the LORD, saying,
 | [rsv] | The word that came to Jeremiah from the LORD:
 | [web] | . The word that came to Jeremiah from Yahweh, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, saying,
 | [bbe] | The word which came to Jeremiah from the Lord, saying,
30:2 | [cbgb] | 耶和华以色列的 神如此说，你将我对你说过的一切话都写在书上。 < | >
 | [niv] | "This is what the LORD, the God of Israel, says: `Write in a book all the words I have spoken to you.
 | [asv] | Thus speaketh Jehovah, the God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
 | [jnd] | Thus speaketh Jehovah the God of Israel, saying, Write thee in a book all the words that I have spoken unto thee.
 | [kjv] | Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
 | [nwb] | Thus speaketh the LORD God of Israel, saying, Write for thee all the words that I have spoken to thee in a book.
 | [rsv] | "Thus says the LORD, the God of Israel: Write in a book all the words that I have spoken to you.
 | [web] | Thus speaks Yahweh, the God of Israel, saying, Write you all the words that I have spoken to you in a book.
 | [ylt] | `Thus spake Jehovah, God of Israel, saying, Write for thee all the words that I have spoken unto thee on a book.
 | [bbe] | The Lord, the God of Israel, has said, Put down in a book all the words which I have said to you.
30:3 | [cbgb] | 耶和华说，日子将到，我要使我的百姓以色列和犹大被掳的人归回。我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。这是耶和华说的。 < | >
 | [niv] | The days are coming,' declares the LORD, `when I will bring my people Israel and Judah back from captivity and restore them to the land I gave their forefathers to possess,' says the LORD."
 | [asv] | For, lo, the days come, saith Jehovah, that I will turn again the captivity of my people Israel and Judah, saith Jehovah; and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [jnd] | For behold, the days come, saith Jehovah, when I will turn the captivity of my people Israel and Judah, saith Jehovah; and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [kjv] | For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [nwb] | For lo, the days come, saith the LORD; that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [rsv] | For behold, days are coming, says the LORD, when I will restore the fortunes of my people, Israel and Judah, says the LORD, and I will bring them back to the land which I gave to their fathers, and they shall take possession of it."
 | [web] | For, behold, the days come, says Yahweh, that I will turn again the captivity of my people Israel and Judah, says Yahweh; and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [ylt] | For, lo, days are coming -- an affirmation of Jehovah -- and I have turned back the captivity of My people Israel and Judah, said Jehovah, and I have caused them to turn back unto the land that I gave to their fathers, and they do possess it.'
 | [bbe] | For see, the days are coming, says the Lord, when I will let the fate of my people Israel and Judah be changed, says the Lord: and I will make them come back to the land which I gave to their fathers, so that they may take it for their heritage.
30:4 | [cbgb] | 以下是耶和华论到以色列和犹大所说的话， < | >
 | [niv] | These are the words the LORD spoke concerning Israel and Judah:
 | [asv] | And these are the words that Jehovah spake concerning Israel and concerning Judah.
 | [jnd] | And these are the words that Jehovah hath spoken concerning Israel and concerning Judah;
 | [kjv] | And these are the words that the LORD spake concerning Israel and concerning Judah.
 | [nwb] | And these the words that the LORD spoke concerning Israel and concerning Judah.
 | [rsv] | These are the words which the LORD spoke concerning Israel and Judah:
 | [web] | These are the words that Yahweh spoke concerning Israel and concerning Judah.
 | [ylt] | And these the words that Jehovah hath spoken concerning Israel and concerning Judah:
 | [bbe] | And these are the words which the Lord said about Israel and about Judah.
30:5 | [cbgb] | 耶和华如此说，我们听见声音，是战抖惧怕而不平安的声音。 < | >
 | [niv] | "This is what the LORD says: "`Cries of fear are heard-- terror, not peace.
 | [asv] | For thus saith Jehovah: We have heard a voice of trembling, of fear, and not of peace.
 | [jnd] | for thus saith Jehovah: We have heard a voice of trembling, there is fear, and no peace.
 | [kjv] | For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.
 | [nwb] | For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.
 | [rsv] | "Thus says the LORD: We have heard a cry of panic, of terror, and no peace.
 | [web] | For thus says Yahweh: We have heard a voice of trembling, of fear, and not of peace.
 | [ylt] | Surely thus said Jehovah: A voice of trembling we have heard, Fear -- and there is no peace.
 | [bbe] | This is what the Lord has said: A voice of shaking fear has come to our ears, of fear and not of peace.
30:6 | [cbgb] | 你们且访问看看，男人有产难麽？我怎麽看见人人用手掐腰，像产难的妇人，脸面都变青了呢？ < | >
 | [niv] | Ask and see: Can a man bear children? Then why do I see every strong man with his hands on his stomach like a woman in labor, every face turned deathly pale?
 | [asv] | Ask ye now, and see whether a man doth travail with child: wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
 | [jnd] | Ask ye now, and see, whether a male doth travail with child? Wherefore do I see every man with his hands on his loins, as a woman in travail; and all faces are turned into paleness?
 | [kjv] | Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
 | [nwb] | Ask ye now, and see whether a man doth travail with child? Why do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
 | [rsv] | Ask now, and see, can a man bear a child? Why then do I see every man with his hands on his loins like a woman in labor? Why has every face turned pale?
 | [web] | Ask you now, and see whether a man does travail with child: why do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
 | [ylt] | Ask, I pray you, and see, is a male bringing forth? Wherefore have I seen every man, His hands on his loins, as a travailing woman, And all faces have been turned to paleness?
 | [bbe] | Put the question and see if it is possible for a man to have birth-pains: why do I see every man with his hands gripping his sides, as a woman does when the pains of birth are on her, and all faces are turned green?
30:7 | [cbgb] | 哀哉。那日为大，无日可比。这是雅各遭难的时候，但他必被救出来。 < | >
 | [niv] | How awful that day will be! None will be like it. It will be a time of trouble for Jacob, but he will be saved out of it.
 | [asv] | Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.
 | [jnd] | Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.
 | [kjv] | Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it.
 | [nwb] | Alas! for that day great, so that none like it: it even the time of Jacob's trouble, but he shall be saved out of it.
 | [rsv] | Alas! that day is so great there is none like it; it is a time of distress for Jacob; yet he shall be saved out of it.
 | [web] | Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.
 | [ylt] | Wo! for great that day, without any like it, Yea, a time of adversity it to Jacob, Yet out of it he is saved.
 | [bbe] | Ha! for that day is so great that there is no day like it: it is the time of Jacob's trouble: but he will get salvation from it.
30:8 | [cbgb] | 万军之耶和华说，到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索。外邦人不得再使你作他们的奴仆。 < | >
 | [niv] | "` In that day,' declares the LORD Almighty, `I will break the yoke off their necks and will tear off their bonds; no longer will foreigners enslave them.
 | [asv] | And it shall come to pass in that day, saith Jehovah of hosts, that I will break his yoke from off thy neck, and will burst thy bonds; and strangers shall no more make him their bondman;
 | [jnd] | And it shall come to pass in that day, saith Jehovah of hosts, I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more reduce him to servitude.
 | [kjv] | For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:
 | [nwb] | For it shall come to pass in that day, saith the LORD of hosts, I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more bring him into subjection:
 | [rsv] | "And it shall come to pass in that day, says the LORD of hosts, that I will break the yoke from off their neck, and I will burst their bonds, and strangers shall no more make servants of them.
 | [web] | It shall come to pass in that day, says Yahweh of Hosts, that I will break his yoke from off your neck, and will burst your bonds; and strangers shall no more make him their bondservant;
 | [ylt] | And it hath come to pass, in that day, An affirmation of Jehovah of Hosts, I break his yoke from off thy neck, And thy bands I draw away, And lay no more service on him do strangers.
 | [bbe] | For it will come about on that day, says the Lord of armies, that his yoke will be broken off his neck, and his bands will be burst; and men of strange lands will no longer make use of him as their servant:
30:9 | [cbgb] | 你们却要事奉耶和华你们的 神和我为你们所要兴起的王大卫。 < | >
 | [niv] | Instead, they will serve the LORD their God and David their king, whom I will raise up for them.
 | [asv] | but they shall serve Jehovah their God, and David their king, whom I will raise up unto them.
 | [jnd] | But they shall serve Jehovah their God, and David their king, whom I will raise up unto them.
 | [kjv] | But they shall serve the LORD their God, and David their king, whom I will raise up unto them.
 | [nwb] | But they shall serve the LORD their God, and David their king, whom I will raise up to them.
 | [rsv] | But they shall serve the LORD their God and David their king, whom I will raise up for them.
 | [web] | but they shall serve Yahweh their God, and David their king, whom I will raise up to them.
 | [ylt] | And they have served Jehovah their God, And David their king whom I raise up to them.
 | [bbe] | But they will be servants to the Lord their God and to David their king, whom I will give back to them.
30:10 | [cbgb] | 故此，耶和华说，我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。 < | >
 | [niv] | "`So do not fear, O Jacob my servant; do not be dismayed, O Israel,' declares the LORD. `I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.
 | [asv] | Therefore fear thou not, O Jacob my servant, saith Jehovah; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
 | [jnd] | And thou, my servant Jacob, fear not, saith Jehovah; neither be dismayed, O Israel: for behold, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and at ease, and none shall make afraid.
 | [kjv] | Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.
 | [nwb] | Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and quiet, and none shall make afraid.
 | [rsv] | "Then fear not, O Jacob my servant, says the LORD, nor be dismayed, O Israel; for lo, I will save you from afar, and your offspring from the land of their captivity. Jacob shall return and have quiet and ease, and none shall make him afraid.
 | [web] | Therefore don't you be afraid, O Jacob my servant, says Yahweh; neither be dismayed, Israel: for, behold, I will save you from afar, and your seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
 | [ylt] | And thou, be not afraid, My servant Jacob, An affirmation of Jehovah, Nor be affrighted, O Israel, For, lo, I am saving thee from afar, And thy seed from the land of their captivity, And Jacob hath turned back and rested, And is quiet, and there is none troubling.
 | [bbe] | So have no fear, O Jacob, my servant, says the Lord; and do not be troubled, O Israel: for see, I will make you come back from far away, and your seed from the land where they are prisoners; and Jacob will come back, and will be quiet and at peace, and no one will give him cause for fear.
30:11 | [cbgb] | 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。 < | >
 | [niv] | I am with you and will save you,' declares the LORD. `Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished.'
 | [asv] | For I am with thee, saith Jehovah, to save thee: for I will make a full end of all the nations whither I have scattered thee, but I will not make a full end of thee; but I will correct thee in measure, and will in no wise leave thee unpunished.
 | [jnd] | For I am with thee, saith Jehovah, to save thee: for I will make a full end of all the nations whither I have scattered thee; yet of thee will I not make a full end, but I will correct thee with judgment, and will not hold thee altogether guiltless.
 | [kjv] | For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet I will not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.
 | [nwb] | For I with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.
 | [rsv] | For I am with you to save you, says the LORD; I will make a full end of all the nations among whom I scattered you, but of you I will not make a full end. I will chasten you in just measure, and I will by no means leave you unpunished.
 | [web] | For I am with you, says Yahweh, to save you: for I will make a full end of all the nations where I have scattered you, but I will not make a full end of you; but I will correct you in measure, and will in no way leave you unpunished.
 | [ylt] | For with thee I, An affirmation of Jehovah -- to save thee, For I make an end of all the nations Whither I have scattered thee, Only, of thee I do not make an end, And I have chastised thee in judgment, And do not entirely acquit thee.
 | [bbe] | For I am with you, says the Lord, to be your saviour: for I will put an end to all the nations where I have sent you wandering, but I will not put an end to you completely: though with wise purpose I will put right your errors, and will not let you go quite without punishment.
30:12 | [cbgb] | 耶和华如此说，你的损伤无法医治。你的伤痕极其重大。 < | >
 | [niv] | "This is what the LORD says: "`Your wound is incurable, your injury beyond healing.
 | [asv] | For thus saith Jehovah, Thy hurt is incurable, and thy wound grievous.
 | [jnd] | For thus saith Jehovah: Thy bruise is incurable, thy wound is grievous.
 | [kjv] | For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.
 | [nwb] | For thus saith the LORD, Thy bruise incurable, thy wound grievous.
 | [rsv] | "For thus says the LORD: Your hurt is incurable, and your wound is grievous.
 | [web] | For thus says Yahweh, Your hurt is incurable, and your wound grievous.
 | [ylt] | For thus said Jehovah: Incurable is thy breach, grievous thy stroke,
 | [bbe] | For the Lord has said, Your disease may not be made well and your wound is bitter.
30:13 | [cbgb] | 无人为你分诉，使你的伤痕得以缠裹。你没有医治的良药。 < | >
 | [niv] | There is no one to plead your cause, no remedy for your sore, no healing for you.
 | [asv] | There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
 | [jnd] | There is none to plead thy cause, to bind up ; thou hast no healing medicines.
 | [kjv] | There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
 | [nwb] | none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
 | [rsv] | There is none to uphold your cause, no medicine for your wound, no healing for you.
 | [web] | There is none to plead your cause, that you may be bound up: you have no healing medicines.
 | [ylt] | There is none judging thy cause to bind up, Healing medicines there are none for thee.
 | [bbe] | There is no help for your wound, there is nothing to make you well.
30:14 | [cbgb] | 你所亲爱的都忘记你，不来探问（或作理会）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。 < | >
 | [niv] | All your allies have forgotten you; they care nothing for you. I have struck you as an enemy would and punished you as would the cruel, because your guilt is so great and your sins so many.
 | [asv] | All thy lovers have forgotten thee; they seek thee not: for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the greatness of thine iniquity, because thy sins were increased.
 | [jnd] | All thy lovers have forgotten thee; they seek thee not. For I have smitten thee with the stroke of an enemy, with the chastisement of a cruel one, for the greatness of thine iniquity: thy sins are manifold.
 | [kjv] | All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.
 | [nwb] | All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisements of a cruel one, for the multitude of thy iniquity; thy sins were increased.
 | [rsv] | All your lovers have forgotten you; they care nothing for you; for I have dealt you the blow of an enemy, the punishment of a merciless foe, because your guilt is great, because your sins are flagrant.
 | [web] | All your lovers have forgotten you; they don't seek you: for I have wounded you with the wound of an enemy, with the chastisement of a cruel one, for the greatness of your iniquity, because your sins were increased.
 | [ylt] | all loving thee have forgotten thee, Thee they do not seek, For with the stroke of an enemy I smote thee, The chastisement of a fierce one, Because of the abundance of thy iniquity, Mighty have been thy sins!
 | [bbe] | Your lovers have no more thought for you, they go after you no longer; for I have given you the wound of a hater, even cruel punishment;
30:15 | [cbgb] | 你为何因损伤哀号呢？你的痛苦无法医治。我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。 < | >
 | [niv] | Why do you cry out over your wound, your pain that has no cure? Because of your great guilt and many sins I have done these things to you.
 | [asv] | Why criest thou for thy hurt? thy pain is incurable: for the greatness of thine iniquity, because thy sins were increased, I have done these things unto thee.
 | [jnd] | Why criest thou because of thy bruise? thy sorrow is incurable; for the greatness of thine iniquity, thy sins are manifold, I have done these things unto thee.
 | [kjv] | Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.
 | [nwb] | Why criest thou for thy affliction? thy sorrow incurable for the multitude of thy iniquity: thy sins were increased, I have done these things to thee.
 | [rsv] | Why do you cry out over your hurt? Your pain is incurable. Because your guilt is great, because your sins are flagrant, I have done these things to you.
 | [web] | Why cry you for your hurt? your pain is incurable: for the greatness of your iniquity, because your sins were increased, I have done these things to you.
 | [ylt] | What! -- thou criest concerning thy breach! Incurable thy pain, Because of the abundance of thy iniquity, Mighty have been thy sins! I have done these to thee.
 | [bbe] | Why are you crying for help because of your wound? for your pain may never be taken away: because your evil-doing was so great and because your sins were increased, I have done these things to you.
30:16 | [cbgb] | 故此，凡吞吃你的必被吞吃。你的敌人个个都被掳去。掳掠你的必成为掳物。抢夺你的必成为掠物。 < | >
 | [niv] | "`But all who devour you will be devoured; all your enemies will go into exile. Those who plunder you will be plundered; all who make spoil of you I will despoil.
 | [asv] | Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that despoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
 | [jnd] | Therefore all that devour thee shall be devoured, and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be for a spoil; and all they that prey upon thee will I give to be a prey.
 | [kjv] | Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
 | [nwb] | Therefore all they that devour thee shall be devoured; and all thy adversaries, every one of them shall go into captivity; and they that plunder thee shall be a spoil, and all that prey upon thee will I give for a prey.
 | [rsv] | Therefore all who devour you shall be devoured, and all your foes, every one of them, shall go into captivity; those who despoil you shall become a spoil, and all who prey on you I will make a prey.
 | [web] | Therefore all those who devour you shall be devoured; and all your adversaries, everyone of them, shall go into captivity; and those who despoil you shall be a spoil, and all who prey on you will I give for a prey.
 | [ylt] | Therefore all consuming thee are consumed, And all thine adversaries -- all of them -- Into captivity do go, And thy spoilers have been for a spoil, And all thy plunderers I give up to plunder.
 | [bbe] | For this cause, all those who take you for their food will themselves become your food; and all your attackers, every one of them, will be taken prisoners; and those who send destruction on you will come to destruction; and all those who take away your goods by force will undergo the same themselves.
30:17 | [cbgb] | 耶和华说，我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说，这是锡安，无人来探问（或作理会）的。 < | >
 | [niv] | But I will restore you to health and heal your wounds,' declares the LORD, `because you are called an outcast, Zion for whom no one cares.'
 | [asv] | For I will restore health unto thee, and I will heal thee of thy wounds, saith Jehovah; because they have called thee an outcast, saying, It is Zion, whom no man seeketh after.
 | [jnd] | For I will apply a bandage unto thee, and I will heal thee of thy wounds, saith Jehovah; for they have called thee an outcast: This is Zion that no man seeketh after.
 | [kjv] | For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.
 | [nwb] | For I will restore health to thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, , This Zion, whom no man seeketh after.
 | [rsv] | For I will restore health to you, and your wounds I will heal, says the LORD, because they have called you an outcast: 'It is Zion, for whom no one cares!'
 | [web] | For I will restore health to you, and I will heal you of your wounds, says Yahweh; because they have called you an outcast, , It is Zion, whom no man seeks after.
 | [ylt] | For I increase health to thee, And from thy strokes I do heal thee, An affirmation of Jehovah, For `Outcast' they have called to thee, `Zion it , there is none seeking for her.'
 | [bbe] | For I will make you healthy again and I will make you well from your wounds, says the Lord; because they have given you the name of an outlaw, saying, It is Zion cared for by no man.
30:18 | [cbgb] | 耶和华如此说，我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈。宫殿也照旧有人居住。 < | >
 | [niv] | "This is what the LORD says: "`I will restore the fortunes of Jacob's tents and have compassion on his dwellings; the city will be rebuilt on her ruins, and the palace will stand in its proper place.
 | [asv] | Thus saith Jehovah: Behold, I will turn again the captivity of Jacob's tents, and have compassion on his dwelling-places; and the city shall be builded upon its own hill, and the palace shall be inhabited after its own manner.
 | [jnd] | Thus saith Jehovah: Behold, I will turn the captivity of Jacob's tents, and have mercy on his habitations; and the city shall be built upon her own heap; and the palace shall be inhabited after the manner thereof.
 | [kjv] | Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.
 | [nwb] | Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwelling places; and the city shall be built upon her own heap, and the palace shall remain after its manner.
 | [rsv] | "Thus says the LORD: Behold, I will restore the fortunes of the tents of Jacob, and have compassion on his dwellings; the city shall be rebuilt upon its mound, and the palace shall stand where it used to be.
 | [web] | Thus says Yahweh: Behold, I will turn again the captivity of Jacob's tents, and have compassion on his dwelling-places; and the city shall be built on its own hill, and the palace shall be inhabited after its own manner.
 | [ylt] | Thus said Jehovah: Lo, I turn back the captivity of the tents of Jacob, And his dwelling places I pity, And the city hath been built on its heap, And the palace according to its ordinance remaineth.
 | [bbe] | The Lord has said, See, I am changing the fate of the tents of Jacob, and I will have pity on his houses; the town will be put up on its hill, and the great houses will be living-places again.
30:19 | [cbgb] | 必有感谢和欢乐的声音从其中发出，我要使他们增多，不致减少。使他们尊荣，不致卑微。 < | >
 | [niv] | From them will come songs of thanksgiving and the sound of rejoicing. I will add to their numbers, and they will not be decreased; I will bring them honor, and they will not be disdained.
 | [asv] | And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
 | [jnd] | And out of them shall proceed thanksgiving, and the voice of them that make merry: and I will multiply them, and they shall not be diminished; and I will honour them, and they shall not be small.
 | [kjv] | And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
 | [nwb] | And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
 | [rsv] | Out of them shall come songs of thanksgiving, and the voices of those who make merry. I will multiply them, and they shall not be few; I will make them honored, and they shall not be small.
 | [web] | Out of them shall proceed thanksgiving and the voice of those who make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
 | [ylt] | And gone forth from them hath thanksgiving, And the voice of playful ones, And I have multiplied them and they are not few, And made them honourable, and they are not small.
 | [bbe] | And from them will go out praise and the sound of laughing: and I will make them great in number, and they will not become less; and I will give them glory, and they will not be small.
30:20 | [cbgb] | 他们的儿女要如往日。他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。 < | >
 | [niv] | Their children will be as in days of old, and their community will be established before me; I will punish all who oppress them.
 | [asv] | Their children also shall be as aforetime, and their congregation shall be established before me; and I will punish all that oppress them.
 | [jnd] | And their sons shall be as aforetime; and their assembly shall be established before me; and I will punish all that oppress them.
 | [kjv] | Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.
 | [nwb] | Their children also shall be as in former time, and their congregation shall be established before me, and I will punish all that oppress them.
 | [rsv] | Their children shall be as they were of old, and their congregation shall be established before me; and I will punish all who oppress them.
 | [web] | Their children also shall be as before, and their congregation shall be established before me; and I will punish all who oppress them.
 | [ylt] | And his sons have been as aforetime, And his company before Me is established, And I have seen after all his oppressors.
 | [bbe] | And their children will be as they were in the old days, and the meeting of the people will have its place before me, and I will send punishment on all who are cruel to them.
30:21 | [cbgb] | 他们的君王必是属乎他们的。掌权的必从他们中间而出。我要使他就近我，他也要亲近我。不然，谁有胆量亲近我呢？这是耶和华说的。 < | >
 | [niv] | Their leader will be one of their own; their ruler will arise from among them. I will bring him near and he will come close to me, for who is he who will devote himself to be close to me?' declares the LORD.
 | [asv] | And their prince shall be of themselves, and their ruler shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is he that hath had boldness to approach unto me? saith Jehovah.
 | [jnd] | And their prince shall be of themselves, and their ruler shall proceed from the midst of them; and I will cause him to approach, and he shall draw near unto me. For who is this that engageth his heart to draw near unto me? saith Jehovah.
 | [kjv] | And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.
 | [nwb] | And their nobles shall be from themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach time: for who this that engaged his heart to approach to me? saith the LORD.
 | [rsv] | Their prince shall be one of themselves, their ruler shall come forth from their midst; I will make him draw near, and he shall approach me, for who would dare of himself to approach me? says the LORD.
 | [web] | Their prince shall be of themselves, and their ruler shall proceed from the midst of them; and I will cause him to draw near, and he shall approach to me: for who is he who has had boldness to approach to me? says Yahweh.
 | [ylt] | And his honourable one hath been of himself, And his ruler from his midst goeth forth, And I have caused him to draw near, And he hath drawn nigh unto Me, For who he who hath pledged his heart To draw nigh unto Me? An affirmation of Jehovah.
 | [bbe] | And their chief will be of their number; their ruler will come from among themselves; and I will let him be present before me, so that he may come near to me: for who may have strength of heart to come near me? says the Lord.
30:22 | [cbgb] | 你们要作我的子民，我要作你们的 神。 < | >
 | [niv] | "`So you will be my people, and I will be your God.'"
 | [asv] | And ye shall be my people, and I will be your God.
 | [jnd] | And ye shall be my people, and I will be your God.
 | [kjv] | And ye shall be my people, and I will be your God.
 | [nwb] | And ye shall be my people, and I will be your God.
 | [rsv] | And you shall be my people, and I will be your God."
 | [web] | You shall be my people, and I will be your God.
 | [ylt] | And ye have been to Me for a people, And I am to you for God.
 | [bbe] | And you will be my people, and I will be your God.
30:23 | [cbgb] | 看哪，耶和华的忿怒好像暴风已经发出。是扫灭的暴风，必转到恶人的头上。 < | >
 | [niv] | See, the storm of the LORD will burst out in wrath, a driving wind swirling down on the heads of the wicked.
 | [asv] | Behold, the tempest of Jehovah, even his wrath, is gone forth, a sweeping tempest: it shall burst upon the head of the wicked.
 | [jnd] | Behold, a tempest of Jehovah, fury is gone forth, a sweeping storm: it shall whirl down upon the head of the wicked.
 | [kjv] | Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.
 | [nwb] | Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.
 | [rsv] | Behold the storm of the LORD! Wrath has gone forth, a whirling tempest; it will burst upon the head of the wicked.
 | [web] | Behold, the tempest of Yahweh, wrath, is gone forth, a sweeping tempest: it shall burst on the head of the wicked.
 | [ylt] | Lo, a whirlwind of Jehovah -- Fury hath gone forth -- a cutting whirlwind, On the head of the wicked it stayeth.
 | [bbe] | See, the storm-wind of the Lord, even the heat of his wrath, has gone out, a rolling storm, bursting on the heads of the evil-doers.
30:24 | [cbgb] | 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白。 <
 | [niv] | The fierce anger of the LORD will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand this.
 | [asv] | The fierce anger of Jehovah shall not return, until he have executed, and till he have performed the intents of his heart: in the latter days ye shall understand it.
 | [jnd] | The fierce anger of Jehovah shall not return, until he have executed, and until he have performed the purposes of his heart. At the end of the days ye shall consider it.
 | [kjv] | The fierce anger of the LORD shall not return, until he hath done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.
 | [nwb] | The fierce anger of the LORD shall not return, until he hath done , and until he hath performed the intents of his heart: in the latter days ye shall consider it.
 | [rsv] | The fierce anger of the LORD will not turn back until he has executed and accomplished the intents of his mind. In the latter days you will understand this.
 | [web] | The fierce anger of Yahweh shall not return, until he has executed, and until he have performed the intents of his heart: in the latter days you shall understand it.
 | [ylt] | The fierceness of the anger of Jehovah Doth not turn back till His doing, Yea, till His establishing the devices of His heart, In the latter end of the days we consider it!
 | [bbe] | The wrath of the Lord will not be turned back till he has done, till he has put into effect, the purposes of his heart: in days to come you will have full knowledge of this.


Interlinear Bible:Jeremiah 31

 耶利米书 Jeremiah 31 << || >>
31:1 | [cbgb] | 耶和华说，那时，我必作以色列各家的 神。他们必作我的子民。 >
 | [niv] | "At that time," declares the LORD, "I will be the God of all the clans of Israel, and they will be my people."
 | [asv] | At that time, saith Jehovah, will I be the God of all the families of Israel, and they shall be my people.
 | [jnd] | At that time, saith Jehovah, will I be the God of all the families of Israel, and they shall be my people.
 | [kjv] | At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.
 | [nwb] | At the same time, saith the LORD, I will be the God of all the families of Israel, and they shall be my people.
 | [rsv] | "At that time, says the LORD, I will be the God of all the families of Israel, and they shall be my people."
 | [web] | . At that time, says Yahweh, will I be the God of all the families of Israel, and they shall be my people.
 | [ylt] | At that time, an affirmation of Jehovah, I am for God to all families of Israel, And they -- they are to Me for a people.
 | [bbe] | At that time, says the Lord, I will be the God of all the families of Israel, and they will be my people.
31:2 | [cbgb] | 耶和华如此说，脱离刀剑的就是以色列人。我使他享安息的时候，他曾在旷野蒙恩。 < | >
 | [niv] | This is what the LORD says: "The people who survive the sword will find favor in the desert; I will come to give rest to Israel."
 | [asv] | Thus saith Jehovah, The people that were left of the sword found favor in the wilderness; even Israel, when I went to cause him to rest.
 | [jnd] | Thus saith Jehovah: The people left of the sword have found grace in the wilderness, Israel, when I go to give him rest.
 | [kjv] | Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.
 | [nwb] | Thus saith the LORD, The people left by the sword found grace in the wilderness; Israel, when I went to cause him to rest.
 | [rsv] | Thus says the LORD: "The people who survived the sword found grace in the wilderness; when Israel sought for rest,
 | [web] | Thus says Yahweh, The people who were left of the sword found favor in the wilderness; even Israel, when I went to cause him to rest.
 | [ylt] | Thus said Jehovah: Found grace in the wilderness Hath a people remaining from the sword Going to cause it to rest -- Israel.
 | [bbe] | The Lord has said, Grace came in the waste land to a people kept safe from the sword, even to Israel on the way to his resting-place.
31:3 | [cbgb] | 古时（或作从远方）耶和华向以色列（原文作我）显现，说，我以永远的爱爱你，因此我以慈爱吸引你。 < | >
 | [niv] | The LORD appeared to us in the past, saying: "I have loved you with an everlasting love; I have drawn you with loving-kindness.
 | [asv] | Jehovah appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
 | [jnd] | Jehovah hath appeared from afar unto me, Yea, I have loved thee with an everlasting love; therefore with loving-kindness have I drawn thee.
 | [kjv] | The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
 | [nwb] | The LORD appeared of old to me, , I have loved thee with an everlasting love: therefore with loving-kindness have I drawn thee.
 | [rsv] | the LORD appeared to him from afar. I have loved you with an everlasting love; therefore I have continued my faithfulness to you.
 | [web] | Yahweh appeared of old to me, , Yes, I have loved you with an everlasting love: therefore with lovingkindness have I drawn you.
 | [ylt] | From afar Jehovah hath appeared to me, With love age-during I have loved thee, Therefore I have drawn thee kindness.
 | [bbe] | From far away he saw the Lord: my love for you is an eternal love: so with mercy I have made you come with me.
31:4 | [cbgb] | 以色列的民（原文作处女）哪，我要再建立你，你就被建立。你必再以击鼓为美，与欢乐的人一同跳舞而出。 < | >
 | [niv] | I will build you up again and you will be rebuilt, O Virgin Israel. Again you will take up your tambourines and go out to dance with the joyful.
 | [asv] | Again will I build thee, and thou shalt be built, O virgin of Israel: again shalt thou be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
 | [jnd] | I will build thee again, and thou shalt be built, O virgin of Israel! Thou shalt again be adorned with thy tambours, and shalt go forth in the dances of them that make merry.
 | [kjv] | Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
 | [nwb] | Again I will build thee, and thou shalt be built, O virgin of Israel; thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
 | [rsv] | Again I will build you, and you shall be built, O virgin Israel! Again you shall adorn yourself with timbrels, and shall go forth in the dance of the merrymakers.
 | [web] | Again will I build you, and you shall be built, O virgin of Israel: again shall you be adorned with your tambourines, and shall go forth in the dances of those who make merry.
 | [ylt] | Again do I build thee, And thou hast been built, O virgin of Israel, Again thou puttest on thy tabrets, And hast gone out in the chorus of the playful.
 | [bbe] | I will again make new your buildings, O virgin of Israel, and you will take up your place: again you will take up your instruments of music, and go out in the dances of those who are glad.
31:5 | [cbgb] | 又必在撒马利亚的山上栽种葡萄园，栽种的人要享用所结的果子。 < | >
 | [niv] | Again you will plant vineyards on the hills of Samaria; the farmers will plant them and enjoy their fruit.
 | [asv] | Again shalt thou plant vineyards upon the mountains of Samaria; the planters shall plant, and shall enjoy the fruit thereof.
 | [jnd] | Thou shalt again plant vineyards upon the mountains of Samaria; the planters shall plant, and shall eat the fruit.
 | [kjv] | Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.
 | [nwb] | Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat as common things.
 | [rsv] | Again you shall plant vineyards upon the mountains of Sama'ria; the planters shall plant, and shall enjoy the fruit.
 | [web] | Again shall you plant vineyards on the mountains of Samaria; the planters shall plant, and shall enjoy .
 | [ylt] | Again thou dost plant vineyards In mountains of Samaria, Planters have planted, and made common.
 | [bbe] | Again will your vine-gardens be planted on the hill of Samaria: the planters will be planting and using the fruit.
31:6 | [cbgb] | 日子必到，以法莲山上守望的人必呼叫说，起来吧。我们可以上锡安，到耶和华我们的 神那里去。 < | >
 | [niv] | There will be a day when watchmen cry out on the hills of Ephraim, `Come, let us go up to Zion, to the LORD our God.'"
 | [asv] | For there shall be a day, that the watchmen upon the hills of Ephraim shall cry, Arise ye, and let us go up to Zion unto Jehovah our God.
 | [jnd] | For there shall be a day, when the watchmen upon mount Ephraim shall cry, Arise, and let us go up to Zion, unto Jehovah our God.
 | [kjv] | For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.
 | [nwb] | For there shall be a day, the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion to the LORD our God.
 | [rsv] | For there shall be a day when watchmen will call in the hill country of E'phraim: 'Arise, and let us go up to Zion, to the LORD our God.'"
 | [web] | For there shall be a day, that the watchmen on the hills of Ephraim shall cry, Arise you, and let us go up to Zion to Yahweh our God.
 | [ylt] | For there is a day, Cried have watchmen on mount Ephraim, `Rise, and we go up to Zion, unto Jehovah our God;
 | [bbe] | For there will be a day when those who get in the grapes on the hills of Ephraim will be crying, Up! let us go up to Zion to the Lord our God.
31:7 | [cbgb] | 耶和华如此说，你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说，耶和华阿，求你拯救你的百姓以色列所剩下的人。 < | >
 | [niv] | This is what the LORD says: "Sing with joy for Jacob; shout for the foremost of the nations. Make your praises heard, and say, `O LORD, save your people, the remnant of Israel.'
 | [asv] | For thus saith Jehovah, Sing with gladness for Jacob, and shout for the chief of the nations: publish ye, praise ye, and say, O Jehovah, save thy people, the remnant of Israel.
 | [jnd] | For thus saith Jehovah: Sing aloud gladness for Jacob, and shout at the head of the nations; publish ye, praise ye, and say, Jehovah, save thy people, the remnant of Israel.
 | [kjv] | For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.
 | [nwb] | For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.
 | [rsv] | For thus says the LORD: "Sing aloud with gladness for Jacob, and raise shouts for the chief of the nations; proclaim, give praise, and say, 'The LORD has saved his people, the remnant of Israel.'
 | [web] | For thus says Yahweh, Sing with gladness for Jacob, and shout for the chief of the nations: publish you, praise you, and say, Yahweh, save your people, the remnant of Israel.
 | [ylt] | For thus said Jehovah: Sing, O ye to Jacob, joy, And cry aloud at the head of the nations, Sound ye, praise ye, and say, Save, O Jehovah, thy people, the remnant of Israel.
 | [bbe] | For the Lord has said, Make a glad song for Jacob and give a cry on the top of the mountains: give the news, give praise, and say, The Lord has given salvation to his people, even to the rest of Israel.
31:8 | [cbgb] | 我必将他们从北方领来，从地极招聚。同着他们来的有瞎子，瘸子，孕妇，产妇。他们必成为大帮回到这里来。 < | >
 | [niv] | See, I will bring them from the land of the north and gather them from the ends of the earth. Among them will be the blind and the lame, expectant mothers and women in labor; a great throng will return.
 | [asv] | Behold, I will bring them from the north country, and gather them from the uttermost parts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall they return hither.
 | [jnd] | Behold, I bring them from the north country, and gather them from the uttermost parts of the earth; among them the blind and the lame, the woman with child and her that travaileth with child together: a great assemblage shall they return hither.
 | [kjv] | Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.
 | [nwb] | Behold, I will bring them from the north country, and gather them from the borders of the earth, with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.
 | [rsv] | Behold, I will bring them from the north country, and gather them from the farthest parts of the earth, among them the blind and the lame, the woman with child and her who is in travail, together; a great company, they shall return here.
 | [web] | Behold, I will bring them from the north country, and gather them from the uttermost parts of the earth, with them the blind and the lame, the woman with child and her who travails with child together: a great company shall they return here.
 | [ylt] | Lo, I am bringing them in from the north country, And have gathered them from the sides of the earth, Among them blind and lame, Conceiving and travailing one -- together, A great assembly -- they turn back hither.
 | [bbe] | See, I will take them from the north country, and get them from the inmost parts of the earth, and with them the blind and the feeble-footed, the woman with child and her who is in birth-pains together: a very great army, they will come back here.
31:9 | [cbgb] | 他们要哭泣而来。我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌。因为我是以色列的父，以法莲是我的长子。 < | >
 | [niv] | They will come with weeping; they will pray as I bring them back. I will lead them beside streams of water on a level path where they will not stumble, because I am Israel's father, and Ephraim is my firstborn son.
 | [asv] | They shall come with weeping; and with supplications will I lead them: I will cause them to walk by rivers of waters, in a straight way wherein they shall not stumble; for I am a father to Israel, and Ephraim is my first-born.
 | [jnd] | They shall come with weeping, and with supplications will I lead them; I will cause them to walk by water-brooks, in a straight way, wherein they shall not stumble; for I will be a father to Israel, and Ephraim is my firstborn.
 | [kjv] | They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.
 | [nwb] | They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim my first-born.
 | [rsv] | With weeping they shall come, and with consolations I will lead them back, I will make them walk by brooks of water, in a straight path in which they shall not stumble; for I am a father to Israel, and E'phraim is my first-born.
 | [web] | They shall come with weeping; and with petitions will I lead them: I will cause them to walk by rivers of waters, in a straight way in which they shall not stumble; for I am a father to Israel, and Ephraim is my firstborn.
 | [ylt] | With weeping they come in, And with supplications I bring them, I cause them to go unto streams of waters, In a right way -- they stumble not in it, For I have been to Israel for a father, And Ephraim -- My first-born he.
 | [bbe] | They will come with weeping, and going before them I will be their guide: guiding them by streams of water in a straight way where there is no falling: for I am a father to Israel, and Ephraim is the first of my sons.
31:10 | [cbgb] | 列国阿，要听耶和华的话，传扬在远处的海岛说，赶散以色列的必招聚他，又看守他，好像牧人看守羊群。 < | >
 | [niv] | "Hear the word of the LORD, O nations; proclaim it in distant coastlands: `He who scattered Israel will gather them and will watch over his flock like a shepherd.'
 | [asv] | Hear the word of Jehovah, O ye nations, and declare it in the isles afar off; and say, He that scattered Israel will gather him, and keep him, as shepherd doth his flock.
 | [jnd] | Hear the word of Jehovah, ye nations, and declare to the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd his flock.
 | [kjv] | Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.
 | [nwb] | Hear the word of the LORD, O ye nations, and declare in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd his flock.
 | [rsv] | "Hear the word of the LORD, O nations, and declare it in the coastlands afar off; say, 'He who scattered Israel will gather him, and will keep him as a shepherd keeps his flock.'
 | [web] | Hear the word of Yahweh, you nations, and declare it in the isles afar off; and say, He who scattered Israel will gather him, and keep him, as shepherd does his flock.
 | [ylt] | Hear a word of Jehovah, O nations, And declare ye among isles afar off, and say: He who is scattering Israel doth gather him, And hath kept him as a shepherd his flock,
 | [bbe] | Give ear to the word of the Lord, O you nations, and give news of it in the sea-lands far away, and say, He who has sent Israel wandering will get him together and will keep him as a keeper does his flock.
31:11 | [cbgb] | 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。 < | >
 | [niv] | For the LORD will ransom Jacob and redeem them from the hand of those stronger than they.
 | [asv] | For Jehovah hath ransomed Jacob, and redeemed him from the hand of him that was stronger than he.
 | [jnd] | For Jehovah hath ransomed Jacob, and redeemed him from the hand of one stronger than he.
 | [kjv] | For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.
 | [nwb] | For the LORD hath redeemed Jacob, and ransomed him from the hand of stronger than he.
 | [rsv] | For the LORD has ransomed Jacob, and has redeemed him from hands too strong for him.
 | [web] | For Yahweh has ransomed Jacob, and redeemed him from the hand of him who was stronger than he.
 | [ylt] | For Jehovah hath ransomed Jacob, And redeemed him from a hand stronger than he.
 | [bbe] | For the Lord has given a price for Jacob, and made him free from the hands of him who was stronger than he.
31:12 | [cbgb] | 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷，新酒，和油，并羊羔，牛犊之地。他们的心必像浇灌的园子。他们也不再有一点愁烦。 < | >
 | [niv] | They will come and shout for joy on the heights of Zion; they will rejoice in the bounty of the LORD-- the grain, the new wine and the oil, the young of the flocks and herds. They will be like a well-watered garden, and they will sorrow no more.
 | [asv] | And they shall come and sing in the height of Zion, and shall flow unto the goodness of Jehovah, to the grain, and to the new wine, and to the oil, and to the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
 | [jnd] | And they shall come and sing aloud upon the height of Zion, and shall flow together to the goodness of Jehovah, for corn, and for new wine, and for oil, and for the young of the flock and of the herd; and their soul shall be as a watered garden, and they shall not languish any more at all.
 | [kjv] | Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
 | [nwb] | Therefore they shall come and sing in the hight of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
 | [rsv] | They shall come and sing aloud on the height of Zion, and they shall be radiant over the goodness of the LORD, over the grain, the wine, and the oil, and over the young of the flock and the herd; their life shall be like a watered garden, and they shall languish no more.
 | [web] | They shall come and sing in the height of Zion, and shall flow to the goodness of Yahweh, to the grain, and to the new wine, and to the oil, and to the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
 | [ylt] | And they have come in, And have sung in the high place of Zion, And flowed unto the goodness of Jehovah, For wheat, and for new wine, and for oil, And for the young of the flock and herd, And their soul hath been as a watered garden, And they add not to grieve any more.
 | [bbe] | So they will come with songs on the high places, flowing together to the good things of the Lord, to the grain and the wine and the oil, to the young ones of the flock and of the herd: their souls will be like a watered garden, and they will have no more sorrow.
31:13 | [cbgb] | 那时，处女必欢乐跳舞。年少的，年老的，也必一同欢乐。因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。 < | >
 | [niv] | Then maidens will dance and be glad, young men and old as well. I will turn their mourning into gladness; I will give them comfort and joy instead of sorrow.
 | [asv] | Then shall the virgin rejoice in the dance, and the young men and the old together; for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
 | [jnd] | Then shall the virgin rejoice in the dance, and the young men and old together; for I will turn their mourning into gladness, and will comfort them, and make them rejoice after their sorrow.
 | [kjv] | Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
 | [nwb] | Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
 | [rsv] | Then shall the maidens rejoice in the dance, and the young men and the old shall be merry. I will turn their mourning into joy, I will comfort them, and give them gladness for sorrow.
 | [web] | Then shall the virgin rejoice in the dance, and the young men and the old together; for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
 | [ylt] | Then rejoice doth a virgin in a chorus, Both young men and old men -- together, And I have turned their mourning to joy, And have comforted them, And gladdened them above their sorrow,
 | [bbe] | Then the virgin will have joy in the dance, and the young men and the old will be glad: for I will have their weeping turned into joy, I will give them comfort and make them glad after their sorrow.
31:14 | [cbgb] | 我必以肥油使祭司的心满足。我的百姓也要因我的恩惠知足。这是耶和华说的。 < | >
 | [niv] | I will satisfy the priests with abundance, and my people will be filled with my bounty," declares the LORD.
 | [asv] | And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith Jehovah.
 | [jnd] | And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith Jehovah.
 | [kjv] | And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
 | [nwb] | And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
 | [rsv] | I will feast the soul of the priests with abundance, and my people shall be satisfied with my goodness, says the LORD."
 | [web] | I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, says Yahweh.
 | [ylt] | And satisfied the soul of the priests fatness, And My people with My goodness are satisfied, An affirmation of Jehovah.
 | [bbe] | I will give the priests their desired fat things, and my people will have a full measure of my good things, says the Lord.
31:15 | [cbgb] | 耶和华如此说，在拉玛听见号遂痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。 < | >
 | [niv] | This is what the LORD says: "A voice is heard in Ramah, mourning and great weeping, Rachel weeping for her children and refusing to be comforted, because her children are no more."
 | [asv] | Thus saith Jehovah: A voice is heard in Ramah, lamentation, and bitter weeping, Rachel weeping for her children; she refuseth to be comforted for her children, because they are not.
 | [jnd] | Thus saith Jehovah: A voice hath been heard in Ramah, the wail of very bitter weeping, -- Rachel weeping for her children, refusing to be comforted for her children, because they are not.
 | [kjv] | Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.
 | [nwb] | Thus saith the LORD; A voice was heard in Ramah, lamentation, bitter weeping; Rachel weeping for her children refused to be comforted for her children, because they not.
 | [rsv] | Thus says the LORD: "A voice is heard in Ramah, lamentation and bitter weeping. Rachel is weeping for her children; she refuses to be comforted for her children, because they are not."
 | [web] | Thus says Yahweh: A voice is heard in Ramah, lamentation, and bitter weeping, Rachel weeping for her children; she refuses to be comforted for her children, because they are no more.
 | [ylt] | Thus said Jehovah, A voice in Ramah is heard, wailing, weeping most bitter, Rachel is weeping for her sons, She hath refused to be comforted for her sons, because they are not.
 | [bbe] | So has the Lord said: In Ramah there is a sound of crying, weeping and bitter sorrow; Rachel weeping for her children; she will not be comforted for their loss.
31:16 | [cbgb] | 耶和华如此说，你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工必有赏赐。他们必从敌国归回。这是耶和华说的。 < | >
 | [niv] | This is what the LORD says: "Restrain your voice from weeping and your eyes from tears, for your work will be rewarded," declares the LORD. "They will return from the land of the enemy.
 | [asv] | Thus saith Jehovah: Refrain thy voice from weeping, and thine eyes from tears; for thy work shall be rewarded, saith Jehovah; and they shall come again from the land of the enemy.
 | [jnd] | Thus saith Jehovah: Refrain thy voice from weeping, and thine eyes from tears; for there is a reward for thy work, saith Jehovah; and they shall come again from the land of the enemy.
 | [kjv] | Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.
 | [nwb] | Thus saith the LORD; Refrain thy voice from weeping, and thy eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.
 | [rsv] | Thus says the LORD: "Keep your voice from weeping, and your eyes from tears; for your work shall be rewarded, says the LORD, and they shall come back from the land of the enemy.
 | [web] | Thus says Yahweh: Refrain your voice from weeping, and your eyes from tears; for your work shall be rewarded, says Yahweh; and they shall come again from the land of the enemy.
 | [ylt] | Thus said Jehovah: Withhold thy voice from weeping, and thine eyes from tears, For there is a reward for thy work, An affirmation of Jehovah, And they have turned back from the land of the enemy.
 | [bbe] | The Lord has said this: Keep your voice from sorrow and your eyes from weeping: for your work will be rewarded, says the Lord; and they will come back from the land of their hater.
31:17 | [cbgb] | 耶和华说，你末后必有指望。你的儿女必回到自己的境界。 < | >
 | [niv] | So there is hope for your future," declares the LORD. "Your children will return to their own land.
 | [asv] | And there is hope for thy latter end, saith Jehovah; and thy children shall come again to their own border.
 | [jnd] | And there is hope for thy latter end, saith Jehovah, and thy children shall come again to their own border.
 | [kjv] | And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.
 | [nwb] | And there is hope in thy end, saith the LORD, that thy children shall come again to their own border.
 | [rsv] | There is hope for your future, says the LORD, and your children shall come back to their own country.
 | [web] | There is hope for your latter end, says Yahweh; and children shall come again to their own border.
 | [ylt] | And there is hope for thy latter end, An affirmation of Jehovah, And the sons have turned back their border.
 | [bbe] | And there is hope for the future, says the Lord; and your children will come back to the land which is theirs.
31:18 | [cbgb] | 我听见以法莲为自己悲叹说，你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的 神。 < | >
 | [niv] | "I have surely heard Ephraim's moaning: `You disciplined me like an unruly calf, and I have been disciplined. Restore me, and I will return, because you are the LORD my God.
 | [asv] | I have surely heard Ephraim bemoaning himself thus, Thou hast chastised me, and I was chastised, as a calf unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art Jehovah my God.
 | [jnd] | I have indeed heard Ephraim bemoaning himself Thou hast chastised me, and I was chastised as a bullock not trained: turn thou me, and I shall be turned; for thou art Jehovah my God.
 | [kjv] | I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.
 | [nwb] | I have surely heard Ephraim bemoaning himself ; Thou hast chastised me, and I was chastised, as a bullock unaccustomed turn thou me, and I shall be turned; for thou the LORD my God.
 | [rsv] | I have heard E'phraim bemoaning, 'Thou hast chastened me, and I was chastened, like an untrained calf; bring me back that I may be restored, for thou art the LORD my God.
 | [web] | I have surely heard Ephraim bemoaning himself , You have chastised me, and I was chastised, as a calf unaccustomed turn you me, and I shall be turned; for you are Yahweh my God.
 | [ylt] | I have surely heard Ephraim bemoaning himself, `Thou hast chastised me, And I am chastised, as a heifer not taught, Turn me back, and I turn back, For thou Jehovah my God.
 | [bbe] | Certainly Ephraim's words of grief have come to my ears, You have given me training and I have undergone it like a young cow unused to the yoke: let me be turned and come back, for you are the Lord my God.
31:19 | [cbgb] | 我回转以后就真正懊悔。受教以后就拍腿叹息。我因担当幼年的凌辱就抱愧蒙羞。 < | >
 | [niv] | After I strayed, I repented; after I came to understand, I beat my breast. I was ashamed and humiliated because I bore the disgrace of my youth.'
 | [asv] | Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
 | [jnd] | Surely after that I was turned, I repented; and after I knew myself, I smote upon thigh. I was ashamed, yea, even confounded, for I bear the reproach of my youth.
 | [kjv] | Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
 | [nwb] | Surely after I was turned, I repented; and after I was instructed, I smote upon thigh: I was ashamed, and even confounded, because I bore the reproach of my youth.
 | [rsv] | For after I had turned away I repented; and after I was instructed, I smote upon my thigh; I was ashamed, and I was confounded, because I bore the disgrace of my youth.'
 | [web] | Surely after that I was turned, I repented; and after that I was instructed, I struck on my thigh: I was ashamed, yes, even confounded, because I did bear the reproach of my youth.
 | [ylt] | For after my turning back I repented, And after my being instructed I struck on the thigh, I have been ashamed, I have also blushed, For I have borne the reproach of my youth.
 | [bbe] | Truly, after I had been turned, I had regret for my ways; and after I had got knowledge, I made signs of sorrow: I was put to shame, truly, I was covered with shame, because I had to undergo the shame of my early years.
31:20 | [cbgb] | 耶和华说，以法莲是我的爱子麽？是可喜悦的孩子麽？我每逢责备他，仍深顾念他。所以我的心肠恋慕他。我必要怜悯他。 < | >
 | [niv] | Is not Ephraim my dear son, the child in whom I delight? Though I often speak against him, I still remember him. Therefore my heart yearns for him; I have great compassion for him," declares the LORD.
 | [asv] | Is Ephraim my dear son? is he a darling child? for as often as I speak against him, I do earnestly remember him still: therefore my heart yearneth for him; I will surely have mercy upon him, saith Jehovah.
 | [jnd] | Is Ephraim a dear son unto me? is he a child of delights? For whilst I have been speaking against him, I do constantly remember him still. Therefore my bowels are troubled for him: I will certainly have mercy upon him, saith Jehovah.
 | [kjv] | Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.
 | [nwb] | Ephraim my dear son? a pleasant child? for since I spoke against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.
 | [rsv] | Is E'phraim my dear son? Is he my darling child? For as often as I speak against him, I do remember him still. Therefore my heart yearns for him; I will surely have mercy on him, says the LORD.
 | [web] | Is Ephraim my dear son? is he a darling child? for as often as I speak against him, I do earnestly remember him still: therefore my heart yearns for him; I will surely have mercy on him, says Yahweh.
 | [ylt] | A precious son is Ephraim to Me? A child of delights? For since My speaking against him, I do thoroughly remember him still, Therefore have My bowels been moved for him, I do greatly love him, An affirmation of Jehovah.
 | [bbe] | Is Ephraim my dear son? is he the child of my delight? for whenever I say things against him, I still keep him in my memory: so my heart is troubled for him; I will certainly have mercy on him, says the Lord.
31:21 | [cbgb] | 以色列民（原文作处女）哪，你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路。你当回转，回转到你这些城邑。 < | >
 | [niv] | "Set up road signs; put up guideposts. Take note of the highway, the road that you take. Return, O Virgin Israel, return to your towns.
 | [asv] | Set thee up waymarks, make thee guide-posts; set thy heart toward the highway, even the way by which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
 | [jnd] | Set up waymarks, make for thyself signposts; set thy heart toward the highway, the way by which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
 | [kjv] | Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
 | [nwb] | Set thee up way-marks, make thee high heaps: set thy heart towards the highway, the way thou wentest; turn again, O virgin of Israel, turn again to these thy cities.
 | [rsv] | "Set up waymarks for yourself, make yourself guideposts; consider well the highway, the road by which you went. Return, O virgin Israel, return to these your cities.
 | [web] | Set up road signs, make guideposts; set your heart toward the highway, even the way by which you went: turn again, virgin of Israel, turn again to these your cities.
 | [ylt] | Set up for thee signs, make for thee heaps, Set thy heart to the highway, the way thou wentest, Turn back, O virgin of Israel, Turn back unto these thy cities.
 | [bbe] | Put up guiding pillars, make road signs for yourself: give attention to the highway, even the way in which you went: be turned again, O virgin of Israel, be turned to these your towns.
31:22 | [cbgb] | 背道的民（原文作女子）哪，你反来覆去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。 < | >
 | [niv] | How long will you wander, O unfaithful daughter? The LORD will create a new thing on earth-- a woman will surround a man."
 | [asv] | How long wilt thou go hither and thither, O thou backsliding daughter? for Jehovah hath created a new thing in the earth: a woman shall encompass a man.
 | [jnd] | How long wilt thou wander about, thou backsliding daughter? For Jehovah hath created a new thing on the earth, a woman shall encompass a man.
 | [kjv] | How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.
 | [nwb] | How long wilt thou wander about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.
 | [rsv] | How long will you waver, O faithless daughter? For the LORD has created a new thing on the earth: a woman protects a man."
 | [web] | How long will you go here and there, you backsliding daughter? for Yahweh has created a new thing in the earth: a woman shall encompass a man.
 | [ylt] | Till when dost thou withdraw thyself, O backsliding daughter? For Jehovah hath prepared a new thing in the land, Woman doth compass man.
 | [bbe] | How long will you go on turning this way and that, O wandering daughter? for the Lord has made a new thing on the earth, a woman changed into a man.
31:23 | [cbgb] | 万军之耶和华以色列的 神如此说，我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说，公义的居所阿，圣山哪，愿耶和华赐福给你。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: "When I bring them back from captivity, the people in the land of Judah and in its towns will once again use these words: `The LORD bless you, O righteous dwelling, O sacred mountain.'
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, Yet again shall they use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity: Jehovah bless thee, O habitation of righteousness, O mountain of holiness.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: They shall again use this speech, in the land of Judah and in the cities thereof, when I shall turn their captivity: Jehovah bless thee, O habitation of righteousness, mountain of holiness!
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in her cities, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, mountain of holiness.
 | [rsv] | Thus says the LORD of hosts, the God of Israel: "Once more they shall use these words in the land of Judah and in its cities, when I restore their fortunes: 'The LORD bless you, O habitation of righteousness, O holy hill!'
 | [web] | Thus says Yahweh of Hosts, the God of Israel, Yet again shall they use this speech in the land of Judah and in the cities of it, when I shall bring again their captivity: Yahweh bless you, habitation of righteousness, mountain of holiness.
 | [ylt] | Thus said Jehovah of Hosts, God of Israel, Still they say this word in the land of Judah, And in its cities, In My turning back their captivity, Jehovah doth bless thee, habitation of righteousness, Mountain of holiness.
 | [bbe] | So the Lord of armies, the God of Israel, has said, Again will these words be used in the land of Judah and in its towns, when I have let their fate be changed: May the blessing of the Lord be on you, O resting-place of righteousness, O holy mountain.
31:24 | [cbgb] | 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。 < | >
 | [niv] | People will live together in Judah and all its towns--farmers and those who move about with their flocks.
 | [asv] | And Judah and all the cities thereof shall dwell therein together, the husbandmen, and they that go about with flocks.
 | [jnd] | And therein shall dwell Judah, and all the cities thereof together, the husbandmen, and they that go about with flocks.
 | [kjv] | And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.
 | [nwb] | And there shall dwell in Judah itself, and in all her cities together, husbandmen, and they go forth with flocks.
 | [rsv] | And Judah and all its cities shall dwell there together, and the farmers and those who wander with their flocks.
 | [web] | Judah and all the cities of it shall dwell therein together, the farmers, and those who go about with flocks.
 | [ylt] | And dwelt in Judah have husbandmen, and in all its cities together, And they have journeyed in order.
 | [bbe] | And Judah and all its towns will be living there together; the farmers and those who go about with flocks.
31:25 | [cbgb] | 疲乏的人，我使他饱饫。愁烦的人，我使他知足。 < | >
 | [niv] | I will refresh the weary and satisfy the faint."
 | [asv] | For I have satiated the weary soul, and every sorrowful soul have I replenished.
 | [jnd] | For I have satiated the weary soul, and every languishing soul have I replenished.
 | [kjv] | For I have satiated the weary soul, and I have replenished every sorrowful soul.
 | [nwb] | For I have satiated the weary soul, and I have replenished every sorrowful soul.
 | [rsv] | For I will satisfy the weary soul, and every languishing soul I will replenish."
 | [web] | For I have satiated the weary soul, and every sorrowful soul have I replenished.
 | [ylt] | For I have satiated the weary soul, And every grieved soul I have filled.'
 | [bbe] | For I have given new strength to the tired soul and to every sorrowing soul in full measure.
31:26 | [cbgb] | 先知说，我醒了，觉着睡得香甜。 < | >
 | [niv] | At this I awoke and looked around. My sleep had been pleasant to me.
 | [asv] | Upon this I awaked, and beheld; and my sleep was sweet unto me.
 | [jnd] | -- Upon this I awaked, and beheld; and my sleep was sweet unto me.
 | [kjv] | Upon this I awaked, and beheld; and my sleep was sweet unto me.
 | [nwb] | Upon this I awaked, and beheld; and my sleep was sweet to me.
 | [rsv] | Thereupon I awoke and looked, and my sleep was pleasant to me.
 | [web] | On this I awakened, and saw; and my sleep was sweet to me.
 | [ylt] | On this I have awaked, and I behold, and my sleep hath been sweet to me.
 | [bbe] | At this, awaking from my sleep, I saw; and my sleep was sweet to me.
31:27 | [cbgb] | 耶和华说，日子将到，我要把人的种和牲畜的种播种在以色列家和犹大家。 < | >
 | [niv] | "The days are coming," declares the LORD, "when I will plant the house of Israel and the house of Judah with the offspring of men and of animals.
 | [asv] | Behold, the days come, saith Jehovah, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
 | [jnd] | Behold, days come, saith Jehovah, that I will sow the house of Israel and the house of Judah the seed of man and the seed of beast.
 | [kjv] | Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
 | [nwb] | Behold, the days come saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
 | [rsv] | "Behold, the days are coming, says the LORD, when I will sow the house of Israel and the house of Judah with the seed of man and the seed of beast.
 | [web] | Behold, the days come, says Yahweh, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of animal.
 | [ylt] | Lo, days are coming, an affirmation of Jehovah, And I have sown the house of Israel, And the house of Judah, With seed of man, and seed of beast.
 | [bbe] | See, the days are coming, says the Lord, when I will have Israel and Judah planted with the seed of man and with the seed of beast.
31:28 | [cbgb] | 我先前怎样留意将他们拔出，拆毁，毁坏，倾覆，苦害，也必照样留意将他们建立，栽植。这是耶和华说的。 < | >
 | [niv] | Just as I watched over them to uproot and tear down, and to overthrow, destroy and bring disaster, so I will watch over them to build and to plant," declares the LORD.
 | [asv] | And it shall come to pass that, like as I have watched over them to pluck up and to break down and to overthrow and to destroy and to afflict, so will I watch over them to build and to plant, saith Jehovah.
 | [jnd] | And it shall come to pass, as I have watched over them, to pluck up, and to break down, and to overthrow, and to destroy, and to afflict; so will I watch over them to build, and to plant, saith Jehovah.
 | [kjv] | And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.
 | [nwb] | And it shall come to pass, as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build and to plant, saith the LORD.
 | [rsv] | And it shall come to pass that as I have watched over them to pluck up and break down, to overthrow, destroy, and bring evil, so I will watch over them to build and to plant, says the LORD.
 | [web] | It shall happen that, like as I have watched over them to pluck up and to break down and to overthrow and to destroy and to afflict, so will I watch over them to build and to plant, says Yahweh.
 | [ylt] | And it hath been, as I watched over them to pluck up, And to break down, and to throw down, And to destroy, and to afflict; So do I watch over them to build, and to plant, An affirmation of Jehovah.
 | [bbe] | And it will come about that, as I have been watching over them for the purpose of uprooting and smashing down and overturning and sending destruction and causing trouble; so I will be watching over them for the purpose of building up and planting, says the Lord.
31:29 | [cbgb] | 当那些日子，人不再说，父亲吃了酸葡萄，儿子的牙酸倒了。 < | >
 | [niv] | "In those days people will no longer say, `The fathers have eaten sour grapes, and the children's teeth are set on edge.'
 | [asv] | In those days they shall say no more, The fathers have eaten sour grapes, and the children's teeth are set on edge.
 | [jnd] | In those days they shall say no more, The fathers have eaten sour grapes, and the children's teeth are set on edge:
 | [kjv] | In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.
 | [nwb] | In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.
 | [rsv] | In those days they shall no longer say: 'The fathers have eaten sour grapes, and the children's teeth are set on edge.'
 | [web] | In those days they shall say no more, The fathers have eaten sour grapes, and the children's teeth are set on edge.
 | [ylt] | In those days they do not say any more: Fathers have eaten unripe fruit, And the sons' teeth are blunted.
 | [bbe] | In those days they will no longer say, The fathers have been tasting bitter grapes and the children's teeth are put on edge.
31:30 | [cbgb] | 但各人必因自己的罪死亡。凡吃酸葡萄的，自己的牙必酸倒。 < | >
 | [niv] | Instead, everyone will die for his own sin; whoever eats sour grapes--his own teeth will be set on edge.
 | [asv] | But every one shall die for his own iniquity: every man that eateth the sour grapes, his teeth shall be set on edge.
 | [jnd] | for every one shall die for his own iniquity; every man that eateth the sour grapes, his teeth shall be set on edge.
 | [kjv] | But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.
 | [nwb] | But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.
 | [rsv] | But every one shall die for his own sin; each man who eats sour grapes, his teeth shall be set on edge.
 | [web] | But everyone shall die for his own iniquity: every man who eats the sour grapes, his teeth shall be set on edge.
 | [ylt] | But -- each for his own iniquity doth die, Every man who is eating the unripe fruit, Blunted are his teeth.
 | [bbe] | But everyone will be put to death for the evil which he himself has done: whoever has taken bitter grapes will himself have his teeth put on edge.
31:31 | [cbgb] | 耶和华说，日子将到，我要与以色列家和犹大家另立新约， < | >
 | [niv] | "The time is coming," declares the LORD, "when I will make a new covenant with the house of Israel and with the house of Judah.
 | [asv] | Behold, the days come, saith Jehovah, that I will make a new covenant with the house of Israel, and with the house of Judah:
 | [jnd] | Behold, days come, saith Jehovah, that I will make a new covenant with the house of Israel and with the house of Judah:
 | [kjv] | Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:
 | [nwb] | Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:
 | [rsv] | "Behold, the days are coming, says the LORD, when I will make a new covenant with the house of Israel and the house of Judah,
 | [web] | Behold, the days come, says Yahweh, that I will make a new covenant with the house of Israel, and with the house of Judah:
 | [ylt] | Lo, days are coming, an affirmation of Jehovah, And I have made with the house of Israel And with the house of Judah a new covenant,
 | [bbe] | See, the days are coming, says the Lord, when I will make a new agreement with the people of Israel and with the people of Judah:
31:32 | [cbgb] | 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是耶和华说的。 < | >
 | [niv] | It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they broke my covenant, though I was a husband to them, " declares the LORD.
 | [asv] | not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was a husband unto them, saith Jehovah.
 | [jnd] | not according to the covenant that I made with their fathers, in the day of my taking them by the hand, to lead them out of the land of Egypt; which my covenant they broke, although I was a husband unto them, saith Jehovah.
 | [kjv] | Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:
 | [nwb] | Not according to the covenant that I made with their fathers in the day I took them by the hand to bring them out of the land of Egypt; which my covenant they broke, although I was a husband to them, saith the LORD:
 | [rsv] | not like the covenant which I made with their fathers when I took them by the hand to bring them out of the land of Egypt, my covenant which they broke, though I was their husband, says the LORD.
 | [web] | not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they broke, although I was a husband to them, says Yahweh.
 | [ylt] | Not like the covenant that I made with their fathers, In the day of My laying hold on their hand, To bring them out of the land of Egypt, In that they made void My covenant, And I ruled over them -- an affirmation of Jehovah.
 | [bbe] | Not like the agreement which I made with their fathers, on the day when I took them by the hand to be their guide out of the land of Egypt; which agreement was broken by them, and I gave them up, says the Lord.
31:33 | [cbgb] | 耶和华说，那些日子以后，我与以色列家所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上。我要作他们的 神，他们要作我的子民。 < | >
 | [niv] | "This is the covenant I will make with the house of Israel after that time," declares the LORD. "I will put my law in their minds and write it on their hearts. I will be their God, and they will be my people.
 | [asv] | But this is the covenant that I will make with the house of Israel after those days, saith Jehovah: I will put my law in their inward parts, and in their heart will I write it; and I will be their God, and they shall be my people:
 | [jnd] | For this is the covenant that I will make with the house of Israel, after those days, saith Jehovah: I will put my law in their inward parts, and will write it in their heart; and I will be their God, and they shall be my people.
 | [kjv] | But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.
 | [nwb] | But this the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.
 | [rsv] | But this is the covenant which I will make with the house of Israel after those days, says the LORD: I will put my law within them, and I will write it upon their hearts; and I will be their God, and they shall be my people.
 | [web] | But this is the covenant that I will make with the house of Israel after those days, says Yahweh: I will put my law in their inward parts, and in their heart will I write it; and I will be their God, and they shall be my people:
 | [ylt] | For this the covenant that I make, With the house of Israel, after those days, An affirmation of Jehovah, I have given My law in their inward part, And on their heart I do write it, And I have been to them for God, And they are to me for a people.
 | [bbe] | But this is the agreement which I will make with the people of Israel after those days, says the Lord; I will put my law in their inner parts, writing it in their hearts; and I will be their God, and they will be my people.
31:34 | [cbgb] | 他们各人不再教导自己的邻舍和自己的弟兄说，你该认识耶和华，因为他们从最小的到至大的都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。这是耶和华说的。 < | >
 | [niv] | No longer will a man teach his neighbor, or a man his brother, saying, `Know the LORD,' because they will all know me, from the least of them to the greatest," declares the LORD. "For I will forgive their wickedness and will remember their sins no more."
 | [asv] | and they shall teach no more every man his neighbor, and every man his brother, saying, Know Jehovah; for they shall all know me, from the least of them unto the greatest of them, saith Jehovah: for I will forgive their iniquity, and their sin will I remember no more.
 | [jnd] | And they shall teach no more every man his neighbour, and every man his brother, saying, Know Jehovah; for they shall all know me, from the least of them unto the greatest of them, saith Jehovah: for I will pardon their iniquity, and their sin will I remember no more.
 | [kjv] | And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.
 | [nwb] | And they shall teach no more every man his neighbor, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them to the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.
 | [rsv] | And no longer shall each man teach his neighbor and each his brother, saying, 'Know the LORD,' for they shall all know me, from the least of them to the greatest, says the LORD; for I will forgive their iniquity, and I will remember their sin no more."
 | [web] | and they shall teach no more every man his neighbor, and every man his brother, saying, Know Yahweh; for they shall all know me, from the least of them to the greatest of them, says Yahweh: for I will forgive their iniquity, and their sin will I remember no more.
 | [ylt] | And they do not teach any more Each his neighbour, and each his brother, Saying, Know ye Jehovah, For they all know Me, from their least unto their greatest, An affirmation of Jehovah; For I pardon their iniquity, And of their sin I make mention no more.
 | [bbe] | And no longer will they be teaching every man his neighbour and every man his brother, saying, Get knowledge of the Lord: for they will all have knowledge of me, from the least of them to the greatest of them, says the Lord: for they will have my forgiveness for their evil-doing, and their sin will go from my memory for ever.
31:35 | [cbgb] | 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪遂訇的，万军之耶和华是他的名。他如此说， < | >
 | [niv] | This is what the LORD says, he who appoints the sun to shine by day, who decrees the moon and stars to shine by night, who stirs up the sea so that its waves roar-- the LORD Almighty is his name:
 | [asv] | Thus saith Jehovah, who giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, who stirreth up the sea, so that the waves thereof roar; Jehovah of hosts is his name:
 | [jnd] | Thus saith Jehovah, who giveth the sun for light by day, the ordinances of the moon and of the stars for light by night, who stirreth up the sea so that the waves thereof roar, -- Jehovah of hosts is his name:
 | [kjv] | Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:
 | [nwb] | Thus saith the LORD, who giveth the sun for a light by day, the ordinances of the moon and of the stars for a light by night, who divideth the sea when its waves roar; The LORD of hosts his name:
 | [rsv] | Thus says the LORD, who gives the sun for light by day and the fixed order of the moon and the stars for light by night, who stirs up the sea so that its waves roar--the LORD of hosts is his name:
 | [web] | Thus says Yahweh, who gives the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, who stirs up the sea, so that the waves of it roar; Yahweh of hosts is his name:
 | [ylt] | Thus said Jehovah, Who is giving the sun for a light by day, The statutes of moon and stars for a light by night, Quieting the sea when its billows roar, Jehovah of Hosts His name:
 | [bbe] | These are the words of the Lord, who has given the sun for a light by day, ordering the moon and stars for a light by night, who puts the sea in motion, causing the thunder of its waves; the Lord of armies is his name.
31:36 | [cbgb] | 这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。这是耶和华说的。 < | >
 | [niv] | "Only if these decrees vanish from my sight," declares the LORD, "will the descendants of Israel ever cease to be a nation before me."
 | [asv] | If these ordinances depart from before me, saith Jehovah, then the seed of Israel also shall cease from being a nation before me for ever.
 | [jnd] | If those ordinances depart from before me, saith Jehovah, the seed of Israel also shall cease from being a nation before me for ever.
 | [kjv] | If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.
 | [nwb] | If those ordinances depart from before me, saith the LORD, the seed of Israel also shall cease from being a nation before me for ever.
 | [rsv] | "If this fixed order departs from before me, says the LORD, then shall the descendants of Israel cease from being a nation before me for ever."
 | [web] | If these ordinances depart from before me, says Yahweh, then the seed of Israel also shall cease from being a nation before me forever.
 | [ylt] | If these statutes depart from before Me, An affirmation of Jehovah, Even the seed of Israel doth cease From being a nation before Me all the days.
 | [bbe] | If the order of these things before me is ever broken, says the Lord, then will the seed of Israel come to an end as a nation before me for ever.
31:37 | [cbgb] | 耶和华如此说，若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。这是耶和华说的。 < | >
 | [niv] | This is what the LORD says: "Only if the heavens above can be measured and the foundations of the earth below be searched out will I reject all the descendants of Israel because of all they have done," declares the LORD.
 | [asv] | Thus saith Jehovah: If heaven above can be measured, and the foundations of the earth searched out beneath, then will I also cast off all the seed of Israel for all that they have done, saith Jehovah.
 | [jnd] | Thus saith Jehovah: If the heavens above can be measured, and the foundations of the earth searched out beneath, I will also cast off the whole seed of Israel, for all that they have done, saith Jehovah.
 | [kjv] | Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.
 | [nwb] | Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.
 | [rsv] | Thus says the LORD: "If the heavens above can be measured, and the foundations of the earth below can be explored, then I will cast off all the descendants of Israel for all that they have done, says the LORD."
 | [web] | Thus says Yahweh: If heaven above can be measured, and the foundations of the earth searched out beneath, then will I also cast off all the seed of Israel for all that they have done, says Yahweh.
 | [ylt] | Thus said Jehovah: If the heavens above be measured, And the foundations of earth below searched, Even I kick against all the seed of Israel, For all that they have done, An affirmation of Jehovah.
 | [bbe] | This is what the Lord has said: If the heavens on high may be measured, and the bases of the earth searched out, then I will give up the seed of Israel, because of all they have done, says the Lord.
31:38 | [cbgb] | 耶和华说，日子将到，这城必为耶和华建造，从哈楠业楼直到角门。 < | >
 | [niv] | "The days are coming," declares the LORD, "when this city will be rebuilt for me from the Tower of Hananel to the Corner Gate.
 | [asv] | Behold, the days come, saith Jehovah, that the city shall be built to Jehovah from the tower of Hananel unto the gate of the corner.
 | [jnd] | Behold, the days come, saith Jehovah, that the city shall be built to Jehovah, from the tower of Hananeel unto the corner-gate.
 | [kjv] | Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.
 | [nwb] | Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel to the gate of the corner.
 | [rsv] | "Behold, the days are coming, says the LORD, when the city shall be rebuilt for the LORD from the tower of Han'anel to the Corner Gate.
 | [web] | Behold, the days come, says Yahweh, that the city shall be built to Yahweh from the tower of Hananel to the gate of the corner.
 | [ylt] | Lo, days , an affirmation of Jehovah, And the city hath been built to Jehovah, From the tower of Hananeel to the gate of the corner.
 | [bbe] | See, the days are coming, says the Lord, for the building of the Lord's town, from the tower of Hananel to the doorway of the angle.
31:39 | [cbgb] | 准绳要往外量出，直到迦立山，又转到歌亚。 < | >
 | [niv] | The measuring line will stretch from there straight to the hill of Gareb and then turn to Goah.
 | [asv] | And the measuring line shall go out further straight onward unto the hill Gareb, and shall turn about unto Goah.
 | [jnd] | And the measuring line shall yet go forth before it unto the hill Gareb, and shall turn toward Goath.
 | [kjv] | And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.
 | [nwb] | And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.
 | [rsv] | And the measuring line shall go out farther, straight to the hill Gareb, and shall then turn to Go'ah.
 | [web] | The measuring line shall go out further straight onward to the hill Gareb, and shall turn about to Goah.
 | [ylt] | And gone out again hath the measuring line Over-against it, unto the height of Gareb, And it hath compassed to Goah.
 | [bbe] | And the measuring-line will go out in front of it as far as the hill Gareb, going round to Goah.
31:40 | [cbgb] | 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。 <
 | [niv] | The whole valley where dead bodies and ashes are thrown, and all the terraces out to the Kidron Valley on the east as far as the corner of the Horse Gate, will be holy to the LORD. The city will never again be uprooted or demolished."
 | [asv] | And the whole valley of the dead bodies and of the ashes, and all the fields unto the brook Kidron, unto the corner of the horse gate toward the east, shall be holy unto Jehovah; it shall not be plucked up, nor thrown down any more for ever.
 | [jnd] | And the whole valley of the dead bodies, and of the ashes, and all the fields unto the torrent Kidron, unto the corner of the horse-gate toward the east, shall be holy unto Jehovah: it shall not be plucked up, nor overthrown any more for ever.
 | [kjv] | And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.
 | [nwb] | And the whole valley of the dead bodies, and of the ashes, and all the fields to the brook of Kidron, to the corner of the horse-gate towards the east, holy to the LORD; it shall not be plucked up, nor thrown down any more for ever.
 | [rsv] | The whole valley of the dead bodies and the ashes, and all the fields as far as the brook Kidron, to the corner of the Horse Gate toward the east, shall be sacred to the LORD. It shall not be uprooted or overthrown any more for ever."
 | [web] | The whole valley of the dead bodies and of the ashes, and all the fields to the brook Kidron, to the corner of the horse gate toward the east, shall be holy to Yahweh; it shall not be plucked up, nor thrown down any more forever.
 | [ylt] | And all the valley of the carcases and of the ashes, And all the fields unto the brook Kidron, Unto the corner of the horse-gate eastward, holy to Jehovah, it is not plucked up, Nor is it thrown down any more to the age!
 | [bbe] | And all the valley of the dead bodies, and all the field of death as far as the stream Kidron, up to the angle of the horses' doorway to the east, will be holy to the Lord; it will not again be uprooted or overturned for ever.


Interlinear Bible:Jeremiah 32

 耶利米书 Jeremiah 32 << || >>
32:1 | [cbgb] | 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。 >
 | [niv] | This is the word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadnezzar.
 | [asv] | The word that came to Jeremiah from Jehovah in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
 | [jnd] | The word that came to Jeremiah from Jehovah in the tenth year of Zedekiah king of Judah: that year was the eighteenth year of Nebuchadrezzar.
 | [kjv] | The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
 | [nwb] | The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which the eighteenth year of Nebuchadrezzar.
 | [rsv] | The word that came to Jeremiah from the LORD in the tenth year of Zedeki'ah king of Judah, which was the eighteenth year of Nebuchadrez'zar.
 | [web] | . The word that came to Jeremiah from Yahweh in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, in the tenth year of Zedekiah king of Judah -- it the eighteenth year of Nebuchadrezzar,
 | [bbe] | The word which came to Jeremiah from the Lord in the tenth year of Zedekiah, king of Judah, which was the eighteenth year of Nebuchadrezzar.
32:2 | [cbgb] | 那时巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。 < | >
 | [niv] | The army of the king of Babylon was then besieging Jerusalem, and Jeremiah the prophet was confined in the courtyard of the guard in the royal palace of Judah.
 | [asv] | Now at that time the king of Babylon's army was besieging Jerusalem; and Jeremiah the prophet was shut up in the court of the guard, which was in the king of Judah's house.
 | [jnd] | And the king of Babylon's army was then besieging Jerusalem; and the prophet Jeremiah was shut up in the court of the guard, which was in the king of Judah's house.
 | [kjv] | For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.
 | [nwb] | For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was confined in the court of the prison, which in the king of Judah's house.
 | [rsv] | At that time the army of the king of Babylon was besieging Jerusalem, and Jeremiah the prophet was shut up in the court of the guard which was in the palace of the king of Judah.
 | [web] | Now at that time the king of Babylon's army was besieging Jerusalem; and Jeremiah the prophet was shut up in the court of the guard, which was in the king of Judah's house.
 | [ylt] | And then the forces of the king of Babylon are laying siege against Jerusalem, and Jeremiah the prophet hath been shut up in the court of the prison that in the house of the king of Judah,
 | [bbe] | Now at that time the king of Babylon's army was round Jerusalem, shutting it in: and Jeremiah the prophet was shut up in the place of the armed watchmen, in the house of the king of Judah.
32:3 | [cbgb] | 因为犹大王西底家已将他囚禁，说，你为什么预言说，耶和华如此说，我必将这城交在巴比伦王的手中，他必攻取这城。 < | >
 | [niv] | Now Zedekiah king of Judah had imprisoned him there, saying, "Why do you prophesy as you do? You say, `This is what the LORD says: I am about to hand this city over to the king of Babylon, and he will capture it.
 | [asv] | For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith Jehovah, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
 | [jnd] | For Zedekiah king of Judah had shut him up, saying, Why dost thou prophesy and say, Thus saith Jehovah: Behold, I give this city into the hand of the king of Babylon, and he shall take it;
 | [kjv] | For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
 | [nwb] | For Zedekiah king of Judah had confined him, saying, Why dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
 | [rsv] | For Zedeki'ah king of Judah had imprisoned him, saying, "Why do you prophesy and say, 'Thus says the LORD: Behold, I am giving this city into the hand of the king of Babylon, and he shall take it;
 | [web] | For Zedekiah king of Judah had shut him up, saying, Why do you prophesy, and say, Thus says Yahweh, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
 | [ylt] | Where Zedekiah king of Judah hath shut him up, saying, `Wherefore art thou prophesying, saying, Thus said Jehovah, Lo, I am giving this city into the hand of the king of Babylon, and he hath captured it;
 | [bbe] | For Zedekiah, king of Judah, had had him shut up, saying, Why have you, as a prophet, been saying, The Lord has said, See, I will give this town into the hands of the king of Babylon, and he will take it;
32:4 | [cbgb] | 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。 < | >
 | [niv] | Zedekiah king of Judah will not escape out of the hands of the Babylonians but will certainly be handed over to the king of Babylon, and will speak with him face to face and see him with his own eyes.
 | [asv] | and Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
 | [jnd] | and Zedekiah king of Judah shall not escape out of the hand of the Chaldeans; for he shall certainly be given into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
 | [kjv] | And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
 | [nwb] | And Zedekiah king of Judah shall not escape from the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
 | [rsv] | Zedeki'ah king of Judah shall not escape out of the hand of the Chalde'ans, but shall surely be given into the hand of the king of Babylon, and shall speak with him face to face and see him eye to eye;
 | [web] | and Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall see his eyes;
 | [ylt] | And Zedekiah king of Judah doth not escape out of the hand of the Chaldeans, but is certainly given into the hand of the king of Babylon, and his mouth hath spoken with his mouth, and his eyes see his eyes,
 | [bbe] | And Zedekiah, king of Judah, will not get away from the hands of the Chaldaeans, but will certainly be given up into the hands of the king of Babylon, and will have talk with him, mouth to mouth, and see him, eye to eye.
32:5 | [cbgb] | 巴比伦王必将西底家带到巴比伦。西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。 < | >
 | [niv] | He will take Zedekiah to Babylon, where he will remain until I deal with him, declares the LORD. If you fight against the Babylonians, you will not succeed.'"
 | [asv] | and he shall bring Zedekiah to Babylon, and there shall he be until I visit him, saith Jehovah: though ye fight with the Chaldeans, ye shall not prosper?
 | [jnd] | and he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith Jehovah: though ye fight with the Chaldeans, ye shall not prosper?
 | [kjv] | And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.
 | [nwb] | And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.
 | [rsv] | and he shall take Zedeki'ah to Babylon, and there he shall remain until I visit him, says the LORD; though you fight against the Chalde'ans, you shall not succeed'?"
 | [web] | and he shall bring Zedekiah to Babylon, and there shall he be until I visit him, says Yahweh: though you fight with the Chaldeans, you shall not prosper?
 | [ylt] | And Babylon he leadeth Zedekiah, and there he is till My inspecting him, -- an affirmation of Jehovah -- because ye fight with the Chaldeans, ye do not prosper.'
 | [bbe] | And he will take Zedekiah away to Babylon, where he will be till I have pity on him, says the Lord: though you are fighting with the Chaldaeans, things will not go well for you?
32:6 | [cbgb] | 耶利米说，耶和华的话临到我说， < | >
 | [niv] | Jeremiah said, "The word of the LORD came to me:
 | [asv] | And Jeremiah said, The word of Jehovah came unto me, saying,
 | [jnd] | And Jeremiah said, The word of Jehovah came unto me, saying,
 | [kjv] | And Jeremiah said, The word of the LORD came unto me, saying,
 | [nwb] | And Jeremiah said, The word of the LORD came to me, saying,
 | [rsv] | Jeremiah said, "The word of the LORD came to me:
 | [web] | Jeremiah said, The word of Yahweh came to me, saying,
 | [ylt] | And Jeremiah saith, `A word of Jehovah hath been unto me saying,
 | [bbe] | And Jeremiah said, The word of the Lord came to me, saying,
32:7 | [cbgb] | 你叔叔沙龙的儿子哈拿篾必来见你，说，我在亚拿突的那块地，求你买来。因你买这地是合乎赎回之理。 < | >
 | [niv] | Hanamel son of Shallum your uncle is going to come to you and say, `Buy my field at Anathoth, because as nearest relative it is your right and duty to buy it.'
 | [asv] | Behold, Hanamel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth; for the right of redemption is thine to buy it.
 | [jnd] | Behold, Hanameel, the son of Shallum thine uncle, shall come unto thee, saying, Buy for thyself my field which is in Anathoth; for thine is the right of redemption, to buy .
 | [kjv] | Behold, Hanameel the son of Shallum thine uncle shall come unto thee saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.
 | [nwb] | Behold, Hanameel the son of Shallum thy uncle shall come to thee, saying, Buy for thee my field that in Anathoth: for the right of redemption thine to buy .
 | [rsv] | Behold, Han'amel the son of Shallum your uncle will come to you and say, 'Buy my field which is at An'athoth, for the right of redemption by purchase is yours.'
 | [web] | Behold, Hanamel the son of Shallum your uncle shall come to you, saying, Buy you my field that is in Anathoth; for the right of redemption is your to buy it.
 | [ylt] | Lo, Hanameel son of Shallum, thine uncle, is coming unto thee, saying, Buy for thee my field that in Anathoth, for thine the right of redemption -- to buy.
 | [bbe] | See, Hanamel, the son of Shallum, your father's brother, will come to you and say, Give the price and get for yourself my property in Anathoth: for you have the right of the nearest relation.
32:8 | [cbgb] | 我叔叔的儿子哈拿篾果然照耶和华的话来到护卫兵的院内，对我说，我在便雅悯境内，亚拿突的那块地，求你买来。因你买来是合乎承受之理，是你当赎的。你为自己买来吧。我耶利米就知道这是耶和华的话。 < | >
 | [niv] | "Then, just as the LORD had said, my cousin Hanamel came to me in the courtyard of the guard and said, `Buy my field at Anathoth in the territory of Benjamin. Since it is your right to redeem it and possess it, buy it for yourself.' "I knew that this was the word of the LORD;
 | [asv] | So Hanamel mine uncle's son came to me in the court of the guard according to the word of Jehovah, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the land of Benjamin; for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of Jehovah.
 | [jnd] | And Hanameel, mine uncle's son, came to me in the court of the guard according to the word of Jehovah, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the land of Benjamin; for the right of inheritance is thine, and the redemption is thine: buy for thyself. Then I knew that this was the word of Jehovah.
 | [kjv] | So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.
 | [nwb] | So Hanameel my uncle's son came to me in the court of the prison, according to the word of the LORD, and said to me, Buy my field, I pray thee, that in Anathoth, which in the country of Benjamin: for the right of inheritance thine, and the redemption thine; buy for thyself. Then I knew that this the word of the LORD.
 | [rsv] | Then Han'amel my cousin came to me in the court of the guard, in accordance with the word of the LORD, and said to me, 'Buy my field which is at An'athoth in the land of Benjamin, for the right of possession and redemption is yours; buy it for yourself.' Then I knew that this was the word of the LORD.
 | [web] | So Hanamel my uncle's son came to me in the court of the guard according to the word of Yahweh, and said to me, Please buy my field that is in Anathoth, which is in the land of Benjamin; for the right of inheritance is your, and the redemption is your; buy it for yourself. Then I knew that this was the word of Yahweh.
 | [ylt] | And Hanameel, my uncle's son, cometh in unto me, according to the word of Jehovah, unto the court of the prison, and saith unto me, `Buy, I pray thee, my field that in Anathoth, that in the land of Benjamin, for thine the right of possession, and thine of redemption -- buy for thee.' And I know that it the word of Jehovah,
 | [bbe] | So Hanamel, the son of my father's brother, came to me, as the Lord had said, to the place of the armed watchmen, and said to me, Give the price and get my property which is in Anathoth in the land of Benjamin: for you have the nearest relation's right to the heritage; so get it for yourself. Then it was clear to me that this was the word of the Lord.
32:9 | [cbgb] | 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。 < | >
 | [niv] | so I bought the field at Anathoth from my cousin Hanamel and weighed out for him seventeen shekels of silver.
 | [asv] | And I bought the field that was in Anathoth of Hanamel mine uncle's son, and weighed him the money, even seventeen shekels of silver.
 | [jnd] | And I bought of Hanameel, mine uncle's son, the field which is in Anathoth, and weighed him the money, seventeen shekels of silver.
 | [kjv] | And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.
 | [nwb] | And I bought the field of Hanameel my uncle's son, that in Anathoth, and weighed him the money, seventeen shekels of silver.
 | [rsv] | "And I bought the field at An'athoth from Han'amel my cousin, and weighed out the money to him, seventeen shekels of silver.
 | [web] | I bought the field that was in Anathoth of Hanamel my uncle's son, and weighed him the money, even seventeen shekels of silver.
 | [ylt] | And I buy the field, that in Anathoth, from Hanameel, my uncle's son, and I weigh to him the money -- seventeen shekels of silver.
 | [bbe] | So I got for a price the property in Anathoth from Hanamel, the son of my father's brother, and gave him the money, seventeen shekels of silver;
32:10 | [cbgb] | 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。 < | >
 | [niv] | I signed and sealed the deed, had it witnessed, and weighed out the silver on the scales.
 | [asv] | And I subscribed the deed, and sealed it, and called witnesses, and weighed him the money in the balances.
 | [jnd] | And I subscribed the writing, and sealed it, and took witnesses, and weighed the money in the balances.
 | [kjv] | And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.
 | [nwb] | And I subscribed the contract, and sealed , and took witnesses, and weighed the money in the balances.
 | [rsv] | I signed the deed, sealed it, got witnesses, and weighed the money on scales.
 | [web] | I subscribed the deed, and sealed it, and called witnesses, and weighed him the money in the balances.
 | [ylt] | And I write in a book, and seal, and cause witnesses to testify, and weigh the silver in balances;
 | [bbe] | And I put it in writing, stamping it with my stamp, and I took witnesses and put the money into the scales.
32:11 | [cbgb] | 我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张， < | >
 | [niv] | I took the deed of purchase--the sealed copy containing the terms and conditions, as well as the unsealed copy--
 | [asv] | So I took the deed of the purchase, both that which was sealed, according to the law and custom, and that which was open:
 | [jnd] | And I took the writing of the purchase, that which was sealed the law and the statutes, and that which was open;
 | [kjv] | So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:
 | [nwb] | So I took the evidence of the purchase, that which was sealed to the law and custom, and that which was open:
 | [rsv] | Then I took the sealed deed of purchase, containing the terms and conditions, and the open copy;
 | [web] | So I took the deed of the purchase, both that which was sealed, the law and custom, and that which was open:
 | [ylt] | And I take the purchase-book, the sealed one, according to law and custom, and the open one.
 | [bbe] | So I took the paper witnessing the business, one copy rolled up and stamped, and one copy open:
32:12 | [cbgb] | 当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。 < | >
 | [niv] | and I gave this deed to Baruch son of Neriah, the son of Mahseiah, in the presence of my cousin Hanamel and of the witnesses who had signed the deed and of all the Jews sitting in the courtyard of the guard.
 | [asv] | and I delivered the deed of the purchase unto Baruch the son of Neriah, the son of Mahseiah, in the presence of Hanamel mine uncle's son, and in the presence of the witnesses that subscribed the deed of the purchase, before all the Jews that sat in the court of the guard.
 | [jnd] | and I gave the writing of the purchase unto Baruch the son of Nerijah, the son of Maaseiah, in the sight of Hanameel mine uncle's , and in the presence of the witnesses that had subscribed the writing of purchase, before all the Jews that were sitting in the court of the guard.
 | [kjv] | And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.
 | [nwb] | And I gave the evidence of the purchase to Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel my uncle's , and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.
 | [rsv] | and I gave the deed of purchase to Baruch the son of Neri'ah son of Mahsei'ah, in the presence of Han'amel my cousin, in the presence of the witnesses who signed the deed of purchase, and in the presence of all the Jews who were sitting in the court of the guard.
 | [web] | and I delivered the deed of the purchase to Baruch the son of Neriah, the son of Mahseiah, in the presence of Hanamel my uncle's , and in the presence of the witnesses who subscribed the deed of the purchase, before all the Jews who sat in the court of the guard.
 | [ylt] | And I give the purchase-book unto Baruch son of Neriah, son of Maaseiah, before the eyes of Hanameel, my uncle's son, and before the eyes of the witnesses, those writing in the purchase-book, before the eyes of all the Jews who are sitting in the court of the prison.
 | [bbe] | And I gave the paper to Baruch, the son of Neriah, the son of Mahseiah, before the eyes of Hanamel, the son of my father's brother, and of the witnesses who had put their names to the paper, and before all the Jews who were seated in the place of the armed watchmen.
32:13 | [cbgb] | 当着他们众人眼前，我嘱咐巴录说， < | >
 | [niv] | "In their presence I gave Baruch these instructions:
 | [asv] | And I charged Baruch before them, saying,
 | [jnd] | And I charged Baruch in their presence, saying,
 | [kjv] | And I charged Baruch before them, saying,
 | [nwb] | And I charged Baruch before them, saying,
 | [rsv] | I charged Baruch in their presence, saying,
 | [web] | I charged Baruch before them, saying,
 | [ylt] | And I charge Baruch before their eyes, saying,
 | [bbe] | And I gave orders to Baruch in front of them, saying,
32:14 | [cbgb] | 万军之耶和华以色列的 神如此说，要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。 < | >
 | [niv] | `This is what the LORD Almighty, the God of Israel, says: Take these documents, both the sealed and unsealed copies of the deed of purchase, and put them in a clay jar so they will last a long time.
 | [asv] | Thus saith Jehovah of hosts, the God of Israel: Take these deeds, this deed of the purchase which is sealed, and this deed which is open, and put them in an earthen vessel; that they may continue many days.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Take these writings, this writing of the purchase, both that which is sealed and this writing which is open; and put them in an earthen vessel, that they may remain many days.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both that which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.
 | [rsv] | 'Thus says the LORD of hosts, the God of Israel: Take these deeds, both this sealed deed of purchase and this open deed, and put them in an earthenware vessel, that they may last for a long time.
 | [web] | Thus says Yahweh of Hosts, the God of Israel: Take these deeds, this deed of the purchase which is sealed, and this deed which is open, and put them in an earthen vessel; that they may continue many days.
 | [ylt] | `Thus said Jehovah of Hosts, God of Israel, Take these books, this purchase-book, both the sealed one and the open one, and thou hast put them in an earthen vessel, that they may remain many days;
 | [bbe] | This is what the Lord of armies, the God of Israel, has said: Take these papers, the witness of this business, the one which is rolled up and stamped, and the one which is open; and put them in a vessel of earth so that they may be kept for a long time.
32:15 | [cbgb] | 因为万军之耶和华以色列的 神如此说，将来在这地必有人再买房屋，田地，和葡萄园。 < | >
 | [niv] | For this is what the LORD Almighty, the God of Israel, says: Houses, fields and vineyards will again be bought in this land.'
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: Houses and fields and vineyards shall yet again be bought in this land.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: Houses and fields and vineyards shall again be purchased in this land.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
 | [rsv] | For thus says the LORD of hosts, the God of Israel: Houses and fields and vineyards shall again be bought in this land.'
 | [web] | For thus says Yahweh of Hosts, the God of Israel: Houses and fields and vineyards shall yet again be bought in this land.
 | [ylt] | For thus said Jehovah of Hosts, God of Israel, Again are houses and fields and vineyards bought in this land.'
 | [bbe] | For the Lord of armies, the God of Israel, has said, There will again be trading in houses and fields and vine-gardens in this land.
32:16 | [cbgb] | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说， < | >
 | [niv] | "After I had given the deed of purchase to Baruch son of Neriah, I prayed to the LORD:
 | [asv] | Now after I had delivered the deed of the purchase unto Baruch the son of Neriah, I prayed unto Jehovah, saying,
 | [jnd] | And after I had given the writing of the purchase unto Baruch the son of Nerijah, I prayed unto Jehovah saying,
 | [kjv] | Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,
 | [nwb] | Now when I had delivered the evidence of the purchase to Baruch the son of Neriah, I prayed to the LORD, saying,
 | [rsv] | "After I had given the deed of purchase to Baruch the son of Neri'ah, I prayed to the LORD, saying:
 | [web] | Now after I had delivered the deed of the purchase to Baruch the son of Neriah, I prayed to Yahweh, saying,
 | [ylt] | And I pray unto Jehovah -- after my giving the purchase-book unto Baruch son of Neriah -- saying,
 | [bbe] | Now after I had given the paper to Baruch, the son of Neriah, I made my prayer to the Lord, saying,
32:17 | [cbgb] | 主耶和华阿，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。 < | >
 | [niv] | "Ah, Sovereign LORD, you have made the heavens and the earth by your great power and outstretched arm. Nothing is too hard for you.
 | [asv] | Ah Lord Jehovah! behold, thou hast made the heavens and the earth by thy great power and by thine outstretched arm; there is nothing too hard for thee,
 | [jnd] | Alas, Lord Jehovah! Behold, thou hast made the heavens and the earth by thy great power and stretched-out arm; there is nothing too hard for thee:
 | [kjv] | Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:
 | [nwb] | Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and out-stretched arm, there is nothing too hard for thee:
 | [rsv] | 'Ah Lord GOD! It is thou who hast made the heavens and the earth by thy great power and by thy outstretched arm! Nothing is too hard for thee,
 | [web] | Ah Lord Yahweh! behold, you have made the heavens and the earth by your great power and by your outstretched arm; there is nothing too hard for you,
 | [ylt] | `Ah, Lord Jehovah, lo, Thou hast made the heavens and the earth by Thy great power, and by Thy stretched-out arm; there is nothing too wonderful for Thee:
 | [bbe] | Ah Lord God! see, you have made the heaven and the earth by your great power and by your outstretched arm, and there is nothing you are not able to do:
32:18 | [cbgb] | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的 神，万军之耶和华是你的名。 < | >
 | [niv] | You show love to thousands but bring the punishment for the fathers' sins into the laps of their children after them. O great and powerful God, whose name is the LORD Almighty,
 | [asv] | who showest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them; the great, the mighty God, Jehovah of hosts is his name;
 | [jnd] | who shewest mercy unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them, thou, the great, the mighty 鵊od, -- Jehovah of hosts is his name;
 | [kjv] | Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,
 | [nwb] | Thou showest loving-kindness to thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, JEHOVAH of hosts, his name,
 | [rsv] | who showest steadfast love to thousands, but dost requite the guilt of fathers to their children after them, O great and mighty God whose name is the LORD of hosts,
 | [web] | who show lovingkindness to thousands, and recompense the iniquity of the fathers into the bosom of their children after them; the great, the mighty God, Yahweh of Hosts is his name;
 | [ylt] | Doing kindness to thousands, and recompensing iniquity of fathers into the bosom of their sons after them; God, the great, the mighty, Jehovah of Hosts His name,
 | [bbe] | You have mercy on thousands, and send punishment for the evil-doing of the fathers on their children after them: the great, the strong God, the Lord of armies is his name:
32:19 | [cbgb] | 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他作事的结果报应他。 < | >
 | [niv] | great are your purposes and mighty are your deeds. Your eyes are open to all the ways of men; you reward everyone according to his conduct and as his deeds deserve.
 | [asv] | great in counsel, and mighty in work; whose eyes are open upon all the ways of the sons of men, to give every one according to his ways, and according to the fruit of his doings:
 | [jnd] | great in counsel and mighty in work, whose eyes are open upon all the ways of the children of men, to give every one according to his ways, and according to the fruit of his doings:
 | [kjv] | Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:
 | [nwb] | Great in counsel, and mighty in work: for thy eyes open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:
 | [rsv] | great in counsel and mighty in deed; whose eyes are open to all the ways of men, rewarding every man according to his ways and according to the fruit of his doings;
 | [web] | great in counsel, and mighty in work; whose eyes are open on all the ways of the sons of men, to give everyone according to his ways, and according to the fruit of his doings:
 | [ylt] | Great in counsel, and mighty in act, in that Thine eyes are open on all the ways of the sons of Adam, to give to each according to his ways, and according to the fruit of his doings:
 | [bbe] | Great in wisdom and strong in act: whose eyes are open on all the ways of the sons of men, giving to everyone the reward of his ways and the fruit of his doings:
32:20 | [cbgb] | 在埃及地显 神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。 < | >
 | [niv] | You performed miraculous signs and wonders in Egypt and have continued them to this day, both in Israel and among all mankind, and have gained the renown that is still yours.
 | [asv] | who didst set signs and wonders in the land of Egypt, even unto this day, both in Israel and among other men; and madest thee a name, as at this day;
 | [jnd] | who hast displayed signs and wonders unto this day, in the land of Egypt and in Israel and among men; and hast made thee a name, as at this day.
 | [kjv] | Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;
 | [nwb] | Who hast set signs and wonders in the land of Egypt, to this day, and in Israel, and among men; and hast made thee a name, as at this day;
 | [rsv] | who hast shown signs and wonders in the land of Egypt, and to this day in Israel and among all mankind, and hast made thee a name, as at this day.
 | [web] | who did set signs and wonders in the land of Egypt, even to this day, both in Israel and among men; and mad you a name, as at this day;
 | [ylt] | In that thou hast done signs and wonders in the land of Egypt unto this day, and in Israel, and among men, and Thou dost make for Thee a name as this day.
 | [bbe] | You have done signs and wonders in the land of Egypt, and even to this day, in Israel and among other men; and have made a name for yourself as at this day;
32:21 | [cbgb] | 用 神迹奇事和大能的手，并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。 < | >
 | [niv] | You brought your people Israel out of Egypt with signs and wonders, by a mighty hand and an outstretched arm and with great terror.
 | [asv] | and didst bring forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with an outstretched arm, and with great terror;
 | [jnd] | And thou broughtest forth thy people Israel out of the land of Egypt by signs, and by wonders, and by a powerful hand, and by a stretched-out arm, and by great terror;
 | [kjv] | And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;
 | [nwb] | And hast brought forth thy people Israel from the land of Egypt with signs, and with wonders, and with a strong hand, and with an out-stretched arm, and with great terror;
 | [rsv] | Thou didst bring thy people Israel out of the land of Egypt with signs and wonders, with a strong hand and outstretched arm, and with great terror;
 | [web] | and did bring forth your people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with an outstretched arm, and with great terror;
 | [ylt] | `And Thou bringest forth Thy people Israel from the land of Egypt, with signs and with wonders, and by a strong hand, and by a stretched-out arm, and by great fear,
 | [bbe] | And have taken your people Israel out of the land of Egypt with signs and with wonders and with a strong hand and an outstretched arm, causing great fear;
32:22 | [cbgb] | 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。 < | >
 | [niv] | You gave them this land you had sworn to give their forefathers, a land flowing with milk and honey.
 | [asv] | and gavest them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
 | [jnd] | and didst give them this land, which thou hadst sworn unto their fathers to give them, a land flowing with milk and honey.
 | [kjv] | And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
 | [nwb] | And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
 | [rsv] | and thou gavest them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
 | [web] | and gave them this land, which you did swear to their fathers to give them, a land flowing with milk and honey;
 | [ylt] | And thou givest to them this land that thou didst swear to their fathers to give to them, a land flowing with milk and honey,
 | [bbe] | And have given them this land, which you gave your word to their fathers to give them, a land flowing with milk and honey;
32:23 | [cbgb] | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。 < | >
 | [niv] | They came in and took possession of it, but they did not obey you or follow your law; they did not do what you commanded them to do. So you brought all this disaster upon them.
 | [asv] | and they came in, and possessed it, but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them.
 | [jnd] | And they came in and possessed it: but they hearkened not unto thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do; so that thou hast caused all this evil to come upon them.
 | [kjv] | And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:
 | [nwb] | And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:
 | [rsv] | and they entered and took possession of it. But they did not obey thy voice or walk in thy law; they did nothing of all thou didst command them to do. Therefore thou hast made all this evil come upon them.
 | [web] | and they came in, and possessed it, but they didn't obey your voice, neither walked in your law; they have done nothing of all that you commanded them to do: therefore you have caused all this evil to come on them.
 | [ylt] | And they come in, and possess it, and they have not hearkened to Thy voice, and in Thy law have not walked, all that which Thou didst lay a charge on them to do they have not done, and Thou dost proclaim them all this evil.
 | [bbe] | And they came in and took it for their heritage, but they did not give ear to your voice, and were not ruled by your law; they have done nothing of all you gave them orders to do: so you have made all this evil come on them:
32:24 | [cbgb] | 看哪，敌人已经来到，筑垒要攻取这城。城也因刀剑，饥荒，瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。 < | >
 | [niv] | "See how the siege ramps are built up to take the city. Because of the sword, famine and plague, the city will be handed over to the Babylonians who are attacking it. What you said has happened, as you now see.
 | [asv] | Behold, the mounds, they are come unto the city to take it; and the city is given into the hand of the Chaldeans that fight against it, because of the sword, and of the famine, and of the pestilence; and what thou hast spoken is come to pass; and, behold, thou seest it.
 | [jnd] | Behold the mounds, they are come unto the city for taking it; and the city is given over into the hand of the Chaldeans, that fight against it, by the sword, and the famine, and the pestilence: and what thou hast spoken is come to pass; and behold, thou seest .
 | [kjv] | Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.
 | [nwb] | Behold the mounts, they are come to the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and behold, thou seest .
 | [rsv] | Behold, the siege mounds have come up to the city to take it, and because of sword and famine and pestilence the city is given into the hands of the Chalde'ans who are fighting against it. What thou didst speak has come to pass, and behold, thou seest it.
 | [web] | Behold, the mounds, they are come to the city to take it; and the city is given into the hand of the Chaldeans who fight against it, because of the sword, and of the famine, and of the pestilence; and what you have spoken is happen; and, behold, you see it.
 | [ylt] | `Lo, the mounts -- they have come in to the city to capture it, and the city hath been given into the hand of the Chaldeans who are fighting against it, because of the sword, and the famine, and the pestilence; and that which Thou hast spoken hath come to pass, and lo, Thou art seeing;
 | [bbe] | See, they have made earthworks against the town to take it; and the town is given into the hands of the Chaldaeans who are fighting against it, because of the sword and need of food and disease: and what you have said has taken place, and truly you see it.
32:25 | [cbgb] | 主耶和华阿，你对我说，要用银子为自己买那块地，又请见证人。其实这城已交在迦勒底人的手中了。 < | >
 | [niv] | And though the city will be handed over to the Babylonians, you, O Sovereign LORD, say to me, `Buy the field with silver and have the transaction witnessed.'"
 | [asv] | And thou hast said unto me, O Lord Jehovah, Buy thee the field for money, and call witnesses; whereas the city is given into the hand of the Chaldeans.
 | [jnd] | And thou, Lord Jehovah, thou hast said unto me, Buy for thyself the field for money, and take witnesses; -- and the city is given into the hand of the Chaldeans.
 | [kjv] | And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.
 | [nwb] | And thou hast said to me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.
 | [rsv] | Yet thou, O Lord GOD, hast said to me, "Buy the field for money and get witnesses" --though the city is given into the hands of the Chalde'ans.'"
 | [web] | You have said to me, Lord Yahweh, Buy you the field for money, and call witnesses; whereas the city is given into the hand of the Chaldeans.
 | [ylt] | Yet Thou hast said unto me, O Lord Jehovah, Buy for thee the field with money, and cause witnesses to testify -- and the city hath been given into the hand of the Chaldeans!'
 | [bbe] | And you have said to me, Give the money to get yourself a property, and have the business witnessed; though the town is given into the hands of the Chaldaeans.
32:26 | [cbgb] | 耶和华的话临到耶利米说， < | >
 | [niv] | Then the word of the LORD came to Jeremiah:
 | [asv] | Then came the word of Jehovah unto Jeremiah, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah, saying,
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [nwb] | Then came the word of the LORD to Jeremiah, saying,
 | [rsv] | The word of the LORD came to Jeremiah:
 | [web] | Then came the word of Yahweh to Jeremiah, saying,
 | [ylt] | And the word of Jehovah is unto Jeremiah, saying:
 | [bbe] | And the word of the Lord came to Jeremiah, saying,
32:27 | [cbgb] | 我是耶和华，是凡有血气者的 神，岂有我难成的事麽？ < | >
 | [niv] | "I am the LORD, the God of all mankind. Is anything too hard for me?
 | [asv] | Behold, I am Jehovah, the God of all flesh: is there anything too hard for me?
 | [jnd] | Behold, I am Jehovah, the God of all flesh: is there anything too hard for me?
 | [kjv] | Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?
 | [nwb] | Behold, I the LORD, the God of all flesh: is there any thing too hard for me?
 | [rsv] | "Behold, I am the LORD, the God of all flesh; is anything too hard for me?
 | [web] | Behold, I am Yahweh, the God of all flesh: is there anything too hard for me?
 | [ylt] | `Lo, I Jehovah, God of all flesh: For Me is anything too wonderful?
 | [bbe] | See, I am the Lord, the God of all flesh: is there anything so hard that I am unable to do it?
32:28 | [cbgb] | 耶和华如此说，我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。 < | >
 | [niv] | Therefore, this is what the LORD says: I am about to hand this city over to the Babylonians and to Nebuchadnezzar king of Babylon, who will capture it.
 | [asv] | Therefore thus saith Jehovah: Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
 | [jnd] | Therefore thus saith Jehovah: Behold, I give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar the king of Babylon, and he shall take it.
 | [kjv] | Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
 | [nwb] | Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
 | [rsv] | Therefore, thus says the LORD: Behold, I am giving this city into the hands of the Chalde'ans and into the hand of Nebuchadrez'zar king of Babylon, and he shall take it.
 | [web] | Therefore thus says Yahweh: Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
 | [ylt] | `Therefore, thus said Jehovah, Lo, I am giving this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he hath captured it;
 | [bbe] | So this is what the Lord has said: See, I am giving this town into the hands of the Chaldaeans and into the hands of Nebuchadrezzar, the king of Babylon, and he will take it:
32:29 | [cbgb] | 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别 神浇奠，惹我发怒。 < | >
 | [niv] | The Babylonians who are attacking this city will come in and set it on fire; they will burn it down, along with the houses where the people provoked me to anger by burning incense on the roofs to Baal and by pouring out drink offerings to other gods.
 | [asv] | and the Chaldeans, that fight against this city, shall come and set this city on fire, and burn it, with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink-offerings unto other gods, to provoke me to anger.
 | [jnd] | And the Chaldeans, that fight against this city, shall come in and set fire to this city, and shall burn it, and the houses upon whose roofs they have offered incense unto Baal, and poured out drink-offerings unto other gods, to provoke me to anger.
 | [kjv] | And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.
 | [nwb] | And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense to Baal, and poured out drink-offerings to other gods, to provoke me to anger.
 | [rsv] | The Chalde'ans who are fighting against this city shall come and set this city on fire, and burn it, with the houses on whose roofs incense has been offered to Ba'al and drink offerings have been poured out to other gods, to provoke me to anger.
 | [web] | and the Chaldeans, who fight against this city, shall come and set this city on fire, and burn it, with the houses, on whose roofs they have offered incense to Baal, and poured out drink-offerings to other gods, to provoke me to anger.
 | [ylt] | And come in have the Chaldeans who are fighting against this city, and they have set this city on fire, and have burned it, and the houses on whose roofs they made perfume to Baal, and poured out libations to other gods, so as to provoke Me to anger.
 | [bbe] | And the Chaldaeans, who are fighting against this town, will come and put the town on fire, burning it together with the houses, on the roofs of which perfumes have been burned to the Baal, and drink offerings have been drained out to other gods, moving me to wrath.
32:30 | [cbgb] | 以色列人和犹大人自从幼年以来，专行我眼中看为恶的事。以色列人尽以手所作的惹我发怒。这是耶和华说的。 < | >
 | [niv] | "The people of Israel and Judah have done nothing but evil in my sight from their youth; indeed, the people of Israel have done nothing but provoke me with what their hands have made, declares the LORD.
 | [asv] | For the children of Israel and the children of Judah have done only that which was evil in my sight from their youth; for the children of Israel have only provoked me to anger with the work of their hands, saith Jehovah.
 | [jnd] | For the children of Israel and the children of Judah have been doing only evil in my sight from their youth; for the children of Israel have only provoked me to anger with the work of their hands, saith Jehovah.
 | [kjv] | For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.
 | [nwb] | For the children of Israel and the children of Judah have done evil only before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.
 | [rsv] | For the sons of Israel and the sons of Judah have done nothing but evil in my sight from their youth; the sons of Israel have done nothing but provoke me to anger by the work of their hands, says the LORD.
 | [web] | For the children of Israel and the children of Judah have done only that which was evil in my sight from their youth; for the children of Israel have only provoked me to anger with the work of their hands, says Yahweh.
 | [ylt] | For the sons of Israel and the sons of Judah have been only doing evil in Mine eyes, from their youth; for the sons of Israel are only provoking Me with the work of their hands -- an affirmation of Jehovah.
 | [bbe] | For the children of Israel and the children of Judah have done nothing but evil in my eyes from their earliest years: the children of Israel have only made me angry with the work of their hands, says the Lord.
32:31 | [cbgb] | 这城自从建造的那日直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。 < | >
 | [niv] | From the day it was built until now, this city has so aroused my anger and wrath that I must remove it from my sight.
 | [asv] | For this city hath been to me a provocation of mine anger and of my wrath from the day that they built it even unto this day; that I should remove it from before my face,
 | [jnd] | For this city hath been to me of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,
 | [kjv] | For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,
 | [nwb] | For this city hath been to me a provocation of my anger and of my fury from the day that they built it even to this day; that I should remove it from before my face,
 | [rsv] | This city has aroused my anger and wrath, from the day it was built to this day, so that I will remove it from my sight
 | [web] | For this city has been to me a provocation of my anger and of my wrath from the day that they built it even to this day; that I should remove it from before my face,
 | [ylt] | `For a cause of Mine anger, and a cause of My fury, hath this city been to Me, even from the day that they built it, and unto this day -- to turn it aside from before My face,
 | [bbe] | For this town has been to me a cause of wrath and of burning passion from the day of its building till this day, so that I put it away from before my face:
32:32 | [cbgb] | 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王，首领，祭司，先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。 < | >
 | [niv] | The people of Israel and Judah have provoked me by all the evil they have done--they, their kings and officials, their priests and prophets, the men of Judah and the people of Jerusalem.
 | [asv] | because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [jnd] | because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [kjv] | Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [nwb] | Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [rsv] | because of all the evil of the sons of Israel and the sons of Judah which they did to provoke me to anger--their kings and their princes, their priests and their prophets, the men of Judah and the inhabitants of Jerusalem.
 | [web] | because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [ylt] | Because of all the evil of the sons of Israel, and of the sons of Judah that they have done, so as to provoke Me -- they, their kings, their heads, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [bbe] | Because of all the evil of the children of Israel and of the children of Judah, which they have done to make me angry, they and their kings, their princes, their priests, and their prophets, and the men of Judah and the people of Jerusalem.
32:33 | [cbgb] | 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训， < | >
 | [niv] | They turned their backs to me and not their faces; though I taught them again and again, they would not listen or respond to discipline.
 | [asv] | And they have turned unto me the back, and not the face: and though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
 | [jnd] | And they have turned unto me the back, and not the face; and though I taught them, rising early and teaching, they hearkened not to receive instruction.
 | [kjv] | And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
 | [nwb] | And they have turned to me the back, and not the face: though I taught them, rising early and teaching , yet they have not hearkened to receive instruction.
 | [rsv] | They have turned to me their back and not their face; and though I have taught them persistently they have not listened to receive instruction.
 | [web] | They have turned to me the back, and not the face: and though I taught them, rising up early and teaching them, yet they have not listened to receive instruction.
 | [ylt] | And they turn unto Me the neck, and not the face, and teaching them, rising early and teaching, and they are not hearkening to accept instruction.
 | [bbe] | And they have been turning their backs and not their faces to me: and though I was their teacher, getting up early and teaching them, their ears were not open to teaching.
32:34 | [cbgb] | 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。 < | >
 | [niv] | They set up their abominable idols in the house that bears my Name and defiled it.
 | [asv] | But they set their abominations in the house which is called by my name, to defile it.
 | [jnd] | And they have set their abominations in the house which is called by my name, to defile it;
 | [kjv] | But they set their abominations in the house, which is called by my name, to defile it.
 | [nwb] | But they set their abominations in the house, which is called by my name, to defile it.
 | [rsv] | They set up their abominations in the house which is called by my name, to defile it.
 | [web] | But they set their abominations in the house which is called by my name, to defile it.
 | [ylt] | `And they set their abominations in the house over which My name is called, so as to defile it;
 | [bbe] | But they put their disgusting images into the house which is named by my name, making it unclean.
32:35 | [cbgb] | 他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛。他们行这可憎的事，使犹大陷在罪里，这并不是我所吩咐的，也不是我心所起的意。 < | >
 | [niv] | They built high places for Baal in the Valley of Ben Hinnom to sacrifice their sons and daughters to Molech, though I never commanded, nor did it enter my mind, that they should do such a detestable thing and so make Judah sin.
 | [asv] | And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
 | [jnd] | and they have built the high places of Baal, which are in the valley of the son of Hinnom, to cause to pass through their sons and their daughters unto Molech: which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
 | [kjv] | And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
 | [nwb] | And they built the high places of Baal, which in the valley of the son of Hinnom, to cause their sons and their daughters to pass through to Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
 | [rsv] | They built the high places of Ba'al in the valley of the son of Hinnom, to offer up their sons and daughters to Molech, though I did not command them, nor did it enter into my mind, that they should do this abomination, to cause Judah to sin.
 | [web] | They built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through to Molech; which I didn't command them, neither did it come into my mind, that they should do this abomination, to cause Judah to sin.
 | [ylt] | And they build the high places of Baal, that in the valley of the son of Hinnom, to cause their sons and their daughters to pass through to Molech, which I did not command them, nor did it come up on my heart to do this abomination, so as to cause Judah to sin.
 | [bbe] | And they put up the high places of the Baal in the valley of the son of Hinnom, making their sons and their daughters go through the fire to Molech; which I did not give them orders to do, and it never came into my mind that they would do this disgusting thing, causing Judah to be turned out of the way.
32:36 | [cbgb] | 现在论到这城，就是你们所说，已经因刀剑，饥荒，瘟疫交在巴比伦王手中的，耶和华以色列的 神如此说， < | >
 | [niv] | "You are saying about this city, `By the sword, famine and plague it will be handed over to the king of Babylon'; but this is what the LORD, the God of Israel, says:
 | [asv] | And now therefore thus saith Jehovah, the God of Israel, concerning this city, whereof ye say, It is given into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence:
 | [jnd] | And now therefore Jehovah, the God of Israel, saith thus concerning this city, whereof ye say, It hath been given over into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence:
 | [kjv] | And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;
 | [nwb] | And now therefore thus saith the LORD, the God of Israel, concerning this city, of which ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;
 | [rsv] | "Now therefore thus says the LORD, the God of Israel, concerning this city of which you say, 'It is given into the hand of the king of Babylon by sword, by famine, and by pestilence':
 | [web] | Now therefore thus says Yahweh, the God of Israel, concerning this city, whereof you say, It is given into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence:
 | [ylt] | `And now, therefore, thus said Jehovah, God of Israel, concerning this city, of which ye are saying, It hath been given into the hand of the king of Babylon by sword, and by famine, and by pestilence,
 | [bbe] | And now the Lord, the God of Israel, has said of this town, about which you say, It is given into the hands of the king of Babylon by the sword and by need of food and by disease:
32:37 | [cbgb] | 我在怒气，忿怒，和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。 < | >
 | [niv] | I will surely gather them from all the lands where I banish them in my furious anger and great wrath; I will bring them back to this place and let them live in safety.
 | [asv] | Behold, I will gather them out of all the countries, whither I have driven them in mine anger, and in my wrath, and in great indignation; and I will bring them again unto this place, and I will cause them to dwell safely:
 | [jnd] | Behold, I will gather them out of all the countries whither I have driven them, in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely.
 | [kjv] | Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:
 | [nwb] | Behold, I will gather them out of all countries, whither I have driven them in my anger, and in my fury, and in great wrath; and I will bring them again to this place, and I will cause them to dwell in safety.
 | [rsv] | Behold, I will gather them from all the countries to which I drove them in my anger and my wrath and in great indignation; I will bring them back to this place, and I will make them dwell in safety.
 | [web] | Behold, I will gather them out of all the countries, where I have driven them in my anger, and in my wrath, and in great indignation; and I will bring them again to this place, and I will cause them to dwell safely:
 | [ylt] | Lo, I am gathering them out of all the lands whither I have driven them in Mine anger, and in My fury, and in great wrath, and I have brought them back unto this place, and have caused them to dwell confidently;
 | [bbe] | See, I will get them together from all the countries where I have sent them in my wrath and in the heat of my passion and in my bitter feeling; and I will let them come back into this place where they may take their rest safely.
32:38 | [cbgb] | 他们要作我的子民，我要作他们的 神。 < | >
 | [niv] | They will be my people, and I will be their God.
 | [asv] | and they shall be my people, and I will be their God:
 | [jnd] | And they shall be my people, and I will be their God.
 | [kjv] | And they shall be my people, and I will be their God:
 | [nwb] | And they shall be my people, and I will be their God:
 | [rsv] | And they shall be my people, and I will be their God.
 | [web] | and they shall be my people, and I will be their God:
 | [ylt] | and they have been to Me for a people, and I am to them for God;
 | [bbe] | And they will be my people, and I will be their God:
32:39 | [cbgb] | 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐， < | >
 | [niv] | I will give them singleness of heart and action, so that they will always fear me for their own good and the good of their children after them.
 | [asv] | and I will give them one heart and one way, that they may fear me for ever, for the good of them, and of their children after them:
 | [jnd] | And I will give them one heart, and one way, that they may fear me all days, for the good of them, and of their children after them.
 | [kjv] | And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:
 | [nwb] | And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:
 | [rsv] | I will give them one heart and one way, that they may fear me for ever, for their own good and the good of their children after them.
 | [web] | and I will give them one heart and one way, that they may fear me forever, for the good of them, and of their children after them:
 | [ylt] | and I have given to them one heart, and one way, to fear Me all the days, for good to them, and to their sons after them:
 | [bbe] | And I will give them one heart and one way, so that they may go on in the worship of me for ever, for their good and the good of their children after them:
32:40 | [cbgb] | 又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。 < | >
 | [niv] | I will make an everlasting covenant with them: I will never stop doing good to them, and I will inspire them to fear me, so that they will never turn away from me.
 | [asv] | and I will make an everlasting covenant with them, that I will not turn away from following them, to do them good; and I will put my fear in their hearts, that they may not depart from me.
 | [jnd] | And I will make an everlasting covenant with them, that I will not draw back from them, to do them good; and I will put my fear in their heart, that they may not turn aside from me.
 | [kjv] | And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.
 | [nwb] | And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.
 | [rsv] | I will make with them an everlasting covenant, that I will not turn away from doing good to them; and I will put the fear of me in their hearts, that they may not turn from me.
 | [web] | and I will make an everlasting covenant with them, that I will not turn away from following them, to do them good; and I will put my fear in their hearts, that they may not depart from me.
 | [ylt] | and I have made for them a covenant age-during, in that I turn not back from after them for My doing them good, and My fear I put in their heart, so as not to turn aside from me;
 | [bbe] | And I will make an eternal agreement with them, that I will never give them up, but ever do them good; and I will put the fear of me in their hearts, so that they will not go away from me.
32:41 | [cbgb] | 我必欢喜施恩与他们，要尽心尽意，诚诚实实将他们栽于此地。 < | >
 | [niv] | I will rejoice in doing them good and will assuredly plant them in this land with all my heart and soul.
 | [asv] | Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
 | [jnd] | And I will rejoice over them to do them good, and I will assuredly plant them in this land with my whole heart and with my whole soul.
 | [kjv] | Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
 | [nwb] | Yes, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
 | [rsv] | I will rejoice in doing them good, and I will plant them in this land in faithfulness, with all my heart and all my soul.
 | [web] | Yes, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
 | [ylt] | and I have rejoiced over them to do them good, and have planted them in this land in truth, with all my heart, and with all My soul.
 | [bbe] | And truly, I will take pleasure in doing them good, and all my heart and soul will be given to planting them in this land in good faith.
32:42 | [cbgb] | 因为耶和华如此说，我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。 < | >
 | [niv] | "This is what the LORD says: As I have brought all this great calamity on this people, so I will give them all the prosperity I have promised them.
 | [asv] | For thus saith Jehovah: Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
 | [jnd] | For thus saith Jehovah: Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have spoken concerning them.
 | [kjv] | For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
 | [nwb] | For thus saith the LORD; As I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
 | [rsv] | "For thus says the LORD: Just as I have brought all this great evil upon this people, so I will bring upon them all the good that I promise them.
 | [web] | For thus says Yahweh: Like as I have brought all this great evil on this people, so will I bring on them all the good that I have promised them.
 | [ylt] | `For thus said Jehovah: As I brought in unto this people all this great evil, so I am bringing in on them all the good that I am speaking concerning them;
 | [bbe] | For the Lord has said: As I have made all this great evil come on this people, so I will send on them all the good which I said about them.
32:43 | [cbgb] | 你们说，这地是荒凉，无人民，无牲畜，是交付迦勒底人手之地。日后在这境内，必有人置买田地。 < | >
 | [niv] | Once more fields will be bought in this land of which you say, `It is a desolate waste, without men or animals, for it has been handed over to the Babylonians.'
 | [asv] | And fields shall be bought in this land, whereof ye say, It is desolate, without man or beast; it is given into the hand of the Chaldeans.
 | [jnd] | And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.
 | [kjv] | And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.
 | [nwb] | And fields shall be bought in this land, of which ye say, desolate without man or beast; it is given into the hand of the Chaldeans.
 | [rsv] | Fields shall be bought in this land of which you are saying, It is a desolation, without man or beast; it is given into the hands of the Chalde'ans.
 | [web] | Fields shall be bought in this land, whereof you say, It is desolate, without man or animal; it is given into the hand of the Chaldeans.
 | [ylt] | and bought hath been the field in this land of which ye are saying, A desolation it , without man and beast, it hath been given into the hand of the Chaldeans.
 | [bbe] | And there will be trading in fields in this land of which you say, It is a waste, without man or beast; it is given into the hands of the Chaldaeans.
32:44 | [cbgb] | 在便雅悯地，耶路撒冷四围的各处，犹大的城邑，山地的城邑，高原的城邑，并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华的话。 <
 | [niv] | Fields will be bought for silver, and deeds will be signed, sealed and witnessed in the territory of Benjamin, in the villages around Jerusalem, in the towns of Judah and in the towns of the hill country, of the western foothills and of the Negev, because I will restore their fortunes, declares the LORD."
 | [asv] | Men shall buy fields for money, and subscribe the deeds, and seal them, and call witnesses, in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the hill-country, and in the cities of the lowland, and in the cities of the South: for I will cause their captivity to return, saith Jehovah.
 | [jnd] | shall buy fields for money, and subscribe the writings, and seal them, and take witnesses, in the land of Benjamin, and in the environs of Jerusalem, and in the cities of Judah, and in the cities of the hill-country, and in the cities of the lowland, and in the cities of the south: for I will turn their captivity, saith Jehovah.
 | [kjv] | Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.
 | [nwb] | Men shall buy fields for money, and subscribe evidences, and seal , and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.
 | [rsv] | Fields shall be bought for money, and deeds shall be signed and sealed and witnessed, in the land of Benjamin, in the places about Jerusalem, and in the cities of Judah, in the cities of the hill country, in the cities of the Shephe'lah, and in the cities of the Negeb; for I will restore their fortunes, says the LORD."
 | [web] | Men shall buy fields for money, and subscribe the deeds, and seal them, and call witnesses, in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the hill-country, and in the cities of the lowland, and in the cities of the South: for I will cause their captivity to return, says Yahweh.
 | [ylt] | Fields with money they buy, so as to write in a book, and to seal, and to cause witnesses to testify, in the land of Benjamin, and in suburbs of Jerusalem, and in cities of Judah, and in cities of the hill-country, and in cities of the low country, and in cities of the south, for I turn back their captivity -- an affirmation of Jehovah.'
 | [bbe] | Men will get fields for money, and put the business in writing, stamping the papers and having them witnessed, in the land of Benjamin and in the country round Jerusalem and in the towns of Judah and in the towns of the hill-country and in the towns of the lowland and in the towns of the South: for I will let their fate be changed, says the Lord.


Interlinear Bible:Jeremiah 33

 耶利米书 Jeremiah 33 << || >>
33:1 | [cbgb] | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说， >
 | [niv] | While Jeremiah was still confined in the courtyard of the guard, the word of the LORD came to him a second time:
 | [asv] | Moreover the word of Jehovah came unto Jeremiah the second time, while he was yet shut up in the court of the guard, saying,
 | [jnd] | And the word of Jehovah came to Jeremiah the second time, while he was still shut up in the court of the prison, saying,
 | [kjv] | Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,
 | [nwb] | Moreover the word of the LORD came to Jeremiah the second time, while he was yet confined in the court of the prison, saying,
 | [rsv] | The word of the LORD came to Jeremiah a second time, while he was still shut up in the court of the guard:
 | [web] | . Moreover the word of Yahweh came to Jeremiah the second time, while he was yet shut up in the court of the guard, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah a second time -- and he yet detained in the court of the prison -- saying:
 | [bbe] | Then the word of the Lord came to Jeremiah the second time, while he was still shut up in the place of the armed watchmen, saying,
33:2 | [cbgb] | 成就的是耶和华，造作，为要建立的也是耶和华。耶和华是他的名。他如此说， < | >
 | [niv] | "This is what the LORD says, he who made the earth, the LORD who formed it and established it--the LORD is his name:
 | [asv] | Thus saith Jehovah that doeth it, Jehovah that formeth it to establish it; Jehovah is his name:
 | [jnd] | Thus saith Jehovah the doer of it, Jehovah that formeth it to establish it, Jehovah is his name:
 | [kjv] | Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;
 | [nwb] | Thus saith the LORD the maker of this, the LORD that formed it, to establish it; the LORD his name;
 | [rsv] | "Thus says the LORD who made the earth, the LORD who formed it to establish it--the LORD is his name:
 | [web] | Thus says Yahweh who does it, Yahweh who forms it to establish it; Yahweh is his name:
 | [ylt] | Thus said Jehovah its maker, Jehovah its former, at establishing it, Jehovah His name:
 | [bbe] | These are the words of the Lord, who is doing it, the Lord who is forming it, to make it certain; the Lord is his name;
33:3 | [cbgb] | 你求告我，我就应允你，并将你所不知道，又大又难的事指示你。 < | >
 | [niv] | `Call to me and I will answer you and tell you great and unsearchable things you do not know.'
 | [asv] | Call unto me, and I will answer thee, and will show thee great things, and difficult, which thou knowest not.
 | [jnd] | Call unto me, and I will answer thee, and I will shew thee great and hidden things, which thou knowest not.
 | [kjv] | Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.
 | [nwb] | Call to me, and I will answer thee, and show thee great and mighty things, which thou knowest not.
 | [rsv] | Call to me and I will answer you, and will tell you great and hidden things which you have not known.
 | [web] | Call to me, and I will answer you, and will show you great things, and difficult, which you don't know.
 | [ylt] | Call unto Me, and I do answer thee, yea, I declare to thee great and fenced things -- thou hast not known them.
 | [bbe] | Let your cry come to me, and I will give you an answer, and let you see great things and secret things of which you had no knowledge.
33:4 | [cbgb] | 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的 神如此说， < | >
 | [niv] | For this is what the LORD, the God of Israel, says about the houses in this city and the royal palaces of Judah that have been torn down to be used against the siege ramps and the sword
 | [asv] | For thus saith Jehovah, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are broken down to make a defence against the mounds and against the sword;
 | [jnd] | For thus saith Jehovah the God of Israel concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down because of the mounds and because of the sword:
 | [kjv] | For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;
 | [nwb] | For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;
 | [rsv] | For thus says the LORD, the God of Israel, concerning the houses of this city and the houses of the kings of Judah which were torn down to make a defense against the siege mounds and before the sword:
 | [web] | For thus says Yahweh, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are broken down against the mounds and against the sword;
 | [ylt] | For thus said Jehovah, God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, that are broken down for the mounts, and for the tool;
 | [bbe] | For this is what the Lord, the God of Israel, has said about the houses of this town and the houses of the kings of Judah, which have been broken down to make earthworks and ...;
33:5 | [cbgb] | 人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。 < | >
 | [niv] | in the fight with the Babylonians : `They will be filled with the dead bodies of the men I will slay in my anger and wrath. I will hide my face from this city because of all its wickedness.
 | [asv] | while men come to fight with the Chaldeans, and to fill them with the dead bodies of men, whom I have slain in mine anger and in my wrath, and for all whose wickedness I have hid my face from this city:
 | [jnd] | They come to fight with the Chaldeans, but to fill them with the dead bodies of the men whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.
 | [kjv] | They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.
 | [nwb] | They come to fight with the Chaldeans, but to fill them with the dead bodies of men, whom I have slain in my anger and in my fury, and for all whose wickedness I have hid my face from this city.
 | [rsv] | The Chalde'ans are coming in to fight and to fill them with the dead bodies of men whom I shall smite in my anger and my wrath, for I have hidden my face from this city because of all their wickedness.
 | [web] | while come to fight with the Chaldeans, and to fill them with the dead bodies of men, whom I have killed in my anger and in my wrath, and for all whose wickedness I have hid my face from this city:
 | [ylt] | they are coming in to fight with the Chaldeans, and to fill them with the carcases of men, whom I have smitten in Mine anger, and in My fury, and whom I have hidden My face from this city, because of all their evil:
 | [bbe] | ... and to make them full of the dead bodies of men whom I have put to death in my wrath and in my passion, and because of whose evil-doing I have kept my face covered from this town.
33:6 | [cbgb] | 看哪，我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。 < | >
 | [niv] | "`Nevertheless, I will bring health and healing to it; I will heal my people and will let them enjoy abundant peace and security.
 | [asv] | Behold, I will bring it health and cure, and I will cure them; and I will reveal unto them abundance of peace and truth.
 | [jnd] | Behold, I will apply a healing dressing to it and cure, and I will heal them, and will reveal unto them an abundance of peace and truth.
 | [kjv] | Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.
 | [nwb] | Behold, I will bring it health and cure, and I will cure them, and will reveal to them the abundance of peace and truth.
 | [rsv] | Behold, I will bring to it health and healing, and I will heal them and reveal to them abundance of prosperity and security.
 | [web] | Behold, I will bring it health and cure, and I will cure them; and I will reveal to them abundance of peace and truth.
 | [ylt] | Lo, I am increasing to it health and cure, And have healed them, and revealed to them The abundance of peace and truth.
 | [bbe] | See, I will make it healthy and well again, I will even make them well; I will let them see peace and good faith in full measure.
33:7 | [cbgb] | 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。 < | >
 | [niv] | I will bring Judah and Israel back from captivity and will rebuild them as they were before.
 | [asv] | And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
 | [jnd] | And I will turn the captivity of Judah and the captivity of Israel, and will build them, as at the beginning.
 | [kjv] | And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
 | [nwb] | And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
 | [rsv] | I will restore the fortunes of Judah and the fortunes of Israel, and rebuild them as they were at first.
 | [web] | I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
 | [ylt] | And I have turned back the captivity of Judah, And the captivity of Israel, And I have built them as at the first,
 | [bbe] | And I will let the fate of Judah and of Israel be changed, building them up as at first.
33:8 | [cbgb] | 我要除净他们的一切罪，就是向我所犯的罪。又要赦免他们的一切罪，就是干犯我，违背我的罪。 < | >
 | [niv] | I will cleanse them from all the sin they have committed against me and will forgive all their sins of rebellion against me.
 | [asv] | And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned against me, and whereby they have transgressed against me.
 | [jnd] | And I will cleanse them from all their iniquity, whereby they have sinned against me, and I will pardon all their iniquities, whereby they have sinned against me, and whereby they have transgressed against me.
 | [kjv] | And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.
 | [nwb] | And I will cleanse them from all their iniquity, by which they have sinned against me; and I will pardon all their iniquities, by which they have sinned, and by which they have transgressed against me.
 | [rsv] | I will cleanse them from all the guilt of their sin against me, and I will forgive all the guilt of their sin and rebellion against me.
 | [web] | I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned against me, and whereby they have transgressed against me.
 | [ylt] | And cleansed them from all their iniquity, That they have sinned against Me, And I have pardoned all their iniquities, That they have sinned against Me, And that they transgressed against Me.
 | [bbe] | And I will make them clean from all their sin, with which they have been sinning against me; I will have forgiveness for all their sins, with which they have been sinning against me, and with which they have done evil against me.
33:9 | [cbgb] | 这城要在地上万国人面前使我得颂赞，得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐，所施的恩惠平安，就惧怕战兢。 < | >
 | [niv] | Then this city will bring me renown, joy, praise and honor before all nations on earth that hear of all the good things I do for it; and they will be in awe and will tremble at the abundant prosperity and peace I provide for it.'
 | [asv] | And this city shall be to me for a name of joy, for a praise and for a glory, before all the nations of the earth, which shall hear all the good that I do unto them, and shall fear and tremble for all the good and for all the peace that I procure unto it.
 | [jnd] | And it shall be to me a name of joy, a praise and a glory before all the nations of the earth, which shall hear of all the good that I do unto them; and they shall fear and tremble for all the good and for all the prosperity that I procure unto it.
 | [kjv] | And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.
 | [nwb] | And it shall be to me a name of joy, a praise, and an honor before all the nations of the earth, which shall hear all the good that I do to them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure to it.
 | [rsv] | And this city shall be to me a name of joy, a praise and a glory before all the nations of the earth who shall hear of all the good that I do for them; they shall fear and tremble because of all the good and all the prosperity I provide for it.
 | [web] | shall be to me for a name of joy, for a praise and for a glory, before all the nations of the earth, which shall hear all the good that I do to them, and shall fear and tremble for all the good and for all the peace that I procure to it.
 | [ylt] | And it hath been to Me for a name of joy, For praise, and for beauty, to all nations of the earth, Who hear of all the good that I am doing them, And they have feared, And they have trembled for all the good, And for all the peace, that I am doing to it.
 | [bbe] | And this town will be to me for a name of joy, for a praise and a glory before all the nations of the earth, who, hearing of all the good which I am doing for them, will be shaking with fear because of all the good and the peace which I am doing for it.
33:10 | [cbgb] | 耶和华如此说，你们论这地方，说是荒废无人民无牲畜之地，但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上， < | >
 | [niv] | "This is what the LORD says: `You say about this place, "It is a desolate waste, without men or animals." Yet in the towns of Judah and the streets of Jerusalem that are deserted, inhabited by neither men nor animals, there will be heard once more
 | [asv] | Thus saith Jehovah: Yet again there shall be heard in this place, whereof ye say, It is waste, without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man and without inhabitant and without beast,
 | [jnd] | Thus saith Jehovah: In this place of which ye say, It is waste, without man and without beast! in the cities of Judah and in the streets of Jerusalem that are desolate, without man, and without inhabitant, and without beast,
 | [kjv] | Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,
 | [nwb] | Thus saith the LORD; Again there shall be heard in this place, which ye say desolate without man and without beast, in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,
 | [rsv] | "Thus says the LORD: In this place of which you say, 'It is a waste without man or beast,' in the cities of Judah and the streets of Jerusalem that are desolate, without man or inhabitant or beast, there shall be heard again
 | [web] | Thus says Yahweh: Yet again there shall be heard in this place, whereof you say, It is waste, without man and without animal, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man and without inhabitant and without animal,
 | [ylt] | Thus said Jehovah: Again heard in this place of which ye are saying, Waste it , without man and without beast, In cities of Judah, and in streets of Jerusalem, That are desolated, without man, And without inhabitant, and without beast,
 | [bbe] | This is what the Lord has said: There will again be sounding in this place, of which you say, It is a waste, without man and without beast; even in the towns of Judah and in the streets of Jerusalem which are waste and unpeopled, without man and without beast,
33:11 | [cbgb] | 必再听见有欢喜和快乐的声音，新郎和新妇的声音，并听见有人说，要称谢万军之耶和华，因耶和华本为善。他的慈爱永远长存。又有奉感谢祭到耶和华殿中之人的声音。因为我必使这地被掳的人归回，和起初一样。这是耶和华说的。 < | >
 | [niv] | the sounds of joy and gladness, the voices of bride and bridegroom, and the voices of those who bring thank offerings to the house of the LORD, saying, "Give thanks to the LORD Almighty, for the LORD is good; his love endures forever." For I will restore the fortunes of the land as they were before,' says the LORD.
 | [asv] | the voice of joy and the voice of gladness, the voice of the bridegroom and the voice of the bride, the voice of them that say, Give thanks to Jehovah of hosts, for Jehovah is good, for his lovingkindness endureth for ever; and of them that bring sacrifices of thanksgiving into the house of Jehovah. For I will cause the captivity of the land to return as at the first, saith Jehovah.
 | [jnd] | there shall again be heard the voice of mirth and the voice of joy, the voice of the bridegroom and the voice of the bride, the voice of them that say, Give ye thanks unto Jehovah of hosts; for Jehovah is good, for his loving-kindness for ever, -- of them that bring thanksgiving unto the house of Jehovah. For I will turn the captivity of the land as in the beginning, saith Jehovah.
 | [kjv] | The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.
 | [nwb] | The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD good; for his mercy for ever: of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.
 | [rsv] | the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride, the voices of those who sing, as they bring thank offerings to the house of the LORD: 'Give thanks to the LORD of hosts, for the LORD is good, for his steadfast love endures for ever!' For I will restore the fortunes of the land as at first, says the LORD.
 | [web] | the voice of joy and the voice of gladness, the voice of the bridegroom and the voice of the bride, the voice of those who say, Give thanks to Yahweh of Hosts, for Yahweh is good, for his lovingkindness endures forever; who bring thanksgiving into the house of Yahweh. For I will cause the captivity of the land to return as at the first, says Yahweh.
 | [ylt] | Is a voice of joy and a voice of gladness, Voice of bridegroom, and voice of bride, The voice of those saying, Thank Jehovah of Hosts, for Jehovah good, For His kindness to the age, Who are bringing in thanksgiving to the house of Jehovah, For I turn back the captivity of the land, As at the first, said Jehovah.
 | [bbe] | Happy sounds, the voice of joy, the voice of the newly-married man and the voice of the bride, the voices of those who say, Give praise to the Lord of armies, for the Lord is good, for his mercy is unchanging for ever: the voices of those who go with praise into the house of the Lord. For I will let the land come back to its first condition, says the Lord.
33:12 | [cbgb] | 万军之耶和华如此说，在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。 < | >
 | [niv] | "This is what the LORD Almighty says: `In this place, desolate and without men or animals--in all its towns there will again be pastures for shepherds to rest their flocks.
 | [asv] | Thus saith Jehovah of hosts: Yet again shall there be in this place, which is waste, without man and without beast, and in all the cities thereof, a habitation of shepherds causing their flocks to lie down.
 | [jnd] | Thus saith Jehovah of hosts: In this place which is waste, without man and without beast, and in all the cities thereof, there shall again be a habitation of shepherds causing flocks to lie down.
 | [kjv] | Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.
 | [nwb] | Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all its cities, shall be a habitation of shepherds causing flocks to lie down.
 | [rsv] | "Thus says the LORD of hosts: In this place which is waste, without man or beast, and in all of its cities, there shall again be habitations of shepherds resting their flocks.
 | [web] | Thus says Yahweh of Hosts: Yet again shall there be in this place, which is waste, without man and without animal, and in all the cities of it, a habitation of shepherds causing their flocks to lie down.
 | [ylt] | Thus said Jehovah of Hosts: Again there is in this place -- that is waste, Without man and beast, And in all its cities -- a habitation of shepherds, Causing the flock to lie down.
 | [bbe] | This is what the Lord of armies has said: Again there will be in this place, which is a waste, without man and without beast, and in all its towns, a resting-place where the keepers of sheep will make their flocks take rest.
33:13 | [cbgb] | 在山地的城邑，高原的城邑，南地的城邑，便雅悯地，耶路撒冷四围的各处，和犹大的城邑必再有羊群从数点的人手下经过。这是耶和华说的。 < | >
 | [niv] | In the towns of the hill country, of the western foothills and of the Negev, in the territory of Benjamin, in the villages around Jerusalem and in the towns of Judah, flocks will again pass under the hand of the one who counts them,' says the LORD.
 | [asv] | In the cities of the hill-country, in the cities of the lowland, and in the cities of the South, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks again pass under the hands of him that numbereth them, saith Jehovah.
 | [jnd] | In the cities of the hill-country, in the cities of the lowland, and in the cities of the south, and in the land of Benjamin, and in the environs of Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that counteth , saith Jehovah.
 | [kjv] | In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.
 | [nwb] | In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that counteth , saith the LORD.
 | [rsv] | In the cities of the hill country, in the cities of the Shephe'lah, and in the cities of the Negeb, in the land of Benjamin, the places about Jerusalem, and in the cities of Judah, flocks shall again pass under the hands of the one who counts them, says the LORD.
 | [web] | In the cities of the hill-country, in the cities of the lowland, and in the cities of the South, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks again pass under the hands of him who numbers them, says Yahweh.
 | [ylt] | In the cities of the hill-country, In the cities of the low country, And in the cities of the south, And in the land of Benjamin, And in the suburbs of Jerusalem, And in the cities of Judah, Again doth the flock pass by under the hands of the numberer, said Jehovah.
 | [bbe] | In the towns of the hill-country, in the towns of the lowland, and in the towns of the South and in the land of Benjamin and in the country round Jerusalem and in the towns of Judah, the flocks will again go under the hand of him who is numbering them, says the Lord.
33:14 | [cbgb] | 耶和华说，日子将到，我应许以色列家和犹大家的恩言必然成就。 < | >
 | [niv] | "`The days are coming,' declares the LORD, `when I will fulfill the gracious promise I made to the house of Israel and to the house of Judah.
 | [asv] | Behold, the days come, saith Jehovah, that I will perform that good word which I have spoken concerning the house of Israel and concerning the house of Judah.
 | [jnd] | Behold, the days come, saith Jehovah, that I will perform the good word which I have spoken unto the house of Israel and unto the house of Judah.
 | [kjv] | Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.
 | [nwb] | Behold, the days come, saith the LORD, that I will perform that good thing which I have promised to the house of Israel and to the house of Judah.
 | [rsv] | "Behold, the days are coming, says the LORD, when I will fulfil the promise I made to the house of Israel and the house of Judah.
 | [web] | Behold, the days come, says Yahweh, that I will perform that good word which I have spoken concerning the house of Israel and concerning the house of Judah.
 | [ylt] | Lo, days are coming, an affirmation of Jehovah, And I have established the good word That I spake unto the house of Israel, And concerning the house of Judah.
 | [bbe] | See, the days are coming, says the Lord, when I will give effect to the good word which I have said about the people of Israel and the people of Judah.
33:15 | [cbgb] | 当那日子，那时候，我必使大卫公义的苗裔长起来。他必在地上施行公平和公义。 < | >
 | [niv] | "`In those days and at that time I will make a righteous Branch sprout from David's line; he will do what is just and right in the land.
 | [asv] | In those days, and at that time, will I cause a Branch of righteousness to grow up unto David; and he shall execute justice and righteousness in the land.
 | [jnd] | In those days, and at that time, will I cause a Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.
 | [kjv] | In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.
 | [nwb] | In those days, and at that time, will I cause the branch of righteousness to grow up to David; and he shall execute judgment and righteousness in the land.
 | [rsv] | In those days and at that time I will cause a righteous Branch to spring forth for David; and he shall execute justice and righteousness in the land.
 | [web] | In those days, and at that time, will I cause a Branch of righteousness to grow up to David; and he shall execute justice and righteousness in the land.
 | [ylt] | In those days, and at that time, I cause to shoot up to David a shoot of righteousness, And he hath done judgment and righteousness in the earth.
 | [bbe] | In those days and at that time, I will let a Branch of righteousness come up for David; and he will be a judge in righteousness in the land.
33:16 | [cbgb] | 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。 < | >
 | [niv] | In those days Judah will be saved and Jerusalem will live in safety. This is the name by which it will be called: The LORD Our Righteousness.'
 | [asv] | In those days shall Judah be saved, and Jerusalem shall dwell safely; and this is the name whereby she shall be called: Jehovah our righteousness.
 | [jnd] | In those days shall Judah be saved, and Jerusalem shall dwell in safety. And this is the name wherewith she shall be called: Jehovah our Righteousness.
 | [kjv] | In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.
 | [nwb] | In those days shall Judah be saved, and Jerusalem shall dwell in safety: and this by which she shall be called, JEHOVAH our righteousness.
 | [rsv] | In those days Judah will be saved and Jerusalem will dwell securely. And this is the name by which it will be called: 'The LORD is our righteousness.'
 | [web] | In those days shall Judah be saved, and Jerusalem shall dwell safely; and this is whereby she shall be called: Yahweh our righteousness.
 | [ylt] | In those days is Judah saved, And Jerusalem doth dwell confidently, And this he whom Jehovah proclaimeth to her: `Our Righteousness.'
 | [bbe] | In those days, Judah will have salvation and Jerusalem will be safe: and this is the name which will be given to her: The Lord is our righteousness.
33:17 | [cbgb] | 因为耶和华如此说，大卫必永不断人坐在以色列家的宝座上。 < | >
 | [niv] | For this is what the LORD says: `David will never fail to have a man to sit on the throne of the house of Israel,
 | [asv] | For thus saith Jehovah: David shall never want a man to sit upon the throne of the house of Israel;
 | [jnd] | For thus saith Jehovah: There shall never fail to David a man to sit upon the throne of the house of Israel;
 | [kjv] | For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;
 | [nwb] | For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;
 | [rsv] | "For thus says the LORD: David shall never lack a man to sit on the throne of the house of Israel,
 | [web] | For thus says Yahweh: David shall never want a man to sit on the throne of the house of Israel;
 | [ylt] | For thus said Jehovah: `Not cut off to David is one sitting on the throne of the house of Israel,
 | [bbe] | For the Lord has said, David will never be without a man to take his place on the seat of the kingdom of Israel;
33:18 | [cbgb] | 祭司，利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。 < | >
 | [niv] | nor will the priests, who are Levites, ever fail to have a man to stand before me continually to offer burnt offerings, to burn grain offerings and to present sacrifices.'"
 | [asv] | neither shall the priests the Levites want a man before me to offer burnt-offerings, and to burn meal-offerings, and to do sacrifice continually.
 | [jnd] | neither shall there fail to the priests the Levites a man before me to offer up burnt-offerings, and to burn oblations, and to do sacrifice continually.
 | [kjv] | Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.
 | [nwb] | Neither shall the priests the Levites want a man before me to offer burnt-offerings, and to kindle meat-offerings, and to do sacrifice continually.
 | [rsv] | and the Levitical priests shall never lack a man in my presence to offer burnt offerings, to burn cereal offerings, and to make sacrifices for ever."
 | [web] | neither shall the priests the Levites want a man before me to offer burnt offerings, and to burn meal-offerings, and to do sacrifice continually.
 | [ylt] | And to the priests -- the Levites, Not cut off from before Me is one, Causing a burnt-offering to ascend, And perfuming a present, and making sacrifice -- all the days.'
 | [bbe] | And the priests and the Levites will never be without a man to come before me, offering burned offerings and perfumes and meal offerings and offerings of beasts at all times.
33:19 | [cbgb] | 耶和华的话临到耶利米说， < | >
 | [niv] | The word of the LORD came to Jeremiah:
 | [asv] | And the word of Jehovah came unto Jeremiah, saying,
 | [jnd] | And the word of Jehovah came to Jeremiah, saying,
 | [kjv] | And the word of the LORD came unto Jeremiah, saying,
 | [nwb] | And the word of the LORD came to Jeremiah, saying,
 | [rsv] | The word of the LORD came to Jeremiah:
 | [web] | The word of Yahweh came to Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah, saying,
 | [bbe] | And the word of the Lord came to Jeremiah, saying,
33:20 | [cbgb] | 耶和华如此说，你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转， < | >
 | [niv] | "This is what the LORD says: `If you can break my covenant with the day and my covenant with the night, so that day and night no longer come at their appointed time,
 | [asv] | Thus saith Jehovah: If ye can break my covenant of the day, and my covenant of the night, so that there shall not be day and night in their season;
 | [jnd] | Thus saith Jehovah: If ye can break my covenant of the day, and my covenant of the night, so that there should not be day and night in their season,
 | [kjv] | Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;
 | [nwb] | Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, so that there should not be day and night in their season;
 | [rsv] | "Thus says the LORD: If you can break my covenant with the day and my covenant with the night, so that day and night will not come at their appointed time,
 | [web] | Thus says Yahweh: If you can break my covenant of the day, and my covenant of the night, so that there shall not be day and night in their season;
 | [ylt] | `Thus said Jehovah: If ye do break My covenant of the day, And My covenant of the night, So that they are not daily and nightly in their season,
 | [bbe] | The Lord has said: If it is possible for my agreement of the day and the night to be broken, so that day and night no longer come at their fixed times,
33:21 | [cbgb] | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司，利未人所立的约。 < | >
 | [niv] | then my covenant with David my servant--and my covenant with the Levites who are priests ministering before me--can be broken and David will no longer have a descendant to reign on his throne.
 | [asv] | then may also my covenant be broken with David my servant, that he shall not have a son to reign upon his throne; and with the Levites the priests, my ministers.
 | [jnd] | shall also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites, the priests, my ministers.
 | [kjv] | Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.
 | [nwb] | also may my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.
 | [rsv] | then also my covenant with David my servant may be broken, so that he shall not have a son to reign on his throne, and my covenant with the Levitical priests my ministers.
 | [web] | then may also my covenant be broken with David my servant, that he shall not have a son to reign on his throne; and with the Levites the priests, my ministers.
 | [ylt] | Also My covenant is broken with David My servant, So that he hath not a son reigning on his throne, And with the Levites the priests, My ministers.
 | [bbe] | Then my agreement with my servant David may be broken, so that he no longer has a son to take his place on the seat of the kingdom; and my agreement with the Levites, the priests, my servants.
33:22 | [cbgb] | 天上的万象不能数算，海边的尘沙也不能斗量。我必照样使我仆人大卫的后裔和事奉我的利未人多起来。 < | >
 | [niv] | I will make the descendants of David my servant and the Levites who minister before me as countless as the stars of the sky and as measureless as the sand on the seashore.'"
 | [asv] | As the host of heaven cannot be numbered, neither the sand of the sea measured; so will I multiply the seed of David my servant, and the Levites that minister unto me.
 | [jnd] | As the host of the heavens cannot be numbered, nor the sand of the sea measured, so will I multiply the seed of David my servant, and the Levites that minister unto me.
 | [kjv] | As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.
 | [nwb] | As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister to me.
 | [rsv] | As the host of heaven cannot be numbered and the sands of the sea cannot be measured, so I will multiply the descendants of David my servant, and the Levitical priests who minister to me."
 | [web] | As the host of the sky can't be numbered, neither the sand of the sea measured; so will I multiply the seed of David my servant, and the Levites who minister to me.
 | [ylt] | As the host of the heavens is not numbered, Nor the sand of the sea measured, So I multiply the seed of David My servant, And the Levites My ministers.'
 | [bbe] | As it is not possible for the army of heaven to be numbered, or the sand of the sea measured, so will I make the seed of my servant David, and the Levites my servants.
33:23 | [cbgb] | 耶和华的话临到耶利米说， < | >
 | [niv] | The word of the LORD came to Jeremiah:
 | [asv] | And the word of Jehovah came to Jeremiah, saying,
 | [jnd] | And the word of Jehovah came to Jeremiah, saying,
 | [kjv] | Moreover the word of the LORD came to Jeremiah, saying,
 | [nwb] | Moreover the word of the LORD came to Jeremiah, saying,
 | [rsv] | The word of the LORD came to Jeremiah:
 | [web] | The word of Yahweh came to Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah, saying:
 | [bbe] | And the word of the Lord came to Jeremiah, saying,
33:24 | [cbgb] | 你没有揣摩这百姓的话麽？他们说，耶和华所拣选的二族，他已经弃绝了。他们这样藐视我的百姓，以为不再成国。 < | >
 | [niv] | "Have you not noticed that these people are saying, `The LORD has rejected the two kingdoms he chose'? So they despise my people and no longer regard them as a nation.
 | [asv] | Considerest thou not what this people have spoken, saying, The two families which Jehovah did choose, he hath cast them off? thus do they despise my people, that they should be no more a nation before them.
 | [jnd] | Hast thou not seen what this people have spoken, saying, The two families that Jehovah had chosen, he hath even cast them off? And they despise my people, that they should be no more a nation before them.
 | [kjv] | Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.
 | [nwb] | Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.
 | [rsv] | "Have you not observed what these people are saying, 'The LORD has rejected the two families which he chose'? Thus they have despised my people so that they are no longer a nation in their sight.
 | [web] | Don't you consider what this people has spoken, saying, The two families which Yahweh did choose, he has cast them off? thus do they despise my people, that they should be no more a nation before them.
 | [ylt] | `Hast thou not considered what this people have spoken, saying: The two families on which Jehovah fixed, He doth reject them, And my people they despise -- So that they are no more a people before them!
 | [bbe] | Have you taken note of what these people have said, The two families, which the Lord took for himself, he has given up? This they say, looking down on my people as being, in their eyes, no longer a nation.
33:25 | [cbgb] | 耶和华如此说，若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例， < | >
 | [niv] | This is what the LORD says: `If I have not established my covenant with day and night and the fixed laws of heaven and earth,
 | [asv] | Thus saith Jehovah: If my covenant of day and night stand not, if I have not appointed the ordinances of heaven and earth;
 | [jnd] | Thus saith Jehovah: If my covenant of day and night not, if I have not appointed the ordinances of the heavens and the earth,
 | [kjv] | Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;
 | [nwb] | Thus saith the LORD; If my covenant not with day and night, I have not appointed the ordinances of heaven and earth;
 | [rsv] | Thus says the LORD: If I have not established my covenant with day and night and the ordinances of heaven and earth,
 | [web] | Thus says Yahweh: If my covenant of day and night fails, if I have not appointed the ordinances of heaven and earth;
 | [ylt] | Thus said Jehovah: If My covenant not daily and nightly, The statutes of heaven and earth I have not appointed --
 | [bbe] | The Lord has said, If I have not made day and night, and if the limits of heaven and earth have not been fixed by me,
33:26 | [cbgb] | 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕，以撒，雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。 <
 | [niv] | then I will reject the descendants of Jacob and David my servant and will not choose one of his sons to rule over the descendants of Abraham, Isaac and Jacob. For I will restore their fortunes and have compassion on them.'"
 | [asv] | then will I also cast away the seed of Jacob, and of David my servant, so that I will not take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and will have mercy on them.
 | [jnd] | will I also cast away the seed of Jacob, and of David my servant, so as not to take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will turn their captivity, and will have mercy on them.
 | [kjv] | Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.
 | [nwb] | Then will I cast away the seed of Jacob, and David my servant, that I will not take of his seed rulers over the seed of Abraham, Isaac, and Jacob; for I will cause their captivity to return, and have mercy on them.
 | [rsv] | then I will reject the descendants of Jacob and David my servant and will not choose one of his descendants to rule over the seed of Abraham, Isaac, and Jacob. For I will restore their fortunes, and will have mercy upon them."
 | [web] | then will I also cast away the seed of Jacob, and of David my servant, so that I will not take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and will have mercy on them.
 | [ylt] | Also the seed of Jacob, and David My servant, I reject, Against taking from his seed rulers For the seed of Abraham, Isaac, and Jacob, For I turn back their captivity, and have pitied them.'
 | [bbe] | Then I will give up caring for the seed of Jacob and of David my servant, so that I will not take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will let their fate be changed and will have mercy on them.


Interlinear Bible:Jeremiah 34

 耶利米书 Jeremiah 34 << || >>
34:1 | [cbgb] | 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说， >
 | [niv] | While Nebuchadnezzar king of Babylon and all his army and all the kingdoms and peoples in the empire he ruled were fighting against Jerusalem and all its surrounding towns, this word came to Jeremiah from the LORD:
 | [asv] | The word which came unto Jeremiah from Jehovah, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth that were under his dominion, and all the peoples, were fighting against Jerusalem, and against all the cities thereof, saying:
 | [jnd] | The word that came to Jeremiah from Jehovah, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth under his dominion, and all the peoples, fought against Jerusalem and against all the cities thereof, saying,
 | [kjv] | The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,
 | [nwb] | The word which came to Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people fought against Jerusalem, and against all its cities, saying,
 | [rsv] | The word which came to Jeremiah from the LORD, when Nebuchadrez'zar king of Babylon and all his army and all the kingdoms of the earth under his dominion and all the peoples were fighting against Jerusalem and all of its cities:
 | [web] | . The word which came to Jeremiah from Yahweh, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth that were under his dominion, and all the peoples, were fighting against Jerusalem, and against all the cities of it, saying:
 | [ylt] | The word that hath been unto Jeremiah from Jehovah -- and Nebuchadnezzar king of Babylon, and all his force, and all kingdoms of the land of the dominion of his hand, and all the peoples are fighting against Jerusalem, and against all its cities -- saying:
 | [bbe] | The word which came to Jeremiah from the Lord, when Nebuchadrezzar, king of Babylon, and all his army, and all the kingdoms of the earth which were under his rule, and all the peoples, were fighting against Jerusalem and all its towns, saying,
34:2 | [cbgb] | 耶和华以色列的 神说，你去告诉犹大王西底家，耶和华如此说，我要将这城交付巴比伦王的手，他必用火焚烧。 < | >
 | [niv] | "This is what the LORD, the God of Israel, says: Go to Zedekiah king of Judah and tell him, `This is what the LORD says: I am about to hand this city over to the king of Babylon, and he will burn it down.
 | [asv] | Thus saith Jehovah, the God of Israel, Go, and speak to Zedekiah king of Judah, and tell him, Thus saith Jehovah, Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
 | [jnd] | Thus saith Jehovah, the God of Israel: Go and speak to Zedekiah king of Judah, and tell him, Thus saith Jehovah: Behold, I give this city into the hand of the king of Babylon, and he shall burn it with fire.
 | [kjv] | Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
 | [nwb] | Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
 | [rsv] | "Thus says the LORD, the God of Israel: Go and speak to Zedeki'ah king of Judah and say to him, 'Thus says the LORD: Behold, I am giving this city into the hand of the king of Babylon, and he shall burn it with fire.
 | [web] | Thus says Yahweh, the God of Israel, Go, and speak to Zedekiah king of Judah, and tell him, Thus says Yahweh, Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
 | [ylt] | `Thus said Jehovah, God of Israel: Go, and thou hast spoken unto Zedekiah king of Judah, and hast said unto him, Thus said Jehovah: Lo, I am giving this city into the hand of the king of Babylon, and he hath burned it with fire,
 | [bbe] | The Lord, the God of Israel, has said, Go and say to Zedekiah, king of Judah, This is what the Lord has said: See, I will give this town into the hands of the king of Babylon, and he will have it burned with fire:
34:3 | [cbgb] | 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。 < | >
 | [niv] | You will not escape from his grasp but will surely be captured and handed over to him. You will see the king of Babylon with your own eyes, and he will speak with you face to face. And you will go to Babylon.
 | [asv] | and thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
 | [jnd] | And thou shalt not escape out of his hand, but shalt certainly be taken, and given into his hand; and thine eyes shall behold the eyes of the king of Babylon, and his mouth shall speak with thy mouth, and thou shalt go to Babylon.
 | [kjv] | And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
 | [nwb] | And thou shalt not escape from his hand, but shalt surely be taken, and delivered into his hand; and thy eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
 | [rsv] | You shall not escape from his hand, but shall surely be captured and delivered into his hand; you shall see the king of Babylon eye to eye and speak with him face to face; and you shall go to Babylon.'
 | [web] | and you shall not escape out of his hand, but shall surely be taken, and delivered into his hand; and your eyes shall see the eyes of the king of Babylon, and he shall speak with you mouth to mouth, and you shall go to Babylon.
 | [ylt] | and thou, thou dost not escape out of his hand, for thou art certainly caught, and into his hand thou art given, and thine eyes see the eyes of the king of Babylon, and his mouth with thy mouth speaketh, and Babylon thou enterest.
 | [bbe] | And you will not get away from him, but will certainly be taken and given up into his hands; and you will see the king of Babylon, eye to eye, and he will have talk with you, mouth to mouth, and you will go to Babylon.
34:4 | [cbgb] | 犹大王西底家阿，你还要听耶和华的话。耶和华论到你如此说，你必不被刀剑杀死， < | >
 | [niv] | "`Yet hear the promise of the LORD, O Zedekiah king of Judah. This is what the LORD says concerning you: You will not die by the sword;
 | [asv] | Yet hear the word of Jehovah, O Zedekiah king of Judah: thus saith Jehovah concerning thee, Thou shalt not die by the sword;
 | [jnd] | Only, hear the word of Jehovah, O Zedekiah king of Judah. Thus saith Jehovah as to thee: Thou shalt not die by the sword;
 | [kjv] | Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:
 | [nwb] | Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD concerning thee, Thou shalt not die by the sword:
 | [rsv] | Yet hear the word of the LORD, O Zedeki'ah king of Judah! Thus says the LORD concerning you: 'You shall not die by the sword.
 | [web] | Yet hear the word of Yahweh, O Zedekiah king of Judah: thus says Yahweh concerning you, You shall not die by the sword;
 | [ylt] | `Only, hear a word of Jehovah, O Zedekiah king of Judah, Thus said Jehovah unto thee: Thou dost not die by sword,
 | [bbe] | But give ear to the word of the Lord, O Zedekiah, king of Judah; this is what the Lord has said about you: Death will not come to you by the sword:
34:5 | [cbgb] | 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀，说，哀哉。我主阿。耶和华说，这话是我说的。 < | >
 | [niv] | you will die peacefully. As people made a funeral fire in honor of your fathers, the former kings who preceded you, so they will make a fire in your honor and lament, "Alas, O master!" I myself make this promise, declares the LORD.'"
 | [asv] | thou shalt die in peace; and with the burnings of thy fathers, the former kings that were before thee, so shall they make a burning for thee; and they shall lament thee, saying, Ah Lord! for I have spoken the word, saith Jehovah.
 | [jnd] | thou shalt die in peace, and with the burnings of thy fathers, the former kings that were before thee, so shall they burn for thee; and they will lament for thee, Ah, lord! for I have spoken the word, saith Jehovah.
 | [kjv] | But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.
 | [nwb] | thou shalt die in peace: and with the burnings of thy fathers, the former kings who were before thee, so shall they burn for thee; and they will lament thee, , Ah lord! for I have pronounced the word, saith the LORD.
 | [rsv] | You shall die in peace. And as spices were burned for your fathers, the former kings who were before you, so men shall burn spices for you and lament for you, saying, "Alas, lord!"' For I have spoken the word, says the LORD."
 | [web] | you shall die in peace; and with the burnings of your fathers, the former kings who were before you, so shall they make a burning for you; and they shall lament you, , Ah Lord! for I have spoken the word, says Yahweh.
 | [ylt] | in peace thou diest, and with the burnings of thy fathers, the former kings who have been before thee, so they make a burning for thee; and Ah, lord, they lament for thee, for the word I have spoken -- an affirmation of Jehovah.'
 | [bbe] | You will come to your end in peace; and such burnings as they made for your fathers, the earlier kings before you, will be made for you; and they will be weeping for you and saying, Ah lord! for I have said the word, says the Lord.
34:6 | [cbgb] | 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。 < | >
 | [niv] | Then Jeremiah the prophet told all this to Zedekiah king of Judah, in Jerusalem,
 | [asv] | Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
 | [jnd] | And the prophet Jeremiah spoke all these words unto Zedekiah king of Judah, in Jerusalem.
 | [kjv] | Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
 | [nwb] | Then Jeremiah the prophet spoke all these words to Zedekiah king of Judah in Jerusalem,
 | [rsv] | Then Jeremiah the prophet spoke all these words to Zedeki'ah king of Judah, in Jerusalem,
 | [web] | Then Jeremiah the prophet spoke all these words to Zedekiah king of Judah in Jerusalem,
 | [ylt] | And Jeremiah the prophet speaketh unto Zedekiah king of Judah all these words in Jerusalem,
 | [bbe] | Then Jeremiah the prophet said all these things to Zedekiah, king of Judah, in Jerusalem,
34:7 | [cbgb] | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。 < | >
 | [niv] | while the army of the king of Babylon was fighting against Jerusalem and the other cities of Judah that were still holding out--Lachish and Azekah. These were the only fortified cities left in Judah.
 | [asv] | when the king of Babylon's army was fighting against Jerusalem, and against all the cities of Judah that were left, against Lachish and against Azekah; for these alone remained of the cities of Judah as fortified cities.
 | [jnd] | And the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah; for these were amongst the cities of Judah, the fenced cities that were left.
 | [kjv] | When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.
 | [nwb] | When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these fortified cities remained of the cities of Judah.
 | [rsv] | when the army of the king of Babylon was fighting against Jerusalem and against all the cities of Judah that were left, Lachish and Aze'kah; for these were the only fortified cities of Judah that remained.
 | [web] | when the king of Babylon's army was fighting against Jerusalem, and against all the cities of Judah that were left, against Lachish and against Azekah; for these remained of the cities of Judah fortified cities.
 | [ylt] | and the forces of the king of Babylon are fighting against Jerusalem, and against all the cities of Judah that are left -- against Lachish, and against Azekah, for these have been left among the cities of Judah, cities of fortresses.
 | [bbe] | When the army of the king of Babylon was fighting against Jerusalem and against all the towns of Judah which had not been taken, against Lachish and against Azekah; for these were the last of the walled towns of Judah.
34:8 | [cbgb] | < | >
 | [niv] | The word came to Jeremiah from the LORD after King Zedekiah had made a covenant with all the people in Jerusalem to proclaim freedom for the slaves.
 | [asv] | The word that came unto Jeremiah from Jehovah, after that the king Zedekiah had made a covenant with all the people that were at Jerusalem, to proclaim liberty unto them;
 | [jnd] | The word that came unto Jeremiah from Jehovah, after that king Zedekiah had made a covenant with all the people that were at Jerusalem, to proclaim liberty unto them:
 | [kjv] | This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;
 | [nwb] | the word that came to Jeremiah from the LORD, after king Zedekiah had made a covenant with all the people who at Jerusalem, to proclaim liberty to them;
 | [rsv] | The word which came to Jeremiah from the LORD, after King Zedeki'ah had made a covenant with all the people in Jerusalem to make a proclamation of liberty to them,
 | [web] | The word that came to Jeremiah from Yahweh, after that the king Zedekiah had made a covenant with all the people who were at Jerusalem, to proclaim liberty to them;
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, after the making by the king Zedekiah of a covenant with all the people who in Jerusalem, to proclaim to them liberty,
 | [bbe] | The word which came to Jeremiah from the Lord, after King Zedekiah had made an agreement with all the people in Jerusalem, to give news in public that servants were to be made free;
34:9 | [cbgb] | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。） < | >
 | [niv] | Everyone was to free his Hebrew slaves, both male and female; no one was to hold a fellow Jew in bondage.
 | [asv] | that every man should let his man-servant, and every man his maid-servant, that is a Hebrew or a Hebrewess, go free; that none should make bondmen of them, to wit, of a Jew his brother.
 | [jnd] | that every man should let his bondman, and every man his bondmaid, the Hebrew and the Hebrewess, go free, that none should exact service of them, of a Jew his brother.
 | [kjv] | That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.
 | [nwb] | That every man should liberate his man-servant, and every man his maid-servant, a Hebrew or a Hebrewess; that none should retain them in service, , a Jew his brother.
 | [rsv] | that every one should set free his Hebrew slaves, male and female, so that no one should enslave a Jew, his brother.
 | [web] | that every man should let his man-servant, and every man his maid-servant, who is a Hebrew or a Hebrewess, go free; that none should make bondservants of them, , of a Jew his brother.
 | [ylt] | to send out each his man-servant, and each his maid-servant -- the Hebrew and the Hebrewess -- free, so as not to lay service on them, any on a Jew his brother;
 | [bbe] | That every man was to let his Hebrew man-servant and his Hebrew servant-girl go free; so that no one might make use of a Jew, his countryman, as a servant:
34:10 | [cbgb] | 所有立约的首领和众民就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。 < | >
 | [niv] | So all the officials and people who entered into this covenant agreed that they would free their male and female slaves and no longer hold them in bondage. They agreed, and set them free.
 | [asv] | And all the princes and all the people obeyed, that had entered into the covenant, that every one should let his man-servant, and every one his maid-servant, go free, that none should make bondmen of them any more; they obeyed, and let them go:
 | [jnd] | And all the princes and all the people that had entered into the covenant obeyed, every man letting his bondman and every man his bondmaid go free, that none should exact service of them any more: they obeyed, and let go.
 | [kjv] | Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.
 | [nwb] | Now when all the princes, and all the people who had entered into the covenant, heard that every one should liberate his man-servant, and every one his maid-servant, that none should retain them in service any more, then they obeyed, and let go.
 | [rsv] | And they obeyed, all the princes and all the people who had entered into the covenant that every one would set free his slave, male or female, so that they would not be enslaved again; they obeyed and set them free.
 | [web] | All the princes and all the people obeyed, who had entered into the covenant, that everyone should let his man-servant, and everyone his maid-servant, go free, that none should make bondservants of them any more; they obeyed, and let them go:
 | [ylt] | and hearken do all the heads, and all the people who have come in to the covenant to send forth each his man-servant and each his maid-servant free, so as not to lay service on them any more, yea, they hearken, and send them away;
 | [bbe] | And this was done by all the rulers and the people who had taken part in the agreement, and every one let his man-servant and his servant-girl go free, not to be used as servants any longer; they did so, and let them go.
34:11 | [cbgb] | 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。 < | >
 | [niv] | But afterward they changed their minds and took back the slaves they had freed and enslaved them again.
 | [asv] | but afterwards they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
 | [jnd] | But afterwards they turned, and caused the bondmen and the bondmaids whom they had let go free, to return, and brought them into subjection for bondmen and for bondmaids.
 | [kjv] | But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
 | [nwb] | But afterwards they turned, and caused the servants and the handmaids, whom they had liberated, to return, and brought them into subjection for servants and for handmaids.
 | [rsv] | But afterward they turned around and took back the male and female slaves they had set free, and brought them into subjection as slaves.
 | [web] | but afterwards they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
 | [ylt] | and they turn afterwards, and cause the men-servants and the maid-servants to return, whom they had sent forth free, and they subdue them for men-servants and for maid-servants.
 | [bbe] | But later, they took back again the servants and the servant-girls whom they had let go free, and put them again under the yoke as servants and servant-girls.
34:12 | [cbgb] | 因此耶和华的话临到耶利米说， < | >
 | [niv] | Then the word of the LORD came to Jeremiah:
 | [asv] | Therefore the word of Jehovah came to Jeremiah from Jehovah, saying,
 | [jnd] | And the word of Jehovah came to Jeremiah from Jehovah, saying,
 | [kjv] | Therefore the word of the LORD came to Jeremiah from the LORD, saying,
 | [nwb] | Therefore the word of the LORD came to Jeremiah from the LORD, saying,
 | [rsv] | The word of the LORD came to Jeremiah from the LORD:
 | [web] | Therefore the word of Yahweh came to Jeremiah from Yahweh, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah from Jehovah, saying:
 | [bbe] | For this reason the word of the Lord came to Jeremiah from the Lord, saying,
34:13 | [cbgb] | 耶和华以色列的 神如此说，我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说， < | >
 | [niv] | "This is what the LORD, the God of Israel, says: I made a covenant with your forefathers when I brought them out of Egypt, out of the land of slavery. I said,
 | [asv] | Thus saith Jehovah, the God of Israel: I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondage, saying,
 | [jnd] | Thus saith Jehovah the God of Israel: I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondage, saying,
 | [kjv] | Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,
 | [nwb] | Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth from the land of Egypt, out of the house of bond-men, saying,
 | [rsv] | "Thus says the LORD, the God of Israel: I made a covenant with your fathers when I brought them out of the land of Egypt, out of the house of bondage, saying,
 | [web] | Thus says Yahweh, the God of Israel: I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondage, saying,
 | [ylt] | `Thus said Jehovah, God of Israel, I -- I made a covenant with your fathers in the day of My bringing them forth from the land of Egypt, from a house of servants, saying,
 | [bbe] | The Lord, the God of Israel, has said, I made an agreement with your fathers on the day when I took them out of Egypt, out of the prison-house, saying,
34:14 | [cbgb] | 你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。只是你们列祖不听从我，也不侧耳而听。 < | >
 | [niv] | `Every seventh year each of you must free any fellow Hebrew who has sold himself to you. After he has served you six years, you must let him go free.' Your fathers, however, did not listen to me or pay attention to me.
 | [asv] | At the end of seven years ye shall let go every man his brother that is a Hebrew, that hath been sold unto thee, and hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
 | [jnd] | At the end of seven years ye shall let go every man his brother, a Hebrew, who hath sold himself unto thee; when he hath served thee six years, thou shalt let him go free from thee. But your fathers hearkened not unto me, neither inclined their ear.
 | [kjv] | At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
 | [nwb] | At the end of seven years dismiss ye every man his brother a Hebrew, who hath been sold to thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not to me, neither inclined their ear.
 | [rsv] | 'At the end of six years each of you must set free the fellow Hebrew who has been sold to you and has served you six years; you must set him free from your service.' But your fathers did not listen to me or incline their ears to me.
 | [web] | At the end of seven years you shall let go every man his brother who is a Hebrew, who has been sold to you, and has served you six years, you shall let him go free from you: but your fathers didn't listen to me, neither inclined their ear.
 | [ylt] | At the end of seven years ye do send forth each his brother, the Hebrew, who is sold to thee, and hath served thee six years, yea, thou hast sent him forth free from thee: and your fathers hearkened not unto Me, nor inclined their ear.
 | [bbe] | At the end of seven years every man is to let go his countryman who is a Hebrew, who has become yours for a price and has been your servant for six years; you are to let him go free: but your fathers gave no attention and did not give ear.
34:15 | [cbgb] | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。 < | >
 | [niv] | Recently you repented and did what is right in my sight: Each of you proclaimed freedom to his countrymen. You even made a covenant before me in the house that bears my Name.
 | [asv] | And ye were now turned, and had done that which is right in mine eyes, in proclaiming liberty every man to his neighbor; and ye had made a covenant before me in the house which is called by my name:
 | [jnd] | And you, ye had this day turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:
 | [kjv] | And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:
 | [nwb] | And ye had now turned, and had done right in my sight, in proclaiming liberty every man to his neighbor; and ye had made a covenant before me in the house which is called by my name:
 | [rsv] | You recently repented and did what was right in my eyes by proclaiming liberty, each to his neighbor, and you made a covenant before me in the house which is called by my name;
 | [web] | You were now turned, and had done that which is right in my eyes, in proclaiming liberty every man to his neighbor; and you had made a covenant before me in the house which is called by my name:
 | [ylt] | `And ye turn back, ye to-day, and ye do that which is right in Mine eyes, to proclaim liberty each to his neighbour, and ye make a covenant before Me in the house over which My name is called.
 | [bbe] | And now, turning away from evil, you had done what is right in my eyes, giving a public undertaking for every man to make his neighbour free; and you had made an agreement before me in the house which is named by my name:
34:16 | [cbgb] | 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。 < | >
 | [niv] | But now you have turned around and profaned my name; each of you has taken back the male and female slaves you had set free to go where they wished. You have forced them to become your slaves again.
 | [asv] | but ye turned and profaned my name, and caused every man his servant, and every man his handmaid, whom ye had let go free at their pleasure, to return; and ye brought them into subjection, to be unto you for servants and for handmaids.
 | [jnd] | but ye have turned and profaned my name, and caused every man his bondman, and every man his bondmaid, whom ye had set at liberty at their pleasure, to return, and ye have brought them into subjection, to be unto you for bondmen and for bondmaids.
 | [kjv] | But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.
 | [nwb] | But ye turned and profaned my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be to you for servants and for handmaids.
 | [rsv] | but then you turned around and profaned my name when each of you took back his male and female slaves, whom you had set free according to their desire, and you brought them into subjection to be your slaves.
 | [web] | but you turned and profaned my name, and caused every man his servant, and every man his handmaid, whom you had let go free at their pleasure, to return; and you brought them into subjection, to be to you for servants and for handmaids.
 | [ylt] | And -- ye turn back, and pollute My name, and ye cause each his man-servant and each his maid-servant, whom he had sent forth free, (at their pleasure,) to return, and ye subdue them to be to you for men-servants and for maid-servants.
 | [bbe] | But again you have put shame on my name, and you have taken back, every one his man-servant and his servant-girl, whom you had sent away free, and you have put them under the yoke again to be your servants and servant-girls.
34:17 | [cbgb] | 所以耶和华如此说，你们没有听从我，各人向弟兄邻舍宣告自由。看哪。我向你们宣告一样自由，就是使你们自由于刀剑，饥荒，瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华的话。 < | >
 | [niv] | "Therefore, this is what the LORD says: You have not obeyed me; you have not proclaimed freedom for your fellow countrymen. So I now proclaim `freedom' for you, declares the LORD--`freedom' to fall by the sword, plague and famine. I will make you abhorrent to all the kingdoms of the earth.
 | [asv] | Therefore thus saith Jehovah: ye have not hearkened unto me, to proclaim liberty, every man to his brother, and every man to his neighbor: behold, I proclaim unto you a liberty, saith Jehovah, to the sword, to the pestilence, and to the famine; and I will make you to be tossed to and fro among all the kingdoms of the earth.
 | [jnd] | Therefore thus saith Jehovah: Ye have not hearkened unto me, in proclaiming liberty, every man to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith Jehovah, to the sword, to the pestilence, and to the famine; and I will give you over to be driven hither and thither among all the kingdoms of the earth.
 | [kjv] | Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.
 | [nwb] | Therefore thus saith the LORD; Ye have not hearkened to me, in proclaiming liberty, every one to his brother, and every man to his neighbor: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.
 | [rsv] | Therefore, thus says the LORD: You have not obeyed me by proclaiming liberty, every one to his brother and to his neighbor; behold, I proclaim to you liberty to the sword, to pestilence, and to famine, says the LORD. I will make you a horror to all the kingdoms of the earth.
 | [web] | Therefore thus says Yahweh: you have not listened to me, to proclaim liberty, every man to his brother, and every man to his neighbor: behold, I proclaim to you a liberty, says Yahweh, to the sword, to the pestilence, and to the famine; and I will make you to be tossed back and forth among all the kingdoms of the earth.
 | [ylt] | `Therefore, thus said Jehovah: Ye have not hearkened unto Me to proclaim freedom, each to his brother, and each to his neighbour; lo, I am proclaiming to you liberty -- an affirmation of Jehovah -- unto the sword, unto the pestilence, and unto the famine, and I have given you for a trembling to all kingdoms of the earth.
 | [bbe] | And so the Lord has said, You have not given ear to me and undertaken publicly, every man to let loose his countryman and his neighbour: see, I undertake to let loose against you the sword and disease and need of food; and I will send you wandering among all the kingdoms of the earth.
34:18 | [cbgb] | < | >
 | [niv] | The men who have violated my covenant and have not fulfilled the terms of the covenant they made before me, I will treat like the calf they cut in two and then walked between its pieces.
 | [asv] | And I will give the men that have transgressed my covenant, that have not performed the words of the covenant which they made before me, when they cut the calf in twain and passed between the parts thereof;
 | [jnd] | And I will give the men that have transgressed my covenant, who have not performed the words of the covenant which they had made before me, -- the calf which they cut in twain, and passed between the parts thereof,
 | [kjv] | And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,
 | [nwb] | And I will give the men that have transgressed my covenant, who have not performed the words of the covenant which they had made before me, when they cut the calf in two, and passed between the parts of it,
 | [rsv] | And the men who transgressed my covenant and did not keep the terms of the covenant which they made before me, I will make like the calf which they cut in two and passed between its parts--
 | [web] | I will give the men who have transgressed my covenant, who have not performed the words of the covenant which they made before me, when they cut the calf in two and passed between the parts of it;
 | [ylt] | `And I have given the men who are transgressing My covenant, who have not established the words of the covenant that they have made before Me, by the calf, that they have cut in two, and pass through between its pieces --
 | [bbe] | And I will give the men who have gone against my agreement and have not given effect to the words of the agreement which they made before me, when the ox was cut in two and they went between the parts of it,
34:19 | [cbgb] | 犹大的首领，耶路撒冷的首领，太监，祭司，和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。 < | >
 | [niv] | The leaders of Judah and Jerusalem, the court officials, the priests and all the people of the land who walked between the pieces of the calf,
 | [asv] | the princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, that passed between the parts of the calf;
 | [jnd] | -- the princes of Judah and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, that passed between the parts of the calf;
 | [kjv] | The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;
 | [nwb] | The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, who passed between the parts of the calf;
 | [rsv] | the princes of Judah, the princes of Jerusalem, the eunuchs, the priests, and all the people of the land who passed between the parts of the calf;
 | [web] | the princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, who passed between the parts of the calf;
 | [ylt] | heads of Judah, and heads of Jerusalem, the officers, and the priests, and all the people of the land those passing through between the pieces of the calf --
 | [bbe] | The rulers of Judah and the rulers of Jerusalem, the unsexed servants and the priests and all the people of the land who went between the parts of the ox,
34:20 | [cbgb] | 我必将他们交在仇敌和寻索其命的人手中。他们的尸首必给空中的飞鸟和地上的野兽作食物。 < | >
 | [niv] | I will hand over to their enemies who seek their lives. Their dead bodies will become food for the birds of the air and the beasts of the earth.
 | [asv] | I will even give them into the hand of their enemies, and into the hand of them that seek their life; and their dead bodies shall be for food unto the birds of the heavens, and to the beasts of the earth.
 | [jnd] | them will I give into the hand of their enemies and into the hand of them that seek their life; and their carcases shall be food for the fowl of the heavens and for the beasts of the earth.
 | [kjv] | I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.
 | [nwb] | I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for food to the fowls of the heaven, and to the beasts of the earth.
 | [rsv] | and I will give them into the hand of their enemies and into the hand of those who seek their lives. Their dead bodies shall be food for the birds of the air and the beasts of the earth.
 | [web] | I will even give them into the hand of their enemies, and into the hand of those who seek their life; and their dead bodies shall be for food to the birds of the sky, and to the animals of the earth.
 | [ylt] | yea, I have given them into the hand of their enemies, and into the hand of those seeking their soul, and their carcase hath been for food to the fowl of the heavens, and to the beast of the earth.
 | [bbe] | Even these I will give up into the hands of their haters and into the hands of those who have designs against their lives: and their dead bodies will become food for the birds of heaven and the beasts of the earth.
34:21 | [cbgb] | 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。 < | >
 | [niv] | "I will hand Zedekiah king of Judah and his officials over to their enemies who seek their lives, to the army of the king of Babylon, which has withdrawn from you.
 | [asv] | And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, that are gone away from you.
 | [jnd] | And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
 | [kjv] | And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
 | [nwb] | And Zedekiah king of Judah and his princes I will give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
 | [rsv] | And Zedeki'ah king of Judah, and his princes I will give into the hand of their enemies and into the hand of those who seek their lives, into the hand of the army of the king of Babylon which has withdrawn from you.
 | [web] | Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of those who seek their life, and into the hand of the king of Babylon's army, who have gone away from you.
 | [ylt] | `And Zedekiah king of Judah, and his heads, I give into the hand of their enemies, and into the hand of those seeking their soul, and into the hand of the forces of the king of Babylon, that are going up from off you.
 | [bbe] | And Zedekiah, king of Judah, and his rulers I will give into the hands of their haters and into the hands of those who have designs against their lives, and into the hands of the king of Babylon's army which has gone away from you.
34:22 | [cbgb] | 耶和华说，我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场，无人居住。 <
 | [niv] | I am going to give the order, declares the LORD, and I will bring them back to this city. They will fight against it, take it and burn it down. And I will lay waste the towns of Judah so no one can live there."
 | [asv] | Behold, I will command, saith Jehovah, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation, without inhabitant.
 | [jnd] | Behold, I command, saith Jehovah, and I will cause them to return to this city; and they shall fight against it, and take it, and burn it with fire; and I will make the cities of Judah a desolation, without inhabitant.
 | [kjv] | Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.
 | [nwb] | Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.
 | [rsv] | Behold, I will command, says the LORD, and will bring them back to this city; and they will fight against it, and take it, and burn it with fire. I will make the cities of Judah a desolation without inhabitant."
 | [web] | Behold, I will command, says Yahweh, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation, without inhabitant.
 | [ylt] | Lo, I am commanding -- an affirmation of Jehovah -- and have brought them back unto this city, and they have fought against it, and captured it, and burned it with fire, and the cities of Judah I do make a desolation -- without inhabitant.'
 | [bbe] | See, I will give orders, says the Lord, and make them come back to this town; and they will make war on it and take it and have it burned with fire: and I will make the towns of Judah waste and unpeopled.


Interlinear Bible:Jeremiah 35

 耶利米书 Jeremiah 35 << || >>
35:1 | [cbgb] | 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说， >
 | [niv] | This is the word that came to Jeremiah from the LORD during the reign of Jehoiakim son of Josiah king of Judah:
 | [asv] | The word which came unto Jeremiah from Jehovah in the days of Jehoiakim the son of Josiah, king of Judah, saying,
 | [jnd] | The word that came to Jeremiah from Jehovah in the days of Jehoiakim the son of Josiah, the king of Judah, saying,
 | [kjv] | The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,
 | [nwb] | The word which came to Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,
 | [rsv] | The word which came to Jeremiah from the LORD in the days of Jehoi'akim the son of Josi'ah, king of Judah:
 | [web] | . The word which came to Jeremiah from Yahweh in the days of Jehoiakim the son of Josiah, king of Judah, saying,
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, in the days of Jehoiakim son of Josiah king of Judah, saying:
 | [bbe] | The word which came to Jeremiah from the Lord, in the days of Jehoiakim, the son of Josiah, king of Judah, saying,
35:2 | [cbgb] | 你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。 < | >
 | [niv] | "Go to the Recabite family and invite them to come to one of the side rooms of the house of the LORD and give them wine to drink."
 | [asv] | Go unto the house of the Rechabites, and speak unto them, and bring them into the house of Jehovah, into one of the chambers, and give them wine to drink.
 | [jnd] | Go to the house of the Rechabites, and speak with them, and bring them into the house of Jehovah, into one of the chambers, and give them wine to drink.
 | [kjv] | Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.
 | [nwb] | Go to the house of the Rechabites, and speak to them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.
 | [rsv] | "Go to the house of the Re'chabites, and speak with them, and bring them to the house of the LORD, into one of the chambers; then offer them wine to drink."
 | [web] | Go to the house of the Rechabites, and speak to them, and bring them into the house of Yahweh, into one of the chambers, and give them wine to drink.
 | [ylt] | `Go unto the house of the Rechabites, and thou hast spoken with them, and brought them into the house of Jehovah, unto one of the chambers, and caused them to drink wine.'
 | [bbe] | Go into the house of the Rechabites, and have talk with them, and take them into the house of the Lord, into one of the rooms, and give them wine.
35:3 | [cbgb] | 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人， < | >
 | [niv] | So I went to get Jaazaniah son of Jeremiah, the son of Habazziniah, and his brothers and all his sons--the whole family of the Recabites.
 | [asv] | Then I took Jaazaniah the son of Jeremiah, the son of Habazziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
 | [jnd] | And I took Jaazaniah the son of Jeremiah, the son of Habazziniah, and his brethren, and all his sons, and the whole house of the Rechabites,
 | [kjv] | Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
 | [nwb] | Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
 | [rsv] | So I took Ja-azani'ah the son of Jeremiah, son of Habazzini'ah, and his brothers, and all his sons, and the whole house of the Re'chabites.
 | [web] | Then I took Jaazaniah the son of Jeremiah, the son of Habazziniah, and his brothers, and all his sons, and the whole house of the Rechabites;
 | [ylt] | And I take Jaazaniah son of Jeremiah, son of Habazziniah, and his brethren, and all his sons, and all the house of the Rechabites,
 | [bbe] | Then I took Jaazaniah, the son of Jeremiah, the son of Habazziniah, and his brothers and all his sons and all the Rechabites;
35:4 | [cbgb] | 领到耶和华的殿，进入 神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。 < | >
 | [niv] | I brought them into the house of the LORD, into the room of the sons of Hanan son of Igdaliah the man of God. It was next to the room of the officials, which was over that of Maaseiah son of Shallum the doorkeeper.
 | [asv] | and I brought them into the house of Jehovah, into the chamber of the sons of Hanan the son of Igdaliah, the man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the threshold.
 | [jnd] | and I brought them into the house of Jehovah, into the chamber of the sons of Hanan the son of Igdaliah, the man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the threshold.
 | [kjv] | And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:
 | [nwb] | And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, who by the chamber of the princes, which above the chamber of Maaseiah the son of Shallum, the keeper of the door:
 | [rsv] | I brought them to the house of the LORD into the chamber of the sons of Hanan the son of Igdali'ah, the man of God, which was near the chamber of the princes, above the chamber of Ma-asei'ah the son of Shallum, keeper of the threshold.
 | [web] | and I brought them into the house of Yahweh, into the chamber of the sons of Hanan the son of Igdaliah, the man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the threshold.
 | [ylt] | and bring them into the house of Jehovah, unto the chamber of the sons of Hanan son of Igdaliah, a man of God, that near to the chamber of the princes, that above the chamber of Maaseiah son of Shallum, keeper of the threshold;
 | [bbe] | And I took them into the house of the Lord, into the room of the sons of Hanan, the son of Igdaliah, the man of God, which was near the rulers' room, which was over the room of Maaseiah, the son of Shallum, the keeper of the door;
35:5 | [cbgb] | 于是我在利甲族人面前设摆盛满酒的碗和杯，对他们说，请你们喝酒。 < | >
 | [niv] | Then I set bowls full of wine and some cups before the men of the Recabite family and said to them, "Drink some wine."
 | [asv] | And I set before the sons of the house of the Rechabites bowls full of wine, and cups; and I said unto them, Drink ye wine.
 | [jnd] | And I set before the sons of the house of the Rechabites bowls full of wine, and cups, and I said unto them, Drink wine.
 | [kjv] | And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.
 | [nwb] | And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said to them, Drink ye wine.
 | [rsv] | Then I set before the Re'chabites pitchers full of wine, and cups; and I said to them, "Drink wine."
 | [web] | I set before the sons of the house of the Rechabites bowls full of wine, and cups; and I said to them, Drink you wine.
 | [ylt] | and I put before the sons of the house of the Rechabites goblets full of wine, and cups, and I say unto them, Drink ye wine.
 | [bbe] | And I put before the sons of the Rechabites basins full of wine and cups, and I said to them, Take some wine.
35:6 | [cbgb] | 他们却说，我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说，你们与你们的子孙永不可喝酒， < | >
 | [niv] | But they replied, "We do not drink wine, because our forefather Jonadab son of Recab gave us this command: `Neither you nor your descendants must ever drink wine.
 | [asv] | But they said, We will drink no wine; for Jonadab the son of Rechab, our father, commanded us, saying, Ye shall drink no wine, neither ye, nor your sons, for ever:
 | [jnd] | And they said, We will drink no wine; for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, ye nor your sons for ever;
 | [kjv] | But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:
 | [nwb] | But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, ye, nor your sons for ever:
 | [rsv] | But they answered, "We will drink no wine, for Jon'adab the son of Rechab, our father, commanded us, 'You shall not drink wine, neither you nor your sons for ever;
 | [web] | But they said, We will drink no wine; for Jonadab the son of Rechab, our father, commanded us, saying, You shall drink no wine, neither you, nor your sons, forever:
 | [ylt] | And they say, `We do not drink wine: for Jonadab son of Rechab, our father, charged us, saying, Ye do not drink wine, ye and your sons -- unto the age;
 | [bbe] | But they said, We will take no wine: for Jonadab, the son of Rechab our father, gave us orders, saying, You are to take no wine, you or your sons, for ever:
35:7 | [cbgb] | 也不可盖房，撒种，栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。 < | >
 | [niv] | Also you must never build houses, sow seed or plant vineyards; you must never have any of these things, but must always live in tents. Then you will live a long time in the land where you are nomads.'
 | [asv] | neither shall ye build house, nor sow seed, nor plant vineyard, nor have any; but all your days ye shall dwell in tents; that ye may live many days in the land wherein ye sojourn.
 | [jnd] | neither shall ye build house, nor sow seed, nor plant vineyard, nor shall ye have ; but all your days ye shall dwell in tents, that ye may live many days in the land where ye sojourn.
 | [kjv] | Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.
 | [nwb] | Neither shall ye build house, nor sow seed, nor plant vineyard, nor have but all your days ye shall dwell in tents; that ye may live many days in the land where ye strangers.
 | [rsv] | you shall not build a house; you shall not sow seed; you shall not plant or have a vineyard; but you shall live in tents all your days, that you may live many days in the land where you sojourn.'
 | [web] | neither shall you build house, nor sow seed, nor plant vineyard, nor have any; but all your days you shall dwell in tents; that you may live many days in the land in which you sojourn.
 | [ylt] | and a house ye do not build, and seed ye do not sow, and a vineyard ye do not plant, nor have ye any; for in tents do ye dwell all your days, that ye may live many days on the face of the ground whither ye are sojourning.
 | [bbe] | And you are to make no houses, or put in seed, or get vine-gardens planted, or have any: but all your days you are to go on living in tents, so that you may have a long life in the land where you are living as in a strange country.
35:8 | [cbgb] | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女一生的年日都不喝酒， < | >
 | [niv] | We have obeyed everything our forefather Jonadab son of Recab commanded us. Neither we nor our wives nor our sons and daughters have ever drunk wine
 | [asv] | And we have obeyed the voice of Jonadab the son of Rechab, our father, in all that he charged us, to drink no wine all our days, we, our wives, our sons, or our daughters;
 | [jnd] | And we have hearkened unto the voice of Jonadab the son of Rechab our father in all that he commanded us, to drink no wine all our days, we, our wives, our sons, and our daughters,
 | [kjv] | Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;
 | [nwb] | Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;
 | [rsv] | We have obeyed the voice of Jon'adab the son of Rechab, our father, in all that he commanded us, to drink no wine all our days, ourselves, our wives, our sons, or our daughters,
 | [web] | We have obeyed the voice of Jonadab the son of Rechab, our father, in all that he charged us, to drink no wine all our days, we, our wives, our sons, or our daughters;
 | [ylt] | `And we hearken to the voice of Jonadab son of Rechab, our father, to all that he commanded us, not to drink wine all our days, we, our wives, our sons, and our daughters;
 | [bbe] | And we have kept the rules of Jonadab, the son of Rechab our father, in everything which he gave us orders to do, drinking no wine all our days, we and our wives and our sons and our daughters;
35:9 | [cbgb] | 也不盖房居住，也没有葡萄园，田地，和种子， < | >
 | [niv] | or built houses to live in or had vineyards, fields or crops.
 | [asv] | nor to build houses for us to dwell in; neither have we vineyard, nor field, nor seed:
 | [jnd] | and not to build houses for us to dwell in; neither have we vineyard, nor field, nor seed;
 | [kjv] | Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:
 | [nwb] | Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:
 | [rsv] | and not to build houses to dwell in. We have no vineyard or field or seed;
 | [web] | nor to build houses for us to dwell in; neither have we vineyard, nor field, nor seed:
 | [ylt] | nor to build houses for our dwelling; and vineyard, and field, and seed, we have none;
 | [bbe] | Building no houses for ourselves, having no vine-gardens or fields or seed:
35:10 | [cbgb] | 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。 < | >
 | [niv] | We have lived in tents and have fully obeyed everything our forefather Jonadab commanded us.
 | [asv] | but we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
 | [jnd] | but we have dwelt in tents, and have obeyed and done according to all that Jonadab our father commanded us.
 | [kjv] | But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
 | [nwb] | But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
 | [rsv] | but we have lived in tents, and have obeyed and done all that Jon'adab our father commanded us.
 | [web] | but we have lived in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
 | [ylt] | and we dwell in tents, and we hearken, and we do according to all that Jonadab our father commanded us;
 | [bbe] | But we have been living in tents, and have done everything which Jonadab our father gave us orders to do.
35:11 | [cbgb] | 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说，来吧，我们到耶路撒冷去。这样，我们才住在耶路撒冷。 < | >
 | [niv] | But when Nebuchadnezzar king of Babylon invaded this land, we said, `Come, we must go to Jerusalem to escape the Babylonian and Aramean armies.' So we have remained in Jerusalem."
 | [asv] | But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians; so we dwell at Jerusalem.
 | [jnd] | And it came to pass when Nebuchadrezzar king of Babylon came up into the land, that we said, Come and let us go into Jerusalem because of the army of the Chaldeans, and because of the army of Syria; and we dwell at Jerusalem.
 | [kjv] | But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.
 | [nwb] | But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.
 | [rsv] | But when Nebuchadrez'zar king of Babylon came up against the land, we said, 'Come, and let us go to Jerusalem for fear of the army of the Chalde'ans and the army of the Syrians.' So we are living in Jerusalem."
 | [web] | But it happened, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians; so we dwell at Jerusalem.
 | [ylt] | and it cometh to pass, in the coming up of Nebuchadrezzar king of Babylon unto the land, that we say, Come, and we enter Jerusalem, because of the force of the Chaldeans, and because of the force of Aram -- and we dwell in Jerusalem.'
 | [bbe] | But when Nebuchadrezzar, king of Babylon, came up into the land, we said, Come, let us go to Jerusalem, away from the army of the Chaldaeans and from the army of the Aramaeans: and so we are living in Jerusalem.
35:12 | [cbgb] | 耶和华的话临到耶利米说， < | >
 | [niv] | Then the word of the LORD came to Jeremiah, saying:
 | [asv] | Then came the word of Jehovah unto Jeremiah, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah, saying,
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [nwb] | Then came the word of the LORD to Jeremiah, saying,
 | [rsv] | Then the word of the LORD came to Jeremiah:
 | [web] | Then came the word of Yahweh to Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah, saying: `Thus said Jehovah of Hosts, God of Israel:
 | [bbe] | Then the word of the Lord came to Jeremiah, saying,
35:13 | [cbgb] | 万军之耶和华以色列的 神如此说，你去对犹大人和耶路撒冷的居民说，耶和华说，你们不受教训，不听从我的话麽？ < | >
 | [niv] | "This is what the LORD Almighty, the God of Israel, says: Go and tell the men of Judah and the people of Jerusalem, `Will you not learn a lesson and obey my words?' declares the LORD.
 | [asv] | Thus saith Jehovah of hosts, the God of Israel: Go, and say to the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith Jehovah.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Go and say to the men of Judah and to the inhabitants of Jerusalem, Will ye not receive instruction to hearken unto my words? saith Jehovah.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.
 | [rsv] | "Thus says the LORD of hosts, the God of Israel: Go and say to the men of Judah and the inhabitants of Jerusalem, Will you not receive instruction and listen to my words? says the LORD.
 | [web] | Thus says Yahweh of Hosts, the God of Israel: Go, and tell the men of Judah and the inhabitants of Jerusalem, Will you not receive instruction to listen to my words? says Yahweh.
 | [ylt] | `Go, and thou hast said to the men of Judah, and to the inhabitants of Jerusalem: Do ye not receive instruction? -- to hearken unto My words -- an affirmation of Jehovah.
 | [bbe] | This is what the Lord of armies, the God of Israel, has said: Go and say to the men of Judah and the people of Jerusalem, Is there no hope of teaching you to give ear to my words? says the Lord.
35:14 | [cbgb] | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。 < | >
 | [niv] | `Jonadab son of Recab ordered his sons not to drink wine and this command has been kept. To this day they do not drink wine, because they obey their forefather's command. But I have spoken to you again and again, yet you have not obeyed me.
 | [asv] | The words of Jonadab the son of Rechab, that he commanded his sons, not to drink wine, are performed; and unto this day they drink none, for they obey their father's commandment: but I have spoken unto you, rising up early and speaking; and ye have not hearkened unto me.
 | [jnd] | The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; and to this day they have drunk none, for they have obeyed their father's commandment. But I have spoken unto you, rising early and speaking, and ye have not hearkened unto me.
 | [kjv] | The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.
 | [nwb] | The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for to this day they drink none, but obey their father's commandment: notwithstanding I have spoken to you, rising early and speaking; but ye hearkened not to me.
 | [rsv] | The command which Jon'adab the son of Rechab gave to his sons, to drink no wine, has been kept; and they drink none to this day, for they have obeyed their father's command. I have spoken to you persistently, but you have not listened to me.
 | [web] | The words of Jonadab the son of Rechab, that he commanded his sons, not to drink wine, are performed; and to this day they drink none, for they obey their father's commandment: but I have spoken to you, rising up early and speaking; and you have not listened to me.
 | [ylt] | Performed have been the words of Jonadab son of Rechab, when he commanded his sons not to drink wine, and they have not drunk unto this day, for they have obeyed the command of their father; and I -- I have spoken unto you, rising early and speaking, and ye have not hearkened unto Me.
 | [bbe] | The orders which Jonadab, the son of Rechab, gave to his sons to take no wine, are done, and to this day they take no wine, for they do the orders of their father: but I have sent my words to you, getting up early and sending them, and you have not given ear to me.
35:15 | [cbgb] | 我从早起来，差遣我的仆人众先知去，说，你们各人当回头，离开恶道，改正行为，不随从事奉别 神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。 < | >
 | [niv] | Again and again I sent all my servants the prophets to you. They said, "Each of you must turn from your wicked ways and reform your actions; do not follow other gods to serve them. Then you will live in the land I have given to you and your fathers." But you have not paid attention or listened to me.
 | [asv] | I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
 | [jnd] | And I have sent unto you all my servants the prophets, rising early and sending, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them; and ye shall dwell in the land that I have given to you and to your fathers: but ye have not inclined your ear nor hearkened unto me.
 | [kjv] | I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
 | [nwb] | I have sent also to you all my servants the prophets, rising early and sending , saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened to me.
 | [rsv] | I have sent to you all my servants the prophets, sending them persistently, saying, 'Turn now every one of you from his evil way, and amend your doings, and do not go after other gods to serve them, and then you shall dwell in the land which I gave to you and your fathers.' But you did not incline your ear or listen to me.
 | [web] | I have sent also to you all my servants the prophets, rising up early and sending them, saying, Return you now every man from his evil way, and amend your doings, and don't go after other gods to serve them, and you shall dwell in the land which I have given to you and to your fathers: but you have not inclined your ear, nor listened to me.
 | [ylt] | And I send unto you all My servants the prophets, rising early and sending, saying: Turn back, I pray you, each from his evil way, and amend your doings, yea, ye do not walk after other gods, to serve them, and dwell ye on the ground that I have given to you and to your fathers; and ye have not inclined your ear, nor hearkened unto Me.
 | [bbe] | And I have sent you all my servants the prophets, getting up early and sending them, saying, Come back, now, every man from his evil way, and do better, and go not after other gods to become their servants, and you will go on living in the land which I have given to you and to your fathers: but your ears have not been open, and you have not given attention to me.
35:16 | [cbgb] | 利甲的儿子约拿达的子孙能遵守先人所吩咐他们的命，这百姓却没有听从我。 < | >
 | [niv] | The descendants of Jonadab son of Recab have carried out the command their forefather gave them, but these people have not obeyed me.'
 | [asv] | Forasmuch as the sons of Jonadab the son of Rechab have performed the commandment of their father which he commanded them, but this people hath not hearkened unto me;
 | [jnd] | Yea, the sons of Jonadab the son of Rechab have performed the commandment of their father which he commanded them, but this people hath not hearkened unto me;
 | [kjv] | Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:
 | [nwb] | Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened to me:
 | [rsv] | The sons of Jon'adab the son of Rechab have kept the command which their father gave them, but this people has not obeyed me.
 | [web] | Because the sons of Jonadab the son of Rechab have performed the commandment of their father which he commanded them, but this people has not listened to me;
 | [ylt] | `Because the sons of Jonadab son of Rechab have performed the command of their father, that he commanded them, and this people have not hearkened unto Me,
 | [bbe] | Though the sons of Jonadab the son of Rechab have done the orders of their father which he gave them, this people has not given ear to me:
35:17 | [cbgb] | 因此，耶和华万军之 神，以色列的 神如此说，我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从。我呼唤他们，他们没有答应。 < | >
 | [niv] | "Therefore, this is what the LORD God Almighty, the God of Israel, says: `Listen! I am going to bring on Judah and on everyone living in Jerusalem every disaster I pronounced against them. I spoke to them, but they did not listen; I called to them, but they did not answer.'"
 | [asv] | therefore thus saith Jehovah, the God of hosts, the God of Israel: Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them; because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
 | [jnd] | therefore thus saith Jehovah the God of hosts, the God of Israel: Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them, because I have spoken unto them, but they have not hearkened, and I have called unto them, but they have not answered.
 | [kjv] | Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
 | [nwb] | Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them; because I have spoken to them, but they have not heard; and I have called to them, but they have not answered.
 | [rsv] | Therefore, thus says the LORD, the God of hosts, the God of Israel: Behold, I am bringing on Judah and all the inhabitants of Jerusalem all the evil that I have pronounced against them; because I have spoken to them and they have not listened, I have called to them and they have not answered."
 | [web] | therefore thus says Yahweh, the God of hosts, the God of Israel: Behold, I will bring on Judah and on all the inhabitants of Jerusalem all the evil that I have pronounced against them; because I have spoken to them, but they have not heard; and I have called to them, but they have not answered.
 | [ylt] | therefore thus said Jehovah, God of Hosts, God of Israel: Lo, I am bringing in unto Judah, and unto all inhabitants of Jerusalem, all the evil that I have spoken against them, because I have spoken unto them, and they have not hearkened, yea, I call to them, and they have not answered.'
 | [bbe] | For this reason the Lord, the God of armies, the God of Israel, has said, See, I will send on Judah and on all the people of Jerusalem all the evil which I said I would do to them: because I sent my words to them, but they did not give ear; crying out to them, but they gave no answer.
35:18 | [cbgb] | 耶利米对利甲族的人说，万军之耶和华以色列的 神如此说，因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行， < | >
 | [niv] | Then Jeremiah said to the family of the Recabites, "This is what the LORD Almighty, the God of Israel, says: `You have obeyed the command of your forefather Jonadab and have followed all his instructions and have done everything he ordered.'
 | [asv] | And Jeremiah said unto the house of the Rechabites, Thus saith Jehovah of hosts, the God of Israel: Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he commanded you;
 | [jnd] | And Jeremiah said unto the house of the Rechabites, Thus saith Jehovah of hosts, the God of Israel: Because ye have obeyed the commandment of Jonadab your father, and kept all his injunctions, and have done according unto all that he hath commanded you;
 | [kjv] | And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:
 | [nwb] | And Jeremiah said to the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according to all that he hath commanded you:
 | [rsv] | But to the house of the Re'chabites Jeremiah said, "Thus says the LORD of hosts, the God of Israel: Because you have obeyed the command of Jon'adab your father, and kept all his precepts, and done all that he commanded you,
 | [web] | Jeremiah said to the house of the Rechabites, Thus says Yahweh of Hosts, the God of Israel: Because you have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according to all that he commanded you;
 | [ylt] | And to the house of the Rechabites said Jeremiah: `Thus said Jehovah of Hosts, God of Israel, Because that ye have hearkened unto the command of Jonadab your father, and ye observe all his commands, and do according to all that he commanded you;
 | [bbe] | But to the Rechabites Jeremiah said, This is what the Lord of armies, the God of Israel, has said: Because you have done the orders of Jonadab your father, and have kept his rules, and done everything as he gave you orders to do it;
35:19 | [cbgb] | 所以万军之耶和华以色列的 神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。 <
 | [niv] | Therefore, this is what the LORD Almighty, the God of Israel, says: `Jonadab son of Recab will never fail to have a man to serve me.'"
 | [asv] | therefore thus saith Jehovah of hosts, the God of Israel: Jonadab the son of Rechab shall not want a man to stand before me for ever.
 | [jnd] | therefore thus saith Jehovah of hosts, the God of Israel, There shall not fail to Jonadab the son of Rechab a man to stand before me, for ever.
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.
 | [nwb] | Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.
 | [rsv] | therefore thus says the LORD of hosts, the God of Israel: Jon'adab the son of Rechab shall never lack a man to stand before me."
 | [web] | therefore thus says Yahweh of Hosts, the God of Israel: Jonadab the son of Rechab shall not want a man to stand before me forever.
 | [ylt] | therefore, thus said Jehovah of Hosts, God of Israel, Of Jonadab son of Rechab one standing before me is not cut off all the days.'
 | [bbe] | For this reason the Lord of armies, the God of Israel, has said, Jonadab, the son of Rechab, will never be without a man to take his place before me.


Interlinear Bible:Jeremiah 36

 耶利米书 Jeremiah 36 << || >>
36:1 | [cbgb] | 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说， >
 | [niv] | In the fourth year of Jehoiakim son of Josiah king of Judah, this word came to Jeremiah from the LORD:
 | [asv] | And it came to pass in the fourth year of Jehoiakim the son of Josiah, king of Judah, that this word came unto Jeremiah from Jehovah, saying,
 | [jnd] | And it came to pass in the fourth year of Jehoiakim the son of Josiah, the king of Judah, this word came to Jeremiah from Jehovah, saying,
 | [kjv] | And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,
 | [nwb] | And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, this word came to Jeremiah from the LORD, saying,
 | [rsv] | In the fourth year of Jehoi'akim the son of Josi'ah, king of Judah, this word came to Jeremiah from the LORD:
 | [web] | . It happened in the fourth year of Jehoiakim the son of Josiah, king of Judah, that this word came to Jeremiah from Yahweh, saying,
 | [ylt] | And it cometh to pass, in the fourth year of Jehoiakim son of Josiah king of Judah, this word hath been unto Jeremiah from Jehovah, saying:
 | [bbe] | Now it came about in the fourth year of Jehoiakim, the son of Josiah, king of Judah, that this word came to Jeremiah from the Lord, saying,
36:2 | [cbgb] | 你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起直到今日，都写在其上。 < | >
 | [niv] | "Take a scroll and write on it all the words I have spoken to you concerning Israel, Judah and all the other nations from the time I began speaking to you in the reign of Josiah till now.
 | [asv] | Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
 | [jnd] | Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spoke unto thee, from the days of Josiah, even unto this day.
 | [kjv] | Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
 | [nwb] | Take thee a roll of a book, and write in it all the words that I have spoken to thee against Israel, and against Judah, and against all the nations, from the day I spoke to thee, from the days of Josiah, even to this day.
 | [rsv] | "Take a scroll and write on it all the words that I have spoken to you against Israel and Judah and all the nations, from the day I spoke to you, from the days of Josi'ah until today.
 | [web] | Take you a scroll of a book, and write therein all the words that I have spoken to you against Israel, and against Judah, and against all the nations, from the day I spoke to you, from the days of Josiah, even to this day.
 | [ylt] | `Take to thee a roll of a book, and thou hast written on it all the words that I have spoken unto thee concerning Israel, and concerning Judah, and concerning all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day;
 | [bbe] | Take a book and put down in it all the words I have said to you against Israel and against Judah and against all the nations, from the day when my word came to you in the days of Josiah till this day.
36:3 | [cbgb] | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。 < | >
 | [niv] | Perhaps when the people of Judah hear about every disaster I plan to inflict on them, each of them will turn from his wicked way; then I will forgive their wickedness and their sin."
 | [asv] | It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
 | [jnd] | It may be the house of Judah will hear all the evil that I purpose to do unto them, that they may return every man from his evil way, and that I may forgive their iniquity and their sin.
 | [kjv] | It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
 | [nwb] | It may be that the house of Judah will hear all the evil which I purpose to do to them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
 | [rsv] | It may be that the house of Judah will hear all the evil which I intend to do to them, so that every one may turn from his evil way, and that I may forgive their iniquity and their sin."
 | [web] | It may be that the house of Judah will hear all the evil which I purpose to do to them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
 | [ylt] | if so be the house of Israel do hear all the evil that I am thinking of doing to them, so that they turn back each from is evil way, and I have been propitious to their iniquity, and to their sin.'
 | [bbe] | It may be that the people of Judah, hearing of all the evil which it is my purpose to do to them, will be turned, every man from his evil ways; so that they may have my forgiveness for their evil-doing and their sin.
36:4 | [cbgb] | 所以，耶利米召了尼利亚的儿子巴录来。巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。 < | >
 | [niv] | So Jeremiah called Baruch son of Neriah, and while Jeremiah dictated all the words the LORD had spoken to him, Baruch wrote them on the scroll.
 | [asv] | Then Jeremiah called Baruch the son of Neriah; and Baruch wrote from the mouth of Jeremiah all the words of Jehovah, which he had spoken unto him, upon a roll of a book.
 | [jnd] | And Jeremiah called Baruch the son of Nerijah; and Baruch wrote from the mouth of Jeremiah all the words of Jehovah, which he had spoken unto him, upon a roll of a book.
 | [kjv] | Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.
 | [nwb] | Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken to him, upon a roll of a book.
 | [rsv] | Then Jeremiah called Baruch the son of Neri'ah, and Baruch wrote upon a scroll at the dictation of Jeremiah all the words of the LORD which he had spoken to him.
 | [web] | Then Jeremiah called Baruch the son of Neriah; and Baruch wrote from the mouth of Jeremiah all the words of Yahweh, which he had spoken to him, on a scroll of a book.
 | [ylt] | And Jeremiah calleth Baruch son of Neriah, and Baruch writeth from the mouth of Jeremiah all the words of Jehovah, that He hath spoken unto him, on a roll of a book.
 | [bbe] | Then Jeremiah sent for Baruch, the son of Neriah; and Baruch took down from the mouth of Jeremiah all the words of the Lord which he had said to him, writing them in a book.
36:5 | [cbgb] | 耶利米吩咐巴录说，我被拘管，不能进耶和华的殿。 < | >
 | [niv] | Then Jeremiah told Baruch, "I am restricted; I cannot go to the LORD's temple.
 | [asv] | And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of Jehovah:
 | [jnd] | And Jeremiah commanded Baruch, saying, I am shut up, I cannot go into the house of Jehovah; but go thou in,
 | [kjv] | And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:
 | [nwb] | And Jeremiah commanded Baruch, saying, I confined, I cannot go into the house of the LORD:
 | [rsv] | And Jeremiah ordered Baruch, saying, "I am debarred from going to the house of the LORD;
 | [web] | Jeremiah commanded Baruch, saying, I am shut up; I can't go into the house of Yahweh:
 | [ylt] | And Jeremiah commandeth Baruch, saying, `I am restrained, I am not able to enter the house of Jehovah;
 | [bbe] | And Jeremiah gave orders to Baruch, saying, I am shut up, and am not able to go into the house of the Lord:
36:6 | [cbgb] | 所以你要去趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。 < | >
 | [niv] | So you go to the house of the LORD on a day of fasting and read to the people from the scroll the words of the LORD that you wrote as I dictated. Read them to all the people of Judah who come in from their towns.
 | [asv] | therefore go thou, and read in the roll, which thou hast written from my mouth, the words of Jehovah in the ears of the people in Jehovah's house upon the fast-day; and also thou shalt read them in the ears of all Judah that come out of their cities.
 | [jnd] | and read in the roll, which thou hast written from my mouth, the words of Jehovah in the ears of the people in the house of Jehovah upon the fast day; and thou shalt also read them in the ears of all Judah that come from their cities.
 | [kjv] | Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.
 | [nwb] | Therefore go thou and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the day of fasting: and also thou shalt read them in the ears of all Judah that come out of their cities.
 | [rsv] | so you are to go, and on a fast day in the hearing of all the people in the LORD's house you shall read the words of the LORD from the scroll which you have written at my dictation. You shall read them also in the hearing of all the men of Judah who come out of their cities.
 | [web] | therefore go you, and read in the scroll, which you have written from my mouth, the words of Yahweh in the ears of the people in Yahweh's house on the fast-day; and also you shall read them in the ears of all Judah who come out of their cities.
 | [ylt] | but thou hast entered -- and thou hast read in the roll that thou hast written from my mouth, the words of Jehovah, in the ears of the people, in the house of Jehovah, in the day of the fast, and also in the ears of all Judah who are coming in from their cities thou dost read them;
 | [bbe] | So you are to go, reading there from the book, which you have taken down from my mouth, the words of the Lord, in the hearing of the people in the Lord's house, on a day when they go without food, and in the hearing of all the men of Judah who have come out from their towns.
36:7 | [cbgb] | 或者他们在耶和华面前恳求各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。 < | >
 | [niv] | Perhaps they will bring their petition before the LORD, and each will turn from his wicked ways, for the anger and wrath pronounced against this people by the LORD are great."
 | [asv] | It may be they will present their supplication before Jehovah, and will return every one from his evil way; for great is the anger and the wrath that Jehovah hath pronounced against this people.
 | [jnd] | It may be they will present their supplication before Jehovah, and that they will return every one from his evil way; for great is the anger and the fury that Jehovah hath pronounced against this people.
 | [kjv] | It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.
 | [nwb] | It may be they will present their supplication before the LORD, and will return every one from his evil way: for great the anger and the fury that the LORD hath pronounced against this people.
 | [rsv] | It may be that their supplication will come before the LORD, and that every one will turn from his evil way, for great is the anger and wrath that the LORD has pronounced against this people."
 | [web] | It may be they will present their supplication before Yahweh, and will return everyone from his evil way; for great is the anger and the wrath that Yahweh has pronounced against this people.
 | [ylt] | if so be their supplication doth fall before Jehovah, and they turn back each from his evil way, for great the anger and the fury that Jehovah hath spoken concerning this people.'
 | [bbe] | It may be that their prayer for grace will go up to the Lord, and that every man will be turned from his evil ways: for great is the wrath and the passion made clear by the Lord against this people.
36:8 | [cbgb] | 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。 < | >
 | [niv] | Baruch son of Neriah did everything Jeremiah the prophet told him to do; at the LORD's temple he read the words of the LORD from the scroll.
 | [asv] | And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of Jehovah in Jehovah's house.
 | [jnd] | And Baruch the son of Nerijah did according to all that the prophet Jeremiah commanded him, reading in the book the words of Jehovah in Jehovah's house.
 | [kjv] | And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house.
 | [nwb] | And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.
 | [rsv] | And Baruch the son of Neri'ah did all that Jeremiah the prophet ordered him about reading from the scroll the words of the LORD in the LORD's house.
 | [web] | Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of Yahweh in Yahweh's house.
 | [ylt] | And Baruch son of Neriah doth according to all that Jeremiah the prophet commanded him, to read in the book the words of Jehovah in the house of Jehovah.
 | [bbe] | And Baruch, the son of Neriah, did as Jeremiah the prophet gave him orders to do, reading from the book the words of the Lord in the Lord's house.
36:9 | [cbgb] | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子， < | >
 | [niv] | In the ninth month of the fifth year of Jehoiakim son of Josiah king of Judah, a time of fasting before the LORD was proclaimed for all the people in Jerusalem and those who had come from the towns of Judah.
 | [asv] | Now it came to pass in the fifth year of Jehoiakim the son of Josiah, king of Judah, in the ninth month, that all the people in Jerusalem, and all the people that came from the cities of Judah unto Jerusalem, proclaimed a fast before Jehovah.
 | [jnd] | And it came to pass in the fifth year of Jehoiakim the son of Josiah, the king of Judah, in the ninth month, they proclaimed a fast before Jehovah, for all the people in Jerusalem, and for all the people that came from the cities of Judah to Jerusalem.
 | [kjv] | And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.
 | [nwb] | And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah to Jerusalem.
 | [rsv] | In the fifth year of Jehoi'akim the son of Josi'ah, king of Judah, in the ninth month, all the people in Jerusalem and all the people who came from the cities of Judah to Jerusalem proclaimed a fast before the LORD.
 | [web] | Now it happened in the fifth year of Jehoiakim the son of Josiah, king of Judah, in the ninth month, that all the people in Jerusalem, and all the people who came from the cities of Judah to Jerusalem, proclaimed a fast before Yahweh.
 | [ylt] | And it cometh to pass, in the fifth year of Jehoiakim son of Josiah king of Judah, in the ninth month, proclaimed a fast before Jehovah have all the people in Jerusalem, and all the people who are coming in from cities of Judah to Jerusalem;
 | [bbe] | Now it came about in the fifth year of Jehoiakim, the son of Josiah, king of Judah, in the ninth month, that it was given out publicly that all the people in Jerusalem, and all the people who came from the towns of Judah to Jerusalem, were to keep from food before the Lord.
36:10 | [cbgb] | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。 < | >
 | [niv] | From the room of Gemariah son of Shaphan the secretary, which was in the upper courtyard at the entrance of the New Gate of the temple, Baruch read to all the people at the LORD's temple the words of Jeremiah from the scroll.
 | [asv] | Then read Baruch in the book the words of Jeremiah in the house of Jehovah, in the chamber of Gemariah the son of Shaphan, the scribe, in the upper court, at the entry of the new gate of Jehovah's house, in the ears of all the people.
 | [jnd] | And Baruch read in the book the words of Jeremiah in the house of Jehovah, in the chamber of Gemariah the son of Shaphan the scribe, in the upper court, at the entry of the new gate of the house of Jehovah, in the ears of all the people.
 | [kjv] | Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people.
 | [nwb] | Then Baruch read in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.
 | [rsv] | Then, in the hearing of all the people, Baruch read the words of Jeremiah from the scroll, in the house of the LORD, in the chamber of Gemari'ah the son of Shaphan the secretary, which was in the upper court, at the entry of the New Gate of the LORD's house.
 | [web] | Then read Baruch in the book the words of Jeremiah in the house of Yahweh, in the chamber of Gemariah the son of Shaphan, the scribe, in the upper court, at the entry of the new gate of Yahweh's house, in the ears of all the people.
 | [ylt] | and Baruch readeth in the book the words of Jeremiah in the house of Jehovah, in the chamber of Gemariah son of Shaphan the scribe, in the higher court, at the opening of the new gate of the house of Jehovah, in the ears of all the people.
 | [bbe] | Then Baruch gave a public reading of the words of Jeremiah from the book, in the house of the Lord, in the room of Gemariah, the son of Shaphan the scribe, in the higher square, as one goes in by the new doorway of the Lord's house, in the hearing of all the people.
36:11 | [cbgb] | 沙番的孙子，基玛利雅的儿子米该亚听见书上耶和华的一切话， < | >
 | [niv] | When Micaiah son of Gemariah, the son of Shaphan, heard all the words of the LORD from the scroll,
 | [asv] | And when Micaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of Jehovah,
 | [jnd] | And Micah the son of Gemariah the son of Shaphan heard out of the book all the words of Jehovah;
 | [kjv] | When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,
 | [nwb] | When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,
 | [rsv] | When Micai'ah the son of Gemari'ah, son of Shaphan, heard all the words of the LORD from the scroll,
 | [web] | When Micaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of Yahweh,
 | [ylt] | And Michaiah son of Gemariah, son of Shaphan, heareth all the words of Jehovah from off the book,
 | [bbe] | And Micaiah, the son of Gemariah, the son of Shaphan, after hearing all the words of the Lord from the book,
36:12 | [cbgb] | 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛，示玛雅的儿子第莱雅，亚革波的儿子以利拿单，沙番的儿子基玛利雅，哈拿尼雅的儿子西底家，和其馀的首领都坐在那里。 < | >
 | [niv] | he went down to the secretary's room in the royal palace, where all the officials were sitting: Elishama the secretary, Delaiah son of Shemaiah, Elnathan son of Acbor, Gemariah son of Shaphan, Zedekiah son of Hananiah, and all the other officials.
 | [asv] | he went down into the king's house, into the scribe's chamber: and, lo, all the princes were sitting there, to wit, Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [jnd] | and he went down to the king's house, into the scribe's chamber, and behold, all the princes were sitting there: Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [kjv] | Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [nwb] | Then he went down into the king's house, into the scribe's chamber: and lo, all the princes sat there, Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [rsv] | he went down to the king's house, into the secretary's chamber; and all the princes were sitting there: Eli'shama the secretary, Delai'ah the son of Shemai'ah, Elna'than the son of Achbor, Gemari'ah the son of Shaphan, Zedeki'ah the son of Hanani'ah, and all the princes.
 | [web] | he went down into the king's house, into the scribe's chamber: and, behold, all the princes were sitting there, , Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [ylt] | and he goeth down the house of the king, unto the chamber of the scribe, and lo, there are all the heads sitting: Elishama the scribe, and Delaiah son of Shemaiah, and Elnathan son of Acbor, and Gemariah son of Shaphan, and Zedekiah son of Hananiah, and all the heads.
 | [bbe] | Went down to the king's house, to the scribe's room: and all the rulers were seated there, Elishama the scribe and Delaiah, the son of Shemaiah, and Elnathan, the son of Achbor, and Gemariah, the son of Shaphan, and Zedekiah, the son of Hananiah, and all the rulers.
36:13 | [cbgb] | 于是米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。 < | >
 | [niv] | After Micaiah told them everything he had heard Baruch read to the people from the scroll,
 | [asv] | Then Micaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
 | [jnd] | And Micah declared unto them all the words that he had heard, when Baruch read in the book in the ears of the people.
 | [kjv] | Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
 | [nwb] | Then Michaiah declared to them all the words that he had heard, when Baruch read the book in the ears of the people.
 | [rsv] | And Micai'ah told them all the words that he had heard, when Baruch read the scroll in the hearing of the people.
 | [web] | Then Micaiah declared to them all the words that he had heard, when Baruch read the book in the ears of the people.
 | [ylt] | And declare to them doth Micaiah all the words that he hath heard, when Baruch readeth in the book in the ears of the people;
 | [bbe] | Then Micaiah gave them an account of all the words which had come to his ears when Baruch was reading the book to the people.
36:14 | [cbgb] | 众首领就打发古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底到巴录那里，对他说，你将所念给百姓听的书卷拿在手中到我们这里来。尼利亚的儿子巴录就手拿书卷来到他们那里。 < | >
 | [niv] | all the officials sent Jehudi son of Nethaniah, the son of Shelemiah, the son of Cushi, to say to Baruch, "Bring the scroll from which you have read to the people and come." So Baruch son of Neriah went to them with the scroll in his hand.
 | [asv] | Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thy hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
 | [jnd] | And all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thy hand the roll in which thou hast read in the ears of the people, and come. And Baruch the son of Nerijah took the roll in his hand, and came unto them.
 | [kjv] | Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
 | [nwb] | Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, to Baruch, saying, Take in thy hand the roll in which thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came to them.
 | [rsv] | Then all the princes sent Jehu'di the son of Nethani'ah, son of Shelemi'ah, son of Cushi, to say to Baruch, "Take in your hand the scroll that you read in the hearing of the people, and come." So Baruch the son of Neri'ah took the scroll in his hand and came to them.
 | [web] | Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, to Baruch, saying, Take in your hand the scroll in which you have read in the ears of the people, and come. So Baruch the son of Neriah took the scroll in his hand, and came to them.
 | [ylt] | and all the heads send unto Baruch, Jehudi son of Nethaniah, son of Shelemiah, son of Cushi, saying, `The roll in which thou hast read in the ears of the people take in thy hand, and come.' And Baruch son of Neriah taketh the roll in his hand and cometh in unto them,
 | [bbe] | So all the rulers sent Jehudi, the son of Nethaniah, the son of Shelemiah, the son of Cushi, to Baruch, saying, Take in your hand the book from which you have been reading to the people and come. So Baruch, the son of Neriah, took the book in his hand and came down to them.
36:15 | [cbgb] | 他们对他说，请你坐下，念给我们听。巴录就念给他们听。 < | >
 | [niv] | They said to him, "Sit down, please, and read it to us." So Baruch read it to them.
 | [asv] | And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
 | [jnd] | And they said unto him, Sit down now, and read it in our ears. And Baruch read in their ears.
 | [kjv] | And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
 | [nwb] | And they said to him, Sit down now, and read it in our ears. So Baruch read in their ears.
 | [rsv] | And they said to him, "Sit down and read it." So Baruch read it to them.
 | [web] | They said to him, Sit down now, and read it in our ears. So Baruch read it in their ears.
 | [ylt] | and they say unto him, `Sit down, we pray thee, and read it in our ears,' and Baruch readeth in their ears,
 | [bbe] | Then they said to him, Be seated now, and give us a reading from it. So Baruch did so, reading it to them.
36:16 | [cbgb] | 他们听见这一切话就害怕，面面相观，对巴录说，我们必须将这一切话告诉王。 < | >
 | [niv] | When they heard all these words, they looked at each other in fear and said to Baruch, "We must report all these words to the king."
 | [asv] | Now it came to pass, when they had heard all the words, they turned in fear one toward another, and said unto Baruch, We will surely tell the king of all these words.
 | [jnd] | And it came to pass, when they heard all the words, they turned in fear one toward another, and said unto Baruch, We will certainly report to the king all these words.
 | [kjv] | Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.
 | [nwb] | Now it came to pass when they had heard all the words, they were afraid both one and another, and said to Baruch, We will surely tell the king of all these words.
 | [rsv] | When they heard all the words, they turned one to another in fear; and they said to Baruch, "We must report all these words to the king."
 | [web] | Now it happened, when they had heard all the words, they turned in fear one toward another, and said to Baruch, We will surely tell the king of all these words.
 | [ylt] | and it cometh to pass, when they hear all the words, they have been afraid one at another, and say unto Baruch, `We do surely declare to the king all these words.'
 | [bbe] | Now it came about that, after hearing all the words, they said to one another in fear, We will certainly give the king an account of all these words.
36:17 | [cbgb] | 他们问巴录说，请你告诉我们，你怎样从他口中写这一切话呢？ < | >
 | [niv] | Then they asked Baruch, "Tell us, how did you come to write all this? Did Jeremiah dictate it?"
 | [asv] | And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
 | [jnd] | And they asked Baruch, saying, Tell us now, How didst thou write all these words from his mouth?
 | [kjv] | And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
 | [nwb] | And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
 | [rsv] | Then they asked Baruch, "Tell us, how did you write all these words? Was it at his dictation?"
 | [web] | They asked Baruch, saying, Tell us now, How did you write all these words at his mouth?
 | [ylt] | And they asked Baruch, saying, `Declare, we pray thee, to us, how didst thou write all these words -- from his mouth?'
 | [bbe] | And questioning Baruch, they said, Say now, how did you put all these words down in writing from his mouth?
36:18 | [cbgb] | 巴录回答说，他用口向我说这一切话，我就用笔墨写在书上。 < | >
 | [niv] | "Yes," Baruch replied, "he dictated all these words to me, and I wrote them in ink on the scroll."
 | [asv] | Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
 | [jnd] | And Baruch said unto them, He pronounced all these words unto me with his mouth, and I wrote with ink in the book.
 | [kjv] | Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
 | [nwb] | Then Baruch answered them, He pronounced all these words to me with his mouth, and I wrote with ink in the book.
 | [rsv] | Baruch answered them, "He dictated all these words to me, while I wrote them with ink on the scroll."
 | [web] | Then Baruch answered them, He pronounced all these words to me with his mouth, and I wrote them with ink in the book.
 | [ylt] | And Baruch saith to them, `From his mouth, he pronounceth unto me all these words, and I am writing on the book with ink.'
 | [bbe] | Then Baruch, answering, said, He said all these things to me by word of mouth, and I put them down with ink in the book.
36:19 | [cbgb] | 众首领对巴录说，你和耶利米要去藏起来，不可叫人知道你们在哪里。 < | >
 | [niv] | Then the officials said to Baruch, "You and Jeremiah, go and hide. Don't let anyone know where you are."
 | [asv] | Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye are.
 | [jnd] | And the princes said unto Baruch, Go, hide thee, thou and Jeremiah; that none may know where ye are.
 | [kjv] | Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.
 | [nwb] | Then said the princes to Baruch, Go, hide thyself, thou and Jeremiah; and let no man know where ye are.
 | [rsv] | Then the princes said to Baruch, "Go and hide, you and Jeremiah, and let no one know where you are."
 | [web] | Then said the princes to Baruch, Go, hide you, you and Jeremiah; and let no man know where you are.
 | [ylt] | And the heads say unto Baruch, `Go, be hidden, thou and Jeremiah, and let no one know where ye .'
 | [bbe] | Then the rulers said to Baruch, Go and put yourself in a safe place, you and Jeremiah, and let no man have knowledge of where you are.
36:20 | [cbgb] | 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。 < | >
 | [niv] | After they put the scroll in the room of Elishama the secretary, they went to the king in the courtyard and reported everything to him.
 | [asv] | And they went in to the king into the court; but they had laid up the roll in the chamber of Elishama the scribe; and they told all the words in the ears of the king.
 | [jnd] | And they went in unto the king into the court, but they laid up the roll in the chamber of Elishama the scribe; and they told all the words in the ears of the king.
 | [kjv] | And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.
 | [nwb] | And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.
 | [rsv] | So they went into the court to the king, having put the scroll in the chamber of Eli'shama the secretary; and they reported all the words to the king.
 | [web] | They went in to the king into the court; but they had laid up the scroll in the chamber of Elishama the scribe; and they told all the words in the ears of the king.
 | [ylt] | And they go in unto the king, to the court, and the roll they have laid up in the chamber of Elishama the scribe, and they declare in the ears of the king all the words.
 | [bbe] | Then they went into the open square to the king; but the book they put away in the room of Elishama the scribe; and they gave the king an account of all the words.
36:21 | [cbgb] | 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。 < | >
 | [niv] | The king sent Jehudi to get the scroll, and Jehudi brought it from the room of Elishama the secretary and read it to the king and all the officials standing beside him.
 | [asv] | So the king sent Jehudi to fetch the roll; and he took it out of the chamber of Elishama the scribe. And Jehudi read it in the ears of the king, and in the ears of all the princes that stood beside the king.
 | [jnd] | And the king sent Jehudi to fetch the roll, and he fetched it out of the chamber of Elishama the scribe. And Jehudi read it in the ears of the king, and in the ears of all the princes that stood beside the king.
 | [kjv] | So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.
 | [nwb] | So the king sent Jehudi to bring the roll: and he took it out of the chamber of Elishama, the scribe. And Jehudi read it in the ears of the king, and in the ears of all the princes who stood beside the king.
 | [rsv] | Then the king sent Jehu'di to get the scroll, and he took it from the chamber of Eli'shama the secretary; and Jehu'di read it to the king and all the princes who stood beside the king.
 | [web] | So the king sent Jehudi to get the scroll; and he took it out of the chamber of Elishama the scribe. Jehudi read it in the ears of the king, and in the ears of all the princes who stood beside the king.
 | [ylt] | And the king sendeth Jehudi to take the roll, and he taketh it out of the chamber of Elishama the scribe, and Jehudi readeth it in the ears of the king, and in the ears of all the heads who are standing by the king;
 | [bbe] | So the king sent Jehudi to get the book, and he took it from the room of Elishama the scribe. And Jehudi gave a reading of it in the hearing of the king and all the rulers who were by the king's side.
36:22 | [cbgb] | 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。 < | >
 | [niv] | It was the ninth month and the king was sitting in the winter apartment, with a fire burning in the firepot in front of him.
 | [asv] | Now the king was sitting in the winter-house in the ninth month: and there was a fire in the brazier burning before him.
 | [jnd] | Now the king was sitting in the winter-house in the ninth month, and with the fire-pan burning before him.
 | [kjv] | Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.
 | [nwb] | Now the king sat in the winter-house in the ninth month: and on the hearth burning before him.
 | [rsv] | It was the ninth month, and the king was sitting in the winter house and there was a fire burning in the brazier before him.
 | [web] | Now the king was sitting in the winter-house in the ninth month: and the brazier burning before him.
 | [ylt] | and the king is sitting in the winter-house, in the ninth month, and the stove before him is burning,
 | [bbe] | Now the king was seated in the winter house, and a fire was burning in the fireplace in front of him.
36:23 | [cbgb] | 犹底念了三四篇（或作行），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。 < | >
 | [niv] | Whenever Jehudi had read three or four columns of the scroll, the king cut them off with a scribe's knife and threw them into the firepot, until the entire scroll was burned in the fire.
 | [asv] | And it came to pass, when Jehudi had read three or four leaves, that the king cut it with the penknife, and cast it into the fire that was in the brazier, until all the roll was consumed in the fire that was in the brazier.
 | [jnd] | And it came to pass, that when Jehudi had read three or four columns, he cut it with the scribe's knife, and cast it into the fire that was in the pan until all the roll was consumed in the fire that was in the pan.
 | [kjv] | And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.
 | [nwb] | And it came to pass, when Jehudi had read three or four leaves, he cut it with the scribe's pen-knife, and cast into the fire that on the hearth, until all the roll was consumed in the fire that on the hearth.
 | [rsv] | As Jehu'di read three or four columns, the king would cut them off with a penknife and throw them into the fire in the brazier, until the entire scroll was consumed in the fire that was in the brazier.
 | [web] | It happened, when Jehudi had read three or four leaves, that cut it with the penknife, and cast it into the fire that was in the brazier, until all the scroll was consumed in the fire that was in the brazier.
 | [ylt] | and it cometh to pass, when Jehudi readeth three or four leaves, he cutteth it out with the scribe's knife, and hath cast unto the fire, that on the stove, till the consumption of all the roll by the fire that on the stove.
 | [bbe] | And it came about that whenever Jehudi, in his reading, had got through three or four divisions, the king, cutting them with his penknife, put them into the fire, till all the book was burned up in the fire which was burning in the fireplace.
36:24 | [cbgb] | 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。 < | >
 | [niv] | The king and all his attendants who heard all these words showed no fear, nor did they tear their clothes.
 | [asv] | And they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
 | [jnd] | And they were not afraid, nor rent their garments, the king nor any of his servants that heard all these words.
 | [kjv] | Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
 | [nwb] | Yet they were not afraid, nor rent their garments, the king, nor any of his servants that heard all these words.
 | [rsv] | Yet neither the king, nor any of his servants who heard all these words, was afraid, nor did they rend their garments.
 | [web] | They were not afraid, nor tore their garments, neither the king, nor any of his servants who heard all these words.
 | [ylt] | And the king and all his servants who are hearing all these words have not been afraid, nor rent their garments.
 | [bbe] | But they had no fear and gave no signs of grief, not the king or any of his servants, after hearing all these words.
36:25 | [cbgb] | 以利拿单和第莱雅，并基玛利雅恳求王不要烧这书卷，他却不听。 < | >
 | [niv] | Even though Elnathan, Delaiah and Gemariah urged the king not to burn the scroll, he would not listen to them.
 | [asv] | Moreover Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll; but he would not hear them.
 | [jnd] | Moreover, Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll; but he would not hear them.
 | [kjv] | Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.
 | [nwb] | Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.
 | [rsv] | Even when Elna'than and Delai'ah and Gemari'ah urged the king not to burn the scroll, he would not listen to them.
 | [web] | Moreover Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the scroll; but he would not hear them.
 | [ylt] | And also Elnathan, and Delaiah, and Gemariah have interceded with the king not to burn the roll, and he hath not hearkened unto them.
 | [bbe] | And Elnathan and Delaiah and Gemariah had made a strong request to the king not to let the book be burned, but he would not give ear to them.
36:26 | [cbgb] | 王就吩咐哈米勒的儿子（或作王的儿子）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。 < | >
 | [niv] | Instead, the king commanded Jerahmeel, a son of the king, Seraiah son of Azriel and Shelemiah son of Abdeel to arrest Baruch the scribe and Jeremiah the prophet. But the LORD had hidden them.
 | [asv] | And the king commanded Jerahmeel the king's son, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet; but Jehovah hid them.
 | [jnd] | And the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet; but Jehovah hid them.
 | [kjv] | But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
 | [nwb] | But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
 | [rsv] | And the king commanded Jerah'meel the king's son and Serai'ah the son of Az'ri-el and Shelemi'ah the son of Abdeel to seize Baruch the secretary and Jeremiah the prophet, but the LORD hid them.
 | [web] | The king commanded Jerahmeel the king's son, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet; but Yahweh hid them.
 | [ylt] | And the king commandeth Jerahmeel son of Hammelek, and Seraiah son of Azriel, and Shelemiah son of Abdeel, to take Baruch the scribe, and Jeremiah the prophet, and Jehovah doth hide them.
 | [bbe] | And the king gave orders to Jerahmeel, the king's son, and Seraiah, the son of Azriel, and Shelemiah, the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the Lord kept them safe.
36:27 | [cbgb] | 王烧了书卷。其上有巴录从耶利米口中所写的话。以后耶和华的话临到耶利米说， < | >
 | [niv] | After the king burned the scroll containing the words that Baruch had written at Jeremiah's dictation, the word of the LORD came to Jeremiah:
 | [asv] | Then the word of Jehovah came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
 | [jnd] | And after that the king had burned the roll, and the words that Baruch wrote at the mouth of Jeremiah, the word of Jehovah came to Jeremiah, saying,
 | [kjv] | Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
 | [nwb] | Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
 | [rsv] | Now, after the king had burned the scroll with the words which Baruch wrote at Jeremiah's dictation, the word of the LORD came to Jeremiah:
 | [web] | Then the word of Yahweh came to Jeremiah, after that the king had burned the scroll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah -- after the king's burning the roll, even the words that Baruch hath written from the mouth of Jeremiah -- saying:
 | [bbe] | Then after the book, in which Baruch had put down the words of Jeremiah, had been burned by the king, the word of the Lord came to Jeremiah, saying,
36:28 | [cbgb] | 你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。 < | >
 | [niv] | "Take another scroll and write on it all the words that were on the first scroll, which Jehoiakim king of Judah burned up.
 | [asv] | Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
 | [jnd] | Take thee again another roll, and write in it all the former words that were in the first roll which Jehoiakim the king of Judah hath burned.
 | [kjv] | Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
 | [nwb] | Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim king of Judah hath burned.
 | [rsv] | "Take another scroll and write on it all the former words that were in the first scroll, which Jehoi'akim the king of Judah has burned.
 | [web] | Take you again another scroll, and write in it all the former words that were in the first scroll, which Jehoiakim the king of Judah has burned.
 | [ylt] | `Turn, take to thee another roll, and write on it all the former words that were on the first roll, that Jehoiakim king of Judah burnt,
 | [bbe] | Take another book and put down in it all the words which were in the first book, which Jehoiakim, king of Judah, put into the fire.
36:29 | [cbgb] | 论到犹大王约雅敬你要说，耶和华如此说，你烧了书卷，说，你为什么在其上写着，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？ < | >
 | [niv] | Also tell Jehoiakim king of Judah, `This is what the LORD says: You burned that scroll and said, "Why did you write on it that the king of Babylon would certainly come and destroy this land and cut off both men and animals from it?"
 | [asv] | And concerning Jehoiakim king of Judah thou shalt say, Thus saith Jehovah: Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
 | [jnd] | And thou shalt say to Jehoiakim king of Judah, Thus saith Jehovah: Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from it man and beast?
 | [kjv] | And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
 | [nwb] | And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
 | [rsv] | And concerning Jehoi'akim king of Judah you shall say, 'Thus says the LORD, You have burned this scroll, saying, "Why have you written in it that the king of Babylon will certainly come and destroy this land, and will cut off from it man and beast?"
 | [web] | Concerning Jehoiakim king of Judah you shall say, Thus says Yahweh: You have burned this scroll, saying, Why have you written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from there man and animal?
 | [ylt] | and unto Jehoiakim king of Judah thou dost say: Thus said Jehovah, Thou hast burnt this roll, saying, Wherefore hast thou written on it, saying, The king of Babylon surely cometh in, and hath destroyed this land, and caused to cease from it man and beast?
 | [bbe] | And about Jehoiakim, king of Judah, you are to say, This is what the Lord has said: You have put this book into the fire, saying, Why have you put in it that the king of Babylon will certainly come, causing the destruction of this land and putting an end to every man and beast in it?
36:30 | [cbgb] | 所以耶和华论到犹大王约雅敬说，他后裔中必没有人坐在大卫的宝座上。他的尸首必被抛弃，白日受炎热，黑夜受寒霜。 < | >
 | [niv] | Therefore, this is what the LORD says about Jehoiakim king of Judah: He will have no one to sit on the throne of David; his body will be thrown out and exposed to the heat by day and the frost by night.
 | [asv] | Therefore thus saith Jehovah concerning Jehoiakim king of Judah: He shall have none to sit upon the throne of David; and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [jnd] | Therefore thus saith Jehovah concerning Jehoiakim king of Judah: He shall have none to sit upon the throne of David; and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [kjv] | Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [nwb] | Therefore thus saith the LORD concerning Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [rsv] | Therefore thus says the LORD concerning Jehoi'akim king of Judah, He shall have none to sit upon the throne of David, and his dead body shall be cast out to the heat by day and the frost by night.
 | [web] | Therefore thus says Yahweh concerning Jehoiakim king of Judah: He shall have none to sit on the throne of David; and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [ylt] | `Therefore, thus said Jehovah, concerning Jehoiakim king of Judah: He hath none sitting on the throne of David, and his carcase is cast out to heat by day, and to cold by night;
 | [bbe] | For this reason the Lord has said of Jehoiakim, king of Judah, He will have no son to take his place on the seat of David: his dead body will be put out to undergo the heat of the day and the cold of the night.
36:31 | [cbgb] | 我必因他和他后裔，并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人。只是他们不听。 < | >
 | [niv] | I will punish him and his children and his attendants for their wickedness; I will bring on them and those living in Jerusalem and the people of Judah every disaster I pronounced against them, because they have not listened.'"
 | [asv] | And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them, but they hearkened not.
 | [jnd] | And I will visit their iniquity upon him, and upon his seed, and upon his servants; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; and they have not hearkened.
 | [kjv] | And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.
 | [nwb] | And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.
 | [rsv] | And I will punish him and his offspring and his servants for their iniquity; I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them, but they would not hear.'"
 | [web] | I will punish him and his seed and his servants for their iniquity; and I will bring on them, and on the inhabitants of Jerusalem, and on the men of Judah, all the evil that I have pronounced against them, but they didn't listen.
 | [ylt] | and I have charged on him, and on his seed, and on his servants, their iniquity; and I have brought in on them, and on the inhabitants of Jerusalem, and unto the men of Judah, all the evil that I have spoken unto them, and they hearkened not.'
 | [bbe] | And I will send punishment on him and on his seed and on his servants for their evil-doing; I will send on them and on the people of Jerusalem and the men of Judah, all the evil which I said against them, but they did not give ear.
36:32 | [cbgb] | 于是，耶利米又取一书卷交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。 <
 | [niv] | So Jeremiah took another scroll and gave it to the scribe Baruch son of Neriah, and as Jeremiah dictated, Baruch wrote on it all the words of the scroll that Jehoiakim king of Judah had burned in the fire. And many similar words were added to them.
 | [asv] | Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah, who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire; and there were added besides unto them many like words.
 | [jnd] | And Jeremiah took another roll, and gave it to Baruch the scribe, the son of Nerijah; and he wrote therein from the mouth of Jeremiah, all the words of the book that Jehoiakim king of Judah had burned in the fire; and there were added besides unto them many like words.
 | [kjv] | Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.
 | [nwb] | Then Jeremiah took another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were besides added to them many like words.
 | [rsv] | Then Jeremiah took another scroll and gave it to Baruch the scribe, the son of Neri'ah, who wrote on it at the dictation of Jeremiah all the words of the scroll which Jehoi'akim king of Judah had burned in the fire; and many similar words were added to them.
 | [web] | Then took Jeremiah another scroll, and gave it to Baruch the scribe, the son of Neriah, who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire; and there were added besides to them many like words.
 | [ylt] | And Jeremiah hath taken another roll, and giveth it unto Baruch son of Neriah the scribe, and he writeth on it from the mouth of Jeremiah all the words of the book that Jehoiakim king of Judah hath burnt in the fire; and again there were added unto them many words like these.
 | [bbe] | Then Jeremiah took another book, and gave it to Baruch the scribe, the son of Neriah, who put down in it, from the mouth of Jeremiah, all the words of the book which had been burned in the fire by Jehoiakim, king of Judah: and in addition a number of other words of the same sort.


Interlinear Bible:Jeremiah 37

 耶利米书 Jeremiah 37 << || >>
37:1 | [cbgb] | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。 >
 | [niv] | Zedekiah son of Josiah was made king of Judah by Nebuchadnezzar king of Babylon; he reigned in place of Jehoiachin son of Jehoiakim.
 | [asv] | And Zedekiah the son of Josiah reigned as king, instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
 | [jnd] | And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, Nebuchadrezzar king of Babylon having made him king in the land of Judah.
 | [kjv] | And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
 | [nwb] | And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
 | [rsv] | Zedeki'ah the son of Josi'ah, whom Nebuchadrez'zar king of Babylon made king in the land of Judah, reigned instead of Coni'ah the son of Jehoi'akim.
 | [web] | . Zedekiah the son of Josiah reigned as king, instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
 | [ylt] | And reign doth king Zedekiah son of Josiah instead of Coniah son of Jehoiakim whom Nebuchadrezzar king of Babylon had caused to reign in the land of Judah,
 | [bbe] | And Zedekiah, the son of Josiah, became king in place of Coniah, the son of Jehoiakim, whom Nebuchadrezzar, king of Babylon, made king in the land of Judah.
37:2 | [cbgb] | 但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。 < | >
 | [niv] | Neither he nor his attendants nor the people of the land paid any attention to the words the LORD had spoken through Jeremiah the prophet.
 | [asv] | But neither he, nor his servants, nor the people of the land, did hearken unto the words of Jehovah, which he spake by the prophet Jeremiah.
 | [jnd] | And neither he, nor his servants, nor the people of the land, hearkened unto the words of Jehovah, which he had spoken through the prophet Jeremiah.
 | [kjv] | But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.
 | [nwb] | But neither he, nor his servants, nor the people of the land, hearkened to the words of the LORD, which he spoke by the prophet Jeremiah.
 | [rsv] | But neither he nor his servants nor the people of the land listened to the words of the LORD which he spoke through Jeremiah the prophet.
 | [web] | But neither he, nor his servants, nor the people of the land, did listen to the words of Yahweh, which he spoke by the prophet Jeremiah.
 | [ylt] | and he hath not hearkened, he, and his servants, and the people of the land, unto the words of Jehovah, that He spake by the hand of Jeremiah the prophet.
 | [bbe] | But he and his servants and the people of the land did not give ear to the words of the Lord which he said by Jeremiah the prophet.
37:3 | [cbgb] | 西底家王打发示利米雅的儿子犹甲，和祭司玛西雅的儿子西番雅，去见先知耶利米，说，求你为我们祷告耶和华我们的 神。 < | >
 | [niv] | King Zedekiah, however, sent Jehucal son of Shelemiah with the priest Zephaniah son of Maaseiah to Jeremiah the prophet with this message: "Please pray to the LORD our God for us."
 | [asv] | And Zedekiah the king sent Jehucal the son of Shelemiah, and Zephaniah the son of Maaseiah, the priest, to the prophet Jeremiah, saying, Pray now unto Jehovah our God for us.
 | [jnd] | And Zedekiah the king sent Jehucal the son of Shelemiah, and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto Jehovah our God for us.
 | [kjv] | And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.
 | [nwb] | And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now to the LORD our God for us.
 | [rsv] | King Zedeki'ah sent Jehu'cal the son of Shelemi'ah, and Zephani'ah the priest, the son of Ma-asei'ah, to Jeremiah the prophet, saying, "Pray for us to the LORD our God."
 | [web] | Zedekiah the king sent Jehucal the son of Shelemiah, and Zephaniah the son of Maaseiah, the priest, to the prophet Jeremiah, saying, Pray now to Yahweh our God for us.
 | [ylt] | And Zedekiah the king sendeth Jehucal son of Shelemiah, and Zephaniah son of Maaseiah the priest, unto Jeremiah the prophet, saying, `Pray, we beseech thee, for us unto Jehovah our God.'
 | [bbe] | And Zedekiah the king sent Jehucal, the son of Shelemiah, and Zephaniah, the son of Maaseiah the priest, to the prophet Jeremiah, saying, Make prayer now to the Lord our God for us.
37:4 | [cbgb] | 那时耶利米在民中出入，因为他们还没有把他囚在监里。 < | >
 | [niv] | Now Jeremiah was free to come and go among the people, for he had not yet been put in prison.
 | [asv] | Now Jeremiah came in and went out among the people; for they had not put him into prison.
 | [jnd] | And Jeremiah came in and went out among the people; for they had not put him into prison.
 | [kjv] | Now Jeremiah came in and went out among the people: for they had not put him into prison.
 | [nwb] | Now Jeremiah came in and went out among the people: for they had not put him into prison.
 | [rsv] | Now Jeremiah was still going in and out among the people, for he had not yet been put in prison.
 | [web] | Now Jeremiah came in and went out among the people; for they had not put him into prison.
 | [ylt] | And Jeremiah is coming in and going out in the midst of the people, (and they have not put him in the prison-house),
 | [bbe] | (Now Jeremiah was going about among the people, for they had not put him in prison.
37:5 | [cbgb] | 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。 < | >
 | [niv] | Pharaoh's army had marched out of Egypt, and when the Babylonians who were besieging Jerusalem heard the report about them, they withdrew from Jerusalem.
 | [asv] | And Pharaoh's army was come forth out of Egypt; and when the Chaldeans that were besieging Jerusalem heard tidings of them, they brake up from Jerusalem.
 | [jnd] | And Pharaoh's army was come forth out of Egypt; and when the Chaldeans that besieged Jerusalem heard tidings of them, they went up from Jerusalem.
 | [kjv] | Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.
 | [nwb] | Then Pharaoh's army had come from Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.
 | [rsv] | The army of Pharaoh had come out of Egypt; and when the Chalde'ans who were besieging Jerusalem heard news of them, they withdrew from Jerusalem.
 | [web] | Pharaoh's army was come forth out of Egypt; and when the Chaldeans who were besieging Jerusalem heard news of them, they broke up from Jerusalem.
 | [ylt] | and the force of Pharaoh hath come out of Egypt, and the Chaldeans, who are laying siege against Jerusalem, hear their report, and go up from off Jerusalem.
 | [bbe] | And Pharaoh's army had come out from Egypt: and the Chaldaeans, who were attacking Jerusalem, hearing news of them, went away from Jerusalem.)
37:6 | [cbgb] | 耶和华的话临到先知耶利米说， < | >
 | [niv] | Then the word of the LORD came to Jeremiah the prophet:
 | [asv] | Then came the word of Jehovah unto the prophet Jeremiah, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah the prophet, saying,
 | [kjv] | Then came the word of the LORD unto the prophet Jeremiah saying,
 | [nwb] | Then came the word of the LORD to the prophet Jeremiah, saying,
 | [rsv] | Then the word of the LORD came to Jeremiah the prophet:
 | [web] | Then came the word of Yahweh to the prophet Jeremiah, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah the prophet, saying:
 | [bbe] | Then the word of the Lord came to the prophet Jeremiah, saying,
37:7 | [cbgb] | 耶和华以色列的 神如此说，犹大王打发你们来求问我，你们要如此对他说，那出来帮助你们法老的军队必回埃及本国去。 < | >
 | [niv] | "This is what the LORD, the God of Israel, says: Tell the king of Judah, who sent you to inquire of me, `Pharaoh's army, which has marched out to support you, will go back to its own land, to Egypt.
 | [asv] | Thus saith Jehovah, the God of Israel, Thus shall ye say to the king of Judah, that sent you unto me to inquire of me: Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
 | [jnd] | Thus saith Jehovah the God of Israel: Thus shall ye say to the king of Judah, that sent you unto me to inquire of me: Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
 | [kjv] | Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
 | [nwb] | Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you to me to inquire of me; Behold, Pharaoh's army, which hath come forth to help you, shall return to Egypt into their own land.
 | [rsv] | "Thus says the LORD, God of Israel: Thus shall you say to the king of Judah who sent you to me to inquire of me, 'Behold, Pharaoh's army which came to help you is about to return to Egypt, to its own land.
 | [web] | Thus says Yahweh, the God of Israel, Thus shall you tell the king of Judah, who sent you to me to inquire of me: Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
 | [ylt] | `Thus said Jehovah, God of Israel, Thus do ye say unto the king of Judah, who is sending you unto Me, to seek Me: Lo, the force of Pharaoh that is coming out to you for help hath turned back to its land, to Egypt,
 | [bbe] | The Lord, the God of Israel, has said: This is what you are to say to the king of Judah who sent you to get directions from me: See, Pharaoh's army, which has come out to your help, will go back to Egypt, to their land.
37:8 | [cbgb] | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。 < | >
 | [niv] | Then the Babylonians will return and attack this city; they will capture it and burn it down.'
 | [asv] | And the Chaldeans shall come again, and fight against this city; and they shall take it, and burn it with fire.
 | [jnd] | And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
 | [kjv] | And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
 | [nwb] | And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
 | [rsv] | And the Chalde'ans shall come back and fight against this city; they shall take it and burn it with fire.
 | [web] | The Chaldeans shall come again, and fight against this city; and they shall take it, and burn it with fire.
 | [ylt] | and the Chaldeans have turned back, and fought against this city, and captured it, and burnt it with fire.
 | [bbe] | And the Chaldaeans will come back again and make war against this town and they will take it and put it on fire.
37:9 | [cbgb] | 耶和华如此说，你们不要自欺说迦勒底人必定离开我们，因为他们必不离开。 < | >
 | [niv] | "This is what the LORD says: Do not deceive yourselves, thinking, `The Babylonians will surely leave us.' They will not!
 | [asv] | Thus saith Jehovah, Deceive not yourselves, saying, The Chaldeans shall surely depart from us; for they shall not depart.
 | [jnd] | Thus saith Jehovah: Deceive not yourselves, saying, The Chaldeans are certainly gone away from us; for they are not gone.
 | [kjv] | Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.
 | [nwb] | Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans will surely depart from us: for they will not depart.
 | [rsv] | Thus says the LORD, Do not deceive yourselves, saying, "The Chalde'ans will surely stay away from us," for they will not stay away.
 | [web] | Thus says Yahweh, Don't deceive yourselves, saying, The Chaldeans shall surely depart from us; for they shall not depart.
 | [ylt] | `Thus said Jehovah: Lift not up your souls saying, The Chaldeans surely go from off us, for they do not go;
 | [bbe] | The Lord has said, Have no false hopes, saying to yourselves, The Chaldaeans will go away from us: for they will not go away.
37:10 | [cbgb] | 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人也必各人从帐棚里起来，用火焚烧这城。 < | >
 | [niv] | Even if you were to defeat the entire Babylonian army that is attacking you and only wounded men were left in their tents, they would come out and burn this city down."
 | [asv] | For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yea would they rise up every man in his tent, and burn this city with fire.
 | [jnd] | For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained wounded men among them, should they rise up every man in his tent, and burn this city with fire.
 | [kjv] | For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.
 | [nwb] | For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained wounded men among them, would they rise up every man in his tent, and burn this city with fire.
 | [rsv] | For even if you should defeat the whole army of Chalde'ans who are fighting against you, and there remained of them only wounded men, every man in his tent, they would rise up and burn this city with fire.'"
 | [web] | For though you had struck the whole army of the Chaldeans who fight against you, and there remained but wounded men among them, yes would they rise up every man in his tent, and burn this city with fire.
 | [ylt] | for though ye had smitten all the force of the Chaldeans who are fighting with you, and there were left of them wounded men -- each in his tent -- they rise, and have burnt this city with fire.'
 | [bbe] | For even if you had overcome all the army of the Chaldaeans fighting against you, and there were only wounded men among them, still they would get up, every man in his tent, and put this town on fire.
37:11 | [cbgb] | 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候， < | >
 | [niv] | After the Babylonian army had withdrawn from Jerusalem because of Pharaoh's army,
 | [asv] | And it came to pass that, when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
 | [jnd] | And it came to pass when the army of the Chaldeans was gone up from Jerusalem because of Pharaoh's army,
 | [kjv] | And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
 | [nwb] | And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
 | [rsv] | Now when the Chalde'an army had withdrawn from Jerusalem at the approach of Pharaoh's army,
 | [web] | It happened that, when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
 | [ylt] | And it hath come to pass, in the going up of the force of the Chaldeans from off Jerusalem, because of the force of Pharaoh,
 | [bbe] | And it came about that when the Chaldaean army outside Jerusalem had gone away for fear of Pharaoh's army,
37:12 | [cbgb] | 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。 < | >
 | [niv] | Jeremiah started to leave the city to go to the territory of Benjamin to get his share of the property among the people there.
 | [asv] | then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to receive his portion there, in the midst of the people.
 | [jnd] | that Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to have his portion there among the people.
 | [kjv] | Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.
 | [nwb] | Then Jeremiah went out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.
 | [rsv] | Jeremiah set out from Jerusalem to go to the land of Benjamin to receive his portion there among the people.
 | [web] | then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to receive his portion there, in the midst of the people.
 | [ylt] | that Jeremiah goeth out from Jerusalem to go the land of Benjamin, to receive a portion thence in the midst of the people.
 | [bbe] | Jeremiah went out of Jerusalem to go into the land of Benjamin, with the purpose of taking up his heritage there among the people.
37:13 | [cbgb] | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子，他就拿住先知耶利米，说，你是投降迦勒底人哪。 < | >
 | [niv] | But when he reached the Benjamin Gate, the captain of the guard, whose name was Irijah son of Shelemiah, the son of Hananiah, arrested him and said, "You are deserting to the Babylonians!"
 | [asv] | And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he laid hold on Jeremiah the prophet, saying, Thou art falling away to the Chaldeans.
 | [jnd] | And when he was in the gate of Benjamin, a captain of the guard was there whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he laid hold on the prophet Jeremiah, saying, Thou art deserting to the Chaldeans.
 | [kjv] | And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.
 | [nwb] | And when he was in the gate of Benjamin, a captain of the ward there, whose name Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.
 | [rsv] | When he was at the Benjamin Gate, a sentry there named Iri'jah the son of Shelemi'ah, son of Hanani'ah, seized Jeremiah the prophet, saying, "You are deserting to the Chalde'ans."
 | [web] | When he was in the gate of Benjamin, a captain of the guard was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he laid hold on Jeremiah the prophet, saying, You are falling away to the Chaldeans.
 | [ylt] | And it cometh to pass, he is at the gate of Benjamin, and there a master of the ward -- and his name is Irijah son of Shelemiah, son of Hananiah -- and he catcheth Jeremiah the prophet, saying, `Unto the Chaldeans thou art falling.'
 | [bbe] | But when he was at the Benjamin door, a captain of the watch named Irijah, the son of Shelemiah, the son of Hananiah, who was stationed there, put his hand on Jeremiah the prophet, saying, You are going to give yourself up to the Chaldaeans.
37:14 | [cbgb] | 耶利米说，你这是谎话，我并不是投降迦勒底人。伊利雅不听他的话，就拿住他，解到首领那里。 < | >
 | [niv] | "That's not true!" Jeremiah said. "I am not deserting to the Babylonians." But Irijah would not listen to him; instead, he arrested Jeremiah and brought him to the officials.
 | [asv] | Then said Jeremiah, It is false; I am not falling away to the Chaldeans. But he hearkened not to him; so Irijah laid hold on Jeremiah, and brought him to the princes.
 | [jnd] | And Jeremiah said, It is false: I am not deserting to the Chaldeans. But he hearkened not to him; and Irijah laid hold on Jeremiah, and brought him to the princes.
 | [kjv] | Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.
 | [nwb] | Then said Jeremiah, false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.
 | [rsv] | And Jeremiah said, "It is false; I am not deserting to the Chalde'ans." But Iri'jah would not listen to him, and seized Jeremiah and brought him to the princes.
 | [web] | Then said Jeremiah, It is false; I am not falling away to the Chaldeans. But he didn't listen to him; so Irijah laid hold on Jeremiah, and brought him to the princes.
 | [ylt] | And Jeremiah saith, `Falsehood -- I am not falling unto the Chaldeans;' and he hath not hearkened unto him, and Irijah layeth hold on Jeremiah, and bringeth him in unto the heads,
 | [bbe] | Then Jeremiah said, That is not true; I am not going to the Chaldaeans. But he would not give ear to him: so Irijah made him prisoner and took him to the rulers.
37:15 | [cbgb] | 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。 < | >
 | [niv] | They were angry with Jeremiah and had him beaten and imprisoned in the house of Jonathan the secretary, which they had made into a prison.
 | [asv] | And the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe; for they had made that the prison.
 | [jnd] | And the princes were wroth with Jeremiah, and smote him, and put him in the place of confinement in the house of Jonathan the scribe: for they had made that the prison.
 | [kjv] | Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
 | [nwb] | Wherefore the princes were wroth with Jeremiah, and beat him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
 | [rsv] | And the princes were enraged at Jeremiah, and they beat him and imprisoned him in the house of Jonathan the secretary, for it had been made a prison.
 | [web] | The princes were angry with Jeremiah, and struck him, and put him in prison in the house of Jonathan the scribe; for they had made that the prison.
 | [ylt] | and the heads are wroth against Jeremiah, and have smitten him, and put him in the prison-house -- the house of Jonathan the scribe, for it they had made for a prison-house.
 | [bbe] | And the rulers were angry with Jeremiah, and gave him blows and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
37:16 | [cbgb] | 耶利米来到狱中，进入牢房，在那里囚了多日。 < | >
 | [niv] | Jeremiah was put into a vaulted cell in a dungeon, where he remained a long time.
 | [asv] | When Jeremiah was come into the dungeon-house, and into the cells, and Jeremiah had remained there many days;
 | [jnd] | When Jeremiah was come into the dungeon and into the vaults, and Jeremiah had remained there many days,
 | [kjv] | When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;
 | [nwb] | When Jeremiah had entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;
 | [rsv] | When Jeremiah had come to the dungeon cells, and remained there many days,
 | [web] | When Jeremiah was come into the dungeon-house, and into the cells, and Jeremiah had remained there many days;
 | [ylt] | When Jeremiah hath entered into the house of the dungeon, and unto the cells, then Jeremiah dwelleth there many days,
 | [bbe] | So Jeremiah came into the hole of the prison, under the arches, and was there for a long time.
37:17 | [cbgb] | 西底家王打发人提出他来，在自己的宫内私下问他说，从耶和华有什么话临到没有。耶利米说，有。又说，你必交在巴比伦王手中。 < | >
 | [niv] | Then King Zedekiah sent for him and had him brought to the palace, where he asked him privately, "Is there any word from the LORD?" "Yes," Jeremiah replied, "you will be handed over to the king of Babylon."
 | [asv] | Then Zedekiah the king sent, and fetched him: and the king asked him secretly in his house, and said, Is there any word from Jehovah? And Jeremiah said, There is. He said also, Thou shalt be delivered into the hand of the king of Babylon.
 | [jnd] | king Zedekiah sent and took him out. And the king asked of him secretly in his house, and said, Is there any word from Jehovah? And Jeremiah said, There is; and he said, Thou shalt be given into the hand of the king of Babylon.
 | [kjv] | Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.
 | [nwb] | Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.
 | [rsv] | King Zedeki'ah sent for him, and received him. The king questioned him secretly in his house, and said, "Is there any word from the LORD?" Jeremiah said, "There is." Then he said, "You shall be delivered into the hand of the king of Babylon."
 | [web] | Then Zedekiah the king sent, and fetched him: and the king asked him secretly in his house, and said, Is there any word from Yahweh? Jeremiah said, There is. He said also, You shall be delivered into the hand of the king of Babylon.
 | [ylt] | and the king Zedekiah sendeth, and taketh him, and the king asketh him in his house in secret, and saith, `Is there a word from Jehovah?' And Jeremiah saith, `There is,' and he saith, `Into the hand of the king of Babylon thou art given.'
 | [bbe] | Then King Zedekiah sent and got him out: and the king, questioning him secretly in his house, said, Is there any word from the Lord? And Jeremiah said, There is. Then he said, You will be given up into the hands of the king of Babylon.
37:18 | [cbgb] | 耶利米又对西底家王说，我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？ < | >
 | [niv] | Then Jeremiah said to King Zedekiah, "What crime have I committed against you or your officials or this people, that you have put me in prison?
 | [asv] | Moreover Jeremiah said unto king Zedekiah, Wherein have I sinned against thee, or against thy servants, or against this people, that ye have put me in prison?
 | [jnd] | And Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in the prison?
 | [kjv] | Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?
 | [nwb] | Moreover Jeremiah said to king Zedekiah, In what have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?
 | [rsv] | Jeremiah also said to King Zedeki'ah, "What wrong have I done to you or your servants or this people, that you have put me in prison?
 | [web] | Moreover Jeremiah said to king Zedekiah, Wherein have I sinned against you, or against your servants, or against this people, that you have put me in prison?
 | [ylt] | And Jeremiah saith unto the king Zedekiah, `What have I sinned against thee, and against thy servants, and against this people, that ye have given me unto a prison-house?
 | [bbe] | Then Jeremiah said to King Zedekiah, What has been my sin against you or against your servants or against this people, that you have put me in prison?
37:19 | [cbgb] | 对你们预言巴比伦王必不来攻击你们和这地的先知，现今在哪里呢？ < | >
 | [niv] | Where are your prophets who prophesied to you, `The king of Babylon will not attack you or this land'?
 | [asv] | Where now are your prophets that prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
 | [jnd] | And where are your prophets that prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
 | [kjv] | Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
 | [nwb] | Where now your prophets who prophesied to you, saying, The king of Babylon shall not come against you, nor against this land?
 | [rsv] | Where are your prophets who prophesied to you, saying, 'The king of Babylon will not come against you and against this land'?
 | [web] | Where now are your prophets who prophesied to you, saying, The king of Babylon shall not come against you, nor against this land?
 | [ylt] | And where your prophets who prophesied to you, saying, The king of Babylon doth not come in against you, and against this land?
 | [bbe] | Where now are your prophets who said to you, The king of Babylon will not come against you and against this land?
37:20 | [cbgb] | 主我的王阿，求你现在垂听，准我在你面前的恳求，不要使我回到文士约拿单的房屋中，免得我死在那里。 < | >
 | [niv] | But now, my lord the king, please listen. Let me bring my petition before you: Do not send me back to the house of Jonathan the secretary, or I will die there."
 | [asv] | And now hear, I pray thee, O my lord the king: let my supplication, I pray thee, be presented before thee, that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
 | [jnd] | And now hear, I pray thee, my lord, O king: let my supplication, I pray thee, come before thee; and cause me not to return into the house of Jonathan the scribe, lest I die there.
 | [kjv] | Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
 | [nwb] | Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
 | [rsv] | Now hear, I pray you, O my lord the king: let my humble plea come before you, and do not send me back to the house of Jonathan the secretary, lest I die there."
 | [web] | Now please hear, my lord the king: please let my supplication be presented before you, that you not cause me to return to the house of Jonathan the scribe, lest I die there.
 | [ylt] | And now, hearken, I pray thee, my lord, O king, let my supplication fall, I pray thee, before thee, and cause me not to return the house of Jonathan the scribe, that I die not there.'
 | [bbe] | And now be pleased to give ear, O my lord the king; let my prayer for help come before you, and do not make me go back to the house of Jonathan the scribe, for fear that I may come to my death there.
37:21 | [cbgb] | 于是，西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。 <
 | [niv] | King Zedekiah then gave orders for Jeremiah to be placed in the courtyard of the guard and given bread from the street of the bakers each day until all the bread in the city was gone. So Jeremiah remained in the courtyard of the guard.
 | [asv] | Then Zedekiah the king commanded, and they committed Jeremiah into the court of the guard; and they gave him daily a loaf of bread out of the bakers' street, until all the bread in the city was spent. Thus Jeremiah remained in the court of the guard.
 | [jnd] | Then Zedekiah the king commanded, and they committed Jeremiah into the court of the guard, and they gave him daily a loaf of bread out of the bakers' street, until all the bread in the city was spent. And Jeremiah abode in the court of the guard.
 | [kjv] | Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.
 | [nwb] | Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the baker's street, until all the bread in the city should be consumed. Thus Jeremiah remained in the court of the prison.
 | [rsv] | So King Zedeki'ah gave orders, and they committed Jeremiah to the court of the guard; and a loaf of bread was given him daily from the bakers' street, until all the bread of the city was gone. So Jeremiah remained in the court of the guard.
 | [web] | Then Zedekiah the king commanded, and they committed Jeremiah into the court of the guard; and they gave him daily a loaf of bread out of the bakers' street, until all the bread in the city was spent. Thus Jeremiah remained in the court of the guard.
 | [ylt] | And the king Zedekiah commandeth, and they commit Jeremiah into the court of the prison, also to give to him a cake of bread daily from the bakers' street, till the consumption of all the bread of the city, and Jeremiah dwelleth in the court of the prison.
 | [bbe] | Then by the order of Zedekiah the king, Jeremiah was put into the place of the armed watchmen, and they gave him every day a cake of bread from the street of the bread-makers, till all the bread in the town was used up. So Jeremiah was kept in the place of the armed watchmen.


Interlinear Bible:Jeremiah 38

 耶利米书 Jeremiah 38 << || >>
38:1 | [cbgb] | 玛坦的儿子示法提雅，巴施户珥的儿子基大利，示利米雅的儿子犹甲，玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说， >
 | [niv] | Shephatiah son of Mattan, Gedaliah son of Pashhur, Jehucal son of Shelemiah, and Pashhur son of Malkijah heard what Jeremiah was telling all the people when he said,
 | [asv] | And Shephatiah the son of Mattan, and Gedaliah the son of Pashhur, and Jucal the son of Shelemiah, and Pashhur the son of Malchijah, heard the words that Jeremiah spake unto all the people, saying,
 | [jnd] | And Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchijah, heard the words that Jeremiah had spoken unto all the people, saying,
 | [kjv] | Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,
 | [nwb] | Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken to all the people, saying,
 | [rsv] | Now Shephati'ah the son of Mattan, Gedali'ah the son of Pashhur, Jucal the son of Shelemi'ah, and Pashhur the son of Malchi'ah heard the words that Jeremiah was saying to all the people,
 | [web] | . Shephatiah the son of Mattan, and Gedaliah the son of Pashhur, and Jucal the son of Shelemiah, and Pashhur the son of Malchijah, heard the words that Jeremiah spoke to all the people, saying,
 | [ylt] | And Shephatiah son of Mattan, and Gedaliah son of Pashhur, and Jucal son of Shelemiah, and Pashhur son of Malchiah, hear the words that Jeremiah is speaking unto all the people, saying,
 | [bbe] | Now it came to the ears of Shephatiah, the son of Mattan, and Gedaliah, the son of Pashhur, and Jucal, the son of Shelemiah, and Pashhur, the son of Malchiah, that Jeremiah had said to all the people,
38:2 | [cbgb] | 耶和华如此说，住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降迦勒底人的必得存活，就是以自己命为掠物的，必得存活。 < | >
 | [niv] | "This is what the LORD says: `Whoever stays in this city will die by the sword, famine or plague, but whoever goes over to the Babylonians will live. He will escape with his life; he will live.'
 | [asv] | Thus saith Jehovah, He that abideth in this city shall die by the sword, by the famine, and by the pestilence; but he that goeth forth to the Chaldeans shall live, and his life shall be unto him for a prey, and he shall live.
 | [jnd] | Thus saith Jehovah: He that remaineth in this city shall die by the sword, by the famine, and by the pestilence; but he that goeth forth to the Chaldeans shall live; and he shall have his life for a prey, and shall live.
 | [kjv] | Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.
 | [nwb] | Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.
 | [rsv] | "Thus says the LORD, He who stays in this city shall die by the sword, by famine, and by pestilence; but he who goes out to the Chalde'ans shall live; he shall have his life as a prize of war, and live.
 | [web] | Thus says Yahweh, He who remains in this city shall die by the sword, by the famine, and by the pestilence; but he who goes forth to the Chaldeans shall live, and his life shall be to him for a prey, and he shall live.
 | [ylt] | `Thus said Jehovah: He who is remaining in this city dieth, by sword, by famine, and by pestilence, and he who is going forth unto the Chaldeans liveth, and his soul hath been to him for a prey, and he liveth.
 | [bbe] | These are the words of the Lord: Whoever goes on living in this town will come to his death by the sword or through need of food or by disease: but whoever goes out to the Chaldaeans will keep his life out of the power of the attackers and be safe.
38:3 | [cbgb] | 耶和华如此说，这城必要交在巴比伦王军队的手中，他必攻取这城。 < | >
 | [niv] | And this is what the LORD says: `This city will certainly be handed over to the army of the king of Babylon, who will capture it.'"
 | [asv] | Thus saith Jehovah, This city shall surely be given into the hand of the army of the king of Babylon, and he shall take it.
 | [jnd] | Thus saith Jehovah: This city shall certainly be given into the hand of the king of Babylon's army, and he shall take it.
 | [kjv] | Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.
 | [nwb] | Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.
 | [rsv] | Thus says the LORD, This city shall surely be given into the hand of the army of the king of Babylon and be taken."
 | [web] | Thus says Yahweh, This city shall surely be given into the hand of the army of the king of Babylon, and he shall take it.
 | [ylt] | Thus said Jehovah: This city is certainly given into the hand of the force of the king of Babylon, and he hath captured it.'
 | [bbe] | The Lord has said, This town will certainly be given into the hands of the army of the king of Babylon, and he will take it.
38:4 | [cbgb] | 于是首领对王说，求你将这人治死。因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。 < | >
 | [niv] | Then the officials said to the king, "This man should be put to death. He is discouraging the soldiers who are left in this city, as well as all the people, by the things he is saying to them. This man is not seeking the good of these people but their ruin."
 | [asv] | Then the princes said unto the king, Let this man, we pray thee, be put to death; forasmuch as he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
 | [jnd] | And the princes said unto the king, Let this man, we pray thee, be put to death; for why should he weaken the hands of the men of war that remain in this city, and the hands of all the people, in speaking to them according to these words? for this man seeketh not the welfare of this people, but the hurt.
 | [kjv] | Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
 | [nwb] | Therefore the princes said to the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words to them: for this man seeketh not the welfare of this people, but the hurt.
 | [rsv] | Then the princes said to the king, "Let this man be put to death, for he is weakening the hands of the soldiers who are left in this city, and the hands of all the people, by speaking such words to them. For this man is not seeking the welfare of this people, but their harm."
 | [web] | Then the princes said to the king, Let this man, we pray you, be put to death; because he weakens the hands of the men of war who remain in this city, and the hands of all the people, in speaking such words to them: for this man doesn't seek the welfare of this people, but the hurt.
 | [ylt] | And the heads say unto the king, `Let, we pray thee, this man be put to death, because that he is making feeble the hands of the men of war, who are left in this city, and the hands of all the people, by speaking unto them according to these words, for this man is not seeking for the peace of this people, but for its evil.'
 | [bbe] | Then the rulers said to the king, Let this man be put to death, because he is putting fear into the hearts of the men of war who are still in the town, and into the hearts of the people, by saying such things to them: this man is not working for the well-being of the people, but for their damage.
38:5 | [cbgb] | 西底家王说，他在你们手中，无论何事，王也不能与你们反对。 < | >
 | [niv] | "He is in your hands," King Zedekiah answered. "The king can do nothing to oppose you."
 | [asv] | And Zedekiah the king said, Behold, he is in your hand; for the king is not he that can do anything against you.
 | [jnd] | And king Zedekiah said, Behold, he is in your hand; for the king is not he that can do a thing against you.
 | [kjv] | Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.
 | [nwb] | Then Zedekiah the king said, Behold, he in your hand: for the king not can do thing against you.
 | [rsv] | King Zedeki'ah said, "Behold, he is in your hands; for the king can do nothing against you."
 | [web] | Zedekiah the king said, Behold, he is in your hand; for the king is not he who can do anything against you.
 | [ylt] | And the king Zedekiah saith, `Lo, he in your hand: for the king is not able for you anything.'
 | [bbe] | Then Zedekiah the king said, See, he is in your hands: for the king was not able to do anything against them.
38:6 | [cbgb] | 他们就拿住耶利米，下在哈米勒的儿子（或作王的儿子）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。 < | >
 | [niv] | So they took Jeremiah and put him into the cistern of Malkijah, the king's son, which was in the courtyard of the guard. They lowered Jeremiah by ropes into the cistern; it had no water in it, only mud, and Jeremiah sank down into the mud.
 | [asv] | Then took they Jeremiah, and cast him into the dungeon of Malchijah the king's son, that was in the court of the guard: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire; and Jeremiah sank in the mire.
 | [jnd] | Then they took Jeremiah, and cast him into the dungeon of Malchijah the son of Hammelech, which was in the court of the guard, and they let down Jeremiah with cords. And in the dungeon there was no water, but mire; and Jeremiah sank in the mire.
 | [kjv] | Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.
 | [nwb] | Then they took Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that in the court of the prison: and they let down Jeremiah with cords. And in the dungeon no water, but mire: so Jeremiah sunk in the mire.
 | [rsv] | So they took Jeremiah and cast him into the cistern of Malchi'ah, the king's son, which was in the court of the guard, letting Jeremiah down by ropes. And there was no water in the cistern, but only mire, and Jeremiah sank in the mire.
 | [web] | Then took they Jeremiah, and cast him into the dungeon of Malchijah the king's son, that was in the court of the guard: and they let down Jeremiah with cords. In the dungeon there was no water, but mire; and Jeremiah sank in the mire.
 | [ylt] | And they take Jeremiah, and cast him into the pit of Malchiah son of the king, that in the court of the prison, and they send down Jeremiah with cords; and in the pit there is no water, but mire, and Jeremiah sinketh in the mire.
 | [bbe] | So they took Jeremiah and put him into the water-hole of Malchiah, the king's son, in the place of the armed watchmen: and they let Jeremiah down with cords. And in the hole there was no water, but wet earth: and Jeremiah went down into the wet earth.
38:7 | [cbgb] | 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口）， < | >
 | [niv] | But Ebed-Melech, a Cushite, an official in the royal palace, heard that they had put Jeremiah into the cistern. While the king was sitting in the Benjamin Gate,
 | [asv] | Now when Ebed-melech the Ethiopian, a eunuch, who was in the king's house, heard that they had put Jeremiah in the dungeon (the king then sitting in the gate of Benjamin,)
 | [jnd] | And Ebed-melech the Ethiopian, a eunuch who was in the king's house, heard that they had put Jeremiah in the dungeon -- now the king was sitting in the gate of Benjamin,
 | [kjv] | Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;
 | [nwb] | Now when Ebed-melech the Cushite, one of the eunuchs who was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;
 | [rsv] | When E'bed-mel'ech the Ethiopian, a eunuch, who was in the king's house, heard that they had put Jeremiah into the cistern--the king was sitting in the Benjamin Gate--
 | [web] | Now when Ebed-melech the Ethiopian, a eunuch, who was in the king's house, heard that they had put Jeremiah in the dungeon (the king then sitting in the gate of Benjamin,)
 | [ylt] | And Ebed-Melech the Cushite, a eunuch who in the king's house, heareth that they have put Jeremiah into the pit; and the king is sitting at the gate of Benjamin,
 | [bbe] | Now it came to the ears of Ebed-melech the Ethiopian, an unsexed servant in the king's house, that they had put Jeremiah into the water-hole; the king at that time being seated in the doorway of Benjamin:
38:8 | [cbgb] | 以伯米勒就从王宫里出来，对王说， < | >
 | [niv] | Ebed-Melech went out of the palace and said to him,
 | [asv] | Ebed-melech went forth out of the king's house, and spake to the king, saying,
 | [jnd] | -- and Ebed-melech went forth out of the king's house, and spoke to the king, saying,
 | [kjv] | Ebedmelech went forth out of the king's house, and spake to the king saying,
 | [nwb] | Ebed-melech went out of the king's house, and spoke to the king, saying,
 | [rsv] | E'bed-mel'ech went from the king's house and said to the king,
 | [web] | Ebed-melech went forth out of the king's house, and spoke to the king, saying,
 | [ylt] | and Ebed-Melech goeth forth from the king's house, and speaketh unto the king, saying,
 | [bbe] | And Ebed-melech went out from the king's house and said to the king,
38:9 | [cbgb] | 主我的王阿，这些人向先知耶利米一味地行恶，将他下在牢狱中。他在那里必因饥饿而死，因为城中再没有粮食。 < | >
 | [niv] | "My lord the king, these men have acted wickedly in all they have done to Jeremiah the prophet. They have thrown him into a cistern, where he will starve to death when there is no longer any bread in the city."
 | [asv] | My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die in the place where he is, because of the famine; for there is no more bread in the city.
 | [jnd] | My lord, O king, these men have done evil in all that they have done to the prophet Jeremiah, whom they have cast into the dungeon; and he will die by reason of the famine in the place where he is; for there is no more bread in the city.
 | [kjv] | My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.
 | [nwb] | My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die by hunger in the place where he is: for no more bread in the city.
 | [rsv] | "My lord the king, these men have done evil in all that they did to Jeremiah the prophet by casting him into the cistern; and he will die there of hunger, for there is no bread left in the city."
 | [web] | My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is likely to die in the place where he is, because of the famine; for there is no more bread in the city.
 | [ylt] | `My lord, O king, these men have done evil all that they have done to Jeremiah the prophet, whom they have cast into the pit, and he dieth in his place because of the famine, for there is no more bread in the city.'
 | [bbe] | My lord the king, these men have done evil in all they have done to Jeremiah the prophet, whom they have put into the water-hole; and he will come to his death in the place where he is through need of food: for there is no more bread in the town.
38:10 | [cbgb] | 王就吩咐古实人以伯米勒说，你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。 < | >
 | [niv] | Then the king commanded Ebed-Melech the Cushite, "Take thirty men from here with you and lift Jeremiah the prophet out of the cistern before he dies."
 | [asv] | Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
 | [jnd] | And the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
 | [kjv] | Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
 | [nwb] | Then the king commanded Ebed-melech the Cushite, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he dieth.
 | [rsv] | Then the king commanded E'bed-mel'ech, the Ethiopian, "Take three men with you from here, and lift Jeremiah the prophet out of the cistern before he dies."
 | [web] | Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with you, and take up Jeremiah the prophet out of the dungeon, before he die.
 | [ylt] | And the king commandeth Ebed-Melech the Cushite, saying, `Take with thee from this thirty men, and thou hast brought up Jeremiah the prophet from the pit, before he dieth.'
 | [bbe] | Then the king gave orders to Ebed-melech the Ethiopian, saying, Take with you three men from here and get Jeremiah out of the water-hole before death overtakes him.
38:11 | [cbgb] | 于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。 < | >
 | [niv] | So Ebed-Melech took the men with him and went to a room under the treasury in the palace. He took some old rags and worn-out clothes from there and let them down with ropes to Jeremiah in the cistern.
 | [asv] | So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence rags and worn-out garments, and let them down by cords into the dungeon to Jeremiah.
 | [jnd] | And Ebed-melech took the men under his order, and went into the house of the king under the treasury, and took thence old shreds and worn-out clothes, and let them down by cords into the dungeon to Jeremiah.
 | [kjv] | So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.
 | [nwb] | So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old decayed rags, and let them down by cords into the dungeon to Jeremiah.
 | [rsv] | So E'bed-mel'ech took the men with him and went to the house of the king, to a wardrobe of the storehouse, and took from there old rags and worn-out clothes, which he let down to Jeremiah in the cistern by ropes.
 | [web] | So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took there rags and worn-out garments, and let them down by cords into the dungeon to Jeremiah.
 | [ylt] | And Ebed-Melech taketh the men with him, and entereth the house of the king, unto the place of the treasury, and taketh thence worn-out clouts, and worn-out rags, and sendeth them unto Jeremiah unto the pit by cords.
 | [bbe] | So Ebed-melech took the men with him and went into the house of the king, to the place where the clothing was kept, and got from there old clothing and bits of old cloth, and let them down by cords into the water-hole where Jeremiah was.
38:12 | [cbgb] | 古实人以伯米勒对耶利米说，你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。耶利米就照样行了。 < | >
 | [niv] | Ebed-Melech the Cushite said to Jeremiah, "Put these old rags and worn-out clothes under your arms to pad the ropes." Jeremiah did so,
 | [asv] | And Ebed-melech the Ethiopian said unto Jeremiah, Put now these rags and worn-out garments under thine armholes under the cords. And Jeremiah did so.
 | [jnd] | And Ebed-melech the Ethiopian said to Jeremiah, Put, I pray, old shreds and rags under thine armholes under the cords. And Jeremiah did so.
 | [kjv] | And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.
 | [nwb] | And Ebed-melech the Cushite said to Jeremiah, Put now old cast clouts and decayed rags under thy arm-holes under the cords. And Jeremiah did so.
 | [rsv] | Then E'bed-mel'ech the Ethiopian said to Jeremiah, "Put the rags and clothes between your armpits and the ropes." Jeremiah did so.
 | [web] | Ebed-melech the Ethiopian said to Jeremiah, Put now these rags and worn-out garments under your armholes under the cords. Jeremiah did so.
 | [ylt] | And Ebed-Melech the Cushite saith unto Jeremiah, `Put, I pray thee, the worn-out clouts and rags under thine arm-holes, at the place of the cords,' and Jeremiah doth so,
 | [bbe] | And Ebed-melech the Ethiopian said to Jeremiah, Put these bits of old cloth under your arms under the cords. And Jeremiah did so.
38:13 | [cbgb] | 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。 < | >
 | [niv] | and they pulled him up with the ropes and lifted him out of the cistern. And Jeremiah remained in the courtyard of the guard.
 | [asv] | So they drew up Jeremiah with the cords, and took him up out of the dungeon: and Jeremiah remained in the court of the guard.
 | [jnd] | And they drew up Jeremiah with cords, and brought him up out of the dungeon; and Jeremiah remained in the court of the guard.
 | [kjv] | So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.
 | [nwb] | So they drew up Jeremiah with cords, and took him out of the dungeon: and Jeremiah remained in the court of the prison.
 | [rsv] | Then they drew Jeremiah up with ropes and lifted him out of the cistern. And Jeremiah remained in the court of the guard.
 | [web] | So they drew up Jeremiah with the cords, and took him up out of the dungeon: and Jeremiah remained in the court of the guard.
 | [ylt] | and they draw out Jeremiah with cords, and bring him up out of the pit, and Jeremiah dwelleth in the court of the prison.
 | [bbe] | So pulling Jeremiah up with the cords they got him out of the water-hole: and Jeremiah was kept in the place of the armed watchmen.
38:14 | [cbgb] | 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说，我要问你一件事，你丝毫不可向我隐瞒。 < | >
 | [niv] | Then King Zedekiah sent for Jeremiah the prophet and had him brought to the third entrance to the temple of the LORD. "I am going to ask you something," the king said to Jeremiah. "Do not hide anything from me."
 | [asv] | Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of Jehovah: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
 | [jnd] | And king Zedekiah sent and took the prophet Jeremiah unto him, into the third entry that is in the house of Jehovah; and the king said unto Jeremiah, I will ask thee a thing: hide nothing from me.
 | [kjv] | Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
 | [nwb] | Then Zedekiah the king sent, and took Jeremiah the prophet to him into the third entry that in the house of the LORD: and the king said to Jeremiah, I will ask thee a thing; hide nothing from me.
 | [rsv] | King Zedeki'ah sent for Jeremiah the prophet and received him at the third entrance of the temple of the LORD. The king said to Jeremiah, "I will ask you a question; hide nothing from me."
 | [web] | Then Zedekiah the king sent, and took Jeremiah the prophet to him into the third entry that is in the house of Yahweh: and the king said to Jeremiah, I will ask you a thing; hide nothing from me.
 | [ylt] | And the king Zedekiah sendeth, and taketh Jeremiah the prophet unto him, unto the third entrance that in the house of Jehovah, and the king saith unto Jeremiah, `I am asking thee a thing, do not hide from me anything.'
 | [bbe] | Then King Zedekiah sent for Jeremiah the prophet and took him into the rulers' doorway in the house of the Lord: and the king said to Jeremiah, I have a question to put to you; keep nothing back from me.
38:15 | [cbgb] | 耶利米对西底家说，我若告诉你，你岂不定要杀我麽？我若劝戒你，你必不听从我。 < | >
 | [niv] | Jeremiah said to Zedekiah, "If I give you an answer, will you not kill me? Even if I did give you counsel, you would not listen to me."
 | [asv] | Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, thou wilt not hearken unto me.
 | [jnd] | And Jeremiah said unto Zedekiah, If I declare unto thee, wilt thou not certainly put me to death? and if I give thee counsel, thou wilt not hearken unto me.
 | [kjv] | Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?
 | [nwb] | Then Jeremiah said to Zedekiah, If I declare to thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken to me?
 | [rsv] | Jeremiah said to Zedeki'ah, "If I tell you, will you not be sure to put me to death? And if I give you counsel, you will not listen to me."
 | [web] | Then Jeremiah said to Zedekiah, If I declare it to you, will you not surely put me to death? and if I give you counsel, you will not listen to me.
 | [ylt] | And Jeremiah saith unto Zedekiah, `When I declare to thee, dost thou not surely put me to death? and when I counsel thee, thou dost not hearken unto me.'
 | [bbe] | Then Jeremiah said to Zedekiah, If I give you the answer to your question, will you not certainly put me to death? and if I make a suggestion to you, you will not give it a hearing.
38:16 | [cbgb] | 西底家王就私下向耶利米说，我指着那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。 < | >
 | [niv] | But King Zedekiah swore this oath secretly to Jeremiah: "As surely as the LORD lives, who has given us breath, I will neither kill you nor hand you over to those who are seeking your life."
 | [asv] | So Zedekiah the king sware secretly unto Jeremiah, saying, As Jehovah liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
 | [jnd] | And king Zedekiah swore secretly unto Jeremiah, saying, Jehovah liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
 | [kjv] | So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
 | [nwb] | So Zedekiah the king swore secretly to Jeremiah, saying, the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
 | [rsv] | Then King Zedeki'ah swore secretly to Jeremiah, "As the LORD lives, who made our souls, I will not put you to death or deliver you into the hand of these men who seek your life."
 | [web] | So Zedekiah the king swore secretly to Jeremiah, saying, As Yahweh lives, who made us this soul, I will not put you to death, neither will I give you into the hand of these men who seek your life.
 | [ylt] | And the king Zedekiah sweareth unto Jeremiah in secret, saying, `Jehovah liveth, He who made for us this soul, I do not put thee to death, nor give thee unto the hand of these men who are seeking thy soul.'
 | [bbe] | So King Zedekiah gave his oath to Jeremiah secretly, saying, By the living Lord, who gave us our life, I will not put you to death, or give you up to these men who are desiring to take your life.
38:17 | [cbgb] | 耶利米对西底家说，耶和华万军之 神，以色列的 神如此说，你若出去归降巴比伦王的首领，你的命就必存活，这城也不致被火焚烧，你和你的全家都必存活。 < | >
 | [niv] | Then Jeremiah said to Zedekiah, "This is what the LORD God Almighty, the God of Israel, says: `If you surrender to the officers of the king of Babylon, your life will be spared and this city will not be burned down; you and your family will live.
 | [asv] | Then said Jeremiah unto Zedekiah, Thus saith Jehovah, the God of hosts, the God of Israel: If thou wilt go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thy house.
 | [jnd] | And Jeremiah said unto Zedekiah, Thus saith Jehovah the God of hosts, the God of Israel: If thou wilt freely go forth to the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thy house.
 | [kjv] | Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:
 | [nwb] | Then said Jeremiah to Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth to the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thy house:
 | [rsv] | Then Jeremiah said to Zedeki'ah, "Thus says the LORD, the God of hosts, the God of Israel, If you will surrender to the princes of the king of Babylon, then your life shall be spared, and this city shall not be burned with fire, and you and your house shall live.
 | [web] | Then said Jeremiah to Zedekiah, Thus says Yahweh, the God of hosts, the God of Israel: If you will go forth to the king of Babylon's princes, then your soul shall live, and this city shall not be burned with fire; and you shall live, and your house.
 | [ylt] | And Jeremiah saith unto Zedekiah, `Thus said Jehovah, God of Hosts, God of Israel: If thou dost certainly go forth unto the heads of the king of Babylon, then hath thy soul lived, and this city is not burned with fire, yea, thou hast lived, thou and thy house.
 | [bbe] | Then Jeremiah said to Zedekiah, These are the words of the Lord, the God of armies, the God of Israel: If you go out to the king of Babylon's captains, then you will have life, and the town will not be burned with fire, and you and your family will be kept from death:
38:18 | [cbgb] | 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。 < | >
 | [niv] | But if you will not surrender to the officers of the king of Babylon, this city will be handed over to the Babylonians and they will burn it down; you yourself will not escape from their hands.'"
 | [asv] | But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
 | [jnd] | But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
 | [kjv] | But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
 | [nwb] | But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape from their hand.
 | [rsv] | But if you do not surrender to the princes of the king of Babylon, then this city shall be given into the hand of the Chalde'ans, and they shall burn it with fire, and you shall not escape from their hand."
 | [web] | But if you will not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and you shall not escape out of their hand.
 | [ylt] | And if thou dost not go forth unto the heads of the king of Babylon, then hath this city been given into the hand of the Chaldeans, and they have burnt it with fire, and thou dost not escape from their hand.'
 | [bbe] | But if you do not go out to the king of Babylon's captains, then this town will be given into the hands of the Chaldaeans and they will put it on fire, and you will not get away from them.
38:19 | [cbgb] | 西底家王对耶利米说，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。 < | >
 | [niv] | King Zedekiah said to Jeremiah, "I am afraid of the Jews who have gone over to the Babylonians, for the Babylonians may hand me over to them and they will mistreat me."
 | [asv] | And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen away to the Chaldeans, lest they deliver me into their hand, and they mock me.
 | [jnd] | And king Zedekiah said unto Jeremiah, I am afraid of the Jews that have deserted to the Chaldeans, lest they give me over into their hand, and they mock me.
 | [kjv] | And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.
 | [nwb] | And Zedekiah the king said to Jeremiah, I am afraid of the Jews that have fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.
 | [rsv] | King Zedeki'ah said to Jeremiah, "I am afraid of the Jews who have deserted to the Chalde'ans, lest I be handed over to them and they abuse me."
 | [web] | Zedekiah the king said to Jeremiah, I am afraid of the Jews who are fallen away to the Chaldeans, lest they deliver me into their hand, and they mock me.
 | [ylt] | And the king Zedekiah saith unto Jeremiah, `I am fearing the Jews who have fallen unto the Chaldeans, lest they give me into their hand, and they have insulted me.'
 | [bbe] | And King Zedekiah said to Jeremiah, I am troubled on account of the Jews who have gone over to the Chaldaeans, for fear that they may give me up to them and they will put me to shame.
38:20 | [cbgb] | 耶利米说，迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样你必得好处，你的命也必存活。 < | >
 | [niv] | "They will not hand you over," Jeremiah replied. "Obey the LORD by doing what I tell you. Then it will go well with you, and your life will be spared.
 | [asv] | But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of Jehovah, in that which I speak unto thee: so it shall be well with thee, and thy soul shall live.
 | [jnd] | And Jeremiah said, They shall not give over. Hearken, I beseech thee, unto the voice of Jehovah, in that which I speak unto thee; so shall it be well unto thee, and thy soul shall live.
 | [kjv] | But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.
 | [nwb] | But Jeremiah said, They shall not deliver . Obey, I beseech thee, the voice of the LORD, which I speak to thee: so it shall be well to thee, and thy soul shall live.
 | [rsv] | Jeremiah said, "You shall not be given to them. Obey now the voice of the LORD in what I say to you, and it shall be well with you, and your life shall be spared.
 | [web] | But Jeremiah said, They shall not deliver you. Obey, I beg you, the voice of Yahweh, in that which I speak to you: so it shall be well with you, and your soul shall live.
 | [ylt] | And Jeremiah saith, `They do not give thee up; hearken, I pray thee, to the voice of Jehovah, to that which I am speaking unto thee, and it is well for thee, and thy soul doth live.
 | [bbe] | But Jeremiah said, They will not give you up: be guided now by the word of the Lord as I have given it to you, and it will be well for you, and you will keep your life.
38:21 | [cbgb] | 你若不肯出去，耶和华指示我的话乃是这样， < | >
 | [niv] | But if you refuse to surrender, this is what the LORD has revealed to me:
 | [asv] | But if thou refuse to go forth, this is the word that Jehovah hath showed me:
 | [jnd] | But if thou refuse to go forth, this is the word which Jehovah hath shewn me:
 | [kjv] | But if thou refuse to go forth, this is the word that the LORD hath shewed me:
 | [nwb] | But if thou shalt refuse to go forth, this the word that the LORD hath shown me:
 | [rsv] | But if you refuse to surrender, this is the vision which the LORD has shown to me:
 | [web] | But if you refuse to go forth, this is the word that Yahweh has showed me:
 | [ylt] | `And if thou art refusing to go forth, this the thing that Jehovah hath shewn me:
 | [bbe] | But if you do not go out, this is what the Lord has made clear to me:
38:22 | [cbgb] | 犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说，你知己的朋友催逼你，胜过你。见你的脚陷入淤泥中，就转身退后了。 < | >
 | [niv] | All the women left in the palace of the king of Judah will be brought out to the officials of the king of Babylon. Those women will say to you: "`They misled you and overcame you-- those trusted friends of yours. Your feet are sunk in the mud; your friends have deserted you.'
 | [asv] | behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy familiar friends have set thee on, and have prevailed over thee: now that thy feet are sunk in the mire, they are turned away back.
 | [jnd] | Behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes; and they shall say, Thy familiar friends have set thee on, and have prevailed over thee; thy feet are sunk in the mire, they are turned away back.
 | [kjv] | And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.
 | [nwb] | And behold, all the women that are left in the king of Judah's house brought forth to the king of Babylon's princes, and those shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, they are turned away back.
 | [rsv] | Behold, all the women left in the house of the king of Judah were being led out to the princes of the king of Babylon and were saying, 'Your trusted friends have deceived you and prevailed against you; now that your feet are sunk in the mire, they turn away from you.'
 | [web] | behold, all the women who are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Your familiar friends have set you on, and have prevailed over you: your feet are sunk in the mire, they are turned away back.
 | [ylt] | That, lo, all the women who have been left in the house of the king of Judah are brought forth unto the heads of the king of Babylon, and lo, they are saying: Persuaded thee, and prevailed against thee, Have thine allies, Sunk into mire have thy feet, They have been turned backward.
 | [bbe] | See, all the rest of the women in the house of the king of Judah will be taken out to the king of Babylon's captains, and these women will say, Your nearest friends have been false to you and have got the better of you: they have made your feet go deep into the wet earth, and they are turned away back from you.
38:23 | [cbgb] | 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住。你也必使这城被火焚烧。 < | >
 | [niv] | "All your wives and children will be brought out to the Babylonians. You yourself will not escape from their hands but will be captured by the king of Babylon; and this city will be burned down."
 | [asv] | And they shall bring out all thy wives and thy children to the Chaldeans; and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
 | [jnd] | And they shall bring out all thy wives and thy children to the Chaldeans, and thou shalt not escape out of their hand; for thou shalt be taken by the hand of the king of Babylon, and thou shalt cause this city to be burned with fire.
 | [kjv] | So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
 | [nwb] | So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
 | [rsv] | All your wives and your sons shall be led out to the Chalde'ans, and you yourself shall not escape from their hand, but shall be seized by the king of Babylon; and this city shall be burned with fire."
 | [web] | They shall bring out all your wives and your children to the Chaldeans; and you shall not escape out of their hand, but shall be taken by the hand of the king of Babylon: and you shall cause this city to be burned with fire.
 | [ylt] | `And all thy wives, and thy sons, are brought forth unto the Chaldeans, and thou dost not escape from their hand, for by the hand of the king of Babylon thou art caught, and this city is burnt with fire.'
 | [bbe] | And they will take all your wives and your children out to the Chaldaeans: and you will not get away out of their hands, but will be taken by the hands of the king of Babylon: and this town will be burned with fire.
38:24 | [cbgb] | 西底家对耶利米说，不要使人知道这些话，你就不至于死。 < | >
 | [niv] | Then Zedekiah said to Jeremiah, "Do not let anyone know about this conversation, or you may die.
 | [asv] | Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
 | [jnd] | And Zedekiah said unto Jeremiah, Let no man know of these words, and thou shalt not die.
 | [kjv] | Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
 | [nwb] | Then said Zedekiah to Jeremiah, Let no man know of these words, and thou shalt not die.
 | [rsv] | Then Zedeki'ah said to Jeremiah, "Let no one know of these words and you shall not die.
 | [web] | Then said Zedekiah to Jeremiah, Let no man know of these words, and you shall not die.
 | [ylt] | And Zedekiah saith unto Jeremiah, `Let no man know of these words, and thou dost not die;
 | [bbe] | Then Zedekiah said to Jeremiah, Let no man have knowledge of these words, and you will not be put to death.
38:25 | [cbgb] | 首领若听见了我与你说话，就来见你，问你说，你对王说什么话不要向我们隐瞒，我们就不杀你。王向你说什么话也要告诉我们。你就对他们说，我在王面前恳求不要叫我回到约拿单的房屋死在那里。 < | >
 | [niv] | If the officials hear that I talked with you, and they come to you and say, `Tell us what you said to the king and what the king said to you; do not hide it from us or we will kill you,'
 | [asv] | But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king; hide it not from us, and we will not put thee to death; also what the king said unto thee:
 | [jnd] | And if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; and what hath the king said unto thee?
 | [kjv] | But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:
 | [nwb] | But if the princes hear that I have talked with thee, and they come to thee, and say to thee, Declare to us now what thou hast said to the king, hide it not from us, and we will not put thee to death; also what the king said to thee:
 | [rsv] | If the princes hear that I have spoken with you and come to you and say to you, 'Tell us what you said to the king and what the king said to you; hide nothing from us and we will not put you to death,'
 | [web] | But if the princes hear that I have talked with you, and they come to you, and tell you, Declare to us now what you have said to the king; don't hide it from us, and we will not put you to death; also what the king said to you:
 | [ylt] | and when the heads hear that I have spoken with thee, and they have come in unto thee, and have said unto thee, Declare to us, we pray thee, what thou didst speak unto the king, do not hide from us, and we do not put thee to death, and what the king spake unto thee,
 | [bbe] | But if it comes to the ears of the rulers that I have been talking with you, and they come and say to you, Give us word now of what you have said to the king and what the king said to you, keeping nothing back and we will not put you to death;
38:26 | [cbgb] | 你就对他们说，我在王面前恳求不要叫我回到约拿单的房屋死在那里。 < | >
 | [niv] | then tell them, `I was pleading with the king not to send me back to Jonathan's house to die there.'"
 | [asv] | then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [jnd] | then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [kjv] | Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [nwb] | Then thou shalt say to them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [rsv] | then you shall say to them, 'I made a humble plea to the king that he would not send me back to the house of Jonathan to die there.'"
 | [web] | then you shall tell them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [ylt] | then thou hast said unto them, I am causing my supplication to fall before the king, not to cause me to return to the house of Jonathan, to die there.'
 | [bbe] | Then you are to say to them, I made my request to the king, that he would not send me back to my death in Jonathan's house.
38:27 | [cbgb] | 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。 < | >
 | [niv] | All the officials did come to Jeremiah and question him, and he told them everything the king had ordered him to say. So they said no more to him, for no one had heard his conversation with the king.
 | [asv] | Then came all the princes unto Jeremiah, and asked him; and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
 | [jnd] | -- And all the princes came to Jeremiah, and asked him; and he told them according to all these words that the king had commanded. And they withdrew quietly from him; for the matter was not reported.
 | [kjv] | Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
 | [nwb] | Then came all the princes to Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
 | [rsv] | Then all the princes came to Jeremiah and asked him, and he answered them as the king had instructed him. So they left off speaking with him, for the conversation had not been overheard.
 | [web] | Then came all the princes to Jeremiah, and asked him; and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
 | [ylt] | And all the heads come in unto Jeremiah, and ask him, and he declareth to them according to all these words that the king commanded, and they keep silent from him, for the matter was not heard;
 | [bbe] | Then all the rulers came to Jeremiah, questioning him: and he gave them an answer in the words the king had given him orders to say. So they said nothing more to him; for the thing was not made public.
38:28 | [cbgb] | 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。 <
 | [niv] | And Jeremiah remained in the courtyard of the guard until the day Jerusalem was captured.
 | [asv] | So Jeremiah abode in the court of the guard until the day that Jerusalem was taken.
 | [jnd] | And Jeremiah remained in the court of the guard until the day that Jerusalem was taken.
 | [kjv] | So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.
 | [nwb] | So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was when Jerusalem was taken.
 | [rsv] | And Jeremiah remained in the court of the guard until the day that Jerusalem was taken.
 | [web] | So Jeremiah abode in the court of the guard until the day that Jerusalem was taken.
 | [ylt] | and Jeremiah dwelleth in the court of the prison till the day that Jerusalem hath been captured, and he was when Jerusalem was captured.
 | [bbe] | So Jeremiah was kept in the place of the armed watchmen till the day when Jerusalem was taken.


Interlinear Bible:Jeremiah 39

 耶利米书 Jeremiah 39 << || >>
39:1 | [cbgb] | 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。 >
 | [niv] | This is how Jerusalem was taken:
 | [asv] | And it came to pass when Jerusalem was taken, (in the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and besieged it;
 | [jnd] | And it came to pass when Jerusalem was taken, in the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
 | [kjv] | In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
 | [nwb] | In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
 | [rsv] | In the ninth year of Zedeki'ah king of Judah, in the tenth month, Nebuchadrez'zar king of Babylon and all his army came against Jerusalem and besieged it;
 | [web] | . It happened when Jerusalem was taken, (in the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and besieged it;
 | [ylt] | In the ninth year of Zedekiah king of Judah, in the tenth month, come hath Nebuchadrezzar king of Babylon and all his force unto Jerusalem, and they lay siege against it;
 | [bbe] | And it came about, that when Jerusalem was taken, (in the ninth year of Zedekiah, king of Judah, in the tenth month, Nebuchadrezzar, king of Babylon, with all his army, came against Jerusalem, shutting it in on every side;
39:2 | [cbgb] | 西底家十一年四月初九日，城被攻破。 < | >
 | [niv] | In the ninth year of Zedekiah king of Judah, in the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army and laid siege to it.
 | [asv] | in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, a breach was made in the city,)
 | [jnd] | In the eleventh year of Zedekiah, in the fourth month, on the ninth of the month, the city was broken into;
 | [kjv] | And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.
 | [nwb] | in the eleventh year of Zedekiah, in the fourth month, the ninth of the month, the city was broken up.
 | [rsv] | in the eleventh year of Zedeki'ah, in the fourth month, on the ninth day of the month, a breach was made in the city.
 | [web] | in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, a breach was made in the city,)
 | [ylt] | in the eleventh year of Zedekiah, in the fourth month, in the ninth of the month, hath the city been broken up;
 | [bbe] | In the eleventh year of Zedekiah, in the fourth month, on the ninth day of the month, the town was broken into:)
39:3 | [cbgb] | 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛，三甲尼波，撒西金，拉撒力，尼甲沙利薛，拉墨，并巴比伦王其馀的一切首领都来坐在中门。 < | >
 | [niv] | And on the ninth day of the fourth month of Zedekiah's eleventh year, the city wall was broken through.
 | [asv] | that all the princes of the king of Babylon came in, and sat in the middle gate, to wit, Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rab-mag, with all the rest of the princes of the king of Babylon.
 | [jnd] | and all the princes of the king of Babylon came in, and sat in the middle gate: Nergal-sharezer, Samgar-nebu, Sarsechim, chief chamberlain, Nergal-sharezer, chief magian, and all the rest of the princes of the king of Babylon.
 | [kjv] | And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.
 | [nwb] | And all the princes of the king of Babylon came in, and sat in the middle gate, Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rab-mag, with all the residue of the princes of the king of Babylon.
 | [rsv] | When Jerusalem was taken, all the princes of the king of Babylon came and sat in the middle gate: Ner'gal-share'zer, Sam'gar-ne'bo, Sar'sechim the Rab'saris, Ner'gal-share'zer the Rabmag, with all the rest of the officers of the king of Babylon.
 | [web] | that all the princes of the king of Babylon came in, and sat in the middle gate, , Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rab-mag, with all the rest of the princes of the king of Babylon.
 | [ylt] | and come in do all the heads of the king of Babylon, and they sit at the middle gate, Nergal-Sharezer, Samgar-Nebo, Sarsechim, chief of the eunuchs, Nergal-Sharezer, chief of the Mages, and all the rest of the heads of the king of Babylon.
 | [bbe] | All the captains of the king of Babylon came in and took their places in the middle doorway of the town, Nergal-shar-ezer, ruler of Sin-magir, the Rabmag, and Nebushazban, the Rab-saris, and all the captains of the king of Babylon.
39:4 | [cbgb] | 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。 < | >
 | [niv] | Then all the officials of the king of Babylon came and took seats in the Middle Gate: Nergal-Sharezer of Samgar, Nebo-Sarsekim a chief officer, Nergal-Sharezer a high official and all the other officials of the king of Babylon.
 | [asv] | And it came to pass that, when Zedekiah the king of Judah and all the men of war saw them, then they fled, and went forth out of the city by night, by the way of the king's garden, through the gate betwixt the two walls; and he went out toward the Arabah.
 | [jnd] | And it came to pass when Zedekiah the king of Judah and all the men of war saw them, that they fled, and went forth out of the city by night, by the way of the king's garden, by the gate between the two walls; and he went out the way of the plain.
 | [kjv] | And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.
 | [nwb] | And it came to pass, when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.
 | [rsv] | When Zedeki'ah king of Judah and all the soldiers saw them, they fled, going out of the city at night by way of the king's garden through the gate between the two walls; and they went toward the Arabah.
 | [web] | It happened that, when Zedekiah the king of Judah and all the men of war saw them, then they fled, and went forth out of the city by night, by the way of the king's garden, through the gate between the two walls; and he went out toward the Arabah.
 | [ylt] | And it cometh to pass, when Zedekiah king of Judah, and all the men of war, have seen them, that they flee and go forth by night from the city, the way of the king's garden, through the gate between the two walls, and he goeth forth the way of the plain.
 | [bbe] | And when Zedekiah, king of Judah, and all the men of war saw it, they went in flight from the town by night, by the way of the king's garden, through the doorway between the two walls: and they went out by the Arabah.
39:5 | [cbgb] | 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉，巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。 < | >
 | [niv] | When Zedekiah king of Judah and all the soldiers saw them, they fled; they left the city at night by way of the king's garden, through the gate between the two walls, and headed toward the Arabah.
 | [asv] | But the army of the Chaldeans pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadrezzar king of Babylon to Riblah in the land of Hamath; and he gave judgment upon him.
 | [jnd] | And the army of the Chaldeans pursued after them, and overtook Zedekiah in the plains of Jericho; and they took him, and brought him up to Nebuchadnezzar king of Babylon, unto Riblah in the land of Hamath; and he pronounced judgment upon him.
 | [kjv] | But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.
 | [nwb] | But the Chaldeans' army pursued them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.
 | [rsv] | But the army of the Chalde'ans pursued them, and overtook Zedeki'ah in the plains of Jericho; and when they had taken him, they brought him up to Nebuchadrez'zar king of Babylon, at Riblah, in the land of Hamath; and he passed sentence upon him.
 | [web] | But the army of the Chaldeans pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadrezzar king of Babylon to Riblah in the land of Hamath; and he gave judgment on him.
 | [ylt] | And the forces of the Chaldeans pursue after them, and overtake Zedekiah in the plains of Jericho, and they take him, and bring him up unto Nebuchadnezzar king of Babylon, to Riblah, in the land of Hamath, and he speaketh with him -- judgments.
 | [bbe] | But the Chaldaean army went after them and overtook Zedekiah in the lowlands of Jericho: and they made him a prisoner and took him up to Nebuchadrezzar, king of Babylon, to Riblah in the land of Hamath, to be judged by him.
39:6 | [cbgb] | 巴比伦王在利比拉，西底家眼前杀了他的众子，又杀了犹大的一切贵胄， < | >
 | [niv] | But the Babylonian army pursued them and overtook Zedekiah in the plains of Jericho. They captured him and took him to Nebuchadnezzar king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.
 | [asv] | Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
 | [jnd] | And the king of Babylon slaughtered the sons of Zedekiah in Riblah before his eyes, and the king of Babylon slaughtered all the nobles of Judah;
 | [kjv] | Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
 | [nwb] | Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
 | [rsv] | The king of Babylon slew the sons of Zedeki'ah at Riblah before his eyes; and the king of Babylon slew all the nobles of Judah.
 | [web] | Then the king of Babylon killed the sons of Zedekiah in Riblah before his eyes: also the king of Babylon killed all the nobles of Judah.
 | [ylt] | And the king of Babylon slaughtereth the sons of Zedekiah, in Riblah, before his eyes, yea, all the freemen of Judah hath the king of Babylon slaughtered.
 | [bbe] | Then the king of Babylon put the sons of Zedekiah to death before his eyes in Riblah: and the king of Babylon put to death all the great men of Judah.
39:7 | [cbgb] | 并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。 < | >
 | [niv] | There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes and also killed all the nobles of Judah.
 | [asv] | Moreover he put out Zedekiah's eyes, and bound him in fetters, to carry him to Babylon.
 | [jnd] | and he put out the eyes of Zedekiah, and bound him with chains of brass, to carry him to Babylon.
 | [kjv] | Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.
 | [nwb] | Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.
 | [rsv] | He put out the eyes of Zedeki'ah, and bound him in fetters to take him to Babylon.
 | [web] | Moreover he put out Zedekiah's eyes, and bound him in fetters, to carry him to Babylon.
 | [ylt] | And the eyes of Zedekiah he hath blinded, and he bindeth him with brazen fetters, to bring him in to Babylon.
 | [bbe] | And more than this, he put out Zedekiah's eyes, and had him put in chains to take him away to Babylon.
39:8 | [cbgb] | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。 < | >
 | [niv] | Then he put out Zedekiah's eyes and bound him with bronze shackles to take him to Babylon.
 | [asv] | And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
 | [jnd] | And the Chaldeans burned the king's house and the houses of the people with fire, and broke down the walls of Jerusalem.
 | [kjv] | And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
 | [nwb] | And the Chaldeans burned the king's house, and the houses of the people, with fire, and broke down the walls of Jerusalem.
 | [rsv] | The Chalde'ans burned the king's house and the house of the people, and broke down the walls of Jerusalem.
 | [web] | The Chaldeans burned the king's house, and the houses of the people, with fire, and broke down the walls of Jerusalem.
 | [ylt] | And the house of the king, and the house of the people, have the Chaldeans burnt with fire, and the walls of Jerusalem they have broken down.
 | [bbe] | And the Chaldaeans put the king's house on fire, as well as the houses of the people, and had the walls of Jerusalem broken down.
39:9 | [cbgb] | 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其馀的民都掳到巴比伦去了。 < | >
 | [niv] | The Babylonians set fire to the royal palace and the houses of the people and broke down the walls of Jerusalem.
 | [asv] | Then Nebuzaradan the captain of the guard carried away captive into Babylon the residue of the people that remained in the city, the deserters also that fell away to him, and the residue of the people that remained.
 | [jnd] | And Nebuzar-adan the captain of the body-guard carried away captive into Babylon the rest of the people that were left in the city, and the deserters that had deserted to him, with the rest of the people that were left.
 | [kjv] | Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.
 | [nwb] | Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.
 | [rsv] | Then Nebu'zarad'an, the captain of the guard, carried into exile to Babylon the rest of the people who were left in the city, those who had deserted to him, and the people who remained.
 | [web] | Then Nebuzaradan the captain of the guard carried away captive into Babylon the residue of the people who remained in the city, the deserters also who fell away to him, and the residue of the people who remained.
 | [ylt] | And the remnant of the people who are left in the city, and those falling who have fallen to him, and the remnant of the people who are left, hath Nebuzar-Adan, chief of the executioners, removed Babylon.
 | [bbe] | Then Nebuzaradan, the captain of the armed men, took away to Babylon as prisoners, all the rest of the workmen who were still in the town, as well as those who had given themselves up to him, and all the rest of the people.
39:10 | [cbgb] | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。 < | >
 | [niv] | Nebuzaradan commander of the imperial guard carried into exile to Babylon the people who remained in the city, along with those who had gone over to him, and the rest of the people.
 | [asv] | But Nebuzaradan the captain of the guard left of the poor of the people, that had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [jnd] | But Nebuzar-adan the captain of the body-guard left of the people, the poor who had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [kjv] | But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [nwb] | But Nebuzar-adan the captain of the guard left of the poor of the people, who had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [rsv] | Nebu'zarad'an, the captain of the guard, left in the land of Judah some of the poor people who owned nothing, and gave them vineyards and fields at the same time.
 | [web] | But Nebuzaradan the captain of the guard left of the poor of the people, who had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [ylt] | And of the poor people, who have nothing, hath Nebuzar-Adan, chief of the executioners, left in the land of Judah, and he giveth to them vineyards and fields on the same day.
 | [bbe] | But Nebuzaradan, the captain of the armed men, let the poorest of the people, who had nothing whatever, go on living in the land of Judah, and gave them vine-gardens and fields at the same time.
39:11 | [cbgb] | 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说， < | >
 | [niv] | But Nebuzaradan the commander of the guard left behind in the land of Judah some of the poor people, who owned nothing; and at that time he gave them vineyards and fields.
 | [asv] | Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
 | [jnd] | And Nebuchadrezzar king of Babylon had given charge concerning Jeremiah by Nebuzar-adan the captain of the body-guard, saying,
 | [kjv] | Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
 | [nwb] | Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying,
 | [rsv] | Nebuchadrez'zar king of Babylon gave command concerning Jeremiah through Nebu'zarad'an, the captain of the guard, saying,
 | [web] | Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
 | [ylt] | And Nebuchadrezzar king of Babylon giveth a charge concerning Jeremiah, by the hand of Nebuzar-Adan, chief of the executioners, saying,
 | [bbe] | Now Nebuchadrezzar, king of Babylon, gave orders about Jeremiah to Nebuzaradan, the captain of the armed men, saying,
39:12 | [cbgb] | 你领他去，好好地看待他，切不可害他。他对你怎麽说，你就向他怎麽行。 < | >
 | [niv] | Now Nebuchadnezzar king of Babylon had given these orders about Jeremiah through Nebuzaradan commander of the imperial guard:
 | [asv] | Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
 | [jnd] | Take him, and keep an eye upon him, and do him no harm; but do unto him even as he shall say unto thee.
 | [kjv] | Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
 | [nwb] | Take him, and look well to him, and do him no harm; but do to him even as he shall say to thee.
 | [rsv] | "Take him, look after him well and do him no harm, but deal with him as he tells you."
 | [web] | Take him, and look well to him, and do him no harm; but do to him even as he shall tell you.
 | [ylt] | `Take him, and place thine eyes upon him, and do no evil thing to him, but as he speaketh unto thee, so do with him.'
 | [bbe] | Take him and keep an eye on him and see that no evil comes to him; but do with him whatever he says to you.
39:13 | [cbgb] | 护卫长尼布撒拉旦和尼布沙斯班，拉撒力，尼甲沙利薛，拉墨，并巴比伦王的一切官长， < | >
 | [niv] | "Take him and look after him; don't harm him but do for him whatever he asks."
 | [asv] | So Nebuzaradan the captain of the guard sent, and Nebushazban, Rab-saris, and Nergal-sharezer, Rab-mag, and all the chief officers of the king of Babylon;
 | [jnd] | So Nebuzar-adan the captain of the body-guard sent, and Nebushazban, chief chamberlain, and Nergal-sharezer, chief magian, and all the king of Babylon's princes,
 | [kjv] | So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;
 | [nwb] | So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rab-mag, and all the king of Babylon's princes;
 | [rsv] | So Nebu'zarad'an the captain of the guard, Nebushaz'ban the Rab'saris, Ner'gal-share'zer the Rabmag, and all the chief officers of the king of Babylon
 | [web] | So Nebuzaradan the captain of the guard sent, and Nebushazban, Rab-saris, and Nergal-sharezer, Rab-mag, and all the chief officers of the king of Babylon;
 | [ylt] | And Nebuzar-Adan, chief of the executioners sendeth, and Nebushazban, chief of the eunuchs, and Nergal-Sharezer, chief of the Mages, and all the chiefs of the king of Babylon;
 | [bbe] | So Nebuzaradan, the captain of the armed men, sent Nebushazban, the Rab-saris, and Nergal-shar-ezer, the Rabmag, and all the chief captains of the king of Babylon,
39:14 | [cbgb] | 打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利，带回家去。于是耶利米住在民中。 < | >
 | [niv] | So Nebuzaradan the commander of the guard, Nebushazban a chief officer, Nergal-Sharezer a high official and all the other officers of the king of Babylon
 | [asv] | they sent, and took Jeremiah out of the court of the guard, and committed him unto Gedaliah the son of Ahikam, the son of Shaphan, that he should carry him home: so he dwelt among the people.
 | [jnd] | even they sent, and took Jeremiah out of the court of the guard and committed him to Gedaliah the son of Ahikam the son of Shaphan, that he should conduct him away home. And he dwelt among the people.
 | [kjv] | Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.
 | [nwb] | Even they sent, and took Jeremiah out of the court of the prison, and committed him to Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.
 | [rsv] | sent and took Jeremiah from the court of the guard. They entrusted him to Gedali'ah the son of Ahi'kam, son of Shaphan, that he should take him home. So he dwelt among the people.
 | [web] | they sent, and took Jeremiah out of the court of the guard, and committed him to Gedaliah the son of Ahikam, the son of Shaphan, that he should carry him home: so he lived among the people.
 | [ylt] | yea, they send and take Jeremiah out of the court of the prison, and give him unto Gedaliah son of Ahikam, son of Shaphan, to carry him home, and he dwelleth in the midst of the people.
 | [bbe] | And they sent and took Jeremiah out of the place of the watchmen, and gave him into the care of Gedaliah, the son of Ahikam, the son of Shaphan, to take him to his house: so he was living among the people.
39:15 | [cbgb] | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说， < | >
 | [niv] | sent and had Jeremiah taken out of the courtyard of the guard. They turned him over to Gedaliah son of Ahikam, the son of Shaphan, to take him back to his home. So he remained among his own people.
 | [asv] | Now the word of Jehovah came unto Jeremiah, while he was shut up in the court of the guard, saying,
 | [jnd] | And the word of Jehovah came unto Jeremiah, while he was shut up in the court of the guard, saying,
 | [kjv] | Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,
 | [nwb] | Now the word of the LORD came to Jeremiah, while he was confined in the court of the prison, saying,
 | [rsv] | The word of the LORD came to Jeremiah while he was shut up in the court of the guard:
 | [web] | Now the word of Yahweh came to Jeremiah, while he was shut up in the court of the guard, saying,
 | [ylt] | And unto Jeremiah hath a word of Jehovah been -- in his being detained in the court of the prison -- saying:
 | [bbe] | Now the word of the Lord came to Jeremiah while he was shut up in the place of the armed watchmen, saying,
39:16 | [cbgb] | 你去告诉古实人以伯米勒说，万军之耶和华以色列的 神如此说，我说降祸不降福的话必临到这城，到那时必在你面前成就了。 < | >
 | [niv] | While Jeremiah had been confined in the courtyard of the guard, the word of the LORD came to him:
 | [asv] | Go, and speak to Ebed-melech the Ethiopian, saying, Thus saith Jehovah of hosts, the God of Israel: Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished before thee in that day.
 | [jnd] | Go and speak to Ebed-melech the Ethiopian, saying, Thus saith Jehovah of hosts, the God of Israel: Behold, I will bring my words upon this city for evil, and not for good, and they shall come to pass before thy face in that day.
 | [kjv] | Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.
 | [nwb] | Go and speak to Ebed-melech the Cushite, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be in that day before thee.
 | [rsv] | "Go, and say to E'bed-mel'ech the Ethiopian, 'Thus says the LORD of hosts, the God of Israel: Behold, I will fulfil my words against this city for evil and not for good, and they shall be accomplished before you on that day.
 | [web] | Go, and speak to Ebed-melech the Ethiopian, saying, Thus says Yahweh of Hosts, the God of Israel: Behold, I will bring my words on this city for evil, and not for good; and they shall be accomplished before you in that day.
 | [ylt] | `Go, and thou hast spoken to Ebed-Melech the Cushite, saying: Thus said Jehovah of Hosts, God of Israel: Lo, I am bringing in My words unto this city for evil, and not for good, and they have been before thee in that day.
 | [bbe] | Go and say to Ebed-melech the Ethiopian, This is what the Lord of armies, the God of Israel, has said: See, my words will come true for this town, for evil and not for good: they will come about before your eyes on that day.
39:17 | [cbgb] | 耶和华说，到那日我必拯救你，你必不致交在你所怕的人手中。 < | >
 | [niv] | "Go and tell Ebed-Melech the Cushite, `This is what the LORD Almighty, the God of Israel, says: I am about to fulfill my words against this city through disaster, not prosperity. At that time they will be fulfilled before your eyes.
 | [asv] | But I will deliver thee in that day, saith Jehovah; and thou shalt not be given into the hand of the men of whom thou art afraid.
 | [jnd] | And I will deliver thee in that day, saith Jehovah; and thou shalt not be given into the hand of the men of whom thou art afraid;
 | [kjv] | But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.
 | [nwb] | But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou afraid.
 | [rsv] | But I will deliver you on that day, says the LORD, and you shall not be given into the hand of the men of whom you are afraid.
 | [web] | But I will deliver you in that day, says Yahweh; and you shall not be given into the hand of the men of whom you are afraid.
 | [ylt] | And I have delivered thee in that day -- an affirmation of Jehovah -- and thou art not given into the hand of the men of whose face thou art afraid,
 | [bbe] | But I will keep you safe on that day, says the Lord: you will not be given into the hands of the men you are fearing.
39:18 | [cbgb] | 我定要搭救你，你不致倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。 <
 | [niv] | But I will rescue you on that day, declares the LORD; you will not be handed over to those you fear.
 | [asv] | For I will surely save thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee; because thou hast put thy trust in me, saith Jehovah.
 | [jnd] | for I will certainly save thee, and thou shalt not fall by the sword, but thou shalt have thy life for a prey; for thou hast put thy confidence in me, saith Jehovah.
 | [kjv] | For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.
 | [nwb] | For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey to thee: because thou hast put thy trust in me, saith the LORD.
 | [rsv] | For I will surely save you, and you shall not fall by the sword; but you shall have your life as a prize of war, because you have put your trust in me, says the LORD.'"
 | [web] | For I will surely save you, and you shall not fall by the sword, but your life shall be for a prey to you; because you have put your trust in me, says Yahweh.
 | [ylt] | for I do certainly deliver thee, and by sword thou fallest not, and thy life hath been to thee for a spoil, for thou hast trusted in Me -- an affirmation of Jehovah.'
 | [bbe] | For I will certainly let you go free, and you will not be put to the sword, but your life will be given to you out of the hands of your attackers: because you have put your faith in me, says the Lord.


Interlinear Bible:Jeremiah 40

 耶利米书 Jeremiah 40 << || >>
40:1 | [cbgb] | 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。 >
 | [niv] | The word came to Jeremiah from the LORD after Nebuzaradan commander of the imperial guard had released him at Ramah. He had found Jeremiah bound in chains among all the captives from Jerusalem and Judah who were being carried into exile to Babylon.
 | [asv] | The word which came to Jeremiah from Jehovah, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all the captives of Jerusalem and Judah, that were carried away captive unto Babylon.
 | [jnd] | The word that came to Jeremiah from Jehovah, after that Nebuzar-adan the captain of the body-guard had let him go from Ramah, when he had taken him, being bound in chains, among all the captivity of Jerusalem and Judah, that were carried away captive to Babylon.
 | [kjv] | The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.
 | [nwb] | The word which came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, who were carried away captive to Babylon.
 | [rsv] | The word that came to Jeremiah from the LORD after Nebu'zarad'an the captain of the guard had let him go from Ramah, when he took him bound in chains along with all the captives of Jerusalem and Judah who were being exiled to Babylon.
 | [web] | . The word which came to Jeremiah from Yahweh, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all the captives of Jerusalem and Judah, who were carried away captive to Babylon.
 | [ylt] | The word that hath been unto Jeremiah from Jehovah, after Nebuzar-Adan, chief of the executioners, hath sent him from Ramah, in his taking him -- and he a prisoner in chains -- in the midst of all the removal of Jerusalem and of Judah, who are removed to Babylon.
 | [bbe] | The word which came to Jeremiah from the Lord, after Nebuzaradan, the captain of the armed men, had let him go from Ramah, when he had taken him; for he had been put in chains, among all the prisoners of Jerusalem and Judah who were taken away prisoners to Babylon.
40:2 | [cbgb] | 护卫长将耶利米叫来，对他说，耶和华你的 神曾说要降这祸与此地。 < | >
 | [niv] | When the commander of the guard found Jeremiah, he said to him, "The LORD your God decreed this disaster for this place.
 | [asv] | And the captain of the guard took Jeremiah, and said unto him, Jehovah thy God pronounced this evil upon this place;
 | [jnd] | And the captain of the body-guard took Jeremiah, and said unto him, Jehovah thy God pronounced this evil upon this place,
 | [kjv] | And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.
 | [nwb] | And the captain of the guard took Jeremiah, and said to him, The LORD thy God hath pronounced this evil upon this place.
 | [rsv] | The captain of the guard took Jeremiah and said to him, "The LORD your God pronounced this evil against this place;
 | [web] | The captain of the guard took Jeremiah, and said to him, Yahweh your God pronounced this evil on this place;
 | [ylt] | And the chief of the executioners taketh Jeremiah, and saith unto him, `Jehovah thy God hath spoken this evil concerning this place,
 | [bbe] | And the captain of the armed men took Jeremiah and said to him, The Lord your God gave word of the evil which was to come on this place:
40:3 | [cbgb] | 耶和华使这祸临到，照他所说的行了。因为你们得罪耶和华，没有听从他的话，所以这事临到你们。 < | >
 | [niv] | And now the LORD has brought it about; he has done just as he said he would. All this happened because you people sinned against the LORD and did not obey him.
 | [asv] | and Jehovah hath brought it, and done according as he spake: because ye have sinned against Jehovah, and have not obeyed his voice, therefore this thing is come upon you.
 | [jnd] | and Jehovah hath brought and done according as he said; for ye have sinned against Jehovah, and have not hearkened unto his voice, therefore this thing is come upon you.
 | [kjv] | Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.
 | [nwb] | Now the LORD hath brought , and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.
 | [rsv] | the LORD has brought it about, and has done as he said. Because you sinned against the LORD, and did not obey his voice, this thing has come upon you.
 | [web] | and Yahweh has brought it, and done according as he spoke: because you have sinned against Yahweh, and have not obeyed his voice, therefore this thing is come on you.
 | [ylt] | and Jehovah bringeth in, and doth as He spake, because ye have sinned against Jehovah, and have not hearkened to His voice, even this thing hath been to you.
 | [bbe] | *** and the Lord has made it come, and has done as he said; because of your sin against the Lord in not giving ear to his voice; and that is why this thing has come on you.
40:4 | [cbgb] | 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你。你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧。 < | >
 | [niv] | But today I am freeing you from the chains on your wrists. Come with me to Babylon, if you like, and I will look after you; but if you do not want to, then don't come. Look, the whole country lies before you; go wherever you please."
 | [asv] | And now, behold, I loose thee this day from the chains which are upon thy hand. If it seem good unto thee to come with me into Babylon, come, and I will look well unto thee; but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee; whither it seemeth good and right unto thee to go, thither go.
 | [jnd] | And now, behold, I loose thee this day from the chains that are upon thy hand. If it seem good in thy sight to come with me to Babylon, come, and I will keep mine eye upon thee; but if it seem ill unto thee to come with me to Babylon, forbear. See, all the land is before thee: whither it seemeth good and right in thy sight to go, thither go.
 | [kjv] | And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.
 | [nwb] | And now, behold, I loose thee this day from the chains which upon thy hand. If it seemeth good to thee to come with me into Babylon, come; and I will look well to thee: but if it seemeth ill to thee to come with me into Babylon, forbear: behold, all the land before thee: whither it seemeth good and convenient for thee to go, thither go.
 | [rsv] | Now, behold, I release you today from the chains on your hands. If it seems good to you to come with me to Babylon, come, and I will look after you well; but if it seems wrong to you to come with me to Babylon, do not come. See, the whole land is before you; go wherever you think it good and right to go.
 | [web] | Now, behold, I loose you this day from the chains which are on your hand. If it seem good to you to come with me into Babylon, come, and I will look well to you; but if it seem ill to you to come with me into Babylon, forbear: behold, all the land is before you; where it seems good and right to you to go, there go.
 | [ylt] | `And now, lo, I have loosed thee to-day from the chains that on thy hand; if good in thine eyes to come with me Babylon, come, and I keep mine eye upon thee: and if evil in thine eyes to come with me to Babylon, forbear; see, all the land before thee, whither good, and whither right in thine eyes to go -- go.' --
 | [bbe] | Now see, this day I am freeing you from the chains which are on your hands. If it seems good to you to come with me to Babylon, then come, and I will keep an eye on you; but if it does not seem good to you to come with me to Babylon, then do not come: see, all the land is before you; if it seems good and right to you to go on living in the land,
40:5 | [cbgb] | 耶利米还没有回去，护卫长说，你可以回到沙番的孙子亚希甘的儿子基大利那里去。现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看那里合宜就可以上那里去。于是护卫长送他粮食和礼物，释放他去了。 < | >
 | [niv] | However, before Jeremiah turned to go, Nebuzaradan added, "Go back to Gedaliah son of Ahikam, the son of Shaphan, whom the king of Babylon has appointed over the towns of Judah, and live with him among the people, or go anywhere else you please." Then the commander gave him provisions and a present and let him go.
 | [asv] | Now while he was not yet gone back, Go back then, said he, to Gedaliah the son of Ahikam, the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people; or go wheresoever it seemeth right unto thee to go. So the captain of the guard gave him victuals and a present, and let him go.
 | [jnd] | And while he had not yet given answer; Yea, go back to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath appointed over the cities of Judah, and abide with him in the midst of the people; or go wheresoever it seemeth right in thy sight to go. And the captain of the body-guard gave him provisions and a present, and let him go.
 | [kjv] | Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.
 | [nwb] | Now while he had not yet gone back, , Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon had made governor over the cities of Judah, and dwell with him among the people: or go wherever it seemeth convenient to thee to go. So the captain of the guard gave him provisions and a reward, and let him go.
 | [rsv] | If you remain, then return to Gedali'ah the son of Ahi'kam, son of Shaphan, whom the king of Babylon appointed governor of the cities of Judah, and dwell with him among the people; or go wherever you think it right to go." So the captain of the guard gave him an allowance of food and a present, and let him go.
 | [web] | Now while he was not yet gone back, Go back then, , to Gedaliah the son of Ahikam, the son of Shaphan, whom the king of Babylon has made governor over the cities of Judah, and dwell with him among the people; or go wherever it seems right to you to go. So the captain of the guard gave him victuals and a present, and let him go.
 | [ylt] | and while he doth not reply -- `Or turn back unto Gedaliah son of Ahikam, son of Shaphan, whom the king of Babylon hath appointed over the cities of Judah, and dwell with him in the midst of the people, or whithersoever it is right in thine eyes to go -- go.' And the chief of the executioners giveth to him for the way, and a gift, and sendeth him away,
 | [bbe] | Then go back to Gedaliah, the son of Ahikam, the son of Shaphan, whom the king of Babylon has made ruler over the towns of Judah, and make your living-place with him among the people; or go wherever it seems right to you to go. So the captain of the armed men gave him food and some money and let him go.
40:6 | [cbgb] | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。 < | >
 | [niv] | So Jeremiah went to Gedaliah son of Ahikam at Mizpah and stayed with him among the people who were left behind in the land.
 | [asv] | Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah, and dwelt with him among the people that were left in the land.
 | [jnd] | And Jeremiah came unto Gedaliah the son of Ahikam to Mizpah, and abode with him among the people that remained in the land.
 | [kjv] | Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.
 | [nwb] | Then Jeremiah went to Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.
 | [rsv] | Then Jeremiah went to Gedali'ah the son of Ahi'kam, at Mizpah, and dwelt with him among the people who were left in the land.
 | [web] | Then went Jeremiah to Gedaliah the son of Ahikam to Mizpah, and lived with him among the people who were left in the land.
 | [ylt] | and Jeremiah cometh in unto Gedaliah son of Ahikam, to Mizpah, and dwelleth with him, in the midst of the people who are left in the land.
 | [bbe] | So Jeremiah went to Gedaliah, the son of Ahikam, in Mizpah, and was living with him among the people who were still in the land.
40:7 | [cbgb] | 在田野的一切军长，和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人，妇女，孩童，和境内极穷的人全交给他。 < | >
 | [niv] | When all the army officers and their men who were still in the open country heard that the king of Babylon had appointed Gedaliah son of Ahikam as governor over the land and had put him in charge of the men, women and children who were the poorest in the land and who had not been carried into exile to Babylon,
 | [asv] | Now when all the captains of the forces that were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poorest of the land, of them that were not carried away captive to Babylon;
 | [jnd] | And all the captains of the forces that were in the fields, they and their men, heard that the king of Babylon had appointed Gedaliah the son of Ahikam over the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that had not been carried away captive to Babylon.
 | [kjv] | Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;
 | [nwb] | Now when all the captains of the forces who in the fields, they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed to him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;
 | [rsv] | When all the captains of the forces in the open country and their men heard that the king of Babylon had appointed Gedali'ah the son of Ahi'kam governor in the land, and had committed to him men, women, and children, those of the poorest of the land who had not been taken into exile to Babylon,
 | [web] | Now when all the captains of the forces who were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed to him men, and women, and children, and of the poorest of the land, of those who were not carried away captive to Babylon;
 | [ylt] | And all the heads of the forces that in the field hear, they and their men, that the king of Babylon hath appointed Gedaliah son of Ahikam over the land, and that he hath charged him men, and women, and infants, and of the poor of the land, of those who have not been removed to Babylon;
 | [bbe] | Now when it came to the ears of all the captains of the forces who were in the field, and their men, that the king of Babylon had made Gedaliah, the son of Ahikam, ruler in the land, and had put under his care the men and women and children, all the poorest of the land, those who had not been taken away to Babylon;
40:8 | [cbgb] | 于是军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。 < | >
 | [niv] | they came to Gedaliah at Mizpah--Ishmael son of Nethaniah, Johanan and Jonathan the sons of Kareah, Seraiah son of Tanhumeth, the sons of Ephai the Netophathite, and Jaazaniah the son of the Maacathite, and their men.
 | [asv] | then they came to Gedaliah to Mizpah, to wit, Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of the Maacathite, they and their men.
 | [jnd] | And they came to Gedaliah to Mizpah; even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
 | [kjv] | Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
 | [nwb] | Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
 | [rsv] | they went to Gedali'ah at Mizpah--Ish'mael the son of Nethani'ah, Joha'nan the son of Kare'ah, Serai'ah the son of Tanhu'meth, the sons of Ephai the Netoph'athite, Jezani'ah the son of the Ma-ac'athite, they and their men.
 | [web] | then they came to Gedaliah to Mizpah, , Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of the Maacathite, they and their men.
 | [ylt] | and they come in unto Gedaliah to Mizpah, even Ishmael son of Nethaniah, and Johanan and Jonathan sons of Kareah, and Seraiah son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah son of the Maachathite, they and their men.
 | [bbe] | Then they came to Gedaliah in Mizpah, even Ishmael, the son of Nethaniah, and Johanan, the son of Kareah, and Seraiah, the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah, the son of the Maacathite, they and their men.
40:9 | [cbgb] | 沙番的孙子亚希甘的儿子基大利向他们和属他们的人起誓说，不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得福。 < | >
 | [niv] | Gedaliah son of Ahikam, the son of Shaphan, took an oath to reassure them and their men. "Do not be afraid to serve the Babylonians, " he said. "Settle down in the land and serve the king of Babylon, and it will go well with you.
 | [asv] | And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [jnd] | And Gedaliah the son of Ahikam the son of Shaphan swore unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [kjv] | And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [nwb] | And Gedaliah the son of Ahikam the son of Shaphan, swore to them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [rsv] | Gedali'ah the son of Ahi'kam, son of Shaphan, swore to them and their men, saying, "Do not be afraid to serve the Chalde'ans. Dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [web] | Gedaliah the son of Ahikam the son of Shaphan swore to them and to their men, saying, Don't be afraid to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [ylt] | And swear to them doth Gedaliah son of Ahikam, son of Shaphan, and to their men, saying, `Be not afraid of serving the Chaldeans, abide in the land, and serve the king of Babylon, and it is well for you;
 | [bbe] | And Gedaliah, the son of Ahikam, the son of Shaphan, took an oath to them and their men, saying, Have no fear of the servants of the Chaldaeans: go on living in the land, and become the servants of the king of Babylon, and all will be well.
40:10 | [cbgb] | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人。只是你们当积蓄酒，油，和夏天的果子，收在器皿里，住在你们所占的城邑中。 < | >
 | [niv] | I myself will stay at Mizpah to represent you before the Babylonians who come to us, but you are to harvest the wine, summer fruit and oil, and put them in your storage jars, and live in the towns you have taken over."
 | [asv] | As for me, behold, I will dwell at Mizpah, to stand before the Chaldeans that shall come unto us: but ye, gather ye wine and summer fruits and oil, and put them in your vessels, and dwell in your cities that ye have taken.
 | [jnd] | And as for me, behold, I dwell at Mizpah, to stand before the Chaldeans, who will come unto us; and ye, gather wine, and summer fruits, and oil, and put in your vessels, and dwell in your cities which ye have taken.
 | [kjv] | As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.
 | [nwb] | As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, who will come to us: but ye, gather ye wine, and summer fruits, and oil, and put in your vessels, and dwell in your cities that ye have taken.
 | [rsv] | As for me, I will dwell at Mizpah, to stand for you before the Chalde'ans who will come to us; but as for you, gather wine and summer fruits and oil, and store them in your vessels, and dwell in your cities that you have taken."
 | [web] | As for me, behold, I will dwell at Mizpah, to stand before the Chaldeans who shall come to us: but you, gather you wine and summer fruits and oil, and put them in your vessels, and dwell in your cities that you have taken.
 | [ylt] | and I, lo, I am dwelling in Mizpah, to stand before the Chaldeans who are come in unto us, and ye, gather ye wine, and summer fruit, and oil, and put in your vessels, and dwell in your cities that ye have taken.'
 | [bbe] | As for me, I will be living in Mizpah as your representative before the Chaldaeans who come to us: but you are to get in your wine and summer fruits and oil and put them in your vessels, and make living-places for yourselves in the towns which you have taken.
40:11 | [cbgb] | 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。 < | >
 | [niv] | When all the Jews in Moab, Ammon, Edom and all the other countries heard that the king of Babylon had left a remnant in Judah and had appointed Gedaliah son of Ahikam, the son of Shaphan, as governor over them,
 | [asv] | Likewise when all the Jews that were in Moab, and among the children of Ammon, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam, the son of Shaphan;
 | [jnd] | Likewise all the Jews that were in Moab, and among the children of Ammon and in Edom, and that were in all the lands, heard that the king of Babylon had left a remnant in Judah, and that he had appointed over them Gedaliah the son of Ahikam the son of Shaphan;
 | [kjv] | Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;
 | [nwb] | Likewise when all the Jews that in Moab, and among the Ammonites, and in Edom, and that in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;
 | [rsv] | Likewise, when all the Jews who were in Moab and among the Ammonites and in Edom and in other lands heard that the king of Babylon had left a remnant in Judah and had appointed Gedali'ah the son of Ahi'kam, son of Shaphan, as governor over them,
 | [web] | Likewise when all the Jews who were in Moab, and among the children of Ammon, and in Edom, and who were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam, the son of Shaphan;
 | [ylt] | And also all the Jews who in Moab, and among the sons of Ammon, and in Edom, and who in all the lands, have heard that the king of Babylon hath given a remnant to Judah, and that he hath appointed over them Gedaliah son of Ahikam, son of Shaphan,
 | [bbe] | In the same way, when all the Jews who were in Moab and among the children of Ammon and in Edom and in all the countries, had news that the king of Babylon had let Judah keep some of its people and that he had put over them Gedaliah, the son of Ahikam, the son of Shaphan;
40:12 | [cbgb] | 这一切犹大人就从所赶到的各处回来，到犹大地米斯巴的基大利那里，又积蓄了许多的酒，并夏天的果子。 < | >
 | [niv] | they all came back to the land of Judah, to Gedaliah at Mizpah, from all the countries where they had been scattered. And they harvested an abundance of wine and summer fruit.
 | [asv] | then all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
 | [jnd] | and all the Jews returned out of all the places whither they had been driven, and came to the land of Judah to Gedaliah, unto Mizpah, and gathered wine and summer fruits in great abundance.
 | [kjv] | Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
 | [nwb] | Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, to Mizpah, and gathered wine and summer fruits in abundance.
 | [rsv] | then all the Jews returned from all the places to which they had been driven and came to the land of Judah, to Gedali'ah at Mizpah; and they gathered wine and summer fruits in great abundance.
 | [web] | then all the Jews returned out of all places where they were driven, and came to the land of Judah, to Gedaliah, to Mizpah, and gathered wine and summer fruits very much.
 | [ylt] | and all the Jews from all the places whither they have been driven, turn back and enter the land of Judah, unto Gedaliah, to Mizpah, and they gather wine and summer fruit -- very much.
 | [bbe] | Then all the Jews came back from all the places to which they had gone in flight, and came to the land of Judah, to Gedaliah, to Mizpah, and got in a great store of wine and summer fruit.
40:13 | [cbgb] | 加利亚的儿子约哈难和在田野的一切军长来到米斯巴见基大利， < | >
 | [niv] | Johanan son of Kareah and all the army officers still in the open country came to Gedaliah at Mizpah
 | [asv] | Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
 | [jnd] | And Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah unto Mizpah,
 | [kjv] | Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
 | [nwb] | Moreover Johanan the son of Kareah, and all the captains of the forces, that in the fields, came to Gedaliah to Mizpah,
 | [rsv] | Now Joha'nan the son of Kare'ah and all the leaders of the forces in the open country came to Gedali'ah at Mizpah
 | [web] | Moreover Johanan the son of Kareah, and all the captains of the forces who were in the fields, came to Gedaliah to Mizpah,
 | [ylt] | And Johanan son of Kareah, and all the heads of the forces that in the field, have come in unto Gedaliah to Mizpah,
 | [bbe] | Now Johanan, the son of Kareah, and all the captains of the forces which were in the field, came to Gedaliah in Mizpah,
40:14 | [cbgb] | 对他说，亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道麽？亚希甘的儿子基大利却不信他们的话。 < | >
 | [niv] | and said to him, "Don't you know that Baalis king of the Ammonites has sent Ishmael son of Nethaniah to take your life?" But Gedaliah son of Ahikam did not believe them.
 | [asv] | and said unto him, Dost thou know that Baalis the king of the children of Ammon hath sent Ishmael the son of Nethaniah to take thy life? But Gedaliah the son of Ahikam believed them not.
 | [jnd] | and said unto him, Dost thou indeed know that Baalis the king of the children of Ammon hath sent Ishmael the son of Nethaniah to smite thee to death? But Gedaliah the son of Ahikam believed them not.
 | [kjv] | And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.
 | [nwb] | And said to him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.
 | [rsv] | and said to him, "Do you know that Ba'alis the king of the Ammonites has sent Ish'mael the son of Nethani'ah to take your life?" But Gedali'ah the son of Ahi'kam would not believe them.
 | [web] | and said to him, Do you know that Baalis the king of the children of Ammon has sent Ishmael the son of Nethaniah to take your life? But Gedaliah the son of Ahikam didn't believe them.
 | [ylt] | and they say unto him, `Dost thou really know that Baalis king of the sons of Ammon hath sent Ishmael son of Nethaniah to smite thy soul?' And Gedaliah son of Ahikam hath not given to them credence.
 | [bbe] | And said to him, Has it come to your knowledge that Baalis, the king of the children of Ammon, has sent Ishmael, the son of Nethaniah, to take your life? But Gedaliah, the son of Ahikam, put no faith in what they said.
40:15 | [cbgb] | 加利亚的儿子约哈难在米斯巴私下对基大利说，求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？ < | >
 | [niv] | Then Johanan son of Kareah said privately to Gedaliah in Mizpah, "Let me go and kill Ishmael son of Nethaniah, and no one will know it. Why should he take your life and cause all the Jews who are gathered around you to be scattered and the remnant of Judah to perish?"
 | [asv] | Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he take thy life, that all the Jews that are gathered unto thee should be scattered, and the remnant of Judah perish?
 | [jnd] | And Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will smite Ishmael the son of Nethaniah and no man shall know it: why should he take thy life, and all they of Judah who are gathered unto thee be scattered, and the remnant of Judah perish?
 | [kjv] | Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?
 | [nwb] | Then Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know why should he slay thee, that all the Jews who are gathered to thee should be scattered, and the remnant of Judah perish?
 | [rsv] | Then Joha'nan the son of Kare'ah spoke secretly to Gedali'ah at Mizpah, "Let me go and slay Ish'mael the son of Nethani'ah, and no one will know it. Why should he take your life, so that all the Jews who are gathered about you would be scattered, and the remnant of Judah would perish?"
 | [web] | Then Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly, saying, Please let me go, and I will kill Ishmael the son of Nethaniah, and no man shall know it: why should he take your life, that all the Jews who are gathered to you should be scattered, and the remnant of Judah perish?
 | [ylt] | And Johanan son of Kareah hath spoken unto Gedaliah in secret, in Mizpah, saying, `Let me go, I pray thee, and I smite Ishmael son of Nethaniah, and no one doth know; why doth he smite thy soul? and scattered have been all Judah who are gathered unto thee, and perished hath the remnant of Judah.'
 | [bbe] | Then Johanan, the son of Kareah, said to Gedaliah in Mizpah secretly, Let me now go and put Ishmael, the son of Nethaniah, to death without anyone's knowledge: why let him take your life so that all the Jews who have come together to you may be sent in flight, and the rest of the men of Judah come to an end?
40:16 | [cbgb] | 亚希甘的儿子基大利对加利亚的儿子约哈难说，你不可行这事，你所论以实玛利的话是假的。 <
 | [niv] | But Gedaliah son of Ahikam said to Johanan son of Kareah, "Don't do such a thing! What you are saying about Ishmael is not true."
 | [asv] | But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing; for thou speakest falsely of Ishmael.
 | [jnd] | But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing; for thou speakest falsely of Ishmael.
 | [kjv] | But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.
 | [nwb] | But Gedaliah the son of Ahikam said to Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.
 | [rsv] | But Gedali'ah the son of Ahi'kam said to Joha'nan the son of Kare'ah, "You shall not do this thing, for you are speaking falsely of Ish'mael."
 | [web] | But Gedaliah the son of Ahikam said to Johanan the son of Kareah, You shall not do this thing; for you speak falsely of Ishmael.
 | [ylt] | And Gedaliah son of Ahikam saith unto Johanan son of Kareah, `Thou dost not do this thing, for falsehood thou art speaking concerning Ishmael.'
 | [bbe] | But Gedaliah, the son of Ahikam, said to Johanan, the son of Kareah, You are not to do this: for what you say about Ishmael is false.


Interlinear Bible:Jeremiah 41

 耶利米书 Jeremiah 41 << || >>
41:1 | [cbgb] | 七月间，王的大臣宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人，来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。 >
 | [niv] | In the seventh month Ishmael son of Nethaniah, the son of Elishama, who was of royal blood and had been one of the king's officers, came with ten men to Gedaliah son of Ahikam at Mizpah. While they were eating together there,
 | [asv] | Now it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal and one of the chief officers of the king, and ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
 | [jnd] | And it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the royal seed, and of the king's chief men, and ten men with him, came to Gedaliah the son of Ahikam unto Mizpah, and there they ate bread together, in Mizpah.
 | [kjv] | Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
 | [nwb] | Now it came to pass in the seventh month, Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came to Gedaliah the son of Ahikam to Mizpah; and there they ate bread together in Mizpah.
 | [rsv] | In the seventh month, Ish'mael the son of Nethani'ah, son of Eli'shama, of the royal family, one of the chief officers of the king, came with ten men to Gedali'ah the son of Ahi'kam, at Mizpah. As they ate bread together there at Mizpah,
 | [web] | . Now it happened in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal and the chief officers of the king, and ten men with him, came to Gedaliah the son of Ahikam to Mizpah; and there they ate bread together in Mizpah.
 | [ylt] | And it cometh to pass, in the seventh month, come hath Ishmael son of Nethaniah, son of Elishama, of the seed royal, and of the chiefs of the king, and ten men with him, unto Gedaliah son of Ahikam, to Mizpah, and they eat there bread together in Mizpah.
 | [bbe] | Now it came about in the seventh month that Ishmael, the son of Nethaniah, the son of Elishama, of the king's seed, having with him ten men, came to Gedaliah, the son of Ahikam, in Mizpah; and they had a meal together in Mizpah.
41:2 | [cbgb] | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。 < | >
 | [niv] | Ishmael son of Nethaniah and the ten men who were with him got up and struck down Gedaliah son of Ahikam, the son of Shaphan, with the sword, killing the one whom the king of Babylon had appointed as governor over the land.
 | [asv] | Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
 | [jnd] | And Ishmael the son of Nethaniah arose, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and killed him, whom the king of Babylon had appointed over the land.
 | [kjv] | Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
 | [nwb] | Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam, the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
 | [rsv] | Ish'mael the son of Nethani'ah and the ten men with him rose up and struck down Gedali'ah the son of Ahi'kam, son of Shaphan, with the sword, and killed him, whom the king of Babylon had appointed governor in the land.
 | [web] | Then arose Ishmael the son of Nethaniah, and the ten men who were with him, and struck Gedaliah the son of Ahikam the son of Shaphan with the sword, and killed him, whom the king of Babylon had made governor over the land.
 | [ylt] | And Ishmael son of Nethaniah riseth, and the ten men who have been with him, and they smite Gedaliah son of Ahikam, son of Shaphan, with the sword, and he putteth him to death whom the king of Babylon hath appointed over the land.
 | [bbe] | Then Ishmael, the son of Nethaniah, and the ten men who were with him, got up, and attacking Gedaliah, the son of Ahikam, the son of Shaphan, with the sword, put to death him whom the king of Babylon had made ruler over the land.
41:3 | [cbgb] | 以实玛利又杀了在米斯巴，基大利那里的一切犹大人和所遇见的迦勒底兵丁。 < | >
 | [niv] | Ishmael also killed all the Jews who were with Gedaliah at Mizpah, as well as the Babylonian soldiers who were there.
 | [asv] | Ishmael also slew all the Jews that were with him, to wit, with Gedaliah, at Mizpah, and the Chaldeans that were found there, the men of war.
 | [jnd] | And Ishmael smote all the Jews that were with him, with Gedaliah, at Mizpah, and the Chaldeans that were found there, the men of war.
 | [kjv] | Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.
 | [nwb] | Ishmael also slew all the Jews that were with him, with Gedaliah, at Mizpah, and the Chaldeans that were found there, the men of war.
 | [rsv] | Ish'mael also slew all the Jews who were with Gedali'ah at Mizpah, and the Chalde'an soldiers who happened to be there.
 | [web] | Ishmael also killed all the Jews who were with him, , with Gedaliah, at Mizpah, and the Chaldeans who were found there, the men of war.
 | [ylt] | And all the Jews who have been with him, with Gedaliah, in Mizpah, and the Chaldeans who have been found there -- the men of war -- hath Ishmael smitten.
 | [bbe] | And Ishmael put to death all the Jews who were with him, even with Gedaliah, at Mizpah, and the Chaldaean men of war.
41:4 | [cbgb] | 他杀了基大利，无人知道。 < | >
 | [niv] | The day after Gedaliah's assassination, before anyone knew about it,
 | [asv] | And it came to pass the second day after he had slain Gedaliah, and no man knew it,
 | [jnd] | And it came to pass the second day after he had killed Gedaliah, and no man knew it,
 | [kjv] | And it came to pass the second day after he had slain Gedaliah, and no man knew it,
 | [nwb] | And it came to pass the second day after he had slain Gedaliah, and no man knew ,
 | [rsv] | On the day after the murder of Gedali'ah, before any one knew of it,
 | [web] | It happened the second day after he had killed Gedaliah, and no man knew it,
 | [ylt] | And it cometh to pass, on the second day of the putting of Gedaliah to death, (and no one hath known,)
 | [bbe] | Now on the second day after he had put Gedaliah to death, when no one had knowledge of it,
41:5 | [cbgb] | 第二天，有八十人从示剑和示罗，并撒马利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。 < | >
 | [niv] | eighty men who had shaved off their beards, torn their clothes and cut themselves came from Shechem, Shiloh and Samaria, bringing grain offerings and incense with them to the house of the LORD.
 | [asv] | that there came men from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven and their clothes rent, and having cut themselves, with meal-offerings and frankincense in their hand, to bring them to the house of Jehovah.
 | [jnd] | that there came men from Shechem, from Shiloh, and from Samaria, eighty men, having their beards shaven and their clothes rent, and having cut themselves; with oblations and incense in their hand, to bring them to the house of Jehovah.
 | [kjv] | That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.
 | [nwb] | That there came men from Shechem, from Shiloh, and from Samaria, eighty men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring to the house of the LORD.
 | [rsv] | eighty men arrived from Shechem and Shiloh and Sama'ria, with their beards shaved and their clothes torn, and their bodies gashed, bringing cereal offerings and incense to present at the temple of the LORD.
 | [web] | that there came men from Shechem, from Shiloh, and from Samaria, even eighty men, having their beards shaved and their clothes torn, and having cut themselves, with meal-offerings and frankincense in their hand, to bring them to the house of Yahweh.
 | [ylt] | that men come in from Shechem, from Shiloh, and from Samaria -- eighty men -- with shaven beards, and rent garments, and cutting themselves, and an offering and frankincense in their hand, to bring in to the house of Jehovah.
 | [bbe] | Some people came from Shechem, from Shiloh and Samaria, eighty men, with the hair of their faces cut off and their clothing out of order, and with cuts on their bodies, and in their hands meal offerings and perfumes which they were taking to the house of the Lord.
41:6 | [cbgb] | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说，你们可以来见亚希甘的儿子基大利。 < | >
 | [niv] | Ishmael son of Nethaniah went out from Mizpah to meet them, weeping as he went. When he met them, he said, "Come to Gedaliah son of Ahikam."
 | [asv] | And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
 | [jnd] | And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went; and it came to pass when he met them, he said unto them, Come to Gedaliah the son of Ahikam.
 | [kjv] | And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
 | [nwb] | And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said to them, Come to Gedaliah the son of Ahikam.
 | [rsv] | And Ish'mael the son of Nethani'ah came out from Mizpah to meet them, weeping as he came. As he met them, he said to them, "Come in to Gedali'ah the son of Ahi'kam."
 | [web] | Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it happened, as he met them, he said to them, Come to Gedaliah the son of Ahikam.
 | [ylt] | And Ishmael son of Nethaniah goeth forth to meet them, from Mizpah, going on and weeping, and it cometh to pass, at meeting them, that he saith unto them, `Come in unto Gedaliah son of Ahikam.'
 | [bbe] | And Ishmael, the son of Nethaniah, went out from Mizpah with the purpose of meeting them, weeping on his way: and it came about that when he was face to face with them he said, Come to Gedaliah, the son of Ahikam.
41:7 | [cbgb] | 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。 < | >
 | [niv] | When they went into the city, Ishmael son of Nethaniah and the men who were with him slaughtered them and threw them into a cistern.
 | [asv] | And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
 | [jnd] | And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah, he and the men that were with him, slew them, into the midst of the pit.
 | [kjv] | And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
 | [nwb] | And it was , when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, into the midst of the pit, he, and the men that with him.
 | [rsv] | When they came into the city, Ish'mael the son of Nethani'ah and the men with him slew them, and cast them into a cistern.
 | [web] | It was so, when they came into the midst of the city, that Ishmael the son of Nethaniah killed them, into the midst of the pit, he, and the men who were with him.
 | [ylt] | And it cometh to pass, at their coming in unto the midst of the city, that Ishmael son of Nethaniah doth slaughter them, at the midst of the pit, he and the men who with him.
 | [bbe] | And when they came inside the town, Ishmael, the son of Nethaniah, and the men who were with him, put them to death and put their bodies into a deep hole.
41:8 | [cbgb] | 只是他们中间有十个人对以实玛利说，不要杀我们，因为我们有许多大麦，小麦，油，蜜藏在田间。于是他住了手，没有将他们杀在弟兄中间。 < | >
 | [niv] | But ten of them said to Ishmael, "Don't kill us! We have wheat and barley, oil and honey, hidden in a field." So he let them alone and did not kill them with the others.
 | [asv] | But ten men were found among them that said unto Ishmael, Slay us not; for we have stores hidden in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
 | [jnd] | But ten men were found among them that said unto Ishmael, Do not kill us, for we have hidden stores in the field, of wheat, and of barley, and of oil, and of honey. So he forbore, and did not kill them among their brethren.
 | [kjv] | But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
 | [nwb] | But ten men were found among them that said to Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbore, and slew them not among their brethren.
 | [rsv] | But there were ten men among them who said to Ish'mael, "Do not kill us, for we have stores of wheat, barley, oil, and honey hidden in the fields." So he refrained and did not kill them with their companions.
 | [web] | But ten men were found among those who said to Ishmael, Don't kill us; for we have stores hidden in the field, of wheat, and of barley, and of oil, and of honey. So he stopped, and didn't kill them among their brothers.
 | [ylt] | And ten men have been found among them, and they say unto Ishmael, `Do not put us to death, for we have things hidden in the field -- wheat, and barley, and oil, and honey.' And he forbeareth, and hath not put them to death in the midst of their brethren.
 | [bbe] | But there were ten men among them who said to Ishmael, Do not put us to death, for we have secret stores, in the country, of grain and oil and honey. So he did not put them to death with their countrymen.
41:9 | [cbgb] | 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。 < | >
 | [niv] | Now the cistern where he threw all the bodies of the men he had killed along with Gedaliah was the one King Asa had made as part of his defense against Baasha king of Israel. Ishmael son of Nethaniah filled it with the dead.
 | [asv] | Now the pit wherein Ishmael cast all the dead bodies of the men whom he had slain, by the side of Gedaliah (the same was that which Asa the king had made for fear of Baasha king of Israel,) Ishmael the son of Nethaniah filled it with them that were slain.
 | [jnd] | And the pit into which Ishmael had cast all the dead bodies of the men whom he had slain by the side of Gedaliah was the one which Asa the king had made for fear of Baasha king of Israel: Ishmael the son of Nethaniah filled it with the slain.
 | [kjv] | Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.
 | [nwb] | Now the pit into which Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, that which Asa the king had made for fear of Baasha king of Israel: Ishmael the son of Nethaniah filled it with slain.
 | [rsv] | Now the cistern into which Ish'mael cast all the bodies of the men whom he had slain was the large cistern which King Asa had made for defense against Ba'asha king of Israel; Ish'mael the son of Nethani'ah filled it with the slain.
 | [web] | Now the pit in which Ishmael cast all the dead bodies of the men whom he had killed, by the side of Gedaliah (the same was who which Asa the king had made for fear of Baasha king of Israel,) Ishmael the son of Nethaniah filled it with those who were killed.
 | [ylt] | And the pit whither Ishmael hath cast all the carcases of the men whom he hath smitten along with Gedaliah, is that which the king Asa made because of Baasha king of Israel -- it hath Ishmael son of Nethaniah filled with the pierced.
 | [bbe] | Now the hole into which Ishmael had put the dead bodies of the men whom he had put to death, was the great hole which Asa the king had made for fear of Baasha, king of Israel: and Ishmael, the son of Nethaniah, made it full of the bodies of those who had been put to death.
41:10 | [cbgb] | 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。 < | >
 | [niv] | Ishmael made captives of all the rest of the people who were in Mizpah--the king's daughters along with all the others who were left there, over whom Nebuzaradan commander of the imperial guard had appointed Gedaliah son of Ahikam. Ishmael son of Nethaniah took them captive and set out to cross over to the Ammonites.
 | [asv] | Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam; Ishmael the son of Nethaniah carried them away captive, and departed to go over to the children of Ammon.
 | [jnd] | And Ishmael carried away captive all the remnant of the people that were in Mizpah, the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the body-guard had committed to Gedaliah the son of Ahikam: Ishmael the son of Nethaniah carried them away captive, and departed to go over to the children of Ammon.
 | [kjv] | Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.
 | [nwb] | Then Ishmael carried away captive all the residue of the people that in Mizpah, the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.
 | [rsv] | Then Ish'mael took captive all the rest of the people who were in Mizpah, the king's daughters and all the people who were left at Mizpah, whom Nebu'zarad'an, the captain of the guard, had committed to Gedali'ah the son of Ahi'kam. Ish'mael the son of Nethani'ah took them captive and set out to cross over to the Ammonites.
 | [web] | Then Ishmael carried away captive all the residue of the people who were in Mizpah, even the king's daughters, and all the people who remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam; Ishmael the son of Nethaniah carried them away captive, and departed to go over to the children of Ammon.
 | [ylt] | And Ishmael taketh captive all the remnant of the people who in Mizpah, the daughters of the king, and all the people who are left in Mizpah, whom Nebuzar-Adan, chief of the executioners, hath committed Gedaliah son of Ahikam, and Ishmael son of Nethaniah taketh them captive, and goeth to pass over unto the sons of Ammon.
 | [bbe] | Then Ishmael took away as prisoners all the rest of the people who were in Mizpah, the king's daughters and all the people still in Mizpah, whom Nebuzaradan, the captain of the armed men, had put under the care of Gedaliah, the son of Ahikam: Ishmael, the son of Nethaniah, took them away prisoners with the purpose of going over to the children of Ammon.
41:11 | [cbgb] | 加利亚的儿子约哈难，和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶， < | >
 | [niv] | When Johanan son of Kareah and all the army officers who were with him heard about all the crimes Ishmael son of Nethaniah had committed,
 | [asv] | But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
 | [jnd] | And Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done;
 | [kjv] | But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
 | [nwb] | But when Johanan the son of Kareah, and all the captains of the forces that with him, heard of all the evil that Ishmael the son of Nethaniah had done.
 | [rsv] | But when Joha'nan the son of Kare'ah and all the leaders of the forces with him heard of all the evil which Ish'mael the son of Nethani'ah had done,
 | [web] | But when Johanan the son of Kareah, and all the captains of the forces who were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
 | [ylt] | And hear doth Johanan son of Kareah, and all the heads of the forces that with him, of all the evil that Ishmael son of Nethaniah hath done,
 | [bbe] | But when Johanan, the son of Kareah, and all the captains of the armed forces who were with him, had news of all the evil which Ishmael, the son of Nethaniah, had done,
41:12 | [cbgb] | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（或作大水池旁）遇见他。 < | >
 | [niv] | they took all their men and went to fight Ishmael son of Nethaniah. They caught up with him near the great pool in Gibeon.
 | [asv] | then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
 | [jnd] | and they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are at Gibeon.
 | [kjv] | Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
 | [nwb] | Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that in Gibeon.
 | [rsv] | they took all their men and went to fight against Ish'mael the son of Nethani'ah. They came upon him at the great pool which is in Gibeon.
 | [web] | then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
 | [ylt] | and they take all the men, and go to fight with Ishmael son of Nethaniah, and they find him at the great waters that in Gibeon.
 | [bbe] | They took their men and went out to make war on Ishmael, the son of Nethaniah, and they came face to face with him by the great waters in Gibeon.
41:13 | [cbgb] | 以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长，就都欢喜。 < | >
 | [niv] | When all the people Ishmael had with him saw Johanan son of Kareah and the army officers who were with him, they were glad.
 | [asv] | Now it came to pass that, when all the people that were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
 | [jnd] | And it came to pass when all the people that were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
 | [kjv] | Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
 | [nwb] | Now it came to pass, when all the people who with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that with him, then they were glad.
 | [rsv] | And when all the people who were with Ish'mael saw Joha'nan the son of Kare'ah and all the leaders of the forces with him, they rejoiced.
 | [web] | Now it happened that, when all the people who were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces who were with him, then they were glad.
 | [ylt] | And it cometh to pass, when all the people who with Ishmael see Johanan son of Kareah, and all the heads of the forces who with him, that they rejoice.
 | [bbe] | Now when all the people who were with Ishmael saw Johanan, the son of Kareah, and all the captains of the forces with him, then they were glad.
41:14 | [cbgb] | 这样，以实玛利从米斯巴所掳去的众人都转身归加利亚的儿子约哈难去了。 < | >
 | [niv] | All the people Ishmael had taken captive at Mizpah turned and went over to Johanan son of Kareah.
 | [asv] | So all the people that Ishmael had carried away captive from Mizpah turned about and came back, and went unto Johanan the son of Kareah.
 | [jnd] | And all the people that Ishmael had carried away captive from Mizpah turned about and came back, and went to Johanan the son of Kareah.
 | [kjv] | So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.
 | [nwb] | So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went to Johanan the son of Kareah.
 | [rsv] | So all the people whom Ish'mael had carried away captive from Mizpah turned about and came back, and went to Joha'nan the son of Kare'ah.
 | [web] | So all the people who Ishmael had carried away captive from Mizpah turned about and came back, and went to Johanan the son of Kareah.
 | [ylt] | And all the people whom Ishmael hath taken captive from Mizpah turn round, yea, they turn back, and go unto Johanan son of Kareah.
 | [bbe] | And all the people whom Ishmael had taken away prisoners from Mizpah, turning round, came back and went to Johanan, the son of Kareah.
41:15 | [cbgb] | 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。 < | >
 | [niv] | But Ishmael son of Nethaniah and eight of his men escaped from Johanan and fled to the Ammonites.
 | [asv] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the children of Ammon.
 | [jnd] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the children of Ammon.
 | [kjv] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
 | [nwb] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
 | [rsv] | But Ish'mael the son of Nethani'ah escaped from Joha'nan with eight men, and went to the Ammonites.
 | [web] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the children of Ammon.
 | [ylt] | And Ishmael son of Nethaniah hath escaped, with eight men, from the presence of Johanan, and he goeth unto the sons of Ammon.
 | [bbe] | But Ishmael, the son of Nethaniah, got away from Johanan, with eight men, and went to the children of Ammon.
41:16 | [cbgb] | 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓，兵丁，妇女，孩童，太监掳到基遍之后，加利亚的儿子约哈难和同着他的众军长将他们都夺回来， < | >
 | [niv] | Then Johanan son of Kareah and all the army officers who were with him led away all the survivors from Mizpah whom he had recovered from Ishmael son of Nethaniah after he had assassinated Gedaliah son of Ahikam: the soldiers, women, children and court officials he had brought from Gibeon.
 | [asv] | Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, to wit, the men of war, and the women, and the children, and the eunuchs, whom he had brought back from Gibeon:
 | [jnd] | Then Johanan the son of Kareah, and all the captains of the forces that were with him, took all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after he had slain Gedaliah the son of Ahikam, the mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon;
 | [kjv] | Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:
 | [nwb] | Then Johanan the son of Kareah, and all the captains of the forces that with him, took all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpeh, after he had slain Gedaliah the son of Ahikam, mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon.
 | [rsv] | Then Joha'nan the son of Kare'ah and all the leaders of the forces with him took all the rest of the people whom Ish'mael the son of Nethani'ah had carried away captive from Mizpah after he had slain Gedali'ah the son of Ahi'kam--soldiers, women, children, and eunuchs, whom Joha'nan brought back from Gibeon.
 | [web] | Then took Johanan the son of Kareah, and all the captains of the forces who were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had killed Gedaliah the son of Ahikam, , the men of war, and the women, and the children, and the eunuchs, whom he had brought back from Gibeon:
 | [ylt] | And Johanan son of Kareah, and all the heads of the forces who with him, take all the remnant of the people whom he hath brought back from Ishmael son of Nethaniah, from Mizpah -- after he had smitten Gedaliah son of Ahikam -- mighty ones, men of war, and women, and infants, and eunuchs, whom he had brought back from Gibeon,
 | [bbe] | Then Johanan, the son of Kareah, and all the captains of the forces who were with him, took all the rest of the people whom Ishmael, the son of Nethaniah, had made prisoners, after he had put to death Gedaliah, the son of Ahikam, the people from Mizpah, that is, the men of war and the women and the children and the unsexed servants, whom he had taken back with him from Gibeon:
41:17 | [cbgb] | 带到靠近伯利恒的金罕寓（或作基罗特金罕）住下，要进入埃及去。 < | >
 | [niv] | And they went on, stopping at Geruth Kimham near Bethlehem on their way to Egypt
 | [asv] | and they departed, and dwelt in Geruth Chimham, which is by Beth-lehem, to go to enter into Egypt,
 | [jnd] | and they departed, and dwelt at Geruth-Chimham, which is by Bethlehem, to go to enter into Egypt,
 | [kjv] | And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,
 | [nwb] | And they departed, and dwelt in the habitation of Chimham, which by Beth-lehem, to go to enter into Egypt,
 | [rsv] | And they went and stayed at Geruth Chimham near Bethlehem, intending to go to Egypt
 | [web] | and they departed, and lived in Geruth Chimham, which is by Beth-lehem, to go to enter into Egypt,
 | [ylt] | and they go and abide in the habitations of Chimham, that near Beth-Lehem, to go to enter Egypt,
 | [bbe] | And they went and were living in the resting-place of Chimham, which is near Beth-lehem on the way into Egypt,
41:18 | [cbgb] | 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。 <
 | [niv] | to escape the Babylonians. They were afraid of them because Ishmael son of Nethaniah had killed Gedaliah son of Ahikam, whom the king of Babylon had appointed as governor over the land.
 | [asv] | because of the Chaldeans; for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor over the land.
 | [jnd] | because of the Chaldeans; for they feared them, because Ishmael the son of Nethaniah had smitten Gedaliah the son of Ahikam, whom the king of Babylon had appointed over the land.
 | [kjv] | Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.
 | [nwb] | Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.
 | [rsv] | because of the Chalde'ans; for they were afraid of them, because Ish'mael the son of Nethani'ah had slain Gedali'ah the son of Ahi'kam, whom the king of Babylon had made governor over the land.
 | [web] | because of the Chaldeans; for they were afraid of them, because Ishmael the son of Nethaniah had killed Gedaliah the son of Ahikam, whom the king of Babylon made governor over the land.
 | [ylt] | from the presence of the Chaldeans, for they have been afraid of them, for Ishmael son of Nethaniah had smitten Gedaliah son of Ahikam, whom the king of Babylon had appointed over the land.
 | [bbe] | Because of the Chaldaeans: for they were in fear of them because Ishmael, the son of Nethaniah, had put to death Gedaliah, the son of Ahikam, whom the king of Babylon had made ruler over the land.


Interlinear Bible:Jeremiah 42

 耶利米书 Jeremiah 42 << || >>
42:1 | [cbgb] | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（又名亚撒利雅，见四十三章二节）以及众百姓，从最小的到至大的都进前来， >
 | [niv] | Then all the army officers, including Johanan son of Kareah and Jezaniah son of Hoshaiah, and all the people from the least to the greatest approached
 | [asv] | Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
 | [jnd] | And all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even to the greatest,
 | [kjv] | Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
 | [nwb] | Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even to the greatest, came near.
 | [rsv] | Then all the commanders of the forces, and Joha'nan the son of Kare'ah and Azari'ah the son of Hoshai'ah, and all the people from the least to the greatest, came near
 | [web] | . Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even to the greatest, came near,
 | [ylt] | And they come nigh -- all the heads of the forces, and Johanan son of Kareah, and Jezaniah son of Hoshaiah, and all the people from the least even unto the greatest --
 | [bbe] | Then all the captains of the forces, and Johanan, the son of Kareah, and Jezaniah, the son of Hoshaiah, and all the people from the least to the greatest, came near,
42:2 | [cbgb] | 对先知耶利米说，求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的 神。我们本来众多，现在剩下的极少，这是你亲眼所见的。 < | >
 | [niv] | Jeremiah the prophet and said to him, "Please hear our petition and pray to the LORD your God for this entire remnant. For as you now see, though we were once many, now only a few are left.
 | [asv] | and said unto Jeremiah the prophet, Let, we pray thee, our supplication be presented before thee, and pray for us unto Jehovah thy God, even for all this remnant; for we are left but a few of many, as thine eyes do behold us:
 | [jnd] | came near and said unto Jeremiah the prophet, Let, we beseech thee, our supplication come before thee, and pray for us unto Jehovah thy God, for all this remnant (for we are left a few of many, as thine eyes do behold us);
 | [kjv] | And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)
 | [nwb] | And said to Jeremiah the prophet, We beseech thee, let our supplication be accepted before thee, and pray for us to the LORD thy God, for all this remnant; (for we are left a few of many, as thy eyes do behold us:)
 | [rsv] | and said to Jeremiah the prophet, "Let our supplication come before you, and pray to the LORD your God for us, for all this remnant (for we are left but a few of many, as your eyes see us),
 | [web] | and said to Jeremiah the prophet, Let, we pray you, our supplication be presented before you, and pray for us to Yahweh your God, even for all this remnant; for we are left but a few of many, as your eyes do see us:
 | [ylt] | and they say unto Jeremiah the prophet, `Let, we pray thee, our supplication fall before thee, and pray for us unto Jehovah thy God, for all this remnant; for we have been left a few out of many, as thine eyes do see us;
 | [bbe] | And said to Jeremiah the prophet, Let our request come before you, and make prayer for us to the Lord your God, even for this small band of us; for we are only a small band out of what was a great number, as your eyes may see:
42:3 | [cbgb] | 愿耶和华你的 神指示我们所当走的路，所当作的事。 < | >
 | [niv] | Pray that the LORD your God will tell us where we should go and what we should do."
 | [asv] | that Jehovah thy God may show us the way wherein we should walk, and the thing that we should do.
 | [jnd] | that Jehovah thy God may shew us the way wherein we should walk, and the thing that we should do.
 | [kjv] | That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.
 | [nwb] | That the LORD thy God may show us the way in which we may walk, and the thing that we may do.
 | [rsv] | that the LORD your God may show us the way we should go, and the thing that we should do."
 | [web] | that Yahweh your God may show us the way in which we should walk, and the thing that we should do.
 | [ylt] | and Jehovah thy God doth declare to us the way in which we walk, and the thing that we do.'
 | [bbe] | That the Lord your God may make clear to us the way in which we are to go and what we are to do.
42:4 | [cbgb] | 先知耶利米对他们说，我已经听见你们了，我必照着你们的话祷告耶和华你们的 神。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。 < | >
 | [niv] | "I have heard you," replied Jeremiah the prophet. "I will certainly pray to the LORD your God as you have requested; I will tell you everything the LORD says and will keep nothing back from you."
 | [asv] | Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto Jehovah your God according to your words; and it shall come to pass that whatsoever thing Jehovah shall answer you, I will declare it unto you; I will keep nothing back from you.
 | [jnd] | And Jeremiah the prophet said unto them, I have heard; behold, I will pray unto Jehovah your God according to your words; and it shall come to pass whatsoever thing Jehovah shall answer you, I will declare it unto you: I will keep nothing back from you.
 | [kjv] | Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.
 | [nwb] | Then Jeremiah the prophet said to them, I have heard ; behold, I will pray to the LORD your God according to your words; and it shall come to pass, whatever thing the LORD shall answer you, I will declare to you; I will keep nothing back from you.
 | [rsv] | Jeremiah the prophet said to them, "I have heard you; behold, I will pray to the LORD your God according to your request, and whatever the LORD answers you I will tell you; I will keep nothing back from you."
 | [web] | Then Jeremiah the prophet said to them, I have heard you; behold, I will pray to Yahweh your God according to your words; and it shall happen that whatever thing Yahweh shall answer you, I will declare it to you; I will keep nothing back from you.
 | [ylt] | And Jeremiah the prophet saith unto them, `I have heard: lo, I am praying unto Jehovah your God according to your words, and it hath come to pass, the whole word that Jehovah answereth you, I declare to you -- I do not withhold from you a word.'
 | [bbe] | Then Jeremiah the prophet said to them, I have given ear to you; see, I will make prayer to the Lord your God, as you have said; and it will be that, whatever the Lord may say in answer to you, I will give you word of it, keeping nothing back.
42:5 | [cbgb] | 于是他们对耶利米说，我们若不照耶和华你的 神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。 < | >
 | [niv] | Then they said to Jeremiah, "May the LORD be a true and faithful witness against us if we do not act in accordance with everything the LORD your God sends you to tell us.
 | [asv] | Then they said to Jeremiah, Jehovah be a true and faithful witness amongst us, if we do not according to all the word wherewith Jehovah thy God shall send thee to us.
 | [jnd] | And they said to Jeremiah, Jehovah be a true and faithful witness amongst us, if we do not even according to all the word for which Jehovah thy God shall send thee to us.
 | [kjv] | Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.
 | [nwb] | Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for which the LORD thy God shall send thee to us.
 | [rsv] | Then they said to Jeremiah, "May the LORD be a true and faithful witness against us if we do not act according to all the word with which the LORD your God sends you to us.
 | [web] | Then they said to Jeremiah, Yahweh be a true and faithful witness among us, if we don't do according to all the word wherewith Yahweh your God shall send you to us.
 | [ylt] | And they have said to Jeremiah, `Jehovah is against us for a witness true and faithful, if -- according to all the word with which Jehovah thy God doth send thee unto us -- we do not so.
 | [bbe] | Then they said to Jeremiah, May the Lord be a true witness against us in good faith, if we do not do everything which the Lord your God sends you to say to us.
42:6 | [cbgb] | 我们现在请你到耶和华我们的 神面前，他说的无论是好是歹，我们都必听从。我们听从耶和华我们 神的话，就可以得福。 < | >
 | [niv] | Whether it is favorable or unfavorable, we will obey the LORD our God, to whom we are sending you, so that it will go well with us, for we will obey the LORD our God."
 | [asv] | Whether it be good, or whether it be evil, we will obey the voice of Jehovah our God, to whom we send thee; that it may be well with us, when we obey the voice of Jehovah our God.
 | [jnd] | Whether it be good or whether it be evil, we will hearken unto the voice of Jehovah our God, to whom we send thee; that it may be well with us when we hearken unto the voice of Jehovah our God.
 | [kjv] | Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.
 | [nwb] | Whether good, or whether evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.
 | [rsv] | Whether it is good or evil, we will obey the voice of the LORD our God to whom we are sending you, that it may be well with us when we obey the voice of the LORD our God."
 | [web] | Whether it be good, or whether it be evil, we will obey the voice of Yahweh our God, to whom we send you; that it may be well with us, when we obey the voice of Yahweh our God.
 | [ylt] | Whether good or evil, to the voice of Jehovah our God, to whom we are sending thee, we do hearken; because it is good for us when we hearken to the voice of Jehovah our God.'
 | [bbe] | If it is good or if it is evil, we will be guided by the voice of the Lord our God, to whom we are sending you; so that it may be well for us when we give ear to the voice of the Lord our God.
42:7 | [cbgb] | 过了十天，耶和华的话临到耶利米。 < | >
 | [niv] | Ten days later the word of the LORD came to Jeremiah.
 | [asv] | And it came to pass after ten days, that the word of Jehovah came unto Jeremiah.
 | [jnd] | And it came to pass at the end of ten days, that the word of Jehovah came unto Jeremiah.
 | [kjv] | And it came to pass after ten days, that the word of the LORD came unto Jeremiah.
 | [nwb] | And it came to pass after ten days, that the word of the LORD came to Jeremiah.
 | [rsv] | At the end of ten days the word of the LORD came to Jeremiah.
 | [web] | It happened after ten days, that the word of Yahweh came to Jeremiah.
 | [ylt] | And it cometh to pass, at the end of ten days, that there is a word of Jehovah unto Jeremiah,
 | [bbe] | And it came about that after ten days the word of the Lord came to Jeremiah.
42:8 | [cbgb] | 他就将加利亚的儿子约哈难和同着他的众军长，并众百姓，从最小的到至大的都叫了来， < | >
 | [niv] | So he called together Johanan son of Kareah and all the army officers who were with him and all the people from the least to the greatest.
 | [asv] | Then called he Johanan the son of Kareah, and all the captains of the forces that were with him, and all the people from the least even to the greatest,
 | [jnd] | And he called Johanan the son of Kareah, and all the captains of the forces that were with him, and all the people from the least even unto the greatest,
 | [kjv] | Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,
 | [nwb] | Then called he Johanan the son of Kareah, and all the captains of the forces who with him, and all the people from the least even to the greatest,
 | [rsv] | Then he summoned Joha'nan the son of Kare'ah and all the commanders of the forces who were with him, and all the people from the least to the greatest,
 | [web] | Then called he Johanan the son of Kareah, and all the captains of the forces who were with him, and all the people from the least even to the greatest,
 | [ylt] | and he calleth unto Johanan son of Kareah, and unto all the heads of the forces that with him, and to all the people, from the least even unto the greatest,
 | [bbe] | And he sent for Johanan, the son of Kareah, and all the captains of the forces who were still with him, and all the people, from the least to the greatest,
42:9 | [cbgb] | 对他们说，耶和华以色列的 神，就是你们请我在他面前为你们祈求的主，如此说， < | >
 | [niv] | He said to them, "This is what the LORD, the God of Israel, to whom you sent me to present your petition, says:
 | [asv] | and said unto them, Thus saith Jehovah, the God of Israel, unto whom ye sent me to present your supplication before him:
 | [jnd] | and said unto them, Thus saith Jehovah the God of Israel, to whom ye sent me to present your supplication before him:
 | [kjv] | And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;
 | [nwb] | And said to them, Thus saith the LORD, the God of Israel, to whom ye sent me to present your supplication before him;
 | [rsv] | and said to them, "Thus says the LORD, the God of Israel, to whom you sent me to present your supplication before him:
 | [web] | and said to them, Thus says Yahweh, the God of Israel, to whom you sent me to present your supplication before him:
 | [ylt] | and he saith unto them, `Thus said Jehovah, God of Israel, unto whom ye sent me, to cause your supplication to fall before Him:
 | [bbe] | And said to them, These are the words of the Lord, the God of Israel, to whom you sent me to put your request before him:
42:10 | [cbgb] | 你们若仍住在这地，我就建立你们，必不拆毁，栽植你们，并不拔出，因我为降与你们的灾祸后悔了。 < | >
 | [niv] | `If you stay in this land, I will build you up and not tear you down; I will plant you and not uproot you, for I am grieved over the disaster I have inflicted on you.
 | [asv] | If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up; for I repent me of the evil that I have done unto you.
 | [jnd] | If ye will still abide in this land, then will I build you, and not overthrow , and I will plant you, and not pluck up; for I repent me of the evil that I have done unto you.
 | [kjv] | If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.
 | [nwb] | If ye will still abide in this land, then will I build you, and not pull down, and I will plant you, and not pluck up: for I repent of the evil that I have done to you.
 | [rsv] | If you will remain in this land, then I will build you up and not pull you down; I will plant you, and not pluck you up; for I repent of the evil which I did to you.
 | [web] | If you will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up; for I repent me of the evil that I have done to you.
 | [ylt] | `If ye do certainly dwell in this land, then I have builded you up, and I throw not down; and I have planted you, and I pluck not up; for I have repented concerning the evil that I have done to you.
 | [bbe] | If you still go on living in the land, then I will go on building you up and not pulling you down, planting you and not uprooting you: for my purpose of doing evil to you has been changed.
42:11 | [cbgb] | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他。因为我与你们同在，要拯救你们脱离他的手。 < | >
 | [niv] | Do not be afraid of the king of Babylon, whom you now fear. Do not be afraid of him, declares the LORD, for I am with you and will save you and deliver you from his hands.
 | [asv] | Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith Jehovah: for I am with you to save you, and to deliver you from his hand.
 | [jnd] | Be not afraid of the king of Babylon, of whom ye are afraid: be not afraid of him, saith Jehovah; for I will be with you to save you, and to deliver you from his hand.
 | [kjv] | Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.
 | [nwb] | Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD; for I with you, to save you, and to deliver you from his hand.
 | [rsv] | Do not fear the king of Babylon, of whom you are afraid; do not fear him, says the LORD, for I am with you, to save you and to deliver you from his hand.
 | [web] | Don't be afraid of the king of Babylon, of whom you are afraid; don't be afraid of him, says Yahweh: for I am with you to save you, and to deliver you from his hand.
 | [ylt] | Be not afraid of the king of Babylon, whom ye are afraid of; be not afraid of him -- an affirmation of Jehovah -- for with you I, to save you, and to deliver you from his hand.
 | [bbe] | Have no fear of the king of Babylon, of whom you are now in fear; have no fear of him, says the Lord: for I am with you to keep you safe and to give you salvation from his hands.
42:12 | [cbgb] | 我也要使他发怜悯，好怜悯你们，叫你们归回本地。 < | >
 | [niv] | I will show you compassion so that he will have compassion on you and restore you to your land.'
 | [asv] | And I will grant you mercy, that he may have mercy upon you, and cause you to return to your own land.
 | [jnd] | And I will grant mercies to you, that he may have mercy upon you, and cause you to return to your own land.
 | [kjv] | And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.
 | [nwb] | And I will show mercies to you, that he may have mercy upon you, and cause you to return to your own land.
 | [rsv] | I will grant you mercy, that he may have mercy on you and let you remain in your own land.
 | [web] | I will grant you mercy, that he may have mercy on you, and cause you to return to your own land.
 | [ylt] | And I give to you mercies, and he hath pitied you, and caused you to turn back unto your own ground.
 | [bbe] | And I will have mercy on you, so that he may have mercy on you and let you go back to your land.
42:13 | [cbgb] | 倘若你们说，我们不住在这地，以致不听从耶和华你们 神的话， < | >
 | [niv] | "However, if you say, `We will not stay in this land,' and so disobey the LORD your God,
 | [asv] | But if ye say, We will not dwell in this land; so that ye obey not the voice of Jehovah your God,
 | [jnd] | But if ye say, We will not dwell in this land; so as not to hearken unto the voice of Jehovah your God,
 | [kjv] | But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,
 | [nwb] | But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,
 | [rsv] | But if you say, 'We will not remain in this land,' disobeying the voice of the LORD your God
 | [web] | But if you say, We will not dwell in this land; so that you don't obey the voice of Yahweh your God,
 | [ylt] | `And if ye are saying, We do not dwell in this land -- not to hearken to the voice of Jehovah your God,
 | [bbe] | But if you say, We have no desire to go on living in this land; and do not give ear to the voice of the Lord your God,
42:14 | [cbgb] | 说，我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不致无食饥饿。我们必住在那里。 < | >
 | [niv] | and if you say, `No, we will go and live in Egypt, where we will not see war or hear the trumpet or be hungry for bread,'
 | [asv] | saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
 | [jnd] | saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger for bread; and there will we dwell;
 | [kjv] | Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
 | [nwb] | Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor hunger for bread; and there will we dwell:
 | [rsv] | and saying, 'No, we will go to the land of Egypt, where we shall not see war, or hear the sound of the trumpet, or be hungry for bread, and we will dwell there,'
 | [web] | saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
 | [ylt] | saying, No; but the land of Egypt we enter, that we see no war, and the sound of a trumpet do not hear, and for bread be not hungry; and there do we dwell.
 | [bbe] | Saying, No, but we will go into the land of Egypt, where we will not see war, or be hearing the sound of the horn, or be in need of food; there we will make our living-place;
42:15 | [cbgb] | 你们所剩下的犹大人哪，现在要听耶和华的话。万军之耶和华以色列的 神如此说，你们若定意要进入埃及，在那里寄居， < | >
 | [niv] | then hear the word of the LORD, O remnant of Judah. This is what the LORD Almighty, the God of Israel, says: `If you are determined to go to Egypt and you do go to settle there,
 | [asv] | now therefore hear ye the word of Jehovah, O remnant of Judah: Thus saith Jehovah of hosts, the God of Israel, If ye indeed set your faces to enter into Egypt, and go to sojourn there;
 | [jnd] | -- and now, therefore, hear the word of Jehovah, ye remnant of Judah: thus saith Jehovah of hosts, the God of Israel: If ye really set your faces to enter into Egypt, and go to sojourn there,
 | [kjv] | And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;
 | [nwb] | And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;
 | [rsv] | then hear the word of the LORD, O remnant of Judah. Thus says the LORD of hosts, the God of Israel: If you set your faces to enter Egypt and go to live there,
 | [web] | now therefore hear you the word of Yahweh, O remnant of Judah: Thus says Yahweh of Hosts, the God of Israel, If you indeed set your faces to enter into Egypt, and go to sojourn there;
 | [ylt] | And now, therefore, hear ye a word of Jehovah, O remnant of Judah: Thus said Jehovah of Hosts, God of Israel: If ye really set your faces to enter Egypt, and have gone in to sojourn there,
 | [bbe] | Then give ear now to the word of the Lord, O you last of Judah: the Lord of armies, the God of Israel, has said, If your minds are fixed on going into Egypt and stopping there;
42:16 | [cbgb] | 你们所惧怕的刀剑在埃及地必追上你们。你们所惧怕的饥荒在埃及要紧紧地跟随你们。你们必死在那里。 < | >
 | [niv] | then the sword you fear will overtake you there, and the famine you dread will follow you into Egypt, and there you will die.
 | [asv] | then it shall come to pass, that the sword, which ye fear, shall overtake you there in the land of Egypt; and the famine, whereof ye are afraid, shall follow hard after you there in Egypt; and there ye shall die.
 | [jnd] | then it shall come to pass, that the sword which ye fear shall overtake you there in the land of Egypt, and the famine, whereof ye are afraid, shall follow hard after you there in Egypt; and there ye shall die.
 | [kjv] | Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.
 | [nwb] | Then it shall come to pass, the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine of which ye were afraid, shall follow close after you there in Egypt; and there ye shall die.
 | [rsv] | then the sword which you fear shall overtake you there in the land of Egypt; and the famine of which you are afraid shall follow hard after you to Egypt; and there you shall die.
 | [web] | then it shall happen, that the sword, which you fear, shall overtake you there in the land of Egypt; and the famine, whereof you are afraid, shall follow hard after you there in Egypt; and there you shall die.
 | [ylt] | then it hath come to pass, the sword that ye are afraid of, doth there overtake you, in the land of Egypt; and the hunger, because of which ye are sorrowful, doth there cleave after you in Egypt, and there ye die.
 | [bbe] | Then it will come about that the sword, which is the cause of your fear, will overtake you there in the land of Egypt, and need of food, which you are fearing, will go after you there in Egypt; and there death will come to you.
42:17 | [cbgb] | 凡定意要进入埃及在那里寄居的必遭刀剑，饥荒，瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。 < | >
 | [niv] | Indeed, all who are determined to go to Egypt to settle there will die by the sword, famine and plague; not one of them will survive or escape the disaster I will bring on them.'
 | [asv] | So shall it be with all the men that set their faces to go into Egypt to sojourn there: they shall die by the sword, by the famine, and by the pestilence; and none of them shall remain or escape from the evil that I will bring upon them.
 | [jnd] | And it shall be that all the men that have set their faces to go into Egypt to sojourn there shall die by the sword, by the famine, and by the pestilence; and none of them shall remain or escape from the evil that I will bring upon them.
 | [kjv] | So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.
 | [nwb] | So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.
 | [rsv] | All the men who set their faces to go to Egypt to live there shall die by the sword, by famine, and by pestilence; they shall have no remnant or survivor from the evil which I will bring upon them.
 | [web] | So shall it be with all the men who set their faces to go into Egypt to sojourn there: they shall die by the sword, by the famine, and by the pestilence; and none of them shall remain or escape from the evil that I will bring on them.
 | [ylt] | `Thus are all the men who have set their faces to enter Egypt to sojourn there; they die -- by sword, by hunger, and by pestilence, and there is not to them a remnant and an escaped one, because of the evil that I am bringing in upon them;
 | [bbe] | Such will be the fate of all the men whose minds are fixed on going into Egypt and stopping there; they will come to their end by the sword, by being short of food, and by disease: not one of them will keep his life or get away from the evil which I will send on them.
42:18 | [cbgb] | 万军之耶和华以色列的 神如此说，我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂，惊骇，咒诅，羞辱，你们不得再见这地方。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: `As my anger and wrath have been poured out on those who lived in Jerusalem, so will my wrath be poured out on you when you go to Egypt. You will be an object of cursing and horror, of condemnation and reproach; you will never see this place again.'
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: As mine anger and my wrath hath been poured forth upon the inhabitants of Jerusalem, so shall my wrath be poured forth upon you, when ye shall enter into Egypt; and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: As mine anger and my fury have been poured forth upon the inhabitants of Jerusalem, so shall my fury be poured forth upon you, when ye shall enter into Egypt; and ye shall be an execration, and an astonishment, and a curse, and a reproach, and ye shall see this place no more.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; As my anger and my fury hath been poured forth upon the inhabitants of Jerusalem: so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
 | [rsv] | "For thus says the LORD of hosts, the God of Israel: As my anger and my wrath were poured out on the inhabitants of Jerusalem, so my wrath will be poured out on you when you go to Egypt. You shall become an execration, a horror, a curse, and a taunt. You shall see this place no more.
 | [web] | For thus says Yahweh of Hosts, the God of Israel: As my anger and my wrath has been poured forth on the inhabitants of Jerusalem, so shall my wrath be poured forth on you, when you shall enter into Egypt; and you shall be an object of horror, and an astonishment, and a curse, and a reproach; and you shall see this place no more.
 | [ylt] | for thus said Jehovah of Hosts, God of Israel: As poured out hath been Mine anger and My fury on the inhabitants of Jerusalem, so poured out is My fury upon you in your entering Egypt, and ye have been for an execration, and for an astonishment, and for a reviling, and for a reproach, and ye do not see any more this place.
 | [bbe] | For this is what the Lord of armies, the God of Israel, has said: As my wrath and passion have been let loose on the people of Jerusalem, so will my passion be let loose on you when you go into Egypt: and you will become an oath and a cause of wonder and a curse and a name of shame; and you will never see this place again.
42:19 | [cbgb] | 所剩下的犹大人哪，耶和华论到你们说，不要进入埃及去。你们要确实地知道我今日警教你们了。 < | >
 | [niv] | "O remnant of Judah, the LORD has told you, `Do not go to Egypt.' Be sure of this: I warn you today
 | [asv] | Jehovah hath spoken concerning you, O remnant of Judah, Go ye not into Egypt: know certainly that I have testified unto you this day.
 | [jnd] | Jehovah hath said concerning you, the remnant of Judah, Go ye not into Egypt. Know certainly that I have admonished you this day.
 | [kjv] | The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.
 | [nwb] | The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.
 | [rsv] | The LORD has said to you, O remnant of Judah, 'Do not go to Egypt.' Know for a certainty that I have warned you this day
 | [web] | Yahweh has spoken concerning you, remnant of Judah, Don't you go into Egypt: know certainly that I have testified to you this day.
 | [ylt] | `Jehovah hath spoken against you, O remnant of Judah, do not enter Egypt: know certainly that I have testified against you to-day;
 | [bbe] | The Lord has said about you, O last of Judah, Go not into Egypt: be certain that I have given witness to you this day.
42:20 | [cbgb] | 你们行诡诈自害。因为你们请我到耶和华你们的 神那里，说，求你为我们祷告耶和华我们 神，照耶和华我们的 神一切所说的告诉我们，我们就必遵行。 < | >
 | [niv] | that you made a fatal mistake when you sent me to the LORD your God and said, `Pray to the LORD our God for us; tell us everything he says and we will do it.'
 | [asv] | For ye have dealt deceitfully against your own souls; for ye sent me unto Jehovah your God, saying, Pray for us unto Jehovah our God; and according unto all that Jehovah our God shall say, so declare unto us, and we will do it:
 | [jnd] | For ye deceived yourselves in your own souls, when ye sent me unto Jehovah your God, saying, Pray for us unto Jehovah our God; and according to all that Jehovah our God shall say, so declare unto us, and we will do it.
 | [kjv] | For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.
 | [nwb] | For ye dissembled in your hearts, when ye sent me to the LORD your God, saying, Pray for us to the LORD our God; and according to all that the LORD our God shall say, so declare to us, and we will do .
 | [rsv] | that you have gone astray at the cost of your lives. For you sent me to the LORD your God, saying, 'Pray for us to the LORD our God, and whatever the LORD our God says declare to us and we will do it.'
 | [web] | For you have dealt deceitfully against your own souls; for you sent me to Yahweh your God, saying, Pray for us to Yahweh our God; and according to all that Yahweh our God shall say, so declare to us, and we will do it:
 | [ylt] | for ye have shewed yourselves perverse in your souls, for ye sent me unto Jehovah your God, saying, Pray for us unto Jehovah our God, and according to all that Jehovah our God saith, so declare to us, and we have done ;
 | [bbe] | For you have been acting with deceit in your hearts; for you sent me to the Lord your God, saying, Make prayer for us to the Lord our God, and give us word of everything he may say, and we will do it.
42:21 | [cbgb] | 我今日将这话告诉你们，耶和华你们的 神为你们的事差遣我到你们那里说的，你们却一样没有听从。 < | >
 | [niv] | I have told you today, but you still have not obeyed the LORD your God in all he sent me to tell you.
 | [asv] | and I have this day declared it to you; but ye have not obeyed the voice of Jehovah your God in anything for which he hath sent me unto you.
 | [jnd] | And I have this day declared to you; but ye have not obeyed the voice of Jehovah your God, nor anything for which he hath sent me unto you.
 | [kjv] | And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.
 | [nwb] | And I have this day declared to you; but ye have not obeyed the voice of the LORD your God, nor any for which he hath sent me to you.
 | [rsv] | And I have this day declared it to you, but you have not obeyed the voice of the LORD your God in anything that he sent me to tell you.
 | [web] | and I have this day declared it to you; but you have not obeyed the voice of Yahweh your God in anything for which he has sent me to you.
 | [ylt] | and I declare to you to-day, and ye have not hearkened to the voice of Jehovah your God, and to anything with which He hath sent me unto you.
 | [bbe] | And this day I have made it clear to you, and you have not given ear to the voice of the Lord your God in anything for which he has sent me to you.
42:22 | [cbgb] | 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑，饥荒，瘟疫而死。 <
 | [niv] | So now, be sure of this: You will die by the sword, famine and plague in the place where you want to go to settle."
 | [asv] | Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go to sojourn there.
 | [jnd] | And now know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go to sojourn.
 | [kjv] | Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.
 | [nwb] | Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go to sojourn.
 | [rsv] | Now therefore know for a certainty that you shall die by the sword, by famine, and by pestilence in the place where you desire to go to live."
 | [web] | Now therefore know certainly that you shall die by the sword, by the famine, and by the pestilence, in the place where you desire to go to sojourn there.
 | [ylt] | And now, know ye certainly that by sword, by famine, and by pestilence ye die, in the place that ye have desired to go in to sojourn there.'
 | [bbe] | And now be certain that you will come to your end by the sword and by being short of food and by disease, in the place to which you are pleased to go for a living-place.


Interlinear Bible:Jeremiah 43

 耶利米书 Jeremiah 43 << || >>
43:1 | [cbgb] | 耶利米向众百姓说完了耶和华他们 神的一切话，就是耶和华他们 神差遣他去所说的一切话。 >
 | [niv] | When Jeremiah finished telling the people all the words of the LORD their God--everything the LORD had sent him to tell them--
 | [asv] | And it came to pass that, when Jeremiah had made an end of speaking unto all the people all the words of Jehovah their God, wherewith Jehovah their God had sent him to them, even all these words,
 | [jnd] | And it came to pass, when Jeremiah had ended speaking unto all the people all the words of Jehovah their God, with which Jehovah their God had sent him to them -- all these words,
 | [kjv] | And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,
 | [nwb] | And it came to pass, when Jeremiah had made an end of speaking to all the people all the words of the LORD their God, for which the LORD their God had sent him to them, all these words.
 | [rsv] | When Jeremiah finished speaking to all the people all these words of the LORD their God, with which the LORD their God had sent him to them,
 | [web] | . It happened that, when Jeremiah had made an end of speaking to all the people all the words of Yahweh their God, wherewith Yahweh their God had sent him to them, even all these words,
 | [ylt] | And it cometh to pass, when Jeremiah doth finish to speak unto all the people all the words of Jehovah their God, with which Jehovah their God hath sent him unto them -- all these words --
 | [bbe] | And it came about that when Jeremiah had come to the end of giving all the people the words of the Lord their God, which the Lord their God had sent him to say to them, even all these words,
43:2 | [cbgb] | 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说，你说谎言。耶和华我们的 神并没有差遣你来说，你们不可进入埃及，在那里寄居。 < | >
 | [niv] | Azariah son of Hoshaiah and Johanan son of Kareah and all the arrogant men said to Jeremiah, "You are lying! The LORD our God has not sent you to say, `You must not go to Egypt to settle there.'
 | [asv] | then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: Jehovah our God hath not sent thee to say, Ye shall not go into Egypt to sojourn there;
 | [jnd] | -- then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying to Jeremiah, Thou speakest falsely: Jehovah our God hath not sent thee to say, Go not into Egypt to sojourn there;
 | [kjv] | Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:
 | [nwb] | Then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying to Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:
 | [rsv] | Azari'ah the son of Hoshai'ah and Joha'nan the son of Kare'ah and all the insolent men said to Jeremiah, "You are telling a lie. The LORD our God did not send you to say, 'Do not go to Egypt to live there';
 | [web] | then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying to Jeremiah, You speak falsely: Yahweh our God has not sent you to say, You shall not go into Egypt to sojourn there;
 | [ylt] | that Azariah son of Hoshaiah, and Johanan son of Kareah, and all the proud men, speak unto Jeremiah, saying, `Falsehood thou art speaking; Jehovah our God hath not sent thee to say, Do not enter Egypt to sojourn there;
 | [bbe] | Then Azariah, the son of Hoshaiah, and Johanan, the son of Kareah, and all the men of pride, said to Jeremiah, You have said what is false: the Lord our God has not sent you to say, You are not to go into the land of Egypt and make your living-place there:
43:3 | [cbgb] | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。 < | >
 | [niv] | But Baruch son of Neriah is inciting you against us to hand us over to the Babylonians, so they may kill us or carry us into exile to Babylon."
 | [asv] | but Baruch the son of Neriah setteth thee on against us, to deliver us into the hand of the Chaldeans, that they may put us to death, and carry us away captive to Babylon.
 | [jnd] | but Baruch the son of Nerijah is setting thee on against us, to deliver us into the hand of the Chaldeans, that they may put us to death, and carry us away captives into Babylon.
 | [kjv] | But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.
 | [nwb] | But Baruch the son of Neriah setteth thee on against us, to deliver us into the hand of the Chaldeans, that they may put us to death, and carry us away captives into Babylon.
 | [rsv] | but Baruch the son of Neri'ah has set you against us, to deliver us into the hand of the Chalde'ans, that they may kill us or take us into exile in Babylon."
 | [web] | but Baruch the son of Neriah sets you on against us, to deliver us into the hand of the Chaldeans, that they may put us to death, and carry us away captive to Babylon.
 | [ylt] | for Baruch son of Neriah is moving thee against us, in order to give us up into the hand of the Chaldeans, to put us to death, and to remove us to Babylon.'
 | [bbe] | But Baruch, the son of Neriah, is moving you against us, to give us up into the hands of the Chaldaeans so that they may put us to death, and take us away prisoners into Babylon.
43:4 | [cbgb] | 于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。 < | >
 | [niv] | So Johanan son of Kareah and all the army officers and all the people disobeyed the LORD's command to stay in the land of Judah.
 | [asv] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of Jehovah, to dwell in the land of Judah.
 | [jnd] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, hearkened not unto the voice of Jehovah to abide in the land of Judah;
 | [kjv] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.
 | [nwb] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.
 | [rsv] | So Joha'nan the son of Kare'ah and all the commanders of the forces and all the people did not obey the voice of the LORD, to remain in the land of Judah.
 | [web] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, didn't obey the voice of Yahweh, to dwell in the land of Judah.
 | [ylt] | And Johanan son of Kareah, and all the heads of the forces, and all the people, have not hearkened to the voice of Jehovah, to dwell in the land of Judah;
 | [bbe] | So Johanan, the son of Kareah, and all the captains of the forces, and all the people, did not give ear to the order of the Lord that they were to go on living in the land of Judah.
43:5 | [cbgb] | < | >
 | [niv] | Instead, Johanan son of Kareah and all the army officers led away all the remnant of Judah who had come back to live in the land of Judah from all the nations where they had been scattered.
 | [asv] | But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all the nations whither they had been driven, to sojourn in the land of Judah;
 | [jnd] | but Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations whither they had been driven, to sojourn in the land of Judah;
 | [kjv] | But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;
 | [nwb] | But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that had returned from all nations, whither they had been driven, to dwell in the land of Judah;
 | [rsv] | But Joha'nan the son of Kare'ah and all the commanders of the forces took all the remnant of Judah who had returned to live in the land of Judah from all the nations to which they had been driven--
 | [web] | But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, who were returned from all the nations where they had been driven, to sojourn in the land of Judah;
 | [ylt] | and Johanan son of Kareah, and all the heads of the forces, take all the remnant of Judah who have turned from all the nations whither they were driven to sojourn in the land of Judah,
 | [bbe] | But Johanan, the son of Kareah, and all the captains of the forces took all the rest of Judah who had come back into the land of Judah from all the nations where they had been forced to go;
43:6 | [cbgb] | 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人，妇女，孩童，和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米，以及尼利亚的儿子巴录， < | >
 | [niv] | They also led away all the men, women and children and the king's daughters whom Nebuzaradan commander of the imperial guard had left with Gedaliah son of Ahikam, the son of Shaphan, and Jeremiah the prophet and Baruch son of Neriah.
 | [asv] | the men, and the women, and the children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam, the son of Shaphan; and Jeremiah the prophet, and Baruch the son of Neriah;
 | [jnd] | men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the body-guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Nerijah;
 | [kjv] | Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.
 | [nwb] | men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.
 | [rsv] | the men, the women, the children, the princesses, and every person whom Nebu'zarad'an the captain of the guard had left with Gedali'ah the son of Ahi'kam, son of Shaphan; also Jeremiah the prophet and Baruch the son of Neri'ah.
 | [web] | the men, and the women, and the children, and the king's daughters, and every person who Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam, the son of Shaphan; and Jeremiah the prophet, and Baruch the son of Neriah;
 | [ylt] | the men, and the women, and the infant, and the daughters of the king, and every person that Nebuzar-Adan, chief of the executioners, had left with Gedaliah son of Ahikam, son of Shaphan, and Jeremiah the prophet, and Baruch son of Neriah,
 | [bbe] | The men and the women and the children and the king's daughters, and every person whom Nebuzaradan, the captain of the armed men, had put under the care of Gedaliah, the son of Ahikam, the son of Shaphan, and Jeremiah the prophet and Baruch, the son of Neriah;
43:7 | [cbgb] | 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。 < | >
 | [niv] | So they entered Egypt in disobedience to the LORD and went as far as Tahpanhes.
 | [asv] | and they came into the land of Egypt; for they obeyed not the voice of Jehovah: and they came unto Tahpanhes.
 | [jnd] | and they came into the land of Egypt: for they hearkened not unto the voice of Jehovah. And they came as far as Tahpanhes.
 | [kjv] | So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.
 | [nwb] | So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus they came to Tahpanhes.
 | [rsv] | And they came into the land of Egypt, for they did not obey the voice of the LORD. And they arrived at Tah'panhes.
 | [web] | and they came into the land of Egypt; for they didn't obey the voice of Yahweh: and they came to Tahpanhes.
 | [ylt] | and they enter the land of Egypt, for they have not hearkened to the voice of Jehovah, and they enter unto Tahpanhes.
 | [bbe] | And they came into the land of Egypt; for they did not give ear to the voice of the Lord: and they came to Tahpanhes.
43:8 | [cbgb] | 在答比匿，耶和华的话临到耶利米说， < | >
 | [niv] | In Tahpanhes the word of the LORD came to Jeremiah:
 | [asv] | Then came the word of Jehovah unto Jeremiah in Tahpanhes, saying,
 | [jnd] | And the word of Jehovah came to Jeremiah in Tahpanhes, saying,
 | [kjv] | Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,
 | [nwb] | Then came the word of the LORD to Jeremiah in Tahpanhes, saying,
 | [rsv] | Then the word of the LORD came to Jeremiah in Tah'panhes:
 | [web] | Then came the word of Yahweh to Jeremiah in Tahpanhes, saying,
 | [ylt] | And there is a word of Jehovah unto Jeremiah in Tahpanhes, saying,
 | [bbe] | Then the word of the Lord came to Jeremiah in Tahpanhes, saying,
43:9 | [cbgb] | 你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里， < | >
 | [niv] | "While the Jews are watching, take some large stones with you and bury them in clay in the brick pavement at the entrance to Pharaoh's palace in Tahpanhes.
 | [asv] | Take great stones in thy hand, and hide them in mortar in the brickwork, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
 | [jnd] | Take great stones in thy hand, and hide them in the clay in the brick-kiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the Jews,
 | [kjv] | Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
 | [nwb] | Take great stones in thy hand, and hide them in the clay in the brick-kiln, which at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
 | [rsv] | "Take in your hands large stones, and hide them in the mortar in the pavement which is at the entrance to Pharaoh's palace in Tah'panhes, in the sight of the men of Judah,
 | [web] | Take great stones in your hand, and hide them in mortar in the brick work, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
 | [ylt] | `Take in thy hand great stones, and thou hast hidden them, in the clay, in the brick-kiln, that at the opening of the house of Pharaoh in Tahpanhes, before the eyes of the men of Judah,
 | [bbe] | Take in your hand some great stones, and put them in a safe place in the paste in the brickwork which is at the way into Pharaoh's house in Tahpanhes, before the eyes of the men of Judah;
43:10 | [cbgb] | 对他们说，万军之耶和华以色列的 神如此说，我必召我的仆人巴比伦王尼布甲尼撒来。在所藏的石头上我要安置他的宝座。他必将光华的宝帐支搭在其上。 < | >
 | [niv] | Then say to them, `This is what the LORD Almighty, the God of Israel, says: I will send for my servant Nebuchadnezzar king of Babylon, and I will set his throne over these stones I have buried here; he will spread his royal canopy above them.
 | [asv] | and say unto them, Thus saith Jehovah of hosts, the God of Israel: Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
 | [jnd] | and say unto them, Thus saith Jehovah of hosts, the God of Israel: Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones which I have hidden, and he shall spread his royal pavilion over them.
 | [kjv] | And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
 | [nwb] | And say to them, Thus saith the LORD of hosts, the God of Israel, Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
 | [rsv] | and say to them, 'Thus says the LORD of hosts, the God of Israel: Behold, I will send and take Nebuchadrez'zar the king of Babylon, my servant, and he will set his throne above these stones which I have hid, and he will spread his royal canopy over them.
 | [web] | and tell them, Thus says Yahweh of Hosts, the God of Israel: Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne on these stones that I have hidden; and he shall spread his royal pavilion over them.
 | [ylt] | and thou hast said unto them: Thus said Jehovah of Hosts, God of Israel: `Lo, I am sending, and I have taken Nebuchadrezzar king of Babylon, My servant, and I have set his throne above these stones that I have hid, and he hath stretched out his pavilion over them,
 | [bbe] | And say to them, This is what the Lord of armies, the God of Israel, has said: See, I will send and take Nebuchadrezzar, the king of Babylon, my servant, and he will put the seat of his kingdom on these stones which have been put in a safe place here by you; and his tent will be stretched over them.
43:11 | [cbgb] | 他要来攻击埃及地，定为死亡的，必致死亡。定为掳掠的，必被掳掠。定为刀杀的，必交刀杀。 < | >
 | [niv] | He will come and attack Egypt, bringing death to those destined for death, captivity to those destined for captivity, and the sword to those destined for the sword.
 | [asv] | And he shall come, and shall smite the land of Egypt; such as are for death shall be given to death, and such as are for captivity to captivity, and such as are for the sword to the sword.
 | [jnd] | And he shall come and smite the land of Egypt: such as are for death to death, and such as are for captivity to captivity; and such as are for the sword to the sword.
 | [kjv] | And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.
 | [nwb] | And when he cometh, he shall smite the land of Egypt, such for death to death; and such for captivity to captivity; and such for the sword to the sword.
 | [rsv] | He shall come and smite the land of Egypt, giving to the pestilence those who are doomed to the pestilence, to captivity those who are doomed to captivity, and to the sword those who are doomed to the sword.
 | [web] | He shall come, and shall strike the land of Egypt; such as are for death to death, and such as are for captivity to captivity, and such as are for the sword to the sword.
 | [ylt] | and he hath come, and smitten the land of Egypt -- those who for death to death, and those who for captivity to captivity, and those who for the sword to the sword.
 | [bbe] | And he will come and overcome the land of Egypt; those who are for death will be put to death, those who are to be prisoners will be made prisoners, and those who are for the sword will be given to the sword.
43:12 | [cbgb] | 我要在埃及 神的庙中使火着起，巴比伦王要将庙宇焚烧， 神像掳去。他要得（原文作披上）埃及地，好像牧人披上外衣，从那里安然而去。 < | >
 | [niv] | He will set fire to the temples of the gods of Egypt; he will burn their temples and take their gods captive. As a shepherd wraps his garment around him, so will he wrap Egypt around himself and depart from there unscathed.
 | [asv] | And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captive: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
 | [jnd] | And I will kindle a fire in the houses of the gods of Egypt, and he shall burn them, and carry them away captive; and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
 | [kjv] | And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
 | [nwb] | And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
 | [rsv] | He shall kindle a fire in the temples of the gods of Egypt; and he shall burn them and carry them away captive; and he shall clean the land of Egypt, as a shepherd cleans his cloak of vermin; and he shall go away from there in peace.
 | [web] | I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captive: and he shall array himself with the land of Egypt, as a shepherd puts on his garment; and he shall go forth from there in peace.
 | [ylt] | And I have kindled a fire in the houses of the gods of Egypt, and it hath burned them, and he hath taken them captive, and covered himself with the land of Egypt, as cover himself doth the shepherd with his garment, and he hath gone forth thence in peace;
 | [bbe] | And he will put a fire in the houses of the gods of Egypt; and they will be burned by him: and he will make Egypt clean as a keeper of sheep makes clean his clothing; and he will go out from there in peace.
43:13 | [cbgb] | 他必打碎埃及地伯示麦的柱像，用火焚烧 神的庙宇。 <
 | [niv] | There in the temple of the sun in Egypt he will demolish the sacred pillars and will burn down the temples of the gods of Egypt.'"
 | [asv] | He shall also break the pillars of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of Egypt shall he burn with fire.
 | [jnd] | And he shall break the pillars of Beth-shemesh, which is in the land of Egypt; and the houses of the gods of Egypt shall he burn with fire.
 | [kjv] | He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.
 | [nwb] | He shall break also the images of Beth-shemesh, that in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.
 | [rsv] | He shall break the obelisks of Heliop'olis which is in the land of Egypt; and the temples of the gods of Egypt he shall burn with fire.'"
 | [web] | He shall also break the pillars of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of Egypt shall he burn with fire.
 | [ylt] | and he hath broken the standing pillars of the house of the sun, that in the land of Egypt, and the houses of the gods of Egypt he doth burn with fire.'
 | [bbe] | And the stone pillars of Beth-shemesh in the land of Egypt will be broken by him, and the houses of the gods of Egypt burned with fire.


Interlinear Bible:Jeremiah 44

 耶利米书 Jeremiah 44 << || >>
44:1 | [cbgb] | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺，答比匿，挪弗，巴忒罗境内的犹大人，说， >
 | [niv] | This word came to Jeremiah concerning all the Jews living in Lower Egypt--in Migdol, Tahpanhes and Memphis --and in Upper Egypt :
 | [asv] | The word that came to Jeremiah concerning all the Jews that dwelt in the land of Egypt, that dwelt at Migdol, and at Tahpanhes, and at Memphis, and in the country of Pathros, saying,
 | [jnd] | The word that came to Jeremiah concerning all the Jews who dwelt in the land of Egypt, who dwelt at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
 | [kjv] | The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
 | [nwb] | The word that came to Jeremiah concerning all the Jews who dwell in the land of Egypt, who dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
 | [rsv] | The word that came to Jeremiah concerning all the Jews that dwelt in the land of Egypt, at Migdol, at Tah'panhes, at Memphis, and in the land of Pathros,
 | [web] | . The word that came to Jeremiah concerning all the Jews who lived in the land of Egypt, who lived at Migdol, and at Tahpanhes, and at Memphis, and in the country of Pathros, saying,
 | [ylt] | The word that hath been unto Jeremiah concerning all the Jews who are dwelling in the land of Egypt -- who are dwelling in Migdol, and in Tahpanhes, and in Noph, and in the land of Pathros -- saying,
 | [bbe] | The word which came to Jeremiah about all the Jews who were living in the land of Egypt, in Migdol and at Tahpanhes and at Noph and in the country of Pathros, saying,
44:2 | [cbgb] | 万军之耶和华以色列的 神如此说，我所降与耶路撒冷和犹大各城的一切灾祸你们都看见了。那些城邑今日荒凉，无人居住。 < | >
 | [niv] | "This is what the LORD Almighty, the God of Israel, says: You saw the great disaster I brought on Jerusalem and on all the towns of Judah. Today they lie deserted and in ruins
 | [asv] | Thus saith Jehovah of hosts, the God of Israel: Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel: Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and behold they are, this day, a waste, and no man dwelleth therein,
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
 | [nwb] | Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and behold, this day they a desolation, and no man dwelleth in them.
 | [rsv] | "Thus says the LORD of hosts, the God of Israel: You have seen all the evil that I brought upon Jerusalem and upon all the cities of Judah. Behold, this day they are a desolation, and no one dwells in them,
 | [web] | Thus says Yahweh of Hosts, the God of Israel: You have seen all the evil that I have brought on Jerusalem, and on all the cities of Judah; and, behold, this day they are a desolation, and no man dwells therein,
 | [ylt] | `Thus said Jehovah of Hosts, God of Israel: Ye -- ye have seen all the evil that I have brought in on Jerusalem, and on all the cities of Judah, and lo, they a waste this day, and there is none dwelling in them,
 | [bbe] | The Lord of armies, the God of Israel, has said: You have seen all the evil which I have sent on Jerusalem and on all the towns of Judah; and now, this day they are waste and unpeopled;
44:3 | [cbgb] | 这是因居民所行的恶，去烧香事奉别 神，就是他们和你们，并你们列祖所不认识的 神，惹我发怒。 < | >
 | [niv] | because of the evil they have done. They provoked me to anger by burning incense and by worshiping other gods that neither they nor you nor your fathers ever knew.
 | [asv] | because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, that they knew not, neither they, nor ye, nor your fathers.
 | [jnd] | because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense to serve other gods which they knew not, they, ye, nor your fathers.
 | [kjv] | Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.
 | [nwb] | Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, to serve other gods, whom they knew not, they, ye, nor your fathers.
 | [rsv] | because of the wickedness which they committed, provoking me to anger, in that they went to burn incense and serve other gods that they knew not, neither they, nor you, nor your fathers.
 | [web] | because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, to serve other gods, that they didn't know, neither they, nor you, nor your fathers.
 | [ylt] | because of their wickedness that they have done, by provoking Me to anger, by going to make perfume, by serving other gods, that they knew not, they, ye, and your fathers.
 | [bbe] | Because of the evil which they have done, moving me to wrath by burning perfumes in worship to other gods, who were not their gods or yours or the gods of their fathers.
44:4 | [cbgb] | 我从早起来差遣我的仆人众先知去说，你们切不要行我所厌恶这可憎之事。 < | >
 | [niv] | Again and again I sent my servants the prophets, who said, `Do not do this detestable thing that I hate!'
 | [asv] | Howbeit I sent unto you all my servants the prophets, rising up early and sending them, saying, Oh, do not this abominable thing that I hate.
 | [jnd] | And I sent unto you all my servants the prophets, rising early and sending, saying, Oh, do not this abominable thing which I hate!
 | [kjv] | Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.
 | [nwb] | Yet I sent to you all my servants the prophets, rising early and sending , saying, Oh, do not this abominable thing that I hate.
 | [rsv] | Yet I persistently sent to you all my servants the prophets, saying, 'Oh, do not do this abominable thing that I hate!'
 | [web] | However I sent to you all my servants the prophets, rising up early and sending them, saying, Oh, don't do this abominable thing that I hate.
 | [ylt] | `And I send unto you all my servants, the prophets, rising early and sending, saying: I pray you, do not this abomination that I have hated --
 | [bbe] | And I sent all my servants the prophets to you, getting up early and sending them, saying, Do not do this disgusting thing which is hated by me.
44:5 | [cbgb] | 他们却不听从，不侧耳而听，不转离恶事，仍向别 神烧香。 < | >
 | [niv] | But they did not listen or pay attention; they did not turn from their wickedness or stop burning incense to other gods.
 | [asv] | But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
 | [jnd] | But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
 | [kjv] | But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
 | [nwb] | But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense to other gods.
 | [rsv] | But they did not listen or incline their ear, to turn from their wickedness and burn no incense to other gods.
 | [web] | But they didn't listen, nor inclined their ear to turn from their wickedness, to burn no incense to other gods.
 | [ylt] | and they have not hearkened nor inclined their ear, to turn back from their wickedness, not to make perfume to other gods,
 | [bbe] | But they gave no attention, and their ears were not open so that they might be turned from their evil-doing and from burning perfume to other gods.
44:6 | [cbgb] | 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。 < | >
 | [niv] | Therefore, my fierce anger was poured out; it raged against the towns of Judah and the streets of Jerusalem and made them the desolate ruins they are today.
 | [asv] | Wherefore my wrath and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as it is this day.
 | [jnd] | And my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are become a waste, a desolation, as at this day.
 | [kjv] | Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.
 | [nwb] | Wherefore my fury and my anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted desolate, as at this day.
 | [rsv] | Therefore my wrath and my anger were poured forth and kindled in the cities of Judah and in the streets of Jerusalem; and they became a waste and a desolation, as at this day.
 | [web] | Therefore my wrath and my anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as it is this day.
 | [ylt] | and poured out is My fury, and Mine anger, and it burneth in cities of Judah, and in streets of Jerusalem, and they are for a waste, for a desolation, as this day.
 | [bbe] | Because of this, my passion and my wrath were let loose, burning in the towns of Judah and in the streets of Jerusalem; and they are waste and unpeopled as at this day.
44:7 | [cbgb] | 现在耶和华万军之 神，以色列的 神如此说，你们为何作这大恶自害己命，使你们的男人，妇女，婴孩，和吃奶的都从犹大中剪除，不留一人呢？ < | >
 | [niv] | "Now this is what the LORD God Almighty, the God of Israel, says: Why bring such great disaster on yourselves by cutting off from Judah the men and women, the children and infants, and so leave yourselves without a remnant?
 | [asv] | Therefore now thus saith Jehovah, the God of hosts, the God of Israel: Wherefore commit ye this great evil against your own souls, to cut off from you man and woman, infant and suckling, out of the midst of Judah, to leave you none remaining;
 | [jnd] | And now thus saith Jehovah the God of hosts, the God of Israel: Wherefore commit ye great evil against your souls, to cut off from you man and woman, infant and suckling, out of the midst of Judah, to leave you no remnant;
 | [kjv] | Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;
 | [nwb] | Therefore now thus saith the LORD, the God of hosts, the God of Israel; Why do ye commit great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;
 | [rsv] | And now thus says the LORD God of hosts, the God of Israel: Why do you commit this great evil against yourselves, to cut off from you man and woman, infant and child, from the midst of Judah, leaving you no remnant?
 | [web] | Therefore now thus says Yahweh, the God of hosts, the God of Israel: Why commit you great evil against your own souls, to cut off from you man and woman, infant and suckling, out of the midst of Judah, to leave you none remaining;
 | [ylt] | `And, now, thus said Jehovah of Hosts, God of Israel: Why are ye doing great evil unto your own souls, to cut off to you man and woman, infant and suckling, from the midst of Judah, so as not to leave to you a remnant:
 | [bbe] | So now, the Lord, the God of armies, the God of Israel, has said, Why are you doing this great evil against yourselves, causing every man and woman, little child and baby at the breast among you in Judah to be cut off till not one is still living;
44:8 | [cbgb] | 就是因你们手所作的，在所去寄居的埃及地向别 神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。 < | >
 | [niv] | Why provoke me to anger with what your hands have made, burning incense to other gods in Egypt, where you have come to live? You will destroy yourselves and make yourselves an object of cursing and reproach among all the nations on earth.
 | [asv] | in that ye provoke me unto anger with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye are gone to sojourn; that ye may be cut off, and that ye may be a curse and a reproach among all the nations of the earth?
 | [jnd] | provoking me to anger with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye are come to sojourn, that ye should be cut off, and that ye should be a curse and a reproach among all the nations of the earth?
 | [kjv] | In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?
 | [nwb] | In that ye provoke me to wrath with the works of your hands, burning incense to other gods in the land of Egypt, whither ye are gone to dwell, that ye may cut yourselves off, and that ye may be a curse and a reproach among all the nations of the earth?
 | [rsv] | Why do you provoke me to anger with the works of your hands, burning incense to other gods in the land of Egypt where you have come to live, that you may be cut off and become a curse and a taunt among all the nations of the earth?
 | [web] | in that you provoke me to anger with the works of your hands, burning incense to other gods in the land of Egypt, where you are gone to sojourn; that you may be cut off, and that you may be a curse and a reproach among all the nations of the earth?
 | [ylt] | by provoking Me to anger by the works of your hands, by making perfume to other gods in the land of Egypt, whither ye are going in to sojourn, so as to cut yourselves off, and so as to your being for a reviling and for a reproach among all nations of the earth?
 | [bbe] | Moving me to wrath with the work of your hands, burning perfumes to other gods in the land of Egypt, where you have gone to make a place for yourselves, so that you may become a curse and a name of shame among all the nations of the earth?
44:9 | [cbgb] | 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地，耶路撒冷街上所行的，你们都忘了麽？ < | >
 | [niv] | Have you forgotten the wickedness committed by your fathers and by the kings and queens of Judah and the wickedness committed by you and your wives in the land of Judah and the streets of Jerusalem?
 | [asv] | Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives which they committed in the land of Judah, and in the streets of Jerusalem?
 | [jnd] | Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah and in the streets of Jerusalem?
 | [kjv] | Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?
 | [nwb] | Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?
 | [rsv] | Have you forgotten the wickedness of your fathers, the wickedness of the kings of Judah, the wickedness of their wives, your own wickedness, and the wickedness of your wives, which they committed in the land of Judah and in the streets of Jerusalem?
 | [web] | Have you forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives which they committed in the land of Judah, and in the streets of Jerusalem?
 | [ylt] | `Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, that they have done in the land of Judah, and in streets of Jerusalem?
 | [bbe] | Have you no memory of the evil-doing of your fathers, and the evil-doing of the kings of Judah, and the evil-doing of their wives, and the evil which you yourselves have done, and the evil which your wives have done, in the land of Judah and in the streets of Jerusalem?
44:10 | [cbgb] | 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。 < | >
 | [niv] | To this day they have not humbled themselves or shown reverence, nor have they followed my law and the decrees I set before you and your fathers.
 | [asv] | They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
 | [jnd] | They are not humbled unto this day, neither have they feared, nor walked in my law, nor in my statutes which I set before you and before your fathers.
 | [kjv] | They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
 | [nwb] | They are not humbled to this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
 | [rsv] | They have not humbled themselves even to this day, nor have they feared, nor walked in my law and my statutes which I set before you and before your fathers.
 | [web] | They are not humbled even to this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
 | [ylt] | They have not been humbled unto this day, nor have they been afraid, nor have they walked in My law, and in My statutes, that I have set before you and before your fathers.
 | [bbe] | Even to this day their hearts are not broken, and they have no fear, and have not gone in the way of my law or of my rules which I gave to you and to your fathers.
44:11 | [cbgb] | 所以万军之耶和华以色列的 神如此说，我必向你们变脸降灾，以致剪除犹大众人。 < | >
 | [niv] | "Therefore, this is what the LORD Almighty, the God of Israel, says: I am determined to bring disaster on you and to destroy all Judah.
 | [asv] | Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will set my face against you for evil, even to cut off all Judah.
 | [jnd] | Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will set my face against you for evil, and to cut off all Judah.
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.
 | [nwb] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.
 | [rsv] | "Therefore thus says the LORD of hosts, the God of Israel: Behold, I will set my face against you for evil, to cut off all Judah.
 | [web] | Therefore thus says Yahweh of Hosts, the God of Israel: Behold, I will set my face against you for evil, even to cut off all Judah.
 | [ylt] | `Therefore, thus said Jehovah of Hosts, God of Israel: Lo, I am setting my face against you for evil, even to cut off all Judah,
 | [bbe] | So this is what the Lord of armies, the God of Israel, has said: See, my face will be turned against you for evil, for the cutting off of all Judah;
44:12 | [cbgb] | 那定意进入埃及地，在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝，必在埃及地仆倒，必因刀剑饥荒灭绝。从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂，惊骇，咒诅，羞辱。 < | >
 | [niv] | I will take away the remnant of Judah who were determined to go to Egypt to settle there. They will all perish in Egypt; they will fall by the sword or die from famine. From the least to the greatest, they will die by sword or famine. They will become an object of cursing and horror, of condemnation and reproach.
 | [asv] | And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed; in the land of Egypt shall they fall; they shall be consumed by the sword and by the famine; they shall die, from the least even unto the greatest, by the sword and by the famine; and they shall be an execration, and an astonishment, and a curse, and a reproach.
 | [jnd] | And I will take the remnant of Judah, that have set their faces to enter into the land of Egypt to sojourn there, and they shall all be consumed: in the land of Egypt shall they fall; they shall be consumed by the sword by the famine, from the least even unto the greatest; they shall die by the sword and by the famine, and they shall be an execration, an astonishment, and a curse, and a reproach.
 | [kjv] | And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.
 | [nwb] | And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, fall in the land of Egypt; they shall be consumed by the sword by the famine: they shall die, from the least even to the greatest, by the sword and by the famine: and they shall be an execration, an astonishment, and a curse, and a reproach.
 | [rsv] | I will take the remnant of Judah who have set their faces to come to the land of Egypt to live, and they shall all be consumed; in the land of Egypt they shall fall; by the sword and by famine they shall be consumed; from the least to the greatest, they shall die by the sword and by famine; and they shall become an execration, a horror, a curse, and a taunt.
 | [web] | I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed; in the land of Egypt shall they fall; they shall be consumed by the sword and by the famine; they shall die, from the least even to the greatest, by the sword and by the famine; and they shall be an object of horror, an astonishment, and a curse, and a reproach.
 | [ylt] | and I have taken the remnant of Judah, who have set their faces to enter the land of Egypt to sojourn there, and they have all been consumed in the land of Egypt; they fall by sword, by famine they are consumed, from the least even unto the greatest, by sword and by famine they die, and they have been for an execration, for an astonishment, and for a reviling, and for a reproach.
 | [bbe] | And I will take the last of Judah, whose minds are fixed on going into the land of Egypt and stopping there, and they will all come to their end, falling in the land of Egypt by the sword and by being short of food and by disease; death will overtake them, from the least to the greatest, death by the sword and by need of food: they will become an oath and a cause of wonder and a curse and a name of shame.
44:13 | [cbgb] | 我怎样用刀剑，饥荒，瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人。 < | >
 | [niv] | I will punish those who live in Egypt with the sword, famine and plague, as I punished Jerusalem.
 | [asv] | For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence;
 | [jnd] | And I will punish them that dwell in the land of Egypt as I have punished Jerusalem, by the sword, by the famine, and by the pestilence;
 | [kjv] | For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:
 | [nwb] | For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:
 | [rsv] | I will punish those who dwell in the land of Egypt, as I have punished Jerusalem, with the sword, with famine, and with pestilence,
 | [web] | For I will punish those who dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence;
 | [ylt] | `And I have seen after those dwelling in the land of Egypt, as I saw after Jerusalem, with sword, with famine, and with pestilence,
 | [bbe] | For I will send punishment on those who are living in the land of Egypt, as I have sent punishment on Jerusalem, by the sword and by need of food and by disease:
44:14 | [cbgb] | 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地。他们心中甚想归回居住之地。除了逃脱的以外，一个都不能归回。 < | >
 | [niv] | None of the remnant of Judah who have gone to live in Egypt will escape or survive to return to the land of Judah, to which they long to return and live; none will return except a few fugitives."
 | [asv] | so that none of the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall escape or be left, to return into the land of Judah, to which they have a desire to return to dwell there: for none shall return save such as shall escape.
 | [jnd] | and none of the remnant of Judah, that have come into the land of Egypt to sojourn there, shall escape or remain, so as to return into the land of Judah, whither they have a desire to return to dwell there; for none shall return but such as shall escape.
 | [kjv] | So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.
 | [nwb] | So that none of the remnant of Judah, who have gone into the land of Egypt, to sojourn there, shall escape or remain, that they should return into the land of Judah, to which they have a desire to return to dwell there: for none shall return but such as shall escape.
 | [rsv] | so that none of the remnant of Judah who have come to live in the land of Egypt shall escape or survive or return to the land of Judah, to which they desire to return to dwell there; for they shall not return, except some fugitives."
 | [web] | so that none of the remnant of Judah, who have gone into the land of Egypt to sojourn there, shall escape or be left, to return into the land of Judah, to which they have a desire to return to dwell there: for none shall return save such as shall escape.
 | [ylt] | and there is not an escaped and remaining one of the remnant of Judah, who are entering into the land of Egypt to sojourn there, even to turn back to the land of Judah, whither they are lifting up their soul to return to dwell, for they do not turn back, except those escaping.'
 | [bbe] | So that not one of the rest of Judah, who have gone into the land of Egypt and are living there, will get away or keep his life, to come back to the land of Judah where they are hoping to come back and be living again: for not one will come back, but only those who are able to get away.
44:15 | [cbgb] | 那些住在埃及地巴忒罗知道自己妻子向别 神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说， < | >
 | [niv] | Then all the men who knew that their wives were burning incense to other gods, along with all the women who were present--a large assembly--and all the people living in Lower and Upper Egypt, said to Jeremiah,
 | [asv] | Then all the men who knew that their wives burned incense unto other gods, and all the women that stood by, a great assembly, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [jnd] | Then all the men who knew that their wives burned incense to other gods, and all the women who stood by, a great assemblage, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [kjv] | Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [nwb] | Then all the men who knew that their wives had burned incense to other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [rsv] | Then all the men who knew that their wives had offered incense to other gods, and all the women who stood by, a great assembly, all the people who dwelt in Pathros in the land of Egypt, answered Jeremiah:
 | [web] | Then all the men who knew that their wives burned incense to other gods, and all the women who stood by, a great assembly, even all the people who lived in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [ylt] | And they answer Jeremiah -- all the men who are knowing that their wives are making perfume to other gods, and all the women who are remaining, a great assembly, even all the people who are dwelling in the land of Egypt, in Pathros -- saying:
 | [bbe] | Then all the men who had knowledge that their wives were burning perfumes to other gods, and all the women who were present, a great meeting, answering Jeremiah, said,
44:16 | [cbgb] | 论到你奉耶和华的名向我们所说的话，我们必不听从。 < | >
 | [niv] | "We will not listen to the message you have spoken to us in the name of the LORD!
 | [asv] | As for the word that thou hast spoken unto us in the name of Jehovah, we will not hearken unto thee.
 | [jnd] | the word that thou hast spoken unto us in the name of Jehovah, we will not hearken unto thee,
 | [kjv] | As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.
 | [nwb] | the word that thou hast spoken to us in the name of the LORD, we will not hearken to thee.
 | [rsv] | "As for the word which you have spoken to us in the name of the LORD, we will not listen to you.
 | [web] | As for the word that you have spoken to us in the name of Yahweh, we will not listen to you.
 | [ylt] | `The word that thou hast spoken unto us in the name of Jehovah -- we are not hearkening unto thee;
 | [bbe] | As for the word which you have said to us in the name of the Lord, we will not give ear to you.
44:17 | [cbgb] | 我们定要成就我们口中所出的一切话，向天后烧香，浇奠祭，按着我们与我们列祖，君王，首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样。因为那时我们吃饱饭，享福乐，并不见灾祸。 < | >
 | [niv] | We will certainly do everything we said we would: We will burn incense to the Queen of Heaven and will pour out drink offerings to her just as we and our fathers, our kings and our officials did in the towns of Judah and in the streets of Jerusalem. At that time we had plenty of food and were well off and suffered no harm.
 | [asv] | But we will certainly perform every word that is gone forth out of our mouth, to burn incense unto the queen of heaven, and to pour out drink-offerings unto her, as we have done, we and our fathers, our kings and our princes, in the cities of Judah, and in the streets of Jerusalem; for then had we plenty of victuals, and were well, and saw no evil.
 | [jnd] | but we will certainly do every word that is gone forth out of our mouth, to burn incense to the queen of the heavens, and to pour out drink-offerings to her, as we have done, we and our fathers, our kings and our princes, in the cities of Judah and in the streets of Jerusalem; and we had plenty of bread, and were well, and saw no evil.
 | [kjv] | But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.
 | [nwb] | But we will certainly do whatever thing proceedeth from our own mouth, to burn incense to the queen of heaven, and to pour out drink-offerings to her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for we had plenty of provisions, and were well, and saw no evil.
 | [rsv] | But we will do everything that we have vowed, burn incense to the queen of heaven and pour out libations to her, as we did, both we and our fathers, our kings and our princes, in the cities of Judah and in the streets of Jerusalem; for then we had plenty of food, and prospered, and saw no evil.
 | [web] | But we will certainly perform every word that is gone forth out of our mouth, to burn incense to the queen of the sky, and to pour out drink-offerings to her, as we have done, we and our fathers, our kings and our princes, in the cities of Judah, and in the streets of Jerusalem; for then had we plenty of victuals, and were well, and saw no evil.
 | [ylt] | for we certainly do everything that hath gone out of our mouth, to make perfume to the queen of the heavens, and to pour out to her libations, as we have done, we, and our fathers, our kings, and our heads, in cities of Judah, and in streets of Jerusalem, and -- we are satisfied with bread, and we are well, and evil we have not seen.
 | [bbe] | But we will certainly do every word which has gone out of our mouths, burning perfumes to the queen of heaven and draining out drink offerings to her as we did, we and our fathers and our kings and our rulers, in the towns of Judah and in the streets of Jerusalem: for then we had food enough and did well and saw no evil.
44:18 | [cbgb] | 自从我们停止向天后烧香，浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。 < | >
 | [niv] | But ever since we stopped burning incense to the Queen of Heaven and pouring out drink offerings to her, we have had nothing and have been perishing by sword and famine."
 | [asv] | But since we left off burning incense to the queen of heaven, and pouring out drink-offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
 | [jnd] | But since we left off burning incense to the queen of the heavens, and pouring out drink-offerings to her, we have wanted everything, and have been consumed by the sword and by the famine.
 | [kjv] | But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
 | [nwb] | But since we ceased to burn incense to the queen of heaven, and to pour out drink-offerings to her, we have wanted all , and have been consumed by the sword and by the famine.
 | [rsv] | But since we left off burning incense to the queen of heaven and pouring out libations to her, we have lacked everything and have been consumed by the sword and by famine."
 | [web] | But since we left off burning incense to the queen of the sky, and pouring out drink-offerings to her, we have wanted all things, and have been consumed by the sword and by the famine.
 | [ylt] | `And from the time we have ceased to make perfume to the queen of the heavens, and to pour out to her libations, we have lacked all, and by sword and by famine we have been consumed,
 | [bbe] | But from the time when we gave up burning perfumes to the queen of heaven and draining out drink offerings to her, we have been in need of all things, and have been wasted by the sword and by need of food.
44:19 | [cbgb] | 妇女说，我们向天后烧香，浇奠祭，作天后像的饼供奉她，向她浇奠祭，是外乎我们的丈夫麽？ < | >
 | [niv] | The women added, "When we burned incense to the Queen of Heaven and poured out drink offerings to her, did not our husbands know that we were making cakes like her image and pouring out drink offerings to her?"
 | [asv] | And when we burned incense to the queen of heaven, and poured out drink-offerings unto her, did we make her cakes to worship her, and pour out drink-offerings unto her, without our husbands?
 | [jnd] | And when we burned incense to the queen of the heavens and poured out drink-offerings to her, did we make for her cakes to portray her, and pour out drink-offerings to her, without our husbands?
 | [kjv] | And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?
 | [nwb] | And when we burned incense to the queen of heaven, and poured out drink-offerings to her, did we make for her cakes to worship her, and pour out drink-offerings to her, without our men?
 | [rsv] | And the women said, "When we burned incense to the queen of heaven and poured out libations to her, was it without our husbands' approval that we made cakes for her bearing her image and poured out libations to her?"
 | [web] | When we burned incense to the queen of the sky, and poured out drink-offerings to her, did we make her cakes to worship her, and pour out drink-offerings to her, without our husbands?
 | [ylt] | and when we are making perfume to the queen of the heavens, and pouring out to her libations -- without our husbands have we made for her cakes to idolize her, and to pour out to her libations?'
 | [bbe] | And the women said, When we were burning perfumes to the queen of heaven and draining out drink offerings to her, did we make cakes in her image and give her our drink offerings without the knowledge of our husbands?
44:20 | [cbgb] | 耶利米对一切那样回答他的男人妇女说， < | >
 | [niv] | Then Jeremiah said to all the people, both men and women, who were answering him,
 | [asv] | Then Jeremiah said unto all the people, to the men, and to the women, even to all the people that had given him that answer, saying,
 | [jnd] | And Jeremiah said unto all the people, to the men, and to the women, and to all the people that had given him that answer, saying,
 | [kjv] | Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,
 | [nwb] | Then Jeremiah said to all the people, to the men, and to the women, and to all the people who had given him answer, saying,
 | [rsv] | Then Jeremiah said to all the people, men and women, all the people who had given him this answer:
 | [web] | Then Jeremiah said to all the people, to the men, and to the women, even to all the people who had given him who answer, saying,
 | [ylt] | And Jeremiah saith unto all the people, concerning the men and concerning the women, and concerning all the people who are answering him, saying:
 | [bbe] | Then Jeremiah said to all the people, to the men and women and all the people who had given him that answer,
44:21 | [cbgb] | 你们与你们列祖，君王，首领，并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想麽？ < | >
 | [niv] | "Did not the LORD remember and think about the incense burned in the towns of Judah and the streets of Jerusalem by you and your fathers, your kings and your officials and the people of the land?
 | [asv] | The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye and your fathers, your kings and your princes, and the people of the land, did not Jehovah remember them, and came it not into his mind?
 | [jnd] | Is it not the incense that ye burned in the cities of Judah and in the streets of Jerusalem, ye and your fathers, your kings and your princes and the people of the land, that Jehovah remembered, and that came into his mind?
 | [kjv] | The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?
 | [nwb] | The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye and your fathers, your kings and your princes, and the people of the land, did not the LORD remember them, and came it into his mind?
 | [rsv] | "As for the incense that you burned in the cities of Judah and in the streets of Jerusalem, you and your fathers, your kings and your princes, and the people of the land, did not the LORD remember it? Did it not come into his mind?
 | [web] | The incense that you burned in the cities of Judah, and in the streets of Jerusalem, you and your fathers, your kings and your princes, and the people of the land, didn't Yahweh remember them, and didn't it come into his mind?
 | [ylt] | `The perfume that ye made in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your heads, and the people of the land, hath not Jehovah remembered it? yea, it cometh up on His heart.
 | [bbe] | The perfumes which you have been burning in the towns of Judah and in the streets of Jerusalem, you and your fathers and your kings and your rulers and the people of the land, had the Lord no memory of them, and did he not keep them in mind?
44:22 | [cbgb] | 耶和华因你们所作的恶，所行可憎的事，不能再容忍，所以你们的地荒凉，令人惊骇咒诅，无人居住，正如今日一样。 < | >
 | [niv] | When the LORD could no longer endure your wicked actions and the detestable things you did, your land became an object of cursing and a desolate waste without inhabitants, as it is today.
 | [asv] | so that Jehovah could not longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land become a desolation, and an astonishment, and a curse, without inhabitant, as it is this day.
 | [jnd] | And Jehovah could no longer bear, because of the evil of your doings, because of the abominations that ye had committed; and your land is become a waste, and an astonishment, and a curse, without inhabitant, as at this day.
 | [kjv] | So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.
 | [nwb] | So that the LORD could no longer bear, because of the evil of your doings, because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.
 | [rsv] | The LORD could no longer bear your evil doings and the abominations which you committed; therefore your land has become a desolation and a waste and a curse, without inhabitant, as it is this day.
 | [web] | so that Yahweh could no longer bear, because of the evil of your doings, and because of the abominations which you have committed; therefore is your land become a desolation, and an astonishment, and a curse, without inhabitant, as it is this day.
 | [ylt] | And Jehovah is not able any more to accept , because of the evil of your doings, because of the abominations that ye have done, and your land is for a waste, and for an astonishment, and for a reviling, without inhabitant, as this day.
 | [bbe] | And the Lord was no longer able to put up with the evil of your doings and the disgusting things you did; and because of this your land has become a waste and a cause of wonder and a curse, with no one living in it, as at this day.
44:23 | [cbgb] | 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法，条例，法度，所以你们遭遇这灾祸，正如今日一样。 < | >
 | [niv] | Because you have burned incense and have sinned against the LORD and have not obeyed him or followed his law or his decrees or his stipulations, this disaster has come upon you, as you now see."
 | [asv] | Because ye have burned incense, and because ye have sinned against Jehovah, and have not obeyed the voice of Jehovah, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as it is this day.
 | [jnd] | Because ye have burned incense, and because ye have sinned against Jehovah, and have not hearkened unto the voice of Jehovah, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil hath come upon you, as at this day.
 | [kjv] | Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.
 | [nwb] | Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil hath happened to you, as at this day.
 | [rsv] | It is because you burned incense, and because you sinned against the LORD and did not obey the voice of the LORD or walk in his law and in his statutes and in his testimonies, that this evil has befallen you, as at this day."
 | [web] | Because you have burned incense, and because you have sinned against Yahweh, and have not obeyed the voice of Yahweh, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened to you, as it is this day.
 | [ylt] | `Because that ye have made perfume, and because ye have sinned against Jehovah, and have not hearkened to the voice of Jehovah, and in His law, and in His statutes, and in His testimonies ye have not walked, therefore hath this evil met you as this day.'
 | [bbe] | Because you have been burning perfumes, and sinning against the Lord, and have not given ear to the voice of the Lord, or gone in the way of his law or his rules or his orders; for this reason this evil has come on you, as it is today.
44:24 | [cbgb] | 耶利米又对众民和众妇女说，你们在埃及地的一切犹大人当听耶和华的话。 < | >
 | [niv] | Then Jeremiah said to all the people, including the women, "Hear the word of the LORD, all you people of Judah in Egypt.
 | [asv] | Moreover Jeremiah said unto all the people, and to all the women, Hear the word of Jehovah, all Judah that are in the land of Egypt:
 | [jnd] | And Jeremiah said unto all the people, and to all the women, Hear ye the word of Jehovah, all Judah that are in the land of Egypt.
 | [kjv] | Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:
 | [nwb] | Moreover, Jeremiah said to all the people, and to all the women, Hear the word of the LORD, all Judah that in the land of Egypt:
 | [rsv] | Jeremiah said to all the people and all the women, "Hear the word of the LORD, all you of Judah who are in the land of Egypt,
 | [web] | Moreover Jeremiah said to all the people, and to all the women, Hear the word of Yahweh, all Judah who are in the land of Egypt:
 | [ylt] | And Jeremiah saith unto all the people, and unto all the women, `Hear ye a word of Jehovah, all Judah who in the land of Egypt,
 | [bbe] | Further, Jeremiah said to all the people and all the women, Give ear to the word of the Lord, all those of Judah who are living in Egypt:
44:25 | [cbgb] | 万军之耶和华以色列的 神如此说，你们和你们的妻都口中说，手里作，说，我们定要偿还所许的愿，向天后烧香，浇奠祭。现在你们只管坚定所许的愿而偿还吧。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: You and your wives have shown by your actions what you promised when you said, `We will certainly carry out the vows we made to burn incense and pour out drink offerings to the Queen of Heaven.' "Go ahead then, do what you promised! Keep your vows!
 | [asv] | Thus saith Jehovah of hosts, the God of Israel, saying, Ye and your wives have both spoken with your mouths, and with your hands have fulfilled it, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink-offerings unto her: establish then your vows, and perform your vows.
 | [jnd] | Thus saith Jehovah of hosts, the God of Israel, saying, Ye and your wives have both spoken with your mouths, and fulfilled with your hands, saying, We will certainly perform our vows which we have vowed, to burn incense to the queen of the heavens, and to pour out drink-offerings unto her. Ye will certainly establish your vows, and entirely perform your vows.
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.
 | [nwb] | Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink-offerings to her: ye will surely accomplish your vows, and surely perform your vows.
 | [rsv] | Thus says the LORD of hosts, the God of Israel: You and your wives have declared with your mouths, and have fulfilled it with your hands, saying, 'We will surely perform our vows that we have made, to burn incense to the queen of heaven and to pour out libations to her.' Then confirm your vows and perform your vows!
 | [web] | Thus says Yahweh of Hosts, the God of Israel, saying, You and your wives have both spoken with your mouths, and with your hands have fulfilled it, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of the sky, and to pour out drink-offerings to her: establish then your vows, and perform your vows.
 | [ylt] | Thus spake Jehovah of Hosts, God of Israel, saying: Ye and your wives both speak with your mouth, and with your hands have fulfilled, saying: We certainly execute our vows that we have vowed, to make perfume to the queen of the heavens, and to pour out to her libations, ye do certainly establish your vows, and certainly execute your vows.
 | [bbe] | This is what the Lord of armies, the God of Israel, has said: You women have said with your mouths, and with your hands you have done what you said, We will certainly give effect to the oaths we have made, to have perfumes burned to the queen of heaven and drink offerings drained out to her: then give effect to your oaths and do them.
44:26 | [cbgb] | 所以你们住在埃及地的一切犹大人当听耶和华的话。耶和华说，我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说，我指着主永生的耶和华起誓。 < | >
 | [niv] | But hear the word of the LORD, all Jews living in Egypt: `I swear by my great name,' says the LORD, `that no one from Judah living anywhere in Egypt will ever again invoke my name or swear, "As surely as the Sovereign LORD lives."
 | [asv] | Therefore hear ye the word of Jehovah, all Judah that dwell in the land of Egypt: Behold, I have sworn by my great name, saith Jehovah, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, As the Lord Jehovah liveth.
 | [jnd] | Therefore hear ye the word of Jehovah, all Judah that dwell in the land of Egypt: Behold, I have sworn by my great name, saith Jehovah, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, the Lord Jehovah liveth.
 | [kjv] | Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.
 | [nwb] | Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.
 | [rsv] | Therefore hear the word of the LORD, all you of Judah who dwell in the land of Egypt: Behold, I have sworn by my great name, says the LORD, that my name shall no more be invoked by the mouth of any man of Judah in all the land of Egypt, saying, 'As the Lord GOD lives.'
 | [web] | Therefore hear the word of Yahweh, all Judah who dwell in the land of Egypt: Behold, I have sworn by my great name, says Yahweh, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, As the Lord Yahweh lives.
 | [ylt] | `Therefore, hear ye a word of Jehovah, all Judah who are dwelling in the land of Egypt: Lo, I -- I have sworn by My great name, said Jehovah, My name is no more proclaimed by the mouth of any man of Judah, saying, Live doth the Lord Jehovah -- in all the land of Egypt.
 | [bbe] | And now give ear to the word of the Lord, all you of Judah who are living in the land of Egypt: Truly, I have taken an oath by my great name, says the Lord, that my name is no longer to be named in the mouth of any man of Judah in all the land of Egypt, saying, By the life of the Lord God.
44:27 | [cbgb] | 我向他们留意降祸不降福。在埃及地的一切犹大人必因刀剑，饥荒所灭，直到灭尽。 < | >
 | [niv] | For I am watching over them for harm, not for good; the Jews in Egypt will perish by sword and famine until they are all destroyed.
 | [asv] | Behold, I watch over them for evil, and not for good; and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
 | [jnd] | Behold, I will watch over them for evil, and not for good; and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
 | [kjv] | Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
 | [nwb] | Behold, I will watch over them for evil, and not for good: and all the men of Judah that in the land of Egypt shall be consumed by the sword and by the famine, until there shall be an end of them.
 | [rsv] | Behold, I am watching over them for evil and not for good; all the men of Judah who are in the land of Egypt shall be consumed by the sword and by famine, until there is an end of them.
 | [web] | Behold, I watch over them for evil, and not for good; and all the men of Judah who are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
 | [ylt] | Lo, I am watching over them for evil, and not for good, and consumed have been all the men of Judah who in the land of Egypt, by sword and by famine, till their consumption.
 | [bbe] | See, I am watching over them for evil and not for good: all the men of Judah who are in the land of Egypt will be wasted by the sword and by need of food till there is an end of them.
44:28 | [cbgb] | 脱离刀剑，从埃及地归回犹大地的人数很少。那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？ < | >
 | [niv] | Those who escape the sword and return to the land of Judah from Egypt will be very few. Then the whole remnant of Judah who came to live in Egypt will know whose word will stand--mine or theirs.
 | [asv] | And they that escape the sword shall return out of the land of Egypt into the land of Judah, few in number; and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose word shall stand, mine, or theirs.
 | [jnd] | And they that escape the sword shall return out of the land of Egypt into the land of Judah, a very small company; and all the remnant of Judah, that have come into the land of Egypt to sojourn there, shall know whose word shall stand, mine or theirs.
 | [kjv] | Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's.
 | [nwb] | Yet a small number that escape the sword shall return from the land of Egypt into the land of Judah, and all the remnant of Judah, that have gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.
 | [rsv] | And those who escape the sword shall return from the land of Egypt to the land of Judah, few in number; and all the remnant of Judah, who came to the land of Egypt to live, shall know whose word will stand, mine or theirs.
 | [web] | Those who escape the sword shall return out of the land of Egypt into the land of Judah, few in number; and all the remnant of Judah, who have gone into the land of Egypt to sojourn there, shall know whose word shall stand, mine, or theirs.
 | [ylt] | `And the escaped of the sword turn back out of the land of Egypt to the land of Judah, few in number, and known have all the remnant of Judah who are coming into the land of Egypt to sojourn there, whose word is established, Mine or theirs.
 | [bbe] | And those who get away safe from the sword will come back from the land of Egypt to the land of Judah, a very small number; and all the rest of Judah, who have gone into the land of Egypt and are living there, will see whose word has effect, mine or theirs.
44:29 | [cbgb] | 耶和华说，我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话必要立得住。 < | >
 | [niv] | "`This will be the sign to you that I will punish you in this place,' declares the LORD, `so that you will know that my threats of harm against you will surely stand.'
 | [asv] | And this shall be the sign unto you, saith Jehovah, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
 | [jnd] | And this shall be the sign unto you, saith Jehovah, that I will punish you in this place, that ye may know that my words shall certainly stand against you for evil:
 | [kjv] | And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
 | [nwb] | And this a sign to you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
 | [rsv] | This shall be the sign to you, says the LORD, that I will punish you in this place, in order that you may know that my words will surely stand against you for evil:
 | [web] | This shall be the sign to you, says Yahweh, that I will punish you in this place, that you may know that my words shall surely stand against you for evil:
 | [ylt] | `And this to you the sign -- an affirmation of Jehovah -- that I am seeing after you in this place, so that ye know that My words are certainly established against you for evil;
 | [bbe] | And this will be the sign to you, says the Lord, that I will give you punishment in this place, so that you may see that my words will certainly have effect against you for evil:
44:30 | [cbgb] | 耶和华如此说，我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌，和寻索其命的巴比伦王尼布甲尼撒手中一样。 <
 | [niv] | This is what the LORD says: `I am going to hand Pharaoh Hophra king of Egypt over to his enemies who seek his life, just as I handed Zedekiah king of Judah over to Nebuchadnezzar king of Babylon, the enemy who was seeking his life.'"
 | [asv] | Thus saith Jehovah, Behold, I will give Pharaoh Hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, who was his enemy, and sought his life.
 | [jnd] | thus saith Jehovah: Behold, I will give Pharaoh-Hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.
 | [kjv] | Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.
 | [nwb] | Thus saith the LORD; Behold, I will give Pharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.
 | [rsv] | Thus says the LORD, Behold, I will give Pharaoh Hophra king of Egypt into the hand of his enemies and into the hand of those who seek his life, as I gave Zedeki'ah king of Judah into the hand of Nebuchadrez'zar king of Babylon, who was his enemy and sought his life."
 | [web] | Thus says Yahweh, Behold, I will give Pharaoh Hophra king of Egypt into the hand of his enemies, and into the hand of those who seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, who was his enemy, and sought his life.
 | [ylt] | Thus said Jehovah, Lo, I am giving Pharaoh-Hophra king of Egypt into the hand of his enemies, and into the hand of those seeking his life, as I have given Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and who is seeking his life.'
 | [bbe] | The Lord has said, See, I will give up Pharaoh Hophra, king of Egypt, into the hands of those who are fighting against him and desiring to take his life, as I gave Zedekiah, king of Judah, into the hands of Nebuchadrezzar, king of Babylon, his hater, who had designs against his life.


Interlinear Bible:Jeremiah 45

 耶利米书 Jeremiah 45 << || >>
45:1 | [cbgb] | 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说， >
 | [niv] | This is what Jeremiah the prophet told Baruch son of Neriah in the fourth year of Jehoiakim son of Josiah king of Judah, after Baruch had written on a scroll the words Jeremiah was then dictating:
 | [asv] | The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he wrote these word in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah, king of Judah, saying,
 | [jnd] | The word that Jeremiah the prophet spoke to Baruch the son of Nerijah, when he wrote these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah, the king of Judah, saying,
 | [kjv] | The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,
 | [nwb] | The word that Jeremiah the prophet spoke to Baruch the son of Neriah, when he had written these words in a book from the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,
 | [rsv] | The word that Jeremiah the prophet spoke to Baruch the son of Neri'ah, when he wrote these words in a book at the dictation of Jeremiah, in the fourth year of Jehoi'akim the son of Josi'ah, king of Judah:
 | [web] | . The word that Jeremiah the prophet spoke to Baruch the son of Neriah, when he wrote these word in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah, king of Judah, saying,
 | [ylt] | The word that Jeremiah the prophet hath spoken unto Baruch son of Neriah, in his writing these words on a book from the mouth of Jeremiah, in the fourth year of Jehoiakim son of Josiah king of Judah, saying:
 | [bbe] | The words which Jeremiah the prophet said to Baruch, the son of Neriah, when he put these words down in a book from the mouth of Jeremiah, in the fourth year of Jehoiakim, the son of Josiah, king of Judah; he said,
45:2 | [cbgb] | 巴录阿，耶和华以色列的 神说， < | >
 | [niv] | "This is what the LORD, the God of Israel, says to you, Baruch:
 | [asv] | Thus saith Jehovah, the God of Israel, unto thee, O Baruch:
 | [jnd] | Thus sayeth Jehovah, the God of Israel, concerning thee, Baruch:
 | [kjv] | Thus saith the LORD, the God of Israel, unto thee, O Baruch:
 | [nwb] | Thus saith the LORD, the God of Israel, to thee, O Baruch;
 | [rsv] | "Thus says the LORD, the God of Israel, to you, O Baruch:
 | [web] | Thus says Yahweh, the God of Israel, to you, Baruch:
 | [ylt] | `Thus said Jehovah, God of Israel, concerning thee, O Baruch:
 | [bbe] | This is what the Lord, the God of Israel, has said of you, O Baruch:
45:3 | [cbgb] | 巴录（原文作你）曾说，哀哉。耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。 < | >
 | [niv] | You said, `Woe to me! The LORD has added sorrow to my pain; I am worn out with groaning and find no rest.'"
 | [asv] | Thou didst say, Woe is me now! for Jehovah hath added sorrow to my pain; I am weary with my groaning, and I find no rest.
 | [jnd] | Thou didst say, Woe unto me! for Jehovah hath added grief to my sorrow; I am weary with my sighing, and I find no rest.
 | [kjv] | Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.
 | [nwb] | Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.
 | [rsv] | You said, 'Woe is me! for the LORD has added sorrow to my pain; I am weary with my groaning, and I find no rest.'
 | [web] | You did say, Woe is me now! for Yahweh has added sorrow to my pain; I am weary with my groaning, and I find no rest.
 | [ylt] | `Thou hast said, Wo to me, now, for Jehovah hath added sorrow to my pain, I have been wearied with my sighing, and rest I have not found.
 | [bbe] | You said, Sorrow is mine! for the Lord has given me sorrow in addition to my pain; I am tired with the sound of my sorrow, and I get no rest.
45:4 | [cbgb] | 你要这样告诉他，耶和华如此说，我所建立的，我必拆毁。我所栽植的，我必拔出。在全地我都如此行。 < | >
 | [niv] | "Say this to him: `This is what the LORD says: I will overthrow what I have built and uproot what I have planted, throughout the land.
 | [asv] | Thus shalt thou say unto him, Thus saith Jehovah: Behold, that which I have built will I break down, and that which I have planted I will pluck up; and this in the whole land.
 | [jnd] | Thus shalt thou say unto him, Thus saith Jehovah: Behold, what I have built do I overthrow, and what I have planted I pluck up, even this whole land.
 | [kjv] | Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.
 | [nwb] | Thus shalt thou say to him, The LORD saith thus; Behold, which I have built I will break down, and that which I have planted I will pluck up, even this whole land.
 | [rsv] | Thus shall you say to him, Thus says the LORD: Behold, what I have built I am breaking down, and what I have planted I am plucking up--that is, the whole land.
 | [web] | Thus shall you tell him, Thus says Yahweh: Behold, that which I have built will I break down, and that which I have planted I will pluck up; and this in the whole land.
 | [ylt] | Thus dost thou say unto him: Thus said Jehovah: Lo, that which I have built I am throwing down, and that which I have planted I am plucking up, even the whole land itself.
 | [bbe] | This is what you are to say to him: The Lord has said, Truly, the building which I put up will be broken down, and that which was planted by me will be uprooted, and this through all the land;
45:5 | [cbgb] | 你为自己图谋大事麽？不要图谋。我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。这是耶和华说的。 <
 | [niv] | Should you then seek great things for yourself? Seek them not. For I will bring disaster on all people, declares the LORD, but wherever you go I will let you escape with your life.'"
 | [asv] | And seekest thou great things for thyself? seek them not; for, behold, I will bring evil upon all flesh, saith Jehovah; but thy life will I give unto thee for a prey in all places whither thou goest.
 | [jnd] | And seekest thou great things for thyself? seek not; for behold, I will bring evil upon all flesh, saith Jehovah; but thy life will I give unto thee for a prey in all places whither thou shalt go.
 | [kjv] | And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.
 | [nwb] | And seekest thou great things for thyself? seek not: for behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give to thee for a prey in all places whither thou goest.
 | [rsv] | And do you seek great things for yourself? Seek them not; for, behold, I am bringing evil upon all flesh, says the LORD; but I will give you your life as a prize of war in all places to which you may go."
 | [web] | Seek you great things for yourself? Don't seek them; for, behold, I will bring evil on all flesh, says Yahweh; but your life will I give to you for a prey in all places where you go.
 | [ylt] | And thou -- thou seekest for thee great things -- do not seek, for lo, I am bringing in evil on all flesh -- an affirmation of Jehovah -- and I have given to thee thy life for a spoil, in all places whither thou goest.'
 | [bbe] | And as for you, are you looking for great things for yourself? Have no desire for them: for truly I will send evil on all flesh, says the Lord: but your life I will keep safe from attack wherever you go.


Interlinear Bible:Jeremiah 46

 耶利米书 Jeremiah 46 << || >>
46:1 | [cbgb] | 耶和华论列国的话临到先知耶利米。 >
 | [niv] | This is the word of the LORD that came to Jeremiah the prophet concerning the nations:
 | [asv] | The word of Jehovah which came to Jeremiah the prophet concerning the nations.
 | [jnd] | The word of Jehovah that came to Jeremiah the prophet concerning the nations.
 | [kjv] | The word of the LORD which came to Jeremiah the prophet against the Gentiles;
 | [nwb] | The word of the LORD which came to Jeremiah the prophet against the Gentiles;
 | [rsv] | The word of the LORD which came to Jeremiah the prophet concerning the nations.
 | [web] | . The word of Yahweh which came to Jeremiah the prophet concerning the nations.
 | [ylt] | That which hath been the word of Jehovah unto Jeremiah the prophet concerning the nations,
 | [bbe] | The word of the Lord which came to Jeremiah the prophet about the nations.
46:2 | [cbgb] | 论到关乎埃及王法老尼哥的军队，这军队安营在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。 < | >
 | [niv] | Concerning Egypt: This is the message against the army of Pharaoh Neco king of Egypt, which was defeated at Carchemish on the Euphrates River by Nebuchadnezzar king of Babylon in the fourth year of Jehoiakim son of Josiah king of Judah:
 | [asv] | Of Egypt: concerning the army of Pharaoh-neco king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah, king of Judah.
 | [jnd] | Of Egypt: concerning the army of Pharaoh-Necho king of Egypt, which was by the river Euphrates at Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah, the king of Judah.
 | [kjv] | Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.
 | [nwb] | Against Egypt, against the army of Pharaoh-necho king of Egypt, who was by the river Euphrates in Carshemish, whom Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.
 | [rsv] | About Egypt. Concerning the army of Pharaoh Neco, king of Egypt, which was by the river Euphra'tes at Car'chemish and which Nebuchadrez'zar king of Babylon defeated in the fourth year of Jehoi'akim the son of Josi'ah, king of Judah:
 | [web] | Of Egypt: concerning the army of Pharaoh-neco king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon struck in the fourth year of Jehoiakim the son of Josiah, king of Judah.
 | [ylt] | For Egypt, concerning the force of Pharaoh-Necho king of Egypt, that hath been by the river Phrat, in Carchemish, that Nebuchadrezzar king of Babylon hath smitten, in the fourth year of Jehoiakim son of Josiah king of Judah:
 | [bbe] | Of Egypt: about the army of Pharaoh-neco, king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar, king of Babylon, overcame in the fourth year of Jehoiakim, the son of Josiah, king of Judah.
46:3 | [cbgb] | 你们要预备大小盾牌，往前上阵。 < | >
 | [niv] | "Prepare your shields, both large and small, and march out for battle!
 | [asv] | Prepare ye the buckler and shield, and draw near to battle.
 | [jnd] | Make ready buckler and shield, and draw near to battle!
 | [kjv] | Order ye the buckler and shield, and draw near to battle.
 | [nwb] | Order ye the buckler and shield, and draw near to battle.
 | [rsv] | "Prepare buckler and shield, and advance for battle!
 | [web] | Prepare you the buckler and shield, and draw near to battle.
 | [ylt] | `Set ye in array shield and buckler, And draw nigh to battle.
 | [bbe] | Get out the breastplate and body-cover, and come together to the fight.
46:4 | [cbgb] | 你们套上车，骑上马。顶盔站立，磨枪贯甲。 < | >
 | [niv] | Harness the horses, mount the steeds! Take your positions with helmets on! Polish your spears, put on your armor!
 | [asv] | Harness the horses, and get up, ye horsemen, and stand forth with your helmets; furbish the spears, put on the coats of mail.
 | [jnd] | Harness the horses, and mount ye horsemen, and stand forth with helmets; polish the spears, put on the coats of mail!
 | [kjv] | Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.
 | [nwb] | Harness the horses; and mount, ye horsemen, and stand forth with helmets; furbish the spears, put on the coats of mail.
 | [rsv] | Harness the horses; mount, O horsemen! Take your stations with your helmets, polish your spears, put on your coats of mail!
 | [web] | Harness the horses, and get up, you horsemen, and stand forth with your helmets; furbish the spears, put on the coats of mail.
 | [ylt] | Gird the horses, and go up, ye horsemen, And station yourselves with helmets, Polish the javelins, put on the coats of mail.
 | [bbe] | Make the horses ready, and get up, you horsemen, and take your places with your head-dresses; make the spears sharp and put on the breastplates.
46:5 | [cbgb] | 我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头。惊吓四围都有。这是耶和华说的。 < | >
 | [niv] | What do I see? They are terrified, they are retreating, their warriors are defeated. They flee in haste without looking back, and there is terror on every side," declares the LORD.
 | [asv] | Wherefore have I seen it? they are dismayed and are turned backward; and their mighty ones are beaten down, and are fled apace, and look not back: terror is on every side, saith Jehovah.
 | [jnd] | Why do I see them dismayed, turned away back? And their mighty ones are beaten down, and take to flight, and look not back? Terror on every side, saith Jehovah.
 | [kjv] | Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.
 | [nwb] | Why have I seen them dismayed turned away back? and their mighty ones are beaten down, and have fled apace, and look not back: fear on all sides, saith the LORD.
 | [rsv] | Why have I seen it? They are dismayed and have turned backward. Their warriors are beaten down, and have fled in haste; they look not back--terror on every side! says the LORD.
 | [web] | Why have I seen it? they are dismayed and are turned backward; and their mighty ones are beaten down, and have fled apace, and don't look back: terror is on every side, says Yahweh.
 | [ylt] | Wherefore have I seen them dismayed -- They are turned backward, And their mighty ones are beaten down, And a refuge they have fled, and not turned the face? Fear round about -- an affirmation of Jehovah.
 | [bbe] | What have I seen? they are overcome with fear and turned back; their men of war are broken and have gone in flight, not looking back: fear is on every side, says the Lord.
46:6 | [cbgb] | 不要容快跑的逃避。不要容勇士逃脱（或作快跑的不能逃避。勇士不能逃脱）。他们在北方伯拉河边绊跌仆倒。 < | >
 | [niv] | "The swift cannot flee nor the strong escape. In the north by the River Euphrates they stumble and fall.
 | [asv] | Let not the swift flee away, nor the mighty man escape; in the north by the river Euphrates have they stumbled and fallen.
 | [jnd] | Let not the swift flee away, neither let the mighty man escape! -- Toward the north, hard by the river Euphrates, they have stumbled and fallen.
 | [kjv] | Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.
 | [nwb] | Let not the swift flee away, nor the mighty man escape! they shall stumble, and fall towards the north by the river Euphrates.
 | [rsv] | The swift cannot flee away, nor the warrior escape; in the north by the river Euphra'tes they have stumbled and fallen.
 | [web] | Don't let the swift flee away, nor the mighty man escape; in the north by the river Euphrates have they stumbled and fallen.
 | [ylt] | The swift do not flee, nor do the mighty escape, Northward, by the side of the river Phrat, They have stumbled and fallen.
 | [bbe] | Let not the quick-footed go in flight, or the man of war get away; on the north, by the river Euphrates, they are slipping and falling.
46:7 | [cbgb] | 像尼罗河涨发，像江河之水翻腾的是谁呢？ < | >
 | [niv] | "Who is this that rises like the Nile, like rivers of surging waters?
 | [asv] | Who is this that riseth up like the Nile, whose waters toss themselves like the rivers?
 | [jnd] | Who is this riseth up as the Nile, whose waters toss themselves like the rivers?
 | [kjv] | Who is this that cometh up as a flood, whose waters are moved as the rivers?
 | [nwb] | Who this cometh up as a flood, whose waters are moved as the rivers?
 | [rsv] | "Who is this, rising like the Nile, like rivers whose waters surge?
 | [web] | Who is this who rises up like the Nile, whose waters toss themselves like the rivers?
 | [ylt] | Who is this? as a flood he cometh up, As rivers do his waters shake themselves!
 | [bbe] | Who is this coming up like the Nile, whose waters are lifting their heads like the rivers?
46:8 | [cbgb] | 埃及像尼罗河涨发，像江河的水翻腾。他说，我要涨发遮盖遍地。我要毁灭城邑和其中的居民。 < | >
 | [niv] | Egypt rises like the Nile, like rivers of surging waters. She says, `I will rise and cover the earth; I will destroy cities and their people.'
 | [asv] | Egypt riseth up like the Nile, and his waters toss themselves like the rivers: and he saith, I will rise up, I will cover the earth; I will destroy cities and the inhabitants thereof.
 | [jnd] | It is Egypt that riseth up as the Nile, and waters toss themselves like the rivers; and he saith, I will rise up, I will cover the earth; I will destroy the city and the inhabitants thereof.
 | [kjv] | Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.
 | [nwb] | Egypt riseth up like a flood, and waters are moved like the rivers; and he saith, I will go up, will cover the earth; I will destroy the city and its inhabitants.
 | [rsv] | Egypt rises like the Nile, like rivers whose waters surge. He said, I will rise, I will cover the earth, I will destroy cities and their inhabitants.
 | [web] | Egypt rises up like the Nile, and his waters toss themselves like the rivers: and he says, I will rise up, I will cover the earth; I will destroy cities and the inhabitants of it.
 | [ylt] | Egypt, as a flood cometh up, And as rivers the waters shake themselves. And he saith, I go up; I cover the land, I destroy the city and the inhabitants in it.
 | [bbe] | Egypt is coming up like the Nile, and his waters are lifting their heads like the rivers, and he says, I will go up, covering the earth; I will send destruction on the town and its people.
46:9 | [cbgb] | 马匹上去吧。车辆急行吧。勇士，就是手拿盾牌的古实人和弗人（又作利比亚人），并拉弓的路德族，都出去吧。 < | >
 | [niv] | Charge, O horses! Drive furiously, O charioteers! March on, O warriors-- men of Cush and Put who carry shields, men of Lydia who draw the bow.
 | [asv] | Go up, ye horses; and rage, ye chariots; and let the mighty men go forth: Cush and Put, that handle the shield; and the Ludim, that handle and bend the bow.
 | [jnd] | Go up, ye horses, and drive furiously, ye chariots; and let the mighty men go forth: Cush and Phut that handle the shield, and the Ludim that handle the bow bend it.
 | [kjv] | Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.
 | [nwb] | Come up, ye horses; and rage, ye chariots; and let the mighty men come forth: the Cushites and the Libyans, that handle the shield; and the Lydians that handle bend the bow.
 | [rsv] | Advance, O horses, and rage, O chariots! Let the warriors go forth: men of Ethiopia and Put who handle the shield, men of Lud, skilled in handling the bow.
 | [web] | Go up, you horses; and rage, you chariots; and let the mighty men go forth: Cush and Put, who handle the shield; and the Ludim, who handle and bend the bow.
 | [ylt] | Go up, ye horses; and boast yourselves, ye chariots, And go forth, ye mighty, Cush and Phut handling the shield, And Lud handling -- treading the bow.
 | [bbe] | Go up, you horses; go rushing on, you carriages of war; go out, you men of war: Cush and Put, gripping the body-cover, and the Ludim, with bent bows.
46:10 | [cbgb] | 那日是主万军之耶和华报仇的日子，要向敌人报仇。刀剑必吞吃得饱，饮血饮足。因为主万军之耶和华在北方幼伯拉河边有献祭的事。 < | >
 | [niv] | But that day belongs to the Lord, the LORD Almighty-- a day of vengeance, for vengeance on his foes. The sword will devour till it is satisfied, till it has quenched its thirst with blood. For the Lord, the LORD Almighty, will offer sacrifice in the land of the north by the River Euphrates.
 | [asv] | For that day is a day of the Lord, Jehovah of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour and be satiate, and shall drink its fill of their blood; for the Lord, Jehovah of hosts, hath a sacrifice in the north country by the river Euphrates.
 | [jnd] | For this is the day of the Lord Jehovah of hosts, a day of vengeance, that he may be avenged of his adversaries; and the sword shall devour, and it shall be sated and made drunk with their blood; for the Lord Jehovah of hosts hath a sacrifice in the north country, by the river Euphrates.
 | [kjv] | For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.
 | [nwb] | For this the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiated and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.
 | [rsv] | That day is the day of the Lord GOD of hosts, a day of vengeance, to avenge himself on his foes. The sword shall devour and be sated, and drink its fill of their blood. For the Lord GOD of hosts holds a sacrifice in the north country by the river Euphra'tes.
 | [web] | For that day is of the Lord, Yahweh of Hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour and be satiate, and shall drink its fill of their blood; for the Lord, Yahweh of hosts, has a sacrifice in the north country by the river Euphrates.
 | [ylt] | And that day to the Lord Jehovah of Hosts A day of vengeance, To be avenged of His adversaries, And the sword hath devoured, and been satisfied, And it hath been watered from their blood, For a sacrifice to the Lord Jehovah of Hosts, In the land of the north, by the river Phrat.
 | [bbe] | But that day is the day of the Lord, the Lord of armies, a day of punishment when he will take payment from his haters: and the sword will have all its desire, drinking their blood in full measure: for there is an offering to the Lord, the Lord of armies, in the north country by the river Euphrates.
46:11 | [cbgb] | 埃及的民（原文作处女）哪，可以上基列取乳香去。你虽多服良药，总是徒然，不得治好。 < | >
 | [niv] | "Go up to Gilead and get balm, O Virgin Daughter of Egypt. But you multiply remedies in vain; there is no healing for you.
 | [asv] | Go up into Gilead, and take balm, O virgin daughter of Egypt: in vain dost thou use many medicines; there is no healing for thee.
 | [jnd] | Go up to Gilead, and fetch balm, O virgin-daughter of Egypt! In vain shalt thou multiply remedies: there is no healing for thee.
 | [kjv] | Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.
 | [nwb] | Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; thou shalt not be cured.
 | [rsv] | Go up to Gilead, and take balm, O virgin daughter of Egypt! In vain you have used many medicines; there is no healing for you.
 | [web] | Go up into Gilead, and take balm, virgin daughter of Egypt: in vain do you use many medicines; there is no healing for you.
 | [ylt] | Go up to Gilead, and take balm, O virgin daughter of Egypt, In vain thou hast multiplied medicines, Healing there is none for thee.
 | [bbe] | Go up to Gilead and take sweet oil, O virgin daughter of Egypt: there is no help in all your medical arts; nothing will make you well.
46:12 | [cbgb] | 列国听见你的羞辱，遍地满了你的哀声。勇士与勇士彼此相碰，一齐跌倒。 < | >
 | [niv] | The nations will hear of your shame; your cries will fill the earth. One warrior will stumble over another; both will fall down together."
 | [asv] | The nations have heard of thy shame, and the earth is full of thy cry; for the mighty man hath stumbled against the mighty, they are fallen both of them together.
 | [jnd] | The nations have heard of thy shame, and thy cry hath filled the earth; for the mighty man stumbleth against the mighty, they are both fallen together.
 | [kjv] | The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.
 | [nwb] | The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, they have fallen both together.
 | [rsv] | The nations have heard of your shame, and the earth is full of your cry; for warrior has stumbled against warrior; they have both fallen together."
 | [web] | The nations have heard of your shame, and the earth is full of your cry; for the mighty man has stumbled against the mighty, they are fallen both of them together.
 | [ylt] | Nations have heard of thy shame, And thy cry hath filled the land, For the mighty on the mighty did stumble, Together they have fallen -- both of them!'
 | [bbe] | Your shame has come to the ears of the nations, and the earth is full of your cry: for the strong man is falling against the strong, they have come down together.
46:13 | [cbgb] | 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地， < | >
 | [niv] | This is the message the LORD spoke to Jeremiah the prophet about the coming of Nebuchadnezzar king of Babylon to attack Egypt:
 | [asv] | The word that Jehovah spake to Jeremiah the prophet, how that Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
 | [jnd] | The word that Jehovah spoke to Jeremiah the prophet, concerning the coming of Nebuchadrezzar king of Babylon to smite the land of Egypt:
 | [kjv] | The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
 | [nwb] | The word that the LORD spoke to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come smite the land of Egypt.
 | [rsv] | The word which the LORD spoke to Jeremiah the prophet about the coming of Nebuchadrez'zar king of Babylon to smite the land of Egypt:
 | [web] | The word that Yahweh spoke to Jeremiah the prophet, how that Nebuchadrezzar king of Babylon should come and strike the land of Egypt.
 | [ylt] | The word that Jehovah hath spoken unto Jeremiah the prophet concerning the coming in of Nebuchadrezzar king of Babylon, to smite the land of Egypt:
 | [bbe] | The word which the Lord said to Jeremiah the prophet, of how Nebuchadrezzar, king of Babylon, would come and make war on the land of Egypt.
46:14 | [cbgb] | 你们要传扬在埃及，宣告在密夺，报告在挪弗，答比匿说，要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。 < | >
 | [niv] | "Announce this in Egypt, and proclaim it in Migdol; proclaim it also in Memphis and Tahpanhes: `Take your positions and get ready, for the sword devours those around you.'
 | [asv] | Declare ye in Egypt, and publish in Migdol, and publish in Memphis and in Tahpanhes: say ye, Stand forth, and prepare thee; for the sword hath devoured round about thee.
 | [jnd] | Declare in Egypt, and publish in Migdol, and publish in Noph, and in Tahpanhes; say, Stand fast, and prepare thee; for the sword devoureth round about thee.
 | [kjv] | Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.
 | [nwb] | Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour around thee.
 | [rsv] | "Declare in Egypt, and proclaim in Migdol; proclaim in Memphis and Tah'panhes; Say, 'Stand ready and be prepared, for the sword shall devour round about you.'
 | [web] | Declare you in Egypt, and publish in Migdol, and publish in Memphis and in Tahpanhes: say you, Stand forth, and prepare you; for the sword has devoured round about you.
 | [ylt] | `Declare ye in Egypt, and sound in Migdol, Yea, sound in Noph, and in Tahpanhes say: Station thyself, yea, prepare for thee, For a sword hath devoured around thee,
 | [bbe] | Give the news in Migdol, make it public in Noph: say, Take up your positions and make yourselves ready; for on every side of you the sword has made destruction.
46:15 | [cbgb] | 你的壮士为何被冲去呢？他们站立不住。因为耶和华驱逐他们， < | >
 | [niv] | Why will your warriors be laid low? They cannot stand, for the LORD will push them down.
 | [asv] | Why are thy strong ones swept away? they stood not, because Jehovah did drive them.
 | [jnd] | Why are thy valiants swept away? They stood not, for Jehovah did thrust them down.
 | [kjv] | Why are thy valiant men swept away? they stood not, because the LORD did drive them.
 | [nwb] | Why are thy valiant swept away? they stood not, because the LORD did drive them.
 | [rsv] | Why has Apis fled? Why did not your bull stand? Because the LORD thrust him down.
 | [web] | Why are your strong ones swept away? they didn't stand, because Yahweh did drive them.
 | [ylt] | Wherefore hath thy bull been swept away? He hath not stood, because Jehovah thrust him away.
 | [bbe] | Why has Apis, your strong one, gone in flight? he was not able to keep his place, because the Lord was forcing him down with strength.
46:16 | [cbgb] | 使多人绊跌。他们也彼此撞倒，说，起来吧。我们再往本民本地去，好躲避欺压的刀剑。 < | >
 | [niv] | They will stumble repeatedly; they will fall over each other. They will say, `Get up, let us go back to our own people and our native lands, away from the sword of the oppressor.'
 | [asv] | He made many to stumble, yea, they fell one upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
 | [jnd] | He made many to stumble, yea, one fell upon another; and they said, Arise, and let us return to our own people and to the land of our nativity, from the oppressing sword.
 | [kjv] | He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
 | [nwb] | He made many to fall, yes, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
 | [rsv] | Your multitude stumbled and fell, and they said one to another, 'Arise, and let us go back to our own people and to the land of our birth, because of the sword of the oppressor.'
 | [web] | He made many to stumble, yes, they fell one on another: and they said, Arise, and let us go again to our own people, and to the land of our birth, from the oppressing sword.
 | [ylt] | He hath multiplied the stumbling, Yea one hath fallen upon his neighbour, And they say: Rise, and we turn back to our people, And unto the land of our birth, Because of the oppressing sword.
 | [bbe] | ... are stopped in their going, they are falling; and they say one to another, Let us get up and go back to our people, to the land of our birth, away from the cruel sword.
46:17 | [cbgb] | 他们在那里喊叫说，埃及王法老不过是个声音（或作已经败亡）。他已错过所定的时候了。 < | >
 | [niv] | There they will exclaim, `Pharaoh king of Egypt is only a loud noise; he has missed his opportunity.'
 | [asv] | They cried there, Pharaoh king of Egypt is but a noise; he hath let the appointed time pass by.
 | [jnd] | There did they cry, Pharaoh king of Egypt is but a noise; he hath let the time appointed go by.
 | [kjv] | They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.
 | [nwb] | They cried there, Pharaoh king of Egypt a noise; he hath passed the time appointed.
 | [rsv] | Call the name of Pharaoh, king of Egypt, 'Noisy one who lets the hour go by.'
 | [web] | They cried there, Pharaoh king of Egypt is but a noise; he has let the appointed time pass by.
 | [ylt] | They have cried there: Pharaoh king of Egypt a desolation, Passed by hath the appointed time.
 | [bbe] | Give a name to Pharaoh, king of Egypt: A noise who has let the time go by.
46:18 | [cbgb] | 君王名为万军之耶和华的说，我指着我的永生起誓，尼布甲尼撒（原文作他）来的势派必像他泊在众山之中，像迦密在海边一样。 < | >
 | [niv] | "As surely as I live," declares the King, whose name is the LORD Almighty, "one will come who is like Tabor among the mountains, like Carmel by the sea.
 | [asv] | As I live, saith the King, whose name is Jehovah of hosts, surely like Tabor among the mountains, and like Carmel by the sea, so shall he come.
 | [jnd] | I live, saith the King, whose name is Jehovah of hosts, surely as Tabor among the mountains, and as Carmel by the sea, so shall he come.
 | [kjv] | As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.
 | [nwb] | I live, saith the king, whose name the LORD of hosts, Surely as Tabor among the mountains, and as Carmel by the sea, shall he come.
 | [rsv] | "As I live, says the King, whose name is the LORD of hosts, like Tabor among the mountains, and like Carmel by the sea, shall one come.
 | [web] | As I live, says the King, whose name is Yahweh of Hosts, surely like Tabor among the mountains, and like Carmel by the sea, so shall he come.
 | [ylt] | I live -- an affirmation of the King, Jehovah of Hosts His name, Surely as Tabor among mountains, And as Carmel by the sea -- he cometh in,
 | [bbe] | By my life, says the King, whose name is the Lord of armies, truly, like Tabor among the mountains and like Carmel by the sea, so will he come.
46:19 | [cbgb] | 住在埃及的民哪（原文作女子），要预备掳去时所用的物件。因为挪弗必成为荒场，且被烧毁，无人居住。 < | >
 | [niv] | Pack your belongings for exile, you who live in Egypt, for Memphis will be laid waste and lie in ruins without inhabitant.
 | [asv] | O thou daughter that dwellest in Egypt, furnish thyself to go into captivity; for Memphis shall become a desolation, and shall be burnt up, without inhabitant.
 | [jnd] | Thou, inhabitress, daughter of Egypt, furnish for thyself a captive's baggage, for Noph shall be a desolation and shall be ruined, so that none shall dwell therein.
 | [kjv] | O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.
 | [nwb] | O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.
 | [rsv] | Prepare yourselves baggage for exile, O inhabitants of Egypt! For Memphis shall become a waste, a ruin, without inhabitant.
 | [web] | You daughter who dwell in Egypt, furnish yourself to go into captivity; for Memphis shall become a desolation, and shall be burnt up, without inhabitant.
 | [ylt] | Goods for removal make for thee, O inhabitant, daughter of Egypt, For Noph becometh a desolation, And hath been burnt up, without inhabitant.
 | [bbe] | O daughter living in Egypt, make ready the vessels of a prisoner: for Noph will become a waste, it will be burned up and become unpeopled.
46:20 | [cbgb] | 埃及是肥美的母牛犊。但出于北方的毁灭（或作牛虻）来到了。来到了。 < | >
 | [niv] | "Egypt is a beautiful heifer, but a gadfly is coming against her from the north.
 | [asv] | Egypt is a very fair heifer; but destruction out of the north is come, it is come.
 | [jnd] | Egypt is a very fair heifer; the gad-fly cometh, it cometh from the north.
 | [kjv] | Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.
 | [nwb] | Egypt a very fair heifer, destruction cometh; it cometh out of the north.
 | [rsv] | "A beautiful heifer is Egypt, but a gadfly from the north has come upon her.
 | [web] | Egypt is a very beautiful heifer; destruction out of the north is come, it is come.
 | [ylt] | A heifer very fair Egypt, Rending from the north doth come into her.
 | [bbe] | Egypt is a fair young cow; but a biting insect has come on her out of the north.
46:21 | [cbgb] | 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住。因为他们遭难的日子，追讨的时候已经临到。 < | >
 | [niv] | The mercenaries in her ranks are like fattened calves. They too will turn and flee together, they will not stand their ground, for the day of disaster is coming upon them, the time for them to be punished.
 | [asv] | Also her hired men in the midst of her are like calves of the stall; for they also are turned back, they are fled away together, they did not stand: for the day of their calamity is come upon them, the time of their visitation.
 | [jnd] | Also her hired men in the midst of her are like fatted bullocks; for they also have turned back, they have fled away together, they did not stand; for the day of their calamity is come upon them, the time of their visitation.
 | [kjv] | Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.
 | [nwb] | Also her hired men in the midst of her like fatted bullocks; for they also have turned back, have fled away together: they did not stand, because the day of their calamity had come upon them, the time of their visitation.
 | [rsv] | Even her hired soldiers in her midst are like fatted calves; yea, they have turned and fled together, they did not stand; for the day of their calamity has come upon them, the time of their punishment.
 | [web] | Also her hired men in the midst of her are like calves of the stall; for they also are turned back, they are fled away together, they didn't stand: for the day of their calamity is come on them, the time of their visitation.
 | [ylt] | Even her hired ones in her midst as calves of the stall, For even they have turned, They have fled together, they have not stood, For the day of their calamity hath come on them, The time of their inspection.
 | [bbe] | And those who were her fighters for payment are like fat oxen; for they are turned back, they have gone in flight together, they do not keep their place: for the day of their fate has come on them, the time of their punishment.
46:22 | [cbgb] | 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击他。 < | >
 | [niv] | Egypt will hiss like a fleeing serpent as the enemy advances in force; they will come against her with axes, like men who cut down trees.
 | [asv] | The sound thereof shall go like the serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
 | [jnd] | Her voice shall go like a serpent's; for they shall march with an army, and come against her with axes, as hewers of wood.
 | [kjv] | The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
 | [nwb] | The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
 | [rsv] | "She makes a sound like a serpent gliding away; for her enemies march in force, and come against her with axes, like those who fell trees.
 | [web] | The sound of it shall go like the serpent; for they shall march with an army, and come against her with axes, as wood cutters.
 | [ylt] | Its voice as a serpent goeth on, For with a force they go, And with axes they have come in to her, As hewers of trees.
 | [bbe] | She makes a sound like the hiss of a snake when they come on with strength; they go against her with axes, like wood-cutters.
46:23 | [cbgb] | 耶和华说，埃及的树林虽然不能寻察（或作穿不过），敌人却要砍伐，因他们多于蝗虫，不可胜数。 < | >
 | [niv] | They will chop down her forest," declares the LORD, "dense though it be. They are more numerous than locusts, they cannot be counted.
 | [asv] | They shall cut down her forest, saith Jehovah, though it cannot be searched; because they are more than the locusts, and are innumerable.
 | [jnd] | They shall cut down her forest, saith Jehovah, though it be impenetrable; for they are more than the locusts, and are innumerable.
 | [kjv] | They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.
 | [nwb] | They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and innumerable.
 | [rsv] | They shall cut down her forest, says the LORD, though it is impenetrable, because they are more numerous than locusts; they are without number.
 | [web] | They shall cut down her forest, says Yahweh, though it can't be searched; because they are more than the locusts, and are innumerable.
 | [ylt] | They have cut down her forest, An affirmation of Jehovah -- for it is not searched, For they have been more than the grasshopper, And they have no numbering.
 | [bbe] | They will be cutting down her woods, for they may not be searched out; because they are like locusts, more than may be numbered.
46:24 | [cbgb] | 埃及的民（原文作女子）必然蒙羞，必交在北方人的手中。 < | >
 | [niv] | The Daughter of Egypt will be put to shame, handed over to the people of the north."
 | [asv] | The daughter of Egypt shall be put to shame; she shall be delivered into the hand of the people of the north.
 | [jnd] | The daughter of Egypt is put to shame; she is delivered into the hand of the people of the north.
 | [kjv] | The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.
 | [nwb] | The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.
 | [rsv] | The daughter of Egypt shall be put to shame, she shall be delivered into the hand of a people from the north."
 | [web] | The daughter of Egypt shall be put to shame; she shall be delivered into the hand of the people of the north.
 | [ylt] | Ashamed hath been the daughter of Egypt, She hath been given into the hand of the people of the north.
 | [bbe] | The daughter of Egypt will be put to shame; she will be given up into the hands of the people of the north.
46:25 | [cbgb] | 万军之耶和华以色列的 神说，我必刑罚挪的亚扪（埃及尊大之 神）和法老，并埃及与埃及的 神，以及君王，也必刑罚法老和倚靠他的人。 < | >
 | [niv] | The LORD Almighty, the God of Israel, says: "I am about to bring punishment on Amon god of Thebes, on Pharaoh, on Egypt and her gods and her kings, and on those who rely on Pharaoh.
 | [asv] | Jehovah of hosts, the God of Israel, saith: Behold, I will punish Amon of No, and Pharaoh, and Egypt, with her gods, and her kings; even Pharaoh, and them that trust in him:
 | [jnd] | Jehovah of hosts, the God of Israel, saith, Behold, I will punish Amon of No, and Pharaoh, and Egypt, and her gods, and her kings; yea, Pharaoh and them that confide in him.
 | [kjv] | The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:
 | [nwb] | The LORD of hosts, the God of Israel saith: Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and them that trust in him:
 | [rsv] | The LORD of hosts, the God of Israel, said: "Behold, I am bringing punishment upon Amon of Thebes, and Pharaoh, and Egypt and her gods and her kings, upon Pharaoh and those who trust in him.
 | [web] | Yahweh of Hosts, the God of Israel, says: Behold, I will punish Amon of No, and Pharaoh, and Egypt, with her gods, and her kings; even Pharaoh, and those who trust in him:
 | [ylt] | Said hath Jehovah of Hosts, God of Israel: Lo, I am seeing after Amon of No, And after Pharaoh, and after Egypt, And after her gods, and after her kings, And after Pharaoh, and after those trusting in him,
 | [bbe] | The Lord of armies, the God of Israel, has said: See, I will send punishment on Amon of No and on Pharaoh and on those who put their faith in him;
46:26 | [cbgb] | 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。这是耶和华说的。 < | >
 | [niv] | I will hand them over to those who seek their lives, to Nebuchadnezzar king of Babylon and his officers. Later, however, Egypt will be inhabited as in times past," declares the LORD.
 | [asv] | and I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants; and afterwards it shall be inhabited, as in the days of old, saith Jehovah.
 | [jnd] | And I will give them into the hand of those that seek their life, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants; but afterwards it shall be inhabited, as in the days of old, saith Jehovah.
 | [kjv] | And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.
 | [nwb] | And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.
 | [rsv] | I will deliver them into the hand of those who seek their life, into the hand of Nebuchadrez'zar king of Babylon and his officers. Afterward Egypt shall be inhabited as in the days of old, says the LORD.
 | [web] | and I will deliver them into the hand of those who seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants; and afterwards it shall be inhabited, as in the days of old, says Yahweh.
 | [ylt] | And I have given them into the hand of those seeking their life, And into the hand of Nebuchadrezzar king of Babylon, And into the hand of his servants, And afterwards it is inhabited, As days of old -- an affirmation of Jehovah.
 | [bbe] | And I will give them up into the hands of those who will take their lives, and into the hands of Nebuchadrezzar, king of Babylon, and into the hands of his servants: and later, it will be peopled as in the past, says the Lord.
46:27 | [cbgb] | 我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。 < | >
 | [niv] | "Do not fear, O Jacob my servant; do not be dismayed, O Israel. I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.
 | [asv] | But fear not thou, O Jacob my servant, neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
 | [jnd] | But thou, my servant Jacob, fear not, neither be dismayed, Israel: for behold, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make afraid.
 | [kjv] | But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.
 | [nwb] | But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for behold, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make afraid.
 | [rsv] | "But fear not, O Jacob my servant, nor be dismayed, O Israel; for lo, I will save you from afar, and your offspring from the land of their captivity. Jacob shall return and have quiet and ease, and none shall make him afraid.
 | [web] | But don't be afraid you, Jacob my servant, neither be dismayed, Israel: for, behold, I will save you from afar, and your seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
 | [ylt] | And thou, thou dost not fear, my servant Jacob, Nor thou dismayed, O Israel, For lo, I am saving thee from afar, And thy seed from the land of their captivity, And Jacob hath turned back, And hath been at rest, and been at ease, And there is none disturbing.
 | [bbe] | But have no fear, O Jacob, my servant, and do not be troubled, O Israel: for see, I will make you come back from far away, and your seed from the land where they are prisoners; and Jacob will come back, and will be quiet and in peace, and no one will give him cause for fear.
46:28 | [cbgb] | 我的仆人雅各阿，不要惧怕。因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。 <
 | [niv] | Do not fear, O Jacob my servant, for I am with you," declares the LORD. "Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished."
 | [asv] | Fear not thou, O Jacob my servant, saith Jehovah; for I am with thee: for I will make a full end of all the nations whither I have driven thee; but I will not make a full end of thee, but I will correct thee in measure, and will in no wise leave thee unpunished.
 | [jnd] | Fear thou not, my servant Jacob, saith Jehovah: for I am with thee; for I will make a full end of all the nations whither I have driven thee, but I will not make a full end of thee; but I will correct thee with judgment, and I will not hold thee altogether guiltless.
 | [kjv] | Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.
 | [nwb] | Fear thou not, O Jacob my servant, saith the LORD: for I with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.
 | [rsv] | Fear not, O Jacob my servant, says the LORD, for I am with you. I will make a full end of all the nations to which I have driven you, but of you I will not make a full end. I will chasten you in just measure, and I will by no means leave you unpunished."
 | [web] | Don't be afraid you, O Jacob my servant, says Yahweh; for I am with you: for I will make a full end of all the nations where I have driven you; but I will not make a full end of you, but I will correct you in measure, and will in no way leave you unpunished.
 | [ylt] | Thou, thou dost not fear, My servant Jacob, An affirmation of Jehovah -- for with thee I , For I make an end of all the nations Whither I have driven thee, And of thee I do not make an end, And I have reproved thee in judgment, And do not entirely acquit thee!'
 | [bbe] | Have no fear, O Jacob, my servant, says the Lord; for I am with you: for I will put an end to all the nations where I have sent you, but I will not put an end to you completely: though with wise purpose I will put right your errors, and will not let you go quite without punishment.


Interlinear Bible:Jeremiah 47

 耶利米书 Jeremiah 47 << || >>
47:1 | [cbgb] | 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。 >
 | [niv] | This is the word of the LORD that came to Jeremiah the prophet concerning the Philistines before Pharaoh attacked Gaza:
 | [asv] | The word of Jehovah that came to Jeremiah the prophet concerning the Philistines, before that Pharaoh smote Gaza.
 | [jnd] | The word of Jehovah that came to the prophet Jeremiah concerning the Philistines, before Pharaoh smote Gazah.
 | [kjv] | The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.
 | [nwb] | The word of the LORD that came to Jeremiah the prophet against the Philistines, before Pharaoh smote Gaza.
 | [rsv] | The word of the LORD that came to Jeremiah the prophet concerning the Philistines, before Pharaoh smote Gaza.
 | [web] | . The word of Yahweh that came to Jeremiah the prophet concerning the Philistines, before that Pharaoh struck Gaza.
 | [ylt] | That which hath been the word of Jehovah unto Jeremiah concerning the Philistines, before Pharaoh smiteth Gaza:
 | [bbe] | The word of the Lord which came to Jeremiah the prophet about the Philistines, before Pharaoh's attack on Gaza.
47:2 | [cbgb] | 耶和华如此说，有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊。境内的居民都必哀号。 < | >
 | [niv] | This is what the LORD says: "See how the waters are rising in the north; they will become an overflowing torrent. They will overflow the land and everything in it, the towns and those who live in them. The people will cry out; all who dwell in the land will wail
 | [asv] | Thus saith Jehovah: Behold, waters rise up out of the north, and shall become an overflowing stream, and shall overflow the land and all that is therein, the city and them that dwell therein; and the men shall cry, and all the inhabitants of the land shall wail.
 | [jnd] | Thus saith Jehovah: Behold, waters rise up out of the north, and shall become an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: and the men shall cry, and all the inhabitants of the land shall howl,
 | [kjv] | Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.
 | [nwb] | Thus saith the LORD; Behold, waters rise out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is in it; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.
 | [rsv] | "Thus says the LORD: Behold, waters are rising out of the north, and shall become an overflowing torrent; they shall overflow the land and all that fills it, the city and those who dwell in it. Men shall cry out, and every inhabitant of the land shall wail.
 | [web] | Thus says Yahweh: Behold, waters rise up out of the north, and shall become an overflowing stream, and shall overflow the land and all that is therein, the city and those who dwell therein; and the men shall cry, and all the inhabitants of the land shall wail.
 | [ylt] | `Thus said Jehovah: Lo, waters are coming up from the north, And have been for an overflowing stream, And they overflow the land and its fulness, The city, and the inhabitants in it, And men have cried out, And howled hath every inhabitant of the land.
 | [bbe] | This is what the Lord has said: See, waters are coming up out of the north, and will become an overflowing stream, overflowing the land and everything in it, the town and those who are living in it; and men will give a cry, and all the people of the land will be crying out in pain.
47:3 | [cbgb] | 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰。为父的手就发软，不回头看顾儿女。 < | >
 | [niv] | at the sound of the hoofs of galloping steeds, at the noise of enemy chariots and the rumble of their wheels. Fathers will not turn to help their children; their hands will hang limp.
 | [asv] | At the noise of the stamping of the hoofs of his strong ones, at the rushing of his chariots, at the rumbling of his wheels, the fathers look not back to their children for feebleness of hands;
 | [jnd] | at the noise of the stamping of the hoofs of his steeds, at the rushing of his chariots, at the rumbling of his wheels: fathers shall not look back for children, from feebleness of hands;
 | [kjv] | At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;
 | [nwb] | At the noise of the stamping of the hoofs of his strong , at the rushing of his chariots, the rumbling of his wheels, the fathers shall not look back to children for feebleness of hands:
 | [rsv] | At the noise of the stamping of the hoofs of his stallions, at the rushing of his chariots, at the rumbling of their wheels, the fathers look not back to their children, so feeble are their hands,
 | [web] | At the noise of the stamping of the hoofs of his strong ones, at the rushing of his chariots, at the rumbling of his wheels, the fathers don't look back to their children for feebleness of hands;
 | [ylt] | From the sound of the stamping of the hoofs of his mighty ones, From the rushing of his chariot, the noise of his wheels, Fathers have not turned unto sons, From feebleness of hands,
 | [bbe] | At the noise of the stamping of the feet of his war-horses, at the rushing of his carriages and the thunder of his wheels, fathers will give no thought to their children, because their hands are feeble;
47:4 | [cbgb] | 因为日子将到，要毁灭一切非利士人，剪除帮助推罗，西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛馀剩的人。 < | >
 | [niv] | For the day has come to destroy all the Philistines and to cut off all survivors who could help Tyre and Sidon. The LORD is about to destroy the Philistines, the remnant from the coasts of Caphtor.
 | [asv] | because of the day that cometh to destroy all the Philistines, to cut off from Tyre and Sidon every helper that remaineth: for Jehovah will destroy the Philistines, the remnant of the isle of Caphtor.
 | [jnd] | because of the day that cometh to lay waste all the Philistines, to cut off from Tyre and Sidon every helper that remaineth; for Jehovah will lay waste the Philistines, the remnant of the island of Caphtor.
 | [kjv] | Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.
 | [nwb] | Because of the day that cometh to lay waste all the Philistines, to cut off from Tyre and Zidon every helper that remaineth: for the LORD will lay waste the Philistines, the remnant of the country of Caphtor.
 | [rsv] | because of the day that is coming to destroy all the Philistines, to cut off from Tyre and Sidon every helper that remains. For the LORD is destroying the Philistines, the remnant of the coastland of Caphtor.
 | [web] | because of the day that comes to destroy all the Philistines, to cut off from Tyre and Sidon every helper who remains: for Yahweh will destroy the Philistines, the remnant of the isle of Caphtor.
 | [ylt] | Because of the day that hath come to spoil all the Philistines, To cut off to Tyre and to Zidon every helping remnant. For Jehovah is spoiling the Philistines, The remnant of the isle of Caphtor.
 | [bbe] | Because of the day which is coming with destruction on all the Philistines, cutting off from Tyre and Zidon the last of their helpers: for the Lord will send destruction on the Philistines, the rest of the sea-land of Caphtor.
47:5 | [cbgb] | 迦萨成了光秃。平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？ < | >
 | [niv] | Gaza will shave her head in mourning; Ashkelon will be silenced. O remnant on the plain, how long will you cut yourselves?
 | [asv] | Baldness is come upon Gaza; Ashkelon is brought to nought, the remnant of their valley: how long wilt thou cut thyself?
 | [jnd] | Baldness is come upon Gazah; Ashkelon is cut off, the remnant of their valley: how long wilt thou cut thyself?
 | [kjv] | Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?
 | [nwb] | Baldness is come upon Gaza; Ashkelon is cut off the remnant of their valley: how long wilt thou cut thyself?
 | [rsv] | Baldness has come upon Gaza, Ash'kelon has perished. O remnant of the Anakim, how long will you gash yourselves?
 | [web] | Baldness is come on Gaza; Ashkelon is brought to nothing, the remnant of their valley: how long will you cut yourself?
 | [ylt] | Come hath baldness unto Gaza, Cut off hath been Ashkelon, O remnant of their valley, Till when dost thou cut thyself?
 | [bbe] | The hair is cut off from the head of Gaza; Ashkelon has come to nothing; the last of the Anakim are deeply wounding themselves.
47:6 | [cbgb] | 耶和华的刀剑哪，你到几时才止息呢？你要入鞘，安靖不动。 < | >
 | [niv] | "`Ah, sword of the LORD,' `how long till you rest? Return to your scabbard; cease and be still.'
 | [asv] | O thou sword of Jehovah, how long will it be ere thou be quiet? put up thyself into thy scabbard; rest, and be still.
 | [jnd] | Alas! sword of Jehovah, how long wilt thou not be quiet? Withdraw into thy scabbard, rest, and be still.
 | [kjv] | O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.
 | [nwb] | O thou sword of the LORD, how long ere thou be quiet? put up thyself into thy scabbard, rest, and be still.
 | [rsv] | Ah, sword of the LORD! How long till you are quiet? Put yourself into your scabbard, rest and be still!
 | [web] | You sword of Yahweh, how long will it be before you be quiet? put up yourself into your scabbard; rest, and be still.
 | [ylt] | Ho, sword of Jehovah, till when art thou not quiet? Be removed unto thy sheath, rest and cease.
 | [bbe] | O sword of the Lord, how long will you have no rest? put yourself back into your cover; be at peace, be quiet.
47:7 | [cbgb] | 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？ <
 | [niv] | But how can it rest when the LORD has commanded it, when he has ordered it to attack Ashkelon and the coast?"
 | [asv] | How canst thou be quiet, seeing Jehovah hath given thee a charge? Against Ashkelon, and against the sea-shore, there hath he appointed it.
 | [jnd] | How shouldest thou be quiet? -- For Jehovah hath given it a charge: against Ashkelon, and against the sea shore, there hath he appointed it.
 | [kjv] | How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.
 | [nwb] | How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.
 | [rsv] | How can it be quiet, when the LORD has given it a charge? Against Ash'kelon and against the seashore he has appointed it."
 | [web] | How can you be quiet, seeing Yahweh has given you a charge? Against Ashkelon, and against the sea-shore, there has he appointed it.
 | [ylt] | How shall it be quiet, And Jehovah hath given a charge to it, Against Ashkelon, and against the sea shore? There hath He appointed it!'
 | [bbe] | How is it possible for it to be quiet, seeing that the Lord has given it orders? against Ashkelon and against the sea-land he has given it directions.


Interlinear Bible:Jeremiah 48

 耶利米书 Jeremiah 48 << || >>
48:1 | [cbgb] | 论摩押。万军之耶和华以色列的 神如此说，尼波有祸了。因变为荒场。基列亭蒙羞被攻取。米斯迦蒙羞被毁坏。 >
 | [niv] | Concerning Moab: This is what the LORD Almighty, the God of Israel, says: "Woe to Nebo, for it will be ruined. Kiriathaim will be disgraced and captured; the stronghold will be disgraced and shattered.
 | [asv] | Of Moab. Thus saith Jehovah of hosts, the God of Israel: Woe unto Nebo! for it is laid waste; Kiriathaim is put to shame, it is taken; Misgab is put to shame and broken down.
 | [jnd] | Concerning Moab. Thus saith Jehovah of hosts, the God of Israel: Woe unto Nebo! for it is spoiled; Kirjathaim is put to shame, it is taken; Misgab is put to shame and dismayed.
 | [kjv] | Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.
 | [nwb] | Against Moab thus saith the LORD of hosts, the God of Israel; Woe to Nebo! for it is laid waste: Kiriathaim is confounded taken: Misgab is confounded and dismayed.
 | [rsv] | Concerning Moab. Thus says the LORD of hosts, the God of Israel: "Woe to Nebo, for it is laid waste! Kiriatha'im is put to shame, it is taken; the fortress is put to shame and broken down;
 | [web] | . Of Moab. Thus says Yahweh of Hosts, the God of Israel: Woe to Nebo! for it is laid waste; Kiriathaim is put to shame, it is taken; Misgab is put to shame and broken down.
 | [ylt] | Concerning Moab: `Thus said Jehovah of Hosts, God of Israel: Wo unto Nebo, for it is spoiled, Put to shame, captured hath been Kiriathaim, Put to shame hath been the high tower, Yea, it hath been broken down.
 | [bbe] | Of Moab. The Lord of armies, the God of Israel, has said: Sorrow on Nebo, for it has been made waste; Kiriathaim has been put to shame and is taken: the strong place is put to shame and broken down.
48:2 | [cbgb] | 摩押不再被称赞。有人在希实本设计谋害她，说，来吧。我们将她剪除，不再成国。玛得缅哪，你也必默默无声。刀剑必追赶你。 < | >
 | [niv] | Moab will be praised no more; in Heshbon men will plot her downfall: `Come, let us put an end to that nation.' You too, O Madmen, will be silenced; the sword will pursue you.
 | [asv] | The praise of Moab is no more; in Heshbon they have devised evil against her: Come, and let us cut her off from being a nation. Thou also, O Madmen, shalt be brought to silence: the sword shall pursue thee.
 | [jnd] | Moab's praise is no more; in Heshbon they have devised evil against her: Come, and let us cut her off from a nation. Thou also, O Madmen, shalt be cut down; the sword shall pursue thee.
 | [kjv] | There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.
 | [nwb] | no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.
 | [rsv] | the renown of Moab is no more. In Heshbon they planned evil against her: 'Come, let us cut her off from being a nation!' You also, O Madmen, shall be brought to silence; the sword shall pursue you.
 | [web] | The praise of Moab is no more; in Heshbon they have devised evil against her: Come, and let us cut her off from being a nation. You also, Madmen, shall be brought to silence: the sword shall pursue you.
 | [ylt] | There is no more praise of Moab, In Heshbon they devised against it evil: Come, and we cut it off from a nation, Also, O Madmen, thou art cut off, After thee goeth a sword.
 | [bbe] | The praise of Moab has come to an end; as for Heshbon, evil has been designed against her; come, let us put an end to her as a nation. But your mouth will be shut, O Madmen; the sword will go after you.
48:3 | [cbgb] | 从何罗念有喊荒凉大毁灭的哀声， < | >
 | [niv] | Listen to the cries from Horonaim, cries of great havoc and destruction.
 | [asv] | The sound of a cry from Horonaim, desolation and great destruction!
 | [jnd] | A voice of crying from Horonaim; wasting and great destruction!
 | [kjv] | A voice of crying shall be from Horonaim, spoiling and great destruction.
 | [nwb] | A voice of crying from Horonaim, devastation and great destruction.
 | [rsv] | "Hark! a cry from Horona'im, 'Desolation and great destruction!'
 | [web] | The sound of a cry from Horonaim, desolation and great destruction!
 | [ylt] | A voice of a cry from Horonaim, Spoiling and great destruction.
 | [bbe] | There is the sound of crying from Horonaim, wasting and great destruction;
48:4 | [cbgb] | 摩押毁灭了。她的孩童（或作家僮）发哀声，使人听见。 < | >
 | [niv] | Moab will be broken; her little ones will cry out.
 | [asv] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [jnd] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [kjv] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [nwb] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [rsv] | Moab is destroyed; a cry is heard as far as Zo'ar.
 | [web] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [ylt] | Destroyed hath been Moab, Caused a cry to be heard have her little ones.
 | [bbe] | Moab is broken; her cry has gone out to Zoar.
48:5 | [cbgb] | 人上鲁希坡随走随哭，因为在何罗念的下坡听见毁灭的哀声。 < | >
 | [niv] | They go up the way to Luhith, weeping bitterly as they go; on the road down to Horonaim anguished cries over the destruction are heard.
 | [asv] | For by the ascent of Luhith with continual weeping shall they go up; for at the descent of Horonaim they have heard the distress of the cry of destruction.
 | [jnd] | For by the ascent of Luhith continual weeping shall go up; for in the descent of Horonaim is heard the anguish of the cry of destruction.
 | [kjv] | For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.
 | [nwb] | For in the ascent of Luhith continual weeping shall go up; for in the descent of Horonaim the enemies have heard a cry of destruction.
 | [rsv] | For at the ascent of Luhith they go up weeping; for at the descent of Horona'im they have heard the cry of destruction.
 | [web] | For by the ascent of Luhith with continual weeping shall they go up; for at the descent of Horonaim they have heard the distress of the cry of destruction.
 | [ylt] | For the ascent of Luhith with weeping, Go up doth weeping, For in the descent of Horonaim Adversaries a cry of desolation have heard.
 | [bbe] | For by the slope of Luhith they will go up, weeping all the way; for on the way down to Horonaim the cry of destruction has come to their ears.
48:6 | [cbgb] | 你们要奔逃，自救性命，独自居住，好像旷野的杜松。 < | >
 | [niv] | Flee! Run for your lives; become like a bush in the desert.
 | [asv] | Flee, save your lives, and be like the heath in the wilderness.
 | [jnd] | Flee, save your lives, and be like a shrub in the wilderness.
 | [kjv] | Flee, save your lives, and be like the heath in the wilderness.
 | [nwb] | Flee, save your lives, and be like the heath in the wilderness.
 | [rsv] | Flee! Save yourselves! Be like a wild ass in the desert!
 | [web] | Flee, save your lives, and be like the heath in the wilderness.
 | [ylt] | Flee ye, deliver yourselves, Ye are as a naked thing in a wilderness.
 | [bbe] | Go in flight, get away with your lives, and let your faces be turned to Aroer in the Arabah.
48:7 | [cbgb] | 你因倚靠自己所作的和自己的财宝必被攻取。基抹和属他的祭司，首领也要一同被掳去。 < | >
 | [niv] | Since you trust in your deeds and riches, you too will be taken captive, and Chemosh will go into exile, together with his priests and officials.
 | [asv] | For, because thou hast trusted in thy works and in thy treasures, thou also shalt be taken: and Chemosh shall go forth into captivity, his priests and his princes together.
 | [jnd] | For because thou hast confided in thy works and in thy treasures, thou also shalt be taken, and Chemosh shall go forth into captivity, his priests and his princes together.
 | [kjv] | For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.
 | [nwb] | For because thou hast trusted in thy works and in thy treasures, thou also shalt be taken: and Chemosh shall go forth into captivity his priests and his princes together.
 | [rsv] | For, because you trusted in your strongholds and your treasures, you also shall be taken; and Chemosh shall go forth into exile, with his priests and his princes.
 | [web] | For, because you have trusted in your works and in your treasures, you also shall be taken: and Chemosh shall go forth into captivity, his priests and his princes together.
 | [ylt] | For, because of thy trusting in thy works, And in thy treasures, even thou art captured, And gone out hath Chemosh in a removal, His priests and his heads together.
 | [bbe] | For because you have put your faith in your strong places, you, even you, will be taken: and Chemosh will go out as a prisoner, his priests and his rulers together.
48:8 | [cbgb] | 行毁灭的必来到各城，并无一城得免。山谷必致败落，平原必被毁坏。正如耶和华所说的。 < | >
 | [niv] | The destroyer will come against every town, and not a town will escape. The valley will be ruined and the plateau destroyed, because the LORD has spoken.
 | [asv] | And the destroyer shall come upon every city, and no city shall escape; the valley also shall perish, and the plain shall be destroyed; as Jehovah hath spoken.
 | [jnd] | And the waster shall come upon every city, that not a city shall escape; and the valley shall perish, and the plateau shall be destroyed: as Jehovah hath said.
 | [kjv] | And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.
 | [nwb] | And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.
 | [rsv] | The destroyer shall come upon every city, and no city shall escape; the valley shall perish, and the plain shall be destroyed, as the LORD has spoken.
 | [web] | The destroyer shall come on every city, and no city shall escape; the valley also shall perish, and the plain shall be destroyed; as Yahweh has spoken.
 | [ylt] | And come in doth a spoiler unto every city, And no city doth escape, And perished hath the valley, And destroyed been the plain, as Jehovah said.
 | [bbe] | And the attacker will come against every town, not one will be safe; and the valley will be made waste, and destruction will come to the lowland, as the Lord has said.
48:9 | [cbgb] | 要将翅膀给摩押，使她可以飞去。她的城邑必致荒凉，无人居住。 < | >
 | [niv] | Put salt on Moab, for she will be laid waste ; her towns will become desolate, with no one to live in them.
 | [asv] | Give wings unto Moab, that she may fly and get her away: and her cities shall become a desolation, without any to dwell therein.
 | [jnd] | Give wings unto Moab, that she may flee and get away; and the cities thereof shall become a desolation, without inhabitant.
 | [kjv] | Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.
 | [nwb] | Give wings to Moab, that it may flee and get away: for its cities shall be desolate, without any to dwell in them.
 | [rsv] | "Give wings to Moab, for she would fly away; her cities shall become a desolation, with no inhabitant in them.
 | [web] | Give wings to Moab, that she may fly and get her away: and her cities shall become a desolation, without any to dwell therein.
 | [ylt] | Give wings to Moab, for she utterly goeth out, And her cities are for a desolation, Without an inhabitant in them.
 | [bbe] | Put up a pillar for Moab, for she will come to a complete end: and her towns will become a waste, without anyone living in them.
48:10 | [cbgb] | 懒惰为耶和华行事的，必受咒诅。禁止刀剑不经血的，必受咒诅。 < | >
 | [niv] | "A curse on him who is lax in doing the LORD's work! A curse on him who keeps his sword from bloodshed!
 | [asv] | Cursed be he that doeth the work of Jehovah negligently; and cursed be he that keepeth back his sword from blood.
 | [jnd] | Cursed be he that doeth the work of Jehovah negligently, and cursed be he that keepeth back his sword from blood!
 | [kjv] | Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.
 | [nwb] | Cursed he that doeth the work of the LORD deceitfully, and cursed he that keepeth back his sword from blood.
 | [rsv] | "Cursed is he who does the work of the LORD with slackness; and cursed is he who keeps back his sword from bloodshed.
 | [web] | Cursed be he who does the work of Yahweh negligently; and cursed be he who keeps back his sword from blood.
 | [ylt] | Cursed he who is doing the work of Jehovah slothfully, And cursed he Who is withholding his sword from blood.
 | [bbe] | Let him be cursed who does the Lord's work half-heartedly; let him be cursed who keeps back his sword from blood.
48:11 | [cbgb] | 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，它的原味尚存，香气未变。 < | >
 | [niv] | "Moab has been at rest from youth, like wine left on its dregs, not poured from one jar to another-- she has not gone into exile. So she tastes as she did, and her aroma is unchanged.
 | [asv] | Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remaineth in him, and his scent is not changed.
 | [jnd] | Moab hath been at ease from his youth, and hath settled on his lees; he hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste hath remained in him, and his scent is not changed.
 | [kjv] | Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.
 | [nwb] | Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.
 | [rsv] | "Moab has been at ease from his youth and has settled on his lees; he has not been emptied from vessel to vessel, nor has he gone into exile; so his taste remains in him, and his scent is not changed.
 | [web] | Moab has been at ease from his youth, and he has settled on his lees, and has not been emptied from vessel to vessel, neither has he gone into captivity: therefore his taste remains in him, and his scent is not changed.
 | [ylt] | Secure is Moab from his youth, And at rest he for his preserved things, And he hath not been emptied out from vessel unto vessel, And into captivity he hath not gone, Therefore hath his taste remained in him, And his fragrance hath not been changed.
 | [bbe] | From his earliest days, Moab has been living in comfort; like wine long stored he has not been drained from vessel to vessel, he has never gone away as a prisoner: so his taste is still in him, his smell is unchanged.
48:12 | [cbgb] | 耶和华说，日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。 < | >
 | [niv] | But days are coming," declares the LORD, "when I will send men who pour from jars, and they will pour her out; they will empty her jars and smash her jugs.
 | [asv] | Therefore, behold, the days come, saith Jehovah, that I will send unto him them that pour off, and they shall pour him off; and they shall empty his vessels, and break their bottles in pieces.
 | [jnd] | Therefore behold, days come, saith Jehovah, that I will send unto him pourers that shall pour him off, and shall empty his vessels, and break in pieces his flagons.
 | [kjv] | Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.
 | [nwb] | Therefore, behold, the days come, saith the LORD, that I will send to him wanderers that shall cause him to wander, and shall empty his vessels, and break their bottles.
 | [rsv] | "Therefore, behold, the days are coming, says the LORD, when I shall send to him tilters who will tilt him, and empty his vessels, and break his jars in pieces.
 | [web] | Therefore, behold, the days come, says Yahweh, that I will send to him those who pour off, and they shall pour him off; and they shall empty his vessels, and break their bottles in pieces.
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And I have sent to him wanderers, And they have caused him to wander, And his vessels they empty out, And his bottles they dash in pieces.
 | [bbe] | So truly, the days are coming, says the Lord, when I will send to him men who will have him turned over till there is no more wine in his vessels, and his wine-skins will be completely broken.
48:13 | [cbgb] | 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的 神羞愧一样。 < | >
 | [niv] | Then Moab will be ashamed of Chemosh, as the house of Israel was ashamed when they trusted in Bethel.
 | [asv] | And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Beth-el their confidence.
 | [jnd] | And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel, their confidence.
 | [kjv] | And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.
 | [nwb] | And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Beth-el their confidence.
 | [rsv] | Then Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel, their confidence.
 | [web] | Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.
 | [ylt] | And ashamed hath been Moab because of Chemosh, As the house of Israel have been ashamed Because of Beth-El their confidence.
 | [bbe] | And Moab will be shamed on account of Chemosh, as the children of Israel were shamed on account of Beth-el their hope.
48:14 | [cbgb] | 你们怎麽说，我们是勇士，是有勇力打仗的呢？ < | >
 | [niv] | "How can you say, `We are warriors, men valiant in battle'?
 | [asv] | How say ye, We are mighty men, and valiant men for the war?
 | [jnd] | How do ye say, We are mighty, and men of valour for the war?
 | [kjv] | How say ye, We are mighty and strong men for the war?
 | [nwb] | How say ye, We mighty and strong men for the war?
 | [rsv] | "How do you say, 'We are heroes and mighty men of war'?
 | [web] | How say you, We are mighty men, and valiant men for the war?
 | [ylt] | How do ye say, We mighty, And men of strength for battle?
 | [bbe] | How say you, We are men of war and strong fighters?
48:15 | [cbgb] | 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王名为万军之耶和华说的。 < | >
 | [niv] | Moab will be destroyed and her towns invaded; her finest young men will go down in the slaughter," declares the King, whose name is the LORD Almighty.
 | [asv] | Moab is laid waste, and they are gone up into his cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is Jehovah of hosts.
 | [jnd] | Moab is laid waste, and his cities are gone up , and his chosen young men are gone down to the slaughter, saith the King, whose name is Jehovah of hosts.
 | [kjv] | Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.
 | [nwb] | Moab is laid waste, and gone up her cities, and his chosen young men are gone down to the slaughter, saith the king, whose name the LORD of hosts.
 | [rsv] | The destroyer of Moab and his cities has come up, and the choicest of his young men have gone down to slaughter, says the King, whose name is the LORD of hosts.
 | [web] | Moab is laid waste, and they are gone up into his cities, and his chosen young men are gone down to the slaughter, says the King, whose name is Yahweh of Hosts.
 | [ylt] | Spoiled is Moab, and her cities hath one gone up, And the choice of its young men Have gone down to slaughter, An affirmation of the King, Jehovah of Hosts His name.
 | [bbe] | He who makes Moab waste has gone up against her; and the best of her young men have gone down to their death, says the King, whose name is the Lord of armies.
48:16 | [cbgb] | 摩押的灾殃临近。她的苦难速速来到。 < | >
 | [niv] | "The fall of Moab is at hand; her calamity will come quickly.
 | [asv] | The calamity of Moab is near to come, and his affliction hasteth fast.
 | [jnd] | The calamity of Moab is near to come, and his affliction hasteth fast.
 | [kjv] | The calamity of Moab is near to come, and his affliction hasteth fast.
 | [nwb] | The calamity of Moab near to come, and his affliction hasteth fast.
 | [rsv] | The calamity of Moab is near at hand and his affliction hastens apace.
 | [web] | The calamity of Moab is near to come, and his affliction hurries fast.
 | [ylt] | Near is the calamity of Moab to come, And his affliction hath hasted exceedingly.
 | [bbe] | The fate of Moab is near, and trouble is coming on him very quickly.
48:17 | [cbgb] | 凡在她四围的和认识她名的，你们都要为她悲伤，说，那结实的杖和那美好的棍，何竟折断了呢？ < | >
 | [niv] | Mourn for her, all who live around her, all who know her fame; say, `How broken is the mighty scepter, how broken the glorious staff!'
 | [asv] | All ye that are round about him, bemoan him, and all ye that know his name; say, How is the strong staff broken, the beautiful rod!
 | [jnd] | All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, the beautiful rod!
 | [kjv] | All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!
 | [nwb] | All ye that are about him bemoan him; and all ye that know his name, say, How is the strong staff broken, the beautiful rod!
 | [rsv] | Bemoan him, all you who are round about him, and all who know his name; say, 'How the mighty scepter is broken, the glorious staff.'
 | [web] | All you who are round about him, bemoan him, and all you who know his name; say, How is the strong staff broken, the beautiful rod!
 | [ylt] | Bemoan for him, all ye round about him, And all knowing his name, say ye: How hath it been broken, the staff of strength, The rod of beauty.
 | [bbe] | All you who are round about him, give signs of grief for him, and all you who have knowledge of his name, say, How is the strong rod broken, even the beautiful branch!
48:18 | [cbgb] | 住在底本的民哪（原文作女子），要从你荣耀的位上下来，坐受乾渴。因毁灭摩押的上来攻击你，毁坏了你的保障。 < | >
 | [niv] | "Come down from your glory and sit on the parched ground, O inhabitants of the Daughter of Dibon, for he who destroys Moab will come up against you and ruin your fortified cities.
 | [asv] | O thou daughter that dwellest in Dibon, come down from thy glory, and sit in thirst; for the destroyer of Moab is come up against thee, he hath destroyed thy strongholds.
 | [jnd] | Come down from glory and sit in the drought, O inhabitress, daughter of Dibon; the spoiler of Moab is come up against thee, thy strongholds hath he destroyed.
 | [kjv] | Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.
 | [nwb] | Thou daughter that dost inhabit Dibon, come down from glory, and sit in thirst; for the spoiler of Moab shall come upon thee, he shall destroy thy strong holds.
 | [rsv] | "Come down from your glory, and sit on the parched ground, O inhabitant of Dibon! For the destroyer of Moab has come up against you; he has destroyed your strongholds.
 | [web] | You daughter who dwells in Dibon, come down from your glory, and sit in thirst; for the destroyer of Moab is come up against you, he has destroyed your strongholds.
 | [ylt] | Come down from honour, sit in thirst, O inhabitant, daughter of Dibon, For a spoiler of Moab hath come up to thee, He hath destroyed thy fenced places.
 | [bbe] | Come down from your glory, O people of Dibon, and take your seat in the place of the waste; for the attacker of Moab has gone up against you, sending destruction on your strong places.
48:19 | [cbgb] | 住亚罗珥的阿，要站在道旁观望，问逃避的男人和逃脱的女人说，是什么事呢？ < | >
 | [niv] | Stand by the road and watch, you who live in Aroer. Ask the man fleeing and the woman escaping, ask them, `What has happened?'
 | [asv] | O inhabitant of Aroer, stand by the way, and watch: ask him that fleeth, and her that escapeth; say, What hath been done?
 | [jnd] | Stand by the way, and watch, inhabitress of Aroer; ask him that fleeth, and her that escapeth; say, What is done?
 | [kjv] | O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?
 | [nwb] | O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, say, What is done?
 | [rsv] | Stand by the way and watch, O inhabitant of Aro'er! Ask him who flees and her who escapes; say, 'What has happened?'
 | [web] | Inhabitant of Aroer, stand by the way, and watch: ask him who flees, and her who escapes; say, What has been done?
 | [ylt] | On the way stand, and watch, O inhabitant of Aroer, Ask the fugitive and escaped, Say, What hath happened?
 | [bbe] | O daughter of Aroer, take your station by the way, on the watch: questioning him who is in flight, and her who has got away safe, say, What has been done?
48:20 | [cbgb] | 摩押因毁坏蒙羞。你们要哀号呼喊，要在亚嫩旁报告说，摩押变为荒场。 < | >
 | [niv] | Moab is disgraced, for she is shattered. Wail and cry out! Announce by the Arnon that Moab is destroyed.
 | [asv] | Moab is put to shame; for it is broken down: wail and cry; tell ye it by the Arnon, that Moab is laid waste.
 | [jnd] | Moab is put to shame; for he is broken down: howl and cry; tell it in Arnon, that Moab is laid waste.
 | [kjv] | Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,
 | [nwb] | Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is laid waste.
 | [rsv] | Moab is put to shame, for it is broken; wail and cry! Tell it by the Arnon, that Moab is laid waste.
 | [web] | Moab is put to shame; for it is broken down: wail and cry; tell you it by the Arnon, that Moab is laid waste.
 | [ylt] | Put to shame hath been Moab, For it hath been broken down, Howl and cry, declare ye in Arnon, For spoiled is Moab,
 | [bbe] | Moab has been put to shame, she is broken: make loud sounds of grief, crying out for help; give the news in Arnon, that Moab has been made waste.
48:21 | [cbgb] | 刑罚临到平原之地的何伦，雅杂，米法押， < | >
 | [niv] | Judgment has come to the plateau-- to Holon, Jahzah and Mephaath,
 | [asv] | And judgment is come upon the plain country, upon Holon, and upon Jahzah, and upon Mephaath,
 | [jnd] | And judgment is come upon the country of the plateau; upon Holon, and upon Jahzah, and upon Mephaath;
 | [kjv] | And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,
 | [nwb] | And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,
 | [rsv] | "Judgment has come upon the tableland, upon Holon, and Jahzah, and Meph'a-ath,
 | [web] | Judgment is come on the plain country, on Holon, and on Jahzah, and on Mephaath,
 | [ylt] | And judgment hath come in unto the land of the plain -- unto Holon, And unto Jahazah, and on Mephaath,
 | [bbe] | And punishment has come on the lowlands; on Holon and Jahzah, and on Mephaath,
48:22 | [cbgb] | 底本，尼波，伯低比拉太音， < | >
 | [niv] | to Dibon, Nebo and Beth Diblathaim,
 | [asv] | and upon Dibon, and upon Nebo, and upon Beth-diblathaim,
 | [jnd] | and upon Dibon, and upon Nebo, and upon Beth-diblathaim;
 | [kjv] | And upon Dibon, and upon Nebo, and upon Bethdiblathaim,
 | [nwb] | And upon Dibon, and upon Nebo, and upon Beth-diblathaim,
 | [rsv] | and Dibon, and Nebo, and Beth-diblatha'im,
 | [web] | and on Dibon, and on Nebo, and on Beth-diblathaim,
 | [ylt] | And on Dibon, and on Nebo, And on Beth-Diblathaim, and on Kirathaim,
 | [bbe] | And on Dibon, and on Nebo, and on Beth-diblathaim,
48:23 | [cbgb] | 基列亭，伯迦末，伯米恩， < | >
 | [niv] | to Kiriathaim, Beth Gamul and Beth Meon,
 | [asv] | and upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon,
 | [jnd] | and upon Kirjathaim, and upon Beth-gamul, and upon Beth-meon;
 | [kjv] | And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,
 | [nwb] | And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon,
 | [rsv] | and Kiriatha'im, and Beth-ga'mul, and Beth-me'on,
 | [web] | and on Kiriathaim, and on Beth-gamul, and on Beth-meon,
 | [ylt] | And on Beth-Gamul, and on Beth-Meon,
 | [bbe] | And on Kiriathaim, and on Beth-gamul, and on Beth-meon,
48:24 | [cbgb] | 加略，波斯拉，和摩押地远近所有的城邑。 < | >
 | [niv] | to Kerioth and Bozrah-- to all the towns of Moab, far and near.
 | [asv] | and upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
 | [jnd] | and upon Kerijoth, and upon Bozrah, and upon all the cities of the land of Moab, far and near.
 | [kjv] | And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
 | [nwb] | And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
 | [rsv] | and Ker'i-oth, and Bozrah, and all the cities of the land of Moab, far and near.
 | [web] | and on Kerioth, and on Bozrah, and on all the cities of the land of Moab, far or near.
 | [ylt] | And on Kerioth, and on Bozrah, And on all cities of the land of Moab, The far off and the near.
 | [bbe] | And on Kerioth, and on Bozrah, and on all the towns of the land of Moab, far and near.
48:25 | [cbgb] | 摩押的角砍断了，摩押的膀臂折断了。这是耶和华说的。 < | >
 | [niv] | Moab's horn is cut off; her arm is broken," declares the LORD.
 | [asv] | The horn of Moab is cut off, and his arm is broken, saith Jehovah.
 | [jnd] | The horn of Moab is cut off, and his arm is broken, saith Jehovah.
 | [kjv] | The horn of Moab is cut off, and his arm is broken, saith the LORD.
 | [nwb] | The horn of Moab is cut off, and his arm is broken, saith the LORD.
 | [rsv] | The horn of Moab is cut off, and his arm is broken, says the LORD.
 | [web] | The horn of Moab is cut off, and his arm is broken, says Yahweh.
 | [ylt] | Cut down hath been the horn of Moab, And his arm hath been broken, An affirmation of Jehovah.
 | [bbe] | The horn of Moab is cut off, and his arm is broken, says the Lord.
48:26 | [cbgb] | 你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。 < | >
 | [niv] | "Make her drunk, for she has defied the LORD. Let Moab wallow in her vomit; let her be an object of ridicule.
 | [asv] | Make ye him drunken; for he magnified himself against Jehovah: and Moab shall wallow in his vomit, and he also shall be in derision.
 | [jnd] | Make him drunken, for he magnified himself against Jehovah; and Moab shall wallow in his vomit, and he also shall be in derision.
 | [kjv] | Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.
 | [nwb] | Make ye him drunken; for he magnified against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.
 | [rsv] | "Make him drunk, because he magnified himself against the LORD; so that Moab shall wallow in his vomit, and he too shall be held in derision.
 | [web] | Make you him drunken; for he magnified himself against Yahweh: and Moab shall wallow in his vomit, and he also shall be in derision.
 | [ylt] | Declare ye him drunk, For against Jehovah he made himself great And Moab hath stricken in his vomit, And he hath been for a derision -- even he.
 | [bbe] | Make him full of wine, for his heart has been lifted up against the Lord: and Moab will be rolling in the food he was not able to keep down, and everyone will be making sport of him.
48:27 | [cbgb] | 摩押阿，你不曾嗤笑以色列麽？她岂是在贼中查出来的呢？你每逢提到她便摇头。 < | >
 | [niv] | Was not Israel the object of your ridicule? Was she caught among thieves, that you shake your head in scorn whenever you speak of her?
 | [asv] | For was not Israel a derision unto thee? was he found among thieves? for as often as thou speakest of him, thou waggest the head.
 | [jnd] | For was not Israel a derision unto thee? Was he found among thieves, that as oft as thou didst speak of him, thou didst shake the head?
 | [kjv] | For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.
 | [nwb] | For was not Israel a derision to thee? was he found among thieves? for since thou hast spoken of him, thou hast leaped for joy.
 | [rsv] | Was not Israel a derision to you? Was he found among thieves, that whenever you spoke of him you wagged your head?
 | [web] | For wasn't Israel a derision to you? was he found among thieves? for as often as you speak of him, you wag the head.
 | [ylt] | And was not Israel the derision to thee? Among thieves was he found? For since thy words concerning him, Thou dost bemoan thyself.
 | [bbe] | For did you not make sport of Israel? was he taken among thieves? for whenever you were talking about him, you were shaking your head over him.
48:28 | [cbgb] | 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。 < | >
 | [niv] | Abandon your towns and dwell among the rocks, you who live in Moab. Be like a dove that makes its nest at the mouth of a cave.
 | [asv] | O ye inhabitants of Moab, leave the cities, and dwell in the rock; and be like the dove that maketh her nest over the mouth of the abyss.
 | [jnd] | Leave the cities, and dwell in the rocks, ye inhabitants of Moab, and be like the dove, that maketh her nest in the sides of the cave's mouth.
 | [kjv] | O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.
 | [nwb] | O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove maketh her nest in the sides of the hole's mouth.
 | [rsv] | "Leave the cities, and dwell in the rock, O inhabitants of Moab! Be like the dove that nests in the sides of the mouth of a gorge.
 | [web] | You inhabitants of Moab, leave the cities, and dwell in the rock; and be like the dove that makes her nest over the mouth of the abyss.
 | [ylt] | Forsake cities, and dwell in a rock, Ye inhabitants of Moab, And be as a dove making a nest in the passages of a pit's mouth.
 | [bbe] | O people of Moab, go away from the towns and take cover in the rock; be like the dove of the Arabah, which makes her living-place in holes.
48:29 | [cbgb] | 我们听说摩押人骄傲，是极其骄傲。听说他自高自傲，并且狂妄，居心自大。 < | >
 | [niv] | "We have heard of Moab's pride-- her overweening pride and conceit, her pride and arrogance and the haughtiness of her heart.
 | [asv] | We have heard of the pride of Moab, that he is very proud; his loftiness, and his pride, and his arrogancy, and the haughtiness of his heart.
 | [jnd] | We have heard of the arrogance of Moab, -- very proud; -- his loftiness, and his arrogance, and his pride, and the haughtiness of his heart.
 | [kjv] | We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.
 | [nwb] | We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogance, and his pride, and the haughtiness of his heart.
 | [rsv] | We have heard of the pride of Moab--he is very proud--of his loftiness, his pride, and his arrogance, and the haughtiness of his heart.
 | [web] | We have heard of the pride of Moab, he is very proud; his loftiness, and his pride, and his arrogance, and the haughtiness of his heart.
 | [ylt] | We have heard of the arrogance of Moab, Exceeding proud! His haughtiness, and his arrogance, And his pride, and the height of his heart,
 | [bbe] | We have had word of the pride of Moab, how great it is; how he is lifted up in pride; and his great opinion of himself, and that his heart is lifted up.
48:30 | [cbgb] | 耶和华说，我知道他的忿怒是虚空的。他夸大的话一无所成。 < | >
 | [niv] | I know her insolence but it is futile," declares the LORD, "and her boasts accomplish nothing.
 | [asv] | I know his wrath, saith Jehovah, that it is nought; his boastings have wrought nothing.
 | [jnd] | I know his wrath, saith Jehovah; his pratings are vain: they do not as .
 | [kjv] | I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.
 | [nwb] | I know his wrath, saith the LORD; but not so; his lies shall not so effect .
 | [rsv] | I know his insolence, says the LORD; his boasts are false, his deeds are false.
 | [web] | I know his wrath, says Yahweh, that it is nothing; his boastings have worked nothing.
 | [ylt] | I -- I have known, an affirmation of Jehovah, His wrath, and not right, His devices -- not right they have done.
 | [bbe] | I have knowledge of his wrath, says the Lord, that it is nothing; his high-sounding words have done nothing.
48:31 | [cbgb] | 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。 < | >
 | [niv] | Therefore I wail over Moab, for all Moab I cry out, I moan for the men of Kir Hareseth.
 | [asv] | Therefore will I wail for Moab; yea, I will cry out for all Moab: for the men of Kir-heres shall they mourn.
 | [jnd] | Therefore will I howl for Moab, and I will cry out for all Moab: for the men of Kir-heres shall there be moaning.
 | [kjv] | Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.
 | [nwb] | Therefore will I howl for Moab, and I will cry out for all Moab; shall mourn for the men of Kirheres.
 | [rsv] | Therefore I wail for Moab; I cry out for all Moab; for the men of Kir-he'res I mourn.
 | [web] | Therefore will I wail for Moab; yes, I will cry out for all Moab: for the men of Kir-heres shall they mourn.
 | [ylt] | Therefore for Moab I howl, even for Moab -- all of it, I cry for men of Kir-Heres, it doth mourn,
 | [bbe] | For this cause I will give cries of grief for Moab, crying out for Moab, even for all of it; I will be sorrowing for the men of Kir-heres.
48:32 | [cbgb] | 西比玛的葡萄树阿，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的已经临到你夏天的果子和你所摘的葡萄。 < | >
 | [niv] | I weep for you, as Jazer weeps, O vines of Sibmah. Your branches spread as far as the sea; they reached as far as the sea of Jazer. The destroyer has fallen on your ripened fruit and grapes.
 | [asv] | With more than the weeping of Jazer will I weep for thee, O vine of Sibmah: thy branches passed over the sea, they reached even to the sea of Jazer: upon thy summer fruits and upon thy vintage the destroyer is fallen.
 | [jnd] | O vine of Sibmah, I will weep for thee with more than the weeping of Jaazer: thy shoots passed over the sea, they reached to the sea of Jaazer. The spoiler is fallen upon thy summer fruits and upon thy vintage.
 | [kjv] | O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.
 | [nwb] | O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants have gone over the sea, they reach to the sea of Jazer: the spoiler hath fallen upon thy summer fruits and upon thy vintage.
 | [rsv] | More than for Jazer I weep for you, O vine of Sibmah! Your branches passed over the sea, reached as far as Jazer; upon your summer fruits and your vintage the destroyer has fallen.
 | [web] | With more than the weeping of Jazer will I weep for you, vine of Sibmah: your branches passed over the sea, they reached even to the sea of Jazer: on your summer fruits and on your vintage the destroyer is fallen.
 | [ylt] | With the weeping of Jazer, I weep for thee, O vine of Sibmah, Thy branches have passed over a sea, Unto the sea of Jazer they have come, On thy summer fruits, and on thy harvest, A spoiler hath fallen.
 | [bbe] | My weeping for you, O vine of Sibmah, will be more than the weeping of Jazer: your branches have gone over the sea, stretching even to Jazer: destruction has come down on your summer fruits and your cut grapes.
48:33 | [cbgb] | 肥田和摩押地的欢喜快乐都被夺去。我使酒榨的酒绝流，无人踹酒欢呼。那欢呼却变为仇敌的呐喊（原文作那欢呼却不是欢呼）。 < | >
 | [niv] | Joy and gladness are gone from the orchards and fields of Moab. I have stopped the flow of wine from the presses; no one treads them with shouts of joy. Although there are shouts, they are not shouts of joy.
 | [asv] | And gladness and joy is taken away from the fruitful field and from the land of Moab; and I have caused wine to cease from the winepresses: none shall tread with shouting; the shouting shall be no shouting.
 | [jnd] | And joy and gladness is taken away from the fruitful field and from the land of Moab; and I have caused wine to fail from the winepresses: they shall no more tread with shouting; the shouting shall be no shouting.
 | [kjv] | And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.
 | [nwb] | And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the wine-presses: none shall tread with shouting; shouting no shouting.
 | [rsv] | Gladness and joy have been taken away from the fruitful land of Moab; I have made the wine cease from the wine presses; no one treads them with shouts of joy; the shouting is not the shout of joy.
 | [web] | Gladness and joy is taken away from the fruitful field and from the land of Moab; and I have caused wine to cease from the wine presses: none shall tread with shouting; the shouting shall be no shouting.
 | [ylt] | And removed hath been joy and gladness From the fruitful field, Even from the land of Moab, And wine from wine-presses I have caused to cease, Shouting doth not proceed, The shouting no shouting!
 | [bbe] | All joy is gone; no longer are they glad for the fertile field and for the land of Moab; I have made the wine come to an end from the crushing vessels: no longer will the grapes be crushed with the sound of glad voices.
48:34 | [cbgb] | 希实本人发的哀声达到以利亚利，直达到雅杂。从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然乾涸。 < | >
 | [niv] | "The sound of their cry rises from Heshbon to Elealeh and Jahaz, from Zoar as far as Horonaim and Eglath Shelishiyah, for even the waters of Nimrim are dried up.
 | [asv] | From the cry of Heshbon even unto Elealeh, even unto Jahaz have they uttered their voice, from Zoar even unto Horonaim, to Eglath-shelishiyah: for the waters of Nimrim also shall become desolate.
 | [jnd] | Because of the cry from Heshbon, unto Elaleh, unto Jahaz have they uttered their voice, from Zoar unto Horonaim, Eglath-shelishijah: for even the waters of Nimrim shall become desolations.
 | [kjv] | From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.
 | [nwb] | From the cry of Heshbon to Elealeh, to Jahaz, have they uttered their voice, from Zoar to Horonaim, a heifer of three years old: for the waters also of Nimrim shall be desolate.
 | [rsv] | "Heshbon and Ele-a'leh cry out; as far as Jahaz they utter their voice, from Zo'ar to Horona'im and Eg'lath-shelish'iyah. For the waters of Nimrim also have become desolate.
 | [web] | From the cry of Heshbon even to Elealeh, even to Jahaz have they uttered their voice, from Zoar even to Horonaim, to Eglath-shelishiyah: for the waters of Nimrim also shall become desolate.
 | [ylt] | Because of the cry of Heshbon unto Elealeh, Unto Jahaz they have given their voice, From Zoar unto Horonaim, A heifer of the third , For even waters of Nimrim become desolations.
 | [bbe] | The cry of Heshbon comes even to Elealeh; to Jahaz their voice is sounding; from Zoar even to Horonaim and to Eglath-shelishiyah: for the waters of Nimrim will become dry.
48:35 | [cbgb] | 耶和华说，我必在摩押地使那在邱坛献祭的，和那向他的 神烧香的都断绝了。 < | >
 | [niv] | In Moab I will put an end to those who make offerings on the high places and burn incense to their gods," declares the LORD.
 | [asv] | Moreover I will cause to cease in Moab, saith Jehovah, him that offereth in the high place, and him that burneth incense to his gods.
 | [jnd] | And I will cause to cease in Moab, saith Jehovah, him that offereth in the high place, and him that burneth incense to his gods.
 | [kjv] | Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.
 | [nwb] | Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.
 | [rsv] | And I will bring to an end in Moab, says the LORD, him who offers sacrifice in the high place and burns incense to his god.
 | [web] | Moreover I will cause to cease in Moab, says Yahweh, him who offers in the high place, and him who burns incense to his gods.
 | [ylt] | And I have caused to cease to Moab, An affirmation of Jehovah, Him who is offering in a high place, And him who is making perfume to his god.
 | [bbe] | And I will put an end in Moab, says the Lord, to him who is making offerings in the high place and burning perfumes to his gods.
48:36 | [cbgb] | 我心腹为摩押哀呜如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。 < | >
 | [niv] | "So my heart laments for Moab like a flute; it laments like a flute for the men of Kir Hareseth. The wealth they acquired is gone.
 | [asv] | Therefore my heart soundeth for Moab like pipes, and my heart soundeth like pipes for the men of Kir-heres: therefore the abundance that he hath gotten is perished.
 | [jnd] | Therefore my heart shall sound for Moab like pipes, and my heart shall sound like pipes for the men of Kir-heres; because the abundance that he hath gotten is perished.
 | [kjv] | Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.
 | [nwb] | Therefore my heart shall sound for Moab like pipes, and my heart shall sound like pipes for the men of Kirheres: because the riches he hath gotten have perished.
 | [rsv] | Therefore my heart moans for Moab like a flute, and my heart moans like a flute for the men of Kir-he'res; therefore the riches they gained have perished.
 | [web] | Therefore my heart sounds for Moab like pipes, and my heart sounds like pipes for the men of Kir-heres: therefore the abundance that he has gotten is perished.
 | [ylt] | Therefore my heart for Moab as pipes doth sound, And my heart for men of Kir-Heres As pipes doth sound, Therefore the abundance he made did perish.
 | [bbe] | So my heart is sounding for Moab like the sound of pipes, and my heart is sounding like pipes for the men of Kir-heres: for the wealth he has got for himself has come to an end.
48:37 | [cbgb] | 各人头上光秃，胡须剪短，手有划伤，腰束麻布。 < | >
 | [niv] | Every head is shaved and every beard cut off; every hand is slashed and every waist is covered with sackcloth.
 | [asv] | For every head is bald, and every beard clipped: upon all the hands are cuttings, and upon the loins sackcloth.
 | [jnd] | For every head is bald, and every beard clipped; upon all the hands are cuttings, and upon the loins sackcloth.
 | [kjv] | For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.
 | [nwb] | For every head bald, and every beard clipped: upon all the hands cuttings, and upon the loins sackcloth.
 | [rsv] | "For every head is shaved and every beard cut off; upon all the hands are gashes, and on the loins is sackcloth.
 | [web] | For every head is bald, and every beard clipped: on all the hands are cuttings, and on the loins sackcloth.
 | [ylt] | For every head bald, and every beard diminished, On all hands cuttings, and on the loins -- sackcloth.
 | [bbe] | For everywhere the hair of the head and the hair of the face is cut off: on every hand there are wounds, and haircloth on every body.
48:38 | [cbgb] | 在摩押的各房顶上和街市上处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。这是耶和华说的。 < | >
 | [niv] | On all the roofs in Moab and in the public squares there is nothing but mourning, for I have broken Moab like a jar that no one wants," declares the LORD.
 | [asv] | On all the housetops of Moab and in the streets thereof there is lamentation every where; for I have broken Moab like a vessel wherein none delighteth, saith Jehovah.
 | [jnd] | It is wholly lamentation upon all the housetops of Moab, and in the public places thereof; for I have broken Moab, like a vessel wherein is no pleasure, saith Jehovah.
 | [kjv] | There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.
 | [nwb] | lamentation generally upon all the house-tops of Moab, and in its streets: for I have broken Moab like a vessel in which no pleasure, saith the LORD.
 | [rsv] | On all the housetops of Moab and in the squares there is nothing but lamentation; for I have broken Moab like a vessel for which no one cares, says the LORD.
 | [web] | On all the housetops of Moab and in the streets of it there is lamentation every where; for I have broken Moab like a vessel in which none delights, says Yahweh.
 | [ylt] | On all roofs of Moab, and in her broad-places, All of it -- lamentation, For I have broken Moab as a vessel in which there is no pleasure, An affirmation of Jehovah.
 | [bbe] | On all the house-tops of Moab and in its streets there is weeping everywhere; for Moab has been broken like a vessel in which there is no pleasure, says the Lord.
48:39 | [cbgb] | 摩押何等毁坏。何等哀号。何等羞愧转背。这样，摩押必令四围的人嗤笑惊骇。 < | >
 | [niv] | "How shattered she is! How they wail! How Moab turns her back in shame! Moab has become an object of ridicule, an object of horror to all those around her."
 | [asv] | How is it broken down! how do they wail! how hath Moab turned the back with shame! so shall Moab become a derision and a terror to all that are round about him.
 | [jnd] | They howl, How is it broken down! how hath Moab turned the back with shame! And Moab shall be a derision and a terror to all that are round about him.
 | [kjv] | They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.
 | [nwb] | They shall howl, , How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.
 | [rsv] | How it is broken! How they wail! How Moab has turned his back in shame! So Moab has become a derision and a horror to all that are round about him."
 | [web] | How is it broken down! do they wail! how has Moab turned the back with shame! so shall Moab become a derision and a terror to all who are round about him.
 | [ylt] | How hath it been broken down! they have howled, How hath Moab turned the neck ashamed, And Moab hath been for a derision. And for a terror to all round about her.
 | [bbe] | How is it broken down! how is Moab's back turned in shame! so Moab will be a cause of sport and of fear to everyone round about him.
48:40 | [cbgb] | 耶和华如此说，仇敌必如大鹰飞起，展开翅膀，攻击摩押。 < | >
 | [niv] | This is what the LORD says: "Look! An eagle is swooping down, spreading its wings over Moab.
 | [asv] | For thus saith Jehovah: Behold, he shall fly as an eagle, and shall spread out his wings against Moab.
 | [jnd] | For thus saith Jehovah: Behold, he shall fly as an eagle, and shall spread forth his wings over Moab.
 | [kjv] | For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.
 | [nwb] | For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.
 | [rsv] | For thus says the LORD: "Behold, one shall fly swiftly like an eagle, and spread his wings against Moab;
 | [web] | For thus says Yahweh: Behold, he shall fly as an eagle, and shall spread out his wings against Moab.
 | [ylt] | For thus said Jehovah: Lo, as an eagle he doth flee, And hath spread his wings unto Moab.
 | [bbe] | For the Lord has said, See, he will come like an eagle in flight, stretching out his wings against Moab.
48:41 | [cbgb] | 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。 < | >
 | [niv] | Kerioth will be captured and the strongholds taken. In that day the hearts of Moab's warriors will be like the heart of a woman in labor.
 | [asv] | Kerioth is taken, and the strongholds are seized, and the heart of the mighty men of Moab at that day shall be as the heart of a woman in her pangs.
 | [jnd] | Kerijoth is taken, and the strongholds are seized, and at that day the heart of the mighty men of Moab shall be as the heart of a woman in her pangs.
 | [kjv] | Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.
 | [nwb] | Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.
 | [rsv] | the cities shall be taken and the strongholds seized. The heart of the warriors of Moab shall be in that day like the heart of a woman in her pangs;
 | [web] | Kerioth is taken, and the strongholds are seized, and the heart of the mighty men of Moab at that day shall be as the heart of a woman in her pangs.
 | [ylt] | Captured have been the cities, And the strongholds are caught, And the heart of the mighty of Moab Hath been in that day as the heart of a distressed woman.
 | [bbe] | Kerioth is taken, and the strong places have been forced, and the hearts of Moab's men of war in that day will be like the heart of a woman in birth-pains.
48:42 | [cbgb] | 摩押必被毁灭，不再成国，因她向耶和华夸大。 < | >
 | [niv] | Moab will be destroyed as a nation because she defied the LORD.
 | [asv] | And Moab shall be destroyed from being a people, because he hath magnified himself against Jehovah.
 | [jnd] | And Moab shall be destroyed from being a people, because he hath magnified himself against Jehovah.
 | [kjv] | And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.
 | [nwb] | And Moab shall be destroyed from a people, because he hath magnified against the LORD.
 | [rsv] | Moab shall be destroyed and be no longer a people, because he magnified himself against the LORD.
 | [web] | Moab shall be destroyed from being a people, because he has magnified himself against Yahweh.
 | [ylt] | And Moab hath been destroyed from a people, For against Jehovah he exerted himself.
 | [bbe] | And Moab will come to an end as a people, because he has been lifting himself up against the Lord.
48:43 | [cbgb] | 耶和华说，摩押的居民哪，恐惧，陷坑，网罗都临近你。 < | >
 | [niv] | Terror and pit and snare await you, O people of Moab," declares the LORD.
 | [asv] | Fear, and the pit, and the snare, are upon thee, O inhabitant of Moab, saith Jehovah.
 | [jnd] | Fear, and the pit, and the snare shall be upon thee, O inhabitant of Moab, saith Jehovah.
 | [kjv] | Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.
 | [nwb] | Fear, and the pit, and the snare, upon thee, O inhabitant of Moab, saith the LORD.
 | [rsv] | Terror, pit, and snare are before you, O inhabitant of Moab! says the LORD.
 | [web] | Fear, and the pit, and the snare, are on you, inhabitant of Moab, says Yahweh.
 | [ylt] | Fear, and a snare, and a gin, for thee, O inhabitant of Moab -- an affirmation of Jehovah,
 | [bbe] | Fear and death and the net have come on you, O people of Moab, says the Lord.
48:44 | [cbgb] | 躲避恐惧的必坠入陷坑。从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。这是耶和华说的。 < | >
 | [niv] | "Whoever flees from the terror will fall into a pit, whoever climbs out of the pit will be caught in a snare; for I will bring upon Moab the year of her punishment," declares the LORD.
 | [asv] | He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon him, even upon Moab, the year of their visitation, saith Jehovah.
 | [jnd] | He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon her, upon Moab, the year of their visitation, saith Jehovah.
 | [kjv] | He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.
 | [nwb] | He that fleeth from the fear, shall fall into the pit; and he that getteth out of the pit, shall be taken in the snare: for I will bring upon it, upon Moab, the year of their visitation, saith the LORD.
 | [rsv] | He who flees from the terror shall fall into the pit, and he who climbs out of the pit shall be caught in the snare. For I will bring these things upon Moab in the year of their punishment, says the LORD.
 | [web] | He who flees from the fear shall fall into the pit; and he who gets up out of the pit shall be taken in the snare: for I will bring on him, even on Moab, the year of their visitation, says Yahweh.
 | [ylt] | Whoso is fleeing because of the fear falleth into the snare, And whoso is coming up from the snare is captured by the gin, For I bring in unto her -- unto Moab -- The year of their inspection, An affirmation of Jehovah.
 | [bbe] | He who goes in flight from the fear will be overtaken by death; and he who gets free from death will be taken in the net: for I will make this come on Moab, even the year of their punishment, says the Lord.
48:45 | [cbgb] | 躲避的人无力站在希实本的影下。因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄囔人的头顶。 < | >
 | [niv] | "In the shadow of Heshbon the fugitives stand helpless, for a fire has gone out from Heshbon, a blaze from the midst of Sihon; it burns the foreheads of Moab, the skulls of the noisy boasters.
 | [asv] | They that fled stand without strength under the shadow of Heshbon; for a fire is gone forth out of Heshbon, and a flame from the midst of Sihon, and hath devoured the corner of Moab, and the crown of the head of the tumultuous ones.
 | [jnd] | They that fled stood under the shadow of Heshbon powerless; for a fire hath come forth from Heshbon, and a flame from the midst of Sihon, and hath consumed the corner of Moab, and the crown of the head of the sons of tumult.
 | [kjv] | They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.
 | [nwb] | They that fled stood under the shade of Heshbon because of the force: but a fire shall come out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.
 | [rsv] | "In the shadow of Heshbon fugitives stop without strength; for a fire has gone forth from Heshbon, a flame from the house of Sihon; it has destroyed the forehead of Moab, the crown of the sons of tumult.
 | [web] | Those who fled stand without strength under the shadow of Heshbon; for a fire is gone forth out of Heshbon, and a flame from the midst of Sihon, and has devoured the corner of Moab, and the crown of the head of the tumultuous ones.
 | [ylt] | In the shadow of Heshbon stood powerless have fugitives, For fire hath gone forth from Heshbon, And a flame from within Sihon, And it consumeth the corner of Moab, And the crown of the sons of Shaon.
 | [bbe] | Those who went in flight from the fear are waiting under the shade of Heshbon: for a fire has gone out from Heshbon and a flame from the house of Sihon, burning up the pride of Moab and the crown of the head of the violent ones.
48:46 | [cbgb] | 摩押阿，你有祸了。属基抹的民灭亡了。因你的众子都被掳去，你的众女也被掳去。 < | >
 | [niv] | Woe to you, O Moab! The people of Chemosh are destroyed; your sons are taken into exile and your daughters into captivity.
 | [asv] | Woe unto thee, O Moab! the people of Chemosh is undone; for thy sons are taken away captive, and thy daughters into captivity.
 | [jnd] | Woe to thee, Moab! The people of Chemosh is undone; for thy sons are taken away in captivity, and thy daughters are captives.
 | [kjv] | Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.
 | [nwb] | Woe be to thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.
 | [rsv] | Woe to you, O Moab! The people of Chemosh is undone; for your sons have been taken captive, and your daughters into captivity.
 | [web] | Woe to you, O Moab! the people of Chemosh is undone; for your sons are taken away captive, and your daughters into captivity.
 | [ylt] | Wo to thee, O Moab, Perished hath the people of Chemosh, For thy sons were taken with the captives, And thy daughters with the captivity.
 | [bbe] | Sorrow is yours, O Moab! the people of Chemosh are overcome: for your sons have been taken away as prisoners, and your daughters made servants.
48:47 | [cbgb] | 耶和华说，到末后，我还要使被掳的摩押人归回。摩押受审判的话到此为止。 <
 | [niv] | "Yet I will restore the fortunes of Moab in days to come," declares the LORD. Here ends the judgment on Moab.
 | [asv] | Yet will I bring back the captivity of Moab in the latter days, saith Jehovah. Thus far is the judgment of Moab.
 | [jnd] | But I will turn the captivity of Moab at the end of the days, saith Jehovah. Thus far is the judgement of Moab.
 | [kjv] | Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.
 | [nwb] | Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far the judgment of Moab.
 | [rsv] | Yet I will restore the fortunes of Moab in the latter days, says the LORD." Thus far is the judgment on Moab.
 | [web] | Yet will I bring back the captivity of Moab in the latter days, says Yahweh. Thus far is the judgment of Moab.
 | [ylt] | And I have turned back the captivity of Moab, In the latter end of the days, An affirmation of Jehovah! Hitherto the judgment of Moab.
 | [bbe] | But still, I will let the fate of Moab be changed in the last days, says the Lord.


Interlinear Bible:Jeremiah 49

 耶利米书 Jeremiah 49 << || >>
49:1 | [cbgb] | 论亚扪人。耶和华如此说，以色列没有儿子麽？没有后嗣麽？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？ >
 | [niv] | Concerning the Ammonites: This is what the LORD says: "Has Israel no sons? Has she no heirs? Why then has Molech taken possession of Gad? Why do his people live in its towns?
 | [asv] | Of the children of Ammon. Thus saith Jehovah: Hath Israel no sons? hath he no heir? why then doth Malcam possess Gad, and his people well in the cities thereof?
 | [jnd] | Concerning the children of Ammon. Thus saith Jehovah: Hath Israel no sons? hath he no heir? Why is Malcam heir of Gad, and his people dwell in the cities thereof?
 | [kjv] | Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?
 | [nwb] | Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why doth their king inherit Gad, and his people dwell in his cities?
 | [rsv] | Concerning the Ammonites. Thus says the LORD: "Has Israel no sons? Has he no heir? Why then has Milcom dispossessed Gad, and his people settled in its cities?
 | [web] | . Of the children of Ammon. Thus says Yahweh: Has Israel no sons? has he no heir? why then does Malcam possess Gad, and his people well in the cities of it?
 | [ylt] | Concerning the sons of Ammon: `Thus said Jehovah: Sons -- hath Israel none? heir -- hath he none? Wherefore hath Malcam possessed Gad? And his people in its cities have dwelt?
 | [bbe] | About the children of Ammon. These are the words of the Lord: Has Israel no sons? has he no one to take the heritage? why then has Milcom taken Gad for himself, putting his people in its towns?
49:2 | [cbgb] | 耶和华说，日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆。属她的乡村（原文作女子）要被火焚烧。先前得以色列地为业的，此时以色列倒要得他们的地为业。这是耶和华说的。 < | >
 | [niv] | But the days are coming," declares the LORD, "when I will sound the battle cry against Rabbah of the Ammonites; it will become a mound of ruins, and its surrounding villages will be set on fire. Then Israel will drive out those who drove her out," says the LORD.
 | [asv] | Therefore, behold, the days come, saith Jehovah, that I will cause an alarm of war to be heard against Rabbah of the children of Ammon; and it shall become a desolate heap, and her daughters shall be burned with fire: then shall Israel possess them that did possess him, saith Jehovah.
 | [jnd] | Therefore behold, days come, saith Jehovah, that I will cause the clamour of war to be heard in Rabbah of the children of Ammon; and it shall be a desolate heap; and her towns shall be burned with fire; and Israel shall possess them that possessed him, saith Jehovah.
 | [kjv] | Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.
 | [nwb] | Therefore behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir to them that were his heirs, saith the LORD.
 | [rsv] | Therefore, behold, the days are coming, says the LORD, when I will cause the battle cry to be heard against Rabbah of the Ammonites; it shall become a desolate mound, and its villages shall be burned with fire; then Israel shall dispossess those who dispossessed him, says the LORD.
 | [web] | Therefore, behold, the days come, says Yahweh, that I will cause an alarm of war to be heard against Rabbah of the children of Ammon; and it shall become a desolate heap, and her daughters shall be burned with fire: then shall Israel possess those who did possess him, says Yahweh.
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And I have sounded unto Rabbah of the sons of Ammon a shout of battle, And it hath been for a heap -- a desolation, And her daughters with fire are burnt, And Israel hath succeeded its heirs, Said hath Jehovah.
 | [bbe] | Because of this, see, the days are coming when I will have a cry of war sounded against Rabbah, the town of the children of Ammon; it will become a waste of broken walls, and her daughter-towns will be burned with fire: then Israel will take the heritage of those who took his heritage, says the Lord.
49:3 | [cbgb] | 希实本哪，你要哀号，因为爱地变为荒场。拉巴的居民（原文作女子）哪，要呼喊，以麻布束腰。要哭号，在篱笆中跑来跑去。因玛勒堪和属他的祭司，首领要一同被掳去。 < | >
 | [niv] | "Wail, O Heshbon, for Ai is destroyed! Cry out, O inhabitants of Rabbah! Put on sackcloth and mourn; rush here and there inside the walls, for Molech will go into exile, together with his priests and officials.
 | [asv] | Wail, O Heshbon, for Ai is laid waste; cry, ye daughters of Rabbah, gird you with sackcloth: lament, and run to and fro among the fences; for Malcam shall go into captivity, his priests and his princes together.
 | [jnd] | Howl, Heshbon! for Ai is laid waste; cry, daughters of Rabbah, gird you with sackcloth, lament and run to and fro within the enclosures: for Malcam shall go into captivity, his priests and his princes together.
 | [kjv] | Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.
 | [nwb] | Howl, O Heshbon, for Ai is laid waste: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, his priests and his princes together.
 | [rsv] | "Wail, O Heshbon, for Ai is laid waste! Cry, O daughters of Rabbah! Gird yourselves with sackcloth, lament, and run to and fro among the hedges! For Milcom shall go into exile, with his priests and his princes.
 | [web] | Wail, Heshbon, for Ai is laid waste; cry, you daughters of Rabbah, gird you with sackcloth: lament, and run back and forth among the fences; for Malcam shall go into captivity, his priests and his princes together.
 | [ylt] | Howl, Heshbon, for spoiled is Ai, Cry, daughters of Rabbah, gird on sackcloth, Lament, and go to and fro by the hedges, For Malcam into captivity doth go, His priests and his princes together.
 | [bbe] | Make sounds of grief, O Heshbon, for Ai is wasted; give loud cries, O daughters of Rabbah, and put haircloth round you: give yourselves to weeping, running here and there and wounding yourselves; for Milcom will be taken prisoner together with his rulers and his priests.
49:4 | [cbgb] | 背道的民（原文作女子）哪，你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说，谁能来到我们这里呢？ < | >
 | [niv] | Why do you boast of your valleys, boast of your valleys so fruitful? O unfaithful daughter, you trust in your riches and say, `Who will attack me?'
 | [asv] | Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
 | [jnd] | Wherefore gloriest thou in the valleys? Thy valley shall flow down, O backsliding daughter, that trusteth in her treasures, Who shall come against me?
 | [kjv] | Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
 | [nwb] | Why gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, , Who shall come to me?
 | [rsv] | Why do you boast of your valleys, O faithless daughter, who trusted in her treasures, saying, 'Who will come against me?'
 | [web] | Why glory you in the valleys, your flowing valley, backsliding daughter? who trusted in her treasures, , Who shall come to me?
 | [ylt] | What -- dost thou boast thyself in valleys? Flowed hath thy valley, O backsliding daughter, Who is trusting in her treasures: Who doth come in unto me?
 | [bbe] | Why are you lifted up in pride on account of your valleys, your flowing valley, O daughter ever turning away? who puts her faith in her wealth, saying, Who will come against me?
49:5 | [cbgb] | 主万军之耶和华说，我要使恐吓从四围的人中临到你们。你们必被赶出，各人一直前往，没有人收聚逃民。 < | >
 | [niv] | I will bring terror on you from all those around you," declares the Lord, the LORD Almighty. "Every one of you will be driven away, and no one will gather the fugitives.
 | [asv] | Behold, I will bring a fear upon thee, saith the Lord, Jehovah of hosts, from all that are round about thee; and ye shall be driven out every man right forth, and there shall be none to gather together the fugitives.
 | [jnd] | Behold, I will bring a fear upon thee, saith the Lord Jehovah of hosts, from all that are about thee; and ye shall be driven out every man right forth; and none shall assemble the fugitives.
 | [kjv] | Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.
 | [nwb] | Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that are about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.
 | [rsv] | Behold, I will bring terror upon you, says the Lord GOD of hosts, from all who are round about you, and you shall be driven out, every man straight before him, with none to gather the fugitives.
 | [web] | Behold, I will bring a fear on you, says the Lord, Yahweh of Hosts, from all who are round about you; and you shall be driven out every man right forth, and there shall be none to gather together the fugitives.
 | [ylt] | Lo, I am bringing in upon thee a fear, An affirmation of the Lord Jehovah of Hosts, From all round about thee, And ye have been driven out each before it, And there is no gatherer of the wandering.
 | [bbe] | See, I will send fear on you, says the Lord, the Lord of armies, from those who are round you on every side; you will be forced out, every man straight before him, and there will be no one to get together the wanderers.
49:6 | [cbgb] | 后来我还要使被掳的亚扪人归回。这是耶和华说的。 < | >
 | [niv] | "Yet afterward, I will restore the fortunes of the Ammonites," declares the LORD.
 | [asv] | But afterward I will bring back the captivity of the children of Ammon, saith Jehovah.
 | [jnd] | And afterwards I will turn the captivity of the children of Ammon, saith Jehovah.
 | [kjv] | And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
 | [nwb] | And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
 | [rsv] | But afterward I will restore the fortunes of the Ammonites, says the LORD."
 | [web] | But afterward I will bring back the captivity of the children of Ammon, says Yahweh.
 | [ylt] | And after this I turn back the captivity of the sons of Ammon, An affirmation of Jehovah.'
 | [bbe] | But after these things, I will let the fate of the children of Ammon be changed, says the Lord.
49:7 | [cbgb] | 论以东。万军之耶和华如此说，毯螅中再没有智慧麽？明哲人不再有谋略麽？他们的智慧尽归无有麽？ < | >
 | [niv] | Concerning Edom: This is what the LORD Almighty says: "Is there no longer wisdom in Teman? Has counsel perished from the prudent? Has their wisdom decayed?
 | [asv] | Of Edom. Thus saith Jehovah of hosts: Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
 | [jnd] | Concerning Edom. Thus saith Jehovah of hosts: Is there no more wisdom in Teman? is counsel perished from the prudent? is their wisdom spent?
 | [kjv] | Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
 | [nwb] | Concerning Edom, thus saith the LORD of hosts; wisdom no more in Teman? hath counsel perished from the prudent? hath their wisdom vanished?
 | [rsv] | Concerning Edom. Thus says the LORD of hosts: "Is wisdom no more in Teman? Has counsel perished from the prudent? Has their wisdom vanished?
 | [web] | Of Edom. Thus says Yahweh of Hosts: Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
 | [ylt] | Concerning Edom: `Thus said Jehovah of Hosts: Is wisdom no more in Teman? Perished hath counsel from the intelligent? Vanished hath their wisdom?
 | [bbe] | About Edom. This is what the Lord of armies has said. Is there no more wisdom in Teman? have wise suggestions come to an end among men of good sense? has their wisdom completely gone?
49:8 | [cbgb] | 底但的居民哪，要转身逃跑，住在深密处。因为我向以扫追讨的时候，必使灾殃临到他。 < | >
 | [niv] | Turn and flee, hide in deep caves, you who live in Dedan, for I will bring disaster on Esau at the time I punish him.
 | [asv] | Flee ye, turn back, dwell in the depths, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I shall visit him.
 | [jnd] | Flee, turn back, dwell deep down, ye inhabitants of Dedan! For I will bring the calamity of Esau upon him, the time that I visit him.
 | [kjv] | Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.
 | [nwb] | Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time I will visit him.
 | [rsv] | Flee, turn back, dwell in the depths, O inhabitants of Dedan! For I will bring the calamity of Esau upon him, the time when I punish him.
 | [web] | Flee you, turn back, dwell in the depths, inhabitants of Dedan; for I will bring the calamity of Esau on him, the time that I shall visit him.
 | [ylt] | Flee, turn, go deep to dwell, ye inhabitants of Dedan, For the calamity of Esau I brought in upon him, The time I inspected him.
 | [bbe] | Go in flight, go back, take cover in deep places, you who are living in Dedan; for I will send the fate of Edom on him, even the time of his punishment.
49:9 | [cbgb] | 摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？ < | >
 | [niv] | If grape pickers came to you, would they not leave a few grapes? If thieves came during the night, would they not steal only as much as they wanted?
 | [asv] | If grape-gatherers came to thee, would they not leave some gleaning grapes? if thieves by night, would they not destroy till they had enough?
 | [jnd] | If grape-gatherers had come to thee, would they not have left a gleaning? If thieves by night, they would destroy only till they had enough.
 | [kjv] | If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.
 | [nwb] | If grape-gatherers come to thee, would they not leave gleaning grapes? if thieves by night, they will destroy till they have enough.
 | [rsv] | If grape-gatherers came to you, would they not leave gleanings? If thieves came by night, would they not destroy only enough for themselves?
 | [web] | If grape-gatherers came to you, would they not leave some gleaning grapes? if thieves by night, wouldn't they destroy until they had enough?
 | [ylt] | If gatherers have come in to thee, They do not leave gleanings, If thieves in the night, They have destroyed their sufficiency!
 | [bbe] | If men came to get your grapes, would they not let some be uncut on the vines? if thieves came by night, would they not make waste till they had enough?
49:10 | [cbgb] | 我却使以扫赤露，显出他的隐密处。他不能自藏。他的后裔，弟兄，邻舍尽都灭绝。他也归于无有。 < | >
 | [niv] | But I will strip Esau bare; I will uncover his hiding places, so that he cannot conceal himself. His children, relatives and neighbors will perish, and he will be no more.
 | [asv] | But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is destroyed, and his brethren, and his neighbors; and he is not.
 | [jnd] | But I have made Esau bare, I have uncovered his secret places, that he is unable to hide himself: his seed is wasted, and his brethren, and his neighbours, and he is not.
 | [kjv] | But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.
 | [nwb] | But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is laid waste, and his brethren, and his neighbors, and he not.
 | [rsv] | But I have stripped Esau bare, I have uncovered his hiding places, and he is not able to conceal himself. His children are destroyed, and his brothers, and his neighbors; and he is no more.
 | [web] | But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is destroyed, and his brothers, and his neighbors; and he is no more.
 | [ylt] | For I -- I have made Esau bare, I have uncovered his secret places, And to be hidden he is not able, Spoiled his seed, and his brethren, And his neighbours, and he is not.
 | [bbe] | I have had Esau searched out, uncovering his secret places, so that he may not keep himself covered: his seed is wasted and has come to an end, and there is no help from his neighbours.
49:11 | [cbgb] | 你撇下孤儿，我必保全他们的命。你的寡妇可以倚靠我。 < | >
 | [niv] | Leave your orphans; I will protect their lives. Your widows too can trust in me."
 | [asv] | Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
 | [jnd] | Leave thine orphans, I will preserve them alive; and let thy widows trust in me.
 | [kjv] | Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
 | [nwb] | Leave thy fatherless children, I will preserve alive; and let thy widows trust in me.
 | [rsv] | Leave your fatherless children, I will keep them alive; and let your widows trust in me."
 | [web] | Leave your fatherless children, I will preserve them alive; and let your widows trust in me.
 | [ylt] | Leave thine orphans -- I do keep alive, And thy widows -- on Me trust ye,
 | [bbe] | Put in my care your children who have no father, and I will keep them safe; and let your widows put their faith in me.
49:12 | [cbgb] | 耶和华如此说，原不该喝那杯的一定要喝。你能尽免刑罚麽？你必不能免，一定要喝。 < | >
 | [niv] | This is what the LORD says: "If those who do not deserve to drink the cup must drink it, why should you go unpunished? You will not go unpunished, but must drink it.
 | [asv] | For thus saith Jehovah: Behold, they to whom it pertained not to drink of the cup shall assuredly drink; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink.
 | [jnd] | For thus saith Jehovah: Behold, they whose judgment was not to drink of the cup shall assuredly drink; and thou indeed, shouldest thou be altogether unpunished? Thou shalt not go unpunished, but thou shalt surely drink.
 | [kjv] | For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.
 | [nwb] | For thus saith the LORD; Behold, they whose judgment not to drink of the cup have assuredly drank; and thou he shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink .
 | [rsv] | For thus says the LORD: "If those who did not deserve to drink the cup must drink it, will you go unpunished? You shall not go unpunished, but you must drink.
 | [web] | For thus says Yahweh: Behold, they to whom it didn't pertain to drink of the cup shall assuredly drink; and are you he who shall altogether go unpunished? you shall not go unpunished, but you shall surely drink.
 | [ylt] | For thus said Jehovah: They whose judgment is not to drink of the cup, Do certainly drink, And thou he that is entirely acquitted! Thou art not acquitted, for thou certainly drinkest.
 | [bbe] | For the Lord has said, Those for whom the cup was not made ready will certainly be forced to take of it; and are you to go without punishment? you will not be without punishment, but will certainly be forced to take from the cup.
49:13 | [cbgb] | 耶和华说，我指着自己起誓，波斯拉必令人惊骇，羞辱，咒诅，并且荒凉。她的一切城邑必变为永远的荒场。 < | >
 | [niv] | I swear by myself," declares the LORD, "that Bozrah will become a ruin and an object of horror, of reproach and of cursing; and all its towns will be in ruins forever."
 | [asv] | For I have sworn by myself, saith Jehovah, that Bozrah shall become an astonishment, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
 | [jnd] | For I have sworn by myself, saith Jehovah, that Bozrah shall become an astonishment, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
 | [kjv] | For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
 | [nwb] | For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all her cities shall be perpetual wastes.
 | [rsv] | For I have sworn by myself, says the LORD, that Bozrah shall become a horror, a taunt, a waste, and a curse; and all her cities shall be perpetual wastes."
 | [web] | For I have sworn by myself, says Yahweh, that Bozrah shall become an astonishment, a reproach, a waste, and a curse; and all the cities of it shall be perpetual wastes.
 | [ylt] | For, by Myself, I have sworn, An affirmation of Jehovah, That for a desolation, for a reproach, For a waste, and for a reviling -- is Bozrah, And all her cities are for wastes age-during.
 | [bbe] | For I have taken an oath by myself, says the Lord, that Bozrah will become a cause of wonder, a name of shame, a waste and a curse; and all its towns will be waste places for ever.
49:14 | [cbgb] | 我从耶和华那里听见信息，并有使者被差往列国去，说，你们聚集来攻击以东，要起来争战。 < | >
 | [niv] | I have heard a message from the LORD: An envoy was sent to the nations to say, "Assemble yourselves to attack it! Rise up for battle!"
 | [asv] | I have heard tidings from Jehovah, and an ambassador is sent among the nations, saying, Gather yourselves together, and come against her, and rise up to the battle.
 | [jnd] | I have heard a rumour from Jehovah, and an ambassador is sent among the nations: -- Gather yourselves together, and come against her and rise up for the battle.
 | [kjv] | I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.
 | [nwb] | I have heard a rumor from the LORD, and an embassador is sent to the heathen, , Assemble, and come against her, and rise up to the battle.
 | [rsv] | I have heard tidings from the LORD, and a messenger has been sent among the nations: "Gather yourselves together and come against her, and rise up for battle!"
 | [web] | I have heard news from Yahweh, and an ambassador is sent among the nations, , Gather yourselves together, and come against her, and rise up to the battle.
 | [ylt] | A report I have heard from Jehovah, And an ambassador among nations is sent, Gather yourselves and come in against her, And rise ye for battle.
 | [bbe] | Word has come to me from the Lord, and a representative has been sent to the nations, to say, Come together and go up against her, and take your places for the fight.
49:15 | [cbgb] | 我使你在列国中为最小，在世人中被藐视。 < | >
 | [niv] | "Now I will make you small among the nations, despised among men.
 | [asv] | For, behold, I have made thee small among the nations, and despised among men.
 | [jnd] | For behold, I have made thee small among the nations, despised among men.
 | [kjv] | For, lo, I will make thee small among the heathen, and despised among men.
 | [nwb] | For lo, I will make thee small among the heathen, despised among men.
 | [rsv] | For behold, I will make you small among the nations, despised among men.
 | [web] | For, behold, I have made you small among the nations, and despised among men.
 | [ylt] | For, lo, little I have made thee among nations, Despised among men.
 | [bbe] | For see, I have made you small among the nations, looked down on by men.
49:16 | [cbgb] | 住在山穴中据守山顶的阿，论到你的威吓，你因心中的狂傲自欺。你虽如大鹰高高搭窝，我却从那里拉下你来。这是耶和华说的。 < | >
 | [niv] | The terror you inspire and the pride of your heart have deceived you, you who live in the clefts of the rocks, who occupy the heights of the hill. Though you build your nest as high as the eagle's, from there I will bring you down," declares the LORD.
 | [asv] | As for thy terribleness, the pride of thy heart hath deceived thee, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith Jehovah.
 | [jnd] | Thy terribleness, the pride of thy heart, hath deceived thee, thou that dwellest in the clefts of the rock, that holdest the height of the hill. Though thou shouldest make thy nest high as the eagle, I will bring thee down from thence, saith Jehovah.
 | [kjv] | Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.
 | [nwb] | Thy terribleness hath deceived thee, the pride of thy heart, O thou that dwellest in the clefts of the rock, that holdest the hight of the hill: though thou shouldst make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.
 | [rsv] | The horror you inspire has deceived you, and the pride of your heart, you who live in the clefts of the rock, who hold the height of the hill. Though you make your nest as high as the eagle's, I will bring you down from there, says the LORD.
 | [web] | As for your terror, the pride of your heart has deceived you, O you who dwell in the clefts of the rock, who hold the height of the hill: though you should make your nest as high as the eagle, I will bring you down from there, says Yahweh.
 | [ylt] | Thy terribleness hath lifted thee up, The pride of thy heart, O dweller in clefts of the rock, Holding the high place of the height, For thou makest high as an eagle thy nest, From thence I bring thee down, An affirmation of Jehovah.
 | [bbe] | ... the pride of your heart has been a false hope, O you who are living in the cracks of the rock, keeping your place on the top of the hill: even if you made your living-place as high as the eagle, I would make you come down, says the Lord.
49:17 | [cbgb] | 以东必令人惊骇。凡经过的人就受惊骇，又因她一切的灾祸嗤笑。 < | >
 | [niv] | "Edom will become an object of horror; all who pass by will be appalled and will scoff because of all its wounds.
 | [asv] | And Edom shall become an astonishment: every one that passeth by it shall be astonished, and shall hiss at all the plagues thereof.
 | [jnd] | And Edom shall be an astonishment: every one that goeth by it shall be astonished, and shall hiss, because of all the plagues thereof.
 | [kjv] | Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.
 | [nwb] | Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all her plagues.
 | [rsv] | "Edom shall become a horror; every one who passes by it will be horrified and will hiss because of all its disasters.
 | [web] | Edom shall become an astonishment: everyone who passes by it shall be astonished, and shall hiss at all the plagues of it.
 | [ylt] | And Edom hath been for a desolation, Every passer by her is astonished, And doth hiss because of all her plagues.
 | [bbe] | And Edom will become a cause of wonder: everyone who goes by will be overcome with wonder, and make sounds of fear at all her punishments.
49:18 | [cbgb] | 耶和华说，必无人住在那里，也无人在其中寄居，要像所多玛，蛾摩拉，和邻近的城邑倾覆的时候一样。 < | >
 | [niv] | As Sodom and Gomorrah were overthrown, along with their neighboring towns," says the LORD, "so no one will live there; no man will dwell in it.
 | [asv] | As in the overthrow of Sodom and Gomorrah and the neighbor cities thereof, saith Jehovah, no man shall dwell there, neither shall any son of man sojourn therein.
 | [jnd] | As in the overthrow of Sodom and Gomorrah, and their neighbour cities, saith Jehovah, no one shall dwell there, neither shall a son of man sojourn therein.
 | [kjv] | As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.
 | [nwb] | As in the overthrow of Sodom and Gomorrah and the neighboring , saith the LORD, no man shall abide there, neither shall a son of man dwell in it.
 | [rsv] | As when Sodom and Gomor'rah and their neighbor cities were overthrown, says the LORD, no man shall dwell there, no man shall sojourn in her.
 | [web] | As in the overthrow of Sodom and Gomorrah and the neighbor cities of it, says Yahweh, no man shall dwell there, neither shall any son of man sojourn therein.
 | [ylt] | As the overthrow of Sodom and Gomorrah, And its neighbours, said Jehovah, No one doth dwell there, Nor sojourn in her doth a son of man.
 | [bbe] | As at the downfall of Sodom and Gomorrah and their neighbouring towns, says the Lord, no man will be living in it, no son of man will have a resting-place there.
49:19 | [cbgb] | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我们面前站立得住呢？ < | >
 | [niv] | "Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Edom from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"
 | [asv] | Behold, he shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoso is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd that will stand before me?
 | [jnd] | Behold, he shall come up like a lion from the swelling of the Jordan against the strong habitation; for I will make them suddenly run away from it; and who is a chosen whom I shall appoint over her? For who is like me? and who will assign me a time? and who is that shepherd that will stand before me?
 | [kjv] | Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
 | [nwb] | Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who a chosen , I may appoint over her? for who like me? and who will appoint me the time? and who that shepherd that will stand before me?
 | [rsv] | Behold, like a lion coming up from the jungle of the Jordan against a strong sheepfold, I will suddenly make them run away from her; and I will appoint over her whomever I choose. For who is like me? Who will summon me? What shepherd can stand before me?
 | [web] | Behold, he shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoever is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd who will stand before me?
 | [ylt] | Lo, as a lion he cometh up, Because of the rising of the Jordan, Unto the enduring habitation, But I cause to rest, I cause him to run from off her, And who is chosen? concerning her I lay a charge, For who is like Me? and who conveneth Me? And who this shepherd who standeth before Me?
 | [bbe] | See, he will come up like a lion from the thick growth of Jordan against the resting-place of Teman: but I will suddenly make him go in flight from her; and I will put over her the man of my selection: for who is like me? and who will put forward his cause against me? and what keeper of sheep will be able to keep his place before me?
49:20 | [cbgb] | 你们要听耶和华攻击以东所说的谋略和他攻击毯螅居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。 < | >
 | [niv] | Therefore, hear what the LORD has planned against Edom, what he has purposed against those who live in Teman: The young of the flock will be dragged away; he will completely destroy their pasture because of them.
 | [asv] | Therefore hear ye the counsel of Jehovah, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely they shall drag them away, even the little ones of the flock; surely he shall make their habitation desolate over them.
 | [jnd] | Therefore hear the counsel of Jehovah, which he hath taken against Edom, and his purposes which he hath purposed against the inhabitants of Teman: The little ones of the flock shall certainly draw them away; he shall certainly make their habitation desolate for them.
 | [kjv] | Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.
 | [nwb] | Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.
 | [rsv] | Therefore hear the plan which the LORD has made against Edom and the purposes which he has formed against the inhabitants of Teman: Even the little ones of the flock shall be dragged away; surely their fold shall be appalled at their fate.
 | [web] | Therefore hear the counsel of Yahweh, that he has taken against Edom; and his purposes, that he has purposed against the inhabitants of Teman: Surely they shall drag them away, the little ones of the flock; surely he shall make their habitation desolate over them.
 | [ylt] | Therefore, hear ye the counsel of Jehovah, That He hath counselled concerning Edom, And His devices that He hath devised Concerning the inhabitants of Teman: Drag them out do not little ones of the flock, Make desolate over them doth he not their habitation?
 | [bbe] | For this cause give ear to the decision of the Lord which he has made against Edom, and to his purposes designed against the people of Teman: Truly, they will be pulled away by the smallest of the flock; truly, he will make waste their fields with them.
49:21 | [cbgb] | 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。 < | >
 | [niv] | At the sound of their fall the earth will tremble; their cry will resound to the Red Sea.
 | [asv] | The earth trembleth at the noise of their fall; there is a cry, the noise whereof is heard in the Red Sea.
 | [jnd] | The earth quaketh at the sound of their fall; there is a cry, the sound whereof is heard in the Red sea.
 | [kjv] | The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.
 | [nwb] | The earth is moved at the noise of their fall, at the cry the noise of it was heard in the Red sea.
 | [rsv] | At the sound of their fall the earth shall tremble; the sound of their cry shall be heard at the Red Sea.
 | [web] | The earth trembles at the noise of their fall; there is a cry, the noise whereof is heard in the Red Sea.
 | [ylt] | From the noise of their fall hath the earth shaken, The cry -- at the sea of Suph is its voice heard.
 | [bbe] | The earth is shaking with the noise of their fall; their cry is sounding in the Red Sea.
49:22 | [cbgb] | 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛如临产的妇人。 < | >
 | [niv] | Look! An eagle will soar and swoop down, spreading its wings over Bozrah. In that day the hearts of Edom's warriors will be like the heart of a woman in labor.
 | [asv] | Behold, he shall come up and fly as the eagle, and spread out his wings against Bozrah: and the heart of the mighty men of Edom at that day shall be as the heart of a woman in her pangs.
 | [jnd] | Behold, he shall come up, and fly as an eagle, and spread forth his wings against Bozrah; and at that day the heart of the mighty men of Edom shall be as the heart of a woman in her pangs.
 | [kjv] | Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
 | [nwb] | Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
 | [rsv] | Behold, one shall mount up and fly swiftly like an eagle, and spread his wings against Bozrah, and the heart of the warriors of Edom shall be in that day like the heart of a woman in her pangs."
 | [web] | Behold, he shall come up and fly as the eagle, and spread out his wings against Bozrah: and the heart of the mighty men of Edom at that day shall be as the heart of a woman in her pangs.
 | [ylt] | Lo, as an eagle he cometh up, and flieth, And he spreadeth his wings over Bozrah, And the heart of the mighty of Edom hath been in that day, As the heart of a distressed woman!'
 | [bbe] | See, he will come up like an eagle in flight, stretching out his wings against Bozrah: and the hearts of Edom's men of war on that day will be like the heart of a woman in birth-pains.
49:23 | [cbgb] | 论大马色。哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。 < | >
 | [niv] | Concerning Damascus: "Hamath and Arpad are dismayed, for they have heard bad news. They are disheartened, troubled like the restless sea.
 | [asv] | Of Damascus. Hamath is confounded, and Arpad; for they have heard evil tidings, they are melted away: there is sorrow on the sea; it cannot be quiet.
 | [jnd] | Concerning Damascus. Hamath is put to shame, and Arpad; for they have heard evil tidings, they are melted away: there is distress on the sea; it cannot be quiet.
 | [kjv] | Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.
 | [nwb] | Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are faint-hearted; sorrow on the sea; it cannot be quiet.
 | [rsv] | Concerning Damascus. "Hamath and Arpad are confounded, for they have heard evil tidings; they melt in fear, they are troubled like the sea which cannot be quiet.
 | [web] | Of Damascus. Hamath is confounded, and Arpad; for they have heard evil news, they are melted away: there is sorrow on the sea; it can't be quiet.
 | [ylt] | Concerning Damascus: Ashamed hath been Hamath and Arpad, For an evil report they have heard, They have been melted, in the sea sorrow, To be quiet it is not able.
 | [bbe] | About Damascus. Hamath is put to shame, and Arpad; for the word of evil has come to their ears, their heart in its fear is turned to water, it will not be quiet.
49:24 | [cbgb] | 大马色发软，转身逃跑。战兢将她捉住。痛苦忧愁将她抓住，如产难的妇人一样。 < | >
 | [niv] | Damascus has become feeble, she has turned to flee and panic has gripped her; anguish and pain have seized her, pain like that of a woman in labor.
 | [asv] | Damascus is waxed feeble, she turneth herself to flee, and trembling hath seized on her: anguish and sorrows have taken hold of her, as of a woman in travail.
 | [jnd] | Damascus is grown feeble: she turneth herself to flee, and terror hath seized on her; trouble and sorrows have taken hold of her as of a woman in travail.
 | [kjv] | Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.
 | [nwb] | Damascus hath become feeble, turneth herself to flee, and fear hath seized on anguish and sorrows have taken her, as a woman in travail.
 | [rsv] | Damascus has become feeble, she turned to flee, and panic seized her; anguish and sorrows have taken hold of her, as of a woman in travail.
 | [web] | Damascus has grown feeble, she turns herself to flee, and trembling has seized on her: anguish and sorrows have taken hold of her, as of a woman in travail.
 | [ylt] | Feeble hath been Damascus, She turned to flee, and fear strengthened her, Distress and pangs have seized her, as a travailing woman.
 | [bbe] | Damascus has become feeble, she is turned to flight, fear has taken her in its grip: pain and sorrows have come on her, as on a woman in birth-pains.
49:25 | [cbgb] | 我所喜乐可称赞的城，为何被撇弃了呢？ < | >
 | [niv] | Why has the city of renown not been abandoned, the town in which I delight?
 | [asv] | How is the city of praise not forsaken, the city of my joy?
 | [jnd] | How is not the town of praise forsaken, the city of my joy!
 | [kjv] | How is the city of praise not left, the city of my joy!
 | [nwb] | How is the city of praise not left, the city of my joy!
 | [rsv] | How the famous city is forsaken, the joyful city!
 | [web] | How is the city of praise not forsaken, the city of my joy?
 | [ylt] | How is it not left -- the city of praise, The city of my joy!
 | [bbe] | How has the town of praise been wasted, the place of joy!
49:26 | [cbgb] | 她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是万军之耶和华说的。 < | >
 | [niv] | Surely, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the LORD Almighty.
 | [asv] | Therefore her young men shall fall in her streets, and all the men of war shall be brought to silence in that day, saith Jehovah of hosts.
 | [jnd] | Therefore shall her young men fall in her streets, and all the men of war be cut off in that day, saith Jehovah of hosts.
 | [kjv] | Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.
 | [nwb] | Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.
 | [rsv] | Therefore her young men shall fall in her squares, and all her soldiers shall be destroyed in that day, says the LORD of hosts.
 | [web] | Therefore her young men shall fall in her streets, and all the men of war shall be brought to silence in that day, says Yahweh of Hosts.
 | [ylt] | Therefore fall do her young men in her broad places, And all the men of war are cut off in that day, An affirmation of Jehovah of Hosts.
 | [bbe] | So her young men will be falling in her streets, and all the men of war will be cut off in that day, says the Lord of armies.
49:27 | [cbgb] | 我必在大马色城中使火着起，烧灭便哈达的宫殿。 < | >
 | [niv] | "I will set fire to the walls of Damascus; it will consume the fortresses of Ben-Hadad."
 | [asv] | And I will kindle a fire in the wall of Damascus, and it shall devour the palaces of Ben-hadad.
 | [jnd] | And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-Hadad.
 | [kjv] | And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.
 | [nwb] | And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad.
 | [rsv] | And I will kindle a fire in the wall of Damascus, and it shall devour the strongholds of Ben-ha'dad."
 | [web] | I will kindle a fire in the wall of Damascus, and it shall devour the palaces of Ben-hadad.
 | [ylt] | And I have kindled a fire against the wall of Damascus, And it consumed palaces of Ben-Hadad!'
 | [bbe] | And I will have a fire lighted on the wall of Damascus, burning up the great houses of Ben-hadad.
49:28 | [cbgb] | 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国。耶和华如此说，迦勒底人哪，起来上基达去，毁灭东方人。 < | >
 | [niv] | Concerning Kedar and the kingdoms of Hazor, which Nebuchadnezzar king of Babylon attacked: This is what the LORD says: "Arise, and attack Kedar and destroy the people of the East.
 | [asv] | Of Kedar, and of the kingdoms of Hazor, which Nebuchadrezzar king of Babylon smote. Thus saith Jehovah: Arise ye, go up to Kedar, and destroy the children of the east.
 | [jnd] | Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon smote. Thus saith Jehovah: Arise, go up to Kedar, and spoil the men of the east.
 | [kjv] | Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.
 | [nwb] | Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and lay waste the men of the east.
 | [rsv] | Concerning Kedar and the kingdoms of Hazor which Nebuchadrez'zar king of Babylon smote. Thus says the LORD: "Rise up, advance against Kedar! Destroy the people of the east!
 | [web] | Of Kedar, and of the kingdoms of Hazor, which Nebuchadrezzar king of Babylon struck. Thus says Yahweh: Arise you, go up to Kedar, and destroy the children of the east.
 | [ylt] | Concerning Kedar, and concerning the kingdoms of Hazor, that Nebuchadrezzar king of Babylon hath smitten: `Thus said Jehovah: Arise ye, go ye up unto Kedar, And spoil the sons of the east.
 | [bbe] | About Kedar and the kingdoms of Hazor, which Nebuchadrezzar, king of Babylon, overcame. This is what the Lord has said: Up! go against Kedar, and make an attack on the children of the east.
49:29 | [cbgb] | 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说，四围都有惊吓。 < | >
 | [niv] | Their tents and their flocks will be taken; their shelters will be carried off with all their goods and camels. Men will shout to them, `Terror on every side!'
 | [asv] | Their tents and their flocks shall they take; they shall carry away for themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Terror on every side!
 | [jnd] | Their tents and their flocks shall they take; their curtains and all their vessels, and their camels, shall they carry away for themselves; and they shall cry unto them, Terror on every side!
 | [kjv] | Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.
 | [nwb] | Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry to them, Fear on every side.
 | [rsv] | Their tents and their flocks shall be taken, their curtains and all their goods; their camels shall be borne away from them, and men shall cry to them: 'Terror on every side!'
 | [web] | Their tents and their flocks shall they take; they shall carry away for themselves their curtains, and all their vessels, and their camels; and they shall cry to them, Terror on every side!
 | [ylt] | Their tents and their flock they do take, Their curtains, and all their vessels, And their camels, they bear away for themselves, And they called concerning them, Fear round about.
 | [bbe] | Their tents and their flocks they will take; they will take away for themselves their curtains and all their vessels and their camels: they will give a cry to them, Fear on every side.
49:30 | [cbgb] | 耶和华说，夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。 < | >
 | [niv] | "Flee quickly away! Stay in deep caves, you who live in Hazor," declares the LORD. "Nebuchadnezzar king of Babylon has plotted against you; he has devised a plan against you.
 | [asv] | Flee ye, wander far off, dwell in the depths, O ye inhabitants of Hazor, saith Jehovah; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
 | [jnd] | Flee, wander very far, dwell deep down, ye inhabitants of Hazor, saith Jehovah; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
 | [kjv] | Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
 | [nwb] | Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
 | [rsv] | Flee, wander far away, dwell in the depths, O inhabitants of Hazor! says the LORD. For Nebuchadrez'zar king of Babylon has made a plan against you, and formed a purpose against you.
 | [web] | Flee you, wander far off, dwell in the depths, you inhabitants of Hazor, says Yahweh; for Nebuchadrezzar king of Babylon has taken counsel against you, and has conceived a purpose against you.
 | [ylt] | Flee, bemoan mightily, go deep to dwell, Ye inhabitants of Hazor -- an affirmation of Jehovah, For given counsel against you hath Nebuchadrezzar king of Babylon, Yea, he deviseth against them a device.
 | [bbe] | Go in flight, go wandering far off, take cover in deep places, O people of Hazor, says the Lord; for Nebuchadrezzar, king of Babylon, has made a design against you, he has a purpose against you in mind.
49:31 | [cbgb] | 耶和华说，迦勒底人哪，起来。上安逸无虑的居民那里去。他们是无门无闩，独自居住的。 < | >
 | [niv] | "Arise and attack a nation at ease, which lives in confidence," declares the LORD, "a nation that has neither gates nor bars; its people live alone.
 | [asv] | Arise, get you up unto a nation that is at ease, that dwelleth without care, saith Jehovah; that have neither gates nor bars, that dwell alone.
 | [jnd] | Arise, get you up against the nation at ease, that dwelleth securely, saith Jehovah, which hath neither gates nor bars: they dwell alone.
 | [kjv] | Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.
 | [nwb] | Arise, go up to the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, dwell alone.
 | [rsv] | "Rise up, advance against a nation at ease, that dwells securely, says the LORD, that has no gates or bars, that dwells alone.
 | [web] | Arise, get you up to a nation that is at ease, that dwells without care, says Yahweh; that have neither gates nor bars, that dwell alone.
 | [ylt] | Rise ye, go up unto a nation at rest, Dwelling confidently, an affirmation of Jehovah, It hath no two-leaved doors nor bar, Alone they do dwell.
 | [bbe] | Up! go against a nation which is living in comfort and without fear of danger, says the Lord, without doors or locks, living by themselves.
49:32 | [cbgb] | 他们的骆驼必成为掠物。他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（方原文作风），使灾殃从四围临到他们。这是耶和华说的。 < | >
 | [niv] | Their camels will become plunder, and their large herds will be booty. I will scatter to the winds those who are in distant places and will bring disaster on them from every side," declares the LORD.
 | [asv] | And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter unto all winds them that have the corners of their hair cut off; and I will bring their calamity from every side of them, saith Jehovah.
 | [jnd] | And their camels shall be a booty, and the multitude of their cattle a spoil; and I will scatter to every wind them that have the corners cut off, and I will bring their calamity from all sides thereof, saith Jehovah.
 | [kjv] | And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.
 | [nwb] | And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them in the utmost corners; and I will bring their calamity from all sides of it, saith the LORD.
 | [rsv] | Their camels shall become booty, their herds of cattle a spoil. I will scatter to every wind those who cut the corners of their hair, and I will bring their calamity from every side of them, says the LORD.
 | [web] | Their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter to all winds those who have the corners cut off; and I will bring their calamity from every side of them, says Yahweh.
 | [ylt] | And their camels have been for a prey, And the multitude of their cattle for a spoil, And I have scattered them to every wind, Who cut off the corner , And from all its passages I bring in their calamity, An affirmation of Jehovah.
 | [bbe] | And their camels will be taken from them by force, and their great herds will come into the hands of their attackers: those who have the ends of their hair cut I will send in flight to all the winds; and I will send their fate on them from every side, says the Lord.
49:33 | [cbgb] | 夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。 < | >
 | [niv] | "Hazor will become a haunt of jackals, a desolate place forever. No one will live there; no man will dwell in it."
 | [asv] | And Hazor shall be a dwelling-place of jackals, a desolation for ever: no man shall dwell there, neither shall any son of man sojourn therein.
 | [jnd] | And Hazor shall be a dwelling-place of jackals, a desolation for ever. No one shall dwell there, neither shall a son of man sojourn therein.
 | [kjv] | And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.
 | [nwb] | And Hazor shall be a dwelling for dragons, a desolation for ever: there shall no man abide there, nor son of man dwell in it.
 | [rsv] | Hazor shall become a haunt of jackals, an everlasting waste; no man shall dwell there, no man shall sojourn in her."
 | [web] | Hazor shall be a dwelling-place of jackals, a desolation forever: no man shall dwell there, neither shall any son of man sojourn therein.
 | [ylt] | And Hazor hath been for a habitation of dragons, A desolation -- unto the age, No one doth dwell there, nor sojourn in it doth a son of man!'
 | [bbe] | And Hazor will be a hole for jackals, a waste for ever: no one will be living in it, and no son of man will have a resting-place there.
49:34 | [cbgb] | 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说， < | >
 | [niv] | This is the word of the LORD that came to Jeremiah the prophet concerning Elam, early in the reign of Zedekiah king of Judah:
 | [asv] | The word of Jehovah that came to Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedekiah king of Judah, saying,
 | [jnd] | The word of Jehovah that came to Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedekiah king of Judah, saying,
 | [kjv] | The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,
 | [nwb] | The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,
 | [rsv] | The word of the LORD that came to Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedeki'ah king of Judah.
 | [web] | The word of Yahweh that came to Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedekiah king of Judah, saying,
 | [ylt] | That which hath been the word of Jehovah unto Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedekiah king of Judah, saying:
 | [bbe] | The word of the Lord which came to Jeremiah the prophet about Elam, when Zedekiah first became king of Judah, saying,
49:35 | [cbgb] | 万军之耶和华如此说，我必折断以拦人的弓，就是他们为首的权力。 < | >
 | [niv] | This is what the LORD Almighty says: "See, I will break the bow of Elam, the mainstay of their might.
 | [asv] | Thus saith Jehovah of hosts: Behold, I will break the bow of Elam, the chief of their might.
 | [jnd] | Thus saith Jehovah of hosts: Behold, I will break the bow of Elam, the chief of their might.
 | [kjv] | Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.
 | [nwb] | Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.
 | [rsv] | Thus says the LORD of hosts: "Behold, I will break the bow of Elam, the mainstay of their might;
 | [web] | Thus says Yahweh of Hosts: Behold, I will break the bow of Elam, the chief of their might.
 | [ylt] | `Thus said Jehovah of Hosts: Lo, I am breaking the bow of Elam, The beginning of their might.
 | [bbe] | This is what the Lord of armies has said: See, I will have the bow of Elam, their chief strength, broken.
49:36 | [cbgb] | 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（方原文作风）。这被赶散的人没有一国不到的。 < | >
 | [niv] | I will bring against Elam the four winds from the four quarters of the heavens; I will scatter them to the four winds, and there will not be a nation where Elam's exiles do not go.
 | [asv] | And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
 | [jnd] | And upon Elam will I bring the four winds, from the four ends of the heavens, and I will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
 | [kjv] | And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
 | [nwb] | And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them towards all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
 | [rsv] | and I will bring upon Elam the four winds from the four quarters of heaven; and I will scatter them to all those winds, and there shall be no nation to which those driven out of Elam shall not come.
 | [web] | On Elam will I bring the four winds from the four quarters of the sky, and will scatter them toward all those winds; and there shall be no nation where the outcasts of Elam shall not come.
 | [ylt] | And I have brought in to Elam four winds, From the four ends of the heavens, And have scattered them to all these winds, And there is no nation whither outcasts of Elam come not in.
 | [bbe] | And I will send on Elam four winds from the four quarters of heaven, driving them out to all those winds; there will be no nation into which the wanderers from Elam do not come.
49:37 | [cbgb] | 耶和华说，我必使以拦人在仇敌和寻索其命的人面前惊惶。我也必使灾祸，就是我的烈怒临到他们，又必使刀剑追杀他们，直到将他们灭尽。 < | >
 | [niv] | I will shatter Elam before their foes, before those who seek their lives; I will bring disaster upon them, even my fierce anger," declares the LORD. "I will pursue them with the sword until I have made an end of them.
 | [asv] | And I will cause Elam to be dismayed before their enemies, and before them that seek their life; and I will bring evil upon them, even my fierce anger, saith Jehovah; and I will send the sword after them, till I have consumed them;
 | [jnd] | And I will cause Elam to be dismayed before their enemies, and before them that seek their life; and I will bring evil upon them, my fierce anger, saith Jehovah; and I will send the sword after them, till I have consumed them.
 | [kjv] | For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:
 | [nwb] | For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:
 | [rsv] | I will terrify Elam before their enemies, and before those who seek their life; I will bring evil upon them, my fierce anger, says the LORD. I will send the sword after them, until I have consumed them;
 | [web] | I will cause Elam to be dismayed before their enemies, and before those who seek their life; and I will bring evil on them, even my fierce anger, says Yahweh; and I will send the sword after them, until I have consumed them;
 | [ylt] | And I have affrighted Elam before their enemies, And before those seeking their life, And I have brought in against them evil, The heat of Mine anger, An affirmation of Jehovah, And I have sent after them the sword, Till I have consumed them;
 | [bbe] | And I will let Elam be broken before their haters, and before those who are making designs against their lives: I will send evil on them, even my burning wrath, says the Lord; and I will send the sword after them till I have put an end to them:
49:38 | [cbgb] | 我要在以拦设立我的宝座，从那里除灭君王和首领。这是耶和华说的。 < | >
 | [niv] | I will set my throne in Elam and destroy her king and officials," declares the LORD.
 | [asv] | and I will set my throne in Elam, and will destroy from thence king and princes, saith Jehovah.
 | [jnd] | And I will set my throne in Elam, and will destroy from thence king and princes, saith Jehovah.
 | [kjv] | And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.
 | [nwb] | And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.
 | [rsv] | and I will set my throne in Elam, and destroy their king and princes, says the LORD.
 | [web] | and I will set my throne in Elam, and will destroy from there king and princes, says Yahweh.
 | [ylt] | And I have set My throne in Elam, And I have destroyed thence King and princes -- an affirmation of Jehovah.
 | [bbe] | I will put the seat of my power in Elam, and in Elam I will put an end to kings and rulers, says the Lord.
49:39 | [cbgb] | 到末后，我还要使被掳的以拦人归回。这是耶和华说的。 <
 | [niv] | "Yet I will restore the fortunes of Elam in days to come," declares the LORD.
 | [asv] | But it shall come to pass in the latter days, that I will bring back the captivity of Elam, saith Jehovah.
 | [jnd] | But it shall come to pass at the end of the days, I will turn the captivity of Elam, saith Jehovah.
 | [kjv] | But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.
 | [nwb] | But it shall come to pass in the latter days, I will bring again the captivity of Elam, saith the LORD.
 | [rsv] | "But in the latter days I will restore the fortunes of Elam, says the LORD."
 | [web] | But it shall happen in the latter days, that I will bring back the captivity of Elam, says Yahweh.
 | [ylt] | And it hath come to pass, in the latter end of the days, I turn back the captivity of Elam, An affirmation of Jehovah!'
 | [bbe] | But it will come about that, in the last days, I will let the fate of Elam be changed, says the Lord.


Interlinear Bible:Jeremiah 50

 耶利米书 Jeremiah 50 << || >>
50:1 | [cbgb] | 耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话。 >
 | [niv] | This is the word the LORD spoke through Jeremiah the prophet concerning Babylon and the land of the Babylonians :
 | [asv] | The word that Jehovah spake concerning Babylon, concerning the land of the Chaldeans, by Jeremiah the prophet.
 | [jnd] | The word that Jehovah spoke concerning Babylon, concerning the land of the Chaldeans, through Jeremiah the prophet.
 | [kjv] | The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.
 | [nwb] | The word that the LORD spoke against Babylon against the land of the Chaldeans by Jeremiah the prophet.
 | [rsv] | The word which the LORD spoke concerning Babylon, concerning the land of the Chalde'ans, by Jeremiah the prophet:
 | [web] | . The word that Yahweh spoke concerning Babylon, concerning the land of the Chaldeans, by Jeremiah the prophet.
 | [ylt] | The word that Jehovah hath spoken concerning Babylon, concerning the land of the Chaldeans, by the hand of Jeremiah the prophet:
 | [bbe] | The word which the Lord said about Babylon, about the land of the Chaldaeans, by Jeremiah the prophet.
50:2 | [cbgb] | 你们要在万国中传扬报告，竖立大旗。要报告，不空隐瞒，说，巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的 神像都蒙羞。她的偶像都惊惶。 < | >
 | [niv] | "Announce and proclaim among the nations, lift up a banner and proclaim it; keep nothing back, but say, `Babylon will be captured; Bel will be put to shame, Marduk filled with terror. Her images will be put to shame and her idols filled with terror.'
 | [asv] | Declare ye among the nations and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is put to shame, Merodach is dismayed; her images are put to shame, her idols are dismayed.
 | [jnd] | Declare ye among the nations, and publish, and lift up a banner; publish, conceal not! Say, Babylon is taken, Bel is put to shame, Merodach is dismayed: her images are put to shame, her idols are dismayed.
 | [kjv] | Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.
 | [nwb] | Declare ye among the nations, and publish, and set up a standard; publish, conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.
 | [rsv] | "Declare among the nations and proclaim, set up a banner and proclaim, conceal it not, and say: 'Babylon is taken, Bel is put to shame, Mer'odach is dismayed. Her images are put to shame, her idols are dismayed.'
 | [web] | Declare you among the nations and publish, and set up a standard; publish, and don't conceal: say, Babylon is taken, Bel is put to shame, Merodach is dismayed; her images are put to shame, her idols are dismayed.
 | [ylt] | `Declare ye among nations, and sound, And lift up an ensign, sound, do not hide, Say ye: Captured hath been Babylon, Put to shame hath been Bel, Broken hath been Merodach, Put to shame have been her grievous things, Broken have been her idols.
 | [bbe] | Give it out among the nations, make it public, and let the flag be lifted up; give the word and keep nothing back; say, Babylon is taken, Bel is put to shame, Merodach is broken, her images are put to shame, her gods are broken.
50:3 | [cbgb] | 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。 < | >
 | [niv] | A nation from the north will attack her and lay waste her land. No one will live in it; both men and animals will flee away.
 | [asv] | For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they are fled, they are gone, both man and beast.
 | [jnd] | For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: both man and beast are fled; they are gone.
 | [kjv] | For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.
 | [nwb] | For out of the north there cometh a nation against her, which shall make her land desolate, and none shall dwell in it, they shall remove, they shall depart, both man and beast.
 | [rsv] | "For out of the north a nation has come up against her, which shall make her land a desolation, and none shall dwell in it; both man and beast shall flee away.
 | [web] | For out of the north there comes up a nation against her, which shall make her land desolate, and none shall dwell therein: they are fled, they are gone, both man and animal.
 | [ylt] | For come up against her hath a nation from the north, It maketh her land become a desolation, And there is not an inhabitant in it. From man even unto beast, They have moved, they have gone.
 | [bbe] | For out of the north a nation is coming up against her, which will make her land waste and unpeopled: they are in flight, man and beast are gone.
50:4 | [cbgb] | 耶和华说，当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的 神。 < | >
 | [niv] | "In those days, at that time," declares the LORD, "the people of Israel and the people of Judah together will go in tears to seek the LORD their God.
 | [asv] | In those days, and in that time, saith Jehovah, the children of Israel shall come, they and the children of Judah together; they shall go on their way weeping, and shall seek Jehovah their God.
 | [jnd] | In those days, and at that time, saith Jehovah, the children of Israel shall come, they and the children of Judah together, going and weeping as they go, and shall seek Jehovah their God.
 | [kjv] | In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.
 | [nwb] | In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping; they shall go, and seek the LORD their God.
 | [rsv] | "In those days and in that time, says the LORD, the people of Israel and the people of Judah shall come together, weeping as they come; and they shall seek the LORD their God.
 | [web] | In those days, and in that time, says Yahweh, the children of Israel shall come, they and the children of Judah together; they shall go on their way weeping, and shall seek Yahweh their God.
 | [ylt] | In those days, and at that time, An affirmation of Jehovah, Come in do sons of Israel, They and sons of Judah together, Going on and weeping they go, And Jehovah their God they seek.
 | [bbe] | In those days and in that time, says the Lord, the children of Israel will come, they and the children of Judah together; they will go on their way weeping and making prayer to the Lord their God.
50:5 | [cbgb] | 他们必访问锡安，又面向这里，说，来吧，你们要与耶和华联合为永远不忘的约。 < | >
 | [niv] | They will ask the way to Zion and turn their faces toward it. They will come and bind themselves to the LORD in an everlasting covenant that will not be forgotten.
 | [asv] | They shall inquire concerning Zion with their faces thitherward, saying, Come ye, and join yourselves to Jehovah in an everlasting covenant that shall not be forgotten.
 | [jnd] | They shall inquire concerning Zion, with their faces thitherward, Come, and let us join ourselves to Jehovah, in an everlasting covenant that shall not be forgotten.
 | [kjv] | They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.
 | [nwb] | They shall ask the way to Zion with their faces towards it, , Come, and let us join ourselves to the LORD in a perpetual covenant shall not be forgotten.
 | [rsv] | They shall ask the way to Zion, with faces turned toward it, saying, 'Come, let us join ourselves to the LORD in an everlasting covenant which will never be forgotten.'
 | [web] | They shall inquire concerning Zion with their faces turned toward it, , Come you, and join yourselves to Yahweh in an everlasting covenant that shall not be forgotten.
 | [ylt] | Zion they ask the way, Thitherward their faces: Come in, and we are joined unto Jehovah, A covenant age-during -- not forgotten.
 | [bbe] | They will be questioning about the way to Zion, with their faces turned in its direction, saying, Come, and be united to the Lord in an eternal agreement which will be kept in mind for ever.
50:6 | [cbgb] | 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。 < | >
 | [niv] | "My people have been lost sheep; their shepherds have led them astray and caused them to roam on the mountains. They wandered over mountain and hill and forgot their own resting place.
 | [asv] | My people have been lost sheep: their shepherds have caused them to go astray; they have turned them away on the mountains; they have gone from mountain to hill; they have forgotten their resting-place.
 | [jnd] | My people are lost sheep; their shepherds have caused them to go astray, they turned them away on the mountains: they went from mountain to hill, they forgot their resting-place.
 | [kjv] | My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.
 | [nwb] | My people have been lost sheep: their shepherds have caused them to go astray, they have turned them away the mountains: they have gone from mountain to hill, they have forgotten their resting-place.
 | [rsv] | "My people have been lost sheep; their shepherds have led them astray, turning them away on the mountains; from mountain to hill they have gone, they have forgotten their fold.
 | [web] | My people have been lost sheep: their shepherds have caused them to go astray; they have turned them away on the mountains; they have gone from mountain to hill; they have forgotten their resting-place.
 | [ylt] | A perishing flock hath My people been, Their shepherds have caused them to err, the mountains causing them to go back, From mountain unto hill they have gone, They have forgotten their crouching-place.
 | [bbe] | My people have been wandering sheep: their keepers have made them go out of the right way, turning them loose on the mountains: they have gone from mountain to hill, having no memory of their resting-place.
50:7 | [cbgb] | 凡遇见他们的，就把他们吞灭。敌人说，我们没有罪。因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。 < | >
 | [niv] | Whoever found them devoured them; their enemies said, `We are not guilty, for they sinned against the LORD, their true pasture, the LORD, the hope of their fathers.'
 | [asv] | All that found them have devoured them; and their adversaries said, We are not guilty, because they have sinned against Jehovah, the habitation of righteousness, even Jehovah, the hope of their fathers.
 | [jnd] | All that found them devoured them, and their adversaries said, We are not guilty, because they have sinned against Jehovah, the habitation of righteousness, even Jehovah, the hope of their fathers.
 | [kjv] | All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.
 | [nwb] | All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.
 | [rsv] | All who found them have devoured them, and their enemies have said, 'We are not guilty, for they have sinned against the LORD, their true habitation, the LORD, the hope of their fathers.'
 | [web] | All who found them have devoured them; and their adversaries said, We are not guilty, because they have sinned against Yahweh, the habitation of righteousness, even Yahweh, the hope of their fathers.
 | [ylt] | All finding them have devoured them, And their adversaries have said: We are not guilty, Because that they sinned against Jehovah, The habitation of righteousness, And the hope of their fathers -- Jehovah.
 | [bbe] | They have been attacked by all those who came across them: and their attackers said, We are doing no wrong, because they have done evil against the Lord in whom is righteousness, against the Lord, the hope of their fathers.
50:8 | [cbgb] | 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。 < | >
 | [niv] | "Flee out of Babylon; leave the land of the Babylonians, and be like the goats that lead the flock.
 | [asv] | Flee out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he-goats before the flocks.
 | [jnd] | Flee out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he-goats before the flock.
 | [kjv] | Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.
 | [nwb] | Remove out of the midst of Babylon, and go forth from the land of the Chaldeans, and be as the he-goats before the flocks.
 | [rsv] | "Flee from the midst of Babylon, and go out of the land of the Chalde'ans, and be as he-goats before the flock.
 | [web] | Flee out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the male goats before the flocks.
 | [ylt] | Move ye from the midst of Babylon, And from the land of the Chaldeans go out. And be as he-goats before a flock.
 | [bbe] | Go in flight out of Babylon, go out of the land of the Chaldaeans, and be like he-goats before the flocks.
50:9 | [cbgb] | 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。 < | >
 | [niv] | For I will stir up and bring against Babylon an alliance of great nations from the land of the north. They will take up their positions against her, and from the north she will be captured. Their arrows will be like skilled warriors who do not return empty-handed.
 | [asv] | For, lo, I will stir up and cause to come up against Babylon a company of great nations from the north country; and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of an expert mighty man; none shall return in vain.
 | [jnd] | For behold, I will raise and cause to come up against Babylon, an assemblage of great nations from the north country; and they shall set themselves in array against her: from thence shall she be taken. Their arrows shall be as those of a mighty expert man: none shall return empty.
 | [kjv] | For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.
 | [nwb] | For lo, I will raise and cause to come against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows as of a mighty expert man; none shall return in vain.
 | [rsv] | For behold, I am stirring up and bringing against Babylon a company of great nations, from the north country; and they shall array themselves against her; from there she shall be taken. Their arrows are like a skilled warrior who does not return empty-handed.
 | [web] | For, behold, I will stir up and cause to come up against Babylon a company of great nations from the north country; and they shall set themselves in array against her; from there she shall be taken: their arrows shall be as of an expert mighty man; none shall return in vain.
 | [ylt] | For, lo, I am stirring up, And am causing to come up against Babylon, An assembly of great nations from a land of the north, And they have set in array against her, From thence she is captured, Its arrow -- as a skilful hero -- returneth not empty,
 | [bbe] | For see, I am moving and sending up against Babylon a band of great nations from the north country: and they will put their armies in position against her; and from there she will be taken: their arrows will be like those of an expert man of war; not one will come back without getting its mark.
50:10 | [cbgb] | 迦勒底必成为掠物。凡掳掠她的都必心满意足。这是耶和华说的。 < | >
 | [niv] | So Babylonia will be plundered; all who plunder her will have their fill," declares the LORD.
 | [asv] | And Chaldea shall be a prey: all that prey upon her shall be satisfied, saith Jehovah.
 | [jnd] | And Chaldea shall be a spoil: all the spoilers thereof shall be satiated, saith Jehovah.
 | [kjv] | And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.
 | [nwb] | And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.
 | [rsv] | Chalde'a shall be plundered; all who plunder her shall be sated, says the LORD.
 | [web] | Chaldea shall be a prey: all who prey on her shall be satisfied, says Yahweh.
 | [ylt] | And Chaldea hath been for a spoil, All her spoilers are satisfied, An affirmation of Jehovah.
 | [bbe] | And the wealth of Chaldaea will come into the hands of her attackers: all those who take her wealth will have enough, says the Lord.
50:11 | [cbgb] | 抢夺我产业的阿，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。 < | >
 | [niv] | "Because you rejoice and are glad, you who pillage my inheritance, because you frolic like a heifer threshing grain and neigh like stallions,
 | [asv] | Because ye are glad, because ye rejoice, O ye that plunder my heritage, because ye are wanton as a heifer that treadeth out the grain, and neigh as strong horses;
 | [jnd] | For ye rejoiced, for ye triumphed, ye plunderers of my heritage; for ye have been wanton as the heifer at grass, and neighed as steeds.
 | [kjv] | Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;
 | [nwb] | Because ye were glad, because ye rejoiced, O ye destroyers of my heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;
 | [rsv] | "Though you rejoice, though you exult, O plunderers of my heritage, though you are wanton as a heifer at grass, and neigh like stallions,
 | [web] | Because you are glad, because you rejoice, O you who plunder my heritage, because you are wanton as a heifer that treads out , and neigh as strong horses;
 | [ylt] | Because thou rejoicest, because thou exultest, O spoilers of Mine inheritance, Because thou increasest as a heifer the tender grass, And dost cry aloud as bulls,
 | [bbe] | Because you are glad, because you are lifted up with pride, you wasters of my heritage, because you are playing like a young cow put out to grass, and you make a noise like strong horses;
50:12 | [cbgb] | 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野，旱地，沙漠。 < | >
 | [niv] | your mother will be greatly ashamed; she who gave you birth will be disgraced. She will be the least of the nations-- a wilderness, a dry land, a desert.
 | [asv] | your mother shall be utterly put to shame; she that bare you shall be confounded: behold, she shall be the hindermost of the nations, a wilderness, a dry land, and a desert.
 | [jnd] | Your mother hath been sorely put to shame; she that bore you hath been covered with reproach: behold, hindmost of the nations, a wilderness, a dry land, and a desert.
 | [kjv] | Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.
 | [nwb] | Your mother shall be greatly confounded; she that bore you shall be ashamed: behold, the hindermost of the nations a wilderness, a dry land, and a desert.
 | [rsv] | your mother shall be utterly shamed, and she who bore you shall be disgraced. Lo, she shall be the last of the nations, a wilderness dry and desert.
 | [web] | your mother shall be utterly put to shame; she who bore you shall be confounded: behold, she shall be the least of the nations, a wilderness, a dry land, and a desert.
 | [ylt] | Ashamed hath been your mother greatly, Confounded hath she been that bare you, Lo, the hindermost of nations a wilderness, A dry land, and a desert.
 | [bbe] | Your mother will be put to shame; she who gave you birth will be looked down on: see, she will be the last of the nations, a waste place, a dry and unwatered land.
50:13 | [cbgb] | 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的要受惊骇，又因她所遭的灾殃嗤笑。 < | >
 | [niv] | Because of the LORD's anger she will not be inhabited but will be completely desolate. All who pass Babylon will be horrified and scoff because of all her wounds.
 | [asv] | Because of the wrath of Jehovah she shall not be inhabited, but she shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
 | [jnd] | Because of the wrath of Jehovah, it shall not be inhabited, but it shall be wholly desolate; every one that goeth by Babylon shall be astonished, and shall hiss, because of all her plagues.
 | [kjv] | Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
 | [nwb] | Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
 | [rsv] | Because of the wrath of the LORD she shall not be inhabited, but shall be an utter desolation; every one who passes by Babylon shall be appalled, and hiss because of all her wounds.
 | [web] | Because of the wrath of Yahweh she shall not be inhabited, but she shall be wholly desolate: everyone who goes by Babylon shall be astonished, and hiss at all her plagues.
 | [ylt] | Because of the wrath of Jehovah it is not inhabited, And it hath been a desolation -- all of it. Every passer by at Babylon is astonished, And doth hiss because of all her plagues.
 | [bbe] | Because of the wrath of the Lord no one will be living in it, and it will be quite unpeopled: everyone who goes by Babylon will be overcome with wonder, and make sounds of fear at all her punishments.
50:14 | [cbgb] | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。 < | >
 | [niv] | "Take up your positions around Babylon, all you who draw the bow. Shoot at her! Spare no arrows, for she has sinned against the LORD.
 | [asv] | Set yourselves in array against Babylon round about, all ye that bend the bow; shoot at her, spare no arrows: for she hath sinned against Jehovah.
 | [jnd] | Put yourselves in array against Babylon round about, all ye that bend the bow; shoot at her, spare no arrows: for she hath sinned against Jehovah.
 | [kjv] | Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.
 | [nwb] | Put yourselves in array against Babylon on every side: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.
 | [rsv] | Set yourselves in array against Babylon round about, all you that bend the bow; shoot at her, spare no arrows, for she has sinned against the LORD.
 | [web] | Set yourselves in array against Babylon round about, all you who bend the bow; shoot at her, spare no arrows: for she has sinned against Yahweh.
 | [ylt] | Set yourselves in array against Babylon round about, All ye treading a bow, Shoot at her, have no pity on the arrow, For against Jehovah she hath sinned.
 | [bbe] | Put your armies in position against Babylon on every side, all you bowmen; let loose your arrows at her, not keeping any back: for she has done evil against the Lord.
50:15 | [cbgb] | 你们要在她四围呐喊。她已经投降。外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事。你们要向巴比伦报仇。她怎样待人，也要怎样待她。 < | >
 | [niv] | Shout against her on every side! She surrenders, her towers fall, her walls are torn down. Since this is the vengeance of the LORD, take vengeance on her; do to her as she has done to others.
 | [asv] | Shout against her round about: she hath submitted herself; her bulwarks are fallen, her walls are thrown down; for it is the vengeance of Jehovah: take vengeance upon her; as she hath done, do unto her.
 | [jnd] | Shout against her round about: she hath given her hand; her ramparts are fallen, her walls are thrown down: for this is the vengeance of Jehovah. Take vengeance upon her; as she hath done, do unto her.
 | [kjv] | Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.
 | [nwb] | Shout against her on every side; she hath given her hand: her foundations are fallen, her walls are thrown down: for it the vengeance of the LORD: take vengeance upon her; as she hath done, do to her.
 | [rsv] | Raise a shout against her round about, she has surrendered; her bulwarks have fallen, her walls are thrown down. For this is the vengeance of the LORD: take vengeance on her, do to her as she has done.
 | [web] | Shout against her round about: she has submitted herself; her bulwarks are fallen, her walls are thrown down; for it is the vengeance of Yahweh: take vengeance on her; as she has done, do to her.
 | [ylt] | Shout against her round about, She hath given forth her hand, Fallen have her foundations, Thrown down have been her walls, For it the vengeance of Jehovah, Be avenged of her, as she did -- do ye to her.
 | [bbe] | Give a loud cry against her on every side; she has given herself up, her supports are overturned, her walls are broken down: for it is the payment taken by the Lord; give her payment; as she has done, so do to her.
50:16 | [cbgb] | 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。 < | >
 | [niv] | Cut off from Babylon the sower, and the reaper with his sickle at harvest. Because of the sword of the oppressor let everyone return to his own people, let everyone flee to his own land.
 | [asv] | Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
 | [jnd] | Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest. For fear of the oppressing sword let them turn every one to his people, and let them flee every one to his own land.
 | [kjv] | Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
 | [nwb] | Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
 | [rsv] | Cut off from Babylon the sower, and the one who handles the sickle in time of harvest; because of the sword of the oppressor, every one shall turn to his own people, and every one shall flee to his own land.
 | [web] | Cut off the sower from Babylon, and him who handles the sickle in the time of harvest: for fear of the oppressing sword they shall turn everyone to his people, and they shall flee everyone to his own land.
 | [ylt] | Cut off the sower from Babylon, And him handling the sickle in the time of harvest, Because of the oppressing sword, Each unto his people -- they turn, And each to his land -- they flee.
 | [bbe] | Let the planter of seed be cut off from Babylon, and everyone using the curved blade at the time of the grain-cutting: for fear of the cruel sword, everyone will be turned to his people, everyone will go in flight to his land.
50:17 | [cbgb] | 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头折断。 < | >
 | [niv] | "Israel is a scattered flock that lions have chased away. The first to devour him was the king of Assyria; the last to crush his bones was Nebuchadnezzar king of Babylon."
 | [asv] | Israel is a hunted sheep; the lions have driven him away: first, the king of Assyria devoured him; and now at last Nebuchadrezzar king of Babylon hath broken his bones.
 | [jnd] | Israel is a hunted sheep; the lions have driven him away: first the king of Assyria devoured him, and last this Nebuchadrezzar king of Babylon hath broken his bones.
 | [kjv] | Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.
 | [nwb] | Israel a scattered sheep; the lions have driven away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.
 | [rsv] | "Israel is a hunted sheep driven away by lions. First the king of Assyria devoured him, and now at last Nebuchadrez'zar king of Babylon has gnawed his bones.
 | [web] | Israel is a hunted sheep; the lions have driven him away: first, the king of Assyria devoured him; and now at last Nebuchadrezzar king of Babylon has broken his bones.
 | [ylt] | A scattered sheep is Israel, lions have driven away, At first, devour him did the king of Asshur, And now, at last, broken his bone Hath Nebuchadrezzar king of Babylon.
 | [bbe] | Israel is a wandering sheep; the lions have been driving him away: first he was attacked by the king of Assyria, and now his bones have been broken by Nebuchadrezzar, king of Babylon.
50:18 | [cbgb] | 所以万军之耶和华以色列的 神如此说，我必罚巴比伦王和他的地，像我从前罚亚述王一样。 < | >
 | [niv] | Therefore this is what the LORD Almighty, the God of Israel, says: "I will punish the king of Babylon and his land as I punished the king of Assyria.
 | [asv] | Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
 | [jnd] | Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will visit the king of Babylon and his land, like as I have visited the king of Assyria.
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
 | [nwb] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
 | [rsv] | Therefore, thus says the LORD of hosts, the God of Israel: Behold, I am bringing punishment on the king of Babylon and his land, as I punished the king of Assyria.
 | [web] | Therefore thus says Yahweh of Hosts, the God of Israel: Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
 | [ylt] | Therefore thus said Jehovah of Hosts, God of Israel: Lo, I am seeing after the king of Babylon, And after his land, As I have seen after the king of Asshur;
 | [bbe] | So this is what the Lord of armies, the God of Israel, has said: See, I will send punishment on the king of Babylon and on his land, as I have given punishment to the king of Assyria.
50:19 | [cbgb] | 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。 < | >
 | [niv] | But I will bring Israel back to his own pasture and he will graze on Carmel and Bashan; his appetite will be satisfied on the hills of Ephraim and Gilead.
 | [asv] | And I will bring Israel again to his pasture, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon the hills of Ephraim and in Gilead.
 | [jnd] | And I will bring Israel again to his pasture, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and in Gilead.
 | [kjv] | And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.
 | [nwb] | And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.
 | [rsv] | I will restore Israel to his pasture, and he shall feed on Carmel and in Bashan, and his desire shall be satisfied on the hills of E'phraim and in Gilead.
 | [web] | I will bring Israel again to his pasture, and he shall feed on Carmel and Bashan, and his soul shall be satisfied on the hills of Ephraim and in Gilead.
 | [ylt] | And I have brought back Israel unto his habitation, And he hath fed on Carmel, and on Bashan. And in mount Ephraim, and on Gilead is his soul satisfied.
 | [bbe] | And I will make Israel come back to his resting-place, and he will get his food on Carmel and Bashan, and have his desire in full measure on the hills of Ephraim and in Gilead.
50:20 | [cbgb] | 耶和华说，当那日子，那时候，虽寻以色列的罪孽，一无所有。虽寻犹大的罪恶，也无所见。因为我所留下的人，我必赦免。 < | >
 | [niv] | In those days, at that time," declares the LORD, "search will be made for Israel's guilt, but there will be none, and for the sins of Judah, but none will be found, for I will forgive the remnant I spare.
 | [asv] | In those days, and in that time, saith Jehovah, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I leave as a remnant.
 | [jnd] | In those days, and at that time, saith Jehovah, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon those whom I leave remaining.
 | [kjv] | In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
 | [nwb] | In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
 | [rsv] | In those days and in that time, says the LORD, iniquity shall be sought in Israel, and there shall be none; and sin in Judah, and none shall be found; for I will pardon those whom I leave as a remnant.
 | [web] | In those days, and in that time, says Yahweh, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I leave as a remnant.
 | [ylt] | In those days, and at that time, An affirmation of Jehovah, Sought is the iniquity of Israel, and it is not, And the sin of Judah, and it is not found, For I am propitious to those whom I leave!
 | [bbe] | In those days and in that time, says the Lord, when the evil-doing of Israel is looked for, there will be nothing; and in Judah no sins will be seen: for I will have forgiveness for those whom I will keep safe.
50:21 | [cbgb] | 耶和华说，上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。 < | >
 | [niv] | "Attack the land of Merathaim and those who live in Pekod. Pursue, kill and completely destroy them," declares the LORD. "Do everything I have commanded you.
 | [asv] | Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: slay and utterly destroy after them, saith Jehovah, and do according to all that I have commanded thee.
 | [jnd] | Go up against the land of double rebellion, against it, and against the inhabitants of visitation; waste and utterly destroy after them, saith Jehovah, and do according to all that I have commanded thee.
 | [kjv] | Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.
 | [nwb] | Go up against the land of Merathaim, against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.
 | [rsv] | "Go up against the land of Meratha'im, and against the inhabitants of Pekod. Slay, and utterly destroy after them, says the LORD, and do all that I have commanded you.
 | [web] | Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: kill and utterly destroy after them, says Yahweh, and do according to all that I have commanded you.
 | [ylt] | Against the land of Merathaim: Go up against it, and unto the inhabitants of Pekod, Waste and devote their posterity, An affirmation of Jehovah, And do according to all that I have commanded thee.
 | [bbe] | Go up against the land of Merathaim, even against it, and against the people of Pekod; put them to death and send destruction after them, says the Lord, and do everything I have given you orders to do.
50:22 | [cbgb] | 境内有打仗和大毁灭的响声。 < | >
 | [niv] | The noise of battle is in the land, the noise of great destruction!
 | [asv] | A sound of battle is in the land, and of great destruction.
 | [jnd] | A sound of battle is in the land, and great destruction.
 | [kjv] | A sound of battle is in the land, and of great destruction.
 | [nwb] | A sound of battle in the land, and of great destruction.
 | [rsv] | The noise of battle is in the land, and great destruction!
 | [web] | A sound of battle is in the land, and of great destruction.
 | [ylt] | A noise of battle in the land, and of great destruction.
 | [bbe] | There is a sound of war in the land and of great destruction.
50:23 | [cbgb] | 全地的大锤何竟砍断破坏。巴比伦在列国中何竟荒凉。 < | >
 | [niv] | How broken and shattered is the hammer of the whole earth! How desolate is Babylon among the nations!
 | [asv] | How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
 | [jnd] | How is the hammer of the whole earth cut asunder and broken! How is Babylon become an astonishment among the nations!
 | [kjv] | How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
 | [nwb] | How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
 | [rsv] | How the hammer of the whole earth is cut down and broken! How Babylon has become a horror among the nations!
 | [web] | How is the hammer of the whole earth cut apart and broken! how is Babylon become a desolation among the nations!
 | [ylt] | How hath it been cut and broken, The hammer of the whole earth! How hath Babylon been for a desolation among nations!
 | [bbe] | How is the hammer of all the earth cut in two and broken! how has Babylon become a waste among the nations!
50:24 | [cbgb] | 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住。因为你与耶和华争竞。 < | >
 | [niv] | I set a trap for you, O Babylon, and you were caught before you knew it; you were found and captured because you opposed the LORD.
 | [asv] | I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against Jehovah.
 | [jnd] | I have laid a snare for thee, and thou, Babylon, art also taken, and thou wast not aware; thou art found, and also caught, for thou hast contended with Jehovah.
 | [kjv] | I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.
 | [nwb] | I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.
 | [rsv] | I set a snare for you and you were taken, O Babylon, and you did not know it; you were found and caught, because you strove against the LORD.
 | [web] | I have laid a snare for you, and you are also taken, Babylon, and you weren't aware: you are found, and also caught, because you have striven against Yahweh.
 | [ylt] | I have laid a snare for thee, And also -- thou art captured, O Babylon, And thou -- thou hast known, Thou hast been found, and also art caught, For against Jehovah thou hast stirred thyself up.
 | [bbe] | I have put a net for you, and you have been taken, O Babylon, without your knowledge: you have been uncovered and taken because you were fighting against the Lord.
50:25 | [cbgb] | 耶和华已经开了武库，拿出他恼恨的兵器。因为主万军之耶和华在迦勒底人之地有当作的事。 < | >
 | [niv] | The LORD has opened his arsenal and brought out the weapons of his wrath, for the Sovereign LORD Almighty has work to do in the land of the Babylonians.
 | [asv] | Jehovah hath opened his armory, and hath brought forth the weapons of his indignation; for the Lord, Jehovah of hosts, hath a work to do in the land of the Chaldeans.
 | [jnd] | Jehovah hath opened his armoury, and hath brought forth the weapons of his indignation; for this is a work for the Lord, Jehovah of hosts, in the land of the Chaldeans.
 | [kjv] | The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.
 | [nwb] | The LORD hath opened his armory, and hath brought forth the weapons of his indignation: for this the work of the Lord GOD of hosts in the land of the Chaldeans.
 | [rsv] | The LORD has opened his armory, and brought out the weapons of his wrath, for the Lord GOD of hosts has a work to do in the land of the Chalde'ans.
 | [web] | Yahweh has opened his armory, and has brought forth the weapons of his indignation; for the Lord, Yahweh of Hosts, has a work in the land of the Chaldeans.
 | [ylt] | Jehovah hath opened His treasury, And He bringeth out the weapons of His indignation, For a work to the Lord Jehovah of Hosts, In the land of the Chaldeans.
 | [bbe] | From his store-house the Lord has taken the instruments of his wrath: for the Lord, the Lord of armies, has a work to do in the land of the Chaldaeans.
50:26 | [cbgb] | 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。 < | >
 | [niv] | Come against her from afar. Break open her granaries; pile her up like heaps of grain. Completely destroy her and leave her no remnant.
 | [asv] | Come against her from the utmost border; open her store-houses; cast her up as heaps, and destroy her utterly; let nothing of her be left.
 | [jnd] | Come ye against her from every quarter, open her storehouses; pile her up like sheaves, and destroy her utterly: let nothing of her be left.
 | [kjv] | Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.
 | [nwb] | Come against her from the utmost border, open her store-houses: cast her up as heaps, and destroy her utterly: let nothing of her be left.
 | [rsv] | Come against her from every quarter; open her granaries; pile her up like heaps of grain, and destroy her utterly; let nothing be left of her.
 | [web] | Come against her from the utmost border; open her store-houses; cast her up as heaps, and destroy her utterly; let nothing of her be left.
 | [ylt] | Come ye in to her from the extremity, Open ye her storehouses, Raise her up as heaps, and devote her, Let her have no remnant.
 | [bbe] | Come up against her one and all, let her store-houses be broken open: make her into a mass of stones, give her to the curse, till there is nothing of her to be seen.
50:27 | [cbgb] | 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了，因为追讨他们的日子已经来到。 < | >
 | [niv] | Kill all her young bulls; let them go down to the slaughter! Woe to them! For their day has come, the time for them to be punished.
 | [asv] | Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
 | [jnd] | Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
 | [kjv] | Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
 | [nwb] | Slay all her bullocks; let them go down to the slaughter: woe to them! for their day is come, the time of their visitation.
 | [rsv] | Slay all her bulls, let them go down to the slaughter. Woe to them, for their day has come, the time of their punishment.
 | [web] | Kill all her bulls; let them go down to the slaughter: woe to them! for their day is come, the time of their visitation.
 | [ylt] | Slay all her kine, they go down to slaughter, Wo on them, for come hath their day, The time of their inspection.
 | [bbe] | Put all her oxen to the sword; let them go down to death: sorrow is theirs, for their day has come, the time of their punishment.
50:28 | [cbgb] | 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的 神报仇，就是为他的殿报仇。 < | >
 | [niv] | Listen to the fugitives and refugees from Babylon declaring in Zion how the LORD our God has taken vengeance, vengeance for his temple.
 | [asv] | The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of Jehovah our God, the vengeance of his temple.
 | [jnd] | The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of Jehovah our God, the vengeance of his temple.
 | [kjv] | The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.
 | [nwb] | The voice of them that flee and escape from the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.
 | [rsv] | "Hark! they flee and escape from the land of Babylon, to declare in Zion the vengeance of the LORD our God, vengeance for his temple.
 | [web] | The voice of those who flee and escape out of the land of Babylon, to declare in Zion the vengeance of Yahweh our God, the vengeance of his temple.
 | [ylt] | A voice of fugitives and escaped ones from the land of Babylon, To declare in Zion the vengeance of Jehovah our God, The vengeance of His temple.
 | [bbe] | The voice of those who are in flight, who have got away safe from the land of Babylon, to give news in Zion of punishment from the Lord our God, even payment for his Temple.
50:29 | [cbgb] | 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着她所作的报应她。她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。 < | >
 | [niv] | "Summon archers against Babylon, all those who draw the bow. Encamp all around her; let no one escape. Repay her for her deeds; do to her as she has done. For she has defied the LORD, the Holy One of Israel.
 | [asv] | Call together the archers against Babylon, all them that bend the bow; encamp against her round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her; for she hath been proud against Jehovah, against the Holy One of Israel.
 | [jnd] | Call together the archers against Babylon, all those that bend the bow: encamp against her round about; let there be no escaping: recompense her according to her work; according to all that she hath done, do unto her: for she hath acted proudly against Jehovah, against the Holy One of Israel.
 | [kjv] | Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.
 | [nwb] | Call together the archers against Babylon: all ye that bend the bow, encamp against it on every side; let none thereof escape: recompense her according to her work; according to all that she hath done, do to her: for she hath been proud against the LORD, against the Holy One of Israel.
 | [rsv] | "Summon archers against Babylon, all those who bend the bow. Encamp round about her; let no one escape. Requite her according to her deeds, do to her according to all that she has done; for she has proudly defied the LORD, the Holy One of Israel.
 | [web] | Call together the archers against Babylon, all those who bend the bow; encamp against her round about; let none of it escape: recompense her according to her work; according to all that she has done, do to her; for she has been proud against Yahweh, against the Holy One of Israel.
 | [ylt] | Summon unto Babylon archers, all treading the bow, Encamp against her round about, Let have no escape; Recompense to her according to her work, According to all that she did -- do to her, For unto Jehovah she hath been proud, Unto the Holy One of Israel.
 | [bbe] | Send for the archers to come together against Babylon, all the bowmen; put up your tents against her on every side; let no one get away: give her the reward of her work; as she has done, so do to her: for she has been uplifted in pride against the Lord, against the Holy One of Israel.
50:30 | [cbgb] | 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是耶和华说的。 < | >
 | [niv] | Therefore, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the LORD.
 | [asv] | Therefore shall her young men fall in her streets, and all her men of war shall be brought to silence in that day, saith Jehovah.
 | [jnd] | Therefore shall her young men fall in her streets; and all her men of war shall be cut off in that day, saith Jehovah.
 | [kjv] | Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.
 | [nwb] | Therefore her young men shall fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.
 | [rsv] | Therefore her young men shall fall in her squares, and all her soldiers shall be destroyed on that day, says the LORD.
 | [web] | Therefore shall her young men fall in her streets, and all her men of war shall be brought to silence in that day, says Yahweh.
 | [ylt] | Therefore fall do her young men in her broad places, And all her men of war are cut off in that day, An affirmation of Jehovah.
 | [bbe] | For this cause her young men will be falling in her streets, and all her men of war will be cut off in that day, says the Lord.
50:31 | [cbgb] | 主万军之耶和华说，你这狂傲的阿，我与你反对，因为我追讨你的日子已经来到。 < | >
 | [niv] | "See, I am against you, O arrogant one," declares the Lord, the LORD Almighty, "for your day has come, the time for you to be punished.
 | [asv] | Behold, I am against thee, O thou proud one, saith the Lord, Jehovah of hosts; for thy day is come, the time that I will visit thee.
 | [jnd] | Behold, I am against thee, proud one, saith the Lord Jehovah of hosts; for thy day is come, the time that I visit thee:
 | [kjv] | Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.
 | [nwb] | Behold, I against thee, most proud, saith the Lord GOD of hosts: for thy day is come, the time I will visit thee.
 | [rsv] | "Behold, I am against you, O proud one, says the Lord GOD of hosts; for your day has come, the time when I will punish you.
 | [web] | Behold, I am against you, you proud one, says the Lord, Yahweh of Hosts; for your day is come, the time that I will visit you.
 | [ylt] | Lo, I against thee, O pride, An affirmation of the Lord Jehovah of Hosts, For thy day hath come, the time of thy inspection.
 | [bbe] | See, I am against you, O pride, says the Lord, the Lord of armies, for your day has come, the time when I will send punishment on you.
50:32 | [cbgb] | 狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中里起来，将他四围所有的尽行烧灭。 < | >
 | [niv] | The arrogant one will stumble and fall and no one will help her up; I will kindle a fire in her towns that will consume all who are around her."
 | [asv] | And the proud one shall stumble and fall, and none shall raise him up; and I will kindle a fire in his cities, and it shall devour all that are round about him.
 | [jnd] | and the proud one shall stumble and fall, and none shall raise him up; yea, I will kindle a fire in his cities, and it shall devour all that are round about him.
 | [kjv] | And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.
 | [nwb] | And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all around him.
 | [rsv] | The proud one shall stumble and fall, with none to raise him up, and I will kindle a fire in his cities, and it will devour all that is round about him.
 | [web] | The proud one shall stumble and fall, and none shall raise him up; and I will kindle a fire in his cities, and it shall devour all who are round about him.
 | [ylt] | And stumbled hath pride, And he hath fallen, and hath no raiser up, And I have kindled a fire in his cities, And it hath devoured all round about him.
 | [bbe] | And pride will go with uncertain steps and have a fall, and there will be no one to come to his help: and I will put a fire in his towns, burning up everything round about him.
50:33 | [cbgb] | 万军之耶和华如此说，以色列人和犹大人一同受欺压。凡掳掠他们的都紧紧抓住他们，不肯释放。 < | >
 | [niv] | This is what the LORD Almighty says: "The people of Israel are oppressed, and the people of Judah as well. All their captors hold them fast, refusing to let them go.
 | [asv] | Thus saith Jehovah of hosts: The children of Israel and the children of Judah are oppressed together; and all that took them captive hold them fast; they refuse to let them go.
 | [jnd] | Thus saith Jehovah of hosts: The children of Israel and the children of Judah were together oppressed; and all that took them captives held them fast: they refused to let them go.
 | [kjv] | Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.
 | [nwb] | Thus saith the LORD of hosts; The children of Israel and the children of Judah oppressed together: and all that took them captives held them fast; they refused to let them go.
 | [rsv] | "Thus says the LORD of hosts: The people of Israel are oppressed, and the people of Judah with them; all who took them captive have held them fast, they refuse to let them go.
 | [web] | Thus says Yahweh of hosts: The children of Israel and the children of Judah are oppressed together; and all who took them captive hold them fast; they refuse to let them go.
 | [ylt] | Thus said Jehovah of Hosts: Oppressed are the sons of Israel, And the sons of Judah together, And all their captors have kept hold on them, They have refused to send them away.
 | [bbe] | This is what the Lord of armies has said: The children of Israel and the children of Judah are crushed down together: all those who took them prisoner keep them in a tight grip; they will not let them go.
50:34 | [cbgb] | 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。 < | >
 | [niv] | Yet their Redeemer is strong; the LORD Almighty is his name. He will vigorously defend their cause so that he may bring rest to their land, but unrest to those who live in Babylon.
 | [asv] | Their Redeemer is strong; Jehovah of hosts is his name: he will thoroughly plead their cause, that he may give rest to the earth, and disquiet the inhabitants of Babylon.
 | [jnd] | Their Redeemer is strong; Jehovah of hosts is his name: he will thoroughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
 | [kjv] | Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
 | [nwb] | Their Redeemer strong; the LORD of hosts his name: he will thoroughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
 | [rsv] | Their Redeemer is strong; the LORD of hosts is his name. He will surely plead their cause, that he may give rest to the earth, but unrest to the inhabitants of Babylon.
 | [web] | Their Redeemer is strong; Yahweh of Hosts is his name: he will thoroughly plead their cause, that he may give rest to the earth, and disquiet the inhabitants of Babylon.
 | [ylt] | Their Redeemer strong, Jehovah of Hosts His name, He doth thoroughly plead their cause, So as to cause the land to rest, And He hath given trouble to the inhabitants of Babylon.
 | [bbe] | Their saviour is strong; the Lord of armies is his name: he will certainly take up their cause, so that he may give rest to the earth and trouble to the people of Babylon.
50:35 | [cbgb] | 耶和华说，有刀剑临到迦勒底人和巴比伦的居民，并她的首领与智慧人。 < | >
 | [niv] | "A sword against the Babylonians!" declares the LORD-- "against those who live in Babylon and against her officials and wise men!
 | [asv] | A sword is upon the Chaldeans, saith Jehovah, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
 | [jnd] | The sword is upon the Chaldeans, saith Jehovah, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men;
 | [kjv] | A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
 | [nwb] | A sword upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise .
 | [rsv] | "A sword upon the Chalde'ans, says the LORD, and upon the inhabitants of Babylon, and upon her princes and her wise men!
 | [web] | A sword is on the Chaldeans, says Yahweh, and on the inhabitants of Babylon, and on her princes, and on her wise men.
 | [ylt] | A sword for the Chaldeans, An affirmation of Jehovah, And it on the inhabitants of Babylon, And on her heads, and on her wise men;
 | [bbe] | A sword is on the Chaldaeans, says the Lord, and on the people of Babylon, and on her rulers and on her wise men.
50:36 | [cbgb] | 有刀剑临到矜夸的人，他们就成为愚昧。有刀剑临到她的勇士，他们就惊惶。 < | >
 | [niv] | A sword against her false prophets! They will become fools. A sword against her warriors! They will be filled with terror.
 | [asv] | A sword is upon the boasters, and they shall become fools; a sword is upon her mighty men, and they shall be dismayed.
 | [jnd] | the sword is upon the liars, and they shall become fools; the sword is upon her mighty men, and they shall be dismayed;
 | [kjv] | A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.
 | [nwb] | A sword upon the liars; and they shall be sottish: a sword upon her mighty men; and they shall be dismayed.
 | [rsv] | A sword upon the diviners, that they may become fools! A sword upon her warriors, that they may be destroyed!
 | [web] | A sword is on the boasters, and they shall become fools; a sword is on her mighty men, and they shall be dismayed.
 | [ylt] | A sword on the princes, And they have become foolish; A sword on her mighty ones, And they have been broken down;
 | [bbe] | A sword is on the men of pride, and they will become foolish: a sword is on her men of war, and they will be broken.
50:37 | [cbgb] | 有刀剑临到她的马匹，车辆，和其中杂族的人民。他们必像妇女一样。有刀剑临到她的宝物，就被抢夺。 < | >
 | [niv] | A sword against her horses and chariots and all the foreigners in her ranks! They will become women. A sword against her treasures! They will be plundered.
 | [asv] | A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures, and they shall be robbed.
 | [jnd] | the sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her, and they shall become as women; the sword is upon her treasures, and they shall be robbed:
 | [kjv] | A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.
 | [nwb] | A sword upon their horses, and upon their chariots, and upon all the mingled people that in the midst of her; and they shall become as women: a sword upon her treasures; and they shall be robbed.
 | [rsv] | A sword upon her horses and upon her chariots, and upon all the foreign troops in her midst, that they may become women! A sword upon all her treasures, that they may be plundered!
 | [web] | A sword is on their horses, and on their chariots, and on all the mingled people who are in the midst of her; and they shall become as women: a sword is on her treasures, and they shall be robbed.
 | [ylt] | A sword on his horses and on his chariot, And on all the rabble who in her midst, And they have become women; A sword on her treasuries, And they have been spoiled;
 | [bbe] | A sword is on all the mixed people in her, and they will become like women: a sword is on her store-houses, and they will be taken by her attackers.
50:38 | [cbgb] | 有乾旱临到她的众水，就必乾涸。因为这是有雕刻偶像之地，人因偶像而颠狂。 < | >
 | [niv] | A drought on her waters! They will dry up. For it is a land of idols, idols that will go mad with terror.
 | [asv] | A drought is upon her waters, and they shall be dried up; for it is a land of graven images, and they are mad over idols.
 | [jnd] | a drought is upon her waters, and they shall be dried up; for it is a land of graven images, and they are mad after frightful idols.
 | [kjv] | A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.
 | [nwb] | A drouth upon her waters; and they shall be dried up: for it the land of graven images, and they are mad upon idols.
 | [rsv] | A drought upon her waters, that they may be dried up! For it is a land of images, and they are mad over idols.
 | [web] | A drought is on her waters, and they shall be dried up; for it is a land of engraved images, and they are mad over idols.
 | [ylt] | A sword on her waters, and they have been dried up, For it a land of graven images, And in idols they do boast themselves.
 | [bbe] | A sword is on her waters, drying them up; for it is a land of images, and their minds are fixed on false gods.
50:39 | [cbgb] | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。 < | >
 | [niv] | "So desert creatures and hyenas will live there, and there the owl will dwell. It will never again be inhabited or lived in from generation to generation.
 | [asv] | Therefore the wild beasts of the desert with the wolves shall dwell there, and the ostriches shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
 | [jnd] | Therefore wild beasts of the desert with jackals shall dwell there, and ostriches shall dwell therein; and it shall be no more inhabited for ever, neither shall it be dwelt in from generation to generation.
 | [kjv] | Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
 | [nwb] | Therefore the wild beasts of the desert with the wild beasts of the isles, shall dwell , and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
 | [rsv] | "Therefore wild beasts shall dwell with hyenas in Babylon, and ostriches shall dwell in her; she shall be peopled no more for ever, nor inhabited for all generations.
 | [web] | Therefore the wild animals of the desert with the wolves shall dwell there, and the ostriches shall dwell therein: and it shall be no more inhabited forever; neither shall it be lived in from generation to generation.
 | [ylt] | Therefore dwell do Ziim with Iim, Yea, dwelt in her have daughters of the ostrich, And it is not inhabited any more for ever, Nor dwelt in unto all generations.
 | [bbe] | For this reason the beasts of the waste land with the wolves will make their holes there and the ostriches will be living in it: never again will men be living there, it will be unpeopled from generation to generation.
50:40 | [cbgb] | 耶和华说，必无人住在那里，也无人在其中寄居，要像我倾覆所多玛，蛾摩拉，和邻近的城邑一样。 < | >
 | [niv] | As God overthrew Sodom and Gomorrah along with their neighboring towns," declares the LORD, "so no one will live there; no man will dwell in it.
 | [asv] | As when God overthrew Sodom and Gomorrah and the neighbor cities thereof, saith Jehovah, so shall no man dwell there, neither shall any son of man sojourn therein.
 | [jnd] | As when God overthrew Sodom and Gomorrah, and their neighbour cities, saith Jehovah, no one shall dwell there, neither shall a son of man sojourn therein.
 | [kjv] | As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.
 | [nwb] | As God overthrew Sodom and Gomorrah and the neighboring , saith the LORD; shall no man abide there, neither shall any son of man dwell therein.
 | [rsv] | As when God overthrew Sodom and Gomor'rah and their neighbor cities, says the LORD, so no man shall dwell there, and no son of man shall sojourn in her.
 | [web] | As when God overthrew Sodom and Gomorrah and the neighbor cities of it, says Yahweh, so shall no man dwell there, neither shall any son of man sojourn therein.
 | [ylt] | As overthrown by God with Sodom, And with Gomorrah, and with its neighbours, An affirmation of Jehovah, none doth dwell there, Nor sojourn in her doth a son of man.
 | [bbe] | As when Sodom and Gomorrah and their neighbouring towns were overturned by God, says the Lord, so no man will be living in it, and no son of man will have a resting-place there.
50:41 | [cbgb] | 看哪，有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。 < | >
 | [niv] | "Look! An army is coming from the north; a great nation and many kings are being stirred up from the ends of the earth.
 | [asv] | Behold, a people cometh from the north; and a great nation and many kings shall be stirred up from the uttermost parts of the earth.
 | [jnd] | Behold, a people cometh from the north, and a great nation. And many kings shall arise from the uttermost parts of the earth.
 | [kjv] | Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.
 | [nwb] | Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the borders of the earth.
 | [rsv] | "Behold, a people comes from the north; a mighty nation and many kings are stirring from the farthest parts of the earth.
 | [web] | Behold, a people comes from the north; and a great nation and many kings shall be stirred up from the uttermost parts of the earth.
 | [ylt] | Lo, a people hath come from the north, Even a great nation, And many kings are stirred up from the sides of the earth.
 | [bbe] | See, a people is coming from the north; a great nation and a number of kings will be put in motion from the inmost parts of the earth.
50:42 | [cbgb] | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪遂訇。巴比伦城（城原文作女子）阿，他们骑马，都摆队伍如上战场的人，要攻击你。 < | >
 | [niv] | They are armed with bows and spears; they are cruel and without mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Babylon.
 | [asv] | They lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, every one set in array, as a man to the battle, against thee, O daughter of Babylon.
 | [jnd] | They lay hold of bow and spear; they are cruel, and will not shew mercy; their voice roareth like the sea, and they ride upon horses -- set in array like a man for the battle, against thee, O daughter of Babylon.
 | [kjv] | They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.
 | [nwb] | They shall hold the bow and the lance: they cruel, and will not show mercy: their voice shall roar like the sea, and they shall ride upon horses, put in array, like a man to the battle, against thee, O daughter of Babylon.
 | [rsv] | They lay hold of bow and spear; they are cruel, and have no mercy. The sound of them is like the roaring of the sea; they ride upon horses, arrayed as a man for battle against you, O daughter of Babylon!
 | [web] | They lay hold on bow and spear; they are cruel, and have no mercy; their voice roars like the sea; and they ride on horses, everyone set in array, as a man to the battle, against you, daughter of Babylon.
 | [ylt] | Bow and halbert they seize, Cruel they, and they have no mercy, Their voice as a sea soundeth, and on horses they ride, Set in array as a man for battle, Against thee, O daughter of Babylon.
 | [bbe] | Bows and spears are in their hands; they are cruel and have no mercy; their voice is like the thunder of the sea, and they go on horses; everyone in his place like men going to the fight, against you, O daughter of Babylon.
50:43 | [cbgb] | 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛彷佛产难的妇人。 < | >
 | [niv] | The king of Babylon has heard reports about them, and his hands hang limp. Anguish has gripped him, pain like that of a woman in labor.
 | [asv] | The king of Babylon hath heard the tidings of them, and his hands wax feeble: anguish hath taken hold of him, and pangs as of a woman in travail.
 | [jnd] | The king of Babylon hath heard the report of them, and his hands wax feeble; trouble hath taken hold of him, pangs as of a woman in travail.
 | [kjv] | The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.
 | [nwb] | The king of Babylon hath heard the report of them, and his hands became feeble: anguish took hold of him, pangs as of a woman in travail.
 | [rsv] | "The king of Babylon heard the report of them, and his hands fell helpless; anguish seized him, pain as of a woman in travail.
 | [web] | The king of Babylon has heard the news of them, and his hands wax feeble: anguish has taken hold of him, pangs as of a woman in travail.
 | [ylt] | Heard hath the king of Babylon their report, And feeble have been his hands, Distress hath seized him; pain as a travailing woman.
 | [bbe] | The king of Babylon has had news of them, and his hands have become feeble: trouble has come on him and pain like the pain of a woman in childbirth.
50:44 | [cbgb] | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我们面前站立得住呢？ < | >
 | [niv] | Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Babylon from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"
 | [asv] | Behold, the enemy shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoso is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd that can stand before me?
 | [jnd] | Behold, he shall come up like a lion from the swelling of the Jordan against the strong habitation; for I will make him suddenly run away from it; and who is a chosen whom I may appoint over her? For who is like me? and who will assign me a time? and who is that shepherd that will stand before me?
 | [kjv] | Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
 | [nwb] | Behold, he shall come up like a lion from the swelling of Jordan to the habitation of the strong: but I will make them suddenly run away from her: and who a chosen , I may appoint over her? for who like me? and who will appoint me the time? and who that shepherd that will stand before me?
 | [rsv] | "Behold, like a lion coming up from the jungle of the Jordan against a strong sheepfold, I will suddenly make them run away from her; and I will appoint over her whomever I choose. For who is like me? Who will summon me? What shepherd can stand before me?
 | [web] | Behold, shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoever is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd who can stand before me?
 | [ylt] | Lo, as a lion he cometh up, Because of the rising of the Jordan, Unto the enduring habitation, But I cause to rest, I cause them to run from off her. And who is chosen? on her I lay a charge, For who like Me? And who doth convene Me? And who this shepherd who standeth before Me?
 | [bbe] | See, he will come up like a lion from the thick growth of Jordan against the resting-place of Teman: but I will suddenly make them go in flight from her; and I will put over her the man of my selection: for who is like me? and who will put forward his cause against me? and what keeper of sheep will keep his place before me?
50:45 | [cbgb] | 你们要听耶和华攻击巴比伦所说的谋略和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。 < | >
 | [niv] | Therefore, hear what the LORD has planned against Babylon, what he has purposed against the land of the Babylonians: The young of the flock will be dragged away; he will completely destroy their pasture because of them.
 | [asv] | Therefore hear ye the counsel of Jehovah, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely they shall drag them away, even the little ones of the flock; surely he shall make their habitation desolate over them.
 | [jnd] | Therefore hear the counsel of Jehovah, which he hath taken against Babylon, and his purposes which he hath purposed against the land of the Chaldeans: The little ones of the flock shall certainly draw them away; he shall certainly make their habitation desolate for them.
 | [kjv] | Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.
 | [nwb] | Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make habitation desolate with them.
 | [rsv] | Therefore hear the plan which the LORD has made against Babylon, and the purposes which he has formed against the land of the Chalde'ans: Surely the little ones of their flock shall be dragged away; surely their fold shall be appalled at their fate.
 | [web] | Therefore hear the counsel of Yahweh, that he has taken against Babylon; and his purposes, that he has purposed against the land of the Chaldeans: Surely they shall drag them away, the little ones of the flock; surely he shall make their habitation desolate over them.
 | [ylt] | Therefore, hear ye the counsel of Jehovah, That He counselled concerning Babylon, And His devices that He hath devised Concerning the land of the Chaldeans; Drag them out do not little ones of the flock, Doth He not make desolate over them the habitation?
 | [bbe] | So give ear to the decision of the Lord which he has made against Babylon, and to his purposes designed against the land of the Chaldaeans; Truly, they will be pulled away by the smallest of the flock; truly, he will make waste their fields with them.
50:46 | [cbgb] | 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。 <
 | [niv] | At the sound of Babylon's capture the earth will tremble; its cry will resound among the nations.
 | [asv] | At the noise of the taking of Babylon the earth trembleth, and the cry is heard among the nations.
 | [jnd] | At the sound of the taking of Babylon the earth hath quaked, and the cry is heard among the nations.
 | [kjv] | At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.
 | [nwb] | At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.
 | [rsv] | At the sound of the capture of Babylon the earth shall tremble, and her cry shall be heard among the nations."
 | [web] | At the noise of the taking of Babylon the earth trembles, and the cry is heard among the nations.
 | [ylt] | From the voice: Captured was Babylon, Hath the earth been shaken, And a cry among nations hath been heard!
 | [bbe] | At the cry, Babylon is taken! the earth is shaking, and the cry comes to the ears of the nations.


Interlinear Bible:Jeremiah 51

 耶利米书 Jeremiah 51 << || >>
51:1 | [cbgb] | 耶和华如此说，我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。 >
 | [niv] | This is what the LORD says: "See, I will stir up the spirit of a destroyer against Babylon and the people of Leb Kamai.
 | [asv] | Thus saith Jehovah: Behold, I will raise up against Babylon, and against them that dwell in Leb-kamai, a destroying wind.
 | [jnd] | Thus saith Jehovah: Behold, I will raise up against Babylon, and against them that dwell in the heart of those that rise against me, a destroying wind;
 | [kjv] | Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;
 | [nwb] | Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise against me, a destroying wind;
 | [rsv] | Thus says the LORD: "Behold, I will stir up the spirit of a destroyer against Babylon, against the inhabitants of Chalde'a;
 | [web] | . Thus says Yahweh: Behold, I will raise up against Babylon, and against those who dwell in Leb-kamai, a destroying wind.
 | [ylt] | Thus said Jehovah: Lo, I am stirring up against Babylon, And the inhabitants of Leb -- My withstanders, A destroying wind,
 | [bbe] | The Lord has said: See, I will make a wind of destruction come up against Babylon and against those who are living in Chaldaea;
51:2 | [cbgb] | 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。 < | >
 | [niv] | I will send foreigners to Babylon to winnow her and to devastate her land; they will oppose her on every side in the day of her disaster.
 | [asv] | And I will send unto Babylon strangers, that shall winnow her; and they shall empty her land: for in the day of trouble they shall be against her round about.
 | [jnd] | and I will send unto Babylon strangers, who shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.
 | [kjv] | And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.
 | [nwb] | And will send to Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her on all sides.
 | [rsv] | and I will send to Babylon winnowers, and they shall winnow her, and they shall empty her land, when they come against her from every side on the day of trouble.
 | [web] | I will send to Babylon strangers, who shall winnow her; and they shall empty her land: for in the day of trouble they shall be against her round about.
 | [ylt] | And I have sent to Babylon fanners, And they have fanned it, and they empty its land, For they have been against it, Round about -- in the day of evil.
 | [bbe] | And I will send men to Babylon to make her clean and get her land cleared: for in the day of trouble they will put up their tents against her on every side.
51:3 | [cbgb] | 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人。要灭尽她的全军。 < | >
 | [niv] | Let not the archer string his bow, nor let him put on his armor. Do not spare her young men; completely destroy her army.
 | [asv] | Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his coat of mail: and spare ye not her young men; destroy ye utterly all her host.
 | [jnd] | Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his coat of mail; and spare not her young men: destroy utterly all her host.
 | [kjv] | Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.
 | [nwb] | Against bendeth let the archer bend his bow, and against lifteth himself up in his coat of mail: and spare ye not her young men; destroy ye utterly all her host.
 | [rsv] | Let not the archer bend his bow, and let him not stand up in his coat of mail. Spare not her young men; utterly destroy all her host.
 | [web] | Against bends let the archer bend his bow, and against lifts himself up in his coat of mail: and don't you spare her young men; destroy you utterly all her host.
 | [ylt] | Let not the treader tread his bow, Nor lift himself up in his coat of mail, Nor have ye pity on her young men, Devote ye to destruction all her host.
 | [bbe] | Against her the bow of the archer is bent, and he puts on his coat of metal: have no mercy on her young men, give all her army up to the curse.
51:4 | [cbgb] | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。 < | >
 | [niv] | They will fall down slain in Babylon, fatally wounded in her streets.
 | [asv] | And they shall fall down slain in the land of the Chaldeans, and thrust through in her streets.
 | [jnd] | And the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.
 | [kjv] | Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.
 | [nwb] | Thus the slain shall fall in the land of the Chaldeans, and thrust through in her streets.
 | [rsv] | They shall fall down slain in the land of the Chalde'ans, and wounded in her streets.
 | [web] | They shall fall down slain in the land of the Chaldeans, and thrust through in her streets.
 | [ylt] | And fallen have the wounded in the land of the Chaldeans, And the pierced-through in her streets.
 | [bbe] | And the dead will be stretched out in the land of the Chaldaeans, and the wounded in her streets.
51:5 | [cbgb] | 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的 神万军之耶和华丢弃。 < | >
 | [niv] | For Israel and Judah have not been forsaken by their God, the LORD Almighty, though their land is full of guilt before the Holy One of Israel.
 | [asv] | For Israel is not forsaken, nor Judah, of his God, of Jehovah of hosts; though their land is full of guilt against the Holy One of Israel.
 | [jnd] | For Israel is not forsaken, nor Judah of his God, of Jehovah of hosts; for their land is full of guilt against the Holy One of Israel.
 | [kjv] | For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.
 | [nwb] | For Israel not forsaken, nor Judah by his God, by the LORD of hosts; though their land was filled with sin against the Holy One of Israel.
 | [rsv] | For Israel and Judah have not been forsaken by their God, the LORD of hosts; but the land of the Chalde'ans is full of guilt against the Holy One of Israel.
 | [web] | For Israel is not forsaken, nor Judah, of his God, of Yahweh of Hosts; though their land is full of guilt against the Holy One of Israel.
 | [ylt] | For, not forsaken is Israel and Judah, By its God -- by Jehovah of Hosts, For their land hath been full of guilt, Against the Holy One of Israel.
 | [bbe] | For Israel has not been given up, or Judah, by his God, by the Lord of armies; for their land is full of sin against the Holy One of Israel.
51:6 | [cbgb] | 你们要从巴比伦中逃奔，各救自己的性命。不要陷在她的罪孽中一同灭亡。因为这是耶和华报仇的时候，他必向巴比伦施行报应。 < | >
 | [niv] | "Flee from Babylon! Run for your lives! Do not be destroyed because of her sins. It is time for the LORD's vengeance; he will pay her what she deserves.
 | [asv] | Flee out of the midst of Babylon, and save every man his life; be not cut off in her iniquity: for it is the time of Jehovah's vengeance; he will render unto her a recompense.
 | [jnd] | Flee out of the midst of Babylon, and save every man his life; be ye not cut off in her iniquity: for this is the time of Jehovah's vengeance: he shall render unto her a recompence.
 | [kjv] | Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence.
 | [nwb] | Flee from the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this the time of the LORD'S vengeance; he will render to her a recompense.
 | [rsv] | "Flee from the midst of Babylon, let every man save his life! Be not cut off in her punishment, for this is the time of the LORD's vengeance, the requital he is rendering her.
 | [web] | Flee out of the midst of Babylon, and save every man his life; don't be cut off in her iniquity: for it is the time of Yahweh's vengeance; he will render to her a recompense.
 | [ylt] | Flee ye from the midst of Babylon, And deliver ye each his soul, Be not cut off in its iniquity, For a time of vengeance it to Jehovah, Recompence He is rendering to her.
 | [bbe] | Go in flight out of Babylon, so that every man may keep his life; do not be cut off in her evil-doing: for it is the time of the Lord's punishment; he will give her her reward.
51:7 | [cbgb] | 巴比伦素来是耶和华手中的金杯，使天下沉醉。万国喝了她的酒就颠狂了。 < | >
 | [niv] | Babylon was a gold cup in the LORD's hand; she made the whole earth drunk. The nations drank her wine; therefore they have now gone mad.
 | [asv] | Babylon hath been a golden cup in Jehovah's hand, that made all the earth drunken: the nations have drunk of her wine; therefore the nations are mad.
 | [jnd] | Babylon hath been a golden cup in Jehovah's hand, that made all the earth drunken: the nations have drunk of her wine; therefore have the nations become mad.
 | [kjv] | Babylon hath been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.
 | [nwb] | Babylon a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drank of her wine; therefore the nations are mad.
 | [rsv] | Babylon was a golden cup in the LORD's hand, making all the earth drunken; the nations drank of her wine, therefore the nations went mad.
 | [web] | Babylon has been a golden cup in Yahweh's hand, who made all the earth drunken: the nations have drunk of her wine; therefore the nations are mad.
 | [ylt] | A golden cup Babylon in the hand of Jehovah, Making drunk all the earth, Of its wine drunk have nations, Therefore boast themselves do nations.
 | [bbe] | Babylon has been a gold cup in the hand of the Lord, which has made all the earth overcome with wine: the nations have taken of her wine, and for this cause the nations have gone off their heads.
51:8 | [cbgb] | 巴比伦忽然倾覆毁坏。要为她哀号。为止她的疼痛，拿乳香或者可以治好。 < | >
 | [niv] | Babylon will suddenly fall and be broken. Wail over her! Get balm for her pain; perhaps she can be healed.
 | [asv] | Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed.
 | [jnd] | Babylon is suddenly fallen and ruined. Howl over her; take balm for her pain, if so be she may be healed.
 | [kjv] | Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.
 | [nwb] | Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, it may be she may be healed.
 | [rsv] | Suddenly Babylon has fallen and been broken; wail for her! Take balm for her pain; perhaps she may be healed.
 | [web] | Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed.
 | [ylt] | Suddenly hath Babylon fallen, Yea, it is broken, howl ye for it, Take balm for her pain, if so be it may be healed.
 | [bbe] | Sudden is the downfall of Babylon and her destruction: make cries of grief for her; take sweet oil for her pain, if it is possible for her to be made well.
51:9 | [cbgb] | 我们想医治巴比伦，她却没有治好。离开她吧。我们各人归回本国。因为她受的审判通于上天，达到穹苍。 < | >
 | [niv] | "`We would have healed Babylon, but she cannot be healed; let us leave her and each go to his own land, for her judgment reaches to the skies, it rises as high as the clouds.'
 | [asv] | We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country; for her judgment reacheth unto heaven, and is lifted up even to the skies.
 | [jnd] | We have treated Babylon, but she is not healed: forsake her, and let us go every one into his own country; for her judgment reacheth unto the heavens, and is lifted up to the skies.
 | [kjv] | We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.
 | [nwb] | We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth to heaven, and is lifted to the skies.
 | [rsv] | We would have healed Babylon, but she was not healed. Forsake her, and let us go each to his own country; for her judgment has reached up to heaven and has been lifted up even to the skies.
 | [web] | We would have healed Babylon, but she is not healed: forsake her, and let us go everyone into his own country; for her judgment reaches to heaven, and is lifted up even to the skies.
 | [ylt] | We healed Babylon, and she was not healed, Forsake her, and we go, each to his land, For come unto the heavens hath its judgment, And it hath been lifted up unto the clouds.
 | [bbe] | We would have made Babylon well, but she is not made well: give her up, and let us go everyone to his country: for her punishment is stretching up to heaven, and lifted up even to the skies.
51:10 | [cbgb] | 耶和华已经彰显我们的公义。来吧。我们可以在锡安报告耶和华我们 神的作为。 < | >
 | [niv] | "`The LORD has vindicated us; come, let us tell in Zion what the LORD our God has done.'
 | [asv] | Jehovah hath brought forth our righteousness: come, and let us declare in Zion the work of Jehovah our God.
 | [jnd] | Jehovah hath brought forth our righteousness: come, and let us declare in Zion the work of Jehovah our God.
 | [kjv] | The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.
 | [nwb] | The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.
 | [rsv] | The LORD has brought forth our vindication; come, let us declare in Zion the work of the LORD our God.
 | [web] | Yahweh has brought forth our righteousness: come, and let us declare in Zion the work of Yahweh our God.
 | [ylt] | Jehovah hath brought forth our righteousnesses, Come, and we recount in Zion the work of Jehovah our God.
 | [bbe] | The Lord has made clear our righteousness: come, and let us give an account in Zion of the work of the Lord our God.
51:11 | [cbgb] | 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了米底亚君王的心。因这是耶和华报仇，就是为自己的殿报仇。 < | >
 | [niv] | "Sharpen the arrows, take up the shields! The LORD has stirred up the kings of the Medes, because his purpose is to destroy Babylon. The LORD will take vengeance, vengeance for his temple.
 | [asv] | Make sharp the arrows; hold firm the shields: Jehovah hath stirred up the spirit of the kings of the Medes; because his purpose is against Babylon, to destroy it: for it is the vengeance of Jehovah, the vengeance of his temple.
 | [jnd] | Sharpen the arrows; take the shields. Jehovah hath stirred up the spirit of the kings of the Medes; for his purpose is against Babylon, to destroy it; for this is the vengeance of Jehovah, the vengeance of his temple.
 | [kjv] | Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.
 | [nwb] | Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his purpose against Babylon, to destroy it; because it the vengeance of the LORD, the vengeance of his temple.
 | [rsv] | "Sharpen the arrows! Take up the shields! The LORD has stirred up the spirit of the kings of the Medes, because his purpose concerning Babylon is to destroy it, for that is the vengeance of the LORD, the vengeance for his temple.
 | [web] | Make sharp the arrows; hold firm the shields: Yahweh has stirred up the spirit of the kings of the Medes; because his purpose is against Babylon, to destroy it: for it is the vengeance of Yahweh, the vengeance of his temple.
 | [ylt] | Cleanse ye the arrows, fill the shields, Stirred up hath Jehovah the spirit of the kings of Madia, For against Babylon His device to destroy it, For the vengeance of Jehovah it , The vengeance of His temple.
 | [bbe] | Make bright the arrows; take up the body-covers: the Lord has been moving the spirit of the king of the Medes; because his design against Babylon is its destruction: for it is the punishment from the Lord, the payment for his Temple.
51:12 | [cbgb] | 你们要竖立大旗，攻击巴比伦的城墙。要坚固了望台，派定守望的设下埋伏。因为耶和华指着巴比伦居民所说的话，所定的意，他已经作成。 < | >
 | [niv] | Lift up a banner against the walls of Babylon! Reinforce the guard, station the watchmen, prepare an ambush! The LORD will carry out his purpose, his decree against the people of Babylon.
 | [asv] | Set up a standard against the walls of Babylon, make the watch strong, set the watchmen, prepare the ambushes; for Jehovah hath both purposed and done that which he spake concerning the inhabitants of Babylon.
 | [jnd] | Lift up a banner towards the walls of Babylon, make the watch strong, set the watchmen, prepare the ambushes; for Jehovah hath both devised and done that which he spoke against the inhabitants of Babylon.
 | [kjv] | Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.
 | [nwb] | Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spoke against the inhabitants of Babylon.
 | [rsv] | Set up a standard against the walls of Babylon; make the watch strong; set up watchmen; prepare the ambushes; for the LORD has both planned and done what he spoke concerning the inhabitants of Babylon.
 | [web] | Set up a standard against the walls of Babylon, make the watch strong, set the watchmen, prepare the ambushes; for Yahweh has both purposed and done that which he spoke concerning the inhabitants of Babylon.
 | [ylt] | Unto the walls of Babylon lift up an ensign, Strengthen the watch, Establish the watchers, prepare the ambush, For Jehovah hath both devised and done that which He spake, Concerning the inhabitants of Babylon.
 | [bbe] | Let the flag be lifted up against the walls of Babylon, make the watch strong, put the watchmen in their places, make ready a surprise attack: for it is the Lord's purpose, and he has done what he said about the people of Babylon.
51:13 | [cbgb] | 住在众水之上多有财宝的阿，你的结局到了。你贪婪之量满了。 < | >
 | [niv] | You who live by many waters and are rich in treasures, your end has come, the time for you to be cut off.
 | [asv] | O thou that dwellest upon many waters, abundant in treasures, thine end is come, the measure of thy covetousness.
 | [jnd] | Thou that dwellest upon many waters, abundant in treasures, thine end is come, the measure of thy rapacity.
 | [kjv] | O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.
 | [nwb] | O thou that dwellest upon many waters, abundant in treasures, thy end is come, the measure of thy covetousness.
 | [rsv] | O you who dwell by many waters, rich in treasures, your end has come, the thread of your life is cut.
 | [web] | You who dwell on many waters, abundant in treasures, your end is come, the measure of your covetousness.
 | [ylt] | O dweller on many waters, abundant in treasures, Come in hath thine end, the measure of thy dishonest gain.
 | [bbe] | O you whose living-place is by the wide waters, whose stores are great, your end is come, your evil profit is ended.
51:14 | [cbgb] | 万军之耶和华指着自己起誓说，我必使敌人充满你，像蚂蚱一样。他们必呐喊攻击你。 < | >
 | [niv] | The LORD Almighty has sworn by himself: I will surely fill you with men, as with a swarm of locusts, and they will shout in triumph over you.
 | [asv] | Jehovah of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with the canker-worm; and they shall lift up a shout against thee.
 | [jnd] | Jehovah of hosts hath sworn by himself, I will assuredly fill thee with men, as with caterpillars; and they shall raise a shout against thee.
 | [kjv] | The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.
 | [nwb] | The LORD of hosts hath sworn by himself, , Surely I will fill thee with men, as with caterpillars; and they shall raise a shout against thee.
 | [rsv] | The LORD of hosts has sworn by himself: Surely I will fill you with men, as many as locusts, and they shall raise the shout of victory over you.
 | [web] | Yahweh of Hosts has sworn by himself, , Surely I will fill you with men, as with the canker-worm; and they shall lift up a shout against you.
 | [ylt] | Sworn hath Jehovah of Hosts by Himself, That, Surely I have filled thee men as the cankerworm, And they have cried against thee -- shouting.
 | [bbe] | The Lord of armies has taken an oath by himself, saying, Truly, I will make you full with men as with locusts, and their voices will be loud against you.
51:15 | [cbgb] | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。 < | >
 | [niv] | "He made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.
 | [asv] | He hath made the earth by his power, he hath established the world by his wisdom, and by his understanding hath he stretched out the heavens:
 | [jnd] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his understanding.
 | [kjv] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.
 | [nwb] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.
 | [rsv] | "It is he who made the earth by his power, who established the world by his wisdom, and by his understanding stretched out the heavens.
 | [web] | He has made the earth by his power, he has established the world by his wisdom, and by his understanding has he stretched out the heavens:
 | [ylt] | The maker of earth by His power, The establisher of the world by His wisdom, Who by His understanding stretched out the heavens,
 | [bbe] | He has made the earth by his power, he has made the world strong in its place by his wisdom, and by his wise design the heavens have been stretched out:
51:16 | [cbgb] | 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。 < | >
 | [niv] | When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.
 | [asv] | when he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasuries.
 | [jnd] | When he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapours to ascend from the end of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasures.
 | [kjv] | When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [nwb] | When he uttereth voice, a multitude of waters in the heavens; and he causeth the vapors to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [rsv] | When he utters his voice there is a tumult of waters in the heavens, and he makes the mist rise from the ends of the earth. He makes lightnings for the rain, and he brings forth the wind from his storehouses.
 | [web] | when he utters his voice, there is a tumult of waters in the heavens, and he causes the vapors to ascend from the ends of the earth; he makes lightnings for the rain, and brings forth the wind out of his treasuries.
 | [ylt] | At the voice He giveth forth, A multitude of waters in the heavens, And He causeth vapours to come up from the end of the earth, Lightnings for rain He hath made, And He bringeth out wind from His treasures.
 | [bbe] | At the sound of his voice there is a massing of the waters in the heavens, and he makes the mists go up from the ends of the earth; he makes the thunder-flames for the rain and sends out the wind from his store-houses.
51:17 | [cbgb] | 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息， < | >
 | [niv] | "Every man is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.
 | [asv] | Every man is become brutish and is without knowledge; every goldsmith is put to shame by his image; for his molten image is falsehood, and there is no breath in them.
 | [jnd] | Every man is become brutish, so as to have no knowledge; every founder is put to shame by the graven image, for his molten image is falsehood, and there is no breath in them.
 | [kjv] | Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
 | [nwb] | Every man is brutish by knowledge; every founder is confounded by the graven image: for his molten image falsehood, and no breath in them.
 | [rsv] | Every man is stupid and without knowledge; every goldsmith is put to shame by his idols; for his images are false, and there is no breath in them.
 | [web] | Every man is become brutish without knowledge; every goldsmith is put to shame by his image; for his molten image is falsehood, and there is no breath in them.
 | [ylt] | Brutish hath been every man by knowledge, Put to shame hath been every refiner by a graven image, For false his molten image, And there is no breath in them.
 | [bbe] | Then every man becomes like a beast without knowledge; every gold-worker is put to shame by the image he has made: for his metal image is deceit, and there is no breath in them.
51:18 | [cbgb] | 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。 < | >
 | [niv] | They are worthless, the objects of mockery; when their judgment comes, they will perish.
 | [asv] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [jnd] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [kjv] | They are vanity, the work of errors: in the time of their visitation they shall perish.
 | [nwb] | They vanity, the work of errors: in the time of their visitation they shall perish.
 | [rsv] | They are worthless, a work of delusion; at the time of their punishment they shall perish.
 | [web] | They are vanity, a work of delusion: in the time of their visitation they shall perish.
 | [ylt] | Vanity they -- work of errors, In the time of their inspection they perish.
 | [bbe] | They are nothing, a work of error: in the time of their punishment, destruction will overtake them.
51:19 | [cbgb] | 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派。万军之耶和华是他的名。 < | >
 | [niv] | He who is the Portion of Jacob is not like these, for he is the Maker of all things, including the tribe of his inheritance-- the LORD Almighty is his name.
 | [asv] | The portion of Jacob is not like these; for he is the former of all things; and Israel is the tribe of his inheritance: Jehovah of hosts is his name.
 | [jnd] | The portion of Jacob is not like them; for it is he that hath formed all things: and is the rod of his inheritance: Jehovah of hosts is his name.
 | [kjv] | The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.
 | [nwb] | The portion of Jacob not like them; for he the former of all things: and the rod of his inheritance: the LORD of hosts his name.
 | [rsv] | Not like these is he who is the portion of Jacob, for he is the one who formed all things, and Israel is the tribe of his inheritance; the LORD of hosts is his name.
 | [web] | The portion of Jacob is not like these; for he is the former of all things; and is the tribe of his inheritance: Yahweh of Hosts is his name.
 | [ylt] | Not like these the portion of Jacob, For He former of all things, And the rod of His inheritance, Jehovah of Hosts His name.
 | [bbe] | The heritage of Jacob is not like these; for the maker of all things is his heritage: the Lord of armies is his name.
51:20 | [cbgb] | 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦。 < | >
 | [niv] | "You are my war club, my weapon for battle-- with you I shatter nations, with you I destroy kingdoms,
 | [asv] | Thou art my battle-axe and weapons of war: and with thee will I break in pieces the nations; and with thee will I destroy kingdoms;
 | [jnd] | Thou art my maul, weapons of war: and with thee I will break in pieces the nations, and I will with thee destroy kingdoms;
 | [kjv] | Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;
 | [nwb] | Thou my battle-ax weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;
 | [rsv] | "You are my hammer and weapon of war: with you I break nations in pieces; with you I destroy kingdoms;
 | [web] | You are my battle-ax and weapons of war: and with you will I break in pieces the nations; and with you will I destroy kingdoms;
 | [ylt] | An axe thou to me -- weapons of war, And I have broken in pieces by thee nations, And I have destroyed by thee kingdoms,
 | [bbe] | You are my fighting axe and my instrument of war: with you the nations will be broken; with you kingdoms will be broken;
51:21 | [cbgb] | 用你打碎马和骑马的。用你打碎战车和坐在其上的。 < | >
 | [niv] | with you I shatter horse and rider, with you I shatter chariot and driver,
 | [asv] | and with thee will I break in pieces the horse and his rider;
 | [jnd] | and with thee I will break in pieces the horse and his rider; and with thee I will break in pieces the chariot and its driver;
 | [kjv] | And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;
 | [nwb] | And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and its rider;
 | [rsv] | with you I break in pieces the horse and his rider; with you I break in pieces the chariot and the charioteer;
 | [web] | and with you will I break in pieces the horse and his rider;
 | [ylt] | And I have broken in pieces by thee horse and its rider, And I have broken in pieces by thee chariot and its charioteer,
 | [bbe] | With you the horse and the horseman will be broken; with you the war-carriage and he who goes in it will be broken;
51:22 | [cbgb] | 用你打碎男人和女人。用你打碎老年人和少年人。用你打碎壮丁和处女。 < | >
 | [niv] | with you I shatter man and woman, with you I shatter old man and youth, with you I shatter young man and maiden,
 | [asv] | and with thee will I break in pieces the chariot and him that rideth therein; and with thee will I break in pieces man and woman; and with thee will I break in pieces the old man and the youth; and with thee will I break in pieces the young man and the virgin;
 | [jnd] | and with thee will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
 | [kjv] | With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
 | [nwb] | With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
 | [rsv] | with you I break in pieces man and woman; with you I break in pieces the old man and the youth; with you I break in pieces the young man and the maiden;
 | [web] | and with you will I break in pieces the chariot and him who rides therein; and with you will I break in pieces man and woman; and with you will I break in pieces the old man and the youth; and with you will I break in pieces the young man and the virgin;
 | [ylt] | And I have broken in pieces by thee man and woman, And I have broken in pieces by thee old and young, And I have broken in pieces by thee young man and virgin,
 | [bbe] | With you man and woman will be broken; with you the old man and the boy will be broken; with you the young man and the virgin will be broken;
51:23 | [cbgb] | 用你打碎牧人和他的群畜。用你打碎农夫和他一对牛。用你打碎省长和副省长。 < | >
 | [niv] | with you I shatter shepherd and flock, with you I shatter farmer and oxen, with you I shatter governors and officials.
 | [asv] | and with thee will I break in pieces the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces governors and deputies.
 | [jnd] | and with thee will I break in pieces the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces governors and rulers.
 | [kjv] | I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.
 | [nwb] | I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.
 | [rsv] | with you I break in pieces the shepherd and his flock; with you I break in pieces the farmer and his team; with you I break in pieces governors and commanders.
 | [web] | and with you will I break in pieces the shepherd and his flock; and with you will I break in pieces the farmer and his yoke ; and with you will I break in pieces governors and deputies.
 | [ylt] | And I have broken in pieces by thee shepherd and his drove, And I have broken in pieces by thee husbandman and his team, And I have broken in pieces by thee governors and prefects.
 | [bbe] | With you the keeper of sheep with his flock will be broken, and with you the farmer and his oxen will be broken, and with you captains and rulers will be broken.
51:24 | [cbgb] | 耶和华说，我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。 < | >
 | [niv] | "Before your eyes I will repay Babylon and all who live in Babylonia for all the wrong they have done in Zion," declares the LORD.
 | [asv] | And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith Jehovah.
 | [jnd] | And I will render unto Babylon and to all the inhabitants of Chaldea, in your sight, all their evil which they have done in Zion, saith Jehovah.
 | [kjv] | And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.
 | [nwb] | And I will render to Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.
 | [rsv] | "I will requite Babylon and all the inhabitants of Chalde'a before your very eyes for all the evil that they have done in Zion, says the LORD.
 | [web] | I will render to Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, says Yahweh.
 | [ylt] | And I have recompensed to Babylon, And to all inhabitants of Chaldea, All the evil that they have done in Zion, Before your eyes -- an affirmation of Jehovah.
 | [bbe] | And I will give to Babylon, and to all the people of Chaldaea, their reward for all the evil they have done in Zion before your eyes, says the Lord.
51:25 | [cbgb] | 耶和华说，你这行毁灭的山哪，就是毁灭天下的山，我与你反对。我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。 < | >
 | [niv] | "I am against you, O destroying mountain, you who destroy the whole earth," declares the LORD. "I will stretch out my hand against you, roll you off the cliffs, and make you a burned-out mountain.
 | [asv] | Behold, I am against thee, O destroying mountain, saith Jehovah, which destroyest all the earth; and I will stretch out my hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
 | [jnd] | Behold, I am against thee, mount of destruction, saith Jehovah, which destroyest all the earth; and I will stretch out my hand upon thee, and roll thee down from the rocks, and will make thee a burning mountain.
 | [kjv] | Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
 | [nwb] | Behold, I against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out my hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
 | [rsv] | "Behold, I am against you, O destroying mountain, says the LORD, which destroys the whole earth; I will stretch out my hand against you, and roll you down from the crags, and make you a burnt mountain.
 | [web] | Behold, I am against you, destroying mountain, says Yahweh, which destroy all the earth; and I will stretch out my hand on you, and roll you down from the rocks, and will make you a burnt mountain.
 | [ylt] | Lo, I against thee, O destroying mount, An affirmation of Jehovah, That is destroying all the earth, And I have stretched out My hand against thee, And I have rolled thee from the rocks, And given thee for a burnt mountain.
 | [bbe] | See, I am against you, says the Lord, O mountain of destruction, causing the destruction of all the earth: and my hand will be stretched out on you, rolling you down from the rocks, and making you a burned mountain.
51:26 | [cbgb] | 人必不从你那里取石头为房角石，也不取石头为根基石。你必永远荒凉。这是耶和华说的。 < | >
 | [niv] | No rock will be taken from you for a cornerstone, nor any stone for a foundation, for you will be desolate forever," declares the LORD.
 | [asv] | And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith Jehovah.
 | [jnd] | And they shall not take of thee a stone for a corner, nor a stone for foundations; for thou shalt be desolate for ever, saith Jehovah.
 | [kjv] | And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.
 | [nwb] | And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.
 | [rsv] | No stone shall be taken from you for a corner and no stone for a foundation, but you shall be a perpetual waste, says the LORD.
 | [web] | They shall not take of you a stone for a corner, nor a stone for foundations; but you shall be desolate for ever, says Yahweh.
 | [ylt] | And they take not out of thee a stone for a corner, And a stone for foundations, For desolations age-during art thou, An affirmation of Jehovah.
 | [bbe] | And they will not take from you a stone for the angle of a wall or the base of a building; but you will be a waste place for ever, says the Lord.
51:27 | [cbgb] | 要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊，米尼，亚实基拿各国招来攻击她。又派军长来攻击她，使马匹上来如蚂蚱， < | >
 | [niv] | "Lift up a banner in the land! Blow the trumpet among the nations! Prepare the nations for battle against her; summon against her these kingdoms: Ararat, Minni and Ashkenaz. Appoint a commander against her; send up horses like a swarm of locusts.
 | [asv] | Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashkenaz: appoint a marshal against her; cause the horses to come up as the rough canker-worm.
 | [jnd] | Lift up a banner in the land, blow the trumpet among the nations, prepare nations against her; call together against her the kingdoms of Ararat, Minni, and Ashkenaz; appoint a captain against her; cause the horses to come up as the bristly caterpillars.
 | [kjv] | Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.
 | [nwb] | Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillars.
 | [rsv] | "Set up a standard on the earth, blow the trumpet among the nations; prepare the nations for war against her, summon against her the kingdoms, Ar'arat, Minni, and Ash'kenaz; appoint a marshal against her, bring up horses like bristling locusts.
 | [web] | Set you up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashkenaz: appoint a marshal against her; cause the horses to come up as the rough canker-worm.
 | [ylt] | Lift ye up an ensign in the land, Blow a trumpet among nations, Sanctify against it nations, Summon against it the kingdoms of Ararat, Minni, and Ashkenaz, Appoint against it an infant head, Cause the horse to ascend as the rough cankerworm.
 | [bbe] | Let a flag be lifted up in the land, let the horn be sounded among the nations, make the nations ready against her; get the kingdoms of Ararat, Minni, and Ashkenaz together against her, make ready a scribe against her; let the horses come up against her like massed locusts.
51:28 | [cbgb] | 使列国和米底亚君王，与省长和副省长，并他们所管全地之人，都预备攻击她。 < | >
 | [niv] | Prepare the nations for battle against her-- the kings of the Medes, their governors and all their officials, and all the countries they rule.
 | [asv] | Prepare against her the nations, the kings of the Medes, the governors thereof, and all the deputies thereof, and all the land of their dominion.
 | [jnd] | Prepare nations against her, the kings of the Medes, their governors and all their rulers, yea, all the land of their dominion.
 | [kjv] | Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.
 | [nwb] | Prepare against her the nations with the kings of Media, her captains, and all her rulers, and all the land of his dominion.
 | [rsv] | Prepare the nations for war against her, the kings of the Medes, with their governors and deputies, and every land under their dominion.
 | [web] | Prepare against her the nations, the kings of the Medes, the governors of it, and all the deputies of it, and all the land of their dominion.
 | [ylt] | Sanctify against it the nations with the kings of Media, Its governors and all its prefects, And all the land of its dominion.
 | [bbe] | Make the nations ready for war against her, the king of the Medes and his rulers and all his captains, and all the land under his rule.
51:29 | [cbgb] | 地必震动而瘠苦。因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。 < | >
 | [niv] | The land trembles and writhes, for the LORD's purposes against Babylon stand-- to lay waste the land of Babylon so that no one will live there.
 | [asv] | And the land trembleth and is in pain; for the purposes of Jehovah against Babylon do stand, to make the land of Babylon a desolation, without inhabitant.
 | [jnd] | And the land trembleth and is in pain; for the purposes of Jehovah against Babylon do stand, to make the land of Babylon a desolation, without inhabitant.
 | [kjv] | And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.
 | [nwb] | And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.
 | [rsv] | The land trembles and writhes in pain, for the LORD's purposes against Babylon stand, to make the land of Babylon a desolation, without inhabitant.
 | [web] | The land trembles and is in pain; for the purposes of Yahweh against Babylon do stand, to make the land of Babylon a desolation, without inhabitant.
 | [ylt] | And shake doth the land, and it is pained, For stood against Babylon have the purposes of Jehovah, To make the land of Babylon a desolation without inhabitant.
 | [bbe] | And the land is shaking and in pain: for the purposes of the Lord are fixed, to make the land of Babylon an unpeopled waste.
51:30 | [cbgb] | 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火着起，门闩都折断了。 < | >
 | [niv] | Babylon's warriors have stopped fighting; they remain in their strongholds. Their strength is exhausted; they have become like women. Her dwellings are set on fire; the bars of her gates are broken.
 | [asv] | The mighty men of Babylon have forborne to fight, they remain in their strongholds; their might hath failed; they are become as women: her dwelling-places are set on fire; her bars are broken.
 | [jnd] | The mighty men of Babylon have ceased to fight, they are sitting in the fortresses; their might hath failed, they are become as women: they have set her dwelling places on fire; her bars are broken.
 | [kjv] | The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.
 | [nwb] | The mighty men of Babylon have forborne to fight, they have remained in holds: their might hath failed; they became as women: they have burned her dwelling-places; her bars are broken.
 | [rsv] | The warriors of Babylon have ceased fighting, they remain in their strongholds; their strength has failed, they have become women; her dwellings are on fire, her bars are broken.
 | [web] | The mighty men of Babylon have forborne to fight, they remain in their strongholds; their might has failed; they are become as women: her dwelling-places are set on fire; her bars are broken.
 | [ylt] | Ceased have the mighty of Babylon to fight, They have remained in strongholds, Failed hath their might, they have become woman, They have burnt her tabernacles, Broken have been her bars.
 | [bbe] | Babylon's men of war have kept back from the fight, waiting in their strong places; their strength has given way, they have become like women: her houses have been put on fire, her locks are broken.
51:31 | [cbgb] | 通报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了， < | >
 | [niv] | One courier follows another and messenger follows messenger to announce to the king of Babylon that his entire city is captured,
 | [asv] | One post shall run to meet another, and one messenger to met another, to show the king of Babylon that his city is taken on every quarter:
 | [jnd] | Courier runneth to meet courier, and messenger to meet messenger, to announce to the king of Babylon that his city is taken from end to end;
 | [kjv] | One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,
 | [nwb] | One post shall run to meet another, and one messenger to meet another, to show the king of Babylon that his city is taken at end,
 | [rsv] | One runner runs to meet another, and one messenger to meet another, to tell the king of Babylon that his city is taken on every side;
 | [web] | One post shall run to meet another, and one messenger to met another, to show the king of Babylon that his city is taken on every quarter:
 | [ylt] | Runner to meet runner doth run, And announcer to meet announcer, To announce to the king of Babylon, For, captured hath been his city -- at the extremity.
 | [bbe] | One man, running, will give word to another, and one who goes with news will be handing it on to another, to give word to the king of Babylon that his town has been taken from every quarter:
51:32 | [cbgb] | 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。 < | >
 | [niv] | the river crossings seized, the marshes set on fire, and the soldiers terrified."
 | [asv] | and the passages are seized, and the reeds they have burned with fire, and the men of war are affrighted.
 | [jnd] | and the passages are seized, and the reedy places are burnt with fire, and the men of war are affrighted.
 | [kjv] | And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.
 | [nwb] | And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.
 | [rsv] | the fords have been seized, the bulwarks are burned with fire, and the soldiers are in panic.
 | [web] | and the passages are seized, and the reeds they have burned with fire, and the men of war are frightened.
 | [ylt] | And the passages have been captured, And the reeds they have burnt with fire, And the men of war have been troubled.
 | [bbe] | And the ways across the river have been taken, and the water-holes ... burned with fire, and the men of war are in the grip of fear.
51:33 | [cbgb] | 万军之耶和华以色列的 神如此说，巴比伦城（城原文作女子）好像踹谷的禾场。再过片时，收割她的时候就到了。 < | >
 | [niv] | This is what the LORD Almighty, the God of Israel, says: "The Daughter of Babylon is like a threshing floor at the time it is trampled; the time to harvest her will soon come."
 | [asv] | For thus saith Jehovah of hosts, the God of Israel: The daughter of Babylon is like a threshing-floor at the time when it is trodden; yet a little while, and the time of harvest shall come for her.
 | [jnd] | For thus saith Jehovah of hosts, the God of Israel: The daughter of Babylon is like a threshing-floor, at the time of its being trodden; yet a little while, and the time of harvest shall come for her.
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.
 | [nwb] | For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon like a threshing-floor, time to thresh her: yet a little while, and the time of her harvest shall come.
 | [rsv] | For thus says the LORD of hosts, the God of Israel: The daughter of Babylon is like a threshing floor at the time when it is trodden; yet a little while and the time of her harvest will come."
 | [web] | For thus says Yahweh of hosts, the God of Israel: The daughter of Babylon is like a threshing floor at the time when it is trodden; yet a little while, and the time of harvest shall come for her.
 | [ylt] | For thus said Jehovah of Hosts, God of Israel, The daughter of Babylon as a threshing-floor, The time of her threshing -- yet a little, And come hath the time of her harvest.
 | [bbe] | For these are the words of the Lord of armies, the God of Israel: The daughter of Babylon is like a grain-floor when it is stamped down; before long, the time of her grain-cutting will come.
51:34 | [cbgb] | 以色列人说，巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。 < | >
 | [niv] | "Nebuchadnezzar king of Babylon has devoured us, he has thrown us into confusion, he has made us an empty jar. Like a serpent he has swallowed us and filled his stomach with our delicacies, and then has spewed us out.
 | [asv] | Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath, like a monster, swallowed me up, he hath filled his maw with my delicacies; he hath cast me out.
 | [jnd] | Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel; he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
 | [kjv] | Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
 | [nwb] | Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
 | [rsv] | "Nebuchadrez'zar the king of Babylon has devoured me, he has crushed me; he has made me an empty vessel, he has swallowed me like a monster; he has filled his belly with my delicacies, he has rinsed me out.
 | [web] | Nebuchadrezzar the king of Babylon has devoured me, he has crushed me, he has made me an empty vessel, he has, like a monster, swallowed me up, he has filled his maw with my delicacies; he has cast me out.
 | [ylt] | Devoured us, crushed us, hath Nebuchadrezzar king of Babylon, He hath set us an empty vessel, He hath swallowed us as a dragon, He hath filled his belly with my dainties, He hath driven us away.
 | [bbe] | Nebuchadrezzar, king of Babylon, has made a meal of me, violently crushing me, he has made me a vessel with nothing in it, he has taken me in his mouth like a dragon, he has made his stomach full with my delicate flesh, crushing me with his teeth.
51:35 | [cbgb] | 锡安的居民要说，巴比伦以强暴待我，损害我的身体，愿这罪归给她。耶路撒冷人要说，愿流我们血的罪归到迦勒底的居民。 < | >
 | [niv] | May the violence done to our flesh be upon Babylon," say the inhabitants of Zion. "May our blood be on those who live in Babylonia," says Jerusalem.
 | [asv] | The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and, My blood be upon the inhabitants of Chaldea, shall Jerusalem say.
 | [jnd] | The violence done to me and to my flesh be upon Babylon, shall the inhabitress of Zion say; and, My blood be upon the inhabitants of Chaldea, shall Jerusalem say.
 | [kjv] | The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
 | [nwb] | The violence done to me and to my flesh upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
 | [rsv] | The violence done to me and to my kinsmen be upon Babylon," let the inhabitant of Zion say. "My blood be upon the inhabitants of Chalde'a," let Jerusalem say.
 | [web] | The violence done to me and to my flesh be on Babylon, shall the inhabitant of Zion say; and, My blood be on the inhabitants of Chaldea, shall Jerusalem say.
 | [ylt] | My wrong, and my flesh on Babylon, Say doth the inhabitant of Zion, And my blood on the inhabitants of Chaldea, Say doth Jerusalem.
 | [bbe] | May the violent things done to me, and my downfall, come on Babylon, the daughter of Zion will say; and, May my blood be on the people of Chaldaea, Jerusalem will say.
51:36 | [cbgb] | 所以，耶和华如此说，我必为你伸冤，为你报仇。我必使巴比伦的海枯竭，使她的泉源乾涸。 < | >
 | [niv] | Therefore, this is what the LORD says: "See, I will defend your cause and avenge you; I will dry up her sea and make her springs dry.
 | [asv] | Therefore thus saith Jehovah: Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her fountain dry.
 | [jnd] | Therefore thus saith Jehovah: Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her spring dry.
 | [kjv] | Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.
 | [nwb] | Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.
 | [rsv] | Therefore thus says the LORD: "Behold, I will plead your cause and take vengeance for you. I will dry up her sea and make her fountain dry;
 | [web] | Therefore thus says Yahweh: Behold, I will plead your cause, and take vengeance for you; and I will dry up her sea, and make her fountain dry.
 | [ylt] | Therefore, thus said Jehovah: Lo, I am pleading thy cause, And I have avenged thy vengeance, And dried up its sea, and made its fountains dry.
 | [bbe] | For this reason the Lord has said: See, I will give support to your cause, and take payment for what you have undergone; I will make her sea dry, and her fountain without water.
51:37 | [cbgb] | 巴比伦必成为乱堆，为野狗的住处，令人惊骇，嗤笑，并且无人居住。 < | >
 | [niv] | Babylon will be a heap of ruins, a haunt of jackals, an object of horror and scorn, a place where no one lives.
 | [asv] | And Babylon shall become heaps, a dwelling-place for jackals, an astonishment, and a hissing, without inhabitant.
 | [jnd] | And Babylon shall become heaps, a dwelling-place of jackals, an astonishment, and a hissing, without inhabitant.
 | [kjv] | And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.
 | [nwb] | And Babylon shall become heaps, a dwelling-place for dragons, an astonishment, and a hissing, without an inhabitant.
 | [rsv] | and Babylon shall become a heap of ruins, the haunt of jackals, a horror and a hissing, without inhabitant.
 | [web] | Babylon shall become heaps, a dwelling-place for jackals, an astonishment, and a hissing, without inhabitant.
 | [ylt] | And Babylon hath been for heaps, A habitation of dragons, An astonishment, and a hissing, without inhabitant.
 | [bbe] | And Babylon will become a mass of broken walls, a hole for jackals, a cause of wonder and surprise, without a living man in it.
51:38 | [cbgb] | 他们要像少壮狮子咆哮，像小狮子吼叫。 < | >
 | [niv] | Her people all roar like young lions, they growl like lion cubs.
 | [asv] | They shall roar together like young lions; they shall growl as lions' whelps.
 | [jnd] | They shall roar together like young lions, growl as lions' whelps.
 | [kjv] | They shall roar together like lions: they shall yell as lions' whelps.
 | [nwb] | They shall roar together like lions: they shall yell as lions' whelps.
 | [rsv] | "They shall roar together like lions; they shall growl like lions' whelps.
 | [web] | They shall roar together like young lions; they shall growl as lions' whelps.
 | [ylt] | Together as young lions they roar, They have shaken themselves as lions' whelps.
 | [bbe] | They will be crying out together like lions, their voices will be like the voices of young lions.
51:39 | [cbgb] | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。这是耶和华说的。 < | >
 | [niv] | But while they are aroused, I will set out a feast for them and make them drunk, so that they shout with laughter-- then sleep forever and not awake," declares the LORD.
 | [asv] | When they are heated, I will make their feast, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith Jehovah.
 | [jnd] | When they are heated, I will prepare their drink, and I will make them drunken, that they may exult, and sleep a perpetual sleep, and not wake, saith Jehovah.
 | [kjv] | In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.
 | [nwb] | In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.
 | [rsv] | While they are inflamed I will prepare them a feast and make them drunk, till they swoon away and sleep a perpetual sleep and not wake, says the LORD.
 | [web] | When they are heated, I will make their feast, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, says Yahweh.
 | [ylt] | In their heat I make their banquets, And I have caused them to drink, so that they exult, And have slept a sleep age-during, And awake not -- an affirmation of Jehovah.
 | [bbe] | When they are heated, I will make a feast for them, and overcome them with wine, so that they may become unconscious, sleeping an eternal sleep without awaking, says the Lord.
51:40 | [cbgb] | 我必使他们像羊羔，像公绵羊和公山羊下到宰杀之地。 < | >
 | [niv] | "I will bring them down like lambs to the slaughter, like rams and goats.
 | [asv] | I will bring them down like lambs to the slaughter, like rams with he-goats.
 | [jnd] | I will bring them down like lambs to the slaughter, like rams with he-goats.
 | [kjv] | I will bring them down like lambs to the slaughter, like rams with he goats.
 | [nwb] | I will bring them down like lambs to the slaughter, like rams with he-goats.
 | [rsv] | I will bring them down like lambs to the slaughter, like rams and he-goats.
 | [web] | I will bring them down like lambs to the slaughter, like rams with male goats.
 | [ylt] | I cause them to go down as lambs to slaughter, As rams with he-goats.
 | [bbe] | I will make them go down to death like lambs, like he-goats together.
51:41 | [cbgb] | 示沙克（就是巴比伦）何竟被攻取，天下所称赞的何竟被占据。巴比伦在列国中何竟变为荒场。 < | >
 | [niv] | "How Sheshach will be captured, the boast of the whole earth seized! What a horror Babylon will be among the nations!
 | [asv] | How is Sheshach taken! and the praise of the whole earth seized! how is Babylon become a desolation among the nations!
 | [jnd] | How is Sheshach taken! and how is the praise of the whole earth seized! How is Babylon become an astonishment among the nations!
 | [kjv] | How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!
 | [nwb] | How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!
 | [rsv] | "How Babylon is taken, the praise of the whole earth seized! How Babylon has become a horror among the nations!
 | [web] | How is Sheshach taken! and the praise of the whole earth seized! how is Babylon become a desolation among the nations!
 | [ylt] | How hath Sheshach been captured, Yea, caught is the praise of the whole earth, How hath Babylon been for an astonishment among nations.
 | [bbe] | How is Babylon taken! and the praise of all the earth surprised! how has Babylon become a cause of wonder among the nations!
51:42 | [cbgb] | 海水涨起，漫过巴比伦。她被许多海浪遮盖。 < | >
 | [niv] | The sea will rise over Babylon; its roaring waves will cover her.
 | [asv] | The sea is come up upon Babylon; she is covered with the multitude of the waves thereof.
 | [jnd] | The sea is come up upon Babylon: she is covered with the multitude of its waves.
 | [kjv] | The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.
 | [nwb] | The sea is come up upon Babylon: she is covered with the multitude of its waves.
 | [rsv] | The sea has come up on Babylon; she is covered with its tumultuous waves.
 | [web] | The sea is come up on Babylon; she is covered with the multitude of the waves of it.
 | [ylt] | Come up against Babylon hath the sea, With a multitude of its billows it hath been covered.
 | [bbe] | The sea has come up over Babylon; she is covered with the mass of its waves.
51:43 | [cbgb] | 她的城邑变为荒场，旱地，沙漠，无人居住，无人经过之地。 < | >
 | [niv] | Her towns will be desolate, a dry and desert land, a land where no one lives, through which no man travels.
 | [asv] | Her cities are become a desolation, a dry land, and a desert, a land wherein no man dwelleth, neither doth any son of man pass thereby.
 | [jnd] | Her cities are become a desolation, a dry land, and a desert, a land wherein no one dwelleth, neither doth a son of man pass thereby.
 | [kjv] | Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.
 | [nwb] | Her cities are a desolation, a dry land, and a wilderness, a land in which no man dwelleth, neither doth son of man pass by it.
 | [rsv] | Her cities have become a horror, a land of drought and a desert, a land in which no one dwells, and through which no son of man passes.
 | [web] | Her cities are become a desolation, a dry land, and a desert, a land in which no man dwells, neither does any son of man pass thereby.
 | [ylt] | Its cities have been for a desolation, A dry land, and a wilderness, A land -- none doth dwell in them, Nor pass over into them doth a son of man.
 | [bbe] | Her towns have become a waste, a dry and unwatered land, where no man has his living-place and no son of man goes by.
51:44 | [cbgb] | 我必刑罚巴比伦的彼勒，使他吐出所吞的。万民必不再流归他那里。巴比伦的城墙也必坍塌了。 < | >
 | [niv] | I will punish Bel in Babylon and make him spew out what he has swallowed. The nations will no longer stream to him. And the wall of Babylon will fall.
 | [asv] | And I will execute judgment upon Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up; and the nations shall not flow any more unto him: yea, the wall of Babylon shall fall.
 | [jnd] | And I will punish Bel in Babylon, and I will bring forth out of his mouth what he hath swallowed up; and the nations shall not flow together any more unto him: yea, the wall of Babylon is fallen.
 | [kjv] | And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.
 | [nwb] | And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed: and the nations shall not flow together any more to him: even the wall of Babylon shall fall.
 | [rsv] | And I will punish Bel in Babylon, and take out of his mouth what he has swallowed. The nations shall no longer flow to him; the wall of Babylon has fallen.
 | [web] | I will execute judgment on Bel in Babylon, and I will bring forth out of his mouth that which he has swallowed up; and the nations shall not flow any more to him: yes, the wall of Babylon shall fall.
 | [ylt] | And I have seen after Bel in Babylon, And I have brought forth that which he swallowed -- from his mouth, And flow no more unto him do nations, Also the wall of Babylon hath fallen.
 | [bbe] | And I will send punishment on Bel in Babylon, and take out of his mouth what went into it; no longer will the nations be flowing together to him: truly, the wall of Babylon will come down.
51:45 | [cbgb] | 我的民哪，你们要从其中出去。各人拯救自己，躲避耶和华的烈怒。 < | >
 | [niv] | "Come out of her, my people! Run for your lives! Run from the fierce anger of the LORD.
 | [asv] | My people, go ye out of the midst of her, and save yourselves every man from the fierce anger of Jehovah.
 | [jnd] | Go ye out of the midst of her, my people, and deliver every man his soul from the fierce anger of Jehovah!
 | [kjv] | My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.
 | [nwb] | My people, depart from the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.
 | [rsv] | "Go out of the midst of her, my people! Let every man save his life from the fierce anger of the LORD!
 | [web] | My people, go you out of the midst of her, and save yourselves every man from the fierce anger of Yahweh.
 | [ylt] | Go forth from its midst, O My people, And deliver ye, each his soul, Because of the fierceness of the anger of Jehovah,
 | [bbe] | My people, go out from her, and let every man get away safe from the burning wrath of the Lord.
51:46 | [cbgb] | 你们不要心惊胆怯，也不要因境内所听见的风声惧怕。因为这年有风声传来。那年也有风声传来，境内有强暴的事，官长攻击官长。 < | >
 | [niv] | Do not lose heart or be afraid when rumors are heard in the land; one rumor comes this year, another the next, rumors of violence in the land and of ruler against ruler.
 | [asv] | And let not your heart faint, neither fear ye for the tidings that shall be heard in the land; for tidings shall come one year, and after that in another year shall come tidings, and violence in the land, ruler against ruler.
 | [jnd] | lest your heart faint, and ye fear for the rumour that shall be heard in the land; for a rumour shall come year, and after that a rumour in year, and violence in the earth, ruler against ruler.
 | [kjv] | And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.
 | [nwb] | And lest your heart should faint, and ye should fear for the rumor that shall be heard in the land; a rumor shall both come year, and after that in year a rumor, and violence in the land, ruler against ruler.
 | [rsv] | Let not your heart faint, and be not fearful at the report heard in the land, when a report comes in one year and afterward a report in another year, and violence is in the land, and ruler is against ruler.
 | [web] | Don't let your heart faint, neither fear you for the news that shall be heard in the land; for news shall come one year, and after that in another year news, and violence in the land, ruler against ruler.
 | [ylt] | And lest your heart be tender, And ye be afraid of the report that is heard in the land, And come in a year hath the report, And after it in a year the report, And violence in the land, ruler against ruler;
 | [bbe] | So that your hearts may not become feeble and full of fear because of the news which will go about in the land; for a story will go about one year, and after that in another year another story, and violent acts in the land, ruler against ruler.
51:47 | [cbgb] | 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧。她被杀的人必在其中仆倒。 < | >
 | [niv] | For the time will surely come when I will punish the idols of Babylon; her whole land will be disgraced and her slain will all lie fallen within her.
 | [asv] | Therefore, behold, the days come, that I will execute judgment upon the graven images of Babylon; and her whole land shall be confounded; and all her slain shall fall in the midst of her.
 | [jnd] | Therefore behold, days are coming when I will punish the graven images of Babylon; and her whole land shall be put to shame, and all her slain shall fall in the midst of her.
 | [kjv] | Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.
 | [nwb] | Therefore behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.
 | [rsv] | "Therefore, behold, the days are coming when I will punish the images of Babylon; her whole land shall be put to shame, and all her slain shall fall in the midst of her.
 | [web] | Therefore, behold, the days come, that I will execute judgment on the engraved images of Babylon; and her whole land shall be confounded; and all her slain shall fall in the midst of her.
 | [ylt] | Therefore, lo, days are coming, And I have seen after the graven images of Babylon. And all its land is ashamed, And all its pierced ones do fall in its midst.
 | [bbe] | For this cause, truly, the days are coming when I will send punishment on the images of Babylon, and all her land will be shamed, and her dead will be falling down in her.
51:48 | [cbgb] | 那时，天地和其中所有的，必因巴比伦欢呼，因为行毁灭的要从北方来到她那里。这是耶和华说的。 < | >
 | [niv] | Then heaven and earth and all that is in them will shout for joy over Babylon, for out of the north destroyers will attack her," declares the LORD.
 | [asv] | Then the heavens and the earth, and all that is therein, shall sing for joy over Babylon; for the destroyers shall come unto her from the north, saith Jehovah.
 | [jnd] | And the heavens and the earth, and all that is therein, shall shout aloud over Babylon; for out of the north the spoilers shall come against her, saith Jehovah.
 | [kjv] | Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.
 | [nwb] | Then the heaven and the earth, and all that in them, shall sing for Babylon: for the spoilers shall come to her from the north, saith the LORD.
 | [rsv] | Then the heavens and the earth, and all that is in them, shall sing for joy over Babylon; for the destroyers shall come against them out of the north, says the LORD.
 | [web] | Then the heavens and the earth, and all that is therein, shall sing for joy over Babylon; for the destroyers shall come to her from the north, says Yahweh.
 | [ylt] | And cried aloud against Babylon Have heavens and earth, and all that in them, For, from the north come to it do the spoilers, An affirmation of Jehovah.
 | [bbe] | And the heaven and the earth and everything in them, will make a song of joy over Babylon: for those who make her waste will come from the north, says the Lord.
51:49 | [cbgb] | 巴比伦怎样使以色列被杀的人仆倒，照样她全地被杀的人也必在巴比伦仆倒。 < | >
 | [niv] | "Babylon must fall because of Israel's slain, just as the slain in all the earth have fallen because of Babylon.
 | [asv] | As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the land.
 | [jnd] | As Babylon caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
 | [kjv] | As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
 | [nwb] | As Babylon the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
 | [rsv] | Babylon must fall for the slain of Israel, as for Babylon have fallen the slain of all the earth.
 | [web] | As Babylon has caused the slain of Israel to fall, so at Babylon shall fall the slain of all the land.
 | [ylt] | Even Babylon to fall, ye pierced of Israel, Even they of Babylon have fallen, Ye pierced of all the earth.
 | [bbe] | As Babylon had the dead of Israel put to the sword, so in Babylon the dead of all the land will be stretched out.
51:50 | [cbgb] | 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。 < | >
 | [niv] | You who have escaped the sword, leave and do not linger! Remember the LORD in a distant land, and think on Jerusalem."
 | [asv] | Ye that have escaped the sword, go ye, stand not still; remember Jehovah from afar, and let Jerusalem come into your mind.
 | [jnd] | Ye that have escaped the sword, go, stand not still: remember Jehovah from afar, and let Jerusalem come into your mind.
 | [kjv] | Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.
 | [nwb] | Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.
 | [rsv] | "You that have escaped from the sword, go, stand not still! Remember the LORD from afar, and let Jerusalem come into your mind:
 | [web] | You who have escaped the sword, go you, don't stand still; remember Yahweh from afar, and let Jerusalem come into your mind.
 | [ylt] | Ye escaped of the sword, go on, stand not, Remember ye from afar Jehovah, And let Jerusalem come up on your heart.
 | [bbe] | You who have got away safe from the sword, go, waiting for nothing; have the Lord in memory when you are far away, and keep Jerusalem in mind.
51:51 | [cbgb] | 我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。 < | >
 | [niv] | "We are disgraced, for we have been insulted and shame covers our faces, because foreigners have entered the holy places of the LORD's house."
 | [asv] | We are confounded, because we have heard reproach; confusion hath covered our faces: for strangers are come into the sanctuaries of Jehovah's house.
 | [jnd] | -- We are put to shame, for we have heard reproach; confusion hath covered our face: for strangers are come into the sanctuaries of Jehovah's house.
 | [kjv] | We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD's house.
 | [nwb] | We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.
 | [rsv] | 'We are put to shame, for we have heard reproach; dishonor has covered our face, for aliens have come into the holy places of the LORD's house.'
 | [web] | We are confounded, because we have heard reproach; confusion has covered our faces: for strangers are come into the sanctuaries of Yahweh's house.
 | [ylt] | We have been ashamed, for we heard reproach, Covered hath shame our faces, For come in have strangers, against the sanctuaries of the house of Jehovah.
 | [bbe] | We are shamed because bitter words have come to our ears; our faces are covered with shame: for men from strange lands have come into the holy places of the Lord's house.
51:52 | [cbgb] | 耶和华说，日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。 < | >
 | [niv] | "But days are coming," declares the LORD, "when I will punish her idols, and throughout her land the wounded will groan.
 | [asv] | Wherefore, behold, the days come, saith Jehovah, that I will execute judgment upon her graven images; and through all her land the wounded shall groan.
 | [jnd] | -- Therefore behold, days come, saith Jehovah, that I will punish her graven images; and throughout her land the wounded shall groan.
 | [kjv] | Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.
 | [nwb] | Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.
 | [rsv] | "Therefore, behold, the days are coming, says the LORD, when I will execute judgment upon her images, and through all her land the wounded shall groan.
 | [web] | Therefore, behold, the days come, says Yahweh, that I will execute judgment on her engraved images; and through all her land the wounded shall groan.
 | [ylt] | Therefore, lo, days are coming, An affirmation of Jehovah, And I have seen after its graven images, And in all its land groan doth the wounded.
 | [bbe] | For this reason, see, the days are coming, says the Lord, when I will send punishment on her images; and through all her land the wounded will be crying out in pain.
51:53 | [cbgb] | 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。这是耶和华说的。 < | >
 | [niv] | Even if Babylon reaches the sky and fortifies her lofty stronghold, I will send destroyers against her," declares the LORD.
 | [asv] | Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall destroyers come unto her, saith Jehovah.
 | [jnd] | Though Babylon should mount up to the heavens, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith Jehovah.
 | [kjv] | Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.
 | [nwb] | Though Babylon should mount up to heaven, and though she should fortify the hight of her strength, from me shall spoilers come to her, saith the LORD.
 | [rsv] | Though Babylon should mount up to heaven, and though she should fortify her strong height, yet destroyers would come from me upon her, says the LORD.
 | [web] | Though Babylon should mount up to the sky, and though she should fortify the height of her strength, yet from me shall destroyers come to her, says Yahweh.
 | [ylt] | Because Babylon goeth up to the heavens, And because it fenceth the high place of its strength, From Me come into it do spoilers, An affirmation of Jehovah.
 | [bbe] | Even if Babylon was lifted up to heaven, even if she had the high places of her strength shut in with walls, still I would send against her those who will make her waste, says the Lord.
51:54 | [cbgb] | 有哀号的声音从巴比伦出来。有大毁灭的响声从迦勒底人之地发出。 < | >
 | [niv] | "The sound of a cry comes from Babylon, the sound of great destruction from the land of the Babylonians.
 | [asv] | The sound of a cry from Babylon, and of great destruction from the land of the Chaldeans!
 | [jnd] | The sound of a cry from Babylon, and great destruction from the land of the Chaldeans;
 | [kjv] | A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:
 | [nwb] | A sound of a cry from Babylon, and great destruction from the land of the Chaldeans:
 | [rsv] | "Hark! a cry from Babylon! The noise of great destruction from the land of the Chalde'ans!
 | [web] | The sound of a cry from Babylon, and of great destruction from the land of the Chaldeans!
 | [ylt] | A voice of a cry from Babylon, And of great destruction from the land of the Chaldean.
 | [bbe] | There is the sound of a cry from Babylon, and of a great destruction from the land of the Chaldaeans:
51:55 | [cbgb] | 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌彷佛众水，波浪遂訇，响声已经发出。 < | >
 | [niv] | The LORD will destroy Babylon; he will silence her noisy din. Waves will rage like great waters; the roar of their voices will resound.
 | [asv] | For Jehovah layeth Babylon waste, and destroyeth out of her the great voice; and their waves roar like many waters; the noise of their voice is uttered:
 | [jnd] | for Jehovah spoileth Babylon, and he will destroy out of her the great voice; and their waves roar like great waters, the noise of their voice resoundeth.
 | [kjv] | Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:
 | [nwb] | Because the LORD hath laid waste Babylon, and destroyed out of her the great voice; when her waves roar like great waters, a noise of their voice is uttered:
 | [rsv] | For the LORD is laying Babylon waste, and stilling her mighty voice. Their waves roar like many waters, the noise of their voice is raised;
 | [web] | For Yahweh lays Babylon waste, and destroys out of her the great voice; and their waves roar like many waters; the noise of their voice is uttered:
 | [ylt] | For Jehovah is spoiling Babylon, And hath destroyed out of it a great voice, And sounded have its billows as many waters, Given forth a noise hath their voice.
 | [bbe] | For the Lord is making Babylon waste, and putting an end to the great voice coming out of her; and her waves are thundering like great waters, their voice is sounding loud:
51:56 | [cbgb] | 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了。因为耶和华是施行报应的 神，必定施行报应。 < | >
 | [niv] | A destroyer will come against Babylon; her warriors will be captured, and their bows will be broken. For the LORD is a God of retribution; he will repay in full.
 | [asv] | for the destroyer is come upon her, even upon Babylon, and her mighty men are taken, their bows are broken in pieces; for Jehovah is a God of recompenses, he will surely requite.
 | [jnd] | For the spoiler is come against her, against Babylon, and her mighty men are taken; their bows are broken in pieces; for Jehovah, the 鵊od of recompences, will certainly requite.
 | [kjv] | Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.
 | [nwb] | Because the spoiler is come upon her, upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompenses shall surely requite.
 | [rsv] | for a destroyer has come upon her, upon Babylon; her warriors are taken, their bows are broken in pieces; for the LORD is a God of recompense, he will surely requite.
 | [web] | for the destroyer is come on her, even on Babylon, and her mighty men are taken, their bows are broken in pieces; for Yahweh is a God of recompenses, he will surely requite.
 | [ylt] | For come in against it -- against Babylon -- hath a spoiler, And captured have been its mighty ones, Broken have been their bows, For the God of recompences -- Jehovah -- doth certainly repay.
 | [bbe] | For the waster has come on her, even on Babylon, and her men of war are taken, their bows are broken: for the Lord is a rewarding God, and he will certainly give payment.
51:57 | [cbgb] | 君王名为万军之耶和华的说，我必使巴比伦的首领，智慧人，省长，副省长，和勇士都沉醉，使他们睡了长觉，永不醒起。 < | >
 | [niv] | I will make her officials and wise men drunk, her governors, officers and warriors as well; they will sleep forever and not awake," declares the King, whose name is the LORD Almighty.
 | [asv] | And I will make drunk her princes and her wise men, her governors and her deputies, and her mighty men; and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is Jehovah of hosts.
 | [jnd] | And I will make drunk her princes, and her wise men, her governors, and her rulers, and her mighty men; and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is Jehovah of hosts.
 | [kjv] | And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.
 | [nwb] | And I will make drunk her princes, and her wise , her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the king, whose name the LORD of hosts.
 | [rsv] | I will make drunk her princes and her wise men, her governors, her commanders, and her warriors; they shall sleep a perpetual sleep and not wake, says the King, whose name is the LORD of hosts.
 | [web] | I will make drunk her princes and her wise men, her governors and her deputies, and her mighty men; and they shall sleep a perpetual sleep, and not wake up, says the King, whose name is Yahweh of Hosts.
 | [ylt] | And I have caused its princes to drink, And its wise men, its governors, And its prefects, and its mighty ones, And they have slept a sleep age-during, And they awake not -- an affirmation of the king, Jehovah of Hosts His name.
 | [bbe] | And I will make her chiefs and her wise men, her rulers and her captains and her men of war, overcome with wine; their sleep will be an eternal sleep without awaking, says the King; the Lord of armies is his name.
51:58 | [cbgb] | 万军之耶和华如此说，巴比伦宽阔的城墙必全然倾倒。她高大的城门必被火焚烧。众民所劳碌的必致虚空。列国所劳碌的被火焚烧，他们都必困乏。 < | >
 | [niv] | This is what the LORD Almighty says: "Babylon's thick wall will be leveled and her high gates set on fire; the peoples exhaust themselves for nothing, the nations' labor is only fuel for the flames."
 | [asv] | Thus saith Jehovah of hosts: The broad walls of Babylon shall be utterly overthrown, and her high gates shall be burned with fire; and the peoples shall labor for vanity, and the nations for the fire; and they shall be weary.
 | [jnd] | Thus saith Jehovah of hosts: The broad walls of Babylon shall be utterly laid bare, and her high gates shall be burned with fire; so that the peoples will have laboured in vain, and the nations for the fire: and they shall be weary.
 | [kjv] | Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.
 | [nwb] | Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labor in vain, and the people in the fire, and they shall be weary.
 | [rsv] | "Thus says the LORD of hosts: The broad wall of Babylon shall be leveled to the ground and her high gates shall be burned with fire. The peoples labor for nought, and the nations weary themselves only for fire."
 | [web] | Thus says Yahweh of hosts: The broad walls of Babylon shall be utterly overthrown, and her high gates shall be burned with fire; and the peoples shall labor for vanity, and the nations for the fire; and they shall be weary.
 | [ylt] | Thus said Jehovah of Hosts, the wall of Babylon -- The broad one -- is utterly made bare, And her high gates with fire are burnt, And peoples labour in vain, And nations in fire, and have been weary!
 | [bbe] | The Lord of armies has said: The wide walls of Babylon will be completely uncovered and her high doorways will be burned with fire; so peoples keep on working for nothing, and the weariness of nations comes to an end in the smoke.
51:59 | [cbgb] | 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子，尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。 < | >
 | [niv] | This is the message Jeremiah gave to the staff officer Seraiah son of Neriah, the son of Mahseiah, when he went to Babylon with Zedekiah king of Judah in the fourth year of his reign.
 | [asv] | The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Mahseiah, when he went with Zedekiah the king of Judah to Babylon in the fourth year of his reign. Now Seraiah was chief chamberlain.
 | [jnd] | The word that Jeremiah the prophet commanded Seraiah the son of Nerijah, the son of Mahseiah, when he went with Zedekiah the king of Judah to Babylon in the fourth year of his reign. Now Seraiah was chief chamberlain.
 | [kjv] | The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.
 | [nwb] | The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And Seraiah a quiet prince.
 | [rsv] | The word which Jeremiah the prophet commanded Serai'ah the son of Neri'ah, son of Mahsei'ah, when he went with Zedeki'ah king of Judah to Babylon, in the fourth year of his reign. Serai'ah was the quartermaster.
 | [web] | The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Mahseiah, when he went with Zedekiah the king of Judah to Babylon in the fourth year of his reign. Now Seraiah was chief chamberlain.
 | [ylt] | The word that Jeremiah the prophet hath commanded Seraiah son of Neriah, son of Maaseiah, in his going with Zedekiah king of Judah to Babylon, in the fourth year of his reign -- and Seraiah a quiet prince;
 | [bbe] | The order which Jeremiah the prophet gave to Seraiah, the son of Neriah, the son of Mahseiah, when he went with Zedekiah, the king of Judah, to Babylon in the fourth year of his rule. Now Seraiah was the chief controller of the house.
51:60 | [cbgb] | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，写在书上。 < | >
 | [niv] | Jeremiah had written on a scroll about all the disasters that would come upon Babylon--all that had been recorded concerning Babylon.
 | [asv] | And Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written concerning Babylon.
 | [jnd] | And Jeremiah wrote in a book all the evil that should come upon Babylon, all these words that are written against Babylon.
 | [kjv] | So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.
 | [nwb] | So Jeremiah wrote in a book all the evil that should come upon Babylon, all these words that are written against Babylon.
 | [rsv] | Jeremiah wrote in a book all the evil that should come upon Babylon, all these words that are written concerning Babylon.
 | [web] | Jeremiah wrote in a book all the evil that should come on Babylon, even all these words that are written concerning Babylon.
 | [ylt] | and Jeremiah writeth all the evil that cometh unto Babylon on one book -- all these words that are written concerning Babylon.
 | [bbe] | And Jeremiah put in a book all the evil which was to come on Babylon.
51:61 | [cbgb] | 耶利米对西莱雅说，你到了巴比伦务要念这书上的话。 < | >
 | [niv] | He said to Seraiah, "When you get to Babylon, see that you read all these words aloud.
 | [asv] | And Jeremiah said to Seraiah, When thou comest to Babylon, then see that thou read all these words,
 | [jnd] | And Jeremiah said to Seraiah, When thou comest to Babylon, see that thou read all these words;
 | [kjv] | And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;
 | [nwb] | And Jeremiah said to Seraiah, When thou shalt come to Babylon, and shalt see, and shalt read all these words;
 | [rsv] | And Jeremiah said to Serai'ah: "When you come to Babylon, see that you read all these words,
 | [web] | Jeremiah said to Seraiah, When you come to Babylon, then see that you read all these words,
 | [ylt] | And Jeremiah saith unto Seraiah, `When thou dost enter Babylon, then thou hast seen, and hast read all these words,
 | [bbe] | And Jeremiah said to Seraiah, When you come to Babylon, see that you give them all these words;
51:62 | [cbgb] | 又说，耶和华阿，你曾论到这地方说，要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。 < | >
 | [niv] | Then say, `O LORD, you have said you will destroy this place, so that neither man nor animal will live in it; it will be desolate forever.'
 | [asv] | and say, O Jehovah, thou hast spoken concerning this place, to cut it off, that none shall dwell therein, neither man nor beast, but that it shall be desolate for ever.
 | [jnd] | and say, Jehovah, thou hast spoken concerning this place, that thou wilt cut it off, so that none shall dwell in it, neither man nor beast, but that it shall be desolate for ever.
 | [kjv] | Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.
 | [nwb] | Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.
 | [rsv] | and say, 'O LORD, thou hast said concerning this place that thou wilt cut it off, so that nothing shall dwell in it, neither man nor beast, and it shall be desolate for ever.'
 | [web] | and say, Yahweh, you have spoken concerning this place, to cut it off, that none shall dwell therein, neither man nor animal, but that it shall be desolate forever.
 | [ylt] | and hast said: Jehovah, Thou, Thou hast spoken concerning this place, to cut it off, that there is none dwelling in it, from man even unto cattle, for it is a desolation age-during.
 | [bbe] | And after reading them, say, O Lord, you have said about this place that it is to be cut off, so that no one will be living in it, not a man or a beast, but it will be unpeopled for ever.
51:63 | [cbgb] | 你念完了这书，就把一块石头拴在书上，扔在伯拉河中。 < | >
 | [niv] | When you finish reading this scroll, tie a stone to it and throw it into the Euphrates.
 | [asv] | And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of the Euphrates:
 | [jnd] | And it shall be, when thou hast ended reading this book, thou shalt bind a stone to it, and cast it into the midst of the Euphrates;
 | [kjv] | And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:
 | [nwb] | And it shall be, when thou hast made an end of reading this book, thou shalt bind a stone to it, and cast it into the midst of Euphrates:
 | [rsv] | When you finish reading this book, bind a stone to it, and cast it into the midst of the Euphra'tes,
 | [web] | It shall be, when you have made an end of reading this book, that you shall bind a stone to it, and cast it into the midst of the Euphrates:
 | [ylt] | And it hath come to pass, when thou dost finish reading this book, thou dost bind to it a stone, and hast cast it into the midst of Phrat,
 | [bbe] | And it will be that, when you have come to an end of reading this book, you are to have a stone fixed to it, and have it dropped into the Euphrates:
51:64 | [cbgb] | 说，巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。耶利米的话到此为止。 <
 | [niv] | Then say, `So will Babylon sink to rise no more because of the disaster I will bring upon her. And her people will fall.'" The words of Jeremiah end here.
 | [asv] | and thou shalt say, Thus shall Babylon sink, and shall not rise again because of the evil that I will bring upon her; and they shall be weary. Thus far are the words of Jeremiah.
 | [jnd] | and shalt say, Thus shall Babylon sink, and shall not rise, because of the evil that I will bring upon it: and they shall be weary. Thus far the words of Jeremiah.
 | [kjv] | And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.
 | [nwb] | And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far the words of Jeremiah.
 | [rsv] | and say, 'Thus shall Babylon sink, to rise no more, because of the evil that I am bringing upon her.'" Thus far are the words of Jeremiah.
 | [web] | and you shall say, Thus shall Babylon sink, and shall not rise again because of the evil that I will bring on her; and they shall be weary. Thus far are the words of Jeremiah.
 | [ylt] | and said, Thus sink doth Babylon, and it doth not arise, because of the evil that I am bringing in against it, and they have been weary.' Hitherto words of Jeremiah.
 | [bbe] | And you are to say, So Babylon will go down, never to be lifted up again, because of the evil which I will send on her: and weariness will overcome them. So far, these are the words of Jeremiah.


Interlinear Bible:Jeremiah 52

 耶利米书 Jeremiah 52 <<
52:1 | [cbgb] | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。 >
 | [niv] | Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
 | [asv] | Zedekiah was one and twenty years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [jnd] | Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem; and his mother's name was Hamutal, daughter of Jeremiah of Libnah.
 | [kjv] | Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [nwb] | Zedekiah one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name Hamutal, the daughter of Jeremiah of Libnah.
 | [rsv] | Zedeki'ah was twenty-one years old when he became king; and he reigned eleven years in Jerusalem. His mother's name was Hamu'tal the daughter of Jeremiah of Libnah.
 | [web] | . Zedekiah was twenty-one years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [ylt] | A son of twenty and one years Zedekiah in his reigning, and eleven years he hath reigned in Jerusalem, and the name of his mother Hamutal daughter of Jeremiah of Libnah.
 | [bbe] | Zedekiah was twenty-one years old when he became king; he was king for eleven years in Jerusalem: and his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
52:2 | [cbgb] | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。 < | >
 | [niv] | He did evil in the eyes of the LORD, just as Jehoiakim had done.
 | [asv] | And he did that which was evil in the sight of Jehovah, according to all that Jehoiakim had done.
 | [jnd] | And he did evil in the sight of Jehovah, according to all that Jehoiakim had done.
 | [kjv] | And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.
 | [nwb] | And he did evil in the eyes of the LORD, according to all that Jehoiakim had done.
 | [rsv] | And he did what was evil in the sight of the LORD, according to all that Jehoi'akim had done.
 | [web] | He did that which was evil in the sight of Yahweh, according to all that Jehoiakim had done.
 | [ylt] | and he doth the evil thing in the eyes of Jehovah, according to all that Jehoiakim hath done,
 | [bbe] | And he did evil in the eyes of the Lord, as Jehoiakim had done.
52:3 | [cbgb] | 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。 < | >
 | [niv] | It was because of the LORD's anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.
 | [asv] | For through the anger of Jehovah did it come to pass in Jerusalem and Judah, until he had cast them out from his presence. And Zedekiah rebelled against the king of Babylon.
 | [jnd] | For, because the anger of Jehovah was against Jerusalem and Judah, until he had cast them out from his presence, Zedekiah rebelled against the king of Babylon.
 | [kjv] | For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [nwb] | For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [rsv] | Surely because of the anger of the LORD things came to such a pass in Jerusalem and Judah that he cast them out from his presence. And Zedeki'ah rebelled against the king of Babylon.
 | [web] | For through the anger of Yahweh did it happen in Jerusalem and Judah, until he had cast them out from his presence. Zedekiah rebelled against the king of Babylon.
 | [ylt] | for, because of the anger of Jehovah, it hath been in Jerusalem and Judah till He hath cast them from before His face, and Zedekiah doth rebel against the king of Babylon.
 | [bbe] | And because of the wrath of the Lord this came about in Jerusalem and Judah, till he had sent them away from before him: and Zedekiah took up arms against the king of Babylon.
52:4 | [cbgb] | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。 < | >
 | [niv] | So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. They camped outside the city and built siege works all around it.
 | [asv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
 | [jnd] | And it came to pass in the ninth year of his reign, in the tenth month, on the tenth of the month, Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem; and they encamped against it, and built turrets against it round about.
 | [kjv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.
 | [nwb] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth of the month, Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it, and built forts against it on every side.
 | [rsv] | And in the ninth year of his reign, in the tenth month, on the tenth day of the month, Nebuchadrez'zar king of Babylon came with all his army against Jerusalem, and they laid siege to it and built siegeworks against it round about.
 | [web] | It happened in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
 | [ylt] | And it cometh to pass, in the ninth year of his reign, in the tenth month, in the tenth of the month, come hath Nebuchadrezzar king of Babylon -- he and all his force -- against Jerusalem, and they encamp against it, and build against it a fortification round about;
 | [bbe] | And in the ninth year of his rule, on the tenth day of the tenth month, Nebuchadrezzar, king of Babylon, came against Jerusalem with all his army and took up his position before it, building earthworks all round it.
52:5 | [cbgb] | 于是城被围困直到西底家王十一年。 < | >
 | [niv] | The city was kept under siege until the eleventh year of King Zedekiah.
 | [asv] | So the city was besieged unto the eleventh year of king Zedekiah.
 | [jnd] | And the city was besieged until the eleventh year of king Zedekiah.
 | [kjv] | So the city was besieged unto the eleventh year of king Zedekiah.
 | [nwb] | So the city was besieged to the eleventh year of king Zedekiah.
 | [rsv] | So the city was besieged till the eleventh year of King Zedeki'ah.
 | [web] | So the city was besieged to the eleventh year of king Zedekiah.
 | [ylt] | and the city cometh into siege till the eleventh year of king Zedekiah.
 | [bbe] | So the town was shut in by their forces till the eleventh year of King Zedekiah.
52:6 | [cbgb] | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。 < | >
 | [niv] | By the ninth day of the fourth month the famine in the city had become so severe that there was no food for the people to eat.
 | [asv] | In the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
 | [jnd] | In the fourth month, on the ninth of the month, the famine prevailed in the city, and there was no bread for the people of the land.
 | [kjv] | And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
 | [nwb] | And in the fourth month, in the ninth of the month, the famine was severe in the city, so that there was no bread for the people of the land.
 | [rsv] | On the ninth day of the fourth month the famine was so severe in the city, that there was no food for the people of the land.
 | [web] | In the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
 | [ylt] | In the fourth month, in the ninth of the month, when the famine is severe in the city, and there hath been no bread for the people of the land,
 | [bbe] | In the fourth month, on the ninth day of the month, the store of food in the town was almost gone, so that there was no food for the people of the land.
52:7 | [cbgb] | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门，出城逃跑。迦勒底人正在四围攻城。他们就往亚拉巴逃去。 < | >
 | [niv] | Then the city wall was broken through, and the whole army fled. They left the city at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,
 | [asv] | Then a breach was made in the city, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were against the city round about;) and they went toward the Arabah.
 | [jnd] | And the city was broken into: and all the men of war fled, and went forth out of the city by night, by the way of the gate between the two walls, which was by the king's garden (now the Chaldeans were near the city round about); and they went the way toward the plain.
 | [kjv] | Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.
 | [nwb] | Then the city was broken up, and all the men of war fled, and went forth from the city by night by the way of the gate between the two walls, which by the king's garden; (now the Chaldeans by the city on all sides:) and they went by the way of the plain.
 | [rsv] | Then a breach was made in the city; and all the men of war fled and went out from the city by night by the way of a gate between the two walls, by the king's garden, while the Chalde'ans were round about the city. And they went in the direction of the Arabah.
 | [web] | Then a breach was made in the city, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were against the city round about;) and they went toward the Arabah.
 | [ylt] | then is the city broken up, and all the men of war flee, and go forth from the city by night, the way of the gate between the two walls, that by the king's garden -- and the Chaldeans by the city round about -- and they go the way of the plain.
 | [bbe] | Then an opening was made in the wall of the town, and all the men of war went in flight out of the town by night through the doorway between the two walls which was by the king's garden; (now the Chaldaeans were stationed round the town:) and they went by the way of the Arabah.
52:8 | [cbgb] | 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。 < | >
 | [niv] | but the Babylonian army pursued King Zedekiah and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,
 | [asv] | But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [jnd] | And the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [kjv] | But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [nwb] | But the army of the Chaldeans pursued the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [rsv] | But the army of the Chalde'ans pursued the king, and overtook Zedeki'ah in the plains of Jericho; and all his army was scattered from him.
 | [web] | But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [ylt] | And the forces of the Chaldeans pursue after the king, and overtake Zedekiah in the plains of Jericho, and all his forces have been scattered from him,
 | [bbe] | And the Chaldaean army went after King Zedekiah and overtook him on the other side of Jericho, and all his army went in flight from him in every direction.
52:9 | [cbgb] | 迦勒底人就拿住王，带他到在哈马地利比拉的巴比伦王那里。巴比伦王便审判他。 < | >
 | [niv] | and he was captured. He was taken to the king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.
 | [asv] | Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; and he gave judgment upon him.
 | [jnd] | And they took the king, and brought him up to the king of Babylon, unto Riblah in the land of Hamath, and he pronounced judgment upon him.
 | [kjv] | Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.
 | [nwb] | Then they took the king, and carried him to the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.
 | [rsv] | Then they captured the king, and brought him up to the king of Babylon at Riblah in the land of Hamath, and he passed sentence upon him.
 | [web] | Then they took the king, and carried him up to the king of Babylon to Riblah in the land of Hamath; and he gave judgment on him.
 | [ylt] | and they capture the king, and bring him up unto the king of Babylon to Riblah, in the land of Hamath, and he speaketh with him -- judgments.
 | [bbe] | Then they made the king a prisoner and took him up to the king of Babylon to Riblah in the land of Hamath to be judged.
52:10 | [cbgb] | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领， < | >
 | [niv] | There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes; he also killed all the officials of Judah.
 | [asv] | And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
 | [jnd] | And the king of Babylon slaughtered the sons of Zedekiah before his eyes; and he slaughtered also all the princes of Judah in Riblah.
 | [kjv] | And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
 | [nwb] | And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
 | [rsv] | The king of Babylon slew the sons of Zedeki'ah before his eyes, and also slew all the princes of Judah at Riblah.
 | [web] | The king of Babylon killed the sons of Zedekiah before his eyes: he killed also all the princes of Judah in Riblah.
 | [ylt] | And the king of Babylon slaughtereth the sons of Zedekiah before his eyes, and also all the princes of Judah hath he slaughtered in Riblah;
 | [bbe] | And the king of Babylon put the sons of Zedekiah to death before his eyes: and he put to death all the rulers of Judah in Riblah.
52:11 | [cbgb] | 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。 < | >
 | [niv] | Then he put out Zedekiah's eyes, bound him with bronze shackles and took him to Babylon, where he put him in prison till the day of his death.
 | [asv] | And he put out the eyes of Zedekiah; and the king of Babylon bound him in fetters, and carried him to Babylon, and put him in prison till the day of his death.
 | [jnd] | And he put out the eyes of Zedekiah, and bound him with chains of brass; and the king of Babylon carried him to Babylon, and put him in prison till the day of his death.
 | [kjv] | Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
 | [nwb] | Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
 | [rsv] | He put out the eyes of Zedeki'ah, and bound him in fetters, and the king of Babylon took him to Babylon, and put him in prison till the day of his death.
 | [web] | He put out the eyes of Zedekiah; and the king of Babylon bound him in fetters, and carried him to Babylon, and put him in prison until the day of his death.
 | [ylt] | and the eyes of Zedekiah he hath blinded, and he bindeth him in brazen fetters, and the king of Babylon bringeth him to Babylon, and putteth him in the house of inspection unto the day of his death.
 | [bbe] | And he put out Zedekiah's eyes; and the king of Babylon, chaining him in iron bands, took him to Babylon, and put him in prison till the day of his death.
52:12 | [cbgb] | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷， < | >
 | [niv] | On the tenth day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, who served the king of Babylon, came to Jerusalem.
 | [asv] | Now in the fifth month, in the tenth day of the month, which was the nineteenth year of king Nebuchadrezzar, king of Babylon, came Nebuzaradan the captain of the guard, who stood before the king of Babylon, into Jerusalem:
 | [jnd] | And in the fifth month, on the tenth of the month, which was in the nineteenth year of Nebuchadrezzar king of Babylon, Nebuzar-adan, captain of the body-guard, who stood before the king of Babylon, came unto Jerusalem;
 | [kjv] | Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,
 | [nwb] | Now in the fifth month, in the tenth of the month, which the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, served the king of Babylon, into Jerusalem,
 | [rsv] | In the fifth month, on the tenth day of the month--which was the nineteenth year of King Nebuchadrez'zar, king of Babylon--Nebu'zarad'an the captain of the bodyguard who served the king of Babylon, entered Jerusalem.
 | [web] | Now in the fifth month, in the tenth day of the month, which was the nineteenth year of king Nebuchadrezzar, king of Babylon, came Nebuzaradan the captain of the guard, who stood before the king of Babylon, into Jerusalem:
 | [ylt] | And in the fifth month, in the tenth of the month -- it the nineteenth year of king Nebuchadrezzar king of Babylon -- come hath Nebuzar-Adan, chief of the executioners; he hath stood before the king of Babylon in Jerusalem,
 | [bbe] | Now in the fifth month, on the tenth day of the month, in the nineteenth year of King Nebuchadrezzar, king of Babylon, Nebuzaradan, the captain of the armed men, a servant of the king of Babylon, came into Jerusalem.
52:13 | [cbgb] | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。 < | >
 | [niv] | He set fire to the temple of the LORD, the royal palace and all the houses of Jerusalem. Every important building he burned down.
 | [asv] | and he burned the house of Jehovah, and the king's house; and all the houses of Jerusalem, even every great house, burned he with fire.
 | [jnd] | and he burned the house of Jehovah, and the king's house, and all the houses of Jerusalem; and every great house he burned with fire.
 | [kjv] | And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:
 | [nwb] | And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great he burned with fire:
 | [rsv] | And he burned the house of the LORD, and the king's house and all the houses of Jerusalem; every great house he burned down.
 | [web] | and he burned the house of Yahweh, and the king's house; and all the houses of Jerusalem, even every great house, burned he with fire.
 | [ylt] | and he burneth the house of Jehovah, and the house of the king, and all the houses of Jerusalem, even every great house he hath burned with fire,
 | [bbe] | And he had the house of the Lord and the king's house and all the houses of Jerusalem, even every great house, burned with fire:
52:14 | [cbgb] | 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。 < | >
 | [niv] | The whole Babylonian army under the commander of the imperial guard broke down all the walls around Jerusalem.
 | [asv] | And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
 | [jnd] | And all the army of the Chaldeans, that were with the captain of the body-guard, broke down all the walls of Jerusalem round about.
 | [kjv] | And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
 | [nwb] | And all the army of the Chaldeans, that with the captain of the guard, broke down all the walls of Jerusalem on every side.
 | [rsv] | And all the army of the Chalde'ans, who were with the captain of the guard, broke down all the walls round about Jerusalem.
 | [web] | All the army of the Chaldeans, who were with the captain of the guard, broke down all the walls of Jerusalem round about.
 | [ylt] | and all the walls of Jerusalem round about broken down have all the forces of the Chaldeans that with the chief of the executioners.
 | [bbe] | And the walls round Jerusalem were broken down by the Chaldaean army which was with the captain.
52:15 | [cbgb] | 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。 < | >
 | [niv] | Nebuzaradan the commander of the guard carried into exile some of the poorest people and those who remained in the city, along with the rest of the craftsmen and those who had gone over to the king of Babylon.
 | [asv] | Then Nebuzaradan the captain of the guard carried away captive of the poorest of the people, and the residue of the people that were left in the city, and those that fell away, that fell to the king of Babylon, and the residue of the multitude.
 | [jnd] | And Nebuzar-adan the captain of the body-guard carried away captive of the poorest sort of the people, and the rest of the people that were left in the city, and the deserters that had deserted to the king of Babylon, and the rest of the multitude.
 | [kjv] | Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.
 | [nwb] | Then Nebuzar-adan the captain of the guard carried away captive of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.
 | [rsv] | And Nebu'zarad'an the captain of the guard carried away captive some of the poorest of the people and the rest of the people who were left in the city and the deserters who had deserted to the king of Babylon, together with the rest of the artisans.
 | [web] | Then Nebuzaradan the captain of the guard carried away captive of the poorest of the people, and the residue of the people who were left in the city, and those who fell away, who fell to the king of Babylon, and the residue of the multitude.
 | [ylt] | And of the poor of the people, and the remnant of the people who are left in the city, and those who are falling away, who have fallen unto the king of Babylon, and the remnant of the multitude, hath Nebuzar-Adan chief of the executioners, removed;
 | [bbe] | Then Nebuzaradan, the captain of the armed men, took away as prisoners the rest of the people who were still in the town, and those who had given themselves up to the king of Babylon, and the rest of the workmen.
52:16 | [cbgb] | 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。 < | >
 | [niv] | But Nebuzaradan left behind the rest of the poorest people of the land to work the vineyards and fields.
 | [asv] | But Nebuzaradan the captain of the guard left of the poorest of the land to be vinedressers and husbandmen.
 | [jnd] | But Nebuzar-adan the captain of the body-guard left of the poor of the land for vinedressers and for husbandmen.
 | [kjv] | But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.
 | [nwb] | But Nebuzar-adan the captain of the guard left of the poor of the land for vine-dressers and for husbandmen.
 | [rsv] | But Nebu'zarad'an the captain of the guard left some of the poorest of the land to be vinedressers and plowmen.
 | [web] | But Nebuzaradan the captain of the guard left of the poorest of the land to be vineyard keepers and farmers.
 | [ylt] | and of the poor of the land hath Nebuzar-Adan, chief of the executioners, left for vine-dressers and for husbandmen.
 | [bbe] | But Nebuzaradan, the captain of the armed men, let the poorest of the land go on living there, to take care of the vines and the fields.
52:17 | [cbgb] | 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了， < | >
 | [niv] | The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the LORD and they carried all the bronze to Babylon.
 | [asv] | And the pillars of brass that were in the house of Jehovah, and the bases and the brazen sea that were in the house of Jehovah, did the Chaldeans break in pieces, and carried all the brass of them to Babylon.
 | [jnd] | And the brazen pillars that were in the house of Jehovah, and the bases, and the brazen sea that was in the house of Jehovah, the Chaldeans broke up, and carried all the brass thereof to Babylon.
 | [kjv] | Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.
 | [nwb] | Also the pillars of brass that in the house of the LORD, and the bases, and the brazen sea that in the house of the LORD, the Chaldeans broke, and carried all the brass of them to Babylon.
 | [rsv] | And the pillars of bronze that were in the house of the LORD, and the stands and the bronze sea that were in the house of the LORD, the Chalde'ans broke in pieces, and carried all the bronze to Babylon.
 | [web] | The pillars of brass that were in the house of Yahweh, and the bases and the brazen sea that were in the house of Yahweh, did the Chaldeans break in pieces, and carried all the brass of them to Babylon.
 | [ylt] | And the pillars of brass that to the house of Jehovah, and the bases, and the brasen sea that in the house of Jehovah, have the Chaldeans broken, and they bear away all the brass of them to Babylon;
 | [bbe] | And the brass pillars which were in the house of the Lord, and the wheeled bases and the great brass water-vessel in the house of the Lord, were broken up by the Chaldaeans, who took all the brass away to Babylon.
52:18 | [cbgb] | 又带去锅，铲子，腊剪，盘子，调羹，并所用的一切铜器， < | >
 | [niv] | They also took away the pots, shovels, wick trimmers, sprinkling bowls, dishes and all the bronze articles used in the temple service.
 | [asv] | The pots also, and the shovels, and the snuffers, and the basins, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [jnd] | The pots also, and the shovels, and the knives, and the bowls, and the cups, and all the vessels of brass wherewith they ministered, they took away.
 | [kjv] | The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [nwb] | The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass with which they ministered, they took away.
 | [rsv] | And they took away the pots, and the shovels, and the snuffers, and the basins, and the dishes for incense, and all the vessels of bronze used in the temple service;
 | [web] | The pots also, and the shovels, and the snuffers, and the basins, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [ylt] | and the pots, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass with which they minister, they have taken away;
 | [bbe] | And the pots and the spades and the scissors for the lights and the spoons, and all the brass vessels used in the Lord's house, they took away.
52:19 | [cbgb] | 杯，火鼎，碗，盆，灯台，调羹，爵，无论金的银的，护卫长也都带去了。 < | >
 | [niv] | The commander of the imperial guard took away the basins, censers, sprinkling bowls, pots, lampstands, dishes and bowls used for drink offerings--all that were made of pure gold or silver.
 | [asv] | And the cups, and the firepans, and the basins, and the pots, and the candlesticks, and the spoons, and the bowls-that which was of gold, in gold, and that which was of silver, in silver,- the captain of the guard took away.
 | [jnd] | And the basons and the censers, and the bowls, and the pots, and the candlesticks, and the cups, and the goblets, that which was of gold in gold, and that which was of silver in silver, the captain of the body-guard took away.
 | [kjv] | And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.
 | [nwb] | And the basins, and the fire-pans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; which of gold gold, and which of silver silver, the captain of the guard took away.
 | [rsv] | also the small bowls, and the firepans, and the basins, and the pots, and the lampstands, and the dishes for incense, and the bowls for libation. What was of gold the captain of the guard took away as gold, and what was of silver, as silver.
 | [web] | The cups, and the fire pans, and the basins, and the pots, and the lampstands, and the spoons, and the bowls-that which was of gold, in gold, and that which was of silver, in silver,-the captain of the guard took away.
 | [ylt] | and the basins, and the fire-pans, and the bowls, and the pots, and the candlesticks, and the spoons, and the cups, the gold of that which gold, and the silver of that which silver, hath the chief of the executioners taken.
 | [bbe] | And the cups and the fire-trays and the basins and the pots and the supports for the lights and the spoons and the wide basins; the gold of the gold vessels, and the silver of the silver vessels, the captain of the armed men took away.
52:20 | [cbgb] | 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。 < | >
 | [niv] | The bronze from the two pillars, the Sea and the twelve bronze bulls under it, and the movable stands, which King Solomon had made for the temple of the LORD, was more than could be weighed.
 | [asv] | The two pillars, the one sea, and the twelve brazen bulls that were under the bases, which king Solomon had made for the house of Jehovah-the brass of all these vessels was without weight.
 | [jnd] | The two pillars, the one sea, and the twelve brazen oxen that formed the bases, which king Solomon had made for the house of Jehovah: for the brass of all these vessels there was no weight.
 | [kjv] | The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.
 | [nwb] | The two pillars, one sea, and twelve brazen bulls that under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.
 | [rsv] | As for the two pillars, the one sea, the twelve bronze bulls which were under the sea, and the stands, which Solomon the king had made for the house of the LORD, the bronze of all these things was beyond weight.
 | [web] | The two pillars, the one sea, and the twelve brazen bulls that were under the bases, which king Solomon had made for the house of Yahweh-the brass of all these vessels was without weight.
 | [ylt] | The two pillars, the one sea, and the twelve brazen oxen that beneath the bases, that king Solomon made for the house of Jehovah, there was no weighing of the brass of all these vessels.
 | [bbe] | The two pillars, the great water-vessel, and the twelve brass oxen which were under it, and the ten wheeled bases, which King Solomon had made for the house of the Lord: the brass of all these vessels was without weight.
52:21 | [cbgb] | 这一根柱子高十八肘，厚四指，是空的，围十二肘。 < | >
 | [niv] | Each of the pillars was eighteen cubits high and twelve cubits in circumference ; each was four fingers thick, and hollow.
 | [asv] | And as for the pillars, the height of the one pillar was eighteen cubits; and a line of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
 | [jnd] | And as to the pillars: the height of one pillar was eighteen cubits, and a line of twelve cubits encompassed it; and the thickness thereof was four fingers: it was hollow.
 | [kjv] | And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
 | [nwb] | And the pillars, the hight of one pillar eighteen cubits; and a fillet of twelve cubits encompassed it; and the thickness of it four fingers: hollow.
 | [rsv] | As for the pillars, the height of the one pillar was eighteen cubits, its circumference was twelve cubits, and its thickness was four fingers, and it was hollow.
 | [web] | As for the pillars, the height of the one pillar was eighteen cubits; and a line of twelve cubits did compass it; and the thickness of it was four fingers: it was hollow.
 | [ylt] | As to the pillars, eighteen cubits the height of the one pillar, and a cord of twelve cubits doth compass it, and its thickness four fingers hollow.
 | [bbe] | And as for the pillars, one pillar was eighteen cubits high, and twelve cubits measured all round, and it was as thick as a man's hand: it was hollow.
52:22 | [cbgb] | 柱上有铜顶，高五肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。 < | >
 | [niv] | The bronze capital on top of the one pillar was five cubits high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its pomegranates, was similar.
 | [asv] | And a capital of brass was upon it; and the height of the one capital was five cubits, with network and pomegranates upon the capital round about, all of brass: and the second pillar also had like unto these, and pomegranates.
 | [jnd] | And the capital upon it was brass, and the height of the one capital five cubits; and the network and the pomegranates, upon the capital round about, all of brass; and similarly for the second pillar, and the pomegranates.
 | [kjv] | And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.
 | [nwb] | And a capital of brass upon it; and the hight of one capital five cubits, with net-work and pomegranates upon the capitals around, all brass. The second pillar also and the pomegranates like to these.
 | [rsv] | Upon it was a capital of bronze; the height of the one capital was five cubits; a network and pomegranates, all of bronze, were upon the capital round about. And the second pillar had the like, with pomegranates.
 | [web] | A capital of brass was on it; and the height of the one capital was five cubits, with network and pomegranates on the capital round about, all of brass: and the second pillar also had like these, and pomegranates.
 | [ylt] | And the chapiter upon it of brass, and the height of the one chapiter five cubits, and net-work and pomegranates on the chapiter round about, the whole of brass; and like these have the second pillar, and pomegranates.
 | [bbe] | And there was a crown of brass on it: the crown was five cubits high, circled with a network and apples all of brass; and the second pillar had the same.
52:23 | [cbgb] | 柱子四面有九十六个石榴，在网子周围，共有一百石榴。 < | >
 | [niv] | There were ninety-six pomegranates on the sides; the total number of pomegranates above the surrounding network was a hundred.
 | [asv] | And there were ninety and six pomegranates on the sides; all the pomegranates were a hundred upon the network round about.
 | [jnd] | And there were ninety-six pomegranates on the sides; all the pomegranates upon the network were a hundred round about.
 | [kjv] | And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.
 | [nwb] | And there were ninety and six pomegranates on a side; all the pomegranates upon the net-work a hundred on all sides.
 | [rsv] | There were ninety-six pomegranates on the sides; all the pomegranates were a hundred upon the network round about.
 | [web] | There were ninety-six pomegranates on the sides; all the pomegranates were one hundred on the network round about.
 | [ylt] | And the pomegranates are ninety and six on a side, all the pomegranates a hundred on the net-work round about.
 | [bbe] | There were ninety-six apples on the outside; the number of apples all round the network was a hundred.
52:24 | [cbgb] | 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的， < | >
 | [niv] | The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.
 | [asv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
 | [jnd] | And the captain of the body-guard took Seraiah the chief priest, and Zephaniah the second priest, and the three doorkeepers.
 | [kjv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [nwb] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [rsv] | And the captain of the guard took Serai'ah the chief priest, and Zephani'ah the second priest, and the three keepers of the threshold;
 | [web] | The captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
 | [ylt] | And the chief of the executioners taketh Seraiah the head priest, and Zephaniah the second priest, and the three keepers of the threshold,
 | [bbe] | And the captain of the armed men took Seraiah, the chief priest, and Zephaniah, the second priest, and the three door-keepers;
52:25 | [cbgb] | 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。 < | >
 | [niv] | Of those still in the city, he took the officer in charge of the fighting men, and seven royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.
 | [asv] | and out of the city he took an officer that was set over the men of war; and seven men of them that saw the king's face, that were found in the city; and the scribe of the captain of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
 | [jnd] | And out of the city he took a eunuch that was set over the men of war, and seven men of them that were in the king's presence, who were found in the city, and the scribe of the captain of the host, who enrolled the people of the land. And sixty men of the people of the land that were found in the midst of the city.
 | [kjv] | He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
 | [nwb] | He took also out of the city a eunuch, who had the charge of the men of war; and seven men of them that were near the king's person, who were found in the city; and the principal scribe of the host, who mustered the people of the land; and sixty men of the people of the land, that were found in the midst of the city.
 | [rsv] | and from the city he took an officer who had been in command of the men of war, and seven men of the king's council, who were found in the city; and the secretary of the commander of the army who mustered the people of the land; and sixty men of the people of the land, who were found in the midst of the city.
 | [web] | and out of the city he took an officer who was set over the men of war; and seven men of those who saw the king's face, who were found in the city; and the scribe of the captain of the host, who mustered the people of the land; and sixty men of the people of the land, who were found in the midst of the city.
 | [ylt] | and out of the city he hath taken a certain eunuch, who hath been inspector over the men of war, and seven men of those seeing the king's face, who have been found in the city, and the head scribe of the host, who mustereth the people of the land, and sixty men of the people of the land, who are found in the midst of the city;
 | [bbe] | And from the town he took the unsexed servant who was over the men of war, and seven of the king's near friends who were in the town, and the scribe of the captain of the army, who was responsible for getting the people of the land together in military order, and sixty men of the people of the land who were in the town.
52:26 | [cbgb] | 护卫长尼布撒拉旦将这些人带到利比拉的巴比伦王那里。 < | >
 | [niv] | Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.
 | [asv] | And Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [jnd] | And Nebuzar-adan the captain of the body-guard took them, and brought them to the king of Babylon to Riblah;
 | [kjv] | So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [nwb] | So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [rsv] | And Nebu'zarad'an the captain of the guard took them, and brought them to the king of Babylon at Riblah.
 | [web] | Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [ylt] | and Nebuzar-Adan, chief of the executioners, taketh them, and bringeth them unto the king of Babylon to Riblah,
 | [bbe] | These Nebuzaradan, the captain of the armed men, took with him to the king of Babylon at Riblah.
52:27 | [cbgb] | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。 < | >
 | [niv] | There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.
 | [asv] | And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.
 | [jnd] | and the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. Thus Judah was carried away captive out of his land.
 | [kjv] | And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.
 | [nwb] | And the king of Babylon smote them, and put them to death in Riblah, in the land of Hamath. Thus Judah was carried away captive out of his own land.
 | [rsv] | And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was carried captive out of its land.
 | [web] | The king of Babylon struck them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.
 | [ylt] | and the king of Babylon smiteth them, and putteth them to death in Riblah, in the land of Hamath, and he removeth Judah from off its own ground.
 | [bbe] | And the king of Babylon put them to death at Riblah in the land of Hamath. So Judah was taken prisoner away from his land.
52:28 | [cbgb] | 尼布甲尼撒所掳的民数记在下面，在他第七年掳去犹大人三千零二十三名。 < | >
 | [niv] | This is the number of the people Nebuchadnezzar carried into exile: in the seventh year, 3,023 Jews;
 | [asv] | This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty;
 | [jnd] | This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand and twenty-three Jews;
 | [kjv] | This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:
 | [nwb] | This the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:
 | [rsv] | This is the number of the people whom Nebuchadrez'zar carried away captive: in the seventh year, three thousand and twenty-three Jews;
 | [web] | This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand twenty-three Jews;
 | [ylt] | This the people whom Nebuchadrezzar hath removed: in the seventh year, of Jews, three thousand and twenty and three;
 | [bbe] | These are the people whom Nebuchadrezzar took away prisoner: in the seventh year, three thousand and twenty-three Jews:
52:29 | [cbgb] | 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人。 < | >
 | [niv] | in Nebuchadnezzar's eighteenth year, 832 people from Jerusalem;
 | [asv] | in the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons;
 | [jnd] | in the eighteenth year of Nebuchadrezzar from Jerusalem eight hundred and thirty-two persons;
 | [kjv] | In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:
 | [nwb] | In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:
 | [rsv] | in the eighteenth year of Nebuchadrez'zar he carried away captive from Jerusalem eight hundred and thirty-two persons;
 | [web] | in the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty-two persons;
 | [ylt] | in the eighteenth year of Nebuchadrezzar -- from Jerusalem, souls, eight hundred thirty and two;
 | [bbe] | And in the eighteenth year of Nebuchadrezzar he took away as prisoners from Jerusalem eight hundred and thirty-two persons:
52:30 | [cbgb] | 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。 < | >
 | [niv] | in his twenty-third year, 745 Jews taken into exile by Nebuzaradan the commander of the imperial guard. There were 4,600 people in all.
 | [asv] | in the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
 | [jnd] | in the twenty-third year of Nebuchadrezzar, Nebuzar-adan the captain of the body-guard carried away captive of the Jews seven hundred and forty-five persons: all the persons were four thousand six hundred.
 | [kjv] | In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
 | [nwb] | In the three and twentieth year of Nebuchadrezzar, Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons four thousand and six hundred.
 | [rsv] | in the twenty-third year of Nebuchadrez'zar, Nebu'zarad'an the captain of the guard carried away captive of the Jews seven hundred and forty-five persons; all the persons were four thousand and six hundred.
 | [web] | in the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty-five persons: all the persons were four thousand and six hundred.
 | [ylt] | in the three and twentieth year of Nebuchadrezzar, hath Nebuzar-Adan chief of the guard removed of Jewish souls, seven hundred forty and five; all the souls four thousand and six hundred.
 | [bbe] | In the twenty-third year of Nebuchadrezzar, Nebuzaradan, the captain of the armed men, took away as prisoners seven hundred and forty-five of the Jews: all the persons were four thousand and six hundred.
52:31 | [cbgb] | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监， < | >
 | [niv] | In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin king of Judah and freed him from prison on the twenty-fifth day of the twelfth month.
 | [asv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon, in the first year of his reign, lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison;
 | [jnd] | And it came to pass in the thirty-seventh year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the twenty-fifth of the month, Evil-Merodach king of Babylon, in the year that he began to reign, lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison;
 | [kjv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison.
 | [nwb] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth of the month, Evil-merodach king of Babylon in the year of his reign lifted up the head of Jehoiachin king of Judah, and brought him out of prison,
 | [rsv] | And in the thirty-seventh year of the captivity of Jehoi'achin king of Judah, in the twelfth month, on the twenty-fifth day of the month, E'vil-mer'odach king of Babylon, in the year that he became king, lifted up the head of Jehoi'achin king of Judah and brought him out of prison;
 | [web] | It happened in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon, in the year of his reign, lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison;
 | [ylt] | And it cometh to pass, in the thirty and seventh year of the removal of Jehoiachin king of Judah, in the twelfth month, in the twenty and fifth of the month, hath Evil-Merodach king of Babylon lifted up, in the year of his reign, the head of Jehoiachin king of Judah, and bringeth him out from the house of restraint,
 | [bbe] | And in the thirty-seventh year after Jehoiachin, king of Judah, had been taken prisoner, in the twelfth month, on the twenty-fifth day of the month, Evil-merodach, king of Babylon, in the first year after he became king, took Jehoiachin, king of Judah, out of prison.
52:32 | [cbgb] | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位， < | >
 | [niv] | He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.
 | [asv] | and he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon,
 | [jnd] | and he spoke kindly unto him, and set his seat above the seat of the kings that were with him in Babylon.
 | [kjv] | And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,
 | [nwb] | And spoke kindly to him, and set his throne above the throne of the kings that with him in Babylon,
 | [rsv] | and he spoke kindly to him, and gave him a seat above the seats of the kings who were with him in Babylon.
 | [web] | and he spoke kindly to him, and set his throne above the throne of the kings who were with him in Babylon,
 | [ylt] | and speaketh with him good things, and setteth his throne above the throne of the kings who with him in Babylon,
 | [bbe] | And he said kind words to him and put his seat higher than the seats of the other kings who were with him in Babylon.
52:33 | [cbgb] | 给他脱了囚服。他终身在巴比伦王面前吃饭。 < | >
 | [niv] | So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.
 | [asv] | and changed his prison garments. And Jehoiachin did eat bread before him continually all the days of his life:
 | [jnd] | And he changed his prison garments; and he ate bread before him continually all the days of his life;
 | [kjv] | And changed his prison garments: and he did continually eat bread before him all the days of his life.
 | [nwb] | And changed his prison garments: and he continually ate bread before him all the days of his life.
 | [rsv] | So Jehoi'achin put off his prison garments. And every day of his life he dined regularly at the king's table;
 | [web] | and changed his prison garments. ate bread before him continually all the days of his life:
 | [ylt] | and he hath changed his prison garments, and he hath eaten bread before him continually, all the days of his life.
 | [bbe] | And his prison clothing was changed, and he was a guest at the king's table every day for the rest of his life.
52:34 | [cbgb] | 巴比伦王赐他所需用的食物，日日赐他一分，终身是这样，直到他死的日子。 <
 | [niv] | Day by day the king of Babylon gave Jehoiachin a regular allowance as long as he lived, till the day of his death.
 | [asv] | and for his allowance, there was a continual allowance given him by the king of Babylon, every day a portion until the day of his death, all the days of his life.
 | [jnd] | and his allowance was a continual allowance given him by the king of Babylon, every day a portion until the day of his death, all the days of his life.
 | [kjv] | And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his
 | [nwb] | And his food there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.
 | [rsv] | as for his allowance, a regualar allowance was given him by the king according to his daily need, until the day of his death as long as he lived.
 | [web] | and for his allowance, there was a continual allowance given him by the king of Babylon, every day a portion until the day of his death, all the days of his life.
 | [ylt] | And his allowance -- a continual allowance -- hath been given to him by the king of Babylon, the matter of a day in its day, till the day of his death -- all days of his life.
 | [bbe] | And for his food, the king gave him a regular amount every day till the day of his death, for the rest of his life.


 John [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
  • KJV Concordance
  • Easton's Bible Dictionary